锲斗垣申君校正外科启玄序_《外科启玄》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科启玄》
锲斗垣申君校正外科启玄序
在线购买《外科启玄》正版书籍

锲斗垣申君校正外科启玄序

  • 上一页
  • 目录
  • 相关
  • 下一页

余忝职内阁．思日赞襄．以少俾几务．暇日尤不敢以自逸．凡内藏秘典上而皇史坟书宸翰瑶章鸟篆龙蟠仙经释部兵历石室玄经等书．下至农史稗说野谈山堂考记医卜等数九流等书．无不探讨．然资力有定．如窥豹见其一斑．九鼎尝其寸 ．弗能尽也．求其济斯世于仁寿．以登于春台之上．元元无夭疠之患．以跻于安今之域者．无以加于书．切于日用之常．因叹曰．炎帝之试百草．一日频死．天神默佑．因而复苏．着为令书．天下万世．赖其生全．后世若伯岐之内经．雷公之炮制．伊芳尹之汤液．越人之针砭．仓公之神鉴．以逮叔和之难经．仲景之伤寒．丹溪之心法．河间之杂症．东垣之十书．千门万户．百家殊途．悉根于炎帝之浚其源而各适其流者也．莫不有功于斯民．余甚究心焉．正欲稽其术而未能．适有族属字子极者．持书二帙以示余曰．某少而从儒弗获能博一第．乃究心于医学．孳孳汲汲．今已桑榆．生平精力．竭于此矣．弗知可传于天下后世否．余视其书．一则伤寒之视舌．一则外科之启玄．皆有以广前人之所未备．补前人之所不足．其中议论精详．考究悉当．某病某脉．某脉某药．宣通补泻．君臣佐使．明岁运寒暄．各适其宜．此真得异人之秘传．加之以心得之正法．付之梓人．有美则爱．爱则传者乎．吁．此正仁者之用心．登斯民于仁寿．有功于天下万世者也．昔穆伯论太上立德．其次立功．其次立言．士有此三者．然后可以垂名之不朽．其既立言者耶．名垂不朽．与霄壤并．余族有若人．其利溥．其德宏矣．申子名拱宸．斗垣其别号也．

赐进士及第大学士．申时行撰．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：锲斗垣申君校正外科启玄序
  • 下一页：序
<<< 返回本书目录
  1. 锲斗垣申君校正外科启玄序《外科启玄》
  2. 钦安用药金针《医理真传》
  3. 窃衣【中药大全】
  4. 侵脑疽《医宗金鉴》
  5. 郄门穴【上肢内侧穴位】
  6. 侵蚀性骨破坏【疾病症状】
  7. 茄子根【中药大全】
  8. 侵蚀性葡萄胎《妇产科学》
  9. 茄子东风草《滇南本草》
  10. 侵蚀性水疱【疾病症状】
  11. 茄子【中药大全】
  12. 侵袭性婴儿纤维瘤病【疾病大全】
  13. 茄子《证类本草》
  14. 侵袭性指趾乳头状腺癌【疾病大全】
  15. 茄子《食物疗法》
  16. 侵淫疮方《外台秘要》
  17. 茄子《本草求真》
  18. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  19. 茄子《本草纲目》完整版
  20. 亲见改正脏腑图《医林改错》
  21. 茄叶一枝蒿【中药大全】
  22. 亲阳亲阴篇《外经微言》
  23. 茄叶【中药大全】
  24. 芹菜《本草求真》
  25. 茄稞虫【中药大全】
  26. 芹菜《食物疗法》
  27. 茄花【中药大全】
  28. 芹菜炒香菇《保健药膳》
  29. 茄根【中药大全】
  30. 芹菜蜜汁【方剂大全】
  1. 锲斗垣申君校正外科启玄序《外科启玄》
  2. 挈《中医词典》
  3. 钦安用药金针《医理真传》
  4. 怯士《中医词典》
  5. 钦饶诺布（1882-1965年）《中医词典》
  6. 怯肺《中医词典》
  7. 侵风《中医词典》
  8. 怯《中医词典》
  9. 侵脑疽《中医词典》
  10. 郄中《中医词典》
  11. 侵脑疽《医宗金鉴》
  12. 郄穴《中医词典》
  13. 侵脑疽《外科心法要诀》
  14. 郄穴《中医名词词典》
  15. 侵蚀性葡萄胎《病理学》
  16. 郄门《针灸学》
  17. 侵蚀性葡萄胎《妇产科学》
  18. 郄门《中医词典》
  19. 侵袭力《医学微生物学》
  20. 郄门《针灸大成》
  21. 侵淫疮方七首《外台秘要》
  22. 茄子馒头《饮膳正要》
  23. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  24. 茄子疾《中医词典》
  25. 亲和力和内在活性《默克家庭诊疗手册》
  26. 茄子东风草《滇南本草》
  27. 亲见改正脏腑图《医林改错》
  28. 茄子（《本草拾遗》）《中医饮食营养学》
  29. 亲阳亲阴篇《外经微言》
  30. 茄子《药性切用》
  31. 芹菜《减肥新法与技巧》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序_《外科启玄》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科启玄》
序
在线购买《外科启玄》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

余有事留垣．习知斗垣申君精于养生旨．尤 精外科．因自撰述外科启玄．凡十二卷．君从弟一孺君为余幕宾．数数称其从兄斗垣君遇异人授异方．及披是编．君真异人哉．尤不废方．医之有方．犹匠之规矩．车之辙迹．渔猎之筌蹄．方可废乎．且养生若养民．去其害者而已．君所制论．无虑百篇．所集毒发类．无虑三百种．所按对疾方．无虑千余目．积十余星霜而后成帙．杼柚于心神．纬经于岐黄．搜 于四氏百家．卒之扑其编而要其旨．夫各有当．夫人之一身．血气流液．苟有疮 ．弥浃弥凝．患者苦之．藉君是编．疗于未然．康于将然．留之．都人士熙于春台．跻于宁宇．万口共声．延君誉而入余耳者．日新月盛．此真异人之异方哉．及睹君丰采．广 丰颐．三花荣于髯鬓．君亦异人矣．君无用余言以赏音．麝不风而馨．珠不 而自媚．又奚必余言．余既因一孺君以知君．复因睹君以知君精于养生旨．尤 精外科．余尝临疮 者熨眉不开．蹙额罔顾．诚不忍也．阅君启玄寿梓人．公不忍人之心于世．世将不苦疮 矣．敢爱余言以引诸编首．昔人有言．不为良相则为良医．君诚医之最良者．进于是则医王为药师．为药王．为药工．长生久视．又无足云．余日望申君之进也．勉之哉．

时万历甲辰下商初吉

赐进士第文林郎南京兵科给事

中吴江储纯臣以忠甫撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锲斗垣申君校正外科启玄序
  • 当前页：序
  • 下一页：校正外科启玄自序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《外科启玄》
  2. 序《程杏轩医案》
  3. 序《专治麻痧初编》
  4. 序《伤寒寻源》
  5. 序《奇症汇》
  6. 序《秘传证治要诀及类方》
  7. 序《痧胀玉衡》
  8. 序《奇效简便良方》
  9. 序《形色外诊简摩》
  10. 序《友渔斋医话》
  11. 序《内经知要》
  12. 序《养生导引秘籍》
  13. 序《寓意草》
  14. 序《养生导引秘籍》
  15. 序《痰火点雪》
  16. 序《养生导引秘籍》
  17. 序《幼科发挥》
  18. 序《丹溪手镜》
  19. 序《痧疹辑要》
  20. 序《丹溪手镜》
  21. 序《痧疹辑要》
  22. 序《本草崇原》
  23. 序《小品方》
  24. 序《麻科活人全书》
  25. 序《退思集类方歌注》
  26. 序《脉症治方》
  27. 序《本草分经》
  28. 序《松峰说疫》
  29. 序《外科枢要》
  30. 序《医学实在易》
  31. 序《扁鹊心书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


校正外科启玄自序_《外科启玄》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《外科启玄》
校正外科启玄自序
在线购买《外科启玄》正版书籍

校正外科启玄自序

  • 上一页
  • 目录
  • 相关
  • 下一页

夫医自上古以来．岐黄分于内外．实相表里．未有不以仁而施于道者也．虽刮骨剖腹之玄而未尝传之于世．余虽才智疏匪．发挥疮疡．乃先贤未发之秘．启前人不尽之玄．故名云外科启玄．实泽民利物之要书．非其仁哉．非其心哉．是谓仁者乃仁慈之仁．心谓恻隐之心．可显于今时．既及于后世．当播于京都而传于天下矣．近时疮患颇多．奈萌时不治．待形症息而求疗．内经云．病已成而后药之．乱已成而后治之．譬由渴而穿井．斗而铸兵．岂不晚乎．诸疮稍缓．惟恐疔疽之变．势非小可．若不早求治．施明医而就于庸俗．焉知疮症虚实．时之逆顺．势之缓急．全不以生命为重．往往卒于夭阏者多矣．惜哉．乃持惜之误也．余忝医末几数十年．游侠江湖．遍访方外奇方异论．无不载集．奥旨秘诀．岂肯瞒隐．剪繁去冗．专求精里之精．煎炮 煮．恳寻验中之验．图其形症．明之经络．察之色脉．辨之逆顺．详之凶吉．识之深浅．卷分十二．成之一部．聚资剞劂．广之永远．以济天下之人．咸登寿域．非冀其积阴功．亦留是心．于疮疡聊助一小补也哉．

时万历甲辰春月弦日集隐玄堂书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：校正外科启玄自序
  • 下一页：外科启玄附痘科序
<<< 返回本书目录
  1. 校正外科启玄自序《外科启玄》
  2. 哮《丹溪治法心要》
  3. 校正千金翼方后序《千金翼方》
  4. 哮《金匮钩玄》
  5. 校正《灵枢·经脉篇》经文《研经言》
  6. 哮《临证指南医案》
  7. 校上内经素问表《古今医统大全》
  8. 哮《续名医类案》
  9. 校勘记《湖岳村叟医案》
  10. 哮《续名医类案》
  11. 校刊目经大成序《目经大成》
  12. 哮《也是山人医案》
  13. 孝子衫《本草纲目》完整版
  14. 哮《医述》
  15. 孝扇草根【中药大全】
  16. 哮《医学入门》
  17. 孝廉臧茗泉疟后作痢《孙文垣医案》
  18. 哮《医旨绪余》
  19. 孝廉方叔度令嫂江氏胀满《孙文垣医案》
  20. 哮《杂病治例》
  21. 筿村侄治效兼及诸小溲不通治效《仿寓意草》
  22. 哮病《仁术便览》
  23. 晓嗽《圣济总录》
  24. 哮病《证治汇补》
  25. 小卒中《百病自测》
  26. 哮病《中医内科学》
  27. 小棕皮头【中药大全】
  28. 哮病论《症因脉治》
  29. 小棕包（图）【中药大全】
  30. 哮病章《医学妙谛》
  1. 校正外科启玄自序《外科启玄》
  2. 校正千金翼方后序《千金翼方》
  3. 校正医书局《中医名词词典》
  4. 校正《灵枢·经脉篇》经文《研经言》
  5. 哮《中医词典》
  6. 校上内经素问表《古今医统大全》
  7. 哮《杂病治例》
  8. 校刊目经大成序《目经大成》
  9. 哮《续名医类案》
  10. 孝子衫襟灰《证类本草》
  11. 哮《续名医类案》
  12. 孝文韭《证类本草》
  13. 哮《医学入门》
  14. 孝思《中医词典》
  15. 哮《医述》
  16. 孝廉臧茗泉疟后作痢《孙文垣医案》
  17. 哮《临证指南医案》
  18. 孝廉方叔度令嫂江氏胀满《孙文垣医案》
  19. 哮《丹台玉案》
  20. 筿村侄治效兼及诸小溲不通治效《仿寓意草》
  21. 哮《丹溪治法心要》
  22. 晓微《中医词典》
  23. 哮《医旨绪余》
  24. 晓嗽《圣济总录》
  25. 哮《也是山人医案》
  26. 小嘴赤脉附睛障《中医词典》
  27. 哮《金匮钩玄》
  28. 小卒中《百病自测》
  29. 哮《针灸聚英》
  30. 小眦漏《中医词典》
  31. 哮拔《中医词典》


外科启玄附痘科序_《外科启玄》_中医外科_【岐黄之术】

外科启玄附痘科序

外科启玄附痘科序

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痘疹痧麻．自古有之．虽夷狄未免．自钱氏立论甚详．诸贤篇论烦杂．亦未顿切．后学虽聪．难以深便．愚思古贤有至仁至德．虽传法传方．况今时今世．人多禀受不同．古方焉合今症耶．余虽不敏．虽立数论．虽不玄奥．而实珍于婴幼之心至矣．曰痘毒当分三因而得之．虽陈无择亦未详焉．预知痘疹之诀．古人秘而不书．辨认四时逆顺．部位轻重形症．色之吉凶顺险逆．更变虚平实治法．款款开列及百句．以便于后学之诵．细陈于总括．实前人未备．启婴幼之危厄．虽生命之有数．而补医之一拙．岂敢隐秘．伏以显于好生之德甚矣哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：校正外科启玄自序
  • 当前页：外科启玄附痘科序
  • 下一页：后序
<<< 返回本书目录
  1. 外科启玄附痘科序《外科启玄》
  2. 外科十法《医学心悟》
  3. 外科皮脂腺囊肿【疾病大全】
  4. 外科学的发展《外科学总论》
  5. 外科淋巴管瘤【疾病大全】
  6. 外科学的范畴《外科学总论》
  7. 外科颈动脉体瘤【疾病大全】
  8. 外科引-外科理例（上）《古今医统大全》
  9. 外科疾病的病因病机《中医外科学》
  10. 外科用药《国家基本药物目录》（2009版）
  11. 外科及皮肤科病证《手穴手纹诊治》
  12. 外科约言《医法圆通》
  13. 外科附方-外科理例（下）《古今医统大全》
  14. 外科杂证《周慎斋遗书》
  15. 外科创伤与营养《临床营养学》
  16. 外科诊法《中医外科学》
  17. 外科疮证《医学见能》
  18. 外科治法《中医外科学》
  19. 外科疮痈肠痈淫疮《圆运动的古中医学》
  20. 外牢推至大陵位《幼科推拿秘书》
  21. 外科病症《中医名词词典》
  22. 外陵穴【胸部腹部穴位】
  23. 外科病人的营养《外科学总论》
  24. 外貌苍老【疾病症状】
  25. 外科案《丁甘仁医案》
  26. 外明穴【头部正面穴位】
  27. 外科《文堂集验方》
  28. 外-裴氏反应（WFR）《常用化验值及意义》
  29. 外科《慎疾刍言》
  30. 外气疗法的定义及特点《气功外气疗法》
  1. 外科启玄附痘科序《外科启玄》
  2. 外科疗法《医学遗传学基础》
  3. 外科十法《医学心悟》
  4. 外科疾病的理疗《理疗学》
  5. 外科学《中国医学通史》
  6. 外科疾病的病因病机《中医外科学》
  7. 外科学《中国医学通史》
  8. 外科疾病《中国医学通史》
  9. 外科学的发展《外科学总论》
  10. 外科附方（外科理例 下）《古今医统大全》
  11. 外科学的范畴《外科学总论》
  12. 外科疮证《医学见能》
  13. 外科引（外科理例 上）《古今医统大全》
  14. 外科病人营养缺乏的原因《外科学总论》
  15. 外科营养的重要性《临床营养学》
  16. 外科病人营养的补充途径《外科学总论》
  17. 外科与皮肤科《中国医学通史》
  18. 外科病人的营养《外科学总论》
  19. 外科与皮肤科《中国医学通史》
  20. 外科、皮肤科《中国医学通史》
  21. 外科约言《医法圆通》
  22. 外科、骨伤科与皮肤科《中国医学通史》
  23. 外科杂证《周慎斋遗书》
  24. 外科《眉寿堂方案选存》
  25. 外科治法《中医外科学》
  26. 外科《女科要旨》
  27. 外科治疗溃疡病的手术方法《普通外科学》
  28. 外科《冷庐医话》
  29. 外劳宫《手穴手纹诊治》
  30. 外科《文堂集验方》
  31. 外劳宫《中医词典》


后序_《外科启玄》_中医外科_【岐黄之术】

后序

后序

  • 上一页
  • 目录
  • 相关
  • 下一页

尝闻秦越人疗疮疡以 脂凤卵．俞拊疗疮疡以麟腊龟趾．术贵则药奇．宗兄斗垣公以儒生早岁游侠建康．HT 牛首燕矶栖霞茅君洞天诸名胜．多遇异人授异方．知白日冲举之术．乃厌薄儒．而间以其绪窥医．尤精外科．其方针藏肘后．亦颇济人．人莫测其秘．试之．病辄收奇迹．全活人无算．公丰神俊爽．两眸烨烨映．一见知非常人．年近耆而不屑以指使．不佞弟尝侍公．公曰．若知医乎．医者意也．得意者亡法．何论方．然秦越人以神医闻．必先受禁方长桑君所．奈何废方．世医棼知．率未及一笑．而求谐六律隶奉常甚者托言师心．倍轩岐四氏而自用．彼剽陈言为神．悖矣．师心蔑 古悖之悖矣．与其师心．毋宁执方．与其执方．毋宁穷理．理者玄之又玄．君臣佐使异用．寒热虚实异齐．多寡轻重异宜．亢承异制．不即方．不离方．妙在得意是之谓．玄道在是矣．乃出一编名外科启玄．不佞弟手是编而卒业．论凡一佰二十有奇．毒发类凡二百三十有奇．方凡一千有奇．析为十二卷．合为一编．不欲针藏肘后．行且寿剞劂氏．以公之九围千 ．盖欲登世世于寿域．公之阴行善使学医者HT ．用仁心何深挚哉．不但术贵药奇而已．因思吾宗肇自轩辕．为医鼻祖．至唐开元间．进士秦芝公白日冲举．赐号妙寂灵修真人．为吾家乘祖．其他文武忠孝．姑未暇论．即公知白日冲举之术．又以外科启玄．先以伤寒观舌心法二书行世．真其苗裔耶．抑闻祖先神圣发祥．后有子姓．必有克肖者兴．以缵修前烈．良不诬矣．公姓申氏讳拱辰．字子极．别号斗垣．委不佞弟题诸简末．忝在一体．而分敢以不文辞辄不逊而为之序．

时万历三十有二载岁德次舍甲辰

菊月吉旦从弟五常拜手撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外科启玄附痘科序
  • 当前页：后序
  • 下一页：明疮疡标本论
<<< 返回本书目录
  1. 后序《长沙药解》
  2. 后叙《金匮悬解》
  3. 后序《幼幼新书》
  4. 后阴《医学见能》
  5. 后序《小儿卫生总微论方》
  6. 后阴部《疡医大全》
  7. 后序《万病回春》
  8. 后阴证治（计六证）《外科证治全书》
  9. 后序《外科启玄》
  10. 后治法《石室秘录》
  11. 后序《伤寒总病论》
  12. 厚肠丹【方剂大全】
  13. 后序《伤寒悬解》
  14. 厚肠散【方剂大全】
  15. 后序《脾胃论》
  16. 厚肠汤【方剂大全】
  17. 后序《此事难知》
  18. 厚肠丸【方剂大全】
  19. 后序《褚氏遗书》
  20. 厚肠胃【中药主治】
  21. 后序《扁鹊神应针灸玉龙经》
  22. 厚肠胃【方剂主治】
  23. 后序《本草择要纲目》
  24. 厚腹丸【方剂大全】
  25. 后序《敖氏伤寒金镜录》
  26. 厚壳树【中药大全】
  27. 后辛汤【方剂大全】
  28. 厚膜藻【中药大全】
  29. 后溪穴【上肢外侧穴位】
  30. 厚皮树【中药大全】
  1. 后序《外科启玄》
  2. 后序《小儿卫生总微论方》
  3. 后序《专治麻痧初编》
  4. 后序《万病回春》
  5. 后序《伤寒总病论》
  6. 后序《幼幼新书》
  7. 后序《本草择要纲目》
  8. 后序《扁鹊神应针灸玉龙经》
  9. 后序《脾胃论》
  10. 后序《敖氏伤寒金镜录》
  11. 后序《此事难知》
  12. 后序《褚氏遗书》
  13. 后叙《金匮悬解》
  14. 后序《长沙药解》
  15. 后血《中医词典》
  16. 后序《伤寒悬解》
  17. 后腋《中医词典》
  18. 后囟《中医词典》
  19. 后腋下《中医词典》
  20. 后泄《中医词典》
  21. 后阴《中医名词词典》
  22. 后胁《中医词典》
  23. 后阴《医学见能》
  24. 后下《中医词典》
  25. 后阴部《疡医大全》
  26. 后下《中医名词词典》
  27. 后阴证治（计六证）《外科证治全书》
  28. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》
  29. 后治法《石室秘录》
  30. 后溪（俞穴）《子午流注说难》
  31. 后重《中医词典》


明疮疡标本论_《外科启玄》_中医外科_【岐黄之术】

明疮疡标本论

明疮疡标本论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮疡者．乃疮之总名也．疮者伤也．肌肉腐坏痛痒．苦楚伤烂而成．故名曰疮也．疮之一字．所包者广矣．虽有痈疽疔 疖瘰 疥癣疳毒痘疹等分．其名亦止大概而言也．又云外科者外之一字．言疮虽生于肌肤之外．而其根本原集予脏腑之内．经云．营气不从．逆于肉理．乃生诸疮毒是也．当察其疮生于何经部位．则知何经先病为本．次则察其有何苦楚．兼现何经症候则为标．既明其标本．治之亦然．对症主治．内托为本．次则调泻营气．营气者．即胃气也．去其兼现之症为标．使其经络流通．脏腑内无壅滞．非苦寒之剂不能除也．此治疮标本之法神矣．药下于咽．其痛立止．何必其乳香没药乎．后学疮科．若不熟玩此等议论．恐临症处方．岂能便自胸中了然哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：后序
  • 当前页：明疮疡标本论
  • 下一页：明疮疡脉理论
<<< 返回本书目录
  1. 明疮疡标本论《外科启玄》
  2. 明疮疡部位所属经络论《外科启玄》
  3. 明疮疡本末《外科理例》
  4. 明疮疡大便秘结论《外科启玄》
  5. 明疮脓宜吸法论《外科启玄》
  6. 明疮疡当分三因论《外科启玄》
  7. 明疮毒入内罨论《外科启玄》
  8. 明疮疡发表攻里通变论《外科启玄》
  9. 明产后疮疡治法不同论《外科启玄》
  10. 明疮疡分时令逆顺论《外科启玄》
  11. 明补法论《外科启玄》
  12. 明疮疡分五善七恶论《外科启玄》
  13. 明背痈头开不住论《外科启玄》
  14. 明疮疡汗下和大要三法论《外科启玄》
  15. 明鸨妪妓疮疡治法不同论《外科启玄》
  16. 明疮疡脉理论《外科启玄》
  17. 明保元汤功效加减法论《外科启玄》
  18. 明疮疡脓熟不宜开迟论《外科启玄》
  19. 名医治法（聚英）《针灸大成》
  20. 明疮疡浅深论《外科启玄》
  21. 名医治病趣闻《趣味中医》
  22. 明疮疡权变通类活法论《外科启玄》
  23. 名医不可为论《医学源流论》
  24. 明疮疡色脉形症当参相应论《外科启玄》
  25. 名堂图《医学集成》
  26. 明疮疡生肉论《外科启玄》
  27. 愍塞《幼幼新书》
  28. 明疮疡生十二经络当分气血多少论《外科启玄》
  29. 闽粤千里光【中药大全】
  30. 明疮疡是阴阳相滞论《外科启玄》
  1. 明疮疡标本论《外科启玄》
  2. 明疮疡本末《外科理例》
  3. 明疮疡部位所属经络论《外科启玄》
  4. 明疮脓宜吸法论《外科启玄》
  5. 明疮疡大便秘结论《外科启玄》
  6. 明疮毒入内罨论《外科启玄》
  7. 明疮疡当分三因论《外科启玄》
  8. 明产后疮疡治法不同论《外科启玄》
  9. 明疮疡发表攻里通变论《外科启玄》
  10. 明补法论《外科启玄》
  11. 明疮疡分时令逆顺论《外科启玄》
  12. 明背痈头开不住论《外科启玄》
  13. 明疮疡分五善七恶论《外科启玄》
  14. 明鸨妪妓疮疡治法不同论《外科启玄》
  15. 明疮疡汗下和大要三法论《外科启玄》
  16. 明保元汤功效加减法论《外科启玄》
  17. 明疮疡脉理论《外科启玄》
  18. 名义《专治麻痧初编》
  19. 明疮疡脓熟不宜开迟论《外科启玄》
  20. 名医治验《痰火点雪》
  21. 明疮疡浅深论《外科启玄》
  22. 名医治验《痰火点雪》
  23. 明疮疡权变通类活法论《外科启玄》
  24. 名医治验《痰火点雪》
  25. 明疮疡色脉形症当参相应论《外科启玄》
  26. 名医治验《痰火点雪》
  27. 明疮疡生肉论《外科启玄》
  28. 名医治病趣闻《趣味中医》
  29. 明疮疡生十二经络当分气血多少论《外科启玄》
  30. 名医不可为论《医学源流论》
  31. 明疮疡是阴阳相滞论《外科启玄》


明疮疡脉理论_《外科启玄》_中医外科_【岐黄之术】

明疮疡脉理论

明疮疡脉理论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫脉者陌也．径也．乃血气之径路也．然诊脉之时．出于医学精明．奥于七诊．心灵智变在毫忽间．浮沉迟速之机．表里虚实之际．脉诀虽详．疮症少异．余之才菲德薄．喜其文不繁．而一语解开．可为千载之师何也．缘古今名医．累世虽遗秘术传家．及至紧要捷法．竟不传于纸笔．而留之于肘后．何仁于天下也哉．经云．知其要者一言而终．不知其要．流散无穷是也．大抵七表浮孔滑实弦紧洪兼长大散数等脉．皆有余之脉．如疮疡未溃之先现之则吉．已溃之后现之又少不宜．如微沉缓涩迟伏软弱结细等脉．皆是不足之脉．即血气不足也．未溃之先有此不足之脉．乃毒瓦斯深陷．已溃之后．又却少宜．更参疮之轻重．标本虚实．色脉相应．良为上工也矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡标本论
  • 当前页：明疮疡脉理论
  • 下一页：明疮疡是阴阳相滞论
<<< 返回本书目录
  1. 明疮疡脉理论《外科启玄》
  2. 明疮疡脓熟不宜开迟论《外科启玄》
  3. 明疮疡汗下和大要三法论《外科启玄》
  4. 明疮疡浅深论《外科启玄》
  5. 明疮疡分五善七恶论《外科启玄》
  6. 明疮疡权变通类活法论《外科启玄》
  7. 明疮疡分时令逆顺论《外科启玄》
  8. 明疮疡色脉形症当参相应论《外科启玄》
  9. 明疮疡发表攻里通变论《外科启玄》
  10. 明疮疡生肉论《外科启玄》
  11. 明疮疡当分三因论《外科启玄》
  12. 明疮疡生十二经络当分气血多少论《外科启玄》
  13. 明疮疡大便秘结论《外科启玄》
  14. 明疮疡是阴阳相滞论《外科启玄》
  15. 明疮疡部位所属经络论《外科启玄》
  16. 明疮疡属奇经八脉为症论《外科启玄》
  17. 明疮疡标本论《外科启玄》
  18. 明疮疡死肉当去论《外科启玄》
  19. 明疮疡本末《外科理例》
  20. 明疮疡随经加减论《外科启玄》
  21. 明疮脓宜吸法论《外科启玄》
  22. 明疮疡痛痒麻木论《外科启玄》
  23. 明疮毒入内罨论《外科启玄》
  24. 明疮疡宜砭镰论《外科启玄》
  25. 明产后疮疡治法不同论《外科启玄》
  26. 明疮疡宜代针论《外科启玄》
  27. 明补法论《外科启玄》
  28. 明疮疡宜刀割论《外科启玄》
  29. 明背痈头开不住论《外科启玄》
  30. 明疮疡宜点论《外科启玄》
  1. 明疮疡脉理论《外科启玄》
  2. 明疮疡汗下和大要三法论《外科启玄》
  3. 明疮疡脓熟不宜开迟论《外科启玄》
  4. 明疮疡分五善七恶论《外科启玄》
  5. 明疮疡浅深论《外科启玄》
  6. 明疮疡分时令逆顺论《外科启玄》
  7. 明疮疡权变通类活法论《外科启玄》
  8. 明疮疡发表攻里通变论《外科启玄》
  9. 明疮疡色脉形症当参相应论《外科启玄》
  10. 明疮疡当分三因论《外科启玄》
  11. 明疮疡生肉论《外科启玄》
  12. 明疮疡大便秘结论《外科启玄》
  13. 明疮疡生十二经络当分气血多少论《外科启玄》
  14. 明疮疡部位所属经络论《外科启玄》
  15. 明疮疡是阴阳相滞论《外科启玄》
  16. 明疮疡标本论《外科启玄》
  17. 明疮疡属奇经八脉为症论《外科启玄》
  18. 明疮疡本末《外科理例》
  19. 明疮疡死肉当去论《外科启玄》
  20. 明疮脓宜吸法论《外科启玄》
  21. 明疮疡随经加减论《外科启玄》
  22. 明疮毒入内罨论《外科启玄》
  23. 明疮疡痛痒麻木论《外科启玄》
  24. 明产后疮疡治法不同论《外科启玄》
  25. 明疮疡宜砭镰论《外科启玄》
  26. 明补法论《外科启玄》
  27. 明疮疡宜代针论《外科启玄》
  28. 明背痈头开不住论《外科启玄》
  29. 明疮疡宜刀割论《外科启玄》
  30. 明鸨妪妓疮疡治法不同论《外科启玄》
  31. 明疮疡宜点论《外科启玄》


明疮疡是阴阳相滞论_《外科启玄》_中医外科_【岐黄之术】

明疮疡是阴阳相滞论

明疮疡是阴阳相滞论

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳者是气于血也．气者卫也．血者荣也．荣行脉中．卫行脉外．相并周流．循环无端．莫知其纪．一日一夜一百刻．凡气行一万三千五百息．脉行八百一十丈．是其常也．气为阳热．滞于气．固无寒滞也．血为阴寒．滞于血．固无热滞也．气得热则行速而太过．血得寒则凝迟而不及．人之居处．七情之偏．五味之过．六气之胜．感之则气血凝塞．隧道不通．升降有妨．运化失宜．如气为滞则津液稠粘．为饮为痰．渗入脉内．血为所乱．因而为泣．或为沸腾．此阴滞于阳也．正是血滞于气也则为疽也．如血为滞．隧道壅塞日增．溢出脉外．升降有碍．运化失令．此阳滞于阴也．正是气滞于血也．则为壅也．病分寒热者．是人素禀之偏．虚邪杂染．岂可以阳为热．阴为寒耶．浮洪弦数者．乃气病之脉．岂可遽作热论．沉细弱涩．乃血病之脉．岂可遽作寒论．虽万病莫越于此．岂止痈疽疔肿乎．余熟推评至此悉矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡脉理论
  • 当前页：明疮疡是阴阳相滞论
  • 下一页：明疮疡分五善七恶论
<<< 返回本书目录
  1. 明疮疡是阴阳相滞论《外科启玄》
  2. 明疮疡属奇经八脉为症论《外科启玄》
  3. 明疮疡生十二经络当分气血多少论《外科启玄》
  4. 明疮疡死肉当去论《外科启玄》
  5. 明疮疡生肉论《外科启玄》
  6. 明疮疡随经加减论《外科启玄》
  7. 明疮疡色脉形症当参相应论《外科启玄》
  8. 明疮疡痛痒麻木论《外科启玄》
  9. 明疮疡权变通类活法论《外科启玄》
  10. 明疮疡宜砭镰论《外科启玄》
  11. 明疮疡浅深论《外科启玄》
  12. 明疮疡宜代针论《外科启玄》
  13. 明疮疡脓熟不宜开迟论《外科启玄》
  14. 明疮疡宜刀割论《外科启玄》
  15. 明疮疡脉理论《外科启玄》
  16. 明疮疡宜点论《外科启玄》
  17. 明疮疡汗下和大要三法论《外科启玄》
  18. 明疮疡宜敷药论《外科启玄》
  19. 明疮疡分五善七恶论《外科启玄》
  20. 明疮疡宜火针论《外科启玄》
  21. 明疮疡分时令逆顺论《外科启玄》
  22. 明疮疡宜灸论《外科启玄》
  23. 明疮疡发表攻里通变论《外科启玄》
  24. 明疮疡宜烙论《外科启玄》
  25. 明疮疡当分三因论《外科启玄》
  26. 明疮疡宜随症用药论《外科启玄》
  27. 明疮疡大便秘结论《外科启玄》
  28. 明疮疡宜调护法论《外科启玄》
  29. 明疮疡部位所属经络论《外科启玄》
  30. 明疮疡宜贴膏药论《外科启玄》
  1. 明疮疡是阴阳相滞论《外科启玄》
  2. 明疮疡生十二经络当分气血多少论《外科启玄》
  3. 明疮疡属奇经八脉为症论《外科启玄》
  4. 明疮疡生肉论《外科启玄》
  5. 明疮疡死肉当去论《外科启玄》
  6. 明疮疡色脉形症当参相应论《外科启玄》
  7. 明疮疡随经加减论《外科启玄》
  8. 明疮疡权变通类活法论《外科启玄》
  9. 明疮疡痛痒麻木论《外科启玄》
  10. 明疮疡浅深论《外科启玄》
  11. 明疮疡宜砭镰论《外科启玄》
  12. 明疮疡脓熟不宜开迟论《外科启玄》
  13. 明疮疡宜代针论《外科启玄》
  14. 明疮疡脉理论《外科启玄》
  15. 明疮疡宜刀割论《外科启玄》
  16. 明疮疡汗下和大要三法论《外科启玄》
  17. 明疮疡宜点论《外科启玄》
  18. 明疮疡分五善七恶论《外科启玄》
  19. 明疮疡宜敷药论《外科启玄》
  20. 明疮疡分时令逆顺论《外科启玄》
  21. 明疮疡宜火针论《外科启玄》
  22. 明疮疡发表攻里通变论《外科启玄》
  23. 明疮疡宜灸论《外科启玄》
  24. 明疮疡当分三因论《外科启玄》
  25. 明疮疡宜烙论《外科启玄》
  26. 明疮疡大便秘结论《外科启玄》
  27. 明疮疡宜随症用药论《外科启玄》
  28. 明疮疡部位所属经络论《外科启玄》
  29. 明疮疡宜调护法论《外科启玄》
  30. 明疮疡标本论《外科启玄》
  31. 明疮疡宜贴膏药论《外科启玄》


明疮疡分五善七恶论_《外科启玄》_中医外科_【岐黄之术】

明疮疡分五善七恶论

明疮疡分五善七恶论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮之五善者．即疮之五吉也．七恶者．即疮之七凶也．五吉见三则瘥．七凶见四则危．言其一善者．动息自宁．饮食如常是也．二善者．便利调匀．无诸痛苦也．三善者．服药灵应．肿消脓少是也．四善者．神气清爽．语音清亮是也．五善者．气体和平．起居如旧是也．一恶者．烦躁渴甚．腹痛时嗽．泄利无度．小便如淋是也．二恶者．脓血大泻．肿痛甚腐臭坏．广烂难禁是也．三恶者．喘粗短气．恍惚嗜卧是也．四恶者．黑睛紧小．白睛青赤．斜视或上视也．五恶者．四肢不便．神昏色暗也．六恶者．不能饮食．亦不能服药．口不知味也．七恶者．声嘶色败．面浮肢肿．唇鼻青黑．滞气也．然疮有七恶．而观其皮肤紧急．脉无止数．微有神气善能会调摄者．亦可保其生命．此凶中变吉也．然疮虽有五善．见其皮肤肉缓．又不能善会调养．多欲多劳．亦伤生命．此吉内生凶．后学人不可不知也矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡是阴阳相滞论
  • 当前页：明疮疡分五善七恶论
  • 下一页：明疮疡原无定处论
<<< 返回本书目录
  1. 明疮疡分五善七恶论《外科启玄》
  2. 明疮疡汗下和大要三法论《外科启玄》
  3. 明疮疡分时令逆顺论《外科启玄》
  4. 明疮疡脉理论《外科启玄》
  5. 明疮疡发表攻里通变论《外科启玄》
  6. 明疮疡脓熟不宜开迟论《外科启玄》
  7. 明疮疡当分三因论《外科启玄》
  8. 明疮疡浅深论《外科启玄》
  9. 明疮疡大便秘结论《外科启玄》
  10. 明疮疡权变通类活法论《外科启玄》
  11. 明疮疡部位所属经络论《外科启玄》
  12. 明疮疡色脉形症当参相应论《外科启玄》
  13. 明疮疡标本论《外科启玄》
  14. 明疮疡生肉论《外科启玄》
  15. 明疮疡本末《外科理例》
  16. 明疮疡生十二经络当分气血多少论《外科启玄》
  17. 明疮脓宜吸法论《外科启玄》
  18. 明疮疡是阴阳相滞论《外科启玄》
  19. 明疮毒入内罨论《外科启玄》
  20. 明疮疡属奇经八脉为症论《外科启玄》
  21. 明产后疮疡治法不同论《外科启玄》
  22. 明疮疡死肉当去论《外科启玄》
  23. 明补法论《外科启玄》
  24. 明疮疡随经加减论《外科启玄》
  25. 明背痈头开不住论《外科启玄》
  26. 明疮疡痛痒麻木论《外科启玄》
  27. 明鸨妪妓疮疡治法不同论《外科启玄》
  28. 明疮疡宜砭镰论《外科启玄》
  29. 明保元汤功效加减法论《外科启玄》
  30. 明疮疡宜代针论《外科启玄》
  1. 明疮疡分五善七恶论《外科启玄》
  2. 明疮疡分时令逆顺论《外科启玄》
  3. 明疮疡汗下和大要三法论《外科启玄》
  4. 明疮疡发表攻里通变论《外科启玄》
  5. 明疮疡脉理论《外科启玄》
  6. 明疮疡当分三因论《外科启玄》
  7. 明疮疡脓熟不宜开迟论《外科启玄》
  8. 明疮疡大便秘结论《外科启玄》
  9. 明疮疡浅深论《外科启玄》
  10. 明疮疡部位所属经络论《外科启玄》
  11. 明疮疡权变通类活法论《外科启玄》
  12. 明疮疡标本论《外科启玄》
  13. 明疮疡色脉形症当参相应论《外科启玄》
  14. 明疮疡本末《外科理例》
  15. 明疮疡生肉论《外科启玄》
  16. 明疮脓宜吸法论《外科启玄》
  17. 明疮疡生十二经络当分气血多少论《外科启玄》
  18. 明疮毒入内罨论《外科启玄》
  19. 明疮疡是阴阳相滞论《外科启玄》
  20. 明产后疮疡治法不同论《外科启玄》
  21. 明疮疡属奇经八脉为症论《外科启玄》
  22. 明补法论《外科启玄》
  23. 明疮疡死肉当去论《外科启玄》
  24. 明背痈头开不住论《外科启玄》
  25. 明疮疡随经加减论《外科启玄》
  26. 明鸨妪妓疮疡治法不同论《外科启玄》
  27. 明疮疡痛痒麻木论《外科启玄》
  28. 明保元汤功效加减法论《外科启玄》
  29. 明疮疡宜砭镰论《外科启玄》
  30. 名义《专治麻痧初编》
  31. 明疮疡宜代针论《外科启玄》


明疮疡原无定处论_《外科启玄》_中医外科_【岐黄之术】

明疮疡原无定处论

明疮疡原无定处论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮疡者．乃气血凝滞而生．岂有定位．内经云．营气不从．逆于肉理．乃生痈肿．因营气凝滞于五脏 六腑之内．则为五脏 六腑内痈疽．如凝之于皮肤之外．脑背肢腹之间．随处而名之．然又有不因凝滞而生者．所谓坠仆打跌金刀箭伤．汤火炙烙．及虫兽爪牙伤害而成疮者．亦无定位．故以此鸣之于观者味之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡分五善七恶论
  • 当前页：明疮疡原无定处论
  • 下一页：明疮疡色脉形症当参相应论
<<< 返回本书目录
  1. 明疮疡原无定处论《外科启玄》
  2. 明疮疡止痛法论《外科启玄》
  3. 明疮疡有无脓论《外科启玄》
  4. 明疮疡作渴论《外科启玄》
  5. 明疮疡已溃未溃发热恶寒论《外科启玄》
  6. 明疮疡作呕及恶心论《外科启玄》
  7. 明疮疡宜追蚀论《外科启玄》
  8. 明代的医学教育《中国医学通史》
  9. 明疮疡宜炙论《外科启玄》
  10. 明代军事医学《中国医学通史》
  11. 明疮疡宜蒸法论《外科启玄》
  12. 明代临床医学成就《中国医学通史》
  13. 明疮疡宜针论《外科启玄》
  14. 明代卫生保健《中国医学通史》
  15. 明疮疡宜浴法论《外科启玄》
  16. 明代药物学与方剂学的发展《中国医学通史》
  17. 明疮疡宜熏论《外科启玄》
  18. 明代医事制度《中国医学通史》
  19. 明疮疡宜贴膏药论《外科启玄》
  20. 明代医学《中国医学通史》
  21. 明疮疡宜调护法论《外科启玄》
  22. 明代医学基础研究的发展《中国医学通史》
  23. 明疮疡宜随症用药论《外科启玄》
  24. 明代医学家传记《中国医学通史》
  25. 明疮疡宜烙论《外科启玄》
  26. 明代医学著作《中国医学通史》
  27. 明疮疡宜灸论《外科启玄》
  28. 明代中外医学交流《中国医学通史》
  29. 明疮疡宜火针论《外科启玄》
  30. 明党参【中药大全】
  1. 明疮疡原无定处论《外科启玄》
  2. 明疮疡有无脓论《外科启玄》
  3. 明疮疡止痛法论《外科启玄》
  4. 明疮疡已溃未溃发热恶寒论《外科启玄》
  5. 明疮疡作渴论《外科启玄》
  6. 明疮疡宜追蚀论《外科启玄》
  7. 明疮疡作呕及恶心论《外科启玄》
  8. 明疮疡宜炙论《外科启玄》
  9. 明代的医学教育《中国医学通史》
  10. 明疮疡宜蒸法论《外科启玄》
  11. 明代军事医学《中国医学通史》
  12. 明疮疡宜针论《外科启玄》
  13. 明代卫生保健《中国医学通史》
  14. 明疮疡宜浴法论《外科启玄》
  15. 明代医事制度《中国医学通史》
  16. 明疮疡宜熏论《外科启玄》
  17. 明代医学《中国医学通史》
  18. 明疮疡宜贴膏药论《外科启玄》
  19. 明代医学家传记《中国医学通史》
  20. 明疮疡宜调护法论《外科启玄》
  21. 明代医学著作《中国医学通史》
  22. 明疮疡宜随症用药论《外科启玄》
  23. 明代中外医学交流《中国医学通史》
  24. 明疮疡宜烙论《外科启玄》
  25. 明党参《中药炮制》
  26. 明疮疡宜灸论《外科启玄》
  27. 明疔疮三十四种形症禁忌论《外科启玄》
  28. 明疮疡宜火针论《外科启玄》
  29. 明疔疮治法论《外科启玄》
  30. 明疮疡宜敷药论《外科启玄》
  31. 明痘疮亦不必拘于日数论《外科启玄》


明疮疡色脉形症当参相应论_《外科启玄》_中医外科_【岐黄之术】

明疮疡色脉形症当参相应论

明疮疡色脉形症当参相应论

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡者．因气血不和．感受六淫七情而生．或浓味房劳过度．致令肌体空虚．染不正之气．所有经云诸痈肿筋挛骨痛者．此寒气之肿．八风之变也．当诊其脉浮紧洪缓．在何经部位．再辨之以色．是何经所苦．假令疮生在胁肋．即知肝胆二经部位受邪所生．其人面色当青．其脉左关浮紧弦数．其症寒热呕逆．胁痛多怒者．此正经自病也．故云能合色脉．可保万全．如得肺脉浮涩而短．面白色．在秋月是金克木也．脉诀云．秋得肝而亦何宜．举此一隅而象脏何知也．医当精此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡原无定处论
  • 当前页：明疮疡色脉形症当参相应论
  • 下一页：明疮疡部位所属经络论
<<< 返回本书目录
  1. 明疮疡色脉形症当参相应论《外科启玄》
  2. 明疮疡生肉论《外科启玄》
  3. 明疮疡权变通类活法论《外科启玄》
  4. 明疮疡生十二经络当分气血多少论《外科启玄》
  5. 明疮疡浅深论《外科启玄》
  6. 明疮疡是阴阳相滞论《外科启玄》
  7. 明疮疡脓熟不宜开迟论《外科启玄》
  8. 明疮疡属奇经八脉为症论《外科启玄》
  9. 明疮疡脉理论《外科启玄》
  10. 明疮疡死肉当去论《外科启玄》
  11. 明疮疡汗下和大要三法论《外科启玄》
  12. 明疮疡随经加减论《外科启玄》
  13. 明疮疡分五善七恶论《外科启玄》
  14. 明疮疡痛痒麻木论《外科启玄》
  15. 明疮疡分时令逆顺论《外科启玄》
  16. 明疮疡宜砭镰论《外科启玄》
  17. 明疮疡发表攻里通变论《外科启玄》
  18. 明疮疡宜代针论《外科启玄》
  19. 明疮疡当分三因论《外科启玄》
  20. 明疮疡宜刀割论《外科启玄》
  21. 明疮疡大便秘结论《外科启玄》
  22. 明疮疡宜点论《外科启玄》
  23. 明疮疡部位所属经络论《外科启玄》
  24. 明疮疡宜敷药论《外科启玄》
  25. 明疮疡标本论《外科启玄》
  26. 明疮疡宜火针论《外科启玄》
  27. 明疮疡本末《外科理例》
  28. 明疮疡宜灸论《外科启玄》
  29. 明疮脓宜吸法论《外科启玄》
  30. 明疮疡宜烙论《外科启玄》
  1. 明疮疡色脉形症当参相应论《外科启玄》
  2. 明疮疡权变通类活法论《外科启玄》
  3. 明疮疡生肉论《外科启玄》
  4. 明疮疡浅深论《外科启玄》
  5. 明疮疡生十二经络当分气血多少论《外科启玄》
  6. 明疮疡脓熟不宜开迟论《外科启玄》
  7. 明疮疡是阴阳相滞论《外科启玄》
  8. 明疮疡脉理论《外科启玄》
  9. 明疮疡属奇经八脉为症论《外科启玄》
  10. 明疮疡汗下和大要三法论《外科启玄》
  11. 明疮疡死肉当去论《外科启玄》
  12. 明疮疡分五善七恶论《外科启玄》
  13. 明疮疡随经加减论《外科启玄》
  14. 明疮疡分时令逆顺论《外科启玄》
  15. 明疮疡痛痒麻木论《外科启玄》
  16. 明疮疡发表攻里通变论《外科启玄》
  17. 明疮疡宜砭镰论《外科启玄》
  18. 明疮疡当分三因论《外科启玄》
  19. 明疮疡宜代针论《外科启玄》
  20. 明疮疡大便秘结论《外科启玄》
  21. 明疮疡宜刀割论《外科启玄》
  22. 明疮疡部位所属经络论《外科启玄》
  23. 明疮疡宜点论《外科启玄》
  24. 明疮疡标本论《外科启玄》
  25. 明疮疡宜敷药论《外科启玄》
  26. 明疮疡本末《外科理例》
  27. 明疮疡宜火针论《外科启玄》
  28. 明疮脓宜吸法论《外科启玄》
  29. 明疮疡宜灸论《外科启玄》
  30. 明疮毒入内罨论《外科启玄》
  31. 明疮疡宜烙论《外科启玄》


明疮疡部位所属经络论_《外科启玄》_中医外科_【岐黄之术】

明疮疡部位所属经络论

明疮疡部位所属经络论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人之体者五也．皮肉脉筋骨共则成形．五体悉具．外有部位．中有经络．内应脏腑是也．假令疮在头顶者．即足太阳经也．面部阳明经．颈项肝经．肋胆经．手足心内应心经．背为诸阳．腹为诸阴．臂膊即手之三阴三阳经所行．股胫即足之三阴三阳经所属．七窍者目肝耳肾鼻肺舌心口脾．是五脏之窍也．如有疮疡．可以即知经络所属脏腑也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡色脉形症当参相应论
  • 当前页：明疮疡部位所属经络论
  • 下一页：明疮疡生十二经络当分气血多少论
<<< 返回本书目录
  1. 明疮疡部位所属经络论《外科启玄》
  2. 明疮疡大便秘结论《外科启玄》
  3. 明疮疡标本论《外科启玄》
  4. 明疮疡当分三因论《外科启玄》
  5. 明疮疡本末《外科理例》
  6. 明疮疡发表攻里通变论《外科启玄》
  7. 明疮脓宜吸法论《外科启玄》
  8. 明疮疡分时令逆顺论《外科启玄》
  9. 明疮毒入内罨论《外科启玄》
  10. 明疮疡分五善七恶论《外科启玄》
  11. 明产后疮疡治法不同论《外科启玄》
  12. 明疮疡汗下和大要三法论《外科启玄》
  13. 明补法论《外科启玄》
  14. 明疮疡脉理论《外科启玄》
  15. 明背痈头开不住论《外科启玄》
  16. 明疮疡脓熟不宜开迟论《外科启玄》
  17. 明鸨妪妓疮疡治法不同论《外科启玄》
  18. 明疮疡浅深论《外科启玄》
  19. 明保元汤功效加减法论《外科启玄》
  20. 明疮疡权变通类活法论《外科启玄》
  21. 名医治法（聚英）《针灸大成》
  22. 明疮疡色脉形症当参相应论《外科启玄》
  23. 名医治病趣闻《趣味中医》
  24. 明疮疡生肉论《外科启玄》
  25. 名医不可为论《医学源流论》
  26. 明疮疡生十二经络当分气血多少论《外科启玄》
  27. 名堂图《医学集成》
  28. 明疮疡是阴阳相滞论《外科启玄》
  29. 愍塞《幼幼新书》
  30. 明疮疡属奇经八脉为症论《外科启玄》
  1. 明疮疡部位所属经络论《外科启玄》
  2. 明疮疡标本论《外科启玄》
  3. 明疮疡大便秘结论《外科启玄》
  4. 明疮疡本末《外科理例》
  5. 明疮疡当分三因论《外科启玄》
  6. 明疮脓宜吸法论《外科启玄》
  7. 明疮疡发表攻里通变论《外科启玄》
  8. 明疮毒入内罨论《外科启玄》
  9. 明疮疡分时令逆顺论《外科启玄》
  10. 明产后疮疡治法不同论《外科启玄》
  11. 明疮疡分五善七恶论《外科启玄》
  12. 明补法论《外科启玄》
  13. 明疮疡汗下和大要三法论《外科启玄》
  14. 明背痈头开不住论《外科启玄》
  15. 明疮疡脉理论《外科启玄》
  16. 明鸨妪妓疮疡治法不同论《外科启玄》
  17. 明疮疡脓熟不宜开迟论《外科启玄》
  18. 明保元汤功效加减法论《外科启玄》
  19. 明疮疡浅深论《外科启玄》
  20. 名义《专治麻痧初编》
  21. 明疮疡权变通类活法论《外科启玄》
  22. 名医治验《痰火点雪》
  23. 明疮疡色脉形症当参相应论《外科启玄》
  24. 名医治验《痰火点雪》
  25. 明疮疡生肉论《外科启玄》
  26. 名医治验《痰火点雪》
  27. 明疮疡生十二经络当分气血多少论《外科启玄》
  28. 名医治验《痰火点雪》
  29. 明疮疡是阴阳相滞论《外科启玄》
  30. 名医治病趣闻《趣味中医》
  31. 明疮疡属奇经八脉为症论《外科启玄》


明疮疡生十二经络当分气血多少论_《外科启玄》_中医外科_【岐黄之术】

明疮疡生十二经络当分气血多少论

明疮疡生十二经络当分气血多少论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫分经用药．当知气血多少．多则易愈．少则难痊．疮科之医．明此大理．不致有犯禁颓败坏逆之失也．如手少阳三焦经．手少阴心经．手太阴肺经．足少阳胆经．足少阴肾经．足太阴脾经．此六经皆多气少血．凡有疮疡．最难收口．如手厥阴心胞络经．手太阳小肠经．足太阳膀胱经．足厥阴肝经．此四经皆多血少气．凡有疮疡．宜托里．手阳明大肠经．足阳明胃经．此二经气血俱多．初宜内消．终则收功易得．故表此．不可一概而论治哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡部位所属经络论
  • 当前页：明疮疡生十二经络当分气血多少论
  • 下一页：明疮疡当分三因论
<<< 返回本书目录
  1. 明疮疡生十二经络当分气血多少论《外科启玄》
  2. 明疮疡是阴阳相滞论《外科启玄》
  3. 明疮疡生肉论《外科启玄》
  4. 明疮疡属奇经八脉为症论《外科启玄》
  5. 明疮疡色脉形症当参相应论《外科启玄》
  6. 明疮疡死肉当去论《外科启玄》
  7. 明疮疡权变通类活法论《外科启玄》
  8. 明疮疡随经加减论《外科启玄》
  9. 明疮疡浅深论《外科启玄》
  10. 明疮疡痛痒麻木论《外科启玄》
  11. 明疮疡脓熟不宜开迟论《外科启玄》
  12. 明疮疡宜砭镰论《外科启玄》
  13. 明疮疡脉理论《外科启玄》
  14. 明疮疡宜代针论《外科启玄》
  15. 明疮疡汗下和大要三法论《外科启玄》
  16. 明疮疡宜刀割论《外科启玄》
  17. 明疮疡分五善七恶论《外科启玄》
  18. 明疮疡宜点论《外科启玄》
  19. 明疮疡分时令逆顺论《外科启玄》
  20. 明疮疡宜敷药论《外科启玄》
  21. 明疮疡发表攻里通变论《外科启玄》
  22. 明疮疡宜火针论《外科启玄》
  23. 明疮疡当分三因论《外科启玄》
  24. 明疮疡宜灸论《外科启玄》
  25. 明疮疡大便秘结论《外科启玄》
  26. 明疮疡宜烙论《外科启玄》
  27. 明疮疡部位所属经络论《外科启玄》
  28. 明疮疡宜随症用药论《外科启玄》
  29. 明疮疡标本论《外科启玄》
  30. 明疮疡宜调护法论《外科启玄》
  1. 明疮疡生十二经络当分气血多少论《外科启玄》
  2. 明疮疡生肉论《外科启玄》
  3. 明疮疡是阴阳相滞论《外科启玄》
  4. 明疮疡色脉形症当参相应论《外科启玄》
  5. 明疮疡属奇经八脉为症论《外科启玄》
  6. 明疮疡权变通类活法论《外科启玄》
  7. 明疮疡死肉当去论《外科启玄》
  8. 明疮疡浅深论《外科启玄》
  9. 明疮疡随经加减论《外科启玄》
  10. 明疮疡脓熟不宜开迟论《外科启玄》
  11. 明疮疡痛痒麻木论《外科启玄》
  12. 明疮疡脉理论《外科启玄》
  13. 明疮疡宜砭镰论《外科启玄》
  14. 明疮疡汗下和大要三法论《外科启玄》
  15. 明疮疡宜代针论《外科启玄》
  16. 明疮疡分五善七恶论《外科启玄》
  17. 明疮疡宜刀割论《外科启玄》
  18. 明疮疡分时令逆顺论《外科启玄》
  19. 明疮疡宜点论《外科启玄》
  20. 明疮疡发表攻里通变论《外科启玄》
  21. 明疮疡宜敷药论《外科启玄》
  22. 明疮疡当分三因论《外科启玄》
  23. 明疮疡宜火针论《外科启玄》
  24. 明疮疡大便秘结论《外科启玄》
  25. 明疮疡宜灸论《外科启玄》
  26. 明疮疡部位所属经络论《外科启玄》
  27. 明疮疡宜烙论《外科启玄》
  28. 明疮疡标本论《外科启玄》
  29. 明疮疡宜随症用药论《外科启玄》
  30. 明疮疡本末《外科理例》
  31. 明疮疡宜调护法论《外科启玄》


明疮疡当分三因论_《外科启玄》_中医外科_【岐黄之术】

明疮疡当分三因论

明疮疡当分三因论

  • 上一页
  • 目录
  • 相关
  • 下一页

天地有六淫之气．乃风寒暑湿燥火．人感受之则营气不从．逆于肉理．变生痈肿疔 疖．其脉现于人迎．必浮大洪数．其疮肿 于外．恐邪气极而行．治宜托里．经云．汗之则疮已．使营卫通行．邪气不得入于里也．人有七情．喜怒忧思惊恐悲．有一伤之．脏腑不和．营气不从．逆于肉理．则为痈肿．外无 赤．其痛深于内．其脉沉实而数．必发热烦躁．治必疏通脏腑．以绝其源是也．如不内外因者．或膏粱之人．受用太过．或素禀偏性．或劳逸太苦．致令津液稠粘．痰涎壅塞．隧道不通．外无形症．内无便溺之阻．饮食如故．清便自调．其脉必滑数实大．知邪在经．当和荣卫．调其经络．不失于常．此三法得宜．虽未速瘥．其邪亦峻减．而疮亦不致于坏也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡生十二经络当分气血多少论
  • 当前页：明疮疡当分三因论
  • 下一页：明痈疽疔疖瘤疮疡痘疹结核不同论
<<< 返回本书目录
  1. 明疮疡当分三因论《外科启玄》
  2. 明疮疡发表攻里通变论《外科启玄》
  3. 明疮疡大便秘结论《外科启玄》
  4. 明疮疡分时令逆顺论《外科启玄》
  5. 明疮疡部位所属经络论《外科启玄》
  6. 明疮疡分五善七恶论《外科启玄》
  7. 明疮疡标本论《外科启玄》
  8. 明疮疡汗下和大要三法论《外科启玄》
  9. 明疮疡本末《外科理例》
  10. 明疮疡脉理论《外科启玄》
  11. 明疮脓宜吸法论《外科启玄》
  12. 明疮疡脓熟不宜开迟论《外科启玄》
  13. 明疮毒入内罨论《外科启玄》
  14. 明疮疡浅深论《外科启玄》
  15. 明产后疮疡治法不同论《外科启玄》
  16. 明疮疡权变通类活法论《外科启玄》
  17. 明补法论《外科启玄》
  18. 明疮疡色脉形症当参相应论《外科启玄》
  19. 明背痈头开不住论《外科启玄》
  20. 明疮疡生肉论《外科启玄》
  21. 明鸨妪妓疮疡治法不同论《外科启玄》
  22. 明疮疡生十二经络当分气血多少论《外科启玄》
  23. 明保元汤功效加减法论《外科启玄》
  24. 明疮疡是阴阳相滞论《外科启玄》
  25. 名医治法（聚英）《针灸大成》
  26. 明疮疡属奇经八脉为症论《外科启玄》
  27. 名医治病趣闻《趣味中医》
  28. 明疮疡死肉当去论《外科启玄》
  29. 名医不可为论《医学源流论》
  30. 明疮疡随经加减论《外科启玄》
  1. 明疮疡当分三因论《外科启玄》
  2. 明疮疡大便秘结论《外科启玄》
  3. 明疮疡发表攻里通变论《外科启玄》
  4. 明疮疡部位所属经络论《外科启玄》
  5. 明疮疡分时令逆顺论《外科启玄》
  6. 明疮疡标本论《外科启玄》
  7. 明疮疡分五善七恶论《外科启玄》
  8. 明疮疡本末《外科理例》
  9. 明疮疡汗下和大要三法论《外科启玄》
  10. 明疮脓宜吸法论《外科启玄》
  11. 明疮疡脉理论《外科启玄》
  12. 明疮毒入内罨论《外科启玄》
  13. 明疮疡脓熟不宜开迟论《外科启玄》
  14. 明产后疮疡治法不同论《外科启玄》
  15. 明疮疡浅深论《外科启玄》
  16. 明补法论《外科启玄》
  17. 明疮疡权变通类活法论《外科启玄》
  18. 明背痈头开不住论《外科启玄》
  19. 明疮疡色脉形症当参相应论《外科启玄》
  20. 明鸨妪妓疮疡治法不同论《外科启玄》
  21. 明疮疡生肉论《外科启玄》
  22. 明保元汤功效加减法论《外科启玄》
  23. 明疮疡生十二经络当分气血多少论《外科启玄》
  24. 名义《专治麻痧初编》
  25. 明疮疡是阴阳相滞论《外科启玄》
  26. 名医治验《痰火点雪》
  27. 明疮疡属奇经八脉为症论《外科启玄》
  28. 名医治验《痰火点雪》
  29. 明疮疡死肉当去论《外科启玄》
  30. 名医治验《痰火点雪》
  31. 明疮疡随经加减论《外科启玄》


明痈疽疔疖瘤疮疡痘疹结核不同论_《外科启玄》_中医外科_【岐黄之术】

明痈疽疔疖瘤疮疡痘疹结核不同论

明痈疽疔疖瘤疮疡痘疹结核不同论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疮虽因营气不从．逆于肉理所生．各形不同者．因逆之微甚．邪之轻重可知也．痈者壅也塞也．壅塞之甚．故形大而浮也．纵广尺许者是也．疽者阻也．不通也．深而恶也．其形有头粒是也．疔者丁也．定也．其形虽小．一起即有顶如泡丁之形．痒痛不一者是也．疖者节也．乃时之邪热感受而成．故形小．至大不过二三寸者是也．瘤者留也．畜也．赤肿如榴之形是也．丹者赤也．火也．标红势浅大而浮也．疡者阳也．乃有头之小疮是也．痘者豆也．形有豆．是胎毒所生也．故世人未免也．疹者隐也．隐而现．现而隐．有头粒而更手．俗称痧子是也．亦胎毒畜于肝脏之所生也．结核者在皮肤中．如果之核坚硬．初则推之可动无根是也．久则推之不动．亦有作脓而未得其治也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡当分三因论
  • 当前页：明痈疽疔疖瘤疮疡痘疹结核不同论
  • 下一页：明疮疡分时令逆顺论
<<< 返回本书目录
  1. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  2. 明痈疽生于九死部位论《外科启玄》
  3. 明婴孩疮疡治法不同论《外科启玄》
  4. 明预识痘疹法论《外科启玄》
  5. 明阴阳发背痈疽论《外科启玄》
  6. 明月砂《本草易读》
  7. 明阴疮毒似阳疮症论《外科启玄》
  8. 明月映牡丹《保健药膳》
  9. 明医周汉卿序《古今医统大全》
  10. 明治法《石室秘录》
  11. 明医戴原礼序《古今医统大全》
  12. 明肿疡虚实论《外科启玄》
  13. 明阳疮毒似阴疮症论《外科启玄》
  14. 鸣谢《胃肠动力检查手册》
  15. 明险痘吉凶论《外科启玄》
  16. 茗《本草纲目》完整版
  17. 明熹脉《史载之方》
  18. 茗《本草乘雅半偈》
  19. 明堂周身部位《望诊遵经》
  20. 茗《本草纲目》图文版
  21. 明堂应验小儿灸穴《普济方·针灸》
  22. 茗、苦《本草图经》
  23. 明堂序《外台秘要》
  24. 茗、苦?《证类本草》
  25. 明堂问答七十二证之因《明目至宝》
  26. 茗茶《本草择要纲目》
  27. 明堂三人图《备急千金要方》
  28. 冥楂【中药大全】
  29. 明堂六部提纲《望诊遵经》
  30. 榠樝【中药大全】
  1. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  2. 明婴孩疮疡治法不同论《外科启玄》
  3. 明痈疽生于九死部位论《外科启玄》
  4. 明阴阳发背痈疽论《外科启玄》
  5. 明预识痘疹法论《外科启玄》
  6. 明阴疮毒似阳疮症论《外科启玄》
  7. 明月丹《中藏经》
  8. 明医周汉卿序《古今医统大全》
  9. 明月丹《妇人大全良方》
  10. 明医戴原礼序《古今医统大全》
  11. 明月丹《是斋百一选方》
  12. 明医《轩岐救正论》
  13. 明月砂《本草易读》
  14. 明曜《中医词典》
  15. 明月映牡丹《保健药膳》
  16. 明阳疮毒似阴疮症论《外科启玄》
  17. 明治法《石室秘录》
  18. 明眼金波膏《博济方》
  19. 明肿疡虚实论《外科启玄》
  20. 明小儿四证八候《活幼心书》
  21. 鸣靡启坼（chè彻）《中医词典》
  22. 明险痘吉凶论《外科启玄》
  23. 鸣胎《中医词典》
  24. 明熹脉《史载之方》
  25. 鸣天鼓《中医词典》
  26. 明天麻《本草害利》
  27. 鸣条律畅《中医词典》
  28. 明堂周身部位《望诊遵经》
  29. 鸣显《中医词典》
  30. 明堂应验小儿灸穴《普济方·针灸》
  31. 鸣谢《胃肠动力检查手册》


明疮疡分时令逆顺论_《外科启玄》_中医外科_【岐黄之术】

明疮疡分时令逆顺论

明疮疡分时令逆顺论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮疡者阳也．火也．经云．诸痛痒疮疡皆属心火．火为阳．宜于春夏．旺于巳午．乃万物蕃秀之时．故为顺．忌秋冬者为阴．乃万物收藏之时．故为逆也．此四时之逆顺也．然五脏 六腑亦有生克．四时所宜之逆顺．疮医不可不知也．假令肺疽肺痿之症．肺为五脏之华盖．生于皮毛．行于气．气为卫．乃卫护于一身．使荣血润养．周流无所不至是也．今肺病则右寸口脉数而虚者．肺萎也．数而实者．肺疽也．其候则口干喘满．烦躁而渴．甚则四肢微肿．咳吐脓血腥臭．胸中隐隐微痛是也．甚症现于秋冬可救何也．则肺旺于秋是也．冬寒水旺．子能救母．母子相生．故云可救为顺是也．春夏木旺火胜之时．肺金病再遇火旺之时．三伏之天．流金烁石之时．金受火克．此为逆．故难治也．叔和云夏得肺而难瘥是也．余脏仿此则可知也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痈疽疔疖瘤疮疡痘疹结核不同论
  • 当前页：明疮疡分时令逆顺论
  • 下一页：明肿疡虚实论
<<< 返回本书目录
  1. 明疮疡分时令逆顺论《外科启玄》
  2. 明疮疡分五善七恶论《外科启玄》
  3. 明疮疡发表攻里通变论《外科启玄》
  4. 明疮疡汗下和大要三法论《外科启玄》
  5. 明疮疡当分三因论《外科启玄》
  6. 明疮疡脉理论《外科启玄》
  7. 明疮疡大便秘结论《外科启玄》
  8. 明疮疡脓熟不宜开迟论《外科启玄》
  9. 明疮疡部位所属经络论《外科启玄》
  10. 明疮疡浅深论《外科启玄》
  11. 明疮疡标本论《外科启玄》
  12. 明疮疡权变通类活法论《外科启玄》
  13. 明疮疡本末《外科理例》
  14. 明疮疡色脉形症当参相应论《外科启玄》
  15. 明疮脓宜吸法论《外科启玄》
  16. 明疮疡生肉论《外科启玄》
  17. 明疮毒入内罨论《外科启玄》
  18. 明疮疡生十二经络当分气血多少论《外科启玄》
  19. 明产后疮疡治法不同论《外科启玄》
  20. 明疮疡是阴阳相滞论《外科启玄》
  21. 明补法论《外科启玄》
  22. 明疮疡属奇经八脉为症论《外科启玄》
  23. 明背痈头开不住论《外科启玄》
  24. 明疮疡死肉当去论《外科启玄》
  25. 明鸨妪妓疮疡治法不同论《外科启玄》
  26. 明疮疡随经加减论《外科启玄》
  27. 明保元汤功效加减法论《外科启玄》
  28. 明疮疡痛痒麻木论《外科启玄》
  29. 名医治法（聚英）《针灸大成》
  30. 明疮疡宜砭镰论《外科启玄》
  1. 明疮疡分时令逆顺论《外科启玄》
  2. 明疮疡发表攻里通变论《外科启玄》
  3. 明疮疡分五善七恶论《外科启玄》
  4. 明疮疡当分三因论《外科启玄》
  5. 明疮疡汗下和大要三法论《外科启玄》
  6. 明疮疡大便秘结论《外科启玄》
  7. 明疮疡脉理论《外科启玄》
  8. 明疮疡部位所属经络论《外科启玄》
  9. 明疮疡脓熟不宜开迟论《外科启玄》
  10. 明疮疡标本论《外科启玄》
  11. 明疮疡浅深论《外科启玄》
  12. 明疮疡本末《外科理例》
  13. 明疮疡权变通类活法论《外科启玄》
  14. 明疮脓宜吸法论《外科启玄》
  15. 明疮疡色脉形症当参相应论《外科启玄》
  16. 明疮毒入内罨论《外科启玄》
  17. 明疮疡生肉论《外科启玄》
  18. 明产后疮疡治法不同论《外科启玄》
  19. 明疮疡生十二经络当分气血多少论《外科启玄》
  20. 明补法论《外科启玄》
  21. 明疮疡是阴阳相滞论《外科启玄》
  22. 明背痈头开不住论《外科启玄》
  23. 明疮疡属奇经八脉为症论《外科启玄》
  24. 明鸨妪妓疮疡治法不同论《外科启玄》
  25. 明疮疡死肉当去论《外科启玄》
  26. 明保元汤功效加减法论《外科启玄》
  27. 明疮疡随经加减论《外科启玄》
  28. 名义《专治麻痧初编》
  29. 明疮疡痛痒麻木论《外科启玄》
  30. 名医治验《痰火点雪》
  31. 明疮疡宜砭镰论《外科启玄》


明肿疡虚实论_《外科启玄》_中医外科_【岐黄之术】

明肿疡虚实论

明肿疡虚实论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痈疽初起之际．未出脓时名曰肿疡．当视其虚实．用药当不致其有误．如肿而 赤痛．其脉洪大实数．是邪之在表．宜托宜补．肿硬深痛．脉沉实大紧者．是邪之在里．宜下之．此言表里之虚实也．外无大 肿赤痛．内则便利调匀．知邪之在经络．亦视其在何经络．宜托里荣卫汤治之．再加何经引经药．调其荣卫．使气血行而无滞．邪气去而无痛苦．此经络之虚实也．如精神爽朗．语声柔弱．或声嘶色暗．小便难而大便滑．脉微涩细．面目四肢浮肿．此元气之虚弱也．饮食如故．腹满．口苦．作渴．烦躁．身热．脉大而实．精神 愦．肿大痛．手不可近．此元气之实也．经云．诸痛为实．诸痒为虚．如脉大实洪数紧者为实．如微细软弱涩者为虚．此脉之虚实也．经曰．虚则补之．实则泄之．即托里宣通调荣卫之法矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡分时令逆顺论
  • 当前页：明肿疡虚实论
  • 下一页：明溃疡虚实论
<<< 返回本书目录
  1. 明肿疡虚实论《外科启玄》
  2. 鸣谢《胃肠动力检查手册》
  3. 明治法《石室秘录》
  4. 茗《本草纲目》完整版
  5. 明月映牡丹《保健药膳》
  6. 茗《本草乘雅半偈》
  7. 明月砂《本草易读》
  8. 茗《本草纲目》图文版
  9. 明预识痘疹法论《外科启玄》
  10. 茗、苦《本草图经》
  11. 明痈疽生于九死部位论《外科启玄》
  12. 茗、苦?《证类本草》
  13. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  14. 茗茶《本草择要纲目》
  15. 明婴孩疮疡治法不同论《外科启玄》
  16. 冥楂【中药大全】
  17. 明阴阳发背痈疽论《外科启玄》
  18. 榠樝【中药大全】
  19. 明阴疮毒似阳疮症论《外科启玄》
  20. 酩酊感【疾病症状】
  21. 明医周汉卿序《古今医统大全》
  22. 命根养生篇《外经微言》
  23. 明医戴原礼序《古今医统大全》
  24. 命门《本草分经》
  25. 明阳疮毒似阴疮症论《外科启玄》
  26. 命门《经络全书》
  27. 明险痘吉凶论《外科启玄》
  28. 命门《医学真传》
  29. 明熹脉《史载之方》
  30. 命门部位歌《针灸大成》
  1. 明肿疡虚实论《外科启玄》
  2. 明治法《石室秘录》
  3. 鸣靡启坼（chè彻）《中医词典》
  4. 明月映牡丹《保健药膳》
  5. 鸣胎《中医词典》
  6. 明月砂《本草易读》
  7. 鸣天鼓《中医词典》
  8. 明月丹《是斋百一选方》
  9. 鸣条律畅《中医词典》
  10. 明月丹《妇人大全良方》
  11. 鸣显《中医词典》
  12. 明月丹《中藏经》
  13. 鸣谢《胃肠动力检查手册》
  14. 明预识痘疹法论《外科启玄》
  15. 茗《本草纲目》
  16. 明痈疽生于九死部位论《外科启玄》
  17. 茗《本经逢原》
  18. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  19. 茗《得配本草》
  20. 明婴孩疮疡治法不同论《外科启玄》
  21. 茗《本草乘雅半偈》
  22. 明阴阳发背痈疽论《外科启玄》
  23. 茗（茶）《食疗本草》
  24. 明阴疮毒似阳疮症论《外科启玄》
  25. 茗、苦《本草图经》
  26. 明医周汉卿序《古今医统大全》
  27. 茗、苦?《证类本草》
  28. 明医戴原礼序《古今医统大全》
  29. 茗、苦荼《新修本草》
  30. 明医《轩岐救正论》
  31. 茗茶《本草择要纲目》


明溃疡虚实论_《外科启玄》_中医外科_【岐黄之术】

明溃疡虚实论

明溃疡虚实论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫溃疡者．乃痈疽已出脓后之称也．当视其虚实而治之．如脓大出．而反痛．疮口久而不敛．发热口干．脓水清稀．肿下软慢．脉大虚微．此疮之虚也．宜补之八珍汤．如脓稀肿硬色泽．脉沉实大． 痛．发热烦躁．大便秘结．疮口壅实．此疮之实也．宜解毒清凉饮治之则愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明肿疡虚实论
  • 当前页：明溃疡虚实论
  • 下一页：明疮疡属奇经八脉为症论
<<< 返回本书目录
  1. 明溃疡虚实论《外科启玄》
  2. 明理《古今医彻》
  3. 明睛散【方剂大全】
  4. 明理《景岳全书》
  5. 明睛地黄圆【方剂大全】
  6. 明理续论序《伤寒六书》
  7. 明经络之数有几《此事难知》
  8. 明目《普济方·针灸》
  9. 明胶【中药大全】
  10. 明目【中药主治】
  11. 明宦官及富贵人疮疡治法不同论《外科启玄》
  12. 明目【方剂主治】
  13. 明膏粱之人生恶疮论《外科启玄》
  14. 明目地黄丸【方剂大全】
  15. 明附骨疽论《外科启玄》
  16. 明目地黄丸加减方【方剂大全】
  17. 明妇女出痘与婴孩不同论《外科启玄》
  18. 明目赋（二）《明目至宝》
  19. 明肥人疮疡治法论《外科启玄》
  20. 明目赋（一）《明目至宝》
  21. 明发背后序六要法《外科启玄》
  22. 明目论《异授眼科》
  23. 明耳目【方剂主治】
  24. 明目蓬硝水《医学衷中参西录》
  25. 明耳目【中药主治】
  26. 明目去翳【中药主治】
  27. 明萼草【中药大全】
  28. 明目汤【方剂大全】
  29. 明痘症四时逆顺辨法论《外科启玄》
  30. 明目退翳【中药主治】
  1. 明溃疡虚实论《外科启玄》
  2. 明灸《中医词典》
  3. 明理《景岳全书》
  4. 明睛散《太平惠民和剂局方》
  5. 明理《古今医彻》
  6. 明睛地黄丸《太平惠民和剂局方》
  7. 明理续论序《伤寒六书》
  8. 明经络之数有几《此事难知》
  9. 明没药《药性切用》
  10. 明宦官及富贵人疮疡治法不同论《外科启玄》
  11. 明目《千金翼方》
  12. 明化《中医词典》
  13. 明目《普济方·针灸》
  14. 明琥珀《药性切用》
  15. 明目丹秘方（华佗明目丹）《华佗神方》
  16. 明光《中医词典》
  17. 明目地黄丸《医学心悟》
  18. 明宫容颜永润茶《茶饮保健》
  19. 明目方《奇方类编》
  20. 明膏粱之人生恶疮论《外科启玄》
  21. 明目方《奇方类编》
  22. 明附骨疽论《外科启玄》
  23. 明目赋（二）《明目至宝》
  24. 明妇女出痘与婴孩不同论《外科启玄》
  25. 明目赋（一）《明目至宝》
  26. 明肥人疮疡治法论《外科启玄》
  27. 明目枸杞丸《奇方类编》
  28. 明矾压缩疗法《中医词典》
  29. 明目流气饮《仁术便览》
  30. 明矾（枯矾）《中药炮制》
  31. 明目流气饮（加味明目流气饮）《仁术便览》


明疮疡属奇经八脉为症论_《外科启玄》_中医外科_【岐黄之术】

明疮疡属奇经八脉为症论

明疮疡属奇经八脉为症论

  • 上一页
  • 目录
  • 相关
  • 下一页

奇经八脉者．是十二经十五络．共二十七气．相随上下．如环无端．奇经八脉．取奇偶之意也．故圣人图设沟渠以通江海．无令水之滥溢之意也．凡人之疮疡．因气血壅塞而生者何也．人之经络二十七气．如天地江河湖海乃周流通辄之意．一日夜行．一万三千五百息．脉行八百一十丈．焉得有壅滞耶．凡有壅滞．是奇经八脉之所为病也．如天降滂沱大雨．沟渠满溢．水势泛滥．不能通于湖海之理也．经云．阳维起于诸阳之会．阴维起于诸阴之交是也．阴阳不能自相维是也．故有疮疡．如生于头面背脊者．是阳维症也．如疮生于颐项胸腹肢股内 者．是阴维症也．凡治疮疡．必察此意．而审载于何经部位．此上工之医也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明溃疡虚实论
  • 当前页：明疮疡属奇经八脉为症论
  • 下一页：明疮疡作呕及恶心论
<<< 返回本书目录
  1. 明疮疡属奇经八脉为症论《外科启玄》
  2. 明疮疡死肉当去论《外科启玄》
  3. 明疮疡是阴阳相滞论《外科启玄》
  4. 明疮疡随经加减论《外科启玄》
  5. 明疮疡生十二经络当分气血多少论《外科启玄》
  6. 明疮疡痛痒麻木论《外科启玄》
  7. 明疮疡生肉论《外科启玄》
  8. 明疮疡宜砭镰论《外科启玄》
  9. 明疮疡色脉形症当参相应论《外科启玄》
  10. 明疮疡宜代针论《外科启玄》
  11. 明疮疡权变通类活法论《外科启玄》
  12. 明疮疡宜刀割论《外科启玄》
  13. 明疮疡浅深论《外科启玄》
  14. 明疮疡宜点论《外科启玄》
  15. 明疮疡脓熟不宜开迟论《外科启玄》
  16. 明疮疡宜敷药论《外科启玄》
  17. 明疮疡脉理论《外科启玄》
  18. 明疮疡宜火针论《外科启玄》
  19. 明疮疡汗下和大要三法论《外科启玄》
  20. 明疮疡宜灸论《外科启玄》
  21. 明疮疡分五善七恶论《外科启玄》
  22. 明疮疡宜烙论《外科启玄》
  23. 明疮疡分时令逆顺论《外科启玄》
  24. 明疮疡宜随症用药论《外科启玄》
  25. 明疮疡发表攻里通变论《外科启玄》
  26. 明疮疡宜调护法论《外科启玄》
  27. 明疮疡当分三因论《外科启玄》
  28. 明疮疡宜贴膏药论《外科启玄》
  29. 明疮疡大便秘结论《外科启玄》
  30. 明疮疡宜熏论《外科启玄》
  1. 明疮疡属奇经八脉为症论《外科启玄》
  2. 明疮疡是阴阳相滞论《外科启玄》
  3. 明疮疡死肉当去论《外科启玄》
  4. 明疮疡生十二经络当分气血多少论《外科启玄》
  5. 明疮疡随经加减论《外科启玄》
  6. 明疮疡生肉论《外科启玄》
  7. 明疮疡痛痒麻木论《外科启玄》
  8. 明疮疡色脉形症当参相应论《外科启玄》
  9. 明疮疡宜砭镰论《外科启玄》
  10. 明疮疡权变通类活法论《外科启玄》
  11. 明疮疡宜代针论《外科启玄》
  12. 明疮疡浅深论《外科启玄》
  13. 明疮疡宜刀割论《外科启玄》
  14. 明疮疡脓熟不宜开迟论《外科启玄》
  15. 明疮疡宜点论《外科启玄》
  16. 明疮疡脉理论《外科启玄》
  17. 明疮疡宜敷药论《外科启玄》
  18. 明疮疡汗下和大要三法论《外科启玄》
  19. 明疮疡宜火针论《外科启玄》
  20. 明疮疡分五善七恶论《外科启玄》
  21. 明疮疡宜灸论《外科启玄》
  22. 明疮疡分时令逆顺论《外科启玄》
  23. 明疮疡宜烙论《外科启玄》
  24. 明疮疡发表攻里通变论《外科启玄》
  25. 明疮疡宜随症用药论《外科启玄》
  26. 明疮疡当分三因论《外科启玄》
  27. 明疮疡宜调护法论《外科启玄》
  28. 明疮疡大便秘结论《外科启玄》
  29. 明疮疡宜贴膏药论《外科启玄》
  30. 明疮疡部位所属经络论《外科启玄》
  31. 明疮疡宜熏论《外科启玄》


明疮疡作呕及恶心论_《外科启玄》_中医外科_【岐黄之术】

明疮疡作呕及恶心论

明疮疡作呕及恶心论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫呕者有声无物谓之呕．是气病也．有物无声谓之吐．是血病也．凡疮疡肿痛之时．即有呕声或吐．当诊其脉．如洪数实大．或便秘而喜冷冻饮料者．宜降火清中．黄连解毒汤类治之．如喜热饮而恶寒者作呕．便利如常．宜养胃调中汤治之．如脉微细肠鸣腹痛作泄而呕者．宜托里温中汤二神丸治之．再以香砂六君子汤治之．饮食顿进．十全大补汤亦可治之．有患疮疡未溃而作呕及恶心者．乃疮毒之甚内攻．胃气原虚．故有此症．宜六君子汤加香砂半夏生姜治之．如疮疡已溃．而作呕作恶心者．或不食痞满．肠鸣腹痛．大便利．作呕．及哕声不绝．不得安眠．昏愦时发．宜托里温中汤治之．内经云．寒淫于内．治以辛热．佐以苦温．姜附能温中外发．阳气自里之表．故为君．羌活苦辛温能透关节耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡属奇经八脉为症论
  • 当前页：明疮疡作呕及恶心论
  • 下一页：明疮疡作渴论
<<< 返回本书目录
  1. 明疮疡作呕及恶心论《外科启玄》
  2. 明代的医学教育《中国医学通史》
  3. 明疮疡作渴论《外科启玄》
  4. 明代军事医学《中国医学通史》
  5. 明疮疡止痛法论《外科启玄》
  6. 明代临床医学成就《中国医学通史》
  7. 明疮疡原无定处论《外科启玄》
  8. 明代卫生保健《中国医学通史》
  9. 明疮疡有无脓论《外科启玄》
  10. 明代药物学与方剂学的发展《中国医学通史》
  11. 明疮疡已溃未溃发热恶寒论《外科启玄》
  12. 明代医事制度《中国医学通史》
  13. 明疮疡宜追蚀论《外科启玄》
  14. 明代医学《中国医学通史》
  15. 明疮疡宜炙论《外科启玄》
  16. 明代医学基础研究的发展《中国医学通史》
  17. 明疮疡宜蒸法论《外科启玄》
  18. 明代医学家传记《中国医学通史》
  19. 明疮疡宜针论《外科启玄》
  20. 明代医学著作《中国医学通史》
  21. 明疮疡宜浴法论《外科启玄》
  22. 明代中外医学交流《中国医学通史》
  23. 明疮疡宜熏论《外科启玄》
  24. 明党参【中药大全】
  25. 明疮疡宜贴膏药论《外科启玄》
  26. 明疔疮三十四种形症禁忌论《外科启玄》
  27. 明疮疡宜调护法论《外科启玄》
  28. 明疔疮治法论《外科启玄》
  29. 明疮疡宜随症用药论《外科启玄》
  30. 明痘疮亦不必拘于日数论《外科启玄》
  1. 明疮疡作呕及恶心论《外科启玄》
  2. 明疮疡作渴论《外科启玄》
  3. 明代的医学教育《中国医学通史》
  4. 明疮疡止痛法论《外科启玄》
  5. 明代军事医学《中国医学通史》
  6. 明疮疡原无定处论《外科启玄》
  7. 明代卫生保健《中国医学通史》
  8. 明疮疡有无脓论《外科启玄》
  9. 明代医事制度《中国医学通史》
  10. 明疮疡已溃未溃发热恶寒论《外科启玄》
  11. 明代医学《中国医学通史》
  12. 明疮疡宜追蚀论《外科启玄》
  13. 明代医学家传记《中国医学通史》
  14. 明疮疡宜炙论《外科启玄》
  15. 明代医学著作《中国医学通史》
  16. 明疮疡宜蒸法论《外科启玄》
  17. 明代中外医学交流《中国医学通史》
  18. 明疮疡宜针论《外科启玄》
  19. 明党参《中药炮制》
  20. 明疮疡宜浴法论《外科启玄》
  21. 明疔疮三十四种形症禁忌论《外科启玄》
  22. 明疮疡宜熏论《外科启玄》
  23. 明疔疮治法论《外科启玄》
  24. 明疮疡宜贴膏药论《外科启玄》
  25. 明痘疮亦不必拘于日数论《外科启玄》
  26. 明疮疡宜调护法论《外科启玄》
  27. 明痘疮治法论《外科启玄》
  28. 明疮疡宜随症用药论《外科启玄》
  29. 明痘当禁忌例论《外科启玄》
  30. 明疮疡宜烙论《外科启玄》
  31. 明痘分部位轻重论《外科启玄》


明疮疡作渴论_《外科启玄》_中医外科_【岐黄之术】

明疮疡作渴论

明疮疡作渴论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫渴者乃销烁津液．因热极而能作渴．心火燔燃之所有也．如疮疡未溃而作渴者．是疮毒炽盛其心肺．脉必洪数实大者．宜降火清金．芩连内疏之剂治之．如尺脉洪大而无力者．宜滋阴降火．大补气血等药治之．或急用独参汤极妙．如已溃后．气血大虚．而有渴疾者．常十有八九．宜以黄 六乙汤加减八味丸治之．如痈疽已发．已溃未溃．皆可以加减八味丸治之大效．如无有疮疡而肺脉洪数甚作渴者．

必发痈疽．此其候也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡作呕及恶心论
  • 当前页：明疮疡作渴论
  • 下一页：明疮疡大便秘结论
<<< 返回本书目录
  1. 明疮疡作渴论《外科启玄》
  2. 明疮疡作呕及恶心论《外科启玄》
  3. 明疮疡止痛法论《外科启玄》
  4. 明代的医学教育《中国医学通史》
  5. 明疮疡原无定处论《外科启玄》
  6. 明代军事医学《中国医学通史》
  7. 明疮疡有无脓论《外科启玄》
  8. 明代临床医学成就《中国医学通史》
  9. 明疮疡已溃未溃发热恶寒论《外科启玄》
  10. 明代卫生保健《中国医学通史》
  11. 明疮疡宜追蚀论《外科启玄》
  12. 明代药物学与方剂学的发展《中国医学通史》
  13. 明疮疡宜炙论《外科启玄》
  14. 明代医事制度《中国医学通史》
  15. 明疮疡宜蒸法论《外科启玄》
  16. 明代医学《中国医学通史》
  17. 明疮疡宜针论《外科启玄》
  18. 明代医学基础研究的发展《中国医学通史》
  19. 明疮疡宜浴法论《外科启玄》
  20. 明代医学家传记《中国医学通史》
  21. 明疮疡宜熏论《外科启玄》
  22. 明代医学著作《中国医学通史》
  23. 明疮疡宜贴膏药论《外科启玄》
  24. 明代中外医学交流《中国医学通史》
  25. 明疮疡宜调护法论《外科启玄》
  26. 明党参【中药大全】
  27. 明疮疡宜随症用药论《外科启玄》
  28. 明疔疮三十四种形症禁忌论《外科启玄》
  29. 明疮疡宜烙论《外科启玄》
  30. 明疔疮治法论《外科启玄》
  1. 明疮疡作渴论《外科启玄》
  2. 明疮疡止痛法论《外科启玄》
  3. 明疮疡作呕及恶心论《外科启玄》
  4. 明疮疡原无定处论《外科启玄》
  5. 明代的医学教育《中国医学通史》
  6. 明疮疡有无脓论《外科启玄》
  7. 明代军事医学《中国医学通史》
  8. 明疮疡已溃未溃发热恶寒论《外科启玄》
  9. 明代卫生保健《中国医学通史》
  10. 明疮疡宜追蚀论《外科启玄》
  11. 明代医事制度《中国医学通史》
  12. 明疮疡宜炙论《外科启玄》
  13. 明代医学《中国医学通史》
  14. 明疮疡宜蒸法论《外科启玄》
  15. 明代医学家传记《中国医学通史》
  16. 明疮疡宜针论《外科启玄》
  17. 明代医学著作《中国医学通史》
  18. 明疮疡宜浴法论《外科启玄》
  19. 明代中外医学交流《中国医学通史》
  20. 明疮疡宜熏论《外科启玄》
  21. 明党参《中药炮制》
  22. 明疮疡宜贴膏药论《外科启玄》
  23. 明疔疮三十四种形症禁忌论《外科启玄》
  24. 明疮疡宜调护法论《外科启玄》
  25. 明疔疮治法论《外科启玄》
  26. 明疮疡宜随症用药论《外科启玄》
  27. 明痘疮亦不必拘于日数论《外科启玄》
  28. 明疮疡宜烙论《外科启玄》
  29. 明痘疮治法论《外科启玄》
  30. 明疮疡宜灸论《外科启玄》
  31. 明痘当禁忌例论《外科启玄》


明疮疡大便秘结论_《外科启玄》_中医外科_【岐黄之术】

明疮疡大便秘结论

明疮疡大便秘结论

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡疮疡皆由五脏不和．六腑壅滞．则令经络不通而所生焉．疮之初起．未溃之先．肿 大痛．脉洪数实大．欲作脓时．大便秘结者．宜托里散泻心汤内倍加硝黄以治之．即发表攻里之剂是也．如已溃后．脉微芤数涩者．必脓血大出．气体衰弱者．宜八珍汤丸圣愈汤内加桃仁天麻子当归．少加熟地黄 大黄以润之．如弱甚以胆汁导之更妙．切不可以巴豆牵牛等药驱逐峻利之药治之．恐老幼虚实不等故以度之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡作渴论
  • 当前页：明疮疡大便秘结论
  • 下一页：明疮疡痛痒麻木论
<<< 返回本书目录
  1. 明疮疡大便秘结论《外科启玄》
  2. 明疮疡当分三因论《外科启玄》
  3. 明疮疡部位所属经络论《外科启玄》
  4. 明疮疡发表攻里通变论《外科启玄》
  5. 明疮疡标本论《外科启玄》
  6. 明疮疡分时令逆顺论《外科启玄》
  7. 明疮疡本末《外科理例》
  8. 明疮疡分五善七恶论《外科启玄》
  9. 明疮脓宜吸法论《外科启玄》
  10. 明疮疡汗下和大要三法论《外科启玄》
  11. 明疮毒入内罨论《外科启玄》
  12. 明疮疡脉理论《外科启玄》
  13. 明产后疮疡治法不同论《外科启玄》
  14. 明疮疡脓熟不宜开迟论《外科启玄》
  15. 明补法论《外科启玄》
  16. 明疮疡浅深论《外科启玄》
  17. 明背痈头开不住论《外科启玄》
  18. 明疮疡权变通类活法论《外科启玄》
  19. 明鸨妪妓疮疡治法不同论《外科启玄》
  20. 明疮疡色脉形症当参相应论《外科启玄》
  21. 明保元汤功效加减法论《外科启玄》
  22. 明疮疡生肉论《外科启玄》
  23. 名医治法（聚英）《针灸大成》
  24. 明疮疡生十二经络当分气血多少论《外科启玄》
  25. 名医治病趣闻《趣味中医》
  26. 明疮疡是阴阳相滞论《外科启玄》
  27. 名医不可为论《医学源流论》
  28. 明疮疡属奇经八脉为症论《外科启玄》
  29. 名堂图《医学集成》
  30. 明疮疡死肉当去论《外科启玄》
  1. 明疮疡大便秘结论《外科启玄》
  2. 明疮疡部位所属经络论《外科启玄》
  3. 明疮疡当分三因论《外科启玄》
  4. 明疮疡标本论《外科启玄》
  5. 明疮疡发表攻里通变论《外科启玄》
  6. 明疮疡本末《外科理例》
  7. 明疮疡分时令逆顺论《外科启玄》
  8. 明疮脓宜吸法论《外科启玄》
  9. 明疮疡分五善七恶论《外科启玄》
  10. 明疮毒入内罨论《外科启玄》
  11. 明疮疡汗下和大要三法论《外科启玄》
  12. 明产后疮疡治法不同论《外科启玄》
  13. 明疮疡脉理论《外科启玄》
  14. 明补法论《外科启玄》
  15. 明疮疡脓熟不宜开迟论《外科启玄》
  16. 明背痈头开不住论《外科启玄》
  17. 明疮疡浅深论《外科启玄》
  18. 明鸨妪妓疮疡治法不同论《外科启玄》
  19. 明疮疡权变通类活法论《外科启玄》
  20. 明保元汤功效加减法论《外科启玄》
  21. 明疮疡色脉形症当参相应论《外科启玄》
  22. 名义《专治麻痧初编》
  23. 明疮疡生肉论《外科启玄》
  24. 名医治验《痰火点雪》
  25. 明疮疡生十二经络当分气血多少论《外科启玄》
  26. 名医治验《痰火点雪》
  27. 明疮疡是阴阳相滞论《外科启玄》
  28. 名医治验《痰火点雪》
  29. 明疮疡属奇经八脉为症论《外科启玄》
  30. 名医治验《痰火点雪》
  31. 明疮疡死肉当去论《外科启玄》


明疮疡痛痒麻木论_《外科启玄》_中医外科_【岐黄之术】

明疮疡痛痒麻木论

明疮疡痛痒麻木论

  • 上一页
  • 目录
  • 相关
  • 下一页

经云．诸痛痒疮疡者属心火．盖火之为物．能销烁万物．残败百端故也．盖人之肌肤附近火灼则为疮．近火则痛，微远则痒．此火之用也．或有痒痛如针尖轻刺者．犹飞迸火星灼之然也．然痒者美疾也．又有疮痒时炙之以火．渍之以汤．而痒转甚者是微热助之所使也．有因而不痒者．是热令皮肤舒缓．腠理开通．阳气得泄热气易散．而故不痒也．有痒而用冷水沃之．临时少退．良久复大痒者．乃寒主收敛．阳气郁结不得散越．怫热内作．故复痒转甚也．又有痒得爬而解者．爬主动．动为阳．阳属火化．故轻轻爬而能痒．亦火之微也．重重爬则痒去者．是皮肤爬得辛辣而属金化辛能散．故金化见火力而解．故不痒也．经云．痛者为实．痒者为虚．非为虚寒之虚．乃火热微甚之意也．又有疮疡麻木而不知痛痒者．是气虚而不运．又兼疮毒壅塞．经络不通．致令麻木而不知有无也．亦分轻重耳．盖麻者木之轻也．木者麻之重也．假如人坐久有腿膝木而不知有无．少顷舒伸．良久复疏则麻．乃壅之少通．气血复行之意也．大抵未溃之先有麻木者．毒塞轻重之分也．已溃之后有麻木者．乃肌肉腐烂．血气已亏．是虚之轻重也．余粗知至此．录之以示后人耶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡大便秘结论
  • 当前页：明疮疡痛痒麻木论
  • 下一页：明疮疡已溃未溃发热恶寒论
<<< 返回本书目录
  1. 明疮疡痛痒麻木论《外科启玄》
  2. 明疮疡宜砭镰论《外科启玄》
  3. 明疮疡随经加减论《外科启玄》
  4. 明疮疡宜代针论《外科启玄》
  5. 明疮疡死肉当去论《外科启玄》
  6. 明疮疡宜刀割论《外科启玄》
  7. 明疮疡属奇经八脉为症论《外科启玄》
  8. 明疮疡宜点论《外科启玄》
  9. 明疮疡是阴阳相滞论《外科启玄》
  10. 明疮疡宜敷药论《外科启玄》
  11. 明疮疡生十二经络当分气血多少论《外科启玄》
  12. 明疮疡宜火针论《外科启玄》
  13. 明疮疡生肉论《外科启玄》
  14. 明疮疡宜灸论《外科启玄》
  15. 明疮疡色脉形症当参相应论《外科启玄》
  16. 明疮疡宜烙论《外科启玄》
  17. 明疮疡权变通类活法论《外科启玄》
  18. 明疮疡宜随症用药论《外科启玄》
  19. 明疮疡浅深论《外科启玄》
  20. 明疮疡宜调护法论《外科启玄》
  21. 明疮疡脓熟不宜开迟论《外科启玄》
  22. 明疮疡宜贴膏药论《外科启玄》
  23. 明疮疡脉理论《外科启玄》
  24. 明疮疡宜熏论《外科启玄》
  25. 明疮疡汗下和大要三法论《外科启玄》
  26. 明疮疡宜浴法论《外科启玄》
  27. 明疮疡分五善七恶论《外科启玄》
  28. 明疮疡宜针论《外科启玄》
  29. 明疮疡分时令逆顺论《外科启玄》
  30. 明疮疡宜蒸法论《外科启玄》
  1. 明疮疡痛痒麻木论《外科启玄》
  2. 明疮疡随经加减论《外科启玄》
  3. 明疮疡宜砭镰论《外科启玄》
  4. 明疮疡死肉当去论《外科启玄》
  5. 明疮疡宜代针论《外科启玄》
  6. 明疮疡属奇经八脉为症论《外科启玄》
  7. 明疮疡宜刀割论《外科启玄》
  8. 明疮疡是阴阳相滞论《外科启玄》
  9. 明疮疡宜点论《外科启玄》
  10. 明疮疡生十二经络当分气血多少论《外科启玄》
  11. 明疮疡宜敷药论《外科启玄》
  12. 明疮疡生肉论《外科启玄》
  13. 明疮疡宜火针论《外科启玄》
  14. 明疮疡色脉形症当参相应论《外科启玄》
  15. 明疮疡宜灸论《外科启玄》
  16. 明疮疡权变通类活法论《外科启玄》
  17. 明疮疡宜烙论《外科启玄》
  18. 明疮疡浅深论《外科启玄》
  19. 明疮疡宜随症用药论《外科启玄》
  20. 明疮疡脓熟不宜开迟论《外科启玄》
  21. 明疮疡宜调护法论《外科启玄》
  22. 明疮疡脉理论《外科启玄》
  23. 明疮疡宜贴膏药论《外科启玄》
  24. 明疮疡汗下和大要三法论《外科启玄》
  25. 明疮疡宜熏论《外科启玄》
  26. 明疮疡分五善七恶论《外科启玄》
  27. 明疮疡宜浴法论《外科启玄》
  28. 明疮疡分时令逆顺论《外科启玄》
  29. 明疮疡宜针论《外科启玄》
  30. 明疮疡发表攻里通变论《外科启玄》
  31. 明疮疡宜蒸法论《外科启玄》


明疮疡已溃未溃发热恶寒论_《外科启玄》_中医外科_【岐黄之术】

明疮疡已溃未溃发热恶寒论

明疮疡已溃未溃发热恶寒论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮疡初起未溃脓．时有发热恶寒者．有不恶寒者．是荣卫不行．经络阻塞．疮毒 发之所为也．如已溃之后．脓血大泄．未有不虚者也．经云．阳微即恶寒．阴弱还生热是也．丹溪云．恶寒非寒．是卫气虚衰不能温分肌肉．实于腠理而恶寒者．又有上焦之邪．隔绝荣卫．不能升降．出于肌表而恶寒者．东垣云．夜则恶寒．昼则安静．是阴血自旺于阴分也．有日夜恶寒而不发热者．是重阴无阳也．当泄其阴而峻补其阳也．又夜则安静．昼则恶寒．是阴盛而上溢于阳分也．如昼则发热．夜则安静．是阳气自旺于阳分也．昼则安静．夜则发热．是阳气下陷入阴分也．名曰热入血室．如昼夜俱发热烦躁．是重阳而无阴也．当亟泄其阳而峻补其阴．王注云．病热而脉数．按之不鼓动．乃寒盛格阳而致之．非热也．形症俱寒而脉气鼓击于手下者．此为热盛拒阴而生病．非寒也．如脉浮数而弱．恶寒者．阳气虚也．宜补气．如脉涩而热者．血虚也．宜补血．又午前发热宜补气．午后发热宜补血．如脉浮数发热而痛者．邪在表宜散之．脉沉数发热而痛者．邪在里．宜下之．又法候之以手扪摸分轻重五法．以轻手扪之于皮毛间热者．肺热也．微重于肌肉间热者．脾热也．再微少重于血脉间热者．心热也．又重手按之于血脉之下．筋骨之间．肝热也．又至重按之于骨分．其热蒸手如火．其人骨苏苏如虫食．其骨困热．不任其身．亦不能起于床者．肾热也．又一法十二经候之于十二时中发热．形症可推．亦随症施治．无不验耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡痛痒麻木论
  • 当前页：明疮疡已溃未溃发热恶寒论
  • 下一页：明疮疡浅深论
<<< 返回本书目录
  1. 明疮疡已溃未溃发热恶寒论《外科启玄》
  2. 明疮疡有无脓论《外科启玄》
  3. 明疮疡宜追蚀论《外科启玄》
  4. 明疮疡原无定处论《外科启玄》
  5. 明疮疡宜炙论《外科启玄》
  6. 明疮疡止痛法论《外科启玄》
  7. 明疮疡宜蒸法论《外科启玄》
  8. 明疮疡作渴论《外科启玄》
  9. 明疮疡宜针论《外科启玄》
  10. 明疮疡作呕及恶心论《外科启玄》
  11. 明疮疡宜浴法论《外科启玄》
  12. 明代的医学教育《中国医学通史》
  13. 明疮疡宜熏论《外科启玄》
  14. 明代军事医学《中国医学通史》
  15. 明疮疡宜贴膏药论《外科启玄》
  16. 明代临床医学成就《中国医学通史》
  17. 明疮疡宜调护法论《外科启玄》
  18. 明代卫生保健《中国医学通史》
  19. 明疮疡宜随症用药论《外科启玄》
  20. 明代药物学与方剂学的发展《中国医学通史》
  21. 明疮疡宜烙论《外科启玄》
  22. 明代医事制度《中国医学通史》
  23. 明疮疡宜灸论《外科启玄》
  24. 明代医学《中国医学通史》
  25. 明疮疡宜火针论《外科启玄》
  26. 明代医学基础研究的发展《中国医学通史》
  27. 明疮疡宜敷药论《外科启玄》
  28. 明代医学家传记《中国医学通史》
  29. 明疮疡宜点论《外科启玄》
  30. 明代医学著作《中国医学通史》
  1. 明疮疡已溃未溃发热恶寒论《外科启玄》
  2. 明疮疡宜追蚀论《外科启玄》
  3. 明疮疡有无脓论《外科启玄》
  4. 明疮疡宜炙论《外科启玄》
  5. 明疮疡原无定处论《外科启玄》
  6. 明疮疡宜蒸法论《外科启玄》
  7. 明疮疡止痛法论《外科启玄》
  8. 明疮疡宜针论《外科启玄》
  9. 明疮疡作渴论《外科启玄》
  10. 明疮疡宜浴法论《外科启玄》
  11. 明疮疡作呕及恶心论《外科启玄》
  12. 明疮疡宜熏论《外科启玄》
  13. 明代的医学教育《中国医学通史》
  14. 明疮疡宜贴膏药论《外科启玄》
  15. 明代军事医学《中国医学通史》
  16. 明疮疡宜调护法论《外科启玄》
  17. 明代卫生保健《中国医学通史》
  18. 明疮疡宜随症用药论《外科启玄》
  19. 明代医事制度《中国医学通史》
  20. 明疮疡宜烙论《外科启玄》
  21. 明代医学《中国医学通史》
  22. 明疮疡宜灸论《外科启玄》
  23. 明代医学家传记《中国医学通史》
  24. 明疮疡宜火针论《外科启玄》
  25. 明代医学著作《中国医学通史》
  26. 明疮疡宜敷药论《外科启玄》
  27. 明代中外医学交流《中国医学通史》
  28. 明疮疡宜点论《外科启玄》
  29. 明党参《中药炮制》
  30. 明疮疡宜刀割论《外科启玄》
  31. 明疔疮三十四种形症禁忌论《外科启玄》


明疮疡浅深论_《外科启玄》_中医外科_【岐黄之术】

明疮疡浅深论

明疮疡浅深论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮论纷纷．当识浅深．辨之得法．规矩准绳．如匠之工巧．岂能弃之尔．盖疮疽之举有三．高而软者发于血脉．肿下而坚者发于筋骨．皮肉色不相辨者发于骨髓．又法候之以手按摇肿根牢而坚大者深也．根小而浮者浅也．七恶少见者疽之深也．五善迭见者痈之浅也．大抵浮而浅者易治．深而坚者难治．求瘥之法．岂能逃于是也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡已溃未溃发热恶寒论
  • 当前页：明疮疡浅深论
  • 下一页：明疮疡有无脓论
<<< 返回本书目录
  1. 明疮疡浅深论《外科启玄》
  2. 明疮疡权变通类活法论《外科启玄》
  3. 明疮疡脓熟不宜开迟论《外科启玄》
  4. 明疮疡色脉形症当参相应论《外科启玄》
  5. 明疮疡脉理论《外科启玄》
  6. 明疮疡生肉论《外科启玄》
  7. 明疮疡汗下和大要三法论《外科启玄》
  8. 明疮疡生十二经络当分气血多少论《外科启玄》
  9. 明疮疡分五善七恶论《外科启玄》
  10. 明疮疡是阴阳相滞论《外科启玄》
  11. 明疮疡分时令逆顺论《外科启玄》
  12. 明疮疡属奇经八脉为症论《外科启玄》
  13. 明疮疡发表攻里通变论《外科启玄》
  14. 明疮疡死肉当去论《外科启玄》
  15. 明疮疡当分三因论《外科启玄》
  16. 明疮疡随经加减论《外科启玄》
  17. 明疮疡大便秘结论《外科启玄》
  18. 明疮疡痛痒麻木论《外科启玄》
  19. 明疮疡部位所属经络论《外科启玄》
  20. 明疮疡宜砭镰论《外科启玄》
  21. 明疮疡标本论《外科启玄》
  22. 明疮疡宜代针论《外科启玄》
  23. 明疮疡本末《外科理例》
  24. 明疮疡宜刀割论《外科启玄》
  25. 明疮脓宜吸法论《外科启玄》
  26. 明疮疡宜点论《外科启玄》
  27. 明疮毒入内罨论《外科启玄》
  28. 明疮疡宜敷药论《外科启玄》
  29. 明产后疮疡治法不同论《外科启玄》
  30. 明疮疡宜火针论《外科启玄》
  1. 明疮疡浅深论《外科启玄》
  2. 明疮疡脓熟不宜开迟论《外科启玄》
  3. 明疮疡权变通类活法论《外科启玄》
  4. 明疮疡脉理论《外科启玄》
  5. 明疮疡色脉形症当参相应论《外科启玄》
  6. 明疮疡汗下和大要三法论《外科启玄》
  7. 明疮疡生肉论《外科启玄》
  8. 明疮疡分五善七恶论《外科启玄》
  9. 明疮疡生十二经络当分气血多少论《外科启玄》
  10. 明疮疡分时令逆顺论《外科启玄》
  11. 明疮疡是阴阳相滞论《外科启玄》
  12. 明疮疡发表攻里通变论《外科启玄》
  13. 明疮疡属奇经八脉为症论《外科启玄》
  14. 明疮疡当分三因论《外科启玄》
  15. 明疮疡死肉当去论《外科启玄》
  16. 明疮疡大便秘结论《外科启玄》
  17. 明疮疡随经加减论《外科启玄》
  18. 明疮疡部位所属经络论《外科启玄》
  19. 明疮疡痛痒麻木论《外科启玄》
  20. 明疮疡标本论《外科启玄》
  21. 明疮疡宜砭镰论《外科启玄》
  22. 明疮疡本末《外科理例》
  23. 明疮疡宜代针论《外科启玄》
  24. 明疮脓宜吸法论《外科启玄》
  25. 明疮疡宜刀割论《外科启玄》
  26. 明疮毒入内罨论《外科启玄》
  27. 明疮疡宜点论《外科启玄》
  28. 明产后疮疡治法不同论《外科启玄》
  29. 明疮疡宜敷药论《外科启玄》
  30. 明补法论《外科启玄》
  31. 明疮疡宜火针论《外科启玄》


明疮疡有无脓论_《外科启玄》_中医外科_【岐黄之术】

明疮疡有无脓论

明疮疡有无脓论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮肿已成．须辨其有无脓者．即知疮之生熟．形之缓急．脓之浅深多少．当视其可针未可针否．不致于危殆矣．岂可一例针之．如肿大按之痛者．脓深也．小按之即痛者．脓浅也．如按之不甚痛者．未成脓也．如按之即复起者．有脓也．不复起者．无脓也．非也．必有水也．如发肿都软而不痛者．血瘤也．如发肿日日渐增肿大而不大热．时时牵痛者．气瘤也．近时有杨梅结毒．疼痛肿大．久而不腐．腐而不敛者．又有湿痰流注而经久不消．后虽腐而其臭水淋漓．久而气血衰败．亦有伤生乎．大凡疮肿皮光薄软者．有脓也．肉浓而坚者．不甚热．脓未成也．宜托里排脓之剂治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡浅深论
  • 当前页：明疮疡有无脓论
  • 下一页：明痈疽生于九死部位论
<<< 返回本书目录
  1. 明疮疡有无脓论《外科启玄》
  2. 明疮疡原无定处论《外科启玄》
  3. 明疮疡已溃未溃发热恶寒论《外科启玄》
  4. 明疮疡止痛法论《外科启玄》
  5. 明疮疡宜追蚀论《外科启玄》
  6. 明疮疡作渴论《外科启玄》
  7. 明疮疡宜炙论《外科启玄》
  8. 明疮疡作呕及恶心论《外科启玄》
  9. 明疮疡宜蒸法论《外科启玄》
  10. 明代的医学教育《中国医学通史》
  11. 明疮疡宜针论《外科启玄》
  12. 明代军事医学《中国医学通史》
  13. 明疮疡宜浴法论《外科启玄》
  14. 明代临床医学成就《中国医学通史》
  15. 明疮疡宜熏论《外科启玄》
  16. 明代卫生保健《中国医学通史》
  17. 明疮疡宜贴膏药论《外科启玄》
  18. 明代药物学与方剂学的发展《中国医学通史》
  19. 明疮疡宜调护法论《外科启玄》
  20. 明代医事制度《中国医学通史》
  21. 明疮疡宜随症用药论《外科启玄》
  22. 明代医学《中国医学通史》
  23. 明疮疡宜烙论《外科启玄》
  24. 明代医学基础研究的发展《中国医学通史》
  25. 明疮疡宜灸论《外科启玄》
  26. 明代医学家传记《中国医学通史》
  27. 明疮疡宜火针论《外科启玄》
  28. 明代医学著作《中国医学通史》
  29. 明疮疡宜敷药论《外科启玄》
  30. 明代中外医学交流《中国医学通史》
  1. 明疮疡有无脓论《外科启玄》
  2. 明疮疡已溃未溃发热恶寒论《外科启玄》
  3. 明疮疡原无定处论《外科启玄》
  4. 明疮疡宜追蚀论《外科启玄》
  5. 明疮疡止痛法论《外科启玄》
  6. 明疮疡宜炙论《外科启玄》
  7. 明疮疡作渴论《外科启玄》
  8. 明疮疡宜蒸法论《外科启玄》
  9. 明疮疡作呕及恶心论《外科启玄》
  10. 明疮疡宜针论《外科启玄》
  11. 明代的医学教育《中国医学通史》
  12. 明疮疡宜浴法论《外科启玄》
  13. 明代军事医学《中国医学通史》
  14. 明疮疡宜熏论《外科启玄》
  15. 明代卫生保健《中国医学通史》
  16. 明疮疡宜贴膏药论《外科启玄》
  17. 明代医事制度《中国医学通史》
  18. 明疮疡宜调护法论《外科启玄》
  19. 明代医学《中国医学通史》
  20. 明疮疡宜随症用药论《外科启玄》
  21. 明代医学家传记《中国医学通史》
  22. 明疮疡宜烙论《外科启玄》
  23. 明代医学著作《中国医学通史》
  24. 明疮疡宜灸论《外科启玄》
  25. 明代中外医学交流《中国医学通史》
  26. 明疮疡宜火针论《外科启玄》
  27. 明党参《中药炮制》
  28. 明疮疡宜敷药论《外科启玄》
  29. 明疔疮三十四种形症禁忌论《外科启玄》
  30. 明疮疡宜点论《外科启玄》
  31. 明疔疮治法论《外科启玄》


明痈疽生于九死部位论_《外科启玄》_中医外科_【岐黄之术】

明痈疽生于九死部位论

明痈疽生于九死部位论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痈疽之生．原无定位．生死之辨．不可不知．生于不系经络所会关节之处．脏腑俞募之所针治之法．在于疮医甚详．验于脉．审于症．察于部位．观之虚实．按法治之虽在九死部位．亦有生矣．如患者隐而不言．设不早治．再遇庸俗．治不对症．特犯禁忌．调护失宜．虽发于不死之部位．犹恐难生矣．一伏菟二腓 三背四五脏俞六脑七髭八鬓九颐．此九处系紧关节要．出于此事难知．宜当熟玩知之矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡有无脓论
  • 当前页：明痈疽生于九死部位论
  • 下一页：明附骨疽论
<<< 返回本书目录
  1. 明痈疽生于九死部位论《外科启玄》
  2. 明预识痘疹法论《外科启玄》
  3. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  4. 明月砂《本草易读》
  5. 明婴孩疮疡治法不同论《外科启玄》
  6. 明月映牡丹《保健药膳》
  7. 明阴阳发背痈疽论《外科启玄》
  8. 明治法《石室秘录》
  9. 明阴疮毒似阳疮症论《外科启玄》
  10. 明肿疡虚实论《外科启玄》
  11. 明医周汉卿序《古今医统大全》
  12. 鸣谢《胃肠动力检查手册》
  13. 明医戴原礼序《古今医统大全》
  14. 茗《本草纲目》完整版
  15. 明阳疮毒似阴疮症论《外科启玄》
  16. 茗《本草乘雅半偈》
  17. 明险痘吉凶论《外科启玄》
  18. 茗《本草纲目》图文版
  19. 明熹脉《史载之方》
  20. 茗、苦《本草图经》
  21. 明堂周身部位《望诊遵经》
  22. 茗、苦?《证类本草》
  23. 明堂应验小儿灸穴《普济方·针灸》
  24. 茗茶《本草择要纲目》
  25. 明堂序《外台秘要》
  26. 冥楂【中药大全】
  27. 明堂问答七十二证之因《明目至宝》
  28. 榠樝【中药大全】
  29. 明堂三人图《备急千金要方》
  30. 酩酊感【疾病症状】
  1. 明痈疽生于九死部位论《外科启玄》
  2. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  3. 明预识痘疹法论《外科启玄》
  4. 明婴孩疮疡治法不同论《外科启玄》
  5. 明月丹《中藏经》
  6. 明阴阳发背痈疽论《外科启玄》
  7. 明月丹《妇人大全良方》
  8. 明阴疮毒似阳疮症论《外科启玄》
  9. 明月丹《是斋百一选方》
  10. 明医周汉卿序《古今医统大全》
  11. 明月砂《本草易读》
  12. 明医戴原礼序《古今医统大全》
  13. 明月映牡丹《保健药膳》
  14. 明医《轩岐救正论》
  15. 明治法《石室秘录》
  16. 明曜《中医词典》
  17. 明肿疡虚实论《外科启玄》
  18. 明阳疮毒似阴疮症论《外科启玄》
  19. 鸣靡启坼（chè彻）《中医词典》
  20. 明眼金波膏《博济方》
  21. 鸣胎《中医词典》
  22. 明小儿四证八候《活幼心书》
  23. 鸣天鼓《中医词典》
  24. 明险痘吉凶论《外科启玄》
  25. 鸣条律畅《中医词典》
  26. 明熹脉《史载之方》
  27. 鸣显《中医词典》
  28. 明天麻《本草害利》
  29. 鸣谢《胃肠动力检查手册》
  30. 明堂周身部位《望诊遵经》
  31. 茗《本草纲目》


明附骨疽论_《外科启玄》_中医外科_【岐黄之术】

明附骨疽论

明附骨疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫附骨疽者．以其毒瓦斯深附于骨间．疼痛不已．亦有三种之分．一曰缓疽．二曰石疽．三曰附骨疽．皆因气体衰弱．感受贼风．而有经久不治．延缓而成也．经曰．百病乘虚而入是也．初感之贼风痛．皮肤不甚热．而脉沉缓．微恶风．自汗．喜热熨．痛则少减是也．宜服引越婢汤治之剂．然附骨疽但痛无休．或寒热而无汗．经久不治．阴极生阳．寒化为热．方能腐溃是也．盖缓疽其热缓慢．数月半载不溃．延挨日久．色变紫黑．皮肉俱烂．故名曰缓疽．石疽者．亦寒热相袭．深伏骨髓．但肿痛坚硬如石．故名曰石疽．其治法皆宜补托之剂．加附子等药．以其性温热而消骨内寒痛．临症相得．妙在斯矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痈疽生于九死部位论
  • 当前页：明附骨疽论
  • 下一页：明疮疡脓熟不宜开迟论
<<< 返回本书目录
  1. 明附骨疽论《外科启玄》
  2. 明膏粱之人生恶疮论《外科启玄》
  3. 明妇女出痘与婴孩不同论《外科启玄》
  4. 明宦官及富贵人疮疡治法不同论《外科启玄》
  5. 明肥人疮疡治法论《外科启玄》
  6. 明胶【中药大全】
  7. 明发背后序六要法《外科启玄》
  8. 明经络之数有几《此事难知》
  9. 明耳目【方剂主治】
  10. 明睛地黄圆【方剂大全】
  11. 明耳目【中药主治】
  12. 明睛散【方剂大全】
  13. 明萼草【中药大全】
  14. 明溃疡虚实论《外科启玄》
  15. 明痘症四时逆顺辨法论《外科启玄》
  16. 明理《古今医彻》
  17. 明痘症吉凶论《外科启玄》
  18. 明理《景岳全书》
  19. 明痘疹当分三因论《外科启玄》
  20. 明理续论序《伤寒六书》
  21. 明痘虚实寒热论《外科启玄》
  22. 明目《普济方·针灸》
  23. 明痘形吉凶论《外科启玄》
  24. 明目【中药主治】
  25. 明痘随日有吉凶论《外科启玄》
  26. 明目【方剂主治】
  27. 明痘始终宜节饮食论《外科启玄》
  28. 明目地黄丸【方剂大全】
  29. 明痘色吉凶论《外科启玄》
  30. 明目地黄丸加减方【方剂大全】
  1. 明附骨疽论《外科启玄》
  2. 明妇女出痘与婴孩不同论《外科启玄》
  3. 明膏粱之人生恶疮论《外科启玄》
  4. 明肥人疮疡治法论《外科启玄》
  5. 明宫容颜永润茶《茶饮保健》
  6. 明矾压缩疗法《中医词典》
  7. 明光《中医词典》
  8. 明矾（枯矾）《中药炮制》
  9. 明琥珀《药性切用》
  10. 明矾《中药学》
  11. 明化《中医词典》
  12. 明发背后序六要法《外科启玄》
  13. 明宦官及富贵人疮疡治法不同论《外科启玄》
  14. 明耳目诀《中医词典》
  15. 明经络之数有几《此事难知》
  16. 明痘症四时逆顺辨法论《外科启玄》
  17. 明睛地黄丸《太平惠民和剂局方》
  18. 明痘症吉凶论《外科启玄》
  19. 明睛散《太平惠民和剂局方》
  20. 明痘疹当分三因论《外科启玄》
  21. 明灸《中医词典》
  22. 明痘虚实寒热论《外科启玄》
  23. 明溃疡虚实论《外科启玄》
  24. 明痘形吉凶论《外科启玄》
  25. 明理《景岳全书》
  26. 明痘随日有吉凶论《外科启玄》
  27. 明理《古今医彻》
  28. 明痘始终宜节饮食论《外科启玄》
  29. 明理续论序《伤寒六书》
  30. 明痘色吉凶论《外科启玄》
  31. 明没药《药性切用》


明疮疡脓熟不宜开迟论_《外科启玄》_中医外科_【岐黄之术】

明疮疡脓熟不宜开迟论

明疮疡脓熟不宜开迟论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疮疡有脓之际．乃肉腐而为脓．是毒瓦斯侵蚀而溃也．若不速去之．恐毒瓦斯蓄而侵溃好肉．如肘膝枢纽关节之所．筋骨坏．废疾成矣．有等畏针之徒．多致不救．或密针之不就．余今有一赛针散．即透出脓急妙．载方于后．以备录用．秘之秘之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明附骨疽论
  • 当前页：明疮疡脓熟不宜开迟论
  • 下一页：明疮疡死肉当去论
<<< 返回本书目录
  1. 明疮疡脓熟不宜开迟论《外科启玄》
  2. 明疮疡浅深论《外科启玄》
  3. 明疮疡脉理论《外科启玄》
  4. 明疮疡权变通类活法论《外科启玄》
  5. 明疮疡汗下和大要三法论《外科启玄》
  6. 明疮疡色脉形症当参相应论《外科启玄》
  7. 明疮疡分五善七恶论《外科启玄》
  8. 明疮疡生肉论《外科启玄》
  9. 明疮疡分时令逆顺论《外科启玄》
  10. 明疮疡生十二经络当分气血多少论《外科启玄》
  11. 明疮疡发表攻里通变论《外科启玄》
  12. 明疮疡是阴阳相滞论《外科启玄》
  13. 明疮疡当分三因论《外科启玄》
  14. 明疮疡属奇经八脉为症论《外科启玄》
  15. 明疮疡大便秘结论《外科启玄》
  16. 明疮疡死肉当去论《外科启玄》
  17. 明疮疡部位所属经络论《外科启玄》
  18. 明疮疡随经加减论《外科启玄》
  19. 明疮疡标本论《外科启玄》
  20. 明疮疡痛痒麻木论《外科启玄》
  21. 明疮疡本末《外科理例》
  22. 明疮疡宜砭镰论《外科启玄》
  23. 明疮脓宜吸法论《外科启玄》
  24. 明疮疡宜代针论《外科启玄》
  25. 明疮毒入内罨论《外科启玄》
  26. 明疮疡宜刀割论《外科启玄》
  27. 明产后疮疡治法不同论《外科启玄》
  28. 明疮疡宜点论《外科启玄》
  29. 明补法论《外科启玄》
  30. 明疮疡宜敷药论《外科启玄》
  1. 明疮疡脓熟不宜开迟论《外科启玄》
  2. 明疮疡脉理论《外科启玄》
  3. 明疮疡浅深论《外科启玄》
  4. 明疮疡汗下和大要三法论《外科启玄》
  5. 明疮疡权变通类活法论《外科启玄》
  6. 明疮疡分五善七恶论《外科启玄》
  7. 明疮疡色脉形症当参相应论《外科启玄》
  8. 明疮疡分时令逆顺论《外科启玄》
  9. 明疮疡生肉论《外科启玄》
  10. 明疮疡发表攻里通变论《外科启玄》
  11. 明疮疡生十二经络当分气血多少论《外科启玄》
  12. 明疮疡当分三因论《外科启玄》
  13. 明疮疡是阴阳相滞论《外科启玄》
  14. 明疮疡大便秘结论《外科启玄》
  15. 明疮疡属奇经八脉为症论《外科启玄》
  16. 明疮疡部位所属经络论《外科启玄》
  17. 明疮疡死肉当去论《外科启玄》
  18. 明疮疡标本论《外科启玄》
  19. 明疮疡随经加减论《外科启玄》
  20. 明疮疡本末《外科理例》
  21. 明疮疡痛痒麻木论《外科启玄》
  22. 明疮脓宜吸法论《外科启玄》
  23. 明疮疡宜砭镰论《外科启玄》
  24. 明疮毒入内罨论《外科启玄》
  25. 明疮疡宜代针论《外科启玄》
  26. 明产后疮疡治法不同论《外科启玄》
  27. 明疮疡宜刀割论《外科启玄》
  28. 明补法论《外科启玄》
  29. 明疮疡宜点论《外科启玄》
  30. 明背痈头开不住论《外科启玄》
  31. 明疮疡宜敷药论《外科启玄》


明疮疡死肉当去论_《外科启玄》_中医外科_【岐黄之术】

明疮疡死肉当去论

明疮疡死肉当去论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痈疽仗毒．及杨梅结毒．KT 疮便毒．疔疮等．内多有死肉停蚀好肉．苦痛难禁．若不早去．愈加腐烂．正谓之恶如野狼虎．毒似蛇蝎．有伤性命．恐致不救．当视其缓急．死肉大小．或以针刀割去．缓以腐肉锭子或末药或膏药贴之．以平为期．后上生肌长肉等药．上之内服大补汤丸等剂而愈．世等庸俗．只知敷贴长肉生肌等药为神．殊不知有死肉为害．反加腐烂是也．如去不净．亦不能得愈．宜熟玩之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡脓熟不宜开迟论
  • 当前页：明疮疡死肉当去论
  • 下一页：明疮疡生肉论
<<< 返回本书目录
  1. 明疮疡死肉当去论《外科启玄》
  2. 明疮疡随经加减论《外科启玄》
  3. 明疮疡属奇经八脉为症论《外科启玄》
  4. 明疮疡痛痒麻木论《外科启玄》
  5. 明疮疡是阴阳相滞论《外科启玄》
  6. 明疮疡宜砭镰论《外科启玄》
  7. 明疮疡生十二经络当分气血多少论《外科启玄》
  8. 明疮疡宜代针论《外科启玄》
  9. 明疮疡生肉论《外科启玄》
  10. 明疮疡宜刀割论《外科启玄》
  11. 明疮疡色脉形症当参相应论《外科启玄》
  12. 明疮疡宜点论《外科启玄》
  13. 明疮疡权变通类活法论《外科启玄》
  14. 明疮疡宜敷药论《外科启玄》
  15. 明疮疡浅深论《外科启玄》
  16. 明疮疡宜火针论《外科启玄》
  17. 明疮疡脓熟不宜开迟论《外科启玄》
  18. 明疮疡宜灸论《外科启玄》
  19. 明疮疡脉理论《外科启玄》
  20. 明疮疡宜烙论《外科启玄》
  21. 明疮疡汗下和大要三法论《外科启玄》
  22. 明疮疡宜随症用药论《外科启玄》
  23. 明疮疡分五善七恶论《外科启玄》
  24. 明疮疡宜调护法论《外科启玄》
  25. 明疮疡分时令逆顺论《外科启玄》
  26. 明疮疡宜贴膏药论《外科启玄》
  27. 明疮疡发表攻里通变论《外科启玄》
  28. 明疮疡宜熏论《外科启玄》
  29. 明疮疡当分三因论《外科启玄》
  30. 明疮疡宜浴法论《外科启玄》
  1. 明疮疡死肉当去论《外科启玄》
  2. 明疮疡属奇经八脉为症论《外科启玄》
  3. 明疮疡随经加减论《外科启玄》
  4. 明疮疡是阴阳相滞论《外科启玄》
  5. 明疮疡痛痒麻木论《外科启玄》
  6. 明疮疡生十二经络当分气血多少论《外科启玄》
  7. 明疮疡宜砭镰论《外科启玄》
  8. 明疮疡生肉论《外科启玄》
  9. 明疮疡宜代针论《外科启玄》
  10. 明疮疡色脉形症当参相应论《外科启玄》
  11. 明疮疡宜刀割论《外科启玄》
  12. 明疮疡权变通类活法论《外科启玄》
  13. 明疮疡宜点论《外科启玄》
  14. 明疮疡浅深论《外科启玄》
  15. 明疮疡宜敷药论《外科启玄》
  16. 明疮疡脓熟不宜开迟论《外科启玄》
  17. 明疮疡宜火针论《外科启玄》
  18. 明疮疡脉理论《外科启玄》
  19. 明疮疡宜灸论《外科启玄》
  20. 明疮疡汗下和大要三法论《外科启玄》
  21. 明疮疡宜烙论《外科启玄》
  22. 明疮疡分五善七恶论《外科启玄》
  23. 明疮疡宜随症用药论《外科启玄》
  24. 明疮疡分时令逆顺论《外科启玄》
  25. 明疮疡宜调护法论《外科启玄》
  26. 明疮疡发表攻里通变论《外科启玄》
  27. 明疮疡宜贴膏药论《外科启玄》
  28. 明疮疡当分三因论《外科启玄》
  29. 明疮疡宜熏论《外科启玄》
  30. 明疮疡大便秘结论《外科启玄》
  31. 明疮疡宜浴法论《外科启玄》


明疮疡生肉论_《外科启玄》_中医外科_【岐黄之术】

明疮疡生肉论

明疮疡生肉论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮疡已溃．愈加保护．若不谨慎．恐致败坏．倘七情内乱．怒则伤肝．肝为将军之官．肝主怒．怒气盛则刑脾．脾主肉．脾伤则疮口肉胀出．名曰 肉． 肉胀满．不能自消．若不去之．虽疮愈后．肉梗高积．久亦痒痛．倘生面目之端．形容丑怪．乃不知去此之过也．宜用乌梅烧灰．少加轻粉．一上即平．后愈亦不痕疤也矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡死肉当去论
  • 当前页：明疮疡生肉论
  • 下一页：明谴刑多生恶疮论
<<< 返回本书目录
  1. 明疮疡生肉论《外科启玄》
  2. 明疮疡生十二经络当分气血多少论《外科启玄》
  3. 明疮疡色脉形症当参相应论《外科启玄》
  4. 明疮疡是阴阳相滞论《外科启玄》
  5. 明疮疡权变通类活法论《外科启玄》
  6. 明疮疡属奇经八脉为症论《外科启玄》
  7. 明疮疡浅深论《外科启玄》
  8. 明疮疡死肉当去论《外科启玄》
  9. 明疮疡脓熟不宜开迟论《外科启玄》
  10. 明疮疡随经加减论《外科启玄》
  11. 明疮疡脉理论《外科启玄》
  12. 明疮疡痛痒麻木论《外科启玄》
  13. 明疮疡汗下和大要三法论《外科启玄》
  14. 明疮疡宜砭镰论《外科启玄》
  15. 明疮疡分五善七恶论《外科启玄》
  16. 明疮疡宜代针论《外科启玄》
  17. 明疮疡分时令逆顺论《外科启玄》
  18. 明疮疡宜刀割论《外科启玄》
  19. 明疮疡发表攻里通变论《外科启玄》
  20. 明疮疡宜点论《外科启玄》
  21. 明疮疡当分三因论《外科启玄》
  22. 明疮疡宜敷药论《外科启玄》
  23. 明疮疡大便秘结论《外科启玄》
  24. 明疮疡宜火针论《外科启玄》
  25. 明疮疡部位所属经络论《外科启玄》
  26. 明疮疡宜灸论《外科启玄》
  27. 明疮疡标本论《外科启玄》
  28. 明疮疡宜烙论《外科启玄》
  29. 明疮疡本末《外科理例》
  30. 明疮疡宜随症用药论《外科启玄》
  1. 明疮疡生肉论《外科启玄》
  2. 明疮疡色脉形症当参相应论《外科启玄》
  3. 明疮疡生十二经络当分气血多少论《外科启玄》
  4. 明疮疡权变通类活法论《外科启玄》
  5. 明疮疡是阴阳相滞论《外科启玄》
  6. 明疮疡浅深论《外科启玄》
  7. 明疮疡属奇经八脉为症论《外科启玄》
  8. 明疮疡脓熟不宜开迟论《外科启玄》
  9. 明疮疡死肉当去论《外科启玄》
  10. 明疮疡脉理论《外科启玄》
  11. 明疮疡随经加减论《外科启玄》
  12. 明疮疡汗下和大要三法论《外科启玄》
  13. 明疮疡痛痒麻木论《外科启玄》
  14. 明疮疡分五善七恶论《外科启玄》
  15. 明疮疡宜砭镰论《外科启玄》
  16. 明疮疡分时令逆顺论《外科启玄》
  17. 明疮疡宜代针论《外科启玄》
  18. 明疮疡发表攻里通变论《外科启玄》
  19. 明疮疡宜刀割论《外科启玄》
  20. 明疮疡当分三因论《外科启玄》
  21. 明疮疡宜点论《外科启玄》
  22. 明疮疡大便秘结论《外科启玄》
  23. 明疮疡宜敷药论《外科启玄》
  24. 明疮疡部位所属经络论《外科启玄》
  25. 明疮疡宜火针论《外科启玄》
  26. 明疮疡标本论《外科启玄》
  27. 明疮疡宜灸论《外科启玄》
  28. 明疮疡本末《外科理例》
  29. 明疮疡宜烙论《外科启玄》
  30. 明疮脓宜吸法论《外科启玄》
  31. 明疮疡宜随症用药论《外科启玄》


明谴刑多生恶疮论_《外科启玄》_中医外科_【岐黄之术】

明谴刑多生恶疮论

明谴刑多生恶疮论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫谴者．乃天律刑谴也．是人之平昔妒恶．损人利己．所犯天律一十四条．凡有一条．必生背痈人面等疮之恶报．轻则少有救也．重则天律拟定．虽秦桧之一品．晁盎之巨恶．岂能逃避．一谴曰将诱降兵而杀之．二谴曰刑官阴害人命．三谴曰人臣欺君．四谴曰子侄悖亲．五谴曰擅作威福．六谴曰谗害良善．七谴曰血属自噬．八谴曰 分过礼．九谴曰受用过度．十谴曰酷虐不仁．十一谴曰阴毒嫉妒．十二谴曰亏心陷骗人财．十三谴曰暴殄天物．十四谴曰夙生冤愆．如此之人．恶贯满盈．减算除年．感应篇中分明具载．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡生肉论
  • 当前页：明谴刑多生恶疮论
  • 下一页：明膏粱之人生恶疮论
<<< 返回本书目录
  1. 明谴刑多生恶疮论《外科启玄》
  2. 明清时期《中医养生学》
  3. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  4. 明妊娠疮疡治法不同论《外科启玄》
  5. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  6. 明赛火针药法论《外科启玄》
  7. 明逆痘凶论《外科启玄》
  8. 明痧不同论《外科启玄》
  9. 明内消法论《外科启玄》
  10. 明痧症吉凶论《外科启玄》
  11. 明内托法论《外科启玄》
  12. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  13. 明南北方人疮疡治法不同论《外科启玄》
  14. 明瘦人疮疡治法论《外科启玄》
  15. 明目壮水丸【方剂大全】
  16. 明水《本草纲目》完整版
  17. 明目治障汤【方剂大全】
  18. 明水《本草纲目》图文版
  19. 明目之剂《医方论》
  20. 明顺痘吉论《外科启玄》
  21. 明目夜光丸【方剂大全】
  22. 明堂经脉（二）《中国医籍考》
  23. 明目延龄饮《保健药膳》
  24. 明堂经脉（一）《中国医籍考》
  25. 明目延龄丸【方剂大全】
  26. 明堂灸经序《普济方·针灸》
  27. 明目退翳【方剂主治】
  28. 明堂六部提纲《望诊遵经》
  29. 明目退翳【中药主治】
  30. 明堂三人图《备急千金要方》
  1. 明谴刑多生恶疮论《外科启玄》
  2. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  3. 明清时期《中医养生学》
  4. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  5. 明确诊断和抢救病人《预防医学》
  6. 明逆痘凶论《外科启玄》
  7. 明妊娠疮疡治法不同论《外科启玄》
  8. 明尼苏达多相人格调查表《医学心理学》
  9. 明赛火针药法论《外科启玄》
  10. 明内消法论《外科启玄》
  11. 明痧不同论《外科启玄》
  12. 明内托法论《外科启玄》
  13. 明痧症吉凶论《外科启玄》
  14. 明南北方人疮疡治法不同论《外科启玄》
  15. 明上膏《是斋百一选方》
  16. 明目枕《急救广生集》
  17. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  18. 明目益胃还睛丸《奇方类编》
  19. 明瘦人疮疡治法论《外科启玄》
  20. 明目益肾丸《明目至宝》
  21. 明水《本草纲目》
  22. 明目益肾丸《冯氏锦囊秘录》
  23. 明水《本草从新》
  24. 明目延龄饮《保健药膳》
  25. 明水《本草撮要》
  26. 明目丸《明目至宝》
  27. 明水《药性切用》
  28. 明目蓬硝水《医学衷中参西录》
  29. 明顺痘吉论《外科启玄》
  30. 明目论《异授眼科》
  31. 明堂《中医名词词典》


明膏粱之人生恶疮论_《外科启玄》_中医外科_【岐黄之术】

明膏粱之人生恶疮论

明膏粱之人生恶疮论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫膏粱者．是富贵之家．穿着绫锦．吃的百味珍馐．受用过度．或服金石等药．房劳过多．肾水有亏．阴虚火盛．津液稠粘．经络壅滞．多生恶疮．内经云．膏粱之变．足生大疔．受苦持虚是也．疔生之初．亦无定处．头面手足．腰胯腿膝之间．或一二日内必发热．头疼身痛．重则呕吐恶心．其疮疼痒．按之其痛应心者是也．再候看其人口内颊边舌上有赤黑珠子．即是疔也．若不急早治之．恐其毒喜归心．千金莫救．如五六日不瘥．眼中必见火光．心神昏昧．口干烦躁．至七日不救也．自古之华元化载之五色疔．千金方论有一十三种疔疮是也．奈疔之名色俱不同．治法亦异．余虽不敏．究其源．察其形．余总计共三十四种疔疮．其形症不同．禁忌不宜．误犯若不急治．惟恐伤于生命．俗云．走马看疔疮是也．故知疔与痈疽由急也．当诊其脉浮数．在表也．宜散之．沉实者在里也．宜下之．半表半里用解表攻里之剂和之．如麻木痛痒者．并宜灸之．更兼服攻毒丸散．敷贴膏药．治法于下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明谴刑多生恶疮论
  • 当前页：明膏粱之人生恶疮论
  • 下一页：明疔疮三十四种形症禁忌论
<<< 返回本书目录
  1. 明膏粱之人生恶疮论《外科启玄》
  2. 明宦官及富贵人疮疡治法不同论《外科启玄》
  3. 明附骨疽论《外科启玄》
  4. 明胶【中药大全】
  5. 明妇女出痘与婴孩不同论《外科启玄》
  6. 明经络之数有几《此事难知》
  7. 明肥人疮疡治法论《外科启玄》
  8. 明睛地黄圆【方剂大全】
  9. 明发背后序六要法《外科启玄》
  10. 明睛散【方剂大全】
  11. 明耳目【方剂主治】
  12. 明溃疡虚实论《外科启玄》
  13. 明耳目【中药主治】
  14. 明理《古今医彻》
  15. 明萼草【中药大全】
  16. 明理《景岳全书》
  17. 明痘症四时逆顺辨法论《外科启玄》
  18. 明理续论序《伤寒六书》
  19. 明痘症吉凶论《外科启玄》
  20. 明目《普济方·针灸》
  21. 明痘疹当分三因论《外科启玄》
  22. 明目【中药主治】
  23. 明痘虚实寒热论《外科启玄》
  24. 明目【方剂主治】
  25. 明痘形吉凶论《外科启玄》
  26. 明目地黄丸【方剂大全】
  27. 明痘随日有吉凶论《外科启玄》
  28. 明目地黄丸加减方【方剂大全】
  29. 明痘始终宜节饮食论《外科启玄》
  30. 明目赋（二）《明目至宝》
  1. 明膏粱之人生恶疮论《外科启玄》
  2. 明附骨疽论《外科启玄》
  3. 明宫容颜永润茶《茶饮保健》
  4. 明妇女出痘与婴孩不同论《外科启玄》
  5. 明光《中医词典》
  6. 明肥人疮疡治法论《外科启玄》
  7. 明琥珀《药性切用》
  8. 明矾压缩疗法《中医词典》
  9. 明化《中医词典》
  10. 明矾（枯矾）《中药炮制》
  11. 明宦官及富贵人疮疡治法不同论《外科启玄》
  12. 明矾《中药学》
  13. 明经络之数有几《此事难知》
  14. 明发背后序六要法《外科启玄》
  15. 明睛地黄丸《太平惠民和剂局方》
  16. 明耳目诀《中医词典》
  17. 明睛散《太平惠民和剂局方》
  18. 明痘症四时逆顺辨法论《外科启玄》
  19. 明灸《中医词典》
  20. 明痘症吉凶论《外科启玄》
  21. 明溃疡虚实论《外科启玄》
  22. 明痘疹当分三因论《外科启玄》
  23. 明理《景岳全书》
  24. 明痘虚实寒热论《外科启玄》
  25. 明理《古今医彻》
  26. 明痘形吉凶论《外科启玄》
  27. 明理续论序《伤寒六书》
  28. 明痘随日有吉凶论《外科启玄》
  29. 明没药《药性切用》
  30. 明痘始终宜节饮食论《外科启玄》
  31. 明目《千金翼方》


明疔疮三十四种形症禁忌论_《外科启玄》_中医外科_【岐黄之术】

明疔疮三十四种形症禁忌论

明疔疮三十四种形症禁忌论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疔疮之苦．形症多端．详辨得宜．取效如手拾芥．不得法如下海屠龙．盖谓不得其详也．如分其形．识其名．知其秘．得其宜．故不敢隐而传之后世．人得其生．非其心哉．仁哉．故剖之．名一一具载．古之卢扁．汉之华佗．止言五疔是五脏之疔也．辨五色．分五脏．青黄赤白黑名之．一曰心疔．其形生于心脏之俞募经井之端．或手之小指．其色赤．发热烦心．睡眠不安口干．其痛应心．小便赤．面赤．舌上有珠子．治宜泻心汤．内加托里解毒之剂．二曰肝疔．其色青．其形生于肝脏部位．足之大指之端．胁肋之次．其症寒热头项痛．眼中火光．口苦胁痛．小便难．面青．宜小柴胡汤内加托里解毒之剂．三曰脾疔．又名曰黄疔．其形多生脾脏之部位．其症不食．多呕吐．其色黄．治宜泻黄散加解毒等剂．四曰肺疔．又名白疔．其形多生肺之部位经络．手之大指．其色白．其症发热 咳嗽．治宜泻白散内加解毒之剂．

五曰肾疔．又名曰黑疔．其形多生于肾经络部位．足之小指涌泉等穴．其症寒热面色 ．治宜解毒托里加引肾经药治之．

六曰麻子疔．其状肉起．头如黍米．色稍黑．四边微赤多痒．忌食麻子油衣．

七曰石疔．其状皮肉相坚．色如黑豆．甚硬．刺之不入肉微痛．忌砭之．

八曰雄疔．其状 黑．四畔仰． 浆起有水出．色黄．大如钱孔．形顶凸者是．忌房室．

九曰雌疔．其状稍黄向里靥．亦似灸疮．四面 浆起．心凹．色赤．如钱孔形者忌房室．

十曰火疔．其形如汤火烧烫．疮头黑靥．四边有烟浆．又如赤粟米状．忌灸烙．

十一曰烂疔．其形色稍黑．有白斑．疮溃流脓．有大小如匙面．忌食沸热食物．

十二曰三十六疔．其形黑．浮起如黑豆．四畔起赤色．今日生一颗．明日生二颗．一日增一疮．若增至三十六．虽灵丹莫救．如未满者可治．忌嗔怒愁恨．又名满天星．

十三曰蛇头疔．又名蛇眼疔．其形头如蛇头．有二目．似蛇眼大．苦痛甚．多生手足指头上．宜取去其眼．系上药．

十四曰盐肤疔．其状大如匙面．四边皆赤．有黑粟粒．忌食盐．

十五曰水洗疔．其状大如钱形有孔．疮头白里黑靥．汁出．中间硬．忌饮水及水洗．

十六曰刀镰疔．其状阔狭如薤叶大．长一寸．左侧肉黑如烧烙．忌针刺刀割．宜药治之．

十七曰浮沤疔．其状曲圆少许不合．长而狭如薤叶大．内黑外黄．黑处刺之不痛．黄处则痛．无禁忌．

十八曰牛拘疔．其状肉色 起 不破．无忌．纵不治．亦不杀人．

十九曰猪疔．其形圆而小．疮口内有油．忌食猪肉．

二十曰牛疔．其形圆小．疮口内无油． 起 之不破．有寒热．忌食牛肉．

二十一曰狗疔．其形长而带尖．色赤．有寒热．忌食犬肉．

二十二曰羊疔．其形长而色白．有寒热．忌羊肉．

二十三曰驴马疔．其形三角．顶上有黑点．根脚赤色．凸顶．有寒热．忌食驴马肉．

二十四曰瓜藤疔．不计其数．其形圆长如瓜形．因食瓜毒而生．忌食瓜．

二十五曰豆腐疔．其状白． 三日内顶陷．因食豆腐内有人汗所生．面 亦然．

二十六曰气疔．其形或大或小． 白如有气．于内因感怒恚之气而生．忌气怒．

二十七曰鬼疔．其形亦大小不一．色青．因中邪毒之气而生．异于诸疔．比气疔．夜甚．令人言．如见鬼状．

二十八曰红丝疔．其形赤缕缕如丝线．周身缠扰．如手足上则入心即死．宜松针刺去血．忌热物．

二十九曰内疔者．言其疔生于内．脏腑上．腔里面．喉内．口内．与外疔更不同．甚利害．宜托毒追疔取黄上．

三十曰蒲桃疔．其形黑兼紫．如水晶．故名之． 内黑血毒水宜去之．入追毒丹．服夺命丹．托毒药治之．

三十一曰杨梅疔．其形黑紫如熏梅状．如遍一有梅疮．内有一二个疔疮．则令遍身疮不发．须针刺其毒．入追毒丹．服土茯苓加托毒等药．随症治之方安．

三十二曰鱼脐疔．其形如鱼之肚脐状．多生胳膊肚小腿肚上．乃手足太阳经分毒瓦斯．治宜察之加引经．

三十三曰痘疔．有大小人出痘之时．忽生此疔．则令遍身痘疮俱不发．须急去之．内服托里追疔药．外有本条．

三十四曰蜈蚣 疔．其形长如蜈蚣．亦有头足．发寒热．因食物被蜈蚣所游之毒而生．宜雄黄定子涂之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明膏粱之人生恶疮论
  • 当前页：明疔疮三十四种形症禁忌论
  • 下一页：明疔疮治法论
<<< 返回本书目录
  1. 明疔疮三十四种形症禁忌论《外科启玄》
  2. 明疔疮治法论《外科启玄》
  3. 明党参【中药大全】
  4. 明痘疮亦不必拘于日数论《外科启玄》
  5. 明代中外医学交流《中国医学通史》
  6. 明痘疮治法论《外科启玄》
  7. 明代医学著作《中国医学通史》
  8. 明痘当禁忌例论《外科启玄》
  9. 明代医学家传记《中国医学通史》
  10. 明痘分部位轻重论《外科启玄》
  11. 明代医学基础研究的发展《中国医学通史》
  12. 明痘后两目胞肿论《外科启玄》
  13. 明代医学《中国医学通史》
  14. 明痘后生疳疮论《外科启玄》
  15. 明代医事制度《中国医学通史》
  16. 明痘后细疮如疥难愈论《外科启玄》
  17. 明代药物学与方剂学的发展《中国医学通史》
  18. 明痘后宜随症施治论《外科启玄》
  19. 明代卫生保健《中国医学通史》
  20. 明痘后痈疽疔毒论《外科启玄》
  21. 明代临床医学成就《中国医学通史》
  22. 明痘家恶症论《外科启玄》
  23. 明代军事医学《中国医学通史》
  24. 明痘夹丹论《外科启玄》
  25. 明代的医学教育《中国医学通史》
  26. 明痘夹疔毒痈疽论《外科启玄》
  27. 明疮疡作呕及恶心论《外科启玄》
  28. 明痘夹痧子论《外科启玄》
  29. 明疮疡作渴论《外科启玄》
  30. 明痘夹水痘论《外科启玄》
  1. 明疔疮三十四种形症禁忌论《外科启玄》
  2. 明党参《中药炮制》
  3. 明疔疮治法论《外科启玄》
  4. 明代中外医学交流《中国医学通史》
  5. 明痘疮亦不必拘于日数论《外科启玄》
  6. 明代医学著作《中国医学通史》
  7. 明痘疮治法论《外科启玄》
  8. 明代医学家传记《中国医学通史》
  9. 明痘当禁忌例论《外科启玄》
  10. 明代医学《中国医学通史》
  11. 明痘分部位轻重论《外科启玄》
  12. 明代医事制度《中国医学通史》
  13. 明痘后两目胞肿论《外科启玄》
  14. 明代卫生保健《中国医学通史》
  15. 明痘后生疳疮论《外科启玄》
  16. 明代军事医学《中国医学通史》
  17. 明痘后细疮如疥难愈论《外科启玄》
  18. 明代的医学教育《中国医学通史》
  19. 明痘后宜随症施治论《外科启玄》
  20. 明疮疡作呕及恶心论《外科启玄》
  21. 明痘后痈疽疔毒论《外科启玄》
  22. 明疮疡作渴论《外科启玄》
  23. 明痘家恶症论《外科启玄》
  24. 明疮疡止痛法论《外科启玄》
  25. 明痘夹丹论《外科启玄》
  26. 明疮疡原无定处论《外科启玄》
  27. 明痘夹疔毒痈疽论《外科启玄》
  28. 明疮疡有无脓论《外科启玄》
  29. 明痘夹痧子论《外科启玄》
  30. 明疮疡已溃未溃发热恶寒论《外科启玄》
  31. 明痘夹水痘论《外科启玄》


明疔疮治法论_《外科启玄》_中医外科_【岐黄之术】

明疔疮治法论

明疔疮治法论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疔疮取治．其法不一．当先看其缓急．如缓者一日疮 白色而小．二日色白微大．三日色微紫．四日色真紫．此候之缓也．急者五日色青紧小．六日色深青大紧．七日色黑如火灸疮之状．此最急之候．假如身上生一疮．而他处再生一小疮．为之应候．用针挑破小疮．则泄其毒．谓之可治．不可治者他处无小疮．谓之无应候．毒之甚．故不可治也．大抵疔疮四围有赤 肿．名曰有护汤．如四围不赤肿．即是不护汤．亦不可治也．疔之生者则身热头疼．手足温暖．饮食如常是也．疔之危者．睛不转．大渴而喘．唇面青．不进食．五心肿．无有脉．四肢冷．不起床．不精神．腹痛甚于常．是有内疔也．当详内疔条．如治外疔．虽有三十四种之分．而其治法不无少异．当知禁忌．不可误犯．犯之者恐难治也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疔疮三十四种形症禁忌论
  • 当前页：明疔疮治法论
  • 下一页：明阴阳发背痈疽论
<<< 返回本书目录
  1. 明疔疮治法论《外科启玄》
  2. 明痘疮亦不必拘于日数论《外科启玄》
  3. 明疔疮三十四种形症禁忌论《外科启玄》
  4. 明痘疮治法论《外科启玄》
  5. 明党参【中药大全】
  6. 明痘当禁忌例论《外科启玄》
  7. 明代中外医学交流《中国医学通史》
  8. 明痘分部位轻重论《外科启玄》
  9. 明代医学著作《中国医学通史》
  10. 明痘后两目胞肿论《外科启玄》
  11. 明代医学家传记《中国医学通史》
  12. 明痘后生疳疮论《外科启玄》
  13. 明代医学基础研究的发展《中国医学通史》
  14. 明痘后细疮如疥难愈论《外科启玄》
  15. 明代医学《中国医学通史》
  16. 明痘后宜随症施治论《外科启玄》
  17. 明代医事制度《中国医学通史》
  18. 明痘后痈疽疔毒论《外科启玄》
  19. 明代药物学与方剂学的发展《中国医学通史》
  20. 明痘家恶症论《外科启玄》
  21. 明代卫生保健《中国医学通史》
  22. 明痘夹丹论《外科启玄》
  23. 明代临床医学成就《中国医学通史》
  24. 明痘夹疔毒痈疽论《外科启玄》
  25. 明代军事医学《中国医学通史》
  26. 明痘夹痧子论《外科启玄》
  27. 明代的医学教育《中国医学通史》
  28. 明痘夹水痘论《外科启玄》
  29. 明疮疡作呕及恶心论《外科启玄》
  30. 明痘夹子论《外科启玄》
  1. 明疔疮治法论《外科启玄》
  2. 明疔疮三十四种形症禁忌论《外科启玄》
  3. 明痘疮亦不必拘于日数论《外科启玄》
  4. 明党参《中药炮制》
  5. 明痘疮治法论《外科启玄》
  6. 明代中外医学交流《中国医学通史》
  7. 明痘当禁忌例论《外科启玄》
  8. 明代医学著作《中国医学通史》
  9. 明痘分部位轻重论《外科启玄》
  10. 明代医学家传记《中国医学通史》
  11. 明痘后两目胞肿论《外科启玄》
  12. 明代医学《中国医学通史》
  13. 明痘后生疳疮论《外科启玄》
  14. 明代医事制度《中国医学通史》
  15. 明痘后细疮如疥难愈论《外科启玄》
  16. 明代卫生保健《中国医学通史》
  17. 明痘后宜随症施治论《外科启玄》
  18. 明代军事医学《中国医学通史》
  19. 明痘后痈疽疔毒论《外科启玄》
  20. 明代的医学教育《中国医学通史》
  21. 明痘家恶症论《外科启玄》
  22. 明疮疡作呕及恶心论《外科启玄》
  23. 明痘夹丹论《外科启玄》
  24. 明疮疡作渴论《外科启玄》
  25. 明痘夹疔毒痈疽论《外科启玄》
  26. 明疮疡止痛法论《外科启玄》
  27. 明痘夹痧子论《外科启玄》
  28. 明疮疡原无定处论《外科启玄》
  29. 明痘夹水痘论《外科启玄》
  30. 明疮疡有无脓论《外科启玄》
  31. 明痘夹子论《外科启玄》


明阴阳发背痈疽论_《外科启玄》_中医外科_【岐黄之术】

明阴阳发背痈疽论

明阴阳发背痈疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡痈疽等毒．虽属君火．而经络壅滞．感受亦有阴有阳．阳痈则赤肿 痛．脉浮数．发热而渴．或大便秘．小便赤．疮亦紫赤．皆热之过极．宜服内疏黄连汤．外以洪宝膏敷贴自愈．如阴毒初起．肿痛肉不变色而少热．其脉沉实．恶寒喜饮暖．五七日则疮面凹而阴黑．腐烂溃而不速．久则开而不敛．宜服补中益气加温暖药．外敷玉龙膏．待阴气散而阳气回．则疮赤而肌肉渐长．痛减如失．人亦得生矣．若不知此．而误以败毒等剂．多致不救．学人参之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疔疮治法论
  • 当前页：明阴阳发背痈疽论
  • 下一页：明阴疮毒似阳疮症论
<<< 返回本书目录
  1. 明阴阳发背痈疽论《外科启玄》
  2. 明婴孩疮疡治法不同论《外科启玄》
  3. 明阴疮毒似阳疮症论《外科启玄》
  4. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  5. 明医周汉卿序《古今医统大全》
  6. 明痈疽生于九死部位论《外科启玄》
  7. 明医戴原礼序《古今医统大全》
  8. 明预识痘疹法论《外科启玄》
  9. 明阳疮毒似阴疮症论《外科启玄》
  10. 明月砂《本草易读》
  11. 明险痘吉凶论《外科启玄》
  12. 明月映牡丹《保健药膳》
  13. 明熹脉《史载之方》
  14. 明治法《石室秘录》
  15. 明堂周身部位《望诊遵经》
  16. 明肿疡虚实论《外科启玄》
  17. 明堂应验小儿灸穴《普济方·针灸》
  18. 鸣谢《胃肠动力检查手册》
  19. 明堂序《外台秘要》
  20. 茗《本草纲目》完整版
  21. 明堂问答七十二证之因《明目至宝》
  22. 茗《本草乘雅半偈》
  23. 明堂三人图《备急千金要方》
  24. 茗《本草纲目》图文版
  25. 明堂六部提纲《望诊遵经》
  26. 茗、苦《本草图经》
  27. 明堂灸经序《普济方·针灸》
  28. 茗、苦?《证类本草》
  29. 明堂经脉（一）《中国医籍考》
  30. 茗茶《本草择要纲目》
  1. 明阴阳发背痈疽论《外科启玄》
  2. 明阴疮毒似阳疮症论《外科启玄》
  3. 明婴孩疮疡治法不同论《外科启玄》
  4. 明医周汉卿序《古今医统大全》
  5. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  6. 明医戴原礼序《古今医统大全》
  7. 明痈疽生于九死部位论《外科启玄》
  8. 明医《轩岐救正论》
  9. 明预识痘疹法论《外科启玄》
  10. 明曜《中医词典》
  11. 明月丹《中藏经》
  12. 明阳疮毒似阴疮症论《外科启玄》
  13. 明月丹《妇人大全良方》
  14. 明眼金波膏《博济方》
  15. 明月丹《是斋百一选方》
  16. 明小儿四证八候《活幼心书》
  17. 明月砂《本草易读》
  18. 明险痘吉凶论《外科启玄》
  19. 明月映牡丹《保健药膳》
  20. 明熹脉《史载之方》
  21. 明治法《石室秘录》
  22. 明天麻《本草害利》
  23. 明肿疡虚实论《外科启玄》
  24. 明堂周身部位《望诊遵经》
  25. 鸣靡启坼（chè彻）《中医词典》
  26. 明堂应验小儿灸穴《普济方·针灸》
  27. 鸣胎《中医词典》
  28. 明堂序《外台秘要》
  29. 鸣天鼓《中医词典》
  30. 明堂问答七十二证之因《明目至宝》
  31. 鸣条律畅《中医词典》


明阴疮毒似阳疮症论_《外科启玄》_中医外科_【岐黄之术】

明阴疮毒似阳疮症论

明阴疮毒似阳疮症论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮之始发．于阴于阳．岂有定规．调护失宜．致令阴阳偏胜．即有疮变之患也．如毒之初起．筋挛骨痛之时．经云．此寒气之肿．八风之变．当以表散之．使邪易散．而毒易消．不知治此．再以内疏之剂．敷以寒凉之药．或食冷物．使疮毒内陷阴极而方生．阳气渐回．令人烦闷谵语微渴．其脉沉细而数．治宜补中益气汤而加温暖之药治之．为上工矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明阴阳发背痈疽论
  • 当前页：明阴疮毒似阳疮症论
  • 下一页：明阳疮毒似阴疮症论
<<< 返回本书目录
  1. 明阴疮毒似阳疮症论《外科启玄》
  2. 明阴阳发背痈疽论《外科启玄》
  3. 明医周汉卿序《古今医统大全》
  4. 明婴孩疮疡治法不同论《外科启玄》
  5. 明医戴原礼序《古今医统大全》
  6. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  7. 明阳疮毒似阴疮症论《外科启玄》
  8. 明痈疽生于九死部位论《外科启玄》
  9. 明险痘吉凶论《外科启玄》
  10. 明预识痘疹法论《外科启玄》
  11. 明熹脉《史载之方》
  12. 明月砂《本草易读》
  13. 明堂周身部位《望诊遵经》
  14. 明月映牡丹《保健药膳》
  15. 明堂应验小儿灸穴《普济方·针灸》
  16. 明治法《石室秘录》
  17. 明堂序《外台秘要》
  18. 明肿疡虚实论《外科启玄》
  19. 明堂问答七十二证之因《明目至宝》
  20. 鸣谢《胃肠动力检查手册》
  21. 明堂三人图《备急千金要方》
  22. 茗《本草纲目》完整版
  23. 明堂六部提纲《望诊遵经》
  24. 茗《本草乘雅半偈》
  25. 明堂灸经序《普济方·针灸》
  26. 茗《本草纲目》图文版
  27. 明堂经脉（一）《中国医籍考》
  28. 茗、苦《本草图经》
  29. 明堂经脉（二）《中国医籍考》
  30. 茗、苦?《证类本草》
  1. 明阴疮毒似阳疮症论《外科启玄》
  2. 明医周汉卿序《古今医统大全》
  3. 明阴阳发背痈疽论《外科启玄》
  4. 明医戴原礼序《古今医统大全》
  5. 明婴孩疮疡治法不同论《外科启玄》
  6. 明医《轩岐救正论》
  7. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  8. 明曜《中医词典》
  9. 明痈疽生于九死部位论《外科启玄》
  10. 明阳疮毒似阴疮症论《外科启玄》
  11. 明预识痘疹法论《外科启玄》
  12. 明眼金波膏《博济方》
  13. 明月丹《中藏经》
  14. 明小儿四证八候《活幼心书》
  15. 明月丹《妇人大全良方》
  16. 明险痘吉凶论《外科启玄》
  17. 明月丹《是斋百一选方》
  18. 明熹脉《史载之方》
  19. 明月砂《本草易读》
  20. 明天麻《本草害利》
  21. 明月映牡丹《保健药膳》
  22. 明堂周身部位《望诊遵经》
  23. 明治法《石室秘录》
  24. 明堂应验小儿灸穴《普济方·针灸》
  25. 明肿疡虚实论《外科启玄》
  26. 明堂序《外台秘要》
  27. 鸣靡启坼（chè彻）《中医词典》
  28. 明堂问答七十二证之因《明目至宝》
  29. 鸣胎《中医词典》
  30. 明堂图《中医词典》
  31. 鸣天鼓《中医词典》


明阳疮毒似阴疮症论_《外科启玄》_中医外科_【岐黄之术】

明阳疮毒似阴疮症论

明阳疮毒似阴疮症论

  • 上一页
  • 目录
  • 相关
  • 下一页

人之疮恶属心火乃正理也．亦有初起色紫赤而肿痛．脉沉细数．而恶寒喜暖．非真寒也．乃火极似水．阳极生阴．亢则害．承乃制之理．或平时富贵享用浓味．服金石等药致之．故有阳极似阴．始热终寒之变．宜顺其时而服内疏托里泻心等剂．治之即愈矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明阴疮毒似阳疮症论
  • 当前页：明阳疮毒似阴疮症论
  • 下一页：明疮毒入内罨论
<<< 返回本书目录
  1. 明阳疮毒似阴疮症论《外科启玄》
  2. 明医戴原礼序《古今医统大全》
  3. 明险痘吉凶论《外科启玄》
  4. 明医周汉卿序《古今医统大全》
  5. 明熹脉《史载之方》
  6. 明阴疮毒似阳疮症论《外科启玄》
  7. 明堂周身部位《望诊遵经》
  8. 明阴阳发背痈疽论《外科启玄》
  9. 明堂应验小儿灸穴《普济方·针灸》
  10. 明婴孩疮疡治法不同论《外科启玄》
  11. 明堂序《外台秘要》
  12. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  13. 明堂问答七十二证之因《明目至宝》
  14. 明痈疽生于九死部位论《外科启玄》
  15. 明堂三人图《备急千金要方》
  16. 明预识痘疹法论《外科启玄》
  17. 明堂六部提纲《望诊遵经》
  18. 明月砂《本草易读》
  19. 明堂灸经序《普济方·针灸》
  20. 明月映牡丹《保健药膳》
  21. 明堂经脉（一）《中国医籍考》
  22. 明治法《石室秘录》
  23. 明堂经脉（二）《中国医籍考》
  24. 明肿疡虚实论《外科启玄》
  25. 明顺痘吉论《外科启玄》
  26. 鸣谢《胃肠动力检查手册》
  27. 明水《本草纲目》图文版
  28. 茗《本草纲目》完整版
  29. 明水《本草纲目》完整版
  30. 茗《本草乘雅半偈》
  1. 明阳疮毒似阴疮症论《外科启玄》
  2. 明眼金波膏《博济方》
  3. 明曜《中医词典》
  4. 明小儿四证八候《活幼心书》
  5. 明医《轩岐救正论》
  6. 明险痘吉凶论《外科启玄》
  7. 明医戴原礼序《古今医统大全》
  8. 明熹脉《史载之方》
  9. 明医周汉卿序《古今医统大全》
  10. 明天麻《本草害利》
  11. 明阴疮毒似阳疮症论《外科启玄》
  12. 明堂周身部位《望诊遵经》
  13. 明阴阳发背痈疽论《外科启玄》
  14. 明堂应验小儿灸穴《普济方·针灸》
  15. 明婴孩疮疡治法不同论《外科启玄》
  16. 明堂序《外台秘要》
  17. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  18. 明堂问答七十二证之因《明目至宝》
  19. 明痈疽生于九死部位论《外科启玄》
  20. 明堂图《中医词典》
  21. 明预识痘疹法论《外科启玄》
  22. 明堂三人图《备急千金要方》
  23. 明月丹《中藏经》
  24. 明堂六部提纲《望诊遵经》
  25. 明月丹《妇人大全良方》
  26. 明堂灸经序《普济方·针灸》
  27. 明月丹《是斋百一选方》
  28. 明堂经脉（一）《中国医籍考》
  29. 明月砂《本草易读》
  30. 明堂经脉（二）《中国医籍考》
  31. 明月映牡丹《保健药膳》


明疮毒入内罨论_《外科启玄》_中医外科_【岐黄之术】

明疮毒入内罨论

明疮毒入内罨论

  • 上一页
  • 目录
  • 相关
  • 下一页

疮之始发．肉色未辨．经络初滞之时．宜表散．以托里之剂．使经易通．而毒亦散．况疮为阳．而令外出为顺．内经云．汗之则疮已．令荣卫通行．妙在斯矣．有等通俗之人．不听良言．而自高傲．强自内疏．不知脉浮在表之理．返使邪内罨．如伤寒症当汗而误下之意同．致令外如麻．里如爪．增寒壮热．邪已内攻．急以蒜灸．以接其阳．令外出．更以托里大补之剂治之．若不如此法．必不能生矣．常见有疮疥之人．熏燃拈子等药．亦令入内．皆自取其伤生之祸尔．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明阳疮毒似阴疮症论
  • 当前页：明疮毒入内罨论
  • 下一页：明妊娠疮疡治法不同论
<<< 返回本书目录
  1. 明疮毒入内罨论《外科启玄》
  2. 明疮脓宜吸法论《外科启玄》
  3. 明产后疮疡治法不同论《外科启玄》
  4. 明疮疡本末《外科理例》
  5. 明补法论《外科启玄》
  6. 明疮疡标本论《外科启玄》
  7. 明背痈头开不住论《外科启玄》
  8. 明疮疡部位所属经络论《外科启玄》
  9. 明鸨妪妓疮疡治法不同论《外科启玄》
  10. 明疮疡大便秘结论《外科启玄》
  11. 明保元汤功效加减法论《外科启玄》
  12. 明疮疡当分三因论《外科启玄》
  13. 名医治法（聚英）《针灸大成》
  14. 明疮疡发表攻里通变论《外科启玄》
  15. 名医治病趣闻《趣味中医》
  16. 明疮疡分时令逆顺论《外科启玄》
  17. 名医不可为论《医学源流论》
  18. 明疮疡分五善七恶论《外科启玄》
  19. 名堂图《医学集成》
  20. 明疮疡汗下和大要三法论《外科启玄》
  21. 愍塞《幼幼新书》
  22. 明疮疡脉理论《外科启玄》
  23. 闽粤千里光【中药大全】
  24. 明疮疡脓熟不宜开迟论《外科启玄》
  25. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  26. 明疮疡浅深论《外科启玄》
  27. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  28. 明疮疡权变通类活法论《外科启玄》
  29. 闵某心脾虚脘痛《程杏轩医案》
  30. 明疮疡色脉形症当参相应论《外科启玄》
  1. 明疮毒入内罨论《外科启玄》
  2. 明产后疮疡治法不同论《外科启玄》
  3. 明疮脓宜吸法论《外科启玄》
  4. 明补法论《外科启玄》
  5. 明疮疡本末《外科理例》
  6. 明背痈头开不住论《外科启玄》
  7. 明疮疡标本论《外科启玄》
  8. 明鸨妪妓疮疡治法不同论《外科启玄》
  9. 明疮疡部位所属经络论《外科启玄》
  10. 明保元汤功效加减法论《外科启玄》
  11. 明疮疡大便秘结论《外科启玄》
  12. 名义《专治麻痧初编》
  13. 明疮疡当分三因论《外科启玄》
  14. 名医治验《痰火点雪》
  15. 明疮疡发表攻里通变论《外科启玄》
  16. 名医治验《痰火点雪》
  17. 明疮疡分时令逆顺论《外科启玄》
  18. 名医治验《痰火点雪》
  19. 明疮疡分五善七恶论《外科启玄》
  20. 名医治验《痰火点雪》
  21. 明疮疡汗下和大要三法论《外科启玄》
  22. 名医治病趣闻《趣味中医》
  23. 明疮疡脉理论《外科启玄》
  24. 名医不可为论《医学源流论》
  25. 明疮疡脓熟不宜开迟论《外科启玄》
  26. 名医《轩岐救正论》
  27. 明疮疡浅深论《外科启玄》
  28. 名同穴异类《针灸大成》
  29. 明疮疡权变通类活法论《外科启玄》
  30. 名、字、甫《中医名词词典》
  31. 明疮疡色脉形症当参相应论《外科启玄》


明妊娠疮疡治法不同论_《外科启玄》_中医外科_【岐黄之术】

明妊娠疮疡治法不同论

明妊娠疮疡治法不同论

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡妇女有孕．忽生痈疽疔毒．始发及未溃已溃之时．当知双见．而用药岂比寻常人也．如夺命丹返魂丹内有砒 巴射等类．有犯于胎禁．及内疏硝黄大下之药．焉可例用．止宜调气血安胎托里之剂．可保无虞．此乃警生死之大要．不可不知也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮毒入内罨论
  • 当前页：明妊娠疮疡治法不同论
  • 下一页：明产后疮疡治法不同论
<<< 返回本书目录
  1. 明妊娠疮疡治法不同论《外科启玄》
  2. 明赛火针药法论《外科启玄》
  3. 明清时期《中医养生学》
  4. 明痧不同论《外科启玄》
  5. 明谴刑多生恶疮论《外科启玄》
  6. 明痧症吉凶论《外科启玄》
  7. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  8. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  9. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  10. 明瘦人疮疡治法论《外科启玄》
  11. 明逆痘凶论《外科启玄》
  12. 明水《本草纲目》完整版
  13. 明内消法论《外科启玄》
  14. 明水《本草纲目》图文版
  15. 明内托法论《外科启玄》
  16. 明顺痘吉论《外科启玄》
  17. 明南北方人疮疡治法不同论《外科启玄》
  18. 明堂经脉（二）《中国医籍考》
  19. 明目壮水丸【方剂大全】
  20. 明堂经脉（一）《中国医籍考》
  21. 明目治障汤【方剂大全】
  22. 明堂灸经序《普济方·针灸》
  23. 明目之剂《医方论》
  24. 明堂六部提纲《望诊遵经》
  25. 明目夜光丸【方剂大全】
  26. 明堂三人图《备急千金要方》
  27. 明目延龄饮《保健药膳》
  28. 明堂问答七十二证之因《明目至宝》
  29. 明目延龄丸【方剂大全】
  30. 明堂序《外台秘要》
  1. 明妊娠疮疡治法不同论《外科启玄》
  2. 明确诊断和抢救病人《预防医学》
  3. 明赛火针药法论《外科启玄》
  4. 明清时期《中医养生学》
  5. 明痧不同论《外科启玄》
  6. 明谴刑多生恶疮论《外科启玄》
  7. 明痧症吉凶论《外科启玄》
  8. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  9. 明上膏《是斋百一选方》
  10. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  11. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  12. 明逆痘凶论《外科启玄》
  13. 明瘦人疮疡治法论《外科启玄》
  14. 明尼苏达多相人格调查表《医学心理学》
  15. 明水《本草纲目》
  16. 明内消法论《外科启玄》
  17. 明水《本草从新》
  18. 明内托法论《外科启玄》
  19. 明水《本草撮要》
  20. 明南北方人疮疡治法不同论《外科启玄》
  21. 明水《药性切用》
  22. 明目枕《急救广生集》
  23. 明顺痘吉论《外科启玄》
  24. 明目益胃还睛丸《奇方类编》
  25. 明堂《中医名词词典》
  26. 明目益肾丸《明目至宝》
  27. 明堂《中医词典》
  28. 明目益肾丸《冯氏锦囊秘录》
  29. 明堂经脉（二）《中国医籍考》
  30. 明目延龄饮《保健药膳》
  31. 明堂经脉（一）《中国医籍考》


明产后疮疡治法不同论_《外科启玄》_中医外科_【岐黄之术】

明产后疮疡治法不同论

明产后疮疡治法不同论

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡妇女生产之后．气血大虚之际．而感受七情六淫．致令荣卫不行．逆于肉理．乃生痈肿．况元气不足．岂能禁于巴 暴悍之剂．只宜大补气血．大托里之药．八珍汤丸内少加温暖药．使荣卫通行．毒瓦斯消散．无不安乎．不然．恐致虚损．疮亦败坏．溃而不敛．多致不救矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明妊娠疮疡治法不同论
  • 当前页：明产后疮疡治法不同论
  • 下一页：明婴孩疮疡治法不同论
<<< 返回本书目录
  1. 明产后疮疡治法不同论《外科启玄》
  2. 明疮毒入内罨论《外科启玄》
  3. 明补法论《外科启玄》
  4. 明疮脓宜吸法论《外科启玄》
  5. 明背痈头开不住论《外科启玄》
  6. 明疮疡本末《外科理例》
  7. 明鸨妪妓疮疡治法不同论《外科启玄》
  8. 明疮疡标本论《外科启玄》
  9. 明保元汤功效加减法论《外科启玄》
  10. 明疮疡部位所属经络论《外科启玄》
  11. 名医治法（聚英）《针灸大成》
  12. 明疮疡大便秘结论《外科启玄》
  13. 名医治病趣闻《趣味中医》
  14. 明疮疡当分三因论《外科启玄》
  15. 名医不可为论《医学源流论》
  16. 明疮疡发表攻里通变论《外科启玄》
  17. 名堂图《医学集成》
  18. 明疮疡分时令逆顺论《外科启玄》
  19. 愍塞《幼幼新书》
  20. 明疮疡分五善七恶论《外科启玄》
  21. 闽粤千里光【中药大全】
  22. 明疮疡汗下和大要三法论《外科启玄》
  23. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  24. 明疮疡脉理论《外科启玄》
  25. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  26. 明疮疡脓熟不宜开迟论《外科启玄》
  27. 闵某心脾虚脘痛《程杏轩医案》
  28. 明疮疡浅深论《外科启玄》
  29. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  30. 明疮疡权变通类活法论《外科启玄》
  1. 明产后疮疡治法不同论《外科启玄》
  2. 明补法论《外科启玄》
  3. 明疮毒入内罨论《外科启玄》
  4. 明背痈头开不住论《外科启玄》
  5. 明疮脓宜吸法论《外科启玄》
  6. 明鸨妪妓疮疡治法不同论《外科启玄》
  7. 明疮疡本末《外科理例》
  8. 明保元汤功效加减法论《外科启玄》
  9. 明疮疡标本论《外科启玄》
  10. 名义《专治麻痧初编》
  11. 明疮疡部位所属经络论《外科启玄》
  12. 名医治验《痰火点雪》
  13. 明疮疡大便秘结论《外科启玄》
  14. 名医治验《痰火点雪》
  15. 明疮疡当分三因论《外科启玄》
  16. 名医治验《痰火点雪》
  17. 明疮疡发表攻里通变论《外科启玄》
  18. 名医治验《痰火点雪》
  19. 明疮疡分时令逆顺论《外科启玄》
  20. 名医治病趣闻《趣味中医》
  21. 明疮疡分五善七恶论《外科启玄》
  22. 名医不可为论《医学源流论》
  23. 明疮疡汗下和大要三法论《外科启玄》
  24. 名医《轩岐救正论》
  25. 明疮疡脉理论《外科启玄》
  26. 名同穴异类《针灸大成》
  27. 明疮疡脓熟不宜开迟论《外科启玄》
  28. 名、字、甫《中医名词词典》
  29. 明疮疡浅深论《外科启玄》
  30. 愍塞《幼幼新书》
  31. 明疮疡权变通类活法论《外科启玄》


明婴孩疮疡治法不同论_《外科启玄》_中医外科_【岐黄之术】

明婴孩疮疡治法不同论

明婴孩疮疡治法不同论

  • 上一页
  • 目录
  • 相关
  • 下一页

婴孩之辈．乃气血未克．筋骨未坚．脾胃尚脆．凡有痈疽．多是胎毒．或母不慎调护．致令血气壅滞．多生疮肿．止宜内托内疏汤剂．和缓之药．不可用大猛峻之剂．有伤胃气．外有无辜疳毒．岂同大人治之．宜消疳大补之剂即安矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明产后疮疡治法不同论
  • 当前页：明婴孩疮疡治法不同论
  • 下一页：明师尼寡妇室女疮疡治法不同论
<<< 返回本书目录
  1. 明婴孩疮疡治法不同论《外科启玄》
  2. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  3. 明阴阳发背痈疽论《外科启玄》
  4. 明痈疽生于九死部位论《外科启玄》
  5. 明阴疮毒似阳疮症论《外科启玄》
  6. 明预识痘疹法论《外科启玄》
  7. 明医周汉卿序《古今医统大全》
  8. 明月砂《本草易读》
  9. 明医戴原礼序《古今医统大全》
  10. 明月映牡丹《保健药膳》
  11. 明阳疮毒似阴疮症论《外科启玄》
  12. 明治法《石室秘录》
  13. 明险痘吉凶论《外科启玄》
  14. 明肿疡虚实论《外科启玄》
  15. 明熹脉《史载之方》
  16. 鸣谢《胃肠动力检查手册》
  17. 明堂周身部位《望诊遵经》
  18. 茗《本草纲目》完整版
  19. 明堂应验小儿灸穴《普济方·针灸》
  20. 茗《本草乘雅半偈》
  21. 明堂序《外台秘要》
  22. 茗《本草纲目》图文版
  23. 明堂问答七十二证之因《明目至宝》
  24. 茗、苦《本草图经》
  25. 明堂三人图《备急千金要方》
  26. 茗、苦?《证类本草》
  27. 明堂六部提纲《望诊遵经》
  28. 茗茶《本草择要纲目》
  29. 明堂灸经序《普济方·针灸》
  30. 冥楂【中药大全】
  1. 明婴孩疮疡治法不同论《外科启玄》
  2. 明阴阳发背痈疽论《外科启玄》
  3. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  4. 明阴疮毒似阳疮症论《外科启玄》
  5. 明痈疽生于九死部位论《外科启玄》
  6. 明医周汉卿序《古今医统大全》
  7. 明预识痘疹法论《外科启玄》
  8. 明医戴原礼序《古今医统大全》
  9. 明月丹《中藏经》
  10. 明医《轩岐救正论》
  11. 明月丹《妇人大全良方》
  12. 明曜《中医词典》
  13. 明月丹《是斋百一选方》
  14. 明阳疮毒似阴疮症论《外科启玄》
  15. 明月砂《本草易读》
  16. 明眼金波膏《博济方》
  17. 明月映牡丹《保健药膳》
  18. 明小儿四证八候《活幼心书》
  19. 明治法《石室秘录》
  20. 明险痘吉凶论《外科启玄》
  21. 明肿疡虚实论《外科启玄》
  22. 明熹脉《史载之方》
  23. 鸣靡启坼（chè彻）《中医词典》
  24. 明天麻《本草害利》
  25. 鸣胎《中医词典》
  26. 明堂周身部位《望诊遵经》
  27. 鸣天鼓《中医词典》
  28. 明堂应验小儿灸穴《普济方·针灸》
  29. 鸣条律畅《中医词典》
  30. 明堂序《外台秘要》
  31. 鸣显《中医词典》


明师尼寡妇室女疮疡治法不同论_《外科启玄》_中医外科_【岐黄之术】

明师尼寡妇室女疮疡治法不同论

明师尼寡妇室女疮疡治法不同论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡师尼寡妇室女．虽云牝体．乃异于妻外家乎．然无房室．常有忧思之苦．欲心蒙而不遂．有失交欢．气血欠和．阴阳乖戾．凡有疮疡．治法亦异．虽内托补中之剂不殊．而调经舒郁安神之药不缺．随症治之神矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明婴孩疮疡治法不同论
  • 当前页：明师尼寡妇室女疮疡治法不同论
  • 下一页：明宦官及富贵人疮疡治法不同论
<<< 返回本书目录
  1. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  2. 明瘦人疮疡治法论《外科启玄》
  3. 明痧症吉凶论《外科启玄》
  4. 明水《本草纲目》完整版
  5. 明痧不同论《外科启玄》
  6. 明水《本草纲目》图文版
  7. 明赛火针药法论《外科启玄》
  8. 明顺痘吉论《外科启玄》
  9. 明妊娠疮疡治法不同论《外科启玄》
  10. 明堂经脉（二）《中国医籍考》
  11. 明清时期《中医养生学》
  12. 明堂经脉（一）《中国医籍考》
  13. 明谴刑多生恶疮论《外科启玄》
  14. 明堂灸经序《普济方·针灸》
  15. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  16. 明堂六部提纲《望诊遵经》
  17. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  18. 明堂三人图《备急千金要方》
  19. 明逆痘凶论《外科启玄》
  20. 明堂问答七十二证之因《明目至宝》
  21. 明内消法论《外科启玄》
  22. 明堂序《外台秘要》
  23. 明内托法论《外科启玄》
  24. 明堂应验小儿灸穴《普济方·针灸》
  25. 明南北方人疮疡治法不同论《外科启玄》
  26. 明堂周身部位《望诊遵经》
  27. 明目壮水丸【方剂大全】
  28. 明熹脉《史载之方》
  29. 明目治障汤【方剂大全】
  30. 明险痘吉凶论《外科启玄》
  1. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  2. 明上膏《是斋百一选方》
  3. 明瘦人疮疡治法论《外科启玄》
  4. 明痧症吉凶论《外科启玄》
  5. 明水《本草纲目》
  6. 明痧不同论《外科启玄》
  7. 明水《本草从新》
  8. 明赛火针药法论《外科启玄》
  9. 明水《本草撮要》
  10. 明妊娠疮疡治法不同论《外科启玄》
  11. 明水《药性切用》
  12. 明确诊断和抢救病人《预防医学》
  13. 明顺痘吉论《外科启玄》
  14. 明清时期《中医养生学》
  15. 明堂《中医名词词典》
  16. 明谴刑多生恶疮论《外科启玄》
  17. 明堂《中医词典》
  18. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  19. 明堂经脉（二）《中国医籍考》
  20. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  21. 明堂经脉（一）《中国医籍考》
  22. 明逆痘凶论《外科启玄》
  23. 明堂灸经序《普济方·针灸》
  24. 明尼苏达多相人格调查表《医学心理学》
  25. 明堂六部提纲《望诊遵经》
  26. 明内消法论《外科启玄》
  27. 明堂三人图《备急千金要方》
  28. 明内托法论《外科启玄》
  29. 明堂图《中医词典》
  30. 明南北方人疮疡治法不同论《外科启玄》
  31. 明堂问答七十二证之因《明目至宝》


明宦官及富贵人疮疡治法不同论_《外科启玄》_中医外科_【岐黄之术】

明宦官及富贵人疮疡治法不同论

明宦官及富贵人疮疡治法不同论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫宦官富贵人者．性自骄奢．膏粱浓味．受享不同．形志苦乐亦异．及年老衰弱．酗酒劳房．多令阳胜阴亏．凡有痈疽．势不可缓．内疏内托．必用大剂攻之．方得其宜．然性贪不忌口．略少苦即难禁．此其常也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明师尼寡妇室女疮疡治法不同论
  • 当前页：明宦官及富贵人疮疡治法不同论
  • 下一页：明贫贱劳逸人疮疡治法不同论
<<< 返回本书目录
  1. 明宦官及富贵人疮疡治法不同论《外科启玄》
  2. 明胶【中药大全】
  3. 明膏粱之人生恶疮论《外科启玄》
  4. 明经络之数有几《此事难知》
  5. 明附骨疽论《外科启玄》
  6. 明睛地黄圆【方剂大全】
  7. 明妇女出痘与婴孩不同论《外科启玄》
  8. 明睛散【方剂大全】
  9. 明肥人疮疡治法论《外科启玄》
  10. 明溃疡虚实论《外科启玄》
  11. 明发背后序六要法《外科启玄》
  12. 明理《古今医彻》
  13. 明耳目【方剂主治】
  14. 明理《景岳全书》
  15. 明耳目【中药主治】
  16. 明理续论序《伤寒六书》
  17. 明萼草【中药大全】
  18. 明目《普济方·针灸》
  19. 明痘症四时逆顺辨法论《外科启玄》
  20. 明目【中药主治】
  21. 明痘症吉凶论《外科启玄》
  22. 明目【方剂主治】
  23. 明痘疹当分三因论《外科启玄》
  24. 明目地黄丸【方剂大全】
  25. 明痘虚实寒热论《外科启玄》
  26. 明目地黄丸加减方【方剂大全】
  27. 明痘形吉凶论《外科启玄》
  28. 明目赋（二）《明目至宝》
  29. 明痘随日有吉凶论《外科启玄》
  30. 明目赋（一）《明目至宝》
  1. 明宦官及富贵人疮疡治法不同论《外科启玄》
  2. 明化《中医词典》
  3. 明经络之数有几《此事难知》
  4. 明琥珀《药性切用》
  5. 明睛地黄丸《太平惠民和剂局方》
  6. 明光《中医词典》
  7. 明睛散《太平惠民和剂局方》
  8. 明宫容颜永润茶《茶饮保健》
  9. 明灸《中医词典》
  10. 明膏粱之人生恶疮论《外科启玄》
  11. 明溃疡虚实论《外科启玄》
  12. 明附骨疽论《外科启玄》
  13. 明理《景岳全书》
  14. 明妇女出痘与婴孩不同论《外科启玄》
  15. 明理《古今医彻》
  16. 明肥人疮疡治法论《外科启玄》
  17. 明理续论序《伤寒六书》
  18. 明矾压缩疗法《中医词典》
  19. 明没药《药性切用》
  20. 明矾（枯矾）《中药炮制》
  21. 明目《千金翼方》
  22. 明矾《中药学》
  23. 明目《普济方·针灸》
  24. 明发背后序六要法《外科启玄》
  25. 明目丹秘方（华佗明目丹）《华佗神方》
  26. 明耳目诀《中医词典》
  27. 明目地黄丸《医学心悟》
  28. 明痘症四时逆顺辨法论《外科启玄》
  29. 明目方《奇方类编》
  30. 明痘症吉凶论《外科启玄》
  31. 明目方《奇方类编》


明贫贱劳逸人疮疡治法不同论_《外科启玄》_中医外科_【岐黄之术】

明贫贱劳逸人疮疡治法不同论

明贫贱劳逸人疮疡治法不同论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫贫贱之人．饥寒劳苦．风霜有之．志虑居处奔驰有之．致令荣卫不通．血脉凝注．逆于肉理乃生痈肿．非膏粱之变．形苦志乐之所生乎．既受享不足则血气不克．形骸瘦弱．痈肿初起．必大补内托为先．已溃之后．宜补中益气加减．令气血冲和．不致 羸颓败．医术之玄妙在斯矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明宦官及富贵人疮疡治法不同论
  • 当前页：明贫贱劳逸人疮疡治法不同论
  • 下一页：明南北方人疮疡治法不同论
<<< 返回本书目录
  1. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  2. 明谴刑多生恶疮论《外科启玄》
  3. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  4. 明清时期《中医养生学》
  5. 明逆痘凶论《外科启玄》
  6. 明妊娠疮疡治法不同论《外科启玄》
  7. 明内消法论《外科启玄》
  8. 明赛火针药法论《外科启玄》
  9. 明内托法论《外科启玄》
  10. 明痧不同论《外科启玄》
  11. 明南北方人疮疡治法不同论《外科启玄》
  12. 明痧症吉凶论《外科启玄》
  13. 明目壮水丸【方剂大全】
  14. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  15. 明目治障汤【方剂大全】
  16. 明瘦人疮疡治法论《外科启玄》
  17. 明目之剂《医方论》
  18. 明水《本草纲目》完整版
  19. 明目夜光丸【方剂大全】
  20. 明水《本草纲目》图文版
  21. 明目延龄饮《保健药膳》
  22. 明顺痘吉论《外科启玄》
  23. 明目延龄丸【方剂大全】
  24. 明堂经脉（二）《中国医籍考》
  25. 明目退翳【方剂主治】
  26. 明堂经脉（一）《中国医籍考》
  27. 明目退翳【中药主治】
  28. 明堂灸经序《普济方·针灸》
  29. 明目汤【方剂大全】
  30. 明堂六部提纲《望诊遵经》
  1. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  2. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  3. 明谴刑多生恶疮论《外科启玄》
  4. 明逆痘凶论《外科启玄》
  5. 明清时期《中医养生学》
  6. 明尼苏达多相人格调查表《医学心理学》
  7. 明确诊断和抢救病人《预防医学》
  8. 明内消法论《外科启玄》
  9. 明妊娠疮疡治法不同论《外科启玄》
  10. 明内托法论《外科启玄》
  11. 明赛火针药法论《外科启玄》
  12. 明南北方人疮疡治法不同论《外科启玄》
  13. 明痧不同论《外科启玄》
  14. 明目枕《急救广生集》
  15. 明痧症吉凶论《外科启玄》
  16. 明目益胃还睛丸《奇方类编》
  17. 明上膏《是斋百一选方》
  18. 明目益肾丸《明目至宝》
  19. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  20. 明目益肾丸《冯氏锦囊秘录》
  21. 明瘦人疮疡治法论《外科启玄》
  22. 明目延龄饮《保健药膳》
  23. 明水《本草纲目》
  24. 明目丸《明目至宝》
  25. 明水《本草从新》
  26. 明目蓬硝水《医学衷中参西录》
  27. 明水《本草撮要》
  28. 明目论《异授眼科》
  29. 明水《药性切用》
  30. 明目六事方《医方考》
  31. 明顺痘吉论《外科启玄》


明南北方人疮疡治法不同论_《外科启玄》_中医外科_【岐黄之术】

明南北方人疮疡治法不同论

明南北方人疮疡治法不同论

  • 上一页
  • 目录
  • 相关
  • 下一页

经言东西南北中五方人土产浓薄．居处高下．风寒暑湿．各地不同．日用谷 颇异．所以黄帝举五方之问．岐伯进五治之功．针砭 淋灸之法．乃五方得宜之用．而今年力衰壮．五土之别．学人当详察之．不可不备矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明贫贱劳逸人疮疡治法不同论
  • 当前页：明南北方人疮疡治法不同论
  • 下一页：明鸨妪妓疮疡治法不同论
<<< 返回本书目录
  1. 明南北方人疮疡治法不同论《外科启玄》
  2. 明内托法论《外科启玄》
  3. 明目壮水丸【方剂大全】
  4. 明内消法论《外科启玄》
  5. 明目治障汤【方剂大全】
  6. 明逆痘凶论《外科启玄》
  7. 明目之剂《医方论》
  8. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  9. 明目夜光丸【方剂大全】
  10. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  11. 明目延龄饮《保健药膳》
  12. 明谴刑多生恶疮论《外科启玄》
  13. 明目延龄丸【方剂大全】
  14. 明清时期《中医养生学》
  15. 明目退翳【方剂主治】
  16. 明妊娠疮疡治法不同论《外科启玄》
  17. 明目退翳【中药主治】
  18. 明赛火针药法论《外科启玄》
  19. 明目汤【方剂大全】
  20. 明痧不同论《外科启玄》
  21. 明目去翳【中药主治】
  22. 明痧症吉凶论《外科启玄》
  23. 明目蓬硝水《医学衷中参西录》
  24. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  25. 明目论《异授眼科》
  26. 明瘦人疮疡治法论《外科启玄》
  27. 明目赋（一）《明目至宝》
  28. 明水《本草纲目》完整版
  29. 明目赋（二）《明目至宝》
  30. 明水《本草纲目》图文版
  1. 明南北方人疮疡治法不同论《外科启玄》
  2. 明目枕《急救广生集》
  3. 明内托法论《外科启玄》
  4. 明目益胃还睛丸《奇方类编》
  5. 明内消法论《外科启玄》
  6. 明目益肾丸《明目至宝》
  7. 明尼苏达多相人格调查表《医学心理学》
  8. 明目益肾丸《冯氏锦囊秘录》
  9. 明逆痘凶论《外科启玄》
  10. 明目延龄饮《保健药膳》
  11. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  12. 明目丸《明目至宝》
  13. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  14. 明目蓬硝水《医学衷中参西录》
  15. 明谴刑多生恶疮论《外科启玄》
  16. 明目论《异授眼科》
  17. 明清时期《中医养生学》
  18. 明目六事方《医方考》
  19. 明确诊断和抢救病人《预防医学》
  20. 明目流气饮（加味明目流气饮）《仁术便览》
  21. 明妊娠疮疡治法不同论《外科启玄》
  22. 明目流气饮《仁术便览》
  23. 明赛火针药法论《外科启玄》
  24. 明目枸杞丸《奇方类编》
  25. 明痧不同论《外科启玄》
  26. 明目赋（一）《明目至宝》
  27. 明痧症吉凶论《外科启玄》
  28. 明目赋（二）《明目至宝》
  29. 明上膏《是斋百一选方》
  30. 明目方《奇方类编》
  31. 明师尼寡妇室女疮疡治法不同论《外科启玄》


明鸨妪妓疮疡治法不同论_《外科启玄》_中医外科_【岐黄之术】

明鸨妪妓疮疡治法不同论

明鸨妪妓疮疡治法不同论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫 妓者乃烟花路柳．人人可折．逐日交欢．罕于间隔．鸨妪易老．是精华作丧于早年．虽受男子阳精补益．自己岂无泄漏．故云爽口．物多终作疾．快心事过易为殃．嫖客亦然．凡此之人．有疮难愈者何也．盖精血不足．难溃难敛．必须大托大补．先禁房色．非百日不痊．岂但疮疡诸疾可忌．养生之源．莫出于此矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明南北方人疮疡治法不同论
  • 当前页：明鸨妪妓疮疡治法不同论
  • 下一页：明肥人疮疡治法论
<<< 返回本书目录
  1. 明鸨妪妓疮疡治法不同论《外科启玄》
  2. 明背痈头开不住论《外科启玄》
  3. 明保元汤功效加减法论《外科启玄》
  4. 明补法论《外科启玄》
  5. 名医治法（聚英）《针灸大成》
  6. 明产后疮疡治法不同论《外科启玄》
  7. 名医治病趣闻《趣味中医》
  8. 明疮毒入内罨论《外科启玄》
  9. 名医不可为论《医学源流论》
  10. 明疮脓宜吸法论《外科启玄》
  11. 名堂图《医学集成》
  12. 明疮疡本末《外科理例》
  13. 愍塞《幼幼新书》
  14. 明疮疡标本论《外科启玄》
  15. 闽粤千里光【中药大全】
  16. 明疮疡部位所属经络论《外科启玄》
  17. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  18. 明疮疡大便秘结论《外科启玄》
  19. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  20. 明疮疡当分三因论《外科启玄》
  21. 闵某心脾虚脘痛《程杏轩医案》
  22. 明疮疡发表攻里通变论《外科启玄》
  23. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  24. 明疮疡分时令逆顺论《外科启玄》
  25. 民族医学的发展《中国医学通史》
  26. 明疮疡分五善七恶论《外科启玄》
  27. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  28. 明疮疡汗下和大要三法论《外科启玄》
  29. 灭鼠《流行病学》
  30. 明疮疡脉理论《外科启玄》
  1. 明鸨妪妓疮疡治法不同论《外科启玄》
  2. 明保元汤功效加减法论《外科启玄》
  3. 明背痈头开不住论《外科启玄》
  4. 名义《专治麻痧初编》
  5. 明补法论《外科启玄》
  6. 名医治验《痰火点雪》
  7. 明产后疮疡治法不同论《外科启玄》
  8. 名医治验《痰火点雪》
  9. 明疮毒入内罨论《外科启玄》
  10. 名医治验《痰火点雪》
  11. 明疮脓宜吸法论《外科启玄》
  12. 名医治验《痰火点雪》
  13. 明疮疡本末《外科理例》
  14. 名医治病趣闻《趣味中医》
  15. 明疮疡标本论《外科启玄》
  16. 名医不可为论《医学源流论》
  17. 明疮疡部位所属经络论《外科启玄》
  18. 名医《轩岐救正论》
  19. 明疮疡大便秘结论《外科启玄》
  20. 名同穴异类《针灸大成》
  21. 明疮疡当分三因论《外科启玄》
  22. 名、字、甫《中医名词词典》
  23. 明疮疡发表攻里通变论《外科启玄》
  24. 愍塞《幼幼新书》
  25. 明疮疡分时令逆顺论《外科启玄》
  26. 闵芝庆《中医词典》
  27. 明疮疡分五善七恶论《外科启玄》
  28. 闵一得《中医词典》
  29. 明疮疡汗下和大要三法论《外科启玄》
  30. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  31. 明疮疡脉理论《外科启玄》


明肥人疮疡治法论_《外科启玄》_中医外科_【岐黄之术】

明肥人疮疡治法论

明肥人疮疡治法论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫肥人多湿多痰．多气虚．形体外实者多肉．内虚者属气虚．故气虚之人生疮疡故多痈．痈者壅也．属阳在表．气虚即表虚．故多浮肿于外．皮薄色赤．宜内托之．使邪不内陷则易溃而易完．丹溪云．肥人宜二陈汤加人参 归术金银花 连翘等类治之．无出于此．学人察之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明鸨妪妓疮疡治法不同论
  • 当前页：明肥人疮疡治法论
  • 下一页：明瘦人疮疡治法论
<<< 返回本书目录
  1. 明肥人疮疡治法论《外科启玄》
  2. 明妇女出痘与婴孩不同论《外科启玄》
  3. 明发背后序六要法《外科启玄》
  4. 明附骨疽论《外科启玄》
  5. 明耳目【方剂主治】
  6. 明膏粱之人生恶疮论《外科启玄》
  7. 明耳目【中药主治】
  8. 明宦官及富贵人疮疡治法不同论《外科启玄》
  9. 明萼草【中药大全】
  10. 明胶【中药大全】
  11. 明痘症四时逆顺辨法论《外科启玄》
  12. 明经络之数有几《此事难知》
  13. 明痘症吉凶论《外科启玄》
  14. 明睛地黄圆【方剂大全】
  15. 明痘疹当分三因论《外科启玄》
  16. 明睛散【方剂大全】
  17. 明痘虚实寒热论《外科启玄》
  18. 明溃疡虚实论《外科启玄》
  19. 明痘形吉凶论《外科启玄》
  20. 明理《古今医彻》
  21. 明痘随日有吉凶论《外科启玄》
  22. 明理《景岳全书》
  23. 明痘始终宜节饮食论《外科启玄》
  24. 明理续论序《伤寒六书》
  25. 明痘色吉凶论《外科启玄》
  26. 明目《普济方·针灸》
  27. 明痘理之源论《外科启玄》
  28. 明目【中药主治】
  29. 明痘兼异症论《外科启玄》
  30. 明目【方剂主治】
  1. 明肥人疮疡治法论《外科启玄》
  2. 明矾压缩疗法《中医词典》
  3. 明妇女出痘与婴孩不同论《外科启玄》
  4. 明矾（枯矾）《中药炮制》
  5. 明附骨疽论《外科启玄》
  6. 明矾《中药学》
  7. 明膏粱之人生恶疮论《外科启玄》
  8. 明发背后序六要法《外科启玄》
  9. 明宫容颜永润茶《茶饮保健》
  10. 明耳目诀《中医词典》
  11. 明光《中医词典》
  12. 明痘症四时逆顺辨法论《外科启玄》
  13. 明琥珀《药性切用》
  14. 明痘症吉凶论《外科启玄》
  15. 明化《中医词典》
  16. 明痘疹当分三因论《外科启玄》
  17. 明宦官及富贵人疮疡治法不同论《外科启玄》
  18. 明痘虚实寒热论《外科启玄》
  19. 明经络之数有几《此事难知》
  20. 明痘形吉凶论《外科启玄》
  21. 明睛地黄丸《太平惠民和剂局方》
  22. 明痘随日有吉凶论《外科启玄》
  23. 明睛散《太平惠民和剂局方》
  24. 明痘始终宜节饮食论《外科启玄》
  25. 明灸《中医词典》
  26. 明痘色吉凶论《外科启玄》
  27. 明溃疡虚实论《外科启玄》
  28. 明痘理之源论《外科启玄》
  29. 明理《景岳全书》
  30. 明痘兼异症论《外科启玄》
  31. 明理《古今医彻》


明瘦人疮疡治法论_《外科启玄》_中医外科_【岐黄之术】

明瘦人疮疡治法论

明瘦人疮疡治法论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫瘦人多火多血虚．血虚即阴虚．阴虚即火盛．火盛即发热．筋骨瘦而不胜于寒．盖皮宽肉缓．如生疮疡则多疽．疽者阻也．属阴．因荣血受凝注不从．正是阴滞于阳．血滞于气．则为疽也．又云疽乃五脏之毒．痈为六腑之毒．故疽多附于骨．肉色不变．故难溃．溃而难完．治宜八珍汤中加金银花 连翘 附子之类加减．妙在于不执其方．斯为上工．学人味之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明肥人疮疡治法论
  • 当前页：明瘦人疮疡治法论
  • 下一页：明疮疡权变通类活法论
<<< 返回本书目录
  1. 明瘦人疮疡治法论《外科启玄》
  2. 明水《本草纲目》完整版
  3. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  4. 明水《本草纲目》图文版
  5. 明痧症吉凶论《外科启玄》
  6. 明顺痘吉论《外科启玄》
  7. 明痧不同论《外科启玄》
  8. 明堂经脉（二）《中国医籍考》
  9. 明赛火针药法论《外科启玄》
  10. 明堂经脉（一）《中国医籍考》
  11. 明妊娠疮疡治法不同论《外科启玄》
  12. 明堂灸经序《普济方·针灸》
  13. 明清时期《中医养生学》
  14. 明堂六部提纲《望诊遵经》
  15. 明谴刑多生恶疮论《外科启玄》
  16. 明堂三人图《备急千金要方》
  17. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  18. 明堂问答七十二证之因《明目至宝》
  19. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  20. 明堂序《外台秘要》
  21. 明逆痘凶论《外科启玄》
  22. 明堂应验小儿灸穴《普济方·针灸》
  23. 明内消法论《外科启玄》
  24. 明堂周身部位《望诊遵经》
  25. 明内托法论《外科启玄》
  26. 明熹脉《史载之方》
  27. 明南北方人疮疡治法不同论《外科启玄》
  28. 明险痘吉凶论《外科启玄》
  29. 明目壮水丸【方剂大全】
  30. 明阳疮毒似阴疮症论《外科启玄》
  1. 明瘦人疮疡治法论《外科启玄》
  2. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  3. 明水《本草纲目》
  4. 明上膏《是斋百一选方》
  5. 明水《本草从新》
  6. 明痧症吉凶论《外科启玄》
  7. 明水《本草撮要》
  8. 明痧不同论《外科启玄》
  9. 明水《药性切用》
  10. 明赛火针药法论《外科启玄》
  11. 明顺痘吉论《外科启玄》
  12. 明妊娠疮疡治法不同论《外科启玄》
  13. 明堂《中医名词词典》
  14. 明确诊断和抢救病人《预防医学》
  15. 明堂《中医词典》
  16. 明清时期《中医养生学》
  17. 明堂经脉（二）《中国医籍考》
  18. 明谴刑多生恶疮论《外科启玄》
  19. 明堂经脉（一）《中国医籍考》
  20. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  21. 明堂灸经序《普济方·针灸》
  22. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  23. 明堂六部提纲《望诊遵经》
  24. 明逆痘凶论《外科启玄》
  25. 明堂三人图《备急千金要方》
  26. 明尼苏达多相人格调查表《医学心理学》
  27. 明堂图《中医词典》
  28. 明内消法论《外科启玄》
  29. 明堂问答七十二证之因《明目至宝》
  30. 明内托法论《外科启玄》
  31. 明堂序《外台秘要》


明疮疡权变通类活法论_《外科启玄》_中医外科_【岐黄之术】

明疮疡权变通类活法论

明疮疡权变通类活法论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮疽等症．种种不同．又况五土所产浓薄．人之老幼虚实．形志苦乐不等．各有所宜．岂有一法一方而通哉．然医之精通．悟之权衡机变．孰敢以一定之方而求愈者鲜矣．丹溪云．以古方而治今人之病．如拆旧屋而改盖新房．尺寸岂能相合．必经良匠之手．方能相合．以古方而治今人之病．必经良医之手．方得其宜．故先贤所立补泄汗下针灸淋 敷贴炙烙等法治之．盖取其合宜之用也．当察疮之缓急．势之轻重．治之汗下．法之逆从．症之标本．方之奇偶．皆在于医之权变．寒热温凉．汤液加减．贵乎临症处方．运用一时通变之机．而取百发百中理也哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明瘦人疮疡治法论
  • 当前页：明疮疡权变通类活法论
  • 下一页：明疮疡宜随症用药论
<<< 返回本书目录
  1. 明疮疡权变通类活法论《外科启玄》
  2. 明疮疡色脉形症当参相应论《外科启玄》
  3. 明疮疡浅深论《外科启玄》
  4. 明疮疡生肉论《外科启玄》
  5. 明疮疡脓熟不宜开迟论《外科启玄》
  6. 明疮疡生十二经络当分气血多少论《外科启玄》
  7. 明疮疡脉理论《外科启玄》
  8. 明疮疡是阴阳相滞论《外科启玄》
  9. 明疮疡汗下和大要三法论《外科启玄》
  10. 明疮疡属奇经八脉为症论《外科启玄》
  11. 明疮疡分五善七恶论《外科启玄》
  12. 明疮疡死肉当去论《外科启玄》
  13. 明疮疡分时令逆顺论《外科启玄》
  14. 明疮疡随经加减论《外科启玄》
  15. 明疮疡发表攻里通变论《外科启玄》
  16. 明疮疡痛痒麻木论《外科启玄》
  17. 明疮疡当分三因论《外科启玄》
  18. 明疮疡宜砭镰论《外科启玄》
  19. 明疮疡大便秘结论《外科启玄》
  20. 明疮疡宜代针论《外科启玄》
  21. 明疮疡部位所属经络论《外科启玄》
  22. 明疮疡宜刀割论《外科启玄》
  23. 明疮疡标本论《外科启玄》
  24. 明疮疡宜点论《外科启玄》
  25. 明疮疡本末《外科理例》
  26. 明疮疡宜敷药论《外科启玄》
  27. 明疮脓宜吸法论《外科启玄》
  28. 明疮疡宜火针论《外科启玄》
  29. 明疮毒入内罨论《外科启玄》
  30. 明疮疡宜灸论《外科启玄》
  1. 明疮疡权变通类活法论《外科启玄》
  2. 明疮疡浅深论《外科启玄》
  3. 明疮疡色脉形症当参相应论《外科启玄》
  4. 明疮疡脓熟不宜开迟论《外科启玄》
  5. 明疮疡生肉论《外科启玄》
  6. 明疮疡脉理论《外科启玄》
  7. 明疮疡生十二经络当分气血多少论《外科启玄》
  8. 明疮疡汗下和大要三法论《外科启玄》
  9. 明疮疡是阴阳相滞论《外科启玄》
  10. 明疮疡分五善七恶论《外科启玄》
  11. 明疮疡属奇经八脉为症论《外科启玄》
  12. 明疮疡分时令逆顺论《外科启玄》
  13. 明疮疡死肉当去论《外科启玄》
  14. 明疮疡发表攻里通变论《外科启玄》
  15. 明疮疡随经加减论《外科启玄》
  16. 明疮疡当分三因论《外科启玄》
  17. 明疮疡痛痒麻木论《外科启玄》
  18. 明疮疡大便秘结论《外科启玄》
  19. 明疮疡宜砭镰论《外科启玄》
  20. 明疮疡部位所属经络论《外科启玄》
  21. 明疮疡宜代针论《外科启玄》
  22. 明疮疡标本论《外科启玄》
  23. 明疮疡宜刀割论《外科启玄》
  24. 明疮疡本末《外科理例》
  25. 明疮疡宜点论《外科启玄》
  26. 明疮脓宜吸法论《外科启玄》
  27. 明疮疡宜敷药论《外科启玄》
  28. 明疮毒入内罨论《外科启玄》
  29. 明疮疡宜火针论《外科启玄》
  30. 明产后疮疡治法不同论《外科启玄》
  31. 明疮疡宜灸论《外科启玄》


明疮疡宜随症用药论_《外科启玄》_中医外科_【岐黄之术】

明疮疡宜随症用药论

明疮疡宜随症用药论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疮疽之症．苦于痛痒．在人之虚实．脉之浮沉．症之表里．如肿 初起．当以内疏．既成之后．即当内托．止痛排脓．已溃之后．须当大补．此乃正治之法也．外兼余症．亦当随之加减合宜而安．稍陈几味．

以明随症之宜．略言数句．以通活法之要．如溃后头疼．托里方中加川芎蔓荆子．溃后惊悸．加人参茯神朱砂．寒热往来．加柴胡 地骨皮．渴而不止．加花粉知母．大便秘结．加大黄麻子．甚则芒硝．小便不通．加茯苓琥珀木通车前．心虚烦而加天门冬枸杞子．四肢厥冷加附子 干姜．呕吐者生姜半夏藿香．脓多者加川芎当归．痛甚者加乳香芍药．肉不长加参术芎归．口不收加白蔹白芨．风痒痛加防风天麻．肌死者加独活官桂．疮紫阴黑．加没药红花．述之不尽．遍览攸嘉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡权变通类活法论
  • 当前页：明疮疡宜随症用药论
  • 下一页：明疮疡随经加减论
<<< 返回本书目录
  1. 明疮疡宜随症用药论《外科启玄》
  2. 明疮疡宜调护法论《外科启玄》
  3. 明疮疡宜烙论《外科启玄》
  4. 明疮疡宜贴膏药论《外科启玄》
  5. 明疮疡宜灸论《外科启玄》
  6. 明疮疡宜熏论《外科启玄》
  7. 明疮疡宜火针论《外科启玄》
  8. 明疮疡宜浴法论《外科启玄》
  9. 明疮疡宜敷药论《外科启玄》
  10. 明疮疡宜针论《外科启玄》
  11. 明疮疡宜点论《外科启玄》
  12. 明疮疡宜蒸法论《外科启玄》
  13. 明疮疡宜刀割论《外科启玄》
  14. 明疮疡宜炙论《外科启玄》
  15. 明疮疡宜代针论《外科启玄》
  16. 明疮疡宜追蚀论《外科启玄》
  17. 明疮疡宜砭镰论《外科启玄》
  18. 明疮疡已溃未溃发热恶寒论《外科启玄》
  19. 明疮疡痛痒麻木论《外科启玄》
  20. 明疮疡有无脓论《外科启玄》
  21. 明疮疡随经加减论《外科启玄》
  22. 明疮疡原无定处论《外科启玄》
  23. 明疮疡死肉当去论《外科启玄》
  24. 明疮疡止痛法论《外科启玄》
  25. 明疮疡属奇经八脉为症论《外科启玄》
  26. 明疮疡作渴论《外科启玄》
  27. 明疮疡是阴阳相滞论《外科启玄》
  28. 明疮疡作呕及恶心论《外科启玄》
  29. 明疮疡生十二经络当分气血多少论《外科启玄》
  30. 明代的医学教育《中国医学通史》
  1. 明疮疡宜随症用药论《外科启玄》
  2. 明疮疡宜烙论《外科启玄》
  3. 明疮疡宜调护法论《外科启玄》
  4. 明疮疡宜灸论《外科启玄》
  5. 明疮疡宜贴膏药论《外科启玄》
  6. 明疮疡宜火针论《外科启玄》
  7. 明疮疡宜熏论《外科启玄》
  8. 明疮疡宜敷药论《外科启玄》
  9. 明疮疡宜浴法论《外科启玄》
  10. 明疮疡宜点论《外科启玄》
  11. 明疮疡宜针论《外科启玄》
  12. 明疮疡宜刀割论《外科启玄》
  13. 明疮疡宜蒸法论《外科启玄》
  14. 明疮疡宜代针论《外科启玄》
  15. 明疮疡宜炙论《外科启玄》
  16. 明疮疡宜砭镰论《外科启玄》
  17. 明疮疡宜追蚀论《外科启玄》
  18. 明疮疡痛痒麻木论《外科启玄》
  19. 明疮疡已溃未溃发热恶寒论《外科启玄》
  20. 明疮疡随经加减论《外科启玄》
  21. 明疮疡有无脓论《外科启玄》
  22. 明疮疡死肉当去论《外科启玄》
  23. 明疮疡原无定处论《外科启玄》
  24. 明疮疡属奇经八脉为症论《外科启玄》
  25. 明疮疡止痛法论《外科启玄》
  26. 明疮疡是阴阳相滞论《外科启玄》
  27. 明疮疡作渴论《外科启玄》
  28. 明疮疡生十二经络当分气血多少论《外科启玄》
  29. 明疮疡作呕及恶心论《外科启玄》
  30. 明疮疡生肉论《外科启玄》
  31. 明代的医学教育《中国医学通史》


明疮疡随经加减论_《外科启玄》_中医外科_【岐黄之术】

明疮疡随经加减论

明疮疡随经加减论

  • 上一页
  • 目录
  • 相关
  • 下一页

随经者引经必要之药也．引者导引也．引领也．如将之用兵．不识其路．纵兵强将勇．不能取胜．如贼人无抵．脚不能入其巢穴．叩之箱篑此理也．故用引经药．不可不知．太阳经疮疽生于巅顶之上．必用羌活 本麻黄．在下黄柏．少阳经耳前上用升麻 柴胡．下用柴胡 连翘．阳明经面上用葛根 白芷 黄芩．下用花粉．太阴经中府云门尺泽上用条芩连翘．下则箕门血海用苍术 防己．少阴经少冲少海．上用细辛．下涌泉照海用知母．厥阴经中冲内泽．上用川芎菖蒲．下太敦曲泉．柴胡之类．上则言其手经．下则言其足经．当察其此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡宜随症用药论
  • 当前页：明疮疡随经加减论
  • 下一页：明疮疡汗下和大要三法论
<<< 返回本书目录
  1. 明疮疡随经加减论《外科启玄》
  2. 明疮疡痛痒麻木论《外科启玄》
  3. 明疮疡死肉当去论《外科启玄》
  4. 明疮疡宜砭镰论《外科启玄》
  5. 明疮疡属奇经八脉为症论《外科启玄》
  6. 明疮疡宜代针论《外科启玄》
  7. 明疮疡是阴阳相滞论《外科启玄》
  8. 明疮疡宜刀割论《外科启玄》
  9. 明疮疡生十二经络当分气血多少论《外科启玄》
  10. 明疮疡宜点论《外科启玄》
  11. 明疮疡生肉论《外科启玄》
  12. 明疮疡宜敷药论《外科启玄》
  13. 明疮疡色脉形症当参相应论《外科启玄》
  14. 明疮疡宜火针论《外科启玄》
  15. 明疮疡权变通类活法论《外科启玄》
  16. 明疮疡宜灸论《外科启玄》
  17. 明疮疡浅深论《外科启玄》
  18. 明疮疡宜烙论《外科启玄》
  19. 明疮疡脓熟不宜开迟论《外科启玄》
  20. 明疮疡宜随症用药论《外科启玄》
  21. 明疮疡脉理论《外科启玄》
  22. 明疮疡宜调护法论《外科启玄》
  23. 明疮疡汗下和大要三法论《外科启玄》
  24. 明疮疡宜贴膏药论《外科启玄》
  25. 明疮疡分五善七恶论《外科启玄》
  26. 明疮疡宜熏论《外科启玄》
  27. 明疮疡分时令逆顺论《外科启玄》
  28. 明疮疡宜浴法论《外科启玄》
  29. 明疮疡发表攻里通变论《外科启玄》
  30. 明疮疡宜针论《外科启玄》
  1. 明疮疡随经加减论《外科启玄》
  2. 明疮疡死肉当去论《外科启玄》
  3. 明疮疡痛痒麻木论《外科启玄》
  4. 明疮疡属奇经八脉为症论《外科启玄》
  5. 明疮疡宜砭镰论《外科启玄》
  6. 明疮疡是阴阳相滞论《外科启玄》
  7. 明疮疡宜代针论《外科启玄》
  8. 明疮疡生十二经络当分气血多少论《外科启玄》
  9. 明疮疡宜刀割论《外科启玄》
  10. 明疮疡生肉论《外科启玄》
  11. 明疮疡宜点论《外科启玄》
  12. 明疮疡色脉形症当参相应论《外科启玄》
  13. 明疮疡宜敷药论《外科启玄》
  14. 明疮疡权变通类活法论《外科启玄》
  15. 明疮疡宜火针论《外科启玄》
  16. 明疮疡浅深论《外科启玄》
  17. 明疮疡宜灸论《外科启玄》
  18. 明疮疡脓熟不宜开迟论《外科启玄》
  19. 明疮疡宜烙论《外科启玄》
  20. 明疮疡脉理论《外科启玄》
  21. 明疮疡宜随症用药论《外科启玄》
  22. 明疮疡汗下和大要三法论《外科启玄》
  23. 明疮疡宜调护法论《外科启玄》
  24. 明疮疡分五善七恶论《外科启玄》
  25. 明疮疡宜贴膏药论《外科启玄》
  26. 明疮疡分时令逆顺论《外科启玄》
  27. 明疮疡宜熏论《外科启玄》
  28. 明疮疡发表攻里通变论《外科启玄》
  29. 明疮疡宜浴法论《外科启玄》
  30. 明疮疡当分三因论《外科启玄》
  31. 明疮疡宜针论《外科启玄》


明疮疡汗下和大要三法论_《外科启玄》_中医外科_【岐黄之术】

明疮疡汗下和大要三法论

明疮疡汗下和大要三法论

  • 上一页
  • 目录
  • 相关
  • 下一页

经云．汗之则疮已．言疮之邪自外而入．脉必浮数而实．在表故当汗之．邪从汗出．毒自消散．又恐邪之入里．即内托之意也．如内之外者．因七情所得．脉必沉数而实．当先疏其内．以绝其源．不令外出是也．不内外因者．是跌仆打压．火烧汤烫等疮．宜和其荣卫．调其饮食．适其寒温．此治疮之大要三法．不可不知也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡随经加减论
  • 当前页：明疮疡汗下和大要三法论
  • 下一页：明疮疡发表攻里通变论
<<< 返回本书目录
  1. 明疮疡汗下和大要三法论《外科启玄》
  2. 明疮疡脉理论《外科启玄》
  3. 明疮疡分五善七恶论《外科启玄》
  4. 明疮疡脓熟不宜开迟论《外科启玄》
  5. 明疮疡分时令逆顺论《外科启玄》
  6. 明疮疡浅深论《外科启玄》
  7. 明疮疡发表攻里通变论《外科启玄》
  8. 明疮疡权变通类活法论《外科启玄》
  9. 明疮疡当分三因论《外科启玄》
  10. 明疮疡色脉形症当参相应论《外科启玄》
  11. 明疮疡大便秘结论《外科启玄》
  12. 明疮疡生肉论《外科启玄》
  13. 明疮疡部位所属经络论《外科启玄》
  14. 明疮疡生十二经络当分气血多少论《外科启玄》
  15. 明疮疡标本论《外科启玄》
  16. 明疮疡是阴阳相滞论《外科启玄》
  17. 明疮疡本末《外科理例》
  18. 明疮疡属奇经八脉为症论《外科启玄》
  19. 明疮脓宜吸法论《外科启玄》
  20. 明疮疡死肉当去论《外科启玄》
  21. 明疮毒入内罨论《外科启玄》
  22. 明疮疡随经加减论《外科启玄》
  23. 明产后疮疡治法不同论《外科启玄》
  24. 明疮疡痛痒麻木论《外科启玄》
  25. 明补法论《外科启玄》
  26. 明疮疡宜砭镰论《外科启玄》
  27. 明背痈头开不住论《外科启玄》
  28. 明疮疡宜代针论《外科启玄》
  29. 明鸨妪妓疮疡治法不同论《外科启玄》
  30. 明疮疡宜刀割论《外科启玄》
  1. 明疮疡汗下和大要三法论《外科启玄》
  2. 明疮疡分五善七恶论《外科启玄》
  3. 明疮疡脉理论《外科启玄》
  4. 明疮疡分时令逆顺论《外科启玄》
  5. 明疮疡脓熟不宜开迟论《外科启玄》
  6. 明疮疡发表攻里通变论《外科启玄》
  7. 明疮疡浅深论《外科启玄》
  8. 明疮疡当分三因论《外科启玄》
  9. 明疮疡权变通类活法论《外科启玄》
  10. 明疮疡大便秘结论《外科启玄》
  11. 明疮疡色脉形症当参相应论《外科启玄》
  12. 明疮疡部位所属经络论《外科启玄》
  13. 明疮疡生肉论《外科启玄》
  14. 明疮疡标本论《外科启玄》
  15. 明疮疡生十二经络当分气血多少论《外科启玄》
  16. 明疮疡本末《外科理例》
  17. 明疮疡是阴阳相滞论《外科启玄》
  18. 明疮脓宜吸法论《外科启玄》
  19. 明疮疡属奇经八脉为症论《外科启玄》
  20. 明疮毒入内罨论《外科启玄》
  21. 明疮疡死肉当去论《外科启玄》
  22. 明产后疮疡治法不同论《外科启玄》
  23. 明疮疡随经加减论《外科启玄》
  24. 明补法论《外科启玄》
  25. 明疮疡痛痒麻木论《外科启玄》
  26. 明背痈头开不住论《外科启玄》
  27. 明疮疡宜砭镰论《外科启玄》
  28. 明鸨妪妓疮疡治法不同论《外科启玄》
  29. 明疮疡宜代针论《外科启玄》
  30. 明保元汤功效加减法论《外科启玄》
  31. 明疮疡宜刀割论《外科启玄》


明疮疡发表攻里通变论_《外科启玄》_中医外科_【岐黄之术】

明疮疡发表攻里通变论

明疮疡发表攻里通变论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮之始生．有表复有里．表里相兼．当诊其脉．浮沉之间．别其表里之虚实．有表多而里少．有里多而表少．以防风通圣散千金漏芦汤内当消息．表里多少而药亦随之表里多少．加减得宜．可为上工也已矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡汗下和大要三法论
  • 当前页：明疮疡发表攻里通变论
  • 下一页：明背痈头开不住论
<<< 返回本书目录
  1. 明疮疡发表攻里通变论《外科启玄》
  2. 明疮疡分时令逆顺论《外科启玄》
  3. 明疮疡当分三因论《外科启玄》
  4. 明疮疡分五善七恶论《外科启玄》
  5. 明疮疡大便秘结论《外科启玄》
  6. 明疮疡汗下和大要三法论《外科启玄》
  7. 明疮疡部位所属经络论《外科启玄》
  8. 明疮疡脉理论《外科启玄》
  9. 明疮疡标本论《外科启玄》
  10. 明疮疡脓熟不宜开迟论《外科启玄》
  11. 明疮疡本末《外科理例》
  12. 明疮疡浅深论《外科启玄》
  13. 明疮脓宜吸法论《外科启玄》
  14. 明疮疡权变通类活法论《外科启玄》
  15. 明疮毒入内罨论《外科启玄》
  16. 明疮疡色脉形症当参相应论《外科启玄》
  17. 明产后疮疡治法不同论《外科启玄》
  18. 明疮疡生肉论《外科启玄》
  19. 明补法论《外科启玄》
  20. 明疮疡生十二经络当分气血多少论《外科启玄》
  21. 明背痈头开不住论《外科启玄》
  22. 明疮疡是阴阳相滞论《外科启玄》
  23. 明鸨妪妓疮疡治法不同论《外科启玄》
  24. 明疮疡属奇经八脉为症论《外科启玄》
  25. 明保元汤功效加减法论《外科启玄》
  26. 明疮疡死肉当去论《外科启玄》
  27. 名医治法（聚英）《针灸大成》
  28. 明疮疡随经加减论《外科启玄》
  29. 名医治病趣闻《趣味中医》
  30. 明疮疡痛痒麻木论《外科启玄》
  1. 明疮疡发表攻里通变论《外科启玄》
  2. 明疮疡当分三因论《外科启玄》
  3. 明疮疡分时令逆顺论《外科启玄》
  4. 明疮疡大便秘结论《外科启玄》
  5. 明疮疡分五善七恶论《外科启玄》
  6. 明疮疡部位所属经络论《外科启玄》
  7. 明疮疡汗下和大要三法论《外科启玄》
  8. 明疮疡标本论《外科启玄》
  9. 明疮疡脉理论《外科启玄》
  10. 明疮疡本末《外科理例》
  11. 明疮疡脓熟不宜开迟论《外科启玄》
  12. 明疮脓宜吸法论《外科启玄》
  13. 明疮疡浅深论《外科启玄》
  14. 明疮毒入内罨论《外科启玄》
  15. 明疮疡权变通类活法论《外科启玄》
  16. 明产后疮疡治法不同论《外科启玄》
  17. 明疮疡色脉形症当参相应论《外科启玄》
  18. 明补法论《外科启玄》
  19. 明疮疡生肉论《外科启玄》
  20. 明背痈头开不住论《外科启玄》
  21. 明疮疡生十二经络当分气血多少论《外科启玄》
  22. 明鸨妪妓疮疡治法不同论《外科启玄》
  23. 明疮疡是阴阳相滞论《外科启玄》
  24. 明保元汤功效加减法论《外科启玄》
  25. 明疮疡属奇经八脉为症论《外科启玄》
  26. 名义《专治麻痧初编》
  27. 明疮疡死肉当去论《外科启玄》
  28. 名医治验《痰火点雪》
  29. 明疮疡随经加减论《外科启玄》
  30. 名医治验《痰火点雪》
  31. 明疮疡痛痒麻木论《外科启玄》


明背痈头开不住论_《外科启玄》_中医外科_【岐黄之术】

明背痈头开不住论

明背痈头开不住论

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽发背皆营气不从．逆于肉理之所生．既成之后． 肿痛甚．五七日内或一头从上开发．或两头开阔上下侵展不住．帝曰．何气使然．岐伯曰．不善于调养．乃七情之扰．房劳之变．秽气所撞．恶气所袭．皆令开而不住．当以内托大补之剂．内加白蔹白芨等药服之．外以收敛之药敷贴．淋 竟不开矣．医当鉴之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡发表攻里通变论
  • 当前页：明背痈头开不住论
  • 下一页：明疮疡宜灸论
<<< 返回本书目录
  1. 明背痈头开不住论《外科启玄》
  2. 明补法论《外科启玄》
  3. 明鸨妪妓疮疡治法不同论《外科启玄》
  4. 明产后疮疡治法不同论《外科启玄》
  5. 明保元汤功效加减法论《外科启玄》
  6. 明疮毒入内罨论《外科启玄》
  7. 名医治法（聚英）《针灸大成》
  8. 明疮脓宜吸法论《外科启玄》
  9. 名医治病趣闻《趣味中医》
  10. 明疮疡本末《外科理例》
  11. 名医不可为论《医学源流论》
  12. 明疮疡标本论《外科启玄》
  13. 名堂图《医学集成》
  14. 明疮疡部位所属经络论《外科启玄》
  15. 愍塞《幼幼新书》
  16. 明疮疡大便秘结论《外科启玄》
  17. 闽粤千里光【中药大全】
  18. 明疮疡当分三因论《外科启玄》
  19. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  20. 明疮疡发表攻里通变论《外科启玄》
  21. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  22. 明疮疡分时令逆顺论《外科启玄》
  23. 闵某心脾虚脘痛《程杏轩医案》
  24. 明疮疡分五善七恶论《外科启玄》
  25. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  26. 明疮疡汗下和大要三法论《外科启玄》
  27. 民族医学的发展《中国医学通史》
  28. 明疮疡脉理论《外科启玄》
  29. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  30. 明疮疡脓熟不宜开迟论《外科启玄》
  1. 明背痈头开不住论《外科启玄》
  2. 明鸨妪妓疮疡治法不同论《外科启玄》
  3. 明补法论《外科启玄》
  4. 明保元汤功效加减法论《外科启玄》
  5. 明产后疮疡治法不同论《外科启玄》
  6. 名义《专治麻痧初编》
  7. 明疮毒入内罨论《外科启玄》
  8. 名医治验《痰火点雪》
  9. 明疮脓宜吸法论《外科启玄》
  10. 名医治验《痰火点雪》
  11. 明疮疡本末《外科理例》
  12. 名医治验《痰火点雪》
  13. 明疮疡标本论《外科启玄》
  14. 名医治验《痰火点雪》
  15. 明疮疡部位所属经络论《外科启玄》
  16. 名医治病趣闻《趣味中医》
  17. 明疮疡大便秘结论《外科启玄》
  18. 名医不可为论《医学源流论》
  19. 明疮疡当分三因论《外科启玄》
  20. 名医《轩岐救正论》
  21. 明疮疡发表攻里通变论《外科启玄》
  22. 名同穴异类《针灸大成》
  23. 明疮疡分时令逆顺论《外科启玄》
  24. 名、字、甫《中医名词词典》
  25. 明疮疡分五善七恶论《外科启玄》
  26. 愍塞《幼幼新书》
  27. 明疮疡汗下和大要三法论《外科启玄》
  28. 闵芝庆《中医词典》
  29. 明疮疡脉理论《外科启玄》
  30. 闵一得《中医词典》
  31. 明疮疡脓熟不宜开迟论《外科启玄》


明疮疡宜灸论_《外科启玄》_中医外科_【岐黄之术】

明疮疡宜灸论

明疮疡宜灸论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疮之初起．内之外者．即当以灸．然灸疮之法不一．故以鸣之．如疮外之内者．则不宜灸．宜托里．内之外者．宜灸．有隔蒜片灸者．有附子片灸．或香豉饼香附饼及生姜片等灸法．即使毒瓦斯宣发而散．内经云．陷者灸之．如痛灸至不痛．不痛灸至痛．如痒麻俱可灸之．如疮大而头多者．可捣蒜泥为饼．以艾铺开灸之．乃活法．其效甚捷．不可 于此而轻忽矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明背痈头开不住论
  • 当前页：明疮疡宜灸论
  • 下一页：明疮疡宜针论
<<< 返回本书目录
  1. 明疮疡宜灸论《外科启玄》
  2. 明疮疡宜烙论《外科启玄》
  3. 明疮疡宜火针论《外科启玄》
  4. 明疮疡宜随症用药论《外科启玄》
  5. 明疮疡宜敷药论《外科启玄》
  6. 明疮疡宜调护法论《外科启玄》
  7. 明疮疡宜点论《外科启玄》
  8. 明疮疡宜贴膏药论《外科启玄》
  9. 明疮疡宜刀割论《外科启玄》
  10. 明疮疡宜熏论《外科启玄》
  11. 明疮疡宜代针论《外科启玄》
  12. 明疮疡宜浴法论《外科启玄》
  13. 明疮疡宜砭镰论《外科启玄》
  14. 明疮疡宜针论《外科启玄》
  15. 明疮疡痛痒麻木论《外科启玄》
  16. 明疮疡宜蒸法论《外科启玄》
  17. 明疮疡随经加减论《外科启玄》
  18. 明疮疡宜炙论《外科启玄》
  19. 明疮疡死肉当去论《外科启玄》
  20. 明疮疡宜追蚀论《外科启玄》
  21. 明疮疡属奇经八脉为症论《外科启玄》
  22. 明疮疡已溃未溃发热恶寒论《外科启玄》
  23. 明疮疡是阴阳相滞论《外科启玄》
  24. 明疮疡有无脓论《外科启玄》
  25. 明疮疡生十二经络当分气血多少论《外科启玄》
  26. 明疮疡原无定处论《外科启玄》
  27. 明疮疡生肉论《外科启玄》
  28. 明疮疡止痛法论《外科启玄》
  29. 明疮疡色脉形症当参相应论《外科启玄》
  30. 明疮疡作渴论《外科启玄》
  1. 明疮疡宜灸论《外科启玄》
  2. 明疮疡宜火针论《外科启玄》
  3. 明疮疡宜烙论《外科启玄》
  4. 明疮疡宜敷药论《外科启玄》
  5. 明疮疡宜随症用药论《外科启玄》
  6. 明疮疡宜点论《外科启玄》
  7. 明疮疡宜调护法论《外科启玄》
  8. 明疮疡宜刀割论《外科启玄》
  9. 明疮疡宜贴膏药论《外科启玄》
  10. 明疮疡宜代针论《外科启玄》
  11. 明疮疡宜熏论《外科启玄》
  12. 明疮疡宜砭镰论《外科启玄》
  13. 明疮疡宜浴法论《外科启玄》
  14. 明疮疡痛痒麻木论《外科启玄》
  15. 明疮疡宜针论《外科启玄》
  16. 明疮疡随经加减论《外科启玄》
  17. 明疮疡宜蒸法论《外科启玄》
  18. 明疮疡死肉当去论《外科启玄》
  19. 明疮疡宜炙论《外科启玄》
  20. 明疮疡属奇经八脉为症论《外科启玄》
  21. 明疮疡宜追蚀论《外科启玄》
  22. 明疮疡是阴阳相滞论《外科启玄》
  23. 明疮疡已溃未溃发热恶寒论《外科启玄》
  24. 明疮疡生十二经络当分气血多少论《外科启玄》
  25. 明疮疡有无脓论《外科启玄》
  26. 明疮疡生肉论《外科启玄》
  27. 明疮疡原无定处论《外科启玄》
  28. 明疮疡色脉形症当参相应论《外科启玄》
  29. 明疮疡止痛法论《外科启玄》
  30. 明疮疡权变通类活法论《外科启玄》
  31. 明疮疡作渴论《外科启玄》


明疮疡宜针论_《外科启玄》_中医外科_【岐黄之术】

明疮疡宜针论

明疮疡宜针论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痈疽之有脓．须急以铍针去其脓．血毒从此泻而不复有也．好肉则不腐．令人精神回而气血复生．其肌肉不致败损也．如治疔毒先以针刺其四边及中心．去其恶毒之血．再灸之立愈．内服追疔托里之药．不数日而安已矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡宜灸论
  • 当前页：明疮疡宜针论
  • 下一页：明疮疡宜砭镰论
<<< 返回本书目录
  1. 明疮疡宜针论《外科启玄》
  2. 明疮疡宜蒸法论《外科启玄》
  3. 明疮疡宜浴法论《外科启玄》
  4. 明疮疡宜炙论《外科启玄》
  5. 明疮疡宜熏论《外科启玄》
  6. 明疮疡宜追蚀论《外科启玄》
  7. 明疮疡宜贴膏药论《外科启玄》
  8. 明疮疡已溃未溃发热恶寒论《外科启玄》
  9. 明疮疡宜调护法论《外科启玄》
  10. 明疮疡有无脓论《外科启玄》
  11. 明疮疡宜随症用药论《外科启玄》
  12. 明疮疡原无定处论《外科启玄》
  13. 明疮疡宜烙论《外科启玄》
  14. 明疮疡止痛法论《外科启玄》
  15. 明疮疡宜灸论《外科启玄》
  16. 明疮疡作渴论《外科启玄》
  17. 明疮疡宜火针论《外科启玄》
  18. 明疮疡作呕及恶心论《外科启玄》
  19. 明疮疡宜敷药论《外科启玄》
  20. 明代的医学教育《中国医学通史》
  21. 明疮疡宜点论《外科启玄》
  22. 明代军事医学《中国医学通史》
  23. 明疮疡宜刀割论《外科启玄》
  24. 明代临床医学成就《中国医学通史》
  25. 明疮疡宜代针论《外科启玄》
  26. 明代卫生保健《中国医学通史》
  27. 明疮疡宜砭镰论《外科启玄》
  28. 明代药物学与方剂学的发展《中国医学通史》
  29. 明疮疡痛痒麻木论《外科启玄》
  30. 明代医事制度《中国医学通史》
  1. 明疮疡宜针论《外科启玄》
  2. 明疮疡宜浴法论《外科启玄》
  3. 明疮疡宜蒸法论《外科启玄》
  4. 明疮疡宜熏论《外科启玄》
  5. 明疮疡宜炙论《外科启玄》
  6. 明疮疡宜贴膏药论《外科启玄》
  7. 明疮疡宜追蚀论《外科启玄》
  8. 明疮疡宜调护法论《外科启玄》
  9. 明疮疡已溃未溃发热恶寒论《外科启玄》
  10. 明疮疡宜随症用药论《外科启玄》
  11. 明疮疡有无脓论《外科启玄》
  12. 明疮疡宜烙论《外科启玄》
  13. 明疮疡原无定处论《外科启玄》
  14. 明疮疡宜灸论《外科启玄》
  15. 明疮疡止痛法论《外科启玄》
  16. 明疮疡宜火针论《外科启玄》
  17. 明疮疡作渴论《外科启玄》
  18. 明疮疡宜敷药论《外科启玄》
  19. 明疮疡作呕及恶心论《外科启玄》
  20. 明疮疡宜点论《外科启玄》
  21. 明代的医学教育《中国医学通史》
  22. 明疮疡宜刀割论《外科启玄》
  23. 明代军事医学《中国医学通史》
  24. 明疮疡宜代针论《外科启玄》
  25. 明代卫生保健《中国医学通史》
  26. 明疮疡宜砭镰论《外科启玄》
  27. 明代医事制度《中国医学通史》
  28. 明疮疡痛痒麻木论《外科启玄》
  29. 明代医学《中国医学通史》
  30. 明疮疡随经加减论《外科启玄》
  31. 明代医学家传记《中国医学通史》


明疮疡宜砭镰论_《外科启玄》_中医外科_【岐黄之术】

明疮疡宜砭镰论

明疮疡宜砭镰论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫砭石 针刀镰乃决疮毒之器械也．所谓疮毒之宜出血．可急去之意．不可延缓．恐毒势变走．内经云．病在血脉．决之于针石也．岐伯五治论云．砭针乃磁石．锋芒利快．决毒甚便．乃东方之民善于此用．于疮疖丹瘤涂之生油于赤肿之上．砭之出血．妙在合宜．亦不可过之耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡宜针论
  • 当前页：明疮疡宜砭镰论
  • 下一页：明疮疡宜火针论
<<< 返回本书目录
  1. 明疮疡宜砭镰论《外科启玄》
  2. 明疮疡宜代针论《外科启玄》
  3. 明疮疡痛痒麻木论《外科启玄》
  4. 明疮疡宜刀割论《外科启玄》
  5. 明疮疡随经加减论《外科启玄》
  6. 明疮疡宜点论《外科启玄》
  7. 明疮疡死肉当去论《外科启玄》
  8. 明疮疡宜敷药论《外科启玄》
  9. 明疮疡属奇经八脉为症论《外科启玄》
  10. 明疮疡宜火针论《外科启玄》
  11. 明疮疡是阴阳相滞论《外科启玄》
  12. 明疮疡宜灸论《外科启玄》
  13. 明疮疡生十二经络当分气血多少论《外科启玄》
  14. 明疮疡宜烙论《外科启玄》
  15. 明疮疡生肉论《外科启玄》
  16. 明疮疡宜随症用药论《外科启玄》
  17. 明疮疡色脉形症当参相应论《外科启玄》
  18. 明疮疡宜调护法论《外科启玄》
  19. 明疮疡权变通类活法论《外科启玄》
  20. 明疮疡宜贴膏药论《外科启玄》
  21. 明疮疡浅深论《外科启玄》
  22. 明疮疡宜熏论《外科启玄》
  23. 明疮疡脓熟不宜开迟论《外科启玄》
  24. 明疮疡宜浴法论《外科启玄》
  25. 明疮疡脉理论《外科启玄》
  26. 明疮疡宜针论《外科启玄》
  27. 明疮疡汗下和大要三法论《外科启玄》
  28. 明疮疡宜蒸法论《外科启玄》
  29. 明疮疡分五善七恶论《外科启玄》
  30. 明疮疡宜炙论《外科启玄》
  1. 明疮疡宜砭镰论《外科启玄》
  2. 明疮疡痛痒麻木论《外科启玄》
  3. 明疮疡宜代针论《外科启玄》
  4. 明疮疡随经加减论《外科启玄》
  5. 明疮疡宜刀割论《外科启玄》
  6. 明疮疡死肉当去论《外科启玄》
  7. 明疮疡宜点论《外科启玄》
  8. 明疮疡属奇经八脉为症论《外科启玄》
  9. 明疮疡宜敷药论《外科启玄》
  10. 明疮疡是阴阳相滞论《外科启玄》
  11. 明疮疡宜火针论《外科启玄》
  12. 明疮疡生十二经络当分气血多少论《外科启玄》
  13. 明疮疡宜灸论《外科启玄》
  14. 明疮疡生肉论《外科启玄》
  15. 明疮疡宜烙论《外科启玄》
  16. 明疮疡色脉形症当参相应论《外科启玄》
  17. 明疮疡宜随症用药论《外科启玄》
  18. 明疮疡权变通类活法论《外科启玄》
  19. 明疮疡宜调护法论《外科启玄》
  20. 明疮疡浅深论《外科启玄》
  21. 明疮疡宜贴膏药论《外科启玄》
  22. 明疮疡脓熟不宜开迟论《外科启玄》
  23. 明疮疡宜熏论《外科启玄》
  24. 明疮疡脉理论《外科启玄》
  25. 明疮疡宜浴法论《外科启玄》
  26. 明疮疡汗下和大要三法论《外科启玄》
  27. 明疮疡宜针论《外科启玄》
  28. 明疮疡分五善七恶论《外科启玄》
  29. 明疮疡宜蒸法论《外科启玄》
  30. 明疮疡分时令逆顺论《外科启玄》
  31. 明疮疡宜炙论《外科启玄》


明疮疡宜火针论_《外科启玄》_中医外科_【岐黄之术】

明疮疡宜火针论

明疮疡宜火针论

  • 上一页
  • 目录
  • 相关
  • 下一页

火针之用最宜得法．取效陡然．凡痈疽之深．火针用则不可浅．痈疽之浅．针亦不可深．要乎得中．中病而已．所谓肉浓肿丰脓深．恐疮口小而易合．脓水不快．故取之大针．如火筋尖而圆秃．裹之以纸．灯 烧赤．看疮头准酌纳入．如不透．再纳之．令的当．须令脓水易出．而毒易消矣．如疖毒阳疮浅小不用之．专治附骨痈疽．不能外出．故用此火针开其疮口．即以纸捻子油蘸 之．外以膏药贴之．似此之毒．若不用之．火针畏而延迟日久．使毒内攻．腐坏筋骨．毒从何解．脓从何泄．妙在不可太早．亦不可太迟．贵乎在于医之神矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡宜砭镰论
  • 当前页：明疮疡宜火针论
  • 下一页：明疮疡宜浴法论
<<< 返回本书目录
  1. 明疮疡宜火针论《外科启玄》
  2. 明疮疡宜灸论《外科启玄》
  3. 明疮疡宜敷药论《外科启玄》
  4. 明疮疡宜烙论《外科启玄》
  5. 明疮疡宜点论《外科启玄》
  6. 明疮疡宜随症用药论《外科启玄》
  7. 明疮疡宜刀割论《外科启玄》
  8. 明疮疡宜调护法论《外科启玄》
  9. 明疮疡宜代针论《外科启玄》
  10. 明疮疡宜贴膏药论《外科启玄》
  11. 明疮疡宜砭镰论《外科启玄》
  12. 明疮疡宜熏论《外科启玄》
  13. 明疮疡痛痒麻木论《外科启玄》
  14. 明疮疡宜浴法论《外科启玄》
  15. 明疮疡随经加减论《外科启玄》
  16. 明疮疡宜针论《外科启玄》
  17. 明疮疡死肉当去论《外科启玄》
  18. 明疮疡宜蒸法论《外科启玄》
  19. 明疮疡属奇经八脉为症论《外科启玄》
  20. 明疮疡宜炙论《外科启玄》
  21. 明疮疡是阴阳相滞论《外科启玄》
  22. 明疮疡宜追蚀论《外科启玄》
  23. 明疮疡生十二经络当分气血多少论《外科启玄》
  24. 明疮疡已溃未溃发热恶寒论《外科启玄》
  25. 明疮疡生肉论《外科启玄》
  26. 明疮疡有无脓论《外科启玄》
  27. 明疮疡色脉形症当参相应论《外科启玄》
  28. 明疮疡原无定处论《外科启玄》
  29. 明疮疡权变通类活法论《外科启玄》
  30. 明疮疡止痛法论《外科启玄》
  1. 明疮疡宜火针论《外科启玄》
  2. 明疮疡宜敷药论《外科启玄》
  3. 明疮疡宜灸论《外科启玄》
  4. 明疮疡宜点论《外科启玄》
  5. 明疮疡宜烙论《外科启玄》
  6. 明疮疡宜刀割论《外科启玄》
  7. 明疮疡宜随症用药论《外科启玄》
  8. 明疮疡宜代针论《外科启玄》
  9. 明疮疡宜调护法论《外科启玄》
  10. 明疮疡宜砭镰论《外科启玄》
  11. 明疮疡宜贴膏药论《外科启玄》
  12. 明疮疡痛痒麻木论《外科启玄》
  13. 明疮疡宜熏论《外科启玄》
  14. 明疮疡随经加减论《外科启玄》
  15. 明疮疡宜浴法论《外科启玄》
  16. 明疮疡死肉当去论《外科启玄》
  17. 明疮疡宜针论《外科启玄》
  18. 明疮疡属奇经八脉为症论《外科启玄》
  19. 明疮疡宜蒸法论《外科启玄》
  20. 明疮疡是阴阳相滞论《外科启玄》
  21. 明疮疡宜炙论《外科启玄》
  22. 明疮疡生十二经络当分气血多少论《外科启玄》
  23. 明疮疡宜追蚀论《外科启玄》
  24. 明疮疡生肉论《外科启玄》
  25. 明疮疡已溃未溃发热恶寒论《外科启玄》
  26. 明疮疡色脉形症当参相应论《外科启玄》
  27. 明疮疡有无脓论《外科启玄》
  28. 明疮疡权变通类活法论《外科启玄》
  29. 明疮疡原无定处论《外科启玄》
  30. 明疮疡浅深论《外科启玄》
  31. 明疮疡止痛法论《外科启玄》


明疮疡宜浴法论_《外科启玄》_中医外科_【岐黄之术】

明疮疡宜浴法论

明疮疡宜浴法论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治疮肿．初起一二日之间．宜药煎汤洗浴熏蒸．不过取其开通腠理．血脉调和．使无凝滞之意．免其痛苦．亦消毒耳．如已溃洗之．令疮净而无脓．隔畔疙疤作痛之意也．杖疮亦然．近时杨梅疮生于谷道．久治不愈．以五根煎汤入妇人净桶内．先熏后洗．不数次而愈．诸疮更妙．何但于梅毒乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡宜火针论
  • 当前页：明疮疡宜浴法论
  • 下一页：明赛火针药法论
<<< 返回本书目录
  1. 明疮疡宜浴法论《外科启玄》
  2. 明疮疡宜针论《外科启玄》
  3. 明疮疡宜熏论《外科启玄》
  4. 明疮疡宜蒸法论《外科启玄》
  5. 明疮疡宜贴膏药论《外科启玄》
  6. 明疮疡宜炙论《外科启玄》
  7. 明疮疡宜调护法论《外科启玄》
  8. 明疮疡宜追蚀论《外科启玄》
  9. 明疮疡宜随症用药论《外科启玄》
  10. 明疮疡已溃未溃发热恶寒论《外科启玄》
  11. 明疮疡宜烙论《外科启玄》
  12. 明疮疡有无脓论《外科启玄》
  13. 明疮疡宜灸论《外科启玄》
  14. 明疮疡原无定处论《外科启玄》
  15. 明疮疡宜火针论《外科启玄》
  16. 明疮疡止痛法论《外科启玄》
  17. 明疮疡宜敷药论《外科启玄》
  18. 明疮疡作渴论《外科启玄》
  19. 明疮疡宜点论《外科启玄》
  20. 明疮疡作呕及恶心论《外科启玄》
  21. 明疮疡宜刀割论《外科启玄》
  22. 明代的医学教育《中国医学通史》
  23. 明疮疡宜代针论《外科启玄》
  24. 明代军事医学《中国医学通史》
  25. 明疮疡宜砭镰论《外科启玄》
  26. 明代临床医学成就《中国医学通史》
  27. 明疮疡痛痒麻木论《外科启玄》
  28. 明代卫生保健《中国医学通史》
  29. 明疮疡随经加减论《外科启玄》
  30. 明代药物学与方剂学的发展《中国医学通史》
  1. 明疮疡宜浴法论《外科启玄》
  2. 明疮疡宜熏论《外科启玄》
  3. 明疮疡宜针论《外科启玄》
  4. 明疮疡宜贴膏药论《外科启玄》
  5. 明疮疡宜蒸法论《外科启玄》
  6. 明疮疡宜调护法论《外科启玄》
  7. 明疮疡宜炙论《外科启玄》
  8. 明疮疡宜随症用药论《外科启玄》
  9. 明疮疡宜追蚀论《外科启玄》
  10. 明疮疡宜烙论《外科启玄》
  11. 明疮疡已溃未溃发热恶寒论《外科启玄》
  12. 明疮疡宜灸论《外科启玄》
  13. 明疮疡有无脓论《外科启玄》
  14. 明疮疡宜火针论《外科启玄》
  15. 明疮疡原无定处论《外科启玄》
  16. 明疮疡宜敷药论《外科启玄》
  17. 明疮疡止痛法论《外科启玄》
  18. 明疮疡宜点论《外科启玄》
  19. 明疮疡作渴论《外科启玄》
  20. 明疮疡宜刀割论《外科启玄》
  21. 明疮疡作呕及恶心论《外科启玄》
  22. 明疮疡宜代针论《外科启玄》
  23. 明代的医学教育《中国医学通史》
  24. 明疮疡宜砭镰论《外科启玄》
  25. 明代军事医学《中国医学通史》
  26. 明疮疡痛痒麻木论《外科启玄》
  27. 明代卫生保健《中国医学通史》
  28. 明疮疡随经加减论《外科启玄》
  29. 明代医事制度《中国医学通史》
  30. 明疮疡死肉当去论《外科启玄》
  31. 明代医学《中国医学通史》


明赛火针药法论_《外科启玄》_中医外科_【岐黄之术】

明赛火针药法论

明赛火针药法论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫赛火针之法．是余之所立．近因人畏其火针而不肯．因其骄奢．岂不误于生命乎．甘受其苦．毒从何泄．余虽不敏．故立此一法．活人多矣．古之罕用．近用甚奇．岂敢自秘．用者思余之意也．将药末放于疮顶上．亦看其疮之大小深浅．可用药多少于上．以香点之．其药一射而入．其脓大泄而出．倾刻痛止．使疮者无妨．不慎其苦．亦人人少知耳．当秘之．方俱载后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡宜浴法论
  • 当前页：明赛火针药法论
  • 下一页：明疮疡宜代针论
<<< 返回本书目录
  1. 明赛火针药法论《外科启玄》
  2. 明痧不同论《外科启玄》
  3. 明妊娠疮疡治法不同论《外科启玄》
  4. 明痧症吉凶论《外科启玄》
  5. 明清时期《中医养生学》
  6. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  7. 明谴刑多生恶疮论《外科启玄》
  8. 明瘦人疮疡治法论《外科启玄》
  9. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  10. 明水《本草纲目》完整版
  11. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  12. 明水《本草纲目》图文版
  13. 明逆痘凶论《外科启玄》
  14. 明顺痘吉论《外科启玄》
  15. 明内消法论《外科启玄》
  16. 明堂经脉（二）《中国医籍考》
  17. 明内托法论《外科启玄》
  18. 明堂经脉（一）《中国医籍考》
  19. 明南北方人疮疡治法不同论《外科启玄》
  20. 明堂灸经序《普济方·针灸》
  21. 明目壮水丸【方剂大全】
  22. 明堂六部提纲《望诊遵经》
  23. 明目治障汤【方剂大全】
  24. 明堂三人图《备急千金要方》
  25. 明目之剂《医方论》
  26. 明堂问答七十二证之因《明目至宝》
  27. 明目夜光丸【方剂大全】
  28. 明堂序《外台秘要》
  29. 明目延龄饮《保健药膳》
  30. 明堂应验小儿灸穴《普济方·针灸》
  1. 明赛火针药法论《外科启玄》
  2. 明妊娠疮疡治法不同论《外科启玄》
  3. 明痧不同论《外科启玄》
  4. 明确诊断和抢救病人《预防医学》
  5. 明痧症吉凶论《外科启玄》
  6. 明清时期《中医养生学》
  7. 明上膏《是斋百一选方》
  8. 明谴刑多生恶疮论《外科启玄》
  9. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  10. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  11. 明瘦人疮疡治法论《外科启玄》
  12. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  13. 明水《本草纲目》
  14. 明逆痘凶论《外科启玄》
  15. 明水《本草从新》
  16. 明尼苏达多相人格调查表《医学心理学》
  17. 明水《本草撮要》
  18. 明内消法论《外科启玄》
  19. 明水《药性切用》
  20. 明内托法论《外科启玄》
  21. 明顺痘吉论《外科启玄》
  22. 明南北方人疮疡治法不同论《外科启玄》
  23. 明堂《中医名词词典》
  24. 明目枕《急救广生集》
  25. 明堂《中医词典》
  26. 明目益胃还睛丸《奇方类编》
  27. 明堂经脉（二）《中国医籍考》
  28. 明目益肾丸《明目至宝》
  29. 明堂经脉（一）《中国医籍考》
  30. 明目益肾丸《冯氏锦囊秘录》
  31. 明堂灸经序《普济方·针灸》


明疮疡宜代针论_《外科启玄》_中医外科_【岐黄之术】

明疮疡宜代针论

明疮疡宜代针论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫代针者乃以药代其针也．虽脓已熟．或女体幼童骄恣辈．不便于针者．或恶针者．当以此药服之．少刻即有头出．即破出脓以免痛苦．亦仁之于心也哉．方见后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明赛火针药法论
  • 当前页：明疮疡宜代针论
  • 下一页：明疮疡宜敷药论
<<< 返回本书目录
  1. 明疮疡宜代针论《外科启玄》
  2. 明疮疡宜刀割论《外科启玄》
  3. 明疮疡宜砭镰论《外科启玄》
  4. 明疮疡宜点论《外科启玄》
  5. 明疮疡痛痒麻木论《外科启玄》
  6. 明疮疡宜敷药论《外科启玄》
  7. 明疮疡随经加减论《外科启玄》
  8. 明疮疡宜火针论《外科启玄》
  9. 明疮疡死肉当去论《外科启玄》
  10. 明疮疡宜灸论《外科启玄》
  11. 明疮疡属奇经八脉为症论《外科启玄》
  12. 明疮疡宜烙论《外科启玄》
  13. 明疮疡是阴阳相滞论《外科启玄》
  14. 明疮疡宜随症用药论《外科启玄》
  15. 明疮疡生十二经络当分气血多少论《外科启玄》
  16. 明疮疡宜调护法论《外科启玄》
  17. 明疮疡生肉论《外科启玄》
  18. 明疮疡宜贴膏药论《外科启玄》
  19. 明疮疡色脉形症当参相应论《外科启玄》
  20. 明疮疡宜熏论《外科启玄》
  21. 明疮疡权变通类活法论《外科启玄》
  22. 明疮疡宜浴法论《外科启玄》
  23. 明疮疡浅深论《外科启玄》
  24. 明疮疡宜针论《外科启玄》
  25. 明疮疡脓熟不宜开迟论《外科启玄》
  26. 明疮疡宜蒸法论《外科启玄》
  27. 明疮疡脉理论《外科启玄》
  28. 明疮疡宜炙论《外科启玄》
  29. 明疮疡汗下和大要三法论《外科启玄》
  30. 明疮疡宜追蚀论《外科启玄》
  1. 明疮疡宜代针论《外科启玄》
  2. 明疮疡宜砭镰论《外科启玄》
  3. 明疮疡宜刀割论《外科启玄》
  4. 明疮疡痛痒麻木论《外科启玄》
  5. 明疮疡宜点论《外科启玄》
  6. 明疮疡随经加减论《外科启玄》
  7. 明疮疡宜敷药论《外科启玄》
  8. 明疮疡死肉当去论《外科启玄》
  9. 明疮疡宜火针论《外科启玄》
  10. 明疮疡属奇经八脉为症论《外科启玄》
  11. 明疮疡宜灸论《外科启玄》
  12. 明疮疡是阴阳相滞论《外科启玄》
  13. 明疮疡宜烙论《外科启玄》
  14. 明疮疡生十二经络当分气血多少论《外科启玄》
  15. 明疮疡宜随症用药论《外科启玄》
  16. 明疮疡生肉论《外科启玄》
  17. 明疮疡宜调护法论《外科启玄》
  18. 明疮疡色脉形症当参相应论《外科启玄》
  19. 明疮疡宜贴膏药论《外科启玄》
  20. 明疮疡权变通类活法论《外科启玄》
  21. 明疮疡宜熏论《外科启玄》
  22. 明疮疡浅深论《外科启玄》
  23. 明疮疡宜浴法论《外科启玄》
  24. 明疮疡脓熟不宜开迟论《外科启玄》
  25. 明疮疡宜针论《外科启玄》
  26. 明疮疡脉理论《外科启玄》
  27. 明疮疡宜蒸法论《外科启玄》
  28. 明疮疡汗下和大要三法论《外科启玄》
  29. 明疮疡宜炙论《外科启玄》
  30. 明疮疡分五善七恶论《外科启玄》
  31. 明疮疡宜追蚀论《外科启玄》


明疮疡宜敷药论_《外科启玄》_中医外科_【岐黄之术】

明疮疡宜敷药论

明疮疡宜敷药论

  • 上一页
  • 目录
  • 相关
  • 下一页

敷者化也散也．乃化散其毒．不令壅滞也．然疮之缓急．毒之冷熟．药亦有寒凉之性．妙在疮之所宜．如赤肿 甚．洪宝膏寒性药敷之．如不变色而肿势深暗者．宜玉龙膏性温之药敷之．如不热不凉以冲和膏乌龙膏以敷之．使脓易熟而毒不走．乃易于消散矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡宜代针论
  • 当前页：明疮疡宜敷药论
  • 下一页：明疮疡宜烙论
<<< 返回本书目录
  1. 明疮疡宜敷药论《外科启玄》
  2. 明疮疡宜火针论《外科启玄》
  3. 明疮疡宜点论《外科启玄》
  4. 明疮疡宜灸论《外科启玄》
  5. 明疮疡宜刀割论《外科启玄》
  6. 明疮疡宜烙论《外科启玄》
  7. 明疮疡宜代针论《外科启玄》
  8. 明疮疡宜随症用药论《外科启玄》
  9. 明疮疡宜砭镰论《外科启玄》
  10. 明疮疡宜调护法论《外科启玄》
  11. 明疮疡痛痒麻木论《外科启玄》
  12. 明疮疡宜贴膏药论《外科启玄》
  13. 明疮疡随经加减论《外科启玄》
  14. 明疮疡宜熏论《外科启玄》
  15. 明疮疡死肉当去论《外科启玄》
  16. 明疮疡宜浴法论《外科启玄》
  17. 明疮疡属奇经八脉为症论《外科启玄》
  18. 明疮疡宜针论《外科启玄》
  19. 明疮疡是阴阳相滞论《外科启玄》
  20. 明疮疡宜蒸法论《外科启玄》
  21. 明疮疡生十二经络当分气血多少论《外科启玄》
  22. 明疮疡宜炙论《外科启玄》
  23. 明疮疡生肉论《外科启玄》
  24. 明疮疡宜追蚀论《外科启玄》
  25. 明疮疡色脉形症当参相应论《外科启玄》
  26. 明疮疡已溃未溃发热恶寒论《外科启玄》
  27. 明疮疡权变通类活法论《外科启玄》
  28. 明疮疡有无脓论《外科启玄》
  29. 明疮疡浅深论《外科启玄》
  30. 明疮疡原无定处论《外科启玄》
  1. 明疮疡宜敷药论《外科启玄》
  2. 明疮疡宜点论《外科启玄》
  3. 明疮疡宜火针论《外科启玄》
  4. 明疮疡宜刀割论《外科启玄》
  5. 明疮疡宜灸论《外科启玄》
  6. 明疮疡宜代针论《外科启玄》
  7. 明疮疡宜烙论《外科启玄》
  8. 明疮疡宜砭镰论《外科启玄》
  9. 明疮疡宜随症用药论《外科启玄》
  10. 明疮疡痛痒麻木论《外科启玄》
  11. 明疮疡宜调护法论《外科启玄》
  12. 明疮疡随经加减论《外科启玄》
  13. 明疮疡宜贴膏药论《外科启玄》
  14. 明疮疡死肉当去论《外科启玄》
  15. 明疮疡宜熏论《外科启玄》
  16. 明疮疡属奇经八脉为症论《外科启玄》
  17. 明疮疡宜浴法论《外科启玄》
  18. 明疮疡是阴阳相滞论《外科启玄》
  19. 明疮疡宜针论《外科启玄》
  20. 明疮疡生十二经络当分气血多少论《外科启玄》
  21. 明疮疡宜蒸法论《外科启玄》
  22. 明疮疡生肉论《外科启玄》
  23. 明疮疡宜炙论《外科启玄》
  24. 明疮疡色脉形症当参相应论《外科启玄》
  25. 明疮疡宜追蚀论《外科启玄》
  26. 明疮疡权变通类活法论《外科启玄》
  27. 明疮疡已溃未溃发热恶寒论《外科启玄》
  28. 明疮疡浅深论《外科启玄》
  29. 明疮疡有无脓论《外科启玄》
  30. 明疮疡脓熟不宜开迟论《外科启玄》
  31. 明疮疡原无定处论《外科启玄》


明疮疡宜烙论_《外科启玄》_中医外科_【岐黄之术】

明疮疡宜烙论

明疮疡宜烙论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫顽疖疮瘤妒其脓．半载整岁不能得愈者何也．盖于男妇不慎房室．故多有之．小儿亦因吮其欲乳．更是一理也．亦有因跌撞妒其脓血未及．将愈又跌之．故此成其顽疖不能得愈．百病不治者．可将银钱银匙烧赤．于疖上烙之．不数日而痊．先勿令知之．此真良法也．如无银钱以铜钱物代之亦可．如血瘤子大如茄子．赘于肌体妨于动作．将利刃于瘤子细根底一割去．即将银匙烧赤一烙之．则不血出．亦不复生．数日愈矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡宜敷药论
  • 当前页：明疮疡宜烙论
  • 下一页：明疮疡宜炙论
<<< 返回本书目录
  1. 明疮疡宜烙论《外科启玄》
  2. 明疮疡宜随症用药论《外科启玄》
  3. 明疮疡宜灸论《外科启玄》
  4. 明疮疡宜调护法论《外科启玄》
  5. 明疮疡宜火针论《外科启玄》
  6. 明疮疡宜贴膏药论《外科启玄》
  7. 明疮疡宜敷药论《外科启玄》
  8. 明疮疡宜熏论《外科启玄》
  9. 明疮疡宜点论《外科启玄》
  10. 明疮疡宜浴法论《外科启玄》
  11. 明疮疡宜刀割论《外科启玄》
  12. 明疮疡宜针论《外科启玄》
  13. 明疮疡宜代针论《外科启玄》
  14. 明疮疡宜蒸法论《外科启玄》
  15. 明疮疡宜砭镰论《外科启玄》
  16. 明疮疡宜炙论《外科启玄》
  17. 明疮疡痛痒麻木论《外科启玄》
  18. 明疮疡宜追蚀论《外科启玄》
  19. 明疮疡随经加减论《外科启玄》
  20. 明疮疡已溃未溃发热恶寒论《外科启玄》
  21. 明疮疡死肉当去论《外科启玄》
  22. 明疮疡有无脓论《外科启玄》
  23. 明疮疡属奇经八脉为症论《外科启玄》
  24. 明疮疡原无定处论《外科启玄》
  25. 明疮疡是阴阳相滞论《外科启玄》
  26. 明疮疡止痛法论《外科启玄》
  27. 明疮疡生十二经络当分气血多少论《外科启玄》
  28. 明疮疡作渴论《外科启玄》
  29. 明疮疡生肉论《外科启玄》
  30. 明疮疡作呕及恶心论《外科启玄》
  1. 明疮疡宜烙论《外科启玄》
  2. 明疮疡宜灸论《外科启玄》
  3. 明疮疡宜随症用药论《外科启玄》
  4. 明疮疡宜火针论《外科启玄》
  5. 明疮疡宜调护法论《外科启玄》
  6. 明疮疡宜敷药论《外科启玄》
  7. 明疮疡宜贴膏药论《外科启玄》
  8. 明疮疡宜点论《外科启玄》
  9. 明疮疡宜熏论《外科启玄》
  10. 明疮疡宜刀割论《外科启玄》
  11. 明疮疡宜浴法论《外科启玄》
  12. 明疮疡宜代针论《外科启玄》
  13. 明疮疡宜针论《外科启玄》
  14. 明疮疡宜砭镰论《外科启玄》
  15. 明疮疡宜蒸法论《外科启玄》
  16. 明疮疡痛痒麻木论《外科启玄》
  17. 明疮疡宜炙论《外科启玄》
  18. 明疮疡随经加减论《外科启玄》
  19. 明疮疡宜追蚀论《外科启玄》
  20. 明疮疡死肉当去论《外科启玄》
  21. 明疮疡已溃未溃发热恶寒论《外科启玄》
  22. 明疮疡属奇经八脉为症论《外科启玄》
  23. 明疮疡有无脓论《外科启玄》
  24. 明疮疡是阴阳相滞论《外科启玄》
  25. 明疮疡原无定处论《外科启玄》
  26. 明疮疡生十二经络当分气血多少论《外科启玄》
  27. 明疮疡止痛法论《外科启玄》
  28. 明疮疡生肉论《外科启玄》
  29. 明疮疡作渴论《外科启玄》
  30. 明疮疡色脉形症当参相应论《外科启玄》
  31. 明疮疡作呕及恶心论《外科启玄》


明疮疡宜炙论_《外科启玄》_中医外科_【岐黄之术】

明疮疡宜炙论

明疮疡宜炙论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疮破已久．脓血多出．气血衰败．不能得愈者．十常八九．盖又因色欲令疮腐而多皇．歹肉存而不长．新肉以败肉滑而时出清水．亦有不得其治法．虽数岁不能愈．内宜服补中益气加托毒药．外以药水洗净．而以桑条晒干．将一头烧着吹灭 ．以火在于疮上．少远之．勿令痛．亦不可太远．则无益．炙令热而微痒为妙．日数次．亦不多灸．后少刻以长肉生肌膏贴方能取其神效矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡宜烙论
  • 当前页：明疮疡宜炙论
  • 下一页：明疮疡宜熏论
<<< 返回本书目录
  1. 明疮疡宜炙论《外科启玄》
  2. 明疮疡宜追蚀论《外科启玄》
  3. 明疮疡宜蒸法论《外科启玄》
  4. 明疮疡已溃未溃发热恶寒论《外科启玄》
  5. 明疮疡宜针论《外科启玄》
  6. 明疮疡有无脓论《外科启玄》
  7. 明疮疡宜浴法论《外科启玄》
  8. 明疮疡原无定处论《外科启玄》
  9. 明疮疡宜熏论《外科启玄》
  10. 明疮疡止痛法论《外科启玄》
  11. 明疮疡宜贴膏药论《外科启玄》
  12. 明疮疡作渴论《外科启玄》
  13. 明疮疡宜调护法论《外科启玄》
  14. 明疮疡作呕及恶心论《外科启玄》
  15. 明疮疡宜随症用药论《外科启玄》
  16. 明代的医学教育《中国医学通史》
  17. 明疮疡宜烙论《外科启玄》
  18. 明代军事医学《中国医学通史》
  19. 明疮疡宜灸论《外科启玄》
  20. 明代临床医学成就《中国医学通史》
  21. 明疮疡宜火针论《外科启玄》
  22. 明代卫生保健《中国医学通史》
  23. 明疮疡宜敷药论《外科启玄》
  24. 明代药物学与方剂学的发展《中国医学通史》
  25. 明疮疡宜点论《外科启玄》
  26. 明代医事制度《中国医学通史》
  27. 明疮疡宜刀割论《外科启玄》
  28. 明代医学《中国医学通史》
  29. 明疮疡宜代针论《外科启玄》
  30. 明代医学基础研究的发展《中国医学通史》
  1. 明疮疡宜炙论《外科启玄》
  2. 明疮疡宜蒸法论《外科启玄》
  3. 明疮疡宜追蚀论《外科启玄》
  4. 明疮疡宜针论《外科启玄》
  5. 明疮疡已溃未溃发热恶寒论《外科启玄》
  6. 明疮疡宜浴法论《外科启玄》
  7. 明疮疡有无脓论《外科启玄》
  8. 明疮疡宜熏论《外科启玄》
  9. 明疮疡原无定处论《外科启玄》
  10. 明疮疡宜贴膏药论《外科启玄》
  11. 明疮疡止痛法论《外科启玄》
  12. 明疮疡宜调护法论《外科启玄》
  13. 明疮疡作渴论《外科启玄》
  14. 明疮疡宜随症用药论《外科启玄》
  15. 明疮疡作呕及恶心论《外科启玄》
  16. 明疮疡宜烙论《外科启玄》
  17. 明代的医学教育《中国医学通史》
  18. 明疮疡宜灸论《外科启玄》
  19. 明代军事医学《中国医学通史》
  20. 明疮疡宜火针论《外科启玄》
  21. 明代卫生保健《中国医学通史》
  22. 明疮疡宜敷药论《外科启玄》
  23. 明代医事制度《中国医学通史》
  24. 明疮疡宜点论《外科启玄》
  25. 明代医学《中国医学通史》
  26. 明疮疡宜刀割论《外科启玄》
  27. 明代医学家传记《中国医学通史》
  28. 明疮疡宜代针论《外科启玄》
  29. 明代医学著作《中国医学通史》
  30. 明疮疡宜砭镰论《外科启玄》
  31. 明代中外医学交流《中国医学通史》


明疮疡宜熏论_《外科启玄》_中医外科_【岐黄之术】

明疮疡宜熏论

明疮疡宜熏论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫大凡杨梅疮并结久烂坑见骨．及多年KT 疮并血风疮顽癣 疥疮．百治不痊者．盖因日久心颓．不慎房室．不能戒口．不谨调护．故令疮顽多治不痊．殊不知人有虚实．气血虚实．疮之虚实．以此虚实分辨清白．虚则以补中益气汤加内托解毒药三二十剂．多寡见其血气平和疮势活泛．可用药拈子熏之不数而愈．愈后仍服解毒和中之药数剂而安．此百发百中之机也．如实则以内疏其毒．令肠胃通．无其壅滞．血气和而疮亦轻．然后以捻子熏之即愈．仍以解毒补中药数剂服之而安．如八仙灯鬼吹火三圣拈子等类治之．无不神效．人不知此等用度．而只言利害二字．弃而不用．岂有先贤制度而误人耶．用者当详谨在于通变矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡宜炙论
  • 当前页：明疮疡宜熏论
  • 下一页：明疮疡宜点论
<<< 返回本书目录
  1. 明疮疡宜熏论《外科启玄》
  2. 明疮疡宜浴法论《外科启玄》
  3. 明疮疡宜贴膏药论《外科启玄》
  4. 明疮疡宜针论《外科启玄》
  5. 明疮疡宜调护法论《外科启玄》
  6. 明疮疡宜蒸法论《外科启玄》
  7. 明疮疡宜随症用药论《外科启玄》
  8. 明疮疡宜炙论《外科启玄》
  9. 明疮疡宜烙论《外科启玄》
  10. 明疮疡宜追蚀论《外科启玄》
  11. 明疮疡宜灸论《外科启玄》
  12. 明疮疡已溃未溃发热恶寒论《外科启玄》
  13. 明疮疡宜火针论《外科启玄》
  14. 明疮疡有无脓论《外科启玄》
  15. 明疮疡宜敷药论《外科启玄》
  16. 明疮疡原无定处论《外科启玄》
  17. 明疮疡宜点论《外科启玄》
  18. 明疮疡止痛法论《外科启玄》
  19. 明疮疡宜刀割论《外科启玄》
  20. 明疮疡作渴论《外科启玄》
  21. 明疮疡宜代针论《外科启玄》
  22. 明疮疡作呕及恶心论《外科启玄》
  23. 明疮疡宜砭镰论《外科启玄》
  24. 明代的医学教育《中国医学通史》
  25. 明疮疡痛痒麻木论《外科启玄》
  26. 明代军事医学《中国医学通史》
  27. 明疮疡随经加减论《外科启玄》
  28. 明代临床医学成就《中国医学通史》
  29. 明疮疡死肉当去论《外科启玄》
  30. 明代卫生保健《中国医学通史》
  1. 明疮疡宜熏论《外科启玄》
  2. 明疮疡宜贴膏药论《外科启玄》
  3. 明疮疡宜浴法论《外科启玄》
  4. 明疮疡宜调护法论《外科启玄》
  5. 明疮疡宜针论《外科启玄》
  6. 明疮疡宜随症用药论《外科启玄》
  7. 明疮疡宜蒸法论《外科启玄》
  8. 明疮疡宜烙论《外科启玄》
  9. 明疮疡宜炙论《外科启玄》
  10. 明疮疡宜灸论《外科启玄》
  11. 明疮疡宜追蚀论《外科启玄》
  12. 明疮疡宜火针论《外科启玄》
  13. 明疮疡已溃未溃发热恶寒论《外科启玄》
  14. 明疮疡宜敷药论《外科启玄》
  15. 明疮疡有无脓论《外科启玄》
  16. 明疮疡宜点论《外科启玄》
  17. 明疮疡原无定处论《外科启玄》
  18. 明疮疡宜刀割论《外科启玄》
  19. 明疮疡止痛法论《外科启玄》
  20. 明疮疡宜代针论《外科启玄》
  21. 明疮疡作渴论《外科启玄》
  22. 明疮疡宜砭镰论《外科启玄》
  23. 明疮疡作呕及恶心论《外科启玄》
  24. 明疮疡痛痒麻木论《外科启玄》
  25. 明代的医学教育《中国医学通史》
  26. 明疮疡随经加减论《外科启玄》
  27. 明代军事医学《中国医学通史》
  28. 明疮疡死肉当去论《外科启玄》
  29. 明代卫生保健《中国医学通史》
  30. 明疮疡属奇经八脉为症论《外科启玄》
  31. 明代医事制度《中国医学通史》


明疮疡宜点论_《外科启玄》_中医外科_【岐黄之术】

明疮疡宜点论

明疮疡宜点论

  • 上一页
  • 目录
  • 相关
  • 下一页

点者化也散也．凡疮疡初结之时．其根尚活动．其毒始凝．内服其内疏内托之剂．外以降下粉霜伍厘点之即消．至大不过一分．此方外之术．余访多年．用之随手而应．刻期见效．此玄门之秘授仙方．孰能知之．今录于下．以备之于后人幸甚也矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡宜熏论
  • 当前页：明疮疡宜点论
  • 下一页：明疮疡宜追蚀论
<<< 返回本书目录
  1. 明疮疡宜点论《外科启玄》
  2. 明疮疡宜敷药论《外科启玄》
  3. 明疮疡宜刀割论《外科启玄》
  4. 明疮疡宜火针论《外科启玄》
  5. 明疮疡宜代针论《外科启玄》
  6. 明疮疡宜灸论《外科启玄》
  7. 明疮疡宜砭镰论《外科启玄》
  8. 明疮疡宜烙论《外科启玄》
  9. 明疮疡痛痒麻木论《外科启玄》
  10. 明疮疡宜随症用药论《外科启玄》
  11. 明疮疡随经加减论《外科启玄》
  12. 明疮疡宜调护法论《外科启玄》
  13. 明疮疡死肉当去论《外科启玄》
  14. 明疮疡宜贴膏药论《外科启玄》
  15. 明疮疡属奇经八脉为症论《外科启玄》
  16. 明疮疡宜熏论《外科启玄》
  17. 明疮疡是阴阳相滞论《外科启玄》
  18. 明疮疡宜浴法论《外科启玄》
  19. 明疮疡生十二经络当分气血多少论《外科启玄》
  20. 明疮疡宜针论《外科启玄》
  21. 明疮疡生肉论《外科启玄》
  22. 明疮疡宜蒸法论《外科启玄》
  23. 明疮疡色脉形症当参相应论《外科启玄》
  24. 明疮疡宜炙论《外科启玄》
  25. 明疮疡权变通类活法论《外科启玄》
  26. 明疮疡宜追蚀论《外科启玄》
  27. 明疮疡浅深论《外科启玄》
  28. 明疮疡已溃未溃发热恶寒论《外科启玄》
  29. 明疮疡脓熟不宜开迟论《外科启玄》
  30. 明疮疡有无脓论《外科启玄》
  1. 明疮疡宜点论《外科启玄》
  2. 明疮疡宜刀割论《外科启玄》
  3. 明疮疡宜敷药论《外科启玄》
  4. 明疮疡宜代针论《外科启玄》
  5. 明疮疡宜火针论《外科启玄》
  6. 明疮疡宜砭镰论《外科启玄》
  7. 明疮疡宜灸论《外科启玄》
  8. 明疮疡痛痒麻木论《外科启玄》
  9. 明疮疡宜烙论《外科启玄》
  10. 明疮疡随经加减论《外科启玄》
  11. 明疮疡宜随症用药论《外科启玄》
  12. 明疮疡死肉当去论《外科启玄》
  13. 明疮疡宜调护法论《外科启玄》
  14. 明疮疡属奇经八脉为症论《外科启玄》
  15. 明疮疡宜贴膏药论《外科启玄》
  16. 明疮疡是阴阳相滞论《外科启玄》
  17. 明疮疡宜熏论《外科启玄》
  18. 明疮疡生十二经络当分气血多少论《外科启玄》
  19. 明疮疡宜浴法论《外科启玄》
  20. 明疮疡生肉论《外科启玄》
  21. 明疮疡宜针论《外科启玄》
  22. 明疮疡色脉形症当参相应论《外科启玄》
  23. 明疮疡宜蒸法论《外科启玄》
  24. 明疮疡权变通类活法论《外科启玄》
  25. 明疮疡宜炙论《外科启玄》
  26. 明疮疡浅深论《外科启玄》
  27. 明疮疡宜追蚀论《外科启玄》
  28. 明疮疡脓熟不宜开迟论《外科启玄》
  29. 明疮疡已溃未溃发热恶寒论《外科启玄》
  30. 明疮疡脉理论《外科启玄》
  31. 明疮疡有无脓论《外科启玄》


明疮疡宜追蚀论_《外科启玄》_中医外科_【岐黄之术】

明疮疡宜追蚀论

明疮疡宜追蚀论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫追蚀者乃助治之理不针之法也．如疮肿 痛难禁．而内以托里药中由加穿山甲角刺皂子破硫璃等药．外以针头散贴在顶上即蚀．其疮口歹肉自腐．脓亦溃毒亦散也．亦有用水蛭吮其疮顶之毒血．虽是良法近人多恶之．今录之以备其便用也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡宜点论
  • 当前页：明疮疡宜追蚀论
  • 下一页：明疮疡宜刀割论
<<< 返回本书目录
  1. 明疮疡宜追蚀论《外科启玄》
  2. 明疮疡已溃未溃发热恶寒论《外科启玄》
  3. 明疮疡宜炙论《外科启玄》
  4. 明疮疡有无脓论《外科启玄》
  5. 明疮疡宜蒸法论《外科启玄》
  6. 明疮疡原无定处论《外科启玄》
  7. 明疮疡宜针论《外科启玄》
  8. 明疮疡止痛法论《外科启玄》
  9. 明疮疡宜浴法论《外科启玄》
  10. 明疮疡作渴论《外科启玄》
  11. 明疮疡宜熏论《外科启玄》
  12. 明疮疡作呕及恶心论《外科启玄》
  13. 明疮疡宜贴膏药论《外科启玄》
  14. 明代的医学教育《中国医学通史》
  15. 明疮疡宜调护法论《外科启玄》
  16. 明代军事医学《中国医学通史》
  17. 明疮疡宜随症用药论《外科启玄》
  18. 明代临床医学成就《中国医学通史》
  19. 明疮疡宜烙论《外科启玄》
  20. 明代卫生保健《中国医学通史》
  21. 明疮疡宜灸论《外科启玄》
  22. 明代药物学与方剂学的发展《中国医学通史》
  23. 明疮疡宜火针论《外科启玄》
  24. 明代医事制度《中国医学通史》
  25. 明疮疡宜敷药论《外科启玄》
  26. 明代医学《中国医学通史》
  27. 明疮疡宜点论《外科启玄》
  28. 明代医学基础研究的发展《中国医学通史》
  29. 明疮疡宜刀割论《外科启玄》
  30. 明代医学家传记《中国医学通史》
  1. 明疮疡宜追蚀论《外科启玄》
  2. 明疮疡宜炙论《外科启玄》
  3. 明疮疡已溃未溃发热恶寒论《外科启玄》
  4. 明疮疡宜蒸法论《外科启玄》
  5. 明疮疡有无脓论《外科启玄》
  6. 明疮疡宜针论《外科启玄》
  7. 明疮疡原无定处论《外科启玄》
  8. 明疮疡宜浴法论《外科启玄》
  9. 明疮疡止痛法论《外科启玄》
  10. 明疮疡宜熏论《外科启玄》
  11. 明疮疡作渴论《外科启玄》
  12. 明疮疡宜贴膏药论《外科启玄》
  13. 明疮疡作呕及恶心论《外科启玄》
  14. 明疮疡宜调护法论《外科启玄》
  15. 明代的医学教育《中国医学通史》
  16. 明疮疡宜随症用药论《外科启玄》
  17. 明代军事医学《中国医学通史》
  18. 明疮疡宜烙论《外科启玄》
  19. 明代卫生保健《中国医学通史》
  20. 明疮疡宜灸论《外科启玄》
  21. 明代医事制度《中国医学通史》
  22. 明疮疡宜火针论《外科启玄》
  23. 明代医学《中国医学通史》
  24. 明疮疡宜敷药论《外科启玄》
  25. 明代医学家传记《中国医学通史》
  26. 明疮疡宜点论《外科启玄》
  27. 明代医学著作《中国医学通史》
  28. 明疮疡宜刀割论《外科启玄》
  29. 明代中外医学交流《中国医学通史》
  30. 明疮疡宜代针论《外科启玄》
  31. 明党参《中药炮制》


明疮疡宜刀割论_《外科启玄》_中医外科_【岐黄之术】

明疮疡宜刀割论

明疮疡宜刀割论

  • 上一页
  • 目录
  • 相关
  • 下一页

盖因死肉多坚而不腐．反将好肉蚀而不在．致令痛苦日夜不安．欲上腐肉药．好肉痛甚．欲上生肌药愈加溃烂．如背痈疔疮杖毒内死肉侵之．若不急用刀割．恐内毒侵于脂膜脏腑．多致不救．岂不畏之．内经云病在血脉．决之则愈．又云．恶于针刀者．不可以言其至妙．亦可以先与其畏针散一服更妙矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡宜追蚀论
  • 当前页：明疮疡宜刀割论
  • 下一页：明疮疡宜贴膏药论
<<< 返回本书目录
  1. 明疮疡宜刀割论《外科启玄》
  2. 明疮疡宜点论《外科启玄》
  3. 明疮疡宜代针论《外科启玄》
  4. 明疮疡宜敷药论《外科启玄》
  5. 明疮疡宜砭镰论《外科启玄》
  6. 明疮疡宜火针论《外科启玄》
  7. 明疮疡痛痒麻木论《外科启玄》
  8. 明疮疡宜灸论《外科启玄》
  9. 明疮疡随经加减论《外科启玄》
  10. 明疮疡宜烙论《外科启玄》
  11. 明疮疡死肉当去论《外科启玄》
  12. 明疮疡宜随症用药论《外科启玄》
  13. 明疮疡属奇经八脉为症论《外科启玄》
  14. 明疮疡宜调护法论《外科启玄》
  15. 明疮疡是阴阳相滞论《外科启玄》
  16. 明疮疡宜贴膏药论《外科启玄》
  17. 明疮疡生十二经络当分气血多少论《外科启玄》
  18. 明疮疡宜熏论《外科启玄》
  19. 明疮疡生肉论《外科启玄》
  20. 明疮疡宜浴法论《外科启玄》
  21. 明疮疡色脉形症当参相应论《外科启玄》
  22. 明疮疡宜针论《外科启玄》
  23. 明疮疡权变通类活法论《外科启玄》
  24. 明疮疡宜蒸法论《外科启玄》
  25. 明疮疡浅深论《外科启玄》
  26. 明疮疡宜炙论《外科启玄》
  27. 明疮疡脓熟不宜开迟论《外科启玄》
  28. 明疮疡宜追蚀论《外科启玄》
  29. 明疮疡脉理论《外科启玄》
  30. 明疮疡已溃未溃发热恶寒论《外科启玄》
  1. 明疮疡宜刀割论《外科启玄》
  2. 明疮疡宜代针论《外科启玄》
  3. 明疮疡宜点论《外科启玄》
  4. 明疮疡宜砭镰论《外科启玄》
  5. 明疮疡宜敷药论《外科启玄》
  6. 明疮疡痛痒麻木论《外科启玄》
  7. 明疮疡宜火针论《外科启玄》
  8. 明疮疡随经加减论《外科启玄》
  9. 明疮疡宜灸论《外科启玄》
  10. 明疮疡死肉当去论《外科启玄》
  11. 明疮疡宜烙论《外科启玄》
  12. 明疮疡属奇经八脉为症论《外科启玄》
  13. 明疮疡宜随症用药论《外科启玄》
  14. 明疮疡是阴阳相滞论《外科启玄》
  15. 明疮疡宜调护法论《外科启玄》
  16. 明疮疡生十二经络当分气血多少论《外科启玄》
  17. 明疮疡宜贴膏药论《外科启玄》
  18. 明疮疡生肉论《外科启玄》
  19. 明疮疡宜熏论《外科启玄》
  20. 明疮疡色脉形症当参相应论《外科启玄》
  21. 明疮疡宜浴法论《外科启玄》
  22. 明疮疡权变通类活法论《外科启玄》
  23. 明疮疡宜针论《外科启玄》
  24. 明疮疡浅深论《外科启玄》
  25. 明疮疡宜蒸法论《外科启玄》
  26. 明疮疡脓熟不宜开迟论《外科启玄》
  27. 明疮疡宜炙论《外科启玄》
  28. 明疮疡脉理论《外科启玄》
  29. 明疮疡宜追蚀论《外科启玄》
  30. 明疮疡汗下和大要三法论《外科启玄》
  31. 明疮疡已溃未溃发热恶寒论《外科启玄》


明疮疡宜贴膏药论_《外科启玄》_中医外科_【岐黄之术】

明疮疡宜贴膏药论

明疮疡宜贴膏药论

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡疮毒已平．脓水未少．开烂已定．或少有疼痒．肌肉未生．若不贴其膏药．赤肉无其遮护．风冷难以抵挡．故将太乙膏等贴之则偎脓长肉．风邪不能侵．内当补托里．使其气血和畅．精神复旧．至此强壮诸疮．岂能致于败坏乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡宜刀割论
  • 当前页：明疮疡宜贴膏药论
  • 下一页：明疮疡宜蒸法论
<<< 返回本书目录
  1. 明疮疡宜贴膏药论《外科启玄》
  2. 明疮疡宜熏论《外科启玄》
  3. 明疮疡宜调护法论《外科启玄》
  4. 明疮疡宜浴法论《外科启玄》
  5. 明疮疡宜随症用药论《外科启玄》
  6. 明疮疡宜针论《外科启玄》
  7. 明疮疡宜烙论《外科启玄》
  8. 明疮疡宜蒸法论《外科启玄》
  9. 明疮疡宜灸论《外科启玄》
  10. 明疮疡宜炙论《外科启玄》
  11. 明疮疡宜火针论《外科启玄》
  12. 明疮疡宜追蚀论《外科启玄》
  13. 明疮疡宜敷药论《外科启玄》
  14. 明疮疡已溃未溃发热恶寒论《外科启玄》
  15. 明疮疡宜点论《外科启玄》
  16. 明疮疡有无脓论《外科启玄》
  17. 明疮疡宜刀割论《外科启玄》
  18. 明疮疡原无定处论《外科启玄》
  19. 明疮疡宜代针论《外科启玄》
  20. 明疮疡止痛法论《外科启玄》
  21. 明疮疡宜砭镰论《外科启玄》
  22. 明疮疡作渴论《外科启玄》
  23. 明疮疡痛痒麻木论《外科启玄》
  24. 明疮疡作呕及恶心论《外科启玄》
  25. 明疮疡随经加减论《外科启玄》
  26. 明代的医学教育《中国医学通史》
  27. 明疮疡死肉当去论《外科启玄》
  28. 明代军事医学《中国医学通史》
  29. 明疮疡属奇经八脉为症论《外科启玄》
  30. 明代临床医学成就《中国医学通史》
  1. 明疮疡宜贴膏药论《外科启玄》
  2. 明疮疡宜调护法论《外科启玄》
  3. 明疮疡宜熏论《外科启玄》
  4. 明疮疡宜随症用药论《外科启玄》
  5. 明疮疡宜浴法论《外科启玄》
  6. 明疮疡宜烙论《外科启玄》
  7. 明疮疡宜针论《外科启玄》
  8. 明疮疡宜灸论《外科启玄》
  9. 明疮疡宜蒸法论《外科启玄》
  10. 明疮疡宜火针论《外科启玄》
  11. 明疮疡宜炙论《外科启玄》
  12. 明疮疡宜敷药论《外科启玄》
  13. 明疮疡宜追蚀论《外科启玄》
  14. 明疮疡宜点论《外科启玄》
  15. 明疮疡已溃未溃发热恶寒论《外科启玄》
  16. 明疮疡宜刀割论《外科启玄》
  17. 明疮疡有无脓论《外科启玄》
  18. 明疮疡宜代针论《外科启玄》
  19. 明疮疡原无定处论《外科启玄》
  20. 明疮疡宜砭镰论《外科启玄》
  21. 明疮疡止痛法论《外科启玄》
  22. 明疮疡痛痒麻木论《外科启玄》
  23. 明疮疡作渴论《外科启玄》
  24. 明疮疡随经加减论《外科启玄》
  25. 明疮疡作呕及恶心论《外科启玄》
  26. 明疮疡死肉当去论《外科启玄》
  27. 明代的医学教育《中国医学通史》
  28. 明疮疡属奇经八脉为症论《外科启玄》
  29. 明代军事医学《中国医学通史》
  30. 明疮疡是阴阳相滞论《外科启玄》
  31. 明代卫生保健《中国医学通史》


明疮疡宜蒸法论_《外科启玄》_中医外科_【岐黄之术】

明疮疡宜蒸法论

明疮疡宜蒸法论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮已败坏．漏沥不止．人已衰弱．百治不痊．多年苦楚．未遇良医．银钱浪费．心已含灰．又被房劳．使疮肉紫黑．败肉浮攸．再遇HT 磕恶血积之．纵有冰片乳没血竭等药．岂能治之．殊不知异有良法．非历朝疮书有之．余在江湖有年．遍访名山异人．多遇．求授良法．载之于后．活人多矣．能使阴气消散肌肉红活．生肌长肉．脓水立止．妙哉言不尽矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡宜贴膏药论
  • 当前页：明疮疡宜蒸法论
  • 下一页：明疮脓宜吸法论
<<< 返回本书目录
  1. 明疮疡宜蒸法论《外科启玄》
  2. 明疮疡宜炙论《外科启玄》
  3. 明疮疡宜针论《外科启玄》
  4. 明疮疡宜追蚀论《外科启玄》
  5. 明疮疡宜浴法论《外科启玄》
  6. 明疮疡已溃未溃发热恶寒论《外科启玄》
  7. 明疮疡宜熏论《外科启玄》
  8. 明疮疡有无脓论《外科启玄》
  9. 明疮疡宜贴膏药论《外科启玄》
  10. 明疮疡原无定处论《外科启玄》
  11. 明疮疡宜调护法论《外科启玄》
  12. 明疮疡止痛法论《外科启玄》
  13. 明疮疡宜随症用药论《外科启玄》
  14. 明疮疡作渴论《外科启玄》
  15. 明疮疡宜烙论《外科启玄》
  16. 明疮疡作呕及恶心论《外科启玄》
  17. 明疮疡宜灸论《外科启玄》
  18. 明代的医学教育《中国医学通史》
  19. 明疮疡宜火针论《外科启玄》
  20. 明代军事医学《中国医学通史》
  21. 明疮疡宜敷药论《外科启玄》
  22. 明代临床医学成就《中国医学通史》
  23. 明疮疡宜点论《外科启玄》
  24. 明代卫生保健《中国医学通史》
  25. 明疮疡宜刀割论《外科启玄》
  26. 明代药物学与方剂学的发展《中国医学通史》
  27. 明疮疡宜代针论《外科启玄》
  28. 明代医事制度《中国医学通史》
  29. 明疮疡宜砭镰论《外科启玄》
  30. 明代医学《中国医学通史》
  1. 明疮疡宜蒸法论《外科启玄》
  2. 明疮疡宜针论《外科启玄》
  3. 明疮疡宜炙论《外科启玄》
  4. 明疮疡宜浴法论《外科启玄》
  5. 明疮疡宜追蚀论《外科启玄》
  6. 明疮疡宜熏论《外科启玄》
  7. 明疮疡已溃未溃发热恶寒论《外科启玄》
  8. 明疮疡宜贴膏药论《外科启玄》
  9. 明疮疡有无脓论《外科启玄》
  10. 明疮疡宜调护法论《外科启玄》
  11. 明疮疡原无定处论《外科启玄》
  12. 明疮疡宜随症用药论《外科启玄》
  13. 明疮疡止痛法论《外科启玄》
  14. 明疮疡宜烙论《外科启玄》
  15. 明疮疡作渴论《外科启玄》
  16. 明疮疡宜灸论《外科启玄》
  17. 明疮疡作呕及恶心论《外科启玄》
  18. 明疮疡宜火针论《外科启玄》
  19. 明代的医学教育《中国医学通史》
  20. 明疮疡宜敷药论《外科启玄》
  21. 明代军事医学《中国医学通史》
  22. 明疮疡宜点论《外科启玄》
  23. 明代卫生保健《中国医学通史》
  24. 明疮疡宜刀割论《外科启玄》
  25. 明代医事制度《中国医学通史》
  26. 明疮疡宜代针论《外科启玄》
  27. 明代医学《中国医学通史》
  28. 明疮疡宜砭镰论《外科启玄》
  29. 明代医学家传记《中国医学通史》
  30. 明疮疡痛痒麻木论《外科启玄》
  31. 明代医学著作《中国医学通史》


明疮脓宜吸法论_《外科启玄》_中医外科_【岐黄之术】

明疮脓宜吸法论

明疮脓宜吸法论

  • 上一页
  • 目录
  • 相关
  • 下一页

疮脓已溃已破．因脓塞阻之不通．富贵骄奢及女体不便．皆不能挤其脓．故阻而肿 ．如此当用竹筒吸法．自吸去其脓．乃泄其毒也．亦有用口吮其脓．令不痛而毒自安．此疮医之仁矣．古云．医家有割股之心．罕矣哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡宜蒸法论
  • 当前页：明疮脓宜吸法论
  • 下一页：明疮疡止痛法论
<<< 返回本书目录
  1. 明疮脓宜吸法论《外科启玄》
  2. 明疮疡本末《外科理例》
  3. 明疮毒入内罨论《外科启玄》
  4. 明疮疡标本论《外科启玄》
  5. 明产后疮疡治法不同论《外科启玄》
  6. 明疮疡部位所属经络论《外科启玄》
  7. 明补法论《外科启玄》
  8. 明疮疡大便秘结论《外科启玄》
  9. 明背痈头开不住论《外科启玄》
  10. 明疮疡当分三因论《外科启玄》
  11. 明鸨妪妓疮疡治法不同论《外科启玄》
  12. 明疮疡发表攻里通变论《外科启玄》
  13. 明保元汤功效加减法论《外科启玄》
  14. 明疮疡分时令逆顺论《外科启玄》
  15. 名医治法（聚英）《针灸大成》
  16. 明疮疡分五善七恶论《外科启玄》
  17. 名医治病趣闻《趣味中医》
  18. 明疮疡汗下和大要三法论《外科启玄》
  19. 名医不可为论《医学源流论》
  20. 明疮疡脉理论《外科启玄》
  21. 名堂图《医学集成》
  22. 明疮疡脓熟不宜开迟论《外科启玄》
  23. 愍塞《幼幼新书》
  24. 明疮疡浅深论《外科启玄》
  25. 闽粤千里光【中药大全】
  26. 明疮疡权变通类活法论《外科启玄》
  27. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  28. 明疮疡色脉形症当参相应论《外科启玄》
  29. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  30. 明疮疡生肉论《外科启玄》
  1. 明疮脓宜吸法论《外科启玄》
  2. 明疮毒入内罨论《外科启玄》
  3. 明疮疡本末《外科理例》
  4. 明产后疮疡治法不同论《外科启玄》
  5. 明疮疡标本论《外科启玄》
  6. 明补法论《外科启玄》
  7. 明疮疡部位所属经络论《外科启玄》
  8. 明背痈头开不住论《外科启玄》
  9. 明疮疡大便秘结论《外科启玄》
  10. 明鸨妪妓疮疡治法不同论《外科启玄》
  11. 明疮疡当分三因论《外科启玄》
  12. 明保元汤功效加减法论《外科启玄》
  13. 明疮疡发表攻里通变论《外科启玄》
  14. 名义《专治麻痧初编》
  15. 明疮疡分时令逆顺论《外科启玄》
  16. 名医治验《痰火点雪》
  17. 明疮疡分五善七恶论《外科启玄》
  18. 名医治验《痰火点雪》
  19. 明疮疡汗下和大要三法论《外科启玄》
  20. 名医治验《痰火点雪》
  21. 明疮疡脉理论《外科启玄》
  22. 名医治验《痰火点雪》
  23. 明疮疡脓熟不宜开迟论《外科启玄》
  24. 名医治病趣闻《趣味中医》
  25. 明疮疡浅深论《外科启玄》
  26. 名医不可为论《医学源流论》
  27. 明疮疡权变通类活法论《外科启玄》
  28. 名医《轩岐救正论》
  29. 明疮疡色脉形症当参相应论《外科启玄》
  30. 名同穴异类《针灸大成》
  31. 明疮疡生肉论《外科启玄》


明疮疡止痛法论_《外科启玄》_中医外科_【岐黄之术】

明疮疡止痛法论

明疮疡止痛法论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疮之为患．必有大痛．皆因感之所作是也．风寒暑湿之邪．皆能为痛．经云．寒者温之．热者清之．湿者燥之．燥者润之．虚者补之．实者泄之．闭者通之．通者止之．风者散之．蚀者引之．荣卫不和者调之．皆在药之五气五味．性之温凉．对症之机．止痛如神．岂专于乳没乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮脓宜吸法论
  • 当前页：明疮疡止痛法论
  • 下一页：明疮疡宜调护法论
<<< 返回本书目录
  1. 明疮疡止痛法论《外科启玄》
  2. 明疮疡作渴论《外科启玄》
  3. 明疮疡原无定处论《外科启玄》
  4. 明疮疡作呕及恶心论《外科启玄》
  5. 明疮疡有无脓论《外科启玄》
  6. 明代的医学教育《中国医学通史》
  7. 明疮疡已溃未溃发热恶寒论《外科启玄》
  8. 明代军事医学《中国医学通史》
  9. 明疮疡宜追蚀论《外科启玄》
  10. 明代临床医学成就《中国医学通史》
  11. 明疮疡宜炙论《外科启玄》
  12. 明代卫生保健《中国医学通史》
  13. 明疮疡宜蒸法论《外科启玄》
  14. 明代药物学与方剂学的发展《中国医学通史》
  15. 明疮疡宜针论《外科启玄》
  16. 明代医事制度《中国医学通史》
  17. 明疮疡宜浴法论《外科启玄》
  18. 明代医学《中国医学通史》
  19. 明疮疡宜熏论《外科启玄》
  20. 明代医学基础研究的发展《中国医学通史》
  21. 明疮疡宜贴膏药论《外科启玄》
  22. 明代医学家传记《中国医学通史》
  23. 明疮疡宜调护法论《外科启玄》
  24. 明代医学著作《中国医学通史》
  25. 明疮疡宜随症用药论《外科启玄》
  26. 明代中外医学交流《中国医学通史》
  27. 明疮疡宜烙论《外科启玄》
  28. 明党参【中药大全】
  29. 明疮疡宜灸论《外科启玄》
  30. 明疔疮三十四种形症禁忌论《外科启玄》
  1. 明疮疡止痛法论《外科启玄》
  2. 明疮疡原无定处论《外科启玄》
  3. 明疮疡作渴论《外科启玄》
  4. 明疮疡有无脓论《外科启玄》
  5. 明疮疡作呕及恶心论《外科启玄》
  6. 明疮疡已溃未溃发热恶寒论《外科启玄》
  7. 明代的医学教育《中国医学通史》
  8. 明疮疡宜追蚀论《外科启玄》
  9. 明代军事医学《中国医学通史》
  10. 明疮疡宜炙论《外科启玄》
  11. 明代卫生保健《中国医学通史》
  12. 明疮疡宜蒸法论《外科启玄》
  13. 明代医事制度《中国医学通史》
  14. 明疮疡宜针论《外科启玄》
  15. 明代医学《中国医学通史》
  16. 明疮疡宜浴法论《外科启玄》
  17. 明代医学家传记《中国医学通史》
  18. 明疮疡宜熏论《外科启玄》
  19. 明代医学著作《中国医学通史》
  20. 明疮疡宜贴膏药论《外科启玄》
  21. 明代中外医学交流《中国医学通史》
  22. 明疮疡宜调护法论《外科启玄》
  23. 明党参《中药炮制》
  24. 明疮疡宜随症用药论《外科启玄》
  25. 明疔疮三十四种形症禁忌论《外科启玄》
  26. 明疮疡宜烙论《外科启玄》
  27. 明疔疮治法论《外科启玄》
  28. 明疮疡宜灸论《外科启玄》
  29. 明痘疮亦不必拘于日数论《外科启玄》
  30. 明疮疡宜火针论《外科启玄》
  31. 明痘疮治法论《外科启玄》


明疮疡宜调护法论_《外科启玄》_中医外科_【岐黄之术】

明疮疡宜调护法论

明疮疡宜调护法论

  • 上一页
  • 目录
  • 相关
  • 下一页

疮之一症．非同小可．生死之端．危险之际．最宜谨慎．不可轻忽．当保其性命．忌之宣瞑．慎之七情．禁之口味．净之心神．守之恬淡．妨之色欲．避之十恶之气者．是孝产体气新婚酒麝香腥臊膻秽之气动之．奔劳喊叫接之．友鄙亲狂友之．恭礼趋退牵之．情怀谈之．胡方乱药感之．是非啖之．异禽兽有毒之物当食麋粥菜蔬．如此之守岂不安乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡止痛法论
  • 当前页：明疮疡宜调护法论
  • 下一页：明内消法论
<<< 返回本书目录
  1. 明疮疡宜调护法论《外科启玄》
  2. 明疮疡宜贴膏药论《外科启玄》
  3. 明疮疡宜随症用药论《外科启玄》
  4. 明疮疡宜熏论《外科启玄》
  5. 明疮疡宜烙论《外科启玄》
  6. 明疮疡宜浴法论《外科启玄》
  7. 明疮疡宜灸论《外科启玄》
  8. 明疮疡宜针论《外科启玄》
  9. 明疮疡宜火针论《外科启玄》
  10. 明疮疡宜蒸法论《外科启玄》
  11. 明疮疡宜敷药论《外科启玄》
  12. 明疮疡宜炙论《外科启玄》
  13. 明疮疡宜点论《外科启玄》
  14. 明疮疡宜追蚀论《外科启玄》
  15. 明疮疡宜刀割论《外科启玄》
  16. 明疮疡已溃未溃发热恶寒论《外科启玄》
  17. 明疮疡宜代针论《外科启玄》
  18. 明疮疡有无脓论《外科启玄》
  19. 明疮疡宜砭镰论《外科启玄》
  20. 明疮疡原无定处论《外科启玄》
  21. 明疮疡痛痒麻木论《外科启玄》
  22. 明疮疡止痛法论《外科启玄》
  23. 明疮疡随经加减论《外科启玄》
  24. 明疮疡作渴论《外科启玄》
  25. 明疮疡死肉当去论《外科启玄》
  26. 明疮疡作呕及恶心论《外科启玄》
  27. 明疮疡属奇经八脉为症论《外科启玄》
  28. 明代的医学教育《中国医学通史》
  29. 明疮疡是阴阳相滞论《外科启玄》
  30. 明代军事医学《中国医学通史》
  1. 明疮疡宜调护法论《外科启玄》
  2. 明疮疡宜随症用药论《外科启玄》
  3. 明疮疡宜贴膏药论《外科启玄》
  4. 明疮疡宜烙论《外科启玄》
  5. 明疮疡宜熏论《外科启玄》
  6. 明疮疡宜灸论《外科启玄》
  7. 明疮疡宜浴法论《外科启玄》
  8. 明疮疡宜火针论《外科启玄》
  9. 明疮疡宜针论《外科启玄》
  10. 明疮疡宜敷药论《外科启玄》
  11. 明疮疡宜蒸法论《外科启玄》
  12. 明疮疡宜点论《外科启玄》
  13. 明疮疡宜炙论《外科启玄》
  14. 明疮疡宜刀割论《外科启玄》
  15. 明疮疡宜追蚀论《外科启玄》
  16. 明疮疡宜代针论《外科启玄》
  17. 明疮疡已溃未溃发热恶寒论《外科启玄》
  18. 明疮疡宜砭镰论《外科启玄》
  19. 明疮疡有无脓论《外科启玄》
  20. 明疮疡痛痒麻木论《外科启玄》
  21. 明疮疡原无定处论《外科启玄》
  22. 明疮疡随经加减论《外科启玄》
  23. 明疮疡止痛法论《外科启玄》
  24. 明疮疡死肉当去论《外科启玄》
  25. 明疮疡作渴论《外科启玄》
  26. 明疮疡属奇经八脉为症论《外科启玄》
  27. 明疮疡作呕及恶心论《外科启玄》
  28. 明疮疡是阴阳相滞论《外科启玄》
  29. 明代的医学教育《中国医学通史》
  30. 明疮疡生十二经络当分气血多少论《外科启玄》
  31. 明代军事医学《中国医学通史》


明内消法论_《外科启玄》_中医外科_【岐黄之术】

明内消法论

明内消法论

  • 上一页
  • 目录
  • 相关
  • 下一页

消者灭也．灭其形症也．经云．诸痛痒疮疡皆属心火．火者离卦也．离者外阳而内阴．内阴壅滞．必然外攻．治当内消．使绝其源而清其内．不令外发．故云内消．乃初起微觉之时．即以汤液内用黄连 大黄 芒硝 甘草节类疏其源．绝其毒也．如形症已成．不可此法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡宜调护法论
  • 当前页：明内消法论
  • 下一页：明内托法论
<<< 返回本书目录
  1. 明内消法论《外科启玄》
  2. 明逆痘凶论《外科启玄》
  3. 明内托法论《外科启玄》
  4. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  5. 明南北方人疮疡治法不同论《外科启玄》
  6. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  7. 明目壮水丸【方剂大全】
  8. 明谴刑多生恶疮论《外科启玄》
  9. 明目治障汤【方剂大全】
  10. 明清时期《中医养生学》
  11. 明目之剂《医方论》
  12. 明妊娠疮疡治法不同论《外科启玄》
  13. 明目夜光丸【方剂大全】
  14. 明赛火针药法论《外科启玄》
  15. 明目延龄饮《保健药膳》
  16. 明痧不同论《外科启玄》
  17. 明目延龄丸【方剂大全】
  18. 明痧症吉凶论《外科启玄》
  19. 明目退翳【方剂主治】
  20. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  21. 明目退翳【中药主治】
  22. 明瘦人疮疡治法论《外科启玄》
  23. 明目汤【方剂大全】
  24. 明水《本草纲目》完整版
  25. 明目去翳【中药主治】
  26. 明水《本草纲目》图文版
  27. 明目蓬硝水《医学衷中参西录》
  28. 明顺痘吉论《外科启玄》
  29. 明目论《异授眼科》
  30. 明堂经脉（二）《中国医籍考》
  1. 明内消法论《外科启玄》
  2. 明内托法论《外科启玄》
  3. 明尼苏达多相人格调查表《医学心理学》
  4. 明南北方人疮疡治法不同论《外科启玄》
  5. 明逆痘凶论《外科启玄》
  6. 明目枕《急救广生集》
  7. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  8. 明目益胃还睛丸《奇方类编》
  9. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  10. 明目益肾丸《明目至宝》
  11. 明谴刑多生恶疮论《外科启玄》
  12. 明目益肾丸《冯氏锦囊秘录》
  13. 明清时期《中医养生学》
  14. 明目延龄饮《保健药膳》
  15. 明确诊断和抢救病人《预防医学》
  16. 明目丸《明目至宝》
  17. 明妊娠疮疡治法不同论《外科启玄》
  18. 明目蓬硝水《医学衷中参西录》
  19. 明赛火针药法论《外科启玄》
  20. 明目论《异授眼科》
  21. 明痧不同论《外科启玄》
  22. 明目六事方《医方考》
  23. 明痧症吉凶论《外科启玄》
  24. 明目流气饮（加味明目流气饮）《仁术便览》
  25. 明上膏《是斋百一选方》
  26. 明目流气饮《仁术便览》
  27. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  28. 明目枸杞丸《奇方类编》
  29. 明瘦人疮疡治法论《外科启玄》
  30. 明目赋（一）《明目至宝》
  31. 明水《本草纲目》


明内托法论_《外科启玄》_中医外科_【岐黄之术】

明内托法论

明内托法论

  • 上一页
  • 目录
  • 相关
  • 下一页

托者起也上也．痈毒之发外之内者．邪必攻内．自然之理．当用托里汤液．内加升麻 金银花．使荣卫通行．血脉调和．疮毒消散．故云疮家无一日不托里也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明内消法论
  • 当前页：明内托法论
  • 下一页：明补法论
<<< 返回本书目录
  1. 明内托法论《外科启玄》
  2. 明内消法论《外科启玄》
  3. 明南北方人疮疡治法不同论《外科启玄》
  4. 明逆痘凶论《外科启玄》
  5. 明目壮水丸【方剂大全】
  6. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  7. 明目治障汤【方剂大全】
  8. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  9. 明目之剂《医方论》
  10. 明谴刑多生恶疮论《外科启玄》
  11. 明目夜光丸【方剂大全】
  12. 明清时期《中医养生学》
  13. 明目延龄饮《保健药膳》
  14. 明妊娠疮疡治法不同论《外科启玄》
  15. 明目延龄丸【方剂大全】
  16. 明赛火针药法论《外科启玄》
  17. 明目退翳【方剂主治】
  18. 明痧不同论《外科启玄》
  19. 明目退翳【中药主治】
  20. 明痧症吉凶论《外科启玄》
  21. 明目汤【方剂大全】
  22. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  23. 明目去翳【中药主治】
  24. 明瘦人疮疡治法论《外科启玄》
  25. 明目蓬硝水《医学衷中参西录》
  26. 明水《本草纲目》完整版
  27. 明目论《异授眼科》
  28. 明水《本草纲目》图文版
  29. 明目赋（一）《明目至宝》
  30. 明顺痘吉论《外科启玄》
  1. 明内托法论《外科启玄》
  2. 明南北方人疮疡治法不同论《外科启玄》
  3. 明内消法论《外科启玄》
  4. 明目枕《急救广生集》
  5. 明尼苏达多相人格调查表《医学心理学》
  6. 明目益胃还睛丸《奇方类编》
  7. 明逆痘凶论《外科启玄》
  8. 明目益肾丸《明目至宝》
  9. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  10. 明目益肾丸《冯氏锦囊秘录》
  11. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  12. 明目延龄饮《保健药膳》
  13. 明谴刑多生恶疮论《外科启玄》
  14. 明目丸《明目至宝》
  15. 明清时期《中医养生学》
  16. 明目蓬硝水《医学衷中参西录》
  17. 明确诊断和抢救病人《预防医学》
  18. 明目论《异授眼科》
  19. 明妊娠疮疡治法不同论《外科启玄》
  20. 明目六事方《医方考》
  21. 明赛火针药法论《外科启玄》
  22. 明目流气饮（加味明目流气饮）《仁术便览》
  23. 明痧不同论《外科启玄》
  24. 明目流气饮《仁术便览》
  25. 明痧症吉凶论《外科启玄》
  26. 明目枸杞丸《奇方类编》
  27. 明上膏《是斋百一选方》
  28. 明目赋（一）《明目至宝》
  29. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  30. 明目赋（二）《明目至宝》
  31. 明瘦人疮疡治法论《外科启玄》


明补法论_《外科启玄》_中医外科_【岐黄之术】

明补法论

明补法论

  • 上一页
  • 目录
  • 相关
  • 下一页

言补者治虚之法也．经云．虚者补之．如气虚四君子汤．乃人参黄 白术 甘草．血虚当归川芎芍药地黄四物汤合而为八物汤．或为八珍丸内详寒热加黄连 附子随症活法加减．无出此二方之妙．自然肌生肉长气血和而体自强矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明内托法论
  • 当前页：明补法论
  • 下一页：总论
<<< 返回本书目录
  1. 明补法论《外科启玄》
  2. 明产后疮疡治法不同论《外科启玄》
  3. 明背痈头开不住论《外科启玄》
  4. 明疮毒入内罨论《外科启玄》
  5. 明鸨妪妓疮疡治法不同论《外科启玄》
  6. 明疮脓宜吸法论《外科启玄》
  7. 明保元汤功效加减法论《外科启玄》
  8. 明疮疡本末《外科理例》
  9. 名医治法（聚英）《针灸大成》
  10. 明疮疡标本论《外科启玄》
  11. 名医治病趣闻《趣味中医》
  12. 明疮疡部位所属经络论《外科启玄》
  13. 名医不可为论《医学源流论》
  14. 明疮疡大便秘结论《外科启玄》
  15. 名堂图《医学集成》
  16. 明疮疡当分三因论《外科启玄》
  17. 愍塞《幼幼新书》
  18. 明疮疡发表攻里通变论《外科启玄》
  19. 闽粤千里光【中药大全】
  20. 明疮疡分时令逆顺论《外科启玄》
  21. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  22. 明疮疡分五善七恶论《外科启玄》
  23. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  24. 明疮疡汗下和大要三法论《外科启玄》
  25. 闵某心脾虚脘痛《程杏轩医案》
  26. 明疮疡脉理论《外科启玄》
  27. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  28. 明疮疡脓熟不宜开迟论《外科启玄》
  29. 民族医学的发展《中国医学通史》
  30. 明疮疡浅深论《外科启玄》
  1. 明补法论《外科启玄》
  2. 明背痈头开不住论《外科启玄》
  3. 明产后疮疡治法不同论《外科启玄》
  4. 明鸨妪妓疮疡治法不同论《外科启玄》
  5. 明疮毒入内罨论《外科启玄》
  6. 明保元汤功效加减法论《外科启玄》
  7. 明疮脓宜吸法论《外科启玄》
  8. 名义《专治麻痧初编》
  9. 明疮疡本末《外科理例》
  10. 名医治验《痰火点雪》
  11. 明疮疡标本论《外科启玄》
  12. 名医治验《痰火点雪》
  13. 明疮疡部位所属经络论《外科启玄》
  14. 名医治验《痰火点雪》
  15. 明疮疡大便秘结论《外科启玄》
  16. 名医治验《痰火点雪》
  17. 明疮疡当分三因论《外科启玄》
  18. 名医治病趣闻《趣味中医》
  19. 明疮疡发表攻里通变论《外科启玄》
  20. 名医不可为论《医学源流论》
  21. 明疮疡分时令逆顺论《外科启玄》
  22. 名医《轩岐救正论》
  23. 明疮疡分五善七恶论《外科启玄》
  24. 名同穴异类《针灸大成》
  25. 明疮疡汗下和大要三法论《外科启玄》
  26. 名、字、甫《中医名词词典》
  27. 明疮疡脉理论《外科启玄》
  28. 愍塞《幼幼新书》
  29. 明疮疡脓熟不宜开迟论《外科启玄》
  30. 闵芝庆《中医词典》
  31. 明疮疡浅深论《外科启玄》


总论_《外科启玄》_中医外科_【岐黄之术】

总论

总论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痈疽疔毒．瘰 瘤 疖其名甚多．故余总谓疮疡是也．然各有形．其形不同．其苦不一．十四经络部位之高下．血气之多少．症之善恶．疮之大小浅深．腑脏之源．感之轻重所发也．故有阴有阳．有表有里．有标有本之异也．经云．诸痛痒疮疡皆属心火．又云．营气不从．逆于肉理．乃生痈肿是也．然形大而浮者．痈也．乃六腑积毒之所生．初起有头．一如 ．白色焦枯．触之痛应心者．疽也．肿浮根小．至大不过二三寸者．疖也．至于疔者．形有二十三种．余今分为三十四种．其形小顶如钉 ．故名之．如有红丝直皈于心．当刺其头．泻去毒血． 入蟾酥等药．不刺则皈心必死矣．然痈疖初则宜灸．谓其气本浮．令其气血通达畅快矣．痈则易疗．而将息难瘥迟．疽则难医．易得痊．宜烙不宜灸．诸疮之中．惟有疔疮发背最凶．须明五善七恶之理．当察其前论．篇篇有味．卷卷出奇．虽云疮科．古之未竭其奥．未尽其传．余虽不敏．详之至微其理．大至痈疽．小至于痤痱．无不选其精秘．然方法无不择其良验．故云之外科启玄．又图之形症．鸣之经络．施之治法．后学人可一览而即为上志矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明补法论
  • 当前页：总论
  • 下一页：脑发
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《外科启玄》
  2. 总论《幼科释谜》
  3. 总论《专治麻痧初编》
  4. 总论《中药学》
  5. 总论《专治麻痧初编》
  6. 总论《普济方·针灸》
  7. 总论《三指禅》
  8. 总论《证治准绳·疡医》
  9. 总论《疡科纲要》
  10. 总论《证治准绳·疡医》
  11. 总论《跌打损伤回生集》
  12. 总论《证治准绳·幼科》
  13. 总论《跌打损伤回生集》
  14. 总论《救伤秘旨》
  15. 总论《慎柔五书》
  16. 总论《重订囊秘喉书》
  17. 总论《小儿推拿广意》
  18. 总论《伤寒捷诀》
  19. 总论《眼科阐微》
  20. 总论《广嗣要语》
  21. 总论《幼科概论》
  22. 总论《宜麟策》
  23. 总论《女科折衷纂要》
  24. 总论《中西医结合耳鼻喉科》
  25. 总论《女科折衷纂要》
  26. 总论《温热论》
  27. 总论《儿科醒》
  28. 总论《景岳全书》
  29. 总论《原要论》
  30. 总论《景岳全书》
  31. 总论《发背对口治诀论》


脑发_《外科启玄》_中医外科_【岐黄之术】

脑发

脑发

  • 上一页
  • 目录
  • 相关
  • 下一页

脑发（图）

此痈发于巅顶之上泥丸宫穴．系足太阳膀胱经．兼与督脉相并而作．其经多血少气．状如火燎．浆炮大如钱．形色似葡萄．头若有蜂儿米粒大．四围坚硬．色赤者可治．血闷乱神不定者死．如八日有脓可刺者生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论
  • 当前页：脑发
  • 下一页：脑后发
<<< 返回本书目录
  1. 脑发《外科启玄》
  2. 脑发五种 头疮 风屑 白秃 软疖 大头肿 鬓疽 耳疮（附浸淫疮） 月蚀疮 内疳疮 腮 瘰 痰核 瘿瘤《医学入门》
  3. 脑动脉硬化症【疾病大全】
  4. 脑肺吸虫病【疾病大全】
  5. 脑动脉硬化症《老年百病防治》
  6. 脑风《圣济总录》
  7. 脑动脉硬化性精神病《家庭医学百科-医疗康复篇》
  8. 脑复苏院外技术《现代院外急救手册》
  9. 脑动脉硬化伴发的精神障碍【疾病大全】
  10. 脑肝肾综合征【疾病大全】
  11. 脑动脉硬化《自我调养巧治病》
  12. 脑疳《儿科萃精》
  13. 脑动脉硬化《赵绍琴临证验案精选》
  14. 脑疳《外科理例》
  15. 脑动静脉畸形【疾病大全】
  16. 脑疳《医宗金鉴》
  17. 脑电波的改变【疾病症状】
  18. 脑疳《幼幼新书》
  19. 脑的三个基本机能联合区《医学心理学》
  20. 脑干病变【疾病症状】
  21. 脑的高级功能和脑电图《生理学》
  22. 脑干出血【疾病症状】
  23. 脑的发生《组织学与胚胎学》
  24. 脑干梗塞【疾病症状】
  25. 脑得生丸【方剂大全】
  26. 脑干胶质瘤【疾病大全】
  27. 脑得生片【方剂大全】
  28. 脑干损害体征【疾病症状】
  29. 脑代谢的某些特点《生物化学与分子生物学》
  30. 脑干损伤【疾病大全】
  1. 脑发《外科启玄》
  2. 脑发《中医词典》
  3. 脑发疽《中医词典》
  4. 脑发《中医词典》
  5. 脑发疽《中医词典》
  6. 脑动脉硬化症《老年百病防治》
  7. 脑发五种 头疮 风屑 白秃 软疖 大头肿 鬓疽 耳疮（附浸淫疮） 月蚀疮 内疳疮 腮 瘰 痰核 瘿瘤《医学入门》
  8. 脑动脉硬化性精神病《家庭医学百科-医疗康复篇》
  9. 脑风《中医名词词典》
  10. 脑动脉硬化《自我调养巧治病》
  11. 脑风《圣济总录》
  12. 脑动脉硬化《赵绍琴临证验案精选》
  13. 脑风《中医词典》
  14. 脑顶风《中医词典》
  15. 脑风《中医词典》
  16. 脑顶风《中医词典》
  17. 脑风《医述》
  18. 脑电图检查《家庭医学百科-家庭护理篇》
  19. 脑缝《中医词典》
  20. 脑电图和脑诱发电位《生理学》
  21. 脑缝《中医词典》
  22. 脑电图的波形《生理学》
  23. 脑复苏院外技术《现代院外急救手册》
  24. 脑电波形成的机制《生理学》
  25. 脑盖《中医词典》
  26. 脑的三个基本机能联合区《医学心理学》
  27. 脑盖《中医词典》
  28. 脑的缺血/再灌注损伤《病理生理学》
  29. 脑疳《中医词典》
  30. 脑的发生《组织学与胚胎学》
  31. 脑疳《中医词典》


脑后发_《外科启玄》_中医外科_【岐黄之术】

脑后发

脑后发

  • 上一页
  • 目录
  • 相关
  • 下一页

脑后发（图）

此痈亦是足太阳膀胱经．兼督脉阳维脉所作．多血少气．在玉枕二穴风府穴端．痛痒不一．善恶兼现．在表者汗之．里者疏之．当详前法治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑发
  • 当前页：脑后发
  • 下一页：耳后发
<<< 返回本书目录
  1. 脑后发《医宗金鉴》
  2. 脑户穴【头部背面穴位】
  3. 脑后发《外科启玄》
  4. 脑灰质移位【疾病症状】
  5. 脑骨伤损《保婴撮要》
  6. 脑灰质异常【疾病症状】
  7. 脑沟变宽【疾病症状】
  8. 脑回状颅皮【疾病大全】
  9. 脑功能康复的理论依据《医学心理学》
  10. 脑机能康复治疗的技术《医学心理学》
  11. 脑功能不全【疾病症状】
  12. 脑积水【疾病症状】
  13. 脑梗死【疾病大全】
  14. 脑积水【疾病大全】
  15. 脑梗塞【疾病大全】
  16. 脑棘球蚴病【疾病大全】
  17. 脑梗塞《老年百病防治》
  18. 脑脊膜和血脑屏障《组织学与胚胎学》
  19. 脑干肿瘤【疾病大全】
  20. 脑脊髓膜浸润【疾病症状】
  21. 脑干症状群syndrome of the brain stem《神经精神疾病诊断学》
  22. 脑脊液【疾病大全】
  23. 脑干损伤【疾病大全】
  24. 脑脊液白细胞增加【疾病症状】
  25. 脑干损害体征【疾病症状】
  26. 脑脊液鼻漏【疾病症状】
  27. 脑干胶质瘤【疾病大全】
  28. 脑脊液常规《常用化验值及意义》
  29. 脑干梗塞【疾病症状】
  30. 脑脊液常规检及其临床意义《免疫与健康》
  1. 脑后发《外科启玄》
  2. 脑后发《外科心法要诀》
  3. 脑后骨《中医词典》
  4. 脑后发《医宗金鉴》
  5. 脑后骨《中医词典》
  6. 脑后发《中医词典》
  7. 脑后痈神方（一名落头疽）《华佗神方》
  8. 脑后发《中医词典》
  9. 脑候《诸病源候论》
  10. 脑后顶门《中医词典》
  11. 脑户《中医词典》
  12. 脑后顶门《中医词典》
  13. 脑户《中医词典》
  14. 脑和脊髓畸形《默克家庭诊疗手册》
  15. 脑户《针灸学》
  16. 脑骨伤损《保婴撮要》
  17. 脑户（一名合颅）《针灸大成》
  18. 脑骨伤《中医词典》
  19. 脑户痛《中医词典》
  20. 脑骨伤《中医词典》
  21. 脑户痛《中医词典》
  22. 脑功能康复的理论依据《医学心理学》
  23. 脑黄《中医词典》
  24. 脑梗死《病理学》
  25. 脑黄《中医词典》
  26. 脑梗塞《老年百病防治》
  27. 脑黄候《诸病源候论》
  28. 脑膏《中医词典》
  29. 脑机能康复治疗的技术《医学心理学》
  30. 脑膏《中医词典》
  31. 脑机能治疗《医学心理学》


耳后发_《外科启玄》_中医外科_【岐黄之术】

耳后发

耳后发

  • 上一页
  • 目录
  • 相关
  • 下一页

耳后发（图）

此疮乃手少阳三焦经毒之所．发于耳后角孙颅息二穴之上下．及左右耳畔．是经多气少血．凡有疮难得愈者．甚则连耳聋嗌肿颊痛．手小指次指肩肘俱痛．治当消风抑火．内疏内托．随症治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑后发
  • 当前页：耳后发
  • 下一页：右鬓发
<<< 返回本书目录
  1. 耳后发《外科启玄》
  2. 耳后骨膜下脓肿【疾病大全】
  3. 耳和髎穴【头部背面穴位】
  4. 耳后红斑【疾病症状】
  5. 耳郭突出【疾病症状】
  6. 耳后疽《医宗金鉴》
  7. 耳鼓膜破裂【疾病症状】
  8. 耳后疽门主论《疡医大全》
  9. 耳鼓膜穿孔【疾病症状】
  10. 耳后淋巴结肿大【疾病症状】
  11. 耳骨外翻【疾病症状】
  12. 耳后乳突水肿【疾病症状】
  13. 耳垢《本草纲目》完整版
  14. 耳后疼痛【疾病症状】
  15. 耳根毒门主论《疡医大全》
  16. 耳疾《备急千金要方》
  17. 耳根毒《医宗金鉴》
  18. 耳疾《急救广生集》
  19. 耳根部疼痛【疾病症状】
  20. 耳疾《经验丹方汇编》
  21. 耳膏【方剂大全】
  22. 耳疾《卫生易简方》
  23. 耳疳丸【方剂大全】
  24. 耳疾门《医方考》
  25. 耳疳散【方剂大全】
  26. 耳疖【疾病大全】
  27. 耳疳门主论《疡医大全》
  28. 耳疖散【方剂大全】
  29. 耳疳《医宗金鉴》
  30. 耳结吉凶图《冯氏锦囊秘录》
  1. 耳后发《外科启玄》
  2. 耳后发《中医词典》
  3. 耳后凡十二穴《经穴汇解》
  4. 耳后毒《中医词典》
  5. 耳后附骨痈候《诸病源候论》
  6. 耳后疮《中医词典》
  7. 耳后骨膜下脓肿《中西医结合耳鼻喉科》
  8. 耳核肿痛《奇效简便良方》
  9. 耳后骨膜下脓肿《耳鼻咽喉外科学》
  10. 耳和髎《针灸学》
  11. 耳后疽《中医名词词典》
  12. 耳郭《中医词典》
  13. 耳后疽《中医词典》
  14. 耳骨《中医词典》
  15. 耳后疽《医宗金鉴》
  16. 耳垢《中医词典》
  17. 耳后疽《外科心法要诀》
  18. 耳垢《百病自测》
  19. 耳后疽（参发颐）《证治准绳·疡医》
  20. 耳根痈《万氏秘传外科心法》
  21. 耳后疽门主论《疡医大全》
  22. 耳根痈《中医词典》
  23. 耳后锐毒《外科全生集》
  24. 耳根痛《中医词典》
  25. 耳后硬肿《疫疹一得》
  26. 耳根毒门主论《疡医大全》
  27. 耳候《诸病源候论》
  28. 耳根毒《外科心法要诀》
  29. 耳候《诸病源候论》
  30. 耳根毒《证治准绳·疡医》
  31. 耳疾《备急千金要方》


右鬓发_《外科启玄》_中医外科_【岐黄之术】

右鬓发

右鬓发

  • 上一页
  • 目录
  • 相关
  • 下一页

右鬓发（图）

此疮发于右鬓．乃足阳明胃经．多气多血．在头维穴下关穴二穴上下．初起如疖子大．次后渐大．四围黄赤．坚如石．有脓肿．上似猪皮鬃眼睡中．谵语恍惚．吐逆鲜血．流入四肢．万无一生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳后发
  • 当前页：右鬓发
  • 下一页：左鬓发
<<< 返回本书目录
  1. 右鬓发《外科启玄》
  2. 右赤传左《银海精微》
  3. 右边脸颊长痘【疾病症状】
  4. 右归酒【方剂大全】
  5. 右边白滑舌《敖氏伤寒金镜录》
  6. 右归丸【方剂大全】
  7. 右背部痛【疾病症状】
  8. 右归丸（新方）《虚损启微》
  9. 又种子奇方《毓麟验方》
  10. 右归饮【方剂大全】
  11. 又治伤损方论《仙授理伤续断秘方》
  12. 右归饮（新方）《虚损启微》
  13. 又赵孙媳血虚头痛治验《一得集》
  14. 右肩花症《外科十三方考》
  15. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  16. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  17. 又用贴疮药《苏沈良方》
  18. 右上腹痛【疾病症状】
  19. 又洗阳方《毓麟验方》
  20. 右肾水火辩《医旨绪余》
  21. 又洗方《外科传薪集》
  22. 右室肥厚【疾病症状】
  23. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  24. 右室心肌梗死【疾病大全】
  25. 又翁自病肝郁证似外感《程杏轩医案》
  26. 右手不及脉诀《丹台玉案》
  27. 又未录住址姓氏《曹仁伯医案论》
  28. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  29. 又四绝症《喉科指掌》
  30. 右手尺部命门脉歌《脉诀乳海》
  1. 右鬓发《外科启玄》
  2. 右边白滑舌《敖氏伤寒金镜录》
  3. 右赤传左《银海精微》
  4. 又滋阴百补丸《仁术便览》
  5. 右关《中医词典》
  6. 又主方《痰火点雪》
  7. 右归丸（新方）《虚损启微》
  8. 又朱砂丸《仁术便览》
  9. 右归丸方《临症验舌法》
  10. 又种子奇方《毓麟验方》
  11. 右归饮（新方）《虚损启微》
  12. 又治癣方《奇方类编》
  13. 右痪《中医词典》
  14. 又治心胸疼痛二百三十九法《针灸神书》
  15. 右藉《中医词典》
  16. 又治头疼《奇方类编》
  17. 右间气《中医词典》
  18. 又治汤泡火烧方《奇方类编》
  19. 右肩花症《外科十三方考》
  20. 又治伤损方论《仙授理伤续断秘方》
  21. 右结肠动脉《人体解剖学》
  22. 又治疟仙方《奇方类编》
  23. 右枯《中医词典》
  24. 又治流水疮方《万氏秘传片玉心书》
  25. 右美沙芬《药理学》
  26. 又治腹中疼痛二百四十一法《针灸神书》
  27. 右雀舌《中医词典》
  28. 又赵孙媳血虚头痛治验《一得集》
  29. 右雀舌《喉科指掌》
  30. 又曰二百七十六法《针灸神书》
  31. 右肾水火辩《医旨绪余》


左鬓发_《外科启玄》_中医外科_【岐黄之术】

左鬓发

左鬓发

  • 上一页
  • 目录
  • 相关
  • 下一页

左鬓发（图）

此疮发于左鬓．如右鬓经穴相同无异．大抵毒瓦斯相结于右．即足阳明经．右边经络内．毒结气分．左属血分．用药时察之表里虚实．而再详左右气血之属而药之．无不神矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：右鬓发
  • 当前页：左鬓发
  • 下一页：双鬓发
<<< 返回本书目录
  1. 左鬓发《外科启玄》
  2. 左侧卧时右腰呈空音，右侧卧时左腰呈浊音【疾病症状】
  3. 左边脸颊长痘【疾病症状】
  4. 左赤传右《银海精微》
  5. 左边白苔舌《敖氏伤寒金镜录》
  6. 左慈丸【方剂大全】
  7. 左边白滑舌《敖氏伤寒金镜录》
  8. 左搭肩发《外科启玄》
  9. 左、右腰腹痛【疾病症状】
  10. 左大顺男右大顺女论《格致余论》
  11. 昨叶何草《本草纲目》图文版
  12. 左房恶性黏液瘤【疾病大全】
  13. 昨叶何草《证类本草》
  14. 左腹屈曲【疾病症状】
  15. 昨叶何草《本草纲目》完整版
  16. 左肝右肺说《张聿青医案》
  17. 鳟鱼【中药大全】
  18. 左归丸《何氏虚劳心传》
  19. 鳟鱼《本草纲目》完整版
  20. 左归丸【方剂大全】
  21. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  22. 左归丸（新方）《虚损启微》
  23. 尊生救本篇《冯氏锦囊秘录》
  24. 左归饮《何氏虚劳心传》
  25. 醉针茅根【中药大全】
  26. 左归饮【方剂大全】
  27. 醉针茅【中药大全】
  28. 左归饮（新方）《虚损启微》
  29. 醉鱼草花【中药大全】
  30. 左黑果【中药大全】
  1. 左鬓发《外科启玄》
  2. 左边白苔舌《敖氏伤寒金镜录》
  3. 左赤传右《银海精微》
  4. 左边白滑舌《敖氏伤寒金镜录》
  5. 左搭肩发《外科启玄》
  6. 左、右归饮《医述》
  7. 左大顺男右大顺女论《格致余论》
  8. 昨叶荷草散《三因极一病证方论》
  9. 左肝右肺说《张聿青医案》
  10. 昨叶何草《证类本草》
  11. 左顾牡蛎《本草害利》
  12. 昨叶何草《新修本草》
  13. 左归丸《何氏虚劳心传》
  14. 昨叶何草《千金翼方》
  15. 左归丸（新方）《虚损启微》
  16. 昨叶何草《本草纲目》
  17. 左归丸方《眼科秘诀》
  18. 鳟鱼《饮食须知》
  19. 左归饮《何氏虚劳心传》
  20. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  21. 左归饮（新方）《虚损启微》
  22. 尊生救本篇《冯氏锦囊秘录》
  23. 左归饮去茯苓加花粉归地方《临症验舌法》
  24. 醉乡宝屑《医学入门》
  25. 左间气《中医词典》
  26. 醉仙虾《毓麟验方》
  27. 左肩花症《外科十三方考》
  28. 醉仙散《博济方》
  29. 左见龙《中医词典》
  30. 醉仙散《冯氏锦囊秘录》
  31. 左结肠动脉《人体解剖学》


双鬓发_《外科启玄》_中医外科_【岐黄之术】

双鬓发

双鬓发

  • 上一页
  • 目录
  • 相关
  • 下一页

双鬓发（图）

两鬓俱生名曰双发．其毒重于单发．若其毒势小于单．无恶症者生．如重者不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左鬓发
  • 当前页：双鬓发
  • 下一页：对口发
<<< 返回本书目录
  1. 双鬓发《外科启玄》
  2. 双补丸【方剂大全】
  3. 栓状齿【疾病症状】
  4. 双参【中药大全】
  5. 栓塞性肾炎【疾病症状】
  6. 双侧睑外翻【疾病症状】
  7. 栓塞性肾炎【疾病症状】
  8. 双侧肾内痛【疾病症状】
  9. 栓塞《病理学》
  10. 双侧肾缺如【疾病大全】
  11. 栓皮栎【中药大全】
  12. 双侧肾上腺皮质增生【疾病症状】
  13. 衰翁弱女求嗣辨《胎产指南》
  14. 双侧手足徐动【疾病症状】
  15. 衰弱【疾病症状】
  16. 双侧束支传导阻滞【疾病大全】
  17. 衰老与抗衰老研究策略与展望《老年学》
  18. 双侧头痛【疾病症状】
  19. 衰老学说《老年学》
  20. 双侧下腹坠痛【疾病症状】
  21. 衰老先兆的预兆价值《中医疾病预测》
  22. 双缠风《喉科秘诀》
  23. 衰老加快【疾病症状】
  24. 双单乳蛾【方剂主治】
  25. 衰老机制《中医疾病预测》
  26. 双动态调制中频电疗法《理疗学》
  27. 衰老机理研究进展《老年学》
  28. 双鹅风《喉科秘诀》
  29. 衰老机理的学说《老年学》
  30. 双蛾《孙真人海上方》
  1. 双鬓发《外科启玄》
  2. 双鳖丸《外科全生集》
  3. 双补丸《是斋百一选方》
  4. 双标记免疫荧光染色《实用免疫细胞与核酸》
  5. 双侧心室肥厚《物理诊断学》
  6. 双鞭壮阳汤《老年百病防治》
  7. 双缠风《中医词典》
  8. 腨踵《中医词典》
  9. 双缠风《喉科秘诀》
  10. 腨下间《中医词典》
  11. 双缠风《重楼玉钥》
  12. 腨肠《中医词典》
  13. 双缠喉风《中医词典》
  14. 腨[病捐]《中医名词词典》
  15. 双缠症《中医词典》
  16. 腨（shuàn，音涮）《中医词典》
  17. 双缠症《喉舌备要秘旨》
  18. 栓子的运行途径《病理学》
  19. 双搭颊风《重楼玉钥》
  20. 栓塞的类型和对机体的影响《病理学》
  21. 双单喉蛾《奇效简便良方》
  22. 栓塞《病理学》
  23. 双单乳蛾《医学心悟》
  24. 栓剂《医院药学》
  25. 双动态调制中频电疗法《理疗学》
  26. 蟀谷《中医词典》
  27. 双鹅《中医词典》
  28. 衰之以属《中医名词词典》
  29. 双鹅风《中医词典》
  30. 衰者补之《中医词典》
  31. 双鹅风《喉科秘诀》


对口发_《外科启玄》_中医外科_【岐黄之术】

对口发

对口发

  • 上一页
  • 目录
  • 相关
  • 下一页

对口发（图）

此疮生于脑后下．正对于前面口．是督脉经中．毒瓦斯结之．风府哑门二穴之次．其症最凶．如八九日中有脓可治．如毒势太凶．必有通喉落首之厄．若不早治．死不远矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双鬓发
  • 当前页：对口发
  • 下一页：两边发际发
<<< 返回本书目录
  1. 对口发《外科启玄》
  2. 对口方《发背对口治诀论》
  3. 对口疮论《青囊秘诀》
  4. 对口门主论《疡医大全》
  5. 对口疮《外科十三方考》
  6. 对口仙方【方剂大全】
  7. 对口【方剂主治】
  8. 对口痈门《辨证录》
  9. 对口《马培之医案》
  10. 对马耳蕨【中药大全】
  11. 对口《洄溪医案》
  12. 对马耳蕨根【中药大全】
  13. 对金饮子【方剂大全】
  14. 对女性物品的非正常爱好【疾病症状】
  15. 对金饮【方剂大全】
  16. 对脐发《外科启玄》
  17. 对金丸【方剂大全】
  18. 对脐发疽门主论《疡医大全》
  19. 对金散【方剂大全】
  20. 对神经疾病征象应具备的基本认识《家庭医学百科-医疗康复篇》
  21. 对节叶根【中药大全】
  22. 对生耳蕨【中药大全】
  23. 对节叶【中药大全】
  24. 对生活丧失兴趣【疾病症状】
  25. 对节树根【中药大全】
  26. 对声音敏感【疾病症状】
  27. 对姜丸【方剂大全】
  28. 对听、视、触觉等刺激反应过度【疾病症状】
  29. 对红绿颜色分辨不清【疾病症状】
  30. 对外用药减肥的几点评价《减肥新法与技巧》
  1. 对口发《外科启玄》
  2. 对口发《中医词典》
  3. 对口方《发背对口治诀论》
  4. 对口疔《中医词典》
  5. 对口疽《中医词典》
  6. 对口疮秘方《华佗神方》
  7. 对口门主方《疡医大全》
  8. 对口疮论《青囊秘诀》
  9. 对口门主论《疡医大全》
  10. 对口疮《外科十三方考》
  11. 对口痈《中医词典》
  12. 对口疮《回生集》
  13. 对口痈门（一则）《辨证录》
  14. 对口疮《中医词典》
  15. 对老人易产生不良反应的药物《默克家庭诊疗手册》
  16. 对口初起《奇效简便良方》
  17. 对流免疫电泳《免疫学和免疫学检验》
  18. 对口《万氏秘传外科心法》
  19. 对庐《千金翼方》
  20. 对口《奇效简便良方》
  21. 对庐《新修本草》
  22. 对口《马培之医案》
  23. 对庐《证类本草》
  24. 对口《中医词典》
  25. 对庐《名医别录》
  26. 对口《中医名词词典》
  27. 对偏食副作用动物实验等方法之观察《中国医学通史》
  28. 对开瞽药方《奇方类编》
  29. 对脐发《外科启玄》
  30. 对镜观色《家庭医学百科·预防保健篇》
  31. 对脐发疽门主论《疡医大全》


两边发际发_《外科启玄》_中医外科_【岐黄之术】

两边发际发

两边发际发

  • 上一页
  • 目录
  • 相关
  • 下一页

两边发际发（图）

天柱二穴是足太阳膀胱经．多血少气．或左或右．双发者更重．初发时宜急救之．如迟恐毒入脑．邪热上攻．四畔赤肿硬．连于耳后．发寒热作脓．急宜托里．不然．流走于腰背间．再发恐难救也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：对口发
  • 当前页：两边发际发
  • 下一页：耳发
<<< 返回本书目录
  1. 两边发际发《外科启玄》
  2. 两侧颊部及颞部凹入【疾病症状】
  3. 两臂不能上举而成垂肩【疾病症状】
  4. 两炒丸【方剂大全】
  5. 粱米粥【方剂大全】
  6. 两赤脉歌《眼科心法要诀》
  7. 粱米饮【方剂大全】
  8. 两地丹【方剂大全】
  9. 粱米汤【方剂大全】
  10. 两地汤【方剂大全】
  11. 粱豉汤【方剂大全】
  12. 两耳《医学见能》
  13. 粱《本草纲目》图文版
  14. 两肺满布粟粒状阴影【疾病症状】
  15. 粱《本草乘雅半偈》
  16. 两肺毛玻璃样粟粒样或结节样改变【疾病症状】
  17. 粱《本草纲目》完整版
  18. 两肺弥漫或散在可逆性哮鸣音【疾病症状】
  19. 粮罂中水《本草纲目》完整版
  20. 两富汤【方剂大全】
  21. 椋子木【中药大全】
  22. 两感《丹溪手镜》
  23. 梁序《幼幼集成》
  24. 两感《景岳全书》
  25. 梁王茶【中药大全】
  26. 两感《类经》
  27. 梁上尘《本草纲目》图文版
  28. 两感《伤寒标本心法类萃》
  29. 梁上尘《证类本草》
  30. 两感《伤寒心法要诀》
  1. 两边发际发《外科启玄》
  2. 两臂肩膊痛《傅青主男科》
  3. 两侧大脑皮层功能的相关《生理学》
  4. 粱米淡粥《饮膳正要》
  5. 两赤脉歌《眼科心法要诀》
  6. 粱米《医学入门》
  7. 两点加压法《中医词典》
  8. 粱《本草乘雅半偈》
  9. 两钓骨《中医词典》
  10. 粱《本草撮要》
  11. 两钓骨《正骨心法要旨》
  12. 粱《本草分经》
  13. 两钓骨《医宗金鉴》
  14. 粱《本草从新》
  15. 两钓骨伤《中医词典》
  16. 粱《本草纲目》
  17. 两耳《医学见能》
  18. 粮罂中水《证类本草》
  19. 两方差的齐性检验《医学统计学》
  20. 椋子木《新修本草》
  21. 两感《中医名词词典》
  22. 椋子木《千金翼方》
  23. 两感《景岳全书》
  24. 椋（音良）子木《证类本草》
  25. 两感《伤寒标本心法类萃》
  26. 梁周泰《中医词典》
  27. 两感《医宗金鉴》
  28. 梁玉瑜《中医词典》
  29. 两感《医述》
  30. 梁学孟《中医词典》
  31. 两感《类经》


耳发_《外科启玄》_中医外科_【岐黄之术】

耳发

耳发

  • 上一页
  • 目录
  • 相关
  • 下一页

耳发（图）

是足少阳胆经．其经多气少血．其疮发于悬厘主客二穴上下．五六日渐长蜂窝．皮紫 热．如火烧痛十日内刺之有脓者生．无脓出血．食不知味．精神不佳．二十四日必死不可救也．其左右亦同．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两边发际发
  • 当前页：耳发
  • 下一页：太阴发
<<< 返回本书目录
  1. 耳发《医宗金鉴》
  2. 耳发疽门主论《疡医大全》
  3. 耳发《外科启玄》
  4. 耳方《外台秘要》
  5. 耳朵位置低【疾病症状】
  6. 耳风毒门主论《疡医大全》
  7. 耳钝不聪《凌临灵方》
  8. 耳疳《医宗金鉴》
  9. 耳堵【疾病症状】
  10. 耳疳门主论《疡医大全》
  11. 耳冻伤【疾病症状】
  12. 耳疳散【方剂大全】
  13. 耳顶线以下至发际处痛觉过敏或减退【疾病症状】
  14. 耳疳丸【方剂大全】
  15. 耳耵聍《圣济总录》
  16. 耳膏【方剂大全】
  17. 耳疔门主论《疡医大全》
  18. 耳根部疼痛【疾病症状】
  19. 耳疔【疾病大全】
  20. 耳根毒《医宗金鉴》
  21. 耳底油【方剂大全】
  22. 耳根毒门主论《疡医大全》
  23. 耳底散【方剂大全】
  24. 耳垢《本草纲目》完整版
  25. 耳底八宝油【方剂大全】
  26. 耳骨外翻【疾病症状】
  27. 耳的解剖及生理《耳鼻咽喉外科学》
  28. 耳鼓膜穿孔【疾病症状】
  29. 耳的发生《组织学与胚胎学》
  30. 耳鼓膜破裂【疾病症状】
  1. 耳发《外科启玄》
  2. 耳发《外科心法要诀》
  3. 耳发《万氏秘传外科心法》
  4. 耳发《证治准绳·疡医》
  5. 耳发疽《中医词典》
  6. 耳发《医宗金鉴》
  7. 耳发疽门主论《疡医大全》
  8. 耳发《中医词典》
  9. 耳方《冯氏锦囊秘录》
  10. 耳钝不聪《凌临灵方》
  11. 耳方一十首《外台秘要》
  12. 耳定秘方《华佗神方》
  13. 耳防风《中医词典》
  14. 耳耵聍《圣济总录》
  15. 耳防风《重楼玉钥》
  16. 耳疔门主论《疡医大全》
  17. 耳风毒《中医词典》
  18. 耳疔《中医词典》
  19. 耳风毒门主论《疡医大全》
  20. 耳疔《中医名词词典》
  21. 耳风聋《中医词典》
  22. 耳盯聍候《诸病源候论》
  23. 耳风聋候《诸病源候论》
  24. 耳底肿痛时流脓血《奇效简便良方》
  25. 耳疳《中医名词词典》
  26. 耳底《中医词典》
  27. 耳疳《中医词典》
  28. 耳的一般检查法《耳鼻咽喉外科学》
  29. 耳疳《医宗金鉴》
  30. 耳的生理功能《耳鼻咽喉外科学》
  31. 耳疳《外科心法要诀》


太阴发_《外科启玄》_中医外科_【岐黄之术】

太阴发

太阴发

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴发（图）

此疮发于瞳子 左右二穴相同．俱系足少阳胆经．多气少血．赤肿有脓知痛者生．宜托表．如大渴闷乱血出不止者．及青黑色不痛．作蛀孔．血尽出而无脓则死矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳发
  • 当前页：太阴发
  • 下一页：脸发
<<< 返回本书目录
  1. 太阴发《外科启玄》
  2. 太阴发门主论《疡医大全》
  3. 太阴病状《千金翼方》
  4. 太阴方《时方妙用》
  5. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  6. 太阴方总论《伤寒附翼》
  7. 太阴病提纲及意义《医学衷中参西录》
  8. 太阴见证《扁鹊心书》
  9. 太阴病提纲《思考中医》
  10. 太阴解期《伤寒悬解》
  11. 太阴病时相《思考中医》
  12. 太阴解义《思考中医》
  13. 太阴病解《伤寒法祖》
  14. 太阴经传经热症《伤寒捷诀》
  15. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  16. 太阴经香港脚证兼治法《三因极一病证方论》
  17. 太阴病桂枝汤证《医学衷中参西录》
  18. 太阴经用药图《医法圆通》
  19. 太阴病纲要《思考中医》
  20. 太阴经证《四圣悬枢》
  21. 太阴病《医学纲目》
  22. 太阴经证《四圣悬枢》
  23. 太阴本病述古《伤寒指掌》
  24. 太阴经证《四圣悬枢》
  25. 太阴〔全〕篇《伤寒恒论》
  26. 太阴经证《四圣悬枢》
  27. 太阴《时方妙用》
  28. 太阴经证《四圣悬枢》
  29. 太乙穴【胸部腹部穴位】
  30. 太阴经证《医学心悟》
  1. 太阴发《外科启玄》
  2. 太阴二方《本草乘雅半偈》
  3. 太阴发门主论《疡医大全》
  4. 太阴的位性特征《思考中医》
  5. 太阴方总论《伤寒附翼》
  6. 太阴藏义《思考中医》
  7. 太阴伏暑《中医词典》
  8. 太阴病状《千金翼方》
  9. 太阴见证《扁鹊心书》
  10. 太阴病愈期一条《伤寒贯珠集》
  11. 太阴解期　太阴十七《伤寒悬解》
  12. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  13. 太阴经《松峰说疫》
  14. 太阴病提纲及意义《医学衷中参西录》
  15. 太阴经病《中医词典》
  16. 太阴病提纲《思考中医》
  17. 太阴经病桂枝证一　太阴二《伤寒悬解》
  18. 太阴病时相《思考中医》
  19. 太阴经病证治二条《伤寒贯珠集》
  20. 太阴病解《伤寒法祖》
  21. 太阴经传经热症《伤寒捷诀》
  22. 太阴病机《思考中医》
  23. 太阴经见证法《伤寒六书》
  24. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  25. 太阴经脚气《中医词典》
  26. 太阴病桂枝汤证《医学衷中参西录》
  27. 太阴经提纲《医学摘粹》
  28. 太阴病纲要《思考中医》
  29. 太阴经提纲一　太阴一《伤寒悬解》
  30. 太阴病《医学纲目》
  31. 太阴经香港脚证兼治法《三因极一病证方论》


脸发_《外科启玄》_中医外科_【岐黄之术】

脸发

脸发

  • 上一页
  • 目录
  • 相关
  • 下一页

脸发（图）

是足阳明胃经．多气少血．其疮发于四白巨 二穴．左右相同．似葡萄色．形渐大或生子母疮者八日死．分五善七恶多寡治之．在左者内托药中加当归二倍．在右者加三倍．妙在斯矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴发
  • 当前页：脸发
  • 下一页：颐发
<<< 返回本书目录
  1. 脸发《外科启玄》
  2. 脸发门主论《疡医大全》
  3. 脸冻伤【疾病症状】
  4. 脸红【疾病症状】
  5. 脸部疼痛【疾病症状】
  6. 脸颊潮红【疾病症状】
  7. 脸部大小不一【疾病症状】
  8. 脸颊出现红血丝【疾病症状】
  9. 敛治法《石室秘录》
  10. 脸颊发灰【疾病症状】
  11. 敛阴泻肝汤【方剂大全】
  12. 脸裂【疾病症状】
  13. 敛阳丹【方剂大全】
  14. 脸色发黑【疾病症状】
  15. 敛瞳丹【方剂大全】
  16. 脸色发黄【疾病症状】
  17. 敛散升降四治说略《读医随笔》
  18. 脸上黑斑【疾病症状】
  19. 敛散并用《读医随笔》
  20. 脸上长斑【疾病症状】
  21. 敛气归源饮【方剂大全】
  22. 练根散【方剂大全】
  23. 敛脓散【方剂大全】
  24. 练功歌诀《达摩洗髓易筋经》
  25. 敛溃愈疡汤【方剂大全】
  26. 练功注意事项及效验《达摩洗髓易筋经》
  27. 敛口稀锦散【方剂大全】
  28. 练花粉【方剂大全】
  29. 敛口生肌散【方剂大全】
  30. 练气《气功外气疗法》
  1. 脸发《外科启玄》
  2. 敛治法《石室秘录》
  3. 脸发门主方《疡医大全》
  4. 敛阴《中医词典》
  5. 脸发门主论《疡医大全》
  6. 敛阴《中医名词词典》
  7. 脸上燎泡《疫疹一得》
  8. 敛散升降四治说略《读医随笔》
  9. 练功《中医词典》
  10. 敛散并用《读医随笔》
  11. 练睛《中医词典》
  12. 敛降并用《读医随笔》
  13. 练气《气功外气疗法》
  14. 敛汗固表《中医词典》
  15. 练气的要领《气功外气疗法》
  16. 敛疳丹《外科传薪集》
  17. 练气的要素《气功外气疗法》
  18. 敛肺止咳《中医词典》
  19. 练鹊《医学入门》
  20. 敛疮内消方《普济本事方》
  21. 练鹊《证类本草》
  22. 敛疮口方《是斋百一选方》
  23. 练石草《千金翼方》
  24. 敛肠丸《是斋百一选方》
  25. 练石草《本草经集注》
  26. 镰状细胞性贫血《基因与疾病》
  27. 练石草《新修本草》
  28. 镰形细胞贫血《默克家庭诊疗手册》
  29. 练石草《证类本草》
  30. 臁胫骨《中医词典》
  31. 练石草《名医别录》


颐发_《外科启玄》_中医外科_【岐黄之术】

颐发

颐发

  • 上一页
  • 目录
  • 相关
  • 下一页

颐发（图）

是足阳明胃经．多气少血．在颊车大迎二穴上下．左右相同．双发最凶．如肿痛不可忍者．八日可刺．脓汁出四畔软者生．如反硬．牙关紧．不能食．似蜂窠涓涓流黄水．十无一生．女人患此．主四五日死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脸发
  • 当前页：颐发
  • 下一页：痼发
<<< 返回本书目录
  1. 颐发《外科启玄》
  2. 颐发门主论《疡医大全》
  3. 颐毒颐字辩《吴医汇讲》
  4. 颐疽《续名医类案》
  5. 颐毒《医宗金鉴》
  6. 颐生《卫生易简方》
  7. 颐毒《伤寒心法要诀》
  8. 疑病、诈病脉论《三指禅》
  9. 颐《经络全书》
  10. 疑病症【疾病症状】
  11. 颐《慈幼新书》
  12. 疑病症【疾病大全】
  13. 遗浊兼目疾论《银海指南》
  14. 疑惑-养生余录（上）《古今医统大全》
  15. 遗证（属病后不表里证）《广瘟疫论》
  16. 疑及感染引起的疾病《默克家庭诊疗手册》
  17. 遗证《类经》
  18. 疑难篇《圆运动的古中医学》
  19. 遗泄门《养生导引秘籍》
  20. 疑难篇三阳合并方《圆运动的古中医学》
  21. 遗泄门《养生导引法》
  22. 疑难杂说上《洗冤集录》
  23. 遗泄论治《类证治裁》
  24. 疑难杂说下《洗冤集录》
  25. 遗忘综合征【疾病大全】
  26. 鮧鱼【中药大全】
  27. 遗屎《证治准绳·女科》
  28. 鮧鱼鳔【中药大全】
  29. 遗屎《女科证治准绳》
  30. 鮧鱼目【中药大全】
  1. 颐发《外科启玄》
  2. 颐发《中医词典》
  3. 颐发《万氏秘传外科心法》
  4. 颐毒颐字辩《吴医汇讲》
  5. 颐发门主方《疡医大全》
  6. 颐毒《伤寒心法要诀》
  7. 颐发门主论《疡医大全》
  8. 颐毒《医学摘粹》
  9. 颐疽《续名医类案》
  10. 颐毒《医宗金鉴》
  11. 颐生《卫生易简方》
  12. 颐《慈幼新书》
  13. 颐颐《中医词典》
  14. 颐《中医词典》
  15. 疑病、诈病脉论《三指禅》
  16. 颐《中医名词词典》
  17. 疑病症《默克家庭诊疗手册》
  18. 颐《经络全书》
  19. 疑病综合征《神经精神疾病诊断学》
  20. 遗浊兼目疾论《银海指南》
  21. 疑惑（养生余录 上）《古今医统大全》
  22. 遗证《类经》
  23. 疑及感染引起的疾病《默克家庭诊疗手册》
  24. 遗遗（wèi）《中医词典》
  25. 疑难各章《圆运动的古中医学》
  26. 遗泄门《养生导引法》
  27. 疑难篇读法《圆运动的古中医学》
  28. 遗泄门《养生导引秘籍》
  29. 疑难杂说上《洗冤集录》
  30. 遗泄脉候《类证治裁》
  31. 疑难杂说下《洗冤集录》


痼发_《外科启玄》_中医外科_【岐黄之术】

痼发

痼发

  • 上一页
  • 目录
  • 相关
  • 下一页

痼发（图）

此疮发于手少阳三焦经．多气少血．在耳后下一寸三分．乃致命之所．如赤肿痛急．内托之．毒脓出肿散则安．不然连耳聋浑浑沌沌．喉嗌内肿痛．汗出连目 ．颊及肩肘大痛．若不早治必死矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颐发
  • 当前页：痼发
  • 下一页：瘿瘤发
<<< 返回本书目录
  1. 痼发《医宗金鉴》
  2. 痼发门主论《疡医大全》
  3. 痼发《外科正宗》
  4. 痼冷《古今医鉴》
  5. 痼发《外科启玄》
  6. 痼冷《寿世保元》
  7. 痼《外科大成》
  8. 痼冷《孙真人海上方》
  9. 锢蒂散【方剂大全】
  10. 痼冷《万病回春》
  11. 牿岭勾儿茶【中药大全】
  12. 痼冷《卫生易简方》
  13. 顾序《叶选医衡》
  14. 痼冷积热《备急千金要方》
  15. 顾序《慎柔五书》
  16. 痼冷积热《杂病广要》
  17. 顾小儿暑秽积食泄泻治验《一得集》
  18. 痼冷积热证治《三因极一病证方论》
  19. 顾首汤【方剂大全】
  20. 痼冷门《古今医统大全》
  21. 顾氏《丹痧经验阐解》《专治麻痧初编》
  22. 痼冷丸【方剂大全】
  23. 顾秋芳伤酒吐血案《一得集》
  24. 瓜《食鉴本草》
  25. 顾母理脏汤【方剂大全】
  26. 瓜瓣《药征续编》
  27. 顾耳汤【方剂大全】
  28. 瓜贝去瘀汤【方剂大全】
  29. 顾步汤【方剂大全】
  30. 瓜蒂《本草纲目》完整版
  1. 痼发《外科启玄》
  2. 痼发《外科证治全书》
  3. 痼发门主论《疡医大全》
  4. 痼发《外科正宗》
  5. 痼疾《中医名词词典》
  6. 痼发《外科心法要诀》
  7. 痼疾《中医词典》
  8. 痼发《医宗金鉴》
  9. 痼冷《孙真人海上方》
  10. 痼发《中医词典》
  11. 痼冷《中医词典》
  12. 痼病《中医词典》
  13. 痼冷《寿世保元》
  14. 痼痹《中医词典》
  15. 痼冷《古今医鉴》
  16. 痼《外科大成》
  17. 痼冷《万病回春》
  18. 顾仲《中医词典》
  19. 痼冷《卫生易简方》
  20. 顾元交《中医词典》
  21. 痼冷（内有久寒）《中医名词词典》
  22. 顾颙《中医词典》
  23. 痼冷积热《备急千金要方》
  24. 顾序《慎柔五书》
  25. 痼冷积热《杂病广要》
  26. 顾序《叶选医衡》
  27. 痼冷积热证治《三因极一病证方论》
  28. 顾小儿暑秽积食泄泻治验《一得集》
  29. 痼冷丸《是斋百一选方》
  30. 顾宪章《中医词典》
  31. 瓜《食鉴本草》


瘿瘤发_《外科启玄》_中医外科_【岐黄之术】

瘿瘤发

瘿瘤发

  • 上一页
  • 目录
  • 相关
  • 下一页

瘿 瘤发（图）

此疮发于脊之正中．近于大椎陶道身柱三穴之端．俱督脉之所络处．甚利害．急早托之．是阳脉之海．督领百脉．经云．营气不从．逆于肉理．乃生痈肿．督脉不能统督之意．可见之凶症也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痼发
  • 当前页：瘿瘤发
  • 下一页：胸发
<<< 返回本书目录
  1. 瘿瘤发《外科启玄》
  2. 瘿瘤发门主论《疡医大全》
  3. 瘿瘤等病诸候（凡一十五论）《诸病源候论》
  4. 瘿瘤论《外科集验方》
  5. 瘿瘤等病诸候《巢氏病源补养宣导法》
  6. 瘿瘤论《外科正宗》
  7. 瘿瘤（肉瘤）《针灸资生经》
  8. 瘿瘤门主论《疡医大全》
  9. 瘿瘤【方剂主治】
  10. 瘿瘤证《明医指掌》
  11. 瘿瘤【中药主治】
  12. 瘿瘤证治《三因极一病证方论》
  13. 瘿瘤《证治准绳·疡医》
  14. 瘿气《丹溪治法心要》
  15. 瘿瘤《医宗金鉴》
  16. 瘿气《幼幼新书》
  17. 瘿瘤《卫生易简方》
  18. 瘿气（猪靥）《本草纲目》完整版
  19. 瘿瘤《万病回春》
  20. 瘿气八十一（附结核）《丹溪心法》
  21. 瘿瘤《外科十三方考》
  22. 瘿痈《中医外科学》
  23. 瘿瘤《外科大成》
  24. 应补诸证《温疫论》
  25. 瘿瘤《寿世保元》
  26. 应刺诸穴《伤科补要》
  27. 瘿瘤《普济方·针灸》
  28. 应对机制《医学心理学》
  29. 瘿瘤《经验丹方汇编》
  30. 应机《古今医彻》
  1. 瘿瘤发《外科启玄》
  2. 瘿瘤发《中医词典》
  3. 瘿瘤发门主论《疡医大全》
  4. 瘿瘤病《备急千金要方》
  5. 瘿瘤论《外科正宗》
  6. 瘿瘤（肉瘤）《针灸资生经》
  7. 瘿瘤论《外科集验方》
  8. 瘿瘤《保幼新编》
  9. 瘿瘤门主方《疡医大全》
  10. 瘿瘤《外科十三方考》
  11. 瘿瘤门主论《疡医大全》
  12. 瘿瘤《经验丹方汇编》
  13. 瘿瘤证《明医指掌》
  14. 瘿瘤《外科证治全书》
  15. 瘿瘤证治《三因极一病证方论》
  16. 瘿瘤《急救广生集》
  17. 瘿秘方《华佗神方》
  18. 瘿瘤《卫生易简方》
  19. 瘿气《中医词典》
  20. 瘿瘤《外科大成》
  21. 瘿气《幼幼新书》
  22. 瘿瘤《外科心法要诀》
  23. 瘿气《丹溪治法心要》
  24. 瘿瘤《万病回春》
  25. 瘿气八十一（附结核）《丹溪心法》
  26. 瘿瘤《古今医鉴》
  27. 瘿痈《中医外科学》
  28. 瘿瘤《普济方·针灸》
  29. 应《周慎斋遗书》
  30. 瘿瘤《寿世保元》
  31. 应补诸证《温疫论》


胸发_《外科启玄》_中医外科_【岐黄之术】

胸发

胸发

  • 上一页
  • 目录
  • 相关
  • 下一页

胸发（图）

此疮发于玉堂等穴．皆任脉之所络也．名阴脉之海．谓之人身中子午也．急早内托．恐毒瓦斯归心也．发于外者可治．如内发伤于膜者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘿瘤发
  • 当前页：胸发
  • 下一页：额发
<<< 返回本书目录
  1. 胸发《外科启玄》
  2. 胸发门主论《疡医大全》
  3. 胸段或腰段脊髓伤【疾病症状】
  4. 胸腹壁浅在条索伴疼痛或牵扯痛【疾病症状】
  5. 胸导管损伤【疾病大全】
  6. 胸腹部畸形【疾病症状】
  7. 胸大肌外侧缘处如花生米大小的肿块【疾病症状】
  8. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  9. 胸大肌痛【疾病症状】
  10. 胸腹部主病针灸要穴歌《医宗金鉴》
  11. 胸部长痘【疾病症状】
  12. 胸腹呈矛盾运动【疾病症状】
  13. 胸部有过度回响【疾病症状】
  14. 胸腹脊背歌《医宗金鉴》
  15. 胸部隐痛【疾病症状】
  16. 胸腹联合伤《胸外科学》
  17. 胸部小结《人体解剖学》
  18. 胸腹满闷【方剂主治】
  19. 胸部下垂【疾病症状】
  20. 胸腹痛《女科指掌》
  21. 胸部外伤《家庭医学百科-自救互救篇》
  22. 胸腹痛闷《医宗金鉴》
  23. 胸部损伤《家庭医学百科-医疗康复篇》
  24. 胸腹胁肋痛闷《伤科补要》
  25. 胸部丝虫病【疾病大全】
  26. 胸腹胀满【中药主治】
  27. 胸部紧迫或束带感【疾病症状】
  28. 胸腹胀满【方剂主治】
  29. 胸部腹部穴位图【胸部腹部穴位】
  30. 胸腹胀痛【中药主治】
  1. 胸发《外科启玄》
  2. 胸发《中医词典》
  3. 胸发《万氏秘传外科心法》
  4. 胸点《手穴手纹诊治》
  5. 胸发门主论《疡医大全》
  6. 胸第一侧线《中医词典》
  7. 胸腹部《类经图翼》
  8. 胸第四行自云门挟气户．两旁各二寸．下行至食窦．凡十二穴《经穴汇解》
  9. 胸腹部《类经图翼》
  10. 胸第三行自气户挟俞府．两旁各二寸．下行至乳根．凡十二穴《经穴汇解》
  11. 胸腹部《伤科补要》
  12. 胸第三侧线《中医词典》
  13. 胸腹部《医宗金鉴》
  14. 胸第二行．自俞府．挟璇玑两旁各二寸．下行至步廊．凡十二穴《经穴汇解》
  15. 胸腹部《医宗金鉴》
  16. 胸第二侧线《中医词典》
  17. 胸腹部《经穴汇解》
  18. 胸导管歌诀《人体解剖学歌诀》
  19. 胸腹部主病针灸要穴歌《医宗金鉴》
  20. 胸部小结《人体解剖学》
  21. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  22. 胸部先兆的理论基础《中医疾病预测》
  23. 胸腹大《中医词典》
  24. 胸部外伤《家庭医学百科-自救互救篇》
  25. 胸腹脊背歌《医宗金鉴》
  26. 胸部损伤《家庭医学百科-医疗康复篇》
  27. 胸腹脊背图《外科心法要诀》
  28. 胸部上肢肌《人体解剖学》
  29. 胸腹联合伤《胸外科学》
  30. 胸部固有肌及胸内筋膜《人体解剖学》
  31. 胸腹伤《证治准绳·疡医》


额发_《外科启玄》_中医外科_【岐黄之术】

额发

额发

  • 上一页
  • 目录
  • 相关
  • 下一页

额发（图）

此疮发于额上曲差穴下．攒竹二穴．俱足太阳经．多血少气．初发头痛憎寒．项似拔．腰如折．赤肿．急汗之．以托表为先．次看虚实．而为之区处．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸发
  • 当前页：额发
  • 下一页：蜂窝发
<<< 返回本书目录
  1. 额发《外科启玄》
  2. 额横纹增深【疾病症状】
  3. 额部肿块【疾病症状】
  4. 额疽《医宗金鉴》
  5. 额部疼痛【疾病症状】
  6. 额疽门主论《疡医大全》
  7. 额部白斑【疾病症状】
  8. 额颞痴呆【疾病大全】
  9. 额《经络全书》
  10. 额区感觉减退【疾病症状】
  11. 蛾药【中药大全】
  12. 额头长痘【疾病症状】
  13. 蛾眉石凤丹【中药大全】
  14. 额头皱纹突然增加【疾病症状】
  15. 蛾眉豆（沿篱豆）《本草纲目》完整版
  16. 额外肾【疾病大全】
  17. 蛾黄散【方剂大全】
  18. 额叶癫痫【疾病大全】
  19. 鹅掌油【方剂大全】
  20. 额叶癫痫岛盖发作【疾病症状】
  21. 鹅掌上黄皮【中药大全】
  22. 额叶癫痫的“击剑姿势”【疾病症状】
  23. 鹅掌上黄皮《本草纲目》完整版
  24. 额叶癫痫的扣带回发作【疾病症状】
  25. 鹅掌楸根【中药大全】
  26. 额叶癫痫的眶额区发作【疾病症状】
  27. 鹅掌楸【中药大全】
  28. 额叶癫痫的前额极区发作【疾病症状】
  29. 鹅掌揪根【中药大全】
  30. 额叶癫痫的运动皮质发作【疾病症状】
  1. 额发《外科启玄》
  2. 额窦炎《中西医结合耳鼻喉科》
  3. 额骨《人体解剖学》
  4. 额窦骨折《中西医结合耳鼻喉科》
  5. 额骨骨髓炎《中西医结合耳鼻喉科》
  6. 额顶枕区《人体解剖学》
  7. 额汗《中医名词词典》
  8. 额《中医词典》
  9. 额汗《中医词典》
  10. 额《经络全书》
  11. 额黑唇青为寒《医学纲目》
  12. 蛾子《中医词典》
  13. 额角《中医词典》
  14. 蛾口《重订囊秘喉书》
  15. 额角（头角）《中医名词词典》
  16. 蛾根《中医词典》
  17. 额疽《中医词典》
  18. 蛾风白喉《中医词典》
  19. 额疽《医宗金鉴》
  20. 蛾风《奇效简便良方》
  21. 额疽《证治准绳·疡医》
  22. 鹅爪风《外科全生集》
  23. 额疽《外科心法要诀》
  24. 鹅爪风《中医词典》
  25. 额疽门主论《疡医大全》
  26. 鹅掌风秘方《华佗神方》
  27. 额颅《中医词典》
  28. 鹅掌风门主论《疡医大全》
  29. 额颅（额）《中医名词词典》
  30. 鹅掌风门主方《疡医大全》
  31. 额上黑《中医词典》


蜂窝发_《外科启玄》_中医外科_【岐黄之术】

蜂窝发

蜂窝发

  • 上一页
  • 目录
  • 相关
  • 下一页

蜂窝发（图）

此疮发于或中等穴．是足少阴肾经之穴．其经多气少血．如蜂窝发在胸乳间．或左或右．或双发者．因心热甚急．用内疏心火之药治之．其症心悬若饥．饥不欲食．舌干咽肿．如不早治．毒皈于心．不能生矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：额发
  • 当前页：蜂窝发
  • 下一页：瘭疽发
<<< 返回本书目录
  1. 蜂窝发《外科启玄》
  2. 蜂窝肺【疾病症状】
  3. 蜂窝草【中药大全】
  4. 蜂窝肺综合征【疾病大全】
  5. 蜂糖罐【中药大全】
  6. 蜂窝疽《医宗金鉴》
  7. 蜂霜散【方剂大全】
  8. 蜂窝两头发《外科启玄》
  9. 蜂螫伤的急救《现代院外急救手册》
  10. 蜂窝散【方剂大全】
  11. 蜂螫伤【中药主治】
  12. 蜂窝向上发《外科启玄》
  13. 蜂螫伤【疾病大全】
  14. 蜂窝向下发《外科启玄》
  15. 蜂螫方《外台秘要》
  16. 蜂窝织炎【疾病大全】
  17. 蜂螫【中药主治】
  18. 蜂窝织炎【中药主治】
  19. 蜂螫《圣济总录》
  20. 蜂窝组织炎【疾病症状】
  21. 蜂蛇散【方剂大全】
  22. 蜂药【中药大全】
  23. 蜂乳【中药大全】
  24. 蜂蝇【中药大全】
  25. 蜂蜜水《保健药膳》
  26. 蜂子《本草纲目》完整版
  27. 蜂蜜树【中药大全】
  28. 蜂子《证类本草》
  29. 蜂蜜萝卜汁【方剂大全】
  30. 冯了性风湿跌打药酒【方剂大全】
  1. 蜂窝发《外科启玄》
  2. 蜂窝发《外科心法要诀》
  3. 蜂窝疽《中医词典》
  4. 蜂窝发《中医词典》
  5. 蜂窝疽《医宗金鉴》
  6. 蜂窝疮秘方《华佗神方》
  7. 蜂窝疽《外科心法要诀》
  8. 蜂窝疮《奇效简便良方》
  9. 蜂窝两头发《外科启玄》
  10. 蜂窝疮《中医词典》
  11. 蜂窝向上发《外科启玄》
  12. 蜂王浆《老年食养食疗》
  13. 蜂窝向下发《外科启玄》
  14. 蜂螫伤的急救《现代院外急救手册》
  15. 蜂窝织炎《默克家庭诊疗手册》
  16. 蜂螫伤《外科证治全书》
  17. 蜂窝织炎《默克家庭诊疗手册》
  18. 蜂螫伤《中医词典》
  19. 蜂子《神农本草经》
  20. 蜂螫伤《急诊医学》
  21. 蜂子《千金翼方》
  22. 蜂螫秘方《华佗神方》
  23. 蜂子《本草经集注》
  24. 蜂螫候《诸病源候论》
  25. 蜂子《新修本草》
  26. 蜂螫方一十首《外台秘要》
  27. 蜂子《医学入门》
  28. 蜂螫《证治准绳·疡医》
  29. 蜂子《证类本草》
  30. 蜂螫《圣济总录》
  31. 蜂子《名医别录》


瘭疽发_《外科启玄》_中医外科_【岐黄之术】

瘭疽发

瘭疽发

  • 上一页
  • 目录
  • 相关
  • 下一页

瘭疽发（图）

此疮发于背后两旁．是足太阳经等穴．其经多血少气．脊中穴是督脉之经．初发如豆．小者如梅李大．黑白色不定．疹痛应心．四畔如牛唇．四十岁以前可治．以后者恐衰弱难痊．其在左右亦相同也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂窝发
  • 当前页：瘭疽发
  • 下一页：体疽发
<<< 返回本书目录
  1. 瘭疽发《外科启玄》
  2. 瘭疽发门主论《疡医大全》
  3. 瘭疽（风疽）《证治准绳·疡医》
  4. 瘭疽方《外台秘要》
  5. 瘭疽【中药主治】
  6. 瘭疽门主论《疡医大全》
  7. 瘭疽《医宗金鉴》
  8. 藨草【中药大全】
  9. 瘭疽《外科正宗》
  10. 藨寄生【中药大全】
  11. 瘭疽《外科大成》
  12. 表层巩膜炎【疾病大全】
  13. 瘭疽《圣济总录》
  14. 表层巩膜炎（episcleritis）《西医眼科学》
  15. 瘭疽《千金翼方》
  16. 表而再表《伤寒指掌》
  17. 瘭疽《备急千金要方》
  18. 表解寒散《四圣悬枢》
  19. 瘭疮门主论《疡医大全》
  20. 表解热除《四圣悬枢》
  21. 瘭疮第九十八问《婴童百问》
  22. 表解散【方剂大全】
  23. 标准正态分布曲线下的面积《预防医学》
  24. 表里《中医诊断学》
  25. 标准化测验的基本特征《医学心理学》
  26. 表里辩《景岳全书》
  27. 标幽赋（杨氏注解）《针灸大成》
  28. 表里分传《伤寒指掌》
  29. 标幽赋《针灸聚英》
  30. 表里分传《温疫论》
  1. 瘭疽发《外科启玄》
  2. 瘭疽疮《奇效简便良方》
  3. 瘭疽发门主论《疡医大全》
  4. 瘭疽（一名蛇瘴）《外科证治全书》
  5. 瘭疽方一十六首《外台秘要》
  6. 瘭疽（风疽）《证治准绳·疡医》
  7. 瘭疽门主方《疡医大全》
  8. 瘭疽《外科正宗》
  9. 瘭疽门主论《疡医大全》
  10. 瘭疽《外科大成》
  11. 瘭疽秘方《华佗神方》
  12. 瘭疽《外科心法要诀》
  13. 表《中医词典》
  14. 瘭疽《医宗金鉴》
  15. 表1：以下情形的新药设立５年的监测期《中药法规》
  16. 瘭疽《备急千金要方》
  17. 表2：以下情形的新药设立４年的监测期《中药法规》
  18. 瘭疽《中医词典》
  19. 表3：以下情形的新药设立３年的监测期《中药法规》
  20. 瘭疽《圣济总录》
  21. 表层巩膜炎《眼科学》
  22. 瘭疽《千金翼方》
  23. 表层体温和深部体温《生理学》
  24. 瘭疽《中医名词词典》
  25. 表而再表《温热暑疫全书》
  26. 瘭疮门主论《疡医大全》
  27. 表而再表《伤寒指掌》
  28. 瘭疮第九十八问《婴童百问》
  29. 表寒《中医名词词典》
  30. 瘭《中医词典》
  31. 表寒《中医词典》


体疽发_《外科启玄》_中医外科_【岐黄之术】

体疽发

体疽发

  • 上一页
  • 目录
  • 相关
  • 下一页

体疽发（图）

此疮发于足太阳经．多血少气．上至肺俞．下至肝俞等五穴．左右相同．八日可刺．如不溃．二十日死．或初发时肿上如椒子者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘭疽发
  • 当前页：体疽发
  • 下一页：蜂窝向上发
<<< 返回本书目录
  1. 体疽发《外科启玄》
  2. 体疽发门主论《疡医大全》
  3. 体检的基本方法《物理诊断学》
  4. 体厥《温疫论》
  5. 体股癣《家庭医学百科-医疗康复篇》
  6. 体力劳动者的保健《中医养生学》
  7. 体格检查《物理诊断学》
  8. 体毛脱落【疾病症状】
  9. 体肺循环栓塞【疾病症状】
  10. 体毛脱落【疾病症状】
  11. 体肥脉虚中症论《三指禅》
  12. 体内水钠潴留【疾病症状】
  13. 体察爱护论《外科精要》
  14. 体内药量变化的时间过程《药理学》
  15. 体表部位《中医名词词典》
  16. 体气《寿世保元》
  17. 蹄铁形肾【疾病大全】
  18. 体气《外科正宗》
  19. 醍醐菜《证类本草》
  20. 体气《万病回春》
  21. 醍醐菜《雷公炮炙论》
  22. 体气门主论《疡医大全》
  23. 醍醐菜《本草纲目》完整版
  24. 体气散【方剂大全】
  25. 醍醐【中药大全】
  26. 体强《周慎斋遗书》
  27. 醍醐《本草纲目》图文版
  28. 体若燔炭，汗出而散浅析《三十年临证经验集》
  29. 醍醐《证类本草》
  30. 体若燔炭，汗出而散浅析《邹孟城三十年临证经验集》
  1. 体疽发《外科启玄》
  2. 体疽发《中医词典》
  3. 体疽发门主论《疡医大全》
  4. 体检的基本方法《物理诊断学》
  5. 体厥《中医词典》
  6. 体骨《中医词典》
  7. 体厥《温疫论》
  8. 体股癣《家庭医学百科-医疗康复篇》
  9. 体力劳动者的保健《中医养生学》
  10. 体格生长《中医儿科学》
  11. 体疗《中医词典》
  12. 体格检查《泌尿外科学》
  13. 体内药量变化的时间过程《药理学》
  14. 体格检查《心脏病学》
  15. 体气《中医名词词典》
  16. 体格检查《默克家庭诊疗手册》
  17. 体气《中医词典》
  18. 体格检查《默克家庭诊疗手册》
  19. 体气《寿世保元》
  20. 体格检查《物理诊断学》
  21. 体气《万病回春》
  22. 体格检查《病历书写规范》
  23. 体气《外科正宗》
  24. 体格发育《默克家庭诊疗手册》
  25. 体气方《急救广生集》
  26. 体格锻炼《中医儿科学》
  27. 体气门主方《疡医大全》
  28. 体格锻炼《家庭医学百科·预防保健篇》
  29. 体气门主论《疡医大全》
  30. 体肥脉虚中症论《三指禅》
  31. 体强《周慎斋遗书》


蜂窝向上发_《外科启玄》_中医外科_【岐黄之术】

蜂窝向上发

蜂窝向上发

  • 上一页
  • 目录
  • 相关
  • 下一页

蜂窝向上发（图）

此疮发于背．是督脉兼太阳经．多血少气．最不宜头向上．名曰反症．最凶．若赤肿痛．无七恶者可治．如无脓痰发者．及有串流于肩膊者．决不疗也．入膜者不治．凡头开不住．不论向上向下．宜收毒散枯之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：体疽发
  • 当前页：蜂窝向上发
  • 下一页：蜂窝向下发
<<< 返回本书目录
  1. 蜂窝向上发《外科启玄》
  2. 蜂窝向下发《外科启玄》
  3. 蜂窝散【方剂大全】
  4. 蜂窝织炎【疾病大全】
  5. 蜂窝两头发《外科启玄》
  6. 蜂窝织炎【中药主治】
  7. 蜂窝疽《医宗金鉴》
  8. 蜂窝组织炎【疾病症状】
  9. 蜂窝肺综合征【疾病大全】
  10. 蜂药【中药大全】
  11. 蜂窝肺【疾病症状】
  12. 蜂蝇【中药大全】
  13. 蜂窝发《外科启玄》
  14. 蜂子《本草纲目》完整版
  15. 蜂窝草【中药大全】
  16. 蜂子《证类本草》
  17. 蜂糖罐【中药大全】
  18. 冯了性风湿跌打药酒【方剂大全】
  19. 蜂霜散【方剂大全】
  20. 冯氏诚求心法《冯氏锦囊秘录》
  21. 蜂螫伤的急救《现代院外急救手册》
  22. 冯氏诚求心法《疡医大全》
  23. 蜂螫伤【中药主治】
  24. 冯氏秘传膏药【方剂大全】
  25. 蜂螫伤【疾病大全】
  26. 冯氏小儿面部见点吉凶之图说《疡医大全》
  27. 蜂螫方《外台秘要》
  28. 冯氏总论痘要歌括《疡医大全》
  29. 蜂螫【中药主治】
  30. 逢原饮【方剂大全】
  1. 蜂窝向上发《外科启玄》
  2. 蜂窝两头发《外科启玄》
  3. 蜂窝向下发《外科启玄》
  4. 蜂窝疽《外科心法要诀》
  5. 蜂窝织炎《默克家庭诊疗手册》
  6. 蜂窝疽《医宗金鉴》
  7. 蜂窝织炎《默克家庭诊疗手册》
  8. 蜂窝疽《中医词典》
  9. 蜂子《神农本草经》
  10. 蜂窝发《外科启玄》
  11. 蜂子《千金翼方》
  12. 蜂窝发《外科心法要诀》
  13. 蜂子《本草经集注》
  14. 蜂窝发《中医词典》
  15. 蜂子《新修本草》
  16. 蜂窝疮秘方《华佗神方》
  17. 蜂子《医学入门》
  18. 蜂窝疮《奇效简便良方》
  19. 蜂子《证类本草》
  20. 蜂窝疮《中医词典》
  21. 蜂子《名医别录》
  22. 蜂王浆《老年食养食疗》
  23. 蜂子毒《中医词典》
  24. 蜂螫伤的急救《现代院外急救手册》
  25. 蜂子毒《重订囊秘喉书》
  26. 蜂螫伤《外科证治全书》
  27. 冯秉仁《中医词典》
  28. 蜂螫伤《中医词典》
  29. 冯淮清《中医词典》
  30. 蜂螫伤《急诊医学》
  31. 冯其盛《中医词典》


蜂窝向下发_《外科启玄》_中医外科_【岐黄之术】

蜂窝向下发

蜂窝向下发

  • 上一页
  • 目录
  • 相关
  • 下一页

蜂窝向下发（图）

此疮头向下发者少顺．亦不宜侵展速快．须仔细用药托补．恐毒归心．穿膜无串有脓．知痛能食者可治．如不食无脓脉弱者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂窝向上发
  • 当前页：蜂窝向下发
  • 下一页：蜂窝两头发
<<< 返回本书目录
  1. 蜂窝向下发《外科启玄》
  2. 蜂窝织炎【疾病大全】
  3. 蜂窝向上发《外科启玄》
  4. 蜂窝织炎【中药主治】
  5. 蜂窝散【方剂大全】
  6. 蜂窝组织炎【疾病症状】
  7. 蜂窝两头发《外科启玄》
  8. 蜂药【中药大全】
  9. 蜂窝疽《医宗金鉴》
  10. 蜂蝇【中药大全】
  11. 蜂窝肺综合征【疾病大全】
  12. 蜂子《本草纲目》完整版
  13. 蜂窝肺【疾病症状】
  14. 蜂子《证类本草》
  15. 蜂窝发《外科启玄》
  16. 冯了性风湿跌打药酒【方剂大全】
  17. 蜂窝草【中药大全】
  18. 冯氏诚求心法《冯氏锦囊秘录》
  19. 蜂糖罐【中药大全】
  20. 冯氏诚求心法《疡医大全》
  21. 蜂霜散【方剂大全】
  22. 冯氏秘传膏药【方剂大全】
  23. 蜂螫伤的急救《现代院外急救手册》
  24. 冯氏小儿面部见点吉凶之图说《疡医大全》
  25. 蜂螫伤【中药主治】
  26. 冯氏总论痘要歌括《疡医大全》
  27. 蜂螫伤【疾病大全】
  28. 逢原饮【方剂大全】
  29. 蜂螫方《外台秘要》
  30. 凤雏膏【方剂大全】
  1. 蜂窝向下发《外科启玄》
  2. 蜂窝向上发《外科启玄》
  3. 蜂窝织炎《默克家庭诊疗手册》
  4. 蜂窝两头发《外科启玄》
  5. 蜂窝织炎《默克家庭诊疗手册》
  6. 蜂窝疽《外科心法要诀》
  7. 蜂子《神农本草经》
  8. 蜂窝疽《医宗金鉴》
  9. 蜂子《千金翼方》
  10. 蜂窝疽《中医词典》
  11. 蜂子《本草经集注》
  12. 蜂窝发《外科启玄》
  13. 蜂子《新修本草》
  14. 蜂窝发《外科心法要诀》
  15. 蜂子《医学入门》
  16. 蜂窝发《中医词典》
  17. 蜂子《证类本草》
  18. 蜂窝疮秘方《华佗神方》
  19. 蜂子《名医别录》
  20. 蜂窝疮《奇效简便良方》
  21. 蜂子毒《中医词典》
  22. 蜂窝疮《中医词典》
  23. 蜂子毒《重订囊秘喉书》
  24. 蜂王浆《老年食养食疗》
  25. 冯秉仁《中医词典》
  26. 蜂螫伤的急救《现代院外急救手册》
  27. 冯淮清《中医词典》
  28. 蜂螫伤《外科证治全书》
  29. 冯其盛《中医词典》
  30. 蜂螫伤《中医词典》
  31. 冯三锡《中医词典》


蜂窝两头发_《外科启玄》_中医外科_【岐黄之术】

蜂窝两头发

蜂窝两头发

  • 上一页
  • 目录
  • 相关
  • 下一页

蜂窝两头发（图）

此疮头上下开发者最急．是督脉足太阳经．毒发脊中两头小．四边散肿．因浓味所致也．气食相关．合阴虚以成蜂窝者．言其多五七十不止也．莲子者．言其头少不过一二十也．凡疮口阔大展开者．急托补之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂窝向下发
  • 当前页：蜂窝两头发
  • 下一页：两胁双发
<<< 返回本书目录
  1. 蜂窝两头发《外科启玄》
  2. 蜂窝散【方剂大全】
  3. 蜂窝疽《医宗金鉴》
  4. 蜂窝向上发《外科启玄》
  5. 蜂窝肺综合征【疾病大全】
  6. 蜂窝向下发《外科启玄》
  7. 蜂窝肺【疾病症状】
  8. 蜂窝织炎【疾病大全】
  9. 蜂窝发《外科启玄》
  10. 蜂窝织炎【中药主治】
  11. 蜂窝草【中药大全】
  12. 蜂窝组织炎【疾病症状】
  13. 蜂糖罐【中药大全】
  14. 蜂药【中药大全】
  15. 蜂霜散【方剂大全】
  16. 蜂蝇【中药大全】
  17. 蜂螫伤的急救《现代院外急救手册》
  18. 蜂子《本草纲目》完整版
  19. 蜂螫伤【中药主治】
  20. 蜂子《证类本草》
  21. 蜂螫伤【疾病大全】
  22. 冯了性风湿跌打药酒【方剂大全】
  23. 蜂螫方《外台秘要》
  24. 冯氏诚求心法《冯氏锦囊秘录》
  25. 蜂螫【中药主治】
  26. 冯氏诚求心法《疡医大全》
  27. 蜂螫《圣济总录》
  28. 冯氏秘传膏药【方剂大全】
  29. 蜂蛇散【方剂大全】
  30. 冯氏小儿面部见点吉凶之图说《疡医大全》
  1. 蜂窝两头发《外科启玄》
  2. 蜂窝疽《外科心法要诀》
  3. 蜂窝向上发《外科启玄》
  4. 蜂窝疽《医宗金鉴》
  5. 蜂窝向下发《外科启玄》
  6. 蜂窝疽《中医词典》
  7. 蜂窝织炎《默克家庭诊疗手册》
  8. 蜂窝发《外科启玄》
  9. 蜂窝织炎《默克家庭诊疗手册》
  10. 蜂窝发《外科心法要诀》
  11. 蜂子《神农本草经》
  12. 蜂窝发《中医词典》
  13. 蜂子《千金翼方》
  14. 蜂窝疮秘方《华佗神方》
  15. 蜂子《本草经集注》
  16. 蜂窝疮《奇效简便良方》
  17. 蜂子《新修本草》
  18. 蜂窝疮《中医词典》
  19. 蜂子《医学入门》
  20. 蜂王浆《老年食养食疗》
  21. 蜂子《证类本草》
  22. 蜂螫伤的急救《现代院外急救手册》
  23. 蜂子《名医别录》
  24. 蜂螫伤《外科证治全书》
  25. 蜂子毒《中医词典》
  26. 蜂螫伤《中医词典》
  27. 蜂子毒《重订囊秘喉书》
  28. 蜂螫伤《急诊医学》
  29. 冯秉仁《中医词典》
  30. 蜂螫秘方《华佗神方》
  31. 冯淮清《中医词典》


两胁双发_《外科启玄》_中医外科_【岐黄之术】

两胁双发

两胁双发

  • 上一页
  • 目录
  • 相关
  • 下一页

两胁双发（图）

此疮发于胁．或左或右．或两胁双发者．皆足厥阴肝经期门及章门穴．是经多血少气．或上至渊腋辄筋二穴．属足少阳胆经．多气少血．因气虚而得．须大补阴治之．不可热剂．恐伤骨膜．慎之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂窝两头发
  • 当前页：两胁双发
  • 下一页：对心发
<<< 返回本书目录
  1. 两胁双发《外科启玄》
  2. 两胁疼痛【方剂主治】
  3. 两胁膨胀【方剂主治】
  4. 两胁胀满【方剂主治】
  5. 两胁连心痛《扁鹊心书》
  6. 两胁胀痛《女科证治准绳》
  7. 两胁刺痛【方剂主治】
  8. 两胁胀痛《证治准绳·女科》
  9. 两消丹【方剂大全】
  10. 两胁胀痛【方剂主治】
  11. 两下肺纹理增粗【疾病症状】
  12. 两泻汤【方剂大全】
  13. 两头蛇《本草纲目》完整版
  14. 两性畸形【疾病症状】
  15. 两头尖疽门主论《疡医大全》
  16. 两眼干涩【疾病症状】
  17. 两头尖【中药大全】
  18. 两眼会聚不能【疾病症状】
  19. 两头尖《本草新编》
  20. 两眼论歌《万氏秘传片玉心书》
  21. 两头尖《本草思辨录》
  22. 两眼上视障碍【疾病症状】
  23. 两条腿不一样长【疾病症状】
  24. 两眼下视不能【疾病症状】
  25. 两太阳论歌《万氏秘传片玉心书》
  26. 两样本率比较时所需样本含量（单侧）《预防医学》
  27. 两宋时期中外医药交流《中国医学通史》
  28. 两样本率比较时所需样本含量（双侧）《预防医学》
  29. 两宋时期医政法令、医事制度和医学教育《中国医学通史》
  30. 两仪膏【方剂大全】
  1. 两胁双发《外科启玄》
  2. 两胁连心痛《扁鹊心书》
  3. 两胁痛《中医词典》
  4. 两胁拘急《中医名词词典》
  5. 两胁下痛《中医词典》
  6. 两胁刺痛《中医词典》
  7. 两胁有块《傅青主男科》
  8. 两卫《中医词典》
  9. 两胁胀满《奇效简便良方》
  10. 两丸冷《中医词典》
  11. 两胁胀痛《证治准绳·女科》
  12. 两外肾冷《中医词典》
  13. 两胁胀痛《女科证治准绳》
  14. 两头蛇《证类本草》
  15. 两胁肿痛《中医词典》
  16. 两头尖疽门主论《疡医大全》
  17. 两胁走注《傅青主男科》
  18. 两头尖《本草思辨录》
  19. 两性霉素B《药理学》
  20. 两头尖《本草新编》
  21. 两性物质溶液的PH值《医用化学》
  22. 两头发《中医词典》
  23. 两虚相得《中医词典》
  24. 两条激活途径的比较《医学免疫学》
  25. 两眼论歌《万氏秘传片玉心书》
  26. 两太阳论歌《万氏秘传片玉心书》
  27. 两阳相熏灼《中医名词词典》
  28. 两宋时期中外医药交流《中国医学通史》
  29. 两阳相熏灼《中医词典》
  30. 两宋时期医学著作《中国医学通史》
  31. 两样本率比较时所需样本含量（单侧）《预防医学》


对心发_《外科启玄》_中医外科_【岐黄之术】

对心发

对心发

  • 上一页
  • 目录
  • 相关
  • 下一页

对心发（图）

此疮发于背．对于心．是督脉之经．毒发于筋缩之穴．乃因心火亢极而生．急降心火．溃脓赤黄肿无串者可治．如串流他处．脓稀青黑者大渴谵语．肉死膜穿者不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两胁双发
  • 当前页：对心发
  • 下一页：莲子发
<<< 返回本书目录
  1. 对心发《外科启玄》
  2. 对心发门主论《疡医大全》
  3. 对心发《洄溪医案》
  4. 对星香散【方剂大全】
  5. 对虾壳【中药大全】
  6. 对形不足者，温之以气；精不足者，补之以味的应用《虚损病类钩沉》
  7. 对虾【中药大全】
  8. 对修常居《养生导引秘籍》
  9. 对外用药减肥的几点评价《减肥新法与技巧》
  10. 对叶百部【中药大全】
  11. 对听、视、触觉等刺激反应过度【疾病症状】
  12. 对叶参《滇南本草》
  13. 对声音敏感【疾病症状】
  14. 对叶草【中药大全】
  15. 对生活丧失兴趣【疾病症状】
  16. 对叶豆【中药大全】
  17. 对生耳蕨【中药大全】
  18. 对叶林【中药大全】
  19. 对神经疾病征象应具备的基本认识《家庭医学百科-医疗康复篇》
  20. 对叶林根【中药大全】
  21. 对脐发疽门主论《疡医大全》
  22. 对叶榕【中药大全】
  23. 对脐发《外科启玄》
  24. 对叶散花【中药大全】
  25. 对女性物品的非正常爱好【疾病症状】
  26. 对叶四块瓦【中药大全】
  27. 对马耳蕨根【中药大全】
  28. 对叶油麻根【中药大全】
  29. 对马耳蕨【中药大全】
  30. 对叶油麻叶【中药大全】
  1. 对心发《外科启玄》
  2. 对象的选择《预防医学》
  3. 对心发门主论《疡医大全》
  4. 对腺垂体激素分泌的调节《生理学》
  5. 对修常居《中医词典》
  6. 对下法的现代思考《思考中医》
  7. 对修常居《养生导引秘籍》
  8. 对细胞增殖动力学的影响《药理学》
  9. 对叶参《滇南本草》
  10. 对外用药减肥的几点评价《减肥新法与技巧》
  11. 对乙酰氨基酚及非那西丁《药理学》
  12. 对天疱疮的研究《实用免疫细胞与核酸》
  13. 对应取穴《中医词典》
  14. 对糖尿病的思考糖代谢与木土的关系。《思考中医》
  15. 对映异构《医用化学》
  16. 对生物节律的控制《生理学》
  17. 对幽门螺杆菌有效中西药物的筛选《中国幽门螺杆菌研究》
  18. 对生物大分子的作用及药物分类《药理学》
  19. 对照《实用免疫细胞与核酸》
  20. 对生成与发育的影响《生理学》
  21. 对照实验《实用免疫细胞与核酸》
  22. 对神经系统的影响《生理学》
  23. 对照试验《实用免疫细胞与核酸》
  24. 对神经疾病征象应具备的基本认识《家庭医学百科-医疗康复篇》
  25. 对照试验《实用免疫细胞与核酸》
  26. 对人体的认识《中国医学通史》
  27. 对照问题《实验动物科学》
  28. 对人类遗传信息的认识《生物化学与分子生物学》
  29. 对照组的选择《预防医学》
  30. 对情绪生理反应的影响《生理学》
  31. 对症下药《趣味中医》


莲子发_《外科启玄》_中医外科_【岐黄之术】

莲子发

莲子发

  • 上一页
  • 目录
  • 相关
  • 下一页

莲子发（图）

此疮名莲子者．比蜂窝头少之称也．不过一二十头．故名之．亦足太阳经．督脉之部位．大要去心火敷药截之．不令毒攻心．如通背肿者不救．宜打火针三四下为妙．米醋调南星草乌木别贝母末敷之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：对心发
  • 当前页：莲子发
  • 下一页：阴发背
<<< 返回本书目录
  1. 莲子发《医宗金鉴》
  2. 莲子房散【方剂大全】
  3. 莲子发《外科启玄》
  4. 莲子粉粥《保健药膳》
  5. 莲子丹【方剂大全】
  6. 莲子蜂窝发门主论《疡医大全》
  7. 莲子草膏【方剂大全】
  8. 莲子茯苓糕《保健药膳》
  9. 莲子草【中药大全】
  10. 莲子黄连丸【方剂大全】
  11. 莲子百合煲猪肉【方剂大全】
  12. 莲子六一汤【方剂大全】
  13. 莲子（藕花心）《本草新编》
  14. 莲子龙眼粥【方剂大全】
  15. 莲子【中药大全】
  16. 莲子清心饮【方剂大全】
  17. 莲子《药笼小品》
  18. 莲子散【方剂大全】
  19. 莲子《本草经解》
  20. 莲子生化汤【方剂大全】
  21. 莲状绢毛菊【中药大全】
  22. 莲子心【中药大全】
  23. 莲枣麦豆汤【方剂大全】
  24. 莲子粥《保健药膳》
  25. 莲薏（苦薏）《本草纲目》完整版
  26. 莲子粥【方剂大全】
  27. 莲薏《本草崇原》
  28. 莲座革菌【中药大全】
  29. 莲衣【中药大全】
  30. 莲座蓟【中药大全】
  1. 莲子发《外科启玄》
  2. 莲子发《外科心法要诀》
  3. 莲子粉粥《保健药膳》
  4. 莲子发《医宗金鉴》
  5. 莲子蜂窝发门主论《疡医大全》
  6. 莲子发《中医词典》
  7. 莲子茯苓糕《保健药膳》
  8. 莲子丹《三因极一病证方论》
  9. 莲子疬《中医词典》
  10. 莲子茶《茶饮保健》
  11. 莲子清心茶《茶饮保健》
  12. 莲子〈寒〉《食疗本草》
  13. 莲子清心饮《医方论》
  14. 莲子（石莲子、莲须、荷花莲房）《中药学》
  15. 莲子心《中药学》
  16. 莲子（藕花心）《本草新编》
  17. 莲子心《本草害利》
  18. 莲子《药性切用》
  19. 莲子心茶《食物疗法》
  20. 莲子《本草撮要》
  21. 莲子痔《中医词典》
  22. 莲子《本草分经》
  23. 莲子粥《保健药膳》
  24. 莲子《本草分经》
  25. 莲子粥《饮膳正要》
  26. 莲子《本草经解》
  27. 莲子粥《食疗方》
  28. 莲子《本草经解》
  29. 莲子猪肚《老年百病防治》
  30. 莲子《本草便读》
  31. 联合瓣膜疾病《放射诊断学》


阴发背_《外科启玄》_中医外科_【岐黄之术】

阴发背

阴发背

  • 上一页
  • 目录
  • 相关
  • 下一页

阴发背（图）

此疮发于背．不慎房事．及庸医用凉药敷服．致使血凝气聚．不散．败坏腐臭．阴黑肌死．以致不救．急用玉龙膏敷之．内托大补汤中加附子桂姜回阳．令血溶气开．肌肉复生之妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子发
  • 当前页：阴发背
  • 下一页：散走流注发
<<< 返回本书目录
  1. 阴发背《外科启玄》
  2. 阴风障《目经大成》
  3. 阴毒证治《三因极一病证方论》
  4. 阴疳《外科启玄》
  5. 阴毒证《伤寒总病论》
  6. 阴沟肠杆菌感染【疾病大全】
  7. 阴毒伤寒【方剂主治】
  8. 阴蚼【中药大全】
  9. 阴毒伤寒《卫生宝鉴》
  10. 阴谷穴【下肢内侧穴位】
  11. 阴毒七条《仲景伤寒补亡论》
  12. 阴寒《沈氏女科辑要》
  13. 阴毒内消散【方剂大全】
  14. 阴寒格阳篇《外经微言》
  15. 阴毒门主论《疡医大全》
  16. 阴汗《普济方·针灸》
  17. 阴毒歌《脉诀乳海》
  18. 阴汗（湿痒）《针灸资生经》
  19. 阴毒《医宗金鉴》
  20. 阴红汤【方剂大全】
  21. 阴毒《外科正宗》
  22. 阴户交接出血门主论《疡医大全》
  23. 阴毒《伤寒心法要诀》
  24. 阴户开张门主论《疡医大全》
  25. 阴毒《伤寒括要》
  26. 阴户脱《内府秘传经验女科》
  27. 阴毒《伤寒捷诀》
  28. 阴户脱《女科秘要》
  29. 阴毒《金匮悬解》
  30. 阴户玉门《中医妇科学》
  1. 阴发背《外科启玄》
  2. 阴独八穴《中医词典》
  3. 阴分之上药《中医词典》
  4. 阴独《中医词典》
  5. 阴风障《中医词典》
  6. 阴毒证治《三因极一病证方论》
  7. 阴风障《目经大成》
  8. 阴毒证《伤寒总病论》
  9. 阴疳《外科启玄》
  10. 阴毒着艾法《医方考》
  11. 阴干《中医词典》
  12. 阴毒熏法《医方考》
  13. 阴谷《针灸大成》
  14. 阴毒续法《医学纲目》
  15. 阴谷《中医词典》
  16. 阴毒痛《明医指掌》
  17. 阴谷《针灸学》
  18. 阴毒伤寒《卫生宝鉴》
  19. 阴谷（合穴）《子午流注说难》
  20. 阴毒七条《仲景伤寒补亡论》
  21. 阴股《中医词典》
  22. 阴毒门主论《疡医大全》
  23. 阴关《中医词典》
  24. 阴毒喉风《中医词典》
  25. 阴寒《中医词典》
  26. 阴毒喉痹《中医词典》
  27. 阴寒《明医指掌》
  28. 阴毒歌《脉诀乳海》
  29. 阴寒《沈氏女科辑要》
  30. 阴毒甘草汤《备急千金要方》
  31. 阴寒（杂病）《金匮悬解》


散走流注发_《外科启玄》_中医外科_【岐黄之术】

散走流注发

散走流注发

  • 上一页
  • 目录
  • 相关
  • 下一页

散走流注发（图）

此疮发于背．流串于四肢者．又毒兼风热之甚也．又名母子发．是足太阳经．风热所生．因邪甚逆传于脾．脾主四肢．流于臀臂．亦能至于手足．必死矣．急宜疏风退热．气自息也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴发背
  • 当前页：散走流注发
  • 下一页：环项发
<<< 返回本书目录
  1. 散走流注发《外科启玄》
  2. 桑《本草纲目》完整版
  3. 散肿溃坚汤【方剂大全】
  4. 桑《本草纲目》图文版
  5. 散肿溃坚《汤头歌诀》
  6. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  7. 散滞气汤《脾胃论》
  8. 桑白皮《本草择要纲目》
  9. 散治法《石室秘录》
  10. 桑白皮《药鉴》
  11. 散阵《目经大成》
  12. 桑白皮【中药大全】
  13. 散阵《景岳全书》
  14. 桑白皮（桑叶、桑椹）《本草新编》
  15. 散阵《景岳全书》
  16. 桑白皮、桑椹子《滇南本草》
  17. 散瘀止血【中药主治】
  18. 桑白皮散【方剂大全】
  19. 散瘀止痛【中药主治】
  20. 桑白皮汤【方剂大全】
  21. 散瘀血【中药主治】
  22. 桑柴灰《本草纲目》完整版
  23. 散瘀消肿【中药主治】
  24. 桑柴灰【中药大全】
  25. 散瘀拈痛膏【方剂大全】
  26. 桑柴火《本草纲目》完整版
  27. 散瘀解毒【中药主治】
  28. 桑柴火《本草纲目》图文版
  29. 散瘀活血【中药主治】
  30. 桑柴火烘法歌《医宗金鉴》
  1. 散走流注发《外科启玄》
  2. 散肿溃坚丸《外科理例》
  3. 桑《本草纲目》
  4. 散肿溃坚汤《仁术便览》
  5. 桑《食疗本草》
  6. 散肿溃坚《汤头歌诀》
  7. 桑《得配本草》
  8. 散滞气汤《脾胃论》
  9. 桑 肉《饮食须知》
  10. 散治法《石室秘录》
  11. 桑白皮《雷公炮制药性解》
  12. 散阵《目经大成》
  13. 桑白皮《中药炮制》
  14. 散阵《景岳全书》
  15. 桑白皮《汤液本草》
  16. 散阵《景岳全书》
  17. 桑白皮《本草备要》
  18. 散针法《中医词典》
  19. 桑白皮《冯氏锦囊秘录》
  20. 散者收之《中医名词词典》
  21. 桑白皮《医学入门》
  22. 散俞《中医词典》
  23. 桑白皮《本草求真》
  24. 散瘀《中医词典》
  25. 桑白皮《中药学》
  26. 散阴颇阳《中医词典》
  27. 桑白皮《本草便读》
  28. 散翳内障《明目至宝》
  29. 桑白皮《增广和剂局方药性总论》
  30. 散翳内障《秘传眼科龙木论》
  31. 桑白皮《本草择要纲目》


环项发_《外科启玄》_中医外科_【岐黄之术】

环项发

环项发

  • 上一页
  • 目录
  • 相关
  • 下一页

环项发（图）

此疮发于项一周遭．名曰环项发．又名落头痈．先看何处肿起．如从后天柱穴起即足太阳兼督脉哑门下．作寒热拘倦．闷乱恐怖．不食．如连前项俱肿．乃毒流入足少阳阳明．连耳肿分经势治之．不瘥者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：散走流注发
  • 当前页：环项发
  • 下一页：左搭肩发
<<< 返回本书目录
  1. 环项发《外科启玄》
  2. 环项发门主论《疡医大全》
  3. 环纹苦乳菇【中药大全】
  4. 环咽部运动障碍【疾病症状】
  5. 环维黄杨星D【中药大全】
  6. 环咽肌失弛缓症【疾病大全】
  7. 环烃《医用化学》
  8. 环一磷酸鸟甘（cGMP）《常用化验值及意义》
  9. 环跳穴歌《医宗金鉴》
  10. 环一磷酸腺甘（cAMP）《常用化验值及意义》
  11. 环跳穴歌《刺灸心法要诀》
  12. 环周图说难《子午流注说难》
  13. 环跳穴【下肢外侧穴位】
  14. 环珠《痘疹心法要诀》
  15. 环跳疽门主论《疡医大全》
  16. 环珠《医宗金鉴》
  17. 环跳疽【疾病大全】
  18. 环状红斑【疾病大全】
  19. 环境与养生《中医养生学》
  20. 环状肉芽肿【疾病症状】
  21. 环境与健康《预防医学》
  22. 环状外阴炎【疾病大全】
  23. 环境因素与健康的关系《预防医学》
  24. 环状胰腺【疾病大全】
  25. 环境污染防制措施原则《预防医学》
  26. 寰枢关节不稳定【疾病症状】
  27. 环境污染《预防医学》
  28. 寰枢关节脱位【疾病大全】
  29. 环境的要素《预防医学》
  30. 寰枢脱位【疾病症状】
  1. 环项发《外科启玄》
  2. 环项发《中医词典》
  3. 环项发门主论《疡医大全》
  4. 环握法《中医词典》
  5. 环一磷酸鸟甘《常用化验值及意义》
  6. 环烷烃的结构《医用化学》
  7. 环一磷酸腺甘《常用化验值及意义》
  8. 环烃《医用化学》
  9. 环中《中医词典》
  10. 环跳针《中医词典》
  11. 环中《针灸学》
  12. 环跳穴歌《刺灸心法要诀》
  13. 环周图说难《子午流注说难》
  14. 环跳穴歌《医宗金鉴》
  15. 环珠《医宗金鉴》
  16. 环跳疽门主论《疡医大全》
  17. 环珠《痘疹心法要诀》
  18. 环跳疽门主方《疡医大全》
  19. 环珠形《中医词典》
  20. 环跳疽《中医名词词典》
  21. 环状沉淀试验《免疫学和免疫学检验》
  22. 环跳骨脱出《中医词典》
  23. 环状肉芽肿《默克家庭诊疗手册》
  24. 环跳《针灸学》
  25. 圜（yuá，音圆）直《中医词典》
  26. 环跳《医宗金鉴》
  27. 寰枢关节脱位《中医伤科按摩学》
  28. 环跳《正骨心法要旨》
  29. 缓《中医词典》
  30. 环跳《中医词典》
  31. 缓《脉确》


左搭肩发_《外科启玄》_中医外科_【岐黄之术】

左搭肩发

左搭肩发

  • 上一页
  • 目录
  • 相关
  • 下一页

左搭肩发（图）

此疮发于肩背者．乃手足太阳经．俱多血少气．如在膈俞穴魂门穴．有疮无串者易治．有串者难安．凡有右搭肩左必有串．亦有双搭肩者更重．当观善恶．托里疏下．妙亦在临症之权衡耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：环项发
  • 当前页：左搭肩发
  • 下一页：肾俞发
<<< 返回本书目录
  1. 左搭肩发《外科启玄》
  2. 左大顺男右大顺女论《格致余论》
  3. 左慈丸【方剂大全】
  4. 左房恶性黏液瘤【疾病大全】
  5. 左赤传右《银海精微》
  6. 左腹屈曲【疾病症状】
  7. 左侧卧时右腰呈空音，右侧卧时左腰呈浊音【疾病症状】
  8. 左肝右肺说《张聿青医案》
  9. 左鬓发《外科启玄》
  10. 左归丸《何氏虚劳心传》
  11. 左边脸颊长痘【疾病症状】
  12. 左归丸【方剂大全】
  13. 左边白苔舌《敖氏伤寒金镜录》
  14. 左归丸（新方）《虚损启微》
  15. 左边白滑舌《敖氏伤寒金镜录》
  16. 左归饮《何氏虚劳心传》
  17. 左、右腰腹痛【疾病症状】
  18. 左归饮【方剂大全】
  19. 昨叶何草《本草纲目》图文版
  20. 左归饮（新方）《虚损启微》
  21. 昨叶何草《证类本草》
  22. 左黑果【中药大全】
  23. 昨叶何草《本草纲目》完整版
  24. 左后分支传导阻滞【疾病大全】
  25. 鳟鱼【中药大全】
  26. 左肩花症《外科十三方考》
  27. 鳟鱼《本草纲目》完整版
  28. 左金《汤头歌诀》
  29. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  30. 左金汤【方剂大全】
  1. 左搭肩发《外科启玄》
  2. 左赤传右《银海精微》
  3. 左大顺男右大顺女论《格致余论》
  4. 左鬓发《外科启玄》
  5. 左肝右肺说《张聿青医案》
  6. 左边白苔舌《敖氏伤寒金镜录》
  7. 左顾牡蛎《本草害利》
  8. 左边白滑舌《敖氏伤寒金镜录》
  9. 左归丸《何氏虚劳心传》
  10. 左、右归饮《医述》
  11. 左归丸（新方）《虚损启微》
  12. 昨叶荷草散《三因极一病证方论》
  13. 左归丸方《眼科秘诀》
  14. 昨叶何草《证类本草》
  15. 左归饮《何氏虚劳心传》
  16. 昨叶何草《新修本草》
  17. 左归饮（新方）《虚损启微》
  18. 昨叶何草《千金翼方》
  19. 左归饮去茯苓加花粉归地方《临症验舌法》
  20. 昨叶何草《本草纲目》
  21. 左间气《中医词典》
  22. 鳟鱼《饮食须知》
  23. 左肩花症《外科十三方考》
  24. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  25. 左见龙《中医词典》
  26. 尊生救本篇《冯氏锦囊秘录》
  27. 左结肠动脉《人体解剖学》
  28. 醉乡宝屑《医学入门》
  29. 左金《汤头歌诀》
  30. 醉仙虾《毓麟验方》
  31. 左金加陈米汤《退思集类方歌注》


肾俞发_《外科启玄》_中医外科_【岐黄之术】

肾俞发

肾俞发

  • 上一页
  • 目录
  • 相关
  • 下一页

肾俞发（图）

此疮发于肾俞穴畔者．皆因服金石热药及膏粱浓味得之．内伤肾膜．外则发此．急宜补肾药．内兼托里．解散疮毒．加敷贴之药为妙．切忌房事气怒．须百日平复．若犯之．决不可治矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左搭肩发
  • 当前页：肾俞发
  • 下一页：膀胱俞发
<<< 返回本书目录
  1. 肾俞发《医宗金鉴》
  2. 肾俞发门主论《疡医大全》
  3. 肾俞发《外科启玄》
  4. 肾俞穴【人体背部穴位】
  5. 肾俞发《马培之医案》
  6. 肾源性水肿【疾病症状】
  7. 肾盂肿瘤和输尿管肿瘤【疾病大全】
  8. 肾脏《保婴撮要》
  9. 肾盂肿瘤【疾病大全】
  10. 肾脏《寿世传真》
  11. 肾盂输尿管连接部梗阻【疾病大全】
  12. 肾脏病与尿毒症《中医之钥》
  13. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  14. 肾脏第十二问《婴童百问》
  15. 肾盂肾炎的饮食调养《老年食养食疗》
  16. 肾脏风《续名医类案》
  17. 肾盂肾炎（Pyelonephritis）《肾脏病学》
  18. 肾脏风疮门主论《疡医大全》
  19. 肾盂肾炎【中药主治】
  20. 肾脏风毒流注腰脚《圣济总录》
  21. 肾盂肾炎【疾病大全】
  22. 肾脏风及足膝腰腿香港脚《普济本事方》
  23. 肾盂肾炎《自我调养巧治病》
  24. 肾脏风虚【方剂主治】
  25. 肾盂肾炎《老年百病防治》
  26. 肾脏风眼《原机启微》
  27. 肾盂肾炎《病理学》
  28. 肾脏歌《脉诀乳海》
  29. 肾盂肾炎《百病自测》
  30. 肾脏和尿路生物学《默克家庭诊疗手册》
  1. 肾俞发《外科启玄》
  2. 肾俞发《外科心法要诀》
  3. 肾俞发门主论《疡医大全》
  4. 肾俞发《医宗金鉴》
  5. 肾俞漏《中医词典》
  6. 肾俞发《马培之医案》
  7. 肾俞五十七穴《中医词典》
  8. 肾俞《针灸学》
  9. 肾俞虚痰《中医词典》
  10. 肾俞《中医词典》
  11. 肾与膀胱病辩证《中医诊断学》
  12. 肾俞《气功外气疗法》
  13. 肾郁《中医词典》
  14. 肾俞《针灸大成》
  15. 肾源性尿崩症《默克家庭诊疗手册》
  16. 肾盂肾炎先兆《中医疾病预测》
  17. 肾脏《放射诊断学》
  18. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  19. 肾脏《寿世传真》
  20. 肾盂肾炎的饮食调养《老年食养食疗》
  21. 肾脏《保婴撮要》
  22. 肾盂肾炎《肾脏病学》
  23. 肾脏病《眼科学》
  24. 肾盂肾炎《病理学》
  25. 肾脏第十二问《婴童百问》
  26. 肾盂肾炎《自我调养巧治病》
  27. 肾脏风《中医词典》
  28. 肾盂肾炎《老年百病防治》
  29. 肾脏风《续名医类案》
  30. 肾盂肾炎《百病自测》
  31. 肾脏风疮《外科大成》


膀胱俞发_《外科启玄》_中医外科_【岐黄之术】

膀胱俞发

膀胱俞发

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱俞发（图）

此疮发于膀胱俞中膂内俞．多气少血．初起时发热 肿．百节疼痛．昏沉不知人事．出脓者可治．如出血水不收口者．须内托补妙．不然难愈也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾俞发
  • 当前页：膀胱俞发
  • 下一页：手背发
<<< 返回本书目录
  1. 膀胱俞发《外科启玄》
  2. 膀胱俞穴【人体背部穴位】
  3. 膀胱有热【方剂主治】
  4. 膀胱与尿道结石【疾病大全】
  5. 膀胱阴道瘘【疾病症状】
  6. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  7. 膀胱移行细胞癌【疾病大全】
  8. 膀胱肿瘤《百病自测》
  9. 膀胱炎【中药主治】
  10. 膀胱肿瘤《病理学》
  11. 膀胱炎【疾病大全】
  12. 膀胱肿瘤《泌尿外科学》
  13. 膀胱炎《泌尿外科学》
  14. 膀胱肿瘤【疾病大全】
  15. 膀胱虚实《备急千金要方》
  16. 膀胱主病《银海指南》
  17. 膀胱虚冷【方剂主治】
  18. 膀胱足太阳经病证《脉经》
  19. 膀胱虚冷《圣济总录》
  20. 膀胱足太阳之脉《经络考》
  21. 膀胱虚忌《药症忌宜》
  22. 螃蜞丸【方剂大全】
  23. 膀胱虚《药症忌宜》
  24. 螃蟹《本草新编》
  25. 膀胱腺癌【疾病大全】
  26. 螃蟹甲【中药大全】
  27. 膀胱纤维化【疾病症状】
  28. 螃蟹脚【中药大全】
  29. 膀胱外翻【疾病大全】
  30. 螃蟹酒【方剂大全】
  1. 膀胱俞发《外科启玄》
  2. 膀胱俞《针灸学》
  3. 膀胱与尿道的神经支配《生理学》
  4. 膀胱俞《针灸大成》
  5. 膀胱造影《家庭医学百科-家庭护理篇》
  6. 膀胱移行细胞乳头状瘤《病理学》
  7. 膀胱胀《中医词典》
  8. 膀胱炎《泌尿外科学》
  9. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  10. 膀胱炎《默克家庭诊疗手册》
  11. 膀胱蒸《中医词典》
  12. 膀胱循行经文《刺灸心法要诀》
  13. 膀胱中暍证《中医词典》
  14. 膀胱循行经文《医宗金鉴》
  15. 膀胱肿瘤《百病自测》
  16. 膀胱虚实《备急千金要方》
  17. 膀胱肿瘤《病理学》
  18. 膀胱虚冷《备急千金要方》
  19. 膀胱肿瘤《泌尿外科学》
  20. 膀胱虚冷《中医词典》
  21. 膀胱诸穴歌《经络考》
  22. 膀胱虚冷《圣济总录》
  23. 膀胱主病《银海指南》
  24. 膀胱虚忌《药症忌宜》
  25. 膀胱主藏津液《中医名词词典》
  26. 膀胱虚寒《中医词典》
  27. 膀胱主藏津液《中医词典》
  28. 膀胱虚寒《中医名词词典》
  29. 膀胱主肾之客《针灸大成》
  30. 膀胱虚《药症忌宜》
  31. 膀胱足太阳经病证《脉经》


手背发_《外科启玄》_中医外科_【岐黄之术】

手背发

手背发

  • 上一页
  • 目录
  • 相关
  • 下一页

手背发（图）

此疮发于手背中渚液门二穴．系手少阳经．多气少血．初起时令人憎寒发热．或作呕及作痒痛．有五善七恶．内详照篇论治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱俞发
  • 当前页：手背发
  • 下一页：足背发
<<< 返回本书目录
  1. 手背发《外科启玄》
  2. 手痹《普济方·针灸》
  3. 手背部皮肤发红肿胀【疾病症状】
  4. 手臂《医学见能》
  5. 手、足部厚壁水疱【疾病症状】
  6. 手臂肌肉拉伤【疾病症状】
  7. 收痔散《外科传薪集》
  8. 手臂肌肉萎缩【疾病症状】
  9. 收治法《石室秘录》
  10. 手臂痛痧《痧胀玉衡》
  11. 收澡丝汤法《古今医统大全》
  12. 手臂痈疽治法《医门补要》
  13. 收靥诸论《冯氏锦囊秘录》
  14. 手变短【疾病症状】
  15. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  16. 手表皮深处的水疱【疾病症状】
  17. 收靥证治《证治准绳·幼科》
  18. 手膊臂外内歌《医宗金鉴》
  19. 收靥证治《医宗金鉴》
  20. 手部《经穴汇解》
  21. 收靥证治《痘疹心法要诀》
  22. 手部《外科大成》
  23. 收靥险证《医宗金鉴》
  24. 手部《外科心法要诀》
  25. 收靥险证《痘疹心法要诀》
  26. 手部按摩强身保健《手穴手纹诊治》
  27. 收靥顺证《医宗金鉴》
  28. 手部表皮样囊肿《临床激光治疗学》
  29. 收靥顺证《痘疹心法要诀》
  30. 手部刺激线《手穴手纹诊治》
  1. 手背发《外科启玄》
  2. 手背刺激线（又称八邪线）《手穴手纹诊治》
  3. 手背发《万氏秘传外科心法》
  4. 手、足皮纹的综合诊断意义《中医疾病预测》
  5. 手背热《中医词典》
  6. 手《预防医学》
  7. 手痹《普济方·针灸》
  8. 收痔散《外科传薪集》
  9. 手臂《医学见能》
  10. 收治法《石室秘录》
  11. 手臂出臼《中医词典》
  12. 收澡丝汤法《古今医统大全》
  13. 手臂花环功简易功《减肥新法与技巧》
  14. 收引《中医词典》
  15. 手臂痛痧《中医词典》
  16. 收引《中医名词词典》
  17. 手臂痛痧《痧胀玉衡》
  18. 收靥诸论《冯氏锦囊秘录》
  19. 手臂痈疽治法《医门补要》
  20. 收靥治法《寿世保元》
  21. 手病《备急千金要方》
  22. 收靥证治歌括《冯氏锦囊秘录》
  23. 手膊臂外内歌《医宗金鉴》
  24. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  25. 手膊臂外内歌《外科心法要诀》
  26. 收靥证治《痘疹心法要诀》
  27. 手部《针灸大成》
  28. 收靥证治《证治准绳·幼科》
  29. 手部《外科大成》
  30. 收靥证治《医宗金鉴》
  31. 手部《经穴汇解》


足背发_《外科启玄》_中医外科_【岐黄之术】

足背发

足背发

  • 上一页
  • 目录
  • 相关
  • 下一页

足背发（图）

此疮发于足背．衡阳陷谷二穴．乃足阳明胃经．多血多气．初发时令人发热作呕．痛痒麻木．俱照前篇中可灸之可托之．以平为善也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手背发
  • 当前页：足背发
  • 下一页：肾阴发
<<< 返回本书目录
  1. 足背发《外科启玄》
  2. 足背及胫后动脉搏动减弱【疾病症状】
  3. 足背动脉搏动消失【疾病症状】
  4. 足痹《普济方·针灸》
  5. 足背部肿胀【疾病症状】
  6. 足病《默克家庭诊疗手册》
  7. 足《针灸素难要旨》
  8. 足不能行（不能立 不收）《针灸资生经》
  9. 奏玉帝青辞《扁鹊心书》
  10. 足不能跖屈和内翻【疾病症状】
  11. 走疰痛《证治准绳·女科》
  12. 足部《外科大成》
  13. 走疰痛《女科证治准绳》
  14. 足部《外科心法要诀》
  15. 走注疼痛【方剂主治】
  16. 足部第九并图《经穴汇解》
  17. 走注《圣济总录》
  18. 足部骨折《骨科学》
  19. 走游草【中药大全】
  20. 足部坏疽【疾病症状】
  21. 走品《外科选要》
  22. 足部十三穴疗病诀《小儿推拿广意》
  23. 走马牙疳证《重楼玉钥》
  24. 足部图（注）《厘正按摩要术》
  25. 走马牙疳门主论《疡医大全》
  26. 足部震颤【疾病症状】
  27. 走马牙疳【方剂主治】
  28. 足部证治（计十八证）《外科证治全书》
  29. 走马牙疳【中药主治】
  30. 足部肿胀压痛【疾病症状】
  1. 足背发《外科启玄》
  2. 足背动脉《人体解剖学》
  3. 足痹《中医词典》
  4. 足《针灸素难要旨》
  5. 足痹《普济方·针灸》
  6. 足《中医词典》
  7. 足病《默克家庭诊疗手册》
  8. 奏玉帝青辞《扁鹊心书》
  9. 足不能行（不能立 不收）《针灸资生经》
  10. 走疰痛《女科证治准绳》
  11. 足不收《中医词典》
  12. 走疰痛《证治准绳·女科》
  13. 足部《针灸大成》
  14. 走注候《诸病源候论》
  15. 足部《外科大成》
  16. 走注候《巢氏病源补养宣导法》
  17. 足部第九并图《经穴汇解》
  18. 走注《中医词典》
  19. 足部二穴《神应经》
  20. 走注《圣济总录》
  21. 足部骨折《默克家庭诊疗手册》
  22. 走游风秘方《华佗神方》
  23. 足部结核《骨科学》
  24. 走阳《中医词典》
  25. 足部疲劳性骨折《默克家庭诊疗手册》
  26. 走品《外科选要》
  27. 足部十三穴疗病诀《小儿推拿广意》
  28. 走马牙疳证《重楼玉钥》
  29. 足部图（注）《厘正按摩要术》
  30. 走马牙疳门主论《疡医大全》
  31. 足部证治（计十八证）《外科证治全书》


肾阴发_《外科启玄》_中医外科_【岐黄之术】

肾阴发

肾阴发

  • 上一页
  • 目录
  • 相关
  • 下一页

肾阴发（图）

此疮发于肾囊．一名悬痈．又名囊痈．乃冲任脉所会之处．发者言大也比痈更大也．况胞乃空囊之处．气血凝聚．能作肿大也．亦有胞腐了止存睾丸亦不死．亦有俱腐落而不死者也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足背发
  • 当前页：肾阴发
  • 下一页：对脐发
<<< 返回本书目录
  1. 肾阴发《外科启玄》
  2. 肾阴虚【疾病症状】
  3. 肾异位血管及副血管【疾病大全】
  4. 肾阴虚损证《临证实验录》
  5. 肾异位伴随输尿管异位【疾病症状】
  6. 肾阴阳两虚【疾病症状】
  7. 肾移植术后并发症的处理《急诊医学》
  8. 肾硬化症【疾病大全】
  9. 肾移植【疾病大全】
  10. 肾痈《医宗金鉴》
  11. 肾阳虚损证《临证实验录》
  12. 肾痈门主论《疡医大全》
  13. 肾阳虚【疾病症状】
  14. 肾盂癌【疾病大全】
  15. 肾炎水肿【中药主治】
  16. 肾盂积水《病理学》
  17. 肾炎草【中药大全】
  18. 肾盂积水《赵绍琴临证验案精选》
  19. 肾炎【中药主治】
  20. 肾盂积水【疾病症状】
  21. 肾炎《自我调养巧治病》
  22. 肾盂肾炎《百病自测》
  23. 肾炎《默克家庭诊疗手册》
  24. 肾盂肾炎《病理学》
  25. 肾岩《中医外科学》
  26. 肾盂肾炎《老年百病防治》
  27. 肾岩《马培之医案》
  28. 肾盂肾炎《自我调养巧治病》
  29. 肾血管性高血压【疾病大全】
  30. 肾盂肾炎【疾病大全】
  1. 肾阴发《外科启玄》
  2. 肾阴《中医词典》
  3. 肾阴虚《中医词典》
  4. 肾阴《中医名词词典》
  5. 肾阴虚（真阴不足）《中医名词词典》
  6. 肾遗《中医词典》
  7. 肾阴虚损证《临证实验录》
  8. 肾移植术后并发症的处理《急诊医学》
  9. 肾痈《中医词典》
  10. 肾移植病人的心理《医学心理学》
  11. 肾痈《医宗金鉴》
  12. 肾移植《实用免疫细胞与核酸》
  13. 肾痈《证治准绳·疡医》
  14. 肾移植《默克家庭诊疗手册》
  15. 肾痈《外科心法要诀》
  16. 肾阳虚损证《临证实验录》
  17. 肾痈《外科大成》
  18. 肾阳虚衰《中医词典》
  19. 肾痈门主论《疡医大全》
  20. 肾阳虚《中医词典》
  21. 肾盂癌《泌尿外科学》
  22. 肾阳虚《中医名词词典》
  23. 肾盂和输尿管癌《默克家庭诊疗手册》
  24. 肾阳不振《中医词典》
  25. 肾盂积水《默克家庭诊疗手册》
  26. 肾阳《中医词典》
  27. 肾盂积水《赵绍琴临证验案精选》
  28. 肾阳《中医名词词典》
  29. 肾盂积水《病理学》
  30. 肾炎先兆《中医疾病预测》
  31. 肾盂肾炎《默克家庭诊疗手册》


对脐发_《外科启玄》_中医外科_【岐黄之术】

对脐发

对脐发

  • 上一页
  • 目录
  • 相关
  • 下一页

对脐发（图）

此疮发于背下命门穴．与脐相对．故名之．是督脉之经．毒发也痛甚者可刺黄白稠脓者生．出血水及清稀水．心神恍惚．睡中见鬼谵语．大发渴者死．善于调摄．勿犯禁忌者亦可得生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾阴发
  • 当前页：对脐发
  • 下一页：癌发
<<< 返回本书目录
  1. 对脐发《外科启玄》
  2. 对脐发疽门主论《疡医大全》
  3. 对女性物品的非正常爱好【疾病症状】
  4. 对神经疾病征象应具备的基本认识《家庭医学百科-医疗康复篇》
  5. 对马耳蕨根【中药大全】
  6. 对生耳蕨【中药大全】
  7. 对马耳蕨【中药大全】
  8. 对生活丧失兴趣【疾病症状】
  9. 对口痈门《辨证录》
  10. 对声音敏感【疾病症状】
  11. 对口仙方【方剂大全】
  12. 对听、视、触觉等刺激反应过度【疾病症状】
  13. 对口门主论《疡医大全》
  14. 对外用药减肥的几点评价《减肥新法与技巧》
  15. 对口方《发背对口治诀论》
  16. 对虾【中药大全】
  17. 对口发《外科启玄》
  18. 对虾壳【中药大全】
  19. 对口疮论《青囊秘诀》
  20. 对心发《洄溪医案》
  21. 对口疮《外科十三方考》
  22. 对心发《外科启玄》
  23. 对口【方剂主治】
  24. 对心发门主论《疡医大全》
  25. 对口《马培之医案》
  26. 对星香散【方剂大全】
  27. 对口《洄溪医案》
  28. 对形不足者，温之以气；精不足者，补之以味的应用《虚损病类钩沉》
  29. 对金饮子【方剂大全】
  30. 对修常居《养生导引秘籍》
  1. 对脐发《外科启玄》
  2. 对偏食副作用动物实验等方法之观察《中国医学通史》
  3. 对脐发疽门主论《疡医大全》
  4. 对庐《名医别录》
  5. 对情绪生理反应的影响《生理学》
  6. 对庐《证类本草》
  7. 对人类遗传信息的认识《生物化学与分子生物学》
  8. 对庐《新修本草》
  9. 对人体的认识《中国医学通史》
  10. 对庐《千金翼方》
  11. 对神经疾病征象应具备的基本认识《家庭医学百科-医疗康复篇》
  12. 对流免疫电泳《免疫学和免疫学检验》
  13. 对神经系统的影响《生理学》
  14. 对老人易产生不良反应的药物《默克家庭诊疗手册》
  15. 对生成与发育的影响《生理学》
  16. 对口痈门（一则）《辨证录》
  17. 对生物大分子的作用及药物分类《药理学》
  18. 对口痈《中医词典》
  19. 对生物节律的控制《生理学》
  20. 对口门主论《疡医大全》
  21. 对糖尿病的思考糖代谢与木土的关系。《思考中医》
  22. 对口门主方《疡医大全》
  23. 对天疱疮的研究《实用免疫细胞与核酸》
  24. 对口疽《中医词典》
  25. 对外用药减肥的几点评价《减肥新法与技巧》
  26. 对口方《发背对口治诀论》
  27. 对细胞增殖动力学的影响《药理学》
  28. 对口发《外科启玄》
  29. 对下法的现代思考《思考中医》
  30. 对口发《中医词典》
  31. 对腺垂体激素分泌的调节《生理学》


癌发_《外科启玄》_中医外科_【岐黄之术】

癌发

癌发

  • 上一页
  • 目录
  • 相关
  • 下一页

癌发（图）

此疮发于神道灵台二穴．乃督脉兼膀胱经．多血少气．初起时不作寒热疼痛．紫黑色不破．里面先自黑烂．二十岁以后．不慎房事．积热所生．四十岁以上血亏气衰．浓味过多．所生十全一二．皮黑者难治必死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：对脐发
  • 当前页：癌发
  • 下一页：明发背后序六要法
<<< 返回本书目录
  1. 癌发《外科启玄》
  2. 癌基因的发现《生物化学与分子生物学》
  3. 癌疮门主论《疡医大全》
  4. 癌基因与抑癌基因（Oncogene and anti-oncogene）《生物化学与分子生物学》
  5. 挨癖丸【方剂大全】
  6. 癌胚抗原的免疫细胞化学《实用免疫细胞与核酸》
  7. 挨积圆【方剂大全】
  8. 癌是如何发生的呢?《中医之钥》
  9. 挨积丸【方剂大全】
  10. 癌痛的镇痛治疗《药理学》
  11. 埃利希体病【疾病大全】
  12. 癌细胞逆行播散【疾病症状】
  13. 埃里希体病【疾病大全】
  14. 癌性发热【疾病症状】
  15. 埃蕾【中药大全】
  16. 癌性神经肌病【疾病大全】
  17. 埃莱尔-当洛综合征【疾病大全】
  18. 癌性神经肌病（carcinoid neuromyopathy）《神经病学》
  19. 埃-克综合症《基因与疾病》
  20. 癌性输尿管狭窄【疾病症状】
  21. 埃可病毒疹【疾病大全】
  22. 癌性疼痛【疾病大全】
  23. 埃及血吸虫病【疾病大全】
  24. 癌症《中医内科学》
  25. 埃布斯坦综合征【疾病大全】
  26. 癌症【中药主治】
  27. 埃博拉病毒病【疾病大全】
  28. 癌症伴发的精神障碍【疾病大全】
  29. 阿月浑子【中药大全】
  30. 癌症并发症《默克家庭诊疗手册》
  1. 癌发《外科启玄》
  2. 癌发《中医词典》
  3. 癌基因《临床生物化学》
  4. 癌的早期先兆基础《中医疾病预测》
  5. 癌基因《医学遗传学基础》
  6. 癌的发生机制《中医疾病预测》
  7. 癌基因的发现《生物化学与分子生物学》
  8. 癌疮如眼《奇方类编》
  9. 癌基因与抑癌基因《生物化学与分子生物学》
  10. 癌疮门主论《疡医大全》
  11. 癌瘤病人的营养代谢改变《临床营养学》
  12. 癌《中医词典》
  13. 癌胚抗原《实用免疫细胞与核酸》
  14. 挨积丸《太平惠民和剂局方》
  15. 癌胚抗原的免疫细胞化学染色《实用免疫细胞与核酸》
  16. 埃郁《中医词典》
  17. 癌胚抗原的特点《实用免疫细胞与核酸》
  18. 埃雾《中医词典》
  19. 癌前疾病及癌前病变、非典型性增生及原位癌《病理学》
  20. 埃溽《中医词典》
  21. 癌是如何发生的呢?《中医之钥》
  22. 埃冒《中医词典》
  23. 癌痛的镇痛治疗《药理学》
  24. 埃-克综合症《基因与疾病》
  25. 癌性神经肌病《神经病学》
  26. 埃昏《中医词典》
  27. 癌症《中医内科学》
  28. 埃《中医词典》
  29. 癌症并发症《默克家庭诊疗手册》
  30. 阿月浑子《证类本草》
  31. 癌症的病因和危险因素《默克家庭诊疗手册》


明发背后序六要法_《外科启玄》_中医外科_【岐黄之术】

明发背后序六要法

明发背后序六要法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人之生发背者．皆足太阳膀胱．多血少气．兼督脉之经．初起时中间必有白点．四边肿赤．渐次胤开．大如盘盘．周遭生饭浆小疮．如粟米大．作寒壮热．浑身拘急．当以脉辨之．浮沉虚实表里．外以艾灸计身年数．以截其毒．不致败坏．戒气怒．禁酒肉．忌房事．如脓稠者元气实．脓清者元气虚也．黄赤者顺也．黑腐者逆也．开阔展大者毒甚也．当明其经络．血气多少．补接虚怯．毒热太甚．当泄其热．有脓．急刺不可迟．迟则腐去好肉．最怕串肿流入四肢一也．肿硬如石者二也．昏愦不食三也．穿膜黑腐四也．渴甚者五也．内罨不发者六也．如治发背．必须知此六要．此古人之秘诀．余录晓之．恐后人不及知也．故以胸背胁肋乳及头项腰腿脐腹总言发也．发者言其大也．余非好异．特别其轻重耳．是为序．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癌发
  • 当前页：明发背后序六要法
  • 下一页：肺痈
<<< 返回本书目录
  1. 明发背后序六要法《外科启玄》
  2. 明肥人疮疡治法论《外科启玄》
  3. 明耳目【方剂主治】
  4. 明妇女出痘与婴孩不同论《外科启玄》
  5. 明耳目【中药主治】
  6. 明附骨疽论《外科启玄》
  7. 明萼草【中药大全】
  8. 明膏粱之人生恶疮论《外科启玄》
  9. 明痘症四时逆顺辨法论《外科启玄》
  10. 明宦官及富贵人疮疡治法不同论《外科启玄》
  11. 明痘症吉凶论《外科启玄》
  12. 明胶【中药大全】
  13. 明痘疹当分三因论《外科启玄》
  14. 明经络之数有几《此事难知》
  15. 明痘虚实寒热论《外科启玄》
  16. 明睛地黄圆【方剂大全】
  17. 明痘形吉凶论《外科启玄》
  18. 明睛散【方剂大全】
  19. 明痘随日有吉凶论《外科启玄》
  20. 明溃疡虚实论《外科启玄》
  21. 明痘始终宜节饮食论《外科启玄》
  22. 明理《古今医彻》
  23. 明痘色吉凶论《外科启玄》
  24. 明理《景岳全书》
  25. 明痘理之源论《外科启玄》
  26. 明理续论序《伤寒六书》
  27. 明痘兼异症论《外科启玄》
  28. 明目《普济方·针灸》
  29. 明痘夹子论《外科启玄》
  30. 明目【中药主治】
  1. 明发背后序六要法《外科启玄》
  2. 明耳目诀《中医词典》
  3. 明矾《中药学》
  4. 明痘症四时逆顺辨法论《外科启玄》
  5. 明矾（枯矾）《中药炮制》
  6. 明痘症吉凶论《外科启玄》
  7. 明矾压缩疗法《中医词典》
  8. 明痘疹当分三因论《外科启玄》
  9. 明肥人疮疡治法论《外科启玄》
  10. 明痘虚实寒热论《外科启玄》
  11. 明妇女出痘与婴孩不同论《外科启玄》
  12. 明痘形吉凶论《外科启玄》
  13. 明附骨疽论《外科启玄》
  14. 明痘随日有吉凶论《外科启玄》
  15. 明膏粱之人生恶疮论《外科启玄》
  16. 明痘始终宜节饮食论《外科启玄》
  17. 明宫容颜永润茶《茶饮保健》
  18. 明痘色吉凶论《外科启玄》
  19. 明光《中医词典》
  20. 明痘理之源论《外科启玄》
  21. 明琥珀《药性切用》
  22. 明痘兼异症论《外科启玄》
  23. 明化《中医词典》
  24. 明痘夹子论《外科启玄》
  25. 明宦官及富贵人疮疡治法不同论《外科启玄》
  26. 明痘夹水痘论《外科启玄》
  27. 明经络之数有几《此事难知》
  28. 明痘夹痧子论《外科启玄》
  29. 明睛地黄丸《太平惠民和剂局方》
  30. 明痘夹疔毒痈疽论《外科启玄》
  31. 明睛散《太平惠民和剂局方》


肺痈_《外科启玄》_中医外科_【岐黄之术】

肺痈

肺痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痈 （图）

此痈先因肺痿后痿极而成．肺痈口中咳吐脓血也．其脉数实．胸中隐痛．肺脉紧数．皆脓未成．但数脓已成．则口臭．宜用消风散入男子发灰一钱．清米汤下．二服可痊．再以太乙膏丸服之妙．如风冒入则不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明发背后序六要法
  • 当前页：肺痈
  • 下一页：肠痈
<<< 返回本书目录
  1. 肺痈《中医内科学》
  2. 肺痈【中药主治】
  3. 肺痈《张氏医通》
  4. 肺痈【方剂主治】
  5. 肺痈《杂病广要》
  6. 肺痈案《丁甘仁医案》
  7. 肺痈《医宗金鉴》
  8. 肺痈喘急满《圣济总录》
  9. 肺痈《医碥》
  10. 肺痈方《外台秘要》
  11. 肺痈《吴鞠通医案》
  12. 肺痈肺痿《保婴撮要》
  13. 肺痈《万病回春》
  14. 肺痈肺痿《景岳全书》
  15. 肺痈《外科启玄》
  16. 肺痈肺痿《立斋外科发挥》
  17. 肺痈《外科大成》
  18. 肺痈肺痿《外科理例》
  19. 肺痈《寿世保元》
  20. 肺痈肺痿《续名医类案》
  21. 肺痈《圣济总录》
  22. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  23. 肺痈《仁术便览》
  24. 肺痈肺痿门方《医门法律》
  25. 肺痈《马培之医案》
  26. 肺痈肺痿门主论《疡医大全》
  27. 肺痈《灸法秘传》
  28. 肺痈根原《四圣心源》
  29. 肺痈《经方实验录》
  30. 肺痈黄耆散【方剂大全】
  1. 肺痈《外科启玄》
  2. 肺痈《奇效简便良方》
  3. 肺痈《中医内科学》
  4. 肺痈《丹溪治法心要》
  5. 肺痈《金匮钩玄》
  6. 肺痈《仁术便览》
  7. 肺痈《灸法秘传》
  8. 肺痈《吴鞠通医案》
  9. 肺痈案《丁甘仁医案》
  10. 肺痈《丹台玉案》
  11. 肺痈肠痈胃脘痈《医学纲目》
  12. 肺痈《医学摘粹》
  13. 肺痈喘《中医词典》
  14. 肺痈《医学摘粹》
  15. 肺痈喘急满《圣济总录》
  16. 肺痈《外科大成》
  17. 肺痈二《金匮悬解》
  18. 肺痈《儒门事亲》
  19. 肺痈方《冯氏锦囊秘录》
  20. 肺痈《儒门事亲》
  21. 肺痈方九首《外台秘要》
  22. 肺痈《外科心法要诀》
  23. 肺痈肺疽《外科全生集》
  24. 肺痈《古今医案按》
  25. 肺痈肺痿《景岳全书》
  26. 肺痈《顾松园医镜》
  27. 肺痈肺痿《续名医类案》
  28. 肺痈《万病回春》
  29. 肺痈肺痿《保婴撮要》
  30. 肺痈《医碥》
  31. 肺痈肺痿《外科理例》


肠痈_《外科启玄》_中医外科_【岐黄之术】

肠痈

肠痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肠痈（图）

凡肠内生痈．当验症明白．不可妄治．妄治能杀人．其病小腹重．按之痛．小便如淋．时时汗出恶寒．身皮错．腹皮急．如肿左甚者．小肠痈．右甚者．大肠痈．则右寸洪数绕脐疮．或脐出脓．或大便脓血．以大黄牡丹汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈
  • 当前页：肠痈
  • 下一页：尾闾痈
<<< 返回本书目录
  1. 肠痈《针灸学》
  2. 肠痈【中药主治】
  3. 肠痈《张氏医通》
  4. 肠痈【方剂主治】
  5. 肠痈《杂病广要》
  6. 肠痈（肠痈化脓证）《余无言医案》
  7. 肠痈《药症忌宜》
  8. 肠痈煎【方剂大全】
  9. 肠痈《续名医类案》
  10. 肠痈溃烂汤【方剂大全】
  11. 肠痈《外科十法》
  12. 肠痈论《外科正宗》
  13. 肠痈《外科启玄》
  14. 肠痈论《小儿卫生总微论方》
  15. 肠痈《外科理例》
  16. 肠痈门《张氏医通》
  17. 肠痈《推求师意》
  18. 肠痈散【方剂大全】
  19. 肠痈《宋本备急灸法》
  20. 肠痈汤【方剂大全】
  21. 肠痈《寿世保元》
  22. 肠痈丸【方剂大全】
  23. 肠痈《圣济总录》
  24. 肠痈验方酒煎红藤饮《三十年临证经验集》
  25. 肠痈《立斋外科发挥》
  26. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  27. 肠痈《景岳全书》
  28. 肠痈饮【方剂大全】
  29. 肠痈《景景医话》
  30. 肠痈证-外科理例（下）《古今医统大全》
  1. 肠痈《外科启玄》
  2. 肠痈《奇效简便良方》
  3. 肠痈《古今医彻》
  4. 肠痈《奇效简便良方》
  5. 肠痈《立斋外科发挥》
  6. 肠痈《丹溪治法心要》
  7. 肠痈《扁鹊心书》
  8. 肠痈《回春录》
  9. 肠痈《回生集》
  10. 肠痈《外科理例》
  11. 肠痈《金匮钩玄》
  12. 肠痈《医学心悟》
  13. 肠痈《药症忌宜》
  14. 肠痈《丹台玉案》
  15. 肠痈《针灸学》
  16. 肠痈《古今医案按》
  17. 肠痈《宋本备急灸法》
  18. 肠痈《保婴撮要》
  19. 肠痈（肠痈化脓证）《余无言医案》
  20. 肠痈《寿世保元》
  21. 肠痈不可药治《回生集》
  22. 肠痈《证治准绳·疡医》
  23. 肠痈腹痛《中医词典》
  24. 肠痈《张氏医通》
  25. 肠痈腹痛《症因脉治》
  26. 肠痈《证治准绳·幼科》
  27. 肠痈候《巢氏病源补养宣导法》
  28. 肠痈《杂病广要》
  29. 肠痈候《诸病源候论》
  30. 肠痈《续名医类案》
  31. 肠痈候《诸病源候论》


尾闾痈_《外科启玄》_中医外科_【岐黄之术】

尾闾痈

尾闾痈

  • 上一页
  • 目录
  • 相关
  • 下一页

尾闾痈（图）

此痈发于尾闾穴．是督脉之经．最痛难忍．难得脓．宜大托里加乳香没药．排脓止痛．外用敷贴．戒气怒房事．不然则漏而难痊．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痈
  • 当前页：尾闾痈
  • 下一页：臀痈
<<< 返回本书目录
  1. 尾闾痈《外科启玄》
  2. 尾神经丛痛【疾病大全】
  3. 尾闾发门主论《疡医大全》
  4. 尾痛症【疾病大全】
  5. 尾花细辛【中药大全】
  6. 尾叶山柑【中药大全】
  7. 尾骨压痛及异常活动【疾病症状】
  8. 尾叶越橘【中药大全】
  9. 尾骨骨折与脱位【疾病大全】
  10. 尾蚴性皮炎《人体寄生虫学》
  11. 尾骶部疼痛【疾病症状】
  12. 尾蚴性皮炎【疾病大全】
  13. 尾骶部疼痛【疾病症状】
  14. 委陵菜【中药大全】
  15. 尾部中线有细小凹坑但无任何感觉【疾病症状】
  16. 委娄中穴法《推拿抉微》
  17. 尾部疼痛而拒坐【疾病症状】
  18. 委内瑞拉马脑炎【疾病大全】
  19. 苇茎汤【方剂大全】
  20. 委中毒《医宗金鉴》
  21. 苇茎、芦根解《医学衷中参西录》
  22. 委中毒门主论《疡医大全》
  23. 苇茎《药征续编》
  24. 委中穴歌《刺灸心法要诀》
  25. 伪品门《串雅内外编》
  26. 委中穴歌《医宗金鉴》
  27. 伪膜性肠炎【疾病大全】
  28. 萎蕤《长沙药解》
  29. 伪病名论《温病条辨》
  30. 萎蕤《本草纲目》图文版
  1. 尾闾痈《外科启玄》
  2. 尾闾痈《中医词典》
  3. 尾穷骨《中医词典》
  4. 尾闾骨伤《中医词典》
  5. 尾翳《中医词典》
  6. 尾闾发门主论《疡医大全》
  7. 尾蚴性皮炎《人体寄生虫学》
  8. 尾闾发《中医词典》
  9. 委（音威）蛇（音贻）《证类本草》
  10. 尾闾《中医词典》
  11. 委和《中医词典》
  12. 尾闾《中医名词词典》
  13. 委娄中穴法《推拿抉微》
  14. 尾骨痛《寿世保元》
  15. 委蛇《千金翼方》
  16. 尾骨《正骨心法要旨》
  17. 委蛇《新修本草》
  18. 尾骶骨痛《中医词典》
  19. 委蛇《名医别录》
  20. 尾骶骨伤《中医词典》
  21. 委委《中医词典》
  22. 尾骶骨《中医词典》
  23. 委萎《吴普本草》
  24. 尾骶《中医词典》
  25. 委阳《针灸大成》
  26. 尾翠《中医词典》
  27. 委阳《中医词典》
  28. 尾椿《中医词典》
  29. 委阳《针灸学》
  30. 尾□骨《医宗金鉴》
  31. 委阳（手少阳下合穴）《子午流注说难》


臀痈_《外科启玄》_中医外科_【岐黄之术】

臀痈

臀痈

  • 上一页
  • 目录
  • 相关
  • 下一页

臀痈（图）

臀上乃足太阳经．多血少气．盖精肉气血罕来．最痛．因见虚弱即当内托补其血气．如疮少向胯骨环跳穴者．兼足少阳经．少血多气更加引经药更妙．左右相同．承扶穴是也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尾闾痈
  • 当前页：臀痈
  • 下一页：骨痈
<<< 返回本书目录
  1. 臀痈《医宗金鉴》
  2. 臀痈(附腿痈并腿痛香港脚)《立斋外科发挥》
  3. 臀痈《续名医类案》
  4. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  5. 臀痈《外科启玄》
  6. 臀痈论《外科正宗》
  7. 臀痈《寿世保元》
  8. 臀痈门主论《疡医大全》
  9. 臀痈《景岳全书》
  10. 臀痈-外科理例（下）《古今医统大全》
  11. 臀痈《古今医彻》
  12. 臀中肌麻痹步态【疾病症状】
  13. 臀痈《保婴撮要》
  14. 臀中肌损伤【疾病症状】
  15. 臀先露【疾病大全】
  16. 托柄菝葜【中药大全】
  17. 臀位难产【疾病大全】
  18. 托毒饮【方剂大全】
  19. 臀上皮神经干痛【疾病大全】
  20. 托疽《外科启玄》
  21. 臀疽《外科启玄》
  22. 托里《景岳全书》
  23. 臀骱骨《伤科补要》
  24. 托里贝母【中药大全】
  25. 臀肌萎缩【疾病症状】
  26. 托里定痛《汤头歌诀》
  27. 臀肌挛缩【疾病症状】
  28. 托里定痛散【方剂大全】
  29. 臀沟展平和下垂【疾病症状】
  30. 托里法《外科精义》
  1. 臀痈《外科启玄》
  2. 臀痈《丹台玉案》
  3. 臀痈《古今医彻》
  4. 臀痈《丹台玉案》
  5. 臀痈《万氏秘传外科心法》
  6. 臀痈《外科心法要诀》
  7. 臀痈（附腿痈并腿痛香港脚）《立斋外科发挥》
  8. 臀痈《保婴撮要》
  9. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  10. 臀痈《寿世保元》
  11. 臀痈（外科理例 下）《古今医统大全》
  12. 臀痈《证治准绳·疡医》
  13. 臀痈论《外科正宗》
  14. 臀痈《证治准绳·幼科》
  15. 臀痈门主方《疡医大全》
  16. 臀痈《续名医类案》
  17. 臀痈门主论《疡医大全》
  18. 臀痈《医宗金鉴》
  19. 臀中《中医词典》
  20. 臀痈《中医词典》
  21. 托法《中医词典》
  22. 臀痈《景岳全书》
  23. 托疽《中医名词词典》
  24. 臀位《妇产科学》
  25. 托疽《中医词典》
  26. 臀上皮神经炎《手穴手纹诊治》
  27. 托疽《外科启玄》
  28. 臀上出《中医词典》
  29. 托里《景岳全书》
  30. 臀疽《外科启玄》
  31. 托里《证治准绳·疡医》


骨痈_《外科启玄》_中医外科_【岐黄之术】

骨痈

骨痈

  • 上一页
  • 目录
  • 相关
  • 下一页

骨痈（图）

此疮发作一二年不愈．常落出骨一片或一细骨．或有蛀蚀眼．或三五个月落一片．名曰多骨疮．非营气不从所生．乃母受孕后．复感精气故也．用飞过陀僧桐油调膏摊帛贴之效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臀痈
  • 当前页：骨痈
  • 下一页：腰痈
<<< 返回本书目录
  1. 骨痈《外科启玄》
  2. 骨与关节感染《默克家庭诊疗手册》
  3. 骨痈《圣济总录》
  4. 骨与关节结核【疾病大全】
  5. 骨痈《丹溪治法心要》
  6. 骨与关节梅毒【疾病大全】
  7. 骨硬化病【疾病大全】
  8. 骨与关节外伤《放射诊断学》
  9. 骨硬化【疾病症状】
  10. 骨增粗【疾病症状】
  11. 骨阴篇《外经微言》
  12. 骨折《家庭医学百科-医疗康复篇》
  13. 骨样骨瘤【疾病大全】
  14. 骨折《家庭医学百科-自救互救篇》
  15. 骨痒【疾病症状】
  16. 骨折《自我调养巧治病》
  17. 骨雅司病【疾病大全】
  18. 骨折【疾病大全】
  19. 骨血管外皮细胞瘤【疾病大全】
  20. 骨折【中药主治】
  21. 骨血管肉瘤【疾病大全】
  22. 骨折【方剂主治】
  23. 骨血管内皮细胞瘤【疾病大全】
  24. 骨折病人的家庭护理《家庭医学百科-家庭护理篇》
  25. 骨血管瘤【疾病大全】
  26. 骨折的定义、成因、分类与骨折段的移位《骨科学》
  27. 骨虚实《圣济总录》
  28. 骨折的临床表现及诊断《骨科学》
  29. 骨虚实《备急千金要方》
  30. 骨折的修复《骨科学》
  1. 骨痈《外科启玄》
  2. 骨痈《丹溪治法心要》
  3. 骨痈肿候《诸病源候论》
  4. 骨痈《中医词典》
  5. 骨萸茶《茶饮保健》
  6. 骨痈《圣济总录》
  7. 骨与关节感染《默克家庭诊疗手册》
  8. 骨阴篇《外经微言》
  9. 骨与关节外伤《放射诊断学》
  10. 骨虚实《备急千金要方》
  11. 骨胀《中医词典》
  12. 骨虚实《圣济总录》
  13. 骨折《放射诊断学》
  14. 骨性口腔《人体解剖学》
  15. 骨折《默克家庭诊疗手册》
  16. 骨性鼻腔《人体解剖学》
  17. 骨折《家庭医学百科-医疗康复篇》
  18. 骨羡疮秘方《华佗神方》
  19. 骨折《家庭医学百科-自救互救篇》
  20. 骨羡疮门主论《疡医大全》
  21. 骨折《中医名词词典》
  22. 骨羡疮《外科启玄》
  23. 骨折《自我调养巧治病》
  24. 骨羡疮《中医词典》
  25. 骨折《中医词典》
  26. 骨显像《物理诊断学》
  27. 骨折《妇产科学》
  28. 骨痿疮门主论《疡医大全》
  29. 骨折病人的家庭护理《家庭医学百科-家庭护理篇》
  30. 骨痿疮《外科启玄》
  31. 骨折的复位《骨科学》


腰痈_《外科启玄》_中医外科_【岐黄之术】

腰痈

腰痈

  • 上一页
  • 目录
  • 相关
  • 下一页

腰痈（图）

此疮发于软肋下近腰带脉五枢维道穴．是足少阳经．多气少血．寒热 肿痛．余治一人脓出一桶余．内托大补而愈．左右相同．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨痈
  • 当前页：腰痈
  • 下一页：内痈
<<< 返回本书目录
  1. 腰痈《外科启玄》
  2. 腰俞穴【人体背部穴位】
  3. 腰阳关穴【人体背部穴位】
  4. 腰长骨刺【疾病症状】
  5. 腰胁痛《续名医类案》
  6. 腰长骨刺【疾病症状】
  7. 腰胁痛《卫生易简方》
  8. 腰中《医学见能》
  9. 腰胁痛《盘珠集胎产症治》
  10. 腰椎不稳【疾病症状】
  11. 腰胁痛《经验麻科》
  12. 腰椎穿刺术《物理诊断学》
  13. 腰膝无力【方剂主治】
  14. 腰椎穿刺术和脑脊液检查（lumbar puncture and examination of cerebrospinal fluid）《神经病学》
  15. 腰膝无力【中药主治】
  16. 腰椎骶化【疾病症状】
  17. 腰膝疼痛【方剂主治】
  18. 腰椎肥大【疾病症状】
  19. 腰膝疼痛【中药主治】
  20. 腰椎骨质增生症《自我调养巧治病》
  21. 腰膝酸痛【方剂主治】
  22. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  23. 腰膝酸痛【中药主治】
  24. 腰椎管狭窄症《自我调养巧治病》
  25. 腰膝酸疼【方剂主治】
  26. 腰椎间盘突出【疾病症状】
  27. 腰膝酸软【方剂主治】
  28. 腰椎间盘突出症《骨科学》
  29. 腰膝酸软【中药主治】
  30. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  1. 腰痈《外科启玄》
  2. 腰痈《中医词典》
  3. 腰痈秘方《华佗神方》
  4. 腰以下肿《中医词典》
  5. 腰俞《中医词典》
  6. 腰以上肿《中医词典》
  7. 腰俞《针灸学》
  8. 腰阳关《针灸学》
  9. 腰俞（一名背解，一名髓孔，一名腰柱，一名腰户）《针灸大成》
  10. 腰阳关《中医词典》
  11. 腰胀《奇效简便良方》
  12. 腰眼《针灸学》
  13. 腰中《医学见能》
  14. 腰眼《中医词典》
  15. 腰重《中医词典》
  16. 腰虚肾痛《中医词典》
  17. 腰注《中医词典》
  18. 腰胁痛《盘珠集胎产症治》
  19. 腰柱《中医名词词典》
  20. 腰胁痛《卫生易简方》
  21. 腰柱《中医词典》
  22. 腰胁痛《续名医类案》
  23. 腰柱《医宗金鉴》
  24. 腰胁痛《经验麻科》
  25. 腰柱《伤科汇纂》
  26. 腰膝注痛《中医词典》
  27. 腰椎病（含腰椎间盘脱出症）先兆《中医疾病预测》
  28. 腰围《中医词典》
  29. 腰椎穿刺术《物理诊断学》
  30. 腰臀股膝伤《证治准绳·疡医》
  31. 腰椎穿刺术《神经病学》


内痈_《外科启玄》_中医外科_【岐黄之术】

内痈

内痈

  • 上一页
  • 目录
  • 相关
  • 下一页

内痈（图）

痈疽所生．原无定处．内因七情浓味挟郁而成．凡疮生外体易治．在腔子里盲膜旁作痛．服药不愈．其脉重取芤数．非痛脉也．知有脓也．以四物汤加桔柴胡 香附角刺数剂．脓出大便而安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痈
  • 当前页：内痈
  • 下一页：脾痈
<<< 返回本书目录
  1. 内痈《证治准绳·疡医》
  2. 内痈部《本草易读》
  3. 内痈《张聿青医案》
  4. 内痈部《外科心法要诀》
  5. 内痈《医学心悟》
  6. 内痈部《疡医大全》
  7. 内痈《外科启玄》
  8. 内痈门主论《疡医大全》
  9. 内痈《凌临灵方》
  10. 内痈总论《外科大成》
  11. 内隐斜【疾病大全】
  12. 内痈总论《医宗金鉴》
  13. 内淫药治《古今医统大全》
  14. 内壅不汗《温疫论》
  15. 内因腰痛论《三因极一病证方论》
  16. 内脏出血【疾病症状】
  17. 内因为病歌《医宗金鉴》
  18. 内脏刺激器/电子气压泵研究《胃肠动力检查手册》
  19. 内因为病歌《眼科心法要诀》
  20. 内脏动脉慢性闭塞【疾病大全】
  21. 内因衄血证治《三因极一病证方论》
  22. 内脏梗阻【疾病症状】
  23. 内因脉《寿世保元》
  24. 内脏利什曼病【疾病大全】
  25. 内因咳嗽证《三因极一病证方论》
  26. 内脏痛【疾病症状】
  27. 内因经病《医宗金鉴》
  28. 内脏性肥胖【疾病症状】
  29. 内因经病《妇科心法要诀》
  30. 内脏血吸虫炎【疾病大全】
  1. 内痈《外科启玄》
  2. 内痈《医学心悟》
  3. 内痈部《本草易读》
  4. 内痈《张聿青医案》
  5. 内痈部《疡医大全》
  6. 内痈《证治准绳·疡医》
  7. 内痈候《巢氏病源补养宣导法》
  8. 内痈《凌临灵方》
  9. 内痈候《诸病源候论》
  10. 内痈《中医词典》
  11. 内痈门主论《疡医大全》
  12. 内痈《中医词典》
  13. 内痈有三《医学纲目》
  14. 内痈《中医名词词典》
  15. 内痈总论《医宗金鉴》
  16. 内迎香《针灸学》
  17. 内痈总论《外科心法要诀》
  18. 内迎香《中医词典》
  19. 内痈总论《外科大成》
  20. 内迎香《中医词典》
  21. 内壅不汗《温疫论》
  22. 内淫药治《古今医统大全》
  23. 内郁《中医词典》
  24. 内因腰痛论《三因极一病证方论》
  25. 内郁《中医词典》
  26. 内因为病歌《医宗金鉴》
  27. 内源性感染《预防医学》
  28. 内因为病歌《眼科心法要诀》
  29. 内源性神经的结构《实用免疫细胞与核酸》
  30. 内因衄血证治《三因极一病证方论》
  31. 内源性途径《生物化学与分子生物学》


脾痈_《外科启玄》_中医外科_【岐黄之术】

脾痈

脾痈

  • 上一页
  • 目录
  • 相关
  • 下一页

脾痈（图）

此痈生肩真 俞二穴．乃手太阳小肠经．多血少气．乃脾受浓味所生也．宜汗之．经云．汗之则疮止是也．毒从汗出而散．宜仙方活命饮加减．及引脾经药治之．托出其毒外以敷药上之效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内痈
  • 当前页：脾痈
  • 下一页：膝痈
<<< 返回本书目录
  1. 脾痈《医宗金鉴》
  2. 脾痈门主论《疡医大全》
  3. 脾痈《外科启玄》
  4. 脾俞穴【人体背部穴位】
  5. 脾阳虚【疾病症状】
  6. 脾约【疾病大全】
  7. 脾虚中满《药症忌宜》
  8. 脾约麻仁圆【方剂大全】
  9. 脾虚泻《医宗金鉴》
  10. 脾约丸方《伤寒明理论》
  11. 脾虚泻《儿科萃精》
  12. 脾约丸论《格致余论》
  13. 脾虚泄泻【中药主治】
  14. 脾约证《伤寒九十论》
  15. 脾虚泄泻【疾病大全】
  16. 脾脏《保婴撮要》
  17. 脾虚泄泻《凌临灵方》
  18. 脾脏《寿世传真》
  19. 脾虚食少【中药主治】
  20. 脾脏第十问《婴童百问》
  21. 脾虚实《备急千金要方》
  22. 脾脏歌《脉诀乳海》
  23. 脾虚湿热证《临证实验录》
  24. 脾脏疾病《默克家庭诊疗手册》
  25. 脾虚身面淡黄《医门补要》
  26. 脾脏经文《刺灸心法要诀》
  27. 脾虚门《幼科切要》
  28. 脾脏经文《医宗金鉴》
  29. 脾虚肝郁证《临证实验录》
  30. 脾脏冷气【方剂主治】
  1. 脾痈《外科启玄》
  2. 脾痈《外科大成》
  3. 脾痈门主论《疡医大全》
  4. 脾痈《外科心法要诀》
  5. 脾俞《针灸大成》
  6. 脾痈《医宗金鉴》
  7. 脾俞《气功外气疗法》
  8. 脾痈《中医词典》
  9. 脾俞《中医词典》
  10. 脾阴虚（脾胃阴虚）《中医名词词典》
  11. 脾俞《针灸学》
  12. 脾阴虚《中医词典》
  13. 脾与胃病辨证《中医诊断学》
  14. 脾阴《中医词典》
  15. 脾郁《中医词典》
  16. 脾阴《中医名词词典》
  17. 脾约《中医名词词典》
  18. 脾遗《中医词典》
  19. 脾约《思考中医》
  20. 脾阳虚《中医词典》
  21. 脾约《中医词典》
  22. 脾阳虚《中医名词词典》
  23. 脾约麻仁丸《太平惠民和剂局方》
  24. 脾阳不振《中医词典》
  25. 脾约丸《冯氏锦囊秘录》
  26. 脾阳《中医词典》
  27. 脾约丸《儒门事亲》
  28. 脾阳《中医名词词典》
  29. 脾约丸《医方考》
  30. 脾虚自汗《中医词典》
  31. 脾约丸《时方歌括》


膝痈_《外科启玄》_中医外科_【岐黄之术】

膝痈

膝痈

  • 上一页
  • 目录
  • 相关
  • 下一页

膝痈（图）

膝外有痈．是足少阳经毒．多气少血．膝内有痈．是足太阴经．多气少血．此膝间乃枢纽骨节行动之处．宜仔细治之．不然．令人废矣．慎之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾痈
  • 当前页：膝痈
  • 下一页：乳痈
<<< 返回本书目录
  1. 膝痈《外科启玄》
  2. 膝痈疪疽《医宗金鉴》
  3. 膝阳关穴【下肢外侧穴位】
  4. 膝肿痛《医法圆通》
  5. 膝眼风门主论《疡医大全》
  6. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  7. 膝眼风《医宗金鉴》
  8. 蟋蟀【中药大全】
  9. 膝眼毒门主论《疡医大全》
  10. 鼷鼠《本草纲目》完整版
  11. 膝外侧韧带损伤【疾病大全】
  12. 蠵龟筒【中药大全】
  13. 膝腿足痛附《医学妙谛》
  14. 蠵龟血【中药大全】
  15. 膝腿无力《扁鹊神应针灸玉龙经》
  16. 习惯性便秘《赵绍琴临证验案精选》
  17. 膝头垢《本草纲目》完整版
  18. 习惯性便秘【疾病症状】
  19. 膝痛门《张氏医通》
  20. 习惯性髌骨脱位【疾病大全】
  21. 膝痛胫酸《针灸素难要旨》
  22. 习惯性腹泻【疾病症状】
  23. 膝痛（足跟痛、足心痛）《张氏医通》
  24. 习惯性流产【疾病症状】
  25. 膝痛（余见脚膝）《针灸资生经》
  26. 习惯性流产与免疫《免疫与健康》
  27. 膝痛《普济方·针灸》
  28. 习惯性尿裤【疾病症状】
  29. 膝痛《黄帝内经太素》
  30. 习惯性脱臼【疾病症状】
  1. 膝痈《外科启玄》
  2. 膝痈《中医词典》
  3. 膝痈、疽《外科心法要诀》
  4. 膝疡《中医词典》
  5. 膝痈疪疽《医宗金鉴》
  6. 膝阳关《针灸学》
  7. 膝游风《中医词典》
  8. 膝阳关《中医词典》
  9. 膝中《中医词典》
  10. 膝眼风门主论《疡医大全》
  11. 膝肿痛《医法圆通》
  12. 膝眼风《外科心法要诀》
  13. 瘜肉《中医词典》
  14. 膝眼风《医宗金鉴》
  15. 瘜肉痔《中医名词词典》
  16. 膝眼风《中医词典》
  17. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  18. 膝眼毒门主论《疡医大全》
  19. 蟋蟀《中药炮制》
  20. 膝眼毒《中医词典》
  21. 蟋蟀癞《中医词典》
  22. 膝眼《针灸学》
  23. 蟋蟀癞《解围元薮》
  24. 膝眼《中医词典》
  25. 鼷鼠《证类本草》
  26. 膝下《中医词典》
  27. 鼷穴《中医词典》
  28. 膝外《中医词典》
  29. 习惯性便秘《赵绍琴临证验案精选》
  30. 膝腿足痛附《医学妙谛》
  31. 习惯性流产与免疫《免疫与健康》


乳痈_《外科启玄》_中医外科_【岐黄之术】

乳痈

乳痈

  • 上一页
  • 目录
  • 相关
  • 下一页

乳痈 （图）

乳肿最大者曰乳发．次曰乳痈．初发即有头曰乳疽．令人憎寒壮热恶心是也．乳房属足阳明胃经．多血多气．乳头属足厥阴肝经．多血少气．有孕为内吹．有儿为外吹．宜急散之．毒舒肝气清．阳明胃气已溃则出脓矣．如妇人年五十以外．气血衰败．常时郁闷．乳中结核．天阴作痛．名曰乳核．久之一年半载．破而脓水淋漓．日久不愈．名曰乳漏．有养螟蛉子为无乳．强与吮之．久则成疮．经年不愈．或腐去半截．似破莲蓬样．苦楚难忍．内中败肉不去．好肉不生．乃阳明胃中湿热而成．名曰乳疳．宜清胃热．大补血气汤丸．再加补气血膏药贴之．加红粉霜妙．又有乳结坚硬如石．数月不溃．时常作痛．名曰乳岩．宜急散郁消肿祛毒．不然难疗．用降霜点之．如乳脑上赤肿有二三寸．围圆无头．名曰乳疖．以上乳症共十款．详审明矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膝痈
  • 当前页：乳痈
  • 下一页：左右便痈
<<< 返回本书目录
  1. 乳痈《重订灵兰要览》
  2. 乳痈【中药主治】
  3. 乳痈《中医外科学》
  4. 乳痈【方剂主治】
  5. 乳痈《针灸资生经》
  6. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  7. 乳痈《外科十法》
  8. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  9. 乳痈《外科启玄》
  10. 乳痈、乳岩《妇人规》
  11. 乳痈《外科理例》
  12. 乳痈方论《妇人大全良方》
  13. 乳痈《圣济总录》
  14. 乳痈红肿方发《沈氏女科辑要》
  15. 乳痈《儒门事亲》
  16. 乳痈论《青囊秘诀》
  17. 乳痈《普济方·针灸》
  18. 乳痈论《外科集验方》
  19. 乳痈《盘珠集胎产症治》
  20. 乳痈论第二十六（附∶乳岩）《外科正宗》
  21. 乳痈《女科宝鉴》
  22. 乳痈门《辨证录》
  23. 乳痈《脉因证治》
  24. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  25. 乳痈《冯氏锦囊秘录》
  26. 乳痈门主论《疡医大全》
  27. 乳痈《丹溪治法心要》
  28. 乳痈乳岩《景岳全书》
  29. 乳痈《扁鹊心书》
  30. 乳痈乳岩《女科撮要》
  1. 乳痈《外科启玄》
  2. 乳痈《奇效简便良方》
  3. 乳痈《脉因证治》
  4. 乳痈《奇效简便良方》
  5. 乳痈《扁鹊心书》
  6. 乳痈《丹溪治法心要》
  7. 乳痈《中医外科学》
  8. 乳痈《竹林女科证治》
  9. 乳痈《万氏秘传外科心法》
  10. 乳痈《外科理例》
  11. 乳痈《盘珠集胎产症治》
  12. 乳痈《针灸资生经》
  13. 乳痈《评注产科心法》
  14. 乳痈《儒门事亲》
  15. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  16. 乳痈《普济方·针灸》
  17. 乳痈（附乳岩，并男子乳痈）《立斋外科发挥》
  18. 乳痈《冯氏锦囊秘录》
  19. 乳痈（乳岩）《医学心悟》
  20. 乳痈《重订灵兰要览》
  21. 乳痈（外科理例 上）《古今医统大全》
  22. 乳痈《外科十法》
  23. 乳痈（又名妒乳）《外科全生集》
  24. 乳痈《中医词典》
  25. 乳痈、乳岩《妇人规》
  26. 乳痈《傅青主女科》
  27. 乳痈并乳头破裂《奇效简便良方》
  28. 乳痈《气功外气疗法》
  29. 乳痈初起《奇效简便良方》
  30. 乳痈《圣济总录》
  31. 乳痈初起《奇效简便良方》


左右便痈_《外科启玄》_中医外科_【岐黄之术】

左右便痈

左右便痈

  • 上一页
  • 目录
  • 相关
  • 下一页

左右便痈（图）

此疮发于两腿丫内横骨穴阴 穴．肝肾二经．多血少气．令人寒热． 肿作痛有单左单右．及双作者．宜散肝经湿热．解毒．初则灸妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈
  • 当前页：左右便痈
  • 下一页：箕HT痈
<<< 返回本书目录
  1. 左右便痈《外科启玄》
  2. 左右搭串门主论《疡医大全》
  3. 左胸痛【疾病症状】
  4. 左右发背症《外科十三方考》
  5. 左心衰竭【疾病症状】
  6. 左右论《跌损妙方》
  7. 左心室双出口【疾病大全】
  8. 左右偏头风《目经大成》
  9. 左心室肥厚【疾病症状】
  10. 左右三部六候《察病指南》
  11. 左心室恶性施万瘤【疾病大全】
  12. 左右手分诊五脏四时脉歌《脉诀刊误》
  13. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  14. 左右手配脏腑部位《诊家枢要》
  15. 左心流出道畸形【疾病症状】
  16. 左右手诊脉歌《脉诀乳海》
  17. 左心房心律【疾病大全】
  18. 佐关煎【方剂大全】
  19. 左心发育不良【疾病大全】
  20. 佐金丸《张氏医通》
  21. 左胁痛如刀刺不得喘息《女科百问》
  22. 佐金丸【方剂大全】
  23. 左小腿剧痛25天《名师垂教》
  24. 佐匹克隆　Zopiclone《精神药品临床应用指导原则》
  25. 左下腹痛【疾病症状】
  26. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  27. 左下腹部可触及压痛性包块【疾病症状】
  28. 作喘《保婴撮要》
  29. 左瘫右痪【方剂主治】
  30. 作寒热【方剂主治】
  1. 左右便痈《外科启玄》
  2. 左阴疮《喉科指掌》
  3. 左右串《中医词典》
  4. 左阴疮《中医词典》
  5. 左右串《证治准绳·疡医》
  6. 左旋咪唑《药理学》
  7. 左右搭串门主论《疡医大全》
  8. 左旋多巴（左多巴）中毒《医院药学》
  9. 左右发背症《外科十三方考》
  10. 左旋多巴《药理学》
  11. 左右合归丸《目经大成》
  12. 左心衰竭《急诊医学》
  13. 左右开弓《中医词典》
  14. 左心室肥厚《物理诊断学》
  15. 左右论《跌损妙方》
  16. 左心室的射血和充盈过程《生理学》
  17. 左右配穴法《中医词典》
  18. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  19. 左右偏头风《目经大成》
  20. 左胁痛主方《痰火点雪》
  21. 左右偏头风证《中医词典》
  22. 左胁痛如刀刺候《诸病源候论》
  23. 左右三部六候《察病指南》
  24. 左胁痛如刀刺不得喘息《女科百问》
  25. 左右手分诊五脏四时脉歌《脉诀刊误》
  26. 左胁痛《中医词典》
  27. 左右手配脏腑部位《诊家枢要》
  28. 左胁痛《傅青主男科》
  29. 左右手配脏腑部位《明医杂着》
  30. 左小腿剧痛25天《名师垂教》
  31. 左右手诊脉歌《脉诀乳海》


箕HT痈_《外科启玄》_中医外科_【岐黄之术】

箕HT痈

箕HT痈

  • 上一页
  • 目录
  • 相关
  • 下一页

箕HT 痈（图）

此疮发于阴囊后谷道前．乃任督脉所起之处也．亦有湿热而生．或劳逸及妒精所有．宜内疏内托．随症施治则安．戒怒气房事．不然成漏矣．有一人生此及茎中三处．漏尿溺．余为治好．二月后因房事复发．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左右便痈
  • 当前页：箕HT痈
  • 下一页：挟痈
<<< 返回本书目录
  1. 箕HT痈《外科启玄》
  2. 箕门穴【下肢内侧穴位】
  3. 畸形性吞咽困难【疾病大全】
  4. 箕门痈《外科启玄》
  5. 畸形性骨炎【疾病大全】
  6. 箕门痈门主论《疡医大全》
  7. 畸形发育《基因与疾病》
  8. 稽古《医述》
  9. 畸胎瘤【疾病大全】
  10. 稽留流产【疾病症状】
  11. 基质性角膜炎【疾病大全】
  12. 稽留热【疾病症状】
  13. 基址（地利二）《宜麟策》
  14. 齑半散【方剂大全】
  15. 基址（地利二）《妇人规》
  16. 齑水《本草纲目》完整版
  17. 基因治疗的现状与前景《医学遗传学基础》
  18. 齑水《本草纲目》图文版
  19. 基因治疗的方法《医学遗传学基础》
  20. 齑水驻车丸【方剂大全】
  21. 基因治疗的策略《医学遗传学基础》
  22. 齑汤煎【方剂大全】
  23. 基因治疗存在问题与伦理学《医学遗传学基础》
  24. 齑汁丸【方剂大全】
  25. 基因治疗《医学遗传学基础》
  26. 激发试验《免疫学和免疫学检验》
  27. 基因治疗《临床生物化学》
  28. 激光安全管理《临床激光治疗学》
  29. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  30. 激光的基本原理《临床激光治疗学》
  1. 箕HT痈《外科启玄》
  2. 畸形中央尖《口腔科学》
  3. 箕门《针灸大成》
  4. 畸形学基本概念《病理学》
  5. 箕门《中医词典》
  6. 畸形发育《基因与疾病》
  7. 箕门Jìmén《针灸学》
  8. 畸胎瘤先兆《中医疾病预测》
  9. 箕门痈《中医词典》
  10. 嵇胜《中医词典》
  11. 箕门痈《外科启玄》
  12. 嵇清《中医词典》
  13. 箕门痈门主论《疡医大全》
  14. 嵇康《中医词典》
  15. 稽古《医述》
  16. 基质性角膜炎《眼科学》
  17. 齑水《饮食须知》
  18. 基址（地利二）《妇人规》
  19. 齑水《本草从新》
  20. 基址（地利二）《宜麟策》
  21. 齑水《得配本草》
  22. 基因组DNA文库《生物化学与分子生物学》
  23. 齑水《药性切用》
  24. 基因组DNA《生物化学与分子生物学》
  25. 激发试验《免疫学和免疫学检验》
  26. 基因转移方法《医学遗传学基础》
  27. 激光安全标准《临床激光治疗学》
  28. 基因治疗的现状与前景《医学遗传学基础》
  29. 激光安全管理《临床激光治疗学》
  30. 基因治疗的策略《医学遗传学基础》
  31. 激光安全管理措施《临床激光治疗学》


挟痈_《外科启玄》_中医外科_【岐黄之术】

挟痈

挟痈

  • 上一页
  • 目录
  • 相关
  • 下一页

挟痈（图）

此疮发于腋内．乃手厥阴经．多血少气．天池穴边者令人寒热大痛．掌热臂急面赤．初则内疏之．次则散毒托之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：箕HT痈
  • 当前页：挟痈
  • 下一页：箕门痈
<<< 返回本书目录
  1. 挟痈《外科启玄》
  2. 痂完余毒汤【方剂大全】
  3. 挟虚伤寒《轩岐救正论》
  4. 家白蚁【中药大全】
  5. 挟食冷物《扁鹊心书》
  6. 家宝丹《外科传薪集》
  7. 挟惊吐《幼幼新书》
  8. 家宝丹【方剂大全】
  9. 挟表《医宗金鉴》
  10. 家炳然兄女肝郁气厥实有羸状《程杏轩医案》
  11. 加血竭大红膏【方剂大全】
  12. 家藏神验血竭膏【方剂大全】
  13. 加味左金丸【方剂大全】
  14. 家传安胎保肺膏【方剂大全】
  15. 加味左金汤【方剂大全】
  16. 家传保和丸【方剂大全】
  17. 加味左归饮【方剂大全】
  18. 家传不换金正气散【方剂大全】
  19. 加味紫菀汤【方剂大全】
  20. 家传大明膏【方剂大全】
  21. 加味紫苏和胎饮【方剂大全】
  22. 家传丁香脾积丸【方剂大全】
  23. 加味紫金丹【方剂大全】
  24. 家传定志方【方剂大全】
  25. 加味紫草饮【方剂大全】
  26. 家传和中丸【方剂大全】
  27. 加味滋阴血止饮【方剂大全】
  28. 家传滑胎饮【方剂大全】
  29. 加味滋阴丸【方剂大全】
  30. 家传加味胃苓丸【方剂大全】
  1. 挟痈《外科启玄》
  2. 挟痈《中医词典》
  3. 枷上铁及钉《证类本草》
  4. 挟虚伤寒《轩岐救正论》
  5. 痂《中医词典》
  6. 挟胁《万氏秘传外科心法》
  7. 痂癞《中医词典》
  8. 挟食冷物《扁鹊心书》
  9. 家宝丹《外科传薪集》
  10. 挟热《明医指掌》
  11. 家炳然兄女肝郁气厥实有羸状《程杏轩医案》
  12. 挟惊吐《证治准绳·幼科》
  13. 家传单方《冷庐医话》
  14. 挟惊吐《幼幼新书》
  15. 家传西圣膏方《外科大成》
  16. 挟寒湿《明医指掌》
  17. 家火丹《中医词典》
  18. 挟寒《明医指掌》
  19. 家火丹《幼幼新书》
  20. 挟寒《明医指掌》
  21. 家火丹《证治准绳·幼科》
  22. 挟风邪《明医指掌》
  23. 家火丹候《诸病源候论》
  24. 挟风《明医指掌》
  25. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》
  26. 挟表证宜发表《证治准绳·幼科》
  27. 家韭子丸《冯氏锦囊秘录》
  28. 挟表《医宗金鉴》
  29. 家韭子丸《三因极一病证方论》
  30. 挟表《正骨心法要旨》
  31. 家韭子丸（《三因》）《虚损启微》


箕门痈_《外科启玄》_中医外科_【岐黄之术】

箕门痈

箕门痈

  • 上一页
  • 目录
  • 相关
  • 下一页

箕门痈（图）

此疮是足太阴脾经湿热之毒所生．其经多气少血．在股内近膝上．宜内托黄 柴胡汤加苍术 防己等药治之．外宜敷贴．随症施治妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：挟痈
  • 当前页：箕门痈
  • 下一页：首疽
<<< 返回本书目录
  1. 箕门痈《外科启玄》
  2. 箕门痈门主论《疡医大全》
  3. 箕门穴【下肢内侧穴位】
  4. 稽古《医述》
  5. 箕HT痈《外科启玄》
  6. 稽留流产【疾病症状】
  7. 畸形性吞咽困难【疾病大全】
  8. 稽留热【疾病症状】
  9. 畸形性骨炎【疾病大全】
  10. 齑半散【方剂大全】
  11. 畸形发育《基因与疾病》
  12. 齑水《本草纲目》完整版
  13. 畸胎瘤【疾病大全】
  14. 齑水《本草纲目》图文版
  15. 基质性角膜炎【疾病大全】
  16. 齑水驻车丸【方剂大全】
  17. 基址（地利二）《宜麟策》
  18. 齑汤煎【方剂大全】
  19. 基址（地利二）《妇人规》
  20. 齑汁丸【方剂大全】
  21. 基因治疗的现状与前景《医学遗传学基础》
  22. 激发试验《免疫学和免疫学检验》
  23. 基因治疗的方法《医学遗传学基础》
  24. 激光安全管理《临床激光治疗学》
  25. 基因治疗的策略《医学遗传学基础》
  26. 激光的基本原理《临床激光治疗学》
  27. 基因治疗存在问题与伦理学《医学遗传学基础》
  28. 激光的原理与维修《临床激光治疗学》
  29. 基因治疗《医学遗传学基础》
  30. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  1. 箕门痈《外科启玄》
  2. 箕门痈《中医词典》
  3. 箕门痈门主论《疡医大全》
  4. 箕门Jìmén《针灸学》
  5. 稽古《医述》
  6. 箕门《中医词典》
  7. 齑水《饮食须知》
  8. 箕门《针灸大成》
  9. 齑水《本草从新》
  10. 箕HT痈《外科启玄》
  11. 齑水《得配本草》
  12. 畸形中央尖《口腔科学》
  13. 齑水《药性切用》
  14. 畸形学基本概念《病理学》
  15. 激发试验《免疫学和免疫学检验》
  16. 畸形发育《基因与疾病》
  17. 激光安全标准《临床激光治疗学》
  18. 畸胎瘤先兆《中医疾病预测》
  19. 激光安全管理《临床激光治疗学》
  20. 嵇胜《中医词典》
  21. 激光安全管理措施《临床激光治疗学》
  22. 嵇清《中医词典》
  23. 激光产生的原理《理疗学》
  24. 嵇康《中医词典》
  25. 激光刀使用的注意事项《临床激光治疗学》
  26. 基质性角膜炎《眼科学》
  27. 激光的本质《临床激光治疗学》
  28. 基址（地利二）《妇人规》
  29. 激光的生物学作用基础《理疗学》
  30. 基址（地利二）《宜麟策》
  31. 激光的物理特性《理疗学》


首疽_《外科启玄》_中医外科_【岐黄之术】

首疽

首疽

  • 上一页
  • 目录
  • 相关
  • 下一页

首疽（图）

是手少阳三焦经．多气少血．其疽生于 脉翳风二穴．此疮多憎寒壮热．发渴．七八日可刺．脓水黄白色者可治．如黑色稀水者太恶．若发渴者即死．左右相同．双疽者亦死．大抵毒之甚也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：箕门痈
  • 当前页：首疽
  • 下一页：眉疽
<<< 返回本书目录
  1. 首疽《外科启玄》
  2. 首疽门主论《疡医大全》
  3. 首攻汤【方剂大全】
  4. 首论《叶选医衡》
  5. 首风【方剂主治】
  6. 首面耐寒因于气聚《类经》
  7. 首风《圣济总录》
  8. 首尾调和《麻科活人全书》
  9. 守中丸【方剂大全】
  10. 首乌白芍汤【方剂大全】
  11. 守中金圆【方剂大全】
  12. 首乌当归鳖甲饮【方剂大全】
  13. 守正辟邪论《银海指南》
  14. 首乌肝片《保健药膳》
  15. 守瘿丸【方剂大全】
  16. 首乌枸杞汤【方剂大全】
  17. 守险《随息居重订霍乱论》
  18. 首乌青蒿鳖甲饮【方剂大全】
  19. 守气《本草纲目》图文版
  20. 首乌汤【方剂大全】
  21. 守灵脉《丹医秘授古脉法》
  22. 首乌藤【中药大全】
  23. 守宫丸【方剂大全】
  24. 首乌丸【方剂大全】
  25. 守宫膏【方剂大全】
  26. 首乌小米粥【方剂大全】
  27. 守宫粪《本草纲目》完整版
  28. 首乌粥《保健药膳》
  29. 守宫《本草纲目》图文版
  30. 首序《性命要旨》
  1. 首疽《外科启玄》
  2. 首疽《中医词典》
  3. 首疽门主论《疡医大全》
  4. 首甲《中医词典》
  5. 首论《叶选医衡》
  6. 首风《医述》
  7. 首面耐寒因于气聚《类经》
  8. 首风《中医词典》
  9. 首铅《中医词典》
  10. 首风《圣济总录》
  11. 首窍阴《中医词典》
  12. 首《中医词典》
  13. 首如裹《中医词典》
  14. 守中金丸《太平惠民和剂局方》
  15. 首尾调和《麻科活人全书》
  16. 守正辟邪论《银海指南》
  17. 首乌肝片《保健药膳》
  18. 守真一《中医词典》
  19. 首乌肝片《食物疗法》
  20. 守一《中医词典》
  21. 首乌酒《食物疗法》
  22. 守险《随息居重订霍乱论》
  23. 首乌芍茶《茶饮保健》
  24. 守胃散《是斋百一选方》
  25. 首乌粥《保健药膳》
  26. 守灵脉《丹医秘授古脉法》
  27. 首先要确定肥胖的原因《减肥新法与技巧》
  28. 守口《丹台玉案》
  29. 首序《性命要旨》
  30. 守宫《得配本草》
  31. 寿《中医词典》


眉疽_《外科启玄》_中医外科_【岐黄之术】

眉疽

眉疽

  • 上一页
  • 目录
  • 相关
  • 下一页

眉疽（图）

是足少阳胆经．多气少血．其疽生于阳白二穴之分．从眉至额．赤肿 高．坚硬如石．刺之无脓．黄水自出．痛甚．闷乱吐逆．治之渐减者生．甚者死．女子七日死．男子二十四日死．慎之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：首疽
  • 当前页：眉疽
  • 下一页：杼疽
<<< 返回本书目录
  1. 眉疽《外科启玄》
  2. 眉眶骨痛《丹溪手镜》
  3. 眉间皱纹【疾病症状】
  4. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  5. 眉骨痛《审视瑶函》
  6. 眉眶骨痛门主论《疡医大全》
  7. 眉骨疼眼症《眼科阐微》
  8. 眉眶痛《丹溪心法》
  9. 眉弓疼痛【疾病症状】
  10. 眉棱骨痛《丹溪治法心要》
  11. 眉弓囊肿【疾病症状】
  12. 眉棱骨痛《药症忌宜》
  13. 眉弓凹陷【疾病症状】
  14. 眉棱骨痛【方剂主治】
  15. 眉风癣门主论《疡医大全》
  16. 眉棱骨痛候《古今医统大全》
  17. 眉发须《续名医类案》
  18. 眉棱痛《金匮钩玄》
  19. 眉冲穴【头部正面穴位】
  20. 眉炼《儒门事亲》
  21. 眉《经络全书》
  22. 眉炼（附癞头疮）《保婴撮要》
  23. 玫瑰疹【疾病症状】
  24. 眉毛变白【疾病症状】
  25. 玫瑰茄【中药大全】
  26. 眉毛辨病《常见病自测》
  27. 玫瑰露【中药大全】
  28. 眉毛门主论《疡医大全》
  29. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  30. 眉毛外侧脱落稀疏而细【疾病症状】
  1. 眉疽《外科启玄》
  2. 眉疽《中医词典》
  3. 眉眶骨痛《丹溪手镜》
  4. 眉骨痛方《卫生宝鉴》
  5. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  6. 眉骨痛《审视瑶函》
  7. 眉眶骨痛门主方《疡医大全》
  8. 眉骨痛《中医词典》
  9. 眉眶骨痛门主论《疡医大全》
  10. 眉骨疼眼症《眼科阐微》
  11. 眉眶痛《中医词典》
  12. 眉骨《中医词典》
  13. 眉眶痛《丹溪心法》
  14. 眉风癣门主论《疡医大全》
  15. 眉眶痛 附《明医指掌》
  16. 眉风癣门主方《疡医大全》
  17. 眉烂脱毛《奇效简便良方》
  18. 眉风癣《中医词典》
  19. 眉棱骨《中医名词词典》
  20. 眉风毒《万氏秘传外科心法》
  21. 眉棱骨《中医词典》
  22. 眉发须《续名医类案》
  23. 眉棱骨痛《中医词典》
  24. 眉发《万氏秘传外科心法》
  25. 眉棱骨痛《丹溪治法心要》
  26. 眉发《中医词典》
  27. 眉棱骨痛《药症忌宜》
  28. 眉疔《中医词典》
  29. 眉棱痛《金匮钩玄》
  30. 眉刀《中医词典》
  31. 眉炼《中医词典》


杼疽_《外科启玄》_中医外科_【岐黄之术】

杼疽

杼疽

  • 上一页
  • 目录
  • 相关
  • 下一页

杼疽（图）

是手少阳三焦经．多气少血．生于天牖翳风二穴之旁两耳下．六七日可刺．若对脐有疮．初出不肿．俱有燎浆． 渐长大．蚀肉溃脓．先从脚后跟．如玳瑁斑点．名羡疮．又名化骨疮．有骨出乃肺败也．甚恶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眉疽
  • 当前页：杼疽
  • 下一页：鬓疽
<<< 返回本书目录
  1. 杼疽《外科启玄》
  2. 杼疽门主论《疡医大全》
  3. 住院病历质量评定标准（总分100分）《病历书写规范》
  4. 注辨《医述》
  5. 住院病历《病历书写规范》
  6. 注病诸候《巢氏病源补养宣导法》
  7. 住痛一黑散《仙传外科集验方》
  8. 注病诸候（凡三十四论）《诸病源候论》
  9. 住世之法《扁鹊心书》
  10. 注冬《读医随笔》
  11. 助梓缙绅诸公氏号《古今医统大全》
  12. 注解标幽赋《金针秘传》
  13. 助音汤【方剂大全】
  14. 注射法《基础护理学》
  15. 助阳止痒汤【方剂大全】
  16. 注射剂澄明度检查法《医院药学》
  17. 助阳类《中医饮食营养学》
  18. 注射前准备《基础护理学》
  19. 助阳剂《中医眼科备读》
  20. 注射原则《基础护理学》
  21. 助阳和血补气汤【方剂大全】
  22. 注射针眼和手术切口出血【疾病症状】
  23. 助阳和血补气汤《脾胃论》
  24. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  25. 助阳丹《毓麟验方》
  26. 注孙真人眼科秘诀后《眼科秘诀》
  27. 助阳【中药主治】
  28. 注痰块《医门补要》
  29. 助消化药《药理学》
  30. 注夏《保婴撮要》
  1. 杼疽《外科启玄》
  2. 杼疽《中医词典》
  3. 杼疽（参耳后）《证治准绳·疡医》
  4. 杼骨《中医词典》
  5. 杼疽候《诸病源候论》
  6. 住院病历质量评定标准（总分100分）《病历书写规范》
  7. 杼疽门主论《疡医大全》
  8. 住院《家庭医学百科-家庭护理篇》
  9. 注《中医词典》
  10. 住痛一黑散《仙传外科集验方》
  11. 注辨《医述》
  12. 住痛散《救伤秘旨》
  13. 注册分类《中药法规》
  14. 住世之法《扁鹊心书》
  15. 注册分类及说明《中药法规》
  16. 住泪散《明目至宝》
  17. 注册事项《中药法规》
  18. 住房的卫生要求《家庭医学百科·预防保健篇》
  19. 注册事项说明及有关要求《中药法规》
  20. 助梓缙绅诸公氏号《古今医统大全》
  21. 注车注船《中医词典》
  22. 助孕技术《默克家庭诊疗手册》
  23. 注冬《读医随笔》
  24. 助元散《医学入门》
  25. 注候《诸病源候论》
  26. 助阳止痒汤《医林改错》
  27. 注解标幽赋《金针秘传》
  28. 助阳药《中药学》
  29. 注射法《基础护理学》
  30. 助阳解表《中医词典》
  31. 注射技术《现代院外急救手册》


鬓疽_《外科启玄》_中医外科_【岐黄之术】

鬓疽

鬓疽

  • 上一页
  • 目录
  • 相关
  • 下一页

鬓疽（图）

是足阳明胃经．多气多血．生于头维穴．初如疖子．后渐大．硬如石．皮似猪皮．棕眼睡中谵语恍惚．吐逆鲜血．流入四肢者万死一生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杼疽
  • 当前页：鬓疽
  • 下一页：九疽
<<< 返回本书目录
  1. 鬓疽《医宗金鉴》
  2. 鬓疽论《青囊秘诀》
  3. 鬓疽《续名医类案》
  4. 鬓疽论《外科正宗》
  5. 鬓疽《外科十三方考》
  6. 鬓疽门《辨证录》
  7. 鬓疽《外科十法》
  8. 鬓疽门主论《疡医大全》
  9. 鬓疽《外科启玄》
  10. 鬓疽-外科理例（下）《古今医统大全》
  11. 鬓疽《外科理例》
  12. 冰【中药大全】
  13. 鬓疽《立斋外科发挥》
  14. 冰白散【方剂大全】
  15. 鬓疽《景岳全书》
  16. 冰柏丸【方剂大全】
  17. 鬓疔《外科十三方考》
  18. 冰草【中药大全】
  19. 髌周指压痛【疾病症状】
  20. 冰草白穗【中药大全】
  21. 髌下疼痛【疾病症状】
  22. 冰草根【中药大全】
  23. 髌前空虚感【疾病症状】
  24. 冰池散【方剂大全】
  25. 髌腱断裂【疾病大全】
  26. 冰豆膏【方剂大全】
  27. 髌后疼痛【疾病症状】
  28. 冰膏似雪【方剂大全】
  29. 髌后捻发音【疾病症状】
  30. 冰瓜散【方剂大全】
  1. 鬓疽《外科启玄》
  2. 鬓疽《外科理例》
  3. 鬓疽《立斋外科发挥》
  4. 鬓疽《外科心法要诀》
  5. 鬓疽《万氏秘传外科心法》
  6. 鬓疽《证治准绳·疡医》
  7. 鬓疽《外科十三方考》
  8. 鬓疽《续名医类案》
  9. 鬓疽（发颐、时毒、大头天行）《医学心悟》
  10. 鬓疽《医宗金鉴》
  11. 鬓疽（外科理例 下）《古今医统大全》
  12. 鬓疽《外科十法》
  13. 鬓疽论《青囊秘诀》
  14. 鬓疽《中医词典》
  15. 鬓疽论《外科正宗》
  16. 鬓疽《景岳全书》
  17. 鬓疽门（一则）《辨证录》
  18. 鬓脚《中医词典》
  19. 鬓疽门主方《疡医大全》
  20. 鬓骨《中医词典》
  21. 鬓疽门主论《疡医大全》
  22. 鬓发《万氏秘传外科心法》
  23. 冰《中医词典》
  24. 鬓疔《外科十三方考》
  25. 冰《本草备要》
  26. 鬓边疽有数年不愈者《回生集》
  27. 冰《饮食须知》
  28. 鬓《中医词典》
  29. 冰《本草从新》
  30. 髌阵挛、踝阵挛《神经精神疾病诊断学》
  31. 冰《本草分经》


九疽_《外科启玄》_中医外科_【岐黄之术】

九疽

九疽

  • 上一页
  • 目录
  • 相关
  • 下一页

九疽（图）

此九疽一生即有九处．初肿势甚重．当看人之虚实．毒之浅深．脓之稀稠．溃之迟早．验之五善七恶．或又二三处者亦轻也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬓疽
  • 当前页：九疽
  • 下一页：肺疽
<<< 返回本书目录
  1. 九疽《外科启玄》
  2. 九疽门主论《疡医大全》
  3. 九金六马散【方剂大全】
  4. 九里根【中药大全】
  5. 九节莲【中药大全】
  6. 九里光《滇南本草》
  7. 九节风【中药大全】
  8. 九里香（图）【中药大全】
  9. 九节菖蒲（图）【中药大全】
  10. 九里香根【中药大全】
  11. 九节茶【中药大全】
  12. 九连灯【中药大全】
  13. 九江太守散【方剂大全】
  14. 九莲灯【中药大全】
  15. 九江散【方剂大全】
  16. 九灵丹《毓麟验方》
  17. 九黄丹【方剂大全】
  18. 九灵汤【方剂大全】
  19. 九华膏【方剂大全】
  20. 九龙丹【方剂大全】
  21. 九华粉洗剂【方剂大全】
  22. 九龙定风针【方剂大全】
  23. 九候解《三指禅》
  24. 九龙膏【方剂大全】
  25. 九恨《幼科铁镜》
  26. 九龙根【中药大全】
  27. 九还金液丹【方剂大全】
  28. 九龙控涎丹【方剂大全】
  29. 九管血【中药大全】
  30. 九龙控心散【方剂大全】
  1. 九疽《外科启玄》
  2. 九疽《中医词典》
  3. 九疽门主论《疡医大全》
  4. 九九阳功《气功外气疗法》
  5. 九科《中医词典》
  6. 九节石菖蒲《药性切用》
  7. 九里光《滇南本草》
  8. 九焦《中医词典》
  9. 九灵丹《毓麟验方》
  10. 九江散《备急千金要方》
  11. 九六补泻《中医词典》
  12. 九积《中医词典》
  13. 九龙丹《医方考》
  14. 九画《金匮悬解》
  15. 九龙丸《仁术便览》
  16. 九划《四圣悬枢》
  17. 九龙针《跌打损伤回生集》
  18. 九划《四圣心源》
  19. 九漏《中医词典》
  20. 九候解《三指禅》
  21. 九漏《备急千金要方》
  22. 九候《中医词典》
  23. 九论寒热《石室秘录》
  24. 九恨《幼科铁镜》
  25. 九名所属《外科启玄》
  26. 九还《中医词典》
  27. 九难《难经》
  28. 九鬼拔马刀《中医词典》
  29. 九难《难经悬解》
  30. 九宮歌《针灸大成》
  31. 九捻针歌《重楼玉钥》


肺疽_《外科启玄》_中医外科_【岐黄之术】

肺疽

肺疽

  • 上一页
  • 目录
  • 相关
  • 下一页

肺疽（图）

是任脉之经．紫宫玉堂之穴．一名天火疮．当胸而生．肿十日可刺．脓水黄白色者可治．无脓水渐大旁攻．上硬下虚．脓不出．精神短少．自破流水不绝．咳唾引痛者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九疽
  • 当前页：肺疽
  • 下一页：蠹疽
<<< 返回本书目录
  1. 肺疽《外科启玄》
  2. 肺疽门主论《疡医大全》
  3. 肺经主病《银海指南》
  4. 肺疽吐血证治《三因极一病证方论》
  5. 肺经图(注)《厘正按摩要术》
  6. 肺绝喉痹《外科十法》
  7. 肺经歌《医宗金鉴》
  8. 肺劳《备急千金要方》
  9. 肺经风热咯血《轩岐救正论》
  10. 肺劳《圣济总录》
  11. 肺经《医学指归》
  12. 肺劳喘咳《医学衷中参西录》
  13. 肺金篇《外经微言》
  14. 肺劳喘嗽兼不寐证《医学衷中参西录》
  15. 肺结棱《赵绍琴临证验案精选》
  16. 肺劳喘嗽遗传性证《医学衷中参西录》
  17. 肺结核瘤【疾病大全】
  18. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  19. 肺结核咳血【中药主治】
  20. 肺劳论《外台秘要》
  21. 肺结核咳嗽【中药主治】
  22. 肺劳实热方《外台秘要》
  23. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  24. 肺劳痰喘《医学衷中参西录》
  25. 肺结核咯血【中药主治】
  26. 肺劳虚寒方《外台秘要》
  27. 肺结核病《家庭医学百科-医疗康复篇》
  28. 肺痨《止园医话》
  29. 肺结核【中药主治】
  30. 肺痨《中医内科学》
  1. 肺疽《外科启玄》
  2. 肺疽《丁甘仁医案》
  3. 肺疽肺痈《奇效简便良方》
  4. 肺疽《中医词典》
  5. 肺疽门主论《疡医大全》
  6. 肺惊《中医词典》
  7. 肺疽吐血证治《三因极一病证方论》
  8. 肺经主病《银海指南》
  9. 肺局部症状《家庭医学百科-医疗康复篇》
  10. 肺经诸穴歌《经络考》
  11. 肺绝《中医词典》
  12. 肺经燥痰《中医词典》
  13. 肺绝喉闭《中医词典》
  14. 肺经循行经文《刺灸心法要诀》
  15. 肺绝喉痹《中医词典》
  16. 肺经循行经文《医宗金鉴》
  17. 肺绝喉痹《外科十法》
  18. 肺经循行歌《刺灸心法要诀》
  19. 肺绝喉痹《医学心悟》
  20. 肺经循行歌《医宗金鉴》
  21. 肺绝喉痹《医学心悟》
  22. 肺经穴歌《刺灸心法要诀》
  23. 肺开窍于鼻《中医名词词典》
  24. 肺经穴歌《医宗金鉴》
  25. 肺咳《中医名词词典》
  26. 肺经图（注）《厘正按摩要术》
  27. 肺咳《中医词典》
  28. 肺经失血《中医词典》
  29. 肺扩散容量《生理学》
  30. 肺经咳嗽《症因脉治》
  31. 肺劳《中医名词词典》


蠹疽_《外科启玄》_中医外科_【岐黄之术】

蠹疽

蠹疽

  • 上一页
  • 目录
  • 相关
  • 下一页

蠹疽（图）

是足阳明胃经．多气多血．生于缺盆二穴之分．一名发历疽．十日可刺．如无浓者名曰石疽．如他再生四五头．子母大小者．又名历疮．甚恶．毒入心者死．有白脓赤肿．饮食知味者生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺疽
  • 当前页：蠹疽
  • 下一页：腕疽
<<< 返回本书目录
  1. 蠹疽《医宗金鉴》
  2. 蠹疽门主论《疡医大全》
  3. 蠹疽《外科启玄》
  4. 蠹鱼膏【方剂大全】
  5. 度瘴散【方剂大全】
  6. 端法《伤科大成》
  7. 度瘴发汗青散【方剂大全】
  8. 端哼【中药大全】
  9. 度世丹【方剂大全】
  10. 端效丸【方剂大全】
  11. 妒乳乳悬证治《医宗金鉴》
  12. 端坐呼吸【疾病症状】
  13. 妒乳乳悬证治《妇科心法要诀》
  14. 短《脉确》
  15. 妒乳吹乳乳痈论《胎产心法》
  16. 短（阴）《濒湖脉学》
  17. 妒乳疮痛方《外台秘要》
  18. 短P-R综合征【疾病大全】
  19. 妒乳《证治准绳·女科》
  20. 短瓣花【中药大全】
  21. 妒乳《女科证治准绳》
  22. 短瓣女娄菜【中药大全】
  23. 妒乳《济阴纲目》
  24. 短棒状杆菌菌苗使用说明书《中国生物制品规程》
  25. 妒精散【方剂大全】
  26. 短棒状杆菌菌苗制造及检定规程《中国生物制品规程》
  27. 妒精疳《外科启玄》
  28. 短柄菝葜【中药大全】
  29. 妒精疮证治《三因极一病证方论》
  30. 短柄枹栎虫瘿【中药大全】
  1. 蠹疽《外科启玄》
  2. 蠹疽《外科心法要诀》
  3. 蠹疽门主论《疡医大全》
  4. 蠹疽《医宗金鉴》
  5. 蠹肉《中医词典》
  6. 蠹疽《中医词典》
  7. 蠹鱼《得配本草》
  8. 度瘴发汗青散《备急千金要方》
  9. 端法《中医名词词典》
  10. 度数口诀《女丹合编选注》
  11. 端法《中医词典》
  12. 妬乳《中医词典》
  13. 端法《伤科大成》
  14. 妒乳乳悬证治《妇科心法要诀》
  15. 端法《医宗金鉴》
  16. 妒乳乳悬证治《医宗金鉴》
  17. 端法《伤科汇纂》
  18. 妒乳秘方《华佗神方》
  19. 端午午时雨水《本草分经》
  20. 妒乳候《诸病源候论》
  21. 端正《手穴手纹诊治》
  22. 妒乳吹乳乳痈论《胎产心法》
  23. 端坐复位法《中医词典》
  24. 妒乳疮痛方一十四首《外台秘要》
  25. 短《脉确》
  26. 妒乳《女科证治准绳》
  27. 短《三指禅》
  28. 妒乳《济阴纲目》
  29. 短（阴）《濒湖脉学》
  30. 妒乳《证治准绳·女科》
  31. 短棒状杆菌菌苗使用说明书《中国生物制品规程》


腕疽_《外科启玄》_中医外科_【岐黄之术】

腕疽

腕疽

  • 上一页
  • 目录
  • 相关
  • 下一页

腕疽（图）

是手厥阴心胞络经．多血少气．其疮生于天池之穴．及足三阴三阳之所发．起初胁肋下及两腿足生．赤肿痒．二十五日不溃者死．九日刺脓赤者可治．内罨周遭．赤干．疮口内见脂膜黑者不治．多因打扑而生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蠹疽
  • 当前页：腕疽
  • 下一页：腰疽
<<< 返回本书目录
  1. 腕疽《外科启玄》
  2. 腕疽门主论《疡医大全》
  3. 腕踝针注意事项《中医刺灸》
  4. 腕劳《针灸资生经》
  5. 腕踝针疗法《中医刺灸》
  6. 腕枪刺状畸形【疾病症状】
  7. 腕踝针进针点及其适应证《中医刺灸》
  8. 腕伤病诸候《巢氏病源补养宣导法》
  9. 腕踝针分区与主治病症《中医刺灸》
  10. 腕伤病诸候（凡九论）《诸病源候论》
  11. 腕踝针操作方法《中医刺灸》
  12. 腕下垂【疾病症状】
  13. 腕管综合征【疾病大全】
  14. 腕银叉状畸形【疾病症状】
  15. 腕管综合征【疾病症状】
  16. 腕痈《医宗金鉴》
  17. 腕管综合征《自我调养巧治病》
  18. 腕痈门主论《疡医大全》
  19. 腕管综合征《家庭医学百科-医疗康复篇》
  20. 腕折《圣济总录》
  21. 腕关节圆形的软包块【疾病症状】
  22. 腕征【疾病症状】
  23. 腕关节向尺侧偏斜时桡侧出现剧痛【疾病症状】
  24. 腕舟骨骨折【疾病大全】
  25. 腕关节桡侧部位的疼痛【疾病症状】
  26. 腕舟状骨骨折《骨科学》
  27. 腕关节扭挫伤【疾病症状】
  28. 腕舟状骨骨折【疾病大全】
  29. 腕关节内积血及活动受限【疾病症状】
  30. 汪昂订十二经脉歌《脉理求真》
  1. 腕疽《外科启玄》
  2. 腕骱骨脱出《中医词典》
  3. 腕疽门主论《疡医大全》
  4. 腕踝针注意事项《中医刺灸》
  5. 腕劳《针灸资生经》
  6. 腕踝针疗法《中医词典》
  7. 腕伤初系缚候《诸病源候论》
  8. 腕踝针疗法《中医刺灸》
  9. 腕痛《广瘟疫论》
  10. 腕踝针进针点及其适应证《中医刺灸》
  11. 腕痈《中医词典》
  12. 腕踝针分区与主治病症《中医刺灸》
  13. 腕痈《医宗金鉴》
  14. 腕踝针操作方法《中医刺灸》
  15. 腕痈《证治准绳·疡医》
  16. 腕管综合征《自我调养巧治病》
  17. 腕痈《外科心法要诀》
  18. 腕管综合征《手穴手纹诊治》
  19. 腕痈门主论《疡医大全》
  20. 腕管综合征《家庭医学百科-医疗康复篇》
  21. 腕月骨脱位《中医伤科按摩学》
  22. 腕管综合征《中医伤科按摩学》
  23. 腕折《圣济总录》
  24. 腕关节异常辨病《常见病自测》
  25. 腕折破骨伤筋候《诸病源候论》
  26. 腕关节扭伤《中医伤科按摩学》
  27. 腕折中风痉候《诸病源候论》
  28. 腕关节劳损《手穴手纹诊治》
  29. 腕折中风肿候《诸病源候论》
  30. 腕骨折《中医词典》
  31. 腕舟骨骨折《骨科学》


腰疽_《外科启玄》_中医外科_【岐黄之术】

腰疽

腰疽

  • 上一页
  • 目录
  • 相关
  • 下一页

腰疽（图）

是足太阳膀胱经．多血少气．其疮生于胃俞胃仓二穴．托之得溃则安．若上赤下黑．二十日不溃即死．如青黑色无脓出血水者亦死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腕疽
  • 当前页：腰疽
  • 下一页：敦疽
<<< 返回本书目录
  1. 腰疽《续名医类案》
  2. 腰疽论《青囊秘诀》
  3. 腰疽《外科十三方考》
  4. 腰疽门《辨证录》
  5. 腰疽《外科启玄》
  6. 腰疽-外科理例（下）《古今医统大全》
  7. 腰疽《外科理例》
  8. 腰胯疼冷方《外台秘要》
  9. 腰脚无力【方剂主治】
  10. 腰胯疼痛《儒门事亲》
  11. 腰脚痛（余见腰膝）《针灸资生经》
  12. 腰胯痛方《外台秘要》
  13. 腰脚痛《普济方·针灸》
  14. 腰胯肿痛《丹溪手镜》
  15. 腰脚疼痛方《外台秘要》
  16. 腰软不能直起【疾病症状】
  17. 腰脚疼痛【方剂主治】
  18. 腰软候《古今医统大全》
  19. 腰脚疼痛《证治准绳·女科》
  20. 腰疝【疾病大全】
  21. 腰脚疼痛《圣济总录》
  22. 腰肾脓水方《外台秘要》
  23. 腰脚疼痛《女科证治准绳》
  24. 腰酸【疾病症状】
  25. 腰脚软痛《急救广生集》
  26. 腰酸背痛【疾病症状】
  27. 腰脚冷痹《圣济总录》
  28. 腰酸腿软【方剂主治】
  29. 腰脚沉重【方剂主治】
  30. 腰疼《医学衷中参西录》
  1. 腰疽《外科启玄》
  2. 腰疽《外科理例》
  3. 腰疽《外科十三方考》
  4. 腰疽《证治准绳·疡医》
  5. 腰疽（外科理例 下）《古今医统大全》
  6. 腰疽《续名医类案》
  7. 腰疽论《青囊秘诀》
  8. 腰疽《中医词典》
  9. 腰疽门（一则）《辨证录》
  10. 腰脚痛（余见腰膝）《针灸资生经》
  11. 腰尻痛《中医词典》
  12. 腰脚痛《普济方·针灸》
  13. 腰胯疼冷方二首《外台秘要》
  14. 腰脚痛《中医词典》
  15. 腰胯疼痛《中医词典》
  16. 腰脚疼痛候《诸病源候论》
  17. 腰胯疼痛《儒门事亲》
  18. 腰脚疼痛方三首《外台秘要》
  19. 腰胯痛《儒门事亲》
  20. 腰脚疼痛《女科证治准绳》
  21. 腰胯痛《儒门事亲》
  22. 腰脚疼痛《证治准绳·女科》
  23. 腰胯痛方二首《外台秘要》
  24. 腰脚疼痛《圣济总录》
  25. 腰胯肿痛《丹溪手镜》
  26. 腰脚湿风作痛，不能履地《奇效简便良方》
  27. 腰胯重痛《脉因证治》
  28. 腰脚软痛《急救广生集》
  29. 腰目《中医词典》
  30. 腰脚冷痹《中医词典》
  31. 腰奇《中医词典》


敦疽_《外科启玄》_中医外科_【岐黄之术】

敦疽

敦疽

  • 上一页
  • 目录
  • 相关
  • 下一页

敦疽（图）

是手三阴三阳之经．亦有血气多少不同．生于手之十指．名疽疮．生此四五日即溃．有脓可刺者生也．如不溃无脓．黑色过节者死．不可治也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰疽
  • 当前页：敦疽
  • 下一页：伏鼠疽
<<< 返回本书目录
  1. 敦疽《医宗金鉴》
  2. 敦疽门主论《疡医大全》
  3. 敦疽《外科启玄》
  4. 敦盛草【中药大全】
  5. 敦厚散【方剂大全】
  6. 蹲鸱丸【方剂大全】
  7. 敦复汤【方剂大全】
  8. 蹲踞现象【疾病症状】
  9. 敦复汤《医学衷中参西录》
  10. 蹲下起来后眼前发黑【疾病症状】
  11. 敦阜丸【方剂大全】
  12. 炖白木耳肉《保健药膳》
  13. 敦阜糕【方剂大全】
  14. 炖蚌肉《保健药膳》
  15. 兑疽门主论《疡医大全》
  16. 炖黑木耳《保健药膳》
  17. 兑疽膏【方剂大全】
  18. 炖田螺《保健药膳》
  19. 兑疽《医宗金鉴》
  20. 炖猪腰《保健药膳》
  21. 兑金丸【方剂大全】
  22. 钝齿铃子香【中药大全】
  23. 兑金丸《外科传薪集》
  24. 钝齿青荚叶【中药大全】
  25. 兑端穴【头部正面穴位】
  26. 钝挫伤【疾病大全】
  27. 对症下药《趣味中医》
  28. 钝痛【疾病症状】
  29. 对幽门螺杆菌有效中西药物的筛选《中国幽门螺杆菌研究》
  30. 钝叶草【中药大全】
  1. 敦疽《外科启玄》
  2. 敦疽《外科心法要诀》
  3. 敦疽门主论《疡医大全》
  4. 敦疽《医宗金鉴》
  5. 敦敏《中医词典》
  6. 敦疽《中医词典》
  7. 敦痈《中医词典》
  8. 敦厚《中医词典》
  9. 炖《中医名词词典》
  10. 敦复汤《医学衷中参西录》
  11. 炖白木耳肉《保健药膳》
  12. 敦阜《中医词典》
  13. 炖蚌肉《保健药膳》
  14. 敦敦（tún）《中医词典》
  15. 炖黑木耳《保健药膳》
  16. 兑泽廓《中医词典》
  17. 炖田螺《保健药膳》
  18. 兑蔓草《千金翼方》
  19. 炖猪腰《保健药膳》
  20. 兑廓《中医词典》
  21. 钝挫伤《默克家庭诊疗手册》
  22. 兑疽门主论《疡医大全》
  23. 钝性心脏损伤《胸外科学》
  24. 兑疽《外科心法要诀》
  25. 顿服《中医名词词典》
  26. 兑疽《医宗金鉴》
  27. 顿灸《中医词典》
  28. 兑疽《中医词典》
  29. 顿咳《中医词典》
  30. 兑金丸《外科传薪集》
  31. 顿咳《中医儿科学》


伏鼠疽_《外科启玄》_中医外科_【岐黄之术】

伏鼠疽

伏鼠疽

  • 上一页
  • 目录
  • 相关
  • 下一页

伏鼠疽（图）

是手足指上丫间．在背外历历三五疽如球．在于皮中．痛相应者．名伏鼠疽．若不早治．恐毒瓦斯攻心即死．如肿硬急服内托散治之．外用敷点药则安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：敦疽
  • 当前页：伏鼠疽
  • 下一页：勇疽
<<< 返回本书目录
  1. 伏鼠疽《外科启玄》
  2. 伏铁饮【方剂大全】
  3. 伏暑条辨二十八条《六因条辨》
  4. 伏兔疽《医宗金鉴》
  5. 伏暑汤【方剂大全】
  6. 伏兔疽门主论《疡医大全》
  7. 伏暑内闭《凌临灵方》
  8. 伏兔穴【下肢外侧穴位】
  9. 伏暑门《王旭高临证医案》
  10. 伏兔痈《马培之医案》
  11. 伏暑夹食《凌临灵方》
  12. 伏温从少阴初发证治《温热逢源》
  13. 伏暑辨论《六因条辨》
  14. 伏温化热内陷手足厥阴发痉厥昏蒙等证《温热逢源》
  15. 伏暑《张聿青医案》
  16. 伏温化热郁于少阴不达于阳《温热逢源》
  17. 伏暑《吴鞠通医案》
  18. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  19. 伏暑《温热暑疫全书》
  20. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  21. 伏暑《温病条辨》
  22. 伏温内燔营血发吐衄便红等证治《温热逢源》
  23. 伏暑《凌临灵方》
  24. 伏温热结胃腑证治《温热逢源》
  25. 伏暑《回春录》
  26. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  27. 伏湿冲气脉《读医随笔》
  28. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  29. 伏牛花丸【方剂大全】
  30. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  1. 伏鼠疽《外科启玄》
  2. 伏鼠疽《中医词典》
  3. 伏痰《中医名词词典》
  4. 伏暑晚发《中医词典》
  5. 伏痰《中医词典》
  6. 伏暑条辨二十八条《六因条辨》
  7. 伏兔《针灸大成》
  8. 伏暑伤寒《中医词典》
  9. 伏兔《中医词典》
  10. 伏暑内闭《凌临灵方》
  11. 伏兔《针灸学》
  12. 伏暑门《王旭高临证医案》
  13. 伏兔疽《医宗金鉴》
  14. 伏暑夹食《凌临灵方》
  15. 伏兔疽《外科心法要诀》
  16. 伏暑辨论《六因条辨》
  17. 伏兔疽门主论《疡医大全》
  18. 伏暑《温热暑疫全书》
  19. 伏兔痈《马培之医案》
  20. 伏暑《温病正宗》
  21. 伏温从少阴初发证治《温热逢源》
  22. 伏暑《友渔斋医话》
  23. 伏温化热内陷手足厥阴发痉厥昏蒙等证《温热逢源》
  24. 伏暑《时病论》
  25. 伏温化热郁于少阴不达于阳《温热逢源》
  26. 伏暑《回春录》
  27. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  28. 伏暑《温病条辨》
  29. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  30. 伏暑《吴鞠通医案》
  31. 伏温论《温病正宗》


勇疽_《外科启玄》_中医外科_【岐黄之术】

勇疽

勇疽

  • 上一页
  • 目录
  • 相关
  • 下一页

勇疽（图）

是足太阴脾经．多气少血．生于冲门穴．赤肿作硬．八日得溃可刺．如脓黄白色者可治．其疮孔如鸡子大者．俗称鱼口是也．有单有双口者．年久而不收口．是沾阴也．宜蒸之补托之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏鼠疽
  • 当前页：勇疽
  • 下一页：托疽
<<< 返回本书目录
  1. 勇疽《医宗金鉴》
  2. 涌泉疽《医宗金鉴》
  3. 勇疽《外科启玄》
  4. 涌泉疽《医宗金鉴》
  5. 永寿丹【方剂大全】
  6. 涌泉疽门主论《疡医大全》
  7. 永久性秃发【疾病症状】
  8. 涌泉散【方剂大全】
  9. 永富独啸庵《先哲医话》
  10. 涌泉汤【方剂大全】
  11. 永存原始玻璃体增生症【疾病大全】
  12. 涌水《圣济总录》
  13. 永存动脉干【疾病大全】
  14. 涌吐之剂《医方论》
  15. 永春果《毓麟验方》
  16. 涌吐之剂（二首、附方六）《汤头歌诀》
  17. 永安止痒汤【方剂大全】
  18. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  19. 鳙鱼头【中药大全】
  20. 用参宜忌有前利后害之不同《温疫论》
  21. 鳙鱼【中药大全】
  22. 用尺寸取穴法《苏沈良方》
  23. 壅肿《证治准绳·幼科》
  24. 用大黄石膏芒硝论《松峰说疫》
  25. 庸工谬妄《四圣悬枢》
  26. 用党参宜求真者论《松峰说疫》
  27. 痈肿瘰疬【中药主治】
  28. 用刀针法《保婴撮要》
  29. 痈肿瘰核不消方《外台秘要》
  30. 用刀针宜审《医门补要》
  1. 勇疽《外科启玄》
  2. 勇疽《外科心法要诀》
  3. 涌《中医词典》
  4. 勇疽《医宗金鉴》
  5. 涌波翳《中医词典》
  6. 勇疽《中医词典》
  7. 涌泉《气功外气疗法》
  8. 永泉《中医词典》
  9. 涌泉《中医词典》
  10. 永富独啸庵《先哲医话》
  11. 涌泉《针灸学》
  12. 永春果《毓麟验方》
  13. 涌泉（井穴）《子午流注说难》
  14. 永不出痘《奇效简便良方》
  15. 涌泉（一名地冲）《针灸大成》
  16. 壅肿《证治准绳·幼科》
  17. 涌泉疽《中医词典》
  18. 壅嗽《中医词典》
  19. 涌泉疽《医宗金鉴》
  20. 壅肾疮《中医词典》
  21. 涌泉疽《医宗金鉴》
  22. 壅疾《中医词典》
  23. 涌泉疽《外科心法要诀》
  24. 壅骨《中医词典》
  25. 涌泉疽《外科心法要诀》
  26. 雍菜《证类本草》
  27. 涌泉疽门主论《疡医大全》
  28. 雍菜《食疗本草》
  29. 涌泉脉《中医词典》
  30. 雍《中医词典》
  31. 涌泉散《妇人大全良方》


托疽_《外科启玄》_中医外科_【岐黄之术】

托疽

托疽

  • 上一页
  • 目录
  • 相关
  • 下一页

托疽（图）

是足少阳胆经．多气少血．生于阳关阳陵泉二穴．肿 作痛．半月有脓．黄白色者可治．不痛或出鲜血者死．出脓青黑及长出头渐多者．或无定处者不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：勇疽
  • 当前页：托疽
  • 下一页：筋疽
<<< 返回本书目录
  1. 托疽《外科启玄》
  2. 托里《景岳全书》
  3. 托毒饮【方剂大全】
  4. 托里贝母【中药大全】
  5. 托柄菝葜【中药大全】
  6. 托里定痛《汤头歌诀》
  7. 臀中肌损伤【疾病症状】
  8. 托里定痛散【方剂大全】
  9. 臀中肌麻痹步态【疾病症状】
  10. 托里法《外科精义》
  11. 臀痈-外科理例（下）《古今医统大全》
  12. 托里黄耆汤【方剂大全】
  13. 臀痈门主论《疡医大全》
  14. 托里解毒汤【方剂大全】
  15. 臀痈论《外科正宗》
  16. 托里金银地丁散【方剂大全】
  17. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  18. 托里举斑汤【方剂大全】
  19. 臀痈(附腿痈并腿痛香港脚)《立斋外科发挥》
  20. 托里快斑汤【方剂大全】
  21. 臀痈《医宗金鉴》
  22. 托里排脓汤【方剂大全】
  23. 臀痈《续名医类案》
  24. 托里散【方剂大全】
  25. 臀痈《外科启玄》
  26. 托里十补《汤头歌诀》
  27. 臀痈《寿世保元》
  28. 托里透脓汤【方剂大全】
  29. 臀痈《景岳全书》
  30. 托里温经汤【方剂大全】
  1. 托疽《外科启玄》
  2. 托疽《中医词典》
  3. 托里《景岳全书》
  4. 托疽《中医名词词典》
  5. 托里《证治准绳·疡医》
  6. 托法《中医词典》
  7. 托里当归汤《外科理例》
  8. 臀中《中医词典》
  9. 托里定痛《汤头歌诀》
  10. 臀痈门主论《疡医大全》
  11. 托里法《外科精义》
  12. 臀痈门主方《疡医大全》
  13. 托里内补散《冯氏锦囊秘录》
  14. 臀痈论《外科正宗》
  15. 托里荣卫汤《外科理例》
  16. 臀痈（外科理例 下）《古今医统大全》
  17. 托里散《正体类要》
  18. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  19. 托里散《救伤秘旨》
  20. 臀痈（附腿痈并腿痛香港脚）《立斋外科发挥》
  21. 托里散《三因极一病证方论》
  22. 臀痈《万氏秘传外科心法》
  23. 托里散《外科理例》
  24. 臀痈《古今医彻》
  25. 托里散《仁术便览》
  26. 臀痈《外科启玄》
  27. 托里十补《汤头歌诀》
  28. 臀痈《丹台玉案》
  29. 托里温经汤《外科理例》
  30. 臀痈《丹台玉案》
  31. 托里温中《汤头歌诀》


筋疽_《外科启玄》_中医外科_【岐黄之术】

筋疽

筋疽

  • 上一页
  • 目录
  • 相关
  • 下一页

筋疽（图）

是足太阳膀胱经．多血少气．生于两足外后跟昆仑二穴．初起三五日．皮如虫蚀．过一年有虫为痿．脂肿骨粗．脓多时节落虫似筋头．黄赤色内食其骨．经年不瘥．名曰痿漏．一名曲疽．流脓水不止．名冷疽．多死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：托疽
  • 当前页：筋疽
  • 下一页：痨疽
<<< 返回本书目录
  1. 筋疽《外科启玄》
  2. 筋疽门主论《疡医大全》
  3. 筋极论《外台秘要》
  4. 筋瘤《洄溪医案》
  5. 筋极《圣济总录》
  6. 筋瘤《中医外科学》
  7. 筋极《备急千金要方》
  8. 筋瘤【疾病大全】
  9. 筋骨药【方剂大全】
  10. 筋瘤赘《外科启玄》
  11. 筋骨懈堕【疾病大全】
  12. 筋挛证治《妇科心法要诀》
  13. 筋骨无力【方剂主治】
  14. 筋挛证治《医宗金鉴》
  15. 筋骨痿弱【方剂主治】
  16. 筋络不舒【中药主治】
  17. 筋骨痿软【中药主治】
  18. 筋脉拘急【方剂主治】
  19. 筋骨痛【中药主治】
  20. 筋脉拘挛【中药主治】
  21. 筋骨痛《医学集成》
  22. 筋脉拘挛【方剂主治】
  23. 筋骨疼痛痧《痧胀玉衡》
  24. 筋脉治法《石室秘录》
  25. 筋骨疼痛门（凡十一案）《湖岳村叟医案》
  26. 筋膜间隔区综合征【疾病大全】
  27. 筋骨疼痛【方剂主治】
  28. 筋膜疼痛【疾病症状】
  29. 筋骨疼痛【中药主治】
  30. 筋实极方《外台秘要》
  1. 筋疽《外科启玄》
  2. 筋疽《中医词典》
  3. 筋疽门主论《疡医大全》
  4. 筋解《中医词典》
  5. 筋绝《中医词典》
  6. 筋结《中医词典》
  7. 筋枯《中医词典》
  8. 筋急候《诸病源候论》
  9. 筋历《中医名词词典》
  10. 筋急《中医词典》
  11. 筋疬《中医词典》
  12. 筋极论一首《外台秘要》
  13. 筋溜《中医词典》
  14. 筋极《备急千金要方》
  15. 筋瘤《中医名词词典》
  16. 筋极《中医词典》
  17. 筋瘤《中医词典》
  18. 筋极《圣济总录》
  19. 筋瘤《中医外科学》
  20. 筋会《中医词典》
  21. 筋瘤秘方《华佗神方》
  22. 筋缓《中医词典》
  23. 筋瘤赘《外科启玄》
  24. 筋骨血脉部《类经图翼》
  25. 筋挛《中医词典》
  26. 筋骨懈堕《中医名词词典》
  27. 筋挛《症因脉治》
  28. 筋骨痛《医学集成》
  29. 筋挛《伤科汇纂》
  30. 筋骨疼痛痧《痧胀玉衡》
  31. 筋挛拘急《医法圆通》


痨疽_《外科启玄》_中医外科_【岐黄之术】

痨疽

痨疽

  • 上一页
  • 目录
  • 相关
  • 下一页

痨疽（图）

是足太阳膀胱经．多气少血．生于足小指后趺京骨等穴．五七日得溃．有脓黄白色不多者安．如黑色不溃痒甚者不可治也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋疽
  • 当前页：痨疽
  • 下一页：啮疽
<<< 返回本书目录
  1. 痨疽《外科启玄》
  2. 痨疽门主论《疡医大全》
  3. 痨擦候-妇科心镜（上）《古今医统大全》
  4. 痨伤【中药主治】
  5. 痨病《急救广生集》
  6. 痨瘵《丹溪手镜》
  7. 牢牙乌髭方【方剂大全】
  8. 痨瘵《古今医案按》
  9. 牢牙石燕子散【方剂大全】
  10. 痨瘵《慎柔五书》
  11. 牢牙散【方剂大全】
  12. 痨瘵《推求师意》
  13. 牢牙如圣散【方剂大全】
  14. 痨瘵《血证论》
  15. 牢牙固齿明目散【方剂大全】
  16. 痨瘵《医学入门》
  17. 牢牙赴筵散【方剂大全】
  18. 痨瘵《证治汇补》
  19. 牢牙定痛膏【方剂大全】
  20. 痨瘵【疾病大全】
  21. 牢牙地黄散【方剂大全】
  22. 痨瘵门《辨证录》
  23. 牢牙【方剂主治】
  24. 痨瘵门《古今医统大全》
  25. 牢实相类《轩岐救正论》
  26. 痨瘵门《养生导引法》
  27. 牢脉指法主病《脉诀乳海》
  28. 痨瘵门《养生导引秘籍》
  29. 牢脉病机《伤寒补例》
  30. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  1. 痨疽《外科启玄》
  2. 痨火喉《中医词典》
  3. 痨疽门主论《疡医大全》
  4. 痨疮《中医名词词典》
  5. 痨嗽《奇效简便良方》
  6. 痨虫病《中医词典》
  7. 痨损《友渔斋医话》
  8. 痨擦候（妇科心镜 上）《古今医统大全》
  9. 痨瘵《中医名词词典》
  10. 痨病《急救广生集》
  11. 痨瘵《中医词典》
  12. 牢牙散《重订囊秘喉书》
  13. 痨瘵《推求师意》
  14. 牢实相类《轩岐救正论》
  15. 痨瘵《医学入门》
  16. 牢脉指法主病《脉诀乳海》
  17. 痨瘵《古今医案按》
  18. 牢脉病机《伤寒补例》
  19. 痨瘵《证治汇补》
  20. 牢脉本义《读医随笔》
  21. 痨瘵《血证论》
  22. 牢脉（阴中之阳）《诊家正眼》
  23. 痨瘵《丹溪手镜》
  24. 牢脉（阴中之阳）《脉诀汇辨》
  25. 痨瘵各疰论《慎柔五书》
  26. 牢脉《脉理求真》
  27. 痨瘵咳嗽《中医词典》
  28. 牢脉《中医词典》
  29. 痨瘵门《养生导引秘籍》
  30. 牢脉《中医名词词典》
  31. 痨瘵门《养生导引法》


啮疽_《外科启玄》_中医外科_【岐黄之术】

啮疽

啮疽

  • 上一页
  • 目录
  • 相关
  • 下一页

啮疽（图）

是足太阳膀胱经．多血少气．生于足跟申脉穴．又名足疽．如初起赤肿有头可刺．有脓黄白色者可治．如初起便破．黑烂大恶．久则令人足落．若不早治．此人不能生也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痨疽
  • 当前页：啮疽
  • 下一页：臀疽
<<< 返回本书目录
  1. 啮疽《外科启玄》
  2. 啮舌啮颊啮唇重舌《针灸素难要旨》
  3. 聂氏《活幼心法》《专治麻痧初编》
  4. 啮牙论《原要论》
  5. 捏目四《养生导引秘籍》
  6. 镍及其化合物引起的皮肤病【疾病大全】
  7. 尿浊《赵绍琴临证验案精选》
  8. 镍皮炎【疾病大全】
  9. 尿中组织胺排泄增加【疾病症状】
  10. 镍中毒【疾病大全】
  11. 尿中有特殊鼠臭味【疾病症状】
  12. 颞部疼痛【疾病症状】
  13. 尿中有较多尿卟啉【疾病症状】
  14. 颞动脉炎【疾病大全】
  15. 尿中磷酸盐排出增多【疾病症状】
  16. 颞骨骨折【疾病大全】
  17. 尿中雌激素增高【疾病症状】
  18. 颞骨和下颔骨关节异常【疾病大全】
  19. 尿中持续性排钠【疾病症状】
  20. 颞骨隆起【疾病症状】
  21. 尿则精泄，尿精不止《名师垂教》
  22. 颞骨岩部炎【疾病大全】
  23. 尿灶火丹《幼幼新书》
  24. 颞颌关节病《自我调养巧治病》
  25. 尿隐血试验《常用化验值及意义》
  26. 颞颌关节脱位《中医伤科按摩学》
  27. 尿隐血【疾病症状】
  28. 颞间隙感染【疾病大全】
  29. 尿意窘迫【疾病症状】
  30. 颞下颌关节功能紊乱症《自我调养巧治病》
  1. 啮疽《外科启玄》
  2. 啮颊《中医词典》
  3. 啮舌颊唇《灵素节注类编》
  4. 啮颊《中医词典》
  5. 啮舌啮颊啮唇重舌《针灸素难要旨》
  6. 啮唇《中医词典》
  7. 啮虱成症《奇方类编》
  8. 啮唇《中医词典》
  9. 啮牙论《原要论》
  10. 涅石《神农本草经》
  11. 颞动脉炎《默克家庭诊疗手册》
  12. 聂氏《活幼心法》《专治麻痧初编》
  13. 颞骨《人体解剖学》
  14. 聂辟《中医词典》
  15. 颞骨骨折《中西医结合耳鼻喉科》
  16. 聂辟《中医词典》
  17. 颞骨骨折《耳鼻咽喉外科学》
  18. 聂聂（nièniè，音涅涅）《中医词典》
  19. 颞颌关节病《自我调养巧治病》
  20. 聂聂（nièniè，音涅涅）《中医词典》
  21. 颞颌关节脱位《中医伤科按摩学》
  22. 捏中指中节法《中医词典》
  23. 颞肌《人体解剖学》
  24. 捏中指中节法《中医词典》
  25. 颞区《人体解剖学》
  26. 捏腕骨入髎法《中医词典》
  27. 颞颥《中医词典》
  28. 捏腕骨入髎法《中医词典》
  29. 颞颥《中医词典》
  30. 捏目四《养生导引秘籍》
  31. 颞颥（鬓骨，太阳）《中医名词词典》


臀疽_《外科启玄》_中医外科_【岐黄之术】

臀疽

臀疽

  • 上一页
  • 目录
  • 相关
  • 下一页

臀疽（图）

是足太阳膀胱经．多血少气．生于承扶二穴者名曰臀疽．最痛．宜托之．三五日脓出瘥．如近大小便处难治．生于实处易治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：啮疽
  • 当前页：臀疽
  • 下一页：中庭疽
<<< 返回本书目录
  1. 臀疽《外科启玄》
  2. 臀上皮神经干痛【疾病大全】
  3. 臀骱骨《伤科补要》
  4. 臀位难产【疾病大全】
  5. 臀肌萎缩【疾病症状】
  6. 臀先露【疾病大全】
  7. 臀肌挛缩【疾病症状】
  8. 臀痈《保婴撮要》
  9. 臀沟展平和下垂【疾病症状】
  10. 臀痈《古今医彻》
  11. 臀沟下垂状跛行步态【疾病症状】
  12. 臀痈《景岳全书》
  13. 臀沟内似夹着异物样的难受及不愉快感【疾病症状】
  14. 臀痈《寿世保元》
  15. 臀产式【疾病症状】
  16. 臀痈《外科启玄》
  17. 臀部疼痛【疾病症状】
  18. 臀痈《续名医类案》
  19. 臀部酸痛【疾病症状】
  20. 臀痈《医宗金鉴》
  21. 臀部闪电疼痛 【疾病症状】
  22. 臀痈(附腿痈并腿痛香港脚)《立斋外科发挥》
  23. 臀部可触及上移的股骨头【疾病症状】
  24. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  25. 臀部放射痛【疾病症状】
  26. 臀痈论《外科正宗》
  27. 臀部病症《中医伤科按摩学》
  28. 臀痈门主论《疡医大全》
  29. 臀部《外科心法要诀》
  30. 臀痈-外科理例（下）《古今医统大全》
  1. 臀疽《外科启玄》
  2. 臀疽《中医词典》
  3. 臀上出《中医词典》
  4. 臀骱脱臼《中医词典》
  5. 臀上皮神经炎《手穴手纹诊治》
  6. 臀骱骨出《中医词典》
  7. 臀位《妇产科学》
  8. 臀骱骨《伤科补要》
  9. 臀痈《景岳全书》
  10. 臀骱《中医词典》
  11. 臀痈《中医词典》
  12. 臀肌《人体解剖学》
  13. 臀痈《医宗金鉴》
  14. 臀大肌劳损《中医伤科按摩学》
  15. 臀痈《续名医类案》
  16. 臀部的神经《人体解剖学》
  17. 臀痈《证治准绳·幼科》
  18. 臀部的解剖步骤与方法《人体解剖学》
  19. 臀痈《证治准绳·疡医》
  20. 臀部的动、静脉《人体解剖学》
  21. 臀痈《寿世保元》
  22. 臀《中医词典》
  23. 臀痈《保婴撮要》
  24. 臀《中医名词词典》
  25. 臀痈《外科心法要诀》
  26. 豚卵《本草乘雅半偈》
  27. 臀痈《丹台玉案》
  28. 豚卵《名医别录》
  29. 臀痈《丹台玉案》
  30. 豚卵《增广和剂局方药性总论》
  31. 臀痈《外科启玄》


中庭疽_《外科启玄》_中医外科_【岐黄之术】

中庭疽

中庭疽

  • 上一页
  • 目录
  • 相关
  • 下一页

中庭疽（图）

此疮乃任脉之经．是奇经脉也．在乳之中央．宜内托千金汤治之．外宜敷贴．随症加减为妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臀疽
  • 当前页：中庭疽
  • 下一页：传心疽
<<< 返回本书目录
  1. 中庭疽《外科启玄》
  2. 中庭穴【胸部腹部穴位】
  3. 中痰《医学集成》
  4. 中统论《圣济总录》
  5. 中痰《医法圆通》
  6. 中脘疽《医宗金鉴》
  7. 中痰《景景医话》
  8. 中脘疽门主论《疡医大全》
  9. 中水毒《幼幼新书》
  10. 中脘气滞【方剂主治】
  11. 中水毒《圣济总录》
  12. 中脘痛《古今医彻》
  13. 中暑中热论《叶选医衡》
  14. 中脘穴【胸部腹部穴位】
  15. 中暑中热辨《医经溯洄集》
  16. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  17. 中暑中《伤寒括要》
  18. 中西医结合产生的社会背景《中国医学通史》
  19. 中暑有动静之异《医学传心录》
  20. 中西医结合临床医学的发展《中国医学通史》
  21. 中暑条辨十一条《六因条辨》
  22. 中西医结合医学的基础理论《中国医学通史》
  23. 中暑衰竭【疾病大全】
  24. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  25. 中暑伤暑论《医贯》
  26. 中西医是否可以一元化呢?《中医之钥》
  27. 中暑三（附暑风、注夏）《丹溪心法》
  28. 中西医眼部主要解剖名词对照表《中医眼科学》
  29. 中暑门（附注夏）《丹台玉案》
  30. 中消《药症忌宜》
  1. 中庭疽《外科启玄》
  2. 中庭疽《中医词典》
  3. 中桐油毒《外科证治全书》
  4. 中庭《针灸学》
  5. 中桐油毒《奇效简便良方》
  6. 中庭《中医词典》
  7. 中统论《圣济总录》
  8. 中庭《针灸大成》
  9. 中外《中医词典》
  10. 中挑生毒《外科证治全书》
  11. 中脘《气功外气疗法》
  12. 中藤黄毒《外科证治全书》
  13. 中脘《中医词典》
  14. 中痰瘫患《奇效简便良方》
  15. 中脘《针灸学》
  16. 中痰《奇方类编》
  17. 中脘（一名太仓）《针灸大成》
  18. 中痰《奇效简便良方》
  19. 中脘疽《中医词典》
  20. 中痰《景景医话》
  21. 中脘疽《医宗金鉴》
  22. 中痰《医法圆通》
  23. 中脘疽《外科心法要诀》
  24. 中痰《医学集成》
  25. 中脘疽门主论《疡医大全》
  26. 中酸《中医词典》
  27. 中脘痛《中医词典》
  28. 中水银毒秘方《华佗神方》
  29. 中脘痛《古今医彻》
  30. 中水银毒《奇效简便良方》
  31. 中位数《预防医学》


传心疽_《外科启玄》_中医外科_【岐黄之术】

传心疽

传心疽

  • 上一页
  • 目录
  • 相关
  • 下一页

传心疽（图）

是足少阳胆经．多气少血．生于胁下京门带脉二穴之次．痛痒彻心．如针刺之痛渐溃至脐者死．初肿胁痛不能转动．面垢．百节骨痛．痛则连心．故名传心疽是也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中庭疽
  • 当前页：传心疽
  • 下一页：井疽
<<< 返回本书目录
  1. 传心疽《外科启玄》
  2. 传心疽门主论《疡医大全》
  3. 传误《医述》
  4. 传信散【方剂大全】
  5. 传说中的医学人物《中国医学通史》
  6. 船底苔《本草纲目》完整版
  7. 传尸丸【方剂大全】
  8. 船盔乌头【中药大全】
  9. 传尸神授丸【方剂大全】
  10. 船形乌头【中药大全】
  11. 传尸论《中藏经》
  12. 喘《扁鹊神应针灸玉龙经》
  13. 传尸痨《药症忌宜》
  14. 喘《产鉴》
  15. 传尸劳热《医学纲目》
  16. 喘《丹溪手镜》
  17. 传尸劳论《研经言》
  18. 喘《丹溪手镜》
  19. 传尸劳《证治准绳·杂病》
  20. 喘《丹溪心法》
  21. 传尸劳《证治准绳·类方》
  22. 喘《丹溪治法心要》
  23. 传尸劳《圣济总录》
  24. 喘《痘疹心法要诀》
  25. 传尸将军丸【方剂大全】
  26. 喘《古今名医汇粹》
  27. 传尸鬼疰《痰火点雪》
  28. 喘《古今医案按》
  29. 传尸骨蒸《圣济总录》
  30. 喘《古今医案按》
  1. 传心疽《外科启玄》
  2. 传心疽《中医词典》
  3. 传心疽门主论《疡医大全》
  4. 传误《医述》
  5. 传症痨咳《中医词典》
  6. 传统理论的构建《思考中医》
  7. 传中《中医词典》
  8. 传送廓《中医词典》
  9. 传足经不传手经《医述》
  10. 传说中的医学人物《中国医学通史》
  11. 船舡《本草经集注》
  12. 传尸疰病主方《痰火点雪》
  13. 船底苔《食疗本草》
  14. 传尸秘方《华佗神方》
  15. 船底苔《证类本草》
  16. 传尸论《中藏经》
  17. 船底苔《得配本草》
  18. 传尸痨症《奇效简便良方》
  19. 船虹《千金翼方》
  20. 传尸痨《药症忌宜》
  21. 船虹《新修本草》
  22. 传尸劳热《医学纲目》
  23. 船虹《证类本草》
  24. 传尸劳论《研经言》
  25. 船虹《名医别录》
  26. 传尸劳《金匮翼》
  27. 喘《育婴家秘》
  28. 传尸劳《证治准绳·杂病》
  29. 喘《医理真传》
  30. 传尸劳《证治准绳·类方》
  31. 喘《中医词典》


井疽_《外科启玄》_中医外科_【岐黄之术】

井疽

井疽

  • 上一页
  • 目录
  • 相关
  • 下一页

井疽（图）

是任脉之经．在于鸠尾穴所生者名曰井疽．状如大豆．三四日间．若不早治．十日必死．外发出者易痊．内发伤膜主死．无疑也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传心疽
  • 当前页：井疽
  • 下一页：合阳疽
<<< 返回本书目录
  1. 井疽《医宗金鉴》
  2. 井疽门主论《疡医大全》
  3. 井疽《外科启玄》
  4. 井口边草【中药大全】
  5. 井疽《马培之医案》
  6. 井口疽《外科十法》
  7. 井金散【方剂大全】
  8. 井泉石《本草纲目》完整版
  9. 井黄煎【方剂大全】
  10. 井泉石《本草图经》
  11. 井华水《证类本草》
  12. 井泉石《证类本草》
  13. 井华水《本草纲目》完整版
  14. 井泉石散【方剂大全】
  15. 井底沙《证类本草》
  16. 井泉水《本草纲目》完整版
  17. 井底泥【中药大全】
  18. 井泉水《本草纲目》图文版
  19. 井底泥《本草纲目》完整版
  20. 井荣俞经合部分《普济方·针灸》
  21. 井边茜【中药大全】
  22. 井苔散【方剂大全】
  23. 井边草【中药大全】
  24. 井荥经合数《类经》
  25. 鲸蜡【中药大全】
  26. 井荥俞经合部分图《子午流注针经》
  27. 精子质量下降【疾病症状】
  28. 井荥俞经合主病《针灸素难要旨》
  29. 精子增多症【疾病大全】
  30. 井荥俞原经合歌（医经小学）《针灸大成》
  1. 井疽《外科启玄》
  2. 井疽《外科心法要诀》
  3. 井疽门主论《疡医大全》
  4. 井疽《证治准绳·疡医》
  5. 井疽秘方《华佗神方》
  6. 井疽《医宗金鉴》
  7. 井口边草《证类本草》
  8. 井疽《马培之医案》
  9. 井口疽《外科十法》
  10. 井疽《中医词典》
  11. 井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）《医学心悟》
  12. 井华水《证类本草》
  13. 井栏骨折断《中医词典》
  14. 井华水《医学入门》
  15. 井泉疽《外科全生集》
  16. 井华水《饮膳正要》
  17. 井泉石《本草蒙筌》
  18. 井花水《医方考》
  19. 井泉石《冯氏锦囊秘录》
  20. 井底沙《证类本草》
  21. 井泉石《证类本草》
  22. 井底泥《本草便读》
  23. 井泉石《得配本草》
  24. 井《中医词典》
  25. 井泉石《本草图经》
  26. 精子性肉芽肿《病理学》
  27. 井泉水《本草纲目》
  28. 精子形态《常用化验值及意义》
  29. 井泉水《本草备要》
  30. 精子计数《常用化验值及意义》
  31. 井泉水《本草从新》


合阳疽_《外科启玄》_中医外科_【岐黄之术】

合阳疽

合阳疽

  • 上一页
  • 目录
  • 相关
  • 下一页

合阳疽（图）

是足太阳膀胱经．湿热之毒所生．初宜托里除湿清热之药．内以羌活汤汗之则愈．如已成形．再加排脓止痛则溃．外宜敷贴之则已．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井疽
  • 当前页：合阳疽
  • 下一页：脱疽
<<< 返回本书目录
  1. 合阳疽《外科启玄》
  2. 合阳疽门主论《疡医大全》
  3. 合血香【中药大全】
  4. 合药法《异授眼科》
  5. 合囟散【方剂大全】
  6. 合药分剂料理法《新修本草》
  7. 合香丸【方剂大全】
  8. 合药矜式《秘传眼科龙木论》
  9. 合树菌【中药大全】
  10. 合药说《医门补要》
  11. 合手香【方剂大全】
  12. 合阴汤【方剂大全】
  13. 合男女必当其年（布种一）《宜麟策》
  14. 合阴阳《马王堆简帛》
  15. 合明散【方剂大全】
  16. 合阴阳《幼科推拿秘书》
  17. 合萌叶【中药大全】
  18. 合掌草【中药大全】
  19. 合萌根【中药大全】
  20. 合掌丹【方剂大全】
  21. 合萌【中药大全】
  22. 合掌膏【方剂大全】
  23. 合论诸书之得失以示初学之从违《知医必辨》
  24. 合掌散【方剂大全】
  25. 合论丹溪景岳相火大意《吴医汇讲》
  26. 合掌丸【方剂大全】
  27. 合理用药原则《药理学》
  28. 合掌消【中药大全】
  29. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  30. 合治汤【方剂大全】
  1. 合阳疽《外科启玄》
  2. 合阳疽《中医词典》
  3. 合阳疽门主论《疡医大全》
  4. 合阳《针灸学》
  5. 合药法《异授眼科》
  6. 合阳《中医词典》
  7. 合药分剂料理法《新修本草》
  8. 合阳《针灸大成》
  9. 合药矜式《秘传眼科龙木论》
  10. 合穴《中医词典》
  11. 合药说《医门补要》
  12. 合穴《中医名词词典》
  13. 合夜《中医词典》
  14. 合新木《名医别录》
  15. 合阴《中医词典》
  16. 合新木《证类本草》
  17. 合阴阳《马王堆简帛》
  18. 合新木《新修本草》
  19. 合阴阳《中医词典》
  20. 合新木《千金翼方》
  21. 合阴阳《幼科推拿秘书》
  22. 合邪《中医词典》
  23. 合油窗油法《是斋百一选方》
  24. 合邪《中医名词词典》
  25. 合玉石《千金翼方》
  26. 合微《中医词典》
  27. 合玉石《新修本草》
  28. 合色脉论（附律一条）《医门法律》
  29. 合玉石《证类本草》
  30. 合男女必当其年欲阴阳之完实《女科经纶》
  31. 合玉石《名医别录》


脱疽_《外科启玄》_中医外科_【岐黄之术】

脱疽

脱疽

  • 上一页
  • 目录
  • 相关
  • 下一页

脱疽（图）

是足之大指次指．或足溃而脱．故名脱疽．是脾经积毒下注而然．赤色．先肿痛及不痛．俱以蒜灸之．人参败毒托里之剂治之．若色紫黑者急斩去之．如黑上至踝骨不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合阳疽
  • 当前页：脱疽
  • 下一页：疔疮
<<< 返回本书目录
  1. 脱疽《中医外科学》
  2. 脱疽论《外科正宗》
  3. 脱疽《医宗金鉴》
  4. 脱疽门主论《疡医大全》
  5. 脱疽《续名医类案》
  6. 脱疽-外科理例（下）《古今医统大全》
  7. 脱疽《外科十法》
  8. 脱颏《灸法秘传》
  9. 脱疽《外科启玄》
  10. 脱力草【中药大全】
  11. 脱疽《外科理例》
  12. 脱落细胞检查《临床基础检验学》
  13. 脱疽《立斋外科发挥》
  14. 脱落细胞检查基本知识《临床基础检验学》
  15. 脱疽《景岳全书》
  16. 脱落细胞检查技术《临床基础检验学》
  17. 脱臼【中药主治】
  18. 脱囊《马培之医案》
  19. 脱痂《张氏医通》
  20. 脱囊肿大《金匮钩玄》
  21. 脱花煎【方剂大全】
  22. 脱皮【疾病症状】
  23. 脱颔《续名医类案》
  24. 脱水【疾病症状】
  25. 脱汗亡阳及诸汗论《胎产心法》
  26. 脱水【疾病大全】
  27. 脱汗亡阳及诸汗论《妇科秘书》
  28. 脱水热【疾病症状】
  29. 脱肛痔证候-幼幼汇集（下）《古今医统大全》
  30. 脱水药《药理学》
  1. 脱疽《外科启玄》
  2. 脱疽《外科理例》
  3. 脱疽《立斋外科发挥》
  4. 脱疽《医学心悟》
  5. 脱疽《中医外科学》
  6. 脱疽《外科心法要诀》
  7. 脱疽（外科理例 下）《古今医统大全》
  8. 脱疽《证治准绳·疡医》
  9. 脱疽疔《中医词典》
  10. 脱疽《续名医类案》
  11. 脱疽论《外科正宗》
  12. 脱疽《医宗金鉴》
  13. 脱疽门主方《疡医大全》
  14. 脱疽《外科十法》
  15. 脱疽门主论《疡医大全》
  16. 脱疽《中医词典》
  17. 脱绝《中医词典》
  18. 脱疽《景岳全书》
  19. 脱颏《中医词典》
  20. 脱疽《中医名词词典》
  21. 脱颏《灸法秘传》
  22. 脱臼《中医词典》
  23. 脱壳《医学微生物学》
  24. 脱精秘方《华佗神方》
  25. 脱力黄《中医词典》
  26. 脱骱《中医词典》
  27. 脱髎《中医词典》
  28. 脱骱《中医名词词典》
  29. 脱落上皮细胞的退化变性《临床基础检验学》
  30. 脱痂《张氏医通》
  31. 脱落细胞检查《临床基础检验学》


疔疮_《外科启玄》_中医外科_【岐黄之术】

疔疮

疔疮

  • 上一页
  • 目录
  • 相关
  • 下一页

疔疮（图）

凡手指名蛀节疔圣则腐去本节轻则拳挛

凡疔疮始发．原无定处．皆因荣卫迟遏所生．又经云．膏粱之变．足生大疔．东垣分二十三疔．余今分三十四种疔．俱在前论．初发时遍身拘急口噤如 症．宜针疮顶出血． 蟾酥定内服药．如黑了眼必死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱疽
  • 当前页：疔疮
  • 下一页：骨羡疮
<<< 返回本书目录
  1. 疔疮【疾病大全】
  2. 疔疮【中药主治】
  3. 疔疮《证治准绳·疡医》
  4. 疔疮【方剂主治】
  5. 疔疮《医宗金鉴》
  6. 疔疮（附金疮）《经验丹方汇编》
  7. 疔疮《万病回春》
  8. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  9. 疔疮《外科十法》
  10. 疔疮病诸候（凡一十三论）《诸病源候论》
  11. 疔疮《外科启玄》
  12. 疔疮部《外科方外奇方》
  13. 疔疮《外科理例》
  14. 疔疮锭子【方剂大全】
  15. 疔疮《孙真人海上方》
  16. 疔疮恶疮痈百膏异方《幼科铁镜》
  17. 疔疮《宋本备急灸法》
  18. 疔疮呼脓膏【方剂大全】
  19. 疔疮《寿世保元》
  20. 疔疮疖肿【中药主治】
  21. 疔疮《立斋外科发挥》
  22. 疔疮立效膏【方剂大全】
  23. 疔疮《景岳全书》
  24. 疔疮论《青囊秘诀》
  25. 疔疮《急救广生集》
  26. 疔疮论《外科集验方》
  27. 疔疮《古今医鉴》
  28. 疔疮论《外科正宗》
  29. 疔疮《保婴撮要》
  30. 疔疮门《辨证录》
  1. 疔疮《外科启玄》
  2. 疔疮《奇效简便良方》
  3. 疔疮《立斋外科发挥》
  4. 疔疮《奇效简便良方》
  5. 疔疮《宋本备急灸法》
  6. 疔疮《外科证治全书》
  7. 疔疮（附金疮）《经验丹方汇编》
  8. 疔疮《丁甘仁医案》
  9. 疔疮（外科理例 上）《古今医统大全》
  10. 疔疮《外科理例》
  11. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  12. 疔疮《急救广生集》
  13. 疔疮、溺死、犬伤、蛇伤、脉绝、痈疽《针灸聚英》
  14. 疔疮《医学心悟》
  15. 疔疮不破秘方《华佗神方》
  16. 疔疮《外科心法要诀》
  17. 疔疮部《外科方外奇方》
  18. 疔疮《万病回春》
  19. 疔疮出血秘方《华佗神方》
  20. 疔疮《保婴撮要》
  21. 疔疮初起《奇效简便良方》
  22. 疔疮《古今医鉴》
  23. 疔疮恶疮痈百膏异方《幼科铁镜》
  24. 疔疮《寿世保元》
  25. 疔疮候《巢氏病源补养宣导法》
  26. 疔疮《证治准绳·疡医》
  27. 疔疮候《诸病源候论》
  28. 疔疮《证治准绳·幼科》
  29. 疔疮缓候《中医词典》
  30. 疔疮《医宗金鉴》
  31. 疔疮急候《中医词典》


骨羡疮_《外科启玄》_中医外科_【岐黄之术】

骨羡疮

骨羡疮

  • 上一页
  • 目录
  • 相关
  • 下一页

骨羡疮（图）

是足太阳膀胱经．多血少气．生于神堂二穴及膈关膈俞穴．初发作痒不可忍．如燎浆水 ．抓破内见骨．过十日如遍身俱痒不可治也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔疮
  • 当前页：骨羡疮
  • 下一页：骨痿疮
<<< 返回本书目录
  1. 骨羡疮《外科启玄》
  2. 骨羡疮门主论《疡医大全》
  3. 骨显像《物理诊断学》
  4. 骨虚实《备急千金要方》
  5. 骨纤维异样增殖症【疾病大全】
  6. 骨虚实《圣济总录》
  7. 骨纤维异常增殖症【疾病大全】
  8. 骨血管瘤【疾病大全】
  9. 骨纤维肉瘤【疾病大全】
  10. 骨血管内皮细胞瘤【疾病大全】
  11. 骨仙片【方剂大全】
  12. 骨血管肉瘤【疾病大全】
  13. 骨无菌性坏死【疾病症状】
  14. 骨血管外皮细胞瘤【疾病大全】
  15. 骨痿疮门主论《疡医大全》
  16. 骨雅司病【疾病大全】
  17. 骨痿疮《医宗金鉴》
  18. 骨痒【疾病症状】
  19. 骨痿疮《外科启玄》
  20. 骨样骨瘤【疾病大全】
  21. 骨外尤文氏瘤【疾病大全】
  22. 骨阴篇《外经微言》
  23. 骨外团块【疾病症状】
  24. 骨硬化【疾病症状】
  25. 骨外软骨肉瘤【疾病大全】
  26. 骨硬化病【疾病大全】
  27. 骨外骨肉瘤【疾病大全】
  28. 骨痈《丹溪治法心要》
  29. 骨头疼《孙真人海上方》
  30. 骨痈《圣济总录》
  1. 骨羡疮《外科启玄》
  2. 骨羡疮《中医词典》
  3. 骨羡疮门主论《疡医大全》
  4. 骨显像《物理诊断学》
  5. 骨羡疮秘方《华佗神方》
  6. 骨痿疮门主论《疡医大全》
  7. 骨性鼻腔《人体解剖学》
  8. 骨痿疮《外科启玄》
  9. 骨性口腔《人体解剖学》
  10. 骨痿疮《外科大成》
  11. 骨虚实《圣济总录》
  12. 骨痿疮《外科心法要诀》
  13. 骨虚实《备急千金要方》
  14. 骨痿疮《医宗金鉴》
  15. 骨阴篇《外经微言》
  16. 骨痿《回生集》
  17. 骨痈《圣济总录》
  18. 骨痿《中医词典》
  19. 骨痈《中医词典》
  20. 骨痿《中医名词词典》
  21. 骨痈《丹溪治法心要》
  22. 骨头疼《孙真人海上方》
  23. 骨痈《外科启玄》
  24. 骨头酥汤《食物疗法》
  25. 骨痈肿候《诸病源候论》
  26. 骨痛不拘何处并腰疼《奇方类编》
  27. 骨萸茶《茶饮保健》
  28. 骨痛《伤科汇纂》
  29. 骨与关节感染《默克家庭诊疗手册》
  30. 骨痛《中医词典》
  31. 骨与关节外伤《放射诊断学》


骨痿疮_《外科启玄》_中医外科_【岐黄之术】

骨痿疮

骨痿疮

  • 上一页
  • 目录
  • 相关
  • 下一页

骨痿疮（图）

是足少阳胆经．多气少血．其疮生于两胯骨上．渐大筋骨俱痛． 开流水尽即死．如胯相对并有疮肿者．十无一生．用大马屁勃垫睡．不令磨着．内服补中益气药治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨羡疮
  • 当前页：骨痿疮
  • 下一页：骨毒滞疮
<<< 返回本书目录
  1. 骨痿疮《医宗金鉴》
  2. 骨痿疮门主论《疡医大全》
  3. 骨痿疮《外科启玄》
  4. 骨无菌性坏死【疾病症状】
  5. 骨外尤文氏瘤【疾病大全】
  6. 骨仙片【方剂大全】
  7. 骨外团块【疾病症状】
  8. 骨纤维肉瘤【疾病大全】
  9. 骨外软骨肉瘤【疾病大全】
  10. 骨纤维异常增殖症【疾病大全】
  11. 骨外骨肉瘤【疾病大全】
  12. 骨纤维异样增殖症【疾病大全】
  13. 骨头疼《孙真人海上方》
  14. 骨显像《物理诊断学》
  15. 骨痛【疾病症状】
  16. 骨羡疮《外科启玄》
  17. 骨填煎【方剂大全】
  18. 骨羡疮门主论《疡医大全》
  19. 骨疼（骨髓）《针灸资生经》
  20. 骨虚实《备急千金要方》
  21. 骨疼《普济方·针灸》
  22. 骨虚实《圣济总录》
  23. 骨缩病《扁鹊心书》
  24. 骨血管瘤【疾病大全】
  25. 骨碎补圆【方剂大全】
  26. 骨血管内皮细胞瘤【疾病大全】
  27. 骨碎补丸【方剂大全】
  28. 骨血管肉瘤【疾病大全】
  29. 骨碎补散【方剂大全】
  30. 骨血管外皮细胞瘤【疾病大全】
  1. 骨痿疮《外科启玄》
  2. 骨痿疮《外科大成》
  3. 骨痿疮门主论《疡医大全》
  4. 骨痿疮《外科心法要诀》
  5. 骨显像《物理诊断学》
  6. 骨痿疮《医宗金鉴》
  7. 骨羡疮《中医词典》
  8. 骨痿《回生集》
  9. 骨羡疮《外科启玄》
  10. 骨痿《中医词典》
  11. 骨羡疮门主论《疡医大全》
  12. 骨痿《中医名词词典》
  13. 骨羡疮秘方《华佗神方》
  14. 骨头疼《孙真人海上方》
  15. 骨性鼻腔《人体解剖学》
  16. 骨头酥汤《食物疗法》
  17. 骨性口腔《人体解剖学》
  18. 骨痛不拘何处并腰疼《奇方类编》
  19. 骨虚实《圣济总录》
  20. 骨痛《伤科汇纂》
  21. 骨虚实《备急千金要方》
  22. 骨痛《中医词典》
  23. 骨阴篇《外经微言》
  24. 骨填煎《备急千金要方》
  25. 骨痈《圣济总录》
  26. 骨疼（骨髓）《针灸资生经》
  27. 骨痈《中医词典》
  28. 骨疼《普济方·针灸》
  29. 骨痈《丹溪治法心要》
  30. 骨痰《中医词典》
  31. 骨痈《外科启玄》


骨毒滞疮_《外科启玄》_中医外科_【岐黄之术】

骨毒滞疮

骨毒滞疮

  • 上一页
  • 目录
  • 相关
  • 下一页

骨毒滞疮（图）

是足太阴脾经．多气少血．生于腿上箕门穴．如痛可治．不痛难治．一名腿发．十二日可刺．如脓黄赤色可治．青稀腐臭者不治．其疮赤白色．是骨毒瓦斯发于外．十日内未脓必死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨痿疮
  • 当前页：骨毒滞疮
  • 下一页：陈肝疮
<<< 返回本书目录
  1. 骨毒滞疮《外科启玄》
  2. 骨度《黄帝内经·灵枢》
  3. 骨的原发性淋巴瘤【疾病大全】
  4. 骨度《黄帝内经太素》
  5. 骨的生理解剖简介《现代院外急救手册》
  6. 骨度《金针秘传》
  7. 骨的偏心性肿胀【疾病症状】
  8. 骨度《类经》
  9. 骨的发生《组织学与胚胎学》
  10. 骨度《灵枢悬解》
  11. 骨的恶性纤维组织细胞瘤【疾病大全】
  12. 骨度《内经评文》
  13. 骨代谢减低【疾病症状】
  14. 骨度部位图《冯氏锦囊秘录》
  15. 骨脆【疾病症状】
  16. 骨度肠度肠胃所受《针灸甲乙经》
  17. 骨刺形成【疾病症状】
  18. 骨度尺寸《医宗金鉴》
  19. 骨刺丸【方剂大全】
  20. 骨度尺寸图说《金针秘传》
  21. 骨产道异常性难产【疾病大全】
  22. 骨度统论《普济方·针灸》
  23. 骨产道异常【疾病症状】
  24. 骨度统论《圣济总录》
  25. 骨槽痈《医门补要》
  26. 骨端增大【疾病症状】
  27. 骨槽疽门主论《疡医大全》
  28. 骨恶性淋巴瘤【疾病大全】
  29. 骨槽风丸【方剂大全】
  30. 骨恶性纤维组织细胞瘤【疾病大全】
  1. 骨毒滞疮《外科启玄》
  2. 骨毒滞疮《中医词典》
  3. 骨度《黄帝内经·灵枢》
  4. 骨癫疾《中医词典》
  5. 骨度《黄帝内经太素》
  6. 骨骶《中医词典》
  7. 骨度《中医名词词典》
  8. 骨的组成《生物化学与分子生物学》
  9. 骨度《灵枢悬解》
  10. 骨的形状《人体解剖学》
  11. 骨度《中医词典》
  12. 骨的生理解剖简介《现代院外急救手册》
  13. 骨度《类经》
  14. 骨的化学成分和物理特征《人体解剖学》
  15. 骨度《类经图翼》
  16. 骨的构造《人体解剖学》
  17. 骨度《内经评文》
  18. 骨的发生和发育概况《人体解剖学》
  19. 骨度《金针秘传》
  20. 骨的发生《组织学与胚胎学》
  21. 骨度部位图《冯氏锦囊秘录》
  22. 骨的表面标志《人体解剖学》
  23. 骨度肠度肠胃所受《针灸甲乙经》
  24. 骨刺入肉秘方《华佗神方》
  25. 骨度尺寸《刺灸心法要诀》
  26. 骨出《中医词典》
  27. 骨度尺寸图说（图缺）《金针秘传》
  28. 骨产道异常《妇产科学》
  29. 骨度法《中医词典》
  30. 骨槽痈《医门补要》
  31. 骨度统论《圣济总录》


陈肝疮_《外科启玄》_中医外科_【岐黄之术】

陈肝疮

陈肝疮

  • 上一页
  • 目录
  • 相关
  • 下一页

陈肝疮（图）

是手少阳三焦经．多气少血．生于左右臂上三五处．如疖肿痛不可忍．不可擦挨．如有头二七可刺．无脓身热虚硬面赤者二八日死．又名蚤疽．彻手生疮．变生于手三阴三阳经．三年而死．痒甚者一月而死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨毒滞疮
  • 当前页：陈肝疮
  • 下一页：赤炎疮
<<< 返回本书目录
  1. 陈肝疮《外科启玄》
  2. 陈肝疮门主论《疡医大全》
  3. 陈甘饮【方剂大全】
  4. 陈铬甫痿症治验《一得集》
  5. 陈甘散【方剂大全】
  6. 陈光禄五更胸膈饱胀《孙文垣医案》
  7. 陈冬菜卤汁【中药大全】
  8. 陈壶卢瓢【中药大全】
  9. 陈醋方【方剂大全】
  10. 陈槐汤【方剂大全】
  11. 陈春野公令爱丁奚疳痢《孙文垣医案》
  12. 陈黄汤【方剂大全】
  13. 陈茶叶【方剂大全】
  14. 陈火腿骨【中药大全】
  15. 陈草蜜膏【方剂大全】
  16. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  17. 陈藏器诸虚用药凡例《本草纲目》完整版
  18. 陈芥菜卤汁【中药大全】
  19. 陈仓米【中药大全】
  20. 陈橘皮煎【方剂大全】
  21. 陈跋《理虚元鉴》
  22. 陈橘皮煎丸【方剂大全】
  23. 陈艾丸【方剂大全】
  24. 陈橘皮散【方剂大全】
  25. 陈艾汤【方剂大全】
  26. 陈橘皮汤【方剂大全】
  27. 沉翳内障《秘传眼科龙木论》
  28. 陈橘皮丸【方剂大全】
  29. 沉翳歌《医宗金鉴》
  30. 陈橘皮饮【方剂大全】
  1. 陈肝疮《外科启玄》
  2. 陈肝疮《中医词典》
  3. 陈肝疮门主论《疡医大全》
  4. 陈甘茶《茶饮保健》
  5. 陈干疽《中医词典》
  6. 陈复正《中医词典》
  7. 陈铬甫痿症治验《一得集》
  8. 陈胆星《本草害利》
  9. 陈光禄五更胸膈饱胀《孙文垣医案》
  10. 陈春野公令爱丁奚疳痢《孙文垣医案》
  11. 陈家白药《证类本草》
  12. 陈承《中医词典》
  13. 陈姜茶《茶饮保健》
  14. 陈藏器《中医词典》
  15. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  16. 陈仓米《本草撮要》
  17. 陈均《中医词典》
  18. 陈仓米《本草便读》
  19. 陈廪米《千金翼方》
  20. 陈仓米《本草求真》
  21. 陈廪米《新修本草》
  22. 陈仓米《医学入门》
  23. 陈廪米《本草衍义》
  24. 陈邦贤《中医词典》
  25. 陈廪米《证类本草》
  26. 陈跋《理虚元鉴》
  27. 陈廪米《名医别录》
  28. 陈艾《外科全生集》
  29. 陈廪米《药性切用》
  30. 陈《中医词典》
  31. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》


赤炎疮_《外科启玄》_中医外科_【岐黄之术】

赤炎疮

赤炎疮

  • 上一页
  • 目录
  • 相关
  • 下一页

赤炎疮（图）

是手太阴肺经．受风热．肺主皮毛．其经多气少血．故发于遍身．红疮点子．又名赤炎风．乃心火盛血热也．有赤点或有或无．久而不愈．变为厉风．宜消风退热．防风通圣散类治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈肝疮
  • 当前页：赤炎疮
  • 下一页：血胤疮
<<< 返回本书目录
  1. 赤炎疮《外科启玄》
  2. 赤炎疮门主论《疡医大全》
  3. 赤小枣《滇南本草》
  4. 赤眼《孙真人海上方》
  5. 赤小豆粥【方剂大全】
  6. 赤眼【中药主治】
  7. 赤小豆鱼粥《保健药膳》
  8. 赤眼【方剂主治】
  9. 赤小豆饮【方剂大全】
  10. 赤眼神效八宝丹【方剂大全】
  11. 赤小豆叶【中药大全】
  12. 赤扬【中药大全】
  13. 赤小豆芽【中药大全】
  14. 赤阳子《滇南本草》
  15. 赤小豆丸【方剂大全】
  16. 赤阳子【中药大全】
  17. 赤小豆涂敷方【方剂大全】
  18. 赤杨【中药大全】
  19. 赤小豆贴方【方剂大全】
  20. 赤衣散【方剂大全】
  21. 赤小豆汤【方剂大全】
  22. 赤游丹《厘正按摩要术》
  23. 赤小豆散【方剂大全】
  24. 赤游丹《医门补要》
  25. 赤小豆内金粥《保健药膳》
  26. 赤游丹【疾病大全】
  27. 赤小豆煎【方剂大全】
  28. 赤游丹毒《丹溪治法心要》
  29. 赤小豆花【中药大全】
  30. 赤游丹毒《外科大成》
  1. 赤炎疮《外科启玄》
  2. 赤炎疮《中医词典》
  3. 赤炎疮门主论《疡医大全》
  4. 赤小枣《滇南本草》
  5. 赤眼《孙真人海上方》
  6. 赤小豆粥《老年百病防治》
  7. 赤眼《中医词典》
  8. 赤小豆粥《减肥新法与技巧》
  9. 赤眼《医学纲目》
  10. 赤小豆鱼粥《保健药膳》
  11. 赤眼后生翳《中医词典》
  12. 赤小豆散《妇人大全良方》
  13. 赤眼淹缠《外科全生集》
  14. 赤小豆散《备急千金要方》
  15. 赤眼验方《奇方类编》
  16. 赤小豆散《备急千金要方》
  17. 赤阳子《滇南本草》
  18. 赤小豆内金粥《保健药膳》
  19. 赤翳秘方《华佗神方》
  20. 赤小豆方《医学入门》
  21. 赤游丹《中医词典》
  22. 赤小豆当归散方《医宗金鉴》
  23. 赤游丹《急救广生集》
  24. 赤小豆当归散《医宗金鉴》
  25. 赤游丹《厘正按摩要术》
  26. 赤小豆当归散《备急千金要方》
  27. 赤游丹《医门补要》
  28. 赤小豆当归散《金匮悬解》
  29. 赤游丹毒《中医词典》
  30. 赤小豆当归散《圆运动的古中医学》
  31. 赤游丹毒《医宗金鉴》


血胤疮_《外科启玄》_中医外科_【岐黄之术】

血胤疮

血胤疮

  • 上一页
  • 目录
  • 相关
  • 下一页

血胤疮（图）

是足少阳胆经．多气少血．生于渊腋胁肋旁．赤色有头．无头如肥皂子大．在肉中．如针刺痛．忽长大至胸．兼足厥阴肝经．多血少气．发于期门．名曰腋 ．女子患此走诸处．二三年变名结 ．三五年出黑水死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤炎疮
  • 当前页：血胤疮
  • 下一页：天疮
<<< 返回本书目录
  1. 血胤疮《外科启玄》
  2. 血胤疮门主论《疡医大全》
  3. 血翳包睛《银海精微》
  4. 血营气卫论《仁斋直指方论（附补遗）》
  5. 血翳包睛《目经大成》
  6. 血营气卫论《叶选医衡》
  7. 血溢论《小儿卫生总微论方》
  8. 血影细胞性青光眼【疾病大全】
  9. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  10. 血友病《百病自测》
  11. 血液粘滞度增高【疾病症状】
  12. 血友病《家庭医学百科-医疗康复篇》
  13. 血液粘度增高【疾病症状】
  14. 血友病【疾病大全】
  15. 血液一般检查《临床基础检验学》
  16. 血友病(Hemophilia)《血液病学》
  17. 血液循环《生理学》
  18. 血友病A《基因与疾病》
  19. 血液学进展《血液病学》
  20. 血友病甲【疾病大全】
  21. 血液学检查《临床基础检验学》
  22. 血友病乙【疾病大全】
  23. 血液系统用药《国家基本药物目录》（2009版）
  24. 血瘀《四圣心源》
  25. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  26. 血瘀格食《医门补要》
  27. 血液透析（Hemodialysis HD)《肾脏病学》
  28. 血瘀经闭【中药主治】
  29. 血液生物学《默克家庭诊疗手册》
  30. 血瘀散【方剂大全】
  1. 血胤疮《外科启玄》
  2. 血翳包睛《银海精微》
  3. 血胤疮门主论《疡医大全》
  4. 血翳包睛《目经大成》
  5. 血营气卫论《仁斋直指方论（附补遗）》
  6. 血翳包睛《中医词典》
  7. 血营气卫论《叶选医衡》
  8. 血溢论《小儿卫生总微论方》
  9. 血瘿《中医名词词典》
  10. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  11. 血瘿《中医词典》
  12. 血溢《中医词典》
  13. 血拥《外科证治全书》
  14. 血液一般检查《临床基础检验学》
  15. 血壅《中医词典》
  16. 血液循环的神经体液调节《心脏病学》
  17. 血壅怪病《奇方类编》
  18. 血液循环《生理学》
  19. 血友病《默克家庭诊疗手册》
  20. 血液循行与五脏调节《中医基础理论》
  21. 血友病《家庭医学百科-医疗康复篇》
  22. 血液学进展《血液病学》
  23. 血友病《百病自测》
  24. 血液学检查《临床基础检验学》
  25. 血友病《血液病学》
  26. 血液性缺氧《病理生理学》
  27. 血友病A《基因与疾病》
  28. 血液系统《预防医学》
  29. 血瘀《四圣心源》
  30. 血液系统《病理生理学》
  31. 血瘀崩漏《中医名词词典》


天疮_《外科启玄》_中医外科_【岐黄之术】

天疮

天疮

  • 上一页
  • 目录
  • 相关
  • 下一页

天 疮（图）

是手太阴肺经受暑热湿蒸之气所生．肺主皮毛．故遍身燎浆白 ．疼之难忍．皮破赤沾．用定粉赤．丝瓜叶汁调擦即愈．多服香茹饮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血胤疮
  • 当前页：天疮
  • 下一页：瘰
<<< 返回本书目录
  1. 天疮《幼科铁镜》
  2. 天疮散《外科传薪集》
  3. 天疮《外科启玄》
  4. 天疮-外科理例（下）《古今医统大全》
  5. 天疮《外科理例》
  6. 天道或问《内经博议》
  7. 天疮《金匮钩玄》
  8. 天道六气中见论《内经博议》
  9. 天冲穴【头部背面穴位】
  10. 天德月空《医宗金鉴》
  11. 天池穴【胸部腹部穴位】
  12. 天地煎【方剂大全】
  13. 天池膏【方剂大全】
  14. 天地六六之节标本之应亢则害承乃制《类经》
  15. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  16. 天地人物气候相应说《医学入门》
  17. 天不足西北地不满东南《类经》
  18. 天地人物气候相应图《医学入门》
  19. 天保采薇汤方《市隐庐医学杂着》
  20. 天地三用时位(一首)《医经国小》
  21. 天白蚁疮门主论《疡医大全》
  22. 天地药食所宜(一首)《医经国小》
  23. 天（儿科）《冯氏锦囊秘录》
  24. 天地阴阳《医学集成》
  25. 天 疮《外科大成》
  26. 天地阴阳大论《内经博议》
  27. 天《幼幼新书》
  28. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  29. 嚏惊散【方剂大全】
  30. 天地淫胜病治《类经》
  1. 天疮《外科启玄》
  2. 天疮《外科理例》
  3. 天疮《幼科铁镜》
  4. 天疮《中医词典》
  5. 天疮《金匮钩玄》
  6. 天冲《针灸学》
  7. 天疮（外科理例 下）《古今医统大全》
  8. 天冲《中医词典》
  9. 天疮散《外科传薪集》
  10. 天冲《针灸大成》
  11. 天窗《中医词典》
  12. 天池（一名天会）《针灸大成》
  13. 天窗《针灸学》
  14. 天池《针灸学》
  15. 天窗（一名窗笼）《针灸大成》
  16. 天池《中医词典》
  17. 天聪《中医词典》
  18. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  19. 天道或问五则《内经博议》
  20. 天不足西北地不满东南《类经》
  21. 天道六气中见论《内经博议》
  22. 天伯《中医词典》
  23. 天德月空《医宗金鉴》
  24. 天贝茶《茶饮保健》
  25. 天德月空《幼科心法要诀》
  26. 天保采薇汤方《市隐庐医学杂着》
  27. 天地交通的标志《思考中医》
  28. 天保采薇汤《目经大成》
  29. 天地六六之节标本之应亢则害承乃制《类经》
  30. 天白蚁疮门主论《疡医大全》
  31. 天地六气图解《类经图翼》


瘰_《外科启玄》_中医外科_【岐黄之术】

瘰

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

瘰 （图）

是足少阳胆经．多气少血．延及阳明胃经．多气多血．因气郁浓味而生曰风热．拓引变换．须分虚实．虚则难治．实则易治．妇人多此作寒热之类．俱以立效散栝蒌散相间服效．更宜灸之．断欲茹淡妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天疮
  • 当前页：瘰
  • 下一页：里疮
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《外科启玄》
  2. 瘰《秘传证治要诀及类方》
  3. 瘰《活幼心书》
  4. 瘰《奇效简便良方》
  5. 瘰《活幼心书》
  6. 瘰《奇效简便良方》
  7. 瘰《古今医彻》
  8. 瘰《奇效简便良方》
  9. 瘰《脉因证治》
  10. 瘰《丹溪治法心要》
  11. 瘰《立斋外科发挥》
  12. 瘰《丹溪手镜》
  13. 瘰《扁鹊心书》
  14. 瘰《回春录》
  15. 瘰《医门补要》
  16. 瘰《丁甘仁医案》
  17. 瘰《外科全生集》
  18. 瘰《仁术便览》
  19. 瘰《时方妙用》
  20. 瘰《外科理例》
  21. 瘰《女科要旨》
  22. 瘰《急救广生集》
  23. 瘰《慈幼便览》
  24. 瘰《针灸资生经》
  25. 瘰《女科撮要》
  26. 瘰《医学心悟》
  27. 瘰《万氏秘传外科心法》
  28. 瘰《医学心悟》
  29. 瘰《外科十三方考》
  30. 瘰《卫生易简方》
  31. 瘰《保幼新编》


里疮_《外科启玄》_中医外科_【岐黄之术】

里疮

里疮

  • 上一页
  • 目录
  • 相关
  • 下一页

里 疮（图）

此疮在里 骨上．是足厥阴肝经．多血少气．如生于蠡沟中都二穴上下．皆因湿毒．或因打扑抓磕虫犬破伤．日久不愈．亦由沾阴致令黑肉瘀血腐坏．流水不止．治法在后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：里疮
  • 下一页：外疮
<<< 返回本书目录
  1. 里疮《外科启玄》
  2. 里东丸【方剂大全】
  3. 里白【中药大全】
  4. 里尔黑变病【疾病大全】
  5. 李子、李子树根《滇南本草》
  6. 里黑舌《敖氏伤寒金镜录》
  7. 李子【中药大全】
  8. 里急后重【疾病症状】
  9. 李冢宰药酒【方剂大全】
  10. 里急后重【方剂主治】
  11. 李中梓《对山医话》
  12. 里结阳明《温热论》
  13. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  14. 里论《儿科醒》
  15. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》
  16. 里气解《伤寒说意》
  17. 李叶汤【方剂大全】
  18. 里圈舌《敖氏伤寒金镜录》
  19. 李叶《本草纲目》完整版
  20. 里热《医宗金鉴》
  21. 李曜西子疟症误药几危治效《仿寓意草》
  22. 里托散【方剂大全】
  23. 李序《评注产科心法》
  24. 里外伤《伤寒直格》
  25. 李序《目经大成》
  26. 里虚《药症忌宜》
  27. 李序《儿科萃精》
  28. 里证《广瘟疫论》
  29. 李文清·《医学入门》论暑《增订叶评伤暑全书》
  30. 里证《伤寒标本心法类萃》
  1. 里疮《外科启玄》
  2. 李宗源《中医词典》
  3. 里寒《中医名词词典》
  4. 李子豫《中医词典》
  5. 里寒格热《中医名词词典》
  6. 李子毅《中医词典》
  7. 里寒格热《中医词典》
  8. 李子夏枯茶《茶饮保健》
  9. 里寒证《中医词典》
  10. 李子建《中医词典》
  11. 里寒证《医学摘粹》
  12. 李子、李子树根《滇南本草》
  13. 里黑舌《敖氏伤寒金镜录》
  14. 李子《医学入门》
  15. 里喉痈《中医词典》
  16. 李子《饮食须知》
  17. 里急《中医词典》
  18. 李子《饮膳正要》
  19. 里急后重《中医名词词典》
  20. 李柱国《中医词典》
  21. 里急后重《中医词典》
  22. 李仲南《中医词典》
  23. 里急后重《医述》
  24. 李中梓《对山医话》
  25. 里结《中医名词词典》
  26. 李中梓《中医词典》
  27. 里结阳明《温热论》
  28. 李中立《中医词典》
  29. 里论《儿科醒》
  30. 李中和《中医词典》
  31. 里内庭《中医词典》


外疮_《外科启玄》_中医外科_【岐黄之术】

外疮

外疮

  • 上一页
  • 目录
  • 相关
  • 下一页

外 疮（图）

此疮在外 骨上．是足阳明胃经．多气多血．或上下 二穴．乃温毒之所生也．年月深远．久占房事致．令疮黑腐臭．如骨不腐可治．内服补中解毒．外以艾火．次以药上之即愈．方见后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：里疮
  • 当前页：外疮
  • 下一页：人面疮
<<< 返回本书目录
  1. 外疮《外科启玄》
  2. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  3. 外揣《内经评文》
  4. 外耳道胆脂瘤《临床激光治疗学》
  5. 外揣《灵枢悬解》
  6. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  7. 外揣《黄帝内经·灵枢》
  8. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  9. 外层渗出性视网膜病变【疾病大全】
  10. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  11. 外侧膝状体以上各段视路病变《西医眼科学》
  12. 外耳道疖肿【疾病大全】
  13. 外鼻畸形《中西医结合耳鼻喉科》
  14. 外耳道乳头状瘤《临床激光治疗学》
  15. 外鼻恶性肿瘤《临床激光治疗学》
  16. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  17. 外八段锦《针灸大成》
  18. 外耳道乳头状瘤【疾病大全】
  19. 外、妇科病症《气功外气疗法》
  20. 外耳道疼痛【疾病症状】
  21. 歪斜指【疾病症状】
  22. 外耳道外生骨疣《临床激光治疗学》
  23. 歪头菜【中药大全】
  24. 外耳道狭窄【疾病症状】
  25. 歪脖子果【中药大全】
  26. 外耳道狭窄与闭锁《临床激光治疗学》
  27. 歪鼻【疾病症状】
  28. 外耳道癣【疾病症状】
  29. 腽肭兽（海狗）《本草纲目》完整版
  30. 外耳道炎【疾病大全】
  1. 外疮《外科启玄》
  2. 外揣《内经评文》
  3. 外吹《中医词典》
  4. 外揣《灵枢悬解》
  5. 外丹《中医词典》
  6. 外揣《黄帝内经·灵枢》
  7. 外倒转术《妇产科学》
  8. 外缠喉风《中医词典》
  9. 外耳《人体解剖学》
  10. 外层，纤维膜 《眼科学》
  11. 外耳《耳鼻咽喉外科学》
  12. 外侧膝状体以上各段视路病变《眼科学》
  13. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  14. 外鼻畸形《中西医结合耳鼻喉科》
  15. 外耳道《人体解剖学》
  16. 外鼻歌诀《人体解剖学歌诀》
  17. 外耳道胆脂瘤《临床激光治疗学》
  18. 外鼻恶性肿瘤《中西医结合耳鼻喉科》
  19. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  20. 外鼻恶性肿瘤《临床激光治疗学》
  21. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  22. 外鼻《耳鼻咽喉外科学》
  23. 外耳道疖《中西医结合耳鼻喉科》
  24. 外鼻《人体解剖学》
  25. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  26. 外备方三首《女科要旨》
  27. 外耳道乳头状瘤《临床激光治疗学》
  28. 外板《中医词典》
  29. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  30. 外八卦《中医词典》
  31. 外耳道外生骨疣《临床激光治疗学》


人面疮_《外科启玄》_中医外科_【岐黄之术】

人面疮

人面疮

  • 上一页
  • 目录
  • 相关
  • 下一页

人面疮（图）

此疮似人面．有口鼻眼二种．多生肘膝．一种治者能食．口眼能动．一种死者口眼俱不能动．此皆怪异之疮．出自天谴冤业之所作．当有省察以谢之后治方解也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外疮
  • 当前页：人面疮
  • 下一页：血风疮
<<< 返回本书目录
  1. 人面疮《医宗金鉴》
  2. 人面疮部《外科启玄》
  3. 人面疮《外科正宗》
  4. 人面疮门主论《疡医大全》
  5. 人面疮《外科启玄》
  6. 人面子【中药大全】
  7. 人免疫缺陷病毒感染性肾损害【疾病大全】
  8. 人面子根皮【中药大全】
  9. 人脉不应《古今医统大全》
  10. 人面子叶【中药大全】
  11. 人马平安散【方剂大全】
  12. 人溺《证类本草》
  13. 人裂舌《敖氏伤寒金镜录》
  14. 人尿《本草纲目》完整版
  15. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  16. 人尿《本草乘雅半偈》
  17. 人类疱疹病毒6型和7型《医学微生物学》
  18. 人尿《本草思辨录》
  19. 人类免疫缺陷病毒所致葡萄膜炎【疾病大全】
  20. 人尿《药征续编》
  21. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  22. 人尿《长沙药解》
  23. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  24. 人尿《本草纲目》图文版
  25. 人类免疫缺陷病毒《医学微生物学》
  26. 人尿【中药大全】
  27. 人类基因组计划《医学遗传学基础》
  28. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  29. 人类基因组《医学遗传学基础》
  30. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  1. 人面疮《外科启玄》
  2. 人面疮《奇效简便良方》
  3. 人面疮部《外科启玄》
  4. 人面疮《奇效简便良方》
  5. 人面疮方《冯氏锦囊秘录》
  6. 人面疮《急救广生集》
  7. 人面疮门主方《疡医大全》
  8. 人面疮《外科正宗》
  9. 人面疮门主论《疡医大全》
  10. 人面疮《外科心法要诀》
  11. 人面疮秘方《华佗神方》
  12. 人面疮《医宗金鉴》
  13. 人面恶疮《中医词典》
  14. 人面疮《古今医统大全》
  15. 人溺《雷公炮制药性解》
  16. 人脉不应《古今医统大全》
  17. 人溺《千金翼方》
  18. 人马平安散《奇方类编》
  19. 人溺《本草衍义》
  20. 人裂舌《敖氏伤寒金镜录》
  21. 人溺《本草蒙筌》
  22. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  23. 人溺《医学入门》
  24. 人类疱疹病毒6型和7型《医学微生物学》
  25. 人溺《证类本草》
  26. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  27. 人溺《顾松园医镜》
  28. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  29. 人溺《医方考》
  30. 人类免疫缺陷病毒《医学微生物学》
  31. 人溺《增广和剂局方药性总论》


血风疮_《外科启玄》_中医外科_【岐黄之术】

血风疮

血风疮

  • 上一页
  • 目录
  • 相关
  • 下一页

血风疮（图）

此疮多在两小腿里外 ．上至膝．下至踝骨．乃血受风邪而生也．多痒．抓破出黄水成疮．况内有虫．延及十数．未遇良方．故不能取效也．方在后．勿以寻常比之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人面疮
  • 当前页：血风疮
  • 下一页：马刀疮
<<< 返回本书目录
  1. 血风疮《医宗金鉴》
  2. 血风疮【方剂主治】
  3. 血风疮《外科正宗》
  4. 血风疮部《外科启玄》
  5. 血风疮《外科启玄》
  6. 血风疮证治《妇科心法要诀》
  7. 血风疮《外科理例》
  8. 血风疮证治《医宗金鉴》
  9. 血风疮《女科撮要》
  10. 血风烦闷《女科证治准绳》
  11. 血风《女科切要》
  12. 血风烦闷《证治准绳·女科》
  13. 血分证治《医宗金鉴》
  14. 血风攻脾不能食《女科证治准绳》
  15. 血分证治《妇科心法要诀》
  16. 血风攻脾不能食《证治准绳·女科》
  17. 血分水分总括《医宗金鉴》
  18. 血风劳《女科折衷纂要》
  19. 血分水分总括《妇科心法要诀》
  20. 血风汤【方剂大全】
  21. 血分水分《女科撮要》
  22. 血风藤【中药大全】
  23. 血榧【中药大全】
  24. 血风隐疹《续名医类案》
  25. 血道播散【疾病症状】
  26. 血风瘾疹瘙痒门-妇科心镜（上）《古今医统大全》
  27. 血党【中药大全】
  28. 血疯疮门主论《疡医大全》
  29. 血当归【中药大全】
  30. 血府逐瘀汤【方剂大全】
  1. 血风疮《外科启玄》
  2. 血风疮《外科证治全书》
  3. 血风疮《女科精要》
  4. 血风疮《外科理例》
  5. 血风疮《女科撮要》
  6. 血风疮《外科正宗》
  7. 血风疮《万氏秘传外科心法》
  8. 血风疮《外科心法要诀》
  9. 血风疮部《外科启玄》
  10. 血风疮《冯氏锦囊秘录》
  11. 血风疮秘方《华佗神方》
  12. 血风疮《医宗金鉴》
  13. 血风疮证治《医宗金鉴》
  14. 血风疮《中医词典》
  15. 血风疮证治《妇科心法要诀》
  16. 血风《女科切要》
  17. 血风烦闷《证治准绳·女科》
  18. 血风《解围元薮》
  19. 血风烦闷《女科证治准绳》
  20. 血分证治《妇科心法要诀》
  21. 血风攻脾不能食《证治准绳·女科》
  22. 血分证治《医宗金鉴》
  23. 血风攻脾不能食《女科证治准绳》
  24. 血分证《中医词典》
  25. 血风劳《慎柔五书》
  26. 血分证《中医名词词典》
  27. 血风劳《女科折衷纂要》
  28. 血分瘀热《中医词典》
  29. 血风劳《女科证治准绳》
  30. 血分瘀热《中医名词词典》
  31. 血风劳气《中医词典》


马刀疮_《外科启玄》_中医外科_【岐黄之术】

马刀疮

马刀疮

  • 上一页
  • 目录
  • 相关
  • 下一页

马刀疮（图）

是手足少阳二经中．皆多气少血．初则结硬如石．或肩下及缺盆穴．未破时动之无根．或生两胁．已流脓水．或生身后下．须至肩上．以救苦化坚汤治之．若不早治．延挨日久．气血衰败．岂不伤生乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血风疮
  • 当前页：马刀疮
  • 下一页：杖疮
<<< 返回本书目录
  1. 马刀疮《外科启玄》
  2. 马刀疮部《外科启玄》
  3. 马刀（马蛤）《本草纲目》完整版
  4. 马刀门主论《疡医大全》
  5. 马刀【中药大全】
  6. 马刀肉【中药大全】
  7. 马刀《证类本草》
  8. 马刀痰核《外科十三方考》
  9. 马刀《马培之医案》
  10. 马蹬草【中药大全】
  11. 马蛋果【中药大全】
  12. 马镫《本草纲目》完整版
  13. 马丹阳天星十二穴治杂病歌《针灸大成》
  14. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  15. 马丹阳天星十二穴并治杂病歌《针灸大全》
  16. 马迪庵内人奇痰症《孙文垣医案》
  17. 马丹阳天星十二穴《类经图翼》
  18. 马瓞儿【中药大全】
  19. 马厨疟痢并发（有发明）《孙文垣医案》
  20. 马兜铃《本草纲目》完整版
  21. 马齿粥【方剂大全】
  22. 马兜铃《本草乘雅半偈》
  23. 马齿苋子【中药大全】
  24. 马兜铃《本草图经》
  25. 马齿苋粥【方剂大全】
  26. 马兜铃《本草易读》
  27. 马齿苋汁涂方【方剂大全】
  28. 马兜铃《本草择要纲目》
  29. 马齿苋汁【方剂大全】
  30. 马兜铃《雷公炮炙论》
  1. 马刀疮《外科启玄》
  2. 马刀疮《中医词典》
  3. 马刀疮《万氏秘传外科心法》
  4. 马刀《名医别录》
  5. 马刀疮部《外科启玄》
  6. 马刀《明医指掌》
  7. 马刀挟瘿《中医词典》
  8. 马刀《儒门事亲》
  9. 马刀门主论《疡医大全》
  10. 马刀《证类本草》
  11. 马刀痰核《外科十三方考》
  12. 马刀《医学入门》
  13. 马刀侠瘿《中医名词词典》
  14. 马刀《马培之医案》
  15. 马登风《中医词典》
  16. 马刀《本草衍义》
  17. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  18. 马刀《吴普本草》
  19. 马迪庵内人奇痰症《孙文垣医案》
  20. 马刀《新修本草》
  21. 马颠《千金翼方》
  22. 马刀《本草经集注》
  23. 马颠《新修本草》
  24. 马刀《中医词典》
  25. 马颠《证类本草》
  26. 马刀《千金翼方》
  27. 马颠《名医别录》
  28. 马刀《神农本草经》
  29. 马癫《中医词典》
  30. 马丹阳天星十二穴治杂病歌《针灸易学》
  31. 马疔《中医词典》


杖疮_《外科启玄》_中医外科_【岐黄之术】

杖疮

杖疮

  • 上一页
  • 目录
  • 相关
  • 下一页

杖疮（图）

受刑被责．非气不足及荣气不从之所作也．乃因罪所罚也．叫号伤气．忍痛伤血．亦有血奔心而死者．皆人之壮弱．罪之轻重所致．宜破血调中．大补为妙．亦有棒毒因血凝滞也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马刀疮
  • 当前页：杖疮
  • 下一页：秃疮
<<< 返回本书目录
  1. 杖疮《证治准绳·疡医》
  2. 杖疮【方剂主治】
  3. 杖疮《医宗金鉴》
  4. 杖疮部《外科启玄》
  5. 杖疮《万病回春》
  6. 杖疮门《古今医统大全》
  7. 杖疮《外科正宗》
  8. 杖疮门主论《疡医大全》
  9. 杖疮《外科启玄》
  10. 杖疮血热作痛《外科理例》
  11. 杖疮《寿世保元》
  12. 杖疮珍珠散【方剂大全】
  13. 杖疮《儒门事亲》
  14. 杖伤《外科大成》
  15. 杖疮《仁术便览》
  16. 杖伤《卫生易简方》
  17. 杖疮《立斋外科发挥》
  18. 杖伤《续名医类案》
  19. 杖疮《景岳全书》
  20. 胀《时方妙用》
  21. 杖疮《古今医鉴》
  22. 胀《校注医醇剩义》
  23. 杖疮《丹溪治法心要》
  24. 胀《针灸素难要旨》
  25. 掌中金丸【方剂大全】
  26. 胀《重订灵兰要览》
  27. 掌趾皮肤黄色角化物【疾病症状】
  28. 胀《周慎斋遗书》
  29. 掌指关节脱位【疾病大全】
  30. 胀饱部《本草易读》
  1. 杖疮《外科启玄》
  2. 杖疮《丹溪治法心要》
  3. 杖疮《立斋外科发挥》
  4. 杖疮《仁术便览》
  5. 杖疮部《外科启玄》
  6. 杖疮《外科正宗》
  7. 杖疮丹《冯氏锦囊秘录》
  8. 杖疮《儒门事亲》
  9. 杖疮膏药《冯氏锦囊秘录》
  10. 杖疮《儒门事亲》
  11. 杖疮门主方《疡医大全》
  12. 杖疮《外科心法要诀》
  13. 杖疮门主论《疡医大全》
  14. 杖疮《万病回春》
  15. 杖疮入水《儒门事亲》
  16. 杖疮《古今医鉴》
  17. 杖疮血热作痛《外科理例》
  18. 杖疮《寿世保元》
  19. 杖伤《续名医类案》
  20. 杖疮《证治准绳·疡医》
  21. 杖伤《外科大成》
  22. 杖疮《医宗金鉴》
  23. 杖伤《卫生易简方》
  24. 杖疮《医学纲目》
  25. 杖伤《外科证治全书》
  26. 杖疮《景岳全书》
  27. 杖伤秘方《华佗神方》
  28. 丈母《中医词典》
  29. 杖伤青肿《奇效简便良方》
  30. 掌中线（又称劳宫线）《手穴手纹诊治》
  31. 胀《中医词典》


秃疮_《外科启玄》_中医外科_【岐黄之术】

秃疮

秃疮

  • 上一页
  • 目录
  • 相关
  • 下一页

秃疮（图）

是足太阳膀胱督脉二经．受湿热生虫作痒．疮痂高堆是也．沾风则起白屑．热则成秃．久则伤孔不生发也．治宜消风除湿．杀虫止痒．养血药服之．外以熊油膏涂之甚妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杖疮
  • 当前页：秃疮
  • 下一页：鱼脐疮
<<< 返回本书目录
  1. 秃疮《幼幼新书》
  2. 秃疮【中药主治】
  3. 秃疮《医宗金鉴》
  4. 秃疮部《外科启玄》
  5. 秃疮《万病回春》
  6. 秃疮花【中药大全】
  7. 秃疮《外科启玄》
  8. 秃房茶子【中药大全】
  9. 秃疮《寿世保元》
  10. 秃鸡丸《毓麟验方》
  11. 秃疮《扁鹊心书》
  12. 秃鹫【中药大全】
  13. 凸甲【疾病症状】
  14. 秃鸟《本草纲目》完整版
  15. 凸腭【疾病症状】
  16. 秃头【疾病大全】
  17. 凸额马先蒿【中药大全】
  18. 秃叶红豆树【中药大全】
  19. 透疹凉解汤【方剂大全】
  20. 突变和选择《医学遗传学基础》
  21. 透疹【中药主治】
  22. 突变基因的特点《实验动物科学》
  23. 透析性骨关节病【疾病大全】
  24. 突变品系的模型性状《实验动物科学》
  25. 透析及肾移植病人的心理问题《医学心理学》
  26. 突变系动物的基本概念《实验动物科学》
  27. 透天凉歌《针灸聚英》
  28. 突触《组织学与胚胎学》
  29. 透脓散【方剂大全】
  30. 突发、无痛的局部水肿【疾病症状】
  1. 秃疮《外科启玄》
  2. 秃疮《奇效简便良方》
  3. 秃疮《扁鹊心书》
  4. 秃疮《竹林女科证治》
  5. 秃疮《回生集》
  6. 秃疮《外科大成》
  7. 秃疮部《外科启玄》
  8. 秃疮《外科心法要诀》
  9. 秃疮屡验方《回生集》
  10. 秃疮《小儿卫生总微论方》
  11. 秃发《默克家庭诊疗手册》
  12. 秃疮《万病回春》
  13. 秃鸡散《古代房中秘方》
  14. 秃疮《寿世保元》
  15. 秃鸡散《备急千金要方》
  16. 秃疮《幼幼新书》
  17. 秃鸡丸《仁术便览》
  18. 秃疮《医宗金鉴》
  19. 秃鸡丸《毓麟验方》
  20. 秃疮《中医名词词典》
  21. 秃头《奇效简便良方》
  22. 透疹《中医词典》
  23. 秃秃麻食《饮膳正要》
  24. 透疹《中医名词词典》
  25. 突变的机理和突变系动物《实验动物科学》
  26. 透针法《中医词典》
  27. 突变和选择《医学遗传学基础》
  28. 透针《中医名词词典》
  29. 突变与选择《医学微生物学》
  30. 透营转气《中医词典》
  31. 突触《人体解剖学》


鱼脐疮_《外科启玄》_中医外科_【岐黄之术】

鱼脐疮

鱼脐疮

  • 上一页
  • 目录
  • 相关
  • 下一页

鱼脐疮（图）

生于肘肚者．是手少阴心经．多气少血．少海灵道上是也．生于小腿肚者．是足太阳膀胱经．多血少气．承山飞扬二穴上下是也．又名鱼脐疔．最痛．宜托表加引经药．亦先灸妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秃疮
  • 当前页：鱼脐疮
  • 下一页：阴包毒
<<< 返回本书目录
  1. 鱼脐疮《幼幼新书》
  2. 鱼脐疮方《外台秘要》
  3. 鱼脐疮《外科启玄》
  4. 鱼肉《本草纲目》完整版
  5. 鱼脐疮《孙真人海上方》
  6. 鱼师《本草纲目》完整版
  7. 鱼品《饮膳正要》
  8. 鱼虱子【中药大全】
  9. 鱼脑石散【方剂大全】
  10. 鱼藤【中药大全】
  11. 鱼脑石【中药大全】
  12. 鱼网《本草纲目》完整版
  13. 鱼鳞癣样红皮【疾病症状】
  14. 鱼尾毒《医宗金鉴》
  15. 鱼鳞汤【方剂大全】
  16. 鱼尾葵【中药大全】
  17. 鱼鳞胶《保健药膳》
  18. 鱼尾葵根【中药大全】
  19. 鱼鳞甲【中药大全】
  20. 鱼尾葵叶【中药大全】
  21. 鱼鳞菜【中药大全】
  22. 鱼香草【中药大全】
  23. 鱼鳞病【疾病大全】
  24. 鱼香根【中药大全】
  25. 鱼鳞病《家庭医学百科-医疗康复篇》
  26. 鱼香离笋丝《保健药膳》
  27. 鱼鳞《本草纲目》完整版
  28. 鱼腥草《滇南本草》
  29. 鱼蓼【中药大全】
  30. 鱼腥草【中药大全】
  1. 鱼脐疮《外科启玄》
  2. 鱼脐疮《奇效简便良方》
  3. 鱼脐疮方一十首《外台秘要》
  4. 鱼脐疮《幼幼新书》
  5. 鱼脐疮秘方《华佗神方》
  6. 鱼脐疮《孙真人海上方》
  7. 鱼脐丁《中医词典》
  8. 鱼品《饮膳正要》
  9. 鱼脐疔疮《奇效简便良方》
  10. 鱼脑痢《中医词典》
  11. 鱼脐疔疮《奇方类编》
  12. 鱼络《中医词典》
  13. 鱼脐疔疮候《诸病源候论》
  14. 鱼络《中医名词词典》
  15. 鱼脐疔疮头黑《奇效简便良方》
  16. 鱼鳞症《喉舌备要秘旨》
  17. 鱼鳅症《中医词典》
  18. 鱼鳞障证《中医词典》
  19. 鱼肉各骨入肉《奇效简便良方》
  20. 鱼鳞胶《保健药膳》
  21. 鱼肉积滞《奇效简便良方》
  22. 鱼鳞风《重楼玉钥》
  23. 鱼腮毒《中医词典》
  24. 鱼鳞风《解围元薮》
  25. 鱼腮风《中医词典》
  26. 鱼鳞风《中医词典》
  27. 鱼腮风《重楼玉钥》
  28. 鱼鳞病《家庭医学百科-医疗康复篇》
  29. 鱼山茶《茶饮保健》
  30. 鱼类《实验动物科学》
  31. 鱼尾《中医词典》


阴包毒_《外科启玄》_中医外科_【岐黄之术】

阴包毒

阴包毒

  • 上一页
  • 目录
  • 相关
  • 下一页

阴包毒（图）

此是足厥阴肝经．风热之毒．其经多血少气．最痛．宜内托黄 柴胡汤．亦能治腿内近股或痈或疽或疖等疮如神．未溃即散．已溃即痊．外宜敷贴之药更妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼脐疮
  • 当前页：阴包毒
  • 下一页：燕窝疮羊胡疮
<<< 返回本书目录
  1. 阴包毒《外科启玄》
  2. 阴包穴【下肢内侧穴位】
  3. 阴斑阳斑宜辨《医门补要》
  4. 阴崩阳崩何以别之《女科百问》
  5. 阴斑《凌临灵方》
  6. 阴边粟疮方《外台秘要》
  7. 阴（句黾）【中药大全】
  8. 阴病《本草纲目》完整版
  9. 阴 挺《余无言医案》
  10. 阴病《千金翼方》
  11. 阴《卫生易简方》
  12. 阴病论《医门法律》
  13. 阴《普济方·针灸》
  14. 阴病门《古今名医汇粹》
  15. 阴《备急千金要方》
  16. 阴病阳脉证《伤寒九十论》
  17. 因证数攻《温疫论》
  18. 阴病治阳阳病治阴《脾胃论》
  19. 因阵《目经大成》
  20. 阴部鲍恩样丘疹病【疾病大全】
  21. 因阵《景岳全书》
  22. 阴部溃疡【疾病症状】
  23. 因形气以定诊说《诊家正眼》
  24. 阴部皮肤潮红【疾病症状】
  25. 因形气以定诊论《脉诀汇辨》
  26. 阴部神经干痛【疾病大全】
  27. 因香港脚续生诸病方《外台秘要》
  28. 阴部神经终末运动潜伏期检测《胃肠动力检查手册》
  29. 因五邪之气所生病《幼科发挥》
  30. 阴疮《妇人规》
  1. 阴包毒《外科启玄》
  2. 阴包毒《中医词典》
  3. 阴被蚯蚓呵肿如球《急救广生集》
  4. 阴包《针灸学》
  5. 阴崩《中医词典》
  6. 阴包《中医词典》
  7. 阴崩阳崩何以别之《女科百问》
  8. 阴包《针灸大成》
  9. 阴痹《中医名词词典》
  10. 阴斑阳斑宜辨《医门补要》
  11. 阴痹《中医词典》
  12. 阴斑《明医指掌》
  13. 阴边粟疮方五首《外台秘要》
  14. 阴斑《凌临灵方》
  15. 阴秉旸《中医词典》
  16. 阴斑《中医词典》
  17. 阴病《中医名词词典》
  18. 阴斑《中医名词词典》
  19. 阴病《千金翼方》
  20. 阴、阳厥《明医指掌》
  21. 阴病论《医门法律》
  22. 阴（肿大不消）《急救广生集》
  23. 阴病门《古今名医汇粹》
  24. 阴（匿^虫）《中医词典》
  25. 阴病阳脉证《伤寒九十论》
  26. 阴（疒^颓）《中医词典》
  27. 阴病治阳《中医名词词典》
  28. 阴 挺《余无言医案》
  29. 阴病治阳《中医词典》
  30. 阴《卫生易简方》
  31. 阴病治阳阳病治阴《脾胃论》


燕窝疮羊胡疮_《外科启玄》_中医外科_【岐黄之术】

燕窝疮羊胡疮

燕窝疮羊胡疮

  • 上一页
  • 目录
  • 相关
  • 下一页

燕窝疮羊胡疮（图）

脑后项窝有疮．名曰燕窝疮．是足太阳兼督脉经．乃湿热所生也．下唇下吧骨有疮．名曰羊胡疮．是任脉经湿热所生也．在承浆穴地阁边．宜除湿清热之药掺之．方见于后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴包毒
  • 当前页：燕窝疮羊胡疮
  • 下一页：胎毒疮恋眉疮
<<< 返回本书目录
  1. 燕窝疮羊胡疮《外科启玄》
  2. 燕云亭司马伏暑感证《程杏轩医案》
  3. 燕窝疮门主论《疡医大全》
  4. 燕脂《本草纲目》完整版
  5. 燕窝疮《医宗金鉴》
  6. 燕脂《本草择要纲目》
  7. 燕窝【中药大全】
  8. 燕脂《本草纲目》图文版
  9. 燕窝《医宗金鉴》
  10. 燕子尾【中药大全】
  11. 燕窝《药笼小品》
  12. 鷃【中药大全】
  13. 燕窝《食物疗法》
  14. 殃火丹《幼幼新书》
  15. 燕窝《痘疹心法要诀》
  16. 秧草根《滇南本草》
  17. 燕屎《本草纲目》完整版
  18. 秧鸡《本草纲目》完整版
  19. 燕山牛良 序《普济方·针灸》
  20. 秧鸡【中药大全】
  21. 燕蓐草《本草纲目》完整版
  22. 秧青【中药大全】
  23. 燕肉《本草纲目》完整版
  24. 扬肺利湿汤【方剂大全】
  25. 燕麦灵【中药大全】
  26. 扬手踯足证《伤寒九十论》
  27. 燕麦草【中药大全】
  28. 扬治法《石室秘录》
  29. 燕麦《证类本草》
  30. 羊《本草纲目》完整版
  1. 燕窝疮羊胡疮《外科启玄》
  2. 燕窝疮门主论《疡医大全》
  3. 燕窝疬《中医词典》
  4. 燕窝疮门主方《疡医大全》
  5. 燕窝汤《老年百病防治》
  6. 燕窝疮《奇效简便良方》
  7. 燕云亭司马伏暑感证《程杏轩医案》
  8. 燕窝疮《外科心法要诀》
  9. 燕脂《本草纲目》
  10. 燕窝疮《医宗金鉴》
  11. 燕脂《本草便读》
  12. 燕窝疮《中医词典》
  13. 燕脂《本草择要纲目》
  14. 燕窝菜《药性切用》
  15. 燕子（通草）〈平〉《食疗本草》
  16. 燕窝《痘疹心法要诀》
  17. 燕子窠《玉楸药解》
  18. 燕窝《本草撮要》
  19. 央《中医词典》
  20. 燕窝《本草害利》
  21. 央央《中医词典》
  22. 燕窝《本草分经》
  23. 殃火丹《中医词典》
  24. 燕窝《本草分经》
  25. 殃火丹《幼幼新书》
  26. 燕窝《本草便读》
  27. 殃火丹《证治准绳·幼科》
  28. 燕窝《得配本草》
  29. 殃火丹候《诸病源候论》
  30. 燕窝《本经逢原》
  31. 殃注候《诸病源候论》


胎毒疮恋眉疮_《外科启玄》_中医外科_【岐黄之术】

胎毒疮恋眉疮

胎毒疮恋眉疮

  • 上一页
  • 目录
  • 相关
  • 下一页

胎毒疮恋眉疮（图）

在腹胎之中．其母过食五辛酒肉浓味．遗毒于胎．则生子故有是疮．宜清热消风祛毒之剂治之．外宜搽药．仍忌发物及母欲乳．不然．恐难愈也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕窝疮羊胡疮
  • 当前页：胎毒疮恋眉疮
  • 下一页：肺风疮鼻疮
<<< 返回本书目录
  1. 胎毒疮恋眉疮《外科启玄》
  2. 胎毒疮疡《保婴撮要》
  3. 胎毒疮疥《保婴撮要》
  4. 胎毒疮疡《外科大成》
  5. 胎毒《张氏医通》
  6. 胎毒发丹《保婴撮要》
  7. 胎毒《续名医类案》
  8. 胎毒论《婴童类萃》
  9. 胎毒《小儿推拿广意》
  10. 胎毒论治《幼科概论》
  11. 胎毒《小儿常见病单验方》
  12. 胎毒门《辨证录》
  13. 胎毒《古今医案按》
  14. 胎毒门《万氏秘传片玉心书》
  15. 胎动欲堕《景岳全书》
  16. 胎毒门《小儿推拿广意》
  17. 胎动欲堕《妇人规》
  18. 胎毒门《幼科推拿秘书》
  19. 胎动欲产《产鉴》
  20. 胎毒门主论《疡医大全》
  21. 胎动频繁【疾病症状】
  22. 胎毒散【方剂大全】
  23. 胎动过频【疾病症状】
  24. 胎毒诸疮《冯氏锦囊秘录》
  25. 胎动改变【疾病症状】
  26. 胎儿不完全臀先露【疾病症状】
  27. 胎动腹痛《胎产秘书》
  28. 胎儿单臂先露【疾病症状】
  29. 胎动不安【方剂主治】
  30. 胎儿附属物的形成《妇产科学》
  1. 胎毒疮恋眉疮《外科启玄》
  2. 胎毒疮疥《保婴撮要》
  3. 胎毒疮疡《中医词典》
  4. 胎毒疮疥《中医词典》
  5. 胎毒疮疡《证治准绳·幼科》
  6. 胎毒《小儿推拿广意》
  7. 胎毒疮疡《保婴撮要》
  8. 胎毒《古今医案按》
  9. 胎毒疮疡《外科大成》
  10. 胎毒《张氏医通》
  11. 胎毒发丹《中医词典》
  12. 胎毒《续名医类案》
  13. 胎毒发丹《证治准绳·幼科》
  14. 胎毒《中医词典》
  15. 胎毒发丹《保婴撮要》
  16. 胎毒《小儿常见病单验方》
  17. 胎毒发丹《幼科释谜》
  18. 胎毒《中医名词词典》
  19. 胎毒论《婴童类萃》
  20. 胎动欲堕秘方《华佗神方》
  21. 胎毒论治《幼科概论》
  22. 胎动欲堕《妇人规》
  23. 胎毒瘰疬《中医词典》
  24. 胎动欲堕《景岳全书》
  25. 胎毒门《万氏秘传片玉心书》
  26. 胎动欲产《产鉴》
  27. 胎毒门《小儿推拿广意》
  28. 胎动下血秘方《华佗神方》
  29. 胎毒门《幼科推拿秘书》
  30. 胎动下血不安《奇效简便良方》
  31. 胎毒门（一则）《辨证录》


肺风疮鼻疮_《外科启玄》_中医外科_【岐黄之术】

肺风疮鼻疮

肺风疮鼻疮

  • 上一页
  • 目录
  • 相关
  • 下一页

肺风疮 鼻疮（图）

鼻乃肺之窍．因肺气不清．受风而生．或冷水洗面．以致热血凝结于面所有．宜清肺消风活血药治之．外上搽药消之．方在后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎毒疮恋眉疮
  • 当前页：肺风疮鼻疮
  • 下一页：粉花疮裙边疮
<<< 返回本书目录
  1. 肺风疮鼻疮《外科启玄》
  2. 肺风粉刺《医宗金鉴》
  3. 肺风《丹溪手镜》
  4. 肺风粉刺【疾病大全】
  5. 肺放线菌病【疾病大全】
  6. 肺风粉刺酒鼻《外科正宗》
  7. 肺动脉杂音【疾病症状】
  8. 肺风粉刺门主论《疡医大全》
  9. 肺动脉楔压（PCWP）降低【疾病症状】
  10. 肺风粉刺汤【方剂大全】
  11. 肺动脉狭窄【疾病症状】
  12. 肺风冷热疹方《外台秘要》
  13. 肺动脉口狭窄（Pulmonry　stenosis）《心脏病学》
  14. 肺风人参汤【方剂大全】
  15. 肺动脉口狭窄【疾病大全】
  16. 肺风丸【方剂大全】
  17. 肺动脉高压【疾病大全】
  18. 肺肝肾痈症《外科理例》
  19. 肺动脉发育不全【疾病大全】
  20. 肺疳《儿科萃精》
  21. 肺动脉闭锁【疾病症状】
  22. 肺疳《外科理例》
  23. 肺动脉瓣狭窄杂音【疾病症状】
  24. 肺疳《医宗金鉴》
  25. 肺动脉瓣区可听到喷射音【疾病症状】
  26. 肺隔离症【疾病大全】
  27. 肺动静脉瘘【疾病症状】
  28. 肺膈痛《扁鹊心书》
  29. 肺动静脉瘤【疾病大全】
  30. 肺弓形体病【疾病大全】
  1. 肺风疮鼻疮《外科启玄》
  2. 肺风疮《回生集》
  3. 肺风疮验过《回生集》
  4. 肺风疮《奇效简便良方》
  5. 肺风粉刺《医宗金鉴》
  6. 肺风疮《中医词典》
  7. 肺风粉刺《外科心法要诀》
  8. 肺风《丹溪手镜》
  9. 肺风粉刺酒鼻《外科正宗》
  10. 肺风《中医词典》
  11. 肺风粉刺门主方《疡医大全》
  12. 肺恶寒《中医词典》
  13. 肺风粉刺门主论《疡医大全》
  14. 肺恶寒《中医名词词典》
  15. 肺风红鼻方《冯氏锦囊秘录》
  16. 肺动脉狭窄《放射诊断学》
  17. 肺风冷热疹方二首《外台秘要》
  18. 肺动脉口狭窄《心脏病学》
  19. 肺风疝《中医词典》
  20. 肺动脉高压《默克家庭诊疗手册》
  21. 肺肝肾痈症《外科理例》
  22. 肺动脉瓣狭窄《默克家庭诊疗手册》
  23. 肺疳《中医名词词典》
  24. 肺疔《中医词典》
  25. 肺疳《中医词典》
  26. 肺底《中医词典》
  27. 肺疳《医宗金鉴》
  28. 肺的血管、淋巴和神经《人体解剖学》
  29. 肺疳《证治准绳·幼科》
  30. 肺的血管、淋巴管和神经《组织学与胚胎学》
  31. 肺疳《外科理例》


粉花疮裙边疮_《外科启玄》_中医外科_【岐黄之术】

粉花疮裙边疮

粉花疮裙边疮

  • 上一页
  • 目录
  • 相关
  • 下一页

粉花疮裙边疮（图）

妇女面生窠 作痒．名曰粉花疮．乃肺受风热．或绞面感风．致生粉刺．盖受湿热也．内外足踝骨生疮．名曰裙边疮．是受裙边风所致．久治不痊．盖因不禁房事故也．方见于后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺风疮鼻疮
  • 当前页：粉花疮裙边疮
  • 下一页：脏毒痔疮漏疮
<<< 返回本书目录
  1. 粉花疮裙边疮《外科启玄》
  2. 粉黄膏【方剂大全】
  3. 粉花疮门主论《疡医大全》
  4. 粉灰散【方剂大全】
  5. 粉红丸【方剂大全】
  6. 粉肌散【方剂大全】
  7. 粉红丸《小儿药证直诀》
  8. 粉姜散【方剂大全】
  9. 粉红色泡沫样痰【疾病症状】
  10. 粉胶散【方剂大全】
  11. 粉红色泡沫痰【疾病症状】
  12. 粉金散【方剂大全】
  13. 粉红散【方剂大全】
  14. 粉藜【中药大全】
  15. 粉汗散【方剂大全】
  16. 粉灵砂【方剂大全】
  17. 粉汗方【方剂大全】
  18. 粉瘤菌【中药大全】
  19. 粉隔汤【方剂大全】
  20. 粉龙丸【方剂大全】
  21. 粉防己【中药大全】
  22. 粉绿藤【中药大全】
  23. 粉矾平胃丸【方剂大全】
  24. 粉绿益母草【中药大全】
  25. 粉丹散【方剂大全】
  26. 粉米汤【方剂大全】
  27. 粉黛散【方剂大全】
  28. 粉蜜膏【方剂大全】
  29. 粉代散【方剂大全】
  30. 粉散【方剂大全】
  1. 粉花疮裙边疮《外科启玄》
  2. 粉花疮门主论《疡医大全》
  3. 粉黄膏《三因极一病证方论》
  4. 粉花疮门主方《疡医大全》
  5. 粉姜汤《是斋百一选方》
  6. 粉花疮《中医词典》
  7. 粉瘤《中医词典》
  8. 粉红丸《小儿药证直诀》
  9. 粉瘤《奇效简便良方》
  10. 粉葛根《药性切用》
  11. 粉瘤秘方《华佗神方》
  12. 粉防已碱《药理学》
  13. 粉皮 索粉《饮食须知》
  14. 粉黛散《医方考》
  15. 粉身散《备急千金要方》
  16. 粉刺雀斑《医学心悟》
  17. 粉霜《本草纲目》
  18. 粉刺雀斑《外科十法》
  19. 粉霜《本草乘雅半偈》
  20. 粉刺《中医外科学》
  21. 粉碎、筛析与混合《医院药学》
  22. 粉刺《中医词典》
  23. 粉铁法《古今医统大全》
  24. 粉尘浓度测定（重量法）《预防医学》
  25. 粉铜法《古今医统大全》
  26. 粉尘分散度测定（滤膜法）《预防医学》
  27. 粉锡《神农本草经》
  28. 粉尘的危害《预防医学》
  29. 粉锡《本草纲目》
  30. 粉《药征续编》
  31. 粉锡《千金翼方》


脏毒痔疮漏疮_《外科启玄》_中医外科_【岐黄之术】

脏毒痔疮漏疮

脏毒痔疮漏疮

  • 上一页
  • 目录
  • 相关
  • 下一页

脏毒痔疮漏疮（图）

谷道生疽曰脏毒．最痛．初则内疏．次则内托．排脓溃后．慎房事．戒浓味气怒．若不谨守．恐生漏毒．亦有丧生者．黑者难治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粉花疮裙边疮
  • 当前页：脏毒痔疮漏疮
  • 下一页：痔疮形图
<<< 返回本书目录
  1. 脏毒痔疮漏疮《外科启玄》
  2. 脏腑《黄帝内经太素》
  3. 脏毒下血《儒门事亲》
  4. 脏腑《医学三字经》
  5. 脏毒门主论《疡医大全》
  6. 脏腑（附：腔子、脂膜）《医述》
  7. 脏毒论《外科正宗》
  8. 脏腑辨证《中医诊断学》
  9. 脏毒肠风下血《药症忌宜》
  10. 脏腑表里《医学集成》
  11. 脏毒【方剂主治】
  12. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  13. 脏毒《医宗金鉴》
  14. 脏腑病机《中医基础理论》
  15. 赞育丹【方剂大全】
  16. 脏腑病机论《血证论》
  17. 赞皇令堂产后左胁痛甚《孙文垣医案》
  18. 脏腑病及各部所属药性《丹溪手镜》
  19. 赞化血余丹【方剂大全】
  20. 脏腑病外候《察病指南》
  21. 錾菜【中药大全】
  22. 脏腑病症主药《本草求真》
  23. 錾菜《本草纲目》完整版
  24. 脏腑不调【方剂主治】
  25. 暂治法《石室秘录》
  26. 脏腑阐微篇《外经微言》
  27. 攒竹穴【头部正面穴位】
  28. 脏腑定位《医学入门》
  29. 攒胸《医宗金鉴》
  30. 脏腑分发于面部《诊家正眼》
  1. 脏毒痔疮漏疮《外科启玄》
  2. 脏毒下血《奇效简便良方》
  3. 脏度《中医词典》
  4. 脏毒下血《儒门事亲》
  5. 脏腑《中医词典》
  6. 脏毒下血《中医词典》
  7. 脏腑（腔子、脂膜）《医述》
  8. 脏毒门主论《疡医大全》
  9. 脏腑辨证《中医词典》
  10. 脏毒门主方《疡医大全》
  11. 脏腑辨证《中医儿科学》
  12. 脏毒论《外科正宗》
  13. 脏腑辨证《中医诊断学》
  14. 脏毒肠风下血《药症忌宜》
  15. 脏腑表里《医学集成》
  16. 脏毒便血《中医名词词典》
  17. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  18. 脏毒《明医指掌》
  19. 脏腑病机《中医基础理论》
  20. 脏毒《外科心法要诀》
  21. 脏腑病机论《血证论》
  22. 脏毒《医宗金鉴》
  23. 脏腑病及各部所属药性《丹溪手镜》
  24. 脏毒《中医词典》
  25. 脏腑病外候《察病指南》
  26. 脏病取原《中医词典》
  27. 脏腑病症主药《本草求真》
  28. 脏《中医词典》
  29. 脏腑补泻《中医内科学》
  30. 赞皇令堂产后左胁痛甚《孙文垣医案》
  31. 脏腑部《类经图翼》


痔疮形图_《外科启玄》_中医外科_【岐黄之术】

痔疮形图

痔疮形图

  • 上一页
  • 目录
  • 相关
  • 下一页

痔疮多种．形状不一．故列二十四症图于下．当分轻重治之可也．

痔疮形图（图）

歌曰 痔症分三八．凭君仔细看．莫教年远见．言之不一般．菱角形之怪．莲花不可观．穿肠并鼠奶．酒色两相干．休道莲花结．蜂窝亦不宽．雌雄同气血．子母一般般．最苦悬珠者．钩肠痛似攒．核桃与流气．见者亦心酸．栗子于中大．鸡心在外安．珊瑚形可恶．脱取最为难．内痔浑无出．担肠里外盘．垂珠更宜治．日久是鸡冠．切莫经刀火．令君性命残．成全医自易．戒忌守无难．吾今除怪毒．此药即灵丹．用功不半月．痔漏总皆安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏毒痔疮漏疮
  • 当前页：痔疮形图
  • 下一页：八漏形论
<<< 返回本书目录
  1. 痔疮形图《外科启玄》
  2. 痔疮肿痛【中药主治】
  3. 痔疮下血【中药主治】
  4. 痔核【疾病症状】
  5. 痔疮门主论《疡医大全》
  6. 痔疾《幼幼新书》
  7. 痔疮门（附痔漏）《丹台玉案》
  8. 痔疾【中药主治】
  9. 痔疮论《外科正宗》
  10. 痔疾【方剂主治】
  11. 痔疮的中医食疗《老年食养食疗》
  12. 痔疾肠风湿热所致《医学传心录》
  13. 痔疮的调养《人体使用手册》
  14. 痔疾治方《保幼新编》
  15. 痔疮出血【中药主治】
  16. 痔块脱垂【疾病症状】
  17. 痔疮部《外科启玄》
  18. 痔瘘《自我调养巧治病》
  19. 痔疮部《外科方外奇方》
  20. 痔瘘【中药主治】
  21. 痔疮【方剂主治】
  22. 痔瘘【方剂主治】
  23. 痔疮【中药主治】
  24. 痔漏《本草纲目》完整版
  25. 痔疮【疾病大全】
  26. 痔漏《扁鹊神应针灸玉龙经》
  27. 痔疮《自我调养巧治病》
  28. 痔漏《丹溪手镜》
  29. 痔疮《杂病治例》
  30. 痔漏《丹溪治法心要》
  1. 痔疮形图《外科启玄》
  2. 痔疮门主论《疡医大全》
  3. 痔疮验方《奇方类编》
  4. 痔疮门主方《疡医大全》
  5. 痔疮止痛方《急救广生集》
  6. 痔疮门（附痔漏）《丹台玉案》
  7. 痔疮肿痛秘方《华佗神方》
  8. 痔疮论《外科正宗》
  9. 痔疮作痒秘方《华佗神方》
  10. 痔疮灸法《冯氏锦囊秘录》
  11. 痔候《诸病源候论》
  12. 痔疮挂下方《急救广生集》
  13. 痔疾《幼幼新书》
  14. 痔疮的中医食疗《老年食养食疗》
  15. 痔疾肠风湿热所致《医学传心录》
  16. 痔疮出血秘方《华佗神方》
  17. 痔疾治方《保幼新编》
  18. 痔疮部《外科方外奇方》
  19. 痔瘘《自我调养巧治病》
  20. 痔疮《灸法秘传》
  21. 痔漏《医学集成》
  22. 痔疮《经验丹方汇编》
  23. 痔漏《千金翼方》
  24. 痔疮《医门补要》
  25. 痔漏《孙真人海上方》
  26. 痔疮《奇效简便良方》
  27. 痔漏《中医词典》
  28. 痔疮《奇效简便良方》
  29. 痔漏《扁鹊神应针灸玉龙经》
  30. 痔疮《奇效简便良方》
  31. 痔漏《寿世保元》


八漏形论_《外科启玄》_中医外科_【岐黄之术】

八漏形论

八漏形论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫漏症有八．其形不一．但有孔窍出水不止者是也．一曰气漏．或肿或消．痛胀难忍者是也．二曰风漏．其孔内痒甚是也．三曰阴漏．男女阴内痛而出水者是也．四曰冷漏．孔内出白脓黄水不止者是也．五曰痔漏．乃痔疮日久不忌房事．破而流脓不收口者是也．六曰血漏．时时下鲜血不止者是也．又名热漏．七曰 HT 漏．是平肉上生孔窍出脓血是也．八曰痿腮漏．因疮忽黑烂出黄黑水者是也．凡此各有治法．熏洗点搽内服等方．皆出海上异人秘授．不可轻忽视之．后验方知余之用心切矣．方见于后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔疮形图
  • 当前页：八漏形论
  • 下一页：阴囊破裂漏疮
<<< 返回本书目录
  1. 八漏形论《外科启玄》
  2. 八脉《奇经八脉考》
  3. 八灵丸【方剂大全】
  4. 八脉交会八穴歌《刺灸心法要诀》
  5. 八灵散【方剂大全】
  6. 八脉交会八穴歌《医宗金鉴》
  7. 八痢论《小儿卫生总微论方》
  8. 八脉配八卦歌《针灸大成》
  9. 八痢《幼幼新书》
  10. 八脉图并治症穴《针灸大成》
  11. 八里脉交变略例论《脉诀乳海》
  12. 八门五枢《冯氏锦囊秘录》
  13. 八里病脉《三因极一病证方论》
  14. 八妙丸【方剂大全】
  15. 八里《脉诀刊误》
  16. 八目鳗【中药大全】
  17. 八厘丸【方剂大全】
  18. 八难《难经悬解》
  19. 八厘散【方剂大全】
  20. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  21. 八厘金【方剂大全】
  22. 八痞丸【方剂大全】
  23. 八厘宝【方剂大全】
  24. 八琼丹【方剂大全】
  25. 八楞木【中药大全】
  26. 八神丹【方剂大全】
  27. 八楞麻【中药大全】
  28. 八神膏【方剂大全】
  29. 八廓主六腑命门包络病歌《医宗金鉴》
  30. 八神来复丹【方剂大全】
  1. 八漏形论《外科启玄》
  2. 八漏《中医词典》
  3. 八论强弱《石室秘录》
  4. 八淋《中医词典》
  5. 八脉《中医词典》
  6. 八髎《中医词典》
  7. 八脉《奇经八脉考》
  8. 八痢论《小儿卫生总微论方》
  9. 八脉八穴配穴法《中医词典》
  10. 八痢《幼幼新书》
  11. 八脉该二十八字脉象《时方妙用》
  12. 八痢《中医词典》
  13. 八脉交会八穴歌《针灸易学》
  14. 八利《中医词典》
  15. 八脉交会八穴歌《医宗金鉴》
  16. 八里脉交变略例论《脉诀乳海》
  17. 八脉交会八穴歌《刺灸心法要诀》
  18. 八里脉《察病指南》
  19. 八脉交会八穴歌《针灸大全》
  20. 八里脉《中医词典》
  21. 八脉交会穴《中医词典》
  22. 八里病脉《三因极一病证方论》
  23. 八脉配八卦歌《针灸大成》
  24. 八里《脉诀刊误》
  25. 八脉配八卦歌《针灸大全》
  26. 八里《伤寒直格》
  27. 八脉配合歌《针灸易学》
  28. 八厘散《奇方类编》
  29. 八门五枢《冯氏锦囊秘录》
  30. 八廓主六腑命门包络病歌《医宗金鉴》
  31. 八木火《中医词典》


阴囊破裂漏疮_《外科启玄》_中医外科_【岐黄之术】

阴囊破裂漏疮

阴囊破裂漏疮

  • 上一页
  • 目录
  • 相关
  • 下一页

阴囊破裂漏疮（图）

外囊破裂漏水腥臭．久治不痊．盖因生梅疮毒结于此．宜内服土茯苓汤加人参等补药．外以黄粉霜药上之自安．忌行房．戒发物．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八漏形论
  • 当前页：阴囊破裂漏疮
  • 下一页：雌雄狐刺疮
<<< 返回本书目录
  1. 阴囊破裂漏疮《外科启玄》
  2. 阴囊瘙痒【疾病症状】
  3. 阴囊坏疽【疾病大全】
  4. 阴囊瘙痒【疾病症状】
  5. 阴囊潮湿有异味【疾病症状】
  6. 阴囊上有白色小疙瘩【疾病症状】
  7. 阴囊被伤《保婴撮要》
  8. 阴囊舌【疾病症状】
  9. 阴囊癌【疾病大全】
  10. 阴囊湿痒【中药主治】
  11. 阴囊《经络全书》
  12. 阴囊湿痒【方剂主治】
  13. 阴门主论《疡医大全》
  14. 阴囊湿疹【疾病大全】
  15. 阴门肿痛《胎产秘书》
  16. 阴囊湿疹【中药主治】
  17. 阴门突出《胎产秘书》
  18. 阴囊水肿【疾病症状】
  19. 阴毛早发育【疾病症状】
  20. 阴囊丝虫病【疾病大全】
  21. 阴毛脱落【疾病症状】
  22. 阴囊损伤【疾病大全】
  23. 阴毛《本草纲目》完整版
  24. 阴囊下坠【疾病症状】
  25. 阴脉阳脉解《研经言》
  26. 阴囊炎性癌【疾病大全】
  27. 阴卵（狗阴卵）《本草纲目》完整版
  28. 阴囊肿《活幼心书》
  29. 阴陵泉穴【下肢内侧穴位】
  30. 阴囊肿《幼科折衷》
  1. 阴囊破裂漏疮《外科启玄》
  2. 阴囊破烂《急救广生集》
  3. 阴囊奇痒《奇效简便良方》
  4. 阴囊及茎皆热肿《奇效简便良方》
  5. 阴囊如斗《医法圆通》
  6. 阴囊忽肿《中医词典》
  7. 阴囊肾茎肛门痒难忍《奇效简便良方》
  8. 阴囊和睾丸的其他疾患《默克家庭诊疗手册》
  9. 阴囊生疮《奇效简便良方》
  10. 阴囊汗《中医词典》
  11. 阴囊湿痒《奇效简便良方》
  12. 阴囊光肿《竹林女科证治》
  13. 阴囊湿痒秘方《华佗神方》
  14. 阴囊出汗门主方《疡医大全》
  15. 阴囊缩入《医法圆通》
  16. 阴囊被伤《保婴撮要》
  17. 阴囊下横纹《中医词典》
  18. 阴囊《医宗金鉴》
  19. 阴囊阴门伤《证治准绳·疡医》
  20. 阴囊《正骨心法要旨》
  21. 阴囊有孔《急救广生集》
  22. 阴囊《中医词典》
  23. 阴囊肿《活幼心书》
  24. 阴囊《经络全书》
  25. 阴囊肿《活幼心书》
  26. 阴门主论《疡医大全》
  27. 阴囊肿《幼科折衷》
  28. 阴门主方《疡医大全》
  29. 阴囊肿大《急救广生集》
  30. 阴门肿痛《胎产秘书》
  31. 阴囊肿大《奇效简便良方》


雌雄狐刺疮_《外科启玄》_中医外科_【岐黄之术】

雌雄狐刺疮

雌雄狐刺疮

  • 上一页
  • 目录
  • 相关
  • 下一页

雌雄狐刺疮（图）

凡狐刺疮多因竹木签伤破手足而成．痛不可忍．仍有雌雄二种．当分治之．雄者只生一个．雌者生有五七个．疮内皆有乱丝．疮外必然有刺者是也．治宜桑柴炭灰入轻粉干罨患处．以米醋浇之频换立效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴囊破裂漏疮
  • 当前页：雌雄狐刺疮
  • 下一页：胞漏疮
<<< 返回本书目录
  1. 雌雄狐刺疮《外科启玄》
  2. 雌雄霹雳火【方剂大全】
  3. 雌酮（E1）《常用化验值及意义》
  4. 雌雄散【方剂大全】
  5. 雌三醇总量（TE3）《常用化验值及意义》
  6. 雌雄四黄散【方剂大全】
  7. 雌激素类药及抗雌激素类药《药理学》
  8. 雌朱丸【方剂大全】
  9. 雌激素不足【疾病症状】
  10. 此君丹【方剂大全】
  11. 雌激素《妇产科学》
  12. 此下细述发蒙论所不尽《痧胀玉衡》
  13. 雌鸡炙【方剂大全】
  14. 次第《外科大成》
  15. 雌鸡散【方剂大全】
  16. 次儿光墀单腹胀奇验《程杏轩医案》
  17. 雌鸡面【方剂大全】
  18. 次髎穴【人体背部穴位】
  19. 雌鸡方【方剂大全】
  20. 次声武器《理疗学》
  21. 雌黄丸【方剂大全】
  22. 刺《圣济总录》
  23. 雌黄涂方【方剂大全】
  24. 刺柏【中药大全】
  25. 雌黄芍药丸【方剂大全】
  26. 刺苞南蛇藤【中药大全】
  27. 雌黄散【方剂大全】
  28. 刺苞南蛇藤果【中药大全】
  29. 雌黄膏【方剂大全】
  30. 刺苞南蛇藤叶【中药大全】
  1. 雌雄狐刺疮《外科启玄》
  2. 雌雄《中医词典》
  3. 雌雄漏《中医词典》
  4. 雌酮《常用化验值及意义》
  5. 雌雄漏《外科十三方考》
  6. 雌三醇总量《常用化验值及意义》
  7. 雌雄霹雳火《中医词典》
  8. 雌激素类药《药理学》
  9. 雌雄人《中医词典》
  10. 雌激素《妇产科学》
  11. 雌雄痔《中医词典》
  12. 雌激素《药理学》
  13. 鹚痈《中医词典》
  14. 雌激素《生理学》
  15. 糍糕积《中医词典》
  16. 雌激素《医院药学》
  17. 此七气丸《备急千金要方》
  18. 雌鸡馄饨《医学入门》
  19. 此外《止园医话》
  20. 雌黄丸《博济方》
  21. 此下细述发蒙论所不尽《痧胀玉衡》
  22. 雌黄芍药丸《备急千金要方》
  23. 次层润药《中医词典》
  24. 雌黄《本草图经》
  25. 次大指《中医词典》
  26. 雌黄《本草乘雅半偈》
  27. 次第《外科大成》
  28. 雌黄《名医别录》
  29. 次儿光墀单腹胀奇验《程杏轩医案》
  30. 雌黄《增广和剂局方药性总论》
  31. 次级胆汁酸的生成及胆汁酸的肠肝循环《生物化学与分子生物学》


胞漏疮_《外科启玄》_中医外科_【岐黄之术】

胞漏疮

胞漏疮

  • 上一页
  • 目录
  • 相关
  • 下一页

胞漏疮（图）

此疮乃肝经湿热所致．外胞囊上起窠子作痒．甚则滴水．湿其中衣．久治不痊者．宜服黄芩 滑石牵牛大黄 甘草木通等剂．以逐其湿．外以鲫鱼散搽之效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雌雄狐刺疮
  • 当前页：胞漏疮
  • 下一页：水流麻根疮
<<< 返回本书目录
  1. 胞漏疮《外科启玄》
  2. 胞漏疮门主论《疡医大全》
  3. 胞漏并小产论《胎产心法》
  4. 胞轮振跳《中医眼科学》
  5. 胞漏并小产论《妇科秘书》
  6. 胞门龙门玉门考《研经言》
  7. 胞睑肿核《回春录》
  8. 胞囊论《备急千金要方》
  9. 胞睑疾病《中医眼科学》
  10. 胞内分枝杆菌感染【疾病大全】
  11. 胞肓穴【人体背部穴位】
  12. 胞破产难《妇人规》
  13. 胞宫《中医妇科学》
  14. 胞破产难《景岳全书》
  15. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  16. 胞肉胶凝《银海精微》
  17. 胞痹【疾病大全】
  18. 胞肉胶凝歌《眼科心法要诀》
  19. 胞痹《圣济总录》
  20. 胞肉胶凝歌《医宗金鉴》
  21. 孢子丝菌病【疾病大全】
  22. 胞肉胶凝外障《秘传眼科龙木论》
  23. 孢子丝菌病《家庭医学百科-医疗康复篇》
  24. 胞肉生疮《银海精微》
  25. 孢子虫《人体寄生虫学》
  26. 胞生痰核《中医眼科学》
  27. 苞叶木【中药大全】
  28. 胞生痰核【疾病大全】
  29. 苞蔷薇根【中药大全】
  30. 胞胎不出《备急千金要方》
  1. 胞漏疮《外科启玄》
  2. 胞漏疮《中医词典》
  3. 胞漏疮门主论《疡医大全》
  4. 胞漏并小产论《妇科秘书》
  5. 胞轮振跳《中医词典》
  6. 胞漏并小产论《胎产心法》
  7. 胞轮振跳《中医眼科学》
  8. 胞漏《古今医统大全》
  9. 胞络《中医词典》
  10. 胞漏《中医词典》
  11. 胞脉《中医名词词典》
  12. 胞冷无子《中医词典》
  13. 胞脉《中医词典》
  14. 胞浆中NADH的转移《生物化学与分子生物学》
  15. 胞门《中医名词词典》
  16. 胞浆或胞膜细胞因子（或受体）的检测《细胞和分子免疫学》
  17. 胞门《中医词典》
  18. 胞浆《中医词典》
  19. 胞门龙门玉门考《研经言》
  20. 胞睑肿核《回春录》
  21. 胞囊论《备急千金要方》
  22. 胞睑肿核《中医词典》
  23. 胞内寄生菌的抗感免疫《医学微生物学》
  24. 胞睑疾病《中医眼科学》
  25. 胞破产难《景岳全书》
  26. 胞睑（目胞，眠胞、目裹，目窠，肉轮）《中医名词词典》
  27. 胞破产难《妇人规》
  28. 胞睑《中医词典》
  29. 胞气《中医词典》
  30. 胞肓《针灸学》
  31. 胞肉胶凝《中医词典》


水流麻根疮_《外科启玄》_中医外科_【岐黄之术】

水流麻根疮

水流麻根疮

  • 上一页
  • 目录
  • 相关
  • 下一页

水流麻根疮（图）

此疮多生于足后跟下．赤烂内有肉丝．缕缕如麻根相似．故名之．是足太阳经．多血少气．又沾房事．况在下．最难痊．宜用红粉霜加苎麻根灰干罨之．必先蒸洗．去阴染死肉臭气方妙．不然多死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞漏疮
  • 当前页：水流麻根疮
  • 下一页：肥粘疮
<<< 返回本书目录
  1. 水流麻根疮《外科启玄》
  2. 水龙【中药大全】
  3. 水流豆【中药大全】
  4. 水龙胆草【中药大全】
  5. 水蓼根【中药大全】
  6. 水龙胆草根【中药大全】
  7. 水蓼【中药大全】
  8. 水龙骨【中药大全】
  9. 水蓼《本草纲目》图文版
  10. 水芦荻根【中药大全】
  11. 水疗法(Hydrotherapy)《理疗学》
  12. 水陆丹【方剂大全】
  13. 水莲沙【中药大全】
  14. 水陆二味粥【方剂大全】
  15. 水痢方《外台秘要》
  16. 水陆二仙丹《洪氏集验方》
  17. 水里捞明月《小儿推拿广意》
  18. 水陆二仙丹（经验）《虚损启微》
  19. 水梨藤【中药大全】
  20. 水论《黄帝内经太素》
  21. 水类《本草分经》
  22. 水罗伞【中药大全】
  23. 水类《本草便读》
  24. 水麻【中药大全】
  25. 水老虎【中药大全】
  26. 水麻tiao【中药大全】
  27. 水狼萁【中药大全】
  28. 水麻根【中药大全】
  29. 水兰叶【中药大全】
  30. 水麻叶【中药大全】
  1. 水流麻根疮《外科启玄》
  2. 水蓼《增广和剂局方药性总论》
  3. 水龙子《饮膳正要》
  4. 水蓼《证类本草》
  5. 水陆二仙丹《洪氏集验方》
  6. 水蓼《本草衍义》
  7. 水陆二仙丹《冯氏锦囊秘录》
  8. 水蓼《新修本草》
  9. 水陆二仙丹《医方考》
  10. 水蓼《千金翼方》
  11. 水陆二仙丹《医方论》
  12. 水蓼《本草纲目》
  13. 水陆二仙丹（经验）《虚损启微》
  14. 水疗法《理疗学》
  15. 水轮《中医词典》
  16. 水痢秘方《华佗神方》
  17. 水论《黄帝内经太素》
  18. 水痢方六首《外台秘要》
  19. 水麻《证类本草》
  20. 水里捞明月《小儿推拿广意》
  21. 水毛花《滇南本草》
  22. 水梨《药性切用》
  23. 水门《中医词典》
  24. 水类《本草分经》
  25. 水黾《证类本草》
  26. 水癞《解围元薮》
  27. 水苗法《中医词典》
  28. 水癞《中医词典》
  29. 水苗种法《医宗金鉴》
  30. 水廓《中医词典》
  31. 水苗种法《幼科种痘心法要旨》


肥粘疮_《外科启玄》_中医外科_【岐黄之术】

肥粘疮

肥粘疮

  • 上一页
  • 目录
  • 相关
  • 下一页

肥粘疮（图）

小儿头上多生肥粘疮．黄脓显暴．皆因油手抓头生之．亦是太阳风热所致．亦有剃刀所过．先用槐条煎水洗净．再以烟胶入轻粉枯矾为细末熟油调搽如神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水流麻根疮
  • 当前页：肥粘疮
  • 下一页：千日疮
<<< 返回本书目录
  1. 肥粘疮《外科启玄》
  2. 肥治法《石室秘录》
  3. 肥皂丸【方剂大全】
  4. 肥中丸【方剂大全】
  5. 肥皂荚丸【方剂大全】
  6. 肥猪草【中药大全】
  7. 肥皂荚【中药大全】
  8. 肥猪苗【中药大全】
  9. 肥皂荚《本草崇原》
  10. 腓〔月专〕发《医宗金鉴》
  11. 肥皂荚《本草纲目》完整版
  12. 腓部《疡医大全》
  13. 肥皂核【中药大全】
  14. 腓肠肌痉挛【疾病症状】
  15. 肥皂膏【方剂大全】
  16. 腓肠肌痉挛性疼痛【疾病症状】
  17. 肥皂方【方剂大全】
  18. 腓肠肌拉伤【疾病症状】
  19. 肥油膏【方剂大全】
  20. 腓肠肌强直收缩并有疼痛【疾病症状】
  21. 肥瘦婴壮逆顺之刺《类经》
  22. 腓肠肌撕裂【疾病症状】
  23. 肥瘦散【方剂大全】
  24. 腓肠肌压痛【疾病症状】
  25. 肥肉草【中药大全】
  26. 腓骨肌对称萎缩逐渐向上发展【疾病症状】
  27. 肥筇荚《本草纲目》图文版
  28. 腓骨肌萎缩症【疾病大全】
  29. 肥气主方【方剂大全】
  30. 腓骨近端骨折【疾病大全】
  1. 肥粘疮《外科启玄》
  2. 肥粘疮《中医词典》
  3. 肥知母《药性切用》
  4. 肥皂荚《本草崇原》
  5. 肥治法《石室秘录》
  6. 肥皂荚《药性切用》
  7. 肥株子风《中医词典》
  8. 肥皂荚《得配本草》
  9. 肥株子风《重楼玉钥》
  10. 肥皂荚《本经逢原》
  11. 肥猪症《喉舌备要秘旨》
  12. 肥皂荚《本草求真》
  13. 腓（féi，音肥）《中医词典》
  14. 肥皂荚《本草备要》
  15. 腓〔月专〕发《医宗金鉴》
  16. 肥皂《本草分经》
  17. 腓部《疡医大全》
  18. 肥瘦婴壮逆顺之刺《类经》
  19. 腓发《证治准绳·疡医》
  20. 肥人白带多痰《竹林女科证治》
  21. 腓发《外科心法要诀》
  22. 肥人白带多痰《中医词典》
  23. 腓骨长短肌腱滑脱《中医伤科按摩学》
  24. 肥人《中医词典》
  25. 腓疽门主论《疡医大全》
  26. 肥热疮《中医词典》
  27. 腓腨发《中医词典》
  28. 肥筇荚《本草纲目》
  29. 腓腨疽《中医词典》
  30. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  31. 腓总神经commonperoneal nerve（L4-5、S1-2）《人体解剖学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


千日疮_《外科启玄》_中医外科_【岐黄之术】

千日疮

千日疮

  • 上一页
  • 目录
  • 相关
  • 下一页

千日疮（图）

一名HT 疮．又名悔气疮．此疮如鱼鳞．生于人手足上．又名瘊子．生一千日自落．故名之．用鸡胫皮搽之自愈．一法将蕲艾在初生第一个上灸之．余皆自落而痊矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥粘疮
  • 当前页：千日疮
  • 下一页：时毒暑疖
<<< 返回本书目录
  1. 千日疮【疾病大全】
  2. 千日疮门主论《疡医大全》
  3. 千日疮《外科启玄》
  4. 千日红（图）【中药大全】
  5. 千屈草【中药大全】
  6. 千岁《本草纲目》完整版
  7. 千屈菜【中药大全】
  8. 千岁《本草图经》
  9. 千年健（图）【中药大全】
  10. 千岁《证类本草》
  11. 千年耗子屎种子【中药大全】
  12. 千叶独活【中药大全】
  13. 千年不烂心【中药大全】
  14. 千叶独活根【中药大全】
  15. 千年艾【中药大全】
  16. 千张纸《滇南本草》
  17. 千年艾《本草纲目》完整版
  18. 千针万线草《滇南本草》
  19. 千缗汤【方剂大全】
  20. 千针万线草【中药大全】
  21. 千缗导痰汤【方剂大全】
  22. 千只眼【中药大全】
  23. 千灵丹【中药大全】
  24. 千足虫灼伤【疾病大全】
  25. 千里找根【中药大全】
  26. 迁徙性浅静脉血栓形成【疾病症状】
  27. 千里水东流水甘澜水（劳水）《本草纲目》完整版
  28. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  29. 千里梅花丸【方剂大全】
  30. 迁延性昏迷【疾病大全】
  1. 千日疮《外科启玄》
  2. 千日疮《中医词典》
  3. 千日疮门主方《疡医大全》
  4. 千年健茶《茶饮保健》
  5. 千日疮门主论《疡医大全》
  6. 千年健《中药学》
  7. 千日红《中药学》
  8. 千年健《中药炮制》
  9. 千岁《本草衍义》
  10. 千缗汤《仁术便览》
  11. 千岁《证类本草》
  12. 千缗汤《仁术便览》
  13. 千岁《本草图经》
  14. 千缗汤《医方考》
  15. 千岁垣中肤皮《吴普本草》
  16. 千缗汤《妇人大全良方》
  17. 千岁汁《千金翼方》
  18. 千两金丸《是斋百一选方》
  19. 千岁汁《本草经集注》
  20. 千两金丸《外科理例》
  21. 千岁汁《新修本草》
  22. 千里水及东流水《证类本草》
  23. 千岁汁《名医别录》
  24. 千里水《饮食须知》
  25. 千张纸《滇南本草》
  26. 千里流水汤《备急千金要方》
  27. 千针万线草《滇南本草》
  28. 千里急《证类本草》
  29. 千珍万爽茶《茶饮保健》
  30. 千里及《增广和剂局方药性总论》
  31. 迁移《医学遗传学基础》


时毒暑疖_《外科启玄》_中医外科_【岐黄之术】

时毒暑疖

时毒暑疖

  • 上一页
  • 目录
  • 相关
  • 下一页

时毒暑疖 （图）

是夏月受暑热而生．大者为毒．小者为疖．令人发热作脓而痛．别无七恶之症．宜清暑香茹饮．内加芩连大黄之类治之而愈．外加敷贴之药为妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千日疮
  • 当前页：时毒暑疖
  • 下一页：齿踞
<<< 返回本书目录
  1. 时毒暑疖《外科启玄》
  2. 时发寒热【方剂主治】
  3. 时毒门主论《疡医大全》
  4. 时发时止【方剂主治】
  5. 时毒论《外科正宗》
  6. 时复《目经大成》
  7. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  8. 时复《血证论》
  9. 时毒（头面赤肿）《保婴撮要》
  10. 时复证《张氏医通》
  11. 时毒《证治准绳·疡医》
  12. 时复症《中医眼科学》
  13. 时毒《医宗金鉴》
  14. 时感忌贴温窜膏药《医门补要》
  15. 时毒《续名医类案》
  16. 时干支推算法《手掌与疾病》
  17. 时毒《景岳全书》
  18. 时寒热【方剂主治】
  19. 时不可违《卫生宝鉴》
  20. 时行赤眼症《眼科阐微》
  21. 时病本气篇导言《圆运动的古中医学》
  22. 时行法《千金翼方》
  23. 时病《中医名词词典》
  24. 时行寒疫论《伤寒总病论》
  25. 时病《丹溪治法心要》
  26. 时行两感《伤寒六书》
  27. 时《凌临灵方》
  28. 时行瘟疫《儿科萃精》
  29. 石梓【中药大全】
  30. 时行疫疠《丹溪手镜》
  1. 时毒暑疖《外科启玄》
  2. 时毒门主论《疡医大全》
  3. 时发时散翳《中医词典》
  4. 时毒门主方《疡医大全》
  5. 时方《中医名词词典》
  6. 时毒论《外科正宗》
  7. 时方《中医词典》
  8. 时毒疙瘩方《卫生宝鉴》
  9. 时方派《中医名词词典》
  10. 时毒（谓毒发于面鼻耳项）《立斋外科发挥》
  11. 时方三首《女科要旨》
  12. 时毒（头面赤肿）《保婴撮要》
  13. 时复《目经大成》
  14. 时毒《丁甘仁医案》
  15. 时复《血证论》
  16. 时毒《外科心法要诀》
  17. 时复证《中医词典》
  18. 时毒《证治准绳·疡医》
  19. 时复证《张氏医通》
  20. 时毒《证治准绳·幼科》
  21. 时复症《中医眼科学》
  22. 时毒《续名医类案》
  23. 时感忌贴温窜膏药《医门补要》
  24. 时毒《医宗金鉴》
  25. 时干支推算法《手掌与疾病》
  26. 时毒《中医词典》
  27. 时行《中医名词词典》
  28. 时毒《景岳全书》
  29. 时行《中医词典》
  30. 时毒《中医名词词典》
  31. 时行暴赤方《明目至宝》


齿踞_《外科启玄》_中医外科_【岐黄之术】

齿踞

齿踞

  • 上一页
  • 目录
  • 相关
  • 下一页

齿踞（图）

有齿 上长出如鸡足距．长一二寸不痛．误触之则痛连心．乃足阳明胃经之毒．即以芫花线系之．二日自落．如 下是手阳明大肠经．用药当分经泄毒．线系一同妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时毒暑疖
  • 当前页：齿踞
  • 下一页：白壳疮
<<< 返回本书目录
  1. 齿踞《外科启玄》
  2. 齿踞门主论《疡医大全》
  3. 齿久不生（附发久不生）《保幼新编》
  4. 齿窟疮《外科启玄》
  5. 齿噤（口噤 余见中风）《针灸资生经》
  6. 齿窟疮门主论《疡医大全》
  7. 齿噤《普济方·针灸》
  8. 齿灵汤【方剂大全】
  9. 齿间血出方《外台秘要》
  10. 齿轮样强直【疾病症状】
  11. 齿间出血《杂病广要》
  12. 齿论《医贯》
  13. 齿间出血《圣济总录》
  14. 齿落久不生《幼幼新书》
  15. 齿候门《古今医统大全》
  16. 齿门《张氏医通》
  17. 齿垢散【方剂大全】
  18. 齿匿《医宗金鉴》
  19. 齿根肿痛《幼幼新书》
  20. 齿衄《本草纲目》完整版
  21. 齿浮《药症忌宜》
  22. 齿衄《血证论》
  23. 齿风肿痛《圣济总录》
  24. 齿衄《证治准绳·类方》
  25. 齿风疼痛方《外台秘要》
  26. 齿衄《证治准绳·杂病》
  27. 齿方《外台秘要》
  28. 齿龋《普济方·针灸》
  29. 齿虫方《外台秘要》
  30. 齿龋《圣济总录》
  1. 齿踞《外科启玄》
  2. 齿距《中医词典》
  3. 齿踞门主论《疡医大全》
  4. 齿久不生（附发久不生）《保幼新编》
  5. 齿窟疮《中医词典》
  6. 齿噤（口噤 余见中风）《针灸资生经》
  7. 齿窟疮《外科启玄》
  8. 齿噤《普济方·针灸》
  9. 齿窟疮门主论《疡医大全》
  10. 齿皆摇动《古今医统大全》
  11. 齿历《中医词典》
  12. 齿焦《中医词典》
  13. 齿裂《中医词典》
  14. 齿间血出候《诸病源候论》
  15. 齿漏《中医词典》
  16. 齿间血出方三首《外台秘要》
  17. 齿漏疳《中医词典》
  18. 齿间出血秘方《华佗神方》
  19. 齿漏候《诸病源候论》
  20. 齿间出血《杂病广要》
  21. 齿露《中医词典》
  22. 齿间出血《中医词典》
  23. 齿论《医贯》
  24. 齿间出血《圣济总录》
  25. 齿落不生《中医词典》
  26. 齿坚《中医词典》
  27. 齿落不生候《诸病源候论》
  28. 齿豁《中医词典》
  29. 齿落久不生《幼幼新书》
  30. 齿黄黑候《诸病源候论》
  31. 齿落久不生《证治准绳·幼科》


白壳疮_《外科启玄》_中医外科_【岐黄之术】

白壳疮

白壳疮

  • 上一页
  • 目录
  • 相关
  • 下一页

白壳疮（图）

白壳疮者即癣也．而有四种．曰风癣．杨梅癣．花癣．牛皮癣．皆因毛孔受风湿之邪所生外．小儿一种因吃湿奶名曰湿奶癣．久则有虫．宜粉霜滓搽之立效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿踞
  • 当前页：白壳疮
  • 下一页：鼻鼻痔
<<< 返回本书目录
  1. 白壳疮《外科启玄》
  2. 白克马叶【中药大全】
  3. 白珏膏【方剂大全】
  4. 白蔻《药鉴》
  5. 白苣【中药大全】
  6. 白蔻【中药大全】
  7. 白苣《证类本草》
  8. 白蔻散【方剂大全】
  9. 白苣《本草求真》
  10. 白蜡膏【方剂大全】
  11. 白苣《本草纲目》完整版
  12. 白蜡花【中药大全】
  13. 白菊花散【方剂大全】
  14. 白蜡树皮【中药大全】
  15. 白菊花酒【方剂大全】
  16. 白蜡树叶【中药大全】
  17. 白菊花根【中药大全】
  18. 白辣蓼【中药大全】
  19. 白酒药曲【方剂大全】
  20. 白癞《圣济总录》
  21. 白酒煎【方剂大全】
  22. 白癞方《外台秘要》
  23. 白酒草【中药大全】
  24. 白癞方【方剂大全】
  25. 白酒《长沙药解》
  26. 白兰花【中药大全】
  27. 白酒《药征续编》
  28. 白兰花叶【中药大全】
  29. 白九股牛【中药大全】
  30. 白蓝翠雀花【中药大全】
  1. 白壳疮《外科启玄》
  2. 白壳疮《中医词典》
  3. 白口疮《中医词典》
  4. 白菌《中医词典》
  5. 白叩仁《本草害利》
  6. 白俱黑《古今医统大全》
  7. 白蔻《药鉴》
  8. 白苣菜《饮食须知》
  9. 白蔻仁《本草害利》
  10. 白苣〈寒〉《食疗本草》
  11. 白蔻仁《本草害利》
  12. 白苣《本草分经》
  13. 白葵花红葵花治赤白带下考《医方考》
  14. 白苣《本草求真》
  15. 白蜡《千金翼方》
  16. 白苣《证类本草》
  17. 白蜡《玉楸药解》
  18. 白菊清金散《目经大成》
  19. 白蜡《本草备要》
  20. 白酒《药征续编》
  21. 白蜡《本草易读》
  22. 白酒《长沙药解》
  23. 白蜡《医学入门》
  24. 白颈蚯蚓《本草分经》
  25. 白蜡《名医别录》
  26. 白颈蚯蚓《名医别录》
  27. 白蜡《本草分经》
  28. 白颈蚯蚓《增广和剂局方药性总论》
  29. 白癞《圣济总录》
  30. 白颈蚯蚓《本草从新》
  31. 白癞《中医词典》


鼻鼻痔_《外科启玄》_中医外科_【岐黄之术】

鼻鼻痔

鼻鼻痔

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻 鼻痔 （图）

皆因肺气不清．孔内生肉塞满．名曰鼻 ．又有如樱桃枸杞子类．名曰鼻痔．治宜清肺降火除湿．外用贴药．去其黄水．消尽 肉．再以苦丁香类治之立效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白壳疮
  • 当前页：鼻鼻痔
  • 下一页：嵌指
<<< 返回本书目录
  1. 鼻鼻痔《外科启玄》
  2. 鼻病《备急千金要方》
  3. 鼻孢子虫病【疾病大全】
  4. 鼻病《丹溪心法》
  5. 鼻瓣区狭窄【疾病大全】
  6. 鼻病《古今医鉴》
  7. 鼻/鼻型T/NK细胞淋巴瘤【疾病大全】
  8. 鼻病《急救广生集》
  9. 鼻（附嚏）《医述》
  10. 鼻病《千金翼方》
  11. 鼻【方剂主治】
  12. 鼻病《千金翼方》
  13. 鼻《证治准绳·杂病》
  14. 鼻病《仁术便览》
  15. 鼻《证治准绳·幼科》
  16. 鼻病《寿世保元》
  17. 鼻《证治准绳·类方》
  18. 鼻病《万病回春》
  19. 鼻《张氏医通》
  20. 鼻病《医学正传》
  21. 鼻《幼幼新书》
  22. 鼻病《证治汇补》
  23. 鼻《医学心悟》
  24. 鼻病第三十六问《婴童百问》
  25. 鼻《医学入门》
  26. 鼻病根原《四圣心源》
  27. 鼻《医碥》
  28. 鼻病简便方《慈幼便览》
  29. 鼻《医碥》
  30. 鼻病章《医学妙谛》
  1. 鼻鼻痔《外科启玄》
  2. 鼻?《医述》
  3. 鼻病《千金翼方》
  4. 鼻?《医述》
  5. 鼻病《千金翼方》
  6. 鼻（匿^虫）疮《中医词典》
  7. 鼻病《备急千金要方》
  8. 鼻（附嚏）《医述》
  9. 鼻病《备急千金要方》
  10. 鼻（吹鼻）《中医名词词典》
  11. 鼻病《寿世保元》
  12. 鼻（鼻息）《中医词典》
  13. 鼻病《医学正传》
  14. 鼻《人体解剖学》
  15. 鼻病《古今医鉴》
  16. 鼻《慈幼新书》
  17. 鼻病《万病回春》
  18. 鼻《外科十三方考》
  19. 鼻病《证治汇补》
  20. 鼻《也是山人医案》
  21. 鼻病《医学摘粹》
  22. 鼻《脉因证治》
  23. 鼻病《医学摘粹》
  24. 鼻《奇症汇》
  25. 鼻病《丹溪心法》
  26. 鼻《秘传证治要诀及类方》
  27. 鼻病《急救广生集》
  28. 鼻《丹溪治法心要》
  29. 鼻病第三十六问《婴童百问》
  30. 鼻《丹溪手镜》
  31. 鼻病根原《四圣心源》


嵌指_《外科启玄》_中医外科_【岐黄之术】

嵌指

嵌指

  • 上一页
  • 目录
  • 相关
  • 下一页

嵌指（图）

嵌指者．非气不和而生．乃因靴短或因踢蹙故甲内长于肉内．时时流水．痛不可忍．百治不痊．庸医不识．误认指疳．上药不效．须令修脚人修去肉甲．上生肌散即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻鼻痔
  • 当前页：嵌指
  • 下一页：鹅掌风
<<< 返回本书目录
  1. 嵌指《外科启玄》
  2. 羌附汤【方剂大全】
  3. 嵌顿性腹股沟斜疝【疾病大全】
  4. 羌活《本草崇原》
  5. 嵌顿疝《百病自测》
  6. 羌活《本草经解》
  7. 嵌顿包茎【疾病大全】
  8. 羌活《本草易读》
  9. 嵌杯样病毒胃肠炎【疾病大全】
  10. 羌活《本草择要纲目》
  11. 茜茜糖浆【方剂大全】
  12. 羌活《药鉴》
  13. 茜梅丸【方剂大全】
  14. 羌活《药笼小品》
  15. 茜根丸【方剂大全】
  16. 羌活【中药大全】
  17. 茜根散【方剂大全】
  18. 羌活（独活）《本草新编》
  19. 茜根《证类本草》
  20. 羌活、防风《侣山堂类辩》
  21. 茜根《雷公炮炙论》
  22. 羌活补髓丸【方剂大全】
  23. 茜根《本草择要纲目》
  24. 羌活导滞汤【方剂大全】
  25. 茜根《本草图经》
  26. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  27. 茜草通脉汤【方剂大全】
  28. 羌活防风汤【方剂大全】
  29. 茜草藤【中药大全】
  30. 羌活附子散【方剂大全】
  1. 嵌指《外科启玄》
  2. 嵌指《中医词典》
  3. 嵌趾甲《默克家庭诊疗手册》
  4. 嵌甲《中医词典》
  5. 羌附茶《茶饮保健》
  6. 嵌顿疝《百病自测》
  7. 羌附术茶《茶饮保健》
  8. 茜梅丸《普济本事方》
  9. 羌滑《本草蒙筌》
  10. 茜根散《医方考》
  11. 羌活《雷公炮制药性解》
  12. 茜根散《冯氏锦囊秘录》
  13. 羌活《药笼小品》
  14. 茜根散《冯氏锦囊秘录》
  15. 羌活《玉楸药解》
  16. 茜根《本草图经》
  17. 羌活《中药炮制》
  18. 茜根《本草择要纲目》
  19. 羌活《汤液本草》
  20. 茜根《名医别录》
  21. 羌活《本草备要》
  22. 茜根《增广和剂局方药性总论》
  23. 羌活《本草易读》
  24. 茜根《顾松园医镜》
  25. 羌活《冯氏锦囊秘录》
  26. 茜根《证类本草》
  27. 羌活《医学入门》
  28. 茜根《医学入门》
  29. 羌活《本草求真》
  30. 茜根《汤液本草》
  31. 羌活《本经逢原》


鹅掌风_《外科启玄》_中医外科_【岐黄之术】

鹅掌风

鹅掌风

  • 上一页
  • 目录
  • 相关
  • 下一页

鹅掌风（图）

皆因生杨梅食鹅肉而生．亦有沾露而生在手足心背．乃心肾二经受毒所致．治宜熊脂膏搽之．火烘不三次而全愈．虽十数年者亦效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嵌指
  • 当前页：鹅掌风
  • 下一页：疥疮
<<< 返回本书目录
  1. 鹅掌风【疾病大全】
  2. 鹅掌风【中药主治】
  3. 鹅掌风《医宗金鉴》
  4. 鹅掌风【方剂主治】
  5. 鹅掌风《外科正宗》
  6. 鹅掌风膏【方剂大全】
  7. 鹅掌风《外科启玄》
  8. 鹅掌风浸剂【方剂大全】
  9. 鹅血【中药大全】
  10. 鹅掌风浸泡方【方剂大全】
  11. 鹅血《本草纲目》完整版
  12. 鹅掌风门主论《疡医大全》
  13. 鹅涎【中药大全】
  14. 鹅掌风药水【方剂大全】
  15. 鹅涎《本草纲目》完整版
  16. 鹅掌金星草【中药大全】
  17. 鹅腿骨（图）【中药大全】
  18. 鹅掌揪根【中药大全】
  19. 鹅首马先蒿【中药大全】
  20. 鹅掌楸【中药大全】
  21. 鹅屎《本草纲目》完整版
  22. 鹅掌楸根【中药大全】
  23. 鹅实散【方剂大全】
  24. 鹅掌上黄皮《本草纲目》完整版
  25. 鹅石散【方剂大全】
  26. 鹅掌上黄皮【中药大全】
  27. 鹅肉【中药大全】
  28. 鹅掌油【方剂大全】
  29. 鹅肉《本草纲目》完整版
  30. 蛾黄散【方剂大全】
  1. 鹅掌风《外科启玄》
  2. 鹅掌风《奇效简便良方》
  3. 鹅掌风《解围元薮》
  4. 鹅掌风《急救广生集》
  5. 鹅掌风《外科全生集》
  6. 鹅掌风《外科正宗》
  7. 鹅掌风病《回生集》
  8. 鹅掌风《外科心法要诀》
  9. 鹅掌风门主方《疡医大全》
  10. 鹅掌风《医宗金鉴》
  11. 鹅掌风门主论《疡医大全》
  12. 鹅掌风《中医词典》
  13. 鹅掌风秘方《华佗神方》
  14. 鹅掌风《中医名词词典》
  15. 鹅爪风《中医词典》
  16. 鹅鸭疫病秘方《华佗神方》
  17. 鹅爪风《外科全生集》
  18. 鹅虱入耳《古今医统大全》
  19. 蛾风《奇效简便良方》
  20. 鹅肉（《名医别录》）《中医饮食营养学》
  21. 蛾风白喉《中医词典》
  22. 鹅肉《药性切用》
  23. 蛾根《中医词典》
  24. 鹅肉《饮食须知》
  25. 蛾口《重订囊秘喉书》
  26. 鹅梨煎丸《博济方》
  27. 蛾子《中医词典》
  28. 鹅口症《喉舌备要秘旨》
  29. 额《经络全书》
  30. 鹅口门推法《推拿抉微》
  31. 额《中医词典》


疥疮_《外科启玄》_中医外科_【岐黄之术】

疥疮

疥疮

  • 上一页
  • 目录
  • 相关
  • 下一页

疥疮 （图）

干疙瘩作痒作疼名曰疥疮．皆因血热所生．又有脓窠疮肿痛．是肺受风热．治宜消风败毒．外用搽药杀虫痒．以一上散治之．疥亦用熏拈子．恐毒内罨．先服汤剂数贴后熏方妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅掌风
  • 当前页：疥疮
  • 下一页：坐板疮
<<< 返回本书目录
  1. 疥疮【疾病大全】
  2. 疥疮【中药主治】
  3. 疥疮【疾病症状】
  4. 疥疮【方剂主治】
  5. 疥疮《自我调养巧治病》
  6. 疥疮 （Scabies）《皮肤性病学》
  7. 疥疮《中医外科学》
  8. 疥疮搽药【方剂大全】
  9. 疥疮《医宗金鉴》
  10. 疥疮大风膏【方剂大全】
  11. 疥疮《万氏秘传片玉心书》
  12. 疥疮膏【方剂大全】
  13. 疥疮《万病回春》
  14. 疥疮剪草散【方剂大全】
  15. 疥疮《外科十法》
  16. 疥疮结毒成《医门补要》
  17. 疥疮《外科启玄》
  18. 疥疮结节【疾病症状】
  19. 疥疮《寿世保元》
  20. 疥疮恐惧【疾病症状】
  21. 疥疮《家庭医学百科-医疗康复篇》
  22. 疥疮灵【方剂大全】
  23. 疥疮《基因诊断与性传播疾病》
  24. 疥疮论《外科正宗》
  25. 疥疮《古今医鉴》
  26. 疥疮门主论《疡医大全》
  27. 疥疮《古今医案按》
  28. 疥疮散【方剂大全】
  29. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  30. 疥疮-外科理例（下）《古今医统大全》
  1. 疥疮《外科启玄》
  2. 疥疮《奇效简便良方》
  3. 疥疮《万氏秘传片玉心书》
  4. 疥疮《奇效简便良方》
  5. 疥疮《中医外科学》
  6. 疥疮《外科证治全书》
  7. 疥疮《基因诊断与性传播疾病》
  8. 疥疮《明医指掌》
  9. 疥疮（天泡疮）《医学心悟》
  10. 疥疮《外科心法要诀》
  11. 疥疮（外科理例 下）《古今医统大全》
  12. 疥疮《古今医案按》
  13. 疥疮结毒成《医门补要》
  14. 疥疮《万病回春》
  15. 疥疮论《外科正宗》
  16. 疥疮《古今医鉴》
  17. 疥疮门《医方考》
  18. 疥疮《寿世保元》
  19. 疥疮门主方《疡医大全》
  20. 疥疮《医宗金鉴》
  21. 疥疮门主论《疡医大全》
  22. 疥疮《外科十法》
  23. 疥疮秘方《华佗神方》
  24. 疥疮《中医词典》
  25. 疥疮涂药总考《医方考》
  26. 疥疮《自我调养巧治病》
  27. 疥风痒方七首《外台秘要》
  28. 疥疮《中医名词词典》
  29. 疥候《巢氏病源补养宣导法》
  30. 疥疮《家庭医学百科-医疗康复篇》
  31. 疥候《诸病源候论》


坐板疮_《外科启玄》_中医外科_【岐黄之术】

坐板疮

坐板疮

  • 上一页
  • 目录
  • 相关
  • 下一页

坐板疮（图）

此疮乃脾经湿热湿毒郁久．以致生于臀部．最痛最痒．况至阴之所．血亦罕来．药力少至．治宜内疏脾经湿热．外宜火拈油布触之更妙．方见后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疥疮
  • 当前页：坐板疮
  • 下一页：癞风疮
<<< 返回本书目录
  1. 坐板疮【疾病大全】
  2. 坐草《妇科心法要诀》
  3. 坐板疮《医宗金鉴》
  4. 坐草《医宗金鉴》
  5. 坐板疮《外科启玄》
  6. 坐禅伤阳吐血治验《一得集》
  7. 作者自序《人体使用手册》
  8. 坐点坐灸法《普济方·针灸》
  9. 作者周选堂简介《时病论歌括新编》
  10. 坐点坐灸法《炙膏肓腧穴法》
  11. 作者简介《思考中医》
  12. 坐骨大小孔区出现压痛【疾病症状】
  13. 作者访谈真诚和无私的分享《人体使用手册》
  14. 坐骨疝【疾病大全】
  15. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  16. 坐骨神经Ⅰ号方加味【方剂大全】
  17. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  18. 坐骨神经盆腔出口狭窄症【疾病大全】
  19. 作用于血液及造血器官的药物　制剂与用法《药理学》
  20. 坐骨神经损伤【疾病大全】
  21. 作用于消化系统的药物　制剂及用法《药理学》
  22. 坐骨神经痛《范中林六经辨证医案》
  23. 作用于消化系统的药物《药理学》
  24. 坐骨神经痛《老年百病防治》
  25. 作用于呼吸系统的药物　制剂及用法《药理学》
  26. 坐骨神经痛《人体使用手册》
  27. 作用于呼吸系统的药物《药理学》
  28. 坐骨神经痛《针灸学》
  29. 作业疗法《康复医学》
  30. 坐骨神经痛《自我调养巧治病》
  1. 坐板疮《外科启玄》
  2. 坐板疮《奇效简便良方》
  3. 坐板疮并阴囊发痒《奇方类编》
  4. 坐板疮《外科心法要诀》
  5. 坐板疮方《回生集》
  6. 坐板疮《医宗金鉴》
  7. 坐板疮秘方《华佗神方》
  8. 坐板疮《中医词典》
  9. 坐板疮痒《奇效简便良方》
  10. 坐碍《中医词典》
  11. 坐草《中医词典》
  12. 作者周选堂简介《时病论歌括新编》
  13. 坐草《医宗金鉴》
  14. 作者简介《思考中医》
  15. 坐草《妇科心法要诀》
  16. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  17. 坐禅伤阳吐血治验《一得集》
  18. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  19. 坐产《中医词典》
  20. 作用阈值（thresholdvalue）的测定《预防医学》
  21. 坐产《竹林女科证治》
  22. 作用于血管平滑肌的抗高血压药《药理学》
  23. 坐产带出子肠不收方《急救广生集》
  24. 作用于消化系统的药物《药理学》
  25. 坐导药《三因极一病证方论》
  26. 作用于呼吸系统的药物《药理学》
  27. 坐点坐灸法《普济方·针灸》
  28. 作用机理《减肥新法与技巧》
  29. 坐点坐灸法《炙膏肓腧穴法》
  30. 作用方式《药理学》
  31. 坐骨神经点《手穴手纹诊治》


癞风疮_《外科启玄》_中医外科_【岐黄之术】

癞风疮

癞风疮

  • 上一页
  • 目录
  • 相关
  • 下一页

癞风疮（图）

近称大 风是也．初受杀物之风而五脏乘虚而入．日久气血俱病．上下体俱有疮．手足指脱．眼瞎鼻崩毛落．身紫烂臭流脓．当求仙方治之．昔孙真人治四百人止愈一贫妇人也即此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坐板疮
  • 当前页：癞风疮
  • 下一页：喉闭
<<< 返回本书目录
  1. 癞风疮《外科启玄》
  2. 癞风根原《四圣心源》
  3. 癞风《外科正宗》
  4. 癞疯《外科大成》
  5. 癞风《丹溪治法心要》
  6. 癞门《辨证录》
  7. 癞疮【中药主治】
  8. 癞皮病《临床营养学》
  9. 癞病《灸法秘传》
  10. 癞皮根【中药大全】
  11. 癞《杂病治例》
  12. 癞树叶【中药大全】
  13. 癞《金匮钩玄》
  14. 癞头《金匮钩玄》
  15. 赖特综合征性巩膜炎【疾病大全】
  16. 癞癣部《疡医大全》
  17. 赖特综合征【疾病大全】
  18. 癞证治法《医学衷中参西录》
  19. 赖氏综合征【疾病大全】
  20. 癞症一十四种六经所属《解围元薮》
  21. 赖利-戴综合征【疾病大全】
  22. 兰伯特-伊顿综合征【疾病大全】
  23. 赖草【中药大全】
  24. 兰草《本草纲目》完整版
  25. 莱子丸【方剂大全】
  26. 兰草《本草乘雅半偈》
  27. 莱特雷尔-西韦病【疾病大全】
  28. 兰草《证类本草》
  29. 莱姆心脏炎【疾病大全】
  30. 兰草《本草纲目》图文版
  1. 癞风疮《外科启玄》
  2. 癞风疮《外科证治全书》
  3. 癞风根原《四圣心源》
  4. 癞风《丹溪治法心要》
  5. 癞风怪病《急救广生集》
  6. 癞风《外科正宗》
  7. 癞风眉落《奇效简便良方》
  8. 癞风《中医词典》
  9. 癞风眉落《回生集》
  10. 癞病《灸法秘传》
  11. 癞疯《外科大成》
  12. 癞病《中医词典》
  13. 癞蛤蟆中毒的急救《现代院外急救手册》
  14. 癞《金匮钩玄》
  15. 癞候《诸病源候论》
  16. 癞《解围元薮》
  17. 癞疥、绣球风《外科全生集》
  18. 癞《儒门事亲》
  19. 癞门（一则）《辨证录》
  20. 癞《杂病治例》
  21. 癞头《金匮钩玄》
  22. 癞《中医词典》
  23. 癞头疮《中医词典》
  24. 赖特尔综合征《默克家庭诊疗手册》
  25. 癞头疮《医学纲目》
  26. 莱姆病《传染病》
  27. 癞头疮《医学纲目》
  28. 莱姆病《默克家庭诊疗手册》
  29. 癞头疮《证治准绳·疡医》
  30. 莱菔子解《医学衷中参西录》
  31. 癞头疮《万氏秘传外科心法》


喉闭_《外科启玄》_中医外科_【岐黄之术】

喉闭

喉闭

  • 上一页
  • 目录
  • 相关
  • 下一页

喉闭（图）

未破者名曰喉痹．一曰单．二曰双．已破者名曰乳蛾．亦有单双．内经云一阴一阳结谓之喉痹．乃火郁之症．已破未破．俱可用喉针针之．以泄其毒．如救焚如救拯之急．内服消毒．外用吹药．迟则恐伤生命也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癞风疮
  • 当前页：喉闭
  • 下一页：蛇窠疮
<<< 返回本书目录
  1. 喉闭《医方考》
  2. 喉闭（附：酒毒喉闭）《医宗金鉴》
  3. 喉闭《外科启玄》
  4. 喉闭丸【方剂大全】
  5. 喉闭《儒门事亲》
  6. 喉闭饮【方剂大全】
  7. 喉癌（carcinoma of larynx）《耳鼻咽喉外科学》
  8. 喉痹《保婴撮要》
  9. 喉癌【疾病大全】
  10. 喉痹《扁鹊心书》
  11. 喉癌《自我调养巧治病》
  12. 喉痹《丹溪手镜》
  13. 喉癌《中西医结合耳鼻喉科》
  14. 喉痹《古今医彻》
  15. 喉《组织学与胚胎学》
  16. 喉痹《回春录》
  17. 喉《人体解剖学》
  18. 喉痹《金匮钩玄》
  19. 喉《奇症汇》
  20. 喉痹《凌临灵方》
  21. 喉《冷庐医话》
  22. 喉痹《脉因证治》
  23. 喉《经络全书》
  24. 喉痹《普济方·针灸》
  25. 侯序《程杏轩医案》
  26. 喉痹《仁术便览》
  27. 侯氏黑散解《研经言》
  28. 喉痹《圣济总录》
  29. 侯氏黑散【方剂大全】
  30. 喉痹《寿世保元》
  1. 喉闭《外科启玄》
  2. 喉闭《奇效简便良方》
  3. 喉闭《外科全生集》
  4. 喉闭《医方考》
  5. 喉闭（附∶酒毒喉闭）《外科心法要诀》
  6. 喉闭《儒门事亲》
  7. 喉闭（酒毒喉闭）《医宗金鉴》
  8. 喉闭《中医词典》
  9. 喉闭急症方《回生集》
  10. 喉百叶《重订囊秘喉书》
  11. 喉闭秘方《华佗神方》
  12. 喉白喉《中医词典》
  13. 喉闭乳蛾《奇效简便良方》
  14. 喉白喉《中西医结合耳鼻喉科》
  15. 喉痹《针灸大成》
  16. 喉白《中医词典》
  17. 喉痹《中医名词词典》
  18. 喉嗌《中医词典》
  19. 喉痹《圣济总录》
  20. 喉癌《耳鼻咽喉外科学》
  21. 喉痹《中医词典》
  22. 喉癌《自我调养巧治病》
  23. 喉痹《外科十法》
  24. 喉癌《中西医结合耳鼻喉科》
  25. 喉痹《凌临灵方》
  26. 喉癌《默克家庭诊疗手册》
  27. 喉痹《杂病治例》
  28. 喉、气管和肺的发生《组织学与胚胎学》
  29. 喉痹《医学纲目》
  30. 喉《组织学与胚胎学》
  31. 喉痹《医学纲目》


蛇窠疮_《外科启玄》_中医外科_【岐黄之术】

蛇窠疮

蛇窠疮

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇窠疮（图）

此疮因衣服被蛇游过．或饮食内受沾蛇毒．入于皮毛．致生疮且痛．可用艾灸之疮头上．或以松针刺血．取蜈蚣浸油搽之．或酒调雄黄搽之即安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉闭
  • 当前页：蛇窠疮
  • 下一页：蜘蛛疮
<<< 返回本书目录
  1. 蛇窠疮《外科启玄》
  2. 蛇莓《本草纲目》完整版
  3. 蛇节疔门主论《疡医大全》
  4. 蛇莓【中药大全】
  5. 蛇接骨【中药大全】
  6. 蛇莓（音每）汁《证类本草》
  7. 蛇角《本草纲目》完整版
  8. 蛇莓根【中药大全】
  9. 蛇见怕【中药大全】
  10. 蛇迷草【中药大全】
  11. 蛇瘕方《外台秘要》
  12. 蛇目菊【中药大全】
  13. 蛇黄丸【方剂大全】
  14. 蛇啮人方《外台秘要》
  15. 蛇黄丸《小儿药证直诀》
  16. 蛇皮《痘疹心法要诀》
  17. 蛇黄丹【方剂大全】
  18. 蛇皮《雷公炮炙论》
  19. 蛇黄《证类本草》
  20. 蛇皮《医宗金鉴》
  21. 蛇黄《本草纲目》完整版
  22. 蛇婆《本草纲目》完整版
  23. 蛇虎伤部《疡医大全》
  24. 蛇婆【中药大全】
  25. 蛇含石【中药大全】
  26. 蛇婆子【中药大全】
  27. 蛇含草《滇南本草》
  28. 蛇葡萄【中药大全】
  29. 蛇含草《本草崇原》
  30. 蛇葡萄根【中药大全】
  1. 蛇窠疮《外科启玄》
  2. 蛇窠疮《中医词典》
  3. 蛇莓《食疗本草》
  4. 蛇节疔门主论《疡医大全》
  5. 蛇莓《中药学》
  6. 蛇节疔《中医词典》
  7. 蛇莓（音每）汁《证类本草》
  8. 蛇瘕面光《奇方类编》
  9. 蛇莓汁《千金翼方》
  10. 蛇瘕候《诸病源候论》
  11. 蛇莓汁《本草经集注》
  12. 蛇瘕方一首《外台秘要》
  13. 蛇莓汁《新修本草》
  14. 蛇瘕《奇效简便良方》
  15. 蛇莓汁《名医别录》
  16. 蛇瘕《医方考》
  17. 蛇秘方《华佗神方》
  18. 蛇瘕《古今医统大全》
  19. 蛇啮《中医词典》
  20. 蛇瘕《中医词典》
  21. 蛇啮人方一十四首《外台秘要》
  22. 蛇黄丸《小儿药证直诀》
  23. 蛇皮《雷公炮炙论》
  24. 蛇黄丹《三因极一病证方论》
  25. 蛇皮《医宗金鉴》
  26. 蛇黄《增广和剂局方药性总论》
  27. 蛇皮《痘疹心法要诀》
  28. 蛇黄《本经逢原》
  29. 蛇皮风《解围元薮》
  30. 蛇黄《证类本草》
  31. 蛇皮候《诸病源候论》


蜘蛛疮_《外科启玄》_中医外科_【岐黄之术】

蜘蛛疮

蜘蛛疮

  • 上一页
  • 目录
  • 相关
  • 下一页

蜘蛛疮（图）

此疮生于皮肤间．与水窠相似．淡红且痛．五七个成攒．亦能荫开．可用苎麻在疮上揉搓水出．即以苎麻烧灰为末．掺在疮上即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇窠疮
  • 当前页：蜘蛛疮
  • 下一页：阳湿痰破疮
<<< 返回本书目录
  1. 蜘蛛疮《外科启玄》
  2. 蜘蛛疮门主论《疡医大全》
  3. 蜘蛛草【中药大全】
  4. 蜘蛛果【中药大全】
  5. 蜘蛛抱蛋【中药大全】
  6. 蜘蛛果茎叶【中药大全】
  7. 蜘蛛【中药大全】
  8. 蜘蛛摩方【方剂大全】
  9. 蜘蛛《本草纲目》图文版
  10. 蜘蛛七【中药大全】
  11. 蜘蛛《证类本草》
  12. 蜘蛛散【方剂大全】
  13. 蜘蛛《长沙药解》
  14. 蜘蛛蜕壳【中药大全】
  15. 蜘蛛《药征续编》
  16. 蜘蛛网【中药大全】
  17. 蜘蛛《雷公炮炙论》
  18. 蜘蛛蜈蚣伤《圣济总录》
  19. 蜘蛛《本草易读》
  20. 蜘蛛香《本草纲目》完整版
  21. 蜘蛛《本草乘雅半偈》
  22. 蜘蛛香【中药大全】
  23. 蜘蛛《本草纲目》完整版
  24. 蜘蛛咬方《外台秘要》
  25. 脂质化学及其代谢参考文献《动脉粥样硬化》
  26. 蜘蛛咬门主论《疡医大全》
  27. 脂质的生理功能《动脉粥样硬化》
  28. 蜘蛛指【疾病症状】
  29. 脂质代谢《动脉粥样硬化》
  30. 蜘蛛痣【疾病症状】
  1. 蜘蛛疮《外科启玄》
  2. 蜘蛛疮《奇效简便良方》
  3. 蜘蛛疮门主方《疡医大全》
  4. 蜘蛛疮《中医词典》
  5. 蜘蛛疮门主论《疡医大全》
  6. 蜘蛛拔毒法《中医词典》
  7. 蜘蛛疮秘方《华佗神方》
  8. 蜘蛛《本草乘雅半偈》
  9. 蜘蛛毒《奇效简便良方》
  10. 蜘蛛《药征续编》
  11. 蜘蛛蛊《中医词典》
  12. 蜘蛛《外科全生集》
  13. 蜘蛛散《圆运动的古中医学》
  14. 蜘蛛《名医别录》
  15. 蜘蛛散《金匮悬解》
  16. 蜘蛛《得配本草》
  17. 蜘蛛散《三因极一病证方论》
  18. 蜘蛛《本经逢原》
  19. 蜘蛛散《三因极一病证方论》
  20. 蜘蛛《证类本草》
  21. 蜘蛛散方《伤寒杂病论》
  22. 蜘蛛《医学入门》
  23. 蜘蛛散方《医宗金鉴》
  24. 蜘蛛《冯氏锦囊秘录》
  25. 蜘蛛螫秘方《华佗神方》
  26. 蜘蛛《本草易读》
  27. 蜘蛛蜈蚣伤《圣济总录》
  28. 蜘蛛《本草蒙筌》
  29. 蜘蛛咬《证治准绳·疡医》
  30. 蜘蛛《汤液本草》
  31. 蜘蛛咬《奇效简便良方》


阳湿痰破疮_《外科启玄》_中医外科_【岐黄之术】

阳湿痰破疮

阳湿痰破疮

  • 上一页
  • 目录
  • 相关
  • 下一页

阳湿痰破疮（图）

此疮多因伤寒在阳经．发汗不透所致．汗不透必痛．痛久则肿．肿久则赤而热．热久则破坏．此为阳湿痰破疮．治宜除湿化痰止痛．外以艾火蒸灸．去其死肉以活肌．冲和膏收功．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜘蛛疮
  • 当前页：阳湿痰破疮
  • 下一页：阴湿痰破疮
<<< 返回本书目录
  1. 阳湿痰破疮《外科启玄》
  2. 阳实《药症忌宜》
  3. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  4. 阳事不举【方剂主治】
  5. 阳盛体质【疾病症状】
  6. 阳受病发风第二（上）《针灸甲乙经》
  7. 阳盛格阴《医宗金鉴》
  8. 阳受病发风第二（下）《针灸甲乙经》
  9. 阳盛格阴《伤寒心法要诀》
  10. 阳衰不能抗阴之病《审视瑶函》
  11. 阳人阴人篇《形色外诊简摩》
  12. 阳衰不能抗阴之病《原机启微》
  13. 阳雀花根【中药大全】
  14. 阳衰卫陷《四圣悬枢》
  15. 阳雀花【中药大全】
  16. 阳水《儿科萃精》
  17. 阳跷脉穴歌《金针秘传》
  18. 阳水《医宗金鉴》
  19. 阳跷脉论《经络汇编》
  20. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  21. 阳跷脉《针灸聚英》
  22. 阳水阴水相火真水命门图说《疡医大全》
  23. 阳跷脉《圣济总录》
  24. 阳遂足【中药大全】
  25. 阳跷脉《奇经八脉考》
  26. 阳桃【中药大全】
  27. 阳跷《诸脉主病诗》
  28. 阳桃根【中药大全】
  29. 阳强方《古代房中秘方》
  30. 阳桃花【中药大全】
  1. 阳湿痰破疮《外科启玄》
  2. 阳盛则外热《中医词典》
  3. 阳实《药症忌宜》
  4. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  5. 阳事《中医名词词典》
  6. 阳盛阴虚失血《中医词典》
  7. 阳事《中医词典》
  8. 阳盛阴虚脉《中医词典》
  9. 阳受病发风第二（上）《针灸甲乙经》
  10. 阳盛阴伤《中医词典》
  11. 阳受病发风第二（下）《针灸甲乙经》
  12. 阳盛阴伤《中医名词词典》
  13. 阳暑《中医名词词典》
  14. 阳盛格阴《伤寒心法要诀》
  15. 阳暑《中医词典》
  16. 阳盛格阴《医宗金鉴》
  17. 阳衰不能抗阴之病《中医词典》
  18. 阳盛格阴《中医词典》
  19. 阳衰不能抗阴之病《审视瑶函》
  20. 阳盛格阴《中医名词词典》
  21. 阳衰不能抗阴之病《原机启微》
  22. 阳盛《中医词典》
  23. 阳衰卫陷《四圣悬枢》
  24. 阳盛《中医名词词典》
  25. 阳水《中医名词词典》
  26. 阳胜则阴病《中医词典》
  27. 阳水《中医词典》
  28. 阳胜则阴病《中医名词词典》
  29. 阳水《医宗金鉴》
  30. 阳胜则热《中医词典》
  31. 阳水《儿科萃精》


阴湿痰破疮_《外科启玄》_中医外科_【岐黄之术】

阴湿痰破疮

阴湿痰破疮

  • 上一页
  • 目录
  • 相关
  • 下一页

阴湿痰破疮（图）

原因伤寒在阴经失汗．汗郁而成痰则痛．痛久则肿．肿亦不变色．夜痛甚．其痛处冰冷．脉亦沉细．日久气血凝注则肌死．肌死则破坏腐臭．名曰阴湿痰．内服回阳之剂．外以玉龙膏敷之．再加艾火则安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳湿痰破疮
  • 当前页：阴湿痰破疮
  • 下一页：杨梅结毒
<<< 返回本书目录
  1. 阴湿痰破疮《外科启玄》
  2. 阴实《药症忌宜》
  3. 阴湿鼓胀《医门补要》
  4. 阴蚀《女科证治准绳》
  5. 阴虱疮《医宗金鉴》
  6. 阴蚀《盘珠集胎产症治》
  7. 阴虱病【疾病大全】
  8. 阴蚀《证治准绳·女科》
  9. 阴虱病《基因诊断与性传播疾病》
  10. 阴蚀黄连膏【方剂大全】
  11. 阴虱《外科正宗》
  12. 阴蚀五疳《女科秘旨》
  13. 阴虱《女科宝鉴》
  14. 阴市穴【下肢外侧穴位】
  15. 阴虱《临证实验录》
  16. 阴受病发痹第一（上）《针灸甲乙经》
  17. 阴盛阴虚脉证辨《读医随笔》
  18. 阴受病发痹第一（下）《针灸甲乙经》
  19. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  20. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  21. 阴盛隔阳歌《伤寒百证歌》
  22. 阴衰营陷《四圣悬枢》
  23. 阴盛格阳《医宗金鉴》
  24. 阴水《儿科萃精》
  25. 阴盛格阳《伤寒心法要诀》
  26. 阴水《医宗金鉴》
  27. 阴盛传脏《四圣悬枢》
  28. 阴缩队纵《医碥》
  29. 阴胜《伤寒说意》
  30. 阴挺《妇人规》
  1. 阴湿痰破疮《外科启玄》
  2. 阴湿蠲痛汤《仁术便览》
  3. 阴实《药症忌宜》
  4. 阴湿鼓胀《医门补要》
  5. 阴蚀《中医词典》
  6. 阴湿鼓胀《中医词典》
  7. 阴蚀《证治准绳·女科》
  8. 阴湿疮《外科大成》
  9. 阴蚀《外科大成》
  10. 阴虱疮《外科心法要诀》
  11. 阴蚀《万氏秘传外科心法》
  12. 阴虱疮《医宗金鉴》
  13. 阴蚀《盘珠集胎产症治》
  14. 阴虱疮《中医词典》
  15. 阴蚀《女科证治准绳》
  16. 阴虱病《基因诊断与性传播疾病》
  17. 阴蚀疮《千金翼方》
  18. 阴虱《外科正宗》
  19. 阴蚀疮《中医词典》
  20. 阴虱《临证实验录》
  21. 阴蚀秘方《华佗神方》
  22. 阴尸候《诸病源候论》
  23. 阴蚀五疳《女科秘旨》
  24. 阴盛则内寒《中医词典》
  25. 阴市《中医词典》
  26. 阴盛阴虚脉证辨《读医随笔》
  27. 阴市《针灸学》
  28. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  29. 阴市（一名阴鼎）《针灸大成》
  30. 阴盛阳虚《中医词典》
  31. 阴受病发痹第一（上）《针灸甲乙经》


杨梅结毒_《外科启玄》_中医外科_【岐黄之术】

杨梅结毒

杨梅结毒

  • 上一页
  • 目录
  • 相关
  • 下一页

杨梅结毒（图）

此疮结毒于生梅疮之后．或数年三五十年．皆因毒未发之净也．亦有父母生而遗及子孙．或自身结之甚毒亦甚．结之微毒亦微．始则筋骨疼痛．三两月知则表托解毒之药．再以艾火灸之则安．法见后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴湿痰破疮
  • 当前页：杨梅结毒
  • 下一页：杨梅癣疮
<<< 返回本书目录
  1. 杨梅结毒《医宗金鉴》
  2. 杨梅结毒【方剂主治】
  3. 杨梅结毒《外科十法》
  4. 杨梅圈疮《外科启玄》
  5. 杨梅结毒《外科启玄》
  6. 杨梅树【中药大全】
  7. 杨梅核仁【中药大全】
  8. 杨梅树皮【中药大全】
  9. 杨梅根【中药大全】
  10. 杨梅瘟《伤寒指掌》
  11. 杨梅疳疮《外科启玄》
  12. 杨梅瘟《松峰说疫》
  13. 杨梅痘子《外科启玄》
  14. 杨梅瘟《温热暑疫全书》
  15. 杨梅倒发《外科大成》
  16. 杨梅癣疮《外科启玄》
  17. 杨梅疮证治《幼幼集成》
  18. 杨梅验方《痰疠法门》
  19. 杨梅疮-外科理例（下）《古今医统大全》
  20. 杨梅样舌【疾病症状】
  21. 杨梅疮门主论《疡医大全》
  22. 杨梅叶【中药大全】
  23. 杨梅疮门《辨证录》
  24. 杨梅叶蚊母树根【中药大全】
  25. 杨梅疮论《外科正宗》
  26. 杨氏神栢散【方剂大全】
  27. 杨梅疮论《青囊秘诀》
  28. 杨氏针法《中医刺灸》
  29. 杨梅疮结毒总论《疡科心得集》
  30. 杨树花【中药大全】
  1. 杨梅结毒《外科启玄》
  2. 杨梅结毒《外科证治全书》
  3. 杨梅结毒《外科全生集》
  4. 杨梅结毒《医学心悟》
  5. 杨梅结毒方《冯氏锦囊秘录》
  6. 杨梅结毒《外科心法要诀》
  7. 杨梅漏《中医词典》
  8. 杨梅结毒《医宗金鉴》
  9. 杨梅漏《外科十三方考》
  10. 杨梅结毒《外科十法》
  11. 杨梅圈《中医词典》
  12. 杨梅结毒《中医词典》
  13. 杨梅圈疮《外科启玄》
  14. 杨梅喉癣《中医词典》
  15. 杨梅顽疮膏《仁术便览》
  16. 杨梅干《医学入门》
  17. 杨梅瘟《中医词典》
  18. 杨梅疳疮《外科启玄》
  19. 杨梅瘟《松峰说疫》
  20. 杨梅毒喉《中医词典》
  21. 杨梅瘟《温热暑疫全书》
  22. 杨梅痘子《外科启玄》
  23. 杨梅瘟《伤寒指掌》
  24. 杨梅痘《中医词典》
  25. 杨梅癣疮《中医词典》
  26. 杨梅疔《中医词典》
  27. 杨梅癣疮《外科启玄》
  28. 杨梅倒发《外科大成》
  29. 杨梅癣门主方《疡医大全》
  30. 杨梅丹毒《中医词典》
  31. 杨梅验方《痰疠法门》


杨梅癣疮_《外科启玄》_中医外科_【岐黄之术】

杨梅癣疮

杨梅癣疮

  • 上一页
  • 目录
  • 相关
  • 下一页

杨梅癣疮（图）

此癣因生梅疮时食了牛肉．或又洗浴当风抓痒．或行房事．致令浑身腥臭．或干而起白屑．或腥水淋漓．治分上下体多少．分气血．受症用消风散．入于气血药中消息治之．外用粉霜搽之妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅结毒
  • 当前页：杨梅癣疮
  • 下一页：翻花杨梅疮
<<< 返回本书目录
  1. 杨梅癣疮《外科启玄》
  2. 杨梅验方《痰疠法门》
  3. 杨梅瘟《温热暑疫全书》
  4. 杨梅样舌【疾病症状】
  5. 杨梅瘟《松峰说疫》
  6. 杨梅叶【中药大全】
  7. 杨梅瘟《伤寒指掌》
  8. 杨梅叶蚊母树根【中药大全】
  9. 杨梅树皮【中药大全】
  10. 杨氏神栢散【方剂大全】
  11. 杨梅树【中药大全】
  12. 杨氏针法《中医刺灸》
  13. 杨梅圈疮《外科启玄》
  14. 杨树花【中药大全】
  15. 杨梅结毒【方剂主治】
  16. 杨序《重庆堂随笔》
  17. 杨梅结毒《医宗金鉴》
  18. 杨州存济堂药局膏药方《发背对口治诀论》
  19. 杨梅结毒《外科十法》
  20. 杨子建十产论《济阴纲目》
  21. 杨梅结毒《外科启玄》
  22. 疡《千金翼方》
  23. 杨梅核仁【中药大全】
  24. 疡癜风《本草纲目》完整版
  25. 杨梅根【中药大全】
  26. 疡风《圣济总录》
  27. 杨梅疳疮《外科启玄》
  28. 疡风方《外台秘要》
  29. 杨梅痘子《外科启玄》
  30. 疡风门主论《疡医大全》
  1. 杨梅癣疮《外科启玄》
  2. 杨梅癣疮《中医词典》
  3. 杨梅癣门主方《疡医大全》
  4. 杨梅瘟《伤寒指掌》
  5. 杨梅验方《痰疠法门》
  6. 杨梅瘟《温热暑疫全书》
  7. 杨梅痔《中医词典》
  8. 杨梅瘟《松峰说疫》
  9. 杨梅诸症《奇效简便良方》
  10. 杨梅瘟《中医词典》
  11. 杨木接骨《中医词典》
  12. 杨梅顽疮膏《仁术便览》
  13. 杨溥《中医词典》
  14. 杨梅圈疮《外科启玄》
  15. 杨岐正《中医词典》
  16. 杨梅圈《中医词典》
  17. 杨起《中医词典》
  18. 杨梅漏《外科十三方考》
  19. 杨清叟《中医词典》
  20. 杨梅漏《中医词典》
  21. 杨日恒《中医词典》
  22. 杨梅结毒方《冯氏锦囊秘录》
  23. 杨瑞《中医词典》
  24. 杨梅结毒《外科全生集》
  25. 杨润《中医词典》
  26. 杨梅结毒《外科启玄》
  27. 杨上善（585-670年）《中医词典》
  28. 杨梅结毒《外科证治全书》
  29. 杨时泰《中医词典》
  30. 杨梅结毒《医学心悟》
  31. 杨士瀛《中医词典》


翻花杨梅疮_《外科启玄》_中医外科_【岐黄之术】

翻花杨梅疮

翻花杨梅疮

  • 上一页
  • 目录
  • 相关
  • 下一页

翻花杨梅疮（图）

大抵翻花杨梅疮者是湿热之盛．表虚而毒猖獗．致令如此．宜解毒去湿热．实表补中益气加土茯苓等类治之．戒气怒．忌房事及发物．无有不安之者．外用点药及粉霜如神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅癣疮
  • 当前页：翻花杨梅疮
  • 下一页：阴杨梅疮
<<< 返回本书目录
  1. 翻花杨梅疮《外科启玄》
  2. 翻江倒海法《养生秘旨》
  3. 翻花起肛治法《外科证治全书》
  4. 翻气丸【方剂大全】
  5. 翻花起肛《外科全生集》
  6. 翻身困难【疾病症状】
  7. 翻花疮门主论《疡医大全》
  8. 翻身图说《达摩洗髓易筋经》
  9. 翻花疮《医宗金鉴》
  10. 翻天红【中药大全】
  11. 翻花疮《外科正宗》
  12. 翻胃《博济方》
  13. 翻花疮《外科大成》
  14. 翻胃《丹溪心法》
  15. 翻花疮《景岳全书》
  16. 翻胃《丹溪治法心要》
  17. 翻花疮《保婴撮要》
  18. 翻胃《古今医鉴》
  19. 翻肛散【方剂大全】
  20. 翻胃《洄溪医案》
  21. 翻风散【方剂大全】
  22. 翻胃《金匮钩玄》
  23. 翻船的急救《现代院外急救手册》
  24. 翻胃《凌临灵方》
  25. 翻背白草【中药大全】
  26. 翻胃《秘传证治要诀及类方》
  27. 翻瘢散【方剂大全】
  28. 翻胃《仁术便览》
  29. 翻白叶【中药大全】
  30. 翻胃《寿世保元》
  1. 翻花杨梅疮《外科启玄》
  2. 翻花杨梅《中医词典》
  3. 翻花痔《中医名词词典》
  4. 翻花下疳《中医词典》
  5. 翻花痔《中医词典》
  6. 翻花起肛治法《外科证治全书》
  7. 翻花痔秘方《华佗神方》
  8. 翻花起肛《外科全生集》
  9. 翻鸡汤《医学入门》
  10. 翻花起肛《中医词典》
  11. 翻江倒海法《养生秘旨》
  12. 翻花秽疮秘方《华佗神方》
  13. 翻身图说《达摩洗髓易筋经》
  14. 翻花疮秘方《华佗神方》
  15. 翻胃《孙真人海上方》
  16. 翻花疮门主论《疡医大全》
  17. 翻胃《中医词典》
  18. 翻花疮方《冯氏锦囊秘录》
  19. 翻胃《凌临灵方》
  20. 翻花疮《奇效简便良方》
  21. 翻胃《医学纲目》
  22. 翻花疮《外科正宗》
  23. 翻胃《寿世保元》
  24. 翻花疮《外科大成》
  25. 翻胃《古今医鉴》
  26. 翻花疮《外科心法要诀》
  27. 翻胃《万病回春》
  28. 翻花疮《保婴撮要》
  29. 翻胃《丹台玉案》
  30. 翻花疮《证治准绳·幼科》
  31. 翻胃《丹溪心法》


阴杨梅疮_《外科启玄》_中医外科_【岐黄之术】

阴杨梅疮

阴杨梅疮

  • 上一页
  • 目录
  • 相关
  • 下一页

阴杨梅疮（图）

夫阴杨梅疮．与阳梅疮大不相同．此疮色红而不起不破．乃是血中受风热之毒．又云男子受女人梅毒之秽气相感而生．治法宜四物汤内加梅疮土茯苓等药治之则瘥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翻花杨梅疮
  • 当前页：阴杨梅疮
  • 下一页：杨梅痘子
<<< 返回本书目录
  1. 阴杨梅疮《外科启玄》
  2. 阴痒《妇人规》
  3. 阴阳诸论《医学集成》
  4. 阴痒《景岳全书》
  5. 阴阳治法大要论《医原》
  6. 阴痒《女科宝鉴》
  7. 阴阳之中复有阴阳《类经》
  8. 阴痒《沈氏女科辑要》
  9. 阴阳之逆厥而为梦《类经》
  10. 阴痒《中医妇科学》
  11. 阴阳之理一以贯之《古今医统大全》
  12. 阴痒【中药主治】
  13. 阴阳证变《景岳全书》
  14. 阴痒方《外台秘要》
  15. 阴阳脏腑总论《灵素节注类编》
  16. 阴痒门主论《疡医大全》
  17. 阴阳脏腑《周慎斋遗书》
  18. 阴痒证治《妇科心法要诀》
  19. 阴阳脏腑《伤寒直格》
  20. 阴痒证治《医宗金鉴》
  21. 阴阳杂说《黄帝内经太素》
  22. 阴易病已后劳复《千金翼方》
  23. 阴阳应象论《素问悬解》
  24. 阴雨天颈肩背部酸痛【疾病症状】
  25. 阴阳应象大论篇《疡医大全》
  26. 阴燥伤寒《轩岐救正论》
  27. 阴阳应象大论篇《黄帝内经·素问》
  28. 阴贼方《毓麟验方》
  29. 阴阳应象大论篇《冯氏锦囊秘录》
  30. 阴掌九穴疗病诀《小儿推拿广意》
  1. 阴杨梅疮《外科启玄》
  2. 阴阳自和《中医词典》
  3. 阴痒《中医名词词典》
  4. 阴阳自和《中医名词词典》
  5. 阴痒《景岳全书》
  6. 阴阳转化《中医词典》
  7. 阴痒《中医词典》
  8. 阴阳转化《中医名词词典》
  9. 阴痒《妇人规》
  10. 阴阳诸论《医学集成》
  11. 阴痒《中医妇科学》
  12. 阴阳治法大要论《医原》
  13. 阴痒《沈氏女科辑要》
  14. 阴阳之中复有阴阳《类经》
  15. 阴痒《女科证治准绳》
  16. 阴阳之宅《中医词典》
  17. 阴痒方五首《外台秘要》
  18. 阴阳之人《中医词典》
  19. 阴痒候《诸病源候论》
  20. 阴阳之逆厥而为梦《类经》
  21. 阴痒门主方《疡医大全》
  22. 阴阳之理一以贯之《古今医统大全》
  23. 阴痒门主论《疡医大全》
  24. 阴阳证变《景岳全书》
  25. 阴痒秘方《华佗神方》
  26. 阴阳脏腑总论《灵素节注类编》
  27. 阴痒证治《医宗金鉴》
  28. 阴阳脏腑《伤寒直格》
  29. 阴痒证治《妇科心法要诀》
  30. 阴阳脏腑《周慎斋遗书》
  31. 阴液《中医名词词典》


杨梅痘子_《外科启玄》_中医外科_【岐黄之术】

杨梅痘子

杨梅痘子

  • 上一页
  • 目录
  • 相关
  • 下一页

杨梅痘子（图）

痘子者是毒瓦斯之微也．气体壮实．或感之轻也．宜用土茯苓汤加托里之药十数剂．令毒昼则安．宜戒房事．不然轻变重．重变危．亦或有之．不可不慎之也．切宜珍重之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴杨梅疮
  • 当前页：杨梅痘子
  • 下一页：杨梅疳疮
<<< 返回本书目录
  1. 杨梅痘子《外科启玄》
  2. 杨梅疳疮《外科启玄》
  3. 杨梅倒发《外科大成》
  4. 杨梅根【中药大全】
  5. 杨梅疮证治《幼幼集成》
  6. 杨梅核仁【中药大全】
  7. 杨梅疮-外科理例（下）《古今医统大全》
  8. 杨梅结毒《外科启玄》
  9. 杨梅疮门主论《疡医大全》
  10. 杨梅结毒《外科十法》
  11. 杨梅疮门《辨证录》
  12. 杨梅结毒《医宗金鉴》
  13. 杨梅疮论《外科正宗》
  14. 杨梅结毒【方剂主治】
  15. 杨梅疮论《青囊秘诀》
  16. 杨梅圈疮《外科启玄》
  17. 杨梅疮结毒总论《疡科心得集》
  18. 杨梅树【中药大全】
  19. 杨梅疮发源《医门补要》
  20. 杨梅树皮【中药大全】
  21. 杨梅疮毒《经验丹方汇编》
  22. 杨梅瘟《伤寒指掌》
  23. 杨梅疮部《外科启玄》
  24. 杨梅瘟《松峰说疫》
  25. 杨梅疮【方剂主治】
  26. 杨梅瘟《温热暑疫全书》
  27. 杨梅疮《证治准绳·疡医》
  28. 杨梅癣疮《外科启玄》
  29. 杨梅疮《医宗金鉴》
  30. 杨梅验方《痰疠法门》
  1. 杨梅痘子《外科启玄》
  2. 杨梅痘《中医词典》
  3. 杨梅毒喉《中医词典》
  4. 杨梅疔《中医词典》
  5. 杨梅疳疮《外科启玄》
  6. 杨梅倒发《外科大成》
  7. 杨梅干《医学入门》
  8. 杨梅丹毒《中医词典》
  9. 杨梅喉癣《中医词典》
  10. 杨梅疮证治《幼幼集成》
  11. 杨梅结毒《中医词典》
  12. 杨梅疮愈后红黑疤不退门主方《疡医大全》
  13. 杨梅结毒《外科十法》
  14. 杨梅疮杨梅风方《冯氏锦囊秘录》
  15. 杨梅结毒《医宗金鉴》
  16. 杨梅疮门主论《疡医大全》
  17. 杨梅结毒《外科心法要诀》
  18. 杨梅疮门主方《疡医大全》
  19. 杨梅结毒《医学心悟》
  20. 杨梅疮门（五则）《辨证录》
  21. 杨梅结毒《外科证治全书》
  22. 杨梅疮论《外科正宗》
  23. 杨梅结毒《外科启玄》
  24. 杨梅疮论《青囊秘诀》
  25. 杨梅结毒《外科全生集》
  26. 杨梅疮结毒总论《疡科心得集》
  27. 杨梅结毒方《冯氏锦囊秘录》
  28. 杨梅疮方《冯氏锦囊秘录》
  29. 杨梅漏《中医词典》
  30. 杨梅疮发源《医门补要》
  31. 杨梅漏《外科十三方考》


杨梅疳疮_《外科启玄》_中医外科_【岐黄之术】

杨梅疳疮

杨梅疳疮

  • 上一页
  • 目录
  • 相关
  • 下一页

杨梅疳疮（图）

因生梅疮后．托里不尽．其毒复作．在上者鼻内蚀烂．至于塌陷破坏面目口鼻．在下者．则蚀其谷道坏烂．或蚀其玉茎至于断落．多丧其生也．宜珍保之．内服消疳汤药及丸药．再上红粉霜等药治之则安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅痘子
  • 当前页：杨梅疳疮
  • 下一页：杨梅圈疮
<<< 返回本书目录
  1. 杨梅疳疮《外科启玄》
  2. 杨梅根【中药大全】
  3. 杨梅痘子《外科启玄》
  4. 杨梅核仁【中药大全】
  5. 杨梅倒发《外科大成》
  6. 杨梅结毒《外科启玄》
  7. 杨梅疮证治《幼幼集成》
  8. 杨梅结毒《外科十法》
  9. 杨梅疮-外科理例（下）《古今医统大全》
  10. 杨梅结毒《医宗金鉴》
  11. 杨梅疮门主论《疡医大全》
  12. 杨梅结毒【方剂主治】
  13. 杨梅疮门《辨证录》
  14. 杨梅圈疮《外科启玄》
  15. 杨梅疮论《外科正宗》
  16. 杨梅树【中药大全】
  17. 杨梅疮论《青囊秘诀》
  18. 杨梅树皮【中药大全】
  19. 杨梅疮结毒总论《疡科心得集》
  20. 杨梅瘟《伤寒指掌》
  21. 杨梅疮发源《医门补要》
  22. 杨梅瘟《松峰说疫》
  23. 杨梅疮毒《经验丹方汇编》
  24. 杨梅瘟《温热暑疫全书》
  25. 杨梅疮部《外科启玄》
  26. 杨梅癣疮《外科启玄》
  27. 杨梅疮【方剂主治】
  28. 杨梅验方《痰疠法门》
  29. 杨梅疮《证治准绳·疡医》
  30. 杨梅样舌【疾病症状】
  1. 杨梅疳疮《外科启玄》
  2. 杨梅毒喉《中医词典》
  3. 杨梅干《医学入门》
  4. 杨梅痘子《外科启玄》
  5. 杨梅喉癣《中医词典》
  6. 杨梅痘《中医词典》
  7. 杨梅结毒《中医词典》
  8. 杨梅疔《中医词典》
  9. 杨梅结毒《外科十法》
  10. 杨梅倒发《外科大成》
  11. 杨梅结毒《医宗金鉴》
  12. 杨梅丹毒《中医词典》
  13. 杨梅结毒《外科心法要诀》
  14. 杨梅疮证治《幼幼集成》
  15. 杨梅结毒《医学心悟》
  16. 杨梅疮愈后红黑疤不退门主方《疡医大全》
  17. 杨梅结毒《外科证治全书》
  18. 杨梅疮杨梅风方《冯氏锦囊秘录》
  19. 杨梅结毒《外科启玄》
  20. 杨梅疮门主论《疡医大全》
  21. 杨梅结毒《外科全生集》
  22. 杨梅疮门主方《疡医大全》
  23. 杨梅结毒方《冯氏锦囊秘录》
  24. 杨梅疮门（五则）《辨证录》
  25. 杨梅漏《中医词典》
  26. 杨梅疮论《外科正宗》
  27. 杨梅漏《外科十三方考》
  28. 杨梅疮论《青囊秘诀》
  29. 杨梅圈《中医词典》
  30. 杨梅疮结毒总论《疡科心得集》
  31. 杨梅圈疮《外科启玄》


杨梅圈疮_《外科启玄》_中医外科_【岐黄之术】

杨梅圈疮

杨梅圈疮

  • 上一页
  • 目录
  • 相关
  • 下一页

杨梅圈疮（图）

此圈疮是生梅疮时误食肝肠大脏等物．致令愈后复生．此圈疮是也．治宜土茯苓汤加消风散之药．则搽之粉霜则愈．若不早治．恐成癣矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅疳疮
  • 当前页：杨梅圈疮
  • 下一页：齿窟疮
<<< 返回本书目录
  1. 杨梅圈疮《外科启玄》
  2. 杨梅树【中药大全】
  3. 杨梅结毒【方剂主治】
  4. 杨梅树皮【中药大全】
  5. 杨梅结毒《医宗金鉴》
  6. 杨梅瘟《伤寒指掌》
  7. 杨梅结毒《外科十法》
  8. 杨梅瘟《松峰说疫》
  9. 杨梅结毒《外科启玄》
  10. 杨梅瘟《温热暑疫全书》
  11. 杨梅核仁【中药大全】
  12. 杨梅癣疮《外科启玄》
  13. 杨梅根【中药大全】
  14. 杨梅验方《痰疠法门》
  15. 杨梅疳疮《外科启玄》
  16. 杨梅样舌【疾病症状】
  17. 杨梅痘子《外科启玄》
  18. 杨梅叶【中药大全】
  19. 杨梅倒发《外科大成》
  20. 杨梅叶蚊母树根【中药大全】
  21. 杨梅疮证治《幼幼集成》
  22. 杨氏神栢散【方剂大全】
  23. 杨梅疮-外科理例（下）《古今医统大全》
  24. 杨氏针法《中医刺灸》
  25. 杨梅疮门主论《疡医大全》
  26. 杨树花【中药大全】
  27. 杨梅疮门《辨证录》
  28. 杨序《重庆堂随笔》
  29. 杨梅疮论《外科正宗》
  30. 杨州存济堂药局膏药方《发背对口治诀论》
  1. 杨梅圈疮《外科启玄》
  2. 杨梅圈《中医词典》
  3. 杨梅顽疮膏《仁术便览》
  4. 杨梅漏《外科十三方考》
  5. 杨梅瘟《中医词典》
  6. 杨梅漏《中医词典》
  7. 杨梅瘟《松峰说疫》
  8. 杨梅结毒方《冯氏锦囊秘录》
  9. 杨梅瘟《温热暑疫全书》
  10. 杨梅结毒《外科全生集》
  11. 杨梅瘟《伤寒指掌》
  12. 杨梅结毒《外科启玄》
  13. 杨梅癣疮《中医词典》
  14. 杨梅结毒《外科证治全书》
  15. 杨梅癣疮《外科启玄》
  16. 杨梅结毒《医学心悟》
  17. 杨梅癣门主方《疡医大全》
  18. 杨梅结毒《外科心法要诀》
  19. 杨梅验方《痰疠法门》
  20. 杨梅结毒《医宗金鉴》
  21. 杨梅痔《中医词典》
  22. 杨梅结毒《外科十法》
  23. 杨梅诸症《奇效简便良方》
  24. 杨梅结毒《中医词典》
  25. 杨木接骨《中医词典》
  26. 杨梅喉癣《中医词典》
  27. 杨溥《中医词典》
  28. 杨梅干《医学入门》
  29. 杨岐正《中医词典》
  30. 杨梅疳疮《外科启玄》
  31. 杨起《中医词典》


齿窟疮_《外科启玄》_中医外科_【岐黄之术】

齿窟疮

齿窟疮

  • 上一页
  • 目录
  • 相关
  • 下一页

齿窟疮（图）

凡人年老未有不落齿者．齿落时其根最深．其窟最大．气血虚衰．窟急不能合．或有少合．忽被硬物碴破．不便于茶饭．其痛切骨至心及脑．况口不能茶饭．疮口最难合者．方见于后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅圈疮
  • 当前页：齿窟疮
  • 下一页：胎皮疮
<<< 返回本书目录
  1. 齿窟疮《外科启玄》
  2. 齿窟疮门主论《疡医大全》
  3. 齿踞门主论《疡医大全》
  4. 齿灵汤【方剂大全】
  5. 齿踞《外科启玄》
  6. 齿轮样强直【疾病症状】
  7. 齿久不生（附发久不生）《保幼新编》
  8. 齿论《医贯》
  9. 齿噤（口噤 余见中风）《针灸资生经》
  10. 齿落久不生《幼幼新书》
  11. 齿噤《普济方·针灸》
  12. 齿门《张氏医通》
  13. 齿间血出方《外台秘要》
  14. 齿匿《医宗金鉴》
  15. 齿间出血《杂病广要》
  16. 齿衄《本草纲目》完整版
  17. 齿间出血《圣济总录》
  18. 齿衄《血证论》
  19. 齿候门《古今医统大全》
  20. 齿衄《证治准绳·类方》
  21. 齿垢散【方剂大全】
  22. 齿衄《证治准绳·杂病》
  23. 齿根肿痛《幼幼新书》
  24. 齿龋《普济方·针灸》
  25. 齿浮《药症忌宜》
  26. 齿龋《圣济总录》
  27. 齿风肿痛《圣济总录》
  28. 齿龋《医宗金鉴》
  29. 齿风疼痛方《外台秘要》
  30. 齿龋《针灸资生经》
  1. 齿窟疮《外科启玄》
  2. 齿窟疮《中医词典》
  3. 齿窟疮门主论《疡医大全》
  4. 齿踞门主论《疡医大全》
  5. 齿历《中医词典》
  6. 齿踞《外科启玄》
  7. 齿裂《中医词典》
  8. 齿距《中医词典》
  9. 齿漏《中医词典》
  10. 齿久不生（附发久不生）《保幼新编》
  11. 齿漏疳《中医词典》
  12. 齿噤（口噤 余见中风）《针灸资生经》
  13. 齿漏候《诸病源候论》
  14. 齿噤《普济方·针灸》
  15. 齿露《中医词典》
  16. 齿皆摇动《古今医统大全》
  17. 齿论《医贯》
  18. 齿焦《中医词典》
  19. 齿落不生《中医词典》
  20. 齿间血出候《诸病源候论》
  21. 齿落不生候《诸病源候论》
  22. 齿间血出方三首《外台秘要》
  23. 齿落久不生《幼幼新书》
  24. 齿间出血秘方《华佗神方》
  25. 齿落久不生《证治准绳·幼科》
  26. 齿间出血《杂病广要》
  27. 齿脉《中医词典》
  28. 齿间出血《中医词典》
  29. 齿门《张氏医通》
  30. 齿间出血《圣济总录》
  31. 齿秘方《华佗神方》


胎皮疮_《外科启玄》_中医外科_【岐黄之术】

胎皮疮

胎皮疮

  • 上一页
  • 目录
  • 相关
  • 下一页

胎 皮疮（图）

此疮因子在母腹中．母不禁口．过食五辛炙 等物．或父母有疮而得孕．致令生子下来．浑身无皮．如汤烫去．或半体．或头面．皆有之．治宜玉粉散渗之．勿服解毒之剂则安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿窟疮
  • 当前页：胎皮疮
  • 下一页：风热疮
<<< 返回本书目录
  1. 胎皮疮《外科启玄》
  2. 胎气《血证论》
  3. 胎盘滞留宫腔【疾病症状】
  4. 胎气禀受不同论-幼幼汇集（上）《古今医统大全》
  5. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  6. 胎气不安【方剂主治】
  7. 胎盘早期剥离《百病自测》
  8. 胎气上逼《妇人规》
  9. 胎盘早剥【疾病大全】
  10. 胎气上逼《景岳全书》
  11. 胎盘早剥【疾病症状】
  12. 胎气上逼《盘珠集胎产症治》
  13. 胎盘早剥《妇产科学》
  14. 胎前《妇科秘方》
  15. 胎盘血液灌注不良【疾病症状】
  16. 胎前《妇科玉尺》
  17. 胎盘前置【疾病症状】
  18. 胎前《顾松园医镜》
  19. 胎盘母体面上有凝血块及压迹【疾病症状】
  20. 胎前《临证指南医案》
  21. 胎盘老化【疾病症状】
  22. 胎前《明医指掌》
  23. 胎盘大【疾病症状】
  24. 胎前《女科要旨》
  25. 胎盘催乳素（PL）《常用化验值及意义》
  26. 胎前《邵兰荪医案》
  27. 胎逆上逼胀满子悬论《胎产心法》
  28. 胎前《也是山人医案》
  29. 胎逆上逼胀满子悬论《妇科秘书》
  30. 胎前《医述》
  1. 胎皮疮《外科启玄》
  2. 胎盘早期剥离《百病自测》
  3. 胎气《中医词典》
  4. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  5. 胎气《血证论》
  6. 胎盘早期剥离《默克家庭诊疗手册》
  7. 胎气禀受不同论（幼幼汇集 上）《古今医统大全》
  8. 胎盘早剥《妇产科学》
  9. 胎气喘急《竹林女科证治》
  10. 胎盘激素《临床生物化学》
  11. 胎气喘息《中医词典》
  12. 胎盘催乳素《常用化验值及意义》
  13. 胎气攻心《中医词典》
  14. 胎盘《妇产科学》
  15. 胎气攻心《竹林女科证治》
  16. 胎盘《细胞和分子免疫学》
  17. 胎气上逼《中医名词词典》
  18. 胎疟《医述》
  19. 胎气上逼《景岳全书》
  20. 胎疟《中医词典》
  21. 胎气上逼《竹林女科证治》
  22. 胎逆上逼胀满子悬论《妇科秘书》
  23. 胎气上逼《妇人规》
  24. 胎逆上逼胀满子悬论《胎产心法》
  25. 胎气上逼《盘珠集胎产症治》
  26. 胎逆病《扁鹊心书》
  27. 胎气上逆《中医词典》
  28. 胎逆《中医词典》
  29. 胎气蕴热《中医词典》
  30. 胎男女辨《妇科心法要诀》
  31. 胎前《中医词典》


风热疮_《外科启玄》_中医外科_【岐黄之术】

风热疮

风热疮

  • 上一页
  • 目录
  • 相关
  • 下一页

风热疮（图）

此疮初则疙瘩痒之难忍．爬之而成疮．似疥非疥．乃肺受风热．故皮毛间有此症也．宜防风通圣散数剂治之．三五日即愈．不似疥难痊．若不早治．亦恐遍身成癞也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎皮疮
  • 当前页：风热疮
  • 下一页：黄水疮
<<< 返回本书目录
  1. 风热疮《中医外科学》
  2. 风热方《外台秘要》
  3. 风热疮《幼幼新书》
  4. 风热风症《保婴撮要》
  5. 风热疮《外科启玄》
  6. 风热感冒【中药主治】
  7. 风热不制之病《原机启微》
  8. 风热喉辨方《喉科秘诀》
  9. 风热不制之病《审视瑶函》
  10. 风热咳嗽【中药主治】
  11. 风热（儿利）《冯氏锦囊秘录》
  12. 风热凉散方【方剂大全】
  13. 风热【方剂主治】
  14. 风热乳蛾恃银翘《三十年临证经验集》
  15. 风热《幼幼新书》
  16. 风热乳蛾恃银翘《邹孟城三十年临证经验集》
  17. 风热《幼科推拿秘书》
  18. 风热散【方剂大全】
  19. 风热《圣济总录》
  20. 风热上攻【方剂主治】
  21. 风犬伤（附蛇虫痛伤）《保婴撮要》
  22. 风热上壅【方剂主治】
  23. 风丘疹【疾病症状】
  24. 风热锁喉毒门主论《疡医大全》
  25. 风牵斜《银海精微》
  26. 风热头面疹痒方《外台秘要》
  27. 风牵喎僻歌《医宗金鉴》
  28. 风热头痛《儿科萃精》
  29. 风牵偏外障《秘传眼科龙木论》
  30. 风热头痛【中药主治】
  1. 风热疮《外科启玄》
  2. 风热疮《幼幼新书》
  3. 风热疮《中医外科学》
  4. 风热疮《中医词典》
  5. 风热耳聋《中医词典》
  6. 风热不制之病《原机启微》
  7. 风热犯肺《中医词典》
  8. 风热不制之病《审视瑶函》
  9. 风热方六首《外台秘要》
  10. 风热（儿利）《冯氏锦囊秘录》
  11. 风热风症《保婴撮要》
  12. 风热《幼科推拿秘书》
  13. 风热感冒《中医名词词典》
  14. 风热《时病论》
  15. 风热感冒《中医词典》
  16. 风热《明医指掌》
  17. 风热喉《中医词典》
  18. 风热《幼幼新书》
  19. 风热喉《喉科指掌》
  20. 风热《中医词典》
  21. 风热喉闭《中医词典》
  22. 风热《时病论歌括新编》
  23. 风热喉痹《中医名词词典》
  24. 风热《圣济总录》
  25. 风热喉痹《中医词典》
  26. 风热《中医名词词典》
  27. 风热喉辨方《喉科秘诀》
  28. 风热《时病论歌括新编》
  29. 风热喉丹《中医词典》
  30. 风犬伤（附蛇虫痛伤）《保婴撮要》
  31. 风热喉癣《中医词典》


黄水疮_《外科启玄》_中医外科_【岐黄之术】

黄水疮

黄水疮

  • 上一页
  • 目录
  • 相关
  • 下一页

黄水疮 （图）

一名滴脓疮．疮水到处即成疮．亦是脾经有湿热．治宜除湿清热凉血等药治之．外宜玄粉散．看干湿搽之即愈．方见后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风热疮
  • 当前页：黄水疮
  • 下一页：伤手疮
<<< 返回本书目录
  1. 黄水疮【疾病大全】
  2. 黄水疮【中药主治】
  3. 黄水疮《中医外科学》
  4. 黄水疮【方剂主治】
  5. 黄水疮《幼科铁镜》
  6. 黄水疮门主论《疡医大全》
  7. 黄水疮《医宗金鉴》
  8. 黄水疮门主论《疡医大全》
  9. 黄水疮《小儿常见病单验方》
  10. 黄水疮散【方剂大全】
  11. 黄水疮《外科正宗》
  12. 黄水茄【中药大全】
  13. 黄水疮《外科启玄》
  14. 黄水散【方剂大全】
  15. 黄水藨叶【中药大全】
  16. 黄水芋【中药大全】
  17. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  18. 黄水芋草【中药大全】
  19. 黄鼠肉【中药大全】
  20. 黄水粘疮《保婴撮要》
  21. 黄鼠肉《本草纲目》完整版
  22. 黄水枝【中药大全】
  23. 黄鼠狼【中药大全】
  24. 黄酥丹【方剂大全】
  25. 黄鼠膏【方剂大全】
  26. 黄素化囊肿【疾病症状】
  27. 黄鼠《本草纲目》图文版
  28. 黄锁梅【中药大全】
  29. 黄鼠《本草纲目》完整版
  30. 黄锁梅根【中药大全】
  1. 黄水疮《外科启玄》
  2. 黄水疮《奇效简便良方》
  3. 黄水疮《中医外科学》
  4. 黄水疮《奇效简便良方》
  5. 黄水疮《幼科铁镜》
  6. 黄水疮《外科正宗》
  7. 黄水疮门主方《疡医大全》
  8. 黄水疮《外科心法要诀》
  9. 黄水疮门主方《疡医大全》
  10. 黄水疮《医宗金鉴》
  11. 黄水疮门主论《疡医大全》
  12. 黄水疮《中医词典》
  13. 黄水疮门主论《疡医大全》
  14. 黄水疮《傅青主男科》
  15. 黄水疮秘方《华佗神方》
  16. 黄水疮《小儿常见病单验方》
  17. 黄水粘疮《中医词典》
  18. 黄水《中医词典》
  19. 黄水粘疮《证治准绳·幼科》
  20. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  21. 黄水粘疮《保婴撮要》
  22. 黄鼠野狼肉《饮食须知》
  23. 黄素蛋白《生物化学与分子生物学》
  24. 黄鼠肉《饮食须知》
  25. 黄孙《吴普本草》
  26. 黄鼠《饮膳正要》
  27. 黄苔《中医名词词典》
  28. 黄蜀葵花《证类本草》
  29. 黄苔《温热论》
  30. 黄蜀葵花《医学入门》
  31. 黄苔《中医词典》


伤手疮_《外科启玄》_中医外科_【岐黄之术】

伤手疮

伤手疮

  • 上一页
  • 目录
  • 相关
  • 下一页

伤手疮（图）

凡生疮疖等症．宜禁房事．治之则安．如不能禁忌．致令疮久不痊．故名曰伤守疮．俗言伤手者非也．内服补中益气加疮科药．外再看疮势大小虚实．宜蒸宜熏宜搽消息治之则安．方见后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄水疮
  • 当前页：伤手疮
  • 下一页：手足丫毒疮
<<< 返回本书目录
  1. 伤手疮《外科启玄》
  2. 伤暑《笔花医镜》
  3. 伤食症《医门补要》
  4. 伤暑《脉因证治》
  5. 伤食证治《育婴家秘》
  6. 伤暑《秘传证治要诀及类方》
  7. 伤食证治《幼幼集成》
  8. 伤暑《伤寒六书》
  9. 伤食证《明医指掌》
  10. 伤暑《推拿抉微》
  11. 伤食章《医学妙谛》
  12. 伤暑《续名医类案》
  13. 伤食泻第六十八问《婴童百问》
  14. 伤暑《医碥》
  15. 伤食泻《秘传证治要诀及类方》
  16. 伤暑《医碥》
  17. 伤食吐《医宗金鉴》
  18. 伤暑《医学从众录》
  19. 伤食吐《儿科萃精》
  20. 伤暑《医宗金鉴》
  21. 伤食呕吐证治《医宗金鉴》
  22. 伤暑《幼幼新书》
  23. 伤食呕吐证治《妇科心法要诀》
  24. 伤暑《证治准绳·类方》
  25. 伤食门《幼科切要》
  26. 伤暑《证治准绳·杂病》
  27. 伤食门《医方考》
  28. 伤暑（附暑风）《脉症治方》
  29. 伤食论《胎产心法》
  30. 伤暑（霍乱、搅肠痧《医学心悟》
  1. 伤手疮《外科启玄》
  2. 伤食症《医门补要》
  3. 伤暑《时病论歌括新编》
  4. 伤食证治《幼幼集成》
  5. 伤暑《中医名词词典》
  6. 伤食证治《育婴家秘》
  7. 伤暑《时病论歌括新编》
  8. 伤食证《明医指掌》
  9. 伤暑《傅青主男科》
  10. 伤食章《医学妙谛》
  11. 伤暑《中医词典》
  12. 伤食泻第六十八问《婴童百问》
  13. 伤暑《医宗金鉴》
  14. 伤食泻《秘传证治要诀及类方》
  15. 伤暑《幼幼新书》
  16. 伤食泻《证治准绳·幼科》
  17. 伤暑《续名医类案》
  18. 伤食泻《中医词典》
  19. 伤暑《证治准绳·类方》
  20. 伤食吐泻《小儿卫生总微论方》
  21. 伤暑《证治准绳·杂病》
  22. 伤食吐泻《中医词典》
  23. 伤暑《医碥》
  24. 伤食吐《幼科心法要诀》
  25. 伤暑《医碥》
  26. 伤食吐《儿科萃精》
  27. 伤暑《明医指掌》
  28. 伤食吐《医宗金鉴》
  29. 伤暑《推拿抉微》
  30. 伤食吐《中医词典》
  31. 伤暑《伤寒六书》


手足丫毒疮_《外科启玄》_中医外科_【岐黄之术】

手足丫毒疮

手足丫毒疮

  • 上一页
  • 目录
  • 相关
  • 下一页

手足丫毒疮（图）

手丫毒是手经气血所生．足丫毒是足经气血所生．在背丫是三阳经．掌心丫是三阴经．当辨明是何经．宜托里调中加引何经药．外以敷贴药以箍其毒．令不散走．脓出即安．宜早内消妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤手疮
  • 当前页：手足丫毒疮
  • 下一页：胎窬疮
<<< 返回本书目录
  1. 手足丫毒疮《外科启玄》
  2. 手足阳明脉动发口齿病《针灸甲乙经》
  3. 手足癣【疾病大全】
  4. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  5. 手足癣《自我调养巧治病》
  6. 手足腰腋部《神应经》
  7. 手足徐动症【疾病大全】
  8. 手足腰腋门《针灸大成》
  9. 手足心热【方剂主治】
  10. 手足阴阳《医学启源》
  11. 手足心热《丹溪治法心要》
  12. 手足阴阳经脉刺《针灸素难要旨》
  13. 手足无力【方剂主治】
  14. 手足阴阳流注《针灸聚英》
  15. 手足顽麻【方剂主治】
  16. 手足阴阳系日月《类经》
  17. 手足脱皮【疾病症状】
  18. 手足阴阳总穴名《医宗金鉴》
  19. 手足疼痛【方剂主治】
  20. 手足鱼脐疮门主论《疡医大全》
  21. 手足疼痛《经验麻科》
  22. 手足瘈疭【方剂主治】
  23. 手足十二经所属歌《医宗金鉴》
  24. 手足诸病《急救广生集》
  25. 手足十二经所属歌《刺灸心法要诀》
  26. 守宫《本草纲目》完整版
  27. 手足身痛论《胎产心法》
  28. 守宫《本草纲目》图文版
  29. 手足身痛论《妇科秘书》
  30. 守宫粪《本草纲目》完整版
  1. 手足丫毒疮《外科启玄》
  2. 手足癣《自我调养巧治病》
  3. 手足雁风《奇效简便良方》
  4. 手足徐动症《神经精神疾病诊断学》
  5. 手足雁风方《回生集》
  6. 手足心腋下有汗《医学心悟》
  7. 手足阳明答问三十三法《针灸神书》
  8. 手足心热《丹溪治法心要》
  9. 手足阳明脉动发口齿病《针灸甲乙经》
  10. 手足心热《中医词典》
  11. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  12. 手足心忽肿《奇效简便良方》
  13. 手足阳明邪《灵素节注类编》
  14. 手足小指穴《中医词典》
  15. 手足腰腋部《神应经》
  16. 手足脱落秘方《华佗神方》
  17. 手足腰腋门《针灸大成》
  18. 手足痛《傅青主男科》
  19. 手足腰腋女人《针灸聚英》
  20. 手足疼痛《证治准绳·疡医》
  21. 手足阴阳经脉刺《针灸素难要旨》
  22. 手足疼痛《经验麻科》
  23. 手足阴阳经脉刺论《针灸大成》
  24. 手足髓孔《中医词典》
  25. 手足阴阳流注《针灸聚英》
  26. 手足十二经所属歌《刺灸心法要诀》
  27. 手足阴阳流注论《针灸大成》
  28. 手足十二经所属歌《医宗金鉴》
  29. 手足阴阳系日月《类经》
  30. 手足生疮久不收口《奇效简便良方》
  31. 手足鱼脐疮门主论《疡医大全》


胎窬疮_《外科启玄》_中医外科_【岐黄之术】

胎窬疮

胎窬疮

  • 上一页
  • 目录
  • 相关
  • 下一页

胎窬疮（图）

有等小儿初产下来．背上有大孔窬一二个．但内中有膜．完护脏腑者得生．如无膜．露见脏腑者即死无救．如有膜以补中益气汤与母服．乳儿自能长完．亦有虽活．三五岁而死者有之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足丫毒疮
  • 当前页：胎窬疮
  • 下一页：湿毒疮
<<< 返回本书目录
  1. 胎窬疮《外科启玄》
  2. 胎元图说《医法圆通》
  3. 胎婴说《儿科萃精》
  4. 胎元饮【方剂大全】
  5. 胎衣不下部《本草易读》
  6. 胎晕《古今医案按》
  7. 胎衣不下【方剂主治】
  8. 胎孕《丹溪治法心要》
  9. 胎衣不下【中药主治】
  10. 胎孕《类经》
  11. 胎衣不下《卫生易简方》
  12. 胎孕《医经原旨》
  13. 胎衣不下《孙真人海上方》
  14. 胎孕保健《中医养生学》
  15. 胎衣不下《孙真人海上方》
  16. 胎孕不安治有二理《医学传心录》
  17. 胎衣不下《盘珠集胎产症治》
  18. 胎孕之原《妇科心法要诀》
  19. 胎衣不下《女科秘要》
  20. 胎孕之原《医宗金鉴》
  21. 胎衣不下《女科秘要》
  22. 胎在腹中时时撞动不安《女科百问》
  23. 胎衣不下《女科百问》
  24. 胎蒸《女科秘旨》
  25. 胎衣不下《宁坤秘籍》
  26. 胎证《医述》
  27. 胎衣不下《内府秘传经验女科》
  28. 胎证《张氏医通》
  29. 胎衣不出《女科撮要》
  30. 胎症《保婴撮要》
  1. 胎窬疮《外科启玄》
  2. 胎婴说《儿科萃精》
  3. 胎元《中医名词词典》
  4. 胎瘖《中医词典》
  5. 胎元《中医词典》
  6. 胎衣不下者，何。《卫生家宝产科备要》
  7. 胎元《本经逢原》
  8. 胎衣不下效方《回生集》
  9. 胎元七味丸方（泰安太守萨公讳槎传）《回生集》
  10. 胎衣不下部《本草易读》
  11. 胎元图说《医法圆通》
  12. 胎衣不下《女科秘要》
  13. 胎晕《古今医案按》
  14. 胎衣不下《女科秘要》
  15. 胎孕《类经》
  16. 胎衣不下《盘珠集胎产症治》
  17. 胎孕《医经原旨》
  18. 胎衣不下《女科百问》
  19. 胎孕《丹溪治法心要》
  20. 胎衣不下《奇效简便良方》
  21. 胎孕保健《中医养生学》
  22. 胎衣不下《卫生易简方》
  23. 胎孕变常记《冯氏锦囊秘录》
  24. 胎衣不下《宁坤秘籍》
  25. 胎孕变常记《女科精要》
  26. 胎衣不下《宁坤秘籍》
  27. 胎孕不安治有二理《医学传心录》
  28. 胎衣不下《内府秘传经验女科》
  29. 胎孕不长《冯氏锦囊秘录》
  30. 胎衣不下《中医词典》
  31. 胎孕不长《女科精要》


湿毒疮_《外科启玄》_中医外科_【岐黄之术】

湿毒疮

湿毒疮

  • 上一页
  • 目录
  • 相关
  • 下一页

湿毒疮（图）

凡湿毒所生之疮．皆在于二足胫足踝足背足跟．初起而微痒．爬则水出．久而不愈．内服除湿等药．外用蜜调制柏散上之．一二次即安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎窬疮
  • 当前页：湿毒疮
  • 下一页：内丹
<<< 返回本书目录
  1. 湿毒疮【疾病大全】
  2. 湿毒流注（附瓜藤缠）《医宗金鉴》
  3. 湿毒疮《外科启玄》
  4. 湿毒流注门主论《疡医大全》
  5. 湿胆汤【方剂大全】
  6. 湿毒蕴结证《临证实验录》
  7. 湿疮【中药主治】
  8. 湿火红积《凌临灵方》
  9. 湿疮《中医外科学》
  10. 湿霍乱《医宗金鉴》
  11. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  12. 湿霍乱吐泻交作《儿科萃精》
  13. 湿病诸候（凡三论）《诸病源候论》
  14. 湿剂《本草纲目》完整版
  15. 湿病诸候《巢氏病源补养宣导法》
  16. 湿家发黄证《伤寒九十论》
  17. 湿病十八条《仲景伤寒补亡论》
  18. 湿脚气【方剂主治】
  19. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  20. 湿解《儿科萃精》
  21. 湿病脉证并治《伤寒杂病论》
  22. 湿痉或问《温病条辨》
  23. 湿病脉证《金匮玉函要略述义》
  24. 湿咳【疾病症状】
  25. 湿病脉证《高注金匮要略》
  26. 湿论《叶选医衡》
  27. 湿病根原《四圣心源》
  28. 湿论《医贯》
  29. 湿病方《圆运动的古中医学》
  30. 湿啰音【疾病症状】
  1. 湿毒疮《外科启玄》
  2. 湿毒疮《中医词典》
  3. 湿毒脚气《中医词典》
  4. 湿毒《中医词典》
  5. 湿毒流注《中医词典》
  6. 湿毒《中医名词词典》
  7. 湿毒流注《证治准绳·疡医》
  8. 湿癫《中医词典》
  9. 湿毒流注（附∶瓜藤缠）《外科心法要诀》
  10. 湿疸候《诸病源候论》
  11. 湿毒流注（附瓜藤缠）《医宗金鉴》
  12. 湿疸《中医词典》
  13. 湿毒流注门主方《疡医大全》
  14. 湿疮候《诸病源候论》
  15. 湿毒流注门主论《疡医大全》
  16. 湿疮《中医外科学》
  17. 湿毒下血《中医词典》
  18. 湿疮《丁甘仁医案》
  19. 湿毒蕴结证《临证实验录》
  20. 湿疮《儒门事亲》
  21. 湿度《实验动物科学》
  22. 湿喘《中医词典》
  23. 湿遏热伏《中医词典》
  24. 湿虫《外科证治全书》
  25. 湿何以配土《思考中医》
  26. 湿虫《中医词典》
  27. 湿候《诸病源候论》
  28. 湿簸候《巢氏病源补养宣导法》
  29. 湿化《中医词典》
  30. 湿病一《金匮悬解》
  31. 湿化太阴《中医词典》


内丹_《外科启玄》_中医外科_【岐黄之术】

内丹

内丹

  • 上一页
  • 目录
  • 相关
  • 下一页

内丹（图）

丹者言赤色．如涂朱映于肉里．故名曰内丹．似板而微肿．如发于渊液京门等穴．或左或右．皆少阳胆经．一二日者可治．如连腰脐青紫及大痛．或大小便不通．皆不可治．死之必矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿毒疮
  • 当前页：内丹
  • 下一页：飞灶丹
<<< 返回本书目录
  1. 内丹《外科启玄》
  2. 内钓《医学入门》
  3. 内出血【中药主治】
  4. 内钓《医宗金鉴》
  5. 内出血【疾病症状】
  6. 内钓候-幼幼汇集（上）《古今医统大全》
  7. 内补芎藭汤【方剂大全】
  8. 内毒素血症【疾病症状】
  9. 内补五香丸【方剂大全】
  10. 内耳眩晕症《家庭医学百科-医疗康复篇》
  11. 内补丸【方剂大全】
  12. 内发丹毒《医宗金鉴》
  13. 内补黄耆汤【方剂大全】
  14. 内发丹毒门主论《疡医大全》
  15. 内补黄耆散【方剂大全】
  16. 内分泌《基因与疾病》
  17. 内补当归建中汤【方剂大全】
  18. 内分泌功能减退【疾病症状】
  19. 内八段锦《针灸大成》
  20. 内分泌功能亢进【疾病症状】
  21. 呢逆哕噫《伤寒心法要诀》
  22. 内分泌及代谢疾病中的心理问题《医学心理学》
  23. 讷吃stammering《神经精神疾病诊断学》
  24. 内分泌疾病《默克家庭诊疗手册》
  25. 讷吃【疾病症状】
  26. 内分泌器官简介《人体解剖学》
  27. 闹羊花【中药大全】
  28. 内分泌系统《组织学与胚胎学》
  29. 闹狗药【中药大全】
  30. 内分泌系统核医学检查法《物理诊断学》
  1. 内丹《外科启玄》
  2. 内丹《中医词典》
  3. 内吊《中医词典》
  4. 内丹《中医词典》
  5. 内吊《中医词典》
  6. 内吹《中医词典》
  7. 内吊惊《幼科推拿秘书》
  8. 内吹《中医词典》
  9. 内钓《中医名词词典》
  10. 内床《中医词典》
  11. 内钓《医宗金鉴》
  12. 内床《中医词典》
  13. 内钓《医学入门》
  14. 内缠喉风《中医词典》
  15. 内钓《幼科心法要诀》
  16. 内缠喉风《中医词典》
  17. 内钓候（幼幼汇集 上）《古今医统大全》
  18. 内层，视网膜《眼科学》
  19. 内钓似痫《中医词典》
  20. 内补芎汤《备急千金要方》
  21. 内钓似痫《中医词典》
  22. 内补石斛秦艽散《备急千金要方》
  23. 内钓似痫《幼科发挥》
  24. 内补散《仙传外科集验方》
  25. 内疔《中医词典》
  26. 内补散《备急千金要方》
  27. 内疔《中医词典》
  28. 内补散《备急千金要方》
  29. 内疔《证治准绳·疡医》
  30. 内补散《备急千金要方》
  31. 内毒《中医名词词典》


飞灶丹_《外科启玄》_中医外科_【岐黄之术】

飞灶丹

飞灶丹

  • 上一页
  • 目录
  • 相关
  • 下一页

飞灶丹（图）

许学云此十种丹毒．乃小儿受胎内之毒．如三日不治．攻于肠胃必死．急宜辨认明白．逐一仔细看．的是何丹．即根据方治之．此飞灶丹．从头顶红肿光起．急用葱白自然汁调白芨末涂之即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内丹
  • 当前页：飞灶丹
  • 下一页：吉灶丹
<<< 返回本书目录
  1. 飞灶丹《外科启玄》
  2. 非01霍乱弧菌肠炎【疾病大全】
  3. 飞扬穴【下肢外侧穴位】
  4. 非IgA系膜增生性肾炎【疾病大全】
  5. 飞扬喉【疾病大全】
  6. 非ST段抬高心肌梗死【疾病大全】
  7. 飞扬草（图）【中药大全】
  8. 非凹陷黏液水肿【疾病症状】
  9. 飞燕草【中药大全】
  10. 非闭塞性肠系膜血管缺血【疾病大全】
  11. 飞雪汤【方剂大全】
  12. 非玻璃体的病变眼前飞蚊【疾病症状】
  13. 飞仙藤《滇南本草》
  14. 非哺乳期乳晕部瘘管【疾病大全】
  15. 飞乌膏【方剂大全】
  16. 非处方药的申报《中药法规》
  17. 飞天蜈蚣【中药大全】
  18. 非处方药物《默克家庭诊疗手册》
  19. 飞天蠄蟧（图）【中药大全】
  20. 非典【疾病大全】
  21. 飞腾神骏膏【方剂大全】
  22. 非典型β-内酰胺类抗生素《药理学》
  23. 飞腾八法起例《扁鹊神应针灸玉龙经》
  24. 非典型分枝杆菌性巩膜炎【疾病大全】
  25. 飞丝尘垢入目《原机启微》
  26. 非典型麻疹综合征【疾病大全】
  27. 飞水银霜【方剂大全】
  28. 非典型纤维黄色瘤【疾病大全】
  29. 飞霜丹【方剂大全】
  30. 非冻结性冷伤【疾病大全】
  1. 飞灶丹《外科启玄》
  2. 飞灶丹《中医词典》
  3. 非标记抗体酶法《实用免疫细胞与核酸》
  4. 飞蝇散乱《中医词典》
  5. 非除极化型肌松药《药理学》
  6. 飞疡《中医词典》
  7. 非处方药的申报《中药法规》
  8. 飞飏《中医词典》
  9. 非处方药物《默克家庭诊疗手册》
  10. 飞阳之脉《中医词典》
  11. 非搐《中医词典》
  12. 飞阳《中医词典》
  13. 非典型β-内酰胺类抗生素《药理学》
  14. 飞扬喉《喉科指掌》
  15. 非典型分枝杆菌《医学微生物学》
  16. 飞扬喉《中医词典》
  17. 非典型麻疹《传染病》
  18. 飞扬（一名厥阳）《针灸大成》
  19. 非典型性肺炎《默克家庭诊疗手册》
  20. 飞扬《针灸学》
  21. 非典型痣《默克家庭诊疗手册》
  22. 飞扬《子午流注说难》
  23. 非冻结性损伤《外科学总论》
  24. 飞扬《中医词典》
  25. 非毒性甲状腺肿《病理学》
  26. 飞血赤目热痛《急救广生集》
  27. 非放射性标记的核酸探针《实用免疫细胞与核酸》
  28. 飞熊丹《目经大成》
  29. 非放射性探针的显示体系《实用免疫细胞与核酸》
  30. 飞仙藤《滇南本草》
  31. 非风《景岳全书》


吉灶丹_《外科启玄》_中医外科_【岐黄之术】

吉灶丹

吉灶丹

  • 上一页
  • 目录
  • 相关
  • 下一页

吉灶丹（图）

此丹从头上向脑后红肿者．是足太阳膀胱风热．肿处必热而痛．或浑身亦热．内宜服防风通圣散加减治之．外宜用赤小豆紫荆皮末．以鸡子清调或酒调涂之即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞灶丹
  • 当前页：吉灶丹
  • 下一页：鬼火丹
<<< 返回本书目录
  1. 吉灶丹《外科启玄》
  2. 吉证《景岳全书》
  3. 吉凶痘形图《冯氏锦囊秘录》
  4. 极低密度脂蛋白代谢《动脉粥样硬化》
  5. 吉祥油【方剂大全】
  6. 极低密度脂蛋白受体《动脉粥样硬化》
  7. 吉祥丸【方剂大全】
  8. 极丽马先蒿【中药大全】
  9. 吉祥草【中药大全】
  10. 极热《幼幼新书》
  11. 吉特林综合征【疾病大全】
  12. 极熟豉酒【方剂大全】
  13. 吉笼草【中药大全】
  14. 极速型心率【疾病症状】
  15. 吉龙草【中药大全】
  16. 极外侧型腰椎间盘突出症【疾病大全】
  17. 吉林乌头【中药大全】
  18. 极效膏【方剂大全】
  19. 吉利子树【中药大全】
  20. 极验黄龙散【方剂大全】
  21. 吉利散【方剂大全】
  22. 极验溶胶汤【方剂大全】
  23. 吉利草《本草择要纲目》
  24. 极一方总论-妇科心镜（上）《古今医统大全》
  25. 吉利草《本草纲目》完整版
  26. 极闸人定议病式《寓意草》
  27. 吉兰-巴雷综合征【疾病大全】
  28. 极重度精神发育迟滞【疾病症状】
  29. 吉尔伯特综合征【疾病大全】
  30. 即病伏气直中传经四证异同《伤寒补例》
  1. 吉灶丹《外科启玄》
  2. 吉灶丹《中医词典》
  3. 吉证《景岳全书》
  4. 吉凶痘形图《冯氏锦囊秘录》
  5. 极低密度脂蛋白代谢《动脉粥样硬化》
  6. 吉祥丸《备急千金要方》
  7. 极低密度脂蛋白受体《动脉粥样硬化》
  8. 吉祥草《证类本草》
  9. 极寒伤经《中医词典》
  10. 吉撝之《中医词典》
  11. 极泉《针灸大成》
  12. 吉他霉素《药理学》
  13. 极泉《气功外气疗法》
  14. 吉氏治乳方《冯氏锦囊秘录》
  15. 极泉《中医词典》
  16. 吉氏方《冯氏锦囊秘录》
  17. 极泉《针灸学》
  18. 吉利草《本草择要纲目》
  19. 极热《幼幼新书》
  20. 吉丁虫《证类本草》
  21. 极热伤络《中医词典》
  22. 吉巴氏综合征《默克家庭诊疗手册》
  23. 极须《中医词典》
  24. 及早预防《病理生理学》
  25. 极一方总论（妇科心镜 上）《古今医统大全》
  26. 及幼攻补《活幼心书》
  27. 极闸人定议病式《寓意草》
  28. 及巳《名医别录》
  29. 即病伏气直中传经四证异同《伤寒补例》
  30. 及巳《本草经集注》
  31. 亟《中医词典》


鬼火丹_《外科启玄》_中医外科_【岐黄之术】

鬼火丹

鬼火丹

  • 上一页
  • 目录
  • 相关
  • 下一页

鬼火丹（图）

此丹从面上起红肿．是手足阳明经内风热．治宜白虎汤加防风 荆芥 薄荷 甘草桑皮葛根等类．外以鸡子清调伏龙肝末涂之即愈．又方用蜜调制柏散涂之更妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吉灶丹
  • 当前页：鬼火丹
  • 下一页：天火丹
<<< 返回本书目录
  1. 鬼火丹《外科启玄》
  2. 鬼击《圣济总录》
  3. 鬼盖【中药大全】
  4. 鬼击《外科理例》
  5. 鬼髑髅《雷公炮炙论》
  6. 鬼击《外台秘要》
  7. 鬼督邮丸【方剂大全】
  8. 鬼见愁【方剂大全】
  9. 鬼督邮《雷公炮炙论》
  10. 鬼箭《雷公炮炙论》
  11. 鬼督邮《本草纲目》完整版
  12. 鬼箭锦鸡儿【中药大全】
  13. 鬼点灯【中药大全】
  14. 鬼箭散【方剂大全】
  15. 鬼灯笼根【中药大全】
  16. 鬼箭痧《痧胀玉衡》
  17. 鬼灯笼【中药大全】
  18. 鬼箭汤【方剂大全】
  19. 鬼胆丸【方剂大全】
  20. 鬼箭丸【方剂大全】
  21. 鬼代散【方剂大全】
  22. 鬼箭羽【中药大全】
  23. 鬼代丹【方剂大全】
  24. 鬼箭羽散【方剂大全】
  25. 鬼齿（鬼针）《本草纲目》完整版
  26. 鬼箭羽十味丸【方剂大全】
  27. 鬼持《证治准绳·幼科》
  28. 鬼箭羽汤【方剂大全】
  29. 鬼持《幼幼新书》
  30. 鬼箭羽丸【方剂大全】
  1. 鬼火丹《外科启玄》
  2. 鬼火丹《证治准绳·幼科》
  3. 鬼火丹候《诸病源候论》
  4. 鬼黄《中医词典》
  5. 鬼击《圣济总录》
  6. 鬼宫《中医词典》
  7. 鬼击《中医词典》
  8. 鬼盖《名医别录》
  9. 鬼击《外科理例》
  10. 鬼盖《证类本草》
  11. 鬼击候《诸病源候论》
  12. 鬼盖《新修本草》
  13. 鬼击秘方《华佗神方》
  14. 鬼盖《千金翼方》
  15. 鬼击身青《奇方类编》
  16. 鬼封《中医词典》
  17. 鬼击一十首《外台秘要》
  18. 鬼饭疙瘩《外科心法要诀》
  19. 鬼击诸病《急救广生集》
  20. 鬼饭疙瘩《中医词典》
  21. 鬼击卒死《急救广生集》
  22. 鬼髑髅《雷公炮炙论》
  23. 鬼箭《雷公炮炙论》
  24. 鬼督邮《证类本草》
  25. 鬼箭《中医词典》
  26. 鬼督邮《冯氏锦囊秘录》
  27. 鬼箭《吴普本草》
  28. 鬼督邮《本草蒙筌》
  29. 鬼箭打《中医词典》
  30. 鬼督邮《吴普本草》
  31. 鬼箭打《急救广生集》


天火丹_《外科启玄》_中医外科_【岐黄之术】

天火丹

天火丹

  • 上一页
  • 目录
  • 相关
  • 下一页

天火丹（图）

此丹从脊背起赤肿热痛．是肾脉中热毒兼足太阳经风热．治宜防风通圣散．减硝石羔滑石加以羌活治之．外以腊羊脂．要陈过二三年的溶调羌活末涂之即安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼火丹
  • 当前页：天火丹
  • 下一页：天灶丹
<<< 返回本书目录
  1. 天火丹《幼幼新书》
  2. 天机潮侯《养生秘旨》
  3. 天火丹《外科启玄》
  4. 天忌《黄帝内经太素》
  5. 天花蕈《本草纲目》完整版
  6. 天浆壳【中药大全】
  7. 天花散【方剂大全】
  8. 天浆散【方剂大全】
  9. 天花菌《滇南本草》
  10. 天浆子丸【方剂大全】
  11. 天花粉粥【方剂大全】
  12. 天脚板【中药大全】
  13. 天花粉丸【方剂大全】
  14. 天脚板根【中药大全】
  15. 天花粉散【方剂大全】
  16. 天脚板果【中药大全】
  17. 天花粉解《医学衷中参西录》
  18. 天精地形气通于人《类经》
  19. 天花粉（图）【中药大全】
  20. 天井穴【上肢外侧穴位】
  21. 天花粉《药笼小品》
  22. 天韭【中药大全】
  23. 天花粉《药鉴》
  24. 天开丹【方剂大全】
  25. 天花粉《滇南本草》
  26. 天葵【中药大全】
  27. 天花粉《本草择要纲目》
  28. 天葵草【中药大全】
  29. 天花粉《本草易读》
  30. 天葵子（图）【中药大全】
  1. 天火丹《外科启玄》
  2. 天火丹《证治准绳·幼科》
  3. 天火丹候《诸病源候论》
  4. 天火丹《幼幼新书》
  5. 天火热疮《中医词典》
  6. 天火《中医词典》
  7. 天火热疮《急救广生集》
  8. 天会《中医词典》
  9. 天火热疮《奇方类编》
  10. 天宦《中医词典》
  11. 天机潮侯《养生秘旨》
  12. 天花蕈《饮食须知》
  13. 天忌《黄帝内经太素》
  14. 天花菌《滇南本草》
  15. 天浆壳（萝藦藤、萝藦种毛）《中药学》
  16. 天花粉粥《老年百病防治》
  17. 天浆子《医学入门》
  18. 天花粉解《医学衷中参西录》
  19. 天泾《中医词典》
  20. 天花粉茶《茶饮保健》
  21. 天精草《本草分经》
  22. 天花粉《滇南本草》
  23. 天精草《药性切用》
  24. 天花粉《药鉴》
  25. 天精地形气通于人《类经》
  26. 天花粉《药性切用》
  27. 天井《针灸大成》
  28. 天花粉《外科全生集》
  29. 天井《中医词典》
  30. 天花粉《本草撮要》
  31. 天井《针灸学》


天灶丹_《外科启玄》_中医外科_【岐黄之术】

天灶丹

天灶丹

  • 上一页
  • 目录
  • 相关
  • 下一页

天灶丹（图）

此丹从两臂赤肿少黄色或一臂上．皆手阳明经风热．内服解毒汤加防风 荆芥 薄荷 甘草．外以冲和膏涂之．又方以柳枝烧灰为末．水调涂之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天火丹
  • 当前页：天灶丹
  • 下一页：水激丹
<<< 返回本书目录
  1. 天灶丹《外科启玄》
  2. 天灶火丹《幼幼新书》
  3. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  4. 天真丹【方剂大全】
  5. 天元玉册《古今医统大全》
  6. 天真丸【方剂大全】
  7. 天元五运经天(一首)《医经国小》
  8. 天竹黄《本草易读》
  9. 天元图《此事难知》
  10. 天竹黄《本草择要纲目》
  11. 天元图《此事难知》
  12. 天竹黄【中药大全】
  13. 天元太乙歌《针灸聚英》
  14. 天竺桂《本草纲目》完整版
  15. 天元太乙歌《类经图翼》
  16. 天竺桂【中药大全】
  17. 天元太乙歌《古今医统大全》
  18. 天竺黄《药笼小品》
  19. 天元纪大论篇《疡医大全》
  20. 天竺黄《证类本草》
  21. 天元纪大论篇《黄帝内经·素问》
  22. 天竺黄（图）【中药大全】
  23. 天元纪大论篇《冯氏锦囊秘录》
  24. 天竺黄散【方剂大全】
  25. 天元纪大论《素问悬解》
  26. 天竺黄丸【方剂大全】
  27. 天元纪《类经》
  28. 天竺经论眼序《外台秘要》
  29. 天元赋《幼幼集成》
  30. 天竺散【方剂大全】
  1. 天灶丹《外科启玄》
  2. 天元之寿精气不耗者得之（养生余录 上）《古今医统大全》
  3. 天灶火丹《中医词典》
  4. 天元玉册《古今医统大全》
  5. 天灶火丹《幼幼新书》
  6. 天元五运经天（一首）《医经国小》
  7. 天灶火丹《证治准绳·幼科》
  8. 天元图《此事难知》
  9. 天灶火丹候《诸病源候论》
  10. 天元图《此事难知》
  11. 天灶火丹候《诸病源候论》
  12. 天元太乙歌《针灸聚英》
  13. 天真丸《儒门事亲》
  14. 天元太乙歌《类经图翼》
  15. 天真丸《退思集类方歌注》
  16. 天元太乙歌《古今医统大全》
  17. 天真丸《医方论》
  18. 天元纪大论篇《疡医大全》
  19. 天竹桂《海药本草》
  20. 天元纪大论篇《冯氏锦囊秘录》
  21. 天竹黄《本草衍义》
  22. 天元纪大论篇《黄帝内经·素问》
  23. 天竹黄《本草备要》
  24. 天元纪大论《素问悬解》
  25. 天竹黄《本草易读》
  26. 天元纪大论《素问悬解》
  27. 天竹黄《本草从新》
  28. 天元纪《类经》
  29. 天竹黄《得配本草》
  30. 天元赋《幼幼集成》
  31. 天竹黄《本草便读》


水激丹_《外科启玄》_中医外科_【岐黄之术】

水激丹

水激丹

  • 上一页
  • 目录
  • 相关
  • 下一页

水激丹（图）

此丹从两胁虚肿红热．是足少阳胆经风热．治宜小柴胡汤加白芍 防风 荆芥．外以生铁屑加有孕母猪粪烧灰蜡水调涂之．凡小儿百日内发丹．不拘是何丹必死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天灶丹
  • 当前页：水激丹
  • 下一页：胡次丹
<<< 返回本书目录
  1. 水激丹《外科启玄》
  2. 水棘针【中药大全】
  3. 水鸡油【中药大全】
  4. 水瘕方《外台秘要》
  5. 水藿香【中药大全】
  6. 水煎【中药主治】
  7. 水火土部《本草撮要》
  8. 水煎服【中药主治】
  9. 水火烫伤【中药主治】
  10. 水煎外洗【中药主治】
  11. 水火烫伤《中医外科学》
  12. 水将军【中药大全】
  13. 水火说赞《目经大成》
  14. 水浆不消发饮《针灸甲乙经》
  15. 水火说《医碥》
  16. 水接骨丹【中药大全】
  17. 水火麻【中药大全】
  18. 水解《儒门事亲》
  19. 水火论《医贯》
  20. 水解散【方剂大全】
  21. 水火两通丹【方剂大全】
  22. 水疥【疾病大全】
  23. 水火两补汤【方剂大全】
  24. 水金凤《滇南本草》
  25. 水火立命论《冯氏锦囊秘录》
  26. 水金凤【中药大全】
  27. 水火既济丹【方剂大全】
  28. 水金凤茎叶【中药大全】
  29. 水火分治一首(出玉匮密钥)《医经国小》
  30. 水锦树【中药大全】
  1. 水激丹《外科启玄》
  2. 水激丹《中医词典》
  3. 水瘕《中医词典》
  4. 水积《中医词典》
  5. 水瘕方一首《外台秘要》
  6. 水火之脏《中医词典》
  7. 水瘕候《诸病源候论》
  8. 水火相济《中医词典》
  9. 水鉴方《冯氏锦囊秘录》
  10. 水火烫伤《中医外科学》
  11. 水浆不消发饮《针灸甲乙经》
  12. 水火说赞《目经大成》
  13. 水结膀胱《傅青主男科》
  14. 水火说《医碥》
  15. 水结胸《中医词典》
  16. 水火论《医贯》
  17. 水解《儒门事亲》
  18. 水火炼蜜法《韩氏医通》
  19. 水解反应《生物化学与分子生物学》
  20. 水火立命论《冯氏锦囊秘录》
  21. 水解散《备急千金要方》
  22. 水火共制法《中药炮制》
  23. 水解散《医宗金鉴》
  24. 水火分治一首（出玉匮密钥）《医经国小》
  25. 水解散《删补名医方论》
  26. 水火分治《医学入门》
  27. 水解散《医方论》
  28. 水火不济《中医词典》
  29. 水疥《中医词典》
  30. 水火不济《中医名词词典》
  31. 水金丹《是斋百一选方》


胡次丹_《外科启玄》_中医外科_【岐黄之术】

胡次丹

胡次丹

  • 上一页
  • 目录
  • 相关
  • 下一页

胡次丹（图）

此丹从脐上起黄肿者．是任脉经中热与湿．内服三黄解毒汤．中加木通赤芍 连翘 防风 荆芥．外以醋调槟榔末涂之．又用冲和膏酒调涂之效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水激丹
  • 当前页：胡次丹
  • 下一页：野火丹
<<< 返回本书目录
  1. 胡次丹《外科启玄》
  2. 胡葱《本草纲目》完整版
  3. 胡吹灶丹《幼幼新书》
  4. 胡葱《雷公炮炙论》
  5. 胡臭漏腋证治《三因极一病证方论》
  6. 胡葱《证类本草》
  7. 胡臭漏腋《备急千金要方》
  8. 胡葱（图）【中药大全】
  9. 胡臭部《本草易读》
  10. 胡葱子（图）【中药大全】
  11. 胡臭（狐臭）《孙真人海上方》
  12. 胡豆草【中药大全】
  13. 弧菌和弯曲菌《医学微生物学》
  14. 胡豆汁【方剂大全】
  15. 狐阴丸【方剂大全】
  16. 胡粉《本草乘雅半偈》
  17. 狐阴茎《证类本草》
  18. 胡粉丹【方剂大全】
  19. 狐阴茎《本草纲目》完整版
  20. 胡粉膏【方剂大全】
  21. 狐牙散【方剂大全】
  22. 胡粉牛黄丸【方剂大全】
  23. 狐心【中药大全】
  24. 胡粉散【方剂大全】
  25. 狐仙封脏丸【方剂大全】
  26. 胡粉涂方【方剂大全】
  27. 狐五脏（狐肠，狐肚）《本草纲目》完整版
  28. 胡粉涂敷方【方剂大全】
  29. 狐尾《本草纲目》完整版
  30. 胡粉丸【方剂大全】
  1. 胡次丹《外科启玄》
  2. 胡次丹《中医词典》
  3. 胡葱《雷公炮炙论》
  4. 胡吹灶丹《幼幼新书》
  5. 胡葱《证类本草》
  6. 胡臭漏腋证治《三因极一病证方论》
  7. 胡葱〈平〉《食疗本草》
  8. 胡臭漏腋《备急千金要方》
  9. 胡大卿《中医词典》
  10. 胡臭部《本草易读》
  11. 胡道士《中医词典》
  12. 胡臭（狐臭）《孙真人海上方》
  13. 胡豆子《证类本草》
  14. 胡臭《中医词典》
  15. 胡铎《中医词典》
  16. 弧菌和弯曲菌《医学微生物学》
  17. 胡粉《雷公炮制药性解》
  18. 狐阴茎《名医别录》
  19. 胡粉《本草乘雅半偈》
  20. 狐阴茎《增广和剂局方药性总论》
  21. 胡粉散《儒门事亲》
  22. 狐阴茎《本经逢原》
  23. 胡蜂叮《是斋百一选方》
  24. 狐阴茎《证类本草》
  25. 胡瓜《本草纲目》
  26. 狐阴茎《冯氏锦囊秘录》
  27. 胡瓜《医学入门》
  28. 狐阴茎《本草蒙筌》
  29. 胡瓜《本草求真》
  30. 狐阴茎《新修本草》
  31. 胡瓜《本经逢原》


野火丹_《外科启玄》_中医外科_【岐黄之术】

野火丹

野火丹

  • 上一页
  • 目录
  • 相关
  • 下一页

野火丹（图）

此丹从两腿上起赤肿．痛如火烧．是足阳明胃经中风热．内服泻黄散凉膈散加减．外以羊脂调乳香末涂之．火丹草捣醋涂之．水调白芨末涂之更效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡次丹
  • 当前页：野火丹
  • 下一页：烟火丹
<<< 返回本书目录
  1. 野火丹《幼幼新书》
  2. 野火球【中药大全】
  3. 野火丹《外科启玄》
  4. 野火绳【中药大全】
  5. 野茴香膏【方剂大全】
  6. 野藿香【中药大全】
  7. 野黄皮【中药大全】
  8. 野鸡草【中药大全】
  9. 野黄麻【中药大全】
  10. 野鸡脑【中药大全】
  11. 野黄瓜【中药大全】
  12. 野鸡肉【中药大全】
  13. 野花生【中药大全】
  14. 野鸡头【中药大全】
  15. 野花椒叶【中药大全】
  16. 野豇豆【中药大全】
  17. 野花椒皮【中药大全】
  18. 野京豆【中药大全】
  19. 野花椒根【中药大全】
  20. 野酒花【中药大全】
  21. 野花椒【中药大全】
  22. 野菊《本草纲目》完整版
  23. 野胡萝卜根【中药大全】
  24. 野菊《本草择要纲目》
  25. 野厚朴花【中药大全】
  26. 野菊《本草纲目》图文版
  27. 野厚朴【中药大全】
  28. 野菊【中药大全】
  29. 野核桃油【中药大全】
  30. 野菊花【中药大全】
  1. 野火丹《外科启玄》
  2. 野火丹《急救广生集》
  3. 野火丹候《诸病源候论》
  4. 野火丹《证治准绳·幼科》
  5. 野鸡《饮膳正要》
  6. 野火丹《幼幼新书》
  7. 野鸡《饮食须知》
  8. 野火丹《中医词典》
  9. 野鸡羹《饮膳正要》
  10. 野合《中医词典》
  11. 野鸡羹《食疗方》
  12. 野蒿《滇南本草》
  13. 野鸡痔秘方《华佗神方》
  14. 野葛中毒《中医词典》
  15. 野菊《本草纲目》
  16. 野葛膏《备急千金要方》
  17. 野菊《本草择要纲目》
  18. 野葛膏《备急千金要方》
  19. 野菊花《本草求真》
  20. 野葛膏《备急千金要方》
  21. 野兰根《证类本草》
  22. 野道候《诸病源候论》
  23. 野狼《医学入门》
  24. 野菜谱《中医词典》
  25. 野狼《本经逢原》
  26. 野瘭《中医词典》
  27. 野狼跋子《千金翼方》
  28. 野薄荷《滇南本草》
  29. 野狼跋子《本草经集注》
  30. 野白术《本草从新》
  31. 野狼跋子《新修本草》


烟火丹_《外科启玄》_中医外科_【岐黄之术】

烟火丹

烟火丹

  • 上一页
  • 目录
  • 相关
  • 下一页

烟火丹（图）

此丹从两足背上起赤肿痛．是足三阳经风热．亦有足底心起．乃是少阴肾经大热．内宜服滋阴抑火药．外以香油调猪食槽下土涂之．又以蜜调制柏散亦效．不可轻忽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野火丹
  • 当前页：烟火丹
  • 下一页：胡漏丹
<<< 返回本书目录
  1. 烟火丹《外科启玄》
  2. 烟胶《本草纲目》完整版
  3. 烟锅草【中药大全】
  4. 烟胶《本草纲目》图文版
  5. 烟管蓟【中药大全】
  6. 烟胶【中药大全】
  7. 烟草【中药大全】
  8. 烟-酒性综合征【疾病症状】
  9. 胭脂木【中药大全】
  10. 烟痢宜通不宜塞论《一得集》
  11. 胭脂花【中药大全】
  12. 烟煤舌《塘医话》
  13. 胭脂《本草易读》
  14. 烟梦花【中药大全】
  15. 胭木【中药大全】
  16. 烟酸缺乏【疾病症状】
  17. 咽肿【中药主治】
  18. 烟酸缺乏【疾病大全】
  19. 咽中状如梅核或如炙肉《女科百问》
  20. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  21. 咽中噎《幼幼新书》
  22. 烟酸缺乏病（Oellagra）《皮肤性病学》
  23. 咽中如炙《女科指掌》
  24. 烟酸缺乏神经病【疾病大全】
  25. 咽中如梗《证治准绳·类方》
  26. 烟筒花（图）【中药大全】
  27. 咽瘀症（胎症）《冯氏锦囊秘录》
  28. 烟雾病【疾病大全】
  29. 咽硬《沈氏女科辑要》
  30. 烟油【中药大全】
  1. 烟火丹《外科启玄》
  2. 烟火丹《中医词典》
  3. 烟火熏死《奇效简便良方》
  4. 烟灰入目《奇效简便良方》
  5. 烟胶《本草纲目》
  6. 烟管伤喉《奇效简便良方》
  7. 烟胶《本草便读》
  8. 烟草《药性切用》
  9. 烟痢宜通不宜塞论《一得集》
  10. 烟草《本草撮要》
  11. 烟煤舌《塘医话》
  12. 烟草《本草求真》
  13. 烟酸《医院药学》
  14. 烟草《冯氏锦囊秘录》
  15. 烟酸《药理学》
  16. 烟草《本草备要》
  17. 烟酸缺乏病《皮肤性病学》
  18. 烟《本草害利》
  19. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  20. 烟《本草分经》
  21. 烟熏欲死《奇方类编》
  22. 烟《本草从新》
  23. 烟熏欲死《回生集》
  24. 胭脂雪《目经大成》
  25. 烟药《证类本草》
  26. 胭脂《得配本草》
  27. 烟渣入目门主方《疡医大全》
  28. 胭脂《本经逢原》
  29. 阉鸡秘法（华佗阉鸡）《华佗神方》
  30. 胭脂《本草易读》
  31. 阉马牛羊秘法（华佗阉马牛羊）《华佗神方》


胡漏丹_《外科启玄》_中医外科_【岐黄之术】

胡漏丹

胡漏丹

  • 上一页
  • 目录
  • 相关
  • 下一页

胡漏丹（图）

此丹从阴上起黄肿或赤肿．皆厥阴肝经虚火发于外．内宜服当归龙会丸泻青散．外用羊脂调屋漏土涂之．又以醋调制柏散涂之亦妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烟火丹
  • 当前页：胡漏丹
  • 下一页：粉瘿瘤
<<< 返回本书目录
  1. 胡漏丹《外科启玄》
  2. 胡漏灶丹《幼幼新书》
  3. 胡邻泉女吐血潮热《孙文垣医案》
  4. 胡卢巴《本草乘雅半偈》
  5. 胡莲【中药大全】
  6. 胡芦巴《本草图经》
  7. 胡连追毒丸【方剂大全】
  8. 胡芦巴《本草易读》
  9. 胡连追毒丸《外科传薪集》
  10. 胡芦巴《药笼小品》
  11. 胡连芎归汤【方剂大全】
  12. 胡芦巴《本草纲目》图文版
  13. 胡连丸【方剂大全】
  14. 胡芦巴【中药大全】
  15. 胡连散【方剂大全】
  16. 胡芦巴散【方剂大全】
  17. 胡连闭管丸《外科传薪集》
  18. 胡芦巴汤【方剂大全】
  19. 胡连《本草易读》
  20. 胡芦巴丸【方剂大全】
  21. 胡堇草方【方剂大全】
  22. 胡芦巴饮【方剂大全】
  23. 胡椒宣气丸【方剂大全】
  24. 胡芦巴煮散【方剂大全】
  25. 胡椒丸【方剂大全】
  26. 胡芦丸【方剂大全】
  27. 胡椒糖【方剂大全】
  28. 胡萝卜《本草纲目》完整版
  29. 胡椒汤【方剂大全】
  30. 胡萝卜《本草求真》
  1. 胡漏丹《外科启玄》
  2. 胡漏丹《中医词典》
  3. 胡漏灶丹《幼幼新书》
  4. 胡邻泉女吐血潮热《孙文垣医案》
  5. 胡卢巴《本草备要》
  6. 胡连追毒丸《外科传薪集》
  7. 胡卢巴《本草从新》
  8. 胡连丸《博济方》
  9. 胡卢巴《本草分经》
  10. 胡连闭管丸《外科传薪集》
  11. 胡卢巴《本草乘雅半偈》
  12. 胡连《本草分经》
  13. 胡芦巴《本草纲目》
  14. 胡连《本草分经》
  15. 胡芦巴《药笼小品》
  16. 胡连《本草分经》
  17. 胡芦巴《玉楸药解》
  18. 胡连《本草分经》
  19. 胡芦巴《本草易读》
  20. 胡连《本草易读》
  21. 胡芦巴《本草求真》
  22. 胡莱菔英能解砒石毒《医学衷中参西录》
  23. 胡芦巴《本经逢原》
  24. 胡轲《中医词典》
  25. 胡芦巴《增广和剂局方药性总论》
  26. 胡珏《中医词典》
  27. 胡芦巴《本草撮要》
  28. 胡璟《中医词典》
  29. 胡芦巴《本草图经》
  30. 胡堇草《证类本草》
  31. 胡芦芭《医学入门》


粉瘿瘤_《外科启玄》_中医外科_【岐黄之术】

粉瘿瘤

粉瘿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

粉瘿 瘤 （图）

凡粉瘤大而必软．久久渐大．似乎有脓非脓．乃是粉浆于内．若不治之．日久大甚．亦被其累．当用艾灸十数壮．即以醋磨雄黄涂在纸上．剪如螺蛳．盖大贴灸处．外用膏药．贴一二日一换．待挤出脓即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡漏丹
  • 当前页：粉瘿瘤
  • 下一页：筋瘤赘
<<< 返回本书目录
  1. 粉瘿瘤《外科启玄》
  2. 奋森咽峡炎【疾病大全】
  3. 粉叶地锦【中药大全】
  4. 忿怒气逆论《妇科秘书》
  5. 粉香生肌散【方剂大全】
  6. 忿怒气逆论《胎产心法》
  7. 粉香散【方剂大全】
  8. 忿怒-养生余录（上）《古今医统大全》
  9. 粉锡法《古今医统大全》
  10. 忿气散【方剂大全】
  11. 粉锡《本草纲目》图文版
  12. 粪便常规检查及其临床意义《免疫与健康》
  13. 粉锡《证类本草》
  14. 粪便带绿色【疾病症状】
  15. 粉锡《本草纲目》完整版
  16. 粪便黑色并带有血液【疾病症状】
  17. 粉团花根【中药大全】
  18. 粪便检查《临床基础检验学》
  19. 粉团花【中药大全】
  20. 粪便量多【疾病症状】
  21. 粉铜法《古今医统大全》
  22. 粪便量少【疾病症状】
  23. 粉铁法《古今医统大全》
  24. 粪便脓血【疾病症状】
  25. 粉条儿菜【中药大全】
  26. 粪便排出过程异常【疾病症状】
  27. 粉糖丸【方剂大全】
  28. 粪便嵌塞【疾病症状】
  29. 粉糖水【方剂大全】
  30. 粪便硬结如羊粪状【疾病症状】
  1. 粉瘿瘤《外科启玄》
  2. 粉锡法《古今医统大全》
  3. 粉滓面《急救广生集》
  4. 粉锡《名医别录》
  5. 粉滓面《女科切要》
  6. 粉锡《增广和剂局方药性总论》
  7. 奋森氏螺旋体《医学微生物学》
  8. 粉锡《证类本草》
  9. 忿怒《傅青主女科》
  10. 粉锡《本草衍义》
  11. 忿怒（养生余录 上）《古今医统大全》
  12. 粉锡《新修本草》
  13. 忿怒气逆论《胎产心法》
  14. 粉锡《本草经集注》
  15. 忿怒气逆论《妇科秘书》
  16. 粉锡《千金翼方》
  17. 粪便辨病《常见病自测》
  18. 粉锡《本草纲目》
  19. 粪便标本采集法《基础护理学》
  20. 粉锡《神农本草经》
  21. 粪便常规检查及其临床意义《免疫与健康》
  22. 粉铜法《古今医统大全》
  23. 粪便检查《临床基础检验学》
  24. 粉铁法《古今医统大全》
  25. 粪便前后互易秘方《华佗神方》
  26. 粉碎、筛析与混合《医院药学》
  27. 粪胆原《常用化验值及意义》
  28. 粉霜《本草乘雅半偈》
  29. 粪毒块《中医词典》
  30. 粉霜《本草纲目》
  31. 粪毒致病《医门补要》


筋瘤赘_《外科启玄》_中医外科_【岐黄之术】

筋瘤赘

筋瘤赘

  • 上一页
  • 目录
  • 相关
  • 下一页

筋瘤赘（图）

筋蓄则屈屈于瘤．久久渐大．大凡瘤根细小．可以芫花煮细扣线系之．日久自落．或利刀去之．如治血瘤法亦妙．内服补养之剂．外以太乙贴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粉瘿瘤
  • 当前页：筋瘤赘
  • 下一页：气瘤赘
<<< 返回本书目录
  1. 筋瘤赘《外科启玄》
  2. 筋挛证治《妇科心法要诀》
  3. 筋瘤【疾病大全】
  4. 筋挛证治《医宗金鉴》
  5. 筋瘤《中医外科学》
  6. 筋络不舒【中药主治】
  7. 筋瘤《洄溪医案》
  8. 筋脉拘急【方剂主治】
  9. 筋疽门主论《疡医大全》
  10. 筋脉拘挛【中药主治】
  11. 筋疽《外科启玄》
  12. 筋脉拘挛【方剂主治】
  13. 筋极论《外台秘要》
  14. 筋脉治法《石室秘录》
  15. 筋极《圣济总录》
  16. 筋膜间隔区综合征【疾病大全】
  17. 筋极《备急千金要方》
  18. 筋膜疼痛【疾病症状】
  19. 筋骨药【方剂大全】
  20. 筋实极方《外台秘要》
  21. 筋骨懈堕【疾病大全】
  22. 筋藤【中药大全】
  23. 筋骨无力【方剂主治】
  24. 筋惕《丹溪手镜》
  25. 筋骨痿弱【方剂主治】
  26. 筋惕肉《伤寒捷诀》
  27. 筋骨痿软【中药主治】
  28. 筋惕肉《伤寒括要》
  29. 筋骨痛【中药主治】
  30. 筋惕肉《伤寒六书》
  1. 筋瘤赘《外科启玄》
  2. 筋瘤秘方《华佗神方》
  3. 筋挛《中医词典》
  4. 筋瘤《中医外科学》
  5. 筋挛《症因脉治》
  6. 筋瘤《中医词典》
  7. 筋挛《伤科汇纂》
  8. 筋瘤《中医名词词典》
  9. 筋挛拘急《医法圆通》
  10. 筋溜《中医词典》
  11. 筋挛证治《医宗金鉴》
  12. 筋疬《中医词典》
  13. 筋挛证治《妇科心法要诀》
  14. 筋历《中医名词词典》
  15. 筋络拘强《中医词典》
  16. 筋枯《中医词典》
  17. 筋脉《中医词典》
  18. 筋绝《中医词典》
  19. 筋脉瘛疭《中医词典》
  20. 筋疽门主论《疡医大全》
  21. 筋脉和同《中医词典》
  22. 筋疽《外科启玄》
  23. 筋脉横解《中医词典》
  24. 筋疽《中医词典》
  25. 筋脉拘急《中医词典》
  26. 筋解《中医词典》
  27. 筋脉沮弛《中医词典》
  28. 筋结《中医词典》
  29. 筋脉懈惰《中医词典》
  30. 筋急候《诸病源候论》
  31. 筋脉治法《石室秘录》


气瘤赘_《外科启玄》_中医外科_【岐黄之术】

气瘤赘

气瘤赘

  • 上一页
  • 目录
  • 相关
  • 下一页

气瘤赘（图）

凡气瘤赘或三五日大．又几日小者．乃随气之消长．不痛不红．皮肤照常．其赘不硬．治宜内服沉香化气丸散气等汤液．外以枳壳扣之．以艾灸之效．又方以香附散亦可．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋瘤赘
  • 当前页：气瘤赘
  • 下一页：血瘤赘
<<< 返回本书目录
  1. 气瘤赘《外科启玄》
  2. 气乱于肠胃发霍乱吐下《针灸甲乙经》
  3. 气瘤【疾病大全】
  4. 气轮枯落《目经大成》
  5. 气瘤《中医外科学》
  6. 气满《扁鹊神应针灸玉龙经》
  7. 气淋汤【方剂大全】
  8. 气满胸急方《外台秘要》
  9. 气淋汤《医学衷中参西录》
  10. 气门《寿世青编》
  11. 气淋方《外台秘要》
  12. 气门《养生导引法》
  13. 气淋【方剂主治】
  14. 气门《养生导引秘籍》
  15. 气淋《幼幼新书》
  16. 气门《医方考》
  17. 气淋《圣济总录》
  18. 气门《张氏医通》
  19. 气痢【疾病大全】
  20. 气门方（计方二条）《脉症治方》
  21. 气痢《圣济总录》
  22. 气秘【疾病大全】
  23. 气劳《圣济总录》
  24. 气能生血血能藏气《读医随笔》
  25. 气块【方剂主治】
  26. 气逆《伤寒六书》
  27. 气口人迎脉诀《医学入门》
  28. 气逆《伤寒六书》
  29. 气口九道脉《奇经八脉考》
  30. 气逆《幼幼新书》
  1. 气瘤赘《外科启玄》
  2. 气瘤秘方《华佗神方》
  3. 气癃《中医词典》
  4. 气瘤《中医外科学》
  5. 气漏《中医词典》
  6. 气瘤《中医词典》
  7. 气乱《中医词典》
  8. 气瘤《中医名词词典》
  9. 气乱于肠胃发霍乱吐下《针灸甲乙经》
  10. 气淋汤《医学衷中参西录》
  11. 气轮《中医词典》
  12. 气淋秘方《华佗神方》
  13. 气轮枯落《中医词典》
  14. 气淋候《诸病源候论》
  15. 气轮枯落《目经大成》
  16. 气淋候《诸病源候论》
  17. 气瘰《中医名词词典》
  18. 气淋方五首《外台秘要》
  19. 气满《扁鹊神应针灸玉龙经》
  20. 气淋《金匮翼》
  21. 气满胸急方八首《外台秘要》
  22. 气淋《幼幼新书》
  23. 气门《中医词典》
  24. 气淋《中医词典》
  25. 气门《张氏医通》
  26. 气淋《圣济总录》
  27. 气门《医方考》
  28. 气淋《中医名词词典》
  29. 气门《养生导引秘籍》
  30. 气痢《中医词典》
  31. 气门《养生导引法》


血瘤赘_《外科启玄》_中医外科_【岐黄之术】

血瘤赘

血瘤赘

  • 上一页
  • 目录
  • 相关
  • 下一页

血瘤赘（图）

凡生血瘤赘．小而至大．细根蒂者与茄子相似．宜调恶针散．一服即以利刃割去．以银烙匙烧红一烙即不流血．亦不溃．不再生．不然．复出血 瘤．不一月如旧．宜仍根据前法治之即安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气瘤赘
  • 当前页：血瘤赘
  • 下一页：肉瘤赘
<<< 返回本书目录
  1. 血瘤赘《外科启玄》
  2. 血络论《黄帝内经·灵枢》
  3. 血瘤《中医外科学》
  4. 血络论《灵枢悬解》
  5. 血流阻力增加【疾病症状】
  6. 血络论《内经评文》
  7. 血流过度【疾病症状】
  8. 血络之刺其应有异《类经》
  9. 血流动力学障碍【疾病症状】
  10. 血满草【中药大全】
  11. 血流迟缓【疾病症状】
  12. 血门《寿世青编》
  13. 血流不止《孙真人海上方》
  14. 血门方（计方二条）《脉症治方》
  15. 血流不畅【疾病症状】
  16. 血迷《续名医类案》
  17. 血淋方《外台秘要》
  18. 血脑屏障《生物化学与分子生物学》
  19. 血淋【方剂主治】
  20. 血脑屏障通透性高【疾病症状】
  21. 血淋【中药主治】
  22. 血尿【疾病症状】
  23. 血淋《幼幼新书》
  24. 血尿【疾病大全】
  25. 血淋《医宗金鉴》
  26. 血尿【中药主治】
  27. 血淋《圣济总录》
  28. 血尿伴蛋白尿【疾病症状】
  29. 血淋《凌临灵方》
  30. 血尿伴排尿不畅【疾病症状】
  1. 血瘤赘《外科启玄》
  2. 血瘤秘方《华佗神方》
  3. 血漏《中医词典》
  4. 血瘤《中医外科学》
  5. 血轮《中医名词词典》
  6. 血瘤《丁甘仁医案》
  7. 血轮《中医词典》
  8. 血瘤《中医词典》
  9. 血络《中医词典》
  10. 血瘤《中医名词词典》
  11. 血络论《黄帝内经·灵枢》
  12. 血流阻力《生理学》
  13. 血络论《灵枢悬解》
  14. 血流量和血流速度《生理学》
  15. 血络论《内经评文》
  16. 血流量、血流阻力和血压《生理学》
  17. 血络之刺其应有异《类经》
  18. 血流灌注《急诊医学》
  19. 血脉《中医名词词典》
  20. 血流不止《孙真人海上方》
  21. 血脉《中医词典》
  22. 血留颜《古今医统大全》
  23. 血脉《脉诀汇辨》
  24. 血淋沙淋《奇方类编》
  25. 血脉诸病要诀《华佗神方》
  26. 血淋秘方《华佗神方》
  27. 血没散《冯氏锦囊秘录》
  28. 血淋疾《奇方类编》
  29. 血镁过低《默克家庭诊疗手册》
  30. 血淋候《诸病源候论》
  31. 血镁过高《默克家庭诊疗手册》


肉瘤赘_《外科启玄》_中医外科_【岐黄之术】

肉瘤赘

肉瘤赘

  • 上一页
  • 目录
  • 相关
  • 下一页

肉瘤赘（图）

凡肉瘤初生如栗如桃．久则如馒头大．其根皆阔大．不疼不痒．不红不溃．不软不硬．不冷不热．日渐增加．亦无法治．治恐难痊．虽针灸无功．故录之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血瘤赘
  • 当前页：肉瘤赘
  • 下一页：走马牙疳
<<< 返回本书目录
  1. 肉瘤赘《外科启玄》
  2. 肉末米粥【方剂大全】
  3. 肉瘤皮肤转移【疾病大全】
  4. 肉爬皂【中药大全】
  5. 肉瘤【疾病大全】
  6. 肉攀睛《目经大成》
  7. 肉瘤《中医外科学》
  8. 肉攀睛《银海精微》
  9. 肉连环【中药大全】
  10. 肉攀睛歌《眼科心法要诀》
  11. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  12. 肉侵睛外障《秘传眼科龙木论》
  13. 肉郎伞【中药大全】
  14. 肉珊瑚【中药大全】
  15. 肉蔻《药鉴》
  16. 肉烁《黄帝内经太素》
  17. 肉苛《圣济总录》
  18. 肉穗草【中药大全】
  19. 肉筋惕《伤寒六书》
  20. 肉蜈蜂门主论《疡医大全》
  21. 肉极热方《外台秘要》
  22. 肉线出《续名医类案》
  23. 肉极论《外台秘要》
  24. 肉虚实《备急千金要方》
  25. 肉极寒方《外台秘要》
  26. 肉芽肿【疾病症状】
  27. 肉极《圣济总录》
  28. 肉芽肿性唇炎【疾病大全】
  29. 肉极《备急千金要方》
  30. 肉芽肿性前列腺炎【疾病大全】
  1. 肉瘤赘《外科启玄》
  2. 肉瘤秘方《华佗神方》
  3. 肉蝼蛄《中医词典》
  4. 肉瘤《中医外科学》
  5. 肉轮《中医词典》
  6. 肉瘤《中医词典》
  7. 肉螺《中医词典》
  8. 肉瘤《中医名词词典》
  9. 肉攀睛《医学纲目》
  10. 肉淋《中医词典》
  11. 肉攀睛《目经大成》
  12. 肉裂候《诸病源候论》
  13. 肉攀睛《银海精微》
  14. 肉理《中医词典》
  15. 肉攀睛歌《眼科心法要诀》
  16. 肉里之脉《中医词典》
  17. 肉侵睛《明目至宝》
  18. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  19. 肉侵睛外障《秘传眼科龙木论》
  20. 肉类《养生导引秘籍》
  21. 肉蛆《外科证治全书》
  22. 肉枯《中医词典》
  23. 肉人《中医词典》
  24. 肉蔻《药鉴》
  25. 肉人《外科证治全书》
  26. 肉苛《医述》
  27. 肉人怪病《奇效简便良方》
  28. 肉苛《中医词典》
  29. 肉人怪病《奇方类编》
  30. 肉苛《圣济总录》
  31. 肉散《明目至宝》


走马牙疳_《外科启玄》_中医外科_【岐黄之术】

走马牙疳

走马牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

走马牙疳（图）

凡走马牙疳者．乃疮蚀之急也．是胃口有湿热之轻重．故疮毒有缓急．若不早治．恐蚀断其牙 ．则齿亦脱落．人亦即死．急以人中白一钱 铜绿三分麝香分半共末敷之立愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉瘤赘
  • 当前页：走马牙疳
  • 下一页：口疳
<<< 返回本书目录
  1. 走马牙疳《医宗金鉴》
  2. 走马牙疳【中药主治】
  3. 走马牙疳《外科十法》
  4. 走马牙疳【方剂主治】
  5. 走马牙疳《外科启玄》
  6. 走马牙疳门主论《疡医大全》
  7. 走马牙疳《景景医话》
  8. 走马牙疳证《重楼玉钥》
  9. 走马牙疳《经验麻科》
  10. 走品《外科选要》
  11. 走马胎叶【中药大全】
  12. 走游草【中药大全】
  13. 走马胎【中药大全】
  14. 走注《圣济总录》
  15. 走马芹【中药大全】
  16. 走注疼痛【方剂主治】
  17. 走马疳【方剂主治】
  18. 走疰痛《女科证治准绳》
  19. 走马疳《幼幼新书》
  20. 走疰痛《证治准绳·女科》
  21. 走马疳《外科正宗》
  22. 奏玉帝青辞《扁鹊心书》
  23. 走马疳《活幼心书》
  24. 足《针灸素难要旨》
  25. 走马风【中药大全】
  26. 足背部肿胀【疾病症状】
  27. 走经络【中药主治】
  28. 足背动脉搏动消失【疾病症状】
  29. 走茎丹参【中药大全】
  30. 足背发《外科启玄》
  1. 走马牙疳《外科启玄》
  2. 走马牙疳《竹林女科证治》
  3. 走马牙疳《外科全生集》
  4. 走马牙疳《急救广生集》
  5. 走马牙疳《回生集》
  6. 走马牙疳《医学心悟》
  7. 走马牙疳《回生集》
  8. 走马牙疳《外科大成》
  9. 走马牙疳《喉科指掌》
  10. 走马牙疳《外科心法要诀》
  11. 走马牙疳（牙痈、牙宣、牙痛）《医学心悟》
  12. 走马牙疳《医宗金鉴》
  13. 走马牙疳风《中医词典》
  14. 走马牙疳《经验麻科》
  15. 走马牙疳门主方《疡医大全》
  16. 走马牙疳《外科十法》
  17. 走马牙疳门主论《疡医大全》
  18. 走马牙疳《中医词典》
  19. 走马牙疳证《重楼玉钥》
  20. 走马牙疳《景景医话》
  21. 走品《外科选要》
  22. 走马汤《三因极一病证方论》
  23. 走阳《中医词典》
  24. 走马汤《备急千金要方》
  25. 走游风秘方《华佗神方》
  26. 走马散《妇人大全良方》
  27. 走注《圣济总录》
  28. 走马黄《中医词典》
  29. 走注《中医词典》
  30. 走马喉疳《中医词典》
  31. 走注候《巢氏病源补养宣导法》


口疳_《外科启玄》_中医外科_【岐黄之术】

口疳

口疳

  • 上一页
  • 目录
  • 相关
  • 下一页

口疳（图）

是湿热在于胃口之上．乃脾之窍．宜内除其胃中湿热．若不早治．恐食其口唇腮颊等处．外以搽药用橄榄核一两儿茶五钱冰片五分共为细末搽之即愈．不须上三次．神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走马牙疳
  • 当前页：口疳
  • 下一页：鼻疳
<<< 返回本书目录
  1. 口疳《续名医类案》
  2. 口疳门主论《疡医大全》
  3. 口疳《外科启玄》
  4. 口干《伤寒六书》
  5. 口甘苦《丹溪手镜》
  6. 口干《伤寒六书》
  7. 口甘《证治准绳·类方》
  8. 口干《幼幼新书》
  9. 口服降血糖药《药理学》
  10. 口干《止园医话》
  11. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  12. 口干【疾病症状】
  13. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  14. 口干【中药主治】
  15. 口服给药法《基础护理学》
  16. 口干【方剂主治】
  17. 口底多间隙感染【疾病大全】
  18. 口干多渴【方剂主治】
  19. 口淡无味【方剂主治】
  20. 口干烦渴【中药主治】
  21. 口淡无味【疾病症状】
  22. 口干烦渴【方剂主治】
  23. 口淡黏腻【疾病症状】
  24. 口干烦躁【方剂主治】
  25. 口唇周围有炎性鳞状皮肤【疾病症状】
  26. 口干渴兼小便不通或短少论《胎产心法》
  27. 口唇周围麻木感刺痛【疾病症状】
  28. 口干渴难忍【疾病症状】
  29. 口唇严重充血呈红色【疾病症状】
  30. 口干舌苦《药症忌宜》
  1. 口疳《外科启玄》
  2. 口疳《临证指南医案》
  3. 口疳并喉癣喉痈《奇方类编》
  4. 口疳《续名医类案》
  5. 口疳疮《仁术便览》
  6. 口疳《中医词典》
  7. 口疳吹药神方（锦囊秘方）《冯氏锦囊秘录》
  8. 口疳《中医词典》
  9. 口疳流水口烂神方《傅青主男科》
  10. 口疳《中医名词词典》
  11. 口疳门主方《疡医大全》
  12. 口甘苦《丹溪手镜》
  13. 口疳门主论《疡医大全》
  14. 口甘《广瘟疫论》
  15. 口疳神方（亦治喉癣喉KT）《回生集》
  16. 口甘《证治准绳·类方》
  17. 口疳时发《外科全生集》
  18. 口甘《医学纲目》
  19. 口干《止园医话》
  20. 口甘《中医词典》
  21. 口干《中医词典》
  22. 口甘《中医词典》
  23. 口干《中医词典》
  24. 口盖骨《中医词典》
  25. 口干《幼幼新书》
  26. 口盖骨《中医词典》
  27. 口干《伤寒六书》
  28. 口服降血糖药《药理学》
  29. 口干《伤寒六书》
  30. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  31. 口干渴兼小便不通或短少论《胎产心法》


鼻疳_《外科启玄》_中医外科_【岐黄之术】

鼻疳

鼻疳

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻疳（图）

鼻为肺之窍．凡鼻孔有疳疮．即肺中有湿热．治宜除肺中湿热．外以搽药．若不早治．恐蚀其鼻内关窍．令人言语不明．即用儿茶五钱雄黄一钱轻粉一钱冰片一分共末吹入孔内．如臭加锅墨五分效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口疳
  • 当前页：鼻疳
  • 下一页：喉疳
<<< 返回本书目录
  1. 鼻疳《幼幼新书》
  2. 鼻疳门主论《疡医大全》
  3. 鼻疳《医宗金鉴》
  4. 鼻疳散【方剂大全】
  5. 鼻疳《外科启玄》
  6. 鼻疳蚀《证治准绳·类方》
  7. 鼻疳《儿科萃精》
  8. 鼻干【疾病症状】
  9. 鼻分泌物增多【疾病症状】
  10. 鼻干【疾病症状】
  11. 鼻方《外台秘要》
  12. 鼻干无涕《幼幼新书》
  13. 鼻耳部《外科方外奇方》
  14. 鼻干无涕《证治准绳·类方》
  15. 鼻恶性肉芽肿【疾病大全】
  16. 鼻根部水肿【疾病症状】
  17. 鼻端形态不佳【疾病症状】
  18. 鼻根部水肿【疾病症状】
  19. 鼻端缺损【疾病症状】
  20. 鼻骨骨折【疾病大全】
  21. 鼻端弥漫性潮红【疾病症状】
  22. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  23. 鼻端肥大【疾病症状】
  24. 鼻骨破坏形成鞍鼻【疾病症状】
  25. 鼻端出火【疾病症状】
  26. 鼻合【方剂主治】
  27. 鼻窦粘液囊肿《临床激光治疗学》
  28. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  29. 鼻窦炎口服液【方剂大全】
  30. 鼻和喉部灼热感【疾病症状】
  1. 鼻疳《外科启玄》
  2. 鼻疳《儿科萃精》
  3. 鼻疳《奇方类编》
  4. 鼻疳《丁甘仁医案》
  5. 鼻疳《幼科心法要诀》
  6. 鼻疳《证治准绳·幼科》
  7. 鼻疳疮《中医词典》
  8. 鼻疳《幼幼新书》
  9. 鼻疳门主方《疡医大全》
  10. 鼻疳《医宗金鉴》
  11. 鼻疳门主论《疡医大全》
  12. 鼻疳《中医词典》
  13. 鼻疳蚀《中医词典》
  14. 鼻疳《中医名词词典》
  15. 鼻疳蚀《证治准绳·类方》
  16. 鼻风《中医词典》
  17. 鼻干《中医词典》
  18. 鼻方五首《外台秘要》
  19. 鼻干口燥呕吐泄利《四圣悬枢》
  20. 鼻耳部《外科方外奇方》
  21. 鼻干无涕《幼幼新书》
  22. 鼻额位（Caldwell 氏位）《耳鼻咽喉外科学》
  23. 鼻干无涕《证治准绳·幼科》
  24. 鼻窦粘液囊肿《中西医结合耳鼻喉科》
  25. 鼻干无涕《证治准绳·类方》
  26. 鼻窦粘液囊肿《临床激光治疗学》
  27. 鼻槀《中医词典》
  28. 鼻窦炎《家庭医学百科-医疗康复篇》
  29. 鼻隔《中医词典》
  30. 鼻窦炎《默克家庭诊疗手册》
  31. 鼻骨《中医词典》


喉疳_《外科启玄》_中医外科_【岐黄之术】

喉疳

喉疳

  • 上一页
  • 目录
  • 相关
  • 下一页

喉疳（图）

喉乃性命之关．不可轻忽．若不可治．一二日间死生系之．轻则缓．重则急．治宜内服凉膈解毒之剂．外以冰片一分儿茶五分百草霜二钱共末．每次吹五厘于喉内神效．非他方之效可比．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻疳
  • 当前页：喉疳
  • 下一页：月蚀疳
<<< 返回本书目录
  1. 喉疳《医宗金鉴》
  2. 喉疳化毒丹【方剂大全】
  3. 喉疳《外科启玄》
  4. 喉疳门主论《疡医大全》
  5. 喉风诸方《重楼玉钥》
  6. 喉疳丸【方剂大全】
  7. 喉风针诀《重楼玉钥》
  8. 喉管伤寒《松峰说疫》
  9. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  10. 喉管阻塞【疾病症状】
  11. 喉风三十六症《重楼玉钥》
  12. 喉肌无力【疾病症状】
  13. 喉风门主论《疡医大全》
  14. 喉疾病《耳鼻咽喉外科学》
  15. 喉风门《喉科指掌》
  16. 喉煎方【方剂大全】
  17. 喉风夺命丹【方剂大全】
  18. 喉节门主论《疡医大全》
  19. 喉风【方剂主治】
  20. 喉结不明显【疾病症状】
  21. 喉风【中药主治】
  22. 喉结增大【疾病症状】
  23. 喉风《外科十三方考》
  24. 喉菌门主论《疡医大全》
  25. 喉风《回春录》
  26. 喉科辨症《喉舌备要秘旨》
  27. 喉返神经损伤【疾病大全】
  28. 喉科回春锭【方剂大全】
  29. 喉蛾治验《一得集》
  30. 喉科金银散《凌临灵方》
  1. 喉疳《外科启玄》
  2. 喉疳《外科心法要诀》
  3. 喉疳《喉科指掌》
  4. 喉疳《医宗金鉴》
  5. 喉疳疮《中医词典》
  6. 喉疳《中医词典》
  7. 喉疳门主方《疡医大全》
  8. 喉疳《中医名词词典》
  9. 喉疳门主论《疡医大全》
  10. 喉腐《中医词典》
  11. 喉歌诀《人体解剖学歌诀》
  12. 喉风针诀《重楼玉钥》
  13. 喉关《中医名词词典》
  14. 喉风针诀《中医词典》
  15. 喉关《中医词典》
  16. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  17. 喉关痈《中医名词词典》
  18. 喉风秘方《华佗神方》
  19. 喉关痈《中医词典》
  20. 喉风门主论《疡医大全》
  21. 喉管伤寒《松峰说疫》
  22. 喉风门主方《疡医大全》
  23. 喉含气囊肿《默克家庭诊疗手册》
  24. 喉风门《喉科指掌》
  25. 喉核《中医名词词典》
  26. 喉风急救神方《重订囊秘喉书》
  27. 喉核《中医词典》
  28. 喉风（后咽喉门宜与此参看）《医学摘粹》
  29. 喉花《中医词典》
  30. 喉风《外科十三方考》
  31. 喉肌《耳鼻咽喉外科学》


月蚀疳_《外科启玄》_中医外科_【岐黄之术】

月蚀疳

月蚀疳

  • 上一页
  • 目录
  • 相关
  • 下一页

月蚀疳（图）

耳边耳下．耳边有疮能蚀者名曰月蚀疳．乃足阳明胃经．少阳胆经湿热．内除二经之湿热．外以黄丹一钱 赤枯矾一钱真粉一钱冰片半分共末干敷上．或唾调搽亦妙．又方烟胶末搽之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉疳
  • 当前页：月蚀疳
  • 下一页：旋指疳
<<< 返回本书目录
  1. 月蚀疳《外科启玄》
  2. 月蚀疳疮门主论《疡医大全》
  3. 月蚀疮论《小儿卫生总微论方》
  4. 月事《经验麻科》
  5. 月蚀疮方《外台秘要》
  6. 月事《普济方·针灸》
  7. 月蚀疮《幼幼新书》
  8. 月事《针灸资生经》
  9. 月蚀疮《圣济总录》
  10. 月事不来《儒门事亲》
  11. 月内人神所在《针灸聚英》
  12. 月事不来《沈氏女科辑要》
  13. 月里众疾《明医指掌》
  14. 月事不调《沈氏女科辑要》
  15. 月经周期性精神病【疾病大全】
  16. 月事异常《沈氏女科辑要》
  17. 月经周期改变【疾病症状】
  18. 月水《本草从新》
  19. 月经周期的调节机制及临床表现《妇产科学》
  20. 月水《本草新编》
  21. 月经之常《医宗金鉴》
  22. 月水闭绝不通《女科百问》
  23. 月经之常《妇科心法要诀》
  24. 月水不利《千金翼方》
  25. 月经疹【疾病大全】
  26. 月水不调《女科证治准绳》
  27. 月经诊法提纲《望诊遵经》
  28. 月水不调《证治准绳·女科》
  29. 月经异常《医宗金鉴》
  30. 月水不通《备急千金要方》
  1. 月蚀疳《外科启玄》
  2. 月蚀疮论《小儿卫生总微论方》
  3. 月蚀疳疮《中医词典》
  4. 月蚀疮方一十二首《外台秘要》
  5. 月蚀疳疮门主方《疡医大全》
  6. 月蚀疮方《冯氏锦囊秘录》
  7. 月蚀疳疮门主论《疡医大全》
  8. 月蚀疮《万氏秘传外科心法》
  9. 月使《中医词典》
  10. 月蚀疮《外科大成》
  11. 月使不来《中医词典》
  12. 月蚀疮《幼幼新书》
  13. 月使不调《中医词典》
  14. 月蚀疮《中医词典》
  15. 月事《中医词典》
  16. 月蚀疮《圣济总录》
  17. 月事《经验麻科》
  18. 月食疮候《诸病源候论》
  19. 月事《普济方·针灸》
  20. 月食疮候《诸病源候论》
  21. 月事《针灸资生经》
  22. 月食疮《中医词典》
  23. 月事不来《中医词典》
  24. 月色皆浓《中医词典》
  25. 月事不来《儒门事亲》
  26. 月阙疮《中医词典》
  27. 月事不来《沈氏女科辑要》
  28. 月期华水《中医词典》
  29. 月事不来属胞脉闭心气不下通《女科经纶》
  30. 月内眼痛《奇方类编》
  31. 月事不调《沈氏女科辑要》


旋指疳_《外科启玄》_中医外科_【岐黄之术】

旋指疳

旋指疳

  • 上一页
  • 目录
  • 相关
  • 下一页

旋指疳（图）

人之手足虽五脏之经所起．而脾主四肢．因脾中有湿热．故能腐诸物是也．如长夏六月间湿热盛．而诸物腐焉．治法宜大清湿热于脾胃．外以儿茶五钱雄黄一钱片脑二分共末泔水洗搽之妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月蚀疳
  • 当前页：旋指疳
  • 下一页：袖口疳
<<< 返回本书目录
  1. 旋指疳《外科启玄》
  2. 旋指疳门主论《疡医大全》
  3. 旋蒴苣苔（图）【中药大全】
  4. 旋转带肌腱炎【疾病大全】
  5. 旋前圆肌综合征【疾病大全】
  6. 旋转性眩晕【疾病症状】
  7. 旋毛形线虫《人体寄生虫学》
  8. 旋转隐斜【疾病大全】
  9. 旋毛虫病【疾病大全】
  10. 璇玑穴【胸部腹部穴位】
  11. 旋螺尖起外障《秘传眼科龙木论》
  12. 选案《冷庐医话》
  13. 旋螺尖起歌《医宗金鉴》
  14. 选案《痧疹辑要》
  15. 旋螺尖起歌《眼科心法要诀》
  16. 选方《重楼玉钥续编》
  17. 旋螺尖起《银海精微》
  18. 选苗《医宗金鉴》
  19. 旋鸡尾【中药大全】
  20. 选苗《幼科种痘心法要旨》
  21. 旋花苗【中药大全】
  22. 选奇汤【方剂大全】
  23. 旋花根【中药大全】
  24. 选择性IgA缺乏症【疾病大全】
  25. 旋花【中药大全】
  26. 选择性缄默症【疾病症状】
  27. 旋花《本草纲目》图文版
  28. 选择原则和方法《实验动物科学》
  29. 旋花《证类本草》
  30. 癣《外科大成》
  1. 旋指疳《外科启玄》
  2. 旋英茶《茶饮保健》
  3. 旋指疳门主方《疡医大全》
  4. 旋夏花《本草纲目》
  5. 旋指疳门主论《疡医大全》
  6. 旋夏茶《茶饮保健》
  7. 旋转屈伸法《中医词典》
  8. 旋推法《中医词典》
  9. 漩多《中医词典》
  10. 旋天茶《茶饮保健》
  11. 漩浊《中医词典》
  12. 旋台骨《医宗金鉴》
  13. 璇玑《针灸大成》
  14. 旋台骨《正骨心法要旨》
  15. 璇玑《气功外气疗法》
  16. 旋台骨《中医词典》
  17. 璇玑《中医词典》
  18. 旋杷茶《茶饮保健》
  19. 璇玑《针灸学》
  20. 旋毛形线虫《人体寄生虫学》
  21. 选按《时病论歌括新编》
  22. 旋毛虫病《实用免疫细胞与核酸》
  23. 选按《时病论歌括新编》
  24. 旋毛虫病《默克家庭诊疗手册》
  25. 选按《时病论歌括新编》
  26. 旋螺翳《中医词典》
  27. 选按《时病论歌括新编》
  28. 旋螺外障《中医词典》
  29. 选按《时病论歌括新编》
  30. 旋螺突起《明目至宝》
  31. 选按《时病论歌括新编》


袖口疳_《外科启玄》_中医外科_【岐黄之术】

袖口疳

袖口疳

  • 上一页
  • 目录
  • 相关
  • 下一页

袖口疳（图）

此疳是龟头及颈上有疮．肿 于内．而外则皮裹不见其疮．如袖口之包手故名之．似龟头之缩最难治之．何也．盖药不能搽至疮上．宜用眼药加冰片膏子入卵壳内．套在龟头上．浸之内服．清肝湿热药妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋指疳
  • 当前页：袖口疳
  • 下一页：臊疳
<<< 返回本书目录
  1. 袖口疳《外科启玄》
  2. 绣球防风《滇南本草》
  3. 秀丽野海棠【中药大全】
  4. 绣球防风【中药大全】
  5. 秀丽槭【中药大全】
  6. 绣球防风根【中药大全】
  7. 宿主对寄生虫的影响《人体寄生虫学》
  8. 绣球防风果【中药大全】
  9. 宿翳《中医眼科学》
  10. 绣球黑木耳《保健药膳》
  11. 宿血肿胀《女科秘要》
  12. 绣球花【中药大全】
  13. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  14. 绣球藤《滇南本草》
  15. 宿食留饮（附痰饮）《脉因证治》
  16. 绣球藤【中药大全】
  17. 宿食不消病诸候（凡四论）《诸病源候论》
  18. 绣球丸【方剂大全】
  19. 宿食不消【方剂主治】
  20. 绣线菊【中药大全】
  21. 宿食不消【中药主治】
  22. 绣线菊根【中药大全】
  23. 宿食不消《幼幼新书》
  24. 绣线菊叶【中药大全】
  25. 宿食不消《圣济总录》
  26. 绣线菊子【中药大全】
  27. 宿食不化【方剂主治】
  28. 锈钉子【中药大全】
  29. 宿食（食积寒热痢）《证治准绳·幼科》
  30. 锈毛白枪杆【中药大全】
  1. 袖口疳《外科启玄》
  2. 袖口疳《中医词典》
  3. 绣球防风《滇南本草》
  4. 宿主因素与免疫原性《医学免疫学》
  5. 绣球风《中医词典》
  6. 宿主体表的防御功能《医学微生物学》
  7. 绣球风《奇效简便良方》
  8. 宿主抗移植物反应《医学免疫学》
  9. 绣球风秘方《华佗神方》
  10. 宿主对寄生虫的影响《人体寄生虫学》
  11. 绣球黑木耳《保健药膳》
  12. 宿翳《中医眼科学》
  13. 绣球藤《滇南本草》
  14. 宿血肿胀《女科秘要》
  15. 锈球风《中医名词词典》
  16. 宿食一《金匮悬解》
  17. 嗅鼻渊方《仁术便览》
  18. 宿食五《金匮悬解》
  19. 嗅法《形色外诊简摩》
  20. 宿食四《金匮悬解》
  21. 嗅幻觉《神经精神疾病诊断学》
  22. 宿食三《金匮悬解》
  23. 嗅觉感受器和嗅觉的特点《生理学》
  24. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  25. 嗅觉和味觉《生理学》
  26. 宿食留饮（附痰饮）《脉因证治》
  27. 嗅觉和味觉障碍《默克家庭诊疗手册》
  28. 宿食二《金匮悬解》
  29. 嗅觉减低或消失《百病自测》
  30. 宿食不消候《诸病源候论》
  31. 嗅觉锐敏失常《百病自测》


臊疳_《外科启玄》_中医外科_【岐黄之术】

臊疳

臊疳

  • 上一页
  • 目录
  • 相关
  • 下一页

臊疳（图）

玉茎有疮痒且痛．赤 有水．盖因交媾不洗．肝经有湿热所致．肝性主臊．故疮亦臊因名之．宜清肝中湿热．外以儿茶敷之妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：袖口疳
  • 当前页：臊疳
  • 下一页：阴疳
<<< 返回本书目录
  1. 臊疳《外科启玄》
  2. 色病宜忌合参《望诊遵经》
  3. 瘙疹《专治麻痧初编》
  4. 色藏部位脉病易难《类经》
  5. 瘙疹《医宗金鉴》
  6. 色赤杨【中药大全】
  7. 瘙疹《麻疹阐注》
  8. 色汗【疾病症状】
  9. 瘙疹《痘疹心法要诀》
  10. 色汗症【疾病大全】
  11. 瘙痒症（pruritus）《皮肤性病学》
  12. 色觉丧失【疾病症状】
  13. 瘙痒症【疾病大全】
  14. 色觉异常【疾病症状】
  15. 瘙痒症《默克家庭诊疗手册》
  16. 色戒男淫（培原五）《宜麟策》
  17. 瘙痒症《家庭医学百科-医疗康复篇》
  18. 色脉《诊宗三昧》
  19. 瘙痒病《自我调养巧治病》
  20. 色脉尺诊《黄帝内经太素》
  21. 瘙痒【方剂主治】
  22. 色脉诊《黄帝内经太素》
  23. 瘙痒【中药主治】
  24. 色脉诸诊《类经》
  25. 瘙痒【疾病症状】
  26. 色盲【疾病大全】
  27. 瘙痒《续名医类案》
  28. 色情行为【疾病症状】
  29. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  30. 色素斑【疾病症状】
  1. 臊疳《外科启玄》
  2. 臊疳《中医词典》
  3. 色《傅青主男科》
  4. 瘙疹《痘疹心法要诀》
  5. 色《中医词典》
  6. 瘙疹《专治麻痧初编》
  7. 色《医学心悟》
  8. 瘙疹《医宗金鉴》
  9. 色氨酸操纵元《生物化学与分子生物学》
  10. 瘙疹《麻疹阐注》
  11. 色氨酸操纵元的结构与阻遏蛋白的负性调控《生物化学与分子生物学》
  12. 瘙疹《中医词典》
  13. 色病宜忌合参《望诊遵经》
  14. 瘙痒症《家庭医学百科-医疗康复篇》
  15. 色部《中医词典》
  16. 瘙痒症《默克家庭诊疗手册》
  17. 色藏部位脉病易难《类经》
  18. 瘙痒症《皮肤性病学》
  19. 色悴《中医词典》
  20. 瘙痒病《自我调养巧治病》
  21. 色疸《四圣心源》
  22. 瘙痒《续名医类案》
  23. 色夺《中医词典》
  24. 瘙疳《中医词典》
  25. 色复《中医词典》
  26. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  27. 色甘酸钠《药理学》
  28. 扫雪散《外科全生集》
  29. 色合脉诊法《医学摘粹》
  30. 扫雾丹《眼科秘诀》
  31. 色合情诊法《医学摘粹》


阴疳_《外科启玄》_中医外科_【岐黄之术】

阴疳

阴疳

  • 上一页
  • 目录
  • 相关
  • 下一页

阴疳（图）

妇女阴户内有疮名阴疳．是肝经湿热所生．久而有虫作痒．腥臊臭．有因男子交媾过之．此非肝经湿热．乃感疮毒之气．当自察其来历治之方妙．外以搽药．方见于后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臊疳
  • 当前页：阴疳
  • 下一页：妒精疳
<<< 返回本书目录
  1. 阴疳《外科启玄》
  2. 阴沟肠杆菌感染【疾病大全】
  3. 阴风障《目经大成》
  4. 阴蚼【中药大全】
  5. 阴发背《外科启玄》
  6. 阴谷穴【下肢内侧穴位】
  7. 阴毒证治《三因极一病证方论》
  8. 阴寒《沈氏女科辑要》
  9. 阴毒证《伤寒总病论》
  10. 阴寒格阳篇《外经微言》
  11. 阴毒伤寒【方剂主治】
  12. 阴汗《普济方·针灸》
  13. 阴毒伤寒《卫生宝鉴》
  14. 阴汗（湿痒）《针灸资生经》
  15. 阴毒七条《仲景伤寒补亡论》
  16. 阴红汤【方剂大全】
  17. 阴毒内消散【方剂大全】
  18. 阴户交接出血门主论《疡医大全》
  19. 阴毒门主论《疡医大全》
  20. 阴户开张门主论《疡医大全》
  21. 阴毒歌《脉诀乳海》
  22. 阴户脱《内府秘传经验女科》
  23. 阴毒《医宗金鉴》
  24. 阴户脱《女科秘要》
  25. 阴毒《外科正宗》
  26. 阴户玉门《中医妇科学》
  27. 阴毒《伤寒心法要诀》
  28. 阴户肿突门主论《疡医大全》
  29. 阴毒《伤寒括要》
  30. 阴黄《儿科萃精》
  1. 阴疳《外科启玄》
  2. 阴风障《目经大成》
  3. 阴干《中医词典》
  4. 阴风障《中医词典》
  5. 阴谷《针灸大成》
  6. 阴分之上药《中医词典》
  7. 阴谷《中医词典》
  8. 阴发背《外科启玄》
  9. 阴谷《针灸学》
  10. 阴独八穴《中医词典》
  11. 阴谷（合穴）《子午流注说难》
  12. 阴独《中医词典》
  13. 阴股《中医词典》
  14. 阴毒证治《三因极一病证方论》
  15. 阴关《中医词典》
  16. 阴毒证《伤寒总病论》
  17. 阴寒《中医词典》
  18. 阴毒着艾法《医方考》
  19. 阴寒《明医指掌》
  20. 阴毒熏法《医方考》
  21. 阴寒《沈氏女科辑要》
  22. 阴毒续法《医学纲目》
  23. 阴寒（杂病）《金匮悬解》
  24. 阴毒痛《明医指掌》
  25. 阴寒呃逆秘方《华佗神方》
  26. 阴毒伤寒《卫生宝鉴》
  27. 阴寒格阳篇《外经微言》
  28. 阴毒七条《仲景伤寒补亡论》
  29. 阴寒喉痹《中医词典》
  30. 阴毒门主论《疡医大全》
  31. 阴寒凝结《中医词典》


妒精疳_《外科启玄》_中医外科_【岐黄之术】

妒精疳

妒精疳

  • 上一页
  • 目录
  • 相关
  • 下一页

妒精疳（图）

妒者乃嫉妒之妒也．因交合不洁之妇．或交而不洗．蓄其败精于玉茎．妒而为疮．故名之．内宜清湿热．外用地骨皮泔水洗．再以真金散即室女首经抹布．烧灰搽之立效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴疳
  • 当前页：妒精疳
  • 下一页：无辜疳伤疮
<<< 返回本书目录
  1. 妒精疳《外科启玄》
  2. 妒精散【方剂大全】
  3. 妒精疮证治《三因极一病证方论》
  4. 妒乳《济阴纲目》
  5. 肚痈门主论《疡医大全》
  6. 妒乳《女科证治准绳》
  7. 肚痈门《辨证录》
  8. 妒乳《证治准绳·女科》
  9. 肚痈论《青囊秘诀》
  10. 妒乳疮痛方《外台秘要》
  11. 肚痈煎【方剂大全】
  12. 妒乳吹乳乳痈论《胎产心法》
  13. 肚痛丸【方剂大全】
  14. 妒乳乳悬证治《妇科心法要诀》
  15. 肚痛【方剂主治】
  16. 妒乳乳悬证治《医宗金鉴》
  17. 肚痛【中药主治】
  18. 度世丹【方剂大全】
  19. 肚蒜丸【方剂大全】
  20. 度瘴发汗青散【方剂大全】
  21. 肚热《幼科推拿秘书》
  22. 度瘴散【方剂大全】
  23. 肚脐痒【疾病症状】
  24. 蠹疽《外科启玄》
  25. 肚脐疼【疾病症状】
  26. 蠹疽《医宗金鉴》
  27. 肚脐饼【方剂大全】
  28. 蠹疽门主论《疡医大全》
  29. 肚皮痛《仁斋直指方论（附补遗）》
  30. 蠹鱼膏【方剂大全】
  1. 妒精疳《外科启玄》
  2. 妒精疮证治《三因极一病证方论》
  3. 妒精下疳《急救广生集》
  4. 肚胀惊《幼科推拿秘书》
  5. 妒精下疳《奇方类编》
  6. 肚胀《中医词典》
  7. 妒乳《证治准绳·女科》
  8. 肚痈门主论《疡医大全》
  9. 妒乳《济阴纲目》
  10. 肚痈门主方《疡医大全》
  11. 妒乳《女科证治准绳》
  12. 肚痈门（一则）《辨证录》
  13. 妒乳疮痛方一十四首《外台秘要》
  14. 肚痈论《青囊秘诀》
  15. 妒乳吹乳乳痈论《胎产心法》
  16. 肚痛呕酸针法《急救广生集》
  17. 妒乳候《诸病源候论》
  18. 肚热《幼科推拿秘书》
  19. 妒乳秘方《华佗神方》
  20. 肚皮痛《仁斋直指方论（附补遗）》
  21. 妒乳乳悬证治《医宗金鉴》
  22. 肚皮青黑门主方《疡医大全》
  23. 妒乳乳悬证治《妇科心法要诀》
  24. 肚门痈门主论《疡医大全》
  25. 妬乳《中医词典》
  26. 肚门痈、箕门痈《外科心法要诀》
  27. 度数口诀《女丹合编选注》
  28. 肚门痈、箕门痈《医宗金鉴》
  29. 度瘴发汗青散《备急千金要方》
  30. 肚角《中医词典》
  31. 蠹疽《中医词典》


无辜疳伤疮_《外科启玄》_中医外科_【岐黄之术】

无辜疳伤疮

无辜疳伤疮

  • 上一页
  • 目录
  • 相关
  • 下一页

无辜疳伤疮（图）

此疳因儿汗濯晒晾．误被雌鸟粪及羽毛所落于上．有虫入于皮毛间．致令小儿脑后项边有核．如弹丸在内．摧之则动．软而不疼．久则虫化入于脏腑．令儿羸瘦壮热．便脓血．头骨开缝．肢体生疮．治宜消疳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妒精疳
  • 当前页：无辜疳伤疮
  • 下一页：湮尻疮
<<< 返回本书目录
  1. 无辜疳伤疮《外科启玄》
  2. 无辜疳伤疮门主论《疡医大全》
  3. 无辜疳《幼幼新书》
  4. 无辜针烙法《幼幼新书》
  5. 无辜疳《医宗金鉴》
  6. 无故发笑【疾病症状】
  7. 无辜疳《儿科萃精》
  8. 无汗《丹溪手镜》
  9. 无辜方《外台秘要》
  10. 无汗《伤寒大白》
  11. 无宫缩间歇【疾病症状】
  12. 无汗《伤寒括要》
  13. 无功能性甲状旁腺囊肿【疾病大全】
  14. 无汗《伤寒六书》
  15. 无功能垂体腺瘤【疾病大全】
  16. 无汗《伤寒六书》
  17. 无根藤【中药大全】
  18. 无汗《伤寒明理论》
  19. 无根《医宗金鉴》
  20. 无汗《伤寒寻源》
  21. 无根《痘疹心法要诀》
  22. 无汗【方剂主治】
  23. 无睾症【疾病大全】
  24. 无汗恶寒【方剂主治】
  25. 无睾丸【疾病症状】
  26. 无汗腺导管角质护膜分化【疾病症状】
  27. 无缝珠【中药大全】
  28. 无汗症【疾病大全】
  29. 无风自动草【中药大全】
  30. 无胡须【疾病症状】
  1. 无辜疳伤疮《外科启玄》
  2. 无辜疳《幼科心法要诀》
  3. 无辜疳伤疮门主方《疡医大全》
  4. 无辜疳《儿科萃精》
  5. 无辜疳伤疮门主论《疡医大全》
  6. 无辜疳《幼科释谜》
  7. 无辜针烙法《幼幼新书》
  8. 无辜疳《证治准绳·幼科》
  9. 无谷道《中医词典》
  10. 无辜疳《幼幼新书》
  11. 无故见鬼秘方《华佗神方》
  12. 无辜疳《医宗金鉴》
  13. 无故声哑《奇效简便良方》
  14. 无辜方二首《外台秘要》
  15. 无汗《中医词典》
  16. 无辜病候《诸病源候论》
  17. 无汗《医学纲目》
  18. 无根《痘疹心法要诀》
  19. 无汗《医学纲目》
  20. 无根《医宗金鉴》
  21. 无汗《医述》
  22. 无复流现象《病理生理学》
  23. 无汗《伤寒大白》
  24. 无风自动草《滇南本草》
  25. 无汗《伤寒六书》
  26. 无风独摇草《证类本草》
  27. 无汗《伤寒六书》
  28. 无风独摇草《海药本草》
  29. 无汗《丹溪手镜》
  30. 无犯胃气《中医词典》
  31. 无汗《伤寒寻源》


湮尻疮_《外科启玄》_中医外科_【岐黄之术】

湮尻疮

湮尻疮

  • 上一页
  • 目录
  • 相关
  • 下一页

湮尻疮（图）

月子乳孩绷缚手足颐下颊肢窝腿丫内湿热之气．常皆湮烂成疮．系乳母看顾不到所致．不可用别药．止将伏龙肝一味．不拘多少捣细末搽在患处．用纸裹之即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无辜疳伤疮
  • 当前页：湮尻疮
  • 下一页：落脐疮
<<< 返回本书目录
  1. 湮尻疮《外科启玄》
  2. 湮尻散【方剂大全】
  3. 淹溺【疾病大全】
  4. 延迟性应激反应【疾病大全】
  5. 淹溺《默克家庭诊疗手册》
  6. 延附汤【方剂大全】
  7. 淹闾《本草纲目》图文版
  8. 延胡丁香丸【方剂大全】
  9. 烟油【中药大全】
  10. 延胡索《本草纲目》完整版
  11. 烟雾病【疾病大全】
  12. 延胡索《本草乘雅半偈》
  13. 烟筒花（图）【中药大全】
  14. 延胡索《本草经解》
  15. 烟酸缺乏神经病【疾病大全】
  16. 延胡索《本草新编》
  17. 烟酸缺乏病（Oellagra）《皮肤性病学》
  18. 延胡索《本草择要纲目》
  19. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  20. 延胡索《药笼小品》
  21. 烟酸缺乏【疾病大全】
  22. 延胡索《证类本草》
  23. 烟酸缺乏【疾病症状】
  24. 延胡索《本草纲目》图文版
  25. 烟梦花【中药大全】
  26. 延胡索【中药大全】
  27. 烟煤舌《塘医话》
  28. 延胡索散【方剂大全】
  29. 烟痢宜通不宜塞论《一得集》
  30. 延胡索丸【方剂大全】
  1. 湮尻疮《外科启玄》
  2. 湮尻（kāo）《中医词典》
  3. 延归茶《茶饮保健》
  4. 淹溺《默克家庭诊疗手册》
  5. 延胡金铃茶《茶饮保健》
  6. 淹闾《本草纲目》
  7. 延胡散《妇人大全良方》
  8. 阉豕秘方（华佗阉豕）《华佗神方》
  9. 延胡散《奇方类编》
  10. 阉马牛羊秘法（华佗阉马牛羊）《华佗神方》
  11. 延胡散《博济方》
  12. 阉鸡秘法（华佗阉鸡）《华佗神方》
  13. 延胡索《本草纲目》
  14. 烟渣入目门主方《疡医大全》
  15. 延胡索《药笼小品》
  16. 烟药《证类本草》
  17. 延胡索《玉楸药解》
  18. 烟熏欲死《回生集》
  19. 延胡索《中药炮制》
  20. 烟熏欲死《奇方类编》
  21. 延胡索《海药本草》
  22. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  23. 延胡索《汤液本草》
  24. 烟酸缺乏病《皮肤性病学》
  25. 延胡索《本草备要》
  26. 烟酸《药理学》
  27. 延胡索《本草蒙筌》
  28. 烟酸《医院药学》
  29. 延胡索《冯氏锦囊秘录》
  30. 烟煤舌《塘医话》
  31. 延胡索《证类本草》


落脐疮_《外科启玄》_中医外科_【岐黄之术】

落脐疮

落脐疮

  • 上一页
  • 目录
  • 相关
  • 下一页

落脐疮（图）

初生小儿自落脐带之后．脐汁不干．疮口不合．盖因乳母不勤．或因儿尿湿脐．或因洗浴拭揩不干．多成此疮．宜用草纸烧灰．少加枯矾共末入在脐内．用纸包裹．不令湿了即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湮尻疮
  • 当前页：落脐疮
  • 下一页：脐漏疮
<<< 返回本书目录
  1. 落脐疮《外科启玄》
  2. 落肾散【方剂大全】
  3. 落马坠井《儒门事亲》
  4. 落霜红【中药大全】
  5. 落马衣【中药大全】
  6. 落霜红根【中药大全】
  7. 落瘤饼【方剂大全】
  8. 落水《外科十法》
  9. 落葵子【中药大全】
  10. 落水《幼幼新书》
  11. 落葵花【中药大全】
  12. 落胎【中药主治】
  13. 落葵【中药大全】
  14. 落胎去胎方《外台秘要》
  15. 落葵《本草纲目》完整版
  16. 落下颏拿法《外科正宗》
  17. 落痂诸论《冯氏锦囊秘录》
  18. 落下颏拿法门主论《疡医大全》
  19. 落痂证治歌（凡五首，共三方）《幼幼集成》
  20. 落新妇【中药大全】
  21. 落痂证治《证治准绳·幼科》
  22. 落新妇根【中药大全】
  23. 落痂时备用诸药《冯氏锦囊秘录》
  24. 落鸦枪散【方剂大全】
  25. 落痂后辩吉凶《景岳全书》
  26. 落雁木《本草纲目》完整版
  27. 落花生粥【方剂大全】
  28. 落雁木《本草图经》
  29. 落花生枝叶【中药大全】
  30. 落叶梅【中药大全】
  1. 落脐疮《外科启玄》
  2. 落脐疮《中医词典》
  3. 落射光装置《实用免疫细胞与核酸》
  4. 落马坠井《儒门事亲》
  5. 落石《吴普本草》
  6. 落马发狂《儒门事亲》
  7. 落水《外科十法》
  8. 落葵《名医别录》
  9. 落水《幼幼新书》
  10. 落葵《本经逢原》
  11. 落水《医学心悟》
  12. 落葵《证类本草》
  13. 落苏（茄子）〈平〉《食疗本草》
  14. 落葵《食疗本草》
  15. 落胎《中医词典》
  16. 落葵《新修本草》
  17. 落胎去胎方四首《外台秘要》
  18. 落葵《千金翼方》
  19. 落头疽《中医词典》
  20. 落颈喉风《中医词典》
  21. 落头痈《中医词典》
  22. 落井蛾喉《中医词典》
  23. 落下颏《中医词典》
  24. 落架风《重楼玉钥》
  25. 落下颏拿法《外科正宗》
  26. 落架风《中医词典》
  27. 落下颏拿法门主方《疡医大全》
  28. 落痂诸论《冯氏锦囊秘录》
  29. 落下颏拿法门主论《疡医大全》
  30. 落痂证治歌括《冯氏锦囊秘录》
  31. 落雁木《海药本草》


脐漏疮_《外科启玄》_中医外科_【岐黄之术】

脐漏疮

脐漏疮

  • 上一页
  • 目录
  • 相关
  • 下一页

脐漏疮（图）

一人脐漏年半．臭不可近．年将六十．妻少而不自惜．百治不效．自分必死．其老母哭拜求余．且曰．君能存吾子．以接香烟．则母子没齿不忘大德．余以补剂治之．外以艾灸脐上．次日则不臭矣．更以膏贴之．后用生肌散填满脐口．又以补中益气散数剂．方半月而安．又一老人．七十有五．因气恼．脐忽疮漏．三月余．自分必死．请余治之．亦照前法．不半月而愈．后至八十三岁而卒．噫．神哉方乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落脐疮
  • 当前页：脐漏疮
  • 下一页：论
<<< 返回本书目录
  1. 脐漏疮《外科启玄》
  2. 脐漏门主论《疡医大全》
  3. 脐瘘《家庭医学百科-医疗康复篇》
  4. 脐轮红肿【疾病症状】
  5. 脐寒泻《医宗金鉴》
  6. 脐尿管残余【疾病症状】
  7. 脐寒泻《儿科萃精》
  8. 脐尿管瘘【疾病大全】
  9. 脐腹胀痛【方剂主治】
  10. 脐尿管囊肿【疾病大全】
  11. 脐腹胀满【方剂主治】
  12. 脐尿管囊肿及脐尿管瘘【疾病大全】
  13. 脐腹弦急【方剂主治】
  14. 脐膨出《家庭医学百科-医疗康复篇》
  15. 脐腹痛【方剂主治】
  16. 脐膨出【疾病大全】
  17. 脐腹疼痛【方剂主治】
  18. 脐膨出-巨舌-巨大躯体综合征【疾病大全】
  19. 脐腹冷痛【方剂主治】
  20. 脐膨出-巨舌-巨体综合征【疾病大全】
  21. 脐腹绞痛【方剂主治】
  22. 脐疝《家庭医学百科-医疗康复篇》
  23. 脐腹急痛【方剂主治】
  24. 脐疝【疾病大全】
  25. 脐腹撮痛【方剂主治】
  26. 脐上疽门主论《疡医大全》
  27. 脐腹刺痛【方剂主治】
  28. 脐湿【疾病症状】
  29. 脐腹【方剂主治】
  30. 脐湿脐疮《医宗金鉴》
  1. 脐漏疮《外科启玄》
  2. 脐漏疮《中医词典》
  3. 脐漏门主论《疡医大全》
  4. 脐漏《古今医统大全》
  5. 脐内溃烂《奇效简便良方》
  6. 脐漏《中医词典》
  7. 脐旁穴《中医词典》
  8. 脐瘘《家庭医学百科-医疗康复篇》
  9. 脐膨出《家庭医学百科-医疗康复篇》
  10. 脐口突伸秘方《华佗神方》
  11. 脐疝《家庭医学百科-医疗康复篇》
  12. 脐后痈秘方《华佗神方》
  13. 脐疝《中医名词词典》
  14. 脐寒泻《幼科心法要诀》
  15. 脐疝《普通外科学》
  16. 脐寒泻《儿科萃精》
  17. 脐上疮《万氏秘传外科心法》
  18. 脐寒泻《医宗金鉴》
  19. 脐上疽《中医词典》
  20. 脐寒泻《中医词典》
  21. 脐上疽《证治准绳·疡医》
  22. 脐腹痛《竹林女科证治》
  23. 脐上疽门主论《疡医大全》
  24. 脐府望法提纲《望诊遵经》
  25. 脐上下五分穴《中医词典》
  26. 脐风症论《幼科概论》
  27. 脐湿《中医词典》
  28. 脐风证治《育婴家秘》
  29. 脐湿《证治准绳·幼科》
  30. 脐风三证《中医词典》
  31. 脐湿 脐疮 脐突《医述》


论_《外科启玄》_中医外科_【岐黄之术】

论

论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫诸疮痈疽疔 疖．皆因营气不从．逆于肉理．故生痘疹 痧．瘤 癣疥无不由此．余将误伤于物之害发明非因血气不和所致也．亦有物之毒瓦斯伤于轻重．亦有大小浅深伤于生命．此不可不知．亦不可不晓．诸书虽有．未尝细剖其真．详其奥旨．故不得其秘焉．惜哉．如金刃之伤．生死立见．汤火油烹．痛苦莫支．如虎咬蛇伤．蜂叮蝎HT ．虫喇箭毒．必得其传．而后能救．如刮疗毒．劈脑剜肠．得其生者．岂非神术之秘传乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐漏疮
  • 当前页：论
  • 下一页：金刀自刎
<<< 返回本书目录
  1. 论《外科启玄》
  2. 论《景岳全书》《知医必辨》
  3. 轮状病毒性肠炎【疾病大全】
  4. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  5. 轮状病毒所致胃肠炎【疾病大全】
  6. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  7. 轮状病毒《医学微生物学》
  8. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  9. 轮叶马先蒿【中药大全】
  10. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  11. 轮叶铃子香【中药大全】
  12. 论《医宗必读》《吴医汇讲》
  13. 轮叶景天【中药大全】
  14. 论《医宗必读》症因差误治法不合《症因脉治》
  15. 轮叶棘豆【中药大全】
  16. 论《易简方论》《仁斋直指方论（附补遗）》
  17. 轮叶八宝【中药大全】
  18. 论《原病式》病机十九条《质疑录》
  19. 轮伞五加【中药大全】
  20. 论阿胶饮子《外科理例》
  21. 轮廓《银海指南》
  22. 论艾灸法《疡医大全》
  23. 轮环藤【中药大全】
  24. 论艾炷大小《痰火点雪》
  25. 掠髭鬓方【方剂大全】
  26. 论艾炷大小《针灸大全》
  27. 掠鬓膏【方剂大全】
  28. 论八风《中风论》
  29. 乱角莲【中药大全】
  30. 论八廓受实热病之因《明目至宝》
  1. 论《外科启玄》
  2. 轮状病毒胃肠炎《传染病》
  3. 论《外科启玄》
  4. 轮状病毒《医学微生物学》
  5. 论 气《脉因证治》
  6. 轮上一颗如赤豆《中医词典》
  7. 论“痈疔百效丸”《余无言医案》
  8. 轮廓的改变《放射诊断学》
  9. 论《景岳全书》《知医必辨》
  10. 轮廓《银海指南》
  11. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  12. 轮《中医词典》
  13. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  14. 纶布《吴普本草》
  15. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  16. 乱气《中医词典》
  17. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  18. 乱经《中医词典》
  19. 论《医宗必读》《吴医汇讲》
  20. 乱惑《中医词典》
  21. 论《医宗必读》症因差误治法不合《症因脉治》
  22. 乱发《药征续编》
  23. 论《易简方论》《仁斋直指方论（附补遗）》
  24. 乱发《名医别录》
  25. 论《原病式》病机十九条《质疑录》
  26. 乱发《增广和剂局方药性总论》
  27. 论阿胶饮子《外科理例》
  28. 乱发《本草思辨录》
  29. 论艾灸法《疡医大全》
  30. 乱发《证类本草》
  31. 论艾炷大小《痰火点雪》


金刀自刎_《外科启玄》_中医外科_【岐黄之术】

金刀自刎

金刀自刎

  • 上一页
  • 目录
  • 相关
  • 下一页

金刀自刎（图）

夫刀刃之伤．重则断头刎颈．轻则割肉成疮．此皆激忿所致．非血气使然也．内服补中益气加止痛乳没之类．外以三七汤洗之．其血自止．更上刀疮药则愈．此盖止血痛．非阉割宦官之可疗也．方见后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论
  • 当前页：金刀自刎
  • 下一页：火烧疮
<<< 返回本书目录
  1. 金刀自刎《外科启玄》
  2. 金道宾后案《寓意草》
  3. 金刀散【方剂大全】
  4. 金灯照眼【方剂大全】
  5. 金刀如圣散【方剂大全】
  6. 金顶蘑【中药大全】
  7. 金刀独圣丹【方剂大全】
  8. 金鼎汤【方剂大全】
  9. 金刀菜【中药大全】
  10. 金豆解毒煎【方剂大全】
  11. 金弹子【方剂大全】
  12. 金豆丸【方剂大全】
  13. 金弹丸【方剂大全】
  14. 金耳环【中药大全】
  15. 金胆丸【方剂大全】
  16. 金发草【中药大全】
  17. 金丹问答《养生导引秘籍》
  18. 金肺散【方剂大全】
  19. 金丹丸【方剂大全】
  20. 金沸草【中药大全】
  21. 金丹散【方剂大全】
  22. 金沸草散《汤头歌诀》
  23. 金丹配法歌《尤氏喉症指南》
  24. 金沸草散【方剂大全】
  25. 金丹诀《苏沈良方》
  26. 金沸草汤【方剂大全】
  27. 金丹【方剂大全】
  28. 金沸汤【方剂大全】
  29. 金丹《外科传薪集》
  30. 金粉饼【方剂大全】
  1. 金刀自刎《外科启玄》
  2. 金刀伤大兴李振祖（西平）传《回生集》
  3. 金道宾后案《寓意草》
  4. 金丹制法《外科十三方考》
  5. 金德鉴《中医词典》
  6. 金丹问答《养生导引秘籍》
  7. 金沸草散《妇人大全良方》
  8. 金丹配法歌《尤氏喉症指南》
  9. 金沸草散《三因极一病证方论》
  10. 金丹诀《苏沈良方》
  11. 金沸草散《太平惠民和剂局方》
  12. 金丹《外科传薪集》
  13. 金沸草散《医方考》
  14. 金丹《冯氏锦囊秘录》
  15. 金沸草散《仁术便览》
  16. 金丹《中医词典》
  17. 金沸草散《仁术便览》
  18. 金达泉疟痢交作《孙文垣医案》
  19. 金沸草散《医方论》
  20. 金达泉令政孕三月而痢赤白《孙文垣医案》
  21. 金沸草散《汤头歌诀》
  22. 金创门第六杖伤附《跌损妙方》
  23. 金沸草散《博济方》
  24. 金创《中医名词词典》
  25. 金沸草汤《时病论歌括新编》
  26. 金疮肿科《中医词典》
  27. 金粉丸《博济方》
  28. 金疮中风水及痉《圣济总录》
  29. 金柑《饮食须知》
  30. 金疮中风水候《诸病源候论》
  31. 金疳《中医名词词典》


火烧疮_《外科启玄》_中医外科_【岐黄之术】

火烧疮

火烧疮

  • 上一页
  • 目录
  • 相关
  • 下一页

火烧疮（图）

火之为物．性最急．能烧万物．顷刻为灰．何况人乎．重则至死．轻则为疮皮焦肉卷．苦痛难熬．百计千方．难免于苦．余经验一方．虽出于书．叹人未得其传．制度之法．内宜服泄火毒之药．外上此药立止痛．方见后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金刀自刎
  • 当前页：火烧疮
  • 下一页：汤烫疮
<<< 返回本书目录
  1. 火烧疮《外科启玄》
  2. 火烧疮及火油天火疮方《外台秘要》
  3. 火伤【中药主治】
  4. 火神立名之本（代序）《医理真传》
  5. 火绒草【中药大全】
  6. 火绳树【中药大全】
  7. 火热症门《辨证录》
  8. 火盛眼症《眼科阐微》
  9. 火热证《中医眼科备读》
  10. 火湿分治论《仁斋直指方论（附补遗）》
  11. 火热解《儿科萃精》
  12. 火食丸【方剂大全】
  13. 火热喘急《医宗金鉴》
  14. 火死《洗冤集录》
  15. 火热喘急《儿科萃精》
  16. 火索麻【中药大全】
  17. 火热（颠狂附）《脉症治方》
  18. 火炭母【中药大全】
  19. 火热《医学正传》
  20. 火炭母草《本草纲目》完整版
  21. 火热《续名医类案》
  22. 火炭母草【中药大全】
  23. 火热《本草纲目》完整版
  24. 火炭母草根【中药大全】
  25. 火器性颅脑损伤【疾病大全】
  26. 火烫伤【中药主治】
  27. 火岂君相五志俱有论《金匮钩玄》
  28. 火天夺日《目经大成》
  29. 火齐汤【方剂大全】
  30. 火筒散【方剂大全】
  1. 火烧疮《外科启玄》
  2. 火烧处发不生候《诸病源候论》
  3. 火烧疮及火油天火疮方三首《外台秘要》
  4. 火伤风《中医词典》
  5. 火烧伤《奇效简便良方》
  6. 火弱补之《痰火点雪》
  7. 火神立名之本（代序）《医理真传》
  8. 火热症门（十六则）《辨证录》
  9. 火盛刑金《中医词典》
  10. 火热头痛《中医词典》
  11. 火盛刑金（火旺刑金）《中医名词词典》
  12. 火热入胃证十一　太阳六十六《伤寒悬解》
  13. 火盛眼症《眼科阐微》
  14. 火热侵胎《竹林女科证治》
  15. 火湿分治论《仁斋直指方论（附补遗）》
  16. 火热迫肺《中医词典》
  17. 火实泻之《痰火点雪》
  18. 火热内生《中医基础理论》
  19. 火死《洗冤集录》
  20. 火热解《儿科萃精》
  21. 火嗽《中医词典》
  22. 火热喘急《幼科心法要诀》
  23. 火嗽《明医指掌》
  24. 火热喘急《儿科萃精》
  25. 火痰《中医词典》
  26. 火热喘急《医宗金鉴》
  27. 火痰《明医指掌》
  28. 火热喘急《中医词典》
  29. 火痰毒《中医词典》
  30. 火热（颠狂附）《脉症治方》
  31. 火炭母草《证类本草》


汤烫疮_《外科启玄》_中医外科_【岐黄之术】

汤烫疮

汤烫疮

  • 上一页
  • 目录
  • 相关
  • 下一页

汤烫疮（图）

凡滚汤沸油热粥等物．人常遭其害．则令人皮 肉烂成疮．非人血气所致也．重亦至死．当察其轻重．有放花爆烧之．有焦池沐浴烫之．俱用此方．无不应验．方见于后．万不失一．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火烧疮
  • 当前页：汤烫疮
  • 下一页：含腮疮
<<< 返回本书目录
  1. 汤烫疮《外科启玄》
  2. 汤烫火烧《幼幼新书》
  3. 汤氏歌《针灸大成》
  4. 汤丸备要《银海指南》
  5. 汤散门《活幼心书》
  6. 汤药不足尽病论《医学源流论》
  7. 汤散《圣济总录》
  8. 汤液《备急千金要方》
  9. 汤泼死《洗冤集录》
  10. 汤液醪醴病为本工为标《类经》
  11. 汤泼火烧《外科正宗》
  12. 汤液醪醴论《素问悬解》
  13. 汤泼火伤门主论《疡医大全》
  14. 汤液醪醴论篇《冯氏锦囊秘录》
  15. 汤泼火伤《外科大成》
  16. 汤液醪醴论篇《黄帝内经·素问》
  17. 汤瓶内碱《本草纲目》完整版
  18. 汤液醪醴论篇《疡医大全》
  19. 汤瓶内硷《本草纲目》图文版
  20. 汤液论《研经言》
  21. 汤泡饮【方剂大全】
  22. 汤饮类《食物疗法》
  23. 汤泡散【方剂大全】
  24. 羰基镍中毒【疾病大全】
  25. 汤泡火烧《外科十法》
  26. 唐《古今医统大全》
  27. 汤醴《圣济总录》
  28. 唐跋《温热经纬》
  29. 汤类《胎产指南》
  30. 唐本退《千金翼方》
  1. 汤烫疮《外科启玄》
  2. 汤睃《中医词典》
  3. 汤烫火烧《幼幼新书》
  4. 汤氏歌《针灸大成》
  5. 汤头《中医词典》
  6. 汤森亭先生肩背臂膊诸痛论《疡科心得集》
  7. 汤丸备要《银海指南》
  8. 汤散《圣济总录》
  9. 汤望久《中医词典》
  10. 汤泼死《洗冤集录》
  11. 汤药不足尽病论《医学源流论》
  12. 汤泼火烧《外科正宗》
  13. 汤液《中医名词词典》
  14. 汤泼火烧《中医词典》
  15. 汤液《中医词典》
  16. 汤泼火伤门主论《疡医大全》
  17. 汤液的创制及意义《中国医学通史》
  18. 汤泼火伤门主方《疡医大全》
  19. 汤液煎造《汤液本草》
  20. 汤泼火伤《外科大成》
  21. 汤液醪醴病为本工为标《类经》
  22. 汤泡散《太平惠民和剂局方》
  23. 汤液醪醴论《素问悬解》
  24. 汤泡火烧《奇效简便良方》
  25. 汤液醪醴论篇《黄帝内经·素问》
  26. 汤泡火烧《医学心悟》
  27. 汤液醪醴论篇《冯氏锦囊秘录》
  28. 汤泡火烧《外科十法》
  29. 汤液醪醴论篇《疡医大全》
  30. 汤民望《中医词典》
  31. 汤液论《研经言》


含腮疮_《外科启玄》_中医外科_【岐黄之术】

含腮疮

含腮疮

  • 上一页
  • 目录
  • 相关
  • 下一页

含腮疮（图）

大人小孩疳食透腮颊．初生时如米痘大一小疮．次则渐大．蚀破腮颊．故名含腮疮．若不早治．破透了治尤难．急用二金散方．用鸡内金 郁金各等分为末．先用盐汤漱净．次用药上之效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤烫疮
  • 当前页：含腮疮
  • 下一页：皱裂疮
<<< 返回本书目录
  1. 含腮疮《外科启玄》
  2. 含腮疮门主论《疡医大全》
  3. 含奇丸【方剂大全】
  4. 含沙散【方剂大全】
  5. 含明散【方剂大全】
  6. 含漱汤【方剂大全】
  7. 含金丹【方剂大全】
  8. 含水藤《本草纲目》完整版
  9. 含煎【方剂大全】
  10. 含汤【方剂大全】
  11. 含黄柏煎【方剂大全】
  12. 含铁血黄素沉着症【疾病症状】
  13. 含化朱砂丹【方剂大全】
  14. 含丸【方剂大全】
  15. 含化止嗽丸【方剂大全】
  16. 含香丸【方剂大全】
  17. 含化玉液丸【方剂大全】
  18. 含消丸【方剂大全】
  19. 含化杏仁丸【方剂大全】
  20. 含杏仁丸【方剂大全】
  21. 含化犀角丸【方剂大全】
  22. 含羞草【中药大全】
  23. 含化丸【方剂大全】
  24. 含羞草根【中药大全】
  25. 含化太阴玄精丸【方剂大全】
  26. 含亚硝酸盐类植物性食物中毒【疾病大全】
  27. 含化升麻丸【方剂大全】
  28. 含咽丸【方剂大全】
  29. 含化升麻散【方剂大全】
  30. 含阳散【方剂大全】
  1. 含腮疮《外科启玄》
  2. 含腮疮《中医词典》
  3. 含腮疮门主方《疡医大全》
  4. 含腮疮《中医名词词典》
  5. 含腮疮门主论《疡医大全》
  6. 含硫氨基酸的代谢《生物化学与分子生物学》
  7. 含生草《证类本草》
  8. 含两个手性碳原子的分子《医用化学》
  9. 含漱汤《备急千金要方》
  10. 含肼类的蘑菇《临床营养学》
  11. 含水藤中水《海药本草》
  12. 含化丸《妇人大全良方》
  13. 含水藤中水《证类本草》
  14. 含化丸《妇人大全良方》
  15. 含一个手性碳原子的分子《医用化学》
  16. 含氮有机化合物《医用化学》
  17. 含重组质粒的细胞菌落的鉴定《动脉粥样硬化》
  18. 含氮激素有作用机制枣第二信使学说《生理学》
  19. 韩（矛^心）（mào茂）《中医词典》
  20. 含氮激素《生理学》
  21. 韩保升《中医词典》
  22. 含春藤《证类本草》
  23. 韩光《中医词典》
  24. 鼾嗽《中医词典》
  25. 韩康《中国医学通史》
  26. 鼾声《中医名词词典》
  27. 韩康《中医词典》
  28. 鼾眠候《诸病源候论》
  29. 韩老妇人夜来脐腹痛甚《孙文垣医案》
  30. 鼾眠《中医词典》
  31. 韩凌霄（1834-1908年）《中医词典》


皱裂疮_《外科启玄》_中医外科_【岐黄之术】

皱裂疮

皱裂疮

  • 上一页
  • 目录
  • 相关
  • 下一页

皱裂疮（图）

行船推车辛苦之辈．及打鱼染匠辗玉之人．手足皴裂成疮．招动出血．痛不可忍者．先用地骨皮 白矾煎汤洗之至软．次用蜡羊油炼熟入轻粉一钱搽之．累验累效．珍之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：含腮疮
  • 当前页：皱裂疮
  • 下一页：漆疮
<<< 返回本书目录
  1. 皱裂疮《外科启玄》
  2. 皱杓兰【中药大全】
  3. 皱肺丸【方剂大全】
  4. 皱血丸【方剂大全】
  5. 皱巴坚螺【中药大全】
  6. 皱血圆【方剂大全】
  7. 昼夜阴晴相参《望诊遵经》
  8. 皱叶变豆菜【中药大全】
  9. 昼夜啼哭《景岳全书》
  10. 皱叶狗尾草【中药大全】
  11. 昼夜轻重篇《外经微言》
  12. 皱叶南蛇藤【中药大全】
  13. 昼夜偏剧-伤寒补遗 《古今医统大全》
  14. 皱叶鼠李【中药大全】
  15. 昼夜偏剧歌《伤寒百证歌》
  16. 皱叶羊蹄【中药大全】
  17. 昼夜偏剧《伤寒捷诀》
  18. 皱叶子【中药大全】
  19. 昼夜不止【方剂主治】
  20. 帚菌《滇南本草》
  21. 昼盲【疾病症状】
  22. 帚菌【中药大全】
  23. 咒童子令说鬼姓字《千金翼方》
  24. 朱跋《校注医醇剩义》
  25. 咒禁产运《千金翼方》
  26. 朱百春兄令婶半产崩晕寒热似疟《程杏轩医案》
  27. 咒法《厘正按摩要术》
  28. 朱贲琥珀散治妇人血风劳《苏沈良方》
  29. 肘痈门主论《疡医大全》
  30. 朱鳖《本草纲目》完整版
  1. 皱裂疮《外科启玄》
  2. 皱揭《中医词典》
  3. 皱血丸《三因极一病证方论》
  4. 皱脚《明医指掌》
  5. 皱血丸《太平惠民和剂局方》
  6. 皱脚《中医词典》
  7. 帚菌《滇南本草》
  8. 皱肺丸《是斋百一选方》
  9. 朱跋《校注医醇剩义》
  10. 皱肺丸《三因极一病证方论》
  11. 朱百春兄令婶半产崩晕寒热似疟《程杏轩医案》
  12. 昼夜证象同异辨《中医词典》
  13. 朱贲琥珀散《妇人大全良方》
  14. 昼夜阴晴相参《望诊遵经》
  15. 朱贲琥珀散治妇人血风劳《苏沈良方》
  16. 昼夜啼哭《景岳全书》
  17. 朱鳖《证类本草》
  18. 昼夜轻重篇《外经微言》
  19. 朱鳖《外科全生集》
  20. 昼夜偏剧歌《伤寒百证歌》
  21. 朱曾润《中医词典》
  22. 昼夜偏剧（伤寒补遗）《古今医统大全》
  23. 朱崇正《中医词典》
  24. 昼夜偏剧《伤寒捷诀》
  25. 朱楚芬《中医词典》
  26. 昼夜过程《实验动物科学》
  27. 朱纯嘏（1634-1718年）《中医词典》
  28. 昼夜不眠《急救广生集》
  29. 朱丹溪·中暑论《增订叶评伤暑全书》
  30. 昼热《证治准绳·幼科》
  31. 朱丹溪辨动静二暑《温热暑疫全书》


漆疮_《外科启玄》_中医外科_【岐黄之术】

漆疮

漆疮

  • 上一页
  • 目录
  • 相关
  • 下一页

漆疮（图）

凡人感生漆之毒瓦斯．则令浑身上下俱肿．起疮如痱子．如火刺．刺而痛．皮肤燥烈．三五日比风热疮或疼或痒为异．外用柳树叶煎汤洗三五遍．以蟹黄搽之．内服香油一二碗即安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皱裂疮
  • 当前页：漆疮
  • 下一页：冻疮
<<< 返回本书目录
  1. 漆疮【疾病大全】
  2. 漆疮【中药主治】
  3. 漆疮《证治准绳·疡医》
  4. 漆疮方《外台秘要》
  5. 漆疮《幼幼新书》
  6. 漆疮论《小儿卫生总微论方》
  7. 漆疮《医宗金鉴》
  8. 漆疮门主论《疡医大全》
  9. 漆疮《卫生易简方》
  10. 漆疮-外科理例（下）《古今医统大全》
  11. 漆疮《外科正宗》
  12. 漆大姑【中药大全】
  13. 漆疮《外科启玄》
  14. 漆大姑根【中药大全】
  15. 漆疮《外科理例》
  16. 漆姑草【中药大全】
  17. 漆疮《外科大成》
  18. 漆花《本草纲目》完整版
  19. 漆疮《圣济总录》
  20. 漆裂样纹【疾病症状】
  21. 漆疮《普济方·针灸》
  22. 漆器《本草纲目》完整版
  23. 漆疮《保婴撮要》
  24. 漆柿（绿柿）《本草纲目》完整版
  25. 漆《本草纲目》图文版
  26. 漆树根【中药大全】
  27. 漆《本草纲目》完整版
  28. 漆树木心【中药大全】
  29. 期颐饼【方剂大全】
  30. 漆树皮【中药大全】
  1. 漆疮《外科启玄》
  2. 漆疮《奇效简便良方》
  3. 漆疮《外科全生集》
  4. 漆疮《外科证治全书》
  5. 漆疮（外科理例 下）《古今医统大全》
  6. 漆疮《外科理例》
  7. 漆疮遍身《急救广生集》
  8. 漆疮《外科正宗》
  9. 漆疮方《冯氏锦囊秘录》
  10. 漆疮《卫生易简方》
  11. 漆疮方二十七首《外台秘要》
  12. 漆疮《外科大成》
  13. 漆疮候《诸病源候论》
  14. 漆疮《外科心法要诀》
  15. 漆疮候《诸病源候论》
  16. 漆疮《保婴撮要》
  17. 漆疮论《小儿卫生总微论方》
  18. 漆疮《普济方·针灸》
  19. 漆疮门主方《疡医大全》
  20. 漆疮《证治准绳·疡医》
  21. 漆疮门主论《疡医大全》
  22. 漆疮《幼幼新书》
  23. 漆疮秘方《华佗神方》
  24. 漆疮《医宗金鉴》
  25. 漆疮肿烂《奇效简便良方》
  26. 漆疮《医学纲目》
  27. 漆姑草《证类本草》
  28. 漆疮《新修本草》
  29. 漆器《本经逢原》
  30. 漆疮《中医词典》
  31. 漆头茹散《备急千金要方》


冻疮_《外科启玄》_中医外科_【岐黄之术】

冻疮

冻疮

  • 上一页
  • 目录
  • 相关
  • 下一页

冻疮（图）

冻疮多起于贫贱卑下之人．受其寒冷．致令面耳手足初痛次肿．破出脓血．遇暖则发烧．亦有元气弱之人．不奈其冷者有之．内服补中益气之剂．外用附子未练树子肉捣搽之妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漆疮
  • 当前页：冻疮
  • 下一页：箭毒疮
<<< 返回本书目录
  1. 冻疮【疾病大全】
  2. 冻疮【中药主治】
  3. 冻疮【疾病症状】
  4. 冻疮【方剂主治】
  5. 冻疮《自我调养巧治病》
  6. 冻疮膏【方剂大全】
  7. 冻疮《中医外科学》
  8. 冻疮论《小儿卫生总微论方》
  9. 冻疮《证治准绳·疡医》
  10. 冻疮门主论《疡医大全》
  11. 冻疮《幼幼新书》
  12. 冻疮破烂膏【方剂大全】
  13. 冻疮《医宗金鉴》
  14. 冻疮药水【方剂大全】
  15. 冻疮《外科启玄》
  16. 冻风《外科正宗》
  17. 冻疮《外科大成》
  18. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  19. 冻疮《儒门事亲》
  20. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  21. 冻疮《家庭医学百科-医疗康复篇》
  22. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  23. 冻疮《丹溪治法心要》
  24. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  25. 动作样壁【疾病症状】
  26. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  27. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  28. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  29. 动治法《石室秘录》
  30. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  1. 冻疮《外科启玄》
  2. 冻疮《丹溪治法心要》
  3. 冻疮《外科全生集》
  4. 冻疮《外科证治全书》
  5. 冻疮《中医外科学》
  6. 冻疮《急救广生集》
  7. 冻疮溃烂《奇效简便良方》
  8. 冻疮《外科大成》
  9. 冻疮论《小儿卫生总微论方》
  10. 冻疮《儒门事亲》
  11. 冻疮门主方《疡医大全》
  12. 冻疮《儒门事亲》
  13. 冻疮门主论《疡医大全》
  14. 冻疮《外科心法要诀》
  15. 冻疮秘方《华佗神方》
  16. 冻疮《证治准绳·疡医》
  17. 冻疮皮裂《奇效简便良方》
  18. 冻疮《幼幼新书》
  19. 冻耳《中医词典》
  20. 冻疮《医宗金鉴》
  21. 冻耳《外科大成》
  22. 冻疮《医学纲目》
  23. 冻耳成疮秘方《华佗神方》
  24. 冻疮《中医词典》
  25. 冻风《外科正宗》
  26. 冻疮《自我调养巧治病》
  27. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  28. 冻疮《中医名词词典》
  29. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  30. 冻疮《家庭医学百科-医疗康复篇》
  31. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》


箭毒疮_《外科启玄》_中医外科_【岐黄之术】

箭毒疮

箭毒疮

  • 上一页
  • 目录
  • 相关
  • 下一页

箭毒疮（图）

凡箭头有毒．伤人必死．昔关公遭此．得华佗刮骨疗毒．方保安全．近来虏贼箭头有倒须三岔又旋安．其头一射中人．HT 虽拔出．旋头不能出也．必割开肉方可．其患处必得妇人月水洗之方解．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻疮
  • 当前页：箭毒疮
  • 下一页：打跌伤疮
<<< 返回本书目录
  1. 箭毒疮《外科启玄》
  2. 箭杆风【中药大全】
  3. 箭刀草【中药大全】
  4. 箭杆七【中药大全】
  5. 箭刺伤《卫生易简方》
  6. 箭杆杨【中药大全】
  7. 鉴远汤【方剂大全】
  8. 箭及镞《本草纲目》完整版
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 箭头入肉《证治准绳·疡医》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 箭头入肉（附毒）《医宗金鉴》
  13. 鉴鼻汤【方剂大全】
  14. 箭叶苣【中药大全】
  15. 腱索断裂【疾病症状】
  16. 箭叶蓼【中药大全】
  17. 腱鞘炎《自我调养巧治病》
  18. 箭蚛散【方剂大全】
  19. 腱鞘炎《家庭医学百科-医疗康复篇》
  20. 箭镞金刃入肉《圣济总录》
  21. 腱鞘囊肿【疾病大全】
  22. 江鳔丸【方剂大全】
  23. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  24. 江东岭南瘴毒香港脚《圣济总录》
  25. 腱鞘巨细胞瘤【疾病大全】
  26. 江妇崩证《程杏轩医案》
  27. 腱鞘变干【疾病症状】
  28. 江蝈围药【方剂大全】
  29. 腱或腱止点处增粗或钙化【疾病症状】
  30. 江侯秘传药酒【方剂大全】
  1. 箭毒疮《外科启玄》
  2. 箭刺伤《卫生易简方》
  3. 箭风《中医词典》
  4. 鉴真《中医词典》
  5. 箭风《外科全生集》
  6. 鉴别诊断《基因诊断与性传播疾病》
  7. 箭风痛《中医词典》
  8. 鉴别诊断《基因诊断与性传播疾病》
  9. 箭竿及镞《证类本草》
  10. 鉴别诊断《基因诊断与性传播疾病》
  11. 箭头入目《奇效简便良方》
  12. 鉴别诊断《基因诊断与性传播疾病》
  13. 箭头入肉《医学纲目》
  14. 鉴别诊断《基因诊断与性传播疾病》
  15. 箭头入肉《证治准绳·疡医》
  16. 鉴别诊断《基因诊断与性传播疾病》
  17. 箭头入肉《奇效简便良方》
  18. 鉴别诊断《基因诊断与性传播疾病》
  19. 箭头入肉（附∶毒箭）《外科心法要诀》
  20. 鉴别诊断《普通外科学》
  21. 箭头入肉（附毒）《医宗金鉴》
  22. 鉴别诊断《普通外科学》
  23. 箭镞及针头不出或在咽喉《回生集》
  24. 鉴别诊断《儿科学》
  25. 箭镞金刃入肉《圣济总录》
  26. 鉴别诊断《儿科学》
  27. 箭镞金刃入肉及骨不出候《诸病源候论》
  28. 鉴别诊断《儿科学》
  29. 箭镞铅弹伤《奇效简便良方》
  30. 鉴别诊断《儿科学》
  31. 箭镞铅弹伤《回生集》


打跌伤疮_《外科启玄》_中医外科_【岐黄之术】

打跌伤疮

打跌伤疮

  • 上一页
  • 目录
  • 相关
  • 下一页

打跌伤疮（图）

凡打跌伤成疮．亦有轻重．内服活血止痛之药．外用三七叶捣烂敷之．痛即止．血亦散．疮上如沾三七末．干再不溃矣．如不沾．仍用鲜叶再捣敷之妙．如不用药即以三七煎汤加酒服之更妙．杖疮同．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：箭毒疮
  • 当前页：打跌伤疮
  • 下一页：日晒疮
<<< 返回本书目录
  1. 打跌伤疮《外科启玄》
  2. 打跌伤疮部《外科启玄》
  3. 打跌部《本草易读》
  4. 打呃部《本草易读》
  5. 打虫丸【方剂大全】
  6. 打嗝【疾病症状】
  7. 打虫化积丸【方剂大全】
  8. 打哈欠【疾病症状】
  9. 打虫果【中药大全】
  10. 打鼾《临床激光治疗学》
  11. 打不死草《滇南本草》
  12. 打鼾【疾病症状】
  13. 鞑新菊【中药大全】
  14. 打呼噜【疾病症状】
  15. 答宗弟××问右臂疼治法《医学衷中参西录》
  16. 打呼噜【疾病症状】
  17. 答周××为母问疼风证治法《医学衷中参西录》
  18. 打火草【中药大全】
  19. 答章××问腹内动气冲气症治法《医学衷中参西录》
  20. 打箭菊【中药大全】
  21. 答章××代友问病案治法《医学衷中参西录》
  22. 打老儿丸【方剂大全】
  23. 答严××代友问痰饮治法《医学衷中参西录》
  24. 打灵砂法《古今医统大全》
  25. 答徐××阳旦汤之商榷《医学衷中参西录》
  26. 打马过天河法《厘正按摩要术》
  27. 答徐××问其妻荡漾病治法《医学衷中参西录》
  28. 打马过天河法《推拿抉微》
  29. 答徐××问腹疼治法《医学衷中参西录》
  30. 打米花【中药大全】
  1. 打跌伤疮《外科启玄》
  2. 打跌部《本草易读》
  3. 打跌伤疮部《外科启玄》
  4. 打灯火《中医词典》
  5. 打呃部《本草易读》
  6. 打不死草《滇南本草》
  7. 打法《中医词典》
  8. 答宗弟××问右臂疼治法《医学衷中参西录》
  9. 打咯忒《中医词典》
  10. 答周××为母问疼风证治法《医学衷中参西录》
  11. 打躬势《中医词典》
  12. 答章××问腹内动气冲气症治法《医学衷中参西录》
  13. 打鼾《临床激光治疗学》
  14. 答章××代友问病案治法《医学衷中参西录》
  15. 打灵砂法《古今医统大全》
  16. 答严××代友问痰饮治法《医学衷中参西录》
  17. 打马过天河《幼科推拿秘书》
  18. 答徐××阳旦汤之商榷《医学衷中参西录》
  19. 打马过天河法《推拿抉微》
  20. 答徐××问其妻荡漾病治法《医学衷中参西录》
  21. 打马过天河法《厘正按摩要术》
  22. 答徐××问腹疼治法《医学衷中参西录》
  23. 打马过天门《中医词典》
  24. 答徐××读《伤寒论》质疑四则《医学衷中参西录》
  25. 打扑磕伤损《是斋百一选方》
  26. 答吴××问病《医学衷中参西录》
  27. 打扑损伤《圣济总录》
  28. 答翁××问呃逆气郁治法《医学衷中参西录》
  29. 打扑损伤从高坠下《卫生宝鉴》
  30. 答王××质疑《医学衷中参西录》
  31. 打人论《金疮跌打接骨药性秘书》


日晒疮_《外科启玄》_中医外科_【岐黄之术】

日晒疮

日晒疮

  • 上一页
  • 目录
  • 相关
  • 下一页

日晒疮（图）

三伏炎天．勤苦之人．劳于任务．不惜身命．受酷日晒曝．先疼后破．而成疮者．非血气所生也．内宜服香茹饮加芩连之类．外搽金黄散制柏散青黛等药治之则自安矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：打跌伤疮
  • 当前页：日晒疮
  • 下一页：虎噬疮
<<< 返回本书目录
  1. 日晒疮《外科启玄》
  2. 日晒疮门主论《疡医大全》
  3. 日晒斑【疾病症状】
  4. 日时与疾病的预后《手掌与疾病》
  5. 日轻夜重的瘙痒【疾病症状】
  6. 日数《证治准绳·幼科》
  7. 日轻夜重【方剂主治】
  8. 日晚发搐《小儿药证直诀》
  9. 日期《瘴疟指南》
  10. 日午发搐《小儿药证直诀》
  11. 日期《景岳全书》
  12. 日夜不止【方剂主治】
  13. 日南午《养生导引秘籍》
  14. 日夜频并【方剂主治】
  15. 日历法《外台秘要》
  16. 日夜疼痛【方剂主治】
  17. 日久不止【方剂主治】
  18. 日夜无度【方剂主治】
  19. 日久不愈【方剂主治】
  20. 日夜五十营《诊家正眼》
  21. 日讲杂记《吴医汇讲》
  22. 日应丹【方剂大全】
  23. 日渐羸瘦【方剂主治】
  24. 日用《此事难知》
  25. 日渐黄瘦【方剂主治】
  26. 日用经《养生秘旨》
  27. 日光照射引起皮肤过敏【疾病症状】
  28. 日月未足欲产过期不产《女科证治准绳》
  29. 日光与皮肤损伤《默克家庭诊疗手册》
  30. 日月未足欲产过期不产《证治准绳·女科》
  1. 日晒疮《外科启玄》
  2. 日入地者，太阴也；日出地者，厥阴也《思考中医》
  3. 日晒疮门主论《疡医大全》
  4. 日入《中医词典》
  5. 日时与疾病的预后《手掌与疾病》
  6. 日轻夜重咳《中医词典》
  7. 日数《证治准绳·幼科》
  8. 日期《瘴疟指南》
  9. 日晚发搐《中医词典》
  10. 日期《景岳全书》
  11. 日晚发搐《小儿药证直诀》
  12. 日南午《养生导引秘籍》
  13. 日晚急病针刺四十九法《针灸神书》
  14. 日历法二首《外台秘要》
  15. 日午发搐《中医词典》
  16. 日角月角《中医词典》
  17. 日午发搐《小儿药证直诀》
  18. 日讲杂记《吴医汇讲》
  19. 日旋旋旋旋光性皮炎《自我调养巧治病》
  20. 日华子《中医词典》
  21. 日夜五十营《诊家正眼》
  22. 日光与皮肤损伤《默克家庭诊疗手册》
  23. 日夜小便百余次《古今医统大全》
  24. 日光灸《中医词典》
  25. 日用《此事难知》
  26. 日光的长期损害《默克家庭诊疗手册》
  27. 日用经《养生秘旨》
  28. 日干支推算法《手掌与疾病》
  29. 日游肿候《诸病源候论》
  30. 日蚨（dié迭）《中医词典》
  31. 日月《针灸大成》


虎噬疮_《外科启玄》_中医外科_【岐黄之术】

虎噬疮

虎噬疮

  • 上一页
  • 目录
  • 相关
  • 下一页

虎噬疮（图）

凡人遇虎．不死必伤．伤而疮者有之．虎之见人．如猫捕鼠．有毒涎喷人．人必昏愦．宜真香油先灌之一二碗．以祛其毒．仍用香油洗其疮．内服安神益气之药．外用玉真散及生肌等散治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：日晒疮
  • 当前页：虎噬疮
  • 下一页：犬咬伤
<<< 返回本书目录
  1. 虎噬疮《外科启玄》
  2. 虎鼠《本草纲目》完整版
  3. 虎屎《本草纲目》完整版
  4. 虎头骨散【方剂大全】
  5. 虎石头【中药大全】
  6. 虎头骨汤【方剂大全】
  7. 虎肾【中药大全】
  8. 虎头骨丸【方剂大全】
  9. 虎肾《本草纲目》完整版
  10. 虎头蕉【中药大全】
  11. 虎舌丸【方剂大全】
  12. 虎头兰【中药大全】
  13. 虎伤《石室秘录》
  14. 虎头杀鬼方【方剂大全】
  15. 虎肉炙方【方剂大全】
  16. 虎头枕【方剂大全】
  17. 虎肉【中药大全】
  18. 虎图辣【中药大全】
  19. 虎肉《本草纲目》完整版
  20. 虎兔丸【方剂大全】
  21. 虎犬马伤《千金宝要》
  22. 虎尾草【中药大全】
  23. 虎潜丸【方剂大全】
  24. 虎尾兰【中药大全】
  25. 虎皮楠【中药大全】
  26. 虎尾兰根【中药大全】
  27. 虎皮草【中药大全】
  28. 虎尾轮【中药大全】
  29. 虎皮《本草纲目》完整版
  30. 虎尾轮根【中药大全】
  1. 虎噬疮《外科启玄》
  2. 虎伤秘方《华佗神方》
  3. 虎头杀鬼丸《备急千金要方》
  4. 虎伤《奇方类编》
  5. 虎戏《中医词典》
  6. 虎伤《石室秘录》
  7. 虎须草《滇南本草》
  8. 虎肉《医学入门》
  9. 虎须疔《中医词典》
  10. 虎肉《饮食须知》
  11. 虎须毒《中医词典》
  12. 虎肉《饮膳正要》
  13. 虎丫毒门主方《疡医大全》
  14. 虎犬马伤《千金宝要》
  15. 虎丫毒门主论《疡医大全》
  16. 虎潜丸（加味虎潜丸）《奇方类编》
  17. 虎眼睛《饮膳正要》
  18. 虎潜丸《时方歌括》
  19. 虎咬《证治准绳·疡医》
  20. 虎潜丸《医方论》
  21. 虎咬《奇效简便良方》
  22. 虎潜丸《医学心悟》
  23. 虎咬门主方《疡医大全》
  24. 虎潜丸《医方考》
  25. 虎咬门主论《疡医大全》
  26. 虎潜丸《医方考》
  27. 虎咬死《洗冤集录》
  28. 虎潜丸《冯氏锦囊秘录》
  29. 虎野狼熊伤《奇效简便良方》
  30. 虎潜丸《删补名医方论》
  31. 虎野狼咬伤《奇效简便良方》


犬咬伤_《外科启玄》_中医外科_【岐黄之术】

犬咬伤

犬咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

犬咬伤（图）

恶犬咬人成疮．急用甘草汤洗去毒黄．次以玉真散搽之．内亦服之．如疯犬伤人．急打散头发．顶内有红发如钢针．即拔去之．次以地骨皮煎汤洗去黄．内亦服之．又方地龙粪为末．将咬伤处封好．口出犬毛效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎噬疮
  • 当前页：犬咬伤
  • 下一页：鼠伤疮
<<< 返回本书目录
  1. 犬咬伤《外科启玄》
  2. 犬咬伤【中药主治】
  3. 犬咬人方《外台秘要》
  4. 犬之风《外科大成》
  5. 犬咬《针灸素难要旨》
  6. 劝妇女戒杀文《达生编》
  7. 犬兽伤《卫生易简方》
  8. 劝戒杀吃素文《达生编》
  9. 犬伤（蛇伤）《针灸资生经》
  10. 劝善良方《古今医鉴》
  11. 犬伤《孙真人海上方》
  12. 劝惜字纸《急救广生集》
  13. 犬伤《孙真人海上方》
  14. 劝医《本草新编》
  15. 犬啮伤《圣济总录》
  16. 炔烃《医用化学》
  17. 犬尿泥《本草纲目》图文版
  18. 缺《传染病》
  19. 犬尿泥《本草纲目》完整版
  20. 缺碘【疾病症状】
  21. 犬复孔绦虫《人体寄生虫学》
  22. 缺乏深睡眠【疾病症状】
  23. 犬吠样咳嗽【疾病症状】
  24. 缺乏性的兴趣和性活动的要求【疾病症状】
  25. 犬《本草易读》
  26. 缺乏自控能力【疾病症状】
  27. 颧痈门主论《疡医大全》
  28. 缺疗与氧中毒《病理生理学》
  29. 颧疡颧疽《医宗金鉴》
  30. 缺盆《经络全书》
  1. 犬咬伤《外科启玄》
  2. 犬咬伤《外科证治全书》
  3. 犬咬伤秘方《华佗神方》
  4. 犬咬人方九首《外台秘要》
  5. 犬之风《外科大成》
  6. 犬咬方《奇方类编》
  7. 绻（quǎn，音犬）《中医词典》
  8. 犬咬《针灸素难要旨》
  9. 劝妇女戒杀文《达生编》
  10. 犬咬《证治准绳·疡医》
  11. 劝戒杀吃素文《达生编》
  12. 犬咬《医学纲目》
  13. 劝善良方《古今医鉴》
  14. 犬痫《中医词典》
  15. 劝惜字纸《急救广生集》
  16. 犬四脚蹄《饮膳正要》
  17. 劝医六则《本草新编》
  18. 犬兽伤《卫生易简方》
  19. 炔烃《医用化学》
  20. 犬噬人伤《中医词典》
  21. 炔烃的化学性质《医用化学》
  22. 犬伤（蛇伤）《针灸资生经》
  23. 炔烃的同分异构现象和命名法《医用化学》
  24. 犬伤《孙真人海上方》
  25. 炔烃的物理性质《医用化学》
  26. 犬伤《孙真人海上方》
  27. 缺唇《中医词典》
  28. 犬肉《本草求真》
  29. 缺唇《急救广生集》
  30. 犬肉《本草备要》
  31. 缺口平移法《实用免疫细胞与核酸》


鼠伤疮_《外科启玄》_中医外科_【岐黄之术】

鼠伤疮

鼠伤疮

  • 上一页
  • 目录
  • 相关
  • 下一页

鼠伤疮（图）

鼠咬伤人手足及肉最难愈．何也．盖其齿细而长．有毒黄．能伤筋骨故也．宜用猫洗其毒．去其血．次以猫粪填满咬处为妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犬咬伤
  • 当前页：鼠伤疮
  • 下一页：马汗疮
<<< 返回本书目录
  1. 鼠伤疮《外科启玄》
  2. 鼠伤寒《传染病》
  3. 鼠肉《本草纲目》完整版
  4. 鼠舌草【中药大全】
  5. 鼠壤土《本草纲目》完整版
  6. 鼠肾【中药大全】
  7. 鼠曲草【中药大全】
  8. 鼠矢枣【中药大全】
  9. 鼠曲草《本草纲目》图文版
  10. 鼠四足（鼠足，鼠尾）《本草纲目》完整版
  11. 鼠曲草《本草择要纲目》
  12. 鼠头《本草纲目》完整版
  13. 鼠曲草《本草纲目》完整版
  14. 鼠兔《实验动物科学》
  15. 鼠皮【中药大全】
  16. 鼠尾草《本草纲目》完整版
  17. 鼠皮《本草纲目》完整版
  18. 鼠尾草《本草图经》
  19. 鼠脑《本草纲目》完整版
  20. 鼠尾草《证类本草》
  21. 鼠目《本草纲目》完整版
  22. 鼠尾草《本草纲目》图文版
  23. 鼠螨叮咬【疾病大全】
  24. 鼠尾草【中药大全】
  25. 鼠瘘【方剂主治】
  26. 鼠尾粟【中药大全】
  27. 鼠瘘【中药主治】
  28. 鼠尾征【疾病症状】
  29. 鼠李子《本草纲目》完整版
  30. 鼠涎《本草纲目》完整版
  1. 鼠伤疮《外科启玄》
  2. 鼠乳候《诸病源候论》
  3. 鼠伤寒《传染病》
  4. 鼠乳《中医词典》
  5. 鼠矢《本草备要》
  6. 鼠壤土《证类本草》
  7. 鼠矢《本草从新》
  8. 鼠曲草《药性切用》
  9. 鼠矢《本草分经》
  10. 鼠曲草《本草择要纲目》
  11. 鼠矢《本草撮要》
  12. 鼠曲草《中药学》
  13. 鼠矢《药性切用》
  14. 鼠曲草《本草从新》
  15. 鼠屎《吴普本草》
  16. 鼠曲草《本经逢原》
  17. 鼠屎《外科全生集》
  18. 鼠曲草《证类本草》
  19. 鼠蓑草《证类本草》
  20. 鼠曲草《本草纲目》
  21. 鼠藤《海药本草》
  22. 鼠奶痔《中医词典》
  23. 鼠藤《证类本草》
  24. 鼠秘方《华佗神方》
  25. 鼠尾《中医词典》
  26. 鼠漏并痔《千金翼方》
  27. 鼠尾《吴普本草》
  28. 鼠瘘《中医词典》
  29. 鼠尾草《千金翼方》
  30. 鼠疬《中医词典》
  31. 鼠尾草《本草经集注》


马汗疮_《外科启玄》_中医外科_【岐黄之术】

马汗疮

马汗疮

  • 上一页
  • 目录
  • 相关
  • 下一页

马汗疮（图）

凡生疮之人．因骑驴马误沾汗涎之毒．入于疮内． 肿疼痛．即以冬瓜皮煎汤洗净．仍用冬瓜皮干末敷之效．如无冬瓜即以丝瓜叶煎汤洗净．再上制柏散即愈效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠伤疮
  • 当前页：马汗疮
  • 下一页：火疮
<<< 返回本书目录
  1. 马汗疮《外科启玄》
  2. 马汗疮门主论《疡医大全》
  3. 马汗《本草纲目》完整版
  4. 马汗及毛入人疮中方《外台秘要》
  5. 马桂花【中药大全】
  6. 马汗驴涎入疮《医宗金鉴》
  7. 马骨所刺及马血入旧疮方《外台秘要》
  8. 马汗入疮《圣济总录》
  9. 马骨末【方剂大全】
  10. 马汗入疮《证治准绳·疡医》
  11. 马骨节【中药大全】
  12. 马喉痹《圣济总录》
  13. 马骨【中药大全】
  14. 马护干散【方剂大全】
  15. 马骨《本草纲目》完整版
  16. 马蝗果【中药大全】
  17. 马膏《本草纲目》完整版
  18. 马棘（图）【中药大全】
  19. 马肝【中药大全】
  20. 马家五积丸【方剂大全】
  21. 马肝《本草纲目》完整版
  22. 马甲子根【中药大全】
  23. 马凤阳咳嗽内热《孙文垣医案》
  24. 马甲子叶【中药大全】
  25. 马凤林内子隐疾（有发明）《孙文垣医案》
  26. 马缰灰散【方剂大全】
  27. 马肺《本草纲目》完整版
  28. 马交儿（图）【中药大全】
  29. 马方综合症《基因与疾病》
  30. 马胫骨《本草纲目》完整版
  1. 马汗疮《外科启玄》
  2. 马哈耶那《中医词典》
  3. 马汗疮门主方《疡医大全》
  4. 马哈金达《中医词典》
  5. 马汗疮门主论《疡医大全》
  6. 马哈德哇《中医词典》
  7. 马汗及毛入人疮中方六首《外台秘要》
  8. 马骨所刺及马血入旧疮方八首《外台秘要》
  9. 马汗驴涎入疮《医宗金鉴》
  10. 马更生《中医词典》
  11. 马汗驴涎入疮《外科心法要诀》
  12. 马膏生桑桂酒《医述》
  13. 马汗入疮《圣济总录》
  14. 马肝《饮膳正要》
  15. 马汗入疮《证治准绳·疡医》
  16. 马凤阳咳嗽内热《孙文垣医案》
  17. 马汗入疮《外科选要》
  18. 马凤林内子隐疾（有发明）《孙文垣医案》
  19. 马喉痹《圣济总录》
  20. 马逢《名医别录》
  21. 马喉痹《中医词典》
  22. 马逢《证类本草》
  23. 马喉痹风《中医词典》
  24. 马逢《新修本草》
  25. 马喉痹候《诸病源候论》
  26. 马逢《千金翼方》
  27. 马后冷秘方《华佗神方》
  28. 马肺热秘方《华佗神方》
  29. 马虎熊咬人《医学纲目》
  30. 马方综合症《基因与疾病》
  31. 马化龙（约1630-1705年）《中医词典》


火疮_《外科启玄》_中医外科_【岐黄之术】

火疮

火疮

  • 上一页
  • 目录
  • 相关
  • 下一页

火 疮（图）

贫穷之人及卑弱病夫．向火避寒．久炙皮肤．火气入而成疮．有汗作痛．宜用制柏散苏薄荷等末共掺之即愈之也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马汗疮
  • 当前页：火疮
  • 下一页：灸火疮
<<< 返回本书目录
  1. 火疮《外科启玄》
  2. 火疮等证《备急千金要方》
  3. 火疮《外科理例》
  4. 火刺仙丹【方剂大全】
  5. 火赤链蛇【中药大全】
  6. 火醋锭子【方剂大全】
  7. 火赤疮《医宗金鉴》
  8. 火丹《外科正宗》
  9. 火赤疮《外科大成》
  10. 火丹《幼幼新书》
  11. 火草《本草纲目》完整版
  12. 火丹《幼幼新书》
  13. 火部《药性切用》
  14. 火丹门《辨证录》
  15. 火部《得配本草》
  16. 火丹散【方剂大全】
  17. 火部《本经逢原》
  18. 火丹证治《颅囟经》
  19. 火部《本草纲目》
  20. 火毒丹【方剂大全】
  21. 火部《本草纲目》完整版
  22. 火毒加味四物汤【方剂大全】
  23. 火病咽痛《痰火点雪》
  24. 火法有五论《中藏经》
  25. 火病泄泻《痰火点雪》
  26. 火府丹【方剂大全】
  27. 火病胁痛《痰火点雪》
  28. 火府散【方剂大全】
  29. 火病失音《痰火点雪》
  30. 火府丸【方剂大全】
  1. 火疮《外科启玄》
  2. 火疮《外科理例》
  3. 火疮等证《备急千金要方》
  4. 火喘《中医词典》
  5. 火刺缠喉风法《医方考》
  6. 火冲眩晕《症因脉治》
  7. 火刺仙方《重楼玉钥》
  8. 火冲眩晕《中医词典》
  9. 火醋熏鼻法《医方考》
  10. 火赤疮（附天泡疮。）《外科证治全书》
  11. 火丹《幼幼新书》
  12. 火赤疮《外科大成》
  13. 火丹《幼幼新书》
  14. 火赤疮《外科心法要诀》
  15. 火丹《外科正宗》
  16. 火赤疮《医宗金鉴》
  17. 火丹《急救广生集》
  18. 火赤疮《中医词典》
  19. 火丹《奇效简便良方》
  20. 火槽头《证类本草》
  21. 火丹疮《中医词典》
  22. 火不生土《中医名词词典》
  23. 火丹方《仁术便览》
  24. 火不生金《中医词典》
  25. 火丹候《诸病源候论》
  26. 火补火泻《中医词典》
  27. 火丹候《诸病源候论》
  28. 火病咽痛《痰火点雪》
  29. 火丹候《诸病源候论》
  30. 火病咽痛《中医词典》
  31. 火丹候《诸病源候论》


灸火疮_《外科启玄》_中医外科_【岐黄之术】

灸火疮

灸火疮

  • 上一页
  • 目录
  • 相关
  • 下一页

灸火疮（图）

治病用艾火灸成疮．凡痛发作．宜用太乙膏贴之自愈．如无即以四时之物贴之亦痊．如春月用柳絮．夏月用竹膜．秋月用新棉．冬月用壁上钱．此即壁 窠也．贴之自效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火疮
  • 当前页：灸火疮
  • 下一页：汗淅疮
<<< 返回本书目录
  1. 灸火疮《外科启玄》
  2. 灸霍乱《幼科铁镜》
  3. 灸寒热法《黄帝内经太素》
  4. 灸忌食物房劳《古今医统大全》
  5. 灸寒热；灸疮要法；贴灸疮《针灸大成》
  6. 灸结胸伤寒法；灸阴毒结胸《针灸大成》
  7. 灸寒热《针灸素难要旨》
  8. 灸禁《医学纲目》
  9. 灸寒热《类经》
  10. 灸禁忌法《普济方·针灸》
  11. 灸寒热《古今医统大全》
  12. 灸咳逆法《苏沈良方》
  13. 灸鬼眼穴歌《医宗金鉴》
  14. 灸劳法《洪氏集验方》
  15. 灸鬼眼穴歌《刺灸心法要诀》
  16. 灸劳穴法（聚英）；取肾俞法《针灸大成》
  17. 灸鬼哭穴歌《医宗金鉴》
  18. 灸痨虫穴歌《刺灸心法要诀》
  19. 灸鬼哭穴歌《刺灸心法要诀》
  20. 灸痨虫穴歌《医宗金鉴》
  21. 灸膏肓穴法《普济方·针灸》
  22. 灸痨穴法《针灸聚英》
  23. 灸妇人崩漏及诸疾《卫生宝鉴》
  24. 灸例《备急千金要方》
  25. 灸疯犬咬伤歌《医宗金鉴》
  26. 灸例《普济方·针灸》
  27. 灸疯犬咬伤歌《刺灸心法要诀》
  28. 灸疗疮肿法《外科精义》
  29. 灸翻胃穴歌《医宗金鉴》
  30. 灸瘰□穴歌《医宗金鉴》
  1. 灸火疮《外科启玄》
  2. 灸火疮《中医词典》
  3. 灸霍乱《幼科铁镜》
  4. 灸火出血《古今医统大全》
  5. 灸积聚穴道《医学集成》
  6. 灸黄疸穴道《医学集成》
  7. 灸急惊风穴道《医学集成》
  8. 灸花《中医词典》
  9. 灸忌食物房劳《古今医统大全》
  10. 灸后调摄法《针灸大成》
  11. 灸肩背痛穴道《医学集成》
  12. 灸喉证穴道《医学集成》
  13. 灸健忘穴道《医学集成》
  14. 灸齁证穴道《医学集成》
  15. 灸结胸伤寒法《针灸大成》
  16. 灸汗证穴道《医学集成》
  17. 灸禁《医学纲目》
  18. 灸寒热法《黄帝内经太素》
  19. 灸禁忌法《普济方·针灸》
  20. 灸寒热《针灸素难要旨》
  21. 灸经闭穴道《医学集成》
  22. 灸寒热《类经》
  23. 灸痉证穴道《医学集成》
  24. 灸寒热《古今医统大全》
  25. 灸厥证穴道《医学集成》
  26. 灸寒热《针灸大成》
  27. 灸咳逆法《苏沈良方》
  28. 灸鬼眼穴歌《刺灸心法要诀》
  29. 灸咳嗽穴道《医学集成》
  30. 灸鬼眼穴歌《医宗金鉴》
  31. 灸口证穴道《医学集成》


汗淅疮_《外科启玄》_中医外科_【岐黄之术】

汗淅疮

汗淅疮

  • 上一页
  • 目录
  • 相关
  • 下一页

汗淅疮（图）

肥人多汗．久不洗浴．淹淅皮肤．烂成疮者．痛不可忍．以真蛤粉滑石末掺之自愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸火疮
  • 当前页：汗淅疮
  • 下一页：独骨疮
<<< 返回本书目录
  1. 汗淅疮《外科启玄》
  2. 汗下《冯氏锦囊秘录》
  3. 汗吐下温水火刺灸八法《丹溪手镜》
  4. 汗下《伤寒悬解》
  5. 汗吐下渗和解温补总方《医学入门》
  6. 汗下《证治准绳·幼科》
  7. 汗吐下渗和解温补总方《医学入门》
  8. 汗下不解《古今医彻》
  9. 汗吐下法亲历记《邹孟城三十年临证经验集》
  10. 汗下论《侣山堂类辩》
  11. 汗吐下法亲历记《三十年临证经验集》
  12. 汗下论《张氏医通》
  13. 汗吐下不解-伤寒门（下）《古今医统大全》
  14. 汗下失宜致变坏证《伤寒心法要诀》
  15. 汗衫《本草纲目》完整版
  16. 汗下失宜致变坏证《医宗金鉴》
  17. 汗疱症【疾病大全】
  18. 汗下吐三法该尽治病诠《儒门事亲》
  19. 汗门《针灸大成》
  20. 汗下温正法《伤寒六书》
  21. 汗门《张氏医通》
  22. 汗下宜忌《四圣悬枢》
  23. 汗毛过多【疾病症状】
  24. 汗腺癌【疾病大全】
  25. 汗论《温病条辨》
  26. 汗腺分泌体味【疾病症状】
  27. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  28. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  29. 汗孔角化病【疾病大全】
  30. 汗腺疾病《默克家庭诊疗手册》
  1. 汗淅疮《外科启玄》
  2. 汗淅疮《中医词典》
  3. 汗下《伤寒悬解》
  4. 汗为心液《中医词典》
  5. 汗下《冯氏锦囊秘录》
  6. 汗吐下温水火刺灸八法《丹溪手镜》
  7. 汗下《证治准绳·幼科》
  8. 汗吐下渗和解温补总方《医学入门》
  9. 汗下并用《中医词典》
  10. 汗吐下渗和解温补总方《医学入门》
  11. 汗下不解《古今医彻》
  12. 汗吐下后心满气冲头眩身摇心悸肉瞤《伤寒说意》
  13. 汗下后发作奔豚《伤寒说意》
  14. 汗吐下后心烦《伤寒说意》
  15. 汗下后烦渴《伤寒说意》
  16. 汗吐下法亲历记《三十年临证经验集》
  17. 汗下后寒湿发黄《伤寒说意》
  18. 汗吐下法亲历记《邹孟城三十年临证经验集》
  19. 汗下后汗出发喘《伤寒说意》
  20. 汗吐下不解（伤寒门 下）《古今医统大全》
  21. 汗下后昏冒《伤寒说意》
  22. 汗窍《中医词典》
  23. 汗下后脉浮《伤寒说意》
  24. 汗门《张氏医通》
  25. 汗下后小便不利《伤寒说意》
  26. 汗门《针灸大成》
  27. 汗下后心下满痛小便不利腹满心烦《伤寒说意》
  28. 汗论《温病条辨》
  29. 汗下论《张氏医通》
  30. 汗量辨病《常见病自测》
  31. 汗下论《侣山堂类辩》


独骨疮_《外科启玄》_中医外科_【岐黄之术】

独骨疮

独骨疮

  • 上一页
  • 目录
  • 相关
  • 下一页

独骨疮（图）

大人小儿．颐颏生疮．津淫不止．名曰独骨疮．宜用百合散加以百合 黄柏各一两、白芨三分、萆麻子五十粒、轻粉五分．上共为细末搽之效．如干者以朴硝水和作饼贴之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗淅疮
  • 当前页：独骨疮
  • 下一页：伤水疮
<<< 返回本书目录
  1. 独骨疮《外科启玄》
  2. 独骨疮门主论《疡医大全》
  3. 独附散【方剂大全】
  4. 独归酒【方剂大全】
  5. 独附煎【方剂大全】
  6. 独桂汤【方剂大全】
  7. 独附方【方剂大全】
  8. 独寒《秘传证治要诀及类方》
  9. 独凡丸【方剂大全】
  10. 独行根《证类本草》
  11. 独蟾丸【方剂大全】
  12. 独行千里【中药大全】
  13. 独参丸【方剂大全】
  14. 独行散【方剂大全】
  15. 独参汤（葛氏）《虚损启微》
  16. 独虎散【方剂大全】
  17. 独参汤【方剂大全】
  18. 独花兰【中药大全】
  19. 独步散【方剂大全】
  20. 独黄散【方剂大全】
  21. 独白散【方剂大全】
  22. 独活《本草纲目》完整版
  23. 毒肿瘰方《外台秘要》
  24. 独活《本草乘雅半偈》
  25. 毒肿《幼幼新书》
  26. 独活《本草图经》
  27. 毒肿《圣济总录》
  28. 独活《本草易读》
  29. 毒鱼藤【中药大全】
  30. 独活《本草择要纲目》
  1. 独骨疮《外科启玄》
  2. 独骨疮《中医词典》
  3. 独骨疮门主方《疡医大全》
  4. 独风茶《茶饮保健》
  5. 独骨疮门主论《疡医大全》
  6. 独地茶《茶饮保健》
  7. 独寒《秘传证治要诀及类方》
  8. 独参汤（葛氏）《虚损启微》
  9. 独行《中医词典》
  10. 独参汤《时方歌括》
  11. 独行根《千金翼方》
  12. 独参汤《外科理例》
  13. 独行根《新修本草》
  14. 独参汤《医方考》
  15. 独行根《本草衍义》
  16. 独参汤《医方考》
  17. 独行根《证类本草》
  18. 独参汤《医方考》
  19. 独行根《得配本草》
  20. 独参汤《医方考》
  21. 独行丸《医学心悟》
  22. 独参汤《目经大成》
  23. 独活《神农本草经》
  24. 独参汤《冯氏锦囊秘录》
  25. 独活《本草纲目》
  26. 独参汤《删补名医方论》
  27. 独活《雷公炮炙论》
  28. 独参汤《医宗金鉴》
  29. 独活《雷公炮制药性解》
  30. 独参汤《救伤秘旨》
  31. 独活《千金翼方》


伤水疮_《外科启玄》_中医外科_【岐黄之术】

伤水疮

伤水疮

  • 上一页
  • 目录
  • 相关
  • 下一页

伤水疮（图）

误被竹木签破皮肤．又因生水洗之．溃而疼痛．或鱼刺诸骨破伤．久而不愈．用黄丹蛤粉文蛤等分同炒变色．掺疮口上．渐次而愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独骨疮
  • 当前页：伤水疮
  • 下一页：蛇咬疮
<<< 返回本书目录
  1. 伤水疮《外科启玄》
  2. 伤损出血《医宗金鉴》
  3. 伤暑证治《幼幼集成》
  4. 伤损脉法《立斋外科发挥》
  5. 伤暑证治《三因极一病证方论》
  6. 伤损脉法《外科理例》
  7. 伤暑叙论《三因极一病证方论》
  8. 伤损门（古方名正骨科）《古今医统大全》
  9. 伤暑条辨二十六条《六因条辨》
  10. 伤损内证《医宗金鉴》
  11. 伤暑门《幼科切要》
  12. 伤损神效散【方剂大全】
  13. 伤暑门《奇方类编》
  14. 伤损止痛生肌《圣济总录》
  15. 伤暑脉证论《叶选医衡》
  16. 伤胎《盘珠集胎产症治》
  17. 伤暑脉证并治《伤寒杂病论》
  18. 伤丸《外科传薪集》
  19. 伤暑复感风寒《儿科萃精》
  20. 伤丸【方剂大全】
  21. 伤暑发热《明医杂着》
  22. 伤胃吐血证治《三因极一病证方论》
  23. 伤暑部《本草易读》
  24. 伤温辨论《六因条辨》
  25. 伤暑（霍乱、搅肠痧《医学心悟》
  26. 伤泻《幼幼新书》
  27. 伤暑（附暑风）《脉症治方》
  28. 伤眼耳《急救便方》
  29. 伤暑《证治准绳·杂病》
  30. 伤饮食《医碥》
  1. 伤水疮《外科启玄》
  2. 伤暑证治《幼幼集成》
  3. 伤水疮门主方《疡医大全》
  4. 伤暑证治《三因极一病证方论》
  5. 伤损出血《正骨心法要旨》
  6. 伤暑有二《此事难知》
  7. 伤损出血《医宗金鉴》
  8. 伤暑叙论《三因极一病证方论》
  9. 伤损喘逆《中医词典》
  10. 伤暑头痛《中医词典》
  11. 伤损喘逆《症因脉治》
  12. 伤暑条辨二十六条《六因条辨》
  13. 伤损昏愦《中医词典》
  14. 伤暑门《幼科切要》
  15. 伤损脉法《外科理例》
  16. 伤暑脉证论《叶选医衡》
  17. 伤损脉法《立斋外科发挥》
  18. 伤暑脉证并治《伤寒杂病论》
  19. 伤损门《回生集》
  20. 伤暑咳嗽《症因脉治》
  21. 伤损内证《正骨心法要旨》
  22. 伤暑咳嗽《中医词典》
  23. 伤损内证《医宗金鉴》
  24. 伤暑霍乱《中医词典》
  25. 伤损腰痛《中医词典》
  26. 伤暑腹痛《中医词典》
  27. 伤损止痛生肌《圣济总录》
  28. 伤暑复感风寒《儿科萃精》
  29. 伤胎《明医指掌》
  30. 伤暑发热《明医杂着》
  31. 伤胎《盘珠集胎产症治》


蛇咬疮_《外科启玄》_中医外科_【岐黄之术】

蛇咬疮

蛇咬疮

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇咬疮（图）

诸蛇有毒莫如土虺蛇最毒．如人被伤．即取半边莲草揉而擦之．顷刻即安．亦可煎服．故俗云有人认得半边莲．终朝可伴毒蛇眠．雄黄亦可搽之．凡蛇误入人孔窍内．即以针刺其尾则自出矣．不过一二针．妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤水疮
  • 当前页：蛇咬疮
  • 下一页：蜈蚣叮疮
<<< 返回本书目录
  1. 蛇咬疮《外科启玄》
  2. 蛇咬解毒丹《外科传薪集》
  3. 蛇咬【中药主治】
  4. 蛇咬解毒丸《外科传薪集》
  5. 蛇眼疔门主论《疡医大全》
  6. 蛇咬伤《医宗金鉴》
  7. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  8. 蛇咬伤【中药主治】
  9. 蛇眼草【中药大全】
  10. 蛇咬洗方《外科传薪集》
  11. 蛇蝎续命汤【方剂大全】
  12. 蛇鲻【中药大全】
  13. 蛇蝎汤【方剂大全】
  14. 舍病治弊《温疫论》
  15. 蛇蝎散【方剂大全】
  16. 舍病治药《温疫论》
  17. 蛇蝎毒等《千金宝要》
  18. 舍病治因论《松峰说疫》
  19. 蛇衔散【方剂大全】
  20. 舍时从证《景岳全书》
  21. 蛇犀散【方剂大全】
  22. 舍时从证《卫生宝鉴》
  23. 蛇尾草【中药大全】
  24. 社会获得性肺炎【疾病大全】
  25. 蛇网草《本草纲目》完整版
  26. 社交恐惧【疾病症状】
  27. 蛇王藤【中药大全】
  28. 社交敏感性障碍【疾病症状】
  29. 蛇吞蛙《本草纲目》完整版
  30. 社生篇《外经微言》
  1. 蛇咬疮《外科启玄》
  2. 蛇咬《奇方类编》
  3. 蛇咬解毒丹《外科传薪集》
  4. 蛇阳通宝《古代房中秘方》
  5. 蛇咬解毒丸《外科传薪集》
  6. 蛇眼疔秘方《华佗神方》
  7. 蛇咬伤《医宗金鉴》
  8. 蛇眼疔门主论《疡医大全》
  9. 蛇咬伤《外科心法要诀》
  10. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《外科心法要诀》
  11. 蛇咬伤《外科证治全书》
  12. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  13. 蛇咬洗方《外科传薪集》
  14. 蛇眼丁《中医词典》
  15. 蛇鱼甲《神农本草经》
  16. 蛇沿毒《中医词典》
  17. 蛇障《中医词典》
  18. 蛇形疮秘方《华佗神方》
  19. 蛇症《奇效简便良方》
  20. 蛇蝎毒等《千金宝要》
  21. 蛇症秘方《华佗神方》
  22. 蛇窝疮秘方《华佗神方》
  23. 舍《中医词典》
  24. 蛇尾疮《急救广生集》
  25. 舍病治弊《温疫论》
  26. 蛇脱《吴普本草》
  27. 舍病治药《温疫论》
  28. 蛇蜕皮《食疗本草》
  29. 舍病治因论《松峰说疫》
  30. 蛇蜕（音税）《证类本草》
  31. 舍脉从证《中医名词词典》


蜈蚣叮疮_《外科启玄》_中医外科_【岐黄之术】

蜈蚣叮疮

蜈蚣叮疮

  • 上一页
  • 目录
  • 相关
  • 下一页

蜈蚣叮疮（图）

凡人被蜈蚣叮咬．其痛切骨．或浑身麻木．即将雄黄末捻香油纸条点火熏其伤处．其痛自止．虽诸方不及此方之妙．以灸亦可．亦有人误食蜈蚣游过之物．能令中毒而死．宜以紫金锭吞吐之即效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇咬疮
  • 当前页：蜈蚣叮疮
  • 下一页：蜂叮疮
<<< 返回本书目录
  1. 蜈蚣叮疮《外科启玄》
  2. 蜈蚣饯【方剂大全】
  3. 蜈蚣刺【中药大全】
  4. 蜈蚣矫正饮【方剂大全】
  5. 蜈蚣草根【中药大全】
  6. 蜈蚣解《医学衷中参西录》
  7. 蜈蚣草【中药大全】
  8. 蜈蚣兰【中药大全】
  9. 蜈蚣【中药大全】
  10. 蜈蚣萍【中药大全】
  11. 蜈蚣《本草纲目》图文版
  12. 蜈蚣七【中药大全】
  13. 蜈蚣《证类本草》
  14. 蜈蚣旗根【中药大全】
  15. 蜈蚣《雷公炮炙论》
  16. 蜈蚣入耳方《外台秘要》
  17. 蜈蚣《本草择要纲目》
  18. 蜈蚣散【方剂大全】
  19. 蜈蚣《本草易读》
  20. 蜈蚣蛇蝎伤《孙真人海上方》
  21. 蜈蚣《本草崇原》
  22. 蜈蚣螫方《外台秘要》
  23. 蜈蚣《本草纲目》完整版
  24. 蜈蚣藤【中药大全】
  25. 梧桐子【中药大全】
  26. 蜈蚣咬伤《医宗金鉴》
  27. 梧桐濯足汤【方剂大全】
  28. 蜈蚣咬伤【中药主治】
  29. 梧桐叶【中药大全】
  30. 蜈蚣咬伤的急救《现代院外急救手册》
  1. 蜈蚣叮疮《外科启玄》
  2. 蜈蚣《药性切用》
  3. 蜈蚣疔《中医词典》
  4. 蜈蚣《外科全生集》
  5. 蜈蚣哽喉《中医词典》
  6. 蜈蚣《本草撮要》
  7. 蜈蚣和千足虫咬伤《默克家庭诊疗手册》
  8. 蜈蚣《本草害利》
  9. 蜈蚣解《医学衷中参西录》
  10. 蜈蚣《本草择要纲目》
  11. 蜈蚣漏《中医词典》
  12. 蜈蚣《本草分经》
  13. 蜈蚣入耳《奇效简便良方》
  14. 蜈蚣《名医别录》
  15. 蜈蚣入耳《奇方类编》
  16. 蜈蚣《增广和剂局方药性总论》
  17. 蜈蚣入耳方三首《外台秘要》
  18. 蜈蚣《本草便读》
  19. 蜈蚣入耳秘方《华佗神方》
  20. 蜈蚣《本草崇原》
  21. 蜈蚣入腹《冷庐医话》
  22. 蜈蚣《中药学》
  23. 蜈蚣散《正体类要》
  24. 蜈蚣《得配本草》
  25. 蜈蚣蛇蝎伤《孙真人海上方》
  26. 蜈蚣《本草从新》
  27. 蜈蚣螫方八首《外台秘要》
  28. 蜈蚣《本经逢原》
  29. 蜈蚣螫候《诸病源候论》
  30. 蜈蚣《本草求真》
  31. 蜈蚣螫秘方《华佗神方》


蜂叮疮_《外科启玄》_中医外科_【岐黄之术】

蜂叮疮

蜂叮疮

  • 上一页
  • 目录
  • 相关
  • 下一页

蜂叮疮（图）

凡蜂子叮人有毒．刺入肉内．即须挑去．次以好黄酒洗之则瘥．不然．照前燃油纸灯熏亦妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣叮疮
  • 当前页：蜂叮疮
  • 下一页：蝎子叮
<<< 返回本书目录
  1. 蜂叮疮《外科启玄》
  2. 蜂斗菜【中药大全】
  3. 烽烟充斥汤【方剂大全】
  4. 蜂毒【中药大全】
  5. 疯油膏【方剂大全】
  6. 蜂儿丸【方剂大全】
  7. 疯损膏【方剂大全】
  8. 蜂矾散【方剂大全】
  9. 疯犬咬伤《医宗金鉴》
  10. 蜂房【中药大全】
  11. 疯犬咬《医门补要》
  12. 蜂房膏【方剂大全】
  13. 疯犬咬《外科十法》
  14. 蜂房灰散【方剂大全】
  15. 疯犬伤《外科正宗》
  16. 蜂房酿酒【方剂大全】
  17. 疯犬毒述《医门补要》
  18. 蜂房散【方剂大全】
  19. 疯气药酒【方剂大全】
  20. 蜂房汤【方剂大全】
  21. 疯气膏药【方剂大全】
  22. 蜂房饮【方剂大全】
  23. 疯牛病是由朊病毒引起的《免疫与健康》
  24. 蜂姜丸【方剂大全】
  25. 疯门总药《疯门全书》
  26. 蜂胶【中药大全】
  27. 疯门总论《疯门全书》
  28. 蜂窠《长沙药解》
  29. 疯狗咬伤【中药主治】
  30. 蜂窠膏【方剂大全】
  1. 蜂叮疮《外科启玄》
  2. 蜂螯伤的防治《外科学总论》
  3. 蜂叮门主方《疡医大全》
  4. 蜂《本经逢原》
  5. 蜂蠹花心而不实《解围元薮》
  6. 锋针主治法歌《医宗金鉴》
  7. 蜂房《中药炮制》
  8. 锋针法《中医词典》
  9. 蜂房《中药学》
  10. 锋针《中医词典》
  11. 蜂房《增广和剂局方药性总论》
  12. 锋针《中医名词词典》
  13. 蜂房《本草分经》
  14. 疯犬咬伤《外科心法要诀》
  15. 蜂房《外科全生集》
  16. 疯犬咬伤《医宗金鉴》
  17. 蜂房风《中医词典》
  18. 疯犬咬伤《中医词典》
  19. 蜂候《诸病源候论》
  20. 疯犬咬（毒蛇、蜈蚣咬）《医学心悟》
  21. 蜂窠《长沙药解》
  22. 疯犬咬《医门补要》
  23. 蜂窠疮候《诸病源候论》
  24. 疯犬咬《外科十法》
  25. 蜂窠疬《中医词典》
  26. 疯犬伤《外科正宗》
  27. 蜂窠漏《中医词典》
  28. 疯犬毒述《医门补要》
  29. 蜂漏《中医词典》
  30. 疯牛病是由朊病毒引起的《免疫与健康》
  31. 蜂秘方《华佗神方》


蝎子叮_《外科启玄》_中医外科_【岐黄之术】

蝎子叮

蝎子叮

  • 上一页
  • 目录
  • 相关
  • 下一页

蝎子叮（图）

北方蝎子最毒．凡一螫人．痛至鸡鸣．虽药不妙．不若以香油蘸青布捻子穿入笔筒．叩定痛处．以烟熏之．少刻即瘥．百计不如此也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂叮疮
  • 当前页：蝎子叮
  • 下一页：虫伤疮
<<< 返回本书目录
  1. 蝎子叮《外科启玄》
  2. 蝎子解《医学衷中参西录》
  3. 蝎子草【中药大全】
  4. 蝎子七【中药大全】
  5. 蝎螫伤【疾病大全】
  6. 蝎子螫伤【疾病大全】
  7. 蝎螫门主论《疡医大全》
  8. 蝎子螫伤的急救《现代院外急救手册》
  9. 蝎螫蚕咬《医宗金鉴》
  10. 协热下利《女科证治准绳》
  11. 蝎螫《圣济总录》
  12. 协热下利《证治准绳·女科》
  13. 蝎《本草纲目》图文版
  14. 协热下痢《景岳全书》
  15. 蝎《证类本草》
  16. 协调平衡《中医养生学》
  17. 蝎《本草新编》
  18. 协调脏腑《中医养生学》
  19. 蝎《本草纲目》完整版
  20. 邪变无穷《类经》
  21. 楔状缺损【疾病大全】
  22. 邪传《黄帝内经太素》
  23. 效方开后《跌打损伤回生集》
  24. 邪传肌肉曰解肌《疡医大全》
  25. 笑靥花【中药大全】
  26. 邪风之至治之宜早诸变不同治法亦异《类经》
  27. 哮症脉乱无妨论《三指禅》
  28. 邪蒿《本草纲目》完整版
  29. 哮症论治《类证治裁》
  30. 邪蒿【中药大全】
  1. 蝎子叮《外科启玄》
  2. 蝎子螯伤的防治《外科学总论》
  3. 蝎子解《医学衷中参西录》
  4. 蝎子《外科全生集》
  5. 蝎子螫秘方《华佗神方》
  6. 蝎咬蜂螫《医学纲目》
  7. 蝎子螫伤的急救《现代院外急救手册》
  8. 蝎螫伤《外科证治全书》
  9. 蝎子蜇伤《默克家庭诊疗手册》
  10. 蝎螫伤《中医词典》
  11. 协定处方《中医词典》
  12. 蝎螫伤《急诊医学》
  13. 协定处方制度《医院药学》
  14. 蝎螫门主论《疡医大全》
  15. 协寒利《中医词典》
  16. 蝎螫门主方《疡医大全》
  17. 协热利《中医词典》
  18. 蝎螫候《诸病源候论》
  19. 协热利《医述》
  20. 蝎螫蚕咬《医宗金鉴》
  21. 协热下利《中医词典》
  22. 蝎螫、蚕咬《外科心法要诀》
  23. 协热下利《证治准绳·女科》
  24. 蝎螫《奇效简便良方》
  25. 协热下利《女科证治准绳》
  26. 蝎螫《奇效简便良方》
  27. 协热下痢《景岳全书》
  28. 蝎螫《证治准绳·疡医》
  29. 协热自利《中医词典》
  30. 蝎螫《圣济总录》
  31. 协调平衡《中医养生学》


虫伤疮_《外科启玄》_中医外科_【岐黄之术】

虫伤疮

虫伤疮

  • 上一页
  • 目录
  • 相关
  • 下一页

虫伤疮（图）

虫有杨 瓦 俱能刺人．即令皮肤肿痛．如火燎一般．即以淡豆豉捣敷之．但有毛即出而不痛．如毛未出仍痛再擦之．须得毛出方痊．如无豆豉或醋或盐卤洗之亦妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝎子叮
  • 当前页：虫伤疮
  • 下一页：蠼疮
<<< 返回本书目录
  1. 虫伤疮《外科启玄》
  2. 虫蛇咬伤【中药主治】
  3. 虫入耳方《外台秘要》
  4. 虫实【中药大全】
  5. 虫入耳《外科理例》
  6. 虫蚀牙齿《圣济总录》
  7. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  8. 虫兽《寿世保元》
  9. 虫门《张氏医通》
  10. 虫兽《万病回春》
  11. 虫门《医方考》
  12. 虫兽类《吴普本草》
  13. 虫霉病【疾病大全】
  14. 虫兽伤《古今医鉴》
  15. 虫脉虫证《读医随笔》
  16. 虫兽伤《普济方·针灸》
  17. 虫论《研经言》
  18. 虫兽伤《文堂集验方》
  19. 虫莲【中药大全】
  20. 虫兽伤《续名医类案》
  21. 虫类《普济方·针灸》
  22. 虫兽上品《本草经集注》
  23. 虫类《本草分经》
  24. 虫兽上品《本草经集注》
  25. 虫积论《叶选医衡》
  26. 虫兽下品《本草经集注》
  27. 虫积腹痛【中药主治】
  28. 虫兽下品《本草经集注》
  29. 虫积串【方剂大全】
  30. 虫兽中品《本草经集注》
  1. 虫伤疮《外科启玄》
  2. 虫入耳方九首《外台秘要》
  3. 虫食心痛《奇方类编》
  4. 虫入耳《奇方类编》
  5. 虫蚀牙齿《圣济总录》
  6. 虫入耳《外科理例》
  7. 虫蚀牙痛秘方《华佗神方》
  8. 虫入耳《外科大成》
  9. 虫兽《寿世保元》
  10. 虫入耳《医学纲目》
  11. 虫兽《万病回春》
  12. 虫入耳《中医词典》
  13. 虫兽伤《中医名词词典》
  14. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  15. 虫兽伤《中医词典》
  16. 虫门《医方考》
  17. 虫兽伤《续名医类案》
  18. 虫门《张氏医通》
  19. 虫兽伤《普济方·针灸》
  20. 虫媒传染病《家庭医学百科·预防保健篇》
  21. 虫兽伤《古今医鉴》
  22. 虫媒病毒性脑炎《默克家庭诊疗手册》
  23. 虫兽伤《文堂集验方》
  24. 虫媒病毒感染《默克家庭诊疗手册》
  25. 虫兽上品《本草经集注》
  26. 虫脉虫证《读医随笔》
  27. 虫兽螫伤《中医词典》
  28. 虫脉案《类证治裁》
  29. 虫兽下品《本草经集注》
  30. 虫论《研经言》
  31. 虫兽中品《本草经集注》


蠼疮_《外科启玄》_中医外科_【岐黄之术】

蠼疮

蠼疮

  • 上一页
  • 目录
  • 相关
  • 下一页

蠼 疮（图）

凡蠼 尿人身上．即疮如粟粒累累．似 虫螫痛．又恶寒发热．即以犀角磨汁涂之则愈．不然以苎麻丝搓去疮汁．再加金黄散一上即安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫伤疮
  • 当前页：蠼疮
  • 下一页：人咬伤疮
<<< 返回本书目录
  1. 蠼疮《外科启玄》
  2. 蠼疮论《小儿卫生总微论方》
  3. 蠼〔虫叟〕伤《医宗金鉴》
  4. 蠼尿疮《圣济总录》
  5. 蘧蒢散【方剂大全】
  6. 蠼尿疮《幼幼新书》
  7. 瞿麦饮子【方剂大全】
  8. 蠼尿方《外台秘要》
  9. 瞿麦饮【方剂大全】
  10. 鸜雉【中药大全】
  11. 瞿麦丸【方剂大全】
  12. 曲《本草择要纲目》
  13. 瞿麦汤【方剂大全】
  14. 曲《雷公炮炙论》
  15. 瞿麦散【方剂大全】
  16. 曲《证类本草》
  17. 瞿麦六味汤【方剂大全】
  18. 曲《本草纲目》图文版
  19. 瞿麦【中药大全】
  20. 曲（酒母，酒曲）《本草纲目》完整版
  21. 瞿麦《本草纲目》图文版
  22. 曲背《古今医案按》
  23. 瞿麦《长沙药解》
  24. 曲差穴【头部正面穴位】
  25. 瞿麦《药征续编》
  26. 曲池穴【上肢外侧穴位】
  27. 瞿麦《药笼小品》
  28. 曲池穴歌《刺灸心法要诀》
  29. 瞿麦《药鉴》
  30. 曲池穴歌《医宗金鉴》
  1. 蠼疮《外科启玄》
  2. 蠼疮《奇效简便良方》
  3. 蠼疮论《小儿卫生总微论方》
  4. 蠼虫伤《外科证治全书》
  5. 蠼叮《是斋百一选方》
  6. 蠼〔虫叟〕伤《医宗金鉴》
  7. 蠼毒绕腰痛候《诸病源候论》
  8. 蠼《冷庐医话》
  9. 蠼尿疮《圣济总录》
  10. 蠼《证类本草》
  11. 蠼尿疮《幼幼新书》
  12. 瞿中溶（1769-1842年）《中医词典》
  13. 蠼尿方二十二首《外台秘要》
  14. 瞿书源（1891-1957年）《中医词典》
  15. 蠼尿候《诸病源候论》
  16. 瞿麦穗《药性切用》
  17. 蠼伤《证治准绳·疡医》
  18. 瞿麦散《儒门事亲》
  19. 蠼伤人《奇效简便良方》
  20. 瞿麦散《三因极一病证方论》
  21. 蠼咬《医学纲目》
  22. 瞿麦散《仙传外科集验方》
  23. 曲《本草纲目》
  24. 瞿麦散《备急千金要方》
  25. 曲《中医名词词典》
  26. 瞿麦《本草图经》
  27. 曲《雷公炮炙论》
  28. 瞿麦《本草乘雅半偈》
  29. 曲《饮膳正要》
  30. 瞿麦《药征续编》
  31. 曲《食疗本草》


人咬伤疮_《外科启玄》_中医外科_【岐黄之术】

人咬伤疮

人咬伤疮

  • 上一页
  • 目录
  • 相关
  • 下一页

人咬伤疮（图）

凡人 打误被咬伤．破皮流血之时．即以醋洗净其血．用败龟板烧灰为末．香油调擦即愈．如无．以鳖甲烧灰亦妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蠼疮
  • 当前页：人咬伤疮
  • 下一页：砒霜累疮
<<< 返回本书目录
  1. 人咬伤疮《外科启玄》
  2. 人迎《经络全书》
  3. 人咬伤《医宗金鉴》
  4. 人迎《诸脉主病诗》
  5. 人咬伤《急救广生集》
  6. 人迎脉口诊《黄帝内经太素》
  7. 人咬门主论《疡医大全》
  8. 人迎气口《诊家正眼》
  9. 人牙《本草纲目》图文版
  10. 人迎气口辨《研经言》
  11. 人血七【中药大全】
  12. 人迎气口解《三指禅》
  13. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  14. 人迎气口论《格致余论》
  15. 人血丙种球蛋白使用说明书《中国生物制品规程》
  16. 人迎气口脉《察病指南》
  17. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  18. 人迎气口脉《丹医秘授古脉法》
  19. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  20. 人迎气口脉法《脉象统类》
  21. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  22. 人迎气口篇《经络全书》
  23. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  24. 人迎穴【头部背面穴位】
  25. 人血《本草纲目》完整版
  26. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  27. 人肖天地《此事难知》
  28. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  29. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  30. 人有阴阳治分五态《类经》
  1. 人咬伤疮《外科启玄》
  2. 人咬伤《奇效简便良方》
  3. 人咬伤方《救伤秘旨》
  4. 人咬伤《奇效简便良方》
  5. 人咬伤门主方《疡医大全》
  6. 人咬伤《外科证治全书》
  7. 人迎《经络全书》
  8. 人咬伤《急救广生集》
  9. 人迎《中医名词词典》
  10. 人咬伤《外科心法要诀》
  11. 人迎《中医词典》
  12. 人咬伤《医宗金鉴》
  13. 人迎《诸病主病诗》
  14. 人咬门主论《疡医大全》
  15. 人迎《医述》
  16. 人咬不烂方《急救广生集》
  17. 人迎《针灸学》
  18. 人咬《证治准绳·疡医》
  19. 人迎（一名五会）《针灸大成》
  20. 人牙散《仁术便览》
  21. 人迎脉口诊《黄帝内经太素》
  22. 人牙散《冯氏锦囊秘录》
  23. 人迎气口《医碥》
  24. 人牙齿《增广和剂局方药性总论》
  25. 人迎气口《诊家正眼》
  26. 人牙齿《证类本草》
  27. 人迎气口辨《研经言》
  28. 人牙齿《本草蒙筌》
  29. 人迎气口解《三指禅》
  30. 人牙《药性切用》
  31. 人迎气口论《格致余论》


砒霜累疮_《外科启玄》_中医外科_【岐黄之术】

砒霜累疮

砒霜累疮

  • 上一页
  • 目录
  • 相关
  • 下一页

砒霜累疮（图）

不拘大人小儿．误中砒霜．百解不效．惟有地浆可救．即在黄土地上挖一斗大坑．以井水满之．令搅混浊．以一碗与饮之．少刻再与之．待浑身紫累俱散．一吐即苏．虽冬月间亦宜用之甚验．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人咬伤疮
  • 当前页：砒霜累疮
  • 下一页：水渍手丫烂疮
<<< 返回本书目录
  1. 砒霜累疮《外科启玄》
  2. 砒霜切不可用入药《医门补要》
  3. 砒霜【中药大全】
  4. 砒油【方剂大全】
  5. 砒霜《证类本草》
  6. 砒枣散【方剂大全】
  7. 砒霜《雷公炮炙论》
  8. 劈离式和活体供肝获取原则《临床肝移植》
  9. 砒霜《本草图经》
  10. 霹雳散【方剂大全】
  11. 砒石【中药大全】
  12. 霹雳汤《扁鹊心书》
  13. 砒石《本草纲目》图文版
  14. 霹雳汤《伤寒指掌》
  15. 砒石《本草易读》
  16. 霹雳砧《本草纲目》完整版
  17. 砒石《本草纲目》完整版
  18. 霹水草【中药大全】
  19. 砒毒《石室秘录》
  20. 皮《本草崇原》
  21. 披针叶卫矛【中药大全】
  22. 皮《本草新编》
  23. 披针叶兔耳风【中药大全】
  24. 皮《本草易读》
  25. 披针叶毛茛【中药大全】
  26. 皮《经络考》
  27. 披针骨牌蕨【中药大全】
  28. 皮《药征续编》
  29. 披叶苔【中药大全】
  30. 皮瓣移植《外科学总论》
  1. 砒霜累疮《外科启玄》
  2. 砒霜《本草图经》
  3. 砒霜切不可用入药《医门补要》
  4. 砒霜《增广和剂局方药性总论》
  5. 砒霜中毒《中医词典》
  6. 砒霜《证类本草》
  7. 劈离式和活体供肝获取原则《临床肝移植》
  8. 砒霜《医学入门》
  9. 噼《中医词典》
  10. 砒霜《冯氏锦囊秘录》
  11. 霹雳火《中医词典》
  12. 砒霜《本草蒙筌》
  13. 霹雳火《目经大成》
  14. 砒霜《本草衍义》
  15. 霹雳散《冯氏锦囊秘录》
  16. 砒霜《玉楸药解》
  17. 霹雳散《退思集类方歌注》
  18. 砒霜《雷公炮炙论》
  19. 霹雳散《伤寒括要》
  20. 砒石《药性切用》
  21. 霹雳汤《扁鹊心书》
  22. 砒石《外科全生集》
  23. 霹雳汤《伤寒指掌》
  24. 砒石《本草撮要》
  25. 霹雳针《证类本草》
  26. 砒石《本草分经》
  27. 霹雳砧《本经逢原》
  28. 砒石《本草便读》
  29. 皮《千金翼方》
  30. 砒石《中药学》
  31. 皮《饮膳正要》


水渍手丫烂疮_《外科启玄》_中医外科_【岐黄之术】

水渍手丫烂疮

水渍手丫烂疮

  • 上一页
  • 目录
  • 相关
  • 下一页

水渍手丫烂疮（图）

辛苦之人．久弄水浆．不得停息．致令手丫湿烂□．如车旋匠及染匠等之类多□□□□□□□水浸洗数次自效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砒霜累疮
  • 当前页：水渍手丫烂疮
  • 下一页：水渍脚丫烂疮
<<< 返回本书目录
  1. 水渍手丫烂疮《外科启玄》
  2. 水族类《寿世传真》
  3. 水渍脚丫烂疮《外科启玄》
  4. 睡菜《本草纲目》完整版
  5. 水渍疮门主论《疡医大全》
  6. 睡菜《本草纲目》图文版
  7. 水紫菀【中药大全】
  8. 睡菜【中药大全】
  9. 水椎木【中药大全】
  10. 睡菜根【中药大全】
  11. 水苎麻【中药大全】
  12. 睡过之后精力没有恢复【疾病症状】
  13. 水煮青鸭《保健药膳》
  14. 睡行症【疾病症状】
  15. 水煮木香圆【方剂大全】
  16. 睡后手指出现麻木或烧灼痛而致醒【疾病症状】
  17. 水煮木香丸【方剂大全】
  18. 睡觉背部酸痛【疾病症状】
  19. 水煮金花丸【方剂大全】
  20. 睡觉背部酸痛【疾病症状】
  21. 水竹叶【中药大全】
  22. 睡觉后全身大汗淋漓【疾病症状】
  23. 水潴留【疾病症状】
  24. 睡觉流口水【疾病症状】
  25. 水珠草【中药大全】
  26. 睡觉流口水【疾病症状】
  27. 水肿总括《医宗金鉴》
  28. 睡觉时突然抽搐一下【疾病症状】
  29. 水肿治法《杂病心法要诀》
  30. 睡觉时小腿抽筋【疾病症状】
  1. 水渍手丫烂疮《外科启玄》
  2. 水渍手脚丫烂疮《中医词典》
  3. 水渍作利证十八　厥阴十九《伤寒悬解》
  4. 水渍脚丫烂疮《外科启玄》
  5. 水宗《中医词典》
  6. 水渍法《丹台玉案》
  7. 水族类《寿世传真》
  8. 水渍法《医方考》
  9. 睡菜《本草纲目》
  10. 水渍疮门主论《疡医大全》
  11. 睡惊丹《太平惠民和剂局方》
  12. 水渍疮门主方《疡医大全》
  13. 睡惊丸《博济方》
  14. 水恣泄《中医词典》
  15. 睡惊丸《普济本事方》
  16. 水恣《中医词典》
  17. 睡诀《中医词典》
  18. 水字形《中医词典》
  19. 睡诀《养生秘旨》
  20. 水注候《诸病源候论》
  21. 睡诀《寿世青编》
  22. 水注《中医词典》
  23. 睡梦呢喃《冯氏锦囊秘录》
  24. 水煮桃红丸《儒门事亲》
  25. 睡眠辨病《常见病自测》
  26. 水煮青鸭《保健药膳》
  27. 睡眠辨病《常见病自测》
  28. 水煮木香丸《太平惠民和剂局方》
  29. 睡眠的方位与姿势《中医养生学》
  30. 水煮木香丸《太平惠民和剂局方》
  31. 睡眠的生理《中医养生学》


水渍脚丫烂疮_《外科启玄》_中医外科_【岐黄之术】

水渍脚丫烂疮

水渍脚丫烂疮

  • 上一页
  • 目录
  • 相关
  • 下一页

水渍脚丫烂疮（图）

久雨水湿．劳苦之人跣行．致令足丫湿烂成疮．疼痛难行．惟用蜜陀僧 赤置地下去火性．碾细末．先以矾水洗足拭干．即以此末上之次日即能行走．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水渍手丫烂疮
  • 当前页：水渍脚丫烂疮
  • 下一页：HT裂疮口
<<< 返回本书目录
  1. 水渍脚丫烂疮《外科启玄》
  2. 水渍手丫烂疮《外科启玄》
  3. 水渍疮门主论《疡医大全》
  4. 水族类《寿世传真》
  5. 水紫菀【中药大全】
  6. 睡菜《本草纲目》完整版
  7. 水椎木【中药大全】
  8. 睡菜《本草纲目》图文版
  9. 水苎麻【中药大全】
  10. 睡菜【中药大全】
  11. 水煮青鸭《保健药膳》
  12. 睡菜根【中药大全】
  13. 水煮木香圆【方剂大全】
  14. 睡过之后精力没有恢复【疾病症状】
  15. 水煮木香丸【方剂大全】
  16. 睡行症【疾病症状】
  17. 水煮金花丸【方剂大全】
  18. 睡后手指出现麻木或烧灼痛而致醒【疾病症状】
  19. 水竹叶【中药大全】
  20. 睡觉背部酸痛【疾病症状】
  21. 水潴留【疾病症状】
  22. 睡觉背部酸痛【疾病症状】
  23. 水珠草【中药大全】
  24. 睡觉后全身大汗淋漓【疾病症状】
  25. 水肿总括《医宗金鉴》
  26. 睡觉流口水【疾病症状】
  27. 水肿治法《杂病心法要诀》
  28. 睡觉流口水【疾病症状】
  29. 水肿至神汤【方剂大全】
  30. 睡觉时突然抽搐一下【疾病症状】
  1. 水渍脚丫烂疮《外科启玄》
  2. 水渍法《丹台玉案》
  3. 水渍手脚丫烂疮《中医词典》
  4. 水渍法《医方考》
  5. 水渍手丫烂疮《外科启玄》
  6. 水渍疮门主论《疡医大全》
  7. 水渍作利证十八　厥阴十九《伤寒悬解》
  8. 水渍疮门主方《疡医大全》
  9. 水宗《中医词典》
  10. 水恣泄《中医词典》
  11. 水族类《寿世传真》
  12. 水恣《中医词典》
  13. 睡菜《本草纲目》
  14. 水字形《中医词典》
  15. 睡惊丹《太平惠民和剂局方》
  16. 水注候《诸病源候论》
  17. 睡惊丸《博济方》
  18. 水注《中医词典》
  19. 睡惊丸《普济本事方》
  20. 水煮桃红丸《儒门事亲》
  21. 睡诀《中医词典》
  22. 水煮青鸭《保健药膳》
  23. 睡诀《养生秘旨》
  24. 水煮木香丸《太平惠民和剂局方》
  25. 睡诀《寿世青编》
  26. 水煮木香丸《太平惠民和剂局方》
  27. 睡梦呢喃《冯氏锦囊秘录》
  28. 水煮木香丸《三因极一病证方论》
  29. 睡眠辨病《常见病自测》
  30. 水肿总括《幼科心法要诀》
  31. 睡眠辨病《常见病自测》


HT裂疮口_《外科启玄》_中医外科_【岐黄之术】

HT裂疮口

HT裂疮口

  • 上一页
  • 目录
  • 相关
  • 下一页

HT 裂疮口（图）

辛苦贫寒之人．罔顾风雨．冬月间手足HT 裂成疮．裂口出血．肿痛难忍．外以萝卜汁煎洗裂口．次以 羊脂燃油滴入裂口即愈．或以白芨末热水调稠滴入裂口亦效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水渍脚丫烂疮
  • 当前页：HT裂疮口
  • 下一页：担肩瘤
<<< 返回本书目录
  1. HT裂疮口《外科启玄》
  2. HT逆《医学正传》
  3. HT疮《丹溪治法心要》
  4. HT皮疮《医门补要》
  5. HT脖子猴HT《松峰说疫》
  6. HT沙《痘疹心法要诀》
  7. HT病头《慈幼便览》
  8. HT症门（附?）《丹台玉案》
  9. HT《经络全书》
  10. Hughes-Stovin综合征【疾病大全】
  11. Howship-Romberg征【疾病症状】
  12. ICC的几种特殊应用《实用免疫细胞与核酸》
  13. HMGCoA还原酶《动脉粥样硬化》
  14. IgA肾病《赵绍琴临证验案精选》
  15. HLA基因复合体《免疫学和免疫学检验》
  16. IgA肾病【疾病大全】
  17. HLA分型技术《医学免疫学》
  18. IgA肾炎【疾病大全】
  19. HLA的医学意义《医学免疫学》
  20. IgM抗体阳性【疾病症状】
  21. HLA的临床应用《细胞和分子免疫学》
  22. II型肾小管性酸中毒【疾病大全】
  23. HIV相关呼吸道感染【疾病大全】
  24. II型糖尿病【疾病大全】
  25. HIV感染【疾病症状】
  26. I型肾小管性酸中毒【疾病大全】
  27. Hirschsprung病《胃肠动力检查手册》
  28. I型糖尿病【疾病大全】
  29. HBV与HCV重叠感染【疾病症状】
  30. Jessner淋巴细胞浸润【疾病大全】
  1. HT裂疮口《外科启玄》
  2. HT疮《丹溪治法心要》
  3. HT逆《医学正传》
  4. HT脖子猴HT《松峰说疫》
  5. HT皮疮《医门补要》
  6. HT病头《慈幼便览》
  7. HT沙《痘疹心法要诀》
  8. HT 鱼《医学入门》
  9. HT痧秘方《华佗神方》
  10. HT 鱼《医学入门》
  11. HT舌喉痈《重订囊秘喉书》
  12. HT 米《饮食须知》
  13. HT症《喉舌备要秘旨》
  14. HT 菜《饮食须知》
  15. HT症门（附?）《丹台玉案》
  16. HT《经络全书》
  17. HyperApoB的病理生理《动脉粥样硬化》
  18. HRP标记凝集素及凝集素抗体的制备《实用免疫细胞与核酸》
  19. H因子《细胞和分子免疫学》
  20. Hp与消化性溃疡的治疗《中国幽门螺杆菌研究》
  21. H因子受体《细胞和分子免疫学》
  22. Hp与胃癌的流行病学关系《中国幽门螺杆菌研究》
  23. I《医学统计学》
  24. Hp消化性疾病中的致病作用《中国幽门螺杆菌研究》
  25. I《医学遗传学基础》
  26. Hp是慢性胃炎的病因《中国幽门螺杆菌研究》
  27. I《传染病》
  28. Hp感染与中医证型的关系《中国幽门螺杆菌研究》
  29. ICC的几种特殊应用《实用免疫细胞与核酸》
  30. Hp感染与胃癌《中国幽门螺杆菌研究》
  31. ICC的双重染色法《实用免疫细胞与核酸》


担肩瘤_《外科启玄》_中医外科_【岐黄之术】

担肩瘤

担肩瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

担肩瘤 （图）

担肩瘤亦有破而出脓血者．非营气不从之所生．乃因负重于肩．又因枕卧冷处．致令隧道不通．蓄而有之．若不早灸．则不能消散矣．宜用千金粉霜点之即散．神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：HT裂疮口
  • 当前页：担肩瘤
  • 下一页：眼丹
<<< 返回本书目录
  1. 担肩瘤《外科启玄》
  2. 担肩门主论《疡医大全》
  3. 担尖《本草纲目》完整版
  4. 担罗《本草纲目》完整版
  5. 丹字丸【方剂大全】
  6. 单鞭【中药大全】
  7. 丹脂散【方剂大全】
  8. 单兵散【方剂大全】
  9. 丹栀饮【方剂大全】
  10. 单采血浆献血员体检及化验标准《中国生物制品规程》
  11. 丹栀逍遥散【方剂大全】
  12. 单侧鼻腔阻塞【疾病症状】
  13. 丹栀龙胆逍遥汤【方剂大全】
  14. 单侧肺气肿【疾病大全】
  15. 丹疹方《外台秘要》
  16. 单侧关节突关节脱位【疾病大全】
  17. 丹疹《卫生易简方》
  18. 单侧及假性手足徐动【疾病症状】
  19. 丹疹《千金翼方》
  20. 单侧面部萎缩【疾病症状】
  21. 丹疹《脉因证治》
  22. 单侧肾缺如【疾病大全】
  23. 丹油膏【方剂大全】
  24. 单侧头痛【疾病症状】
  25. 丹饮门《活幼心书》
  26. 单侧眼底出现肉芽肿性改变【疾病症状】
  27. 丹药和论《银海精微》
  28. 单纯骨折【疾病症状】
  29. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  30. 单纯红细胞再障性贫血【疾病大全】
  1. 担肩瘤《外科启玄》
  2. 担肩瘤《中医词典》
  3. 担肩门主方《疡医大全》
  4. 担肩疮《奇效简便良方》
  5. 担肩门主论《疡医大全》
  6. 担肠痔《中医词典》
  7. 担肩痈疖《奇效简便良方》
  8. 丹桎木皮《证类本草》
  9. 担截《中医词典》
  10. 丹疹方四首《外台秘要》
  11. 担罗《证类本草》
  12. 丹疹《脉因证治》
  13. 担手惊《幼科推拿秘书》
  14. 丹疹《卫生易简方》
  15. 单按《中医词典》
  16. 丹疹《中医词典》
  17. 单按、总按《中医名词词典》
  18. 丹疹《千金翼方》
  19. 单采血浆献血员体检及化验标准《中国生物制品规程》
  20. 丹轸候《诸病源候论》
  21. 单层细胞培养物免疫酶染色法《实用免疫细胞与核酸》
  22. 丹轸《中医词典》
  23. 单缠风《中医词典》
  24. 丹元《中医词典》
  25. 单缠风《重楼玉钥》
  26. 丹药和论《银海精微》
  27. 单缠喉风《中医词典》
  28. 丹药、石药《中国医学通史》
  29. 单缠症《中医词典》
  30. 丹痒《证治准绳·幼科》
  31. 单缠症《喉舌备要秘旨》


眼丹_《外科启玄》_中医外科_【岐黄之术】

眼丹

眼丹

  • 上一页
  • 目录
  • 相关
  • 下一页

眼丹（图）

凡眼胞属脾胃．谓之内输．如赤肿甚不作脓为之眼丹．内宜泻胃火三黄汤丸．外宜水澄膏涂之即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：担肩瘤
  • 当前页：眼丹
  • 下一页：偷针眼
<<< 返回本书目录
  1. 眼丹《幼幼新书》
  2. 眼丹门主论《疡医大全》
  3. 眼丹《医宗金鉴》
  4. 眼的发生《组织学与胚胎学》
  5. 眼丹《外科正宗》
  6. 眼的解剖生理和胚胎发育《西医眼科学》
  7. 眼丹《外科十法》
  8. 眼的解剖与生理《中医眼科学》
  9. 眼丹《外科启玄》
  10. 眼的胚胎发育《西医眼科学》
  11. 眼充血【疾病症状】
  12. 眼的屈光与调节《西医眼科学》
  13. 眼赤肿痛《明医杂着》
  14. 眼的特殊检查《西医眼科学》
  15. 眼赤肿痛《经验麻科》
  16. 眼的血液供应与神经支配《中医眼科学》
  17. 眼赤痛《幼幼新书》
  18. 眼底出血和渗出 【疾病症状】
  19. 眼赤膜下垂外障《秘传眼科龙木论》
  20. 眼底点状或火焰状出血【疾病症状】
  21. 眼部猪囊尾蚴病【疾病大全】
  22. 眼底发现黄斑呈带灰色变色【疾病症状】
  23. 眼部证治（计二十三证）《外科证治全书》
  24. 眼底改变【疾病症状】
  25. 眼部胀痛【疾病症状】
  26. 眼底黄斑部的樱桃红斑点【疾病症状】
  27. 眼部血液供给及神经支配《西医眼科学》
  28. 眼底无红光反射【疾病症状】
  29. 眼部神经纤维瘤病【疾病大全】
  30. 眼底血管样条纹【疾病大全】
  1. 眼丹《外科启玄》
  2. 眼丹《外科正宗》
  3. 眼丹（眼珠忽突）《医学心悟》
  4. 眼丹《外科大成》
  5. 眼丹门主方《疡医大全》
  6. 眼丹《外科心法要诀》
  7. 眼丹门主论《疡医大全》
  8. 眼丹《幼幼新书》
  9. 眼疸《中医词典》
  10. 眼丹《医宗金鉴》
  11. 眼的常见畸形《组织学与胚胎学》
  12. 眼丹《外科十法》
  13. 眼的附属装置《人体解剖学》
  14. 眼丹《中医词典》
  15. 眼的各部发育《眼科学》
  16. 眼丹《中医名词词典》
  17. 眼的肌肉、神经和血管《默克家庭诊疗手册》
  18. 眼带《中医词典》
  19. 眼的结构和功能《默克家庭诊疗手册》
  20. 眼大嘴《中医词典》
  21. 眼的解剖生理和胚胎发育《眼科学》
  22. 眼大头《中医词典》
  23. 眼的解剖与生理《中医眼科学》
  24. 眼大睫《中医词典》
  25. 眼的屈光《眼科学》
  26. 眼大角《中医词典》
  27. 眼的调节《生理学》
  28. 眼唇蛔虫征《中医词典》
  29. 眼的调节《眼科学》
  30. 眼赤肿痛《明医杂着》
  31. 眼的血液供应与神经支配《中医眼科学》


偷针眼_《外科启玄》_中医外科_【岐黄之术】

偷针眼

偷针眼

  • 上一页
  • 目录
  • 相关
  • 下一页

偷针眼（图）

凡大人小儿眼 角上有小疮疖．肿起作痛．亦是心胆小肠之火盛也．凡有此疮．胸背上必有小疮窠累．宜用针刺出其血．眼角疮 则自愈矣．故名曰偷针眼．再以泻心火药服之更效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼丹
  • 当前页：偷针眼
  • 下一页：明痘理之源论
<<< 返回本书目录
  1. 偷针眼《外科启玄》
  2. 偷针眼门主论《疡医大全》
  3. 偷龙咽津《养生导引秘籍》
  4. 头《经络全书》
  5. 偷筋草【中药大全】
  6. 头《奇症汇》
  7. 痛阈降低【疾病症状】
  8. 头《续名医类案》
  9. 痛引腰背【方剂主治】
  10. 头《针灸素难要旨》
  11. 痛痒《证治准绳·幼科》
  12. 头孢菌素类《药理学》
  13. 痛性阴茎勃起【疾病症状】
  14. 头病《育婴家秘》
  15. 痛性青紫综合征【疾病大全】
  16. 头病门《医方考》
  17. 痛性脸抽搐【疾病症状】
  18. 头部《本草易读》
  19. 痛性溃疡和渗出恶臭的黄绿色脓液【疾病症状】
  20. 头部《外科大成》
  21. 痛性红舌【疾病症状】
  22. 头部《外科大成》
  23. 痛性肥胖病【疾病大全】
  24. 头部《外科心法要诀》
  25. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  26. 头部背面穴位图【头部背面穴位】
  27. 痛泻要方治痛泻《三十年临证经验集》
  28. 头部呈钝痛，无搏动性【疾病症状】
  29. 痛泻要方【方剂大全】
  30. 头部多发性毛囊炎《赵绍琴临证验案精选》
  1. 偷针眼《外科启玄》
  2. 偷针眼《中医词典》
  3. 偷针眼门主论《疡医大全》
  4. 偷针《急救广生集》
  5. 头《经络全书》
  6. 偷针《中医词典》
  7. 头《中医词典》
  8. 偷龙咽津《养生导引秘籍》
  9. 头《续名医类案》
  10. 痛痒《证治准绳·幼科》
  11. 头《外科大成》
  12. 痛泻要方治痛泻《三十年临证经验集》
  13. 头《奇症汇》
  14. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  15. 头《名医别录》
  16. 痛泻要方《汤头歌诀》
  17. 头《针灸素难要旨》
  18. 痛无补法辨《叶选医衡》
  19. 头孢菌素类《医院药学》
  20. 痛胎《竹林女科证治》
  21. 头孢菌素类《药理学》
  22. 痛胎《中医词典》
  23. 头孢唑啉钠皮试液的配制《基础护理学》
  24. 痛随利减《此事难知》
  25. 头臂生鸟鹊《急救广生集》
  26. 痛伤胃呕《续名医类案》
  27. 头臂生鸟鹊秘方《华佗神方》
  28. 痛伤胃呕《正体类要》
  29. 头扁《中医名词词典》
  30. 痛伤胃呕《正体类要》
  31. 头病《育婴家秘》


明痘理之源论_《外科启玄》_中医外科_【岐黄之术】

明痘理之源论

明痘理之源论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痘之一症．所感于胎毒．胎毒者乃子在母腹之中．自形成之后．日夜食母血而能摄养其形．十月满足．方能降生．临产出时．有秽血一口在口中．若收生婆取之．此小儿痘疹俱无．亦无他症．取之不及．喊叫一声．秽血以下降．入右肾命门藏伏后．遇风寒时疫及惊恐．内外相播．发为痘疹．予意又云．子在母腹．十月食母血液而方能形具．如母能慎其口．不食五辛恶毒浓味异物．目不视凶恶怪异之物．耳不听淫乱恶杀之声．能习胎教．时玩美玉持弓矢．看美画古书．听好忠孝贤良之语．不再房欲后．生子必多聪俊．少疮毒．无恶疾．亦贤孝而且寿．今人不然．以酒为浆．以欲为常．贪食口味．那忌五荤三厌之物．则气血焉得清净耶．故生子多疮烂痘疹疔毒．诸惊恶疾等症也．

又问云．婴孩自月间周岁．或三五七岁至二三十岁而出痘疹．似此迟早不同．何谓也．答曰．胎毒有感之轻重．气血禀之壮弱．母调养之有方．则子少恙．不能调养．令儿多疾．遇外感内伤．亦有轻重．交攻毒瓦斯．遇之则发．不遇则不发．故令婴孩痘疹．发之迟早稠稀轻重也．又问云．痘稀少儿又死．痘稠密儿却生．何谓也．痘少儿死者．初一二日．间发热未透．毒瓦斯壅塞不出．故令儿痘少而死．痘稠密儿生者．盖发热已透．毒已出于外．内无壅滞．痘症形色俱是顺．故痘虽稠密而生也．又云．如痘出已完．或半月二十日后复病而死者．亦有病而生者何谓也．答曰．是痘毒未净．调养失宜．致令儿复病．病而轻者生．重者死．此乃数定于前．人岂能逃．经云．取命化财．枉枉于理．莫能鉴矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偷针眼
  • 当前页：明痘理之源论
  • 下一页：明痘疹当分三因论
<<< 返回本书目录
  1. 明痘理之源论《外科启玄》
  2. 明痘色吉凶论《外科启玄》
  3. 明痘兼异症论《外科启玄》
  4. 明痘始终宜节饮食论《外科启玄》
  5. 明痘夹子论《外科启玄》
  6. 明痘随日有吉凶论《外科启玄》
  7. 明痘夹水痘论《外科启玄》
  8. 明痘形吉凶论《外科启玄》
  9. 明痘夹痧子论《外科启玄》
  10. 明痘虚实寒热论《外科启玄》
  11. 明痘夹疔毒痈疽论《外科启玄》
  12. 明痘疹当分三因论《外科启玄》
  13. 明痘夹丹论《外科启玄》
  14. 明痘症吉凶论《外科启玄》
  15. 明痘家恶症论《外科启玄》
  16. 明痘症四时逆顺辨法论《外科启玄》
  17. 明痘后痈疽疔毒论《外科启玄》
  18. 明萼草【中药大全】
  19. 明痘后宜随症施治论《外科启玄》
  20. 明耳目【中药主治】
  21. 明痘后细疮如疥难愈论《外科启玄》
  22. 明耳目【方剂主治】
  23. 明痘后生疳疮论《外科启玄》
  24. 明发背后序六要法《外科启玄》
  25. 明痘后两目胞肿论《外科启玄》
  26. 明肥人疮疡治法论《外科启玄》
  27. 明痘分部位轻重论《外科启玄》
  28. 明妇女出痘与婴孩不同论《外科启玄》
  29. 明痘当禁忌例论《外科启玄》
  30. 明附骨疽论《外科启玄》
  1. 明痘理之源论《外科启玄》
  2. 明痘兼异症论《外科启玄》
  3. 明痘色吉凶论《外科启玄》
  4. 明痘夹子论《外科启玄》
  5. 明痘始终宜节饮食论《外科启玄》
  6. 明痘夹水痘论《外科启玄》
  7. 明痘随日有吉凶论《外科启玄》
  8. 明痘夹痧子论《外科启玄》
  9. 明痘形吉凶论《外科启玄》
  10. 明痘夹疔毒痈疽论《外科启玄》
  11. 明痘虚实寒热论《外科启玄》
  12. 明痘夹丹论《外科启玄》
  13. 明痘疹当分三因论《外科启玄》
  14. 明痘家恶症论《外科启玄》
  15. 明痘症吉凶论《外科启玄》
  16. 明痘后痈疽疔毒论《外科启玄》
  17. 明痘症四时逆顺辨法论《外科启玄》
  18. 明痘后宜随症施治论《外科启玄》
  19. 明耳目诀《中医词典》
  20. 明痘后细疮如疥难愈论《外科启玄》
  21. 明发背后序六要法《外科启玄》
  22. 明痘后生疳疮论《外科启玄》
  23. 明矾《中药学》
  24. 明痘后两目胞肿论《外科启玄》
  25. 明矾（枯矾）《中药炮制》
  26. 明痘分部位轻重论《外科启玄》
  27. 明矾压缩疗法《中医词典》
  28. 明痘当禁忌例论《外科启玄》
  29. 明肥人疮疡治法论《外科启玄》
  30. 明痘疮治法论《外科启玄》
  31. 明妇女出痘与婴孩不同论《外科启玄》


明痘疹当分三因论_《外科启玄》_中医外科_【岐黄之术】

明痘疹当分三因论

明痘疹当分三因论

  • 上一页
  • 目录
  • 相关
  • 下一页

余参陈无择是病必分三因．今痘疹一科．未言一字．何也．盖精于方脉．而不察于此是也．余虽不敏．收陈一篇．以补古之未备．而使后学之了然．痘毒伏于命门．乃云养虎．如遇四时不正之气．风寒疫疠．外感于皮毛．则腠理郁寒而为热．内攻脏腑．二火相煽．恶血发于膀胱．乃壬水克之．丙火后归于阳明．化出脓浆．此内毒因外感风寒疫疠之所作也．内因者．惊恐喜怒悲哀七情所击脏腑．脏腑击动郁火．举发恶血赤扬．皮肤发热．亦出痘疹．此内因作也．不内外因者．跌仆坠压．打击推抢．或过食干硬之物．不时恶毒等味．致伤脾气．脾气不能伸越则脏腑不和．内热遍传．胎毒并起．发而为之痘疹．此为不内外伤也．治外伤则推运气察阴阳之逆顺．以升麻汤薄苏饮治之．以轻 其表热．而毒自出也．治内伤者以升苏饮内加凉惊解毒等药治之．治不内外因者．当察其因何伤之打击饮食之毒．随症施治．少加疏表．以化其痘毒．令儿自安．此三因之论毕矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘理之源论
  • 当前页：明痘疹当分三因论
  • 下一页：明预识痘疹法论
<<< 返回本书目录
  1. 明痘疹当分三因论《外科启玄》
  2. 明痘症吉凶论《外科启玄》
  3. 明痘虚实寒热论《外科启玄》
  4. 明痘症四时逆顺辨法论《外科启玄》
  5. 明痘形吉凶论《外科启玄》
  6. 明萼草【中药大全】
  7. 明痘随日有吉凶论《外科启玄》
  8. 明耳目【中药主治】
  9. 明痘始终宜节饮食论《外科启玄》
  10. 明耳目【方剂主治】
  11. 明痘色吉凶论《外科启玄》
  12. 明发背后序六要法《外科启玄》
  13. 明痘理之源论《外科启玄》
  14. 明肥人疮疡治法论《外科启玄》
  15. 明痘兼异症论《外科启玄》
  16. 明妇女出痘与婴孩不同论《外科启玄》
  17. 明痘夹子论《外科启玄》
  18. 明附骨疽论《外科启玄》
  19. 明痘夹水痘论《外科启玄》
  20. 明膏粱之人生恶疮论《外科启玄》
  21. 明痘夹痧子论《外科启玄》
  22. 明宦官及富贵人疮疡治法不同论《外科启玄》
  23. 明痘夹疔毒痈疽论《外科启玄》
  24. 明胶【中药大全】
  25. 明痘夹丹论《外科启玄》
  26. 明经络之数有几《此事难知》
  27. 明痘家恶症论《外科启玄》
  28. 明睛地黄圆【方剂大全】
  29. 明痘后痈疽疔毒论《外科启玄》
  30. 明睛散【方剂大全】
  1. 明痘疹当分三因论《外科启玄》
  2. 明痘虚实寒热论《外科启玄》
  3. 明痘症吉凶论《外科启玄》
  4. 明痘形吉凶论《外科启玄》
  5. 明痘症四时逆顺辨法论《外科启玄》
  6. 明痘随日有吉凶论《外科启玄》
  7. 明耳目诀《中医词典》
  8. 明痘始终宜节饮食论《外科启玄》
  9. 明发背后序六要法《外科启玄》
  10. 明痘色吉凶论《外科启玄》
  11. 明矾《中药学》
  12. 明痘理之源论《外科启玄》
  13. 明矾（枯矾）《中药炮制》
  14. 明痘兼异症论《外科启玄》
  15. 明矾压缩疗法《中医词典》
  16. 明痘夹子论《外科启玄》
  17. 明肥人疮疡治法论《外科启玄》
  18. 明痘夹水痘论《外科启玄》
  19. 明妇女出痘与婴孩不同论《外科启玄》
  20. 明痘夹痧子论《外科启玄》
  21. 明附骨疽论《外科启玄》
  22. 明痘夹疔毒痈疽论《外科启玄》
  23. 明膏粱之人生恶疮论《外科启玄》
  24. 明痘夹丹论《外科启玄》
  25. 明宫容颜永润茶《茶饮保健》
  26. 明痘家恶症论《外科启玄》
  27. 明光《中医词典》
  28. 明痘后痈疽疔毒论《外科启玄》
  29. 明琥珀《药性切用》
  30. 明痘后宜随症施治论《外科启玄》
  31. 明化《中医词典》


明预识痘疹法论_《外科启玄》_中医外科_【岐黄之术】

明预识痘疹法论

明预识痘疹法论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫小儿痘疹未显之先．发热之初．则烦躁脸赤．目胞赤．唇红．身体痛．头疼顿闷．呵欠．喘嗽．惊HT ．喷嚏等症．此五脏外症悉具．而内毒烦冤．二三日后．毒归于一脏方显．是何脏受症也．归于脾．则令人不食．呕吐泻痢腹痛．归于肝．则令人目赤多泪．乍凉乍热．归于心则惊悸烦躁腮赤作渴．归于肺．则喷嚏喘嗽．咽干发热谵语．归于肾则腰痛耳尻热．嘎牙振寒．眼合腹胀黑舌．此五脏独显之外症也．又如伤风则恶风脉浮缓．伤寒必恶寒脉浮紧．伤食必恶食．气口脉必盛．如跌仆打压等伤．必有肿痛于何处．则令人惊恐搐搦．喊叫昏睡闷乱等症．再加之一诊耳冷尻冷．四梢冷．又不若视耳后红脉赤缕．目有水光．身微战动．如此诊视．最为的真秘之稽验若神．世少知之矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘疹当分三因论
  • 当前页：明预识痘疹法论
  • 下一页：明痘症四时逆顺辨法论
<<< 返回本书目录
  1. 明预识痘疹法论《外科启玄》
  2. 明月砂《本草易读》
  3. 明痈疽生于九死部位论《外科启玄》
  4. 明月映牡丹《保健药膳》
  5. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  6. 明治法《石室秘录》
  7. 明婴孩疮疡治法不同论《外科启玄》
  8. 明肿疡虚实论《外科启玄》
  9. 明阴阳发背痈疽论《外科启玄》
  10. 鸣谢《胃肠动力检查手册》
  11. 明阴疮毒似阳疮症论《外科启玄》
  12. 茗《本草纲目》完整版
  13. 明医周汉卿序《古今医统大全》
  14. 茗《本草乘雅半偈》
  15. 明医戴原礼序《古今医统大全》
  16. 茗《本草纲目》图文版
  17. 明阳疮毒似阴疮症论《外科启玄》
  18. 茗、苦《本草图经》
  19. 明险痘吉凶论《外科启玄》
  20. 茗、苦?《证类本草》
  21. 明熹脉《史载之方》
  22. 茗茶《本草择要纲目》
  23. 明堂周身部位《望诊遵经》
  24. 冥楂【中药大全】
  25. 明堂应验小儿灸穴《普济方·针灸》
  26. 榠樝【中药大全】
  27. 明堂序《外台秘要》
  28. 酩酊感【疾病症状】
  29. 明堂问答七十二证之因《明目至宝》
  30. 命根养生篇《外经微言》
  1. 明预识痘疹法论《外科启玄》
  2. 明痈疽生于九死部位论《外科启玄》
  3. 明月丹《中藏经》
  4. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  5. 明月丹《妇人大全良方》
  6. 明婴孩疮疡治法不同论《外科启玄》
  7. 明月丹《是斋百一选方》
  8. 明阴阳发背痈疽论《外科启玄》
  9. 明月砂《本草易读》
  10. 明阴疮毒似阳疮症论《外科启玄》
  11. 明月映牡丹《保健药膳》
  12. 明医周汉卿序《古今医统大全》
  13. 明治法《石室秘录》
  14. 明医戴原礼序《古今医统大全》
  15. 明肿疡虚实论《外科启玄》
  16. 明医《轩岐救正论》
  17. 鸣靡启坼（chè彻）《中医词典》
  18. 明曜《中医词典》
  19. 鸣胎《中医词典》
  20. 明阳疮毒似阴疮症论《外科启玄》
  21. 鸣天鼓《中医词典》
  22. 明眼金波膏《博济方》
  23. 鸣条律畅《中医词典》
  24. 明小儿四证八候《活幼心书》
  25. 鸣显《中医词典》
  26. 明险痘吉凶论《外科启玄》
  27. 鸣谢《胃肠动力检查手册》
  28. 明熹脉《史载之方》
  29. 茗《本草纲目》
  30. 明天麻《本草害利》
  31. 茗《本经逢原》


明痘症四时逆顺辨法论_《外科启玄》_中医外科_【岐黄之术】

明痘症四时逆顺辨法论

明痘症四时逆顺辨法论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痘疮属阳．春夏为顺．秋冬为逆．春痧夏 ．秋脓胞．四季疹者为顺．如春脓 ．夏黑陷．秋冬疹者皆为逆．逆者不必用药．总是仙丹．岂能返于生命乎．又云．先痘后夹疹者为顺．先疹后夹者顺．先痘后水泡者多则顺．少则逆．先水泡后夹 少者顺．多者逆．先水泡后夹疹者逆．疮已黑．忽泄出脓血痂皮者顺．水谷乳食不化者逆．大抵顺者吉．而逆者凶．有顺时令而内兼险恶坏症者亦死．有逆时令而痘色形症轻稀者生．如此之度婴幼生之有赖．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明预识痘疹法论
  • 当前页：明痘症四时逆顺辨法论
  • 下一页：明痘分部位轻重论
<<< 返回本书目录
  1. 明痘症四时逆顺辨法论《外科启玄》
  2. 明萼草【中药大全】
  3. 明痘症吉凶论《外科启玄》
  4. 明耳目【中药主治】
  5. 明痘疹当分三因论《外科启玄》
  6. 明耳目【方剂主治】
  7. 明痘虚实寒热论《外科启玄》
  8. 明发背后序六要法《外科启玄》
  9. 明痘形吉凶论《外科启玄》
  10. 明肥人疮疡治法论《外科启玄》
  11. 明痘随日有吉凶论《外科启玄》
  12. 明妇女出痘与婴孩不同论《外科启玄》
  13. 明痘始终宜节饮食论《外科启玄》
  14. 明附骨疽论《外科启玄》
  15. 明痘色吉凶论《外科启玄》
  16. 明膏粱之人生恶疮论《外科启玄》
  17. 明痘理之源论《外科启玄》
  18. 明宦官及富贵人疮疡治法不同论《外科启玄》
  19. 明痘兼异症论《外科启玄》
  20. 明胶【中药大全】
  21. 明痘夹子论《外科启玄》
  22. 明经络之数有几《此事难知》
  23. 明痘夹水痘论《外科启玄》
  24. 明睛地黄圆【方剂大全】
  25. 明痘夹痧子论《外科启玄》
  26. 明睛散【方剂大全】
  27. 明痘夹疔毒痈疽论《外科启玄》
  28. 明溃疡虚实论《外科启玄》
  29. 明痘夹丹论《外科启玄》
  30. 明理《古今医彻》
  1. 明痘症四时逆顺辨法论《外科启玄》
  2. 明痘症吉凶论《外科启玄》
  3. 明耳目诀《中医词典》
  4. 明痘疹当分三因论《外科启玄》
  5. 明发背后序六要法《外科启玄》
  6. 明痘虚实寒热论《外科启玄》
  7. 明矾《中药学》
  8. 明痘形吉凶论《外科启玄》
  9. 明矾（枯矾）《中药炮制》
  10. 明痘随日有吉凶论《外科启玄》
  11. 明矾压缩疗法《中医词典》
  12. 明痘始终宜节饮食论《外科启玄》
  13. 明肥人疮疡治法论《外科启玄》
  14. 明痘色吉凶论《外科启玄》
  15. 明妇女出痘与婴孩不同论《外科启玄》
  16. 明痘理之源论《外科启玄》
  17. 明附骨疽论《外科启玄》
  18. 明痘兼异症论《外科启玄》
  19. 明膏粱之人生恶疮论《外科启玄》
  20. 明痘夹子论《外科启玄》
  21. 明宫容颜永润茶《茶饮保健》
  22. 明痘夹水痘论《外科启玄》
  23. 明光《中医词典》
  24. 明痘夹痧子论《外科启玄》
  25. 明琥珀《药性切用》
  26. 明痘夹疔毒痈疽论《外科启玄》
  27. 明化《中医词典》
  28. 明痘夹丹论《外科启玄》
  29. 明宦官及富贵人疮疡治法不同论《外科启玄》
  30. 明痘家恶症论《外科启玄》
  31. 明经络之数有几《此事难知》


明痘分部位轻重论_《外科启玄》_中医外科_【岐黄之术】

明痘分部位轻重论

明痘分部位轻重论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痘之初出．先分部位．部位者．天庭地阁．乃额上承浆是也．如那一部位稠者毒之甚．稀者毒之轻．无者即本经无毒也．如头顶额背脊腰委中者太阳经也．如面鼻腮颊属手足阳明经．咽喉手背肺经也．胸膈舌心部也．胁肋阴器肝胆部也．四肢脾部也．轻则尖圆饱满．苍黄肤糙．能食．气体壮无他症者吉也．重则空陷痒 ．密串丹浮．肉肿．痘不胀．目闭声哑不食者．纵有千金难买大限．妙药何功．又云痘从头面胸背先灰者．八九日为顺．从脚膝腰腿者为逆．如此直指．应验神矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘症四时逆顺辨法论
  • 当前页：明痘分部位轻重论
  • 下一页：明痘色吉凶论
<<< 返回本书目录
  1. 明痘分部位轻重论《外科启玄》
  2. 明痘后两目胞肿论《外科启玄》
  3. 明痘当禁忌例论《外科启玄》
  4. 明痘后生疳疮论《外科启玄》
  5. 明痘疮治法论《外科启玄》
  6. 明痘后细疮如疥难愈论《外科启玄》
  7. 明痘疮亦不必拘于日数论《外科启玄》
  8. 明痘后宜随症施治论《外科启玄》
  9. 明疔疮治法论《外科启玄》
  10. 明痘后痈疽疔毒论《外科启玄》
  11. 明疔疮三十四种形症禁忌论《外科启玄》
  12. 明痘家恶症论《外科启玄》
  13. 明党参【中药大全】
  14. 明痘夹丹论《外科启玄》
  15. 明代中外医学交流《中国医学通史》
  16. 明痘夹疔毒痈疽论《外科启玄》
  17. 明代医学著作《中国医学通史》
  18. 明痘夹痧子论《外科启玄》
  19. 明代医学家传记《中国医学通史》
  20. 明痘夹水痘论《外科启玄》
  21. 明代医学基础研究的发展《中国医学通史》
  22. 明痘夹子论《外科启玄》
  23. 明代医学《中国医学通史》
  24. 明痘兼异症论《外科启玄》
  25. 明代医事制度《中国医学通史》
  26. 明痘理之源论《外科启玄》
  27. 明代药物学与方剂学的发展《中国医学通史》
  28. 明痘色吉凶论《外科启玄》
  29. 明代卫生保健《中国医学通史》
  30. 明痘始终宜节饮食论《外科启玄》
  1. 明痘分部位轻重论《外科启玄》
  2. 明痘当禁忌例论《外科启玄》
  3. 明痘后两目胞肿论《外科启玄》
  4. 明痘疮治法论《外科启玄》
  5. 明痘后生疳疮论《外科启玄》
  6. 明痘疮亦不必拘于日数论《外科启玄》
  7. 明痘后细疮如疥难愈论《外科启玄》
  8. 明疔疮治法论《外科启玄》
  9. 明痘后宜随症施治论《外科启玄》
  10. 明疔疮三十四种形症禁忌论《外科启玄》
  11. 明痘后痈疽疔毒论《外科启玄》
  12. 明党参《中药炮制》
  13. 明痘家恶症论《外科启玄》
  14. 明代中外医学交流《中国医学通史》
  15. 明痘夹丹论《外科启玄》
  16. 明代医学著作《中国医学通史》
  17. 明痘夹疔毒痈疽论《外科启玄》
  18. 明代医学家传记《中国医学通史》
  19. 明痘夹痧子论《外科启玄》
  20. 明代医学《中国医学通史》
  21. 明痘夹水痘论《外科启玄》
  22. 明代医事制度《中国医学通史》
  23. 明痘夹子论《外科启玄》
  24. 明代卫生保健《中国医学通史》
  25. 明痘兼异症论《外科启玄》
  26. 明代军事医学《中国医学通史》
  27. 明痘理之源论《外科启玄》
  28. 明代的医学教育《中国医学通史》
  29. 明痘色吉凶论《外科启玄》
  30. 明疮疡作呕及恶心论《外科启玄》
  31. 明痘始终宜节饮食论《外科启玄》


明痘色吉凶论_《外科启玄》_中医外科_【岐黄之术】

明痘色吉凶论

明痘色吉凶论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痘之色者宜光泽于外．则知五内及肤里无蓄滞之毒为吉．混黑灰色干红焦顶下泽于外者．乃脏腑壅滞之毒．不能疏泄于外为凶．不可治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘分部位轻重论
  • 当前页：明痘色吉凶论
  • 下一页：明痘形吉凶论
<<< 返回本书目录
  1. 明痘色吉凶论《外科启玄》
  2. 明痘始终宜节饮食论《外科启玄》
  3. 明痘理之源论《外科启玄》
  4. 明痘随日有吉凶论《外科启玄》
  5. 明痘兼异症论《外科启玄》
  6. 明痘形吉凶论《外科启玄》
  7. 明痘夹子论《外科启玄》
  8. 明痘虚实寒热论《外科启玄》
  9. 明痘夹水痘论《外科启玄》
  10. 明痘疹当分三因论《外科启玄》
  11. 明痘夹痧子论《外科启玄》
  12. 明痘症吉凶论《外科启玄》
  13. 明痘夹疔毒痈疽论《外科启玄》
  14. 明痘症四时逆顺辨法论《外科启玄》
  15. 明痘夹丹论《外科启玄》
  16. 明萼草【中药大全】
  17. 明痘家恶症论《外科启玄》
  18. 明耳目【中药主治】
  19. 明痘后痈疽疔毒论《外科启玄》
  20. 明耳目【方剂主治】
  21. 明痘后宜随症施治论《外科启玄》
  22. 明发背后序六要法《外科启玄》
  23. 明痘后细疮如疥难愈论《外科启玄》
  24. 明肥人疮疡治法论《外科启玄》
  25. 明痘后生疳疮论《外科启玄》
  26. 明妇女出痘与婴孩不同论《外科启玄》
  27. 明痘后两目胞肿论《外科启玄》
  28. 明附骨疽论《外科启玄》
  29. 明痘分部位轻重论《外科启玄》
  30. 明膏粱之人生恶疮论《外科启玄》
  1. 明痘色吉凶论《外科启玄》
  2. 明痘理之源论《外科启玄》
  3. 明痘始终宜节饮食论《外科启玄》
  4. 明痘兼异症论《外科启玄》
  5. 明痘随日有吉凶论《外科启玄》
  6. 明痘夹子论《外科启玄》
  7. 明痘形吉凶论《外科启玄》
  8. 明痘夹水痘论《外科启玄》
  9. 明痘虚实寒热论《外科启玄》
  10. 明痘夹痧子论《外科启玄》
  11. 明痘疹当分三因论《外科启玄》
  12. 明痘夹疔毒痈疽论《外科启玄》
  13. 明痘症吉凶论《外科启玄》
  14. 明痘夹丹论《外科启玄》
  15. 明痘症四时逆顺辨法论《外科启玄》
  16. 明痘家恶症论《外科启玄》
  17. 明耳目诀《中医词典》
  18. 明痘后痈疽疔毒论《外科启玄》
  19. 明发背后序六要法《外科启玄》
  20. 明痘后宜随症施治论《外科启玄》
  21. 明矾《中药学》
  22. 明痘后细疮如疥难愈论《外科启玄》
  23. 明矾（枯矾）《中药炮制》
  24. 明痘后生疳疮论《外科启玄》
  25. 明矾压缩疗法《中医词典》
  26. 明痘后两目胞肿论《外科启玄》
  27. 明肥人疮疡治法论《外科启玄》
  28. 明痘分部位轻重论《外科启玄》
  29. 明妇女出痘与婴孩不同论《外科启玄》
  30. 明痘当禁忌例论《外科启玄》
  31. 明附骨疽论《外科启玄》


明痘形吉凶论_《外科启玄》_中医外科_【岐黄之术】

明痘形吉凶论

明痘形吉凶论

  • 上一页
  • 目录
  • 相关
  • 下一页

痘之形症如一二日间作二三次旋．旋而出耳下鼻边颔下三五．窠红活滋润微微体然．或往来寒热．旋出旋长．至五七日内．皮肤糙．浆满．色苍蜡尖圆者吉也．如一二日内．发热间即一齐发出．如蚊蚤叮斑者香搐焦顶干红．蛇皮蚕壳．紫胀痒 ．或肿而忽消．或忽然而肿．肉痘不胀者凶也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘色吉凶论
  • 当前页：明痘形吉凶论
  • 下一页：明痘症吉凶论
<<< 返回本书目录
  1. 明痘形吉凶论《外科启玄》
  2. 明痘虚实寒热论《外科启玄》
  3. 明痘随日有吉凶论《外科启玄》
  4. 明痘疹当分三因论《外科启玄》
  5. 明痘始终宜节饮食论《外科启玄》
  6. 明痘症吉凶论《外科启玄》
  7. 明痘色吉凶论《外科启玄》
  8. 明痘症四时逆顺辨法论《外科启玄》
  9. 明痘理之源论《外科启玄》
  10. 明萼草【中药大全】
  11. 明痘兼异症论《外科启玄》
  12. 明耳目【中药主治】
  13. 明痘夹子论《外科启玄》
  14. 明耳目【方剂主治】
  15. 明痘夹水痘论《外科启玄》
  16. 明发背后序六要法《外科启玄》
  17. 明痘夹痧子论《外科启玄》
  18. 明肥人疮疡治法论《外科启玄》
  19. 明痘夹疔毒痈疽论《外科启玄》
  20. 明妇女出痘与婴孩不同论《外科启玄》
  21. 明痘夹丹论《外科启玄》
  22. 明附骨疽论《外科启玄》
  23. 明痘家恶症论《外科启玄》
  24. 明膏粱之人生恶疮论《外科启玄》
  25. 明痘后痈疽疔毒论《外科启玄》
  26. 明宦官及富贵人疮疡治法不同论《外科启玄》
  27. 明痘后宜随症施治论《外科启玄》
  28. 明胶【中药大全】
  29. 明痘后细疮如疥难愈论《外科启玄》
  30. 明经络之数有几《此事难知》
  1. 明痘形吉凶论《外科启玄》
  2. 明痘随日有吉凶论《外科启玄》
  3. 明痘虚实寒热论《外科启玄》
  4. 明痘始终宜节饮食论《外科启玄》
  5. 明痘疹当分三因论《外科启玄》
  6. 明痘色吉凶论《外科启玄》
  7. 明痘症吉凶论《外科启玄》
  8. 明痘理之源论《外科启玄》
  9. 明痘症四时逆顺辨法论《外科启玄》
  10. 明痘兼异症论《外科启玄》
  11. 明耳目诀《中医词典》
  12. 明痘夹子论《外科启玄》
  13. 明发背后序六要法《外科启玄》
  14. 明痘夹水痘论《外科启玄》
  15. 明矾《中药学》
  16. 明痘夹痧子论《外科启玄》
  17. 明矾（枯矾）《中药炮制》
  18. 明痘夹疔毒痈疽论《外科启玄》
  19. 明矾压缩疗法《中医词典》
  20. 明痘夹丹论《外科启玄》
  21. 明肥人疮疡治法论《外科启玄》
  22. 明痘家恶症论《外科启玄》
  23. 明妇女出痘与婴孩不同论《外科启玄》
  24. 明痘后痈疽疔毒论《外科启玄》
  25. 明附骨疽论《外科启玄》
  26. 明痘后宜随症施治论《外科启玄》
  27. 明膏粱之人生恶疮论《外科启玄》
  28. 明痘后细疮如疥难愈论《外科启玄》
  29. 明宫容颜永润茶《茶饮保健》
  30. 明痘后生疳疮论《外科启玄》
  31. 明光《中医词典》


明痘症吉凶论_《外科启玄》_中医外科_【岐黄之术】

明痘症吉凶论

明痘症吉凶论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫小儿痘症一现．发热三五日．旋旋而出三五十窠粒．无他症．能饮食．便利匀．神气清朗．根据序而出．出而贯浆．浆而满．满而回．乃自然造化之理也．吉也．不然．发热壅甚．面肿目闭．咽痛肚痛．呛喉嘎牙．四肢厥冷．谵语．泄利水谷．渴吐胀满．不食寒战．目无光者．此皆凶症也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘形吉凶论
  • 当前页：明痘症吉凶论
  • 下一页：明痘虚实寒热论
<<< 返回本书目录
  1. 明痘症吉凶论《外科启玄》
  2. 明痘症四时逆顺辨法论《外科启玄》
  3. 明痘疹当分三因论《外科启玄》
  4. 明萼草【中药大全】
  5. 明痘虚实寒热论《外科启玄》
  6. 明耳目【中药主治】
  7. 明痘形吉凶论《外科启玄》
  8. 明耳目【方剂主治】
  9. 明痘随日有吉凶论《外科启玄》
  10. 明发背后序六要法《外科启玄》
  11. 明痘始终宜节饮食论《外科启玄》
  12. 明肥人疮疡治法论《外科启玄》
  13. 明痘色吉凶论《外科启玄》
  14. 明妇女出痘与婴孩不同论《外科启玄》
  15. 明痘理之源论《外科启玄》
  16. 明附骨疽论《外科启玄》
  17. 明痘兼异症论《外科启玄》
  18. 明膏粱之人生恶疮论《外科启玄》
  19. 明痘夹子论《外科启玄》
  20. 明宦官及富贵人疮疡治法不同论《外科启玄》
  21. 明痘夹水痘论《外科启玄》
  22. 明胶【中药大全】
  23. 明痘夹痧子论《外科启玄》
  24. 明经络之数有几《此事难知》
  25. 明痘夹疔毒痈疽论《外科启玄》
  26. 明睛地黄圆【方剂大全】
  27. 明痘夹丹论《外科启玄》
  28. 明睛散【方剂大全】
  29. 明痘家恶症论《外科启玄》
  30. 明溃疡虚实论《外科启玄》
  1. 明痘症吉凶论《外科启玄》
  2. 明痘疹当分三因论《外科启玄》
  3. 明痘症四时逆顺辨法论《外科启玄》
  4. 明痘虚实寒热论《外科启玄》
  5. 明耳目诀《中医词典》
  6. 明痘形吉凶论《外科启玄》
  7. 明发背后序六要法《外科启玄》
  8. 明痘随日有吉凶论《外科启玄》
  9. 明矾《中药学》
  10. 明痘始终宜节饮食论《外科启玄》
  11. 明矾（枯矾）《中药炮制》
  12. 明痘色吉凶论《外科启玄》
  13. 明矾压缩疗法《中医词典》
  14. 明痘理之源论《外科启玄》
  15. 明肥人疮疡治法论《外科启玄》
  16. 明痘兼异症论《外科启玄》
  17. 明妇女出痘与婴孩不同论《外科启玄》
  18. 明痘夹子论《外科启玄》
  19. 明附骨疽论《外科启玄》
  20. 明痘夹水痘论《外科启玄》
  21. 明膏粱之人生恶疮论《外科启玄》
  22. 明痘夹痧子论《外科启玄》
  23. 明宫容颜永润茶《茶饮保健》
  24. 明痘夹疔毒痈疽论《外科启玄》
  25. 明光《中医词典》
  26. 明痘夹丹论《外科启玄》
  27. 明琥珀《药性切用》
  28. 明痘家恶症论《外科启玄》
  29. 明化《中医词典》
  30. 明痘后痈疽疔毒论《外科启玄》
  31. 明宦官及富贵人疮疡治法不同论《外科启玄》


明痘虚实寒热论_《外科启玄》_中医外科_【岐黄之术】

明痘虚实寒热论

明痘虚实寒热论

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿肤体．受之父母．气血壮弱．禀在胎元．痘之毒热．自里而达于表．表者气分也．气之虚者．灰白平陷．治宜补气．气之实者．热之壅甚．出不快．此表实．治宜发表．在里者血分也．红肿 紫．二便秘涩．用药少疏利．于中和止之为上工也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘症吉凶论
  • 当前页：明痘虚实寒热论
  • 下一页：明妇女出痘与婴孩不同论
<<< 返回本书目录
  1. 明痘虚实寒热论《外科启玄》
  2. 明痘疹当分三因论《外科启玄》
  3. 明痘形吉凶论《外科启玄》
  4. 明痘症吉凶论《外科启玄》
  5. 明痘随日有吉凶论《外科启玄》
  6. 明痘症四时逆顺辨法论《外科启玄》
  7. 明痘始终宜节饮食论《外科启玄》
  8. 明萼草【中药大全】
  9. 明痘色吉凶论《外科启玄》
  10. 明耳目【中药主治】
  11. 明痘理之源论《外科启玄》
  12. 明耳目【方剂主治】
  13. 明痘兼异症论《外科启玄》
  14. 明发背后序六要法《外科启玄》
  15. 明痘夹子论《外科启玄》
  16. 明肥人疮疡治法论《外科启玄》
  17. 明痘夹水痘论《外科启玄》
  18. 明妇女出痘与婴孩不同论《外科启玄》
  19. 明痘夹痧子论《外科启玄》
  20. 明附骨疽论《外科启玄》
  21. 明痘夹疔毒痈疽论《外科启玄》
  22. 明膏粱之人生恶疮论《外科启玄》
  23. 明痘夹丹论《外科启玄》
  24. 明宦官及富贵人疮疡治法不同论《外科启玄》
  25. 明痘家恶症论《外科启玄》
  26. 明胶【中药大全】
  27. 明痘后痈疽疔毒论《外科启玄》
  28. 明经络之数有几《此事难知》
  29. 明痘后宜随症施治论《外科启玄》
  30. 明睛地黄圆【方剂大全】
  1. 明痘虚实寒热论《外科启玄》
  2. 明痘形吉凶论《外科启玄》
  3. 明痘疹当分三因论《外科启玄》
  4. 明痘随日有吉凶论《外科启玄》
  5. 明痘症吉凶论《外科启玄》
  6. 明痘始终宜节饮食论《外科启玄》
  7. 明痘症四时逆顺辨法论《外科启玄》
  8. 明痘色吉凶论《外科启玄》
  9. 明耳目诀《中医词典》
  10. 明痘理之源论《外科启玄》
  11. 明发背后序六要法《外科启玄》
  12. 明痘兼异症论《外科启玄》
  13. 明矾《中药学》
  14. 明痘夹子论《外科启玄》
  15. 明矾（枯矾）《中药炮制》
  16. 明痘夹水痘论《外科启玄》
  17. 明矾压缩疗法《中医词典》
  18. 明痘夹痧子论《外科启玄》
  19. 明肥人疮疡治法论《外科启玄》
  20. 明痘夹疔毒痈疽论《外科启玄》
  21. 明妇女出痘与婴孩不同论《外科启玄》
  22. 明痘夹丹论《外科启玄》
  23. 明附骨疽论《外科启玄》
  24. 明痘家恶症论《外科启玄》
  25. 明膏粱之人生恶疮论《外科启玄》
  26. 明痘后痈疽疔毒论《外科启玄》
  27. 明宫容颜永润茶《茶饮保健》
  28. 明痘后宜随症施治论《外科启玄》
  29. 明光《中医词典》
  30. 明痘后细疮如疥难愈论《外科启玄》
  31. 明琥珀《药性切用》


明妇女出痘与婴孩不同论_《外科启玄》_中医外科_【岐黄之术】

明妇女出痘与婴孩不同论

明妇女出痘与婴孩不同论

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女之形有经脉胎产．岂与婴孩治例相同也．其症多端．略陈一二．如妇女出痘贯浆之时．或遇临月之正产．或因痘热之极而令胎亡．或小产．或遇行经之期．经血适来．或血液妄行．吐衄崩漏．致令血虚．必令痘疮变坏．以保元汤加四物．如胎动必加安胎等剂治之．则无虞矣．岂与婴孩同例治之也耶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘虚实寒热论
  • 当前页：明妇女出痘与婴孩不同论
  • 下一页：明痘当禁忌例论
<<< 返回本书目录
  1. 明妇女出痘与婴孩不同论《外科启玄》
  2. 明附骨疽论《外科启玄》
  3. 明肥人疮疡治法论《外科启玄》
  4. 明膏粱之人生恶疮论《外科启玄》
  5. 明发背后序六要法《外科启玄》
  6. 明宦官及富贵人疮疡治法不同论《外科启玄》
  7. 明耳目【方剂主治】
  8. 明胶【中药大全】
  9. 明耳目【中药主治】
  10. 明经络之数有几《此事难知》
  11. 明萼草【中药大全】
  12. 明睛地黄圆【方剂大全】
  13. 明痘症四时逆顺辨法论《外科启玄》
  14. 明睛散【方剂大全】
  15. 明痘症吉凶论《外科启玄》
  16. 明溃疡虚实论《外科启玄》
  17. 明痘疹当分三因论《外科启玄》
  18. 明理《古今医彻》
  19. 明痘虚实寒热论《外科启玄》
  20. 明理《景岳全书》
  21. 明痘形吉凶论《外科启玄》
  22. 明理续论序《伤寒六书》
  23. 明痘随日有吉凶论《外科启玄》
  24. 明目《普济方·针灸》
  25. 明痘始终宜节饮食论《外科启玄》
  26. 明目【中药主治】
  27. 明痘色吉凶论《外科启玄》
  28. 明目【方剂主治】
  29. 明痘理之源论《外科启玄》
  30. 明目地黄丸【方剂大全】
  1. 明妇女出痘与婴孩不同论《外科启玄》
  2. 明肥人疮疡治法论《外科启玄》
  3. 明附骨疽论《外科启玄》
  4. 明矾压缩疗法《中医词典》
  5. 明膏粱之人生恶疮论《外科启玄》
  6. 明矾（枯矾）《中药炮制》
  7. 明宫容颜永润茶《茶饮保健》
  8. 明矾《中药学》
  9. 明光《中医词典》
  10. 明发背后序六要法《外科启玄》
  11. 明琥珀《药性切用》
  12. 明耳目诀《中医词典》
  13. 明化《中医词典》
  14. 明痘症四时逆顺辨法论《外科启玄》
  15. 明宦官及富贵人疮疡治法不同论《外科启玄》
  16. 明痘症吉凶论《外科启玄》
  17. 明经络之数有几《此事难知》
  18. 明痘疹当分三因论《外科启玄》
  19. 明睛地黄丸《太平惠民和剂局方》
  20. 明痘虚实寒热论《外科启玄》
  21. 明睛散《太平惠民和剂局方》
  22. 明痘形吉凶论《外科启玄》
  23. 明灸《中医词典》
  24. 明痘随日有吉凶论《外科启玄》
  25. 明溃疡虚实论《外科启玄》
  26. 明痘始终宜节饮食论《外科启玄》
  27. 明理《景岳全书》
  28. 明痘色吉凶论《外科启玄》
  29. 明理《古今医彻》
  30. 明痘理之源论《外科启玄》
  31. 明理续论序《伤寒六书》


明痘当禁忌例论_《外科启玄》_中医外科_【岐黄之术】

明痘当禁忌例论

明痘当禁忌例论

  • 上一页
  • 目录
  • 相关
  • 下一页

痘之婴孩．岂知禁忌．如父母未经心而误触犯者有之．致令痘疮黑靥．靥则轻变重．变危毙而无救．世多有之．深可哀矜．今录之以备不虞也．狐臭沟渠及腐浊秽气．孝妇新婚产月经崩漏血腥膻臊气．醉酒硫黄火药焦毛气．初病汗湿疫疠瘟KT 气．麝香骨刺头发误火烧烟戗气．葱韭薤蒜烹煎油气．熬漆胚等臭气．误触痘孩．恐毒入里．令痘 ．而死生未可知矣．即用乳香苍术红枣降真芫荽烧之．或芫荽酒喷之帏幕及喷身以解之．或母饮芫荽酒．令子乳之．即安．乳母亦可慎口及房欲．亦不可与子鸡鸭．且吃令儿盲目．冷物食令子水硬．以温药解之．热物多以凉药解之．亦不可凉．乃痘疮赖于温养也．如痘初起及回时．古云首尾俱不可汗下是也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明妇女出痘与婴孩不同论
  • 当前页：明痘当禁忌例论
  • 下一页：明痘疮治法论
<<< 返回本书目录
  1. 明痘当禁忌例论《外科启玄》
  2. 明痘分部位轻重论《外科启玄》
  3. 明痘疮治法论《外科启玄》
  4. 明痘后两目胞肿论《外科启玄》
  5. 明痘疮亦不必拘于日数论《外科启玄》
  6. 明痘后生疳疮论《外科启玄》
  7. 明疔疮治法论《外科启玄》
  8. 明痘后细疮如疥难愈论《外科启玄》
  9. 明疔疮三十四种形症禁忌论《外科启玄》
  10. 明痘后宜随症施治论《外科启玄》
  11. 明党参【中药大全】
  12. 明痘后痈疽疔毒论《外科启玄》
  13. 明代中外医学交流《中国医学通史》
  14. 明痘家恶症论《外科启玄》
  15. 明代医学著作《中国医学通史》
  16. 明痘夹丹论《外科启玄》
  17. 明代医学家传记《中国医学通史》
  18. 明痘夹疔毒痈疽论《外科启玄》
  19. 明代医学基础研究的发展《中国医学通史》
  20. 明痘夹痧子论《外科启玄》
  21. 明代医学《中国医学通史》
  22. 明痘夹水痘论《外科启玄》
  23. 明代医事制度《中国医学通史》
  24. 明痘夹子论《外科启玄》
  25. 明代药物学与方剂学的发展《中国医学通史》
  26. 明痘兼异症论《外科启玄》
  27. 明代卫生保健《中国医学通史》
  28. 明痘理之源论《外科启玄》
  29. 明代临床医学成就《中国医学通史》
  30. 明痘色吉凶论《外科启玄》
  1. 明痘当禁忌例论《外科启玄》
  2. 明痘疮治法论《外科启玄》
  3. 明痘分部位轻重论《外科启玄》
  4. 明痘疮亦不必拘于日数论《外科启玄》
  5. 明痘后两目胞肿论《外科启玄》
  6. 明疔疮治法论《外科启玄》
  7. 明痘后生疳疮论《外科启玄》
  8. 明疔疮三十四种形症禁忌论《外科启玄》
  9. 明痘后细疮如疥难愈论《外科启玄》
  10. 明党参《中药炮制》
  11. 明痘后宜随症施治论《外科启玄》
  12. 明代中外医学交流《中国医学通史》
  13. 明痘后痈疽疔毒论《外科启玄》
  14. 明代医学著作《中国医学通史》
  15. 明痘家恶症论《外科启玄》
  16. 明代医学家传记《中国医学通史》
  17. 明痘夹丹论《外科启玄》
  18. 明代医学《中国医学通史》
  19. 明痘夹疔毒痈疽论《外科启玄》
  20. 明代医事制度《中国医学通史》
  21. 明痘夹痧子论《外科启玄》
  22. 明代卫生保健《中国医学通史》
  23. 明痘夹水痘论《外科启玄》
  24. 明代军事医学《中国医学通史》
  25. 明痘夹子论《外科启玄》
  26. 明代的医学教育《中国医学通史》
  27. 明痘兼异症论《外科启玄》
  28. 明疮疡作呕及恶心论《外科启玄》
  29. 明痘理之源论《外科启玄》
  30. 明疮疡作渴论《外科启玄》
  31. 明痘色吉凶论《外科启玄》


明痘疮治法论_《外科启玄》_中医外科_【岐黄之术】

明痘疮治法论

明痘疮治法论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痘初发热之时未明是否不是否．宜用升麻汤薄苏汤或白酒姜汁苏叶煎服．令少暖时．是痘则标现矣．即将红绵纸作拈子蘸麻油点灯照儿浑身上下．皮肤里有大小枝蒂根苗花蕊等意．色红活者吉．勿妄用药．如耳眼鼻窄狭如针尾．不泽无枝朵者．凶亦勿药．非丹也无效．凡见痘已出．必先几日次问饮食多少．便利调匀．再看痘之稀密颜色圆晕如何．如发热六七日．精气清爽．其痘必稀尖圆活润．如发两三日热者不妨．如发一二日热者．神浊气粗．痘必密．其色润．虽分个数亦有尖突．过十四日安．如密而色暗．平塌不分缝孔者．不须用药．难过五日必死．更有一样痘窠不圆．色暗不光．不食．热甚口内疮白烂臭．名曰内溃．七日难过．大抵不食为之气郁闷结不通．保元汤加山楂 木香．如色紫乃血滞气虚．本方加黄 川芎．不尖者是气弱．倍参 ．如痘浆清．顶不足者必生痘毒．七日前有此者．乃毒发于表．七日后有此者．乃毒发于里．发于里者乃保元汤加姜糯桂枝．向里焦黑．必用黄连 荆芥 牛蒡子．七日复发热．名曰蒸浆．十日后复热．名曰余毒不尽．用连翘败毒散．十四日复热．名曰表虚．八珍汤．七日前痢．本方加木香 黄连 豆蔻．七日后痢．如浆不足保元汤．腹痛是伤食．保元汤加山楂 陈皮．如痘七分．杂症三分．痘一解．余症即无．余毒疔痘发于四肢者轻．头面胸腹者重．急用金银簪刺破．入珍珠末血竭油胭脂于疮外．以棉纸卦固．内服保元汤加当归 红花牛蒡连翘．如目有病．必待痘疮回毕．方可治之．治眼用蔓荆密蒙花类．如生痈疽．专以解毒为主．无脓加官桂二分．寒战切牙保元汤加木香．大抵十四日内用保元汤治之加减．万不失一是也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘当禁忌例论
  • 当前页：明痘疮治法论
  • 下一页：明痘随日有吉凶论
<<< 返回本书目录
  1. 明痘疮治法论《外科启玄》
  2. 明痘当禁忌例论《外科启玄》
  3. 明痘疮亦不必拘于日数论《外科启玄》
  4. 明痘分部位轻重论《外科启玄》
  5. 明疔疮治法论《外科启玄》
  6. 明痘后两目胞肿论《外科启玄》
  7. 明疔疮三十四种形症禁忌论《外科启玄》
  8. 明痘后生疳疮论《外科启玄》
  9. 明党参【中药大全】
  10. 明痘后细疮如疥难愈论《外科启玄》
  11. 明代中外医学交流《中国医学通史》
  12. 明痘后宜随症施治论《外科启玄》
  13. 明代医学著作《中国医学通史》
  14. 明痘后痈疽疔毒论《外科启玄》
  15. 明代医学家传记《中国医学通史》
  16. 明痘家恶症论《外科启玄》
  17. 明代医学基础研究的发展《中国医学通史》
  18. 明痘夹丹论《外科启玄》
  19. 明代医学《中国医学通史》
  20. 明痘夹疔毒痈疽论《外科启玄》
  21. 明代医事制度《中国医学通史》
  22. 明痘夹痧子论《外科启玄》
  23. 明代药物学与方剂学的发展《中国医学通史》
  24. 明痘夹水痘论《外科启玄》
  25. 明代卫生保健《中国医学通史》
  26. 明痘夹子论《外科启玄》
  27. 明代临床医学成就《中国医学通史》
  28. 明痘兼异症论《外科启玄》
  29. 明代军事医学《中国医学通史》
  30. 明痘理之源论《外科启玄》
  1. 明痘疮治法论《外科启玄》
  2. 明痘疮亦不必拘于日数论《外科启玄》
  3. 明痘当禁忌例论《外科启玄》
  4. 明疔疮治法论《外科启玄》
  5. 明痘分部位轻重论《外科启玄》
  6. 明疔疮三十四种形症禁忌论《外科启玄》
  7. 明痘后两目胞肿论《外科启玄》
  8. 明党参《中药炮制》
  9. 明痘后生疳疮论《外科启玄》
  10. 明代中外医学交流《中国医学通史》
  11. 明痘后细疮如疥难愈论《外科启玄》
  12. 明代医学著作《中国医学通史》
  13. 明痘后宜随症施治论《外科启玄》
  14. 明代医学家传记《中国医学通史》
  15. 明痘后痈疽疔毒论《外科启玄》
  16. 明代医学《中国医学通史》
  17. 明痘家恶症论《外科启玄》
  18. 明代医事制度《中国医学通史》
  19. 明痘夹丹论《外科启玄》
  20. 明代卫生保健《中国医学通史》
  21. 明痘夹疔毒痈疽论《外科启玄》
  22. 明代军事医学《中国医学通史》
  23. 明痘夹痧子论《外科启玄》
  24. 明代的医学教育《中国医学通史》
  25. 明痘夹水痘论《外科启玄》
  26. 明疮疡作呕及恶心论《外科启玄》
  27. 明痘夹子论《外科启玄》
  28. 明疮疡作渴论《外科启玄》
  29. 明痘兼异症论《外科启玄》
  30. 明疮疡止痛法论《外科启玄》
  31. 明痘理之源论《外科启玄》


明痘随日有吉凶论_《外科启玄》_中医外科_【岐黄之术】

明痘随日有吉凶论

明痘随日有吉凶论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫凡痘之未出．必先发热三日为透为吉．如发一日热者．即现标为凶．如一日半不及二日者为险．此是发热三日之吉凶可见也．次则见标．三日内陆续出．稀朗圆尖至足有．方为出齐．无他症．能食．此为吉为顺．如发出稠密蚕种蚊蚤斑而不碍手者．再兼恶症必死．此为凶为逆．不可治之．如圆晕虽成．干红少润．此气血初交之际．得失未定．当补托．气血和而痘自化成．此是出三日已见标之吉凶也．如五六日痘当贯浆．皮浓光圆苍蜡色．乃气化浆行．毒自解也．为吉为顺．如浆不行毒不解则干枯而密．痒 灰陷者．此是血不能归附于气也．为凶为逆．必死．如气血虽交．其浆不克．其色半润．此痘为险．为半吉凶．宜保元汤加桂术以生其浆．有浆则生．无则死．此为贯浆三日之吉凶也．如痘靥之时．从头面及背．先灰者为吉为顺．如从足从阴股者．为逆为凶．此九日至十日十一日靥痘之吉凶也．如十二日至十四日十五日痘毒已回．其疮当落痂．是气血克实．毒已化净．为吉为顺．亦有当落而不落．或又有脓臭结痂．俗称外回痘也．非也．乃气血不足．而痘毒未尽也．必待气血和平．毒解自愈也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘疮治法论
  • 当前页：明痘随日有吉凶论
  • 下一页：明痘疮亦不必拘于日数论
<<< 返回本书目录
  1. 明痘随日有吉凶论《外科启玄》
  2. 明痘形吉凶论《外科启玄》
  3. 明痘始终宜节饮食论《外科启玄》
  4. 明痘虚实寒热论《外科启玄》
  5. 明痘色吉凶论《外科启玄》
  6. 明痘疹当分三因论《外科启玄》
  7. 明痘理之源论《外科启玄》
  8. 明痘症吉凶论《外科启玄》
  9. 明痘兼异症论《外科启玄》
  10. 明痘症四时逆顺辨法论《外科启玄》
  11. 明痘夹子论《外科启玄》
  12. 明萼草【中药大全】
  13. 明痘夹水痘论《外科启玄》
  14. 明耳目【中药主治】
  15. 明痘夹痧子论《外科启玄》
  16. 明耳目【方剂主治】
  17. 明痘夹疔毒痈疽论《外科启玄》
  18. 明发背后序六要法《外科启玄》
  19. 明痘夹丹论《外科启玄》
  20. 明肥人疮疡治法论《外科启玄》
  21. 明痘家恶症论《外科启玄》
  22. 明妇女出痘与婴孩不同论《外科启玄》
  23. 明痘后痈疽疔毒论《外科启玄》
  24. 明附骨疽论《外科启玄》
  25. 明痘后宜随症施治论《外科启玄》
  26. 明膏粱之人生恶疮论《外科启玄》
  27. 明痘后细疮如疥难愈论《外科启玄》
  28. 明宦官及富贵人疮疡治法不同论《外科启玄》
  29. 明痘后生疳疮论《外科启玄》
  30. 明胶【中药大全】
  1. 明痘随日有吉凶论《外科启玄》
  2. 明痘始终宜节饮食论《外科启玄》
  3. 明痘形吉凶论《外科启玄》
  4. 明痘色吉凶论《外科启玄》
  5. 明痘虚实寒热论《外科启玄》
  6. 明痘理之源论《外科启玄》
  7. 明痘疹当分三因论《外科启玄》
  8. 明痘兼异症论《外科启玄》
  9. 明痘症吉凶论《外科启玄》
  10. 明痘夹子论《外科启玄》
  11. 明痘症四时逆顺辨法论《外科启玄》
  12. 明痘夹水痘论《外科启玄》
  13. 明耳目诀《中医词典》
  14. 明痘夹痧子论《外科启玄》
  15. 明发背后序六要法《外科启玄》
  16. 明痘夹疔毒痈疽论《外科启玄》
  17. 明矾《中药学》
  18. 明痘夹丹论《外科启玄》
  19. 明矾（枯矾）《中药炮制》
  20. 明痘家恶症论《外科启玄》
  21. 明矾压缩疗法《中医词典》
  22. 明痘后痈疽疔毒论《外科启玄》
  23. 明肥人疮疡治法论《外科启玄》
  24. 明痘后宜随症施治论《外科启玄》
  25. 明妇女出痘与婴孩不同论《外科启玄》
  26. 明痘后细疮如疥难愈论《外科启玄》
  27. 明附骨疽论《外科启玄》
  28. 明痘后生疳疮论《外科启玄》
  29. 明膏粱之人生恶疮论《外科启玄》
  30. 明痘后两目胞肿论《外科启玄》
  31. 明宫容颜永润茶《茶饮保健》


明痘疮亦不必拘于日数论_《外科启玄》_中医外科_【岐黄之术】

明痘疮亦不必拘于日数论

明痘疮亦不必拘于日数论

  • 上一页
  • 目录
  • 相关
  • 下一页

大抵小儿有禀受虚实不等．贫富之家．调摄不同．儿形壮怯．护养失宜．亦有实实虚虚之过也．皆父母爱子之心．无所不至也．岂知有反复之患乎．致令子发热三五日而成 ．八九日而方生．但足上有痘方为齐．齐后成血 ．或八九日结脓窠中夹出红 或天时暄暖．则痘易出．若天令凛冽则痘出少迟．岂可以日期一例而论哉．必待荣卫调和无诸症．如期而愈矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘随日有吉凶论
  • 当前页：明痘疮亦不必拘于日数论
  • 下一页：明顺痘吉论
<<< 返回本书目录
  1. 明痘疮亦不必拘于日数论《外科启玄》
  2. 明痘疮治法论《外科启玄》
  3. 明疔疮治法论《外科启玄》
  4. 明痘当禁忌例论《外科启玄》
  5. 明疔疮三十四种形症禁忌论《外科启玄》
  6. 明痘分部位轻重论《外科启玄》
  7. 明党参【中药大全】
  8. 明痘后两目胞肿论《外科启玄》
  9. 明代中外医学交流《中国医学通史》
  10. 明痘后生疳疮论《外科启玄》
  11. 明代医学著作《中国医学通史》
  12. 明痘后细疮如疥难愈论《外科启玄》
  13. 明代医学家传记《中国医学通史》
  14. 明痘后宜随症施治论《外科启玄》
  15. 明代医学基础研究的发展《中国医学通史》
  16. 明痘后痈疽疔毒论《外科启玄》
  17. 明代医学《中国医学通史》
  18. 明痘家恶症论《外科启玄》
  19. 明代医事制度《中国医学通史》
  20. 明痘夹丹论《外科启玄》
  21. 明代药物学与方剂学的发展《中国医学通史》
  22. 明痘夹疔毒痈疽论《外科启玄》
  23. 明代卫生保健《中国医学通史》
  24. 明痘夹痧子论《外科启玄》
  25. 明代临床医学成就《中国医学通史》
  26. 明痘夹水痘论《外科启玄》
  27. 明代军事医学《中国医学通史》
  28. 明痘夹子论《外科启玄》
  29. 明代的医学教育《中国医学通史》
  30. 明痘兼异症论《外科启玄》
  1. 明痘疮亦不必拘于日数论《外科启玄》
  2. 明疔疮治法论《外科启玄》
  3. 明痘疮治法论《外科启玄》
  4. 明疔疮三十四种形症禁忌论《外科启玄》
  5. 明痘当禁忌例论《外科启玄》
  6. 明党参《中药炮制》
  7. 明痘分部位轻重论《外科启玄》
  8. 明代中外医学交流《中国医学通史》
  9. 明痘后两目胞肿论《外科启玄》
  10. 明代医学著作《中国医学通史》
  11. 明痘后生疳疮论《外科启玄》
  12. 明代医学家传记《中国医学通史》
  13. 明痘后细疮如疥难愈论《外科启玄》
  14. 明代医学《中国医学通史》
  15. 明痘后宜随症施治论《外科启玄》
  16. 明代医事制度《中国医学通史》
  17. 明痘后痈疽疔毒论《外科启玄》
  18. 明代卫生保健《中国医学通史》
  19. 明痘家恶症论《外科启玄》
  20. 明代军事医学《中国医学通史》
  21. 明痘夹丹论《外科启玄》
  22. 明代的医学教育《中国医学通史》
  23. 明痘夹疔毒痈疽论《外科启玄》
  24. 明疮疡作呕及恶心论《外科启玄》
  25. 明痘夹痧子论《外科启玄》
  26. 明疮疡作渴论《外科启玄》
  27. 明痘夹水痘论《外科启玄》
  28. 明疮疡止痛法论《外科启玄》
  29. 明痘夹子论《外科启玄》
  30. 明疮疡原无定处论《外科启玄》
  31. 明痘兼异症论《外科启玄》


明顺痘吉论_《外科启玄》_中医外科_【岐黄之术】

明顺痘吉论

明顺痘吉论

  • 上一页
  • 目录
  • 相关
  • 下一页

痘初发热三日透．方出稀疏清朗．尖圆饱满．根据期浆行．根据时而靥．神气爽静．能饮食．无他症．此自然生化．顺吉之兆也．非人之能调．非药之能疗．乃天生之妙而已矣．耳下鼻边三五点红起窠光润吉．顺痘形图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘疮亦不必拘于日数论
  • 当前页：明顺痘吉论
  • 下一页：明逆痘凶论
<<< 返回本书目录
  1. 明顺痘吉论《外科启玄》
  2. 明堂经脉（二）《中国医籍考》
  3. 明水《本草纲目》图文版
  4. 明堂经脉（一）《中国医籍考》
  5. 明水《本草纲目》完整版
  6. 明堂灸经序《普济方·针灸》
  7. 明瘦人疮疡治法论《外科启玄》
  8. 明堂六部提纲《望诊遵经》
  9. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  10. 明堂三人图《备急千金要方》
  11. 明痧症吉凶论《外科启玄》
  12. 明堂问答七十二证之因《明目至宝》
  13. 明痧不同论《外科启玄》
  14. 明堂序《外台秘要》
  15. 明赛火针药法论《外科启玄》
  16. 明堂应验小儿灸穴《普济方·针灸》
  17. 明妊娠疮疡治法不同论《外科启玄》
  18. 明堂周身部位《望诊遵经》
  19. 明清时期《中医养生学》
  20. 明熹脉《史载之方》
  21. 明谴刑多生恶疮论《外科启玄》
  22. 明险痘吉凶论《外科启玄》
  23. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  24. 明阳疮毒似阴疮症论《外科启玄》
  25. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  26. 明医戴原礼序《古今医统大全》
  27. 明逆痘凶论《外科启玄》
  28. 明医周汉卿序《古今医统大全》
  29. 明内消法论《外科启玄》
  30. 明阴疮毒似阳疮症论《外科启玄》
  1. 明顺痘吉论《外科启玄》
  2. 明水《药性切用》
  3. 明堂《中医名词词典》
  4. 明水《本草撮要》
  5. 明堂《中医词典》
  6. 明水《本草从新》
  7. 明堂经脉（二）《中国医籍考》
  8. 明水《本草纲目》
  9. 明堂经脉（一）《中国医籍考》
  10. 明瘦人疮疡治法论《外科启玄》
  11. 明堂灸经序《普济方·针灸》
  12. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  13. 明堂六部提纲《望诊遵经》
  14. 明上膏《是斋百一选方》
  15. 明堂三人图《备急千金要方》
  16. 明痧症吉凶论《外科启玄》
  17. 明堂图《中医词典》
  18. 明痧不同论《外科启玄》
  19. 明堂问答七十二证之因《明目至宝》
  20. 明赛火针药法论《外科启玄》
  21. 明堂序《外台秘要》
  22. 明妊娠疮疡治法不同论《外科启玄》
  23. 明堂应验小儿灸穴《普济方·针灸》
  24. 明确诊断和抢救病人《预防医学》
  25. 明堂周身部位《望诊遵经》
  26. 明清时期《中医养生学》
  27. 明天麻《本草害利》
  28. 明谴刑多生恶疮论《外科启玄》
  29. 明熹脉《史载之方》
  30. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  31. 明险痘吉凶论《外科启玄》


明逆痘凶论_《外科启玄》_中医外科_【岐黄之术】

明逆痘凶论

明逆痘凶论

  • 上一页
  • 目录
  • 相关
  • 下一页

痘之夹热未透．神气浊粗．密如痱子．无窠粒．色暗不分缝孔者．如蚊蚤斑蚕子壳蛇脱皮．痒肉肿如瓜．或连连如鸡蛋样．干红灰紫．陷塌无浆．再兼恶症．虽仙丹有何益乎．

逆痘形图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明顺痘吉论
  • 当前页：明逆痘凶论
  • 下一页：明险痘吉凶论
<<< 返回本书目录
  1. 明逆痘凶论《外科启玄》
  2. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  3. 明内消法论《外科启玄》
  4. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  5. 明内托法论《外科启玄》
  6. 明谴刑多生恶疮论《外科启玄》
  7. 明南北方人疮疡治法不同论《外科启玄》
  8. 明清时期《中医养生学》
  9. 明目壮水丸【方剂大全】
  10. 明妊娠疮疡治法不同论《外科启玄》
  11. 明目治障汤【方剂大全】
  12. 明赛火针药法论《外科启玄》
  13. 明目之剂《医方论》
  14. 明痧不同论《外科启玄》
  15. 明目夜光丸【方剂大全】
  16. 明痧症吉凶论《外科启玄》
  17. 明目延龄饮《保健药膳》
  18. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  19. 明目延龄丸【方剂大全】
  20. 明瘦人疮疡治法论《外科启玄》
  21. 明目退翳【方剂主治】
  22. 明水《本草纲目》完整版
  23. 明目退翳【中药主治】
  24. 明水《本草纲目》图文版
  25. 明目汤【方剂大全】
  26. 明顺痘吉论《外科启玄》
  27. 明目去翳【中药主治】
  28. 明堂经脉（二）《中国医籍考》
  29. 明目蓬硝水《医学衷中参西录》
  30. 明堂经脉（一）《中国医籍考》
  1. 明逆痘凶论《外科启玄》
  2. 明尼苏达多相人格调查表《医学心理学》
  3. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  4. 明内消法论《外科启玄》
  5. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  6. 明内托法论《外科启玄》
  7. 明谴刑多生恶疮论《外科启玄》
  8. 明南北方人疮疡治法不同论《外科启玄》
  9. 明清时期《中医养生学》
  10. 明目枕《急救广生集》
  11. 明确诊断和抢救病人《预防医学》
  12. 明目益胃还睛丸《奇方类编》
  13. 明妊娠疮疡治法不同论《外科启玄》
  14. 明目益肾丸《明目至宝》
  15. 明赛火针药法论《外科启玄》
  16. 明目益肾丸《冯氏锦囊秘录》
  17. 明痧不同论《外科启玄》
  18. 明目延龄饮《保健药膳》
  19. 明痧症吉凶论《外科启玄》
  20. 明目丸《明目至宝》
  21. 明上膏《是斋百一选方》
  22. 明目蓬硝水《医学衷中参西录》
  23. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  24. 明目论《异授眼科》
  25. 明瘦人疮疡治法论《外科启玄》
  26. 明目六事方《医方考》
  27. 明水《本草纲目》
  28. 明目流气饮（加味明目流气饮）《仁术便览》
  29. 明水《本草从新》
  30. 明目流气饮《仁术便览》
  31. 明水《本草撮要》


明险痘吉凶论_《外科启玄》_中医外科_【岐黄之术】

明险痘吉凶论

明险痘吉凶论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫险痘者．言其吉凶未定．生死未分．故名曰险．此痘虽长圆．晕虽成而干红少润．此阴始交阳．血始交气．得失未定．必待气血尊附．痘自化成则吉．如顶陷而痒灰白．用保元汤加姜桂芎米红花．色紫少加白芍以收其险．要紧之际．仔细度之．如不回活则凶．故曰险．

险痘形图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明逆痘凶论
  • 当前页：明险痘吉凶论
  • 下一页：明痘家恶症论
<<< 返回本书目录
  1. 明险痘吉凶论《外科启玄》
  2. 明阳疮毒似阴疮症论《外科启玄》
  3. 明熹脉《史载之方》
  4. 明医戴原礼序《古今医统大全》
  5. 明堂周身部位《望诊遵经》
  6. 明医周汉卿序《古今医统大全》
  7. 明堂应验小儿灸穴《普济方·针灸》
  8. 明阴疮毒似阳疮症论《外科启玄》
  9. 明堂序《外台秘要》
  10. 明阴阳发背痈疽论《外科启玄》
  11. 明堂问答七十二证之因《明目至宝》
  12. 明婴孩疮疡治法不同论《外科启玄》
  13. 明堂三人图《备急千金要方》
  14. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  15. 明堂六部提纲《望诊遵经》
  16. 明痈疽生于九死部位论《外科启玄》
  17. 明堂灸经序《普济方·针灸》
  18. 明预识痘疹法论《外科启玄》
  19. 明堂经脉（一）《中国医籍考》
  20. 明月砂《本草易读》
  21. 明堂经脉（二）《中国医籍考》
  22. 明月映牡丹《保健药膳》
  23. 明顺痘吉论《外科启玄》
  24. 明治法《石室秘录》
  25. 明水《本草纲目》图文版
  26. 明肿疡虚实论《外科启玄》
  27. 明水《本草纲目》完整版
  28. 鸣谢《胃肠动力检查手册》
  29. 明瘦人疮疡治法论《外科启玄》
  30. 茗《本草纲目》完整版
  1. 明险痘吉凶论《外科启玄》
  2. 明熹脉《史载之方》
  3. 明小儿四证八候《活幼心书》
  4. 明天麻《本草害利》
  5. 明眼金波膏《博济方》
  6. 明堂周身部位《望诊遵经》
  7. 明阳疮毒似阴疮症论《外科启玄》
  8. 明堂应验小儿灸穴《普济方·针灸》
  9. 明曜《中医词典》
  10. 明堂序《外台秘要》
  11. 明医《轩岐救正论》
  12. 明堂问答七十二证之因《明目至宝》
  13. 明医戴原礼序《古今医统大全》
  14. 明堂图《中医词典》
  15. 明医周汉卿序《古今医统大全》
  16. 明堂三人图《备急千金要方》
  17. 明阴疮毒似阳疮症论《外科启玄》
  18. 明堂六部提纲《望诊遵经》
  19. 明阴阳发背痈疽论《外科启玄》
  20. 明堂灸经序《普济方·针灸》
  21. 明婴孩疮疡治法不同论《外科启玄》
  22. 明堂经脉（一）《中国医籍考》
  23. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  24. 明堂经脉（二）《中国医籍考》
  25. 明痈疽生于九死部位论《外科启玄》
  26. 明堂《中医词典》
  27. 明预识痘疹法论《外科启玄》
  28. 明堂《中医名词词典》
  29. 明月丹《中藏经》
  30. 明顺痘吉论《外科启玄》
  31. 明月丹《妇人大全良方》


明痘家恶症论_《外科启玄》_中医外科_【岐黄之术】

明痘家恶症论

明痘家恶症论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小儿出痘．神气清爽．不宜昏愦．色暗痒 ．肉肿如瓜．或连连如鸡蛋样．干红无浆．泄泻嘎牙．发战喘促．声哑烦躁．谵语目闭．胸背头面青灰紫黑平陷．不食．腹胀如鼓．肚疼腰痛．唇焦口臭．舌黑喉呛．鼻孔开张．下血．二便不通．以上恶症．如顺痘相兼一二恶症．由恐变危．逆痘有此一症．最难保安．此皆天命之有定数．岂能逃乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明险痘吉凶论
  • 当前页：明痘家恶症论
  • 下一页：明痘始终宜节饮食论
<<< 返回本书目录
  1. 明痘家恶症论《外科启玄》
  2. 明痘夹丹论《外科启玄》
  3. 明痘后痈疽疔毒论《外科启玄》
  4. 明痘夹疔毒痈疽论《外科启玄》
  5. 明痘后宜随症施治论《外科启玄》
  6. 明痘夹痧子论《外科启玄》
  7. 明痘后细疮如疥难愈论《外科启玄》
  8. 明痘夹水痘论《外科启玄》
  9. 明痘后生疳疮论《外科启玄》
  10. 明痘夹子论《外科启玄》
  11. 明痘后两目胞肿论《外科启玄》
  12. 明痘兼异症论《外科启玄》
  13. 明痘分部位轻重论《外科启玄》
  14. 明痘理之源论《外科启玄》
  15. 明痘当禁忌例论《外科启玄》
  16. 明痘色吉凶论《外科启玄》
  17. 明痘疮治法论《外科启玄》
  18. 明痘始终宜节饮食论《外科启玄》
  19. 明痘疮亦不必拘于日数论《外科启玄》
  20. 明痘随日有吉凶论《外科启玄》
  21. 明疔疮治法论《外科启玄》
  22. 明痘形吉凶论《外科启玄》
  23. 明疔疮三十四种形症禁忌论《外科启玄》
  24. 明痘虚实寒热论《外科启玄》
  25. 明党参【中药大全】
  26. 明痘疹当分三因论《外科启玄》
  27. 明代中外医学交流《中国医学通史》
  28. 明痘症吉凶论《外科启玄》
  29. 明代医学著作《中国医学通史》
  30. 明痘症四时逆顺辨法论《外科启玄》
  1. 明痘家恶症论《外科启玄》
  2. 明痘后痈疽疔毒论《外科启玄》
  3. 明痘夹丹论《外科启玄》
  4. 明痘后宜随症施治论《外科启玄》
  5. 明痘夹疔毒痈疽论《外科启玄》
  6. 明痘后细疮如疥难愈论《外科启玄》
  7. 明痘夹痧子论《外科启玄》
  8. 明痘后生疳疮论《外科启玄》
  9. 明痘夹水痘论《外科启玄》
  10. 明痘后两目胞肿论《外科启玄》
  11. 明痘夹子论《外科启玄》
  12. 明痘分部位轻重论《外科启玄》
  13. 明痘兼异症论《外科启玄》
  14. 明痘当禁忌例论《外科启玄》
  15. 明痘理之源论《外科启玄》
  16. 明痘疮治法论《外科启玄》
  17. 明痘色吉凶论《外科启玄》
  18. 明痘疮亦不必拘于日数论《外科启玄》
  19. 明痘始终宜节饮食论《外科启玄》
  20. 明疔疮治法论《外科启玄》
  21. 明痘随日有吉凶论《外科启玄》
  22. 明疔疮三十四种形症禁忌论《外科启玄》
  23. 明痘形吉凶论《外科启玄》
  24. 明党参《中药炮制》
  25. 明痘虚实寒热论《外科启玄》
  26. 明代中外医学交流《中国医学通史》
  27. 明痘疹当分三因论《外科启玄》
  28. 明代医学著作《中国医学通史》
  29. 明痘症吉凶论《外科启玄》
  30. 明代医学家传记《中国医学通史》
  31. 明痘症四时逆顺辨法论《外科启玄》


明痘始终宜节饮食论_《外科启玄》_中医外科_【岐黄之术】

明痘始终宜节饮食论

明痘始终宜节饮食论

  • 上一页
  • 目录
  • 相关
  • 下一页

痘形已现．当谨慎养护．不可过饱与过饥．五味亦不可偏胜．父母爱子．无所不至．任意刁吮．诸症并起．岂不反害于子耶．非余之琐琐言乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘家恶症论
  • 当前页：明痘始终宜节饮食论
  • 下一页：明痘兼异症论
<<< 返回本书目录
  1. 明痘始终宜节饮食论《外科启玄》
  2. 明痘随日有吉凶论《外科启玄》
  3. 明痘色吉凶论《外科启玄》
  4. 明痘形吉凶论《外科启玄》
  5. 明痘理之源论《外科启玄》
  6. 明痘虚实寒热论《外科启玄》
  7. 明痘兼异症论《外科启玄》
  8. 明痘疹当分三因论《外科启玄》
  9. 明痘夹子论《外科启玄》
  10. 明痘症吉凶论《外科启玄》
  11. 明痘夹水痘论《外科启玄》
  12. 明痘症四时逆顺辨法论《外科启玄》
  13. 明痘夹痧子论《外科启玄》
  14. 明萼草【中药大全】
  15. 明痘夹疔毒痈疽论《外科启玄》
  16. 明耳目【中药主治】
  17. 明痘夹丹论《外科启玄》
  18. 明耳目【方剂主治】
  19. 明痘家恶症论《外科启玄》
  20. 明发背后序六要法《外科启玄》
  21. 明痘后痈疽疔毒论《外科启玄》
  22. 明肥人疮疡治法论《外科启玄》
  23. 明痘后宜随症施治论《外科启玄》
  24. 明妇女出痘与婴孩不同论《外科启玄》
  25. 明痘后细疮如疥难愈论《外科启玄》
  26. 明附骨疽论《外科启玄》
  27. 明痘后生疳疮论《外科启玄》
  28. 明膏粱之人生恶疮论《外科启玄》
  29. 明痘后两目胞肿论《外科启玄》
  30. 明宦官及富贵人疮疡治法不同论《外科启玄》
  1. 明痘始终宜节饮食论《外科启玄》
  2. 明痘色吉凶论《外科启玄》
  3. 明痘随日有吉凶论《外科启玄》
  4. 明痘理之源论《外科启玄》
  5. 明痘形吉凶论《外科启玄》
  6. 明痘兼异症论《外科启玄》
  7. 明痘虚实寒热论《外科启玄》
  8. 明痘夹子论《外科启玄》
  9. 明痘疹当分三因论《外科启玄》
  10. 明痘夹水痘论《外科启玄》
  11. 明痘症吉凶论《外科启玄》
  12. 明痘夹痧子论《外科启玄》
  13. 明痘症四时逆顺辨法论《外科启玄》
  14. 明痘夹疔毒痈疽论《外科启玄》
  15. 明耳目诀《中医词典》
  16. 明痘夹丹论《外科启玄》
  17. 明发背后序六要法《外科启玄》
  18. 明痘家恶症论《外科启玄》
  19. 明矾《中药学》
  20. 明痘后痈疽疔毒论《外科启玄》
  21. 明矾（枯矾）《中药炮制》
  22. 明痘后宜随症施治论《外科启玄》
  23. 明矾压缩疗法《中医词典》
  24. 明痘后细疮如疥难愈论《外科启玄》
  25. 明肥人疮疡治法论《外科启玄》
  26. 明痘后生疳疮论《外科启玄》
  27. 明妇女出痘与婴孩不同论《外科启玄》
  28. 明痘后两目胞肿论《外科启玄》
  29. 明附骨疽论《外科启玄》
  30. 明痘分部位轻重论《外科启玄》
  31. 明膏粱之人生恶疮论《外科启玄》


明痘兼异症论_《外科启玄》_中医外科_【岐黄之术】

明痘兼异症论

明痘兼异症论

  • 上一页
  • 目录
  • 相关
  • 下一页

痘忽痛痒极．内有蛆虫或已炒焦．痘从腹出．或痘正兴．忽生泡子．致痘不出．当看 子是何色．即随脏辨之．肝青心赤脾黄肺白肾黑．随脏处方加减．以保元汤加牛蒡子 当归 荆芥 连翘．肝青柴胡．心赤加黄连．脾黄加熟大黄．肺白加桔梗．肾黑加人齿或无价散调服．如痘一起时．原因风寒．次痘虽出．而有寒门内症．表里汗下亦可详之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘始终宜节饮食论
  • 当前页：明痘兼异症论
  • 下一页：明痘夹痧子论
<<< 返回本书目录
  1. 明痘兼异症论《外科启玄》
  2. 明痘理之源论《外科启玄》
  3. 明痘夹子论《外科启玄》
  4. 明痘色吉凶论《外科启玄》
  5. 明痘夹水痘论《外科启玄》
  6. 明痘始终宜节饮食论《外科启玄》
  7. 明痘夹痧子论《外科启玄》
  8. 明痘随日有吉凶论《外科启玄》
  9. 明痘夹疔毒痈疽论《外科启玄》
  10. 明痘形吉凶论《外科启玄》
  11. 明痘夹丹论《外科启玄》
  12. 明痘虚实寒热论《外科启玄》
  13. 明痘家恶症论《外科启玄》
  14. 明痘疹当分三因论《外科启玄》
  15. 明痘后痈疽疔毒论《外科启玄》
  16. 明痘症吉凶论《外科启玄》
  17. 明痘后宜随症施治论《外科启玄》
  18. 明痘症四时逆顺辨法论《外科启玄》
  19. 明痘后细疮如疥难愈论《外科启玄》
  20. 明萼草【中药大全】
  21. 明痘后生疳疮论《外科启玄》
  22. 明耳目【中药主治】
  23. 明痘后两目胞肿论《外科启玄》
  24. 明耳目【方剂主治】
  25. 明痘分部位轻重论《外科启玄》
  26. 明发背后序六要法《外科启玄》
  27. 明痘当禁忌例论《外科启玄》
  28. 明肥人疮疡治法论《外科启玄》
  29. 明痘疮治法论《外科启玄》
  30. 明妇女出痘与婴孩不同论《外科启玄》
  1. 明痘兼异症论《外科启玄》
  2. 明痘夹子论《外科启玄》
  3. 明痘理之源论《外科启玄》
  4. 明痘夹水痘论《外科启玄》
  5. 明痘色吉凶论《外科启玄》
  6. 明痘夹痧子论《外科启玄》
  7. 明痘始终宜节饮食论《外科启玄》
  8. 明痘夹疔毒痈疽论《外科启玄》
  9. 明痘随日有吉凶论《外科启玄》
  10. 明痘夹丹论《外科启玄》
  11. 明痘形吉凶论《外科启玄》
  12. 明痘家恶症论《外科启玄》
  13. 明痘虚实寒热论《外科启玄》
  14. 明痘后痈疽疔毒论《外科启玄》
  15. 明痘疹当分三因论《外科启玄》
  16. 明痘后宜随症施治论《外科启玄》
  17. 明痘症吉凶论《外科启玄》
  18. 明痘后细疮如疥难愈论《外科启玄》
  19. 明痘症四时逆顺辨法论《外科启玄》
  20. 明痘后生疳疮论《外科启玄》
  21. 明耳目诀《中医词典》
  22. 明痘后两目胞肿论《外科启玄》
  23. 明发背后序六要法《外科启玄》
  24. 明痘分部位轻重论《外科启玄》
  25. 明矾《中药学》
  26. 明痘当禁忌例论《外科启玄》
  27. 明矾（枯矾）《中药炮制》
  28. 明痘疮治法论《外科启玄》
  29. 明矾压缩疗法《中医词典》
  30. 明痘疮亦不必拘于日数论《外科启玄》
  31. 明肥人疮疡治法论《外科启玄》


明痘夹痧子论_《外科启玄》_中医外科_【岐黄之术】

明痘夹痧子论

明痘夹痧子论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痘名脓 ．是胎毒所干肺脏而所生也．一发热时至六七日中．脓 正兴．而又出痧子．名曰痧．盖痘是也．俱是胎毒先干肺脏已出脓 ．次于肝脏．又出痧子．此肺金肝木俱受胎热之毒侮．其所不胜也．治宜清肺金．乃泻其火也．养肝木．滋其水也．以保元汤加麦冬 知母 黄芩类．则安．如痧子亦不为凶也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘兼异症论
  • 当前页：明痘夹痧子论
  • 下一页：明痘夹子论
<<< 返回本书目录
  1. 明痘夹痧子论《外科启玄》
  2. 明痘夹水痘论《外科启玄》
  3. 明痘夹疔毒痈疽论《外科启玄》
  4. 明痘夹子论《外科启玄》
  5. 明痘夹丹论《外科启玄》
  6. 明痘兼异症论《外科启玄》
  7. 明痘家恶症论《外科启玄》
  8. 明痘理之源论《外科启玄》
  9. 明痘后痈疽疔毒论《外科启玄》
  10. 明痘色吉凶论《外科启玄》
  11. 明痘后宜随症施治论《外科启玄》
  12. 明痘始终宜节饮食论《外科启玄》
  13. 明痘后细疮如疥难愈论《外科启玄》
  14. 明痘随日有吉凶论《外科启玄》
  15. 明痘后生疳疮论《外科启玄》
  16. 明痘形吉凶论《外科启玄》
  17. 明痘后两目胞肿论《外科启玄》
  18. 明痘虚实寒热论《外科启玄》
  19. 明痘分部位轻重论《外科启玄》
  20. 明痘疹当分三因论《外科启玄》
  21. 明痘当禁忌例论《外科启玄》
  22. 明痘症吉凶论《外科启玄》
  23. 明痘疮治法论《外科启玄》
  24. 明痘症四时逆顺辨法论《外科启玄》
  25. 明痘疮亦不必拘于日数论《外科启玄》
  26. 明萼草【中药大全】
  27. 明疔疮治法论《外科启玄》
  28. 明耳目【中药主治】
  29. 明疔疮三十四种形症禁忌论《外科启玄》
  30. 明耳目【方剂主治】
  1. 明痘夹痧子论《外科启玄》
  2. 明痘夹疔毒痈疽论《外科启玄》
  3. 明痘夹水痘论《外科启玄》
  4. 明痘夹丹论《外科启玄》
  5. 明痘夹子论《外科启玄》
  6. 明痘家恶症论《外科启玄》
  7. 明痘兼异症论《外科启玄》
  8. 明痘后痈疽疔毒论《外科启玄》
  9. 明痘理之源论《外科启玄》
  10. 明痘后宜随症施治论《外科启玄》
  11. 明痘色吉凶论《外科启玄》
  12. 明痘后细疮如疥难愈论《外科启玄》
  13. 明痘始终宜节饮食论《外科启玄》
  14. 明痘后生疳疮论《外科启玄》
  15. 明痘随日有吉凶论《外科启玄》
  16. 明痘后两目胞肿论《外科启玄》
  17. 明痘形吉凶论《外科启玄》
  18. 明痘分部位轻重论《外科启玄》
  19. 明痘虚实寒热论《外科启玄》
  20. 明痘当禁忌例论《外科启玄》
  21. 明痘疹当分三因论《外科启玄》
  22. 明痘疮治法论《外科启玄》
  23. 明痘症吉凶论《外科启玄》
  24. 明痘疮亦不必拘于日数论《外科启玄》
  25. 明痘症四时逆顺辨法论《外科启玄》
  26. 明疔疮治法论《外科启玄》
  27. 明耳目诀《中医词典》
  28. 明疔疮三十四种形症禁忌论《外科启玄》
  29. 明发背后序六要法《外科启玄》
  30. 明党参《中药炮制》
  31. 明矾《中药学》


明痘夹子论_《外科启玄》_中医外科_【岐黄之术】

明痘夹子论

明痘夹子论

  • 上一页
  • 目录
  • 相关
  • 下一页

脓 既生．六七日间．正旺而又复出 子．况 乃心火协相火炽甚而生．肺复受火邪所克．如少者为吉．如多者再兼喘咳．必不能保生也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘夹痧子论
  • 当前页：明痘夹子论
  • 下一页：明痘夹水痘论
<<< 返回本书目录
  1. 明痘夹子论《外科启玄》
  2. 明痘兼异症论《外科启玄》
  3. 明痘夹水痘论《外科启玄》
  4. 明痘理之源论《外科启玄》
  5. 明痘夹痧子论《外科启玄》
  6. 明痘色吉凶论《外科启玄》
  7. 明痘夹疔毒痈疽论《外科启玄》
  8. 明痘始终宜节饮食论《外科启玄》
  9. 明痘夹丹论《外科启玄》
  10. 明痘随日有吉凶论《外科启玄》
  11. 明痘家恶症论《外科启玄》
  12. 明痘形吉凶论《外科启玄》
  13. 明痘后痈疽疔毒论《外科启玄》
  14. 明痘虚实寒热论《外科启玄》
  15. 明痘后宜随症施治论《外科启玄》
  16. 明痘疹当分三因论《外科启玄》
  17. 明痘后细疮如疥难愈论《外科启玄》
  18. 明痘症吉凶论《外科启玄》
  19. 明痘后生疳疮论《外科启玄》
  20. 明痘症四时逆顺辨法论《外科启玄》
  21. 明痘后两目胞肿论《外科启玄》
  22. 明萼草【中药大全】
  23. 明痘分部位轻重论《外科启玄》
  24. 明耳目【中药主治】
  25. 明痘当禁忌例论《外科启玄》
  26. 明耳目【方剂主治】
  27. 明痘疮治法论《外科启玄》
  28. 明发背后序六要法《外科启玄》
  29. 明痘疮亦不必拘于日数论《外科启玄》
  30. 明肥人疮疡治法论《外科启玄》
  1. 明痘夹子论《外科启玄》
  2. 明痘夹水痘论《外科启玄》
  3. 明痘兼异症论《外科启玄》
  4. 明痘夹痧子论《外科启玄》
  5. 明痘理之源论《外科启玄》
  6. 明痘夹疔毒痈疽论《外科启玄》
  7. 明痘色吉凶论《外科启玄》
  8. 明痘夹丹论《外科启玄》
  9. 明痘始终宜节饮食论《外科启玄》
  10. 明痘家恶症论《外科启玄》
  11. 明痘随日有吉凶论《外科启玄》
  12. 明痘后痈疽疔毒论《外科启玄》
  13. 明痘形吉凶论《外科启玄》
  14. 明痘后宜随症施治论《外科启玄》
  15. 明痘虚实寒热论《外科启玄》
  16. 明痘后细疮如疥难愈论《外科启玄》
  17. 明痘疹当分三因论《外科启玄》
  18. 明痘后生疳疮论《外科启玄》
  19. 明痘症吉凶论《外科启玄》
  20. 明痘后两目胞肿论《外科启玄》
  21. 明痘症四时逆顺辨法论《外科启玄》
  22. 明痘分部位轻重论《外科启玄》
  23. 明耳目诀《中医词典》
  24. 明痘当禁忌例论《外科启玄》
  25. 明发背后序六要法《外科启玄》
  26. 明痘疮治法论《外科启玄》
  27. 明矾《中药学》
  28. 明痘疮亦不必拘于日数论《外科启玄》
  29. 明矾（枯矾）《中药炮制》
  30. 明疔疮治法论《外科启玄》
  31. 明矾压缩疗法《中医词典》


明痘夹水痘论_《外科启玄》_中医外科_【岐黄之术】

明痘夹水痘论

明痘夹水痘论

  • 上一页
  • 目录
  • 相关
  • 下一页

痘之一出．胎毒已彰．是为吉也．而又兼出水痘．水痘者是外感时气而所生也．亦少者为顺．多者逆也．治之宜清肺保脾解热而安．亦不重剂耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘夹子论
  • 当前页：明痘夹水痘论
  • 下一页：明痘夹疔毒痈疽论
<<< 返回本书目录
  1. 明痘夹水痘论《外科启玄》
  2. 明痘夹子论《外科启玄》
  3. 明痘夹痧子论《外科启玄》
  4. 明痘兼异症论《外科启玄》
  5. 明痘夹疔毒痈疽论《外科启玄》
  6. 明痘理之源论《外科启玄》
  7. 明痘夹丹论《外科启玄》
  8. 明痘色吉凶论《外科启玄》
  9. 明痘家恶症论《外科启玄》
  10. 明痘始终宜节饮食论《外科启玄》
  11. 明痘后痈疽疔毒论《外科启玄》
  12. 明痘随日有吉凶论《外科启玄》
  13. 明痘后宜随症施治论《外科启玄》
  14. 明痘形吉凶论《外科启玄》
  15. 明痘后细疮如疥难愈论《外科启玄》
  16. 明痘虚实寒热论《外科启玄》
  17. 明痘后生疳疮论《外科启玄》
  18. 明痘疹当分三因论《外科启玄》
  19. 明痘后两目胞肿论《外科启玄》
  20. 明痘症吉凶论《外科启玄》
  21. 明痘分部位轻重论《外科启玄》
  22. 明痘症四时逆顺辨法论《外科启玄》
  23. 明痘当禁忌例论《外科启玄》
  24. 明萼草【中药大全】
  25. 明痘疮治法论《外科启玄》
  26. 明耳目【中药主治】
  27. 明痘疮亦不必拘于日数论《外科启玄》
  28. 明耳目【方剂主治】
  29. 明疔疮治法论《外科启玄》
  30. 明发背后序六要法《外科启玄》
  1. 明痘夹水痘论《外科启玄》
  2. 明痘夹痧子论《外科启玄》
  3. 明痘夹子论《外科启玄》
  4. 明痘夹疔毒痈疽论《外科启玄》
  5. 明痘兼异症论《外科启玄》
  6. 明痘夹丹论《外科启玄》
  7. 明痘理之源论《外科启玄》
  8. 明痘家恶症论《外科启玄》
  9. 明痘色吉凶论《外科启玄》
  10. 明痘后痈疽疔毒论《外科启玄》
  11. 明痘始终宜节饮食论《外科启玄》
  12. 明痘后宜随症施治论《外科启玄》
  13. 明痘随日有吉凶论《外科启玄》
  14. 明痘后细疮如疥难愈论《外科启玄》
  15. 明痘形吉凶论《外科启玄》
  16. 明痘后生疳疮论《外科启玄》
  17. 明痘虚实寒热论《外科启玄》
  18. 明痘后两目胞肿论《外科启玄》
  19. 明痘疹当分三因论《外科启玄》
  20. 明痘分部位轻重论《外科启玄》
  21. 明痘症吉凶论《外科启玄》
  22. 明痘当禁忌例论《外科启玄》
  23. 明痘症四时逆顺辨法论《外科启玄》
  24. 明痘疮治法论《外科启玄》
  25. 明耳目诀《中医词典》
  26. 明痘疮亦不必拘于日数论《外科启玄》
  27. 明发背后序六要法《外科启玄》
  28. 明疔疮治法论《外科启玄》
  29. 明矾《中药学》
  30. 明疔疮三十四种形症禁忌论《外科启玄》
  31. 明矾（枯矾）《中药炮制》


明痘夹疔毒痈疽论_《外科启玄》_中医外科_【岐黄之术】

明痘夹疔毒痈疽论

明痘夹疔毒痈疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痘之一症．为顺尚有变异．何况再疔毒痈疽．岂不毒之又甚耶．宜谨慎调护．稍可复生．若有一差．失之千里．然疔毒痈疽．皆详于前．治宜保元加减．睹之于后矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘夹水痘论
  • 当前页：明痘夹疔毒痈疽论
  • 下一页：明痘夹丹论
<<< 返回本书目录
  1. 明痘夹疔毒痈疽论《外科启玄》
  2. 明痘夹痧子论《外科启玄》
  3. 明痘夹丹论《外科启玄》
  4. 明痘夹水痘论《外科启玄》
  5. 明痘家恶症论《外科启玄》
  6. 明痘夹子论《外科启玄》
  7. 明痘后痈疽疔毒论《外科启玄》
  8. 明痘兼异症论《外科启玄》
  9. 明痘后宜随症施治论《外科启玄》
  10. 明痘理之源论《外科启玄》
  11. 明痘后细疮如疥难愈论《外科启玄》
  12. 明痘色吉凶论《外科启玄》
  13. 明痘后生疳疮论《外科启玄》
  14. 明痘始终宜节饮食论《外科启玄》
  15. 明痘后两目胞肿论《外科启玄》
  16. 明痘随日有吉凶论《外科启玄》
  17. 明痘分部位轻重论《外科启玄》
  18. 明痘形吉凶论《外科启玄》
  19. 明痘当禁忌例论《外科启玄》
  20. 明痘虚实寒热论《外科启玄》
  21. 明痘疮治法论《外科启玄》
  22. 明痘疹当分三因论《外科启玄》
  23. 明痘疮亦不必拘于日数论《外科启玄》
  24. 明痘症吉凶论《外科启玄》
  25. 明疔疮治法论《外科启玄》
  26. 明痘症四时逆顺辨法论《外科启玄》
  27. 明疔疮三十四种形症禁忌论《外科启玄》
  28. 明萼草【中药大全】
  29. 明党参【中药大全】
  30. 明耳目【中药主治】
  1. 明痘夹疔毒痈疽论《外科启玄》
  2. 明痘夹丹论《外科启玄》
  3. 明痘夹痧子论《外科启玄》
  4. 明痘家恶症论《外科启玄》
  5. 明痘夹水痘论《外科启玄》
  6. 明痘后痈疽疔毒论《外科启玄》
  7. 明痘夹子论《外科启玄》
  8. 明痘后宜随症施治论《外科启玄》
  9. 明痘兼异症论《外科启玄》
  10. 明痘后细疮如疥难愈论《外科启玄》
  11. 明痘理之源论《外科启玄》
  12. 明痘后生疳疮论《外科启玄》
  13. 明痘色吉凶论《外科启玄》
  14. 明痘后两目胞肿论《外科启玄》
  15. 明痘始终宜节饮食论《外科启玄》
  16. 明痘分部位轻重论《外科启玄》
  17. 明痘随日有吉凶论《外科启玄》
  18. 明痘当禁忌例论《外科启玄》
  19. 明痘形吉凶论《外科启玄》
  20. 明痘疮治法论《外科启玄》
  21. 明痘虚实寒热论《外科启玄》
  22. 明痘疮亦不必拘于日数论《外科启玄》
  23. 明痘疹当分三因论《外科启玄》
  24. 明疔疮治法论《外科启玄》
  25. 明痘症吉凶论《外科启玄》
  26. 明疔疮三十四种形症禁忌论《外科启玄》
  27. 明痘症四时逆顺辨法论《外科启玄》
  28. 明党参《中药炮制》
  29. 明耳目诀《中医词典》
  30. 明代中外医学交流《中国医学通史》
  31. 明发背后序六要法《外科启玄》


明痘夹丹论_《外科启玄》_中医外科_【岐黄之术】

明痘夹丹论

明痘夹丹论

  • 上一页
  • 目录
  • 相关
  • 下一页

丹者赤也．如涂赤朱于皮肤之上．亦是热毒蕴蓄恶血于命门相火．合而发起．与痘相兼而生．有如霞片．浮而薄者易治．浓而紫者难痊．当顺天时．若暑热以通圣辛凉之剂解之．严寒以葛根 升麻辛温之剂解之．痘疮既发．正合其宜．又失于调护．受风热则血沸腾．感寒冷则血凝泣．若沸腾以辛凉散风之剂．凝泣者以辛温之剂．外亦用涂敷等药治之．如丹从腹往四肢者生．从四肢入腹者无救．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘夹疔毒痈疽论
  • 当前页：明痘夹丹论
  • 下一页：明痘后生疳疮论
<<< 返回本书目录
  1. 明痘夹丹论《外科启玄》
  2. 明痘夹疔毒痈疽论《外科启玄》
  3. 明痘家恶症论《外科启玄》
  4. 明痘夹痧子论《外科启玄》
  5. 明痘后痈疽疔毒论《外科启玄》
  6. 明痘夹水痘论《外科启玄》
  7. 明痘后宜随症施治论《外科启玄》
  8. 明痘夹子论《外科启玄》
  9. 明痘后细疮如疥难愈论《外科启玄》
  10. 明痘兼异症论《外科启玄》
  11. 明痘后生疳疮论《外科启玄》
  12. 明痘理之源论《外科启玄》
  13. 明痘后两目胞肿论《外科启玄》
  14. 明痘色吉凶论《外科启玄》
  15. 明痘分部位轻重论《外科启玄》
  16. 明痘始终宜节饮食论《外科启玄》
  17. 明痘当禁忌例论《外科启玄》
  18. 明痘随日有吉凶论《外科启玄》
  19. 明痘疮治法论《外科启玄》
  20. 明痘形吉凶论《外科启玄》
  21. 明痘疮亦不必拘于日数论《外科启玄》
  22. 明痘虚实寒热论《外科启玄》
  23. 明疔疮治法论《外科启玄》
  24. 明痘疹当分三因论《外科启玄》
  25. 明疔疮三十四种形症禁忌论《外科启玄》
  26. 明痘症吉凶论《外科启玄》
  27. 明党参【中药大全】
  28. 明痘症四时逆顺辨法论《外科启玄》
  29. 明代中外医学交流《中国医学通史》
  30. 明萼草【中药大全】
  1. 明痘夹丹论《外科启玄》
  2. 明痘家恶症论《外科启玄》
  3. 明痘夹疔毒痈疽论《外科启玄》
  4. 明痘后痈疽疔毒论《外科启玄》
  5. 明痘夹痧子论《外科启玄》
  6. 明痘后宜随症施治论《外科启玄》
  7. 明痘夹水痘论《外科启玄》
  8. 明痘后细疮如疥难愈论《外科启玄》
  9. 明痘夹子论《外科启玄》
  10. 明痘后生疳疮论《外科启玄》
  11. 明痘兼异症论《外科启玄》
  12. 明痘后两目胞肿论《外科启玄》
  13. 明痘理之源论《外科启玄》
  14. 明痘分部位轻重论《外科启玄》
  15. 明痘色吉凶论《外科启玄》
  16. 明痘当禁忌例论《外科启玄》
  17. 明痘始终宜节饮食论《外科启玄》
  18. 明痘疮治法论《外科启玄》
  19. 明痘随日有吉凶论《外科启玄》
  20. 明痘疮亦不必拘于日数论《外科启玄》
  21. 明痘形吉凶论《外科启玄》
  22. 明疔疮治法论《外科启玄》
  23. 明痘虚实寒热论《外科启玄》
  24. 明疔疮三十四种形症禁忌论《外科启玄》
  25. 明痘疹当分三因论《外科启玄》
  26. 明党参《中药炮制》
  27. 明痘症吉凶论《外科启玄》
  28. 明代中外医学交流《中国医学通史》
  29. 明痘症四时逆顺辨法论《外科启玄》
  30. 明代医学著作《中国医学通史》
  31. 明耳目诀《中医词典》


明痘后生疳疮论_《外科启玄》_中医外科_【岐黄之术】

明痘后生疳疮论

明痘后生疳疮论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡生痘疮．小儿原气壮实则痘易安．有等原气亏虚．或又不曾托表．而又过食甘肥等物．致令胃中蓄之湿热上入经络．贯于口鼻耳目及牙 上下皆能生疳．津淫日久．湿热生虫．腐蚀牙 ．齿脱骨落．并皆治之．内则益清中除湿热之剂．外以蚕茧子出过蛾的入白矾一撮火 灰共末．上之即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘夹丹论
  • 当前页：明痘后生疳疮论
  • 下一页：明痘后痈疽疔毒论
<<< 返回本书目录
  1. 明痘后生疳疮论《外科启玄》
  2. 明痘后细疮如疥难愈论《外科启玄》
  3. 明痘后两目胞肿论《外科启玄》
  4. 明痘后宜随症施治论《外科启玄》
  5. 明痘分部位轻重论《外科启玄》
  6. 明痘后痈疽疔毒论《外科启玄》
  7. 明痘当禁忌例论《外科启玄》
  8. 明痘家恶症论《外科启玄》
  9. 明痘疮治法论《外科启玄》
  10. 明痘夹丹论《外科启玄》
  11. 明痘疮亦不必拘于日数论《外科启玄》
  12. 明痘夹疔毒痈疽论《外科启玄》
  13. 明疔疮治法论《外科启玄》
  14. 明痘夹痧子论《外科启玄》
  15. 明疔疮三十四种形症禁忌论《外科启玄》
  16. 明痘夹水痘论《外科启玄》
  17. 明党参【中药大全】
  18. 明痘夹子论《外科启玄》
  19. 明代中外医学交流《中国医学通史》
  20. 明痘兼异症论《外科启玄》
  21. 明代医学著作《中国医学通史》
  22. 明痘理之源论《外科启玄》
  23. 明代医学家传记《中国医学通史》
  24. 明痘色吉凶论《外科启玄》
  25. 明代医学基础研究的发展《中国医学通史》
  26. 明痘始终宜节饮食论《外科启玄》
  27. 明代医学《中国医学通史》
  28. 明痘随日有吉凶论《外科启玄》
  29. 明代医事制度《中国医学通史》
  30. 明痘形吉凶论《外科启玄》
  1. 明痘后生疳疮论《外科启玄》
  2. 明痘后两目胞肿论《外科启玄》
  3. 明痘后细疮如疥难愈论《外科启玄》
  4. 明痘分部位轻重论《外科启玄》
  5. 明痘后宜随症施治论《外科启玄》
  6. 明痘当禁忌例论《外科启玄》
  7. 明痘后痈疽疔毒论《外科启玄》
  8. 明痘疮治法论《外科启玄》
  9. 明痘家恶症论《外科启玄》
  10. 明痘疮亦不必拘于日数论《外科启玄》
  11. 明痘夹丹论《外科启玄》
  12. 明疔疮治法论《外科启玄》
  13. 明痘夹疔毒痈疽论《外科启玄》
  14. 明疔疮三十四种形症禁忌论《外科启玄》
  15. 明痘夹痧子论《外科启玄》
  16. 明党参《中药炮制》
  17. 明痘夹水痘论《外科启玄》
  18. 明代中外医学交流《中国医学通史》
  19. 明痘夹子论《外科启玄》
  20. 明代医学著作《中国医学通史》
  21. 明痘兼异症论《外科启玄》
  22. 明代医学家传记《中国医学通史》
  23. 明痘理之源论《外科启玄》
  24. 明代医学《中国医学通史》
  25. 明痘色吉凶论《外科启玄》
  26. 明代医事制度《中国医学通史》
  27. 明痘始终宜节饮食论《外科启玄》
  28. 明代卫生保健《中国医学通史》
  29. 明痘随日有吉凶论《外科启玄》
  30. 明代军事医学《中国医学通史》
  31. 明痘形吉凶论《外科启玄》


明痘后痈疽疔毒论_《外科启玄》_中医外科_【岐黄之术】

明痘后痈疽疔毒论

明痘后痈疽疔毒论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫小儿痘已出尽．胎毒已化．而又复生痈疽疔毒．是何气使然．答曰．胎毒虽化．气血已亏．再加于失其调护．致令阴阳相滞．壅塞经络．营气不从．逆于肉里．乃生痈肿疔毒．变生异症．亦皆有之．何况疮疡乎．枉枉殇夭．不可胜记．轻而变重．重而变危．惜哉．天命耶．失护也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘后生疳疮论
  • 当前页：明痘后痈疽疔毒论
  • 下一页：明痘后细疮如疥难愈论
<<< 返回本书目录
  1. 明痘后痈疽疔毒论《外科启玄》
  2. 明痘家恶症论《外科启玄》
  3. 明痘后宜随症施治论《外科启玄》
  4. 明痘夹丹论《外科启玄》
  5. 明痘后细疮如疥难愈论《外科启玄》
  6. 明痘夹疔毒痈疽论《外科启玄》
  7. 明痘后生疳疮论《外科启玄》
  8. 明痘夹痧子论《外科启玄》
  9. 明痘后两目胞肿论《外科启玄》
  10. 明痘夹水痘论《外科启玄》
  11. 明痘分部位轻重论《外科启玄》
  12. 明痘夹子论《外科启玄》
  13. 明痘当禁忌例论《外科启玄》
  14. 明痘兼异症论《外科启玄》
  15. 明痘疮治法论《外科启玄》
  16. 明痘理之源论《外科启玄》
  17. 明痘疮亦不必拘于日数论《外科启玄》
  18. 明痘色吉凶论《外科启玄》
  19. 明疔疮治法论《外科启玄》
  20. 明痘始终宜节饮食论《外科启玄》
  21. 明疔疮三十四种形症禁忌论《外科启玄》
  22. 明痘随日有吉凶论《外科启玄》
  23. 明党参【中药大全】
  24. 明痘形吉凶论《外科启玄》
  25. 明代中外医学交流《中国医学通史》
  26. 明痘虚实寒热论《外科启玄》
  27. 明代医学著作《中国医学通史》
  28. 明痘疹当分三因论《外科启玄》
  29. 明代医学家传记《中国医学通史》
  30. 明痘症吉凶论《外科启玄》
  1. 明痘后痈疽疔毒论《外科启玄》
  2. 明痘后宜随症施治论《外科启玄》
  3. 明痘家恶症论《外科启玄》
  4. 明痘后细疮如疥难愈论《外科启玄》
  5. 明痘夹丹论《外科启玄》
  6. 明痘后生疳疮论《外科启玄》
  7. 明痘夹疔毒痈疽论《外科启玄》
  8. 明痘后两目胞肿论《外科启玄》
  9. 明痘夹痧子论《外科启玄》
  10. 明痘分部位轻重论《外科启玄》
  11. 明痘夹水痘论《外科启玄》
  12. 明痘当禁忌例论《外科启玄》
  13. 明痘夹子论《外科启玄》
  14. 明痘疮治法论《外科启玄》
  15. 明痘兼异症论《外科启玄》
  16. 明痘疮亦不必拘于日数论《外科启玄》
  17. 明痘理之源论《外科启玄》
  18. 明疔疮治法论《外科启玄》
  19. 明痘色吉凶论《外科启玄》
  20. 明疔疮三十四种形症禁忌论《外科启玄》
  21. 明痘始终宜节饮食论《外科启玄》
  22. 明党参《中药炮制》
  23. 明痘随日有吉凶论《外科启玄》
  24. 明代中外医学交流《中国医学通史》
  25. 明痘形吉凶论《外科启玄》
  26. 明代医学著作《中国医学通史》
  27. 明痘虚实寒热论《外科启玄》
  28. 明代医学家传记《中国医学通史》
  29. 明痘疹当分三因论《外科启玄》
  30. 明代医学《中国医学通史》
  31. 明痘症吉凶论《外科启玄》


明痘后细疮如疥难愈论_《外科启玄》_中医外科_【岐黄之术】

明痘后细疮如疥难愈论

明痘后细疮如疥难愈论

  • 上一页
  • 目录
  • 相关
  • 下一页

痘回痂落．宜该清洁．或误食发物．或勤抱风处洗浴．致令复生细疮．如疥非疥．最难得愈．诸药不应．惟宜川蜂蜜一二两．用水煎滚．时时呷之．外用怀孕母猪的粪晒干烧灰．不拘多少．再加轻粉五分．滑石五分末共研细用酒调匀．鹅翎扫搽疮上即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘后痈疽疔毒论
  • 当前页：明痘后细疮如疥难愈论
  • 下一页：明痘后两目胞肿论
<<< 返回本书目录
  1. 明痘后细疮如疥难愈论《外科启玄》
  2. 明痘后宜随症施治论《外科启玄》
  3. 明痘后生疳疮论《外科启玄》
  4. 明痘后痈疽疔毒论《外科启玄》
  5. 明痘后两目胞肿论《外科启玄》
  6. 明痘家恶症论《外科启玄》
  7. 明痘分部位轻重论《外科启玄》
  8. 明痘夹丹论《外科启玄》
  9. 明痘当禁忌例论《外科启玄》
  10. 明痘夹疔毒痈疽论《外科启玄》
  11. 明痘疮治法论《外科启玄》
  12. 明痘夹痧子论《外科启玄》
  13. 明痘疮亦不必拘于日数论《外科启玄》
  14. 明痘夹水痘论《外科启玄》
  15. 明疔疮治法论《外科启玄》
  16. 明痘夹子论《外科启玄》
  17. 明疔疮三十四种形症禁忌论《外科启玄》
  18. 明痘兼异症论《外科启玄》
  19. 明党参【中药大全】
  20. 明痘理之源论《外科启玄》
  21. 明代中外医学交流《中国医学通史》
  22. 明痘色吉凶论《外科启玄》
  23. 明代医学著作《中国医学通史》
  24. 明痘始终宜节饮食论《外科启玄》
  25. 明代医学家传记《中国医学通史》
  26. 明痘随日有吉凶论《外科启玄》
  27. 明代医学基础研究的发展《中国医学通史》
  28. 明痘形吉凶论《外科启玄》
  29. 明代医学《中国医学通史》
  30. 明痘虚实寒热论《外科启玄》
  1. 明痘后细疮如疥难愈论《外科启玄》
  2. 明痘后生疳疮论《外科启玄》
  3. 明痘后宜随症施治论《外科启玄》
  4. 明痘后两目胞肿论《外科启玄》
  5. 明痘后痈疽疔毒论《外科启玄》
  6. 明痘分部位轻重论《外科启玄》
  7. 明痘家恶症论《外科启玄》
  8. 明痘当禁忌例论《外科启玄》
  9. 明痘夹丹论《外科启玄》
  10. 明痘疮治法论《外科启玄》
  11. 明痘夹疔毒痈疽论《外科启玄》
  12. 明痘疮亦不必拘于日数论《外科启玄》
  13. 明痘夹痧子论《外科启玄》
  14. 明疔疮治法论《外科启玄》
  15. 明痘夹水痘论《外科启玄》
  16. 明疔疮三十四种形症禁忌论《外科启玄》
  17. 明痘夹子论《外科启玄》
  18. 明党参《中药炮制》
  19. 明痘兼异症论《外科启玄》
  20. 明代中外医学交流《中国医学通史》
  21. 明痘理之源论《外科启玄》
  22. 明代医学著作《中国医学通史》
  23. 明痘色吉凶论《外科启玄》
  24. 明代医学家传记《中国医学通史》
  25. 明痘始终宜节饮食论《外科启玄》
  26. 明代医学《中国医学通史》
  27. 明痘随日有吉凶论《外科启玄》
  28. 明代医事制度《中国医学通史》
  29. 明痘形吉凶论《外科启玄》
  30. 明代卫生保健《中国医学通史》
  31. 明痘虚实寒热论《外科启玄》


明痘后两目胞肿论_《外科启玄》_中医外科_【岐黄之术】

明痘后两目胞肿论

明痘后两目胞肿论

  • 上一页
  • 目录
  • 相关
  • 下一页

常治痘后．小儿两目胞肿盖下睑上寸许．相 睑烂成疮．久治不痊除．不知内宜泄去阳明胃经湿热．其肿渐消．泪自止．痛自除．黄连解毒汤三黄丸类．如眼珠有翳．用煮肝散退其翳．常常服之．切忌鸡鸭卵莴笋葱韭之类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘后细疮如疥难愈论
  • 当前页：明痘后两目胞肿论
  • 下一页：明痘后宜随症施治论
<<< 返回本书目录
  1. 明痘后两目胞肿论《外科启玄》
  2. 明痘后生疳疮论《外科启玄》
  3. 明痘分部位轻重论《外科启玄》
  4. 明痘后细疮如疥难愈论《外科启玄》
  5. 明痘当禁忌例论《外科启玄》
  6. 明痘后宜随症施治论《外科启玄》
  7. 明痘疮治法论《外科启玄》
  8. 明痘后痈疽疔毒论《外科启玄》
  9. 明痘疮亦不必拘于日数论《外科启玄》
  10. 明痘家恶症论《外科启玄》
  11. 明疔疮治法论《外科启玄》
  12. 明痘夹丹论《外科启玄》
  13. 明疔疮三十四种形症禁忌论《外科启玄》
  14. 明痘夹疔毒痈疽论《外科启玄》
  15. 明党参【中药大全】
  16. 明痘夹痧子论《外科启玄》
  17. 明代中外医学交流《中国医学通史》
  18. 明痘夹水痘论《外科启玄》
  19. 明代医学著作《中国医学通史》
  20. 明痘夹子论《外科启玄》
  21. 明代医学家传记《中国医学通史》
  22. 明痘兼异症论《外科启玄》
  23. 明代医学基础研究的发展《中国医学通史》
  24. 明痘理之源论《外科启玄》
  25. 明代医学《中国医学通史》
  26. 明痘色吉凶论《外科启玄》
  27. 明代医事制度《中国医学通史》
  28. 明痘始终宜节饮食论《外科启玄》
  29. 明代药物学与方剂学的发展《中国医学通史》
  30. 明痘随日有吉凶论《外科启玄》
  1. 明痘后两目胞肿论《外科启玄》
  2. 明痘分部位轻重论《外科启玄》
  3. 明痘后生疳疮论《外科启玄》
  4. 明痘当禁忌例论《外科启玄》
  5. 明痘后细疮如疥难愈论《外科启玄》
  6. 明痘疮治法论《外科启玄》
  7. 明痘后宜随症施治论《外科启玄》
  8. 明痘疮亦不必拘于日数论《外科启玄》
  9. 明痘后痈疽疔毒论《外科启玄》
  10. 明疔疮治法论《外科启玄》
  11. 明痘家恶症论《外科启玄》
  12. 明疔疮三十四种形症禁忌论《外科启玄》
  13. 明痘夹丹论《外科启玄》
  14. 明党参《中药炮制》
  15. 明痘夹疔毒痈疽论《外科启玄》
  16. 明代中外医学交流《中国医学通史》
  17. 明痘夹痧子论《外科启玄》
  18. 明代医学著作《中国医学通史》
  19. 明痘夹水痘论《外科启玄》
  20. 明代医学家传记《中国医学通史》
  21. 明痘夹子论《外科启玄》
  22. 明代医学《中国医学通史》
  23. 明痘兼异症论《外科启玄》
  24. 明代医事制度《中国医学通史》
  25. 明痘理之源论《外科启玄》
  26. 明代卫生保健《中国医学通史》
  27. 明痘色吉凶论《外科启玄》
  28. 明代军事医学《中国医学通史》
  29. 明痘始终宜节饮食论《外科启玄》
  30. 明代的医学教育《中国医学通史》
  31. 明痘随日有吉凶论《外科启玄》


明痘后宜随症施治论_《外科启玄》_中医外科_【岐黄之术】

明痘后宜随症施治论

明痘后宜随症施治论

  • 上一页
  • 目录
  • 相关
  • 下一页

痘乃天花．一名圣疮．前后十四五日内．生死立见．父母忧心恤如珍宝．庸医失治．即见□ ．前贤深戒．所谓痘症首尾俱不可汗下．此一句使后人拘泥．不能展转施于治法．使患者束手而毙．岂此礼乎．假如痘疹因伤寒而得．邪在太阳经．激起痘毒．二热交攻．若形汗之寒邪从何而解．痘毒从何而散．致令热邪痘毒内郁炽甚．岂不变为坏痘疮耶．但不可用麻黄等类．只宜轻解苏葛升麻也．如热毒攻里．内实壅滞．二便秘结．若不疏泻．痘即变靥．而坏症现耶．此岂不失治法乎．若拘古言．此症何由救免．亦云少加大黄可也．亦不可猛浪也．又言痘家若服张氏异攻散．如抱薪救火．火内浇油．此言又远也．如小儿痘症七八日正发浆满之时．儿或误食冷物及弄水浆．阴寒内蓄．四肢逆冷．唇青腹痛等症．若不用温暖之药．阴寒从何而退．大抵临症处方．施于活法．验症的确．果是气虚宜四君子加减．血虚四物加减．少入姜桂．以御其寒．痘得热而易出．亦不致变为坏痘子疮耶．正谓医无定体．应便而施．正谓此也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘后两目胞肿论
  • 当前页：明痘后宜随症施治论
  • 下一页：明痧症吉凶论
<<< 返回本书目录
  1. 明痘后宜随症施治论《外科启玄》
  2. 明痘后痈疽疔毒论《外科启玄》
  3. 明痘后细疮如疥难愈论《外科启玄》
  4. 明痘家恶症论《外科启玄》
  5. 明痘后生疳疮论《外科启玄》
  6. 明痘夹丹论《外科启玄》
  7. 明痘后两目胞肿论《外科启玄》
  8. 明痘夹疔毒痈疽论《外科启玄》
  9. 明痘分部位轻重论《外科启玄》
  10. 明痘夹痧子论《外科启玄》
  11. 明痘当禁忌例论《外科启玄》
  12. 明痘夹水痘论《外科启玄》
  13. 明痘疮治法论《外科启玄》
  14. 明痘夹子论《外科启玄》
  15. 明痘疮亦不必拘于日数论《外科启玄》
  16. 明痘兼异症论《外科启玄》
  17. 明疔疮治法论《外科启玄》
  18. 明痘理之源论《外科启玄》
  19. 明疔疮三十四种形症禁忌论《外科启玄》
  20. 明痘色吉凶论《外科启玄》
  21. 明党参【中药大全】
  22. 明痘始终宜节饮食论《外科启玄》
  23. 明代中外医学交流《中国医学通史》
  24. 明痘随日有吉凶论《外科启玄》
  25. 明代医学著作《中国医学通史》
  26. 明痘形吉凶论《外科启玄》
  27. 明代医学家传记《中国医学通史》
  28. 明痘虚实寒热论《外科启玄》
  29. 明代医学基础研究的发展《中国医学通史》
  30. 明痘疹当分三因论《外科启玄》
  1. 明痘后宜随症施治论《外科启玄》
  2. 明痘后细疮如疥难愈论《外科启玄》
  3. 明痘后痈疽疔毒论《外科启玄》
  4. 明痘后生疳疮论《外科启玄》
  5. 明痘家恶症论《外科启玄》
  6. 明痘后两目胞肿论《外科启玄》
  7. 明痘夹丹论《外科启玄》
  8. 明痘分部位轻重论《外科启玄》
  9. 明痘夹疔毒痈疽论《外科启玄》
  10. 明痘当禁忌例论《外科启玄》
  11. 明痘夹痧子论《外科启玄》
  12. 明痘疮治法论《外科启玄》
  13. 明痘夹水痘论《外科启玄》
  14. 明痘疮亦不必拘于日数论《外科启玄》
  15. 明痘夹子论《外科启玄》
  16. 明疔疮治法论《外科启玄》
  17. 明痘兼异症论《外科启玄》
  18. 明疔疮三十四种形症禁忌论《外科启玄》
  19. 明痘理之源论《外科启玄》
  20. 明党参《中药炮制》
  21. 明痘色吉凶论《外科启玄》
  22. 明代中外医学交流《中国医学通史》
  23. 明痘始终宜节饮食论《外科启玄》
  24. 明代医学著作《中国医学通史》
  25. 明痘随日有吉凶论《外科启玄》
  26. 明代医学家传记《中国医学通史》
  27. 明痘形吉凶论《外科启玄》
  28. 明代医学《中国医学通史》
  29. 明痘虚实寒热论《外科启玄》
  30. 明代医事制度《中国医学通史》
  31. 明痘疹当分三因论《外科启玄》


明痧症吉凶论_《外科启玄》_中医外科_【岐黄之术】

明痧症吉凶论

明痧症吉凶论

  • 上一页
  • 目录
  • 相关
  • 下一页

痧子一症．亦是胎毒流行所感不时之气而发也．与痘疮不同．其生死一类．毒之始发于脾．流于心．入于肺肾则无恙．入于肝目泪出不止．入于肺涕流不干．嗽甚烦躁不安．以火照之．隐隐于皮肤之下．以手摸之．磊磊于肌肤之间．其形如疥．其色若丹．随出随没．乍有乍无．肿而兼隐．肤赤明朗者为吉．最嫌煤黑．百无一生．喜衄血．毒从衄解．身凉者吉．咽痛者凶．治宜生津养血．食少者救胃和脾．秘结者疏利．郁热者解肌．则令中和．一出连绵三四日者不收．乃毒火太甚．急用化斑汤解毒汤．迟迟出不快者亦表解之类．切忌酸醋梅浆冷水等物．鸡鱼五辛之物过七七日无忌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痘后宜随症施治论
  • 当前页：明痧症吉凶论
  • 下一页：明痧不同论
<<< 返回本书目录
  1. 明痧症吉凶论《外科启玄》
  2. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  3. 明痧不同论《外科启玄》
  4. 明瘦人疮疡治法论《外科启玄》
  5. 明赛火针药法论《外科启玄》
  6. 明水《本草纲目》完整版
  7. 明妊娠疮疡治法不同论《外科启玄》
  8. 明水《本草纲目》图文版
  9. 明清时期《中医养生学》
  10. 明顺痘吉论《外科启玄》
  11. 明谴刑多生恶疮论《外科启玄》
  12. 明堂经脉（二）《中国医籍考》
  13. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  14. 明堂经脉（一）《中国医籍考》
  15. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  16. 明堂灸经序《普济方·针灸》
  17. 明逆痘凶论《外科启玄》
  18. 明堂六部提纲《望诊遵经》
  19. 明内消法论《外科启玄》
  20. 明堂三人图《备急千金要方》
  21. 明内托法论《外科启玄》
  22. 明堂问答七十二证之因《明目至宝》
  23. 明南北方人疮疡治法不同论《外科启玄》
  24. 明堂序《外台秘要》
  25. 明目壮水丸【方剂大全】
  26. 明堂应验小儿灸穴《普济方·针灸》
  27. 明目治障汤【方剂大全】
  28. 明堂周身部位《望诊遵经》
  29. 明目之剂《医方论》
  30. 明熹脉《史载之方》
  1. 明痧症吉凶论《外科启玄》
  2. 明痧不同论《外科启玄》
  3. 明上膏《是斋百一选方》
  4. 明赛火针药法论《外科启玄》
  5. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  6. 明妊娠疮疡治法不同论《外科启玄》
  7. 明瘦人疮疡治法论《外科启玄》
  8. 明确诊断和抢救病人《预防医学》
  9. 明水《本草纲目》
  10. 明清时期《中医养生学》
  11. 明水《本草从新》
  12. 明谴刑多生恶疮论《外科启玄》
  13. 明水《本草撮要》
  14. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  15. 明水《药性切用》
  16. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  17. 明顺痘吉论《外科启玄》
  18. 明逆痘凶论《外科启玄》
  19. 明堂《中医名词词典》
  20. 明尼苏达多相人格调查表《医学心理学》
  21. 明堂《中医词典》
  22. 明内消法论《外科启玄》
  23. 明堂经脉（二）《中国医籍考》
  24. 明内托法论《外科启玄》
  25. 明堂经脉（一）《中国医籍考》
  26. 明南北方人疮疡治法不同论《外科启玄》
  27. 明堂灸经序《普济方·针灸》
  28. 明目枕《急救广生集》
  29. 明堂六部提纲《望诊遵经》
  30. 明目益胃还睛丸《奇方类编》
  31. 明堂三人图《备急千金要方》


明痧不同论_《外科启玄》_中医外科_【岐黄之术】

明痧不同论

明痧不同论

  • 上一页
  • 目录
  • 相关
  • 下一页

者点也．色赤而有点无头粒者是也．痧有头粒小而随出即没．没而又出．俱是心火乘于肺金．挟痰而作．有伤寒从表而发．以白虎汤玄参升麻汤化 汤治之．亦有可汗可下．俱在通圣散中消息治之．黑 者乃胃烂而出．不可救之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痧症吉凶论
  • 当前页：明痧不同论
  • 下一页：明保元汤功效加减法论
<<< 返回本书目录
  1. 明痧不同论《外科启玄》
  2. 明痧症吉凶论《外科启玄》
  3. 明赛火针药法论《外科启玄》
  4. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  5. 明妊娠疮疡治法不同论《外科启玄》
  6. 明瘦人疮疡治法论《外科启玄》
  7. 明清时期《中医养生学》
  8. 明水《本草纲目》完整版
  9. 明谴刑多生恶疮论《外科启玄》
  10. 明水《本草纲目》图文版
  11. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  12. 明顺痘吉论《外科启玄》
  13. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  14. 明堂经脉（二）《中国医籍考》
  15. 明逆痘凶论《外科启玄》
  16. 明堂经脉（一）《中国医籍考》
  17. 明内消法论《外科启玄》
  18. 明堂灸经序《普济方·针灸》
  19. 明内托法论《外科启玄》
  20. 明堂六部提纲《望诊遵经》
  21. 明南北方人疮疡治法不同论《外科启玄》
  22. 明堂三人图《备急千金要方》
  23. 明目壮水丸【方剂大全】
  24. 明堂问答七十二证之因《明目至宝》
  25. 明目治障汤【方剂大全】
  26. 明堂序《外台秘要》
  27. 明目之剂《医方论》
  28. 明堂应验小儿灸穴《普济方·针灸》
  29. 明目夜光丸【方剂大全】
  30. 明堂周身部位《望诊遵经》
  1. 明痧不同论《外科启玄》
  2. 明赛火针药法论《外科启玄》
  3. 明痧症吉凶论《外科启玄》
  4. 明妊娠疮疡治法不同论《外科启玄》
  5. 明上膏《是斋百一选方》
  6. 明确诊断和抢救病人《预防医学》
  7. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  8. 明清时期《中医养生学》
  9. 明瘦人疮疡治法论《外科启玄》
  10. 明谴刑多生恶疮论《外科启玄》
  11. 明水《本草纲目》
  12. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  13. 明水《本草从新》
  14. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  15. 明水《本草撮要》
  16. 明逆痘凶论《外科启玄》
  17. 明水《药性切用》
  18. 明尼苏达多相人格调查表《医学心理学》
  19. 明顺痘吉论《外科启玄》
  20. 明内消法论《外科启玄》
  21. 明堂《中医名词词典》
  22. 明内托法论《外科启玄》
  23. 明堂《中医词典》
  24. 明南北方人疮疡治法不同论《外科启玄》
  25. 明堂经脉（二）《中国医籍考》
  26. 明目枕《急救广生集》
  27. 明堂经脉（一）《中国医籍考》
  28. 明目益胃还睛丸《奇方类编》
  29. 明堂灸经序《普济方·针灸》
  30. 明目益肾丸《明目至宝》
  31. 明堂六部提纲《望诊遵经》


明保元汤功效加减法论_《外科启玄》_中医外科_【岐黄之术】

明保元汤功效加减法论

明保元汤功效加减法论

  • 上一页
  • 目录
  • 相关
  • 下一页

保元汤内有人参二钱．黄 三钱．甘草一钱．水一钟半．姜一斤．煎服．此方原是东垣先生所制．药性平和．甘温专补中气．能泄虚火．固表助阳外护内使阴血附焉．气血和顺．一身真元无恙．而痘自无坏乱之理极明矣．故名之保元汤．先三日．潮热之时．看儿大小．用药剂亦大小．内加苏叶一二钱．不饮食．乃气郁．加山楂 木香．热甚加薄荷干葛．如痘毒壅塞不行．加桂．取其味辛能发散耳．次三日．见标之时．三日内加减主方用人参八分．白术黄 各一钱．甘草三分．五味三分．姜一片．枣二枚．煎服．如痘顺加当归枸杞．如逆则加川芎桂各三分．如渴加麦门冬天花粉．次贯浆三日．加减主方用人参黄 白术 甘草麦门冬川芎熟地黄 当归加姜枣糯米煎服．胃弱加山楂．浆不起加白酒人乳．额上不起加川芎．面不起加升麻．腹上不起加桔梗．腰腿不起加牛膝．手上不起加桂枝．厥逆加附子．泄泻加赤茯白芍．冷泄加炒干姜．靥速加柴胡 连翘 黄芩 白芍．靥迟加桂干姜．次三日落痂时．用药主方陈皮 白术 茯苓半夏当归 枳实八分甘草姜煎服．如落痂迟加人参黄 升麻枣子．痂收速加黄芩 连翘．痘痛加赤芍 黄连 黄芩 栀子炒如痘痒加羌活 白芷 蒺藜 赤芍 蝉蜕．气虚加人参黄 白术等类．其余群方见于后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明痧不同论
  • 当前页：明保元汤功效加减法论
  • 下一页：开蒙百句歌
<<< 返回本书目录
  1. 明保元汤功效加减法论《外科启玄》
  2. 明鸨妪妓疮疡治法不同论《外科启玄》
  3. 名医治法（聚英）《针灸大成》
  4. 明背痈头开不住论《外科启玄》
  5. 名医治病趣闻《趣味中医》
  6. 明补法论《外科启玄》
  7. 名医不可为论《医学源流论》
  8. 明产后疮疡治法不同论《外科启玄》
  9. 名堂图《医学集成》
  10. 明疮毒入内罨论《外科启玄》
  11. 愍塞《幼幼新书》
  12. 明疮脓宜吸法论《外科启玄》
  13. 闽粤千里光【中药大全】
  14. 明疮疡本末《外科理例》
  15. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  16. 明疮疡标本论《外科启玄》
  17. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  18. 明疮疡部位所属经络论《外科启玄》
  19. 闵某心脾虚脘痛《程杏轩医案》
  20. 明疮疡大便秘结论《外科启玄》
  21. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  22. 明疮疡当分三因论《外科启玄》
  23. 民族医学的发展《中国医学通史》
  24. 明疮疡发表攻里通变论《外科启玄》
  25. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  26. 明疮疡分时令逆顺论《外科启玄》
  27. 灭鼠《流行病学》
  28. 明疮疡分五善七恶论《外科启玄》
  29. 灭菌法《医院药学》
  30. 明疮疡汗下和大要三法论《外科启玄》
  1. 明保元汤功效加减法论《外科启玄》
  2. 名义《专治麻痧初编》
  3. 明鸨妪妓疮疡治法不同论《外科启玄》
  4. 名医治验《痰火点雪》
  5. 明背痈头开不住论《外科启玄》
  6. 名医治验《痰火点雪》
  7. 明补法论《外科启玄》
  8. 名医治验《痰火点雪》
  9. 明产后疮疡治法不同论《外科启玄》
  10. 名医治验《痰火点雪》
  11. 明疮毒入内罨论《外科启玄》
  12. 名医治病趣闻《趣味中医》
  13. 明疮脓宜吸法论《外科启玄》
  14. 名医不可为论《医学源流论》
  15. 明疮疡本末《外科理例》
  16. 名医《轩岐救正论》
  17. 明疮疡标本论《外科启玄》
  18. 名同穴异类《针灸大成》
  19. 明疮疡部位所属经络论《外科启玄》
  20. 名、字、甫《中医名词词典》
  21. 明疮疡大便秘结论《外科启玄》
  22. 愍塞《幼幼新书》
  23. 明疮疡当分三因论《外科启玄》
  24. 闵芝庆《中医词典》
  25. 明疮疡发表攻里通变论《外科启玄》
  26. 闵一得《中医词典》
  27. 明疮疡分时令逆顺论《外科启玄》
  28. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  29. 明疮疡分五善七恶论《外科启玄》
  30. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  31. 明疮疡汗下和大要三法论《外科启玄》


开蒙百句歌_《外科启玄》_中医外科_【岐黄之术】

开蒙百句歌

开蒙百句歌

  • 上一页
  • 目录
  • 相关
  • 下一页

大抵痘疮名胎毒．产时秽血喊沉藏．命门养虎终成害．一有发作三因详．外感风寒传疫厉．七情激毒为内伤．如不内外因伤感．跌仆坠压血成殃．饥饱劳碌过蓄血．皆能变痘在审量．察色诊脉知凶吉．寒热虚实医度详．耳冷尻冷四梢冷．虽为验．最难防．男女暖卧何便取．耳后红筋赤缕茫．目有水光兼烦躁．表里形症有阴阳．发热日多痘必少．一发即出蚤蚊HT ．耳下鼻边承地阁．稀圆尖朗蜡而苍．形色轻兮为上吉．临症权衡妙处方．凡百只宜轻和解．诸疾何须药猛浪．虚补实泄寒温暖．热极方宜药少凉．体弱脉微兼吐泻．产后经崩食不嗜．面黄硬气宜当补．保元芎归加减良．身壮脉洪能饮食．二便秘孕实多坚．清凉解毒中和止．邪无壅滞即平康．肿胀血壅色紫赤．木通紫草血须凉．平陷串白气血弱．八物咀攒急作汤．补血怎及四物美．四君补气不寻常．湿多四苓防风入．浆成色淡酒 当．咽痛甘桔肚痛芍．厥逆虚寒温补浆．顶白根活当云瘥．根白顶黑毙多妨．赤热白虚红润好．紫枯黑朽陷灰惶．痘吉症凶恐变暴．痘凶症恶预棺裳．起而不起参 补．收而不收芍药汤．无价散医平黑靥．归 倒靥急煎汤．滑石腐草脓烂痘．痈肿连翘败毒良．黑疔一点无踪吉．水痘轻热亦少浆．月事忽来变坏痘．里虚陷伏岂寻常．补中托里休迟慢．疮若回时免损伤．妊娠有痘治应难．表里热燥孕何安．调元清热安胎美．胎元触痛命终残．痘正兴时临月产．气血虚大补先．腹痛微微行恶露．虚甚八珍附子兼．妇女宿常多崩漏．又遇天行痘疹 ．十全大补堪斟用．免得亏虚陷伏占．痘疮过日不收回．父母忧思泪已悲．砂糖半盏汤调送．少顷浆收色蚤灰．痘发浆兴兼 子．五色内五脏毒．辨察精微施治法．蠲的婴孩父母哭．毒痘入眼分轻重．由恐干邪抵目肿．重瞎轻施谷精散．十中三二又神功．痘隆忽中寒变阴．四逆唇紫痛难禁．温中或用二神散．须臾红活再回生．七日复热号蒸浆．旬后余热败毒良．月半热时身虚损．八珍大补即安康．随机应变攻休峻．赏用斟之再忖量．百句括褒无尽意．胸揣活法附于傍．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明保元汤功效加减法论
  • 当前页：开蒙百句歌
  • 下一页：痈疽发背
<<< 返回本书目录
  1. 开蒙百句歌《外科启玄》
  2. 开迷散【方剂大全】
  3. 开门散【方剂大全】
  4. 开明饼子【方剂大全】
  5. 开口箭【中药大全】
  6. 开明膏【方剂大全】
  7. 开口除脓法《外科十法》
  8. 开明散【方剂大全】
  9. 开噤汤【方剂大全】
  10. 开明汤【方剂大全】
  11. 开噤散【方剂大全】
  12. 开明丸【方剂大全】
  13. 开金针法《银海精微》
  14. 开膜丹【方剂大全】
  15. 开解六郁膏【方剂大全】
  16. 开内障图《审视瑶函》
  17. 开结枳实丸【方剂大全】
  18. 开脬煎【方剂大全】
  19. 开结丸【方剂大全】
  20. 开脾汤【方剂大全】
  21. 开结汤【方剂大全】
  22. 开气散【方剂大全】
  23. 开结舒经汤【方剂大全】
  24. 开气消痰汤【方剂大全】
  25. 开结妙功丸【方剂大全】
  26. 开窍【中药主治】
  27. 开结化痰汤【方剂大全】
  28. 开窍消痰汤【方剂大全】
  29. 开结导饮丸【方剂大全】
  30. 开窍药《中药学》
  1. 开蒙百句歌《外科启玄》
  2. 开口法《竹林女科证治》
  3. 开明汤《眼科秘诀》
  4. 开口法《达生编》
  5. 开内障图《审视瑶函》
  6. 开口川椒《本草害利》
  7. 开内障眼《中医词典》
  8. 开口除脓法《医学心悟》
  9. 开内障眼《中医词典》
  10. 开口除脓法《外科十法》
  11. 开痞《中医词典》
  12. 开口《医述》
  13. 开痞《中医词典》
  14. 开噤通关《中医词典》
  15. 开窍《中医词典》
  16. 开噤通关《中医词典》
  17. 开窍《中医词典》
  18. 开噤散《医学心悟》
  19. 开窍法《中医内科学》
  20. 开金针法《银海精微》
  21. 开窍药《中药学》
  22. 开金针法《中医词典》
  23. 开窍药《中医眼科学》
  24. 开金针法《中医词典》
  25. 开窍药应用注意事项《中药学》
  26. 开金锁（散）《本草分经》
  27. 开生门而复婴儿《养生导引秘籍》
  28. 开金锁《药性切用》
  29. 开痰《女科证治准绳》
  30. 开金锁《本草从新》
  31. 开提《中医名词词典》


痈疽发背_《外科启玄》_中医外科_【岐黄之术】

痈疽发背

痈疽发背

  • 上一页
  • 目录
  • 相关
  • 下一页

仙方活命饮加减法

治痈疽发背脑痈等疮．已成未成．万不失一也．

穿山甲（三大片同蛤粉炒熟不用粉） 天花粉 甘草节 滴乳香 赤芍药 贝母（各一钱） 皂角针（炒去尖） 没药（各五分） 当归尾（酒洗） 陈皮（各一钱五分） 防风（七分） 金银花（三钱） 白芷（一钱）

作一剂用酒水各一碗罐煎八分服．疮在上食后服．在下食前服．能饮酒者外再饮四五杯．忌酸酒铁器豆芽菜粉油腻等物．服毕宜侧卧．少暖有汗觉痛减大半．有起死回生之功效．不尽述．

痈疽发背在头及脑后脊背．加羌活 本角刺一倍．此太阳经药也．

在胸胁少阳经部位者加柴胡栝蒌仁为君．

在腹脐者太阴经加陈皮 赤芍 白芷为君．

在手及臂膊加桂枝 金银花为君．

在足腿膝加牛膝 防己 黄柏归尾．

如肿硬加连翘木鳖仁．

是疔疮加紫河车三钱苍耳二钱．

如人虚弱．不溃不起．加人参黄 当归 甘草．

如人实壮．加大黄连根节的麻黄．

托里荣卫汤加减法

治诸疮疡邪毒在于经络中．宜此方加减．何知邪在经中．则外无 赤肿痛．内无便溺阻滞．则知邪在经．宜分部位．则知在何经．即以何经引经药加之神效．

黄 （蜜炙） 红花 苍术（泔浸炒） 柴胡 连翘 羌活 防风 归身（酒拌） 甘草（炙）人参（以上各一钱） 桂枝（七分） 黄芩（一钱）

作一剂．酒水各一钟煎八分服．分疮上下在食前后服．

在太阳加羌活 麻黄．

在少阳经加柴胡 黄芩．

在阳明经加白芷 葛根．

在太阴经加苍术 陈皮．

在少阴经加知母 牛蒡子梵王灯马前子．

在厥阴经加赤芍 柴胡．

以上皆足之六经加减引经药也．

在手太阳经臂膊及手小指背者加桂枝 甘草．

在手少阳经加生地黄 升麻．

在手阳明经加桔梗花粉金银花．

在手太阴经加黄 人参 黄芩．

在手少阴经加连翘 黄连．

在手厥阴经加茯神连翘 人参．

以上手足十二加减及引经例药也．

补中益气汤

治疮疡人元气不足．四肢倦怠．口干发热．饮食无味．或不食劳倦．脉洪大无力．或头身痛．恶寒自汗．气高而喘．虚烦．

黄 （蜜炙一钱五分） 甘草（炙） 人参 当归（以上各一钱） 白术（炒一钱） 升麻 柴胡 陈皮（各三分） 白芍药（炒五分）

作一剂水二钟．姜三片黑枣三枚煎服．空心方妙．

十全大补汤加减法

治溃疡发热恶寒或作痛．或脓多．或清稀．自汗盗汗及流注．瘰 便毒．久不作脓．或脓成不溃．

或溃而不敛．血气不足之人．并皆治之．

人参 桂枝 淮生地黄（酒洗蒸焙干） 川芎 茯苓 白术（炒） 白芍（炒） 黄 （盐水拌炒） 当归（酒拌各一钱） 甘草（炙五分）

作一剂水二钟．姜三片．枣三枚煎服．

如虚弱至极．加熟附子三分．

如未成脓者．加枳壳 香附 连翘木鳖仁．

如气虚倍参 ．

如血虚倍芎归干姜灰．

人参败毒散

治诸疮疡 肿痛．发寒热．拘急．头痛．脉数而有力者．

人参 羌活 前胡 独活 柴胡 桔梗 枳壳 茯苓 川芎 甘草（各一钱）

作一剂水二钟煎服．

如呕吐加生姜 陈皮半夏．

如脉细而无力．加大力子末半分．

极验溶胶汤

治诸痈疽恶毒大患．保全有大功．活人最多．不可轻忽．

穿山甲（四片如疮在背即用背上甲在手用前足上甲五分如在足用后腿上甲五分酥炙为细末）透明真牛皮胶（四两瓦上焙成珠为末先成大豆子块不然锅内炒亦可）

用好无灰酒二碗调匀．前二味煎数沸服之．以醉为度．不能饮酒者少用一盏．加水一钟煎之．亦可．

世俗多不知此方之妙秘之．

神效解毒散

治诸毒恶疮一服见功．

老人齿 紫河车 穿山甲（炙） 蜈蚣（炙去头足） 真玄明粉

各等分为细末．用好酒调服取汗．

如疔疮用苍耳子二钟酒煎送下药三钱．

如发背痈疽葱煎酒送下三钱．

如肿毒疖子酒送下一二钱．

如痘疔毒．看人大小加减一钱．钱半．芫荽酒送下更效．

八珍汤加减法

专能调和荣卫．顺理阴阳．滋血脉．进饮食．退寒热．乃补气血之要药也．

人参 白术（炒） 茯苓（各一钱） 甘草（炙五分） 当归（酒拌） 川芎 芍药（炒） 淮熟地黄（酒浸）

作一剂水二钟．姜三片．枣三枚．煎八分食远热服．楂再煎．

如气虚甚．倍参术．加黄 少加熟附子．

如血虚甚．倍当归 地黄．少加干姜一分．

如饮食不进加陈皮藿香．

如呕哕加生姜 砂仁．

如头疼加川芎蔓荆子 羌活．

人参养荣汤

治溃疡发热恶寒．身倦肌瘦．面黄短气．饮食无味及疮不收口．多服数剂．不变他症．

人参（一钱） 白术（一钱） 白芍（一钱五分） 黄 （蜜炙） 桂心 当归（酒拌） 甘草（炙各一钱） 淮熟地（酒拌） 茯苓 五味子（炒捣各七分半） 远志（去心炒五分）

作一剂水二钟．姜三片．枣一枚．煎八分服．

十宣散加减法

治疮疡因外感风寒．内因气血虚损．经云．百病乘虚而入．是宜服此亦加减在后．

人参 当归（酒拌） 黄 （盐水拌各一钱） 甘草（炙） 白芷 川芎 桔梗（炒各一钱）浓朴（姜制五分） 防风 肉桂（各三分）

作一剂．水二钟．煎八分服．

如脉来缓涩而微加参 白术．

如脉弦身倦．加当归 白芍药麦门冬．

如脉紧细加桂生地黄 防风．

如脉洪大而虚加黄 黄连．

神效托里散

治诸痈疽．肿毒发背．肠痈乳痈．时毒憎寒壮热．不拘老幼虚实并效．

黄 （盐水拌炒） 左缠藤 当归 粉草（各一钱）

上作一剂．酒水各一钟．煎八分服．分疮上下则食前后服．查捣敷患处亦可为末．酒调更效．

内托复煎散

能托里健胃．补气血．消毒．除风湿．

当归（酒拌） 人参 白术 白芍药（炒） 黄芩 肉桂 甘草（炙） 地骨皮 黄 （炙）茯苓 防己（各一两） 防风（二两）

上咀先以苍术一斤水五升煎至三升．去术入前十二味．再煎至三四盏．取清汁分三四次饮之．从又将煎苍术查入水再煎．根据前十二味．查入如前．数饮之．故名曰复煎散．

黄连消毒散

治太阳经痈疽发于头顶脊背． 赤肿痛及麻木不痛者．外先炙之．

黄连（酒制） 羌活（各一钱） 黄芩 黄柏（酒制各五分） 知母（酒制） 生地黄 独活 防风 归尾 连翘（各四分） 本 防己 桔梗（各五分） 黄 苏木 陈皮 泽泻（各二分）人参 生甘草（各三分）

上咀水酒煎服甚效．

内托羌活汤

治足太阳经左右尺脉俱紧．按之无力．尻臀生痈疽．坚硬肿痛大作．

羌活 黄柏（酒制各二钱） 防风 本 归尾（各一钱） 肉桂（三分） 连翘 甘草（炙）苍术 陈皮（各五分） 黄 （一钱五分）

上咀水酒各一钟．煎八分服．取汗为效．

白芷 升麻汤

治手阳明经．分臂上生痈．左右寸脉皆短．重按之俱弦．至重按之洪缓有力．此乃八风之变．

白芷（一钱五分） 升麻 桔梗（各一钱） 甘草（炙五分） 黄 黄芩（酒制各四钱） 红花（五分） 生黄芩（三钱）

上锉作二服每水酒各半煎．食后温服．

治魂丹

治痈疽恶疮疔毒等类大有神效．

乳香 没药 铜绿 枯矾 黄丹 穿山甲（炙各一钱） 轻粉 蟾酥（各五分） 麝香（少许）

上为细末．用蜗牛研为丸绿豆大．每服一丸．至重者用二丸．葱白捣裹药．热酒送下．取汗透为妙．酒量大多饮几杯更好．分上下在食前后服之．余常用之如神．疮疽不可缺也．

内托黄 酒煎汤

治疮生腿外侧．或因寒湿得附骨痈于足少阳经分微浸足阳明经坚硬漫肿．行步作痛．或不能行．

并皆治之．

柴胡（一钱五分） 连翘 大力子 肉桂（炙各一钱） 黄 归尾（各一钱） 黄柏（七分）甘草（炙五分）

上咀水酒各半煎．食前服．以上数方东垣所着书有经络部位．故取之为例．使临症处方有所据也．

蜡矾丸

治一切痈疽托里止痛．如发背已通．服此护膜．不令伤脏腑老幼皆可救之．

真黄蜡（二两溶化投明矾末七钱） 明矾（一两）

上二味和匀丸如桐子大．每服十丸．加至二十丸．熟水或温酒送下．日二服．疮分上下食前后服之即愈．

飞龙夺命丹

专治痈疽疔毒．无名恶疮．浑身憎寒恶心．已成未成．或黑陷毒瓦斯内罨．乃穿筋透骨之剂．无经不通．故能宣泄汗吐下三法俱备．及中一切毒禽恶兽肉毒所致成疮．及脉沉紧细数．蕴毒在里．并湿毒．用之神效．及中寒中风．肚痛喉闭等症．后调引子服之神验．

朱砂（二钱） 硼砂（一钱） 黄丹（一钱） 斑蝥 蟾酥（三钱） 血竭（三钱） 乳香（三钱）没药（三钱） 麝香（五分） 人言（一钱） 巴豆（一钱去油） 半夏（五分） 砂（一钱）

共为细末．用头生小儿乳捣蜗牛肉为丸．如绿豆大．每五七丸．各随症引送下．亦分上下食前后服之神效．

一疔疮初发．浑身憎寒恶心．先噙化一丸．如觉身麻木．用三五七丸水吞下．

一发背痈疽初起作渴用水吞下三五丸．

一伤寒头痛．浑身疼拘急．五丸葱白汤下．

一食阴症唇紫十指甲青．用温酒送下九丸取汗．

一乳蛾喉闭用一丸噙化下．

一心气疼．腹痛．用一丸噙化下．甚用三五丸水吞下．咳嗽 喘一丸噙化下．

一中风口眼歪斜五七丸温酒送下．

一下疳疮用一丸入在疮口内．毒水出便效．

托里温中汤

治痈疽或为寒变而内陷者．脓出清稀．肤冷心下痞满．肠鸣腹痛．大便溏．呕逆短气．吃逆不绝．时昏愦．

附子（炮去尖二钱） 干姜（炮） 羌活（各一钱五分） 益智 丁香 沉香 木香 陈皮 甘草（炙各一钱） 茴香上咀水二钟．姜三片．煎八分服食远效．

内疏黄连汤

治诸疮肿硬．发热而呕．大便秘．脉洪实大者．

黄连 当归 芍药 槟榔 木香 黄芩 栀子 薄荷 桔梗 甘草（各一钱） 连翘 大黄（各二钱）

上咀水二钟．姜三片．煎八分服分上下．

破棺急救丹

治诸热疮肿．自汗多渴．谵语．便秘结阳等症．

大黄（一两半生半熟） 芒硝 甘草（各一两）

五香连翘汤

治诸疮一二日．发寒热厥逆．咽喉闭．

乳香 木通 大黄（各一钱五分） 连翘 沉香 木香 丁香 麝香 独活 射干 升麻 甘草 桑寄生（炙各一钱）

上咀水二钟．姜三片．水二钟煎服不拘时．

清凉膏

治初患痈肿疮疖热 大痛．

大黄（不拘多少）

上为末．用米醋调敷之．

托里护心散

治诸疔疽发背．曾经汗下．毒瓦斯攻心．迷闷呕而痛．二三服而安．

乳香（明净一两） 真绿豆粉（四两）

上细末每服三钱．甘草汤调服．

定痛托里散

治诸疮痛不可忍者．一服即安．年少壮实．先服疏利．后服此即除．

川芎 当归 白芍 乳香 没药（各一钱五分） 官桂（一钱） 粟壳（炒去穣二钱）

上咀作一剂．水二钟．煎八分食远服．

乳香止痛散

治一切疮肿疼痛不止．

乳香 没药（各一钱） 丁香（五分） 粟壳 白芷 陈皮 甘草（炙各二钱）

上咀作一服水二钟煎八分食远服．

仙方救命汤

治疔疮走了黄打滚将死．眼见火光危症．

大黄 栀子 牡蛎 金银花 木通 连翘 乳香 牛蒡子 没药 栝蒌 角刺 地骨皮

各等分锉．每剂五钱．壮者加朴硝．酒水各半煎．

一服而愈故名之．

千金托里散

治诸疮发背疔疮．

黄 （一两五分） 浓朴 防风 桔梗（各二两） 连翘（二两二钱） 木香 没药（各三钱）乳香（二钱） 当归（半两） 川芎 白芷 芍药 官桂 人参 甘草（各一两）

上末每服三钱．酒水煎服连渣饮之．加金银花．

五灰膏

治洗诸疮痔．

桑柴 秫 茄根 荞麦 （各烧灰一斗） 锻石（五升风化的）

上淋水熬膏．瓷罐收贮．洗恶疮如神．

乌龙扫毒膏

治一切痈疽发背．肿毒未溃已溃．并皆治之．

文蛤（八两炒） 多年浮粉（一斤晒至干入米醋浸一夜再晒干听用） 蚰蜓虫（三十条）

上三味同捣一处．再晒再捣成末．再炒至黑色为细末．收入瓷罐内．凡遇疮疽用醋调敷患处．留头出毒瓦斯．绵纸盖之．干再醋扫润之．

一背痈疽发溃时．痛不可忍．用熟猪脑子去皮净一个捣烂．调此成膏．毒上敷之．留头出毒瓦斯．纸盖之．

一疮红紫热．毒势甚痛．用蜂蜜调敷更妙．

至效独乌膏

治背痈疽发毒肿硬痛．

独活 草乌 南星 肉桂（各等分）

共为细末用好米醋调敷患处留头．纸盖．干则醋润之效．

至验金针散

治背痈疽疮肿已破未破．其功直 至溃处．春月取皂角针．不拘多少．半青半黑．灰火内炮．晒干为末．每服二三钱．好酒调服．取汗为验．亦分食前后疮上下用之．如疮在头顶角针用树梢上的背．痈取树身上向阳处的．如便毒悬痈取树丫内的刺．乃取象之意也．即有所归附焉．

黄 六乙汤

治痈疽溃后作渴．及人无故作渴．若肺脉洪数．必发痈疽．服此除之．

绵黄 （六两蜜水涂炙一半盐水浸炙一半饭上蒸三次再焙） 甘草（一两半生半熟）

每一剂重一两．水二钟．煎八分．食远服．或为细末．每服二钱．早辰日午白汤调服．更加人参尤效．

独参汤

治溃疡气血虚极．令人发热恶寒．失血之证及．伤寒怔忡百合等症．并治之．

人参（一二两）

作一剂．水二钟．煎八分．枣十枚．徐徐服之．如参多亦可．煎作膏子服更妙．

加减八味丸

治疮疡痊将痊作渴．甚则舌生黄．乃肾水枯．不能上润．令心火炎炎．不能即济．故心烦躁渴．小便频数．白浊阴痿．饮食少肌．肤损腿肿脚弱．此能滋阴降火．则无口舌疮患矣．

山药（一两） 桂心（半两） 山茱萸（净肉一两酒浸杵） 泽泻（蒸焙） 白茯苓（各半两）五味子（炒一两五钱） 牡丹皮（半两） 淮熟地黄（八两酒蒸忌铁器捣膏）

上末蜜丸桐子大．每服六十丸．加十丸．空心盐汤送下如神．

圣愈汤

治疮疡脓水出多．或金刀疮血出多．心烦不安．不得眠．五心烦热．

地黄（酒浸蒸） 生地黄（酒浸） 川芎 人参（各五钱） 当归（酒拌） 黄 （盐水浸炒各一钱）

上作一剂．水二钟煎八分．食远服．

抵金散

治发背痈疽溃后开烂作痛．

屎蜣螂（五月五日不拘多少装入竹筒内阴干取出为末）

用瓷罐收贮凡遇患将末掺疮上妙．

金蟾膏

治发背疔毒．

活虾蟆（一个去骨）

上捣如膏．敷在患上留头．无头都敷上．大有神效．一二日揭去妙．或有再一个全好．

蓼草膏

治阴发背黑凹而不知痛者．

鲜蓼草（十斤晒干烧灰存性淋灰汁熬膏子半碗听用） 风化窑脑（一两即锻石）

二味调匀入瓷罐收贮封固．如遇阴毒．将笔蘸点在患处．不二次退透知痛．出黑水．血尽将膏药贴之自愈．

火龙膏

治症同前新火姜（八两六月六日晒干为末瓷罐收贮听用）

如遇阴发背痈疽．取鲜猪胆汁调入姜末如糊．敷在患处周遭．用纸盖之．干用热水润之．知痛时黑水自出为妙．如不知疼．出黑水难治．

回疮金银花散

治疮疡紫黑痛甚及不知痛．

金银花（枝藤叶花并用二两锉） 黄 （四两） 甘草（一两）

上咀酒水共煎二碗顿服之．

托里散

治诸发背疔疽乳痈便毒始发．脉洪弦实数．肿甚似欲作脓者．

大黄（三钱） 当归（二钱） 栝蒌根 牡蛎 皂角针 朴硝 连翘（各一钱） 黄芩 金银花 赤芍药

以上各一钱作一剂．酒水各一钟．煎八分．食远服．

黄连解毒汤

治积热疮疡． 肿作痛．烦躁饮冷．脉洪数实大．口舌生疮．疫毒发狂．

黄芩 黄柏（炒） 黄连（炒） 栀子（各一钱半）

作一剂．水二钟．煎八分热服．

六君子汤

治疮疡作呕．不思饮食．膨胀面黄．四肢倦怠．大便溏利．

人参 白术（炒） 茯苓 半夏（姜制） 陈皮（各一钱） 甘草（炙五分）

作一剂．水二钟．姜三片．枣二枚．煎八分．食远服．如遇食冷物．致伤脾胃．本方加藿香砂仁．又名香砂六君子汤．

防风通圣散

治一切风热积毒诸疮肿．发热．大便秘．表里俱实者．

芍药（炒） 芒硝 滑石（ ） 川芎 当归（酒拌） 桔梗 石膏（ ） 荆芥 麻黄（各四分半） 薄荷 大黄（煨） 山栀（炒） 白术（炒） 连翘 甘草（炙） 防风 黄芩（炒各五分）

上咀一剂．水二钟．煎八分服．

清心汤

治疮疡 发热饮冷．脉沉实．睡语不宁．即防风通圣散内加黄连五钱每剂一两．照前煎服效．

十味托里散加减法

治诸发背痈疽疖毒乳痈脚痛．未成即散．已成即溃．败脓自出．恶毒自消．痛顿减．非常之验．

人参 当归（酒洗） 官桂 川芎 防风 白芷 桔梗 黄 甘草（炙） 浓朴（姜制）

上等分末每服五六钱酒服．不饮酒木香汤送．米汤亦可．加南木香 白芍 槟榔 乌药 枳壳紫苏名十六味流气饮．如水不干．加贝母随症加之．

乳香丸

治发背及一切痈疽溃烂．痛不可忍．

乳香 没药 羌活 五灵芝 独活（各三钱） 川芎 当归 真绿豆粉 白芷 交 桂 白胶香 各半两）

上末蜜丸弹子大．每服一丸．细嚼薄荷汤送下．手足损痛．不能起者加草乌．用木瓜盐汤细嚼送下效．

膏药方

专贴发背诸疮．

真麻油 清桐油（各半斤） 猪毛（三两）

二油煎滚．下猪毛熬化后．下黄丹八两．滴水成珠．去火毒．摊贴神效．

赛针散

治痈疽有头不破．及疔肿时毒生于四肢上．其势微缓．畏针者先以醋调药涂在疮顶上．次内服托里等药．

巴豆（五分） 轻粉 砂 白丁香（各一钱半）

上为末．醋调涂之效．余近用醋涂入浓白绵纸上．临用剪块子贴疮上．自然腐破．

蟾酥锭子

治疔毒攻心欲死者．以针及刺疮向心行处．但觉痛．有血处下锭子．如累刺至心侧．最不痛及无血者．可急刺头顶百会穴．知痛有血者可救．即下锭子．若知痛无血者．以亲人热血代之．十中犹活三四人．如再不知痛．无血者．不可救也．凡疔生四肢者少缓．如胸背头面最急．初生则痛痒不常中陷．如疔盖撼之有根．壮热恶心是也．

天南星 款冬花 巴豆 黄丹 白砒（以上各二钱） 独活（五分） 斑蝥（去头足十个）

上细末用新蟾酥和如黍米大锭．子若遇疔疮．先刺后入锭子．如觉痛不须用此．止以膏药贴之．脓自出矣．如疔深用针刺至痛处．恐此药不能至痛处．须用银子打成细细筒子．一个约长三寸．随针痛处．复以细银丝子抵出筒子内锭子．只至痛处为妙．

试疔方

凡初生肿痛时不知可是疔否．即与生豆子嚼之．如不知生豆味者即是．真疔疮急用胡桃仁和豆腐嚼烂敷患处．渐渐收入．如大黑 子．再换敷之．去黑点子为度．甚效．

治对口痈单方

用茄蒂干焙为末．每三钱．好热酒送下立愈．

吸脓法

古之良医有好生之德．用口吮脓．不令至痛．用此苦竹筒子五七个．长一寸．一头留节．削去青皮．令如纸薄．随看疮疡大小．用之．药煮热竹筒一个．安在疮口内．血脓水满了．竹筒子自然落下．再将别个热竹筒子仍前按上．如此五七个吸过．便用膏药贴之．如脓多未尽．再煮一二遍竹筒更换吸．脓尽为度．

煮竹筒法

白芨 白蔹 艾叶 牙茶 甘草 苍术 浓朴 草乌 白蒺藜 乌 皮

各等分咀片．用水三五碗．同竹筒子一齐煮十数沸．则取竹筒子用．如痈疽大．脓多．亦多煮竹筒子．亦不必拘数．此活法也．

铁罐点毒膏

能点诸痈疽疖HT 疔肿便毒等疮．初起时用此药点之即破．无脓即散．有脓即出．

巩子锻石（用皂角同在火内炮烟尽为度二两） 糯米（南星当归 赤芍同炒熟二合） 砂牯牛（即旱螺七个去壳） 斑蝥（七个炒同米熟去足翅） 砂（去疔头加此一味疽毒不用）

共捣箩细末．用铁罐子收贮听用．

桑柴灰 芝麻 灰 皂角灰 荞麦 灰 窑脑（以上各一斤同一处淋灰汁约三斗）

入大锅内．慢火熬之．待十去其七．汁面上有霜白起．以瓷器贮之．如遇疮毒．用此汁调前药．小小点之．三五次自然疮破毒散．如出水时则不可点之神效．

代针散

一名透脓散．一名射脓散．不拘痈疽石毒不破者．及畏针不开．恐迟则毒瓦斯侵蚀好肉内罨．只此一服．不移时自透出脓．甚验．

蚕茧子（出了蛾去用一个浓的）

烧灰为末．热酒调服即透．切不可用两三个．恐头多口破亦多也．忌之．

收毒散

治发背一两头开发不住．势在危急．即以此药枯之．甚效．

盐霜梅（十个） 山皂角（一挺不蛀的）

二味同烧灰共细末听用．如发热者米醋调涂四围及开处浓些即不走开．或姜汁同醋调尤妙．如发热者．蜜同醋调．或茶卤调涂枯之立愈．

通气散加减法

即何首乌散．治一切痈疽发背流注折伤．能救败坏疮症．活死肌．弭患于未萌之前．拔根于既愈之后．此剂之功．妙不可言极矣．能调阴阳．和气血．令无凝滞．养胃本荡邪直仙方也．

何首乌 当归 赤芍药（炒） 白芷 茴香（炒） 乌药（炒） 甘草 枳壳（炒） 木通（去皮各等分）

上末水酒煎．每服四钱．或酒调服亦可．疮在上食后．在下食前服．

一发背溃久不愈．必饮食减少．颜色痿痹．故必理脾．本方中去木通加浓朴陈皮 当归．甚加白豆蔻．

一流注加独活．使气血无凝滞．焉得流注乎．

一冷流注因伤寒表之太过．宜加温平之药十宣内补之类．甚则加附子或四桂散类．

一骨痈乃流注之败症也．年日久远．骨亦腐坏脓．血清稀．肌肉臭烂．此阴冷之极．亦加附子之类．故补肾必须附子．附子能实肾．肾实骨有生气．故疽不附骨也．

一痈疽所生．因气血凝滞所成．如年壮血气盛者．宜减当归．不然恐痈肿连连不绝其生也．

一痈疽生痰．有寒有热．寒则加生姜半夏陈皮．热则加桔梗玄参．

一脑疽对口．本方去木通加羌活 本．老弱加人参黄 ．

一此药作丸子用蜜．丸用木香为衣．或沉香作散作汤．水酒相半．临时度用之．

一治男女疝瘕气疾．气块痛．及呕逆．水浆不下．一发便死者用之．汤丸木香汤送下．二服全愈．

一折伤在头项之上．去木通枳壳加川芎陈皮．在下加红花破故纸．大便秘加大黄．

一腰痛加萆 玄胡索酒煎服．

一香港脚痛加槟榔 木香 穿山甲香附子．

一治宿痰失道加南星半夏．如冷块肿不消．不疼不热．加升麻 连翘．

一治肠痈内疽十宣散与此方相间用之．并加左缠藤．

一肺痈实则加大黄略通之．使毒下泄为妙．

一肚痈则大便脓．或脐中出者是也．加忍冬藤 甘草节煮酒服妙．

冲和膏 敷药温平性加减法．

治诸痈疽发背流注．折伤损痛．流注痰块．瘭疽软疖．及冷热不明等疮．茶酒随症敷之．神效．

红内消（五两炒即紫荆皮） 独活（三两炒） 白芷（一两） 木腊（一名望见消一名阳春雪即真石菖蒲一寸九节者佳随症加减） 赤芍药（二两炒）

上五味共为细末．用法详于后．凡诸疮疡．莫因气血凝滞之所生焉．盖紫荆皮系木之精．能破气逐血消肿．独活是土之精．能引气活血．消风拔骨中冷毒．去肌肉中湿痹．更与木腊破石肿硬如神．赤芍药是火之精．能止痛活血．生血去风．木腊乃水之精．能消肿止痛散血．白芷是金之精．能去风生肌止痛．肌生则肉不死．血活则经络通．肉不死则疮不臭烂．血活则不 肿痛．故云风消血自散．气通硬可除．故人之五体则皮肉筋骨血．病则此五行之精焉．得不除乎．

一疮疡热之极．本方中倍加紫荆皮．木腊少加．如冷之极．少加赤芍 独活能活血消风而不坏症体是妙．

一疮势热极不用酒调．可用葱泡汤调．乘热敷上最妙．如热减亦用酒．酒能生血行血也．

一疮面上有小疮．当用四味先调敷上．后将木腊调盖在上面．覆过四围．以截助攻之血路．凡用敷药．必乘热敷．使血气得热则亦散也．如干则以元汤湿之．使药常润．则有功也．

一凡疮有黑晕．疮口无血色者．是人曾用凉药太过．宜加肉桂 当归．是唤起死血则黑晕自退也．如血回只以正方用之．

一痛不止则加乳香没药酒化溶于火铫内．后将此酒调药．热敷痛处．

一流注筋不能伸者．用乳香没药照前酒调敷．最能舒筋止痛．

一凡疮口有 肉突出者．其症有四．一曰着水．二曰着风．三曰着怒．皆有 肉突出．宜以此方少加南星末以去其风．用姜汁酒调敷周遭．如不消者必是俗人误以手着力挤出脓核太重．又或以凉药凉了疮皮．以致如此．若投以热药则愈．

一凡疮口糜烂至甚．宜枯白矾加朴硝二味等分为末散之．次用硫黄末 之外．服养荣卫加对金饮子．外敷冲和膏．

一凡疮势热盛．不可骤用凉药．恐凉逼住血凝返痛．令疮败．故宜温冷相半．使血得中和则疮易愈．宜此方加对停洪宝膏．用葱汤调涂贴之效．

一发背痈疽流注皆赖此方．终始收功最稳．妙在通变活法．取效在于掌握．更无变坏等症．况背痈乃死生相关．轻重皆能保全．岂知此药兼阴阳而夺造化之枢机．真神矣哉．

一流注者乃伤寒表未尽．余毒流入四肢．经络涩滞之所为也．流者动也．注者止也．动者阳也．气也．止者阴也．血也．阴从阳动．血随气行．凝滞经络．初则肿痛．久则成脓．决不可用凉药．宜单方一味．独活末酒调敷之．乘热一路其尽处．以玉龙膏诱之．能使阴阳运动．气血和顺．则流注自然消散也．盖独活其性能动荡气血．故用之．使其不能作为骨疽也．

一骨痈皆流注之败症也．因流注所作．庸医误用凉药敷服．犯了针刀．使成骨痈．其骨亦腐碎而出．虽用温暖之药回其阳．亦必待其骨出净方愈．若正骨腐而则成废疾．副骨出而则安．

一背痈疽初生时未成．单用紫荆皮末调酒箍住．自然消散．或加白芷．名为一胜膏．

一又只用赤芍药木腊红内消酒调．名三胜膏．

一治久损加南星草乌二味末．与此方各半．热酒调敷如神．

一瘭疽乃心火热毒见于五心作痛者．其状如泡疹而血赤．外形虽小而内毒热甚．在心HT 间最难治之．如在四肢手足心者可治之．虽可治．其治必早．若迟则毒在心HT ．令腐肉．虽神仙莫救也．如在手心用洪宝丹外截其潮血．内以冲和膏留头收功．如在足心外洪宝丹敷胫踝骨四围一二寸阔．内以冲和膏收功．

回阳玉龙膏加减法

治诸阴发背．流注．鼓椎风．久损痛．冷痹．风湿．诸香港脚冷肿．无红赤色．痛不可忍者．及足顽麻．妇人冷血风等症．盖此药性温热．故治诸阴．第一妙方也．

草乌（三两炒） 南星（一两炒） 军姜（二两煨） 香白芷 赤芍（一两炒） 肉桂（五钱）

上为细末．止用热酒调敷．用法于后．

夫人之血气周流一身．周而复始．无有间断．苟有一脏或一腑亏虚．感外邪风寒暑湿袭入经络凝泣血脉有之．内七情交感．痰涎壅滞．令人寒热．久而血脉不通．隧道阻塞．而有之．凡手足经络有虚有实．有寒有热．热则易治．寒则难痊．故庸俗不知虚实．不辨寒热．如盲人骑瞎马．夜行深渊．岂有不危哉．凡学医之士．看此书．识其经络部位．辨其寒热虚实．察其表里相应．则万不失一．况此方内有军姜肉桂足以御寒．能生血热血．草乌南星能破恶除坚．祛风化毒．活死肌．除骨痛．消结块．赤芍 白芷能散滞血．止痛生肌．加酒行药性．虽有十分冷症．未有不愈．正如发寒灰之 ．枯木之春．大抵冷症则肌肉阴烂．不知痛痒．有知痛者多附于骨．痛久则侵入骨髓．非寻常药能及矣．惟有此方祛阴毒．回阳气．住骨中痛如神．凡用当减当加．活法于下．

一治阴发背满疮面黑烂．四围好肉上用洪宝丹把住中间．以此膏敷之．一夜阳气自回．黑处皆红．当察其红活以透即止．此药却以冲和膏收功．如欲作脓．又以南星草乌末加于冲和膏内用之．如阳已回．黑以红．惟中间一点黑而不能红者．盖血已死也．可用朴硝明矾末．又方白丁香 砂乳香末唾调匀．点于黑红交处一圈上．以冲和膏盖之．次早去药．黑死肉如割去．甘草水洗净方可上生肌合口药收功．如黑肉未净．须去净为妙．

一冷流注多附骨硬不消．骨寒而痛．筋缩不能伸屈．庸俗误用刀针．又无脓血．止有屋漏清汁．或有瘀黑血．宜此方敷之．如稍缓再加军姜白芷 肉桂 草乌等分．热酒调敷．则骨寒除而痛自止．气温和而筋自伸．肉亦软而肿即消．亦不可无木腊．以其性能破坚肿最妙．亦不可多多亦解别药性故也．一治鹤膝风痛．日夜难禁．皆起于风寒湿虚是也．内经云．风寒湿气合而为痹．痹者痛也．此症有三．一是两膝相 ．行步振掉．膝HT 胫骨而微肿．二是膝HT 胫骨交接处．大如鼓椎．腿股内消．皮缩裹骨．

三是上腿肿大．下胫冷消．盖足膝属肝．肝虚而受邪．凝泣血脉．有去无返．故上腿肿而愈大愈热．下胫冷而愈瘦．筋愈缩．如此久而肉亦烂．骨亦腐．又云．腐骨一出．神仙无术．如未破．肌肉未死．

宜以此药酒调敷膝HT 骨上腿肿处．以住骨痛．使阳气自回．又冲和膏涂于下胫冷处．引其血气流通．能贯经络．再以玉龙膏敷冷热交接处．引其无蓄积之阴．内再服追风丸．倍加乳香．以伸缩短之筋．当在此方如法治之．无不愈者．如人欲出．方可用五积散加姜桂当归 川乌 牛膝 槟榔 木瓜为丸为散．茶酒任意服之．应验如神．

一凡男妇久患冷痹血风．手足顽麻．不能举动．用绢绵袋盛此药长缚缠痛处．初如虫蚁行．是其功也．如痹甚再加丁皮吴茱萸没药大川乌等分于内．缠之外．服追风丸．表里交攻．去病如神．

一风香港脚痛不可忍．服追风丸．外以此方加面用姜汁调匀热敷效．如立止痛．加乳香没药末于内．酒调敷最妙．

一治久损骨筋疼痛．或坠压跌仆伤折．不曾出血．久凝于内．如鸡肺．附于肋间．轻如苔藓之晕．少壮时血气冲和．不能为害．至年老力衰遇之．风寒湿气．其痛即发．宜此药热酒敷．内服搜损寻痛丸．表里治之为妙．血气虚弱．病在胸肋腰背．谓之脱垢．不除之久变为血结劳病．岂论老少．重则一身尽痛．轻则一拳半肘．急治之．此根蒂之病．劳未成易治．已成则难治．非此一剂而能除哉．

一法只用南星草乌少加肉桂．能去黑烂溃脓谓之小玉龙．此法大效．

一治石痈用小玉龙热酒敷．外用洪宝箍住四围．待成脓后破之．

一治吹乳乳痈等．初发切不可用凉药．恐水住其血．不能化乳．宜此方中加南星姜汁酒匀调热敷即消．欲急消加草乌末能破恶除寒．如已成痈．则从冲和膏治之．或加草乌南星二味为妙．如破后当观其源．若原于冷．用冲和收功．原于热．用洪宝膏退热生肌．须加乳香没药止痛．再服神效栝蒌散治之效．

一宿痰失道．痈肿无脓者．用此药点头病必旁出再作为佳．不然则元阳耗为败症．如遇败症．当用玉龙膏敷之．拔毒成脓．内服通顺散加桔梗半夏当归 肉桂等药．如病红活热骤．则用冲和膏为佳．切不可用凉药．此药能拔毒成脓．有脓即止．亦不可过．若能用陷脉神剂尤妙．出在外科精要．

一治吐痈一症．十有九死．盖人之脾胃属坤土为阴．凡气血潮聚．趋热避寒．故多为内痈．不能外现．间有微影欲出．或又被冷药所触．及服凉药．虽有神仙．莫能施治．可不慎乎．凡有此症．初觉腰痛．且于按之痛苦．走闪移动．则为气块．若推根不动．外面微有红肿．则为内痈．急以此方拔出毒气．作成外痈．则用冲和膏收功．内服通顺散加忍冬藤．治法如前．若痈自能外现．不可用此方．只用冲和膏为妙．当顶用玉龙贴之．有头自现自破．若流脓不快．根据法用洪宝丹三分．姜汁七分茶调敷之．脓出皆尽．内服十宣平补生肌．外则冲和收功．此症阴多阳少．最损人．如将安之际．大服补气血药则易愈．若孕妇患此症．异乎平人．宜紫苏饮安胎．勿轻用峻利．如临产则儿与脓俱下．若尚远则脓自大便下．若初萌则可消之宜早矣．

洪宝膏（性凉）

治诸热痈疽等毒．十分势热．宜用此药相兼用之．盖此性凉能化血．又能破肿止痛．若遇阴症阴疮．能助痛．能凝血死肌烂肉．治金疮止血．乃第一药也．余外可为前二膏之佐辅尔．冲和性温．玉龙性热．此洪宝性寒．此三药当参详．临症施治．在于活法加减也．如将之用兵．正兵奇兵伏兵之意．立功取胜．非神圣工巧通变之士．岂能用之哉．

天花粉（三两） 姜黄（一两） 白芷（一两） 赤芍药（二两）

共为细末．茶酒蜜汤乘热涂之．

海上仙方

治内痈有脓及败血腥腐臭秽殊甚．遂至脐腹 痛．

乃败浊脓血所致．用此推之甚验．

白芷（一两） 白芍药（半两） 白矾（枯半两） 单叶赤葵根（二两）

上为末．用黄蜡白矾溶为丸桐子大．空心食前米饮送下三十丸．待脓出尽．宜十宣散补之效．

内痈奇方

大鲫鱼（一斤一个去肠鳞净少以枯矾入腹填腹一时辰洗去矾）

用猪油煎熟食之令净．治肠痈痢疾甚效．

追风丸

治男妇血风冷痹．手足麻及流注鼓椎风．

牛膝（三两酒浸炒） 当归（酒浸焙三两） 薏苡仁 白芷 川芎（各二两） 羌活 防风（炒）川乌（一个炮） 赤芍（炒） 天麻（炒） 草乌（炒） 肉桂 干姜（炒各一两） 丁香 乳香 没药 木香 沉香（焙各五钱） 木瓜（炒二两）

上末蜜丸．每服三十丸酒下．香港脚用酒糊丸酒下．或用末酒调下．忌热酒茶半日．

搜风寻痛丸

治遍身痛久损骨痛．能接骨及金刀伤．

乳香 没药 茴香（各三钱炒） 当归（一两） 军姜（五钱炒） 肉桂（三钱） 川芎（一两）丁皮（五钱） 薏苡仁（一两如筋绝麻绝加之二两） 独活（五钱炒） 草乌（五钱炒黄） 骨碎补（二两炒） 赤芍（五钱炒） 白芷（五钱炒） 石粘藤（□□□）

上末蜜丸弹子大．用生姜嚼温酒吞下．或姜酒调末服亦可．如折伤先服此．一服觉遍身麻．次可用药接骨．接骨方内再加草乌一钱半．亦酒调服量人老幼虚实加减用之．如服此药．其人麻不解．可用大乌豆煎脓汁服之即解．如无以淡豆豉煎脓汁亦妙．如吐加姜汁．

神效复元通气散

治一切恶疮初觉时．连进三服如失．

当归（三两） 甘草（一两） 熟地黄（各一两五分） 黄 （一两） 白芍（一两） 天花粉（一两） 金银花 生地黄（五钱）

上咀每服五钱．水酒各一钟煎八分温服．分上下食前后用之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开蒙百句歌
  • 当前页：痈疽发背
  • 下一页：肺痈主方
<<< 返回本书目录
  1. 痈疽发背《外科启玄》
  2. 痈疽发背【中药主治】
  3. 痈疽发背《千金翼方》
  4. 痈疽发背【方剂主治】
  5. 痈疽恶疮【中药主治】
  6. 痈疽发背发渴《圣济总录》
  7. 痈疽疔毒【中药主治】
  8. 痈疽发背杂疗方《外台秘要》
  9. 痈疽疔毒《急救良方》
  10. 痈疽发背证候等论并法《外台秘要》
  11. 痈疽疔疮【中药主治】
  12. 痈疽发背作寒热《圣济总录》
  13. 痈疽等疮内消法《圣济总录》
  14. 痈疽发脑统论《圣济总录》
  15. 痈疽当分经络论《格致余论》
  16. 痈疽方《外台秘要》
  17. 痈疽当分经络《外科理例》
  18. 痈疽非外病《轩岐救正论》
  19. 痈疽大小便不通《圣济总录》
  20. 痈疽分表里证论《外科精要》
  21. 痈疽疮肿【中药主治】
  22. 痈疽敷药门主方《疡医大全》
  23. 痈疽疮疡【中药主治】
  24. 痈疽伏脉歌《医宗金鉴》
  25. 痈疽疮疖【中药主治】
  26. 痈疽根原《四圣心源》
  27. 痈疽疮毒一《奇效简便良方》
  28. 痈疽既灸服药护脏腑论《外科精要》
  29. 痈疽疮毒二《奇效简便良方》
  30. 痈疽疖毒《秘传证治要诀及类方》
  1. 痈疽发背《外科启玄》
  2. 痈疽发背《奇效简便良方》
  3. 痈疽发背臭腐《奇效简便良方》
  4. 痈疽发背《千金翼方》
  5. 痈疽发背发渴《圣济总录》
  6. 痈疽疔毒《急救良方》
  7. 痈疽发背欲死吸毒《奇效简便良方》
  8. 痈疽等疮内消法《圣济总录》
  9. 痈疽发背杂疗方二十六首《外台秘要》
  10. 痈疽当分经络论《格致余论》
  11. 痈疽发背证候等论并法五十四首《外台秘要》
  12. 痈疽当分经络《外科理例》
  13. 痈疽发背作寒热《圣济总录》
  14. 痈疽大小便不通《圣济总录》
  15. 痈疽发脑统论《圣济总录》
  16. 痈疽疮毒一《奇效简便良方》
  17. 痈疽方一十四首《外台秘要》
  18. 痈疽部位名记《外科证治全书》
  19. 痈疽非外病《轩岐救正论》
  20. 痈疽部分·胁部《证治准绳·疡医》
  21. 痈疽分表里证论《外科精要》
  22. 痈疽部分《证治准绳·疡医》
  23. 痈疽敷药门主方《疡医大全》
  24. 痈疽并无名疮毒《石室秘录》
  25. 痈疽伏脉歌《医宗金鉴》
  26. 痈疽辨肿歌《外科心法要诀》
  27. 痈疽根原《四圣心源》
  28. 痈疽辨肿歌《医宗金鉴》
  29. 痈疽既灸服药护脏腑论《外科精要》
  30. 痈疽辨晕歌《外科心法要诀》
  31. 痈疽疖毒《秘传证治要诀及类方》


肺痈主方_《外科启玄》_中医外科_【岐黄之术】

肺痈主方

肺痈主方

  • 上一页
  • 目录
  • 相关
  • 下一页

神效桔梗汤加减法

治咳而胸膈隐痛．两 肿满．咽干口燥．烦闷多渴．时出浊唾腥臭．

桔梗（新白的炒一钱） 贝母（去心） 知母（炒） 浓桑白皮（炒） 栝蒌仁（去油） 当归（酒浸） 百合（蒸各八分） 杏仁（去皮尖五分） 地骨皮 薏苡仁（微炒） 枳壳（麸炒） 玄参青黛 紫菀 麦门冬（去心各七分） 甘草（三分）

上咀作一剂水二钟．姜皮五分．不拘时食后服．如一喘加苏子莱服子． 一肺虚咳加人参 阿胶．一热燥加黄芩 栀子． 一有脓血加合欢皮茅根． 一便秘加酒煮大黄． 一心烦咳痛加朱砂红枣．一咳引咽嗌桔梗 玄明粉．

以上药品俱近时所用．加减取效甚捷．殊不知古方用五味粟壳葶苈冬花乌梅等收涩之剂．近时不同古法．学人究心详之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽发背
  • 当前页：肺痈主方
  • 下一页：肺痿主方
<<< 返回本书目录
  1. 肺痈主方《外科启玄》
  2. 肺淤血【疾病症状】
  3. 肺痈证治《三因极一病证方论》
  4. 肺俞穴【人体背部穴位】
  5. 肺痈证、附肺痿《古今名医汇粹》
  6. 肺与大肠金气药《圆运动的古中医学》
  7. 肺痈证《古今医统大全》
  8. 肺与纵隔《医学影像学》
  9. 肺痈再补散【方剂大全】
  10. 肺原性心脏病《常见中老年疾病防治》
  11. 肺痈已溃《凌临灵方》
  12. 肺原性心脏病《呼吸病学》
  13. 肺痈汤【方剂大全】
  14. 肺原性心脏病《家庭医学百科-医疗康复篇》
  15. 肺痈神汤【方剂大全】
  16. 肺原性心脏病《自我调养巧治病》
  17. 肺痈门《张氏医通》
  18. 肺源性呼吸困难【疾病症状】
  19. 肺痈门《辨证录》
  20. 肺源性心脏衰竭【疾病症状】
  21. 肺痈论《外科正宗》
  22. 肺脏《保婴撮要》
  23. 肺痈论《外科集验方》
  24. 肺脏《寿世传真》
  25. 肺痈论《青囊秘诀》
  26. 肺脏第十一问《婴童百问》
  27. 肺痈救溃汤【方剂大全】
  28. 肺脏风毒【方剂主治】
  29. 肺痈煎【方剂大全】
  30. 肺脏风毒生疮《圣济总录》
  1. 肺痈主方《外科启玄》
  2. 肺痈证治《三因极一病证方论》
  3. 肺痈主方《痰火点雪》
  4. 肺痈证、附肺痿《古今名医汇粹》
  5. 肺壅不得卧《症因脉治》
  6. 肺痈已溃《凌临灵方》
  7. 肺壅咳嗽二百五十二法《针灸神书》
  8. 肺痈五《金匮悬解》
  9. 肺瘀证《中医词典》
  10. 肺痈危急《回生集》
  11. 肺俞《针灸大成》
  12. 肺痈吐脓血《奇效简便良方》
  13. 肺俞《气功外气疗法》
  14. 肺痈嗽《中医词典》
  15. 肺俞《中医词典》
  16. 肺痈四《金匮悬解》
  17. 肺俞《针灸学》
  18. 肺痈神汤《冯氏锦囊秘录》
  19. 肺与大肠病辨证《中医诊断学》
  20. 肺痈其一《经方实验录》
  21. 肺与大肠金气药《圆运动的古中医学》
  22. 肺痈其二《经方实验录》
  23. 肺与大肠俱实《中医词典》
  24. 肺痈秘方《华佗神方》
  25. 肺与大肠俱虚《中医词典》
  26. 肺痈门主方《疡医大全》
  27. 肺与大肠俱虚《备急千金要方》
  28. 肺痈门（四则）《辨证录》
  29. 肺与纵隔《医学影像学》
  30. 肺痈门《张氏医通》
  31. 肺郁《中医词典》


肺痿主方_《外科启玄》_中医外科_【岐黄之术】

肺痿主方

肺痿主方

  • 上一页
  • 目录
  • 相关
  • 下一页

千金煮肺汤

治肺痿咳吐脓血．或自汗呕吐 消渴．大小便不利等症．

猪肺（一具不用吹的洗净血臊入药扎定） 青黛（福建靛花末二钱） 川蜜（三钱） 红枣（九枚）

共入肺内扎定下锅煮熟．患者自己食之．二三次．以尽为度．至重不过一二具肺自安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈主方
  • 当前页：肺痿主方
  • 下一页：肠痈主方
<<< 返回本书目录
  1. 肺痿主方《外科启玄》
  2. 肺纹理减少【疾病症状】
  3. 肺痿证治《三因极一病证方论》
  4. 肺纹理增粗【疾病症状】
  5. 肺痿证《古今医统大全》
  6. 肺纹理增多【疾病症状】
  7. 肺痿咽燥《圣济总录》
  8. 肺吸虫病《病理学》
  9. 肺痿小便数《圣济总录》
  10. 肺吸虫病【疾病大全】
  11. 肺痿汤【方剂大全】
  12. 肺系病先兆《中医疾病预测》
  13. 肺痿门《张氏医通》
  14. 肺下叶周围呈节段性或大叶性模糊阴影【疾病症状】
  15. 肺痿肺痈叙论《三因极一病证方论》
  16. 肺纤维化【疾病症状】
  17. 肺痿肺痈论治《类证治裁》
  18. 肺显像《物理诊断学》
  19. 肺痿肺痈咳嗽上气病脉证治第七（论三首、脉证四条、方十五首）《金匮玉函要略辑义》
  20. 肺消《圣济总录》
  21. 肺痿肺痈咳嗽上气病脉证治《金匮玉函要略述义》
  22. 肺消《医学读书记》
  23. 肺痿肺痈咳嗽上气病脉证治《金匮玉函经二注》
  24. 肺心病《自我调养巧治病》
  25. 肺痿肺痈咳嗽上气病脉证治《金匮要略心典》
  26. 肺心草【中药大全】
  27. 肺痿肺痈咳嗽上气病脉证治《金匮要略浅注》
  28. 肺形草【中药大全】
  29. 肺痿肺痈咳嗽上气病脉证治《金匮要略方论》
  30. 肺性肥大【疾病症状】
  1. 肺痿主方《外科启玄》
  2. 肺痿证治《三因极一病证方论》
  3. 肺痿主方《痰火点雪》
  4. 肺痿一《金匮悬解》
  5. 肺吸虫病《病理学》
  6. 肺痿咽燥《圣济总录》
  7. 肺系《中医名词词典》
  8. 肺痿小便数《圣济总录》
  9. 肺系《中医词典》
  10. 肺痿先兆《中医疾病预测》
  11. 肺系病先兆《中医疾病预测》
  12. 肺痿嗽《中医词典》
  13. 肺痫《中医词典》
  14. 肺痿三《金匮悬解》
  15. 肺显像《物理诊断学》
  16. 肺痿门《张氏医通》
  17. 肺消《圣济总录》
  18. 肺痿咯血秘方《华佗神方》
  19. 肺消《中医词典》
  20. 肺痿肺痈叙论《三因极一病证方论》
  21. 肺消《医学读书记》
  22. 肺痿肺痈脉候《类证治裁》
  23. 肺消瘅（即肺气热）《华佗神方》
  24. 肺痿肺痈论治《类证治裁》
  25. 肺邪《中医词典》
  26. 肺痿肺痈咳嗽上气病脉证治第七（论三首、脉证四条、方十五首）《金匮玉函要略辑义》
  27. 肺邪《灵素节注类编》
  28. 肺痿肺痈咳嗽上气病脉证治《金匮玉函要略述义》
  29. 肺邪胁痛《中医词典》
  30. 肺痿肺痈咳嗽上气病脉证治《金匮要略心典》
  31. 肺心病《自我调养巧治病》


肠痈主方_《外科启玄》_中医外科_【岐黄之术】

肠痈主方

肠痈主方

  • 上一页
  • 目录
  • 相关
  • 下一页

犀角大黄汤

治肠痈腹濡内隐隐 痛．大小便秘涩．

犀角（真的镑末一钱煎好后入） 大黄（酒炒一钱二分） 牡丹皮 梅仁（去皮尖） 冬瓜仁（二钱） 薏苡仁 芒硝（七分） 金银花（三钱） 上咀一剂水二钟空心服．

一又次服太乙膏或蜡矾丸及失笑散大效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痿主方
  • 当前页：肠痈主方
  • 下一页：乳痈主方
<<< 返回本书目录
  1. 肠痈主方《外科启玄》
  2. 肠壅积【疾病症状】
  3. 肠痈痔论《外科集验方》
  4. 肠淤滞【疾病症状】
  5. 肠痈治验《一得集》
  6. 肠郁【疾病大全】
  7. 肠痈证治《三因极一病证方论》
  8. 肠运动异常性疾病《默克家庭诊疗手册》
  9. 肠痈证-外科理例（下）《古今医统大全》
  10. 肠燥便秘【中药主治】
  11. 肠痈饮【方剂大全】
  12. 肠粘连《赵绍琴临证验案精选》
  13. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  14. 肠粘连【疾病症状】
  15. 肠痈验方酒煎红藤饮《三十年临证经验集》
  16. 肠粘连缓解汤【方剂大全】
  17. 肠痈丸【方剂大全】
  18. 肠粘膜脱落【疾病症状】
  19. 肠痈汤【方剂大全】
  20. 肠粘膜有坏死溃疡【疾病症状】
  21. 肠痈散【方剂大全】
  22. 肠胀气【疾病症状】
  23. 肠痈门《张氏医通》
  24. 肠痔《扁鹊心书》
  25. 肠痈论《小儿卫生总微论方》
  26. 肠痔《千金翼方》
  27. 肠痈论《外科正宗》
  28. 肠痔《圣济总录》
  29. 肠痈溃烂汤【方剂大全】
  30. 肠痔大便部《神应经》
  1. 肠痈主方《外科启玄》
  2. 肠痈痔论《外科集验方》
  3. 肠运动异常性疾病《默克家庭诊疗手册》
  4. 肠痈治验《一得集》
  5. 肠粘连《赵绍琴临证验案精选》
  6. 肠痈证治《三因极一病证方论》
  7. 肠痔《千金翼方》
  8. 肠痈证（外科理例 下）《古今医统大全》
  9. 肠痔《千金翼方》
  10. 肠痈验方酒煎红藤饮《三十年临证经验集》
  11. 肠痔《圣济总录》
  12. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  13. 肠痔《中医词典》
  14. 肠痈痛《明医指掌》
  15. 肠痔《扁鹊心书》
  16. 肠痈汤方《备急千金要方》
  17. 肠痔大便《针灸聚英》
  18. 肠痈其一《经方实验录》
  19. 肠痔大便部《神应经》
  20. 肠痈其三《经方实验录》
  21. 肠痔大便门《针灸大成》
  22. 肠痈其二《经方实验录》
  23. 肠痔方一十五首《外台秘要》
  24. 肠痈秘方《华佗神方》
  25. 肠痔候《诸病源候论》
  26. 肠痈门主方《疡医大全》
  27. 肠痔下血《金匮翼》
  28. 肠痈门《张氏医通》
  29. 肠痔下血《奇效简便良方》
  30. 肠痈脉候《类证治裁》
  31. 肠痔下血方《普济本事方》


乳痈主方_《外科启玄》_中医外科_【岐黄之术】

乳痈主方

乳痈主方

  • 上一页
  • 目录
  • 相关
  • 下一页

神效栝蒌散

治乳痈乳疽已成者化脓为水．未成者即消．如瘰更效．

栝蒌仁（大的二个同捣如泥） 甘草 当归（各五钱） 没药 乳香（各一钱另研） 大力子（酥炙末□分）

上作二剂用酒煎至二碗．分三次服之．一切痈疽发背皆治并效．如数剂未消尽．加人参黄 川芎当归 白术等补药即消．如神．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痈主方
  • 当前页：乳痈主方
  • 下一页：瘰部论
<<< 返回本书目录
  1. 乳痈主方《外科启玄》
  2. 乳源木莲果【中药大全】
  3. 乳痈肿痛【中药主治】
  4. 乳晕深部可扪及肿块【疾病症状】
  5. 乳痈肿方《外台秘要》
  6. 乳证《医学集成》
  7. 乳痈证治《医宗金鉴》
  8. 乳证门汇方《妇科心法要诀》
  9. 乳痈证治《妇科心法要诀》
  10. 乳证门汇方《医宗金鉴》
  11. 乳痈已成《沈氏女科辑要》
  12. 乳证总括《妇科心法要诀》
  13. 乳痈-外科理例（上）《古今医统大全》
  14. 乳证总括《医宗金鉴》
  15. 乳痈鼠辩《侣山堂类辩》
  16. 乳症《古今医彻》
  17. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  18. 乳症《张聿青医案》
  19. 乳痈乳岩《医学心悟》
  20. 乳症论治《类证治裁》
  21. 乳痈乳岩《续名医类案》
  22. 乳汁《本草纲目》完整版
  23. 乳痈乳岩《女科撮要》
  24. 乳汁《本草乘雅半偈》
  25. 乳痈乳岩《景岳全书》
  26. 乳汁《本草从新》
  27. 乳痈门主论《疡医大全》
  28. 乳汁《本草择要纲目》
  29. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  30. 乳汁（狗乳）《本草纲目》完整版
  1. 乳痈主方《外科启玄》
  2. 乳痈肿方一十八首《外台秘要》
  3. 乳晕《中医词典》
  4. 乳痈证治《妇科心法要诀》
  5. 乳蒸《中医词典》
  6. 乳痈证治《医宗金鉴》
  7. 乳证《医学集成》
  8. 乳痈已成《沈氏女科辑要》
  9. 乳证《女科经纶》
  10. 乳痈围药方《急救广生集》
  11. 乳证《女科经纶》
  12. 乳痈鼠辩《侣山堂类辩》
  13. 乳证《女科经纶》
  14. 乳痈乳岩乳缩乳卸《女科要旨》
  15. 乳证《女科经纶》
  16. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  17. 乳证《女科经纶》
  18. 乳痈乳岩《女科撮要》
  19. 乳证《女科经纶》
  20. 乳痈乳岩《医学心悟》
  21. 乳证《女科经纶》
  22. 乳痈乳岩《证治准绳·疡医》
  23. 乳证《女科经纶》
  24. 乳痈乳岩《续名医类案》
  25. 乳证《女科经纶》
  26. 乳痈乳岩《医学纲目》
  27. 乳证《女科经纶》
  28. 乳痈乳岩《景岳全书》
  29. 乳证《女科经纶》
  30. 乳痈日久不愈《奇效简便良方》
  31. 乳证《女科经纶》


瘰部论_《外科启玄》_中医外科_【岐黄之术】

瘰部论

瘰部论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫瘰 者．内经云．九漏是也．古方书所载名状不一．难以详述．其生也．此疮多生于项腋之间．或牵蔓于胸胁．其形如梅李之状．其因皆是蓄怒而成．项胁是肝经所络之处．肝胆是将军之官．直而不屈．少有不遂．故肝经蓄怒．肝主筋．肝病则筋缩．筋缩多结于项腋．肿核连牵．故名瘰 ．延结日久．亦化脓水溃烂．其疮最难得愈．胆经多气少血．肝经多血少气．世人不知其根由于脏腑虚实．之所因．根之所得．治之所宜．辨之吉凶．察之生死．得其法．取效立验．不得其法．妄言擅医．专以蚀药点之．或以针刀割之．亦如割韭相同．但取其标而未治其本．殊不知症实在根本也．若不治其本．终不能济事．反以为害．余之素治专治其根．取效异验．不敢自秘．世人共之．是其心也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈主方
  • 当前页：瘰部论
  • 下一页：九名所属
<<< 返回本书目录
  1. 瘰部论《外科启玄》
  2. 瘰寒热《圣济总录》
  3. 瘰病《幼幼新书》
  4. 瘰候-幼幼汇集（下）《古今医统大全》
  5. 瘰《针灸资生经》
  6. 瘰结核《圣济总录》
  7. 瘰《张聿青医案》
  8. 瘰结核方《外台秘要》
  9. 瘰《医学心悟》
  10. 瘰结核瘿瘤马刀论治《类证治裁》
  11. 瘰《医门补要》
  12. 瘰久不瘥《圣济总录》
  13. 瘰《医经原旨》
  14. 瘰烂法《疯门全书》
  15. 瘰《续名医类案》
  16. 瘰历《医宗金鉴》
  17. 瘰《卫生易简方》
  18. 瘰历溃后方《医宗金鉴》
  19. 瘰《万病回春》
  20. 瘰历未溃敷贴《医宗金鉴》
  21. 瘰《外科十三方考》
  22. 瘰疬《中医外科学》
  23. 瘰《外科十法》
  24. 瘰疬【中药主治】
  25. 瘰《外科启玄》
  26. 瘰疬【方剂主治】
  27. 瘰《外科理例》
  28. 瘰疬拔根方【方剂大全】
  29. 瘰《寿世保元》
  30. 瘰疬饼【方剂大全】
  1. 瘰部论《外科启玄》
  2. 瘰病《幼幼新书》
  3. 瘰风《重楼玉钥》
  4. 瘰《保幼新编》
  5. 瘰寒热《圣济总录》
  6. 瘰《外科十三方考》
  7. 瘰候《巢氏病源补养宣导法》
  8. 瘰《万氏秘传外科心法》
  9. 瘰候《诸病源候论》
  10. 瘰《女科撮要》
  11. 瘰候《诸病源候论》
  12. 瘰《慈幼便览》
  13. 瘰候（幼幼汇集 下）《古今医统大全》
  14. 瘰《女科要旨》
  15. 瘰结核《圣济总录》
  16. 瘰《时方妙用》
  17. 瘰结核方四首《外台秘要》
  18. 瘰《外科全生集》
  19. 瘰结核瘿瘤马刀论治《类证治裁》
  20. 瘰《医门补要》
  21. 瘰久不瘥《圣济总录》
  22. 瘰《扁鹊心书》
  23. 瘰溃烂秘方《华佗神方》
  24. 瘰《立斋外科发挥》
  25. 瘰烂法《疯门全书》
  26. 瘰《脉因证治》
  27. 瘰历《中医名词词典》
  28. 瘰《古今医彻》
  29. 瘰历《医宗金鉴》
  30. 瘰《活幼心书》
  31. 瘰历溃后方《医宗金鉴》


九名所属_《外科启玄》_中医外科_【岐黄之术】

九名所属

九名所属

  • 上一页
  • 目录
  • 相关
  • 下一页

野狼 其根在于肝．因不遂．蓄怒而得之．

鼠 其根在胃．因食鼠餐之物．胃受毒而播于肝．

脓 其根在胆．因不遂志得之．

蝼蛄 其根在大肠．因食蝼蛄及蝎虎所伤之物而误食之所生．

蜂 其在脾．因食蜜物及蜂毒之物得之．

蜈蚣 其根在肺．因食蜈蚣所游毒物得之．

蛴螬 其根在心．因喜之太过得之．

瘰 其根在肾．因食物肾及血发得之．

转脉 其根在小肠．因惊恐失枕得之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰部论
  • 当前页：九名所属
  • 下一页：辨瘰生死法
<<< 返回本书目录
  1. 九名所属《外科启玄》
  2. 九难《难经悬解》
  3. 九蜜煎【方剂大全】
  4. 九鸟散【方剂大全】
  5. 九漏《备急千金要方》
  6. 九牛草《本草纲目》完整版
  7. 九漏《本草纲目》完整版
  8. 九牛力【中药大全】
  9. 九龙针【方剂大全】
  10. 九牛薯【中药大全】
  11. 九龙针《跌打损伤回生集》
  12. 九牛造【中药大全】
  13. 九龙丸【方剂大全】
  14. 九牛造茎叶【中药大全】
  15. 九龙吐珠【中药大全】
  16. 九气《黄帝内经太素》
  17. 九龙藤叶【中药大全】
  18. 九气《伤寒直格》
  19. 九龙藤【中药大全】
  20. 九气感疾更相为治衍《儒门事亲》
  21. 九龙汤【方剂大全】
  22. 九气拈痛丸【方剂大全】
  23. 九龙散【方剂大全】
  24. 九气汤【方剂大全】
  25. 九龙盘【中药大全】
  26. 九气饮【方剂大全】
  27. 九龙控心散【方剂大全】
  28. 九炁丹【方剂大全】
  29. 九龙控涎丹【方剂大全】
  30. 九窍出血《沈氏女科辑要》
  1. 九名所属《外科启玄》
  2. 九论寒热《石室秘录》
  3. 九难《难经》
  4. 九漏《备急千金要方》
  5. 九难《难经悬解》
  6. 九漏《中医词典》
  7. 九捻针歌《重楼玉钥》
  8. 九龙针《跌打损伤回生集》
  9. 九牛草《证类本草》
  10. 九龙丸《仁术便览》
  11. 九气《黄帝内经太素》
  12. 九龙丹《医方考》
  13. 九气《中医词典》
  14. 九六补泻《中医词典》
  15. 九气《伤寒直格》
  16. 九灵丹《毓麟验方》
  17. 九气感疾更相为治衍《儒门事亲》
  18. 九里光《滇南本草》
  19. 九气候《诸病源候论》
  20. 九科《中医词典》
  21. 九浅与一深《素女经》
  22. 九疽门主论《疡医大全》
  23. 九窍《中医名词词典》
  24. 九疽《外科启玄》
  25. 九窍《中医词典》
  26. 九疽《中医词典》
  27. 九窍不利衰老先兆《中医疾病预测》
  28. 九九阳功《气功外气疗法》
  29. 九窍出血《中医词典》
  30. 九节石菖蒲《药性切用》
  31. 九窍出血《医碥》


辨瘰生死法_《外科启玄》_中医外科_【岐黄之术】

辨瘰生死法

辨瘰生死法

  • 上一页
  • 目录
  • 相关
  • 下一页

如患人二日内有赤脉上下贯至瞳人．见一脉主一岁死．一脉半主一岁半死．二脉二岁死．三脉三岁死．无赤脉者可治．或一目有．一目无．半吉凶亦可治．如不早治．亦恐一目赤脉而至二目有之．不可不察也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九名所属
  • 当前页：辨瘰生死法
  • 下一页：灸瘰法
<<< 返回本书目录
  1. 辨瘰生死法《外科启玄》
  2. 辨瘰瘿瘤论《疡科心得集》
  3. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  4. 辨脉《白喉条辨》
  5. 辨论《伤寒总病论》
  6. 辨脉《内外伤辨》
  7. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  8. 辨脉《温病正宗》
  9. 辨漏蹄疯驴眼疽论《疡科心得集》
  10. 辨脉《医述》
  11. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  12. 辨脉病生死《灵素节注类编》
  13. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  14. 辨脉不见《诊脉三十二辨》
  15. 辨六经癞形《疡医大全》
  16. 辨脉法《白喉全生集》
  17. 辨瘤《外科理例》
  18. 辨脉法《伤寒论》
  19. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  20. 辨脉法《银海指南》
  21. 辨列阳明条例大意《伤寒贯珠集》
  22. 辨脉法篇《医宗金鉴》
  23. 辨列太阴条例大意《伤寒贯珠集》
  24. 辨脉法-胎产须知 《古今医统大全》
  25. 辨列太阳条例大意《伤寒贯珠集》
  26. 辨脉论《伤寒大白》
  27. 辨列少阴条例大意《伤寒贯珠集》
  28. 辨脉平病死旺之象《灵素节注类编》
  29. 辨列少阳条例大意《伤寒贯珠集》
  30. 辨脉太过不及中外异病《灵素节注类编》
  1. 辨瘰生死法《外科启玄》
  2. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  3. 辨瘰瘿瘤论《疡科心得集》
  4. 辨论《伤寒总病论》
  5. 辨络脉《中医名词词典》
  6. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  7. 辨络脉《中医词典》
  8. 辨漏蹄疯驴眼疽论《疡科心得集》
  9. 辨络色《医学摘粹》
  10. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  11. 辨脉《白喉条辨》
  12. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  13. 辨脉《内外伤辨》
  14. 辨六经癞形《疡医大全》
  15. 辨脉《医述》
  16. 辨六经渴并治法《卫生宝鉴》
  17. 辨脉病生死《灵素节注类编》
  18. 辨瘤《外科理例》
  19. 辨脉不见《诊脉三十二辨》
  20. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  21. 辨脉法《白喉全生集》
  22. 辨刘王论男女脉法之同《女科经纶》
  23. 辨脉法《银海指南》
  24. 辨列阳明条例大意《伤寒贯珠集》
  25. 辨脉法《伤寒论》
  26. 辨列太阴条例大意《伤寒贯珠集》
  27. 辨脉法（胎产须知）《古今医统大全》
  28. 辨列太阳条例大意《伤寒贯珠集》
  29. 辨脉法篇《医宗金鉴》
  30. 辨列少阴条例大意《伤寒贯珠集》
  31. 辨脉法正误《医宗金鉴》


灸瘰法_《外科启玄》_中医外科_【岐黄之术】

灸瘰法

灸瘰法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡灸瘰 用独蒜切片．如二铜钱浓于疮上．以蕲艾壮灸之九壮．或如年壮．初发即愈．如有五七个者先以孙 灸之．次灸子 ．次至每 ．再次至祖 ．已溃未溃．俱可以灸之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨瘰生死法
  • 当前页：灸瘰法
  • 下一页：瘰取穴灸法
<<< 返回本书目录
  1. 灸瘰法《外台秘要》
  2. 灸瘰穴歌《刺灸心法要诀》
  3. 灸瘰法《外科启玄》
  4. 灸难产穴歌《刺灸心法要诀》
  5. 灸瘰□穴歌《医宗金鉴》
  6. 灸难产穴歌《医宗金鉴》
  7. 灸疗疮肿法《外科精义》
  8. 灸疟法《外台秘要》
  9. 灸例《普济方·针灸》
  10. 灸疟母《幼科铁镜》
  11. 灸例《备急千金要方》
  12. 灸痞根穴歌《刺灸心法要诀》
  13. 灸痨穴法《针灸聚英》
  14. 灸痞根穴歌《医宗金鉴》
  15. 灸痨虫穴歌《医宗金鉴》
  16. 灸脐法《幼幼新书》
  17. 灸痨虫穴歌《刺灸心法要诀》
  18. 灸讫补养法《普济方·针灸》
  19. 灸劳穴法（聚英）；取肾俞法《针灸大成》
  20. 灸讫补养法《炙膏肓腧穴法》
  21. 灸劳法《洪氏集验方》
  22. 灸犬伤《幼科铁镜》
  23. 灸咳逆法《苏沈良方》
  24. 灸雀目疳眼法《原机启微》
  25. 灸禁忌法《普济方·针灸》
  26. 灸疝气穴歌《刺灸心法要诀》
  27. 灸禁《医学纲目》
  28. 灸疝气穴歌《医宗金鉴》
  29. 灸结胸伤寒法；灸阴毒结胸《针灸大成》
  30. 灸蛇伤《幼科铁镜》
  1. 灸瘰法《外科启玄》
  2. 灸瘰□穴歌《医宗金鉴》
  3. 灸瘰法《是斋百一选方》
  4. 灸淋证穴道《医学集成》
  5. 灸瘰法六首《外台秘要》
  6. 灸临产穴道《医学集成》
  7. 灸瘰穴歌《刺灸心法要诀》
  8. 灸疗器《中医词典》
  9. 灸慢惊风及脐风撮口癫痫风痫惊痫等疾《卫生宝鉴》
  10. 灸疗疮肿法《外科精义》
  11. 灸慢惊风穴道《医学集成》
  12. 灸痢疾穴道《医学集成》
  13. 灸目证穴道《医学集成》
  14. 灸例《普济方·针灸》
  15. 灸难产穴歌《医宗金鉴》
  16. 灸例《备急千金要方》
  17. 灸难产穴歌《刺灸心法要诀》
  18. 灸痨穴法《针灸聚英》
  19. 灸溺血穴道《医学集成》
  20. 灸痨虫穴歌《刺灸心法要诀》
  21. 灸疟法一十三首《外台秘要》
  22. 灸痨虫穴歌《医宗金鉴》
  23. 灸疟疾穴道《医学集成》
  24. 灸痨虫法《奇效简便良方》
  25. 灸疟母《幼科铁镜》
  26. 灸痨《中医词典》
  27. 灸呕吐穴道《医学集成》
  28. 灸劳穴法（《聚英》）《针灸大成》
  29. 灸疱《中医词典》
  30. 灸劳法《洪氏集验方》
  31. 灸痞根穴歌《医宗金鉴》


瘰取穴灸法_《外科启玄》_中医外科_【岐黄之术】

瘰取穴灸法

瘰取穴灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

将患人两手仰置肩上．微举后跟内踝骨尖上灸之七壮．两边有 ．则二穴灸之．如一边有以左灸右．右灸左．又肩 二穴．在肩骨尖上灸之．亦同前．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸瘰法
  • 当前页：瘰取穴灸法
  • 下一页：治法
<<< 返回本书目录
  1. 瘰取穴灸法《外科启玄》
  2. 瘰统论《圣济总录》
  3. 瘰门主论《疡医大全》
  4. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  5. 瘰门（附汤火 金疮）《丹台玉案》
  6. 瘰有脓《圣济总录》
  7. 瘰门《辨证录》
  8. 瘰证治《三因极一病证方论》
  9. 瘰马刀证《明医指掌》
  10. 瘰证治《幼幼集成》
  11. 瘰论《外科正宗》
  12. 洛博芽生菌病【疾病大全】
  13. 瘰论《外科集验方》
  14. 络脉传注周流不息《针灸神书》
  15. 瘰论《青囊秘诀》
  16. 络脉望法提纲《望诊遵经》
  17. 瘰瘤部《本草易读》
  18. 络脉主病提纲《望诊遵经》
  19. 瘰疬性苔藓【疾病大全】
  20. 络石《本草纲目》完整版
  21. 瘰疬性皮肤结核病【疾病大全】
  22. 络石《本草图经》
  23. 瘰疬仙方【方剂大全】
  24. 络石《雷公炮炙论》
  25. 瘰疬丸【方剂大全】
  26. 络石《证类本草》
  27. 瘰疬痰核围药【方剂大全】
  28. 络石《本草纲目》图文版
  29. 瘰疬痰核膏【方剂大全】
  30. 络石果【中药大全】
  1. 瘰取穴灸法《外科启玄》
  2. 瘰破烂连及胸腋《奇效简便良方》
  3. 瘰死期《灵素节注类编》
  4. 瘰秘方《华佗神方》
  5. 瘰统论《圣济总录》
  6. 瘰门主论《疡医大全》
  7. 瘰已溃《奇效简便良方》
  8. 瘰门主方《疡医大全》
  9. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  10. 瘰门（附汤火 金疮）《丹台玉案》
  11. 瘰有脓《圣济总录》
  12. 瘰门（二则）《辨证录》
  13. 瘰证治《三因极一病证方论》
  14. 瘰马刀证《明医指掌》
  15. 瘰证治《幼幼集成》
  16. 瘰马刀《证治准绳·疡医》
  17. 瘰症《喉舌备要秘旨》
  18. 瘰马刀《医学纲目》
  19. 蠃《本经逢原》
  20. 瘰论《外科集验方》
  21. 络刺《中医名词词典》
  22. 瘰论《外科正宗》
  23. 络刺《中医词典》
  24. 瘰论《青囊秘诀》
  25. 络加茶《茶饮保健》
  26. 瘰瘤部《本草易读》
  27. 络脉《中医词典》
  28. 瘰疬漏《中医词典》
  29. 络脉《中医基础理论》
  30. 瘰疬根原《四圣心源》
  31. 络脉（络）《中医名词词典》


治法_《外科启玄》_中医外科_【岐黄之术】

治法

治法

  • 上一页
  • 目录
  • 相关
  • 下一页

立效散

初一发时宜服此药．一名六一散．一名天水散．一名益原散．能抑火解毒．去赤脉．消暑祛瘰之毒．

桂府滑石（六两水飞） 甘草（一两二钱炙）

上末每服一二钱．用米汤调送下．一日三服．夜再一服．五七日后次服．

立应散

治瘰 必用神方．

花斑蝥（二十八个同糯米炒黄去米及头足） 姜蚕（炙） 黑丑（炒头末各四钱）

三味共末每服一钱．五更初用好酒调服之．待恶物从小便中出．如未尽出．次早再一服．必毒尽为妙．次用白糯米稀粥补之．后次再灯心汤调琥珀末一钱送下．以涤小便内．恶毒除根．永不再发．

如肚腹痛不止．恶毒不尽．用冷茶补之即止．如肚痛再不止．用防风末滚汤调送即止．不可用茶．

神秘汤

治瘰 经验方．

橘皮（去白） 紫苏 人参 桔梗 桑皮 生姜 五味子

等分每服一两．水二钟煎服．

又方木通汤

木通 车前 猪苓 泽泻 连翘 花粉 金银花 栝蒌子

等分每服八钱．水二钟．加竹叶灯心煎服．忌醋猪头肉肝肠驴马羊肉及房事气怒．

败毒散

治四种瘰 ．

人参 当归 浓朴（姜制炒） 桔梗 白芷 肉桂 防风 黄 粉草

各等每服五钱．水酒各半煎服．

膏药方

沉香 麝香 轻粉 银朱 荔枝肉

各等分入熟鱼胶捣成膏贴之．专治硬核不消不破甚效．

大龟丸

治瘰 毒久服除根甚验大乌龟（一个重一斤多） 雄黄（五钱） 胡椒（三钱） 穿山甲（三钱）

将药研末入龟颈肉以麻绳横缚定．勿令头出．面裹严外盐泥固火 红透．取出为末．蜜丸每五十丸酒下．

万金丹

治多年瘰 ．

赤矾（一两） 牛黄（三钱） 金脚信（一两） 乳香 没药 朱砂（各三钱） 黄丹（二钱）

为末．新铁杓内先下牛黄．次下矾信． 至无烟．方群药冷定为细末．用蒸饼和成线香样截段．

三四分重．量疮大小敷之．如疮未破．以艾灸之一二壮．待破入此锭子在内．外以膏药贴之．勿露风．三四日开视之．周遭渐渐蚀开者．只用一挺．如未甚开．再一锭换之．待去净核．须用生肌等药上之愈．

治瘰 奇方

已破未破甚验．

蛇丹果草连根叶端午日午时采来．不拘多少．阴干．每次用四钱．真川椒三钱．二味用无灰酒二斤煎三四沸．露一夜．空心饮之三五杯．酒服不过十斤．一扫光愈．

又方抬头草膏

治瘰 已破者．

用五抬头草不拘多少．清水煮烂．去草止用汁熬成膏．去火毒粘贴一个．不必再换．其核自出而愈．

单方全蝎丸

治多年瘰 ．百治不痊．服此药七日全好．

全蝎（三两焙干去勾足）

为末．用油核桃肉捣为丸．绿豆大．每日二服．清辰用六分．晚用七分．火酒送下．看人大小．加减服之甚妙．

单方天葵草膏

治瘰 如神．

千年老鼠尿（即天葵草又名紫霞杯）

采根不拘多少洗净．每服三钱．酒水煎服．渣再捣醋调患处敷之效．

参 散

治瘰 疮破久不收口．内宜服十宣散等补剂．

人参 黄 （盐汤润炙） 当归（酒浸焙） 浓朴（姜汁制炒） 桔梗 白芷（各一两）

上末每三钱．热酒调下．不饮者木香汤送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰取穴灸法
  • 当前页：治法
  • 下一页：KT疮
<<< 返回本书目录
  1. 治法《重订囊秘喉书》
  2. 治法大要《轩岐救正论》
  3. 治法《中医眼科备读》
  4. 治法大要九问《仲景伤寒补亡论》
  5. 治法《幼科种痘心法要旨》
  6. 治法-痘疹泄秘 《古今医统大全》
  7. 治法《医宗金鉴》
  8. 治法概要《中医眼科学》
  9. 治法《医医小草》
  10. 治法纲要《卫生宝鉴》
  11. 治法《医述》
  12. 治法纲要《医学启源》
  13. 治法《外科启玄》
  14. 治法-伤寒门（上）《古今医统大全》
  15. 治法《圣济总录》
  16. 治法提纲《冯氏锦囊秘录》
  17. 治法《慎疾刍言》
  18. 治法通论《女科证治准绳》
  19. 治法《景岳全书》
  20. 治法通论《医学纲目》
  21. 治发热《医学纲目》
  22. 治法通论《证治准绳·女科》
  23. 治发疽，柞叶汤。《苏沈良方》
  24. 治法指南《疡医大全》
  25. 治发黄患淋诸方《小品方》
  26. 治法准则总论《灵素节注类编》
  27. 治发疮疹不透，畜伏危困者。《苏沈良方》
  28. 治法总论《跌损妙方》
  29. 治耳眼鼻口齿诸方《小品方》
  30. 治防避饮食诸毒方《肘后备急方》
  1. 治法《外科启玄》
  2. 治法《丹台玉案》
  3. 治法《幼科种痘心法要旨》
  4. 治法《灵素节注类编》
  5. 治法（痘疹泄秘）《古今医统大全》
  6. 治法《灵素节注类编》
  7. 治法（伤寒门 上）《古今医统大全》
  8. 治法《灵素节注类编》
  9. 治法大要《轩岐救正论》
  10. 治法《医碥》
  11. 治法大要九问《仲景伤寒补亡论》
  12. 治法《医碥》
  13. 治法概要《中医眼科学》
  14. 治法《医碥》
  15. 治法纲要《汤液本草》
  16. 治法《医碥》
  17. 治法纲要《卫生宝鉴》
  18. 治法《医碥》
  19. 治法纲要《医学启源》
  20. 治法《医碥》
  21. 治法煎药加减方《外科启玄》
  22. 治法《医碥》
  23. 治法随时分浅深《灵素节注类编》
  24. 治法《证治准绳·疡医》
  25. 治法所宜《灵素节注类编》
  26. 治法《证治准绳·幼科》
  27. 治法特点《中医儿科学》
  28. 治法《医述》
  29. 治法提纲《冯氏锦囊秘录》
  30. 治法《医宗金鉴》
  31. 治法通论《医学纲目》


KT疮_《外科启玄》_中医外科_【岐黄之术】

KT疮

KT疮

  • 上一页
  • 目录
  • 相关
  • 下一页

膏药方

治内外KT 疮．

当归 白芷 黄连 白芨 白蔹 黄柏 浓朴 五倍子 雄黄 没药 血竭 海螵蛸 黄丹（飞各六钱） 乳香（各二钱半） 轻粉（一钱）

以上各五钱为末．香油熬熟．调成膏贴之．外用布包定．有脓水去之常洗．药水内加盐洗之效．

治湿毒KT 疮方

红萝卜（一个） 真轻粉（三钱） 潮脑（一钱）

共捣烂填满疮内．外用布包定．七日开看．疮平而愈．

治有虫痒KT 疮方

用活虾蟆剥去皮乘热贴之连换二三次．其虫自出甚妙．

隔纸膏

治久远KT 疮顽疮结毒．

龙骨（二钱） 血竭（五分） 轻粉（五分） 冰片（一分） 阿魏（二分） 乳香 没药（各一钱） 麝香（一分） 黄丹（飞一两） 生芝麻（一合捣末） 香油（三两）

先将丹油芝麻熬数沸．从下细药．临起方下冰片 麝香搅匀．用甘草煮油纸．两面扎孔贴之效．

治臭KT 疮方

用牛悬蹄甲烧灰为细末．每用熟香油调擦上即生肌长肉．一方加真轻粉一钱效．如有死肉瘀血满疮面．先用烧酒调搽上．次日即腐去洗净后．上用油调．如少有死肉．即少调搽之效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治法
  • 当前页：KT疮
  • 下一页：血风疮部
<<< 返回本书目录
  1. KT疮《外科启玄》
  2. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  3. KT《外科正宗》
  4. KT气叙论《三因极一病证方论》
  5. Korsakov综合征【疾病症状】
  6. LAK细胞《免疫与健康》
  7. Kimura病【疾病大全】
  8. LAK细胞《细胞和分子免疫学》
  9. Kartagener综合征【疾病大全】
  10. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  11. Kaposis肉瘤【疾病大全】
  12. LDL-R基因突变分析《动脉粥样硬化》
  13. Jessner淋巴细胞浸润【疾病大全】
  14. LDL受体相关蛋白《动脉粥样硬化》
  15. I型糖尿病【疾病大全】
  16. Leber遗传性视神经病变【疾病大全】
  17. I型肾小管性酸中毒【疾病大全】
  18. LONG-QT综合症《基因与疾病》
  19. II型糖尿病【疾病大全】
  20. M，N胆碱受体激动药《药理学》
  21. II型肾小管性酸中毒【疾病大全】
  22. Machado-Joseph病【疾病大全】
  23. IgM抗体阳性【疾病症状】
  24. Mackler's三联症【疾病症状】
  25. IgA肾炎【疾病大全】
  26. Mackler's三联症【疾病症状】
  27. IgA肾病【疾病大全】
  28. Mackler's三联症【疾病症状】
  29. IgA肾病《赵绍琴临证验案精选》
  30. Maffucci综合征【疾病大全】
  1. KT疮《外科启玄》
  2. KT病候《诸病源候论》
  3. KT芦叶《海药本草》
  4. KT（猪孝切）菜《证类本草》
  5. KT气叙论《三因极一病证方论》
  6. KT 麦《饮食须知》
  7. KT实《名医别录》
  8. KT《药性切用》
  9. L《金匮悬解》
  10. KT《外科正宗》
  11. Ｌ《四圣心源》
  12. KT《医学入门》
  13. L《生理学》
  14. KT《新修本草》
  15. L《医学统计学》
  16. Kluver-Bucy氏综合征《神经精神疾病诊断学》
  17. L《医学遗传学基础》
  18. K[SB]+[/SB]代谢与酸碱平衡障碍之间的关系《病理生理学》
  19. L《传染病》
  20. K《传染病》
  21. LAK　细胞《细胞和分子免疫学》
  22. K《医学遗传学基础》
  23. LAK细胞《细胞和分子免疫学》
  24. K《医学统计学》
  25. LAK细胞《免疫与健康》
  26. K《生理学》
  27. LB培养基《实用免疫细胞与核酸》
  28. K《金匮悬解》
  29. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  30. Jerne的免疫网络学说《细胞和分子免疫学》
  31. LDL-R基因突变分析《动脉粥样硬化》


血风疮部_《外科启玄》_中医外科_【岐黄之术】

血风疮部

血风疮部

  • 上一页
  • 目录
  • 相关
  • 下一页

单方

治多年血风疮．久治不痊者．此法除之．

用青菜 萝卜英

二味不拘多少作齑酸水从煎热洗疮．见赤肉每日洗三四次．就将菜叶贴之．亦换三四次．忌发物．

二七日即愈．

潮脑膏

治血风疮一宿见效．三日全好．

黄连（一两） 白芷（五钱） 轻粉（三钱） 潮脑（二钱） 川椒（三钱）

共为细末用熟菜子油调稠．摊在一个大碗底上．倒合将瓦高支．用艾四两揉作十团．烧熏碗底．

上药如油干．再添油拌再熏．必待艾尽．乘热搽在患处．外用油纸草纸包之．次日即消不过三宿．神效．

又单方油垢膏

治血风疮如神．

男子头垢不拘多少．取净再将破旧绵网巾烧灰一钱．真香油煎熟调匀．入真轻粉五分．做膏贴之．七日全愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：KT疮
  • 当前页：血风疮部
  • 下一页：人面疮部
<<< 返回本书目录
  1. 血风疮部《外科启玄》
  2. 血风疮证治《妇科心法要诀》
  3. 血风疮【方剂主治】
  4. 血风疮证治《医宗金鉴》
  5. 血风疮《医宗金鉴》
  6. 血风烦闷《女科证治准绳》
  7. 血风疮《外科正宗》
  8. 血风烦闷《证治准绳·女科》
  9. 血风疮《外科启玄》
  10. 血风攻脾不能食《女科证治准绳》
  11. 血风疮《外科理例》
  12. 血风攻脾不能食《证治准绳·女科》
  13. 血风疮《女科撮要》
  14. 血风劳《女科折衷纂要》
  15. 血风《女科切要》
  16. 血风汤【方剂大全】
  17. 血分证治《医宗金鉴》
  18. 血风藤【中药大全】
  19. 血分证治《妇科心法要诀》
  20. 血风隐疹《续名医类案》
  21. 血分水分总括《医宗金鉴》
  22. 血风瘾疹瘙痒门-妇科心镜（上）《古今医统大全》
  23. 血分水分总括《妇科心法要诀》
  24. 血疯疮门主论《疡医大全》
  25. 血分水分《女科撮要》
  26. 血府逐瘀汤【方剂大全】
  27. 血榧【中药大全】
  28. 血府逐瘀汤所治症目《医林改错》
  29. 血道播散【疾病症状】
  30. 血腑逐瘀汤加减【方剂大全】
  1. 血风疮部《外科启玄》
  2. 血风疮《万氏秘传外科心法》
  3. 血风疮秘方《华佗神方》
  4. 血风疮《女科撮要》
  5. 血风疮证治《医宗金鉴》
  6. 血风疮《女科精要》
  7. 血风疮证治《妇科心法要诀》
  8. 血风疮《外科启玄》
  9. 血风烦闷《证治准绳·女科》
  10. 血风疮《外科证治全书》
  11. 血风烦闷《女科证治准绳》
  12. 血风疮《外科理例》
  13. 血风攻脾不能食《证治准绳·女科》
  14. 血风疮《外科正宗》
  15. 血风攻脾不能食《女科证治准绳》
  16. 血风疮《外科心法要诀》
  17. 血风劳《慎柔五书》
  18. 血风疮《冯氏锦囊秘录》
  19. 血风劳《女科折衷纂要》
  20. 血风疮《医宗金鉴》
  21. 血风劳《女科证治准绳》
  22. 血风疮《中医词典》
  23. 血风劳气《中医词典》
  24. 血风《女科切要》
  25. 血风汤《仁术便览》
  26. 血风《解围元薮》
  27. 血风眼症《中医词典》
  28. 血分证治《妇科心法要诀》
  29. 血风隐疹《续名医类案》
  30. 血分证治《医宗金鉴》
  31. 血风瘾疹瘙痒门（妇科心镜 上）《古今医统大全》


人面疮部_《外科启玄》_中医外科_【岐黄之术】

人面疮部

人面疮部

  • 上一页
  • 目录
  • 相关
  • 下一页

贝母散

治活人面疮方．

贝母（五钱为细末）

用醋调稀填入人面疮口内令满塞之．次日即愈．如少愈．再填不过三次全愈．

治死人面疮方

虽有口眼人面俱全．奈不能动．不能食物．故名死人面疮．待人家有死人装棺材定钉时．定一下将疮用手指单击．男用女按．女用男按．如双击．问患人一声疮好了．患人即答应一声好了好了．待定钉声止则止．即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血风疮部
  • 当前页：人面疮部
  • 下一页：马刀疮部
<<< 返回本书目录
  1. 人面疮部《外科启玄》
  2. 人面疮门主论《疡医大全》
  3. 人面疮《医宗金鉴》
  4. 人面子【中药大全】
  5. 人面疮《外科正宗》
  6. 人面子根皮【中药大全】
  7. 人面疮《外科启玄》
  8. 人面子叶【中药大全】
  9. 人免疫缺陷病毒感染性肾损害【疾病大全】
  10. 人溺《证类本草》
  11. 人脉不应《古今医统大全》
  12. 人尿《本草纲目》完整版
  13. 人马平安散【方剂大全】
  14. 人尿《本草乘雅半偈》
  15. 人裂舌《敖氏伤寒金镜录》
  16. 人尿《本草思辨录》
  17. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  18. 人尿《药征续编》
  19. 人类疱疹病毒6型和7型《医学微生物学》
  20. 人尿《长沙药解》
  21. 人类免疫缺陷病毒所致葡萄膜炎【疾病大全】
  22. 人尿《本草纲目》图文版
  23. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  24. 人尿【中药大全】
  25. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  26. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  27. 人类免疫缺陷病毒《医学微生物学》
  28. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  29. 人类基因组计划《医学遗传学基础》
  30. 人疱疹病毒-6型感染【疾病大全】
  1. 人面疮部《外科启玄》
  2. 人面疮《外科启玄》
  3. 人面疮方《冯氏锦囊秘录》
  4. 人面疮《奇效简便良方》
  5. 人面疮门主方《疡医大全》
  6. 人面疮《奇效简便良方》
  7. 人面疮门主论《疡医大全》
  8. 人面疮《急救广生集》
  9. 人面疮秘方《华佗神方》
  10. 人面疮《外科正宗》
  11. 人面恶疮《中医词典》
  12. 人面疮《外科心法要诀》
  13. 人溺《雷公炮制药性解》
  14. 人面疮《医宗金鉴》
  15. 人溺《千金翼方》
  16. 人面疮《古今医统大全》
  17. 人溺《本草衍义》
  18. 人脉不应《古今医统大全》
  19. 人溺《本草蒙筌》
  20. 人马平安散《奇方类编》
  21. 人溺《医学入门》
  22. 人裂舌《敖氏伤寒金镜录》
  23. 人溺《证类本草》
  24. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  25. 人溺《顾松园医镜》
  26. 人类疱疹病毒6型和7型《医学微生物学》
  27. 人溺《医方考》
  28. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  29. 人溺《增广和剂局方药性总论》
  30. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  31. 人溺《名医别录》


马刀疮部_《外科启玄》_中医外科_【岐黄之术】

马刀疮部

马刀疮部

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 连翘汤

治男子妇人马刀疮

当归尾（一钱半酒浸） 黍粘子（二钱） 中桂（三分） 甘草（炙） 黄柏（酒浸） 生地黄（各三钱） 柴胡 黄芩（炒） 知母 连翘（以上各五钱） 瞿麦穗

上锉咀每服五钱．水二钟．煎八分．食后热服．

柴胡消肿汤

治马刀疮肿盛．

黍粘子（炒） 黄连（各五钱） 归尾 甘草（各一两） 花粉 黄 （各一钱五分） 黄芩 柴胡（各二钱） 连翘（三钱） 红花（五分） 玄参（一钱）

上咀每服五钱．水二钟．煎八分．食后热服．忌酒湿面房劳气怒．

柴胡通经汤

治小儿马刀疮．经久不溃．

连翘 柴胡 归尾 甘草 黄芩 三棱 桔梗 鼠粘子（各二钱） 黄连（五分） 红花（四分）

上锉作一服．水二钟．煎八分．食后分二次服．

救苦化坚汤

治马刀疮瘰 挟瘿．从耳下及身后下颈至肩上．或缺盆穴边．皆手足少阳之经分．其疮在颏下及颊车．乃足阳明之经分．是受心脾之邪而所生也．此二症并皆治之．加减于下．

黄 （一钱） 人参（一钱） 甘草（炙五钱） 漏芦（一钱） 连翘（一钱） 牡丹皮（三分）归身 生地黄 熟地黄（各三分） 白芍药（三钱） 肉桂（二钱） 柴胡（八钱） 羌活（一钱）独活（五分） 鼠粘子（三钱） 防风（五分） 昆布（二分） 三棱（煨二分） 广术（三分）益智（二分） 麦 （一钱） 神曲（炒二钱） 黄连（三分） 黄柏（炒三分） 浓朴（姜制炒一钱二分） 升麻（一钱） 葛根（五分）

上为末蒸饼丸如桐子大．每服三钱．白汤下．

如气不顺．加木香橘皮．

如疮止是在足阳明胃经多者．去柴胡鼠粘子．

如专少阳多．为马刀挟瘿．去独活 漏芦 升麻 葛根加瞿麦穗三分．

如病患素气弱．其病势来甚．其气盛而不短促者．乃作气盛论．治宜加黄芩 黄连 黄柏 知母 防己之类．视邪在上中下部分治之．

如大便不通．加酒制熟大黄利之．

如血燥大便秘．加桃仁 大黄．

如风结秘加麻仁大黄．风涩秘加皂角仁秦艽 大黄．

如脉涩气燥秘者加郁李仁 大黄．

如阴寒加熟附子 干姜水冷与之．

大抵用药之法．不惟疮疡一说．而诸疾当量人素气弱者．当去苦寒之药．宜多加参 甘草之类．乃泻火而补元气要药也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人面疮部
  • 当前页：马刀疮部
  • 下一页：秃疮部
<<< 返回本书目录
  1. 马刀疮部《外科启玄》
  2. 马刀门主论《疡医大全》
  3. 马刀疮《外科启玄》
  4. 马刀肉【中药大全】
  5. 马刀（马蛤）《本草纲目》完整版
  6. 马刀痰核《外科十三方考》
  7. 马刀【中药大全】
  8. 马蹬草【中药大全】
  9. 马刀《证类本草》
  10. 马镫《本草纲目》完整版
  11. 马刀《马培之医案》
  12. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  13. 马蛋果【中药大全】
  14. 马迪庵内人奇痰症《孙文垣医案》
  15. 马丹阳天星十二穴治杂病歌《针灸大成》
  16. 马瓞儿【中药大全】
  17. 马丹阳天星十二穴并治杂病歌《针灸大全》
  18. 马兜铃《本草纲目》完整版
  19. 马丹阳天星十二穴《类经图翼》
  20. 马兜铃《本草乘雅半偈》
  21. 马厨疟痢并发（有发明）《孙文垣医案》
  22. 马兜铃《本草图经》
  23. 马齿粥【方剂大全】
  24. 马兜铃《本草易读》
  25. 马齿苋子【中药大全】
  26. 马兜铃《本草择要纲目》
  27. 马齿苋粥【方剂大全】
  28. 马兜铃《雷公炮炙论》
  29. 马齿苋汁涂方【方剂大全】
  30. 马兜铃《药笼小品》
  1. 马刀疮部《外科启玄》
  2. 马刀疮《万氏秘传外科心法》
  3. 马刀挟瘿《中医词典》
  4. 马刀疮《外科启玄》
  5. 马刀门主论《疡医大全》
  6. 马刀疮《中医词典》
  7. 马刀痰核《外科十三方考》
  8. 马刀《名医别录》
  9. 马刀侠瘿《中医名词词典》
  10. 马刀《明医指掌》
  11. 马登风《中医词典》
  12. 马刀《儒门事亲》
  13. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  14. 马刀《证类本草》
  15. 马迪庵内人奇痰症《孙文垣医案》
  16. 马刀《医学入门》
  17. 马颠《千金翼方》
  18. 马刀《马培之医案》
  19. 马颠《新修本草》
  20. 马刀《本草衍义》
  21. 马颠《证类本草》
  22. 马刀《吴普本草》
  23. 马颠《名医别录》
  24. 马刀《新修本草》
  25. 马癫《中医词典》
  26. 马刀《本草经集注》
  27. 马疔《中医词典》
  28. 马刀《中医词典》
  29. 马兜铃《本草纲目》
  30. 马刀《千金翼方》
  31. 马兜铃《雷公炮炙论》


秃疮部_《外科启玄》_中医外科_【岐黄之术】

秃疮部

秃疮部

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄散

治秃疮有虫作痒痛者如神．

雄黄（一钱） 水银（一钱） 轻粉（五分） 烟胶（五钱） 枯矾（五分）

上为细末．用来年腊月猪脂油调搽．或马脂油更妙．

戌油膏

治多年治不好的秃疮如神．

番木鳖子不拘多少．用油煎枯．去木鳖子加真轻粉一钱．枯矾三分．一上即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马刀疮部
  • 当前页：秃疮部
  • 下一页：杖疮部
<<< 返回本书目录
  1. 秃疮部《外科启玄》
  2. 秃疮花【中药大全】
  3. 秃疮【中药主治】
  4. 秃房茶子【中药大全】
  5. 秃疮《幼幼新书》
  6. 秃鸡丸《毓麟验方》
  7. 秃疮《医宗金鉴》
  8. 秃鹫【中药大全】
  9. 秃疮《万病回春》
  10. 秃鸟《本草纲目》完整版
  11. 秃疮《外科启玄》
  12. 秃头【疾病大全】
  13. 秃疮《寿世保元》
  14. 秃叶红豆树【中药大全】
  15. 秃疮《扁鹊心书》
  16. 突变和选择《医学遗传学基础》
  17. 凸甲【疾病症状】
  18. 突变基因的特点《实验动物科学》
  19. 凸腭【疾病症状】
  20. 突变品系的模型性状《实验动物科学》
  21. 凸额马先蒿【中药大全】
  22. 突变系动物的基本概念《实验动物科学》
  23. 透疹凉解汤【方剂大全】
  24. 突触《组织学与胚胎学》
  25. 透疹【中药主治】
  26. 突发、无痛的局部水肿【疾病症状】
  27. 透析性骨关节病【疾病大全】
  28. 突发的右侧心衰【疾病症状】
  29. 透析及肾移植病人的心理问题《医学心理学》
  30. 突发的左心衰竭【疾病症状】
  1. 秃疮部《外科启玄》
  2. 秃疮《回生集》
  3. 秃疮屡验方《回生集》
  4. 秃疮《扁鹊心书》
  5. 秃发《默克家庭诊疗手册》
  6. 秃疮《外科启玄》
  7. 秃鸡散《古代房中秘方》
  8. 秃疮《奇效简便良方》
  9. 秃鸡散《备急千金要方》
  10. 秃疮《竹林女科证治》
  11. 秃鸡丸《仁术便览》
  12. 秃疮《外科大成》
  13. 秃鸡丸《毓麟验方》
  14. 秃疮《外科心法要诀》
  15. 秃头《奇效简便良方》
  16. 秃疮《小儿卫生总微论方》
  17. 秃秃麻食《饮膳正要》
  18. 秃疮《万病回春》
  19. 突变的机理和突变系动物《实验动物科学》
  20. 秃疮《寿世保元》
  21. 突变和选择《医学遗传学基础》
  22. 秃疮《幼幼新书》
  23. 突变与选择《医学微生物学》
  24. 秃疮《医宗金鉴》
  25. 突触《人体解剖学》
  26. 秃疮《中医名词词典》
  27. 突触《组织学与胚胎学》
  28. 透疹《中医词典》
  29. 突触后抑制《生理学》
  30. 透疹《中医名词词典》
  31. 突触前抑制《生理学》


杖疮部_《外科启玄》_中医外科_【岐黄之术】

杖疮部

杖疮部

  • 上一页
  • 目录
  • 相关
  • 下一页

杖疮膏药方

能贴杖疮顽疮．

葱汁（一碗） 姜汁（一碗） 密陀僧（水研飞净四两） 香油（八两） 乳香 没药 儿茶 血竭（各五钱） 麝香（少许）

先将油入熬锅内．次入二汁．待熬黑色．滴水成珠．少定下细药．冷定去火性．用油纸摊贴之．止痛生肌最妙．

棒疮膏

此膏能贴五十板子用一个．二百板子只用二个．生肌止痛如神．

文蛤（三斤）

用柳木层甑子内蒸软晒干．如此三蒸三晒．干为细末．用熟桐油调摊油纸上贴之妙．

杖疮白蜡膏药方

专贴杖疮神效．

真白蜡（一两） 猪骨髓（五个） 潮脑（三钱）

共入铫内熬成膏．用甘草煮油纸摊贴神效．

活血红花汤

棒疮煎药方

红花 苏木酒山栀． 黄柏 黄芩尿桂皮．

芍药川芎并白芷． 桃仁 甘草及当归．

乳香没药另研细． 更待煎完下未迟．

饶君就打千百下． 即求一服痛消除．

用酒二大钟煎熟．次入童便一钟．再煎数沸．次入乳香没药．一滚就起就服之神效．

散青膏

有人如打的腿青肿过腿面上．用三七鲜梗叶捣烂敷在青处．其瘀血即消．如神．如无三七．就是白萝卜捣敷更妙．

鬼代丹

遇责不痛神方．

无名异 乳香 没药 地龙（去泥） 自然铜（ 浸） 草乌（挖一小土坑火烧红 醋入草乌在坑内蒸软） 番木鳖（油扎）

上等分为末蜜丸弹子大．温酒化下一丸．临时再饮酒一二碗．甚妙．如未服药之先．将出蛾的蚕茧子烧灰为末二钱．用好酒送下．次再用丸药．效如服丸．药后不遇责用牛膝 甘草煎汤服之即解．如神．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秃疮部
  • 当前页：杖疮部
  • 下一页：杂疮部
<<< 返回本书目录
  1. 杖疮部《外科启玄》
  2. 杖疮门《古今医统大全》
  3. 杖疮【方剂主治】
  4. 杖疮门主论《疡医大全》
  5. 杖疮《证治准绳·疡医》
  6. 杖疮血热作痛《外科理例》
  7. 杖疮《医宗金鉴》
  8. 杖疮珍珠散【方剂大全】
  9. 杖疮《万病回春》
  10. 杖伤《外科大成》
  11. 杖疮《外科正宗》
  12. 杖伤《卫生易简方》
  13. 杖疮《外科启玄》
  14. 杖伤《续名医类案》
  15. 杖疮《寿世保元》
  16. 胀《时方妙用》
  17. 杖疮《儒门事亲》
  18. 胀《校注医醇剩义》
  19. 杖疮《仁术便览》
  20. 胀《针灸素难要旨》
  21. 杖疮《立斋外科发挥》
  22. 胀《重订灵兰要览》
  23. 杖疮《景岳全书》
  24. 胀《周慎斋遗书》
  25. 杖疮《古今医鉴》
  26. 胀饱部《本草易读》
  27. 杖疮《丹溪治法心要》
  28. 胀病论《医门法律》
  29. 掌中金丸【方剂大全】
  30. 胀病诸方《医门法律》
  1. 杖疮部《外科启玄》
  2. 杖疮《立斋外科发挥》
  3. 杖疮丹《冯氏锦囊秘录》
  4. 杖疮《外科启玄》
  5. 杖疮膏药《冯氏锦囊秘录》
  6. 杖疮《丹溪治法心要》
  7. 杖疮门主方《疡医大全》
  8. 杖疮《仁术便览》
  9. 杖疮门主论《疡医大全》
  10. 杖疮《外科正宗》
  11. 杖疮入水《儒门事亲》
  12. 杖疮《儒门事亲》
  13. 杖疮血热作痛《外科理例》
  14. 杖疮《儒门事亲》
  15. 杖伤《续名医类案》
  16. 杖疮《外科心法要诀》
  17. 杖伤《外科大成》
  18. 杖疮《万病回春》
  19. 杖伤《卫生易简方》
  20. 杖疮《古今医鉴》
  21. 杖伤《外科证治全书》
  22. 杖疮《寿世保元》
  23. 杖伤秘方《华佗神方》
  24. 杖疮《证治准绳·疡医》
  25. 杖伤青肿《奇效简便良方》
  26. 杖疮《医宗金鉴》
  27. 胀《中医词典》
  28. 杖疮《医学纲目》
  29. 胀《重订灵兰要览》
  30. 杖疮《景岳全书》
  31. 胀《临证指南医案》


杂疮部_《外科启玄》_中医外科_【岐黄之术】

杂疮部

杂疮部

  • 上一页
  • 目录
  • 相关
  • 下一页

胶粉散

治燕窝疮．

烟胶（一两） 燕窝土（三钱） 轻粉（一钱） 枯矾（五分）

共末熟油调搽患处神效．

胶胡散

治羊胡子疮．

烟胶（五钱） 羊胡子（一撮烧灰） 轻粉（一钱）　共末湿则干搽干则油调搽上即愈．

胶香散

治胎毒疮．

轻粉（一钱） 白胶香（二钱） 大风子肉（十五个） 烟胶（二钱）

上末用煎鸡蛋黄调搽上即痒．加枯矾五分甚效．

胶髓膏

治恋眉疮．

轻粉（一钱） 川椒末（五分） 烟胶（一钱）

上末将猪骨髓入铫内煎熟调搽上即愈．

腊脂膏

治肺风疮．

大风子肉（二十个） 木鳖子肉（二十个） 轻粉（五分） 枯矾（五分） 水银（一钱）

上研末用腊月猪脂调搽面上．一夜即愈．

二黄散

治酒 鼻

大黄 朴硝 硫黄 轻粉 乌头尖

各等分为末．用萝卜汁调搽上三次即愈．内服雄猪胆汁一个．每日早以好酒调汁．热服之．不过半月全愈．

二粉散

治妇女面生粉花疮．

定粉（五钱） 轻粉（五分） 枯矾（三分） 菜子油

上为末用油调溶于大瓷碗底内匀开．次用蕲艾一两．于炭火上烧烟熏于碗内粉．待艾尽为度．覆地上出火毒．逐早搽面即愈．

大风膏

治裙边疮．一名裤口风疮．

大风（一百个） 枯矾（五分） 川椒末（一钱） 轻粉（一钱）

用真地沥青调搽即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杖疮部
  • 当前页：杂疮部
  • 下一页：论
<<< 返回本书目录
  1. 杂疮部《外科启玄》
  2. 杂刺《黄帝内经太素》
  3. 杂补《备急千金要方》
  4. 杂丹疹毒肿及诸色杂疮方《外台秘要》
  5. 杂病总论《银海指南》
  6. 杂毒病诸候（凡十四论）《诸病源候论》
  7. 杂病诸病方法（前引）《伤寒六书》
  8. 杂饵钟乳酒法《外台秘要》
  9. 杂病治法折衷说《研经言》
  10. 杂饵钟乳丸散补益法《外台秘要》
  11. 杂病证候歌《婴童类萃》
  12. 杂法《千金翼方》
  13. 杂病证《小儿药证直诀》
  14. 杂法门《串雅内外编》
  15. 杂病用药赋（一）《医学入门》
  16. 杂方《丹溪治法心要》
  17. 杂病用药赋（四）《医学入门》
  18. 杂方《傅青主男科》
  19. 杂病用药赋（十一）《医学入门》
  20. 杂方《急救良方》
  21. 杂病用药赋（十五）《医学入门》
  22. 杂方《景岳全书》
  23. 杂病用药赋（十四）《医学入门》
  24. 杂方《冷庐医话》
  25. 杂病用药赋（十三）《医学入门》
  26. 杂方《寿世保元》
  27. 杂病用药赋（十六）《医学入门》
  28. 杂方《眼科阐微》
  29. 杂病用药赋（十二）《医学入门》
  30. 杂方凡五十六方《伤寒括要》
  1. 杂疮部《外科启玄》
  2. 杂疮《医学纲目》
  3. 杂刺《黄帝内经太素》
  4. 杂补《备急千金要方》
  5. 杂丹疹毒肿及诸色杂疮方五首《外台秘要》
  6. 杂病总论《银海指南》
  7. 杂饵钟乳酒法二首《外台秘要》
  8. 杂病治法折衷说《研经言》
  9. 杂饵钟乳丸散补益法二首《外台秘要》
  10. 杂病证候歌《婴童类萃》
  11. 杂法《千金翼方》
  12. 杂病证《小儿药证直诀》
  13. 杂方《景岳全书》
  14. 杂病用药赋（一）《医学入门》
  15. 杂方《证治准绳·幼科》
  16. 杂病用药赋（四）《医学入门》
  17. 杂方《证治准绳·幼科》
  18. 杂病用药赋（十一）《医学入门》
  19. 杂方《证治准绳·幼科》
  20. 杂病用药赋（十五）《医学入门》
  21. 杂方《证治准绳·幼科》
  22. 杂病用药赋（十四）《医学入门》
  23. 杂方《寿世保元》
  24. 杂病用药赋（十三）《医学入门》
  25. 杂方《冷庐医话》
  26. 杂病用药赋（十六）《医学入门》
  27. 杂方《丹溪治法心要》
  28. 杂病用药赋（十二）《医学入门》
  29. 杂方《眼科阐微》
  30. 杂病用药赋（十）《医学入门》
  31. 杂方《急救良方》


论_《外科启玄》_中医外科_【岐黄之术】

论

论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痔者滞也．盖男女皆有之．富贵者因于酒色．贫贱者劳碌饥饱．僧道者食饱而久坐．经云因而饱食筋脉横解肠癖为痔．痔曰肠癖是也．妇女因产难久座．或经行时因气怒伤冷受湿．余血渗入肛边而生．有小儿因过食浓味．或痢而久 ． 或母腹中受毒．大抵痔疮不必缘于酒色也．宜详其原受之因而治之．自应验矣．古书虽有五痔之分．而未尝离于风湿燥热四气郁滞．弗能通泄．气逼大肠所作也．然二十四痔．言其形状也．五痔者牡痔牝痔脉痔肠痔血痔．乃病之源也．然未破名曰痔．已破者名曰 ． 有八般气风阴冷痔血 HT 痿腮等八症．各有治法于下．凡观者切之秘之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂疮部
  • 当前页：论
  • 下一页：治法煎药加减方
<<< 返回本书目录
  1. 论《外科启玄》
  2. 论《景岳全书》《知医必辨》
  3. 轮状病毒性肠炎【疾病大全】
  4. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  5. 轮状病毒所致胃肠炎【疾病大全】
  6. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  7. 轮状病毒《医学微生物学》
  8. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  9. 轮叶马先蒿【中药大全】
  10. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  11. 轮叶铃子香【中药大全】
  12. 论《医宗必读》《吴医汇讲》
  13. 轮叶景天【中药大全】
  14. 论《医宗必读》症因差误治法不合《症因脉治》
  15. 轮叶棘豆【中药大全】
  16. 论《易简方论》《仁斋直指方论（附补遗）》
  17. 轮叶八宝【中药大全】
  18. 论《原病式》病机十九条《质疑录》
  19. 轮伞五加【中药大全】
  20. 论阿胶饮子《外科理例》
  21. 轮廓《银海指南》
  22. 论艾灸法《疡医大全》
  23. 轮环藤【中药大全】
  24. 论艾炷大小《痰火点雪》
  25. 掠髭鬓方【方剂大全】
  26. 论艾炷大小《针灸大全》
  27. 掠鬓膏【方剂大全】
  28. 论八风《中风论》
  29. 乱角莲【中药大全】
  30. 论八廓受实热病之因《明目至宝》
  1. 论《外科启玄》
  2. 论《外科启玄》
  3. 论 气《脉因证治》
  4. 轮状病毒胃肠炎《传染病》
  5. 论“痈疔百效丸”《余无言医案》
  6. 轮状病毒《医学微生物学》
  7. 论《景岳全书》《知医必辨》
  8. 轮上一颗如赤豆《中医词典》
  9. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  10. 轮廓的改变《放射诊断学》
  11. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  12. 轮廓《银海指南》
  13. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  14. 轮《中医词典》
  15. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  16. 纶布《吴普本草》
  17. 论《医宗必读》《吴医汇讲》
  18. 乱气《中医词典》
  19. 论《医宗必读》症因差误治法不合《症因脉治》
  20. 乱经《中医词典》
  21. 论《易简方论》《仁斋直指方论（附补遗）》
  22. 乱惑《中医词典》
  23. 论《原病式》病机十九条《质疑录》
  24. 乱发《药征续编》
  25. 论阿胶饮子《外科理例》
  26. 乱发《名医别录》
  27. 论艾灸法《疡医大全》
  28. 乱发《增广和剂局方药性总论》
  29. 论艾炷大小《痰火点雪》
  30. 乱发《本草思辨录》
  31. 论艾炷大小《针灸大全》


治法煎药加减方_《外科启玄》_中医外科_【岐黄之术】

治法煎药加减方

治法煎药加减方

  • 上一页
  • 目录
  • 相关
  • 下一页

止痛如神汤 即秦艽 苍术汤加减．

凡痔所作必由风热乘食饱不通．气逼大肠而生．受病者燥气也．为病者胃湿也．四气相合．故大肠头结而成块肿者．湿也．痛者火也．痒者风也．大便秘者燥也．

秦艽（去苗） 桃仁（去尖皮另研） 皂角子（烧存性各一钱研） 苍术（泔浸炒） 防风（各七分） 黄柏（酒洗五分） 当归尾（酒洗） 泽泻（三分） 尖槟榔（一分另研） 熟大黄（一钱）

上咀除三味另研．药用水二钟．煎至一钟．二分．

入此三味．再煎至八分空心热服．切忌生冷五辛烧酒肝肠湿面等．

如肿有脓加白葵花五朵去蕊心．青皮五分．木香三分．随后入煎则脓从大便中出也如神．

如大便秘甚加大黄麻仁枳实．

如肿甚加黄柏 防己 泽泻 猪苓条黄芩．

如痛甚加羌活 郁李仁．

如痒甚加黄 羌活 防风 甘草 麻黄 本．

如血下多加地榆 黄柏 槐花 荆芥穗白芷．

如小便涩数不通者．加赤茯车前灯心 蓄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论
  • 当前页：治法煎药加减方
  • 下一页：丸药方
<<< 返回本书目录
  1. 治法纲要《医学启源》
  2. 治法-伤寒门（上）《古今医统大全》
  3. 治法纲要《卫生宝鉴》
  4. 治法提纲《冯氏锦囊秘录》
  5. 治法概要《中医眼科学》
  6. 治法通论《女科证治准绳》
  7. 治法-痘疹泄秘 《古今医统大全》
  8. 治法通论《医学纲目》
  9. 治法大要九问《仲景伤寒补亡论》
  10. 治法通论《证治准绳·女科》
  11. 治法大要《轩岐救正论》
  12. 治法指南《疡医大全》
  13. 治法《重订囊秘喉书》
  14. 治法准则总论《灵素节注类编》
  15. 治法《中医眼科备读》
  16. 治法总论《跌损妙方》
  17. 治法《幼科种痘心法要旨》
  18. 治防避饮食诸毒方《肘后备急方》
  19. 治法《医宗金鉴》
  20. 治肺喘《苏沈良方》
  21. 治法《医医小草》
  22. 治肺结核【中药主治】
  23. 治法《医述》
  24. 治肺痿、肺痈及肠痈方《集验方》
  25. 治法《外科启玄》
  26. 治风癫灸刺法《圣济总录》
  27. 治法《圣济总录》
  28. 治风毒脚弱痹满上气方《肘后备急方》
  29. 治法《慎疾刍言》
  30. 治风毒瓦斯眼《洪氏集验方》
  1. 治法煎药加减方《外科启玄》
  2. 治法纲要《医学启源》
  3. 治法随时分浅深《灵素节注类编》
  4. 治法纲要《卫生宝鉴》
  5. 治法所宜《灵素节注类编》
  6. 治法纲要《汤液本草》
  7. 治法特点《中医儿科学》
  8. 治法概要《中医眼科学》
  9. 治法提纲《冯氏锦囊秘录》
  10. 治法大要九问《仲景伤寒补亡论》
  11. 治法通论《医学纲目》
  12. 治法大要《轩岐救正论》
  13. 治法通论《证治准绳·女科》
  14. 治法（伤寒门 上）《古今医统大全》
  15. 治法通论《女科证治准绳》
  16. 治法（痘疹泄秘）《古今医统大全》
  17. 治法要略《医述》
  18. 治法《幼科种痘心法要旨》
  19. 治法指南《疡医大全》
  20. 治法《外科启玄》
  21. 治法准则总论《灵素节注类编》
  22. 治法《丹台玉案》
  23. 治法总论《跌损妙方》
  24. 治法《灵素节注类编》
  25. 治翻花痔方《冯氏锦囊秘录》
  26. 治法《灵素节注类编》
  27. 治翻胃《奇方类编》
  28. 治法《灵素节注类编》
  29. 治翻胃《是斋百一选方》
  30. 治法《医碥》
  31. 治翻胃《是斋百一选方》


丸药方_《外科启玄》_中医外科_【岐黄之术】

丸药方

丸药方

  • 上一页
  • 目录
  • 相关
  • 下一页

秦艽 白术丸

治痔痛 下脓血便秘难禁．

秦艽 桃仁（去皮尖） 皂角仁（烧存性） 归尾 泽泻 枳实（炒） 白术（五钱） 地榆（三钱） 槐花（二钱）

上末蜜丸桐子大．空心椿根皮汤送下五七十丸．忌生冷辛热之物．

脏连丸

治多年痔漏如神．

胡黄连 荆芥穗 地榆（各一两） 槐花（一两五钱） 槐树木耳（一两五钱）

上为细末用活鲫鱼一尾．重十两．去肠刺．取肉捣如泥和作团．用健猪大肠头一尺五寸．番过去油洗净．装前药扎定煮熟．空心食之．至重不过二次．服之效如神．如年久日远．不然以药末晒干为末．蜜丸桐子大．每服一钱．空心酒下．或白汤下．

二根汤（洗药方）

用韭菜根山楂根煎汤熏洗为妙．

又洗痔方

用无花果叶煎汤熏洗止痛甚妙．

又方

用野蒲葡桃叶甘草煎汤洗之最妙．

贴痔乳香膏药方

专贴痔漏如神．

茱萸 白芨 白蔹 黄连 黄柏 当归（各二钱） 黄丹（二钱） 乳香（一钱） 轻粉（三分）冰片

上香油四两．用柳枝煎枯入药煎枯滤净．再数沸．入黄丹次乳香轻粉搅匀．次入冰片少许．用瓷罐收贮．用薄油纸甘草煮之揉攘摊贴．先洗次贴．生肌长肉．止痛甚妙．

枯痔药方

去痔根最妙．

明矾（四两） 信（一钱半） 朱砂（一钱）

先将矾入杓内 滚．次入信末搅匀．待矾枯为度．去火毒．片时分作三处．次入朱砂末轻粉共再研极细．瓷罐收贮．如用时以唾津调涂痔上枯之．自然痔枯根去尽．方用生肌药贴之．内服解毒补养汤剂治之神妙．

护痔药方

此药护痔外好肉．

白芨 大黄 黄柏 苦参 寒水石 绿豆粉

各等分为细末熟调涂好肉上妙．

黄蜡拈

痔漏内去肉管子药方．

轻粉（八钱） 砂（五钱） 松香（六钱） 黄蜡（六钱） 铜绿（三钱） 苦参末（五分）

先溶蜡松香．次入细药搅匀．冷定取出．手捻如线香条子．亦看 眼子大小深浅．先用荸荠苗探之．深即入深拈子．浅则浅拈子．装细合宜．一日一换．待内管子去净．自然管浅肉平．次上生肌等药为妙．

补漏药方

专治痔漏生肌收．

川乌（一两炮） 活鲫鱼（一尾重五六两黄泥固脐火 存性为末听用） 白芨末（一两） 福建青黛末（二钱） 官粉（一两上下用陈皂角裹定火内 黄色去皂角不用）

共为细末瓷罐收之．随漏搽之．即痂甚妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治法煎药加减方
  • 当前页：丸药方
  • 下一页：内痔治法
<<< 返回本书目录
  1. 丸散类《外科全生集》
  2. 完胞饮【方剂大全】
  3. 丸散方类《增订叶评伤暑全书》
  4. 完臂汤【方剂大全】
  5. 丸类、丹类、膏类《秘传证治要诀及类方》
  6. 完璧散【方剂大全】
  7. 丸类《胎产指南》
  8. 完疮散【方剂大全】
  9. 丸膏门《活幼心书》
  10. 完带汤【方剂大全】
  11. 丸方《张聿青医案》
  12. 完肺饮【方剂大全】
  13. 丸《苏沈良方》
  14. 完肤丹【方剂大全】
  15. 豌豆粥【方剂大全】
  16. 完肤续命汤【方剂大全】
  17. 豌豆粥《保健药膳》
  18. 完谷不化【方剂主治】
  19. 豌豆七根【中药大全】
  20. 完骨穴【头部背面穴位】
  21. 豌豆七【中药大全】
  22. 完肌散【方剂大全】
  23. 豌豆【中药大全】
  24. 完美的人体系统——一套内建的修复与再生机能《人体使用手册》
  25. 豌豆《本草纲目》图文版
  26. 完全流产【疾病症状】
  27. 豌豆《本草求真》
  28. 完全性大动脉错位【疾病大全】
  29. 豌豆《本草纲目》完整版
  30. 完全性房室传导阻滞【疾病大全】
  1. 丸药方《外科启玄》
  2. 丸事考《医方考》
  3. 丸药方《外科全生集》
  4. 丸类《胎产指南》
  5. 完壁《中医词典》
  6. 丸类《活幼心书》
  7. 完谷不化《傅青主女科》
  8. 丸类《秘传证治要诀及类方》
  9. 完骨《针灸大成》
  10. 丸剂《中医词典》
  11. 完骨《中医名词词典》
  12. 丸剂《医院药学》
  13. 完骨《中医词典》
  14. 丸方《张聿青医案》
  15. 完骨《针灸学》
  16. 丸《医方论》
  17. 完肌散《仁术便览》
  18. 丸《苏沈良方》
  19. 完全恢复健康《病理生理学》
  20. 丸《冯氏锦囊秘录》
  21. 完全随机设计的多个样本均数的比较《预防医学》
  22. 丸《中医词典》
  23. 完全随机设计的两样本几何均数比较《预防医学》
  24. 丸《中医名词词典》
  25. 完全随机设计的两样本均数的比较《预防医学》
  26. 豌豆粥《保健药膳》
  27. 完全通气支持与部分通气支持《急诊医学》
  28. 豌豆疮《急救广生集》
  29. 完颜崇实序《四圣心源》
  30. 豌豆疮《中医词典》
  31. 完整脊柱的形态及功能《人体解剖学》


内痔治法_《外科启玄》_中医外科_【岐黄之术】

内痔治法

内痔治法

  • 上一页
  • 目录
  • 相关
  • 下一页

唤肠散

专治内痔在肛门里肠头上．外面全然不见．痛苦不禁．虽服药．其痔未得搽药．焉能得愈．纵千金不得其传妙法．怎生得见内痔耶．或登厕出血．或略少见．不得搽药．必用此药唤出大肠来．以葱汤洗净上药．世之罕方．

磁石（活的能吸铁砂一两研） 枯矾（五分） 干白姜（三分炮另研） 草乌尖（五分生用）

上为细末．却用葱涎或姜汁调涂肛上．少时．肛门自内脱出．当看痔疮上下洗净拭干．看方上用前护肉药贴毕．次上枯痔药．如法三上．凡洗用新笔药水洗之．如此三五七日．痔根下脱净．即用长肉生肌膏药贴之．待疮好．用贴顶升肠散收入其肠．再服槐角丸解毒．如痔脱不净不快者．再加斑蝥 巴豆一个．或每半个末于内一次即落净．不可再上．宜皂角汤洗之．

宣肠散

治内外大便结涩令痔痛甚．

巴豆（去油一钱） 大黄（炮） 朴硝 枳壳 陈皮（各一两）

上等分．每服二钱．水一盏煎七分．加酒少许服之．以利为度妙．

导水散

滑石 木通 泽泻 车前 朴硝 大黄 通草 灯心

上咀水二钟．煎八分．空心服即通．

贴顶升肠散

内痔疮已好．此药将肠子收入如神．

萆麻（三四粒） 麝香（三分）

同捣如膏．将头顶心发去一钱大块．将此药贴之．少顷其肠即收入．如缓．再用醋一口喷患人面上．其肠即入．

洗肠药方

如欲收肠．先以五倍子一两煎水一碗．少入白矾末洗之．方用升肠药其肠收入．再不复下．脱肛用之亦妙．

秦艽补 汤

秘传痔 煎药神方．

当归 川芎 白芍 生地 黄连 黄芩 山楂 连翘 秦艽 地榆 雷丸 枳壳 槐角 白芷 棕根 升麻

各等分．水三碗煎二碗．空心服之．如肥人加条黄芩三分．

槐角丸

治痔 下血．

槐肉（二两） 当归 防风 枳壳（炒） 黄芩（各一两酒浸炒） 地榆（五钱）

上末酒糊丸桐子大．每服五六十丸．空心酒或白汤送下效．

槐耳散

治肠痔下血如神．

槐树上木耳采不拘多少．曝干为末．空心米汤调二钱送下效．酒亦可．

独羊饭（单方）

治肠痔下血如神．

用鲜羊蹄根叶一斤煮烂食之立止．

槐萼散

治肠风痔 下血有验．

槐萼（炒） 生地黄（酒拌蒸） 青皮 白术 荆芥（各六分） 川芎（四分） 升麻 当归身（酒浸各一钱）

上末每服三钱．空心米饮送下．煎服亦妙．

文蛤散

文蛤 玄胡索 明矾枯（各一钱）

如痔疮口内水多．以此入疮口少许即干．如无水止贴乳香甚妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丸药方
  • 当前页：内痔治法
  • 下一页：恶疮部
<<< 返回本书目录
  1. 内痔【疾病大全】
  2. 能合脉色可以万全《类经》
  3. 内治杂证法《正骨心法要旨》
  4. 能合色脉可以万全《丹溪心法》
  5. 内治九法《疯门全书》
  6. 能合色脉可以万全论《古今医统大全》
  7. 内治法门《痰疠法门》
  8. 能近怯远歌《眼科心法要诀》
  9. 内治法《中医眼科学》
  10. 能近怯远歌《医宗金鉴》
  11. 内治法《石室秘录》
  12. 能近视不能远视《银海精微》
  13. 内症门《回生集》
  14. 能近视不能远视《证治准绳·类方》
  15. 内证《伤科汇纂》
  16. 能近视不能远视者《证治准绳·杂病》
  17. 内照射放射损伤诊断《核、化学武器损伤》
  18. 能力减退感【疾病症状】
  19. 内照射放射损伤临床特点《核、化学武器损伤》
  20. 能量不足【疾病症状】
  21. 内照射放射损伤救治《核、化学武器损伤》
  22. 能量代谢《生理学》
  23. 内照射放射损伤《核、化学武器损伤》
  24. 能食【方剂主治】
  25. 内瘴《孙真人海上方》
  26. 能食而肌肉消瘦辩《侣山堂类辩》
  27. 内障总名歌《医宗金鉴》
  28. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  29. 内障总名歌《眼科心法要诀》
  30. 能远怯近歌《眼科心法要诀》
  1. 内痔治法《外科启玄》
  2. 内痔秘方《华佗神方》
  3. 内痔注射疗法《中医词典》
  4. 内痔《外科全生集》
  5. 内痔注射疗法《中医词典》
  6. 内痔《中医词典》
  7. 内中魁《手穴手纹诊治》
  8. 内痔《中医词典》
  9. 内肿锁喉风《中医词典》
  10. 内痔《中医名词词典》
  11. 内肿锁喉风《中医词典》
  12. 内治治法《中医儿科学》
  13. 内肿锁喉风《喉科指掌》
  14. 内治九法《疯门全书》
  15. 内肘毒《万氏秘传外科心法》
  16. 内治法门《痰疠法门》
  17. 内壮论《达摩洗髓易筋经》
  18. 内治法《中医眼科学》
  19. 内眦《中医名词词典》
  20. 内治法《中医外科学》
  21. 内眦《中医词典》
  22. 内治法《石室秘录》
  23. 内眦《中医词典》
  24. 内治《中医词典》
  25. 嫩黄《本草害利》
  26. 内治《中医词典》
  27. 嫩桑枝《药性切用》
  28. 内炙丹《是斋百一选方》
  29. 嫩阳《中医词典》
  30. 内质网《病理学》
  31. 嫩阳《中医词典》


恶疮部_《外科启玄》_中医外科_【岐黄之术】

恶疮部

恶疮部

  • 上一页
  • 目录
  • 相关
  • 下一页

醋灰膏

治雄雌狐刺疮．

其疮论在前图．

用甘草汤洗净将炭灰米醋调稀入疮口满．频换．待刺去生肌药效．

治水流麻根方

其论在图．治法亦在图．外多服补肾气丸药．忌房事发物．宜用补 顽疮药治之．其方在痔 部最效．

肥粘疮方

用黄花烧灰入轻粉少许．干搽上立效．

千日疮方

论治俱在图．

用蜘蛛丝采来缠于根下．不数日自落妙．

水沉膏

治时毒暑疖方．

白芨不拘多少．

上细末用水调沉底去水．将药敷在疮周遭．纸盖．如干．再水润之．内服方在图神效．

药线方

治齿踞如神．

用药线系根一二日自落．如未落．以刀去之．以银烧热烙之．其血即止．最妙．

顽癣方

治白壳疮．即顽癣．

用羊蹄根枯白矾捣汁．入米醋少许调搽之．一二次效．

汗 方

治汗 如神．

用蜜陀僧细末三钱．白砒一钱．枯矾五分．硫黄十二分．羊蹄跟汁对半调搽一次即黑．二次即愈．

丁香散

治鼻 神方．

苦丁香（七个） 枯矾（五分） 轻粉（五分）

将 肉针破．用此药末点搽即愈．

鼻 鼻痔方

雄黄 枯矾（各五分） 苦丁香（三钱鲜的取汁）

上末调稀搽在患处妙．一方加轻粉 细辛犬胆调．

嵌指甲方

其治方俱在图后．

生肌散

轻粉 乳香 没药（各一钱） 黄丹（二钱微炒） 赤石脂（五钱） 寒水石（三钱 ）

上末湿则干搽．干则油调最妙．

鹅掌风方

朴硝（三钱末） 桐油（调匀）

涂入患处火烘之．不二次．妙．

疥疮方

多年治不妙．一家数口．俱害此疮．磨的瘦弱亦不搽药．止此药一二服甚妙．

硫黄（精明的一两细末）

用米糕捣为丸桐子大．共三两重．上体疥多食后荆芥汤送下五六十丸．下体多食前下．一人要服硫一两．如人多照数加之．

坐板疮拈子

用旧青布一条如二指阔．以雄黄末一钱油调入布内为拈子．灯上点着吹灭．以火头热．触于疮头痒处．不过二次即愈．

坐板疮方

用砖一块烧热．硫黄末一钱．铺于砖上以好醋沃之．以布一方垫之．令坐于疮上烙之更妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内痔治法
  • 当前页：恶疮部
  • 下一页：疠风部
<<< 返回本书目录
  1. 恶疮部《外科启玄》
  2. 恶疮锭子【方剂大全】
  3. 恶疮【方剂主治】
  4. 恶疮疥癣【中药主治】
  5. 恶疮【中药主治】
  6. 恶疮论《小儿卫生总微论方》
  7. 恶疮《证治准绳·疡医》
  8. 恶疮门主论《疡医大全》
  9. 恶疮《幼幼新书》
  10. 恶疮死肉锭子【方剂大全】
  11. 恶疮《儒门事亲》
  12. 恶疮证治（计五证）《外科证治全书》
  13. 恶疮《普济方·针灸》
  14. 恶疮肿毒【中药主治】
  15. 恶臭便【疾病症状】
  16. 恶刺《圣济总录》
  17. 恶虫蛇伤《秘传证治要诀及类方》
  18. 恶刺《幼幼新书》
  19. 恶虫叮咬《外科正宗》
  20. 恶刺方《外台秘要》
  21. 恶病质面容【疾病症状】
  22. 恶痘《洄溪医案》
  23. 恶病质【疾病症状】
  24. 恶毒瘴气毒风肿毒方《外台秘要》
  25. 恶病性痤疮【疾病症状】
  26. 恶风《丹溪手镜》
  27. 呃忒《张聿青医案》
  28. 恶风《洄溪医案》
  29. 呃逆症【疾病大全】
  30. 恶风《伤寒括要》
  1. 恶疮部《外科启玄》
  2. 恶疮不敛《回生集》
  3. 恶疮候《诸病源候论》
  4. 恶疮不敛《奇效简便良方》
  5. 恶疮极痒《外科全生集》
  6. 恶疮、瘰《是斋百一选方》
  7. 恶疮论《小儿卫生总微论方》
  8. 恶疮《奇效简便良方》
  9. 恶疮门主方《疡医大全》
  10. 恶疮《奇效简便良方》
  11. 恶疮门主论《疡医大全》
  12. 恶疮《儒门事亲》
  13. 恶疮似癞年久不愈《奇效简便良方》
  14. 恶疮《普济方·针灸》
  15. 恶疮肿毒叫号人难别症《奇效简便良方》
  16. 恶疮《证治准绳·疡医》
  17. 恶刺《圣济总录》
  18. 恶疮《幼幼新书》
  19. 恶刺《幼幼新书》
  20. 恶疮《医学纲目》
  21. 恶刺方三首《外台秘要》
  22. 恶疮《新修本草》
  23. 恶毒《奇方类编》
  24. 恶疮《中医词典》
  25. 恶毒疮《中医词典》
  26. 恶疮《千金翼方》
  27. 恶毒瘴气毒风肿毒方四首《外台秘要》
  28. 恶虫蛇伤《秘传证治要诀及类方》
  29. 恶风《圣济总录》
  30. 恶虫叮咬《外科正宗》
  31. 恶风《中医词典》


疠风部_《外科启玄》_中医外科_【岐黄之术】

疠风部

疠风部

  • 上一页
  • 目录
  • 相关
  • 下一页

治大麻风神方

此方是驴山白鹿洞至人传．专治大风眉毛脱落．手足拳挛．皮肉溃烂．唇翻眼绽．口歪身麻．肉不痛痒．面生红紫 ．并治如神．凡修合时．须选良辰．忌妇女鸡犬孝产之人见之．甚验．

大风子油（净四两） 明天麻（四两酒浸） 川防风（去芦四两） 汉防己（四两） 大何首乌（四两忌铁） 好苦参（净四两） 川当归（净六两酒浸） 赤芍药（六两） 白菊花（四两） 香白芷（四两酒浸） 大川芎（二两） 独活（二两） 山栀仁（二两炒） 连翘（净二两） 白苏（二两）苏薄荷（二两） 金头蜈蚣（炙去头足二两） 全蝎（三两洗去盐足） 姜蚕（炙去足六两） 蝉蜕（去足六两） 穿山甲（二两烧） 蕲蛇（八两酒浸焙） 狗脊（四两去毛浸酒）

共二十四味为末．酒糊丸桐子大．每服七八十丸．空心好酒送下．临卧再一服．忌气怒．房事．油腻煎炒．鸡鱼虾蟹．芋头山药．糟鱼肉．鹅．生冷．春酸物．冬月冷物．又冬月冷．亦不可烘火．止宜绵暖净室坐定．保守身命．节饮食．断望想．如服药时宜仰卧．令药力遍行有功．如不守禁忌．徒劳心力．不知此药有大功效．止宜食乌鸭鲫鱼牛肉．俱淡食．

秘传漆黄蟾酥丹

鲜螃蟹（四斤） 真生漆（一斤） 真蟾酥（二两） 真雄黄（二两）

上先将瓷坛装蟹．次入漆．封口．埋在土内二七日足．方取开看．二物俱化成水．去滓净将水入锅熳熳火煮干．焙为细末．方入雄黄 蟾酥二味末搅匀．瓷罐收之．每日空心临卧各一服．好酒送下一二钱．不过一月．其疾全好除根．妙不尽言．治大风如手取之妙．况所费亦不多．莫轻忽．勿妄传非人．秘之慎也．

大风疮洗方

苦参 玄参 紫参 荆芥 沙参 陈皮 浓朴 黄荆子 麻黄（各一两） 防风 白芷 蔓荆 威灵仙（各二两） 桃柳槐枝（各四两）

上水一斗同煎至八升洗之．

又单方（洗药）

用苍耳草煎汤．少加朴硝浴之更妙．

搽大风癞药方

用大枫子肉四两烧灰存性．研为细末．入轻粉等分．真麻油煎熟搽疮上极妙．如疮湿干渗之最妙．

生眉毛药方

皂角针（焙干） 新鹿角（烧存性）

上等分为细末．用姜汁调涂．一日搽一二次．不数日眉即生矣．先服药将用此方可．

除大风疾根灸法

如服药毕．疾已愈．灸之则永远不复发．令出净风毒之气甚妙．于足大拇指筋骨缝间．以手指节约半寸长处艾灸三壮效．

治喉闭乳蛾方

冰片（一分） 雄黄（一钱） 山豆根（一钱） 儿茶（一钱） 青硼（五分） 枯矾（五分）

共为细末吹之如神．

治喉闭神针方

如死在须臾．药力不能救者．即以喉针针之．出尽恶毒紫血．顷刻即生．经云．治火如救火．信不诬矣．次宜吹点及服泻火药为妙．

治蛇窠疮方

用蜈蚣不拘多少．入真香油内瓷瓶收贮搽之．不二次即愈．亦治诸恶疮．

治蜘蛛疮方

先用苎麻丝搓疮上．令水出．次以雄黄枯矾等分末干搽之妙．

治阳湿痰破疮方

如流注成块．及日久破烂．多人治不知是阴是阳．不分寒热．故多不效．红肿处热痛脉滑数是也．

半夏 黄芩 苍术 黄柏 牛膝 羌活 独活 木瓜 木通 枳实 杜仲 防己 白茯 秦艽 大力子

如上体者加桔梗川芎蒌仁食后服．在下者食前服．用水二钟．姜一片．煎八分服．

治阴湿痰方

乃骨痛肉不痛．其痛处水冷夜甚．不红是也．

人参 风藤 角针 蒺藜 川芎 花粉 半夏（各一钱油炒） 白术 槟榔（各二钱） 附子（一钱） 土茯苓（四两）

用大罐子盛水三钟．姜三片．煎至一大碗热服．忌牛肉生冷茶房事．最效．破加黄 人参 当归熟地黄 金银花效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶疮部
  • 当前页：疠风部
  • 下一页：杨梅疮部
<<< 返回本书目录
  1. 疠风部《外科启玄》
  2. 疠风六十四（附身上虚痒）《丹溪心法》
  3. 疠风【方剂主治】
  4. 疠风论治《类证治裁》
  5. 疠风【中药主治】
  6. 疠风门《辨证录》
  7. 疠风《周慎斋遗书》
  8. 疠风门《丹台玉案》
  9. 疠风《证治准绳·杂病》
  10. 疠风门《医方考》
  11. 疠风《证治准绳·类方》
  12. 疠风门《张氏医通》
  13. 疠风《证治汇补》
  14. 疠风证《明医指掌》
  15. 疠风《针灸素难要旨》
  16. 疠疡类症《疠疡机要》
  17. 疠风《张氏医通》
  18. 疠症总论《解围元薮》
  19. 疠风《医学正传》
  20. 戾木《本草纲目》完整版
  21. 疠风《医学心悟》
  22. 荔核散【方剂大全】
  23. 疠风《续名医类案》
  24. 荔壳汤【方剂大全】
  25. 疠风《万病回春》
  26. 荔奴丹【方剂大全】
  27. 疠风《寿世保元》
  28. 荔奴散【方剂大全】
  29. 疠风《景岳全书》
  30. 荔香散【方剂大全】
  1. 疠风部《外科启玄》
  2. 疠风病浴方《急救广生集》
  3. 疠风齿痛《中医词典》
  4. 疠风病痉《中医词典》
  5. 疠风刺法并治验《卫生宝鉴》
  6. 疠风《针灸聚英》
  7. 疠风大便不通《中医词典》
  8. 疠风《针灸素难要旨》
  9. 疠风二便下血《中医词典》
  10. 疠风《扁鹊心书》
  11. 疠风寒热《灵素节注类编》
  12. 疠风《周慎斋遗书》
  13. 疠风口眼㖞斜《中医词典》
  14. 疠风《外科证治全书》
  15. 疠风六十四（附身上虚痒）《丹溪心法》
  16. 疠风《医学心悟》
  17. 疠风论《卫生宝鉴》
  18. 疠风《证治汇补》
  19. 疠风论治《类证治裁》
  20. 疠风《万病回春》
  21. 疠风脉案《类证治裁》
  22. 疠风《医学正传》
  23. 疠风脉候《类证治裁》
  24. 疠风《寿世保元》
  25. 疠风门《张氏医通》
  26. 疠风《证治准绳·杂病》
  27. 疠风门《医方考》
  28. 疠风《证治准绳·类方》
  29. 疠风门《丹台玉案》
  30. 疠风《张氏医通》
  31. 疠风门（二则）《辨证录》


杨梅疮部_《外科启玄》_中医外科_【岐黄之术】

杨梅疮部

杨梅疮部

  • 上一页
  • 目录
  • 相关
  • 下一页

二连汤

治杨梅疮如神．不传非人．秘之秘之．

土茯苓（二两） 胡黄连（一钱） 川黄连（一钱） 当归（一钱） 川芎（一钱）

上水酒共三钟．入健猪胰子一个．煎一钟．疮在上食后．在下食前温服．

治杨梅结毒轻粉包瘤神方

防风 荆芥穗 天花粉 苦参（各一两） 何首乌（二两忌铁） 真绿豆粉（一合） 糯米粉（一合） 肥皂子肉（四两炒香）

上为细末．每服三钱．加土茯苓一斤．雄猪油四两．水六碗．煎至三碗．分三服．一日服之．不十剂见效．

风藤散

治结毒方．

人参 当归 赤芍 角刺 木瓜 木通 甘草 白芷 生地 皂子 花粉 金银花 白藓皮 薏苡仁 青风藤（各等分）

每剂五钱加巴焦根四两土茯苓四两水四碗煎至三碗一日三次服之重者只三剂而愈如神不俱新旧更妙．

杨梅癣 梅毒梅疹神方

防风 荆芥 当归（酒洗） 羌活（炒） 角刺 白芨 白蔹 白芷 生地 熟地 川芎（各七分） 土茯苓（二两）

共作一剂．水二钟．煎八分．在上食后．在下食前服．五剂除根．忌房事气怒五辛鱼羊发物．

消风散

治杨梅癣疹及翻花疮如神．

人参 姜蚕（炒） 甘草 荆芥穗 陈皮 浓朴（制） 茯苓 蝉蜕 防风 川芎 羌活 藿香（各五钱）

上末每三钱．加土茯苓四两．水三碗．煎至二碗．分上下体食前后服．

治阴杨梅疮方

当归（酒洗） 赤芍 川芎 淮生地 熟地 防风 荆芥 金银花 羌活 角针 黄芩 姜蚕（各三钱） 土茯苓（四两）

上为末每服五钱．外加土茯苓水煎服．七剂愈．

杨梅痘子疮方

大黄 蝉蜕 川芎 当归 穿山甲（各三钱炙）

老酒煎服取汗一身后浴洗妙．

梅疮洗浴方

防风 荆芥 五加皮 槐条 朴硝 蛇床子（各一两）

上水一锅．煎汤避风处浴之毕．即更衣．勿旧服．不二次愈．

点杨梅疮方

白砒（一两） 猪精肉（一两） 红枣肉（五钱）

将三味捣如泥．外用黄泥固火 红取出．为细末．

用鹅胆汁调搽上．如神效．

又不疼点药方

真轻粉 杏仁皮 松花（各一钱） 冰片（一分）

共末鹅胆汁调搽即愈．

治杨梅疳疮方

真轻粉（三分） 冰片（二分） 儿茶（五分）

在口鼻用川椒汤漱洗净搽之．在下用五根汤洗熏毕搽之．如神．

五根汤

葱根 韭根 槐根 地骨皮 土茯苓各一两煎水先熏后洗毕．点前药效．

治杨梅圈子疮方

活鳖（一个）

煮熟去肠秽．净以川椒脍食尽．以煮鳖水洗之．三五日断根．甚效．

粉霜方

皂矾（一两） 明矾（一两二钱五分） 汞（一两） 盐（一两二钱半） 火硝（一两二钱五分）

共末入阳成罐．内打火三炷香．先文后武．取出冷定．取出听用．点梅疮半个即好半个如神．

齿窟疮方

用生肌散将旧绵花托一二分入窟内．过夜即愈．或捣饭内塞之亦妙．生肌散方在前．

玉粉散

治胎 皮疮．

滑石（桂府粉包一两水飞过） 甘草 冰片（二分）

共为细末掺之疮上即愈．

治风热疮方

连翘 花粉 防风 荆芥 生地 黄连 黄芩 黄柏 前胡 栀子 蝉蜕 姜蚕 苦参 蔓荆 白芷 薄荷 甘草

上水二钟．煎八分服．

黄水疮方

蕲艾（一两烧灰存性）

为末痒加枯矾五分掺上即愈．

黄花散

黄花朵（不拘多少）

烧灰存性搽上即愈．

伤手疮方

真蜂蜜（一两） 真黄蜡（一两） 猪脂（五钱另熬成油）

用水一碗入杓子内共煮化．油蜡俱在上．以好绵纸拖之．看疮大小剪贴之．KT 疮顽疮俱妙．

制柏散

治湿毒方．

浓黄柏（一斤）

入厕坑内浸一百日取出．入黄土内埋三日取出．晒干为末．如疮有水干搽之．干以蜜调搽之．

胎窬疮用补中益气汤．

生肌散搽疮口上二方．俱见前．

十丹方俱见图．

五瘤方俱见图．

口鼻喉疳．走马牙疳．月蚀疳．旋指疳．袖口疳等方．俱见图．

阴户疳方

猪肝（一具切长条） 雄黄（一钱） 枯矾（五分） 轻粉（一钱）

将肝条水滚一二滚取出蘸药均入阴户内．一二时再换．不三五次虫出即愈．

鳖甲丸

治无辜疳伤疮毒起．四肢瘦弱．脑后项边有核如弹丸．按之转动．软而不疼．其间有虫如粉．不速破则虫随热气流散．淫食脏腑．以致肢体痈疮．便利脓血．壮热羸瘦．头露骨高是也．当刺破用膏药贴之．内服此丸即愈．

鳖甲（醋煮令黄去肋） 黄连 枳壳 夜明砂（净微炒各二两） 诃子（生一枚熟一枚） 全蝎（一雄微炙） 麝香（一字）

上末蜜丸如绿豆大．每服五丸．米饮下．一日三服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疠风部
  • 当前页：杨梅疮部
  • 下一页：杂伤疮部
<<< 返回本书目录
  1. 杨梅疮部《外科启玄》
  2. 杨梅疮毒《经验丹方汇编》
  3. 杨梅疮【方剂主治】
  4. 杨梅疮发源《医门补要》
  5. 杨梅疮《证治准绳·疡医》
  6. 杨梅疮结毒总论《疡科心得集》
  7. 杨梅疮《医宗金鉴》
  8. 杨梅疮论《青囊秘诀》
  9. 杨梅疮《万病回春》
  10. 杨梅疮论《外科正宗》
  11. 杨梅疮《外科理例》
  12. 杨梅疮门《辨证录》
  13. 杨梅疮《寿世保元》
  14. 杨梅疮门主论《疡医大全》
  15. 杨梅疮《仁术便览》
  16. 杨梅疮-外科理例（下）《古今医统大全》
  17. 杨梅疮《立斋外科发挥》
  18. 杨梅疮证治《幼幼集成》
  19. 杨梅疮《景岳全书》
  20. 杨梅倒发《外科大成》
  21. 杨梅疮《急救广生集》
  22. 杨梅痘子《外科启玄》
  23. 杨梅疮《古今医鉴》
  24. 杨梅疳疮《外科启玄》
  25. 杨梅疮《慈幼便览》
  26. 杨梅根【中药大全】
  27. 杨梅疮《保婴撮要》
  28. 杨梅核仁【中药大全】
  29. 杨梅【中药大全】
  30. 杨梅结毒《外科启玄》
  1. 杨梅疮部《外科启玄》
  2. 杨梅疮（外科理例 下）《古今医统大全》
  3. 杨梅疮第一方《奇效简便良方》
  4. 杨梅疮《慈幼便览》
  5. 杨梅疮毒《经验丹方汇编》
  6. 杨梅疮《立斋外科发挥》
  7. 杨梅疮发源《医门补要》
  8. 杨梅疮《奇效简便良方》
  9. 杨梅疮方《冯氏锦囊秘录》
  10. 杨梅疮《外科证治全书》
  11. 杨梅疮结毒总论《疡科心得集》
  12. 杨梅疮《外科理例》
  13. 杨梅疮论《青囊秘诀》
  14. 杨梅疮《急救广生集》
  15. 杨梅疮论《外科正宗》
  16. 杨梅疮《外科心法要诀》
  17. 杨梅疮门（五则）《辨证录》
  18. 杨梅疮《万病回春》
  19. 杨梅疮门主方《疡医大全》
  20. 杨梅疮《保婴撮要》
  21. 杨梅疮门主论《疡医大全》
  22. 杨梅疮《古今医鉴》
  23. 杨梅疮杨梅风方《冯氏锦囊秘录》
  24. 杨梅疮《寿世保元》
  25. 杨梅疮愈后红黑疤不退门主方《疡医大全》
  26. 杨梅疮《证治准绳·疡医》
  27. 杨梅疮证治《幼幼集成》
  28. 杨梅疮《证治准绳·幼科》
  29. 杨梅丹毒《中医词典》
  30. 杨梅疮《医宗金鉴》
  31. 杨梅倒发《外科大成》


杂伤疮部_《外科启玄》_中医外科_【岐黄之术】

杂伤疮部

杂伤疮部

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡三十四）

金刀伤疮方

用小猪锹出来子肠一条．陈锻石二两．苎叶一两．龙骨少三钱．共捣烂作饼．干为末搽之．即止血合口．

火烧疮方

黄蜀葵花（不拘多少去蒂心净不用手取恐手汗污之）

真香油浸之令匀．虽数年更效．逐年油少添油．花少添花．搽上立止痛生肌．水凉自在．任他结痂．不可揭动．就火药烧坏．亦可救之．内服泻火毒药效．亦治汤烫如神．

二金散方见含腮疮图．

皴裂疮方见图．

漆疮方见图．

冻疮方

不拘手足面上冻肿成疮．痒痛不一者如神．用麻雀脑子涂之立瘥．猪脑子加热酒洗更妙．

箭旋疮方

治毒箭及箭旋入骨．不能得出．即不可拔动．恐伤其骨．用巴豆一粒炮去壳勿焦．活蜣螂一个同研烂涂在伤处．须臾痛定微痒．忍之．待其痒极难忍之时．方可拔动取出旋立瘥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅疮部
  • 当前页：杂伤疮部
  • 下一页：打跌伤疮部
<<< 返回本书目录
  1. 杂伤疮部《外科启玄》
  2. 杂识《医学读书记》
  3. 杂气论《温疫论》
  4. 杂食类《寿世传真》
  5. 杂品门《串雅内外编》
  6. 杂受禁法《千金翼方》
  7. 杂蘑【中药大全】
  8. 杂问《医理真传》
  9. 杂脉《脉因证治》
  10. 杂误吞物方《外台秘要》
  11. 杂论《知医必辨》
  12. 杂着类《古今医统大全》
  13. 杂疗痔方《外台秘要》
  14. 杂诊《黄帝内经太素》
  15. 杂疗心痛方《外台秘要》
  16. 杂诊法《医学摘粹》
  17. 杂疗香港脚方《外台秘要》
  18. 杂证《保幼新编》
  19. 杂疗五劳七伤方《外台秘要》
  20. 杂证《儿科要略》
  21. 杂疗统论《圣济总录》
  22. 杂证《颅囟经》
  23. 杂疗上气咳嗽方《外台秘要》
  24. 杂证《脉因证治》
  25. 杂疗伤寒汤散丸方《外台秘要》
  26. 杂证《卫生易简方》
  27. 杂疗呕吐哕方《外台秘要》
  28. 杂证部《外科心法要诀》
  29. 杂疗面方《外台秘要》
  30. 杂证方论《医述》
  1. 杂伤疮部《外科启玄》
  2. 杂气论《温疫论》
  3. 杂识《医学读书记》
  4. 杂脉《脉因证治》
  5. 杂食类《寿世传真》
  6. 杂论（十一条）《知医必辨》
  7. 杂受禁法《千金翼方》
  8. 杂疗痔方五首《外台秘要》
  9. 杂问《医理真传》
  10. 杂疗心痛方三首《外台秘要》
  11. 杂物鲠喉秘方《华佗神方》
  12. 杂疗香港脚方一十五首《外台秘要》
  13. 杂物入目秘方《华佗神方》
  14. 杂疗五劳七伤方三首《外台秘要》
  15. 杂误吞物方一十七首《外台秘要》
  16. 杂疗统论《圣济总录》
  17. 杂医科《中医词典》
  18. 杂疗上气咳嗽方四首《外台秘要》
  19. 杂着类《古今医统大全》
  20. 杂疗伤寒汤散丸方八首《外台秘要》
  21. 杂诊《黄帝内经太素》
  22. 杂疗呕吐哕方三首《外台秘要》
  23. 杂证《颅囟经》
  24. 杂疗面方六首《外台秘要》
  25. 杂证《卫生易简方》
  26. 杂疗咳嗽方三首《外台秘要》
  27. 杂证《儿科要略》
  28. 杂疗霍乱方四首《外台秘要》
  29. 杂证《脉因证治》
  30. 杂疗汗出不止方一十首《外台秘要》
  31. 杂证《保幼新编》


打跌伤疮部_《外科启玄》_中医外科_【岐黄之术】

打跌伤疮部

打跌伤疮部

  • 上一页
  • 目录
  • 相关
  • 下一页

定痛散

治跌打损伤骨折疼痛等症．

麻黄（烧存性一两） 头发灰（一两） 乳香（五钱）

上为细末每服三钱温酒调服立瘥．

紫金蠲痛散

能整骨续筋生肌止痛活血．及内伤肝肺．令人呕血．心腹胀痛．或左右身痛．四肢无力．难以动作并治如神．

紫荆皮 降真香 骨碎补 琥珀 当归头身 桃仁（以上各二两） 蒲黄（一两） 无名异（三两烧红酒淬七次） 大黄（一两煨） 牛膝（三两酒浸一夜） 朴硝（半两）

上件为末加苏木煎酒调．日进三服即效．

止血散

凡疮口破裂血出不止．用此 之血即止．

血竭（二钱半） 没药（五钱） 龙骨（五花者二钱俱另研） 灯心（一把） 苏木（二钱）桔梗（五分） 降真香（四钱同苏木另研） 当归（三钱） 鸡（一只连毛屎煮醋熟烂捣作团外以黄泥固济以文武 干为末入后药） 红花（要马头者二钱焙为末）

共为细末．每用干 疮口．以止其血．候干．少将熟油涂疮上效．

麦斗金

治跌打损伤神方．能接骨有声．

土鳖（一个） 生半夏（一个） 巴豆（一个去油） 朱砂（明亮） 滴乳香 没药（各二钱）

共为末每服一字好热酒送下．觉浑身麻木．即是功也．不过二服即痊．伤在上食后服．在下食前服．亦不可多．恐反接骨芦节了．如神效．不可传非人．秘之秘之．

治破伤风方

用粪堆内蛴螬虫一个．将手捏住脊背．待他口中吐出水来．涂在疮口上．即觉浑身麻木．汗出即活．此神方也．

日晒疮方见图．

虎噬疮方见图．

玉真散

治破伤风强直．

南星 防风（各等）

上为细末醋调敷疮口上．再童便调二三钱酒服．

治疯犬咬伤方

斑蝥（炒去足翅同米熟） 雄黄（各等分）

上细末温酒调送下神效．去红发．说在图．

治鼠咬疮方

用猫尿洗之瘥．取猫尿以生姜捣烂一撮．敷在猫鼻子上即出．

马汗蜇疮方在图．

火 疮方在图．

炙火疮方在图．

汗淅疮方在图．

独骨疮方在图．

伤水疮方在图．

毒蛇咬伤疮方

马兰头（不拘多少）

捣敷患处．亦解酒疽鼻衄金疮血痢．

蜈蚣蜂蝎等虫咬伤方

治二十七般毒虫咬疮肿痛不已者．

麝香 雄黄 乳香 砂（各二钱） 土蜂窝 露蜂窝（各一个烧灰存性）

上为末米醋糊为锭子．如遇此等伤疮磨涂之即瘥．

如有恶疮疼痛不已．以涂之更妙．

虫蠼 咬疮方在图．

人咬疮方在图．

中砒毒方在图．

水渍疮方在图．

脚丫烂疮方在图．

HT HT 疮方在图．

担肩方在图．

眼丹方在图．

偷针眼方在图．

骨 喉方

咳咯不出．渐渐成疮．饮食不下．以象牙磨水服之．即出愈．

天蛇疮毒方

此疮似癞非癞．即草间黄花蜘蛛螫伤．仍被露所答．乃成此疮．

秦皮（一斤）

煮汁一斗旋旋饮尽立瘥．

中蜘蛛毒咬疮方

其人一身生蛛丝．不知人事者．以艾烟熏之．以羊乳灌之立瘥．

误吞麦芒 喉疮方

先以乱丝或绒扎于如意骨上．如无则以柳条刮净．以火逼湾如意样．以丝绒扎上入喉中．上下搅之．待取出芒为妙．后以青黛吹之效．

误吞针钩有线者

即以汗衫竹节子穿在在线．推的竹节只抵钩子根．以线硬倒往里推．其钩即出为妙．

痘科保元汤加减前后十二日秘法俱见前论．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂伤疮部
  • 当前页：打跌伤疮部
  • 下一页：群方加减法
<<< 返回本书目录
  1. 打跌伤疮部《外科启玄》
  2. 打呃部《本草易读》
  3. 打跌伤疮《外科启玄》
  4. 打嗝【疾病症状】
  5. 打跌部《本草易读》
  6. 打哈欠【疾病症状】
  7. 打虫丸【方剂大全】
  8. 打鼾《临床激光治疗学》
  9. 打虫化积丸【方剂大全】
  10. 打鼾【疾病症状】
  11. 打虫果【中药大全】
  12. 打呼噜【疾病症状】
  13. 打不死草《滇南本草》
  14. 打呼噜【疾病症状】
  15. 鞑新菊【中药大全】
  16. 打火草【中药大全】
  17. 答宗弟××问右臂疼治法《医学衷中参西录》
  18. 打箭菊【中药大全】
  19. 答周××为母问疼风证治法《医学衷中参西录》
  20. 打老儿丸【方剂大全】
  21. 答章××问腹内动气冲气症治法《医学衷中参西录》
  22. 打灵砂法《古今医统大全》
  23. 答章××代友问病案治法《医学衷中参西录》
  24. 打马过天河法《厘正按摩要术》
  25. 答严××代友问痰饮治法《医学衷中参西录》
  26. 打马过天河法《推拿抉微》
  27. 答徐××阳旦汤之商榷《医学衷中参西录》
  28. 打米花【中药大全】
  29. 答徐××问其妻荡漾病治法《医学衷中参西录》
  30. 打脓散【方剂大全】
  1. 打跌伤疮部《外科启玄》
  2. 打跌伤疮《外科启玄》
  3. 打呃部《本草易读》
  4. 打跌部《本草易读》
  5. 打法《中医词典》
  6. 打灯火《中医词典》
  7. 打咯忒《中医词典》
  8. 打不死草《滇南本草》
  9. 打躬势《中医词典》
  10. 答宗弟××问右臂疼治法《医学衷中参西录》
  11. 打鼾《临床激光治疗学》
  12. 答周××为母问疼风证治法《医学衷中参西录》
  13. 打灵砂法《古今医统大全》
  14. 答章××问腹内动气冲气症治法《医学衷中参西录》
  15. 打马过天河《幼科推拿秘书》
  16. 答章××代友问病案治法《医学衷中参西录》
  17. 打马过天河法《推拿抉微》
  18. 答严××代友问痰饮治法《医学衷中参西录》
  19. 打马过天河法《厘正按摩要术》
  20. 答徐××阳旦汤之商榷《医学衷中参西录》
  21. 打马过天门《中医词典》
  22. 答徐××问其妻荡漾病治法《医学衷中参西录》
  23. 打扑磕伤损《是斋百一选方》
  24. 答徐××问腹疼治法《医学衷中参西录》
  25. 打扑损伤《圣济总录》
  26. 答徐××读《伤寒论》质疑四则《医学衷中参西录》
  27. 打扑损伤从高坠下《卫生宝鉴》
  28. 答吴××问病《医学衷中参西录》
  29. 打人论《金疮跌打接骨药性秘书》
  30. 答翁××问呃逆气郁治法《医学衷中参西录》
  31. 打伤《中医词典》


群方加减法_《外科启玄》_中医外科_【岐黄之术】

群方加减法

群方加减法

  • 上一页
  • 目录
  • 相关
  • 下一页

四君子汤

治痘已齐气虚无他症．

人参（五钱） 白术（一两） 茯苓（一两） 甘草（三钱）

上咀大人每服四五钱．小儿二三钱．水煎加大枣煎热服．

小水不利加灯心． 自汗本方去茯苓加黄 ． 渴加麦门冬五味．

四物汤

治痘已齐．有血虚症用之．

当归 川芎（各一两） 白芍药（一两五钱） 熟地黄（一两五钱）

上咀大人每服一两．水煎服．小儿三五钱煎服．

如浆已成．色淡加黄 人乳好酒．

黑靥倒陷加黄 ．

如男妇阴虚加知母 黄柏 肉苁蓉俱酒制．

如痘色紫乃血热．加生地黄 红花．

八珍汤

治痘已齐．兼气血俱虚症用之．

人参 砂仁 茯苓 甘草 当归 川芎 白芷 熟地黄

上咀水煎服．

生脉散

治起壮时发渴咳嗽脉虚．

人参 麦门冬 北五味

上咀水煎服．

犀角地黄汤

治痘发时大便秘蓄血．

犀牛屑（一两） 生地黄（八钱） 芍药 牡丹皮（一两）

上咀水煎服． 热甚发狂加黄芩．

橘皮汤

治吐泻并作．

人参 陈皮

上咀姜一片水煎服．

如泻甚加猪苓 泽泻赤茯苓．

如吐甚加藿香木香 白术 山楂．

甘桔汤

治咽痛．

桔梗（八分） 甘草（钱半） 射干 牛蒡子（炒各六分） 防风 玄参

上咀水煎服．

如热甚加黄芩 知母 荆芥穗．

紫草木通汤

治痘已成血泡不食乃发不愈．

紫草 木通 茯苓 白术 甘草

上水煎加糯米一撮服．

预治痘疹神方

治初觉发热．服此则不出．见标者即稀．稀者即无．陷者服之即起神验．

川芎 当归 升麻 甘草（各六两）

用东流水三碗煮取碗半．如煎三次取之一半．好朱砂四两．绢袋盛悬罐内煎服．水煮干为度．焙干为末听用．

引经散

用元米二三合．湿纸包紧．外用黄泥裹固．入火 红．冷取出米黄色者拣用为末．凡小儿一岁以砂末一分．米末一分．以蜜酒各一匙入沸汤调服．如三五岁加之．此药后三日内不可服他药．

紫草膏

能退 起痘．又五六日大热甚．灯心汤下妙．

麻黄 紫草（各一两） 全蝎（酒洗焙） 姜蚕（酒洗） 粉草 红花 白附子（各五钱）

上为末蜜丸龙眼大．热甚灯心汤下．冷症酒下．

灵砂丹

治黑靥及蛇皮灰白淡色豆．

辰砂（二两荔枝壳水煮绢袋盛悬罐内煮干为末听用） 天灵盖（三钱以麝香三分入内同捣细蜜和黄泥固火 红冷定为末）老丝瓜（近蒂半节火 为末二两于腊八日以兔血丸）

如桐子大．每服一丸．酒下大神效．此仙方．秘之．

托毒汤

治痘后毒未尽．复作肿毒疼．

白芷 薄荷 防风 赤芍药 蒺藜 荆芥 角刺 金银花 连翘 生地 甘草

上同水煎服之．

如疮痛加芩连栀子．

如痒加参 白术 蝉蜕．

如在头面加川芎升麻 桔梗．

如在足加香附 木瓜．

如在臀加紫胡黄柏．

如在膝加牛膝木通．

四圣丹

能点疔毒．即刻回生．内再服保元汤加芎桂．

牛黄（一钱二分） 朱砂（八分） 珍珠（二分）

儿茶（一钱七分）

上末用口嚼胭脂点之均点上妙．

珍珠膏

治痘不发．必有痘疔黑而大臭者．宜急点之．

珍珠（五颗） 菀豆（四十九粒） 发（一钱烧灰）

共末以胭脂汁调成膏拨疔点之．黑疔即变红活矣．

猪尾膏

治血不活透．心经闷乱者．

辰砂（末一两）

每服看大人或一钱或五分．猪尾尖血调成膏．用紫草汤送下．

南金散

治毒盛血滞不活痒 者．

紫背荷叶（霜后贴水紫色的） 白姜蚕（直的炒各八分）

上为末每服一钱．芫荽酒下或米饮下即起．

二神散

治痘正发时遇大寒．变为阴症．

丁香（九粒） 干姜（一钱炒）

上末每五分白汤下．少刻痘红活为正．

活血散

治痘根窠红散而不附者．

白芍药（一两） 茜根（五钱酒洗）

上咀水酒煎服之．血即附根上为正．

安胎如圣散

治孕妇忽出痘疮．恐热伤胎．加减

白术 当归 黄芩 砂仁 枳壳（炒） 陈皮 甘草 大腹皮 黑豆

上咀各等分每服五钱水煎服．

如初发热加升麻 葛根 连翘．

如出盛加黄连大力子连翘．

如不起加人参川芎炒桂．

如渴甚加天花粉麦门冬．

如腹中滞气加青皮 木香．

谷精散

治痘入目．恐伤睛．宜此服之．

谷精草 海蛤粉各等分为末．每服二钱．入猪肉内．以箬叶包水煮熟．先熏目．次服之．十日共十服痊．

痘疳方

治牙龈蚀断或落齿骨．

枯矾（七分） 麝香（一分） 白毡灰（二分） 人中白（一分 ）

共末吹搽患处效．

雄黄散

治小儿痘牙疳．

雄黄（一钱） 铜绿（二钱）

共末掺之效．

前胡 枳壳汤

治痘疹痰实壮热．胸中烦闷．大便秘．卧则喘急效．

前胡 枳壳 赤茯 大黄（煨） 甘草（炙各五钱）

上末每服三钱．水一盏煎服．如人大或壮实则加至一两．如脉微人弱．或泄则不宜之．

灭痕膏

治痘已愈．毒未全散．其痂已落尽．止有瘢痕尚在．或黑或凸凹．或抓成疮者．用好真白蜜一两涂之．数次极验．

又方

用羊骨髓入轻粉一钱研匀涂之愈．

又方

韶粉一两轻粉一钱猪脂炼调均膏之效．

绵茧散

治痘后疮水不干．在肢体名痘疳用蚕茧出蛾的不拘多少．每个入生矾末令满．炭火 过为末掺上即干．甚效．

参黄散

治水痘子甚效．

人参（一分） 甘草（炙半分） 滑石（半分） 知母（一分） 麻黄（一分） 地骨皮（半分炒） 大黄（一分煨） 羌活（一分） 甜葶苈（一分）

用水一盏入小麦七粒煎服．人大亦加之．

搔坏痘方

多年屋上腐草．不拘多少为末极细．铺在席子上．儿卧之．令不占．或掺上亦妙．

快痘丹

鲜虾蟆（一个酥炙为末听用） 麻黄（三两熬成膏子）

共丸绿豆大．每服三五七丸．看儿大小．用白酒送下甚效．

治痘风眼方

黄丹 雄黄 轻粉（各三分） 射（二厘）

上末瓷罐收之．右目吹入左耳内．左目吹入右耳内效．

一匕金

治已灌浆．但红紫未收．

郁金（一枚） 甘草（一钱）

上水一钟．煮干去草．取郁金切片．日干为末．用蜡一分研匀．入猪血调和．焙干为末．每服一钱．用薄荷汤下．不过一时．毒从手足或身上出者即得生也．如有脓血大便出即死也．

豆蔻散

治脾虚呕吐不止及泄不止．

肉果（煨） 龙骨（ ） 木香 砂仁（各五钱） 山楂 五倍子 赤石脂 藿香 白术（各三钱） 人参（一钱）

上末每服一钱或五分看儿大小．吐用姜汤．泄用米汤下．一方有枯矾二钱．

又方

治痘疮五七日后．痒极动手抓破．即用仙鹤翎在疮上扫一二次即不痒．亦不抓．此一秘法也甚妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：打跌伤疮部
  • 当前页：群方加减法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 群方加减法《外科启玄》
  2. 群体遗传学《医学遗传学基础》
  3. 群方备载《医学集成》
  4. 群体中的遗传平衡《医学遗传学基础》
  5. 裙边疮《外科十三方考》
  6. 群众急救系统普及化《现代院外急救手册》
  7. 阙疑《医述》
  8. 蚺（音髯）蛇胆《证类本草》
  9. 鹊脑《本草纲目》完整版
  10. 蚺蛇《本草纲目》完整版
  11. 鹊目症《眼科阐微》
  12. 蚺蛇《本草纲目》图文版
  13. 鹊豆【中药大全】
  14. 蚺蛇胆【中药大全】
  15. 鹊巢《本草纲目》完整版
  16. 蚺蛇胆散【方剂大全】
  17. 鹊【中药大全】
  18. 蚺蛇膏【中药大全】
  19. 鹊《本草纲目》图文版
  20. 蚺蛇肉《本草纲目》完整版
  21. 鹊《本草纲目》完整版
  22. 蚺蛇肉【中药大全】
  23. 确定诊断标准《流行病学》
  24. 蚺蛇牙《本草纲目》完整版
  25. 确定研究目的《预防医学》
  26. 蚺蛇子《本草纲目》完整版
  27. 确定病因和疾病因果关系的标准《预防医学》
  28. 然谷穴【下肢内侧穴位】
  29. 雀瓮【中药大全】
  30. 燃照汤【方剂大全】
  1. 群方加减法《外科启玄》
  2. 群方备载《医学集成》
  3. 群体遗传学《医学遗传学基础》
  4. 裙边疮《外科十三方考》
  5. 群体中的遗传平衡《医学遗传学基础》
  6. 裙边疮《中医词典》
  7. 群言难正《儒门事亲》
  8. 逡巡散《是斋百一选方》
  9. 群众急救系统普及化《现代院外急救手册》
  10. 阙中《中医词典》
  11. 群众性《预防医学》
  12. 阙俞《中医词典》
  13. 蚺（音髯）蛇胆《证类本草》
  14. 阙疑《医述》
  15. 蚺蛇《本草纲目》
  16. 阙庭《中医词典》
  17. 蚺蛇《食疗本草》
  18. 阙上《中医词典》
  19. 蚺蛇《冯氏锦囊秘录》
  20. 阙上《中医名词词典》
  21. 蚺蛇《医学入门》
  22. 阙（阙中、印堂）《中医名词词典》
  23. 蚺蛇《医方考》
  24. 阙《中医词典》
  25. 蚺蛇胆《千金翼方》
  26. 鹊石散《仁术便览》
  27. 蚺蛇胆《本草经集注》
  28. 鹊桥《中医词典》
  29. 蚺蛇胆《新修本草》
  30. 鹊目症《眼科阐微》
  31. 蚺蛇胆《海药本草》


《外科启玄》

  • 锲斗垣申君校正外科启玄序
  • 序
  • 校正外科启玄自序
  • 外科启玄附痘科序
  • 后序
  • 卷之一
    • 明疮疡标本论
    • 明疮疡脉理论
    • 明疮疡是阴阳相滞论
    • 明疮疡分五善七恶论
    • 明疮疡原无定处论
    • 明疮疡色脉形症当参相应论
    • 明疮疡部位所属经络论
    • 明疮疡生十二经络当分气血多少论
    • 明疮疡当分三因论
    • 明痈疽疔疖瘤疮疡痘疹结核不同论
    • 明疮疡分时令逆顺论
    • 明肿疡虚实论
    • 明溃疡虚实论
    • 明疮疡属奇经八脉为症论
    • 明疮疡作呕及恶心论
    • 明疮疡作渴论
    • 明疮疡大便秘结论
    • 明疮疡痛痒麻木论
    • 明疮疡已溃未溃发热恶寒论
    • 明疮疡浅深论
  • 卷之二
    • 明疮疡有无脓论
    • 明痈疽生于九死部位论
    • 明附骨疽论
    • 明疮疡脓熟不宜开迟论
    • 明疮疡死肉当去论
    • 明疮疡生肉论
    • 明谴刑多生恶疮论
    • 明膏粱之人生恶疮论
    • 明疔疮三十四种形症禁忌论
    • 明疔疮治法论
    • 明阴阳发背痈疽论
    • 明阴疮毒似阳疮症论
    • 明阳疮毒似阴疮症论
    • 明疮毒入内罨论
    • 明妊娠疮疡治法不同论
    • 明产后疮疡治法不同论
    • 明婴孩疮疡治法不同论
    • 明师尼寡妇室女疮疡治法不同论
    • 明宦官及富贵人疮疡治法不同论
    • 明贫贱劳逸人疮疡治法不同论
    • 明南北方人疮疡治法不同论
    • 明鸨妪妓疮疡治法不同论
    • 明肥人疮疡治法论
    • 明瘦人疮疡治法论
  • 卷之三
    • 明疮疡权变通类活法论
    • 明疮疡宜随症用药论
    • 明疮疡随经加减论
    • 明疮疡汗下和大要三法论
    • 明疮疡发表攻里通变论
    • 明背痈头开不住论
    • 明疮疡宜灸论
    • 明疮疡宜针论
    • 明疮疡宜砭镰论
    • 明疮疡宜火针论
    • 明疮疡宜浴法论
    • 明赛火针药法论
    • 明疮疡宜代针论
    • 明疮疡宜敷药论
    • 明疮疡宜烙论
    • 明疮疡宜炙论
    • 明疮疡宜熏论
    • 明疮疡宜点论
    • 明疮疡宜追蚀论
    • 明疮疡宜刀割论
    • 明疮疡宜贴膏药论
    • 明疮疡宜蒸法论
    • 明疮脓宜吸法论
    • 明疮疡止痛法论
    • 明疮疡宜调护法论
    • 明内消法论
    • 明内托法论
    • 明补法论
  • 卷之四
    • 总论
    • 脑发
    • 脑后发
    • 耳后发
    • 右鬓发
    • 左鬓发
    • 双鬓发
    • 对口发
    • 两边发际发
    • 耳发
    • 太阴发
    • 脸发
    • 颐发
    • 痼发
    • 瘿瘤发
    • 胸发
    • 额发
    • 蜂窝发
    • 瘭疽发
    • 体疽发
    • 蜂窝向上发
    • 蜂窝向下发
    • 蜂窝两头发
    • 两胁双发
    • 对心发
    • 莲子发
    • 阴发背
    • 散走流注发
    • 环项发
    • 左搭肩发
    • 肾俞发
    • 膀胱俞发
    • 手背发
    • 足背发
    • 肾阴发
    • 对脐发
    • 癌发
    • 明发背后序六要法
  • 卷之五
    • 肺痈
    • 肠痈
    • 尾闾痈
    • 臀痈
    • 骨痈
    • 腰痈
    • 内痈
    • 脾痈
    • 膝痈
    • 乳痈
    • 左右便痈
    • 箕HT痈
    • 挟痈
    • 箕门痈
  • 卷之六
    • 首疽
    • 眉疽
    • 杼疽
    • 鬓疽
    • 九疽
    • 肺疽
    • 蠹疽
    • 腕疽
    • 腰疽
    • 敦疽
    • 伏鼠疽
    • 勇疽
    • 托疽
    • 筋疽
    • 痨疽
    • 啮疽
    • 臀疽
    • 中庭疽
    • 传心疽
    • 井疽
    • 合阳疽
    • 脱疽
    • 疔疮
    • 骨羡疮
    • 骨痿疮
    • 骨毒滞疮
    • 陈肝疮
    • 赤炎疮
    • 血胤疮
    • 天疮
  • 卷之七
    • 瘰
    • 里疮
    • 外疮
    • 人面疮
    • 血风疮
    • 马刀疮
    • 杖疮
    • 秃疮
    • 鱼脐疮
    • 阴包毒
    • 燕窝疮羊胡疮
    • 胎毒疮恋眉疮
    • 肺风疮鼻疮
    • 粉花疮裙边疮
    • 脏毒痔疮漏疮
    • 痔疮形图
    • 八漏形论
    • 阴囊破裂漏疮
    • 雌雄狐刺疮
    • 胞漏疮
    • 水流麻根疮
    • 肥粘疮
    • 千日疮
    • 时毒暑疖
    • 齿踞
    • 白壳疮
    • 鼻鼻痔
    • 嵌指
    • 鹅掌风
    • 疥疮
    • 坐板疮
    • 癞风疮
    • 喉闭
    • 蛇窠疮
    • 蜘蛛疮
    • 阳湿痰破疮
    • 阴湿痰破疮
  • 卷之八
    • 杨梅结毒
    • 杨梅癣疮
    • 翻花杨梅疮
    • 阴杨梅疮
    • 杨梅痘子
    • 杨梅疳疮
    • 杨梅圈疮
    • 齿窟疮
    • 胎皮疮
    • 风热疮
    • 黄水疮
    • 伤手疮
    • 手足丫毒疮
    • 胎窬疮
    • 湿毒疮
    • 内丹
    • 飞灶丹
    • 吉灶丹
    • 鬼火丹
    • 天火丹
    • 天灶丹
    • 水激丹
    • 胡次丹
    • 野火丹
    • 烟火丹
    • 胡漏丹
    • 粉瘿瘤
    • 筋瘤赘
    • 气瘤赘
    • 血瘤赘
    • 肉瘤赘
    • 走马牙疳
    • 口疳
    • 鼻疳
    • 喉疳
    • 月蚀疳
    • 旋指疳
    • 袖口疳
    • 臊疳
    • 阴疳
    • 妒精疳
    • 无辜疳伤疮
    • 湮尻疮
    • 落脐疮
    • 脐漏疮
  • 卷之九
    • 论
    • 金刀自刎
    • 火烧疮
    • 汤烫疮
    • 含腮疮
    • 皱裂疮
    • 漆疮
    • 冻疮
    • 箭毒疮
    • 打跌伤疮
    • 日晒疮
    • 虎噬疮
    • 犬咬伤
    • 鼠伤疮
    • 马汗疮
    • 火疮
    • 灸火疮
    • 汗淅疮
    • 独骨疮
    • 伤水疮
    • 蛇咬疮
    • 蜈蚣叮疮
    • 蜂叮疮
    • 蝎子叮
    • 虫伤疮
    • 蠼疮
    • 人咬伤疮
    • 砒霜累疮
    • 水渍手丫烂疮
    • 水渍脚丫烂疮
    • HT裂疮口
    • 担肩瘤
    • 眼丹
    • 偷针眼
  • 卷之十
    • 明痘理之源论
    • 明痘疹当分三因论
    • 明预识痘疹法论
    • 明痘症四时逆顺辨法论
    • 明痘分部位轻重论
    • 明痘色吉凶论
    • 明痘形吉凶论
    • 明痘症吉凶论
    • 明痘虚实寒热论
    • 明妇女出痘与婴孩不同论
    • 明痘当禁忌例论
    • 明痘疮治法论
    • 明痘随日有吉凶论
    • 明痘疮亦不必拘于日数论
    • 明顺痘吉论
    • 明逆痘凶论
    • 明险痘吉凶论
    • 明痘家恶症论
    • 明痘始终宜节饮食论
    • 明痘兼异症论
    • 明痘夹痧子论
    • 明痘夹子论
    • 明痘夹水痘论
    • 明痘夹疔毒痈疽论
    • 明痘夹丹论
    • 明痘后生疳疮论
    • 明痘后痈疽疔毒论
    • 明痘后细疮如疥难愈论
    • 明痘后两目胞肿论
    • 明痘后宜随症施治论
    • 明痧症吉凶论
    • 明痧不同论
    • 明保元汤功效加减法论
    • 开蒙百句歌
  • 卷之十一
    • 痈疽发背
  • 卷之十二\各分门类．定立奇验神方．
    • 肺痈主方
    • 肺痿主方
    • 肠痈主方
    • 乳痈主方
    • 瘰部论
    • 九名所属
    • 辨瘰生死法
    • 灸瘰法
    • 瘰取穴灸法
    • 治法
    • KT疮
    • 血风疮部
    • 人面疮部
    • 马刀疮部
    • 秃疮部
    • 杖疮部
    • 杂疮部
    • 痔疮部
      • 论
      • 治法煎药加减方
      • 丸药方
      • 内痔治法
    • 恶疮部
    • 疠风部
    • 杨梅疮部
    • 杂伤疮部
    • 打跌伤疮部
    • 群方加减法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行