序_《外科十法》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科十法》
序
在线购买《外科十法》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

《外科十法》者，予归宗普陀时所作也。余自普陀生长天都，五十有三载，业医者凡三十年．爰着《医学心悟》一书，详言内证，梓行于世，而外科有未及。壬子冬，还归普陀修行。适逢圣祖仁皇帝广发帑金，修葺我菩萨行宫。前后寺僧及任务人等，不下数千人。其中病患不一，予为调治悉痊。复有患背疽者，有患广疮疥癣者，投以膏散，不半月而收功。因思予在天都时，仅着内科，而未及外科，亦一时之阙略也。乃复聚精会神，参悟外科旨要，约以十法，而施治之道，似无余蕴。言简而赅，方约而效，以之问世，庶几其有小补乎。将见《十法》一书，与《医学心悟》并行于天壤间也。

天都普明子程国彭钟龄着

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：内消法一
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《外科十法》
  2. 序《白喉条辨》
  3. 序《证治心传》
  4. 序《神农本草经百种录》
  5. 序《本草衍义》
  6. 序《陆地仙经》
  7. 序《千金食治》
  8. 序《诊家枢要》
  9. 序《医医小草》
  10. 序《慎疾刍言》
  11. 序《本草易读》
  12. 序《尤氏喉科秘书》
  13. 序《凌临灵方》
  14. 序《眼科秘诀》
  15. 序《温病指南》
  16. 序《眼科秘诀》
  17. 序《家传女科经验摘奇》
  18. 序《仙授理伤续断秘方》
  19. 序《质疑录》
  20. 序《产宝》
  21. 序《小儿痘疹方论》
  22. 序《食鉴本草》
  23. 序《麻疹阐注》
  24. 序《中藏经》
  25. 序《中风论》
  26. 序《中藏经》
  27. 序《脉确》
  28. 序《察舌辨症新法》
  29. 序《神应经》
  30. 序《柳洲医话》
  31. 序《神应经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


内消法_《外科十法》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科十法》
内消法一
在线购买《外科十法》正版书籍

内消法一

  • 上一页
  • 目录
  • 相关
  • 下一页

内消者，肿毒初起，随用药消散也。凡病痈疽、发背、对口、疔毒，其初起憎寒壮热，有似伤寒，而痛偏一处，饮食如常者，蓄积有脓也。当初起时，脓尚未成，不过气血乖违，逆于肉理耳。外敷以远志膏，或贴普救万全膏。内服银花甘草汤，实时消散。若系疔疮，急宜刺破。或艾灸肿处，涂上蟾蜍饼，贴以万全膏，内服菊花 甘草汤，随即平伏。菊花连根带叶，皆治疔疮之圣药也。其中亦有挟风寒而发者，宜先用芎芷香苏散以散之，随服菊花、银花等药，即可内消。须及早下手，不可迟滞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：内消法一
  • 下一页：艾灸法二
<<< 返回本书目录
  1. 内消法《外科十法》
  2. 内消浸酒【方剂大全】
  3. 内消法《外科精义》
  4. 内消昆布散【方剂大全】
  5. 内消发背《洪氏集验方》
  6. 内消瘰疬丸【方剂大全】
  7. 内消部《外科方外奇方》
  8. 内消内托法《外科大成》
  9. 内消《证治准绳·疡医》
  10. 内消散【方剂大全】
  11. 内向性思维【疾病症状】
  12. 内消退管丸【方剂大全】
  13. 内外障治《杂病心法要诀》
  14. 内消丸【方剂大全】
  15. 内外障眼【方剂主治】
  16. 内消沃雪汤【方剂大全】
  17. 内外障通治《证治准绳·类方》
  18. 内消腺瘤汤【方剂大全】
  19. 内外痈疽先变脉论《三指禅》
  20. 内消治法歌《医宗金鉴》
  21. 内外形诊老壮肥瘦病旦慧夜甚大论《针灸甲乙经》
  22. 内斜A征【疾病症状】
  23. 内外伤寒《伤寒标本心法类萃》
  24. 内斜V征【疾病症状】
  25. 内外伤出血【中药主治】
  26. 内养下手诀《寿世青编》
  27. 内外伤辨（附内伤）《丹台玉案》
  28. 内因经病《妇科心法要诀》
  29. 内外伤辨《医学入门》
  30. 内因经病《医宗金鉴》
  1. 内消法《外科十法》
  2. 内消发背《洪氏集验方》
  3. 内消法《医学心悟》
  4. 内消部《外科方外奇方》
  5. 内消法《外科精义》
  6. 内消《证治准绳·疡医》
  7. 内消瘰秘传经验方《回生集》
  8. 内消《证治准绳·疡医》
  9. 内消瘰丸《奇方类编》
  10. 内消《中医词典》
  11. 内消秘方《华佗神方》
  12. 内消《中医词典》
  13. 内消内托法《外科大成》
  14. 内陷《外科选要》
  15. 内消散《备急千金要方》
  16. 内陷《中医名词词典》
  17. 内消散《仙传外科集验方》
  18. 内外转《中医词典》
  19. 内消治法歌《医宗金鉴》
  20. 内外转《中医词典》
  21. 内消治法歌《外科心法要诀》
  22. 内外肿喉《喉科指掌》
  23. 内消痔漏丸《奇方类编》
  24. 内外痔秘方《华佗神方》
  25. 内虚《中医词典》
  26. 内外痔《中医词典》
  27. 内虚《中医词典》
  28. 内外痔《中医词典》
  29. 内虚变《正体类要》
  30. 内外痔《中医名词词典》
  31. 内虚感冒《圆运动的古中医学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


艾灸法_《外科十法》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《外科十法》
艾灸法二
在线购买《外科十法》正版书籍

艾灸法二

  • 上一页
  • 目录
  • 相关
  • 下一页

隔蒜灸法，胜用刀针。书云，不痛灸至痛，痛灸不痛时。凡治痈疽疔肿流注及一切无名肿毒，以大蒜切片，安疮顶上，用陈艾炷安蒜上，香点灸之。其艾炷大小，看疮毒大小为取裁。若痈疽之大者，以蒜捣饼，敷上灸之。不痛者灸至痛而止，痛者灸至不痛而止。若内已有脓，即将乌金膏涂灸处，外用普救万全膏贴之。烂开大口，卸却瘀脓，易收功也。若口不收，或腐肉不脱，洗用防风汤，敷以海浮散，外贴万全膏，腐自去，新自生，计日可愈，真神药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内消法一
  • 当前页：艾灸法二
  • 下一页：神火照法三
<<< 返回本书目录
  1. 艾灸法《外科十法》
  2. 艾灸方宜《古今医统大全》
  3. 艾灸补泻《针灸素难要旨》
  4. 艾灸方宜《针灸素难要旨》
  5. 艾灸补泻《古今医统大全》
  6. 艾灸疗法《手穴手纹诊治》
  7. 艾胶汤【方剂大全】
  8. 艾灸门主方《疡医大全》
  9. 艾胶散【方剂大全】
  10. 艾硫丸【方剂大全】
  11. 艾姜丸【方剂大全】
  12. 艾麻草【中药大全】
  13. 艾姜汤【方剂大全】
  14. 艾麦丸【方剂大全】
  15. 艾煎圆【方剂大全】
  16. 艾梅饮【方剂大全】
  17. 艾煎丸【方剂大全】
  18. 艾纳香《本草纲目》完整版
  19. 艾煎散【方剂大全】
  20. 艾纳香【中药大全】
  21. 艾煎膏【方剂大全】
  22. 艾纳香根【中药大全】
  23. 艾煎茯苓散【方剂大全】
  24. 艾片【中药大全】
  25. 艾煎方【方剂大全】
  26. 艾曲散【方剂大全】
  27. 艾火《本草纲目》图文版
  28. 艾茸敷法【方剂大全】
  29. 艾火《本草纲目》完整版
  30. 艾茸丸【方剂大全】
  1. 艾灸法《外科十法》
  2. 艾灸大小法《针灸神书》
  3. 艾灸法《医学心悟》
  4. 艾灸补泻《针灸素难要旨》
  5. 艾灸方宜《古今医统大全》
  6. 艾灸补泻《古今医统大全》
  7. 艾灸方宜《针灸素难要旨》
  8. 艾灸补泻《中医词典》
  9. 艾灸疗法《手穴手纹诊治》
  10. 艾灸补泻《针灸大成》
  11. 艾灸疗法《中医词典》
  12. 艾胶茶《茶饮保健》
  13. 艾灸门主方《疡医大全》
  14. 艾姜茶《茶饮保健》
  15. 艾卷《中医词典》
  16. 艾煎丸《是斋百一选方》
  17. 艾卷（艾条）《中医名词词典》
  18. 艾煎丸《太平惠民和剂局方》
  19. 艾卷灸《中医词典》
  20. 艾煎丸《三因极一病证方论》
  21. 艾纳香《增广和剂局方药性总论》
  22. 艾煎丸《三因极一病证方论》
  23. 艾蒲茶《茶饮保健》
  24. 艾煎茯苓散《医方考》
  25. 艾人理血汤《目经大成》
  26. 艾火《药性切用》
  27. 艾绒《中医名词词典》
  28. 艾火《本草撮要》
  29. 艾绒《中医词典》
  30. 艾火《得配本草》
  31. 艾森克人格调查表（EPI）和问卷《医学心理学》


神火照法_《外科十法》_中医外科_【岐黄之术】

神火照法三
在线购买《外科十法》正版书籍

神火照法三

  • 上一页
  • 目录
  • 相关
  • 下一页

凡肿在头面以上者，不宜艾灸，恐引火气上攻，宜用火照法，神乎其神。法用火照散，安纸捻中，以麻油浸点。每用火三枝，离毒半寸许照之。自外而内，俾气透入。皮色紫滞者，立转红活。若疮热平塌者，立转高耸。仍须不时照之，则毒瓦斯顷解，转阴为阳，以收全功。且此法不止施于头上，即如发背等毒，亦宜用之。其头面患毒，亦有用艾灸而愈者。因其毒纯阴，平塌顽麻，非艾灸无功。但艾炷宜小，如黍粒样式。二法乃疮疽门之宝筏，宜互用参考，以神其用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾灸法二
  • 当前页：神火照法三
  • 下一页：刀针砭石法四
<<< 返回本书目录
  1. 神火照法《外科十法》
  2. 神交汤【方剂大全】
  3. 神火丹《幼幼新书》
  4. 神解散【方剂大全】
  5. 神昏谵语（一）《景景医话》
  6. 神经、精神疾病生化诊断《临床生物化学》
  7. 神昏谵语（二）《景景医话》
  8. 神经、免疫及内分泌系统间的关系《细胞和分子免疫学》
  9. 神昏谵语【方剂主治】
  10. 神经、免疫与健康《免疫与健康》
  11. 神昏狂乱蓄血发狂《医宗金鉴》
  12. 神经白塞病【疾病大全】
  13. 神昏狂乱蓄血发狂《伤寒心法要诀》
  14. 神经病性关节病【疾病大全】
  15. 神黄豆【中药大全】
  16. 神经病综合征（二）《神经精神疾病诊断学》
  17. 神鬼箭打《松峰说疫》
  18. 神经病综合征（三）《神经精神疾病诊断学》
  19. 神龟滋阴丸【方剂大全】
  20. 神经病综合征（四）syndromes of nervous diseases《神经精神疾病诊断学》
  21. 神龟散【方剂大全】
  22. 神经病综合征（一）syndromes of nervous diseases《神经精神疾病诊断学》
  23. 神归汤【方剂大全】
  24. 神经递质(Neurotransmitter)的代谢《生物化学与分子生物学》
  25. 神光汤【方剂大全】
  26. 神经电生理检查《康复医学》
  27. 神功圆【方剂大全】
  28. 神经发育迟滞【疾病大全】
  29. 神功丸【方剂大全】
  30. 神经干断裂【疾病症状】
  1. 神火照法《外科十法》
  2. 神火丹候《诸病源候论》
  3. 神火照法《医学心悟》
  4. 神火丹《证治准绳·幼科》
  5. 神机《中医词典》
  6. 神火丹《幼幼新书》
  7. 神济《中医词典》
  8. 神火丹《中医词典》
  9. 神茧散《冯氏锦囊秘录》
  10. 神昏谵语（一）《景景医话》
  11. 神箭《急救广生集》
  12. 神昏谵语（二）《景景医话》
  13. 神经《默克家庭诊疗手册》
  14. 神昏狂乱蓄血发狂《伤寒心法要诀》
  15. 神经《组织学与胚胎学》
  16. 神昏狂乱蓄血发狂《医学摘粹》
  17. 神经《耳鼻咽喉外科学》
  18. 神昏狂乱蓄血发狂《医宗金鉴》
  19. 神经《口腔科学》
  20. 神昏《中医内科学》
  21. 神经《骨科学》
  22. 神昏《中医词典》
  23. 神经、精神疾病生化诊断《临床生物化学》
  24. 神昏《中医名词词典》
  25. 神经、免疫、内分泌系统的特性和共性比较《细胞和分子免疫学》
  26. 神化丸《备急千金要方》
  27. 神经、免疫、内分泌系统间的关系《细胞和分子免疫学》
  28. 神护草《名医别录》
  29. 神经、免疫与健康《免疫与健康》
  30. 神护草《证类本草》
  31. 神经、内分泌和免疫功能的关系《生理学》


刀针砭石法_《外科十法》_中医外科_【岐黄之术】

刀针砭石法四
在线购买《外科十法》正版书籍

刀针砭石法四

  • 上一页
  • 目录
  • 相关
  • 下一页

凡毒有胀痛紧急，脓已成熟，无暇待灼艾火照者，即宜用刀法开之。但刀法，须在的确脓熟之时，又须要深浅合度。以左手按肿处，先看脓之成否。如按下软而不痛，肿随手起者，脓已成也。按下硬而痛，或凹陷不起者，脓未成也。已成脓者可刺，未成脓者宜姑待之。

若脾气虚弱者，宜托补之。又须看其脓之深浅，以手指按下，软肉深者，其脓必深；软肉浅者，其脓亦浅。若脓浅刀深，恐伤好肉。脓深刀浅，恐脓不出而肉败，最宜斟酌。更有伏骨之疽，脓腐于肉，皮色不变者，宜以刀刺入深处，放出瘀脓。或灸开大口放出之。不得姑息因循，俾毒瓦斯越烂越深也。其小刀须利刃，勿令病者见，恐惊彼耳。砭法施于头面及耳前后。因其漫肿无头，急用此法以泻其毒。取上细瓷锋，用竹箸夹住紧扎，放锋出半分，对患处，另以箸敲之，遍刺肿处，俾紫血多出为善。刺毕，以精肉切片贴，再用鸡子清调乳香末润之。此地不宜成脓，头肉中空，耳前后更多曲折，提脓拔毒，恒多未便，故砭法断宜早施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神火照法三
  • 当前页：刀针砭石法四
  • 下一页：围药法五
<<< 返回本书目录
  1. 刀针砭石法《外科十法》
  2. 导痹汤【方剂大全】
  3. 刀烟，刀油《本草纲目》完整版
  4. 导赤《汤头歌诀》
  5. 刀伤散【方剂大全】
  6. 导赤承气汤【方剂大全】
  7. 刀伤跌打《医学见能》
  8. 导赤丹【方剂大全】
  9. 刀伤出血【中药主治】
  10. 导赤地榆汤【方剂大全】
  11. 刀伤出血《孙真人海上方》
  12. 导赤甘露【方剂大全】
  13. 刀伤【中药主治】
  14. 导赤各半汤【方剂大全】
  15. 刀鞘《本草纲目》完整版
  16. 导赤化毒汤【方剂大全】
  17. 刀枪伤【中药主治】
  18. 导赤解毒汤【方剂大全】
  19. 刀口药【中药大全】
  20. 导赤片【方剂大全】
  21. 刀箭疮《仁术便览》
  22. 导赤清心汤【方剂大全】
  23. 刀灰树【中药大全】
  24. 导赤散《小儿药证直诀》
  25. 刀斧伤《孙真人海上方》
  26. 导赤散【方剂大全】
  27. 刀豆散【方剂大全】
  28. 导赤汤【方剂大全】
  29. 刀豆壳【中药大全】
  30. 导赤通气散【方剂大全】
  1. 刀针砭石法《外科十法》
  2. 刀晕《中医名词词典》
  3. 刀针砭石法《医学心悟》
  4. 刀癣候《诸病源候论》
  5. 导《中医词典》
  6. 刀癣《中医词典》
  7. 导赤《汤头歌诀》
  8. 刀伤磕损血不止《外科理例》
  9. 导赤茶《茶饮保健》
  10. 刀伤急治法《回生集》
  11. 导赤各半汤《目经大成》
  12. 刀伤跌打《医学见能》
  13. 导赤各半汤《医方论》
  14. 刀伤出血《孙真人海上方》
  15. 导赤清心《中医词典》
  16. 刀鞘《证类本草》
  17. 导赤散《重订囊秘喉书》
  18. 刀镰疔秘方《华佗神方》
  19. 导赤散《医宗金鉴》
  20. 刀镰疔《外科全生集》
  21. 导赤散《删补名医方论》
  22. 刀镰疔《奇效简便良方》
  23. 导赤散《医述》
  24. 刀镰丁《中医词典》
  25. 导赤散《太平惠民和剂局方》
  26. 刀口生肌散《救伤秘旨》
  27. 导赤散《目经大成》
  28. 刀箭药《是斋百一选方》
  29. 导赤散《医方考》
  30. 刀箭药《儒门事亲》
  31. 导赤散《医学心悟》


围药法_《外科十法》_中医外科_【岐黄之术】

围药法五
在线购买《外科十法》正版书籍

围药法五

  • 上一页
  • 目录
  • 相关
  • 下一页

书云，用膏贴顶上，敷药四边围。凡肿毒之大者，将以成脓，用乌金膏贴疮头上，然后用万全膏贴之，四旁用芙蓉膏敷之。贴膏处取其出脓，敷药处取其消散。并能箍住根脚，不令展开。其作三层敷围法。第一层用乌金膏贴疮头。若漫肿无头，以湿纸粘贴，先干处是疮头也。第二层万全膏贴之。第三层芙蓉膏围之。然予尝用万全膏遍覆肿处，连根脚一齐箍住，其中消处自消，溃处自溃，竟收全功。可见膏药之妙矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刀针砭石法四
  • 当前页：围药法五
  • 下一页：开口除脓法六
<<< 返回本书目录
  1. 围药法《外科十法》
  2. 围药论《医学源流论》
  3. 围药部《外科方外奇方》
  4. 帏赤烂《目经大成》
  5. 围药《景岳全书》
  6. 唯亭陆《曹仁伯医案论》
  7. 围术期伴发的精神障碍【疾病大全】
  8. 维脉为病论治《吴医汇讲》
  9. 围手术期免疫抑制剂的使用《临床肝移植》
  10. 维生素《临床营养学》
  11. 围生期心肌病【疾病大全】
  12. 维生素《食物疗法》
  13. 围绝经期综合征【疾病大全】
  14. 维生素《预防医学》
  15. 围绝经期前后的外阴白色病变【疾病大全】
  16. 维生素（Vitamins）《生物化学与分子生物学》
  17. 围绝经期功能失调性子宫出血【疾病大全】
  18. 维生素、矿物质类药《国家基本药物目录》（2009版）
  19. 围毒移毒《疡科纲要》
  20. 维生素A过多病【疾病大全】
  21. 围产医学概述《妇产科学》
  22. 维生素A缺乏病《临床营养学》
  23. 围产期用药《妇产科学》
  24. 维生素A缺乏病【疾病大全】
  25. 围产期心肌【疾病症状】
  26. 维生素A缺乏病（蟾皮病）VitaminA Deficiency (Phrynoderma)《皮肤性病学》
  27. 违拗症【疾病症状】
  28. 维生素A缺乏神经病【疾病大全】
  29. 为治之道顺而已矣《类经》
  30. 维生素A缺乏症《家庭医学百科-医疗康复篇》
  1. 围药法《外科十法》
  2. 围药部《外科方外奇方》
  3. 围药法《医学心悟》
  4. 围药《中医词典》
  5. 围药论《医学源流论》
  6. 围药《景岳全书》
  7. 帏赤烂《目经大成》
  8. 围像《饮膳正要》
  9. 唯亭陆《曹仁伯医案论》
  10. 围手术期免疫抑制剂的使用《临床肝移植》
  11. 惟睹三光《中医词典》
  12. 围毒移毒《疡科纲要》
  13. 维胞《中医词典》
  14. 围毒散（治诸肿毒，围敷神妙）《急救广生集》
  15. 维道《针灸大成》
  16. 围疔消毒散《急救广生集》
  17. 维道《中医词典》
  18. 围产医学概述《妇产科学》
  19. 维道《针灸学》
  20. 围产期用药《妇产科学》
  21. 维宫《中医词典》
  22. 违反常规的影响《圆运动的古中医学》
  23. 维护中医药的抗争运动《中国医学通史》
  24. 为治之道顺而已矣《类经》
  25. 维会《中医词典》
  26. 为之《中医词典》
  27. 维筋《中医词典》
  28. 为运为气五六说《内经博议》
  29. 维筋相交《中医词典》
  30. 为医总论《史载之方》
  31. 维厥《中医词典》


开口除脓法_《外科十法》_中医外科_【岐黄之术】

开口除脓法六
在线购买《外科十法》正版书籍

开口除脓法六

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治痈疽，口小脓多则脓不出，或出而不尽，或薄脓可出，硬脓难出，以致瘀不去而新不生，延绵难愈。法当烂开大口，俾瘀脓尽出为善。其烂药，乌金散最佳。祛瘀肉不伤新肉，且不甚 痛，为至妙也。若有脓管，以棉纸捻裹药纳入，频换数条，即化去耳。亦有顽硬之极，非乌金散所能去者，则用化腐紫霞膏搽之。然终不若乌金散为至稳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：围药法五
  • 当前页：开口除脓法六
  • 下一页：收口法七
<<< 返回本书目录
  1. 开口除脓法《外科十法》
  2. 开口箭【中药大全】
  3. 开噤汤【方剂大全】
  4. 开门散【方剂大全】
  5. 开噤散【方剂大全】
  6. 开蒙百句歌《外科启玄》
  7. 开金针法《银海精微》
  8. 开迷散【方剂大全】
  9. 开解六郁膏【方剂大全】
  10. 开明饼子【方剂大全】
  11. 开结枳实丸【方剂大全】
  12. 开明膏【方剂大全】
  13. 开结丸【方剂大全】
  14. 开明散【方剂大全】
  15. 开结汤【方剂大全】
  16. 开明汤【方剂大全】
  17. 开结舒经汤【方剂大全】
  18. 开明丸【方剂大全】
  19. 开结妙功丸【方剂大全】
  20. 开膜丹【方剂大全】
  21. 开结化痰汤【方剂大全】
  22. 开内障图《审视瑶函》
  23. 开结导饮丸【方剂大全】
  24. 开脬煎【方剂大全】
  25. 开角型青光眼【疾病大全】
  26. 开脾汤【方剂大全】
  27. 开睑及闭睑失用【疾病症状】
  28. 开气散【方剂大全】
  29. 开豁腠理汤【方剂大全】
  30. 开气消痰汤【方剂大全】
  1. 开口除脓法《外科十法》
  2. 开口《医述》
  3. 开口除脓法《医学心悟》
  4. 开噤通关《中医词典》
  5. 开口川椒《本草害利》
  6. 开噤通关《中医词典》
  7. 开口法《达生编》
  8. 开噤散《医学心悟》
  9. 开口法《竹林女科证治》
  10. 开金针法《银海精微》
  11. 开蒙百句歌《外科启玄》
  12. 开金针法《中医词典》
  13. 开明汤《眼科秘诀》
  14. 开金针法《中医词典》
  15. 开内障图《审视瑶函》
  16. 开金锁（散）《本草分经》
  17. 开内障眼《中医词典》
  18. 开金锁《药性切用》
  19. 开内障眼《中医词典》
  20. 开金锁《本草从新》
  21. 开痞《中医词典》
  22. 开结导引丸《外科理例》
  23. 开痞《中医词典》
  24. 开角型青光眼《眼科学》
  25. 开窍《中医词典》
  26. 开角型青光眼《默克家庭诊疗手册》
  27. 开窍《中医词典》
  28. 开花疔《中医词典》
  29. 开窍法《中医内科学》
  30. 开花疔《中医词典》
  31. 开窍药《中药学》


收口法_《外科十法》_中医外科_【岐黄之术】

收口法七
在线购买《外科十法》正版书籍

收口法七

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治痈疽最难收口者，由瘀肉夹杂，瘀脓不尽所致。庸工不识，妄用补涩之剂，勉强收口，恐他日内毒复发，更甚于日前。惟予所用海浮散堪称至宝。以此敷上，瘀肉自脱，不必用刀。新肉自生，又不藏毒，万举万当也。大法先用防风汤洗之，再上末药。洗时须避风为主。书云频将汤洗，切忌风吹是已。更有体虚不能收口者，须内服补药以助之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开口除脓法六
  • 当前页：收口法七
  • 下一页：总论服药法八
<<< 返回本书目录
  1. 收口法《外科十法》
  2. 收口生肌散【方剂大全】
  3. 收采按时月《冯氏锦囊秘录》
  4. 收腊雪水《古今医统大全》
  5. 收采按时月《本草蒙筌》
  6. 收敛《本草求真》
  7. 匙状指（趾）【疾病症状】
  8. 收敛【中药主治】
  9. 匙叶五加【中药大全】
  10. 收敛固涩【中药主治】
  11. 匙叶龙胆【中药大全】
  12. 收敛固脱【中药主治】
  13. 匙叶黄杨【中药大全】
  14. 收敛生肌【中药主治】
  15. 匙叶伽蓝菜【中药大全】
  16. 收敛药《中药学》
  17. 匙叶草【中药大全】
  18. 收敛止血【中药主治】
  19. 匙羹藤【中药大全】
  20. 收没论治《麻疹备要方论》
  21. 嗜异性凝集吸收试验（HAAT）《常用化验值及意义》
  22. 收青鱼胆法《古今医统大全》
  23. 嗜异性凝集试验（HAT）《常用化验值及意义》
  24. 收秋露水法《古今医统大全》
  25. 嗜盐【疾病症状】
  26. 收涩【中药主治】
  27. 嗜血流感杆菌的皮肤感染【疾病大全】
  28. 收涩药《中医眼科备读》
  29. 嗜心性病毒感染【疾病症状】
  30. 收涩之剂《医方论》
  1. 收口法《外科十法》
  2. 收口《证治准绳·疡医》
  3. 收口法《医学心悟》
  4. 收拒《中医词典》
  5. 收口生肌《急救广生集》
  6. 收集资料、了解疾病的分布，形成病因假设《预防医学》
  7. 收腊雪水《古今医统大全》
  8. 收集有关各种常规记录资料《预防医学》
  9. 收敛《本草求真》
  10. 收集个案史的晤谈提纲（以咨询为例）。《医学心理学》
  11. 收敛神气以镇惊《丹溪手镜》
  12. 收功诀《达摩洗髓易筋经》
  13. 收敛药《中药学》
  14. 收肛散《医方考》
  15. 收令《中医词典》
  16. 收产伤胎《儒门事亲》
  17. 收没论治《麻疹备要方论》
  18. 收藏纸鱼 鱼《饮食须知》
  19. 收气《中医词典》
  20. 收藏《饮食须知》
  21. 收青鱼胆法《古今医统大全》
  22. 收采按时月《冯氏锦囊秘录》
  23. 收秋露水法《古今医统大全》
  24. 收采按时月《本草蒙筌》
  25. 收涩《中医词典》
  26. 收《医述》
  27. 收涩《证治准绳·幼科》
  28. 收《中医词典》
  29. 收涩《证治准绳·幼科》
  30. 噬菌体载体《生物化学与分子生物学》
  31. 收心口诀《女丹合编选注》


总论服药法_《外科十法》_中医外科_【岐黄之术】

总论服药法八
在线购买《外科十法》正版书籍

总论服药法八

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痈疽服药，宜照顾脾胃为主，不得已而用清凉；但期中病，切勿过剂。大法初起时，设有挟风寒者，宜先用芎芷香苏散一剂以散之。散后而肿未消，随用银花甘草以和解之。若肿势 痛，大便闭结，内热极盛者，则用卫生汤加大黄以疏利之。若病势虽盛而元气渐虚者，则清药中须兼托补之剂，透脓散主之。若脓水已溃，必须托补元气为主，参 内托散主之。如或元气虚寒，则补托药中须用辛热以佐之。脾虚者，理中汤、参苓白术散。气虚下陷者，补中益气汤。胃经受寒，饮食停滞者，藿香正气散。气血两虚者，十全大补汤加附子、鹿茸辈。间亦有虚而挟热者，即于前方中去附子、姜、桂，加麦冬、银花、丹皮等药以收功。

是又不可不知也。大抵有阳毒，有阴毒，有半阴半阳，宜细辨之。阳毒者，疮势红肿，疮顶尖耸，根脚不散，饮食如常，口渴便结，五心烦热，脉洪数。阴毒者，疮势灰白，平塌顽麻，少痛，根脚走散，食少便溏，手足厥冷，口鼻气冷，脉沉迟。半阴半阳者，疮肿虽红，不甚尖耸，饮食差减，大便不结，寒热往来，微渴喜热，脉虚软。此三者必须细辨，俾用药寒温得宜，方为合法。治阳者，清凉解毒。治阴者，温中回阳。半阴半阳之治，清不伤胃，温不助邪，如斯而已矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：收口法七
  • 当前页：总论服药法八
  • 下一页：详论五善七恶救援法九
<<< 返回本书目录
  1. 总论服药法《外科十法》
  2. 总论歌《外科十三方考》
  3. 总论痘要歌括《冯氏锦囊秘录》
  4. 总论喉痹大意《重楼玉钥续编》
  5. 总论大法《万氏秘传外科心法》
  6. 总论精气神《寿世传真》
  7. 总论喘证治法《医学衷中参西录》
  8. 总论脉式《三因极一病证方论》
  9. 总论（共百字二十句五言）《陆地仙经》
  10. 总论吐泻《景岳全书》
  11. 总论（Introduction of Digestive Diseases）《消化病学》
  12. 总论温热死脉死证《温热暑疫全书》
  13. 总论《中药学》
  14. 总论养生篇-养生余录（上）《古今医统大全》
  15. 总论《原要论》
  16. 总论治法《景岳全书》
  17. 总论《幼科释谜》
  18. 总论治法（二十二共十九条）《景岳全书》
  19. 总论《幼科概论》
  20. 总评《重庆堂随笔》
  21. 总论《宜麟策》
  22. 总述《寿世传真》
  23. 总论《医学影像学》
  24. 总提纲《伤寒悬解》
  25. 总论《疡科纲要》
  26. 总序绿绒蒿【中药大全】
  27. 总论《眼科阐微》
  28. 总义《本草求真》
  29. 总论《小儿推拿广意》
  30. 总义《随息居重订霍乱论》
  1. 总论服药法《外科十法》
  2. 总论痘要歌括《冯氏锦囊秘录》
  3. 总论服药法《医学心悟》
  4. 总论大法《万氏秘传外科心法》
  5. 总论歌《外科十三方考》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论喉痹大意《重楼玉钥续编》
  8. 总论（共百字二十句五言）《陆地仙经》
  9. 总论精气神《寿世传真》
  10. 总论《骨科学》
  11. 总论脉式《三因极一病证方论》
  12. 总论《骨科学》
  13. 总论气理《景岳全书》
  14. 总论《骨科学》
  15. 总论吐泻《景岳全书》
  16. 总论《风湿病学》
  17. 总论温热死脉死证《温热暑疫全书》
  18. 总论《老年学》
  19. 总论养生篇（养生余录 上）《古今医统大全》
  20. 总论《消化病学》
  21. 总论治法《景岳全书》
  22. 总论《内分泌学》
  23. 总论治法《专治麻痧初编》
  24. 总论《内分泌学》
  25. 总论治法（二十二共十九条）《景岳全书》
  26. 总论《肾脏病学》
  27. 总评《重庆堂随笔》
  28. 总论《呼吸病学》
  29. 总收法《中医词典》
  30. 总论《呼吸病学》
  31. 总收法《幼科推拿秘书》


详论五善七恶救援法_《外科十法》_中医外科_【岐黄之术】

详论五善七恶救援法九
在线购买《外科十法》正版书籍

详论五善七恶救援法九

  • 上一页
  • 目录
  • 相关
  • 下一页

或问，痈疽五善七恶，何谓也。答曰∶五善者，饮食知味，一也；便溺调匀，二也；脓溃肿消，脓水不臭，三也；神气清爽，动息自宁，四也；脉息有神，不违时令，五也。七恶者，大渴发热，泄泻淋闭，一也；脓溃尤肿，脓稀臭秽，二也；目睛无神，语声不亮，三也；食少不化，服药作呕，四也；恍惚嗜卧，气短乏力，腰背沉重，五也；唇青鼻黑，面目浮肿，六也；脉息无神，或躁动不和，七也。古语云∶五善得三则吉，七恶得四则凶。余谓七恶之凶，不待四矣。然而急救之方，正不容以不讲。大抵热渴淋闭，喘急内热，皆真阴受伤，宜六味汤加麦冬、五味。如不应，用八珍汤加麦冬、五味。更不应，用十全大补汤，兼服六味地黄丸。此乃补阴生阳之说也。若气短倦怠，昏愦乏力，饮食不化，乃阳虚之候，宜用补中益气汤。若卧睡不宁，宜用归脾汤。若饮食减少，面目浮肿，宜用香砂六君子汤。若兼脾胃虚寒，更用理中汤。肾气虚寒须用桂附八味丸，兼用十全大补汤加附子，此温补回阳之法。若痈疽溃后，脓血去多，变为角弓反张，手足搐搦，肢体振摇而发痉者，并用参 归术并附子等药以救之。如不应，用十全大补汤，间有可生者。当此时势，性命急如悬缕，司命者宜叮咛反复，熟思而审处之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论服药法八
  • 当前页：详论五善七恶救援法九
  • 下一页：将息法十
<<< 返回本书目录
  1. 详论五善七恶救援法《外科十法》
  2. 详论猩红热治法《医学衷中参西录》
  3. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  4. 详论咽喉证治法《医学衷中参西录》
  5. 详论金姓喉症症脉相反终归不治《一得集》
  6. 详论俞姓咳嗽误治致剧原因《一得集》
  7. 详淋《杂病治例》
  8. 详论赵三公郎令室伤寒危症始末并传诲门人《寓意草》
  9. 详解脉纹《小儿推拿广意》
  10. 详述陆平叔伤寒危证治验并释门人之疑《寓意草》
  11. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  12. 详五邪《冯氏锦囊秘录》
  13. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  14. 详五运《冯氏锦囊秘录》
  15. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  16. 详虚实寒热大小总论合参《冯氏锦囊秘录》
  17. 欀香《本草纲目》图文版
  18. 详疹诸名《冯氏锦囊秘录》
  19. 蘘荷子【中药大全】
  20. 详注灵枢素问伏气化温诸条《温热逢源》
  21. 蘘荷花【中药大全】
  22. 详注难经伏气发温诸条《温热逢源》
  23. 蘘荷【中药大全】
  24. 详注仲景伏气化温证治各条《温热逢源》
  25. 蘘草【中药大全】
  26. 响铃草《滇南本草》
  27. 湘潭欧阳兆熊序《四圣心源》
  28. 响铃草【中药大全】
  29. 香子《本草图经》
  30. 响铃豆【中药大全】
  1. 详论五善七恶救援法《外科十法》
  2. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  3. 详论猩红热治法《医学衷中参西录》
  4. 详论金姓喉症症脉相反终归不治《一得集》
  5. 详论咽喉证治法《医学衷中参西录》
  6. 详解脉纹《小儿推拿广意》
  7. 详论俞姓咳嗽误治致剧原因《一得集》
  8. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  9. 详论赵三公郎令室伤寒危症始末并传诲门人《寓意草》
  10. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  11. 详述陆平叔伤寒危证治验并释门人之疑《寓意草》
  12. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  13. 详问为要《友渔斋医话》
  14. 湘潭欧阳兆熊序《四圣心源》
  15. 详五邪《冯氏锦囊秘录》
  16. 香子《本草图经》
  17. 详五运《冯氏锦囊秘录》
  18. 香子《增广和剂局方药性总论》
  19. 详虚实寒热大小总论合参《冯氏锦囊秘录》
  20. 香子《本草衍义》
  21. 详疹诸名《冯氏锦囊秘录》
  22. 香子《千金翼方》
  23. 详注灵枢素问伏气化温诸条《温热逢源》
  24. 香枣丸《医方考》
  25. 详注难经伏气发温诸条《温热逢源》
  26. 香橼叶、香橼《滇南本草》
  27. 详注仲景伏气化温证治各条《温热逢源》
  28. 香橼浆《保健药膳》
  29. 响惊《中医词典》
  30. 香橼《中药学》
  31. 响铃草《滇南本草》


将息法_《外科十法》_中医外科_【岐黄之术】

将息法十
在线购买《外科十法》正版书籍

将息法十

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病中设有挟风寒者，即宜断去荤腥油腻，微服散药。俟外邪祛尽，另用滋味调补。大抵将息痈肿，不可缺少滋味，以血肉能生血肉也。然又不宜过多，使肉气胜谷气。更忌生冷滞气之物，恐反伤脾胃耳。并宜避风邪，戒嗔怒，寡思虑，少言语，兢兢保养为贵。至于病后将息，毒大者，三年内宜远帷幕。毒小者，期年内宜远帷幕。犯之则成虚损，或成偏枯，或阴减天年，不可不慎也。其他戒怒慎风，亦须常作有病时想。

以上十法，乃治痈疽发背之大纲。大者可为，小者可知已。余生平善治外证，其心法全在于此。约而能赅，确而可守也。至于周身上下所患之病名，备载于后，以资参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：详论五善七恶救援法九
  • 当前页：将息法十
  • 下一页：发背
<<< 返回本书目录
  1. 将息法《外科十法》
  2. 将息禁忌论《外台秘要》
  3. 将瘟舌《敖氏伤寒金镜录》
  4. 姜艾馄饨子【方剂大全】
  5. 将军丸【方剂大全】
  6. 姜柏散【方剂大全】
  7. 将军铁箍膏【方剂大全】
  8. 姜半散【方剂大全】
  9. 将军树【中药大全】
  10. 姜半饮【方剂大全】
  11. 将军散【方剂大全】
  12. 姜蚕《药鉴》
  13. 将军久战丸【方剂大全】
  14. 姜草汤【方剂大全】
  15. 将军膏【方剂大全】
  16. 姜茶方【方剂大全】
  17. 将军复战丹【方剂大全】
  18. 姜茶煎【方剂大全】
  19. 将军蛋【方剂大全】
  20. 姜茶散【方剂大全】
  21. 将军百战百胜膏【方剂大全】
  22. 姜茶汤《保健药膳》
  23. 将护《证治准绳·疡医》
  24. 姜茶丸【方剂大全】
  25. 将成慢脾风《医学衷中参西录》
  26. 姜茶乌梅饮【方剂大全】
  27. 将变内障眼《圣济总录》
  28. 姜茶饮《保健药膳》
  29. 茳芒决明【中药大全】
  30. 姜茶治痢法《仁斋直指方论（附补遗）》
  1. 将息法《外科十法》
  2. 将瘟舌《敖氏伤寒金镜录》
  3. 将息法《医学心悟》
  4. 将军之官《中医词典》
  5. 将息禁忌论一首《外台秘要》
  6. 将军丸《冯氏锦囊秘录》
  7. 姜《本草蒙筌》
  8. 将护孕妇论《妇人大全良方》
  9. 姜白通汤《退思集类方歌注》
  10. 将护《证治准绳·疡医》
  11. 姜半夏《中药炮制》
  12. 将成慢脾风《医学衷中参西录》
  13. 姜参半夏丸《圆运动的古中医学》
  14. 将变内障眼《圣济总录》
  15. 姜蚕《药鉴》
  16. 江猪《饮膳正要》
  17. 姜茶散《冯氏锦囊秘录》
  18. 江中采出芦《证类本草》
  19. 姜茶汤《保健药膳》
  20. 江之兰《中医词典》
  21. 姜茶饮《保健药膳》
  22. 江镇（1850-1906年）《中医词典》
  23. 姜茶饮《食物疗法》
  24. 江喆《中医词典》
  25. 姜茶饮《时病论歌括新编》
  26. 江应宿《中医词典》
  27. 姜茶饮《医方论》
  28. 江珧柱《药性切用》
  29. 姜茶饮（《圣济总录》）《中医饮食营养学》
  30. 江珧柱《本草从新》
  31. 姜茶治痢法《仁斋直指方论（附补遗）》


发背_《外科十法》_中医外科_【岐黄之术】

发背
在线购买《外科十法》正版书籍

发背

  • 上一页
  • 目录
  • 相关
  • 下一页

（对心发 肾俞发 搭肩 手发 足发）

生于背，名曰发背。肺经火毒也。生于背下，与心相对，名曰对心发。心经火毒也。生于腰，名曰肾俞发。肾经相火之毒。若生于肩脊，名曰搭肩。右为肺火，左为肝火也。生于手背，名曰手发。生于足背，名曰足发。脾经湿热之毒也。有如莲子形者，头多突起。有如蜂窠形者，孔多内陷。外结螺靥，此二种，须防毒陷。大率此症皆由膏粱浓味，或六淫外客，七情内郁所致。积聚不散，以致荣气不从，逆于肉理耳。初觉肿痛，即宜用药消散之。散而不去，则用艾灸提脓等法。痈疽之症，始为热中，末为寒中，不可不察也。

远志膏

凡一切痈疽肿毒初起之时，随用远志肉二三两，去心，清酒煮烂，捣为泥，敷患处，用油纸隔布扎定。越一宿，其毒立消，屡试屡验，其效如神。

银花甘草汤

治肿毒初起时，皆可立消。内服此药，外敷远志膏，一切恶毒无不消散。但宜早服为妙。倘疮已成脓，无从消散也，必须外溃。

金银花（二两） 甘草（二钱）

水煎，清酒冲服。若毒在下焦，加牛膝（二钱）

陈艾丸

每岁端午日，蓄蕲艾一二斤，愈久愈良。用时取叶为炷，或加麝香、木香、雄黄末，搓成团，安蒜上灸之，名陈艾丸。

蟾酥饼

治疔毒脑疽、乳痈、附骨疽，臀痈。一切患症，或不痛而大痛，或麻木，用此敷贴疮头。

蟾蜍（一钱，酒化） 轻粉（五分） 乳香 没药 雄黄 巴豆（各二钱）麝香（三分） 朱砂（一钱） 朝脑（一钱）

以上各为细末，于五月五日午时，在净室中用蟾蜍酒和药丸如绿豆大，每用一丸。口涎调涂，贴疔疮上以膏盖之。

菊花 甘草汤

治疔之仙药也。

白菊花（四两） 甘草（四两）

水煎顿服，渣随即再煎。重者不过二剂即消，至稳至效，一切消疔之剂皆不及此。

芎芷香苏散

凡毒多有挟风寒而发者，宜先用此散之。如毒不消，随服银花甘草等药。

川芎 白芷 紫苏 赤芍 陈皮 甘草（各一钱） 荆芥 香附 秦艽（各一钱五分） 连须葱白（二寸）

水煎服。若兼伤食加山楂、麦芽、葡子。若内热极盛加连翘、蒡子。

乌金膏

去腐肉不伤新肉最为平善。巴豆去壳，新瓦上炒黑，研细听用。多寡看疮势酌量。

防风汤

防风 白芷 甘草 赤芍 川芎 归尾（各二钱） 雄猪蹄（一节）

加连须葱白五根，用三大碗水煎。以绢片蘸水洗之，拭干，然后上药。其深曲处以羊笔洗之。

海浮散

敷此，腐肉自化，新肉自生。此外科回生保命之灵丹也。

乳香 没药（等分）

上二味，安箬皮上炙干，为极细末，敷患处，再贴膏药。此散毒净则收口，毒不净则提脓外出。其神妙难以言喻。

火照散

朱砂 血竭 没药 明雄黄（各三钱） 麝香（五分）

上五味为细末，用绵纸条长尺许，每条裹药三分，真麻油浸点，自外而内周遭照之。疮毒随药气解散，自不内侵脏腑。初用三条，渐加至五七条。疮势渐平，又渐减之。薰罢随上乌金膏，贴以万全膏。若肿势漫延，周遭用芙蓉膏敷之。如再薰，须洗去末药。其贴膏药处，药油可不必洗。

芙蓉膏

用赤小豆（四两）、芙蓉叶（四两）、香附（四两）、菊花叶（四两）、白芨（四两），为细末。

每末一两加麝香一分，米醋调，涂住根脚，鸡子清调亦可。

化腐紫霞膏

治痈疽发背，瘀肉不腐，及不作脓者。又治恶疮，内有脓而外肉不穿溃者。

轻粉 蓖麻仁（研各三钱） 巴豆（研白仁五钱） 白结（二钱） 樟脑 螺狮肉（各一钱）金顶砒（ 五分）

为末，瓷罐收贮。临用时麻油调涂顽硬肉上，以万全膏贴之。至顽者，不过二次即软。其力大于乌金散。

卫生汤

解毒消痈，清热活血止痛，初起相宜。

白芷 连翘 花粉（各八分） 荆芥 甘草节 蒡子（各一钱） 防风 乳香 没药（各五分） 银花（二钱） 贝母 归尾（各一钱五分）

水煎服。若大便闭结，热势极盛者，加酒炒大黄二三钱。

透脓散

凡痈毒内已成脓，不穿破者服即破。

黄 （四钱） 皂刺 白芷 川芎 牛蒡子 穿山甲（炒研各一钱） 金银花 当归（各五分）

酒水各半煎服。

参内托散

丹溪云∶痈疽未溃，以疏托解毒为主。痈疽既溃，以托补元气为主。二语可为外科枢要。

人参（一钱，虚甚者倍用） 黄 （三钱，酒炒） 当归（二钱） 川芎（酒炒，五分） 炙草（一钱五分） 陈皮（五分） 金银花（五钱） 丹皮（一钱） 远志（去心，甘草水泡，炒一钱五分） 大枣（五枚）

水煎服。

理中汤

温补中气，挽回元阳。

人参（二钱） 黑姜（一钱五分） 甘草（炙二钱） 白术（三钱，陈土炒） 附子（姜汁甘草水制一钱） 大枣水煎服。

参苓白术散

健脾养胃。

人参（一两） 茯苓（二两蒸） 山药（炒） 苡仁（炒） 扁豆（炒） 莲肉（去心炒，各二钱）砂仁（一两） 神曲（炒黑） 甘草（炒，各五分） 白术（四两，陈土炒） 陈皮（一两，微炒）

共为细末，每用三钱开水下。

补中益气汤

中气下陷者举之，巅顶有病需此。

人参 炙甘草 当归（各一钱） 升麻 柴胡（各三分） 陈皮（五分） 黄 （二钱） 白术（一钱五分） 大枣（二枚） 生姜（三片）

水煎服。

藿香正气散

散风寒，消饮食，止呕吐泻利。

藿香 砂仁 浓朴 茯苓 紫苏叶 陈皮（各一钱） 白术（陈土炒） 半夏 桔梗 白芷（各七分） 甘草（炙五分） 生姜（三片）

水煎服。

十全大补汤

峻补气血，乃扶危定倾之大药，为收功保命之神丹。

人参 白术（陈土炒，各三钱） 黄 （蜜炙五钱） 茯苓（一钱） 当归（一钱五分） 大熟地（一钱九蒸九晒） 白芍（酒炒，一钱五分） 甘草（炙，八分） 川芎 肉桂（去皮，各五分）大枣（五枚） 姜（三片）

水煎服，虚甚者，更加附子、鹿茸。

六味汤

壮水之主以镇阳光。凡肾经真水不足，虚火上炎，脉数有热者宜此。

大熟地（四钱） 山萸 山药（各二钱） 丹皮 茯苓（各一钱五分） 泽泻（一钱）

水煎服。

八珍汤

即大补汤去黄 、肉桂。

归脾汤

治思虑伤脾，荣血不足，睡卧不宁。

人参 白术 当归 枣仁（炒） 白芍（各一钱） 黄 （一钱五分） 远志（去心，甘草水泡炒） 甘草（炒各七分） 木香（五分） 龙眼肉（五枚）

水煎服。

香砂六君子汤

理脾化痰，温胃进食。

人参 白术 茯苓 炙甘草 陈皮 半夏（各一钱） 砂仁 藿香（各八分） 姜（二片）枣（三枚）

水煎服。

桂附八味汤

益火之原以消阴翳。凡肾精真阳不足，火衰不能生土，脉虚大无力者宜此。

大熟地（八两） 山萸肉 山药（各四两） 丹皮 茯苓 泽泻（各三两） 附子 肉桂（各一两）

用炼蜜丸，每服四钱，淡盐水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：将息法十
  • 当前页：发背
  • 下一页：脑疽
<<< 返回本书目录
  1. 发背《续名医类案》
  2. 发背【中药主治】
  3. 发背《续名医类案》
  4. 发背【方剂主治】
  5. 发背《外科十法》
  6. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  7. 发背《圣济总录》
  8. 发背搭手论治《类证治裁》
  9. 发背《立斋外科发挥》
  10. 发背对口膏【方剂大全】
  11. 发背《景岳全书》
  12. 发背方《外台秘要》
  13. 发背《洄溪医案》
  14. 发背膏【方剂大全】
  15. 发背《备急千金要方》
  16. 发背膏药【方剂大全】
  17. 发斑证治《三因极一病证方论》
  18. 发背灸法〔二〕《洪氏集验方》
  19. 发斑证《伤寒九十论》
  20. 发背灸法〔一〕《洪氏集验方》
  21. 发斑战汗合论《温疫论》
  22. 发背溃后《圣济总录》
  23. 发斑瘾疹风热所乘《医学传心录》
  24. 发背门《丹台玉案》
  25. 发斑十三条《仲景伤寒补亡论》
  26. 发背脑疽《经方实验录》
  27. 发斑-伤寒门（下）《古今医统大全》
  28. 发背神验方【方剂大全】
  29. 发斑门《辨证录》
  30. 发背熏药【方剂大全】
  1. 发背《外科十法》
  2. 发背《备急千金要方》
  3. 发背《续名医类案》
  4. 发背《中医词典》
  5. 发背《续名医类案》
  6. 发背《景岳全书》
  7. 发背《证治准绳·疡医》
  8. 发背《圣济总录》
  9. 发背《丁甘仁医案》
  10. 发背《中医名词词典》
  11. 发背《立斋外科发挥》
  12. 发斑证治《三因极一病证方论》
  13. 发背《外科全生集》
  14. 发斑证《伤寒九十论》
  15. 发背（对心发 肾俞发 搭背 手发 足发）《医学心悟》
  16. 发斑战汗合论《温疫论》
  17. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  18. 发斑瘾疹风热所乘《医学传心录》
  19. 发背初起《奇效简便良方》
  20. 发斑药《儒门事亲》
  21. 发背搭手论治《类证治裁》
  22. 发斑十三条《仲景伤寒补亡论》
  23. 发背方四十一首《外台秘要》
  24. 发斑伤寒《中医词典》
  25. 发背膏药方《回生集》
  26. 发斑门（二则）《辨证录》
  27. 发背候《诸病源候论》
  28. 发斑候（幼幼汇集 下）《古今医统大全》
  29. 发背及诸痈毒《外科理例》
  30. 发斑歌《伤寒百证歌》
  31. 发背灸法《奇效简便良方》


脑疽_《外科十法》_中医外科_【岐黄之术】

脑疽
在线购买《外科十法》正版书籍

脑疽

  • 上一页
  • 目录
  • 相关
  • 下一页

（对口 偏对口）

生于脑，名曰脑疽。生于颈后，名曰对口。生于颈旁，名曰偏对口。正对口易治，偏对口难治。因其软肉与喉相近也。多因膏粱醇酒，风寒壅遏所致。宜用神火照法，次用乌金膏搽之。外贴万全膏，取其易溃。腐后则用防风汤洗之，掺以海浮散，仍贴万全膏，频换数次。即愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发背
  • 当前页：脑疽
  • 下一页：鬓疽
<<< 返回本书目录
  1. 脑疽《续名医类案》
  2. 脑疽【方剂主治】
  3. 脑疽《外科十三方考》
  4. 脑疽、偏脑疽《医宗金鉴》
  5. 脑疽《外科十法》
  6. 脑疽后论《疡科心得集》
  7. 脑疽《外科理例》
  8. 脑疽灸法《外科精要》
  9. 脑疽《立斋外科发挥》
  10. 脑疽论《青囊秘诀》
  11. 脑疽《景岳全书》
  12. 脑疽论《外科正宗》
  13. 脑静脉畸形【疾病大全】
  14. 脑疽门《辨证录》
  15. 脑痉挛【疾病症状】
  16. 脑疽门主论《疡医大全》
  17. 脑结核瘤【疾病大全】
  18. 脑疽-外科理例（下）《古今医统大全》
  19. 脑脊液循环通路【疾病症状】
  20. 脑空穴【头部背面穴位】
  21. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  22. 脑痨【疾病大全】
  23. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  24. 脑乐静【方剂大全】
  25. 脑脊液漏【疾病大全】
  26. 脑冷脑热（儿科）《冯氏锦囊秘录》
  27. 脑脊液胶体金试验《常用化验值及意义》
  28. 脑力劳动者的保健《中医养生学》
  29. 脑脊液检查《临床基础检验学》
  30. 脑立清丸【方剂大全】
  1. 脑疽《外科十法》
  2. 脑疽《中医词典》
  3. 脑疽《续名医类案》
  4. 脑疽《中医词典》
  5. 脑疽《证治准绳·疡医》
  6. 脑疽《景岳全书》
  7. 脑疽《外科理例》
  8. 脑尽痛《中医词典》
  9. 脑疽《丁甘仁医案》
  10. 脑尽痛《中医词典》
  11. 脑疽《立斋外科发挥》
  12. 脑脊液糖检验《神经精神疾病诊断学》
  13. 脑疽《外科十三方考》
  14. 脑脊液色氨酸试验《常用化验值及意义》
  15. 脑疽（对口、偏对口）《医学心悟》
  16. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  17. 脑疽（外科理例 下）《古今医统大全》
  18. 脑脊液氯化物检验《神经精神疾病诊断学》
  19. 脑疽、偏脑疽《医宗金鉴》
  20. 脑脊液结核免疫试验《神经精神疾病诊断学》
  21. 脑疽、偏脑疽《外科心法要诀》
  22. 脑脊液胶体金试验《常用化验值及意义》
  23. 脑疽后论《疡科心得集》
  24. 脑脊液检查《基因诊断与性传播疾病》
  25. 脑疽灸法《外科精要》
  26. 脑脊液检查《神经病学》
  27. 脑疽论《青囊秘诀》
  28. 脑脊液检查《临床基础检验学》
  29. 脑疽论《外科正宗》
  30. 脑脊液化脓性脑膜炎病原抗原抗体测定《神经精神疾病诊断学》
  31. 脑疽门（一则）《辨证录》


鬓疽_《外科十法》_中医外科_【岐黄之术】

鬓疽
在线购买《外科十法》正版书籍

鬓疽

  • 上一页
  • 目录
  • 相关
  • 下一页

（发颐 时毒 大头天行）

生于耳前后，名曰鬓疽。生于两颐，名曰发颐。初起宜用银花甘草汤加柴胡、荆芥、薄荷、蒡子以清散之。若肿势甚极，须用砭法。若已成脓而未溃者，以乌金膏涂疮头，贴以万全膏，自然腐溃。溃后则用海浮散，并贴万全膏，自应寻愈。颜下漫肿无头，名曰时毒，俗名蛤蟆瘟是也。头面尽肿，名曰大头天行，俗名大头瘟是也。此皆风火郁热所致。初起宜用加味甘桔汤以消散之。散而不去，则用普济消毒饮以清之。若肿势极盛，兼用砭法。

加味甘桔汤

甘草 桔梗（各三钱） 蒡子（炒二钱） 荆芥（三钱） 薄荷（五分） 贝母（一钱五分）

水煎服。若两颐肿盛者，加柴胡一钱五分，丹皮三钱。

普济消毒散

甘草 桔梗 黄芩（酒炒） 黄连（酒炒各一钱） 玄参 橘红 柴胡（各五分） 薄荷（六分） 升麻（二分） 连翘 牛蒡子（炒各一钱五分）

水煎服，便闭甚者加大黄酒炒一钱，体虚加人参五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑疽
  • 当前页：鬓疽
  • 下一页：井口疽
<<< 返回本书目录
  1. 鬓疽《医宗金鉴》
  2. 鬓疽论《青囊秘诀》
  3. 鬓疽《续名医类案》
  4. 鬓疽论《外科正宗》
  5. 鬓疽《外科十三方考》
  6. 鬓疽门《辨证录》
  7. 鬓疽《外科十法》
  8. 鬓疽门主论《疡医大全》
  9. 鬓疽《外科启玄》
  10. 鬓疽-外科理例（下）《古今医统大全》
  11. 鬓疽《外科理例》
  12. 冰【中药大全】
  13. 鬓疽《立斋外科发挥》
  14. 冰白散【方剂大全】
  15. 鬓疽《景岳全书》
  16. 冰柏丸【方剂大全】
  17. 鬓疔《外科十三方考》
  18. 冰草【中药大全】
  19. 髌周指压痛【疾病症状】
  20. 冰草白穗【中药大全】
  21. 髌下疼痛【疾病症状】
  22. 冰草根【中药大全】
  23. 髌前空虚感【疾病症状】
  24. 冰池散【方剂大全】
  25. 髌腱断裂【疾病大全】
  26. 冰豆膏【方剂大全】
  27. 髌后疼痛【疾病症状】
  28. 冰膏似雪【方剂大全】
  29. 髌后捻发音【疾病症状】
  30. 冰瓜散【方剂大全】
  1. 鬓疽《外科十法》
  2. 鬓疽《中医词典》
  3. 鬓疽《医宗金鉴》
  4. 鬓疽《景岳全书》
  5. 鬓疽《续名医类案》
  6. 鬓脚《中医词典》
  7. 鬓疽《证治准绳·疡医》
  8. 鬓骨《中医词典》
  9. 鬓疽《外科心法要诀》
  10. 鬓发《万氏秘传外科心法》
  11. 鬓疽《外科理例》
  12. 鬓疔《外科十三方考》
  13. 鬓疽《外科启玄》
  14. 鬓边疽有数年不愈者《回生集》
  15. 鬓疽《立斋外科发挥》
  16. 鬓《中医词典》
  17. 鬓疽《万氏秘传外科心法》
  18. 髌阵挛、踝阵挛《神经精神疾病诊断学》
  19. 鬓疽《外科十三方考》
  20. 髌上滑囊区血肿《中医伤科按摩学》
  21. 鬓疽（发颐、时毒、大头天行）《医学心悟》
  22. 髌骨折《中医词典》
  23. 鬓疽（外科理例 下）《古今医统大全》
  24. 髌骨软化症《骨科学》
  25. 鬓疽论《青囊秘诀》
  26. 髌骨骨折《骨科学》
  27. 鬓疽论《外科正宗》
  28. 髌骨骨折《家庭医学百科-医疗康复篇》
  29. 鬓疽门（一则）《辨证录》
  30. 膑骨《中医词典》
  31. 鬓疽门主方《疡医大全》


井口疽_《外科十法》_中医外科_【岐黄之术】

井口疽
在线购买《外科十法》正版书籍

井口疽

  • 上一页
  • 目录
  • 相关
  • 下一页

（胁痈 肚痈 鱼口 臀痈）

生于心，名曰井口疽。生于胁，名曰胁痈。生于腹，名曰肚痈。生于手足腕，名曰穿骨疽。生于腿岔，名曰鱼口。生于臀，名曰臀痈。施治并如前法。

护心散

患井口疽者，宜多用。它症亦宜用此。

远志肉（一两五钱去心，甘草水泡炒） 绿豆粉（二两） 甘草（五钱炒） 明乳香（二两土炒） 辰砂（二钱，研细水飞）

共为细末，每服三钱，开水下。

九龙丹

治鱼口便毒、骑马痈、横 ，初起未成脓者宜此。

儿茶 血竭 乳香 没药 青木香 穿山甲（炒，各一钱）

上各等分为末，归尾三两，红花二两。酒煎膏，丸如桐子大，每服二钱。空心热酒送下，敷服自消。

胡桃散

以大胡桃剖开口，将全蝎二枚纳入，烧灰存性，研末，热酒冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬓疽
  • 当前页：井口疽
  • 下一页：疔疮
<<< 返回本书目录
  1. 井口疽《外科十法》
  2. 井泉石《本草纲目》完整版
  3. 井口边草【中药大全】
  4. 井泉石《本草图经》
  5. 井疽门主论《疡医大全》
  6. 井泉石《证类本草》
  7. 井疽《医宗金鉴》
  8. 井泉石散【方剂大全】
  9. 井疽《外科启玄》
  10. 井泉水《本草纲目》完整版
  11. 井疽《马培之医案》
  12. 井泉水《本草纲目》图文版
  13. 井金散【方剂大全】
  14. 井荣俞经合部分《普济方·针灸》
  15. 井黄煎【方剂大全】
  16. 井苔散【方剂大全】
  17. 井华水《证类本草》
  18. 井荥经合数《类经》
  19. 井华水《本草纲目》完整版
  20. 井荥俞经合部分图《子午流注针经》
  21. 井底沙《证类本草》
  22. 井荥俞经合主病《针灸素难要旨》
  23. 井底泥【中药大全】
  24. 井荥俞原经合歌（医经小学）《针灸大成》
  25. 井底泥《本草纲目》完整版
  26. 井中苔，萍蓝《本草纲目》完整版
  27. 井边茜【中药大全】
  28. 井冢《寿世保元》
  29. 井边草【中药大全】
  30. 颈、背部病症《中医伤科按摩学》
  1. 井口疽《外科十法》
  2. 井口边草《证类本草》
  3. 井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）《医学心悟》
  4. 井疽秘方《华佗神方》
  5. 井栏骨折断《中医词典》
  6. 井疽门主论《疡医大全》
  7. 井泉疽《外科全生集》
  8. 井疽《外科启玄》
  9. 井泉石《本草蒙筌》
  10. 井疽《外科心法要诀》
  11. 井泉石《冯氏锦囊秘录》
  12. 井疽《证治准绳·疡医》
  13. 井泉石《证类本草》
  14. 井疽《医宗金鉴》
  15. 井泉石《得配本草》
  16. 井疽《马培之医案》
  17. 井泉石《本草图经》
  18. 井疽《中医词典》
  19. 井泉水《本草纲目》
  20. 井华水《证类本草》
  21. 井泉水《本草备要》
  22. 井华水《医学入门》
  23. 井泉水《本草从新》
  24. 井华水《饮膳正要》
  25. 井泉水《得配本草》
  26. 井花水《医方考》
  27. 井泉水《本草撮要》
  28. 井底沙《证类本草》
  29. 井泉水《药性切用》
  30. 井底泥《本草便读》
  31. 井荣俞经合部分《普济方·针灸》


疔疮_《外科十法》_中医外科_【岐黄之术】

疔疮
在线购买《外科十法》正版书籍

疔疮

  • 上一页
  • 目录
  • 相关
  • 下一页

疔疮初起如芥，形如粉刺，或小泡坚硬如疔，故名曰疔。大抵肉色红肿，根脚不散者吉。若平塌浸肿，四围灰白者凶。其状不一，其色不同。有红紫黄白黑之五种，以应五脏。若生两足，多有红丝至脐。生两手，多有红丝至心。生面唇，多有红丝入喉。俱难治。速宜针红丝出血，多有生者。若患于肢末之处，毒愈凝滞，药难到达。艾灸之功为大。内服菊花 甘草汤至效。如妄用疏利之剂，损耗真气，不惟无以去毒，而害反随之矣。其治法。即见前十法中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井口疽
  • 当前页：疔疮
  • 下一页：喉痹
<<< 返回本书目录
  1. 疔疮【疾病大全】
  2. 疔疮【中药主治】
  3. 疔疮《证治准绳·疡医》
  4. 疔疮【方剂主治】
  5. 疔疮《医宗金鉴》
  6. 疔疮（附金疮）《经验丹方汇编》
  7. 疔疮《万病回春》
  8. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  9. 疔疮《外科十法》
  10. 疔疮病诸候（凡一十三论）《诸病源候论》
  11. 疔疮《外科启玄》
  12. 疔疮部《外科方外奇方》
  13. 疔疮《外科理例》
  14. 疔疮锭子【方剂大全】
  15. 疔疮《孙真人海上方》
  16. 疔疮恶疮痈百膏异方《幼科铁镜》
  17. 疔疮《宋本备急灸法》
  18. 疔疮呼脓膏【方剂大全】
  19. 疔疮《寿世保元》
  20. 疔疮疖肿【中药主治】
  21. 疔疮《立斋外科发挥》
  22. 疔疮立效膏【方剂大全】
  23. 疔疮《景岳全书》
  24. 疔疮论《青囊秘诀》
  25. 疔疮《急救广生集》
  26. 疔疮论《外科集验方》
  27. 疔疮《古今医鉴》
  28. 疔疮论《外科正宗》
  29. 疔疮《保婴撮要》
  30. 疔疮门《辨证录》
  1. 疔疮《外科十法》
  2. 疔疮《中医词典》
  3. 疔疮《医学纲目》
  4. 疔疮《孙真人海上方》
  5. 疔疮《医宗金鉴》
  6. 疔疮《手穴手纹诊治》
  7. 疔疮《证治准绳·幼科》
  8. 疔疮《景岳全书》
  9. 疔疮《证治准绳·疡医》
  10. 疔（附痘母即贼痘类）《冯氏锦囊秘录》
  11. 疔疮《寿世保元》
  12. 疔《中医外科学》
  13. 疔疮《古今医鉴》
  14. 疔《冷庐医话》
  15. 疔疮《保婴撮要》
  16. 疔《丹溪心法》
  17. 疔疮《万病回春》
  18. 疔《续名医类案》
  19. 疔疮《外科心法要诀》
  20. 疔《续名医类案》
  21. 疔疮《医学心悟》
  22. 疔《经验麻科》
  23. 疔疮《急救广生集》
  24. 疔《中医名词词典》
  25. 疔疮《外科理例》
  26. 丁字号方《医学心悟》
  27. 疔疮《丁甘仁医案》
  28. 丁字保和汤《增订十药神书》
  29. 疔疮《外科证治全书》
  30. 丁仲英《中医词典》
  31. 疔疮《奇效简便良方》


喉痹_《外科十法》_中医外科_【岐黄之术】

喉痹
在线购买《外科十法》正版书籍

喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

喉间肿痛，名曰喉痹。古人通用甘桔汤主之。然有虚火实火之分，紧喉慢喉之别，不可不审。虚火者，色淡微肿，溺清便利，脉虚细，饮食减少。此因神思过度，脾气不能中护，虚火易至上炎，乃内伤之火，名曰慢喉风，虚证也。午前痛甚者，属阳虚。四君子汤加桔梗、麦冬、五味、当归。午后痛甚者，属阴虚。四物汤加桔梗、元参。如不效，必加桂、附以为引导之用。加减八味汤加牛膝主之。若脉数有热，六味汤主之。更有中寒咽痛，治用半夏桂甘汤，不可误投凉药。实火者，醇酒膏粱，风火积热，火动生痰，肿痛暴发。甚则风痰壅塞，汤水不入，声音不出，此外至之火，名曰紧喉风，实证也。宜用灯窝油和浆水灌之，导去痰涎。或用土牛膝捣烂和醋酸灌之。或针刺红肿之处，发泄毒血。或用金锁匙吹之，俾喉渐松开，饮食可入，声音得出，乃止。宜用加味甘桔汤。热甚者，兼用三黄解毒汤。谚云，走马看喉痹是也。凡喉肿不刺血，喉风不吐痰，喉痈不放脓，乳蛾不针破，此皆非法。又有劳嗽日久，咽伤声损者，无法可疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔疮
  • 当前页：喉痹
  • 下一页：缠喉风
<<< 返回本书目录
  1. 喉痹【疾病大全】
  2. 喉痹【中药主治】
  3. 喉痹《证治准绳·类方》
  4. 喉痹【方剂主治】
  5. 喉痹《针灸资生经》
  6. 喉痹、腮肿第四十问《婴童百问》
  7. 喉痹《针灸素难要旨》
  8. 喉痹嗌干《黄帝内经太素》
  9. 喉痹《杂病治例》
  10. 喉痹病《普济方·针灸》
  11. 喉痹《幼幼新书》
  12. 喉痹方《外台秘要》
  13. 喉痹《幼科折衷》
  14. 喉痹甘桔汤【方剂大全】
  15. 喉痹《药症忌宜》
  16. 喉痹金疮《千金宝要》
  17. 喉痹《吴鞠通医案》
  18. 喉痹门《丹台玉案》
  19. 喉痹《外科十法》
  20. 喉痹门第三（七症图说）《喉科指掌》
  21. 喉痹《寿世保元》
  22. 喉痹门主论《疡医大全》
  23. 喉痹《圣济总录》
  24. 喉痹乃火动痰升《医学传心录》
  25. 喉痹《仁术便览》
  26. 喉痹散【方剂大全】
  27. 喉痹《普济方·针灸》
  28. 喉痹饮【方剂大全】
  29. 喉痹《脉因证治》
  30. 喉痹章《医学妙谛》
  1. 喉痹《外科十法》
  2. 喉痹《中医词典》
  3. 喉痹《凌临灵方》
  4. 喉痹《圣济总录》
  5. 喉痹《杂病治例》
  6. 喉痹《中医名词词典》
  7. 喉痹《医学纲目》
  8. 喉痹《针灸大成》
  9. 喉痹《医学纲目》
  10. 喉闭乳蛾《奇效简便良方》
  11. 喉痹《幼幼新书》
  12. 喉闭秘方《华佗神方》
  13. 喉痹《证治准绳·类方》
  14. 喉闭急症方《回生集》
  15. 喉痹《寿世保元》
  16. 喉闭（酒毒喉闭）《医宗金鉴》
  17. 喉痹《普济方·针灸》
  18. 喉闭（附∶酒毒喉闭）《外科心法要诀》
  19. 喉痹《保婴撮要》
  20. 喉闭《外科全生集》
  21. 喉痹《外科大成》
  22. 喉闭《外科启玄》
  23. 喉痹《医学心悟》
  24. 喉闭《奇效简便良方》
  25. 喉痹《医学心悟》
  26. 喉闭《医方考》
  27. 喉痹《吴鞠通医案》
  28. 喉闭《儒门事亲》
  29. 喉痹《针灸资生经》
  30. 喉闭《中医词典》
  31. 喉痹《仁术便览》


缠喉风_《外科十法》_中医外科_【岐黄之术】

缠喉风
在线购买《外科十法》正版书籍

缠喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

缠喉风症，咽喉肿痛，胀塞，红丝缠绕，故名缠喉风。甚则肿达于外，颈如蛇缠。探吐悉如前法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹
  • 当前页：缠喉风
  • 下一页：缠舌喉风
<<< 返回本书目录
  1. 缠喉风《幼幼新书》
  2. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  3. 缠喉风《外科十法》
  4. 缠喉散【方剂大全】
  5. 缠喉风《松峰说疫》
  6. 缠金丹【方剂大全】
  7. 缠喉风《金匮钩玄》
  8. 缠舌喉风《外科十法》
  9. 缠瓜草《滇南本草》
  10. 缠丝挣《松峰说疫》
  11. 缠耳门主论《疡医大全》
  12. 缠腰《痘疹心法要诀》
  13. 掺药方丹【方剂大全】
  14. 缠腰《医宗金鉴》
  15. 掺药【方剂大全】
  16. 缠腰火丹《医宗金鉴》
  17. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  18. 缠竹黄【中药大全】
  19. 掺舌黑虎散【方剂大全】
  20. 蝉蚕散【方剂大全】
  21. 掺脐散【方剂大全】
  22. 蝉冠散【方剂大全】
  23. 掺疳散【方剂大全】
  24. 蝉花《本草纲目》完整版
  25. 掺耳抵圣散【方剂大全】
  26. 蝉花《雷公炮炙论》
  27. 掺疮口药【方剂大全】
  28. 蝉花《证类本草》
  29. 觇神气《厘正按摩要术》
  30. 蝉花【中药大全】
  1. 缠喉风《外科十法》
  2. 缠喉风《中医词典》
  3. 缠喉风《重订囊秘喉书》
  4. 缠喉闭《中医词典》
  5. 缠喉风《幼幼新书》
  6. 缠喉《中医词典》
  7. 缠喉风《医学心悟》
  8. 缠瓜草《滇南本草》
  9. 缠喉风《医学心悟》
  10. 缠骨《中医词典》
  11. 缠喉风《松峰说疫》
  12. 缠法《中医词典》
  13. 缠喉风《奇效简便良方》
  14. 缠耳秘方《华佗神方》
  15. 缠喉风《奇方类编》
  16. 缠耳门主论《疡医大全》
  17. 缠喉风《外科全生集》
  18. 缠耳《中医词典》
  19. 缠喉风《万氏秘传外科心法》
  20. 缠豆藤《冯氏锦囊秘录》
  21. 缠喉风《金匮钩玄》
  22. 缠肠漏《中医词典》
  23. 缠喉风《喉科指掌》
  24. 禅定《中医词典》
  25. 缠喉风痹《奇效简便良方》
  26. 掺药方《冯氏锦囊秘录》
  27. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  28. 掺药《中医词典》
  29. 缠喉风秘方《回生集》
  30. 掺药《中医名词词典》
  31. 缠喉风外证《中医词典》


缠舌喉风_《外科十法》_中医外科_【岐黄之术】

缠舌喉风
在线购买《外科十法》正版书籍

缠舌喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

缠舌喉风，硬舌根而烂两旁。以羊毛笔蘸甘草水洗之，吹以柳花散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缠喉风
  • 当前页：缠舌喉风
  • 下一页：乳蛾
<<< 返回本书目录
  1. 缠舌喉风《外科十法》
  2. 缠丝挣《松峰说疫》
  3. 缠金丹【方剂大全】
  4. 缠腰《痘疹心法要诀》
  5. 缠喉散【方剂大全】
  6. 缠腰《医宗金鉴》
  7. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  8. 缠腰火丹《医宗金鉴》
  9. 缠喉风《幼幼新书》
  10. 缠竹黄【中药大全】
  11. 缠喉风《外科十法》
  12. 蝉蚕散【方剂大全】
  13. 缠喉风《松峰说疫》
  14. 蝉冠散【方剂大全】
  15. 缠喉风《金匮钩玄》
  16. 蝉花《本草纲目》完整版
  17. 缠瓜草《滇南本草》
  18. 蝉花《雷公炮炙论》
  19. 缠耳门主论《疡医大全》
  20. 蝉花《证类本草》
  21. 掺药方丹【方剂大全】
  22. 蝉花【中药大全】
  23. 掺药【方剂大全】
  24. 蝉花饼子【方剂大全】
  25. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  26. 蝉花散《小儿药证直诀》
  27. 掺舌黑虎散【方剂大全】
  28. 蝉花散【方剂大全】
  29. 掺脐散【方剂大全】
  30. 蝉花丸【方剂大全】
  1. 缠舌喉风《外科十法》
  2. 缠舌喉风《中医词典》
  3. 缠舌喉风《医学心悟》
  4. 缠络《中医词典》
  5. 缠舌喉风《医学心悟》
  6. 缠金丹《普济本事方》
  7. 缠丝翻《急救广生集》
  8. 缠金丹《太平惠民和剂局方》
  9. 缠丝磨子手《中医词典》
  10. 缠喉急痹《中医词典》
  11. 缠丝挣《松峰说疫》
  12. 缠喉风外证《中医词典》
  13. 缠腰《医宗金鉴》
  14. 缠喉风秘方《回生集》
  15. 缠腰《痘疹心法要诀》
  16. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  17. 缠腰火丹《中医词典》
  18. 缠喉风痹《奇效简便良方》
  19. 缠腰火丹《医宗金鉴》
  20. 缠喉风《喉科指掌》
  21. 缠腰火丹《证治准绳·疡医》
  22. 缠喉风《金匮钩玄》
  23. 缠腰火丹《外科心法要诀》
  24. 缠喉风《万氏秘传外科心法》
  25. 缠腰龙秘方《华佗神方》
  26. 缠喉风《外科全生集》
  27. 缠腰痧《奇效简便良方》
  28. 缠喉风《奇方类编》
  29. 缠腰蛇丹《中医名词词典》
  30. 缠喉风《奇效简便良方》
  31. 蝉《本草易读》


乳蛾_《外科十法》_中医外科_【岐黄之术】

乳蛾
在线购买《外科十法》正版书籍

乳蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

乳蛾生喉间，状如乳头。一边生者，名单乳蛾，两边生者，名双乳蛾。以小刀点乳头出黑而少者难治。凡用刀针，血不止者，用广三七为细末，吹刀口上即止。凡使刀针，不可伤蒂下及舌下根。切记。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缠舌喉风
  • 当前页：乳蛾
  • 下一页：舌衄
<<< 返回本书目录
  1. 乳蛾《证治准绳·类方》
  2. 乳蛾【中药主治】
  3. 乳蛾《医宗金鉴》
  4. 乳蛾【方剂主治】
  5. 乳蛾《外科十法》
  6. 乳蛾门第二（七症图说）《喉科指掌》
  7. 乳蛾《扁鹊神应针灸玉龙经》
  8. 乳儿法《幼幼新书》
  9. 乳豆丸【方剂大全】
  10. 乳儿法《证治准绳·幼科》
  11. 乳豆膏【方剂大全】
  12. 乳发《中医外科学》
  13. 乳吹膏【方剂大全】
  14. 乳发【疾病大全】
  15. 乳吹《胎产秘书》
  16. 乳发、乳漏《医宗金鉴》
  17. 乳疮【中药主治】
  18. 乳房辨病《常见病自测》
  19. 乳疮《孙真人海上方》
  20. 乳房单纯囊肿【疾病大全】
  21. 乳疮《急救广生集》
  22. 乳房导管内乳头状瘤【疾病大全】
  23. 乳出《景岳全书》
  24. 乳房肥大【疾病症状】
  25. 乳出《妇人规》
  26. 乳房和生殖器萎缩【疾病症状】
  27. 乳虫《本草纲目》完整版
  28. 乳房红肿热痛【疾病症状】
  29. 乳部证治（计五证）《外科证治全书》
  30. 乳房或乳头未发育【疾病症状】
  1. 乳蛾《外科十法》
  2. 乳蛾《中医词典》
  3. 乳蛾《扁鹊神应针灸玉龙经》
  4. 乳鹅喉癣方《冯氏锦囊秘录》
  5. 乳蛾《重订囊秘喉书》
  6. 乳鹅《中医词典》
  7. 乳蛾《医学纲目》
  8. 乳妬《中医词典》
  9. 乳蛾《医宗金鉴》
  10. 乳毒乳吹《奇效简便良方》
  11. 乳蛾《证治准绳·类方》
  12. 乳吹乳滞方《回生集》
  13. 乳蛾《外科心法要诀》
  14. 乳吹乳痈《奇效简便良方》
  15. 乳蛾《医学心悟》
  16. 乳吹秘方《华佗神方》
  17. 乳蛾《外科全生集》
  18. 乳吹《奇效简便良方》
  19. 乳蛾（喉蛾）《中医名词词典》
  20. 乳吹《胎产秘书》
  21. 乳蛾核《中医词典》
  22. 乳吹《中医名词词典》
  23. 乳儿法《幼幼新书》
  24. 乳疮候《诸病源候论》
  25. 乳儿法《证治准绳·幼科》
  26. 乳疮《急救广生集》
  27. 乳儿法《竹林女科证治》
  28. 乳疮《孙真人海上方》
  29. 乳儿方《济阴纲目》
  30. 乳出《妇人规》
  31. 乳发《中医名词词典》


舌衄_《外科十法》_中医外科_【岐黄之术】

舌衄
在线购买《外科十法》正版书籍

舌衄

  • 上一页
  • 目录
  • 相关
  • 下一页

舌衄出血不止，用六味汤加生地、麦冬、牛膝、玄参主之，并吹柳花散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳蛾
  • 当前页：舌衄
  • 下一页：悬痈（一）
<<< 返回本书目录
  1. 舌衄《证治准绳·杂病》
  2. 舌衄门主论《疡医大全》
  3. 舌衄《证治准绳·类方》
  4. 舌衄者少阴之火生《医学传心录》
  5. 舌衄《医宗金鉴》
  6. 舌偏斜【疾病症状】
  7. 舌衄《血证论》
  8. 舌强《普济方·针灸》
  9. 舌衄《外科十法》
  10. 舌强《证治准绳·类方》
  11. 舌衄《秘传证治要诀及类方》
  12. 舌强（吐舌 重舌）《针灸资生经》
  13. 舌弄《儿科萃精》
  14. 舌强语涩【方剂主治】
  15. 舌门《张氏医通》
  16. 舌轻度外吐【疾病症状】
  17. 舌麻《杂病广要》
  18. 舌乳头消失【疾病症状】
  19. 舌论《外台秘要》
  20. 舌乳头增生【疾病症状】
  21. 舌论《古今医彻》
  22. 舌色辨(芝本着)《类证治裁》
  23. 舌论《备急千金要方》
  24. 舌色辩《景岳全书》
  25. 舌两侧边缘毛状白斑【疾病症状】
  26. 舌上白苔（脏结附）《伤寒六书》
  27. 舌口及咽部烧灼感【疾病症状】
  28. 舌上出血《圣济总录》
  29. 舌菌门主论《疡医大全》
  30. 舌上出血《杂病广要》
  1. 舌衄《外科十法》
  2. 舌衄《中医词典》
  3. 舌衄《疫疹一得》
  4. 舌衄《中医名词词典》
  5. 舌衄《医宗金鉴》
  6. 舌弄《儿科萃精》
  7. 舌衄《证治准绳·类方》
  8. 舌木《中医词典》
  9. 舌衄《证治准绳·杂病》
  10. 舌膜《中医词典》
  11. 舌衄《医碥》
  12. 舌面如镜《中医词典》
  13. 舌衄《外科心法要诀》
  14. 舌面如镜《中医名词词典》
  15. 舌衄《外科大成》
  16. 舌门《张氏医通》
  17. 舌衄《医学心悟》
  18. 舌麻《杂病广要》
  19. 舌衄《金匮翼》
  20. 舌麻《中医词典》
  21. 舌衄《血证论》
  22. 舌论一首《外台秘要》
  23. 舌衄《奇效简便良方》
  24. 舌论《古今医彻》
  25. 舌衄《秘传证治要诀及类方》
  26. 舌论《备急千金要方》
  27. 舌衄门主方《疡医大全》
  28. 舌瘤《中医词典》
  29. 舌衄门主论《疡医大全》
  30. 舌裂而疮《中医词典》
  31. 舌衄者少阴之火生《医学传心录》


悬痈（一）_《外科十法》_中医外科_【岐黄之术】

悬痈（一）
在线购买《外科十法》正版书籍

悬痈（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

悬痈生于上 ，形如紫李。宜针破痈头，用甘草汤搅尽瘀血，吹服柳花散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌衄
  • 当前页：悬痈（一）
  • 下一页：腮痈
<<< 返回本书目录
  1. 悬痈（一）《外科十法》
  2. 悬痈论《外科正宗》
  3. 悬痈（二）《外科十法》
  4. 悬痈门《丹台玉案》
  5. 悬痈【方剂主治】
  6. 悬痈门主论《疡医大全》
  7. 悬痈《医宗金鉴》
  8. 悬痈-外科理例（上）《古今医统大全》
  9. 悬痈《医宗金鉴》
  10. 悬痈肿《圣济总录》
  11. 悬痈《续名医类案》
  12. 悬痈肿方《外台秘要》
  13. 悬痈《万病回春》
  14. 悬雍垂过长《临床激光治疗学》
  15. 悬痈《外科理例》
  16. 悬雍垂过长症【疾病大全】
  17. 悬痈《寿世保元》
  18. 悬雍垂松弛细长【疾病症状】
  19. 悬痈《立斋外科发挥》
  20. 悬钟穴【下肢外侧穴位】
  21. 悬痈《景岳全书》
  22. 旋柄茄【中药大全】
  23. 悬痈《古今医鉴》
  24. 旋耳疮《医宗金鉴》
  25. 悬饮咳嗽《临证实验录》
  26. 旋复代赭石汤《伤寒寻源》
  27. 悬饮方《外台秘要》
  28. 旋复代赭汤【方剂大全】
  29. 悬饮《经方实验录》
  30. 旋复花《本草纲目》完整版
  1. 悬痈（一）《外科十法》
  2. 悬痈（外科理例 上）《古今医统大全》
  3. 悬痈（脏毒 内痔 外痔 脱肛）《医学心悟》
  4. 悬痈（二）《外科十法》
  5. 悬痈论《外科正宗》
  6. 悬痈《回生集》
  7. 悬痈门《丹台玉案》
  8. 悬痈《外科全生集》
  9. 悬痈门主方《疡医大全》
  10. 悬痈《幼科心法要诀》
  11. 悬痈门主论《疡医大全》
  12. 悬痈《立斋外科发挥》
  13. 悬痈秘方（华佗悬痈）《华佗神方》
  14. 悬痈《竹林女科证治》
  15. 悬痈肿《圣济总录》
  16. 悬痈《外科理例》
  17. 悬痈肿《中医词典》
  18. 悬痈《医学心悟》
  19. 悬痈肿方三首《外台秘要》
  20. 悬痈《医学心悟》
  21. 悬痈肿候《诸病源候论》
  22. 悬痈《外科心法要诀》
  23. 悬雍《中医词典》
  24. 悬痈《万病回春》
  25. 悬雍垂《中医名词词典》
  26. 悬痈《古今医鉴》
  27. 悬雍垂《中医词典》
  28. 悬痈《寿世保元》
  29. 悬雍垂过长《临床激光治疗学》
  30. 悬痈《证治准绳·疡医》
  31. 悬雍肿《中医词典》


腮痈_《外科十法》_中医外科_【岐黄之术】

腮痈
在线购买《外科十法》正版书籍

腮痈

  • 上一页
  • 目录
  • 相关
  • 下一页

腮痈生腮下，绕喉壅肿。先用荠汁调玄明粉搅去其痰，再看其紫黑处，针去瘀血。其吹服如前法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬痈（一）
  • 当前页：腮痈
  • 下一页：喉疮
<<< 返回本书目录
  1. 腮痈《外科十法》
  2. 腮痈（附耳症）《保婴撮要》
  3. 腮腺肿胀【疾病症状】
  4. 塞耳《证治准绳·类方》
  5. 腮腺肿大【疾病症状】
  6. 塞泽里综合征【疾病大全】
  7. 腮腺炎【中药主治】
  8. 塞治法《石室秘录》
  9. 腮腺隙感染【疾病大全】
  10. 鳃裂瘘管【疾病大全】
  11. 腮腺无痛性肿块【疾病症状】
  12. 鳃裂囊肿《家庭医学百科-医疗康复篇》
  13. 腮腺区肿大【疾病症状】
  14. 鳃裂囊肿和瘘管【疾病大全】
  15. 腮腺混合瘤【疾病大全】
  16. 鳃器的发生《组织学与胚胎学》
  17. 腮腺恶性肿瘤【疾病大全】
  18. 赛北紫堇【中药大全】
  19. 腮门主论《疡医大全》
  20. 赛番红花【中药大全】
  21. 腮候《古今医统大全》
  22. 赛繁缕【中药大全】
  23. 腮颔发门主论《疡医大全》
  24. 赛金刚【中药大全】
  25. 腮《景岳全书》
  26. 赛葵【中药大全】
  27. 撒发【中药大全】
  28. 赛莨菪【中药大全】
  29. 箬叶【中药大全】
  30. 赛针散【方剂大全】
  1. 腮痈《外科十法》
  2. 腮痈《中医词典》
  3. 腮痈《证治准绳·幼科》
  4. 腮腺与面神经关系《人体解剖学》
  5. 腮痈《医学心悟》
  6. 腮腺咬肌区《人体解剖学》
  7. 腮痈（附耳症）《保婴撮要》
  8. 腮腺咬肌筋膜《人体解剖学》
  9. 腮肿《医学纲目》
  10. 腮腺炎病毒《医学微生物学》
  11. 腮肿《竹林女科证治》
  12. 腮腺的毗邻及穿经腮腺的结构《人体解剖学》
  13. 腮肿痛《回生集》
  14. 腮腺《人体解剖学》
  15. 塞《周慎斋遗书》
  16. 腮腺《物理诊断学》
  17. 塞耳《证治准绳·类方》
  18. 腮腺《医学影像学》
  19. 塞耳丹《三因极一病证方论》
  20. 腮秘方《华佗神方》
  21. 塞法《中医名词词典》
  22. 腮门主论《疡医大全》
  23. 塞法《中医词典》
  24. 腮门主方《疡医大全》
  25. 塞佛病《默克家庭诊疗手册》
  26. 腮颊热肿《奇效简便良方》
  27. 塞喉风《中医词典》
  28. 腮颊穿烂《奇效简便良方》
  29. 塞喉风《重订囊秘喉书》
  30. 腮候《古今医统大全》
  31. 塞候《诸病源候论》


喉疮_《外科十法》_中医外科_【岐黄之术】

喉疮
在线购买《外科十法》正版书籍

喉疮

  • 上一页
  • 目录
  • 相关
  • 下一页

喉疮，命门相火也。疮势灌脓，以银针挑破之，随用荆芥、甘草煎汤洗之。其吹服如前法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腮痈
  • 当前页：喉疮
  • 下一页：走马牙疳
<<< 返回本书目录
  1. 喉疮【疾病大全】
  2. 喉的解剖及生理《耳鼻咽喉外科学》
  3. 喉疮《外科十法》
  4. 喉淀粉样变《中西医结合耳鼻喉科》
  5. 喉部证治（计十五证）《外科证治全书》
  6. 喉疔《喉舌备要秘旨》
  7. 喉部有痰【疾病症状】
  8. 喉蛾《医法圆通》
  9. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  10. 喉蛾【中药主治】
  11. 喉部乳头状瘤《临床激光治疗学》
  12. 喉蛾煎【方剂大全】
  13. 喉部淋巴滤泡增生【疾病症状】
  14. 喉蛾捷诀《痰疠法门》
  15. 喉部良性肿瘤《中西医结合耳鼻喉科》
  16. 喉蛾散【方剂大全】
  17. 喉部痉挛【疾病症状】
  18. 喉蛾治验《一得集》
  19. 喉部经络《重楼玉钥续编》
  20. 喉返神经损伤【疾病大全】
  21. 喉部疾病《病理学》
  22. 喉风《回春录》
  23. 喉部钝挫伤【疾病大全】
  24. 喉风《外科十三方考》
  25. 喉部堵塞感【疾病症状】
  26. 喉风【中药主治】
  27. 喉部堵塞感【疾病症状】
  28. 喉风【方剂主治】
  29. 喉部刺痛【疾病症状】
  30. 喉风夺命丹【方剂大全】
  1. 喉疮《外科十法》
  2. 喉疮《中医词典》
  3. 喉疮《医学心悟》
  4. 喉杵《中医词典》
  5. 喉疮《医学心悟》
  6. 喉侧位（颈侧低位）《耳鼻咽喉外科学》
  7. 喉疮秘方《华佗神方》
  8. 喉部证治（计十五证）《外科证治全书》
  9. 喉刺《中医词典》
  10. 喉部用药《家庭医学百科-医疗康复篇》
  11. 喉刺《重订囊秘喉书》
  12. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  13. 喉丹《中医词典》
  14. 喉部乳头状瘤《临床激光治疗学》
  15. 喉单《中医词典》
  16. 喉部良性肿瘤《中西医结合耳鼻喉科》
  17. 喉单《喉科指掌》
  18. 喉部经络《重楼玉钥续编》
  19. 喉道《中医词典》
  20. 喉部《医门补要》
  21. 喉的解剖及生理《耳鼻咽喉外科学》
  22. 喉病《医学正传》
  23. 喉的连结《人体解剖学》
  24. 喉病《备急千金要方》
  25. 喉的韧带与筋膜《耳鼻咽喉外科学》
  26. 喉病《千金翼方》
  27. 喉的软骨《人体解剖学》
  28. 喉痹诸症《口齿类要》
  29. 喉的神经、血管和淋巴《人体解剖学》
  30. 喉痹诸法《金匮翼》
  31. 喉的生理功能《耳鼻咽喉外科学》


走马牙疳_《外科十法》_中医外科_【岐黄之术】

走马牙疳
在线购买《外科十法》正版书籍

走马牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

（牙痈 牙宣 牙痛）

走马牙疳，牙龈红肿，渐变紫黑臭秽，胃热也。牙痈，牙边肿痛，灌脓也。牙宣，牙根尽肿，宣露于外也。吹以柳花散，兼服清胃散。牙痛，疗牙止痛散，兼服葛根汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉疮
  • 当前页：走马牙疳
  • 下一页：喉瘤
<<< 返回本书目录
  1. 走马牙疳《医宗金鉴》
  2. 走马牙疳【中药主治】
  3. 走马牙疳《外科十法》
  4. 走马牙疳【方剂主治】
  5. 走马牙疳《外科启玄》
  6. 走马牙疳门主论《疡医大全》
  7. 走马牙疳《景景医话》
  8. 走马牙疳证《重楼玉钥》
  9. 走马牙疳《经验麻科》
  10. 走品《外科选要》
  11. 走马胎叶【中药大全】
  12. 走游草【中药大全】
  13. 走马胎【中药大全】
  14. 走注《圣济总录》
  15. 走马芹【中药大全】
  16. 走注疼痛【方剂主治】
  17. 走马疳【方剂主治】
  18. 走疰痛《女科证治准绳》
  19. 走马疳《幼幼新书》
  20. 走疰痛《证治准绳·女科》
  21. 走马疳《外科正宗》
  22. 奏玉帝青辞《扁鹊心书》
  23. 走马疳《活幼心书》
  24. 足《针灸素难要旨》
  25. 走马风【中药大全】
  26. 足背部肿胀【疾病症状】
  27. 走经络【中药主治】
  28. 足背动脉搏动消失【疾病症状】
  29. 走茎丹参【中药大全】
  30. 足背发《外科启玄》
  1. 走马牙疳《外科十法》
  2. 走马牙疳《中医词典》
  3. 走马牙疳《经验麻科》
  4. 走马牙疳《景景医话》
  5. 走马牙疳《医宗金鉴》
  6. 走马汤《三因极一病证方论》
  7. 走马牙疳《外科心法要诀》
  8. 走马汤《备急千金要方》
  9. 走马牙疳《外科大成》
  10. 走马散《妇人大全良方》
  11. 走马牙疳《医学心悟》
  12. 走马黄《中医词典》
  13. 走马牙疳《急救广生集》
  14. 走马喉疳《中医词典》
  15. 走马牙疳《竹林女科证治》
  16. 走马喉风《医学心悟》
  17. 走马牙疳《外科启玄》
  18. 走马喉痹《喉科指掌》
  19. 走马牙疳《外科全生集》
  20. 走马喉痹《中医词典》
  21. 走马牙疳《回生集》
  22. 走马喉闭《中医词典》
  23. 走马牙疳《回生集》
  24. 走马疳秘方《华佗神方》
  25. 走马牙疳《喉科指掌》
  26. 走马疳《活幼心书》
  27. 走马牙疳（牙痈、牙宣、牙痛）《医学心悟》
  28. 走马疳《活幼心书》
  29. 走马牙疳风《中医词典》
  30. 走马疳《幼科释谜》
  31. 走马牙疳门主方《疡医大全》


喉瘤_《外科十法》_中医外科_【岐黄之术】

喉瘤
在线购买《外科十法》正版书籍

喉瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

喉瘤，生于喉旁，形如圆眼，血丝相裹。不可用刀针，宜吹麝香散，并服加味甘桔汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走马牙疳
  • 当前页：喉瘤
  • 下一页：茧唇
<<< 返回本书目录
  1. 喉瘤《医宗金鉴》
  2. 喉瘤门主论《疡医大全》
  3. 喉瘤《外科十法》
  4. 喉咙草（图）【中药大全】
  5. 喉口《周慎斋遗书》
  6. 喉咙论《备急千金要方》
  7. 喉科总论《重楼玉钥》
  8. 喉咙冒黏液【疾病症状】
  9. 喉科诸症煎剂歌《尤氏喉症指南》
  10. 喉咙痛【疾病症状】
  11. 喉科通关散【方剂大全】
  12. 喉咙痒【疾病症状】
  13. 喉科金银散《凌临灵方》
  14. 喉麻痹《中西医结合耳鼻喉科》
  15. 喉科回春锭【方剂大全】
  16. 喉弥漫性黏膜肥厚，凹凸不平【疾病症状】
  17. 喉科辨症《喉舌备要秘旨》
  18. 喉鸣声【疾病症状】
  19. 喉菌门主论《疡医大全》
  20. 喉气管瘢痕性狭窄【疾病大全】
  21. 喉结增大【疾病症状】
  22. 喉气管食管裂【疾病大全】
  23. 喉结不明显【疾病症状】
  24. 喉气囊肿【疾病大全】
  25. 喉节门主论《疡医大全》
  26. 喉痧案《丁甘仁医案》
  27. 喉煎方【方剂大全】
  28. 喉痧论《医门补要》
  29. 喉疾病《耳鼻咽喉外科学》
  30. 喉痧妙药散【方剂大全】
  1. 喉瘤《外科十法》
  2. 喉瘤《中医词典》
  3. 喉瘤《重订囊秘喉书》
  4. 喉瘤《中医名词词典》
  5. 喉瘤《医宗金鉴》
  6. 喉烂秘方《华佗神方》
  7. 喉瘤《外科心法要诀》
  8. 喉口唇舌部《类经图翼》
  9. 喉瘤《外科大成》
  10. 喉口《周慎斋遗书》
  11. 喉瘤《医学心悟》
  12. 喉口《中医词典》
  13. 喉瘤《医学心悟》
  14. 喉科总论《重楼玉钥》
  15. 喉瘤门主方《疡医大全》
  16. 喉科诸症煎剂歌《尤氏喉症指南》
  17. 喉瘤门主论《疡医大全》
  18. 喉科十六绝症《中医词典》
  19. 喉瘤症《喉科指掌》
  20. 喉科秘药《外科全生集》
  21. 喉咙《中医名词词典》
  22. 喉科金银散《凌临灵方》
  23. 喉咙《中医词典》
  24. 喉科《中国医学通史》
  25. 喉咙论《备急千金要方》
  26. 喉菌门主论《疡医大全》
  27. 喉瘘《中医词典》
  28. 喉菌《喉科指掌》
  29. 喉麻痹《中西医结合耳鼻喉科》
  30. 喉菌《重订囊秘喉书》
  31. 喉脉案《类证治裁》


茧唇_《外科十法》_中医外科_【岐黄之术】

茧唇
在线购买《外科十法》正版书籍

茧唇

  • 上一页
  • 目录
  • 相关
  • 下一页

茧唇，唇上起泡如茧，初起即用小小艾炷灸之，贴以万金膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉瘤
  • 当前页：茧唇
  • 下一页：肺绝喉痹
<<< 返回本书目录
  1. 茧唇《中医外科学》
  2. 茧唇门主论《疡医大全》
  3. 茧唇《医宗金鉴》
  4. 茧黄散【方剂大全】
  5. 茧唇《外科正宗》
  6. 茧灰散【方剂大全】
  7. 茧唇《外科十法》
  8. 茧卤点眼煎【方剂大全】
  9. 茧唇《寿世保元》
  10. 茧丝汤【方剂大全】
  11. 茧唇《口齿类要》
  12. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  13. 拣乳母法《外台秘要》
  14. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  15. 拣乳母法《圣济总录》
  16. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  17. 煎煮《圣济总录》
  18. 检查方法《放射诊断学》
  19. 煎猪肪方【方剂大全】
  20. 检查方法《放射诊断学》
  21. 煎银饮子【方剂大全】
  22. 检查方法《放射诊断学》
  23. 煎药则例《古今医统大全》
  24. 检查方法《放射诊断学》
  25. 煎药有法《寿世青编》
  26. 检覆总说上《洗冤集录》
  27. 煎药诀《秘传眼科龙木论》
  28. 检覆总说下《洗冤集录》
  29. 煎药服药法《慎疾刍言》
  30. 检验结果在临床诊断中的评价《临床基础检验学》
  1. 茧唇《外科十法》
  2. 茧唇《口齿类要》
  3. 茧唇《医宗金鉴》
  4. 茧唇《中医词典》
  5. 茧唇《寿世保元》
  6. 茧唇《中医名词词典》
  7. 茧唇《外科心法要诀》
  8. 拣乳母法一首《外台秘要》
  9. 茧唇《外科大成》
  10. 拣乳母法《圣济总录》
  11. 茧唇《外科正宗》
  12. 煎煮《圣济总录》
  13. 茧唇《医学心悟》
  14. 煎油法《是斋百一选方》
  15. 茧唇《中医外科学》
  16. 煎药则例《古今医统大全》
  17. 茧唇门主方《疡医大全》
  18. 煎药有法《寿世青编》
  19. 茧唇门主论《疡医大全》
  20. 煎药诀《秘传眼科龙木论》
  21. 茧卤汁《证类本草》
  22. 煎药服药法《慎疾刍言》
  23. 检材的采集与送检《医学微生物学》
  24. 煎药法论《医学源流论》
  25. 检测的原理《医学免疫学》
  26. 煎药法《伤寒六书》
  27. 检测抗体《医学微生物学》
  28. 煎药法《中医词典》
  29. 检测细菌或其抗原《医学微生物学》
  30. 煎药法《中医名词词典》
  31. 检测细菌遗传物质《医学微生物学》


肺绝喉痹_《外科十法》_中医外科_【岐黄之术】

肺绝喉痹
在线购买《外科十法》正版书籍

肺绝喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

肺绝喉痹，凡喉痹日久，频服清降之药，以致痰涌声喑，或痰声如曳锯，此肺气将绝之候也。法在难治，宜用独参汤，或兼进八味汤，或兼用十全大补汤。早服者，可救十中之一二．

四君子汤

人参 白术 茯苓 甘草（炙，各一钱） 大枣（二枚） 生姜（一片）

水煎服。

四物汤

川芎（五分） 大熟地 当归 白芍（各一钱五分）

水煎服。加丹皮、麦冬、玉竹、山药、茯苓，退虚热至效。

加减八味汤

大熟地（四钱） 山萸（去核） 山药（各二钱） 丹皮 茯苓 泽泻（各一钱五分）肉桂五味（各五分）

水煎服。本方去五味加附子，名八味肾气汤。

密钥匙

治喉闭、缠喉风、痰涎壅塞、口噤不开，汤水难下。

焰硝（一两五钱） 硼砂（五钱） 片脑（二分五厘） 雄黄（二钱） 白僵蚕（一钱）

各另研为末，和匀。以竹筒吹患处，痰涎即出。如痰虽出，肿痛仍不消，急针患处，去恶血，服前药。

三黄解毒汤

黄连（一钱） 黄芩 黄柏 黑山栀（各一钱五分）

水煎服。

柳花散

治喉疮并口舌生疮、走马牙疳、咽喉肿痛诸症。

真青黛 蒲黄（炒） 人中白（各一两） 冰片（五分） 硼砂（五钱）

共为细末，吹喉极效。

清胃散

升麻（一钱） 生地（二钱） 黄连 连翘 丹皮（各一钱）

水煎服。

疗牙止痛散

止牙痛神效牙硝（三钱） 硼砂（三钱） 雄黄（二钱） 冰片（一分五厘） 麝香（五厘）

共为末，每用少许擦牙。

葛根汤

葛根（一钱） 升麻（一钱） 甘草（五分） 赤芍（一钱五分）

水煎服。风胜，加荆芥、防风、薄荷；火胜，加连翘、丹皮、生地、蒡子。

麝香散

真麝香（二钱） 冰片（三分） 黄连（一钱）

共为末，一日夜吹五六次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茧唇
  • 当前页：肺绝喉痹
  • 下一页：瘰
<<< 返回本书目录
  1. 肺绝喉痹《外科十法》
  2. 肺劳《备急千金要方》
  3. 肺疽吐血证治《三因极一病证方论》
  4. 肺劳《圣济总录》
  5. 肺疽门主论《疡医大全》
  6. 肺劳喘咳《医学衷中参西录》
  7. 肺疽《外科启玄》
  8. 肺劳喘嗽兼不寐证《医学衷中参西录》
  9. 肺经主病《银海指南》
  10. 肺劳喘嗽遗传性证《医学衷中参西录》
  11. 肺经图(注)《厘正按摩要术》
  12. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  13. 肺经歌《医宗金鉴》
  14. 肺劳论《外台秘要》
  15. 肺经风热咯血《轩岐救正论》
  16. 肺劳实热方《外台秘要》
  17. 肺经《医学指归》
  18. 肺劳痰喘《医学衷中参西录》
  19. 肺金篇《外经微言》
  20. 肺劳虚寒方《外台秘要》
  21. 肺结棱《赵绍琴临证验案精选》
  22. 肺痨《止园医话》
  23. 肺结核瘤【疾病大全】
  24. 肺痨《中医内科学》
  25. 肺结核咳血【中药主治】
  26. 肺痨【中药主治】
  27. 肺结核咳嗽【中药主治】
  28. 肺痨咳嗽【中药主治】
  29. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  30. 肺痨咳血【中药主治】
  1. 肺绝喉痹《外科十法》
  2. 肺绝喉痹《中医词典》
  3. 肺绝喉痹《医学心悟》
  4. 肺绝喉闭《中医词典》
  5. 肺绝喉痹《医学心悟》
  6. 肺绝《中医词典》
  7. 肺开窍于鼻《中医名词词典》
  8. 肺局部症状《家庭医学百科-医疗康复篇》
  9. 肺咳《中医名词词典》
  10. 肺疽吐血证治《三因极一病证方论》
  11. 肺咳《中医词典》
  12. 肺疽门主论《疡医大全》
  13. 肺扩散容量《生理学》
  14. 肺疽肺痈《奇效简便良方》
  15. 肺劳《中医名词词典》
  16. 肺疽《外科启玄》
  17. 肺劳《圣济总录》
  18. 肺疽《丁甘仁医案》
  19. 肺劳《中医词典》
  20. 肺疽《中医词典》
  21. 肺劳《备急千金要方》
  22. 肺惊《中医词典》
  23. 肺劳《金匮翼》
  24. 肺经主病《银海指南》
  25. 肺劳《校注医醇剩义》
  26. 肺经诸穴歌《经络考》
  27. 肺劳喘咳《医学衷中参西录》
  28. 肺经燥痰《中医词典》
  29. 肺劳喘嗽兼不寐证《医学衷中参西录》
  30. 肺经循行经文《刺灸心法要诀》
  31. 肺劳喘嗽遗传性证《医学衷中参西录》


瘰_《外科十法》_中医外科_【岐黄之术】

瘰
在线购买《外科十法》正版书籍

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

瘰 ，颈上痰瘰 串也。此肝火郁结而成。宜用消瘰丸，兼服加味逍遥散。

消瘰丸

此方奇效，治愈者不可胜计。予曾刻方普送矣。

元参（蒸） 牡蛎（ ，锉碎） 贝母（去心蒸，各四两）

共为末，炼蜜为丸。每服三钱，开水下，日二服。

加味逍遥散

治肝经郁火，颈生瘰 ，并胸胁胀痛，或作寒热。甚至肝木生风，眩晕振摇，或切牙发痉诸症。经云，木郁达之是也。

柴胡 茯苓 当归 白术 甘草 白芍 丹皮 黑山栀（各一钱） 薄荷（五分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺绝喉痹
  • 当前页：瘰
  • 下一页：鼻痔
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《外科十法》
  2. 瘰《景岳全书》
  3. 瘰《马培之医案》
  4. 裸小鼠的常用品系及国同内饲育应用简况《实验动物科学》
  5. 瘰《扁鹊神应针灸玉龙经》
  6. 裸鼠在生物医学研究中的应用《实验动物科学》
  7. 瘰《续名医类案》
  8. 裸鼠的主要形态和生理特征《实验动物科学》
  9. 瘰《类经》
  10. 裸鼠的基本概念和发展情况《实验动物科学》
  11. 瘰《寿世保元》
  12. 裸鼠的繁殖和饲料条件《实验动物科学》
  13. 瘰《普济方·针灸》
  14. 裸大鼠的特性及应用《实验动物科学》
  15. 瘰《张聿青医案》
  16. 倮化《中医词典》
  17. 瘰《古今医鉴》
  18. 倮虫《中医词典》
  19. 瘰《万病回春》
  20. 倮《中医词典》
  21. 瘰《古今医案按》
  22. 螺旋形《气功外气疗法》
  23. 瘰《医经原旨》
  24. 螺旋体性疾病《眼科学》
  25. 瘰《灵素节注类编》
  26. 螺旋体和立克次体感染《神经精神疾病诊断学》
  27. 瘰《外科心法要诀》
  28. 螺旋体感染《传染病》
  29. 瘰《儒门事亲》
  30. 螺旋体感染《默克家庭诊疗手册》
  31. 瘰《儒门事亲》


鼻痔_《外科十法》_中医外科_【岐黄之术】

鼻痔
在线购买《外科十法》正版书籍

鼻痔

  • 上一页
  • 目录
  • 相关
  • 下一页

（鼻渊）

鼻痔，鼻生息肉也。起于湿热，可吹 砂散。鼻渊，鼻流浊涕不止也。起于风热，可用古拜散。

砂散

砂（五分） 白矾（ 枯五钱）

共为细末，每用少许，点鼻痔上即消。

古拜散

荆芥穗上为细末，每服三钱，生姜汤调下，有火者陈茶调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：鼻痔
  • 下一页：耳
<<< 返回本书目录
  1. 鼻痔《证治准绳·类方》
  2. 鼻痔【方剂主治】
  3. 鼻痔《医宗金鉴》
  4. 鼻痔丹【方剂大全】
  5. 鼻痔《医门补要》
  6. 鼻痔方【方剂大全】
  7. 鼻痔《外科正宗》
  8. 鼻痔门主论《疡医大全》
  9. 鼻痔《外科十法》
  10. 鼻痔散【方剂大全】
  11. 鼻症《幼科折衷》
  12. 鼻痔丸【方剂大全】
  13. 鼻症《文堂集验方》
  14. 鼻窒塞不通利方《外台秘要》
  15. 鼻证门《古今医统大全》
  16. 鼻中病论《小儿卫生总微论方》
  17. 鼻证《医学集成》
  18. 鼻中出血《孙真人海上方》
  19. 鼻证《明医指掌》
  20. 鼻中隔穿孔【疾病症状】
  21. 鼻证《景岳全书》
  22. 鼻中隔穿孔【疾病大全】
  23. 鼻粘膜肿胀【疾病症状】
  24. 鼻中隔穿孔（perforation of nasal septum）《耳鼻咽喉外科学》
  25. 鼻粘膜溃疡和萎缩【疾病症状】
  26. 鼻中隔或鼻腔内软骨暴露【疾病症状】
  27. 鼻粘膜溃疡【疾病症状】
  28. 鼻中隔溃疡【疾病大全】
  29. 鼻粘膜干燥发痒【疾病症状】
  30. 鼻中隔脓肿《临床激光治疗学》
  1. 鼻痔《外科十法》
  2. 鼻痔《中医词典》
  3. 鼻痔《医宗金鉴》
  4. 鼻痔《中医名词词典》
  5. 鼻痔《证治准绳·类方》
  6. 鼻症《幼科折衷》
  7. 鼻痔《外科心法要诀》
  8. 鼻症《文堂集验方》
  9. 鼻痔《外科大成》
  10. 鼻症《麻疹备要方论》
  11. 鼻痔《外科正宗》
  12. 鼻证《明医指掌》
  13. 鼻痔《丁甘仁医案》
  14. 鼻证《景岳全书》
  15. 鼻痔《奇效简便良方》
  16. 鼻证《医学集成》
  17. 鼻痔《医门补要》
  18. 鼻针疗法《中医词典》
  19. 鼻痔（鼻渊）《医学心悟》
  20. 鼻针疗法《中医名词词典》
  21. 鼻痔方《急救广生集》
  22. 鼻齄《中医词典》
  23. 鼻痔门主方《疡医大全》
  24. 鼻燥欲衄证二十二　阳明七十三《伤寒悬解》
  25. 鼻痔门主论《疡医大全》
  26. 鼻源性脑脓肿《中西医结合耳鼻喉科》
  27. 鼻痔秘方《华佗神方》
  28. 鼻源性脑膜炎《中西医结合耳鼻喉科》
  29. 鼻窒塞不通利方七首《外台秘要》
  30. 鼻渊神方《冯氏锦囊秘录》
  31. 鼻窒塞不通秘方《华佗神方》


耳_《外科十法》_中医外科_【岐黄之术】

耳
在线购买《外科十法》正版书籍

耳

  • 上一页
  • 目录
  • 相关
  • 下一页

（百虫入耳）

豆抵耳，耳内生疔也。乃肝经郁火所结，可用红棉散，兼服加味逍遥散加菊花。百虫入耳，以猫尿滴入，奇效。

红棉散

白矾（二钱） 胭脂（一钱，炼火存性）

上研匀。先用棉杖子搅去脓水，更用棉杖子搅药掺入于耳底即干。若 耳抵耳加麝香五厘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻痔
  • 当前页：耳
  • 下一页：眼丹
<<< 返回本书目录
  1. 耳《组织学与胚胎学》
  2. 耳（生疮）《针灸资生经》
  3. 耳《周慎斋遗书》
  4. 耳、鼻、软骨变成蓝色【疾病症状】
  5. 耳《证治准绳·杂病》
  6. 耳鼻喉科病历《病历书写规范》
  7. 耳《证治准绳·幼科》
  8. 耳鼻喉科病症《中医名词词典》
  9. 耳《张氏医通》
  10. 耳鼻喉科用药《国家基本药物目录》（2009版）
  11. 耳《张氏医通》
  12. 耳鼻喉科用药《国家基本药物目录》（2009版）
  13. 耳《幼幼新书》
  14. 耳鼻咽喉《默克家庭诊疗手册》
  15. 耳《医学心悟》
  16. 耳鼻咽喉创伤【疾病大全】
  17. 耳《医学入门》
  18. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  19. 耳《医述》
  20. 耳鼻咽喉疾病《默克家庭诊疗手册》
  21. 耳《医碥》
  22. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  23. 耳《医碥》
  24. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  25. 耳《也是山人医案》
  26. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  27. 耳《续名医类案》
  28. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  29. 耳《外科十法》
  30. 耳病《博济方》
  1. 耳《外科十法》
  2. 耳《中医词典》
  3. 耳《经络考》
  4. 耳《中医名词词典》
  5. 耳《正骨心法要旨》
  6. 耳《默克家庭诊疗手册》
  7. 耳《医宗金鉴》
  8. 耳《物理诊断学》
  9. 耳《幼幼新书》
  10. 耳《医学影像学》
  11. 耳《续名医类案》
  12. 耳《经络全书》
  13. 耳《医学入门》
  14. 尔朱丹《幼幼新书》
  15. 耳《医述》
  16. 儿枕痛《竹林女科证治》
  17. 耳《证治准绳·幼科》
  18. 儿枕痛《中医词典》
  19. 耳《证治准绳·幼科》
  20. 儿枕块《中医词典》
  21. 耳《张氏医通》
  22. 儿枕不安《中医词典》
  23. 耳《张氏医通》
  24. 儿枕《中医词典》
  25. 耳《证治准绳·杂病》
  26. 儿晕《明医指掌》
  27. 耳《普济方·针灸》
  28. 儿衣《中医词典》
  29. 耳《临证指南医案》
  30. 儿咬乳破《奇效简便良方》
  31. 耳《医碥》


眼丹_《外科十法》_中医外科_【岐黄之术】

眼丹
在线购买《外科十法》正版书籍

眼丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（眼珠忽突）

眼丹，眼旁生泡，溃而流水也。属风热。加味逍遥散主之。又眼珠忽然肿胀突出，属祟症，平祟散主之。

平祟散

黄连（二分） 甘草 冰片（各一分） 硼砂（三分）

人乳调点两眼角立消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳
  • 当前页：眼丹
  • 下一页：白秃疮
<<< 返回本书目录
  1. 眼丹《幼幼新书》
  2. 眼丹门主论《疡医大全》
  3. 眼丹《医宗金鉴》
  4. 眼的发生《组织学与胚胎学》
  5. 眼丹《外科正宗》
  6. 眼的解剖生理和胚胎发育《西医眼科学》
  7. 眼丹《外科十法》
  8. 眼的解剖与生理《中医眼科学》
  9. 眼丹《外科启玄》
  10. 眼的胚胎发育《西医眼科学》
  11. 眼充血【疾病症状】
  12. 眼的屈光与调节《西医眼科学》
  13. 眼赤肿痛《明医杂着》
  14. 眼的特殊检查《西医眼科学》
  15. 眼赤肿痛《经验麻科》
  16. 眼的血液供应与神经支配《中医眼科学》
  17. 眼赤痛《幼幼新书》
  18. 眼底出血和渗出 【疾病症状】
  19. 眼赤膜下垂外障《秘传眼科龙木论》
  20. 眼底点状或火焰状出血【疾病症状】
  21. 眼部猪囊尾蚴病【疾病大全】
  22. 眼底发现黄斑呈带灰色变色【疾病症状】
  23. 眼部证治（计二十三证）《外科证治全书》
  24. 眼底改变【疾病症状】
  25. 眼部胀痛【疾病症状】
  26. 眼底黄斑部的樱桃红斑点【疾病症状】
  27. 眼部血液供给及神经支配《西医眼科学》
  28. 眼底无红光反射【疾病症状】
  29. 眼部神经纤维瘤病【疾病大全】
  30. 眼底血管样条纹【疾病大全】
  1. 眼丹《外科十法》
  2. 眼丹《中医词典》
  3. 眼丹《医宗金鉴》
  4. 眼丹《中医名词词典》
  5. 眼丹《幼幼新书》
  6. 眼带《中医词典》
  7. 眼丹《外科心法要诀》
  8. 眼大嘴《中医词典》
  9. 眼丹《外科大成》
  10. 眼大头《中医词典》
  11. 眼丹《外科正宗》
  12. 眼大睫《中医词典》
  13. 眼丹《外科启玄》
  14. 眼大角《中医词典》
  15. 眼丹（眼珠忽突）《医学心悟》
  16. 眼唇蛔虫征《中医词典》
  17. 眼丹门主方《疡医大全》
  18. 眼赤肿痛《明医杂着》
  19. 眼丹门主论《疡医大全》
  20. 眼赤肿痛《经验麻科》
  21. 眼疸《中医词典》
  22. 眼赤痛《幼幼新书》
  23. 眼的常见畸形《组织学与胚胎学》
  24. 眼赤膜下垂外障《秘传眼科龙木论》
  25. 眼的附属装置《人体解剖学》
  26. 眼赤秘方《华佗神方》
  27. 眼的各部发育《眼科学》
  28. 眼赤候《诸病源候论》
  29. 眼的肌肉、神经和血管《默克家庭诊疗手册》
  30. 眼部证治（计二十三证）《外科证治全书》
  31. 眼的结构和功能《默克家庭诊疗手册》


白秃疮_《外科十法》_中医外科_【岐黄之术】

白秃疮
在线购买《外科十法》正版书籍

白秃疮

  • 上一页
  • 目录
  • 相关
  • 下一页

（落发不生）

白秃疮，此火旺血虚而生虫也。麦饯散主之。发落不生，骨碎补为末，麻油调涂之。

麦饯散

用小麦一升，炒枯黄色，乘热入钵内为末，和硫黄末四两，白砒末五钱，搅匀，待冷取起，加烟胶半斤，川椒末二两，生枯矾二两，共碾极细。临用葱汤洗净，末药二三钱，麻油调搽，油纸盖扎。三日一换，换三次愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼丹
  • 当前页：白秃疮
  • 下一页：粉刺雀斑
<<< 返回本书目录
  1. 白秃疮【疾病大全】
  2. 白秃疮门主论《疡医大全》
  3. 白秃疮《幼幼新书》
  4. 白秃方《外台秘要》
  5. 白秃疮《外科正宗》
  6. 白土茯苓【中药大全】
  7. 白秃疮《外科十法》
  8. 白土瓜《滇南本草》
  9. 白秃疮《儒门事亲》
  10. 白兔藿《本草纲目》完整版
  11. 白秃【中药主治】
  12. 白兔藿《证类本草》
  13. 白秃《圣济总录》
  14. 白兔丸【方剂大全】
  15. 白透骨消【中药大全】
  16. 白托柄菇【中药大全】
  17. 白头翁丸【方剂大全】
  18. 白丸【方剂大全】
  19. 白头翁汤证治推论得意义《圆运动的古中医学》
  20. 白丸散【方剂大全】
  21. 白头翁汤证治本位的意义《圆运动的古中医学》
  22. 白丸子【方剂大全】
  23. 白头翁汤证《经方实验录》
  24. 白丸子散【方剂大全】
  25. 白头翁汤【方剂大全】
  26. 白王丹【方剂大全】
  27. 白头翁汤《伤寒寻源》
  28. 白薇《本草纲目》完整版
  29. 白头翁散【方剂大全】
  30. 白薇《本草乘雅半偈》
  1. 白秃疮《外科十法》
  2. 白秃疮《中医词典》
  3. 白秃疮《幼幼新书》
  4. 白秃《圣济总录》
  5. 白秃疮《儒门事亲》
  6. 白头翁汤证治推论得意义《圆运动的古中医学》
  7. 白秃疮《外科正宗》
  8. 白头翁汤证治本位的意义《圆运动的古中医学》
  9. 白秃疮（落发不生）《医学心悟》
  10. 白头翁汤证《经方实验录》
  11. 白秃疮方《冯氏锦囊秘录》
  12. 白头翁汤九十　方见《伤寒·厥阴》《金匮悬解》
  13. 白秃疮门主方《疡医大全》
  14. 白头翁汤方《伤寒论》
  15. 白秃疮门主论《疡医大全》
  16. 白头翁汤方《医宗金鉴》
  17. 白秃方一十二首《外台秘要》
  18. 白头翁汤方《医宗金鉴》
  19. 白秃候《诸病源候论》
  20. 白头翁汤方《伤寒杂病论》
  21. 白秃候《诸病源候论》
  22. 白头翁汤（《伤寒论》）《增订叶评伤暑全书》
  23. 白秃候《诸病源候论》
  24. 白头翁汤《伤寒括要》
  25. 白秃头疮《急救广生集》
  26. 白头翁汤《医方论》
  27. 白秃头疮《奇效简便良方》
  28. 白头翁汤《时方妙用》
  29. 白土瓜《滇南本草》
  30. 白头翁汤《伤寒寻源》
  31. 白兔藿《神农本草经》


粉刺雀斑_《外科十法》_中医外科_【岐黄之术】

粉刺雀斑
在线购买《外科十法》正版书籍

粉刺雀斑

  • 上一页
  • 目录
  • 相关
  • 下一页

粉刺雀斑，风热也，改容丸主之。

改容丸

大贝母（去心） 白附子 防风 白芷 菊花叶 滑石（各五钱）

上为细末，用大肥皂蒸熟去筋膜，捣和药为丸，早晚洗面。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白秃疮
  • 当前页：粉刺雀斑
  • 下一页：破伤风
<<< 返回本书目录
  1. 粉刺雀斑《外科十法》
  2. 粉刺样痣【疾病大全】
  3. 粉刺【方剂主治】
  4. 粉代散【方剂大全】
  5. 粉刺《中医外科学》
  6. 粉黛散【方剂大全】
  7. 粉草饮【方剂大全】
  8. 粉丹散【方剂大全】
  9. 粉草汤【方剂大全】
  10. 粉矾平胃丸【方剂大全】
  11. 粉草散【方剂大全】
  12. 粉防己【中药大全】
  13. 粉草膏【方剂大全】
  14. 粉隔汤【方剂大全】
  15. 粉萆薢【中药大全】
  16. 粉汗方【方剂大全】
  17. 粉萆【中药大全】
  18. 粉汗散【方剂大全】
  19. 粉背蕨【中药大全】
  20. 粉红散【方剂大全】
  21. 粉苞苣【中药大全】
  22. 粉红色泡沫痰【疾病症状】
  23. 粉菝葜【中药大全】
  24. 粉红色泡沫样痰【疾病症状】
  25. 粉艾丹【方剂大全】
  26. 粉红丸《小儿药证直诀》
  27. 粉《药征续编》
  28. 粉红丸【方剂大全】
  29. 鼢鼠土膏【方剂大全】
  30. 粉花疮门主论《疡医大全》
  1. 粉刺雀斑《外科十法》
  2. 粉刺《中医外科学》
  3. 粉刺雀斑《医学心悟》
  4. 粉刺《中医词典》
  5. 粉黛散《医方考》
  6. 粉尘浓度测定（重量法）《预防医学》
  7. 粉防已碱《药理学》
  8. 粉尘分散度测定（滤膜法）《预防医学》
  9. 粉葛根《药性切用》
  10. 粉尘的危害《预防医学》
  11. 粉红丸《小儿药证直诀》
  12. 粉《药征续编》
  13. 粉花疮《中医词典》
  14. 鼢鼠壤堆上土《证类本草》
  15. 粉花疮门主方《疡医大全》
  16. 焚香透膈散《冯氏锦囊秘录》
  17. 粉花疮门主论《疡医大全》
  18. 汾州郭助教家神圣眼药《儒门事亲》
  19. 粉花疮裙边疮《外科启玄》
  20. 酚妥拉明《药理学》
  21. 粉黄膏《三因极一病证方论》
  22. 酚红排泄（PSP）试验《常用化验值及意义》
  23. 粉姜汤《是斋百一选方》
  24. 酚的化学性质《医用化学》
  25. 粉瘤《中医词典》
  26. 酚的分类和命名《医用化学》
  27. 粉瘤《奇效简便良方》
  28. 酚苄明《药理学》
  29. 粉瘤秘方《华佗神方》
  30. 吩噻嗪类《药理学》
  31. 粉皮 索粉《饮食须知》


破伤风_《外科十法》_中医外科_【岐黄之术】

破伤风
在线购买《外科十法》正版书籍

破伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

破伤风，因跌打伤头脑，而客邪乘之，以致手足搐搦，人事昏愦。天麻散主之。

天麻散

天麻 生南星（泡去稀） 防风（各一两） 荆芥（三两）

上为细末，每用五钱。连须葱白煎汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粉刺雀斑
  • 当前页：破伤风
  • 下一页：跌打损伤
<<< 返回本书目录
  1. 破伤风【疾病大全】
  2. 破伤风【中药主治】
  3. 破伤风《周慎斋遗书》
  4. 破伤风【方剂主治】
  5. 破伤风《中医外科学》
  6. 破伤风的急救《现代院外急救手册》
  7. 破伤风《证治准绳·杂病》
  8. 破伤风抗毒素过敏试验《基础护理学》
  9. 破伤风《证治准绳·类方》
  10. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  11. 破伤风《证治汇补》
  12. 破伤风论治《类证治裁》
  13. 破伤风《张氏医通》
  14. 破伤风门《古今医统大全》
  15. 破伤风《杂病心法要诀》
  16. 破伤风门《张氏医通》
  17. 破伤风《杂病广要》
  18. 破伤风门主论《疡医大全》
  19. 破伤风《医宗金鉴》
  20. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  21. 破伤风《医学正传》
  22. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  23. 破伤风《医学纲目》
  24. 破伤风邪《儒门事亲》
  25. 破伤风《医碥》
  26. 破伤风原有三种治别三经《医学传心录》
  27. 破伤风《续名医类案》
  28. 破伤风证《幼幼集成》
  29. 破伤风《卫生易简方》
  30. 破伤风治法《外科证治全书》
  1. 破伤风《外科十法》
  2. 破伤风《中医词典》
  3. 破伤风《地震灾后常见病多发病中医药治疗手册》
  4. 破伤风《傅青主男科》
  5. 破伤风《医学纲目》
  6. 破伤风《孙真人海上方》
  7. 破伤风《医宗金鉴》
  8. 破伤风《景岳全书》
  9. 破伤风《医宗金鉴》
  10. 破伤风《圣济总录》
  11. 破伤风《续名医类案》
  12. 破伤风《百病自测》
  13. 破伤风《杂病广要》
  14. 破伤风《中医名词词典》
  15. 破伤风《张氏医通》
  16. 破伤风《家庭医学百科-医疗康复篇》
  17. 破伤风《证治准绳·类方》
  18. 破伤风《默克家庭诊疗手册》
  19. 破伤风《证治准绳·疡医》
  20. 破散《中医词典》
  21. 破伤风《证治准绳·杂病》
  22. 破钱草《滇南本草》
  23. 破伤风《寿世保元》
  24. 破气汤《太平惠民和剂局方》
  25. 破伤风《医碥》
  26. 破气汤《饮膳正要》
  27. 破伤风《医学正传》
  28. 破气《中医词典》
  29. 破伤风《古今医鉴》
  30. 破气《中医名词词典》
  31. 破伤风《保婴撮要》


跌打损伤_《外科十法》_中医外科_【岐黄之术】

跌打损伤
在线购买《外科十法》正版书籍

跌打损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

跌打损伤之后，凡大小便通利者，可用广三七二三钱，酒煎饮之。或服泽兰汤。若二便不通，必加大黄。其破损处，可用血竭为极细末掺之。韭叶散亦良。余用天下第一金疮药最佳，可保无虞。

泽兰汤

通二便，除肠中瘀血，乃活命之灵丹也。

泽兰 当归（各五钱） 红花（一钱） 丹皮（三钱） 青木香（一钱五分） 桃仁（去皮尖，研，十粒） 赤芍（一钱五分）

水煎，热酒冲服。如大便不通，加大黄二三钱酒炒。

韭叶散

止血如神。锻石同韭菜叶捣饼，贴壁候干，细研，筛下听用。

天下第一金疮药

凡刀斧损伤，跌仆打碎，敷上实时止痛止血，更不作脓，胜于它药多矣。其伤处不可见水。余制此药普送，因路远者，一时难取，故刻方广传之。今并笔书之，则此方传益广矣。各乡有力之家，修合以济急也。

雄猪油（一斤四两） 松香（六两） 面粉（四两，炒，筛） 麝香（六分） 黄蜡（六两） 樟脑（三两，极细） 冰片（六分） 血竭（一两） 儿茶（一两） 乳香（一两，箬皮上烘去油） 没药（一两，同上制）

以上药研极细，先将猪油、松香、黄蜡三味熬化，滤去渣。待将冷再入药末搅匀，瓷器收贮，不可泄气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风
  • 当前页：跌打损伤
  • 下一页：乳痈
<<< 返回本书目录
  1. 跌打损伤《外科十法》
  2. 跌打损伤【中药主治】
  3. 跌打损伤《少林真传伤科秘方》
  4. 跌打损伤【方剂主治】
  5. 跌打损伤《景岳全书》
  6. 跌打损伤辨生死诀《救伤秘旨》
  7. 跌打水药歌《跌打损伤回生集》
  8. 跌打损伤膏【方剂大全】
  9. 跌打十三味煎【方剂大全】
  10. 跌打损伤酒【方剂大全】
  11. 跌打伤肿【中药主治】
  12. 跌打损伤门主论《疡医大全》
  13. 跌打伤痛【中药主治】
  14. 跌打损伤内治证《伤科补要》
  15. 跌打伤【中药主治】
  16. 跌打损伤小引《跌打损伤回生集》
  17. 跌打伤《急救广生集》
  18. 跌打损伤穴道要诀《少林真传伤科秘方》
  19. 跌打散【方剂大全】
  20. 跌打损伤药酒【方剂大全】
  21. 跌打扭伤【中药主治】
  22. 跌打吐血饮【方剂大全】
  23. 跌打内伤【中药主治】
  24. 跌打丸【方剂大全】
  25. 跌打老【中药大全】
  26. 跌打万金丸【方剂大全】
  27. 跌打劳伤【中药主治】
  28. 跌打万应散【方剂大全】
  29. 跌打活血散【方剂大全】
  30. 跌打血《血证论》
  1. 跌打损伤《外科十法》
  2. 跌打损伤《中医词典》
  3. 跌打损伤《医学心悟》
  4. 跌打损伤《景岳全书》
  5. 跌打损伤《奇效简便良方》
  6. 跌打水药歌《跌打损伤回生集》
  7. 跌打损伤《少林真传伤科秘方》
  8. 跌打伤《急救广生集》
  9. 跌打损伤辨生死诀《救伤秘旨》
  10. 跌打及墙壁压伤神验方《回生集》
  11. 跌打损伤不食者《奇效简便良方》
  12. 跌打骨断《外科全生集》
  13. 跌打损伤门主方《疡医大全》
  14. 跌打吊瘀煎水洗方《穴道秘书》
  15. 跌打损伤门主论《疡医大全》
  16. 跌打部《疡医大全》
  17. 跌打损伤秘方《华佗神方》
  18. 掉振《中医词典》
  19. 跌打损伤内治证《伤科补要》
  20. 掉眩《中医词典》
  21. 跌打损伤破血方《急救广生集》
  22. 掉瘛《中医词典》
  23. 跌打损伤气绝不言者《奇效简便良方》
  24. 钓樟根皮《名医别录》
  25. 跌打损伤三方《救伤秘旨》
  26. 钓樟根皮《新修本草》
  27. 跌打损伤湿烂不干《奇效简便良方》
  28. 钓樟根皮《本草经集注》
  29. 跌打损伤小引《跌打损伤回生集》
  30. 钓樟根皮《千金翼方》
  31. 跌打损伤穴道要诀《少林真传伤科秘方》


乳痈_《外科十法》_中医外科_【岐黄之术】

乳痈
在线购买《外科十法》正版书籍

乳痈

  • 上一页
  • 目录
  • 相关
  • 下一页

（乳岩）

乳痈者，乳房 痛作脓，脓尽则愈。其初起宜服栝蒌散，敷以香附饼，实时消散。若已成脓，则用太乙膏贴之。若溃烂，则用海浮散掺之，外贴膏药，吸尽脓而愈。乳岩者，初起内结小核如棋子，积久渐大崩溃，有 岩之势，故名乳岩。宜服逍遥散、归脾汤等药，虽不能愈，亦可延生。若妄行攻伐，是速其危也。

栝蒌散

栝蒌（一个） 明乳香（二钱）

酒煎服。

香附饼

敷乳岩，实时消散。一切痈肿皆可敷。

香附（细末一两） 麝香（二分）

上二味研匀，以蒲公英二两，煎酒去渣，以酒调药，热敷患处。

太乙膏

治一切痈疽肿毒，用之提脓极效。

肉桂（一钱五分） 白芷 当归 玄参 赤芍 生地 大黄 土木鳖（各五钱） 乳香末（二钱） 没药末（二钱） 阿魏（一钱） 轻粉（一钱五分） 血余（一团） 黄丹（六两五钱）

以上各药，用真麻油一斤，浸入，春五夏三，秋七冬十日。倾入锅内，文武火熬至药枯浮起为度。住火片时，用布袋滤净药渣，将锅展净，入油，下血余再熬，以柳枝挑看。俟血余熬枯浮起，方算熬熟。每净油一斤，将炒过黄丹六两五钱，徐徐投入，不住手搅。候锅内先发青烟，后至白烟叠叠旋起，其膏已成。将膏滴入水中，试软得中，端下锅来，方下阿魏，散膏面上，候化尽。次下乳香、没药、轻粉，搅匀倾入水内，以柳木搅成一块。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌打损伤
  • 当前页：乳痈
  • 下一页：附骨疽
<<< 返回本书目录
  1. 乳痈《重订灵兰要览》
  2. 乳痈【中药主治】
  3. 乳痈《中医外科学》
  4. 乳痈【方剂主治】
  5. 乳痈《针灸资生经》
  6. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  7. 乳痈《外科十法》
  8. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  9. 乳痈《外科启玄》
  10. 乳痈、乳岩《妇人规》
  11. 乳痈《外科理例》
  12. 乳痈方论《妇人大全良方》
  13. 乳痈《圣济总录》
  14. 乳痈红肿方发《沈氏女科辑要》
  15. 乳痈《儒门事亲》
  16. 乳痈论《青囊秘诀》
  17. 乳痈《普济方·针灸》
  18. 乳痈论《外科集验方》
  19. 乳痈《盘珠集胎产症治》
  20. 乳痈论第二十六（附∶乳岩）《外科正宗》
  21. 乳痈《女科宝鉴》
  22. 乳痈门《辨证录》
  23. 乳痈《脉因证治》
  24. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  25. 乳痈《冯氏锦囊秘录》
  26. 乳痈门主论《疡医大全》
  27. 乳痈《丹溪治法心要》
  28. 乳痈乳岩《景岳全书》
  29. 乳痈《扁鹊心书》
  30. 乳痈乳岩《女科撮要》
  1. 乳痈《外科十法》
  2. 乳痈《中医词典》
  3. 乳痈《重订灵兰要览》
  4. 乳痈《傅青主女科》
  5. 乳痈《冯氏锦囊秘录》
  6. 乳痈《气功外气疗法》
  7. 乳痈《普济方·针灸》
  8. 乳痈《圣济总录》
  9. 乳痈《儒门事亲》
  10. 乳痈《中医名词词典》
  11. 乳痈《针灸资生经》
  12. 乳硬作痛《奇效简便良方》
  13. 乳痈《外科理例》
  14. 乳硬欲结脓《外科理例》
  15. 乳痈《竹林女科证治》
  16. 乳硬论《格致余论》
  17. 乳痈《丹溪治法心要》
  18. 乳溢症《默克家庭诊疗手册》
  19. 乳痈《奇效简便良方》
  20. 乳医《中医词典》
  21. 乳痈《奇效简便良方》
  22. 乳洋《中医词典》
  23. 乳痈《外科启玄》
  24. 乳疡《古今医案按》
  25. 乳痈《脉因证治》
  26. 乳岩证治《妇科心法要诀》
  27. 乳痈《扁鹊心书》
  28. 乳岩证治《医宗金鉴》
  29. 乳痈《中医外科学》
  30. 乳岩已破《奇效简便良方》
  31. 乳痈《万氏秘传外科心法》


骨疽_《外科十法》_中医外科_【岐黄之术】

附骨疽
在线购买《外科十法》正版书籍

附骨疽

  • 上一页
  • 目录
  • 相关
  • 下一页

（伏兔疽）

附骨疽，肉里浮肿，而皮色不变也。宜用艾炷灸之。俾其转阴为阳乃吉。若生于膝上三寸，名曰伏兔疽，法在不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈
  • 当前页：附骨疽
  • 下一页：蛇头毒
<<< 返回本书目录
  1. 骨疽《重订灵兰要览》
  2. 骨疽、咬骨疽《医宗金鉴》
  3. 骨疽《幼幼新书》
  4. 骨疽方《外台秘要》
  5. 骨疽《续名医类案》
  6. 骨疽论《外科集验方》
  7. 骨疽《外科正宗》
  8. 骨疽门主论《疡医大全》
  9. 骨疽《外科十三方考》
  10. 骨疽证治《三因极一病证方论》
  11. 骨疽《外科十法》
  12. 骨巨细胞瘤《骨科学》
  13. 骨疽《宋本备急灸法》
  14. 骨巨细胞瘤【疾病大全】
  15. 骨疽《寿世保元》
  16. 骨科病历《病历书写规范》
  17. 骨疽《圣济总录》
  18. 骨科外洗二万【方剂大全】
  19. 骨疽《马培之医案》
  20. 骨科外洗一方【方剂大全】
  21. 骨疽《景岳全书》
  22. 骨空《黄帝内经太素》
  23. 骨骱失《伤科补要》
  24. 骨空《类经》
  25. 骨结核【中药主治】
  26. 骨空论《素问悬解》
  27. 骨节作痛《冯氏锦囊秘录》
  28. 骨空论篇《冯氏锦囊秘录》
  29. 骨节疼痛【方剂主治】
  30. 骨空论篇《黄帝内经·素问》
  1. 骨疽《外科十法》
  2. 骨疽《中医词典》
  3. 骨疽《马培之医案》
  4. 骨疽《中医词典》
  5. 骨疽《重订灵兰要览》
  6. 骨疽《景岳全书》
  7. 骨疽《幼幼新书》
  8. 骨疽《圣济总录》
  9. 骨疽《续名医类案》
  10. 骨疽《中医名词词典》
  11. 骨疽《证治准绳·疡医》
  12. 骨骱失《伤科补要》
  13. 骨疽《寿世保元》
  14. 骨骱接而复脱《中医词典》
  15. 骨疽《外科正宗》
  16. 骨解《中医词典》
  17. 骨疽《丹台玉案》
  18. 骨节作痛《冯氏锦囊秘录》
  19. 骨疽《奇效简便良方》
  20. 骨节疼烦《中医词典》
  21. 骨疽《奇效简便良方》
  22. 骨节闪脱《中医词典》
  23. 骨疽《回生集》
  24. 骨节间《中医词典》
  25. 骨疽《外科十三方考》
  26. 骨节烦痛腰如被杖《疫疹一得》
  27. 骨疽《宋本备急灸法》
  28. 骨节烦疼《中医词典》
  29. 骨疽（伏兔疽）《医学心悟》
  30. 骨节《中医词典》
  31. 骨疽、咬骨疽《医宗金鉴》


蛇头毒_《外科十法》_中医外科_【岐黄之术】

蛇头毒
在线购买《外科十法》正版书籍

蛇头毒

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇头毒，手足指肿，大如蛇头也。宜用艾炷隔蒜灸之。以雄黄、白芷等分为末，同大蒜捣烂灸之。或嚼生栗敷之亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附骨疽
  • 当前页：蛇头毒
  • 下一页：脱疽
<<< 返回本书目录
  1. 蛇头毒《外科十法》
  2. 蛇头细辛【中药大全】
  3. 蛇头疔、天蛇毒《医宗金鉴》
  4. 蛇头圆【方剂大全】
  5. 蛇头草【中药大全】
  6. 蛇退【中药大全】
  7. 蛇藤【中药大全】
  8. 蛇退步【中药大全】
  9. 蛇螫方《外台秘要》
  10. 蛇蜕《本草纲目》完整版
  11. 蛇虱门主论《疡医大全》
  12. 蛇蜕《本草崇原》
  13. 蛇伤门主论《疡医大全》
  14. 蛇蜕《本草易读》
  15. 蛇伤【中药主治】
  16. 蛇蜕《本草纲目》图文版
  17. 蛇伤《孙真人海上方》
  18. 蛇蜕【中药大全】
  19. 蛇入七窍及虫咬伤《口齿类要》
  20. 蛇蜕（音税）《证类本草》
  21. 蛇犬咬伤【中药主治】
  22. 蛇吞鼠《本草纲目》完整版
  23. 蛇犬伤《孙真人海上方》
  24. 蛇吞蛙《本草纲目》完整版
  25. 蛇全（合是含字）《证类本草》
  26. 蛇王藤【中药大全】
  27. 蛇葡萄根【中药大全】
  28. 蛇网草《本草纲目》完整版
  29. 蛇葡萄【中药大全】
  30. 蛇尾草【中药大全】
  1. 蛇头毒《外科十法》
  2. 蛇头疔秘方《华佗神方》
  3. 蛇头毒《医学心悟》
  4. 蛇头疔、天蛇毒《外科心法要诀》
  5. 蛇头丸《太平惠民和剂局方》
  6. 蛇头疔、天蛇毒《医宗金鉴》
  7. 蛇蜕《神农本草经》
  8. 蛇头疔《万氏秘传外科心法》
  9. 蛇蜕《本草纲目》
  10. 蛇头疔《万氏秘传外科心法》
  11. 蛇蜕《千金翼方》
  12. 蛇头疔《中医词典》
  13. 蛇蜕《玉楸药解》
  14. 蛇头疮《古今医统大全》
  15. 蛇蜕《中药炮制》
  16. 蛇头《奇效简便良方》
  17. 蛇蜕《本草经集注》
  18. 蛇头《中医词典》
  19. 蛇蜕《新修本草》
  20. 蛇体《中医词典》
  21. 蛇蜕《本草衍义》
  22. 蛇胎《中医词典》
  23. 蛇蜕《汤液本草》
  24. 蛇丝惊《幼科推拿秘书》
  25. 蛇蜕《本草备要》
  26. 蛇丝惊《中医词典》
  27. 蛇蜕《本草易读》
  28. 蛇螫候《诸病源候论》
  29. 蛇蜕《冯氏锦囊秘录》
  30. 蛇螫方六首《外台秘要》
  31. 蛇蜕《医学入门》


脱疽_《外科十法》_中医外科_【岐黄之术】

脱疽
在线购买《外科十法》正版书籍

脱疽

  • 上一页
  • 目录
  • 相关
  • 下一页

脱疽，生于手足指，肿大如蛇头也。肿腐溃烂。掺以海浮散，贴以万全膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇头毒
  • 当前页：脱疽
  • 下一页：疮
<<< 返回本书目录
  1. 脱疽《中医外科学》
  2. 脱疽论《外科正宗》
  3. 脱疽《医宗金鉴》
  4. 脱疽门主论《疡医大全》
  5. 脱疽《续名医类案》
  6. 脱疽-外科理例（下）《古今医统大全》
  7. 脱疽《外科十法》
  8. 脱颏《灸法秘传》
  9. 脱疽《外科启玄》
  10. 脱力草【中药大全】
  11. 脱疽《外科理例》
  12. 脱落细胞检查《临床基础检验学》
  13. 脱疽《立斋外科发挥》
  14. 脱落细胞检查基本知识《临床基础检验学》
  15. 脱疽《景岳全书》
  16. 脱落细胞检查技术《临床基础检验学》
  17. 脱臼【中药主治】
  18. 脱囊《马培之医案》
  19. 脱痂《张氏医通》
  20. 脱囊肿大《金匮钩玄》
  21. 脱花煎【方剂大全】
  22. 脱皮【疾病症状】
  23. 脱颔《续名医类案》
  24. 脱水【疾病症状】
  25. 脱汗亡阳及诸汗论《胎产心法》
  26. 脱水【疾病大全】
  27. 脱汗亡阳及诸汗论《妇科秘书》
  28. 脱水热【疾病症状】
  29. 脱肛痔证候-幼幼汇集（下）《古今医统大全》
  30. 脱水药《药理学》
  1. 脱疽《外科十法》
  2. 脱疽《中医词典》
  3. 脱疽《医宗金鉴》
  4. 脱疽《景岳全书》
  5. 脱疽《续名医类案》
  6. 脱疽《中医名词词典》
  7. 脱疽《证治准绳·疡医》
  8. 脱臼《中医词典》
  9. 脱疽《外科心法要诀》
  10. 脱精秘方《华佗神方》
  11. 脱疽《医学心悟》
  12. 脱骱《中医词典》
  13. 脱疽《外科理例》
  14. 脱骱《中医名词词典》
  15. 脱疽《外科启玄》
  16. 脱痂《张氏医通》
  17. 脱疽《立斋外科发挥》
  18. 脱颔《续名医类案》
  19. 脱疽《中医外科学》
  20. 脱汗亡阳及诸汗论《妇科秘书》
  21. 脱疽（外科理例 下）《古今医统大全》
  22. 脱汗亡阳及诸汗论《胎产心法》
  23. 脱疽疔《中医词典》
  24. 脱汗《中医词典》
  25. 脱疽论《外科正宗》
  26. 脱汗《中医名词词典》
  27. 脱疽门主方《疡医大全》
  28. 脱管锭《中医词典》
  29. 脱疽门主论《疡医大全》
  30. 脱骨疽秘方《华佗神方》
  31. 脱绝《中医词典》


疮_《外科十法》_中医外科_【岐黄之术】

疮
在线购买《外科十法》正版书籍

疮

  • 上一页
  • 目录
  • 相关
  • 下一页

疮，生于足之内外 。宜服生熟地黄丸，并敷海浮散，贴以万全膏。若湿热甚，而溃烂不收口者，于海浮散内加入黄柏散同敷，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱疽
  • 当前页：疮
  • 下一页：肠痈
<<< 返回本书目录
  1. 疮《杂病治例》
  2. 疮【中药主治】
  3. 疮《幼幼新书》
  4. 疮【方剂主治】
  5. 疮《幼幼新书》
  6. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  7. 疮《幼幼新书》
  8. 疮病诸候《巢氏病源补养宣导法》
  9. 疮《医门补要》
  10. 疮病诸候（凡六十五论）《诸病源候论》
  11. 疮《续名医类案》
  12. 疮不收口熏条【方剂大全】
  13. 疮《卫生易简方》
  14. 疮部《外科方外奇方》
  15. 疮《万病回春》
  16. 疮出未辨用津润墨围论《外科精要》
  17. 疮《外科十三方考》
  18. 疮毒【中药主治】
  19. 疮《外科十法》
  20. 疮毒【方剂主治】
  21. 疮《孙真人海上方》
  22. 疮毒部《神应经》
  23. 疮《孙真人海上方》
  24. 疮毒化毒散【方剂大全】
  25. 疮《寿世保元》
  26. 疮毒门《奇方类编》
  27. 疮《普济方·针灸》
  28. 疮毒门《针灸大成》
  29. 疮《女科撮要》
  30. 疮方《外台秘要》
  1. 疮《外科十法》
  2. 疮《新修本草》
  3. 疮《杂病治例》
  4. 疮《中医词典》
  5. 疮《医学纲目》
  6. 串枝防风《滇南本草》
  7. 疮《幼幼新书》
  8. 串臀漏《中医词典》
  9. 疮《幼幼新书》
  10. 串疽《外科心法要诀》
  11. 疮《幼幼新书》
  12. 串疽《医宗金鉴》
  13. 疮《续名医类案》
  14. 串疽《中医词典》
  15. 疮《证治准绳·疡医》
  16. 串臂漏《马培之医案》
  17. 疮《寿世保元》
  18. 串《中医词典》
  19. 疮《普济方·针灸》
  20. 串《中医名词词典》
  21. 疮《古今医鉴》
  22. 喘症脉候《类证治裁》
  23. 疮《万病回春》
  24. 喘症论治《类证治裁》
  25. 疮《外科心法要诀》
  26. 喘症论《症因脉治》
  27. 疮《外科心法要诀》
  28. 喘症《灸法秘传》
  29. 疮《卫生易简方》
  30. 喘症《幼科折衷》
  31. 疮《丹台玉案》


肠痈_《外科十法》_中医外科_【岐黄之术】

肠痈
在线购买《外科十法》正版书籍

肠痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肠痈，有生于肠内者，腹内胀急，大小便牵痛如淋，转侧摇之作水声，溃后则脓从大便出。有生于肠外者，当脐肿痛，腹皮胀急，溃后则脓自脐出。甚则穿溃大肠，食虫亦自脐去，势难为矣。初起宜用千金牡丹皮散以消之。既溃，则用参 内托之剂。

千金牡丹皮散

丹皮（五钱） 苡仁（一两） 栝蒌仁（去油二钱） 桃仁（去皮尖二十枚研）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮
  • 当前页：肠痈
  • 下一页：悬痈（二）
<<< 返回本书目录
  1. 肠痈《针灸学》
  2. 肠痈【中药主治】
  3. 肠痈《张氏医通》
  4. 肠痈【方剂主治】
  5. 肠痈《杂病广要》
  6. 肠痈（肠痈化脓证）《余无言医案》
  7. 肠痈《药症忌宜》
  8. 肠痈煎【方剂大全】
  9. 肠痈《续名医类案》
  10. 肠痈溃烂汤【方剂大全】
  11. 肠痈《外科十法》
  12. 肠痈论《外科正宗》
  13. 肠痈《外科启玄》
  14. 肠痈论《小儿卫生总微论方》
  15. 肠痈《外科理例》
  16. 肠痈门《张氏医通》
  17. 肠痈《推求师意》
  18. 肠痈散【方剂大全】
  19. 肠痈《宋本备急灸法》
  20. 肠痈汤【方剂大全】
  21. 肠痈《寿世保元》
  22. 肠痈丸【方剂大全】
  23. 肠痈《圣济总录》
  24. 肠痈验方酒煎红藤饮《三十年临证经验集》
  25. 肠痈《立斋外科发挥》
  26. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  27. 肠痈《景岳全书》
  28. 肠痈饮【方剂大全】
  29. 肠痈《景景医话》
  30. 肠痈证-外科理例（下）《古今医统大全》
  1. 肠痈《外科十法》
  2. 肠痈《备急千金要方》
  3. 肠痈《推求师意》
  4. 肠痈《中医词典》
  5. 肠痈《续名医类案》
  6. 肠痈《景景医话》
  7. 肠痈《杂病广要》
  8. 肠痈《金匮悬解》
  9. 肠痈《证治准绳·幼科》
  10. 肠痈《景岳全书》
  11. 肠痈《张氏医通》
  12. 肠痈《圣济总录》
  13. 肠痈《证治准绳·疡医》
  14. 肠痈《中医名词词典》
  15. 肠痈《寿世保元》
  16. 肠易激综合征《家庭医学百科-医疗康复篇》
  17. 肠痈《保婴撮要》
  18. 肠易激综合征《默克家庭诊疗手册》
  19. 肠痈《古今医案按》
  20. 肠易激缩合征《胃肠动力检查手册》
  21. 肠痈《丹台玉案》
  22. 肠遗《中医词典》
  23. 肠痈《医学心悟》
  24. 肠痒《竹林女科证治》
  25. 肠痈《外科理例》
  26. 肠疡《盘珠集胎产症治》
  27. 肠痈《回春录》
  28. 肠炎疾病《基因与疾病》
  29. 肠痈《丹溪治法心要》
  30. 肠虚补之《痰火点雪》
  31. 肠痈《奇效简便良方》


悬痈（二）_《外科十法》_中医外科_【岐黄之术】

悬痈（二）
在线购买《外科十法》正版书籍

悬痈（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

（脏毒 内痔外痔 脱肛）

悬痈，生于肾囊之后，肛门之前，又名海底漏。最难收功。脏毒生于肛门之两旁，初时肿痛，继则溃脓。总由湿热相火，内灼庚金而然者。宜服国老散、加减地黄丸，并敷海浮散，贴膏药，此一定之治法也。内痔外痔，亦并可服前药。洗以忍冬藤、菖蒲草，兼用田螺水搽之，可以立消。脱肛属气虚，补中益气汤。亦有血虚火旺者，四物汤加升麻。

国老散

甘草（七段），用急流水一碗浸之。炙干，又浸又炙，以水尽为度。研细末，每日空心开水调下二钱。忌煎炒烟酒炙爆辛辣发气等物。

生熟地黄丸

大熟地（九蒸晒） 大生地（酒洗，各三两） 山药（乳拌蒸） 茯苓（乳拌蒸） 丹皮（酒蒸，各一两半） 泽泻（盐水蒸一两） 当归（酒蒸） 白芍（酒炒） 柏子（去壳隔纸炒） 丹参（酒蒸各二两） 远志（去心，甘草水泡蒸四两） 自败龟板（浸净童便炙炒研为极细末四两）

共为末，用金石斛四两，金银花十二两，熬膏，和炼蜜杵为丸，每早淡盐汤下四钱。

田螺水

法用大田螺一个，以冰片掺靥中，仰放盏内，少顷水流出。取搽痔疮上，其肿立消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痈
  • 当前页：悬痈（二）
  • 下一页：下疳
<<< 返回本书目录
  1. 悬痈（二）《外科十法》
  2. 悬痈（一）《外科十法》
  3. 悬痈【方剂主治】
  4. 悬痈论《外科正宗》
  5. 悬痈《医宗金鉴》
  6. 悬痈门《丹台玉案》
  7. 悬痈《医宗金鉴》
  8. 悬痈门主论《疡医大全》
  9. 悬痈《续名医类案》
  10. 悬痈-外科理例（上）《古今医统大全》
  11. 悬痈《万病回春》
  12. 悬痈肿《圣济总录》
  13. 悬痈《外科理例》
  14. 悬痈肿方《外台秘要》
  15. 悬痈《寿世保元》
  16. 悬雍垂过长《临床激光治疗学》
  17. 悬痈《立斋外科发挥》
  18. 悬雍垂过长症【疾病大全】
  19. 悬痈《景岳全书》
  20. 悬雍垂松弛细长【疾病症状】
  21. 悬痈《古今医鉴》
  22. 悬钟穴【下肢外侧穴位】
  23. 悬饮咳嗽《临证实验录》
  24. 旋柄茄【中药大全】
  25. 悬饮方《外台秘要》
  26. 旋耳疮《医宗金鉴》
  27. 悬饮《经方实验录》
  28. 旋复代赭石汤《伤寒寻源》
  29. 悬瘫候-幼幼汇集（下）《古今医统大全》
  30. 旋复代赭汤【方剂大全】
  1. 悬痈（二）《外科十法》
  2. 悬痈《回生集》
  3. 悬痈（外科理例 上）《古今医统大全》
  4. 悬痈《外科全生集》
  5. 悬痈（一）《外科十法》
  6. 悬痈《幼科心法要诀》
  7. 悬痈（脏毒 内痔 外痔 脱肛）《医学心悟》
  8. 悬痈《立斋外科发挥》
  9. 悬痈论《外科正宗》
  10. 悬痈《竹林女科证治》
  11. 悬痈门《丹台玉案》
  12. 悬痈《外科理例》
  13. 悬痈门主方《疡医大全》
  14. 悬痈《医学心悟》
  15. 悬痈门主论《疡医大全》
  16. 悬痈《医学心悟》
  17. 悬痈秘方（华佗悬痈）《华佗神方》
  18. 悬痈《外科心法要诀》
  19. 悬痈肿《圣济总录》
  20. 悬痈《万病回春》
  21. 悬痈肿《中医词典》
  22. 悬痈《古今医鉴》
  23. 悬痈肿方三首《外台秘要》
  24. 悬痈《寿世保元》
  25. 悬痈肿候《诸病源候论》
  26. 悬痈《证治准绳·疡医》
  27. 悬雍《中医词典》
  28. 悬痈《续名医类案》
  29. 悬雍垂《中医名词词典》
  30. 悬痈《医宗金鉴》
  31. 悬雍垂《中医词典》


下疳_《外科十法》_中医外科_【岐黄之术】

下疳
在线购买《外科十法》正版书籍

下疳

  • 上一页
  • 目录
  • 相关
  • 下一页

下疳，生疮湿痒，或阴茎肿烂，或如菌如蛇。此湿热之甚也。宜服九味芦荟丸，并用加味逍遥散。气虚者，佐以加味归脾汤。

九味芦荟丸

芦荟（五钱） 胡黄连 当归 芍药 川芎 芜荑（各一两） 木香 甘草（各三钱） 胆草（七钱酒浸炒焦）

上为末，米粥糊丸麻子仁大，每服一钱或一钱五分，开水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬痈（二）
  • 当前页：下疳
  • 下一页：杨梅结毒
<<< 返回本书目录
  1. 下疳《医门补要》
  2. 下疳【中药主治】
  3. 下疳《续名医类案》
  4. 下疳【方剂主治】
  5. 下疳《续名医类案》
  6. 下疳疮《保幼新编》
  7. 下疳《万病回春》
  8. 下疳疮《丹溪治法心要》
  9. 下疳《外科十三方考》
  10. 下疳疮《古今医案按》
  11. 下疳《外科十法》
  12. 下疳疮《景岳全书》
  13. 下疳《外科理例》
  14. 下疳疮《仁术便览》
  15. 下疳《寿世保元》
  16. 下疳疮《杂病治例》
  17. 下疳《儒门事亲》
  18. 下疳疮【方剂主治】
  19. 下疳《立斋外科发挥》
  20. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  21. 下疳《洄溪医案》
  22. 下疳论《外科正宗》
  23. 下疳《百病自测》
  24. 下疳门主论《疡医大全》
  25. 下腹坠胀【疾病症状】
  26. 下疳-外科理例（上）《古今医统大全》
  27. 下腹坠痛【疾病症状】
  28. 下疳样脓皮病【疾病大全】
  29. 下腹胀痛【疾病症状】
  30. 下疳宜食淡味《医门补要》
  1. 下疳《外科十法》
  2. 下疳《中医词典》
  3. 下疳《续名医类案》
  4. 下疳《百病自测》
  5. 下疳《续名医类案》
  6. 下风池《中医词典》
  7. 下疳《寿世保元》
  8. 下法二百八十七法《针灸神书》
  9. 下疳《万病回春》
  10. 下法（泻下、攻下、通里、通下）《中医名词词典》
  11. 下疳《儒门事亲》
  12. 下法《广瘟疫论》
  13. 下疳《医学心悟》
  14. 下法《厘正按摩要术》
  15. 下疳《外科理例》
  16. 下法《中医词典》
  17. 下疳《立斋外科发挥》
  18. 下发背《中医词典》
  19. 下疳《医门补要》
  20. 下腭《中医词典》
  21. 下疳《外科十三方考》
  22. 下呃《凌临灵方》
  23. 下疳（外科理例 上）《古今医统大全》
  24. 下多亡阴《卫生宝鉴》
  25. 下疳掺药《冯氏锦囊秘录》
  26. 下肚角疽《外科十三方考》
  27. 下疳疮《景岳全书》
  28. 下都《中医词典》
  29. 下疳疮《杂病治例》
  30. 下地仓《中医词典》
  31. 下疳疮《医学纲目》


杨梅结毒_《外科十法》_中医外科_【岐黄之术】

杨梅结毒
在线购买《外科十法》正版书籍

杨梅结毒

  • 上一页
  • 目录
  • 相关
  • 下一页

杨梅结毒，不可搽轻粉，恐毒瓦斯入内。宜服忍冬汤，贴以万全膏，并用金蝉脱甲酒。

忍冬汤

金银花（一两） 甘草（二钱） 黑料豆（二两） 土茯苓（四两）

水煎，每日一剂，须尽饮。

金蝉脱甲酒

治杨梅疮，不拘新久，轻重皆效。好酒五斤，用大蛤蟆一个，浸酒封口。煮香二枝取起。待次日，随量之大小，总以醉为度。冬夏盖暖出汗为效。存酒次日只服量之一半，酒尽疮愈。又治杨梅结毒，筋骨疼痛，诸药不效者更妙。服酒后七日，不许见风为要。忌口及房事百日，绝根矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下疳
  • 当前页：杨梅结毒
  • 下一页：大麻风
<<< 返回本书目录
  1. 杨梅结毒《医宗金鉴》
  2. 杨梅结毒【方剂主治】
  3. 杨梅结毒《外科十法》
  4. 杨梅圈疮《外科启玄》
  5. 杨梅结毒《外科启玄》
  6. 杨梅树【中药大全】
  7. 杨梅核仁【中药大全】
  8. 杨梅树皮【中药大全】
  9. 杨梅根【中药大全】
  10. 杨梅瘟《伤寒指掌》
  11. 杨梅疳疮《外科启玄》
  12. 杨梅瘟《松峰说疫》
  13. 杨梅痘子《外科启玄》
  14. 杨梅瘟《温热暑疫全书》
  15. 杨梅倒发《外科大成》
  16. 杨梅癣疮《外科启玄》
  17. 杨梅疮证治《幼幼集成》
  18. 杨梅验方《痰疠法门》
  19. 杨梅疮-外科理例（下）《古今医统大全》
  20. 杨梅样舌【疾病症状】
  21. 杨梅疮门主论《疡医大全》
  22. 杨梅叶【中药大全】
  23. 杨梅疮门《辨证录》
  24. 杨梅叶蚊母树根【中药大全】
  25. 杨梅疮论《外科正宗》
  26. 杨氏神栢散【方剂大全】
  27. 杨梅疮论《青囊秘诀》
  28. 杨氏针法《中医刺灸》
  29. 杨梅疮结毒总论《疡科心得集》
  30. 杨树花【中药大全】
  1. 杨梅结毒《外科十法》
  2. 杨梅结毒《中医词典》
  3. 杨梅结毒《医宗金鉴》
  4. 杨梅喉癣《中医词典》
  5. 杨梅结毒《外科心法要诀》
  6. 杨梅干《医学入门》
  7. 杨梅结毒《医学心悟》
  8. 杨梅疳疮《外科启玄》
  9. 杨梅结毒《外科证治全书》
  10. 杨梅毒喉《中医词典》
  11. 杨梅结毒《外科启玄》
  12. 杨梅痘子《外科启玄》
  13. 杨梅结毒《外科全生集》
  14. 杨梅痘《中医词典》
  15. 杨梅结毒方《冯氏锦囊秘录》
  16. 杨梅疔《中医词典》
  17. 杨梅漏《中医词典》
  18. 杨梅倒发《外科大成》
  19. 杨梅漏《外科十三方考》
  20. 杨梅丹毒《中医词典》
  21. 杨梅圈《中医词典》
  22. 杨梅疮证治《幼幼集成》
  23. 杨梅圈疮《外科启玄》
  24. 杨梅疮愈后红黑疤不退门主方《疡医大全》
  25. 杨梅顽疮膏《仁术便览》
  26. 杨梅疮杨梅风方《冯氏锦囊秘录》
  27. 杨梅瘟《中医词典》
  28. 杨梅疮门主论《疡医大全》
  29. 杨梅瘟《松峰说疫》
  30. 杨梅疮门主方《疡医大全》
  31. 杨梅瘟《温热暑疫全书》


大麻风_《外科十法》_中医外科_【岐黄之术】

大麻风
在线购买《外科十法》正版书籍

大麻风

  • 上一页
  • 目录
  • 相关
  • 下一页

（赤白游风 鹅掌风 烂脚风）

大麻风，皮肤肿起，搔痒顽麻，如树皮吐汁之状。此湿毒生虫，甚则眉毛剥落，鼻柱崩坏，事不可为也。宜服蕲蛇酒，搽以当归膏。赤白游风，肌肤搔痒起皮也。鹅掌风，手足心顽浓起皮也。烂脚风，脚下湿烂也。并可搽当归膏，内服逍遥散，兼用生熟地黄丸。

蕲蛇酒

（乌梢蛇亦可用）

蕲蛇（去头尾，一具） 生地（二两） 黄柏 苦参 丹参 菊花 银花 丹皮 赤芍 当归两五钱）

上煮好生酒五六斤，退火，七日饮。

当归膏

治疠风，并可搽去游丹鹅掌风。

当归 生地（各一两） 紫草 麻草 木鳖子（去壳） 大枫子（去壳） 防风 黄柏 玄参（各五钱） 麻油（八两） 黄蜡（二两）

先将前九味入油熬枯，滤去渣，再将油复入锅内，熬至滴水成珠，再下黄蜡，试水中不散为度。候稍冷，倾入盖碗内，坐水中出火毒。三日听用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅结毒
  • 当前页：大麻风
  • 下一页：汤泡火烧
<<< 返回本书目录
  1. 大麻风《医宗金鉴》
  2. 大麻风【方剂主治】
  3. 大麻风《外科正宗》
  4. 大麻风认法《医门补要》
  5. 大麻风《外科十法》
  6. 大麻风丸【方剂大全】
  7. 大麻《本草纲目》图文版
  8. 大麻风针法《医门补要》
  9. 大麻《本草纲目》完整版
  10. 大麻疯《文堂集验方》
  11. 大绿藤【中药大全】
  12. 大麻疯疠疯《外科大成》
  13. 大萝皂丸【方剂大全】
  14. 大麻疯门主论《疡医大全》
  15. 大露宿丸《备急千金要方》
  16. 大麻疙瘩【中药大全】
  17. 大芦荟丸【方剂大全】
  18. 大麻漆【中药大全】
  19. 大芦荟丸《小儿药证直诀》
  20. 大麻仁《本草乘雅半偈》
  21. 大楼病综合征【疾病大全】
  22. 大麻仁《本草崇原》
  23. 大偻丸【方剂大全】
  24. 大麻仁《本草思辨录》
  25. 大龙丹【方剂大全】
  26. 大麻仁《本草易读》
  27. 大陵穴【上肢内侧穴位】
  28. 大麻仁《药笼小品》
  29. 大灵丹【方剂大全】
  30. 大麻仁敷方【方剂大全】
  1. 大麻风《外科十法》
  2. 大麻《本草纲目》
  3. 大麻风《医宗金鉴》
  4. 大率《丹溪治法心要》
  5. 大麻风《外科心法要诀》
  6. 大络《中医名词词典》
  7. 大麻风《外科正宗》
  8. 大螺着少腹法《医方考》
  9. 大麻风《医学心悟》
  10. 大伦篇《素女妙论》
  11. 大麻风《奇效简便良方》
  12. 大露宿丸《备急千金要方》
  13. 大麻风《解围元薮》
  14. 大露宿丸《备急千金要方》
  15. 大麻风癞《回生集》
  16. 大芦荟丸《小儿药证直诀》
  17. 大麻风秘方《华佗神方》
  18. 大芦荟丸《外科理例》
  19. 大麻风认法《医门补要》
  20. 大偻《医述》
  21. 大麻风汤药方《外科全生集》
  22. 大偻《中医词典》
  23. 大麻风针法《医门补要》
  24. 大陵（俞穴）《子午流注说难》
  25. 大麻疯《文堂集验方》
  26. 大陵《针灸学》
  27. 大麻疯疠疯《外科大成》
  28. 大陵《中医词典》
  29. 大麻疯门主方《疡医大全》
  30. 大陵《手穴手纹诊治》
  31. 大麻疯门主论《疡医大全》


汤泡火烧_《外科十法》_中医外科_【岐黄之术】

汤泡火烧
在线购买《外科十法》正版书籍

汤泡火烧

  • 上一页
  • 目录
  • 相关
  • 下一页

汤泡火烧，不宜见冷水。宜用白芝麻壳烧灰存性，研细末敷之。若患处干燥，则用麻油调搽。或用柏子树皮为末，麻油调敷亦善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麻风
  • 当前页：汤泡火烧
  • 下一页：疥疮
<<< 返回本书目录
  1. 汤泡火烧《外科十法》
  2. 汤泡散【方剂大全】
  3. 汤醴《圣济总录》
  4. 汤泡饮【方剂大全】
  5. 汤类《胎产指南》
  6. 汤瓶内硷《本草纲目》图文版
  7. 汤类《秘传证治要诀及类方》
  8. 汤瓶内碱《本草纲目》完整版
  9. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  10. 汤泼火伤《外科大成》
  11. 汤煎膏火所烧方《外台秘要》
  12. 汤泼火伤门主论《疡医大全》
  13. 汤火灼伤【中药主治】
  14. 汤泼火烧《外科正宗》
  15. 汤火止痛散【方剂大全】
  16. 汤泼死《洗冤集录》
  17. 汤火烫伤【中药主治】
  18. 汤散《圣济总录》
  19. 汤火所灼未成疮及已成疮方《外台秘要》
  20. 汤散门《活幼心书》
  21. 汤火所伤治验《正体类要》
  22. 汤氏歌《针灸大成》
  23. 汤火烧《孙真人海上方》
  24. 汤烫疮《外科启玄》
  25. 汤火烧《孙真人海上方》
  26. 汤烫火烧《幼幼新书》
  27. 汤火伤门《古今医统大全》
  28. 汤丸备要《银海指南》
  29. 汤火伤论《小儿卫生总微论方》
  30. 汤药不足尽病论《医学源流论》
  1. 汤泡火烧《外科十法》
  2. 汤民望《中医词典》
  3. 汤泡火烧《医学心悟》
  4. 汤醴《圣济总录》
  5. 汤泡火烧《奇效简便良方》
  6. 汤类《胎产指南》
  7. 汤泡散《太平惠民和剂局方》
  8. 汤类《活幼心书》
  9. 汤泼火伤《外科大成》
  10. 汤类《秘传证治要诀及类方》
  11. 汤泼火伤门主方《疡医大全》
  12. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  13. 汤泼火伤门主论《疡医大全》
  14. 汤煎膏火所烧方四首《外台秘要》
  15. 汤泼火烧《中医词典》
  16. 汤剂《中医词典》
  17. 汤泼火烧《外科正宗》
  18. 汤火烫《外科全生集》
  19. 汤泼死《洗冤集录》
  20. 汤火所灼未成疮及已成疮方一十一首《外台秘要》
  21. 汤散《圣济总录》
  22. 汤火烧（一）《孙真人海上方》
  23. 汤森亭先生肩背臂膊诸痛论《疡科心得集》
  24. 汤火烧（二）《孙真人海上方》
  25. 汤氏歌《针灸大成》
  26. 汤火伤灼《回生集》
  27. 汤睃《中医词典》
  28. 汤火伤灼《奇效简便良方》
  29. 汤烫疮《外科启玄》
  30. 汤火伤秘方《华佗神方》
  31. 汤烫火烧《幼幼新书》


疥疮_《外科十法》_中医外科_【岐黄之术】

疥疮
在线购买《外科十法》正版书籍

疥疮

  • 上一页
  • 目录
  • 相关
  • 下一页

（天泡疮）

疥疮，有细小不足脓者，多属风热。有肥大灌脓者，多属湿热。俱用麻黄膏搽之，十日可愈，而不隐疮。仍多服金银花为妙。更有天泡疮，肿起白泡，小者如绿豆大，大者如蚕豆大，连片而生。或生头顶，或生耳前后，宜用黄柏散敷之立瘥。

麻黄膏

雄猪油（四两） 斑蝥（三个） 麻黄（五钱） 蓖麻子（一百粒去壳研烂） 大枫子（一百粒去壳研烂）

先将猪油化开，下斑蝥煎数沸，随去斑蝥，再下麻黄，煎枯滤去渣。将大枫、蓖麻肉和匀听搽。

黄柏散

黄柏一大块，以猪脂涂搽，炙为末，麻油调搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤泡火烧
  • 当前页：疥疮
  • 下一页：顽癣
<<< 返回本书目录
  1. 疥疮【疾病大全】
  2. 疥疮【中药主治】
  3. 疥疮【疾病症状】
  4. 疥疮【方剂主治】
  5. 疥疮《自我调养巧治病》
  6. 疥疮 （Scabies）《皮肤性病学》
  7. 疥疮《中医外科学》
  8. 疥疮搽药【方剂大全】
  9. 疥疮《医宗金鉴》
  10. 疥疮大风膏【方剂大全】
  11. 疥疮《万氏秘传片玉心书》
  12. 疥疮膏【方剂大全】
  13. 疥疮《万病回春》
  14. 疥疮剪草散【方剂大全】
  15. 疥疮《外科十法》
  16. 疥疮结毒成《医门补要》
  17. 疥疮《外科启玄》
  18. 疥疮结节【疾病症状】
  19. 疥疮《寿世保元》
  20. 疥疮恐惧【疾病症状】
  21. 疥疮《家庭医学百科-医疗康复篇》
  22. 疥疮灵【方剂大全】
  23. 疥疮《基因诊断与性传播疾病》
  24. 疥疮论《外科正宗》
  25. 疥疮《古今医鉴》
  26. 疥疮门主论《疡医大全》
  27. 疥疮《古今医案按》
  28. 疥疮散【方剂大全】
  29. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  30. 疥疮-外科理例（下）《古今医统大全》
  1. 疥疮《外科十法》
  2. 疥疮《中医词典》
  3. 疥疮《医宗金鉴》
  4. 疥疮《自我调养巧治病》
  5. 疥疮《寿世保元》
  6. 疥疮《中医名词词典》
  7. 疥疮《古今医鉴》
  8. 疥疮《家庭医学百科-医疗康复篇》
  9. 疥疮《万病回春》
  10. 疥疮《默克家庭诊疗手册》
  11. 疥疮《古今医案按》
  12. 疥疮《皮肤性病学》
  13. 疥疮《外科心法要诀》
  14. 疥柏《名医别录》
  15. 疥疮《明医指掌》
  16. 疥柏《新修本草》
  17. 疥疮《外科证治全书》
  18. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  19. 疥疮《奇效简便良方》
  20. 疥《外科大成》
  21. 疥疮《奇效简便良方》
  22. 疥《证治准绳·疡医》
  23. 疥疮《外科启玄》
  24. 疥《幼幼新书》
  25. 疥疮《万氏秘传片玉心书》
  26. 疥《医学纲目》
  27. 疥疮《中医外科学》
  28. 疥《杂病治例》
  29. 疥疮《基因诊断与性传播疾病》
  30. 界面现象《医用化学》
  31. 疥疮（天泡疮）《医学心悟》


顽癣_《外科十法》_中医外科_【岐黄之术】

顽癣
在线购买《外科十法》正版书籍

顽癣

  • 上一页
  • 目录
  • 相关
  • 下一页

顽癣，乃湿热凝聚，虫行皮中。有顽浓坚硬者，俗称牛皮癣，是宜用百部膏搽之。

百部膏

百部 白藓皮 蓖麻子（去壳） 鹤虱 黄柏 当归 生地（各一两） 黄蜡（二两） 明雄黄末（五钱） 麻油（八两）

先将百部等七味入油熬枯，滤去渣，复将油熬至滴水成珠。再用黄蜡试水中不散为度。

端起锅来，将雄黄末和入，候稍冷，便入瓷盆中收贮。退火听用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疥疮
  • 当前页：顽癣
  • 下一页：自刎
<<< 返回本书目录
  1. 顽癣《外科正宗》
  2. 顽癣【中药主治】
  3. 顽癣《外科十法》
  4. 顽癣【方剂主治】
  5. 顽固性心功能不全【疾病症状】
  6. 顽癣必效方【方剂大全】
  7. 顽固性头痛【疾病症状】
  8. 顽癣浮萍丸【方剂大全】
  9. 顽固性疼痛【疾病症状】
  10. 烷烃《医用化学》
  11. 顽固性失眠【疾病症状】
  12. 挽狂汤【方剂大全】
  13. 顽固性口腔溃疡【疾病症状】
  14. 挽流汤【方剂大全】
  15. 顽固性高血压【疾病症状】
  16. 挽如引弓《养生导引秘籍》
  17. 顽固性肥胖【疾病症状】
  18. 晚蚕蛾（蚕沙）《本草新编》
  19. 顽固性呃逆【疾病症状】
  20. 晚蚕砂《本草择要纲目》
  21. 顽固性便秘【疾病症状】
  22. 晚发（参叶案）《伤寒指掌》
  23. 顽固腹痛温肝治《邹孟城三十年临证经验集》
  24. 晚发解《研经言》
  25. 顽固腹痛温肝治《三十年临证经验集》
  26. 晚发是伤寒正病《伤寒补例》
  27. 顽疮门主论《疡医大全》
  28. 晚发月经【疾病症状】
  29. 顽疮门《辨证录》
  30. 晚期产后出血《百病自测》
  1. 顽癣《外科十法》
  2. 顽癣《中医词典》
  3. 顽癣《外科正宗》
  4. 顽痰《中医词典》
  5. 顽癣《医学心悟》
  6. 顽痰《傅青主男科》
  7. 烷化剂《药理学》
  8. 顽痰《中医名词词典》
  9. 烷化剂《药理学》
  10. 顽疝《中医词典》
  11. 烷烃的构造《医用化学》
  12. 顽肉不去治法《外科选要》
  13. 烷烃的化学性质《医用化学》
  14. 顽淋不痛症《中医词典》
  15. 烷烃的命名《医用化学》
  16. 顽疽候《诸病源候论》
  17. 烷烃的同分异构现象和构象《医用化学》
  18. 顽核疬《中医词典》
  19. 烷烃的同系列和通式《医用化学》
  20. 顽固腹痛温肝治《三十年临证经验集》
  21. 烷烃的物理性质《医用化学》
  22. 顽固腹痛温肝治《邹孟城三十年临证经验集》
  23. 烷烃氯化的反应历程《医用化学》
  24. 顽疮门主论《疡医大全》
  25. 宛《中医词典》
  26. 顽疮门（二则）《辨证录》
  27. 宛（yù）陈《中医词典》
  28. 顽疮论《青囊秘诀》
  29. 宛膲（jiáo焦）《中医词典》
  30. 顽疮《外科证治全书》
  31. 挽法《中医词典》


自刎_《外科十法》_中医外科_【岐黄之术】

自刎
在线购买《外科十法》正版书籍

自刎

  • 上一页
  • 目录
  • 相关
  • 下一页

救自刎法，凡自刎喉管未断者，不可见水。急用麻线缝之，外以血竭细末搽之，随用天下第一金疮药浓涂之，绵纸盖定。然后用挟布裹脚缠住，线扎之。间日加敷药，头不可动摇，十日愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顽癣
  • 当前页：自刎
  • 下一页：竹木刺入肉
<<< 返回本书目录
  1. 自刎《外科十法》
  2. 自我保健和健康教育《预防医学》
  3. 自刎《急救广生集》
  4. 自我残伤行为【疾病症状】
  5. 自体输血《外科学总论》
  6. 自我定向障碍【疾病症状】
  7. 自体敏感性湿疹【疾病大全】
  8. 自我意识障碍distrrbance of self-consciousness《神经精神疾病诊断学》
  9. 自述治愈牙疼之经过《医学衷中参西录》
  10. 自下《周慎斋遗书》
  11. 自事口草【中药大全】
  12. 自消容【中药大全】
  13. 自生饮【方剂大全】
  14. 自消容根【中药大全】
  15. 自身免疫性孕酮性皮炎【疾病大全】
  16. 自笑门（附自哭三则）《辨证录》
  17. 自身免疫性胰腺炎【疾病大全】
  18. 自刑《洗冤集录》
  19. 自身免疫性溶血性贫血【疾病大全】
  20. 自序《白喉条辨》
  21. 自身免疫性甲状腺疾病相关肾病【疾病大全】
  22. 自序《本草备要》
  23. 自身免疫性疾病《医学免疫学》
  24. 自序《本草便读》
  25. 自身免疫性疾病《病理学》
  26. 自序《本草撮要》
  27. 自身免疫和自身免疫病《医学免疫学》
  28. 自序《本草害利》
  29. 自身免疫病治疗原则《医学免疫学》
  30. 自序《笔花医镜》
  1. 自刎《外科十法》
  2. 自通汤方《伤寒论》
  3. 自刎《医学心悟》
  4. 自体输血《外科学总论》
  5. 自刎《急救广生集》
  6. 自述治愈牙疼之经过《医学衷中参西录》
  7. 自刎秘方《华佗神方》
  8. 自身调节《生理学》
  9. 自我按摩《中医词典》
  10. 自身输血《临床基础检验学》
  11. 自我保健《预防医学》
  12. 自身免疫性疾病的类型和举例《病理学》
  13. 自我保健方法《家庭医学百科-医疗康复篇》
  14. 自身免疫性疾病的基本特征《医学免疫学》
  15. 自我保健和健康教育《预防医学》
  16. 自身免疫性疾病的分类《医学免疫学》
  17. 自我观察《百病自测》
  18. 自身免疫性疾病的发病机制《病理学》
  19. 自我监护《家庭医学百科·预防保健篇》
  20. 自身免疫性疾病《病理学》
  21. 自我推拿《中医词典》
  22. 自身免疫和自身免疫病《医学免疫学》
  23. 自我意识障碍《医学心理学》
  24. 自身免疫反应《默克家庭诊疗手册》
  25. 自我意识障碍《神经精神疾病诊断学》
  26. 自身免疫反应《默克家庭诊疗手册》
  27. 自下《周慎斋遗书》
  28. 自身免疫病组织损伤机制《医学免疫学》
  29. 自笑门（附自哭三则）《辨证录》
  30. 自身免疫病治疗原则《医学免疫学》
  31. 自刑《洗冤集录》


竹木刺入肉_《外科十法》_中医外科_【岐黄之术】

竹木刺入肉
在线购买《外科十法》正版书籍

竹木刺入肉

  • 上一页
  • 目录
  • 相关
  • 下一页

竹木刺入肉，拔不出者，用象牙磨水滴之，良久自出。或用蝼蛄捣烂敷之亦出。若日久血凝肿胀者，以花蕊散，用象牙水调敷，瘀血散而刺并出矣。

外科症治方药\竹木刺入肉花蕊散花蕊石为末八两，硫黄末四两，和匀，瓦罐盛之，封口，盐泥固，须晒干，安风炉中。

上下着火，炼二炷香。候冷打开，研筛为极细末，收贮。此散瘀血之神药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自刎
  • 当前页：竹木刺入肉
  • 下一页：疯犬咬
<<< 返回本书目录
  1. 竹木刺入肉《医宗金鉴》
  2. 竹木刺伤《续名医类案》
  3. 竹木刺入肉《外科十法》
  4. 竹木刺伤肌肉不出《圣济总录》
  5. 竹木刺不出方《外台秘要》
  6. 竹木刺针入肉《证治准绳·疡医》
  7. 竹木刺《外科正宗》
  8. 竹木签刺门（药方十二道）《古今医统大全》
  9. 竹木部《景岳全书》
  10. 竹皮大丸【方剂大全】
  11. 竹马灸《外科理例》
  12. 竹皮汤【方剂大全】
  13. 竹龙散【方剂大全】
  14. 竹茹《本草纲目》完整版
  15. 竹凌霄【中药大全】
  16. 竹茹《本草崇原》
  17. 竹林霄【中药大全】
  18. 竹茹《本草经解》
  19. 竹林消【中药大全】
  20. 竹茹《本草思辨录》
  21. 竹林寺真传生化汤论《女科秘要》
  22. 竹茹《药征续编》
  23. 竹林标【中药大全】
  24. 竹茹《长沙药解》
  25. 竹沥粥【方剂大全】
  26. 竹茹【中药大全】
  27. 竹沥粥《保健药膳》
  28. 竹茹阿胶汤【方剂大全】
  29. 竹沥枳术丸【方剂大全】
  30. 竹茹膏【方剂大全】
  1. 竹木刺入肉《外科十法》
  2. 竹木刺入喉《回生集》
  3. 竹木刺入肉《医宗金鉴》
  4. 竹木刺入喉《奇效简便良方》
  5. 竹木刺入肉《外科心法要诀》
  6. 竹木刺肉内方《急救广生集》
  7. 竹木刺入肉《医学心悟》
  8. 竹木刺门主方《疡医大全》
  9. 竹木刺入肉《奇效简便良方》
  10. 竹木刺喉秘方《华佗神方》
  11. 竹木刺入肉《奇效简便良方》
  12. 竹木刺不出方一十六首《外台秘要》
  13. 竹木刺入肉中《奇方类编》
  14. 竹木刺、针入肉《医学纲目》
  15. 竹木刺伤《续名医类案》
  16. 竹木刺《外科正宗》
  17. 竹木刺伤肌肉不出《圣济总录》
  18. 竹木部《景岳全书》
  19. 竹木刺针入肉《证治准绳·疡医》
  20. 竹梅茶《茶饮保健》
  21. 竹木卡喉《奇效简便良方》
  22. 竹麦茶《茶饮保健》
  23. 竹木剌入目《奇效简便良方》
  24. 竹马灸《外科理例》
  25. 竹木签刺门（药方十二道）《古今医统大全》
  26. 竹龙散《三因极一病证方论》
  27. 竹木入目秘方《华佗神方》
  28. 竹苓茶《茶饮保健》
  29. 竹木入肉秘方《华佗神方》
  30. 竹林寺真传生化汤论《女科秘要》
  31. 竹皮大丸《圆运动的古中医学》


疯犬咬_《外科十法》_中医外科_【岐黄之术】

疯犬咬
在线购买《外科十法》正版书籍

疯犬咬

  • 上一页
  • 目录
  • 相关
  • 下一页

（毒蛇蜈蚣咬）

疯犬咬，用明雄黄末五钱，杏仁去皮尖一百粒炒研。每服二钱，虎骨煎酒送下，服尽必愈。外并用此敷患处。毒蛇、蜈蚣咬，用明雄黄细末，用蒜捣烂敷之。内服白芷护心散。

白芷护心散

白芷（一两） 乳香（三钱） 雄黄（五钱） 甘草（五钱）

共为细末，每服四钱，清酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹木刺入肉
  • 当前页：疯犬咬
  • 下一页：误服砒毒
<<< 返回本书目录
  1. 疯犬咬《医门补要》
  2. 疯犬咬伤《医宗金鉴》
  3. 疯犬咬《外科十法》
  4. 疯损膏【方剂大全】
  5. 疯犬伤《外科正宗》
  6. 疯油膏【方剂大全】
  7. 疯犬毒述《医门补要》
  8. 烽烟充斥汤【方剂大全】
  9. 疯气药酒【方剂大全】
  10. 蜂叮疮《外科启玄》
  11. 疯气膏药【方剂大全】
  12. 蜂斗菜【中药大全】
  13. 疯牛病是由朊病毒引起的《免疫与健康》
  14. 蜂毒【中药大全】
  15. 疯门总药《疯门全书》
  16. 蜂儿丸【方剂大全】
  17. 疯门总论《疯门全书》
  18. 蜂矾散【方剂大全】
  19. 疯狗咬伤【中药主治】
  20. 蜂房【中药大全】
  21. 疯斑《经验丹方汇编》
  22. 蜂房膏【方剂大全】
  23. 封囟散【方剂大全】
  24. 蜂房灰散【方剂大全】
  25. 封囟《洪氏集验方》
  26. 蜂房酿酒【方剂大全】
  27. 封髓丹【方剂大全】
  28. 蜂房散【方剂大全】
  29. 封塞《冯氏锦囊秘录》
  30. 蜂房汤【方剂大全】
  1. 疯犬咬《外科十法》
  2. 疯犬伤《外科正宗》
  3. 疯犬咬《医门补要》
  4. 疯犬毒述《医门补要》
  5. 疯犬咬（毒蛇、蜈蚣咬）《医学心悟》
  6. 疯牛病是由朊病毒引起的《免疫与健康》
  7. 疯犬咬伤《中医词典》
  8. 疯门总药《疯门全书》
  9. 疯犬咬伤《医宗金鉴》
  10. 疯门总论《疯门全书》
  11. 疯犬咬伤《外科心法要诀》
  12. 疯狗咬仙方《奇效简便良方》
  13. 锋针《中医名词词典》
  14. 疯狗咬伤《奇效简便良方》
  15. 锋针《中医词典》
  16. 疯狗咬伤《傅青主男科》
  17. 锋针法《中医词典》
  18. 疯狗伤人《奇方类编》
  19. 锋针主治法歌《医宗金鉴》
  20. 疯斑《经验丹方汇编》
  21. 蜂《本经逢原》
  22. 砜类《药理学》
  23. 蜂螯伤的防治《外科学总论》
  24. 封腰《中医词典》
  25. 蜂叮疮《外科启玄》
  26. 封眼药法《奇方类编》
  27. 蜂叮门主方《疡医大全》
  28. 封眼法《中医词典》
  29. 蜂蠹花心而不实《解围元薮》
  30. 封囟《洪氏集验方》
  31. 蜂房《中药炮制》


误服砒毒_《外科十法》_中医外科_【岐黄之术】

误服砒毒
在线购买《外科十法》正版书籍

误服砒毒

  • 上一页
  • 目录
  • 相关
  • 下一页

（野菌毒）

误服砒毒，小蓟根捣汁灌之。或用金汁灌之。或用明矾、大黄为末，新汲水调灌之，得吐利为效。野菌毒亦用金汁解之，紫金丹亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疯犬咬
  • 当前页：误服砒毒
  • 下一页：自缢
<<< 返回本书目录
  1. 误服砒毒《外科十法》
  2. 误服三汤致变救逆《伤寒心法要诀》
  3. 误服毒药《女科指掌》
  4. 误服三汤致变救逆《医宗金鉴》
  5. 物撞眼症《眼科阐微》
  6. 误汗亡阳《伤寒说意》
  7. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  8. 误降《经验麻科》
  9. 物质代谢的整体调节《生物化学与分子生物学》
  10. 误降再表方《经验麻科》
  11. 物性相反误食伤人《急救便方》
  12. 误谬论《景岳全书》
  13. 物损真睛《目经大成》
  14. 误伤禁穴救针法《普济方·针灸》
  15. 物伤门《辨证录》
  16. 误伤禁穴救针法《圣济总录》
  17. 物伤部《本草易读》
  18. 误吞虫《古今医案按》
  19. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  20. 误吞钉及箭金针铁等物方《洪氏集验方》
  21. 物理治疗《康复医学》
  22. 误吞金铁《古今医案按》
  23. 物理性变应性【疾病大全】
  24. 误吞类（计八条）《外科证治全书》
  25. 物理消毒法《流行病学》
  26. 误吞钱方《洪氏集验方》
  27. 物触候-幼幼汇集（上）《古今医统大全》
  28. 误吞水蛭《口齿类要》
  29. 物触（儿科）《冯氏锦囊秘录》
  30. 误吞水蛭《外科理例》
  1. 误服砒毒《外科十法》
  2. 误服毒药《女科指掌》
  3. 误服砒毒（野菌毒）《医学心悟》
  4. 误搐《中医词典》
  5. 误服三汤致变救逆《医宗金鉴》
  6. 误差《医学统计学》
  7. 误服三汤致变救逆《伤寒心法要诀》
  8. 物撞眼症《眼科阐微》
  9. 误服伤胎之药《评注产科心法》
  10. 物质通过血脑屏障的方式《生物化学与分子生物学》
  11. 误服药胎欲堕《奇效简便良方》
  12. 物质的颜色和光的关系《医用化学》
  13. 误汗例《伤寒指掌》
  14. 物质代谢调节《生物化学与分子生物学》
  15. 误汗亡阳《伤寒说意》
  16. 物质代谢的整体调节《生物化学与分子生物学》
  17. 误汗下及吐后诸变脉证十三条《伤寒贯珠集》
  18. 物质代谢的改变《病理生理学》
  19. 误降《经验麻科》
  20. 物有三练《达摩洗髓易筋经》
  21. 误降再表方《经验麻科》
  22. 物有二聚《达摩洗髓易筋经》
  23. 误谬论《景岳全书》
  24. 物性相反误食伤人《急救便方》
  25. 误破尿胞《傅青主女科》
  26. 物我一致篇《达摩洗髓易筋经》
  27. 误伤禁穴救针法《圣济总录》
  28. 物损真睛证《中医词典》
  29. 误伤禁穴救针法《普济方·针灸》
  30. 物损真睛《目经大成》
  31. 误食轻粉筋骨疼痛《奇方类编》


自缢_《外科十法》_中医外科_【岐黄之术】

自缢
在线购买《外科十法》正版书籍

自缢

  • 上一页
  • 目录
  • 相关
  • 下一页

救自缢，抱下除解绳索，用好肉桂三钱，煎汤灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误服砒毒
  • 当前页：自缢
  • 下一页：落水
<<< 返回本书目录
  1. 自缢《洗冤集录》
  2. 自缢死方《外台秘要》
  3. 自缢《外科十法》
  4. 自缢欲死《圣济总录》
  5. 自缢《孙真人海上方》
  6. 自缢者的急救《现代院外急救手册》
  7. 自缢《宋本备急灸法》
  8. 自由基的来源《动脉粥样硬化》
  9. 自悬疮《幼幼新书》
  10. 自由基与动脉粥样硬化《动脉粥样硬化》
  11. 自叙《竹泉生女科集要》
  12. 自由基与细胞凋亡《动脉粥样硬化》
  13. 自叙《重楼玉钥续编》
  14. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  15. 自叙《证治准绳·杂病》
  16. 自由生活阿米巴感染【疾病大全】
  17. 自叙《长沙药解》
  18. 自制急救箱《现代院外急救手册》
  19. 自叙《玉楸药解》
  20. 自制霹雳丸《外科传薪集》
  21. 自叙《幼科释谜》
  22. 自制医说《重楼玉钥续编》
  23. 自叙《医医医》
  24. 自主神经反射【疾病症状】
  25. 自叙《医学指归》
  26. 自主神经危象【疾病症状】
  27. 自叙《医学摘粹》
  28. 自主性高功能性甲状腺腺瘤【疾病大全】
  29. 自叙《医学摘粹》
  30. 字讹《医述》
  1. 自缢《外科十法》
  2. 自缢《孙真人海上方》
  3. 自缢《洗冤集录》
  4. 自悬疮《幼幼新书》
  5. 自缢《医学心悟》
  6. 自叙《医学指归》
  7. 自缢《医学心悟》
  8. 自叙《重楼玉钥续编》
  9. 自缢《宋本备急灸法》
  10. 自叙《一得集》
  11. 自缢死方一十五首《外台秘要》
  12. 自叙《温疫论》
  13. 自缢死候《巢氏病源补养宣导法》
  14. 自叙《幼科释谜》
  15. 自缢死候《诸病源候论》
  16. 自叙《本草思辨录》
  17. 自缢欲死《圣济总录》
  18. 自叙《脉诀汇辨》
  19. 自缢者的急救《现代院外急救手册》
  20. 自叙《丹台玉案》
  21. 自淫《中医名词词典》
  22. 自叙《医学摘粹》
  23. 自由基的来源《动脉粥样硬化》
  24. 自叙《医学摘粹》
  25. 自由基的作用《病理生理学》
  26. 自叙《医学摘粹》
  27. 自由基反应与再灌注损伤《病理生理学》
  28. 自叙《医学摘粹》
  29. 自由基与动脉粥样硬化《动脉粥样硬化》
  30. 自叙《外科大成》
  31. 自由基与细胞凋亡《动脉粥样硬化》


落水_《外科十法》_中医外科_【岐黄之术】

落水
在线购买《外科十法》正版书籍

落水

  • 上一页
  • 目录
  • 相关
  • 下一页

救落水，以其人横伏水牛背上，沥出腹中之水。如无牛，以凳代之。随用通天搐鼻散吹鼻孔中，得嚏则活。独用半夏末吹之亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自缢
  • 当前页：落水
  • 下一页：魇梦不醒
<<< 返回本书目录
  1. 落水《幼幼新书》
  2. 落胎【中药主治】
  3. 落水《外科十法》
  4. 落胎去胎方《外台秘要》
  5. 落霜红根【中药大全】
  6. 落下颏拿法《外科正宗》
  7. 落霜红【中药大全】
  8. 落下颏拿法门主论《疡医大全》
  9. 落肾散【方剂大全】
  10. 落新妇【中药大全】
  11. 落脐疮《外科启玄》
  12. 落新妇根【中药大全】
  13. 落马坠井《儒门事亲》
  14. 落鸦枪散【方剂大全】
  15. 落马衣【中药大全】
  16. 落雁木《本草纲目》完整版
  17. 落瘤饼【方剂大全】
  18. 落雁木《本草图经》
  19. 落葵子【中药大全】
  20. 落叶梅【中药大全】
  21. 落葵花【中药大全】
  22. 落翳神应方【方剂大全】
  23. 落葵【中药大全】
  24. 落盏汤【方剂大全】
  25. 落葵《本草纲目》完整版
  26. 落枕《自我调养巧治病》
  27. 落痂诸论《冯氏锦囊秘录》
  28. 落枕【疾病症状】
  29. 落痂证治歌（凡五首，共三方）《幼幼集成》
  30. 落枕【疾病症状】
  1. 落水《外科十法》
  2. 落石《吴普本草》
  3. 落水《幼幼新书》
  4. 落射光装置《实用免疫细胞与核酸》
  5. 落水《医学心悟》
  6. 落脐疮《外科启玄》
  7. 落苏（茄子）〈平〉《食疗本草》
  8. 落脐疮《中医词典》
  9. 落胎《中医词典》
  10. 落马坠井《儒门事亲》
  11. 落胎去胎方四首《外台秘要》
  12. 落马发狂《儒门事亲》
  13. 落头疽《中医词典》
  14. 落葵《名医别录》
  15. 落头痈《中医词典》
  16. 落葵《本经逢原》
  17. 落下颏《中医词典》
  18. 落葵《证类本草》
  19. 落下颏拿法《外科正宗》
  20. 落葵《食疗本草》
  21. 落下颏拿法门主方《疡医大全》
  22. 落葵《新修本草》
  23. 落下颏拿法门主论《疡医大全》
  24. 落葵《千金翼方》
  25. 落雁木《海药本草》
  26. 落颈喉风《中医词典》
  27. 落雁木《证类本草》
  28. 落井蛾喉《中医词典》
  29. 落雁木《本草图经》
  30. 落架风《重楼玉钥》
  31. 落枕《手穴手纹诊治》


魇梦不醒_《外科十法》_中医外科_【岐黄之术】

魇梦不醒
在线购买《外科十法》正版书籍

魇梦不醒

  • 上一页
  • 目录
  • 相关
  • 下一页

魇梦不醒，吹以通天散，更用葱白生姜煎汤灌之。

搐鼻通天散

猪牙皂角（去皮弦一两） 细辛（去叶） 半夏（各五钱）

共为极细末，每用一二分，吹鼻中，得嚏则苏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落水
  • 当前页：魇梦不醒
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 魇梦不醒《外科十法》
  2. 鼹（音偃）鼠《证类本草》
  3. 演药法《异授眼科》
  4. 鼹鼠《本草纲目》完整版
  5. 偃月障《目经大成》
  6. 鼹鼠《本草纲目》图文版
  7. 偃月翳内障《秘传眼科龙木论》
  8. 鼹鼠（图）【中药大全】
  9. 偃月翳歌《医宗金鉴》
  10. 鼹鼠粪《本草纲目》完整版
  11. 偃月翳歌《眼科心法要诀》
  12. 鼹鼠膏《本草纲目》完整版
  13. 偃伏头部中行十穴《针灸资生经》
  14. 鼹鼠肉《本草纲目》完整版
  15. 偃伏头部中行（凡一十穴）《金针秘传》
  16. 厌恶疗法《医学心理学》
  17. 偃伏头部中行《秘传眼科龙木论》
  18. 厌奶【疾病症状】
  19. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  20. 厌食《小儿常见病单验方》
  21. 偃伏头部第三行《秘传眼科龙木论》
  22. 厌食《中医儿科学》
  23. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  24. 厌食【疾病症状】
  25. 偃伏头部第二行《秘传眼科龙木论》
  26. 厌氧菌的检验《医学微生物学》
  27. 偃伏第三行左右十二穴《针灸资生经》
  28. 厌氧菌肺炎【疾病大全】
  29. 偃伏第二行左右十四穴《针灸资生经》
  30. 厌氧菌感染《默克家庭诊疗手册》
  1. 魇梦不醒《外科十法》
  2. 魇魅《医学心悟》
  3. 魇梦不醒《医学心悟》
  4. 魇不寤候《诸病源候论》
  5. 鼹（音偃）鼠《证类本草》
  6. 魇（yǎn眼）《中医词典》
  7. 鼹KT鼠《名医别录》
  8. 演药法《异授眼科》
  9. 鼹鼠《千金翼方》
  10. 演山翁治法《证治准绳·幼科》
  11. 鼹鼠《本草经集注》
  12. 演气丹《仁术便览》
  13. 鼹鼠《新修本草》
  14. 演气丹《仁术便览》
  15. 鼹鼠《本草衍义》
  16. 罨（音掩）《中医名词词典》
  17. 厌《中医词典》
  18. 罨（yǎn，音掩）法《中医词典》
  19. 厌不能发《中医词典》
  20. 偃月障《目经大成》
  21. 厌恶疗法《医学心理学》
  22. 偃月障《中医词典》
  23. 厌黄《中医词典》
  24. 偃月翳内障《秘传眼科龙木论》
  25. 厌疟《医述》
  26. 偃月翳内障《中医词典》
  27. 厌胜法屡验《是斋百一选方》
  28. 偃月翳歌《医宗金鉴》
  29. 厌食《小儿常见病单验方》
  30. 偃月翳歌《眼科心法要诀》
  31. 厌食《中医儿科学》


《外科十法》

  • 作者：朱世杰 朝代：清 年份：公元1644～1911年
  • 序
    • 内消法一
    • 艾灸法二
    • 神火照法三
    • 刀针砭石法四
    • 围药法五
    • 开口除脓法六
    • 收口法七
    • 总论服药法八
    • 详论五善七恶救援法九
    • 将息法十
  • 外科症治方药
    • 发背
    • 脑疽
    • 鬓疽
    • 井口疽
    • 疔疮
    • 喉痹
    • 缠喉风
    • 缠舌喉风
    • 乳蛾
    • 舌衄
    • 悬痈（一）
    • 腮痈
    • 喉疮
    • 走马牙疳
    • 喉瘤
    • 茧唇
    • 肺绝喉痹
    • 瘰
    • 鼻痔
    • 耳
    • 眼丹
    • 白秃疮
    • 粉刺雀斑
    • 破伤风
    • 跌打损伤
    • 乳痈
    • 附骨疽
    • 蛇头毒
    • 脱疽
    • 疮
    • 肠痈
    • 悬痈（二）
    • 下疳
    • 杨梅结毒
    • 大麻风
    • 汤泡火烧
    • 疥疮
    • 顽癣
    • 自刎
    • 竹木刺入肉
    • 疯犬咬
    • 误服砒毒
    • 自缢
    • 落水
    • 魇梦不醒
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行