嘱言_《外科十三方考》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科十三方考》
嘱言
在线购买《外科十三方考》正版书籍

嘱言

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人之一身，血脉贯通，似河海周流而无丝毫阻滞，设一旦有邪毒窜入五脏、六腑，或风湿中入皮肤肌腠之间，便血脉不行，而患斯作矣。但毒之所发，变应万千，有中于脏者，有中于腑者，有中于阳分、阴分、气分、血分者，种种原因，不一而足。发于阳者，则红肿高硕而痛甚，发于阴者，则低塌平伏以灰白，或则日轻夜重，或则昼重夜轻，其呈象颇不一致。症之初起，以草药愈者有之，而久治不效者亦有之，迁延日久，遂有成茧及不收口之诸般坏象矣。吾门在此万般困难、诸医束手时，而有四味异药、十三奇方以济之，此种困难遂迎刃而解，医尽世间奇症，从未轻授外人，得之者可坐获浓利，救济群生，此中至药，虽南面王不易也，吾子孙当世代遵守，是所至嘱！

又据黄承昊折肱漫录第七卷，肿毒条有云∶“凡患毒者，多服十三方及仙方活命饮以败毒，但老弱之人不能堪此，故薛立斋以托里败毒散易之。”又医药编有云∶“一人患疟，久不愈，以金蚣丸投之，疟止”云云。黄氏为明季万历丙辰进士，折肱漫录成于崇祯乙亥，是外科十三方之来，当不始自清代矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：嘱言
  • 下一页：总论歌
<<< 返回本书目录
  1. 嘱言《外科十三方考》
  2. 苎根《本草图经》
  3. 煮针药方《重楼玉钥》
  4. 苎根《本草易读》
  5. 煮针药方《医宗金鉴》
  6. 苎根《证类本草》
  7. 煮针药方《刺灸心法要诀》
  8. 苎花【中药大全】
  9. 煮针法《医学入门》
  10. 苎麻《本草纲目》完整版
  11. 煮针法《普济方·针灸》
  12. 苎麻《本草乘雅半偈》
  13. 煮针法《古今医统大全》
  14. 苎麻《本草纲目》图文版
  15. 煮针《针灸聚英》
  16. 苎麻【中药大全】
  17. 煮羊肾《保健药膳》
  18. 苎麻根【中药大全】
  19. 煮线方《毓麟验方》
  20. 苎麻梗【中药大全】
  21. 煮铅圈法《毓麟验方》
  22. 苎麻花【中药大全】
  23. 煮黄丸【方剂大全】
  24. 苎麻皮【中药大全】
  25. 煮肝散【方剂大全】
  26. 苎麻叶【中药大全】
  27. 煮肝散《苏沈良方》
  28. 苎麻粥【方剂大全】
  29. 主诸病脉《脉确》
  30. 助脾散【方剂大全】
  1. 嘱言《外科十三方考》
  2. 煮针药方《重楼玉钥》
  3. 麈角解《冷庐医话》
  4. 煮针药方《刺灸心法要诀》
  5. 苎根《千金翼方》
  6. 煮针药方《医宗金鉴》
  7. 苎根《本草经集注》
  8. 煮针法《明目至宝》
  9. 苎根《新修本草》
  10. 煮针法《普济方·针灸》
  11. 苎根《本草衍义》
  12. 煮针法《医学入门》
  13. 苎根《本草备要》
  14. 煮针法《古今医统大全》
  15. 苎根《本草蒙筌》
  16. 煮针法《中医词典》
  17. 苎根《本草易读》
  18. 煮针法《针灸大成》
  19. 苎根《冯氏锦囊秘录》
  20. 煮针《针灸聚英》
  21. 苎根《医学入门》
  22. 煮药有法《友渔斋医话》
  23. 苎根《证类本草》
  24. 煮药拔罐法《中医词典》
  25. 苎根《名医别录》
  26. 煮羊肾《保健药膳》
  27. 苎根《本草撮要》
  28. 煮牙散《医方考》
  29. 苎根《本草图经》
  30. 煮香汤《是斋百一选方》
  31. 苎根汤《三因极一病证方论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


总论歌_《外科十三方考》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科十三方考》
总论歌
在线购买《外科十三方考》正版书籍

总论歌

  • 上一页
  • 目录
  • 相关
  • 下一页

侬等着论总提纲，阴阳内外悉分张，痈疽发处分赤白，疮疖起时别暗光，满腹仁恩留赤子，一腔慈爱着青囊，百骸中毒分表里，三关直透识阴阳，回生妙术传釜水，救死奇方着蜀疆，且看杏林多秀色，须知橘井有泉香，愚民莫负侬医惠，转盼乾坤乐更长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嘱言
  • 当前页：总论歌
  • 下一页：痈疽总论
<<< 返回本书目录
  1. 总论歌《外科十三方考》
  2. 总论喉痹大意《重楼玉钥续编》
  3. 总论服药法《外科十法》
  4. 总论精气神《寿世传真》
  5. 总论痘要歌括《冯氏锦囊秘录》
  6. 总论脉式《三因极一病证方论》
  7. 总论大法《万氏秘传外科心法》
  8. 总论吐泻《景岳全书》
  9. 总论喘证治法《医学衷中参西录》
  10. 总论温热死脉死证《温热暑疫全书》
  11. 总论（共百字二十句五言）《陆地仙经》
  12. 总论养生篇-养生余录（上）《古今医统大全》
  13. 总论（Introduction of Digestive Diseases）《消化病学》
  14. 总论治法《景岳全书》
  15. 总论《中药学》
  16. 总论治法（二十二共十九条）《景岳全书》
  17. 总论《原要论》
  18. 总评《重庆堂随笔》
  19. 总论《幼科释谜》
  20. 总述《寿世传真》
  21. 总论《幼科概论》
  22. 总提纲《伤寒悬解》
  23. 总论《宜麟策》
  24. 总序绿绒蒿【中药大全】
  25. 总论《医学影像学》
  26. 总义《本草求真》
  27. 总论《疡科纲要》
  28. 总义《随息居重订霍乱论》
  29. 总论《眼科阐微》
  30. 总则《实验动物科学》
  1. 总论歌《外科十三方考》
  2. 总论服药法《医学心悟》
  3. 总论喉痹大意《重楼玉钥续编》
  4. 总论服药法《外科十法》
  5. 总论精气神《寿世传真》
  6. 总论痘要歌括《冯氏锦囊秘录》
  7. 总论脉式《三因极一病证方论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论气理《景岳全书》
  10. 总论喘证治法《医学衷中参西录》
  11. 总论吐泻《景岳全书》
  12. 总论（共百字二十句五言）《陆地仙经》
  13. 总论温热死脉死证《温热暑疫全书》
  14. 总论《骨科学》
  15. 总论养生篇（养生余录 上）《古今医统大全》
  16. 总论《骨科学》
  17. 总论治法《景岳全书》
  18. 总论《骨科学》
  19. 总论治法《专治麻痧初编》
  20. 总论《风湿病学》
  21. 总论治法（二十二共十九条）《景岳全书》
  22. 总论《老年学》
  23. 总评《重庆堂随笔》
  24. 总论《消化病学》
  25. 总收法《中医词典》
  26. 总论《内分泌学》
  27. 总收法《幼科推拿秘书》
  28. 总论《内分泌学》
  29. 总述《寿世传真》
  30. 总论《肾脏病学》
  31. 总提纲　共三章《伤寒悬解》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


痈疽总论_《外科十三方考》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《外科十三方考》
痈疽总论
在线购买《外科十三方考》正版书籍

痈疽总论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痈疽之症，本由心经而发，何以发自心经，因实火动而成痈疽，虽有各症，亦当分内因、外因、不内外因。内因者，乃心、肝、脾、肺、肾及心包络等处，或因寒热而血凝气滞，或膏粱浓味而遗诸毒；外因者，乃肩挑背负，劳苦奔趋，而迎暑湿风邪，扰动气血不和，此外因也；不内外因者，乃五脏受伤而邪毒透入也。痈疽之发，分筋、骨、韧、皮、肤五类。痈发于血脉之间，属阳，为顺症；疽发于筋骨之内，属阴，为逆症。发于皮内者为疡，发于肤上者为疖。凡症宜视阴阳，详察善恶，若见三善，纵然沉重，亦无大害；如见四恶，虽然微小，亦必丧亡。凡业医者，不可徒从表里、寒热而辨阴阳，以贻害于人也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论歌
  • 当前页：痈疽总论
  • 下一页：痈疽总论歌
<<< 返回本书目录
  1. 痈疽总论《医学入门》
  2. 痈疽总论歌《外科十三方考》
  3. 痈疽总论《外科十三方考》
  4. 痈疽总论歌《外科心法要诀》
  5. 痈疽总论《外科全生集》
  6. 痈疽总论歌《医宗金鉴》
  7. 痈疽灼艾痛痒论《外科精要》
  8. 痈疽总论歌解《外科十三方考》
  9. 痈疽诸症疮名十律《外科选要》
  10. 痈疽总论治法歌《外科心法要诀》
  11. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  12. 痈疽总论治法歌《医宗金鉴》
  13. 痈疽肿硬如石《医门补要》
  14. 痈口将收论《集验背疽方》
  15. 痈疽肿疡门主方《疡医大全》
  16. 痈门主论《疡医大全》
  17. 痈疽肿痛【中药主治】
  18. 痈门主论《疡医大全》
  19. 痈疽肿毒【中药主治】
  20. 痈门主论《疡医大全》
  21. 痈疽治法总论《外科正宗》
  22. 痈内虚《圣济总录》
  23. 痈疽治法总论《外科选要》
  24. 痈生原于脏腑《外科理例》
  25. 痈疽炙法歌《医宗金鉴》
  26. 痈疡【中药主治】
  27. 痈疽之源《证治准绳·疡医》
  28. 痈症《古今医彻》
  29. 痈疽之源《外科大成》
  30. 痈之源《外科理例》
  1. 痈疽总论《外科十三方考》
  2. 痈疽总论《外科全生集》
  3. 痈疽总论歌《医宗金鉴》
  4. 痈疽总论《医学入门》
  5. 痈疽总论歌《外科心法要诀》
  6. 痈疽灼艾痛痒论《外科精要》
  7. 痈疽总论歌《外科十三方考》
  8. 痈疽诸症疮名十律《外科选要》
  9. 痈疽总论歌解《外科十三方考》
  10. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  11. 痈疽总论治法歌《医宗金鉴》
  12. 痈疽肿硬如石《医门补要》
  13. 痈疽总论治法歌《外科心法要诀》
  14. 痈疽肿疡门主方《疡医大全》
  15. 痈疽作痒难忍《奇效简便良方》
  16. 痈疽治法总论《外科选要》
  17. 痈口将收论《集验背疽方》
  18. 痈疽治法总论《外科正宗》
  19. 痈溃后候《诸病源候论》
  20. 痈疽炙法歌《医宗金鉴》
  21. 痈门主论《疡医大全》
  22. 痈疽之源《外科大成》
  23. 痈门主论《疡医大全》
  24. 痈疽之源《证治准绳·疡医》
  25. 痈门主论《疡医大全》
  26. 痈疽之脉《外科大成》
  27. 痈内虚《圣济总录》
  28. 痈疽之别《外科大成》
  29. 痈脓作呕证二十六　厥阴二十七《伤寒悬解》
  30. 痈疽之别《证治准绳·疡医》
  31. 痈气《中医词典》


痈疽总论歌_《外科十三方考》_中医外科_【岐黄之术】

痈疽总论歌

痈疽总论歌

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽原是火毒生，经络阻隔气血凝，外因六淫八风感，内因六欲并七情，饮食起居多失慎，肩挑背负损其身，膏粱之变营卫过，藜藿之躯气血贫，疽由筋骨阴分发，痈从阳分肉脉生，疡起皮里肉之外，疮发皮肤为失荣，阳盛 肿赤痛易，阴盛色暗陷不疼，半阴半阳不高肿，微痛微热红亦轻，五善为顺七恶逆，见三见四可分明，临症色脉须详察，温凉补汗攻应分，善治伤寒杂症易，能察痈疽肿毒精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽总论
  • 当前页：痈疽总论歌
  • 下一页：痈疽总论歌解
<<< 返回本书目录
  1. 痈疽总论歌《医宗金鉴》
  2. 痈疽总论歌解《外科十三方考》
  3. 痈疽总论歌《外科心法要诀》
  4. 痈疽总论治法歌《外科心法要诀》
  5. 痈疽总论歌《外科十三方考》
  6. 痈疽总论治法歌《医宗金鉴》
  7. 痈疽总论《医学入门》
  8. 痈口将收论《集验背疽方》
  9. 痈疽总论《外科十三方考》
  10. 痈门主论《疡医大全》
  11. 痈疽总论《外科全生集》
  12. 痈门主论《疡医大全》
  13. 痈疽灼艾痛痒论《外科精要》
  14. 痈门主论《疡医大全》
  15. 痈疽诸症疮名十律《外科选要》
  16. 痈内虚《圣济总录》
  17. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  18. 痈生原于脏腑《外科理例》
  19. 痈疽肿硬如石《医门补要》
  20. 痈疡【中药主治】
  21. 痈疽肿疡门主方《疡医大全》
  22. 痈症《古今医彻》
  23. 痈疽肿痛【中药主治】
  24. 痈之源《外科理例》
  25. 痈疽肿毒【中药主治】
  26. 痈肿【中药主治】
  27. 痈疽治法总论《外科正宗》
  28. 痈肿【方剂主治】
  29. 痈疽治法总论《外科选要》
  30. 痈肿疮毒【中药主治】
  1. 痈疽总论歌《外科十三方考》
  2. 痈疽总论歌《外科心法要诀》
  3. 痈疽总论歌解《外科十三方考》
  4. 痈疽总论歌《医宗金鉴》
  5. 痈疽总论治法歌《医宗金鉴》
  6. 痈疽总论《外科十三方考》
  7. 痈疽总论治法歌《外科心法要诀》
  8. 痈疽总论《外科全生集》
  9. 痈疽作痒难忍《奇效简便良方》
  10. 痈疽总论《医学入门》
  11. 痈口将收论《集验背疽方》
  12. 痈疽灼艾痛痒论《外科精要》
  13. 痈溃后候《诸病源候论》
  14. 痈疽诸症疮名十律《外科选要》
  15. 痈门主论《疡医大全》
  16. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  17. 痈门主论《疡医大全》
  18. 痈疽肿硬如石《医门补要》
  19. 痈门主论《疡医大全》
  20. 痈疽肿疡门主方《疡医大全》
  21. 痈内虚《圣济总录》
  22. 痈疽治法总论《外科选要》
  23. 痈脓作呕证二十六　厥阴二十七《伤寒悬解》
  24. 痈疽治法总论《外科正宗》
  25. 痈气《中医词典》
  26. 痈疽炙法歌《医宗金鉴》
  27. 痈生原于脏腑《外科理例》
  28. 痈疽之源《外科大成》
  29. 痈下利候《诸病源候论》
  30. 痈疽之源《证治准绳·疡医》
  31. 痈虚热候《诸病源候论》


痈疽总论歌解_《外科十三方考》_中医外科_【岐黄之术】

痈疽总论歌解

痈疽总论歌解

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶“诸痛痒疮，皆属心火。故曰痈疽原是火毒生也。痈疽皆因营卫不和，气血凝结，经络阻隔而生，故曰经络阻隔气血凝也。其因有三，内因、外因、不内外因是也。外因者，由于春之风，夏之暑湿，秋之燥，冬之寒也，当其时而至，则为正气，非其时而至，或过盛，则为淫邪。凡此六淫为病，皆属外因。亦有因八风相感，如冬至日正北大刚风，春分日正东婴儿风，秋分日正西罡风，立夏日东南弱风，立冬日西北折风，应时而至，则生养万物，不应时而至，则杀害生灵万物，若人感受，则内生重病，外发痈疽。凡此八风为病，皆属于外，故亦曰外因六淫、八风感也。内因者，耳听淫声，目视邪色，鼻闻过臭，舌食滋味，心思过度，意念妄生，皆损人神，凡此六淫为病，皆属内因，故曰内因六欲并七情也。不内外因者，饮食不节，起居不慎，过饮醇酒则生火，消烁阴液，过饮茶水则生湿，过食五辛则损气血，过饥过饱则伤脾胃，凡此种种，皆饮食之致病；昼夜过劳，担轻负重，跌扑损坠等类，损其身形，夜不静息，强力入房，劳伤精气，此起居之病也。其起于膏粱浓味者，多令人营卫不和，火毒内结，起于藜藿薄食者，多令人胃气不充，气血亏少，凡此种种，皆不内外因也。人之身体，计有五层，皮、脉、肉、筋、骨也。发于筋骨间者曰疽，属阴；发于血脉间者曰痈，属阳；发于皮里肉外者曰疡毒，只发于皮肤上者名曰疮疖。凡痈疽阳盛者，初起 肿，色赤，疼痛，则易溃易敛，顺而易治，以其为阳症也。阴盛者，初起色黯，不红，塌陷，不肿，木硬不疼，则难溃难敛，逆而难治，以其为阴症也。半阴半阳者，漫肿不高，微痛不甚，色不甚红，此症属险，若能随症施治，不失其时，则亦可转险为顺，否则逆矣。五善者，五善之症也，诸疮见之则为顺，则易治；七恶者，七恶之症也，诸疮见之则为逆，则难治。凡患痈疽者，五善为顺，七恶为逆，如见三善者必生，见四恶者必死矣。尔后学业医者，当于临症之际详察其色，宜温者则温之，宜凉者则凉之，宜补则补，宜汗则汗，宜攻则攻，果能如是，庶有济而不误也。然而外症痈疽，犹如内症伤寒，能善治伤寒者，则杂症无不易治，能善疗痈疽者，则诸疮无不精妙，盖以其能辨表里、阴阳、虚实、寒热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽总论歌
  • 当前页：痈疽总论歌解
  • 下一页：痈疽阳症歌
<<< 返回本书目录
  1. 痈疽总论歌解《外科十三方考》
  2. 痈疽总论治法歌《外科心法要诀》
  3. 痈疽总论歌《医宗金鉴》
  4. 痈疽总论治法歌《医宗金鉴》
  5. 痈疽总论歌《外科心法要诀》
  6. 痈口将收论《集验背疽方》
  7. 痈疽总论歌《外科十三方考》
  8. 痈门主论《疡医大全》
  9. 痈疽总论《医学入门》
  10. 痈门主论《疡医大全》
  11. 痈疽总论《外科十三方考》
  12. 痈门主论《疡医大全》
  13. 痈疽总论《外科全生集》
  14. 痈内虚《圣济总录》
  15. 痈疽灼艾痛痒论《外科精要》
  16. 痈生原于脏腑《外科理例》
  17. 痈疽诸症疮名十律《外科选要》
  18. 痈疡【中药主治】
  19. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  20. 痈症《古今医彻》
  21. 痈疽肿硬如石《医门补要》
  22. 痈之源《外科理例》
  23. 痈疽肿疡门主方《疡医大全》
  24. 痈肿【中药主治】
  25. 痈疽肿痛【中药主治】
  26. 痈肿【方剂主治】
  27. 痈疽肿毒【中药主治】
  28. 痈肿疮毒【中药主治】
  29. 痈疽治法总论《外科正宗》
  30. 痈肿疮疖【中药主治】
  1. 痈疽总论歌解《外科十三方考》
  2. 痈疽总论歌《外科十三方考》
  3. 痈疽总论治法歌《医宗金鉴》
  4. 痈疽总论歌《外科心法要诀》
  5. 痈疽总论治法歌《外科心法要诀》
  6. 痈疽总论歌《医宗金鉴》
  7. 痈疽作痒难忍《奇效简便良方》
  8. 痈疽总论《外科十三方考》
  9. 痈口将收论《集验背疽方》
  10. 痈疽总论《外科全生集》
  11. 痈溃后候《诸病源候论》
  12. 痈疽总论《医学入门》
  13. 痈门主论《疡医大全》
  14. 痈疽灼艾痛痒论《外科精要》
  15. 痈门主论《疡医大全》
  16. 痈疽诸症疮名十律《外科选要》
  17. 痈门主论《疡医大全》
  18. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  19. 痈内虚《圣济总录》
  20. 痈疽肿硬如石《医门补要》
  21. 痈脓作呕证二十六　厥阴二十七《伤寒悬解》
  22. 痈疽肿疡门主方《疡医大全》
  23. 痈气《中医词典》
  24. 痈疽治法总论《外科选要》
  25. 痈生原于脏腑《外科理例》
  26. 痈疽治法总论《外科正宗》
  27. 痈下利候《诸病源候论》
  28. 痈疽炙法歌《医宗金鉴》
  29. 痈虚热候《诸病源候论》
  30. 痈疽之源《外科大成》
  31. 痈有脓候《诸病源候论》


痈疽阳症歌_《外科十三方考》_中医外科_【岐黄之术】

痈疽阳症歌

痈疽阳症歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阳症初起 赤痛，根束盘清肿如弓，七日或疼或时止，二七疮内渐生脓，毒随脓出精神爽，腐脱新生气血充，嫩肉如珠颜色美，更兼鲜润若榴红，自然七恶全无犯，应当五善喜相逢，须知此属纯阳症，医药调和自有功。

凡痈疽初起， 热赤痛，根束者，晕不散也；盘清者，不漫肿也；如弓者，高肿也，易溃易敛，此为顺症。详察细审，自易见功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽总论歌解
  • 当前页：痈疽阳症歌
  • 下一页：痈疽阴症歌
<<< 返回本书目录
  1. 痈疽阳症歌《外科正宗》
  2. 痈疽已成门主方《疡医大全》
  3. 痈疽阳症歌《外科十三方考》
  4. 痈疽阴证歌《医宗金鉴》
  5. 痈疽阳证歌《医宗金鉴》
  6. 痈疽阴症歌《外科十三方考》
  7. 痈疽验脓法《医门补要》
  8. 痈疽阴症歌《外科正宗》
  9. 痈疽叙论《外科精要》
  10. 痈疽原委论《外科选要》
  11. 痈疽叙论《三因极一病证方论》
  12. 痈疽原委论《外科正宗》
  13. 痈疽五善歌《医宗金鉴》
  14. 痈疽针法歌《医宗金鉴》
  15. 痈疽五善歌《外科正宗》
  16. 痈疽真假例论《外科医镜》
  17. 痈疽五善歌《外科十三方考》
  18. 痈疽正气虚《医门补要》
  19. 痈疽五逆《类经》
  20. 痈疽证《明医指掌》
  21. 痈疽危险部位《疡医大全》
  22. 痈疽证治《三因极一病证方论》
  23. 痈疽图形《外科正宗》
  24. 痈疽证治统论《外科证治全书》
  25. 痈疽统论《圣济总录》
  26. 痈疽之别《外科大成》
  27. 痈疽提纲《外科医镜》
  28. 痈疽之别《证治准绳·疡医》
  29. 痈疽汤洗门主方《疡医大全》
  30. 痈疽之脉《外科大成》
  1. 痈疽阳症歌《外科十三方考》
  2. 痈疽阳症歌《外科正宗》
  3. 痈疽已成门主方《疡医大全》
  4. 痈疽阳证歌《外科心法要诀》
  5. 痈疽阴证歌《医宗金鉴》
  6. 痈疽阳证歌《医宗金鉴》
  7. 痈疽阴证歌《外科心法要诀》
  8. 痈疽验脓法《医门补要》
  9. 痈疽阴症歌《外科正宗》
  10. 痈疽叙论《外科精要》
  11. 痈疽阴症歌《外科十三方考》
  12. 痈疽叙论《三因极一病证方论》
  13. 痈疽原委论《外科正宗》
  14. 痈疽五善歌《外科十三方考》
  15. 痈疽原委论《外科选要》
  16. 痈疽五善歌《外科正宗》
  17. 痈疽针法歌《医宗金鉴》
  18. 痈疽五善歌《外科心法要诀》
  19. 痈疽针法歌《外科心法要诀》
  20. 痈疽五善歌《医宗金鉴》
  21. 痈疽真假例论《外科医镜》
  22. 痈疽五逆《类经》
  23. 痈疽正气虚《医门补要》
  24. 痈疽五发《中医词典》
  25. 痈疽证《明医指掌》
  26. 痈疽危险部位《疡医大全》
  27. 痈疽证治《三因极一病证方论》
  28. 痈疽图形《外科正宗》
  29. 痈疽证治统论《外科证治全书》
  30. 痈疽头痛眩晕《中医词典》
  31. 痈疽之别《证治准绳·疡医》


痈疽阴症歌_《外科十三方考》_中医外科_【岐黄之术】

痈疽阴症歌

痈疽阴症歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阴症初起如粟大，不红不肿疙瘩僵，木硬不痛不 肿，疮根平大黯无光，三七之后不溃腐，软陷无脓结空仓，疮上生衣如脱甲，孔中结子似菡房，紫黑脓稀多臭秽，如见七恶定必亡，须知此属纯阴症，纵有岐黄命不长。

凡痈疽初起，不红不肿，不 热，状似粟米疙瘩，木硬不痛，七朝之后，不溃不敛，疮上生衣，如脱壳样，口如花结子，此属逆症。倘见七恶，必定死亡；如现五善一、二者，尚可勉强救治，否则徒劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽阳症歌
  • 当前页：痈疽阴症歌
  • 下一页：阴阳相半歌
<<< 返回本书目录
  1. 痈疽阴症歌《外科正宗》
  2. 痈疽原委论《外科选要》
  3. 痈疽阴症歌《外科十三方考》
  4. 痈疽原委论《外科正宗》
  5. 痈疽阴证歌《医宗金鉴》
  6. 痈疽针法歌《医宗金鉴》
  7. 痈疽已成门主方《疡医大全》
  8. 痈疽真假例论《外科医镜》
  9. 痈疽阳症歌《外科正宗》
  10. 痈疽正气虚《医门补要》
  11. 痈疽阳症歌《外科十三方考》
  12. 痈疽证《明医指掌》
  13. 痈疽阳证歌《医宗金鉴》
  14. 痈疽证治《三因极一病证方论》
  15. 痈疽验脓法《医门补要》
  16. 痈疽证治统论《外科证治全书》
  17. 痈疽叙论《外科精要》
  18. 痈疽之别《外科大成》
  19. 痈疽叙论《三因极一病证方论》
  20. 痈疽之别《证治准绳·疡医》
  21. 痈疽五善歌《医宗金鉴》
  22. 痈疽之脉《外科大成》
  23. 痈疽五善歌《外科正宗》
  24. 痈疽之源《外科大成》
  25. 痈疽五善歌《外科十三方考》
  26. 痈疽之源《证治准绳·疡医》
  27. 痈疽五逆《类经》
  28. 痈疽炙法歌《医宗金鉴》
  29. 痈疽危险部位《疡医大全》
  30. 痈疽治法总论《外科选要》
  1. 痈疽阴症歌《外科十三方考》
  2. 痈疽阴症歌《外科正宗》
  3. 痈疽原委论《外科正宗》
  4. 痈疽阴证歌《外科心法要诀》
  5. 痈疽原委论《外科选要》
  6. 痈疽阴证歌《医宗金鉴》
  7. 痈疽针法歌《医宗金鉴》
  8. 痈疽已成门主方《疡医大全》
  9. 痈疽针法歌《外科心法要诀》
  10. 痈疽阳症歌《外科十三方考》
  11. 痈疽真假例论《外科医镜》
  12. 痈疽阳症歌《外科正宗》
  13. 痈疽正气虚《医门补要》
  14. 痈疽阳证歌《外科心法要诀》
  15. 痈疽证《明医指掌》
  16. 痈疽阳证歌《医宗金鉴》
  17. 痈疽证治《三因极一病证方论》
  18. 痈疽验脓法《医门补要》
  19. 痈疽证治统论《外科证治全书》
  20. 痈疽叙论《外科精要》
  21. 痈疽之别《证治准绳·疡医》
  22. 痈疽叙论《三因极一病证方论》
  23. 痈疽之别《外科大成》
  24. 痈疽五善歌《外科十三方考》
  25. 痈疽之脉《外科大成》
  26. 痈疽五善歌《外科正宗》
  27. 痈疽之源《证治准绳·疡医》
  28. 痈疽五善歌《外科心法要诀》
  29. 痈疽之源《外科大成》
  30. 痈疽五善歌《医宗金鉴》
  31. 痈疽炙法歌《医宗金鉴》


阴阳相半歌_《外科十三方考》_中医外科_【岐黄之术】

阴阳相半歌

阴阳相半歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳相半属险症，阳吉阴凶生死昭，似阳微痛微 肿，如阴半硬半肿高，肿而不溃因脾弱，溃而不敛为脓硗，五善之症虽兼有，如现七恶岂全逃，饮食若能知味美，二便调和尚可疗，按法医治应手效，阳长阴消自可调。

半阴半阳，皆属险症，似阳不甚烧热，似阴不甚木硬，多现顺症宜可救，如现逆症则难疗。如阴升阳泄者，纵然多险，尚有一线生机。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽阴症歌
  • 当前页：阴阳相半歌
  • 下一页：痈疽善恶歌
<<< 返回本书目录
  1. 阴阳相半歌《外科十三方考》
  2. 阴阳相移发三疟《针灸甲乙经》
  3. 阴阳系日月《内经评文》
  4. 阴阳相应辨论《明目至宝》
  5. 阴阳系日月《灵枢悬解》
  6. 阴阳消长《伤寒说意》
  7. 阴阳系日月《黄帝内经·灵枢》
  8. 阴阳邪风《目经大成》
  9. 阴阳五行《类经》
  10. 阴阳形气外内易难《类经》
  11. 阴阳维脉《黄帝内经太素》
  12. 阴阳虚搏病候死期《类经》
  13. 阴阳脱门《辨证录》
  14. 阴阳虚盛用药寒温辩《伤寒六书》
  15. 阴阳体象《类经图翼》
  16. 阴阳虚实补泻先后《类经》
  17. 阴阳水火气血论《血证论》
  18. 阴阳虚实寒热随而刺之《类经》
  19. 阴阳寿夭论《脾胃论》
  20. 阴阳虚实用药寒温辩《伤寒六书》
  21. 阴阳盛衰《四圣悬枢》
  22. 阴阳学说《中医基础理论》
  23. 阴阳升降论《医学源流论》
  24. 阴阳咽痛《伤寒心法要诀》
  25. 阴阳升降论《脾胃论》
  26. 阴阳咽痛《医宗金鉴》
  27. 阴阳上下篇《外经微言》
  28. 阴阳易《伤寒捷诀》
  29. 阴阳圈《目经大成》
  30. 阴阳易《伤寒六书》
  1. 阴阳相半歌《外科十三方考》
  2. 阴阳系日月《内经评文》
  3. 阴阳相乖相伏《医效秘传》
  4. 阴阳系日月《灵枢悬解》
  5. 阴阳相移发三疟《针灸甲乙经》
  6. 阴阳系日月《黄帝内经·灵枢》
  7. 阴阳相应辨论《明目至宝》
  8. 阴阳五行学说在医学中的应用《中国医学通史》
  9. 阴阳消长《中医名词词典》
  10. 阴阳五行学说研究《中国医学通史》
  11. 阴阳消长《伤寒说意》
  12. 阴阳五行《类经》
  13. 阴阳消长《中医词典》
  14. 阴阳未交合图《圆运动的古中医学》
  15. 阴阳邪风《目经大成》
  16. 阴阳维脉《黄帝内经太素》
  17. 阴阳形气外内易难《类经》
  18. 阴阳脱门（五则）《辨证录》
  19. 阴阳修炼之术《古代房中术》
  20. 阴阳体象《类经图翼》
  21. 阴阳虚搏病候死期《类经》
  22. 阴阳汤《仁术便览》
  23. 阴阳虚盛用药寒温辩《伤寒六书》
  24. 阴阳死证《景岳全书》
  25. 阴阳虚实补泻先后《类经》
  26. 阴阳水火气血论《血证论》
  27. 阴阳虚实寒热随而刺之《类经》
  28. 阴阳水（生熟水）《中医名词词典》
  29. 阴阳虚实用药寒温辩《伤寒六书》
  30. 阴阳水《医方论》
  31. 阴阳穴《中医词典》


痈疽善恶歌_《外科十三方考》_中医外科_【岐黄之术】

痈疽善恶歌

痈疽善恶歌

  • 上一页
  • 目录
  • 相关
  • 下一页

法则无他审症先，阴阳两症必须参，五善七恶休咎定，明哲先当仔细观。

夫病分内外，审症宜详，病由脏腑经络而发，痈疽亦自脏腑而成，内症必先察其表里，外症亦当审其阴阳，审症既确，施治自易。痈疽阳症之形，发为红肿，大烧大热，头尖色赤，病者时畏寒热，口干发渴，不思饮食，只喜茶水，此阳症也。阴症色青，不烧不热，不红不肿，患者饮食不多，精神犹畅。此阴症也，又有阴症似阳者，患部先红而犹赤，时烧时退，或有或无，疼痛不堪，口中焦渴，人多眩晕，此阳症兼阴也。如患者周身寒冷， 汗淋漓，疮头丰满，色多黑赤，头尖体圆，此阴症兼阳也。欲治外症，无他妙法，当先辨其阴阳，次当详其五善、七恶。五善者，一声音洪亮，二精神舒展，三疮形阳症红紫，阴症赤白，四饮食无减，五静睡不烦，此善症也，若得一、二善者，所患虽重，亦自无虞。七恶者，一声音沉滞，二坐卧难安，三头多眩闷，四阳带黑赤，阴带红紫，五瘀血时流，六周身寒冷，七人多恍惚，此七恶见其一、二者，皆不可救药。业此者审察宜详，不可 忽大意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳相半歌
  • 当前页：痈疽善恶歌
  • 下一页：痈疽五善歌
<<< 返回本书目录
  1. 痈疽善恶歌《外科十三方考》
  2. 痈疽生死法《外科大成》
  3. 痈疽七恶歌《医宗金鉴》
  4. 痈疽顺证歌《医宗金鉴》
  5. 痈疽七恶歌《外科正宗》
  6. 痈疽所发部分名状不同《医学纲目》
  7. 痈疽七恶歌《外科十三方考》
  8. 痈疽所兼诸证《证治准绳·疡医》
  9. 痈疽逆证歌《医宗金鉴》
  10. 痈疽汤洗门主方《疡医大全》
  11. 痈疽逆象《医门补要》
  12. 痈疽提纲《外科医镜》
  13. 痈疽内肉不合法《外科正宗》
  14. 痈疽统论《圣济总录》
  15. 痈疽门熏药主方《疡医大全》
  16. 痈疽图形《外科正宗》
  17. 痈疽门生肌丹散膏方《疡医大全》
  18. 痈疽危险部位《疡医大全》
  19. 痈疽门膏药主方《疡医大全》
  20. 痈疽五逆《类经》
  21. 痈疽门丹散主方《疡医大全》
  22. 痈疽五善歌《外科十三方考》
  23. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  24. 痈疽五善歌《外科正宗》
  25. 痈疽门《张氏医通》
  26. 痈疽五善歌《医宗金鉴》
  27. 痈疽脉症《外科精要》
  28. 痈疽叙论《三因极一病证方论》
  29. 痈疽脉法《医学入门》
  30. 痈疽叙论《外科精要》
  1. 痈疽善恶歌《外科十三方考》
  2. 痈疽七恶歌《外科十三方考》
  3. 痈疽生死法《外科大成》
  4. 痈疽七恶歌《外科正宗》
  5. 痈疽顺证《中医词典》
  6. 痈疽七恶歌《外科心法要诀》
  7. 痈疽顺证歌《医宗金鉴》
  8. 痈疽七恶歌《医宗金鉴》
  9. 痈疽顺证歌《外科心法要诀》
  10. 痈疽逆证歌《外科心法要诀》
  11. 痈疽死证《景岳全书》
  12. 痈疽逆证歌《医宗金鉴》
  13. 痈疽所发部分名状不同《医学纲目》
  14. 痈疽逆证《中医词典》
  15. 痈疽所兼诸证《医学纲目》
  16. 痈疽逆象《医门补要》
  17. 痈疽汤洗门主方《疡医大全》
  18. 痈疽内肉不合法《外科正宗》
  19. 痈疽提纲《外科医镜》
  20. 痈疽门熏药主方《疡医大全》
  21. 痈疽统论《圣济总录》
  22. 痈疽门生肌丹散膏方《疡医大全》
  23. 痈疽头痛眩晕《中医词典》
  24. 痈疽门膏药主方《疡医大全》
  25. 痈疽图形《外科正宗》
  26. 痈疽门丹散主方《疡医大全》
  27. 痈疽危险部位《疡医大全》
  28. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  29. 痈疽五发《中医词典》
  30. 痈疽门《张氏医通》
  31. 痈疽五逆《类经》


痈疽五善歌_《外科十三方考》_中医外科_【岐黄之术】

痈疽五善歌

痈疽五善歌

  • 上一页
  • 目录
  • 相关
  • 下一页

心善精神爽，言清色润鲜，不躁不烦渴，寤寐两相安。肝善身轻便，不怒不惊烦，指甲红润色，起坐觉安然。脾善唇滋润，知味喜加餐，脓黄不臭秽，大便不稀干。肺善声音响，不喘无嗽痰，皮肤光润泽，呼吸气相安。肾善不午热，口和齿不干，小溲清且白，夜卧静如山。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽善恶歌
  • 当前页：痈疽五善歌
  • 下一页：痈疽七恶歌
<<< 返回本书目录
  1. 痈疽五善歌《医宗金鉴》
  2. 痈疽叙论《三因极一病证方论》
  3. 痈疽五善歌《外科正宗》
  4. 痈疽叙论《外科精要》
  5. 痈疽五善歌《外科十三方考》
  6. 痈疽验脓法《医门补要》
  7. 痈疽五逆《类经》
  8. 痈疽阳证歌《医宗金鉴》
  9. 痈疽危险部位《疡医大全》
  10. 痈疽阳症歌《外科十三方考》
  11. 痈疽图形《外科正宗》
  12. 痈疽阳症歌《外科正宗》
  13. 痈疽统论《圣济总录》
  14. 痈疽已成门主方《疡医大全》
  15. 痈疽提纲《外科医镜》
  16. 痈疽阴证歌《医宗金鉴》
  17. 痈疽汤洗门主方《疡医大全》
  18. 痈疽阴症歌《外科十三方考》
  19. 痈疽所兼诸证《证治准绳·疡医》
  20. 痈疽阴症歌《外科正宗》
  21. 痈疽所发部分名状不同《医学纲目》
  22. 痈疽原委论《外科选要》
  23. 痈疽顺证歌《医宗金鉴》
  24. 痈疽原委论《外科正宗》
  25. 痈疽生死法《外科大成》
  26. 痈疽针法歌《医宗金鉴》
  27. 痈疽善恶歌《外科十三方考》
  28. 痈疽真假例论《外科医镜》
  29. 痈疽七恶歌《医宗金鉴》
  30. 痈疽正气虚《医门补要》
  1. 痈疽五善歌《外科十三方考》
  2. 痈疽五善歌《外科正宗》
  3. 痈疽叙论《三因极一病证方论》
  4. 痈疽五善歌《外科心法要诀》
  5. 痈疽叙论《外科精要》
  6. 痈疽五善歌《医宗金鉴》
  7. 痈疽验脓法《医门补要》
  8. 痈疽五逆《类经》
  9. 痈疽阳证歌《医宗金鉴》
  10. 痈疽五发《中医词典》
  11. 痈疽阳证歌《外科心法要诀》
  12. 痈疽危险部位《疡医大全》
  13. 痈疽阳症歌《外科正宗》
  14. 痈疽图形《外科正宗》
  15. 痈疽阳症歌《外科十三方考》
  16. 痈疽头痛眩晕《中医词典》
  17. 痈疽已成门主方《疡医大全》
  18. 痈疽统论《圣济总录》
  19. 痈疽阴证歌《医宗金鉴》
  20. 痈疽提纲《外科医镜》
  21. 痈疽阴证歌《外科心法要诀》
  22. 痈疽汤洗门主方《疡医大全》
  23. 痈疽阴症歌《外科正宗》
  24. 痈疽所兼诸证《医学纲目》
  25. 痈疽阴症歌《外科十三方考》
  26. 痈疽所发部分名状不同《医学纲目》
  27. 痈疽原委论《外科正宗》
  28. 痈疽死证《景岳全书》
  29. 痈疽原委论《外科选要》
  30. 痈疽顺证歌《外科心法要诀》
  31. 痈疽针法歌《医宗金鉴》


痈疽七恶歌_《外科十三方考》_中医外科_【岐黄之术】

痈疽七恶歌

痈疽七恶歌

  • 上一页
  • 目录
  • 相关
  • 下一页

一恶神昏愦，心烦舌燥干，疮色多紫黑，言语见呢喃。二恶身筋强，目睛正视难，疮头流血水，惊悸是伤肝。三恶形消瘦，疮形陷又坚，脓清多臭秽，脾败食不甘。四恶皮肤槁，痰多韵不圆，喘生鼻频扇，肺绝定归泉。五恶时引饮，咽喉若燎烟，肾亡容惨黑，囊缩死之原。六恶身浮肿，肠鸣呕呃繁，大肠多滑泄，脏腑败之端。七恶疮倒陷，如剥 一般，时时流污水，四肢厥逆寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽五善歌
  • 当前页：痈疽七恶歌
  • 下一页：诸般坏症歌
<<< 返回本书目录
  1. 痈疽七恶歌《医宗金鉴》
  2. 痈疽善恶歌《外科十三方考》
  3. 痈疽七恶歌《外科正宗》
  4. 痈疽生死法《外科大成》
  5. 痈疽七恶歌《外科十三方考》
  6. 痈疽顺证歌《医宗金鉴》
  7. 痈疽逆证歌《医宗金鉴》
  8. 痈疽所发部分名状不同《医学纲目》
  9. 痈疽逆象《医门补要》
  10. 痈疽所兼诸证《证治准绳·疡医》
  11. 痈疽内肉不合法《外科正宗》
  12. 痈疽汤洗门主方《疡医大全》
  13. 痈疽门熏药主方《疡医大全》
  14. 痈疽提纲《外科医镜》
  15. 痈疽门生肌丹散膏方《疡医大全》
  16. 痈疽统论《圣济总录》
  17. 痈疽门膏药主方《疡医大全》
  18. 痈疽图形《外科正宗》
  19. 痈疽门丹散主方《疡医大全》
  20. 痈疽危险部位《疡医大全》
  21. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  22. 痈疽五逆《类经》
  23. 痈疽门《张氏医通》
  24. 痈疽五善歌《外科十三方考》
  25. 痈疽脉症《外科精要》
  26. 痈疽五善歌《外科正宗》
  27. 痈疽脉法《医学入门》
  28. 痈疽五善歌《医宗金鉴》
  29. 痈疽脉《外科理例》
  30. 痈疽叙论《三因极一病证方论》
  1. 痈疽七恶歌《外科十三方考》
  2. 痈疽七恶歌《外科正宗》
  3. 痈疽善恶歌《外科十三方考》
  4. 痈疽七恶歌《外科心法要诀》
  5. 痈疽生死法《外科大成》
  6. 痈疽七恶歌《医宗金鉴》
  7. 痈疽顺证《中医词典》
  8. 痈疽逆证歌《外科心法要诀》
  9. 痈疽顺证歌《医宗金鉴》
  10. 痈疽逆证歌《医宗金鉴》
  11. 痈疽顺证歌《外科心法要诀》
  12. 痈疽逆证《中医词典》
  13. 痈疽死证《景岳全书》
  14. 痈疽逆象《医门补要》
  15. 痈疽所发部分名状不同《医学纲目》
  16. 痈疽内肉不合法《外科正宗》
  17. 痈疽所兼诸证《医学纲目》
  18. 痈疽门熏药主方《疡医大全》
  19. 痈疽汤洗门主方《疡医大全》
  20. 痈疽门生肌丹散膏方《疡医大全》
  21. 痈疽提纲《外科医镜》
  22. 痈疽门膏药主方《疡医大全》
  23. 痈疽统论《圣济总录》
  24. 痈疽门丹散主方《疡医大全》
  25. 痈疽头痛眩晕《中医词典》
  26. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  27. 痈疽图形《外科正宗》
  28. 痈疽门《张氏医通》
  29. 痈疽危险部位《疡医大全》
  30. 痈疽脉症《外科精要》
  31. 痈疽五发《中医词典》


诸般坏症歌_《外科十三方考》_中医外科_【岐黄之术】

诸般坏症歌

诸般坏症歌

  • 上一页
  • 目录
  • 相关
  • 下一页

初起如粟痒微生，未老头白痛渐增，一日寒热发战起，三四发泡硬如疔，昼夜昏沉痒不止，四红五紫六日青，人若犯此无脓症，十人之中九不生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽七恶歌
  • 当前页：诸般坏症歌
  • 下一页：处方篇
<<< 返回本书目录
  1. 诸般坏症歌《外科十三方考》
  2. 诸般积聚部《神应经》
  3. 诸般恶疮【方剂主治】
  4. 诸般积聚门《针灸大成》
  5. 诸?《圣济总录》
  6. 诸般奇症《经验丹方汇编》
  7. 珠子参【中药大全】
  8. 诸般色泽纹证论《小儿卫生总微论方》
  9. 珠子参《滇南本草》
  10. 诸般伤损《备急千金要方》
  11. 珠中气动《张氏医通》
  12. 诸般汤煎《饮膳正要》
  13. 珠玉二宝粥《医学衷中参西录》
  14. 诸般癣疮《经验丹方汇编》
  15. 珠玉二宝粥《保健药膳》
  16. 诸痹《医学纲目》
  17. 珠芽蓼【中药大全】
  18. 诸痹门《古今名医汇粹》
  19. 珠芽半枝【中药大全】
  20. 诸痹统论《圣济总录》
  21. 珠芽半支【中药大全】
  22. 诸痹证《灵素节注类编》
  23. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  24. 诸病求源论《冯氏锦囊秘录》
  25. 珠香散【方剂大全】
  26. 诸病死脉《脉确》
  27. 珠窝散【方剂大全】
  28. 诸病所属《推拿抉微》
  29. 珠母补益方【方剂大全】
  30. 诸病所属《中西汇通医经精义》
  1. 诸般坏症歌《外科十三方考》
  2. 诸般骨鲠《奇方类编》
  3. 诸般积聚部《神应经》
  4. 诸般耳聋《奇方类编》
  5. 诸般积聚门《针灸大成》
  6. 诸百虫入耳《三因极一病证方论》
  7. 诸般流火《急救广生集》
  8. 诸?《圣济总录》
  9. 诸般奇症《经验丹方汇编》
  10. 株子煎《饮膳正要》
  11. 诸般气痛《医学纲目》
  12. 株子《饮膳正要》
  13. 诸般色泽纹证论《小儿卫生总微论方》
  14. 珠子参《滇南本草》
  15. 诸般伤损《备急千金要方》
  16. 珠中气动《张氏医通》
  17. 诸般癣疮《经验丹方汇编》
  18. 珠中气动《中医词典》
  19. 诸暴强直《中医词典》
  20. 珠玉二宝粥《医学衷中参西录》
  21. 诸痹《医学纲目》
  22. 珠玉二宝粥《老年百病防治》
  23. 诸痹《灵素节注类编》
  24. 珠玉二宝粥《保健药膳》
  25. 诸痹门《古今名医汇粹》
  26. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  27. 诸痹统论《圣济总录》
  28. 珠突出眶证《中医词典》
  29. 诸病胕肿《中医词典》
  30. 珠珀镇惊丸《目经大成》
  31. 诸病患闻药即吐者《奇效简便良方》


处方篇_《外科十三方考》_中医外科_【岐黄之术】

处方篇

处方篇

  • 上一页
  • 目录
  • 相关
  • 下一页

十三方中最神秘而令人难索解者，厥为首方中之“中九丸”，十人十样，使人莫名所以，尤以三打灵药为特甚，银翠次之，金丹、石青，则所差尚属无多。今特先将四味异药之制法详述于前，以中九丸配合法殿之于后，然后再及其他之十二灵方，以成其全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸般坏症歌
  • 当前页：处方篇
  • 下一页：锅烈制法
<<< 返回本书目录
  1. 处方篇《外科十三方考》
  2. 处方选穴原则《中医刺灸》
  3. 处方定药要自己立法《圆运动的古中医学》
  4. 处方药品多少论《明医杂着》
  5. 处方常用拉丁词缩写与中文对照表《医院药学》
  6. 处方章《韩氏医通》
  7. 楚王瓜子丸【方剂大全】
  8. 处疗痈疽《千金翼方》
  9. 楚尔盖分枝杆菌感染【疾病大全】
  10. 处女经闭《医学衷中参西录》
  11. 楮枝汤【方剂大全】
  12. 处女膜闭锁【疾病大全】
  13. 楮枝茎《本草纲目》完整版
  14. 处女膜无孔【疾病症状】
  15. 楮枝煎【方剂大全】
  16. 搐鼻碧云散【方剂大全】
  17. 楮叶丸【方剂大全】
  18. 搐鼻夺命散【方剂大全】
  19. 楮叶汤【方剂大全】
  20. 搐鼻法【方剂大全】
  21. 楮叶散【方剂大全】
  22. 搐鼻方【方剂大全】
  23. 楮叶【中药大全】
  24. 搐鼻瓜蒂散【方剂大全】
  25. 楮叶《本草纲目》完整版
  26. 搐鼻开关药【方剂大全】
  27. 楮头红【中药大全】
  28. 搐鼻如圣散【方剂大全】
  29. 楮树根【中药大全】
  30. 搐鼻散【方剂大全】
  1. 处方篇《外科十三方考》
  2. 处方举例《理疗学》
  3. 处方选穴原则《中医刺灸》
  4. 处方举例《理疗学》
  5. 处方药和非处方药《默克家庭诊疗手册》
  6. 处方举例《理疗学》
  7. 处方药品多少论《明医杂着》
  8. 处方举例《理疗学》
  9. 处方章《韩氏医通》
  10. 处方举例《理疗学》
  11. 处理《儿科学》
  12. 处方举例《理疗学》
  13. 处理原则《预防医学》
  14. 处方举例《理疗学》
  15. 处理原则与方法《医院药学》
  16. 处方举例《理疗学》
  17. 处疗痈疽《千金翼方》
  18. 处方举例《理疗学》
  19. 处女经闭《医学衷中参西录》
  20. 处方举例《理疗学》
  21. 怵愓《中医名词词典》
  22. 处方举例《理疗学》
  23. 怵惕《中医词典》
  24. 处方定药要自己立法《圆运动的古中医学》
  25. 绌（chù怵）急《中医词典》
  26. 处方常用拉丁词缩写与中文对照表《医院药学》
  27. 畜门《中医名词词典》
  28. 处《中医词典》
  29. 畜门《中医词典》
  30. 褚尚书澄求男论《妇人大全良方》
  31. 畜血《中医词典》


锅烈制法_《外科十三方考》_中医外科_【岐黄之术】

锅烈制法

锅烈制法

  • 上一页
  • 目录
  • 相关
  • 下一页

（即三打灵药）

【处方】 水银（一两） 白矾（一两微 去水分） 火硝（一两焙去水分） 食盐（一两，焙干） 朱砂（五钱）皂矾（一两）

【制法】（1）先将白矾、火硝、食盐、皂矾朱砂共研极细，再加水银又研，直研至不见水银星珠时为止，分作三份备用。

（2）以一份堆于小铁锅内，上以大碗覆之，随以醋调熟石膏粉，将碗同锅连接处涂封严密，勿使泄气。

（3）以炒干黄土（即黄土之炒去湿气者，用赤石脂更好）或极细河砂，将碗掩住，但须露出碗底，并以铁圈重物套压碗底，不使移动，碗底置浸湿棉花一团，外以大铁钉三只（或用火盆上炖食物的铁三脚架，更妙），插于地面土中，将锅安置钉上，约离地高七指许。

（4）以微火烤胎，焚香计之，俟一炷香尽，再以文火升炼，俟第二炷香尽时，又以武火（即烈火，以焰离锅底约二指许为度）升炼，俟三炷香尽时，察看碗底棉花是否由湿而干，更由干而成黄黑色，如已成黄黑色，即离火待冷。

（5）将已冷丹锅，轻轻除去黄土、石膏，揭开丹碗，灵药即升碗上，色白者嫩，色紫者老，色红者恰到好处是上品（如碗上有水银星珠，是武火用早，水银首先飞上，不可使用），此为一转，又名一打。

（6）取第二份药末同一转扫下丹药调匀，合为一处，如前升炼三炷香，冷定取药，是为二转灵药。

（7）取第三份药末同二转灵药调匀，合为一处，如前升炼三炷香，冷定取药，是为三转，三转已毕，所得之药即为三打灵药，亦名“锅烈”。药经三打，则水银之本性死绝，服食遂无流弊。丹底可搽诸疮，功能止痒定痛，长肉生肌，不可弃去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：处方篇
  • 当前页：锅烈制法
  • 下一页：金丹制法
<<< 返回本书目录
  1. 锅焦丸【方剂大全】
  2. 瘑疮《医宗金鉴》
  3. 锅焦饼【方剂大全】
  4. 蝈蝈【中药大全】
  5. 锅焦【中药大全】
  6. 国公酒【方剂大全】
  7. 锅盖《本草纲目》完整版
  8. 国际头针标准线《中医刺灸》
  9. 锅铲叶【中药大全】
  10. 国家基本药物目录（基层医疗卫生机构配备使用部分）2009版 说明《国家基本药物目录》（2009版）
  11. 锅粑散【方剂大全】
  12. 国老膏【方剂大全】
  13. 锅粑【中药大全】
  14. 国老散【方剂大全】
  15. 锅巴虾仁《保健药膳》
  16. 国老汤【方剂大全】
  17. 郭松崖郡侯疟疾《程杏轩医案》
  18. 国老丸【方剂大全】
  19. 郭稽中产后中风方论《妇人大全良方》
  20. 国内外实验动物科学发展情况《实验动物科学》
  21. 郭秉和戒烟治效《仿寓意草》
  22. 国内与国外急救系统简介《现代院外急救手册》
  23. 郭白云先生论痘疹三不宜《专治麻痧初编》
  24. 国寿散【方剂大全】
  25. 滚涎丸【方剂大全】
  26. 国外有关学派的观点《医学心理学》
  27. 滚涎膏【方剂大全】
  28. 腘动脉搏动减弱或消失【疾病症状】
  29. 滚痰丸【方剂大全】
  30. 腘动脉瘤【疾病大全】
  1. 锅烈制法《外科十三方考》
  2. 锅焦丸《奇方类编》
  3. 瘑（ge，戈）疮《中医词典》
  4. 锅巴虾仁《保健药膳》
  5. 瘑疮《医宗金鉴》
  6. 郭子章《中医词典》
  7. 国际单位掣是基苯单位《医院药学》
  8. 郭治《中医词典》
  9. 国际单位制中具有专门名称的导出单位《医院药学》
  10. 郭志邃（suì岁）《中医词典》
  11. 国际上常用的F[XB]1[/XB]动物《实验动物科学》
  12. 郭照干《中医词典》
  13. 国际头针标准线《中医刺灸》
  14. 郭玉《中医词典》
  15. 国家选定的非国际单位的制单位《医院药学》
  16. 郭雍《中医词典》
  17. 国老膏《冯氏锦囊秘录》
  18. 郭坦《中医词典》
  19. 国老膏《普济本事方》
  20. 郭松崖郡侯疟疾《程杏轩医案》
  21. 国老散《医学心悟》
  22. 郭思《中医词典》
  23. 国老散《仁术便览》
  24. 郭仁普《中医词典》
  25. 国内发展情况《实验动物科学》
  26. 郭佩兰《中医词典》
  27. 国内近期动物疾病模型文献《实验动物科学》
  28. 郭居易《中医词典》
  29. 国内实验室应用试剂配制《实用免疫细胞与核酸》
  30. 郭鉴《中医词典》
  31. 国内与国外急救系统简介《现代院外急救手册》


金丹制法_《外科十三方考》_中医外科_【岐黄之术】

金丹制法

金丹制法

  • 上一页
  • 目录
  • 相关
  • 下一页

（亦名锅丹）

【处方】 倭铅（三钱） 漳丹（二两）

【制法】（1）将铅放入倾银罐内（即耐火粘土罐，昔日熔银时常用此罐），置于火上熔化之。

（2）将漳丹徐徐撒于已熔铅上，藉重铅气熏蒸，并于黄丹中间搅一凹处，俟蒸至凹处发现黑色，四周兼现黄色时，是即合度之证（大约一炷香时即可蒸透），冷定，去铅取丹，是即金丹，亦名“锅丹”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锅烈制法
  • 当前页：金丹制法
  • 下一页：石青制法
<<< 返回本书目录
  1. 金丹问答《养生导引秘籍》
  2. 金胆丸【方剂大全】
  3. 金丹丸【方剂大全】
  4. 金弹丸【方剂大全】
  5. 金丹散【方剂大全】
  6. 金弹子【方剂大全】
  7. 金丹配法歌《尤氏喉症指南》
  8. 金刀菜【中药大全】
  9. 金丹诀《苏沈良方》
  10. 金刀独圣丹【方剂大全】
  11. 金丹【方剂大全】
  12. 金刀如圣散【方剂大全】
  13. 金丹《外科传薪集》
  14. 金刀散【方剂大全】
  15. 金黛散【方剂大全】
  16. 金刀自刎《外科启玄》
  17. 金达泉疟痢交作《孙文垣医案》
  18. 金道宾后案《寓意草》
  19. 金达泉令政孕三月而痢赤白《孙文垣医案》
  20. 金灯照眼【方剂大全】
  21. 金慈姑【中药大全】
  22. 金顶蘑【中药大全】
  23. 金创迎刃散【方剂大全】
  24. 金鼎汤【方剂大全】
  25. 金创门第六杖伤附《跌损妙方》
  26. 金豆解毒煎【方剂大全】
  27. 金创降真散【方剂大全】
  28. 金豆丸【方剂大全】
  29. 金疮中风水及痉《圣济总录》
  30. 金耳环【中药大全】
  1. 金丹制法《外科十三方考》
  2. 金丹问答《养生导引秘籍》
  3. 金刀伤大兴李振祖（西平）传《回生集》
  4. 金丹配法歌《尤氏喉症指南》
  5. 金刀自刎《外科启玄》
  6. 金丹诀《苏沈良方》
  7. 金道宾后案《寓意草》
  8. 金丹《外科传薪集》
  9. 金德鉴《中医词典》
  10. 金丹《冯氏锦囊秘录》
  11. 金沸草散《妇人大全良方》
  12. 金丹《中医词典》
  13. 金沸草散《三因极一病证方论》
  14. 金达泉疟痢交作《孙文垣医案》
  15. 金沸草散《太平惠民和剂局方》
  16. 金达泉令政孕三月而痢赤白《孙文垣医案》
  17. 金沸草散《医方考》
  18. 金创门第六杖伤附《跌损妙方》
  19. 金沸草散《仁术便览》
  20. 金创《中医名词词典》
  21. 金沸草散《仁术便览》
  22. 金疮肿科《中医词典》
  23. 金沸草散《医方论》
  24. 金疮中风水及痉《圣济总录》
  25. 金沸草散《汤头歌诀》
  26. 金疮中风水候《诸病源候论》
  27. 金沸草散《博济方》
  28. 金疮中风痉候《诸病源候论》
  29. 金沸草汤《时病论歌括新编》
  30. 金疮中风痉《中医词典》
  31. 金粉丸《博济方》


石青制法_《外科十三方考》_中医外科_【岐黄之术】

石青制法

石青制法

  • 上一页
  • 目录
  • 相关
  • 下一页

【处方】 白砒（二两） 硫黄（四两）

【制法】（1）将砒、硫共研细末，投入倾银罐内，上覆铁板一块，以铁丝缚紧，再用盐泥将罐全体封固（或以醋调石膏亦可），俟干听用。

（2）将已干丹罐放木炭火中烧之，揣度罐中药已熔化（约香三炷），乃取出待冷，剥除泥壳，揭去铁板（手势应轻，勿使盖上所升之药落下），升于盖上而色如黄芽者为烟硫，沉于罐底而色带暗绿者为石青，将此暗绿色物取出研细备用。二物虽然同出一本，性却截然不同，盖烟硫有毒而石青无毒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金丹制法
  • 当前页：石青制法
  • 下一页：银翠制法
<<< 返回本书目录
  1. 石青苔《滇南本草》
  2. 石榕【中药大全】
  3. 石青菜【中药大全】
  4. 石蕊《本草纲目》完整版
  5. 石青《本草择要纲目》
  6. 石蕊【中药大全】
  7. 石荠苎【中药大全】
  8. 石山花椒【中药大全】
  9. 石荠宁【中药大全】
  10. 石山先生自赞《外科理例》
  11. 石葡萄《滇南本草》
  12. 石上柏【中药大全】
  13. 石皮汤【方剂大全】
  14. 石上瓜子菜【中药大全】
  15. 石彭子【中药大全】
  16. 石上蕉【中药大全】
  17. 石螃蟹【中药大全】
  18. 石上开花【中药大全】
  19. 石脑油【中药大全】
  20. 石上莲【中药大全】
  21. 石脑油《本草纲目》图文版
  22. 石上藕【中药大全】
  23. 石脑油《证类本草》
  24. 石上铁角蕨【中药大全】
  25. 石脑油《本草纲目》完整版
  26. 石蛇《本草纲目》完整版
  27. 石脑《证类本草》
  28. 石蛇《本草图经》
  29. 石脑《本草纲目》完整版
  30. 石蛇【中药大全】
  1. 石青制法《外科十三方考》
  2. 石青苔《滇南本草》
  3. 石阙《中医词典》
  4. 石青《本草择要纲目》
  5. 石人《中医词典》
  6. 石钱茶《茶饮保健》
  7. 石濡《千金翼方》
  8. 石耆《证类本草》
  9. 石濡《新修本草》
  10. 石耆《新修本草》
  11. 石濡《证类本草》
  12. 石荠宁《证类本草》
  13. 石濡《名医别录》
  14. 石漆《证类本草》
  15. 石蕊《证类本草》
  16. 石葡萄《滇南本草》
  17. 石蕊《本经逢原》
  18. 石脾《名医别录》
  19. 石山先生自赞《外科理例》
  20. 石脾《证类本草》
  21. 石疝《中医词典》
  22. 石脾《证类本草》
  23. 石蛇《本草衍义》
  24. 石脾《千金翼方》
  25. 石蛇《本草图经》
  26. 石女《中医词典》
  27. 石肾《千金翼方》
  28. 石女《中医名词词典》
  29. 石肾《新修本草》
  30. 石念祖《中医词典》
  31. 石肾《证类本草》


银翠制法_《外科十三方考》_中医外科_【岐黄之术】

银翠制法

银翠制法

  • 上一页
  • 目录
  • 相关
  • 下一页

【处方】 纹银（一两） 石青（约一两）

【制法】（1）将银打成薄片，剪成小块，投入倾银罐内，火上熔化。

（2）取石青末约六、七钱，投入已熔银上，以铁箸搅拌，银即自然起发，如不十分起发时，可再投石青末三、四钱，必能起发。所用石青不拘多少，总以银质发透为率。

（3）将发透之银取出打碎，研为细末，飞去灰渣，其色与靛花相似（翠色），故名银翠，将其浸入冷水，每日换水二次，七日夜后，火毒即尽，收贮备用。

顾世澄疡医大全 痔漏门中，有退管方一个，绝类银翠，仅制度不同，特录于后，以资参证∶（甲）磁石（六两）

打如豆大，用白芨水浸数日，取出，以硫黄粉为衣，入罐升三小时，得丹约三钱。

（乙）辰砂（四两） 明矾（四两）（另入罐升成丹）

（丙）纹银（一两） 硫黄（三钱） 白砒（三分）（炼化成粉）

将以上三种药末各秤等分，研匀，米糊为丸，如粟米大，每服一分，白芷汤下，服后约半日间，下部即觉胀痛，用手拍左右臀，管即自出，俟出尽时，以生肌药收功。管口小者，先以烂药烂开，管即易出；欲管速出者，可再用蓖麻子煎水洗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石青制法
  • 当前页：银翠制法
  • 下一页：附∶灵药释性
<<< 返回本书目录
  1. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  2. 银耳《食物疗法》
  3. 银柴胡【中药大全】
  4. 银耳【中药大全】
  5. 银不换【中药大全】
  6. 银耳白肺《保健药膳》
  7. 银箔【中药大全】
  8. 银耳蚕蛹《保健药膳》
  9. 银扁担【中药大全】
  10. 银耳杜仲羹《保健药膳》
  11. 银边吊兰【中药大全】
  12. 银耳羹《保健药膳》
  13. 银边翠【中药大全】
  14. 银耳化液汤《保健药膳》
  15. 银背藤【中药大全】
  16. 银耳鸡汤《保健药膳》
  17. 银白杨叶【中药大全】
  18. 银耳氽鸡片《保健药膳》
  19. 银白散【方剂大全】
  20. 银耳乌龙汤《保健药膳》
  21. 银《本草纲目》图文版
  22. 银耳粥《保健药膳》
  23. 银《本草易读》
  24. 银粉背蕨【中药大全】
  25. 银《本草纲目》完整版
  26. 银粉散【方剂大全】
  27. 吟诗样语言【疾病症状】
  28. 银膏《本草纲目》完整版
  29. 喑哑声音不清《麻科活人全书》
  30. 银花薄荷饮【方剂大全】
  1. 银翠制法《外科十三方考》
  2. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  3. 银耳《老年食养食疗》
  4. 银柴胡《中药学》
  5. 银耳《食物疗法》
  6. 银柴胡《本经逢原》
  7. 银耳（《本草再新》）《中医饮食营养学》
  8. 银柴胡《本草求真》
  9. 银耳白肺《保健药膳》
  10. 银柴胡《中药炮制》
  11. 银耳蚕蛹《保健药膳》
  12. 银箔《得配本草》
  13. 银耳杜仲羹《保健药膳》
  14. 银白散《是斋百一选方》
  15. 银耳羹《保健药膳》
  16. 银白散《太平惠民和剂局方》
  17. 银耳羹《老年百病防治》
  18. 银白散《三因极一病证方论》
  19. 银耳化液汤《保健药膳》
  20. 银《本草分经》
  21. 银耳鸡汤《保健药膳》
  22. 银《本草分经》
  23. 银耳氽鸡片《保健药膳》
  24. 银《本草易读》
  25. 银耳乌龙汤《保健药膳》
  26. 银《本草备要》
  27. 银耳粥《保健药膳》
  28. 银《本草纲目》
  29. 银风内障《中医词典》
  30. 瘖痱《中医名词词典》
  31. 银膏《证类本草》


灵药释性_《外科十三方考》_中医外科_【岐黄之术】

附∶灵药释性

附∶灵药释性

  • 上一页
  • 目录
  • 相关
  • 下一页

锅烈∶辛平无毒。功能去湿、杀虫、活血、解毒、化痰、解郁

金丹∶辛平无毒。功能治吐逆、反胃、坠痰、杀虫。

银翠∶辛平无毒。合药能治一切奇疮怪症，内服功能敛口生肌。

石青∶大热。因其有砒，故能解水银、轻粉之毒。善治一切风湿，筋骨作痛作肿；又能解一切寒凉药毒，及疮不收口，作寒作热等。更能领导水银、轻粉循行筋脉，以解周身痰气，乃诸药中之极热者。不可不用，亦不可多用。

杨鹏先经验救急方，乾坤夺命丹∶

生白信石（一两研末） 生硫黄（一两研末） 白蜡（一两）

三宗标准，不可缺少分量，将蜡熔化，即下二药合匀，出锅为丸，每丸四分备用。

此药治男妇一切气寒、食寒、阴寒，及妇人白带，男子肾寒，白痢、泻下等，一切下部寒凉之症，并皆治之。如男妇阴寒，病在危急，速服此药，待至二十分钟时，无不立刻回生，每服一丸，小儿半丸，开水送服。

烟硫∶其性好走，善入肌肤，为祛风邪、疗诸癣之要药。但有大毒，故只可外用，不可内服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银翠制法
  • 当前页：附∶灵药释性
  • 下一页：第一方·中九丸
<<< 返回本书目录
  1. 灵药释性《外科十三方考》
  2. 灵液丹【方剂大全】
  3. 灵药方【方剂大全】
  4. 灵异膏【方剂大全】
  5. 灵验疥疮药饼【方剂大全】
  6. 灵应必消散【方剂大全】
  7. 灵验白浊丸【方剂大全】
  8. 灵应丹【方剂大全】
  9. 灵雪丹【方剂大全】
  10. 灵应膏【方剂大全】
  11. 灵墟穴【胸部腹部穴位】
  12. 灵应散【方剂大全】
  13. 灵宿丹【方剂大全】
  14. 灵应痧药【方剂大全】
  15. 灵效丸【方剂大全】
  16. 灵应丸【方剂大全】
  17. 灵效散【方剂大全】
  18. 灵应饮【方剂大全】
  19. 灵宵饮【方剂大全】
  20. 灵应愈风丹【方剂大全】
  21. 灵香丸【方剂大全】
  22. 灵雨汤【方剂大全】
  23. 灵香蒿【中药大全】
  24. 灵圆丹【方剂大全】
  25. 灵香草【中药大全】
  26. 灵苑汤【方剂大全】
  27. 灵仙丸【方剂大全】
  28. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  29. 灵仙散【方剂大全】
  30. 灵枣丹【方剂大全】
  1. 灵药释性《外科十三方考》
  2. 灵药《中医词典》
  3. 灵液《中医词典》
  4. 灵药《中医名词词典》
  5. 灵液丹《太平惠民和剂局方》
  6. 灵羊角《得配本草》
  7. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  8. 灵墟《针灸学》
  9. 灵芝草《本草蒙筌》
  10. 灵墟《中医词典》
  11. 灵芝草《冯氏锦囊秘录》
  12. 灵墟《针灸大成》
  13. 灵芝草《中医饮食营养学》
  14. 灵效丸《是斋百一选方》
  15. 灵芝草《滇南本草》
  16. 灵乌丹《中藏经》
  17. 灵芝酥糖《保健药膳》
  18. 灵台《针灸学》
  19. 灵芝甜酒《保健药膳》
  20. 灵台《中医词典》
  21. 灵芝甜酒《食物疗法》
  22. 灵台《针灸大成》
  23. 灵芝饮《保健药膳》
  24. 灵枢九针论《古今医统大全》
  25. 苓甘五味加姜辛半夏汤《金匮悬解》
  26. 灵枢保产黑神丹《竹林女科证治》
  27. 苓甘五味加姜辛半夏杏仁汤《金匮悬解》
  28. 灵寿木根皮《证类本草》
  29. 苓甘五味加姜辛半夏杏仁汤方《医宗金鉴》
  30. 灵砂归命丹《太平惠民和剂局方》
  31. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》


中九丸_《外科十三方考》_中医外科_【岐黄之术】

第一方·中九丸

第一方·中九丸

  • 上一页
  • 目录
  • 相关
  • 下一页

歌曰∶中九丸来味不多，说破异药笑哈哈，任他诸般奇怪症，每服数丸起沉 。

【处方】 锅烈（一钱） 金丹（一钱） 银翠（三钱若脓寒加石青五分）

【制法】 共研细末，用面糊趁热合药为丸，如凤仙子大备用。

【用法】 每服一分，病重者，可由二分加至三分，用温酒或温开水送服，服至毒消尽时为止，忌食萝卜。如纟阴症，可加石青一钱，余症不用；畏寒者，可加百草霜五钱。

疔疮忌服，小孩量减。服丸之后，间有发现头晕者，不必畏惧，过一时即消失矣。

中九丸的又一配合法

【处方】 锅烈（六钱） 金丹（三钱）石青（四钱） 银翠（四钱） 蟾酥（二钱） 熊胆（三钱） 珍珠（二钱） 麝香（一钱）

【制法】 以枣泥为丸，如小黑豆大，朱砂为衣。

【用法】 每服二、三丸，用龙眼肉包好，白糖开水送服，每日二次，病重者，可服三、四丸。血燥之人可加牛黄，如无牛黄，可用九转胆星代之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶灵药释性
  • 当前页：第一方·中九丸
  • 下一页：第二方·金蚣丸
<<< 返回本书目录
  1. 中经（中品）《神农本草经》
  2. 中卷结二《经方实验录》
  3. 中焦证《博济方》
  4. 中卷结一《经方实验录》
  5. 中焦虚寒《圣济总录》
  6. 中客忤《幼幼新书》
  7. 中焦热结《圣济总录》
  8. 中老年保健《家庭医学百科·预防保健篇》
  9. 中焦热及寒泄痢方《外台秘要》
  10. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  11. 中间型链球菌感染【疾病大全】
  12. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  13. 中间葡萄膜炎【疾病大全】
  14. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  15. 中间骨牌蕨【中药大全】
  16. 中老年人的体质变化《家庭医学百科·预防保健篇》
  17. 中极穴【胸部腹部穴位】
  18. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  19. 中火酒毒论《婴童类萃》
  20. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  21. 中黄汤【方剂大全】
  22. 中髎穴【人体背部穴位】
  23. 中黄内旨《养生导引秘籍》
  24. 中六条《仲景伤寒补亡论》
  25. 中黄边白舌《敖氏伤寒金镜录》
  26. 中马忤《幼幼新书》
  27. 中华绣线梅【中药大全】
  28. 中满分消汤【方剂大全】
  29. 中华莛子藨【中药大全】
  30. 中满分消丸【方剂大全】
  1. 中九丸《外科十三方考》
  2. 中精之腑《中医词典》
  3. 中酒毒《外科证治全书》
  4. 中经络《中医词典》
  5. 中酒毒《奇效简便良方》
  6. 中经（中品）《神农本草经》
  7. 中酒头痛《中医词典》
  8. 中经《校注医醇剩义》
  9. 中矩《中医词典》
  10. 中经《中医词典》
  11. 中卷结二《经方实验录》
  12. 中经《中医名词词典》
  13. 中卷结一《经方实验录》
  14. 中金丸《博济方》
  15. 中军候黑丸《备急千金要方》
  16. 中金毒秘方《华佗神方》
  17. 中军候黑丸《备急千金要方》
  18. 中金蚕蛊《奇效简便良方》
  19. 中菌毒《外科证治全书》
  20. 中介机制《预防医学》
  21. 中菌毒《奇方类编》
  22. 中结肠动脉《人体解剖学》
  23. 中菌毒秘方《华佗神方》
  24. 中节《中医词典》
  25. 中客《中医词典》
  26. 中焦主化《中医词典》
  27. 中客杵《中医词典》
  28. 中焦主化《中医名词词典》
  29. 中客忤《幼幼新书》
  30. 中焦虚寒《圣济总录》
  31. 中客忤候《诸病源候论》


金蚣丸_《外科十三方考》_中医外科_【岐黄之术】

第二方·金蚣丸

第二方·金蚣丸

  • 上一页
  • 目录
  • 相关
  • 下一页

歌曰∶金蚣丸内用蜈蚣，全蝎山甲与僵虫，朱砂 雄黄同配合，痰核瘰 散无踪。

【处方】 金头蜈蚣（十五条去头足微炒） 全蝎（二十个去头足米泔水洗） 山甲（二十片土炒成珠） 僵蚕（二十条炒去丝） 朱砂（二钱） 明雄（二钱） 川军（三钱）

【制法】 共研细末，黄酒、曲糊为丸，如绿豆大，朱砂、雄黄为衣。

【用法】 每服三十至五十粒，空心温黄酒送服，老弱量服，汗出即愈，未成者消，已成脓者，次日即溃，已溃者忌服。如系痰核瘰 ，可兼服中九丸五至十粒以辅助之。

又如患者体质柔弱，消化不良，服中九丸后腹痛作泻者，可兼服此丸，即可减退其副作用。

又古方“五虎下西川”，即金蚣丸之多蝉蜕者，但据我收藏的十三方抄本中，亦有三本方中有蝉蜕，可知本方是从五虎下西川蜕化出来的一个验方。原方如次∶

金头蜈蚣（一条去头足糯米炒黄色） 全蝎（五钱洗去盐焙干） 蝉蜕（五钱去头足） 穿山甲（五钱陈土炒） 僵蚕（五钱炒去丝）

共研细末，苕面为丸，如绿豆大，朱砂为衣，壮者每服二十丸，弱者十丸，土苓汤下，忌油荤，及一切发物，凡一切杨梅毒疮，鱼口横 ，不问已溃未溃，皆可治之，无不验者。

又钱塘赵恕轩串雅编及种福堂公选良方中之“鳞鲤丸”，皆与金蚣丸方十九相同，且较金蚣丸完善而稳妥。据赵氏云∶即铃医之“八面锋”，为一切无名肿毒之特效专药，而于瘰 一症尤具特长，故编者每于用金蚣丸处，皆易以此方，不仅效力确实，而且更少流弊，今录其方于次∶归尾（五钱） 生军（三钱） 蝉蜕（二十只去头足） 乳香（一钱） 没药（一钱） 制芩（三钱）全蝎（二钱） 连翘（三钱去心） 防风（二钱五分） 羌活（二钱五分） 雄黄（水飞七分）僵蚕（二十五条姜汁炒） 牛胶（一两土炒） 荆芥（二钱） 桔梗（二钱） 金头蜈蚣四条，去头足，分作四种制法∶

一条用姜汁搽，焙干；一条用香油搽，焙干；一条用浓醋搽，焙干；一条用酥搽，焙干。

上制后，共合一处研细末，备用；再以山甲四两，亦分作四种制法∶

一两用红花五钱煎汤煮，焙干；一两用牙皂五钱煎汤煮，焙干；一两用紫草五钱煎汤煮，焙干；一两用苏木五钱煎汤煮，焙干。

上制后，亦混合一处，研末备用。

将上面各种药末共合一处，以米醋打糊为丸，外以朱砂五线为衣，每丸重一钱二分，瓷瓶收贮，以麝香五分养之。

服时以一丸，热酒送服，未成者内消，已成者出脓，神效非常。金蚣丸药味即此方之一部分，与蟾酥丸处方亦小异大同，其为外科之重要方，可想而知。且此方之前数味，乃“神授卫生汤”药味，功能宣热散风，行瘀活血，解毒消肿，故为外科门中之首要方，且较金蚣丸尤为周到而踏实。编者每于用金蚣丸处，皆易以此方者，亦以其周到而踏实也。

吾蜀梁山杨旭东，蜀中医纂有“骊龙珠”一方，为痈疽总方，专治一切痈疽肿毒，不论已溃未溃，俱能散毒收口，生肌长肉，方名之下标明为“内庭方”，亦即鳞鲤丸、金蚣丸之小有不同者。惟方中蜈蚣系二十一条，将山甲、蜈蚣制好后，每以山甲末一两，蜈蚣末二钱，配入群药之中，每丸重一钱五分；全蝎又系用荷叶包炮之，此小异耳。欲知其详，可覆按原书。

又赵氏串雅编中之“八厘金”，主治痈疽发背，疔肿疮毒，未成者服之，内消甚效，察其处方药味，殆亦金蚣丸之加味，故并录于此，以作他山之助。

番木鳖（水浸去皮油 枯五钱） 蟾酥（二钱） 僵蚕（二钱） 乳香（二钱） 没药（二钱） 胆矾（一钱） 蜈蚣（三钱） 山甲（一钱） 血竭（一钱） 朱砂（三钱） 蝉蜕（一钱） 川乌（一钱） 雄黄（一两） 麝香（五分）

上共研末，于五月五日修合，水泛为丸，如莱菔子大，上部病饱服，下部病饥服，每以八厘，陈酒送下，小儿酌减。

他如赵氏之十宝丹，串雅补之回生丹，青囊秘授之全生丹，外科大成之六军丸，蓬莱山樵辑方之观音救苦丹等，皆与金蚣丸如出一辙，原书俱在，未遑尽录。

蜈蚣、山甲等对腺结核有疗效，自宜重用。且此方功能镇静神经，如加入麝香，更可治疗小儿惊风抽搐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一方·中九丸
  • 当前页：第二方·金蚣丸
  • 下一页：第三方·三香丸
<<< 返回本书目录
  1. 金刚一棵蒿【中药大全】
  2. 金蚣丸【方剂大全】
  3. 金刚丸【方剂大全】
  4. 金汞灵丹【方剂大全】
  5. 金刚藤头【中药大全】
  6. 金钩钓积丸【方剂大全】
  7. 金刚藤【中药大全】
  8. 金钩钓食丸【方剂大全】
  9. 金刚石《本草纲目》图文版
  10. 金钩如意草【中药大全】
  11. 金刚石《本草纲目》完整版
  12. 金狗脊黄毛【中药大全】
  13. 金刚散【方剂大全】
  14. 金狗汤【方剂大全】
  15. 金刚散【中药大全】
  16. 金箍膏【方剂大全】
  17. 金刚口摆【中药大全】
  18. 金箍散【方剂大全】
  19. 金刚接骨丹【方剂大全】
  20. 金谷散【方剂大全】
  21. 金刚活血酒【方剂大全】
  22. 金瓜【中药大全】
  23. 金刚活络丹【方剂大全】
  24. 金瓜草【中药大全】
  25. 金刚防疫丹【方剂大全】
  26. 金瓜核【中药大全】
  27. 金刚大【中药大全】
  28. 金瓜丸【方剂大全】
  29. 金刚刺【中药大全】
  30. 金冠鳞毛蕨【中药大全】
  1. 金蚣丸《外科十三方考》
  2. 金宫香口茶《茶饮保健》
  3. 金瓜圆《博济方》
  4. 金刚指式《气功外气疗法》
  5. 金寒水冷《中医名词词典》
  6. 金刚烷胺《药理学》
  7. 金寒水冷《中医词典》
  8. 金刚烷胺《药理学》
  9. 金花茶《茶饮保健》
  10. 金刚丸《冯氏锦囊秘录》
  11. 金花内障《中医词典》
  12. 金刚杵《滇南本草》
  13. 金花散《三因极一病证方论》
  14. 金疳《中医词典》
  15. 金花散《博济方》
  16. 金疳《中医名词词典》
  17. 金花散《博济方》
  18. 金柑《饮食须知》
  19. 金花散《博济方》
  20. 金粉丸《博济方》
  21. 金花汤《博济方》
  22. 金沸草汤《时病论歌括新编》
  23. 金花丸《博济方》
  24. 金沸草散《博济方》
  25. 金华散《洪氏集验方》
  26. 金沸草散《汤头歌诀》
  27. 金华散《小儿药证直诀》
  28. 金沸草散《医方论》
  29. 金化散《博济方》
  30. 金沸草散《仁术便览》
  31. 金黄如意散《奇方类编》


三香丸_《外科十三方考》_中医外科_【岐黄之术】

第三方·三香丸

第三方·三香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

歌曰∶丁木茴香三香丸，砂仁紫苏黄芩兼，白术 茯苓 陈皮草，干姜 泽泻 香附全，猪苓木通同草果，天花粉末面糊丸，一切寒凉虚危症，饮食不进效若仙。

【处方】 丁香（二钱） 木香（三钱） 小茴（七钱） 砂仁（五钱） 紫苏（七钱） 黄芩（一钱）茯苓（三钱） 猪苓（一钱） 白术（三钱） 陈皮（三钱） 干姜（一钱） 泽泻（一钱） 香附（二钱） 木通（一钱） 草果（五个） 花粉（三钱）

【制法】 共为细末，面糊为丸，绿豆大。

【用法】 每服三钱，空心姜汤下。如患者气体虚弱，饮食少思，服中九丸后有呕吐、腹痛之副作用者，速服此丸三钱，即解。

此方专治一切冷痰危症甚效，若患者体质虚弱，胃纳不旺，服中九丸后发生恶心、呕吐、头眩、腹痛，及泄泻者，可加此丸三钱同服，即可免除乖象。此方药味殊嫌庞杂（与木香流气饮略有出入），倘因服中九丸后发生呕吐者，亦可用炒山栀及白蔻，加入香砂六君子汤中服之，效力亦与本方之作用相等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二方·金蚣丸
  • 当前页：第三方·三香丸
  • 下一页：第四方·化肉膏
<<< 返回本书目录
  1. 三香汤【方剂大全】
  2. 三香丸【方剂大全】
  3. 三香散【方剂大全】
  4. 三消《古今名医汇粹》
  5. 三痫丸【方剂大全】
  6. 三消《顾松园医镜》
  7. 三鲜饮《医学衷中参西录》
  8. 三消《临证指南医案》
  9. 三仙丸【方剂大全】
  10. 三消《秘传证治要诀及类方》
  11. 三仙散【方剂大全】
  12. 三消《校注医醇剩义》
  13. 三仙酒【方剂大全】
  14. 三消《也是山人医案》
  15. 三仙丹【方剂大全】
  16. 三消《叶天士医案精华》
  17. 三仙菜《滇南本草》
  18. 三消《医述》
  19. 三物浴汤【方剂大全】
  20. 三消《医学传灯》
  21. 三物茵陈蒿汤【方剂大全】
  22. 三消《医学心悟》
  23. 三物香薷《汤头歌诀》
  24. 三消《医学正传》
  25. 三物黄芩汤【方剂大全】
  26. 三消《幼科铁镜》
  27. 三物备急丸【方剂大全】
  28. 三消草【中药大全】
  29. 三五七散【方剂大全】
  30. 三消从火断论《叶选医衡》
  1. 三香丸《外科十三方考》
  2. 三香定痛饮（原方无分两临用延医酌定）《回生集》
  3. 三消《中医名词词典》
  4. 三陷证《中医名词词典》
  5. 三消《中医词典》
  6. 三陷《中医词典》
  7. 三消《医学传灯》
  8. 三痫《中医词典》
  9. 三消《医述》
  10. 三鲜饮《医学衷中参西录》
  11. 三消《临证指南医案》
  12. 三仙延寿酒《奇方类编》
  13. 三消《医学正传》
  14. 三仙丸《是斋百一选方》
  15. 三消《顾松园医镜》
  16. 三仙丹《医方论》
  17. 三消《古今名医汇粹》
  18. 三仙丹《太平惠民和剂局方》
  19. 三消《医学摘粹》
  20. 三仙菜《滇南本草》
  21. 三消《医学摘粹》
  22. 三下锅《饮膳正要》
  23. 三消《医学心悟》
  24. 三物猪苓散《三因极一病证方论》
  25. 三消《医学实在易》
  26. 三物小陷胸汤《圆运动的古中医学》
  27. 三消《奇效简便良方》
  28. 三物香薷《汤头歌诀》
  29. 三消《秘传证治要诀及类方》
  30. 三物黄芩汤方《备急千金要方》
  31. 三消《校注医醇剩义》


化肉膏_《外科十三方考》_中医外科_【岐黄之术】

第四方·化肉膏

第四方·化肉膏

  • 上一页
  • 目录
  • 相关
  • 下一页

歌曰∶化肉灵膏妙无穷，桑麻锻石一样同，二乌灵仙同煎水，淋漓入锅看雌雄，五灰虽然同此用，加减较彼有神功。

【处方】 桑枝灰（五升） 麻梗灰（五升） 广锻石（五升未发者）

【制法】 共合一处备用，另以威灵仙一两，川乌四两，草乌一两，野芋头一两，生半夏一两，巴豆五钱共为咀片，煎成浓汁，将前灰放在竹箕内（先用稻草垫底），继将药汁淋于灰上，滤下之水，用器接收（滤得之水，以沾于舌上如针刺者为佳），约一大碗，入锅慢火煎之，俟浓缩到相当程度时，再加白矾一两，收膏贮瓶，黄蜡封口备用。

【用法】 用时将药取出，研细如泥，挑置少许，涂于疮之中央，其药力自能散布四周，以奏化腐消毒之功。如觉疼痛，可揭开查看，如患部四边有红线样物时，即喷以冷水一口，其痛可立止。倘腐烂已去，欲生新肌时，可将此膏少许，用水调如淡茶色，用新笔蘸水，于疮上洗之，即可逐渐生肌敛口。此膏之腐蚀力甚大，故使用之后异常疼痛，因其作用乃化学上之“轻氧化钾”也。现今新药群中颇不乏相同之物，如硫酸铜、硝酸银、石炭酸等，皆具有相同之腐蚀力量，如感觉自制麻烦时，亦不妨以此类化学品代用。赤水元珠有“化瘤膏”一方（即五灰膏），其处方虽与本方不尽相同，而其作用则完全一致，今摘录于此∶桑木灰、枣木灰、桐壳灰、 麦灰各二升半，共和一处，放于已垫稻草之竹箕中，淋汁约五碗许，入斑蝥四十只，山甲五片，乳香五钱，冰片一钱，用水煎作一碗，以瓷器盛之。用时以新锻石调膏敷之，干则随以清水润之。“化肉膏”之作用专在追蚀恶疮腐肉，惟嫌其性质过暴，远不若薛己外科精义之“针头散”及仙拈集之“脱烂散”来得王道，故余意不若迳以二方之一以代替之，更为圆满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三方·三香丸
  • 当前页：第四方·化肉膏
  • 下一页：第五方·药线
<<< 返回本书目录
  1. 化荣散【方剂大全】
  2. 化肉膏【方剂大全】
  3. 化气丸【方剂大全】
  4. 化乳丹【方剂大全】
  5. 化气调经汤【方剂大全】
  6. 化乳汤【方剂大全】
  7. 化气汤【方剂大全】
  8. 化散汤【方剂大全】
  9. 化气四物汤【方剂大全】
  10. 化沙汤【方剂大全】
  11. 化气散【方剂大全】
  12. 化痧宝花丸【方剂大全】
  13. 化气兰【中药大全】
  14. 化肾汤【方剂大全】
  15. 化气沉香汤【方剂大全】
  16. 化生类卵生类等《本草从新》
  17. 化癖丸【方剂大全】
  18. 化生丸【方剂大全】
  19. 化癖如神散【方剂大全】
  20. 化圣通滞汤【方剂大全】
  21. 化癖千锤膏【方剂大全】
  22. 化湿【中药主治】
  23. 化癖金丹【方剂大全】
  24. 化湿和中【中药主治】
  25. 化癖膏【方剂大全】
  26. 化湿清火汤【方剂大全】
  27. 化癖丹【方剂大全】
  28. 化湿药《中药学》
  29. 化痞消积膏【方剂大全】
  30. 化湿饮【方剂大全】
  1. 化肉膏《外科十三方考》
  2. 化热《中医词典》
  3. 化生《病理学》
  4. 化热《中医名词词典》
  5. 化生类卵生类等《本草从新》
  6. 化气汤《太平惠民和剂局方》
  7. 化湿《中医名词词典》
  8. 化气汤《三因极一病证方论》
  9. 化湿《中医词典》
  10. 化气《中医词典》
  11. 化湿药《中药学》
  12. 化痞膏方《急救广生集》
  13. 化湿药应用注意事项《中药学》
  14. 化脓性中耳炎并发症《中西医结合耳鼻喉科》
  15. 化痰《中医名词词典》
  16. 化脓性中耳炎《家庭医学百科-医疗康复篇》
  17. 化痰《中医词典》
  18. 化脓性阴道炎《妇产科学》
  19. 化痰《证治准绳·幼科》
  20. 化脓性肉芽肿《默克家庭诊疗手册》
  21. 化痰《松峰说疫》
  22. 化脓性皮肤病《皮肤性病学》
  23. 化痰开窍《中医词典》
  24. 化脓性脑膜炎《百病自测》
  25. 化痰顺气法《时病论歌括新编》
  26. 化脓性角膜炎《百病自测》
  27. 化痰丸《奇方类编》
  28. 化脓性关节炎《骨科学》
  29. 化痰丸《是斋百一选方》
  30. 化脓性关节炎《家庭医学百科-医疗康复篇》
  31. 化痰丸《普济本事方》


药线_《外科十三方考》_中医外科_【岐黄之术】

第五方·药线

第五方·药线

  • 上一页
  • 目录
  • 相关
  • 下一页

歌曰∶诸家药线不相同，吾门药线有奇功，虽然砒矾一样用，火候之中看雌雄，不论痰核并 骨，化腐干脓显神通。

【处方】 白砒（三钱） 明矾（七钱）

【制法】 上各研细末，先于锅中滴麻油几滴，次将砒末放入，再将明矾末盖于面上，将锅在武火上烧之，俟砒、矾干结成饼，烟将尽未尽时，取出研末，以面糊做成细条（如粗丝线）备用。经此制炼之后，砒性已纯，凡瘰 成 ，及痈疽之久不干脓等，皆可用之。

外科大成之痔漏退管药线方中，有一方亦仅砒、矾二味，只制炼方法微有不同，亦摘录于此，以示此方作用之广∶

白砒五钱，明矾一两五钱，将白砒入铁锅内铺匀，上盖明矾末，以火 之，至矾枯时，喷冷水一口于砒上，随以棉纸盖于砒上，再随喷水三、五口于纸上，从锅盖边纸上看之，以有白霜透出时为率，如无白霜发现，可再 再喷，直至有霜时为止，去纸，入去油乳、没各少许，盖于矾上，离火候冷，取出为末，以面糊为条备用。用时将此条插入漏孔，待管退出时为度。如于此方之中再加入蝎尾七枚，生草乌末一钱，即为最佳之枯痔药，编者枯痔时亦常用之。其他外科百效书之“点玄丹”，亦系砒、矾二物，且云善治恶毒，可见此药线一方专作去腐蚀绵之泛用品，盖顽固腐肉，非仗此种大刀阔斧之猛烈峻剂，实不能去此冥顽不灵之大患也。

此线短处是去腐甚痛，病者多不乐接受。王肖舫氏则以“蛤豆条”代之，化腐不疼，且极稳妥。其法系以蚊蛤一个，焙至焦黄色，再取生巴豆三粒，去皮心，焙研细末，加冰片少许，共合一处，调捻为条（以巴豆油质能粘和成条为度，否则须相势加油加药）。此条用时烂而不疼，功在药线之上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四方·化肉膏
  • 当前页：第五方·药线
  • 下一页：第六方·紫霞膏
<<< 返回本书目录
  1. 药误不即死论《医学源流论》
  2. 药线【方剂大全】
  3. 药物作用机制《药理学》
  4. 药相反歌《普济方·针灸》
  5. 药物中毒与解救《医院药学》
  6. 药箱类《家庭医学百科-家庭护理篇》
  7. 药物中毒性周围神经病【疾病大全】
  8. 药效学研究《医院药学》
  9. 药物中毒【中药主治】
  10. 药性《经验麻科》
  11. 药物中毒【疾病症状】
  12. 药性《随息居重订霍乱论》
  13. 药物治疗的依从性《默克家庭诊疗手册》
  14. 药性《重楼玉钥续编》
  15. 药物制剂通则《医院药学》
  16. 药性（寒门）《药鉴》
  17. 药物制剂的配伍变化《医院药学》
  18. 药性（平门）《药鉴》
  19. 药物制剂的称定性《医院药学》
  20. 药性（热门）《药鉴》
  21. 药物与衰老《默克家庭诊疗手册》
  22. 药性（温门）《药鉴》
  23. 药物与受体《药理学》
  24. 药性变迁论《医学源流论》
  25. 药物遗传学《医学遗传学基础》
  26. 药性便览《痧胀玉衡》
  27. 药物依赖和成瘾《默克家庭诊疗手册》
  28. 药性不同《医学纲目》
  29. 药物依赖【疾病症状】
  30. 药性裁成章《韩氏医通》
  1. 药线《外科十三方考》
  2. 药误不即死论《医学源流论》
  3. 药线引流《中医名词词典》
  4. 药物作用与药理效应《药理学》
  5. 药线引流《中医词典》
  6. 药物作用机制《药理学》
  7. 药相反歌《普济方·针灸》
  8. 药物作用的选择性《默克家庭诊疗手册》
  9. 药效学和药物动力学《默克家庭诊疗手册》
  10. 药物中毒《中医词典》
  11. 药效学研究《医院药学》
  12. 药物治疗的依从性《默克家庭诊疗手册》
  13. 药效学原因《临床生物化学》
  14. 药物治疗《骨科学》
  15. 药性《经验麻科》
  16. 药物治疗《医学微生物学》
  17. 药性《重楼玉钥续编》
  18. 药物在体内的基本过程《临床生物化学》
  19. 药性《随息居重订霍乱论》
  20. 药物预防《核、化学武器损伤》
  21. 药性（寒门）《药鉴》
  22. 药物与药理学的发展史《药理学》
  23. 药性（平门）《药鉴》
  24. 药物与衰老《默克家庭诊疗手册》
  25. 药性（热门）《药鉴》
  26. 药物与受体《药理学》
  27. 药性（温门）《药鉴》
  28. 药物因素《预防医学》
  29. 药性，药性赋《古今医鉴》
  30. 药物遗传学《医学遗传学基础》
  31. 药性变迁论《医学源流论》


紫霞膏_《外科十三方考》_中医外科_【岐黄之术】

第六方·紫霞膏

第六方·紫霞膏

  • 上一页
  • 目录
  • 相关
  • 下一页

歌曰∶紫霞膏贴远年疮，铜绿轻竭乳没良，麻仁松香合一处，白蜡清油要相当，久顽疮毒不收口，一帖之后效非常。

【处方】 铜绿（五钱） 血竭（五钱） 乳香（五钱） 没药（五钱） 松香（一两） 蓖麻仁（一百粒） 轻粉（二钱）

【制法】 先将前五味共研细末，投入石臼中，再加蓖麻仁、轻粉，并滴入清油数滴同捣之，约二三千杵时，即可成膏，如不成膏，可再加蓖麻仁数十粒再捣，直捣至臼内膏软如棉，十分融和时为止，收贮备用。

【用法】 此膏善除湿热，拔毒生肌，凡夏秋之间感染湿热发疮者，以此贴之，其去腐生肌之功甚捷。他如梅毒、疮，亦有特效。

近人徐 臧验方精华中之“紫霞膏”，较此方小有差别，惟其制炼方法则甚可取法，故转录之，以作本方参考∶

制松香（六两） 制乳没（各六钱） 血竭（四钱） 铜绿（二钱） 潮脑（六钱） 朱 （三两）腰黄（八钱） 麝香（八分） 蓖麻仁（三两）

上十一味，除松香、蓖麻仁外，各先后研末备用，各药分量以研末后净秤为准，故在未研之前，当各多备若干，免致研后不敷。合膏时，以石臼捣松香使烂，次加蓖麻仁，三加铜绿，四加儿茶，五加乳香，六加没药，七加血竭，八加潮脑，九加朱 ，十加腰黄，末后加入麝香，合好之后，贮于罐内，用纸封固备用。上列各药重量，系就一料计算，如一次多合则手续较省，但松香既多，舂捣必难，故当事先预约数人任务，以便更番轮换，务使手不停杵，愈熟愈妙。捣时如药嫌干，可酌加蓖麻仁若干粒以调整之，如年久膏硬时，亦用此法调整。

此膏专治 串，未成者自能消散，已溃而流脓液者，当酌加轻粉、犀黄以辅助之，在摊膏时，须隔水炖融，切忌直接火烘，或在临用时就热水壶上温融之，不可采用直接火烘，因膏中麝香经火则气泄而效减也。

制松香法∶以松香五斤，用鲜芙蓉花连叶十斤（以花多者为佳），柳条、桃叶、榴叶各五斤，甘草一斤，煮成浓汤后，去渣滤清，留一小部份，另储使冷，余盛锅中，安放露天（勿置屋内，妨爆溅也），入松香再煎，约松香一桶，汤三桶，俟油沸尽，即陆续用铜勺捞出，倾入冷汤中取起，每枚捏成如烧饼式，中穿一孔，以粗麻线贯之，分装布袋，紧束袋口，浸粪缸中四十九日，取出去袋，以长流水漂冲三日，再露七日夜后，埋土中七日，存储备用，以二、三年者为佳。粪缸以无病之童男、童女粪为最好，年长健壮妇女次之，惟忌经带，若男子已成人者，则不合用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五方·药线
  • 当前页：第六方·紫霞膏
  • 下一页：第七方·千捶纸
<<< 返回本书目录
  1. 紫霞锭子【方剂大全】
  2. 紫霞膏【方剂大全】
  3. 紫霞丹【方剂大全】
  4. 紫苋粥《保健药膳》
  5. 紫薇叶【中药大全】
  6. 紫苋粥【方剂大全】
  7. 紫薇皮【中药大全】
  8. 紫陷、黑陷《痘疹心法要诀》
  9. 紫薇花【中药大全】
  10. 紫陷黑陷《医宗金鉴》
  11. 紫薇花《滇南本草》
  12. 紫香薷【中药大全】
  13. 紫薇根【中药大全】
  14. 紫啸鸫【中药大全】
  15. 紫薇（音威）《证类本草》
  16. 紫雪【方剂大全】
  17. 紫薇【中药大全】
  18. 紫雪花【中药大全】
  19. 紫葳汤【方剂大全】
  20. 紫雪散【方剂大全】
  21. 紫葳散【方剂大全】
  22. 紫鸭跖草【中药大全】
  23. 紫葳茎叶【中药大全】
  24. 紫燕草【中药大全】
  25. 紫葳根【中药大全】
  26. 紫阳丹【方剂大全】
  27. 紫葳《本草纲目》图文版
  28. 紫阳花【中药大全】
  29. 紫葳《长沙药解》
  30. 紫叶草《滇南本草》
  1. 紫霞膏《外科十三方考》
  2. 紫细茶《茶饮保健》
  3. 紫苋粥《保健药膳》
  4. 紫薇花《滇南本草》
  5. 紫陷《中医词典》
  6. 紫薇（音威）《证类本草》
  7. 紫陷、黑陷《痘疹心法要诀》
  8. 紫微膏《外科全生集》
  9. 紫陷黑陷《医宗金鉴》
  10. 紫葳花《本草分经》
  11. 紫旋茶《茶饮保健》
  12. 紫葳花《本草便读》
  13. 紫雪《太平惠民和剂局方》
  14. 紫葳花《本草从新》
  15. 紫雪《医方论》
  16. 紫葳花《冯氏锦囊秘录》
  17. 紫雪《伤寒括要》
  18. 紫葳《本草图经》
  19. 紫雪丹《时病论歌括新编》
  20. 紫葳《本草乘雅半偈》
  21. 紫雪丹《重订囊秘喉书》
  22. 紫葳《药性切用》
  23. 紫雪散《重楼玉钥》
  24. 紫葳《名医别录》
  25. 紫燕疔《中医词典》
  26. 紫葳《增广和剂局方药性总论》
  27. 紫叶草《滇南本草》
  28. 紫葳《本草崇原》
  29. 紫靥疔《中医词典》
  30. 紫葳《本经逢原》
  31. 紫衣《证类本草》


千捶纸_《外科十三方考》_中医外科_【岐黄之术】

第七方·千捶纸

第七方·千捶纸

  • 上一页
  • 目录
  • 相关
  • 下一页

歌曰∶雄黄一钱砒五分，撒布纸上折多层，轻轻捶得千余下，贴疮贴毒有良能，休将此方轻相视，杨梅疔毒大有灵。

【处方】 白砒（五分） 明雄（一钱）

【制法】 共为细末，取上好皮纸一张，将药末匀布纸上，折为十数折，以木捶在纸上捶之，约千余下，药即吸入纸层，至转黄色时为度，收藏备用。

【用法】 若遇杨梅疮毒肿起者，以此纸贴之最佳，其他溃后化腐亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六方·紫霞膏
  • 当前页：第七方·千捶纸
  • 下一页：第八方·太岁墨
<<< 返回本书目录
  1. 千捶膏【方剂大全】
  2. 千打锤【中药大全】
  3. 千层塔【中药大全】
  4. 千脚虫【中药大全】
  5. 千层楼【中药大全】
  6. 千解草【中药大全】
  7. 千步峰《本草纲目》图文版
  8. 千斤拔【中药大全】
  9. 千步峰《本草纲目》完整版
  10. 千金保胎膏【方剂大全】
  11. 千柏鼻炎片【方剂大全】
  12. 千金保胎丸【方剂大全】
  13. 髂窝部疼痛【疾病症状】
  14. 千金保童丸【方剂大全】
  15. 髂窝部疼痛【疾病症状】
  16. 千金不传之秘《针灸神书》
  17. 髂静脉压迫综合征【疾病大全】
  18. 千金大养脾圆【方剂大全】
  19. 髂骨致密性骨炎【疾病大全】
  20. 千金丹【方剂大全】
  21. 髂骨取骨后盆侧腹壁疝【疾病大全】
  22. 千金当归汤【方剂大全】
  23. 髂骨角增大【疾病症状】
  24. 千金定吼丸【方剂大全】
  25. 髂骨角增大【疾病症状】
  26. 千金方《疯门全书》
  27. 髂腹股沟神经干痛【疾病大全】
  28. 千金方六首合一十一法《外台秘要》
  29. 掐总筋法《推拿抉微》
  30. 千金封脐膏【方剂大全】
  1. 千捶纸《外科十三方考》
  2. 千捶膏（拔毒收口）《急救广生集》
  3. 千金?草《证类本草》
  4. 髂窝脓肿《外科学总论》
  5. 千金不传之秘《针灸神书》
  6. 髂窝流注《中医词典》
  7. 千金不易膏药《奇方类编》
  8. 髂（qià，音洽）《中医词典》
  9. 千金大思食丸《是斋百一选方》
  10. 掐足诀《针灸大成》
  11. 千金大养脾丸《太平惠民和剂局方》
  12. 掐总筋法《推拿抉微》
  13. 千金地黄煎《中藏经》
  14. 掐中指甲法《推拿抉微》
  15. 千金方《冯氏锦囊秘录》
  16. 掐中指甲法《中医词典》
  17. 千金方《冯氏锦囊秘录》
  18. 掐运推拿辨《幼科推拿秘书》
  19. 千金方《冯氏锦囊秘录》
  20. 掐一窝风法《推拿抉微》
  21. 千金方《冯氏锦囊秘录》
  22. 掐阳池穴法《推拿抉微》
  23. 千金方《冯氏锦囊秘录》
  24. 掐心经《幼科推拿秘书》
  25. 千金方《冯氏锦囊秘录》
  26. 掐蟹《幼科推拿秘书》
  27. 千金方《疯门全书》
  28. 掐小天心穴法《推拿抉微》
  29. 千金方六首合一十一法《外台秘要》
  30. 掐向导穴法《推拿抉微》
  31. 千金方松叶酒《冯氏锦囊秘录》


太岁墨_《外科十三方考》_中医外科_【岐黄之术】

第八方·太岁墨

第八方·太岁墨

  • 上一页
  • 目录
  • 相关
  • 下一页

歌曰∶太岁墨中麝香烈，大戟蚊蛤慈菇协，千金二乌糯米调，内可服来外可贴，死牛死马河肫毒，山岚瘴气都消得，磨搽恶毒能止痛，又解砒毒并水厄，咽喉肿痛不得眠，疔疮搽上汤泼雪。

【处方】 山慈菇（一两） 千金子（一两） 大戟（一两） 蚊蛤（二两去虫） 麝香（一分） 川乌（二两） 草乌（二两）

【制法】 上共为细末，以糯米煮糊捣匀，用模型铸为一钱重墨状条块，阴干备用。（旧例甲子年制者，型上刻甲子二字，乙丑年制者，型上刻乙丑二字，故有太岁之称）

【用法】 每服一锭，病重者，可连服二锭，通利之后，用温粥补之。凡疔疮肿毒，口眼歪斜，牙关紧急等症，俱用温酒磨服，其他一切疮毒等症，皆用醋磨搽，功难尽述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七方·千捶纸
  • 当前页：第八方·太岁墨
  • 下一页：第九方·代针散
<<< 返回本书目录
  1. 太素约旨《读医随笔》
  2. 太田痣【疾病大全】
  3. 太素脉论《脉诀汇辨》
  4. 太息《医碥》
  5. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  6. 太息《针灸素难要旨》
  7. 太史局日游胎杀《妇人大全良方》
  8. 太溪《经络全书》
  9. 太上玉轴六字气诀《古今医统大全》
  10. 太溪穴【下肢内侧穴位】
  11. 太清饮【方剂大全】
  12. 太虚理气天地阴阳歌《医宗金鉴》
  13. 太平丸【方剂大全】
  14. 太虚理气天地阴阳歌《运气要诀》
  15. 太平圣惠方针经序《普济方·针灸》
  16. 太玄妙方治翳障遮睛并美《明目至宝》
  17. 太平莓【中药大全】
  18. 太玄真人论眼病五轮所属《明目至宝》
  19. 太极阴阳动静致病图《目经大成》
  20. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  21. 太极阴阳动静致病例《审视瑶函》
  22. 太学从明滞下纯血（有发明）《孙文垣医案》
  23. 太极图说注解序《性命要旨》
  24. 太学少竹眼红肿胀《孙文垣医案》
  25. 太极图说《医旨绪余》
  26. 太阳《时方妙用》
  27. 太极图说《疡医大全》
  28. 太阳本病《伤寒悬解》
  29. 太极图说《冯氏锦囊秘录》
  30. 太阳本病《医学摘粹》
  1. 太岁墨《外科十三方考》
  2. 太素约旨《读医随笔》
  3. 太无神功散《医学心悟》
  4. 太素脉论《脉诀汇辨》
  5. 太无神术散《时病论歌括新编》
  6. 太素脉《医述》
  7. 太无神术散《医方考》
  8. 太素丹《是斋百一选方》
  9. 太无神术散《医方考》
  10. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  11. 太无神术散《增订叶评伤暑全书》
  12. 太史局日游胎杀《妇人大全良方》
  13. 太无神术散《医方论》
  14. 太少相生《中医词典》
  15. 太息《中医名词词典》
  16. 太上紫霞丹《是斋百一选方》
  17. 太息《中医词典》
  18. 太上玉轴六字气诀《古今医统大全》
  19. 太息《医述》
  20. 太上延年万胜追魂散《中藏经》
  21. 太息《医碥》
  22. 太上五蛊丸《备急千金要方》
  23. 太息《灵素节注类编》
  24. 太上混元丹《冯氏锦囊秘录》
  25. 太息《针灸素难要旨》
  26. 太泉《中医词典》
  27. 太溪《经络全书》
  28. 太平丸《奇方类编》
  29. 太溪《中医词典》
  30. 太平丸《退思集类方歌注》
  31. 太溪《针灸学》


代针散_《外科十三方考》_中医外科_【岐黄之术】

第九方·代针散

第九方·代针散

  • 上一页
  • 目录
  • 相关
  • 下一页

歌曰∶未溃之毒可代针，巴霜信石各等分，净雄一分相兑用，痈毒出脓渐渐轻，不问恶毒痰血起，陈醋调敷止痛疼。

【处方】 巴霜（一钱） 信石（一钱） 明雄（一钱）

【制法】 共研细末，收瓶备用。

【用法】 若遇皮薄疮疖，不得穿头而畏刀针者，以陈醋调敷患处，约一日间，疮头即自行穿溃，或用黄蜡捻作麦粒大，令其两头有光，每服三粒，黄酒冲服，见汗之后，疮头即穿。如遇皮浓之疮，须用铍针刺开少许，再敷此药，如未成脓，则此药不可用，否则等于活剥龟壳。

许琏外科证治全书中有“咬头膏”方，专治痈瘤脓熟不溃，作用虽与代针散同，其处方则较代针散为王道，因其可减低腐蚀中之痛感也，故摘附其方如次，俾临床时多一应付法门。

制乳香 制没药 番木鳖 生蓖麻仁 铜绿（各等分）

共为细末，另以不去油巴豆加倍，同药末捣和成膏，再加白砒一分捣匀，临用时，以绿豆大一粒放患顶上，用膏药掩贴之，溃时即行揭下，让脓汁外出，惟胎前、产后不可贴用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八方·太岁墨
  • 当前页：第九方·代针散
  • 下一页：第十方·熏洗汤
<<< 返回本书目录
  1. 代针膏【方剂大全】
  2. 代针散【方剂大全】
  3. 代赭旋覆汤【方剂大全】
  4. 代指《千金翼方》
  5. 代赭旋覆花汤【方剂大全】
  6. 代指《圣济总录》
  7. 代赭旋复汤《汤头歌诀》
  8. 代指《医宗金鉴》
  9. 代赭丸【方剂大全】
  10. 代指《幼幼新书》
  11. 代赭石丸【方剂大全】
  12. 代指方《外台秘要》
  13. 代赭石汤【方剂大全】
  14. 代指膏【方剂大全】
  15. 代赭石散【方剂大全】
  16. 代指门主论《疡医大全》
  17. 代赭石散《保健药膳》
  18. 玳玳花【中药大全】
  19. 代赭石挨癖丸【方剂大全】
  20. 玳瑁《本草纲目》完整版
  21. 代赭石【中药大全】
  22. 玳瑁《证类本草》
  23. 代赭石《本草纲目》图文版
  24. 玳瑁《本草纲目》图文版
  25. 代赭石《长沙药解》
  26. 玳瑁【中药大全】
  27. 代赭石《药征续编》
  28. 玳瑁甲《本草纲目》完整版
  29. 代赭石《药笼小品》
  30. 玳瑁肉《本草纲目》完整版
  1. 代针散《外科十三方考》
  2. 代针散《重订囊秘喉书》
  3. 代指《千金翼方》
  4. 代针膏《外科理例》
  5. 代指《圣济总录》
  6. 代针膏《急救广生集》
  7. 代指《中医词典》
  8. 代赭旋复汤《汤头歌诀》
  9. 代指《医宗金鉴》
  10. 代赭旋复汤《医方论》
  11. 代指《幼幼新书》
  12. 代赭旋复汤《冯氏锦囊秘录》
  13. 代指《证治准绳·疡医》
  14. 代赭石散《保健药膳》
  15. 代指《外科心法要诀》
  16. 代赭石《本草乘雅半偈》
  17. 代指《奇效简便良方》
  18. 代赭石《药征续编》
  19. 代指方一十一首《外台秘要》
  20. 代赭石《药性切用》
  21. 代指候《诸病源候论》
  22. 代赭石《本草撮要》
  23. 代指门主方《疡医大全》
  24. 代赭石《本草择要纲目》
  25. 代指门主论《疡医大全》
  26. 代赭石《本草分经》
  27. 代指痛《儒门事亲》
  28. 代赭石《本草分经》
  29. 玳瑁《本草纲目》
  30. 代赭石《增广和剂局方药性总论》
  31. 玳瑁《本草衍义》


熏洗汤_《外科十三方考》_中医外科_【岐黄之术】

第十方·熏洗汤

第十方·熏洗汤

  • 上一页
  • 目录
  • 相关
  • 下一页

歌曰∶大凡恶毒瘀血成，不曾发散致痛疼，秘授奇方熏洗法，羌独荆防花木行，薄苏桃槐桑木叶，金银川草显威灵，将药入锅同煎水，一熏洗后见太平。

【处方】 银花（三钱） 羌活 独活 川乌 草乌 防风 苍术 薄荷 苏叶（各二钱） 桑叶 桃叶 槐叶 樟叶（各一握）

【制法】 各药共同煎水备用。

【用法】 将煎好药水，乘热先熏后洗，洗后避风，功能祛风解毒，散结消肿，倘再加入黄柏、川军、生地更妙。未成者，熏洗之后，将药渣捣涂患处，已成者，再加猪蹄汤淋洗，化腐生肌之功，效无其匹。

附方如次∶

白芷 川芎 藿香 木香 防风 甘草（各三钱） 火葱（一握）

上以米泔水六、七碗，将药投入其中，入锅煎浓，滤去药渣不用，以新棉蘸汤淋洗患处，汤冷再易热者，并随以手轻擦患处四周，令疮内缩，脓随汤出，以尽为度。

万潜斋云∶熏洗有荡涤之功，涤洗则气血自然舒畅，其毒易于溃腐而无壅滞也。凡肿在四肢者 冼之，在腰腹、脊背者淋之，在下部者浴之，俱以布帛或棉蘸洗，稍凉即易。轻者日洗一次，重者日夜洗二次，每日洗之，不可间断。凡洗时，冬月要猛火以逼寒气，夏月要闭窗以避凉风，若不慎此，轻则有妨收口，重则恐变纯阴。夫洗药不一，如初肿与将溃者，俱用“葱归 肿汤”洗；如阴症不起者，俱用“艾茸汤敷法”如溃后，俱用“猪蹄汤”烫洗。用猪蹄汤者，以助肉之气而逐腐也。此洗涤之法，乃疡科之要药，方附于后，以备参考∶

一、葱归 肿汤

凡痈肿疮疡，初肿将溃之时，用此汤洗之，以疮内热痒为度。

葱头（七个） 当归 独活 白芷 甘草（各三钱）

上五味，以水三大碗，煎至汤醇，滤去渣，以绢帛蘸汤热洗，如稍凉再易之，洗时切忌风寒。

二、艾茸汤敷法

凡阴疮黑陷不痛者，皆可用之，以知痛则生，不知痛而出死血者死。并须内服大补回阳之剂以助之，方可转危为安。

硫黄（五钱） 雄黄（五钱） 艾茸（一握）

上以硫、雄二味为末，同艾水煎半日，水将干，取出艾捣烂，温敷患处，再煎再易，十余次为度。

三、猪蹄汤

凡痈疽诸毒流脓者，熬好洗之，以助肉气，消肿散风，脱腐止痛，去恶肉，活死肌，润疮口。如腐尽者，不必用之，当以米泔水热洗之，令疮洁净，不可过洗，过洗则伤水，皮肤破烂，难生肌肉，不易敛口。

黄芩 甘草 当归 赤芍 白芷 蜂房 羌活（等分）

上七味，共为粗末，看证之大小，定药之多少。先将猪前蹄一双，用水六碗煮之，蹄软为度，将汁滤清，吹去汁上油花，即用粗药末一两，投于汁中，再用微火煎十数沸，滤去渣，候汤微温，即以方盘一个，于疮下靠身放定，随用软绢蘸汤，淋洗疮上，并入孔内，轻手捺尽内脓，使败腐宿脓随汤而出，以净为度，再以软帛叠七、八重，蘸汤勿令太干，覆于疮上，两手轻按片时，帛稍凉再换，如此再按四、五次，可以流通血气，解毒、止痛、去瘀，洗讫，用绢帛拭干，即随症以应用之药贴之。

疮疡洗法，西医极端推崇，惟目标多在清洁杀菌，与中医洗涤之舒畅营卫、调和气血者，目标各有不同，故中医洗涤之法，实应重视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九方·代针散
  • 当前页：第十方·熏洗汤
  • 下一页：第十一方·天然散
<<< 返回本书目录
  1. 熏洗疗法《针灸学》
  2. 熏衣草【中药大全】
  3. 熏脐带法《医宗金鉴》
  4. 熏衣湿香方《外台秘要》
  5. 熏陆香《证类本草》
  6. 熏衣衣香《千金翼方》
  7. 熏陆香《本草乘雅半偈》
  8. 薰草《本草纲目》完整版
  9. 熏咳法《外台秘要》
  10. 薰草《本草纲目》图文版
  11. 熏黄《本草易读》
  12. 薰陆香《本草纲目》完整版
  13. 熏膈丸【方剂大全】
  14. 薰陆香《本草纲目》图文版
  15. 熏法门《串雅内外编》
  16. 寻常痤疮《百病自测》
  17. 熏草《本草择要纲目》
  18. 寻常痤疮【疾病大全】
  19. 熏草《本草乘雅半偈》
  20. 寻常狼疮【疾病大全】
  21. 血肿形成【疾病症状】
  22. 寻常性痤疮《家庭医学百科-医疗康复篇》
  23. 血中钙离子过高【疾病症状】
  24. 寻常性痤疮《皮肤性病学》
  25. 血滞经闭证治《医宗金鉴》
  26. 寻常性鱼鳞病【疾病大全】
  27. 血滞经闭证治《妇科心法要诀》
  28. 寻常疣【疾病大全】
  29. 血滞经闭【中药主治】
  30. 寻骨风【中药大全】
  1. 熏洗汤《外科十三方考》
  2. 熏洗疗法《针灸学》
  3. 熏洗痔疮方《急救广生集》
  4. 熏洗方《仁术便览》
  5. 熏香《本草求真》
  6. 熏洗方《冯氏锦囊秘录》
  7. 熏香《本经逢原》
  8. 熏蚊子《是斋百一选方》
  9. 熏渫药《儒门事亲》
  10. 熏脐带法《医宗金鉴》
  11. 熏眼法《中医词典》
  12. 熏陆香《本草乘雅半偈》
  13. 熏杨梅疮方《冯氏锦囊秘录》
  14. 熏陆香《增广和剂局方药性总论》
  15. 熏衣湿香方五首《外台秘要》
  16. 熏陆香《本经逢原》
  17. 熏衣香方《备急千金要方》
  18. 熏陆香《证类本草》
  19. 熏衣衣香《千金翼方》
  20. 熏陆香《医学入门》
  21. 熏蒸《中医名词词典》
  22. 熏陆香《本草衍义》
  23. 寻《中医词典》
  24. 熏陆香《海药本草》
  25. 寻常痤疮《百病自测》
  26. 熏陆香《本草纲目》
  27. 寻常渴《中医词典》
  28. 熏咳法六首《外台秘要》
  29. 寻常性痤疮《皮肤性病学》
  30. 熏灸《中医词典》
  31. 寻常性痤疮《家庭医学百科-医疗康复篇》


天然散_《外科十三方考》_中医外科_【岐黄之术】

第十一方·天然散

第十一方·天然散

  • 上一页
  • 目录
  • 相关
  • 下一页

歌曰∶天然散内铅粉神，各样疮毒可回春，畏痛加上轻乳没，止痒铜绿线末灵， 炒铅粉研极细，临症加减任施行，诸般奇症知活用，走遍天涯不忧贫【处方】 铅粉（一两）

【制法】 于锅中火炒黄色，贮瓶备用。

【用法】（1）疼者加轻粉一钱，制乳香一钱，制没药一钱，血竭一钱，赤石脂（ 过）一钱，冰片一分。

（2）痒者加铜绿少许（以儿茶煎水煮过，再 成黄金色），亦可加药线末三分，金箔三帖。

（3）诸疮有水者，加海螵蛸一钱，蚊蛤一钱，灵药五分。

（4）如诸疮不收口，不红只痒者，加银翠一钱。

（5）如欲生肌平口者，加龙骨一钱，象皮一钱，再加 牡蛎亦佳。

顾世澄疡医大全中有一方，专治痔漏、发背，疔痈、 疮，破流黄水，黄水到处，浸淫成疮等症，亦即天然散之未加命名者。方以杭粉一两，入倾银罐内化开，至成老金黄色，冷定研末，加冰片三分备用。用时将药撒于患处，以手揉之，其水自止，其痛亦定，且不成疮，亦即天然散也。

又家藏抄本中有“锦堂散”一方，云能去毒生肌，收口提脓，为外科要药，方系上锦堂粉（即铅粉，锦堂乃其牌名也）一两，用铜瓢炒成黄色时，以纸包好，就水缸下露一宿，收贮备用，遇症无不立效。

又一抄本方云∶脓窝黄水常流，搔痒不已，漫延不止，用之灵效异常，方为宫粉（即上品铅粉）一两，炒成黑黄色，加冰片三分，研末搽用，亦即天然散之未予命名者。

神奇良方中有跌打损伤方一只，亦即天然散之加味者，方为猪板油四两，连须葱一把，将油与葱放石板上，以木捶打如泥状，然后以铅粉四两，入砂锅内炒至黄色时，入油、葱内和成饼状，贴敷伤处即愈。

一壶天书中有“元龙丹”方，功专生肌敛口，方系铅粉一两炒黄，冰片二钱，共研细末干掺，亦天然散之另一名称者。

葛洪肘后方∶坠扑瘀血，从高落下，瘀血抢心，面青气短欲死者，以铅粉一钱，和水服之。

备急方∶治阴股常湿，以胡粉扑之，亦治干湿癣疮。

卫生易简方∶接骨续筋，止痛活血，以定粉一钱，当归一钱，硼砂一钱半，用苏木煎汤调下，仍频饮苏木汤；和济局方及集验方">洪氏集验方，皆有此方，名“神授散”，洪氏并云，曾屡用之甚验，且有详细帮助。

青囊秘录方∶折伤接骨，以宫粉、硼砂，等分为末，每服一钱，苏木汤下，仍频饮苏木汤，大效，与上方同出一辙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十方·熏洗汤
  • 当前页：第十一方·天然散
  • 下一页：第十二方·麻凉膏
<<< 返回本书目录
  1. 天泉穴【上肢内侧穴位】
  2. 天人解《四圣心源》
  3. 天青地红【中药大全】
  4. 天人解《医学摘粹》
  5. 天青地白【中药大全】
  6. 天人寿夭篇《外经微言》
  7. 天茄子【中药大全】
  8. 天人相应《中医养生学》
  9. 天荞麦根【中药大全】
  10. 天人一气篇《外经微言》
  11. 天气属金说《格致余论》
  12. 天山花楸【中药大全】
  13. 天气清静藏德不止圣人从之故无奇病《类经》
  14. 天山堇菜【中药大全】
  15. 天气清净光明者也藏德不止故不下也天明则日月不明邪害空(上声)窍阳气者闭塞地气者《读医随笔》
  16. 天山雪莲花【中药大全】
  17. 天气昏黄《目经大成》
  18. 天蛇《本草纲目》完整版
  19. 天气地气制有所从《类经》
  20. 天蛇疮《医宗金鉴》
  21. 天蓬子根【中药大全】
  22. 天蛇毒《保婴撮要》
  23. 天蓬草【中药大全】
  24. 天蛇毒《外科正宗》
  25. 天疱疮（Pemphigus）《皮肤性病学》
  26. 天蛇毒门主论《疡医大全》
  27. 天疱疮【中药主治】
  28. 天生草【中药大全】
  29. 天疱疮【疾病大全】
  30. 天生子《滇南本草》
  1. 天然散《外科十三方考》
  2. 天然抗原的表位《免疫学和免疫学检验》
  3. 天然水《医学心悟》
  4. 天然抗原《医学免疫学》
  5. 天然药物知识的积累《中国医学通史》
  6. 天然蛋白质的抗原性《医学免疫学》
  7. 天人解《四圣心源》
  8. 天然不泽《中医词典》
  9. 天人寿夭篇《外经微言》
  10. 天泉（一名天湿）《针灸大成》
  11. 天人相应《中医名词词典》
  12. 天泉《针灸学》
  13. 天人相应《中医养生学》
  14. 天泉《中医词典》
  15. 天人一气篇《外经微言》
  16. 天瞿《中医词典》
  17. 天容《针灸大成》
  18. 天气属金说《格致余论》
  19. 天容《中医词典》
  20. 天气清静藏德不止圣人从之故无奇病《类经》
  21. 天容《针灸学》
  22. 天气清净光明者也藏德不止故不下也天明则日月不明邪害空（上声）窍阳气者闭塞地气者《读医随笔》
  23. 天上病候《诸病源候论》
  24. 天气昏黄《目经大成》
  25. 天蛇疮《医宗金鉴》
  26. 天气地气制有所从《类经》
  27. 天蛇疮《外科心法要诀》
  28. 天牝《中医词典》
  29. 天蛇疮《外科大成》
  30. 天疱疮《中医外科学》
  31. 天蛇疮秘方《华佗神方》


麻凉膏_《外科十三方考》_中医外科_【岐黄之术】

第十二方·麻凉膏

第十二方·麻凉膏

  • 上一页
  • 目录
  • 相关
  • 下一页

歌曰∶麻凉膏与铁箍同，二乌南半野芋从，多用芙蓉叶为主，敷上痈疽痛无踪。

【处方】 川乌（四两） 草乌（四两） 生南星（二两） 野芋头（四两） 芙蓉叶（四两）

【制法】 共为细末备用。

【用法】 阳毒用酒调敷，阴毒用醋调敷。如皮破者，以清油调敷。如无野芋头时，亦可以水仙花根瓣代之。

又一用法，阴毒可加黄 、肉桂为末，醋调敷之。

此方最适合于阴阳夹杂之症，在鲜药难办时，亦可以“南星散”代替之，方用生南星一两，炒白芥三钱，白芷五分，共研细末，以猪胆汁、蜂蜜各半调涂之，消肿散结之功，不亚于麻凉膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一方·天然散
  • 当前页：第十二方·麻凉膏
  • 下一页：第十三方·解毒膏
<<< 返回本书目录
  1. 麻楝【中药大全】
  2. 麻凉膏【方剂大全】
  3. 麻栎【中药大全】
  4. 麻柳果【中药大全】
  5. 麻腊干【中药大全】
  6. 麻柳树根【中药大全】
  7. 麻口皮子药【中药大全】
  8. 麻柳叶【中药大全】
  9. 麻菊二陈汤【方剂大全】
  10. 麻麦稻类 稷粟类 菽豆类 造酿类《本草从新》
  11. 麻秸【中药大全】
  12. 麻瞀论《胎产心法》
  13. 麻脚瘟说《伤寒恒论》
  14. 麻妹条叶【中药大全】
  15. 麻煎丸【方剂大全】
  16. 麻母【中药大全】
  17. 麻鸡丸【方剂大全】
  18. 麻木《丹溪手镜》
  19. 麻黄左经汤【方剂大全】
  20. 麻木《古今医案按》
  21. 麻黄紫草汤【方剂大全】
  22. 麻木《古今医鉴》
  23. 麻黄茱萸汤【方剂大全】
  24. 麻木《顾松园医镜》
  25. 麻黄粥【方剂大全】
  26. 麻木《寿世保元》
  27. 麻黄止汗通肉解风痹汤【方剂大全】
  28. 麻木《万病回春》
  29. 麻黄止烦下气汤【方剂大全】
  30. 麻木《续名医类案》
  1. 麻凉膏《外科十三方考》
  2. 麻蓝《吴普本草》
  3. 麻瞀论《胎产心法》
  4. 麻癞《解围元薮》
  5. 麻木《中医词典》
  6. 麻癞《中医词典》
  7. 麻木《续名医类案》
  8. 麻九畴（1183-1232年）《中医词典》
  9. 麻木《医述》
  10. 麻脚瘟说《伤寒恒论》
  11. 麻木《寿世保元》
  12. 麻黄左经汤《外科理例》
  13. 麻木《医学正传》
  14. 麻黄左经汤《三因极一病证方论》
  15. 麻木《张聿青医案》
  16. 麻黄左经汤《冯氏锦囊秘录》
  17. 麻木《古今医鉴》
  18. 麻黄证五　太阳二十四《伤寒悬解》
  19. 麻木《万病回春》
  20. 麻黄证四　太阳二十三《伤寒悬解》
  21. 麻木《顾松园医镜》
  22. 麻黄证三　阳明十五《伤寒悬解》
  23. 麻木《古今医案按》
  24. 麻黄证三　太阳二十二《伤寒悬解》
  25. 麻木《证治汇补》
  26. 麻黄证七　太阳二十六《伤寒悬解》
  27. 麻木《周慎斋遗书》
  28. 麻黄证六　太阳二十五《伤寒悬解》
  29. 麻木《丹溪手镜》
  30. 麻黄证二　阳明十四《伤寒悬解》
  31. 麻木《幼科折衷》


解毒膏_《外科十三方考》_中医外科_【岐黄之术】

第十三方·解毒膏

第十三方·解毒膏

  • 上一页
  • 目录
  • 相关
  • 下一页

歌曰∶解毒膏药味不多，不离丹油共粉陀，桃槐柳桑发芨蔹，木鳖防甲与黄芍，堪叹诸医多味者，几见膏药起沉 。

【处方】 白芷 白蔹 白芨 川乌 草乌 黄芩 独活 细辛（各一钱五分）荆芥 栀子 连翘 羌活 黄连 阿胶 海藻 山甲 昆布 大黄 木鳖 血余 赤芍 薄荷 牛膝 木瓜 防风 石燕 海带 黄柏 桃枝 柳枝 桑枝 杉枝 天丁 密陀僧（各一两） 水粉（四两炒过） 黄丹（三两） 香油（八两）

【制法】 上为咀片，将香油入锅熬之，投前药（除血余、黄丹、陀僧、铅粉四味）入内熬枯，去渣滤过，然后下铅粉（先 过）、血余、陀僧、黄丹，至漆黑、滴水成珠时停火，收入罐内备用。

【用法】 用时以软纸摊贴之。

初因此方属于师授，故常用之，后试用别本处方，欲对比疗效，然连试数方，均不相上下，为了简化处方，乃改用下方，更得理想斩获。

白芨（三钱） 白蔹（三钱） 番木鳖（一两） 露蜂房（三钱） 蛇蜕（钱半） 山甲（三钱）铅粉（一两） 陀僧（一两） 桑枝 槐枝 桃枝（各三十寸） 血余（如鸡子大一团） 马齿苋（五斤煮汁兑入）

将各药共合一处，用香油一斤同入锅中，炸枯去渣，然后加入铅粉、陀僧，再熬至滴水成珠时，收贮备用。此膏勿论何种阳症疮毒，皆可贴用，疗效极佳，有时亦加入大黄、赤芍二味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二方·麻凉膏
  • 当前页：第十三方·解毒膏
  • 下一页：十八问答
<<< 返回本书目录
  1. 解毒防风汤【方剂大全】
  2. 解毒膏【方剂大全】
  3. 解毒锭【方剂大全】
  4. 解毒行血膏【方剂大全】
  5. 解毒定痛汤【方剂大全】
  6. 解毒合白虎汤【方剂大全】
  7. 解毒地黄丸【方剂大全】
  8. 解毒和中汤【方剂大全】
  9. 解毒地黄汤【方剂大全】
  10. 解毒护童膏【方剂大全】
  11. 解毒丹【方剂大全】
  12. 解毒化斑汤【方剂大全】
  13. 解毒丹《外科传薪集》
  14. 解毒化热汤【方剂大全】
  15. 解毒大青汤【方剂大全】
  16. 解毒化滞汤【方剂大全】
  17. 解毒大表汤【方剂大全】
  18. 解毒回生丹【方剂大全】
  19. 解毒承气汤【方剂大全】
  20. 解毒活血汤【方剂大全】
  21. 解毒部《本草易读》
  22. 解毒剂【方剂大全】
  23. 解毒槟榔丸【方剂大全】
  24. 解毒济生汤【方剂大全】
  25. 解毒必胜散【方剂大全】
  26. 解毒济阴汤【方剂大全】
  27. 解毒百用膏【方剂大全】
  28. 解毒金药散【方剂大全】
  29. 解毒拔云散【方剂大全】
  30. 解毒救苦汤【方剂大全】
  1. 解毒膏《外科十三方考》
  2. 解毒防风汤《外科理例》
  3. 解毒功能降低《病理生理学》
  4. 解毒丹《外科传薪集》
  5. 解毒活血汤《医林改错》
  6. 解毒部《本草易读》
  7. 解毒散《冯氏锦囊秘录》
  8. 解毒必胜散《博济方》
  9. 解毒散《外科理例》
  10. 解毒《松峰说疫》
  11. 解毒散《外科传薪集》
  12. 解毒《本草求真》
  13. 解毒散《是斋百一选方》
  14. 解毒《新修本草》
  15. 解毒生化丹《医学衷中参西录》
  16. 解毒《本草经集注》
  17. 解毒汤《奇方类编》
  18. 解毒《中医词典》
  19. 解毒汤《万氏秘传片玉心书》
  20. 解痘毒方《回生集》
  21. 解毒丸《三因极一病证方论》
  22. 解痘毒《奇效简便良方》
  23. 解毒丸《三因极一病证方论》
  24. 解豆腐毒门主方《疡医大全》
  25. 解毒雄黄丸《三因极一病证方论》
  26. 解大黄法《冯氏锦囊秘录》
  27. 解毒雄黄丸《太平惠民和剂局方》
  28. 解春心动泄药《毓麟验方》
  29. 解毒雄黄丸《医学心悟》
  30. 解处《中医词典》
  31. 解毒药散方《备急千金要方》


十八问答_《外科十三方考》_中医外科_【岐黄之术】

十八问答

十八问答

  • 上一页
  • 目录
  • 相关
  • 下一页

一问曰∶何为脑花？答曰∶脑为诸阳之首，乃经络之总会也。花者如莲房样，或有数孔，或有十数孔，初起如粟米大，微疼微痒，三、四日间则作热发疼，其毒亦渐长，无脓红肿，十数日后出脓者，则易治，若不出脓，中间烂如败絮棉团者，则难治。问曰∶当何以治之？答曰∶初起者以“麻凉膏”敷之，再以“熏洗汤”熏洗之，待脓出尽时，以“解毒膏”贴之，俟腐肉落尽，方可生肌；如气血盛而脉洪大者，可内服“中九丸”，其毒即可渐退而愈。昔有一妇人生此疮，无花如馒头样，红肿无孔，此为脑痈，不可以花法治之，因经他人敷草药过多，致表皮变硬，人皆以无名肿毒治之，故多不应；余以“化肉膏”贴之，并用针开孔出脓，惟此后脓久不干，又用药线插之方愈。

二问曰∶何为对口花、对口疽、对口疔？答曰∶花者眼多；疽者顶平；疔者顶尖多痒。又问曰∶三者何以治之？答曰∶名虽不同，其治则一。头者经络之径路，前有口舌相干，不可言易，先须认清五善、七恶，治疗方有把握。如在十余日间有脓者，则易治，如不成脓，如一包败絮者，则难治。治法可内服“中九丸”，外敷“麻凉膏”，再用熏洗之法，自易痊愈；如有管者，当用药线取之，然后再以生肌药敛口。

三问曰∶何为背花？答曰∶背花者其毒极重，脏腑皆系于背，故背心生毒，要有脓出方为顺症，烂肉落尽知痛者，方好治。若初起如粟米大，兼有脓头者，不拘老幼，即灸艾火十余壮，其毒即出。此种病候，丸药取效者多，汤剂见效者少。患此症者，须饮食、二便如常，有脓，周遭没有乌肉，兼知痛痒，方为善症。治法则一，可内服“中九丸”，外用“化肉膏”化去腐肉，自易痊愈。

四问曰∶疔毒起于何经？答曰∶起于心经，乃极热恶症。发于六腑者易治，发于五脏者难治，不痛不痒，周遭乌黑者难治。疔有三十六种，外有五种不测之症，或食牛羊犬马，或饮酒毒物而生，初起不疼不痒，或出水，或翻花，或无头，不作脓，如冬瓜皮样，或头白，或乌黑，通走九窍，眼耳鼻口舌骨里，有生脓血，由头面传于咽喉者必死。且疔生二、三日，必有外征确候，生于头面者，将走黄时，咽喉必痛；生于手足者，将走黄时，腋下必有疙瘩，其疔之附近，亦必有红线内攻，与他疮殊异。凡初起时，如粟米大作痒，搔之不疼，未老先白头，三、四日后潮热寒战， 硬如疔，或者出水，或者作疼，五、六日作紫青色，可内服“疔毒复生汤”（银花、生栀、骨皮、大力、木通、连翘、川军、花粉、公英、菊花、乳香、没药，水煎服），外以针刺红线出血，涂以旱菸油，再以鲜马齿苋、鲜柏叶、明矾、鸡子清，捣烂涂疔。诀云“治疔先刺血”是也。如手脚生疔，疼痛难忍者，以热香油洗之，再以虾蟆皮贴之。又有一种麻子疔者，此起彼伏，连绵不已，是为恶症，可用“太岁墨”内服、外敷，可以化险为夷。

疔疮形象歌初起如粟痒微生，未老白头痛渐增，一烧二热寒战起，三四发 硬如钉，破皮出水疼痛少，五朝红紫六日青，人若犯此无脓症，先定吉凶办前程。

五问曰∶鬓疽、鬓漏、耳门痈，三者何辨？答曰∶疽者生于鬓毛间，状如疖子；平头起者为痈，疼痛非常，或远年不收口者为鬓漏。初起者，先以“太岁墨”涂之，继服“金蚣丸”，再服“中九丸”自愈。耳门痈者，生于耳门之间，三者虽然不同，而治法则一，相症施治，不可拘泥。

六问曰∶何为痰核、瘰 ？答曰∶痰核仅一、二相连；瘰 则重台、子母，三、五不等，或有十余枚成串者。毒痰毒血，只有二大原因，俱以行痰、顺气、软坚、开郁之法治之。凡症初起，或用海藻、昆布、螵蛸、海带等药生效者有之，或用斑蝥、全蝎等物攻下者有之，或有用草药内服、外敷者有之。如用此数法均不生效时，硬者自以内消为上，未穿溃者则用“化肉膏”敷贴，以药线落子，七日见功；如浮肿不消者，可用“金蚣丸”、“中九丸”同服，“紫霞膏”亦有奇效。更有马刀 ，坚硬如石，多在耳前、耳后，缺盆、颊车等处，坚而不溃，平而不尖，赤色如火烧烙，极痛难忍，急以“金蚣”、“中九”二丸服之，如不生效，则无方可治。痰核则子午潮烧，是为痨病，亦多难治。

七问曰∶何为项下桃、担肩瘤、窜胁痈？答曰∶毒生于颚下者名项下桃；生于肩井上者名担肩瘤；生于胁下者为窜胁痈。治法无二，可照前方选用。

八问曰∶何为暗门闩？答曰；生于耳根下对喉处，如门之有闩，故曰暗门闩。其治法与痈疽同。

九问曰∶何为乳痈、乳岩、乳花？答曰∶乳痈初起，红肿痛甚，或六、七日成脓，或十余日成脓，或因有孕而内吹之，或因乳子而外吹之，皆为此病根源。初起可用蒲公英同酒糟捣敷之，或以白头翁叶同酒糟捣敷之，或用马前子去皮毛，香油炸透研末，黄酒冲服一分亦可，见汗即愈。乳岩则因七情气郁而成，初起形如豆大，至四、五年时，乃渐大如弹子，或十余年方始发作，其硬如石，溃则状如山岩，故名乳岩。治法服“金蚣丸”、“中九丸”后而生脓者，则为可治之症，若年久溃而不敛者难治。尤忌开刀，可令人血出不止。倘有五善而无七恶者，尚属可治，否则百无一生。乳花者状如背花，眼多肉绽，治法亦同。若三症毒未成脓者，俱可用内服仙方活命饮（山甲钱半，草节钱半，防风七分，归尾一钱，陈皮七钱，银花二钱，乳香一钱，没药一钱，花粉一钱，贝母七分，白芷梢七钱，头剂用生军二钱，酒煎服，二剂则去大黄），或“神效栝蒌散”及“连翘金贝散”等，亦可痊愈。

十问曰∶对心漏、对心痈，何以治之？答曰∶照前痈疽、漏疮、窜胁痈等法治之，或可获万一生望，因此属于绝症也。

十一问曰∶何为上肚角、下肚角，鱼口、便毒，及阴疳、斗精疮？答曰∶上肚角平脐，去脐四指；下肚角去前阴上三指，胯眼上二指；鱼口在胯眼，其形长；便毒同部位，其形圆，与前诸症同一治法。鱼口便毒初起用“通圣散”，加蜈蚣去头足三分，清油炙过，全蝎去头尾，洗去盐，三分，山甲五分炒，僵蚕五分炒，制乳香五分，制没药五分，此六味共研细末，冲入煎药中服之，其毒即下，若年远日久者，则不必服此药，可照前法治之。

阴疳与蜡烛花不同，阴疳或破皮，或作痒，或疼痛，或皮烂；蜡烛花则必先有一小子，或作痒，或作疼，渐烂开，出脓水，周遭渐大，长成肉球，其阴茎则烂而开花。治法先用“化肉膏”化去肉球，再用广锡二钱，水银一钱，于铁勺中熔化搅匀后，倾出冷定，研为细末，与天然散三钱和匀，干掺患处，内服“中九丸”。若烂至阴，则成斗精疮时，有如黄油或如肉之物斗出，乃淫精风火湿热所出，可用“天然散”，加轻粉二钱，制儿茶一分，石膏一分，制铜绿一分，醋煮石青一分，共研细末，有水则干掺，无水则用公猪胆汁调搽，内服“中九丸”，即可渐痊。

十二问曰∶卵 、卵痈、卵花、卵漏，何以辨别？答曰∶卵者睾丸也，俗名卵子，如肿而成脓，必要针开。卵痈者皮红肿大，毒在皮上。卵花者在肿处溃七、八眼，厥状如花。卵漏者内穿一、二眼，出清脓黄水，日久不干。此皆湿热下坠膀胱，或者酒色过度而成，此毒甚有卵子裂破而人不死者，亦有因患梅毒，其毒未尽而发此症者。治法外以紫苏叶包之，并干掺“天然散”加赤石脂，内服“中九丸”。其余一切卵症，均可照此治法。

十三问曰∶附骨 、附骨痈、附骨疽、附骨漏，何以分别？答曰∶毒在胯尖上，不红肿，有时而胯上作痛，有时而胯下作痛，时上时下，时好时歹，如胫骨样，至于时久而痛在一处，皮肤如故，按之则疼痛，而现形不测，此为附骨疽也。治法内服“中九丸”，外以“化肉膏”贴之，脓成者则针之。附骨 、附骨痈，则必先潮热，或乍寒乍热，先则骨肉作疼，继则皮上红肿而硬，亦有因伤寒后而成此毒者，名为汗后脱遗，痛不可忍。治法外以“麻凉膏”贴敷，内服“中九丸”。至于附骨漏者，必先因患痈疽 时，久不收口，风邪内侵，兼之病者求功太急，致腐肉未化，毒出未尽，因之时久成茧成漏，脓水不干。

治法必须取出多骨，化茧去腐，后上“天然散”，服“中九丸”，方可痊愈。他如汗后脱遗，在未穿溃时，亦有用蜡、醋调陈米粉敷之而愈者。

十四问曰∶鹤膝风、鹤膝痈、人面疮、 疮，何以别之？答曰∶鹤膝风者膝关节常常疼痛，时久后则膝头肿大，如鹤之膝，故名鹤膝。治法内服止痛药；外用牛皮胶蒸化，入生姜汁调和成膏贴之。鹤膝痈以红肿痛者为佳，若不红、不肿、不痛，且不作脓者，便不可治；若现出头来，终成绝症。人面疮者，膝上生一肉瘤，如人面样，耳目口鼻毕具，患此症者，百难一痊。治法但以川贝一味研末敷之，是否能愈，姑尽人事。 疮者生在 儿骨上，或因外面跌破皮肉，受风作痒，搔抓而成，或因疳毒愈后复发而成，或因风热、湿毒未尽驱除而成。治法若不痒者，以“紫霞膏”贴之，内服“中九丸”，或用轻粉五分，生猪板油二两，同新蒸出之馒头皮共捣，涂之亦妙。

十五问曰∶裙边疮、蹭 、踝花、鹅掌疔、鹅掌风、牛皮癣，何以别之？答曰∶裙边疮妇人多有之，因搔抓破皮，肌肉溃烂，年深日久，风湿热交炽，或因香港脚而血脉不行，致成此症，其疮大多难治。盖足为诸阴之所会，肌肉浅薄，气血难到，故治疗不能速愈，可用“紫霞膏”或“白玉膏”贴之，兼用熏洗等法，一方用好醋二碗，入土罐内，将白蜡树叶不拘多少，入罐同煮，俟煮至一碗时，再入轻粉二钱，稍煮之后，用蜡叶贴之即愈。

蹭生于脚蹭上，穿头出脓者易治，如穿头后，日久年深，不能收口者难治，当以药线治之。踝花生于螺蛳骨上，有眼出脓，须用药线夺下方好，若眼多而七恶有一、二见者，多不可救。鹅掌疔生于脚板心，其状如瘤，出水流脓，若日久不收口者，当用药线落瘤，并去败物，方可生肌。鹅掌风系生过杨梅毒疮，服药过急，收毒入内，不能发出，故发生此疮，可内服“中九丸”，外用桐油搽之，兼用黑牛粪烧烟熏之，即可痊愈。牛皮癣生于颈项及腰腕、胯腿之间，皆由风热之毒中于肌肤，必用银针外刺截住，以川槿皮磨醋搽之，内服“中九丸”，或用烟硫、石青、生巴豆、川槿皮、锅烈搽之，无不愈者。

十六问曰∶何为痔漏？答曰∶痔生于肛门弦上，如榴子样者为痔，有眼孔而出脓水者为漏。痔有二十四种，名虽不同，根源皆为湿热下注，或酒色劳碌所伤而成。少年发者极少，至四五十岁时发者甚多。治法若痔上有眼者，以药线插之，其绵管即落，外用“天然散”加赤石脂搽之，“生肌膏”盖之，再加银翠、石青更妙。若是血痔，可内服“中九丸”，若是通肠痔漏，则先用三丫草（即牛蒡子草）透入肠内，然后插入药线，自能渐愈。

十七问曰∶口内有虫疳、热疳、走马牙疳等症，何以别之？答曰∶虫疳者是肉内有虫，逞及傍骨，烂出肉如败絮是也。走马牙疳者口唇俱肿，外是好皮，内肉腐烂，鼻梁俱脱，鼻腐烂如柑子皮是也，甚则眼耳口鼻，俱不可救，用醋洗去烂肉见血者，十有一、二可治。治法用锅烈、铜绿、天然散各二分，药线末一分半，烟硫二厘，冰片三厘，共和匀撒之，内服“中九丸”。此症如烂去皮肉，出水出脓者好治；如烂来像肝子样，又无脓血者，则不可治。热疳则不过牙龈出血，洗搽之法，俱与上同，或以人中白 过，同白颈蚯蚓、白砒（枣肉烧过）研末，搽之亦佳。

十八问曰∶何为鹅口疮？答曰∶满口舌上俱是白皮，口内流涎是也。治法以黄连、干姜、炒蒲黄各等分，为末搽之，出涎即愈。

又喉中有暗门闩是为喉痈，傍咽舌两边有两个肉瘤，如有眼，即以药线插入眼内落瘤，吹药生肌敛口。又有牙眶骨上生痰痈，坚硬如石，发作时牙眶肿胀，歪在一边，可用披针开眼，上入药线，此为恶症，十中难愈一、二，此症前未详及，故重言之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三方·解毒膏
  • 当前页：十八问答
  • 下一页：瘰
<<< 返回本书目录
  1. 十八问答《外科十三方考》
  2. 十八症【中药大全】
  3. 十八味丁沉透膈汤【方剂大全】
  4. 十宝丹《外科传薪集》
  5. 十八伤《寿世传真》
  6. 十宝丹【方剂大全】
  7. 十八难《难经悬解》
  8. 十宝散【方剂大全】
  9. 十八脉形歌《丹台玉案》
  10. 十弊论《宁坤秘籍》
  11. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  12. 十补丸【方剂大全】
  13. 十八反药性《药鉴》
  14. 十补圆【方剂大全】
  15. 十八反歌诀《本草便读》
  16. 十不治症《跌打损伤方》
  17. 十八反歌《珍珠囊补遗药性赋》
  18. 十产论《医学心悟》
  19. 十八反(二首并出儒门事亲)《医经国小》
  20. 十传《幼科铁镜》
  21. 十八反《儒门事亲》
  22. 十大功劳（图）【中药大全】
  23. 十八反《古今医统大全》
  24. 十大功劳根【中药大全】
  25. 蒒实【中药大全】
  26. 十大功劳叶【中药大全】
  27. 蓍实【中药大全】
  28. 十滴水软胶囊【方剂大全】
  29. 蓍实《证类本草》
  30. 十萼茄【中药大全】
  1. 十八问答《外科十三方考》
  2. 十八味丁沉透膈汤《太平惠民和剂局方》
  3. 十宝丹《外科传薪集》
  4. 十八伤《寿世传真》
  5. 十宝汤（加减十宝汤）《是斋百一选方》
  6. 十八难《难经悬解》
  7. 十弊论《宁坤秘籍》
  8. 十八难《难经》
  9. 十补丸《三因极一病证方论》
  10. 十八脉形歌《丹台玉案》
  11. 十补丸《太平惠民和剂局方》
  12. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  13. 十补丸《医学心悟》
  14. 十八剂《中医词典》
  15. 十补丸《是斋百一选方》
  16. 十八喉风《中医词典》
  17. 十补丸方《临症验舌法》
  18. 十八反药性《药鉴》
  19. 十不治《友渔斋医话》
  20. 十八反歌诀《本草便读》
  21. 十不治证《证治准绳·疡医》
  22. 十八反歌《珍珠囊补遗药性赋》
  23. 十不治症《跌打损伤方》
  24. 十八反（二首并出儒门事亲）《医经国小》
  25. 十产论《医学心悟》
  26. 十八反《医旨绪余》
  27. 十朝《医述》
  28. 十八反《儒门事亲》
  29. 十传《幼科铁镜》
  30. 十八反《古今医统大全》
  31. 十大将军冲翳散《眼科秘诀》


瘰_《外科十三方考》_中医外科_【岐黄之术】

瘰

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

瘰 为疡科中最难治之一种顽固症候，其症之成也，往往三五成群，牵藤成串，故有串之称，亦有窜胸窜胁者，种种现象不一而足，溃后则脓水常流，终岁穷年，缠绵不愈，名虽有五，治法则一。在初起时可用紫背天葵草服之，或以紫花地丁草服之，间有愈者，如不愈而反扩大时，则当以顺气行痰、开郁软坚之方（顺气消痰饮）主之，方如次∶

石燕（一对入锅炭火 红醋淬七次为末） 陈皮 半夏 茯苓（各五钱） 广香（三钱） 海藻 海带 昆布（各一两） 槟榔（五钱） 防风（三钱） 川芎 枳实 白芷 夏枯草（各五钱） 黄连 黄芩 栀子（各一钱） 赤芍 桔梗（各三钱）

或水煎服，或成丸服均可，或兼服金蚣丸更妙。

如系男子，则加入知母、黄柏各八分；如系女子，则加入当归、地黄、川芎、白芍各八分。如有孕者，则忌金蚣丸，恐其伤胎。

此方久服之后，消散者有之；如不消时，则有落核一法，内服中九丸兼金蚣丸，如未穿颈者，以化肉膏贴于头上，俟肉变黑色而不疼痛时，用针剥开一孔，插入药线，一日一插，至七日后，核必自行落出（凡上药线，当以鸡蛋油搽于孔部，以减少其疼痛，然后以解毒膏掩盖之）。用熏洗汤洗净污浊后，用加味天然散加细药，生肌平口，须忌发物，免碍药效。加味天然散乳香 没药 儿茶 血竭（各一钱） 赤石脂（三钱） 海螵蛸（三钱） 冰片（一分）

如系冬月则加龙骨、象皮各三钱。

上共研细末，加入天然散中用之，约一月久可愈。

大药方（能消百毒，去腐烂，即药线方）

白砒（三钱） 明矾（七钱）

先将矾末铺入锅内，次将砒放在矾中心，滴清油五、六滴，候烟消尽，取出听用。如疮口烂大时，用清油、白蜡煎溶，入大药在内，以油纸敷贴。

小药方（能缩血，干脓水）

蚊蛤一个，开一口，灌入明矾末于内，用皮纸封固，火中烧至内部呈黑色时，取起研为细末，入生肌散用。

脱茧风凉膏（上大药后，以此方润茧，其核自落）

煮鸡蛋五个，去白留黄，同麻油久煎去渣，倾入碗内，加雄黄五钱为末，入油内搅匀，敷搽患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八问答
  • 当前页：瘰
  • 下一页：痰核
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《外科十三方考》
  2. 瘰《万氏秘传外科心法》
  3. 瘰《保幼新编》
  4. 瘰《女科撮要》
  5. 瘰病《幼幼新书》
  6. 瘰《慈幼便览》
  7. 瘰部论《外科启玄》
  8. 瘰《女科要旨》
  9. 瘰风《重楼玉钥》
  10. 瘰《时方妙用》
  11. 瘰寒热《圣济总录》
  12. 瘰《外科全生集》
  13. 瘰候《巢氏病源补养宣导法》
  14. 瘰《医门补要》
  15. 瘰候《诸病源候论》
  16. 瘰《扁鹊心书》
  17. 瘰候《诸病源候论》
  18. 瘰《立斋外科发挥》
  19. 瘰候（幼幼汇集 下）《古今医统大全》
  20. 瘰《脉因证治》
  21. 瘰结核《圣济总录》
  22. 瘰《古今医彻》
  23. 瘰结核方四首《外台秘要》
  24. 瘰《活幼心书》
  25. 瘰结核瘿瘤马刀论治《类证治裁》
  26. 瘰《活幼心书》
  27. 瘰久不瘥《圣济总录》
  28. 瘰《外科启玄》
  29. 瘰溃烂秘方《华佗神方》
  30. 瘰《秘传证治要诀及类方》
  31. 瘰烂法《疯门全书》


痰核_《外科十三方考》_中医外科_【岐黄之术】

痰核

痰核

  • 上一页
  • 目录
  • 相关
  • 下一页

痰核者其核亦成串，三、五不等，多生于左右二颊下，或左右二颏，有气、血、风、痰、酒之五种，名虽有五，而其根则一，惟治法当分别虚实，不可笼统。男子在未患痰核之先，原患火症者，则为火盛生痰；妇人在未患痰核之先，先患火症，如子午潮烧，体质虚弱，而后生痰核者（即腺痨），可照瘰 方法治之，以落其核。惜乎十有九皆不可治，事前当使病家知道，免致医治不愈时，召来毁誉。其治疗法与瘰 同，服中九丸，贴解毒膏，落核之后，亦以熏洗汤洗之，再用加味天然散收功。

凡寒痰凝结者，最忌贴凉膏，服凉药，治法服中九丸或阳和汤为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：痰核
  • 下一页：鬓疔
<<< 返回本书目录
  1. 痰核《周慎斋遗书》
  2. 痰核【中药主治】
  3. 痰核《外科十三方考》
  4. 痰核【方剂主治】
  5. 痰核《目经大成》
  6. 痰核瘰疬膏【方剂大全】
  7. 痰多、咳嗽3年余《名师垂教》
  8. 痰火《医学传灯》
  9. 痰毒煎【方剂大全】
  10. 痰火《张氏医通》
  11. 痰喘眼症《眼科阐微》
  12. 痰火《张聿青医案》
  13. 痰喘亡阴《洄溪医案》
  14. 痰火《周慎斋遗书》
  15. 痰喘气急痧《痧胀玉衡》
  16. 痰火闭症《笔花医镜》
  17. 痰喘门《幼科推拿秘书》
  18. 痰火闭症《幼科概论》
  19. 痰喘门《王旭高临证医案》
  20. 痰火辨惑《痰火点雪》
  21. 痰喘咳嗽门《针灸大成》
  22. 痰火草【中药大全】
  23. 痰喘咳嗽部《神应经》
  24. 痰火潮热《痰火点雪》
  25. 痰喘【方剂主治】
  26. 痰火骨蒸《痰火点雪》
  27. 痰喘【中药主治】
  28. 痰火昏蒙症《眼科阐微》
  29. 痰喘《寿世保元》
  30. 痰火戒忌《痰火点雪》
  1. 痰核《外科十三方考》
  2. 痰核《周慎斋遗书》
  3. 痰核秘方《华佗神方》
  4. 痰核《丁甘仁医案》
  5. 痰核围药方《急救广生集》
  6. 痰核《外科大成》
  7. 痰候《诸病源候论》
  8. 痰核《目经大成》
  9. 痰候《诸病源候论》
  10. 痰核《中医词典》
  11. 痰话《中医词典》
  12. 痰核《中医名词词典》
  13. 痰火《中医名词词典》
  14. 痰臌似胎案《评注产科心法》
  15. 痰火《医学传灯》
  16. 痰膈《金匮翼》
  17. 痰火《张氏医通》
  18. 痰膈《中医词典》
  19. 痰火《张聿青医案》
  20. 痰呃《中医词典》
  21. 痰火《明医指掌》
  22. 痰多沫《中医词典》
  23. 痰火《周慎斋遗书》
  24. 痰多、咳嗽3年余《名师垂教》
  25. 痰火《校注医醇剩义》
  26. 痰多《明医指掌》
  27. 痰火闭症《笔花医镜》
  28. 痰毒牙痛《中医词典》
  29. 痰火闭症《幼科概论》
  30. 痰毒敷药方《急救广生集》
  31. 痰火辨惑《痰火点雪》


鬓疔_《外科十三方考》_中医外科_【岐黄之术】

鬓疔

鬓疔

  • 上一页
  • 目录
  • 相关
  • 下一页

鬓疔生于太阳下，左右形一样，头尖如疖，坚硬如石，起初顶上如粟米大，起白泡，或痒或痛，色红者吉，紫黑者凶，治法内服中九丸，兼服千金内托散（即十宣散）。方如下∶

川芎 当归 生地（各八分） 赤芍 白芷 防风（各三钱） 黄 （一钱） 栀子 连翘 荆芥 白术 黄芩（各八分） 茯苓 银花 人参 甘草（各三分）

上煎服。有脓者可治，无脓者难治，故可以预决生死。

外治法∶或贴麻凉膏，或涂太岁墨以止其痛，兼用熏洗汤洗之，俟六、七日后，红色或乌色回弦，起白浆泡产脓，头顶上不硬而棉软，饮食如常者，是为可治之症。若痛不止，乌黑如前，又不成脓者，其症危矣。当辨五善、七恶，以决生死存亡；如成脓之症，已经溃烂化脓者，可以清油、黄蜡、隔纸膏等贴之∶

隔纸膏方

乳香 没药 血竭（各一钱） 轻粉（二钱） 银朱（二钱） 铅粉（三钱） 朱砂（二钱）冰片（一分） 石钟乳（三钱 过）

上共为末，用清油四两，黄蜡四两，入锅熔化取起，瓷碗贮之，候冷定，入药在内搅匀，以棉纸摊膏，贴于患处，一日两换。贴去腐肉后，视其肉色如石榴尖样时，用熏洗汤洗净，贴解毒膏，掺加味天然散，生肌、平口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰核
  • 当前页：鬓疔
  • 下一页：鬓疽
<<< 返回本书目录
  1. 鬓疔《外科十三方考》
  2. 鬓疽《景岳全书》
  3. 髌周指压痛【疾病症状】
  4. 鬓疽《立斋外科发挥》
  5. 髌下疼痛【疾病症状】
  6. 鬓疽《外科理例》
  7. 髌前空虚感【疾病症状】
  8. 鬓疽《外科启玄》
  9. 髌腱断裂【疾病大全】
  10. 鬓疽《外科十法》
  11. 髌后疼痛【疾病症状】
  12. 鬓疽《外科十三方考》
  13. 髌后捻发音【疾病症状】
  14. 鬓疽《续名医类案》
  15. 髌骨疼痛【疾病症状】
  16. 鬓疽《医宗金鉴》
  17. 髌骨软化症【疾病大全】
  18. 鬓疽论《青囊秘诀》
  19. 髌骨软化【疾病症状】
  20. 鬓疽论《外科正宗》
  21. 髌骨缺失或发育不良【疾病症状】
  22. 鬓疽门《辨证录》
  23. 髌骨劳损【疾病症状】
  24. 鬓疽门主论《疡医大全》
  25. 髌骨骨折【疾病大全】
  26. 鬓疽-外科理例（下）《古今医统大全》
  27. 髌骨骨折《家庭医学百科-医疗康复篇》
  28. 冰【中药大全】
  29. 髌骨骨折《骨科学》
  30. 冰白散【方剂大全】
  1. 鬓疔《外科十三方考》
  2. 鬓边疽有数年不愈者《回生集》
  3. 鬓发《万氏秘传外科心法》
  4. 鬓《中医词典》
  5. 鬓骨《中医词典》
  6. 髌阵挛、踝阵挛《神经精神疾病诊断学》
  7. 鬓脚《中医词典》
  8. 髌上滑囊区血肿《中医伤科按摩学》
  9. 鬓疽《景岳全书》
  10. 髌骨折《中医词典》
  11. 鬓疽《中医词典》
  12. 髌骨软化症《骨科学》
  13. 鬓疽《外科十法》
  14. 髌骨骨折《骨科学》
  15. 鬓疽《医宗金鉴》
  16. 髌骨骨折《家庭医学百科-医疗康复篇》
  17. 鬓疽《续名医类案》
  18. 膑骨《中医词典》
  19. 鬓疽《证治准绳·疡医》
  20. 膑《中医词典》
  21. 鬓疽《外科心法要诀》
  22. 膑《经络全书》
  23. 鬓疽《外科理例》
  24. 濒湖脉学白话解《中医词典》
  25. 鬓疽《外科启玄》
  26. 槟苏散《仁术便览》
  27. 鬓疽《立斋外科发挥》
  28. 槟连散《三因极一病证方论》
  29. 鬓疽《万氏秘传外科心法》
  30. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  31. 鬓疽《外科十三方考》


鬓疽_《外科十三方考》_中医外科_【岐黄之术】

鬓疽

鬓疽

  • 上一页
  • 目录
  • 相关
  • 下一页

鬓疽者生在鬓毛之间，形同疖子，其痒非常，大者为痈，小者为疽，远年不收口者为漏。其患之来也，因人素好浓味，屡受热症，故成此毒。其治法与鬓疔同，初起时以太岁墨搽之，先服金蚣丸，后服中九丸及十宣散，外用熏洗、生肌、平口法，只要成脓，无不愈者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬓疔
  • 当前页：鬓疽
  • 下一页：嘴疔（似指唇疔而言）
<<< 返回本书目录
  1. 鬓疽《医宗金鉴》
  2. 鬓疽论《青囊秘诀》
  3. 鬓疽《续名医类案》
  4. 鬓疽论《外科正宗》
  5. 鬓疽《外科十三方考》
  6. 鬓疽门《辨证录》
  7. 鬓疽《外科十法》
  8. 鬓疽门主论《疡医大全》
  9. 鬓疽《外科启玄》
  10. 鬓疽-外科理例（下）《古今医统大全》
  11. 鬓疽《外科理例》
  12. 冰【中药大全】
  13. 鬓疽《立斋外科发挥》
  14. 冰白散【方剂大全】
  15. 鬓疽《景岳全书》
  16. 冰柏丸【方剂大全】
  17. 鬓疔《外科十三方考》
  18. 冰草【中药大全】
  19. 髌周指压痛【疾病症状】
  20. 冰草白穗【中药大全】
  21. 髌下疼痛【疾病症状】
  22. 冰草根【中药大全】
  23. 髌前空虚感【疾病症状】
  24. 冰池散【方剂大全】
  25. 髌腱断裂【疾病大全】
  26. 冰豆膏【方剂大全】
  27. 髌后疼痛【疾病症状】
  28. 冰膏似雪【方剂大全】
  29. 髌后捻发音【疾病症状】
  30. 冰瓜散【方剂大全】
  1. 鬓疽《外科十三方考》
  2. 鬓疽《万氏秘传外科心法》
  3. 鬓疽（发颐、时毒、大头天行）《医学心悟》
  4. 鬓疽《立斋外科发挥》
  5. 鬓疽（外科理例 下）《古今医统大全》
  6. 鬓疽《外科启玄》
  7. 鬓疽论《青囊秘诀》
  8. 鬓疽《外科理例》
  9. 鬓疽论《外科正宗》
  10. 鬓疽《外科心法要诀》
  11. 鬓疽门（一则）《辨证录》
  12. 鬓疽《证治准绳·疡医》
  13. 鬓疽门主方《疡医大全》
  14. 鬓疽《续名医类案》
  15. 鬓疽门主论《疡医大全》
  16. 鬓疽《医宗金鉴》
  17. 冰《中医词典》
  18. 鬓疽《外科十法》
  19. 冰《本草备要》
  20. 鬓疽《中医词典》
  21. 冰《饮食须知》
  22. 鬓疽《景岳全书》
  23. 冰《本草从新》
  24. 鬓脚《中医词典》
  25. 冰《本草分经》
  26. 鬓骨《中医词典》
  27. 冰《本草撮要》
  28. 鬓发《万氏秘传外科心法》
  29. 冰《药性切用》
  30. 鬓疔《外科十三方考》
  31. 冰雹水《饮食须知》


嘴疔（似指唇疔而言）_《外科十三方考》_中医外科_【岐黄之术】

嘴疔（似指唇疔而言）
在线购买《外科十三方考》正版书籍

嘴疔（似指唇疔而言）

  • 上一页
  • 目录
  • 相关
  • 下一页

嘴疔者生嘴上，初起时可用艾火灸之，痒者须灸至痛，痛者须灸至痒。其治法与鬓疔同，敷搽、贴熏、服药，无有不愈者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬓疽
  • 当前页：嘴疔（似指唇疔而言）
  • 下一页：水疔
<<< 返回本书目录
  1. 嘴疔（似指唇疔而言）《外科十三方考》
  2. 嘴角降肌发育不良【疾病症状】
  3. 嘴唇肿治验《疫疹一得》
  4. 醉饱后筑踏内损死《洗冤集录》
  5. 嘴唇干裂《家庭医学百科-医疗康复篇》
  6. 醉汉步态【疾病症状】
  7. 钻牙疳《医宗金鉴》
  8. 醉魂藤【中药大全】
  9. 钻天杨【中药大全】
  10. 醉酒【疾病症状】
  11. 钻石风【中药大全】
  12. 醉酒【中药主治】
  13. 钻秆虫【中药大全】
  14. 醉酒的急救《现代院外急救手册》
  15. 钻地风【中药大全】
  16. 醉马草【中药大全】
  17. 钻地风《滇南本草》
  18. 醉头风饼儿【方剂大全】
  19. 钻齿疳门主论《疡医大全》
  20. 醉仙汤【方剂大全】
  21. 纂咽喉不治症《重楼玉钥》
  22. 醉仙虾《毓麟验方》
  23. 纂间《经络全书》
  24. 醉乡宝屑【方剂大全】
  25. 祖司麻【中药大全】
  26. 醉鱼草《本草纲目》完整版
  27. 祖氏鸿范《烂喉丹痧治宜论》《专治麻痧初编》
  28. 醉鱼草【中药大全】
  29. 祖师麻【中药大全】
  30. 醉鱼草花【中药大全】
  1. 嘴疔（似指唇疔而言）《外科十三方考》
  2. 嘴唇肿治验《疫疹一得》
  3. 嘴角疮秘方《华佗神方》
  4. 嘴唇肿《疫疹一得》
  5. 最适工作浓度的选择《免疫学和免疫学检验》
  6. 嘴唇干裂《家庭医学百科-医疗康复篇》
  7. 最效散《冯氏锦囊秘录》
  8. 钻牙疳《外科心法要诀》
  9. 晬时《中医名词词典》
  10. 钻牙疳《医宗金鉴》
  11. 醉饱后筑踏内损死《洗冤集录》
  12. 钻牙疳《中医词典》
  13. 醉酒的急救《现代院外急救手册》
  14. 钻地风《滇南本草》
  15. 醉头风《中医词典》
  16. 钻齿疳门主论《疡医大全》
  17. 醉吞水蛭《古今医统大全》
  18. 钻齿疳《中医词典》
  19. 醉仙丹《中藏经》
  20. 纂咽喉不治症《重楼玉钥》
  21. 醉仙丹秘方（华佗醉仙丹）《华佗神方》
  22. 纂神应经用针咒法《重楼玉钥》
  23. 醉仙散《冯氏锦囊秘录》
  24. 纂间《经络全书》
  25. 醉仙散《博济方》
  26. 祖氏鸿范《烂喉丹痧治宜论》《专治麻痧初编》
  27. 醉仙虾《毓麟验方》
  28. 祖气论《吴医汇讲》
  29. 醉乡宝屑《医学入门》
  30. 祖国医学中的心理治疗方法《医学心理学》
  31. 尊生救本篇《冯氏锦囊秘录》


水疔_《外科十三方考》_中医外科_【岐黄之术】

水疔

水疔

  • 上一页
  • 目录
  • 相关
  • 下一页

水疔不论何部以及四肢，皆可发生，初起时肤上麻痒，手搔之又觉疼痛，其色乌紫如疹，一发如雷，痛不可忍，疹处皮肉破烂出水，未到七日，或七日间烂成深坑，日夜呻吟者，多属凶多吉少。治法内服中九丸，兼服金蚣丸，外用太岁墨搽之，更以熏洗汤每日熏洗三次，痛则停止。有脓者可治，如无脓而烂至骨者，为不治之症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嘴疔（似指唇疔而言）
  • 当前页：水疔
  • 下一页：耳门痈
<<< 返回本书目录
  1. 水疔《外科十三方考》
  2. 水疔门主论《疡医大全》
  3. 水丁香【中药大全】
  4. 水冬瓜【中药大全】
  5. 水底龙【中药大全】
  6. 水冬瓜根【中药大全】
  7. 水底捞明月法《推拿抉微》
  8. 水冬瓜花【中药大全】
  9. 水的离子积和溶液的PH值《医用化学》
  10. 水冬瓜叶【中药大全】
  11. 水稻清乳汁【中药大全】
  12. 水豆瓣【中药大全】
  13. 水稻清【中药大全】
  14. 水痘《传染病》
  15. 水道穴【胸部腹部穴位】
  16. 水痘《痘疹心法要诀》
  17. 水道下肉线《沈氏女科辑要》
  18. 水痘《家庭医学百科-医疗康复篇》
  19. 水道涩痛【方剂主治】
  20. 水痘《小儿常见病单验方》
  21. 水疸《医经原旨》
  22. 水痘《医宗金鉴》
  23. 水葱【中药大全】
  24. 水痘《张氏医通》
  25. 水慈姑【中药大全】
  26. 水痘《证治准绳·幼科》
  27. 水冲脉【疾病症状】
  28. 水痘《中医儿科学》
  29. 水澄膏【方剂大全】
  30. 水痘【疾病大全】
  1. 水疔《外科十三方考》
  2. 水疔《中医词典》
  3. 水疔门主方《疡医大全》
  4. 水底捞月《中医词典》
  5. 水疔门主论《疡医大全》
  6. 水底捞明月法《推拿抉微》
  7. 水痘《默克家庭诊疗手册》
  8. 水底捞明月《幼科推拿秘书》
  9. 水痘《家庭医学百科-医疗康复篇》
  10. 水底《中医词典》
  11. 水痘《小儿常见病单验方》
  12. 水的硬度及微量元素含量《预防医学》
  13. 水痘《中医词典》
  14. 水的离子积《医用化学》
  15. 水痘《医宗金鉴》
  16. 水道下肉线《沈氏女科辑要》
  17. 水痘《冯氏锦囊秘录》
  18. 水道散《备急千金要方》
  19. 水痘《证治准绳·幼科》
  20. 水道出线《古今医统大全》
  21. 水痘《张氏医通》
  22. 水道《针灸学》
  23. 水痘《专治麻痧初编》
  24. 水道《中医词典》
  25. 水痘《中医儿科学》
  26. 水道《针灸大成》
  27. 水痘《痘疹心法要诀》
  28. 水疸《医经原旨》
  29. 水痘《传染病》
  30. 水丹《中医词典》
  31. 水痘露丹《幼幼集成》


耳门痈_《外科十三方考》_中医外科_【岐黄之术】

耳门痈

耳门痈

  • 上一页
  • 目录
  • 相关
  • 下一页

耳门痈者疮生耳内，其症多由积热而成，一边硬至耳很，红肿痛甚，初起用麻凉膏以止其痛，内服中九丸，兼服金蚣丸，以速散其毒，勿使久延酿成大患。此症定然成脓，治法与鬓疽同，内服中九丸，兼千金内托散，至七日后，耳内出脓，如脓久不干者，须用线末，以绵纸成条，粘惹药末插入耳内，连插数次，脓干即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水疔
  • 当前页：耳门痈
  • 下一页：暗门闩症
<<< 返回本书目录
  1. 耳门痈《外科十三方考》
  2. 耳门主论《疡医大全》
  3. 耳门穴【头部背面穴位】
  4. 耳闷【疾病症状】
  5. 耳门《张氏医通》
  6. 耳鸣《百病自测》
  7. 耳门《养生导引秘籍》
  8. 耳鸣《普济方·针灸》
  9. 耳门《养生导引法》
  10. 耳鸣《幼幼新书》
  11. 耳论《医贯》
  12. 耳鸣《张聿青医案》
  13. 耳轮发育不全【疾病症状】
  14. 耳鸣《针灸资生经》
  15. 耳漏【疾病症状】
  16. 耳鸣《证治准绳·类方》
  17. 耳聋左慈丸【方剂大全】
  18. 耳鸣《证治准绳·杂病》
  19. 耳聋治肺鼻塞治心《医学读书记》
  20. 耳鸣《中西医结合耳鼻喉科》
  21. 耳聋者肾虚之故《医学传心录》
  22. 耳鸣《自我调养巧治病》
  23. 耳聋有脓方《外台秘要》
  24. 耳鸣【疾病症状】
  25. 耳聋有脓《圣济总录》
  26. 耳鸣【中药主治】
  27. 耳聋丸【方剂大全】
  28. 耳鸣【方剂主治】
  29. 耳聋鼠胆丹【方剂大全】
  30. 耳鸣、耳聋《针灸学》
  1. 耳门痈《外科十三方考》
  2. 耳门痈《万氏秘传外科心法》
  3. 耳门主方《疡医大全》
  4. 耳门痈《中医词典》
  5. 耳门主论《疡医大全》
  6. 耳门前脉《中医词典》
  7. 耳秘方《华佗神方》
  8. 耳门骨伤《中医词典》
  9. 耳面肥疮《回生集》
  10. 耳门《针灸学》
  11. 耳鸣《中医名词词典》
  12. 耳门《养生导引法》
  13. 耳鸣《百病自测》
  14. 耳门《养生导引秘籍》
  15. 耳鸣《中西医结合耳鼻喉科》
  16. 耳门《张氏医通》
  17. 耳鸣《自我调养巧治病》
  18. 耳门《中医词典》
  19. 耳鸣《中医词典》
  20. 耳门《中医名词词典》
  21. 耳鸣《医学纲目》
  22. 耳门《针灸大成》
  23. 耳鸣《幼幼新书》
  24. 耳毛《中医词典》
  25. 耳鸣《医述》
  26. 耳脉案《类证治裁》
  27. 耳鸣《证治准绳·幼科》
  28. 耳脉《中医词典》
  29. 耳鸣《证治准绳·类方》
  30. 耳论《医贯》
  31. 耳鸣《证治准绳·杂病》


暗门闩症_《外科十三方考》_中医外科_【岐黄之术】

暗门闩症

暗门闩症

  • 上一页
  • 目录
  • 相关
  • 下一页

此病生于喉咙小舌之上，左右各有一个肉球，塞住喉咙，致水米不下，眼多有脓，形如烂东瓜状。治法以竹管一枝，内贮药线一条，以铁 顶住药线，入肉球内，一日插入药线一次，连插三日，其球即消，约六、七日间，即可痊愈八九；至喉咙不痛，能进硬食物时，以天然散生肌、平口，内服中九丸，兼服甘桔消痰饮∶

桔梗 豆根（各一钱） 栀子 连翘 防风 薄荷 甘草（各五分） 黄连（七分）大力子（一钱） 赤芍 白芷 川芎（各五分） 玄参 麦冬（各七分） 淡竹叶（五分，水煎服）

吹药

熊胆（三分） 宫粉（一分） 冰片（一分） 甘石（一钱） 明雄（一钱） 朱砂（五分） 豆根（一钱）

上共为末吹之，不过半月，即可痊愈，以加味天然散收口∶

加味天然散（此与前方不同）

赤石脂 龙骨 海螵蛸 冰片 儿茶 乳香 没药 血竭

上共为细末，加入天然散中用之，功能生肌、平口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳门痈
  • 当前页：暗门闩症
  • 下一页：项下桃
<<< 返回本书目录
  1. 暗门闩症《外科十三方考》
  2. 暗色丝孢霉病【疾病大全】
  3. 暗鳞鳞毛蕨【中药大全】
  4. 暗香汤【方剂大全】
  5. 胺类《医用化学》
  6. 暗治法《石室秘录》
  7. 按月受胎形症《女科旨要》
  8. 暗治饮【方剂大全】
  9. 按语八十五条《柳洲医话》
  10. 暗紫贝母【中药大全】
  11. 按穴却病手法论《幼科推拿秘书》
  12. 黯疔《医宗金鉴》
  13. 按胸腹《厘正按摩要术》
  14. 昂天莲【中药大全】
  15. 按弦搓摩法《推拿抉微》
  16. 凹甲【疾病症状】
  17. 按弦搓摩法《厘正按摩要术》
  18. 凹裂毛麝香【中药大全】
  19. 按五轮治疗捷法《异授眼科》
  20. 凹朴皮【中药大全】
  21. 按摩心包经流水声侦测点《人体使用手册》
  22. 凹头苋【中药大全】
  23. 按摩心包经《人体使用手册》
  24. 凹瓦韦【中药大全】
  25. 按摩推拿疗法《手穴手纹诊治》
  26. 凹陷瘢痕【疾病症状】
  27. 按摩疗法《针灸学》
  28. 凹陷性疤痕【疾病症状】
  29. 按摩法《伤科大成》
  30. 熬金樱膏法《古今医统大全》
  1. 暗门闩症《外科十三方考》
  2. 暗经《中医词典》
  3. 暗乳蛾《中医词典》
  4. 暗风《中医词典》
  5. 暗痧《中医词典》
  6. 暗发（骑马痈）《万氏秘传外科心法》
  7. 暗痧辨《痧胀玉衡》
  8. 暗疔《中医词典》
  9. 暗示与护理《医学心理学》
  10. 暗产须知《竹林女科证治》
  11. 暗适应和明适应《生理学》
  12. 暗产须防《竹林女科证治》
  13. 暗适应检查《眼科学》
  14. 暗产《中医词典》
  15. 暗痫《中医词典》
  16. 暗《中医词典》
  17. 暗痫《小儿卫生总微论方》
  18. 案扤《中医词典》
  19. 暗香汤《是斋百一选方》
  20. 胺类《医用化学》
  21. 暗治法《石室秘录》
  22. 胺碘酮《药理学》
  23. 黯疔《中医词典》
  24. 胺的性质《医用化学》
  25. 黯疔《医宗金鉴》
  26. 胺的构造、分类和命名《医用化学》
  27. 黯疔《外科心法要诀》
  28. 按诊《中医诊断学》
  29. 肮（háng杭）《中医词典》
  30. 按语八十五条《柳洲医话》
  31. 熬《中医名词词典》


项下桃_《外科十三方考》_中医外科_【岐黄之术】

项下桃

项下桃

  • 上一页
  • 目录
  • 相关
  • 下一页

此症生于腮下，结一大核，形如胡桃，若不受热，善于保重者，其核即软如棉，若偶有恼怒时，其核即硬大，牵连舌根，颇类重舌，以重舌之方治之，又多不效，故此症必须取核，方有痊愈希望。可照前痰核法落核，内服中九丸兼金蚣丸，其他熏洗、生肌、平口、诸法，皆与痰核相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暗门闩症
  • 当前页：项下桃
  • 下一页：马刀痰核
<<< 返回本书目录
  1. 项下桃《外科十三方考》
  2. 项腋头面诸经之次《类经》
  3. 项痛《针灸素难要旨》
  4. 项瘿论《小儿卫生总微论方》
  5. 项痛《黄帝内经太素》
  6. 项痈《续名医类案》
  7. 项上肉龟疮门主论《疡医大全》
  8. 项痈【疾病大全】
  9. 项软第二十五问《婴童百问》
  10. 象《本草纲目》完整版
  11. 项强痛《医碥》
  12. 象《本草纲目》图文版
  13. 项强痛《医碥》
  14. 象胆《本草纲目》完整版
  15. 项强《医宗金鉴》
  16. 象胆《雷公炮炙论》
  17. 项强《伤寒心法要诀》
  18. 象胆【中药大全】
  19. 项强《伤寒明理论》
  20. 象骨《本草纲目》完整版
  21. 项强《伤寒六书》
  22. 象骨【中药大全】
  23. 项强《伤寒六书》
  24. 象睛《本草纲目》完整版
  25. 项强《伤寒括要》
  26. 象皮《本草纲目》完整版
  27. 项强《伤寒大白》
  28. 象皮《本草新编》
  29. 项强《丹溪手镜》
  30. 象皮【中药大全】
  1. 项下桃《外科十三方考》
  2. 项痛《针灸素难要旨》
  3. 项昕《中医词典》
  4. 项痛《中医词典》
  5. 项腋头面诸经之次《类经》
  6. 项痛《黄帝内经太素》
  7. 项瘿论《小儿卫生总微论方》
  8. 项太阳《中医词典》
  9. 项痈《续名医类案》
  10. 项似拔《中医词典》
  11. 项痈《证治准绳·疡医》
  12. 项上肉龟疮门主论《疡医大全》
  13. 项与手争《中医词典》
  14. 项森《中医词典》
  15. 项中疽《中医词典》
  16. 项软第二十五问《婴童百问》
  17. 项中疽《证治准绳·疡医》
  18. 项软《中医词典》
  19. 项肿与头相统《古今医统大全》
  20. 项强有痰热客经《古今医统大全》
  21. 象《本草纲目》
  22. 项强穴《中医词典》
  23. 象《得配本草》
  24. 项强痛《医碥》
  25. 象胆《雷公炮炙论》
  26. 项强痛《医碥》
  27. 象豆《证类本草》
  28. 项强酸《广瘟疫论》
  29. 象皮《玉楸药解》
  30. 项强《伤寒括要》
  31. 象皮《中药炮制》


马刀痰核_《外科十三方考》_中医外科_【岐黄之术】

马刀痰核

马刀痰核

  • 上一页
  • 目录
  • 相关
  • 下一页

此症生于下颏对喉咙处，形圆如卵、坚硬如石，塞住喉咙，女人患者甚多，一起恼怒，即肿痛潮热，约七、八日后，即又如常。医治之法，以顺气行痰之剂为佳，内服中九丸兼金蚣丸，切戒针灸，不可落核，若微针破，即血出不止，且翻弦而不易收口，慎之。

若子午潮热，又有火症者（防成骨痨），十难一痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：项下桃
  • 当前页：马刀痰核
  • 下一页：乳花
<<< 返回本书目录
  1. 马刀痰核《外科十三方考》
  2. 马蹬草【中药大全】
  3. 马刀肉【中药大全】
  4. 马镫《本草纲目》完整版
  5. 马刀门主论《疡医大全》
  6. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  7. 马刀疮部《外科启玄》
  8. 马迪庵内人奇痰症《孙文垣医案》
  9. 马刀疮《外科启玄》
  10. 马瓞儿【中药大全】
  11. 马刀（马蛤）《本草纲目》完整版
  12. 马兜铃《本草纲目》完整版
  13. 马刀【中药大全】
  14. 马兜铃《本草乘雅半偈》
  15. 马刀《证类本草》
  16. 马兜铃《本草图经》
  17. 马刀《马培之医案》
  18. 马兜铃《本草易读》
  19. 马蛋果【中药大全】
  20. 马兜铃《本草择要纲目》
  21. 马丹阳天星十二穴治杂病歌《针灸大成》
  22. 马兜铃《雷公炮炙论》
  23. 马丹阳天星十二穴并治杂病歌《针灸大全》
  24. 马兜铃《药笼小品》
  25. 马丹阳天星十二穴《类经图翼》
  26. 马兜铃《证类本草》
  27. 马厨疟痢并发（有发明）《孙文垣医案》
  28. 马兜铃《本草纲目》图文版
  29. 马齿粥【方剂大全】
  30. 马兜铃（图）【中药大全】
  1. 马刀痰核《外科十三方考》
  2. 马刀门主论《疡医大全》
  3. 马刀侠瘿《中医名词词典》
  4. 马刀挟瘿《中医词典》
  5. 马登风《中医词典》
  6. 马刀疮部《外科启玄》
  7. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  8. 马刀疮《万氏秘传外科心法》
  9. 马迪庵内人奇痰症《孙文垣医案》
  10. 马刀疮《外科启玄》
  11. 马颠《千金翼方》
  12. 马刀疮《中医词典》
  13. 马颠《新修本草》
  14. 马刀《名医别录》
  15. 马颠《证类本草》
  16. 马刀《明医指掌》
  17. 马颠《名医别录》
  18. 马刀《儒门事亲》
  19. 马癫《中医词典》
  20. 马刀《证类本草》
  21. 马疔《中医词典》
  22. 马刀《医学入门》
  23. 马兜铃《本草纲目》
  24. 马刀《马培之医案》
  25. 马兜铃《雷公炮炙论》
  26. 马刀《本草衍义》
  27. 马兜铃《雷公炮制药性解》
  28. 马刀《吴普本草》
  29. 马兜铃《药笼小品》
  30. 马刀《新修本草》
  31. 马兜铃《玉楸药解》


乳花_《外科十三方考》_中医外科_【岐黄之术】

乳花

乳花

  • 上一页
  • 目录
  • 相关
  • 下一页

此疮生于乳头之上，或左右二旁，是名乳花，亦名乳痈，眼孔之多，与蜂窝相似。治法外用麻凉膏贴之，内服中九丸兼托里之剂；至七天之后，痛即渐止，四围破皮，照前法熏洗，生肌、平口，须忌发物，方保无虞。或贴隔纸膏亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马刀痰核
  • 当前页：乳花
  • 下一页：乳癌
<<< 返回本书目录
  1. 乳花《外科十三方考》
  2. 乳花【中药大全】
  3. 乳核饮【方剂大全】
  4. 乳黄散【方剂大全】
  5. 乳核《中医外科学》
  6. 乳积《儿科萃精》
  7. 乳管内乳头状瘤【疾病大全】
  8. 乳疾灵颗粒【方剂大全】
  9. 乳根穴【胸部腹部穴位】
  10. 乳姜汤【方剂大全】
  11. 乳疳门主论《疡医大全》
  12. 乳疖《洄溪医案》
  13. 乳柑子《证类本草》
  14. 乳金丹《何氏虚劳心传》
  15. 乳腐【中药大全】
  16. 乳疽、乳痈《医宗金鉴》
  17. 乳腐《本草纲目》图文版
  18. 乳块消片【方剂大全】
  19. 乳腐《本草纲目》完整版
  20. 乳块消汤【方剂大全】
  21. 乳蜂散【方剂大全】
  22. 乳劳《医宗金鉴》
  23. 乳房组织大块坏死【疾病症状】
  24. 乳痨《中医外科学》
  25. 乳房猪囊尾蚴病【疾病大全】
  26. 乳痨【疾病大全】
  27. 乳房肿瘤《普通外科学》
  28. 乳疬《中医外科学》
  29. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  30. 乳疬【疾病大全】
  1. 乳花《外科十三方考》
  2. 乳核《中医外科学》
  3. 乳积《中医词典》
  4. 乳核《中医名词词典》
  5. 乳积《证治准绳·幼科》
  6. 乳过氧化物酶法《实用免疫细胞与核酸》
  7. 乳积《儿科萃精》
  8. 乳管内乳头状瘤《普通外科学》
  9. 乳疾《医述》
  10. 乳根痈《万氏秘传外科心法》
  11. 乳疖秘方《华佗神方》
  12. 乳根痈《中医词典》
  13. 乳结《奇效简便良方》
  14. 乳根《针灸学》
  15. 乳结核《中医词典》
  16. 乳根《中医词典》
  17. 乳结核候《巢氏病源补养宣导法》
  18. 乳根《针灸大成》
  19. 乳结核候《诸病源候论》
  20. 乳杆菌属《医学微生物学》
  21. 乳金丹《何氏虚劳心传》
  22. 乳疳门主论《疡医大全》
  23. 乳疽《中医名词词典》
  24. 乳疳《中医词典》
  25. 乳疽《中医词典》
  26. 乳柑子《证类本草》
  27. 乳疽、乳痈《医宗金鉴》
  28. 乳柑子《本草衍义》
  29. 乳疽、乳痈《外科心法要诀》
  30. 乳腐《证类本草》
  31. 乳疽方《急救广生集》


乳癌_《外科十三方考》_中医外科_【岐黄之术】

乳癌

乳癌

  • 上一页
  • 目录
  • 相关
  • 下一页

此症生于乳头之下，其发生时如豆大，或如枣核，渐渐扩大时可如鸡卵，其硬如石，但不红肿，如受风热或气恼时，即红肿而痛，经六、七日后，又复如常，不可针破，若不慎而针破后，即血出不止，或弦翻不收，病遂危矣。治法在初起一、二年者，服中九丸多次后，则渐渐消化，或用阳和汤送服中九丸亦可。若年久自溃者，则百无一生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳花
  • 当前页：乳癌
  • 下一页：腰疽
<<< 返回本书目录
  1. 乳癌《外科十三方考》
  2. 乳白色尿【疾病症状】
  3. 乳癌《人体使用手册》
  4. 乳白香青【中药大全】
  5. 乳癌《女科宝鉴》
  6. 乳病《古今医鉴》
  7. 乳（儿科）《冯氏锦囊秘录》
  8. 乳病《寿世保元》
  9. 乳 痈【疾病大全】
  10. 乳病《万病回春》
  11. 乳《冷庐医话》
  12. 乳病《续名医类案》
  13. 乳《经络全书》
  14. 乳病论列总方《景岳全书》
  15. 汝兰【中药大全】
  16. 乳哺《证治准绳·幼科》
  17. 蠕形住肠线虫《人体寄生虫学》
  18. 乳哺-幼幼汇集（上）《古今医统大全》
  19. 蠕形螨病【疾病大全】
  20. 乳不浮肿《医门补要》
  21. 蠕形螨《人体寄生虫学》
  22. 乳部《本草易读》
  23. 蠕动感【疾病症状】
  24. 乳部证治（计五证）《外科证治全书》
  25. 臑俞穴【上肢外侧穴位】
  26. 乳虫《本草纲目》完整版
  27. 臑俞穴【人体背部穴位】
  28. 乳出《妇人规》
  29. 臑痈《医宗金鉴》
  30. 乳出《景岳全书》
  1. 乳癌《外科十三方考》
  2. 乳癌《中医词典》
  3. 乳瓣《中医词典》
  4. 乳（儿科）《冯氏锦囊秘录》
  5. 乳饼《饮食须知》
  6. 乳《幼科心法要诀》
  7. 乳饼面《饮膳正要》
  8. 乳《冷庐医话》
  9. 乳饼面《食疗方》
  10. 乳《竹林女科证治》
  11. 乳病《续名医类案》
  12. 乳《医述》
  13. 乳病《寿世保元》
  14. 乳《中医词典》
  15. 乳病《古今医鉴》
  16. 乳《经络全书》
  17. 乳病《万病回春》
  18. 蠕形住肠线虫《人体寄生虫学》
  19. 乳病论列总方《景岳全书》
  20. 蠕形螨《人体寄生虫学》
  21. 乳哺《中医词典》
  22. 蠕蠕《中医词典》
  23. 乳哺《医述》
  24. 蠕《中医词典》
  25. 乳哺《证治准绳·幼科》
  26. 臑俞《针灸学》
  27. 乳哺（幼幼汇集 上）《古今医统大全》
  28. 臑俞《针灸大成》
  29. 乳哺口诀《女丹合编选注》
  30. 臑痈《医宗金鉴》
  31. 乳不浮肿《医门补要》


腰疽_《外科十三方考》_中医外科_【岐黄之术】

腰疽

腰疽

  • 上一页
  • 目录
  • 相关
  • 下一页

此症生于左右腰眼下裙带处，皮肤色红，肿硬头平，痛甚。在初起时可用艾火灸之，痛者灸至痒，痒者灸至痛，毒即可散，纵或不散，为害亦少。治法与乳花同，服中九丸，敷洗熏贴，生肌、平口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳癌
  • 当前页：腰疽
  • 下一页：上肚角疽
<<< 返回本书目录
  1. 腰疽《续名医类案》
  2. 腰疽论《青囊秘诀》
  3. 腰疽《外科十三方考》
  4. 腰疽门《辨证录》
  5. 腰疽《外科启玄》
  6. 腰疽-外科理例（下）《古今医统大全》
  7. 腰疽《外科理例》
  8. 腰胯疼冷方《外台秘要》
  9. 腰脚无力【方剂主治】
  10. 腰胯疼痛《儒门事亲》
  11. 腰脚痛（余见腰膝）《针灸资生经》
  12. 腰胯痛方《外台秘要》
  13. 腰脚痛《普济方·针灸》
  14. 腰胯肿痛《丹溪手镜》
  15. 腰脚疼痛方《外台秘要》
  16. 腰软不能直起【疾病症状】
  17. 腰脚疼痛【方剂主治】
  18. 腰软候《古今医统大全》
  19. 腰脚疼痛《证治准绳·女科》
  20. 腰疝【疾病大全】
  21. 腰脚疼痛《圣济总录》
  22. 腰肾脓水方《外台秘要》
  23. 腰脚疼痛《女科证治准绳》
  24. 腰酸【疾病症状】
  25. 腰脚软痛《急救广生集》
  26. 腰酸背痛【疾病症状】
  27. 腰脚冷痹《圣济总录》
  28. 腰酸腿软【方剂主治】
  29. 腰脚沉重【方剂主治】
  30. 腰疼《医学衷中参西录》
  1. 腰疽《外科十三方考》
  2. 腰疽《外科启玄》
  3. 腰疽（外科理例 下）《古今医统大全》
  4. 腰疽《外科理例》
  5. 腰疽论《青囊秘诀》
  6. 腰疽《证治准绳·疡医》
  7. 腰疽门（一则）《辨证录》
  8. 腰疽《续名医类案》
  9. 腰尻痛《中医词典》
  10. 腰疽《中医词典》
  11. 腰胯疼冷方二首《外台秘要》
  12. 腰脚痛（余见腰膝）《针灸资生经》
  13. 腰胯疼痛《中医词典》
  14. 腰脚痛《普济方·针灸》
  15. 腰胯疼痛《儒门事亲》
  16. 腰脚痛《中医词典》
  17. 腰胯痛《儒门事亲》
  18. 腰脚疼痛候《诸病源候论》
  19. 腰胯痛《儒门事亲》
  20. 腰脚疼痛方三首《外台秘要》
  21. 腰胯痛方二首《外台秘要》
  22. 腰脚疼痛《女科证治准绳》
  23. 腰胯肿痛《丹溪手镜》
  24. 腰脚疼痛《证治准绳·女科》
  25. 腰胯重痛《脉因证治》
  26. 腰脚疼痛《圣济总录》
  27. 腰目《中医词典》
  28. 腰脚湿风作痛，不能履地《奇效简便良方》
  29. 腰奇《中医词典》
  30. 腰脚软痛《急救广生集》
  31. 腰奇《针灸学》


上肚角疽_《外科十三方考》_中医外科_【岐黄之术】

上肚角疽

上肚角疽

  • 上一页
  • 目录
  • 相关
  • 下一页

此症生在脐上，约离脐三寸处，皮肤不红不肿，肉内隆起一块，按之微痛，医多误作痰核治之，或作奔豚气治之，故皆无效。病之来源，多因酒色过度后，风邪乘虚所致。治法以生姜、火葱一握，木捶捶烂，入锅炒热，敷于患部，冷后又炒又敷，以散其风邪，内服中九丸兼金蚣丸，外敷麻凉膏，或兼服排脓败毒之剂以攻之∶

白术 茯苓 当归 川芎 炙 人参（各三钱） 云风 白芷 黄芩 山栀 连翘 银花 蜈蚣 僵蚕 全蝎 蝉蜕 大黄 芒硝 甘草 大枣（三枚引）

上水煎空心服，日二次，其毒即可不出皮肤；如成脓或自溃时，其脓即由大便而出，再服蜡矾丸干脓收功∶

黄蜡（二两） 明矾（二两） 朱砂（一两）

先将矾、砂研细，合于一处，将黄蜡入锅熔化后，方下矾、砂搅匀，乘热为丸，如梧子大，每服五十丸，空心白开水送下，至大便脓尽时收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰疽
  • 当前页：上肚角疽
  • 下一页：下肚角疽
<<< 返回本书目录
  1. 上肚角疽《外科十三方考》
  2. 上呃《凌临灵方》
  3. 上丹田《养生导引秘籍》
  4. 上二黄丸【方剂大全】
  5. 上丹【方剂大全】
  6. 上肺纤维化明显【疾病症状】
  7. 上搭手《医宗金鉴》
  8. 上腹壁的中央线缺损【疾病症状】
  9. 上搭门主论《疡医大全》
  10. 上腹不适【疾病症状】
  11. 上唇疖肿【疾病症状】
  12. 上腹部包块【疾病症状】
  13. 上唇附近，鼻旁沟和眼睑的丘疹或结节【疾病症状】
  14. 上腹部疼痛【疾病症状】
  15. 上唇肥厚【疾病症状】
  16. 上腹部肿块及腹胀【疾病症状】
  17. 上唇变薄【疾病症状】
  18. 上腹及腰背部有“束带感”【疾病症状】
  19. 上喘中满《儒门事亲》
  20. 上腹弥漫性压痛【疾病症状】
  21. 上池饮【方剂大全】
  22. 上腹囊性肿块【疾病症状】
  23. 上池涓滴一卷《友渔斋医话》
  24. 上疳疮口中烂方《喉舌备要秘旨》
  25. 上朝三元《养生导引秘籍》
  26. 上疳方《喉舌备要秘旨》
  27. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  28. 上干型胸廓出口综合征【疾病大全】
  29. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  30. 上歌诀《伤科汇纂》
  1. 上肚角疽《外科十三方考》
  2. 上都（扭伤1号）《手穴手纹诊治》
  3. 上呃《凌临灵方》
  4. 上都《中医词典》
  5. 上腭疮《中医词典》
  6. 上都《手穴手纹诊治》
  7. 上腭多骨疽《中医词典》
  8. 上党参《得配本草》
  9. 上腭痛《中医词典》
  10. 上党《本草求真》
  11. 上腭悬痈《中医词典》
  12. 上丹田《养生导引秘籍》
  13. 上腭穴《中医词典》
  14. 上丹田《中医词典》
  15. 上腭痈《中医词典》
  16. 上丹《太平惠民和剂局方》
  17. 上颚痈《中医名词词典》
  18. 上丹《三因极一病证方论》
  19. 上二黄丸《内外伤辨》
  20. 上搭手《万氏秘传外科心法》
  21. 上发背《中医词典》
  22. 上搭手《外科心法要诀》
  23. 上附上《中医词典》
  24. 上搭手《医宗金鉴》
  25. 上疳疮《万氏秘传外科心法》
  26. 上搭手《中医词典》
  27. 上疳疮口中烂方《喉舌备要秘旨》
  28. 上搭门主论《疡医大全》
  29. 上疳方《喉舌备要秘旨》
  30. 上搭门主方《疡医大全》
  31. 上疳方《回生集》


下肚角疽_《外科十三方考》_中医外科_【岐黄之术】

下肚角疽

下肚角疽

  • 上一页
  • 目录
  • 相关
  • 下一页

此症生于脐下左右，约离脐三寸处，有硬块一条，横过胯眼上下作痛，医者多误作奔豚或小肠之气，故治鲜有效。患此者多由酒色过度后，乘热卧于当风之处，使气遏痰不能周流所致，其形状与上肚角症相似，治法亦同。惟人体虚弱者当兼服三香丸，敷麻凉膏，经六、七日后，皮肤肿起痛甚者，可用化肉膏贴之，至肉黑时，用针拨开，脓即随手出矣。若脓不干者，可用药线三次，其脓自干；若脓成而不出肤，必然内溃而由小便中出，以灯心汤送中九丸服之，即可痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上肚角疽
  • 当前页：下肚角疽
  • 下一页：便毒
<<< 返回本书目录
  1. 下肚角疽《外科十三方考》
  2. 下蹲困难【疾病症状】
  3. 下丹田《养生导引秘籍》
  4. 下多亡阴《卫生宝鉴》
  5. 下搭手《医宗金鉴》
  6. 下呃《凌临灵方》
  7. 下唇肿胀外翻【疾病症状】
  8. 下法《广瘟疫论》
  9. 下唇微痒增大如蚕茧硬结【疾病症状】
  10. 下法《厘正按摩要术》
  11. 下唇麻木【疾病症状】
  12. 下肺代偿性气肿【疾病症状】
  13. 下垂乳房【疾病症状】
  14. 下腹部包块【疾病症状】
  15. 下垂肩【疾病症状】
  16. 下腹部持续性疼痛【疾病症状】
  17. 下虫丸【方剂大全】
  18. 下腹部钝痛和酸胀感【疾病症状】
  19. 下尺桡关节脱位【疾病大全】
  20. 下腹部反跳痛【疾病症状】
  21. 下草【中药大全】
  22. 下腹部压痛【疾病症状】
  23. 下部前《外科大成》
  24. 下腹绞痛【疾病症状】
  25. 下部后《外科大成》
  26. 下腹局部疼痛【疾病症状】
  27. 下部附加前根脊髓动脉缺血症候群【疾病大全】
  28. 下腹剧痛并渐向腹中线扩散【疾病症状】
  29. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  30. 下腹疼痛【疾病症状】
  1. 下肚角疽《外科十三方考》
  2. 下都《中医词典》
  3. 下多亡阴《卫生宝鉴》
  4. 下地仓《中医词典》
  5. 下呃《凌临灵方》
  6. 下丹田《养生导引秘籍》
  7. 下腭《中医词典》
  8. 下丹田《中医词典》
  9. 下发背《中医词典》
  10. 下搭手《外科心法要诀》
  11. 下法《中医词典》
  12. 下搭手《医宗金鉴》
  13. 下法《厘正按摩要术》
  14. 下搭手《中医词典》
  15. 下法《广瘟疫论》
  16. 下虫简便方《幼幼集成》
  17. 下法（泻下、攻下、通里、通下）《中医名词词典》
  18. 下齿槽神经损伤《理疗学》
  19. 下法二百八十七法《针灸神书》
  20. 下层导药《中医词典》
  21. 下风池《中医词典》
  22. 下部痔《急救广生集》
  23. 下疳《百病自测》
  24. 下部痢《千金翼方》
  25. 下疳《中医词典》
  26. 下部后《外科大成》
  27. 下疳《外科十法》
  28. 下部疳疮《奇效简便良方》
  29. 下疳《续名医类案》
  30. 下部虫蚀《奇效简便良方》
  31. 下疳《续名医类案》


便毒_《外科十三方考》_中医外科_【岐黄之术】

便毒

便毒

  • 上一页
  • 目录
  • 相关
  • 下一页

此症在胯眼下有结核，初如弹子大，渐扩张大至鸡卵状，不甚痛。初起时服中九丸兼金蚣丸，外贴麻凉膏，即可内消；如不消时，可再以五虎下西川法主之∶

蜈蚣 全蝎 僵蚕 蝉蜕 山甲 当归 赤芍 黄芩 栀子 连翘 枳壳 银花 防风 荆芥 生地 木通 猪苓 二丑 大黄 芒硝 黄连 白芷 甘草

上水煎空心服，日三次，其毒自消。如作脓时，以上肚角疽之排脓剂服之，或在放脓时以化肉膏贴之，至穿头时洗以熏洗汤，贴以解毒膏；脓尽后，用天然散以平口、生肌，须忌发物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下肚角疽
  • 当前页：便毒
  • 下一页：鱼口
<<< 返回本书目录
  1. 便毒《医宗金鉴》
  2. 便毒【方剂主治】
  3. 便毒《万病回春》
  4. 便毒论《外科集验方》
  5. 便毒《外科十三方考》
  6. 便毒散【方剂大全】
  7. 便毒《外科理例》
  8. 便毒-外科理例（上）《古今医统大全》
  9. 便毒《寿世保元》
  10. 便毒-外科理例（下）《古今医统大全》
  11. 便毒《景岳全书》
  12. 便坚根原《四圣心源》
  13. 便虫门《辨证录》
  14. 便立丹【方剂大全】
  15. 便产《广嗣要语》
  16. 便利不调【方剂主治】
  17. 便闭统论《金匮翼》
  18. 便淋泻痢《奇效简便良方》
  19. 便闭《张聿青医案》
  20. 便癃证（即小水不通）《古今医统大全》
  21. 便闭《叶天士医案精华》
  22. 便秘《百病自测》
  23. 便闭《血证论》
  24. 便秘《回春录》
  25. 便闭《临证指南医案》
  26. 便秘《老年百病防治》
  27. 便闭《扁鹊心书》
  28. 便秘《沈氏女科辑要》
  29. 便、秘《地震灾后常见病多发病中医药治疗手册》
  30. 便秘《胃肠动力检查手册》
  1. 便毒《外科十三方考》
  2. 便毒《万氏秘传外科心法》
  3. 便毒（外科理例 上）《古今医统大全》
  4. 便毒《奇效简便良方》
  5. 便毒（外科理例 下）《古今医统大全》
  6. 便毒《外科理例》
  7. 便毒论《外科集验方》
  8. 便毒《丹台玉案》
  9. 便毒穴《中医词典》
  10. 便毒《外科心法要诀》
  11. 便红飧泄《灵素节注类编》
  12. 便毒《万病回春》
  13. 便后察病《家庭医学百科·预防保健篇》
  14. 便毒《寿世保元》
  15. 便坚根原《四圣心源》
  16. 便毒《证治准绳·疡医》
  17. 便结《针灸大成》
  18. 便毒《证治准绳·幼科》
  19. 便秘《胃肠动力检查手册》
  20. 便毒《医宗金鉴》
  21. 便秘《胃肠动力检查手册》
  22. 便毒《医学纲目》
  23. 便秘《默克家庭诊疗手册》
  24. 便毒《中医词典》
  25. 便秘《家庭医学百科·预防保健篇》
  26. 便毒《景岳全书》
  27. 便秘《百病自测》
  28. 便虫门（二则）《辨证录》
  29. 便秘《小儿常见病单验方》
  30. 便虫《傅青主男科》
  31. 便秘《气功外气疗法》


鱼口_《外科十三方考》_中医外科_【岐黄之术】

鱼口

鱼口

  • 上一页
  • 目录
  • 相关
  • 下一页

此症生于胯间，与便毒相似，惟便毒圆而鱼口长，是其不同处，溃后则形同鱼口，故有是名。治法亦如便毒，敷服熏贴，生肌、平口。

山甲（三大片炒） 归尾（三钱） 大黄（三钱） 僵蚕（一钱炒） 黑丑（一钱） 土木鳖（三个）甘草节（三钱）

上以酒水各一盅，煎至八分时，空心服之，渣再煎服，俟便利四次后，食稀粥以补之。除黄甲串外，九龙丹亦为内消鱼口良方，过去重庆某医曾以此方制成“鱼口内消丸”成药出售，获利不资，且有不少同道购作诊室常用品，其着有疗效可知。

九龙丹

木香 乳香（制） 没药（制） 儿茶 血竭（另研） 巴豆（去油不去心各等分）

上研末，以生蜜调成一块，瓷器收贮。临用时丸如豌豆大，每服一丸，空腹时热酒送服。又一本云∶丸如绿豆大，每服九丸，故名“九龙丹”。以编者过去经验，一粒似太少，九粒又嫌过多，大都视患者体质强弱、以三丸至七丸为最适当；但偶尔也有用到九丸的，病势减退虽快，而患者有下利不休副作用，是不免过分吃苦耳。

又文叔来外科摘录中之九龙丹方，与此小有不同，专治鱼口便毒，悬痈横 ，初起未成脓者宜服，方为儿茶、血竭、乳香、没药、木香、甲珠各一两，共为末，以归尾三两，红花二两，酒煎膏，和丸如梧子大，每服二钱，空心热酒送服，数服自溃。余意便毒既成，在未化脓时，必须用快刀斩乱麻手段以杀其势，使不化脓，今将猛烈峻泻之巴豆除去，似失其制方意义，但用归尾、红花煎膏和丸部分，殊属可取。

编者临症上常用家传之“鱼口内消丸”治便毒，效力极为确实稳妥，特将其方介绍如次∶

黄柏 荆芥 防风 花粉 蝉蜕 蒺藜 木通 槐子 山甲 斑蝥（各等分）蜈蚣 全蝎 黑砂（较前药分量加倍）

上研末，为丸如梧子大，每服二十丸，热黄酒送服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便毒
  • 当前页：鱼口
  • 下一页：疮
<<< 返回本书目录
  1. 鱼口《外科十三方考》
  2. 鱼口【方剂主治】
  3. 鱼睛不夜《目经大成》
  4. 鱼口便毒《急救广生集》
  5. 鱼胶【中药大全】
  6. 鱼口便毒【方剂主治】
  7. 鱼寄生【中药大全】
  8. 鱼口便毒横门主论《疡医大全》
  9. 鱼际穴【上肢内侧穴位】
  10. 鱼口便毒论《外科正宗》
  11. 鱼脊疮门主论《疡医大全》
  12. 鱼类《本草分经》
  13. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  14. 鱼类《饮食须知》
  15. 鱼脊疮《医宗金鉴》
  16. 鱼蓼【中药大全】
  17. 鱼虎《本草纲目》完整版
  18. 鱼鳞《本草纲目》完整版
  19. 鱼笱《本草纲目》完整版
  20. 鱼鳞病《家庭医学百科-医疗康复篇》
  21. 鱼狗肉《本草纲目》完整版
  22. 鱼鳞病【疾病大全】
  23. 鱼狗【中药大全】
  24. 鱼鳞菜【中药大全】
  25. 鱼狗《本草纲目》完整版
  26. 鱼鳞甲【中药大全】
  27. 鱼肝中毒【疾病大全】
  28. 鱼鳞胶《保健药膳》
  29. 鱼肝油【中药大全】
  30. 鱼鳞汤【方剂大全】
  1. 鱼口《外科十三方考》
  2. 鱼口《中医词典》
  3. 鱼口便毒《急救广生集》
  4. 鱼桔茶《茶饮保健》
  5. 鱼口便毒《奇效简便良方》
  6. 鱼睛不夜《目经大成》
  7. 鱼口便毒横门主方《疡医大全》
  8. 鱼睛不夜《中医词典》
  9. 鱼口便毒横门主论《疡医大全》
  10. 鱼荆草《本草分经》
  11. 鱼口便毒论《外科正宗》
  12. 鱼津草《医学入门》
  13. 鱼口疮下疳疮《古今医鉴》
  14. 鱼瘕候《诸病源候论》
  15. 鱼口风《中医词典》
  16. 鱼瘕《中医词典》
  17. 鱼口风《重楼玉钥》
  18. 鱼甲《名医别录》
  19. 鱼口秘方《华佗神方》
  20. 鱼甲《新修本草》
  21. 鱼口症《中医词典》
  22. 鱼甲《本草经集注》
  23. 鱼口症《喉舌备要秘旨》
  24. 鱼甲《千金翼方》
  25. 鱼脍《饮食须知》
  26. 鱼际间隙《人体解剖学》
  27. 鱼类《急救广生集》
  28. 鱼际（荥穴）《子午流注说难》
  29. 鱼类《本草分经》
  30. 鱼际（手太阴之荥穴）《手穴手纹诊治》
  31. 鱼类《实验动物科学》


疮_《外科十三方考》_中医外科_【岐黄之术】

疮

疮

  • 上一页
  • 目录
  • 相关
  • 下一页

此疮生于脚连儿骨，此处骨多肉少，故有穷骨之称。患症多由风湿而来，初时发硬搔痒，倘偶一不慎，失手搔破时，则出血水，常常不干，且受风后更奇痒难堪，往往穷年累月，不能治愈，临症时看其肉色红活而作痛者易治，如乌黑不痛者难治。内服中九丸及下列之清解剂；若疮四边高中间凹者，必有茧骨，宜搽红升丹，贴隔纸膏。

防风 荆芥 苏合 黄芩 栀子 连翘 赤芍（各五钱） 黄柏 苦参 牛膝 木瓜 银花 苍术 花粉 白芷 木通（各三钱）

上水煎空心服。外用熏洗汤熏洗，后贴隔纸膏，一日一换；若四弦好肉作痒者，以太岁墨搽于弦上，红肿自退，痒即顿止，此时可用加味天然散以生肌、平口。如疮不红活而现乌色，兼出腥水者，宜以除湿追风之剂主之∶

赤芍 防风 荆芥 白芷 薄荷 紫苏 黄芩 黄柏 蒺藜 苍术 大黄 银花 大枫子 蛇床子

上锉片，以上浓醋一大碗，取土罐一只，入药在内，煎一炷香时，将桐子叶约百十疋，入醋内泡软，冷定取贴疮上，一日一换，至疮口不痒，疮弦红活时，贴膈纸膏，洗熏洗汤，掺天然散，生肌、平口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼口
  • 当前页：疮
  • 下一页：裙边疮
<<< 返回本书目录
  1. 疮《杂病治例》
  2. 疮【中药主治】
  3. 疮《幼幼新书》
  4. 疮【方剂主治】
  5. 疮《幼幼新书》
  6. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  7. 疮《幼幼新书》
  8. 疮病诸候《巢氏病源补养宣导法》
  9. 疮《医门补要》
  10. 疮病诸候（凡六十五论）《诸病源候论》
  11. 疮《续名医类案》
  12. 疮不收口熏条【方剂大全】
  13. 疮《卫生易简方》
  14. 疮部《外科方外奇方》
  15. 疮《万病回春》
  16. 疮出未辨用津润墨围论《外科精要》
  17. 疮《外科十三方考》
  18. 疮毒【中药主治】
  19. 疮《外科十法》
  20. 疮毒【方剂主治】
  21. 疮《孙真人海上方》
  22. 疮毒部《神应经》
  23. 疮《孙真人海上方》
  24. 疮毒化毒散【方剂大全】
  25. 疮《寿世保元》
  26. 疮毒门《奇方类编》
  27. 疮《普济方·针灸》
  28. 疮毒门《针灸大成》
  29. 疮《女科撮要》
  30. 疮方《外台秘要》
  1. 疮《外科十三方考》
  2. 疮《女科撮要》
  3. 疮《针灸聚英》
  4. 疮《外科全生集》
  5. 疮（多年顽疮疮不收口）《奇效简便良方》
  6. 疮《外科全生集》
  7. 疮（二）《孙真人海上方》
  8. 疮《经验丹方汇编》
  9. 疮（各种顽疮）《奇效简便良方》
  10. 疮《医门补要》
  11. 疮（外科理例 下）《古今医统大全》
  12. 疮《奇效简便良方》
  13. 疮（一）《孙真人海上方》
  14. 疮《奇效简便良方》
  15. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  16. 疮《外科证治全书》
  17. 疮被风伤水伤作痛《奇效简便良方》
  18. 疮《急救广生集》
  19. 疮闭咳嗽《中医词典》
  20. 疮《医学心悟》
  21. 疮不生肌治法《外科选要》
  22. 疮《丹台玉案》
  23. 疮不收口《外科选要》
  24. 疮《卫生易简方》
  25. 疮部《外科方外奇方》
  26. 疮《外科心法要诀》
  27. 疮瘥复发候《诸病源候论》
  28. 疮《外科心法要诀》
  29. 疮虫蛀《奇效简便良方》
  30. 疮《万病回春》
  31. 疮出未辨用津润墨围论《外科精要》


裙边疮_《外科十三方考》_中医外科_【岐黄之术】

裙边疮

裙边疮

  • 上一页
  • 目录
  • 相关
  • 下一页

此疮亦生于连儿骨上，女子生者名裙边疮，男子生者名 疮，故治法与 疮同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮
  • 当前页：裙边疮
  • 下一页：踝花症
<<< 返回本书目录
  1. 裙边疮《外科十三方考》
  2. 群方备载《医学集成》
  3. 阙疑《医述》
  4. 群方加减法《外科启玄》
  5. 鹊脑《本草纲目》完整版
  6. 群体遗传学《医学遗传学基础》
  7. 鹊目症《眼科阐微》
  8. 群体中的遗传平衡《医学遗传学基础》
  9. 鹊豆【中药大全】
  10. 群众急救系统普及化《现代院外急救手册》
  11. 鹊巢《本草纲目》完整版
  12. 蚺（音髯）蛇胆《证类本草》
  13. 鹊【中药大全】
  14. 蚺蛇《本草纲目》完整版
  15. 鹊《本草纲目》图文版
  16. 蚺蛇《本草纲目》图文版
  17. 鹊《本草纲目》完整版
  18. 蚺蛇胆【中药大全】
  19. 确定诊断标准《流行病学》
  20. 蚺蛇胆散【方剂大全】
  21. 确定研究目的《预防医学》
  22. 蚺蛇膏【中药大全】
  23. 确定病因和疾病因果关系的标准《预防医学》
  24. 蚺蛇肉《本草纲目》完整版
  25. 雀瓮【中药大全】
  26. 蚺蛇肉【中药大全】
  27. 雀瓮《证类本草》
  28. 蚺蛇牙《本草纲目》完整版
  29. 雀瓮《本草崇原》
  30. 蚺蛇子《本草纲目》完整版
  1. 裙边疮《外科十三方考》
  2. 裙边疮《中医词典》
  3. 群方备载《医学集成》
  4. 逡巡散《是斋百一选方》
  5. 群方加减法《外科启玄》
  6. 阙中《中医词典》
  7. 群体遗传学《医学遗传学基础》
  8. 阙俞《中医词典》
  9. 群体中的遗传平衡《医学遗传学基础》
  10. 阙疑《医述》
  11. 群言难正《儒门事亲》
  12. 阙庭《中医词典》
  13. 群众急救系统普及化《现代院外急救手册》
  14. 阙上《中医词典》
  15. 群众性《预防医学》
  16. 阙上《中医名词词典》
  17. 蚺（音髯）蛇胆《证类本草》
  18. 阙（阙中、印堂）《中医名词词典》
  19. 蚺蛇《本草纲目》
  20. 阙《中医词典》
  21. 蚺蛇《食疗本草》
  22. 鹊石散《仁术便览》
  23. 蚺蛇《冯氏锦囊秘录》
  24. 鹊桥《中医词典》
  25. 蚺蛇《医学入门》
  26. 鹊目症《眼科阐微》
  27. 蚺蛇《医方考》
  28. 鹊《药性切用》
  29. 蚺蛇胆《千金翼方》
  30. 鹊《本草撮要》
  31. 蚺蛇胆《本草经集注》


踝花症_《外科十三方考》_中医外科_【岐黄之术】

踝花症

踝花症

  • 上一页
  • 目录
  • 相关
  • 下一页

此疮生于踝上，故有是名。治法与前之乳花相同。在初起时，可以蒲公英、野芋头各三两，同捣烂，用酒糟和匀，敷于疮上，干燥又换，颇有痊愈希望。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：裙边疮
  • 当前页：踝花症
  • 下一页：蜡烛疳
<<< 返回本书目录
  1. 踝花症《外科十三方考》
  2. 踝及足麻木和有灼痛感【疾病症状】
  3. 踝关节肿胀【疾病症状】
  4. 踝扭伤【疾病大全】
  5. 踝关节肿胀【疾病症状】
  6. 踝膝关节积液【疾病症状】
  7. 踝关节脱位【疾病大全】
  8. 踝阵挛【疾病症状】
  9. 踝关节疼痛【疾病症状】
  10. 踝阵挛【疾病症状】
  11. 踝关节软骨损伤【疾病大全】
  12. 坏疽脓皮【疾病症状】
  13. 踝关节屈曲挛缩畸形【疾病症状】
  14. 坏疽性脓皮症【疾病大全】
  15. 踝关节扭伤【疾病大全】
  16. 坏伤寒证治《三因极一病证方论》
  17. 踝关节扭伤《骨科学》
  18. 坏死性结节病样肉芽肿病【疾病大全】
  19. 踝关节扭伤《百病自测》
  20. 坏死性筋膜炎【疾病症状】
  21. 踝关节结核【疾病大全】
  22. 坏死性筋膜炎【疾病大全】
  23. 踝关节骨折【疾病大全】
  24. 坏死性龈口炎【疾病大全】
  25. 踝骨疽坏症《医门补要》
  26. 坏死性龈炎《家庭医学百科-医疗康复篇》
  27. 踝部急性韧带损伤【疾病大全】
  28. 坏痰丸【方剂大全】
  29. 踝部及足背水肿【疾病症状】
  30. 坏涎丸【方剂大全】
  1. 踝花症《外科十三方考》
  2. 踝管综合征《中医伤科按摩学》
  3. 踝尖《中医词典》
  4. 踝管及其内容《人体解剖学》
  5. 踝厥《中医词典》
  6. 踝关节扭伤《骨科学》
  7. 踝扭伤《默克家庭诊疗手册》
  8. 踝关节扭伤《手穴手纹诊治》
  9. 坏《中医词典》
  10. 踝关节扭伤《百病自测》
  11. 坏病《中医名词词典》
  12. 踝关节扭伤《中医伤科按摩学》
  13. 坏病《中医词典》
  14. 踝关节扭挫伤《气功外气疗法》
  15. 坏病《医学纲目》
  16. 踝关节结核《骨科学》
  17. 坏病《医述》
  18. 踝骨脱《中医词典》
  19. 坏病《医学心悟》
  20. 踝骨疽坏症《医门补要》
  21. 坏病《医效秘传》
  22. 踝骨《医宗金鉴》
  23. 坏病篇存疑《医宗金鉴》
  24. 踝骨《正骨心法要旨》
  25. 坏病篇正误《医宗金鉴》
  26. 踝骨《中医词典》
  27. 坏病提纲二　太阳五十五《伤寒悬解》
  28. 踝反射异常《神经精神疾病诊断学》
  29. 坏病续法《医学纲目》
  30. 踝点《手穴手纹诊治》
  31. 坏都《中医词典》


蜡烛疳_《外科十三方考》_中医外科_【岐黄之术】

蜡烛疳

蜡烛疳

  • 上一页
  • 目录
  • 相关
  • 下一页

此疮生于龟头之上，初起时发水泡，微痒，继则皮破出水。初起时用熏洗汤熏洗之，以太岁墨搽之，即可痊愈；如不幸而扩大时，可内服中九丸，外贴隔纸膏，待痛止后，掺加味天然散，至肉转红活色时，即可痊愈。若肉不红而又痛不止者，则以后方熏之∶

水银（一钱） 朱砂（一钱） 麝香（半分） 猩红（一钱） 响锡（一钱）

上将锡先入小铁锅中，就炭火上熔化，加水银搅匀，俟银成粉，再加百草霜一钱，共众药研成细末，分作三份，以安息香三枝浸湿，每枝同药一份，用棉纸卷成条，共成三条。用时每以一条点燃，熏入鼻中，口含净水满口，水热又换，愈勤愈佳。熏时患者当坐于背风之所，勿使风吹烟乱，不易入鼻；如换水不勤者，必有喉牙疼痛之苦（即惹起口腔发炎），慎之！如此日日熏之，约六、七日即可痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：踝花症
  • 当前页：蜡烛疳
  • 下一页：下疳
<<< 返回本书目录
  1. 蜡烛疳《外科十三方考》
  2. 蜡烛平胃膏【方剂大全】
  3. 蜡粥【方剂大全】
  4. 瘌痢头《医门补要》
  5. 蜡纸角方【方剂大全】
  6. 瘌痢头疮方《外科传薪集》
  7. 蜡脂【方剂大全】
  8. 辣薄荷【中药大全】
  9. 蜡油膏【方剂大全】
  10. 辣根【中药大全】
  11. 蜡样芽孢杆菌食物中毒【疾病大全】
  12. 辣根菜【中药大全】
  13. 蜡杏汤【方剂大全】
  14. 辣根草【中药大全】
  15. 蜡薤饼【方剂大全】
  16. 辣姜子【中药大全】
  17. 蜡享膏【方剂大全】
  18. 辣椒《食物疗法》
  19. 蜡香丸【方剂大全】
  20. 辣椒【中药大全】
  21. 蜡丸子【方剂大全】
  22. 辣椒茎【中药大全】
  23. 蜡丸【方剂大全】
  24. 辣椒头【中药大全】
  25. 蜡酥煎【方剂大全】
  26. 辣椒叶【中药大全】
  27. 蜡蜜丸【方剂大全】
  28. 辣辣菜【中药大全】
  29. 蜡梅丸【方剂大全】
  30. 辣蓼【中药大全】
  1. 蜡烛疳《外科十三方考》
  2. 蜡烛疳《中医词典》
  3. 蜡子丸《目经大成》
  4. 蜡丸《中医词典》
  5. 瘌痢头《医门补要》
  6. 蜡目《中医词典》
  7. 瘌痢头疮方《外科传薪集》
  8. 蜡疗的设备和治疗方法《理疗学》
  9. 辣根过氧化物酶标记核酸探针法《实用免疫细胞与核酸》
  10. 蜡梨疮《外科全生集》
  11. 辣椒《食物疗法》
  12. 蜡煎汤《冯氏锦囊秘录》
  13. 辣蓼《中药学》
  14. 蜡矾丸《外科传薪集》
  15. 来复丹《时病论歌括新编》
  16. 蜡矾丸《重楼玉钥》
  17. 来复丹《太平惠民和剂局方》
  18. 蜡矾丸《仁术便览》
  19. 来复丹《扁鹊心书》
  20. 蜡矾丸《外科理例》
  21. 来复丹《瘴疟指南》
  22. 蜡矾丸《外科理例》
  23. 来复汤《医学衷中参西录》
  24. 蜡矾丸《目经大成》
  25. 来某痰火症治验《一得集》
  26. 蜡弹丸《三因极一病证方论》
  27. 来溺《孙真人海上方》
  28. 蜡（音）《证类本草》
  29. 来气《中医词典》
  30. 蜡《本草便读》
  31. 来泉散《回生集》


下疳_《外科十三方考》_中医外科_【岐黄之术】

下疳

下疳

  • 上一页
  • 目录
  • 相关
  • 下一页

此疮亦生于龟头上，或左或者，疼痛非常，患部崩裂，若不早治而烂至阴根时，即十中难获一痊矣。治法与蜡烛疳同，内服中九丸，洗熏洗汤，掺天然散，生肌、平口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜡烛疳
  • 当前页：下疳
  • 下一页：斗精疮
<<< 返回本书目录
  1. 下疳《医门补要》
  2. 下疳【中药主治】
  3. 下疳《续名医类案》
  4. 下疳【方剂主治】
  5. 下疳《续名医类案》
  6. 下疳疮《保幼新编》
  7. 下疳《万病回春》
  8. 下疳疮《丹溪治法心要》
  9. 下疳《外科十三方考》
  10. 下疳疮《古今医案按》
  11. 下疳《外科十法》
  12. 下疳疮《景岳全书》
  13. 下疳《外科理例》
  14. 下疳疮《仁术便览》
  15. 下疳《寿世保元》
  16. 下疳疮《杂病治例》
  17. 下疳《儒门事亲》
  18. 下疳疮【方剂主治】
  19. 下疳《立斋外科发挥》
  20. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  21. 下疳《洄溪医案》
  22. 下疳论《外科正宗》
  23. 下疳《百病自测》
  24. 下疳门主论《疡医大全》
  25. 下腹坠胀【疾病症状】
  26. 下疳-外科理例（上）《古今医统大全》
  27. 下腹坠痛【疾病症状】
  28. 下疳样脓皮病【疾病大全】
  29. 下腹胀痛【疾病症状】
  30. 下疳宜食淡味《医门补要》
  1. 下疳《外科十三方考》
  2. 下疳《医门补要》
  3. 下疳（外科理例 上）《古今医统大全》
  4. 下疳《立斋外科发挥》
  5. 下疳掺药《冯氏锦囊秘录》
  6. 下疳《外科理例》
  7. 下疳疮《景岳全书》
  8. 下疳《医学心悟》
  9. 下疳疮《杂病治例》
  10. 下疳《儒门事亲》
  11. 下疳疮《医学纲目》
  12. 下疳《万病回春》
  13. 下疳疮《古今医案按》
  14. 下疳《寿世保元》
  15. 下疳疮《仁术便览》
  16. 下疳《续名医类案》
  17. 下疳疮《丹溪治法心要》
  18. 下疳《续名医类案》
  19. 下疳疮《万氏秘传外科心法》
  20. 下疳《外科十法》
  21. 下疳疮《保幼新编》
  22. 下疳《中医词典》
  23. 下疳妒精疮方《冯氏锦囊秘录》
  24. 下疳《百病自测》
  25. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  26. 下风池《中医词典》
  27. 下疳论《外科正宗》
  28. 下法二百八十七法《针灸神书》
  29. 下疳门主方《疡医大全》
  30. 下法（泻下、攻下、通里、通下）《中医名词词典》
  31. 下疳门主论《疡医大全》


斗精疮_《外科十三方考》_中医外科_【岐黄之术】

斗精疮

斗精疮

  • 上一页
  • 目录
  • 相关
  • 下一页

此疮生于茎中尿管内，茎部肿硬，延至日久，管内排泄白色脓浆，小便刺痛，医每误作淋症治之，故屡治无效。其疮之生也，多因酒色过度，或体弱火旺，忍精不泄，屡积逆精，致成此症。治法内服中九丸，兼服利水之剂∶

木通 滑石 瞿麦 蓄 车前 炒栀 甘草（各七分） 猪苓 泽泻（各五分）白术 丑牛（各六分） 肉桂（三钱） 通草（三钱） 灯心引

上水煎空心服。另以熏洗汤浓煎一大碗，候水温时，将龟头入罐中浸之，使药气通入尿道管内（如照新法，利用水节，将药水注入尿道中洗之，更妙），然后取后列小药插入茎中∶

五倍子一枚，开一小孔，将明矾末装入使满，以碗片一块掩盖其孔，外用药泥包裹，慢火将泥烧干后，再入炭火中烧之，至泥发裂起烟时取出，冷定去泥，将倍、矾研末，用棉纸卷成条，涂以面糊，粘惹药末于条上，阴干，插入茎中，一日更换二次，不过七、八日，茎中之患即一扫而去，其脓遂亦不生矣。然后以加味天然散生肌、平口，上天然散时亦如前法，以面糊纸条粘惹天然散入茎中，使其生肌，但不可犯发物，并内服中九丸以辅助之。

又一治法，系以牡蛎一钱，白莲须、丹皮、枣皮、茯苓、芡实各一两，泽泻五钱，地黄二两（脾胃不健者可加白术一两，枳实一两，麦冬一钱），共为末，炼蜜为丸，如梧子大，每服七八十丸，兼服中九丸、三香丸，外用下面掺药∶

黄柏一两，去皮洗净，以猪胆一枚，将柏皮烘热，搽猪胆汁，又烘又搽，然后研为细末备用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下疳
  • 当前页：斗精疮
  • 下一页：脑疽
<<< 返回本书目录
  1. 斗精疮《外科十三方考》
  2. 斗门散【方剂大全】
  3. 斗睛（胎症）《冯氏锦囊秘录》
  4. 斗门丸【方剂大全】
  5. 斗金丸【方剂大全】
  6. 斗母天尊肥亲丸方《急救广生集》
  7. 斗纲解《类经图翼》
  8. 斗肘走气法《推拿抉微》
  9. 斗肛丸【方剂大全】
  10. 豆《本草纲目》完整版
  11. 斗肚丸【方剂大全】
  12. 豆《本草择要纲目》
  13. 斗底风《喉科秘诀》
  14. 豆瓣还阳【中药大全】
  15. 钭叶榕【中药大全】
  16. 豆瓣绿【中药大全】
  17. 兜药【方剂大全】
  18. 豆瓣七【中药大全】
  19. 兜涩固精丸【方剂大全】
  20. 豆瓣香【中药大全】
  21. 兜纳香《本草择要纲目》
  22. 豆包菌【中药大全】
  23. 兜纳香《本草纲目》完整版
  24. 豆参散【方剂大全】
  25. 兜娄婆香《本草纲目》完整版
  26. 豆豉《本草经解》
  27. 兜铃丸【方剂大全】
  28. 豆豉草【中药大全】
  29. 兜铃散【方剂大全】
  30. 豆豉法《医宗金鉴》
  1. 斗精疮《外科十三方考》
  2. 斗睛（胎症）《冯氏锦囊秘录》
  3. 斗门秘传方《时方歌括》
  4. 斗鸡眼《中医词典》
  5. 斗门散《太平惠民和剂局方》
  6. 斗纲解《类经图翼》
  7. 斗母天尊肥亲丸方《急救广生集》
  8. 斗底症《喉舌备要秘旨》
  9. 斗肘《中医词典》
  10. 斗底风《重楼玉钥》
  11. 斗肘走气《中医词典》
  12. 斗底风《喉科秘诀》
  13. 斗肘走气法《推拿抉微》
  14. 斗底风《中医词典》
  15. 豆《冯氏锦囊秘录》
  16. 抖法《中医词典》
  17. 豆《本草从新》
  18. 抖法《中医名词词典》
  19. 豆《本草择要纲目》
  20. 兜腮痈《医学心悟》
  21. 豆《本草撮要》
  22. 兜腮痈《中医词典》
  23. 豆（扁豆）〈微寒〉《食疗本草》
  24. 兜腮喉痈《喉科指掌》
  25. 豆豉《雷公炮制药性解》
  26. 兜纳香《本草择要纲目》
  27. 豆豉《本草便读》
  28. 兜纳香《证类本草》
  29. 豆豉《本草经解》
  30. 兜纳香《海药本草》
  31. 豆豉饼《外科理例》


脑疽_《外科十三方考》_中医外科_【岐黄之术】

脑疽

脑疽

  • 上一页
  • 目录
  • 相关
  • 下一页

此症生于后脑骨上，其症状为患部初时硬起一块，因其不红不肿，遂忽视之，及至渐渐肿痛时，方始察觉者颇不乏人。治法初起时以麻凉膏敷之，内服中九丸兼金蚣丸，其毒自散；如不散时，必定成脓，可照前面治 之法治之。如穿头脓水不干，延至日久，恐成茧时，当以药线日插三次，六、七日间其茧则落，用熏洗汤洗净，以天然散生肌、平口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斗精疮
  • 当前页：脑疽
  • 下一页：对口疮
<<< 返回本书目录
  1. 脑疽《续名医类案》
  2. 脑疽【方剂主治】
  3. 脑疽《外科十三方考》
  4. 脑疽、偏脑疽《医宗金鉴》
  5. 脑疽《外科十法》
  6. 脑疽后论《疡科心得集》
  7. 脑疽《外科理例》
  8. 脑疽灸法《外科精要》
  9. 脑疽《立斋外科发挥》
  10. 脑疽论《青囊秘诀》
  11. 脑疽《景岳全书》
  12. 脑疽论《外科正宗》
  13. 脑静脉畸形【疾病大全】
  14. 脑疽门《辨证录》
  15. 脑痉挛【疾病症状】
  16. 脑疽门主论《疡医大全》
  17. 脑结核瘤【疾病大全】
  18. 脑疽-外科理例（下）《古今医统大全》
  19. 脑脊液循环通路【疾病症状】
  20. 脑空穴【头部背面穴位】
  21. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  22. 脑痨【疾病大全】
  23. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  24. 脑乐静【方剂大全】
  25. 脑脊液漏【疾病大全】
  26. 脑冷脑热（儿科）《冯氏锦囊秘录》
  27. 脑脊液胶体金试验《常用化验值及意义》
  28. 脑力劳动者的保健《中医养生学》
  29. 脑脊液检查《临床基础检验学》
  30. 脑立清丸【方剂大全】
  1. 脑疽《外科十三方考》
  2. 脑疽《立斋外科发挥》
  3. 脑疽（对口、偏对口）《医学心悟》
  4. 脑疽《丁甘仁医案》
  5. 脑疽（外科理例 下）《古今医统大全》
  6. 脑疽《外科理例》
  7. 脑疽、偏脑疽《医宗金鉴》
  8. 脑疽《证治准绳·疡医》
  9. 脑疽、偏脑疽《外科心法要诀》
  10. 脑疽《续名医类案》
  11. 脑疽后论《疡科心得集》
  12. 脑疽《外科十法》
  13. 脑疽灸法《外科精要》
  14. 脑疽《中医词典》
  15. 脑疽论《青囊秘诀》
  16. 脑疽《中医词典》
  17. 脑疽论《外科正宗》
  18. 脑疽《景岳全书》
  19. 脑疽门（一则）《辨证录》
  20. 脑尽痛《中医词典》
  21. 脑疽门主论《疡医大全》
  22. 脑尽痛《中医词典》
  23. 脑局灶性损伤《默克家庭诊疗手册》
  24. 脑脊液糖检验《神经精神疾病诊断学》
  25. 脑空《中医词典》
  26. 脑脊液色氨酸试验《常用化验值及意义》
  27. 脑空《中医词典》
  28. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  29. 脑空《针灸学》
  30. 脑脊液氯化物检验《神经精神疾病诊断学》
  31. 脑空（一名颞颥）《针灸大成》


对口疮_《外科十三方考》_中医外科_【岐黄之术】

对口疮

对口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

此疮生于后颈窝对喉之处，险症也，迁延失治，足以致死。治法先以麻凉膏敷之，看其疼痛若何，若敷后痛止者，是为易治之症，内服中九丸，并照治痈疔法，以清凉之剂敷散之；若初起时搔痒，皮内黑硬，如石一条横插，影响两耳肿痛，日轻夜重，久不成脓，饮食不思者，是犯七恶，亦照前治痈疔法，施以托里排脓之剂，六、七日黑色转红，四围起白泡，如粟米大小，内成脓而腐烂，先用熏洗汤洗之，次贴隔纸膏，至腐肉净后，以加味天然散加鸡内金末掺之，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑疽
  • 当前页：对口疮
  • 下一页：左肩花症
<<< 返回本书目录
  1. 对口疮《外科十三方考》
  2. 对口疮论《青囊秘诀》
  3. 对口【方剂主治】
  4. 对口发《外科启玄》
  5. 对口《马培之医案》
  6. 对口方《发背对口治诀论》
  7. 对口《洄溪医案》
  8. 对口门主论《疡医大全》
  9. 对金饮子【方剂大全】
  10. 对口仙方【方剂大全】
  11. 对金饮【方剂大全】
  12. 对口痈门《辨证录》
  13. 对金丸【方剂大全】
  14. 对马耳蕨【中药大全】
  15. 对金散【方剂大全】
  16. 对马耳蕨根【中药大全】
  17. 对节叶根【中药大全】
  18. 对女性物品的非正常爱好【疾病症状】
  19. 对节叶【中药大全】
  20. 对脐发《外科启玄》
  21. 对节树根【中药大全】
  22. 对脐发疽门主论《疡医大全》
  23. 对姜丸【方剂大全】
  24. 对神经疾病征象应具备的基本认识《家庭医学百科-医疗康复篇》
  25. 对红绿颜色分辨不清【疾病症状】
  26. 对生耳蕨【中药大全】
  27. 对光反应消失【疾病症状】
  28. 对生活丧失兴趣【疾病症状】
  29. 对光反射迟钝【疾病症状】
  30. 对声音敏感【疾病症状】
  1. 对口疮《外科十三方考》
  2. 对口疮《回生集》
  3. 对口疮论《青囊秘诀》
  4. 对口疮《中医词典》
  5. 对口疮秘方《华佗神方》
  6. 对口初起《奇效简便良方》
  7. 对口疔《中医词典》
  8. 对口《万氏秘传外科心法》
  9. 对口发《中医词典》
  10. 对口《奇效简便良方》
  11. 对口发《外科启玄》
  12. 对口《马培之医案》
  13. 对口方《发背对口治诀论》
  14. 对口《中医词典》
  15. 对口疽《中医词典》
  16. 对口《中医名词词典》
  17. 对口门主方《疡医大全》
  18. 对开瞽药方《奇方类编》
  19. 对口门主论《疡医大全》
  20. 对镜观色《家庭医学百科·预防保健篇》
  21. 对口痈《中医词典》
  22. 对金饮子《太平惠民和剂局方》
  23. 对口痈门（一则）《辨证录》
  24. 对金饮子《太平惠民和剂局方》
  25. 对老人易产生不良反应的药物《默克家庭诊疗手册》
  26. 对接触者处理《预防医学》
  27. 对流免疫电泳《免疫学和免疫学检验》
  28. 对角质层抗原与角质层自身抗体、角蛋白抗原的研究《实用免疫细胞与核酸》
  29. 对庐《千金翼方》
  30. 对家庭的影响《默克家庭诊疗手册》
  31. 对庐《新修本草》


左肩花症_《外科十三方考》_中医外科_【岐黄之术】

左肩花症

左肩花症

  • 上一页
  • 目录
  • 相关
  • 下一页

此疮生于左肩井穴上窝心内，治法与前乳花同，服中九丸生肌、平口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：对口疮
  • 当前页：左肩花症
  • 下一页：右肩花症
<<< 返回本书目录
  1. 左肩花症《外科十三方考》
  2. 左金《汤头歌诀》
  3. 左后分支传导阻滞【疾病大全】
  4. 左金汤【方剂大全】
  5. 左黑果【中药大全】
  6. 左金丸【方剂大全】
  7. 左归饮（新方）《虚损启微》
  8. 左经丸《苏沈良方》
  9. 左归饮【方剂大全】
  10. 左经圆【方剂大全】
  11. 左归饮《何氏虚劳心传》
  12. 左前分支传导阻滞【疾病大全】
  13. 左归丸（新方）《虚损启微》
  14. 左上腹可触及囊性肿物【疾病症状】
  15. 左归丸【方剂大全】
  16. 左上腹囊性包块有压痛【疾病症状】
  17. 左归丸《何氏虚劳心传》
  18. 左上腹痛【疾病症状】
  19. 左肝右肺说《张聿青医案》
  20. 左上腹肿块伴有呕血、黑便 【疾病症状】
  21. 左腹屈曲【疾病症状】
  22. 左肾水衰阴虚发热症《轩岐救正论》
  23. 左房恶性黏液瘤【疾病大全】
  24. 左手不及脉诀《丹台玉案》
  25. 左大顺男右大顺女论《格致余论》
  26. 左手尺部肾脉歌《脉诀刊误》
  27. 左搭肩发《外科启玄》
  28. 左手尺部肾脉歌《脉诀乳海》
  29. 左慈丸【方剂大全】
  30. 左手寸口心脉歌《脉诀刊误》
  1. 左肩花症《外科十三方考》
  2. 左间气《中医词典》
  3. 左见龙《中医词典》
  4. 左归饮去茯苓加花粉归地方《临症验舌法》
  5. 左结肠动脉《人体解剖学》
  6. 左归饮（新方）《虚损启微》
  7. 左金《汤头歌诀》
  8. 左归饮《何氏虚劳心传》
  9. 左金加陈米汤《退思集类方歌注》
  10. 左归丸方《眼科秘诀》
  11. 左金丸《医宗金鉴》
  12. 左归丸（新方）《虚损启微》
  13. 左金丸《删补名医方论》
  14. 左归丸《何氏虚劳心传》
  15. 左金丸《冯氏锦囊秘录》
  16. 左顾牡蛎《本草害利》
  17. 左金丸《目经大成》
  18. 左肝右肺说《张聿青医案》
  19. 左金丸《医方考》
  20. 左大顺男右大顺女论《格致余论》
  21. 左金丸《医方考》
  22. 左搭肩发《外科启玄》
  23. 左金丸《退思集类方歌注》
  24. 左赤传右《银海精微》
  25. 左金丸《医方论》
  26. 左鬓发《外科启玄》
  27. 左金丸《时方歌括》
  28. 左边白苔舌《敖氏伤寒金镜录》
  29. 左经丸《太平惠民和剂局方》
  30. 左边白滑舌《敖氏伤寒金镜录》
  31. 左经丸《太平惠民和剂局方》


右肩花症_《外科十三方考》_中医外科_【岐黄之术】

右肩花症

右肩花症

  • 上一页
  • 目录
  • 相关
  • 下一页

此疮与左肩花同，治法亦然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左肩花症
  • 当前页：右肩花症
  • 下一页：左右发背症
<<< 返回本书目录
  1. 右肩花症《外科十三方考》
  2. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  3. 右归饮（新方）《虚损启微》
  4. 右上腹痛【疾病症状】
  5. 右归饮【方剂大全】
  6. 右肾水火辩《医旨绪余》
  7. 右归丸（新方）《虚损启微》
  8. 右室肥厚【疾病症状】
  9. 右归丸【方剂大全】
  10. 右室心肌梗死【疾病大全】
  11. 右归酒【方剂大全】
  12. 右手不及脉诀《丹台玉案》
  13. 右赤传左《银海精微》
  14. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  15. 右鬓发《外科启玄》
  16. 右手尺部命门脉歌《脉诀乳海》
  17. 右边脸颊长痘【疾病症状】
  18. 右手寸口肺脉歌《脉诀刊误》
  19. 右边白滑舌《敖氏伤寒金镜录》
  20. 右手寸口肺脉歌《脉诀乳海》
  21. 右背部痛【疾病症状】
  22. 右手关上脾脉歌《脉诀刊误》
  23. 又种子奇方《毓麟验方》
  24. 右手太过脉《丹台玉案》
  25. 又治伤损方论《仙授理伤续断秘方》
  26. 右手图《喉科指掌》
  27. 又赵孙媳血虚头痛治验《一得集》
  28. 右手中指脾脉歌《脉诀乳海》
  29. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  30. 右束支传导阻滞【疾病大全】
  1. 右肩花症《外科十三方考》
  2. 右间气《中医词典》
  3. 右结肠动脉《人体解剖学》
  4. 右藉《中医词典》
  5. 右枯《中医词典》
  6. 右痪《中医词典》
  7. 右美沙芬《药理学》
  8. 右归饮（新方）《虚损启微》
  9. 右雀舌《中医词典》
  10. 右归丸方《临症验舌法》
  11. 右雀舌《喉科指掌》
  12. 右归丸（新方）《虚损启微》
  13. 右肾水火辩《医旨绪余》
  14. 右关《中医词典》
  15. 右室心肌梗死的电图改变《物理诊断学》
  16. 右赤传左《银海精微》
  17. 右手不及脉诀《丹台玉案》
  18. 右鬓发《外科启玄》
  19. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  20. 右边白滑舌《敖氏伤寒金镜录》
  21. 右手尺部命门脉歌《脉诀乳海》
  22. 又滋阴百补丸《仁术便览》
  23. 右手寸口肺脉歌《脉诀乳海》
  24. 又主方《痰火点雪》
  25. 右手寸口肺脉歌《脉诀刊误》
  26. 又朱砂丸《仁术便览》
  27. 右手关上脾脉歌《脉诀刊误》
  28. 又种子奇方《毓麟验方》
  29. 右手太过脉《丹台玉案》
  30. 又治癣方《奇方类编》
  31. 右手图《喉科指掌》


左右发背症_《外科十三方考》_中医外科_【岐黄之术】

左右发背症

左右发背症

  • 上一页
  • 目录
  • 相关
  • 下一页

此疮生于左右饭匙骨上，治法与肩花同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：右肩花症
  • 当前页：左右发背症
  • 下一页：附骨疽
<<< 返回本书目录
  1. 左右发背症《外科十三方考》
  2. 左右论《跌损妙方》
  3. 左右搭串门主论《疡医大全》
  4. 左右偏头风《目经大成》
  5. 左右便痈《外科启玄》
  6. 左右三部六候《察病指南》
  7. 左胸痛【疾病症状】
  8. 左右手分诊五脏四时脉歌《脉诀刊误》
  9. 左心衰竭【疾病症状】
  10. 左右手配脏腑部位《诊家枢要》
  11. 左心室双出口【疾病大全】
  12. 左右手诊脉歌《脉诀乳海》
  13. 左心室肥厚【疾病症状】
  14. 佐关煎【方剂大全】
  15. 左心室恶性施万瘤【疾病大全】
  16. 佐金丸《张氏医通》
  17. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  18. 佐金丸【方剂大全】
  19. 左心流出道畸形【疾病症状】
  20. 佐匹克隆　Zopiclone《精神药品临床应用指导原则》
  21. 左心房心律【疾病大全】
  22. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  23. 左心发育不良【疾病大全】
  24. 作喘《保婴撮要》
  25. 左胁痛如刀刺不得喘息《女科百问》
  26. 作寒热【方剂主治】
  27. 左小腿剧痛25天《名师垂教》
  28. 作渴《景岳全书》
  29. 左下腹痛【疾病症状】
  30. 作渴《医宗金鉴》
  1. 左右发背症《外科十三方考》
  2. 左右搭串门主论《疡医大全》
  3. 左右合归丸《目经大成》
  4. 左右串《证治准绳·疡医》
  5. 左右开弓《中医词典》
  6. 左右串《中医词典》
  7. 左右论《跌损妙方》
  8. 左右便痈《外科启玄》
  9. 左右配穴法《中医词典》
  10. 左阴疮《喉科指掌》
  11. 左右偏头风《目经大成》
  12. 左阴疮《中医词典》
  13. 左右偏头风证《中医词典》
  14. 左旋咪唑《药理学》
  15. 左右三部六候《察病指南》
  16. 左旋多巴（左多巴）中毒《医院药学》
  17. 左右手分诊五脏四时脉歌《脉诀刊误》
  18. 左旋多巴《药理学》
  19. 左右手配脏腑部位《诊家枢要》
  20. 左心衰竭《急诊医学》
  21. 左右手配脏腑部位《明医杂着》
  22. 左心室肥厚《物理诊断学》
  23. 左右手诊脉歌《脉诀乳海》
  24. 左心室的射血和充盈过程《生理学》
  25. 左右胁俱痛《傅青主男科》
  26. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  27. 佐剂《免疫学和免疫学检验》
  28. 左胁痛主方《痰火点雪》
  29. 佐金平木《中医名词词典》
  30. 左胁痛如刀刺候《诸病源候论》
  31. 佐金平木《中医词典》


骨疽_《外科十三方考》_中医外科_【岐黄之术】

附骨疽

附骨疽

  • 上一页
  • 目录
  • 相关
  • 下一页

此疮多生于大胯上有肉之处，因患者体浓，嗜食煎炒浓味，又兼酒色过度，招受风湿，致痰湿凝滞不行，屡积而成，其初起时梆骨作胀，不甚大痛，攻起一块，外面肉色灰白，延至期月，遂大如斗，潮热，头痛，身疼，六、七日后，潮热不退者，其大胯内之梆骨必然作痛，医者每多作风湿痰凝或筋骨疼痛治之，故恒不效。岂知此乃阴毒之症，故痛则日轻夜重。治法以火葱一斤，生姜一斤，捣烂，入锅炒热，用布包之，以熨痛处，冷了又换又熨，熨后再加石菖蒲二两入内，再炒再熨，其毒必出于皮肤而转红肿，内服中九丸，并前方托里之剂加人参三钱，外敷麻凉膏，至脓干应指时，以化肉膏贴之，视肉变黑色时，以针拨开疮头，使脓随针出，若无脓出者，再以化肉膏插入孔内，再烂一个时辰，再用针拨，脓必出矣。若脓久不干者，可用药线插入一次，以解毒膏贴之，常服中九丸，解去热毒，方不生变，当忌发物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左右发背症
  • 当前页：附骨疽
  • 下一页：鹤膝风
<<< 返回本书目录
  1. 骨疽《重订灵兰要览》
  2. 骨疽、咬骨疽《医宗金鉴》
  3. 骨疽《幼幼新书》
  4. 骨疽方《外台秘要》
  5. 骨疽《续名医类案》
  6. 骨疽论《外科集验方》
  7. 骨疽《外科正宗》
  8. 骨疽门主论《疡医大全》
  9. 骨疽《外科十三方考》
  10. 骨疽证治《三因极一病证方论》
  11. 骨疽《外科十法》
  12. 骨巨细胞瘤《骨科学》
  13. 骨疽《宋本备急灸法》
  14. 骨巨细胞瘤【疾病大全】
  15. 骨疽《寿世保元》
  16. 骨科病历《病历书写规范》
  17. 骨疽《圣济总录》
  18. 骨科外洗二万【方剂大全】
  19. 骨疽《马培之医案》
  20. 骨科外洗一方【方剂大全】
  21. 骨疽《景岳全书》
  22. 骨空《黄帝内经太素》
  23. 骨骱失《伤科补要》
  24. 骨空《类经》
  25. 骨结核【中药主治】
  26. 骨空论《素问悬解》
  27. 骨节作痛《冯氏锦囊秘录》
  28. 骨空论篇《冯氏锦囊秘录》
  29. 骨节疼痛【方剂主治】
  30. 骨空论篇《黄帝内经·素问》
  1. 骨疽《外科十三方考》
  2. 骨疽《回生集》
  3. 骨疽《宋本备急灸法》
  4. 骨疽《奇效简便良方》
  5. 骨疽（伏兔疽）《医学心悟》
  6. 骨疽《奇效简便良方》
  7. 骨疽、咬骨疽《医宗金鉴》
  8. 骨疽《丹台玉案》
  9. 骨疽、咬骨疽《外科心法要诀》
  10. 骨疽《外科正宗》
  11. 骨疽不愈《急救广生集》
  12. 骨疽《寿世保元》
  13. 骨疽不愈《奇方类编》
  14. 骨疽《证治准绳·疡医》
  15. 骨疽方《奇效简便良方》
  16. 骨疽《续名医类案》
  17. 骨疽方八首《外台秘要》
  18. 骨疽《幼幼新书》
  19. 骨疽候《诸病源候论》
  20. 骨疽《重订灵兰要览》
  21. 骨疽候《诸病源候论》
  22. 骨疽《马培之医案》
  23. 骨疽论《外科集验方》
  24. 骨疽《外科十法》
  25. 骨疽门主方《疡医大全》
  26. 骨疽《中医词典》
  27. 骨疽门主论《疡医大全》
  28. 骨疽《中医词典》
  29. 骨疽证治《三因极一病证方论》
  30. 骨疽《景岳全书》
  31. 骨巨细胞瘤《骨科学》


鹤膝风_《外科十三方考》_中医外科_【岐黄之术】

鹤膝风

鹤膝风

  • 上一页
  • 目录
  • 相关
  • 下一页

此症生于膝眼上两鬼眼穴内，肿起痛如针刺，其症之起因，大抵由少年时不知保重身体，过于酒色斫丧，兼受风湿所致。治法在初起时，可用八法神针针入鬼眼穴内，补泻运气，起针后，用艾火灸十余壮，痛即可止，内服中九丸兼药酒，酒方如次∶

当归 赤芍 川芎 白芷 防风 牛膝 木瓜 苡仁 羌活 浓朴 苍术 陈皮 荆芥 土苓 熟地 升麻 甘草 桑寄生 石楠藤 白蒺藜

上共锉成片，布袋盛之，以好酒十斤放罐内，入药其中，罐口用荷叶封住，放在火内烧三炷香久，冷定取起，每日空心饮之，尽量而止。肿处以棉包里，不可受风，以常温暖为佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附骨疽
  • 当前页：鹤膝风
  • 下一页：脚背花
<<< 返回本书目录
  1. 鹤膝风《周慎斋遗书》
  2. 鹤膝风【中药主治】
  3. 鹤膝风《证治准绳·类方》
  4. 鹤膝风【方剂主治】
  5. 鹤膝风《张氏医通》
  6. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  7. 鹤膝风《幼科铁镜》
  8. 鹤膝风论治《类证治裁》
  9. 鹤膝风《医宗金鉴》
  10. 鹤膝风门《张氏医通》
  11. 鹤膝风《医宗金鉴》
  12. 鹤膝风门主论《疡医大全》
  13. 鹤膝风《医学实在易》
  14. 鹤膝风药酒【方剂大全】
  15. 鹤膝风《医学从众录》
  16. 鹤膝行迟《保婴撮要》
  17. 鹤膝风《续名医类案》
  18. 鹤膝候-幼幼汇集（下）《古今医统大全》
  19. 鹤膝风《外科十三方考》
  20. 鹤膝论《婴童类萃》
  21. 鹤膝风《时方妙用》
  22. 鹤膝门《辨证录》
  23. 鹤膝风《马培之医案》
  24. 鹤膝汤【方剂大全】
  25. 鹤膝风《景岳全书》
  26. 鹤膝证治《幼幼集成》
  27. 鹤膝风《古今医统大全》
  28. 黑八宝丹【方剂大全】
  29. 鹤膝风《古今医案按》
  30. 黑白安胎散【方剂大全】
  1. 鹤膝风《外科十三方考》
  2. 鹤膝风《万氏秘传外科心法》
  3. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  4. 鹤膝风《幼科铁镜》
  5. 鹤膝风（即历节之类）《医学纲目》
  6. 鹤膝风《回生集》
  7. 鹤膝风方《卫生宝鉴》
  8. 鹤膝风《时方妙用》
  9. 鹤膝风论治《类证治裁》
  10. 鹤膝风《外科全生集》
  11. 鹤膝风门《张氏医通》
  12. 鹤膝风《幼科心法要诀》
  13. 鹤膝风门主方《疡医大全》
  14. 鹤膝风《奇方类编》
  15. 鹤膝风门主论《疡医大全》
  16. 鹤膝风《医学从众录》
  17. 鹤膝风秘方《华佗神方》
  18. 鹤膝风《奇效简便良方》
  19. 鹤膝风诗《医学实在易》
  20. 鹤膝风《医学实在易》
  21. 鹤膝风痰《中医名词词典》
  22. 鹤膝风《周慎斋遗书》
  23. 鹤膝行迟《保婴撮要》
  24. 鹤膝风《金匮翼》
  25. 鹤膝候（幼幼汇集 下）《古今医统大全》
  26. 鹤膝风《医学摘粹》
  27. 鹤膝节《中医词典》
  28. 鹤膝风《医学摘粹》
  29. 鹤膝论《婴童类萃》
  30. 鹤膝风《外科心法要诀》
  31. 鹤膝门（二则）《辨证录》


脚背花_《外科十三方考》_中医外科_【岐黄之术】

脚背花

脚背花

  • 上一页
  • 目录
  • 相关
  • 下一页

此疮生于脚背，不拘左右。初起治法与前背花同，服中九丸，熏洗，生肌、平口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤膝风
  • 当前页：脚背花
  • 下一页：手掌花
<<< 返回本书目录
  1. 脚背花《外科十三方考》
  2. 脚背痛《扁鹊神应针灸玉龙经》
  3. 矫正型大动脉错位【疾病大全】
  4. 脚脖子扭伤的急救《现代院外急救手册》
  5. 铰剪藤【中药大全】
  6. 脚不过膝手不过肘歌《针灸聚英》
  7. 绞痛痧《痧胀玉衡》
  8. 脚部《外科方外奇方》
  9. 绞架性骨折或外伤性枢椎椎弓骨折【疾病大全】
  10. 脚臭【疾病症状】
  11. 绞股蓝【中药大全】
  12. 脚底干裂【疾病症状】
  13. 绞肠瘟《温热暑疫全书》
  14. 脚冻伤【疾病症状】
  15. 绞肠瘟《松峰说疫》
  16. 脚发《景岳全书》
  17. 绞肠瘟《伤寒指掌》
  18. 脚跟痛《古今医统大全》
  19. 绞肠痧【方剂主治】
  20. 脚汗牡蛎散【方剂大全】
  21. 绞肠痧《增订叶评伤暑全书》
  22. 脚后跟长骨刺【疾病症状】
  23. 绞肠痧《药症忌宜》
  24. 脚疾《扁鹊神应针灸玉龙经》
  25. 绞肠沙《温热暑疫全书》
  26. 脚疽论《青囊秘诀》
  27. 饺剪藤【中药大全】
  28. 脚疽门《辨证录》
  29. 角子汤【方剂大全】
  30. 脚面毒瘀《金针秘传》
  1. 脚背花《外科十三方考》
  2. 脚背发《万氏秘传外科心法》
  3. 脚背痛《扁鹊神应针灸玉龙经》
  4. 脚背发《中医词典》
  5. 脚病《中医词典》
  6. 脚板红《中医词典》
  7. 脚病《备急千金要方》
  8. 矫世惑脉论《脉诀刊误》
  9. 脚病要诀《华佗神方》
  10. 矫氏《中医词典》
  11. 脚脖子扭伤的急救《现代院外急救手册》
  12. 矫摩《中医词典》
  13. 脚不过膝手不过肘歌《针灸聚英》
  14. 绞痛痧《痧胀玉衡》
  15. 脚部《外科方外奇方》
  16. 绞肠瘟《伤寒指掌》
  17. 脚臭脚汗《奇效简便良方》
  18. 绞肠瘟《温热暑疫全书》
  19. 脚底穿心疔《中医词典》
  20. 绞肠瘟《松峰说疫》
  21. 脚底疮有细孔日久不愈《奇效简便良方》
  22. 绞肠瘟《中医词典》
  23. 脚底开裂《奇效简便良方》
  24. 绞肠痧心腹痛《奇效简便良方》
  25. 脚底木硬《急救广生集》
  26. 绞肠痧秘方《华佗神方》
  27. 脚底皮肉生泡痛难行走《奇效简便良方》
  28. 绞肠痧《药症忌宜》
  29. 脚底生指秘方《华佗神方》
  30. 绞肠痧《增订叶评伤暑全书》
  31. 脚垫《中医词典》


手掌花_《外科十三方考》_中医外科_【岐黄之术】

手掌花

手掌花

  • 上一页
  • 目录
  • 相关
  • 下一页

此疮生于掌心中，治法与疔花相同，服中九丸，熏洗贴，生肌、平口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚背花
  • 当前页：手掌花
  • 下一页：耳层
<<< 返回本书目录
  1. 手掌花《外科十三方考》
  2. 手掌及足底发红【疾病症状】
  3. 手掌和足底角化伴多汗【疾病症状】
  4. 手掌及足趾皮肤过度角化【疾病症状】
  5. 手掌呈黄色【疾病症状】
  6. 手掌软硬度异常【疾病症状】
  7. 手掌呈黑色【疾病症状】
  8. 手掌深部间隙感染【疾病大全】
  9. 手掌参【中药大全】
  10. 手掌图示《医学集成》
  11. 手掌部《人体解剖学》
  12. 手掌硬性水肿【疾病症状】
  13. 手掌疤痕畸形【疾病症状】
  14. 手针疗法《手穴手纹诊治》
  15. 手掌《经络全书》
  16. 手诊《手穴手纹诊治》
  17. 手与脏腑的关系《手穴手纹诊治》
  18. 手震颤【疾病症状】
  19. 手与手指胀满感【疾病症状】
  20. 手指臂肿《金匮悬解》
  21. 手与经络的关系《手穴手纹诊治》
  22. 手指补泻法《普济方·针灸》
  23. 手阳明下合穴《子午流注说难》
  24. 手指不能屈伸【疾病症状】
  25. 手阳明及臂凡二十八穴《针灸甲乙经》
  26. 手指疔毒《本草易读》
  27. 手阳明大肠经左右二十八穴《针灸资生经》
  28. 手指冻肿【疾病症状】
  29. 手阳明大肠经穴图及歌括《金针秘传》
  30. 手指发绀或坏死【疾病症状】
  1. 手掌花《外科十三方考》
  2. 手掌后臂间穴《中医词典》
  3. 手掌深部间隙感染《外科学总论》
  4. 手掌后白肉际穴《中医词典》
  5. 手掌深筋膜《人体解剖学》
  6. 手掌根出臼《中医词典》
  7. 手掌图示《医学集成》
  8. 手掌的筋膜间隙《人体解剖学》
  9. 手爪甲《本草蒙筌》
  10. 手掌部解剖步骤与方法《人体解剖学》
  11. 手针疗法《手穴手纹诊治》
  12. 手掌部《人体解剖学》
  13. 手针疗法《中医词典》
  14. 手掌《经络全书》
  15. 手诊《手穴手纹诊治》
  16. 手与脏腑的关系《手穴手纹诊治》
  17. 手支法《中医词典》
  18. 手与经络的关系《手穴手纹诊治》
  19. 手指臂肿《金匮悬解》
  20. 手鱼《中医词典》
  21. 手指补泻法《中医词典》
  22. 手摇温温度计《预防医学》
  23. 手指补泻法《普济方·针灸》
  24. 手阳明之正《中医词典》
  25. 手指疔毒《本草易读》
  26. 手阳明之别《中医词典》
  27. 手指怪证门主论《疡医大全》
  28. 手阳明络脉《中医词典》
  29. 手指关节异常辨病《常见病自测》
  30. 手阳明井：商阳《针灸大成》
  31. 手指腱鞘炎《家庭医学百科-医疗康复篇》


耳层_《外科十三方考》_中医外科_【岐黄之术】

耳层

耳层

  • 上一页
  • 目录
  • 相关
  • 下一页

此疮生于耳内，初起微痒作肿，或外面肿而作脓，单方以胭脂水滴入耳内，亦有以鳝鱼血滴入而生效者。吾门治法，用棉纸条以浆糊润湿，粘惹线末，晒干后插入耳内，一日两换，至七日后，脓水自干而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手掌花
  • 当前页：耳层
  • 下一页：鼻
<<< 返回本书目录
  1. 耳层《外科十三方考》
  2. 耳出臭脓《外科传薪集》
  3. 耳草【中药大全】
  4. 耳疮《景岳全书》
  5. 耳部肿瘤《家庭医学百科-医疗康复篇》
  6. 耳疮《幼幼新书》
  7. 耳部证治（计十四证）《外科证治全书》
  8. 耳疮【疾病大全】
  9. 耳部损伤《家庭医学百科-医疗康复篇》
  10. 耳疮论《医贯》
  11. 耳部检查法《耳鼻咽喉外科学》
  12. 耳疮门（附诸虫入耳）《丹台玉案》
  13. 耳部恶性肿瘤【疾病大全】
  14. 耳创伤《耳鼻咽喉外科学》
  15. 耳部《外科心法要诀》
  16. 耳垂过大【疾病症状】
  17. 耳部《外科大成》
  18. 耳垂里有硬疙瘩【疾病症状】
  19. 耳部《本草易读》
  20. 耳垂缺损【疾病症状】
  21. 耳病诸候（凡九论）《诸病源候论》
  22. 耳垂小【疾病症状】
  23. 耳病诸候《巢氏病源补养宣导法》
  24. 耳垂粘连【疾病症状】
  25. 耳病肿痛《医法圆通》
  26. 耳垂长痘【疾病症状】
  27. 耳病证治《幼幼集成》
  28. 耳道堵塞【疾病症状】
  29. 耳病证治《推拿抉微》
  30. 耳道划伤【疾病症状】
  1. 耳层《外科十三方考》
  2. 耳部肿瘤《家庭医学百科-医疗康复篇》
  3. 耳常鸣《奇方类编》
  4. 耳部证治（计十四证）《外科证治全书》
  5. 耳出臭脓《外科传薪集》
  6. 耳部用药《家庭医学百科-医疗康复篇》
  7. 耳出汗《回生集》
  8. 耳部损伤《家庭医学百科-医疗康复篇》
  9. 耳出脓血《奇效简便良方》
  10. 耳部《医门补要》
  11. 耳出血水《中医词典》
  12. 耳部《外科大成》
  13. 耳疮《景岳全书》
  14. 耳部《本草易读》
  15. 耳疮《中医词典》
  16. 耳病肿痛《医法圆通》
  17. 耳疮《幼幼新书》
  18. 耳病证治《推拿抉微》
  19. 耳疮《证治准绳·幼科》
  20. 耳病证治《幼幼集成》
  21. 耳疮《证治准绳·幼科》
  22. 耳病证治《三因极一病证方论》
  23. 耳疮《奇效简便良方》
  24. 耳病章《医学妙谛》
  25. 耳疮耳冻疮《医学纲目》
  26. 耳病原由症治《幼科释谜》
  27. 耳疮候《诸病源候论》
  28. 耳病统论《金匮翼》
  29. 耳疮候《诸病源候论》
  30. 耳病门《万氏秘传片玉心书》
  31. 耳疮论《医贯》


鼻_《外科十三方考》_中医外科_【岐黄之术】

鼻

鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

此疮生于两鼻孔内，有一肉瘤掉出鼻孔，常时作痛，兼出腥臭脓水，乃肺经积热所致也。治法宜内服中九丸兼金蚣丸，以祛肺热，外用化肉膏贴肉瘤上，至肉黑时，以针拨开一孔，插入药线三次，七日后其瘤自脱，用熏洗汤洗后，以加味天然散吹入鼻内以生肌，再服清肺之剂，以清余毒。

清肺饮

栝蒌仁（去油） 桔梗 黄连 生地 二冬 陈皮（各七分） 黄芩 栀子 连翘 赤芍 前胡 半夏 川芎 茯苓 猪苓 木通 花粉 白芷（各五分） 灯心引

又方于七月七日收甜瓜蒂阴干，临用时以一分研末，再用白矾少许，棉裹塞鼻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳层
  • 当前页：鼻
  • 下一页：牙泄
<<< 返回本书目录
  1. 鼻《证治准绳·杂病》
  2. 鼻【方剂主治】
  3. 鼻《证治准绳·幼科》
  4. 鼻（附嚏）《医述》
  5. 鼻《证治准绳·类方》
  6. 鼻/鼻型T/NK细胞淋巴瘤【疾病大全】
  7. 鼻《张氏医通》
  8. 鼻瓣区狭窄【疾病大全】
  9. 鼻《幼幼新书》
  10. 鼻孢子虫病【疾病大全】
  11. 鼻《医学心悟》
  12. 鼻鼻痔《外科启玄》
  13. 鼻《医学入门》
  14. 鼻病《备急千金要方》
  15. 鼻《医碥》
  16. 鼻病《丹溪心法》
  17. 鼻《医碥》
  18. 鼻病《古今医鉴》
  19. 鼻《也是山人医案》
  20. 鼻病《急救广生集》
  21. 鼻《续名医类案》
  22. 鼻病《千金翼方》
  23. 鼻《外科十三方考》
  24. 鼻病《千金翼方》
  25. 鼻《奇症汇》
  26. 鼻病《仁术便览》
  27. 鼻《秘传证治要诀及类方》
  28. 鼻病《寿世保元》
  29. 鼻《脉因证治》
  30. 鼻病《万病回春》
  1. 鼻《外科十三方考》
  2. 鼻《也是山人医案》
  3. 鼻《慈幼新书》
  4. 鼻《脉因证治》
  5. 鼻《人体解剖学》
  6. 鼻《奇症汇》
  7. 鼻（鼻息）《中医词典》
  8. 鼻《秘传证治要诀及类方》
  9. 鼻（吹鼻）《中医名词词典》
  10. 鼻《丹溪治法心要》
  11. 鼻（附嚏）《医述》
  12. 鼻《丹溪手镜》
  13. 鼻（匿^虫）疮《中医词典》
  14. 鼻《医学心悟》
  15. 鼻?《医述》
  16. 鼻《医学心悟》
  17. 鼻?《医述》
  18. 鼻《明医指掌》
  19. 鼻鼻痔《外科启玄》
  20. 鼻《古今医案按》
  21. 鼻病《千金翼方》
  22. 鼻《医碥》
  23. 鼻病《千金翼方》
  24. 鼻《医碥》
  25. 鼻病《备急千金要方》
  26. 鼻《临证指南医案》
  27. 鼻病《备急千金要方》
  28. 鼻《证治准绳·杂病》
  29. 鼻病《寿世保元》
  30. 鼻《证治准绳·类方》
  31. 鼻病《医学正传》


牙泄_《外科十三方考》_中医外科_【岐黄之术】

牙泄

牙泄

  • 上一页
  • 目录
  • 相关
  • 下一页

此症牙龈肿痛，用水漱口，则满牙齿流血不止，故名牙泄。治法以止血为主，先用侧柏叶一握，捣自然汁噙之，热了又换，数次后，以后方搽之∶

青黛（三钱） 食盐（三钱） 倍子（三钱） 枯矾（一钱） 百草霜（钱半） 真京墨（一钱）红褐子灰（三钱）

上共和匀，以米泔水漱净口后，将此末搽于牙龈上，内服中九丸以解热毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻
  • 当前页：牙泄
  • 下一页：喉风
<<< 返回本书目录
  1. 牙泄《外科十三方考》
  2. 牙新渊【中药大全】
  3. 牙外伤【疾病大全】
  4. 牙宣《秘传证治要诀及类方》
  5. 牙脱位【疾病症状】
  6. 牙宣《医宗金鉴》
  7. 牙痛治效《仿寓意草》
  8. 牙宣门主论《疡医大全》
  9. 牙痛章《医学妙谛》
  10. 牙宣者阳明之热极《医学传心录》
  11. 牙痛一粒丸【方剂大全】
  12. 牙岩《马培之医案》
  13. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  14. 牙咬门主论《疡医大全》
  15. 牙痛散《外科传薪集》
  16. 牙药《洪氏集验方》
  17. 牙痛定疼汤【方剂大全】
  18. 牙药麝香散【方剂大全】
  19. 牙痛【方剂主治】
  20. 牙移位【疾病症状】
  21. 牙痛【中药主治】
  22. 牙龈癌【疾病大全】
  23. 牙痛【疾病症状】
  24. 牙龈病《家庭医学百科-医疗康复篇》
  25. 牙痛《自我调养巧治病》
  26. 牙龈出血【疾病症状】
  27. 牙痛《针灸学》
  28. 牙龈出血【中药主治】
  29. 牙痛《张聿青医案》
  30. 牙龈上发生黑线【疾病症状】
  1. 牙泄《外科十三方考》
  2. 牙脱位《口腔科学》
  3. 牙泻《中医词典》
  4. 牙痛治效《仿寓意草》
  5. 牙宣《中医词典》
  6. 牙痛章《医学妙谛》
  7. 牙宣《重订囊秘喉书》
  8. 牙痛与恶性肿瘤疼痛的鉴别诊断《口腔科学》
  9. 牙宣《医宗金鉴》
  10. 牙痛又方《急救广生集》
  11. 牙宣《外科心法要诀》
  12. 牙痛要诀《华佗神方》
  13. 牙宣《秘传证治要诀及类方》
  14. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  15. 牙宣露痛方《回生集》
  16. 牙痛穴《中医词典》
  17. 牙宣门主方《疡医大全》
  18. 牙痛神方《奇效简便良方》
  19. 牙宣门主论《疡医大全》
  20. 牙痛散《外科传薪集》
  21. 牙宣秘方《华佗神方》
  22. 牙痛噙药方《回生集》
  23. 牙宣药《儒门事亲》
  24. 牙痛面肿秘方《华佗神方》
  25. 牙宣者阳明之热极《医学传心录》
  26. 牙痛候《诸病源候论》
  27. 牙血肿痛《奇效简便良方》
  28. 牙痛方《急救广生集》
  29. 牙蕈（xùn迅）《中医词典》
  30. 牙痛点《手穴手纹诊治》
  31. 牙岩《马培之医案》


喉风_《外科十三方考》_中医外科_【岐黄之术】

喉风

喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

此症喉咙肿痛，痛不可忍，一发如雷，乃急病也。水米不能下咽，生死危在顷刻，但亦有延至六、七日者。治法内服中九丸，兼服加减甘桔汤及败毒散，若外面红肿者，以麻凉膏敷之，再吹加味冰硼散。

加减甘桔汤

桔梗 元参 白芷 防风 赤芍 川芎 前胡 独活 连翘 荆芥 甘草（各五分） 丑牛 豆根 黄芩 射干 生地（各五钱） 竹叶（七疋引）

上水煎食后服。

加味冰硼散

熊胆（三分） 儿茶（五分） 血竭 乳香 没药 硼砂 寒水石（各五钱） 青黛（六钱）冰片（一钱）

上共研末，吹入喉中，使其尽量流出涎水，约七日后出脓，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙泄
  • 当前页：喉风
  • 下一页：龙癣疮
<<< 返回本书目录
  1. 喉风《外科十三方考》
  2. 喉风【中药主治】
  3. 喉风《回春录》
  4. 喉风【方剂主治】
  5. 喉返神经损伤【疾病大全】
  6. 喉风夺命丹【方剂大全】
  7. 喉蛾治验《一得集》
  8. 喉风门《喉科指掌》
  9. 喉蛾散【方剂大全】
  10. 喉风门主论《疡医大全》
  11. 喉蛾捷诀《痰疠法门》
  12. 喉风三十六症《重楼玉钥》
  13. 喉蛾煎【方剂大全】
  14. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  15. 喉蛾【中药主治】
  16. 喉风针诀《重楼玉钥》
  17. 喉蛾《医法圆通》
  18. 喉风诸方《重楼玉钥》
  19. 喉疔《喉舌备要秘旨》
  20. 喉疳《外科启玄》
  21. 喉淀粉样变《中西医结合耳鼻喉科》
  22. 喉疳《医宗金鉴》
  23. 喉的解剖及生理《耳鼻咽喉外科学》
  24. 喉疳化毒丹【方剂大全】
  25. 喉疮【疾病大全】
  26. 喉疳门主论《疡医大全》
  27. 喉疮《外科十法》
  28. 喉疳丸【方剂大全】
  29. 喉部证治（计十五证）《外科证治全书》
  30. 喉管伤寒《松峰说疫》
  1. 喉风《外科十三方考》
  2. 喉风《回春录》
  3. 喉风（后咽喉门宜与此参看）《医学摘粹》
  4. 喉风《医学摘粹》
  5. 喉风急救神方《重订囊秘喉书》
  6. 喉风《中医词典》
  7. 喉风门《喉科指掌》
  8. 喉风《中医名词词典》
  9. 喉风门主方《疡医大全》
  10. 喉腭溃蚀《中医词典》
  11. 喉风门主论《疡医大全》
  12. 喉蛾治验《一得集》
  13. 喉风秘方《华佗神方》
  14. 喉蛾验方《奇方类编》
  15. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  16. 喉蛾汤水不下方《回生集》
  17. 喉风针诀《中医词典》
  18. 喉蛾捷诀《痰疠法门》
  19. 喉风针诀《重楼玉钥》
  20. 喉蛾《奇方类编》
  21. 喉腐《中医词典》
  22. 喉蛾《奇效简便良方》
  23. 喉疳《中医名词词典》
  24. 喉蛾《奇效简便良方》
  25. 喉疳《中医词典》
  26. 喉蛾《奇效简便良方》
  27. 喉疳《医宗金鉴》
  28. 喉蛾《中医词典》
  29. 喉疳《外科心法要诀》
  30. 喉蛾《医法圆通》
  31. 喉疳《外科启玄》


龙癣疮_《外科十三方考》_中医外科_【岐黄之术】

龙癣疮

龙癣疮

  • 上一页
  • 目录
  • 相关
  • 下一页

此疮生于胸前两胁，初起作痛，如粟成丛，肉皮红肿，不敢搔抓，有单方四个，或可治愈。

一方∶以镜面草为末调水搽之。

一方∶用大黄末调水搽之。

一方∶用田螺捣烂敷之。

一方∶用海金砂末调清油搽之。

如用以上各方均不效时，可内服中九丸兼金蚣丸，以解去热毒，外敷麻凉膏，疼痛即止。如患处已成脓者，用隔纸膏贴之，后以加味天然散生肌、平口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉风
  • 当前页：龙癣疮
  • 下一页：龙缠疮（俗名缠腰）
<<< 返回本书目录
  1. 龙癣疮《外科十三方考》
  2. 龙血树（图）【中药大全】
  3. 龙旋散【方剂大全】
  4. 龙牙草根（图）【中药大全】
  5. 龙须眼子菜【中药大全】
  6. 龙牙楤木（图）【中药大全】
  7. 龙须瘟《松峰说疫》
  8. 龙牙楤木果（图）【中药大全】
  9. 龙须藤（图）【中药大全】
  10. 龙牙楤木叶（图）【中药大全】
  11. 龙须汤【方剂大全】
  12. 龙牙散【方剂大全】
  13. 龙须散（甘草散）【方剂大全】
  14. 龙芽一醉饮【方剂大全】
  15. 龙须散【方剂大全】
  16. 龙烟汤【方剂大全】
  17. 龙须散《洪氏集验方》
  18. 龙盐膏【方剂大全】
  19. 龙须莞【中药大全】
  20. 龙眼《本草纲目》完整版
  21. 龙须草（图）【中药大全】
  22. 龙眼《本草乘雅半偈》
  23. 龙须参（图）【中药大全】
  24. 龙眼《本草图经》
  25. 龙须菜（图）【中药大全】
  26. 龙眼《滇南本草》
  27. 龙须菜《本草纲目》图文版
  28. 龙眼《药笼小品》
  29. 龙须菜《本草纲目》完整版
  30. 龙眼《证类本草》
  1. 龙癣疮《外科十三方考》
  2. 龙玄《中医词典》
  3. 龙牙草《证类本草》
  4. 龙须瘟《松峰说疫》
  5. 龙牙散《备急千金要方》
  6. 龙须散（一名甘草散）《增订叶评伤暑全书》
  7. 龙烟《中医词典》
  8. 龙须散《是斋百一选方》
  9. 龙眼《神农本草经》
  10. 龙须散《洪氏集验方》
  11. 龙眼《本草纲目》
  12. 龙须草《得配本草》
  13. 龙眼《雷公炮制药性解》
  14. 龙须菜《药性切用》
  15. 龙眼《千金翼方》
  16. 龙须菜《本草撮要》
  17. 龙眼《药笼小品》
  18. 龙须菜《本草分经》
  19. 龙眼《玉楸药解》
  20. 龙须菜《本草从新》
  21. 龙眼《老年食养食疗》
  22. 龙须菜《饮食须知》
  23. 龙眼《饮膳正要》
  24. 龙须菜《本草纲目》
  25. 龙眼《本草经集注》
  26. 龙雄蛇油《古代房中秘方》
  27. 龙眼《新修本草》
  28. 龙溪散配合歌《尤氏喉症指南》
  29. 龙眼《吴普本草》
  30. 龙手藤《证类本草》
  31. 龙眼《本草衍义》


龙缠疮（俗名缠腰）_《外科十三方考》_中医外科_【岐黄之术】

龙缠疮（俗名缠腰）
在线购买《外科十三方考》正版书籍

龙缠疮（俗名缠腰）

  • 上一页
  • 目录
  • 相关
  • 下一页

此疮生于腰间系带之处，初起红肿，痛如火烧而不可忍，约三日间破皮出水，但不成脓，乃急症也。治法内服中九丸解毒，外用青黛敷于患处，以止其痛，看其所敷之物干了又换；至红肿消退而不作热时，再以麻凉膏敷之（加倍子末一两于膏内），如恐其干燥，可滴入少许清油以调剂之，水干即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙癣疮
  • 当前页：龙缠疮（俗名缠腰）
  • 下一页：紫癜疯
<<< 返回本书目录
  1. 龙缠疮（俗名缠腰）《外科十三方考》
  2. 龙常草《本草纲目》完整版
  3. 龙参丸【方剂大全】
  4. 龙常草（图）【中药大全】
  5. 龙鬓丸【方剂大全】
  6. 龙车散【方剂大全】
  7. 龙《本草纲目》图文版
  8. 龙齿《本草纲目》完整版
  9. 龙《本草纲目》完整版
  10. 龙齿《本草思辨录》
  11. 六字真言《医医小草》
  12. 龙齿（图）【中药大全】
  13. 六字静功《急救广生集》
  14. 龙齿安神丹【方剂大全】
  15. 六子丸【方剂大全】
  16. 龙齿补心汤【方剂大全】
  17. 六柱饮【方剂大全】
  18. 龙齿丹【方剂大全】
  19. 六柱散【方剂大全】
  20. 龙齿琥珀散【方剂大全】
  21. 六轴子【中药大全】
  22. 龙齿牛膝散【方剂大全】
  23. 六制苍术散【方剂大全】
  24. 龙齿清魂散【方剂大全】
  25. 六枝乌金膏【方剂大全】
  26. 龙齿散【方剂大全】
  27. 六真膏【方剂大全】
  28. 龙齿汤【方剂大全】
  29. 六珍汤【方剂大全】
  30. 龙齿丸【方剂大全】
  1. 龙缠疮（俗名缠腰）《外科十三方考》
  2. 龙伯坚《中医词典》
  3. 龙常草《千金翼方》
  4. 龙柏《中医词典》
  5. 龙常草《新修本草》
  6. 龙《吴普本草》
  7. 龙常草《证类本草》
  8. 龙《本草纲目》
  9. 龙常草《名医别录》
  10. 六总穴《中医词典》
  11. 龙齿《中药炮制》
  12. 六字治脏诀《寿世传真》
  13. 龙齿《吴普本草》
  14. 六字真言《医医小草》
  15. 龙齿《本草备要》
  16. 六字静功《急救广生集》
  17. 龙齿《本草易读》
  18. 六字行功应时候歌《寿世传真》
  19. 龙齿《本经逢原》
  20. 六字行功根据式样歌《寿世传真》
  21. 龙齿《本草从新》
  22. 六字行功各效验歌《寿世传真》
  23. 龙齿《本草思辨录》
  24. 六字《心医集》
  25. 龙齿《名医别录》
  26. 六子丸（加味六子丸）《仁术便览》
  27. 龙齿《本草分经》
  28. 六椎《中医词典》
  29. 龙齿《本草分经》
  30. 六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）《神农本草经》
  31. 龙齿《本草害利》


紫癜疯_《外科十三方考》_中医外科_【岐黄之术】

紫癜疯

紫癜疯

  • 上一页
  • 目录
  • 相关
  • 下一页

此疮或生于手，或生于胸，色紫而奇痒。治法以铜绿 过五分，巴霜五分，枯矾二钱，白蜡一钱，共为细末，以核桃油捣烂和匀，作一大丸，以纸一张裹之，火上烘热，搽涂患处，以久搽为妙，至不奇痒及肉不乌时，即告痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙缠疮（俗名缠腰）
  • 当前页：紫癜疯
  • 下一页：瘿瘤
<<< 返回本书目录
  1. 紫癜疯《外科十三方考》
  2. 紫癜性扁平苔藓【疾病大全】
  3. 紫癜风《杂病治例》
  4. 紫癜性肾炎【疾病大全】
  5. 紫癜风《圣济总录》
  6. 紫丁香【中药大全】
  7. 紫癜【中药主治】
  8. 紫杜鹃【中药大全】
  9. 紫癜【疾病症状】
  10. 紫椴【中药大全】
  11. 紫癜《中医儿科学》
  12. 紫绀《百病自测》
  13. 紫癜《小儿常见病单验方》
  14. 紫绀《物理诊断学》
  15. 紫靛【中药大全】
  16. 紫绀【疾病症状】
  17. 紫地榆【中药大全】
  18. 紫绀-杵状指-肝病综合征【疾病大全】
  19. 紫弹树枝【中药大全】
  20. 紫绀和血缺氧【疾病症状】
  21. 紫弹树叶【中药大全】
  22. 紫革耳【中药大全】
  23. 紫弹树根皮【中药大全】
  24. 紫葛《本草纲目》完整版
  25. 紫弹树【中药大全】
  26. 紫葛《本草图经》
  27. 紫椿【中药大全】
  28. 紫葛《证类本草》
  29. 紫沉丸【方剂大全】
  30. 紫葛【中药大全】
  1. 紫癜疯《外科十三方考》
  2. 紫癜风《杂病治例》
  3. 紫短舌《中医词典》
  4. 紫癜风《中医词典》
  5. 紫风茶《茶饮保健》
  6. 紫癜风《医林改错》
  7. 紫甘茶《茶饮保健》
  8. 紫癜风《圣济总录》
  9. 紫绀《物理诊断学》
  10. 紫癜《中医儿科学》
  11. 紫绀《百病自测》
  12. 紫癜《小儿常见病单验方》
  13. 紫葛《千金翼方》
  14. 紫裆风《中医词典》
  15. 紫葛《医学入门》
  16. 紫胆茶《茶饮保健》
  17. 紫葛《证类本草》
  18. 紫丹参《药性切用》
  19. 紫葛《本经逢原》
  20. 紫大戟《药性切用》
  21. 紫葛《本草图经》
  22. 紫赤《疫疹一得》
  23. 紫葛丸《备急千金要方》
  24. 紫陈茶《茶饮保健》
  25. 紫给《千金翼方》
  26. 紫沉煎丸《是斋百一选方》
  27. 紫给《新修本草》
  28. 紫蝉茶《茶饮保健》
  29. 紫给《证类本草》
  30. 紫草饮《冯氏锦囊秘录》
  31. 紫给《名医别录》


瘿瘤_《外科十三方考》_中医外科_【岐黄之术】

瘿瘤

瘿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

此症有痰、气、酒、风、血等五种之分，痰瘤穿溃后如猪脑髓；气瘤浮泡不坚；血瘤红线缠满；酒瘤吃酒时则浓坚不软，不吃酒时则软而坚；风瘤其硬如石，受风湿则奇痒难堪。只有痰瘤可治，其余四瘤皆为不治之症。不可乱动刀针，否则翻弦不收，其症危矣。

治法宜以顺气行痰为主，药方如下∶

桔梗 茯苓 陈皮 半夏 黄芩 栀子 防风 麦冬 白芷 赤芍 昆布 海藻 海带（各五钱） 木香（一钱） 甘草（一钱）

上水煎服，并服中九丸、金蚣丸。若已穿头者，用化肉膏贴之，至肉黑后，取出腐肉，以药线日插三次，约六、七日落尽腐肉，以加味天然散生肌，平口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫癜疯
  • 当前页：瘿瘤
  • 下一页：棉子疮
<<< 返回本书目录
  1. 瘿瘤《证治准绳·疡医》
  2. 瘿瘤【中药主治】
  3. 瘿瘤《医宗金鉴》
  4. 瘿瘤【方剂主治】
  5. 瘿瘤《卫生易简方》
  6. 瘿瘤（肉瘤）《针灸资生经》
  7. 瘿瘤《万病回春》
  8. 瘿瘤等病诸候《巢氏病源补养宣导法》
  9. 瘿瘤《外科十三方考》
  10. 瘿瘤等病诸候（凡一十五论）《诸病源候论》
  11. 瘿瘤《外科大成》
  12. 瘿瘤发《外科启玄》
  13. 瘿瘤《寿世保元》
  14. 瘿瘤发门主论《疡医大全》
  15. 瘿瘤《普济方·针灸》
  16. 瘿瘤论《外科集验方》
  17. 瘿瘤《经验丹方汇编》
  18. 瘿瘤论《外科正宗》
  19. 瘿瘤《急救广生集》
  20. 瘿瘤门主论《疡医大全》
  21. 瘿瘤《古今医鉴》
  22. 瘿瘤证《明医指掌》
  23. 瘿瘤《备急千金要方》
  24. 瘿瘤证治《三因极一病证方论》
  25. 瘿瘤《备急千金要方》
  26. 瘿气《丹溪治法心要》
  27. 瘿瘤《保幼新编》
  28. 瘿气《幼幼新书》
  29. 瘿花香茶菜【中药大全】
  30. 瘿气（猪靥）《本草纲目》完整版
  1. 瘿瘤《外科十三方考》
  2. 瘿瘤《经验丹方汇编》
  3. 瘿瘤《保幼新编》
  4. 瘿瘤《外科证治全书》
  5. 瘿瘤（肉瘤）《针灸资生经》
  6. 瘿瘤《急救广生集》
  7. 瘿瘤病《备急千金要方》
  8. 瘿瘤《卫生易简方》
  9. 瘿瘤发《中医词典》
  10. 瘿瘤《外科大成》
  11. 瘿瘤发《外科启玄》
  12. 瘿瘤《外科心法要诀》
  13. 瘿瘤发门主论《疡医大全》
  14. 瘿瘤《万病回春》
  15. 瘿瘤论《外科正宗》
  16. 瘿瘤《古今医鉴》
  17. 瘿瘤论《外科集验方》
  18. 瘿瘤《普济方·针灸》
  19. 瘿瘤门主方《疡医大全》
  20. 瘿瘤《寿世保元》
  21. 瘿瘤门主论《疡医大全》
  22. 瘿瘤《证治准绳·疡医》
  23. 瘿瘤证《明医指掌》
  24. 瘿瘤《医宗金鉴》
  25. 瘿瘤证治《三因极一病证方论》
  26. 瘿瘤《医学纲目》
  27. 瘿秘方《华佗神方》
  28. 瘿瘤《新修本草》
  29. 瘿气《中医词典》
  30. 瘿瘤《备急千金要方》
  31. 瘿气《幼幼新书》


棉子疮_《外科十三方考》_中医外科_【岐黄之术】

棉子疮

棉子疮

  • 上一页
  • 目录
  • 相关
  • 下一页

此症多因早年患杨梅毒时，服食轻粉、汞剂过多，欲求速效，致后日发生此种粉霜毒气，遍身关节疼痛，骨里潮热，气逆则痰不行，遂结成豆子大小之粒，渐渐长大，皮肤不红，肉内作痛，延至日久，医者多以行痰顺气之剂治之，屡治不效，后遂溃而出水，与棉絮相似，此刻其痛更甚，初不知其为误服轻粉，毒入骨髓之所致也。治法内服中九丸兼金蚣丸，再加托里排脓之剂，成脓者可治，不成脓者难治。成脓后，用解毒膏贴之，插药线三次，俟脓干，取出絮团后，以熏洗汤洗净，再掺加味天然散收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘿瘤
  • 当前页：棉子疮
  • 下一页：天泡疮
<<< 返回本书目录
  1. 棉子疮《外科十三方考》
  2. 棉子油【中药大全】
  3. 棉团铁线莲【中药大全】
  4. 棉子中毒【疾病大全】
  5. 棉鼠《实验动物科学》
  6. 棉籽【中药大全】
  7. 棉花子【中药大全】
  8. 棉籽和棉籽饼中毒《家庭医学百科-自救互救篇》
  9. 棉花藤【中药大全】
  10. 檰芽【中药大全】
  11. 棉花壳【中药大全】
  12. 免疫病理《病理学》
  13. 棉花根【中药大全】
  14. 免疫低下者易患肿瘤《免疫与健康》
  15. 棉花杜仲【中药大全】
  16. 免疫电镜胶体金标记法《实用免疫细胞与核酸》
  17. 棉花【中药大全】
  18. 免疫电泳技术《免疫学和免疫学检验》
  19. 棉尘肺【疾病大全】
  20. 免疫放射分析《免疫学和免疫学检验》
  21. 绵枣儿【中药大全】
  22. 免疫辅佐细胞《免疫学和免疫学检验》
  23. 绵阳岩白菜【中药大全】
  24. 免疫复合物的检测《免疫学和免疫学检验》
  25. 绵羊血【中药大全】
  26. 免疫功能障碍【疾病症状】
  27. 绵羊角【中药大全】
  28. 免疫活性细胞及其肿瘤的免疫细胞学《实用免疫细胞与核酸》
  29. 绵藤【中药大全】
  30. 免疫火箭电泳法《动脉粥样硬化》
  1. 棉子疮《外科十三方考》
  2. 棉屑沉着病《默克家庭诊疗手册》
  3. 棉子油中毒的急救《现代院外急救手册》
  4. 棉花子油《得配本草》
  5. 棉籽和棉籽饼中毒《家庭医学百科-自救互救篇》
  6. 棉花子（棉锦皮）《中药学》
  7. 免痘入眼《奇效简便良方》
  8. 棉花仁丸《奇方类编》
  9. 免怀汤《医方考》
  10. 棉花疮《中医词典》
  11. 免乳《中医词典》
  12. 绵茵陈《本草害利》
  13. 免蓐《中医词典》
  14. 绵羊（学名Ovis　aries，英名Sheep）《实验动物科学》
  15. 免身《中医词典》
  16. 绵茧散《仁术便览》
  17. 免小儿病《奇效简便良方》
  18. 绵茧散《仁术便览》
  19. 免疫PCR《实用免疫细胞与核酸》
  20. 绵茧散《冯氏锦囊秘录》
  21. 免疫标记方法《实用免疫细胞与核酸》
  22. 绵大戟《滇南本草》
  23. 免疫病理《病理学》
  24. 绵《本草害利》
  25. 免疫低下者易患肿瘤《免疫与健康》
  26. 眠羊挣《松峰说疫》
  27. 免疫电镜技术在肾脏疾病中应用的意义《实用免疫细胞与核酸》
  28. 眠弦赤烂《中医名词词典》
  29. 免疫电镜胶体金标记法《实用免疫细胞与核酸》
  30. 眠卧多汗《女科百问》
  31. 免疫电镜金—银法染色技术《实用免疫细胞与核酸》


天泡疮_《外科十三方考》_中医外科_【岐黄之术】

天泡疮

天泡疮

  • 上一页
  • 目录
  • 相关
  • 下一页

此症肉皮赤肿，发泡痛甚，破皮后则排泄清水，痛如针刺，乃热极也。治法宜内服中九丸、金蚣丸，兼用清热解肌汤及黄连解毒汤，服至三剂后，再加大黄以消利三、五次，除去邪热，外搽太岁墨止痛，候水分干尽时，掺天然散、贴解毒膏平口，切忌发物。

清热解肌汤

黄芩（八钱） 大连（八钱） 枳壳 栀子 连翘 荆芥 防风 花粉 陈皮 浓朴 猪苓 泽泻 木通 黄柏（各五分） 甘草（二钱） 灯心（为引）

上水煎，连服三剂。

又单方∶

大黄一两，倍子五钱，共研细末，用鸡蛋清调搽患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棉子疮
  • 当前页：天泡疮
  • 下一页：小儿赤游丹毒
<<< 返回本书目录
  1. 天泡疮《证治准绳·疡医》
  2. 天泡疮【中药主治】
  3. 天泡疮《续名医类案》
  4. 天泡疮(旧名)《立斋外科发挥》
  5. 天泡疮《外科十三方考》
  6. 天泡疮门主论《疡医大全》
  7. 天泡疮《景岳全书》
  8. 天泡子【中药大全】
  9. 天泡疮《丹溪治法心要》
  10. 天疱疮《中医外科学》
  11. 天泡疮《保婴撮要》
  12. 天疱疮【疾病大全】
  13. 天泡《外科正宗》
  14. 天疱疮【中药主治】
  15. 天牛【中药大全】
  16. 天疱疮（Pemphigus）《皮肤性病学》
  17. 天牛《本草纲目》图文版
  18. 天蓬草【中药大全】
  19. 天牛《本草纲目》完整版
  20. 天蓬子根【中药大全】
  21. 天年论《景岳全书》
  22. 天气地气制有所从《类经》
  23. 天年常度《类经》
  24. 天气昏黄《目经大成》
  25. 天年《中医养生学》
  26. 天气清净光明者也藏德不止故不下也天明则日月不明邪害空(上声)窍阳气者闭塞地气者《读医随笔》
  27. 天年《内经评文》
  28. 天气清静藏德不止圣人从之故无奇病《类经》
  29. 天年《灵枢悬解》
  30. 天气属金说《格致余论》
  1. 天泡疮《外科十三方考》
  2. 天泡疮《奇效简便良方》
  3. 天泡疮（旧名）《立斋外科发挥》
  4. 天泡疮《丹溪治法心要》
  5. 天泡疮方《冯氏锦囊秘录》
  6. 天泡疮《保婴撮要》
  7. 天泡疮门主方《疡医大全》
  8. 天泡疮《证治准绳·疡医》
  9. 天泡疮门主论《疡医大全》
  10. 天泡疮《证治准绳·幼科》
  11. 天泡疮秘方《华佗神方》
  12. 天泡疮《续名医类案》
  13. 天疱疮《皮肤性病学》
  14. 天泡疮《中医词典》
  15. 天疱疮《默克家庭诊疗手册》
  16. 天泡疮《景岳全书》
  17. 天疱疮《中医外科学》
  18. 天泡《外科正宗》
  19. 天牝《中医词典》
  20. 天庖疮《中医名词词典》
  21. 天气地气制有所从《类经》
  22. 天牛《本经逢原》
  23. 天气昏黄《目经大成》
  24. 天牛《本草纲目》
  25. 天气清净光明者也藏德不止故不下也天明则日月不明邪害空（上声）窍阳气者闭塞地气者《读医随笔》
  26. 天年论《景岳全书》
  27. 天气清静藏德不止圣人从之故无奇病《类经》
  28. 天年常度《类经》
  29. 天气属金说《格致余论》
  30. 天年《内经评文》
  31. 天瞿《中医词典》


小儿赤游丹毒_《外科十三方考》_中医外科_【岐黄之术】

小儿赤游丹毒

小儿赤游丹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

此症因胎中受热，致生此疮，或生两膝眼上，或生肾囊上不定，皮肤赤肿，破皮后则出血痛甚，水洗至何处，即烂至何处，治方如下∶

铅粉（三钱火 黄色） 乳香 没药 血竭 黄柏（各二两） 轻粉（三钱） 冰片（一分） 白蜡（二钱）

上共为细末，清油调搽，切忌发物。

又方∶

黄柏三钱，猪胆一枚，将胆汁搽于黄柏上炙干，又搽又炙，数次之后，取黄柏为末调搽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天泡疮
  • 当前页：小儿赤游丹毒
  • 下一页：小儿肾囊风
<<< 返回本书目录
  1. 小儿赤游丹毒《外科十三方考》
  2. 小儿充血性心力衰竭【疾病大全】
  3. 小儿赤游丹《外科正宗》
  4. 小儿虫食下部方《外台秘要》
  5. 小儿赤白痢方《外台秘要》
  6. 小儿抽掣《医法圆通》
  7. 小儿赤白痢【方剂主治】
  8. 小儿抽动秽语综合征【疾病大全】
  9. 小儿赤白痢《圣济总录》
  10. 小儿抽动症【疾病大全】
  11. 小儿齿不生方《外台秘要》
  12. 小儿出血性疾病【疾病大全】
  13. 小儿齿不生《圣济总录》
  14. 小儿出血性休克和脑病综合征【疾病大全】
  15. 小儿成人型慢性粒细胞白血病【疾病大全】
  16. 小儿初生遍身鱼泡门主论《疡医大全》
  17. 小儿成骨不全【疾病大全】
  18. 小儿初生法《圣济总录》
  19. 小儿潮热【方剂主治】
  20. 小儿初生谷道不通门主论《疡医大全》
  21. 小儿潮热《圣济总录》
  22. 小儿初生黄肿门主论《疡医大全》
  23. 小儿潮红综合征【疾病大全】
  24. 小儿初生回气法《三因极一病证方论》
  25. 小儿常用手穴推拿手法《手穴手纹诊治》
  26. 小儿初生将护法《外台秘要》
  27. 小儿常染色体隐性小脑性共济失调【疾病大全】
  28. 小儿初生将护法《幼幼新书》
  29. 小儿常染色体显性小脑性共济失调【疾病大全】
  30. 小儿初生梦生门主论《疡医大全》
  1. 小儿赤游丹毒《外科十三方考》
  2. 小儿赤游丹《外科正宗》
  3. 小儿赤游风方《回生集》
  4. 小儿赤游《奇方类编》
  5. 小儿赤游危急《奇效简便良方》
  6. 小儿赤眼秘方《华佗神方》
  7. 小儿虫食下部方四首《外台秘要》
  8. 小儿赤白痢方七首《外台秘要》
  9. 小儿虫吐《中医词典》
  10. 小儿赤白痢《圣济总录》
  11. 小儿虫症《外科全生集》
  12. 小儿齿不生方二首《外台秘要》
  13. 小儿抽掣《医法圆通》
  14. 小儿齿不生《圣济总录》
  15. 小儿出尿方《急救广生集》
  16. 小儿迟语《奇效简便良方》
  17. 小儿初发疟疾《奇效简便良方》
  18. 小儿潮热秘方《华佗神方》
  19. 小儿初生鼻塞不通门主方《疡医大全》
  20. 小儿潮热《圣济总录》
  21. 小儿初生遍身鱼泡门主论《疡医大全》
  22. 小儿常用手穴推拿手法《手穴手纹诊治》
  23. 小儿初生不啼秘方《华佗神方》
  24. 小儿常安《活幼心书》
  25. 小儿初生大便血蒲黄散《仁术便览》
  26. 小儿常安《活幼心书》
  27. 小儿初生法《圣济总录》
  28. 小儿察色法《中医词典》
  29. 小儿初生谷道不通门主方《疡医大全》
  30. 小儿藏衣法五首《外台秘要》
  31. 小儿初生谷道不通门主论《疡医大全》


小儿肾囊风_《外科十三方考》_中医外科_【岐黄之术】

小儿肾囊风

小儿肾囊风

  • 上一页
  • 目录
  • 相关
  • 下一页

此症多因湿热窜入膀胱而成，治方如下∶

蒲黄（一两） 胡连（一两） 苍术（一两）

上共末，以葱白一握捣烂，入药在内，调敷患处。

又方∶

以千年锻石调好醋搽之，亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿赤游丹毒
  • 当前页：小儿肾囊风
  • 下一页：痔漏门
<<< 返回本书目录
  1. 小儿肾囊风《外科十三方考》
  2. 小儿肾上腺皮质功能不全【疾病大全】
  3. 小儿肾母细胞瘤【疾病大全】
  4. 小儿肾上腺皮质与髓质增生并存综合征【疾病大全】
  5. 小儿肾静脉血栓形成【疾病大全】
  6. 小儿肾小管-间质肾炎【疾病大全】
  7. 小儿肾结核【疾病大全】
  8. 小儿肾小管性酸中毒【疾病大全】
  9. 小儿肾淀粉样变性【疾病大全】
  10. 小儿肾性氨基酸尿症【疾病大全】
  11. 小儿肾病综合征【疾病大全】
  12. 小儿肾性尿崩症【疾病大全】
  13. 小儿神经源性膀胱【疾病大全】
  14. 小儿肾性贫血【疾病大全】
  15. 小儿神经性厌食【疾病大全】
  16. 小儿肾性糖尿【疾病大全】
  17. 小儿神经性贪食【疾病大全】
  18. 小儿肾血管性高血压【疾病大全】
  19. 小儿神经纤维瘤病【疾病大全】
  20. 小儿渗出性多形性红斑【疾病大全】
  21. 小儿神经皮肤综合征【疾病大全】
  22. 小儿生理特点《中医儿科学》
  23. 小儿神经母细胞瘤【疾病大全】
  24. 小儿生理性贫血【疾病症状】
  25. 小儿神经管畸形【疾病大全】
  26. 小儿生死候歌《脉诀刊误》
  27. 小儿神经白塞综合征【疾病大全】
  28. 小儿生死候歌《脉诀乳海》
  29. 小儿砷中毒【疾病大全】
  30. 小儿生长发育《中医儿科学》
  1. 小儿肾囊风《外科十三方考》
  2. 小儿身热痿黄《中医词典》
  3. 小儿生理特点《中医儿科学》
  4. 小儿身热吐泻《中医词典》
  5. 小儿生死候歌《脉诀乳海》
  6. 小儿身起白泡方《奇方类编》
  7. 小儿生死候歌《脉诀刊误》
  8. 小儿蛇舌秘方《华佗神方》
  9. 小儿生下不啼《奇效简便良方》
  10. 小儿蛇舌《奇效简便良方》
  11. 小儿生长发育《中医儿科学》
  12. 小儿舌肿秘方《华佗神方》
  13. 小儿生赘歌《眼科心法要诀》
  14. 小儿舌笋秘方《华佗神方》
  15. 小儿生赘歌《医宗金鉴》
  16. 小儿舌上疮唇肿方五首《外台秘要》
  17. 小儿声哑门主方《疡医大全》
  18. 小儿舌膜秘方《华佗神方》
  19. 小儿尸并胞胎《洗冤集录》
  20. 小儿舌膜《中医词典》
  21. 小儿尸注《圣济总录》
  22. 小儿舌忽肿硬，实时气绝《奇效简便良方》
  23. 小儿失音不语《奇效简便良方》
  24. 小儿舌疮秘方《华佗神方》
  25. 小儿湿癣秘方《华佗神方》
  26. 小儿上论列方《景岳全书》
  27. 小儿十五候死证（幼幼汇集 上）《古今医统大全》
  28. 小儿伤乳秘方《华佗神方》
  29. 小儿时期特有的几种以呕吐为主的疾病《儿科学》
  30. 小儿伤寒证《伤寒总病论》
  31. 小儿时疫《温疫论》


痔漏门_《外科十三方考》_中医外科_【岐黄之术】

痔漏门

痔漏门

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人九窍之中，有小肉突出者，皆谓之痔，故有耳痔、鼻痔、牙痔等名，固不仅肛门一处为然也。肛门痔之种类极多，名状亦颇不一，故有区分为二十四痔者。未破者曰痔，已破而成管者曰漏（ ），大别之则不外下列数种∶

凡肛门边生数疮，肿而突出，穿破后，脓出即散者曰“牝痔”。

凡肛门边突出肉球，形同鼠奶，而时流脓血者曰“牡痔”。

凡肠口颗颗发痛，且痛且痒，血出淋漓者曰“脉痔”。

凡肛门内结核有血，或发寒热，每遇大便即脱肛者曰“肠痔”。

凡饮酒后，即肿痛流血者曰“酒痔”（色痔相同）。

凡每值大便时即血流不止者曰“血痔”。

凡肛门肿痛，遇怒即发，怒息即安者曰“气痔”。

痔疮种类颇多，大致不出以上数种范围之外，其他种种，特其变态耳。但种别虽多，而治法则无大差异。内服中九丸以消脏腑之毒热，有时可兼服槐角丸，外用化肉膏贴于核上，俟肉黑后，刮去黑肉一层，又以化肉膏贴之，如是数次，其核自然腐尽，洗以熏洗汤，掺以加味天然散收功。

漏症治法∶内服中九丸以消脏腑之热，并兼服槐角丸，以匡其不逮，外以三丫草插入孔内，以探测其深浅或曲折，然后将药线插入三次，外贴解毒膏，约六、七日后茧落，以加味天然散生肌、平口。兹并将各种不同之痔疮疗法分记如后∶

槐角丸

经霜槐角（五钱） 黄连（一两） 白芷梢 防风 赤芍 枳壳 生地（各一两） 黄芩 秦艽 黄柏（各二两） 九制大黄（四两）

上共为细末，米糊为丸，如绿豆大，空心白汤下。如大便有血者，可用侧柏叶二两，陈棕灰一两，百草霜五钱，为丸服之。

药线制法

砂（一两） 红砒（一两） 野芋（三两） 南星（五两） 灵仙（五两）

上先将砒、砂另研，次将余药入锅煎水，然后投入砒、砂，以过江蜘蛛丝一股，丝线一股，共成一线，入药水中，煮一炷香久，取出晒干，收贮备用。用时以三丫草带药线插入孔中，随即穿入肛门内，引出三丫草，药线即随之带出肛门，如法三次缠缚，系铜钱一枚于线端，每日解开收紧一次（名为催线），其漏孔遂逐渐裂开，得见里面血肉，随掺天然散，如此天天照样紧之，约七日后即可挂穿，铜钱亦即落下，当用熏洗汤洗净污浊，贴解毒膏生肌、平口收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿肾囊风
  • 当前页：痔漏门
  • 下一页：（一）羊奶痔
<<< 返回本书目录
  1. 痔漏门《外科十三方考》
  2. 痔漏门主论《疡医大全》
  3. 痔漏门《奇方类编》
  4. 痔漏脱肛《凌临灵方》
  5. 痔漏门《古今医统大全》
  6. 痔漏脱肛《奇效简便良方》
  7. 痔漏门《辨证录》
  8. 痔漏脱肛《孙真人海上方》
  9. 痔漏论治《类证治裁》
  10. 痔漏丸【方剂大全】
  11. 痔漏论《青囊秘诀》
  12. 痔漏消管丸【方剂大全】
  13. 痔漏挂线法《医门补要》
  14. 痔漏证《明医指掌》
  15. 痔漏根原《四圣心源》
  16. 痔漏肿痛《儒门事亲》
  17. 痔漏部《本草易读》
  18. 痔论《重订灵兰要览》
  19. 痔漏（七十三，附脏毒下血按）《景岳全书》
  20. 痔门《张氏医通》
  21. 痔漏(附便血脱肛)《立斋外科发挥》
  22. 痔疼痛不可忍《圣济总录》
  23. 痔漏【方剂主治】
  24. 痔统论《圣济总录》
  25. 痔漏【中药主治】
  26. 痔下部如虫啮方《外台秘要》
  27. 痔漏《医学正传》
  28. 痔血【中药主治】
  29. 痔漏《医学集成》
  30. 窒息【疾病症状】
  1. 痔漏门《外科十三方考》
  2. 痔漏门《医方考》
  3. 痔漏门（四则）《辨证录》
  4. 痔漏脉候《类证治裁》
  5. 痔漏门主方《疡医大全》
  6. 痔漏脉案《类证治裁》
  7. 痔漏门主论《疡医大全》
  8. 痔漏论治《类证治裁》
  9. 痔漏神效丸方（江南锡山谢汉文桢氏传）《回生集》
  10. 痔漏论《青囊秘诀》
  11. 痔漏脱肛《孙真人海上方》
  12. 痔漏挂线法《医门补要》
  13. 痔漏脱肛《凌临灵方》
  14. 痔漏根原《四圣心源》
  15. 痔漏脱肛《奇效简便良方》
  16. 痔漏成管《外科全生集》
  17. 痔漏熏洗法《中医词典》
  18. 痔漏擦药方《急救广生集》
  19. 痔漏证《明医指掌》
  20. 痔漏部《本草易读》
  21. 痔漏肿痛《儒门事亲》
  22. 痔漏（七十三，附脏毒下血按）《景岳全书》
  23. 痔漏肿痛《奇效简便良方》
  24. 痔漏（附便血脱肛）《立斋外科发挥》
  25. 痔漏诸药总考《医方考》
  26. 痔漏《金匮钩玄》
  27. 痔论《重订灵兰要览》
  28. 痔漏《急救良方》
  29. 痔门《张氏医通》
  30. 痔漏《万氏秘传外科心法》
  31. 痔秘方《华佗神方》


羊奶痔_《外科十三方考》_中医外科_【岐黄之术】

（一）羊奶痔

（一）羊奶痔

  • 上一页
  • 目录
  • 相关
  • 下一页

此痔内硬，头小根大，时作痒痛。治法内服中九丸，外用化肉膏贴之，视肉黑后，刮去一层，又贴又刮，不拘次数，必须烂一浅坑，痔根方算去尽，不致复生，此刻即用熏洗汤洗之，外贴解毒膏生肌、平口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔漏门
  • 当前页：（一）羊奶痔
  • 下一页：（二）樱桃痔
<<< 返回本书目录
  1. 羊奶果【中药大全】
  2. 羊奶子【中药大全】
  3. 羊奶地丁《滇南本草》
  4. 羊脑《本草纲目》完整版
  5. 羊膜腔感染综合征【疾病大全】
  6. 羊脑【中药大全】
  7. 羊膜腔感染【疾病症状】
  8. 羊溺《本草纲目》完整版
  9. 羊膜带综合征【疾病大全】
  10. 羊脬《本草纲目》完整版
  11. 羊蜜膏《保健药膳》
  12. 羊脬【中药大全】
  13. 羊毛挣《松峰说疫》
  14. 羊皮《本草纲目》完整版
  15. 羊毛瘟痧《痧胀玉衡》
  16. 羊皮【中药大全】
  17. 羊毛绒球蟹【中药大全】
  18. 羊七莲【中药大全】
  19. 羊毛疔《松峰说疫》
  20. 羊肉《本草纲目》完整版
  21. 羊毛草根【中药大全】
  22. 羊肉《本草乘雅半偈》
  23. 羊胫骨考《研经言》
  24. 羊肉《本草思辨录》
  25. 羊胫骨《本草纲目》完整版
  26. 羊肉《本草易读》
  27. 羊角藤叶【中药大全】
  28. 羊肉《滇南本草》
  29. 羊角藤【中药大全】
  30. 羊肉《服食导饵》
  1. 羊奶痔《外科十三方考》
  2. 羊奶痔《中医词典》
  3. 羊脑《饮膳正要》
  4. 羊奶地丁《滇南本草》
  5. 羊皮面《饮膳正要》
  6. 羊蜜膏《饮膳正要》
  7. 羊肉《服食导饵》
  8. 羊蜜膏《食物疗法》
  9. 羊肉《雷公炮制药性解》
  10. 羊蜜膏《保健药膳》
  11. 羊肉《千金翼方》
  12. 羊密膏《食疗方》
  13. 羊肉《长沙药解》
  14. 羊毛挣《松峰说疫》
  15. 羊肉《老年食养食疗》
  16. 羊毛瘟痧《痧胀玉衡》
  17. 羊肉《饮膳正要》
  18. 羊毛痧秘方《华佗神方》
  19. 羊肉《本草备要》
  20. 羊毛痧《中医词典》
  21. 羊肉《本草易读》
  22. 羊毛疔秘方《华佗神方》
  23. 羊肉《饮食须知》
  24. 羊毛疔《松峰说疫》
  25. 羊肉《冯氏锦囊秘录》
  26. 羊毛疔《中医词典》
  27. 羊肉《医学入门》
  28. 羊酪《饮膳正要》
  29. 羊肉《顾松园医镜》
  30. 羊辣子螫伤《外科证治全书》
  31. 羊肉《本草求真》


樱桃痔_《外科十三方考》_中医外科_【岐黄之术】

（二）樱桃痔

（二）樱桃痔

  • 上一页
  • 目录
  • 相关
  • 下一页

此痔头大根小。治法以药线拴三、四日，其核即自行脱落，落后以熏洗汤洗净，掺加味天然散以生肌、平口，内服中九丸以去热毒，免生变症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）羊奶痔
  • 当前页：（二）樱桃痔
  • 下一页：（三）鸡冠痔
<<< 返回本书目录
  1. 樱桃枝【中药大全】
  2. 樱桃状血管瘤【疾病大全】
  3. 樱桃叶【中药大全】
  4. 鹦《本草纲目》完整版
  5. 樱桃水【中药大全】
  6. 鹦哥花藤【中药大全】
  7. 樱桃红掌色【疾病症状】
  8. 鹦鹉【中药大全】
  9. 樱桃核【中药大全】
  10. 鹦鹉热【疾病大全】
  11. 樱桃根【中药大全】
  12. 鹦鹉热衣原体《医学微生物学》
  13. 樱桃【中药大全】
  14. 鹦鹉热衣原体肺炎【疾病大全】
  15. 樱桃《本草纲目》图文版
  16. 膺部第二行（左右凡一十二穴）《金针秘传》
  17. 樱桃《证类本草》
  18. 膺部第三行（左右凡一十二穴）《金针秘传》
  19. 樱桃《滇南本草》
  20. 膺部第四行（左右凡一十二穴）《金针秘传》
  21. 樱桃《本草纲目》完整版
  22. 膺部中行（凡七穴）《金针秘传》
  23. 樱额【中药大全】
  24. 膺痛《普济方·针灸》
  25. 樱草根【中药大全】
  26. 膺痛《针灸资生经》
  27. 罂子桐《本草纲目》图文版
  28. 膺俞部中行七穴《针灸资生经》
  29. 罂子桐《本草纲目》完整版
  30. 膺俞第二行左右十二穴《针灸资生经》
  1. 樱桃痔《外科十三方考》
  2. 樱桃痔《中医词典》
  3. 鹦鹉热《默克家庭诊疗手册》
  4. 樱桃煎《饮膳正要》
  5. 鹦鹉热衣原体《医学微生物学》
  6. 樱桃〈热〉《食疗本草》
  7. 膺《中医词典》
  8. 樱桃《滇南本草》
  9. 膺（膺中、臆）《中医名词词典》
  10. 樱桃《名医别录》
  11. 膺部第二行（左右凡一十二穴）《金针秘传》
  12. 樱桃《本经逢原》
  13. 膺部第三行（左右凡一十二穴）《金针秘传》
  14. 樱桃《证类本草》
  15. 膺部第四行（左右凡一十二穴）《金针秘传》
  16. 樱桃《医学入门》
  17. 膺部二行左右十二穴《针灸大全》
  18. 樱桃《饮食须知》
  19. 膺部三行左右十二穴《针灸大全》
  20. 樱桃《本草衍义》
  21. 膺部四行十二穴《针灸大全》
  22. 樱桃《吴普本草》
  23. 膺部中行（凡七穴）《金针秘传》
  24. 樱桃《新修本草》
  25. 膺部中行七穴《针灸大全》
  26. 樱桃《饮膳正要》
  27. 膺窗《针灸大成》
  28. 樱桃《千金翼方》
  29. 膺窗《中医词典》
  30. 樱桃《本草纲目》
  31. 膺窗《针灸学》


鸡冠痔_《外科十三方考》_中医外科_【岐黄之术】

（三）鸡冠痔

（三）鸡冠痔

  • 上一页
  • 目录
  • 相关
  • 下一页

此痔形似鸡冠，硬而赤肿作痛，搔破后则出血流水，殆因受风热而成。治方如下∶

铜绿（五钱） 乳香 没药 威灵仙 寒水石（ 各五钱） 甘石（一钱） 胆矾（三钱）海螵蛸（五钱）（一方有冰片，无螵蛸）

上为细末，以猪胆汁调匀搽之，内服中九丸，外洗熏洗汤，加马齿苋一大握合煎，熏洗之自消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）樱桃痔
  • 当前页：（三）鸡冠痔
  • 下一页：（四）莲花痔
<<< 返回本书目录
  1. 鸡冠血涂方【方剂大全】
  2. 鸡冠子【中药大全】
  3. 鸡冠血酒【方剂大全】
  4. 鸡翮翎（鸡翮，鸡翎）《本草纲目》完整版
  5. 鸡冠血方【方剂大全】
  6. 鸡翮散【方剂大全】
  7. 鸡冠血【方剂大全】
  8. 鸡翮羽【中药大全】
  9. 鸡冠血《本草纲目》完整版
  10. 鸡黄膏【方剂大全】
  11. 鸡冠蚬肉外障《秘传眼科龙木论》
  12. 鸡黄煎【方剂大全】
  13. 鸡冠蚬肉歌《医宗金鉴》
  14. 鸡黄散【方剂大全】
  15. 鸡冠蚬肉歌《眼科心法要诀》
  16. 鸡黄油【方剂大全】
  17. 鸡冠蚬肉《银海精微》
  18. 鸡臛【方剂大全】
  19. 鸡冠蚬肉《目经大成》
  20. 鸡角散【方剂大全】
  21. 鸡冠丸【方剂大全】
  22. 鸡脚参【中药大全】
  23. 鸡冠散【方剂大全】
  24. 鸡脚草乌【中药大全】
  25. 鸡冠苗【中药大全】
  26. 鸡脚刺【中药大全】
  27. 鸡冠花散【方剂大全】
  28. 鸡脚莲【中药大全】
  29. 鸡冠花酒【方剂大全】
  30. 鸡金散【方剂大全】
  1. 鸡冠痔《外科十三方考》
  2. 鸡冠痔《中医词典》
  3. 鸡冠痔秘方《华佗神方》
  4. 鸡冠血《本草易读》
  5. 鸡冠子《证类本草》
  6. 鸡冠蚬肉外障《秘传眼科龙木论》
  7. 鸡冠子《增广和剂局方药性总论》
  8. 鸡冠蚬肉外障《中医词典》
  9. 鸡裹金《顾松园医镜》
  10. 鸡冠蚬肉歌《医宗金鉴》
  11. 鸡侯菜《证类本草》
  12. 鸡冠蚬肉歌《眼科心法要诀》
  13. 鸡黄《中医词典》
  14. 鸡冠蚬肉《明目至宝》
  15. 鸡黄散《三因极一病证方论》
  16. 鸡冠蚬肉《银海精微》
  17. 鸡瘕《古今医统大全》
  18. 鸡冠蚬肉《目经大成》
  19. 鸡脚草《证类本草》
  20. 鸡冠花《滇南本草》
  21. 鸡脚风《急救广生集》
  22. 鸡冠花《药性切用》
  23. 鸡菌《本草纲目》
  24. 鸡冠花《本草分经》
  25. 鸡窠中草《证类本草》
  26. 鸡冠花《中药学》
  27. 鸡咳《中医词典》
  28. 鸡冠花《得配本草》
  29. 鸡卵《本草易读》
  30. 鸡冠花《本草从新》
  31. 鸡卵制蜈蚣《古今医统大全》


莲花痔_《外科十三方考》_中医外科_【岐黄之术】

（四）莲花痔

（四）莲花痔

  • 上一页
  • 目录
  • 相关
  • 下一页

此痔状如莲花，层层叠起，又似鸡冠，有细孔，痒痛而出脓水。治法照鸡冠痔，久熏久洗，贴解毒膏，掺天然散收功；有时痔不软化，必用化肉膏逐层蚀去，贴解毒膏，掺天然散，方可平复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）鸡冠痔
  • 当前页：（四）莲花痔
  • 下一页：（五）鸡管痔
<<< 返回本书目录
  1. 莲花饮【方剂大全】
  2. 莲壳散【方剂大全】
  3. 莲花舌《喉科秘诀》
  4. 莲米散【方剂大全】
  5. 莲花散【方剂大全】
  6. 莲藕《本草纲目》完整版
  7. 莲花蕊散【方剂大全】
  8. 莲藕《本草择要纲目》
  9. 莲花肚【方剂大全】
  10. 莲藕《食物疗法》
  11. 莲花【中药大全】
  12. 莲藕《本草纲目》图文版
  13. 莲花《本草崇原》
  14. 莲藕汁【方剂大全】
  15. 莲花《本草纲目》完整版
  16. 莲蓬草【中药大全】
  17. 莲房枳壳汤【方剂大全】
  18. 莲蓬散【方剂大全】
  19. 莲房饮【方剂大全】
  20. 莲茸糖包《保健药膳》
  21. 莲房汤【方剂大全】
  22. 莲肉《本草易读》
  23. 莲房散【方剂大全】
  24. 莲肉膏【方剂大全】
  25. 莲房【中药大全】
  26. 莲肉散【方剂大全】
  27. 莲房《本草崇原》
  28. 莲肉汤【方剂大全】
  29. 莲房《本草纲目》完整版
  30. 莲肉丸【方剂大全】
  1. 莲花痔《外科十三方考》
  2. 莲花痔《中医词典》
  3. 莲壳《本草易读》
  4. 莲花症《喉舌备要秘旨》
  5. 莲壳散《儒门事亲》
  6. 莲花舌《喉科指掌》
  7. 莲壳散《儒门事亲》
  8. 莲花舌《喉科秘诀》
  9. 莲龙茶《茶饮保健》
  10. 莲花舌《中医词典》
  11. 莲藕《本草纲目》
  12. 莲花风《中医词典》
  13. 莲藕《食物疗法》
  14. 莲花钿舌《中医词典》
  15. 莲藕《本草求真》
  16. 莲花茶《茶饮保健》
  17. 莲藕《本经逢原》
  18. 莲花《本草崇原》
  19. 莲藕《本草择要纲目》
  20. 莲甘茶《茶饮保健》
  21. 莲藕粥《食物疗法》
  22. 莲房《本草崇原》
  23. 莲蓬发《中医词典》
  24. 莲房《本经逢原》
  25. 莲茸糖包《保健药膳》
  26. 莲房《中药炮制》
  27. 莲肉《本草易读》
  28. 莲《得配本草》
  29. 莲肉《饮食须知》
  30. 帘珠喉《喉科指掌》
  31. 莲肉《冯氏锦囊秘录》


鸡管痔_《外科十三方考》_中医外科_【岐黄之术】

（五）鸡管痔

（五）鸡管痔

  • 上一页
  • 目录
  • 相关
  • 下一页

此痔亦如通肠漏，在未出气之前，先肿痛出脓，内有一硬管，时出脓水，以温水洗净，用手慢慢托进，实为不治之症，百中难痊一、二。治法内服中九丸，兼服槐角丸加升麻五钱，外以马齿苋入熏洗汤中，久熏久洗，间有痊者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）莲花痔
  • 当前页：（五）鸡管痔
  • 下一页：（六）脱肛痔
<<< 返回本书目录
  1. 鸡挂骨草【中药大全】
  2. 鸡冠《本草纲目》完整版
  3. 鸡骨香【中药大全】
  4. 鸡冠《本草易读》
  5. 鸡骨丸【方剂大全】
  6. 鸡冠菜【中药大全】
  7. 鸡骨散【方剂大全】
  8. 鸡冠参【中药大全】
  9. 鸡骨三仙丹【方剂大全】
  10. 鸡冠草【中药大全】
  11. 鸡骨常山【中药大全】
  12. 鸡冠虫【中药大全】
  13. 鸡骨柴叶【中药大全】
  14. 鸡冠花《滇南本草》
  15. 鸡骨柴【中药大全】
  16. 鸡冠花《本草纲目》图文版
  17. 鸡骨草【中药大全】
  18. 鸡冠花【中药大全】
  19. 鸡骨菜【中药大全】
  20. 鸡冠花酒【方剂大全】
  21. 鸡骨鳖甲丸【方剂大全】
  22. 鸡冠花散【方剂大全】
  23. 鸡谷草【中药大全】
  24. 鸡冠苗【中药大全】
  25. 鸡公柴果【中药大全】
  26. 鸡冠散【方剂大全】
  27. 鸡公柴【中药大全】
  28. 鸡冠丸【方剂大全】
  29. 鸡根【中药大全】
  30. 鸡冠蚬肉《目经大成》
  1. 鸡管痔《外科十三方考》
  2. 鸡骨鱼刺《回生集》
  3. 鸡冠《本草纲目》
  4. 鸡骨鲠喉《奇效简便良方》
  5. 鸡冠《玉楸药解》
  6. 鸡骨鲠《奇方类编》
  7. 鸡冠《本草易读》
  8. 鸡肝粥《食物疗法》
  9. 鸡冠疮《中医词典》
  10. 鸡肝菟丝子汤《古代房中秘方》
  11. 鸡冠花《医学入门》
  12. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  13. 鸡冠花《本草从新》
  14. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  15. 鸡冠花《得配本草》
  16. 鸡肝散《滇南本草》
  17. 鸡冠花《中药学》
  18. 鸡粪酒《备急千金要方》
  19. 鸡冠花《本草分经》
  20. 鸡督疮候《诸病源候论》
  21. 鸡冠花《药性切用》
  22. 鸡癫《中医词典》
  23. 鸡冠花《滇南本草》
  24. 鸡蛋膜（鸡蛋壳、鸡子黄）《中药学》
  25. 鸡冠蚬肉《目经大成》
  26. 鸡蛋黄油制取法《邹孟城三十年临证经验集》
  27. 鸡冠蚬肉《银海精微》
  28. 鸡蛋（《本草经集注》）《中医饮食营养学》
  29. 鸡冠蚬肉《明目至宝》
  30. 鸡蛋《老年食养食疗》
  31. 鸡冠蚬肉歌《眼科心法要诀》


脱肛痔_《外科十三方考》_中医外科_【岐黄之术】

（六）脱肛痔

（六）脱肛痔

  • 上一页
  • 目录
  • 相关
  • 下一页

此痔因受风寒湿热，致气虚下降不能上升而成，故治法以升提为主。方如下∶

当归（一钱） 白芷梢（八分） 赤芍（七分） 防风（五分） 川芎（五钱） 光连（一钱） 黄芩（七分）木香（一钱另研） 陈皮 枳壳 青皮 茯苓（各七分） 生地（八分） 升麻（一钱） 皂子（七粒） 甘草（一钱）

上水煎服，兼服中九丸。外用熏洗汤加倍子一两，明矾一两，合煎熏洗，至痔体软化时，再以生血养体之剂培养之，并时时以油润肛门，再贴蓖麻子饼，自上。

又一单方，用上醋一盏，于罐内熬滚时，将烧红火砖淬入，乘热熏洗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）鸡管痔
  • 当前页：（六）脱肛痔
  • 下一页：（七）曲尺痔
<<< 返回本书目录
  1. 脱肛证治《三因极一病证方论》
  2. 脱肛痔证候-幼幼汇集（下）《古今医统大全》
  3. 脱肛证《明医指掌》
  4. 脱汗亡阳及诸汗论《妇科秘书》
  5. 脱肛门主论《疡医大全》
  6. 脱汗亡阳及诸汗论《胎产心法》
  7. 脱肛门《张氏医通》
  8. 脱颔《续名医类案》
  9. 脱肛门《幼科切要》
  10. 脱花煎【方剂大全】
  11. 脱肛门《医方考》
  12. 脱痂《张氏医通》
  13. 脱肛门《辨证录》
  14. 脱臼【中药主治】
  15. 脱肛论治《类证治裁》
  16. 脱疽《景岳全书》
  17. 脱肛论《婴童类萃》
  18. 脱疽《立斋外科发挥》
  19. 脱肛论《小儿卫生总微论方》
  20. 脱疽《外科理例》
  21. 脱肛历年不愈方《外台秘要》
  22. 脱疽《外科启玄》
  23. 脱肛候《古今医统大全》
  24. 脱疽《外科十法》
  25. 脱肛肛痒《幼科释谜》
  26. 脱疽《续名医类案》
  27. 脱肛方《外台秘要》
  28. 脱疽《医宗金鉴》
  29. 脱肛大小总论合参《冯氏锦囊秘录》
  30. 脱疽《中医外科学》
  1. 脱肛痔《外科十三方考》
  2. 脱肛痔《中医词典》
  3. 脱肛痔证候（幼幼汇集 下）《古今医统大全》
  4. 脱肛证治《三因极一病证方论》
  5. 脱跟风《解围元薮》
  6. 脱肛证《明医指掌》
  7. 脱骨疔《中医词典》
  8. 脱肛脱囊《推求师意》
  9. 脱骨断筋方《救伤秘旨》
  10. 脱肛秘方《华佗神方》
  11. 脱骨疽《中医词典》
  12. 脱肛门主论《疡医大全》
  13. 脱骨疽《奇效简便良方》
  14. 脱肛门主方《疡医大全》
  15. 脱骨疽《外科全生集》
  16. 脱肛门（二则）《辨证录》
  17. 脱骨疽秘方《华佗神方》
  18. 脱肛门《医方考》
  19. 脱管锭《中医词典》
  20. 脱肛门《张氏医通》
  21. 脱汗《中医名词词典》
  22. 脱肛门《幼科切要》
  23. 脱汗《中医词典》
  24. 脱肛论治《类证治裁》
  25. 脱汗亡阳及诸汗论《胎产心法》
  26. 脱肛论《婴童类萃》
  27. 脱汗亡阳及诸汗论《妇科秘书》
  28. 脱肛论《小儿卫生总微论方》
  29. 脱颔《续名医类案》
  30. 脱肛历年不愈方三首《外台秘要》
  31. 脱痂《张氏医通》


曲尺痔_《外科十三方考》_中医外科_【岐黄之术】

（七）曲尺痔

（七）曲尺痔

  • 上一页
  • 目录
  • 相关
  • 下一页

此痔生于肛门侧边约一寸处，如疽如疖，穿头后，时出脓水不干，延至数日后，患部即肿起化脓，再数月后，又有一枚肿起成脓，脓水不干，延至穿溃三、四孔后，内中即结成茧。治法内服中九丸兼槐角丸，外用药线插入、约三日间落茧，以三丫草通开探测之，使其迥转相通共成一处，用熏洗汤洗净，掺加味天然散收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）脱肛痔
  • 当前页：（七）曲尺痔
  • 下一页：（八）蝴蝶痔
<<< 返回本书目录
  1. 曲池穴歌《医宗金鉴》
  2. 曲骨穴【胸部腹部穴位】
  3. 曲池穴歌《刺灸心法要诀》
  4. 曲棍球棒手【疾病症状】
  5. 曲池穴【上肢外侧穴位】
  6. 曲花紫堇【中药大全】
  7. 曲差穴【头部正面穴位】
  8. 曲颊《经络全书》
  9. 曲背《古今医案按》
  10. 曲节草《本草纲目》完整版
  11. 曲（酒母，酒曲）《本草纲目》完整版
  12. 曲节草《本草择要纲目》
  13. 曲《本草纲目》图文版
  14. 曲骱《伤科补要》
  15. 曲《证类本草》
  16. 曲麦二陈汤【方剂大全】
  17. 曲《雷公炮炙论》
  18. 曲毛露珠草【中药大全】
  19. 曲《本草择要纲目》
  20. 曲霉病【疾病大全】
  21. 鸜雉【中药大全】
  22. 曲霉球【疾病大全】
  23. 蠼尿方《外台秘要》
  24. 曲蘖丸【方剂大全】
  25. 蠼尿疮《幼幼新书》
  26. 曲蘖枳术丸【方剂大全】
  27. 蠼尿疮《圣济总录》
  28. 曲泉穴【下肢内侧穴位】
  29. 蠼疮论《小儿卫生总微论方》
  30. 曲术丸【方剂大全】
  1. 曲尺痔《外科十三方考》
  2. 曲尺痔《中医词典》
  3. 曲发《中医词典》
  4. 曲尺《中医词典》
  5. 曲骨《针灸大成》
  6. 曲池穴歌《刺灸心法要诀》
  7. 曲骨《中医名词词典》
  8. 曲池穴歌《医宗金鉴》
  9. 曲骨《中医词典》
  10. 曲池（合穴）《子午流注说难》
  11. 曲骨《针灸学》
  12. 曲池《针灸学》
  13. 曲剂《中医词典》
  14. 曲池《中医词典》
  15. 曲颊《经络全书》
  16. 曲池《气功外气疗法》
  17. 曲颊《中医词典》
  18. 曲池《针灸大成》
  19. 曲节《中医词典》
  20. 曲差《针灸学》
  21. 曲节草《证类本草》
  22. 曲差《中医词典》
  23. 曲节草《本草择要纲目》
  24. 曲差《针灸大成》
  25. 曲骱《伤科补要》
  26. 曲鬓（一名曲发）《针灸大成》
  27. 曲菌病《病理学》
  28. 曲鬓《针灸学》
  29. 曲马朵《药理学》
  30. 曲鬓《中医词典》
  31. 曲眉《中医词典》


蝴蝶痔_《外科十三方考》_中医外科_【岐黄之术】

（八）蝴蝶痔

（八）蝴蝶痔

  • 上一页
  • 目录
  • 相关
  • 下一页

此痔与鸡冠痔极相似，搔痒出水。治法亦与鸡冠痔同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）曲尺痔
  • 当前页：（八）蝴蝶痔
  • 下一页：（九）盘肠痔
<<< 返回本书目录
  1. 蝴蝶藤【中药大全】
  2. 糊犬【方剂大全】
  3. 蝴蝶树【中药大全】
  4. 虎《本草纲目》完整版
  5. 蝴蝶散【方剂大全】
  6. 虎《本草纲目》图文版
  7. 蝴蝶花【中药大全】
  8. 虎斑游蛇【中药大全】
  9. 蝴蝶果【中药大全】
  10. 虎鼻《本草纲目》完整版
  11. 蝴蝶草根【中药大全】
  12. 虎刺【中药大全】
  13. 蝴蝶暗消【中药大全】
  14. 虎胆《本草纲目》完整版
  15. 槲叶饮【方剂大全】
  16. 虎胆【中药大全】
  17. 槲叶散【方剂大全】
  18. 虎肚《本草纲目》完整版
  19. 槲叶【中药大全】
  20. 虎肚【中药大全】
  21. 槲实仁【中药大全】
  22. 虎肚回生丹【方剂大全】
  23. 槲实《本草纲目》图文版
  24. 虎肚散【方剂大全】
  25. 槲实《本草纲目》完整版
  26. 虎肚丸【方剂大全】
  27. 槲若《本草图经》
  28. 虎耳草《本草纲目》完整版
  29. 槲皮汤【方剂大全】
  30. 虎耳草《本草纲目》图文版
  1. 蝴蝶痔《外科十三方考》
  2. 槲实《本草纲目》
  3. 虎《本草纲目》
  4. 槲若《本草图经》
  5. 虎《食疗本草》
  6. 槲若《本草衍义》
  7. 虎《得配本草》
  8. 槲若《新修本草》
  9. 虎边《手穴手纹诊治》
  10. 槲若《千金翼方》
  11. 虎肚《顾松园医镜》
  12. 槲皮《本经逢原》
  13. 虎耳草《本草纲目》
  14. 槲（音斛）若《证类本草》
  15. 虎耳草《中药学》
  16. 猢狲噤《幼幼新书》
  17. 虎骨《雷公炮制药性解》
  18. 猢狲疳《中医名词词典》
  19. 虎骨《千金翼方》
  20. 葫芦双皮汤《食物疗法》
  21. 虎骨《药笼小品》
  22. 葫芦壳《中药学》
  23. 虎骨《玉楸药解》
  24. 葫芦丹《中医词典》
  25. 虎骨《中药炮制》
  26. 葫芦巴丸《外科理例》
  27. 虎骨《中医词典》
  28. 葫芦巴丸《太平惠民和剂局方》
  29. 虎骨《饮膳正要》
  30. 葫芦巴丸《冯氏锦囊秘录》
  31. 虎骨《本草经集注》


盘肠痔_《外科十三方考》_中医外科_【岐黄之术】

（九）盘肠痔

（九）盘肠痔

  • 上一页
  • 目录
  • 相关
  • 下一页

此痔因气血虚损，湿热掺入大肠所致，发时大肠即坠出约二、三寸许，其痔核约如棉子大，肿痛非常，渐渐阴囊俱肿，成脓溃头，辛劳即发，常常脓水不干，饮食少进。治法照前内服托里排脓之剂，外敷麻凉膏以镇其痛，兼服中九、金蚣二丸，七日后视漏孔出脓时，即插干脓小药线，三日后如脓尚不止，复以小药线插之，至七日后茧必脱落。如此时小便不往龟头出而往漏孔出者，可以黄蜡做成一饼，放入孔内，再以加味天然散塞住漏孔，外贴解毒膏，以少饮茶水为佳，则小便自少，如此补塞数次，不过半月，每可收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）蝴蝶痔
  • 当前页：（九）盘肠痔
  • 下一页：（十）锁肛痔
<<< 返回本书目录
  1. 盘肠生调治法（并医方）《胎产指南》
  2. 盘地藤《滇南本草》
  3. 盘肠生《医宗金鉴》
  4. 盘龙参《滇南本草》
  5. 盘肠生《妇科心法要诀》
  6. 盘龙参（图）【中药大全】
  7. 盘肠痧《痧胀玉衡》
  8. 盘龙七【中药大全】
  9. 盘肠气-幼幼汇集（下）《古今医统大全》
  10. 盘舌痈《医门补要》
  11. 盘肠气痛《张氏医通》
  12. 盘石龟【中药大全】
  13. 盘肠气痛《医宗金鉴》
  14. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  15. 盘肠气痛《儿科萃精》
  16. 盘尾丝虫病【疾病大全】
  17. 盘肠气痛《保婴撮要》
  18. 盘羊肺【中药大全】
  19. 盘肠气第二十二问《婴童百问》
  20. 盘羊睾丸【中药大全】
  21. 盘肠气《幼幼新书》
  22. 盘羊角【中药大全】
  23. 盘肠内（儿科）《冯氏锦囊秘录》
  24. 盘状红斑【疾病症状】
  25. 盘肠草【中药大全】
  26. 盘状红斑狼疮【疾病大全】
  27. 盘槽痈《马培之医案》
  28. 蹒跚步态【疾病症状】
  29. 攀倒甑《本草纲目》完整版
  30. 蟠葱散【方剂大全】
  1. 盘肠痔《外科十三方考》
  2. 盘肠痔《中医词典》
  3. 盘地藤《滇南本草》
  4. 盘肠痈《中医词典》
  5. 盘法《中医词典》
  6. 盘肠似内钓《幼科发挥》
  7. 盘肛痈《中医词典》
  8. 盘肠似内钓《中医词典》
  9. 盘根牙痈《中医词典》
  10. 盘肠生调治法（并医方）《胎产指南》
  11. 盘根牙痈《奇效简便良方》
  12. 盘肠生《评注产科心法》
  13. 盘龙参《滇南本草》
  14. 盘肠生《妇科心法要诀》
  15. 盘蝥虫（蝥牟二音）《证类本草》
  16. 盘肠生《女科经纶》
  17. 盘盘丹穴法二百八十八法《针灸神书》
  18. 盘肠生《医述》
  19. 盘脐痧《中医词典》
  20. 盘肠生《医宗金鉴》
  21. 盘疝《中医名词词典》
  22. 盘肠生《中医词典》
  23. 盘疝《中医词典》
  24. 盘肠痧《痧胀玉衡》
  25. 盘舌痈《中医词典》
  26. 盘肠痧《中医词典》
  27. 盘舌痈《医门补要》
  28. 盘肠气痛《幼科心法要诀》
  29. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  30. 盘肠气痛《儿科萃精》
  31. 盘兔《饮膳正要》


锁肛痔_《外科十三方考》_中医外科_【岐黄之术】

（十）锁肛痔

（十）锁肛痔

  • 上一页
  • 目录
  • 相关
  • 下一页

此痔生于肛门弦内，有痔核数枚镇住肛门弦上，大便时即掉出，起身时又缩进，或辛劳及酒色过度时，即作肿作痛。治法待其掉出时，洗净搽药，另以药线系于痔根，贴以化肉膏，两面夹攻，其核必落，俟核脱后，熏洗以生肌、平口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）盘肠痔
  • 当前页：（十）锁肛痔
  • 下一页：（十一）雌雄漏
<<< 返回本书目录
  1. 锁肛痔《中医外科学》
  2. 锁骨骨折《骨科学》
  3. 锁肛证-幼幼汇集（上）《古今医统大全》
  4. 锁骨骨折《家庭医学百科-医疗康复篇》
  5. 锁肚症（胎症）《冯氏锦囊秘录》
  6. 锁骨骨折【疾病大全】
  7. 锁唇《医宗金鉴》
  8. 锁骨上的搏动性肿块【疾病症状】
  9. 锁唇《痘疹心法要诀》
  10. 锁骨上及前斜角肌淋巴结肿大【疾病症状】
  11. 琐阳丸【方剂大全】
  12. 锁骨下动脉盗血综合征【疾病大全】
  13. 唢呐花【中药大全】
  14. 锁骨下动脉-腋动脉瘤【疾病大全】
  15. 索引《医学遗传学基础》
  16. 锁合【疾病大全】
  17. 索引《生理学》
  18. 锁合畸形【疾病症状】
  19. 索血散《仙传外科集验方》
  20. 锁喉疮门主论《疡医大全》
  21. 索骨丹【中药大全】
  22. 锁喉毒《马培之医案》
  23. 所感轻重论《张氏医通》
  24. 锁喉毒《医宗金鉴》
  25. 缩窄性心包炎（Constrictive　 pericarditis）《心脏病学》
  26. 锁喉黄《松峰说疫》
  27. 缩窄性心包炎【疾病大全】
  28. 锁精丸【方剂大全】
  29. 缩窄性心包炎【疾病症状】
  30. 锁口《痘疹心法要诀》
  1. 锁肛痔《外科十三方考》
  2. 锁肛痔《中医外科学》
  3. 锁骨骨折《家庭医学百科-医疗康复篇》
  4. 锁肛痔《中医名词词典》
  5. 锁骨骨折《骨科学》
  6. 锁肛证（幼幼汇集 上）《古今医统大全》
  7. 锁骨下动脉《人体解剖学》
  8. 锁肚症（胎症）《冯氏锦囊秘录》
  9. 锁骨下静脉subclavian vein及其属支《人体解剖学》
  10. 锁肚痛《幼科释谜》
  11. 锁喉《外科大成》
  12. 锁肚痛《证治准绳·幼科》
  13. 锁喉《奇效简便良方》
  14. 锁肚《慈幼新书》
  15. 锁喉《外科全生集》
  16. 锁肚《寿世保元》
  17. 锁喉疮门主论《疡医大全》
  18. 锁唇《痘疹心法要诀》
  19. 锁喉毒《中医名词词典》
  20. 锁唇《医宗金鉴》
  21. 锁喉毒《马培之医案》
  22. 琐阳《药性切用》
  23. 锁喉毒《医宗金鉴》
  24. 琐阳《本草撮要》
  25. 锁喉毒《外科心法要诀》
  26. 琐阳《本草分经》
  27. 锁喉风闭《奇效简便良方》
  28. 琐阳《本草从新》
  29. 锁喉黄《松峰说疫》
  30. 琐琐葡萄《本经逢原》
  31. 锁喉痈《中医名词词典》


雌雄漏_《外科十三方考》_中医外科_【岐黄之术】

（十一）雌雄漏

（十一）雌雄漏

  • 上一页
  • 目录
  • 相关
  • 下一页

此漏生于肛门外，隔一寸穿一孔，左右相对，一点不差，有时左孔流水而右孔闭，有时右孔流水而左孔闭，若受辛劳则漏孔出脓。治法当外用插入药线，熏洗落茧，内服中九丸、金蚣丸、槐角丸，再贴解毒膏收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）锁肛痔
  • 当前页：（十一）雌雄漏
  • 下一页：（十二）瓜蒂漏（亦名瓜藤漏）
<<< 返回本书目录
  1. 雌雄狐刺疮《外科启玄》
  2. 雌雄霹雳火【方剂大全】
  3. 雌酮（E1）《常用化验值及意义》
  4. 雌雄散【方剂大全】
  5. 雌三醇总量（TE3）《常用化验值及意义》
  6. 雌雄四黄散【方剂大全】
  7. 雌激素类药及抗雌激素类药《药理学》
  8. 雌朱丸【方剂大全】
  9. 雌激素不足【疾病症状】
  10. 此君丹【方剂大全】
  11. 雌激素《妇产科学》
  12. 此下细述发蒙论所不尽《痧胀玉衡》
  13. 雌鸡炙【方剂大全】
  14. 次第《外科大成》
  15. 雌鸡散【方剂大全】
  16. 次儿光墀单腹胀奇验《程杏轩医案》
  17. 雌鸡面【方剂大全】
  18. 次髎穴【人体背部穴位】
  19. 雌鸡方【方剂大全】
  20. 次声武器《理疗学》
  21. 雌黄丸【方剂大全】
  22. 刺《圣济总录》
  23. 雌黄涂方【方剂大全】
  24. 刺柏【中药大全】
  25. 雌黄芍药丸【方剂大全】
  26. 刺苞南蛇藤【中药大全】
  27. 雌黄散【方剂大全】
  28. 刺苞南蛇藤果【中药大全】
  29. 雌黄膏【方剂大全】
  30. 刺苞南蛇藤叶【中药大全】
  1. 雌雄漏《外科十三方考》
  2. 雌雄漏《中医词典》
  3. 雌雄霹雳火《中医词典》
  4. 雌雄狐刺疮《外科启玄》
  5. 雌雄人《中医词典》
  6. 雌雄《中医词典》
  7. 雌雄痔《中医词典》
  8. 雌酮《常用化验值及意义》
  9. 鹚痈《中医词典》
  10. 雌三醇总量《常用化验值及意义》
  11. 糍糕积《中医词典》
  12. 雌激素类药《药理学》
  13. 此七气丸《备急千金要方》
  14. 雌激素《妇产科学》
  15. 此外《止园医话》
  16. 雌激素《药理学》
  17. 此下细述发蒙论所不尽《痧胀玉衡》
  18. 雌激素《生理学》
  19. 次层润药《中医词典》
  20. 雌激素《医院药学》
  21. 次大指《中医词典》
  22. 雌鸡馄饨《医学入门》
  23. 次第《外科大成》
  24. 雌黄丸《博济方》
  25. 次儿光墀单腹胀奇验《程杏轩医案》
  26. 雌黄芍药丸《备急千金要方》
  27. 次级胆汁酸的生成及胆汁酸的肠肝循环《生物化学与分子生物学》
  28. 雌黄《本草图经》
  29. 次髎《针灸大成》
  30. 雌黄《本草乘雅半偈》
  31. 次髎《中医词典》


瓜蒂漏（亦名瓜藤漏）_《外科十三方考》_中医外科_【岐黄之术】

（十二）瓜蒂漏（亦名瓜藤漏）
在线购买《外科十三方考》正版书籍

（十二）瓜蒂漏（亦名瓜藤漏）

  • 上一页
  • 目录
  • 相关
  • 下一页

此症先成一漏，历数年后即延至胯上，或三、五，或六、七不等，初则一孔疼痛出脓，继则牵连多孔出脓，故又名瓜藤漏，漏孔有一硬痕，如牵藤样。治法须先从开始一孔治起，根据次用线取茧，茧尽后，以熏洗汤洗之，再以加味天然散收功，内服中九丸兼槐角丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）雌雄漏
  • 当前页：（十二）瓜蒂漏（亦名瓜藤漏）
  • 下一页：（十三）牛鼻漏
<<< 返回本书目录
  1. 瓜蒂二陈汤【方剂大全】
  2. 瓜蒂三味散【方剂大全】
  3. 瓜蒂吹鼻散【方剂大全】
  4. 瓜蒂散《伤寒寻源》
  5. 瓜蒂【中药大全】
  6. 瓜蒂散《汤头歌诀》
  7. 瓜蒂《证类本草》
  8. 瓜蒂散【方剂大全】
  9. 瓜蒂《长沙药解》
  10. 瓜蒂散方《伤寒明理论》
  11. 瓜蒂《药征》
  12. 瓜蒂散类《退思集类方歌注》
  13. 瓜蒂《药笼小品》
  14. 瓜蒂散证（头痛）《临证实验录》
  15. 瓜蒂《雷公炮炙论》
  16. 瓜蒂散证（痫病）《临证实验录》
  17. 瓜蒂《本草易读》
  18. 瓜蒂散证其二《临证实验录》
  19. 瓜蒂《本草新编》
  20. 瓜蒂散证其三《临证实验录》
  21. 瓜蒂《本草崇原》
  22. 瓜蒂散证其一《临证实验录》
  23. 瓜蒂《本草乘雅半偈》
  24. 瓜蒂神妙散【方剂大全】
  25. 瓜蒂《本草纲目》完整版
  26. 瓜蒂汤【方剂大全】
  27. 瓜贝去瘀汤【方剂大全】
  28. 瓜蒂丸【方剂大全】
  29. 瓜瓣《药征续编》
  30. 瓜蒂牙消散【方剂大全】
  1. 瓜蒂漏（亦名瓜藤漏）《外科十三方考》
  2. 瓜蒂漏《中医词典》
  3. 瓜蒂散《圆运动的古中医学》
  4. 瓜蒂《本草乘雅半偈》
  5. 瓜蒂散《圆运动的古中医学》
  6. 瓜蒂《药征》
  7. 瓜蒂散《圆运动的古中医学》
  8. 瓜蒂《本草撮要》
  9. 瓜蒂散《备急千金要方》
  10. 瓜蒂《名医别录》
  11. 瓜蒂散《内外伤辨》
  12. 瓜蒂《增广和剂局方药性总论》
  13. 瓜蒂散《医宗金鉴》
  14. 瓜蒂《本草便读》
  15. 瓜蒂散《删补名医方论》
  16. 瓜蒂《本草崇原》
  17. 瓜蒂散《妇人大全良方》
  18. 瓜蒂《中药学》
  19. 瓜蒂散《儒门事亲》
  20. 瓜蒂《本草从新》
  21. 瓜蒂散《医方考》
  22. 瓜蒂《本草新编》
  23. 瓜蒂散《医方考》
  24. 瓜蒂《证类本草》
  25. 瓜蒂散《医方考》
  26. 瓜蒂《医学入门》
  27. 瓜蒂散《医学心悟》
  28. 瓜蒂《本草易读》
  29. 瓜蒂散《仁术便览》
  30. 瓜蒂《汤液本草》
  31. 瓜蒂散《伤寒寻源》


牛鼻漏_《外科十三方考》_中医外科_【岐黄之术】

（十三）牛鼻漏

（十三）牛鼻漏

  • 上一页
  • 目录
  • 相关
  • 下一页

此漏与曲尺相似，形状如牛之鼻孔，故有是名。治法与曲尺痔同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）瓜蒂漏（亦名瓜藤漏）
  • 当前页：（十三）牛鼻漏
  • 下一页：（十四）杨梅漏
<<< 返回本书目录
  1. 牛鼻津《本草纲目》完整版
  2. 牛鼻栓【中药大全】
  3. 牛鼻【中药大全】
  4. 牛扁《本草纲目》完整版
  5. 牛鼻《本草纲目》完整版
  6. 牛扁《本草图经》
  7. 牛鼻《本草纲目》完整版
  8. 牛扁【中药大全】
  9. 牛背鹭【中药大全】
  10. 牛扁（音褊）《证类本草》
  11. 牛胞衣【中药大全】
  12. 牛肠【中药大全】
  13. 牛胞衣《本草纲目》完整版
  14. 牛抄藤【中药大全】
  15. 牛蒡子丸【方剂大全】
  16. 牛程〔足蹇〕《医宗金鉴》
  17. 牛蒡子散【方剂大全】
  18. 牛程蹇《外科正宗》
  19. 牛蒡子【中药大全】
  20. 牛程蹇门主论《疡医大全》
  21. 牛蒡子《药笼小品》
  22. 牛齿《本草纲目》完整版
  23. 牛蒡子《药鉴》
  24. 牛齿【中药大全】
  25. 牛蒡子《本草易读》
  26. 牛触肠出方《外台秘要》
  27. 牛蒡子《本草经解》
  28. 牛戳口【中药大全】
  29. 牛蒡粥【方剂大全】
  30. 牛大力【中药大全】
  1. 牛鼻漏《外科十三方考》
  2. 牛鼻漏《中医词典》
  3. 牛扁《神农本草经》
  4. 牛鼻漏《中医词典》
  5. 牛扁《千金翼方》
  6. 牛蒡子丸《仙传外科集验方》
  7. 牛扁《本草经集注》
  8. 牛蒡子汤《仁术便览》
  9. 牛扁《新修本草》
  10. 牛蒡子汤《冯氏锦囊秘录》
  11. 牛扁《医学入门》
  12. 牛蒡子散《普济本事方》
  13. 牛扁《名医别录》
  14. 牛蒡子茶《茶饮保健》
  15. 牛扁《本草图经》
  16. 牛蒡子《药鉴》
  17. 牛扁（音褊）《证类本草》
  18. 牛蒡子《外科全生集》
  19. 牛蚕茶《茶饮保健》
  20. 牛蒡子《本草撮要》
  21. 牛苍茶《茶饮保健》
  22. 牛蒡子《本草害利》
  23. 牛车肉《医学入门》
  24. 牛蒡子《本草经解》
  25. 牛程（⻊蹇）（qiān千）《中医词典》
  26. 牛蒡子《本草便读》
  27. 牛程（⻊蹇）（qiān千）《中医词典》
  28. 牛蒡子《中药学》
  29. 牛程〔足蹇〕《医宗金鉴》
  30. 牛蒡子《本草求真》
  31. 牛程蹇《外科心法要诀》


杨梅漏_《外科十三方考》_中医外科_【岐黄之术】

（十四）杨梅漏

（十四）杨梅漏

  • 上一页
  • 目录
  • 相关
  • 下一页

此症生于肛门周遭，时出腥水，不甚疼痛。治法内服中九丸，外贴千捶纸，其腥水自止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十三）牛鼻漏
  • 当前页：（十四）杨梅漏
  • 下一页：（十五）龟尾漏
<<< 返回本书目录
  1. 杨梅结毒【方剂主治】
  2. 杨梅圈疮《外科启玄》
  3. 杨梅结毒《医宗金鉴》
  4. 杨梅树【中药大全】
  5. 杨梅结毒《外科十法》
  6. 杨梅树皮【中药大全】
  7. 杨梅结毒《外科启玄》
  8. 杨梅瘟《伤寒指掌》
  9. 杨梅核仁【中药大全】
  10. 杨梅瘟《松峰说疫》
  11. 杨梅根【中药大全】
  12. 杨梅瘟《温热暑疫全书》
  13. 杨梅疳疮《外科启玄》
  14. 杨梅癣疮《外科启玄》
  15. 杨梅痘子《外科启玄》
  16. 杨梅验方《痰疠法门》
  17. 杨梅倒发《外科大成》
  18. 杨梅样舌【疾病症状】
  19. 杨梅疮证治《幼幼集成》
  20. 杨梅叶【中药大全】
  21. 杨梅疮-外科理例（下）《古今医统大全》
  22. 杨梅叶蚊母树根【中药大全】
  23. 杨梅疮门主论《疡医大全》
  24. 杨氏神栢散【方剂大全】
  25. 杨梅疮门《辨证录》
  26. 杨氏针法《中医刺灸》
  27. 杨梅疮论《外科正宗》
  28. 杨树花【中药大全】
  29. 杨梅疮论《青囊秘诀》
  30. 杨序《重庆堂随笔》
  1. 杨梅漏《外科十三方考》
  2. 杨梅漏《中医词典》
  3. 杨梅圈《中医词典》
  4. 杨梅结毒方《冯氏锦囊秘录》
  5. 杨梅圈疮《外科启玄》
  6. 杨梅结毒《外科全生集》
  7. 杨梅顽疮膏《仁术便览》
  8. 杨梅结毒《外科启玄》
  9. 杨梅瘟《中医词典》
  10. 杨梅结毒《外科证治全书》
  11. 杨梅瘟《松峰说疫》
  12. 杨梅结毒《医学心悟》
  13. 杨梅瘟《温热暑疫全书》
  14. 杨梅结毒《外科心法要诀》
  15. 杨梅瘟《伤寒指掌》
  16. 杨梅结毒《医宗金鉴》
  17. 杨梅癣疮《中医词典》
  18. 杨梅结毒《外科十法》
  19. 杨梅癣疮《外科启玄》
  20. 杨梅结毒《中医词典》
  21. 杨梅癣门主方《疡医大全》
  22. 杨梅喉癣《中医词典》
  23. 杨梅验方《痰疠法门》
  24. 杨梅干《医学入门》
  25. 杨梅痔《中医词典》
  26. 杨梅疳疮《外科启玄》
  27. 杨梅诸症《奇效简便良方》
  28. 杨梅毒喉《中医词典》
  29. 杨木接骨《中医词典》
  30. 杨梅痘子《外科启玄》
  31. 杨溥《中医词典》


龟尾漏_《外科十三方考》_中医外科_【岐黄之术】

（十五）龟尾漏

（十五）龟尾漏

  • 上一页
  • 目录
  • 相关
  • 下一页

此症生于龟尾穴骨上下，下体一段及背脊骨上，皆红肿作痛，潮热身重，或三、四日，或六、七日，依旧漏孔出脓甚多。治疗时于龟尾上红肿处以手按之，必外实内虚，有脓应指，以化肉膏贴之，至肉黑时，以针拨开，则脓随针出，排出脓后，于孔内插药线三次，促其干脓，内服中九、三香两丸即瘥。

干脓小药线制法∶

用带圆之五倍子一枚，在一端开一孔，以明矾五钱，白砒一钱为末，填入肚内，以纸包数层，润湿之后，埋入炭灰火中煨之，俟其干时，取出倍子，用火再焙焦为末，米面糊条，晒干备用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十四）杨梅漏
  • 当前页：（十五）龟尾漏
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 龟头肿痛门主论《疡医大全》
  2. 龟胸《保幼新编》
  3. 龟头炎【疾病大全】
  4. 龟胸《慈幼新书》
  5. 龟头丸【方剂大全】
  6. 龟胸《儿科萃精》
  7. 龟头瘙痒【疾病症状】
  8. 龟胸《活幼心书》
  9. 龟头瘙痒【疾病症状】
  10. 龟胸《药症忌宜》
  11. 龟头散【方剂大全】
  12. 龟胸《医宗金鉴》
  13. 龟头皮裹《医门补要》
  14. 龟胸《幼科铁镜》
  15. 龟筒（龟皮）《本草纲目》完整版
  16. 龟胸《幼幼新书》
  17. 龟首种子丸【方剂大全】
  18. 龟胸《证治准绳·幼科》
  19. 龟豕膏【方剂大全】
  20. 龟胸背《张氏医通》
  21. 龟蛇散【方剂大全】
  22. 龟胸龟背《保婴撮要》
  23. 龟肉丸【方剂大全】
  24. 龟胸龟背《幼科折衷》
  25. 龟肉臛【方剂大全】
  26. 龟胸龟背（儿科）《冯氏锦囊秘录》
  27. 龟肉（图）【中药大全】
  28. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  29. 龟肉《本草纲目》完整版
  30. 龟胸龟背证-幼幼汇集（下）《古今医统大全》
  1. 龟尾漏《外科十三方考》
  2. 龟尾漏《中医词典》
  3. 龟胸《中医词典》
  4. 龟尾《中医词典》
  5. 龟胸《医学纲目》
  6. 龟头肿痛门主论《疡医大全》
  7. 龟胸《医宗金鉴》
  8. 龟头肿痛门主方《疡医大全》
  9. 龟胸《幼幼新书》
  10. 龟头肿痛《中医词典》
  11. 龟胸《证治准绳·幼科》
  12. 龟头肿烂《奇效简便良方》
  13. 龟胸《寿世保元》
  14. 龟头皮裹《医门补要》
  15. 龟胸《急救广生集》
  16. 龟头皮裹《中医词典》
  17. 龟胸《竹林女科证治》
  18. 龟头《中医词典》
  19. 龟胸《儿科萃精》
  20. 龟蛇酒《食物疗法》
  21. 龟胸《活幼心书》
  22. 龟肉（《名医别录》）《中医饮食营养学》
  23. 龟胸《活幼心书》
  24. 龟肉《饮食须知》
  25. 龟胸《幼科心法要诀》
  26. 龟肉《老年食养食疗》
  27. 龟胸《幼科铁镜》
  28. 龟尿《本草易读》
  29. 龟胸《慈幼新书》
  30. 龟鹿二仙胶《时方歌括》
  31. 龟胸《保幼新编》


《外科十三方考》

  • 作者：？ 朝代：？ 年份：？
  • 嘱言
  • 上编
    • 总论歌
    • 痈疽总论
    • 痈疽总论歌
    • 痈疽总论歌解
    • 痈疽阳症歌
    • 痈疽阴症歌
    • 阴阳相半歌
    • 痈疽善恶歌
    • 痈疽五善歌
    • 痈疽七恶歌
    • 诸般坏症歌
  • 中编
    • 处方篇
      • 锅烈制法
      • 金丹制法
      • 石青制法
      • 银翠制法
    • 附∶灵药释性
      • 第一方·中九丸
      • 第二方·金蚣丸
      • 第三方·三香丸
      • 第四方·化肉膏
      • 第五方·药线
      • 第六方·紫霞膏
      • 第七方·千捶纸
      • 第八方·太岁墨
      • 第九方·代针散
      • 第十方·熏洗汤
      • 第十一方·天然散
      • 第十二方·麻凉膏
      • 第十三方·解毒膏
  • 下编
    • 十八问答
    • 瘰
    • 痰核
    • 鬓疔
    • 鬓疽
    • 嘴疔（似指唇疔而言）
    • 水疔
    • 耳门痈
    • 暗门闩症
    • 项下桃
    • 马刀痰核
    • 乳花
    • 乳癌
    • 腰疽
    • 上肚角疽
    • 下肚角疽
    • 便毒
    • 鱼口
    • 疮
    • 裙边疮
    • 踝花症
    • 蜡烛疳
    • 下疳
    • 斗精疮
    • 脑疽
    • 对口疮
    • 左肩花症
    • 右肩花症
    • 左右发背症
    • 附骨疽
    • 鹤膝风
    • 脚背花
    • 手掌花
    • 耳层
    • 鼻
    • 牙泄
    • 喉风
    • 龙癣疮
    • 龙缠疮（俗名缠腰）
    • 紫癜疯
    • 瘿瘤
    • 棉子疮
    • 天泡疮
    • 小儿赤游丹毒
    • 小儿肾囊风
    • 痔漏门
      • （一）羊奶痔
      • （二）樱桃痔
      • （三）鸡冠痔
      • （四）莲花痔
      • （五）鸡管痔
      • （六）脱肛痔
      • （七）曲尺痔
      • （八）蝴蝶痔
      • （九）盘肠痔
      • （十）锁肛痔
      • （十一）雌雄漏
      • （十二）瓜蒂漏（亦名瓜藤漏）
      • （十三）牛鼻漏
      • （十四）杨梅漏
      • （十五）龟尾漏
    • 十三方的总结
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行