十二经循行部位歌_《外科心法要诀》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科心法要诀》
十二经循行部位歌
在线购买《外科心法要诀》正版书籍

十二经循行部位歌

  • 上一页
  • 目录
  • 相关
  • 下一页

手之三阳手外头，手之三阴胸内手，足之三阳头外足，足之三阴足内走。

【注】手之三阳手外头者，谓手阳明大肠经，从手次指内侧之端，上行手臂外之上行（音杭），至头鼻孔两旁也；手少阳三焦经，从手四指外侧之端，上行手臂外之中行，至头耳前动脉也；手太阳小肠经，从手小指外侧之端，上行手臂外之下行，至头耳中珠子也。手之三阴胸内手者，谓手太阴肺经，从胸乳上循行 内，下行肘臂内之上行，至手大指内侧之端也；手厥阴心包络经，从腋下乳外，循行 内，下行肘臂内之中行，至手中指之端也，手少阴心经，从腋筋间循行 外，下行肘臂内之下行，至手小指内侧之端也。足之三阳头外足者，谓足阳明胃经，从头目下循颊颈乳中，下行腹外股膝跗之前行，至足二指之端也；足少阳胆经，从头目外 ，循行绕耳颅巅，下行胁跨膝跗之中行，至足四指外侧之端也；足太阳膀胱经，从头目内 ，循行额巅项背，外行臀 踝之后行，至足小指外侧之端也。足之三阴足内走者，谓足厥阴肝经，从足大趾外侧之端，循行前行上内踝，上 ，膝之中行，内行阴器腹胁之外行，上至乳下也；足太阴脾经，从足大趾内侧之端，循内联踝膝里股内之中行，上行腹中至季胁也；足少阴肾经，从足心循内联踝足跟内侧之后行，上腹内至胸也。诸阳行外，诸阴行里，四肢背腹皆如此也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：十二经循行部位歌
  • 下一页：头前正面歌
<<< 返回本书目录
  1. 十二经循行部位歌《医宗金鉴》
  2. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  3. 十二经循行部位歌《外科心法要诀》
  4. 十二经圆运动图《圆运动的古中医学》
  5. 十二经血气表里《类经》
  6. 十二经脏腑图《经络汇编》
  7. 十二经穴周流歌《医宗金鉴》
  8. 十二经之厥《类经》
  9. 十二经穴周流歌《刺灸心法要诀》
  10. 十二经治症主客原经（杨氏）《针灸大成》
  11. 十二经相传次序歌《医宗金鉴》
  12. 十二经终《类经》
  13. 十二经相传次序歌《刺灸心法要诀》
  14. 十二经注释《经络汇编》
  15. 十二经所属歌《经络汇编》
  16. 十二经总括《察病指南》
  17. 十二经水阴阳刺灸之度《类经》
  18. 十二經之原歌《针灸大成》
  19. 十二经水《针灸甲乙经》
  20. 十二井荥俞原经合穴《古今医统大全》
  21. 十二经是动所生之病《普济方·针灸》
  22. 十二络缪刺（缪如纰缪纪纲）《针灸素难要旨》
  23. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  24. 十二难《难经悬解》
  25. 十二经是动所生病补泻迎随《针灸聚英》
  26. 十二疟《黄帝内经太素》
  27. 十二经气血一首(集见内经形志篇)《医经国小》
  28. 十二日人神《针灸聚英》
  29. 十二经气血多少歌《针灸大成》
  30. 十二时忌《针灸聚英》
  1. 十二经循行部位歌《外科心法要诀》
  2. 十二经循行部位歌《医宗金鉴》
  3. 十二经循行歌《中医基础理论》
  4. 十二经血气表里《类经》
  5. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  6. 十二经穴周流歌《刺灸心法要诀》
  7. 十二经营行次序逆顺歌《类经图翼》
  8. 十二经穴周流歌《医宗金鉴》
  9. 十二经营行次序逆顺歌《脉诀汇辨》
  10. 十二经穴目《针灸易学》
  11. 十二经圆运动图《圆运动的古中医学》
  12. 十二经穴《中医词典》
  13. 十二经脏腑表里图《脉诀汇辨》
  14. 十二经向导《医旨绪余》
  15. 十二经脏腑图《经络汇编》
  16. 十二经相传次序歌《刺灸心法要诀》
  17. 十二经之海《中医词典》
  18. 十二经相传次序歌《医宗金鉴》
  19. 十二经之海（经脉之海）《中医名词词典》
  20. 十二经图十二经穴十二经补泻八法图《针灸易学》
  21. 十二经之厥《类经》
  22. 十二经所属歌《经络汇编》
  23. 十二经之原歌《针灸大全》
  24. 十二经水阴阳刺灸之度《类经》
  25. 十二经终《类经》
  26. 十二经水《针灸甲乙经》
  27. 十二经注释《经络汇编》
  28. 十二经水《中医词典》
  29. 十二经总括《察病指南》
  30. 十二经是动所生之病《普济方·针灸》
  31. 十二經之原歌《针灸大成》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


头前正面歌_《外科心法要诀》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科心法要诀》
头前正面歌
在线购买《外科心法要诀》正版书籍

头前正面歌

  • 上一页
  • 目录
  • 相关
  • 下一页

头督唇任五中行， 傍足太颧手阳，侧上足少绕耳手，鼻傍手明唇足方。

【注】头之正面分五行（音杭），其中行上嘴唇以上，属督脉；下嘴唇以下，属任脉，此为中行也。其第二行，目内旁上，属足太阳经，鼻旁下，属手阳明经，此为第二行也。其第四行，面颧骨外旁，属手太阳经；头侧上，属足少阳经；绕耳前后，属手少阳经，此为第四行也。其第三行唇旁，属足阳明经，为第三行也。

头前正面图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经循行部位歌
  • 当前页：头前正面歌
  • 下一页：头后项颈歌
<<< 返回本书目录
  1. 头前正面歌《医宗金鉴》
  2. 头窍阴穴【头部背面穴位】
  3. 头皮肿痒【方剂主治】
  4. 头伤脑髓出《圣济总录》
  5. 头皮痒【疾病症状】
  6. 头上诸病论《小儿卫生总微论方》
  7. 头皮血肿【疾病大全】
  8. 头疼《伤寒标本心法类萃》
  9. 头皮血肿【疾病症状】
  10. 头疼《医学衷中参西录》
  11. 头皮屑多【疾病症状】
  12. 头疼【方剂主治】
  13. 头皮屑多【疾病症状】
  14. 头疼背强头项肿遍身痛《麻科活人全书》
  15. 头皮下血肿【疾病症状】
  16. 头疼发热【方剂主治】
  17. 头皮损伤【疾病大全】
  18. 头疼歌《伤寒百证歌》
  19. 头皮松垂【疾病症状】
  20. 头疼证治《妇科心法要诀》
  21. 头皮撕脱伤【疾病症状】
  22. 头疼证治《医宗金鉴》
  23. 头皮撕裂伤【疾病症状】
  24. 头疼壮热【方剂主治】
  25. 头皮瘙痒【疾病症状】
  26. 头跳痛【疾病症状】
  27. 头皮平直裂口【疾病症状】
  28. 头痛《本草纲目》完整版
  29. 头皮脓疱糜烂性皮病【疾病大全】
  30. 头痛《扁鹊心书》
  1. 头前正面歌《外科心法要诀》
  2. 头前正面歌《医宗金鉴》
  3. 头窍阴《中医词典》
  4. 头偏痛《中医词典》
  5. 头窍阴《针灸学》
  6. 头皮针疗法《中医词典》
  7. 头热痛《儒门事亲》
  8. 头皮血肿《妇产科学》
  9. 头肉《饮膳正要》
  10. 头皮痛《中医词典》
  11. 头如斗《古今医统大全》
  12. 头皮蛆出《古今医统大全》
  13. 头软《中医词典》
  14. 头皮过早地变白《常见病自测》
  15. 头伤脑髓出《圣济总录》
  16. 头脑鸣响异常《奇效简便良方》
  17. 头上出蛆《奇效简便良方》
  18. 头脑鸣响《奇方类编》
  19. 头上第二行三穴远近法《备急千金要方》
  20. 头脑鸣响《急救广生集》
  21. 头上第三行三穴远近法《备急千金要方》
  22. 头脑鸣响《中医词典》
  23. 头上软疖《奇方类编》
  24. 头脑夹风《奇效简便良方》
  25. 头上生疮干而无脓《奇效简便良方》
  26. 头目肿《经验麻科》
  27. 头上使气四十法《针灸神书》
  28. 头目眩晕门（妇科心镜 上）《古今医统大全》
  29. 头上有病下部取四十二法《针灸神书》
  30. 头目眩晕《女科证治准绳》
  31. 头上有病足下针三十九法《针灸神书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


头后项颈歌_《外科心法要诀》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《外科心法要诀》
头后项颈歌
在线购买《外科心法要诀》正版书籍

头后项颈歌

  • 上一页
  • 目录
  • 相关
  • 下一页

头后七行督中行，惟二足太足少阳，颈前任中二足明，三手四行手太阳，五足少阳六是手，七足太阳督中行。

【注】头后项颈分七行∶其中行属督脉，惟两旁第二行属足太阳经，其余第三行，四行、五行皆属足少阳经。颈前中行属任脉，二行属足阳明经，三行属手阳明经，四行属手太阳经，五行属足少阳经，六行属手少阳经，七行属足太阳经，项后中行属督脉经也。

头后项颈图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头前正面歌
  • 当前页：头后项颈歌
  • 下一页：胸腹脊背图
<<< 返回本书目录
  1. 头后项颈歌《医宗金鉴》
  2. 头花杜鹃【中药大全】
  3. 头后蜂窝疽门主论《疡医大全》
  4. 头花猪屎豆【中药大全】
  5. 头汗歌《伤寒百证歌》
  6. 头昏【疾病症状】
  7. 头汗《沈氏女科辑要》
  8. 头昏【中药主治】
  9. 头汗《伤寒寻源》
  10. 头昏【方剂主治】
  11. 头汗《伤寒明理论》
  12. 头昏目眩【方剂主治】
  13. 头汗《伤寒六书》
  14. 头昏想睡觉【疾病症状】
  15. 头汗《伤寒六书》
  16. 头昏想睡觉【疾病症状】
  17. 头汗《伤寒括要》
  18. 头昏眼花【疾病症状】
  19. 头汗《伤寒大白》
  20. 头或颈部发胀及跳动感【疾病症状】
  21. 头汗《景岳全书》
  22. 头疾《急救广生集》
  23. 头汗《丹溪手镜》
  24. 头角《经络全书》
  25. 头骨《医学见能》
  26. 头巾《本草纲目》完整版
  27. 头垢《证类本草》
  28. 头巾草【中药大全】
  29. 头垢《本草纲目》完整版
  30. 头颈部《医学影像学》
  1. 头后项颈歌《外科心法要诀》
  2. 头后项颈歌《医宗金鉴》
  3. 头昏《奇方类编》
  4. 头后蜂窝疽门主论《疡医大全》
  5. 头疾《急救广生集》
  6. 头汗续法《医学纲目》
  7. 头角《经络全书》
  8. 头汗如涌《疫疹一得》
  9. 头角《中医词典》
  10. 头汗歌《伤寒百证歌》
  11. 头颈部《医学影像学》
  12. 头汗出《伤寒指掌》
  13. 头颈部癌《默克家庭诊疗手册》
  14. 头汗《伤寒括要》
  15. 头颈部脓肿《默克家庭诊疗手册》
  16. 头汗《沈氏女科辑要》
  17. 头疽生蛆《急救广生集》
  18. 头汗《伤寒明理论》
  19. 头空痛《孙真人海上方》
  20. 头汗《医效秘传》
  21. 头冷《中医词典》
  22. 头汗《伤寒寻源》
  23. 头临泣《中医词典》
  24. 头汗《丹溪手镜》
  25. 头临泣《针灸学》
  26. 头汗《伤寒六书》
  27. 头颅《放射诊断学》
  28. 头汗《伤寒六书》
  29. 头颅《物理诊断学》
  30. 头汗《松峰说疫》
  31. 头颅X线检查《神经精神疾病诊断学》


胸腹脊背图_《外科心法要诀》_中医外科_【岐黄之术】

胸腹脊背图

胸腹脊背图

  • 上一页
  • 目录
  • 相关
  • 下一页

胸腹二行足少阴，三足阳明四太阴，五足厥阴六少阳，脊背二三足太阳。

【注】胸腹之中行属任脉，两旁第二行属足少阴肾经，第三行属足阳明胃经，第四行属足太阴脾经，乳下胁上第五行属足厥阴肝经，胁后第六行属足少阳胆经，脊外两旁二行、三行俱属足太阳膀胱经，脊之中行属督脉经。

胸腹图（图）

脊背图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头后项颈歌
  • 当前页：胸腹脊背图
  • 下一页：手膊臂外内歌
<<< 返回本书目录
  1. 胸腹脊背歌《医宗金鉴》
  2. 胸腹联合伤《胸外科学》
  3. 胸腹呈矛盾运动【疾病症状】
  4. 胸腹满闷【方剂主治】
  5. 胸腹部主病针灸要穴歌《医宗金鉴》
  6. 胸腹痛《女科指掌》
  7. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  8. 胸腹痛闷《医宗金鉴》
  9. 胸腹部畸形【疾病症状】
  10. 胸腹胁肋痛闷《伤科补要》
  11. 胸腹壁浅在条索伴疼痛或牵扯痛【疾病症状】
  12. 胸腹胀满【中药主治】
  13. 胸发门主论《疡医大全》
  14. 胸腹胀满【方剂主治】
  15. 胸发《外科启玄》
  16. 胸腹胀痛【中药主治】
  17. 胸段或腰段脊髓伤【疾病症状】
  18. 胸腹胀痛【方剂主治】
  19. 胸导管损伤【疾病大全】
  20. 胸腹主动脉动脉瘤【疾病大全】
  21. 胸大肌外侧缘处如花生米大小的肿块【疾病症状】
  22. 胸膈饱闷【方剂主治】
  23. 胸大肌痛【疾病症状】
  24. 胸膈不快【方剂主治】
  25. 胸部长痘【疾病症状】
  26. 胸膈不宽《周慎斋遗书》
  27. 胸部有过度回响【疾病症状】
  28. 胸膈不利【方剂主治】
  29. 胸部隐痛【疾病症状】
  30. 胸膈烦满【方剂主治】
  1. 胸腹脊背图《外科心法要诀》
  2. 胸腹脊背歌《医宗金鉴》
  3. 胸腹联合伤《胸外科学》
  4. 胸腹大《中医词典》
  5. 胸腹伤《证治准绳·疡医》
  6. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  7. 胸腹痛《女科指掌》
  8. 胸腹部主病针灸要穴歌《医宗金鉴》
  9. 胸腹痛《评注产科心法》
  10. 胸腹部《经穴汇解》
  11. 胸腹痛闷《正骨心法要旨》
  12. 胸腹部《医宗金鉴》
  13. 胸腹痛闷《医宗金鉴》
  14. 胸腹部《医宗金鉴》
  15. 胸腹痛闷《证治准绳·疡医》
  16. 胸腹部《伤科补要》
  17. 胸腹胁肋痛闷《伤科补要》
  18. 胸腹部《类经图翼》
  19. 胸腹诸穴行列《刺灸心法要诀》
  20. 胸腹部《类经图翼》
  21. 胸隔以上痛《奇效简便良方》
  22. 胸发门主论《疡医大全》
  23. 胸膈不快《奇效简便良方》
  24. 胸发《万氏秘传外科心法》
  25. 胸膈不宽《周慎斋遗书》
  26. 胸发《外科启玄》
  27. 胸膈不利《中医词典》
  28. 胸发《中医词典》
  29. 胸膈不利《儒门事亲》
  30. 胸点《手穴手纹诊治》
  31. 胸膈满痛《幼幼新书》


手膊臂外内歌_《外科心法要诀》_中医外科_【岐黄之术】

手膊臂外内歌

手膊臂外内歌

  • 上一页
  • 目录
  • 相关
  • 下一页

手膊臂外上手明，中手少阳下太阳，手膊臂内上中下，手太厥少分三行。

【注】手膊臂之外面，系手三阳经部位也。上行属手阳明经，中行属手少阳经，下行属手太阳经，手膊臂之内面，系手三阴经部位也。上行属手太阴经，中行属手厥阴经，下行属手少阴经。

手膊臂外图（图）

手膊臂内图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸腹脊背图
  • 当前页：手膊臂外内歌
  • 下一页：足膝外内歌
<<< 返回本书目录
  1. 手膊臂外内歌《医宗金鉴》
  2. 手部《经穴汇解》
  3. 手表皮深处的水疱【疾病症状】
  4. 手部《外科大成》
  5. 手变短【疾病症状】
  6. 手部《外科心法要诀》
  7. 手臂痈疽治法《医门补要》
  8. 手部按摩强身保健《手穴手纹诊治》
  9. 手臂痛痧《痧胀玉衡》
  10. 手部表皮样囊肿《临床激光治疗学》
  11. 手臂肌肉萎缩【疾病症状】
  12. 手部刺激线《手穴手纹诊治》
  13. 手臂肌肉拉伤【疾病症状】
  14. 手部功能完全丧失【疾病症状】
  15. 手臂《医学见能》
  16. 手部骨关节损伤《骨科学》
  17. 手痹《普济方·针灸》
  18. 手部海棉状血管瘤《临床激光治疗学》
  19. 手背发《外科启玄》
  20. 手部滑膜瘤《临床激光治疗学》
  21. 手背部皮肤发红肿胀【疾病症状】
  22. 手部肌腱损伤《骨科学》
  23. 手、足部厚壁水疱【疾病症状】
  24. 手部肌腱损伤【疾病大全】
  25. 收痔散《外科传薪集》
  26. 手部急性化脓性感染《外科学总论》
  27. 收治法《石室秘录》
  28. 手部急性化脓性感染【疾病症状】
  29. 收澡丝汤法《古今医统大全》
  30. 手部屈指肌腱损伤【疾病大全】
  1. 手膊臂外内歌《外科心法要诀》
  2. 手膊臂外内歌《医宗金鉴》
  3. 手部《针灸大成》
  4. 手病《备急千金要方》
  5. 手部《外科大成》
  6. 手臂痈疽治法《医门补要》
  7. 手部《经穴汇解》
  8. 手臂痛痧《痧胀玉衡》
  9. 手部按摩强身保健《手穴手纹诊治》
  10. 手臂痛痧《中医词典》
  11. 手部表皮样囊肿《临床激光治疗学》
  12. 手臂花环功简易功《减肥新法与技巧》
  13. 手部二穴《神应经》
  14. 手臂出臼《中医词典》
  15. 手部海棉状血管瘤《临床激光治疗学》
  16. 手臂《医学见能》
  17. 手部滑膜瘤《临床激光治疗学》
  18. 手痹《普济方·针灸》
  19. 手部肌腱损伤《骨科学》
  20. 手背热《中医词典》
  21. 手部急性化脓性感染《外科学总论》
  22. 手背发《万氏秘传外科心法》
  23. 手部脓肿《默克家庭诊疗手册》
  24. 手背发《外科启玄》
  25. 手部神经分布歌诀《人体解剖学歌诀》
  26. 手背刺激线（又称八邪线）《手穴手纹诊治》
  27. 手部神经损伤《骨科学》
  28. 手、足皮纹的综合诊断意义《中医疾病预测》
  29. 手部腧穴《手穴手纹诊治》
  30. 手《预防医学》
  31. 手部损伤《骨科学》


足膝外内歌_《外科心法要诀》_中医外科_【岐黄之术】

足膝外内歌

足膝外内歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足膝外前足阳明，中行少阳后太阳，足膝之内前中后，足厥太少分三行。

【注】足膝之外面，系足三阳经部位也。前行属足阳明经，中行属足少阳经，后行属足太阳经。足膝之内面，系足三阴经部位也。足大趾外侧之前行，股内之中行，属足厥阴经。内侧之中行，股内之前行，属足太阴经。足心绕踝之后行，属足少阴经。

足膝外图（图）

足膝内图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手膊臂外内歌
  • 当前页：足膝外内歌
  • 下一页：肺经歌
<<< 返回本书目录
  1. 足膝外内歌《医宗金鉴》
  2. 足心《经络全书》
  3. 足五里穴【胸部腹部穴位】
  4. 足心痈门主论《疡医大全》
  5. 足卫和荣汤【方剂大全】
  6. 足癣《家庭医学百科-医疗康复篇》
  7. 足痿病《扁鹊心书》
  8. 足癣【疾病症状】
  9. 足外翻【疾病症状】
  10. 足阳明及股凡三十穴《针灸甲乙经》
  11. 足痛【疾病症状】
  12. 足阳明经症治《伤寒括要》
  13. 足痛《也是山人医案》
  14. 足阳明脉病发热狂走《针灸甲乙经》
  15. 足通谷穴【下肢外侧穴位】
  16. 足阳明胃《本草分经》
  17. 足太阴脾疟《圣济总录》
  18. 足阳明胃腑病论《内经博议》
  19. 足太阴脾经左右二十二穴《针灸资生经》
  20. 足阳明胃经《普济方·针灸》
  21. 足太阴脾经穴图及歌括《金针秘传》
  22. 足阳明胃经《圣济总录》
  23. 足太阴脾经穴图《古今医统大全》
  24. 足阳明胃经《针灸大成》
  25. 足太阴脾经穴《重楼玉钥》
  26. 足阳明胃经《针灸聚英》
  27. 足太阴脾经穴《类经图翼》
  28. 足阳明胃经《子午流注针经》
  29. 足太阴脾经五穴《子午流注说难》
  30. 足阳明胃经（共45穴）十二经脉《针灸学》
  1. 足膝外内歌《外科心法要诀》
  2. 足膝外内歌《医宗金鉴》
  3. 足下《中医词典》
  4. 足五趾骨《医宗金鉴》
  5. 足下廉《中医词典》
  6. 足五趾骨《正骨心法要旨》
  7. 足下热《中医词典》
  8. 足五里《针灸学》
  9. 足心《经络全书》
  10. 足五里《中医词典》
  11. 足心《中医词典》
  12. 足卫和荣汤《医林改错》
  13. 足心痛《中医词典》
  14. 足痿软不收为痿厥《医学纲目》
  15. 足心穴《中医词典》
  16. 足痿不能行《奇效简便良方》
  17. 足心痈《证治准绳·疡医》
  18. 足痿病《扁鹊心书》
  19. 足心痈门主论《疡医大全》
  20. 足痿《中医词典》
  21. 足癣《家庭医学百科-医疗康复篇》
  22. 足痛《也是山人医案》
  23. 足阳关《中医词典》
  24. 足痛《广瘟疫论》
  25. 足阳明《中医词典》
  26. 足通谷《针灸学》
  27. 足阳明《疡医大全》
  28. 足通谷《中医词典》
  29. 足阳明标本《中医词典》
  30. 足泰阴脉《中医词典》
  31. 足阳明及股凡三十穴《针灸甲乙经》


肺经歌_《外科心法要诀》_中医外科_【岐黄之术】

肺经歌

肺经歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴肺经起乳上，系横出腋 中廉，达肘循臂入寸口，上鱼大指内侧边。

【注】手太阴肺经，起于乳上三肋端，去中行旁开六寸，腋前外湾而至 间，由 中廉达肘内，循臂里，过前廉，入寸口，上鱼际，终于手大指内侧，去爪甲角如韭叶。

手太阴肺经图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足膝外内歌
  • 当前页：肺经歌
  • 下一页：大肠经歌
<<< 返回本书目录
  1. 肺经歌《医宗金鉴》
  2. 肺经图(注)《厘正按摩要术》
  3. 肺经风热咯血《轩岐救正论》
  4. 肺经主病《银海指南》
  5. 肺经《医学指归》
  6. 肺疽《外科启玄》
  7. 肺金篇《外经微言》
  8. 肺疽门主论《疡医大全》
  9. 肺结棱《赵绍琴临证验案精选》
  10. 肺疽吐血证治《三因极一病证方论》
  11. 肺结核瘤【疾病大全】
  12. 肺绝喉痹《外科十法》
  13. 肺结核咳血【中药主治】
  14. 肺劳《备急千金要方》
  15. 肺结核咳嗽【中药主治】
  16. 肺劳《圣济总录》
  17. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  18. 肺劳喘咳《医学衷中参西录》
  19. 肺结核咯血【中药主治】
  20. 肺劳喘嗽兼不寐证《医学衷中参西录》
  21. 肺结核病《家庭医学百科-医疗康复篇》
  22. 肺劳喘嗽遗传性证《医学衷中参西录》
  23. 肺结核【中药主治】
  24. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  25. 肺结核【疾病大全】
  26. 肺劳论《外台秘要》
  27. 肺结核《自我调养巧治病》
  28. 肺劳实热方《外台秘要》
  29. 肺结核《老年百病防治》
  30. 肺劳痰喘《医学衷中参西录》
  1. 肺经歌《外科心法要诀》
  2. 肺经歌《医宗金鉴》
  3. 肺经咳嗽《中医词典》
  4. 肺经风热咯血《轩岐救正论》
  5. 肺经咳嗽《症因脉治》
  6. 肺经分寸歌《刺灸心法要诀》
  7. 肺经失血《中医词典》
  8. 肺经分寸歌《医宗金鉴》
  9. 肺经图（注）《厘正按摩要术》
  10. 肺经步穴歌《古今医统大全》
  11. 肺经穴歌《医宗金鉴》
  12. 肺经表里原络穴主治歌《刺灸心法要诀》
  13. 肺经穴歌《刺灸心法要诀》
  14. 肺经表里原络穴主治歌《医宗金鉴》
  15. 肺经循行歌《医宗金鉴》
  16. 肺经（肺穴）（肺金）《手穴手纹诊治》
  17. 肺经循行歌《刺灸心法要诀》
  18. 肺经《医学指归》
  19. 肺经循行经文《医宗金鉴》
  20. 肺经《针灸问对》
  21. 肺经循行经文《刺灸心法要诀》
  22. 肺经《中医词典》
  23. 肺经燥痰《中医词典》
  24. 肺噤《中医词典》
  25. 肺经诸穴歌《经络考》
  26. 肺津不布《中医词典》
  27. 肺经主病《银海指南》
  28. 肺津不布《中医名词词典》
  29. 肺惊《中医词典》
  30. 肺金篇《外经微言》
  31. 肺疽《中医词典》


大肠经歌_《外科心法要诀》_中医外科_【岐黄之术】

大肠经歌

大肠经歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明之脉手大肠，次指内侧起商阳，循手臂外过肘 ，达肩入缺上颈旁，贯颊下齿出人中，上侠鼻孔终迎香。

【注】手阳明大肠经，起于手大指之次指内侧，去爪甲角如韭叶许，循大指次指之岐骨，行臂外前廉，过肘外，自达肩，行缺盆直上头颈之侧，环出人中之左右，以侠鼻孔两旁迎香穴而终焉。

手太阳明大肠经图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺经歌
  • 当前页：大肠经歌
  • 下一页：胃经歌
<<< 返回本书目录
  1. 大肠经歌《医宗金鉴》
  2. 大肠经手阳明燥庚金《儒门事亲》
  3. 大肠经《医学指归》
  4. 大肠经图（注）《厘正按摩要术》
  5. 大肠金篇《外经微言》
  6. 大肠经文《刺灸心法要诀》
  7. 大肠黑变【疾病症状】
  8. 大肠经文《医宗金鉴》
  9. 大肠梗阻【疾病大全】
  10. 大肠类癌【疾病大全】
  11. 大肠杆菌《医学微生物学》
  12. 大肠论《外台秘要》
  13. 大肠腑脉论《备急千金要方》
  14. 大肠秘结《卫生易简方》
  15. 大肠恶性淋巴瘤【疾病大全】
  16. 大肠秘涩【方剂主治】
  17. 大肠侧推到虎口穴法《推拿抉微》
  18. 大肠内消化《生理学》
  19. 大肠部（手阳明属腑）《笔花医镜》
  20. 大肠平滑肌肉瘤【疾病大全】
  21. 大肠病《千金翼方》
  22. 大肠热实方《外台秘要》
  23. 大肠癌先兆《中医疾病预测》
  24. 大肠实《圣济总录》
  25. 大肠癌【疾病大全】
  26. 大肠实《药症忌宜》
  27. 大肠癌《中医内科学》
  28. 大肠实热【方剂主治】
  29. 大肠癌《家庭医学百科-医疗康复篇》
  30. 大肠手阳明经病证《脉经》
  1. 大肠经歌《外科心法要诀》
  2. 大肠经歌《医宗金鉴》
  3. 大肠经手阳明燥庚金《儒门事亲》
  4. 大肠经分寸歌《刺灸心法要诀》
  5. 大肠经图（注）《厘正按摩要术》
  6. 大肠经分寸歌《医宗金鉴》
  7. 大肠经文《医宗金鉴》
  8. 大肠经表里原络穴主治歌《刺灸心法要诀》
  9. 大肠经文《刺灸心法要诀》
  10. 大肠经表里原络穴主治歌《医宗金鉴》
  11. 大肠经穴歌《医宗金鉴》
  12. 大肠经，手阳〔明〕，燥，庚金。《医学启源》
  13. 大肠经穴歌《刺灸心法要诀》
  14. 大肠经《医学指归》
  15. 大肠经循行歌《医宗金鉴》
  16. 大肠经《针灸问对》
  17. 大肠经循行歌《刺灸心法要诀》
  18. 大肠经《中医词典》
  19. 大肠经循行经文《医宗金鉴》
  20. 大肠筋《中医词典》
  21. 大肠经循行经文《刺灸心法要诀》
  22. 大肠金篇《外经微言》
  23. 大肠经诸穴歌《经络考》
  24. 大肠火《校注医醇剩义》
  25. 大肠惊《中医词典》
  26. 大肠和直肠《默克家庭诊疗手册》
  27. 大肠咳《中医名词词典》
  28. 大肠寒结《中医词典》
  29. 大肠咳《中医词典》
  30. 大肠寒结《中医名词词典》
  31. 大肠论二首《外台秘要》


胃经歌_《外科心法要诀》_中医外科_【岐黄之术】

胃经歌

胃经歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明胃起目下胞，从鼻入齿还承浆，颐后颊里上耳前，额颅下循两颈旁。从缺盆口下乳中，循腹腿班腿面行，外抵膝膑走足跗，至足中趾外侧当。

【注】足阳明胃经，起于目下鼻旁，下夹口吻绕腮，上行耳前，至额角；下行颈侧，夹结喉，至肩上横骨陷中；下行当乳之中，去中行旁开四寸；从乳顶下行至脐旁，去中行旁开三寸；从脐旁下行至腿之合缝，去中行旁开二寸；从合缝斜行向外，直下膝外前廉，至 骨，倒上复转注而下行，至足中趾之端，去爪甲角如韭叶而止。

足阳明胃经图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠经歌
  • 当前页：胃经歌
  • 下一页：脾经歌
<<< 返回本书目录
  1. 胃经歌《医宗金鉴》
  2. 胃经积热吐血《轩岐救正论》
  3. 胃经《医学指归》
  4. 胃经图（注）《厘正按摩要术》
  5. 胃结核【疾病大全】
  6. 胃经主病《银海指南》
  7. 胃节律紊乱综合征【疾病大全】
  8. 胃痉挛【疾病症状】
  9. 胃急性扩张【疾病大全】
  10. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  11. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  12. 胃镜下表现出广泛黏膜红斑【疾病症状】
  13. 胃畸胎瘤【疾病大全】
  14. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  15. 胃火口臭【疾病症状】
  16. 胃绝舌鉴《医门补要》
  17. 胃火冲逆《凌临灵方》
  18. 胃咳《凌临灵方》
  19. 胃火【疾病症状】
  20. 胃空肠输入袢综合征【疾病大全】
  21. 胃和小肠生理《胃肠动力检查手册》
  22. 胃溃疡《止园医话》
  23. 胃和小肠疾病《胃肠动力检查手册》
  24. 胃溃疡【疾病大全】
  25. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  26. 胃溃疡【中药主治】
  27. 胃和十二指肠疾病《默克家庭诊疗手册》
  28. 胃溃疡出血【疾病大全】
  29. 胃寒痛【中药主治】
  30. 胃溃疡性穿孔【疾病大全】
  1. 胃经歌《外科心法要诀》
  2. 胃经歌《医宗金鉴》
  3. 胃经积热吐血《轩岐救正论》
  4. 胃经分寸歌《刺灸心法要诀》
  5. 胃经失血《中医词典》
  6. 胃经分寸歌《医宗金鉴》
  7. 胃经图（注）《厘正按摩要术》
  8. 胃经表里原络穴主治歌《刺灸心法要诀》
  9. 胃经虚实病候《寿世保元》
  10. 胃经表里原络穴主治歌《医宗金鉴》
  11. 胃经穴歌《医宗金鉴》
  12. 胃经（胃穴）《手穴手纹诊治》
  13. 胃经穴歌《刺灸心法要诀》
  14. 胃经《医学指归》
  15. 胃经循行歌《医宗金鉴》
  16. 胃经《针灸问对》
  17. 胃经循行歌《刺灸心法要诀》
  18. 胃经《中医词典》
  19. 胃经循行经文《医宗金鉴》
  20. 胃禁《中医词典》
  21. 胃经循行经文《刺灸心法要诀》
  22. 胃津《中医词典》
  23. 胃经诸穴歌《经络考》
  24. 胃家实《中医词典》
  25. 胃经主病《银海指南》
  26. 胃家实《思考中医》
  27. 胃惊《中医词典》
  28. 胃家实《中医名词词典》
  29. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  30. 胃家《中医词典》
  31. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》


脾经歌_《外科心法要诀》_中医外科_【岐黄之术】

脾经歌

脾经歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴脾起足大趾，上循内侧白肉际，核骨之后内踝前，上 循行胫膝里，股内前廉入腹中，斜行九肋季胁止。

【注】足太阴脾经，起于足大趾端内侧，去爪甲角韭叶许，由内侧白肉际核骨之后，过内踝之前，自里中廉上膝；由大腿内廉入腹里，上至乳上旁开四寸五分，至胸中行旁开六寸许，是其部也；向外行至九肋间，季胁之端而终。

足太阴脾经图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃经歌
  • 当前页：脾经歌
  • 下一页：心经歌
<<< 返回本书目录
  1. 脾经歌《医宗金鉴》
  2. 脾经兼证《幼科发挥》
  3. 脾经《医学指归》
  4. 脾经图（注）《厘正按摩要术》
  5. 脾疾反胃《扁鹊神应针灸玉龙经》
  6. 脾经主病《银海指南》
  7. 脾疾《景景医话》
  8. 脾经主病《幼科发挥》
  9. 脾积丸【方剂大全】
  10. 脾疽门主论《疡医大全》
  11. 脾寒草【中药大全】
  12. 脾劳《备急千金要方》
  13. 脾功能亢进【疾病大全】
  14. 脾劳《扁鹊心书》
  15. 脾功能亢进【疾病症状】
  16. 脾劳《圣济总录》
  17. 脾疳【疾病大全】
  18. 脾劳【疾病大全】
  19. 脾疳《医宗金鉴》
  20. 脾劳论《外台秘要》
  21. 脾疳《儿科萃精》
  22. 脾劳实热方《外台秘要》
  23. 脾-肝综合征【疾病大全】
  24. 脾劳虚寒方《外台秘要》
  25. 脾肝肾虚损吐血《轩岐救正论》
  26. 脾良性肿瘤【疾病大全】
  27. 脾风第十七问《婴童百问》
  28. 脾脉歌《脉诀乳海》
  29. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  30. 脾脉见于三部歌《脉诀乳海》
  1. 脾经歌《外科心法要诀》
  2. 脾经歌《医宗金鉴》
  3. 脾经兼证《幼科发挥》
  4. 脾经分寸歌《刺灸心法要诀》
  5. 脾经咳嗽《中医词典》
  6. 脾经分寸歌《医宗金鉴》
  7. 脾经咳嗽《症因脉治》
  8. 脾经表里原络穴主治歌《刺灸心法要诀》
  9. 脾经失血《中医词典》
  10. 脾经表里原络穴主治歌《医宗金鉴》
  11. 脾经图（注）《厘正按摩要术》
  12. 脾经（脾穴，脾土）《手穴手纹诊治》
  13. 脾经穴歌《医宗金鉴》
  14. 脾经《医学指归》
  15. 脾经穴歌《刺灸心法要诀》
  16. 脾经《针灸问对》
  17. 脾经循行歌《医宗金鉴》
  18. 脾经《中医词典》
  19. 脾经循行歌《刺灸心法要诀》
  20. 脾疾反胃《扁鹊神应针灸玉龙经》
  21. 脾经循行经文《医宗金鉴》
  22. 脾疾《景景医话》
  23. 脾经循行经文《刺灸心法要诀》
  24. 脾积《中医词典》
  25. 脾经诸穴歌《经络考》
  26. 脾火《校注医醇剩义》
  27. 脾经主病《银海指南》
  28. 脾火《中医词典》
  29. 脾经主病《幼科发挥》
  30. 脾黄《中医词典》
  31. 脾惊《中医词典》


心经歌_《外科心法要诀》_中医外科_【岐黄之术】

心经歌

心经歌

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴心经腋筋间， 后肘臂内后廉，由内后廉至锐骨，小指内侧爪甲端。

【注】手少阴心经，起于臂内腋下筋间，循臂 之外后廉，至肘内廉，循臂内后廉，下抵掌后锐骨之中，行于手小指内侧，去爪甲角如韭叶许而终。

手少阴心经图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾经歌
  • 当前页：心经歌
  • 下一页：小肠经歌
<<< 返回本书目录
  1. 心经歌《医宗金鉴》
  2. 心经兼证《幼科发挥》
  3. 心经《医学指归》
  4. 心经图（注）《厘正按摩要术》
  5. 心绞痛发作时的急救《现代院外急救手册》
  6. 心经主病《银海指南》
  7. 心绞痛（AnginaPactoris）《心脏病学》
  8. 心经主病《幼科发挥》
  9. 心绞痛【方剂主治】
  10. 心惊悸《普济方·针灸》
  11. 心绞痛【中药主治】
  12. 心惊恐《针灸资生经》
  13. 心绞痛【疾病大全】
  14. 心境不良【疾病症状】
  15. 心绞痛【疾病症状】
  16. 心境高涨【疾病症状】
  17. 心绞痛《家庭医学百科-自救互救篇》
  18. 心口灼热痛【疾病症状】
  19. 心绞痛《急诊医学》
  20. 心口灼热痛【疾病症状】
  21. 心绞痛《百病自测》
  22. 心劳《备急千金要方》
  23. 心健忘《圣济总录》
  24. 心劳《圣济总录》
  25. 心尖肥厚型心肌病【疾病大全】
  26. 心劳论《外台秘要》
  27. 心尖搏动弥散【疾病症状】
  28. 心劳实热方《外台秘要》
  29. 心悸怔忡【方剂主治】
  30. 心理保健原则《医学心理学》
  1. 心经歌《外科心法要诀》
  2. 心经歌《医宗金鉴》
  3. 心经兼证《幼科发挥》
  4. 心经分寸歌《刺灸心法要诀》
  5. 心经咳嗽《中医词典》
  6. 心经分寸歌《医宗金鉴》
  7. 心经咳嗽《症因脉治》
  8. 心经表里原络穴主治歌《刺灸心法要诀》
  9. 心经热痰《中医词典》
  10. 心经表里原络穴主治歌《医宗金鉴》
  11. 心经失血《中医词典》
  12. 心经（心穴）《手穴手纹诊治》
  13. 心经图（注）《厘正按摩要术》
  14. 心经《医学指归》
  15. 心经穴歌《医宗金鉴》
  16. 心经《针灸问对》
  17. 心经穴歌《刺灸心法要诀》
  18. 心经《中医词典》
  19. 心经循行歌《医宗金鉴》
  20. 心噤《中医词典》
  21. 心经循行歌《刺灸心法要诀》
  22. 心筋《中医词典》
  23. 心经循行经文《医宗金鉴》
  24. 心绞痛发作时的急救《现代院外急救手册》
  25. 心经循行经文《刺灸心法要诀》
  26. 心绞痛《心脏病学》
  27. 心经诸穴歌《经络考》
  28. 心绞痛《病理学》
  29. 心经主病《银海指南》
  30. 心绞痛《百病自测》
  31. 心经主病《幼科发挥》


小肠经歌_《外科心法要诀》_中医外科_【岐黄之术】

小肠经歌

小肠经歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳小肠小指端，循手外廉踝骨前，从手踝骨出肘外，上循 外出后廉，上过肩解绕肩胛，交肩贯颈曲颊边，面鸠骨下陷中取，耳中珠子经穴全。

【注】手太阳小肠经，起于手小指外侧之端，去爪甲角如韭叶许，由手外侧至手踝骨之前，行肘外后廉，上循 外过肩后廉，而上行肩；自肩贯颈，过曲颊斜上颧骨，至耳前而终。

手太阳小肠经图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心经歌
  • 当前页：小肠经歌
  • 下一页：膀胱经歌
<<< 返回本书目录
  1. 小肠经歌《医宗金鉴》
  2. 小肠经手太阳暑丙火《儒门事亲》
  3. 小肠经《医学指归》
  4. 小肠经图（注）《厘正按摩要术》
  5. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  6. 小肠经文《刺灸心法要诀》
  7. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  8. 小肠经文《医宗金鉴》
  9. 小肠火篇《外经微言》
  10. 小肠扩张充气【疾病症状】
  11. 小肠过敏性紫癜【疾病大全】
  12. 小肠扩张充气【疾病症状】
  13. 小肠腑脉论《备急千金要方》
  14. 小肠类癌【疾病大全】
  15. 小肠部（手太阳属腑）《笔花医镜》
  16. 小肠瘘【疾病大全】
  17. 小肠病《千金翼方》
  18. 小肠内的低pH【疾病症状】
  19. 小肠《组织学与胚胎学》
  20. 小肠内消化《生理学》
  21. 小肠《胃肠动力检查手册》
  22. 小肠扭转【疾病大全】
  23. 小肠《顾松园医镜》
  24. 小肠平滑肌瘤【疾病大全】
  25. 小产失调枉死论《济生集》
  26. 小肠平滑肌肉瘤【疾病大全】
  27. 小产门《辨证录》
  28. 小肠气《儿科萃精》
  29. 小产论外方《妇人规》
  30. 小肠气《金针秘传》
  1. 小肠经歌《外科心法要诀》
  2. 小肠经歌《医宗金鉴》
  3. 小肠经手太阳暑丙火《儒门事亲》
  4. 小肠经分寸歌《刺灸心法要诀》
  5. 小肠经图（注）《厘正按摩要术》
  6. 小肠经分寸歌《医宗金鉴》
  7. 小肠经文《医宗金鉴》
  8. 小肠经表里原络穴主治歌《刺灸心法要诀》
  9. 小肠经文《刺灸心法要诀》
  10. 小肠经表里原络穴主治歌《医宗金鉴》
  11. 小肠经穴歌《医宗金鉴》
  12. 小肠经，手太阳，丙火。《医学启源》
  13. 小肠经穴歌《刺灸心法要诀》
  14. 小肠经《医学指归》
  15. 小肠经循行歌《医宗金鉴》
  16. 小肠经《针灸问对》
  17. 小肠经循行歌《刺灸心法要诀》
  18. 小肠经《中医词典》
  19. 小肠经循行经文《刺灸心法要诀》
  20. 小肠火篇《外经微言》
  21. 小肠惊《中医词典》
  22. 小肠火《校注医醇剩义》
  23. 小肠径循行经文《医宗金鉴》
  24. 小肠歌诀《人体解剖学歌诀》
  25. 小肠疽《外科全生集》
  26. 小肠腑形《古今医统大全》
  27. 小肠咳《中医名词词典》
  28. 小肠腑脉论《备急千金要方》
  29. 小肠咳《中医词典》
  30. 小肠风《中医词典》
  31. 小肠内消化《生理学》


膀胱经歌_《外科心法要诀》_中医外科_【岐黄之术】

膀胱经歌

膀胱经歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳膀胱起内 ，上额交巅耳后寻，下项循肩肩膊内，侠脊抵腰下贯臀。贯臀斜入委中穴，与支下合 中存，贯内出外踝后，小指外侧终至阴。

【注】足太阳膀胱经，起于目内 ，上额交颠，从颠至耳上角后行，下项循肩膊内，有二道∶一道侠脊旁开寸半，抵腰中，腰中有四空，从腰中下贯臀，入 中；一道又从膊内左右分，下贯胛，侠脊内，旁开三寸，下过髀枢，循髀外后廉，下合 中，以下贯 内，出外踝之后，循京骨至小指外侧端，去爪甲角如韭叶许，至阴穴而终。

足太阳膀胱经图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠经歌
  • 当前页：膀胱经歌
  • 下一页：肾经歌
<<< 返回本书目录
  1. 膀胱经歌《医宗金鉴》
  2. 膀胱经图（注）《厘正按摩要术》
  3. 膀胱经《医学指归》
  4. 膀胱经文《刺灸心法要诀》
  5. 膀胱结石【中药主治】
  6. 膀胱经文《医宗金鉴》
  7. 膀胱结石【疾病大全】
  8. 膀胱经足太阳寒壬水《儒门事亲》
  9. 膀胱结石【疾病症状】
  10. 膀胱颈挛缩【疾病大全】
  11. 膀胱结石《泌尿外科学》
  12. 膀胱痉挛【疾病症状】
  13. 膀胱结石《临床激光治疗学》
  14. 膀胱咳《临证实验录》
  15. 膀胱结核【疾病大全】
  16. 膀胱咳【疾病大全】
  17. 膀胱结核【疾病症状】
  18. 膀胱鳞状细胞癌【疾病大全】
  19. 膀胱功能障碍【疾病症状】
  20. 膀胱瘘【疾病大全】
  21. 膀胱腑脉论《备急千金要方》
  22. 膀胱门《幼科切要》
  23. 膀胱刺激症【疾病症状】
  24. 膀胱尿道异物【疾病大全】
  25. 膀胱创伤《泌尿外科学》
  26. 膀胱排空不全【疾病症状】
  27. 膀胱残余尿量增多【疾病症状】
  28. 膀胱膨隆【疾病症状】
  29. 膀胱部药队《本草害利》
  30. 膀胱平滑肌瘤【疾病大全】
  1. 膀胱经歌《外科心法要诀》
  2. 膀胱经歌《医宗金鉴》
  3. 膀胱经图（注）《厘正按摩要术》
  4. 膀胱经分寸歌（续）《医宗金鉴》
  5. 膀胱经文《医宗金鉴》
  6. 膀胱经分寸歌《刺灸心法要诀》
  7. 膀胱经文《刺灸心法要诀》
  8. 膀胱经分寸歌《医宗金鉴》
  9. 膀胱经虚实病候《寿世保元》
  10. 膀胱经表里原络穴主治歌《刺灸心法要诀》
  11. 膀胱经穴歌《医宗金鉴》
  12. 膀胱经表里原络穴主治歌《医宗金鉴》
  13. 膀胱经穴歌《刺灸心法要诀》
  14. 膀胱经，足太阳，寒，壬水。《医学启源》
  15. 膀胱经循行歌《医宗金鉴》
  16. 膀胱经《医学指归》
  17. 膀胱经循行歌《刺灸心法要诀》
  18. 膀胱经《针灸问对》
  19. 膀胱经足太阳寒壬水《儒门事亲》
  20. 膀胱经《中医词典》
  21. 膀胱镜检查《家庭医学百科-家庭护理篇》
  22. 膀胱结石《泌尿外科学》
  23. 膀胱咳《中医名词词典》
  24. 膀胱结石《临床激光治疗学》
  25. 膀胱咳《临证实验录》
  26. 膀胱及前列腺《物理诊断学》
  27. 膀胱咳《中医词典》
  28. 膀胱和尿道的发生《组织学与胚胎学》
  29. 膀胱落下《竹林女科证治》
  30. 膀胱寒《中医词典》
  31. 膀胱门《幼科切要》


肾经歌_《外科心法要诀》_中医外科_【岐黄之术】

肾经歌

肾经歌

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴肾经起足心，上内踝骨足后跟，上 出 入股内，行至胸中部位分。

【注】足少阴肾经，起于足心陷中，循内踝入足后跟，中内联踝之上，上 分中，出 内廉后股内，上行至合缝；自合缝上行，去腹中行旁开一寸至脐；从脐旁上行，复上去中行旁开一寸五分；从腹上行至胸中，旁开二寸而终。

足少阴肾经图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱经歌
  • 当前页：肾经歌
  • 下一页：心包络经歌
<<< 返回本书目录
  1. 肾经歌《医宗金鉴》
  2. 肾经图（注）《厘正按摩要术》
  3. 肾经草【中药大全】
  4. 肾经主病《银海指南》
  5. 肾经《医学指归》
  6. 肾精子【中药大全】
  7. 肾结石【中药主治】
  8. 肾静脉血栓【疾病大全】
  9. 肾结石【疾病大全】
  10. 肾绝死病《医门补要》
  11. 肾结石【疾病症状】
  12. 肾厥《扁鹊心书》
  13. 肾结核对侧肾积水【疾病大全】
  14. 肾蕨【中药大全】
  15. 肾结核【疾病大全】
  16. 肾劳《备急千金要方》
  17. 肾结核《泌尿外科学》
  18. 肾劳《扁鹊心书》
  19. 肾结核《家庭医学百科-医疗康复篇》
  20. 肾劳《圣济总录》
  21. 肾间质纤维化【疾病症状】
  22. 肾劳论《外台秘要》
  23. 肾间质水肿【疾病症状】
  24. 肾劳热方《外台秘要》
  25. 肾间质受损【疾病症状】
  26. 肾劳实热方《外台秘要》
  27. 肾家水火二气药《圆运动的古中医学》
  28. 肾劳虚寒方《外台秘要》
  29. 肾及输尿管重复畸形【疾病大全】
  30. 肾脉歌《脉诀乳海》
  1. 肾经歌《外科心法要诀》
  2. 肾经歌《医宗金鉴》
  3. 肾经寒痰《中医词典》
  4. 肾经分寸歌《刺灸心法要诀》
  5. 肾经咳嗽《中医词典》
  6. 肾经分寸歌《医宗金鉴》
  7. 肾经咳嗽《症因脉治》
  8. 肾经表里原络穴主治歌《刺灸心法要诀》
  9. 肾经疟《中医词典》
  10. 肾经表里原络穴主治歌《医宗金鉴》
  11. 肾经失血《中医词典》
  12. 肾经《医学指归》
  13. 肾经图（注）《厘正按摩要术》
  14. 肾经《针灸问对》
  15. 肾经温疟《症因脉治》
  16. 肾经《中医词典》
  17. 肾经虚怯《正体类要》
  18. 肾茎中痛《奇效简便良方》
  19. 肾经穴歌《医宗金鉴》
  20. 肾筋《中医词典》
  21. 肾经穴歌《刺灸心法要诀》
  22. 肾结石及其饮食《临床营养学》
  23. 肾经循行歌《医宗金鉴》
  24. 肾结核《泌尿外科学》
  25. 肾经循行歌《刺灸心法要诀》
  26. 肾结核《家庭医学百科-医疗康复篇》
  27. 肾经循行经文《医宗金鉴》
  28. 肾街《中医词典》
  29. 肾经循行经文《刺灸心法要诀》
  30. 肾间质《组织学与胚胎学》
  31. 肾经腰痛《中医词典》


心包络经歌_《外科心法要诀》_中医外科_【岐黄之术】

心包络经歌

心包络经歌

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴心包腋下起，腋下乳外 内行，入肘下行两筋间，入掌中指之端止。

【注】手厥阴心包络经，起于腋下三寸，乳外侧一寸许，从腋下向外上转，循臂内入肘内，下行两筋之间入掌中，循中指出其端而终。

手厥阴心包络经图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾经歌
  • 当前页：心包络经歌
  • 下一页：三焦经歌
<<< 返回本书目录
  1. 心包络经歌《医宗金鉴》
  2. 心包络经图《医学指归》
  3. 心包络经《医学指归》
  4. 心包络经图（注）《厘正按摩要术》
  5. 心包络解《医宗金鉴》
  6. 心包络三焦说《医碥》
  7. 心包络解《刺灸心法要诀》
  8. 心包络手厥阴为母血《儒门事亲》
  9. 心包络部（手厥阴属腑）《笔花医镜》
  10. 心包膜发炎【疾病症状】
  11. 心包络辨《三指禅》
  12. 心包囊肿【疾病大全】
  13. 心包间皮瘤【疾病大全】
  14. 心包囊肿与心包憩室【疾病大全】
  15. 心包疾病《默克家庭诊疗手册》
  16. 心包内出血【疾病症状】
  17. 心包积液体征【疾病症状】
  18. 心包内恶性畸胎瘤【疾病大全】
  19. 心包积液【疾病大全】
  20. 心包破损伤【疾病症状】
  21. 心包积液【疾病症状】
  22. 心包切开术后综合征【疾病大全】
  23. 心包穿刺术《物理诊断学》
  24. 心包缩窄【疾病症状】
  25. 心包《顾松园医镜》
  26. 心包填塞【疾病症状】
  27. 心瓣膜穿孔【疾病症状】
  28. 心包纤维增厚【疾病症状】
  29. 心瓣膜病《病理学》
  30. 心包胸腺瘤【疾病大全】
  1. 心包络经歌《外科心法要诀》
  2. 心包络经歌《医宗金鉴》
  3. 心包络经图《医学指归》
  4. 心包络经分寸歌《刺灸心法要诀》
  5. 心包络经图（注）《厘正按摩要术》
  6. 心包络经分寸歌《医宗金鉴》
  7. 心包络经穴歌《医宗金鉴》
  8. 心包络经表里原络穴主治歌《刺灸心法要诀》
  9. 心包络经穴歌《刺灸心法要诀》
  10. 心包络经表里原络穴主治歌《医宗金鉴》
  11. 心包络经循行歌《医宗金鉴》
  12. 心包络经《医学指归》
  13. 心包络经循行歌《刺灸心法要诀》
  14. 心包络经《针灸问对》
  15. 心包络经循行经文《医宗金鉴》
  16. 心包络解《刺灸心法要诀》
  17. 心包络经循行经文《刺灸心法要诀》
  18. 心包络解《医宗金鉴》
  19. 心包络经诸穴歌《经络考》
  20. 心包络部（手厥阴属腑）《笔花医镜》
  21. 心包络咳《中医词典》
  22. 心包络辨《三指禅》
  23. 心包络三焦说《医碥》
  24. 心包络，手厥阴，为母血。《医学启源》
  25. 心包络手厥阴为母血《儒门事亲》
  26. 心包络《医述》
  27. 心包炎《病理学》
  28. 心包络《疡医大全》
  29. 心包炎《心脏病学》
  30. 心包络《中医名词词典》
  31. 心胞《中医词典》


三焦经歌_《外科心法要诀》_中医外科_【岐黄之术】

三焦经歌

三焦经歌

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳三焦四指端，手腕臂外两骨间，贯肘上肩项耳后，上绕耳前动脉间。

【注】手少阳三焦经，起于手小指次指之外侧，去爪甲角如韭叶许，由小指次指岐骨之间，上行手腕臂外两骨中间，贯肘上肩；由肩上项至耳后，上绕耳上角，下循耳前动脉而终。

手少阳三焦经图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心包络经歌
  • 当前页：三焦经歌
  • 下一页：胆经歌
<<< 返回本书目录
  1. 三焦经歌《医宗金鉴》
  2. 三焦经手少阳为父气《儒门事亲》
  3. 三焦经《医学指归》
  4. 三焦经图《医学指归》
  5. 三焦火篇《外经微言》
  6. 三焦经图（注）《厘正按摩要术》
  7. 三焦分发三部《诊家正眼》
  8. 三焦经文《刺灸心法要诀》
  9. 三焦部位〔说〕《医理真传》
  10. 三焦经文《医宗金鉴》
  11. 三焦部（手少阳属腑）《笔花医镜》
  12. 三焦精腑辨正《三因极一病证方论》
  13. 三焦病《圣济总录》
  14. 三焦疽门主论《疡医大全》
  15. 三焦辩证《中医诊断学》
  16. 三焦俱虚《圣济总录》
  17. 三焦辨《三指禅》
  18. 三焦决漏水病方《外台秘要》
  19. 三焦包络命门辨《类经图翼》
  20. 三焦咳《凌临灵方》
  21. 三焦《医学真传》
  22. 三焦咳《圣济总录》
  23. 三焦《顾松园医镜》
  24. 三焦客热卧嘻嘻《痰火点雪》
  25. 三焦《扁鹊神应针灸玉龙经》
  26. 三焦论《古今医彻》
  27. 三蒋军丸【方剂大全】
  28. 三焦论赘言《吴医汇讲》
  29. 三建汤【方剂大全】
  30. 三焦脉病论《外台秘要》
  1. 三焦经歌《外科心法要诀》
  2. 三焦经歌《医宗金鉴》
  3. 三焦经手少阳为父气《儒门事亲》
  4. 三焦经分寸歌《刺灸心法要诀》
  5. 三焦经图《医学指归》
  6. 三焦经分寸歌《医宗金鉴》
  7. 三焦经图（注）《厘正按摩要术》
  8. 三焦经表里原络穴主治歌《刺灸心法要诀》
  9. 三焦经文《医宗金鉴》
  10. 三焦经表里原络穴主治歌《医宗金鉴》
  11. 三焦经文《刺灸心法要诀》
  12. 三焦经《医学指归》
  13. 三焦经穴歌《医宗金鉴》
  14. 三焦经《针灸问对》
  15. 三焦经穴歌《刺灸心法要诀》
  16. 三焦经《中医词典》
  17. 三焦经循行歌《医宗金鉴》
  18. 三焦火篇《外经微言》
  19. 三焦经循行歌《刺灸心法要诀》
  20. 三焦分发三部《诊家正眼》
  21. 三焦经循行经文《医宗金鉴》
  22. 三焦部位〔说〕《医理真传》
  23. 三焦经循行经文《刺灸心法要诀》
  24. 三焦部（手少阳属腑）《笔花医镜》
  25. 三焦惊《中医词典》
  26. 三焦病候《诸病源候论》
  27. 三焦精腑辨正《三因极一病证方论》
  28. 三焦病《中医词典》
  29. 三焦疽门主论《疡医大全》
  30. 三焦病《圣济总录》
  31. 三焦俱虚《圣济总录》


胆经歌_《外科心法要诀》_中医外科_【岐黄之术】

胆经歌

胆经歌

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳胆经起外 ，绕耳前后上额颅，巅后颈肩腋季胁，跨膝踝跗小指出。

【注】足少阳胆经，起于目外 ，斜贯耳前，循行耳后，上抵额颅，至颠后行颈侧，过肩下腋，走身侧之季胁，下腿跨，行膝之外，至外踝之前，内行足跗，至足小指次指之外侧，去爪甲角如韭叶许而终。

足少阳胆经图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦经歌
  • 当前页：胆经歌
  • 下一页：肝经歌
<<< 返回本书目录
  1. 胆经歌《医宗金鉴》
  2. 胆经图（注）《厘正按摩要术》
  3. 胆经《医学指归》
  4. 胆经主病《银海指南》
  5. 胆结石【中药主治】
  6. 胆连丸【方剂大全】
  7. 胆结石【疾病大全】
  8. 胆木【中药大全】
  9. 胆结石【疾病症状】
  10. 胆木篇《外经微言》
  11. 胆绞痛【疾病症状】
  12. 胆南星【中药大全】
  13. 胆碱酯酶药和胆碱酯酶复活药　制剂及用法《药理学》
  14. 胆南星【方剂大全】
  15. 胆碱酯酶复活药《药理学》
  16. 胆囊《胃肠动力检查手册》
  17. 胆碱酯酶《药理学》
  18. 胆囊癌《自我调养巧治病》
  19. 胆碱受体阻断药（Ⅱ）－N胆碱受体阻断药 制剂及用法《药理学》
  20. 胆囊癌【疾病大全】
  21. 胆碱受体阻断药（Ⅰ）M胆碱受体阻断药　制剂及用法《药理学》
  22. 胆囊壁变薄【疾病症状】
  23. 胆碱受体阻断药《药理学》
  24. 胆囊壁纤维化【疾病症状】
  25. 胆碱受体激动药　制剂及用法《药理学》
  26. 胆囊触痛征【疾病症状】
  27. 胆碱受体激动药《药理学》
  28. 胆囊胆固醇沉着症【疾病大全】
  29. 胆碱能危象【疾病症状】
  30. 胆囊的超敏反应【疾病症状】
  1. 胆经歌《外科心法要诀》
  2. 胆经歌《医宗金鉴》
  3. 胆经图（注）《厘正按摩要术》
  4. 胆经分寸歌《刺灸心法要诀》
  5. 胆经虚实病候《寿世保元》
  6. 胆经分寸歌《医宗金鉴》
  7. 胆经穴歌《医宗金鉴》
  8. 胆经表里原络主治歌《医宗金鉴》
  9. 胆经穴歌《刺灸心法要诀》
  10. 胆经表里原络穴主治歌《刺灸心法要诀》
  11. 胆经血少《正体类要》
  12. 胆经《医学指归》
  13. 胆经循行歌《医宗金鉴》
  14. 胆经《针灸问对》
  15. 胆经循行歌《刺灸心法要诀》
  16. 胆经《中医词典》
  17. 胆经循行经文《医宗金鉴》
  18. 胆碱酯酶复活药《药理学》
  19. 胆经循行经文《刺灸心法要诀》
  20. 胆碱酯酶《药理学》
  21. 胆经诸穴歌《经络考》
  22. 胆碱受体阻断药《药理学》
  23. 胆经主病《银海指南》
  24. 胆碱受体激动药《药理学》
  25. 胆绝《中医词典》
  26. 胆火不得卧《症因脉治》
  27. 胆咳《中医名词词典》
  28. 胆火不得卧《中医词典》
  29. 胆咳《中医词典》
  30. 胆火《中医词典》
  31. 胆木篇《外经微言》


肝经歌_《外科心法要诀》_中医外科_【岐黄之术】

肝经歌

肝经歌

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴肝经起聚毛，循行足跗内踝间，上 环阴器季胁，上行乳下二肋端。

【注】足厥阴肝经，起于足大趾后，去爪甲韭叶聚毛处，循行足跗上面，走内踝，上行 过膝，直上环阴器，向外湾行至季肋内，斜上行直乳下二肋端而终。

足厥阴肝经图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆经歌
  • 当前页：肝经歌
  • 下一页：任脉歌
<<< 返回本书目录
  1. 肝经歌《医宗金鉴》
  2. 肝经兼证《幼科发挥》
  3. 肝经暴郁吐血《轩岐救正论》
  4. 肝经图（注）《厘正按摩要术》
  5. 肝经《医学指归》
  6. 肝经主病《银海指南》
  7. 肝结核【疾病大全】
  8. 肝经主病《幼科发挥》
  9. 肝-甲状腺综合征【疾病大全】
  10. 肝-颈静脉回流征阳性【疾病症状】
  11. 肝棘球蚴病【疾病大全】
  12. 肝静脉《临床肝移植》
  13. 肝棘球蚴病《普通外科学》
  14. 肝静脉病变【疾病症状】
  15. 肝积水【疾病症状】
  16. 肝静脉回流障碍【疾病症状】
  17. 肝火和肺热《人体使用手册》
  18. 肝厥《凌临灵方》
  19. 肝火肝阳《张聿青医案》
  20. 肝厥《吴鞠通医案》
  21. 肝火冲肺作咳《医门补要》
  22. 肝咳《临证实验录》
  23. 肝火乘胃《凌临灵方》
  24. 肝劳《备急千金要方》
  25. 肝火【疾病症状】
  26. 肝劳《圣济总录》
  27. 肝火《也是山人医案》
  28. 肝劳《中医眼科学》
  29. 肝火《临证指南医案》
  30. 肝劳论《外台秘要》
  1. 肝经歌《外科心法要诀》
  2. 肝经歌《医宗金鉴》
  3. 肝经兼证《幼科发挥》
  4. 肝经风痰《中医词典》
  5. 肝经咳嗽《中医词典》
  6. 肝经分寸歌《刺灸心法要诀》
  7. 肝经咳嗽《症因脉治》
  8. 肝经分寸歌《医宗金鉴》
  9. 肝经失血《中医词典》
  10. 肝经表里原络穴主治歌《刺灸心法要诀》
  11. 肝经湿热带下《中医词典》
  12. 肝经表里原络穴主治歌《医宗金鉴》
  13. 肝经实火《中医词典》
  14. 肝经暴郁吐血《轩岐救正论》
  15. 肝经图（注）《厘正按摩要术》
  16. 肝经（肝穴）《手穴手纹诊治》
  17. 肝经穴歌《医宗金鉴》
  18. 肝经《医学指归》
  19. 肝经穴歌《刺灸心法要诀》
  20. 肝经《针灸问对》
  21. 肝经循行歌《医宗金鉴》
  22. 肝经《中医词典》
  23. 肝经循行歌《刺灸心法要诀》
  24. 肝坚《中医词典》
  25. 肝经循行经文《医宗金鉴》
  26. 肝记《中医词典》
  27. 肝经循行经文《刺灸心法要诀》
  28. 肝棘球蚴病《普通外科学》
  29. 肝经郁火《正体类要》
  30. 肝积《中医词典》
  31. 肝经诸穴歌《经络考》


任脉歌_《外科心法要诀》_中医外科_【岐黄之术】

任脉歌

任脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

任脉起于两阴中，上行毛际腹中行，颈下结喉中央上，唇棱下陷承浆名。

【注】任脉起于前阴、后阴之中间，前行横骨，上行毛际，由毛际直上腹之中行，上行颈下结喉上之中央，由结喉上行至下唇棱下陷中而终。

任脉图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝经歌
  • 当前页：任脉歌
  • 下一页：督脉歌
<<< 返回本书目录
  1. 任脉歌《医宗金鉴》
  2. 任脉经穴分寸歌《医学集成》
  3. 任脉（二十四穴）《经络汇编》
  4. 任脉图（注）《厘正按摩要术》
  5. 任脉《针灸聚英》
  6. 任脉为病《奇经八脉考》
  7. 任脉《针灸大成》
  8. 任脉穴《类经图翼》
  9. 任脉《圣济总录》
  10. 任脉穴《重楼玉钥》
  11. 任脉《奇经八脉考》
  12. 任脉穴歌《金针秘传》
  13. 任脉《黄帝内经太素》
  14. 任脉诸穴歌《经络考》
  15. 任脉《丹医秘授古脉法》
  16. 韧带断裂【疾病症状】
  17. 任继学理论治验管窥《虚损病类钩沉》
  18. 韧带骨化【疾病症状】
  19. 任继学教授简介《虚损病类钩沉》
  20. 韧带拉伤【疾病症状】
  21. 任督死生篇《外经微言》
  22. 韧带扭伤【疾病症状】
  23. 任督二脉导引秘旨《冯氏锦囊秘录》
  24. 妊病可下胎断胎《女科证治准绳》
  25. 任佃夫血风治验《一得集》
  26. 妊病可下胎断胎《证治准绳·女科》
  27. 任冲督脉为病《类经》
  28. 妊病下胎《济阴纲目》
  29. 任病论《内经博议》
  30. 妊妇不守禁忌生子多疾论-幼幼汇集（上）《古今医统大全》
  1. 任脉歌《外科心法要诀》
  2. 任脉歌《医宗金鉴》
  3. 任脉经《针灸神书》
  4. 任脉分寸歌《刺灸心法要诀》
  5. 任脉经穴分寸歌《医学集成》
  6. 任脉分寸歌《医宗金鉴》
  7. 任脉经穴歌《针灸大成》
  8. 任脉的循行及其生理功能《中医基础理论》
  9. 任脉列缺穴主治歌《医宗金鉴》
  10. 任脉病《中医词典》
  11. 任脉列缺穴主治歌《刺灸心法要诀》
  12. 任脉（二十四穴）《经络汇编》
  13. 任脉络《中医词典》
  14. 任脉《针灸聚英》
  15. 任脉络脉《中医词典》
  16. 任脉《经穴汇解》
  17. 任脉图（注）《厘正按摩要术》
  18. 任脉《针灸问对》
  19. 任脉为病《奇经八脉考》
  20. 任脉《脉诀汇辨》
  21. 任脉穴《中医词典》
  22. 任脉《疡医大全》
  23. 任脉穴《类经图翼》
  24. 任脉《奇经八脉考》
  25. 任脉穴《重楼玉钥》
  26. 任脉《中医词典》
  27. 任脉穴歌《医宗金鉴》
  28. 任脉《丹医秘授古脉法》
  29. 任脉穴歌《金针秘传》
  30. 任脉《圣济总录》
  31. 任脉穴歌《刺灸心法要诀》


督脉歌_《外科心法要诀》_中医外科_【岐黄之术】

督脉歌

督脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

督脉起于尻骨端，后行脊背腰脑巅，前行鼻柱皆中道，唇内齿上龈缝间。

【注】督脉起于尻骨之端，由尻骨后行脊背之中行，上行至颠顶之中，前行至鼻下人中，至唇内门牙之中缝而终。

督脉图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：任脉歌
  • 当前页：督脉歌
  • 下一页：脉诀
<<< 返回本书目录
  1. 督脉歌《医宗金鉴》
  2. 督脉图（注）《厘正按摩要术》
  3. 督脉分寸经穴歌《医学集成》
  4. 督脉为病《奇经八脉考》
  5. 督脉（共二十八穴）《经络汇编》
  6. 督脉穴《类经图翼》
  7. 督脉《针灸聚英》
  8. 督脉穴《重楼玉钥》
  9. 督脉《针灸大成》
  10. 督脉穴歌《金针秘传》
  11. 督脉《圣济总录》
  12. 督脉之图《古今医统大全》
  13. 督脉《奇经八脉考》
  14. 督脉诸穴歌《经络考》
  15. 督脉《黄帝内经太素》
  16. 督任要穴（杨氏）《针灸大成》
  17. 督脉《丹医秘授古脉法》
  18. 督俞穴【人体背部穴位】
  19. 督会汤【方剂大全】
  20. 毒草部《本经逢原》
  21. 督《诸脉主病诗》
  22. 毒草部《景岳全书》
  23. 窦性组织细胞增生伴巨大淋巴结病【疾病大全】
  24. 毒草类《本草便读》
  25. 窦性心律失常【疾病大全】
  26. 毒草类《本草从新》
  27. 窦性心动过速【疾病大全】
  28. 毒虫螫伤【中药主治】
  29. 窦性心动过缓【疾病大全】
  30. 毒虫咬伤【中药主治】
  1. 督脉歌《外科心法要诀》
  2. 督脉歌《医宗金鉴》
  3. 督脉后溪穴主治歌《医宗金鉴》
  4. 督脉分寸经穴歌《医学集成》
  5. 督脉后溪穴主治歌《刺灸心法要诀》
  6. 督脉分寸歌，附：督脉解《医宗金鉴》
  7. 督脉经《针灸神书》
  8. 督脉分寸歌（附∶督脉解）《刺灸心法要诀》
  9. 督脉经穴歌《针灸大成》
  10. 督脉的循行及其生理功能《中医基础理论》
  11. 督脉络《中医词典》
  12. 督脉病《中医词典》
  13. 督脉图（注）《厘正按摩要术》
  14. 督脉（共二十八穴）《经络汇编》
  15. 督脉为病《奇经八脉考》
  16. 督脉《针灸聚英》
  17. 督脉穴《中医词典》
  18. 督脉《经穴汇解》
  19. 督脉穴《类经图翼》
  20. 督脉《针灸问对》
  21. 督脉穴《重楼玉钥》
  22. 督脉《脉诀汇辨》
  23. 督脉穴歌《医宗金鉴》
  24. 督脉《疡医大全》
  25. 督脉穴歌《金针秘传》
  26. 督脉《奇经八脉考》
  27. 督脉穴歌《刺灸心法要诀》
  28. 督脉《中医词典》
  29. 督脉循行歌《医宗金鉴》
  30. 督脉《丹医秘授古脉法》
  31. 督脉循行歌《刺灸心法要诀》


脉诀_《外科心法要诀》_中医外科_【岐黄之术】

脉诀

脉诀

  • 上一页
  • 目录
  • 相关
  • 下一页

脉部位歌

脉为血脉百骸通，大会之地寸口宗，掌后高骨名关上，关之前后寸尺名。

【注】脉者血之府也。周身血脉，营运贯通，十二经中，皆有动脉。独取寸口者，盖以其经每至寅时，各经之气皆上朝而大会于肺，故曰寸口宗也。掌后有高骨隆起，界于尺脉、寸脉之间，名曰关部。关前之位，其名曰寸；关后之位，其名曰尺。尺、寸者，谓从关上至鱼际长一寸，从关下至尺泽长一尺，故名之也。

脉分主歌

上焦候寸下焦尺，中焦之候属两关，包络与心左寸应，胆与肝家在左关，膀胱小肠肾左尺，胸中及肺右寸间，胃与脾脉右关取，大肠并肾右尺班。

【注】两寸之脉，主候上焦胸中；两关之脉，主候中焦膈中；两尺之脉，主候下焦腹中。左寸之脉，浮候包络，沉以候心；左关之脉，浮以候胆，沉以候肝；左尺之脉，浮候膀胱、小肠，沉以候肾。右寸之脉，浮候胸中，沉以候肺；右关之脉，浮以候胃，沉以候脾；右尺之脉，浮候大肠，沉亦候肾。此遵《内经》分发三部诊脉法也。伪诀以大肠、小肠配寸，三焦、命门配尺，包络竟置不问，悉属不经。滑寿以左尺候小肠、膀胱，右尺候大肠。千古只眼也，当从之。

分发脏腑脉图（图）

浮沉脉歌

浮沉从肉上下行，皮浮属肺血心经，筋沉属肝骨沉肾，肌肉为脾候在中。

【按】《素问·脉要精微论》曰∶尺内两旁则季胁也。尺外以候肾，尺内以候腹。中附上，左外以候肝；内以候膈，右外以候胃，内以候脾。上附上，右外以候肺，内以候胸中，左外以候心，内以候膻中。然外以候腑，内以候脏，《内经》、脉书确然可考，岂有独于脾胃则曰右外以候胃，内以候脾者耶？当以“右外以候胃，内以候脾”之句为正。其尺外之“外”字，当是“内”字；尺里之“里”字，当是“外”字。中附上，左右之“内”、“外”字；上附上，左右之“内”、“外”字，皆当改之。故不循旧图所列，以符内候脏、外候腑之义。

【注】脉从肉上行者，谓之浮；脉从肉下行者，谓之沉。然心、肺俱浮，于皮毛取之而得者，肺之浮也；于血脉取之而得者，心之浮也。故曰皮浮属肺血心经也。肝肾俱沉，以筋平取之而得者，肝之沉也；至骨取之而得者，肾之沉也。

故曰筋沉属肝骨沉肾也。肌肉在浮沉之间，属脾。其候在中，故曰候在中也。凡脉以部位而得名者，皆统于浮沉。故以浮沉为提纲，以统濡、弱、芤、伏、牢、革、虚、实、微、散诸脉也。

濡、弱、芤、伏、牢、革诸脉歌

浮沉无力曰濡弱，中取无力芤脉看，沉极筋骨为伏脉，浮沉极力革牢参。

【注】浮而无力谓之濡脉，沉而无力谓之弱脉。浮沉有力，中取无力，状如葱管，谓之芤脉。沉极推至筋骨，按之而始得者，谓之伏脉。浮而极有力者，谓之革脉。沉而极有力者，谓之牢脉。

虚、实、微、散诸脉歌

三部有力曰实脉，三部无力虚脉称，三部无力而且小，似有如无微脉名，三部无力而且大，涣漫不收散脉形。

【注】浮、中、沉三部俱有力，谓之实脉。浮、中、沉三部俱无力，谓之虚脉。浮、中、沉三部无力，按之且小，似有似无，谓之微脉。浮、中、沉三部无力，按之且大，涣漫不收，谓之散脉。

迟、数、缓、疾、结、促、代诸脉歌

三至为迟六至数，四至为缓七至疾，缓止为结数止促，动止难还代脉识。

【注】一呼一吸，谓之一息。一息三至，谓之迟脉。一息四至，谓之缓脉。一息六至，谓之数脉。一息七至，谓之疾脉。缓脉动时一止，谓之结脉。数脉动时一止，谓之促脉。结促之脉，动而中止，不能自还，谓之代脉。凡脉以至数而得名者，皆统于迟数。故以迟数为提纲以统缓、疾、结、促、代五脉也。

滑、涩、弦、紧、洪、细、大、长、短、动诸脉歌

滑脉如珠溜不定，涩脉滞涩往来艰，弦脉端直细且劲，紧比弦粗劲且弹。来盛去衰洪脉是，细则如丝大豁然，长脉迢迢短缩缩，如豆摇摇作动看。

【注】形状如珠，滑溜不定，谓之滑脉。往来滞涩，进退维艰，谓之涩脉。状如弓弦，细而端直，按之且劲，谓之弦脉。较弦则粗，按之劲，左右弹者，谓之紧脉。上来应指而盛，下去减力而衰，谓之洪脉。脉形软直如丝者，谓之细脉。脉形粗大豁然者，谓之大脉。来去迢迢而长，谓之长脉。来去缩缩而短，谓之短脉。其形如豆，约约动摇不移者，谓之动脉。凡脉以形状而得名者，皆统于滑涩。故以滑涩为提纲，以统弦、紧、洪、细、大、长、短、动八脉也。

痈见疽脉、疽见痈脉歌

痈脉脉宜洪大数，若逢牢短化脓难，疽脉最宜沉与弱，浮大且散命归泉。

【注】痈乃阳毒，应见阳脉。若洪大而数，则毒易溃。若见牢短之脉，则为阴凝气少，故曰化脓难也。疽乃阴毒，脉应见沉与弱，是为顺脉。若见浮大而散，则为阳脱气败，故曰命归泉也。

痈疽伏脉歌

痈疽伏脉理当明，毒闭于经六脉停，审证无凶宜穿发，气通脉道自然行。

【注】痈疽二证，有见伏脉者，皆由于毒瓦斯闭塞经络，营卫壅滞之故，以致六脉停止，沉伏不见也。若审其证无凶象，非死脉也。治之惟宜穿通经络，宣发营卫，使气得通，而脉道自然行矣。

肿疡、溃疡浮脉歌

肿疡浮脉恐多虚，或有风寒在表居，溃后脉浮气外泻，频加补剂始相宜。

【注】肿疡脉浮者，非气血不足，即为风寒在表，须详证施治。溃疡脉浮者，乃气从外泻，须补剂调养，始为合法。

肿疡、溃疡沉迟脉歌

肿疡沉脉多毒闭，溃后多毒在内存，无力须详毒内陷，迟寒数热更当分。

【注】肿疡不当脉沉而脉沉者，乃毒闭使然也。溃后而沉者，是毒尚存于内也。若沉而无力，恐内虚毒陷，当详审之∶沉而迟则为兼寒，沉而数则为兼热，更当分别。

肿疡、溃疡数脉歌

肿疡数脉宜热毒，数且兼洪欲作脓，溃后洪大为病进，脓出洪数治无功。

【注】肿疡脉数，作脓兼洪，皆正应之脉也。若溃后洪大，脓出数洪者，皆为邪盛正虚，病脉相反，其病日进，治亦无功。

肿疡、溃疡滑脉歌

肿疡滑脉尚为顺，初起有痰治痰宜，溃后痰多恐气乏，喘生毒陷死之机。

【注】滑主流通。肿疡初起，脉滑无痰，尚为顺脉。若有痰，则当以治痰为急，恐溃后痰多气乏，必致喘生毒陷而死也。

肿疡、溃疡涩脉歌

肿疡涩脉属毒滞，有力为实无力虚，溃后脉涩为伤血，急补气血莫迟疑。

【注】涩主滞涩。肿疡初起脉涩者，乃气血为毒滞之征。若按之有力，毒滞为实；按之无力，正损为虚，不可不辨。

若溃后脉涩，为伤血不足之象，急当大补气血，莫迟疑也。

肿疡、溃疡虚实脉歌

肿疡脉虚宜内托，溃后内虚大补宁，肿疡脉实宜消散，溃后如实毒未清。

【注】肿疡未溃脉虚者，不须攻毒，惟宜内托；已溃脉应虚者，急当以大补收功。如肿疡未溃，脉实者，当消毒散毒；已溃脉实者，乃毒瓦斯犹未清也。

肿疡、溃疡长脉歌

肿疡长脉为有余，消散之方任所施，溃后得之为气治，条然和畅不须医。

【注】肿疡见脉长者，乃气血有余，消散之方，任意施治。溃后脉长者，乃气之畅也，故曰气治，不待医药自能愈也。

肿疡、溃疡短脉歌

肿疡短脉元气虚，大加补剂始相宜，溃后脉短为虚甚，补之仍短决死期。

【注】肿疡脉短者，元气虚也，非大加补益之剂不可。溃后脉短者，虚之甚也，若补之而脉仍短者，则为败证，其死必矣。

肿疡、溃疡洪脉歌

肿疡洪脉阳热盛，宣热攻毒必有功，溃后洪脉毒留内，治之不退自然凶。

【注】肿疡未溃，脉洪者热盛也，宣热攻毒之法可施；若溃后脉洪者，邪盛也。服药而脉洪不退者，为正虚邪盛，其凶不免。

肿疡、溃疡微脉歌

肿疡微脉为虚候，内托受补始能痊，溃后见此虽为顺，微细无神作逆观。

【注】肿疡脉微者，乃虚候也，当以内托补剂为主，受补者方能痊可。若溃后脉微，虽为顺候，设按之微细无神，则根本已亏，亦当作逆证观也。

肿疡、溃疡动紧脉歌

肿疡将发脉动紧，乃因毒瓦斯外搏经，溃后见之毒内搏，此为残贼证不轻。

【注】肿疡见动脉、紧脉者，乃毒瓦斯外搏于经之象也。若溃后见动、紧之脉，则为毒瓦斯内搏于脏腑之象。盖动、紧乃残贼之脉，溃后不宜见之，故曰证不轻也。

肿疡、溃疡缓脉歌

肿疡脉缓何须药，和缓从容最吉祥，溃后见之为胃好，便和饮食自然康。

【注】肿疡脉缓，乃气血和平，不待服药，自然安愈之吉兆也。溃后见之，则为胃和，饮食自甘，二便自调，其证自然康宁也。

肿疡、溃疡芤弦脉歌

肿疡芤脉血原虚，溃后见芤理所宜，肿疡弦脉邪作痛，溃后而弦邪病脾。

【注】肿疡未溃，脉芤者，其血必素虚也。溃后见芤，乃去血之后，亦理之所宜也。肿疡脉弦者，乃毒攻作痛之象，盖弦主痛也；若溃后脉弦者，则为肝邪侮脾，盖弦乃肝脉也。

肿疡、溃疡牢脉歌

肿疡牢脉为邪固，未作脓时脉见牢，已溃见牢邪难已，结核瘰 不能消。

【注】肿疡脉牢，未作脓时见之，主毒邪牢固难消；溃后见之，邪亦难已。若一切结核瘰 ，见此牢脉，皆主牢固不能消之候也。

肿疡、溃疡濡弱脉歌

肿疡濡弱脉不足，扶虚托里始能痊，溃后虽为脉病应，但无虚候始得安。

【注】肿疡脉见濡弱不足者，必用扶元托里之剂，始能痊也。溃后脉见濡弱，虽为脉病相应，但无虚证，始得安全。

若精神疲惫，饮食不思，亦危候也。

肿疡、溃疡散脉歌

肿疡散脉最可愁，毒盛气散不能收，溃后见斯亦为逆，急投补固或无忧。

【注】肿疡最忌散脉，盖散脉为毒盛气散，不能收功之诊。溃后见之，亦主逆也。急投补虚收固之剂，或有生者。

肿疡、溃疡大细脉歌

肿疡脉大为顺候，溃后脉大不相宜，肿疡溃后脉细小，总主痈疽气血虚。

【注】肿疡脉大为正实，毒必易出，为顺候也。溃后脉大为病进，其毒难化，为不宜也。肿疡、溃疡，脉见细小者，总属气血两虚，惟宜大补为主。

肿疡、溃疡促脉歌

促脉无分肿溃疡，总为阳结不宜常，渐退毒散犹可愈，常进不退必然亡。

【注】肿疡、溃疡脉见促者，皆为阳结，但宜暂而不宜常也。如促脉渐渐而退，则毒亦渐渐而散，犹或可愈。若常进不退，其亡必矣。

肿疡、溃疡结代脉歌

肿疡结脉为阴结，急宜温解始能康，溃后见结阴虚歇，如代之歇定然亡。

【注】肿疡脉结者，乃阴结也。急用温散解毒之剂，始可获效。若溃后见结脉，则为阴虚之歇止，尚不主死。若如代脉之歇，动而中止，不能自还，则为真脏之脉见，定主亡也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：督脉歌
  • 当前页：脉诀
  • 下一页：十二经气血多少歌
<<< 返回本书目录
  1. 脉诀《外科心法要诀》
  2. 脉诀辨惑论《脉诀乳海》
  3. 脉诀《古今医鉴》
  4. 脉诀辨妄《古今医统大全》
  5. 脉决死期《诊家正眼》
  6. 脉诀歌《胎产心法》
  7. 脉经序《三因极一病证方论》
  8. 脉诀歌《胎产心法》
  9. 脉经题要《目经大成》
  10. 脉诀论《胎产心法》
  11. 脉解篇《黄帝内经·素问》
  12. 脉诀章《韩氏医通》
  13. 脉解《素问悬解》
  14. 脉诀纂要《医门补要》
  15. 脉见有子《医宗金鉴》
  16. 脉厥《温疫论》
  17. 脉见有子《妇科心法要诀》
  18. 脉类《脉确》
  19. 脉见有力无力难凭《脉理求真》
  20. 脉理《温热暑疫全书》
  21. 脉兼望闻问同察《脉理求真》
  22. 脉理《增订叶评伤暑全书》
  23. 脉极论《外台秘要》
  24. 脉理论《小儿卫生总微论方》
  25. 脉极《圣济总录》
  26. 脉例《妇人大全良方》
  27. 脉极《备急千金要方》
  28. 脉论《冯氏锦囊秘录》
  29. 脉缓【疾病症状】
  30. 脉论《黄帝内经太素》
  1. 脉诀《外科心法要诀》
  2. 脉决死期《诊家正眼》
  3. 脉诀《竹林女科证治》
  4. 脉疽《中医词典》
  5. 脉诀辨惑论《脉诀乳海》
  6. 脉静《中医词典》
  7. 脉诀辨妄《古今医统大全》
  8. 脉静《中医名词词典》
  9. 脉诀歌《胎产心法》
  10. 脉经序《三因极一病证方论》
  11. 脉诀歌《胎产心法》
  12. 脉经题要《目经大成》
  13. 脉诀论《胎产心法》
  14. 脉紧无汗《四圣悬枢》
  15. 脉诀章《韩氏医通》
  16. 脉解篇《黄帝内经·素问》
  17. 脉绝《中医词典》
  18. 脉解《素问悬解》
  19. 脉厥《中医词典》
  20. 脉解《素问悬解》
  21. 脉厥《温疫论》
  22. 脉见有子《妇科心法要诀》
  23. 脉口《中医词典》
  24. 脉见有子《医宗金鉴》
  25. 脉类《脉确》
  26. 脉见有力无力难凭《脉理求真》
  27. 脉理《增订叶评伤暑全书》
  28. 脉兼望闻问同察《脉理求真》
  29. 脉理《温热暑疫全书》
  30. 脉极论一首《外台秘要》
  31. 脉理论《小儿卫生总微论方》


十二经气血多少歌_《外科心法要诀》_中医外科_【岐黄之术】

十二经气血多少歌

十二经气血多少歌

  • 上一页
  • 目录
  • 相关
  • 下一页

多气多血惟阳明，少气太阳厥阴经，二少太阴常少血，血亏行气补其荣，气少破血宜补气，气血两充功易成，厥阴少阳多相火，若发痈疽最难平。

【注】人之十二经，有气血多少之分，多则易愈，少则难痊，疡医明此，临证可豫知痈疽、疮疡之始终难易，而用药消补之法始当也。如手阳明大肠、足阳明胃，此二经常多气多血；手太阳小肠、足太阳膀胱、手厥阴包络、足厥阴肝，此四经常多血少气；手少阳三焦、足少阳胆、手少阴心、足少阴肾、手太阴肺、足太阴脾，此六经常多气少血。大法∶血多者，则破其血；气多者，则行其气。气少者，难于起发，宜托补之；血少者难于收敛，宜滋养之；气血两充，则易于起发，易于收敛。惟手足厥阴、少阳四经，倍多相火，此四经若发痈疽，肌肉难长，疮口难合。倘过用驱毒峻利之药，以伐其气，以消其血，必难收功。故明其经之气血多少，则用药不致有妄汗妄下之弊矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉诀
  • 当前页：十二经气血多少歌
  • 下一页：痈疽总论歌
<<< 返回本书目录
  1. 十二经气血多少歌《针灸大成》
  2. 十二经气血一首(集见内经形志篇)《医经国小》
  3. 十二经气血多少歌《医宗金鉴》
  4. 十二经是动所生病补泻迎随《针灸聚英》
  5. 十二经气血多少歌《医宗金鉴》
  6. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  7. 十二经气血多少歌《外科心法要诀》
  8. 十二经是动所生之病《普济方·针灸》
  9. 十二经气血多少歌《经络汇编》
  10. 十二经水《针灸甲乙经》
  11. 十二经气血多少歌《刺灸心法要诀》
  12. 十二经水阴阳刺灸之度《类经》
  13. 十二经气血刺《针灸素难要旨》
  14. 十二经所属歌《经络汇编》
  15. 十二经起止歌《医宗金鉴》
  16. 十二经相传次序歌《刺灸心法要诀》
  17. 十二经起止歌《刺灸心法要诀》
  18. 十二经相传次序歌《医宗金鉴》
  19. 十二经配十二支《普济方·针灸》
  20. 十二经穴周流歌《刺灸心法要诀》
  21. 十二经配三阳三阴说《医碥》
  22. 十二经穴周流歌《医宗金鉴》
  23. 十二经配合《普济方·针灸》
  24. 十二经血气表里《类经》
  25. 十二经纳支干歌《针灸问对》
  26. 十二经循行部位歌《外科心法要诀》
  27. 十二经纳天干歌《针灸聚英》
  28. 十二经循行部位歌《医宗金鉴》
  29. 十二经纳甲一首(同前)《医经国小》
  30. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  1. 十二经气血多少歌《外科心法要诀》
  2. 十二经气血多少歌《医宗金鉴》
  3. 十二经气血多少歌《类经图翼》
  4. 十二经气血多少歌《医宗金鉴》
  5. 十二经气血多少歌《脉诀汇辨》
  6. 十二经气血多少歌《针灸大成》
  7. 十二经气血多少歌《刺灸心法要诀》
  8. 十二经气血刺《针灸素难要旨》
  9. 十二经气血多少歌《经络汇编》
  10. 十二经起止歌《刺灸心法要诀》
  11. 十二经气血多少诗《医学实在易》
  12. 十二经起止歌《医宗金鉴》
  13. 十二经气血流注诗（旧本）《医学实在易》
  14. 十二经配十二支《普济方·针灸》
  15. 十二经气血一首（集见内经形志篇）《医经国小》
  16. 十二经配三阳三阴说《医碥》
  17. 十二经诗《医学实在易》
  18. 十二经配合《普济方·针灸》
  19. 十二经是动所生病补泻迎随《针灸聚英》
  20. 十二经纳支干歌《针灸问对》
  21. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  22. 十二经纳天干歌《针灸聚英》
  23. 十二经是动所生之病《普济方·针灸》
  24. 十二经纳天干歌《针灸大全》
  25. 十二经水《中医词典》
  26. 十二经纳甲一首（同前）《医经国小》
  27. 十二经水《针灸甲乙经》
  28. 十二经纳甲歌《经络汇编》
  29. 十二经水阴阳刺灸之度《类经》
  30. 十二经纳甲歌《脉诀汇辨》
  31. 十二经所属歌《经络汇编》


痈疽总论歌_《外科心法要诀》_中医外科_【岐黄之术】

痈疽总论歌

痈疽总论歌

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽原是火毒生，经络阻隔气血凝。外因六淫八风感，内因六欲共七情，饮食起居不内外，负挑跌扑损身形，膏粱之变营卫过，藜藿之亏气血穷。疽由筋骨阴分发，肉脉阳分发曰痈，疡起皮里肉之外，疮发皮肤疖通名。阳盛 肿赤痛易，阴盛色黯陷不疼，半阴半阳不高肿，微痛微 不甚红。五善为顺七恶逆，见三见四死生明。临证色脉须详察，取法温凉补汗攻。善治伤寒杂证易，能疗痈疽肿毒精。

【注】经云∶诸痛痒疮疡，皆属心火。故曰痈疽原是火毒生也。痈疽皆因荣卫不足，气血凝结，经络阻隔而生。故曰经络阻隔气血凝也。其因有三∶外因、内因、不内外因也。外因者，由于春之风、夏之热暑、长夏之湿、秋之燥、冬之寒也。当其时而至，则为正气；非其时而至，或过盛，则为淫邪。凡此六淫为病，皆属外因。亦有因于八风相感，如冬至日，正北大刚风；立春日，东北凶风；春分日，正东婴儿风；立夏日，东南弱风；夏至日，正南大弱风；立秋日，西南谋风；秋分日，正西刚风；立冬日，西北折风。应时而至，主生养万物；不应时而至，主杀害万物。若人感爱，内生重病，外生痈肿。凡此八风为病，亦属外因。故曰外因六淫八风感也，内因者，起于耳听淫声，眼观邪色，鼻闻过臭，舌贪滋味，心思过度，意念妄生，损人神气，凡此六欲为病，皆属内因。又有喜过伤心，怒过伤肝，思过伤脾，悲过伤肺，恐过伤肾，忧久则气结，卒惊则气缩。凡此七情为病，亦属内因。故曰内因六欲共七情也。不内外因者，由于饮食不节，起居不慎。过饮醇酒，则生火，消灼阴液；过饮茶水，则生湿停饮；过食五辛，则损气血；伤饥失饱，则伤脾胃，凡此皆饮食之致病也。昼日过劳，挑轻负重，跌扑KT 坠等类，损其身形；夜不静息，强力入房，劳伤精气，凡此皆起居之致病也。其起于膏粱浓味者，多令人荣卫不从，火毒内结；起于藜藿薄食者，多令人胃气不充，气血亏少，凡此亦属不内外因也。人之身体，计有五层∶皮、脉、肉、筋、骨也。发于筋骨间者，名疽，属阴；发于肉脉之间者，名痈，属阳；发于皮里肉外者，名曰疡毒；只发于皮肤之上者，名曰疮疖。凡痈疽阳盛者，初起 肿，色赤疼痛，则易溃易敛，顺而易治，以其为阳证也。阴盛者，初起色黯不红，塌陷不肿，木硬不疼，则难溃难敛，逆而难治，以其为阴证也。半阴半阳者，漫肿不高，微痛不甚，微 不热，色不甚红，此证属险。若能随证施治，不失其宜，则转险为顺，否则逆矣。

五善者，五善之证也，诸疮见之为顺，则易治。七恶者，七恶之证也，诸疮见之为逆，则难治。凡患痈疽者，五善为顺，七恶为逆。见三善者则必生；见四恶者，则必死也。医者于临证之时，须详察色脉，宜温者温之，宜凉者凉之，宜补者补之，宜汗者汗之，宜攻者攻之，庶有济也。然外证痈疽，犹如内证伤寒，善治伤寒，则杂病无不易治；能疗痈疽，则诸疮无不精妙。盖以能辨表里、阴阳、虚实、寒热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经气血多少歌
  • 当前页：痈疽总论歌
  • 下一页：痈疽阳证歌
<<< 返回本书目录
  1. 痈疽总论歌《医宗金鉴》
  2. 痈疽总论歌解《外科十三方考》
  3. 痈疽总论歌《外科心法要诀》
  4. 痈疽总论治法歌《外科心法要诀》
  5. 痈疽总论歌《外科十三方考》
  6. 痈疽总论治法歌《医宗金鉴》
  7. 痈疽总论《医学入门》
  8. 痈口将收论《集验背疽方》
  9. 痈疽总论《外科十三方考》
  10. 痈门主论《疡医大全》
  11. 痈疽总论《外科全生集》
  12. 痈门主论《疡医大全》
  13. 痈疽灼艾痛痒论《外科精要》
  14. 痈门主论《疡医大全》
  15. 痈疽诸症疮名十律《外科选要》
  16. 痈内虚《圣济总录》
  17. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  18. 痈生原于脏腑《外科理例》
  19. 痈疽肿硬如石《医门补要》
  20. 痈疡【中药主治】
  21. 痈疽肿疡门主方《疡医大全》
  22. 痈症《古今医彻》
  23. 痈疽肿痛【中药主治】
  24. 痈之源《外科理例》
  25. 痈疽肿毒【中药主治】
  26. 痈肿【中药主治】
  27. 痈疽治法总论《外科正宗》
  28. 痈肿【方剂主治】
  29. 痈疽治法总论《外科选要》
  30. 痈肿疮毒【中药主治】
  1. 痈疽总论歌《外科心法要诀》
  2. 痈疽总论歌《医宗金鉴》
  3. 痈疽总论歌《外科十三方考》
  4. 痈疽总论《外科十三方考》
  5. 痈疽总论歌解《外科十三方考》
  6. 痈疽总论《外科全生集》
  7. 痈疽总论治法歌《医宗金鉴》
  8. 痈疽总论《医学入门》
  9. 痈疽总论治法歌《外科心法要诀》
  10. 痈疽灼艾痛痒论《外科精要》
  11. 痈疽作痒难忍《奇效简便良方》
  12. 痈疽诸症疮名十律《外科选要》
  13. 痈口将收论《集验背疽方》
  14. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  15. 痈溃后候《诸病源候论》
  16. 痈疽肿硬如石《医门补要》
  17. 痈门主论《疡医大全》
  18. 痈疽肿疡门主方《疡医大全》
  19. 痈门主论《疡医大全》
  20. 痈疽治法总论《外科选要》
  21. 痈门主论《疡医大全》
  22. 痈疽治法总论《外科正宗》
  23. 痈内虚《圣济总录》
  24. 痈疽炙法歌《医宗金鉴》
  25. 痈脓作呕证二十六　厥阴二十七《伤寒悬解》
  26. 痈疽之源《外科大成》
  27. 痈气《中医词典》
  28. 痈疽之源《证治准绳·疡医》
  29. 痈生原于脏腑《外科理例》
  30. 痈疽之脉《外科大成》
  31. 痈下利候《诸病源候论》


痈疽阳证歌_《外科心法要诀》_中医外科_【岐黄之术】

痈疽阳证歌

痈疽阳证歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阳证初起 赤痛，根束盘清肿如弓，七日或疼时或止，二七疮内渐生脓。痛随脓减精神爽，腐脱生新气血充，嫩肉如珠颜色美，更兼鲜润若榴红。自然七恶全无犯，应当五善喜俱逢，须知此属纯阳证，医药调和自有功。

【注】凡痈疽初起， 热赤痛根束者，晕不散也；盘清者，不漫肿也；肿如弓者，高肿也。此皆属阳之证。故溃脓脱腐，生新收口，俱见易也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽总论歌
  • 当前页：痈疽阳证歌
  • 下一页：痈疽阴证歌
<<< 返回本书目录
  1. 痈疽阳证歌《医宗金鉴》
  2. 痈疽阳症歌《外科十三方考》
  3. 痈疽验脓法《医门补要》
  4. 痈疽阳症歌《外科正宗》
  5. 痈疽叙论《外科精要》
  6. 痈疽已成门主方《疡医大全》
  7. 痈疽叙论《三因极一病证方论》
  8. 痈疽阴证歌《医宗金鉴》
  9. 痈疽五善歌《医宗金鉴》
  10. 痈疽阴症歌《外科十三方考》
  11. 痈疽五善歌《外科正宗》
  12. 痈疽阴症歌《外科正宗》
  13. 痈疽五善歌《外科十三方考》
  14. 痈疽原委论《外科选要》
  15. 痈疽五逆《类经》
  16. 痈疽原委论《外科正宗》
  17. 痈疽危险部位《疡医大全》
  18. 痈疽针法歌《医宗金鉴》
  19. 痈疽图形《外科正宗》
  20. 痈疽真假例论《外科医镜》
  21. 痈疽统论《圣济总录》
  22. 痈疽正气虚《医门补要》
  23. 痈疽提纲《外科医镜》
  24. 痈疽证《明医指掌》
  25. 痈疽汤洗门主方《疡医大全》
  26. 痈疽证治《三因极一病证方论》
  27. 痈疽所兼诸证《证治准绳·疡医》
  28. 痈疽证治统论《外科证治全书》
  29. 痈疽所发部分名状不同《医学纲目》
  30. 痈疽之别《外科大成》
  1. 痈疽阳证歌《外科心法要诀》
  2. 痈疽阳证歌《医宗金鉴》
  3. 痈疽阳症歌《外科正宗》
  4. 痈疽验脓法《医门补要》
  5. 痈疽阳症歌《外科十三方考》
  6. 痈疽叙论《外科精要》
  7. 痈疽已成门主方《疡医大全》
  8. 痈疽叙论《三因极一病证方论》
  9. 痈疽阴证歌《医宗金鉴》
  10. 痈疽五善歌《外科十三方考》
  11. 痈疽阴证歌《外科心法要诀》
  12. 痈疽五善歌《外科正宗》
  13. 痈疽阴症歌《外科正宗》
  14. 痈疽五善歌《外科心法要诀》
  15. 痈疽阴症歌《外科十三方考》
  16. 痈疽五善歌《医宗金鉴》
  17. 痈疽原委论《外科正宗》
  18. 痈疽五逆《类经》
  19. 痈疽原委论《外科选要》
  20. 痈疽五发《中医词典》
  21. 痈疽针法歌《医宗金鉴》
  22. 痈疽危险部位《疡医大全》
  23. 痈疽针法歌《外科心法要诀》
  24. 痈疽图形《外科正宗》
  25. 痈疽真假例论《外科医镜》
  26. 痈疽头痛眩晕《中医词典》
  27. 痈疽正气虚《医门补要》
  28. 痈疽统论《圣济总录》
  29. 痈疽证《明医指掌》
  30. 痈疽提纲《外科医镜》
  31. 痈疽证治《三因极一病证方论》


痈疽阴证歌_《外科心法要诀》_中医外科_【岐黄之术】

痈疽阴证歌

痈疽阴证歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阴证初起如粟大，不红不肿疙瘩僵，木硬不痛不 热，疮根平大黯无光。七朝之后不溃腐，陷软无脓结空仓，疮上生衣如脱甲，孔中结子似含芳。紫黑脓稀多臭秽，若见七恶定知亡，须知此属纯阴证，虽有岐黄命不长。

【注】凡痈疽初起，如粟米大之疙瘩，不红不肿，不 热，木硬不痛，疮根散漫，色黯无光者，此皆属阴之证，故不溃腐，空仓无脓，生衣如甲叶不脱，孔中结子，如花含子，紫黑脓清臭秽，俱见难愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽阳证歌
  • 当前页：痈疽阴证歌
  • 下一页：痈疽半阴半阳歌
<<< 返回本书目录
  1. 痈疽阴证歌《医宗金鉴》
  2. 痈疽阴症歌《外科十三方考》
  3. 痈疽已成门主方《疡医大全》
  4. 痈疽阴症歌《外科正宗》
  5. 痈疽阳症歌《外科正宗》
  6. 痈疽原委论《外科选要》
  7. 痈疽阳症歌《外科十三方考》
  8. 痈疽原委论《外科正宗》
  9. 痈疽阳证歌《医宗金鉴》
  10. 痈疽针法歌《医宗金鉴》
  11. 痈疽验脓法《医门补要》
  12. 痈疽真假例论《外科医镜》
  13. 痈疽叙论《外科精要》
  14. 痈疽正气虚《医门补要》
  15. 痈疽叙论《三因极一病证方论》
  16. 痈疽证《明医指掌》
  17. 痈疽五善歌《医宗金鉴》
  18. 痈疽证治《三因极一病证方论》
  19. 痈疽五善歌《外科正宗》
  20. 痈疽证治统论《外科证治全书》
  21. 痈疽五善歌《外科十三方考》
  22. 痈疽之别《外科大成》
  23. 痈疽五逆《类经》
  24. 痈疽之别《证治准绳·疡医》
  25. 痈疽危险部位《疡医大全》
  26. 痈疽之脉《外科大成》
  27. 痈疽图形《外科正宗》
  28. 痈疽之源《外科大成》
  29. 痈疽统论《圣济总录》
  30. 痈疽之源《证治准绳·疡医》
  1. 痈疽阴证歌《外科心法要诀》
  2. 痈疽阴证歌《医宗金鉴》
  3. 痈疽阴症歌《外科正宗》
  4. 痈疽已成门主方《疡医大全》
  5. 痈疽阴症歌《外科十三方考》
  6. 痈疽阳症歌《外科十三方考》
  7. 痈疽原委论《外科正宗》
  8. 痈疽阳症歌《外科正宗》
  9. 痈疽原委论《外科选要》
  10. 痈疽阳证歌《外科心法要诀》
  11. 痈疽针法歌《医宗金鉴》
  12. 痈疽阳证歌《医宗金鉴》
  13. 痈疽针法歌《外科心法要诀》
  14. 痈疽验脓法《医门补要》
  15. 痈疽真假例论《外科医镜》
  16. 痈疽叙论《外科精要》
  17. 痈疽正气虚《医门补要》
  18. 痈疽叙论《三因极一病证方论》
  19. 痈疽证《明医指掌》
  20. 痈疽五善歌《外科十三方考》
  21. 痈疽证治《三因极一病证方论》
  22. 痈疽五善歌《外科正宗》
  23. 痈疽证治统论《外科证治全书》
  24. 痈疽五善歌《外科心法要诀》
  25. 痈疽之别《证治准绳·疡医》
  26. 痈疽五善歌《医宗金鉴》
  27. 痈疽之别《外科大成》
  28. 痈疽五逆《类经》
  29. 痈疽之脉《外科大成》
  30. 痈疽五发《中医词典》
  31. 痈疽之源《证治准绳·疡医》


痈疽半阴半阳歌_《外科心法要诀》_中医外科_【岐黄之术】

痈疽半阴半阳歌

痈疽半阴半阳歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳相半属险证，阳吉阴凶生死昭，似阳微痛微 肿，如阴半硬半肿高。肿而不溃因脾弱，溃而不敛为脓饶，五善之证虽兼有，七恶之证不全逃。若能饮食知味美，二便调和尚可疗，按法施治应手效，阳长阴消自可调。

【注】凡痈疽，似阳不甚 热肿痛，似阴不甚木硬平陷，此属半阴半阳之险证。若渐生善证则生，渐生恶证则死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽阴证歌
  • 当前页：痈疽半阴半阳歌
  • 下一页：痈疽五善歌
<<< 返回本书目录
  1. 痈疽半阴半阳歌《医宗金鉴》
  2. 痈疽半阴半阳症歌《外科正宗》
  3. 痈疽（附肠痈、吐痈）《古今医鉴》
  4. 痈疽备论《外科精要》
  5. 痈疽【方剂主治】
  6. 痈疽砭法歌《医宗金鉴》
  7. 痈疽【中药主治】
  8. 痈疽辨脓歌《医宗金鉴》
  9. 痈疽《张氏医通》
  10. 痈疽辨痛歌《医宗金鉴》
  11. 痈疽《医学纲目》
  12. 痈疽辨痒歌《医宗金鉴》
  13. 痈疽《医经原旨》
  14. 痈疽辨晕歌《医宗金鉴》
  15. 痈疽《续名医类案》
  16. 痈疽辨肿歌《医宗金鉴》
  17. 痈疽《卫生易简方》
  18. 痈疽并无名疮毒《石室秘录》
  19. 痈疽《万病回春》
  20. 痈疽病诸候上《巢氏病源补养宣导法》
  21. 痈疽《寿世保元》
  22. 痈疽病诸候上（凡一十六论）《诸病源候论》
  23. 痈疽《千金翼方》
  24. 痈疽病诸候下《巢氏病源补养宣导法》
  25. 痈疽《普济方·针灸》
  26. 痈疽病诸候下（凡二十九论）《诸病源候论》
  27. 痈疽《内经评文》
  28. 痈疽部分《证治准绳·疡医》
  29. 痈疽《脉因证治》
  30. 痈疽部分·背部《证治准绳·疡医》
  1. 痈疽半阴半阳歌《外科心法要诀》
  2. 痈疽半阴半阳歌《医宗金鉴》
  3. 痈疽半阴半阳症歌《外科正宗》
  4. 痈疽（附肠痈、吐痈）《古今医鉴》
  5. 痈疽备论《外科精要》
  6. 痈疽《脉因证治》
  7. 痈疽砭法歌《医宗金鉴》
  8. 痈疽《内经评文》
  9. 痈疽砭法歌《外科心法要诀》
  10. 痈疽《丹溪心法》
  11. 痈疽辨脓歌《医宗金鉴》
  12. 痈疽《卫生易简方》
  13. 痈疽辨脓歌《外科心法要诀》
  14. 痈疽《医经原旨》
  15. 痈疽辨痛歌《医宗金鉴》
  16. 痈疽《万病回春》
  17. 痈疽辨痛歌《外科心法要诀》
  18. 痈疽《普济方·针灸》
  19. 痈疽辨痒歌《医宗金鉴》
  20. 痈疽《寿世保元》
  21. 痈疽辨痒歌《外科心法要诀》
  22. 痈疽《张氏医通》
  23. 痈疽辨晕歌《医宗金鉴》
  24. 痈疽《类经》
  25. 痈疽辨晕歌《外科心法要诀》
  26. 痈疽《续名医类案》
  27. 痈疽辨肿歌《医宗金鉴》
  28. 痈疽《医学纲目》
  29. 痈疽辨肿歌《外科心法要诀》
  30. 痈疽《备急千金要方》
  31. 痈疽并无名疮毒《石室秘录》


痈疽五善歌_《外科心法要诀》_中医外科_【岐黄之术】

痈疽五善歌

痈疽五善歌

  • 上一页
  • 目录
  • 相关
  • 下一页

心善精神爽，言清舌润鲜，不躁不烦渴，寤寐两安然。肝善身轻便，不怒不惊烦，指甲红润色，溲和便不难。脾善唇滋润，知味喜加餐，脓黄稠不秽，大便不稀干。肺善声音响，不喘无嗽痰，皮肤光润泽，呼吸气息安。肾善不午热，口和齿不干，小水清且白，夜卧静如山。

【注】寤寐者，醒与睡也，不怒不惊者，不自怒惊也。溲者，小水也。便者，大便也。不午热者，不午后发热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽半阴半阳歌
  • 当前页：痈疽五善歌
  • 下一页：痈疽七恶歌
<<< 返回本书目录
  1. 痈疽五善歌《医宗金鉴》
  2. 痈疽叙论《三因极一病证方论》
  3. 痈疽五善歌《外科正宗》
  4. 痈疽叙论《外科精要》
  5. 痈疽五善歌《外科十三方考》
  6. 痈疽验脓法《医门补要》
  7. 痈疽五逆《类经》
  8. 痈疽阳证歌《医宗金鉴》
  9. 痈疽危险部位《疡医大全》
  10. 痈疽阳症歌《外科十三方考》
  11. 痈疽图形《外科正宗》
  12. 痈疽阳症歌《外科正宗》
  13. 痈疽统论《圣济总录》
  14. 痈疽已成门主方《疡医大全》
  15. 痈疽提纲《外科医镜》
  16. 痈疽阴证歌《医宗金鉴》
  17. 痈疽汤洗门主方《疡医大全》
  18. 痈疽阴症歌《外科十三方考》
  19. 痈疽所兼诸证《证治准绳·疡医》
  20. 痈疽阴症歌《外科正宗》
  21. 痈疽所发部分名状不同《医学纲目》
  22. 痈疽原委论《外科选要》
  23. 痈疽顺证歌《医宗金鉴》
  24. 痈疽原委论《外科正宗》
  25. 痈疽生死法《外科大成》
  26. 痈疽针法歌《医宗金鉴》
  27. 痈疽善恶歌《外科十三方考》
  28. 痈疽真假例论《外科医镜》
  29. 痈疽七恶歌《医宗金鉴》
  30. 痈疽正气虚《医门补要》
  1. 痈疽五善歌《外科心法要诀》
  2. 痈疽五善歌《医宗金鉴》
  3. 痈疽五善歌《外科正宗》
  4. 痈疽五逆《类经》
  5. 痈疽五善歌《外科十三方考》
  6. 痈疽五发《中医词典》
  7. 痈疽叙论《三因极一病证方论》
  8. 痈疽危险部位《疡医大全》
  9. 痈疽叙论《外科精要》
  10. 痈疽图形《外科正宗》
  11. 痈疽验脓法《医门补要》
  12. 痈疽头痛眩晕《中医词典》
  13. 痈疽阳证歌《医宗金鉴》
  14. 痈疽统论《圣济总录》
  15. 痈疽阳证歌《外科心法要诀》
  16. 痈疽提纲《外科医镜》
  17. 痈疽阳症歌《外科正宗》
  18. 痈疽汤洗门主方《疡医大全》
  19. 痈疽阳症歌《外科十三方考》
  20. 痈疽所兼诸证《医学纲目》
  21. 痈疽已成门主方《疡医大全》
  22. 痈疽所发部分名状不同《医学纲目》
  23. 痈疽阴证歌《医宗金鉴》
  24. 痈疽死证《景岳全书》
  25. 痈疽阴证歌《外科心法要诀》
  26. 痈疽顺证歌《外科心法要诀》
  27. 痈疽阴症歌《外科正宗》
  28. 痈疽顺证歌《医宗金鉴》
  29. 痈疽阴症歌《外科十三方考》
  30. 痈疽顺证《中医词典》
  31. 痈疽原委论《外科正宗》


痈疽七恶歌_《外科心法要诀》_中医外科_【岐黄之术】

痈疽七恶歌

痈疽七恶歌

  • 上一页
  • 目录
  • 相关
  • 下一页

一恶神昏愦，心烦舌燥干，疮色多紫黑，言语自呢喃。二恶身筋强，目睛正视难，疮头流血水，惊悸是伤肝。三恶形消瘦，疮形陷又坚，脓清多臭秽，不食脾败难。四恶皮肤槁，痰多韵不圆，喘生鼻扇动，肺绝必归泉。五恶时引饮，咽喉若燎烟，肾亡容惨黑，囊缩死之原，六恶身浮肿，肠鸣呕KT 繁，大肠多滑泄，脏腑败之端。七恶疮倒陷，如剥鳝一般，时时流污水，四肢厥逆寒。

【注】呢喃，言语不清也。惊悸，心惊跳也。消瘦，肌肉消瘦也。皮肤槁，干槁也。韵不圆，不响亮也。鼻扇动，鼻孔扇动也。咽喉若燎烟，干热呛痛也。容惨，不乐也。囊缩，外肾缩也。呕KT ，呕而作格逆也。如剥鳝，疮面无皮，似剥皮鳝鱼之状也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽五善歌
  • 当前页：痈疽七恶歌
  • 下一页：痈疽顺证歌
<<< 返回本书目录
  1. 痈疽七恶歌《医宗金鉴》
  2. 痈疽善恶歌《外科十三方考》
  3. 痈疽七恶歌《外科正宗》
  4. 痈疽生死法《外科大成》
  5. 痈疽七恶歌《外科十三方考》
  6. 痈疽顺证歌《医宗金鉴》
  7. 痈疽逆证歌《医宗金鉴》
  8. 痈疽所发部分名状不同《医学纲目》
  9. 痈疽逆象《医门补要》
  10. 痈疽所兼诸证《证治准绳·疡医》
  11. 痈疽内肉不合法《外科正宗》
  12. 痈疽汤洗门主方《疡医大全》
  13. 痈疽门熏药主方《疡医大全》
  14. 痈疽提纲《外科医镜》
  15. 痈疽门生肌丹散膏方《疡医大全》
  16. 痈疽统论《圣济总录》
  17. 痈疽门膏药主方《疡医大全》
  18. 痈疽图形《外科正宗》
  19. 痈疽门丹散主方《疡医大全》
  20. 痈疽危险部位《疡医大全》
  21. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  22. 痈疽五逆《类经》
  23. 痈疽门《张氏医通》
  24. 痈疽五善歌《外科十三方考》
  25. 痈疽脉症《外科精要》
  26. 痈疽五善歌《外科正宗》
  27. 痈疽脉法《医学入门》
  28. 痈疽五善歌《医宗金鉴》
  29. 痈疽脉《外科理例》
  30. 痈疽叙论《三因极一病证方论》
  1. 痈疽七恶歌《外科心法要诀》
  2. 痈疽七恶歌《医宗金鉴》
  3. 痈疽七恶歌《外科正宗》
  4. 痈疽逆证歌《外科心法要诀》
  5. 痈疽七恶歌《外科十三方考》
  6. 痈疽逆证歌《医宗金鉴》
  7. 痈疽善恶歌《外科十三方考》
  8. 痈疽逆证《中医词典》
  9. 痈疽生死法《外科大成》
  10. 痈疽逆象《医门补要》
  11. 痈疽顺证《中医词典》
  12. 痈疽内肉不合法《外科正宗》
  13. 痈疽顺证歌《医宗金鉴》
  14. 痈疽门熏药主方《疡医大全》
  15. 痈疽顺证歌《外科心法要诀》
  16. 痈疽门生肌丹散膏方《疡医大全》
  17. 痈疽死证《景岳全书》
  18. 痈疽门膏药主方《疡医大全》
  19. 痈疽所发部分名状不同《医学纲目》
  20. 痈疽门丹散主方《疡医大全》
  21. 痈疽所兼诸证《医学纲目》
  22. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  23. 痈疽汤洗门主方《疡医大全》
  24. 痈疽门《张氏医通》
  25. 痈疽提纲《外科医镜》
  26. 痈疽脉症《外科精要》
  27. 痈疽统论《圣济总录》
  28. 痈疽脉法《医学入门》
  29. 痈疽头痛眩晕《中医词典》
  30. 痈疽脉《外科理例》
  31. 痈疽图形《外科正宗》


痈疽顺证歌_《外科心法要诀》_中医外科_【岐黄之术】

痈疽顺证歌

痈疽顺证歌

  • 上一页
  • 目录
  • 相关
  • 下一页

顺证初起小渐大，憎寒壮热渐 疼，气盛顶尖高肿起，血盛根脚收束红。阳证二七脓熟溃，阴证二十一脓始成，已溃腌气无 气，腐脱新生饮食增。疮形虽大终无害，老少壮弱俱成功。

【注】痈疽初起，从小而大，渐渐憎寒壮热，渐渐疼痛 赤。气盛者，顶尖高肿而起；血盛者，则根脚收束而红，此顺证也。阳证则十四日，而脓即熟者，阳性速也；阴证必待二十一日，而脓始成者，阴性迟也。已溃脓有腌气，而无气者，则腐肉易脱，新肉易生。饮食自增，疮形虽大，终无害也。腌气，即俗呼哈拉气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽七恶歌
  • 当前页：痈疽顺证歌
  • 下一页：痈疽逆证歌
<<< 返回本书目录
  1. 痈疽顺证歌《医宗金鉴》
  2. 痈疽所发部分名状不同《医学纲目》
  3. 痈疽生死法《外科大成》
  4. 痈疽所兼诸证《证治准绳·疡医》
  5. 痈疽善恶歌《外科十三方考》
  6. 痈疽汤洗门主方《疡医大全》
  7. 痈疽七恶歌《医宗金鉴》
  8. 痈疽提纲《外科医镜》
  9. 痈疽七恶歌《外科正宗》
  10. 痈疽统论《圣济总录》
  11. 痈疽七恶歌《外科十三方考》
  12. 痈疽图形《外科正宗》
  13. 痈疽逆证歌《医宗金鉴》
  14. 痈疽危险部位《疡医大全》
  15. 痈疽逆象《医门补要》
  16. 痈疽五逆《类经》
  17. 痈疽内肉不合法《外科正宗》
  18. 痈疽五善歌《外科十三方考》
  19. 痈疽门熏药主方《疡医大全》
  20. 痈疽五善歌《外科正宗》
  21. 痈疽门生肌丹散膏方《疡医大全》
  22. 痈疽五善歌《医宗金鉴》
  23. 痈疽门膏药主方《疡医大全》
  24. 痈疽叙论《三因极一病证方论》
  25. 痈疽门丹散主方《疡医大全》
  26. 痈疽叙论《外科精要》
  27. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  28. 痈疽验脓法《医门补要》
  29. 痈疽门《张氏医通》
  30. 痈疽阳证歌《医宗金鉴》
  1. 痈疽顺证歌《外科心法要诀》
  2. 痈疽顺证歌《医宗金鉴》
  3. 痈疽死证《景岳全书》
  4. 痈疽顺证《中医词典》
  5. 痈疽所发部分名状不同《医学纲目》
  6. 痈疽生死法《外科大成》
  7. 痈疽所兼诸证《医学纲目》
  8. 痈疽善恶歌《外科十三方考》
  9. 痈疽汤洗门主方《疡医大全》
  10. 痈疽七恶歌《外科十三方考》
  11. 痈疽提纲《外科医镜》
  12. 痈疽七恶歌《外科正宗》
  13. 痈疽统论《圣济总录》
  14. 痈疽七恶歌《外科心法要诀》
  15. 痈疽头痛眩晕《中医词典》
  16. 痈疽七恶歌《医宗金鉴》
  17. 痈疽图形《外科正宗》
  18. 痈疽逆证歌《外科心法要诀》
  19. 痈疽危险部位《疡医大全》
  20. 痈疽逆证歌《医宗金鉴》
  21. 痈疽五发《中医词典》
  22. 痈疽逆证《中医词典》
  23. 痈疽五逆《类经》
  24. 痈疽逆象《医门补要》
  25. 痈疽五善歌《医宗金鉴》
  26. 痈疽内肉不合法《外科正宗》
  27. 痈疽五善歌《外科心法要诀》
  28. 痈疽门熏药主方《疡医大全》
  29. 痈疽五善歌《外科正宗》
  30. 痈疽门生肌丹散膏方《疡医大全》
  31. 痈疽五善歌《外科十三方考》


痈疽逆证歌_《外科心法要诀》_中医外科_【岐黄之术】

痈疽逆证歌

痈疽逆证歌

  • 上一页
  • 目录
  • 相关
  • 下一页

逆证黍米不知疼，漫肿不热顶塌平，未老白头坚且硬，舌干烦躁不生脓。肉肿疮陷猪肝紫，遗尿直视并撮空，眼神透露精神短，身缩循衣唇吻青，面若涂脂皮枯槁，唇白腹胀定难生。已溃内坚皮破烂，腐后心烦脓水清，新肉不生多臭秽，头低项软憔悴容。阳病指甲青必绝，阴病颧红命必终。鼻生烟煤谵妄语，新肉板片泻直倾，面色土黄耳枯黑，人中抽缩沟坦平。口张气出无回返，鼻孔相扇随息行，汗出如珠不易散，血水如肺痰胶凝。肉绽烂斑神离乱，满面黑气惨天庭，绵溃内似葡萄嵌，眼眶迷漫黑气浓。以上无论肿与溃，但逢此证悉属凶。

【注】痈疽初起，形如黍米，不知疼痛，漫肿不热，顶见平塌，未溃白头，按之坚硬，舌干烦躁，此等逆证，决不化脓。肉肿疮不肿而陷，其色如猪肝之紫者，是毒邪已深也。

若更见遗尿直视，神露神短，撮空循衣，唇吻青，面若涂脂，皮肤枯槁，唇白腹胀，种种恶候，断无生理。已溃后，内坚皮烂，腐后心烦，脓水清稀，新肉不生，臭秽难近，头低项软，形容惟悴，阳病指甲青色，阴病两颧红赤，以至眼眶迷漫黑气浓等证，无论毒之肿溃，但逢此数者，皆为凶证难治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽顺证歌
  • 当前页：痈疽逆证歌
  • 下一页：痈疽辨肿歌
<<< 返回本书目录
  1. 痈疽逆证歌《医宗金鉴》
  2. 痈疽七恶歌《外科十三方考》
  3. 痈疽逆象《医门补要》
  4. 痈疽七恶歌《外科正宗》
  5. 痈疽内肉不合法《外科正宗》
  6. 痈疽七恶歌《医宗金鉴》
  7. 痈疽门熏药主方《疡医大全》
  8. 痈疽善恶歌《外科十三方考》
  9. 痈疽门生肌丹散膏方《疡医大全》
  10. 痈疽生死法《外科大成》
  11. 痈疽门膏药主方《疡医大全》
  12. 痈疽顺证歌《医宗金鉴》
  13. 痈疽门丹散主方《疡医大全》
  14. 痈疽所发部分名状不同《医学纲目》
  15. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  16. 痈疽所兼诸证《证治准绳·疡医》
  17. 痈疽门《张氏医通》
  18. 痈疽汤洗门主方《疡医大全》
  19. 痈疽脉症《外科精要》
  20. 痈疽提纲《外科医镜》
  21. 痈疽脉法《医学入门》
  22. 痈疽统论《圣济总录》
  23. 痈疽脉《外科理例》
  24. 痈疽图形《外科正宗》
  25. 痈疽瘰《备急千金要方》
  26. 痈疽危险部位《疡医大全》
  27. 痈疽论《疡医大全》
  28. 痈疽五逆《类经》
  29. 痈疽论《胎产心法》
  30. 痈疽五善歌《外科十三方考》
  1. 痈疽逆证歌《外科心法要诀》
  2. 痈疽逆证歌《医宗金鉴》
  3. 痈疽七恶歌《医宗金鉴》
  4. 痈疽逆证《中医词典》
  5. 痈疽七恶歌《外科心法要诀》
  6. 痈疽逆象《医门补要》
  7. 痈疽七恶歌《外科正宗》
  8. 痈疽内肉不合法《外科正宗》
  9. 痈疽七恶歌《外科十三方考》
  10. 痈疽门熏药主方《疡医大全》
  11. 痈疽善恶歌《外科十三方考》
  12. 痈疽门生肌丹散膏方《疡医大全》
  13. 痈疽生死法《外科大成》
  14. 痈疽门膏药主方《疡医大全》
  15. 痈疽顺证《中医词典》
  16. 痈疽门丹散主方《疡医大全》
  17. 痈疽顺证歌《医宗金鉴》
  18. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  19. 痈疽顺证歌《外科心法要诀》
  20. 痈疽门《张氏医通》
  21. 痈疽死证《景岳全书》
  22. 痈疽脉症《外科精要》
  23. 痈疽所发部分名状不同《医学纲目》
  24. 痈疽脉法《医学入门》
  25. 痈疽所兼诸证《医学纲目》
  26. 痈疽脉《外科理例》
  27. 痈疽汤洗门主方《疡医大全》
  28. 痈疽瘰《备急千金要方》
  29. 痈疽提纲《外科医镜》
  30. 痈疽论《胎产心法》
  31. 痈疽统论《圣济总录》


痈疽辨肿歌_《外科心法要诀》_中医外科_【岐黄之术】

痈疽辨肿歌

痈疽辨肿歌

  • 上一页
  • 目录
  • 相关
  • 下一页

虚漫实高火 红，寒肿木硬紫黯青，湿深肉绵浅起 ，风肿宣浮微热疼，痰肿硬绵不红热，郁结更硬若岩棱，气肿皮紧而内软，喜消怒长无热红。瘀血跌扑暴肿热，产后闪挫久瘀经，木硬不热微红色，将溃色紫已成脓。

【注】人之气血，周流不息，稍有壅滞，即作肿矣。然肿有虚肿、实肿、寒肿、湿肿、风肿、痰肿，有郁结伤肝作肿，有气肿，有跌扑瘀血作肿，有产后与闪挫瘀血作肿，诸肿情势各异。如虚者，漫肿；实者，高肿；火肿者，色红皮光， 热僵硬；寒肿者，其势木硬，色紫黯青；湿肿者，皮肉重坠，深则按之如烂棉，浅则起光亮水 ，破流黄水；风肿者，皮肤拘皱不红，其势宣浮微热微疼；痰肿者，软如绵，硬如馒，不红不热；郁结伤肝作肿者，不红不热，坚硬如石棱角，状如岩凸；气肿者，以手按之，皮紧而内软，遇喜则消，遇怒则长，无红无热，皮色如常；跌仆瘀血作肿者，暴肿大热，胖胀不红；产后与闪挫瘀血作肿者，瘀血久滞于经络，忽发则木硬不热微红，若脓已成而将溃者，其色必紫。诸肿形状如此，不可一概而论也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽逆证歌
  • 当前页：痈疽辨肿歌
  • 下一页：痈疽辨痛歌
<<< 返回本书目录
  1. 痈疽辨肿歌《医宗金鉴》
  2. 痈疽并无名疮毒《石室秘录》
  3. 痈疽辨晕歌《医宗金鉴》
  4. 痈疽病诸候上《巢氏病源补养宣导法》
  5. 痈疽辨痒歌《医宗金鉴》
  6. 痈疽病诸候上（凡一十六论）《诸病源候论》
  7. 痈疽辨痛歌《医宗金鉴》
  8. 痈疽病诸候下《巢氏病源补养宣导法》
  9. 痈疽辨脓歌《医宗金鉴》
  10. 痈疽病诸候下（凡二十九论）《诸病源候论》
  11. 痈疽砭法歌《医宗金鉴》
  12. 痈疽部分《证治准绳·疡医》
  13. 痈疽备论《外科精要》
  14. 痈疽部分·背部《证治准绳·疡医》
  15. 痈疽半阴半阳症歌《外科正宗》
  16. 痈疽部分·臂部《证治准绳·疡医》
  17. 痈疽半阴半阳歌《医宗金鉴》
  18. 痈疽部分·耳部《证治准绳·疡医》
  19. 痈疽（附肠痈、吐痈）《古今医鉴》
  20. 痈疽部分·腹部《证治准绳·疡医》
  21. 痈疽【方剂主治】
  22. 痈疽部分·股部《证治准绳·疡医》
  23. 痈疽【中药主治】
  24. 痈疽部分·肩部《证治准绳·疡医》
  25. 痈疽《张氏医通》
  26. 痈疽部分·胫部《证治准绳·疡医》
  27. 痈疽《医学纲目》
  28. 痈疽部分·口齿部《证治准绳·疡医》
  29. 痈疽《医经原旨》
  30. 痈疽部分·面部《证治准绳·疡医》
  1. 痈疽辨肿歌《外科心法要诀》
  2. 痈疽辨肿歌《医宗金鉴》
  3. 痈疽并无名疮毒《石室秘录》
  4. 痈疽辨晕歌《外科心法要诀》
  5. 痈疽部分《证治准绳·疡医》
  6. 痈疽辨晕歌《医宗金鉴》
  7. 痈疽部分·胁部《证治准绳·疡医》
  8. 痈疽辨痒歌《外科心法要诀》
  9. 痈疽部位名记《外科证治全书》
  10. 痈疽辨痒歌《医宗金鉴》
  11. 痈疽疮毒一《奇效简便良方》
  12. 痈疽辨痛歌《外科心法要诀》
  13. 痈疽大小便不通《圣济总录》
  14. 痈疽辨痛歌《医宗金鉴》
  15. 痈疽当分经络《外科理例》
  16. 痈疽辨脓歌《外科心法要诀》
  17. 痈疽当分经络论《格致余论》
  18. 痈疽辨脓歌《医宗金鉴》
  19. 痈疽等疮内消法《圣济总录》
  20. 痈疽砭法歌《外科心法要诀》
  21. 痈疽疔毒《急救良方》
  22. 痈疽砭法歌《医宗金鉴》
  23. 痈疽发背《千金翼方》
  24. 痈疽备论《外科精要》
  25. 痈疽发背《奇效简便良方》
  26. 痈疽半阴半阳症歌《外科正宗》
  27. 痈疽发背《外科启玄》
  28. 痈疽半阴半阳歌《外科心法要诀》
  29. 痈疽发背臭腐《奇效简便良方》
  30. 痈疽半阴半阳歌《医宗金鉴》
  31. 痈疽发背发渴《圣济总录》


痈疽辨痛歌_《外科心法要诀》_中医外科_【岐黄之术】

痈疽辨痛歌

痈疽辨痛歌

  • 上一页
  • 目录
  • 相关
  • 下一页

轻痛肌肉皮肤浅，重痛身在骨筋间，虚痛饥甚不胀闭，喜人揉按临时安。实痛饱甚多胀闭，畏人挨按痛难言，寒痛喜缓色不变，热痛 痛遇冷欢。脓痛鼓长按复起，瘀痛隐隐溃不然，风痛气痛皆走注，风刺气刺细心看。

【注】痛由不通，然亦种种不一，有轻痛、重痛、虚痛、实痛、寒痛、热痛、脓痛、瘀血凝结作痛、风痛、气痛之别。轻痛者，肌肉皮肤作痛，属浅；重痛者，痛彻筋骨，属深。虚痛者腹饥则甚，不胀不闭，喜人揉按，临时可安；实痛者，食饱则甚，又胀又闭，畏人挨按，痛不可言。寒痛者，痛处定而不移，皮色不变，遇缓则喜；热痛者，皮色 赤，遇冷则欢。脓痛者，憎寒壮热，情势鼓长，按而复起。瘀血凝结作痛者，初起隐隐作痛，微热微胀；将溃则色紫微痛，既溃则不疼。风痛者，走注甚速。气痛者，流走无定，刺痛难忍。诸痛如此，不可不详辨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽辨肿歌
  • 当前页：痈疽辨痛歌
  • 下一页：痈疽辨脓歌
<<< 返回本书目录
  1. 痈疽辨痛歌《医宗金鉴》
  2. 痈疽辨痒歌《医宗金鉴》
  3. 痈疽辨脓歌《医宗金鉴》
  4. 痈疽辨晕歌《医宗金鉴》
  5. 痈疽砭法歌《医宗金鉴》
  6. 痈疽辨肿歌《医宗金鉴》
  7. 痈疽备论《外科精要》
  8. 痈疽并无名疮毒《石室秘录》
  9. 痈疽半阴半阳症歌《外科正宗》
  10. 痈疽病诸候上《巢氏病源补养宣导法》
  11. 痈疽半阴半阳歌《医宗金鉴》
  12. 痈疽病诸候上（凡一十六论）《诸病源候论》
  13. 痈疽（附肠痈、吐痈）《古今医鉴》
  14. 痈疽病诸候下《巢氏病源补养宣导法》
  15. 痈疽【方剂主治】
  16. 痈疽病诸候下（凡二十九论）《诸病源候论》
  17. 痈疽【中药主治】
  18. 痈疽部分《证治准绳·疡医》
  19. 痈疽《张氏医通》
  20. 痈疽部分·背部《证治准绳·疡医》
  21. 痈疽《医学纲目》
  22. 痈疽部分·臂部《证治准绳·疡医》
  23. 痈疽《医经原旨》
  24. 痈疽部分·耳部《证治准绳·疡医》
  25. 痈疽《续名医类案》
  26. 痈疽部分·腹部《证治准绳·疡医》
  27. 痈疽《卫生易简方》
  28. 痈疽部分·股部《证治准绳·疡医》
  29. 痈疽《万病回春》
  30. 痈疽部分·肩部《证治准绳·疡医》
  1. 痈疽辨痛歌《外科心法要诀》
  2. 痈疽辨痛歌《医宗金鉴》
  3. 痈疽辨痒歌《医宗金鉴》
  4. 痈疽辨脓歌《外科心法要诀》
  5. 痈疽辨痒歌《外科心法要诀》
  6. 痈疽辨脓歌《医宗金鉴》
  7. 痈疽辨晕歌《医宗金鉴》
  8. 痈疽砭法歌《外科心法要诀》
  9. 痈疽辨晕歌《外科心法要诀》
  10. 痈疽砭法歌《医宗金鉴》
  11. 痈疽辨肿歌《医宗金鉴》
  12. 痈疽备论《外科精要》
  13. 痈疽辨肿歌《外科心法要诀》
  14. 痈疽半阴半阳症歌《外科正宗》
  15. 痈疽并无名疮毒《石室秘录》
  16. 痈疽半阴半阳歌《外科心法要诀》
  17. 痈疽部分《证治准绳·疡医》
  18. 痈疽半阴半阳歌《医宗金鉴》
  19. 痈疽部分·胁部《证治准绳·疡医》
  20. 痈疽（附肠痈、吐痈）《古今医鉴》
  21. 痈疽部位名记《外科证治全书》
  22. 痈疽《脉因证治》
  23. 痈疽疮毒一《奇效简便良方》
  24. 痈疽《内经评文》
  25. 痈疽大小便不通《圣济总录》
  26. 痈疽《丹溪心法》
  27. 痈疽当分经络《外科理例》
  28. 痈疽《卫生易简方》
  29. 痈疽当分经络论《格致余论》
  30. 痈疽《医经原旨》
  31. 痈疽等疮内消法《圣济总录》


痈疽辨脓歌_《外科心法要诀》_中医外科_【岐黄之术】

痈疽辨脓歌

痈疽辨脓歌

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽未成宜消托，已成当辨有无脓。按之坚硬无脓象，不热无脓热有脓。大软应知脓已熟，半软半硬脓未成。按之即起脓已有，不起无脓气血穷。深按速起稀黄水，深按缓起坏污脓。实而痛甚内是血，内是气兮按不疼。轻按即痛知脓浅，重按方疼深有脓。薄皮剥起其脓浅，皮不高阜脓必浓。稠黄白脓宜先出，桃红红水次第行。肥人脓多瘦人少，反此当究有变凶。稠黄气实虚稀白，粉浆污水定难生。汗后脓秽犹可愈，脓出身热治无功。

【注】凡看痈疽疮疡，情势未成者，即用内消之法；若情势已成，即用内托之法，当辨脓之有无浅深。以手按之坚硬者，无脓之象。按之不热者无脓，热者有脓。按之大软者，内脓已熟；半软半硬者，脓未全成。按之指起即复者，有脓；不复者无脓，其气血必穷而虚甚也。深按之而速起者，内是稀黄水；深按之而缓起者，内是坏污脓。按之实而痛甚者，内必是血；按之虚而不疼者，内必是气。轻按即痛者，其脓浅；重按方痛者，其脓深。薄皮剥起者，其脓必浅；皮色不变，不高阜者，其脓必稠。大抵痈疽疮疡，先宜出黄白稠脓，次宜出桃花脓，再次宜流淡红水。胖人宜于脓多，瘦人宜于脓少。若胖人脓少，是肉不腐；瘦人脓多，是肉败坏，皆非吉也。又凡气实者多稠黄脓，气虚者多稀白脓，半虚半实者多稠白脓。又有脓出如粉浆，如污水者，谓之败浆，不治之证也，命必难生。惟汗后脓秽者可愈，若脓已出，而身犹大热不休者，治亦无功。盖痈疽之得脓，如伤寒之得汗，汗出而反大热者，坏伤寒也；脓出而身犹大热者，坏痈疽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽辨痛歌
  • 当前页：痈疽辨脓歌
  • 下一页：痈疽辨痒歌
<<< 返回本书目录
  1. 痈疽辨脓歌《医宗金鉴》
  2. 痈疽辨痛歌《医宗金鉴》
  3. 痈疽砭法歌《医宗金鉴》
  4. 痈疽辨痒歌《医宗金鉴》
  5. 痈疽备论《外科精要》
  6. 痈疽辨晕歌《医宗金鉴》
  7. 痈疽半阴半阳症歌《外科正宗》
  8. 痈疽辨肿歌《医宗金鉴》
  9. 痈疽半阴半阳歌《医宗金鉴》
  10. 痈疽并无名疮毒《石室秘录》
  11. 痈疽（附肠痈、吐痈）《古今医鉴》
  12. 痈疽病诸候上《巢氏病源补养宣导法》
  13. 痈疽【方剂主治】
  14. 痈疽病诸候上（凡一十六论）《诸病源候论》
  15. 痈疽【中药主治】
  16. 痈疽病诸候下《巢氏病源补养宣导法》
  17. 痈疽《张氏医通》
  18. 痈疽病诸候下（凡二十九论）《诸病源候论》
  19. 痈疽《医学纲目》
  20. 痈疽部分《证治准绳·疡医》
  21. 痈疽《医经原旨》
  22. 痈疽部分·背部《证治准绳·疡医》
  23. 痈疽《续名医类案》
  24. 痈疽部分·臂部《证治准绳·疡医》
  25. 痈疽《卫生易简方》
  26. 痈疽部分·耳部《证治准绳·疡医》
  27. 痈疽《万病回春》
  28. 痈疽部分·腹部《证治准绳·疡医》
  29. 痈疽《寿世保元》
  30. 痈疽部分·股部《证治准绳·疡医》
  1. 痈疽辨脓歌《外科心法要诀》
  2. 痈疽辨脓歌《医宗金鉴》
  3. 痈疽辨痛歌《医宗金鉴》
  4. 痈疽砭法歌《外科心法要诀》
  5. 痈疽辨痛歌《外科心法要诀》
  6. 痈疽砭法歌《医宗金鉴》
  7. 痈疽辨痒歌《医宗金鉴》
  8. 痈疽备论《外科精要》
  9. 痈疽辨痒歌《外科心法要诀》
  10. 痈疽半阴半阳症歌《外科正宗》
  11. 痈疽辨晕歌《医宗金鉴》
  12. 痈疽半阴半阳歌《外科心法要诀》
  13. 痈疽辨晕歌《外科心法要诀》
  14. 痈疽半阴半阳歌《医宗金鉴》
  15. 痈疽辨肿歌《医宗金鉴》
  16. 痈疽（附肠痈、吐痈）《古今医鉴》
  17. 痈疽辨肿歌《外科心法要诀》
  18. 痈疽《脉因证治》
  19. 痈疽并无名疮毒《石室秘录》
  20. 痈疽《内经评文》
  21. 痈疽部分《证治准绳·疡医》
  22. 痈疽《丹溪心法》
  23. 痈疽部分·胁部《证治准绳·疡医》
  24. 痈疽《卫生易简方》
  25. 痈疽部位名记《外科证治全书》
  26. 痈疽《医经原旨》
  27. 痈疽疮毒一《奇效简便良方》
  28. 痈疽《万病回春》
  29. 痈疽大小便不通《圣济总录》
  30. 痈疽《普济方·针灸》
  31. 痈疽当分经络《外科理例》


痈疽辨痒歌_《外科心法要诀》_中医外科_【岐黄之术】

痈疽辨痒歌

痈疽辨痒歌

  • 上一页
  • 目录
  • 相关
  • 下一页

初起作痒因风热，溃后脓沤或冒风，将敛作痒生新肉，痒若虫行气血充。

【注】痒属风，亦各有因。凡肿疡初起，皮肤作痒者，为风热相搏。溃后作痒者，轻由脓沤，甚由疮口冒风，故突起疙瘩，形如小米。抓破之后，津水者，是脾湿；津血者，是脾燥。若将敛作痒者，缘初肿时肌肉结滞，气血罕来，及至将敛，气血渐充，助养新肉，故痒也。然必痒若虫行，方称美疾。他如疥癣作痒皆属风淫，勿视为一类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽辨脓歌
  • 当前页：痈疽辨痒歌
  • 下一页：痈疽辨晕歌
<<< 返回本书目录
  1. 痈疽辨痒歌《医宗金鉴》
  2. 痈疽辨晕歌《医宗金鉴》
  3. 痈疽辨痛歌《医宗金鉴》
  4. 痈疽辨肿歌《医宗金鉴》
  5. 痈疽辨脓歌《医宗金鉴》
  6. 痈疽并无名疮毒《石室秘录》
  7. 痈疽砭法歌《医宗金鉴》
  8. 痈疽病诸候上《巢氏病源补养宣导法》
  9. 痈疽备论《外科精要》
  10. 痈疽病诸候上（凡一十六论）《诸病源候论》
  11. 痈疽半阴半阳症歌《外科正宗》
  12. 痈疽病诸候下《巢氏病源补养宣导法》
  13. 痈疽半阴半阳歌《医宗金鉴》
  14. 痈疽病诸候下（凡二十九论）《诸病源候论》
  15. 痈疽（附肠痈、吐痈）《古今医鉴》
  16. 痈疽部分《证治准绳·疡医》
  17. 痈疽【方剂主治】
  18. 痈疽部分·背部《证治准绳·疡医》
  19. 痈疽【中药主治】
  20. 痈疽部分·臂部《证治准绳·疡医》
  21. 痈疽《张氏医通》
  22. 痈疽部分·耳部《证治准绳·疡医》
  23. 痈疽《医学纲目》
  24. 痈疽部分·腹部《证治准绳·疡医》
  25. 痈疽《医经原旨》
  26. 痈疽部分·股部《证治准绳·疡医》
  27. 痈疽《续名医类案》
  28. 痈疽部分·肩部《证治准绳·疡医》
  29. 痈疽《卫生易简方》
  30. 痈疽部分·胫部《证治准绳·疡医》
  1. 痈疽辨痒歌《外科心法要诀》
  2. 痈疽辨痒歌《医宗金鉴》
  3. 痈疽辨晕歌《医宗金鉴》
  4. 痈疽辨痛歌《外科心法要诀》
  5. 痈疽辨晕歌《外科心法要诀》
  6. 痈疽辨痛歌《医宗金鉴》
  7. 痈疽辨肿歌《医宗金鉴》
  8. 痈疽辨脓歌《外科心法要诀》
  9. 痈疽辨肿歌《外科心法要诀》
  10. 痈疽辨脓歌《医宗金鉴》
  11. 痈疽并无名疮毒《石室秘录》
  12. 痈疽砭法歌《外科心法要诀》
  13. 痈疽部分《证治准绳·疡医》
  14. 痈疽砭法歌《医宗金鉴》
  15. 痈疽部分·胁部《证治准绳·疡医》
  16. 痈疽备论《外科精要》
  17. 痈疽部位名记《外科证治全书》
  18. 痈疽半阴半阳症歌《外科正宗》
  19. 痈疽疮毒一《奇效简便良方》
  20. 痈疽半阴半阳歌《外科心法要诀》
  21. 痈疽大小便不通《圣济总录》
  22. 痈疽半阴半阳歌《医宗金鉴》
  23. 痈疽当分经络《外科理例》
  24. 痈疽（附肠痈、吐痈）《古今医鉴》
  25. 痈疽当分经络论《格致余论》
  26. 痈疽《脉因证治》
  27. 痈疽等疮内消法《圣济总录》
  28. 痈疽《内经评文》
  29. 痈疽疔毒《急救良方》
  30. 痈疽《丹溪心法》
  31. 痈疽发背《千金翼方》


痈疽辨晕歌_《外科心法要诀》_中医外科_【岐黄之术】

痈疽辨晕歌

痈疽辨晕歌

  • 上一页
  • 目录
  • 相关
  • 下一页

真晕应知非肿痕，疮旁形状若红筋，脏腑蕴受锐毒发，三晕可愈五伤身。

【注】俗以肿痕为晕，非真晕也。真晕生于疮口之旁，状若红筋，皆由脏腑蕴受锐毒而成，二三晕可治，五晕难医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽辨痒歌
  • 当前页：痈疽辨晕歌
  • 下一页：痈疽总论治法歌
<<< 返回本书目录
  1. 痈疽辨晕歌《医宗金鉴》
  2. 痈疽辨肿歌《医宗金鉴》
  3. 痈疽辨痒歌《医宗金鉴》
  4. 痈疽并无名疮毒《石室秘录》
  5. 痈疽辨痛歌《医宗金鉴》
  6. 痈疽病诸候上《巢氏病源补养宣导法》
  7. 痈疽辨脓歌《医宗金鉴》
  8. 痈疽病诸候上（凡一十六论）《诸病源候论》
  9. 痈疽砭法歌《医宗金鉴》
  10. 痈疽病诸候下《巢氏病源补养宣导法》
  11. 痈疽备论《外科精要》
  12. 痈疽病诸候下（凡二十九论）《诸病源候论》
  13. 痈疽半阴半阳症歌《外科正宗》
  14. 痈疽部分《证治准绳·疡医》
  15. 痈疽半阴半阳歌《医宗金鉴》
  16. 痈疽部分·背部《证治准绳·疡医》
  17. 痈疽（附肠痈、吐痈）《古今医鉴》
  18. 痈疽部分·臂部《证治准绳·疡医》
  19. 痈疽【方剂主治】
  20. 痈疽部分·耳部《证治准绳·疡医》
  21. 痈疽【中药主治】
  22. 痈疽部分·腹部《证治准绳·疡医》
  23. 痈疽《张氏医通》
  24. 痈疽部分·股部《证治准绳·疡医》
  25. 痈疽《医学纲目》
  26. 痈疽部分·肩部《证治准绳·疡医》
  27. 痈疽《医经原旨》
  28. 痈疽部分·胫部《证治准绳·疡医》
  29. 痈疽《续名医类案》
  30. 痈疽部分·口齿部《证治准绳·疡医》
  1. 痈疽辨晕歌《外科心法要诀》
  2. 痈疽辨晕歌《医宗金鉴》
  3. 痈疽辨肿歌《医宗金鉴》
  4. 痈疽辨痒歌《外科心法要诀》
  5. 痈疽辨肿歌《外科心法要诀》
  6. 痈疽辨痒歌《医宗金鉴》
  7. 痈疽并无名疮毒《石室秘录》
  8. 痈疽辨痛歌《外科心法要诀》
  9. 痈疽部分《证治准绳·疡医》
  10. 痈疽辨痛歌《医宗金鉴》
  11. 痈疽部分·胁部《证治准绳·疡医》
  12. 痈疽辨脓歌《外科心法要诀》
  13. 痈疽部位名记《外科证治全书》
  14. 痈疽辨脓歌《医宗金鉴》
  15. 痈疽疮毒一《奇效简便良方》
  16. 痈疽砭法歌《外科心法要诀》
  17. 痈疽大小便不通《圣济总录》
  18. 痈疽砭法歌《医宗金鉴》
  19. 痈疽当分经络《外科理例》
  20. 痈疽备论《外科精要》
  21. 痈疽当分经络论《格致余论》
  22. 痈疽半阴半阳症歌《外科正宗》
  23. 痈疽等疮内消法《圣济总录》
  24. 痈疽半阴半阳歌《外科心法要诀》
  25. 痈疽疔毒《急救良方》
  26. 痈疽半阴半阳歌《医宗金鉴》
  27. 痈疽发背《千金翼方》
  28. 痈疽（附肠痈、吐痈）《古今医鉴》
  29. 痈疽发背《奇效简便良方》
  30. 痈疽《脉因证治》
  31. 痈疽发背《外科启玄》


痈疽总论治法歌_《外科心法要诀》_中医外科_【岐黄之术】

痈疽总论治法歌

痈疽总论治法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽疮疡初如粟，麻痒 痛即大毒。不论阴阳灸最宜，灸后汤洗膏固护，内用疏解与宣通，外宜敷药四围束。轻证神灯照三枝，平塌须急补不足，高肿不可过于攻，内热毒盛须消毒。二便秘结宜通利，脏腑宣通方为福，十日以后疮尚坚，铍针点破最宜先，半月之后脓若少，药筒拔提脓要粘。疮已溃烂腐不脱，当腐剪破开其窍，能令脓管得通流，自然疮头无闭塞。频将汤洗忌风吹，去腐须当上灵药，生肌散用将敛时，保养须勤毋怠惰。切忌脓出投寒凉，冬宜温室夏明窗，肌肉长平将疮敛，谨慎调理更加详，新肉如珠皮不敛，若失保养命多亡。

【注】痈疽疮疡初起如粟，若麻痒 痛者，即毒甚也。七日以前，情势未成，不论阴阳，俱先当灸之。轻者使毒瓦斯随火而散，重者拔引郁毒，通彻内外，实良法也。灸完即用汤洗之法，洗完用太乙膏贴于疮顶上，预防风袭；内服疏解宣通之剂，如神授卫生汤、内疏黄连汤、蟾酥丸之类；外围敷药，如冲和膏、玉龙膏之类，四围束之。轻证以神灯照照之，每用三枝。如情势已成，当因证施治。

平塌者宜投补剂，以益其不足，使毒外出；高肿者不可过于攻伐，以伤元气，致难溃敛；内热盛者，须佐消毒之剂，以防毒炽；二便秘结者，急用通利之方，使脏腑宣通，方为佳兆。如十日之后，疮尚坚硬，必须用铍针，当头点破；半月之后，脓尚少者，急用药筒拔法拔之，脓血胶粘者为顺，紫血稀水者为逆；过二十一日，纵有稀脓，亦难治矣。若已溃之后，腐仍不脱，堵塞疮口者，用刀剪当头剪开寸余，使脓管通流，自然疮不闭塞。拔脓剪腐已完，用方盘一个，疮下放定，将猪蹄汤以软帛淋洗疮上，并入孔内，轻手擦净内脓，庶败腐宿脓，随汤而出，以净为度。再以软帛叠成七八重，勿令太干，带汤乘热，覆于疮上，两手轻按片时，帛温再换。如此洗按四五次，血气疏通，患者自然爽快。每日如是洗之，谨避风寒。腐肉处以黄灵药掺之，候腐肉脱尽，已见红肉时，洗后随用抿脚挑玉红膏于手心上，捺化搽涂疮口内，外用太乙膏盖之。不数日新肉顿生，疮势将敛，以生肌散或珍珠散撒之。保养谨慎，不可怠缓。脓出后切忌投以寒凉之药，患者冬宜温室，防其寒也。夏宜明窗，避风暑也。肌肉长平，疮敛时尤加小心，谨慎调理。即使新肉如珠，皮口将敛，若调理疏忽，失于保养，恐致虚脱暴变，命必危亡矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽辨晕歌
  • 当前页：痈疽总论治法歌
  • 下一页：内消治法歌
<<< 返回本书目录
  1. 痈疽总论治法歌《医宗金鉴》
  2. 痈口将收论《集验背疽方》
  3. 痈疽总论治法歌《外科心法要诀》
  4. 痈门主论《疡医大全》
  5. 痈疽总论歌解《外科十三方考》
  6. 痈门主论《疡医大全》
  7. 痈疽总论歌《医宗金鉴》
  8. 痈门主论《疡医大全》
  9. 痈疽总论歌《外科心法要诀》
  10. 痈内虚《圣济总录》
  11. 痈疽总论歌《外科十三方考》
  12. 痈生原于脏腑《外科理例》
  13. 痈疽总论《医学入门》
  14. 痈疡【中药主治】
  15. 痈疽总论《外科十三方考》
  16. 痈症《古今医彻》
  17. 痈疽总论《外科全生集》
  18. 痈之源《外科理例》
  19. 痈疽灼艾痛痒论《外科精要》
  20. 痈肿【中药主治】
  21. 痈疽诸症疮名十律《外科选要》
  22. 痈肿【方剂主治】
  23. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  24. 痈肿疮毒【中药主治】
  25. 痈疽肿硬如石《医门补要》
  26. 痈肿疮疖【中药主治】
  27. 痈疽肿疡门主方《疡医大全》
  28. 痈肿疮疡【中药主治】
  29. 痈疽肿痛【中药主治】
  30. 痈肿疔疮【中药主治】
  1. 痈疽总论治法歌《外科心法要诀》
  2. 痈疽总论治法歌《医宗金鉴》
  3. 痈疽作痒难忍《奇效简便良方》
  4. 痈疽总论歌解《外科十三方考》
  5. 痈口将收论《集验背疽方》
  6. 痈疽总论歌《外科十三方考》
  7. 痈溃后候《诸病源候论》
  8. 痈疽总论歌《外科心法要诀》
  9. 痈门主论《疡医大全》
  10. 痈疽总论歌《医宗金鉴》
  11. 痈门主论《疡医大全》
  12. 痈疽总论《外科十三方考》
  13. 痈门主论《疡医大全》
  14. 痈疽总论《外科全生集》
  15. 痈内虚《圣济总录》
  16. 痈疽总论《医学入门》
  17. 痈脓作呕证二十六　厥阴二十七《伤寒悬解》
  18. 痈疽灼艾痛痒论《外科精要》
  19. 痈气《中医词典》
  20. 痈疽诸症疮名十律《外科选要》
  21. 痈生原于脏腑《外科理例》
  22. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  23. 痈下利候《诸病源候论》
  24. 痈疽肿硬如石《医门补要》
  25. 痈虚热候《诸病源候论》
  26. 痈疽肿疡门主方《疡医大全》
  27. 痈有脓候《诸病源候论》
  28. 痈疽治法总论《外科选要》
  29. 痈症《古今医彻》
  30. 痈疽治法总论《外科正宗》
  31. 痈之源有《外科理例》


内消治法歌_《外科心法要诀》_中医外科_【岐黄之术】

内消治法歌

内消治法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

内消表散有奇功，脉证俱实用最灵，脉证俱虚宜兼补，发渴便秘贵疏通。清热解毒活气血，更看部位属何经，主治随加引经药，毒消肌肉自然平。

【注】经云∶发表不远热。又云∶汗之则疮已。故曰内消表散有奇功也。惟脉证俱实者，斯可用之。若脉证俱虚，便宜兼补，发渴便秘，须急疏行，不可概施表散之剂也。痈疽皆因气血凝结，火毒太盛所致。故以清热解毒，活气活血为主。更宜详看部位，属何经络，即用引经之药以治之，则肿痛自消，肌肉自平矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽总论治法歌
  • 当前页：内消治法歌
  • 下一页：内托治法歌
<<< 返回本书目录
  1. 内消治法歌《医宗金鉴》
  2. 内斜A征【疾病症状】
  3. 内消腺瘤汤【方剂大全】
  4. 内斜V征【疾病症状】
  5. 内消沃雪汤【方剂大全】
  6. 内养下手诀《寿世青编》
  7. 内消丸【方剂大全】
  8. 内因经病《妇科心法要诀》
  9. 内消退管丸【方剂大全】
  10. 内因经病《医宗金鉴》
  11. 内消散【方剂大全】
  12. 内因咳嗽证《三因极一病证方论》
  13. 内消内托法《外科大成》
  14. 内因脉《寿世保元》
  15. 内消瘰疬丸【方剂大全】
  16. 内因衄血证治《三因极一病证方论》
  17. 内消昆布散【方剂大全】
  18. 内因为病歌《眼科心法要诀》
  19. 内消浸酒【方剂大全】
  20. 内因为病歌《医宗金鉴》
  21. 内消法《外科十法》
  22. 内因腰痛论《三因极一病证方论》
  23. 内消法《外科精义》
  24. 内淫药治《古今医统大全》
  25. 内消发背《洪氏集验方》
  26. 内隐斜【疾病大全】
  27. 内消部《外科方外奇方》
  28. 内痈《凌临灵方》
  29. 内消《证治准绳·疡医》
  30. 内痈《外科启玄》
  1. 内消治法歌《外科心法要诀》
  2. 内消治法歌《医宗金鉴》
  3. 内消痔漏丸《奇方类编》
  4. 内消散《仙传外科集验方》
  5. 内虚《中医词典》
  6. 内消散《备急千金要方》
  7. 内虚《中医词典》
  8. 内消内托法《外科大成》
  9. 内虚变《正体类要》
  10. 内消秘方《华佗神方》
  11. 内虚感冒《圆运动的古中医学》
  12. 内消瘰丸《奇方类编》
  13. 内虚外实《中医词典》
  14. 内消瘰秘传经验方《回生集》
  15. 内虚外实《中医词典》
  16. 内消法《外科精义》
  17. 内悬（疒其）风《中医词典》
  18. 内消法《医学心悟》
  19. 内悬（疒其）风《中医词典》
  20. 内消法《外科十法》
  21. 内阳池《手穴手纹诊治》
  22. 内消发背《洪氏集验方》
  23. 内阳池《中医词典》
  24. 内消部《外科方外奇方》
  25. 内阳池《中医词典》
  26. 内消《证治准绳·疡医》
  27. 内养功《老年百病防治》
  28. 内消《证治准绳·疡医》
  29. 内养功《中医词典》
  30. 内消《中医词典》
  31. 内养功《中医词典》


内托治法歌_《外科心法要诀》_中医外科_【岐黄之术】

内托治法歌

内托治法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

已成不起更无脓，坚硬不赤或不疼，脓少清稀口不敛，大补气血调卫荣，佐以祛毒行滞品，寒加温热御寒风，肿消脓出腐肉脱，新生口敛内托功。

【注】凡疮肿已成，不能突起，亦难溃脓，或坚肿不赤而疼，或不疼，脓少清稀，疮口不合，皆气血虚也。宜以大补气血，调和荣卫为君，祛毒为佐，加以辛香，行其郁滞，加以温热，御其风寒，候脓出肿消，腐肉尽去，气血充足，新肉自然生矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内消治法歌
  • 当前页：内托治法歌
  • 下一页：虚实治法歌
<<< 返回本书目录
  1. 内托治法歌《医宗金鉴》
  2. 内外八邪《伤寒直格》
  3. 内托消毒散【方剂大全】
  4. 内外并进疗红眼《三十年临证经验集》
  5. 内托-外科理例（上）《古今医统大全》
  6. 内外并进疗红眼《邹孟城三十年临证经验集》
  7. 内托生肌散《医学衷中参西录》
  8. 内外病生四类《伤寒直格》
  9. 内托散【方剂大全】
  10. 内外揣《类经》
  11. 内托千金散【方剂大全】
  12. 内外吹乳《医宗金鉴》
  13. 内托黄耆丸【方剂大全】
  14. 内外二障论《审视瑶函》
  15. 内托黄耆散【方剂大全】
  16. 内外伤辨《医学入门》
  17. 内托安神散【方剂大全】
  18. 内外伤辨（附内伤）《丹台玉案》
  19. 内托《证治准绳·疡医》
  20. 内外伤出血【中药主治】
  21. 内托《外科理例》
  22. 内外伤寒《伤寒标本心法类萃》
  23. 内庭穴歌《医宗金鉴》
  24. 内外形诊老壮肥瘦病旦慧夜甚大论《针灸甲乙经》
  25. 内庭穴歌《刺灸心法要诀》
  26. 内外痈疽先变脉论《三指禅》
  27. 内庭穴【下肢外侧穴位】
  28. 内外障通治《证治准绳·类方》
  29. 内所因治说《三因极一病证方论》
  30. 内外障眼【方剂主治】
  1. 内托治法歌《外科心法要诀》
  2. 内托治法歌《医宗金鉴》
  3. 内外《中医词典》
  4. 内托生肌散《医学衷中参西录》
  5. 内外《中医词典》
  6. 内托升麻汤《外科理例》
  7. 内外八邪《伤寒直格》
  8. 内托散《普济本事方》
  9. 内外并进疗红眼《邹孟城三十年临证经验集》
  10. 内托散《儒门事亲》
  11. 内外并进疗红眼《三十年临证经验集》
  12. 内托羌活汤《外科理例》
  13. 内外病生四类《伤寒直格》
  14. 内托千金散《仁术便览》
  15. 内外揣《类经》
  16. 内托千金散《目经大成》
  17. 内外疮秘方《华佗神方》
  18. 内托黄汤《外科理例》
  19. 内外吹乳《医宗金鉴》
  20. 内托黄酒煎汤《外科理例》
  21. 内外吹乳《外科心法要诀》
  22. 内托护心散《重订囊秘喉书》
  23. 内外吹乳《奇效简便良方》
  24. 内托复煎散《外科理例》
  25. 内外丹《中医词典》
  26. 内托（外科理例 上）《古今医统大全》
  27. 内外丹《中医词典》
  28. 内托《外科理例》
  29. 内外二障论《审视瑶函》
  30. 内托《证治准绳·疡医》
  31. 内外功辨《达摩洗髓易筋经》


虚实治法歌_《外科心法要诀》_中医外科_【岐黄之术】

虚实治法歌

虚实治法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽未脓灸最良，药服托里自安康，发热恶寒身拘紧，无汗表散功最长。肿硬口干二便秘，下利毒热自然凉， 痛热盛烦躁渴，便和清热自吉昌。内脓不出瘀肉塞，用刀开割法相当，软漫无脓不腐溃，宜服温补助生阳。溃后新肉如冻色，倍加温热自吉祥，大汗亡阳桂枝附，自汗肢厥四逆汤。脾虚溃后肌消瘦，脓水清稀面白黄，不眠发热疮口懈，食少作渴大便溏，宜服清补助脾剂，投方应证保无妨。

【注】凡治痈疽，不问阴阳表里，日数远近，但未见脓时，俱宜灸之。 肿发热脉浮者，宜用托里之药。若脉紧，发热恶寒，遍身拘紧无汗者，宜用表散之药。肿硬口干，二便秘涩者，宜用下利之药，以泄其毒。热 痛势深，烦躁饮冷，口燥舌干便和者，宜用清热之药。内脓不出，瘀肉堵塞疮口者，用刀开割之。软漫无脓，不腐溃者，阳虚也，助以温补之剂以生其阳。溃后新肉生迟，如冻色者，肉冷肌寒也，宜倍加温热之药。如大汗不止者，亡阳也，宜用桂枝、附子等药。自汗肢厥者，宜用四逆汤。若溃后肌肉消瘦，脓水清稀，面色黄白者，脾虚也；不寐发热者，虚火上炎也；疮口懈大者，气陷不固也；食少作渴，大便溏者，脾虚热也，俱宜服清补助脾之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内托治法歌
  • 当前页：虚实治法歌
  • 下一页：痈疽针法歌
<<< 返回本书目录
  1. 虚实治法歌《医宗金鉴》
  2. 虚实肿胀第八十四问《婴童百问》
  3. 虚实之脉《疡科纲要》
  4. 虚数死期候《古今医统大全》
  5. 虚实之反者病《类经》
  6. 虚损《本草纲目》完整版
  7. 虚实症治法《外科大成》
  8. 虚损《备急千金要方》
  9. 虚实微散诸脉歌《医宗金鉴》
  10. 虚损《古今医案按》
  11. 虚实所生《黄帝内经太素》
  12. 虚损《景岳全书》
  13. 虚实篇《景岳全书》
  14. 虚损《普济方·针灸》
  15. 虚实篇《经络全书》
  16. 虚损《千金翼方》
  17. 虚实脉诊《黄帝内经太素》
  18. 虚损《仁术便览》
  19. 虚实寒热说《医碥》
  20. 虚损《儒门事亲》
  21. 虚实腹胀《小儿药证直诀》
  22. 虚损《慎柔五书》
  23. 虚实分治论《仁斋直指方论（附补遗）》
  24. 虚损《续名医类案》
  25. 虚实二脉《圆运动的古中医学》
  26. 虚损《续名医类案》
  27. 虚实大要论《中藏经》
  28. 虚损《续名医类案》
  29. 虚实补泻论《读医随笔》
  30. 虚损《续名医类案》
  1. 虚实治法歌《外科心法要诀》
  2. 虚实治法歌《医宗金鉴》
  3. 虚实肿胀第八十四问《婴童百问》
  4. 虚实之脉《疡科纲要》
  5. 虚数死期候《古今医统大全》
  6. 虚实之反者病《类经》
  7. 虚嗽《中医词典》
  8. 虚实症治法《外科大成》
  9. 虚损《医学集成》
  10. 虚实与表里寒热的关系《中医诊断学》
  11. 虚损《千金翼方》
  12. 虚实微散诸脉歌《医宗金鉴》
  13. 虚损《景岳全书》
  14. 虚实所生《黄帝内经太素》
  15. 虚损《中医词典》
  16. 虚实摄手指诀二十七法《针灸神书》
  17. 虚损《备急千金要方》
  18. 虚实篇《经络全书》
  19. 虚损《重订灵兰要览》
  20. 虚实篇《景岳全书》
  21. 虚损《续名医类案》
  22. 虚实脉诊《黄帝内经太素》
  23. 虚损《续名医类案》
  24. 虚实寒热说《医碥》
  25. 虚损《续名医类案》
  26. 虚实更作《中医词典》
  27. 虚损《续名医类案》
  28. 虚实腹胀《小儿药证直诀》
  29. 虚损《普济方·针灸》
  30. 虚实分治论《仁斋直指方论（附补遗）》
  31. 虚损《医碥》


痈疽针法歌_《外科心法要诀》_中医外科_【岐黄之术】

痈疽针法歌

痈疽针法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

取脓除 用铍针，轻重疾徐在一心，皮薄针深伤好肉，肉浓针浅毒犹存。肿高且软针四五，坚肿宜针六七分，肿平肉色全不变，此证当针寸许深。背腹肋胁生毒患，扁针斜入始全身，欲大开口针斜出，小开直出法须遵。气虚先补针宜后，脓出证退效如神，用在十日半月后，使毒外出不伤人。又有不宜用针处，瘿 瘤冬月与骨筋。

【注】经云∶痈气之 者，当以针开除去之。又云∶铍针未如锋锐，以取大脓。故曰取脓除 用铍针也。其轻重疾徐，自有一定，在人心度量用之，不可乱施。盖皮薄针深，反伤好肉，肉浓针浅，毒又难出。大抵肿高而软者在肌肉，针四五分；肿下而坚者在筋脉，针六七分；肿平肉色不变者，附于骨也，宜针寸许；若毒生背腹肋胁等处，宜扁针斜入，以防透膜。针既透脓，视疮口必有脓意如珠，斯时欲大开口，则将针斜出；欲小开口，则将针直出。所谓逆而夺之，顺而取之也。随以棉纸捻蘸元珠膏度之，使脓会齐，二三时将捻取出，疮口贴太乙膏，四围敷乌龙膏。元气虚者，必先补而后针，脓一出则诸证悉退。

再者，用针自有其时，不可太早，亦不可太迟，如十日之间，疮尚坚硬，用铍针当头点破。半月后不作脓腐者，用铍针品字样三孔开之，不问深浅，以知痛为住，随用药筒拔法拔之。又有不宜针者，如瘿 瘤、结核之类，肚脐骨节近筋之处，及冬月闭藏之时，皆在所禁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚实治法歌
  • 当前页：痈疽针法歌
  • 下一页：痈疽砭法歌
<<< 返回本书目录
  1. 痈疽针法歌《医宗金鉴》
  2. 痈疽真假例论《外科医镜》
  3. 痈疽原委论《外科正宗》
  4. 痈疽正气虚《医门补要》
  5. 痈疽原委论《外科选要》
  6. 痈疽证《明医指掌》
  7. 痈疽阴症歌《外科正宗》
  8. 痈疽证治《三因极一病证方论》
  9. 痈疽阴症歌《外科十三方考》
  10. 痈疽证治统论《外科证治全书》
  11. 痈疽阴证歌《医宗金鉴》
  12. 痈疽之别《外科大成》
  13. 痈疽已成门主方《疡医大全》
  14. 痈疽之别《证治准绳·疡医》
  15. 痈疽阳症歌《外科正宗》
  16. 痈疽之脉《外科大成》
  17. 痈疽阳症歌《外科十三方考》
  18. 痈疽之源《外科大成》
  19. 痈疽阳证歌《医宗金鉴》
  20. 痈疽之源《证治准绳·疡医》
  21. 痈疽验脓法《医门补要》
  22. 痈疽炙法歌《医宗金鉴》
  23. 痈疽叙论《外科精要》
  24. 痈疽治法总论《外科选要》
  25. 痈疽叙论《三因极一病证方论》
  26. 痈疽治法总论《外科正宗》
  27. 痈疽五善歌《医宗金鉴》
  28. 痈疽肿毒【中药主治】
  29. 痈疽五善歌《外科正宗》
  30. 痈疽肿痛【中药主治】
  1. 痈疽针法歌《外科心法要诀》
  2. 痈疽针法歌《医宗金鉴》
  3. 痈疽真假例论《外科医镜》
  4. 痈疽原委论《外科选要》
  5. 痈疽正气虚《医门补要》
  6. 痈疽原委论《外科正宗》
  7. 痈疽证《明医指掌》
  8. 痈疽阴症歌《外科十三方考》
  9. 痈疽证治《三因极一病证方论》
  10. 痈疽阴症歌《外科正宗》
  11. 痈疽证治统论《外科证治全书》
  12. 痈疽阴证歌《外科心法要诀》
  13. 痈疽之别《证治准绳·疡医》
  14. 痈疽阴证歌《医宗金鉴》
  15. 痈疽之别《外科大成》
  16. 痈疽已成门主方《疡医大全》
  17. 痈疽之脉《外科大成》
  18. 痈疽阳症歌《外科十三方考》
  19. 痈疽之源《证治准绳·疡医》
  20. 痈疽阳症歌《外科正宗》
  21. 痈疽之源《外科大成》
  22. 痈疽阳证歌《外科心法要诀》
  23. 痈疽炙法歌《医宗金鉴》
  24. 痈疽阳证歌《医宗金鉴》
  25. 痈疽治法总论《外科正宗》
  26. 痈疽验脓法《医门补要》
  27. 痈疽治法总论《外科选要》
  28. 痈疽叙论《外科精要》
  29. 痈疽肿疡门主方《疡医大全》
  30. 痈疽叙论《三因极一病证方论》
  31. 痈疽肿硬如石《医门补要》


痈疽砭法歌_《外科心法要诀》_中医外科_【岐黄之术】

痈疽砭法歌

痈疽砭法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽肿赤走不定，赤游丹毒红丝疔，时毒瘀血壅盛证，砭石治法最宜行。只须刺皮无伤肉，瓷锋对患最宜轻，毒血遇刺皆出尽，肿消红散有奇功。

【注】凡痈疽红肿色赤，游走不定，及赤游丹毒，红丝疔走散，时毒瘀血壅盛等证，皆宜行砭石之法。然忌其太深，《内经》所谓刺皮无伤肉也。法用细瓷器击碎，取有锋芒者一块，用箸一根，将头劈开，夹而缚之，用二指轻捺箸梢，以瓷锋对患处，悬寸许，再用重箸一根，频击箸头，令毒血遇刺皆出，至次日肿未全消，再量行砭之，以肿消红散为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽针法歌
  • 当前页：痈疽砭法歌
  • 下一页：痈疽灸法歌
<<< 返回本书目录
  1. 痈疽砭法歌《医宗金鉴》
  2. 痈疽辨脓歌《医宗金鉴》
  3. 痈疽备论《外科精要》
  4. 痈疽辨痛歌《医宗金鉴》
  5. 痈疽半阴半阳症歌《外科正宗》
  6. 痈疽辨痒歌《医宗金鉴》
  7. 痈疽半阴半阳歌《医宗金鉴》
  8. 痈疽辨晕歌《医宗金鉴》
  9. 痈疽（附肠痈、吐痈）《古今医鉴》
  10. 痈疽辨肿歌《医宗金鉴》
  11. 痈疽【方剂主治】
  12. 痈疽并无名疮毒《石室秘录》
  13. 痈疽【中药主治】
  14. 痈疽病诸候上《巢氏病源补养宣导法》
  15. 痈疽《张氏医通》
  16. 痈疽病诸候上（凡一十六论）《诸病源候论》
  17. 痈疽《医学纲目》
  18. 痈疽病诸候下《巢氏病源补养宣导法》
  19. 痈疽《医经原旨》
  20. 痈疽病诸候下（凡二十九论）《诸病源候论》
  21. 痈疽《续名医类案》
  22. 痈疽部分《证治准绳·疡医》
  23. 痈疽《卫生易简方》
  24. 痈疽部分·背部《证治准绳·疡医》
  25. 痈疽《万病回春》
  26. 痈疽部分·臂部《证治准绳·疡医》
  27. 痈疽《寿世保元》
  28. 痈疽部分·耳部《证治准绳·疡医》
  29. 痈疽《千金翼方》
  30. 痈疽部分·腹部《证治准绳·疡医》
  1. 痈疽砭法歌《外科心法要诀》
  2. 痈疽砭法歌《医宗金鉴》
  3. 痈疽辨脓歌《医宗金鉴》
  4. 痈疽备论《外科精要》
  5. 痈疽辨脓歌《外科心法要诀》
  6. 痈疽半阴半阳症歌《外科正宗》
  7. 痈疽辨痛歌《医宗金鉴》
  8. 痈疽半阴半阳歌《外科心法要诀》
  9. 痈疽辨痛歌《外科心法要诀》
  10. 痈疽半阴半阳歌《医宗金鉴》
  11. 痈疽辨痒歌《医宗金鉴》
  12. 痈疽（附肠痈、吐痈）《古今医鉴》
  13. 痈疽辨痒歌《外科心法要诀》
  14. 痈疽《脉因证治》
  15. 痈疽辨晕歌《医宗金鉴》
  16. 痈疽《内经评文》
  17. 痈疽辨晕歌《外科心法要诀》
  18. 痈疽《丹溪心法》
  19. 痈疽辨肿歌《医宗金鉴》
  20. 痈疽《卫生易简方》
  21. 痈疽辨肿歌《外科心法要诀》
  22. 痈疽《医经原旨》
  23. 痈疽并无名疮毒《石室秘录》
  24. 痈疽《万病回春》
  25. 痈疽部分《证治准绳·疡医》
  26. 痈疽《普济方·针灸》
  27. 痈疽部分·胁部《证治准绳·疡医》
  28. 痈疽《寿世保元》
  29. 痈疽部位名记《外科证治全书》
  30. 痈疽《张氏医通》
  31. 痈疽疮毒一《奇效简便良方》


痈疽灸法歌_《外科心法要诀》_中医外科_【岐黄之术】

痈疽灸法歌

痈疽灸法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽初起七日内，开结拔毒灸最宜，不痛灸至痛方止，疮疼灸至不疼时。法以湿纸覆其上，干处先灸不宜迟，蒜灸黄蜡附子灸，豆豉蛴螬各用之。

【注】凡痈疽初起，七日以前，开结拔毒，非灸不可。不痛者灸至知痛，疮疼者灸至不疼。盖着毒则不痛，至好肉则痛，必灸至知痛者，令火气至好肉方止也。着皮肉未坏处则痛，着毒则不痛，必灸至不疼者，令火气着毒方止也。法以纸蘸水满覆患上，看纸先干处，即先灸之。但灸法贵于早施，如证起二、三日即灸，十证可全八九；四、五日灸者，十证可全六七；六、七日灸者，十证可全四五，愈早愈妙。其法不一，有隔蒜灸者，有当肉灸者，有用黄蜡灸者，有用附子灸、豆豉灸、蛴螬灸者。一壮灸至百壮，以效为度。

至艾壮之大小，则量疮势以定之。然灸有应忌者，如肾俞发不宜灸，恐消肾液；手指不宜灸，因皮肉浇薄，恐皮裂肉 。至于头乃诸阳之首，诸书俱云禁灸，若误灸逼毒入里，令人痰喘上涌，反加大肿。然遇纯阴下陷之证，必当灸之，不灸则不能回阳。若半阴半阳之证，则仍当禁而不灸。

隔蒜灸法

大蒜切成片，约三钱浓，安疮头上，用大艾壮灸之，三壮即换一蒜片。若漫肿无头者，以湿纸覆其上，视其先干处，置蒜片灸之。两三处先干，两三处齐灸之。有一点白粒如粟，四围红肿如钱者，即于白粒上灸之。若疮势大，日数多者，以蒜捣烂，铺于疮上，艾铺蒜上灸之。蒜败再易，以知痛甚为效。凡痈疽流注、鹤膝风，每日灸二三十壮。痈疽阴疮等证，艾数必多，宜先服护心散，以防火气入内。灸小儿，先将蒜置大人臂上，燃艾候蒜温，即移于小儿毒上，其法照前。经云∶寒邪客于经络之中则血泣，血泣则不通，不通则卫气从之，壅遏而不得行，故热；大热不止则肉腐为脓。盖毒原本于火，然与外寒相搏，故以艾火、蒜灸之，使开结其毒，以移深居浅也。

黄蜡灸法

凡痈疽、发背、恶疮、顽疮，先以湿面随肿根作圈，高寸余，实贴皮上，如井口形，勿令渗漏，圈外围布数重，防火气烘肤，圈内铺蜡屑三四分浓，次以铜漏杓盛桑木炭火，悬蜡上烘之，令蜡化至滚，再添蜡屑，随添以井满为度。皮不痛者毒浅，灸至知痛为度、皮痛者毒深，灸至不知痛为度。去火杓，即喷冷水少许于蜡上，俟冷起蜡，蜡底之色青黑，此毒出之征也。如漫肿无头者，亦以湿纸试之，于先干处灸之，初起者一二次即消，已成者二三次即溃。疮久溃不敛，四围顽硬者，即于疮口上灸之，蜡从孔入，愈深愈妙，其顽腐瘀脓尽化，收敛甚速。

附子饼灸法

生川附子为末，黄酒合作饼如三钱浓，安疮上以艾壮灸之，每日灸数壮，但令微热，勿令疼痛。如饼干，再易饼灸之，务以疮口红活为度。治溃疡气血俱虚，不能收敛，或风寒袭之，以致血气不能营运者，实有奇验。

豆豉饼灸法

痈疽发背，已溃未溃，用江西淡豆豉为末，量疮大小，黄酒合作饼，浓三分，置患处灸之，饼干再易饼。如已有疮孔，勿覆孔上，四布豉饼，列艾其上灸之，使微热，勿令肉破，如热痛急易之。日灸三度，令疮孔出汗即瘥。

蛴螬灸法

疳 恶疮，诸药不验者，取蛴螬剪去两头，安疮口上，以艾灸之，七壮一易，不过七枚，无不效者。

麦冬粳米饮

此方治痈疽阴疮，法当艾灸，或灸太过者，或阳疮不应灸而误灸者，以致火毒入里，令患者头项浮肿，神昏痰涌，吁吁作喘，急服此药，以清解火毒甚效。

麦门冬（去心） 粳米（各三钱）

水二盅，煎一盅，徐徐热服。

【方歌】麦冬粳米各等分，能医灸后头项肿，神昏痰涌作喘声，水煎徐徐功最勇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽砭法歌
  • 当前页：痈疽灸法歌
  • 下一页：痈疽烙法歌
<<< 返回本书目录
  1. 痈疽灸法并禁灸疮穴《外科正宗》
  2. 痈疽灸法论《外科精要》
  3. 痈疽灸法并禁灸疮穴《外科选要》
  4. 痈疽溃串过大难敛《医门补要》
  5. 痈疽灸法《三因极一病证方论》
  6. 痈疽溃后能收功不能收功法《医门补要》
  7. 痈疽经验杂方《外科精要》
  8. 痈疽溃后蚀恶肉《圣济总录》
  9. 痈疽疖毒《秘传证治要诀及类方》
  10. 痈疽溃疡门主方《疡医大全》
  11. 痈疽既灸服药护脏腑论《外科精要》
  12. 痈疽烙法歌《医宗金鉴》
  13. 痈疽根原《四圣心源》
  14. 痈疽论《胎产心法》
  15. 痈疽伏脉歌《医宗金鉴》
  16. 痈疽论《疡医大全》
  17. 痈疽敷药门主方《疡医大全》
  18. 痈疽瘰《备急千金要方》
  19. 痈疽分表里证论《外科精要》
  20. 痈疽脉《外科理例》
  21. 痈疽非外病《轩岐救正论》
  22. 痈疽脉法《医学入门》
  23. 痈疽方《外台秘要》
  24. 痈疽脉症《外科精要》
  25. 痈疽发脑统论《圣济总录》
  26. 痈疽门《张氏医通》
  27. 痈疽发背作寒热《圣济总录》
  28. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  29. 痈疽发背证候等论并法《外台秘要》
  30. 痈疽门丹散主方《疡医大全》
  1. 痈疽灸法歌《外科心法要诀》
  2. 痈疽灸法并禁灸疮穴《外科选要》
  3. 痈疽灸法论《外科精要》
  4. 痈疽灸法并禁灸疮穴《外科正宗》
  5. 痈疽溃串过大难敛《医门补要》
  6. 痈疽灸法《三因极一病证方论》
  7. 痈疽溃后能收功不能收功法《医门补要》
  8. 痈疽经验杂方《外科精要》
  9. 痈疽溃后蚀恶肉《圣济总录》
  10. 痈疽疖毒《秘传证治要诀及类方》
  11. 痈疽溃疡门主方《疡医大全》
  12. 痈疽既灸服药护脏腑论《外科精要》
  13. 痈疽烙法歌《医宗金鉴》
  14. 痈疽根原《四圣心源》
  15. 痈疽烙法歌《外科心法要诀》
  16. 痈疽伏脉歌《医宗金鉴》
  17. 痈疽论《疡医大全》
  18. 痈疽敷药门主方《疡医大全》
  19. 痈疽论《胎产心法》
  20. 痈疽分表里证论《外科精要》
  21. 痈疽瘰《备急千金要方》
  22. 痈疽非外病《轩岐救正论》
  23. 痈疽脉《外科理例》
  24. 痈疽方一十四首《外台秘要》
  25. 痈疽脉法《医学入门》
  26. 痈疽发脑统论《圣济总录》
  27. 痈疽脉症《外科精要》
  28. 痈疽发背作寒热《圣济总录》
  29. 痈疽门《张氏医通》
  30. 痈疽发背证候等论并法五十四首《外台秘要》
  31. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》


痈疽烙法歌_《外科心法要诀》_中医外科_【岐黄之术】

痈疽烙法歌

痈疽烙法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

烙针二枚须一样，箸大头圆七寸长，捻时蘸油烧火上，斜入向软烙斯良。一烙不透宜再烙，脓水流出始安康。再用纸捻入烙口，外贴膏药古称强。此法今时不常用，惟恐患者畏惊惶。今时多用阳燧锭，代火针烙实奇方。

【注】痈疽流注，经久不消，内溃不痛，宜用火针烙之。二枚一样，形如箸粗，头圆，长七寸。捻时蘸香油炭火上烧红，于疮头近下斜入，向软处烙之。一烙不透再烙，必得脓水不假手按流出，方用绵纸撮捻如绳状，随深浅捻入烙口，余纸分开，外贴膏药，此古法也，今罕用之。盖恐患者惊惧，故以阳燧锭代之。

阳燧锭

蟾酥（末） 朱砂（末） 川乌（末） 草乌（末，各五分） 直僵蚕（末，一条）

以上共和匀，用硫黄一两五钱，置杓内，微火炖化；次入前蟾酥等末，搅匀；再入当门子麝香二分，冰片一分，搅匀；即倾入湿瓷盘内，速荡转成片，俟冷取收瓷罐内。用时取甜瓜子大一块，要上尖下平，先用红枣肉擦灸处，粘药于上，用灯草蘸油，捻火药锭上，灸五壮或七壮、九壮毕，即饮米醋半酒盅。候起小 ，用线针串破，出黄水些须，贴万应膏，其毒即消。如风气痛，用箸子于骨缝中按之，酸痛处以墨点记，灸之。

再诸疮初起，于肿处各灸三五壮，立瘥。

【方歌】阳燧锭灸寒肿疮，朱砂二乌僵硫黄，火炼加蟾共冰麝，乘热倾出成片良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽灸法歌
  • 当前页：痈疽烙法歌
  • 下一页：神灯照法歌
<<< 返回本书目录
  1. 痈疽烙法歌《医宗金鉴》
  2. 痈疽论《胎产心法》
  3. 痈疽溃疡门主方《疡医大全》
  4. 痈疽论《疡医大全》
  5. 痈疽溃后蚀恶肉《圣济总录》
  6. 痈疽瘰《备急千金要方》
  7. 痈疽溃后能收功不能收功法《医门补要》
  8. 痈疽脉《外科理例》
  9. 痈疽溃串过大难敛《医门补要》
  10. 痈疽脉法《医学入门》
  11. 痈疽灸法论《外科精要》
  12. 痈疽脉症《外科精要》
  13. 痈疽灸法并禁灸疮穴《外科正宗》
  14. 痈疽门《张氏医通》
  15. 痈疽灸法并禁灸疮穴《外科选要》
  16. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  17. 痈疽灸法《三因极一病证方论》
  18. 痈疽门丹散主方《疡医大全》
  19. 痈疽经验杂方《外科精要》
  20. 痈疽门膏药主方《疡医大全》
  21. 痈疽疖毒《秘传证治要诀及类方》
  22. 痈疽门生肌丹散膏方《疡医大全》
  23. 痈疽既灸服药护脏腑论《外科精要》
  24. 痈疽门熏药主方《疡医大全》
  25. 痈疽根原《四圣心源》
  26. 痈疽内肉不合法《外科正宗》
  27. 痈疽伏脉歌《医宗金鉴》
  28. 痈疽逆象《医门补要》
  29. 痈疽敷药门主方《疡医大全》
  30. 痈疽逆证歌《医宗金鉴》
  1. 痈疽烙法歌《外科心法要诀》
  2. 痈疽烙法歌《医宗金鉴》
  3. 痈疽论《疡医大全》
  4. 痈疽溃疡门主方《疡医大全》
  5. 痈疽论《胎产心法》
  6. 痈疽溃后蚀恶肉《圣济总录》
  7. 痈疽瘰《备急千金要方》
  8. 痈疽溃后能收功不能收功法《医门补要》
  9. 痈疽脉《外科理例》
  10. 痈疽溃串过大难敛《医门补要》
  11. 痈疽脉法《医学入门》
  12. 痈疽灸法论《外科精要》
  13. 痈疽脉症《外科精要》
  14. 痈疽灸法歌《外科心法要诀》
  15. 痈疽门《张氏医通》
  16. 痈疽灸法并禁灸疮穴《外科选要》
  17. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  18. 痈疽灸法并禁灸疮穴《外科正宗》
  19. 痈疽门丹散主方《疡医大全》
  20. 痈疽灸法《三因极一病证方论》
  21. 痈疽门膏药主方《疡医大全》
  22. 痈疽经验杂方《外科精要》
  23. 痈疽门生肌丹散膏方《疡医大全》
  24. 痈疽疖毒《秘传证治要诀及类方》
  25. 痈疽门熏药主方《疡医大全》
  26. 痈疽既灸服药护脏腑论《外科精要》
  27. 痈疽内肉不合法《外科正宗》
  28. 痈疽根原《四圣心源》
  29. 痈疽逆象《医门补要》
  30. 痈疽伏脉歌《医宗金鉴》
  31. 痈疽逆证《中医词典》


神灯照法歌_《外科心法要诀》_中医外科_【岐黄之术】

神灯照法歌

神灯照法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽轻证七日时，神灯照法最相宜，未成自消已成溃，即发即腐实称奇。油浸灼火周遭照，初用三根渐加之，照后敷药贴患上，有脓汤洗不宜迟。

【注】凡痈疽轻证，初起七日前后，神灯照法最宜。能使未成者自消，已成者自溃，不起发者即起发，不腐者即腐，实有奇验。将神灯照麻油浸透，用火点着，离疮半寸许，自外而内，周遭徐徐照之，火头向上，药气入内，毒瓦斯随火解散，自不致内侵脏腑。初用三根，渐加至四五根，候疮势渐消时，仍照之。但照后即用敷药，围敷疮根，比疮晕大二三分为率。疮口用万应膏贴之。如干及有脓，用猪蹄汤润洗之。如已溃，大脓泻时，不必用此照法。

神灯照法方

朱砂 雄黄 血竭 没药（各二钱） 麝香（四分）

共为细末，每用三分。红绵纸裹药搓捻，长七寸，麻油浸透听用。

【方歌】神灯照法功速急，麝没雄朱血竭宜，为末纸裹麻油润，火点熏疮火毒离。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽烙法歌
  • 当前页：神灯照法歌
  • 下一页：桑柴火烘法歌
<<< 返回本书目录
  1. 神灯照法歌《医宗金鉴》
  2. 神方：姜附丹《扁鹊心书》
  3. 神灯照《外科传薪集》
  4. 神封穴【胸部腹部穴位】
  5. 神灯火《本草纲目》图文版
  6. 神锋散《仙传外科集验方》
  7. 神道穴【人体背部穴位】
  8. 神功丹【方剂大全】
  9. 神崇疼痛歌《医宗金鉴》
  10. 神功内托散【方剂大全】
  11. 神痴病《扁鹊心书》
  12. 神功散《洪氏集验方》
  13. 神藏穴【胸部腹部穴位】
  14. 神功散【方剂大全】
  15. 神不守舍【方剂主治】
  16. 神功丸【方剂大全】
  17. 神病治法《杂病心法要诀》
  18. 神功圆【方剂大全】
  19. 神保圆【方剂大全】
  20. 神光汤【方剂大全】
  21. 神保丸【方剂大全】
  22. 神归汤【方剂大全】
  23. 神保丸《苏沈良方》
  24. 神龟散【方剂大全】
  25. 神保丸《脾胃论》
  26. 神龟滋阴丸【方剂大全】
  27. 神白散【方剂大全】
  28. 神鬼箭打《松峰说疫》
  29. 神白散《汤头歌诀》
  30. 神黄豆【中药大全】
  1. 神灯照法歌《外科心法要诀》
  2. 神灯照法歌《医宗金鉴》
  3. 神断秘诀《寿世保元》
  4. 神灯照法《外科证治全书》
  5. 神封《针灸大成》
  6. 神灯照法《中医词典》
  7. 神封《中医词典》
  8. 神灯照《外科传薪集》
  9. 神封《针灸学》
  10. 神道《针灸学》
  11. 神锋散《仙传外科集验方》
  12. 神道《中医词典》
  13. 神府《中医词典》
  14. 神道《针灸大成》
  15. 神膏《中医词典》
  16. 神丹丸《备急千金要方》
  17. 神功丹《重楼玉钥》
  18. 神丹《证类本草》
  19. 神功散《洪氏集验方》
  20. 神聪《中医词典》
  21. 神功散《外科理例》
  22. 神崇疼痛歌《医宗金鉴》
  23. 神功丸《三因极一病证方论》
  24. 神痴病《扁鹊心书》
  25. 神功丸《太平惠民和剂局方》
  26. 神藏《针灸学》
  27. 神功丸《儒门事亲》
  28. 神藏《中医词典》
  29. 神功消毒保婴丹《冯氏锦囊秘录》
  30. 神藏《针灸大成》
  31. 神光《中医词典》


桑柴火烘法歌_《外科心法要诀》_中医外科_【岐黄之术】

桑柴火烘法歌

桑柴火烘法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽初起肿且疼，重若负石不溃脓，桑柴烘法能解毒，止痛消肿有奇功。新桑树根劈条用，木枝长有九寸零，劈如指粗一头燃，吹灭用火患处烘。片时火尽宜再换，再用三四枝方灵，每日须烘二三次，肿溃腐脱新肉生。

【注】凡痈疽初起肿痛，重若负石，坚而不溃者，桑柴烘之，能解毒止痛，消肿散瘀，毒水一出，即能内消。若溃而不腐，新肉不生，疼痛不止者，用之助阳气，散瘀毒，生肌肉，移深居浅，实有奇验。法用新桑树根，劈成条，或桑木枝，长九寸，劈如指粗，一头燃着吹灭，用火向患处烘片时，火尽再换。每次烘三四枝，每日烘二三次，以知热、肿溃、肉腐为度，此古法也。但桑柴火力甚猛，宜用于未溃之先，可以生发阳气，速溃速腐。

若已溃之后，或疮口寒，或天气寒，或肌肉生迟者，亦须烘之，使肌肉常暖。法以桑木烧作红炭，以漏杓盛之，悬患上，自四围烘至疮口，或高或低，总以疮知热为度。每日烘后，再换敷贴之药。盖肌肉遇暖则生，溃后烘法，亦疡科所不可缺也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神灯照法歌
  • 当前页：桑柴火烘法歌
  • 下一页：牛胶蒸法歌
<<< 返回本书目录
  1. 桑柴火烘法歌《医宗金鉴》
  2. 桑丹杞菊丸【方剂大全】
  3. 桑柴火《本草纲目》图文版
  4. 桑丹泻白散【方剂大全】
  5. 桑柴火《本草纲目》完整版
  6. 桑丹泻白汤【方剂大全】
  7. 桑柴灰【中药大全】
  8. 桑蠹虫《本草纲目》完整版
  9. 桑柴灰《本草纲目》完整版
  10. 桑蠹虫【中药大全】
  11. 桑白皮汤【方剂大全】
  12. 桑耳《本草纲目》完整版
  13. 桑白皮散【方剂大全】
  14. 桑耳《本草思辨录》
  15. 桑白皮、桑椹子《滇南本草》
  16. 桑耳【中药大全】
  17. 桑白皮（桑叶、桑椹）《本草新编》
  18. 桑耳糯米粥《保健药膳》
  19. 桑白皮【中药大全】
  20. 桑防白膏汤【方剂大全】
  21. 桑白皮《药鉴》
  22. 桑根【中药大全】
  23. 桑白皮《本草择要纲目》
  24. 桑根白皮《本草纲目》完整版
  25. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  26. 桑根白皮《本草乘雅半偈》
  27. 桑《本草纲目》图文版
  28. 桑根白皮《本草崇原》
  29. 桑《本草纲目》完整版
  30. 桑根白皮《本草思辨录》
  1. 桑柴火烘法歌《外科心法要诀》
  2. 桑柴火烘法歌《医宗金鉴》
  3. 桑虫《玉楸药解》
  4. 桑柴火烘法《中医词典》
  5. 桑虫《药性切用》
  6. 桑柴火《药性切用》
  7. 桑东南根《汤液本草》
  8. 桑柴火《本草撮要》
  9. 桑蠹虫《千金翼方》
  10. 桑柴火《本草分经》
  11. 桑蠹虫《新修本草》
  12. 桑柴火《饮食须知》
  13. 桑蠹虫《证类本草》
  14. 桑蚕《本草分经》
  15. 桑蠹虫《本经逢原》
  16. 桑白皮饮《医学入门》
  17. 桑蠹虫《名医别录》
  18. 桑白皮汤《明目至宝》
  19. 桑蛾《本草易读》
  20. 桑白皮汤《妇人大全良方》
  21. 桑耳《千金翼方》
  22. 桑白皮散《妇人大全良方》
  23. 桑耳《本经逢原》
  24. 桑白皮等汁十味煎《医方论》
  25. 桑耳《本草思辨录》
  26. 桑白皮、桑椹子《滇南本草》
  27. 桑耳《名医别录》
  28. 桑白皮（桑叶、桑椹）《本草新编》
  29. 桑耳糯米粥《保健药膳》
  30. 桑白皮《珍珠囊补遗药性赋》
  31. 桑耳粥《医学入门》


牛胶蒸法歌_《外科心法要诀》_中医外科_【岐黄之术】

牛胶蒸法歌

牛胶蒸法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽发背痔漏疮，牛胶蒸法最相当。熬稠摊纸贴患上，醋煮软布热蒸良。温易疮痒脓出尽，洗法胶纸贯众汤。

【注】痈疽、发背、痔漏、恶疮、 疮、久顽不敛等疮，用牛皮胶一块，水熬稀稠得所，摊浓纸上，每剪一块贴疮口。次用酽醋煮软布二块，乘热罨胶纸上蒸之，稍温再易，蒸至疮痒脓出至尽。预用贯众二两，煎汤热洗，去胶纸，外用膏药贴之。次日照前蒸洗，直至脓尽疮干为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑柴火烘法歌
  • 当前页：牛胶蒸法歌
  • 下一页：药筒拔法歌
<<< 返回本书目录
  1. 牛胶蒸法歌《医宗金鉴》
  2. 牛角《本草纲目》完整版
  3. 牛将军序《达摩洗髓易筋经》
  4. 牛角《证类本草》
  5. 牛黄镇惊丸【方剂大全】
  6. 牛角（角思）【中药大全】
  7. 牛黄泻心汤【方剂大全】
  8. 牛角瓜【中药大全】
  9. 牛黄小鸟犀圆【方剂大全】
  10. 牛角七【中药大全】
  11. 牛黄丸【方剂大全】
  12. 牛角腮《本草乘雅半偈》
  13. 牛黄丸《小儿药证直诀》
  14. 牛角腮【中药大全】
  15. 牛黄铁粉丹【方剂大全】
  16. 牛角三七【中药大全】
  17. 牛黄天南星丸【方剂大全】
  18. 牛角藓【中药大全】
  19. 牛黄生犀圆【方剂大全】
  20. 牛金子【中药大全】
  21. 牛黄生犀丸【方剂大全】
  22. 牛筋【中药大全】
  23. 牛黄生肌散【方剂大全】
  24. 牛筋草【中药大全】
  25. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  26. 牛筋刺寄生【中药大全】
  27. 牛黄上清丸【方剂大全】
  28. 牛筋果【中药大全】
  29. 牛黄散【方剂大全】
  30. 牛筋条【中药大全】
  1. 牛胶蒸法歌《外科心法要诀》
  2. 牛胶蒸法歌《医宗金鉴》
  3. 牛角《本草经集注》
  4. 牛胶蒸法《外科证治全书》
  5. 牛角《新修本草》
  6. 牛胶蒸法《中医词典》
  7. 牛角《证类本草》
  8. 牛胶蒸法《中医词典》
  9. 牛角（角思）《神农本草经》
  10. 牛胶饮《冯氏锦囊秘录》
  11. 牛角、角思《中药学》
  12. 牛黄朱砂丸《博济方》
  13. 牛角腮《本草衍义》
  14. 牛黄益金散《重订囊秘喉书》
  15. 牛角腮《医学入门》
  16. 牛黄泻心汤《冯氏锦囊秘录》
  17. 牛角腮《本草乘雅半偈》
  18. 牛黄小乌犀丸《太平惠民和剂局方》
  19. 牛角鳃《千金翼方》
  20. 牛黄犀角丸《冯氏锦囊秘录》
  21. 牛角鳃《名医别录》
  22. 牛黄丸《小儿药证直诀》
  23. 牛疥秘方《华佗神方》
  24. 牛黄丸《医方论》
  25. 牛筋《本草分经》
  26. 牛黄丸《奇方类编》
  27. 牛筋《本草害利》
  28. 牛黄丸《医学心悟》
  29. 牛荆茶《茶饮保健》
  30. 牛黄丸《备急千金要方》
  31. 牛狂秘方《华佗神方》


药筒拔法歌_《外科心法要诀》_中医外科_【岐黄之术】

药筒拔法歌

药筒拔法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽阴证半月间，不发不溃硬而坚，重如负石毒脓郁，致生烦躁拔为先，铍针放孔品字样，脓鲜为顺紫黑难。

【注】痈疽阴证，十五日前后，疮不起发，脓至深不能外溃，疮势坚硬，重如负石，毒脓内溃好肉，致生烦躁。宜用药筒拔法为先，令毒脓得门路而出。预将竹筒药水煮热；次用铍针置疮顶一寸之内，品字样放开三孔，深一寸或半寸，量疮之高下，取竹筒乘热合于疮孔上，拔出脓血，红黄鲜明者，为顺证，易治；若脓血紫黑者，为败证，难治。

煮竹筒方

羌活 独活 紫苏 蕲艾 菖蒲 白芷 甘草（各五钱） 连须葱（二两）

水十碗，熬数滚听用。次用鲜嫩竹一段，长七寸，径口一寸半，一头留节，刮去青皮，浓约分许，靠节钻一小孔，以杉木条塞之，放前药水内，煮数十滚，将药水锅置患人榻前，取筒倾去药水，乘热急合疮顶针孔上，按紧自然吸住。待片时药筒已温，拔去杉木塞子，其筒易落，外用膏药盖贴，勿令受风。脓血不尽，次日再煮，仍按旧孔再拔，治阴疮挤脓不受疼之良法也，勿忽之。如阳疮，则不必用此法，恐伤气血，慎之。

【方歌】药水煮筒有奇能，令疮脓出不受疼，菖苏羌独艾芷草，整葱竹筒水煮浓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛胶蒸法歌
  • 当前页：药筒拔法歌
  • 下一页：肿疡主治类方
<<< 返回本书目录
  1. 药筒拔法歌《医宗金鉴》
  2. 药王茶【中药大全】
  3. 药所出州土《外台秘要》
  4. 药味专精《卫生宝鉴》
  5. 药丝线《外科传薪集》
  6. 药物避孕《妇产科学》
  7. 药鼠李实【中药大全】
  8. 药物不良反应的判定及报告《流行病学》
  9. 药食过敏二例《邹孟城三十年临证经验集》
  10. 药物不良反应与相互作用《医院药学》
  11. 药食过敏二例《三十年临证经验集》
  12. 药物代谢动力学《药理学》
  13. 药食（药食一）《妇人规》
  14. 药物导致的肺部疾病【疾病大全】
  15. 药食（论方）《宜麟策》
  16. 药物的不良反应《默克家庭诊疗手册》
  17. 药实根《证类本草》
  18. 药物的给药途径、分布和排泄《默克家庭诊疗手册》
  19. 药石性同用异论《医学源流论》
  20. 药物的基本作用《药理学》
  21. 药膳《老年百病防治》
  22. 药物的临床试验《中药法规》
  23. 药芹菜根【中药大全】
  24. 药物的生理心理效应《医学心理学》
  25. 药品注册检验《中药法规》
  26. 药物的贮存《中药炮制》
  27. 药品注册标准和说明书《中药法规》
  28. 药物动力学《默克家庭诊疗手册》
  29. 药品制度法《寿世青编》
  30. 药物动力学《医院药学》
  1. 药筒拔法歌《外科心法要诀》
  2. 药筒拔法歌《医宗金鉴》
  3. 药王《证类本草》
  4. 药筒拔法《中医词典》
  5. 药味专精《汤液本草》
  6. 药筒拔法《中医名词词典》
  7. 药味专精《卫生宝鉴》
  8. 药童《中医词典》
  9. 药物《中医词典》
  10. 药所出州土一首《外台秘要》
  11. 药物艾卷《中医名词词典》
  12. 药随病施《轩岐救正论》
  13. 药物避孕《妇产科学》
  14. 药丝线《外科传薪集》
  15. 药物不良反应的类型《预防医学》
  16. 药事管理简史《医院药学》
  17. 药物不良反应的判定及报告《流行病学》
  18. 药食过敏二例《邹孟城三十年临证经验集》
  19. 药物代谢动力学《药理学》
  20. 药食（药食一）《妇人规》
  21. 药物的不良反应《默克家庭诊疗手册》
  22. 药食（论方）《宜麟策》
  23. 药物的不良反应《默克家庭诊疗手册》
  24. 药实根《名医别录》
  25. 药物的代谢《医院药学》
  26. 药实根《证类本草》
  27. 药物的反应《默克家庭诊疗手册》
  28. 药实根《医学入门》
  29. 药物的分布《医院药学》
  30. 药实根《新修本草》
  31. 药物的副作用《默克家庭诊疗手册》


肿疡主治类方_《外科心法要诀》_中医外科_【岐黄之术】

肿疡主治类方

肿疡主治类方

  • 上一页
  • 目录
  • 相关
  • 下一页

仙方活命饮 此方治一切痈疽，不论阴阳疮毒，未成者即消，已成者即溃，化脓生肌，散瘀消肿，乃疮痈之圣药，诚外科之首方也，故名之曰“仙方活命饮”。

穿山甲（炒，三大片） 皂刺（五分） 归尾（一钱五分） 甘草节（一钱） 金银花（二钱）赤芍药（五分） 乳香（五分） 没药（五分） 花粉（一钱） 防风（七分） 贝母（一钱）白芷（一钱） 陈皮（一钱五分）

上十三味，好酒煎服，恣饮尽醉。

【方歌】仙方活命饮平剂，疮毒痈疽俱可医，未成即消疼肿去，已成脓化立生肌。穿山皂刺当归尾，草节金银赤芍宜，乳没天花防贝芷，陈皮好酒共煎之。

神授卫生汤 此方治痈疽发背，疔疮对口，一切丹瘤恶毒诸证。服之宣热散风，行瘀活血，消肿解毒，疏通脏腑，乃表里两实之剂，功效甚速。

皂角刺（一钱） 防风（六分） 羌活（八分） 白芷（六分） 穿山甲（炒，六分）连翘（六分） 归尾（一钱） 乳香（五分） 沉香（六分） 金银花（一钱） 石决明（六分） 天花粉（一钱） 甘草节（一钱） 红花（六分） 大黄（酒拌，炒，二钱）

上十五味，水二碗，煎八分。病在上部，先饮酒一杯后服药；病在下部，先服药，后饮酒一杯，以行药力。

如气虚便利者，不用大黄。

【方歌】神授卫生表里剂，痈疽诸疮恶毒良，行瘀活血兼消肿，表里疏通实剂方。皂刺防风羌芷甲，连翘归尾乳沉香，金银石决天花粉，甘草 红花共大黄。

清热消风散 此方治痈疽疮肿，已成未成之际，无表无里，故外不恶寒，内不便秘，惟红肿 痛，高肿有头者，宜服此药以和解之也。

皂角刺（一钱） 防风（五分） 陈皮（一钱） 连翘（去心，一钱） 花粉（五分）柴胡（一钱） 黄芩（五分） 川芎（五分） 白芍（五分） 甘草（五分） 当归（五分） 黄（一钱） 金银花（五分） 苍术（炒，一钱） 红花（一钱）

上十五味，水二盅，煎八分，食远服。

【方歌】清热消风无表里，痈疽诸毒和解方，皂刺防风陈翘粉，柴芩芎芍草 当，银花苍术 红花入，妇女还加香附良。

若妇人加香附子，用童便炒。

乳香黄 散 此方治痈疽发背诸毒，疔疮疼痛不可忍者，乃气虚不胜毒之故也。服之未成即消，已成即溃，不用刀砭，恶肉自脱。并治打扑损伤，筋骨疼痛之证。

当归（一钱） 白芍（炒，一钱） 人参（一钱） 生黄 （一钱） 川芎（一钱） 熟地（一钱）乳香（五分） 没药（五分） 陈皮（一钱） 粟壳（去筋膜，蜜炙，一钱） 甘草节（一钱）

上水二盅，煎八分，量病上下，食前后服之。

【方歌】乳香黄 治气弱，痈疽诸毒痛难当，未成即消已成溃，归芍参 芎地黄，乳没粟陈甘草节，更医打扑筋骨伤。

内疏黄连汤 此方治痈疽阳毒在里，火热发狂发热，二便秘涩，烦躁呕哕，舌干口渴饮冷等证，六脉沉数有力者，急宜服之，以除里热。

山栀（一钱） 连翘（一钱） 薄荷（一钱） 甘草（五分） 黄芩（一钱） 黄连（一钱）桔梗（一钱） 大黄（二钱） 当归（一钱） 白芍（炒，一钱） 木香（一钱） 槟榔（一钱）

上水二茶盅，煎八分，食前服，加蜜二匙亦可。

【方歌】内疏黄连泻里热，痈疮毒火阳盛狂，肿硬发热二便秘，烦躁干呕渴饮凉，栀翘薄草芩连桔，大黄归芍木槟榔。

回阳三建汤 此方治痈疽发背初起，不疼不肿，不红不热，坚如顽石，硬若牛皮，体倦身凉，脉息迟细，色似土朱，粟顶多孔，孔孔流血，根脚平散，软陷无脓，皮不作腐，头温足凉者，并急服之。

人参（一钱） 附子（一钱） 当归（一钱） 川芎（一钱） 甘草（五分） 茯苓（一钱）生黄 （一钱） 枸杞（一钱） 红花（五分） 紫草（五分） 独活（五分） 陈皮（一钱）苍术（炒，五分） 浓朴（炒，五分） 木香（五分） 山萸肉（一钱）

上十六味，加煨姜三片，皂角树根上白皮二钱，水二碗，煎八分，入酒一杯，随病上下，食前后服之。用棉帛覆盖疮上，常令温暖，不得大开疮孔，走泄元气为要。

【方歌】回阳三建治阴疽，体倦身凉脉细迟，不肿不疼不红热，坚如顽石硬如皮，根平软陷无脓腐，参附归芎草茯 ，枸杞红花与紫草，独陈苍朴木山萸。

竹叶黄 汤 此方治痈疽发背，诸般疔毒，表里不实，热甚口中干大渴者，服之生津止渴。

人参（八分） 生黄 （八分） 石膏（ ，八分） 半夏（制，八分） 麦冬（八分）生地（二钱） 白芍（八分） 甘草（八分） 川芎（八分） 当归（八分） 竹叶（十片） 黄芩（八分）

上十二味，水二盅，姜三片，灯心二十根，煎八分，食远温服。

【方歌】竹叶黄 口干渴，清热补正助生津，参 膏夏麦冬地，芍草芎归竹叶芩。

内消散 此方治痈疽发背，对口疔疮，乳痈，无名肿毒，一切恶疮。能令痈肿内消，使毒内化，尿色赤污，从小便而出。势大者，虽不全消，亦可转重为轻，移深居浅。

知母（一钱） 贝母（一钱） 花粉（一钱） 乳香（一钱） 半夏（制，一钱） 白芨（一钱） 穿山甲（一钱） 皂刺（一钱） 银花（一钱）

上九味，水、酒各一碗，煎八分，随病上下，食前后服之。留药渣捣烂，加秋芙蓉叶一两，研为细末；再加白蜜五匙，用渣调敷疮上。一宿即消，重者再用一服。

【方歌】内消散用化诸毒，毒化从尿色变行，知贝天花乳夏及，穿山角刺共金银。药渣捣和芙蓉叶，白蜜调敷毒即平。

以上诸方治痈疽，七日以前，疮势未成，形体壮实，而表里之证相和者宜服，病退即止。如过七日以后，情势已成，则宜托里消毒等汤，使毒现于外，以速其脓。若仍用前散下之药，恐伤元气，致生变证也。

内固清心散 此方治痈疽发背，对口疔疮，热甚 痛，烦躁饮冷。其人内弱服之，预防毒瓦斯内攻于心也。

绿豆粉（二两） 人参（二钱） 冰片（一钱） 雄黄（二钱） 辰砂（二钱） 白豆蔻（二钱）元明粉（二钱） 茯苓（二钱） 甘草（二钱） 乳香（二钱）

上十味为细末，每服一钱五分。蜜汤调下，不拘时服。

【方歌】内固清心防毒攻，内弱毒瓦斯入心中， 痛热甚兼饮冷，豆粉人参 冰片雄，辰砂白蔻元明粉，茯苓 甘草乳香同。

琥珀蜡矾丸 此方治痈疽发背，疮形已成，而脓未成之际，其人即不虚弱，恐毒瓦斯不能外出，内攻于里。预服此丸，护膜护心，亦且活血解毒。

黄蜡（一两） 白矾（一两二钱） 雄黄（一钱二分） 琥珀（另研极细，一钱）朱砂（研细，一钱） 白蜜（二钱）

上四味，先研细末，另将蜡、蜜入铜杓内熔化，离火片时，候蜡四边稍凝，方将药味入内，搅匀共成一块，将药火上微烘，急作小丸，如绿豆大，朱砂为衣，瓷罐收贮。每服二三十丸，食后白汤送下。毒甚者，早晚服，其功最速。

【方歌】琥珀蜡矾治痈毒，未出脓时平剂佳，预服护膜能解毒，蜡矾雄珀蜜朱砂。

护心散 此方治疮毒内攻，口干烦躁，恶心呕吐者，服此药护心解毒也。

绿豆粉（一两） 乳香（净末，三钱） 朱砂（一钱） 甘草（一钱）

上四味研细末，每服二钱，白滚汤调服，早晚二次。

【方歌】护心散治毒内攻，烦躁口干呕逆冲，豆粉乳香朱共草，二钱调下有神功。

透脓散 此方治痈疽诸毒，内脓已成，不穿破者，服之即溃破毒出。

生黄 （四钱） 穿山甲（一钱） 川芎（三钱） 当归（二钱） 皂角刺（一钱五分）

上五味，水三盅，煎一盅。疮在上，先饮酒一杯，后服药；疮在下，先服药，后饮酒一杯。

【方歌】透脓散治脓已成，不能溃破剂之平，用此可代针泻毒，角刺归 山甲芎。

托里消毒散 此方治痈疽已成，内溃迟滞者，因血气不足，不能助其腐化也。宜服此药托之，令其速溃，则腐肉易脱，而新肉自生矣。

皂角刺（五分） 银花（一钱） 甘草（五分） 桔梗（五分） 白芷（五分） 川芎（一钱）生黄 （一钱） 当归（一钱） 白芍（一钱） 白术（一钱） 人参（一钱） 茯苓（一钱）

上十二味，水二盅，煎八分，食远服。

【方歌】托里消毒助气血，补正脱腐肌易生，皂角银花甘桔芷，芎 归芍术参苓。

神功内托散 此方治痈疽、脑顶诸发等疮，日久不肿不高，不能腐溃，脉细身凉。宜服此温补托里之剂，以助气血也。

人参（一钱五分） 附子（制，一钱） 川芎（一钱） 归身（二钱） 黄 （一钱）白术（土炒，一钱五分） 白芍（炒，一钱） 木香（研，五分） 穿山甲（炒，八分） 甘草（炙，五分） 陈皮（一钱） 白茯苓（一钱）

上十二味，煨姜三片，大枣二枚，水二茶盅，煎八分，食远服。

【方歌】神功内托阴毒证，不肿不高不溃疼，参附芎归 术芍，木香山甲草陈苓。

复元通气散 此方治乳痈、腹痈、便毒、耳痛、耳聋等证。皆由毒瓦斯滞塞不通故耳，服之则气通毒散。

青皮（四两） 陈皮（四两） 栝蒌仁（二两） 穿山甲（二两） 金银花（一两） 连翘（一两）甘草（半生半炙，二两）

上七味研末，每服二钱，黄酒调下。

【方歌】复元通气乳腹痈，便毒兼治耳痛聋，青陈蒌甲银翘草，一服能教毒瓦斯通。

双解贵金丸 此方治背疽诸毒初起，木闷坚硬，便秘，脉沉实者，悉效，随证加药，服法列后。

生大黄（一斤） 白芷（十两）

上二味为末，水丸。每服三五钱，五更时用连须葱大者三根，黄酒一碗，煮葱烂，取酒送药。服毕盖卧出汗，过三二时，俟大便行一二次立效。

【按】此宣通攻利之剂也。济之以葱、酒，力能发汗，故云双解。弱者随用中剂，行后以四君子汤补之。老人虚人，每服一钱，用人参加生姜煎汤送下，过一时，再一服。得睡，上半身得汗则已。

【方歌】双解贵金治诸毒，肿疡初起木硬坚，大黄 白芷为丸服，葱酒煎送汗下痊。

黍米寸金丹 此方乃异人所传，常有暴中急证，忽然卒倒者，撬开牙关，研灌三丸，其人即活。

又能治发背痈疽，遍身壅肿，附骨痈疽等证也。凡初起憎寒壮热，四肢倦怠，沉重者，不分表里、老幼、轻重，并宜服之。

乳香 没药（各一钱） 狗胆（干者，一个） 鲤鱼胆（阴干，三个） 砂（二钱） 蟾酥（二钱）狗宝（一钱） 麝香（五分） 白丁香（四十九个） 蜈蚣（酥炙，全者七条） 黄蜡（三钱）乌金石（一钱） 头胎男乳（一合） 轻粉（一钱） 雄黄（一钱） 水银（炼粉霜白色者，三钱）

上十六味为细末，除黄蜡、乳汁二味，熬成膏子，同药和丸，如绿豆大。小儿用一丸，大人三丸，重者五丸。冷病用葱汤，热病用新汲水送下。衣被密盖，勿令透风，汗出为度，诸病如失。

【方歌】黍米寸金奇效方，痈疽发背服之良。乳香没药狗鲤胆，蟾 宝麝白丁香，蜈蚣黄蜡乌金石，男乳轻雄共粉霜。

麦灵丹 此丹能治痈疽恶毒，无名诸疡及疔疮回里，令人烦闷神昏。或妇人初发乳证，小儿痘疹余毒，或腰腿暴痛等证。

鲜蟾酥（二钱） 活蜘蛛（黑色大者佳，二十一个） 定心草（即两头尖，鼠粪，一钱）

飞罗面（六两）

上四味共研一处，用菊花熬成稀膏，和好捻为麦子形，如麦子大。每服七丸，重大者九丸，小儿轻证五丸。在上俱用滚白水服，在下用淡黄酒送服。每一料加麦子一合，收瓷罐内。

【方歌】麦灵丹治疔毒疽，鲜蟾酥与活蜘蛛，定心草共飞罗面，黄菊熬膏相合宜。

保安万灵丹 此方治痈疽疔毒，对口发颐，风寒湿痹，湿痰流注，附骨阴疽，鹤膝风，及左瘫右痪，口眼歪斜，半身不遂，血气凝滞，遍身走痛，步履艰辛，偏坠疝气，偏正头痛，破伤风牙关紧闭，截解风寒，无不应效。

茅山苍术（八两） 麻黄 羌活 荆芥 防风 细辛 川乌（汤泡，去皮） 草乌（汤泡，去皮）川芎 石斛 全蝎 当归 甘草 天麻 何首乌（各一两） 雄黄（六钱）

上十六味为细末，炼蜜为丸，重三钱，朱砂为衣，瓷罐收贮。视年岁老壮，病势缓急，斟酌用之。如恶疮初起二三日间，或痈疽已成至十日前后，未出脓者，状若伤寒，头痛烦渴，拘急恶寒，肢体疼痛，恶心呕吐，四肢沉重，恍惚闷乱，皮肤壮热，及伤寒四时感冒，传变疫证，恶寒身热，俱宜服之。用葱白九枝，煎汤调服一丸，盖被出汗为效。如汗迟以葱汤催之，其汗必出，如淋如洗，令其自收，不可露风，患者自快，疮未成者即消，已成者即高肿溃脓。如病无表里相兼，不必发散，只用热酒化服。

又按∶此方原载诸风瘫痪门中，今移录于此者，盖疮疡皆起于营卫不调，气血凝滞，始生痈肿。此药专能发散，又能顺气搜风，通行经络，所谓结者开之也。经云∶汗之则疮已，正与此相合也。服后当避风，忌冷物，戒房事，如妇人有孕者勿服。

【方歌】万灵丹治诸痹病，此药犹能治肿疡，发表毒邪从汗解，通行经络效非常。麻黄 羌活荆防细，川草乌芎石斛苍，全蝎 当归 甘草等，天麻何首共雄黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药筒拔法歌
  • 当前页：肿疡主治类方
  • 下一页：肿疡敷贴类方
<<< 返回本书目录
  1. 肿疡主治类方《医宗金鉴》
  2. 肿硬疼痛【方剂主治】
  3. 肿疡主治类方《外科心法要诀》
  4. 肿胀《保婴撮要》
  5. 肿疡主治方附余《外科大成》
  6. 肿胀《陈氏幼科秘诀》
  7. 肿疡主治方《外科大成》
  8. 肿胀《丹溪手镜》
  9. 肿疡治法《外科选要》
  10. 肿胀《古今名医汇粹》
  11. 肿疡溃疡长脉歌《医宗金鉴》
  12. 肿胀《古今医案按》
  13. 肿疡溃疡虚实脉歌《医宗金鉴》
  14. 肿胀《顾松园医镜》
  15. 肿疡溃疡微脉歌《医宗金鉴》
  16. 肿胀《经验丹方汇编》
  17. 肿疡溃疡数脉歌《医宗金鉴》
  18. 肿胀《景岳全书》
  19. 肿疡溃疡沈迟脉歌《医宗金鉴》
  20. 肿胀《厘正按摩要术》
  21. 肿疡溃疡涩脉歌《医宗金鉴》
  22. 肿胀《临证指南医案》
  23. 肿疡溃疡散脉歌《医宗金鉴》
  24. 肿胀《凌临灵方》
  25. 肿疡溃疡濡弱脉歌《医宗金鉴》
  26. 肿胀《脉因证治》
  27. 肿疡溃疡牢脉歌《医宗金鉴》
  28. 肿胀《邵兰荪医案》
  29. 肿疡溃疡芤弦脉歌《医宗金鉴》
  30. 肿胀《审视瑶函》
  1. 肿疡主治类方《外科心法要诀》
  2. 肿疡主治类方《医宗金鉴》
  3. 肿痈《金匮悬解》
  4. 肿疡主治方附余《外科大成》
  5. 肿有脓使溃候《诸病源候论》
  6. 肿疡主治方《外科大成》
  7. 肿胀《中医名词词典》
  8. 肿疡治法《外科选要》
  9. 肿胀《景岳全书》
  10. 肿疡针口治法《外科选要》
  11. 肿胀《止园医话》
  12. 肿疡溃疡长脉歌《医宗金鉴》
  13. 肿胀《凌临灵方》
  14. 肿疡溃疡虚实脉歌《医宗金鉴》
  15. 肿胀《冯氏锦囊秘录》
  16. 肿疡溃疡微脉歌《医宗金鉴》
  17. 肿胀《续名医类案》
  18. 肿疡溃疡数脉歌《医宗金鉴》
  19. 肿胀《续名医类案》
  20. 肿疡溃疡沈迟脉歌《医宗金鉴》
  21. 肿胀《续名医类案》
  22. 肿疡溃疡涩脉歌《医宗金鉴》
  23. 肿胀《医述》
  24. 肿疡溃疡散脉歌《医宗金鉴》
  25. 肿胀《临证指南医案》
  26. 肿疡溃疡濡弱脉歌《医宗金鉴》
  27. 肿胀《医碥》
  28. 肿疡溃疡牢脉歌《医宗金鉴》
  29. 肿胀《医碥》
  30. 肿疡溃疡芤弦脉歌《医宗金鉴》
  31. 肿胀《医学正传》


肿疡敷贴类方_《外科心法要诀》_中医外科_【岐黄之术】

肿疡敷贴类方

肿疡敷贴类方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡肿疡初起时，肿高赤痛者，宜敷凉药，以寒胜热也。然亦不可太过，过则毒为寒凝，变为阴证。如漫肿不红，似有头而不痛者，宜敷温药，乃引毒外发也。经云∶发表不远热，敷热药亦发表之意。凡调敷药，须多搅，则药稠粘。敷后贴纸，必须撕断，则不崩裂，不时用原汁润之。盖借湿以通窍，干则药气不入，更添拘急之苦矣。凡去敷药必看毛孔有汗，意者为血脉通，热气散也，反此者逆。

如意金黄散 此散治痈疽发背，诸般疔肿，跌扑损伤，湿痰流毒，大头时肿，漆疮火丹，风热天泡，肌肤赤肿，干湿香港脚，妇女乳痈，小儿丹毒，凡一切诸般顽恶热疮，无不应效，诚疮科之要药也。

南星 陈皮 苍术（各二斤） 黄柏（五斤） 姜黄（五斤） 甘草（二斤） 白芷（五斤）上白天花粉（十斤） 浓朴（二斤） 大黄（五斤）

上十味共为咀片，晒干磨三次，用细绢罗筛，贮瓷罐，勿泄气。凡遇红赤肿痛，发热未成脓者，及夏月时，俱用茶清同蜜调敷。

如欲作脓者，用葱汤同蜜调敷。如漫肿无头，皮色不变，湿痰流毒，附骨痈疽，鹤膝风等证，俱用葱酒煎调敷。如风热所生，皮肤亢热，色亮游走不定，俱用蜜水调敷。如天泡火丹，赤游丹，黄水漆疮，恶血攻注等证，俱用大蓝根叶捣汁调敷，加蜜亦可。汤泼火烧，皮肤破烂，麻油调敷。以上诸引调法，乃别寒热温凉之治法也。

【方歌】如意金黄敷阳毒，止痛消肿实良方，南陈苍柏姜黄草，白芷天花朴大黄。

五龙膏 此膏治痈疽阴阳等毒，肿痛未溃者，敷之即拔出脓毒。

五龙草（即乌蔹。详《本草纲目》蔓草部。俗名五爪龙，江浙多产之） 金银花 草车前草（连根叶） 陈小粉（各等分）

上四味俱用鲜草叶，一处捣烂，再加三年陈小粉，并飞盐末二三分，共捣为稠糊。遍敷疮上，中留一顶，用膏贴盖，避风为主。若冬月草无鲜者，预采蓄下，阴干为末，用陈米醋调敷，一如前法并效。如此方内五龙草，或缺少不便，倍加 草亦效。

【方歌】五龙膏用拔脓毒，平剂五龙草银花， 草车前俱捣烂，小粉飞盐搅糊搽。

四虎散 此散治痈疽肿硬，浓如牛领之皮，不作脓腐者，宜用此方。

草乌 野狼毒 半夏 南星（各等分）

上四味为细末，用猪脑同捣，遍敷疮上，留顶出气。

【方歌】四虎散敷阴疽痈，顽肿不痛治之平，浓似牛皮难溃腐，草乌野狼毒夏南星。

真君妙贴散 此散治痈疽诸毒，顽硬恶疮，散漫不作脓者，用此药敷之，不痛者即痛，痛者即止。如皮破血流，湿烂疼苦，天泡火丹，肺风酒刺等证，并用之皆效。

荞面（五斤） 明净硫黄（为末，十斤） 白面（五斤）

上三味，共一处，用清水微拌，干湿得宜，赶成薄片微晒，单纸包裹，风中阴干，收用。临时研细末，新汲水调敷。如皮破血流湿烂者，用麻油调敷。天泡、火丹、酒刺者，用靛汁调搽并效。

【方歌】真君妙贴硫二面，水调顽硬不痛脓，油调湿烂流血痛，靛汁泡丹酒刺风。

二青散 此散治一切阳毒红肿，疼痛 热等证，未成者即消。

青黛 黄柏 白蔹 白薇（各一两） 青露（即芙蓉叶，三两） 白芨 白芷 水龙骨（即多年 船旧油灰） 白鲜皮（各一两） 天花粉（三两） 大黄（四两） 朴硝（一两）

上十二味为末，用醋、蜜调敷。已成者留顶，未成者遍敷。

【方歌】二青散用敷阳毒，肿痛红热用之消，黛柏蔹薇青露芨，芷龙鲜粉大黄硝。

坎宫锭子 此锭子治热毒肿痛， 赤诸疮，并搽痔疮最效。

京墨（一两） 胡黄连（二钱） 熊胆（三钱） 麝香（五分） 儿茶（二钱） 冰片（七分）牛黄（三分）

上七味为末，用猪胆汁为君，加生姜汁、大黄水，浸取汁，酽醋各少许，相和药成锭。

用凉水磨浓，以笔蘸涂之。

【方歌】坎宫锭子最清凉，热肿诸疮并痔疮，京墨胡连熊胆麝，儿茶 冰片共牛黄。

离宫锭子 此锭子治疔毒肿毒，一切皮肉不变，漫肿无头，搽之立效。

血竭（三钱） 朱砂（二钱） 胆矾（三钱） 京墨（一两） 蟾酥（三钱） 麝香（一钱五分）

上六味为末，凉水调成锭，凉水磨浓涂之。

【方歌】离宫锭治诸疔毒，漫肿无头凉水涂，血竭 朱砂为细末，胆矾京墨麝蟾酥。

白锭子 此锭专敷初起诸毒，痈疽疔肿，流注痰包恶毒，及耳痔、耳挺等证。

白降丹（即白灵药，四钱） 银黝（二钱） 寒水石（二钱） 人中白（二钱）

上四味，共为细末，以白芨面打糊为锭，大小由人，不可入口。每用以陈醋研敷患处，如干再上，自能消毒。

【方歌】白锭专敷初起毒，痈疽疔肿与痰包，降丹银黝人中白，寒水白芨醋研消。

蝌蚪拔毒散 此散治无名大毒，一切火毒、瘟毒，敷之神效。

寒水石（研极细末） 净皮硝（研极细末） 川大黄（研极细末，各等分） 蛤蟆子（初夏时，河内有蝌蚪成群，大头长尾者捞来，收坛内泥封口，埋至秋天化成水）

上用蝌蚪水一大碗，入前药末，各二两，阴干再研匀，收瓷罐内。每用时，以水调涂患处。

【方歌】拔毒散治无名毒，火毒瘟毒俱可施，寒水硝黄蝌蚪水，浸干药末水调之。

二味拔毒散 此散治风湿诸疮，红肿痛痒，疥痱等疾，甚效。

明雄黄 白矾（各等分）

上二味为末，用茶清调化，鹅翎蘸扫患处。痒痛自止，红肿即消。

【方歌】二味拔毒消红肿，风湿诸疮痛痒宁，一切肌肤疥痱疾，雄矾为末用茶清。

回阳玉龙膏 此膏治痈疽阴疮，不发热，不 痛，不肿高，不作脓，及寒热流注，冷痛痹风，香港脚手足顽麻，筋骨疼痛，及一切皮色不变，漫肿无头，鹤膝风等证。但无肌热者，一概敷之，俱有功效。

军姜（炒，三两） 肉桂（五钱） 赤芍（炒，三两） 南星（一两） 草乌（炒，三两）白芷（一两）

上六味制毕，共为细末，热酒调敷。

【方歌】回阳玉龙阴毒证，不热不疼不肿高，军姜桂芍星乌芷，研末须将热酒调。

冲和膏 此膏治痈疽发背，阴阳不和，冷热相凝者，宜用此膏敷之。能行气疏风，活血定痛，散瘀消肿，祛冷软坚，诚良药也。

紫荆皮（炒，五两） 独活（炒，三两） 白芷（三两） 赤芍（炒，二两） 石菖蒲（一两五钱）

上五味共为细末，葱汤、热酒俱可调敷。

【方歌】冲和发背痈疽毒，冷热相凝此药敷，行气疏风能活血，紫荆独芷芍菖蒲。

铁桶膏 此膏治发背将溃已溃时，根脚走散，疮不收束者，宜用此药围敷。

胆矾（三钱） 铜绿（五钱） 麝香（三分） 白芨（五钱） 轻粉（二钱） 郁金（二钱）五倍子（微炒，一两） 明矾（四钱）

上八味共为极细末，用陈米醋一碗，杓内慢火熬至一小杯，候起金色黄泡为度，待温，用药末一钱，搅入醋内，炖温，用新笔涂于疮根周遭，以棉纸覆盖药上，疮根自生绉纹，渐收渐紧，其毒不致散大矣。

【方歌】铁桶膏收毒散大，周遭敷上束疮根，胆矾铜绿及轻粉，五倍明矾麝郁金。

乌龙膏 此膏治一切诸毒，红肿赤晕不消者，用此药敷上，极有神效。

木鳖子（去壳，二两） 草乌（半两） 小粉（四两） 半夏（二两）

上四味于铁铫内，慢火炒焦，黑色为度，研细，以新汲水调敷，一日一换，自外向里涂之，须留疮顶，令出毒瓦斯。

【方歌】乌龙膏用治诸毒，赤晕能收治肿疡，木鳖草乌小粉夏，凉水调敷功效良。

神效千捶膏 此膏专贴疮疡、疔毒初起，贴之即消。治瘰 连根拔出，大人 疮，小儿拱头等证，并效。

土木鳖（去壳，五个） 白嫩松香（拣净，四两） 铜绿（研细，一钱） 乳香（二钱）没药（二钱） 蓖麻子（去壳，七钱） 巴豆肉（五粒） 杏仁（去皮，一钱）

上八味合一处，石臼内捣三千余下，即成膏；取起浸凉水中。用时随疮大小，用手捻成薄片，贴疮上用绢盖之。

【方歌】千捶膏贴诸疔毒，瘰 疮 拱头，木鳖松香铜乳没，蓖麻巴豆杏仁投。

马齿苋膏 马齿苋性味清凉，能解诸毒。今用此一味，或服或敷，甚有功效，所治诸证列后∶一、治杨梅遍身如癞，喉硬如管者，取苋碗粗一握，酒水煎服出汗。

一、治发背诸毒，用苋一握，酒煎或水煮，冷服出汗，再服退热去腐，三服即愈。并杵苋敷之。

一、治多年顽疮、 疮，疼痛不收口者，杵苋敷之，取虫。一日一换，三日后腐肉已尽，红肉如珠时，换生肌药收口。

一、治面肿唇紧，捣汁涂之。

一、治妇女脐下生疮，痛痒连及二阴者，用苋四两，青黛一两，研匀敷之。

一、治湿癣白秃，取锻石末炒红，用苋汁熬膏，调匀涂之。

一、治丹毒，加蓝靛根，和捣敷之。

【方歌】马齿苋膏只一味，杨梅发背服敷之，顽疮面肿捣汁用，妇女阴疮共黛施，湿癣白秃加灰末，丹毒蓝根相和宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿疡主治类方
  • 当前页：肿疡敷贴类方
  • 下一页：溃疡主治类方
<<< 返回本书目录
  1. 肿疡敷贴类方《医宗金鉴》
  2. 肿疡溃疡促脉歌《医宗金鉴》
  3. 肿疡敷贴类方《外科心法要诀》
  4. 肿疡溃疡大细脉歌《医宗金鉴》
  5. 肿疡敷贴类方《外科大成》
  6. 肿疡溃疡动紧脉歌《医宗金鉴》
  7. 肿疡不足《景岳全书》
  8. 肿疡溃疡短脉歌《医宗金鉴》
  9. 肿疡（谓疮疡未出脓者）《立斋外科发挥》
  10. 肿疡溃疡浮脉歌《医宗金鉴》
  11. 肿疡(十六)《证治准绳·疡医》
  12. 肿疡溃疡洪脉歌《医宗金鉴》
  13. 肿疡《外科理例》
  14. 肿疡溃疡滑脉歌《医宗金鉴》
  15. 肿疡《外科理例》
  16. 肿疡溃疡缓脉歌《医宗金鉴》
  17. 肿疡《景岳全书》
  18. 肿疡溃疡结代脉歌《医宗金鉴》
  19. 肿疡《保婴撮要》
  20. 肿疡溃疡芤弦脉歌《医宗金鉴》
  21. 肿痛【方剂主治】
  22. 肿疡溃疡牢脉歌《医宗金鉴》
  23. 肿痛【中药主治】
  24. 肿疡溃疡濡弱脉歌《医宗金鉴》
  25. 肿入腹苦满方《外台秘要》
  26. 肿疡溃疡散脉歌《医宗金鉴》
  27. 肿满证治《幼幼集成》
  28. 肿疡溃疡涩脉歌《医宗金鉴》
  29. 肿满水气蛊胀《普济本事方》
  30. 肿疡溃疡沈迟脉歌《医宗金鉴》
  1. 肿疡敷贴类方《外科心法要诀》
  2. 肿疡敷贴类方《医宗金鉴》
  3. 肿疡敷贴类方《外科大成》
  4. 肿疡不足《景岳全书》
  5. 肿疡溃疡促脉歌《医宗金鉴》
  6. 肿疡（谓疮疡未出脓者）《立斋外科发挥》
  7. 肿疡溃疡大细脉歌《医宗金鉴》
  8. 肿疡《外科理例》
  9. 肿疡溃疡动紧脉歌《医宗金鉴》
  10. 肿疡《外科理例》
  11. 肿疡溃疡短脉歌《医宗金鉴》
  12. 肿疡《保婴撮要》
  13. 肿疡溃疡浮脉歌《医宗金鉴》
  14. 肿疡《证治准绳·疡医》
  15. 肿疡溃疡洪脉歌《医宗金鉴》
  16. 肿疡《医学纲目》
  17. 肿疡溃疡滑脉歌《医宗金鉴》
  18. 肿疡《中医词典》
  19. 肿疡溃疡缓脉歌《医宗金鉴》
  20. 肿疡《景岳全书》
  21. 肿疡溃疡结代脉歌《医宗金鉴》
  22. 肿痛围药方《救伤秘旨》
  23. 肿疡溃疡芤弦脉歌《医宗金鉴》
  24. 肿腮《中医词典》
  25. 肿疡溃疡牢脉歌《医宗金鉴》
  26. 肿入腹苦满方三首《外台秘要》
  27. 肿疡溃疡濡弱脉歌《医宗金鉴》
  28. 肿满证治《幼幼集成》
  29. 肿疡溃疡散脉歌《医宗金鉴》
  30. 肿满水气候《诸病源候论》
  31. 肿疡溃疡涩脉歌《医宗金鉴》


溃疡主治类方_《外科心法要诀》_中医外科_【岐黄之术】

溃疡主治类方

溃疡主治类方

  • 上一页
  • 目录
  • 相关
  • 下一页

四君子汤

人参 茯苓 白术（土炒，各二钱） 甘草（一钱）

上四味姜三片，枣二枚，水煎服。

四物汤

川芎（一钱五分） 当归（酒洗，三钱） 白芍（炒，二钱） 地黄（三钱）

上四味，水煎服。

八珍汤

人参（一钱） 茯苓（一钱） 白术（一钱五分） 甘草（炙，五分） 川芎（一钱） 当归（一钱）白芍（炒，一钱） 地黄（一钱）

上八味，水煎服。

十全大补汤

于八珍汤内加黄 、肉桂，水煎服。

人参养荣汤

于十全大补汤内去川芎，加陈皮、远志、五味子，水煎服。

内补黄 汤

于十全大补汤内去白术，加远志、麦门冬，水煎服。

【按】四君子汤，补气不足者也。四物汤，补血不足者也。八珍汤，双补血气不足者也。十全大补汤，大补气血诸不足者也。人参养荣汤，去川芎者，因面黄血少，加陈皮以行气之滞，五味子以收敛气血，远志以生心血也。内补黄 汤，治溃疡口干，去白术者，避其燥能亡津也，加远志、麦冬者，以生血生津也。如痛者，加乳香、没药以定痛；硬者，加穿山甲、皂角刺以消硬也。以上诸方，凡痈疽溃后诸虚者，悉准于此，当随证酌用之。

【方歌】四君参苓白术草，四物芎归芍地黄，二方双补八珍是，更加 桂十补汤。荣去芎加陈远味，内去术加远冬良，痛甚乳没硬穿皂，溃后诸虚斟酌方。

异功散

人参（二钱） 白术（土炒，二钱） 茯苓（一钱） 甘草（炙，五分） 陈皮（五分）

上五味，姜三片，枣二枚，水煎服。

理中汤

人参（二钱） 白术（土炒，三钱） 干姜（一钱） 甘草（炙，五分）

上四味，水煎服。

六君子汤

人参（二钱） 白术（土炒，二钱） 茯苓（一钱） 甘草（炙，一钱） 陈皮（一钱） 半夏（制，一钱五分）

上六味，姜三片，枣二枚，水煎服。

香砂六君子汤

人参（一钱） 白术（土炒，二钱） 茯苓（一钱） 甘草（炙，五分） 藿香（或木香，一钱）陈皮（一钱） 半夏（制，一钱五分） 砂仁（五分）

上八味，姜三片，水煎服。

【按】四君子汤加陈皮，名异功散，溃后脾虚气滞者宜之。四君子汤减茯苓，加干姜，名曰理中汤，溃后脾虚寒滞者宜之。盖气虚则阳虚，阳虚生寒，故于补气药中，加温热之味也。四君子汤加陈皮、半夏，名六君子汤，溃后气虚，有痰者宜之。六君子汤加藿香（或木香）、砂仁，名香砂六君子汤，溃后，胃虚痰饮呕吐者宜之。无痰饮气虚，呕逆甚者，加丁香、沉香。溃后，气虚有寒，加肉桂、附子。溃后泻者，加诃子、肉豆蔻。肠滑不固，加罂粟壳。食少咳嗽者，加桔梗、麦冬、五味子。渴者加干葛。伤食脾胃虚弱，加山楂、神曲、谷芽（或麦芽）。此皆溃后气不足者，以四君子汤为主，随证加减也。

【方歌】四君加陈异功散，理中减苓加干姜，有痰陈半六君子，呕吐 砂仁木藿香，逆加丁沉寒桂附，泻加诃蔻粟滑肠，咳桔冬味渴加葛，伤食楂曲谷麦良。

托里定痛汤

于四物汤内加肉桂、乳香、没药、粟壳，水煎服。

圣愈汤

于四物汤内加柴胡，人参、黄 ，水煎服。

柴胡四物汤

于四物汤内加柴胡、人参、黄芩、半夏、甘草，水煎服。

地骨皮饮

于四物汤内加丹皮、地骨皮。

知柏四物汤

于四物汤内加知母、黄柏。

三黄四物汤

于四物汤内加黄连、黄芩、黄柏。

【按】托里定痛汤，溃后血虚疼痛者宜之。圣愈汤，溃后血虚内热，心烦气少者宜之。

柴胡四物汤，溃后血虚有寒热者宜之。地骨皮饮，溃后不寒者宜之。知柏四物汤，溃后五脏阴火骨蒸者宜之。三黄四物汤，溃后六腑阳火烦热者宜之。盖血虚则阴虚，阴虚生热，故补血药中，多加寒凉之味也。此皆溃后血不足者，以四物汤为主，随证加减也。

【方歌】四物加桂乳没粟，托里定痛功效奇，圣愈四物参 入，血虚血热最相宜。血虚寒热小柴合，惟热加丹地骨皮，阳火烦热三黄合，阴火骨蒸加柏知。

补中益气汤 补中益气汤，治疮疡元气不足，四肢倦怠，口干时热，饮食无味，脉洪大无力，心烦气怯者，俱宜服之。

人参（一钱） 当归（一钱） 生黄 （二钱） 白术（土炒，一钱） 升麻（三分） 柴胡（三分）甘草（炙，一钱） 麦冬（去心，一钱） 五味子（研，五分） 陈皮（五分）

上十味，水二盅，姜三片，枣二枚，煎一盅，空心热服。

人参黄 汤 治溃疡虚热，不睡少食，或寒湿相凝作痛者效。即前方去柴胡，加神曲五分炒，苍术五分炒，黄柏五分炒。

【方歌】补中益气加麦味，溃后见证同内伤，参 归术升柴草，麦味陈皮引枣姜，人参黄 寒湿热，加曲苍柏减柴方。

独参汤 此汤治溃疡脓水出多，元气虚馁，外无邪气，自汗脉虚者宜服之。

人参（二两）

上一味，水二盅，枣十枚，或莲肉、元眼肉，煎好徐徐服之。若煎至稠浓，即成膏矣，作三次用，醇酒热化服之亦可。

【方歌】脓水过多元气馁，不生他恙独参宜，徐徐代饮无穷妙，枣莲元肉共煎之。

温胃饮 此汤治痈疽脾胃虚弱，或内伤生冷，外感寒邪，致生呃逆、中脘疼痛、呕吐清水等证，宜急服之。

人参（一钱） 白术（土炒，二钱） 干姜（炮，一钱） 甘草（一钱） 丁香（五分）沉香（一钱） 柿蒂（十四个） 吴萸（酒洗，七分） 附子（制，一钱）

上九味，水三盅，姜三片，枣二枚，煎八分，不拘时服。

【方歌】温胃饮治寒呃逆，内伤外感胃寒生，理中加丁沉柿蒂，寒盛吴萸附子宁。

橘皮竹茹汤 此汤治溃疡，胃火上逆气冲，以致时时呃逆、身热烦渴、口干唇焦，此热呃也，服之有效。

橘红（二钱） 竹茹（三钱） 生姜（一钱） 柿蒂（七个） 人参（一钱） 黄连（一钱）

上六味，水二盅，煎八分，空心温服。

【方歌】橘皮竹茹热呃逆，胃火气逆上冲行，橘红 竹茹姜柿蒂，虚加参补热连清。

胃爱丸 此丸治溃疡脾胃虚弱，诸味不喜者，宜服此丸，助脾气开胃口，而饮食自进矣。

人参（一两） 山药（肥大上白者，切片，男乳拌令透，晒后微焙，一两） 建莲肉（去皮、心，五钱） 白豆蔻（三钱） 小紫苏（蜜拌晒干，微蒸片时，连梗叶切片，五钱） 陈皮（用陈老米先炒黄色，方入同炒，微燥，勿焦，六钱） 云片白术（鲜白者，米泔浸去涩水，切片晒干，同麦芽拌炒，一两） 甘草（炙，三钱） 上白茯苓（切一分浓咀片，用砂仁二钱同茯苓合碗内，饭上蒸熟，一两）

上九味，共为细末，用老米二合，微焙碾粉，泡荷叶熬汤打糊丸，梧桐子大。每服八十丸，清米汤送下，不拘时服。

【方歌】不思饮食宜胃爱，开胃扶脾效若仙，异功山药苏梗叶，建莲白蔻米糊丸。

清震汤 治溃疡脾肾虚弱，或误伤生冷，或气恼劳役，或病后入房太早，以致寒邪乘入中脘，乃生呃逆，急服之。

人参 益智仁 半夏（制，各一钱） 泽泻（三分） 香附 陈皮 白茯苓（各一钱） 附子（制，一钱） 炙甘草（一钱） 柿蒂（二十四个）

【方歌】清震汤治肾家寒，人参 益智半夏攒，泽泻 香附陈茯苓，附子 甘草 柿蒂煎。

二神丸 此丸治痈疽，脾肾虚弱，饮食不消，黎明溏泻者，服之有效。

肉果（面裹煨肥大者，捣去油，二两） 补骨脂（微炒香，四两）

上二味共为细末，用大枣四十九枚，老生姜四两切片，水浸姜、枣，煮至水干为度，取枣肉为丸，桐子大。每夜半，用清米汤，送下七十丸，治肾泻脾泻甚效。

【方歌】二神丸治脾肾弱，饮食不化泻黎明，肉果补脾骨脂肾，生姜煮枣肉丸成。

加味地黄丸 此丸治痈疽已溃，虚火上炎，口干作渴者，宜服之。

熟地（酒蒸，捣膏，八两） 山药（炒，四两） 山萸肉（去核，五两） 白茯苓（四两） 牡丹皮（酒洗，四两）泽泻（蒸，三两） 肉桂（六钱） 五味子（炒，三两）

上八味共为末，炼蜜丸如梧桐子大。每服二钱，空心盐汤送下。

【方歌】加味地黄劳伤肾，水衰津少渴良方，山萸山药丹苓泽，肉桂五味熟地黄。

参术膏 此膏治痈疽发背等证，大溃脓血之后，血气大虚，急宜用此补之。

人参（切片，用水五大碗，砂锅慢火熬至三碗，将渣再煎汁一碗，共享密绢滤净，复熬稠浓，瓷碗内收贮，听用，半斤） 云片白术（六两） 怀庆熟地（俱熬，同上法，六两）

以上三膏，各熬完毕，各用瓷罐盛之，入水中待冷取起，密盖勿令泄气。如患者精神短少，懒于言动，短气自汗者，以人参膏三匙，白术膏二匙，地黄膏一匙，俱用无灰好酒一杯，炖热化服。如脾虚弱，饮食减少，或食不知味，或已食不化者，用白术膏三匙，人参膏二匙，地黄膏一匙，热酒化服。如腰膝酸软，腿脚无力，皮肤枯槁者，用地黄膏三匙，参术膏各二匙化服。如气血脾胃相等，无偏胜者，三膏每各二匙，热酒化服。此膏用于清晨及临睡时，各进一次，自然强健精神，顿生气血，新肉易长，疮口易合，一切疮形危险，势大脓多者，服之自无变证也。夏天炎热，恐膏易变，令作二次熬用亦好。愈后常服，能须发变黑，返老还童。以上诸方，功难及此。

【方歌】参术膏治大脓后，血气双补此方宗，人参 白术同熟地，熬成膏服有奇功。

八仙糕 此糕治痈疽脾胃虚弱，食少呕泄，精神短少，饮食无味，食不作饥，及平常无病久病者服之，能健脾胃。

山药（六两） 人参（六两） 粳米（七升） 糯米（七升） 白蜜（一斤） 白糖霜（二两半） 莲肉（六两） 芡实（六两） 白茯苓（六两）

上将山药、人参、莲肉、芡实、茯苓五味，各为细末，再将粳、糯米为粉，与上药末和匀；将白糖入蜜汤中炖化，随将粉药乘热和匀，摊铺笼内，切成条蒸熟，火上烘干，瓷器收贮。每日清早用白汤泡数条，或干用亦可，饥时随用，服至百日，启脾壮胃，功难笔述。

【方歌】八仙糕用健脾胃，食少呕泄服之灵，山药 人参粳糯米，蜜糖莲芡白云苓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿疡敷贴类方
  • 当前页：溃疡主治类方
  • 下一页：洗涤类方
<<< 返回本书目录
  1. 溃疡主治类方《医宗金鉴》
  2. 溃疡作痛《景岳全书》
  3. 溃疡主治类方《外科心法要诀》
  4. 溃疡作痛《立斋外科发挥》
  5. 溃疡治法《外科选要》
  6. 溃疡作痛《外科理例》
  7. 溃疡有余《景岳全书》
  8. 溃痈《医门补要》
  9. 溃疡性皮肤结核【疾病大全】
  10. 篑草【中药大全】
  11. 溃疡性结肠炎性关节炎【疾病大全】
  12. 坤道（蓄德二）《宜麟策》
  13. 溃疡性结肠炎（Ulcerative Colitis）《消化病学》
  14. 坤厚资生丸【方剂大全】
  15. 溃疡性结肠炎【疾病大全】
  16. 坤宁散【方剂大全】
  17. 溃疡性结肠炎《自我调养巧治病》
  18. 坤顺丹【方剂大全】
  19. 溃疡性结肠炎《家庭医学百科-医疗康复篇》
  20. 坤顺汤【方剂大全】
  21. 溃疡性结肠炎《百病自测》
  22. 坤顺丸【方剂大全】
  23. 溃疡丸I号【方剂大全】
  24. 坤髓膏《何氏虚劳心传》
  25. 溃疡丸Ⅲ号【方剂大全】
  26. 坤髓膏【方剂大全】
  27. 溃疡丸Ⅱ号【方剂大全】
  28. 坤元是保丹【方剂大全】
  29. 溃疡丸【方剂大全】
  30. 昆布《本草纲目》完整版
  1. 溃疡主治类方《外科心法要诀》
  2. 溃疡主治类方《医宗金鉴》
  3. 溃疡作痛《景岳全书》
  4. 溃疡治法《外科选要》
  5. 溃疡作痛《外科理例》
  6. 溃疡与瘢痛《物理诊断学》
  7. 溃疡作痛《立斋外科发挥》
  8. 溃疡有余《景岳全书》
  9. 溃痈《医门补要》
  10. 溃疡性结肠炎《消化病学》
  11. 愦愦《中医词典》
  12. 溃疡性结肠炎《自我调养巧治病》
  13. 愦愦《中医词典》
  14. 溃疡性结肠炎《百病自测》
  15. 聩《中医词典》
  16. 溃疡性结肠炎《家庭医学百科-医疗康复篇》
  17. 聩《中医词典》
  18. 溃疡性结肠炎《默克家庭诊疗手册》
  19. 坤道（蓄德二）《宜麟策》
  20. 溃疡外治附余《外科大成》
  21. 坤地廓《中医词典》
  22. 溃疡生肌法《中医词典》
  23. 坤地廓《中医词典》
  24. 溃疡生肌法《中医词典》
  25. 坤廓《中医词典》
  26. 溃疡去腐法《中医词典》
  27. 坤廓《中医词典》
  28. 溃疡去腐法《中医词典》
  29. 坤髓膏《何氏虚劳心传》
  30. 溃疡清丹治疗十二指肠球部溃疡80例《中国幽门螺杆菌研究》
  31. 坤元《中医词典》


洗涤类方_《外科心法要诀》_中医外科_【岐黄之术】

洗涤类方

洗涤类方

  • 上一页
  • 目录
  • 相关
  • 下一页

洗有荡涤之功。涤洗则气血自然舒畅，其毒易于溃腐，而无壅滞也。凡肿在四肢者，渍之；在腰腹脊背者，淋之；在下部者，浴之，俱以布帛或棉蘸洗，稍温即易，轻者日洗一次，重者日夜洗二次，每日洗之，不可间断。凡洗时，冬月要猛火以逼寒气，夏月要明窗以避风凉。若不慎此，轻则有妨收口，重则恐变纯阴。夫洗药不一，如初肿与将溃者，俱用葱归 肿汤烫洗。如阴证不起者，俱用艾茸汤敷法。如溃后，俱用猪蹄汤烫洗。用猪蹄汤者，以助肉之气而逐腐也。此涤洗之法，乃疡科之要药也。

葱归 肿汤 此汤治痈疽疮疡，初肿将溃之时，用此汤洗之，以疮内热痒为度。

独活（三钱） 白芷（三钱） 葱头（七个） 当归（三钱） 甘草（三钱）

上五味，以水三大碗，煎至汤醇，滤去渣。以绢帛蘸汤热洗，如温再易之。

【方歌】葱归 肿洗诸毒，初起将溃用之宜，洗至热痒斯为度，独芷葱归甘草俱。

艾茸敷法 此膏治阴疮黑陷而不痛者，用之为良。以知痛则生，不知痛出紫血者死，然必内服大补回阳之剂以助之。

硫黄（五钱） 雄黄（五钱） 艾茸（一斤）

上以硫、雄二味为末，同艾入水煎半日，水将干，取艾出，捣烂，温敷患处。再煎再易，十余次为度。

【方歌】艾茸敷法治阴疮，黑陷不痛用之良，石硫雄黄同艾煮，捣成膏敷定能康。

猪蹄汤 此汤治痈疽、诸毒流脓者，熬好洗之，以助肉气，消肿散风，脱腐止痛，去恶肉，活死肌，润疮口。如腐尽者，不必用之，当以米泔水热洗之，令疮洁净。不可过洗，过洗则伤水，皮肤破烂，难生肌肉敛口矣。

黄芩 甘草 当归 赤芍 白芷 蜂房 羌活（各等分）

上七味，共为粗末，看证之大小，定药之多少。先将 猪前蹄一只，用水六碗，煮蹄软为度，将汁滤清，吹去汁上油花，即用粗药末一两，投于汁中；再用微火煎十数沸，滤去渣，候汤微温，即用方盘一个，靠身于疮下放定，随用软绢蘸汤淋洗疮上，并入孔内，轻手捺尽内脓，庶败腐宿脓，随汤而出，以净为度；再以软帛叠七八重，蘸汤勿令大干，覆于疮上，两手轻按片时，帛温再换，如此再按四五次，可以流通血气，解毒止痛去瘀也。洗讫用绢帛挹干，即随证以应用之药贴之。

【方歌】猪蹄汤治痈疽毒，已溃流脓用此方，消肿散风能止痛，芩甘归芍芷蜂羌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溃疡主治类方
  • 当前页：洗涤类方
  • 下一页：膏药类方
<<< 返回本书目录
  1. 洗涤类方《医宗金鉴》
  2. 洗涤诸方《疡科纲要》
  3. 洗涤类方《外科心法要诀》
  4. 洗儿汤《本草纲目》完整版
  5. 洗涤类方《外科大成》
  6. 洗儿汤《本草纲目》图文版
  7. 隰草类《本草从新》
  8. 洗发菊花散【方剂大全】
  9. 隰草类《本草便读》
  10. 洗法门《串雅内外编》
  11. 隰草部《景岳全书》
  12. 洗肝散《扁鹊心书》
  13. 隰草部《本经逢原》
  14. 洗肝散【方剂大全】
  15. 席弘赋（针灸大全）《针灸大成》
  16. 洗灸疮《古今医统大全》
  17. 席弘赋《针灸聚英》
  18. 洗灸疮《针灸聚英》
  19. 席弘赋《针灸大全》
  20. 洗面香皂丸【方剂大全】
  21. 席弘赋《类经图翼》
  22. 洗面药方《外台秘要》
  23. 席弘赋《古今医统大全》
  24. 洗面玉容方【方剂大全】
  25. 席疮门主论《疡医大全》
  26. 洗手荣筋方【方剂大全】
  27. 席草【中药大全】
  28. 洗手足水《本草纲目》完整版
  29. 习医规格《医学入门》
  30. 洗手足水《本草纲目》图文版
  1. 洗涤类方《外科心法要诀》
  2. 洗涤类方《医宗金鉴》
  3. 洗涤类方《外科大成》
  4. 洗涤法《外科证治全书》
  5. 洗涤诸方《疡科纲要》
  6. 洗刀散《删补名医方论》
  7. 洗儿法《达生编》
  8. 洗刀散《医宗金鉴》
  9. 洗儿法《寿世保元》
  10. 洗《中医词典》
  11. 洗法《三因极一病证方论》
  12. 洗《中医名词词典》
  13. 洗肺《明目至宝》
  14. 隰草类《本草从新》
  15. 洗肺散《仁术便览》
  16. 隰草部《景岳全书》
  17. 洗风赤烂眩眼《是斋百一选方》
  18. 袭虚《中医词典》
  19. 洗风烂眼神效方《回生集》
  20. 席延赏《中医词典》
  21. 洗肝散《冯氏锦囊秘录》
  22. 席弘赋（针灸大全）《针灸大成》
  23. 洗肝散《三因极一病证方论》
  24. 席弘赋《针灸聚英》
  25. 洗肝散《太平惠民和剂局方》
  26. 席弘赋《针灸大全》
  27. 洗肝散《仁术便览》
  28. 席弘赋《类经图翼》
  29. 洗肝散《扁鹊心书》
  30. 席弘赋《古今医统大全》
  31. 洗肝散《明目至宝》


膏药类方_《外科心法要诀》_中医外科_【岐黄之术】

膏药类方

膏药类方

  • 上一页
  • 目录
  • 相关
  • 下一页

万应膏 此膏治一切痈疽发背，对口诸疮，痰核流注等毒，贴之甚效。

川乌 草乌 生地 白蔹 白芨 象皮 官桂 白芷 当归 赤芍 羌活 苦参 土木鳖 穿山甲 乌药 甘草 独活 元参 定粉 大黄（各五钱）

上十九味，定粉在外，用净香油五斤，将药浸入油内。春五夏三，秋七冬十，候日数已足，入洁净大锅内，慢火熬至药枯，浮起为度。住火片时，用布袋滤去渣，将油称准，每油一斤，兑定粉半斤，用桃柳枝不时搅之，以黑如漆，亮如镜为度。滴入水内成珠，薄纸摊贴。

【方歌】万应膏用贴诸毒，发背痈疽对口疮，川草乌同地蔹芨，象皮桂芷芍归羌，苦参木鳖穿乌药，甘独元参定粉黄。

绀珠膏 此膏治一切痈疽肿毒，流注顽 ，风寒湿痹，瘰 乳痈，痰核，血风等疮，及头痛，牙疼，腰腿痛等证悉验。

制麻油（四两） 制松香（一斤）

上将麻油煎滚，入松香文火溶化，柳枝搅候化尽，离火下细药末二两三钱，搅匀，即倾于水内，拔扯数十次，易水浸之听用。

一、瘀血、肿毒、瘰 等证，但未破者，再加魏香散，随膏之大小，患之轻重，每加半分至三二分为率。

一、毒深脓不尽，及顽疮对口等证，虽溃必用此膏获效。

一、未破者贴之勿揭，揭则作痒。痛亦勿揭，能速于成脓。患在平处者，用纸摊贴；患在湾曲转动处者，用绢帛摊贴。

一、 疮及臀、腿寒湿等疮，先用茶清入白矾少许，洗净贴之见效。

一、头痛贴太阳穴，牙痛塞牙缝内。

一、内痈等证，作丸用蛤粉为衣，服下。

一、便毒痰核，多加魏香散；如脓疮，再加铜青。如 拱头，癣毒，贴之亦效。

制油法∶每麻油一斤，用当归、木鳖子肉、知母、细辛、白芷、巴豆肉、文蛤打碎、山茨菇打碎、红芽大戟、续断各一两，槐、柳枝各二十八寸，入油锅内浸二十一日，煎枯去渣，取油听用。查朝鲜琥珀膏，多续随子，此方宜加之。

制松香法∶择片子净嫩松香为末十斤，取槐、柳、桃、桑、芙蓉等五样枝各五斤，锉碎，用大锅水煎浓汁，滤净，再煮一次各收之，各分五分。每用初次汁一分煎滚，入松香末二斤，以柳、槐枝搅之，煎至松香沉下水底为度，即倾入二次汁内，乘热拔扯数十次，以不断为佳，候温作饼收之。余香如法。

膏内细药方

乳香 没药（各五钱） 明雄黄（四钱） 血竭（五钱） 麝香（一钱） 轻粉（二钱）

上为细末，加入膏内用。

魏香散

乳香 没药 血竭（各等分） 阿魏 麝香（各减半）

为末，罐收听用。

【方歌】绀珠膏贴痈疽毒，流注顽 湿痹名，瘰 乳痈痰核块，血风头痛及牙疼。松香化入麻油内，乳没雄黄竭麝轻，随证更加魏香散，麝香魏竭乳没并。

陀僧膏 此膏专贴诸般恶疮，流注瘰 ，跌扑损破，金刃误伤等证，用之用效。

南陀僧（研末，二十两） 赤芍（二两） 全当归（二两） 乳香（去油，研，五钱） 没药（去油，研，五钱） 赤石脂（研，二两） 苦参（四两） 百草霜（筛，研，二两） 银黝（一两） 桐油（二斤） 香油（一斤） 血竭（研，五钱）孩儿茶（研，五钱） 川大黄（半斤）

上药先将赤芍、当归、苦参、大黄入油内炸枯，熬至滴水不散，再下陀僧末，用槐、柳枝搅至滴水将欲成珠，将百草霜细细筛入搅匀，再将群药及银黝筛入，搅极匀，倾人水盆内，众手扯千余下，再收入瓷盆内，常以水浸之。

【方歌】陀僧膏贴诸恶疮，流注瘰 跌扑伤，陀僧赤芍归乳没，赤脂苦参百草霜，银黝桐油香油共，血竭 儿茶川大黄。

巴膏方 此膏贴一切痈疽发背，恶疮，化腐生肌，甚效。

象皮（六钱） 穿山甲（六钱） 山栀子（八十个） 儿茶（另研极细末，二钱） 人头发（一两二钱） 血竭（另研极细末，一钱） 砂（另研极细末，三钱） 黄丹（飞） 香油 桑槐桃柳杏枝（各五十寸）

上将桑、槐、桃、柳、杏五枝，用香油四斤，将五枝炸枯，捞出；次入象皮、穿山甲、人头发，炸化；再入山栀子炸枯，用绢将药渣滤去，将油复入锅内煎滚，离火少顷。

每油一斤，入黄丹六两，搅匀，用慢火熬至滴水中成珠，将锅取起；再入血竭、儿茶、砂等末搅融，用凉水一盆，将膏药倾入水内，用手扯药千余遍，换水数次，拔去火气，瓷罐收贮。用时不宜见火，须以银杓盛之，重汤炖化，薄纸摊贴。

【方歌】痈疽发背用巴膏，象甲栀茶发竭 ，枝用桑槐桃柳杏，黄丹搅和共油熬。

亚圣膏 此膏治一切破烂诸疮，并杨梅结毒，贴之甚效。

象皮（一两） 驴甲（即悬蹄，一块） 鸡子清（三个） 木鳖子（七个） 蛇蜕（二钱）蝉蜕（四钱） 血余（三钱） 穿山甲（六钱） 槐枝 榆枝 艾枝 柳枝 桑枝（各二十一寸）黄丹 黄蜡 麻油（三斤）

上将药浸七日，煎如常法，滤去渣。每净油一斤，入黄丹七两，煎成膏，入黄蜡五钱化匀；再加血竭五钱、儿茶三钱、乳香三钱、没药三钱、 牡蛎五钱、五灵脂五钱，上五味研极细末，入膏内成膏，出火摊贴。

【方歌】亚圣膏治破烂疮，杨梅结毒贴之良，象驴鸡鳖蛇蝉蜕，血甲槐榆艾柳桑，丹蜡麻油匀化后，竭茶乳没蛎灵襄。

绛珠膏 此膏治溃疡诸毒，用之去腐、定痛、生肌，甚效。

天麻子肉（八十一粒） 鸡子黄（十个） 麻油（十两） 血余（五钱） 黄丹（水飞，二两）白蜡（三两） 血竭（三钱） 朱砂（二钱） 轻粉（三钱） 乳香（三钱） 没药（三钱）儿茶（三钱） 冰片（一钱） 麝香（五分） 珍珠（三钱）

上将麻油炸血余至焦枯；加麻子肉、鸡子黄，再炸枯去渣；入蜡候化，离火少时，入黄丹搅匀，再加细药和匀，收用摊贴。

【方歌】绛珠化腐主生肌，麻肉鸡黄油血余，丹蜡竭砂轻乳没，儿茶冰麝共珍珠。研细和匀随证用，乳岩须要入银朱。

乳岩加银朱一两。

绛红膏 此膏治一切肿毒已成，疼痛不消者，贴之悉效。

银朱（五钱）

上一味为细末，以生桐油调摊如膏。先用神灯照，后贴此膏。

【方歌】绛红膏治毒已成，肿痛难消用最灵，一味银朱为细末，桐油调和贴之平。

加味太乙膏 此膏治发背痈疽，及一切恶疮，湿痰流注，风湿遍身，筋骨走注作痛，汤烫火烧，刀伤棒毒，五损内痈，七伤外证，俱贴患处。又男子遗精，女人白带，俱贴脐下，脏毒肠痈，亦可丸服。诸般疮疖，血风癞痒，诸药不止痛痒者，并效。

白芷 当归 赤芍 元参（各二两） 柳枝 槐枝（各一百寸） 肉桂（二两） 没药（三钱）大黄（二两） 木鳖（二两） 轻粉（研不见星，四钱） 生地（二两） 阿魏（三钱） 黄丹（水飞，四十两） 乳香（五钱） 血余（一两）

上将白芷、当归、赤芍、元参、肉桂、大黄、木鳖、生地八味，并槐、柳枝，用真麻油足称五斤，将药浸入油内，春五夏三，秋七冬十，入大锅内，慢火熬至药枯，浮起为度；住火片时，用布袋滤净药渣，将油称准，用细旧绢将油又滤入锅内，要清净为佳，将血余投上，慢火熬至血余浮起，以柳枝挑看，似膏溶化之象，方算熬熟，净油一斤，将飞过黄丹六两五钱，徐徐投入，火加大些。夏秋亢热。每油一斤，加丹五钱，不住手搅，候锅内先发青烟，后至白烟叠叠旋起，气味香馥者，其膏已成，即便住火。将膏滴入水中，试软硬得中，如老加热油，如稀加炒丹，每各少许，渐渐加火，务要冬夏老嫩得所为佳。

候烟尽掇下锅来，方下阿魏，切成薄片，散于膏上化尽；次下乳、没、轻粉搅匀，倾入水中，以柳棍搂成一块，再换冷水浸片时，乘温每膏半斤，扯拔百转成块，又换冷水浸。随用时每取一块，铜杓内复化，随便摊贴，至妙。

【方歌】太乙膏治诸般毒，一切疮伤俱贴之。白芷 当归 赤芍药，元参桂没柳槐枝，大黄木鳖轻生地，阿魏黄丹乳血余。

白膏药 此膏专贴诸疮肿毒，溃破流脓，甚效。

净巴豆肉（十二两） 蓖麻子（去壳，十二两） 香油（三斤） 蛤蟆（各衔人发一团，五个） 活鲫鱼（十尾）

先将巴豆肉、蓖麻子入油内浸三日，再将蛤蟆浸一宿。临熬时入活鲫鱼，共炸焦，去渣净，慢火熬油滴水成珠，离火倾于净锅内；再加官粉二斤半，乳香末五钱，不时搅之，冷定为度。用时重汤炖化，薄纸摊贴。

【方歌】白膏专贴诸疮毒，巴豆蓖麻浸入油，活鲫蛤蟆同炸后，再将官粉乳香投。

化腐紫霞膏 此膏善能穿透诸毒。凡发背已成，瘀肉不腐及不作脓者，用此膏以腐烂瘀肉，穿溃脓毒，其功甚效。

金顶砒（五分） 潮脑（一钱） 螺蛳肉（用肉，晒干为末，二两） 轻粉（三钱） 血竭（二钱）巴豆仁（研，用白仁，五钱）

上各为末，共碾一处，瓷罐收贮。临用时用麻油调搽顽硬肉上，以棉纸盖上，或膏贴俱可。

【方歌】化腐紫霞膏穿毒，透脓化腐效如神，金砒潮脑螺蛳肉，粉竭麻仁巴豆仁。

贝叶膏 此膏贴痈疽发背，一切溃烂诸疮。

麻油（一斤） 血余（鸡子大一个） 白蜡（二两）

上将血余，以文火炸化去渣，下火入白蜡溶化，候温用棉纸剪块三张，张张于油蜡内蘸之，贴于瓷器帮上。用时揭单张贴患处，日换八九次，力能定痛去腐生肌，其功甚速，切勿忽之。

【方歌】贝叶膏治溃烂疮，去腐生肌功效强，血余麻油煎渣去，下火入蜡化贴良。

碧螺膏 此膏治下部湿疮疥癣，并结毒、痰串、 疮。

松香（取嫩白者佳。为末筛过，用铜盆以猪油遍搽之，入水至滚，入香不住手搅之，以香沉底为度，即倾冷水中，拔扯百十次，以不断为度）

上将麻油煎滴水成珠，入松香一斤，文火溶化，看老嫩，取起离火住滚，徐徐入糠青、胆矾各净末五钱，以柳枝左搅匀为度。如老加熟猪油二、三钱，用绿纸薄摊贴之。

【方歌】碧螺膏治疥湿疮，猪脂麻油嫩松香，再入糠青胆矾末，绿纸摊贴效非常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗涤类方
  • 当前页：膏药类方
  • 下一页：麻药类方
<<< 返回本书目录
  1. 膏药类方《医宗金鉴》
  2. 膏子药【方剂大全】
  3. 膏药类方《外科心法要诀》
  4. 糕《本草纲目》完整版
  5. 膏药类方《外科大成》
  6. 糕菜【中药大全】
  7. 膏药类《外科全生集》
  8. 糕角饮子【方剂大全】
  9. 膏药部《外科方外奇方》
  10. 藁本《药笼小品》
  11. 膏药【方剂大全】
  12. 藁本《本草纲目》图文版
  13. 膏药《万病回春》
  14. 藁本【中药大全】
  15. 膏药《寿世保元》
  16. 藁本苍耳散【方剂大全】
  17. 膏药《古今医鉴》
  18. 藁本散【方剂大全】
  19. 膏髓酒【方剂大全】
  20. 藁本汤【方剂大全】
  21. 膏伤珠陷《张氏医通》
  22. 藁本丸【方剂大全】
  23. 膏蜜汤【方剂大全】
  24. 藁本乌蛇汤【方剂大全】
  25. 膏淋汤【方剂大全】
  26. 藁本细辛散【方剂大全】
  27. 膏淋汤《医学衷中参西录》
  28. 诰敕丸【方剂大全】
  29. 膏淋方《外台秘要》
  30. 戈登综合征【疾病大全】
  1. 膏药类方《外科心法要诀》
  2. 膏药类方《医宗金鉴》
  3. 膏药类方《外科大成》
  4. 膏药方《奇方类编》
  5. 膏泽《中医词典》
  6. 膏药部《外科方外奇方》
  7. 膏者《中医词典》
  8. 膏药《万病回春》
  9. 膏之原《中医词典》
  10. 膏药《古今医鉴》
  11. 糕风《解围元薮》
  12. 膏药《寿世保元》
  13. 槁腊《中医词典》
  14. 膏药《证治准绳·疡医》
  15. 藁本《神农本草经》
  16. 膏药《证治准绳·疡医》
  17. 藁本《本草纲目》
  18. 膏药《中医词典》
  19. 藁本《药笼小品》
  20. 膏药《医院药学》
  21. 藁本《玉楸药解》
  22. 膏伤珠陷《张氏医通》
  23. 藁本《中药炮制》
  24. 膏伤珠陷《中医词典》
  25. 藁本《中药学》
  26. 膏摩《中医词典》
  27. 藁本茶《茶饮保健》
  28. 膏摩《中医名词词典》
  29. 藁术茶《茶饮保健》
  30. 膏淋汤《医学衷中参西录》
  31. 藁芎茶《茶饮保健》


麻药类方_《外科心法要诀》_中医外科_【岐黄之术】

麻药类方

麻药类方

  • 上一页
  • 目录
  • 相关
  • 下一页

琼酥散 此散治一切肿毒等疮，服之开针不痛。

蟾酥（一钱） 半夏（六分） 闹羊花（六分） 胡椒（一钱八分） 川椒（一钱八分）荜茇（一钱） 川乌（一钱八分）

上七味，共为细末，每服半分，黄酒调服。如欲大开，加白酒药一丸。

【方歌】琼酥散是麻人药，开针不痛用蟾酥，荜茇闹羊生半夏，胡椒川椒与川乌。

整骨麻药 此药开取箭头，服之不痛。

麻黄 胡茄子 姜黄 川乌 草乌（各等分） 闹羊花（倍用）

上六味共为末，每服五分，茶、酒任下。欲解，用甘草煎汤，服之即苏。

【方歌】整骨麻药取箭头，不伤筋骨可无忧，麻黄 姜黄胡茄子，川草乌与闹羊投。

外敷麻药 此药敷于毒上，麻木任割不痛。

川乌尖（五钱） 草乌尖（五钱） 蟾酥（四钱） 胡椒（一两） 生南星（五钱） 生半夏（五钱）

一方加荜茇五钱，一方加细辛一两。

上为末，用烧酒调敷。

【方歌】外敷麻药调烧酒，刀割不痛效最神，川草乌蟾椒星夏，一加荜茇一加辛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膏药类方
  • 当前页：麻药类方
  • 下一页：去腐类方
<<< 返回本书目录
  1. 麻药类方《医宗金鉴》
  2. 麻药散【方剂大全】
  3. 麻药类方《外科心法要诀》
  4. 麻叶《本草纲目》完整版
  5. 麻药类方《外科大成》
  6. 麻叶【中药大全】
  7. 麻药【方剂大全】
  8. 麻叶绣球【中药大全】
  9. 麻羊藤【中药大全】
  10. 麻叶绣球果【中药大全】
  11. 麻杏陷胸汤【方剂大全】
  12. 麻叶荨麻【中药大全】
  13. 麻杏石膏汤【方剂大全】
  14. 麻油《本草纲目》完整版
  15. 麻杏甘石汤证《临证实验录》
  16. 麻油【中药大全】
  17. 麻杏甘石汤证《临证实验录》
  18. 麻油膏【方剂大全】
  19. 麻杏甘石汤证《临证实验录》
  20. 麻油酒【方剂大全】
  21. 麻杏甘石汤证《临证实验录》
  22. 麻鱼胆【中药大全】
  23. 麻杏甘石汤合小柴胡汤证《临证实验录》
  24. 麻鱼骨【中药大全】
  25. 麻杏甘石汤【方剂大全】
  26. 麻鱼肉【中药大全】
  27. 麻杏甘石汤《医学读书记》
  28. 麻疹《传染病》
  29. 麻杏二三汤【方剂大全】
  30. 麻疹《古今医鉴》
  1. 麻药类方《外科心法要诀》
  2. 麻药类方《医宗金鉴》
  3. 麻药类方《外科大成》
  4. 麻药方《急救广生集》
  5. 麻叶灸《中医词典》
  6. 麻药法《中医词典》
  7. 麻油《饮食须知》
  8. 麻杏石甘汤《时病论歌括新编》
  9. 麻油擦法《冯氏锦囊秘录》
  10. 麻杏甘石证五　太阳六十《伤寒悬解》
  11. 麻油截法《中医词典》
  12. 麻杏甘石证三　太阳五十八《伤寒悬解》
  13. 麻油截法《外科证治全书》
  14. 麻杏甘石汤证《临证实验录》
  15. 麻疹《默克家庭诊疗手册》
  16. 麻杏甘石汤证《临证实验录》
  17. 麻疹《医学集成》
  18. 麻杏甘石汤证《临证实验录》
  19. 麻疹《家庭医学百科-医疗康复篇》
  20. 麻杏甘石汤证《临证实验录》
  21. 麻疹《景岳全书》
  22. 麻杏甘石汤合小柴胡汤证《临证实验录》
  23. 麻疹《小儿常见病单验方》
  24. 麻杏甘石汤《医学读书记》
  25. 麻疹《中医词典》
  26. 麻杏甘石汤《圆运动的古中医学》
  27. 麻疹《证治准绳·幼科》
  28. 麻鞋底《本草易读》
  29. 麻疹《万病回春》
  30. 麻舌《中医词典》
  31. 麻疹《回春录》


去腐类方_《外科心法要诀》_中医外科_【岐黄之术】

去腐类方

去腐类方

  • 上一页
  • 目录
  • 相关
  • 下一页

腐者，坏肉也。诸书云∶腐不去则新肉不生。盖以腐能浸淫好肉也，当速去之。如遇气实之人，则用刀割之取效；若遇气虚之人，则惟恃药力以化之。盖去腐之药，乃疡科之要药也。

白降丹 此丹治痈疽发背，一切疔毒，用少许。疮大者用五六厘，疮小者用一二厘，水调敷疮头上。初起者立刻起 消散，成脓者即溃，腐者即脱消肿，诚夺命之灵丹也。

朱砂 雄黄（各二钱） 水银（一两） 硼砂（五钱） 火硝 食盐 白矾 皂矾（各一两五钱）

先将朱、雄、硼三味研细，入盐、矾、硝、皂、水银共研匀，以水银不见星为度。用阳城罐一个，放微炭火上，徐徐起药入罐化尽，微火逼令干取起。如火大太干则汞走，如不干则药倒下无用，其难处在此。再用一阳城罐合上，用棉纸截半寸宽，将罐子泥、草鞋灰、光粉三样研细，以盐滴卤汁调极湿，一层泥一层纸，糊合口四五重，及糊有药罐上二三重。地下挖一小潭，用饭碗盛水放潭底。将无药罐放于碗内，以瓦挨潭口四边齐地，恐炭灰落碗内也。有药罐上以生炭火盖之，不可有空处。约三炷香，去火冷定开看，约有一两外药矣。炼时罐上如有绿烟起，急用笔蘸罐子盐泥固之。

红升丹 此丹治一切疮疡溃后，拔毒去腐，生肌长肉，疮口坚硬，肉黯紫黑，用丹少许，鸡翎扫上立刻红活。疡医若无红、白二丹，决难立刻取效。

朱砂（五钱） 雄黄（五钱） 水银（一两） 火硝（四两） 白矾（一两） 皂矾（六钱）

先将二矾、火硝研碎，入大铜杓内，加火硝一小杯炖化，一干即起研细。另将汞、朱、雄研细，至不见星为度，再入硝矾末研匀。先将阳城罐用纸筋泥搪一指浓，阴干，常轻轻扑之，不使生裂纹，搪泥罐子泥亦可用。如有裂纹，以罐子泥补之，极干再晒。无裂纹方入前药在内，罐口以铁油盏盖定，加铁梁盏，上下用铁 铁丝扎紧，用棉纸捻条蘸蜜，周遭塞罐口缝间，外用熟石膏细末，醋调封固。盏上加炭火二块，使盏热罐口封固易干也。用大钉三根钉地下，将罐子放钉上，罐底下置坚大炭火一块，外砌百眼炉，升三炷香。第一炷香用底火，如火大则汞先飞上；二炷香用大半罐火，以笔蘸水擦盏；第三炷香火平罐口，用扇扇之，频频擦盏，勿令干，干则汞先飞上。三香完，去火冷定开看，方气足，盏上约有六七钱，刮下研极细，瓷罐盛用。再预以盐卤汁调罐子稀泥，用笔蘸泥水扫罐口周遭，勿令泄气。盖恐有绿烟起汞走也，绿烟一起即无用矣。

【方歌】白降丹为夺命丹，拔脓化腐立时安，朱雄汞与硼砂入，还有硝盐白皂矾，若去硼盐红升是，长肉生肌自不难。

元珠膏 此膏治肿疡将溃，涂之脓从毛孔吸出。已开针者，用捻蘸送孔内，呼脓腐不净，涂之立化。

木鳖子肉（十四个） 斑蝥（八十一个） 柳枝（四十九寸） 驴甲片（三钱） 草乌（一钱） 麻油（二两）

上药浸七日，文火炸枯，去渣，入巴豆仁三个，煎至黑，倾于钵内，研如泥，加麝香一分，搅匀入罐内收用。

【方歌】呼脓化腐用元珠，木鳖斑蝥共柳枝，驴甲草乌油内浸，炸枯巴豆 麝香施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻药类方
  • 当前页：去腐类方
  • 下一页：生肌类方
<<< 返回本书目录
  1. 去腐类方《医宗金鉴》
  2. 去腐灵药【方剂大全】
  3. 去腐类方《外科心法要诀》
  4. 去腐生肌【中药主治】
  5. 去腐类方《外科大成》
  6. 去管部《外科方外奇方》
  7. 去腐丹《外科传薪集》
  8. 去汗诀《养生秘旨》
  9. 去腐部《外科方外奇方》
  10. 去黑子方《外台秘要》
  11. 去腐【中药主治】
  12. 去甲肾上腺素《常用化验值及意义》
  13. 去风湿【中药主治】
  14. 去解丹《外科传薪集》
  15. 去风【中药主治】
  16. 去三虫【中药主治】
  17. 去烦热【中药主治】
  18. 去生胎部《本草易读》
  19. 去毒【中药主治】
  20. 去湿【中药主治】
  21. 去大脑强直【疾病症状】
  22. 去湿热【中药主治】
  23. 去斑膏【方剂大全】
  24. 去首高血压【疾病症状】
  25. 去〔脏腑〕之火《医学启源》
  26. 去翳【中药主治】
  27. 龋蛀《证治准绳·类方》
  28. 去翳明目【中药主治】
  29. 龋齿痛【中药主治】
  30. 去瘀【中药主治】
  1. 去腐类方《外科心法要诀》
  2. 去腐类方《医宗金鉴》
  3. 去腐类方《外科大成》
  4. 去腐方《重订囊秘喉书》
  5. 去管部《外科方外奇方》
  6. 去腐丹《外科传薪集》
  7. 去桂加白术汤十二　方见《伤寒》《金匮悬解》
  8. 去腐部《外科方外奇方》
  9. 去桂五苓散《冯氏锦囊秘录》
  10. 去风和胃之剂《金匮翼》
  11. 去汗诀《养生秘旨》
  12. 去风《明目至宝》
  13. 去黑子方二首《外台秘要》
  14. 去毒丹《三因极一病证方论》
  15. 去黑子秘方（华佗去黑子）《华佗神方》
  16. 去大脑僵直《生理学》
  17. 去火毒《中医名词词典》
  18. 去疮中管《奇效简便良方》
  19. 去火毒《中医词典》
  20. 去赤《明目至宝》
  21. 去甲肾上腺素《医院药学》
  22. 去病延寿六字诀《玉房秘诀》
  23. 去甲肾上腺素《常用化验值及意义》
  24. 去〔脏腑〕之火《医学启源》
  25. 去甲肾上腺素《药理学》
  26. 龋蛀《证治准绳·类方》
  27. 去解丹《外科传薪集》
  28. 龋蛀《中医词典》
  29. 去来心痛《中医词典》
  30. 龋脱《中医词典》
  31. 去劳热方《普济本事方》


生肌类方_《外科心法要诀》_中医外科_【岐黄之术】

生肌类方

生肌类方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡大毒溃烂，内毒未尽，若骤用生肌，则外实内溃，重者逼毒内攻，轻者反增溃烂。虽即收口，其于旁处，复生大疽，是知毒未尽，不可骤用生肌药也。只以贝叶膏贴之，频换，俟生肉珠时，方用生肌药。如元气弱者，须当大补，以培元气。

生肌定痛散 此散治溃烂红热，肿痛有腐者；用此化腐、定痛、生肌。

生石膏（为末，用甘草汤飞五、七次，一两） 辰砂（三钱） 冰片（二分） 硼砂（五钱）

上四味共为末，撒患处。

【方歌】生肌定痛治溃烂，肿疼红热实相宜，石膏飞过辰砂用，共入冰硼细撒之。

轻乳生肌散此散治溃烂红热，肿痛腐脱者，用此定痛生肌。

石膏（ ，一两） 血竭（五钱） 乳香（五钱） 轻粉（五钱） 冰片（一钱）

有水加龙骨、白芷各一钱，不收口加鸡内金（炙）一钱。

上为末撒之。

【方歌】轻乳生肌治腐脱，石膏血竭乳轻冰，若然有水加龙芷，收口须添鸡内金。

姜矾散 此散治一切诸疮发痒者，用此撒之甚效。

枯矾 干姜上等分为末，先用细茶、食盐煎汤洗之，后用此散撒之。

冷疮不收口者，用干姜一味为末，撒患处，觉热如烘，生肌甚效。

【方歌】姜矾最治诸疮痒，先用盐茶煎洗之，若是冷疮不收口，干姜一味撒生肌。

腐尽生肌散 此散治一切痈疽等毒。诸疮破烂不敛者，撒上即愈。

儿茶 乳香 没药（各三钱） 冰片（一钱） 麝香（二分） 血竭（三钱） 旱三七（三钱）

上为末撒之。

有水加龙骨（ ）一钱。欲速收口加珍珠一两，蟹黄（法取团脐蟹，蒸熟取黄，晒干取用）二钱。或用猪脂油（去渣）半斤，加黄蜡一两，溶化倾碗内。稍温加前七味调成膏，摊贴痈疽破烂等证。若杖伤则旱三七倍之。一用鲜鹿腿骨，纸包灰内煨之，以黄脆为度。如黑焦色则无用矣。为细末撒之，生肌甚速。

【方歌】腐尽生肌疮不敛，儿茶乳没冰麝香，血竭 三七水加骨，收口珍珠共蟹黄。或用猪油溶黄蜡，调前七味贴之良，一用火煨鹿腿骨，为散生肌效甚长。

月白珍珠散 此散治诸疮新肉已满，不能生皮，及汤火伤痛，并下疳腐痛等证。

青缸花（五分） 轻粉（一两） 珍珠（一钱）

上为末撒之。下疳腐烂，用猪脊髓调搽。一用鸡子清倾瓦上，晒干取清，为末撒之。

【方歌】月白珍珠皮不长，并医汤火下疳疮。青缸轻粉 珍珠共，猪髓调搽真妙方，一用鸡清倾瓦上，晒干为末撒之良。

五色灵药 此五色灵药，治痈疽诸疮已溃，余腐不尽，新肉不生，撒之最效。

食盐（五钱） 黑铅（六钱） 枯白矾 枯皂矾 水银 火硝（各二两）

先将盐、铅熔化，入水银结成砂子，再入二矾、火硝同炒干，研细入铅、汞再研，以不见星为度。入罐内泥固济，封口打三柱香，不可太过不及。一宿取出视之，其白如雪，约有二两，为火候得中之灵药。

如要色紫者，加硫黄五钱。要黄色者，加明雄黄五钱。要色红者，用黑铅九钱，水银一两，枯白矾二两，火硝三两，辰砂四钱，明雄黄三钱。升炼火候，俱如前法。

凡升打灵药，硝要炒燥，矾要 枯。

一方用烧酒煮干，炒燥，方研入罐。一法凡打出灵药，倍加石膏和匀，复入新罐内打一枝香，用之不痛。

【方歌】五色灵药白用盐，黑铅硝汞皂桔矾，欲成紫色硫黄入，黄者雄黄加五钱，红去皂盐铅重用，朱砂飞尽必须添。

生肌玉红膏 此膏治痈疽发背，诸般溃烂，棒毒等疮，用在已溃流脓时。先用甘草汤，甚者用猪蹄汤淋洗患上，软绢挹净，用抿 挑膏于掌中捺化，遍搽新肉上，外以太乙膏盖之，大疮洗换二次，内兼服大补气血之药，新肉即生，疮口自敛，此外科收敛药中之神药也。

当归（二两） 白芷（五钱） 白蜡（二两） 轻粉（四钱） 甘草（一两二钱） 紫草（二钱） 瓜儿血竭（四钱） 麻油（一斤）

上将当归、白芷、紫草、甘草四味，入油内浸三日，大杓内慢火熬微枯色，细绢滤清；将油复入杓内煎滚，入血竭化尽；次下白蜡，微火亦化，用茶盅四个，预放水中，将膏分作四处，倾入盅内，候片时方下研极细轻粉各投一钱，搅匀，候至一日夜用之极效。

【方歌】生肌玉红膏最善，溃烂诸疮搽即收，归芷蜡轻甘紫草，瓜儿血竭共麻油。

莹珠膏 此膏治溃疡，去腐、定痛、生肌，并杨梅疮、杖、 疮、下疳等证。

白蜡（三两） 猪脂油（十两） 轻粉（末，一两五钱） 樟冰（末，一两五钱）

先将白蜡脂油溶化，离火候温，入轻粉樟冰搅匀候稍凝；再入冰片末一钱，搅匀成膏，罐收听用。凡用先将甘草、苦参各三钱，水煎，洗净患处，贴膏。

杖疮用荆川纸摊极薄贴之，热则易之，其疔瘀即散，疼痛立止。杨梅疮加红粉二钱。顽疮、乳岩，加银朱一两。 疮，加水龙骨三钱，或龙骨四钱。

【方歌】莹珠膏用治溃疮，定痛生肌功效强，白蜡猪脂樟冰粉，杨顽乳杖并 疮。

吕祖一枝梅 此药治男、妇、大人、小儿新久诸病。生死难定之间，用芡实大一饼，贴印堂之中，点官香一枝，香尽去药。以后一时许，视贴药处有红斑晕色，肿起飞散，谓之红霞捧日，病虽危笃，其人不死；如贴药处，一时后，不肿不红，皮肉照旧不变，谓之白云漫野，病虽轻浅，终归冥路。小儿急、慢惊风，一切老幼痢疾，俱可贴之。凡病用之，皆可预知生死也。

雄黄（五钱） 巴豆仁（不去油，五钱） 朱砂（三分）五灵脂（三钱） 银朱（一钱五分） 蓖麻仁（五分） 麝香（三分）

上各研细，于端午日净室中，午时共研，加油燕脂为膏，瓷盒收藏，勿经妇人之手。临用豆大一丸捏饼贴印堂中，其功立见，用过饼送入河中。

【方歌】吕祖一枝梅验病，定人生死印堂中，红斑肿起斯为吉，无肿无红命必终。药用五灵蓖麻子，砂银巴豆 麝香雄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：去腐类方
  • 当前页：生肌类方
  • 下一页：百会疽
<<< 返回本书目录
  1. 生肌类方《医宗金鉴》
  2. 生肌敛疮【中药主治】
  3. 生肌类方《外科心法要诀》
  4. 生肌肉【方剂主治】
  5. 生肌类方《外科大成》
  6. 生肌散《外科传薪集》
  7. 生肌膏【方剂大全】
  8. 生肌散【方剂大全】
  9. 生肌凤雏膏【方剂大全】
  10. 生肌收口【方剂主治】
  11. 生肌定痛散【方剂大全】
  12. 生肌收口（附成漏证二十一）《景岳全书》
  13. 生肌八宝丹【方剂大全】
  14. 生肌收口部《外科方外奇方》
  15. 生肌【方剂主治】
  16. 生肌桃花散【方剂大全】
  17. 生肌【中药主治】
  18. 生肌玉红膏【方剂大全】
  19. 生肌《外科选要》
  20. 生肌长肉【中药主治】
  21. 生肌《外科大成》
  22. 生肌长肉【方剂主治】
  23. 生活饮用水水质标准(GB5749-85)《预防医学》
  24. 生肌珍珠散【方剂大全】
  25. 生活卫生《家庭医学百科·预防保健篇》
  26. 生肌止痛《外科理例》
  27. 生慧汤【方剂大全】
  28. 生肌止痛【中药主治】
  29. 生化通经汤【方剂大全】
  30. 生肌止痛【方剂主治】
  1. 生肌类方《外科心法要诀》
  2. 生肌类方《医宗金鉴》
  3. 生肌类方《外科大成》
  4. 生肌红玉丹《奇方类编》
  5. 生肌敛疮药《儒门事亲》
  6. 生肌法《中医词典》
  7. 生肌肉《急救广生集》
  8. 生肌定痛散《救伤秘旨》
  9. 生肌散《三因极一病证方论》
  10. 生肌《外科选要》
  11. 生肌散《儒门事亲》
  12. 生肌《外科大成》
  13. 生肌散《仁术便览》
  14. 生机蓬勃，发育迅速《中医儿科学》
  15. 生肌散《奇方类编》
  16. 生活饮用水水质标准《预防医学》
  17. 生肌散《重楼玉钥》
  18. 生活因素《中医妇科学》
  19. 生肌散《外科传薪集》
  20. 生活性中毒《预防医学》
  21. 生肌收口（附成漏证）《景岳全书》
  22. 生活方式《预防医学》
  23. 生肌收口部《外科方外奇方》
  24. 生化汤原方《宁坤秘籍》
  25. 生肌太乙膏《奇方类编》
  26. 生化汤论（附方）《胎产心法》
  27. 生肌止痛《外科理例》
  28. 生化汤论《妇科秘书》
  29. 生肌诸方《疡科纲要》
  30. 生化汤论《胎产秘书》
  31. 生姜《本草纲目》


百会疽_《外科心法要诀》_中医外科_【岐黄之术】

百会疽

百会疽

  • 上一页
  • 目录
  • 相关
  • 下一页

百会疽在巅顶结，经属督脉百会穴，初如粟米渐如钱，甚似葡萄坚似铁。高肿热实清毒火，平塌阳虚温补怯，肿连耳项动痰声，七日不溃命必绝。

【注】此百会疽又名玉顶发，生在巅顶正中，属督脉经百会穴。由膏粱太过，火毒凝结而成。初起形如粟米，渐肿根大如钱，甚则形似葡萄，坚硬如铁，高尖红肿， 热疼痛，疮根收束，憎寒壮热，大渴随饮随干，口苦唇焦，便秘烦躁，脉见洪数者，此属气实。

宜服黄连消毒饮，以清毒火，外敷冲和膏。若漫肿平塌，紫暗坚硬， 痛根散，恶寒便泻，脉见细数者，此属阳虚，宜服十全大补汤，以温补之，外敷回阳玉龙膏。若面赤过烦，口干不渴，唇润者，此属阳虚浮泛，宜服桂附地黄丸，引火归源，更用生附子饼，置两足心涌泉穴，各灸五壮，以泄其毒。初起贴琥珀膏，已溃糁黄灵药、太乙膏盖贴；腐尽，再易生肌之药治之。若肿连耳项，痰如拽锯，七日无脓不溃，神昏者命必绝矣！

百会疽图（图）

黄连消毒饮

苏木（二分） 甘草（三分） 陈皮（二分） 桔梗（五分） 黄芩（五分） 黄柏（五分） 人参（三分） 本（五分） 防己（五分） 防风（四分） 知母（四分） 羌活（一分）独活（四分） 连翘（四分） 黄连（一钱） 生地黄（四分） 黄 （二钱） 泽泻（二分） 当归尾（四分）

水煎，食远温服【方歌】黄连消毒清毒火，诸般火证服最良，苏木 甘草 陈皮桔，芩柏人参 二防，知母 羌活 独活等，连翘 黄连生地黄，黄 泽泻 当归尾，服后最忌饮寒凉。

冲和膏 四阳玉龙膏（俱见肿疡门）

生肌散 十全大补汤 黄灵药 太乙膏（俱见溃疡门）

桂附地黄丸 附子饼（见前灸法）

琥珀膏（见后发际疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生肌类方
  • 当前页：百会疽
  • 下一页：透脑疽
<<< 返回本书目录
  1. 百会疽《医宗金鉴》
  2. 百会疽门主论《疡医大全》
  3. 百花丸【方剂大全】
  4. 百会疽之治《余无言医案》
  5. 百花汤【方剂大全】
  6. 百会穴【头部背面穴位】
  7. 百花散【方剂大全】
  8. 百疾消散【方剂大全】
  9. 百花散《扁鹊心书》
  10. 百嚼丸【方剂大全】
  11. 百花如意酣春酝【方剂大全】
  12. 百节酸疼【方剂主治】
  13. 百花锦蛇【中药大全】
  14. 百节酸痛【方剂主治】
  15. 百花煎丸【方剂大全】
  16. 百节疼痛【方剂主治】
  17. 百花煎【方剂大全】
  18. 百解马兜铃【中药大全】
  19. 百花膏【方剂大全】
  20. 百解散【方剂大全】
  21. 百花定喘丸【方剂大全】
  22. 百解汤【方剂大全】
  23. 百花拔毒散【方剂大全】
  24. 百解藤【中药大全】
  25. 百和香【方剂大全】
  26. 百解丸【方剂大全】
  27. 百和汤【方剂大全】
  28. 百劳煎【方剂大全】
  29. 百合紫菀汤【方剂大全】
  30. 百劳散【方剂大全】
  1. 百会疽《外科心法要诀》
  2. 百会疽《证治准绳·疡医》
  3. 百会疽门主方《疡医大全》
  4. 百会疽《医宗金鉴》
  5. 百会疽门主论《疡医大全》
  6. 百会疽《中医词典》
  7. 百会疽之治《余无言医案》
  8. 百会（一名三阳，一名五会，一名巅上，一名天满）《针灸大成》
  9. 百疾《中医词典》
  10. 百会《针灸学》
  11. 百家箸《证类本草》
  12. 百会《中医词典》
  13. 百节《中医名词词典》
  14. 百会《气功外气疗法》
  15. 百节《中医词典》
  16. 百花散《扁鹊心书》
  17. 百解散《明目至宝》
  18. 百花散《儒门事亲》
  19. 百解散《是斋百一选方》
  20. 百花膏《是斋百一选方》
  21. 百刻《中医词典》
  22. 百花膏《医方论》
  23. 百劳《中医词典》
  24. 百和香《备急千金要方》
  25. 百劳《证类本草》
  26. 百合粥《食物疗法》
  27. 百劳丸《医方考》
  28. 百合知母汤方《医学心悟》
  29. 百劳丸《退思集类方歌注》
  30. 百合知母汤方《医宗金鉴》
  31. 百棱藤《证类本草》


透脑疽_《外科心法要诀》_中医外科_【岐黄之术】

透脑疽

透脑疽

  • 上一页
  • 目录
  • 相关
  • 下一页

透脑疽生百会前，形如鸡子痛而坚，软漫脓稀虚塌陷，红硬脓稠实肿尖。

【注】此证生于百会穴之前，囟门之际，亦由督脉经火毒而成。初如粟米，渐如鸡子，坚硬疼痛。疮顶塌陷，根脚漫肿，色暗者属虚；若色红肿硬、顶尖脓稠者属实。速溃者顺，迟溃透脑髓者逆。其肿溃内外治法，俱按百会疽。

透脑侵脑疽图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百会疽
  • 当前页：透脑疽
  • 下一页：侵脑疽
<<< 返回本书目录
  1. 透脑疽《医宗金鉴》
  2. 透脓散【方剂大全】
  3. 透明血管型【疾病症状】
  4. 透天凉歌《针灸聚英》
  5. 透明细胞软骨肉瘤【疾病大全】
  6. 透析及肾移植病人的心理问题《医学心理学》
  7. 透明细胞棘皮瘤【疾病大全】
  8. 透析性骨关节病【疾病大全】
  9. 透明细胞汗腺腺瘤【疾病大全】
  10. 透疹【中药主治】
  11. 透明丝孢霉病【疾病大全】
  12. 透疹凉解汤【方剂大全】
  13. 透明草【中药大全】
  14. 凸额马先蒿【中药大全】
  15. 透罗丹【方剂大全】
  16. 凸腭【疾病症状】
  17. 透茎冷水花【中药大全】
  18. 凸甲【疾病症状】
  19. 透肌散【方剂大全】
  20. 秃疮《扁鹊心书》
  21. 透关丸【方剂大全】
  22. 秃疮《寿世保元》
  23. 透骨香根【中药大全】
  24. 秃疮《外科启玄》
  25. 透骨香【中药大全】
  26. 秃疮《万病回春》
  27. 透骨搜风散【方剂大全】
  28. 秃疮《医宗金鉴》
  29. 透骨膏【方剂大全】
  30. 秃疮《幼幼新书》
  1. 透脑疽《外科心法要诀》
  2. 透脑疽《医宗金鉴》
  3. 透脓《中医词典》
  4. 透明软骨《组织学与胚胎学》
  5. 透脓散《冯氏锦囊秘录》
  6. 透镜灸《中医词典》
  7. 透热转气《中医词典》
  8. 透经散《是斋百一选方》
  9. 透视《家庭医学百科-家庭护理篇》
  10. 透光散《明目至宝》
  11. 透视法《胃肠动力检查手册》
  12. 透关射指形《中医词典》
  13. 透体香丸《仁术便览》
  14. 透关射甲形《中医词典》
  15. 透天凉《中医名词词典》
  16. 透关射甲《中医词典》
  17. 透天凉《中医词典》
  18. 透关射甲《中医名词词典》
  19. 透天凉歌《针灸聚英》
  20. 透骨草（急性子）《中药学》
  21. 透析《默克家庭诊疗手册》
  22. 透骨草《滇南本草》
  23. 透析病人的心理《医学心理学》
  24. 透风于热外《中医名词词典》
  25. 透析法《实用免疫细胞与核酸》
  26. 透顶神功散《奇方类编》
  27. 透析及肾移植病人的心理问题《医学心理学》
  28. 透顶散《明目至宝》
  29. 透析疗法《临床营养学》
  30. 透顶散《冯氏锦囊秘录》
  31. 透邪《中医词典》


侵脑疽_《外科心法要诀》_中医外科_【岐黄之术】

侵脑疽

侵脑疽

  • 上一页
  • 目录
  • 相关
  • 下一页

侵脑疽生透脑旁，湿火攻发属太阳，穴名五处知其位，红顺紫逆要审详。

【注】此疽生于透脑疽侧下，由太阳膀胱经湿火而成，穴名五处。红肿高起， 热疼痛，脓色如苍蜡者，属气血俱实，顺而易治；若紫陷无脓，根脚散大者，气血两虚，逆而难治。初起宜服荆防败毒散汗之，次服内疏黄连汤下之，将溃服托里透脓汤，已溃服托里排脓汤，外贴琥珀膏，围敷冲和膏。其余内外治法，俱按痈疽溃疡门。

透脑侵脑疽图（图）

托里透脓汤

人参 白术（土炒） 穿山甲（炒研） 白芷（各一钱） 升麻 甘草节（各五分） 当归（二钱） 生黄（三钱） 皂角刺（一钱五分） 青皮（炒，五分）

水三盅，煎一盅。病在上部，先饮煮酒一盅，后热服此药；病在下部，先服药后饮酒；疮在中部，药内兑酒半盅，热服。

【方歌】托里透脓治痈疽，已成未溃服之宜，参术甲芷升麻草，当归黄 刺青皮。

荆防败毒散（见项部脑疽）

内疏黄连汤 冲和膏（俱见肿疡门）

托里排脓汤（见项部鱼尾毒）

琥珀膏（见发际疮内）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：透脑疽
  • 当前页：侵脑疽
  • 下一页：佛顶疽
<<< 返回本书目录
  1. 侵脑疽《医宗金鉴》
  2. 侵蚀性骨破坏【疾病症状】
  3. 钦安用药金针《医理真传》
  4. 侵蚀性葡萄胎《妇产科学》
  5. 锲斗垣申君校正外科启玄序《外科启玄》
  6. 侵蚀性水疱【疾病症状】
  7. 窃衣【中药大全】
  8. 侵袭性婴儿纤维瘤病【疾病大全】
  9. 郄门穴【上肢内侧穴位】
  10. 侵袭性指趾乳头状腺癌【疾病大全】
  11. 茄子根【中药大全】
  12. 侵淫疮方《外台秘要》
  13. 茄子东风草《滇南本草》
  14. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  15. 茄子【中药大全】
  16. 亲见改正脏腑图《医林改错》
  17. 茄子《证类本草》
  18. 亲阳亲阴篇《外经微言》
  19. 茄子《食物疗法》
  20. 芹菜《本草求真》
  21. 茄子《本草求真》
  22. 芹菜《食物疗法》
  23. 茄子《本草纲目》完整版
  24. 芹菜炒香菇《保健药膳》
  25. 茄叶一枝蒿【中药大全】
  26. 芹菜蜜汁【方剂大全】
  27. 茄叶【中药大全】
  28. 芹菜益母汤【方剂大全】
  29. 茄稞虫【中药大全】
  30. 芹菜粥【方剂大全】
  1. 侵脑疽《外科心法要诀》
  2. 侵脑疽《医宗金鉴》
  3. 侵蚀性葡萄胎《病理学》
  4. 侵脑疽《中医词典》
  5. 侵蚀性葡萄胎《妇产科学》
  6. 侵风《中医词典》
  7. 侵袭力《医学微生物学》
  8. 钦饶诺布（1882-1965年）《中医词典》
  9. 侵淫疮方七首《外台秘要》
  10. 钦安用药金针《医理真传》
  11. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  12. 锲斗垣申君校正外科启玄序《外科启玄》
  13. 亲和力和内在活性《默克家庭诊疗手册》
  14. 挈《中医词典》
  15. 亲见改正脏腑图《医林改错》
  16. 怯士《中医词典》
  17. 亲阳亲阴篇《外经微言》
  18. 怯肺《中医词典》
  19. 芹菜《减肥新法与技巧》
  20. 怯《中医词典》
  21. 芹菜《食物疗法》
  22. 郄中《中医词典》
  23. 芹菜《饮食须知》
  24. 郄穴《中医词典》
  25. 芹菜《本草求真》
  26. 郄穴《中医名词词典》
  27. 芹菜炒香菇《保健药膳》
  28. 郄门《针灸学》
  29. 芹菜炒香菇《减肥新法与技巧》
  30. 郄门《中医词典》
  31. 芹菜粥《老年百病防治》


佛顶疽_《外科心法要诀》_中医外科_【岐黄之术】

佛顶疽

佛顶疽

  • 上一页
  • 目录
  • 相关
  • 下一页

佛顶疽属督上星，阴阳不调毒热成，不论虚实皆险证，溃烂黑陷必然凶。

【注】此证一名顶门疽。生于头顶囟门之前，属督脉经上星穴。由脏腑阴阳不调，热毒上壅而成。色紫，坚硬肿痛，脉洪大而数者为实；脉微细而数者为虚，皆属险证。若溃烂黑陷，六脉散大，神昏谵语，二便闭结者为逆。首尾内外治法，俱按百会疽。

佛顶疽图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侵脑疽
  • 当前页：佛顶疽
  • 下一页：额疽
<<< 返回本书目录
  1. 佛顶疽《医宗金鉴》
  2. 佛杜树【中药大全】
  3. 佛宝丹【方剂大全】
  4. 佛肚花【中药大全】
  5. 奉贤丸【方剂大全】
  6. 佛甲草《本草纲目》完整版
  7. 奉敕校正百一选方表《是斋百一选方》
  8. 佛甲草《本草纲目》图文版
  9. 凤珠丹【方剂大全】
  10. 佛甲草【中药大全】
  11. 凤爪散【方剂大全】
  12. 佛葵【中药大全】
  13. 凤衣散【方剂大全】
  14. 佛茄花散【方剂大全】
  15. 凤眼兰【中药大全】
  16. 佛桑散【方剂大全】
  17. 凤眼果树皮【中药大全】
  18. 佛手【中药大全】
  19. 凤眼果壳【中药大全】
  20. 佛手柑《滇南本草》
  21. 凤眼果根【中药大全】
  22. 佛手柑【中药大全】
  23. 凤眼果【中药大全】
  24. 佛手柑根【中药大全】
  25. 凤眼丹【方剂大全】
  26. 佛手柑饮《保健药膳》
  27. 凤眼草散【方剂大全】
  28. 佛手柑饮【方剂大全】
  29. 凤眼草【中药大全】
  30. 佛手柑粥《保健药膳》
  1. 佛顶疽《外科心法要诀》
  2. 佛顶疽《医宗金鉴》
  3. 佛耳草《雷公炮制药性解》
  4. 奉敕校正百一选方表《是斋百一选方》
  5. 佛耳草《汤液本草》
  6. 奉《中医词典》
  7. 佛耳草《本草蒙筌》
  8. 凤眼《中医词典》
  9. 佛耳草《冯氏锦囊秘录》
  10. 凤眼《手穴手纹诊治》
  11. 佛耳草《医学入门》
  12. 凤仙子花《本草易读》
  13. 佛耳草《本草分经》
  14. 凤仙子《药性切用》
  15. 佛甲草《证类本草》
  16. 凤仙子《本草分经》
  17. 佛甲草《得配本草》
  18. 凤仙子《本草从新》
  19. 佛手（佛手花）《中药学》
  20. 凤仙子《本经逢原》
  21. 佛手茶《茶饮保健》
  22. 凤仙子《本草求真》
  23. 佛手柑《本草分经》
  24. 凤仙子《玉楸药解》
  25. 佛手柑《本草分经》
  26. 凤仙花《得配本草》
  27. 佛手柑《本草害利》
  28. 凤仙膏《急救广生集》
  29. 佛手柑《本草撮要》
  30. 凤仙《本草择要纲目》
  31. 佛手柑《药性切用》


额疽_《外科心法要诀》_中医外科_【岐黄之术】

额疽

额疽

  • 上一页
  • 目录
  • 相关
  • 下一页

额疽生额火毒成，左右膀胱正督经，顶陷焦紫无脓重，高耸根收红肿轻。

额疽图（图）

【注】此证生前额正中者，属督脉经，或生左右额角者，属膀胱经。总由火毒而成。初起疮顶塌陷，干焦色紫，不生大脓者，其势重而属险也；若红肿高耸，疮根收束者，其势轻而属顺也。初服荆防败毒散汗之，次服仙方活命饮消之。将溃气虚者，宜服托里透脓汤；气实者，宜服透脓散，外敷冲和膏。已溃宜服托里排脓汤，外贴琥珀膏。其余内外治法，俱按痈疽溃疡门。

荆防败毒散（见项部脑疽）

仙方活命饮（见肿疡门）

托里透脓汤（见前侵脑疽）

透脓散 冲和膏（俱见肿疡门）

托里排脓汤（见项部鱼尾毒）

琥珀膏（见发际疮内）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：佛顶疽
  • 当前页：额疽
  • 下一页：勇疽
<<< 返回本书目录
  1. 额疽《医宗金鉴》
  2. 额疽门主论《疡医大全》
  3. 额横纹增深【疾病症状】
  4. 额颞痴呆【疾病大全】
  5. 额发《外科启玄》
  6. 额区感觉减退【疾病症状】
  7. 额部肿块【疾病症状】
  8. 额头长痘【疾病症状】
  9. 额部疼痛【疾病症状】
  10. 额头皱纹突然增加【疾病症状】
  11. 额部白斑【疾病症状】
  12. 额外肾【疾病大全】
  13. 额《经络全书》
  14. 额叶癫痫【疾病大全】
  15. 蛾药【中药大全】
  16. 额叶癫痫岛盖发作【疾病症状】
  17. 蛾眉石凤丹【中药大全】
  18. 额叶癫痫的“击剑姿势”【疾病症状】
  19. 蛾眉豆（沿篱豆）《本草纲目》完整版
  20. 额叶癫痫的扣带回发作【疾病症状】
  21. 蛾黄散【方剂大全】
  22. 额叶癫痫的眶额区发作【疾病症状】
  23. 鹅掌油【方剂大全】
  24. 额叶癫痫的前额极区发作【疾病症状】
  25. 鹅掌上黄皮【中药大全】
  26. 额叶癫痫的运动皮质发作【疾病症状】
  27. 鹅掌上黄皮《本草纲目》完整版
  28. 额叶症状群frontal lobe syndrome《神经精神疾病诊断学》
  29. 鹅掌楸根【中药大全】
  30. 额叶肿瘤【疾病大全】
  1. 额疽《外科心法要诀》
  2. 额疽《证治准绳·疡医》
  3. 额疽门主论《疡医大全》
  4. 额疽《医宗金鉴》
  5. 额颅《中医词典》
  6. 额疽《中医词典》
  7. 额颅（额）《中医名词词典》
  8. 额角（头角）《中医名词词典》
  9. 额上黑《中医词典》
  10. 额角《中医词典》
  11. 额叶症状群《神经精神疾病诊断学》
  12. 额黑唇青为寒《医学纲目》
  13. 呃《医述》
  14. 额汗《中医词典》
  15. 呃《临证指南医案》
  16. 额汗《中医名词词典》
  17. 呃《医学真传》
  18. 额骨骨髓炎《中西医结合耳鼻喉科》
  19. 呃嗳案《丁甘仁医案》
  20. 额骨《人体解剖学》
  21. 呃哕《血证论》
  22. 额发《外科启玄》
  23. 呃脉案《类证治裁》
  24. 额窦炎《中西医结合耳鼻喉科》
  25. 呃逆《默克家庭诊疗手册》
  26. 额窦骨折《中西医结合耳鼻喉科》
  27. 呃逆《医学集成》
  28. 额顶枕区《人体解剖学》
  29. 呃逆《中医名词词典》
  30. 额《中医词典》
  31. 呃逆《医法圆通》


勇疽_《外科心法要诀》_中医外科_【岐黄之术】

勇疽

勇疽

  • 上一页
  • 目录
  • 相关
  • 下一页

勇疽 后太阳穴，胆经怒火伏鼠形，七日不溃毒攻眼，黄脓为吉黑血凶。

勇疽图（图）

【注】此证一名勇疽，又名脑发疽。属足少阳胆经怒火而成，生于目小 之后五分。生在太阳穴者，无论左右皆可以生。初起如粟，渐肿疼痛，形如伏鼠，面目浮肿，七日信脓不溃，火毒攻睛，腐烂损目。若十一日针出黄脓，毒从脓解为顺易治；若出紫黑血者，系气虚不能化毒为逆难治。初服仙方活命饮清解之，毒甚宜服内疏黄连汤，外敷二味拔毒散。其将溃已溃，内外治法，俱按痈疽肿疡、溃疡门。溃后避风忌水。

仙方活命饮 内疏黄连汤 二味拔毒散（俱见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：额疽
  • 当前页：勇疽
  • 下一页：鬓疽
<<< 返回本书目录
  1. 勇疽《医宗金鉴》
  2. 涌泉疽《医宗金鉴》
  3. 勇疽《外科启玄》
  4. 涌泉疽《医宗金鉴》
  5. 永寿丹【方剂大全】
  6. 涌泉疽门主论《疡医大全》
  7. 永久性秃发【疾病症状】
  8. 涌泉散【方剂大全】
  9. 永富独啸庵《先哲医话》
  10. 涌泉汤【方剂大全】
  11. 永存原始玻璃体增生症【疾病大全】
  12. 涌水《圣济总录》
  13. 永存动脉干【疾病大全】
  14. 涌吐之剂《医方论》
  15. 永春果《毓麟验方》
  16. 涌吐之剂（二首、附方六）《汤头歌诀》
  17. 永安止痒汤【方剂大全】
  18. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  19. 鳙鱼头【中药大全】
  20. 用参宜忌有前利后害之不同《温疫论》
  21. 鳙鱼【中药大全】
  22. 用尺寸取穴法《苏沈良方》
  23. 壅肿《证治准绳·幼科》
  24. 用大黄石膏芒硝论《松峰说疫》
  25. 庸工谬妄《四圣悬枢》
  26. 用党参宜求真者论《松峰说疫》
  27. 痈肿瘰疬【中药主治】
  28. 用刀针法《保婴撮要》
  29. 痈肿瘰核不消方《外台秘要》
  30. 用刀针宜审《医门补要》
  1. 勇疽《外科心法要诀》
  2. 勇疽《医宗金鉴》
  3. 勇疽《外科启玄》
  4. 勇疽《中医词典》
  5. 涌《中医词典》
  6. 永泉《中医词典》
  7. 涌波翳《中医词典》
  8. 永富独啸庵《先哲医话》
  9. 涌泉《气功外气疗法》
  10. 永春果《毓麟验方》
  11. 涌泉《中医词典》
  12. 永不出痘《奇效简便良方》
  13. 涌泉《针灸学》
  14. 壅肿《证治准绳·幼科》
  15. 涌泉（井穴）《子午流注说难》
  16. 壅嗽《中医词典》
  17. 涌泉（一名地冲）《针灸大成》
  18. 壅肾疮《中医词典》
  19. 涌泉疽《中医词典》
  20. 壅疾《中医词典》
  21. 涌泉疽《医宗金鉴》
  22. 壅骨《中医词典》
  23. 涌泉疽《医宗金鉴》
  24. 雍菜《证类本草》
  25. 涌泉疽《外科心法要诀》
  26. 雍菜《食疗本草》
  27. 涌泉疽《外科心法要诀》
  28. 雍《中医词典》
  29. 涌泉疽门主论《疡医大全》
  30. 庸工谬妄《四圣悬枢》
  31. 涌泉脉《中医词典》


鬓疽_《外科心法要诀》_中医外科_【岐黄之术】

鬓疽

鬓疽

  • 上一页
  • 目录
  • 相关
  • 下一页

鬓疽三焦胆二经，证由欲怒火凝成，此经气多而血少，溃腐惟宜少见脓。

鬓疽图（图）

【注】此证发于鬓角，属手少阳三焦、足少阳胆二经，由于相火妄动，外受风热，更因性情急怒，欲念火生，凝结而成。此二经俱属气多血少，最难腐溃，更兼鬓角肌肉，浇薄不宜针灸，候其自溃。溃后不宜多见脓，脓多者过耗血液难敛。初起宜服柴胡清肝汤解之，脓成者宜托里消毒散托之，外敷二味拔毒散。已溃内外治法，俱按痈疽溃疡门。

柴胡清肝汤

柴胡 生地（各一钱五分） 当归（二钱） 赤芍（一钱五分） 川芎（一钱） 连翘（去心，二钱） 牛蒡子（炒、研，一钱五分） 黄芩（一钱） 生栀子（研） 天花粉 甘草节 防风（各一钱）

水二盅，煎八分，食远服。

【方歌】柴胡清肝治怒证，宣血疏通解毒良，四物生用柴翘蒡，黄芩栀粉草节防。

托里消毒散 二味拔毒散（俱见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：勇疽
  • 当前页：鬓疽
  • 下一页：夭疽锐毒
<<< 返回本书目录
  1. 鬓疽《医宗金鉴》
  2. 鬓疽论《青囊秘诀》
  3. 鬓疽《续名医类案》
  4. 鬓疽论《外科正宗》
  5. 鬓疽《外科十三方考》
  6. 鬓疽门《辨证录》
  7. 鬓疽《外科十法》
  8. 鬓疽门主论《疡医大全》
  9. 鬓疽《外科启玄》
  10. 鬓疽-外科理例（下）《古今医统大全》
  11. 鬓疽《外科理例》
  12. 冰【中药大全】
  13. 鬓疽《立斋外科发挥》
  14. 冰白散【方剂大全】
  15. 鬓疽《景岳全书》
  16. 冰柏丸【方剂大全】
  17. 鬓疔《外科十三方考》
  18. 冰草【中药大全】
  19. 髌周指压痛【疾病症状】
  20. 冰草白穗【中药大全】
  21. 髌下疼痛【疾病症状】
  22. 冰草根【中药大全】
  23. 髌前空虚感【疾病症状】
  24. 冰池散【方剂大全】
  25. 髌腱断裂【疾病大全】
  26. 冰豆膏【方剂大全】
  27. 髌后疼痛【疾病症状】
  28. 冰膏似雪【方剂大全】
  29. 髌后捻发音【疾病症状】
  30. 冰瓜散【方剂大全】
  1. 鬓疽《外科心法要诀》
  2. 鬓疽《证治准绳·疡医》
  3. 鬓疽《外科理例》
  4. 鬓疽《续名医类案》
  5. 鬓疽《外科启玄》
  6. 鬓疽《医宗金鉴》
  7. 鬓疽《立斋外科发挥》
  8. 鬓疽《外科十法》
  9. 鬓疽《万氏秘传外科心法》
  10. 鬓疽《中医词典》
  11. 鬓疽《外科十三方考》
  12. 鬓疽《景岳全书》
  13. 鬓疽（发颐、时毒、大头天行）《医学心悟》
  14. 鬓脚《中医词典》
  15. 鬓疽（外科理例 下）《古今医统大全》
  16. 鬓骨《中医词典》
  17. 鬓疽论《青囊秘诀》
  18. 鬓发《万氏秘传外科心法》
  19. 鬓疽论《外科正宗》
  20. 鬓疔《外科十三方考》
  21. 鬓疽门（一则）《辨证录》
  22. 鬓边疽有数年不愈者《回生集》
  23. 鬓疽门主方《疡医大全》
  24. 鬓《中医词典》
  25. 鬓疽门主论《疡医大全》
  26. 髌阵挛、踝阵挛《神经精神疾病诊断学》
  27. 冰《中医词典》
  28. 髌上滑囊区血肿《中医伤科按摩学》
  29. 冰《本草备要》
  30. 髌骨折《中医词典》
  31. 冰《饮食须知》


夭疽锐毒_《外科心法要诀》_中医外科_【岐黄之术】

夭疽锐毒

夭疽锐毒

  • 上一页
  • 目录
  • 相关
  • 下一页

夭疽居左锐毒右，经属胆腑生耳后，谋虑太过郁火成，此处肉薄当急救。

夭疽锐毒图（图）

【注】此二证左为夭疽，右为锐毒，俱生耳后一寸三分高骨之后。夭者，不尽天年谓之夭；锐者，如锋刃之锐利，言毒甚也。得此二证，愈者甚少。初起俱如黍粒，渐肿如瓜，坚硬平塌，紫暗不泽，较诸疮疼痛倍增。名虽各异，而左右耳后，俱属足少阳胆经，由谋虑不决，郁火凝结而成。此处皮肉浇薄，气多血少，终属险证，急当治之。迟则热气下入渊液，前伤任脉，内熏肝肺，恶证悉添，必致不救。若红肿速溃者顺，坚硬黑陷者逆。如果投方应证，亦只十全四五也。初宜服柴胡清肝汤消解之，脓将成宜服托里消毒散，虚者十全大补汤托补之，外俱敷乌龙膏，其余内外治法，俱按痈疽肿溃疡门（渊液，胆经穴名）。

柴胡清肝汤（见前鬓疽）

托里消毒散 乌龙膏（俱见肿疡门）

十全大补汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬓疽
  • 当前页：夭疽锐毒
  • 下一页：耳后疽
<<< 返回本书目录
  1. 夭疽、锐毒《医宗金鉴》
  2. 夭疽锐毒门主论《疡医大全》
  3. 恙螨皮炎【疾病大全】
  4. 夭寿疽门主论《疡医大全》
  5. 恙螨《人体寄生虫学》
  6. 妖媚《周慎斋遗书》
  7. 恙虫病性肺炎【疾病大全】
  8. 腰《经络全书》
  9. 恙虫病【疾病大全】
  10. 腰【方剂主治】
  11. 恙虫病《传染病》
  12. 腰背病诸候《巢氏病源补养宣导法》
  13. 样品的前处理《实用免疫细胞与核酸》
  14. 腰背病诸候（凡十论）《诸病源候论》
  15. 样品处理与注意事项《实用免疫细胞与核酸》
  16. 腰背部窦道【疾病症状】
  17. 样痘辨《疡医大全》
  18. 腰背部有皮毛窦【疾病症状】
  19. 样痘辨《冯氏锦囊秘录》
  20. 腰背刺痛【疾病症状】
  21. 样本含量的估计《医学统计学》
  22. 腰背的持续隐痛【疾病症状】
  23. 痒抓破《景岳全书》
  24. 腰背反张《沈氏女科辑要》
  25. 痒疹【中药主治】
  26. 腰背拘急【方剂主治】
  27. 痒疹【疾病大全】
  28. 腰背强痛【方剂主治】
  29. 痒预兆《中医疾病预测》
  30. 腰背酸痛【疾病症状】
  1. 夭疽锐毒《外科心法要诀》
  2. 夭疽、锐毒《医宗金鉴》
  3. 夭疽锐毒门主论《疡医大全》
  4. 夭疽、锐毒《中医名词词典》
  5. 夭寿疽门主论《疡医大全》
  6. 夭疽《丁甘仁医案》
  7. 妖媚《周慎斋遗书》
  8. 夭《中医词典》
  9. 腰《经络全书》
  10. 烊化《中医词典》
  11. 腰《中医名词词典》
  12. 烊化《中医名词词典》
  13. 腰《中医词典》
  14. 恙螨《人体寄生虫学》
  15. 腰背病诸候《巢氏病源补养宣导法》
  16. 恙虫病立克次体《医学微生物学》
  17. 腰背发《万氏秘传外科心法》
  18. 恙虫病《传染病》
  19. 腰背反张《沈氏女科辑要》
  20. 样品预处理《临床生物化学》
  21. 腰背功（每个动作重复12～36次）《中医伤科按摩学》
  22. 样品的前处理《实用免疫细胞与核酸》
  23. 腰背扭伤《手穴手纹诊治》
  24. 样品处理《实用免疫细胞与核酸》
  25. 腰背痛《家庭医学百科·预防保健篇》
  26. 样痘辨《疡医大全》
  27. 腰背痛《百病自测》
  28. 样痘辨《冯氏锦囊秘录》
  29. 腰背痛《中医词典》
  30. 样本与总体《医学统计学》
  31. 腰背痛辨病《常见病自测》


耳后疽_《外科心法要诀》_中医外科_【岐黄之术】

耳后疽

耳后疽

  • 上一页
  • 目录
  • 相关
  • 下一页

耳后疽生耳折间，三焦风毒胆火炎，红肿有头 为顺，黑陷 痛冷溃难。

【注】此证生于耳折之间，无论左右，属三焦经风毒，兼胆经怒火上炎而成。初起如粟，渐增肿痛，小者如杏，大者如桃。若红肿有头， 热易溃，稠脓者为顺；若黑陷坚硬， 痛引脑，甚则顶、颊、肩、肘俱痛，不热迟溃，紫血者为逆。初治法同夭疽，已溃内外治法，俱按痈疽溃疡门。

耳后疽图（图）

又有初起失于托里，或误食寒凉，则毒不能外发，遂攻耳窍，脓从耳窍出者，名为内溃，属虚，多服十全大补汤。大抵少年得此证者，其愈最缓；老年得此证者，易于成漏。

十全大补汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夭疽锐毒
  • 当前页：耳后疽
  • 下一页：耳发
<<< 返回本书目录
  1. 耳后疽《医宗金鉴》
  2. 耳后疽门主论《疡医大全》
  3. 耳后红斑【疾病症状】
  4. 耳后淋巴结肿大【疾病症状】
  5. 耳后骨膜下脓肿【疾病大全】
  6. 耳后乳突水肿【疾病症状】
  7. 耳后发《外科启玄》
  8. 耳后疼痛【疾病症状】
  9. 耳和髎穴【头部背面穴位】
  10. 耳疾《备急千金要方》
  11. 耳郭突出【疾病症状】
  12. 耳疾《急救广生集》
  13. 耳鼓膜破裂【疾病症状】
  14. 耳疾《经验丹方汇编》
  15. 耳鼓膜穿孔【疾病症状】
  16. 耳疾《卫生易简方》
  17. 耳骨外翻【疾病症状】
  18. 耳疾门《医方考》
  19. 耳垢《本草纲目》完整版
  20. 耳疖【疾病大全】
  21. 耳根毒门主论《疡医大全》
  22. 耳疖散【方剂大全】
  23. 耳根毒《医宗金鉴》
  24. 耳结吉凶图《冯氏锦囊秘录》
  25. 耳根部疼痛【疾病症状】
  26. 耳壳的干性坏死【疾病症状】
  27. 耳膏【方剂大全】
  28. 耳孔处长出的肿物【疾病症状】
  29. 耳疳丸【方剂大全】
  30. 耳孔处肿物【疾病症状】
  1. 耳后疽《外科心法要诀》
  2. 耳后疽《医宗金鉴》
  3. 耳后疽（参发颐）《证治准绳·疡医》
  4. 耳后疽《中医词典》
  5. 耳后疽门主论《疡医大全》
  6. 耳后疽《中医名词词典》
  7. 耳后锐毒《外科全生集》
  8. 耳后骨膜下脓肿《耳鼻咽喉外科学》
  9. 耳后硬肿《疫疹一得》
  10. 耳后骨膜下脓肿《中西医结合耳鼻喉科》
  11. 耳候《诸病源候论》
  12. 耳后附骨痈候《诸病源候论》
  13. 耳候《诸病源候论》
  14. 耳后凡十二穴《经穴汇解》
  15. 耳疾《备急千金要方》
  16. 耳后发《外科启玄》
  17. 耳疾《寿世保元》
  18. 耳后发《中医词典》
  19. 耳疾《卫生易简方》
  20. 耳后毒《中医词典》
  21. 耳疾《急救广生集》
  22. 耳后疮《中医词典》
  23. 耳疾《经验丹方汇编》
  24. 耳核肿痛《奇效简便良方》
  25. 耳疾门《医方考》
  26. 耳和髎《针灸学》
  27. 耳尖《中医词典》
  28. 耳郭《中医词典》
  29. 耳尖《针灸学》
  30. 耳骨《中医词典》
  31. 耳坚《中医词典》


耳发_《外科心法要诀》_中医外科_【岐黄之术】

耳发

耳发

  • 上一页
  • 目录
  • 相关
  • 下一页

耳发三焦风热成，初椒渐若蜂房形，赤肿疼痛生轮后，黄脓属吉紫血凶。

耳发图（图）

【注】此证生于耳后，属三焦经风热相搏而成。初如椒粒，渐肿若蜂房，将腐亦多眼孔， 赤疼痛，肿连耳叶。盖发者，乃痈证之毒甚者也。不可听其自溃，恐溃迟脓通耳窍。当在十一日后，剪破疮顶，出黄白脓者属吉为顺；出紫鲜血者属凶为逆。初起俱宜服仙方活命饮消之，外敷二味拔毒散。其余内外治法，俱按痈疽溃疡门。

仙方活命饮（见肿疡门）

二味拔毒散（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳后疽
  • 当前页：耳发
  • 下一页：耳根毒
<<< 返回本书目录
  1. 耳发《医宗金鉴》
  2. 耳发疽门主论《疡医大全》
  3. 耳发《外科启玄》
  4. 耳方《外台秘要》
  5. 耳朵位置低【疾病症状】
  6. 耳风毒门主论《疡医大全》
  7. 耳钝不聪《凌临灵方》
  8. 耳疳《医宗金鉴》
  9. 耳堵【疾病症状】
  10. 耳疳门主论《疡医大全》
  11. 耳冻伤【疾病症状】
  12. 耳疳散【方剂大全】
  13. 耳顶线以下至发际处痛觉过敏或减退【疾病症状】
  14. 耳疳丸【方剂大全】
  15. 耳耵聍《圣济总录》
  16. 耳膏【方剂大全】
  17. 耳疔门主论《疡医大全》
  18. 耳根部疼痛【疾病症状】
  19. 耳疔【疾病大全】
  20. 耳根毒《医宗金鉴》
  21. 耳底油【方剂大全】
  22. 耳根毒门主论《疡医大全》
  23. 耳底散【方剂大全】
  24. 耳垢《本草纲目》完整版
  25. 耳底八宝油【方剂大全】
  26. 耳骨外翻【疾病症状】
  27. 耳的解剖及生理《耳鼻咽喉外科学》
  28. 耳鼓膜穿孔【疾病症状】
  29. 耳的发生《组织学与胚胎学》
  30. 耳鼓膜破裂【疾病症状】
  1. 耳发《外科心法要诀》
  2. 耳发《证治准绳·疡医》
  3. 耳发《外科启玄》
  4. 耳发《医宗金鉴》
  5. 耳发《万氏秘传外科心法》
  6. 耳发《中医词典》
  7. 耳发疽《中医词典》
  8. 耳钝不聪《凌临灵方》
  9. 耳发疽门主论《疡医大全》
  10. 耳定秘方《华佗神方》
  11. 耳方《冯氏锦囊秘录》
  12. 耳耵聍《圣济总录》
  13. 耳方一十首《外台秘要》
  14. 耳疔门主论《疡医大全》
  15. 耳防风《中医词典》
  16. 耳疔《中医词典》
  17. 耳防风《重楼玉钥》
  18. 耳疔《中医名词词典》
  19. 耳风毒《中医词典》
  20. 耳盯聍候《诸病源候论》
  21. 耳风毒门主论《疡医大全》
  22. 耳底肿痛时流脓血《奇效简便良方》
  23. 耳风聋《中医词典》
  24. 耳底《中医词典》
  25. 耳风聋候《诸病源候论》
  26. 耳的一般检查法《耳鼻咽喉外科学》
  27. 耳疳《中医名词词典》
  28. 耳的生理功能《耳鼻咽喉外科学》
  29. 耳疳《中医词典》
  30. 耳的解剖及生理《耳鼻咽喉外科学》
  31. 耳疳《医宗金鉴》


耳根毒_《外科心法要诀》_中医外科_【岐黄之术】

耳根毒

耳根毒

  • 上一页
  • 目录
  • 相关
  • 下一页

耳根毒初痰核形，肿如伏鼠 赤疼，三焦风火胆怒气，暴肿溃速非疽痈。

耳根毒图（图）

【注】此证生于耳后，初起形如痰核，渐增肿势，状如伏鼠， 赤疼痛。由三焦风火，胆经怒气上冲，凝结而成。但此证暴肿溃速，根浅易愈，非若痈疽之势大毒甚也。初起寒热往来，宜服荆防败毒散汗之；发热痛甚者，仙方活命饮消之；脓成者服透脓散，虚者服托里透脓汤；溃后外撒红灵药，贴太乙膏；脓尽换搽生肌玉红膏，生肌敛口。若遇虚者，脓水清稀，或疮口敛迟，即服香贝养荣汤补之，自敛。

仙方活命饮（见肿疡门）

荆防败毒散（见项部脑疽）

透脓散（见肿疡门）

托里透脓汤（见前侵脑疽）

红灵药 生肌玉红膏 太乙膏（俱见溃疡门）

香贝养荣汤（见项部石疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳发
  • 当前页：耳根毒
  • 下一页：玉枕疽
<<< 返回本书目录
  1. 耳根毒《医宗金鉴》
  2. 耳根毒门主论《疡医大全》
  3. 耳根部疼痛【疾病症状】
  4. 耳垢《本草纲目》完整版
  5. 耳膏【方剂大全】
  6. 耳骨外翻【疾病症状】
  7. 耳疳丸【方剂大全】
  8. 耳鼓膜穿孔【疾病症状】
  9. 耳疳散【方剂大全】
  10. 耳鼓膜破裂【疾病症状】
  11. 耳疳门主论《疡医大全》
  12. 耳郭突出【疾病症状】
  13. 耳疳《医宗金鉴》
  14. 耳和髎穴【头部背面穴位】
  15. 耳风毒门主论《疡医大全》
  16. 耳后发《外科启玄》
  17. 耳方《外台秘要》
  18. 耳后骨膜下脓肿【疾病大全】
  19. 耳发疽门主论《疡医大全》
  20. 耳后红斑【疾病症状】
  21. 耳发《医宗金鉴》
  22. 耳后疽《医宗金鉴》
  23. 耳发《外科启玄》
  24. 耳后疽门主论《疡医大全》
  25. 耳朵位置低【疾病症状】
  26. 耳后淋巴结肿大【疾病症状】
  27. 耳钝不聪《凌临灵方》
  28. 耳后乳突水肿【疾病症状】
  29. 耳堵【疾病症状】
  30. 耳后疼痛【疾病症状】
  1. 耳根毒《外科心法要诀》
  2. 耳根毒《证治准绳·疡医》
  3. 耳根毒门主论《疡医大全》
  4. 耳根毒《医宗金鉴》
  5. 耳根痛《中医词典》
  6. 耳根毒《中医词典》
  7. 耳根痈《中医词典》
  8. 耳根《中医词典》
  9. 耳根痈《万氏秘传外科心法》
  10. 耳干痛《奇效简便良方》
  11. 耳垢《百病自测》
  12. 耳疳门主论《疡医大全》
  13. 耳垢《中医词典》
  14. 耳疳门主方《疡医大全》
  15. 耳骨《中医词典》
  16. 耳疳《外科大成》
  17. 耳郭《中医词典》
  18. 耳疳《外科心法要诀》
  19. 耳和髎《针灸学》
  20. 耳疳《医宗金鉴》
  21. 耳核肿痛《奇效简便良方》
  22. 耳疳《中医词典》
  23. 耳后疮《中医词典》
  24. 耳疳《中医名词词典》
  25. 耳后毒《中医词典》
  26. 耳风聋候《诸病源候论》
  27. 耳后发《中医词典》
  28. 耳风聋《中医词典》
  29. 耳后发《外科启玄》
  30. 耳风毒门主论《疡医大全》
  31. 耳后凡十二穴《经穴汇解》


玉枕疽_《外科心法要诀》_中医外科_【岐黄之术】

玉枕疽

玉枕疽

  • 上一页
  • 目录
  • 相关
  • 下一页

玉枕疽属督脉经，证由积热风邪乘，枕骨微上脑户穴，高肿为顺紫陷凶。

玉枕疽图（图）

【注】此证由督脉经积热，外受风邪凝结而成。生在玉枕骨尖微上脑户穴。初起如粟，麻痒相兼，寒热往来，口渴 便秘，渐增坚硬，大者如茄，小如鹅卵，红活高肿。溃出稠脓者，属吉而顺也；若紫暗塌陷，溃出血水者，属凶险也。初则俱服神授卫生汤消解之，虚者宜服托里消毒散，外敷冲和膏。其余内外治法，俱按痈疽肿溃疡门。

神授卫生汤 托里消毒散 冲和膏（俱见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳根毒
  • 当前页：玉枕疽
  • 下一页：脑后发
<<< 返回本书目录
  1. 玉枕疽《医宗金鉴》
  2. 玉枕穴【头部背面穴位】
  3. 玉真丸【方剂大全】
  4. 玉芝圆【方剂大全】
  5. 玉真汤【方剂大全】
  6. 玉竹【中药大全】
  7. 玉真散【方剂大全】
  8. 玉竹钩藤汤【方剂大全】
  9. 玉簪叶【中药大全】
  10. 玉竹饮子【方剂大全】
  11. 玉簪花根【中药大全】
  12. 玉竹粥【方剂大全】
  13. 玉簪花【中药大全】
  14. 玉竹猪心《保健药膳》
  15. 玉簪根【中药大全】
  16. 玉竹猪心【方剂大全】
  17. 玉簪【中药大全】
  18. 玉烛散【方剂大全】
  19. 玉簪《本草纲目》图文版
  20. 玉烛汤《医学衷中参西录》
  21. 玉簪《本草易读》
  22. 芋《证类本草》
  23. 玉簪《本草纲目》完整版
  24. 芋《本草纲目》图文版
  25. 玉翳浮满外障《秘传眼科龙木论》
  26. 芋【中药大全】
  27. 玉翳浮满歌《医宗金鉴》
  28. 芋（蹲鸱，土芝）《本草纲目》完整版
  29. 玉翳浮满歌《眼科心法要诀》
  30. 芋儿七【中药大全】
  1. 玉枕疽《外科心法要诀》
  2. 玉枕疽《医宗金鉴》
  3. 玉芝茶《茶饮保健》
  4. 玉枕疽《中医词典》
  5. 玉芝丸《太平惠民和剂局方》
  6. 玉枕《针灸学》
  7. 玉竹《中药炮制》
  8. 玉枕《中医词典》
  9. 玉竹《中药学》
  10. 玉枕《针灸大成》
  11. 玉竹《本草便读》
  12. 玉真丸《普济本事方》
  13. 玉竹《本草分经》
  14. 玉真丸《妇人大全良方》
  15. 玉竹《本草分经》
  16. 玉真汤《太平惠民和剂局方》
  17. 玉竹薄茶《茶饮保健》
  18. 玉真散《普济本事方》
  19. 玉竹茶《茶饮保健》
  20. 玉真散《是斋百一选方》
  21. 玉竹猪心《保健药膳》
  22. 玉真散《仁术便览》
  23. 玉竹猪心《食物疗法》
  24. 玉真散《外科理例》
  25. 玉烛散《儒门事亲》
  26. 玉贞散《救伤秘旨》
  27. 玉烛散《医方考》
  28. 玉簪花根《本草便读》
  29. 玉烛散《外科理例》
  30. 玉簪根《本经逢原》
  31. 玉烛汤《医学衷中参西录》


脑后发_《外科心法要诀》_中医外科_【岐黄之术】

脑后发

脑后发

  • 上一页
  • 目录
  • 相关
  • 下一页

脑后发生在督经，热结风府粟肿疼，红活易溃稠脓顺，紫暗难溃血水凶。

【注】此证属督脉经，枕骨之下风府穴，由积热外受风邪凝结而成。初如粟米， 肿作疼痛，引头顶肩项，气粗鼻塞，渐大如盘如碗。红活速溃出稠脓者顺；紫暗难溃时津血水者逆。初起内外治法，按玉枕疽。其余内外治法，俱按痈疽肿溃疡门。

脑后发图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉枕疽
  • 当前页：脑后发
  • 下一页：脑铄
<<< 返回本书目录
  1. 脑后发《医宗金鉴》
  2. 脑户穴【头部背面穴位】
  3. 脑后发《外科启玄》
  4. 脑灰质移位【疾病症状】
  5. 脑骨伤损《保婴撮要》
  6. 脑灰质异常【疾病症状】
  7. 脑沟变宽【疾病症状】
  8. 脑回状颅皮【疾病大全】
  9. 脑功能康复的理论依据《医学心理学》
  10. 脑机能康复治疗的技术《医学心理学》
  11. 脑功能不全【疾病症状】
  12. 脑积水【疾病症状】
  13. 脑梗死【疾病大全】
  14. 脑积水【疾病大全】
  15. 脑梗塞【疾病大全】
  16. 脑棘球蚴病【疾病大全】
  17. 脑梗塞《老年百病防治》
  18. 脑脊膜和血脑屏障《组织学与胚胎学》
  19. 脑干肿瘤【疾病大全】
  20. 脑脊髓膜浸润【疾病症状】
  21. 脑干症状群syndrome of the brain stem《神经精神疾病诊断学》
  22. 脑脊液【疾病大全】
  23. 脑干损伤【疾病大全】
  24. 脑脊液白细胞增加【疾病症状】
  25. 脑干损害体征【疾病症状】
  26. 脑脊液鼻漏【疾病症状】
  27. 脑干胶质瘤【疾病大全】
  28. 脑脊液常规《常用化验值及意义》
  29. 脑干梗塞【疾病症状】
  30. 脑脊液常规检及其临床意义《免疫与健康》
  1. 脑后发《外科心法要诀》
  2. 脑后发《医宗金鉴》
  3. 脑后发《外科启玄》
  4. 脑后发《中医词典》
  5. 脑后骨《中医词典》
  6. 脑后发《中医词典》
  7. 脑后骨《中医词典》
  8. 脑后顶门《中医词典》
  9. 脑后痈神方（一名落头疽）《华佗神方》
  10. 脑后顶门《中医词典》
  11. 脑候《诸病源候论》
  12. 脑和脊髓畸形《默克家庭诊疗手册》
  13. 脑户《中医词典》
  14. 脑骨伤损《保婴撮要》
  15. 脑户《中医词典》
  16. 脑骨伤《中医词典》
  17. 脑户《针灸学》
  18. 脑骨伤《中医词典》
  19. 脑户（一名合颅）《针灸大成》
  20. 脑功能康复的理论依据《医学心理学》
  21. 脑户痛《中医词典》
  22. 脑梗死《病理学》
  23. 脑户痛《中医词典》
  24. 脑梗塞《老年百病防治》
  25. 脑黄《中医词典》
  26. 脑膏《中医词典》
  27. 脑黄《中医词典》
  28. 脑膏《中医词典》
  29. 脑黄候《诸病源候论》
  30. 脑干症状群《神经精神疾病诊断学》
  31. 脑机能康复治疗的技术《医学心理学》


脑铄_《外科心法要诀》_中医外科_【岐黄之术】

脑铄

脑铄

  • 上一页
  • 目录
  • 相关
  • 下一页

脑铄项后如横木，精涸毒火上乘生，黑如灶烟牛唇硬，木痛未腐水流清。急施桑艾法至痛，火燎刺痛属阳经，速服仙方活命饮，若见七恶定然凶。

脑铄图（图）

【注】此证生于督脉经风府穴，由阴精枯涸，毒火乘之而生。初起形如椒粒，坚硬紫暗，渐肿如横木，甚则上至颠顶，下至大椎，色如灶烟，硬若牛唇。未脓皮先腐烂，时流清水，肌肉冰冷，轻者木痛，重者毒瓦斯将陷，全不知疼。宜急施桑柴烘法或艾壮灸法，以痛为度；速服仙方活命饮，以舒解其毒。七日之后，不发长不生大脓者，宜服十全大补汤救之，投补药不应者难治。若初起热如火燎刺痛，属阳证，速服黄连消毒饮，外敷回阳玉龙膏。此证若首尾纯见五善之证者，属顺；见七恶之证者，属逆也。其余内外治法，俱按痈疽肿溃疡门。

桑柴烘法 艾壮灸法（俱见首卷）

仙方活命饮（见肿疡门）

十全大补汤（见溃疡门）

黄连消毒饮（见前百会疽）

回阳玉龙膏（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑后发
  • 当前页：脑铄
  • 下一页：油风
<<< 返回本书目录
  1. 脑铄《医宗金鉴》
  2. 脑死亡《临床肝移植》
  3. 脑水肿【疾病症状】
  4. 脑髓说《医林改错》
  5. 脑水肿【疾病症状】
  6. 脑损伤后综合征【疾病大全】
  7. 脑栓塞【疾病大全】
  8. 脑痛《丹溪手镜》
  9. 脑衰弱综合征【疾病症状】
  10. 脑痛《普济方·针灸》
  11. 脑室炎【疾病大全】
  12. 脑痛《重订灵兰要览》
  13. 脑室受压移位【疾病症状】
  14. 脑痛（脑风）《针灸资生经》
  15. 脑室内脑膜瘤【疾病大全】
  16. 脑外伤《默克家庭诊疗手册》
  17. 脑室内出血【疾病大全】
  18. 脑外伤伴发的精神障碍【疾病大全】
  19. 脑室出血【疾病症状】
  20. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  21. 脑实质深部出血【疾病症状】
  22. 脑外伤后综合征【疾病大全】
  23. 脑实质的浸润【疾病症状】
  24. 脑外伤所致精神障碍【疾病大全】
  25. 脑实质出血【疾病症状】
  26. 脑萎【疾病大全】
  27. 脑神经麻痹【疾病症状】
  28. 脑细胞出现营养不良性蜕变【疾病症状】
  29. 脑麝祛风丸【方剂大全】
  30. 脑细胞脱水【疾病症状】
  1. 脑铄《外科心法要诀》
  2. 脑铄《医宗金鉴》
  3. 脑死亡《临床肝移植》
  4. 脑烁《中医词典》
  5. 脑髓《中医词典》
  6. 脑烁《中医词典》
  7. 脑髓《中医词典》
  8. 脑水肿《病理生理学》
  9. 脑髓说《医林改错》
  10. 脑栓塞《神经病学》
  11. 脑痛《中医词典》
  12. 脑手术对中风病患健康的恢复是雪上加霜《中医之钥》
  13. 脑痛《中医词典》
  14. 脑实质损伤《病理学》
  15. 脑痛《重订灵兰要览》
  16. 脑湿候《诸病源候论》
  17. 脑痛《普济方·针灸》
  18. 脑湿《中医词典》
  19. 脑痛《丹溪手镜》
  20. 脑湿《中医词典》
  21. 脑痛（脑风）《针灸资生经》
  22. 脑渗《中医词典》
  23. 脑痛秘方《华佗神方》
  24. 脑渗《中医词典》
  25. 脑瓦剌《饮膳正要》
  26. 脑神经性质歌诀《人体解剖学歌诀》
  27. 脑外伤《默克家庭诊疗手册》
  28. 脑神经名称歌诀《人体解剖学歌诀》
  29. 脑外伤《默克家庭诊疗手册》
  30. 脑神经连脑歌诀《人体解剖学歌诀》
  31. 脑外伤的类型《默克家庭诊疗手册》


油风_《外科心法要诀》_中医外科_【岐黄之术】

油风

油风

  • 上一页
  • 目录
  • 相关
  • 下一页

油风毛发干焦脱，皮红光亮痒难堪，毛孔风袭致伤血，养真海艾砭血痊。

油风图（图）

【注】此证毛发干焦，成片脱落，皮红光亮，痒如虫行，俗名鬼剃头。由毛孔开张，邪风乘虚袭入，以致风盛燥血，不能荣养毛发。宜服神应养真丹，以治其本；外以海艾汤洗之，以治其标。若耽延年久，宜针砭其光亮之处，出紫血，毛发庶可复生。

神应养真丹

羌活 木瓜 天麻 白芍 当归 菟丝子 熟地（酒蒸，捣膏） 川芎等分为末，入地黄膏，加蜜丸桐子大。每服百丸，温煮酒或盐汤任下。

【方歌】神应养真治油风，养血消风发复生，羌归木瓜天麻芍，菟丝熟地与川芎。

海艾汤

海艾 本 菊花 蔓荆子 防风 薄荷 荆穗 藿香 甘松（各二钱）

水五六碗，同药煎数滚，连汤共入厂口钵内。先将热气熏面，候汤少温，用布蘸洗，日洗二三次，洗后避风，忌鱼腥、发物。

【方歌】海艾汤治油风痒，先熏后洗善消风，菊 蔓荆风薄穗，藿香海艾与甘松。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑铄
  • 当前页：油风
  • 下一页：白屑风
<<< 返回本书目录
  1. 油风《中医外科学》
  2. 油风门主论《疡医大全》
  3. 油风《医宗金鉴》
  4. 油柑虫节【中药大全】
  5. 油风《外科正宗》
  6. 油柑根【中药大全】
  7. 油茶子【中药大全】
  8. 油柑木皮【中药大全】
  9. 油茶油【中药大全】
  10. 油柑叶【中药大全】
  11. 油茶叶【中药大全】
  12. 油滚丸【方剂大全】
  13. 油茶花【中药大全】
  14. 油胡桃《本草纲目》完整版
  15. 油茶根皮【中药大全】
  16. 油胡桃【中药大全】
  17. 油茶根【中药大全】
  18. 油煎散【方剂大全】
  19. 油茶【中药大全】
  20. 油姜引【方剂大全】
  21. 油草【中药大全】
  22. 油蜜煎【方剂大全】
  23. 油菜子油【中药大全】
  24. 油腻性鳞屑【疾病症状】
  25. 油菜《食物疗法》
  26. 油漆皮炎【疾病大全】
  27. 油菜《本草求真》
  28. 油散木【中药大全】
  29. 油彩皮炎【疾病大全】
  30. 油痧瘴《松峰说疫》
  1. 油风《外科心法要诀》
  2. 油风《医宗金鉴》
  3. 油风《外科大成》
  4. 油风《中医词典》
  5. 油风《外科正宗》
  6. 油风《中医名词词典》
  7. 油风《中医外科学》
  8. 油菜（《便民图纂》）《中医饮食营养学》
  9. 油风门主方《疡医大全》
  10. 油菜《本草分经》
  11. 油风门主论《疡医大全》
  12. 油菜《本草求真》
  13. 油汗《中医词典》
  14. 油菜《食物疗法》
  15. 油灰指甲《中医词典》
  16. 油爆鳝片《保健药膳》
  17. 油灰指甲《奇效简便良方》
  18. 犹龙汤《医学衷中参西录》
  19. 油煎散《妇人大全良方》
  20. 犹见三光《中医词典》
  21. 油煎散《太平惠民和剂局方》
  22. 犹辨三光《中医词典》
  23. 油麻《医学入门》
  24. 由于检查器械或仪器引起的偏倚《预防医学》
  25. 油捻灸《中医词典》
  26. 由排出道梗阻引起的结直肠性便秘《胃肠动力检查手册》
  27. 油捻子《中医词典》
  28. 由膜的特异受体蛋白质、G-蛋白和膜的效应器酶组成的跨膜信号传递系统《生理学》
  29. 油痧瘴《松峰说疫》
  30. 由里出表《中医名词词典》
  31. 油调立效散《太平惠民和剂局方》


白屑风_《外科心法要诀》_中医外科_【岐黄之术】

白屑风

白屑风

  • 上一页
  • 目录
  • 相关
  • 下一页

白屑风生头与面，燥痒日久白屑见，肌热风侵成燥化，换肌润肌医此患。

白屑风图（图）

【注】此证初生发内，延及面目，耳项燥痒，日久飞起白屑，脱去又生。由肌热当风，风邪侵入毛孔，郁久燥血肌肤失养，化成燥证也。宜多服祛风换肌丸。若肌肤燥裂者，用润肌膏擦之甚效。

祛风换肌丸

大胡麻 苍术（炒） 牛膝（酒洗） 石菖蒲 苦参 何首乌（生） 花粉 威灵仙（各二两） 当归身 川芎 甘草（生，各一两）

上为细末，陈煮酒跌丸绿豆大。每服二钱，白滚水送下，忌鱼腥、发物、火酒。

【方歌】换肌丸治白屑风，燥痒日增若虫行，风燥血分失润养，叠起白屑落复生。归芎胡麻苍术膝，菖蒲花粉草威灵，苦参 何首乌为末，煮酒跌丸绿豆形。

润肌膏

香油（四两） 奶酥油（二两） 当归（五钱） 紫草（一钱）

将当归、紫草入二油内，浸二日，文火炸焦去渣；加黄蜡五钱溶化尽，用布滤倾碗内，不时用柳枝搅冷成膏。每用少许，日擦二次。

【方歌】润肌膏擦白屑风，肌肤燥痒用更灵，酥香二油归紫草，炸焦加蜡滤搅凝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：油风
  • 当前页：白屑风
  • 下一页：秃疮
<<< 返回本书目录
  1. 白屑风【疾病大全】
  2. 白屑风酊【方剂大全】
  3. 白屑风《医宗金鉴》
  4. 白屑风门主论《疡医大全》
  5. 白屑风《外科正宗》
  6. 白屑秃部《本草易读》
  7. 白香散【方剂大全】
  8. 白杏膏【方剂大全】
  9. 白陷鱼鳞《银海精微》
  10. 白雄鸡羹【方剂大全】
  11. 白线薯【中药大全】
  12. 白雄鸡肉《本草纲目》完整版
  13. 白线蛇【中药大全】
  14. 白雄散【方剂大全】
  15. 白线疝【疾病大全】
  16. 白雪丹【方剂大全】
  17. 白苋【中药大全】
  18. 白雪糕【方剂大全】
  19. 白藓皮《本草思辨录》
  20. 白雪汤【方剂大全】
  21. 白藓根皮《本草崇原》
  22. 白雪丸《苏沈良方》
  23. 白藓根皮《本草乘雅半偈》
  24. 白雪丸【方剂大全】
  25. 白藓（根皮）《本草择要纲目》
  26. 白血病《病理学》
  27. 白藓《证类本草》
  28. 白血病《老年百病防治》
  29. 白藓《本草纲目》完整版
  30. 白血病《默克家庭诊疗手册》
  1. 白屑风《外科心法要诀》
  2. 白屑风《医宗金鉴》
  3. 白屑风《外科大成》
  4. 白屑风《中医词典》
  5. 白屑风《外科正宗》
  6. 白屑风《中医名词词典》
  7. 白屑风门主方《疡医大全》
  8. 白消安《药理学》
  9. 白屑风门主论《疡医大全》
  10. 白象《中医词典》
  11. 白屑秃部《本草易读》
  12. 白陷鱼鳞《银海精微》
  13. 白辛《千金翼方》
  14. 白陷鱼鳞《中医词典》
  15. 白辛《新修本草》
  16. 白陷《中医词典》
  17. 白辛《证类本草》
  18. 白藓皮汤《备急千金要方》
  19. 白辛《名医别录》
  20. 白藓皮（寒）《本草分经》
  21. 白雄鸡《饮膳正要》
  22. 白藓皮《药性切用》
  23. 白雄鸡《医学入门》
  24. 白藓皮《本草撮要》
  25. 白雄鸡肉《千金翼方》
  26. 白藓皮《本草分经》
  27. 白雄鸡肉《本草易读》
  28. 白藓皮《本草分经》
  29. 白雄鸡肉《名医别录》
  30. 白藓皮《本草分经》
  31. 白癣痹《中医词典》


秃疮_《外科心法要诀》_中医外科_【岐黄之术】

秃疮

秃疮

  • 上一页
  • 目录
  • 相关
  • 下一页

秃疮风热化生虫，骚痒难堪却不疼，白痂如钱生发内，宜服通圣擦膏灵。

秃疮图（图）

【注】此证头生白痂，小者如豆，大者如钱，俗名钱癣，又名肥疮，多生小儿头上，骚痒难堪，却不疼痛。日久延漫成片，发焦脱落，即成秃疮，又名癞头疮，由胃经积热生风而成。宜用防风通圣散料，醇酒浸焙为细末，每服一钱或二钱，量其壮弱用之。食后白滚汤调下，服至头上多汗为验。初起肥疮，宜擦肥油膏，用久则效。已成秃疮者，先宜艾叶、鸽粪煎汤洗净疮痂；再用猪肉汤洗之，随擦踯躅花油，以杀虫散风，虫死则痒止，风散则发生，血潮则肌肤润，久擦甚效。

防风通圣散

防风 当归 白芍（酒炒） 芒硝 大黄 连翘 桔梗 川芎 石膏（ ） 黄芩 薄荷 麻黄 滑石（各一两） 荆芥 白术（土炒） 山栀子（各二钱五分） 甘草（生二两）

共为末。

【方歌】防风通圣治秃疮，胃经积热致风伤。连翘 栀子 麻黄桔，白术归芎滑石防，黄芩 甘草石膏芍，薄荷 荆芥并硝黄。共末酒拌晒干碾，白汤调服发汗良。

肥油膏

番木鳖（六钱） 当归 黎芦（各五钱） 黄柏 苦参 杏仁 野狼毒 白附子（各三钱） 鲤鱼胆（二个）

用香油十两，将前药入油内，熬至黑黄色，去渣，加黄蜡一两二钱溶化尽，用布滤过罐收。每用少许，用蓝布裹于手指，蘸油擦疮。

【方歌】肥油膏能治肥疮，散风杀虫长发强，黄柏 苦参白附子，番鳖野狼毒杏仁良，藜芦当归鲤鱼胆，炸焦入蜡实奇方。

踯躅花油方

踯躅花根四两捣烂，用菜油一碗，炸枯去渣，加黄蜡少许，布滤候冷。青布蘸擦，日用三次。毡帽戴之，勿令见风。

【方歌】踯躅花油疗秃疮，驱虫止痒擦之良，踯躅花根研极烂，菜油炸枯入蜡强。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白屑风
  • 当前页：秃疮
  • 下一页：蝼蛄疖
<<< 返回本书目录
  1. 秃疮《幼幼新书》
  2. 秃疮【中药主治】
  3. 秃疮《医宗金鉴》
  4. 秃疮部《外科启玄》
  5. 秃疮《万病回春》
  6. 秃疮花【中药大全】
  7. 秃疮《外科启玄》
  8. 秃房茶子【中药大全】
  9. 秃疮《寿世保元》
  10. 秃鸡丸《毓麟验方》
  11. 秃疮《扁鹊心书》
  12. 秃鹫【中药大全】
  13. 凸甲【疾病症状】
  14. 秃鸟《本草纲目》完整版
  15. 凸腭【疾病症状】
  16. 秃头【疾病大全】
  17. 凸额马先蒿【中药大全】
  18. 秃叶红豆树【中药大全】
  19. 透疹凉解汤【方剂大全】
  20. 突变和选择《医学遗传学基础》
  21. 透疹【中药主治】
  22. 突变基因的特点《实验动物科学》
  23. 透析性骨关节病【疾病大全】
  24. 突变品系的模型性状《实验动物科学》
  25. 透析及肾移植病人的心理问题《医学心理学》
  26. 突变系动物的基本概念《实验动物科学》
  27. 透天凉歌《针灸聚英》
  28. 突触《组织学与胚胎学》
  29. 透脓散【方剂大全】
  30. 突发、无痛的局部水肿【疾病症状】
  1. 秃疮《外科心法要诀》
  2. 秃疮《小儿卫生总微论方》
  3. 秃疮《外科大成》
  4. 秃疮《万病回春》
  5. 秃疮《竹林女科证治》
  6. 秃疮《寿世保元》
  7. 秃疮《奇效简便良方》
  8. 秃疮《幼幼新书》
  9. 秃疮《外科启玄》
  10. 秃疮《医宗金鉴》
  11. 秃疮《扁鹊心书》
  12. 秃疮《中医名词词典》
  13. 秃疮《回生集》
  14. 透疹《中医词典》
  15. 秃疮部《外科启玄》
  16. 透疹《中医名词词典》
  17. 秃疮屡验方《回生集》
  18. 透针法《中医词典》
  19. 秃发《默克家庭诊疗手册》
  20. 透针《中医名词词典》
  21. 秃鸡散《古代房中秘方》
  22. 透营转气《中医词典》
  23. 秃鸡散《备急千金要方》
  24. 透营转气《中医名词词典》
  25. 秃鸡丸《仁术便览》
  26. 透穴法《中医词典》
  27. 秃鸡丸《毓麟验方》
  28. 透泄《中医词典》
  29. 秃头《奇效简便良方》
  30. 透泄《中医名词词典》
  31. 秃秃麻食《饮膳正要》


蝼蛄疖_《外科心法要诀》_中医外科_【岐黄之术】

蝼蛄疖

蝼蛄疖

  • 上一页
  • 目录
  • 相关
  • 下一页

蝼咕疖即 拱头，势小势大各有由，胎毒坚小多衣膜，暑热形大功易收。

【注】此证多生小儿头上，俗名貉 ，未破如曲 拱头，破后形似蝼蛄串穴。有因胎中受毒者，其疮肿势虽小，而根则坚硬，溃破虽出脓水，而坚硬不退，疮口收敛，越时复发，本毒未罢，他处又生，甚属缠绵难敛。宜用三品一条枪插于孔内，化尽坚硬衣膜，换撒生生肌，贴玉红膏以收之，不致再发也。

蝼蛄疖图（图）

亦有暑热成毒者，大如梅李，相联三五枚，溃破脓出，其口不敛，日久头皮串空，亦如蝼蛄串穴之状。宜贴绀珠膏，拔尽脓毒，将所串之空皮剪通，使无藏脓之处，用米泔水日洗一次，干撒生肌散，贴万应膏甚效。有因疮口开张，日久风邪袭入，以致疮口周遭作痒，抓破津水，相延成片，形类黄水疮者，宜用败铜散搽之，忌鱼腥发物。

三品一条枪

白砒（一两五钱） 明矾（三两）

砒、矾二味，共研细末，入小罐内，加炭火 红，青烟已尽，叠起白烟片时，约上、下红彻住火，取罐安地上，一宿取出，约有砒、矾净末一两，加雄黄二钱四分，乳香一钱二分，共研极细，浓糊搓成线条，阴干，疮有孔者，插入孔内；无孔者，先用针通孔窍，早晚插药二条。插至三日后，孔大者，每插十余条。插至七日，孔内药条满足方住。患处四边，自然裂开大缝，共至十四日前后，其坚硬衣膜及疔核、瘰 、痔漏诸管，自然落下，随用汤洗，搽玉红膏。虚者兼服健脾补剂，自然收敛。

【方歌】神奇三品一条枪，能医坚硬衣膜疮，雄乳白砒矾生用，研末 炼搓条良。

败铜散

化铜旧罐子一个，研为细末，用香油调敷。自能渗湿祛痒，疮口易敛。

【方歌】败铜散治溃风伤，骚痒破津脂水疮，化铜旧罐研细末，香油调敷渗湿良。

绀珠膏 万应膏 生肌散 玉红膏（俱见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秃疮
  • 当前页：蝼蛄疖
  • 下一页：发际疮
<<< 返回本书目录
  1. 蝼蛄疖《医宗金鉴》
  2. 蝼蛄散【方剂大全】
  3. 蝼蛄疖《扁鹊心书》
  4. 蝼蛄麝香散【方剂大全】
  5. 蝼蛄膏【方剂大全】
  6. 蝼蛄虾【中药大全】
  7. 蝼蛄串门主论《疡医大全》
  8. 瘘疮止水丸【方剂大全】
  9. 蝼蛄串《医宗金鉴》
  10. 漏《杂病治例》
  11. 蝼蛄串《外科正宗》
  12. 漏疮《保婴撮要》
  13. 蝼蛄【中药大全】
  14. 漏疮《丹溪心法》
  15. 蝼蛄《本草纲目》图文版
  16. 漏疮《金匮钩玄》
  17. 蝼蛄《本草易读》
  18. 漏疮《续名医类案》
  19. 蝼蛄《本草新编》
  20. 漏疮《杂病治例》
  21. 蝼蛄《本草纲目》完整版
  22. 漏疮【方剂主治】
  23. 蝼（音娄）蛄（音姑）《证类本草》
  24. 漏斗菜【中药大全】
  25. 耧斗菜【中药大全】
  26. 漏斗骨盆【疾病症状】
  27. 楼梯草根【中药大全】
  28. 漏斗苣苔【中药大全】
  29. 楼梯草【中药大全】
  30. 漏斗瓶蕨【中药大全】
  1. 蝼蛄疖《外科心法要诀》
  2. 蝼蛄疖《医宗金鉴》
  3. 蝼蛄疖《外科大成》
  4. 蝼蛄疖《中医词典》
  5. 蝼蛄疖《扁鹊心书》
  6. 蝼蛄疖《中医名词词典》
  7. 蝼蛄疬《中医词典》
  8. 蝼蛄候《诸病源候论》
  9. 蝼蛄漏《中医词典》
  10. 蝼蛄窜《中医词典》
  11. 蝼蛄散《重订囊秘喉书》
  12. 蝼蛄串穴《中医词典》
  13. 蝼蛄咬《证治准绳·疡医》
  14. 蝼蛄串门主论《疡医大全》
  15. 蝼蛄咬伤《外科证治全书》
  16. 蝼蛄串《万氏秘传外科心法》
  17. 蝼蝈风《解围元薮》
  18. 蝼蛄串《外科正宗》
  19. 蝼蚁窝《奇效简便良方》
  20. 蝼蛄串《外科心法要诀》
  21. 漏《中医词典》
  22. 蝼蛄串《医宗金鉴》
  23. 漏《杂病治例》
  24. 蝼蛄《药性切用》
  25. 漏《胎产指南》
  26. 蝼蛄《本草撮要》
  27. 漏艾茶《茶饮保健》
  28. 蝼蛄《本草分经》
  29. 漏胞《中医词典》
  30. 蝼蛄《名医别录》
  31. 漏胞（方四首）##《备急千金要方》


发际疮_《外科心法要诀》_中医外科_【岐黄之术】

发际疮

发际疮

  • 上一页
  • 目录
  • 相关
  • 下一页

发际疮生发际边，形如黍豆痒疼坚，顶白肉赤初易治，胖人肌浓最缠绵。

发际疮图（图）

【注】此证生项后发际，形如黍豆，顶白肉赤坚硬，痛如锥刺，痒如火燎，破津脓水，亦有浸淫发内者，此由内郁湿热，外兼受风相搏而成也，初宜绀珠丹汗之，次有酒制防风通圣散清解之，外搽黄连膏效。惟胖人项后发际，肉浓而多折纹，其发反刺疮内，因循日久不瘥，又兼受风寒凝结，形如卧瓜，破烂津水，时破时敛，俗名谓之肉龟。经年不愈，亦无伤害，常用琥珀膏贴之，可稍轻也。

琥珀膏

定粉（一两） 血余（八钱） 轻粉（四钱） 银朱（七钱） 花椒（十四粒） 黄蜡（四两）琥珀（末，五分） 麻油（十二两）

将血余、花椒、麻油炸焦，捞去渣，下黄蜡溶化尽，用夏布滤净，倾入瓷碗内，预将定粉、银朱、轻粉、琥珀四味，各研极细，共合一处，徐徐下入油内，用柳枝不时搅之，以冷为度。绵燕脂摊贴，红绵纸摊贴亦可。

【方歌】琥珀膏能治诸疮，活瘀解毒化腐良，定血轻朱椒蜡珀，麻油熬膏亦疗疡。

绀珠丹（即万灵丹，见肿疡门）

防风通圣散（见前秃疮）

黄连膏（见鼻部鼻疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄疖
  • 当前页：发际疮
  • 下一页：头风伤目
<<< 返回本书目录
  1. 发际疮《医宗金鉴》
  2. 发际疽门主论《疡医大全》
  3. 发机汤【方剂大全】
  4. 发际散【方剂大全】
  5. 发火汤【方剂大全】
  6. 发际穴【头部正面穴位】
  7. 发灰饮【方剂大全】
  8. 发惊潮搐《儒门事亲》
  9. 发灰丸【方剂大全】
  10. 发痉《济阴纲目》
  11. 发灰汤【方剂大全】
  12. 发痉《景岳全书》
  13. 发灰散【方剂大全】
  14. 发痉《女科折衷纂要》
  15. 发灰酒【方剂大全】
  16. 发痉《外科大成》
  17. 发灰煎【方剂大全】
  18. 发痉《医宗金鉴》
  19. 发黄证《伤寒九十论》
  20. 发痉《证治准绳·疡医》
  21. 发黄-伤寒门（下）《古今医统大全》
  22. 发痉详证《仁斋直指方论（附补遗）》
  23. 发黄三十条《仲景伤寒补亡论》
  24. 发痉治法《外科证治全书》
  25. 发黄歌《伤寒百证歌》
  26. 发灸疮法《黄帝明堂灸经》
  27. 发黄方《外台秘要》
  28. 发灸疮法《宋本备急灸法》
  29. 发黄白《医学纲目》
  30. 发厥《伤寒标本心法类萃》
  1. 发际疮《外科心法要诀》
  2. 发际疮《证治准绳·疡医》
  3. 发际疮《外科大成》
  4. 发际疮《医宗金鉴》
  5. 发际发《中医词典》
  6. 发际疮《中医词典》
  7. 发际疽门主论《疡医大全》
  8. 发际疮《中医名词词典》
  9. 发瘕《中医词典》
  10. 发际《中医词典》
  11. 发瘕《医方考》
  12. 发灰散《仁术便览》
  13. 发惊潮搐《中医词典》
  14. 发灰散《三因极一病证方论》
  15. 发惊潮搐《儒门事亲》
  16. 发灰散《三因极一病证方论》
  17. 发痉《景岳全书》
  18. 发灰散《妇人大全良方》
  19. 发痉《医宗金鉴》
  20. 发黄证治七条《伤寒贯珠集》
  21. 发痉《证治准绳·疡医》
  22. 发黄证《伤寒九十论》
  23. 发痉《证治准绳·疡医》
  24. 发黄三十条《仲景伤寒补亡论》
  25. 发痉《济阴纲目》
  26. 发黄秘方《华佗神方》
  27. 发痉《外科心法要诀》
  28. 发黄候《诸病源候论》
  29. 发痉《外科大成》
  30. 发黄歌《伤寒百证歌》
  31. 发痉《伤科汇纂》


头风伤目_《外科心法要诀》_中医外科_【岐黄之术】

头风伤目

头风伤目

  • 上一页
  • 目录
  • 相关
  • 下一页

头风引目眉棱痛，风火寒痰有四因，或由杨梅毒攻顶，或因产后被风侵。

【注】此证畏寒、恶风，其痛走注不定，得暖少减者，风痛也；寒热口苦，大渴，二便秘，不眠者，火痛也；手足厥冷，面青唇白，气逆不渴，小水白者，寒痛也；身重肢酸，胸烦作呕，口吐痰沫者，痰痛也。以上四证，旧有古方羌活冲和汤倍川芎加菊花，随经形证，加引治之。倘若因循失治，风攻眉棱酸痛，眼皮跳动，渐攻睛珠，起蓝云遮睛，多致损目。若只眉棱酸痛，以碧云散常吸之甚效。

羌活冲和汤

防风 白芷（各一钱） 细辛 甘草（生，各五分） 生地 苍术 黄芩（各一钱）羌活（一钱五分） 川芎（二钱）

引加葱头三根、生姜一片、红枣肉二枚，水煎食远服。痛由顶后起，属膀胱经，倍羌活加 本。痛由耳后起，属胆经，加柴胡。痛由太阳牵引头额两目，属胃经，倍白芷加葛根、 石膏。头痛兼有腹痛身重，属脾经，倍苍术。头痛兼有足冷，气逆，属肾经，倍细辛；甚者加麻黄、生附子，减黄芩。头痛兼有呕涎沫，手足厥冷者，属肝经，加吴茱萸。

头痛有火热渴，倍酒洗黄芩，加生石膏。便秘者加生大黄。头痛吐痰涎，四肢不冷者，加半夏。

【方歌】冲和头风风伤目，风火寒痰四因生，日久眉棱酸痛跳，遮睛损目此能清。防风 白芷 细辛草，生地苍芩羌活芎，详在随加引经药，葱姜红枣水煎成。

碧云散

川芎 鹅不食草（各一两） 细辛 辛荑（各二钱） 青黛（一钱）

共为细末，患者口噙凉水，令人以芦筒吹入左右鼻孔内，取嚏为效。每用少许，鼻常吸之，其效缓。

【方歌】碧云散去头风证，眉棱酸痛更堪医，鹅不食草辛荑黛，芎细同研不时吸。

贴两太阳穴法 治头痛如破。

雀脑川芎 白附子（各等分）

研末，葱汁调稠，纸摊贴左右太阳穴效。

产后风寒侵脑，头痛不可发汗，宜用四物汤倍川芎加荆芥穗服之，其效缓。

杨梅毒入脑髓，以致头痛者，治在本门。

四物汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发际疮
  • 当前页：头风伤目
  • 下一页：颧疡、颧疽
<<< 返回本书目录
  1. 头风伤目《医宗金鉴》
  2. 头风痰饮《扁鹊神应针灸玉龙经》
  3. 头风面肿《仁术便览》
  4. 头风痛《孙真人海上方》
  5. 头风论治《类证治裁》
  6. 头风痛《医学纲目》
  7. 头风兼目疾论《银海指南》
  8. 头风痛【中药主治】
  9. 头风及头痛方《外台秘要》
  10. 头风头痛【中药主治】
  11. 头风及头痛方《外台秘要》
  12. 头风吐逆《千金宝要》
  13. 头风白屑兼生发方《外台秘要》
  14. 头风旋方《外台秘要》
  15. 头风白屑方《外台秘要》
  16. 头风眩运《儒门事亲》
  17. 头风白屑《圣济总录》
  18. 头风有左右之分《医学传心录》
  19. 头风（头眩 又见头旋）《针灸资生经》
  20. 头风证《明医指掌》
  21. 头风（附眉棱骨痛）《医学入门》
  22. 头缝不合《慈幼便览》
  23. 头风【中药主治】
  24. 头垢《本草纲目》完整版
  25. 头风《证治汇补》
  26. 头垢《证类本草》
  27. 头风《叶天士医案精华》
  28. 头骨《医学见能》
  29. 头风《也是山人医案》
  30. 头汗《丹溪手镜》
  1. 头风伤目《外科心法要诀》
  2. 头风伤目《医宗金鉴》
  3. 头风痰饮《扁鹊神应针灸玉龙经》
  4. 头风塞鼻方《急救广生集》
  5. 头风痛《孙真人海上方》
  6. 头风摩散方《备急千金要方》
  7. 头风痛《医学纲目》
  8. 头风面肿《仁术便览》
  9. 头风痛久瞽《奇效简便良方》
  10. 头风秘方《华佗神方》
  11. 头风吐逆《千金宝要》
  12. 头风脉候《类证治裁》
  13. 头风畏冷《急救广生集》
  14. 头风论治《类证治裁》
  15. 头风畏冷《奇效简便良方》
  16. 头风论并方《卫生宝鉴》
  17. 头风畏冷《奇方类编》
  18. 头风兼目疾论《银海指南》
  19. 头风屑《中医词典》
  20. 头风及头痛方一十首《外台秘要》
  21. 头风屑《医学纲目》
  22. 头风及头痛方一十首《外台秘要》
  23. 头风旋《中医词典》
  24. 头风白屑秘方《华佗神方》
  25. 头风旋方七首《外台秘要》
  26. 头风白屑兼生发方八首《外台秘要》
  27. 头风眩晕《中医词典》
  28. 头风白屑方四首《外台秘要》
  29. 头风眩运《中医词典》
  30. 头风白屑《圣济总录》
  31. 头风眩运《儒门事亲》


颧疡、颧疽_《外科心法要诀》_中医外科_【岐黄之术】

颧疡、颧疽

颧疡、颧疽

  • 上一页
  • 目录
  • 相关
  • 下一页

颧疡颧疽渐榴形，风热积热小肠经，疡起 红浮肿痛，疽紫漫硬木麻疼。

颧疡 颧疽图（图）

【注】此二证发于颧骨尖处，属小肠经，不论左右，初小渐大如榴。发阳分者，由风热而生，初起 红，浮肿，疼痛，七日即溃，名为颧疡，毒轻根浅易愈；发阴分者，由积热而生，色紫，漫肿，坚硬，麻木，疼痛，三七方溃，名为颧疽，毒甚根深难愈。疡证初宜仙方活命饮，疽证初宜内疏黄连汤或麦灵丹。其余内外治法，俱按痈疽肿疡溃疡门。

仙方活命饮 内疏黄连汤 麦灵丹（俱见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头风伤目
  • 当前页：颧疡、颧疽
  • 下一页：颧疔
<<< 返回本书目录
  1. 颧面部塌陷【疾病症状】
  2. 颧疡颧疽《医宗金鉴》
  3. 颧脸部《疡医大全》
  4. 颧痈门主论《疡医大全》
  5. 颧红盗汗【疾病症状】
  6. 犬《本草易读》
  7. 颧骨肉疽门主论《疡医大全》
  8. 犬吠样咳嗽【疾病症状】
  9. 颧骨骨折（Fracture of Zygoma）《口腔科学》
  10. 犬复孔绦虫《人体寄生虫学》
  11. 颧骨骨折【疾病大全】
  12. 犬尿泥《本草纲目》完整版
  13. 颧骨额骨下陷【疾病症状】
  14. 犬尿泥《本草纲目》图文版
  15. 颧疔《医宗金鉴》
  16. 犬啮伤《圣济总录》
  17. 颧部红斑【疾病症状】
  18. 犬伤《孙真人海上方》
  19. 醛和酮《医用化学》
  20. 犬伤《孙真人海上方》
  21. 醛固酮缺乏症【疾病大全】
  22. 犬伤（蛇伤）《针灸资生经》
  23. 醛固酮分泌增多【疾病症状】
  24. 犬兽伤《卫生易简方》
  25. 醛固酮（Ald，ALS）《常用化验值及意义》
  26. 犬咬《针灸素难要旨》
  27. 醛、酮、醌《医用化学》
  28. 犬咬人方《外台秘要》
  29. 铨择薛侍郎等服石后将息补饵法一十五条《外台秘要》
  30. 犬咬伤《外科启玄》
  1. 颧疡、颧疽《外科心法要诀》
  2. 颧疡《证治准绳·疡医》
  3. 颧疡颧疽《医宗金鉴》
  4. 颧疡《中医词典》
  5. 颧痈门主论《疡医大全》
  6. 颧髎《针灸学》
  7. 犬《本草易读》
  8. 颧髎《中医词典》
  9. 犬（狗）《食疗本草》
  10. 颧髎《针灸大成》
  11. 犬齿《中医词典》
  12. 颧脸部《疡医大全》
  13. 犬胆《本草衍义》
  14. 颧疽《中医词典》
  15. 犬跌打伤秘方《华佗神方》
  16. 颧骨伤《中医词典》
  17. 犬复孔绦虫《人体寄生虫学》
  18. 颧骨肉疽门主论《疡医大全》
  19. 犬疥秘方《华佗神方》
  20. 颧骨骨折《口腔科学》
  21. 犬癞病秘方《华佗神方》
  22. 颧骨疔《中医词典》
  23. 犬啮伤《圣济总录》
  24. 颧骨、颧骨弓骨折《急诊医学》
  25. 犬肉《饮膳正要》
  26. 颧骨《中医词典》
  27. 犬肉《本草备要》
  28. 颧骨《中医名词词典》
  29. 犬肉《本草求真》
  30. 颧疔《外科心法要诀》
  31. 犬伤《孙真人海上方》


颧疔_《外科心法要诀》_中医外科_【岐黄之术】

颧疔

颧疔

  • 上一页
  • 目录
  • 相关
  • 下一页

颧疔初起粟米形，证由阳明火毒生，坚硬顶凹根深固，寒热交作麻痒疼。

颧疔图（图）

【注】此证生在颧骨之间，属阳明胃经，不论左右，初如粟米黄色小 ，次如赤豆，顶凹坚硬，按似疔头，麻痒疼痛。多因过食炙爆、药酒，以致胃经积火成毒而生。初宜蟾酥丸，或麦灵丹汗之，次服黄连消毒饮清之。外治法同疔门，凡疔皆属迅速之证，初觉即当急治，迟则毒火攻心，令人昏愦谵语，恶证悉添，多致不救。

蟾酥丸（见疔疮门）

麦灵丹（见肿疡门）

黄连消毒饮（见头部百会疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颧疡、颧疽
  • 当前页：颧疔
  • 下一页：面发毒
<<< 返回本书目录
  1. 颧疔《医宗金鉴》
  2. 颧骨额骨下陷【疾病症状】
  3. 颧部红斑【疾病症状】
  4. 颧骨骨折【疾病大全】
  5. 醛和酮《医用化学》
  6. 颧骨骨折（Fracture of Zygoma）《口腔科学》
  7. 醛固酮缺乏症【疾病大全】
  8. 颧骨肉疽门主论《疡医大全》
  9. 醛固酮分泌增多【疾病症状】
  10. 颧红盗汗【疾病症状】
  11. 醛固酮（Ald，ALS）《常用化验值及意义》
  12. 颧脸部《疡医大全》
  13. 醛、酮、醌《医用化学》
  14. 颧面部塌陷【疾病症状】
  15. 铨择薛侍郎等服石后将息补饵法一十五条《外台秘要》
  16. 颧疡颧疽《医宗金鉴》
  17. 拳状手畸形【疾病症状】
  18. 颧痈门主论《疡医大全》
  19. 拳伤辨《少林真传伤科秘方》
  20. 犬《本草易读》
  21. 拳毛倒睫【方剂主治】
  22. 犬吠样咳嗽【疾病症状】
  23. 拳毛倒睫《银海精微》
  24. 犬复孔绦虫《人体寄生虫学》
  25. 拳参【中药大全】
  26. 犬尿泥《本草纲目》完整版
  27. 拳参《本草纲目》完整版
  28. 犬尿泥《本草纲目》图文版
  29. 泉水【中药大全】
  30. 犬啮伤《圣济总录》
  1. 颧疔《外科心法要诀》
  2. 颧疔《医宗金鉴》
  3. 颧骨《中医名词词典》
  4. 颧疔《中医词典》
  5. 颧骨《中医词典》
  6. 颧赤《中医词典》
  7. 颧骨、颧骨弓骨折《急诊医学》
  8. 颧《中医词典》
  9. 颧骨疔《中医词典》
  10. 鬈毛毒疮《中医词典》
  11. 颧骨骨折《口腔科学》
  12. 醛和酮的命名《医用化学》
  13. 颧骨肉疽门主论《疡医大全》
  14. 醛和酮的构造《医用化学》
  15. 颧骨伤《中医词典》
  16. 醛固酮增多症《默克家庭诊疗手册》
  17. 颧疽《中医词典》
  18. 醛固酮《常用化验值及意义》
  19. 颧脸部《疡医大全》
  20. 醛、酮的物理性质《医用化学》
  21. 颧髎《针灸大成》
  22. 醛、酮的化学性质《医用化学》
  23. 颧髎《中医词典》
  24. 醛、酮、醌《医用化学》
  25. 颧髎《针灸学》
  26. 蜷卧《医学心悟》
  27. 颧疡《中医词典》
  28. 铨择薛侍郎等服石后将息补饵法一十五条《外台秘要》
  29. 颧疡《证治准绳·疡医》
  30. 拳伤辨《少林真传伤科秘方》
  31. 颧疡、颧疽《外科心法要诀》


面发毒_《外科心法要诀》_中医外科_【岐黄之术】

面发毒

面发毒

  • 上一页
  • 目录
  • 相关
  • 下一页

面发毒图（图）

面发毒在颊车生，初少渐多赤豆形，肿硬 疼津黄水，证属风热客阳明。

【注】此证生面上颊车骨间。初生一个，渐发数枚，形如赤豆，色红 痛，坚硬似疔，时津黄水。由风热客于阳明，上攻而成。初宜服荆防败毒散汗之。若胃火盛，则唇焦口渴，便燥者即服凉膈散下之，外以清凉消毒散敷之即愈。

凉膈散

黄芩 薄荷 栀子（生研） 连翘（去心） 石膏（生） 甘草（生） 芒硝 大黄（各等分）

水二盅，苦竹叶二十片，煎八分；加蜂蜜三匙和服。

【方歌】凉膈散医肺胃热，口渴唇焦便燥结，芩薄栀翘石膏草，芒硝 大黄苦竹叶。

清凉消毒散

白芨 乳香 雄黄 天花粉 麝香 乌药 山慈菇 黄柏

各等分，共研细末，鸡子清和蜜水调敷。

【方歌】清凉消毒去风热，及乳雄黄花粉麝，乌药慈菇黄柏研，鸡清蜜调毒即灭。

荆防败毒散（见项部脑疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颧疔
  • 当前页：面发毒
  • 下一页：面游风
<<< 返回本书目录
  1. 面发毒《医宗金鉴》
  2. 面凡二十九穴《针灸甲乙经》
  3. 面第四行左右十穴《针灸资生经》
  4. 面方《外台秘要》
  5. 面第三行左右十穴《针灸资生经》
  6. 面方《外台秘要》
  7. 面第二行左右十穴《针灸资生经》
  8. 面粉滓方《外台秘要》
  9. 面疮《外科理例》
  10. 面风《医学入门》
  11. 面赤色《伤寒大白》
  12. 面膏面脂兼疗面病方《外台秘要》
  13. 面赤【方剂主治】
  14. 面根藤【中药大全】
  15. 面侧部深区《人体解剖学》
  16. 面垢恶寒证《伤寒九十论》
  17. 面部总图《婴童类萃》
  18. 面寒门主论《疡医大全》
  19. 面部证治（计十六证）《外科证治全书》
  20. 面寒面热《金匮钩玄》
  21. 面部长痘【疾病症状】
  22. 面红和面红恐惧症【疾病大全】
  23. 面部脏腑肢节分位图说篇《形色外诊简摩》
  24. 面红身痒《圆运动的古中医学》
  25. 面部一侧出汗另一侧却无汗【疾病症状】
  26. 面黄【方剂主治】
  27. 面部血管纤维瘤【疾病症状】
  28. 面黄肌瘦【方剂主治】
  29. 面部形色之图《此事难知》
  30. 面黄体瘦【方剂主治】
  1. 面发毒《外科心法要诀》
  2. 面发毒《医宗金鉴》
  3. 面凡二十九穴《针灸甲乙经》
  4. 面发毒《中医词典》
  5. 面方十三首《外台秘要》
  6. 面多黑痣秘方《华佗神方》
  7. 面方一十五首《外台秘要》
  8. 面多黯秘方《华佗神方》
  9. 面粉滓方四首《外台秘要》
  10. 面对转基因食品，你放心吗?《中医饮食营养学》
  11. 面风《医学入门》
  12. 面疔《中医名词词典》
  13. 面风毒《中医词典》
  14. 面第五行．直头维下行．凡十二穴《经穴汇解》
  15. 面风秘方《华佗神方》
  16. 面第四行左右十穴《针灸资生经》
  17. 面浮《中医词典》
  18. 面第四行．直本神下行．凡六穴《经穴汇解》
  19. 面膏《备急千金要方》
  20. 面第三行左右十穴《针灸资生经》
  21. 面膏秘方（华佗面膏）《华佗神方》
  22. 面第三行直目上临泣下行凡十二穴《经穴汇解》
  23. 面膏面脂兼疗面病方一十三首《外台秘要》
  24. 面第二行左右十穴《针灸资生经》
  25. 面垢《中医名词词典》
  26. 面第二行．直曲差下行．凡八穴《经穴汇解》
  27. 面垢《中医词典》
  28. 面粗皮《女科切要》
  29. 面垢恶寒证《伤寒九十论》
  30. 面疮《外科理例》
  31. 面骨《中医词典》


面游风_《外科心法要诀》_中医外科_【岐黄之术】

面游风

面游风

  • 上一页
  • 目录
  • 相关
  • 下一页

面游风燥热湿成，面目浮肿痒虫行，肤起白屑而痒极，破津黄水津血疼。

面游风图（图）

【注】此证生于面上，初发面目浮肿，痒若虫行，肌肤干燥，时起白屑。次后极痒，抓破，热湿盛者津黄水，风燥盛者津血，痛楚难堪。由平素血燥，过食辛辣浓味，以致阳明胃经湿热受风而成。痒甚者，宜服消风散；痛甚者，宜服黄连消毒饮，外抹摩风膏缓缓取效。

摩风膏

麻黄（五钱） 羌活（一两） 白檀香（一钱） 升麻（二钱） 白芨（一钱） 防风（二钱）当归身（一钱）

用香油五两，将药浸五日，文火炸黄，即捞去渣，加黄蜡五钱，溶化尽，用绢滤过，搅冷涂抹疮上。

【方歌】摩风膏抹游风证，麻黄 羌活白檀升，及防归身香油泡，炸黄去渣加蜡凝。

消风散（见项部钮扣风）

黄连消毒饮（见头部百会疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面发毒
  • 当前页：面游风
  • 下一页：腮
<<< 返回本书目录
  1. 面游风【疾病大全】
  2. 面游风毒门主论《疡医大全》
  3. 面游风《中医外科学》
  4. 面渣方《外台秘要》
  5. 面游风《医宗金鉴》
  6. 面长耳大【疾病症状】
  7. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  8. 面肿《普济方·针灸》
  9. 面议倪庆云危症再生治验《寓意草》
  10. 面肿（余见水肿）《针灸资生经》
  11. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  12. 描述疾病分布常用的率和比《流行病学》
  13. 面议陈彦质临危之证有五可治《寓意草》
  14. 描述性研究《流行病学》
  15. 面药《备急千金要方》
  16. 妙功丸【方剂大全】
  17. 面形分属五脏《望诊遵经》
  18. 妙济丸【方剂大全】
  19. 面下部头痛【疾病症状】
  20. 妙贴止疼散【方剂大全】
  21. 面无颜色【方剂主治】
  22. 妙香《汤头歌诀》
  23. 面纹消失【疾病症状】
  24. 妙香散【方剂大全】
  25. 面图形十五症《万氏秘传外科心法》
  26. 妙香汤【方剂大全】
  27. 面图形十二症（一）《万氏秘传外科心法》
  28. 妙香丸《苏沈良方》
  29. 面图形十二症（二）《万氏秘传外科心法》
  30. 妙香圆【方剂大全】
  1. 面游风《外科心法要诀》
  2. 面游风《医宗金鉴》
  3. 面游风《中医外科学》
  4. 面游风《中医词典》
  5. 面游风毒门主方《疡医大全》
  6. 面痈《重订囊秘喉书》
  7. 面游风毒门主论《疡医大全》
  8. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  9. 面玉《中医词典》
  10. 面议倪庆云危症再生治验《寓意草》
  11. 面渣方一十三首《外台秘要》
  12. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  13. 面针疗法《中医词典》
  14. 面议陈彦质临危之证有五可治《寓意草》
  15. 面针麻醉《中医词典》
  16. 面药《备急千金要方》
  17. 面正《中医词典》
  18. 面岩《中医词典》
  19. 面脂《备急千金要方》
  20. 面形分属五脏《望诊遵经》
  21. 面脂《备急千金要方》
  22. 面无血色《中医词典》
  23. 面脂手膏《女科切要》
  24. 面王《中医词典》
  25. 面中行直神庭下行凡五穴《经穴汇解》
  26. 面脱《中医词典》
  27. 面肿《中医词典》
  28. 面图形十五症《万氏秘传外科心法》
  29. 面肿《普济方·针灸》
  30. 面图形十二症（一）《万氏秘传外科心法》
  31. 面肿《广瘟疫论》


腮_《外科心法要诀》_中医外科_【岐黄之术】

腮

腮

  • 上一页
  • 目录
  • 相关
  • 下一页

腮胃热是其端，初起 痛热复寒，高肿 红风与热，平肿色淡热湿原。

腮图（图）

【注】此证一名髭发，一名含腮疮。生于两腮肌内不着骨之处，无论左右，总发端于阳明胃热也。初起 痛，寒热往来。若高肿、色红、 热者，系胃经风热所发；若平肿色淡不鲜者，由胃经湿热所生。始则俱以柴胡 葛根汤表之。若口渴 便秘，宜四顺清凉饮解之。表里证俱解，肿痛仍作者，势必成脓，宜托里消毒散托之。脓熟者针之，体虚者宜平补之。其余治法，按痈疽溃疡门。此证初起，若过服凉药，令毒攻喉者险。

柴胡 葛根汤

柴胡 葛根 石膏（ ） 花粉 黄芩（各一钱） 甘草（生，五分） 牛蒡子（炒，研）连翘（去心） 桔梗（各一钱） 升麻（三分）

水二盅，煎八分，不拘时服。

【方歌】柴胡 葛根发表证， 腮肿痛或平形，石膏花粉黄芩草，牛蒡连翘 桔梗升。

四顺清凉饮

防风 栀子（生研） 连翘（去心） 甘草（生） 当归 赤芍 羌活（各一钱） 大黄（二钱）

水二盅，灯心五十寸，煎八分，食远服。

【方歌】四顺清凉攻里强，口干便秘 腮疮，防风 栀子 连翘草，归芍灯心羌大黄。

托里消毒散（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面游风
  • 当前页：腮
  • 下一页：颊疡
<<< 返回本书目录
  1. 腮《景岳全书》
  2. 腮颔发门主论《疡医大全》
  3. 撒发【中药大全】
  4. 腮候《古今医统大全》
  5. 箬叶【中药大全】
  6. 腮门主论《疡医大全》
  7. 箬蒂【中药大全】
  8. 腮腺恶性肿瘤【疾病大全】
  9. 箬《本草纲目》图文版
  10. 腮腺混合瘤【疾病大全】
  11. 箬《本草纲目》完整版
  12. 腮腺区肿大【疾病症状】
  13. 弱智【疾病大全】
  14. 腮腺无痛性肿块【疾病症状】
  15. 弱症兼痧《痧胀玉衡》
  16. 腮腺隙感染【疾病大全】
  17. 弱症《儿科要略》
  18. 腮腺炎【中药主治】
  19. 弱视眼的拥挤现象 【疾病症状】
  20. 腮腺肿大【疾病症状】
  21. 弱视(amblyopia)《西医眼科学》
  22. 腮腺肿胀【疾病症状】
  23. 弱视【疾病大全】
  24. 腮痈《外科十法》
  25. 弱脉指法主病《脉诀乳海》
  26. 腮痈（附耳症）《保婴撮要》
  27. 弱脉（阴）《诊家正眼》
  28. 塞耳《证治准绳·类方》
  29. 弱脉（阴）《脉诀汇辨》
  30. 塞泽里综合征【疾病大全】
  1. 腮《外科心法要诀》
  2. 腮《疫疹一得》
  3. 腮《友渔斋医话》
  4. 腮《中医词典》
  5. 腮《奇方类编》
  6. 腮《景岳全书》
  7. 腮颔发《中医词典》
  8. 腮《中医名词词典》
  9. 腮颔发门主论《疡医大全》
  10. 萨守坚《中医词典》
  11. 腮喉痈《中医词典》
  12. 撒速汤《饮膳正要》
  13. 腮候《古今医统大全》
  14. 撒手惊《幼科推拿秘书》
  15. 腮颊穿烂《奇效简便良方》
  16. 洒淅恶寒《中医名词词典》
  17. 腮颊热肿《奇效简便良方》
  18. 洒腿《中医词典》
  19. 腮门主方《疡医大全》
  20. 爇《中医词典》
  21. 腮门主论《疡医大全》
  22. 箬竹叶包绿豆粽《食物疗法》
  23. 腮秘方《华佗神方》
  24. 箬叶《药性切用》
  25. 腮腺《医学影像学》
  26. 箬叶《本草便读》
  27. 腮腺《物理诊断学》
  28. 箬《本草从新》
  29. 腮腺《人体解剖学》
  30. 箬《本经逢原》
  31. 腮腺的毗邻及穿经腮腺的结构《人体解剖学》


颊疡_《外科心法要诀》_中医外科_【岐黄之术】

颊疡

颊疡

  • 上一页
  • 目录
  • 相关
  • 下一页

颊疡胃经积热生，初如红粟渐榴形，脓出肿消易敛愈，脓稀难敛漏因成。

颊疡图（图）

【注】此证生于耳下颊车骨间，由阳明胃经积热而生。始发如粟，色红渐大如榴，初起宜犀角升麻汤清解之。若失治，或过敷寒药，以致肌冷凝结，坚硬难消难溃者，宜升阳散火汤宣发之。将溃，宜托里消毒散。脓熟针之，脓出肿退，疮口易敛者则愈。或牙关紧急不开，或旁肿不消，脓水清稀，因而成漏，复被寒侵疮孔，致生多骨，经年缠绵难愈者，服桂附地黄丸，外用豆豉饼垫灸艾壮，初用九壮，以知热痒为止，每日灸之以朽骨脱出，脓渐少而肌渐平为度。兼用红升丹，捻入疮口内，万应膏盖贴，每日一易。

患者当慎起居，戒腥发等物，渐渐收功。

犀角升麻汤

犀角（二钱五分） 升麻（一钱七分） 黄芩（八分）白附子（面裹煨熟，八分） 生甘草（五分） 白芷（八分） 川芎（八分） 羌活（一钱二分）防风（八分）

水三盅，煎一盅，食远热服。

【方歌】犀角升麻医颊疡，色红初起服之良，黄芩白附生甘草，白芷川芎羌活防。

升阳散火汤

抚芎（六分） 蔓荆子 白芍（酒炒） 防风 羌活 独活 甘草（半生，半炙） 人参（各一钱）柴胡 香附（各一钱五分） 葛根（一钱） 升麻（一钱） 僵蚕（炒，一钱五分）

生姜一片，红枣肉一枚，水三盅，煎一盅，食远温服。

【方歌】升阳散火过敷寒，牙叉拘急木痛坚，抚蔓芍防羌独草，参柴香附葛升蚕。

托里消毒散（见肿疡门）

豆豉饼（见灸法内）

红升丹 万应膏（俱见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腮
  • 当前页：颊疡
  • 下一页：骨槽风
<<< 返回本书目录
  1. 颊疡《医宗金鉴》
  2. 蛱蝶《本草纲目》完整版
  3. 颊腮《经络考》
  4. 甲《食鉴本草》
  5. 颊间隙感染【疾病大全】
  6. 甲氨蝶呤相关的淋巴增殖性疾病【疾病大全】
  7. 颊赤口干【方剂主治】
  8. 甲丙氨酯　Meprobamate《精神药品临床应用指导原则》
  9. 颊车痈门主论《疡医大全》
  10. 甲辰岁图《圣济总录》
  11. 颊车穴【头部背面穴位】
  12. 甲醇中毒【疾病大全】
  13. 颊车开不能合《喉舌备要秘旨》
  14. 甲沟炎《家庭医学百科-医疗康复篇》
  15. 颊车蹉闪《幼幼新书》
  16. 甲沟炎【疾病大全】
  17. 颊部脂肪消失呈老年人面容【疾病症状】
  18. 甲沟炎和甲下脓肿【疾病大全】
  19. 颊《证治准绳·杂病》
  20. 甲灰丸【方剂大全】
  21. 颊《经络全书》
  22. 甲煎《本草纲目》完整版
  23. 荚囊蕨【中药大全】
  24. 甲煎唇脂【方剂大全】
  25. 荚膜组织胞浆菌病【疾病大全】
  26. 甲煎口脂【方剂大全】
  27. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  28. 甲胶煎【方剂大全】
  29. 荚蒾子【中药大全】
  30. 甲疽《圣济总录》
  1. 颊疡《外科心法要诀》
  2. 颊疡《证治准绳·疡医》
  3. 颊痈《重订囊秘喉书》
  4. 颊疡《医宗金鉴》
  5. 甲《中医词典》
  6. 颊疡《中医词典》
  7. 甲《食鉴本草》
  8. 颊腮《经络考》
  9. 甲、肝《思考中医》
  10. 颊里《中医词典》
  11. 甲、心《思考中医》
  12. 颊颊《中医词典》
  13. 甲氨喋呤《医院药学》
  14. 颊疔《中医词典》
  15. 甲氨蝶呤《药理学》
  16. 颊车痈门主论《疡医大全》
  17. 甲髌综合征《默克家庭诊疗手册》
  18. 颊车痈《中医词典》
  19. 甲丙氨酯《精神药品临床应用指导原则》
  20. 颊车开不能合《喉舌备要秘旨》
  21. 甲辰岁图《圣济总录》
  22. 颊车骱《中医词典》
  23. 甲芬那酸、氯芬那酸和双氯芬酸《药理学》
  24. 颊车骨脱臼《中医词典》
  25. 甲氟喹《药理学》
  26. 颊车骨落《中医词典》
  27. 甲根《中医词典》
  28. 颊车骨错《中医词典》
  29. 甲沟炎《默克家庭诊疗手册》
  30. 颊车骨《医宗金鉴》
  31. 甲沟炎《家庭医学百科-医疗康复篇》


骨槽风_《外科心法要诀》_中医外科_【岐黄之术】

骨槽风

骨槽风

  • 上一页
  • 目录
  • 相关
  • 下一页

骨槽风火三焦胃，耳前腮颊隐隐疼，腐溃筋骨仍硬痛，牙关拘急夹邪风。

骨槽风图（图）

【注】此证一名牙叉发，一名穿腮发。乃手少阳三焦、足阳明胃二经风火也。起于耳前，连及腮颊，筋骨隐痛，日久腐溃，腮之里外筋骨，仍然漫肿硬痛，牙关拘急，皆由邪风深袭筋骨故也。此证属在筋骨阴分，故初起肿硬难消，溃后疮口难合，多致不救。

初起热不盛者，内宜服清阳散火汤，外以清胃散擦牙，真君妙贴散敷腮，如初起发表之后，人壮火盛者，用皂刺、大黄、甘草节、白芷、僵蚕下之，后减大黄，加生石膏以清之。然亦不可过用寒凉之药，恐其凝结也。有硬肿日久失治，不能尽消者，脓势将成，宜用中和汤托之。已溃按痈疽溃疡门治法。亦有过服寒凉，以致肌肉坚凝腐臭，非理中汤佐以附子不能回阳，非僵蚕不能搜风。如法治之，诸证俱减，惟牙关拘急不开，宜用生姜片垫灸颊车穴二七壮（其穴在耳垂下五分陷中处），每日灸之，兼用针刺口内牙尽处出血，其牙关即开。若寒热不退，形焦体削，痰盛不食，或口内腐烂，甚则穿腮落齿者，俱为逆证。当腐烂之初，治法即同牙疳，亦不过稍尽人事耳。

清胃散

姜黄 白芷 细辛 川芎

各等分，共研细末。先以盐汤漱口，擦牙痛处。

【方歌】清胃散擦牙肿疼，姜黄 白芷 细辛芎，同研先以盐汤漱，后擦此药有奇功。

中和汤

白芷 桔梗 人参 黄 （各一钱） 藿香（五分） 肉桂（五分） 甘草 白术（土炒） 川芎当归 白芍（酒炒，各一钱） 麦门冬（去心，五分）

水二盅，姜三片，枣二枚，煎八分，加酒一杯食远服。

【方歌】中和汤治骨槽风，日久不消欲溃脓，芷桔参 藿桂草，术芎归芍麦门冬。

理中汤（见溃疡门）

真君妙贴散（见肿疡门）

升阳散火汤（方见颊疡）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颊疡
  • 当前页：骨槽风
  • 下一页：发颐
<<< 返回本书目录
  1. 骨槽风《医宗金鉴》
  2. 骨槽风不治症《医门补要》
  3. 骨槽风《外科正宗》
  4. 骨槽风后论《疡科心得集》
  5. 骨槽风《外科正宗》
  6. 骨槽风门主论《疡医大全》
  7. 骨槽风《马培之医案》
  8. 骨槽风汤【方剂大全】
  9. 骨补丸【方剂大全】
  10. 骨槽风丸【方剂大全】
  11. 骨痹【疾病症状】
  12. 骨槽疽门主论《疡医大全》
  13. 骨痹《虚损病类钩沉》
  14. 骨槽痈《医门补要》
  15. 骨痹《圣济总录》
  16. 骨产道异常【疾病症状】
  17. 骨包囊虫病【疾病大全】
  18. 骨产道异常性难产【疾病大全】
  19. 骨斑点【疾病症状】
  20. 骨刺丸【方剂大全】
  21. 骨把【中药大全】
  22. 骨刺形成【疾病症状】
  23. 骨癌《中医之钥》
  24. 骨脆【疾病症状】
  25. 骨(疒秋)灵【方剂大全】
  26. 骨代谢减低【疾病症状】
  27. 骨《组织学与胚胎学》
  28. 骨的恶性纤维组织细胞瘤【疾病大全】
  29. 骨《证治准绳·杂病》
  30. 骨的发生《组织学与胚胎学》
  1. 骨槽风《外科心法要诀》
  2. 骨槽风《证治准绳·疡医》
  3. 骨槽风《外科正宗》
  4. 骨槽风《医宗金鉴》
  5. 骨槽风《外科正宗》
  6. 骨槽风《马培之医案》
  7. 骨槽风《丁甘仁医案》
  8. 骨槽风《中医词典》
  9. 骨槽风《外科全生集》
  10. 骨痹筋痹脉痹肌痹皮痹《灵素节注类编》
  11. 骨槽风不治症《医门补要》
  12. 骨痹《医述》
  13. 骨槽风后论《疡科心得集》
  14. 骨痹《中医词典》
  15. 骨槽风门主方《疡医大全》
  16. 骨痹《圣济总录》
  17. 骨槽风门主论《疡医大全》
  18. 骨痹《中医名词词典》
  19. 骨槽疽《中医词典》
  20. 骨痹《虚损病类钩沉》
  21. 骨槽疽门主论《疡医大全》
  22. 骨癌《中医之钥》
  23. 骨槽痈《中医词典》
  24. 骨《组织学与胚胎学》
  25. 骨槽痈《医门补要》
  26. 骨《人体解剖学》
  27. 骨产道异常《妇产科学》
  28. 骨《丹溪治法心要》
  29. 骨出《中医词典》
  30. 骨《证治准绳·杂病》
  31. 骨刺入肉秘方《华佗神方》


发颐_《外科心法要诀》_中医外科_【岐黄之术】

发颐

发颐

  • 上一页
  • 目录
  • 相关
  • 下一页

发颐肿痛结核般，经属阳明身热寒，伤寒疹毒汗失表，肿至咽喉调治难。

【注】此证又名汗毒，发于颐颔之间，属足阳明胃经。初起身发寒热，肿如结核，微热微痛，渐肿如桃如李，疼痛倍增，由伤寒发汗未尽，或疹形未透，壅积而成。初起宜荆防败毒散汗之，外以二味拔毒散敷之即消。如消之不应者，肿痛日增，势必溃脓，宜服托里透脓汤，溃后按痈疽溃疡门治法。

若此证失于调治，或误投寒凉克伐之药，毒必内陷，肿至咽喉，痰涌气堵，汤水难咽者逆。

发颐图（图）

荆防败毒散（见项部脑疽）

二味拔毒散（见肿疡门）

托里透脓汤（见头部侵脑疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨槽风
  • 当前页：发颐
  • 下一页：时毒
<<< 返回本书目录
  1. 发颐《中医外科学》
  2. 发音改变【疾病症状】
  3. 发颐《医宗金鉴》
  4. 发音障碍【疾病症状】
  5. 发颐《回春录》
  6. 发郁汤【方剂大全】
  7. 发痒（清脾火而去风。一百零四）《经验麻科》
  8. 发育不良痣【疾病大全】
  9. 发痒《张氏医通》
  10. 发育和营养状态辨病《常见病自测》
  11. 发痒《经验麻科》
  12. 发育性骨盆异常【疾病症状】
  13. 发阳通阴汤【方剂大全】
  14. 发育性畸形【疾病症状】
  15. 发炎【疾病症状】
  16. 发越汤【方剂大全】
  17. 发言须当理《医学传心录》
  18. 发战《伤寒标本心法类萃》
  19. 发芽马铃薯中毒【疾病大全】
  20. 发瘴时调理却病法《瘴疟指南》
  21. 发歇无时【方剂主治】
  22. 发疹（附）《古今医彻》
  23. 发歇疼痛【方剂主治】
  24. 发疹性毳毛囊肿【疾病大全】
  25. 发歇寒热【方剂主治】
  26. 发疹子——体内无机药物的排出《人体使用手册》
  27. 发歇不定【方剂主治】
  28. 发疹紫草散【方剂大全】
  29. 发物忌食《医门补要》
  30. 发症《景景医话》
  1. 发颐《外科心法要诀》
  2. 发颐《医宗金鉴》
  3. 发颐《回春录》
  4. 发颐《中医词典》
  5. 发颐《中医外科学》
  6. 发痒（清脾火而去风）《经验麻科》
  7. 发颐《医效秘传》
  8. 发痒《张氏医通》
  9. 发颐《广瘟疫论》
  10. 发痒《经验麻科》
  11. 发颐（汗毒）《中医名词词典》
  12. 发言须当理《医学传心录》
  13. 发颐（腮）《证治准绳·疡医》
  14. 发现胃癌的方法《家庭医学百科-医疗康复篇》
  15. 发颐遮腮《外科全生集》
  16. 发痫瘥后身体头面悉肿满候《诸病源候论》
  17. 发痈大小便不通候《诸病源候论》
  18. 发痫瘥后六七岁不能语候《诸病源候论》
  19. 发痈咳嗽候《诸病源候论》
  20. 发痫瘥后更发候《诸病源候论》
  21. 发痈内虚心惊候《诸病源候论》
  22. 发隙《中医名词词典》
  23. 发育和营养状态辨病《常见病自测》
  24. 发物忌食《医门补要》
  25. 发育和营养状态正常的判断标准《常见病自测》
  26. 发无泽《中医词典》
  27. 发育统计《预防医学》
  28. 发痿《广瘟疫论》
  29. 发育与营养《物理诊断学》
  30. 发为血之余《中医名词词典》
  31. 发战《伤寒标本心法类萃》


时毒_《外科心法要诀》_中医外科_【岐黄之术】

时毒

时毒

  • 上一页
  • 目录
  • 相关
  • 下一页

时毒初发类伤寒，漫肿无头在项间，因感四时不正气，治分壮弱疏解痊。

【注】此证初起，状类伤寒，憎寒发热，令人恍惚不宁，肢体酸疼，或兼咽痛，一二日间，发于项腮、颔颐，作肿无头，渐渐 赤疼痛，或似结核有根，漫肿色赤，俱由感冒四时不正邪气，客于经络，酿结而成，非发于病后之颐毒也。惟在医者，精察疮色，辨别虚实。治法须宜疏解，不可骤用寒凉，致毒不外发，而内攻咽喉者险矣。初服荆防败毒散汗之，其肿不消者，宜服连翘消毒饮；肿仍不消，脓势将成，壮者宜服透脓散，弱者宜服托里透脓汤，外敷二味拔毒散，脓熟针之。溃按痈疽溃疡门治法。

时毒图（图）

荆防败毒散（见项部脑疽）

连翘消毒饮（见背部酒毒发）

透脓散（见肿疡门）

托里透脓汤（见头部侵脑疽）

二味拔毒散（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发颐
  • 当前页：时毒
  • 下一页：凤眉疽
<<< 返回本书目录
  1. 时毒《证治准绳·疡医》
  2. 时毒（头面赤肿）《保婴撮要》
  3. 时毒《医宗金鉴》
  4. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  5. 时毒《续名医类案》
  6. 时毒论《外科正宗》
  7. 时毒《景岳全书》
  8. 时毒门主论《疡医大全》
  9. 时不可违《卫生宝鉴》
  10. 时毒暑疖《外科启玄》
  11. 时病本气篇导言《圆运动的古中医学》
  12. 时发寒热【方剂主治】
  13. 时病《中医名词词典》
  14. 时发时止【方剂主治】
  15. 时病《丹溪治法心要》
  16. 时复《目经大成》
  17. 时《凌临灵方》
  18. 时复《血证论》
  19. 石梓【中药大全】
  20. 时复证《张氏医通》
  21. 石子汤【方剂大全】
  22. 时复症《中医眼科学》
  23. 石珠【中药大全】
  24. 时感忌贴温窜膏药《医门补要》
  25. 石钟乳丸【方剂大全】
  26. 时干支推算法《手掌与疾病》
  27. 石钟乳《本草纲目》图文版
  28. 时寒热【方剂主治】
  29. 石钟乳《证类本草》
  30. 时行赤眼症《眼科阐微》
  1. 时毒《外科心法要诀》
  2. 时毒《证治准绳·疡医》
  3. 时毒《丁甘仁医案》
  4. 时毒《证治准绳·幼科》
  5. 时毒（头面赤肿）《保婴撮要》
  6. 时毒《续名医类案》
  7. 时毒（谓毒发于面鼻耳项）《立斋外科发挥》
  8. 时毒《医宗金鉴》
  9. 时毒疙瘩方《卫生宝鉴》
  10. 时毒《中医词典》
  11. 时毒论《外科正宗》
  12. 时毒《景岳全书》
  13. 时毒门主方《疡医大全》
  14. 时毒《中医名词词典》
  15. 时毒门主论《疡医大全》
  16. 时疮《中医词典》
  17. 时毒暑疖《外科启玄》
  18. 时不可违《卫生宝鉴》
  19. 时发时散翳《中医词典》
  20. 时病本气篇导言《圆运动的古中医学》
  21. 时方《中医名词词典》
  22. 时病《丹溪治法心要》
  23. 时方《中医词典》
  24. 时病《中医名词词典》
  25. 时方派《中医名词词典》
  26. 时《凌临灵方》
  27. 时方三首《女科要旨》
  28. 石子汤《三因极一病证方论》
  29. 时复《目经大成》
  30. 石子汤《妇人大全良方》
  31. 时复《血证论》


凤眉疽_《外科心法要诀》_中医外科_【岐黄之术】

凤眉疽

凤眉疽

  • 上一页
  • 目录
  • 相关
  • 下一页

凤眉疽生两眉棱，形长如瓜漫肿红，膀胱小肠肝胆热，烦闷呕逆不食凶。

【注】此疽亦名眉发，生于眉棱，无论左右，俱属足太阳膀胱、手太阳小肠、足厥阴肝、足少阳胆四经积热所致。形长如瓜，疼痛引脑，二目合肿，坚硬色赤，按之有根。

六日内刺之得脓则吉，无脓则险。甚则十四日不溃，烦闷、呕逆、不食者凶。初宜服仙方活命饮，次服托里透脓汤。速溃为妙，迟则恐攻眼损睛矣。其余内外治法，按痈疽溃疡门。

凤眉疽图（图）

仙方活命饮（见肿疡门）

托里透脓汤（见头部侵脑疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时毒
  • 当前页：凤眉疽
  • 下一页：眉心疽
<<< 返回本书目录
  1. 凤眉疽《医宗金鉴》
  2. 凤庆鸡血藤【中药大全】
  3. 凤龙膏【方剂大全】
  4. 凤髓丹【方剂大全】
  5. 凤麟膏【方剂大全】
  6. 凤髓丹方论《医学读书记》
  7. 凤凰展翅法《厘正按摩要术》
  8. 凤髓膏【方剂大全】
  9. 凤凰油【方剂大全】
  10. 凤髓汤【方剂大全】
  11. 凤凰衣【中药大全】
  12. 凤尾参《滇南本草》
  13. 凤凰散【方剂大全】
  14. 凤尾参【中药大全】
  15. 凤凰木【中药大全】
  16. 凤尾草《滇南本草》
  17. 凤凰毛【中药大全】
  18. 凤尾草【中药大全】
  19. 凤凰露【方剂大全】
  20. 凤尾茶【中药大全】
  21. 凤凰煎【方剂大全】
  22. 凤尾贯众【中药大全】
  23. 凤凰鼓翅法《推拿抉微》
  24. 凤尾蕉花【中药大全】
  25. 凤凰单展翅法《推拿抉微》
  26. 凤尾蕉叶【中药大全】
  27. 凤凰《本草纲目》完整版
  28. 凤尾兰【中药大全】
  29. 凤冠草【中药大全】
  30. 凤尾七【中药大全】
  1. 凤眉疽《外科心法要诀》
  2. 凤眉疽《医宗金鉴》
  3. 凤髓丹方论《医学读书记》
  4. 凤颈草《得配本草》
  5. 凤尾参《滇南本草》
  6. 凤凰转翅《中医词典》
  7. 凤尾草《中药学》
  8. 凤凰展翅法《厘正按摩要术》
  9. 凤尾草《滇南本草》
  10. 凤凰展翅《中医词典》
  11. 凤仙《本草纲目》
  12. 凤凰台《证类本草》
  13. 凤仙《本草择要纲目》
  14. 凤凰鼓翅法《推拿抉微》
  15. 凤仙膏《急救广生集》
  16. 凤凰鼓翅《中医词典》
  17. 凤仙花《得配本草》
  18. 凤凰单展翅法《推拿抉微》
  19. 凤仙子《玉楸药解》
  20. 凤凰单展翅《幼科推拿秘书》
  21. 凤仙子《本草求真》
  22. 凤凰单展翅《中医词典》
  23. 凤仙子《本经逢原》
  24. 凤单展翅《中医词典》
  25. 凤仙子《本草从新》
  26. 凤池汤《是斋百一选方》
  27. 凤仙子《本草分经》
  28. 缝合皮肤《骨科学》
  29. 凤仙子《药性切用》
  30. 缝合肌腱《骨科学》
  31. 凤仙子花《本草易读》


眉心疽_《外科心法要诀》_中医外科_【岐黄之术】

眉心疽

眉心疽

  • 上一页
  • 目录
  • 相关
  • 下一页

眉心疽生在印堂，硬肿为疽浮肿疡，督经风热气凝滞，根坚木痛当疔防。

【注】此证生于两眉中间，疽名曰印堂疽。毒初起色暗根平，肿硬疼痛，至二十一日，腐溃出稠脓者顺，无脓黑陷者逆。疡名曰面风毒。疡毒初起，色赤浮肿， 痛易治，七日溃脓。若色黑木痛，麻痒太过，根硬如铁钉之状，寒热并作，即眉心疔也，俱由督脉经风热壅结气滞所成。疽疡二证，俱按百会疽，眉心疔治法同疔。

眉心疽图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凤眉疽
  • 当前页：眉心疽
  • 下一页：龙泉疽
<<< 返回本书目录
  1. 眉心疽《医宗金鉴》
  2. 眉心疽门主论《疡医大全》
  3. 眉下垂或位置低【疾病症状】
  4. 莓叶委陵菜【中药大全】
  5. 眉髯髭发统论《圣济总录》
  6. 梅《本草纲目》完整版
  7. 眉目间痛《扁鹊神应针灸玉龙经》
  8. 梅《本草纲目》图文版
  9. 眉毛外侧脱落稀疏而细【疾病症状】
  10. 梅【中药大全】
  11. 眉毛门主论《疡医大全》
  12. 梅疮《外科大成》
  13. 眉毛辨病《常见病自测》
  14. 梅疮《续名医类案》
  15. 眉毛变白【疾病症状】
  16. 梅疮结毒论治《类证治裁》
  17. 眉炼（附癞头疮）《保婴撮要》
  18. 梅毒《回春录》
  19. 眉炼《儒门事亲》
  20. 梅毒《基因诊断与性传播疾病》
  21. 眉棱痛《金匮钩玄》
  22. 梅毒《家庭医学百科-医疗康复篇》
  23. 眉棱骨痛候《古今医统大全》
  24. 梅毒《女科宝鉴》
  25. 眉棱骨痛【方剂主治】
  26. 梅毒《张聿青医案》
  27. 眉棱骨痛《药症忌宜》
  28. 梅毒《中医外科学》
  29. 眉棱骨痛《丹溪治法心要》
  30. 梅毒【疾病大全】
  1. 眉心疽《外科心法要诀》
  2. 眉心疽《医宗金鉴》
  3. 眉心疽门主论《疡医大全》
  4. 眉心疽《中医词典》
  5. 梅《本草纲目》
  6. 眉心疔《中医词典》
  7. 梅《本经逢原》
  8. 眉先兆——眉相学《中医疾病预测》
  9. 梅《得配本草》
  10. 眉头《中医词典》
  11. 梅安德《中医词典》
  12. 眉痛《医学纲目》
  13. 梅彪《中医词典》
  14. 眉上生疮《奇效简便良方》
  15. 梅崇献《中医词典》
  16. 眉髯髭发统论《圣济总录》
  17. 梅疮《续名医类案》
  18. 眉目间痛《扁鹊神应针灸玉龙经》
  19. 梅疮《外科大成》
  20. 眉毛稀疏秘方《华佗神方》
  21. 梅疮擦药方《冯氏锦囊秘录》
  22. 眉毛脱落《女科切要》
  23. 梅疮膏药方《冯氏锦囊秘录》
  24. 眉毛特别浓黑《常见病自测》
  25. 梅疮结毒论治《类证治裁》
  26. 眉毛门主论《疡医大全》
  27. 梅疮神效丸《冯氏锦囊秘录》
  28. 眉毛门主方《疡医大全》
  29. 梅得元《中医词典》
  30. 眉毛忽落《急救广生集》
  31. 梅毒《皮肤性病学》


龙泉疽_《外科心法要诀》_中医外科_【岐黄之术】

龙泉疽

龙泉疽

  • 上一页
  • 目录
  • 相关
  • 下一页

龙泉疽起在人中，麻痒坚疼赤豆形，上焦风热攻督脉，憎寒壮热治同疔。

【注】此证生于水沟穴，即人中是也，属督脉经。形如赤豆，势小根深，坚硬木痛，色紫顶焦，寒热交作，不时麻痒，由上焦风热，攻于督脉而成。宜按疔门急速治之，迟则毒瓦斯内攻，令人烦闷，恶心干呕，神乱昏愦，腮项俱肿，多致不救。

龙泉疽图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眉心疽
  • 当前页：龙泉疽
  • 下一页：虎髭毒
<<< 返回本书目录
  1. 龙泉疽《医宗金鉴》
  2. 龙泉疽、虎须毒门主论《疡医大全》
  3. 龙硼散【方剂大全】
  4. 龙泉疽虎须毒《外科正宗》
  5. 龙硼丹【方剂大全】
  6. 龙泉散【方剂大全】
  7. 龙蟠饮【方剂大全】
  8. 龙乳膏【方剂大全】
  9. 龙脑玉壶丸【方剂大全】
  10. 龙沙丸【方剂大全】
  11. 龙脑饮子【方剂大全】
  12. 龙砂【方剂大全】
  13. 龙脑芎辛丸【方剂大全】
  14. 龙砂汤【方剂大全】
  15. 龙脑芎犀圆【方剂大全】
  16. 龙舌草《本草纲目》完整版
  17. 龙脑芎犀丸【方剂大全】
  18. 龙舌草（图）【中药大全】
  19. 龙脑香子（图）【中药大全】
  20. 龙舌箭（图）【中药大全】
  21. 龙脑香及膏香《证类本草》
  22. 龙舌兰（图）【中药大全】
  23. 龙脑香《本草纲目》图文版
  24. 龙蛇部《本经逢原》
  25. 龙脑香《药笼小品》
  26. 龙蛇换骨丹【方剂大全】
  27. 龙脑香《本草图经》
  28. 龙蛇散【方剂大全】
  29. 龙脑香《本草乘雅半偈》
  30. 龙射破棺散【方剂大全】
  1. 龙泉疽《外科心法要诀》
  2. 龙泉疽《医宗金鉴》
  3. 龙泉疽、虎须毒门主论《疡医大全》
  4. 龙泉疔《中医词典》
  5. 龙泉疽虎须毒《外科正宗》
  6. 龙泉《中医词典》
  7. 龙入虎口《中医词典》
  8. 龙脑硬毒散《冯氏锦囊秘录》
  9. 龙砂汤《是斋百一选方》
  10. 龙脑饮子《太平惠民和剂局方》
  11. 龙石膏《千金翼方》
  12. 龙脑芎犀丸《太平惠民和剂局方》
  13. 龙石膏《新修本草》
  14. 龙脑香及膏香《名医别录》
  15. 龙石膏《证类本草》
  16. 龙脑香及膏香《证类本草》
  17. 龙石膏《名医别录》
  18. 龙脑香及膏香《新修本草》
  19. 龙石散《冯氏锦囊秘录》
  20. 龙脑香及膏香《千金翼方》
  21. 龙石散《三因极一病证方论》
  22. 龙脑香《本草图经》
  23. 龙石散《太平惠民和剂局方》
  24. 龙脑香《本草乘雅半偈》
  25. 龙手藤《证类本草》
  26. 龙脑香《本草撮要》
  27. 龙溪散配合歌《尤氏喉症指南》
  28. 龙脑香《增广和剂局方药性总论》
  29. 龙雄蛇油《古代房中秘方》
  30. 龙脑香《得配本草》
  31. 龙须菜《本草纲目》


虎髭毒_《外科心法要诀》_中医外科_【岐黄之术】

虎髭毒

虎髭毒

  • 上一页
  • 目录
  • 相关
  • 下一页

虎髭毒在颏下生，胃肾积热入任经，痈 肿痛速溃易，疽坚硬痛麻痒疔。

【注】此毒一名颏痈，肿痛 赤，速溃易治；一名承浆疽，坚硬痛肿，迟溃难治。

若根深，形小似豆，麻痒痛甚，恶寒发热，心烦作呕者疔也，当从疔治。皆由过食炙爆，以致胃肾二经积热上攻任脉而成。痈疽二证初起，宜服仙方活命饮，加升麻、桔梗消之。

若便秘、唇焦、大渴者，宜内疏黄连汤清之。其余内外治法，俱按痈疽、肿疡溃疡门。初起麻痒如疔，治法按疔门。

虎髭毒图（图）

仙方活命饮 内疏黄连汤（俱见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙泉疽
  • 当前页：虎髭毒
  • 下一页：燕窝疮
<<< 返回本书目录
  1. 虎髭毒《医宗金鉴》
  2. 浒关顾某治效《仿寓意草》
  3. 虎脂平胃丸【方剂大全】
  4. 浒关黄拙安治效《仿寓意草》
  5. 虎挣散【方剂大全】
  6. 琥珀《本草纲目》完整版
  7. 虎爪丸【方剂大全】
  8. 琥珀《本草乘雅半偈》
  9. 虎爪【中药大全】
  10. 琥珀《本草经解》
  11. 虎杖饮【方剂大全】
  12. 琥珀《本草易读》
  13. 虎杖液【方剂大全】
  14. 琥珀《本草择要纲目》
  15. 虎杖叶【中药大全】
  16. 琥珀《雷公炮炙论》
  17. 虎杖香蕈【中药大全】
  18. 琥珀《药笼小品》
  19. 虎杖汤【方剂大全】
  20. 琥珀《证类本草》
  21. 虎杖散【方剂大全】
  22. 琥珀《本草纲目》图文版
  23. 虎杖散《小儿药证直诀》
  24. 琥珀【中药大全】
  25. 虎杖解毒汤【方剂大全】
  26. 琥珀安神散【方剂大全】
  27. 虎杖煎剂【方剂大全】
  28. 琥珀安神丸【方剂大全】
  29. 虎杖煎【方剂大全】
  30. 琥珀保生锭子【方剂大全】
  1. 虎髭毒《外科心法要诀》
  2. 虎髭毒《医宗金鉴》
  3. 浒关顾某治效《仿寓意草》
  4. 虎爪伤《奇效简便良方》
  5. 浒关黄拙安治效《仿寓意草》
  6. 虎杖散《小儿药证直诀》
  7. 琥珀《本草纲目》
  8. 虎杖煎《备急千金要方》
  9. 琥珀《雷公炮炙论》
  10. 虎杖根《名医别录》
  11. 琥珀《雷公炮制药性解》
  12. 虎杖根《证类本草》
  13. 琥珀《千金翼方》
  14. 虎杖根《新修本草》
  15. 琥珀《药笼小品》
  16. 虎杖根《本草经集注》
  17. 琥珀《玉楸药解》
  18. 虎杖根《千金翼方》
  19. 琥珀《本草经集注》
  20. 虎杖《本草图经》
  21. 琥珀《新修本草》
  22. 虎杖《增广和剂局方药性总论》
  23. 琥珀《吴普本草》
  24. 虎杖《中药学》
  25. 琥珀《海药本草》
  26. 虎杖《医学入门》
  27. 琥珀《本草衍义》
  28. 虎杖《本草衍义》
  29. 琥珀《汤液本草》
  30. 虎杖《中药炮制》
  31. 琥珀《本草备要》


燕窝疮_《外科心法要诀》_中医外科_【岐黄之术】

燕窝疮

燕窝疮

  • 上一页
  • 目录
  • 相关
  • 下一页

燕窝疮在下颏生，如攒粟豆痒热疼，形类黄水疮破烂，此证原来湿热成。

【注】此证生于下颏，俗名羊胡子疮。初生小者如粟，大者如豆，色红热痒微痛，破津黄水，形类黄水疮，浸淫成片，但疙瘩如攒，由脾胃湿热而成。宜服芩连平胃汤，外搽碧玉散即效。

燕窝疮图（图）

芩连平胃汤

黄芩（一钱五分） 黄连（一钱） 浓朴（姜炒，一钱）苍术（炒，二钱） 甘草（生，五分） 陈皮（一钱）

水二盅，姜一片，煎八分，食后服。

【方歌】芩连平胃燕窝疮，除湿清热服更良，姜炒浓朴苍术草，陈皮同煎引生姜。

碧玉散

黄柏末 红枣肉（烧炭存性，各五钱）

共研极细末，香油调搽患处。

【方歌】碧玉散搽燕窝疮，色红疙瘩津水黄，枣炭柏末香油拌，消疼止痒渗湿方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎髭毒
  • 当前页：燕窝疮
  • 下一页：雀斑
<<< 返回本书目录
  1. 燕窝疮《医宗金鉴》
  2. 燕窝疮门主论《疡医大全》
  3. 燕窝【中药大全】
  4. 燕窝疮羊胡疮《外科启玄》
  5. 燕窝《医宗金鉴》
  6. 燕云亭司马伏暑感证《程杏轩医案》
  7. 燕窝《药笼小品》
  8. 燕脂《本草纲目》完整版
  9. 燕窝《食物疗法》
  10. 燕脂《本草择要纲目》
  11. 燕窝《痘疹心法要诀》
  12. 燕脂《本草纲目》图文版
  13. 燕屎《本草纲目》完整版
  14. 燕子尾【中药大全】
  15. 燕山牛良 序《普济方·针灸》
  16. 鷃【中药大全】
  17. 燕蓐草《本草纲目》完整版
  18. 殃火丹《幼幼新书》
  19. 燕肉《本草纲目》完整版
  20. 秧草根《滇南本草》
  21. 燕麦灵【中药大全】
  22. 秧鸡《本草纲目》完整版
  23. 燕麦草【中药大全】
  24. 秧鸡【中药大全】
  25. 燕麦《证类本草》
  26. 秧青【中药大全】
  27. 燕口疮《幼幼新书》
  28. 扬肺利湿汤【方剂大全】
  29. 燕窠土【中药大全】
  30. 扬手踯足证《伤寒九十论》
  1. 燕窝疮《外科心法要诀》
  2. 燕窝疮《医宗金鉴》
  3. 燕窝疮《奇效简便良方》
  4. 燕窝疮《中医词典》
  5. 燕窝疮门主方《疡医大全》
  6. 燕窝菜《药性切用》
  7. 燕窝疮门主论《疡医大全》
  8. 燕窝《痘疹心法要诀》
  9. 燕窝疮羊胡疮《外科启玄》
  10. 燕窝《本草撮要》
  11. 燕窝疬《中医词典》
  12. 燕窝《本草害利》
  13. 燕窝汤《老年百病防治》
  14. 燕窝《本草分经》
  15. 燕云亭司马伏暑感证《程杏轩医案》
  16. 燕窝《本草分经》
  17. 燕脂《本草纲目》
  18. 燕窝《本草便读》
  19. 燕脂《本草便读》
  20. 燕窝《得配本草》
  21. 燕脂《本草择要纲目》
  22. 燕窝《本经逢原》
  23. 燕子（通草）〈平〉《食疗本草》
  24. 燕窝《本草求真》
  25. 燕子窠《玉楸药解》
  26. 燕窝《医宗金鉴》
  27. 央《中医词典》
  28. 燕窝《饮食须知》
  29. 央央《中医词典》
  30. 燕窝《食物疗法》
  31. 殃火丹《中医词典》


雀斑_《外科心法要诀》_中医外科_【岐黄之术】

雀斑

雀斑

  • 上一页
  • 目录
  • 相关
  • 下一页

雀斑淡黄碎点形，火郁孙络血风成，犀角升麻丸常服，正容散洗渐无踪。

【注】此证生于面上，其色淡黄，碎点无数，由火郁于孙络之血分，风邪外搏，发为雀斑。宜常服犀角升麻丸，并治一切粉刺、酒刺、 靥子等证。外用时珍正容散，早晚洗之，以泽其肌，久久自愈。亦有水亏火滞而生雀斑者，宜服六味地黄丸。

雀斑图（图）

犀角升麻丸

犀角（一两五钱） 升麻（一两） 羌活（一两） 防风（一两） 白附子（五钱） 白芷（五钱）生地黄（一两） 川芎（五钱） 红花（五钱） 黄芩（五钱） 甘草（生，二钱五分）

各为细末，合均，蒸饼为小丸，每服二钱，食远临卧用茶清送下。

【方歌】犀角升麻治雀斑， 靥子亦能痊，犀升羌防白附芷，生地芎红芩草丸。

时珍正容散

猪牙皂角 紫背浮萍 白梅肉 甜樱 桃枝（各一两）

焙干，兑鹰粪白三钱，共研为末，每早晚用少许，在手心内，水调浓搓面上，良久以温水洗面。用至七八日后，其斑皆没，神效。

【方歌】正容散洗雀斑容，猪牙皂角紫浮萍，白梅樱桃枝鹰粪，研末早晚水洗灵。

六味地黄丸

怀熟地（八两） 山萸肉 怀山药（炒，各四两） 白茯苓 丹皮 泽泻（各三两）

共为细末，炼蜜为丸，如梧桐子大。每服二钱，空心淡盐汤送下。

【方歌】六味地黄善补阴，能滋肾水并生津，萸苓山药丹皮泻，研末蜜丸服最神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕窝疮
  • 当前页：雀斑
  • 下一页：黑痣
<<< 返回本书目录
  1. 雀斑【疾病大全】
  2. 雀斑门主论《疡医大全》
  3. 雀斑【疾病症状】
  4. 雀斑汤【方剂大全】
  5. 雀斑《医宗金鉴》
  6. 雀斑丸《外科传薪集》
  7. 雀斑《外科正宗》
  8. 雀斑丸【方剂大全】
  9. 雀斑《家庭医学百科-医疗康复篇》
  10. 雀儿饼《毓麟验方》
  11. 雀【中药大全】
  12. 雀儿药粥《保健药膳》
  13. 雀《本草纲目》图文版
  14. 雀儿药粥【方剂大全】
  15. 雀《本草纲目》完整版
  16. 雀粪涂敷方【方剂大全】
  17. 却痛散【方剂大全】
  18. 雀附丸【方剂大全】
  19. 却谷食气《马王堆简帛》
  20. 雀肝《本草纲目》完整版
  21. 却毒汤【方剂大全】
  22. 雀卵《本草纲目》完整版
  23. 却病延年一十六句之术《痰火点雪》
  24. 雀卵《本草新编》
  25. 却病十要《寿世青编》
  26. 雀卵【中药大全】
  27. 却病十法《养生秘旨》
  28. 雀麦《本草纲目》完整版
  29. 却病十法《冯氏锦囊秘录》
  30. 雀麦《本草纲目》图文版
  1. 雀斑《外科心法要诀》
  2. 雀斑《医宗金鉴》
  3. 雀斑《外科大成》
  4. 雀斑《中医词典》
  5. 雀斑《外科正宗》
  6. 雀斑《家庭医学百科-医疗康复篇》
  7. 雀斑方《奇方类编》
  8. 雀（并）卵《得配本草》
  9. 雀斑门主方《疡医大全》
  10. 雀《药性切用》
  11. 雀斑门主论《疡医大全》
  12. 雀《本草撮要》
  13. 雀斑丸《外科传薪集》
  14. 雀《本草分经》
  15. 雀儿饼《毓麟验方》
  16. 雀《本草从新》
  17. 雀儿药粥《保健药膳》
  18. 雀《食疗本草》
  19. 雀候《诸病源候论》
  20. 雀《本草纲目》
  21. 雀卵《雷公炮制药性解》
  22. 却妄《丹台玉案》
  23. 雀卵《千金翼方》
  24. 却暑调元法《时病论歌括新编》
  25. 雀卵《玉楸药解》
  26. 却暑散《增订叶评伤暑全书》
  27. 雀卵《本草经集注》
  28. 却暑散《三因极一病证方论》
  29. 雀卵《新修本草》
  30. 却热熄风法《时病论歌括新编》
  31. 雀卵《本草衍义》


黑痣_《外科心法要诀》_中医外科_【岐黄之术】

黑痣

黑痣

  • 上一页
  • 目录
  • 相关
  • 下一页

黑痣生面霉点斑，小如黍粒豆形圆，孙络之血阳束结，挑破水晶膏点痊。

【注】此证生于面部，形如霉点，小者如黍，大者如豆，比皮肤高起一线。有自幼生者，亦有中年生者，由孙络之血，滞于卫分，阳气束结而成。宜用线针挑破，以水晶膏点之，三四日结痂，其痣自落，用贝叶膏贴之，兼戒酱醋，愈后无痕。

黑痣图（图）

水晶膏

矿子锻石水化开，取末五钱，又用浓咸水多半茶盅，浸于锻石末内，以咸水高锻石二指为度。再以糯米五十粒，撒于灰上，如咸水渗下，陆续添之，泡一日一夜，冬天两日一夜，将米取出，捣烂成膏。挑少许点于痣上，不可太过，恐伤好肉。

【方歌】水晶膏能点黑痣，咸水浸灰入糯米，一日一夜米泡红，取出捣膏效无比。

贝叶膏（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀斑
  • 当前页：黑痣
  • 下一页：黧黑
<<< 返回本书目录
  1. 黑痣《医宗金鉴》
  2. 黑痣 【疾病症状】
  3. 黑痔丹【方剂大全】
  4. 黑痣 【疾病症状】
  5. 黑纸拈【方剂大全】
  6. 黑痣变癌《百病自测》
  7. 黑脂麻【中药大全】
  8. 黑种草【中药大全】
  9. 黑芝麻粥【方剂大全】
  10. 黑种草子【中药大全】
  11. 黑芝麻【中药大全】
  12. 黑珠芽薯蓣【中药大全】
  13. 黑芝（玄芝）《本草纲目》完整版
  14. 黑髭发【方剂主治】
  15. 黑芝【中药大全】
  16. 黑髭揩齿散【方剂大全】
  17. 黑芝《本草乘雅半偈》
  18. 黑子《外科正宗》
  19. 黑枣胡椒散【方剂大全】
  20. 黑子膏【方剂大全】
  21. 黑枣丁香汤【方剂大全】
  22. 黑子散【方剂大全】
  23. 黑枣丁香散【方剂大全】
  24. 黑子丸【方剂大全】
  25. 黑云散【方剂大全】
  26. 亨廷顿病【疾病大全】
  27. 黑云膏【方剂大全】
  28. 亨廷顿病性痴呆【疾病大全】
  29. 黑玉丹【方剂大全】
  30. 恒定性外斜视【疾病大全】
  1. 黑痣《外科心法要诀》
  2. 黑痣《医宗金鉴》
  3. 黑痣变癌《百病自测》
  4. 黑痣《中医词典》
  5. 黑痣候《诸病源候论》
  6. 黑芝《本草乘雅半偈》
  7. 黑珠《中医词典》
  8. 黑芝《证类本草》
  9. 黑珠翳《中医词典》
  10. 黑芝《新修本草》
  11. 黑子《中医词典》
  12. 黑芝《本草经集注》
  13. 黑子《外科正宗》
  14. 黑芝《千金翼方》
  15. 黑子儿《饮膳正要》
  16. 黑圆翳《中医词典》
  17. 黑子儿烧饼《饮膳正要》
  18. 黑鱼《食物疗法》
  19. 黑子障目秘方《华佗神方》
  20. 黑翳如珠外障《秘传眼科龙木论》
  21. 黑子痣《外科大成》
  22. 黑翳如珠歌《医宗金鉴》
  23. 黑嘴白鸭《雷公炮制药性解》
  24. 黑翳如珠歌《眼科心法要诀》
  25. 嘿《中医词典》
  26. 黑翳如珠《明目至宝》
  27. 恒法《时方妙用》
  28. 黑翳如珠《银海精微》
  29. 恒山《神农本草经》
  30. 黑翳如珠《目经大成》
  31. 恒山《千金翼方》


黧黑_《外科心法要诀》_中医外科_【岐黄之术】

黧黑

黧黑

  • 上一页
  • 目录
  • 相关
  • 下一页

如尘久炱暗，原于忧思抑郁成，大如莲子小赤豆，玉容久洗自然平。

【注】此证一名黧黑斑。初起色如尘垢，日久黑似煤形，枯暗不泽，大小不一，小者如粟粒赤豆，大者似莲子、芡实，或长、或斜、或圆，与皮肤相平。由忧思抑郁，血弱不华，火燥结滞而生于面上，妇女多有之。宜以玉容散早晚洗之，常用美玉磨之，久久渐退而愈。戒忧思、劳伤，忌动火之物。

玉容散

白牵牛 团粉 白蔹 白细辛 甘松 白鸽粪 白芨 白莲蕊 白芷 白术 白僵蚕 白茯苓（各一两） 荆芥 独活 羌活（各五钱） 白附子 鹰条白 白扁豆（各一两）防风（五钱）白丁香（一两）

共研末。每用少许，放手心内，以水调浓搽搓面上，良久再以水洗面，早晚日用二次。

【方歌】玉容散退黧 ，牵牛团粉蔹细辛，甘松鸽粪及莲蕊，芷术僵蚕白茯苓，荆芥独羌白附子，鹰条白扁豆 防风，白丁香共研为末，早晚洗面去斑容。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑痣
  • 当前页：黧黑
  • 下一页：脑疽、偏脑疽
<<< 返回本书目录
  1. 藜香散【方剂大全】
  2. 黧黑斑【疾病大全】
  3. 藜实【中药大全】
  4. 黧黑皯〔黑曾〕《医宗金鉴》
  5. 藜芦丸【方剂大全】
  6. 蠡（音礼）实《证类本草》
  7. 藜芦汤【方剂大全】
  8. 蠡（音礼）鱼《证类本草》
  9. 藜芦散【方剂大全】
  10. 蠡沟穴【下肢内侧穴位】
  11. 藜芦软膏【方剂大全】
  12. 蠡实《本草纲目》完整版
  13. 藜芦膏【方剂大全】
  14. 蠡实《本草图经》
  15. 藜芦敷方【方剂大全】
  16. 蠡实《本草择要纲目》
  17. 藜芦粉【方剂大全】
  18. 蠡实《本草纲目》图文版
  19. 藜芦【中药大全】
  20. 李《本草纲目》完整版
  21. 藜芦《本草纲目》图文版
  22. 李《本草求真》
  23. 藜芦《证类本草》
  24. 李《服食导饵》
  25. 藜芦《药笼小品》
  26. 李《本草纲目》图文版
  27. 藜芦《神农本草经百种录》
  28. 李【中药大全】
  29. 藜芦《雷公炮炙论》
  30. 李八伯杏金丹【方剂大全】
  1. 黧黑《外科心法要诀》
  2. 藜芦中毒《中医词典》
  3. 黧黑（黑干）（黑曾）《中医词典》
  4. 藜芦丸《备急千金要方》
  5. 黧黑斑《中医词典》
  6. 藜芦丸《备急千金要方》
  7. 黧黑斑《外科大成》
  8. 藜芦根《药性切用》
  9. 黧黑皯〔黑曾〕《医宗金鉴》
  10. 藜芦膏《备急千金要方》
  11. 蠡（音礼）实《证类本草》
  12. 藜芦膏《备急千金要方》
  13. 蠡（音礼）鱼《证类本草》
  14. 藜芦甘草汤方（缺）《医宗金鉴》
  15. 蠡沟《中医词典》
  16. 藜芦甘草汤《金匮悬解》
  17. 蠡沟《子午流注说难》
  18. 藜芦甘草汤《圆运动的古中医学》
  19. 蠡沟《针灸学》
  20. 藜芦《本草图经》
  21. 蠡沟（一名交仪）《针灸大成》
  22. 藜芦《本草乘雅半偈》
  23. 蠡实《神农本草经》
  24. 藜芦《本草撮要》
  25. 蠡实《本草纲目》
  26. 藜芦《本草分经》
  27. 蠡实《千金翼方》
  28. 藜芦《名医别录》
  29. 蠡实《本草经集注》
  30. 藜芦《增广和剂局方药性总论》
  31. 蠡实《新修本草》


脑疽、偏脑疽_《外科心法要诀》_中医外科_【岐黄之术】

脑疽、偏脑疽

脑疽、偏脑疽

  • 上一页
  • 目录
  • 相关
  • 下一页

脑疽项正属督脉，左右偏脑太阳经，阳正阴偏分难易，治与痈疽大法同。

脑疽图（图）

偏脑疽图（图）

【注】此疽有正有偏，正属督脉经，入发际名为脑疽，俗名对口；偏属太阳膀胱经，名为偏脑疽，俗名偏对口。正脑疽系阳亢热极而生，其证多 赤肿痛，色鲜红活，根束顶尖，时痛时止。督脉纯阳，起于尾闾，上贯颠顶，挟毒上升，故易脓、易腐、易敛，多属顺证，若偏脑疽，系寒热错杂所生，其证漫肿，色暗，平塌，坚硬。然足太阳经外阳内阴，从头走足，阳降阴凝，难脓、难腐、难敛，多属逆证。更有兼风湿者，其疮根又易于散大旁流。故顺逆二证，治法当辨别是痈是疽。脑痈者，皮薄易破；脑疽者，皮浓难破。初起有表证，令人寒热往来，宜服荆防败毒散；有里证，令人口唇焦紫，大渴，大便结燥，宜服内疏黄连汤。若疮势已成，按痈疽肿疡、溃汤门大法治之。

荆防败毒散

荆芥 防风 羌活 独活 前胡 柴胡 桔梗 川芎 枳壳（麸炒） 茯苓（各一钱） 人参 甘草（各五分）

姜三片，水二盅，煎八分，食远服，寒甚加葱三枝。

【方歌】荆防败毒治初疮，憎寒壮热汗出良，羌独前柴荆防桔，芎枳参苓甘草强。

内疏黄连汤（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黧黑
  • 当前页：脑疽、偏脑疽
  • 下一页：天柱疽
<<< 返回本书目录
  1. 脑疽、偏脑疽《医宗金鉴》
  2. 脑疽后论《疡科心得集》
  3. 脑疽【方剂主治】
  4. 脑疽灸法《外科精要》
  5. 脑疽《续名医类案》
  6. 脑疽论《青囊秘诀》
  7. 脑疽《外科十三方考》
  8. 脑疽论《外科正宗》
  9. 脑疽《外科十法》
  10. 脑疽门《辨证录》
  11. 脑疽《外科理例》
  12. 脑疽门主论《疡医大全》
  13. 脑疽《立斋外科发挥》
  14. 脑疽-外科理例（下）《古今医统大全》
  15. 脑疽《景岳全书》
  16. 脑空穴【头部背面穴位】
  17. 脑静脉畸形【疾病大全】
  18. 脑痨【疾病大全】
  19. 脑痉挛【疾病症状】
  20. 脑乐静【方剂大全】
  21. 脑结核瘤【疾病大全】
  22. 脑冷脑热（儿科）《冯氏锦囊秘录》
  23. 脑脊液循环通路【疾病症状】
  24. 脑力劳动者的保健《中医养生学》
  25. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  26. 脑立清丸【方剂大全】
  27. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  28. 脑瘤【疾病大全】
  29. 脑脊液漏【疾病大全】
  30. 脑漏《灸法秘传》
  1. 脑疽、偏脑疽《外科心法要诀》
  2. 脑疽、偏脑疽《医宗金鉴》
  3. 脑疽后论《疡科心得集》
  4. 脑疽（外科理例 下）《古今医统大全》
  5. 脑疽灸法《外科精要》
  6. 脑疽（对口、偏对口）《医学心悟》
  7. 脑疽论《青囊秘诀》
  8. 脑疽《外科十三方考》
  9. 脑疽论《外科正宗》
  10. 脑疽《立斋外科发挥》
  11. 脑疽门（一则）《辨证录》
  12. 脑疽《丁甘仁医案》
  13. 脑疽门主论《疡医大全》
  14. 脑疽《外科理例》
  15. 脑局灶性损伤《默克家庭诊疗手册》
  16. 脑疽《证治准绳·疡医》
  17. 脑空《中医词典》
  18. 脑疽《续名医类案》
  19. 脑空《中医词典》
  20. 脑疽《外科十法》
  21. 脑空《针灸学》
  22. 脑疽《中医词典》
  23. 脑空（一名颞颥）《针灸大成》
  24. 脑疽《中医词典》
  25. 脑冷脑热（儿科）《冯氏锦囊秘录》
  26. 脑疽《景岳全书》
  27. 脑力劳动者的保健《中医养生学》
  28. 脑尽痛《中医词典》
  29. 脑流青盲眼《中医词典》
  30. 脑尽痛《中医词典》
  31. 脑流青盲眼《中医词典》


天柱疽_《外科心法要诀》_中医外科_【岐黄之术】

天柱疽

天柱疽

  • 上一页
  • 目录
  • 相关
  • 下一页

天柱疽生天柱骨，上焦郁热蓄督经，灸之有 方为顺，色黑形陷逆而凶。

【注】此疽生于项后高骨，名天柱骨，即大椎骨也。疽之初起，形如卧蚕，由上焦郁热，蓄于督脉，以致肩背拘急，极痒入骨。宜于疽上以艾灸之，若灸之有 者顺，无 者逆。甚至色黑形陷，血出不止，溃烂神昏，呕哕恶心等证，是为大凶。其内、外治法同脑疽。

天柱疽图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑疽、偏脑疽
  • 当前页：天柱疽
  • 下一页：鱼尾毒
<<< 返回本书目录
  1. 天柱疽《医宗金鉴》
  2. 天柱疽门主论《疡医大全》
  3. 天柱骨倒（儿科）《冯氏锦囊秘录》
  4. 天柱丸【方剂大全】
  5. 天柱骨倒《幼科铁镜》
  6. 天柱穴【头部背面穴位】
  7. 天竺子【中药大全】
  8. 天子藉田三推犁下土《本草纲目》完整版
  9. 天竺饮子【方剂大全】
  10. 天宗穴【人体背部穴位】
  11. 天竺散【方剂大全】
  12. 添加回生集续补经验良方《回生集》
  13. 天竺经论眼序《外台秘要》
  14. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  15. 天竺黄丸【方剂大全】
  16. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  17. 天竺黄散【方剂大全】
  18. 添加紧要良方《回生集》
  19. 天竺黄（图）【中药大全】
  20. 添加类伤寒四症《医效秘传》
  21. 天竺黄《证类本草》
  22. 添加马氏试验秘方《外科全生集》
  23. 天竺黄《药笼小品》
  24. 添加脉要简易便知《脉理求真》
  25. 天竺桂【中药大全】
  26. 添精补髓【方剂主治】
  27. 天竺桂《本草纲目》完整版
  28. 添精嗣续丸【方剂大全】
  29. 天竹黄【中药大全】
  30. 田唇乌蝇翼【中药大全】
  1. 天柱疽《外科心法要诀》
  2. 天柱疽《证治准绳·疡医》
  3. 天柱疽门主论《疡医大全》
  4. 天柱疽《医宗金鉴》
  5. 天子田三推犁下土《证类本草》
  6. 天柱疽《中医词典》
  7. 天宗《针灸大成》
  8. 天柱骨折《中医词典》
  9. 天宗《中医词典》
  10. 天柱骨倒（儿科）《冯氏锦囊秘录》
  11. 天宗《针灸学》
  12. 天柱骨倒《幼科铁镜》
  13. 添加病后四方《河间伤寒心要》
  14. 天柱骨倒《医述》
  15. 添加回生集续补经验良方《回生集》
  16. 天柱骨倒《中医词典》
  17. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  18. 天柱骨《中医词典》
  19. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  20. 天柱倒《活幼心书》
  21. 添加紧要良方《回生集》
  22. 天柱倒《证治准绳·幼科》
  23. 添加脉要简易便知《脉理求真》
  24. 天柱倒《中医名词词典》
  25. 添加四言脉要《脉理求真》
  26. 天柱《针灸学》
  27. 田伯良《中医词典》
  28. 天柱《中医词典》
  29. 田鸡《本草从新》
  30. 天柱《针灸大成》
  31. 田鸡《得配本草》


鱼尾毒_《外科心法要诀》_中医外科_【岐黄之术】

鱼尾毒

鱼尾毒

  • 上一页
  • 目录
  • 相关
  • 下一页

鱼尾毒生后发角，在左在右浅而轻，膀胱湿热七日溃，脓出肿消痛自宁。

【注】此毒生于项后发际两旁角处，由足太阳膀胱经湿热凝结而发。其毒或在左，或在右，皆属轻浅。初起宜荆防败毒散；脓将成，宜服托里排脓汤。其外治之法，同痈疽肿疡、溃疡诸证。

鱼尾毒图（图）

托里排脓汤

当归 白芍（酒炒） 人参 白术（土炒） 茯苓 连翘（去心） 金银花 浙贝母（去心，各一钱）生黄 （二钱） 陈皮（八钱） 肉桂（六分） 桔梗（胸之上加一钱） 牛膝（下部加八分）白芷（顶之上加五分） 甘草（四分）

姜一片，水三盅，煎一盅，食远温服。

【方歌】托里排脓治溃疮，排脓消肿实称强，归芍四君翘桂芷，银 贝桔膝陈良。

荆防败毒散（见脑疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天柱疽
  • 当前页：鱼尾毒
  • 下一页：百脉疽
<<< 返回本书目录
  1. 鱼尾毒《医宗金鉴》
  2. 鱼尾葵【中药大全】
  3. 鱼网《本草纲目》完整版
  4. 鱼尾葵根【中药大全】
  5. 鱼藤【中药大全】
  6. 鱼尾葵叶【中药大全】
  7. 鱼虱子【中药大全】
  8. 鱼香草【中药大全】
  9. 鱼师《本草纲目》完整版
  10. 鱼香根【中药大全】
  11. 鱼肉《本草纲目》完整版
  12. 鱼香离笋丝《保健药膳》
  13. 鱼脐疮方《外台秘要》
  14. 鱼腥草《滇南本草》
  15. 鱼脐疮《幼幼新书》
  16. 鱼腥草【中药大全】
  17. 鱼脐疮《外科启玄》
  18. 鱼眼草《滇南本草》
  19. 鱼脐疮《孙真人海上方》
  20. 鱼眼草【中药大全】
  21. 鱼品《饮膳正要》
  22. 鱼眼草根【中药大全】
  23. 鱼脑石散【方剂大全】
  24. 鱼腰穴【头部正面穴位】
  25. 鱼脑石【中药大全】
  26. 鱼鹰骨【中药大全】
  27. 鱼鳞癣样红皮【疾病症状】
  28. 鱼油【中药大全】
  29. 鱼鳞汤【方剂大全】
  30. 鱼脂《本草纲目》完整版
  1. 鱼尾毒《外科心法要诀》
  2. 鱼尾毒《医宗金鉴》
  3. 鱼香离笋丝《保健药膳》
  4. 鱼尾毒《中医词典》
  5. 鱼翔脉《中医名词词典》
  6. 鱼尾疔《中医词典》
  7. 鱼翔脉《中医词典》
  8. 鱼尾《中医词典》
  9. 鱼腥草《中药学》
  10. 鱼山茶《茶饮保健》
  11. 鱼腥草《药性切用》
  12. 鱼腮风《重楼玉钥》
  13. 鱼腥草《滇南本草》
  14. 鱼腮风《中医词典》
  15. 鱼腥草拌莴笋《食物疗法》
  16. 鱼腮毒《中医词典》
  17. 鱼腥草茶《茶饮保健》
  18. 鱼肉积滞《奇效简便良方》
  19. 鱼腥哮《中医词典》
  20. 鱼肉各骨入肉《奇效简便良方》
  21. 鱼眼草《滇南本草》
  22. 鱼鳅症《中医词典》
  23. 鱼腰《中医词典》
  24. 鱼脐疔疮头黑《奇效简便良方》
  25. 鱼腰《针灸学》
  26. 鱼脐疔疮候《诸病源候论》
  27. 鱼楂茶《茶饮保健》
  28. 鱼脐疔疮《奇方类编》
  29. 鱼脂《证类本草》
  30. 鱼脐疔疮《奇效简便良方》
  31. 鱼子《本草纲目》


百脉疽_《外科心法要诀》_中医外科_【岐黄之术】

百脉疽

百脉疽

  • 上一页
  • 目录
  • 相关
  • 下一页

百脉疽生肿色形，引耳绕颈色紫红，痛热不食气逆嗽，刺出脓吉血出凶。

【注】此疽初发，漫肿大小数块，环绕颈项，其色紫红，痛热不食，气逆咳嗽，其发引耳。十五日可刺，迟则毒攻咽喉。刺见脓者顺，见血者逆。余治法按痈疽肿疡、溃疡门。

百脉疽图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼尾毒
  • 当前页：百脉疽
  • 下一页：结喉痈
<<< 返回本书目录
  1. 百脉疽《医宗金鉴》
  2. 百脉疽门主论《疡医大全》
  3. 百脉根【中药大全】
  4. 百脉齐到则孕成（布种二）《宜麟策》
  5. 百脉根《本草纲目》完整版
  6. 百内嗽《保婴撮要》
  7. 百麦安神饮【方剂大全】
  8. 百内嗽第五十五问《婴童百问》
  9. 百灵丸【方剂大全】
  10. 百全丸【方剂大全】
  11. 百灵藤粥【方剂大全】
  12. 百日草【中药大全】
  13. 百灵藤牛膝煎【方剂大全】
  14. 百日还丹【方剂大全】
  15. 百灵藤酿酒【方剂大全】
  16. 百日咳《传染病》
  17. 百灵藤煎【方剂大全】
  18. 百日咳《家庭医学百科-医疗康复篇》
  19. 百灵汤【方剂大全】
  20. 百日咳【疾病大全】
  21. 百灵散【方剂大全】
  22. 百日咳【中药主治】
  23. 百灵膏【方剂大全】
  24. 百日咳（顿咳）《小儿常见病单验方》
  25. 百灵粉【方剂大全】
  26. 百日咳杆菌《医学微生物学》
  27. 百灵丹【方剂大全】
  28. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  29. 百灵草【中药大全】
  30. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  1. 百脉疽《外科心法要诀》
  2. 百脉疽《证治准绳·疡医》
  3. 百脉疽门主论《疡医大全》
  4. 百脉疽《医宗金鉴》
  5. 百脉齐到则孕成（布种二）《宜麟策》
  6. 百脉根《证类本草》
  7. 百内嗽《证治准绳·幼科》
  8. 百脉根《新修本草》
  9. 百内嗽《保婴撮要》
  10. 百脉根《千金翼方》
  11. 百内嗽第五十五问《婴童百问》
  12. 百脉《中医词典》
  13. 百日疮《中医词典》
  14. 百两金《本草择要纲目》
  15. 百日儿疟《中医词典》
  16. 百两金《证类本草》
  17. 百日还丹《儒门事亲》
  18. 百炼松脂《医方考》
  19. 百日咳《默克家庭诊疗手册》
  20. 百粒丸《是斋百一选方》
  21. 百日咳《家庭医学百科-医疗康复篇》
  22. 百棱藤《证类本草》
  23. 百日咳《中医名词词典》
  24. 百劳丸《退思集类方歌注》
  25. 百日咳《手穴手纹诊治》
  26. 百劳丸《医方考》
  27. 百日咳《中医词典》
  28. 百劳《证类本草》
  29. 百日咳《传染病》
  30. 百劳《中医词典》
  31. 百日咳（顿咳）《小儿常见病单验方》


结喉痈_《外科心法要诀》_中医外科_【岐黄之术】

结喉痈

结喉痈

  • 上一页
  • 目录
  • 相关
  • 下一页

结喉痈发项前中，肝肺积热塞喉凶，脓成若不急速刺，溃穿咽喉何以生。

【注】此痈发于项前结喉之上，又名猛疽，以其毒势猛烈也。盖项前之中，经属任脉兼肝、肺二经积热忧愤所致。肿甚则堵塞咽喉，汤水不下，其凶可畏。若脓成不针，向内溃穿咽喉者则难生矣。初宜服黄连消毒饮，外敷二味拔毒散。将溃调治之法，按痈疽肿疡、溃疡门。

结喉痈图（图）

黄连消毒饮（见头部百会疽）

二味拔毒散（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百脉疽
  • 当前页：结喉痈
  • 下一页：夹喉痈
<<< 返回本书目录
  1. 结喉痈《医宗金鉴》
  2. 结痂【疾病症状】
  3. 结喉疽《医门补要》
  4. 结痂落痂逆证《痘疹心法要诀》
  5. 结核中毒【疾病症状】
  6. 结痂落痂逆证《医宗金鉴》
  7. 结核性中耳乳突炎【疾病大全】
  8. 结痂落痂顺证《痘疹心法要诀》
  9. 结核性阴道炎【疾病大全】
  10. 结痂落痂顺证《医宗金鉴》
  11. 结核性胸膜炎【疾病大全】
  12. 结痂落痂险证《痘疹心法要诀》
  13. 结核性心包炎【疾病大全】
  14. 结痂落痂险证《医宗金鉴》
  15. 结核性苔藓【疾病大全】
  16. 结痂落痂证治《痘疹心法要诀》
  17. 结核性葡萄膜炎【疾病大全】
  18. 结痂落痂证治《医宗金鉴》
  19. 结核性膀胱自发破裂【疾病大全】
  20. 结瘕《圣济总录》
  21. 结核性膀胱挛缩【疾病大全】
  22. 结节【疾病症状】
  23. 结核性脓胸【疾病大全】
  24. 结节病《呼吸病学》
  25. 结核性脑膜炎【疾病大全】
  26. 结节病《家庭医学百科-医疗康复篇》
  27. 结核性脑膜炎《儿科学》
  28. 结节病【疾病大全】
  29. 结核性溃疡【疾病大全】
  30. 结节病性心肌病【疾病大全】
  1. 结喉痈《外科心法要诀》
  2. 结喉痈《证治准绳·疡医》
  3. 结积无子候《巢氏病源补养宣导法》
  4. 结喉痈《医宗金鉴》
  5. 结积无子候《诸病源候论》
  6. 结喉痈《中医词典》
  7. 结痂落痂逆证《医宗金鉴》
  8. 结喉疽《医门补要》
  9. 结痂落痂逆证《痘疹心法要诀》
  10. 结喉风痈《万氏秘传外科心法》
  11. 结痂落痂顺证《医宗金鉴》
  12. 结喉《中医词典》
  13. 结痂落痂顺证《痘疹心法要诀》
  14. 结喉《中医名词词典》
  15. 结痂落痂险证《医宗金鉴》
  16. 结核主方《痰火点雪》
  17. 结痂落痂险证《痘疹心法要诀》
  18. 结核穴《中医词典》
  19. 结痂落痂证治《医宗金鉴》
  20. 结核性脑膜炎的治疗《儿科学》
  21. 结痂落痂证治《痘疹心法要诀》
  22. 结核性脑膜炎《儿科学》
  23. 结瘕《圣济总录》
  24. 结核性腹膜炎 《消化病学》
  25. 结瘕《中医词典》
  26. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  27. 结节病《默克家庭诊疗手册》
  28. 结核门（独形而单核者为结核）《古今医统大全》
  29. 结节病《家庭医学百科-医疗康复篇》
  30. 结核菌素试验阳性和阴性的意义《免疫与健康》
  31. 结节病《呼吸病学》


夹喉痈_《外科心法要诀》_中医外科_【岐黄之术】

夹喉痈

夹喉痈

  • 上一页
  • 目录
  • 相关
  • 下一页

夹喉痈生喉两旁，肝胃毒热发其疮，疮与结喉痈同治，尤嫌痰壅不时呛。

【注】此痈一名夹疽，生于结喉之两旁，属足厥阴肝经、足阳明胃经火毒上攻而致。其治法与结喉痈同。

夹喉痈图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结喉痈
  • 当前页：夹喉痈
  • 下一页：瘰
<<< 返回本书目录
  1. 夹喉痈《医宗金鉴》
  2. 夹惊伤寒《幼幼新书》
  3. 夹寒瘟疫《轩岐救正论》
  4. 夹惊吐《儿科萃精》
  5. 夹棍神方【方剂大全】
  6. 夹惊吐《医宗金鉴》
  7. 夹棍软骨神方【方剂大全】
  8. 夹疽门主论《疡医大全》
  9. 夹攻饮【方剂大全】
  10. 夹疟《冯氏锦囊秘录》
  11. 夹疳《冯氏锦囊秘录》
  12. 夹疲□《医宗金鉴》
  13. 夹凡疮《冯氏锦囊秘录》
  14. 夹热夹痰慢惊《医宗金鉴》
  15. 夹丹《续名医类案》
  16. 夹色伤寒【疾病大全】
  17. 夹丹《冯氏锦囊秘录》
  18. 夹痧《痘疹心法要诀》
  19. 夹饬寒《冯氏锦囊秘录》
  20. 夹痧《医宗金鉴》
  21. 夹层血肿【疾病症状】
  22. 夹伤《外科大成》
  23. 夹斑丹《经验麻科》
  24. 夹伤《医宗金鉴》
  25. 夹斑《张氏医通》
  26. 夹伤毒《冯氏锦囊秘录》
  27. 夹斑《续名医类案》
  28. 夹蛇龟【中药大全】
  29. 夹斑《景岳全书》
  30. 夹蛇龟肉【中药大全】
  1. 夹喉痈《外科心法要诀》
  2. 夹喉痈《医宗金鉴》
  3. 夹肌《人体解剖学》
  4. 夹喉痈《中医词典》
  5. 夹肌损伤《中医伤科按摩学》
  6. 夹喉疽《证治准绳·疡医》
  7. 夹挤分骨法《中医词典》
  8. 夹喉疽《中医词典》
  9. 夹脊《针灸学》
  10. 夹寒瘟疫《轩岐救正论》
  11. 夹脊穴《中医词典》
  12. 夹裹《中医词典》
  13. 夹惊伤寒《幼幼新书》
  14. 夹棍神方《奇方类编》
  15. 夹惊伤寒《活幼心书》
  16. 夹疳《冯氏锦囊秘录》
  17. 夹惊吐《中医词典》
  18. 夹缚《中医词典》
  19. 夹惊吐《医宗金鉴》
  20. 夹风伤寒《活幼心书》
  21. 夹惊吐《儿科萃精》
  22. 夹凡疮《冯氏锦囊秘录》
  23. 夹惊吐《幼科心法要诀》
  24. 夹凡疮《冯氏锦囊秘录》
  25. 夹疽《中医词典》
  26. 夹丹《续名医类案》
  27. 夹疽门主论《疡医大全》
  28. 夹丹《冯氏锦囊秘录》
  29. 夹口疮《中医词典》
  30. 夹饬寒《冯氏锦囊秘录》
  31. 夹冷痫《中医词典》


瘰_《外科心法要诀》_中医外科_【岐黄之术】

瘰

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

小瘰大 三阳经，项前颈后侧旁生，痰湿气筋名虽异，总由恚忿郁热成，更审缠绵诸证治，成劳日久不收功。

【注】此证小者为瘰，大者为 。当分经络∶如生于项前，属阳明经，名为痰瘰；项后属太阳经，名为湿瘰；项之左右两侧，属少阳经，形软，遇怒即肿，名为气 ；坚硬筋缩者，名为筋 ；若连绵如贯珠者，即为瘰 ；或形长如蛤蜊，色赤而坚，痛如火烙，肿势甚猛，名为马刀。瘰 又有子母 ，大小不一。有重台 ， 上堆累三五枚，盘叠成攒。

有绕项而生者，名蛇盘 ，如黄豆结篓者，又名锁项 。生左耳根，名蜂窝 。生右耳根，名惠袋 。形小多痒者，名风。颔红肿痛者，名为燕窝 。延及胸腋者，名瓜藤 。生乳旁两胯软肉等处者，名 疡 。生于遍身，漫肿而软，囊内含硬核者，名流注 。独生一个，在囟门者，名单窠 。一包生十数个者，名莲子 。坚硬如砖者，名门闩 。形如荔枝者，名石 。如鼠形者，名鼠，又名鼠疮。以上诸 ，推之移动为无根，属阳，外治宜因证用针灸、敷贴、蚀腐等法；推之不移动者为有根且深，属阴，皆不治之证也。切忌针砭及追蚀等药，如妄用之，则难收敛。

瘰 形名各异，受病虽不外痰、湿、风、热，气毒结聚而成，然未有不兼恚怒、忿郁、幽滞、谋虑不遂而成者也。有外受风邪，内停痰湿，搏于经络，其患身体先寒后热，疮势宣肿微热，皮色如常，易消、易溃、易敛，此为风毒也，如防风 羌活汤、海菜丸，拣择用之。有天时亢热，暑湿偶中三阳经，兼过食膏粱浓味，酿结而成，其患色红微热，结核坚硬缓肿，难消、溃迟、敛迟，此为热毒也，如升阳调经汤、柴胡 连翘汤、鸡鸣散，随证轻重，拣择用之。有感冒四时杀厉之气而成，其患耳项胸腋，骤成肿块，宣发暴肿，色红皮热，令人寒热，头眩项强作痛，此为气毒也，如李杲连翘散坚汤、散肿溃坚汤，俱可因证治之。有肝伤恚忿，血虚不能荣筋，其患核坚筋缩，推之不移者，此筋瘰也，初服舒肝溃坚汤，次服香贝养荣汤治之。有误食汗液、虫蚁鼠残、陈水宿茶不净之物，其患初小后大，累累如贯珠，连接三五枚，不作寒热，初不觉疼，久方知痛，此为误食毒物也，如杨氏家藏治瘰 方法，制灵鸡蛋，随证虚实，拣择用之自愈。

其项后两旁湿瘰 ，经属膀胱寒水，外感风邪与湿凝结，漫肿疼痛，皮色如常，有日久将溃，皮色透红，微热痛甚，其内外治法，用药总不宜寒凉，初肿宜用附子败毒汤，外敷神功散；将溃已溃，俱按痈疽溃疡内外治法。用药首尾得温暖即效，误犯寒凉，令人项背拘强，疮势塌陷，毒瓦斯攻里，便泻者逆。但凡生瘰 者，男子不宜太阳青筋暴露，潮热咳嗽，自汗盗汗；女人不宜眼内红丝，经闭骨蒸，五心烦热。男妇有此，后必变疮劳，俱为逆证，难收功也。

少阳经瘰 图（图）

太阳经湿瘰 图（图）

阳明经瘰 图（图）

马刀瘰 图（图）

重台瘰 图（图）

防风 羌活汤 治风毒瘰 ，初发寒热者。

防风 羌活（各一钱） 连翘（去心，二钱） 升麻（七分） 夏枯草（二钱） 牛蒡子（炒，研，一钱） 川芎（一钱） 黄芩（酒浸，一钱） 甘草（五分） 昆布（酒洗，一钱） 海藻（酒洗，一钱） 僵蚕（酒炒，二钱） 薄荷（一钱）

水煎服。

【方歌】防风 羌活驱瘰方，风毒发热最为良，芎芩昆布翘蒡草，夏枯海藻薄升僵。

海菜丸 治风痰瘰 ，绕项而生，无寒热者，宜常服，消尽为止。

海藻菜（荞麦同炒过，去麦不用） 白僵蚕（微炒去丝）

上等分为细末，用白梅肉泡汤为丸，如梧桐子大。饭后或临卧时，每服六七十丸，米汤送下，兼忌鱼腥浓味。

【方歌】海菜丸治风痰 ，海藻菜与白僵蚕，梅汤为丸如桐子，米汤送下病可痊。

升阳调经汤丸 治热毒瘰 绕于项下，或至颊车，此证由阳明胃经中来也。若其疮深远，隐曲肉低，俱作块子，坚硬大小不等，并皆治之。或作丸服亦可。

升麻（八钱） 连翘（去心） 龙胆草（酒炒） 桔梗 黄连（去须，酒炒） 京三棱（酒炒）葛根 甘草（炙，各五钱） 知母（酒洗） 广术（酒炒，各一两） 条黄芩（酒洗，六钱）黄柏（去粗皮，酒炒，七钱）

上撮一剂，称一半为细末，炼蜜为丸，如梧桐子大。每服一百丸，或一百五十丸。一半研粗末，每用五钱。若胃强能食，大便干燥者，可旋加至七八钱，用水二盅，先将粗末浸半日，煎至一盅，去渣热服。服时仰卧，伸脚置高处，去枕头，噙药一口，作十次咽之。一盅将吃完，可留一口，将丸药送下，服药毕，卧如常，此治法也。

【方歌】升阳调经医毒热，项颊瘰 坚如铁，升葛甘芩知柏棱，黄连胆草翘术桔。

柴胡 连翘汤 治男妇热毒，马刀瘰 ，兼气寒血滞，经闭等证。

柴胡 连翘（去心） 知母（酒炒） 黄芩（炒，各五钱） 黄柏（酒炒） 生地 甘草（炙，各三钱） 瞿麦穗（六钱） 牛蒡子（炒研，二钱） 当归尾（一钱五分） 肉桂（三分）

上共研粗末，每服三钱或五钱。水二大盅，煎至一盅，去渣，食后热温服。

【方歌】柴胡 连翘医瘰 ，马刀血滞与经闭，黄芩牛蒡归柏知，瞿麦 肉桂甘生地。

鸡鸣散 治瘰 疼痛，及热毒结核，或多烦闷，热而不寒者。

黑牵牛（一两） 胡粉（即定粉，一钱） 生大黄（二钱） 朴硝（炼成粉者，三钱）

上共为细末，每服三钱。鸡鸣时井花水调服，以二便利为度，如未利再服。

【方歌】鸡鸣散治瘰 疼，结核烦闷热相乘，粉牵硝黄为细末，井水调服便利通。

李杲连翘散坚汤 治气毒瘰 ，耳下或至缺盆，或至肩上，生疮坚硬如石，推之无根者，名马刀疮。从手、足少阳经中来也。或生两胁，或已流脓，或未破，并皆治之。

当归（酒洗） 连翘（去心） 莪术（酒炒） 京三棱（酒炒，各五钱） 土瓜根（酒炒）龙胆草（酒洗，各一两） 柴胡（一两二钱） 黄芩（一半生用，一半酒炒，一两二钱） 炙甘草（六钱） 黄连（酒炒） 苍术（炒，各三钱） 赤芍药（一钱）

上以一半为细末，炼蜜为丸，如梧桐子大。每服一百丸，或一百五十丸。一半研粗末，每用五钱，水一盅八分，先浸半日，煎一盅，去渣热服。临卧头低脚高，去枕而卧，每口作十次咽之，留一口送下丸子，服毕如常安卧。

【方歌】李杲连翘散坚汤，气毒瘰 马刀疮，归芍柴芩棱莪草，土瓜龙胆黄连苍。

舒肝溃坚汤

夏枯草 僵蚕（炒，各一钱） 香附子（酒炒） 石决明（ ，各一钱五分） 当归 白芍（醋炒）陈皮 柴胡 抚芎 穿山甲（炒，各一钱） 红花 片子 姜黄 甘草（生，各五分）

引灯心五十寸，水三盅，煎一盅，食远热服。便燥者，加乳香一钱。便溏者，加 牡蛎一钱。

【方歌】舒肝溃坚汤开郁，筋 石疽柴决当，夏枯陈蚕香附抚，红花芍草甲姜黄。

散肿溃坚汤 治气毒瘰 ，一切马刀，结硬如石，推之有根者。如证从耳下串至缺盆，或至肩上，或至胁下者，皆属手、足少阳经二盅所发也。若瘰 遍生下颏，或至颊车，坚而不溃者，属足阳明经所发也。或二证已破，及流脓水者，并皆治之。服药多少，临证斟酌，量病患饮食多少，大便软硬，以意消息之。

柴胡梢（四钱） 龙胆草（酒炒） 黄柏（去粗皮，酒炒） 知母（炒） 花粉 昆布（去土，酒洗）桔硬（各五钱） 甘草根（炙） 京三棱（酒炒） 广术（酒炒） 连翘（去心） 当归（各三钱）白芍（酒炒） 葛根 黄连（各二钱） 升麻（六钱） 黄芩梢（一半酒炒，一半生用，八钱）海藻（五钱）

上共研末，每用六钱，或七钱。水二盅，先浸半日，煎至一盅，去渣热服。服时于卧处伸脚在高处，头微低，每噙一口，作十次咽之，至服毕根据常安卧，取药在胸中多停留之意也。另攒半料作细末，炼蜜为丸，如梧桐子大，每服一百丸。此汤药豫留一口，以送丸药。

【方歌】散肿溃坚气毒滞，马刀瘰 耳肩交，遍颏或至颊车骨，结硬如石用之消。知藻三棱归芍草，升芩花粉柴胡梢，葛根 黄连广术桔，昆布龙胆柏连翘。

杨氏家藏治瘰 方 治误食毒物，致成瘰 ，其功甚速。

荆芥 白僵蚕（炒，去丝） 黑牵牛（各二钱） 斑蝥（去头、翅、足，大米炒，二十八个）

上为末，卧时先将滑石末一钱，用米饮调服，半夜时再一服。五更初即用温酒调药一钱或二三钱，量人之强弱用之。服后如小水并无恶物行下，次日早再用一服；仍不行，第三日五更初，先吃白糯米粥，再服前药一服，更以灯心汤，调琥珀末一钱服之，以小水内利去恶物为愈，如尿孔痛，用青黛一钱，以甘草汤调下，其痛即止。

【方歌】杨氏家藏治瘰方，误食毒物成 疮，牵牛斑蝥僵荆芥，为末酒服量弱强。

法制灵鸡蛋 治误食毒物，致腋下生马刀瘰 者，其功稍缓。

斑蝥（去头足翅，七个）

上将鸡子一个，顶上敲开小孔，入斑蝥在内，纸封固了，于饭上蒸熟，取出去壳，切开去斑蝥，五更空心和米饭嚼服。候小水通如米泔水或如脂，即其验也。如大便、小水不通，即服琥珀散三二帖催之，然后常服妙灵散，内消连翘丸尤佳。

【方歌】制灵鸡蛋治马刀，鸡子一个入斑蝥，纸封蒸熟去壳药，同饭嚼服 可消。

琥珀散

琥珀 黄芩 白茯苓 乌药 车前子 瞿麦 茵陈蒿 石韦 紫草 茅根 连翘（去心，各等分）

上为极细末，每服三钱。用灯心汤调下，不拘时服。

【方歌】琥珀散能利二便，泻毒清热最称奇，芩苓乌药车瞿麦，茵苇紫草茅翘宜。

妙灵散 服灵鸡蛋后，却将此药与内消连翘丸相兼常服，疮愈方止。

海藻（二两） 川牛膝 何首乌（生） 当归（酒洗）海螵蛸 桑寄生（各一两） 海带 青葙子（酒洗） 昆布（酒洗） 甘草节（各五钱） 木香（三钱） 沉香（二钱）

上为细末，每服二钱。食后温酒调下。

内消连翘丸

连翘（去心，二两） 核桃仁 白芨 射干 夏枯草 土瓜根 泽兰叶 沙参 漏芦（各一两五钱）

上为细末，入核桃仁研匀，酒糊为丸，如梧桐子大。每服三五十丸，空心食前或酒下，或盐汤送下。

【方歌】内消连翘解瘰 ，妙灵与此两兼服，核桃及射夏枯草，土瓜泽兰沙漏芦。

附子败毒汤 治湿毒瘰 。

羌活（一钱） 川附子（制，一钱） 白僵蚕（炒，三钱） 前胡（一钱） 连翘（去心，一钱五分）生黄 （一钱五分） 蔓荆子（一钱五分） 陈皮（一钱） 防风（一钱） 白茯苓（一钱五分） 金银花（二钱） 甘草（节，五分）

引用生姜一片，水三盅，煎一盅，食远温服。

【方歌】附子败毒太阳经，湿毒瘰 漫肿疼，陈苓前草 羌活，银花僵蔓翘防风。

消核散 治颈项痰凝瘰 ，不论男妇小儿，用之无不神效。

海藻（三两） 牡蛎 元参（各四两） 糯米（八两） 甘草（生，一两） 红娘子（同糯米炒胡黄色，去红娘子，用米，二十八个）

共研细，酒调服一钱或钱半，量人壮弱。

【方歌】消核散治诸瘰 ，男妇小儿用之愈，红娘糯米炒胡黄，甘草元参藻牡蛎。

犀角丸 治诸般瘰 ，心火上攻，两目赤涩，服之有效。

犀角 青皮 黑牵牛（半生，半炒） 陈皮（各一两） 连翘（去心，五钱） 薄荷（二斤）皂角（二枚）

前五味，共研细末，用皂角去子、皮、弦，泡捶，以布绞取汁一碗，又用新薄荷捣取汁，同熬成膏，和入药末内为丸，如梧桐子大。每服三十丸，食后滚汤送下。

【方歌】犀角丸能除心火，诸般瘰 兼目红，牵牛半生半炒用，陈薄皂角连翘青。

夏枯草膏 治男妇小儿忧思气郁，瘰 坚硬，肝旺血燥，骤用迅烈之剂，恐伤脾气，以此膏常服消之。

京夏枯草（一斤半） 当归 白芍（酒炒） 黑参 乌药 浙贝母（去心） 僵蚕（炒，各五钱）昆布 桔梗 陈皮 抚芎 甘草（各三钱） 香附（酒炒，一两） 红花（二钱）

前药共入砂锅内，水煎浓汤，布滤去渣。将汤复入砂锅内，漫火熬浓，加红蜜八两，再熬成膏，瓷罐收贮。每用一二匙，滚水冲服。兼戒气怒、鱼腥。亦可用薄纸摊贴，瘰 自消。

【方歌】夏枯草膏医诸 ，化硬消坚理肝虚，血燥忧思肝木旺，烈药伤脾服此宜。归芍贝僵香附桔，昆红参草抚陈皮，乌药同熬加红蜜，滚水冲服戒怒急。

瘰 未溃敷贴方

金倍散 治瘰 坚硬难消、难溃，敷之神效。

整文蛤（攒孔，一枚） 金头蜈蚣（研粗末，一条）

将蜈蚣末装入文蛤内，纸糊封口，外再用西纸糊七层，晒干，面麸拌炒，以纸黑焦为度，去纸研极细末，加麝香一分，再研匀，陈醋调稠。温敷坚硬核处，外用薄纸盖之，每日一换。

【方歌】金倍散敷坚瘰 ，蜈蚣末入文蛤中，纸糊晒干同麸炒，加麝研之醋调灵。

神功散 治湿毒瘰 ，敷之神效。

制川乌头 嫩黄柏（各等分）

共研细末，米醋调稠。温敷肿处，每日一换。

【方歌】神功散敷湿瘰 ，嫩黄柏与川乌头，等分为末加米醋，调涂肿处即能瘳。

李杲龙泉散 治诸般瘰 ，未成者消，已成者溃。

瓦粉（即定粉） 龙泉粉（即磨刀石上粉也） 莪术（酒浸炒干） 京三棱（酒浸炒干） 昆布（去土，酒洗，各五钱）

上共研极细，滚水调涂患处，用此消坚尤速。

【方歌】李杲龙泉敷诸 ，瓦粉龙泉莪术棱，昆布共研为细末，滚水调涂速又灵。

朱震亨贴瘰 饼 治项间瘰 ，不辨肉色，不问大小及日月深远，或有赤硬肿痛，并皆贴之效。

生山药 蓖麻子肉上等分，捣匀摊贴之。

【方歌】震亨贴瘰 可移，蓖麻山药共研泥，不问日久并肿硬，作饼贴之效更奇。

神效瘰 方 治瘰 初起，消肿止痛。

白胶香 海螵蛸 降真香（心无土气者）

上等分，研末，温水调稠，薄纸摊贴。

【方歌】神效瘰 实良方，疏滞消肿止痛强，未破以前用之效，白胶海螵降真香。

龙珠膏

龙牙草（即马鞭草，五两） 棘枣根（五钱） 海藻（二钱五分） 苏木（五钱）

上细切，水二十碗，煎至十二三碗，去渣，又用桑柴灰、苍耳草灰、锻石各二碗半，纸两层，先铺箩底，次置三种灰于箩内，用滚水热淋取灰汁十碗，澄清，同前汤入锅内熬成膏；用巴豆霜、白丁香、石膏、麝香、轻粉各少许，研细入膏内搅匀，瓷罐收贮。取敷核上，再敷时，去旧药，其核即溃。根小者，但涂于根上，其核自溃。

【方歌】龙珠膏敷 毒疮，溃迟未溃敷之良，海藻 苏木龙牙草，再加枣根共煎汤，桑石苍耳灰淋水，同煎成膏添麝香，石膏白丁轻巴豆，研入膏内涂瘰强。

瘰 溃后方

蟾酥拈子

蟾酥（黄豆大一块） 白丁香（十五粒） 寒水石（黄豆大一块） 巴豆（去壳，十粒）寒食面（黄豆大一块）

上各研细，共合一处再研匀，炼蜜搓成捻子。每用一根，用针将瘰 当顶针一孔，插捻子入孔内，用绿云膏盖贴。连插三日后，单换膏药，俟数日后，顽根自脱，以脓净硬退为效。如硬未尽再用，以尽为度。

【方歌】蟾酥捻子化坚方，瘰 将溃纳入疮，寒水石共巴豆肉，寒食面与白丁香。

五云膏 专贴鼠疮、马刀、瘰 已溃。

银黝子（捶碎，四两） 黄丹（飞过，八两） 香油（二十两）

用砂锅一口盛香油，火温，候油热，将黝子投入油内，用桃、柳、桑、槐、枣五样树枝搅之，候起珍珠花时，捞去渣，用布滤净；复将油下入锅内，慢慢将黄丹筛入油内，用五枝不住手搅之，以滴水成珠为度，取出收贮。用时勿令见火，以重汤炖化，红缎摊贴。

【方歌】五云膏贴鼠疮证，瘰 溃后共马刀，银黝油熬渣滤净，黄丹五枝搅成膏。

绿云膏

黄连 大黄 黄芩 元参 黄柏 木鳖子（去壳，各一钱）

上药共切片，用香油一两，炸焦色，去渣；入净松香五两，再熬成膏，倾入水中，扯拔令金黄色，入铫内再熬数滚，候温；将猪胆汁三枚，铜绿三钱，预用醋一两，浸一宿，涓滤去渣；同入膏内，用有柳枝搅之，候冷为度。用时以重汤炖化，薄纸摊贴甚效。

【方歌】绿云 破贴最神，军柏连鳖元参芩，油炸滤渣加松脂，胆汁铜绿入搅匀。

蛇蜕膏

蜜蜂（二十一个） 蛇蜕（七分半） 蜈蚣（端午前收者佳，二条）

上用香油四两，将前三药入油，用文武火炸枯，捞去渣；入定粉二两，用如箸粗桑枝七条，急搅候冷，出火气七日夜。方用纸摊贴患处。

【方歌】蛇蜕膏贴溃后 ，专消余毒功效极，蜈蚣蜜蜂炸去渣，定粉油熬出火气。

凡治瘰 马刀溃破之后，应用方药，气血两虚，宜八珍汤；坚硬未消者，宜香贝养荣汤；食少便泻者，宜香砂六君子汤；血虚肝热，或疮口出血，或红脓者，宜逍遥散加丹皮、炒栀子；疮口敛迟，宜用十全大补汤加白蔹；虚烦不寐者，宜归脾汤调理。但药剂大小，量人岁数、虚实，斟酌用之。

八珍汤（见溃疡门）

香贝养荣汤（见石疽门）

香砂六君子汤（见溃疡门）

逍遥散（见背部上搭手）

十全大补汤（见溃疡门）

归脾汤（见乳部乳中结核内）

益元散（即六一散加朱砂少许，见胸博蠹疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹喉痈
  • 当前页：瘰
  • 下一页：上石疽
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《外科心法要诀》
  2. 瘰《灵素节注类编》
  3. 瘰《儒门事亲》
  4. 瘰《医经原旨》
  5. 瘰《儒门事亲》
  6. 瘰《古今医案按》
  7. 瘰《明医指掌》
  8. 瘰《万病回春》
  9. 瘰《外科大成》
  10. 瘰《古今医鉴》
  11. 瘰《卫生易简方》
  12. 瘰《张聿青医案》
  13. 瘰《医学心悟》
  14. 瘰《普济方·针灸》
  15. 瘰《医学心悟》
  16. 瘰《寿世保元》
  17. 瘰《针灸资生经》
  18. 瘰《类经》
  19. 瘰《急救广生集》
  20. 瘰《续名医类案》
  21. 瘰《外科理例》
  22. 瘰《扁鹊神应针灸玉龙经》
  23. 瘰《仁术便览》
  24. 瘰《马培之医案》
  25. 瘰《丁甘仁医案》
  26. 瘰《外科十法》
  27. 瘰《回春录》
  28. 瘰《景岳全书》
  29. 瘰《丹溪手镜》
  30. 裸小鼠的常用品系及国同内饲育应用简况《实验动物科学》
  31. 瘰《丹溪治法心要》


上石疽_《外科心法要诀》_中医外科_【岐黄之术】

上石疽

上石疽

  • 上一页
  • 目录
  • 相关
  • 下一页

石疽生于颈项旁，坚硬如石色照常，肝郁凝结于经络，溃后法根据瘰 疮。

【注】此疽生于颈项两旁，形如桃李，皮色如常，坚硬如石， 痛不热。由肝经郁结，以致气血凝滞经络而成。此证初小渐大，难消难溃，既溃难敛，疲顽之证也。初起气实者，宜服舒肝溃坚汤；气虚者，宜服香贝养荣汤，外用葱白、蜂蜜，捣泥敷贴。日久不消者，以阳燧锭每日灸之，以或消、或软、或将溃为度，既溃法同瘰 。

上石疽图（图）

香贝养荣汤

白术（土炒，二钱） 人参 茯苓 陈皮 熟地黄 川芎 当归 贝母（去心） 香附（酒炒）白芍（酒炒，各一钱） 桔梗 甘草（各五分）

姜三片，枣二枚，水二盅，煎八分，食远服。

胸膈痞闷，加枳壳、木香。饮食不甘，加浓朴、苍术。寒热往来，加柴胡、地骨皮。脓溃作渴，倍人参、当归、白术，加黄 。脓多或清，倍当归、川芎。胁下痛或痞，加青皮、木香。肌肉生迟，加白蔹、肉桂。痰多，加半夏、橘红。口干，加麦冬、五味子。发热，加柴胡、黄芩。渴不止，加知母、赤小豆。溃后反痛，加熟附子、沉香。脓不止，倍人参、当归，加黄 。虚烦不眠，倍人参、熟地，加远志、枣仁。

【方歌】香贝养荣用四君，四物贝桔香附陈，气血两虚宜多服，筋瘰石疽效如神。

阳燧锭（见首卷烙法）

舒肝溃坚汤（见瘰 门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：上石疽
  • 下一页：失荣证
<<< 返回本书目录
  1. 上石疽《医宗金鉴》
  2. 上石田螺【中药大全】
  3. 上盛下虚【方剂主治】
  4. 上实下虚【方剂主治】
  5. 上盛下虚《药症忌宜》
  6. 上矢状窦血栓性静脉炎【疾病大全】
  7. 上生疮门主论《疡医大全》
  8. 上树咳【中药大全】
  9. 上舍近洲胸膈胀痛（有发明）《孙文垣医案》
  10. 上水鱼《医宗金鉴》
  11. 上山龙【中药大全】
  12. 上水鱼门主论《疡医大全》
  13. 上山虎【中药大全】
  14. 上苏子瞻端明辨伤寒论书《伤寒总病论》
  15. 上日游在内产妇宜在外别于月空处安帐产吉《外台秘要》
  16. 上台阶困难【疾病症状】
  17. 上热下冷【方剂主治】
  18. 上天梯【中药大全】
  19. 上热下寒治验《卫生宝鉴》
  20. 上吐下泻【方剂主治】
  21. 上热下寒上寒下热《证治准绳·杂病》
  22. 上脘穴【胸部腹部穴位】
  23. 上热下寒上寒下热《医学纲目》
  24. 上五脏痫证候《外台秘要》
  25. 上热下寒，上寒下热《证治准绳·类方》
  26. 上下不宁论《中藏经》
  27. 上清丸【方剂大全】
  28. 上下甲丸【方剂大全】
  29. 上清散【方剂大全】
  30. 上下两济丹【方剂大全】
  1. 上石疽《外科心法要诀》
  2. 上石疽《医宗金鉴》
  3. 上石类《本草经集注》
  4. 上石疽《中医词典》
  5. 上实下虚《中医名词词典》
  6. 上盛下虚《药症忌宜》
  7. 上实下虚《中医词典》
  8. 上盛《中医词典》
  9. 上士《中医词典》
  10. 上生疮门主论《疡医大全》
  11. 上手医《中医词典》
  12. 上舍近洲胸膈胀痛（有发明）《孙文垣医案》
  13. 上寿《中医词典》
  14. 上日游在内产妇宜在外别于月空处安帐产吉《外台秘要》
  15. 上水鱼《中医词典》
  16. 上热下寒治验《卫生宝鉴》
  17. 上水鱼《医宗金鉴》
  18. 上热下寒证《中医词典》
  19. 上水鱼《外科心法要诀》
  20. 上热下寒上寒下热《证治准绳·杂病》
  21. 上水鱼门主论《疡医大全》
  22. 上热下寒上寒下热《医学纲目》
  23. 上苏子瞻端明辨伤寒论书《伤寒总病论》
  24. 上热下寒，上寒下热《证治准绳·类方》
  25. 上损及下《中医名词词典》
  26. 上热下寒《中医词典》
  27. 上损及下《中医词典》
  28. 上热下寒《傅青主男科》
  29. 上天心《中医词典》
  30. 上热下寒《中医名词词典》
  31. 上脱《中医词典》


失荣证_《外科心法要诀》_中医外科_【岐黄之术】

失荣证

失荣证

  • 上一页
  • 目录
  • 相关
  • 下一页

失荣耳旁及项肩，起如痰核不动坚，皮色如常日渐大，忧思怒郁火凝然。日久气衰形削瘦，愈溃愈硬现紫斑，腐烂浸淫流血水，疮口翻花治总难。

【注】失荣证，生于耳之前后及肩项。其证初起，状如痰核，推之不动，坚硬如石，皮色如常，日渐长大。由忧思、恚怒、气郁、血逆与火凝结而成。日久难愈，形气渐衰，肌肉削瘦，愈溃愈硬，色现紫斑，腐烂浸淫，渗流血水，疮口开大， 肉高突，形似翻花瘤证。古今虽有治法，终属败证。但不可弃而不治，初宜服和荣散坚丸，外贴阿魏化坚膏，然亦不过苟延岁月而已。

失荣证图（图）

和荣散坚丸 治失荣，调和荣血，散坚开郁。

川芎 白芍（酒炒） 当归 茯苓 熟地 陈皮 桔梗 香附 白术（土炒，各一钱） 人参 甘草（炙） 海粉 昆布 贝母（去心，各五钱） 升麻 红花（各三钱） 夏枯草（熬汤，再加红蜜四两，再熬成膏，一斤）

共研细末，夏枯草膏合丸，如梧桐子大。每服三钱，食远白滚水送下。

身热，加黄芩、柴胡。自汗、盗汗，去升麻，倍人参，加黄 。饮食无味，加藿香、砂仁。饮食不化，加山楂、麦芽。胸膈痞闷，加泽泻、木香。咳嗽痰气不清，加杏仁、麦冬。口干作渴，加知母、五味子。睡眠不宁，加黄柏、远志、枣仁。惊悸健忘，加茯神、石菖蒲。有汗恶寒，加薄荷、半夏。无汗恶寒，加苍术、藿香。妇人经事不调，加延胡索、丹皮。腹胀不宽，加浓朴、大腹皮。

【方歌】和荣散坚丸消郁，开结益虚理肝脾，八珍贝桔陈香附，昆海升红枯草宜。

阿魏化坚膏

用蟾酥丸药末一料，金头蜈蚣五条，炙黄去头足，共研匀；将太乙膏二十四两，重汤炖化，离火入前药末，搅冷为度。每用时以重汤炖化，用红绢摊贴，半月一换。轻者渐消，重者亦可少解，常贴可保不致翻花。

【方歌】阿魏化坚消结聚，蟾酥丸料研末细，蜈蚣炙黄太乙膏，炖化搅匀功速极。

太乙膏（见溃疡门）

蟾酥丸（见疔疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上石疽
  • 当前页：失荣证
  • 下一页：钮扣风
<<< 返回本书目录
  1. 失荣证《医宗金鉴》
  2. 失荣证门主论《疡医大全》
  3. 失荣《中医外科学》
  4. 失荣症《外科正宗》
  5. 失荣《马培之医案》
  6. 失声（儿科）《冯氏锦囊秘录》
  7. 失认症agnosia《神经精神疾病诊断学》
  8. 失守《医经原旨》
  9. 失认症【疾病大全】
  10. 失守失强者死《类经》
  11. 失钠性昏迷【疾病症状】
  12. 失水《家庭医学百科-医疗康复篇》
  13. 失明方《外台秘要》
  14. 失水【疾病症状】
  15. 失明《景景医话》
  16. 失水多于失钠且血清钠浓度高【疾病症状】
  17. 失眠症《地震灾后常见病多发病中医药治疗手册》
  18. 失笑散【方剂大全】
  19. 失眠门（凡三案）《湖岳村叟医案》
  20. 失笑丸【方剂大全】
  21. 失眠健忘【方剂主治】
  22. 失血《扁鹊心书》
  23. 失眠和嗜睡《家庭医学百科-医疗康复篇》
  24. 失血《冯氏锦囊秘录》
  25. 失眠多梦【中药主治】
  26. 失血《冯氏锦囊秘录》
  27. 失眠的中医食疗《老年食养食疗》
  28. 失血《古今医鉴》
  29. 失眠的预防《中医养生学》
  30. 失血《活幼心书》
  1. 失荣证《外科心法要诀》
  2. 失荣证《医宗金鉴》
  3. 失荣证门主方《疡医大全》
  4. 失荣《中医外科学》
  5. 失荣证门主论《疡医大全》
  6. 失荣《外科大成》
  7. 失荣症《外科正宗》
  8. 失荣《马培之医案》
  9. 失神《中医名词词典》
  10. 失荣《中医词典》
  11. 失神《常见病自测》
  12. 失荣《中医名词词典》
  13. 失神《中医词典》
  14. 失认症《神经精神疾病诊断学》
  15. 失声《中医词典》
  16. 失欠颊车蹉开张不合方《中医词典》
  17. 失声（儿科）《冯氏锦囊秘录》
  18. 失欠颔车蹉候《诸病源候论》
  19. 失守《医经原旨》
  20. 失气肠鸣《冯氏锦囊秘录》
  21. 失守失强者死《类经》
  22. 失气《中医词典》
  23. 失水《默克家庭诊疗手册》
  24. 失气《中医名词词典》
  25. 失水《家庭医学百科-医疗康复篇》
  26. 失溺《中医词典》
  27. 失溲《中医名词词典》
  28. 失明秘方《华佗神方》
  29. 失溲《中医词典》
  30. 失明方六首《外台秘要》
  31. 失笑《儒门事亲》


钮扣风_《外科心法要诀》_中医外科_【岐黄之术】

钮扣风

钮扣风

  • 上一页
  • 目录
  • 相关
  • 下一页

钮扣风生胸颈间，风湿结聚搔痒难，延及成片浸汁水，因地而名当癣看。

【注】此证生于颈下天突穴之间。因汗出之后，邪风袭于皮里，起如粟米，搔痒无度，抓破津水，误用水洗，浸淫成片。轻者外敷独胜散、冰硫散，甚者宜服消风散即愈。

钮扣风图（图）

独胜散

芥菜花一味研细，醋调患上。

【方歌】独胜散治钮扣风，已破未破用俱灵，内只芥菜花一味，止痒消肿有奇功。

冰硫散

硫黄（一两） 潮脑 川椒 生白矾（各二钱）

共为细末，先用白萝卜一个，掏空将药填满，用萝卜皮盖之，纸包三四层，灰火内煨半时许，待冷将药取出，同熟猪脂油调稠，搽患上自愈。

【方歌】冰硫散内首硫黄，潮脑椒矾用最良，萝卜掏空药填满，油调专搽钮扣疮。

消风散 治钮扣风，骚痒无度，抓破津水，亦有津血者。

荆芥 防风 当归 生地 苦参 苍术（炒） 蝉蜕 胡麻仁 牛蒡子（炒、研） 知母（生）石膏（ ，各一钱） 甘草（生） 木通（各五分）

水二盅，煎八分，食远服。

【方歌】消风止痒散风湿，木通苍术 苦参知，荆防归蒡蝉膏草，胡麻生地水煎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失荣证
  • 当前页：钮扣风
  • 下一页：上中下发背
<<< 返回本书目录
  1. 钮扣风《医宗金鉴》
  2. 钮扣风门主论《疡医大全》
  3. 钮扣风《外科正宗》
  4. 钮子瓜【中药大全】
  5. 扭子菜【中药大全】
  6. 钮子七【中药大全】
  7. 扭转痉挛【疾病大全】
  8. 钮子药【中药大全】
  9. 扭转痉挛【疾病症状】
  10. 拗哭不止《儒门事亲》
  11. 扭转动作【疾病症状】
  12. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  13. 扭序花【中药大全】
  14. 农民肺【疾病大全】
  15. 扭身图说《达摩洗髓易筋经》
  16. 农人某攻痞动血昏晕急证《程杏轩医案》
  17. 扭伤【中药主治】
  18. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  19. 扭伤【疾病症状】
  20. 农药皮炎《家庭医学百科-医疗康复篇》
  21. 扭伤《针灸学》
  22. 农药中毒《预防医学》
  23. 扭鞘香茅【中药大全】
  24. 农药中毒【疾病大全】
  25. 扭筋草【中药大全】
  26. 农药中毒性肾病【疾病大全】
  27. 扭肚藤【中药大全】
  28. 浓肠丸《扁鹊心书》
  29. 扭挫伤【中药主治】
  30. 浓腐与浓腻不同辨《察舌辨症新法》
  1. 钮扣风《外科心法要诀》
  2. 钮扣风《医宗金鉴》
  3. 钮扣风《外科正宗》
  4. 钮扣风《中医词典》
  5. 钮扣风门主方《疡医大全》
  6. 钮扣风《中医词典》
  7. 钮扣风门主论《疡医大全》
  8. 纽痛《中医词典》
  9. 拗哭《中医词典》
  10. 纽痛《中医词典》
  11. 拗哭不止《儒门事亲》
  12. 扭转痉挛《神经精神疾病诊断学》
  13. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  14. 扭转痉挛《默克家庭诊疗手册》
  15. 农村医疗卫生事业的发展《中国医学通史》
  16. 扭身图说《达摩洗髓易筋经》
  17. 农人某攻痞动血昏晕急证《程杏轩医案》
  18. 扭伤《针灸学》
  19. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  20. 扭伤《中医词典》
  21. 农药急性中毒并发症的控制《预防医学》
  22. 扭伤《中医词典》
  23. 农药皮炎《家庭医学百科-医疗康复篇》
  24. 扭伤《中医名词词典》
  25. 农药中毒《预防医学》
  26. 扭法《中医词典》
  27. 浓肠汤《三因极一病证方论》
  28. 扭法《中医词典》
  29. 浓肠丸《扁鹊心书》
  30. 牛子煎荜茇法《食疗方》
  31. 浓肠丸《是斋百一选方》


上中下发背_《外科心法要诀》_中医外科_【岐黄之术】

上中下发背

上中下发背

  • 上一页
  • 目录
  • 相关
  • 下一页

三发火毒发督经，中发属肝对心生，上发属肺天柱下，下发属肾脐后凝。

【注】上、中、下三发背，俱属督脉经，皆由火毒而成。上发背火毒伤肺，生天柱骨下，一名脾肚发，其形横广如肚。中发背火毒伤肝，生于背心，一名对心发，其形中阔，两头有尖如瓜。下发背火毒伤肾，生于腰中，一名对脐发，其形平漫如龟。其初起皆形如粟米， 痛麻痒，周身拘急，寒热往来，因循数日，突然大肿，气实者多 痛，气虚者多麻痒。

初起治法，不论虚实，即宜隔蒜艾灸，灸之不应，则就患顶当肉灸之，至知痛为效，以大化小，移深居浅。灸后用针当疮顶点破一孔，随用拔法，务使毒瓦斯内外疏通，庶不致内攻。如有表证，发热恶寒无汗者，宜荆防败毒散汗之；如有里证，发热、恶热、大便燥者，宜内疏黄连汤下之；表里证兼有者，宜神授卫生汤双解之，以减疮势。脓将成，必行托里。如溃破腐肉不去，外贴巴膏以化之。其余治法，俱按痈疽肿疡、溃疡门。盖此三证，无论老少，总以高肿红活、 痛者为顺；若漫肿塌陷、焦枯紫黑者为逆。

上中下发背图（图）

荆防败毒散（见项部脑疽门）

内疏黄连汤 神授卫生汤（俱见肿疡门）

巴膏（见溃疡门膏药类方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钮扣风
  • 当前页：上中下发背
  • 下一页：上搭手
<<< 返回本书目录
  1. 上中下发背《医宗金鉴》
  2. 上中下三发背门主论《疡医大全》
  3. 上治法《石室秘录》
  4. 上足三阳脉《脉经》
  5. 上肢总结《人体解剖学》
  6. 上足三阴脉《脉经》
  7. 上肢周围性瘫痪【疾病症状】
  8. 烧存性【中药主治】
  9. 上肢无力【疾病症状】
  10. 烧肝散《苏沈良方》
  11. 上肢外展上举困难【疾病症状】
  12. 烧灰【中药主治】
  13. 上肢外侧穴位图【上肢外侧穴位】
  14. 烧甲煎法《外台秘要》
  15. 上肢突然出现肿胀酸痛【疾病症状】
  16. 烧酒《本草纲目》完整版
  17. 上肢水肿【疾病症状】
  18. 烧酒《本草择要纲目》
  19. 上肢深静脉血栓形成【疾病大全】
  20. 烧酒《本草纲目》图文版
  21. 上肢内侧穴位图【上肢内侧穴位】
  22. 烧鹿筋《保健药膳》
  23. 上肢麻木【疾病症状】
  24. 烧脾散【方剂大全】
  25. 上肢及面部血管曲张、水肿及青紫【疾病症状】
  26. 烧青丸《小儿药证直诀》
  27. 上肢及肩向下牵引或手拿重物时疼痛【疾病症状】
  28. 烧散《伤寒寻源》
  29. 上肢关节脱位《中医伤科按摩学》
  30. 烧山火歌《针灸聚英》
  1. 上中下发背《外科心法要诀》
  2. 上中下发背《医宗金鉴》
  3. 上中下三发背门主方《疡医大全》
  4. 上治法《石室秘录》
  5. 上中下三发背门主论《疡医大全》
  6. 上肢总结《人体解剖学》
  7. 上中下通用痛风丸《医方论》
  8. 上肢重要神经损伤后的主要症状《人体解剖学》
  9. 上杼《中医词典》
  10. 上肢减肥术《减肥新法与技巧》
  11. 上渍《中医词典》
  12. 上肢骨的连接《人体解剖学》
  13. 上纵隔《人体解剖学》
  14. 上肢骨不同部位骨折移位的解剖基础《人体解剖学》
  15. 上足三阳脉《脉经》
  16. 上肢骨《人体解剖学》
  17. 上足三阴脉《脉经》
  18. 上肢的神经《人体解剖学》
  19. 尚方《中医词典》
  20. 上肢的淋巴回流《人体解剖学》
  21. 尚方待诏《中医词典》
  22. 上肢的静脉《人体解剖学》
  23. 尚骨《中医词典》
  24. 上肢的动脉《人体解剖学》
  25. 尚药典御《中医词典》
  26. 上肢带肌及局部结构《人体解剖学》
  27. 尚药监《中医词典》
  28. 上肢带骨的连接《人体解剖学》
  29. 尚药局《中医词典》
  30. 上肢带骨（肩带骨）《人体解剖学》
  31. 尚药局丞《中医词典》


上搭手_《外科心法要诀》_中医外科_【岐黄之术】

上搭手

上搭手

  • 上一页
  • 目录
  • 相关
  • 下一页

上搭手生肺俞穴，左右名同经有别，右属肺兮左属肝，总由气郁痰热结。

【注】此证生于足太阳膀胱经肺俞穴，在两肩骨之动处。无论左搭手、右搭手，其名虽同，而偏在左者属肝，偏在右者属肺，故曰∶经有别也。总由气郁痰热凝结而成，初宜神授卫生汤双解之，次以逍遥散清之，兼以六郁汤调之。其余内外治法，俱按痈疽肿疡、溃疡门。

上搭手图（图）

逍遥散

当归（酒洗） 白芍（酒洗） 白茯苓 白术（土炒） 香附（酒炒，各一钱） 柴胡（八分）黄芩（五分） 陈皮（一钱） 薄荷（五分） 甘草（生，六分）

水二盅，煎八分，食远服。

【方歌】逍遥散能和气血，开郁行滞又消结，归芍苓术香柴芩，陈薄甘草清毒热。

六郁汤

香附（酒炒） 茯苓 陈皮 半夏（制） 川芎 山栀（各一钱） 苍术（炒） 缩砂仁 甘草（生，各五分）

姜三片，水二盅，煎八分服。

【方歌】六郁汤能开六郁，取其消痰又行气，芎缩二陈苍山栀，香附 生姜兼化滞。

神授卫生汤（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上中下发背
  • 当前页：上搭手
  • 下一页：中搭手
<<< 返回本书目录
  1. 上搭手《医宗金鉴》
  2. 上丹【方剂大全】
  3. 上搭门主论《疡医大全》
  4. 上丹田《养生导引秘籍》
  5. 上唇疖肿【疾病症状】
  6. 上肚角疽《外科十三方考》
  7. 上唇附近，鼻旁沟和眼睑的丘疹或结节【疾病症状】
  8. 上呃《凌临灵方》
  9. 上唇肥厚【疾病症状】
  10. 上二黄丸【方剂大全】
  11. 上唇变薄【疾病症状】
  12. 上肺纤维化明显【疾病症状】
  13. 上喘中满《儒门事亲》
  14. 上腹壁的中央线缺损【疾病症状】
  15. 上池饮【方剂大全】
  16. 上腹不适【疾病症状】
  17. 上池涓滴一卷《友渔斋医话》
  18. 上腹部包块【疾病症状】
  19. 上朝三元《养生导引秘籍》
  20. 上腹部疼痛【疾病症状】
  21. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  22. 上腹部肿块及腹胀【疾病症状】
  23. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  24. 上腹及腰背部有“束带感”【疾病症状】
  25. 上部《跌打损伤方》
  26. 上腹弥漫性压痛【疾病症状】
  27. 上编《圆运动的古中医学》
  28. 上腹囊性肿块【疾病症状】
  29. 上编《本草求真》
  30. 上疳疮口中烂方《喉舌备要秘旨》
  1. 上搭手《外科心法要诀》
  2. 上搭手《医宗金鉴》
  3. 上搭手《万氏秘传外科心法》
  4. 上搭手《中医词典》
  5. 上丹《三因极一病证方论》
  6. 上搭门主论《疡医大全》
  7. 上丹《太平惠民和剂局方》
  8. 上搭门主方《疡医大全》
  9. 上丹田《中医词典》
  10. 上慈宫《中医词典》
  11. 上丹田《养生导引秘籍》
  12. 上喘中满《儒门事亲》
  13. 上党《本草求真》
  14. 上喘为水《中医词典》
  15. 上党参《得配本草》
  16. 上虫兽类《本草经集注》
  17. 上都《手穴手纹诊治》
  18. 上池涓滴一卷《友渔斋医话》
  19. 上都《中医词典》
  20. 上沉香《药性切用》
  21. 上都（扭伤1号）《手穴手纹诊治》
  22. 上朝三元《养生导引秘籍》
  23. 上肚角疽《外科十三方考》
  24. 上层镇药《中医词典》
  25. 上呃《凌临灵方》
  26. 上草木类《本草经集注》
  27. 上腭疮《中医词典》
  28. 上草《中医词典》
  29. 上腭多骨疽《中医词典》
  30. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  31. 上腭痛《中医词典》


中搭手_《外科心法要诀》_中医外科_【岐黄之术】

中搭手

中搭手

  • 上一页
  • 目录
  • 相关
  • 下一页

中搭手生近膏盲，经属膀胱脊骨旁，七情不和愤怒火，虚实寒热细参详。

【注】此证生在脊骨两旁，属足太阳膀胱经膏盲穴，一名龙疽。由七情不和，愤怒火凝而生。遇气寒而实，便燥不渴者，宜一粒金丹温下之；若气热而实，便燥大渴者，宜内疏黄连汤寒下之；若气血虚，疮不能发长者，宜内托黄 散托补之。其余内外治法，俱按痈疽肿疡、溃疡门。

中搭手图（图）

一粒金丹

木香 乳香（各五分） 巴豆霜（一钱五分） 沉香（五分）

各为细末和匀，用肥胶枣个半，去皮核捣烂，和药末为丸，如芡实大。每服一丸，细嚼用白滚水，一口将药送下。少顷，再饮白滚水一口，即泻一次；若饮滚水二口，即泻二次．遇胃气壮实，兼毒滞盛者，服药后连饮滚水三四口，即泻三四次，不可太过。毒滞泻尽，即以米饮补之。

【方歌】一粒金丹疗恶疮，寒实不渴便燥良，木乳沉香巴豆肉，枣肉为丸服即康。

内托黄 散

当归 白芍（炒） 川芎 白术（土炒） 陈皮 穿山甲（炒、研） 皂刺 黄 （各一钱） 槟榔（三分） 紫肉桂（五分）

水二盅，煎八分，食前服。

【方歌】内托黄 治疡虚，托里诸疮用最宜，归芍芎术陈皮桂，山甲槟榔皂刺 。

内疏黄连汤（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上搭手
  • 当前页：中搭手
  • 下一页：下搭手
<<< 返回本书目录
  1. 中搭手《医宗金鉴》
  2. 中丹《扁鹊心书》
  3. 中搭疽门主论《疡医大全》
  4. 中丹田《养生导引秘籍》
  5. 中冲穴【上肢内侧穴位】
  6. 中道说《吴医汇讲》
  7. 中成药《国家基本药物目录》（2009版）
  8. 中都穴【下肢内侧穴位】
  9. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  10. 中毒《博济方》
  11. 中草药疗效《本草纲目》完整版
  12. 中毒《丹溪手镜》
  13. 中草药的应用《中药学》
  14. 中毒《丹溪治法心要》
  15. 中草药的性能《中药学》
  16. 中毒《古今医案按》
  17. 中草药的采集与炮制《中药学》
  18. 中毒《古今医鉴》
  19. 中藏经《古今医统大全》
  20. 中毒《回春录》
  21. 中部《跌打损伤方》
  22. 中毒《急救广生集》
  23. 中焙舌《敖氏伤寒金镜录》
  24. 中毒《默克家庭诊疗手册》
  25. 中白散【方剂大全】
  26. 中毒《默克家庭诊疗手册》
  27. 中白散《外科传薪集》
  28. 中毒《千金宝要》
  29. 中?-伤寒门（下）《古今医统大全》
  30. 中毒《寿世保元》
  1. 中搭手《外科心法要诀》
  2. 中搭手《医宗金鉴》
  3. 中搭手《万氏秘传外科心法》
  4. 中搭手《中医词典》
  5. 中丹《三因极一病证方论》
  6. 中搭疽门主论《疡医大全》
  7. 中丹《扁鹊心书》
  8. 中冲（手厥阴之井穴）《手穴手纹诊治》
  9. 中丹石毒《外科证治全书》
  10. 中冲（井穴）《子午流注说难》
  11. 中丹田《中医词典》
  12. 中冲《针灸学》
  13. 中丹田《养生导引秘籍》
  14. 中冲《中医词典》
  15. 中丹药毒《奇效简便良方》
  16. 中冲《针灸大成》
  17. 中道说《吴医汇讲》
  18. 中层消药《中医词典》
  19. 中地龙毒《外科证治全书》
  20. 中层，葡萄膜《眼科学》
  21. 中都《中医词典》
  22. 中草药中毒症状及解救措施表《医院药学》
  23. 中都《针灸学》
  24. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  25. 中都（一名中郄）《针灸大成》
  26. 中草药化学成分一般鉴别方法《医院药学》
  27. 中豆腐毒《奇效简便良方》
  28. 中草药的应用《中药学》
  29. 中毒《默克家庭诊疗手册》
  30. 中草药的性能《中药学》
  31. 中毒《默克家庭诊疗手册》


下搭手_《外科心法要诀》_中医外科_【岐黄之术】

下搭手

下搭手

  • 上一页
  • 目录
  • 相关
  • 下一页

下搭手生经膀胱，穴在肓门腰窝旁，房劳过度生毒火，紫陷腐烂透膜肠。

【注】此证发于腰窝旁开三寸，属足太阳膀胱经肓门穴。由房劳过度，有伤肾水，水竭不能制火，火旺以致荣卫不和，逆于肉里而生也。初发红活 肿，令人寒热往来，口渴烦躁，百节疼痛，宜服仙方活命饮，宣解毒火；次服内托黄 散，托毒发长。将溃内外治法，俱按痈疽肿疡、溃疡门。若初肿腰痛如折，不能俯仰者险；若色紫塌陷，腐烂孔深，透膜透肠者逆。

下搭手图（图）

仙方活命饮（见肿疡门）

内托黄 散（见前中搭手）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中搭手
  • 当前页：下搭手
  • 下一页：莲子发
<<< 返回本书目录
  1. 下搭手《医宗金鉴》
  2. 下丹田《养生导引秘籍》
  3. 下唇肿胀外翻【疾病症状】
  4. 下肚角疽《外科十三方考》
  5. 下唇微痒增大如蚕茧硬结【疾病症状】
  6. 下蹲困难【疾病症状】
  7. 下唇麻木【疾病症状】
  8. 下多亡阴《卫生宝鉴》
  9. 下垂乳房【疾病症状】
  10. 下呃《凌临灵方》
  11. 下垂肩【疾病症状】
  12. 下法《广瘟疫论》
  13. 下虫丸【方剂大全】
  14. 下法《厘正按摩要术》
  15. 下尺桡关节脱位【疾病大全】
  16. 下肺代偿性气肿【疾病症状】
  17. 下草【中药大全】
  18. 下腹部包块【疾病症状】
  19. 下部前《外科大成》
  20. 下腹部持续性疼痛【疾病症状】
  21. 下部后《外科大成》
  22. 下腹部钝痛和酸胀感【疾病症状】
  23. 下部附加前根脊髓动脉缺血症候群【疾病大全】
  24. 下腹部反跳痛【疾病症状】
  25. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  26. 下腹部压痛【疾病症状】
  27. 下部《外科心法要诀》
  28. 下腹绞痛【疾病症状】
  29. 下部《跌打损伤方》
  30. 下腹局部疼痛【疾病症状】
  1. 下搭手《外科心法要诀》
  2. 下搭手《医宗金鉴》
  3. 下丹田《中医词典》
  4. 下搭手《中医词典》
  5. 下丹田《养生导引秘籍》
  6. 下虫简便方《幼幼集成》
  7. 下地仓《中医词典》
  8. 下齿槽神经损伤《理疗学》
  9. 下都《中医词典》
  10. 下层导药《中医词典》
  11. 下肚角疽《外科十三方考》
  12. 下部痔《急救广生集》
  13. 下多亡阴《卫生宝鉴》
  14. 下部痢《千金翼方》
  15. 下呃《凌临灵方》
  16. 下部后《外科大成》
  17. 下腭《中医词典》
  18. 下部疳疮《奇效简便良方》
  19. 下发背《中医词典》
  20. 下部虫蚀《奇效简便良方》
  21. 下法《中医词典》
  22. 下部虫《奇方类编》
  23. 下法《厘正按摩要术》
  24. 下部虫《急救广生集》
  25. 下法《广瘟疫论》
  26. 下部虫《急救广生集》
  27. 下法（泻下、攻下、通里、通下）《中医名词词典》
  28. 下部冰冷不孕《傅青主女科》
  29. 下法二百八十七法《针灸神书》
  30. 下部冰冷不受孕《中医词典》
  31. 下风池《中医词典》


莲子发_《外科心法要诀》_中医外科_【岐黄之术】

莲子发

莲子发

  • 上一页
  • 目录
  • 相关
  • 下一页

莲子发名取象形，胆与膀胱毒化成，形斜平塌侵督重，形长高肿半背轻。

【注】此证一名太阴疽。生于脊背及两胁。属胆与膀胱经，火毒合化凝结而成。若形斜平塌，头侵督脉，尾站肋骨者，属毒重；若形长高肿，偏于半背，中不过督脉，旁不过肋骨，属毒轻。遇气实之人，初宜蟾酥丸，或麦灵丹汗之。次宜一粒金丹下之；遇气虚之人，初宜仙方活命饮宣解之，次宜内托黄 散托补之。其余内外治法，俱宜按痈疽肿疡、溃疡门。

莲子发图（图）

蟾酥丸（见疔疮门）

仙方活命饮（见肿疡门）

一粒金丹 内托黄 散（俱见前中搭手）

麦灵丹（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下搭手
  • 当前页：莲子发
  • 下一页：蜂窝发
<<< 返回本书目录
  1. 莲子发《医宗金鉴》
  2. 莲子房散【方剂大全】
  3. 莲子发《外科启玄》
  4. 莲子粉粥《保健药膳》
  5. 莲子丹【方剂大全】
  6. 莲子蜂窝发门主论《疡医大全》
  7. 莲子草膏【方剂大全】
  8. 莲子茯苓糕《保健药膳》
  9. 莲子草【中药大全】
  10. 莲子黄连丸【方剂大全】
  11. 莲子百合煲猪肉【方剂大全】
  12. 莲子六一汤【方剂大全】
  13. 莲子（藕花心）《本草新编》
  14. 莲子龙眼粥【方剂大全】
  15. 莲子【中药大全】
  16. 莲子清心饮【方剂大全】
  17. 莲子《药笼小品》
  18. 莲子散【方剂大全】
  19. 莲子《本草经解》
  20. 莲子生化汤【方剂大全】
  21. 莲状绢毛菊【中药大全】
  22. 莲子心【中药大全】
  23. 莲枣麦豆汤【方剂大全】
  24. 莲子粥《保健药膳》
  25. 莲薏（苦薏）《本草纲目》完整版
  26. 莲子粥【方剂大全】
  27. 莲薏《本草崇原》
  28. 莲座革菌【中药大全】
  29. 莲衣【中药大全】
  30. 莲座蓟【中药大全】
  1. 莲子发《外科心法要诀》
  2. 莲子发《医宗金鉴》
  3. 莲子发《外科启玄》
  4. 莲子发《中医词典》
  5. 莲子粉粥《保健药膳》
  6. 莲子丹《三因极一病证方论》
  7. 莲子蜂窝发门主论《疡医大全》
  8. 莲子茶《茶饮保健》
  9. 莲子茯苓糕《保健药膳》
  10. 莲子〈寒〉《食疗本草》
  11. 莲子疬《中医词典》
  12. 莲子（石莲子、莲须、荷花莲房）《中药学》
  13. 莲子清心茶《茶饮保健》
  14. 莲子（藕花心）《本草新编》
  15. 莲子清心饮《医方论》
  16. 莲子《药性切用》
  17. 莲子心《中药学》
  18. 莲子《本草撮要》
  19. 莲子心《本草害利》
  20. 莲子《本草分经》
  21. 莲子心茶《食物疗法》
  22. 莲子《本草分经》
  23. 莲子痔《中医词典》
  24. 莲子《本草经解》
  25. 莲子粥《保健药膳》
  26. 莲子《本草经解》
  27. 莲子粥《饮膳正要》
  28. 莲子《本草便读》
  29. 莲子粥《食疗方》
  30. 莲子《本草从新》
  31. 莲子猪肚《老年百病防治》


蜂窝发_《外科心法要诀》_中医外科_【岐黄之术】

蜂窝发

蜂窝发

  • 上一页
  • 目录
  • 相关
  • 下一页

蜂窝发似蜂房形，每在肩后脊旁生，此证最忌头向上，急清心火免内攻。

【注】此证多生肩后及脊旁，形似蜂房。由脾经积热，更兼心火凝结成毒。初起高肿如龟形，胖胀半背者轻；疮势横斜漫大者重。宜服内疏黄连汤。若头尖向上，属心火热极，防毒火内攻脏腑。亦有疮形长若尺许，根横满背，名为竟体疽，属毒甚险。初觉宜急服黄连消毒饮，清心解毒，庶免内攻。其余内外治法，俱按痈疽肿疡、溃疡门。

蜂窝发图（图）

内疏黄莲汤（见肿疡门）

黄连消毒饮（见头部百会疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子发
  • 当前页：蜂窝发
  • 下一页：阴阳二气疽
<<< 返回本书目录
  1. 蜂窝发《外科启玄》
  2. 蜂窝肺【疾病症状】
  3. 蜂窝草【中药大全】
  4. 蜂窝肺综合征【疾病大全】
  5. 蜂糖罐【中药大全】
  6. 蜂窝疽《医宗金鉴》
  7. 蜂霜散【方剂大全】
  8. 蜂窝两头发《外科启玄》
  9. 蜂螫伤的急救《现代院外急救手册》
  10. 蜂窝散【方剂大全】
  11. 蜂螫伤【中药主治】
  12. 蜂窝向上发《外科启玄》
  13. 蜂螫伤【疾病大全】
  14. 蜂窝向下发《外科启玄》
  15. 蜂螫方《外台秘要》
  16. 蜂窝织炎【疾病大全】
  17. 蜂螫【中药主治】
  18. 蜂窝织炎【中药主治】
  19. 蜂螫《圣济总录》
  20. 蜂窝组织炎【疾病症状】
  21. 蜂蛇散【方剂大全】
  22. 蜂药【中药大全】
  23. 蜂乳【中药大全】
  24. 蜂蝇【中药大全】
  25. 蜂蜜水《保健药膳》
  26. 蜂子《本草纲目》完整版
  27. 蜂蜜树【中药大全】
  28. 蜂子《证类本草》
  29. 蜂蜜萝卜汁【方剂大全】
  30. 冯了性风湿跌打药酒【方剂大全】
  1. 蜂窝发《外科心法要诀》
  2. 蜂窝发《中医词典》
  3. 蜂窝发《外科启玄》
  4. 蜂窝疮秘方《华佗神方》
  5. 蜂窝疽《中医词典》
  6. 蜂窝疮《奇效简便良方》
  7. 蜂窝疽《医宗金鉴》
  8. 蜂窝疮《中医词典》
  9. 蜂窝疽《外科心法要诀》
  10. 蜂王浆《老年食养食疗》
  11. 蜂窝两头发《外科启玄》
  12. 蜂螫伤的急救《现代院外急救手册》
  13. 蜂窝向上发《外科启玄》
  14. 蜂螫伤《外科证治全书》
  15. 蜂窝向下发《外科启玄》
  16. 蜂螫伤《中医词典》
  17. 蜂窝织炎《默克家庭诊疗手册》
  18. 蜂螫伤《急诊医学》
  19. 蜂窝织炎《默克家庭诊疗手册》
  20. 蜂螫秘方《华佗神方》
  21. 蜂子《神农本草经》
  22. 蜂螫候《诸病源候论》
  23. 蜂子《千金翼方》
  24. 蜂螫方一十首《外台秘要》
  25. 蜂子《本草经集注》
  26. 蜂螫《证治准绳·疡医》
  27. 蜂子《新修本草》
  28. 蜂螫《圣济总录》
  29. 蜂子《医学入门》
  30. 蜂蜜香油汤《食物疗法》
  31. 蜂子《证类本草》


阴阳二气疽_《外科心法要诀》_中医外科_【岐黄之术】

阴阳二气疽

阴阳二气疽

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳二气疽脊旁，肿消软硬变不常，七情内乖逆荣卫，如期脓溃自无妨。

【注】此证生于脊背之旁，乍肿乍消，时软时硬。由七情内乖，荣卫不和而生也。初发令人寒热往来，若大渴神清，高肿脉洪，二七脓成，溃破者顺；若不渴神昏，漫肿脉细，应期无脓，饮食不思者逆。初服夺命丹以退寒热，次服仙方活命饮。其余内外治法，俱按痈疽肿疡、溃疡门。

阴阳二气疽图（图）

夺命丹

轻粉 麝香 白砒（面裹，火煨，各五分） 白矾（ ） 辰砂（为衣） 血竭（各一钱） 雄黄（二钱） 蟾酥（干者，酒化入药，二钱）乳香 没药 寒水石（ ） 铜绿（各二钱） 蜗牛（连壳，二十一个）

上为细末，先将蜗牛研烂如泥，匀合前药。丸如不成，加好黄酒少许，打三五百下为丸，如绿豆大。每服二三丸，每用葱白一寸，令病者嚼烂，自吐于手心内，男用左手，女用右手，将药丸裹入葱泥内，用无灰酒一大盅，温热送下，被盖汗出为度。重者不过三服，不可多用。

【方歌】夺命丹中粉麝香，砒矾砂竭共雄黄，蟾酥乳没兼寒水，铜绿蜗牛用最良。

仙方活命饮（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂窝发
  • 当前页：阴阳二气疽
  • 下一页：串疽
<<< 返回本书目录
  1. 阴阳二气疽《医宗金鉴》
  2. 阴阳二气疽门主论《疡医大全》
  3. 阴阳二气丹【方剂大全】
  4. 阴阳二跷篇《外经微言》
  5. 阴阳颠倒篇《外经微言》
  6. 阴阳二蹻脉《丹医秘授古脉法》
  7. 阴阳的离合机制《思考中医》
  8. 阴阳二十五人《黄帝内经·灵枢》
  9. 阴阳的工作机制《思考中医》
  10. 阴阳二十五人《类经》
  11. 阴阳大造丸《毓麟验方》
  12. 阴阳二十五人《灵枢悬解》
  13. 阴阳大要调神论《中藏经》
  14. 阴阳二十五人《内经评文》
  15. 阴阳大论《针灸甲乙经》
  16. 阴阳二十五人形性血气不同《针灸甲乙经》
  17. 阴阳大论《黄帝内经太素》
  18. 阴阳二维脉《丹医秘授古脉法》
  19. 阴阳常变论《吴医汇讲》
  20. 阴阳发病《类经》
  21. 阴阳不和【方剂主治】
  22. 阴阳枫【中药大全】
  23. 阴阳不别由于传派不清《读医随笔》
  24. 阴阳否格论《中藏经》
  25. 阴阳别论篇《疡医大全》
  26. 阴阳附解《研经言》
  27. 阴阳别论篇《黄帝内经·素问》
  28. 阴阳贵贱合病《类经》
  29. 阴阳别论篇《冯氏锦囊秘录》
  30. 阴阳寒热各从类生服药同象《阴证略例》
  1. 阴阳二气疽《外科心法要诀》
  2. 阴阳二气疽《医宗金鉴》
  3. 阴阳二气疽门主论《疡医大全》
  4. 阴阳二气疽《中医词典》
  5. 阴阳二跷篇《外经微言》
  6. 阴阳毒《中医名词词典》
  7. 阴阳二蹻脉《丹医秘授古脉法》
  8. 阴阳颠倒篇《外经微言》
  9. 阴阳二十五人《黄帝内经·灵枢》
  10. 阴阳的离合机制《思考中医》
  11. 阴阳二十五人《灵枢悬解》
  12. 阴阳的关系《思考中医》
  13. 阴阳二十五人《中医词典》
  14. 阴阳的工作机制《思考中医》
  15. 阴阳二十五人《类经》
  16. 阴阳大造丸《毓麟验方》
  17. 阴阳二十五人《内经评文》
  18. 阴阳大要调神论《中藏经》
  19. 阴阳二十五人形性血气不同《针灸甲乙经》
  20. 阴阳大论《针灸甲乙经》
  21. 阴阳二维脉《丹医秘授古脉法》
  22. 阴阳大论《黄帝内经太素》
  23. 阴阳二痫《证治准绳·幼科》
  24. 阴阳刺《中医词典》
  25. 阴阳二痫《幼科释谜》
  26. 阴阳常变论《吴医汇讲》
  27. 阴阳发病《类经》
  28. 阴阳不别由于传派不清《读医随笔》
  29. 阴阳否格论《中藏经》
  30. 阴阳别论篇《疡医大全》
  31. 阴阳附解《研经言》


串疽_《外科心法要诀》_中医外科_【岐黄之术】

串疽

串疽

  • 上一页
  • 目录
  • 相关
  • 下一页

串疽生于背胁间，连发相串色依然，漫肿渐红多痛，积愤郁火是其原。

【注】此证生于背胁之间，初发一处，其后挨次发出二三处，形虽不同，而色仍同也。

溃后多相串通，故又名老鼠钻，又名游走血脾痈。初发漫肿无头，皮色如常，渐肿渐透红色，多疼牵引旁处痛，因积愤郁火而成也。初服仙方活命饮，宣解郁毒。其次内外治法，俱按痈疽肿疡、溃疡门。

串疽图（图）

仙方活命饮（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳二气疽
  • 当前页：串疽
  • 下一页：酒毒发
<<< 返回本书目录
  1. 串疽《医宗金鉴》
  2. 串铃【中药大全】
  3. 串臂漏《马培之医案》
  4. 串铃草【中药大全】
  5. 串痹药【方剂大全】
  6. 串药（主下泻药也）《串雅内外编》
  7. 喘症论治《类证治裁》
  8. 串枝防风《滇南本草》
  9. 喘症论《症因脉治》
  10. 串珠耳叶苔【中药大全】
  11. 喘症《幼科折衷》
  12. 串珠肋【疾病症状】
  13. 喘症《灸法秘传》
  14. 疮《古今医鉴》
  15. 喘证总括《医宗金鉴》
  16. 疮《急救广生集》
  17. 喘证门《幼科指南》
  18. 疮《经验丹方汇编》
  19. 喘证门《幼科心法要诀》
  20. 疮《女科撮要》
  21. 喘证门《古今医统大全》
  22. 疮《普济方·针灸》
  23. 喘证门《傅青主男科》
  24. 疮《寿世保元》
  25. 喘证《医法圆通》
  26. 疮《孙真人海上方》
  27. 喘证《全生指迷方》
  28. 疮《孙真人海上方》
  29. 喘证《明医指掌》
  30. 疮《外科十法》
  1. 串疽《外科心法要诀》
  2. 串疽《医宗金鉴》
  3. 串臀漏《中医词典》
  4. 串疽《中医词典》
  5. 串枝防风《滇南本草》
  6. 串臂漏《马培之医案》
  7. 疮《中医词典》
  8. 串《中医词典》
  9. 疮《新修本草》
  10. 串《中医名词词典》
  11. 疮《外科十法》
  12. 喘症脉候《类证治裁》
  13. 疮《杂病治例》
  14. 喘症论治《类证治裁》
  15. 疮《医学纲目》
  16. 喘症论《症因脉治》
  17. 疮《幼幼新书》
  18. 喘症《灸法秘传》
  19. 疮《幼幼新书》
  20. 喘症《幼科折衷》
  21. 疮《幼幼新书》
  22. 喘症《中医名词词典》
  23. 疮《续名医类案》
  24. 喘证总括《幼科心法要诀》
  25. 疮《证治准绳·疡医》
  26. 喘证总括《医宗金鉴》
  27. 疮《寿世保元》
  28. 喘证门《幼科指南》
  29. 疮《普济方·针灸》
  30. 喘证《回春录》
  31. 疮《古今医鉴》


酒毒发_《外科心法要诀》_中医外科_【岐黄之术】

酒毒发

酒毒发

  • 上一页
  • 目录
  • 相关
  • 下一页

酒毒发生满背间，皮色不变如弹拳，坚硬麻木痛彻内，药酒浓味使之然。

【注】此证生于脊背、皮色不变，累累如弹如拳，坚硬如石，时麻时木，痛彻五内，二便涩滞，周身拘急，数日后头面手足虚肿，泄泻似痢，总由过饮药酒，更兼浓味积毒所致。

初起宜服连翘消毒饮，次服内疏黄连汤。其证或消或溃，须宜速治为顺；若迁延日久，不消不溃，必腐烂筋骨，即成逆证。其余内外治法，俱按痈疽肿疡、溃疡门。

酒毒发图（图）

连翘消毒饮

连翘（去心） 栀子 桔梗 赤芍 当归 元参 射干 黄芩 红花 葛根 陈皮（各一钱） 甘草（生，五分） 大黄（初起便燥者加一钱） 花粉（一钱）

水二盅，煎八分，食远服。有痰者，加竹茹一钱。

【方歌】连翘消毒疗诸疮，能解酒毒葛大黄，红花栀桔元参草，芍芩花粉射陈当。

内疏黄连汤（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：串疽
  • 当前页：酒毒发
  • 下一页：连珠发
<<< 返回本书目录
  1. 酒毒发《医宗金鉴》
  2. 酒毒发门主论《疡医大全》
  3. 酒毒【方剂主治】
  4. 酒风《黄帝内经太素》
  5. 酒毒【中药主治】
  6. 酒风《类经》
  7. 酒疸证治《三因极一病证方论》
  8. 酒膏散《千金翼方》
  9. 酒疸方《外台秘要》
  10. 酒归饮【方剂大全】
  11. 酒疸【方剂主治】
  12. 酒害致损《虚损病类钩沉》
  13. 酒疸《圣济总录》
  14. 酒后便血【疾病症状】
  15. 酒豉方【方剂大全】
  16. 酒后四肢酸痛【疾病症状】
  17. 酒炒螺蛳【方剂大全】
  18. 酒积【方剂主治】
  19. 酒部《本草易读》
  20. 酒积麦芽丸【方剂大全】
  21. 酒病丸【方剂大全】
  22. 酒积丸【方剂大全】
  23. 酒病《卫生易简方》
  24. 酒积乌梅丸【方剂大全】
  25. 酒饼叶根【中药大全】
  26. 酒家有病勿用温药《仁斋直指方论（附补遗）》
  27. 酒饼叶【中药大全】
  28. 酒煎附子煎【方剂大全】
  29. 酒饼婆【中药大全】
  30. 酒煎附子四神丹【方剂大全】
  1. 酒毒发《外科心法要诀》
  2. 酒毒发《医宗金鉴》
  3. 酒毒发疽《中医词典》
  4. 酒毒发《中医词典》
  5. 酒毒发门主论《疡医大全》
  6. 酒的发明和药用《中国医学通史》
  7. 酒毒喉闭《中医词典》
  8. 酒疸证治《三因极一病证方论》
  9. 酒毒喉痹《中医词典》
  10. 酒疸秘方《华佗神方》
  11. 酒毒喉痹《重订囊秘喉书》
  12. 酒疸候《诸病源候论》
  13. 酒毒喉风《中医词典》
  14. 酒疸方七首《外台秘要》
  15. 酒毒喉风《喉科指掌》
  16. 酒疸《金匮翼》
  17. 酒毒酒积下血《奇效简便良方》
  18. 酒疸《症因脉治》
  19. 酒毒要诀《华佗神方》
  20. 酒疸《医述》
  21. 酒风《黄帝内经太素》
  22. 酒疸《中医词典》
  23. 酒风《中医词典》
  24. 酒疸《四圣心源》
  25. 酒风《类经》
  26. 酒疸《圣济总录》
  27. 酒风《灵素节注类编》
  28. 酒疸《中医名词词典》
  29. 酒风脚《奇效简便良方》
  30. 酒瘅《校注医醇剩义》
  31. 酒膏散《千金翼方》


连珠发_《外科心法要诀》_中医外科_【岐黄之术】

连珠发

连珠发

  • 上一页
  • 目录
  • 相关
  • 下一页

连珠毒发贯珠形，在背微疼色淡红，发时尿闭少腹满，阴囊作肿百节疼。

【注】此证生于背，不论左右，连肿三五块，形若贯珠。由荣血火毒，或酒色过度而成。其疮微痛，皮色淡红，发时少腹胀满，小水闭涩，阴囊作肿，百节疼痛。初起宜服神授卫生汤加木通、车前。其余内外治法，俱按痈疽肿疡、溃疡门。

连珠发图（图）

神授卫生汤（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒毒发
  • 当前页：连珠发
  • 下一页：丹毒发
<<< 返回本书目录
  1. 连珠发《医宗金鉴》
  2. 连珠疳门主论《疡医大全》
  3. 连珠《吴医汇讲》
  4. 连竹汤【方剂大全】
  5. 连茱丸【方剂大全】
  6. 连子胡衕方【方剂大全】
  7. 连茱散【方剂大全】
  8. 帘箔《本草纲目》完整版
  9. 连续性肢端皮炎【疾病大全】
  10. 帘子藤【中药大全】
  11. 连续性动静脉血液滤过（Continuous Arteriovenous Hemofiltration,CAVH)《肾脏病学》
  12. 莲葱饮【方剂大全】
  13. 连续机器样杂音【疾病症状】
  14. 莲房《本草纲目》完整版
  15. 连须葱白香豉汤【方剂大全】
  16. 莲房《本草崇原》
  17. 连香饮【方剂大全】
  18. 莲房【中药大全】
  19. 连香树果【中药大全】
  20. 莲房散【方剂大全】
  21. 连香树【中药大全】
  22. 莲房汤【方剂大全】
  23. 连魏散【方剂大全】
  24. 莲房饮【方剂大全】
  25. 连蒜丸【方剂大全】
  26. 莲房枳壳汤【方剂大全】
  27. 连实平胃散【方剂大全】
  28. 莲花《本草纲目》完整版
  29. 连石茱萸丸【方剂大全】
  30. 莲花《本草崇原》
  1. 连珠发《外科心法要诀》
  2. 连珠发《医宗金鉴》
  3. 连珠风《中医词典》
  4. 连珠发《中医词典》
  5. 连珠疳门主论《疡医大全》
  6. 连珠蛾《中医词典》
  7. 连珠喉风《中医词典》
  8. 连珠《吴医汇讲》
  9. 连珠口疳风《中医词典》
  10. 连珠《奇效简便良方》
  11. 连珠口疳风《重订囊秘喉书》
  12. 连珠《中医词典》
  13. 连珠外翳《中医词典》
  14. 连知茶《茶饮保健》
  15. 帘珠喉《中医词典》
  16. 连轺《汤液本草》
  17. 帘珠喉《喉科指掌》
  18. 连续性动-静脉血液滤过《急诊医学》
  19. 莲《得配本草》
  20. 连续性动静脉血液滤过《肾脏病学》
  21. 莲房《中药炮制》
  22. 连续监测法中的干扰因素及其控制《临床生物化学》
  23. 莲房《本经逢原》
  24. 连续监测法与反应进程的分析《临床生物化学》
  25. 莲房《本草崇原》
  26. 连续监测法测酶活性浓度《临床生物化学》
  27. 莲甘茶《茶饮保健》
  28. 连续恒速给药《药理学》
  29. 莲花《本草崇原》
  30. 连心茶《茶饮保健》
  31. 莲花茶《茶饮保健》


丹毒发_《外科心法要诀》_中医外科_【岐黄之术】

丹毒发

丹毒发

  • 上一页
  • 目录
  • 相关
  • 下一页

丹毒发如汤火伤，细 赤晕渴非常，丹石刚剂致此证，红活者生紫黯亡。

【注】此证生于背，形如汤火所伤，细无数，赤晕延开，发时其渴非常，由素服丹石刚剂所致。初服黄连消毒饮，兼国老膏服之，外用牛肉薄片贴之。其色红活鲜润，神清者生；若紫黯神昏，更兼脉躁、膨胀、呕哕者亡。

丹毒发图（图）

国老膏

甘草（大者，二斤）

捶碎，河水浸一宿，揉令浆汁浓，去尽筋渣，再用绢滤过；银器内慢火熬成膏，用瓷罐收贮。每服三钱，无灰温酒调下，或白滚水亦可。

【方歌】国老膏解丹石毒，诸疮用此肿即消，甘草二斤河水泡，取汁熬膏温酒调。

黄连消毒饮（见头部百会疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连珠发
  • 当前页：丹毒发
  • 下一页：禽疽
<<< 返回本书目录
  1. 丹毒发《医宗金鉴》
  2. 丹毒发疽门主论《疡医大全》
  3. 丹毒疮疖《卫生易简方》
  4. 丹毒方《外台秘要》
  5. 丹毒赤游肿第九十六问《婴童百问》
  6. 丹毒门《丹台玉案》
  7. 丹毒部《本草易读》
  8. 丹毒门《万氏秘传片玉心书》
  9. 丹毒病诸候（凡一十三论）《诸病源候论》
  10. 丹毒丝菌病【疾病大全】
  11. 丹毒 （附胎疮）《医学入门》
  12. 丹毒叙论《三因极一病证方论》
  13. 丹毒【方剂主治】
  14. 丹毒样外观【疾病症状】
  15. 丹毒【中药主治】
  16. 丹毒饮【方剂大全】
  17. 丹毒【疾病大全】
  18. 丹毒证治《三因极一病证方论》
  19. 丹毒【疾病症状】
  20. 丹毒证治《推拿抉微》
  21. 丹毒《自我调养巧治病》
  22. 丹毒证治《幼幼集成》
  23. 丹毒《自我调养巧治病》
  24. 丹毒之候《保幼新编》
  25. 丹毒《中医外科学》
  26. 丹毒至效散【方剂大全】
  27. 丹毒《证治准绳·疡医》
  28. 丹垩散【方剂大全】
  29. 丹毒《幼幼集成》
  30. 丹发散【方剂大全】
  1. 丹毒发《外科心法要诀》
  2. 丹毒发《医宗金鉴》
  3. 丹毒发疽门主论《疡医大全》
  4. 丹毒发《中医词典》
  5. 丹毒方九首《外台秘要》
  6. 丹毒疮疖《卫生易简方》
  7. 丹毒风丹（痛者为丹毒，痒者为风丹）《医学纲目》
  8. 丹毒赤游肿第九十六问《婴童百问》
  9. 丹毒门《丹台玉案》
  10. 丹毒部《本草易读》
  11. 丹毒门《万氏秘传片玉心书》
  12. 丹毒、赤游《寿世保元》
  13. 丹毒叙论《三因极一病证方论》
  14. 丹毒 （附胎疮）《医学入门》
  15. 丹毒证治《三因极一病证方论》
  16. 丹毒《外科学总论》
  17. 丹毒证治《幼幼集成》
  18. 丹毒《保幼新编》
  19. 丹毒证治《推拿抉微》
  20. 丹毒《慈幼便览》
  21. 丹毒之候《保幼新编》
  22. 丹毒《慈幼便览》
  23. 丹房《中医词典》
  24. 丹毒《中医外科学》
  25. 丹凤摇头《中医词典》
  26. 丹毒《幼科折衷》
  27. 丹凤摇尾《中医词典》
  28. 丹毒《活幼心书》
  29. 丹凤摇尾法《推拿抉微》
  30. 丹毒《活幼心书》
  31. 丹候《中医词典》


禽疽_《外科心法要诀》_中医外科_【岐黄之术】

禽疽

禽疽

  • 上一页
  • 目录
  • 相关
  • 下一页

禽疽毒由时气成，数块似疹色紫红，背生形如拳打状，拘急麻木不作疼。

【注】此疽之毒，由时气风热而成。始发，数块如疹，其色紫红，在背而生，形如拳打之状，脊背麻木拘急，并不作痛。神清脉和，服药得汗者顺；若神昏脉躁，或微或代，发寒齿噤者逆。初宜急服仙方活命饮加羌活、独活汗之，外敷二味拔毒散，或蝌蚪拔毒散消之。若漫肿不溃，即服托里透脓汤。其余内外治法，俱按痈疽肿疡、溃疡门。

禽疽图（图）

仙方活命饮 二味拔毒散 蝌蚪拔毒散（俱见肿疡门）

托里透脓汤（见头部侵脑疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹毒发
  • 当前页：禽疽
  • 下一页：痰注发
<<< 返回本书目录
  1. 禽疽《医宗金鉴》
  2. 禽疽门主论《疡医大全》
  3. 禽部（原禽类十种）《得配本草》
  4. 禽类《本草便读》
  5. 禽部（原禽 水禽 林禽）《药性切用》
  6. 禽类《本草分经》
  7. 禽部（水禽类二种）《得配本草》
  8. 禽类《寿世传真》
  9. 禽部（林禽类四种）《得配本草》
  10. 禽类《饮食须知》
  11. 禽部《幼幼新书》
  12. 禽流感【疾病大全】
  13. 禽部《汤液本草》
  14. 禽品《饮膳正要》
  15. 禽部《普济方·针灸》
  16. 禽上《新修本草》
  17. 禽部《秘传眼科龙木论》
  18. 禽上《证类本草》
  19. 禽部《顾松园医镜》
  20. 禽兽变异《饮膳正要》
  21. 禽部《冯氏锦囊秘录》
  22. 禽兽部《本草备要》
  23. 禽部《本经逢原》
  24. 禽兽部《本草撮要》
  25. 禽部《本草蒙筌》
  26. 禽兽部《景岳全书》
  27. 禽部《本草纲目》
  28. 禽兽部《雷公炮制药性解》
  29. 禽部《本草便读》
  30. 禽兽部《玉楸药解》
  1. 禽疽《外科心法要诀》
  2. 禽疽《医宗金鉴》
  3. 禽疽候《诸病源候论》
  4. 禽疽《中医词典》
  5. 禽疽门主论《疡医大全》
  6. 禽部《秘传眼科龙木论》
  7. 禽类《寿世传真》
  8. 禽部《本草便读》
  9. 禽类《急救广生集》
  10. 禽部《普济方·针灸》
  11. 禽类《本草分经》
  12. 禽部《幼幼新书》
  13. 禽品《饮膳正要》
  14. 秦子通《中医词典》
  15. 禽品《饮膳正要》
  16. 秦之桢《中医词典》
  17. 禽石燕《本草分经》
  18. 秦政应《中医词典》
  19. 禽兽变异《饮膳正要》
  20. 秦序《丁甘仁医案》
  21. 禽兽部《景岳全书》
  22. 秦信《中医词典》
  23. 禽兽部《珍珠囊补遗药性赋》
  24. 秦菽《神农本草经》
  25. 禽兽虫鱼禁忌并治《金匮要略浅注》
  26. 秦守诚（1733-1796年）《中医词典》
  27. 禽兽鱼虫果食菜谷禁忌《金匮悬解》
  28. 秦氏世传逐月养胎方《妇科玉尺》
  29. 禽兽鱼虫禁忌并治《金匮要略方论》
  30. 秦皮散《明目至宝》
  31. 禽兽鱼虫禁忌并治《医宗金鉴》


痰注发_《外科心法要诀》_中医外科_【岐黄之术】

痰注发

痰注发

  • 上一页
  • 目录
  • 相关
  • 下一页

痰注发如布袋形，按之木硬觉微疼，其发不红亦不热，湿痰七情郁滞成。

【注】此证发于脊背，长形如布袋，短形如冬瓜，按之木硬，微觉疼痛，不热不红，皮色如常。由湿痰、七情郁滞，凝结于肌肉之分，日积深久而成。初起宜服疮科流气饮，外贴金凤化痰膏消之。如此证久远疲顽，治之不消者，届期要溃。治法俱按痈疽溃疡门。

痰注发图（图）

疮科流气饮

人参 浓朴（姜制） 桔梗 防风 紫苏 黄 （盐水炒） 枳壳（麸炒） 当归 白芍（酒炒） 肉桂 乌药 甘草（各七分） 川芎 南木香 白芷 槟榔（各五分）

引加生姜一片，水二盅，煎八分温服。

【方歌】流气饮舒痰涎壅，人参朴桔芷防风，苏 壳桂木香草，乌药 槟榔归芍芎。

金凤化痰膏

凤仙花（去青蒂，研末，一捧） 大葱自然汁（一茶盅） 好米醋（一茶盅） 广胶（切如米粒大，入葱汁内泡之，三钱） 人中白（火微 存性，研末，八钱）

先将葱汁、米醋、广胶投入锅内熬化，次下凤仙花共末熬成膏，再入人中白末，将锅离火不时搅匀。用时以重汤炖化，量痰包之大小，薄纸摊贴，候膏自落，再换新膏。

【方歌】金凤化痰消硬坚，湿痰串注贴更痊，凤仙中白广胶醋，葱汁同熬用纸摊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禽疽
  • 当前页：痰注发
  • 下一页：黄瓜痈
<<< 返回本书目录
  1. 痰注发《医宗金鉴》
  2. 痰总论《痰疠法门》
  3. 痰中夹血《凌临灵方》
  4. 痰阻气络《凌临灵方》
  5. 痰中或可找到蛔蚴或虫卵【疾病症状】
  6. 潭木《本草纲目》完整版
  7. 痰中带血治验《疫疹一得》
  8. 檀《本草纲目》完整版
  9. 痰中带血丝【疾病症状】
  10. 檀根【中药大全】
  11. 痰中带血【方剂主治】
  12. 檀桓《本草纲目》完整版
  13. 痰中带血【中药主治】
  14. 檀桓《本草纲目》图文版
  15. 痰滞结实哕证《余无言医案》
  16. 檀香《本草纲目》完整版
  17. 痰治法《石室秘录》
  18. 檀香《本草择要纲目》
  19. 痰症随宜施治论《一得集》
  20. 檀香《药笼小品》
  21. 痰症论《症因脉治》
  22. 檀香《证类本草》
  23. 痰症（新法）《伤寒指掌》
  24. 檀香《本草纲目》图文版
  25. 痰症《证治汇补》
  26. 檀香【中药大全】
  27. 痰证总括《医宗金鉴》
  28. 檀香泥【中药大全】
  29. 痰证门《幼科指南》
  30. 檀香汤【方剂大全】
  1. 痰注发《外科心法要诀》
  2. 痰注发《医宗金鉴》
  3. 痰注腰痛《中医词典》
  4. 痰注发《中医词典》
  5. 痰浊《中医词典》
  6. 痰中夹血《凌临灵方》
  7. 痰浊犯肺《中医词典》
  8. 痰中带血治验《疫疹一得》
  9. 痰浊内闭《中医词典》
  10. 痰中带血秘方《华佗神方》
  11. 痰总论《痰疠法门》
  12. 痰中带血《外科全生集》
  13. 痰阻肺络《中医名词词典》
  14. 痰中带血《疫疹一得》
  15. 痰阻肺络《中医词典》
  16. 痰中《中医词典》
  17. 痰阻经行后期《中医词典》
  18. 痰滞结实哕证《余无言医案》
  19. 痰阻气络《凌临灵方》
  20. 痰滞恶阻《中医词典》
  21. 痰阻心窍《中医词典》
  22. 痰滞《明医指掌》
  23. 檀《本草纲目》
  24. 痰治法《石室秘录》
  25. 檀《证类本草》
  26. 痰症随宜施治论《一得集》
  27. 檀桓《证类本草》
  28. 痰症论《症因脉治》
  29. 檀香《本草纲目》
  30. 痰症（新法）《伤寒指掌》
  31. 檀香《本草纲目》


黄瓜痈_《外科心法要诀》_中医外科_【岐黄之术】

黄瓜痈

黄瓜痈

  • 上一页
  • 目录
  • 相关
  • 下一页

黄瓜痈在背旁生，脾火色红黄瓜形，肿高寸余长尺许，四肢麻木引心疼。

【注】此证生于背旁，一名肉龟，由脾火积毒而成。皮肉色红，状若黄瓜，肿高寸余，长可尺许，四肢麻木，疼痛引心。红活速溃者顺；紫陷脉微，自汗谵语，坚硬溃迟者逆。

初起宜服仙方活命饮，加羌活、柴胡或夺命丹治之。其余内外治法，俱按痈疽肿疡、溃疡门。

黄瓜痈图（图）

仙方活命饮（见肿疡门）

夺命丹（见阴阳二气疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰注发
  • 当前页：黄瓜痈
  • 下一页：肾俞发
<<< 返回本书目录
  1. 黄瓜痈《医宗金鉴》
  2. 黄瓜痈门主论《疡医大全》
  3. 黄瓜叶【中药大全】
  4. 黄瓜子【中药大全】
  5. 黄瓜丸【方剂大全】
  6. 黄果茄【中药大全】
  7. 黄瓜藤【中药大全】
  8. 黄蛤散【方剂大全】
  9. 黄瓜霜【方剂大全】
  10. 黄海葵【中药大全】
  11. 黄瓜霜【中药大全】
  12. 黄汗《圣济总录》
  13. 黄瓜仁草【中药大全】
  14. 黄汗备方《医学实在易》
  15. 黄瓜皮【中药大全】
  16. 黄汗方《外台秘要》
  17. 黄瓜蒌丸【方剂大全】
  18. 黄汗吴蓝汤【方剂大全】
  19. 黄瓜疽门主论《疡医大全》
  20. 黄汗证治《三因极一病证方论》
  21. 黄瓜根丸【方剂大全】
  22. 黄颔蛇《本草纲目》完整版
  23. 黄瓜根【中药大全】
  24. 黄颔蛇【中药大全】
  25. 黄瓜蒂散【方剂大全】
  26. 黄颔蛇骨《本草纲目》完整版
  27. 黄瓜菜《本草纲目》完整版
  28. 黄颔蛇骨【中药大全】
  29. 黄瓜【中药大全】
  30. 黄颔蛇肉《本草纲目》完整版
  1. 黄瓜痈《外科心法要诀》
  2. 黄瓜痈《医宗金鉴》
  3. 黄瓜痈门主论《疡医大全》
  4. 黄瓜痈《中医词典》
  5. 黄冠道人《中医词典》
  6. 黄瓜疽门主论《疡医大全》
  7. 黄桂枝五物汤《退思集类方歌注》
  8. 黄瓜疽《中医词典》
  9. 黄汗《中医名词词典》
  10. 黄瓜菜《药性切用》
  11. 黄汗《圣济总录》
  12. 黄瓜菜《本草撮要》
  13. 黄汗《中医词典》
  14. 黄瓜菜《本草从新》
  15. 黄汗《医学纲目》
  16. 黄瓜菜《饮食须知》
  17. 黄汗《症因脉治》
  18. 黄瓜（《本草拾遗》）《中医饮食营养学》
  19. 黄汗《医学摘粹》
  20. 黄瓜《滇南本草》
  21. 黄汗《丹台玉案》
  22. 黄瓜《药性切用》
  23. 黄汗《医学三字经》
  24. 黄瓜《本草分经》
  25. 黄汗备方《医学实在易》
  26. 黄瓜《饮食须知》
  27. 黄汗方三首《外台秘要》
  28. 黄瓜《本草易读》
  29. 黄汗候《诸病源候论》
  30. 黄瓜《饮膳正要》
  31. 黄汗身肿《中医词典》


肾俞发_《外科心法要诀》_中医外科_【岐黄之术】

肾俞发

肾俞发

  • 上一页
  • 目录
  • 相关
  • 下一页

肾俞发生肾俞穴，单者酒色兼湿热，房劳怒火则双生，红活黑陷顺逆别。

【注】此证生肾俞穴，在腰骨两旁陷肉处，有单有双。单者由酒色湿热而成，双者由房劳怒火而发。若疮形红活高肿，十四日生脓属顺；若疮形紫黑，干枯坚硬，应期无脓属逆。或脓稀伤膜者，系真阳血气大亏，初宜服人参养荣汤，或加减八味丸以救其源。其顺逆内外治法，俱按痈疽肿疡、溃疡门。

肾俞发图（图）

人参养荣汤 加减八味丸（俱见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄瓜痈
  • 当前页：肾俞发
  • 下一页：中石疽
<<< 返回本书目录
  1. 肾俞发《医宗金鉴》
  2. 肾俞发门主论《疡医大全》
  3. 肾俞发《外科启玄》
  4. 肾俞穴【人体背部穴位】
  5. 肾俞发《马培之医案》
  6. 肾源性水肿【疾病症状】
  7. 肾盂肿瘤和输尿管肿瘤【疾病大全】
  8. 肾脏《保婴撮要》
  9. 肾盂肿瘤【疾病大全】
  10. 肾脏《寿世传真》
  11. 肾盂输尿管连接部梗阻【疾病大全】
  12. 肾脏病与尿毒症《中医之钥》
  13. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  14. 肾脏第十二问《婴童百问》
  15. 肾盂肾炎的饮食调养《老年食养食疗》
  16. 肾脏风《续名医类案》
  17. 肾盂肾炎（Pyelonephritis）《肾脏病学》
  18. 肾脏风疮门主论《疡医大全》
  19. 肾盂肾炎【中药主治】
  20. 肾脏风毒流注腰脚《圣济总录》
  21. 肾盂肾炎【疾病大全】
  22. 肾脏风及足膝腰腿香港脚《普济本事方》
  23. 肾盂肾炎《自我调养巧治病》
  24. 肾脏风虚【方剂主治】
  25. 肾盂肾炎《老年百病防治》
  26. 肾脏风眼《原机启微》
  27. 肾盂肾炎《病理学》
  28. 肾脏歌《脉诀乳海》
  29. 肾盂肾炎《百病自测》
  30. 肾脏和尿路生物学《默克家庭诊疗手册》
  1. 肾俞发《外科心法要诀》
  2. 肾俞发《医宗金鉴》
  3. 肾俞发《外科启玄》
  4. 肾俞发《马培之医案》
  5. 肾俞发门主论《疡医大全》
  6. 肾俞《针灸学》
  7. 肾俞漏《中医词典》
  8. 肾俞《中医词典》
  9. 肾俞五十七穴《中医词典》
  10. 肾俞《气功外气疗法》
  11. 肾俞虚痰《中医词典》
  12. 肾俞《针灸大成》
  13. 肾与膀胱病辩证《中医诊断学》
  14. 肾盂肾炎先兆《中医疾病预测》
  15. 肾郁《中医词典》
  16. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  17. 肾源性尿崩症《默克家庭诊疗手册》
  18. 肾盂肾炎的饮食调养《老年食养食疗》
  19. 肾脏《放射诊断学》
  20. 肾盂肾炎《肾脏病学》
  21. 肾脏《寿世传真》
  22. 肾盂肾炎《病理学》
  23. 肾脏《保婴撮要》
  24. 肾盂肾炎《自我调养巧治病》
  25. 肾脏病《眼科学》
  26. 肾盂肾炎《老年百病防治》
  27. 肾脏第十二问《婴童百问》
  28. 肾盂肾炎《百病自测》
  29. 肾脏风《中医词典》
  30. 肾盂肾炎《默克家庭诊疗手册》
  31. 肾脏风《续名医类案》


中石疽_《外科心法要诀》_中医外科_【岐黄之术】

中石疽

中石疽

  • 上一页
  • 目录
  • 相关
  • 下一页

石疽寒凝瘀血聚，生于腰胯最缠绵，坚硬如石皮不变，时觉木痛消溃难。

【注】此证由寒气瘀血凝结，生于腰胯之间，缠绵难以收功。其疽时觉木痛，难消难溃，坚硬如石，皮色不变。初宜内服没药丸，外用鲜商陆捣烂，贴于患处治之，随用艾壮当顶灸之，以软为度。溃后按痈疽溃疡治法。

中石疽图（图）

没药丸

桃仁（炒，一两） 乳香 没药 川芎 川椒（去目及合口者） 当归 赤芍（各五钱） 自然铜（火烧醋淬七次，二钱五分）

共研细末，用黄蜡二两，火化开入药末，不住手搅匀，丸如弹子大。每用一丸，以好酒一盅，将药化开，煎至五分，乘热服下。

【方歌】没药丸治中石疽，乳没桃芎归芍宜，川椒自然铜黄蜡，用酒服之行血瘀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾俞发
  • 当前页：中石疽
  • 下一页：缠腰火丹
<<< 返回本书目录
  1. 中石疽《医宗金鉴》
  2. 中食《医碥》
  3. 中湿-伤寒门（下）《古今医统大全》
  4. 中食《医法圆通》
  5. 中湿门（附痿症）《丹台玉案》
  6. 中食《证治准绳·类方》
  7. 中湿【方剂主治】
  8. 中食《证治准绳·杂病》
  9. 中湿《证治准绳·杂病》
  10. 中食毒《幼幼新书》
  11. 中湿《证治准绳·类方》
  12. 中枢神经系统《医学影像学》
  13. 中湿《杂病广要》
  14. 中枢神经系统白血病【疾病大全】
  15. 中湿《医学集成》
  16. 中枢神经系统感染《默克家庭诊疗手册》
  17. 中湿《医碥》
  18. 中枢神经系统淋巴瘤【疾病大全】
  19. 中湿《医碥》
  20. 中枢神经系统肉芽肿性血管炎【疾病大全】
  21. 中湿《万病回春》
  22. 中枢神经细胞瘤【疾病大全】
  23. 中湿《寿世保元》
  24. 中枢神经兴奋药中毒【疾病大全】
  25. 中湿《伤寒捷诀》
  26. 中枢神经抑制药诱发昏迷【疾病症状】
  27. 中湿《伤寒标本心法类萃》
  28. 中枢兴奋药《药理学》
  29. 中湿《仁术便览》
  30. 中枢兴奋药　制剂及用法《药理学》
  1. 中石疽《外科心法要诀》
  2. 中石疽《医宗金鉴》
  3. 中食《医法圆通》
  4. 中湿证治《仁斋直指方论（附补遗）》
  5. 中食《中医词典》
  6. 中湿门（附痿症）《丹台玉案》
  7. 中食《医述》
  8. 中湿论《仁斋直指方论（附补遗）》
  9. 中食《证治准绳·类方》
  10. 中湿（伤寒门 下）《古今医统大全》
  11. 中食《证治准绳·杂病》
  12. 中湿《扁鹊心书》
  13. 中食《医碥》
  14. 中湿《秘传证治要诀及类方》
  15. 中食毒《幼幼新书》
  16. 中湿《时病论》
  17. 中士《中医词典》
  18. 中湿《仁术便览》
  19. 中守《中医词典》
  20. 中湿《急救广生集》
  21. 中寿《中医词典》
  22. 中湿《丹溪心法》
  23. 中枢《中医词典》
  24. 中湿《万病回春》
  25. 中枢《针灸学》
  26. 中湿《古今医鉴》
  27. 中枢控制单位《急诊医学》
  28. 中湿《医碥》
  29. 中枢免疫器官《免疫学和免疫学检验》
  30. 中湿《医碥》
  31. 中枢神经系统《医学影像学》


缠腰火丹_《外科心法要诀》_中医外科_【岐黄之术】

缠腰火丹

缠腰火丹

  • 上一页
  • 目录
  • 相关
  • 下一页

缠腰火丹蛇串名，干湿红黄似珠形，肝心脾肺风热湿，缠腰已遍不能生。

【注】此证俗名蛇串疮，有干湿不同，红黄之异，皆如累累珠形。干者色红赤，形如云片，上起风粟，作痒发热。此属肝心二经风火，治宜龙胆泻肝汤；湿者色黄白，水大小不等，作烂流水，较干者多疼，此属脾肺二经湿热，治宜除湿胃苓汤。若腰肋生之，系肝火妄动，宜用柴胡清肝汤治之，其间小 ，用线针穿破，外用柏叶散敷之；若不速治，缠腰已遍，毒瓦斯入脐，令人膨胀、闷呕者逆。

缠腰火丹图（图）

龙胆泻肝汤

龙胆草 连翘（去心） 生地 泽泻（各一钱） 车前子 木通 黄芩 黄连 当归 栀子（生研） 甘草（生，各五分） 生军（便秘加之，二钱）

水二盅，煎八分，食前服。

【方歌】龙胆泻肝火丹生，形如云片粟多红，芩连栀胆车归尾，生地军翘泻木通。

除湿胃苓汤

苍术（炒） 浓朴（姜炒） 陈皮 猪苓 泽泻 赤茯苓 白术（土炒） 滑石 防风 山栀子（生研） 木通（各一钱） 肉桂 甘草（生，各三分）

水二盅，灯心五十寸，煎八分，食前服。

【方歌】除湿胃苓火丹疮，脾肺湿热 白黄，胃苓汤用通栀子，滑石 防风共作汤。

柏叶散

侧柏叶（炒黄为末） 蚯蚓粪（韭菜地内者佳） 黄柏 大黄（各五钱） 雄黄 赤小豆 轻粉（各三钱）

上为细末，新汲水调搽，香油调搽更效。

【方歌】柏叶散搽火丹方，大黄赤豆柏雄黄，柏叶轻粉蚯蚓粪，研末香油调更良。

柴胡清肝汤（见头部鬓疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中石疽
  • 当前页：缠腰火丹
  • 下一页：眼胞菌毒
<<< 返回本书目录
  1. 缠腰火丹《医宗金鉴》
  2. 缠竹黄【中药大全】
  3. 缠腰《医宗金鉴》
  4. 蝉蚕散【方剂大全】
  5. 缠腰《痘疹心法要诀》
  6. 蝉冠散【方剂大全】
  7. 缠丝挣《松峰说疫》
  8. 蝉花《本草纲目》完整版
  9. 缠舌喉风《外科十法》
  10. 蝉花《雷公炮炙论》
  11. 缠金丹【方剂大全】
  12. 蝉花《证类本草》
  13. 缠喉散【方剂大全】
  14. 蝉花【中药大全】
  15. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  16. 蝉花饼子【方剂大全】
  17. 缠喉风《幼幼新书》
  18. 蝉花散《小儿药证直诀》
  19. 缠喉风《外科十法》
  20. 蝉花散【方剂大全】
  21. 缠喉风《松峰说疫》
  22. 蝉花丸【方剂大全】
  23. 缠喉风《金匮钩玄》
  24. 蝉花无比散【方剂大全】
  25. 缠瓜草《滇南本草》
  26. 蝉花无比丸【方剂大全】
  27. 缠耳门主论《疡医大全》
  28. 蝉菊散【方剂大全】
  29. 掺药方丹【方剂大全】
  30. 蝉壳膏【方剂大全】
  1. 缠腰火丹《外科心法要诀》
  2. 缠腰火丹《证治准绳·疡医》
  3. 缠腰龙秘方《华佗神方》
  4. 缠腰火丹《医宗金鉴》
  5. 缠腰痧《奇效简便良方》
  6. 缠腰火丹《中医词典》
  7. 缠腰蛇丹《中医名词词典》
  8. 缠腰《痘疹心法要诀》
  9. 蝉《本草易读》
  10. 缠腰《医宗金鉴》
  11. 蝉花《雷公炮炙论》
  12. 缠丝挣《松峰说疫》
  13. 蝉花《证类本草》
  14. 缠丝磨子手《中医词典》
  15. 蝉花散《冯氏锦囊秘录》
  16. 缠丝翻《急救广生集》
  17. 蝉花散《太平惠民和剂局方》
  18. 缠舌喉风《医学心悟》
  19. 蝉花散《小儿药证直诀》
  20. 缠舌喉风《医学心悟》
  21. 蝉花无比散《太平惠民和剂局方》
  22. 缠舌喉风《外科十法》
  23. 蝉花无比散《医学心悟》
  24. 缠舌喉风《中医词典》
  25. 蝉壳《顾松园医镜》
  26. 缠络《中医词典》
  27. 蝉壳《本草便读》
  28. 缠金丹《普济本事方》
  29. 蝉壳《外科全生集》
  30. 缠金丹《太平惠民和剂局方》
  31. 蝉舌《重订囊秘喉书》


眼胞菌毒_《外科心法要诀》_中医外科_【岐黄之术】

眼胞菌毒

眼胞菌毒

  • 上一页
  • 目录
  • 相关
  • 下一页

菌毒生于眼睫边，如菌黄亮水 圆，头大蒂小渐垂出，脾湿郁热结凝坚。

【注】此证生于上下眼胞睫边，初如菌形，头大蒂小，黄亮水 ，或有头小蒂大者，渐长垂出，坚凝不痛；有缠绵经年不愈者，以致目病。盖眼胞属脾，其经素有湿热，思郁气结而生也。初起宜用清凉丸洗即消。有经年皮浓，消之不应者，法当用软绵纸蘸水润眼皮菌毒处，少顷，用左手大指甲垫于患根，右手持铍针尖头齐根切下，血出不妨，即用翠云锭磨浓涂之，其血即止，内服凉膈清脾饮。忌海腥、煎炒。

眼胞菌毒图（图）

清凉丸

当归尾 石菖蒲 赤芍药（各二钱） 川黄连（生） 地肤子 杏仁（生，各一钱） 羌活（五分）胆矾（二分）

共研粗末，以大红绸包之，如樱桃大，甜滚水浸泡，乘热蘸洗，勿见尘土。

【方歌】清凉丸内用川连，归尾菖蒲芍胆矾，羌活杏仁地肤子，菌毒初起洗之痊。

翠云锭子

杭粉（五两） 铜绿 黄连（各一两） 轻粉（一钱）

共为细末，用糯米百粒，水一碗，煎半碗去米；再煎至三分，和药作锭，阴干。用时不磨令浓，以鸡翎蘸涂患处。

【方歌】翠云锭子能止血，铜绿轻杭黄连强，共为细末和成锭，菌毒切后涂之良。

凉膈清脾饮

生地黄 连翘（去心） 栀子（生研） 薄荷 荆芥 防风 石膏 黄芩 赤芍（各一钱） 甘草（生，五分）水二盅，灯心二十根，煎八分，食远服。

【方歌】凉膈清脾生地黄，连翘 栀子薄荆防，石膏芩芍兼甘草，医治菌毒服即康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缠腰火丹
  • 当前页：眼胞菌毒
  • 下一页：眼丹
<<< 返回本书目录
  1. 眼胞菌毒《医宗金鉴》
  2. 眼胞菌毒门主论《疡医大全》
  3. 眼胞菌毒《外科正宗》
  4. 眼胞痰核《医宗金鉴》
  5. 眼白蓝灰色或黑色斑点【疾病症状】
  6. 眼胞痰核门主论《疡医大全》
  7. 眼白过白【疾病症状】
  8. 眼胞痰瘤《马培之医案》
  9. 眼白发黄【疾病症状】
  10. 眼暴肿痛方《外台秘要》
  11. 眼白发红【疾病症状】
  12. 眼闭《麻科活人全书》
  13. 眼白出现红点【疾病症状】
  14. 眼闭候-幼幼汇集（上）《古今医统大全》
  15. 眼暗令明方《外台秘要》
  16. 眼闭论（总附白珠赤珠）《原要论》
  17. 眼暗《幼幼新书》
  18. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  19. 眼、耳鼻咽喉科中的心理问题《医学心理学》
  20. 眼病《保幼新编》
  21. 眼《组织学与胚胎学》
  22. 眼病《扁鹊心书》
  23. 眼《秘传证治要诀及类方》
  24. 眼病《古今医鉴》
  25. 眼《急救良方》
  26. 眼病《千金翼方》
  27. 掩窍丹【方剂大全】
  28. 眼病的护理《中医眼科学》
  29. 掩耳去头旋法《痰火点雪》
  30. 眼病的预防《中医眼科学》
  1. 眼胞菌毒《外科心法要诀》
  2. 眼胞菌毒《医宗金鉴》
  3. 眼胞菌毒《外科正宗》
  4. 眼胞菌毒《中医词典》
  5. 眼胞菌毒门主方《疡医大全》
  6. 眼胞菌毒《中医名词词典》
  7. 眼胞菌毒门主论《疡医大全》
  8. 眼胞《中医词典》
  9. 眼胞痰核《中医词典》
  10. 眼白球《中医词典》
  11. 眼胞痰核《医宗金鉴》
  12. 眼白多《证治准绳·幼科》
  13. 眼胞痰核《外科心法要诀》
  14. 眼白多《医学纲目》
  15. 眼胞痰核（胞睑肿核）《中医名词词典》
  16. 眼暗令明方一十四首《外台秘要》
  17. 眼胞痰核门主论《疡医大全》
  18. 眼暗不明秘方《华佗神方》
  19. 眼胞痰瘤《马培之医案》
  20. 眼暗《幼幼新书》
  21. 眼胞下陷《医法圆通》
  22. 眼暗《中医词典》
  23. 眼保护器《默克家庭诊疗手册》
  24. 眼闇《中医词典》
  25. 眼保健操《中医词典》
  26. 眼 出脓《外科大成》
  27. 眼暴痛肿秘方《华佗神方》
  28. 眼《组织学与胚胎学》
  29. 眼暴肿痛方一十首《外台秘要》
  30. 眼《急救良方》
  31. 眼闭《竹林女科证治》


眼丹_《外科心法要诀》_中医外科_【岐黄之术】

眼丹

眼丹

  • 上一页
  • 目录
  • 相关
  • 下一页

眼丹眼胞上下生，红热肿痛软偏风， 热紫硬偏于热，荆防败毒服有功。

【注】此证由脾胃湿热，受风而成，红肿疼痛。若肿软下垂，不能视物者，偏于风盛也，浮肿易消；若 红色，紫坚硬者，偏于热盛也，肿硬难消。初起俱宜荆防败毒散散其风。口渴便燥者，宜内疏黄连汤泻其热；有日久消之不应者，宜服透脓散，脓熟针之。肿用如意金黄散洗之，溃用琥珀膏或白膏药贴之。此证宜速溃，迟则溃深穿透眼胞，成漏难敛。

眼丹图（图）

荆防败毒散（见项部脑疽）

内疏黄连汤 如意金黄散 透脓散（俱见肿疡门）

琥珀膏（见头部发际疮）

白膏药（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼胞菌毒
  • 当前页：眼丹
  • 下一页：针眼
<<< 返回本书目录
  1. 眼丹《幼幼新书》
  2. 眼丹门主论《疡医大全》
  3. 眼丹《医宗金鉴》
  4. 眼的发生《组织学与胚胎学》
  5. 眼丹《外科正宗》
  6. 眼的解剖生理和胚胎发育《西医眼科学》
  7. 眼丹《外科十法》
  8. 眼的解剖与生理《中医眼科学》
  9. 眼丹《外科启玄》
  10. 眼的胚胎发育《西医眼科学》
  11. 眼充血【疾病症状】
  12. 眼的屈光与调节《西医眼科学》
  13. 眼赤肿痛《明医杂着》
  14. 眼的特殊检查《西医眼科学》
  15. 眼赤肿痛《经验麻科》
  16. 眼的血液供应与神经支配《中医眼科学》
  17. 眼赤痛《幼幼新书》
  18. 眼底出血和渗出 【疾病症状】
  19. 眼赤膜下垂外障《秘传眼科龙木论》
  20. 眼底点状或火焰状出血【疾病症状】
  21. 眼部猪囊尾蚴病【疾病大全】
  22. 眼底发现黄斑呈带灰色变色【疾病症状】
  23. 眼部证治（计二十三证）《外科证治全书》
  24. 眼底改变【疾病症状】
  25. 眼部胀痛【疾病症状】
  26. 眼底黄斑部的樱桃红斑点【疾病症状】
  27. 眼部血液供给及神经支配《西医眼科学》
  28. 眼底无红光反射【疾病症状】
  29. 眼部神经纤维瘤病【疾病大全】
  30. 眼底血管样条纹【疾病大全】
  1. 眼丹《外科心法要诀》
  2. 眼丹《幼幼新书》
  3. 眼丹《外科大成》
  4. 眼丹《医宗金鉴》
  5. 眼丹《外科正宗》
  6. 眼丹《外科十法》
  7. 眼丹《外科启玄》
  8. 眼丹《中医词典》
  9. 眼丹（眼珠忽突）《医学心悟》
  10. 眼丹《中医名词词典》
  11. 眼丹门主方《疡医大全》
  12. 眼带《中医词典》
  13. 眼丹门主论《疡医大全》
  14. 眼大嘴《中医词典》
  15. 眼疸《中医词典》
  16. 眼大头《中医词典》
  17. 眼的常见畸形《组织学与胚胎学》
  18. 眼大睫《中医词典》
  19. 眼的附属装置《人体解剖学》
  20. 眼大角《中医词典》
  21. 眼的各部发育《眼科学》
  22. 眼唇蛔虫征《中医词典》
  23. 眼的肌肉、神经和血管《默克家庭诊疗手册》
  24. 眼赤肿痛《明医杂着》
  25. 眼的结构和功能《默克家庭诊疗手册》
  26. 眼赤肿痛《经验麻科》
  27. 眼的解剖生理和胚胎发育《眼科学》
  28. 眼赤痛《幼幼新书》
  29. 眼的解剖与生理《中医眼科学》
  30. 眼赤膜下垂外障《秘传眼科龙木论》
  31. 眼的屈光《眼科学》


针眼_《外科心法要诀》_中医外科_【岐黄之术】

针眼

针眼

  • 上一页
  • 目录
  • 相关
  • 下一页

针眼眼睫豆粒形，轻者洗消脓不成，甚则赤痛脓针愈，破后风侵浮肿生。

【注】此证生于眼皮毛睫间，由脾经风热而成，形如豆粒有尖。初起轻者，宜用如意金黄散，盐汤冲洗，脓不成即消矣。风热甚者，色赤多痛，洗之不消，脓已成也，候熟针之，贴黄连膏。亦有破后邪风侵入疮口，令人头面浮肿、目赤涩痛者，外仍洗之，内服芎皮散即愈。

针眼图（图）

芎皮散

川芎（二两） 青皮（一两）

共为末，每服二钱，菊花汤调服。

外以枯矾末，鸡子清调敷肿处。

又用南星末，同生地黄捣膏，贴太阳穴自消。

【方歌】芎皮散内用川芎，青皮减半用最灵，为末菊花汤调服，医治针眼自成功。

如意金黄散（见肿疡门）

黄连膏（见鼻部鼻疮内）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼丹
  • 当前页：针眼
  • 下一页：眼胞痰核
<<< 返回本书目录
  1. 针眼《中医眼科学》
  2. 针叶火绒草【中药大全】
  3. 针眼《医宗金鉴》
  4. 针余琐谈《三十年临证经验集》
  5. 针眼《圣济总录》
  6. 针余琐谈《邹孟城三十年临证经验集》
  7. 针穴图《喉科指掌》
  8. 针子户穴歌《刺灸心法要诀》
  9. 针效《子午流注说难》
  10. 针子户穴歌《医宗金鉴》
  11. 针线袋《本草纲目》完整版
  12. 侦探《随息居重订霍乱论》
  13. 针头丸【方剂大全】
  14. 珍宝三生丹【方剂大全】
  15. 针头散【方剂大全】
  16. 珍宝散【方剂大全】
  17. 针筒线【中药大全】
  18. 珍宝饮【方剂大全】
  19. 针砂【中药大全】
  20. 珍珀活命丹【方剂大全】
  21. 针砂《本草纲目》完整版
  22. 珍奇散【方剂大全】
  23. 针内障要歌《针灸大成》
  24. 珍视明滴眼液【方剂大全】
  25. 针内障眼叙法歌《秘传眼科龙木论》
  26. 珍珠《药笼小品》
  27. 针内障眼法歌《秘传眼科龙木论》
  28. 珍珠《证类本草》
  29. 针内障秘歌（杨氏）《针灸大成》
  30. 珍珠【中药大全】
  1. 针眼《外科心法要诀》
  2. 针眼《医宗金鉴》
  3. 针眼《外科大成》
  4. 针眼《中医词典》
  5. 针眼《中医眼科学》
  6. 针眼《圣济总录》
  7. 针眼（土疳）《中医名词词典》
  8. 针穴图《喉科指掌》
  9. 针眼候《诸病源候论》
  10. 针邪秘要《针灸大成》
  11. 针眼痛《明目至宝》
  12. 针效《子午流注说难》
  13. 针摇《中医词典》
  14. 针向行气法《中医词典》
  15. 针有补泻法《卫生宝鉴》
  16. 针向补泻《中医词典》
  17. 针有深浅策《针灸大成》
  18. 针线袋《证类本草》
  19. 针余琐谈《邹孟城三十年临证经验集》
  20. 针头散《外科理例》
  21. 针折在肉内《奇方类编》
  22. 针头补泻《中医词典》
  23. 针助教《中医词典》
  24. 针挑疗法《中医词典》
  25. 针子户穴歌《医宗金鉴》
  26. 针说五十七法《针灸神书》
  27. 针子户穴歌《刺灸心法要诀》
  28. 针石《中医词典》
  29. 侦探《随息居重订霍乱论》
  30. 针师《中医词典》
  31. 珍珠《雷公炮制药性解》


眼胞痰核_《外科心法要诀》_中医外科_【岐黄之术】

眼胞痰核

眼胞痰核

  • 上一页
  • 目录
  • 相关
  • 下一页

眼胞痰核湿气郁，核结如枣如豆形，皮里肉外推之动，皮色如常硬不疼。

【注】此证结于上下眼胞，皮里肉外，其形大者如枣，小者如豆，推之移动，皮色如常，硬肿不疼，由湿痰气郁而成。宜服化坚二陈丸，外用生南星蘸醋磨浓，频涂眼皮，日数浅者即消。日数深者虽不能即消，常涂令皮薄，微微拨损，以手指甲挤出如白粉汁即消，贴贝叶膏收口。从眼皮里溃破者难敛。

眼胞痰核图（图）

化坚二陈丸

陈皮 半夏（制，各一两） 白茯苓（一两五钱） 甘草（生，三钱） 白僵蚕（炒，二两） 川黄连（三钱）

共研细末，荷叶熬汤合丸，如梧桐子大。每服二钱，白滚水送下。

【方歌】化坚二陈丸消痰，周身结核服更痊，陈皮半夏茯苓草，僵蚕 荷叶川黄连。

贝叶膏（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针眼
  • 当前页：眼胞痰核
  • 下一页：椒疮、粟疮
<<< 返回本书目录
  1. 眼胞痰核《医宗金鉴》
  2. 眼胞痰核门主论《疡医大全》
  3. 眼胞菌毒门主论《疡医大全》
  4. 眼胞痰瘤《马培之医案》
  5. 眼胞菌毒《医宗金鉴》
  6. 眼暴肿痛方《外台秘要》
  7. 眼胞菌毒《外科正宗》
  8. 眼闭《麻科活人全书》
  9. 眼白蓝灰色或黑色斑点【疾病症状】
  10. 眼闭候-幼幼汇集（上）《古今医统大全》
  11. 眼白过白【疾病症状】
  12. 眼闭论（总附白珠赤珠）《原要论》
  13. 眼白发黄【疾病症状】
  14. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  15. 眼白发红【疾病症状】
  16. 眼病《保幼新编》
  17. 眼白出现红点【疾病症状】
  18. 眼病《扁鹊心书》
  19. 眼暗令明方《外台秘要》
  20. 眼病《古今医鉴》
  21. 眼暗《幼幼新书》
  22. 眼病《千金翼方》
  23. 眼、耳鼻咽喉科中的心理问题《医学心理学》
  24. 眼病的护理《中医眼科学》
  25. 眼《组织学与胚胎学》
  26. 眼病的预防《中医眼科学》
  27. 眼《秘传证治要诀及类方》
  28. 眼病歌诀《异授眼科》
  29. 眼《急救良方》
  30. 眼不开《医宗金鉴》
  1. 眼胞痰核《外科心法要诀》
  2. 眼胞痰核《医宗金鉴》
  3. 眼胞痰核（胞睑肿核）《中医名词词典》
  4. 眼胞痰核《中医词典》
  5. 眼胞痰核门主论《疡医大全》
  6. 眼胞菌毒门主论《疡医大全》
  7. 眼胞痰瘤《马培之医案》
  8. 眼胞菌毒门主方《疡医大全》
  9. 眼胞下陷《医法圆通》
  10. 眼胞菌毒《外科正宗》
  11. 眼保护器《默克家庭诊疗手册》
  12. 眼胞菌毒《外科心法要诀》
  13. 眼保健操《中医词典》
  14. 眼胞菌毒《医宗金鉴》
  15. 眼暴痛肿秘方《华佗神方》
  16. 眼胞菌毒《中医词典》
  17. 眼暴肿痛方一十首《外台秘要》
  18. 眼胞菌毒《中医名词词典》
  19. 眼闭《竹林女科证治》
  20. 眼胞《中医词典》
  21. 眼闭《麻科活人全书》
  22. 眼白球《中医词典》
  23. 眼闭候（幼幼汇集 上）《古今医统大全》
  24. 眼白多《证治准绳·幼科》
  25. 眼闭论（总附白珠赤珠）《原要论》
  26. 眼白多《医学纲目》
  27. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  28. 眼暗令明方一十四首《外台秘要》
  29. 眼边湿烂红肿《奇效简便良方》
  30. 眼暗不明秘方《华佗神方》
  31. 眼病《千金翼方》


椒疮、粟疮_《外科心法要诀》_中医外科_【岐黄之术】

椒疮、粟疮

椒疮、粟疮

  • 上一页
  • 目录
  • 相关
  • 下一页

椒疮粟疮生胞里，脾胃血热是根苗，粟疮黄软湿易散，椒疮赤硬热难消。

椒疮图（图）

粟疮图（图）

【注】此二证生于眼胞之里，虽皆由脾胃血热所致。然粟疮偏于湿盛，故色黄形软，其证易愈；椒疮偏于热盛，故色赤形硬，其疮难消。俱宜服清脾凉血汤，外以清凉丸洗之。

若眼皮里有红丝堆累者，乃血热有瘀也，法以灯草刮疮处，令血出即愈。

清脾凉血汤

荆芥 防风 赤芍 黑参 陈皮 蝉蜕 苍术（炒） 白鲜皮（各一钱） 连翘（去心） 生大黄（酒洗，各一钱五分） 浓朴（姜炒） 甘草（生，各五分）

竹叶三十片，水煎，食远服。

【方歌】清脾凉血椒粟疮，浓朴陈皮翘芍苍，蝉蜕黑参荆防草，白鲜皮与生大黄。

清凉丸（见菌毒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼胞痰核
  • 当前页：椒疮、粟疮
  • 下一页：皮翻证
<<< 返回本书目录
  1. 椒疮【疾病大全】
  2. 椒疮粟疮《医宗金鉴》
  3. 椒豉丸【方剂大全】
  4. 椒葱散【方剂大全】
  5. 椒豉散【方剂大全】
  6. 椒丹【方剂大全】
  7. 椒沉丸【方剂大全】
  8. 椒豆散【方剂大全】
  9. 椒蟾散【方剂大全】
  10. 椒豆饮【方剂大全】
  11. 椒茶饼【方剂大全】
  12. 椒矾散【方剂大全】
  13. 椒鳖丸【方剂大全】
  14. 椒矾汤【方剂大全】
  15. 椒苄丸【方剂大全】
  16. 椒矾饮【方剂大全】
  17. 椒柏洗剂【方剂大全】
  18. 椒粉散【方剂大全】
  19. 椒柏酒【方剂大全】
  20. 椒附白通汤【方剂大全】
  21. 椒巴丸【方剂大全】
  22. 椒附酒【方剂大全】
  23. 椒艾丸【方剂大全】
  24. 椒附散【方剂大全】
  25. 椒艾汤【方剂大全】
  26. 椒附汤【方剂大全】
  27. 椒艾囊【方剂大全】
  28. 椒附丸【方剂大全】
  29. 胶质细胞瘤【疾病大全】
  30. 椒附香朴丸【方剂大全】
  1. 椒疮、粟疮《外科心法要诀》
  2. 椒疮《中医词典》
  3. 椒疮粟疮《医宗金鉴》
  4. 椒疮《中医名词词典》
  5. 椒疮粟疮《外科大成》
  6. 椒饼灸《中医词典》
  7. 椒附健脾散《是斋百一选方》
  8. 椒饼灸《中医名词词典》
  9. 椒附散《普济本事方》
  10. 椒艾丸《备急千金要方》
  11. 椒附汤《是斋百一选方》
  12. 胶原血管性疾病《胃肠动力检查手册》
  13. 椒附丸《冯氏锦囊秘录》
  14. 胶原的提取《动脉粥样硬化》
  15. 椒附丸《太平惠民和剂局方》
  16. 胶原的生物合成《生物化学与分子生物学》
  17. 椒附丸《医方考》
  18. 胶原的分解代谢《生物化学与分子生物学》
  19. 椒红丸《妇人大全良方》
  20. 胶原蛋白的结构《生物化学与分子生物学》
  21. 椒红丸《三因极一病证方论》
  22. 胶原蛋白《生物化学与分子生物学》
  23. 椒红丸《太平惠民和剂局方》
  24. 胶饴《药征续编》
  25. 椒红丸《普济本事方》
  26. 胶饴《本经逢原》
  27. 椒面羹《饮膳正要》
  28. 胶饴《长沙药解》
  29. 椒面羹《食疗方》
  30. 胶体铁的制备方法《实用免疫细胞与核酸》
  31. 椒面粥《保健药膳》


皮翻证_《外科心法要诀》_中医外科_【岐黄之术】

皮翻证

皮翻证

  • 上一页
  • 目录
  • 相关
  • 下一页

皮翻证系眼胞翻，状如舌舐唇一般，翻因胞肿睫紧故，血壅气滞胃经原。

【注】此证由胃经血壅气滞而成，小儿多有之。眼皮外翻，如以舌舐唇之状。又如痘风眼烂，胞肿弦紧者，则眼皮亦翻。治宜泻脾胃之积热，以泻黄散服之即愈。亦有内翻者，即目科拳毛倒睫。弦弛不内外翻者，即目科胞垂难视之证也。

皮翻证图（图）

泻黄散

石膏（ ，五钱） 栀子仁（生，一两） 甘草（生，三两） 防风（酒拌，微炒香，二两）草（酒蒸，晒干，四两）

共研细末。壮人二钱，弱人一钱，小儿六七分，白滚水调下。

【方歌】泻黄散治皮翻证，石膏栀子草防风， 草同研细末，滚水调下有奇功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椒疮、粟疮
  • 当前页：皮翻证
  • 下一页：漏睛疮
<<< 返回本书目录
  1. 皮翻证《医宗金鉴》
  2. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  3. 皮窦道【疾病症状】
  4. 皮肤《常见病自测》
  5. 皮袋香根【中药大全】
  6. 皮肤《物理诊断学》
  7. 皮袋香【中药大全】
  8. 皮肤《医学纲目》
  9. 皮层性多汗症【疾病大全】
  10. 皮肤《证治准绳·类方》
  11. 皮部论篇《疡医大全》
  12. 皮肤《证治准绳·杂病》
  13. 皮部论篇《黄帝内经·素问》
  14. 皮肤《组织学与胚胎学》
  15. 皮部论篇《冯氏锦囊秘录》
  16. 皮肤B细胞淋巴样结节型增生【疾病大全】
  17. 皮部论《素问悬解》
  18. 皮肤T细胞淋巴样增生【疾病大全】
  19. 皮痹【疾病大全】
  20. 皮肤阿米巴病【疾病大全】
  21. 皮痹《圣济总录》
  22. 皮肤癌《家庭医学百科-医疗康复篇》
  23. 皮薄浆嫩《医宗金鉴》
  24. 皮肤癌《临床激光治疗学》
  25. 皮薄浆嫩《痘疹心法要诀》
  26. 皮肤癌《默克家庭诊疗手册》
  27. 皮瓣移植《外科学总论》
  28. 皮肤癌《自我调养巧治病》
  29. 皮《药征续编》
  30. 皮肤癌【疾病大全】
  1. 皮翻证《外科心法要诀》
  2. 皮翻证《医宗金鉴》
  3. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  4. 皮翻证《中医词典》
  5. 皮肤《物理诊断学》
  6. 皮翻粘睑《中医词典》
  7. 皮肤《止园医话》
  8. 皮蛋粥《食物疗法》
  9. 皮肤《常见病自测》
  10. 皮腠《中医词典》
  11. 皮肤《医学纲目》
  12. 皮刺疗法《中医词典》
  13. 皮肤《证治准绳·类方》
  14. 皮层运动区和锥体系功能障碍对运动的影响《生理学》
  15. 皮肤《证治准绳·杂病》
  16. 皮层小脑《生理学》
  17. 皮肤《人体解剖学》
  18. 皮部论篇《疡医大全》
  19. 皮肤《人体解剖学》
  20. 皮部论篇《冯氏锦囊秘录》
  21. 皮肤《组织学与胚胎学》
  22. 皮部论篇《黄帝内经·素问》
  23. 皮肤《骨科学》
  24. 皮部论《素问悬解》
  25. 皮肤《妇产科学》
  26. 皮部论《素问悬解》
  27. 皮肤、粘膜的屏障功能《儿科学》
  28. 皮部论《针灸大成》
  29. 皮肤β射线损伤的特点《核、化学武器损伤》
  30. 皮部《中医基础理论》
  31. 皮肤癌《临床激光治疗学》


漏睛疮_《外科心法要诀》_中医外科_【岐黄之术】

漏睛疮

漏睛疮

  • 上一页
  • 目录
  • 相关
  • 下一页

漏睛疮在大 生，肝热风湿病睛明，红肿痛溃脓稠易，青黑脓稀难长平。

【注】此证生于目大 ，由肝热风湿病，发于太阳膀胱经睛明穴。其穴之处，系藏泪之所，初起如豆如枣，红肿疼痛，疮势虽小，根源甚深。溃破出粘白脓者顺；出青黑脓或如膏者险。初宜服疏风清肝汤，溃后用黄灵药，捻入疮口，兼贴万应膏，其口渐渐收敛。

有脓从大 内出者，成漏难敛。亦有疮口过出泪液，以致目内干涩者，收敛更迟；若溃断眼边弦者不治。

漏睛疮图（图）

疏风清肝汤

当归尾 赤芍 荆芥穗 防风 川芎 菊花 生栀 薄荷（各一钱） 柴胡 连翘（去心，各一钱五分） 金银花（二钱） 甘草（生，五分）

灯心五十寸，水煎，食远服。

【方歌】疏风清肝漏睛疮，又除肝热散风强，归芍银花芎菊草，柴翘栀子薄荆防。

黄灵药 万应膏（俱见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮翻证
  • 当前页：漏睛疮
  • 下一页：目中肉
<<< 返回本书目录
  1. 漏睛疮《中医眼科学》
  2. 漏睛疮门主论《疡医大全》
  3. 漏睛疮《医宗金鉴》
  4. 漏睛脓出歌《眼科心法要诀》
  5. 漏睛《中医眼科学》
  6. 漏睛脓出歌《医宗金鉴》
  7. 漏睛《证治准绳·类方》
  8. 漏睛脓出外障《秘传眼科龙木论》
  9. 漏睛《张氏医通》
  10. 漏蓝子《本草择要纲目》
  11. 漏睛《审视瑶函》
  12. 漏篮子《本草纲目》完整版
  13. 漏管治法《外科证治全书》
  14. 漏篮子《本草纲目》图文版
  15. 漏管内消丸【方剂大全】
  16. 漏篮子【中药大全】
  17. 漏谷穴【下肢内侧穴位】
  18. 漏卢《本草纲目》图文版
  19. 漏风证《伤寒九十论》
  20. 漏芦《本草纲目》完整版
  21. 漏风汤【方剂大全】
  22. 漏芦《本草思辨录》
  23. 漏风《圣济总录》
  24. 漏芦《本草图经》
  25. 漏斗胸【疾病大全】
  26. 漏芦《本草易读》
  27. 漏斗型骨盆【疾病症状】
  28. 漏芦《本草择要纲目》
  29. 漏斗瓶蕨【中药大全】
  30. 漏芦《滇南本草》
  1. 漏睛疮《外科心法要诀》
  2. 漏睛疮《医宗金鉴》
  3. 漏睛疮《中医眼科学》
  4. 漏睛疮《中医词典》
  5. 漏睛疮门主方《疡医大全》
  6. 漏睛（眦漏）《中医名词词典》
  7. 漏睛疮门主论《疡医大全》
  8. 漏睛《中医眼科学》
  9. 漏睛脓出《中医词典》
  10. 漏睛《审视瑶函》
  11. 漏睛脓出《明目至宝》
  12. 漏睛《外科大成》
  13. 漏睛脓出歌《眼科心法要诀》
  14. 漏睛《证治准绳·类方》
  15. 漏睛脓出歌《医宗金鉴》
  16. 漏睛《张氏医通》
  17. 漏睛脓出外障《秘传眼科龙木论》
  18. 漏睛《中医词典》
  19. 漏睛眼《中医词典》
  20. 漏荆茶《茶饮保健》
  21. 漏精《中医词典》
  22. 漏浆《冯氏锦囊秘录》
  23. 漏蓝《药性切用》
  24. 漏肩风《气功外气疗法》
  25. 漏蓝茶《茶饮保健》
  26. 漏汗《中医词典》
  27. 漏蓝子《本草择要纲目》
  28. 漏汗《中医名词词典》
  29. 漏篮子《本草纲目》
  30. 漏归茶《茶饮保健》
  31. 漏瘤《中医词典》


目中肉_《外科心法要诀》_中医外科_【岐黄之术】

目中肉

目中肉

  • 上一页
  • 目录
  • 相关
  • 下一页

目中 肉心火成，实火大 色深红，小 红丝淡虚火， 肉时觉或胀疼。

【注】此证生于目两 ，瘀肉努出，时觉疼痛，总属心火所成。然火有虚实，如大红肉色深红者，心经实火也，宜黑参汤服之；小 红丝色淡红者，心经虚火也，宜决明散主之。外俱用清凉丸泡洗，久久自愈。

目中 肉图（图）

黑参汤

黑参 苦参 栀子（研） 菊花 黄连 枳壳（麸炒） 草决明 车前子 防风 大黄（炒）升麻（各二钱）

水煎，食后服。

【方歌】黑参汤治大 疼，内生 肉实火成，苦参栀菊黄连壳，草决车防大黄升。

决明散

玉竹 黄连 枳壳（麸炒） 川芎 甘草（生） 羚羊角（镑，各一两） 车前子 青葙子 草决明（各五钱）

共研细末，每服三钱。食后服，卧时再用一服。

【方歌】决明 肉虚火攻，玉竹 黄连 枳壳芎，车前青葙羚羊草，研末水调最有功。

清凉丸（见菌毒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏睛疮
  • 当前页：目中肉
  • 下一页：鼻疽
<<< 返回本书目录
  1. 目中努肉《医宗金鉴》
  2. 目中有眯《幼幼新书》
  3. 目中风肿方《外台秘要》
  4. 目肿《儒门事亲》
  5. 目直视《伤寒括要》
  6. 目肿《证治准绳·杂病》
  7. 目症相同所治用药不同并戒慎问答《审视瑶函》
  8. 目肿胀《张氏医通》
  9. 目症论治《类证治裁》
  10. 目肿胀《证治准绳·类方》
  11. 目症《幼科折衷》
  12. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  13. 目症《保婴撮要》
  14. 目珠偏斜，视亦不正《证治准绳·杂病》
  15. 目证《医学集成》
  16. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  17. 目证《明医指掌》
  18. 目珠子突出《圣济总录》
  19. 目证《景岳全书》
  20. 目总论《证治准绳·杂病》
  21. 目证《古今名医汇粹》
  22. 沐头去风方《外台秘要》
  23. 目劄病【疾病大全】
  24. 沐浴《陈氏幼科秘诀》
  25. 目晕《圣济总录》
  26. 沐浴洗面-养生余录（上）《古今医统大全》
  27. 目晕《目经大成》
  28. 苜蓿《本草纲目》完整版
  29. 目疣《审视瑶函》
  30. 苜蓿《证类本草》
  1. 目中肉《外科心法要诀》
  2. 目中起星秘方《华佗神方》
  3. 目中生管《奇效简便良方》
  4. 目中胬肉《中医词典》
  5. 目中生星《奇效简便良方》
  6. 目中努肉《医宗金鉴》
  7. 目中生翳《回生集》
  8. 目中泪出《奇效简便良方》
  9. 目中有眯《幼幼新书》
  10. 目中结骨症《中医词典》
  11. 目肿《证治准绳·杂病》
  12. 目中昏《中医词典》
  13. 目肿《儒门事亲》
  14. 目中红筋附睛《中医词典》
  15. 目肿秘方《华佗神方》
  16. 目中浮翳遮睛《奇效简便良方》
  17. 目肿如桃《医法圆通》
  18. 目中风肿秘方《华佗神方》
  19. 目肿胀《中医词典》
  20. 目中风肿方五首《外台秘要》
  21. 目肿胀《张氏医通》
  22. 目中常早晨昏《中医词典》
  23. 目肿胀《证治准绳·类方》
  24. 目中不了了《中医词典》
  25. 目珠《中医词典》
  26. 目中不了了《中医名词词典》
  27. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  28. 目直视《伤寒括要》
  29. 目珠管《中医词典》
  30. 目直视《审视瑶函》
  31. 目珠管候《诸病源候论》


鼻疽_《外科心法要诀》_中医外科_【岐黄之术】

鼻疽

鼻疽

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻疽生于鼻柱间，肺经郁火发督原，坚硬色紫常木痛，《千金》仙方托里痊。

【注】此证生于鼻柱，属督脉经。鼻为肺窍，故又属肺，由肺经郁火凝结而成。坚硬色紫，时觉木痛。初宜服《千金》漏芦汤，宣解郁毒；次用仙方活命饮加栀子、木通、薄荷、桔梗消之。若肿痛不减，势欲作脓，则宜托里透脓汤主之。外治法按痈疽溃疡门。

鼻疽图（图）

《千金》漏芦汤

漏芦（一两） 枳壳（麸炒，一两） 朴硝（一两） 大黄（一两五钱） 甘草（生，一两） 麻黄（一两） 黄芩（一两） 白蔹（一两） 连翘（去心，一两） 升麻（一两）

共研末，每用二钱，水一盅，姜三片，薄荷叶一钱，煎五分温服，以取便利为度。

【方歌】《千金》漏芦鼻疽发，色紫坚疼效更嘉，漏芦 枳壳硝黄草，麻芩白蔹翘升麻。

仙方活命饮（见肿疡门）

托里透脓汤（见头部侵脑疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目中肉
  • 当前页：鼻疽
  • 下一页：鼻疔
<<< 返回本书目录
  1. 鼻疽【疾病大全】
  2. 鼻疽假单胞菌肺炎【疾病大全】
  3. 鼻疽《医宗金鉴》
  4. 鼻疽门主论《疡医大全》
  5. 鼻疖（furuncle of nose）《耳鼻咽喉外科学》
  6. 鼻孔《医学见能》
  7. 鼻疖【疾病大全】
  8. 鼻孔闭锁【疾病症状】
  9. 鼻疖《家庭医学百科-医疗康复篇》
  10. 鼻孔朝天或鼻孔前倾【疾病症状】
  11. 鼻尖上翘呈马鞍状【疾病症状】
  12. 鼻孔干疼【疾病症状】
  13. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  14. 鼻孔流脓【疾病症状】
  15. 鼻甲肿胀【疾病症状】
  16. 鼻孔煽动《医法圆通》
  17. 鼻甲萎缩【疾病症状】
  18. 鼻孔外露【疾病症状】
  19. 鼻疾门《医方考》
  20. 鼻口部《神应经》
  21. 鼻疾《卫生易简方》
  22. 鼻口根原《四圣心源》
  23. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  24. 鼻口门《针灸大成》
  25. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  26. 鼻口症论治《类证治裁》
  27. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  28. 鼻泪管阻塞【疾病症状】
  29. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  30. 鼻冷门主论《疡医大全》
  1. 鼻疽《外科心法要诀》
  2. 鼻疽《证治准绳·疡医》
  3. 鼻疽门主论《疡医大全》
  4. 鼻疽《医宗金鉴》
  5. 鼻菌《中医词典》
  6. 鼻疽《中医词典》
  7. 鼻颏位（Water 氏位）《耳鼻咽喉外科学》
  8. 鼻久衄候《诸病源候论》
  9. 鼻孔《中医词典》
  10. 鼻结核《中西医结合耳鼻喉科》
  11. 鼻孔《医学见能》
  12. 鼻疖《耳鼻咽喉外科学》
  13. 鼻孔穿烂《奇效简便良方》
  14. 鼻疖《中西医结合耳鼻喉科》
  15. 鼻孔干《广瘟疫论》
  16. 鼻疖《中医名词词典》
  17. 鼻孔煽动《医法圆通》
  18. 鼻疖《家庭医学百科-医疗康复篇》
  19. 鼻孔煽张《中医词典》
  20. 鼻交頞中《中医词典》
  21. 鼻孔扇张《广瘟疫论》
  22. 鼻交《中医词典》
  23. 鼻口《针灸聚英》
  24. 鼻疾门《医方考》
  25. 鼻口部《神应经》
  26. 鼻疾《卫生易简方》
  27. 鼻口根原《四圣心源》
  28. 鼻及鼻窦肿瘤《病理学》
  29. 鼻口门《针灸大成》
  30. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  31. 鼻口症论治《类证治裁》


鼻疔_《外科心法要诀》_中医外科_【岐黄之术】

鼻疔

鼻疔

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻疔生在鼻孔中，鼻窍肿引脑门疼，甚则唇腮俱浮肿，肺经火毒蟾离宫。

【注】此证生于鼻孔内，鼻窍肿塞，胀痛引脑门，甚则唇腮俱作浮肿，由肺经火毒，凝结而成。宜蟾酥丸汗之，再用蟾酥丸研细末，吹入鼻窍。若肿硬外发，用离宫锭涂之。此证初起之时，须当速治，迟则毒瓦斯内攻，以致神昏、呕哕、鼻肿如瓶者逆。

鼻疔图（图）

蟾酥丸（见疔疮门）

离宫锭（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻疽
  • 当前页：鼻疔
  • 下一页：鼻渊
<<< 返回本书目录
  1. 鼻疔【疾病大全】
  2. 鼻疔门主论《疡医大全》
  3. 鼻疔《医宗金鉴》
  4. 鼻窦创伤【疾病大全】
  5. 鼻的保健《中医养生学》
  6. 鼻窦创伤（traumatic injuries of the nasal sinus ）《耳鼻咽喉外科学》
  7. 鼻大衄、九窍四肢出血《杂病广要》
  8. 鼻窦的X线检查《耳鼻咽喉外科学》
  9. 鼻唇沟加深【疾病症状】
  10. 鼻窦灌注液【方剂大全】
  11. 鼻唇沟发红皲裂【疾病症状】
  12. 鼻窦疾病《耳鼻咽喉外科学》
  13. 鼻唇沟变浅【疾病症状】
  14. 鼻窦鳞状细胞癌【疾病大全】
  15. 鼻唇《本草纲目》完整版
  16. 鼻窦鳞状细胞癌的眼部病变【疾病大全】
  17. 鼻疮门主论《疡医大全》
  18. 鼻窦囊肿《临床激光治疗学》
  19. 鼻疮《证治准绳·类方》
  20. 鼻窦普通炎症疾病《中西医结合耳鼻喉科》
  21. 鼻疮《医宗金鉴》
  22. 鼻窦气压伤【疾病症状】
  23. 鼻搐散【方剂大全】
  24. 鼻窦气压伤（barotrauma　of　the　sinus）《耳鼻咽喉外科学》
  25. 鼻出浊涕《证治准绳·杂病》
  26. 鼻窦气压性创伤【疾病大全】
  27. 鼻出血的急救《现代院外急救手册》
  28. 鼻窦压痛【疾病症状】
  29. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  30. 鼻窦炎《家庭医学百科-医疗康复篇》
  1. 鼻疔《外科心法要诀》
  2. 鼻疔《医宗金鉴》
  3. 鼻疔《外科大成》
  4. 鼻疔《中医词典》
  5. 鼻疔门主论《疡医大全》
  6. 鼻的保健《中医养生学》
  7. 鼻疔秘方《华佗神方》
  8. 鼻得冷则黑《医学纲目》
  9. 鼻洞《中医词典》
  10. 鼻道《中医词典》
  11. 鼻窦《医学影像学》
  12. 鼻大如拳秘方《华佗神方》
  13. 鼻窦《默克家庭诊疗手册》
  14. 鼻大衄候《诸病源候论》
  15. 鼻窦《耳鼻咽喉外科学》
  16. 鼻大衄、九窍四肢出血《杂病广要》
  17. 鼻窦创伤《耳鼻咽喉外科学》
  18. 鼻大衄《中医词典》
  19. 鼻窦疾病（附图）《耳鼻咽喉外科学》
  20. 鼻疮痈《明医指掌》
  21. 鼻窦囊肿《临床激光治疗学》
  22. 鼻疮脓臭《奇效简便良方》
  23. 鼻窦气压伤《耳鼻咽喉外科学》
  24. 鼻疮秘方《华佗神方》
  25. 鼻窦炎《默克家庭诊疗手册》
  26. 鼻疮门主论《疡医大全》
  27. 鼻窦炎《家庭医学百科-医疗康复篇》
  28. 鼻疮门主方《疡医大全》
  29. 鼻窦粘液囊肿《临床激光治疗学》
  30. 鼻疮《外科大成》
  31. 鼻窦粘液囊肿《中西医结合耳鼻喉科》


鼻渊_《外科心法要诀》_中医外科_【岐黄之术】

鼻渊

鼻渊

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻渊浊涕流鼻中，久淋血水秽而腥，胆热移脑风寒火，控脑砂因蚀脑虫。

【注】此证内因胆经之热，移于脑髓，外因风寒凝郁，火邪而成。鼻窍中时流黄色浊涕，宜奇授藿香丸服之。若久而不愈，鼻中淋沥腥秽血水，头眩虚晕而痛者，必系虫蚀脑也，即名控脑砂，宜天罗散服之。但此证久则必虚。当以补中益气汤兼服之即效。

奇授藿香丸

藿香连枝叶（八两）

研细末，雄猪胆汁和丸，如梧桐子大。每服五钱，食后苍耳子汤下，或黄酒送下。

【方歌】奇授藿香鼻渊流，浊涕淋漓久不休，猪胆汁合藿香末，苍耳汤下患可瘳。

天罗散

丝瓜藤（近根处者，烧存性）

为末，每用三钱，食后黄酒送下。

【方歌】天罗虫蚀脑髓中，头痛鼻流血水腥，丝瓜根烧研细末，黄酒调服惯杀虫。

补中益气汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻疔
  • 当前页：鼻渊
  • 下一页：鼻疮
<<< 返回本书目录
  1. 鼻渊《证治准绳·类方》
  2. 鼻渊【中药主治】
  3. 鼻渊《张聿青医案》
  4. 鼻渊【方剂主治】
  5. 鼻渊《医宗金鉴》
  6. 鼻渊门《辨证录》
  7. 鼻渊《医旨绪余》
  8. 鼻渊门主论《疡医大全》
  9. 鼻渊《医门补要》
  10. 鼻粘膜苍白水肿【疾病症状】
  11. 鼻渊《药症忌宜》
  12. 鼻粘膜干燥发痒【疾病症状】
  13. 鼻渊《圣济总录》
  14. 鼻粘膜溃疡【疾病症状】
  15. 鼻渊《回春录》
  16. 鼻粘膜溃疡和萎缩【疾病症状】
  17. 鼻渊《古今医彻》
  18. 鼻粘膜肿胀【疾病症状】
  19. 鼻渊《儿科萃精》
  20. 鼻证《景岳全书》
  21. 鼻渊《扁鹊神应针灸玉龙经》
  22. 鼻证《明医指掌》
  23. 鼻渊《保幼新编》
  24. 鼻证《医学集成》
  25. 鼻有息肉《普济方·针灸》
  26. 鼻证门《古今医统大全》
  27. 鼻有肉（生疮）《针灸资生经》
  28. 鼻症《文堂集验方》
  29. 鼻有肉《幼幼新书》
  30. 鼻症《幼科折衷》
  1. 鼻渊《外科心法要诀》
  2. 鼻渊《张聿青医案》
  3. 鼻渊《外科大成》
  4. 鼻渊《证治准绳·类方》
  5. 鼻渊《回春录》
  6. 鼻渊《医述》
  7. 鼻渊《儿科萃精》
  8. 鼻渊《医宗金鉴》
  9. 鼻渊《奇效简便良方》
  10. 鼻渊《医学纲目》
  11. 鼻渊《古今医彻》
  12. 鼻渊《扁鹊神应针灸玉龙经》
  13. 鼻渊《医旨绪余》
  14. 鼻渊《中医词典》
  15. 鼻渊《医门补要》
  16. 鼻渊《气功外气疗法》
  17. 鼻渊《回生集》
  18. 鼻渊《圣济总录》
  19. 鼻渊《保幼新编》
  20. 鼻渊《中医名词词典》
  21. 鼻渊《药症忌宜》
  22. 鼻与鼻窦CT《放射诊断学》
  23. 鼻渊 肉《明医指掌》
  24. 鼻有息肉《普济方·针灸》
  25. 鼻渊鼻塞《金匮翼》
  26. 鼻有息肉《证治准绳·幼科》
  27. 鼻渊门（三则）《辨证录》
  28. 鼻有肉（生疮）《针灸资生经》
  29. 鼻渊门主方《疡医大全》
  30. 鼻有肉《幼幼新书》
  31. 鼻渊门主论《疡医大全》


鼻疮_《外科心法要诀》_中医外科_【岐黄之术】

鼻疮

鼻疮

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻 疮多小儿生，鼻下两旁斑烂形，总由风热客于肺，脓汁浸淫痒不疼。

【注】此证多生于小儿鼻下两旁，色紫斑烂，由风热客于肺经。脓汁浸淫，痒而不痛，宜服泽泻散，外搽青蛤散即愈。

鼻 疮图（图）

泽泻散

泽泻 郁金 山栀（生） 甘草（生，各一钱）

共研末，每服一钱，甘草煎汤调下。

【方歌】泽泻散治鼻 患，脓汁浸淫肺火毒，泽泻 郁金栀草末，甘草煎汤调送服。

青蛤散蛤粉（ ，一两） 青黛（三钱） 石膏（ ，一两） 轻粉 黄柏（生末，各五钱）

共研细末，先用香油调成块，次加凉水调稀，薄涂疮处。

【方歌】青蛤散涂鼻 消，蛤粉青黛 石膏，轻粉 黄柏研极细，香油拌块凉水调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻渊
  • 当前页：鼻疮
  • 下一页：鼻疮
<<< 返回本书目录
  1. 鼻疮《证治准绳·类方》
  2. 鼻疮门主论《疡医大全》
  3. 鼻疮《医宗金鉴》
  4. 鼻唇《本草纲目》完整版
  5. 鼻搐散【方剂大全】
  6. 鼻唇沟变浅【疾病症状】
  7. 鼻出浊涕《证治准绳·杂病》
  8. 鼻唇沟发红皲裂【疾病症状】
  9. 鼻出血的急救《现代院外急救手册》
  10. 鼻唇沟加深【疾病症状】
  11. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  12. 鼻大衄、九窍四肢出血《杂病广要》
  13. 鼻出血【中药主治】
  14. 鼻的保健《中医养生学》
  15. 鼻出血【疾病大全】
  16. 鼻疔《医宗金鉴》
  17. 鼻出血【疾病症状】
  18. 鼻疔【疾病大全】
  19. 鼻出血《中西医结合耳鼻喉科》
  20. 鼻疔门主论《疡医大全》
  21. 鼻出血《外科正宗》
  22. 鼻窦创伤【疾病大全】
  23. 鼻出血《临床激光治疗学》
  24. 鼻窦创伤（traumatic injuries of the nasal sinus ）《耳鼻咽喉外科学》
  25. 鼻出清涕《证治准绳·杂病》
  26. 鼻窦的X线检查《耳鼻咽喉外科学》
  27. 鼻臭症【疾病症状】
  28. 鼻窦灌注液【方剂大全】
  29. 鼻赤《证治准绳·类方》
  30. 鼻窦疾病《耳鼻咽喉外科学》
  1. 鼻疮《外科心法要诀》
  2. 鼻疮《寿世保元》
  3. 鼻疮《外科心法要诀》
  4. 鼻疮《证治准绳·类方》
  5. 鼻疮《外科大成》
  6. 鼻疮《医宗金鉴》
  7. 鼻疮门主方《疡医大全》
  8. 鼻疮《中医词典》
  9. 鼻疮门主论《疡医大全》
  10. 鼻穿《中医词典》
  11. 鼻疮秘方《华佗神方》
  12. 鼻出浊涕《证治准绳·杂病》
  13. 鼻疮脓臭《奇效简便良方》
  14. 鼻出血点《手穴手纹诊治》
  15. 鼻疮痈《明医指掌》
  16. 鼻出血的原因《默克家庭诊疗手册》
  17. 鼻大衄《中医词典》
  18. 鼻出血的急救《现代院外急救手册》
  19. 鼻大衄、九窍四肢出血《杂病广要》
  20. 鼻出血辨病《常见病自测》
  21. 鼻大衄候《诸病源候论》
  22. 鼻出血《耳鼻咽喉外科学》
  23. 鼻大如拳秘方《华佗神方》
  24. 鼻出血《外科正宗》
  25. 鼻道《中医词典》
  26. 鼻出血《中西医结合耳鼻喉科》
  27. 鼻得冷则黑《医学纲目》
  28. 鼻出血《临床激光治疗学》
  29. 鼻的保健《中医养生学》
  30. 鼻出清涕《证治准绳·杂病》
  31. 鼻疔《中医词典》


鼻疮_《外科心法要诀》_中医外科_【岐黄之术】

鼻疮

鼻疮

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻疮肺热生鼻中，燥干如火微肿疼，内服黄芩外定痛，燥干黄连膏润灵。

【注】此证生于鼻窍内，初觉干燥疼痛，状如粟粒，甚则鼻外色红微肿，痛似火炙。由肺经壅热，上攻鼻窍，聚而不散，致成此疮。内宜黄芩汤清之，外用油纸捻粘辰砂定痛散，送入鼻孔内。若干燥者，黄连膏抹之立效。

鼻疮鼻痔图（图）

黄芩汤

黄芩（酒炒，二钱） 甘草（生，五分） 麦冬（去心，一钱） 桑白皮（生，一钱） 栀子（连皮酒炒，一钱五分） 连翘（去心） 赤芍 桔梗 薄荷 荆芥穗（各一钱）

水煎，食后服。

【方歌】黄芩汤医肺火盛，鼻内生疮赤肿疼，芩草麦冬桑栀翘，赤芍 桔梗 薄荷荆。

辰砂定痛散

辰砂（末，五分） 冰片（二分） 胡黄连（末，二两） 石膏（ ，一两）

共研细末。

【方歌】辰砂定痛鼻疮干，冰片胡连膏 研，油纸捻药入鼻孔，消疼散热效通仙。

黄连膏

黄连（三钱） 当归尾（五钱） 生地（一两） 黄柏（三钱） 姜黄（三钱）

香油十二两，将药炸枯，捞去渣；下黄蜡四两溶化尽，用夏布将油滤净，倾入瓷碗内，以柳枝不时搅之，候凝为度。

【方歌】黄连膏润诸燥疮，归尾生地柏姜黄，油炸去渣加黄蜡，布滤搅凝涂抹强。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻疮
  • 当前页：鼻疮
  • 下一页：鼻痔
<<< 返回本书目录
  1. 鼻疮《证治准绳·类方》
  2. 鼻疮门主论《疡医大全》
  3. 鼻疮《医宗金鉴》
  4. 鼻唇《本草纲目》完整版
  5. 鼻搐散【方剂大全】
  6. 鼻唇沟变浅【疾病症状】
  7. 鼻出浊涕《证治准绳·杂病》
  8. 鼻唇沟发红皲裂【疾病症状】
  9. 鼻出血的急救《现代院外急救手册》
  10. 鼻唇沟加深【疾病症状】
  11. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  12. 鼻大衄、九窍四肢出血《杂病广要》
  13. 鼻出血【中药主治】
  14. 鼻的保健《中医养生学》
  15. 鼻出血【疾病大全】
  16. 鼻疔《医宗金鉴》
  17. 鼻出血【疾病症状】
  18. 鼻疔【疾病大全】
  19. 鼻出血《中西医结合耳鼻喉科》
  20. 鼻疔门主论《疡医大全》
  21. 鼻出血《外科正宗》
  22. 鼻窦创伤【疾病大全】
  23. 鼻出血《临床激光治疗学》
  24. 鼻窦创伤（traumatic injuries of the nasal sinus ）《耳鼻咽喉外科学》
  25. 鼻出清涕《证治准绳·杂病》
  26. 鼻窦的X线检查《耳鼻咽喉外科学》
  27. 鼻臭症【疾病症状】
  28. 鼻窦灌注液【方剂大全】
  29. 鼻赤《证治准绳·类方》
  30. 鼻窦疾病《耳鼻咽喉外科学》
  1. 鼻疮《外科心法要诀》
  2. 鼻疮《外科心法要诀》
  3. 鼻疮《外科大成》
  4. 鼻疮《寿世保元》
  5. 鼻疮门主方《疡医大全》
  6. 鼻疮《证治准绳·类方》
  7. 鼻疮门主论《疡医大全》
  8. 鼻疮《医宗金鉴》
  9. 鼻疮秘方《华佗神方》
  10. 鼻疮《中医词典》
  11. 鼻疮脓臭《奇效简便良方》
  12. 鼻穿《中医词典》
  13. 鼻疮痈《明医指掌》
  14. 鼻出浊涕《证治准绳·杂病》
  15. 鼻大衄《中医词典》
  16. 鼻出血点《手穴手纹诊治》
  17. 鼻大衄、九窍四肢出血《杂病广要》
  18. 鼻出血的原因《默克家庭诊疗手册》
  19. 鼻大衄候《诸病源候论》
  20. 鼻出血的急救《现代院外急救手册》
  21. 鼻大如拳秘方《华佗神方》
  22. 鼻出血辨病《常见病自测》
  23. 鼻道《中医词典》
  24. 鼻出血《耳鼻咽喉外科学》
  25. 鼻得冷则黑《医学纲目》
  26. 鼻出血《外科正宗》
  27. 鼻的保健《中医养生学》
  28. 鼻出血《中西医结合耳鼻喉科》
  29. 鼻疔《中医词典》
  30. 鼻出血《临床激光治疗学》
  31. 鼻疔《医宗金鉴》


鼻痔_《外科心法要诀》_中医外科_【岐黄之术】

鼻痔

鼻痔

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻痔初起榴子形，久垂紫硬碍气通，肺经风湿热郁滞，内服辛夷外点平。

【注】此证生于鼻内，形如石榴子，渐大下垂，色紫微硬，撑塞鼻孔，碍人气息难通。

由肺经风湿热郁，凝滞而成。内服辛夷清肺饮，以清肺热；外以 砂散，逐日点之，渐化为水而愈。宜戒浓味、暴怒，庶不再发。

鼻疮鼻痔图（图）

辛夷清肺饮

辛夷（六分） 甘草（生，五分） 石膏（ ） 知母 栀子（生研） 黄芩（各一钱） 枇杷叶（去毛，蜜炙，三片） 升麻（三分） 百合 麦冬（去心，各一钱）

水二盅，煎八分，食远服。或加羌活、防风、连翘、薄荷。

【方歌】鼻痔 辛夷清肺饮，辛草膏知栀子芩，枇杷升麻 百合麦，或加羌活翘薄斟。

砂散（见耳部耳痔内）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻疮
  • 当前页：鼻痔
  • 下一页：肺风粉刺
<<< 返回本书目录
  1. 鼻痔《证治准绳·类方》
  2. 鼻痔【方剂主治】
  3. 鼻痔《医宗金鉴》
  4. 鼻痔丹【方剂大全】
  5. 鼻痔《医门补要》
  6. 鼻痔方【方剂大全】
  7. 鼻痔《外科正宗》
  8. 鼻痔门主论《疡医大全》
  9. 鼻痔《外科十法》
  10. 鼻痔散【方剂大全】
  11. 鼻症《幼科折衷》
  12. 鼻痔丸【方剂大全】
  13. 鼻症《文堂集验方》
  14. 鼻窒塞不通利方《外台秘要》
  15. 鼻证门《古今医统大全》
  16. 鼻中病论《小儿卫生总微论方》
  17. 鼻证《医学集成》
  18. 鼻中出血《孙真人海上方》
  19. 鼻证《明医指掌》
  20. 鼻中隔穿孔【疾病症状】
  21. 鼻证《景岳全书》
  22. 鼻中隔穿孔【疾病大全】
  23. 鼻粘膜肿胀【疾病症状】
  24. 鼻中隔穿孔（perforation of nasal septum）《耳鼻咽喉外科学》
  25. 鼻粘膜溃疡和萎缩【疾病症状】
  26. 鼻中隔或鼻腔内软骨暴露【疾病症状】
  27. 鼻粘膜溃疡【疾病症状】
  28. 鼻中隔溃疡【疾病大全】
  29. 鼻粘膜干燥发痒【疾病症状】
  30. 鼻中隔脓肿《临床激光治疗学》
  1. 鼻痔《外科心法要诀》
  2. 鼻痔《证治准绳·类方》
  3. 鼻痔《外科大成》
  4. 鼻痔《医宗金鉴》
  5. 鼻痔《外科正宗》
  6. 鼻痔《外科十法》
  7. 鼻痔《丁甘仁医案》
  8. 鼻痔《中医词典》
  9. 鼻痔《奇效简便良方》
  10. 鼻痔《中医名词词典》
  11. 鼻痔《医门补要》
  12. 鼻症《幼科折衷》
  13. 鼻痔（鼻渊）《医学心悟》
  14. 鼻症《文堂集验方》
  15. 鼻痔方《急救广生集》
  16. 鼻症《麻疹备要方论》
  17. 鼻痔门主方《疡医大全》
  18. 鼻证《明医指掌》
  19. 鼻痔门主论《疡医大全》
  20. 鼻证《景岳全书》
  21. 鼻痔秘方《华佗神方》
  22. 鼻证《医学集成》
  23. 鼻窒塞不通利方七首《外台秘要》
  24. 鼻针疗法《中医词典》
  25. 鼻窒塞不通秘方《华佗神方》
  26. 鼻针疗法《中医名词词典》
  27. 鼻窒塞气息不通候《诸病源候论》
  28. 鼻齄《中医词典》
  29. 鼻中病论《小儿卫生总微论方》
  30. 鼻燥欲衄证二十二　阳明七十三《伤寒悬解》
  31. 鼻中臭气《奇方类编》


肺风粉刺_《外科心法要诀》_中医外科_【岐黄之术】

肺风粉刺

肺风粉刺

  • 上一页
  • 目录
  • 相关
  • 下一页

肺风粉刺肺经热，面鼻疙瘩赤肿疼，破出粉汁或结屑，枇杷颠倒自收功。

【注】此证由于肺经血热而成。每发于面鼻，起碎疙瘩，形如黍屑，色赤肿痛，破出白粉汁，日久皆成白屑，形如黍米白屑。宜内服枇杷清肺饮，外敷颠倒散，缓缓自收功也。

肺风粉刺图（图）

枇杷清肺饮

人参（三分） 枇杷叶（刷去毛，蜜炙，二钱） 甘草（生，三分） 黄连（一钱） 桑白皮（鲜者佳，二钱） 黄柏（一钱）

水一盅半，煎七分，食远服。

【方歌】枇杷清肺枇杷叶，参草黄连 桑白皮，黄柏同煎食远服，肺风粉刺尽皆宜。

颠倒散

大黄 硫黄（各等分）

研细末，共合一处，再研匀，以凉水调敷。

【方歌】颠倒散敷功效极，大黄 硫黄各研细，等分再匀凉水调，专医酒 肺风刺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻痔
  • 当前页：肺风粉刺
  • 下一页：酒鼻
<<< 返回本书目录
  1. 肺风粉刺【疾病大全】
  2. 肺风粉刺酒鼻《外科正宗》
  3. 肺风粉刺《医宗金鉴》
  4. 肺风粉刺门主论《疡医大全》
  5. 肺风疮鼻疮《外科启玄》
  6. 肺风粉刺汤【方剂大全】
  7. 肺风《丹溪手镜》
  8. 肺风冷热疹方《外台秘要》
  9. 肺放线菌病【疾病大全】
  10. 肺风人参汤【方剂大全】
  11. 肺动脉杂音【疾病症状】
  12. 肺风丸【方剂大全】
  13. 肺动脉楔压（PCWP）降低【疾病症状】
  14. 肺肝肾痈症《外科理例》
  15. 肺动脉狭窄【疾病症状】
  16. 肺疳《儿科萃精》
  17. 肺动脉口狭窄（Pulmonry　stenosis）《心脏病学》
  18. 肺疳《外科理例》
  19. 肺动脉口狭窄【疾病大全】
  20. 肺疳《医宗金鉴》
  21. 肺动脉高压【疾病大全】
  22. 肺隔离症【疾病大全】
  23. 肺动脉发育不全【疾病大全】
  24. 肺膈痛《扁鹊心书》
  25. 肺动脉闭锁【疾病症状】
  26. 肺弓形体病【疾病大全】
  27. 肺动脉瓣狭窄杂音【疾病症状】
  28. 肺功能测验《物理诊断学》
  29. 肺动脉瓣区可听到喷射音【疾病症状】
  30. 肺宫崎肺吸虫症【疾病大全】
  1. 肺风粉刺《外科心法要诀》
  2. 肺风粉刺《医宗金鉴》
  3. 肺风粉刺酒鼻《外科正宗》
  4. 肺风疮验过《回生集》
  5. 肺风粉刺门主方《疡医大全》
  6. 肺风疮鼻疮《外科启玄》
  7. 肺风粉刺门主论《疡医大全》
  8. 肺风疮《回生集》
  9. 肺风红鼻方《冯氏锦囊秘录》
  10. 肺风疮《奇效简便良方》
  11. 肺风冷热疹方二首《外台秘要》
  12. 肺风疮《中医词典》
  13. 肺风疝《中医词典》
  14. 肺风《丹溪手镜》
  15. 肺肝肾痈症《外科理例》
  16. 肺风《中医词典》
  17. 肺疳《中医名词词典》
  18. 肺恶寒《中医词典》
  19. 肺疳《中医词典》
  20. 肺恶寒《中医名词词典》
  21. 肺疳《医宗金鉴》
  22. 肺动脉狭窄《放射诊断学》
  23. 肺疳《证治准绳·幼科》
  24. 肺动脉口狭窄《心脏病学》
  25. 肺疳《外科理例》
  26. 肺动脉高压《默克家庭诊疗手册》
  27. 肺疳《儿科萃精》
  28. 肺动脉瓣狭窄《默克家庭诊疗手册》
  29. 肺疳《幼科心法要诀》
  30. 肺疔《中医词典》
  31. 肺膈痛《扁鹊心书》


酒鼻_《外科心法要诀》_中医外科_【岐黄之术】

酒鼻

酒鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

酒 鼻生准及边，胃火熏肺外受寒，血凝初红久紫黑，宣郁活瘀缓缓痊。

【注】此证生于鼻准头，及鼻两边。由胃火熏肺，更因风寒外束，血瘀凝结。故先红后紫，久变为黑，最为缠绵。治宜宣肺中郁气，化滞血，如麻黄宣肺酒、凉血四物汤俱可选用，使荣卫流通，以滋新血。再以颠倒散敷于患处。若日久不愈，以栀子仁丸服之，缓缓取愈。

酒 鼻图（图）

麻黄宣肺酒

麻黄 麻黄根（各二两）

头生酒五壶，将药入酒内，重汤煮三炷香，露一宿，早晚各饮三五杯，至三五日出脓成疮；十余日则脓尽，脓尽则红色退，先黄后白而愈。

【方歌】麻黄宣肺酒 鼻，血热上注外寒瘀，麻黄并根入酒泡，重汤煮饮效不虚。

凉血四物汤

当归 生地 川芎 赤芍 黄芩（酒炒） 赤茯苓 陈皮 红花（酒炒） 甘草（生，各一钱）

水二盅，姜三片，煎八分，加酒一杯，调五灵脂末二钱，热服。气弱者，加酒炒黄 二钱，立效。

【方歌】凉血四物 鼻红，散瘀化滞又调荣，芩苓四物陈红草，姜煎加酒入五灵。

栀子仁丸

栀子仁研末，黄蜡溶化和丸，如弹子大。每服一丸，茶清嚼下，忌辛辣之物。

【方歌】栀子仁丸 鼻赤，紫黑缠绵皆可施，栀子为末黄蜡化，丸似弹子茶清食。

颠倒散（见肺风粉刺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺风粉刺
  • 当前页：酒鼻
  • 下一页：黑疔
<<< 返回本书目录
  1. 酒鼻《推求师意》
  2. 酒饼婆【中药大全】
  3. 酒鼻《金匮钩玄》
  4. 酒饼叶【中药大全】
  5. 酒悖【疾病症状】
  6. 酒饼叶根【中药大全】
  7. 酒【中药大全】
  8. 酒病《卫生易简方》
  9. 酒《本草纲目》图文版
  10. 酒病丸【方剂大全】
  11. 酒《证类本草》
  12. 酒部《本草易读》
  13. 酒《瘴疟指南》
  14. 酒炒螺蛳【方剂大全】
  15. 酒《药征续编》
  16. 酒豉方【方剂大全】
  17. 酒《药笼小品》
  18. 酒疸《圣济总录》
  19. 酒《冷庐医话》
  20. 酒疸【方剂主治】
  21. 酒《本草新编》
  22. 酒疸方《外台秘要》
  23. 酒《本草经解》
  24. 酒疸证治《三因极一病证方论》
  25. 酒《本草乘雅半偈》
  26. 酒毒【中药主治】
  27. 酒《本草纲目》完整版
  28. 酒毒【方剂主治】
  29. 韭子粥【方剂大全】
  30. 酒毒发《医宗金鉴》
  1. 酒鼻《外科心法要诀》
  2. 酒鼻《医学纲目》
  3. 酒鼻《金匮钩玄》
  4. 酒鼻《推求师意》
  5. 酒鳖《中医词典》
  6. 酒悖《中医词典》
  7. 酒病《卫生易简方》
  8. 酒悖《中医名词词典》
  9. 酒部《本草易读》
  10. 酒（《名医别录》）《中医饮食营养学》
  11. 酒刺《中医词典》
  12. 酒 鼻《外科大成》
  13. 酒刺《外科大成》
  14. 酒《本草乘雅半偈》
  15. 酒瘅《校注医醇剩义》
  16. 酒《药征续编》
  17. 酒疸《中医名词词典》
  18. 酒《瘴疟指南》
  19. 酒疸《圣济总录》
  20. 酒《本草撮要》
  21. 酒疸《四圣心源》
  22. 酒《本草分经》
  23. 酒疸《中医词典》
  24. 酒《名医别录》
  25. 酒疸《医述》
  26. 酒《增广和剂局方药性总论》
  27. 酒疸《症因脉治》
  28. 酒《本草经解》
  29. 酒疸《金匮翼》
  30. 酒《本草便读》
  31. 酒疸方七首《外台秘要》


黑疔_《外科心法要诀》_中医外科_【岐黄之术】

黑疔

黑疔

  • 上一页
  • 目录
  • 相关
  • 下一页

黑疔暗藏耳窍生，色黑根深椒目形，痛如锥刺引腮脑，破流血水火毒攻。

【注】此证生于耳窍暗藏之处，由肾经火毒所发，亦有因服丹石热药，积毒而成者。色黑根深，形如椒目，疼如锥刺，痛引腮脑，破流血水，急服蟾酥丸汗之，再用蟾酥丸水调浓，滴于耳窍内，立效。毒甚者，以黄连消毒饮疏解之，黄连解毒汤清之即瘥。

耳部六证图（图）

黄连解毒汤

黄连 黄芩 黄柏 生栀子（研，各一钱五分）

水煎，热服。

【方歌】黄连解毒 痛疮，诸般疔毒烦躁狂，黄连芩柏生栀子，四味煎服保安康。

蟾酥丸（见疔疮门）

黄连消毒饮（见头部百会疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒鼻
  • 当前页：黑疔
  • 下一页：耳疳
<<< 返回本书目录
  1. 黑疔《医宗金鉴》
  2. 黑顶卷柏【中药大全】
  3. 黑点草【中药大全】
  4. 黑鸫【中药大全】
  5. 黑地黄丸【方剂大全】
  6. 黑豆《本草易读》
  7. 黑疸汤【方剂大全】
  8. 黑豆《食物疗法》
  9. 黑疸方《外台秘要》
  10. 黑豆大蒜煮红糖【方剂大全】
  11. 黑疸《幼幼新书》
  12. 黑豆蛋酒汤【方剂大全】
  13. 黑疸《圣济总录》
  14. 黑豆方【方剂大全】
  15. 黑疸《扁鹊心书》
  16. 黑豆羹【方剂大全】
  17. 黑丹《幼幼新书》
  18. 黑豆红花煎《保健药膳》
  19. 黑大艽【中药大全】
  20. 黑豆煎【方剂大全】
  21. 黑大豆叶（图）【中药大全】
  22. 黑豆浸酒【方剂大全】
  23. 黑大豆皮【中药大全】
  24. 黑豆酒【方剂大全】
  25. 黑大豆花【中药大全】
  26. 黑豆鲤鱼汤《保健药膳》
  27. 黑大豆（黑豆）《本草纲目》完整版
  28. 黑豆沥【方剂大全】
  29. 黑大豆【中药大全】
  30. 黑豆馏油软膏【方剂大全】
  1. 黑疔《外科心法要诀》
  2. 黑疔《医宗金鉴》
  3. 黑疔《外科大成》
  4. 黑疔《中医词典》
  5. 黑疔症《中医词典》
  6. 黑丁《中医词典》
  7. 黑疔症《喉舌备要秘旨》
  8. 黑地黄丸《医方论》
  9. 黑豆《食物疗法》
  10. 黑疸危症《奇效简便良方》
  11. 黑豆《本草易读》
  12. 黑疸秘方《华佗神方》
  13. 黑豆《本草便读》
  14. 黑疸候《诸病源候论》
  15. 黑豆《本草分经》
  16. 黑疸方三首《外台秘要》
  17. 黑豆《本草分经》
  18. 黑疸《扁鹊心书》
  19. 黑豆《药性切用》
  20. 黑疸《证治准绳·幼科》
  21. 黑豆《药性切用》
  22. 黑疸《幼幼新书》
  23. 黑豆红花煎《保健药膳》
  24. 黑疸《医学纲目》
  25. 黑豆鲤鱼汤《保健药膳》
  26. 黑疸《中医词典》
  27. 黑豆丸《奇方类编》
  28. 黑疸《圣济总录》
  29. 黑豆小麦煎《保健药膳》
  30. 黑丹候《诸病源候论》
  31. 黑痘《续名医类案》


耳疳_《外科心法要诀》_中医外科_【岐黄之术】

耳疳

耳疳

  • 上一页
  • 目录
  • 相关
  • 下一页

耳疳时出黑臭脓，青震白缠黄色 ，胃湿相兼肝经火，红风偏肝血热成。

【注】此证耳内闷肿出脓，因脓色不一，而名亦各殊。如出黑色臭脓者，名耳疳；出青脓者，名震耳；出白脓者，如缠耳；出黄脓者，名 耳，俱由胃湿与肝火相兼而成，宜柴胡清肝汤主之。气实火盛者，以龙胆泻肝汤服之。惟风耳则出红脓，偏于肝经血热，宜用四物汤加丹皮、石菖蒲服之。外俱用酱茄内自然油滴之，俟脓净换滴耳油，时时滴入，肿消生肌自愈。

耳部六证图（图）

滴耳油

核桃仁研烂，拧油去渣，得油一钱，兑冰片二分。每用少许，滴于耳内。

【方歌】滴耳油治耳疳证，脓净滴之效更深，核桃拧油消肿痛，冰片发散热通神。

柴胡清肝汤（见头部鬓疽）

龙胆泻肝汤（见腰部缠腰火丹）

四物汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑疔
  • 当前页：耳疳
  • 下一页：耳衄
<<< 返回本书目录
  1. 耳疳《医宗金鉴》
  2. 耳疳门主论《疡医大全》
  3. 耳风毒门主论《疡医大全》
  4. 耳疳散【方剂大全】
  5. 耳方《外台秘要》
  6. 耳疳丸【方剂大全】
  7. 耳发疽门主论《疡医大全》
  8. 耳膏【方剂大全】
  9. 耳发《医宗金鉴》
  10. 耳根部疼痛【疾病症状】
  11. 耳发《外科启玄》
  12. 耳根毒《医宗金鉴》
  13. 耳朵位置低【疾病症状】
  14. 耳根毒门主论《疡医大全》
  15. 耳钝不聪《凌临灵方》
  16. 耳垢《本草纲目》完整版
  17. 耳堵【疾病症状】
  18. 耳骨外翻【疾病症状】
  19. 耳冻伤【疾病症状】
  20. 耳鼓膜穿孔【疾病症状】
  21. 耳顶线以下至发际处痛觉过敏或减退【疾病症状】
  22. 耳鼓膜破裂【疾病症状】
  23. 耳耵聍《圣济总录》
  24. 耳郭突出【疾病症状】
  25. 耳疔门主论《疡医大全》
  26. 耳和髎穴【头部背面穴位】
  27. 耳疔【疾病大全】
  28. 耳后发《外科启玄》
  29. 耳底油【方剂大全】
  30. 耳后骨膜下脓肿【疾病大全】
  1. 耳疳《外科心法要诀》
  2. 耳疳《医宗金鉴》
  3. 耳疳《外科大成》
  4. 耳疳《中医词典》
  5. 耳疳门主方《疡医大全》
  6. 耳疳《中医名词词典》
  7. 耳疳门主论《疡医大全》
  8. 耳风聋候《诸病源候论》
  9. 耳干痛《奇效简便良方》
  10. 耳风聋《中医词典》
  11. 耳根《中医词典》
  12. 耳风毒门主论《疡医大全》
  13. 耳根毒《中医词典》
  14. 耳风毒《中医词典》
  15. 耳根毒《医宗金鉴》
  16. 耳防风《重楼玉钥》
  17. 耳根毒《证治准绳·疡医》
  18. 耳防风《中医词典》
  19. 耳根毒《外科心法要诀》
  20. 耳方一十首《外台秘要》
  21. 耳根毒门主论《疡医大全》
  22. 耳方《冯氏锦囊秘录》
  23. 耳根痛《中医词典》
  24. 耳发疽门主论《疡医大全》
  25. 耳根痈《中医词典》
  26. 耳发疽《中医词典》
  27. 耳根痈《万氏秘传外科心法》
  28. 耳发《万氏秘传外科心法》
  29. 耳垢《百病自测》
  30. 耳发《外科启玄》
  31. 耳垢《中医词典》


耳衄_《外科心法要诀》_中医外科_【岐黄之术】

耳衄

耳衄

  • 上一页
  • 目录
  • 相关
  • 下一页

耳衄上焦血热成，鲜血时流耳窍中，肝火柴胡清肝治，胃热生地麦门冬。

【注】此证由上焦血热所致，耳窍中时流鲜血。若肝脉弦数者，以柴胡清肝汤服之；肾脉虚数者，以生地麦冬饮主之。总以凉血为急，乃抽薪止沸之法也。外以神塞丸塞之即瘥。

耳部六证图（图）

生地麦冬饮

生地黄 麦冬（去心，各五钱）

水二钟，煎八分，食后服。

【方歌】生地麦冬耳衄鲜，上焦血热是其原，各用五钱煎食后，清肺降火保平安。

神塞丸

麝香（一分） 生白矾（一钱） 沉香（三分） 糯米（五十粒）

共研细末，面糊为丸，如梧桐子大。每丸薄绵裹之，如左耳出血塞右鼻，右耳出血塞左鼻；左鼻出血塞右耳，右鼻出血塞左耳；两耳俱出血塞两鼻，两鼻俱出血塞两耳。

【方歌】神塞麝香生白矾，沉糯同研面糊丸，大如梧子薄绵裹，塞入耳鼻衄血痊。

柴胡清肝汤（见头部鬓疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳疳
  • 当前页：耳衄
  • 下一页：耳痔、耳蕈、耳挺
<<< 返回本书目录
  1. 耳衄《证治准绳·杂病》
  2. 耳衄门主论《疡医大全》
  3. 耳衄《证治准绳·类方》
  4. 耳前后凡二十穴《针灸甲乙经》
  5. 耳衄《医宗金鉴》
  6. 耳前淋巴结肿大【疾病症状】
  7. 耳衄《血证论》
  8. 耳前庭功能受损【疾病症状】
  9. 耳脓散【方剂大全】
  10. 耳前庭听觉失衡【疾病症状】
  11. 耳脓独龙丹【方剂大全】
  12. 耳塞《本草纲目》完整版
  13. 耳脓《儿科萃精》
  14. 耳生脓汁《证治准绳·杂病》
  15. 耳内虚鸣【方剂主治】
  16. 耳湿疹【疾病大全】
  17. 耳内疼痛【疾病症状】
  18. 耳实《本草乘雅半偈》
  19. 耳内生疮【方剂主治】
  20. 耳实《雷公炮炙论》
  21. 耳内生疮《证治准绳·杂病》
  22. 耳实（即苍耳子）《本草新编》
  23. 耳内生疮《圣济总录》
  24. 耳屎多【疾病症状】
  25. 耳内脑膜脑疝【疾病大全】
  26. 耳水苋【中药大全】
  27. 耳内流脓【疾病症状】
  28. 耳桃煎【方剂大全】
  29. 耳内发胀【疾病症状】
  30. 耳疼《孙真人海上方》
  1. 耳衄《外科心法要诀》
  2. 耳衄《医碥》
  3. 耳衄《血证论》
  4. 耳衄《证治准绳·杂病》
  5. 耳衄门主方《疡医大全》
  6. 耳衄《证治准绳·类方》
  7. 耳衄门主论《疡医大全》
  8. 耳衄《医宗金鉴》
  9. 耳旁肿《广瘟疫论》
  10. 耳衄《中医词典》
  11. 耳前动脉《中医词典》
  12. 耳脓方《医方考》
  13. 耳前凡八穴《经穴汇解》
  14. 耳脓《儿科萃精》
  15. 耳前后凡二十穴《针灸甲乙经》
  16. 耳脓《中医词典》
  17. 耳沁《中医词典》
  18. 耳内肿毒出脓血《奇方类编》
  19. 耳塞《中医词典》
  20. 耳内长肉秘方《华佗神方》
  21. 耳塞《证类本草》
  22. 耳内长肉《急救广生集》
  23. 耳散《外科全生集》
  24. 耳内有核《奇效简便良方》
  25. 耳上《中医词典》
  26. 耳内外生疮《奇方类编》
  27. 耳上发际《中医词典》
  28. 耳内湿疮秘方《华佗神方》
  29. 耳上凡八穴《经穴汇解》
  30. 耳内生紫疔《古今医统大全》
  31. 耳生脓汁《证治准绳·杂病》


耳痔、耳蕈、耳挺_《外科心法要诀》_中医外科_【岐黄之术】

耳痔、耳蕈、耳挺

耳痔、耳蕈、耳挺

  • 上一页
  • 目录
  • 相关
  • 下一页

耳痔蕈挺耳窍生，肝肾胃火凝结成，微肿闷疼皮损破，塞久令人必重听。

【注】此三证皆生耳内，耳痔形如樱桃，亦有形如羊奶者；耳蕈形类初生蘑菇，头大蒂小；耳挺形若枣核，细条而长，努出耳外。俱由肝经怒火、肾经相火、胃经积火凝结而成。微肿闷疼，色红皮破，不当触犯偶犯之，痛引脑巅。皆宜服栀子清肝汤，外用 砂散点之，渐渐消化。

耳部六证图（图）

栀子清肝汤

栀子（生研） 川芎 当归 柴胡 白芍（酒炒） 丹皮（各一钱） 甘草（生，五分） 石膏（ ）牛蒡子（炒，研，各一钱） 黄芩 黄连（各五分）

水二钟，煎八分，食后服。

【方歌】栀子清肝蕈痔挺，肾肝胃火忿怒成，芎归柴芍丹皮草，膏蒡芩连用有功。

砂散

砂（一钱） 轻粉 雄黄（各三分） 冰片（五厘）

共研细末，水调浓，有谷草细梗咬毛，蘸点痔上。

【方歌】 砂散实有奇功，痔蕈挺在耳内生，轻片雄黄研为末，水调点痔消缩形。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳衄
  • 当前页：耳痔、耳蕈、耳挺
  • 下一页：旋耳疮
<<< 返回本书目录
  1. 耳痔《医门补要》
  2. 耳痔耳蕈耳挺《医宗金鉴》
  3. 耳症论治《类证治裁》
  4. 耳中苦鸣辨治愈《三十年临证经验集》
  5. 耳症《幼科折衷》
  6. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  7. 耳症《文堂集验方》
  8. 耳中脓水不干方《外科传薪集》
  9. 耳症《保婴撮要》
  10. 耳中生疮诸方《卫生宝鉴》
  11. 耳证门《古今医统大全》
  12. 耳中痛《幼幼新书》
  13. 耳证《医学集成》
  14. 耳中有肉《幼幼新书》
  15. 耳证《明医指掌》
  16. 耳中有物不可出《幼幼新书》
  17. 耳证《景岳全书》
  18. 耳中诸病并方《卫生宝鉴》
  19. 耳真菌病【疾病大全】
  20. 耳中诸病论《小儿卫生总微论方》
  21. 耳针注意事项《中医刺灸》
  22. 耳肿《圣济总录》
  23. 耳针适应范围《中医刺灸》
  24. 耳诸方《卫生宝鉴》
  25. 耳针疗法《中医刺灸》
  26. 耳诸疾《圣济总录》
  27. 耳针疗法《针灸学》
  28. 耳诸证《古今名医汇粹》
  29. 耳针刺激方法《中医刺灸》
  30. 耳卒聋诸方《卫生宝鉴》
  1. 耳痔、耳蕈、耳挺《外科心法要诀》
  2. 耳痔《医门补要》
  3. 耳痔耳挺耳蕈《外科大成》
  4. 耳痔《中医词典》
  5. 耳痔耳蕈耳挺《医宗金鉴》
  6. 耳痔《中医名词词典》
  7. 耳痔秘方《华佗神方》
  8. 耳症脉候《类证治裁》
  9. 耳中《中医词典》
  10. 耳症论治《类证治裁》
  11. 耳中出血《回生集》
  12. 耳症《幼科折衷》
  13. 耳中出血秘方《华佗神方》
  14. 耳症《文堂集验方》
  15. 耳中斗出《奇效简便良方》
  16. 耳症《保婴撮要》
  17. 耳中风掣痛候《诸病源候论》
  18. 耳证《明医指掌》
  19. 耳中忽痛红肿《急救广生集》
  20. 耳证《景岳全书》
  21. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  22. 耳证《医学集成》
  23. 耳中鸣痛《小儿卫生总微论方》
  24. 耳针注意事项《中医刺灸》
  25. 耳中脓水不干方《外科传薪集》
  26. 耳针适应范围《中医刺灸》
  27. 耳中脓血秘方《华佗神方》
  28. 耳针麻醉《中医词典》
  29. 耳中奇痒秘方《华佗神方》
  30. 耳针疗法《针灸学》
  31. 耳中生疮诸方《卫生宝鉴》


旋耳疮_《外科心法要诀》_中医外科_【岐黄之术】

旋耳疮

旋耳疮

  • 上一页
  • 目录
  • 相关
  • 下一页

旋耳疮生耳后缝，疮延上下连耳疼，状如刀裂因湿热，穿粉散搽即成功。

【注】此证生于耳后缝间，延及耳折，上下如刀裂之状，色红，时津黄水，由胆、脾湿热所致。然此疮月盈则疮盛，月亏则疮衰，随月盈亏，是以又名月蚀疮也。宜穿粉散搽之，即可成功。

旋耳疮图（图）

穿粉散

轻粉（研、隔纸微炒） 穿山甲（炙） 铅粉 黄丹（水飞过，各三钱）

共研极细，香油调敷。

【方歌】穿粉散敷旋耳疮，清热渗湿油调良，轻粉研细隔纸炒，穿山甲共铅粉黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳痔、耳蕈、耳挺
  • 当前页：旋耳疮
  • 下一页：大人口破
<<< 返回本书目录
  1. 旋耳疮《医宗金鉴》
  2. 旋复代赭石汤《伤寒寻源》
  3. 旋柄茄【中药大全】
  4. 旋复代赭汤【方剂大全】
  5. 悬钟穴【下肢外侧穴位】
  6. 旋复花《本草纲目》完整版
  7. 悬雍垂松弛细长【疾病症状】
  8. 旋复花《本草乘雅半偈》
  9. 悬雍垂过长症【疾病大全】
  10. 旋复花《本草崇原》
  11. 悬雍垂过长《临床激光治疗学》
  12. 旋复花《本草图经》
  13. 悬痈肿方《外台秘要》
  14. 旋复花《本草新编》
  15. 悬痈肿《圣济总录》
  16. 旋复花《本草择要纲目》
  17. 悬痈-外科理例（上）《古今医统大全》
  18. 旋复花《雷公炮炙论》
  19. 悬痈门主论《疡医大全》
  20. 旋复花《神农本草经百种录》
  21. 悬痈门《丹台玉案》
  22. 旋复花《证类本草》
  23. 悬痈论《外科正宗》
  24. 旋复花《本草纲目》图文版
  25. 悬痈（一）《外科十法》
  26. 旋复花【中药大全】
  27. 悬痈（二）《外科十法》
  28. 旋复花根【中药大全】
  29. 悬痈【方剂主治】
  30. 旋复花散【方剂大全】
  1. 旋耳疮《外科心法要诀》
  2. 旋耳疮《医宗金鉴》
  3. 旋复葱茶《茶饮保健》
  4. 旋耳疮《中医词典》
  5. 旋复代赭石汤《删补名医方论》
  6. 旋（补）《本草分经》
  7. 旋复代赭石汤《医述》
  8. 悬钟（一名绝骨）《针灸大成》
  9. 旋复代赭石汤《医方考》
  10. 悬钟《针灸学》
  11. 旋复代赭石汤《伤寒寻源》
  12. 悬钟《中医词典》
  13. 旋复代赭石汤方《伤寒论》
  14. 悬雍肿《中医词典》
  15. 旋复代赭石证《医学摘粹》
  16. 悬雍垂过长《临床激光治疗学》
  17. 旋复代赭汤《退思集类方歌注》
  18. 悬雍垂《中医词典》
  19. 旋复代赭汤《伤寒括要》
  20. 悬雍垂《中医名词词典》
  21. 旋复花《神农本草经》
  22. 悬雍《中医词典》
  23. 旋复花《雷公炮炙论》
  24. 悬痈肿候《诸病源候论》
  25. 旋复花《雷公炮制药性解》
  26. 悬痈肿方三首《外台秘要》
  27. 旋复花《千金翼方》
  28. 悬痈肿《中医词典》
  29. 旋复花《本草经集注》
  30. 悬痈肿《圣济总录》
  31. 旋复花《新修本草》


大人口破_《外科心法要诀》_中医外科_【岐黄之术】

大人口破

大人口破

  • 上一页
  • 目录
  • 相关
  • 下一页

大人口破分虚实，艳红为实淡红虚，实则满口烂斑肿，虚白不肿点微稀。

【注】此证名曰口疮，有虚火实火之分。虚火者，色淡红，满口白斑微点，甚者陷露龟纹，脉虚不渴，此因思虑太过，多醒少睡，以致心肾不交，虚火上炎，宜服四物汤加黄柏、知母、丹皮，少佐肉桂以为引导，从治之法也，外以柳花散搽之。实火者，色艳红，满口烂斑，甚者腮舌俱肿，脉实口干，此因过食膏粱浓味，醇酒炙爆，以致心、脾实火妄动，宜服凉膈散，外搽赴筵散，吐涎则效。如口疮舌干黄硬作渴者，宜服加减八味丸，以滋化源，俱禁水漱。

柳花散

黄柏（末，一两） 青黛（三钱） 肉桂（一钱） 龙脑香（即冰片，二分）

各研细，再合一处研匀，每用少许，搽于患处。

【方歌】柳花散治白口疮，黄柏 青黛龙脑香，肉桂共研搽患处，虚火上炎自平康。

赴筵散

黄芩 黄连 栀子（生） 干姜 黄柏（末） 细辛（各等分）

共研细末，每用少许，搽于患处。

【方歌】赴筵散医实火攻，口疮斑烂色多红，芩连栀子 干姜柏，细辛同研有神功。

凉膈散（见面部面发毒）

加减八味丸（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋耳疮
  • 当前页：大人口破
  • 下一页：鹅口疮
<<< 返回本书目录
  1. 大人口破《医宗金鉴》
  2. 大人血七【中药大全】
  3. 大人口破《外科正宗》
  4. 大如圣汤【方剂大全】
  5. 大人参丸【方剂大全】
  6. 大乳没散【方剂大全】
  7. 大人参散【方剂大全】
  8. 大三黄丸【方剂大全】
  9. 大人参半夏丸【方剂大全】
  10. 大三脘散【方剂大全】
  11. 大人参白虎汤【方剂大全】
  12. 大三五七散【方剂大全】
  13. 大热《普济方·针灸》
  14. 大三阳【疾病症状】
  15. 大荃麻【中药大全】
  16. 大三叶升麻【中药大全】
  17. 大全牛膝散【方剂大全】
  18. 大散方【方剂大全】
  19. 大全宝光散【方剂大全】
  20. 大散血【中药大全】
  21. 大曲糵丸【方剂大全】
  22. 大杀鬼丸【方剂大全】
  23. 大祛风丹【方剂大全】
  24. 大沙叶【中药大全】
  25. 大驱风散【方剂大全】
  26. 大砂仁【中药大全】
  27. 大清饮【方剂大全】
  28. 大山豆【中药大全】
  29. 大清凉散【方剂大全】
  30. 大山黧豆【中药大全】
  1. 大人口破《外科心法要诀》
  2. 大人口破《医宗金鉴》
  3. 大人口破《外科正宗》
  4. 大热《普济方·针灸》
  5. 大肉《中医名词词典》
  6. 大热《新修本草》
  7. 大肉《中医词典》
  8. 大泉《中医词典》
  9. 大肉陷下《中医名词词典》
  10. 大曲丸《备急千金要方》
  11. 大肉陷下《中医词典》
  12. 大清膏《奇方类编》
  13. 大弱风《中医词典》
  14. 大青叶茶《茶饮保健》
  15. 大三关《中医词典》
  16. 大青叶（板蓝根、青黛）《中药学》
  17. 大三五七散《备急千金要方》
  18. 大青丸《增订叶评伤暑全书》
  19. 大山芋丸《三因极一病证方论》
  20. 大青汤《备急千金要方》
  21. 大山蓣丸《太平惠民和剂局方》
  22. 大青四物汤《伤寒括要》
  23. 大伤寒《中医词典》
  24. 大青升茶《茶饮保健》
  25. 大芍茶《茶饮保健》
  26. 大青龙证一　太阳三十二《伤寒悬解》
  27. 大舌门《喉科指掌》
  28. 大青龙证二　太阳三十三《伤寒悬解》
  29. 大麝香丸《备急千金要方》
  30. 大青龙证《医学摘粹》
  31. 大圣保命丹《太平惠民和剂局方》


鹅口疮_《外科心法要诀》_中医外科_【岐黄之术】

鹅口疮

鹅口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

鹅口满口白斑点，小儿心脾热所生，初生多是胎中热，甚则咽喉叠肿疼。

【注】此证小儿多有之，属心、脾二经之热所生，初生小儿则属胎热上攻所致，满口皆生白色斑点作痛，甚则咽喉叠叠肿起，难于乳哺，多生啼叫。法用青纱一条，裹箸头上，蘸新汲水揩去白苔，以净为度，重手血出无妨，随用冰硼散搽之，内服凉膈散即愈。

冰硼散

冰片（五分） 硼砂 元明粉（各五钱） 朱砂（六分）

共研极细末，用少许搽于疮处。如咽喉肿痛，以芦筒吹之立效。

【方歌】冰硼散治咽肿痛，口疮白点满口生，冰硼朱砂元明粉，研末搽之立见功。

凉膈散（见面部面发毒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大人口破
  • 当前页：鹅口疮
  • 下一页：口糜
<<< 返回本书目录
  1. 鹅口疮【疾病大全】
  2. 鹅口疮【中药主治】
  3. 鹅口疮《自我调养巧治病》
  4. 鹅口疮门主论《疡医大全》
  5. 鹅口疮《中医儿科学》
  6. 鹅口口疮《卫生易简方》
  7. 鹅口疮《医宗金鉴》
  8. 鹅口门推法《推拿抉微》
  9. 鹅口疮《医门补要》
  10. 鹅琅丸【方剂大全】
  11. 鹅口疮《小儿常见病单验方》
  12. 鹅梨煎丸【方剂大全】
  13. 鹅口疮《外科正宗》
  14. 鹅梨汤【方剂大全】
  15. 鹅口疮《家庭医学百科-医疗康复篇》
  16. 鹅梨汁煎丸【方剂大全】
  17. 鹅口疮《百病自测》
  18. 鹅翎丹【方剂大全】
  19. 鹅口（胎症）《冯氏锦囊秘录》
  20. 鹅翎散【方剂大全】
  21. 鹅口《幼科推拿秘书》
  22. 鹅卵《本草纲目》完整版
  23. 鹅口《医宗金鉴》
  24. 鹅毛《本草纲目》完整版
  25. 鹅脚木叶【中药大全】
  26. 鹅毛【中药大全】
  27. 鹅脚板根【中药大全】
  28. 鹅毛管眼药【方剂大全】
  29. 鹅脚板【中药大全】
  30. 鹅内金【中药大全】
  1. 鹅口疮《外科心法要诀》
  2. 鹅口疮《医宗金鉴》
  3. 鹅口疮《外科正宗》
  4. 鹅口疮《中医词典》
  5. 鹅口疮《医门补要》
  6. 鹅口疮《自我调养巧治病》
  7. 鹅口疮《中医儿科学》
  8. 鹅口疮《小儿常见病单验方》
  9. 鹅口疮（雪口）《中医名词词典》
  10. 鹅口疮《百病自测》
  11. 鹅口疮（又名雪口疮）《理疗学》
  12. 鹅口疮《家庭医学百科-医疗康复篇》
  13. 鹅口疮门主方《疡医大全》
  14. 鹅口白屑《竹林女科证治》
  15. 鹅口疮门主论《疡医大全》
  16. 鹅口白疮《中医词典》
  17. 鹅口疳《中医词典》
  18. 鹅口白《奇效简便良方》
  19. 鹅口疙《中医词典》
  20. 鹅口（一名噤口风．又名雪口．）《幼科释谜》
  21. 鹅口候《诸病源候论》
  22. 鹅口（胎症）《冯氏锦囊秘录》
  23. 鹅口口疮《卫生易简方》
  24. 鹅口《幼科推拿秘书》
  25. 鹅口门推法《推拿抉微》
  26. 鹅口《幼科心法要诀》
  27. 鹅口症《喉舌备要秘旨》
  28. 鹅口《寿世保元》
  29. 鹅梨煎丸《博济方》
  30. 鹅口《证治准绳·幼科》
  31. 鹅肉《饮食须知》


口糜_《外科心法要诀》_中医外科_【岐黄之术】

口糜

口糜

  • 上一页
  • 目录
  • 相关
  • 下一页

口糜阴虚阳火成，膀胱湿水溢脾经，湿与热瘀熏胃口，满口糜烂色红疼。

【注】此证由阳旺阴虚，膀胱湿水泛溢脾经，湿与热瘀，郁久则化为热，热气熏蒸胃口，以致满口糜烂，甚于口疮，色红作痛，甚则连及咽喉，不能饮食。初起宜服导赤汤。口臭、泻泄脾虚湿者，宜服连理汤；糜烂延及咽喉，日轻夜重者，服少阴甘桔汤；便秘者服凉膈散。外俱以姜柏散搽之有效。

导赤汤

木通 生地（各二钱） 甘草（生，一钱）

竹叶二十片，水一盅，煎半盅，温服。

【方歌】导赤汤医口糜证，脾湿化热熏胃成，木通生地生甘草，竹叶煎服热自平。

加味连理汤

白术（土炒，二钱） 人参 白茯苓 黄连 干姜（各一钱） 甘草（炙，五分）

水煎，热服。

【方歌】连理胃热脾虚湿，口糜臭气泻泄俱，参苓白术炙甘草，干姜 黄连脾胃宜。

少阴甘桔汤

桔梗（二钱） 甘草（生，一钱） 川芎 黄芩 陈皮 元参 柴胡（各六分） 羌活 升麻（各四分）

葱白一根，水二盅，煎八分，食远服。

【方歌】少阴甘桔治口糜，芎芩羌活桔陈皮，元参柴草升麻共，葱白水煎神效奇。

姜柏散

干姜 黄柏（末，各等分）

各研末，共合一处研匀，干搽口内，温水漱口。

【方歌】姜柏散搽口糜烂，黄柏 干姜各细研，等分兑匀搽患处，温水漱口效如仙。

凉膈散（见面部面发毒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅口疮
  • 当前页：口糜
  • 下一页：反唇疔、锁口疔
<<< 返回本书目录
  1. 口糜【疾病大全】
  2. 口糜【方剂主治】
  3. 口糜《重订灵兰要览》
  4. 口糜门主论《疡医大全》
  5. 口糜《证治准绳·类方》
  6. 口糜散【方剂大全】
  7. 口糜《医宗金鉴》
  8. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  9. 口糜《医学读书记》
  10. 口蘑【中药大全】
  11. 口糜《圣济总录》
  12. 口蘑烧茭白《保健药膳》
  13. 口糜《金匮钩玄》
  14. 口蘑蒸鸡《保健药膳》
  15. 口糜《儿科萃精》
  16. 口目《针灸素难要旨》
  17. 口糜《丹溪治法心要》
  18. 口内肉球门主论《疡医大全》
  19. 口门（附舌 附唇）《丹台玉案》
  20. 口内生疮【方剂主治】
  21. 口门《张氏医通》
  22. 口喷秽气《痘疹心法要诀》
  23. 口辣【疾病症状】
  24. 口喷秽气《医宗金鉴》
  25. 口苦咽干、口干舌干《伤寒括要》
  26. 口气《扁鹊神应针灸玉龙经》
  27. 口苦咽干【方剂主治】
  28. 口气《卫生易简方》
  29. 口苦无味【方剂主治】
  30. 口气臭《麻科活人全书》
  1. 口糜《外科心法要诀》
  2. 口糜《证治准绳·类方》
  3. 口糜《丹溪治法心要》
  4. 口糜《医述》
  5. 口糜《儿科萃精》
  6. 口糜《医宗金鉴》
  7. 口糜《金匮钩玄》
  8. 口糜《医学纲目》
  9. 口糜论并治法方《卫生宝鉴》
  10. 口糜《医学读书记》
  11. 口糜门主方《疡医大全》
  12. 口糜《重订灵兰要览》
  13. 口糜门主论《疡医大全》
  14. 口糜《中医词典》
  15. 口糜散《医方考》
  16. 口糜《中医词典》
  17. 口糜龈烂出血《医学摘粹》
  18. 口糜《圣济总录》
  19. 口糜龈烂出血《医学摘粹》
  20. 口糜《中医名词词典》
  21. 口糜龈烂诗《医学实在易》
  22. 口门（附舌 附唇）《丹台玉案》
  23. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  24. 口门《张氏医通》
  25. 口蘑烧茭白《保健药膳》
  26. 口麻《中医词典》
  27. 口蘑蒸鸡《保健药膳》
  28. 口麻《中医词典》
  29. 口目《针灸素难要旨》
  30. 口瘘《中医词典》
  31. 口目蜗斜《奇效简便良方》


反唇疔、锁口疔_《外科心法要诀》_中医外科_【岐黄之术】

反唇疔、锁口疔

反唇疔、锁口疔

  • 上一页
  • 目录
  • 相关
  • 下一页

反唇疔发唇里棱，锁口疔在嘴角生，粟米坚肿麻痒痛，脾胃心经火毒成。

【注】此二证俱由火毒而成。反唇疔生于唇棱偏里，上唇属脾，下唇属胃；锁口疔生于嘴角，系心、脾二经所属。二证初起形如粟米，色紫坚硬如铁，肿甚麻痒木通，寒热交作，烦闷作呕。反唇甚则令唇外翻，锁口甚则口不能开，俱属迅速之证，须当速治，迟则毒瓦斯攻里，令人昏愦、恶心，即名走黄。治法俱按疔门，禁用灸法。

反唇疔图（图）

锁口疔图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口糜
  • 当前页：反唇疔、锁口疔
  • 下一页：唇疽
<<< 返回本书目录
  1. 反唇疔、锁口疔《医宗金鉴》
  2. 反分化软骨肉瘤【疾病大全】
  3. 反鼻丸【方剂大全】
  4. 反复鼻出血【疾病症状】
  5. 反鼻化毒散【方剂大全】
  6. 反复不愈的感染【疾病症状】
  7. 蘩蒌《证类本草》
  8. 反复抽搐【疾病症状】
  9. 繁缕【中药大全】
  10. 反复出血【疾病症状】
  11. 繁缕《本草纲目》完整版
  12. 反复发烧【疾病症状】
  13. 繁柳散【方剂大全】
  14. 反复发作的带状疱疹【疾病症状】
  15. 繁柳干散【方剂大全】
  16. 反复发作的右上腹痛，阵发加剧，近发4天《名师垂教》
  17. 燔发散【方剂大全】
  18. 反复发作性头痛【疾病症状】
  19. 燔葱散【方剂大全】
  20. 反复发作性头痛【疾病症状】
  21. 烦躁总论《证治准绳·杂病》
  22. 反复发作抑郁症【疾病症状】
  23. 烦躁门《张氏医通》
  24. 反复发作右肺感染【疾病症状】
  25. 烦躁门《卫生宝鉴》
  26. 反复肺炎【疾病症状】
  27. 烦躁论治《类证治裁》
  28. 反复感冒【疾病症状】
  29. 烦躁口渴【方剂主治】
  30. 反复感染【疾病症状】
  1. 反唇疔、锁口疔《外科心法要诀》
  2. 反唇疔、锁口疔《医宗金鉴》
  3. 反发热《中医词典》
  4. 反唇疔《外科大成》
  5. 反复发作的右上腹痛，阵发加剧，近发4天《名师垂教》
  6. 反唇疔《中医词典》
  7. 反关痘《中医词典》
  8. 反唇疔《中医名词词典》
  9. 反关脉《中医名词词典》
  10. 反《中医词典》
  11. 反关脉《中医词典》
  12. 蘩蒌《名医别录》
  13. 反关脉《诊家正眼》
  14. 蘩蒌《证类本草》
  15. 反关脉解《三指禅》
  16. 蘩蒌《饮食须知》
  17. 反光镜《实用免疫细胞与核酸》
  18. 蘩蒌《本草衍义》
  19. 反花疮《圣济总录》
  20. 蘩蒌《食疗本草》
  21. 反花疮《中医词典》
  22. 蘩蒌《新修本草》
  23. 反花疮《医学纲目》
  24. 蘩蒌《千金翼方》
  25. 反花疮《证治准绳·疡医》
  26. 繁缕《得配本草》
  27. 反花疮候《诸病源候论》
  28. 繁露水《证类本草》
  29. 反花疮及诸恶疮方四首《外台秘要》
  30. 燔治《中医词典》
  31. 反花恶疮《急救广生集》


唇疽_《外科心法要诀》_中医外科_【岐黄之术】

唇疽

唇疽

  • 上一页
  • 目录
  • 相关
  • 下一页

唇疽生于上下唇，寒热交争毒瓦斯深，紫硬时觉木痛甚，脾胃积热乃其因。

【注】此证生于唇，无论上下、左右，由脾胃积热所致。色紫有头，大者如李，小者如枣，肿硬如铁，时觉木痛，甚则寒热交作。初宜服神授卫生汤，里实者服双解贵金丸，外用离宫锭涂之即消。若过数日犹不消者，必欲溃破，治法即按痈疽肿疡、溃疡门。

唇疽图（图）

神授卫生汤 双解贵金丸 离宫锭（俱见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：反唇疔、锁口疔
  • 当前页：唇疽
  • 下一页：茧唇
<<< 返回本书目录
  1. 唇疽《医宗金鉴》
  2. 唇口《续名医类案》
  3. 唇角脱屑【疾病症状】
  4. 唇口《医学见能》
  5. 唇焦《伤寒大白》
  6. 唇口病论《小儿卫生总微论方》
  7. 唇颊肿痛（颐颔肿）《针灸资生经》
  8. 唇口病诸候《巢氏病源补养宣导法》
  9. 唇颊肿痛《普济方·针灸》
  10. 唇口病诸候（凡十七论）《诸病源候论》
  11. 唇厚舌大【疾病症状】
  12. 唇口部《疡医大全》
  13. 唇红干燥【疾病症状】
  14. 唇口干燥【方剂主治】
  15. 唇干舌燥【疾病症状】
  16. 唇口红肿《医法圆通》
  17. 唇干裂【疾病症状】
  18. 唇口疽门主论《疡医大全》
  19. 唇干裂【疾病症状】
  20. 唇口蠕动《保婴撮要》
  21. 唇干口燥【方剂主治】
  22. 唇口蠕动《张氏医通》
  23. 唇风饮【方剂大全】
  24. 唇口上生疮《幼幼新书》
  25. 唇风门主论《疡医大全》
  26. 唇口望色辨证法《疡医大全》
  27. 唇风《医宗金鉴》
  28. 唇口玉堂伤《伤科补要》
  29. 唇风《外科正宗》
  30. 唇裂【疾病大全】
  1. 唇疽《外科心法要诀》
  2. 唇疽《医宗金鉴》
  3. 唇疽《外科大成》
  4. 唇疽《中医词典》
  5. 唇菌《中医词典》
  6. 唇紧门主论《疡医大全》
  7. 唇菌秘方《华佗神方》
  8. 唇紧门主方《疡医大全》
  9. 唇口《正骨心法要旨》
  10. 唇紧《中医词典》
  11. 唇口《医宗金鉴》
  12. 唇焦漱水不欲咽《医学心悟》
  13. 唇口《续名医类案》
  14. 唇焦漱水不欲咽《医述》
  15. 唇口《医学心悟》
  16. 唇焦《伤寒大白》
  17. 唇口《医学见能》
  18. 唇焦《中医词典》
  19. 唇口病论《小儿卫生总微论方》
  20. 唇焦《中医名词词典》
  21. 唇口部《疡医大全》
  22. 唇睑相邀《中医词典》
  23. 唇口红肿《医法圆通》
  24. 唇甲青《中医词典》
  25. 唇口喉舌肠胃尺寸数《类经图翼》
  26. 唇颊肿痛（颐颔肿）《针灸资生经》
  27. 唇口疽门主论《疡医大全》
  28. 唇颊肿痛《普济方·针灸》
  29. 唇口面皴候《诸病源候论》
  30. 唇缓舌强《中医词典》
  31. 唇口蠕动《中医词典》


茧唇_《外科心法要诀》_中医外科_【岐黄之术】

茧唇

茧唇

  • 上一页
  • 目录
  • 相关
  • 下一页

茧唇脾胃积火成，初如豆粒渐茧形，痛硬溃若翻花逆，久变三消定主凶。

【注】此证由脾、胃积火结聚而成。初起如豆粒，渐长若蚕茧，坚硬疼痛，妨碍饮食。

初起及已成无内证者，用蟾酥饼贴之，陀僧膏盖之，日久渐消。或口渴者，宜服清凉甘露饮。若面赤、口唇燥裂、便秘者，此属气实，宜服凉膈散；若日轻夜重，五心烦热，两颧现红，脉虚数无力者，宜服加减八味丸，以滋水养阴；若溃后如翻花，时津血水者属逆。

失于调治，久则变为上消、中消、下消之证，属凶。

茧唇图（图）

清凉甘露饮

麦冬（去心）知母 黄芩 石斛 枳壳（麸炒） 枇杷叶（去毛，蜜炙） 银柴胡 犀角（镑）生地 茵陈蒿 甘草（生，各一钱）

灯心五十寸，淡竹叶一钱，水二盅，煎八分，食远服。

【方歌】清凉甘露医茧唇，润燥止渴又生津，麦冬知草芩斛壳，枇杷银胡犀地茵。

蟾酥饼（见疔疮门）

陀僧膏（见溃疡门）

凉膈散（见面部面发毒）

加减八味丸（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇疽
  • 当前页：茧唇
  • 下一页：唇风
<<< 返回本书目录
  1. 茧唇《中医外科学》
  2. 茧唇门主论《疡医大全》
  3. 茧唇《医宗金鉴》
  4. 茧黄散【方剂大全】
  5. 茧唇《外科正宗》
  6. 茧灰散【方剂大全】
  7. 茧唇《外科十法》
  8. 茧卤点眼煎【方剂大全】
  9. 茧唇《寿世保元》
  10. 茧丝汤【方剂大全】
  11. 茧唇《口齿类要》
  12. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  13. 拣乳母法《外台秘要》
  14. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  15. 拣乳母法《圣济总录》
  16. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  17. 煎煮《圣济总录》
  18. 检查方法《放射诊断学》
  19. 煎猪肪方【方剂大全】
  20. 检查方法《放射诊断学》
  21. 煎银饮子【方剂大全】
  22. 检查方法《放射诊断学》
  23. 煎药则例《古今医统大全》
  24. 检查方法《放射诊断学》
  25. 煎药有法《寿世青编》
  26. 检覆总说上《洗冤集录》
  27. 煎药诀《秘传眼科龙木论》
  28. 检覆总说下《洗冤集录》
  29. 煎药服药法《慎疾刍言》
  30. 检验结果在临床诊断中的评价《临床基础检验学》
  1. 茧唇《外科心法要诀》
  2. 茧唇《寿世保元》
  3. 茧唇《外科大成》
  4. 茧唇《医宗金鉴》
  5. 茧唇《外科正宗》
  6. 茧唇《外科十法》
  7. 茧唇《医学心悟》
  8. 茧唇《口齿类要》
  9. 茧唇《中医外科学》
  10. 茧唇《中医词典》
  11. 茧唇门主方《疡医大全》
  12. 茧唇《中医名词词典》
  13. 茧唇门主论《疡医大全》
  14. 拣乳母法一首《外台秘要》
  15. 茧卤汁《证类本草》
  16. 拣乳母法《圣济总录》
  17. 检材的采集与送检《医学微生物学》
  18. 煎煮《圣济总录》
  19. 检测的原理《医学免疫学》
  20. 煎油法《是斋百一选方》
  21. 检测抗体《医学微生物学》
  22. 煎药则例《古今医统大全》
  23. 检测细菌或其抗原《医学微生物学》
  24. 煎药有法《寿世青编》
  25. 检测细菌遗传物质《医学微生物学》
  26. 煎药诀《秘传眼科龙木论》
  27. 检测心电不稳定的方法《急诊医学》
  28. 煎药服药法《慎疾刍言》
  29. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  30. 煎药法论《医学源流论》
  31. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》


唇风_《外科心法要诀》_中医外科_【岐黄之术】

唇风

唇风

  • 上一页
  • 目录
  • 相关
  • 下一页

唇风多在下唇生，阳明胃经风火攻，初起发痒色红肿，久裂流水火燎疼。

【注】此证多生下唇，由阳明胃经风火凝结而成。初起发痒，色红作肿，日久破裂流水，疼如火燎，又似无皮，如风盛则唇不时 动。俱内以双解通圣散服之，外以黄连膏抹之自愈。

唇风图（图）

双解通圣散

防风 荆芥 当归 白芍（酒炒） 连翘（去心） 白术（土炒） 川芎 薄荷 麻黄 栀子（各五钱） 黄芩 石膏（ ） 桔梗（各一两） 甘草（生，二两） 滑石（三两）

共研粗末，每用五钱，水一盅半，煎八分，澄渣，温服。

【方歌】双解通圣胃火风，疏表清里膏防荆，归芍连翘芩术桔，麻黄栀草薄滑芎。

黄连膏（见鼻部鼻疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茧唇
  • 当前页：唇风
  • 下一页：牙衄
<<< 返回本书目录
  1. 唇风《医宗金鉴》
  2. 唇风门主论《疡医大全》
  3. 唇风《外科正宗》
  4. 唇风饮【方剂大全】
  5. 唇腭裂【疾病症状】
  6. 唇干口燥【方剂主治】
  7. 唇疔门主论《疡医大全》
  8. 唇干裂【疾病症状】
  9. 唇疔门《辨证录》
  10. 唇干裂【疾病症状】
  11. 唇疔论《青囊秘诀》
  12. 唇干舌燥【疾病症状】
  13. 唇疔《儿科萃精》
  14. 唇红干燥【疾病症状】
  15. 唇疮门主论《疡医大全》
  16. 唇厚舌大【疾病症状】
  17. 唇疮方《外台秘要》
  18. 唇颊肿痛《普济方·针灸》
  19. 唇疮《圣济总录》
  20. 唇颊肿痛（颐颔肿）《针灸资生经》
  21. 唇部证治（计八证）《外科证治全书》
  22. 唇焦《伤寒大白》
  23. 唇部经络《重楼玉钥续编》
  24. 唇角脱屑【疾病症状】
  25. 唇部发绀【疾病症状】
  26. 唇疽《医宗金鉴》
  27. 唇部《外科心法要诀》
  28. 唇口《续名医类案》
  29. 唇部《外科大成》
  30. 唇口《医学见能》
  1. 唇风《外科心法要诀》
  2. 唇风《医宗金鉴》
  3. 唇风《外科大成》
  4. 唇风《中医词典》
  5. 唇风《外科正宗》
  6. 唇风《中医名词词典》
  7. 唇风门主论《疡医大全》
  8. 唇反《中医词典》
  9. 唇干裂痛《奇效简便良方》
  10. 唇疔秘方《华佗神方》
  11. 唇槁《中医词典》
  12. 唇疔门主论《疡医大全》
  13. 唇槁腊《中医词典》
  14. 唇疔门（一则）《辨证录》
  15. 唇缓舌强《中医词典》
  16. 唇疔论《青囊秘诀》
  17. 唇颊肿痛《普济方·针灸》
  18. 唇疔《儿科萃精》
  19. 唇颊肿痛（颐颔肿）《针灸资生经》
  20. 唇疔《中医词典》
  21. 唇甲青《中医词典》
  22. 唇的改变《默克家庭诊疗手册》
  23. 唇睑相邀《中医词典》
  24. 唇疮门主论《疡医大全》
  25. 唇焦《中医名词词典》
  26. 唇疮门主方《疡医大全》
  27. 唇焦《中医词典》
  28. 唇疮候《诸病源候论》
  29. 唇焦《伤寒大白》
  30. 唇疮方三首《外台秘要》
  31. 唇焦漱水不欲咽《医述》


牙衄_《外科心法要诀》_中医外科_【岐黄之术】

牙衄

牙衄

  • 上一页
  • 目录
  • 相关
  • 下一页

牙衄牙缝内出血，胃肾二经虚实热，实多口臭牙坚牢，虚者反此当分别。

【注】此证由热而成。当分虚实，无论大人小儿，若胃经实热者，则血出如涌，口必臭而牙不动，宜服清胃汤，甚则服调胃承气汤，或用酒制大黄末三钱，以枳壳五钱煎汤，少加童便调服，下黑粪即愈。若胃经虚火者，牙龈腐烂，淡血渗流不已，宜服二参汤及补中益气汤加黄连、丹皮。若肾经虚者，血则点滴而出，牙亦微痛，口不臭而牙动，或落者，治宜滋肾，有火者六味地黄丸；无火者七味地黄丸，俱加猴姜，随手应效。若疳积气盛，兼服芦荟丸。外俱用小蓟散擦牙，随用青竹茹醋浸一宿，含漱甚效。

清胃汤

石膏（ ，四钱） 黄芩 生地（各一钱） 丹皮（一钱五分） 黄连 升麻（各一钱）

水二盅，煎八分，食后服。

【方歌】清胃阳明实火结，口臭相兼齿衄血，芩连生地升麻膏，丹皮同煎功效捷。

调胃承气汤

大黄（酒浸，四钱） 芒硝（三钱） 甘草（炙，二钱）

水三盅，煎一盅，去渣，少少温服。

【方歌】调胃承气实火攻，齿衄口臭用之灵，酒浸大黄 芒硝草，胃热煎服立刻清。

二参汤

人参 元参（各等分）

水煎，温服。

【方歌】二参汤医虚火泛，龈腐渗流血水淡，人参元参各等分，水煎服下有神验。

芦荟丸芦荟 子青皮 白雷丸 白芜荑 川黄连 胡黄连 鹤虱草（各一两） 木香（三钱） 麝香（一钱）

共研末，蒸饼糊丸如麻子大。每服一钱，空心清米汤送下。

【方歌】芦荟丸医积气盛，木麝青皮胡黄连，芜荑雷丸鹤虱草，川连同末蒸饼丸。

小蓟散

小蓟 百草霜 蒲黄（微炒） 香附子（醋浸晒干，各五钱）

上研细末，用搽牙上，半刻时，温茶漱之。

【方歌】小蓟散搽牙衄方，蒲黄微炒百草霜，香附同研为细末，揩牙止血功效强。

补中益气汤（见溃疡门）

六味地黄丸（见面部雀斑）

七味地黄丸（即桂附地黄丸减去附子，见面部颊疡）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇风
  • 当前页：牙衄
  • 下一页：牙宣
<<< 返回本书目录
  1. 牙衄《医宗金鉴》
  2. 牙衄不止《凌临灵方》
  3. 牙漏门主论《疡医大全》
  4. 牙衄总论《症因脉治》
  5. 牙瘤【疾病症状】
  6. 牙胚瘤《临床激光治疗学》
  7. 牙列拥挤【疾病大全】
  8. 牙蜞风《喉科秘诀》
  9. 牙列拥挤【疾病症状】
  10. 牙刷草【中药大全】
  11. 牙列稀疏【疾病大全】
  12. 牙髓病【疾病大全】
  13. 牙列稀疏【疾病症状】
  14. 牙髓炎《家庭医学百科-医疗康复篇》
  15. 牙列不齐《家庭医学百科-医疗康复篇》
  16. 牙疼《扁鹊神应针灸玉龙经》
  17. 牙菌门主论《疡医大全》
  18. 牙疼《孙真人海上方》
  19. 牙菌《马培之医案》
  20. 牙疼《孙真人海上方》
  21. 牙咀嚼痛【疾病症状】
  22. 牙疼《孙真人海上方》
  23. 牙和牙槽突损伤（Injuries of Teeth and Alveolar process）《口腔科学》
  24. 牙疼《孙真人海上方》
  25. 牙冠呈半透明乳光色【疾病症状】
  26. 牙疼《医学衷中参西录》
  27. 牙关紧急门主论《疡医大全》
  28. 牙疼《杂病治例》
  29. 牙关紧急【方剂主治】
  30. 牙疼《针灸资生经》
  1. 牙衄《外科心法要诀》
  2. 牙衄《医宗金鉴》
  3. 牙衄《外科大成》
  4. 牙衄《中医词典》
  5. 牙衄《友渔斋医话》
  6. 牙衄《中医名词词典》
  7. 牙衄不止《凌临灵方》
  8. 牙落重生方《奇方类编》
  9. 牙衄总论《症因脉治》
  10. 牙漏门主论《疡医大全》
  11. 牙旁结核《奇效简便良方》
  12. 牙漏《重订囊秘喉书》
  13. 牙胚瘤《临床激光治疗学》
  14. 牙漏《中医词典》
  15. 牙蜞风《中医词典》
  16. 牙列不齐《家庭医学百科-医疗康复篇》
  17. 牙蜞风《喉科秘诀》
  18. 牙匡不收《奇效简便良方》
  19. 牙蚀《外科全生集》
  20. 牙科椅《口腔科学》
  21. 牙疏陷物秘方《华佗神方》
  22. 牙菌门主论《疡医大全》
  23. 牙髓病《口腔科学》
  24. 牙菌《重订囊秘喉书》
  25. 牙髓病和根尖周围病《理疗学》
  26. 牙菌《马培之医案》
  27. 牙髓炎《默克家庭诊疗手册》
  28. 牙菌《中医词典》
  29. 牙髓炎《家庭医学百科-医疗康复篇》
  30. 牙和牙槽突损伤《口腔科学》
  31. 牙疼《中医词典》


牙宣_《外科心法要诀》_中医外科_【岐黄之术】

牙宣

牙宣

  • 上一页
  • 目录
  • 相关
  • 下一页

牙宣初起肿牙龈，日渐腐颓久露根，恶热恶凉当细别，胃经客热风寒侵。

【注】此证牙龈宣肿，龈肉日渐腐颓，久则削缩，以致齿牙宣露。总由胃经客热积久，外受邪风，寒凉相搏而成。有喜凉饮而恶热者，系客热遇寒凉，凝滞于龈肉之间；有喜热饮而恶凉者，系客热受邪风，稽留于龈肉之内。客热遇寒者，牙龈出血，恶热口臭，宜服清胃汤；客热受风者，牙龈恶凉，遇风痛甚，宜服独活散。外有牙龈腐臭，齿根动摇者，属胃中虚火，而兼肾虚，齿乃肾之余，宜服《三因》安肾丸。又有牙龈腐臭，时津白脓者，属胃中湿热，宜服犀角升麻汤，外俱用胡桐泪散擦之，以食盐冲汤漱口。惟牙龈动摇，或兼疼痛者，日以李杲牢牙散擦之，夜用固齿白玉膏贴之，缓缓取效。若龈肉腐烂，露牙床骨者逆。

独活散

独活 羌活 防风 川芎（各一钱六分） 薄荷 生地 荆芥（各一钱） 细辛（七分）

上为粗末，每用二钱，水煎澄清，食后服，日用三服。

【方歌】独活风毒注牙根，龈肿嫌凉痛莫禁，羌活 防风共生地，薄荷 荆芥合芎辛。

《三因》安肾丸

补骨脂（炒） 胡芦巴（炒） 茴香（炒） 川楝子（炒） 续断（炒，各三两） 山药杏仁（炒） 白茯苓 桃仁（炒，各二两）

共研细末，炼蜜为丸，如梧桐子大。每服二钱，空心淡盐汤送下。

【方歌】《三因》安肾虚火烁，牙龈腐臭齿根摇，山药杏茴苓骨脂，胡芦巴续川楝桃。

胡桐泪散

胡桐泪 细辛 川芎 白芷（各一钱五分） 寒水石（ ，二钱） 生地（一钱） 青盐（二分）

共研细末，干搽牙龈患处，待顿饭时，以温水漱去，少时再上。

【方歌】胡桐泪散牙龈肿，津血宣露或出脓，细辛寒水石生地，青盐白芷共川芎。

李杲牢牙散

龙胆草（酒浸，一两五钱） 羌活 地骨皮（各一两） 升麻（四分）

共研末，先以温水漱口，用少许搽之。

【方歌】李杲牢牙擦齿病，牙龈摇动或兼疼，胆草升麻羌地骨，研末漱口搽有功。

固齿白玉膏

官粉（研，一两） 珍珠（末，二钱） 阳起石（用僵蚕四十九条，防风、当归、川芎、牙皂、青盐、升麻、白芷、地骨皮各五钱，细辛、 本各三钱，共研粗末。长流水五碗，同药入砂锅内，以桑柴火熬药至三碗，去渣；再入砂锅内，煎至一碗。将龙骨、阳起石火 通红，入药汁内淬之。如此七次，去药汁，将龙骨、阳起石焙干，研末，一两） 麝香（末，二钱） 龙骨（二两） 象牙（末，五钱）

用黄蜡三两，溶化滤净，再化，离火候温，方入前药和匀，乘热摊纸上。如膏冷，将熨斗烧热仰放，纸铺熨斗底上摊之。用时先以温水漱口，将膏剪一小条，贴于患处，闭口勿语。

【方歌】固齿白玉贴牙效，一切牙疼及动摇，官粉珍珠阳起麝，龙骨象牙黄蜡熬。

清胃汤（见牙衄）

犀角升麻汤（见面部颊疡）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙衄
  • 当前页：牙宣
  • 下一页：钻牙疳
<<< 返回本书目录
  1. 牙宣《医宗金鉴》
  2. 牙宣门主论《疡医大全》
  3. 牙宣《秘传证治要诀及类方》
  4. 牙宣者阳明之热极《医学传心录》
  5. 牙新渊【中药大全】
  6. 牙岩《马培之医案》
  7. 牙泄《外科十三方考》
  8. 牙咬门主论《疡医大全》
  9. 牙外伤【疾病大全】
  10. 牙药《洪氏集验方》
  11. 牙脱位【疾病症状】
  12. 牙药麝香散【方剂大全】
  13. 牙痛治效《仿寓意草》
  14. 牙移位【疾病症状】
  15. 牙痛章《医学妙谛》
  16. 牙龈癌【疾病大全】
  17. 牙痛一粒丸【方剂大全】
  18. 牙龈病《家庭医学百科-医疗康复篇》
  19. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  20. 牙龈出血【疾病症状】
  21. 牙痛散《外科传薪集》
  22. 牙龈出血【中药主治】
  23. 牙痛定疼汤【方剂大全】
  24. 牙龈上发生黑线【疾病症状】
  25. 牙痛【方剂主治】
  26. 牙龈深红或暗红色【疾病症状】
  27. 牙痛【中药主治】
  28. 牙龈痛【疾病症状】
  29. 牙痛【疾病症状】
  30. 牙龈萎缩【疾病症状】
  1. 牙宣《外科心法要诀》
  2. 牙宣《医宗金鉴》
  3. 牙宣《秘传证治要诀及类方》
  4. 牙宣《重订囊秘喉书》
  5. 牙宣露痛方《回生集》
  6. 牙宣《中医词典》
  7. 牙宣门主方《疡医大全》
  8. 牙泻《中医词典》
  9. 牙宣门主论《疡医大全》
  10. 牙泄《外科十三方考》
  11. 牙宣秘方《华佗神方》
  12. 牙脱位《口腔科学》
  13. 牙宣药《儒门事亲》
  14. 牙痛治效《仿寓意草》
  15. 牙宣者阳明之热极《医学传心录》
  16. 牙痛章《医学妙谛》
  17. 牙血肿痛《奇效简便良方》
  18. 牙痛与恶性肿瘤疼痛的鉴别诊断《口腔科学》
  19. 牙蕈（xùn迅）《中医词典》
  20. 牙痛又方《急救广生集》
  21. 牙岩《马培之医案》
  22. 牙痛要诀《华佗神方》
  23. 牙岩《丁甘仁医案》
  24. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  25. 牙摇动《奇方类编》
  26. 牙痛穴《中医词典》
  27. 牙咬门主论《疡医大全》
  28. 牙痛神方《奇效简便良方》
  29. 牙齩（yǎo）《中医词典》
  30. 牙痛散《外科传薪集》
  31. 牙齩痈《中医词典》


钻牙疳_《外科心法要诀》_中医外科_【岐黄之术】

钻牙疳

钻牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

钻牙疳在牙根生，突出硬骨锐而锋，痛如针刺殊难忍，证由肝胃积热成。

【注】此证由肝、胃二经积热所致。乃牙根肉内钻出骨尖如刺，疼痛异常，小儿多有之。法用铍针就患处刺开好肉，连牙齐根取出。若血出不止者，以湿纸换贴二次即止。内服芦荟消疳饮，外以冰硼散搽之。戒浓味，其牙复生如旧。

芦荟消疳饮

芦荟（生） 胡黄连 石膏（ ） 羚羊角（镑） 栀子（生研） 牛蒡子（炒、研） 银柴胡 桔梗 大黄（生） 元参（各五分） 薄荷叶（四分） 甘草（三分）

水二盅，淡竹叶一钱，煎六分，食远服。

【方歌】芦荟消疳清胃肝，羚膏栀子蒡胡连，银胡桔梗 大黄薄，甘草元参竹叶煎。

冰硼散（见口部鹅口疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙宣
  • 当前页：钻牙疳
  • 下一页：牙疔
<<< 返回本书目录
  1. 钻牙疳《医宗金鉴》
  2. 嘴唇干裂《家庭医学百科-医疗康复篇》
  3. 钻天杨【中药大全】
  4. 嘴唇肿治验《疫疹一得》
  5. 钻石风【中药大全】
  6. 嘴疔（似指唇疔而言）《外科十三方考》
  7. 钻秆虫【中药大全】
  8. 嘴角降肌发育不良【疾病症状】
  9. 钻地风【中药大全】
  10. 醉饱后筑踏内损死《洗冤集录》
  11. 钻地风《滇南本草》
  12. 醉汉步态【疾病症状】
  13. 钻齿疳门主论《疡医大全》
  14. 醉魂藤【中药大全】
  15. 纂咽喉不治症《重楼玉钥》
  16. 醉酒【疾病症状】
  17. 纂间《经络全书》
  18. 醉酒【中药主治】
  19. 祖司麻【中药大全】
  20. 醉酒的急救《现代院外急救手册》
  21. 祖氏鸿范《烂喉丹痧治宜论》《专治麻痧初编》
  22. 醉马草【中药大全】
  23. 祖师麻【中药大全】
  24. 醉头风饼儿【方剂大全】
  25. 祖气论《吴医汇讲》
  26. 醉仙汤【方剂大全】
  27. 祖方《张氏医通》
  28. 醉仙虾《毓麟验方》
  29. 祖传明目神方《明目至宝》
  30. 醉乡宝屑【方剂大全】
  1. 钻牙疳《外科心法要诀》
  2. 钻牙疳《医宗金鉴》
  3. 嘴唇干裂《家庭医学百科-医疗康复篇》
  4. 钻牙疳《中医词典》
  5. 嘴唇肿《疫疹一得》
  6. 钻地风《滇南本草》
  7. 嘴唇肿治验《疫疹一得》
  8. 钻齿疳门主论《疡医大全》
  9. 嘴疔（似指唇疔而言）《外科十三方考》
  10. 钻齿疳《中医词典》
  11. 嘴角疮秘方《华佗神方》
  12. 纂咽喉不治症《重楼玉钥》
  13. 最适工作浓度的选择《免疫学和免疫学检验》
  14. 纂神应经用针咒法《重楼玉钥》
  15. 最效散《冯氏锦囊秘录》
  16. 纂间《经络全书》
  17. 晬时《中医名词词典》
  18. 祖氏鸿范《烂喉丹痧治宜论》《专治麻痧初编》
  19. 醉饱后筑踏内损死《洗冤集录》
  20. 祖气论《吴医汇讲》
  21. 醉酒的急救《现代院外急救手册》
  22. 祖国医学中的心理治疗方法《医学心理学》
  23. 醉头风《中医词典》
  24. 祖方《张氏医通》
  25. 醉吞水蛭《古今医统大全》
  26. 祖传明目神方《明目至宝》
  27. 醉仙丹《中藏经》
  28. 组织移植《外科学总论》
  29. 醉仙丹秘方（华佗醉仙丹）《华佗神方》
  30. 组织液的生成《生理学》
  31. 醉仙散《冯氏锦囊秘录》


牙疔_《外科心法要诀》_中医外科_【岐黄之术】

牙疔

牙疔

  • 上一页
  • 目录
  • 相关
  • 下一页

牙疔牙缝胃火成，大肠湿热亦可生，肿如粟米连腮痛，若兼麻痒即黑疔。

【注】此证由胃经火毒，或大肠经湿热，皆可致之。每生于两旁牙缝，肿起一粒，形如粟米，痛连腮项。若兼麻痒，破流血水，疼痛异常者，即黑疔也，属肾火毒。俱用银簪尖挑破，以见血为度，搽拔疔散，再以蟾酥丸噙化，徐徐咽之。若烦躁口渴者，宜服黄连解毒汤即愈。若失治毒反攻心，令人烦躁、昏愦者逆。

拔疔散

砂 白矾 朱砂 食盐（用铁锈刀烧红，将白矾食盐放于刀上 之）

各等分，择丁日午时，研为细末，收之。

【方歌】拔疔散治诸疔毒， 砂白矾食盐朱，等分研末搽患处，化硬搜根功效殊。

蟾酥丸（见疔疮门）

黄连解毒汤（见耳部黑疔）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钻牙疳
  • 当前页：牙疔
  • 下一页：牙痈
<<< 返回本书目录
  1. 牙疔《医宗金鉴》
  2. 牙疔门主论《疡医大全》
  3. 牙疔《喉舌备要秘旨》
  4. 牙缝出血《外科正宗》
  5. 牙的咀嚼磨损【疾病症状】
  6. 牙缝增宽【疾病症状】
  7. 牙的发生《组织学与胚胎学》
  8. 牙疳《扁鹊心书》
  9. 牙床肿痛《明医杂着》
  10. 牙疳《儿科萃精》
  11. 牙齿证治《推拿抉微》
  12. 牙疳《古今医鉴》
  13. 牙齿杂疗方《外台秘要》
  14. 牙疳《喉舌备要秘旨》
  15. 牙齿遇冷热痛【疾病症状】
  16. 牙疳《厘正按摩要术》
  17. 牙齿拥挤错位排列不齐【疾病症状】
  18. 牙疳《麻科活人全书》
  19. 牙齿异常【疾病症状】
  20. 牙疳《麻疹阐注》
  21. 牙齿咬合无力【疾病症状】
  22. 牙疳《儒门事亲》
  23. 牙齿颜色异常【疾病症状】
  24. 牙疳《孙真人海上方》
  25. 牙齿形态异常【疾病症状】
  26. 牙疳《续名医类案》
  27. 牙齿小且无光泽【疾病症状】
  28. 牙疳《医宗金鉴》
  29. 牙齿小而稀疏【疾病症状】
  30. 牙疳【中药主治】
  1. 牙疔《外科心法要诀》
  2. 牙疔《医宗金鉴》
  3. 牙疔《外科大成》
  4. 牙疔《喉舌备要秘旨》
  5. 牙疔（穿牙疔）《中医名词词典》
  6. 牙疔《中医词典》
  7. 牙疔风《中医词典》
  8. 牙的发生《组织学与胚胎学》
  9. 牙疔门主论《疡医大全》
  10. 牙床肿痛《明医杂着》
  11. 牙疔秘方《华佗神方》
  12. 牙床《中医词典》
  13. 牙儿鼻塞《中医词典》
  14. 牙齼《中医词典》
  15. 牙风《中医词典》
  16. 牙虫候《诸病源候论》
  17. 牙缝出脓秘方《华佗神方》
  18. 牙虫《中医词典》
  19. 牙缝出血《中医词典》
  20. 牙齿蚛（zhong）孔《中医词典》
  21. 牙缝出血《外科正宗》
  22. 牙齿治疗后的并发症《默克家庭诊疗手册》
  23. 牙疳《孙真人海上方》
  24. 牙齿证治《推拿抉微》
  25. 牙疳《医林改错》
  26. 牙齿杂疗方七首《外台秘要》
  27. 牙疳《中医词典》
  28. 牙齿稀疏《奇效简便良方》
  29. 牙疳《麻疹阐注》
  30. 牙齿望色辨证法《疡医大全》
  31. 牙疳《喉舌备要秘旨》


牙痈_《外科心法要诀》_中医外科_【岐黄之术】

牙痈

牙痈

  • 上一页
  • 目录
  • 相关
  • 下一页

牙痈胃热肿牙床，寒热坚硬痛难当，破流脓水未收口，误犯寒凉多骨妨。

【注】此证由阳明胃经热毒所致。生于牙床，坚肿疼痛，身发寒热，腮颊浮肿。初宜服荆防败毒散，若大渴、烦呕者，蟾酥丸汗之；便秘者，双解贵金丸下之；肿处宣软刺破，搽冰硼散。若初时坚肿，破流血水，久不收口，过食寒凉者，必生多骨。俟骨尖刺出，摇则内动，始可取出，其口方能收敛而愈。

荆防败毒散（见项部脑疽）

蟾酥丸（见疔疮门）

双解贵金丸（见肿疡门）

冰硼散（见口部鹅口疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙疔
  • 当前页：牙痈
  • 下一页：走马牙疳
<<< 返回本书目录
  1. 牙痈《医宗金鉴》
  2. 牙痈草【中药大全】
  3. 牙痈《喉舌备要秘旨》
  4. 牙痈门主论《疡医大全》
  5. 牙隐裂【疾病大全】
  6. 牙有伸长感及触痛【疾病症状】
  7. 牙龈肿胀【疾病症状】
  8. 牙釉质腐蚀【疾病症状】
  9. 牙龈肿痛【方剂主治】
  10. 牙釉质腐蚀【疾病症状】
  11. 牙龈肿痛【中药主治】
  12. 牙源性囊肿《临床激光治疗学》
  13. 牙龈痒胀【疾病症状】
  14. 牙源性皮瘘【疾病大全】
  15. 牙龈萎缩【疾病症状】
  16. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  17. 牙龈痛【疾病症状】
  18. 牙折【疾病大全】
  19. 牙龈深红或暗红色【疾病症状】
  20. 牙症通剂歌《尤氏喉症指南》
  21. 牙龈上发生黑线【疾病症状】
  22. 牙种植体手术（Dental Implantation）《口腔科学》
  23. 牙龈出血【中药主治】
  24. 牙周病《常见中老年疾病防治》
  25. 牙龈出血【疾病症状】
  26. 牙周病《家庭医学百科-医疗康复篇》
  27. 牙龈病《家庭医学百科-医疗康复篇》
  28. 牙周病《自我调养巧治病》
  29. 牙龈癌【疾病大全】
  30. 牙周病【疾病大全】
  1. 牙痈《外科心法要诀》
  2. 牙痈《证治准绳·疡医》
  3. 牙痈《外科大成》
  4. 牙痈《医宗金鉴》
  5. 牙痈《医学心悟》
  6. 牙痈《重订囊秘喉书》
  7. 牙痈《外科全生集》
  8. 牙痈《喉舌备要秘旨》
  9. 牙痈风《重楼玉钥》
  10. 牙痈《中医词典》
  11. 牙痈门主论《疡医大全》
  12. 牙痈《中医词典》
  13. 牙痈秘方《华佗神方》
  14. 牙龈肿痛《回生集》
  15. 牙源性囊肿《临床激光治疗学》
  16. 牙龈炎《理疗学》
  17. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  18. 牙龈炎《默克家庭诊疗手册》
  19. 牙皂《雷公炮制药性解》
  20. 牙龈烂穿唇破颊并口疮《奇方类编》
  21. 牙折《口腔科学》
  22. 牙龈风《中医词典》
  23. 牙折、牙齿松动和牙脱出《默克家庭诊疗手册》
  24. 牙龈臭烂方《回生集》
  25. 牙震荡《口腔科学》
  26. 牙龈病《家庭医学百科-医疗康复篇》
  27. 牙症通剂歌《尤氏喉症指南》
  28. 牙龈《中医词典》
  29. 牙肿《中医词典》
  30. 牙龂宣露《中医词典》
  31. 牙肿如茄《医法圆通》


走马牙疳_《外科心法要诀》_中医外科_【岐黄之术】

走马牙疳

走马牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

走马牙疳证不轻，癖积疹痘毒火攻，牙根腐臭随变黑，顽肉难脱不食凶。

【注】此证多由癖疾积火、疹痘余毒上攻，最为迅速，总因积火热毒而成。牙根作烂，随变黑腐，臭秽难闻。若癖积毒火攻牙者，初宜服芦荟消疳饮；脾胃虚者，兼服人参 茯苓粥。若疹痘余毒所中者，宜服清疳解毒汤。外势轻者，俱用尿白散擦之。若坚硬青紫，渐腐穿腮、齿摇者，宜芦荟散擦之；如牙缝黑腐不尽，及腐烂深坑，药不能到，宜用勒马听徽线塞之，再用手法，去其黑腐，内见红肉流鲜血者吉。其取时顽肉难脱，坚硬腐烂渐开，以致穿腮破唇，宜贴青莲膏，身热不食者逆。但此证惟癖积攻牙成疳者，好后易犯，由积火时时上攻也。惟在调理饮食得宜，如山药、栗子、鹅、蟹、甜、辣等物，俱当禁忌。若稍有疏忽，必致复发，慎之，慎之。

人参 茯苓粥

人参（一钱） 白茯苓（六钱）

共研末，同粳米一条盅，熬成粥。先以盐汤将口漱净，后再食粥。

【方歌】人参 茯苓善扶脾，饮食短少服之宜，二味研末加粳米，熬粥食之理胃虚。

清疳解毒汤

人中黄 川黄连（生） 柴胡（各五分） 知母（生） 连翘（去心） 牛蒡子（炒，研） 犀角（镑） 黑参 荆芥 防风（各一钱） 石膏（ ，一钱五分）

淡竹叶一钱，灯心五十寸，水二盅，煎八分，食远服。呕加芦苇根五钱。

【方歌】清疳解毒牙疳证，疹痘余毒化热成，中黄知连柴翘蒡，犀角参膏荆芥风。

尿白散

尿垢（即妇人尿桶中白碱，火锻，五钱） 白霜梅（烧存性） 枯白矾（各二钱）

上研细末，先用韭根、松萝茶，煎成浓汁，乘热以鸡翎蘸洗患处，去净腐肉，见津鲜血，再敷此药，日敷三次。若烂至咽喉，以芦筒吹之。

【方歌】尿白散搽走马疳，尿垢白霜梅白矾，韭根茶叶煎汤涤，蘸洗腐肉敷药痊。

芦荟散

芦荟（一钱） 黄柏（末，五钱） 人言（用红枣五枚，去核，每枣纳人言一分，火烧存性，五分）

共研细末，先用米泔水漱净疳毒，后敷此药于坚硬及腐处。

【方歌】芦荟散搽牙疳烂，色紫牙摇腮硬穿，枣裹人言烧存性，再加黄柏末同研。

勒马听徽丝

白砒（末，一分） 麝香（末，三分） 青绵（撕碎） 青黛（飞末，各一两）

用香油拌匀。用时先以清米泔水漱口，次用镊尖将丝挑少许，塞于牙根缝内，日三易之。

【方歌】勒马听徽疳渐蚀，牙缝腐黑急速施，油调砒麝青绵黛，泔水漱口后塞之。

青莲膏

青黛（二钱） 乳香 轻粉（各一钱） 麝香（五分） 白砒（即人言，一分）

上为细末，用香油调稠，薄摊纸上，用锤捶实，阴干收之。每于卧时，以泔水漱净口，拭干，随疳证大小，剪膏药贴之，至晓揭去，再以泔水将口漱净吐之，至晚再贴。

【方歌】青莲膏贴腐疳宜，化腐消坚效更奇，乳麝白砒轻粉黛，研末油调纸摊之。

芦荟消疳饮（见钻牙疳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙痈
  • 当前页：走马牙疳
  • 下一页：齿
<<< 返回本书目录
  1. 走马牙疳《医宗金鉴》
  2. 走马牙疳【中药主治】
  3. 走马牙疳《外科十法》
  4. 走马牙疳【方剂主治】
  5. 走马牙疳《外科启玄》
  6. 走马牙疳门主论《疡医大全》
  7. 走马牙疳《景景医话》
  8. 走马牙疳证《重楼玉钥》
  9. 走马牙疳《经验麻科》
  10. 走品《外科选要》
  11. 走马胎叶【中药大全】
  12. 走游草【中药大全】
  13. 走马胎【中药大全】
  14. 走注《圣济总录》
  15. 走马芹【中药大全】
  16. 走注疼痛【方剂主治】
  17. 走马疳【方剂主治】
  18. 走疰痛《女科证治准绳》
  19. 走马疳《幼幼新书》
  20. 走疰痛《证治准绳·女科》
  21. 走马疳《外科正宗》
  22. 奏玉帝青辞《扁鹊心书》
  23. 走马疳《活幼心书》
  24. 足《针灸素难要旨》
  25. 走马风【中药大全】
  26. 足背部肿胀【疾病症状】
  27. 走经络【中药主治】
  28. 足背动脉搏动消失【疾病症状】
  29. 走茎丹参【中药大全】
  30. 足背发《外科启玄》
  1. 走马牙疳《外科心法要诀》
  2. 走马牙疳《医宗金鉴》
  3. 走马牙疳《外科大成》
  4. 走马牙疳《经验麻科》
  5. 走马牙疳《医学心悟》
  6. 走马牙疳《外科十法》
  7. 走马牙疳《急救广生集》
  8. 走马牙疳《中医词典》
  9. 走马牙疳《竹林女科证治》
  10. 走马牙疳《景景医话》
  11. 走马牙疳《外科启玄》
  12. 走马汤《三因极一病证方论》
  13. 走马牙疳《外科全生集》
  14. 走马汤《备急千金要方》
  15. 走马牙疳《回生集》
  16. 走马散《妇人大全良方》
  17. 走马牙疳《回生集》
  18. 走马黄《中医词典》
  19. 走马牙疳《喉科指掌》
  20. 走马喉疳《中医词典》
  21. 走马牙疳（牙痈、牙宣、牙痛）《医学心悟》
  22. 走马喉风《医学心悟》
  23. 走马牙疳风《中医词典》
  24. 走马喉痹《喉科指掌》
  25. 走马牙疳门主方《疡医大全》
  26. 走马喉痹《中医词典》
  27. 走马牙疳门主论《疡医大全》
  28. 走马喉闭《中医词典》
  29. 走马牙疳证《重楼玉钥》
  30. 走马疳秘方《华佗神方》
  31. 走品《外科选要》


齿_《外科心法要诀》_中医外科_【岐黄之术】

齿

齿

  • 上一页
  • 目录
  • 相关
  • 下一页

齿 齿内生小虫，胃经瘀湿风火凝，口臭只缘胃火盛，齿根腐烂出血脓。

【注】此证系齿内生虫，由胃经瘀湿风火凝聚而成。齿根胀痛腐烂，时出脓血，若口臭甚者，胃火盛极上攻所致也，宜服玉池散，外用雀麦连梃一把，苦瓠三十片洗净，将麦剪长二寸，以瓠叶裹作五包，广一寸，浓五分，三年陈醋渍之，至日中时，以两包火中炮炙令热，纳口中熨齿外，冷更易之。取包置水中，解视之即有虫长三分，老者黄色，新者白色，其效如神。

玉池散

当归 白芷 升麻 防风 甘草 地骨皮 川芎 细辛 本 槐花（各一钱）

生姜三片，黑豆三十粒，水煎去渣，候温含漱，冷则吐之。若用此方煎服，更效。

【方歌】玉池疏风疗虫牙，津脓根烂漱服佳，归芷升防甘地骨，芎辛姜 豆槐花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走马牙疳
  • 当前页：齿
  • 下一页：齿龋
<<< 返回本书目录
  1. 齿《证治准绳·杂病》
  2. 齿（龋蛀、骨槽风）《张氏医通》
  3. 齿《证治准绳·幼科》
  4. 齿?《圣济总录》
  5. 齿《证治准绳·类方》
  6. 齿瓣石豆兰（图）【中药大全】
  7. 齿《幼幼新书》
  8. 齿瓣延胡索（图）【中药大全】
  9. 齿《医述》
  10. 齿病《备急千金要方》
  11. 齿《医碥》
  12. 齿病《古今医彻》
  13. 齿《医碥》
  14. 齿病《千金翼方》
  15. 齿《续名医类案》
  16. 齿病《外科正宗》
  17. 齿《外科大成》
  18. 齿病《医学正传》
  19. 齿《秘传证治要诀及类方》
  20. 齿病《证治汇补》
  21. 齿《脉因证治》
  22. 齿病口疳疮《幼科铁镜》
  23. 齿《冷庐医话》
  24. 齿病证治《三因极一病证方论》
  25. 齿《经络全书》
  26. 齿不生《儿科萃精》
  27. 齿《经络考》
  28. 齿不生《幼幼新书》
  29. 齿《金匮翼》
  30. 齿部《外科心法要诀》
  1. 齿《外科心法要诀》
  2. 齿《医碥》
  3. 齿《外科大成》
  4. 齿《医碥》
  5. 齿《冷庐医话》
  6. 齿《证治准绳·杂病》
  7. 齿《丹溪手镜》
  8. 齿《证治准绳·类方》
  9. 齿《友渔斋医话》
  10. 齿《证治准绳·幼科》
  11. 齿《秘传证治要诀及类方》
  12. 齿《医述》
  13. 齿《脉因证治》
  14. 齿《续名医类案》
  15. 齿《名医别录》
  16. 齿《幼幼新书》
  17. 齿《慈幼新书》
  18. 齿《医宗金鉴》
  19. 齿（齿所）《中医词典》
  20. 齿《正骨心法要旨》
  21. 齿（匿^虫）《中医词典》
  22. 齿《经络考》
  23. 齿（龋蛀、骨槽风）《张氏医通》
  24. 齿《中医词典》
  25. 齿?《圣济总录》
  26. 齿《经络全书》
  27. 齿本《中医词典》
  28. 尺诊《黄帝内经太素》
  29. 齿病《千金翼方》
  30. 尺泽（合穴）《子午流注说难》
  31. 齿病《备急千金要方》


齿龋_《外科心法要诀》_中医外科_【岐黄之术】

齿龋

齿龋

  • 上一页
  • 目录
  • 相关
  • 下一页

齿龋风热客阳明，牙龈肿痛出臭脓，遇风痛甚久宣露，白马悬蹄塞入灵。

【注】此证由风热客于手、足阳明二经而成。初起牙龈宣肿觉痛，遇风痛甚，常作歪口吸气之状，牙龈腐孔，时出臭脓，久则龈齿宣露。初宜服清胃汤加羌活，外用白马悬蹄少许，以绵裹之，塞入脓孔甚效。

清胃汤（见牙衄）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿
  • 当前页：齿龋
  • 下一页：紫舌胀
<<< 返回本书目录
  1. 齿龋《证治准绳·杂病》
  2. 齿腮肿痛口角流涎《经验麻科》
  3. 齿龋《针灸资生经》
  4. 齿伤《寿世保元》
  5. 齿龋《医宗金鉴》
  6. 齿舌症论治《类证治裁》
  7. 齿龋《圣济总录》
  8. 齿疼方《外台秘要》
  9. 齿龋《普济方·针灸》
  10. 齿挺出及脱落方《外台秘要》
  11. 齿衄《证治准绳·杂病》
  12. 齿痛《丹溪治法心要》
  13. 齿衄《证治准绳·类方》
  14. 齿痛《金针秘传》
  15. 齿衄《血证论》
  16. 齿痛《灸法秘传》
  17. 齿衄《本草纲目》完整版
  18. 齿痛《口齿类要》
  19. 齿匿《医宗金鉴》
  20. 齿痛《普济方·针灸》
  21. 齿门《张氏医通》
  22. 齿痛《药症忌宜》
  23. 齿落久不生《幼幼新书》
  24. 齿痛《幼幼新书》
  25. 齿论《医贯》
  26. 齿痛《针灸素难要旨》
  27. 齿轮样强直【疾病症状】
  28. 齿痛《症因脉治》
  29. 齿灵汤【方剂大全】
  30. 齿痛【中药主治】
  1. 齿龋《外科心法要诀》
  2. 齿龋《普济方·针灸》
  3. 齿龋《针灸资生经》
  4. 齿龋《证治准绳·杂病》
  5. 齿龋注候《巢氏病源补养宣导法》
  6. 齿龋《医宗金鉴》
  7. 齿龋注候《诸病源候论》
  8. 齿龋《中医词典》
  9. 齿软《中医词典》
  10. 齿龋《圣济总录》
  11. 齿腮肿痛口角流涎《经验麻科》
  12. 齿衄固齿擦药方《冯氏锦囊秘录》
  13. 齿伤《中医词典》
  14. 齿衄《回生集》
  15. 齿伤《寿世保元》
  16. 齿衄《松峰说疫》
  17. 齿舌脉案《类证治裁》
  18. 齿衄《血证论》
  19. 齿舌症论治《类证治裁》
  20. 齿衄《金匮翼》
  21. 齿舌症脉候《类证治裁》
  22. 齿衄《医碥》
  23. 齿疏《中医词典》
  24. 齿衄《证治准绳·杂病》
  25. 齿袒《中医词典》
  26. 齿衄《证治准绳·类方》
  27. 齿疼方六首《外台秘要》
  28. 齿衄《疫疹一得》
  29. 齿疼秘方《华佗神方》
  30. 齿衄《中医词典》
  31. 齿挺《中医词典》


紫舌胀_《外科心法要诀》_中医外科_【岐黄之术】

紫舌胀

紫舌胀

  • 上一页
  • 目录
  • 相关
  • 下一页

紫舌胀属心经火，热盛血壅肿硬疼，舌肿满口宜针刺，血色紫重色红轻。

【注】此证由心经火盛血壅，以致舌肿满口，坚硬疼痛。宜用衣针扎箸头上，露锋分许，当舌刺数十刺，令血出，红色者轻，紫色者重。随以温水漱口，搽冰硼散，内用凉膈散去朴硝、大黄，加牛蒡子、荆芥，倍用栀子，服之甚效。

冰硼散（见口部鹅口疮）

凉膈散（见面部面发毒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿龋
  • 当前页：紫舌胀
  • 下一页：痰包
<<< 返回本书目录
  1. 紫舌胀《医宗金鉴》
  2. 紫石黄助阳方【方剂大全】
  3. 紫梢花【中药大全】
  4. 紫石门冬丸【方剂大全】
  5. 紫梢花《本草纲目》完整版
  6. 紫石英《本草纲目》完整版
  7. 紫杉【中药大全】
  8. 紫石英《本草乘雅半偈》
  9. 紫痧《痧胀玉衡》
  10. 紫石英《本草崇原》
  11. 紫砂生肌散【方剂大全】
  12. 紫石英《本草经解》
  13. 紫色翼萼【中药大全】
  14. 紫石英《本草图经》
  15. 紫色舌总论《伤寒舌鉴》
  16. 紫石英《本草易读》
  17. 紫三角【中药大全】
  18. 紫石英《本草择要纲目》
  19. 紫茸膏【方剂大全】
  20. 紫石英《神农本草经百种录》
  21. 紫青藤根【中药大全】
  22. 紫石英《证类本草》
  23. 紫青藤【中药大全】
  24. 紫石英《本草纲目》图文版
  25. 紫萁苗【中药大全】
  26. 紫石英【中药大全】
  27. 紫萁贯众【中药大全】
  28. 紫石英天门冬丸【方剂大全】
  29. 紫萁【中药大全】
  30. 紫石英丸【方剂大全】
  1. 紫舌胀《外科心法要诀》
  2. 紫舌胀《医宗金鉴》
  3. 紫石华《千金翼方》
  4. 紫舌胀《重订囊秘喉书》
  5. 紫石华《新修本草》
  6. 紫舌胀《中医词典》
  7. 紫石华《证类本草》
  8. 紫舌《外科大成》
  9. 紫石华《名医别录》
  10. 紫舌《温热论》
  11. 紫石门冬丸《备急千金要方》
  12. 紫稍花《医学入门》
  13. 紫石英《神农本草经》
  14. 紫梢花《玉楸药解》
  15. 紫石英《雷公炮制药性解》
  16. 紫痧《痧胀玉衡》
  17. 紫石英《千金翼方》
  18. 紫砂糖《药性切用》
  19. 紫石英《本草经集注》
  20. 紫沙糖《本草撮要》
  21. 紫石英《新修本草》
  22. 紫色虚喉《喉科指掌》
  23. 紫石英《神农本草经百种录》
  24. 紫色虚喉《中医词典》
  25. 紫石英《吴普本草》
  26. 紫色舌总论《伤寒舌鉴》
  27. 紫石英《本草衍义》
  28. 紫色舌《中医词典》
  29. 紫石英《汤液本草》
  30. 紫色火赤疔疮候《诸病源候论》
  31. 紫石英《本草备要》


痰包_《外科心法要诀》_中医外科_【岐黄之术】

痰包

痰包

  • 上一页
  • 目录
  • 相关
  • 下一页

痰包每在舌下生，结肿绵软似匏形，痛胀舌下妨食语，火稽痰涎流注成。

【注】此证生于舌下，结肿如匏，光软如绵，塞胀舌下，有防饮食言语，色黄木痛，由火稽痰涎流注而成。宜用立剪当包上剪破，出痰涎如鸡子清，稠粘不断，拭净，搽冰硼散，服加味二陈汤。忌煎炒、火酒等物。

加味二陈汤

陈皮 半夏（制） 白茯苓 黄芩（各八分） 黄连 薄荷 甘草（生，各五分）

水二盅，姜三片，煎八分，食前服。

【方歌】加味二陈疗痰包，结肿舌下形如匏，二陈汤加芩连薄，姜煎服下自然消。

冰硼散（见口部鹅口疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫舌胀
  • 当前页：痰包
  • 下一页：舌衄
<<< 返回本书目录
  1. 痰包《医宗金鉴》
  2. 痰病《仁术便览》
  3. 痰包《外科正宗》
  4. 痰病论《银海指南》
  5. 痰《重订灵兰要览》
  6. 痰病章《医学妙谛》
  7. 痰《瘴疟指南》
  8. 痰呈粘液脓性【疾病症状】
  9. 痰《医宗金鉴》
  10. 痰喘《洄溪医案》
  11. 痰《医述》
  12. 痰喘《寿世保元》
  13. 痰《医碥》
  14. 痰喘【中药主治】
  15. 痰《医碥》
  16. 痰喘【方剂主治】
  17. 痰《也是山人医案》
  18. 痰喘咳嗽部《神应经》
  19. 痰《续名医类案》
  20. 痰喘咳嗽门《针灸大成》
  21. 痰《食鉴本草》
  22. 痰喘门《王旭高临证医案》
  23. 痰《临证指南医案》
  24. 痰喘门《幼科推拿秘书》
  25. 痰《金匮钩玄》
  26. 痰喘气急痧《痧胀玉衡》
  27. 痰《洄溪医案》
  28. 痰喘亡阴《洄溪医案》
  29. 痰《古今医案按》
  30. 痰喘眼症《眼科阐微》
  1. 痰包《外科心法要诀》
  2. 痰包《医宗金鉴》
  3. 痰包《外科正宗》
  4. 痰包《中医词典》
  5. 痰包生于舌下《外科大成》
  6. 痰包《中医名词词典》
  7. 痰胞《中医词典》
  8. 痰（饣曹）《中医词典》
  9. 痰闭《中医词典》
  10. 痰《金匮钩玄》
  11. 痰闭《明医指掌》
  12. 痰《也是山人医案》
  13. 痰闭惊厥《中医词典》
  14. 痰《瘴疟指南》
  15. 痰标本采集法《基础护理学》
  16. 痰《痘疹心法要诀》
  17. 痰病《仁术便览》
  18. 痰《丹溪治法心要》
  19. 痰病论《银海指南》
  20. 痰《丹溪心法》
  21. 痰病篇《伤寒恒论》
  22. 痰《明医指掌》
  23. 痰病章《医学妙谛》
  24. 痰《明医指掌》
  25. 痰喘《中医词典》
  26. 痰《明医指掌》
  27. 痰喘《寿世保元》
  28. 痰《明医指掌》
  29. 痰喘《明医指掌》
  30. 痰《本草求真》
  31. 痰喘《急救广生集》


舌衄_《外科心法要诀》_中医外科_【岐黄之术】

舌衄

舌衄

  • 上一页
  • 目录
  • 相关
  • 下一页

舌衄心火血分炎，舌上生孔似铁尖，或如箸头其色紫，甚黑腐烂血出泉。

【注】此证系舌上忽生孔，小者如针尖，大者如箸头，其孔色紫属热甚，色黑防腐烂，血出如泉涌，由心火上炎，以致血热妄行而成。宜服升麻汤，兼搽必胜散甚效。

升麻汤

升麻 小蓟根 茜根（各一两五钱） 艾叶（七钱五分） 寒水石（三两）

共研，每三钱，水一盅，煎七分澄去渣，入生地黄汁一羹匙，再煎二滚，温服。或加炒侧柏叶五钱亦可。

【方歌】升麻舌衄心火炎，小蓟茜根各两半，艾叶七钱五分加，寒水三两同研烂。

必胜散

螺青（另研） 蒲黄（炒，各一钱）

共合一处研细，搽于患处，后用温盐汤漱口。

【方歌】必胜心热血妄行，舌生小孔涌血红，螺青研末蒲黄炒，同匀搽之自归经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰包
  • 当前页：舌衄
  • 下一页：重舌痰核重舌疔
<<< 返回本书目录
  1. 舌衄《证治准绳·杂病》
  2. 舌衄门主论《疡医大全》
  3. 舌衄《证治准绳·类方》
  4. 舌衄者少阴之火生《医学传心录》
  5. 舌衄《医宗金鉴》
  6. 舌偏斜【疾病症状】
  7. 舌衄《血证论》
  8. 舌强《普济方·针灸》
  9. 舌衄《外科十法》
  10. 舌强《证治准绳·类方》
  11. 舌衄《秘传证治要诀及类方》
  12. 舌强（吐舌 重舌）《针灸资生经》
  13. 舌弄《儿科萃精》
  14. 舌强语涩【方剂主治】
  15. 舌门《张氏医通》
  16. 舌轻度外吐【疾病症状】
  17. 舌麻《杂病广要》
  18. 舌乳头消失【疾病症状】
  19. 舌论《外台秘要》
  20. 舌乳头增生【疾病症状】
  21. 舌论《古今医彻》
  22. 舌色辨(芝本着)《类证治裁》
  23. 舌论《备急千金要方》
  24. 舌色辩《景岳全书》
  25. 舌两侧边缘毛状白斑【疾病症状】
  26. 舌上白苔（脏结附）《伤寒六书》
  27. 舌口及咽部烧灼感【疾病症状】
  28. 舌上出血《圣济总录》
  29. 舌菌门主论《疡医大全》
  30. 舌上出血《杂病广要》
  1. 舌衄《外科心法要诀》
  2. 舌衄《医碥》
  3. 舌衄《外科大成》
  4. 舌衄《证治准绳·杂病》
  5. 舌衄《医学心悟》
  6. 舌衄《证治准绳·类方》
  7. 舌衄《金匮翼》
  8. 舌衄《医宗金鉴》
  9. 舌衄《血证论》
  10. 舌衄《疫疹一得》
  11. 舌衄《奇效简便良方》
  12. 舌衄《外科十法》
  13. 舌衄《秘传证治要诀及类方》
  14. 舌衄《中医词典》
  15. 舌衄门主方《疡医大全》
  16. 舌衄《中医名词词典》
  17. 舌衄门主论《疡医大全》
  18. 舌弄《儿科萃精》
  19. 舌衄者少阴之火生《医学传心录》
  20. 舌木《中医词典》
  21. 舌旁《中医词典》
  22. 舌膜《中医词典》
  23. 舌胖《中医名词词典》
  24. 舌面如镜《中医词典》
  25. 舌皮破碎秘方《华佗神方》
  26. 舌面如镜《中医名词词典》
  27. 舌起白如雪花片《中医词典》
  28. 舌门《张氏医通》
  29. 舌起芒刺《中医名词词典》
  30. 舌麻《杂病广要》
  31. 舌起芒刺《中医词典》


重舌痰核重舌疔_《外科心法要诀》_中医外科_【岐黄之术】

重舌痰核重舌疔

重舌痰核重舌疔

  • 上一页
  • 目录
  • 相关
  • 下一页

舌证发于心脾经，其证皆由积热成。重舌舌下血脉胀，痰核舌上一核生。重 生于口上 ，时觉心烦梅子形，舌疔舌上生紫 。其形如豆寒热增。

【注】此证无论大人、小儿，俱可以生。重舌者，由心、脾蕴热，循经上冲舌本，遂令舌下血脉胀起，如小舌状，故名重舌，宜用冰硼散搽之。痰核者，心、脾痰涎郁热，舌上生核，强硬作痛，宜用衣针点破，搽冰硼散，内服加味二陈汤。重 者，心、脾有热，以致上 生疮，形如梅子，外无寒热，内时作烦，此属热极，禁用针刺，宜服黄连解毒汤加桔梗，不时用紫雪散噙化。舌疔者，心脾火毒，舌生紫 ，其形如豆，坚硬寒热，疼痛应心，初起宜用蟾酥丸含于舌下，随化随咽，或再服三粒，以解内毒；甚者刺之，服黄连解毒汤，兼搽紫雪散，及徐徐咽之即愈。

紫雪散

犀角（镑） 羚羊角（镑） 石膏 寒水石 升麻（各一两） 元参（二两） 甘草（生，八钱）沉香（锉） 木香（锉，各五钱）

水五碗，煎药剩汤一碗，将渣用绢滤去，将汤再煎滚，投提净朴硝三两六钱，文火慢煎，水气将尽，欲凝结之时，倾入碗内，下朱砂、冰片各三钱，金铂一百张，各预研细和匀，将药碗安入凉水盆中，候冷凝如雪为度。大人每用一钱，小儿二分，十岁者五分，徐徐咽之即效。或用淡竹叶、灯心煎汤，化服亦可。咽喉肿痛等证，吹之亦效。

【方歌】紫雪散医积热效，沉木犀羚元参草，寒水升膏朴硝加，朱铂冰研入内搅。

冰硼散（见口部鹅口疮）

加味二陈汤（见痰包）

黄连解毒汤（见耳部黑疔）

蟾酥丸（见疔疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌衄
  • 当前页：重舌痰核重舌疔
  • 下一页：舌疳（附∶瘰 风）
<<< 返回本书目录
  1. 重舌痰核重?舌疔《医宗金鉴》
  2. 重舌胀肿《喉舌备要秘旨》
  3. 重舌木舌《幼科推拿秘书》
  4. 重身病《黄帝内经太素》
  5. 重舌木舌《幼科铁镜》
  6. 重实重虚阴阳相附生死证《脉经》
  7. 重舌门主论《疡医大全》
  8. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  9. 重舌门推法《推拿抉微》
  10. 重听【疾病症状】
  11. 重舌风《喉科秘诀》
  12. 重午日午时水《本草纲目》完整版
  13. 重舌鹅口《小儿推拿广意》
  14. 重下方《外台秘要》
  15. 重舌鹅口《丹台玉案》
  16. 重校刊串雅内编小引《串雅内外编》
  17. 重舌鹅喉《喉舌备要秘旨》
  18. 重修本草之记《证类本草》
  19. 重舌、木舌、弄舌第三十八问《婴童百问》
  20. 重修证类本草序《证类本草》
  21. 重舌【方剂主治】
  22. 重玄《养生导引秘籍》
  23. 重舌【中药主治】
  24. 重压感、紧箍感或钳夹样头痛【疾病症状】
  25. 重舌《证治准绳·杂病》
  26. 重阳则狂《凌临灵方》
  27. 重舌《证治准绳·类方》
  28. 重药轻投辩《校注医醇剩义》
  29. 重舌《医宗金鉴》
  30. 重叶莲【中药大全】
  1. 重舌痰核重舌疔《外科心法要诀》
  2. 重舌痰核重?舌疔《医宗金鉴》
  3. 重舌涎出《急救广生集》
  4. 重舌木舌《幼科推拿秘书》
  5. 重舌涎出《奇方类编》
  6. 重舌木舌《幼科铁镜》
  7. 重舌龈《奇效简便良方》
  8. 重舌门主论《疡医大全》
  9. 重舌痈《中医词典》
  10. 重舌门主方《疡医大全》
  11. 重舌胀肿《喉舌备要秘旨》
  12. 重舌门推法《推拿抉微》
  13. 重舌症《喉舌备要秘旨》
  14. 重舌口疮夜啼《中医词典》
  15. 重舌肿胀《奇效简便良方》
  16. 重舌候《诸病源候论》
  17. 重身《中医词典》
  18. 重舌候《诸病源候论》
  19. 重身病《黄帝内经太素》
  20. 重舌喉痹《奇效简便良方》
  21. 重实《中医词典》
  22. 重舌风《重楼玉钥》
  23. 重实重虚阴阳相附生死证《脉经》
  24. 重舌风《喉科秘诀》
  25. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  26. 重舌鹅口《小儿推拿广意》
  27. 重汤《中医词典》
  28. 重舌鹅口《活幼心书》
  29. 重提轻插《中医词典》
  30. 重舌鹅口《奇效简便良方》
  31. 重听《中医词典》


舌疳（附∶瘰 风）_《外科心法要诀》_中医外科_【岐黄之术】

舌疳（附∶瘰 风）
在线购买《外科心法要诀》正版书籍

舌疳（附∶瘰 风）

  • 上一页
  • 目录
  • 相关
  • 下一页

舌疳心脾毒火成，如豆如菌痛烂红，渐若泛莲难饮食，绵溃久变瘰 风。

【注】此证由心、脾毒火所致。其证最恶，初如豆，次如菌，头大蒂小，又名舌菌。疼痛红烂无皮，朝轻暮重，急用北庭丹点之，自然消缩而愈。若失于调治，以致 肿，突如泛莲，或有状如鸡冠，舌本短缩，不能伸舒，妨碍饮食言语，时津臭涎，再因怒气上冲，忽然崩裂，血出不止，久久延及项颔，肿如结核，坚硬 痛，皮色如常，顶软一点，色暗木红，破后时津臭水；腐如烂棉，其证虽破，坚硬肿痛，仍前不退，此为绵溃，甚至透舌穿腮，汤水漏出，是以又名瘰 风也。盖舌本属心，舌边属脾，因心绪烦扰则生火，思虑伤脾则气郁，郁甚而成斯疾。其证外势，颇类喉风，但喉风咽喉常肿，汤水不能下咽；此证咽喉不肿，可以下咽汤水，胃中亦思饮食，因舌不能转动，迭送硬食，故每食不能充足，致令胃中空虚，而怯证悉添，日渐衰败。初起宜服导赤汤加黄连，虚者服归脾汤，热甚者服清凉甘露饮合归脾汤，便溏者服归芍异功汤。颔下肿核，初起宜用锦地罗蘸醋磨浓敷之，溃后宜水澄膏贴之。自古治法虽多，然此证百无一生，纵施药饵，不过苟延岁月而已。

清溪秘传北庭丹

番 砂 人中白（各五分） 瓦上青苔 瓦松 溏鸡矢（各一钱）

用倾银罐子二个，将药装在罐内，将口对严，外用盐泥封固，以炭火 红，待三炷香为度；候冷开罐，将药取出，入麝香、冰片各一分，共研细末。用瓷针刺破舌菌，用丹少许点上，用以蒲黄盖之。

【方歌】北庭丹点舌菌生，瓦松溏鸡矢人中，瓦上青苔番 末，罐封火 入麝冰。

归芍异功汤

人参 白术（土炒） 广陈皮 白芍（酒炒） 当归（身，各一钱） 白茯苓（二钱）甘草（炙，五分）

灯心五十寸，水煎空心服。

【方歌】归芍异功扶脾气，健胃又能止泻利，四君归芍广陈皮，引加灯心是良剂。

水澄膏

朱砂（水飞，二钱） 白芨 白蔹 五倍子 郁金（各一两） 雄黄 乳香（各五钱）

上为细末，米醋调浓，以浓纸摊贴之。

【方歌】水澄膏贴溃核验，水飞朱砂末二钱，及蔹郁金 雄黄乳，五倍同研用醋摊。

导赤汤（见口部口糜）

归脾汤（见乳部乳中结核）

清凉甘露饮（见唇部茧唇）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重舌痰核重舌疔
  • 当前页：舌疳（附∶瘰 风）
  • 下一页：紧喉风（附∶缠喉风）
<<< 返回本书目录
  1. 舌疳（附：瘰历风）《医宗金鉴》
  2. 舌疳门主论《疡医大全》
  3. 舌疳《马培之医案》
  4. 舌干苔厚【疾病症状】
  5. 舌耳心目等大小便《千金宝要》
  6. 舌根部恶性淋巴管瘤《临床激光治疗学》
  7. 舌断门主论《疡医大全》
  8. 舌根部脓肿【疾病症状】
  9. 舌断唇伤《保婴撮要》
  10. 舌根痈《马培之医案》
  11. 舌短舌强辨《察舌辨症新法》
  12. 舌骨骨折【疾病大全】
  13. 舌疔门主论《疡医大全》
  14. 舌骨区有肿胀压痛【疾病症状】
  15. 舌底藏春《毓麟验方》
  16. 舌黑《塘医话》
  17. 舌的部位《圆运动的古中医学》
  18. 舌红【方剂主治】
  19. 舌的变化《家庭医学百科-医疗康复篇》
  20. 舌红少苔【方剂主治】
  21. 舌淡体胖【疾病症状】
  22. 舌红苔黄【方剂主治】
  23. 舌淡苔白【方剂主治】
  24. 舌忽缩入《喉舌备要秘旨》
  25. 舌淡红无色《塘医话》
  26. 舌忽肿大肿硬《喉舌备要秘旨》
  27. 舌淡【方剂主治】
  28. 舌化丹【方剂大全】
  29. 舌刺咽干《经验麻科》
  30. 舌黄门主论《疡医大全》
  1. 舌疳（附∶瘰 风）《外科心法要诀》
  2. 舌疳《马培之医案》
  3. 舌疳（瘰历风）《医宗金鉴》
  4. 舌疳《中医词典》
  5. 舌疳门主方《疡医大全》
  6. 舌耳心目等大小便《千金宝要》
  7. 舌疳门主论《疡医大全》
  8. 舌断秘方《华佗神方》
  9. 舌根《中医词典》
  10. 舌断门主论《疡医大全》
  11. 舌根部恶性淋巴管瘤《临床激光治疗学》
  12. 舌断门主方《疡医大全》
  13. 舌根痈《中医词典》
  14. 舌断唇伤方《救伤秘旨》
  15. 舌根痈《马培之医案》
  16. 舌断唇伤《保婴撮要》
  17. 舌骨《中医词典》
  18. 舌断《中医词典》
  19. 舌黑《塘医话》
  20. 舌短舌强辨《察舌辨症新法》
  21. 舌黑而润《医学心悟》
  22. 舌短《中医词典》
  23. 舌横《中医词典》
  24. 舌短《中医名词词典》
  25. 舌红《中医名词词典》
  26. 舌疔门主论《疡医大全》
  27. 舌红《中医词典》
  28. 舌疔《疫疹一得》
  29. 舌红痈《中医词典》
  30. 舌疔《中医词典》
  31. 舌忽出难入《奇方类编》


紧喉风（附∶缠喉风）_《外科心法要诀》_中医外科_【岐黄之术】

紧喉风（附∶缠喉风）
在线购买《外科心法要诀》正版书籍

紧喉风（附∶缠喉风）

  • 上一页
  • 目录
  • 相关
  • 下一页

紧喉膏粱风火成，咽喉肿痛难出声，声如拽锯痰壅塞，穴刺少商吐下功。

【注】此证由膏粱浓味太过，致肺胃积热，复受邪风，风热相搏，上壅咽喉肿痛，声音难出，汤水不下，痰涎壅塞之声，颇似拽锯。初发暴速，急刺手大指内侧少商穴，出紫黑血，以泻其热。痰盛者，以桐油饯导吐之，吐痰后随用甘草汤漱之，以解桐油之气；内服雄黄解毒丸吐下之。喉中吹白降雪散，俟关开之后，内宜服清咽利膈汤。按法调治，随手应效者顺；若面青唇黑，鼻流冷涕者逆。若兼项外绕肿，即名缠喉风，其治法虽与此证相同，然终属险恶难治。

桐油饯

温水半碗，加桐油四匙，搅匀，用硬鸡翎蘸油，探入喉内捻之，连探四五次，其痰壅出，再探再吐，以人醒声高为度。

【方歌】桐油饯法导痰壅，一切喉风用最灵，半碗温水桐油入，鸡翎蘸探吐喉通。

雄黄解毒丸

雄黄（一两） 郁金（一钱） 巴豆（去皮、油，十四粒）

共研末，醋糊为丸，如黍粒大。每服五分，津液送下。

【方歌】雄黄解毒紧喉风，开关通闭火能平，巴豆去油郁金末，醋糊为丸黍粒形。

白降雪散

石膏（ ，一钱五分） 硼砂（一钱） 焰硝 胆矾（各五分） 元明粉（三分） 冰片（二分）

共研极细末，以笔管吹入喉内。

【方歌】白降雪散喉风证，肿痛声难风火凝， 石膏与胆矾末，焰硝硼片共元明。

清咽利膈汤

牛蒡子（炒，研） 连翘（去心） 荆芥 防风 栀子（生，研） 桔梗 元参 黄连 金银花 黄芩 薄荷 甘草（生，各一钱） 大黄 朴硝（各一钱）

水二盅，淡竹叶二钱，煎八分，食远服。

【方歌】清咽利膈喉痛消，疏风清热蒡连翘，荆防栀桔参连草，银花芩薄大黄硝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌疳（附∶瘰 风）
  • 当前页：紧喉风（附∶缠喉风）
  • 下一页：慢喉风
<<< 返回本书目录
  1. 紧喉风（附：缠喉风）《医宗金鉴》
  2. 紧脉《脉理求真》
  3. 紧箍咒一样头紧【疾病症状】
  4. 紧脉【疾病症状】
  5. 紧唇方《外台秘要》
  6. 紧脉（阴中之阳）《脉诀汇辨》
  7. 紧唇《幼幼新书》
  8. 紧脉（阴中之阳）《诊家正眼》
  9. 紧唇《圣济总录》
  10. 紧脉指法主病《脉诀乳海》
  11. 紧（阳）《濒湖脉学》
  12. 紧皮膏【方剂大全】
  13. 紧《脉确》
  14. 紧皮散【方剂大全】
  15. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  16. 紧皮丸【方剂大全】
  17. 筋纵目不开《证治准绳·杂病》
  18. 紧阴物《毓麟验方》
  19. 筋虚极方《外台秘要》
  20. 紧与散对《三指禅》
  21. 筋虚胞转方《外台秘要》
  22. 紧张【疾病症状】
  23. 筋痿【疾病大全】
  24. 紧张性木僵【疾病症状】
  25. 筋惕肉证《伤寒九十论》
  26. 紧张性疲劳【疾病症状】
  27. 筋惕肉歌《伤寒百证歌》
  28. 紧张性失眠【疾病症状】
  29. 筋惕肉（参准绳）《伤寒指掌》
  30. 紧张性失眠【疾病症状】
  1. 紧喉风（附∶缠喉风）《外科心法要诀》
  2. 紧喉风（缠喉风）《医宗金鉴》
  3. 紧间质《实用免疫细胞与核酸》
  4. 紧喉风《中医词典》
  5. 紧敛《中医词典》
  6. 紧喉《外科大成》
  7. 紧脉《中医名词词典》
  8. 紧喉《中医词典》
  9. 紧脉《中医词典》
  10. 紧唇秘方《华佗神方》
  11. 紧脉《脉理求真》
  12. 紧唇候《诸病源候论》
  13. 紧脉（阴中之阳）《脉诀汇辨》
  14. 紧唇方一十三首《外台秘要》
  15. 紧脉（阴中之阳）《诊家正眼》
  16. 紧唇疮《中医词典》
  17. 紧脉指法主病《脉诀乳海》
  18. 紧唇《幼幼新书》
  19. 紧痧《中医词典》
  20. 紧唇《中医词典》
  21. 紧束有根《疫疹一得》
  22. 紧唇《圣济总录》
  23. 紧阴物《毓麟验方》
  24. 紧陈茶《茶饮保健》
  25. 紧与散对《三指禅》
  26. 紧病《中医词典》
  27. 紧张性头痛《默克家庭诊疗手册》
  28. 紧按慢提《中医词典》
  29. 紧张综合征《神经精神疾病诊断学》
  30. 紧（阳）《濒湖脉学》
  31. 堇菜《食疗本草》


慢喉风_《外科心法要诀》_中医外科_【岐黄之术】

慢喉风

慢喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

慢喉发缓体虚生，微肿咽干色淡红，或由暴怒五辛火，或因忧思过度成。

【注】此证有因平素体虚，更兼暴怒，或过食五辛而生者；亦有忧思太过而成者，俱属体虚病实。其发缓，其色淡，其肿微，其咽干，舌见滑白苔，大便自利，六脉微细，唇如矾色。若午前痛者，服补中益气汤，加以清凉，如麦冬、黑参、桔梗、牛蒡子服之；若午后作痛、作渴，身热足冷者，阴阳两虚也，忌用苦寒，宜少阴甘桔汤，以宣达之；若面赤咽干不渴者，其脉必虚大，以甘露饮服之必效。俱兼用冰硼散一钱，加灯草 灰存性三分，吹之立验。

甘露饮

天冬（去心）麦冬（去心） 黄芩 生地 熟地 枇杷叶（蜜炙） 石斛 枳壳（麸炒） 茵陈蒿甘草（各等分）

水二盅，煎八分，食后服。

【方歌】甘露饮清内热侵，面赤咽干生液津，天麦冬芩生熟地，枇杷斛草枳茵陈。

补中益气汤（见溃疡门）

少阴甘桔汤（见口部口糜）

冰硼散（见口部鹅口疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紧喉风（附∶缠喉风）
  • 当前页：慢喉风
  • 下一页：喉闭（附∶酒毒喉闭）
<<< 返回本书目录
  1. 慢喉风《医宗金鉴》
  2. 慢惊《保婴撮要》
  3. 慢肝六味饮【方剂大全】
  4. 慢惊《保幼新编》
  5. 慢肝风《幼幼新书》
  6. 慢惊《活幼心书》
  7. 慢白汤【方剂大全】
  8. 慢惊《寿世保元》
  9. 漫肿无头【方剂主治】
  10. 慢惊《万病回春》
  11. 漫心痈《马培之医案》
  12. 慢惊《小儿药证直诀》
  13. 漫惊《张氏医通》
  14. 慢惊《续名医类案》
  15. 漫话海鲜过敏引起的腹泻《免疫与健康》
  16. 慢惊【方剂主治】
  17. 蔓乌头【中药大全】
  18. 慢惊第十六问《婴童百问》
  19. 蔓生百部【中药大全】
  20. 慢惊风《儿科萃精》
  21. 蔓菁子粥【方剂大全】
  22. 慢惊风《景岳全书》
  23. 蔓菁子丸【方剂大全】
  24. 慢惊风《医宗金鉴》
  25. 蔓菁子汤【方剂大全】
  26. 慢惊风《幼幼新书》
  27. 蔓菁子散【方剂大全】
  28. 慢惊风《止园医话》
  29. 蔓菁子膏【方剂大全】
  30. 慢惊风【方剂主治】
  1. 慢喉风《外科心法要诀》
  2. 慢喉风《医宗金鉴》
  3. 慢惊《续名医类案》
  4. 慢喉风《中医词典》
  5. 慢惊《医述》
  6. 慢喉痹《中医词典》
  7. 慢惊《证治准绳·幼科》
  8. 慢喉《外科大成》
  9. 慢惊《寿世保元》
  10. 慢肝惊风《中医词典》
  11. 慢惊《保婴撮要》
  12. 慢肝风《幼幼新书》
  13. 慢惊《万病回春》
  14. 慢肝风《中医词典》
  15. 慢惊《卫生宝鉴》
  16. 慢蛾《中医词典》
  17. 慢惊《奇效简便良方》
  18. 漫心痈《马培之医案》
  19. 慢惊《活幼心书》
  20. 漫惊《张氏医通》
  21. 慢惊《活幼心书》
  22. 漫话海鲜过敏引起的腹泻《免疫与健康》
  23. 慢惊《小儿药证直诀》
  24. 蔓菁子《本草分经》
  25. 慢惊《保幼新编》
  26. 蔓菁子《本草从新》
  27. 慢惊单方《慈幼便览》
  28. 蔓菁子《本草备要》
  29. 慢惊第十六问《婴童百问》
  30. 蔓菁（芜菁）〈温〉《食疗本草》
  31. 慢惊风《中医名词词典》


喉闭（附∶酒毒喉闭）_《外科心法要诀》_中医外科_【岐黄之术】

喉闭（附∶酒毒喉闭）
在线购买《外科心法要诀》正版书籍

喉闭（附∶酒毒喉闭）

  • 上一页
  • 目录
  • 相关
  • 下一页

喉闭肝肺火盛由，风寒相搏肿咽喉，甚则肿痛连项外，又有酒毒当细求。

【注】此证由肝、肺火盛，复受风寒，相搏而成。咽喉肿痛，面赤腮肿，甚则项外漫肿，喉中有块如拳，汤水难咽，语言不出，暴起身发寒热。急刺少商穴或针合谷穴，以开咽喉。初宜疏散，服荆防败毒散，寒热已退，即用清咽利膈汤，兼吹紫雪散，随以姜汁漱口，以宣其热；或用醋漱，以消积血。痰雍塞者，桐油饯探吐痰涎。若肿发于项外，脓胀痛者，防透咽喉不可轻针，急用皂角未吹鼻取嚏，其肿即破；或兼用皂角未醋调，浓敷项肿，须臾即破。初肿时用生羊肉片贴之。喉闭声鼾者，肺气将绝，急宜独参汤救之。若卒然如哑，吞吐不利，系寒气客于会厌也，宜蜜炙附子片含之，勿咽。初、终忌用苦寒之药，恐难消难溃。又有酒毒喉闭，由酒毒蒸于心、脾二经，热壅咽喉，喉肿色黄，其人面赤，目睛上视，以桐油饯导吐痰涎，宜服鼠粘子解毒汤，亦用紫雪散吹之。

鼠粘子解毒汤

鼠粘子（炒，研） 桔梗 青皮 升麻 黄芩 花粉 甘草（生） 元参 栀子（生，研） 黄连 连翘（去心） 葛根 白术（土炒） 防风 生地（各等分）

水煎，食后服。

【方歌】鼠粘解毒酒毒闭，桔梗 青皮能降气，升芩花粉草元参，栀连翘葛术防地。

荆防败毒散（见项部脑疽）

清咽利膈汤 桐油饯（俱见紧喉风）

紫雪散（见舌部重舌）

独参汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢喉风
  • 当前页：喉闭（附∶酒毒喉闭）
  • 下一页：哑瘴喉风
<<< 返回本书目录
  1. 喉闭（附：酒毒喉闭）《医宗金鉴》
  2. 喉闭丸【方剂大全】
  3. 喉闭《医方考》
  4. 喉闭饮【方剂大全】
  5. 喉闭《外科启玄》
  6. 喉痹《保婴撮要》
  7. 喉闭《儒门事亲》
  8. 喉痹《扁鹊心书》
  9. 喉癌（carcinoma of larynx）《耳鼻咽喉外科学》
  10. 喉痹《丹溪手镜》
  11. 喉癌【疾病大全】
  12. 喉痹《古今医彻》
  13. 喉癌《自我调养巧治病》
  14. 喉痹《回春录》
  15. 喉癌《中西医结合耳鼻喉科》
  16. 喉痹《金匮钩玄》
  17. 喉《组织学与胚胎学》
  18. 喉痹《凌临灵方》
  19. 喉《人体解剖学》
  20. 喉痹《脉因证治》
  21. 喉《奇症汇》
  22. 喉痹《普济方·针灸》
  23. 喉《冷庐医话》
  24. 喉痹《仁术便览》
  25. 喉《经络全书》
  26. 喉痹《圣济总录》
  27. 侯序《程杏轩医案》
  28. 喉痹《寿世保元》
  29. 侯氏黑散解《研经言》
  30. 喉痹《外科十法》
  1. 喉闭（附∶酒毒喉闭）《外科心法要诀》
  2. 喉闭《外科全生集》
  3. 喉闭（酒毒喉闭）《医宗金鉴》
  4. 喉闭《外科启玄》
  5. 喉闭急症方《回生集》
  6. 喉闭《奇效简便良方》
  7. 喉闭秘方《华佗神方》
  8. 喉闭《医方考》
  9. 喉闭乳蛾《奇效简便良方》
  10. 喉闭《儒门事亲》
  11. 喉痹《针灸大成》
  12. 喉闭《中医词典》
  13. 喉痹《中医名词词典》
  14. 喉百叶《重订囊秘喉书》
  15. 喉痹《圣济总录》
  16. 喉白喉《中医词典》
  17. 喉痹《中医词典》
  18. 喉白喉《中西医结合耳鼻喉科》
  19. 喉痹《外科十法》
  20. 喉白《中医词典》
  21. 喉痹《凌临灵方》
  22. 喉嗌《中医词典》
  23. 喉痹《杂病治例》
  24. 喉癌《耳鼻咽喉外科学》
  25. 喉痹《医学纲目》
  26. 喉癌《自我调养巧治病》
  27. 喉痹《医学纲目》
  28. 喉癌《中西医结合耳鼻喉科》
  29. 喉痹《幼幼新书》
  30. 喉癌《默克家庭诊疗手册》
  31. 喉痹《证治准绳·类方》


哑瘴喉风_《外科心法要诀》_中医外科_【岐黄之术】

哑瘴喉风

哑瘴喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

哑瘴喉风肿痛咽，牙关紧急不能言，风痰涌塞咽膈上，火盛生痰风搏源。

【注】此证颇类紧喉，由肺胃蕴热，积久生痰，外复受风邪，与痰热相搏，涌塞咽膈之上，而成斯疾。初起咽喉肿塞疼痛，汤水难咽，语言不出，牙关紧急，此属险候。急用雄黄解毒丸，水化，用细竹管将药水吹入鼻孔，直达咽喉，药入作呕，即令患者吐之，其牙关顿松，咽喉即稍开通。先与米饮饮之，次服清咽利膈汤，兼吹冰硼散。用药不应者险，若唇黑、鼻流冷涕者逆。

雄黄解毒丸 清咽利膈汤（俱见紧喉风）

冰硼散（见口部鹅口疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉闭（附∶酒毒喉闭）
  • 当前页：哑瘴喉风
  • 下一页：弄舌喉风
<<< 返回本书目录
  1. 哑瘴喉风《医宗金鉴》
  2. 雅红隆【中药大全】
  3. 哑瘴《松峰说疫》
  4. 雅叫哈顿散【方剂大全】
  5. 哑门穴【头部背面穴位】
  6. 雅丽千金藤【中药大全】
  7. 哑口《幼科推拿秘书》
  8. 雅司病【疾病大全】
  9. 哑叭挣《松峰说疫》
  10. 亚泵礴【中药大全】
  11. 崖棕根【中药大全】
  12. 亚黑管菌【中药大全】
  13. 崖棕《本草纲目》完整版
  14. 亚乎奴【中药大全】
  15. 崖松【中药大全】
  16. 亚急性感染性心内膜炎【疾病大全】
  17. 崖椒《本草纲目》完整版
  18. 亚急性感染性心内膜炎　（SubacuteInfective Endocarditis）《心脏病学》
  19. 崖姜【中药大全】
  20. 亚急性坏死性脊髓炎【疾病大全】
  21. 厓花子【中药大全】
  22. 亚急性甲状腺炎【疾病大全】
  23. 芽生菌病样脓皮病【疾病大全】
  24. 亚急性甲状腺炎（Subacute thyroiditis)《内分泌学》
  25. 芽生菌病【疾病大全】
  26. 亚急性结节性游走性脂膜炎【疾病大全】
  27. 牙子《证类本草》
  28. 亚急性联合变性【疾病大全】
  29. 牙子《本草图经》
  30. 亚急性皮肤红斑狼疮【疾病大全】
  1. 哑瘴喉风《外科心法要诀》
  2. 哑瘴喉风《医宗金鉴》
  3. 哑瘴喉风《外科大成》
  4. 哑瘴喉风《中医词典》
  5. 痖瘴《中医词典》
  6. 哑瘴《松峰说疫》
  7. 亚急性感染性心内膜炎《病理学》
  8. 哑胎《中医词典》
  9. 亚急性感染性心内膜炎　《心脏病学》
  10. 哑嗽《中医词典》
  11. 亚急性甲状腺炎《内分泌学》
  12. 哑门（一名舌厌，一名舌横，一名喑门）《针灸大成》
  13. 亚急性渗液缩窄性心包炎《心脏病学》
  14. 哑门《针灸学》
  15. 亚急性硬化性全脑炎《默克家庭诊疗手册》
  16. 哑门《中医词典》
  17. 亚临床感染《医学微生物学》
  18. 哑口《幼科推拿秘书》
  19. 亚硫酸氢钠含量测定《中国生物制品规程》
  20. 哑科《中医词典》
  21. 亚麻《饮食须知》
  22. 哑惊《外科全生集》
  23. 亚麻《冯氏锦囊秘录》
  24. 哑惊《中医词典》
  25. 亚麻《本经逢原》
  26. 哑喉风《中医词典》
  27. 亚麻《得配本草》
  28. 哑风《解围元薮》
  29. 亚麻子《证类本草》
  30. 哑风《中医词典》
  31. 亚系的命名法《实验动物科学》


弄舌喉风_《外科心法要诀》_中医外科_【岐黄之术】

弄舌喉风

弄舌喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

弄舌喉风心脾经，实火外寒凝滞成，舌出搅动因胀闷，咽喉作肿更兼疼。

【注】此证由心、脾实火，与外寒郁遏凝滞而成。咽喉肿痛，痰涎堵塞，音哑言涩，舌出不缩，时时搅动，觉舌胀闷，常欲以手扪之，故名弄舌。急刺少商穴，穴在两手大指里侧，去指甲角旁韭叶宽即是，用三棱针刺之，有血者生，无血者死。噙蟾酥丸，徐咽药汁。若痰涎上涌，不能咽药者，急用桐油饯探吐痰涎，随服清咽利膈汤，吹金锁匙；若喉内如松子及鱼鳞状，不堵塞者，此属虚阳上浮，急用蜜炙附子片噙、咽其汁即效。

金锁匙

冰片（二分五厘） 白僵蚕（一钱）雄黄（二钱） 焰硝（一两五钱） 硼砂（五钱）

各研末，共和匀，以细笔管吹入喉内肿痛处。

【方歌】金锁匙吹弄舌风，心脾火郁外寒乘，消痰逐热除疼痛，冰片 僵蚕雄焰硼。

蟾酥丸（见疔疮门）

桐油饯 清咽利膈汤（俱见紧喉风）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哑瘴喉风
  • 当前页：弄舌喉风
  • 下一页：喉疳
<<< 返回本书目录
  1. 弄舌喉风《医宗金鉴》
  2. 弄舌论《小儿卫生总微论方》
  3. 弄舌《张氏医通》
  4. 弄舌散【方剂大全】
  5. 弄舌《医宗金鉴》
  6. 弄舌舒舌门主论《疡医大全》
  7. 弄舌《小儿药证直诀》
  8. 弄舌咂唇《经验麻科》
  9. 脓肿破入胸腔【疾病症状】
  10. 奴柘刺【中药大全】
  11. 脓肿扁桃体切除术（abscess-tonsillectomy）《临床激光治疗学》
  12. 努力伤胎《女科切要》
  13. 脓肿 【疾病症状】
  14. 努肉攀睛歌《医宗金鉴》
  15. 脓肿 【疾病症状】
  16. 努嘴伸舌【疾病症状】
  17. 脓肿【中药主治】
  18. 胬肉攀睛《中医眼科学》
  19. 脓肿【疾病大全】
  20. 胬肉攀睛【疾病大全】
  21. 脓肿《默克家庭诊疗手册》
  22. 胬肉攀睛【方剂主治】
  23. 脓针辩《景岳全书》
  24. 怒《医碥》
  25. 脓液为巧克力色或查到阿米巴原虫【疾病症状】
  26. 怒《医学纲目》
  27. 脓血性白带【疾病症状】
  28. 怒《张氏医通》
  29. 脓血相杂痢《幼幼新书》
  30. 怒《针灸素难要旨》
  1. 弄舌喉风《外科心法要诀》
  2. 弄舌喉风《医宗金鉴》
  3. 弄舌喉风《外科大成》
  4. 弄舌喉风《中医词典》
  5. 弄舌论《小儿卫生总微论方》
  6. 弄舌喉风《中医词典》
  7. 弄舌舒舌《活幼心书》
  8. 弄舌风《中医词典》
  9. 弄舌舒舌门主方《疡医大全》
  10. 弄舌风《中医词典》
  11. 弄舌舒舌门主论《疡医大全》
  12. 弄舌《小儿药证直诀》
  13. 弄舌咂唇《经验麻科》
  14. 弄舌《幼科心法要诀》
  15. 弄胎《中医词典》
  16. 弄舌《竹林女科证治》
  17. 弄胎《中医词典》
  18. 弄舌《外科大成》
  19. 弄痛《中医词典》
  20. 弄舌《寿世保元》
  21. 弄痛《中医词典》
  22. 弄舌《张氏医通》
  23. 弄痛《竹林女科证治》
  24. 弄舌《证治准绳·幼科》
  25. 奴会子《海药本草》
  26. 弄舌《医宗金鉴》
  27. 奴会子《证类本草》
  28. 弄舌《医学纲目》
  29. 奴柘《证类本草》
  30. 弄舌《中医词典》
  31. 努法《中医词典》


喉疳_《外科心法要诀》_中医外科_【岐黄之术】

喉疳

喉疳

  • 上一页
  • 目录
  • 相关
  • 下一页

喉疳初觉阴虚成，嗌干刺痛色淡红，肾火炎上金受克，破烂失音臭腐疼。

【注】此证一名阴虚喉疳。初觉咽嗌干燥，如毛草常刺喉中，又如硬物隘于咽下，呕吐酸水，哕出甜涎，淡红，微肿微痛，日久其色紫暗不鲜，颇似冻榴子色。由肾液久亏，相火炎上，消烁肺金，熏燎咽喉，肿痛日增，破烂腐衣，叠若虾皮，声音雌 ，喘急多痰，臭腐蚀延，其疼倍增，妨碍饮食，胃气由此渐衰。而虚火益盛，烦躁者，宜服知柏地黄汤；若吐酸哕涎者，宜服甘露饮加川黄连；便燥者，兼服万氏润燥膏；面唇俱白，不寐懒食者，宜归脾汤加酒炒川黄连；肿吹紫雪散，腐吹八宝珍珠散，其证投方应病，或者十全一二，否则难救。

万氏润燥膏

猪脂一斤，切碎炼油去渣；加炼过白蜂蜜一斤，搅匀候凝，挑服二匙，日服三五次。

【方歌】万氏润燥膏神验，降火清金滋便干，猪脂炼油加白蜜，挑服失音也能痊。

八宝珍珠散

儿茶 川连末 川贝母（去心，研） 青黛（各一钱五分） 红褐（烧灰存性） 官粉 黄柏末鱼脑石（微 ） 琥珀末（各一钱） 人中白（ ，二钱） 硼砂（八分） 冰片（六分） 京牛黄 珍珠（豆腐内煮半炷香时取出，研末，各五分） 麝香（三分）

各研极细末，共兑一处，再研匀，以细笔管吹入喉内烂肉处。

【方歌】八宝珍珠喉疳腐，冰麝儿茶连贝母，红褐官粉黛牛黄，脑石中白柏硼琥。

知柏地黄汤（即六味地黄丸加知母、黄柏。见面部雀斑）

甘露饮（见慢喉风）

归脾汤（见乳部乳中结核）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弄舌喉风
  • 当前页：喉疳
  • 下一页：喉癣
<<< 返回本书目录
  1. 喉疳《医宗金鉴》
  2. 喉疳化毒丹【方剂大全】
  3. 喉疳《外科启玄》
  4. 喉疳门主论《疡医大全》
  5. 喉风诸方《重楼玉钥》
  6. 喉疳丸【方剂大全】
  7. 喉风针诀《重楼玉钥》
  8. 喉管伤寒《松峰说疫》
  9. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  10. 喉管阻塞【疾病症状】
  11. 喉风三十六症《重楼玉钥》
  12. 喉肌无力【疾病症状】
  13. 喉风门主论《疡医大全》
  14. 喉疾病《耳鼻咽喉外科学》
  15. 喉风门《喉科指掌》
  16. 喉煎方【方剂大全】
  17. 喉风夺命丹【方剂大全】
  18. 喉节门主论《疡医大全》
  19. 喉风【方剂主治】
  20. 喉结不明显【疾病症状】
  21. 喉风【中药主治】
  22. 喉结增大【疾病症状】
  23. 喉风《外科十三方考》
  24. 喉菌门主论《疡医大全》
  25. 喉风《回春录》
  26. 喉科辨症《喉舌备要秘旨》
  27. 喉返神经损伤【疾病大全】
  28. 喉科回春锭【方剂大全】
  29. 喉蛾治验《一得集》
  30. 喉科金银散《凌临灵方》
  1. 喉疳《外科心法要诀》
  2. 喉疳《医宗金鉴》
  3. 喉疳《外科启玄》
  4. 喉疳《中医词典》
  5. 喉疳《喉科指掌》
  6. 喉疳《中医名词词典》
  7. 喉疳疮《中医词典》
  8. 喉腐《中医词典》
  9. 喉疳门主方《疡医大全》
  10. 喉风针诀《重楼玉钥》
  11. 喉疳门主论《疡医大全》
  12. 喉风针诀《中医词典》
  13. 喉歌诀《人体解剖学歌诀》
  14. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  15. 喉关《中医名词词典》
  16. 喉风秘方《华佗神方》
  17. 喉关《中医词典》
  18. 喉风门主论《疡医大全》
  19. 喉关痈《中医名词词典》
  20. 喉风门主方《疡医大全》
  21. 喉关痈《中医词典》
  22. 喉风门《喉科指掌》
  23. 喉管伤寒《松峰说疫》
  24. 喉风急救神方《重订囊秘喉书》
  25. 喉含气囊肿《默克家庭诊疗手册》
  26. 喉风（后咽喉门宜与此参看）《医学摘粹》
  27. 喉核《中医名词词典》
  28. 喉风《外科十三方考》
  29. 喉核《中医词典》
  30. 喉风《回春录》
  31. 喉花《中医词典》


喉癣_《外科心法要诀》_中医外科_【岐黄之术】

喉癣

喉癣

  • 上一页
  • 目录
  • 相关
  • 下一页

喉癣咽干生苔藓，初痒时增燥裂疼，过饮药酒五辛火，霉烂延开蚁蛀形。

【注】此证一名天白蚁。咽嗌干燥。初觉时痒，次生苔藓，色暗木红，燥裂疼痛，时吐臭涎，妨碍饮食。由过食炙爆、药酒、五辛等物，以致热积于胃，胃火熏肺而成斯疾。

宜服广笔鼠粘汤，未溃吹矾精散，已溃吹清凉散。患者清心寡欲，戒浓味发物，或者十全一二，若失治兼调理不谨，致生霉烂，延漫开大，叠起腐衣，旁生小孔，若蚁蛀蚀之状，多致不救。

广笔鼠粘汤

生地黄 浙贝母（去心，研，各三钱） 元参 甘草（生，各二钱五分） 鼠粘子（酒炒，研）

花粉 射干 连翘（去心，各二钱） 白僵蚕（炒，研，一钱）

苦竹叶二十片，水二盅，煎八分，饥时服。

【方歌】广笔鼠粘喉癣干，初痒生苔裂痛添，生地元参花粉贝，连翘射草白僵蚕。

清溪秘传矾精散

白矾（不拘多少研末，用方砖一块，以火烧红，洒水于砖上，将矾末布于砖上，以瓷盘覆盖，四面灰拥一日夜，矾飞盘上，扫下用，二钱） 白霜梅（去核，二个） 真明 雄黄 穿山甲（炙，各一钱）

共研细末，以细笔管吹入喉内。

【方歌】矾精散用火烧砖，水湿布矾上复盘，扫霜再兑雄梅甲，研末吹喉癣自痊。

清凉散

硼砂（三钱） 人中白（ ，二钱） 黄连末（一钱） 南薄荷（六分） 冰片（五分） 青黛（四分）

共研极细末，吹入喉癣腐处。

【方歌】清凉散吹天白蚁，胃火熏金成此疾，薄黛冰硼中白连，腐裂疼痛皆可去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉疳
  • 当前页：喉癣
  • 下一页：上痈
<<< 返回本书目录
  1. 喉癣《医宗金鉴》
  2. 喉癣【方剂主治】
  3. 喉心胸病诸候《巢氏病源补养宣导法》
  4. 喉癣 肺胀 肺痈《药症忌宜》
  5. 喉息肉《临床激光治疗学》
  6. 喉癣吹药【方剂大全】
  7. 喉外伤《中西医结合耳鼻喉科》
  8. 喉癣门主论《疡医大全》
  9. 喉外伤《家庭医学百科-医疗康复篇》
  10. 喉癣散【方剂大全】
  11. 喉头增大【疾病症状】
  12. 喉癣汤【方剂大全】
  13. 喉头水肿【疾病症状】
  14. 喉血管瘤《临床激光治疗学》
  15. 喉头痉挛【疾病症状】
  16. 喉咽鸣（杂病）《针灸资生经》
  17. 喉头发紧【疾病症状】
  18. 喉咽痛论《医贯》
  19. 喉痛饮【方剂大全】
  20. 喉咽诸疾《圣济总录》
  21. 喉痛【方剂主治】
  22. 喉炎【中药主治】
  23. 喉痛【中药主治】
  24. 喉痒咳嗽【疾病症状】
  25. 喉痛《专治麻痧初编》
  26. 喉痒呛咳2个月《名师垂教》
  27. 喉痛《圆运动的古中医学》
  28. 喉药万应散【方剂大全】
  29. 喉痛《圆运动的古中医学》
  30. 喉喑【疾病大全】
  1. 喉癣《外科心法要诀》
  2. 喉癣《医宗金鉴》
  3. 喉癣《奇效简便良方》
  4. 喉癣《重订囊秘喉书》
  5. 喉癣《外科全生集》
  6. 喉癣《中医词典》
  7. 喉癣《喉科指掌》
  8. 喉腥《中医词典》
  9. 喉癣 肺胀 肺痈《药症忌宜》
  10. 喉息肉《临床激光治疗学》
  11. 喉癣方《重订囊秘喉书》
  12. 喉窝《中医词典》
  13. 喉癣门主方《疡医大全》
  14. 喉外伤《中西医结合耳鼻喉科》
  15. 喉癣门主论《疡医大全》
  16. 喉外伤《家庭医学百科-医疗康复篇》
  17. 喉癣秘方《华佗神方》
  18. 喉外伤《急诊医学》
  19. 喉癣神方《重订囊秘喉书》
  20. 喉头《中医词典》
  21. 喉血管瘤《临床激光治疗学》
  22. 喉痛饮滚《医法圆通》
  23. 喉血管瘤《中西医结合耳鼻喉科》
  24. 喉痛破烂日久不愈《奇效简便良方》
  25. 喉咽《中医词典》
  26. 喉痛秘方《华佗神方》
  27. 喉咽癌《中西医结合耳鼻喉科》
  28. 喉痛厥逆《医法圆通》
  29. 喉咽病《备急千金要方》
  30. 喉痛候《诸病源候论》
  31. 喉咽部《人体解剖学》


上痈_《外科心法要诀》_中医外科_【岐黄之术】

上痈

上痈

  • 上一页
  • 目录
  • 相关
  • 下一页

上 痈若葡萄形，少阴三焦积热成，舌难伸缩鼻红涕，口难开合寒热增。

【注】此证又名悬痈，生于口中上 ，由心、肾经与三焦经积热而成。形若紫葡萄，舌难伸缩，口难开合，鼻中时出红涕，令人寒热大作，宜黄连消毒饮加桔梗、元参服之，兼吹冰硼散。或日久肿硬下垂，不溃者，以烧盐散日点三五次，兼服射干丸。过时失治，饮食不入，烦躁神昏者逆。

烧盐散

食盐（火烧） 枯白矾（各等分）

二味研细，以箸头蘸点患上。

【方歌】烧盐散治上 痈，悬似葡萄色紫形，枯矾烧盐等分末，箸头蘸点消热壅。

射干丸

射干 川升麻 杏仁（去皮、尖，麸炒） 甘草（炙，各五钱） 木鳖子 川大黄（炒，各二钱）

上研细末，炼蜜和丸，如小弹子大。每用一丸，口中含化徐咽。

【方歌】射干丸疗悬痈患，热聚成形口开难，大黄升草木鳖杏，蜜丸弹状口中含。

黄连消毒饮（见头部百会疽）

冰硼散（见口部鹅口疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉癣
  • 当前页：上痈
  • 下一页：锁喉毒
<<< 返回本书目录
  1. 上迎香穴【头部正面穴位】
  2. 上痈门主论《疡医大全》
  3. 上隐斜【疾病大全】
  4. 上鱼入尺《疡科纲要》
  5. 上阳跷阴跷带脉《脉经》
  6. 上张安道养生诀《苏沈良方》
  7. 上眼睑增厚松弛【疾病症状】
  8. 上肢《人体解剖学》
  9. 上星穴【头部正面穴位】
  10. 上肢半屈状【疾病症状】
  11. 上斜肌腱鞘综合征【疾病大全】
  12. 上肢呈迟缓性麻痹【疾病症状】
  13. 上消化道出血【疾病大全】
  14. 上肢骨及其连接《人体解剖学》
  15. 上消化道出血【疾病症状】
  16. 上肢关节脱位《中医伤科按摩学》
  17. 上消化道出血《老年百病防治》
  18. 上肢及肩向下牵引或手拿重物时疼痛【疾病症状】
  19. 上消《药症忌宜》
  20. 上肢及面部血管曲张、水肿及青紫【疾病症状】
  21. 上下盈虚《类经》
  22. 上肢麻木【疾病症状】
  23. 上下升降气有国中神机气立生死为用《类经》
  24. 上肢内侧穴位图【上肢内侧穴位】
  25. 上下两济丹【方剂大全】
  26. 上肢深静脉血栓形成【疾病大全】
  27. 上下甲丸【方剂大全】
  28. 上肢水肿【疾病症状】
  29. 上下不宁论《中藏经》
  30. 上肢突然出现肿胀酸痛【疾病症状】
  1. 上痈《外科心法要诀》
  2. 上痈《证治准绳·疡医》
  3. 上痈《喉科指掌》
  4. 上迎香《针灸学》
  5. 上痈门主方《疡医大全》
  6. 上迎香《中医词典》
  7. 上痈门主论《疡医大全》
  8. 上龈里《中医词典》
  9. 上鱼入尺《疡科纲要》
  10. 上阳跷阴跷带脉《脉经》
  11. 上运动神经元性瘫痪《神经精神疾病诊断学》
  12. 上牙床骨《中医词典》
  13. 上燥治气《中医词典》
  14. 上虚下实《中医词典》
  15. 上张安道养生诀《苏沈良方》
  16. 上虚下实《中医名词词典》
  17. 上者右行《中医词典》
  18. 上星（一名神堂）《针灸大成》
  19. 上正《中医词典》
  20. 上星《针灸学》
  21. 上肢《人体解剖学》
  22. 上星《中医词典》
  23. 上肢带骨（肩带骨）《人体解剖学》
  24. 上胁痈《万氏秘传外科心法》
  25. 上肢带骨的连接《人体解剖学》
  26. 上消化道出血《老年百病防治》
  27. 上肢带肌及局部结构《人体解剖学》
  28. 上消《药症忌宜》
  29. 上肢的动脉《人体解剖学》
  30. 上消《中医词典》
  31. 上肢的静脉《人体解剖学》


锁喉毒_《外科心法要诀》_中医外科_【岐黄之术】

锁喉毒

锁喉毒

  • 上一页
  • 目录
  • 相关
  • 下一页

锁喉毒生因积热，外感风寒耳前结，外似瘰 渐攻喉，心与小肠听会穴。

【注】此证由心与小肠积热，外感风寒，凝结而成。初生于耳前听会穴，形如瘰 ，渐攻咽喉，肿塞疼痛，妨碍饮食。证须速治，宜服牛黄清心丸开关解热，兼服清咽利膈汤，吹冰硼散。投方应效，方能成功。

牛黄清心丸

九转胆星（一两） 雄黄 黄连末（各二钱） 茯神 元参 天竺黄 五倍子（末） 荆芥 防风 桔梗 犀角末 当归（各一钱） 冰片 麝香 珍珠（豆腐煮，各五分） 京牛黄 轻粉（各三分）

各研极细，共和一处，再研匀，甘草熬膏和丸，如龙眼大，朱砂为衣，日中晒干，收入瓷瓶内，将瓶口堵严，勿令出气。临服时一丸，薄荷汤磨服。

【方歌】牛黄清心锁喉毒，茯轻冰麝参雄竺，珍倍荆防桔胆星，犀角归连热退速。

清咽利膈汤（见紧喉风）

冰硼散（见口部鹅口疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上痈
  • 当前页：锁喉毒
  • 下一页：乳蛾
<<< 返回本书目录
  1. 锁喉毒《医宗金鉴》
  2. 锁喉黄《松峰说疫》
  3. 锁喉毒《马培之医案》
  4. 锁精丸【方剂大全】
  5. 锁喉疮门主论《疡医大全》
  6. 锁口《痘疹心法要诀》
  7. 锁合畸形【疾病症状】
  8. 锁口《医宗金鉴》
  9. 锁合【疾病大全】
  10. 锁项《痘疹心法要诀》
  11. 锁骨下动脉-腋动脉瘤【疾病大全】
  12. 锁项《医宗金鉴》
  13. 锁骨下动脉盗血综合征【疾病大全】
  14. 锁眼《痘疹心法要诀》
  15. 锁骨上及前斜角肌淋巴结肿大【疾病症状】
  16. 锁眼《医宗金鉴》
  17. 锁骨上的搏动性肿块【疾病症状】
  18. 锁阳《本草纲目》完整版
  19. 锁骨骨折【疾病大全】
  20. 锁阳《本草易读》
  21. 锁骨骨折《家庭医学百科-医疗康复篇》
  22. 锁阳《本草择要纲目》
  23. 锁骨骨折《骨科学》
  24. 锁阳《药笼小品》
  25. 锁肛痔《中医外科学》
  26. 锁阳《本草纲目》图文版
  27. 锁肛证-幼幼汇集（上）《古今医统大全》
  28. 锁阳【中药大全】
  29. 锁肚症（胎症）《冯氏锦囊秘录》
  30. 锁阳丹【方剂大全】
  1. 锁喉毒《外科心法要诀》
  2. 锁喉毒《医宗金鉴》
  3. 锁喉风闭《奇效简便良方》
  4. 锁喉毒《马培之医案》
  5. 锁喉黄《松峰说疫》
  6. 锁喉毒《中医名词词典》
  7. 锁喉痈《中医名词词典》
  8. 锁喉疮门主论《疡医大全》
  9. 锁口《医宗金鉴》
  10. 锁喉《外科全生集》
  11. 锁口《痘疹心法要诀》
  12. 锁喉《奇效简便良方》
  13. 锁口疔《中医名词词典》
  14. 锁喉《外科大成》
  15. 锁项《医宗金鉴》
  16. 锁骨下静脉subclavian vein及其属支《人体解剖学》
  17. 锁项《痘疹心法要诀》
  18. 锁骨下动脉《人体解剖学》
  19. 锁心惊《幼科推拿秘书》
  20. 锁骨骨折《骨科学》
  21. 锁眼《医宗金鉴》
  22. 锁骨骨折《家庭医学百科-医疗康复篇》
  23. 锁眼《痘疹心法要诀》
  24. 锁肛痔《外科十三方考》
  25. 锁阳《本草纲目》
  26. 锁肛痔《中医外科学》
  27. 锁阳《雷公炮制药性解》
  28. 锁肛痔《中医名词词典》
  29. 锁阳《药笼小品》
  30. 锁肛证（幼幼汇集 上）《古今医统大全》
  31. 锁阳《玉楸药解》


乳蛾_《外科心法要诀》_中医外科_【岐黄之术】

乳蛾

乳蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

乳蛾肺经风火成，双轻单重喉旁生，状若蚕蛾红肿痛，关前易治关后凶。

【注】此证由肺经积热，受风凝结而成。生咽喉之旁，状如蚕蛾，亦有形若枣栗者，红肿疼痛，有单有双，双者轻，单者重。生于关前者，形色易见，吹药易到，手法易施，故易治；生于关后者，难见形色，药吹不到，手法难施，故难治。俱宜服清咽利膈汤，吹冰硼散。易见者脓熟针之，难见者用鸡翎探吐脓血。若兼痰壅气急声小，探叶不出者险，急用三棱针刺少商穴，出紫黑血，仍吹、服前药，缓缓取效。

清咽利膈汤（见紧喉风）

冰硼散（见口部鹅口疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁喉毒
  • 当前页：乳蛾
  • 下一页：喉瘤
<<< 返回本书目录
  1. 乳蛾《证治准绳·类方》
  2. 乳蛾【中药主治】
  3. 乳蛾《医宗金鉴》
  4. 乳蛾【方剂主治】
  5. 乳蛾《外科十法》
  6. 乳蛾门第二（七症图说）《喉科指掌》
  7. 乳蛾《扁鹊神应针灸玉龙经》
  8. 乳儿法《幼幼新书》
  9. 乳豆丸【方剂大全】
  10. 乳儿法《证治准绳·幼科》
  11. 乳豆膏【方剂大全】
  12. 乳发《中医外科学》
  13. 乳吹膏【方剂大全】
  14. 乳发【疾病大全】
  15. 乳吹《胎产秘书》
  16. 乳发、乳漏《医宗金鉴》
  17. 乳疮【中药主治】
  18. 乳房辨病《常见病自测》
  19. 乳疮《孙真人海上方》
  20. 乳房单纯囊肿【疾病大全】
  21. 乳疮《急救广生集》
  22. 乳房导管内乳头状瘤【疾病大全】
  23. 乳出《景岳全书》
  24. 乳房肥大【疾病症状】
  25. 乳出《妇人规》
  26. 乳房和生殖器萎缩【疾病症状】
  27. 乳虫《本草纲目》完整版
  28. 乳房红肿热痛【疾病症状】
  29. 乳部证治（计五证）《外科证治全书》
  30. 乳房或乳头未发育【疾病症状】
  1. 乳蛾《外科心法要诀》
  2. 乳蛾《证治准绳·类方》
  3. 乳蛾《医学心悟》
  4. 乳蛾《医宗金鉴》
  5. 乳蛾《外科全生集》
  6. 乳蛾《医学纲目》
  7. 乳蛾（喉蛾）《中医名词词典》
  8. 乳蛾《重订囊秘喉书》
  9. 乳蛾核《中医词典》
  10. 乳蛾《扁鹊神应针灸玉龙经》
  11. 乳儿法《幼幼新书》
  12. 乳蛾《外科十法》
  13. 乳儿法《证治准绳·幼科》
  14. 乳蛾《中医词典》
  15. 乳儿法《竹林女科证治》
  16. 乳鹅喉癣方《冯氏锦囊秘录》
  17. 乳儿方《济阴纲目》
  18. 乳鹅《中医词典》
  19. 乳发《中医名词词典》
  20. 乳妬《中医词典》
  21. 乳发《中医外科学》
  22. 乳毒乳吹《奇效简便良方》
  23. 乳发《万氏秘传外科心法》
  24. 乳吹乳滞方《回生集》
  25. 乳发《万氏秘传外科心法》
  26. 乳吹乳痈《奇效简便良方》
  27. 乳发、乳漏《医宗金鉴》
  28. 乳吹秘方《华佗神方》
  29. 乳发、乳漏《外科心法要诀》
  30. 乳吹《奇效简便良方》
  31. 乳房《常见病自测》


喉瘤_《外科心法要诀》_中医外科_【岐黄之术】

喉瘤

喉瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

喉瘤郁热属肺经，多语损气相兼成，形如元眼红丝裹，或单或双喉旁生。

【注】此证由肺经郁热，更兼多语损气而成。形如元眼，红丝相裹，或单或双，生于喉旁。亦有顶大蒂小者，不犯不痛，或醇酒炙，或因怒气喊叫，犯之则痛。忌用针刀，宜服益气清金汤以消瘤，碧玉散点之即效。

益气清金汤

苦桔梗（三钱） 黄芩（二钱） 浙贝母（去心，研） 麦冬（去心） 牛蒡子（炒，研，各一钱五分） 人参 白茯苓 陈皮 生栀子（研） 薄荷 甘草（生，各一钱） 紫苏（五分）

竹叶三十片，水三盅，煎一盅，食远服。

渣再煎服。

【方歌】益气清金肺热攻，注喉成瘤元眼形，陈蒡芩苏苦桔贝，麦冬栀薄草参苓。

清瘤碧玉散

硼砂（三钱） 冰片 胆矾（各三分）

共研细末，用时以箸头蘸药，点患处。

【方歌】消瘤碧玉点喉瘤，开结通喉热可搜，君以硼砂冰片兑，胆矾末入患皆瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳蛾
  • 当前页：喉瘤
  • 下一页：甘疽
<<< 返回本书目录
  1. 喉瘤《医宗金鉴》
  2. 喉瘤门主论《疡医大全》
  3. 喉瘤《外科十法》
  4. 喉咙草（图）【中药大全】
  5. 喉口《周慎斋遗书》
  6. 喉咙论《备急千金要方》
  7. 喉科总论《重楼玉钥》
  8. 喉咙冒黏液【疾病症状】
  9. 喉科诸症煎剂歌《尤氏喉症指南》
  10. 喉咙痛【疾病症状】
  11. 喉科通关散【方剂大全】
  12. 喉咙痒【疾病症状】
  13. 喉科金银散《凌临灵方》
  14. 喉麻痹《中西医结合耳鼻喉科》
  15. 喉科回春锭【方剂大全】
  16. 喉弥漫性黏膜肥厚，凹凸不平【疾病症状】
  17. 喉科辨症《喉舌备要秘旨》
  18. 喉鸣声【疾病症状】
  19. 喉菌门主论《疡医大全》
  20. 喉气管瘢痕性狭窄【疾病大全】
  21. 喉结增大【疾病症状】
  22. 喉气管食管裂【疾病大全】
  23. 喉结不明显【疾病症状】
  24. 喉气囊肿【疾病大全】
  25. 喉节门主论《疡医大全》
  26. 喉痧案《丁甘仁医案》
  27. 喉煎方【方剂大全】
  28. 喉痧论《医门补要》
  29. 喉疾病《耳鼻咽喉外科学》
  30. 喉痧妙药散【方剂大全】
  1. 喉瘤《外科心法要诀》
  2. 喉瘤《医宗金鉴》
  3. 喉瘤《外科大成》
  4. 喉瘤《重订囊秘喉书》
  5. 喉瘤《医学心悟》
  6. 喉瘤《外科十法》
  7. 喉瘤《医学心悟》
  8. 喉瘤《中医词典》
  9. 喉瘤门主方《疡医大全》
  10. 喉瘤《中医名词词典》
  11. 喉瘤门主论《疡医大全》
  12. 喉烂秘方《华佗神方》
  13. 喉瘤症《喉科指掌》
  14. 喉口唇舌部《类经图翼》
  15. 喉咙《中医名词词典》
  16. 喉口《周慎斋遗书》
  17. 喉咙《中医词典》
  18. 喉口《中医词典》
  19. 喉咙论《备急千金要方》
  20. 喉科总论《重楼玉钥》
  21. 喉瘘《中医词典》
  22. 喉科诸症煎剂歌《尤氏喉症指南》
  23. 喉麻痹《中西医结合耳鼻喉科》
  24. 喉科十六绝症《中医词典》
  25. 喉脉案《类证治裁》
  26. 喉科秘药《外科全生集》
  27. 喉莽《中医词典》
  28. 喉科金银散《凌临灵方》
  29. 喉鸣《中医词典》
  30. 喉科《中国医学通史》
  31. 喉内戳伤饮食不下《奇效简便良方》


甘疽_《外科心法要诀》_中医外科_【岐黄之术】

甘疽

甘疽

  • 上一页
  • 目录
  • 相关
  • 下一页

甘疽忧思气结成，膺生谷粒紫蒌形，寒热硬痛宜速溃，溃迟须防毒陷攻。

【注】此证由忧思气结而成。生于膺上，即胸膛两旁肉高处，属肺经中府穴之下，无论左、右皆能为患。初如谷粒色青，渐若栝蒌色紫，坚硬疼痛，憎寒壮热，速溃稠脓者顺；若过十日寒热不退，信脓不生，脉见浮数，防毒内陷攻里，致生恶证属逆。初宜服荆防败毒散，以疏散寒热，次服内托黄 散。应期不溃者，急服十全大补汤托之。其余内外治法，按痈疽肿疡、溃疡门。

甘疽图（图）

荆防败毒散（见项部脑疽）

内托黄 散（见背部中搭手）

十全大补汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉瘤
  • 当前页：甘疽
  • 下一页：膻中疽
<<< 返回本书目录
  1. 甘疽《医宗金鉴》
  2. 甘疽门主论《疡医大全》
  3. 甘蕉根【中药大全】
  4. 甘疽内溃《医门补要》
  5. 甘蕉根《证类本草》
  6. 甘桔柴苓汤【方剂大全】
  7. 甘蕉根《本草图经》
  8. 甘桔防风汤【方剂大全】
  9. 甘蕉《本草纲目》图文版
  10. 甘桔黑豆汤【方剂大全】
  11. 甘蕉《本草纲目》完整版
  12. 甘桔化毒汤【方剂大全】
  13. 甘家松脂膏【方剂大全】
  14. 甘桔加阿胶紫菀汤【方剂大全】
  15. 甘黄饮【方剂大全】
  16. 甘桔加栀子汤【方剂大全】
  17. 甘缓汤【方剂大全】
  18. 甘桔牛蒡汤【方剂大全】
  19. 甘旱蜜汤【方剂大全】
  20. 甘桔清金散【方剂大全】
  21. 甘寒补气汤【方剂大全】
  22. 甘桔散瘘汤【方剂大全】
  23. 甘锅《本草纲目》图文版
  24. 甘桔射干汤【方剂大全】
  25. 甘桂汤【方剂大全】
  26. 甘桔升麻汤【方剂大全】
  27. 甘瓜散【方剂大全】
  28. 甘桔汤《小儿药证直诀》
  29. 甘风丹荆汤【方剂大全】
  30. 甘桔汤【方剂大全】
  1. 甘疽《外科心法要诀》
  2. 甘疽《证治准绳·疡医》
  3. 甘疽门主论《疡医大全》
  4. 甘疽《医宗金鉴》
  5. 甘疽内溃《医门补要》
  6. 甘疽《中医词典》
  7. 甘桔防风汤《医方考》
  8. 甘疽《中医名词词典》
  9. 甘桔汤《喉舌备要秘旨》
  10. 甘蕉根《本草图经》
  11. 甘桔汤《冯氏锦囊秘录》
  12. 甘蕉根《名医别录》
  13. 甘桔汤《冯氏锦囊秘录》
  14. 甘蕉根《增广和剂局方药性总论》
  15. 甘桔汤《冯氏锦囊秘录》
  16. 甘蕉根《本草便读》
  17. 甘桔汤《医方考》
  18. 甘蕉根《得配本草》
  19. 甘桔汤《医学心悟》
  20. 甘蕉根《顾松园医镜》
  21. 甘桔汤《外科理例》
  22. 甘蕉根《证类本草》
  23. 甘桔汤《仁术便览》
  24. 甘蕉根《本草蒙筌》
  25. 甘桔汤《万氏秘传片玉心书》
  26. 甘蕉根《新修本草》
  27. 甘桔汤《医方论》
  28. 甘蕉根《本草经集注》
  29. 甘桔汤《小儿药证直诀》
  30. 甘蕉根《千金翼方》
  31. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》


膻中疽_《外科心法要诀》_中医外科_【岐黄之术】

膻中疽

膻中疽

  • 上一页
  • 目录
  • 相关
  • 下一页

膻中疽起粟粒形，色紫坚硬渐 疼，七情火毒发任脉，急随证治缓成凶。

【注】此证生于心窝之上，两乳中央，属任脉经膻中穴。由脏腑不和，七情不平，火毒凝结而成。初起如粟，色紫坚硬，渐生 热肿痛，憎寒壮热，宜急服仙方活命饮加苏叶、薄荷叶汗之。或烦躁作呕，唇焦大渴，宜夺命丹清之，俟表证已退，急服托里透脓汤；若疮势不起属虚，宜十全大补汤托之。但膻中为气海气之所居焉，施治贵早，若迟则毒陷攻里，伤膜透气者逆。其余内外治法，俱按痈疽肿疡、溃疡门。

膻中疽图（图）

仙方活命饮（见肿疡门）

夺命丹（见背部阴阳二气疽）

托里透脓汤（见头部侵脑疽）

十全大补汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘疽
  • 当前页：膻中疽
  • 下一页：脾发疽
<<< 返回本书目录
  1. 膻中疽《医宗金鉴》
  2. 膻中疽门主论《疡医大全》
  3. 膻中解《三指禅》
  4. 膻中穴【胸部腹部穴位】
  5. 膻中《经络全书》
  6. 闪电样痛【疾病症状】
  7. 穇子【中药大全】
  8. 闪回【疾病症状】
  9. 穇穗莎草【中药大全】
  10. 闪腰岔气【方剂主治】
  11. 珊瑚藻【中药大全】
  12. 闪折伤《急救广生集》
  13. 珊瑚冬青【中药大全】
  14. 疝《丹溪手镜》
  15. 珊瑚草花【中药大全】
  16. 疝《丹溪治法心要》
  17. 珊瑚草【中药大全】
  18. 疝《古今医案按》
  19. 珊瑚【中药大全】
  20. 疝《古今医鉴》
  21. 珊瑚《本草纲目》图文版
  22. 疝《金匮钩玄》
  23. 珊瑚《证类本草》
  24. 疝《冷庐医话》
  25. 珊瑚《本草择要纲目》
  26. 疝《临证指南医案》
  27. 珊瑚《本草图经》
  28. 疝《脉因证治》
  29. 珊瑚《本草纲目》完整版
  30. 疝《普济方·针灸》
  1. 膻中疽《外科心法要诀》
  2. 膻中疽《证治准绳·疡医》
  3. 膻中疽门主论《疡医大全》
  4. 膻中疽《医宗金鉴》
  5. 膻中先兆《中医疾病预测》
  6. 膻中疽《中医词典》
  7. 闪挫《中医名词词典》
  8. 膻中解《三指禅》
  9. 闪挫腰痛《中医词典》
  10. 膻中发疽《中医词典》
  11. 闪挫腰痛《明医指掌》
  12. 膻中发《中医词典》
  13. 闪锉腰痛《奇效简便良方》
  14. 膻中（一名元见）《针灸大成》
  15. 闪跌伤腰《奇效简便良方》
  16. 膻中《针灸学》
  17. 闪跌血崩《傅青主女科》
  18. 膻中《中医词典》
  19. 闪跌血崩《中医词典》
  20. 膻中《气功外气疗法》
  21. 闪罐《中医名词词典》
  22. 膻中《中医名词词典》
  23. 闪罐法《中医词典》
  24. 膻中《经络全书》
  25. 闪颈促腰《外科全生集》
  26. 痁疾《中医词典》
  27. 闪颈秘方《华佗神方》
  28. 珊瑚痔《中医词典》
  29. 闪癖《急救广生集》
  30. 珊瑚《本草图经》
  31. 闪腰、岔气《手穴手纹诊治》


脾发疽_《外科心法要诀》_中医外科_【岐黄之术】

脾发疽

脾发疽

  • 上一页
  • 目录
  • 相关
  • 下一页

脾发疽生心下旁，炙爆毒酒火为殃，初如粟粒时寒热，渐增肿痛溃脓昌。

【注】此证生于心窝下两旁，属脾经食窦穴，无论左右俱生之，皆由过食炙爆、浓味、药酒，以致脾经积火成毒而发。初起形如粟粒，寒热往来，渐增肿痛。若顶尖、根束，红活鲜润，应期即溃稠脓者顺；若顶平、根散，色紫坚硬，届期不溃，既溃脓如蟹沫者逆。初服荆防败毒散汗之。唇焦大渴、烦躁者，宜服太乙紫金锭，次服内疏黄连汤清之。其余内外治法，按痈疽肿疡、溃疡门。

脾发疽图（图）

太乙紫金锭（一名紫金丹，一名玉枢丹）

雄黄（鲜红大块者，研末，三钱） 朱砂（有神气者，研末，三钱） 麝香（拣净皮毛，研末，三钱）

川五倍子（一名文蛤，捶破，研末，二两） 红芽大戟（杭州紫大戟为上，江南土大戟次之，北方绵大戟色白者，性烈峻利，弱人服之反致吐血，慎之勿用。取上品者去芦根，洗净，焙干为末，一两五钱） 山慈菇（洗去毛皮，焙干，研末，二两） 千金子（一名续随子。仁白者，去油，一两）

以上之药，各择精品，于净室中制毕，候端午、七夕、重阳，或天月德天医黄道上吉之辰，凡入室合药之人，三日前俱宜斋沐，更换新洁衣帽，临日方入室中，净手熏香，预设药王牌位，主人率众焚香拜祷事毕，各将前药七味，称准入于大乳钵内，再研数百转；方入细石臼中，渐加糯米浓汁，调和软硬得中，方用杵捣千余下，极至光润为度，每锭一钱。每服一锭，病势重者连服二锭，以取通利，后用温粥补之。修合时，除合药洁净之人，余皆忌见。此药惟在精诚洁净方效。

【方歌】太乙紫金诸疮毒，疔肿痈疽皆可除，雄朱倍麝千金子，红芽大戟山慈菇。

一、一切饮食药毒、蛊毒，瘴气恶菌，河豚中毒，自死牛、马、猪、羊六畜等类之肉，人误食之，必昏乱卒倒，或生异形之证。并用水磨灌服，或吐或泻，其人必苏。

一、南方山岚瘴气，烟雾疠疫，最能伤人，感之才觉意思不快，恶寒恶热，欲呕不呕，即磨一锭服之，得吐利便愈。

一、痈疽发背，对口疔疮，天蛇无名肿毒，蛀节红丝等疔，及杨梅疮，诸风瘾疹，新久痔疮，并用无灰淡酒磨服，外用水磨涂搽疮上，日夜数次，觉痒而消。

一、阴阳二毒，伤寒心闷，狂言乱语，胸膈塞滞，邪毒未出，瘟疫烦乱发狂，喉闭喉风，俱用薄荷汤，待冷磨服。

一、赤白痢疾，肚腹泄泻急痛，霍乱绞肠痧及诸痰喘，并用姜汤磨服。

一、男子妇人急中颠邪，喝叫奔走，鬼交鬼胎，鬼气鬼魇，失心狂乱，羊儿猪颠等风，俱用石菖蒲煎汤磨服。

一、中风中气，口眼歪邪，牙关紧急，言语謇涩，筋脉挛缩，骨节风肿，遍身疼痛，行步艰辛，诸风诸痫，并用酒磨，炖热服之。

一、自缢、溺死、惊死、压死、鬼魅迷死，但心头微温未冷者，俱用生姜、续断酒煎、磨服。

一、一切恶蛇、风犬、毒蝎，溪涧诸恶等蛊伤人，随即发肿，攻注遍身，甚者毒瓦斯入里，昏闷响叫，命在须臾，俱用酒磨灌下，再吃葱汤一碗，被盖出汗立苏。

一、新久疟疾临发时，东流水煎桃、柳枝汤，磨服。

一、小儿急慢惊风，五疳五痢，脾病黄肿，瘾疹疮瘤，牙关紧急，并用薄荷浸水磨浓，加蜜服之，仍搽肿上；年岁幼者，每锭分作数服。

一、牙痛，酒磨涂痛上，仍含少许，良久咽下。

一、小儿父母遗毒，生下百日内皮塌烂斑，谷道眼眶损烂者，俱用清水磨涂。

一、打扑伤损，用松节无灰酒研服。

一、年深月远，头胀头痛，太阳痛极，偏头风，及时疮愈后，毒瓦斯攻注，脑门作胀者，俱用葱、酒研服一锭，仍磨涂太阳穴上。

一、妇人经水不通，红花汤下。

一、凡遇天行疫证，延街阖巷，相传遍染者，用桃根汤磨脓，滴入鼻孔，次服少许，任入病家，再不传染。

一、又治传尸劳瘵，诸药不能取效。一方士指教服此，每早磨服一锭，至三次后，遂下恶物尸虫，异形怪类，后得脱利。以此相传，活人不计其数。

一、一女子久患劳瘵，为尸虫所噬，磨服一锭，片时吐下小虫十余条；后服苏合香丸，其病顿失，调理月余而愈。真济世卫生之宝药也。

荆防败毒散（见项部脑疽）

内疏黄连汤（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膻中疽
  • 当前页：脾发疽
  • 下一页：井疽
<<< 返回本书目录
  1. 脾发疽《医宗金鉴》
  2. 脾发疽门主论《疡医大全》
  3. 脾肚发《马培之医案》
  4. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  5. 脾动脉瘤【疾病大全】
  6. 脾肺亏损咳嗽痰喘等症《内科摘要》
  7. 脾瘅消渴《黄帝内经太素》
  8. 脾肺肾积劳便血《轩岐救正论》
  9. 脾瘅胆瘅《类经》
  10. 脾肺肾亏损大便秘结等证《古今名医汇粹》
  11. 脾瘅《圣济总录》
  12. 脾肺肾亏损大便秘结等症《内科摘要》
  13. 脾瘅《临证指南医案》
  14. 脾肺肾亏损小便自遗淋涩等证《古今名医汇粹》
  15. 脾大【疾病大全】
  16. 脾肺肾亏损小便自遗淋涩等症《内科摘要》
  17. 脾大【疾病症状】
  18. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  19. 脾部（足太阴属脏）《笔花医镜》
  20. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  21. 脾不主时《类经》
  22. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  23. 脾病生时须撮口《痰火点雪》
  24. 脾风第十七问《婴童百问》
  25. 脾病呕吐泄泻《医法圆通》
  26. 脾肝肾虚损吐血《轩岐救正论》
  27. 脾病《审视瑶函》
  28. 脾-肝综合征【疾病大全】
  29. 脾病《千金翼方》
  30. 脾疳《儿科萃精》
  1. 脾发疽《外科心法要诀》
  2. 脾发疽《证治准绳·疡医》
  3. 脾发疽门主论《疡医大全》
  4. 脾发疽《医宗金鉴》
  5. 脾番《外科大成》
  6. 脾发疽《中医词典》
  7. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  8. 脾恶湿《中医词典》
  9. 脾肺亏损咳嗽痰喘等症《内科摘要》
  10. 脾恶湿《中医名词词典》
  11. 脾肺两虚《中医词典》
  12. 脾肚痈《中医词典》
  13. 脾肺肾积劳便血《轩岐救正论》
  14. 脾肚发《马培之医案》
  15. 脾肺肾亏损大便秘结等证《古今名医汇粹》
  16. 脾肚发《中医词典》
  17. 脾肺肾亏损大便秘结等症《内科摘要》
  18. 脾毒痢《中医词典》
  19. 脾肺肾亏损小便自遗淋涩等证《古今名医汇粹》
  20. 脾动脉《人体解剖学》
  21. 脾肺肾亏损小便自遗淋涩等症《内科摘要》
  22. 脾疔《中医词典》
  23. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  24. 脾疸《中医词典》
  25. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  26. 脾瘅消渴《黄帝内经太素》
  27. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  28. 脾瘅胆瘅《类经》
  29. 脾风《中医词典》
  30. 脾瘅《灵素节注类编》
  31. 脾风第十七问《婴童百问》


井疽_《外科心法要诀》_中医外科_【岐黄之术】

井疽

井疽

  • 上一页
  • 目录
  • 相关
  • 下一页

井疽心火发中庭，初如豆粒渐肿疼，心躁肌热唇焦渴，红活易治黑陷凶。

【注】此证生于心窝，属任脉中庭穴，由心经火毒而成。初如豆粒，肿痛渐增，心躁如焚，肌热如火，自汗唇焦，大渴饮冷，急服内疏黄连汤或麦灵丹。若烦闷作呕，发热无汗者，夺命丹汗之；如红活高肿者顺，黑陷平塌者逆。其余内外治法，俱按痈疽肿疡、溃疡门。若溃后经年不愈者，必成穿心冷 ，难治。

井疽图（图）

内疏黄连汤 麦灵丹（俱见肿疡门）

夺命丹 （见背部阴阳二气疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾发疽
  • 当前页：井疽
  • 下一页：蜂窝疽
<<< 返回本书目录
  1. 井疽《医宗金鉴》
  2. 井疽门主论《疡医大全》
  3. 井疽《外科启玄》
  4. 井口边草【中药大全】
  5. 井疽《马培之医案》
  6. 井口疽《外科十法》
  7. 井金散【方剂大全】
  8. 井泉石《本草纲目》完整版
  9. 井黄煎【方剂大全】
  10. 井泉石《本草图经》
  11. 井华水《证类本草》
  12. 井泉石《证类本草》
  13. 井华水《本草纲目》完整版
  14. 井泉石散【方剂大全】
  15. 井底沙《证类本草》
  16. 井泉水《本草纲目》完整版
  17. 井底泥【中药大全】
  18. 井泉水《本草纲目》图文版
  19. 井底泥《本草纲目》完整版
  20. 井荣俞经合部分《普济方·针灸》
  21. 井边茜【中药大全】
  22. 井苔散【方剂大全】
  23. 井边草【中药大全】
  24. 井荥经合数《类经》
  25. 鲸蜡【中药大全】
  26. 井荥俞经合部分图《子午流注针经》
  27. 精子质量下降【疾病症状】
  28. 井荥俞经合主病《针灸素难要旨》
  29. 精子增多症【疾病大全】
  30. 井荥俞原经合歌（医经小学）《针灸大成》
  1. 井疽《外科心法要诀》
  2. 井疽《证治准绳·疡医》
  3. 井疽《外科启玄》
  4. 井疽《医宗金鉴》
  5. 井疽门主论《疡医大全》
  6. 井疽《马培之医案》
  7. 井疽秘方《华佗神方》
  8. 井疽《中医词典》
  9. 井口边草《证类本草》
  10. 井华水《证类本草》
  11. 井口疽《外科十法》
  12. 井华水《医学入门》
  13. 井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）《医学心悟》
  14. 井华水《饮膳正要》
  15. 井栏骨折断《中医词典》
  16. 井花水《医方考》
  17. 井泉疽《外科全生集》
  18. 井底沙《证类本草》
  19. 井泉石《本草蒙筌》
  20. 井底泥《本草便读》
  21. 井泉石《冯氏锦囊秘录》
  22. 井《中医词典》
  23. 井泉石《证类本草》
  24. 精子性肉芽肿《病理学》
  25. 井泉石《得配本草》
  26. 精子形态《常用化验值及意义》
  27. 井泉石《本草图经》
  28. 精子计数《常用化验值及意义》
  29. 井泉水《本草纲目》
  30. 精子活动度《常用化验值及意义》
  31. 井泉水《本草备要》


蜂窝疽_《外科心法要诀》_中医外科_【岐黄之术】

蜂窝疽

蜂窝疽

  • 上一页
  • 目录
  • 相关
  • 下一页

蜂窝疽形似蜂窝，胸侧乳上疮孔多，漫肿紫痛心火毒，黑陷者逆顺红活。

【注】此证生于胸侧乳上，亦有遍身而发者，由心火毒盛而成。色紫漫肿疼痛，身发寒热，初起六七孔，渐渐延开有三五寸，亦有六七寸者，形似蜂房，即有数十窍，每窍出黄白脓，宣肿疮面全腐。腐脱有新肉，色红鲜润者顺；若出黑水，气秽平塌者逆。始终内、外治法，俱按痈疽肿疡、溃疡门。遇气寒之人，至八九日不溃，以神灯照每日照之，应期即溃。

蜂窝疽图（图）

神灯照法（见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井疽
  • 当前页：蜂窝疽
  • 下一页：蠹疽
<<< 返回本书目录
  1. 蜂窝疽《医宗金鉴》
  2. 蜂窝两头发《外科启玄》
  3. 蜂窝肺综合征【疾病大全】
  4. 蜂窝散【方剂大全】
  5. 蜂窝肺【疾病症状】
  6. 蜂窝向上发《外科启玄》
  7. 蜂窝发《外科启玄》
  8. 蜂窝向下发《外科启玄》
  9. 蜂窝草【中药大全】
  10. 蜂窝织炎【疾病大全】
  11. 蜂糖罐【中药大全】
  12. 蜂窝织炎【中药主治】
  13. 蜂霜散【方剂大全】
  14. 蜂窝组织炎【疾病症状】
  15. 蜂螫伤的急救《现代院外急救手册》
  16. 蜂药【中药大全】
  17. 蜂螫伤【中药主治】
  18. 蜂蝇【中药大全】
  19. 蜂螫伤【疾病大全】
  20. 蜂子《本草纲目》完整版
  21. 蜂螫方《外台秘要》
  22. 蜂子《证类本草》
  23. 蜂螫【中药主治】
  24. 冯了性风湿跌打药酒【方剂大全】
  25. 蜂螫《圣济总录》
  26. 冯氏诚求心法《冯氏锦囊秘录》
  27. 蜂蛇散【方剂大全】
  28. 冯氏诚求心法《疡医大全》
  29. 蜂乳【中药大全】
  30. 冯氏秘传膏药【方剂大全】
  1. 蜂窝疽《外科心法要诀》
  2. 蜂窝疽《医宗金鉴》
  3. 蜂窝两头发《外科启玄》
  4. 蜂窝疽《中医词典》
  5. 蜂窝向上发《外科启玄》
  6. 蜂窝发《外科启玄》
  7. 蜂窝向下发《外科启玄》
  8. 蜂窝发《外科心法要诀》
  9. 蜂窝织炎《默克家庭诊疗手册》
  10. 蜂窝发《中医词典》
  11. 蜂窝织炎《默克家庭诊疗手册》
  12. 蜂窝疮秘方《华佗神方》
  13. 蜂子《神农本草经》
  14. 蜂窝疮《奇效简便良方》
  15. 蜂子《千金翼方》
  16. 蜂窝疮《中医词典》
  17. 蜂子《本草经集注》
  18. 蜂王浆《老年食养食疗》
  19. 蜂子《新修本草》
  20. 蜂螫伤的急救《现代院外急救手册》
  21. 蜂子《医学入门》
  22. 蜂螫伤《外科证治全书》
  23. 蜂子《证类本草》
  24. 蜂螫伤《中医词典》
  25. 蜂子《名医别录》
  26. 蜂螫伤《急诊医学》
  27. 蜂子毒《中医词典》
  28. 蜂螫秘方《华佗神方》
  29. 蜂子毒《重订囊秘喉书》
  30. 蜂螫候《诸病源候论》
  31. 冯秉仁《中医词典》


蠹疽_《外科心法要诀》_中医外科_【岐黄之术】

蠹疽

蠹疽

  • 上一页
  • 目录
  • 相关
  • 下一页

蠹疽生于缺盆中，初豆渐李坚紫疼，寒热尿涩宜蒜灸，证由胆胃积热生。

【注】此证一名缺盆疽，又名锁骨疽，生在胸上项下，锁子骨内软陷中缺盆穴，属胆、胃二经积热而发。初发寒热往来，筋骨拘急，饮食不思，胸腹膨胀，小水短涩；初发如豆，渐大如李，色紫、坚硬疼痛。初宜艾壮隔独头蒜片灸之，内服夺命丹汗之，次服六一散，通利小水。脓势将成，宜服内托黄 散。气血虚甚者，宜服十全大补汤托补之。其余内外治法，俱按痈疽肿疡、溃疡门，此证宜急托治，若失治腐烂内陷，疮口难敛，必成败证。

蠹疽图（图）

六一散

滑石（六两） 甘草（生，一两）

共为末，每服三钱，灯心煎汤调服。

【方歌】六一散医小水癃，能除燥湿热有功，滑石 甘草研成末，灯心汤调服立通。

夺命丹（见背部阴阳二气疽）

内托黄 散（见背部中搭手）

十全大补汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂窝疽
  • 当前页：蠹疽
  • 下一页：疠痈
<<< 返回本书目录
  1. 蠹疽《医宗金鉴》
  2. 蠹疽门主论《疡医大全》
  3. 蠹疽《外科启玄》
  4. 蠹鱼膏【方剂大全】
  5. 度瘴散【方剂大全】
  6. 端法《伤科大成》
  7. 度瘴发汗青散【方剂大全】
  8. 端哼【中药大全】
  9. 度世丹【方剂大全】
  10. 端效丸【方剂大全】
  11. 妒乳乳悬证治《医宗金鉴》
  12. 端坐呼吸【疾病症状】
  13. 妒乳乳悬证治《妇科心法要诀》
  14. 短《脉确》
  15. 妒乳吹乳乳痈论《胎产心法》
  16. 短（阴）《濒湖脉学》
  17. 妒乳疮痛方《外台秘要》
  18. 短P-R综合征【疾病大全】
  19. 妒乳《证治准绳·女科》
  20. 短瓣花【中药大全】
  21. 妒乳《女科证治准绳》
  22. 短瓣女娄菜【中药大全】
  23. 妒乳《济阴纲目》
  24. 短棒状杆菌菌苗使用说明书《中国生物制品规程》
  25. 妒精散【方剂大全】
  26. 短棒状杆菌菌苗制造及检定规程《中国生物制品规程》
  27. 妒精疳《外科启玄》
  28. 短柄菝葜【中药大全】
  29. 妒精疮证治《三因极一病证方论》
  30. 短柄枹栎虫瘿【中药大全】
  1. 蠹疽《外科心法要诀》
  2. 蠹疽《医宗金鉴》
  3. 蠹疽《外科启玄》
  4. 蠹疽《中医词典》
  5. 蠹疽门主论《疡医大全》
  6. 度瘴发汗青散《备急千金要方》
  7. 蠹肉《中医词典》
  8. 度数口诀《女丹合编选注》
  9. 蠹鱼《得配本草》
  10. 妬乳《中医词典》
  11. 端法《中医名词词典》
  12. 妒乳乳悬证治《妇科心法要诀》
  13. 端法《中医词典》
  14. 妒乳乳悬证治《医宗金鉴》
  15. 端法《伤科大成》
  16. 妒乳秘方《华佗神方》
  17. 端法《医宗金鉴》
  18. 妒乳候《诸病源候论》
  19. 端法《伤科汇纂》
  20. 妒乳吹乳乳痈论《胎产心法》
  21. 端午午时雨水《本草分经》
  22. 妒乳疮痛方一十四首《外台秘要》
  23. 端正《手穴手纹诊治》
  24. 妒乳《女科证治准绳》
  25. 端坐复位法《中医词典》
  26. 妒乳《济阴纲目》
  27. 短《脉确》
  28. 妒乳《证治准绳·女科》
  29. 短《三指禅》
  30. 妒精下疳《奇方类编》
  31. 短（阴）《濒湖脉学》


疠痈_《外科心法要诀》_中医外科_【岐黄之术】

疠痈

疠痈

  • 上一页
  • 目录
  • 相关
  • 下一页

疠痈在乳旁生，结核红肿硬 疼，包络痰凝脾气郁，治宜温舒化坚凝。

【注】此证生于乳旁，初肿坚硬，形类结核，发长缓慢，渐增 肿，色红疼痛。由包络寒痰，脾气郁结而成，系寒证非热证也。治宜温和舒郁化坚，以内补十宣散服之，外敷回阳玉龙膏消之，如不消，脓势将成也。内外治法，即按痈疽肿疡、溃疡门。

疠痈图（图）

内补十宣散

人参 黄 当归（各二两） 桔梗 浓朴（姜制） 川芎 白芷 肉桂 防风 甘草（炙，各一两）

共研末，每服三钱，热黄酒调服。不饮酒者，木香煎汤调下。

【方歌】内补十宣诸肿毒，已成令溃未成消，参 桔朴芎归草，芷桂防风热酒调。

回阳玉龙膏（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蠹疽
  • 当前页：疠痈
  • 下一页：内外吹乳
<<< 返回本书目录
  1. 疠疡类症《疠疡机要》
  2. 疠症总论《解围元薮》
  3. 疠风证《明医指掌》
  4. 戾木《本草纲目》完整版
  5. 疠风门《张氏医通》
  6. 荔核散【方剂大全】
  7. 疠风门《医方考》
  8. 荔壳汤【方剂大全】
  9. 疠风门《丹台玉案》
  10. 荔奴丹【方剂大全】
  11. 疠风门《辨证录》
  12. 荔奴散【方剂大全】
  13. 疠风论治《类证治裁》
  14. 荔香散【方剂大全】
  15. 疠风六十四（附身上虚痒）《丹溪心法》
  16. 荔枝《本草纲目》完整版
  17. 疠风部《外科启玄》
  18. 荔枝《本草乘雅半偈》
  19. 疠风【方剂主治】
  20. 荔枝《滇南本草》
  21. 疠风【中药主治】
  22. 荔枝《本草纲目》图文版
  23. 疠风《周慎斋遗书》
  24. 荔枝【中药大全】
  25. 疠风《证治准绳·杂病》
  26. 荔枝草【中药大全】
  27. 疠风《证治准绳·类方》
  28. 荔枝干大枣【方剂大全】
  29. 疠风《证治汇补》
  30. 荔枝膏【方剂大全】
  1. 疠痈《外科心法要诀》
  2. 疠痈《中医名词词典》
  3. 疠症总论《解围元薮》
  4. 疠疡类症《疠疡机要》
  5. 戾《中医名词词典》
  6. 疠疡风《中医词典》
  7. 戾（lì利）《中医词典》
  8. 疠气《中医基础理论》
  9. 戾气《中医词典》
  10. 疠风自汗盗汗《中医词典》
  11. 荔枝《本草纲目》
  12. 疠风证《明医指掌》
  13. 荔枝《玉楸药解》
  14. 疠风小便不利《中医词典》
  15. 荔枝《饮膳正要》
  16. 疠风头目眩晕《中医词典》
  17. 荔枝《海药本草》
  18. 疠风痰喘《中医词典》
  19. 荔枝《本草衍义》
  20. 疠风身起疙瘩《中医词典》
  21. 荔枝《饮食须知》
  22. 疠风衄血吐血《中医词典》
  23. 荔枝《本草求真》
  24. 疠风门（二则）《辨证录》
  25. 荔枝《本经逢原》
  26. 疠风门《丹台玉案》
  27. 荔枝《得配本草》
  28. 疠风门《医方考》
  29. 荔枝《本草乘雅半偈》
  30. 疠风门《张氏医通》
  31. 荔枝《滇南本草》


内外吹乳_《外科心法要诀》_中医外科_【岐黄之术】

内外吹乳

内外吹乳

  • 上一页
  • 目录
  • 相关
  • 下一页

吹乳乳毒乳肿疼，内吹胎热痛 红，外吹子鼻凉气袭，寒热烦渴结肿疼。

【注】乳房属胃，乳头属肝，而有内吹、外吹之分。内吹者，怀胎六七月，胸满气上，乳房结肿疼痛，若色红者，因多热也；不红者，既因气郁，且兼胎旺也。多热者，宜服柴胡清肝汤；气郁者，宜服逍遥散，外俱敷冲和膏必消。或初肿失于调治，或本人复伤气怒，以致大肿大痛，其势必欲成脓，宜用逍遥散加黄 、白芷、连翘以养血排脓治之。

脓溃之后，宜调养血气，待生产后，按溃疡治法，方得收口。妊娠用药禁忌，另有歌诀，详载首卷。外吹者，由乳母肝、胃气浊，更兼子吮乳睡熟，鼻孔凉气，袭入乳房，与热乳凝结肿痛，令人寒热往来，烦躁口渴。初宜服荆防牛蒡汤，外用隔蒜灸法；俟寒热退仍肿者，服橘叶栝蒌散，外敷冲和膏消之。其肿消之不应者，将欲作脓，即用透脓散。其余内服、外敷之法，俱按痈疽肿疡、溃疡门。

又有至如内未怀胎，外未行乳而生毒者，系皮肉为患，未伤乳房，此肝、胃湿热凝结而成乳毒也，法当按疮疖治之，无有不效者。

荆防牛蒡汤

荆芥 防风 牛蒡子（炒，研） 金银花 陈皮 花粉 黄芩 蒲公英 连翘（去心） 皂刺（各一钱） 柴胡 香附子 甘草（生，各五分）

水二盅，煎八分，食远服。

【方歌】荆防牛蒡乳外吹，寒热肿疼俱可推，银花陈草柴香附，花粉芩蒲翘刺随。

橘叶栝蒌散

橘叶（二十个） 栝蒌（量证用半个或一个） 川芎 黄芩 栀子（生、研） 连翘（去心） 石膏（） 柴胡 陈皮 青皮（各一钱） 甘草（生，五分）

水二盅，煎八分，食远服，渣再煎服。紫肿 痛用石膏，红肿者去之。

【方歌】橘叶栝蒌吹乳证，凉袭热乳凝结成，芎芩栀草连翘等，石膏柴与陈皮青。

柴胡清肝汤（见头部鬓疽）

逍遥散（见背部上搭手）

冲和膏 透脓散（俱见肿疡门）

隔蒜灸法（见首卷灸法内）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疠痈
  • 当前页：内外吹乳
  • 下一页：乳疽、乳痈
<<< 返回本书目录
  1. 内外吹乳《医宗金鉴》
  2. 内外二障论《审视瑶函》
  3. 内外揣《类经》
  4. 内外伤辨《医学入门》
  5. 内外病生四类《伤寒直格》
  6. 内外伤辨（附内伤）《丹台玉案》
  7. 内外并进疗红眼《邹孟城三十年临证经验集》
  8. 内外伤出血【中药主治】
  9. 内外并进疗红眼《三十年临证经验集》
  10. 内外伤寒《伤寒标本心法类萃》
  11. 内外八邪《伤寒直格》
  12. 内外形诊老壮肥瘦病旦慧夜甚大论《针灸甲乙经》
  13. 内托治法歌《医宗金鉴》
  14. 内外痈疽先变脉论《三指禅》
  15. 内托消毒散【方剂大全】
  16. 内外障通治《证治准绳·类方》
  17. 内托-外科理例（上）《古今医统大全》
  18. 内外障眼【方剂主治】
  19. 内托生肌散《医学衷中参西录》
  20. 内外障治《杂病心法要诀》
  21. 内托散【方剂大全】
  22. 内向性思维【疾病症状】
  23. 内托千金散【方剂大全】
  24. 内消《证治准绳·疡医》
  25. 内托黄耆丸【方剂大全】
  26. 内消部《外科方外奇方》
  27. 内托黄耆散【方剂大全】
  28. 内消发背《洪氏集验方》
  29. 内托安神散【方剂大全】
  30. 内消法《外科精义》
  1. 内外吹乳《外科心法要诀》
  2. 内外吹乳《医宗金鉴》
  3. 内外吹乳《奇效简便良方》
  4. 内外疮秘方《华佗神方》
  5. 内外丹《中医词典》
  6. 内外揣《类经》
  7. 内外丹《中医词典》
  8. 内外病生四类《伤寒直格》
  9. 内外二障论《审视瑶函》
  10. 内外并进疗红眼《三十年临证经验集》
  11. 内外功辨《达摩洗髓易筋经》
  12. 内外并进疗红眼《邹孟城三十年临证经验集》
  13. 内外喉肿《中医词典》
  14. 内外八邪《伤寒直格》
  15. 内外喉肿《中医词典》
  16. 内外《中医词典》
  17. 内外踝尖《中医词典》
  18. 内外《中医词典》
  19. 内外踝尖《中医词典》
  20. 内托治法歌《外科心法要诀》
  21. 内外踝伤《中医词典》
  22. 内托治法歌《医宗金鉴》
  23. 内外踝伤《中医词典》
  24. 内托生肌散《医学衷中参西录》
  25. 内外俱实病诗《医学实在易》
  26. 内托升麻汤《外科理例》
  27. 内外俱虚证三　太阳九十四《伤寒悬解》
  28. 内托散《普济本事方》
  29. 内外联合倒转臀牵引术《妇产科学》
  30. 内托散《儒门事亲》
  31. 内外屏障《默克家庭诊疗手册》


乳疽、乳痈_《外科心法要诀》_中医外科_【岐黄之术】

乳疽、乳痈

乳疽、乳痈

  • 上一页
  • 目录
  • 相关
  • 下一页

乳疽乳痈乳房生，肝气郁结胃火成。痈形红肿 热痛，疽形木硬觉微疼，痈发脓成十四日，疽发月余脓始成。未溃托里排脓治，已溃大补养荣灵。

乳疽图（图）

乳痈图（图）

【注】此证总由肝气郁结，胃热壅滞而成。男子生者稀少，女子生者颇多，俱生于乳房。

红肿热痛者为痈，十四日脓成；若坚硬木痛者为疽，月余成脓。初起寒热往来，宜服栝蒌牛蒡汤；寒热悉退，肿硬不消，宜用复元通气散消之。若不应，复时时跳动者，势将溃脓，宜用托里透脓汤；脓胀痛者针之，宜服托里排脓汤；虚者补之，如人参养荣、十全大补等汤，俱可选用，外敷贴之药，俱按痈疽肿疡、溃疡门。

栝蒌牛蒡汤

栝蒌仁 牛蒡子（炒，研） 花粉 黄芩 生栀子（研） 连翘（去心） 皂刺 金银花 甘草（生）陈皮（各一钱） 青皮 柴胡（各五分）

水二盅，煎八分，入煮酒一杯和匀，食远服。

【方歌】栝蒌牛蒡胃火郁，憎寒壮热乳痈疽，青柴花粉芩翘刺，银花栀子草陈皮。

复元通气散（见肿疡门）

托里透脓汤（见头部侵脑疽）

托里排脓汤（见项部鱼尾毒）

人参养荣汤 十全大补汤（俱见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内外吹乳
  • 当前页：乳疽、乳痈
  • 下一页：乳发、乳漏
<<< 返回本书目录
  1. 乳疽、乳痈《医宗金鉴》
  2. 乳块消片【方剂大全】
  3. 乳金丹《何氏虚劳心传》
  4. 乳块消汤【方剂大全】
  5. 乳疖《洄溪医案》
  6. 乳劳《医宗金鉴》
  7. 乳姜汤【方剂大全】
  8. 乳痨《中医外科学》
  9. 乳疾灵颗粒【方剂大全】
  10. 乳痨【疾病大全】
  11. 乳积《儿科萃精》
  12. 乳疬《中医外科学》
  13. 乳黄散【方剂大全】
  14. 乳疬【疾病大全】
  15. 乳花【中药大全】
  16. 乳灵丸【方剂大全】
  17. 乳花《外科十三方考》
  18. 乳令儿病证《证治准绳·幼科》
  19. 乳核饮【方剂大全】
  20. 乳漏《中医外科学》
  21. 乳核《中医外科学》
  22. 乳没散【方剂大全】
  23. 乳管内乳头状瘤【疾病大全】
  24. 乳糜腹【疾病大全】
  25. 乳根穴【胸部腹部穴位】
  26. 乳糜尿《家庭医学百科-医疗康复篇》
  27. 乳疳门主论《疡医大全》
  28. 乳糜尿【疾病症状】
  29. 乳柑子《证类本草》
  30. 乳糜尿【疾病大全】
  1. 乳疽、乳痈《外科心法要诀》
  2. 乳疽、乳痈《医宗金鉴》
  3. 乳疽方《急救广生集》
  4. 乳疽《中医词典》
  5. 乳菌《中医词典》
  6. 乳疽《中医名词词典》
  7. 乳孔塞痛《奇效简便良方》
  8. 乳金丹《何氏虚劳心传》
  9. 乳劳《医宗金鉴》
  10. 乳结核候《诸病源候论》
  11. 乳劳《外科心法要诀》
  12. 乳结核候《巢氏病源补养宣导法》
  13. 乳痨《中医名词词典》
  14. 乳结核《中医词典》
  15. 乳痨《中医词典》
  16. 乳结《奇效简便良方》
  17. 乳痨《中医外科学》
  18. 乳疖秘方《华佗神方》
  19. 乳利如血《中医词典》
  20. 乳疾《医述》
  21. 乳疬《中医词典》
  22. 乳积《儿科萃精》
  23. 乳疬《中医外科学》
  24. 乳积《证治准绳·幼科》
  25. 乳栗《中医词典》
  26. 乳积《中医词典》
  27. 乳令儿病证《证治准绳·幼科》
  28. 乳花《外科十三方考》
  29. 乳漏《中医名词词典》
  30. 乳核《中医外科学》
  31. 乳漏《中医词典》


乳发、乳漏_《外科心法要诀》_中医外科_【岐黄之术】

乳发、乳漏

乳发、乳漏

  • 上一页
  • 目录
  • 相关
  • 下一页

乳发如痈胃火成，男女皆生赤肿疼，溃久不敛方成漏，只为脓清肌不生。

【注】此证发于乳房， 赤肿痛，其势更大如痈，皮肉尽腐，由胃腑湿火相凝而成。治法急按乳痈∶未成形者消之，已成形者托之，腐脱迟者黄灵药撒之，以免遍溃乳房，至伤囊，难以收敛。若久不收口，外寒侵袭，失于调养，时流清水者，即成乳漏。外用红升丹作捻，以去腐生肌；再兼用豆豉饼灸法，缓缓灸之以怯寒；内当大补气血。节劳烦，慎起居，忌发物，渐可生肌敛口而愈。

黄灵药 红升丹（俱见溃疡门）

豆豉饼（见首卷灸法内）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳疽、乳痈
  • 当前页：乳发、乳漏
  • 下一页：乳中结核
<<< 返回本书目录
  1. 乳发、乳漏《医宗金鉴》
  2. 乳房辨病《常见病自测》
  3. 乳发【疾病大全】
  4. 乳房单纯囊肿【疾病大全】
  5. 乳发《中医外科学》
  6. 乳房导管内乳头状瘤【疾病大全】
  7. 乳儿法《证治准绳·幼科》
  8. 乳房肥大【疾病症状】
  9. 乳儿法《幼幼新书》
  10. 乳房和生殖器萎缩【疾病症状】
  11. 乳蛾门第二（七症图说）《喉科指掌》
  12. 乳房红肿热痛【疾病症状】
  13. 乳蛾【方剂主治】
  14. 乳房或乳头未发育【疾病症状】
  15. 乳蛾【中药主治】
  16. 乳房疾病《默克家庭诊疗手册》
  17. 乳蛾《证治准绳·类方》
  18. 乳房疾病《中医外科学》
  19. 乳蛾《医宗金鉴》
  20. 乳房棘球蚴病【疾病大全】
  21. 乳蛾《外科十法》
  22. 乳房检查《普通外科学》
  23. 乳蛾《扁鹊神应针灸玉龙经》
  24. 乳房结核【疾病大全】
  25. 乳豆丸【方剂大全】
  26. 乳房巨大【疾病症状】
  27. 乳豆膏【方剂大全】
  28. 乳房内光滑质韧的球形肿块【疾病症状】
  29. 乳吹膏【方剂大全】
  30. 乳房缺少症【疾病大全】
  1. 乳发、乳漏《外科心法要诀》
  2. 乳发、乳漏《医宗金鉴》
  3. 乳房《常见病自测》
  4. 乳发《万氏秘传外科心法》
  5. 乳房《中医词典》
  6. 乳发《万氏秘传外科心法》
  7. 乳房《人体解剖学》
  8. 乳发《中医外科学》
  9. 乳房保健《家庭医学百科·预防保健篇》
  10. 乳发《中医名词词典》
  11. 乳房保健《家庭医学百科·预防保健篇》
  12. 乳儿方《济阴纲目》
  13. 乳房辨病《常见病自测》
  14. 乳儿法《竹林女科证治》
  15. 乳房的淋巴回流《人体解剖学》
  16. 乳儿法《证治准绳·幼科》
  17. 乳房感染和脓肿《默克家庭诊疗手册》
  18. 乳儿法《幼幼新书》
  19. 乳房疾病《默克家庭诊疗手册》
  20. 乳蛾核《中医词典》
  21. 乳房疾病《中医外科学》
  22. 乳蛾（喉蛾）《中医名词词典》
  23. 乳房疼痛《默克家庭诊疗手册》
  24. 乳蛾《外科全生集》
  25. 乳房外观《常见病自测》
  26. 乳蛾《医学心悟》
  27. 乳房纤维瘤《临床激光治疗学》
  28. 乳蛾《外科心法要诀》
  29. 乳房纤维囊性疾病《默克家庭诊疗手册》
  30. 乳蛾《证治准绳·类方》
  31. 乳房纤维腺瘤《普通外科学》


乳中结核_《外科心法要诀》_中医外科_【岐黄之术】

乳中结核

乳中结核

  • 上一页
  • 目录
  • 相关
  • 下一页

乳中结核梅李形，按之不移色不红，时时隐痛劳岩渐，证由肝脾郁结成。

【注】此证乳房结核坚硬，小者如梅，大者如李，按之不移，推之不动，时时隐痛，皮色如常。由肝、脾二经气郁结滞而成。情势虽小，不可轻忽。若耽延日久不消，轻成乳劳，重成乳岩，慎之慎之！初起气实者，宜服清肝解郁汤；气虚宜服香贝养荣汤。若郁结伤脾，食少不寐者，服归脾汤。外俱用木香饼熨法消之甚效。

清肝解郁汤

当归 生地 白芍（酒炒） 川芎 陈皮 半夏（制，各八分） 贝母（去心，研） 茯神 青皮 远志（去心） 桔梗 苏叶（各六分） 栀子（生，研） 木通 甘草（生，各四分） 香附（醋炒，一钱）

水二盅，姜一片，煎八分，食远服。

【方歌】清肝解郁贝茯神，四物青皮远夏陈，栀桔通苏香附草，能消乳核气郁伸。

归脾汤

人参 白术（土炒） 枣仁（炒，研） 龙眼肉 茯神（各二钱） 黄 （一钱五分） 当归（酒洗，一钱） 远志（去心） 木香（末） 甘草（炙，各五分）

生姜三片，红枣肉二枚，水煎服。

【方歌】归脾汤治脾胃怯，食少怔忡夜不安，枣远龙眼参归草，茯神 术木香煎。

木香饼

生地黄（捣烂，一两） 木香（研末，五钱）

共和匀，量结核大小，作饼贴肿上，以热熨斗间日熨之；坚硬木痛者，每日熨之。

【方歌】木香饼消乳核方，舒通结滞功倍强，生地研烂木香末，和饼贴患熨之良。

香贝养荣汤（见项部上石疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳发、乳漏
  • 当前页：乳中结核
  • 下一页：乳劳
<<< 返回本书目录
  1. 乳中结核《医宗金鉴》
  2. 乳中穴【胸部腹部穴位】
  3. 乳中结核《回春录》
  4. 乳肿【中药主治】
  5. 乳滞《医宗金鉴》
  6. 乳肿痛《普济方·针灸》
  7. 乳汁自涌证治《医宗金鉴》
  8. 乳肿痛（乳少 吐奶）《针灸资生经》
  9. 乳汁自涌证治《妇科心法要诀》
  10. 乳朱丸【方剂大全】
  11. 乳汁自流不禁门主论《疡医大全》
  12. 乳子病热死生《类经》
  13. 乳汁自出《女科宝鉴》
  14. 乳子伤寒证治《幼幼集成》
  15. 乳汁自出《济阴纲目》
  16. 乳子调护《医学入门》
  17. 乳汁郁结【疾病症状】
  18. 乳子未半岁服药法《慈幼便览》
  19. 乳汁淤积【疾病症状】
  20. 乳自出《医学心悟》
  21. 乳汁涌出《盘珠集胎产症治》
  22. 入地金牛【中药大全】
  23. 乳汁吸入性肺炎【疾病大全】
  24. 入地蜈蚣【中药大全】
  25. 乳汁少《卫生易简方》
  26. 入火法《养生导引法》
  27. 乳汁分泌减少【疾病症状】
  28. 入井冢闷方《外台秘要》
  29. 乳汁不足【中药主治】
  30. 入门辨证诀《医学心悟》
  1. 乳中结核《外科心法要诀》
  2. 乳中结核《医宗金鉴》
  3. 乳中结核《回春录》
  4. 乳中《针灸学》
  5. 乳肿《中医词典》
  6. 乳中《中医词典》
  7. 乳肿《奇效简便良方》
  8. 乳中《针灸大成》
  9. 乳肿候《诸病源候论》
  10. 乳滞《幼科心法要诀》
  11. 乳肿秘方《华佗神方》
  12. 乳滞《医宗金鉴》
  13. 乳肿痛《普济方·针灸》
  14. 乳汁自涌证治《妇科心法要诀》
  15. 乳肿痛（乳少 吐奶）《针灸资生经》
  16. 乳汁自涌证治《医宗金鉴》
  17. 乳肿涂药方《急救广生集》
  18. 乳汁自涌《中医词典》
  19. 乳朱砂《是斋百一选方》
  20. 乳汁自流不禁门主论《疡医大全》
  21. 乳子《中医词典》
  22. 乳汁自流不禁门主方《疡医大全》
  23. 乳子病热《灵素节注类编》
  24. 乳汁自出《女科证治准绳》
  25. 乳子病热死生《类经》
  26. 乳汁自出《济阴纲目》
  27. 乳子伤寒《中医词典》
  28. 乳汁自出《医学纲目》
  29. 乳子伤寒证治《幼幼集成》
  30. 乳汁涌出《盘珠集胎产症治》
  31. 乳子死证《景岳全书》


乳劳_《外科心法要诀》_中医外科_【岐黄之术】

乳劳

乳劳

  • 上一页
  • 目录
  • 相关
  • 下一页

乳劳初核渐肿坚，根形散漫大如盘，未溃先腐霉斑点，败脓津久劳证添。

【注】此证即由乳中结核而成。或消之不应，或失于调治，耽延数日，渐大如盘如碗，坚硬疼痛，根形散漫，串延胸肋腋下，其色或紫、或黑，未溃先腐，外皮霉点，烂斑数处，渐渐通破，轻津白汁，重流臭水，即败浆脓也。日久溃深伤膜，内病渐添，午后烦热、干嗽、颧红、形瘦、食少、阴虚等证俱见，变成疮劳。初结肿时，气实者宜服蒌贝散，及神效栝蒌散；气虚者逍遥散，及归脾汤合而用之。阴虚之证已见，宜服六味地黄汤，以培其本。外治法按痈疽溃疡门。然此疮成劳至易，获效甚难。

蒌贝散

栝蒌 贝母（去心，研） 南星 甘草（生） 连翘（去心，各一钱）

水二盅，煎八分，澄渣，加酒二分，食远服。一加青皮、升麻。

【方歌】蒌贝散治乳结核，渐大失调变乳劳，初肿气实须服此，南星甘草共连翘。

神效栝蒌散

大栝蒌（去皮，焙为末，一个） 当归 甘草（生，各五钱） 没药 乳香（各二钱）

共研细末，每用五钱，醇酒三盅，慢火熬至一盅，去渣，食后服之。

【方歌】神效栝蒌没乳香，甘草 当归研末良，乳劳初肿酒煎服，消坚和血是神方。

逍遥散（见背部上搭手）

归脾汤（见乳中结核）

六味地黄汤（即六味地黄丸改作煎剂。见面部雀斑）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳中结核
  • 当前页：乳劳
  • 下一页：乳岩
<<< 返回本书目录
  1. 乳劳《医宗金鉴》
  2. 乳痨《中医外科学》
  3. 乳块消汤【方剂大全】
  4. 乳痨【疾病大全】
  5. 乳块消片【方剂大全】
  6. 乳疬《中医外科学》
  7. 乳疽、乳痈《医宗金鉴》
  8. 乳疬【疾病大全】
  9. 乳金丹《何氏虚劳心传》
  10. 乳灵丸【方剂大全】
  11. 乳疖《洄溪医案》
  12. 乳令儿病证《证治准绳·幼科》
  13. 乳姜汤【方剂大全】
  14. 乳漏《中医外科学》
  15. 乳疾灵颗粒【方剂大全】
  16. 乳没散【方剂大全】
  17. 乳积《儿科萃精》
  18. 乳糜腹【疾病大全】
  19. 乳黄散【方剂大全】
  20. 乳糜尿《家庭医学百科-医疗康复篇》
  21. 乳花【中药大全】
  22. 乳糜尿【疾病症状】
  23. 乳花《外科十三方考》
  24. 乳糜尿【疾病大全】
  25. 乳核饮【方剂大全】
  26. 乳糜尿【中药主治】
  27. 乳核《中医外科学》
  28. 乳糜微粒代谢《动脉粥样硬化》
  29. 乳管内乳头状瘤【疾病大全】
  30. 乳糜泻【疾病大全】
  1. 乳劳《外科心法要诀》
  2. 乳劳《医宗金鉴》
  3. 乳痨《中医名词词典》
  4. 乳孔塞痛《奇效简便良方》
  5. 乳痨《中医词典》
  6. 乳菌《中医词典》
  7. 乳痨《中医外科学》
  8. 乳疽方《急救广生集》
  9. 乳利如血《中医词典》
  10. 乳疽、乳痈《外科心法要诀》
  11. 乳疬《中医词典》
  12. 乳疽、乳痈《医宗金鉴》
  13. 乳疬《中医外科学》
  14. 乳疽《中医词典》
  15. 乳栗《中医词典》
  16. 乳疽《中医名词词典》
  17. 乳令儿病证《证治准绳·幼科》
  18. 乳金丹《何氏虚劳心传》
  19. 乳漏《中医名词词典》
  20. 乳结核候《诸病源候论》
  21. 乳漏《中医词典》
  22. 乳结核候《巢氏病源补养宣导法》
  23. 乳漏《中医外科学》
  24. 乳结核《中医词典》
  25. 乳糜尿《家庭医学百科-医疗康复篇》
  26. 乳结《奇效简便良方》
  27. 乳糜尿检查《临床基础检验学》
  28. 乳疖秘方《华佗神方》
  29. 乳糜微粒代谢《动脉粥样硬化》
  30. 乳疾《医述》
  31. 乳糜泻《默克家庭诊疗手册》


乳岩_《外科心法要诀》_中医外科_【岐黄之术】

乳岩

乳岩

  • 上一页
  • 目录
  • 相关
  • 下一页

乳岩初结核隐疼，肝脾两损气郁凝，核无红热身寒热，速灸养血免患攻。耽延续发如堆栗，坚硬岩形引腋胸，顶透紫光先腐烂，时流污水日增疼。溃后翻花怒出血，即成败证药不灵。

【注】此证由肝、脾两伤，气郁凝结而成。自乳中结核起，初如枣栗，渐如棋子，无红无热，有时隐痛。速宜外用灸法，内服养血之剂，以免内攻。若年深日久，即潮热恶寒，始觉大痛，牵引胸腋，肿如覆碗坚硬，形如堆栗，高凸如岩，顶透紫色光亮，肉含血丝，先腐后溃，污水时津，有时涌冒臭血，腐烂深如岩壑，翻花突如泛莲，疼痛连心。若复因急怒，暴流鲜血，根肿愈坚，期时五脏俱衰，即成败证，百无一救；若患者果能清心涤虑，静养调理，庶可施治。初宜服神效栝蒌散，次宜清肝解郁汤，外贴季芝鲫鱼膏，其核或可望消。若反复不应者，疮势已成，不可过用克伐峻剂，致损胃气，即用香贝养荣汤。或心烦不寐者，宜服归脾汤；潮热恶寒者，宜服逍遥散，稍可苟延岁月。如得此证者，于肿核初起，即加医治，宜用豆粒大艾壮，当顶灸七壮，次日起 ，挑破，用三棱针刺入五六分，插入冰螺散捻子，外用纸封糊，至十余日其核自落，外贴绛珠膏、生肌玉红膏，内服舒肝、养血、理脾之剂，生肌敛口自愈。

乳岩图（图）

季芝鲫鱼膏

活鲫鱼肉 鲜山药（去皮，各等分）

上共捣如泥，加麝香少许，涂核上，觉痒极，勿搔动，隔衣轻轻揉之，七日一换，旋涂即消。

【方歌】鲫鱼膏贴乳岩疾，肿如覆碗似堆栗，山药同研加麝香，涂于患处七日易。

冰螺捻

砂（二分） 大田螺（去壳，线穿晒干，五枚） 冰片（一分） 白砒（即人言。面裹煨熟，去面用砒，一钱二分）

将螺肉切片，同白砒研末，再加 片同碾细，以稠米糊，搓成捻子，瓷罐密收。用时将捻插入针孔，外用纸糊封，贴核上勿动，十日后四边裂缝，其核自落。

【方歌】冰螺捻消诸核 ， 砂螺肉煨白砒，再加冰片米糊捻，乳岩坚硬用之宜。

神效栝蒌散（见乳劳）

香贝养荣汤（见项部上石疽）

清肝解郁汤 归脾汤（俱见乳中结核）

逍遥散（见背部上搭手）

绎珠膏 生肌玉红膏（俱见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳劳
  • 当前页：乳岩
  • 下一页：幽痈
<<< 返回本书目录
  1. 乳岩《中医外科学》
  2. 乳岩【方剂主治】
  3. 乳岩《医宗金鉴》
  4. 乳岩论《胎产心法》
  5. 乳岩《万病回春》
  6. 乳岩门主论《疡医大全》
  7. 乳岩《寿世保元》
  8. 乳岩证治《妇科心法要诀》
  9. 乳岩《沈氏女科辑要》
  10. 乳岩证治《医宗金鉴》
  11. 乳岩《马培之医案》
  12. 乳疡《古今医案按》
  13. 乳岩《济阴纲目》
  14. 乳溢【疾病大全】
  15. 乳穴水《本草纲目》完整版
  16. 乳溢一高泌乳素血症【疾病症状】
  17. 乳悬论（附方）《胎产心法》
  18. 乳硬论《格致余论》
  19. 乳悬《盘珠集胎产症治》
  20. 乳痈《扁鹊心书》
  21. 乳悬《济阴纲目》
  22. 乳痈《丹溪治法心要》
  23. 乳心疽《医门补要》
  24. 乳痈《冯氏锦囊秘录》
  25. 乳心坚肿《医门补要》
  26. 乳痈《脉因证治》
  27. 乳小儿法《圣济总录》
  28. 乳痈《女科宝鉴》
  29. 乳香盏落散【方剂大全】
  30. 乳痈《盘珠集胎产症治》
  1. 乳岩《外科心法要诀》
  2. 乳岩《万病回春》
  3. 乳岩《丹台玉案》
  4. 乳岩《济阴纲目》
  5. 乳岩《丁甘仁医案》
  6. 乳岩《寿世保元》
  7. 乳岩《竹林女科证治》
  8. 乳岩《医宗金鉴》
  9. 乳岩《奇效简便良方》
  10. 乳岩《马培之医案》
  11. 乳岩《外科全生集》
  12. 乳岩《中医名词词典》
  13. 乳岩《中医外科学》
  14. 乳蕈《竹林女科证治》
  15. 乳岩《沈氏女科辑要》
  16. 乳穴中水《证类本草》
  17. 乳岩论《胎产心法》
  18. 乳穴水《本草撮要》
  19. 乳岩门主方《疡医大全》
  20. 乳穴水《本草分经》
  21. 乳岩门主论《疡医大全》
  22. 乳穴水《本草从新》
  23. 乳岩秘方《华佗神方》
  24. 乳穴水《饮食须知》
  25. 乳岩已破《奇效简便良方》
  26. 乳穴泉《药性切用》
  27. 乳岩证治《医宗金鉴》
  28. 乳癣《中医词典》
  29. 乳岩证治《妇科心法要诀》
  30. 乳悬论（附方）《胎产心法》
  31. 乳疡《古今医案按》


幽痈_《外科心法要诀》_中医外科_【岐黄之术】

幽痈

幽痈

  • 上一页
  • 目录
  • 相关
  • 下一页

幽痈脐上七寸生，初小渐大肿硬疼，忧思浓味火毒发，切牙寒战毒陷攻。

【注】此证生脐上七寸，初起如粟，渐增漫肿疼痛，形如鹅卵，甚则坚硬，痛牵胸肋。由过食膏粱浓味，忧思气结，肠胃不通，火郁成毒，自内而外发也。初起肿痛，皮色未红，时若心烦呕哕，脉沉实者，当疏火毒，以绝其源，宜内疏黄连汤服之。 肿痛甚，邪气实也，宜服托里散，外用艾壮隔蒜片灸之。脉见沉迟，其脓未成，用补中益气汤托之；脉见洪数，其脓已成，用托里透脓汤。脓熟胀痛不溃，系气血虚也，急用十全大补汤温补之，外兼用卧针开，卧针者，斜入斜出，防伤内膜也。或误行汗下，或误敷寒凉，以致肿而不溃，溃而不敛者，急用十全大补汤，加干姜、附子以救之。已溃朝寒暮热者，气血虚也；食少作泻，脾胃虚也；胸痞痰涌，脾肺虚也，俱服六君子汤，服后诸证悉退，换十全大补汤调理即愈。外治之法，按痈疽肿疡、溃疡门。无论已溃未溃，忽切牙寒战，系气虚不能胜毒，毒陷攻里之兆；或溃后脓水忽多忽少，疮口如蟹吐沫者，系内膜已透，俱为逆证。

幽痈图（图）

托里散

皂刺 金银花 黄芩 牡蛎（ ） 当归 赤芍 朴硝 大黄 花粉 连翘（去心，各等分）

共研粗末，每用五钱，酒、水各一盅，煎八分，去渣服。

【方歌】托里散医诸疮毒，肿甚 疼煎服消，皂刺银花芩牡蛎，归芍硝黄花粉翘。

内疏黄连汤（见肿疡门）

隔蒜灸法（见首卷灸法）

托里透脓汤（见头部侵脑疽）

补中益气汤 十全大补汤 六君子汤（即香砂六君子汤减去藿香、砂仁。俱见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳岩
  • 当前页：幽痈
  • 下一页：中脘疽
<<< 返回本书目录
  1. 幽痈《医宗金鉴》
  2. 幽痈门主论《疡医大全》
  3. 幽门肿块【疾病症状】
  4. 尤氏喉症秘方《尤氏喉症指南》
  5. 幽门穴【胸部腹部穴位】
  6. 尤文氏肉瘤【疾病大全】
  7. 幽门狭窄【疾病症状】
  8. 尤序《金匮翼》
  9. 幽门前区溃疡【疾病症状】
  10. 尤序《医暇卮言》
  11. 幽门螺杆菌诊断试纸的应用《中国幽门螺杆菌研究》
  12. 尤因肉瘤【疾病大全】
  13. 幽门螺杆菌长期保存后染色体DNA酶切图谱的分析《中国幽门螺杆菌研究》
  14. 由跋《本草纲目》完整版
  15. 幽门螺杆菌在诊治胃部疾病中的意义《中国幽门螺杆菌研究》
  16. 由跋《本草择要纲目》
  17. 幽门螺杆菌在消化性溃疡发病机理中的作用《中国幽门螺杆菌研究》
  18. 由跋《证类本草》
  19. 幽门螺杆菌在双相培养基中生长的特性《中国幽门螺杆菌研究》
  20. 由跋【中药大全】
  21. 幽门螺杆菌在十二指肠溃疡中的作用《中国幽门螺杆菌研究》
  22. 由基的防御作用《动脉粥样硬化》
  23. 幽门螺杆菌在慢性胃炎和消化性溃疡中的分布《中国幽门螺杆菌研究》
  24. 犹龙汤《医学衷中参西录》
  25. 幽门螺杆菌与幽门前区糜烂性病变《中国幽门螺杆菌研究》
  26. 油爆鳝片《保健药膳》
  27. 幽门螺杆菌与幽门前区糜烂的关系《中国幽门螺杆菌研究》
  28. 油彩皮炎【疾病大全】
  29. 幽门螺杆菌与消化性溃疡及胃炎的关系《中国幽门螺杆菌研究》
  30. 油菜《本草求真》
  1. 幽痈《外科心法要诀》
  2. 幽痈《医宗金鉴》
  3. 幽痈门主论《疡医大全》
  4. 幽痈《中医词典》
  5. 尤乘《中医词典》
  6. 幽明《中医词典》
  7. 尤氏喉症秘方《尤氏喉症指南》
  8. 幽门螺杆菌诊断试纸的应用《中国幽门螺杆菌研究》
  9. 尤氏治小便不利《医学实在易》
  10. 幽门螺杆菌长期保存后染色体DNA酶切图谱的分析《中国幽门螺杆菌研究》
  11. 尤序《金匮翼》
  12. 幽门螺杆菌在诊治胃部疾病中的意义《中国幽门螺杆菌研究》
  13. 尤序《医暇卮言》
  14. 幽门螺杆菌在消化性溃疡发病机理中的作用《中国幽门螺杆菌研究》
  15. 尤怡（?-1749年）《中医词典》
  16. 幽门螺杆菌在双相培养基中生长的特性《中国幽门螺杆菌研究》
  17. 尤仲仁《中医词典》
  18. 幽门螺杆菌在十二指肠溃疡中的作用《中国幽门螺杆菌研究》
  19. 由跋《千金翼方》
  20. 幽门螺杆菌在人体内存在的特点《中国幽门螺杆菌研究》
  21. 由跋《证类本草》
  22. 幽门螺杆菌在慢性胃炎和消化性溃疡中的分布《中国幽门螺杆菌研究》
  23. 由跋《本草择要纲目》
  24. 幽门螺杆菌与幽门前区糜烂性病变《中国幽门螺杆菌研究》
  25. 由跋根《本草经集注》
  26. 幽门螺杆菌与幽门前区糜烂的关系《中国幽门螺杆菌研究》
  27. 由跋根《新修本草》
  28. 幽门螺杆菌与消化性溃疡及胃炎的关系《中国幽门螺杆菌研究》
  29. 由跋根《名医别录》
  30. 幽门螺杆菌与胃粘膜组织病理学《中国幽门螺杆菌研究》
  31. 由表入里《中医名词词典》


中脘疽_《外科心法要诀》_中医外科_【岐黄之术】

中脘疽

中脘疽

  • 上一页
  • 目录
  • 相关
  • 下一页

中脘疽由胃火生，脐上四寸隐隐疼，坚硬漫肿无红热，不食呕哕毒内攻。

【注】此证一名胃疽，发于心胸之下，脐上四寸，任脉经中脘穴。隐痛日久，向外生疽，坚硬漫肿，皮色无红无热，由过食炙爆，以致胃腑火毒而成。人迎脉盛，是毒瓦斯攻里，作呕不食，咳嗽脓痰者逆。初宜服仙方活命饮，色紫坚硬，宜服山甲内消散。脓势将成，内外治法，俱按痈疽肿疡、溃疡门。若起长脓迟，或疮不 痛者，急用艾壮隔独头蒜片，置患上灸之回阳。

中脘疽图（图）

山甲内消散

穿山甲（炒，三大片） 当归尾 大黄 甘草节（各三钱） 土木鳖（三个） 黑牵牛 僵蚕（炒，各一钱）

酒、水各一盅，煎八分，空心服，渣再煎服。大便行三四次，方食稀粥淡味调理。

【方歌】山甲内消火毒积，色紫坚疼中脘疽，归尾大黄僵草节，木鳖牵牛加酒宜。

仙方活命饮（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：幽痈
  • 当前页：中脘疽
  • 下一页：吓痈
<<< 返回本书目录
  1. 中脘疽《医宗金鉴》
  2. 中脘疽门主论《疡医大全》
  3. 中统论《圣济总录》
  4. 中脘气滞【方剂主治】
  5. 中庭穴【胸部腹部穴位】
  6. 中脘痛《古今医彻》
  7. 中庭疽《外科启玄》
  8. 中脘穴【胸部腹部穴位】
  9. 中痰《医学集成》
  10. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  11. 中痰《医法圆通》
  12. 中西医结合产生的社会背景《中国医学通史》
  13. 中痰《景景医话》
  14. 中西医结合临床医学的发展《中国医学通史》
  15. 中水毒《幼幼新书》
  16. 中西医结合医学的基础理论《中国医学通史》
  17. 中水毒《圣济总录》
  18. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  19. 中暑中热论《叶选医衡》
  20. 中西医是否可以一元化呢?《中医之钥》
  21. 中暑中热辨《医经溯洄集》
  22. 中西医眼部主要解剖名词对照表《中医眼科学》
  23. 中暑中《伤寒括要》
  24. 中消《药症忌宜》
  25. 中暑有动静之异《医学传心录》
  26. 中邪门《辨证录》
  27. 中暑条辨十一条《六因条辨》
  28. 中心暗点或弓形暗点【疾病症状】
  29. 中暑衰竭【疾病大全】
  30. 中心暗点扩大【疾病症状】
  1. 中脘疽《外科心法要诀》
  2. 中脘疽《医宗金鉴》
  3. 中脘疽门主论《疡医大全》
  4. 中脘疽《中医词典》
  5. 中脘痛《中医词典》
  6. 中脘（一名太仓）《针灸大成》
  7. 中脘痛《古今医彻》
  8. 中脘《针灸学》
  9. 中位数《预防医学》
  10. 中脘《中医词典》
  11. 中瘟马肉毒《奇效简便良方》
  12. 中脘《气功外气疗法》
  13. 中瘟牛肉毒《奇效简便良方》
  14. 中外《中医词典》
  15. 中瘟猪肉毒《奇效简便良方》
  16. 中统论《圣济总录》
  17. 中乌梅毒《外科证治全书》
  18. 中桐油毒《奇效简便良方》
  19. 中乌头草乌毒《外科证治全书》
  20. 中桐油毒《外科证治全书》
  21. 中蜈蚣毒《外科证治全书》
  22. 中庭疽《外科启玄》
  23. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  24. 中庭疽《中医词典》
  25. 中西医汇通的经验教训《中国医学通史》
  26. 中庭《针灸学》
  27. 中西医汇通派《中医词典》
  28. 中庭《中医词典》
  29. 中西医结合辨治可提高疗效《中国幽门螺杆菌研究》
  30. 中庭《针灸大成》
  31. 中西医结合产生的社会背景《中国医学通史》


吓痈_《外科心法要诀》_中医外科_【岐黄之术】

吓痈

吓痈

  • 上一页
  • 目录
  • 相关
  • 下一页

吓痈七情郁火成，脐上三寸粟微红，暴肿 痛二七溃，顶陷色黑溃迟凶。

【注】此证由七情郁火凝结而成。生脐上三寸，属任脉经建里穴。初如粟米，痒痛相兼，其肿迅速，寒热往来，甚则呕哕，牵引脐痛。初肿微红，顶尖根束，渐透赤色，时痛时止，十四日溃脓者顺；若顶陷紫黑，根脚漫肿，面赤大渴，脉见浮数而散大者逆。内治与幽痈参考，外治法按痈疽肿疡、溃疡门。

吓痈图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中脘疽
  • 当前页：吓痈
  • 下一页：冲疽
<<< 返回本书目录
  1. 吓痈《医宗金鉴》
  2. 夏冰《本草纲目》完整版
  3. 下注腰脚【方剂主治】
  4. 夏冰《本草纲目》图文版
  5. 下注疮《圣济总录》
  6. 夏方凉血汤【方剂大全】
  7. 下注病《扁鹊心书》
  8. 夏季的饮食保健《老年食养食疗》
  9. 下治法《石室秘录》
  10. 夏季的饮食构成《老年食养食疗》
  11. 下指疏密法《察病指南》
  12. 夏季皮炎【疾病大全】
  13. 下指轻重法《察病指南》
  14. 夏季热《小儿常见病单验方》
  15. 下肢肿胀和乏力【疾病症状】
  16. 夏季热《中医儿科学》
  17. 下肢中枢性瘫痪【疾病症状】
  18. 夏季厌食症【疾病症状】
  19. 下肢振动觉和位置觉受损【疾病症状】
  20. 夏季养生《中医养生学》
  21. 下肢血压偏低【疾病症状】
  22. 夏季痒疹【疾病症状】
  23. 下肢无力【疾病症状】
  24. 夏季要防钩体病《免疫与健康》
  25. 下肢外展【疾病症状】
  26. 夏季怎样进补《老年食养食疗》
  27. 下肢外侧穴位图【下肢外侧穴位】
  28. 夏科关节病《默克家庭诊疗手册》
  29. 下肢拖曳步态【疾病症状】
  30. 夏枯草《本草纲目》完整版
  1. 吓痈《外科心法要诀》
  2. 吓痈《医宗金鉴》
  3. 夏《中医词典》
  4. 吓（hè，音贺）痈《中医词典》
  5. 夏《急救广生集》
  6. 下注疮《证治准绳·疡医》
  7. 夏《史载之方》
  8. 下注疮《中医词典》
  9. 夏冰《本草纲目》
  10. 下注疮《圣济总录》
  11. 夏冰《证类本草》
  12. 下注病《扁鹊心书》
  13. 夏冰《得配本草》
  14. 下重《医学纲目》
  15. 夏冰茶《茶饮保健》
  16. 下治法《石室秘录》
  17. 夏病二方《本草乘雅半偈》
  18. 下指疏密法《察病指南》
  19. 夏承天《中医词典》
  20. 下指轻重法《察病指南》
  21. 夏德氏综合征《默克家庭诊疗手册》
  22. 下肢神经损伤《家庭医学百科-医疗康复篇》
  23. 夏鼎《中医词典》
  24. 下肢深静脉血栓形成《普通外科学》
  25. 夏分《中医词典》
  26. 下肢深静脉血栓形成《外科学总论》
  27. 夏风茶《茶饮保健》
  28. 下肢前面的浅静脉《人体解剖学》
  29. 夏甘茶《茶饮保健》
  30. 下肢静脉曲张辨病《常见病自测》
  31. 夏合口药粉方《救伤秘旨》


冲疽_《外科心法要诀》_中医外科_【岐黄之术】

冲疽

冲疽

  • 上一页
  • 目录
  • 相关
  • 下一页

冲疽脐上二寸生，心火毒炽入肾红，高肿 痛速溃吉，若见七恶定然凶。

【注】此证生于任脉，脐上二寸下脘穴。一名中发疽，又名壅肾疮。由心火炽盛，流入肾经而成。色赤高肿，应在二十一日溃破，脓稠受补者顺。初宜疮科流气饮，或仙方活命饮消之。脓将成时，内外治法，俱按痈疽肿疡、溃疡门。其证若平塌紫黑，脓水清稀，七恶证见者逆。

冲疽图（图）

疮科流气饮（见背部痰注发）

仙方活命饮（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吓痈
  • 当前页：冲疽
  • 下一页：脐痈（附∶脐中出水）
<<< 返回本书目录
  1. 冲疽《医宗金鉴》
  2. 冲浪者结节【疾病大全】
  3. 冲黄酒【中药主治】
  4. 冲脉《丹医秘授古脉法》
  5. 冲和资生丸【方剂大全】
  6. 冲脉《黄帝内经太素》
  7. 冲和饮子【方剂大全】
  8. 冲脉《奇经八脉考》
  9. 冲和饮【方剂大全】
  10. 冲脉《圣济总录》
  11. 冲和仙膏【方剂大全】
  12. 冲脉《针灸聚英》
  13. 冲和仙膏《仙传外科集验方》
  14. 冲脉论《经络汇编》
  15. 冲和丸【方剂大全】
  16. 冲脉为病《奇经八脉考》
  17. 冲和汤【方剂大全】
  18. 冲脉穴歌《金针秘传》
  19. 冲和顺气汤【方剂大全】
  20. 冲脉饮子【方剂大全】
  21. 冲和神功丸【方剂大全】
  22. 冲门穴【胸部腹部穴位】
  23. 冲和散【方剂大全】
  24. 冲气上冲兼奔豚《医学衷中参西录》
  25. 冲和灵宝饮【方剂大全】
  26. 冲任督带《中西汇通医经精义》
  27. 冲和健脾丸【方剂大全】
  28. 冲任虚损旰郁血瘀证《临证实验录》
  29. 冲和膏【方剂大全】
  30. 冲天果【中药大全】
  1. 冲疽《外科心法要诀》
  2. 冲疽《医宗金鉴》
  3. 冲举口诀《女丹合编选注》
  4. 冲疽《中医词典》
  5. 冲脉《针灸大成》
  6. 冲剂《医院药学》
  7. 冲脉《黄帝内经太素》
  8. 冲击伤《外科学总论》
  9. 冲脉《中医名词词典》
  10. 冲和养正汤《目经大成》
  11. 冲脉《圣济总录》
  12. 冲和养胃汤《目经大成》
  13. 冲脉《丹医秘授古脉法》
  14. 冲和仙膏《仙传外科集验方》
  15. 冲脉《中医词典》
  16. 冲和汤《眼科秘诀》
  17. 冲脉《奇经八脉考》
  18. 冲和散《是斋百一选方》
  19. 冲脉《针灸聚英》
  20. 冲和灵宝汤《仁术便览》
  21. 冲脉病《中医词典》
  22. 冲和膏《外科理例》
  23. 冲脉的循行及其生理功能《中医基础理论》
  24. 冲服剂《中医词典》
  25. 冲脉分寸歌《医宗金鉴》
  26. 冲服剂《中医名词词典》
  27. 冲脉分寸歌（附∶任督冲三脉合解）《刺灸心法要诀》
  28. 冲服《中医词典》
  29. 冲脉公孙穴主治歌《医宗金鉴》
  30. 冲服《中医名词词典》
  31. 冲脉公孙穴主治歌《刺灸心法要诀》


脐痈（附∶脐中出水）_《外科心法要诀》_中医外科_【岐黄之术】

脐痈（附∶脐中出水）
在线购买《外科心法要诀》正版书籍

脐痈（附∶脐中出水）

  • 上一页
  • 目录
  • 相关
  • 下一页

脐痈毒发在脐中，肿大如瓜突若铃，无红无热宜蒜灸，稠脓为吉污水凶。

【注】此证由心经火毒，流入大肠、小肠所致。生于脐中，属任脉经神阙穴，此穴禁针。肿大如瓜，高突若铃，无红无热，最宜隔蒜灸之。初宜服仙方活命饮加升麻消之；便结实者，内疏黄连汤通利之；将欲成脓，内外治法，俱按痈疽肿疡、溃疡门。溃后得稠脓者顺，时出污水臭秽者逆。亦有脐中不痛、不肿、甚痒，时津黄水，此属肠胃湿热积久，宜服黄连平胃散，外用三妙散干撒渗湿即愈。当忌酒、面、生冷、果菜，不致再发。若水出不止者，亦属逆。

脐痈图（图）

黄连平胃散

黄连（五钱） 陈皮 浓朴（姜炒，各三钱） 甘草（生，二钱） 苍术（炒，一两）

共研细末，每服三钱，白滚水调服。

【方歌】黄连平胃散陈甘，浓朴苍术共细研，专除湿热兼消积，能令脐水立时干。

三妙散

槟榔 苍术（生） 黄柏（生，各等分）

共研细末，干撒肚脐，出水津淫成片，止痒渗湿；又治湿癣，以苏合油调搽甚效。

【方歌】三妙散用槟榔苍，黄柏同研渗湿疮，苏合油调治湿癣，收干止痒效称强。

隔蒜灸法（见首卷灸法）

仙方活命饮 内疏黄连汤（俱见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冲疽
  • 当前页：脐痈（附∶脐中出水）
  • 下一页：少腹疽
<<< 返回本书目录
  1. 脐痈（附：脐中出水）《医宗金鉴》
  2. 脐痈门主论《疡医大全》
  3. 脐炎【疾病大全】
  4. 脐中出血门主论《疡医大全》
  5. 脐血【疾病症状】
  6. 脐中出血证《伤寒九十论》
  7. 脐先兆——脐相学《中医疾病预测》
  8. 脐中及下部出脓水《扁鹊心书》
  9. 脐下冷痛【方剂主治】
  10. 脐周腹壁缺损【疾病症状】
  11. 脐下【方剂主治】
  12. 脐周明显红肿变硬【疾病症状】
  13. 脐窝湿润有臭味【疾病症状】
  14. 脐周脓性分泌物较多【疾病症状】
  15. 脐窝内有樱红色息肉样物【疾病症状】
  16. 脐周皮肤青紫色斑【疾病症状】
  17. 脐窝内有肉芽组织增生【疾病症状】
  18. 脐周疼痛【疾病症状】
  19. 脐窝内积脓伴有发热【疾病症状】
  20. 脐周围褪色【疾病症状】
  21. 脐围七《小儿推拿广意》
  22. 脐周阵发性绞痛【疾病症状】
  23. 脐突门主论《疡医大全》
  24. 脐周肿胀【疾病症状】
  25. 脐突候-幼幼汇集（上）《古今医统大全》
  26. 骐竭《本草纲目》完整版
  27. 脐突【疾病症状】
  28. 骐竭《本草乘雅半偈》
  29. 脐突《医宗金鉴》
  30. 骐竭《本草图经》
  1. 脐痈（附∶脐中出水）《外科心法要诀》
  2. 脐痈《证治准绳·疡医》
  3. 脐痈（脐中出水）《医宗金鉴》
  4. 脐痈《中医词典》
  5. 脐痈毒《中医词典》
  6. 脐眼出水《奇效简便良方》
  7. 脐痈门主论《疡医大全》
  8. 脐血《中医词典》
  9. 脐长如蛇《急救广生集》
  10. 脐先兆——脐相学《中医疾病预测》
  11. 脐证简便方《幼幼集成》
  12. 脐先兆的临床意义《中医疾病预测》
  13. 脐中《中医词典》
  14. 脐先兆的理论基础《中医疾病预测》
  15. 脐中出血《中医词典》
  16. 脐下痛《中医词典》
  17. 脐中出血门主论《疡医大全》
  18. 脐下三结交《中医词典》
  19. 脐中出血证《伤寒九十论》
  20. 脐下悸《中医词典》
  21. 脐中及下部出脓水《扁鹊心书》
  22. 脐下悸《中医名词词典》
  23. 脐中冷《中医词典》
  24. 脐下反动《中医词典》
  25. 脐中生疮《中医词典》
  26. 脐围七《小儿推拿广意》
  27. 脐中水《中医词典》
  28. 脐突门主论《疡医大全》
  29. 脐中四边穴《中医词典》
  30. 脐突门主方《疡医大全》
  31. 脐中痛《中医词典》


少腹疽_《外科心法要诀》_中医外科_【岐黄之术】

少腹疽

少腹疽

  • 上一页
  • 目录
  • 相关
  • 下一页

少腹疽生脐下边，证由七情火郁缠，高肿红疼牵背痛，漫硬陷腐水脓难。

【注】此证由七情火郁而生。每发于气海、丹田、关元三穴。气海在脐下一寸五分，丹田在脐下二寸，关元在脐下三寸，皆属任脉经。此三穴或一穴发肿，即为少腹疽。高肿红活，疼痛牵背，易溃稠脓者易治；若漫肿坚硬，绵溃腐烂，脓稀如水者难治。凡遇此证初起，急用艾灸肿顶，七壮至三七壮，以痛痒通彻为度，宜服仙方活命饮。气实之人，大渴便秘者，宜服内疏黄连汤通利之；老弱之人，宜服内补十宣散，令其速溃，若溃迟恐透内膜。外治法同痈疽肿疡、溃疡门。

少腹疽图（图）

仙方活命饮 内疏黄连汤（俱见肿疡门）

内补十宣散（见胸博 痈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐痈（附∶脐中出水）
  • 当前页：少腹疽
  • 下一页：腹皮痈
<<< 返回本书目录
  1. 少腹疽《医宗金鉴》
  2. 少腹满《伤寒明理论》
  3. 少腹拘急【方剂主治】
  4. 少腹满痛《伤寒心法要诀》
  5. 少腹《经络全书》
  6. 少腹满痛《医宗金鉴》
  7. 少府穴【上肢内侧穴位】
  8. 少腹痛《古今医彻》
  9. 少儿脊柱侧凸【疾病症状】
  10. 少腹痛证治《妇科心法要诀》
  11. 少儿保健《中医养生学》
  12. 少腹痛证治《医宗金鉴》
  13. 少冲穴【上肢内侧穴位】
  14. 少腹引阴茎作痛《医宗金鉴》
  15. 韶子【中药大全】
  16. 少腹痈《马培之医案》
  17. 韶子《本草纲目》完整版
  18. 少腹逐瘀汤【方剂大全】
  19. 杓上砂《本草纲目》图文版
  20. 少腹逐瘀汤说《医林改错》
  21. 杓上砂《本草纲目》完整版
  22. 少腹逐瘀丸【方剂大全】
  23. 杓儿菜【中药大全】
  24. 少海穴【上肢内侧穴位】
  25. 杓《本草纲目》完整版
  26. 少花柏拉木【中药大全】
  27. 芍药枳术丸【方剂大全】
  28. 少花腰骨藤【中药大全】
  29. 芍药栀豉汤【方剂大全】
  30. 少精子症【疾病大全】
  1. 少腹疽《外科心法要诀》
  2. 少腹疽《医宗金鉴》
  3. 少腹满《中医词典》
  4. 少腹拘急《中医词典》
  5. 少腹满《医学心悟》
  6. 少腹急迫不孕《傅青主女科》
  7. 少腹满《医效秘传》
  8. 少腹急结《中医词典》
  9. 少腹满《伤寒明理论》
  10. 少腹《中医词典》
  11. 少腹满《伤寒指掌》
  12. 少腹《经络全书》
  13. 少腹满囊缩《医学纲目》
  14. 少妇血崩《傅青主女科》
  15. 少腹满囊缩续法《医学纲目》
  16. 少府（荥穴）《子午流注说难》
  17. 少腹满痛《医宗金鉴》
  18. 少府（手少阴之荥穴）《手穴手纹诊治》
  19. 少腹满痛《医学摘粹》
  20. 少府《针灸学》
  21. 少腹满痛《广瘟疫论》
  22. 少府《中医词典》
  23. 少腹满痛《伤寒心法要诀》
  24. 少府《针灸大成》
  25. 少腹满痛证十六　厥阴十七《伤寒悬解》
  26. 少儿保健《中医养生学》
  27. 少腹如扇《中医名词词典》
  28. 少冲（一名经始）《针灸大成》
  29. 少腹痛《中医词典》
  30. 少冲（手少阳之井穴）《手穴手纹诊治》
  31. 少腹痛《丁甘仁医案》


腹皮痈_《外科心法要诀》_中医外科_【岐黄之术】

腹皮痈

腹皮痈

  • 上一页
  • 目录
  • 相关
  • 下一页

腹皮痈生腹皮内，皮里膜外肿隐疼，腹痛不止脓成候，证由膏粱郁火生。

【注】此证生于腹皮里膜外，无论左右，隐疼日久，后发痈肿于皮外，右关脉见沉数、而腹痛甚者，是其候也，由膏粱火郁而成。初起壮实者，用双解贵金丸下之，虚弱者减半，用之不应，再服半剂。凡下之后，腹痛不止，脓将成也。急用托里透脓汤。溃后，与痈疽溃疡门治法相同。不可过用克伐之剂，若希图消散，过伤胃气，则肿不能溃，溃不能敛，立见危亡矣。

腹皮痈图（图）

双解贵金丸（见肿疡门）

托里透脓汤（见头部侵脑疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少腹疽
  • 当前页：腹皮痈
  • 下一页：缓疽
<<< 返回本书目录
  1. 腹皮痈《医宗金鉴》
  2. 腹破肠出《保婴撮要》
  3. 腹皮饮【方剂大全】
  4. 腹前外侧壁《人体解剖学》
  5. 腹皮青黑论《小儿卫生总微论方》
  6. 腹腔出血【疾病症状】
  7. 腹皮和中汤【方剂大全】
  8. 腹腔穿刺术《物理诊断学》
  9. 腹宁汤【方剂大全】
  10. 腹腔动脉压迫综合征【疾病大全】
  11. 腹内诸气及胀不下食方《外台秘要》
  12. 腹腔肺吸虫病【疾病大全】
  13. 腹内钟鸣儿在腹中哭《女科指掌》
  14. 腹腔感染【疾病症状】
  15. 腹内钟鸣《证治准绳·女科》
  16. 腹腔干动脉瘤【疾病大全】
  17. 腹内钟鸣《女科证治准绳》
  18. 腹腔积血【疾病症状】
  19. 腹内痈论《医学源流论》
  20. 腹腔积液【疾病症状】
  21. 腹内压升高【疾病症状】
  22. 腹腔内个别脏器伤的临床特点及处理原则《普通外科学》
  23. 腹内虚鸣【方剂主治】
  24. 腹腔脓肿《普通外科学》
  25. 腹内疼痛【方剂主治】
  26. 腹腔脓肿【疾病大全】
  27. 腹内生虫《卫生易简方》
  28. 腹腔妊娠【疾病大全】
  29. 腹内疝【疾病大全】
  30. 腹腔室隔综合征【疾病大全】
  1. 腹皮痈《外科心法要诀》
  2. 腹皮痈《医宗金鉴》
  3. 腹破肠出《保婴撮要》
  4. 腹皮痈《中医词典》
  5. 腹前壁下份的腹膜皱襞和窝《人体解剖学》
  6. 腹皮痈《中医名词词典》
  7. 腹前外侧壁层次《人体解剖学》
  8. 腹皮痛《中医词典》
  9. 腹前外侧壁层次《人体解剖学》
  10. 腹皮青黑论《小儿卫生总微论方》
  11. 腹前外侧壁的动脉《人体解剖学》
  12. 腹皮麦冬茶《茶饮保健》
  13. 腹前外侧壁的解剖步骤与方法《人体解剖学》
  14. 腹皮急《中医词典》
  15. 腹前外侧壁的静脉《人体解剖学》
  16. 腹皮绷急《中医词典》
  17. 腹前外侧壁的淋巴管《人体解剖学》
  18. 腹皮《本草求真》
  19. 腹前外侧壁的神经《人体解剖学》
  20. 腹皮《中医词典》
  21. 腹前外侧壁肌《人体解剖学》
  22. 腹内诸气及胀不下食方一十一首《外台秘要》
  23. 腹腔穿刺术《物理诊断学》
  24. 腹内钟鸣儿在腹中哭《女科指掌》
  25. 腹腔干《人体解剖学》
  26. 腹内钟鸣《女科证治准绳》
  27. 腹腔干、肠系膜上、下动脉和门静脉的解剖步骤与方法《人体解剖学》
  28. 腹内钟鸣《证治准绳·女科》
  29. 腹腔镜检查《家庭医学百科-家庭护理篇》
  30. 腹内有人声候《诸病源候论》
  31. 腹腔内个别脏器伤的临床特点及处理原则《普通外科学》


缓疽_《外科心法要诀》_中医外科_【岐黄之术】

缓疽

缓疽

  • 上一页
  • 目录
  • 相关
  • 下一页

缓疽脾经气积凝，少腹旁生坚又疼，数月不溃生寒热，食少削瘦效难成。

【注】此证由太阴脾经气滞寒积而成。生于少腹之旁，坚硬如石，不红不热，痛引腰腿，数月不溃；若兼食少削瘦者，终属败证，不可弃而不治。初宜服山甲内消散，不应不可强消，徒损胃气，以十全大补汤加乌药、附子、胡芦巴温补之，外用木香饼熨之，兼用独头蒜捣烂，铺于患上艾壮灸之，以知热为止，次日再灸，以或消或溃为效。若溃后，即按痈疽溃疡门治法。

缓疽图（图）

山甲内消散（见中脘疽）

十全大补汤（见溃疡门）

木香饼（见乳部乳中结核）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹皮痈
  • 当前页：缓疽
  • 下一页：腋痈
<<< 返回本书目录
  1. 缓疽《医宗金鉴》
  2. 缓疽方《外台秘要》
  3. 缓疽《医宗金鉴》
  4. 缓疽门主论《疡医大全》
  5. 缓疽《圣济总录》
  6. 缓脉《脉理求真》
  7. 缓惊红饼子【方剂大全】
  8. 缓脉《疡科纲要》
  9. 缓筋汤【方剂大全】
  10. 缓脉【疾病症状】
  11. 缓颊散【方剂大全】
  12. 缓脉（阴）《脉诀汇辨》
  13. 缓急止痛【方剂主治】
  14. 缓脉（阴）《诊家正眼》
  15. 缓和剂【方剂大全】
  16. 缓脉指法主病《脉诀乳海》
  17. 缓和二神丹【方剂大全】
  18. 缓慢性心律失常《心脏病学》
  19. 缓攻汤【方剂大全】
  20. 缓气丸【方剂大全】
  21. 缓肝利肺化痰丸【方剂大全】
  22. 缓疼煎【方剂大全】
  23. 缓肝理脾汤【方剂大全】
  24. 缓息丹【方剂大全】
  25. 缓风散【方剂大全】
  26. 缓息汤【方剂大全】
  27. 缓唇汤【方剂大全】
  28. 缓治法《石室秘录》
  29. 缓冲溶液《医用化学》
  30. 缓中葱白汤【方剂大全】
  1. 缓疽《外科心法要诀》
  2. 缓疽《医宗金鉴》
  3. 缓疽《外科心法要诀》
  4. 缓疽《医宗金鉴》
  5. 缓疽方四首《外台秘要》
  6. 缓疽《中医词典》
  7. 缓疽候《诸病源候论》
  8. 缓疽《圣济总录》
  9. 缓疽门主论《疡医大全》
  10. 缓紧《四圣心源》
  11. 缓脉《中医名词词典》
  12. 缓筋《中医词典》
  13. 缓脉《中医词典》
  14. 缓风《中医词典》
  15. 缓脉《疡科纲要》
  16. 缓方《中医词典》
  17. 缓脉《脉理求真》
  18. 缓方《中医名词词典》
  19. 缓脉（阴）《脉诀汇辨》
  20. 缓冲液《实用免疫细胞与核酸》
  21. 缓脉（阴）《诊家正眼》
  22. 缓冲溶液在医学上的意义《医用化学》
  23. 缓脉指法主病《脉诀乳海》
  24. 缓冲溶液与缓冲作用原理《医用化学》
  25. 缓慢心律失常《急诊医学》
  26. 缓冲溶液的配制《医用化学》
  27. 缓慢性窦性心律失常《心脏病学》
  28. 缓冲溶液PH的计算《医用化学》
  29. 缓慢性心律失常发生机理《心脏病学》
  30. 缓冲容量与缓冲范围《医用化学》
  31. 缓下《中医名词词典》


腋痈_《外科心法要诀》_中医外科_【岐黄之术】

腋痈

腋痈

  • 上一页
  • 目录
  • 相关
  • 下一页

腋痈暴肿生腋间，肿硬 赤痛热寒，肝脾血热兼忿怒，初宜清解溃补痊。

【注】此证一名夹肢痈，发于腋际，即俗名 肢窝也，属肝脾血热兼忿怒而成。初起暴肿 硬，色赤疼痛，身发寒热，难消必欲作脓。初宜服柴胡清肝汤，外敷冲和膏；疼痛日增，宜服透脓散加金银花、甘草节、桔梗；脓胀痛者，针之。已溃，内外治法俱按痈疽溃疡门。此证首尾忌用寒凉。中年易愈，老弱之人难痊。

腋痈图（图）

柴胡清肝汤（见头部鬓疽）

冲和膏 透脓散（俱见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缓疽
  • 当前页：腋痈
  • 下一页：腋疽
<<< 返回本书目录
  1. 腋痈《医宗金鉴》
  2. 腋痈门主论《疡医大全》
  3. 腋痈《续名医类案》
  4. 靥后发热咽痛不利之症《保婴撮要》
  5. 腋痈《外科正宗》
  6. 靥后落痂治款《景岳全书》
  7. 腋痈《保婴撮要》
  8. 靥期《续名医类案》
  9. 腋胁下凡八穴《针灸甲乙经》
  10. 一把蔑【中药大全】
  11. 腋胁肋三部证治（计三证）《外科证治全书》
  12. 一把篾【中药大全】
  13. 腋下淋巴肿大【疾病症状】
  14. 一把伞【中药大全】
  15. 腋窝有异味【疾病症状】
  16. 一把香（图）【中药大全】
  17. 腋窝痛【疾病症状】
  18. 一百二十穴玉龙歌《扁鹊神应针灸玉龙经》
  19. 腋窝多汗【疾病症状】
  20. 一百一十三方总目《伤寒恒论》
  21. 腋痛论《症因脉治》
  22. 一般生物学数据《实验动物科学》
  23. 腋痛（腋肿）《针灸资生经》
  24. 一般性操作技术《临床基础检验学》
  25. 腋痛《普济方·针灸》
  26. 一般状况《物理诊断学》
  27. 腋区《人体解剖学》
  28. 一包花【中药大全】
  29. 腋气证《古今医统大全》
  30. 一辨气《广瘟疫论》
  1. 腋痈《外科心法要诀》
  2. 腋痈《保婴撮要》
  3. 腋痈《外科正宗》
  4. 腋痈《证治准绳·幼科》
  5. 腋痈门主方《疡医大全》
  6. 腋痈《续名医类案》
  7. 腋痈门主论《疡医大全》
  8. 腋痈《医宗金鉴》
  9. 腋肿《中医词典》
  10. 腋痈《中医词典》
  11. 腋肿、腋臭《医学纲目》
  12. 腋痈《中医名词词典》
  13. 靥（yè，音夜）《中医词典》
  14. 腋胁下凡八穴《针灸甲乙经》
  15. 靥后发热咽痛不利之症《保婴撮要》
  16. 腋胁肋三部证治（计三证）《外科证治全书》
  17. 靥后落痂治款《景岳全书》
  18. 腋下瘿瘤秘方《华佗神方》
  19. 靥期《续名医类案》
  20. 腋下穴《中医词典》
  21. 一《类经》
  22. 腋下毛《中医词典》
  23. 一《类经》
  24. 腋下瘤瘿《奇方类编》
  25. 一般表现《减肥新法与技巧》
  26. 腋下瘤瘿《急救广生集》
  27. 一般成人的免疫接种《默克家庭诊疗手册》
  28. 腋下瘤《奇效简便良方》
  29. 一般措施《预防医学》
  30. 腋下狐臭《奇效简便良方》
  31. 一般光学显微镜术《组织学与胚胎学》


腋疽_《外科心法要诀》_中医外科_【岐黄之术】

腋疽

腋疽

  • 上一页
  • 目录
  • 相关
  • 下一页

腋疽初起若核形，肝恚脾忧气血凝，漫肿坚硬宜蒜灸，日久红热溃先疼。

【注】此证一名米疽，又名疚疽，发于 肢窝正中，初起之时，其形如核。由肝、脾二经，忧思恚怒，气结血滞而成。漫肿坚硬，皮色如常，日久将溃，色红微热疼痛也。初宜艾壮隔蒜片灸法，内服柴胡清肝汤加乌药消之；虚弱之人，宜服香贝养荣汤，外用乌龙膏敷之。早治或有全消者，迟则脓成，宜服托里透脓汤；脓胀痛者，针之；脓出痛减，随患者虚实补之。其余内外治法，俱按痈疽溃疡门。此证初终，内外治法，禁用寒凉。中年易愈，衰老难痊。

腋疽图（图）

隔蒜灸法（见首卷灸法）

柴胡清肝汤（见头部鬓疽）

香贝养荣汤（见项部上石疽）

乌龙膏（见肿疡门）

托里透脓汤（见头部侵脑疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腋痈
  • 当前页：腋疽
  • 下一页：黯疔
<<< 返回本书目录
  1. 腋疽《医宗金鉴》
  2. 腋漏《古今医统大全》
  3. 腋臭散【方剂大全】
  4. 腋毛变稀少【疾病症状】
  5. 腋臭方《外台秘要》
  6. 腋毛和阴毛脱落【疾病症状】
  7. 腋臭【疾病大全】
  8. 腋毛毛干上有微小结节【疾病症状】
  9. 腋臭《家庭医学百科-医疗康复篇》
  10. 腋毛癣菌病【疾病大全】
  11. 腋部肿块【疾病症状】
  12. 腋气《古今医鉴》
  13. 腋部掌心出汗【疾病症状】
  14. 腋气《卫生易简方》
  15. 腋部《外科心法要诀》
  16. 腋气《证治准绳·类方》
  17. 腋部《外科大成》
  18. 腋气论《小儿卫生总微论方》
  19. 腋臂指掌部《疡医大全》
  20. 腋气证《古今医统大全》
  21. 腋《证治准绳·杂病》
  22. 腋区《人体解剖学》
  23. 腋《经络全书》
  24. 腋痛《普济方·针灸》
  25. 腋《经络考》
  26. 腋痛（腋肿）《针灸资生经》
  27. 液雨水《本草纲目》完整版
  28. 腋痛论《症因脉治》
  29. 液体平衡失调【疾病症状】
  30. 腋窝多汗【疾病症状】
  1. 腋疽《外科心法要诀》
  2. 腋疽《医宗金鉴》
  3. 腋疬《中医词典》
  4. 腋疽《中医词典》
  5. 腋漏《中医词典》
  6. 腋积《中医词典》
  7. 腋漏《古今医统大全》
  8. 腋汗《中医词典》
  9. 腋门《中医词典》
  10. 腋发《证治准绳·疡医》
  11. 腋内动《中医词典》
  12. 腋臭秘方《华佗神方》
  13. 腋气《中医词典》
  14. 腋臭方三十七首《外台秘要》
  15. 腋气《证治准绳·类方》
  16. 腋臭《奇方类编》
  17. 腋气《古今医鉴》
  18. 腋臭《奇效简便良方》
  19. 腋气《卫生易简方》
  20. 腋臭《中医词典》
  21. 腋气论《小儿卫生总微论方》
  22. 腋臭《家庭医学百科-医疗康复篇》
  23. 腋腔的各壁《人体解剖学》
  24. 腋部《外科大成》
  25. 腋腔的内容《人体解剖学》
  26. 腋臂指掌部《疡医大全》
  27. 腋区《人体解剖学》
  28. 腋《证治准绳·杂病》
  29. 腋区解剖步骤与方法《人体解剖学》
  30. 腋《经络考》
  31. 腋痛《中医词典》


黯疔_《外科心法要诀》_中医外科_【岐黄之术】

黯疔

黯疔

  • 上一页
  • 目录
  • 相关
  • 下一页

黯疔藏于腋下生，肝脾火毒痒而疼，寒热拘急色紫黑，急按疔门治即宁。

【注】此证生于腋下，由肝、脾二经火毒而成。坚硬势若钉头，痒而且痛，寒热往来，四肢拘急，其色紫黑，烦躁作呕，痛引半身，宜服麦灵丹。其次内外急按疔门治之即愈。

黯疔图（图）

麦灵丹（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腋疽
  • 当前页：黯疔
  • 下一页：肋疽
<<< 返回本书目录
  1. 黯疔《医宗金鉴》
  2. 昂天莲【中药大全】
  3. 暗紫贝母【中药大全】
  4. 凹甲【疾病症状】
  5. 暗治饮【方剂大全】
  6. 凹裂毛麝香【中药大全】
  7. 暗治法《石室秘录》
  8. 凹朴皮【中药大全】
  9. 暗香汤【方剂大全】
  10. 凹头苋【中药大全】
  11. 暗色丝孢霉病【疾病大全】
  12. 凹瓦韦【中药大全】
  13. 暗门闩症《外科十三方考》
  14. 凹陷瘢痕【疾病症状】
  15. 暗鳞鳞毛蕨【中药大全】
  16. 凹陷性疤痕【疾病症状】
  17. 胺类《医用化学》
  18. 熬金樱膏法《古今医统大全》
  19. 按月受胎形症《女科旨要》
  20. 熬漆丸【方剂大全】
  21. 按语八十五条《柳洲医话》
  22. 螯合物（内络合物）《医用化学》
  23. 按穴却病手法论《幼科推拿秘书》
  24. 奥迪括约肌功能异常【疾病大全】
  25. 按胸腹《厘正按摩要术》
  26. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  27. 按弦搓摩法《推拿抉微》
  28. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  29. 按弦搓摩法《厘正按摩要术》
  30. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  1. 黯疔《外科心法要诀》
  2. 黯疔《医宗金鉴》
  3. 肮（háng杭）《中医词典》
  4. 黯疔《中医词典》
  5. 熬《中医名词词典》
  6. 暗治法《石室秘录》
  7. 熬金樱膏法《古今医统大全》
  8. 暗香汤《是斋百一选方》
  9. 熬蹄儿《饮膳正要》
  10. 暗痫《小儿卫生总微论方》
  11. 熬羊胸子《饮膳正要》
  12. 暗痫《中医词典》
  13. 螯合剂《医用化学》
  14. 暗适应检查《眼科学》
  15. 螯合物的概念《医用化学》
  16. 暗适应和明适应《生理学》
  17. 螯合物在医学上的应用《医用化学》
  18. 暗示与护理《医学心理学》
  19. 傲冬疮《中医词典》
  20. 暗痧辨《痧胀玉衡》
  21. 傲冬疮《外科证治全书》
  22. 暗痧《中医词典》
  23. 奥丹西隆《药理学》
  24. 暗乳蛾《中医词典》
  25. 奥美拉唑《药理学》
  26. 暗门闩症《外科十三方考》
  27. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  28. 暗经《中医词典》
  29. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  30. 暗风《中医词典》
  31. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》


肋疽_《外科心法要诀》_中医外科_【岐黄之术】

肋疽

肋疽

  • 上一页
  • 目录
  • 相关
  • 下一页

肋疽始发属肝经，火毒郁怒结肿形，紫痛梅李甚如碗，急宜针砭免内攻。

【注】此证一名夹荧疽，生于肋条骨间，由肝经火毒郁怒结聚而成。初如梅李，渐大如碗，色紫 痛，连及肩肘。患在左，痛牵右肋；患在右，痛牵左肋。二十一日之内，脓溃稠粘者顺；届期不溃，既溃出清水者逆。初肿急宜瓷针砭出紫血，庶免毒瓦斯攻里；砭后赤肿痛甚，烦躁脉实作呕，为有余之证，宜服双解贵金丸下之；肿硬不溃，宜服透脓散；脉弱作呕，此胃虚也，宜服香砂六君子汤补之。亦有痛伤胃气而作呕者，即同胃虚治之；若感受寒邪，及偶触秽气而作呕者，虽肿时尤宜壮胃助气为主。盖肿时作呕，因毒瓦斯内侵者十有一二，停饮内伤者十有八九，惟医人临证详辨之。脓熟用卧针开之，余按痈疽溃疡门治法。

肋疽图（图）

双解贵金丸 透脓散 （俱见肿疡门）

香砂六君子汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黯疔
  • 当前页：肋疽
  • 下一页：渊疽
<<< 返回本书目录
  1. 肋疽《医宗金鉴》
  2. 肋膜腔积水【疾病症状】
  3. 肋疽《医门补要》
  4. 肋锁综合征【疾病大全】
  5. 肋间隙可有压痛【疾病症状】
  6. 肋痛【疾病症状】
  7. 肋间隙变窄【疾病症状】
  8. 肋腺炎【中药主治】
  9. 肋间神经痛【中药主治】
  10. 肋柱花【中药大全】
  11. 肋间神经痛【疾病大全】
  12. 泪道阻塞【疾病症状】
  13. 肋间神经痛【疾病症状】
  14. 泪膜消失【疾病症状】
  15. 肋间神经痛《自我调养巧治病》
  16. 泪囊炎【疾病大全】
  17. 肋间肩胛带疼痛【疾病症状】
  18. 泪囊肿瘤【疾病大全】
  19. 肋骨椎体区触痛【疾病症状】
  20. 泪器病《西医眼科学》
  21. 肋骨痛【疾病症状】
  22. 泪腺不发达【疾病症状】
  23. 肋骨融合【疾病症状】
  24. 泪腺多形性腺癌【疾病大全】
  25. 肋骨及胸骨下吸入性凹陷【疾病症状】
  26. 泪腺多形性腺瘤【疾病大全】
  27. 肋骨骨折的急救《现代院外急救手册》
  28. 泪腺发炎【疾病症状】
  29. 肋骨骨折【疾病大全】
  30. 泪腺分泌功能减退【疾病大全】
  1. 肋疽《外科心法要诀》
  2. 肋疽《医宗金鉴》
  3. 肋疽《医门补要》
  4. 肋疽《中医词典》
  5. 肋头《中医词典》
  6. 肋间神经痛《自我调养巧治病》
  7. 肋罅（xià下）《中医词典》
  8. 肋间神经和肋下神经《人体解剖学》
  9. 泪《中医词典》
  10. 肋间神经分布歌诀《人体解剖学歌诀》
  11. 泪道检查法《眼科学》
  12. 肋骨骨折的急救《现代院外急救手册》
  13. 泪骨《中医词典》
  14. 肋骨骨折《胸外科学》
  15. 泪空《中医词典》
  16. 肋骨《中医词典》
  17. 泪孔《中医词典》
  18. 肋部《外科大成》
  19. 泪囊感染《默克家庭诊疗手册》
  20. 癗《医宗金鉴》
  21. 泪器《人体解剖学》
  22. 鼺鼠《神农本草经》
  23. 泪器《眼科学》
  24. 羸瘦候《诸病源候论》
  25. 泪器《眼科学》
  26. 羸瘦《证治准绳·幼科》
  27. 泪器病《眼科学》
  28. 羸瘦《续名医类案》
  29. 泪窍《中医词典》
  30. 羸《中医词典》
  31. 泪窍（泪堂）《中医名词词典》


渊疽_《外科心法要诀》_中医外科_【岐黄之术】

渊疽

渊疽

  • 上一页
  • 目录
  • 相关
  • 下一页

渊疽肝胆忧恚成，生于肋下硬肿疼，溃破有声内膜透，未溃当服护膜灵。

【注】此证因忧恚太过，以致肝胆两伤而成。生于肋下，初起坚硬，肿而不红，日久方溃，得稠白脓者顺，如豆浆水者险。疮口有声，似乎儿啼，此属内膜透也。即于阳陵泉穴，灸二七壮，其声即止，穴在膝膑骨外 下一寸陷中，蹲坐取之即得。内外治法，皆同肋疽。凡肋、胸、胁、腰、腹空软之处发痈疽者，当在将溃未溃之际，多服护膜散，可免透膜之患。

渊疽图（图）

护膜散

白蜡 白芨（各等分）

共研细末，轻剂一钱，中剂二钱，大剂三钱，黄酒调服，米汤亦可。

【方歌】护膜散内二味药，白蜡白芨为细末，或酒或以米汤调，将脓预服不透膜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肋疽
  • 当前页：渊疽
  • 下一页：内发丹毒
<<< 返回本书目录
  1. 渊疽《医宗金鉴》
  2. 渊疽门主论《疡医大全》
  3. 鸳鸯肉《本草纲目》完整版
  4. 元《古今医统大全》
  5. 鸳鸯【中药大全】
  6. 元宝草【中药大全】
  7. 鸳鸯《本草纲目》完整版
  8. 元宝槭【中药大全】
  9. 鸢嘴【中药大全】
  10. 元参《本草经解》
  11. 鸢油【中药大全】
  12. 元参《本草新编》
  13. 鸢尾【中药大全】
  14. 元参《本草易读》
  15. 鸢尾《证类本草》
  16. 元参《药笼小品》
  17. 鸢尾《本草纲目》完整版
  18. 元参化毒饮【方剂大全】
  19. 鸢脑髓【中药大全】
  20. 元参解毒散【方剂大全】
  21. 鸢脑【中药大全】
  22. 元参解毒饮【方剂大全】
  23. 鸢脚爪【中药大全】
  24. 元参清肺饮【方剂大全】
  25. 鸢根【中药大全】
  26. 元归散【方剂大全】
  27. 鸢胆【中药大全】
  28. 元亨利贞天五部位决吉凶《疡医大全》
  29. 鸢翅骨【中药大全】
  30. 元胡《本草易读》
  1. 渊疽《外科心法要诀》
  2. 渊疽《医宗金鉴》
  3. 渊疽门主方《疡医大全》
  4. 渊疽《中医词典》
  5. 渊疽门主论《疡医大全》
  6. 渊刺《中医词典》
  7. 渊液《中医词典》
  8. 渊刺《中医名词词典》
  9. 渊液（一名泉液）《针灸大成》
  10. 冤热《中医词典》
  11. 渊腋《中医词典》
  12. 冤《中医词典》
  13. 渊腋《针灸学》
  14. 鸳鸯肉《饮食须知》
  15. 元《中医词典》
  16. 鸳鸯《证类本草》
  17. 元《古今医统大全》
  18. 鸳鸯《医学入门》
  19. 元宝草《本草从新》
  20. 鸳鸯《食疗本草》
  21. 元宝草《本草分经》
  22. 鸳鸯《饮膳正要》
  23. 元宝草《药性切用》
  24. 鸢尾《名医别录》
  25. 元参《神农本草经》
  26. 鸢尾《增广和剂局方药性总论》
  27. 元参《药笼小品》
  28. 鸢尾《证类本草》
  29. 元参《玉楸药解》
  30. 鸢尾《医学入门》
  31. 元参《本草备要》


内发丹毒_《外科心法要诀》_中医外科_【岐黄之术】

内发丹毒

内发丹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

丹毒肝脾热极生，肋上腰胯赤霞形，急宜砭出紫黑血，呕哕昏胀毒内攻。

【注】此证由肝、脾二经，热极生风所致，生于肋骨，延及腰胯，色赤如霞，游走如云，痛如火燎。急向赤肿周遭，砭出紫黑血，以瘦牛肉片贴之（羊肉片亦可），其毒即可减半。

初服双解贵金丸汗之，次服化斑解毒汤，投方应病者顺；若呕哕昏愦，胸腹 胀，遍身青紫者，则为毒瓦斯内攻属逆。

内发丹毒图（图）

化斑解毒汤

升麻 石膏 连翘（去心） 牛蒡子（炒，研） 人中黄 黄连 知母 黑参（各一钱）

竹叶二十片，水二盅，煎八分服。

【方歌】化斑解毒热生风，致发丹毒云片红，升膏翘蒡中黄等，黄连 知母黑参同。

双解贵金丸（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渊疽
  • 当前页：内发丹毒
  • 下一页：胁痈（附∶疽）
<<< 返回本书目录
  1. 内发丹毒《医宗金鉴》
  2. 内发丹毒门主论《疡医大全》
  3. 内耳眩晕症《家庭医学百科-医疗康复篇》
  4. 内分泌《基因与疾病》
  5. 内毒素血症【疾病症状】
  6. 内分泌功能减退【疾病症状】
  7. 内钓候-幼幼汇集（上）《古今医统大全》
  8. 内分泌功能亢进【疾病症状】
  9. 内钓《医宗金鉴》
  10. 内分泌及代谢疾病中的心理问题《医学心理学》
  11. 内钓《医学入门》
  12. 内分泌疾病《默克家庭诊疗手册》
  13. 内丹《外科启玄》
  14. 内分泌器官简介《人体解剖学》
  15. 内出血【中药主治】
  16. 内分泌系统《组织学与胚胎学》
  17. 内出血【疾病症状】
  18. 内分泌系统核医学检查法《物理诊断学》
  19. 内补芎藭汤【方剂大全】
  20. 内分泌系统疾病《病理学》
  21. 内补五香丸【方剂大全】
  22. 内分泌系统疾病先兆《中医疾病预测》
  23. 内补丸【方剂大全】
  24. 内分泌系统与激素《默克家庭诊疗手册》
  25. 内补黄耆汤【方剂大全】
  26. 内分泌性肌病【疾病大全】
  27. 内补黄耆散【方剂大全】
  28. 内分泌性突眼《家庭医学百科-医疗康复篇》
  29. 内补当归建中汤【方剂大全】
  30. 内分泌性眼球突出【疾病大全】
  1. 内发丹毒《外科心法要诀》
  2. 内发丹毒《证治准绳·疡医》
  3. 内发丹毒门主论《疡医大全》
  4. 内发丹毒《医宗金鉴》
  5. 内烦《中医名词词典》
  6. 内发丹毒《中医词典》
  7. 内烦《中医词典》
  8. 内发丹毒《中医词典》
  9. 内烦《中医词典》
  10. 内耳眩晕症《家庭医学百科-医疗康复篇》
  11. 内泛《中医词典》
  12. 内耳疾病《默克家庭诊疗手册》
  13. 内泛《中医词典》
  14. 内耳歌诀《人体解剖学歌诀》
  15. 内分泌《基因与疾病》
  16. 内耳的血管和淋巴《人体解剖学》
  17. 内分泌部《组织学与胚胎学》
  18. 内耳道《人体解剖学》
  19. 内分泌代谢紊乱《减肥新法与技巧》
  20. 内耳《耳鼻咽喉外科学》
  21. 内分泌功能障碍《神经精神疾病诊断学》
  22. 内耳《人体解剖学》
  23. 内分泌和代谢障碍疾病《眼科学》
  24. 内毒《中医词典》
  25. 内分泌激素、神经递质和神经肽胺体《医学免疫学》
  26. 内毒《中医词典》
  27. 内分泌疾病《默克家庭诊疗手册》
  28. 内毒《中医名词词典》
  29. 内分泌器官简介《人体解剖学》
  30. 内疔《证治准绳·疡医》
  31. 内分泌调控《默克家庭诊疗手册》


胁痈（附∶疽）_《外科心法要诀》_中医外科_【岐黄之术】

胁痈（附∶疽）
在线购买《外科心法要诀》正版书籍

胁痈（附∶疽）

  • 上一页
  • 目录
  • 相关
  • 下一页

胁痈 红高肿疼，疽坚塌漫冷不红，皆属肝胆怒火结，迟溃败浆冷虚凶。

【注】此证生于软肋，有硬骨者为肋，肋下软肉处为季胁。痈疽二证，皆由肝、胆怒火凝结而成。多生于体虚之人，初如梅李，渐长如碗如盆，色红， 痛，高肿，二七溃破，脓稠为痈。若坚硬平塌，漫肿木痛，不红不热，月余溃破稀脓为疽。若失治，届期不溃，攻击成脓，肿如鼓胀，破出败浆，腥臭脓者逆。痈疽二证，初肿时俱宜急服柴胡清肝汤解郁泻火；如已成者，服托里透脓汤；脓熟胀痛，俱用卧针开之；已溃，以排余脓、补气血为要。余按痈疽溃疡门治法，投补不应者，难治。

胁痈图（图）

柴胡清肝汤（见头部鬓疽）

托里透脓汤（见头部侵脑疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内发丹毒
  • 当前页：胁痈（附∶疽）
  • 下一页：肺痈
<<< 返回本书目录
  1. 胁痈（附：疽）《医宗金鉴》
  2. 胁胀痛《济阴纲目》
  3. 胁痈《续名医类案》
  4. 胁胀痛《女科证治准绳》
  5. 胁痈《外科正宗》
  6. 胁胀痛《证治准绳·女科》
  7. 胁痈《保婴撮要》
  8. 斜颈【疾病大全】
  9. 胁下痛【方剂主治】
  10. 斜视《自我调养巧治病》
  11. 胁下疼兼胃口疼《医学衷中参西录》
  12. 斜视【疾病症状】
  13. 胁痛总论《金匮翼》
  14. 斜视（strabismus）《西医眼科学》
  15. 胁痛治验二案《一得集》
  16. 斜视性弱视【疾病症状】
  17. 胁痛证治《医宗金鉴》
  18. 斜头畸形【疾病症状】
  19. 胁痛证治《妇科心法要诀》
  20. 斜形骨折【疾病症状】
  21. 胁痛证《明医指掌》
  22. 斜眼抑制【疾病症状】
  23. 胁痛章《医学妙谛》
  24. 斜叶榕【中药大全】
  25. 胁痛有两边之别《医学传心录》
  26. 斜叶榕叶【中药大全】
  27. 胁痛瘟《松峰说疫》
  28. 鞋底下土《本草纲目》完整版
  29. 胁痛痧《痧胀玉衡》
  30. 缬草【中药大全】
  1. 胁痈（附∶疽）《外科心法要诀》
  2. 胁痈《外科正宗》
  3. 胁痈（疽）《医宗金鉴》
  4. 胁痈《保婴撮要》
  5. 胁胀痛《证治准绳·女科》
  6. 胁痈《证治准绳·幼科》
  7. 胁胀痛《济阴纲目》
  8. 胁痈《续名医类案》
  9. 胁胀痛《女科证治准绳》
  10. 胁痈《中医词典》
  11. 胁支满《中医词典》
  12. 胁下支满《中医词典》
  13. 胁支痛《中医词典》
  14. 胁下痛《中医词典》
  15. 斜搬法《中医词典》
  16. 胁下疼兼胃口疼《医学衷中参西录》
  17. 斜板法《中医词典》
  18. 胁下偏痛《中医词典》
  19. 斜刺《中医词典》
  20. 胁下痞硬《中医词典》
  21. 斜方肌损伤《中医伤科按摩学》
  22. 胁下满《中医词典》
  23. 斜飞脉《中医名词词典》
  24. 胁下漏疮《奇效简便良方》
  25. 斜飞脉《中医词典》
  26. 胁下大如覆杯《华佗神方》
  27. 斜视《默克家庭诊疗手册》
  28. 胁腿硬痛《急救广生集》
  29. 斜视《自我调养巧治病》
  30. 胁痛总论《金匮翼》
  31. 斜视《眼科学》


肺痈_《外科心法要诀》_中医外科_【岐黄之术】

肺痈

肺痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痈肺热复伤风，肺脏生痈隐痛胸，状若伤寒燥咳甚，稠浊痰涎腥臭脓。未溃射干 麻黄汗，壅不得卧葶苈攻，溃后脓稠能食吉，脓清兼血不食凶。

【注】此证系肺脏蓄热，复伤风邪，郁久成痈，以致胸内中府穴隐隐疼痛，振寒脉数，状类伤寒，咽燥不渴，咳而喘满，唾稠粘黄痰，兼臭秽脓血也。治之者，于未溃时乘脓未成，风郁于表者，法宜疏散，用射干 麻黄汤以汗之。如气壅喘满，身不得卧者，急服葶苈大枣汤以泻之；如咳有微热，烦满胸中甲错，脓欲成者，宜《千金》苇茎汤以吐之；若吐脓腥臭，形如米粥者，宜桔梗汤以排余脓；若吐脓腥臭，咳而胸满者，宜《外台》桔梗白散，以开瘀塞；若咯吐脓血，兼午后身热烦躁，宜金鲤汤主之，兼饮童便；若溃后胸膈胁肋隐痛不止，口燥咽干，烦闷多渴，自汗盗汗，眠卧不得，咳吐稠痰腥臭，此系痈脓不尽，而兼里虚，宜宁肺桔梗汤主之；若痈脓已溃，喘满腥臭，浊痰俱退，惟咳嗽咽干，咯吐痰血，胁肋微痛，不能久卧者，此属肺痈溃处未敛，宜紫菀茸汤清补之，渴甚去半夏加石膏服之；若痈脓溃后，咳嗽无休，脓痰不尽，形气虚羸者，宜清金宁肺丸主之。凡治此证，惟以身温脉细，脓血交粘，痰色鲜明，饮食甘美，脓血渐止，便润者为吉；若手掌皮粗，溃后六脉洪数，气急颧红，污脓白血，懒食及大便结燥者为凶。

中府穴又名肺募，在乳上第三根肋骨间。

五脏 六腑诸募穴图（一）（图）

射干 麻黄汤

射干（十三枚或三两） 麻黄 生姜（各四两） 细辛 紫菀 款冬花（各三两） 大枣（七枚）五味子 半夏（洗，各半升）

水煎温服。

【方歌】射干 麻黄咳上气，肺痈喉中水鸡声，射麻生姜辛菀食，五味大枣并款冬。

葶苈大枣汤

苦葶苈（轻者五钱，重者一两） 大枣（去核，轻者五枚，重者十枚）

以水三盅，煎至一盅，服之。

【方歌】葶苈大枣治肺痈，咳不得卧有痈脓，葶苈苦寒泻实热，佐枣之甘和胃经。

《千金》苇茎汤

苇茎（二升） 薏苡仁（炒） 瓜瓣（即冬瓜仁，各半升） 桃仁（去皮尖，炒、研，五十粒）

水煎服。

【方歌】《千金》苇茎肺痈咳，微热烦满吐败浊，皮肤甲错宜苇茎，薏苡桃仁瓜瓣合。

桔梗汤

苦桔梗（一两） 甘草（生，二两）

水煎服。

【方歌】桔梗汤用排余脓，肺痈吐脓米粥形，清热解毒须甘草，开提肺气桔梗功。

《外台》桔梗白散

苦桔梗 贝母（各三分） 巴豆（去皮熬，研如脂，一分）

上三味为散。强人饮服半钱匕，羸者减之。病在膈上者吐脓，在膈下者泻出。若下多不止，饮冷水一杯则定。

【方歌】《外台》桔梗白散方，肺痈 便秘服之良，桔梗贝母与巴豆，药微力大功速强。

金鲤汤

金色活鲤鱼（约四两重，一尾） 贝母（二钱）

先将鲤鱼连鳞剖去肚肠，勿经水气，用贝母细末掺在鱼肚内，线扎之，用上白童子便半大碗，将鱼浸童便内，重汤炖煮，鱼眼突出为度；少顷取出，去鳞骨，取净肉，浸入童便内，炖熟。肉与童便用二三次，一日食尽一枚，其功效甚捷。

【方歌】金鲤汤中效罕稀，法同贝母活鲤鱼，童便浸鱼重汤炖，肺痈烦热善能医。

宁肺桔梗汤

苦桔梗 贝母（去心） 当归 栝蒌仁（研） 生黄 枳壳（麸炒） 甘草节 桑白皮（炒） 防己 百合（去心） 薏苡（炒，各八分） 五味子 地骨皮 知母（生） 杏仁（炒，研） 苦葶苈（各五分）

水二盅，姜三片，煎八分，不拘时服。

咳甚，倍加百合。身热，加柴胡、黄芩。大便不利，加蜜炙大黄一钱。小水涩滞，加灯心、木通。烦躁痰血，加白茅根。胸痛，加人参、白芷。

【方歌】宁肺桔梗 肺痈 ，归蒌贝壳甘桑皮，防己 百合葶五味，杏知苡仁地骨宜。

紫菀茸汤

紫菀茸 犀角（末） 甘草（炒） 人参（五分） 桑叶（用经霜者） 款冬花 百合（去心）杏仁（炒，研） 阿胶（便润炒用，便燥生用） 贝母（去心） 半夏（制） 蒲黄（生，各七分）

引姜三片，水二盅，煎八分，将犀角末调入，食后服。

【方歌】紫菀茸汤参犀角，款冬桑叶杏百合，阿胶甘夏贝蒲黄，专医肺痈不久卧。

清金宁肺丸陈皮 白茯苓 苦桔梗 贝母（去心） 人参 黄芩（各五钱） 麦冬（去心） 地骨皮 银柴胡川芎 白芍（炒） 胡黄连（各六钱） 五味子 天冬（去心） 生地（酒浸，捣膏） 熟地（捣膏）归身 白术（炒，各一两）甘草（炙，三钱）

上为细末，炼蜜为丸，如梧桐子大，每服七十丸，食远白滚汤送下。

【方歌】清金宁肺丸肺痈，陈苓桔贝参二冬，柴芩归芍黄连草，术味生熟地骨芎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痈（附∶疽）
  • 当前页：肺痈
  • 下一页：大小肠痈
<<< 返回本书目录
  1. 肺痈《中医内科学》
  2. 肺痈【中药主治】
  3. 肺痈《张氏医通》
  4. 肺痈【方剂主治】
  5. 肺痈《杂病广要》
  6. 肺痈案《丁甘仁医案》
  7. 肺痈《医宗金鉴》
  8. 肺痈喘急满《圣济总录》
  9. 肺痈《医碥》
  10. 肺痈方《外台秘要》
  11. 肺痈《吴鞠通医案》
  12. 肺痈肺痿《保婴撮要》
  13. 肺痈《万病回春》
  14. 肺痈肺痿《景岳全书》
  15. 肺痈《外科启玄》
  16. 肺痈肺痿《立斋外科发挥》
  17. 肺痈《外科大成》
  18. 肺痈肺痿《外科理例》
  19. 肺痈《寿世保元》
  20. 肺痈肺痿《续名医类案》
  21. 肺痈《圣济总录》
  22. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  23. 肺痈《仁术便览》
  24. 肺痈肺痿门方《医门法律》
  25. 肺痈《马培之医案》
  26. 肺痈肺痿门主论《疡医大全》
  27. 肺痈《灸法秘传》
  28. 肺痈根原《四圣心源》
  29. 肺痈《经方实验录》
  30. 肺痈黄耆散【方剂大全】
  1. 肺痈《外科心法要诀》
  2. 肺痈《古今医案按》
  3. 肺痈《儒门事亲》
  4. 肺痈《顾松园医镜》
  5. 肺痈《儒门事亲》
  6. 肺痈《万病回春》
  7. 肺痈《外科大成》
  8. 肺痈《医碥》
  9. 肺痈《医学摘粹》
  10. 肺痈《寿世保元》
  11. 肺痈《医学摘粹》
  12. 肺痈《证治准绳·疡医》
  13. 肺痈《丹台玉案》
  14. 肺痈《张氏医通》
  15. 肺痈《吴鞠通医案》
  16. 肺痈《证治准绳·幼科》
  17. 肺痈《仁术便览》
  18. 肺痈《杂病广要》
  19. 肺痈《丹溪治法心要》
  20. 肺痈《医宗金鉴》
  21. 肺痈《奇效简便良方》
  22. 肺痈《马培之医案》
  23. 肺痈《外科启玄》
  24. 肺痈《备急千金要方》
  25. 肺痈《中医内科学》
  26. 肺痈《中医词典》
  27. 肺痈《金匮钩玄》
  28. 肺痈《圣济总录》
  29. 肺痈《灸法秘传》
  30. 肺痈《中医名词词典》
  31. 肺痈案《丁甘仁医案》


大小肠痈_《外科心法要诀》_中医外科_【岐黄之术】

大小肠痈

大小肠痈

  • 上一页
  • 目录
  • 相关
  • 下一页

大小肠痈因湿热，气滞瘀血注肠中，初服大黄行瘀滞，脓成薏苡牡丹平。

【注】此二证俱由湿热气滞凝结而成。或努力瘀血，或产后败瘀蓄积，流注于大肠、小肠之中。初起发热，恶风，自汗，身皮甲错，关元、天枢二穴隐痛微肿，按之腹内急痛，大肠痈多大便坠肿，小肠痈多小水涩滞，脉俱迟紧，此时痈脓未成，宜大黄汤下之；瘀血利尽，若小水闭涩，仍宜大黄汤加琥珀末，木通利之自效。若痈成日久不溃，身皮甲错，内无积聚，腹急腹痛，身无热而脉数者，系肠内阴冷，不能为脓，宜薏苡附子散主之；若脉见洪数，肚脐高突，腹痛胀满不食，动转侧身则有水声，便淋刺痛者，痈脓已成，宜薏苡汤主之；腹濡而痛，少腹急胀，时时下脓者，毒未解也，宜丹皮汤治之；如脓从脐出，腹胀不除，饮食减少，面白神劳，此属气血俱虚，宜八珍汤加牡丹皮、肉桂、黄 、五味子，敛而补之。患者转身动作，宜徐缓而勿惊，慎之。如耽延日久，因循失治，以致毒攻五内，腹痛牵阴，肠胃受伤，或致阴器紫黑、腐烂，色败无脓，每流污水，衾帏多臭，烦躁不止，身热嗌干，俱属逆证。

关元穴又名小肠募，在脐下三寸。天枢穴又名大肠募，在脐旁开二寸。

五脏 六腑诸募穴图（一）（图）

大黄汤

大黄（锉、炒） 牡丹皮 硝石（研） 芥子 桃仁（炒，先以汤浸去皮、尖，双仁勿用）

上各等分，共锉碎，每用五钱，水二盅，煎至一盅，去渣，空心温服。以利下脓血为度，未利再服。

【方歌】大黄汤善治肠痈，少腹坚痛脓未成，牡丹皮与大黄炒，芥子 桃仁硝石灵。

薏苡附子散

附子（炮，二分） 败酱（五分） 薏苡仁（炒，一钱）

上为末，每服方寸匕，以水二合煎，顿服，小水当下。《三因》云∶薏苡、附子同前，败酱用一两一分，每四钱水盏半，煎七分，去渣，空心服。

【方歌】薏苡附子散甲错，肠痈腹胀痛脉数，附子败酱薏苡仁，为末水煎空心服。

薏苡汤

薏苡仁 栝蒌仁（各三钱） 牡丹皮 桃仁（泥，各二钱）

水二盅，煎至一盅，不拘时服。

【方歌】薏苡汤治腹水声，肠痈便淋刺痛疼，牡丹皮共栝蒌子，还有桃仁 薏苡仁。

丹皮汤

丹皮 栝蒌仁（各一钱） 桃仁（泥） 朴硝（各二钱） 大黄（五钱）

水二盅，煎一盅，去渣入硝，再煎数滚，不拘时服。

【方歌】丹皮汤疗肠痈证，腹濡而痛时下脓，硝黄丹蒌桃仁共，水煎服之有奇功。

八珍汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈
  • 当前页：大小肠痈
  • 下一页：胃痈
<<< 返回本书目录
  1. 大小肠痈《医宗金鉴》
  2. 大小肠痈论治《类证治裁》
  3. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  4. 大小二便《幼科释谜》
  5. 大小肠脉诊部位辨《三十年临证经验集》
  6. 大小二便秘结不通《女科百问》
  7. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  8. 大小二脉《圆运动的古中医学》
  9. 大小便潴留【疾病症状】
  10. 大小府-养生余录（上）《古今医统大全》
  11. 大小便症（附：脱肛 便血淋浊 遗精）《文堂集验方》
  12. 大小茴香丸【方剂大全】
  13. 大小便血论《胎产心法》
  14. 大小蓟《本草易读》
  15. 大小便血论《妇科秘书》
  16. 大小蓟《药笼小品》
  17. 大小便统论《圣济总录》
  18. 大小蓟根《证类本草》
  19. 大小便失禁【疾病症状】
  20. 大小雷头风《目经大成》
  21. 大小便涩【方剂主治】
  22. 大小论《小儿卫生总微论方》
  23. 大小便脓血《医宗金鉴》
  24. 大小青龙汤《医学读书记》
  25. 大小便脓血《伤寒心法要诀》
  26. 大小续命汤中风方《外台秘要》
  27. 大小便溺《急救广生集》
  28. 大小之脉《疡科纲要》
  29. 大小便难【方剂主治】
  30. 大效点明膏【方剂大全】
  1. 大小肠痈《外科心法要诀》
  2. 大小肠痈《医宗金鉴》
  3. 大小肠痈论治《类证治裁》
  4. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  5. 大小承气汤《仁术便览》
  6. 大小肠脉诊部位辨《三十年临证经验集》
  7. 大小二便《幼科释谜》
  8. 大小肠交《中医词典》
  9. 大小二便秘结不通《女科百问》
  10. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  11. 大小二脉《圆运动的古中医学》
  12. 大小便症（脱肛 便血淋浊 遗精）《文堂集验方》
  13. 大小府（养生余录 上）《古今医统大全》
  14. 大小便宜通《痧胀玉衡》
  15. 大小腑门汤类《秘传证治要诀及类方》
  16. 大小便血论《妇科秘书》
  17. 大小蓟《药笼小品》
  18. 大小便血论《胎产心法》
  19. 大小蓟《本草衍义》
  20. 大小便血候《诸病源候论》
  21. 大小蓟《本草备要》
  22. 大小便血《奇效简便良方》
  23. 大小蓟《本草蒙筌》
  24. 大小便血《医述》
  25. 大小蓟《本草易读》
  26. 大小便统论《圣济总录》
  27. 大小蓟《冯氏锦囊秘录》
  28. 大小便数候《诸病源候论》
  29. 大小蓟《本草求真》
  30. 大小便脓血《伤寒心法要诀》
  31. 大小蓟《本草从新》


胃痈_《外科心法要诀》_中医外科_【岐黄之术】

胃痈

胃痈

  • 上一页
  • 目录
  • 相关
  • 下一页

胃痈中脘穴肿疼，不咳不嗽吐血脓，饮食之毒七情火，候治肠痈大法同。

【注】此证初起，中脘穴必隐痛微肿，寒热如疟，身皮甲错，并无咳嗽，咯吐脓血。由饮食之毒，七情之火，热聚胃口成痈。脉来沉数者，初服清胃射干汤下之；若脉涩滞者，瘀血也，宜服丹皮汤下之；脉洪数者，脓成也，赤豆薏苡仁汤排之；体倦气喘作渴，小水频数者，肺气虚也，补中益气汤加表冬、五味子补之。其候证生死、治法，与大、小肠痈同。

中脘穴又名胃募，在脐上四寸。

五脏 六腑诸募穴图（一）（图）

清胃射干汤

射干 升麻 犀角 麦冬（去心） 元参 大黄 黄芩（各一钱） 芒硝 栀子 竹叶（各五钱）

水煎服。

【方歌】清胃射干汤射干，升麻犀角麦冬全，参芩大黄 芒硝等，竹叶山栀胃痈痊。

赤豆薏苡仁汤

赤小豆 薏苡仁 防己 甘草（各等分）

水二盅，煎八分，食远服。

【方歌】赤豆薏苡汤最神，甘己赤豆薏苡仁，胃痈脓成脉洪数，二盅水煎服八分。

丹皮汤（见大、小肠痈）

补中益气汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小肠痈
  • 当前页：胃痈
  • 下一页：脾痈
<<< 返回本书目录
  1. 胃痈《医宗金鉴》
  2. 胃痈、脾痈、肝痈、《外科大成》
  3. 胃痈《古今医案按》
  4. 胃痈门主论《疡医大全》
  5. 胃阴虚【疾病症状】
  6. 胃友【中药大全】
  7. 胃移位【疾病症状】
  8. 胃友果【中药大全】
  9. 胃液尿素氮测定诊断幽门杆菌感染《中国幽门螺杆菌研究》
  10. 胃俞穴【人体背部穴位】
  11. 胃液和十二指肠液检查《临床基础检验学》
  12. 胃与十二指肠溃疡《自我调养巧治病》
  13. 胃炎验方【方剂大全】
  14. 胃粘膜呈萎缩性改变【疾病症状】
  15. 胃炎煎剂【方剂大全】
  16. 胃粘膜充血【疾病症状】
  17. 胃炎及胃溃疡幽门螺杆菌感染流行因素分析《中国幽门螺杆菌研究》
  18. 胃粘膜检标本中弯曲菌样细菌的检出《中国幽门螺杆菌研究》
  19. 胃炎【中药主治】
  20. 胃粘膜损伤【疾病症状】
  21. 胃血上吐下利《凌临灵方》
  22. 胃粘膜脱垂【疾病症状】
  23. 胃血《凌临灵方》
  24. 胃粘膜脱垂症【疾病大全】
  25. 胃虚脏腑经络皆无所受气而俱病论《脾胃论》
  26. 胃粘膜脱落【疾病症状】
  27. 胃虚元气不足诸病所生论《脾胃论》
  28. 胃粘膜幽门螺杆菌感染检测方法对比研究《中国幽门螺杆菌研究》
  29. 胃虚实《备急千金要方》
  30. 胃粘膜幽门螺杆菌感染与慢性胃病的关系《中国幽门螺杆菌研究》
  1. 胃痈《外科心法要诀》
  2. 胃痈《古今医案按》
  3. 胃痈《外科大成》
  4. 胃痈《医宗金鉴》
  5. 胃痈门主方《疡医大全》
  6. 胃痈《中医词典》
  7. 胃痈门主论《疡医大全》
  8. 胃阴虚（胃阴不足）《中医名词词典》
  9. 胃俞《针灸大成》
  10. 胃阴虚《中医词典》
  11. 胃俞《中医词典》
  12. 胃阴《中医词典》
  13. 胃俞《针灸学》
  14. 胃阴《中医名词词典》
  15. 胃与十二指肠溃疡《自我调养巧治病》
  16. 胃液尿素氮测定诊断幽门杆菌感染《中国幽门螺杆菌研究》
  17. 胃燥《校注医醇剩义》
  18. 胃液检查《临床基础检验学》
  19. 胃粘膜检标本中弯曲菌样细菌的检出《中国幽门螺杆菌研究》
  20. 胃液分泌的调节《生理学》
  21. 胃粘膜幽门螺杆菌感染检测方法对比研究《中国幽门螺杆菌研究》
  22. 胃液的性质、成分和作用《生理学》
  23. 胃粘膜幽门螺杆菌感染与慢性胃病的关系《中国幽门螺杆菌研究》
  24. 胃液《实用免疫细胞与核酸》
  25. 胃粘膜幽门螺杆菌及胃液尿素氮测定68例分析《中国幽门螺杆菌研究》
  26. 胃阳《中医词典》
  27. 胃粘液屏障《中国幽门螺杆菌研究》
  28. 胃阳《中医名词词典》
  29. 胃胀《中医词典》
  30. 胃炎及胃溃疡幽门螺杆菌感染流行因素分析《中国幽门螺杆菌研究》
  31. 胃蒸《中医词典》


脾痈_《外科心法要诀》_中医外科_【岐黄之术】

脾痈

脾痈

  • 上一页
  • 目录
  • 相关
  • 下一页

脾痈湿热瘀血凝，章门穴肿兼隐疼，腹胀嗌干小水短，利下湿瘀补收功。

【注】此证始发章门穴，必隐疼微肿。由过食生冷，兼湿热，或瘀血郁滞脾经而成。令人腹胀，咽嗌干燥，小水短涩，初宜大黄汤、赤豆薏苡仁汤，二方合而用之，以攻滞郁。二便通利，腹胀全消，宜六君子汤扶脾调理。顺逆看法与胃痈同。

章门穴又名脾募，在脐旁开六寸高上二寸。

五脏 六腑诸募穴图（二）（图）

大黄汤（见大、小肠痈）

赤豆薏苡仁汤（见胃痈）

六君子汤（即香砂六君子汤去藿香、砂仁。见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃痈
  • 当前页：脾痈
  • 下一页：肝痈
<<< 返回本书目录
  1. 脾痈《医宗金鉴》
  2. 脾痈门主论《疡医大全》
  3. 脾痈《外科启玄》
  4. 脾俞穴【人体背部穴位】
  5. 脾阳虚【疾病症状】
  6. 脾约【疾病大全】
  7. 脾虚中满《药症忌宜》
  8. 脾约麻仁圆【方剂大全】
  9. 脾虚泻《医宗金鉴》
  10. 脾约丸方《伤寒明理论》
  11. 脾虚泻《儿科萃精》
  12. 脾约丸论《格致余论》
  13. 脾虚泄泻【中药主治】
  14. 脾约证《伤寒九十论》
  15. 脾虚泄泻【疾病大全】
  16. 脾脏《保婴撮要》
  17. 脾虚泄泻《凌临灵方》
  18. 脾脏《寿世传真》
  19. 脾虚食少【中药主治】
  20. 脾脏第十问《婴童百问》
  21. 脾虚实《备急千金要方》
  22. 脾脏歌《脉诀乳海》
  23. 脾虚湿热证《临证实验录》
  24. 脾脏疾病《默克家庭诊疗手册》
  25. 脾虚身面淡黄《医门补要》
  26. 脾脏经文《刺灸心法要诀》
  27. 脾虚门《幼科切要》
  28. 脾脏经文《医宗金鉴》
  29. 脾虚肝郁证《临证实验录》
  30. 脾脏冷气【方剂主治】
  1. 脾痈《外科心法要诀》
  2. 脾痈《医宗金鉴》
  3. 脾痈《外科大成》
  4. 脾痈《中医词典》
  5. 脾痈《外科启玄》
  6. 脾阴虚（脾胃阴虚）《中医名词词典》
  7. 脾痈门主论《疡医大全》
  8. 脾阴虚《中医词典》
  9. 脾俞《针灸大成》
  10. 脾阴《中医词典》
  11. 脾俞《气功外气疗法》
  12. 脾阴《中医名词词典》
  13. 脾俞《中医词典》
  14. 脾遗《中医词典》
  15. 脾俞《针灸学》
  16. 脾阳虚《中医词典》
  17. 脾与胃病辨证《中医诊断学》
  18. 脾阳虚《中医名词词典》
  19. 脾郁《中医词典》
  20. 脾阳不振《中医词典》
  21. 脾约《中医名词词典》
  22. 脾阳《中医词典》
  23. 脾约《思考中医》
  24. 脾阳《中医名词词典》
  25. 脾约《中医词典》
  26. 脾虚自汗《中医词典》
  27. 脾约麻仁丸《太平惠民和剂局方》
  28. 脾虚中满《药症忌宜》
  29. 脾约丸《冯氏锦囊秘录》
  30. 脾虚证《中医词典》
  31. 脾约丸《儒门事亲》


肝痈_《外科心法要诀》_中医外科_【岐黄之术】

肝痈

肝痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肝痈愤郁气逆成，期门穴肿更兼疼，卧惊 满尿不利，清肝滋肾即成功。

【注】此证始发期门穴，必隐痛微肿，令人两 胀满胁痛，侧卧则惊，便尿艰难，由愤郁气逆而成。初服复元通气散，次服柴胡清肝汤；痛胀已止，宜服六味地黄丸；脾虚食少，则佐以八珍汤，滋肾补脾，治之取效。禁用温补、针灸。

期门穴又名肝募，在乳旁一寸半，再直下一寸半。

五脏 六腑诸募穴图（二）（图）

复元通气散（见肿疡门）

柴胡清肝汤（见头部鬓疽）

六味地黄丸（见面部雀斑）

八珍汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾痈
  • 当前页：肝痈
  • 下一页：心痈
<<< 返回本书目录
  1. 肝痈《医宗金鉴》
  2. 肝痈门《辨证录》
  3. 肝痈《医门补要》
  4. 肝痈门主论《疡医大全》
  5. 肝痈《吴鞠通医案》
  6. 肝痈疡【方剂大全】
  7. 肝痈《马培之医案》
  8. 肝有风《小儿药证直诀》
  9. 肝硬化性肾损害【疾病大全】
  10. 肝有风甚《小儿药证直诀》
  11. 肝硬化男性性功能减弱综合征【疾病大全】
  12. 肝有热《小儿药证直诀》
  13. 肝硬化腹水【中药主治】
  14. 肝淤血【疾病症状】
  15. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  16. 肝俞穴【人体背部穴位】
  17. 肝硬化（Cirrhosis of Liver）《消化病学》
  18. 肝与胆汁酸代谢《临床生物化学》
  19. 肝硬化【中药主治】
  20. 肝郁筋梗《医门补要》
  21. 肝硬化【疾病大全】
  22. 肝郁气滞【疾病症状】
  23. 肝硬化【疾病症状】
  24. 肝郁气滞【方剂主治】
  25. 肝硬化《自我调养巧治病》
  26. 肝源性肾损害【疾病大全】
  27. 肝硬化《赵绍琴临证验案精选》
  28. 肝源性水肿【疾病症状】
  29. 肝硬化《老年百病防治》
  30. 肝脏《保婴撮要》
  1. 肝痈《外科心法要诀》
  2. 肝痈《医宗金鉴》
  3. 肝痈《外科大成》
  4. 肝痈《马培之医案》
  5. 肝痈《吴鞠通医案》
  6. 肝痈《中医词典》
  7. 肝痈《医门补要》
  8. 肝痈《中医名词词典》
  9. 肝痈门（二则）《辨证录》
  10. 肝硬化的生化《临床生物化学》
  11. 肝痈门主方《疡医大全》
  12. 肝硬化、肝癌如何治疗痊愈?《中医之钥》
  13. 肝痈门主论《疡医大全》
  14. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  15. 肝痈秘方《华佗神方》
  16. 肝硬化《临床肝移植》
  17. 肝壅《中医词典》
  18. 肝硬化《消化病学》
  19. 肝有风《小儿药证直诀》
  20. 肝硬化《自我调养巧治病》
  21. 肝有风甚《小儿药证直诀》
  22. 肝硬化《老年百病防治》
  23. 肝有热《小儿药证直诀》
  24. 肝硬化《赵绍琴临证验案精选》
  25. 肝俞《针灸大成》
  26. 肝硬化《常见中老年疾病防治》
  27. 肝俞《气功外气疗法》
  28. 肝硬化《默克家庭诊疗手册》
  29. 肝俞《中医词典》
  30. 肝硬变免疫细胞化学《实用免疫细胞与核酸》
  31. 肝俞《针灸学》


心痈_《外科心法要诀》_中医外科_【岐黄之术】

心痈

心痈

  • 上一页
  • 目录
  • 相关
  • 下一页

心痈巨阙肿隐疼，酷饮嗜热火毒成，面赤口渴身作痛，治法阳热总宜清。

【注】此证始发巨阙穴，必隐痛微肿，令人寒热，身痛，头面色赤，口渴，随饮随干，由心火炽盛，更兼酷饮嗜热而成，宜服凉血饮。酒毒为病者，宜服升麻 葛根汤治之。此证甚属罕有，但治法不可不备。

巨阙穴又名心募，在脐上六寸五分。

五脏 六腑诸募穴图（一）（图）

凉血饮

木通 瞿麦 荆芥 薄荷 白芷 花粉甘草 赤芍 麦冬（去心） 生地 山栀子 车前子 连翘（去心，各等分）

引用灯心，若潮热加淡竹叶，水煎温服。

【方歌】凉血饮善治心痈，瞿荆荷芷草翘通，赤芍山栀干生地，车前花粉麦门冬。

升麻 葛根汤

山栀 升麻 葛根 白芍 柴胡 黄芩（各一钱） 黄连 木通 甘草（各五分）

水二盅，煎八分，不拘时服。

【方歌】升麻 葛根汤山栀，酒毒心痈黄连宜，柴芍通芩升葛草，水煎温服不拘时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝痈
  • 当前页：心痈
  • 下一页：肾痈
<<< 返回本书目录
  1. 心痈《医宗金鉴》
  2. 心痈、肾痈《外科大成》
  3. 心音异常【疾病症状】
  4. 心痈门主论《疡医大全》
  5. 心音遥远【疾病症状】
  6. 心忧悲《普济方·针灸》
  7. 心音微弱【疾病症状】
  8. 心忧悲（哭泣 余见癫邪）《针灸资生经》
  9. 心音及脉搏消失【疾病症状】
  10. 心俞穴【人体背部穴位】
  11. 心音低钝【疾病症状】
  12. 心与大血管《医学影像学》
  13. 心叶野海棠【中药大全】
  14. 心欲软肾欲坚《医学读书记》
  15. 心叶兔耳风【中药大全】
  16. 心原性肝硬化【疾病大全】
  17. 心叶秋海棠【中药大全】
  18. 心源性呼吸窘迫【疾病症状】
  19. 心叶荆芥【中药大全】
  20. 心源性呼吸困难【疾病症状】
  21. 心叶荚蒾根【中药大全】
  22. 心源性水肿【疾病症状】
  23. 心叶黄花仔【中药大全】
  24. 心源性哮喘【疾病大全】
  25. 心叶虎耳草【中药大全】
  26. 心源性胸痛【疾病症状】
  27. 心叶忽布【中药大全】
  28. 心源性休克《急诊医学》
  29. 心叶风毛菊【中药大全】
  30. 心源性休克【疾病大全】
  1. 心痈《外科心法要诀》
  2. 心痈《证治准绳·疡医》
  3. 心痈《外科大成》
  4. 心痈《医宗金鉴》
  5. 心痈门主方《疡医大全》
  6. 心痈《中医词典》
  7. 心痈门主论《疡医大全》
  8. 心营过耗《中医词典》
  9. 心忧悲《普济方·针灸》
  10. 心营过耗《中医名词词典》
  11. 心忧悲（哭泣 余见癫邪）《针灸资生经》
  12. 心音心音图《生理学》
  13. 心有日月证《达摩洗髓易筋经》
  14. 心阴虚《中医词典》
  15. 心俞《针灸大成》
  16. 心阴虚《中医名词词典》
  17. 心俞《气功外气疗法》
  18. 心阴《中医词典》
  19. 心俞《中医词典》
  20. 心阴《中医名词词典》
  21. 心俞《针灸学》
  22. 心因性发音障碍《医学心理学》
  23. 心与大血管《医学影像学》
  24. 心因性耳聋及耳聋心理《医学心理学》
  25. 心与小肠病辨证《中医诊断学》
  26. 心因性闭经《医学心理学》
  27. 心郁《中医词典》
  28. 心遗《中医词典》
  29. 心欲软肾欲坚《医学读书记》
  30. 心移热于小肠《中医名词词典》
  31. 心源性肺水肿的发病机制《急诊医学》


肾痈_《外科心法要诀》_中医外科_【岐黄之术】

肾痈

肾痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肾痈肾经不足生，京门微肿隐隐疼，少腹肋下 胀满，房劳形寒邪外乘。

【注】此证始发京门穴，必隐痛微肿，令人寒热往来，面白不渴，少腹及肋下 胀塞满。由肾虚不足之人，房劳太过，身形受寒，邪气自外乘之。初服五积散加细辛；寒尽痛止，宜用桂附地黄丸调理。

京门穴又名肾募，在身侧腰中监骨下肋间。

五脏 六腑诸募穴图（二）（图）

五积散

苍术（炒，二钱） 陈皮 桔梗 川芎 当归 白芍（各一钱） 麻黄 枳壳（麸炒） 桂心 干姜浓朴（各八分） 白芷 半夏（制） 甘草（生） 茯苓（各四分）

引姜一片，水二盅，煎八分，不拘时服。

头痛恶寒者，加连须葱头三个，盖卧汗出甚效。

【方歌】五积散苍壳陈苓，麻黄半桔归芍芎，芷朴桂心干姜草，肾痈寒邪服成功。

桂附地黄汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痈
  • 当前页：肾痈
  • 下一页：三焦痈
<<< 返回本书目录
  1. 肾痈《医宗金鉴》
  2. 肾痈门主论《疡医大全》
  3. 肾硬化症【疾病大全】
  4. 肾盂癌【疾病大全】
  5. 肾阴阳两虚【疾病症状】
  6. 肾盂积水《病理学》
  7. 肾阴虚损证《临证实验录》
  8. 肾盂积水《赵绍琴临证验案精选》
  9. 肾阴虚【疾病症状】
  10. 肾盂积水【疾病症状】
  11. 肾阴发《外科启玄》
  12. 肾盂肾炎《百病自测》
  13. 肾异位血管及副血管【疾病大全】
  14. 肾盂肾炎《病理学》
  15. 肾异位伴随输尿管异位【疾病症状】
  16. 肾盂肾炎《老年百病防治》
  17. 肾移植术后并发症的处理《急诊医学》
  18. 肾盂肾炎《自我调养巧治病》
  19. 肾移植【疾病大全】
  20. 肾盂肾炎【疾病大全】
  21. 肾阳虚损证《临证实验录》
  22. 肾盂肾炎【中药主治】
  23. 肾阳虚【疾病症状】
  24. 肾盂肾炎（Pyelonephritis）《肾脏病学》
  25. 肾炎水肿【中药主治】
  26. 肾盂肾炎的饮食调养《老年食养食疗》
  27. 肾炎草【中药大全】
  28. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  29. 肾炎【中药主治】
  30. 肾盂输尿管连接部梗阻【疾病大全】
  1. 肾痈《外科心法要诀》
  2. 肾痈《证治准绳·疡医》
  3. 肾痈《外科大成》
  4. 肾痈《医宗金鉴》
  5. 肾痈门主论《疡医大全》
  6. 肾痈《中医词典》
  7. 肾盂癌《泌尿外科学》
  8. 肾阴虚损证《临证实验录》
  9. 肾盂和输尿管癌《默克家庭诊疗手册》
  10. 肾阴虚（真阴不足）《中医名词词典》
  11. 肾盂积水《默克家庭诊疗手册》
  12. 肾阴虚《中医词典》
  13. 肾盂积水《赵绍琴临证验案精选》
  14. 肾阴发《外科启玄》
  15. 肾盂积水《病理学》
  16. 肾阴《中医词典》
  17. 肾盂肾炎《默克家庭诊疗手册》
  18. 肾阴《中医名词词典》
  19. 肾盂肾炎《百病自测》
  20. 肾遗《中医词典》
  21. 肾盂肾炎《老年百病防治》
  22. 肾移植术后并发症的处理《急诊医学》
  23. 肾盂肾炎《自我调养巧治病》
  24. 肾移植病人的心理《医学心理学》
  25. 肾盂肾炎《病理学》
  26. 肾移植《实用免疫细胞与核酸》
  27. 肾盂肾炎《肾脏病学》
  28. 肾移植《默克家庭诊疗手册》
  29. 肾盂肾炎的饮食调养《老年食养食疗》
  30. 肾阳虚损证《临证实验录》
  31. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》


三焦痈_《外科心法要诀》_中医外科_【岐黄之术】

三焦痈

三焦痈

  • 上一页
  • 目录
  • 相关
  • 下一页

三焦痈由湿热凝，石门穴上肿隐疼，寒结治同肠痈法，内痈俱系膜内生。

【注】此证始发石门穴，必隐疼微肿，令人寒热往来，二便秘涩，由湿热遇寒凝结而成。治法与大、小肠痈同。凡内痈俱系膜内成患，外皮不腐。

石门穴又名三焦募，在脐下二寸。

五脏 六腑诸募穴图（一）（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾痈
  • 当前页：三焦痈
  • 下一页：内痈总论
<<< 返回本书目录
  1. 三焦痈《医宗金鉴》
  2. 三焦有名无形辨《景景医话》
  3. 三焦虚实《备急千金要方》
  4. 三焦有水气《圣济总录》
  5. 三焦虚《药症忌宜》
  6. 三焦俞穴【人体背部穴位】
  7. 三焦统论《圣济总录》
  8. 三焦元气衰旺《脾胃论》
  9. 三焦说《医学实在易》
  10. 三焦约《圣济总录》
  11. 三焦说《吴医汇讲》
  12. 三焦约内闭发不得大小便《针灸甲乙经》
  13. 三焦水道膀胱津液论《读医随笔》
  14. 三焦胀《圣济总录》
  15. 三焦手少阳之脉《经络考》
  16. 三焦照六腑《丹台玉案》
  17. 三焦手少阳经病证《脉经》
  18. 三焦主病《银海指南》
  19. 三焦实《药症忌宜》
  20. 三焦总治《博济方》
  21. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  22. 三角草【中药大全】
  23. 三焦脉论《备急千金要方》
  24. 三角风【中药大全】
  25. 三焦脉病论《外台秘要》
  26. 三角肌疼痛 【疾病症状】
  27. 三焦论赘言《吴医汇讲》
  28. 三角咪【中药大全】
  29. 三焦论《古今医彻》
  30. 三角泡【中药大全】
  1. 三焦痈《外科心法要诀》
  2. 三焦痈《医宗金鉴》
  3. 三焦有名无形辨《景景医话》
  4. 三焦痈《中医词典》
  5. 三焦有水气《圣济总录》
  6. 三焦虚实病候《寿世保元》
  7. 三焦俞《针灸大成》
  8. 三焦虚实《备急千金要方》
  9. 三焦俞《中医词典》
  10. 三焦虚寒《中医名词词典》
  11. 三焦俞《针灸学》
  12. 三焦虚《药症忌宜》
  13. 三焦与包络合为表里《普济方·针灸》
  14. 三焦统论《圣济总录》
  15. 三焦郁《中医词典》
  16. 三焦说《医学三字经》
  17. 三焦元气衰旺《脾胃论》
  18. 三焦说《吴医汇讲》
  19. 三焦约《圣济总录》
  20. 三焦说《医学实在易》
  21. 三焦约《医述》
  22. 三焦水道膀胱津液论《读医随笔》
  23. 三焦约内闭发不得大小便《针灸甲乙经》
  24. 三焦手少阳之脉《经络考》
  25. 三焦胀《圣济总录》
  26. 三焦手少阳经病证《中医词典》
  27. 三焦照六腑《丹台玉案》
  28. 三焦手少阳经病证《脉经》
  29. 三焦蒸《中医词典》
  30. 三焦实热《中医名词词典》
  31. 三焦诸穴歌《经络考》


内痈总论_《外科心法要诀》_中医外科_【岐黄之术】

内痈总论

内痈总论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人胸腹有十一募。募者，各脏腑阴会之所也。《灵枢》云∶发内痈、内疽者，其本经募上肉必浮肿，募中必时时隐痛，浮肿为痈，隐痛为疽，此即内痈、内疽之验也。兹内痈有治法，内疽无治法何也？盖内痈、内疽，其病原无殊，惟在根浅、根深之别耳。根浅为痈，根深为疽。若临证用药，攻补得宜，无不收效。至募有十一，而内痈仅九证者何也？盖胆府形如膜皮，无出无纳，汁清气洁，不生内痈、内疽。若夫膀胱亦如膜皮，中惟浊水，故古今书籍，并无讲及内痈、内疽者，是以未敢详载。虽然中极穴即膀胱募也，今人间有中极穴或浮肿、或隐痛者，所见证候，竟同小肠痈，治法亦当按小肠痈治之可也。俟后之学人留意焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦痈
  • 当前页：内痈总论
  • 下一页：验内痈法
<<< 返回本书目录
  1. 内痈总论《医宗金鉴》
  2. 内壅不汗《温疫论》
  3. 内痈总论《外科大成》
  4. 内脏出血【疾病症状】
  5. 内痈门主论《疡医大全》
  6. 内脏刺激器/电子气压泵研究《胃肠动力检查手册》
  7. 内痈部《疡医大全》
  8. 内脏动脉慢性闭塞【疾病大全】
  9. 内痈部《外科心法要诀》
  10. 内脏梗阻【疾病症状】
  11. 内痈部《本草易读》
  12. 内脏利什曼病【疾病大全】
  13. 内痈《证治准绳·疡医》
  14. 内脏痛【疾病症状】
  15. 内痈《张聿青医案》
  16. 内脏性肥胖【疾病症状】
  17. 内痈《医学心悟》
  18. 内脏血吸虫炎【疾病大全】
  19. 内痈《外科启玄》
  20. 内燥《凌临灵方》
  21. 内痈《凌临灵方》
  22. 内障《回春录》
  23. 内隐斜【疾病大全】
  24. 内障《目经大成》
  25. 内淫药治《古今医统大全》
  26. 内障《审视瑶函》
  27. 内因腰痛论《三因极一病证方论》
  28. 内障《一草亭目科全书》
  29. 内因为病歌《医宗金鉴》
  30. 内障《张氏医通》
  1. 内痈总论《外科心法要诀》
  2. 内痈总论《医宗金鉴》
  3. 内痈总论《外科大成》
  4. 内痈有三《医学纲目》
  5. 内壅不汗《温疫论》
  6. 内痈门主论《疡医大全》
  7. 内郁《中医词典》
  8. 内痈候《诸病源候论》
  9. 内郁《中医词典》
  10. 内痈候《巢氏病源补养宣导法》
  11. 内源性感染《预防医学》
  12. 内痈部《疡医大全》
  13. 内源性神经的结构《实用免疫细胞与核酸》
  14. 内痈部《本草易读》
  15. 内源性途径《生物化学与分子生物学》
  16. 内痈《外科启玄》
  17. 内阅《中医词典》
  18. 内痈《医学心悟》
  19. 内阅《中医词典》
  20. 内痈《张聿青医案》
  21. 内在的自动调节《急诊医学》
  22. 内痈《证治准绳·疡医》
  23. 内脏《中医词典》
  24. 内痈《凌临灵方》
  25. 内脏《中医词典》
  26. 内痈《中医词典》
  27. 内脏、肿瘤组织中神经肽的提取（以胃粘膜为例）《实用免疫细胞与核酸》
  28. 内痈《中医词典》
  29. 内脏刺激器/电子气压泵研究《胃肠动力检查手册》
  30. 内痈《中医名词词典》
  31. 内脏感觉《生理学》


验内痈法_《外科心法要诀》_中医外科_【岐黄之术】

验内痈法

验内痈法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡遇生内痈之人，与生黄豆五粒嚼之，口中无豆味者，是其候也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内痈总论
  • 当前页：验内痈法
  • 下一页：肩中疽、干疽、过肩疽
<<< 返回本书目录
  1. 验内痈法《医宗金鉴》
  2. 验寝寤《冯氏锦囊秘录》
  3. 验男女法-胎产须知 《古今医统大全》
  4. 验舌《冯氏锦囊秘录》
  5. 验膜《外科大成》
  6. 验舌分虚实法《临症验舌法》
  7. 验苗诀《疡医大全》
  8. 验舌分阴阳法《临症验舌法》
  9. 验麻色吉凶《麻科活人全书》
  10. 验舌分脏腑配主方法《临症验舌法》
  11. 验邻县尸《洗冤集录》
  12. 验舌决生死法《临症验舌法》
  13. 验口唇论《伤寒大白》
  14. 验舌配方结语《临症验舌法》
  15. 验颈项《冯氏锦囊秘录》
  16. 验舌色论《伤寒大白》
  17. 验经色症《女科秘要》
  18. 验舌苔《厘正按摩要术》
  19. 验坏烂尸《洗冤集录》
  20. 验生死症诀大小总论合参《冯氏锦囊秘录》
  21. 验虎口法《慈幼便览》
  22. 验尸《洗冤集录》
  23. 验黑陷《冯氏锦囊秘录》
  24. 验手足《冯氏锦囊秘录》
  25. 验骨《洗冤集录》
  26. 验四关说《冯氏锦囊秘录》
  27. 验坟内及屋下攒殡尸《洗冤集录》
  28. 验他物及手足伤死《洗冤集录》
  29. 验肺痈法《医门补要》
  30. 验胎《济阴纲目》
  1. 验内痈法《外科心法要诀》
  2. 验内痈法《医宗金鉴》
  3. 验寝寤《冯氏锦囊秘录》
  4. 验男女法（胎产须知）《古今医统大全》
  5. 验舌《冯氏锦囊秘录》
  6. 验膜《外科选要》
  7. 验舌分虚实法《临症验舌法》
  8. 验膜《外科大成》
  9. 验舌分阴阳法《临症验舌法》
  10. 验膜《中医词典》
  11. 验舌分脏腑配主方法《临症验舌法》
  12. 验苗诀《疡医大全》
  13. 验舌决生死法《临症验舌法》
  14. 验麻色吉凶《麻科活人全书》
  15. 验舌配方结语《临症验舌法》
  16. 验颅囟《医述》
  17. 验舌色论《伤寒大白》
  18. 验邻县尸《洗冤集录》
  19. 验舌苔《厘正按摩要术》
  20. 验痨病有虫否《奇效简便良方》
  21. 验生死症诀大小总论合参《冯氏锦囊秘录》
  22. 验口唇论《伤寒大白》
  23. 验尸《洗冤集录》
  24. 验颈项《冯氏锦囊秘录》
  25. 验手法《医述》
  26. 验经色症《女科秘要》
  27. 验手足《冯氏锦囊秘录》
  28. 验坏烂尸《洗冤集录》
  29. 验四关说《冯氏锦囊秘录》
  30. 验虎口法《慈幼便览》
  31. 验他物及手足伤死《洗冤集录》


肩中疽、干疽、过肩疽_《外科心法要诀》_中医外科_【岐黄之术】

肩中疽、干疽、过肩疽

肩中疽、干疽、过肩疽

  • 上一页
  • 目录
  • 相关
  • 下一页

肩疽痈发正肩中，疽硬黑陷痈肿红，干疽肩前过肩后，风湿积热血瘀凝。

肩中疽图（图）

干疽图（图）

过肩疽图（图）

【注】此疽生于肩中廉，属三焦、胆二经，红活高肿，一名疵痈，坚硬平塌，为肩中疽。

肩之前廉，属大肠经，名干疽，一名疔疽。肩之后廉，属小肠经，名过肩疽。疮势无论大小，惟在发源之处命名。总由湿热风邪郁成，亦有负重瘀血凝结而成。高肿红活， 热速溃者顺；若平塌坚硬、无红无热、溃迟者险；甚则肿痛连及臂胛，口噤寒战，大痛不食，或兼绵溃便泻者逆。治法∶初起有表证者，俱宜荆防败毒散汗之；有里证者，内疏黄连汤下之；汗下之后，肿痛不退，脓势将成，宜用托里透脓汤，脓熟开之。至于引经之药，惟在临证时因经加之。溃后，内外治法俱按痈疽溃疡门。

荆防败毒散（见项部脑疽）

内疏黄连汤（见肿疡门）

托里透脓汤（见头部侵脑疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验内痈法
  • 当前页：肩中疽、干疽、过肩疽
  • 下一页：疽、肩风毒
<<< 返回本书目录
  1. 肩中疽、干疽、过肩疽《医宗金鉴》
  2. 肩中俞穴【人体背部穴位】
  3. 肩贞穴【上肢外侧穴位】
  4. 肩肿痛《扁鹊神应针灸玉龙经》
  5. 肩贞穴【人体背部穴位】
  6. 肩周区弥散的钝痛及放射痛【疾病症状】
  7. 肩髃穴【上肢外侧穴位】
  8. 肩周酸痛不适【疾病症状】
  9. 肩痈门主论《疡医大全》
  10. 肩周炎《自我调养巧治病》
  11. 肩痈《续名医类案》
  12. 肩周炎《自我调养巧治病》
  13. 肩痈《推求师意》
  14. 肩周炎【疾病大全】
  15. 肩袖损伤【疾病大全】
  16. 监护《基础护理学》
  17. 肩袖间隙分裂【疾病大全】
  18. 兼补煮散【方剂大全】
  19. 肩外俞穴【人体背部穴位】
  20. 兼攻汤【方剂大全】
  21. 肩痛【疾病症状】
  22. 兼金散【方剂大全】
  23. 肩痛《也是山人医案》
  24. 兼金丸【方剂大全】
  25. 肩锁关节脱位【疾病大全】
  26. 兼略《张氏医通》
  27. 肩-手综合征【疾病大全】
  28. 兼朴厚朴汤【方剂大全】
  29. 肩膀酸疼【疾病症状】
  30. 兼气散【方剂大全】
  1. 肩中疽、干疽、过肩疽《外科心法要诀》
  2. 肩中疽、干疽、过肩疽《医宗金鉴》
  3. 肩中俞《针灸大成》
  4. 肩中疽《中医词典》
  5. 肩中俞《中医词典》
  6. 肩贞《针灸学》
  7. 肩中俞《针灸学》
  8. 肩贞《中医词典》
  9. 肩肿痛《扁鹊神应针灸玉龙经》
  10. 肩贞《针灸大成》
  11. 肩周炎《自我调养巧治病》
  12. 肩髃（一名中肩井，一名偏肩）《针灸大成》
  13. 肩周炎《自我调养巧治病》
  14. 肩髃《针灸学》
  15. 肩柱《中医词典》
  16. 肩髃《中医词典》
  17. 肩柱骨《中医词典》
  18. 肩俞《中医词典》
  19. 艰巨性《预防医学》
  20. 肩痈门主论《疡医大全》
  21. 监仓之官《中医词典》
  22. 肩痈《续名医类案》
  23. 监督《传染病》
  24. 肩痈《推求师意》
  25. 监护《基础护理学》
  26. 肩袖肌腱炎《默克家庭诊疗手册》
  27. 兼《周慎斋遗书》
  28. 肩项痛《中医词典》
  29. 兼并引物（DegeneratePrimer）PCR《实用免疫细胞与核酸》
  30. 肩息咳《中医词典》
  31. 兼方《中医名词词典》


疽、肩风毒_《外科心法要诀》_中医外科_【岐黄之术】

疽、肩风毒

疽、肩风毒

  • 上一页
  • 目录
  • 相关
  • 下一页

疽肩后腋外生，小肠肩贞风火凝，肩风毒生 端上，大肠肩 风湿成。

疽图（图）

肩风毒图（图）

【注】 疽，生于肩之后下，腋之后外微上，岐骨缝之间，经属小肠肩贞穴，由风火凝结而成。初起如粟，坚硬肿痛，肩 拘急，不能举扬。初服荆防败毒散，便燥实者，服双解贵金丸双解之。肩风毒生于肩梢 上骨尖处，经属大肠肩 穴，由邪风深袭骨缝，与湿稽留，化热而成。初起宣肿色赤，大者如桃，小者如杏，痛连肩 ，更兼拘急。初服蠲痛无忧散汗之即消，若肿痛日深，不能尽消者，脓势将成也，宜服托里透脓汤。二证溃后，内外治法俱按痈疽溃疡门。

蠲痛无忧散

番木鳖（香油炸浮） 当归（酒洗） 甘草（生，各二两） 麻黄（三两） 穿山甲（陈土炒） 川乌（黑豆酒煮，去皮、尖） 草乌（姜汁煮） 苍术（米泔水浸炒） 半夏（制、各二两） 威灵仙（一两）

各制为末，共和匀，每服五七分至一钱，无灰酒调服，再饮酒以醉为度，盖卧出汗避风。此方加闹羊花四两，亦治头风痛。

【方歌】蠲痛无忧肩风毒，风袭骨缝与湿凝，番鳖归草麻黄甲，川芎乌苍半威灵。

荆防败毒散（见项部脑疽）

双解贵金丸（见肿疡门）

托里透脓汤（见头部侵脑疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩中疽、干疽、过肩疽
  • 当前页：疽、肩风毒
  • 下一页：乐疽
<<< 返回本书目录
  1. 疽【中药主治】
  2. 疽疮《扁鹊心书》
  3. 疽《幼幼新书》
  4. 疽发所在有不可治者《集验背疽方》
  5. 疽《外科大成》
  6. 疽痈逆顺刺《黄帝内经太素》
  7. 疽《回春录》
  8. 鞠䓖丸【方剂大全】
  9. 驹溺汤【方剂大全】
  10. 局部静脉压痛【疾病症状】
  11. 驹胞衣【中药大全】
  12. 局部静脉硬索状【疾病症状】
  13. 驹胞衣《本草纲目》完整版
  14. 局部可摸到肌腹与肌腱连接处略有缺失与下陷【疾病症状】
  15. 居住环境与健康《中医养生学》
  16. 局部淋巴结肿大【疾病症状】
  17. 居养望法相参《望诊遵经》
  18. 局部麻醉《外科学总论》
  19. 居室卫生《家庭医学百科·预防保健篇》
  20. 局部麻醉药中毒【疾病大全】
  21. 居室安处论《寿世青编》
  22. 局部皮肤变紧【疾病症状】
  23. 居民营养状况评价《预防医学》
  24. 局部软组织浸润【疾病症状】
  25. 居髎穴【下肢外侧穴位】
  26. 局部头痛【疾病症状】
  27. 居经之后或复有漏下《女科百问》
  28. 局部血液及体液循环障碍《病理学》
  29. 居经论《女科折衷纂要》
  30. 局部压痛【疾病症状】
  1. 疽、肩风毒《外科心法要诀》
  2. 疽《回春录》
  3. 疽疮《扁鹊心书》
  4. 疽《华佗神方》
  5. 疽疮候《诸病源候论》
  6. 疽《外科大成》
  7. 疽疮候《诸病源候论》
  8. 疽《外科大成》
  9. 疽大小便不通候《诸病源候论》
  10. 疽《幼幼新书》
  11. 疽发背候《诸病源候论》
  12. 疽《中医词典》
  13. 疽发背溃后候《诸病源候论》
  14. 疽《中医名词词典》
  15. 疽发背热渴候《诸病源候论》
  16. 居住环境与健康《中医养生学》
  17. 疽发口齿候《诸病源候论》
  18. 居养望法相参《望诊遵经》
  19. 疽发乳候《诸病源候论》
  20. 居室安处论《寿世青编》
  21. 疽发所在有不可治者《集验背疽方》
  22. 居气《中医词典》
  23. 疽候《巢氏病源补养宣导法》
  24. 居民营养状况评价《预防医学》
  25. 疽候《巢氏病源补养宣导法》
  26. 居髎《针灸学》
  27. 疽候《诸病源候论》
  28. 居髎《中医词典》
  29. 疽候《诸病源候论》
  30. 居髎《针灸大成》
  31. 疽候《诸病源候论》


乐疽_《外科心法要诀》_中医外科_【岐黄之术】

乐疽

乐疽

  • 上一页
  • 目录
  • 相关
  • 下一页

乐疽肩前腋上生，骨缝开合凹陷中，坚如鹅卵痛入骨，包络血热气郁成。

【注】此证生于肩前腋之上，骨缝开合空凹陷中。初起如椒子，渐肿坚硬，大如鹅卵，按之疼痛入骨，属包络经，血热气郁而成。其证届期溃破，出稠脓，肿消者顺；月余不溃，既溃，出清水，肿硬不退者逆。初宜服神授卫生汤，若恶风太过，倍加葱白汗之，次服托里透脓汤，溃迟者十全大补汤。溃后，内外治法俱按痈疽溃疡门。

乐疽图（图）

神授卫生汤（见肿疡门）

托里透脓汤（见头部侵脑疽）

十全大补汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疽、肩风毒
  • 当前页：乐疽
  • 下一页：肱痈（附∶藕包毒）
<<< 返回本书目录
  1. 乐疽《医宗金鉴》
  2. 乐令黄耆汤【方剂大全】
  3. 酪酥煎丸【方剂大全】
  4. 乐令建中汤【方剂大全】
  5. 酪氨酸血症【疾病症状】
  6. 乐令汤【方剂大全】
  7. 酪【中药大全】
  8. 乐脉颗粒【方剂大全】
  9. 酪《本草纲目》图文版
  10. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  11. 酪《证类本草》
  12. 竻慈姑【中药大全】
  13. 酪《本草纲目》完整版
  14. 竻苋菜【中药大全】
  15. 烙脐丸【方剂大全】
  16. 勒草，葛勒蔓《本草纲目》完整版
  17. 老子乳丹【方剂大全】
  18. 勒夫勒心内膜炎【疾病大全】
  19. 老壮少小脂膏肉瘦之别《类经》
  20. 勒管草【中药大全】
  21. 老治法《石室秘录》
  22. 勒缰散【方剂大全】
  23. 老鸭果【方剂大全】
  24. 勒马回【中药大全】
  25. 老鸦嘴【中药大全】
  26. 勒马听徽散【方剂大全】
  27. 老鸦柿【中药大全】
  28. 勒马听徽丝【方剂大全】
  29. 老鸦花藤【中药大全】
  30. 勒鱼《本草纲目》完整版
  1. 乐疽《外科心法要诀》
  2. 乐疽《医宗金鉴》
  3. 乐令黄汤《瘴疟指南》
  4. 乐疽《中医词典》
  5. 乐令建中汤《备急千金要方》
  6. 乐华《名医别录》
  7. 乐令建中汤《冯氏锦囊秘录》
  8. 酪酥《新修本草》
  9. 乐令建中汤《太平惠民和剂局方》
  10. 酪酥《本草经集注》
  11. 乐令建中汤《退思集类方歌注》
  12. 酪〈寒〉《食疗本草》
  13. 乐氏建中汤《痰火点雪》
  14. 酪《增广和剂局方药性总论》
  15. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  16. 酪《本经逢原》
  17. 勒草《千金翼方》
  18. 酪《证类本草》
  19. 勒草《新修本草》
  20. 酪《新修本草》
  21. 勒草《证类本草》
  22. 酪《千金翼方》
  23. 勒草《名医别录》
  24. 烙肿法《三因极一病证方论》
  25. 勒法《中医词典》
  26. 烙治法《中医词典》
  27. 勒鱼《饮食须知》
  28. 烙铁法《中医词典》
  29. 勒鱼《本经逢原》
  30. 烙铁《中医词典》
  31. 勒鱼《本草从新》


肱痈（附∶藕包毒）_《外科心法要诀》_中医外科_【岐黄之术】

肱痈（附∶藕包毒）
在线购买《外科心法要诀》正版书籍

肱痈（附∶藕包毒）

  • 上一页
  • 目录
  • 相关
  • 下一页

痈肩肘周匝肿，色赤 疼粟 僵，藕包毒状鸭鹅卵， 内三阴外三阳。

【注】此证由风瘟或风火凝结而成。生于肩下肘上，周匝漫肿，色赤 痛。初起状如粟米一攒，亦有起一粒僵疙瘩者，渐次 肿红热， 脓痛甚。红肿之外无晕者顺，有二晕者险，三四晕者逆。肿发 内或 外结肿一枚，如桃如鸭、鹅卵者，名藕包毒。毒者，痈之轻证也。 痈、藕包内外治法，俱按痈疽肿疡、溃疡门。此痈毒发苗之处，若在内者，属手三阴经；在 外者，属手三阳经。随证用引经之药，必然获效。

痈图（图）

藕包毒图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乐疽
  • 当前页：肱痈（附∶藕包毒）
  • 下一页：鱼肚发
<<< 返回本书目录
  1. 肱骨远端全骺分离【疾病大全】
  2. 宫底及耻骨联合上方空虚【疾病症状】
  3. 肱骨远端全骨骺分离【疾病大全】
  4. 宫底及耻骨联合上方空虚【疾病症状】
  5. 肱骨小头骨折【疾病大全】
  6. 宫方定风酒【方剂大全】
  7. 肱骨外上髁炎【疾病大全】
  8. 宫方感应丸【方剂大全】
  9. 肱骨外上髁炎《自我调养巧治病》
  10. 宫方七香丸【方剂大全】
  11. 肱骨外上踝炎（网球肘）《家庭医学百科-医疗康复篇》
  12. 宫颈癌《百病自测》
  13. 肱骨外髁颈骨折【疾病大全】
  14. 宫颈癌《家庭医学百科-医疗康复篇》
  15. 肱骨外髁骨折【疾病大全】
  16. 宫颈癌《家庭医学百科-医疗康复篇》
  17. 肱骨外科颈骨折【疾病大全】
  18. 宫颈癌《女科宝鉴》
  19. 肱骨外科颈骨折《骨科学》
  20. 宫颈癌《自我调养巧治病》
  21. 肱骨头骨折【疾病大全】
  22. 宫颈癌【疾病大全】
  23. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  24. 宫颈癌先兆《中医疾病预测》
  25. 肱骨上端骨骺分离【疾病大全】
  26. 宫颈白斑【疾病大全】
  27. 肱骨内上髁炎【疾病大全】
  28. 宫颈闭锁【疾病症状】
  29. 肱骨内上髁骨折【疾病大全】
  30. 宫颈肥大【疾病症状】
  1. 肱痈（附∶藕包毒）《外科心法要诀》
  2. 肱三头肌腱反射异常《神经精神疾病诊断学》
  3. 宫《中医词典》
  4. 肱骨外上髁炎《自我调养巧治病》
  5. 宫颈癌《家庭医学百科-医疗康复篇》
  6. 肱骨外上髁炎《中医伤科按摩学》
  7. 宫颈癌《家庭医学百科-医疗康复篇》
  8. 肱骨外上踝炎（网球肘）《家庭医学百科-医疗康复篇》
  9. 宫颈癌《家庭医学百科-医疗康复篇》
  10. 肱骨外科颈骨折《骨科学》
  11. 宫颈癌《百病自测》
  12. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  13. 宫颈癌《自我调养巧治病》
  14. 肱骨内上髁炎《中医伤科按摩学》
  15. 宫颈癌的常见症状《家庭医学百科-医疗康复篇》
  16. 肱骨髁上骨折《骨科学》
  17. 宫颈癌脱落细胞形态《临床基础检验学》
  18. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  19. 宫颈癌先兆《中医疾病预测》
  20. 肱骨干骨折《骨科学》
  21. 宫颈管息肉《临床激光治疗学》
  22. 肱骨干骨折《家庭医学百科-医疗康复篇》
  23. 宫颈糜烂《临床激光治疗学》
  24. 肱二头肌长头腱鞘炎《中医伤科按摩学》
  25. 宫颈糜烂《中医词典》
  26. 肱二头肌长头腱滑脱《中医伤科按摩学》
  27. 宫颈炎《家庭医学百科-医疗康复篇》
  28. 肱二头肌损伤《中医伤科按摩学》
  29. 宫冷不孕《中医词典》
  30. 肱二头肌腱反射异常《神经精神疾病诊断学》
  31. 宫内节育器《默克家庭诊疗手册》


鱼肚发_《外科心法要诀》_中医外科_【岐黄之术】

鱼肚发

鱼肚发

  • 上一页
  • 目录
  • 相关
  • 下一页

鱼肚发如鱼肚形，青灵穴生心火凝，暴肿红活 热痛，痈疽治法即成功。

【注】此证生于 之后垂肉处，属心经青灵穴，由火毒凝结而成。暴肿色赤， 热疼痛，形如鱼肚。肿、溃治法，俱按痈疽肿疡、溃疡门。其引经之药，惟在临证加之。

鱼肚发图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肱痈（附∶藕包毒）
  • 当前页：鱼肚发
  • 下一页：石榴疽
<<< 返回本书目录
  1. 鱼肚发《医宗金鉴》
  2. 鱼肚痈门主论《疡医大全》
  3. 鱼胆中毒【疾病大全】
  4. 鱼肝油【中药大全】
  5. 鱼胆敷眼膏【方剂大全】
  6. 鱼肝中毒【疾病大全】
  7. 鱼胆草【中药大全】
  8. 鱼狗《本草纲目》完整版
  9. 鱼刺麦芒《儒门事亲》
  10. 鱼狗【中药大全】
  11. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  12. 鱼狗肉《本草纲目》完整版
  13. 鱼串草【中药大全】
  14. 鱼笱《本草纲目》完整版
  15. 鱼虫部《普济方·针灸》
  16. 鱼虎《本草纲目》完整版
  17. 鱼翅【中药大全】
  18. 鱼脊疮《医宗金鉴》
  19. 鱼肠草【中药大全】
  20. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  21. 鱼草【中药大全】
  22. 鱼脊疮门主论《疡医大全》
  23. 鱼部（有鳞 无鳞）《药性切用》
  24. 鱼际穴【上肢内侧穴位】
  25. 鱼部《本经逢原》
  26. 鱼寄生【中药大全】
  27. 鱼鳖金星【中药大全】
  28. 鱼胶【中药大全】
  29. 鱼鳔当归汤【方剂大全】
  30. 鱼睛不夜《目经大成》
  1. 鱼肚发《外科心法要诀》
  2. 鱼肚发《医宗金鉴》
  3. 鱼肚痈《外科全生集》
  4. 鱼肚《中医词典》
  5. 鱼肚痈门主论《疡医大全》
  6. 鱼弹儿《饮膳正要》
  7. 鱼腹《手穴手纹诊治》
  8. 鱼胆中毒的急救《现代院外急救手册》
  9. 鱼腹《中医词典》
  10. 鱼胆丸《儒门事亲》
  11. 鱼肝《证类本草》
  12. 鱼胆《本草求真》
  13. 鱼肝及子《证类本草》
  14. 鱼刺麦芒《儒门事亲》
  15. 鱼狗《证类本草》
  16. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  17. 鱼骨鲠《奇方类编》
  18. 鱼虫下部《备急千金要方》
  19. 鱼骨鲠方《普济本事方》
  20. 鱼虫部《普济方·针灸》
  21. 鱼骨鲠喉《奇效简便良方》
  22. 鱼翅茶《茶饮保健》
  23. 鱼骨鲠喉《奇方类编》
  24. 鱼肠《中医词典》
  25. 鱼骨鲠喉不下《奇方类编》
  26. 鱼草《本草撮要》
  27. 鱼骨鲠喉秘方《华佗神方》
  28. 鱼草《本草从新》
  29. 鱼骨形《中医词典》
  30. 鱼鳖蟹积《中医词典》
  31. 鱼虎《证类本草》


石榴疽_《外科心法要诀》_中医外科_【岐黄之术】

石榴疽

石榴疽

  • 上一页
  • 目录
  • 相关
  • 下一页

石榴疽起肘尖上，粟 根开坚肿疼，破翻如榴寒热甚，三焦相火与湿凝。

【注】此证生于肘尖上寸余，属三焦经天井穴。初起黄粟小 ，根脚便觉开大，色红肿，坚硬疼痛，肿如覆碗，破翻如榴，寒热如疟。由三焦相火，与外湿相搏而成。初起宜蟾酥丸汗之，外以艾灸九壮，贴蟾酥饼，用万应膏盖之。 肿处敷冲和膏，服菊花清燥汤；烦躁热甚者，服护心散。九日后作稠脓，痛减喜食，表里证俱退者顺，反此者逆。

破后用菊花蕊煎汤洗之，次以菊花烧灰存性，加轻粉少许兑匀，敷之神效。至透脓、脱腐、生肌时，内外治法，俱按痈疽溃疡门。

石榴疽图（图）

菊花清燥汤

甘菊花（二钱） 当归 生地 白芍（酒炒） 川芎 知母 贝母（去心，研） 地骨皮 麦冬（去心，各一钱） 柴胡 黄芩 升麻 犀角（镑） 甘草（生，各五分）

竹叶二十片，灯心二十寸，水二盅，煎八分，食后温服。

【方歌】菊花清燥石榴疽，肿硬 红痛可医，四物柴芩知贝草，升麻地骨麦冬犀。

蟾酥丸 蟾酥饼（即蟾酥丸料捏成饼。见疔疮门）

万应膏（见溃疡门）

冲和膏 护心散（俱见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼肚发
  • 当前页：石榴疽
  • 下一页：肘痈
<<< 返回本书目录
  1. 石榴疽《医宗金鉴》
  2. 石榴疽门主论《疡医大全》
  3. 石榴疽《外科正宗》
  4. 石榴壳《雷公炮炙论》
  5. 石榴酒【方剂大全】
  6. 石榴皮《药笼小品》
  7. 石榴解《医学衷中参西录》
  8. 石榴皮【中药大全】
  9. 石榴花【中药大全】
  10. 石榴皮散【方剂大全】
  11. 石榴根皮【中药大全】
  12. 石榴皮石榴《滇南本草》
  13. 石榴根【中药大全】
  14. 石榴汤【方剂大全】
  15. 石榴根《雷公炮炙论》
  16. 石榴叶《雷公炮炙论》
  17. 石硫青《本草纲目》完整版
  18. 石榴叶【中药大全】
  19. 石硫磺《本草纲目》图文版
  20. 石榴枝《雷公炮炙论》
  21. 石硫黄《证类本草》
  22. 石龙草《滇南本草》
  23. 石硫黄《药笼小品》
  24. 石龙刍《本草纲目》完整版
  25. 石硫黄《本草择要纲目》
  26. 石龙刍《本草崇原》
  27. 石硫黄《本草择要纲目》
  28. 石龙刍《证类本草》
  29. 石硫黄《本草图经》
  30. 石龙刍【中药大全】
  1. 石榴疽《外科心法要诀》
  2. 石榴疽《医宗金鉴》
  3. 石榴疽《外科正宗》
  4. 石榴疽《中医词典》
  5. 石榴疽门主论《疡医大全》
  6. 石榴解《医学衷中参西录》
  7. 石榴壳《雷公炮炙论》
  8. 石榴浆《饮膳正要》
  9. 石榴皮《雷公炮制药性解》
  10. 石榴花茶《茶饮保健》
  11. 石榴皮《药笼小品》
  12. 石榴根《雷公炮炙论》
  13. 石榴皮《玉楸药解》
  14. 石榴〈温〉《食疗本草》
  15. 石榴皮《本草备要》
  16. 石榴《医学入门》
  17. 石榴皮《冯氏锦囊秘录》
  18. 石榴《饮食须知》
  19. 石榴皮《本草从新》
  20. 石榴《饮膳正要》
  21. 石榴皮《得配本草》
  22. 石硫磺《冯氏锦囊秘录》
  23. 石榴皮《本草便读》
  24. 石硫磺《本草纲目》
  25. 石榴皮《增广和剂局方药性总论》
  26. 石硫黄散《备急千金要方》
  27. 石榴皮《本草分经》
  28. 石硫黄《本草图经》
  29. 石榴皮《本草撮要》
  30. 石硫黄《本草乘雅半偈》
  31. 石榴皮《药性切用》


肘痈_《外科心法要诀》_中医外科_【岐黄之术】

肘痈

肘痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肘痈发于肘围绕，高肿 热赤红疼，心肺稽留风邪火，势小为疖势大痈。

【注】此证生于肘之围绕，暴发高肿， 热，色红，疼痛，由心、肺风火之邪，稽留凝滞而成。情势小者为疖毒，情势大者为痈。初服荆防败毒散汗之，次服白芷 升麻汤清托之，外敷二味拔毒散。将溃治法，俱按痈疽肿疡、溃疡门。

肘痈图（图）

白芷 升麻汤

黄芩（半生、半酒炒，二钱） 连翘（去心，二钱） 黄 （三钱） 白芷（八分）升麻 桔梗（各五分） 红花（酒洗） 甘草（炙，各三分）

酒、水各一盅，煎八分，食远热服。

【方歌】白芷 升麻医肿痛，解热除烦托肘痈，芩翅桔梗 红花草，黄 酒水各一盅。

荆防败毒散（见项部脑疽）

二味拔毒散（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴疽
  • 当前页：肘痈
  • 下一页：臂部
<<< 返回本书目录
  1. 肘痈《医宗金鉴》
  2. 肘痈门主论《疡医大全》
  3. 肘外翻畸形【疾病大全】
  4. 咒法《厘正按摩要术》
  5. 肘外翻【疾病大全】
  6. 咒禁产运《千金翼方》
  7. 肘外侧肿痛及功能障碍【疾病症状】
  8. 咒童子令说鬼姓字《千金翼方》
  9. 肘外侧夜间痛【疾病症状】
  10. 昼盲【疾病症状】
  11. 肘痛（肘挛 不仁）《针灸资生经》
  12. 昼夜不止【方剂主治】
  13. 肘痛【疾病症状】
  14. 昼夜偏剧《伤寒捷诀》
  15. 肘痛《普济方·针灸》
  16. 昼夜偏剧歌《伤寒百证歌》
  17. 肘内翻畸形【疾病大全】
  18. 昼夜偏剧-伤寒补遗 《古今医统大全》
  19. 肘挛筋痛《扁鹊神应针灸玉龙经》
  20. 昼夜轻重篇《外经微言》
  21. 肘髎穴【上肢外侧穴位】
  22. 昼夜啼哭《景岳全书》
  23. 肘后偶钞下卷《友渔斋医话》
  24. 昼夜阴晴相参《望诊遵经》
  25. 肘后偶钞上卷《友渔斋医话》
  26. 皱巴坚螺【中药大全】
  27. 肘后歌（聚英）《针灸大成》
  28. 皱肺丸【方剂大全】
  29. 肘后歌《针灸聚英》
  30. 皱裂疮《外科启玄》
  1. 肘痈《外科心法要诀》
  2. 肘痈《医宗金鉴》
  3. 肘痈（俗名病藕节。）《证治准绳·疡医》
  4. 肘痈《中医词典》
  5. 肘痈门主论《疡医大全》
  6. 肘窝《人体解剖学》
  7. 肘中《中医词典》
  8. 肘网《中医词典》
  9. 肘椎《中医词典》
  10. 肘痛（肘挛 不仁）《针灸资生经》
  11. 咒病《中医词典》
  12. 肘痛《普济方·针灸》
  13. 咒法《古今医统大全》
  14. 肘所《中医词典》
  15. 咒法《厘正按摩要术》
  16. 肘热《中医词典》
  17. 咒禁博士《中医词典》
  18. 肘前《中医词典》
  19. 咒禁产运《千金翼方》
  20. 肘挛筋痛《扁鹊神应针灸玉龙经》
  21. 咒童子令说鬼姓字《千金翼方》
  22. 肘挛《中医词典》
  23. 咒偷针眼《是斋百一选方》
  24. 肘髎《针灸学》
  25. 咒眼方《医学集成》
  26. 肘髎《中医词典》
  27. 咒鱼鲠屡验《是斋百一选方》
  28. 肘髎《针灸大成》
  29. 咒枣治疟《古今医统大全》
  30. 肘疽候《诸病源候论》
  31. 昼热《中医词典》


臂部_《外科心法要诀》_中医外科_【岐黄之术】

臂部

臂部

  • 上一页
  • 目录
  • 相关
  • 下一页

（自肘至腕曰臂）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肘痈
  • 当前页：臂部
  • 下一页：臂痈（附∶疽）
<<< 返回本书目录
  1. 臂部《外科心法要诀》
  2. 臂丛神经受累【疾病症状】
  3. 臂部《外科大成》
  4. 臂丛神经损伤【疾病大全】
  5. 臂背痛章《医学妙谛》
  6. 臂丛神经痛【疾病大全】
  7. 臂《经络全书》
  8. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  9. 髀枢《经络全书》
  10. 臂后部、前臂后部及手背《人体解剖学》
  11. 髀疾《黄帝内经太素》
  12. 臂疽《洄溪医案》
  13. 髀关穴【下肢外侧穴位】
  14. 臂疽《外科理例》
  15. 髀关穴【胸部腹部穴位】
  16. 臂前部、肘前部和前臂前部《人体解剖学》
  17. 髀《经络全书》
  18. 臂臑穴【上肢外侧穴位】
  19. 避孕也与免疫有关《免疫与健康》
  20. 臂上五穴疗病诀《小儿推拿广意》
  21. 避孕药《药理学》
  22. 臂痛《扁鹊神应针灸玉龙经》
  23. 避孕失败后的补救措施──人工流产术《妇产科学》
  24. 臂痛《丹溪治法心要》
  25. 避孕后闭经综合征【疾病大全】
  26. 臂痛《古今医鉴》
  27. 避孕《中医妇科学》
  28. 臂痛《金匮翼》
  29. 避孕《女科宝鉴》
  30. 臂痛《金针秘传》
  1. 臂部《外科心法要诀》
  2. 臂痹《金匮翼》
  3. 臂部《外科大成》
  4. 臂痹《中医词典》
  5. 臂丛《人体解剖学》
  6. 臂背痛章《医学妙谛》
  7. 臂丛《人体解剖学》
  8. 臂（下膊）《中医名词词典》
  9. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  10. 臂《中医词典》
  11. 臂风毒《中医词典》
  12. 臂《经络全书》
  13. 臂骨《中医词典》
  14. 髀阳《中医词典》
  15. 臂骨《正骨心法要旨》
  16. 髀厌《中医词典》
  17. 臂骨《医宗金鉴》
  18. 髀枢《中医名词词典》
  19. 臂骨伤《中医词典》
  20. 髀枢《经络全书》
  21. 臂骨折断《中医词典》
  22. 髀疾《黄帝内经太素》
  23. 臂和前臂后面及手背和血管《人体解剖学》
  24. 髀关《针灸学》
  25. 臂和前臂后面及手背解剖步骤与方法《人体解剖学》
  26. 髀关《中医词典》
  27. 臂和前臂后面及手背深层的神经《人体解剖学》
  28. 髀关《中医名词词典》
  29. 臂和前臂前面的血管《人体解剖学》
  30. 髀关《针灸大成》
  31. 臂和前臂前面解剖步骤与方法《人体解剖学》


臂痈（附∶疽）_《外科心法要诀》_中医外科_【岐黄之术】

臂痈（附∶疽）
在线购买《外科心法要诀》正版书籍

臂痈（附∶疽）

  • 上一页
  • 目录
  • 相关
  • 下一页

臂痈臂疽绕臂生，平紫硬疽红肿痈，荣卫风邪逆肉理，甚则拳缩彻骨疼。

【注】此证生臂外侧，属三阳经；臂里侧，属三阳经。高肿红活， 痛溃速者为痈；平陷紫暗，坚硬木痛，溃迟者为疽。俱由荣卫不周，感受风邪，逆于肉理而成。初起形如粟粒，憎寒壮热，宜服荆防败毒散汗之； 痛烦热，宜服白芷 升麻汤消之；脓势将成，宜服托里透脓汤，脓熟针之。若疽证木痛，无红无热，此属气血两虚，无论已溃、未溃，宜服十全大补汤托之。溃后，内外治法俱按痈疽肿疡、溃疡门。若拳缩筋不能舒，疼痛彻骨者，系溃深伤脉也，属逆。

臂痈图（图）

荆防败毒散（见项部脑疽）

白芷 升麻汤（见 部肘痈）

托里透脓汤（见头部侵脑疽）

十全大补汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂部
  • 当前页：臂痈（附∶疽）
  • 下一页：腕痈
<<< 返回本书目录
  1. 臂痈《续名医类案》
  2. 臂痈（附疽）《医宗金鉴》
  3. 臂痈《外科理例》
  4. 臂痈论《青囊秘诀》
  5. 臂痈《保婴撮要》
  6. 臂痈门《辨证录》
  7. 臂形草【中药大全】
  8. 臂痈门主论《疡医大全》
  9. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  10. 鷩雉【中药大全】
  11. 臂细《杂病广要》
  12. 鸊鷉【中药大全】
  13. 臂腕痛《扁鹊神应针灸玉龙经》
  14. 边臣十八味【方剂大全】
  15. 臂痛手痛门《张氏医通》
  16. 边城十二味饮【方剂大全】
  17. 臂痛（手痛、手气）《张氏医通》
  18. 边红黑心舌《敖氏伤寒金镜录》
  19. 臂痛（臂无力）《针灸资生经》
  20. 边缘溃疡性角膜炎【疾病症状】
  21. 臂痛【方剂主治】
  22. 边缘鳞盖蕨【中药大全】
  23. 臂痛《周慎斋遗书》
  24. 边缘性龈炎【疾病大全】
  25. 臂痛《证治准绳·杂病》
  26. 砭法《厘正按摩要术》
  27. 臂痛《证治准绳·女科》
  28. 砭镰《证治准绳·疡医》
  29. 臂痛《证治准绳·类方》
  30. 砭镰法《外科精义》
  1. 臂痈（附∶疽）《外科心法要诀》
  2. 臂痈《外科理例》
  3. 臂痈（附疽）《医宗金鉴》
  4. 臂痈《保婴撮要》
  5. 臂痈论《青囊秘诀》
  6. 臂痈《证治准绳·疡医》
  7. 臂痈门（一则）《辨证录》
  8. 臂痈《证治准绳·幼科》
  9. 臂痈门主论《疡医大全》
  10. 臂痈《续名医类案》
  11. 臂肘病《备急千金要方》
  12. 臂痈《中医词典》
  13. 璧玉《千金翼方》
  14. 臂阴《中医词典》
  15. 璧玉《新修本草》
  16. 臂阳明脉《中医词典》
  17. 璧玉《证类本草》
  18. 臂阳《中医词典》
  19. 璧玉《名医别录》
  20. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  21. 躄《中医词典》
  22. 臂细《杂病广要》
  23. 边红黑心舌《敖氏伤寒金镜录》
  24. 臂五里《中医词典》
  25. 边鳅喉《中医词典》
  26. 臂腕痛《扁鹊神应针灸玉龙经》
  27. 边舌《中医词典》
  28. 臂腿闪拗《奇效简便良方》
  29. 边头风《中医词典》
  30. 臂痛手痛门《张氏医通》
  31. 边头风《重楼玉钥》


腕痈_《外科心法要诀》_中医外科_【岐黄之术】

腕痈

腕痈

  • 上一页
  • 目录
  • 相关
  • 下一页

腕痈三阳风火凝，手腕背面结痈形，高肿速溃顺易治，腐烂露骨逆难功。

【注】此证生于手腕背面，属手三阳经，由风火凝结而成。高肿红活，在十四日溃破脓出痛减者，顺而易治；手腕乃皮肉浇薄之处，若迁延日久不溃，或漫肿平塌，既溃腐烂露骨者逆，难于收功。初服荆防败毒散汗之，外用太乙紫金绽敷之。脓成将溃，即按痈疽肿疡、溃疡治法。

腕痈图（图）

荆防败毒散（见项部脑疽）

太乙紫金锭（见胸博脾发疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂痈（附∶疽）
  • 当前页：腕痈
  • 下一页：兑疽
<<< 返回本书目录
  1. 腕痈《医宗金鉴》
  2. 腕痈门主论《疡医大全》
  3. 腕银叉状畸形【疾病症状】
  4. 腕折《圣济总录》
  5. 腕下垂【疾病症状】
  6. 腕征【疾病症状】
  7. 腕伤病诸候（凡九论）《诸病源候论》
  8. 腕舟骨骨折【疾病大全】
  9. 腕伤病诸候《巢氏病源补养宣导法》
  10. 腕舟状骨骨折《骨科学》
  11. 腕枪刺状畸形【疾病症状】
  12. 腕舟状骨骨折【疾病大全】
  13. 腕劳《针灸资生经》
  14. 汪昂订十二经脉歌《脉理求真》
  15. 腕疽门主论《疡医大全》
  16. 汪昂奇经脉歌《脉理求真》
  17. 腕疽《外科启玄》
  18. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  19. 腕踝针注意事项《中医刺灸》
  20. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  21. 腕踝针疗法《中医刺灸》
  22. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  23. 腕踝针进针点及其适应证《中医刺灸》
  24. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  25. 腕踝针分区与主治病症《中医刺灸》
  26. 汪郎兄虫痛《孙文垣医案》
  27. 腕踝针操作方法《中医刺灸》
  28. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  29. 腕管综合征【疾病大全】
  30. 汪良翁误汗阳越治验《一得集》
  1. 腕痈《外科心法要诀》
  2. 腕痈《证治准绳·疡医》
  3. 腕痈门主论《疡医大全》
  4. 腕痈《医宗金鉴》
  5. 腕月骨脱位《中医伤科按摩学》
  6. 腕痈《中医词典》
  7. 腕折《圣济总录》
  8. 腕痛《广瘟疫论》
  9. 腕折破骨伤筋候《诸病源候论》
  10. 腕伤初系缚候《诸病源候论》
  11. 腕折中风痉候《诸病源候论》
  12. 腕劳《针灸资生经》
  13. 腕折中风肿候《诸病源候论》
  14. 腕疽门主论《疡医大全》
  15. 腕舟骨骨折《骨科学》
  16. 腕疽《外科启玄》
  17. 腕舟状骨骨折《骨科学》
  18. 腕骱骨脱出《中医词典》
  19. 汪昂（1615-约1695年）《中医词典》
  20. 腕踝针注意事项《中医刺灸》
  21. 汪昂订十二经脉歌《脉理求真》
  22. 腕踝针疗法《中医词典》
  23. 汪昂奇经脉歌《脉理求真》
  24. 腕踝针疗法《中医刺灸》
  25. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  26. 腕踝针进针点及其适应证《中医刺灸》
  27. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  28. 腕踝针分区与主治病症《中医刺灸》
  29. 汪逢春（1882-1949年）《中医词典》
  30. 腕踝针操作方法《中医刺灸》
  31. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》


兑疽_《外科心法要诀》_中医外科_【岐黄之术】

兑疽

兑疽

  • 上一页
  • 目录
  • 相关
  • 下一页

兑疽生腕动脉间，坚硬漫肿兑骨边，痛彻手膊为险证，本属肺经穴太渊。

【注】此证生于手腕里面，横纹前稍动脉之间，兑骨里侧，属肺经太渊穴，由忧思气滞风火结成。坚硬漫肿，疼痛彻骨，手膊不能转动。此动脉处，乃肺经门户，若发此疽，或溃深大泄肺气，最为险候。内外治法，俱按痈疽肿疡、溃疡门。

兑疽图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腕痈
  • 当前页：兑疽
  • 下一页：穿骨疽
<<< 返回本书目录
  1. 兑疽《医宗金鉴》
  2. 兑疽膏【方剂大全】
  3. 兑金丸【方剂大全】
  4. 兑疽门主论《疡医大全》
  5. 兑金丸《外科传薪集》
  6. 敦阜糕【方剂大全】
  7. 兑端穴【头部正面穴位】
  8. 敦阜丸【方剂大全】
  9. 对症下药《趣味中医》
  10. 敦复汤《医学衷中参西录》
  11. 对幽门螺杆菌有效中西药物的筛选《中国幽门螺杆菌研究》
  12. 敦复汤【方剂大全】
  13. 对映异构《医用化学》
  14. 敦厚散【方剂大全】
  15. 对乙酰氨基酚中毒【疾病大全】
  16. 敦疽《外科启玄》
  17. 对叶油麻叶【中药大全】
  18. 敦疽《医宗金鉴》
  19. 对叶油麻根【中药大全】
  20. 敦疽门主论《疡医大全》
  21. 对叶四块瓦【中药大全】
  22. 敦盛草【中药大全】
  23. 对叶散花【中药大全】
  24. 蹲鸱丸【方剂大全】
  25. 对叶榕【中药大全】
  26. 蹲踞现象【疾病症状】
  27. 对叶林根【中药大全】
  28. 蹲下起来后眼前发黑【疾病症状】
  29. 对叶林【中药大全】
  30. 炖白木耳肉《保健药膳》
  1. 兑疽《外科心法要诀》
  2. 兑疽《医宗金鉴》
  3. 兑疽门主论《疡医大全》
  4. 兑疽《中医词典》
  5. 兑廓《中医词典》
  6. 兑金丸《外科传薪集》
  7. 兑蔓草《千金翼方》
  8. 兑骨《中医词典》
  9. 兑泽廓《中医词典》
  10. 兑发（锐发）《中医名词词典》
  11. 敦敦（tún）《中医词典》
  12. 兑发《中医词典》
  13. 敦阜《中医词典》
  14. 兑端《针灸学》
  15. 敦复汤《医学衷中参西录》
  16. 兑端《中医词典》
  17. 敦厚《中医词典》
  18. 兑端《针灸大成》
  19. 敦疽《中医词典》
  20. 兑冲《中医词典》
  21. 敦疽《医宗金鉴》
  22. 兑草《证类本草》
  23. 敦疽《外科心法要诀》
  24. 兑草《新修本草》
  25. 敦疽《外科启玄》
  26. 兑草《千金翼方》
  27. 敦疽门主论《疡医大全》
  28. 对肿瘤患者免疫功能状态的评估《医学免疫学》
  29. 敦敏《中医词典》
  30. 对治疗的反应《默克家庭诊疗手册》
  31. 敦痈《中医词典》


穿骨疽_《外科心法要诀》_中医外科_【岐黄之术】

穿骨疽

穿骨疽

  • 上一页
  • 目录
  • 相关
  • 下一页

穿骨疽生间使穴，掌后三寸包络经，坚硬漫肿因蕴热，毒盛溃深穿骨疼。

【注】此证生于间使穴处，在掌后横纹上三寸两筋陷中，属包络经，蕴热凝结而成。初起如粟，渐增坚硬，漫肿微红， 热疼痛，应期速溃者顺；若溃破迟缓，脓毒溃穿骨缝，从臂外侧出脓者险。内外治法，俱按痈疽肿疡、溃疡门。

穿骨疽图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兑疽
  • 当前页：穿骨疽
  • 下一页：骨蝼疽
<<< 返回本书目录
  1. 穿骨疽《医宗金鉴》
  2. 穿骨散【方剂大全】
  3. 穿根藤【中药大全】
  4. 穿踝疽《外科正宗》
  5. 穿腹膜疝【疾病大全】
  6. 穿踝疽《医宗金鉴》
  7. 穿粉散【方剂大全】
  8. 穿踝疽门主论《疡医大全》
  9. 穿耳菝葜【中药大全】
  10. 穿结药【方剂大全】
  11. 穿地龙【中药大全】
  12. 穿牛鼻绳《本草纲目》完整版
  13. 穿裆疽门主论《疡医大全》
  14. 穿破石【中药大全】
  15. 穿裆发《医宗金鉴》
  16. 穿鞘花【中药大全】
  17. 穿肠丸【方剂大全】
  18. 穿山甲《本草择要纲目》
  19. 穿肠草【中药大全】
  20. 穿山甲《滇南本草》
  21. 川字纹【疾病症状】
  22. 穿山甲《药鉴》
  23. 川榛【中药大全】
  24. 穿山甲【中药大全】
  25. 川芎煮鸡蛋【方剂大全】
  26. 穿山甲膏【方剂大全】
  27. 川芎止痛汤【方剂大全】
  28. 穿山甲骨贴熁膏【方剂大全】
  29. 川芎圆【方剂大全】
  30. 穿山甲解《医学衷中参西录》
  1. 穿骨疽《外科心法要诀》
  2. 穿骨疽《医宗金鉴》
  3. 穿拐毒《中医词典》
  4. 穿埂天蛇《中医词典》
  5. 穿拐痰《中医词典》
  6. 穿埂毒《中医词典》
  7. 穿颔风《中医词典》
  8. 穿额症《喉舌备要秘旨》
  9. 穿颔风《重楼玉钥》
  10. 穿裆漏《中医词典》
  11. 穿喉《中医词典》
  12. 穿裆疽门主论《疡医大全》
  13. 穿踝疽《中医词典》
  14. 穿裆发锐疽涌泉疽《证治准绳·疡医》
  15. 穿踝疽《医宗金鉴》
  16. 穿裆发《外科心法要诀》
  17. 穿踝疽《外科心法要诀》
  18. 穿裆发《医宗金鉴》
  19. 穿踝疽《外科正宗》
  20. 穿裆发《中医词典》
  21. 穿踝疽门主论《疡医大全》
  22. 穿边天蛇《中医词典》
  23. 穿踝痰《中医词典》
  24. 穿鼻《中医词典》
  25. 穿窟天蛇《中医词典》
  26. 穿板疽《中医词典》
  27. 穿颅术《妇产科学》
  28. 穿板龟《中医词典》
  29. 穿入《医学微生物学》
  30. 川郁金《药性切用》
  31. 穿腮《中医词典》


骨蝼疽_《外科心法要诀》_中医外科_【岐黄之术】

骨蝼疽

骨蝼疽

  • 上一页
  • 目录
  • 相关
  • 下一页

骨蝼疽生臂外廉，经属阳明忧怒缠，疮疼根束多善顺，紫晕腐串七恶难。

【注】此证生于臂外侧前廉，大骨之后，属手阳明大肠，由忧郁暴怒凝结而成。初如粟豆，旬日大如桃李，肿硬疼痛，疮根收束，多见五善之证者顺；若紫晕开大，腐烂斑点，串通肌肉，抽搐拘急，多见七恶之证者逆。始终内外治法，俱按痈疽肿疡、溃疡门。

骨蝼疽图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穿骨疽
  • 当前页：骨蝼疽
  • 下一页：蝼蛄串
<<< 返回本书目录
  1. 骨蝼疽《医宗金鉴》
  2. 骨蝼疽门主论《疡医大全》
  3. 骨瘤【疾病大全】
  4. 骨螺【中药大全】
  5. 骨瘤《中医外科学》
  6. 骨密度增加【疾病症状】
  7. 骨龄延迟【疾病症状】
  8. 骨膜反应【疾病症状】
  9. 骨淋巴管瘤【疾病大全】
  10. 骨膜软骨瘤【疾病大全】
  11. 骨裂【疾病症状】
  12. 骨膜性软骨瘤【疾病大全】
  13. 骨良性纤维组织细胞瘤【疾病大全】
  14. 骨膜性软骨肉瘤【疾病大全】
  15. 骨痨散【方剂大全】
  16. 骨膜炎【疾病症状】
  17. 骨枯肉陷真脏脉见者死《类经》
  18. 骨膜炎【疾病大全】
  19. 骨空穴法《圣济总录》
  20. 骨膜增生厚皮症【疾病症状】
  21. 骨空穴法《普济方·针灸》
  22. 骨母细胞瘤【疾病大全】
  23. 骨空篇《古今医统大全》
  24. 骨囊肿【疾病症状】
  25. 骨空论篇《疡医大全》
  26. 骨囊肿【疾病大全】
  27. 骨空论篇《黄帝内经·素问》
  28. 骨内损害【疾病症状】
  29. 骨空论篇《冯氏锦囊秘录》
  30. 骨牌蕨【中药大全】
  1. 骨蝼疽《外科心法要诀》
  2. 骨蝼疽《医宗金鉴》
  3. 骨蝼疽门主论《疡医大全》
  4. 骨瘤秘方《华佗神方》
  5. 骨瘘疽《中医词典》
  6. 骨瘤《中医外科学》
  7. 骨翏、疽、肩风毒《医宗金鉴》
  8. 骨瘤《中医词典》
  9. 骨路支《证类本草》
  10. 骨瘤《中西医结合耳鼻喉科》
  11. 骨迷路《人体解剖学》
  12. 骨瘤《中医名词词典》
  13. 骨盆的组成《妇产科学》
  14. 骨髎《中医词典》
  15. 骨盆底《妇产科学》
  16. 骨连接《人体解剖学》
  17. 骨盆骨折《家庭医学百科-医疗康复篇》
  18. 骨枯髓减《中医词典》
  19. 骨盆骨折《百病自测》
  20. 骨枯肉陷真脏脉见者死《类经》
  21. 骨盆骨折《骨科学》
  22. 骨空穴法《普济方·针灸》
  23. 骨盆肌《人体解剖学》
  24. 骨空穴法《圣济总录》
  25. 骨盆腔《妇产科学》
  26. 骨空篇《古今医统大全》
  27. 骨热《幼幼新书》
  28. 骨空论篇《疡医大全》
  29. 骨热疳痨《中医词典》
  30. 骨空论篇《冯氏锦囊秘录》
  31. 骨肉瘤《自我调养巧治病》


蝼蛄串_《外科心法要诀》_中医外科_【岐黄之术】

蝼蛄串

蝼蛄串

  • 上一页
  • 目录
  • 相关
  • 下一页

蝼蛄串生臂内中，思伤脾气包络凝，筋骨如中流矢痛，由溃串孔似漏形。

【注】此证生于臂内中廉，属包络经。由思虑伤脾，脾伤则运化迟，故生浊液，流于肌肉，脾气滞郁不舒，凝结而成。此患初起，筋骨如中流矢，疼痛渐增，漫肿坚硬，不红不热，连肿数块，臂膊不能转动，日久其肿块渐次溃破，孔孔时流白浆，内溃串通诸孔，外势肿硬不消，脓水淋沥如漏，虚证悉添，如面黄、食少、削瘦，甚则午后寒热交作，而成败证也。初起宜服逍遥散，外敷太乙紫金锭；次服人参养荣汤，调和气血，扶助脾胄，十中可保二三。溃，按痈疽溃疡治法，若投药不效者，属逆。

蝼蛄串图（图）

逍遥散（见背部上搭手）

太乙紫金锭（见胸博脾发疽）

人参养荣汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨蝼疽
  • 当前页：蝼蛄串
  • 下一页：手发背
<<< 返回本书目录
  1. 蝼蛄串《医宗金鉴》
  2. 蝼蛄串门主论《疡医大全》
  3. 蝼蛄串《外科正宗》
  4. 蝼蛄膏【方剂大全】
  5. 蝼蛄【中药大全】
  6. 蝼蛄疖《扁鹊心书》
  7. 蝼蛄《本草纲目》图文版
  8. 蝼蛄疖《医宗金鉴》
  9. 蝼蛄《本草易读》
  10. 蝼蛄散【方剂大全】
  11. 蝼蛄《本草新编》
  12. 蝼蛄麝香散【方剂大全】
  13. 蝼蛄《本草纲目》完整版
  14. 蝼蛄虾【中药大全】
  15. 蝼（音娄）蛄（音姑）《证类本草》
  16. 瘘疮止水丸【方剂大全】
  17. 耧斗菜【中药大全】
  18. 漏《杂病治例》
  19. 楼梯草根【中药大全】
  20. 漏疮《保婴撮要》
  21. 楼梯草【中药大全】
  22. 漏疮《丹溪心法》
  23. 楼台草《滇南本草》
  24. 漏疮《金匮钩玄》
  25. 蒌汁消蜜饮【方剂大全】
  26. 漏疮《续名医类案》
  27. 蒌油【中药大全】
  28. 漏疮《杂病治例》
  29. 蒌叶【中药大全】
  30. 漏疮【方剂主治】
  1. 蝼蛄串《外科心法要诀》
  2. 蝼蛄串《医宗金鉴》
  3. 蝼蛄串《外科正宗》
  4. 蝼蛄《药性切用》
  5. 蝼蛄串《万氏秘传外科心法》
  6. 蝼蛄《本草撮要》
  7. 蝼蛄串门主论《疡医大全》
  8. 蝼蛄《本草分经》
  9. 蝼蛄串穴《中医词典》
  10. 蝼蛄《名医别录》
  11. 蝼蛄窜《中医词典》
  12. 蝼蛄《本草便读》
  13. 蝼蛄候《诸病源候论》
  14. 蝼蛄《中药学》
  15. 蝼蛄疖《中医名词词典》
  16. 蝼蛄《得配本草》
  17. 蝼蛄疖《中医词典》
  18. 蝼蛄《本草从新》
  19. 蝼蛄疖《医宗金鉴》
  20. 蝼蛄《本经逢原》
  21. 蝼蛄疖《外科心法要诀》
  22. 蝼蛄《本草新编》
  23. 蝼蛄疖《外科大成》
  24. 蝼蛄《本草求真》
  25. 蝼蛄疖《扁鹊心书》
  26. 蝼蛄《医学入门》
  27. 蝼蛄疬《中医词典》
  28. 蝼蛄《冯氏锦囊秘录》
  29. 蝼蛄漏《中医词典》
  30. 蝼蛄《本草易读》
  31. 蝼蛄散《重订囊秘喉书》


手发背_《外科心法要诀》_中医外科_【岐黄之术】

手发背

手发背

  • 上一页
  • 目录
  • 相关
  • 下一页

手发背初芒刺形，三阳风火气湿凝，坚硬溃伤筋骨险，高肿速溃易收功。

【注】此证生于手背，属手三阳经，由风火与湿凝滞而成。初起形如芒刺，渐觉疼痛，高肿红活， 热溃速为痈；若漫肿坚硬，无红无热，溃迟为疽。其证无形论势大小，但溃深露筋骨者难痊。初俱宜服羌活散汗之，次服内疏黄连汤清之。其余内外治法，俱按痈疽肿疡、溃疡门。

手发背图（图）

羌活散

羌活 当归（各二钱） 独活 乌药 威灵仙（各一钱五分） 升麻 前胡 荆芥 桔梗（各一钱） 甘草（生，五分） 肉桂（三分）

酒、水各一盅，煎一盅，食远服。

【方歌】羌活散医手发背，除湿发汗把风追，升麻前独荆归草，乌药威灵桔桂随。

内疏黄连汤（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄串
  • 当前页：手发背
  • 下一页：掌心毒
<<< 返回本书目录
  1. 手发背《医宗金鉴》
  2. 手发背门主论《疡医大全》
  3. 手冻伤【疾病症状】
  4. 手法歌《针灸大成》
  5. 手的歪扭畸形【疾病症状】
  6. 手法论《伤科补要》
  7. 手的生物全息律《手穴手纹诊治》
  8. 手法秘旨《幼科推拿秘书》
  9. 手的解剖生理特点《骨科学》
  10. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  11. 手的解剖《手穴手纹诊治》
  12. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  13. 手的功能恢复《骨科学》
  14. 手法治病歌《幼科推拿秘书》
  15. 手的搓丸样动作【疾病症状】
  16. 手法总论《伤科汇纂》
  17. 手导引穴位的定位《现代院外急救手册》
  18. 手膏方《外台秘要》
  19. 手导引《现代院外急救手册》
  20. 手机依赖症【疾病症状】
  21. 手唇震颤【疾病症状】
  22. 手肌肉萎缩【疾病症状】
  23. 手抽筋【疾病症状】
  24. 手脚冰凉【疾病症状】
  25. 手颤病《扁鹊心书》
  26. 手脚多汗【疾病症状】
  27. 手册说明《地震灾后常见病多发病中医药治疗手册》
  28. 手经起止图《经络汇编》
  29. 手参【中药大全】
  30. 手厥阴心包《本草分经》
  1. 手发背《外科心法要诀》
  2. 手发背《医宗金鉴》
  3. 手发背（俗名蜘蛛背。）《证治准绳·疡医》
  4. 手发背《中医词典》
  5. 手发背门主方《疡医大全》
  6. 手的生物全息律《手穴手纹诊治》
  7. 手发背门主论《疡医大全》
  8. 手的解剖生理特点《骨科学》
  9. 手法歌《针灸大成》
  10. 手的解剖《手穴手纹诊治》
  11. 手法歌《针灸易学》
  12. 手的功能恢复《骨科学》
  13. 手法论《伤科补要》
  14. 手导引穴位的定位《现代院外急救手册》
  15. 手法秘旨《幼科推拿秘书》
  16. 手导引《现代院外急救手册》
  17. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  18. 手大指疽《证治准绳·疡医》
  19. 手法释义《正骨心法要旨》
  20. 手大指甲后《中医词典》
  21. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  22. 手朝三元《中医词典》
  23. 手法治病歌《幼科推拿秘书》
  24. 手颤病《扁鹊心书》
  25. 手法治病诀《针灸大成》
  26. 手册说明《地震灾后常见病多发病中医药治疗手册》
  27. 手法总论《正骨心法要旨》
  28. 手部主病针灸要穴歌《刺灸心法要诀》
  29. 手法总论《伤科汇纂》
  30. 手部主病针灸要穴歌《医宗金鉴》
  31. 手翻托法《中医词典》


掌心毒_《外科心法要诀》_中医外科_【岐黄之术】

掌心毒

掌心毒

  • 上一页
  • 目录
  • 相关
  • 下一页

掌心毒生赤肿疼，经属包络积热成，偏于掌边名穿掌，初宜发汗次宜清。

【注】此证生于手掌心，赤肿疼痛，属包络经劳宫穴，积然而成。若偏于掌边，名穿掌毒，一名穿埂毒，又名 痈。初起治同手发背，其余治法，俱按痈疽肿疡、溃疡门。

掌心毒图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手发背
  • 当前页：掌心毒
  • 下一页：虎口疽（附∶合谷疔）
<<< 返回本书目录
  1. 掌心毒《医宗金鉴》
  2. 掌叶半夏【中药大全】
  3. 掌心凹消失或稍隆起【疾病症状】
  4. 掌叶蓼【中药大全】
  5. 掌纹atd角大于45°【疾病症状】
  6. 掌叶榕【中药大全】
  7. 掌胃膏【方剂大全】
  8. 掌羽凤尾蕨【中药大全】
  9. 掌锐骨《经络全书》
  10. 掌跖多汗【疾病症状】
  11. 掌裂蟹甲草【中药大全】
  12. 掌跖发红【疾病症状】
  13. 掌裂秋海棠【中药大全】
  14. 掌跖角化过度【疾病症状】
  15. 掌颏反射【疾病症状】
  16. 掌跖脓疱病【疾病大全】
  17. 掌诀法《千金翼方》
  18. 掌跖纤维瘤病【疾病大全】
  19. 掌骨指数及指骨指数均增大【疾病症状】
  20. 掌指骨结核【疾病大全】
  21. 掌骨和跖骨短【疾病症状】
  22. 掌指关节脱位【疾病大全】
  23. 掌侧化脓性腱鞘炎、滑囊炎和深间隙感染【疾病大全】
  24. 掌趾皮肤黄色角化物【疾病症状】
  25. 长中堂病机治法《程杏轩医案》
  26. 掌中金丸【方剂大全】
  27. 长治法《石室秘录》
  28. 杖疮《丹溪治法心要》
  29. 长爪沙鼠《实验动物科学》
  30. 杖疮《古今医鉴》
  1. 掌心毒《外科心法要诀》
  2. 掌心毒《医宗金鉴》
  3. 掌心风《中医词典》
  4. 掌心毒《中医词典》
  5. 掌心疽《中医词典》
  6. 掌纹《中医词典》
  7. 掌压法《中医词典》
  8. 掌图《灵素节注类编》
  9. 掌禹锡（990-1066年）《中医词典》
  10. 掌束骨下《中医词典》
  11. 掌指关节脱位《中医伤科按摩学》
  12. 掌深弓《人体解剖学》
  13. 掌指关节脱位《骨科学》
  14. 掌锐骨《经络全书》
  15. 掌中《中医词典》
  16. 掌肉《中医词典》
  17. 掌中寒《中医词典》
  18. 掌浅弓《人体解剖学》
  19. 掌中红丝断之血流不止《奇效简便良方》
  20. 掌诀法《千金翼方》
  21. 掌中间隙《人体解剖学》
  22. 掌后《中医词典》
  23. 掌中金《是斋百一选方》
  24. 掌骨伤《中医词典》
  25. 掌中热《中医词典》
  26. 掌骨膏《是斋百一选方》
  27. 掌中突起秘方《华佗神方》
  28. 掌骨、指骨骨折《骨科学》
  29. 掌中线（又称劳宫线）《手穴手纹诊治》
  30. 掌骨《中医词典》
  31. 丈母《中医词典》


虎口疽（附∶合谷疔）_《外科心法要诀》_中医外科_【岐黄之术】

虎口疽（附∶合谷疔）
在线购买《外科心法要诀》正版书籍

虎口疽（附∶合谷疔）

  • 上一页
  • 目录
  • 相关
  • 下一页

虎口疽生合谷穴，经属大肠热湿凝，根深为疔大为疽，坚硬木痛汗针明。

【注】此证生于合谷穴，在手大指、次指岐骨间，属大肠经湿热凝结而成。一名丫叉毒，一名掰蟹毒。初起如豆，漫大色青，木痛坚硬，名虎口疽；若初起黄粟小 ，痒热痛，根深有红在线攻腋内，即名合谷疔。无论疔、疽，初俱宜羌活散汗之，内疏黄连汤清之，疽证脓熟针之，余治法按痈疽肿疡、溃疡门。疔证于初起，将疔根挑去，有红丝者，当红丝尽处，用针砭断。其余治法俱按疔门。

虎口疽图（图）

羌活散（见手发背）

内疏黄连汤（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：掌心毒
  • 当前页：虎口疽（附∶合谷疔）
  • 下一页：病
<<< 返回本书目录
  1. 虎口侧推到大肠经法《推拿抉微》
  2. 虎口疽（附合谷疔）《医宗金鉴》
  3. 虎口《经络全书》
  4. 虎口三关《幼科切要》
  5. 虎胫丸【方剂大全】
  6. 虎口三关部位脉纹形色《医宗金鉴》
  7. 虎胫酒【方剂大全】
  8. 虎口三关脉诀-幼幼汇集（上）《古今医统大全》
  9. 虎胫骨丸【方剂大全】
  10. 虎目汤【方剂大全】
  11. 虎胫骨汤【方剂大全】
  12. 虎跑泉【方剂大全】
  13. 虎胫骨酒【方剂大全】
  14. 虎皮《本草纲目》完整版
  15. 虎胫骨浸酒【方剂大全】
  16. 虎皮草【中药大全】
  17. 虎睛圆【方剂大全】
  18. 虎皮楠【中药大全】
  19. 虎睛丸【方剂大全】
  20. 虎潜丸【方剂大全】
  21. 虎睛汤【方剂大全】
  22. 虎犬马伤《千金宝要》
  23. 虎睛散【方剂大全】
  24. 虎肉《本草纲目》完整版
  25. 虎睛丹【方剂大全】
  26. 虎肉【中药大全】
  27. 虎睛【中药大全】
  28. 虎肉炙方【方剂大全】
  29. 虎睛《雷公炮炙论》
  30. 虎伤《石室秘录》
  1. 虎口疽（附∶合谷疔）《外科心法要诀》
  2. 虎口疽《证治准绳·疡医》
  3. 虎口疽（附合谷疔）《医宗金鉴》
  4. 虎口及各指缝生疮《奇效简便良方》
  5. 虎口脉色《中医词典》
  6. 虎口疔《中医词典》
  7. 虎口三关《中医词典》
  8. 虎口侧推到大肠经法《推拿抉微》
  9. 虎口三关《幼科切要》
  10. 虎口百丫《中医词典》
  11. 虎口三关部位脉纹形色《医宗金鉴》
  12. 虎口《中医词典》
  13. 虎口三关部位脉纹形色《幼科心法要诀》
  14. 虎口《经络全书》
  15. 虎口三关脉诀（幼幼汇集 上）《古今医统大全》
  16. 虎胫骨酒《冯氏锦囊秘录》
  17. 虎口三关脉纹《中医词典》
  18. 虎胫骨《冯氏锦囊秘录》
  19. 虎口三关脉纹图《寿世保元》
  20. 虎睛丸《明目至宝》
  21. 虎口三关脉纹图《古今医鉴》
  22. 虎睛丸《太平惠民和剂局方》
  23. 虎口纹《中医词典》
  24. 虎睛丸《备急千金要方》
  25. 虎口纹十三形《中医词典》
  26. 虎睛汤《备急千金要方》
  27. 虎魄《名医别录》
  28. 虎睛《顾松园医镜》
  29. 虎潜丸《医宗金鉴》
  30. 虎睛《雷公炮炙论》
  31. 虎潜丸《删补名医方论》


病_《外科心法要诀》_中医外科_【岐黄之术】

病

病

  • 上一页
  • 目录
  • 相关
  • 下一页

病 每在手背生，情势如 赤肿疼，内宜消毒外汤洗，手三阳经热毒成。

【注】此证生于手背，属手三阳经积热毒盛而成。情势如 ，高埂赤肿疼痛。初宜服黄连消毒饮，外用食盐、酒糟、香油同炒令香，淬以滚汤，淋洗患处即消。如高埂不消，再用蟾酥饼贴之，外用巴膏盖之，以腐尽埂子，次敷生肌散，仍用膏盖收敛。

病 图（图）

黄连消毒饮（见头部百会疽）

蟾酥饼（即蟾酥丸作饼。见疔疮门）

巴膏 生肌散（俱见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎口疽（附∶合谷疔）
  • 当前页：病
  • 下一页：手丫发
<<< 返回本书目录
  1. 病《证治准绳·幼科》
  2. 病〔虾〕《医宗金鉴》
  3. 病《证治汇补》
  4. 病案《中医诊断学》
  5. 病《杂病广要》
  6. 病案的排列和保管《基础护理学》
  7. 病《医学正传》
  8. 病案书写《物理诊断学》
  9. 病《续名医类案》
  10. 病案书写格式及举例《物理诊断学》
  11. 病《万病回春》
  12. 病本《黄帝内经·灵枢》
  13. 病《寿世保元》
  14. 病本《灵枢悬解》
  15. 病《伤寒标本心法类萃》
  16. 病本《内经评文》
  17. 病《普济方·针灸》
  18. 病变《医经原旨》
  19. 并指（趾）畸形【疾病症状】
  20. 病不可刺八条《仲景伤寒补亡论》
  21. 并言《喉科秘诀》
  22. 病不可刺证《脉经》
  23. 并提汤【方剂大全】
  24. 病不可发汗证《脉经》
  25. 并祛丹【方剂大全】
  26. 病不可火十一条《仲景伤寒补亡论》
  27. 并发症白内障【疾病大全】
  28. 病不可火证《脉经》
  29. 并发截瘫的脊柱结核【疾病大全】
  30. 病不可灸七条《仲景伤寒补亡论》
  1. 病《外科心法要诀》
  2. 病《万病回春》
  3. 病《证治汇补》
  4. 病《医学正传》
  5. 病《急救广生集》
  6. 病《普济方·针灸》
  7. 病《竹林女科证治》
  8. 病《寿世保元》
  9. 病《明医指掌》
  10. 病《证治准绳·幼科》
  11. 病（疒^贵）《中医词典》
  12. 病《杂病广要》
  13. 病、证并重的必要性《中医疾病预测》
  14. 病《医述》
  15. 病〔虾〕《医宗金鉴》
  16. 病《续名医类案》
  17. 病案《中医诊断学》
  18. 病《伤寒标本心法类萃》
  19. 病案的排列和保管《基础护理学》
  20. 病《中医词典》
  21. 病案书写《物理诊断学》
  22. 并月《中医词典》
  23. 病案书写格式及举例《物理诊断学》
  24. 并阴《中医词典》
  25. 病本《黄帝内经·灵枢》
  26. 并言《喉科秘诀》
  27. 病本《灵枢悬解》
  28. 并稸《中医词典》
  29. 病本《中医词典》
  30. 并苦《名医别录》
  31. 病本《内经评文》


手丫发_《外科心法要诀》_中医外科_【岐黄之术】

手丫发

手丫发

  • 上一页
  • 目录
  • 相关
  • 下一页

手丫发生手指岐，湿火凝结本于脾，初粟渐豆 热痛，内外治法按疔医。

【注】此证生于手丫岐骨缝间，除大指合谷穴，其余指丫生患，即名手丫发。本于脾经湿火凝结而成。初起如粟色红，渐大如豆， 热疼痛。溃后疼痛不止者，俟脓塞脱出，其痛方止。内外治法俱按疔证门。

手丫发图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病
  • 当前页：手丫发
  • 下一页：调疽
<<< 返回本书目录
  1. 手丫发《医宗金鉴》
  2. 手阳丹【方剂大全】
  3. 手穴诊治疾病的理论基础《手穴手纹诊治》
  4. 手阳明大肠《本草分经》
  5. 手穴感应点《手穴手纹诊治》
  6. 手阳明大肠经《秘传眼科龙木论》
  7. 手穴常用治疗方法《手穴手纹诊治》
  8. 手阳明大肠经《普济方·针灸》
  9. 手穴按摩易于接受《手穴手纹诊治》
  10. 手阳明大肠经《圣济总录》
  11. 手癣【疾病大全】
  12. 手阳明大肠经《针灸大成》
  13. 手癣《家庭医学百科-医疗康复篇》
  14. 手阳明大肠经《针灸聚英》
  15. 手心主说(即心包络)《医学实在易》
  16. 手阳明大肠经《子午流注针经》
  17. 手心热《推求师意》
  18. 手阳明大肠经（共20穴）十二经脉《针灸学》
  19. 手心热《金匮钩玄》
  20. 手阳明大肠经（左右共四十穴）《经络汇编》
  21. 手心毒门主论《疡医大全》
  22. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  23. 手小形方【疾病症状】
  24. 手阳明大肠经经穴分寸歌《医学集成》
  25. 手下垂时皮肤呈灰蓝色【疾病症状】
  26. 手阳明大肠经六穴《子午流注说难》
  27. 手五里穴【上肢外侧穴位】
  28. 手阳明大肠经图《医学指归》
  29. 手无力不自觉的丢落持物【疾病症状】
  30. 手阳明大肠经穴《类经图翼》
  1. 手丫发《外科心法要诀》
  2. 手丫发《医宗金鉴》
  3. 手丫枝痛《奇效简便良方》
  4. 手丫发《中医词典》
  5. 手阳明《中医词典》
  6. 手穴诊治疾病的理论基础《手穴手纹诊治》
  7. 手阳明《疡医大全》
  8. 手穴感应点《手穴手纹诊治》
  9. 手阳明标本《中医词典》
  10. 手穴常用治疗方法《手穴手纹诊治》
  11. 手阳明大肠及臂．凡二十八穴《经穴汇解》
  12. 手穴按摩易于接受《手穴手纹诊治》
  13. 手阳明大肠经《中医名词词典》
  14. 手癣《家庭医学百科-医疗康复篇》
  15. 手阳明大肠经《圣济总录》
  16. 手心主之正《中医词典》
  17. 手阳明大肠经《中医词典》
  18. 手心主之别《中医词典》
  19. 手阳明大肠经《中医基础理论》
  20. 手心主心痛《中医词典》
  21. 手阳明大肠经《普济方·针灸》
  22. 手心主说（即心包络）《医学三字经》
  23. 手阳明大肠经《脉诀汇辨》
  24. 手心主说（即心包络）《医学实在易》
  25. 手阳明大肠经《秘传眼科龙木论》
  26. 手心主经筋病候《中医词典》
  27. 手阳明大肠经《针灸神书》
  28. 手心主标本《中医词典》
  29. 手阳明大肠经《针灸神书》
  30. 手心主《中医词典》
  31. 手阳明大肠经《针灸聚英》


调疽_《外科心法要诀》_中医外科_【岐黄之术】

调疽

调疽

  • 上一页
  • 目录
  • 相关
  • 下一页

调疽大指肺热生，如粟如李青紫疼，六日刺出脓血吉，黑腐延蔓断指凶。

【注】此证生于手大指，由肺经积热而成。

初如粟豆，渐肿如李，青紫麻木，痒痛彻心。六日刺破，出稠脓鲜血者吉，出黑血者险。初服麦灵丹汗之，次服仙方活命饮，外敷白锭子。其余内外治法，俱同痈疽肿疡、溃疡门。

若黑腐延蔓不痛者，名断指，属逆。治法与足部脱疽同。

调疽图（图）

麦灵丹 仙方活命饮 白锭子（俱见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手丫发
  • 当前页：调疽
  • 下一页：蛇头疔、天蛇毒
<<< 返回本书目录
  1. 调疽《医宗金鉴》
  2. 调劳养血丸【方剂大全】
  3. 调经总论《邯郸遗稿》
  4. 调理法《温疫论》
  5. 调经滋血汤【方剂大全】
  6. 调理精血论《广嗣要语》
  7. 调经滋补丸【方剂大全】
  8. 调理脾胃《卫生易简方》
  9. 调经诸方《寿世保元》
  10. 调理脾胃《幼科发挥》
  11. 调经种子丸【方剂大全】
  12. 调理脾胃【方剂主治】
  13. 调经种子神验秘方【方剂大全】
  14. 调理脾胃门《寿世青编》
  15. 调经种子方【方剂大全】
  16. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  17. 调经种子第一神方【方剂大全】
  18. 调理气血《中医妇科学》
  19. 调经种子【方剂主治】
  20. 调理丸【方剂大全】
  21. 调经种子《内府秘传经验女科》
  22. 调理五法《婴童类萃》
  23. 调经种玉丸【方剂大全】
  24. 调理须知《外科大成》
  25. 调经种玉汤【方剂大全】
  26. 调理须知《外科选要》
  27. 调经至宝汤【方剂大全】
  28. 调理须知《外科正宗》
  29. 调经止血【中药主治】
  30. 调理益气汤【方剂大全】
  1. 调疽《外科心法要诀》
  2. 调疽《医宗金鉴》
  3. 调控基因《生物化学与分子生物学》
  4. 调疽《中医词典》
  5. 调控基因突变对结构基因表达的影响《医学遗传学基础》
  6. 调经总论《邯郸遗稿》
  7. 调理法《温疫论》
  8. 调经滋水必兼养火论《女科经纶》
  9. 调理精血论《广嗣要语》
  10. 调经诸方《寿世保元》
  11. 调理脾胃《育婴家秘》
  12. 调经种子汤《外科全生集》
  13. 调理脾胃《达生编》
  14. 调经种子方《仁术便览》
  15. 调理脾胃《卫生易简方》
  16. 调经种子《内府秘传经验女科》
  17. 调理脾胃《幼科发挥》
  18. 调经证治《妇科心法要诀》
  19. 调理脾胃六要法《中医词典》
  20. 调经证治《医宗金鉴》
  21. 调理脾胃门《寿世青编》
  22. 调经章《胎产指南》
  23. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  24. 调经以滋水为主不须补血论《女科经纶》
  25. 调理气血《中医妇科学》
  26. 调经以开郁行气为主论《女科经纶》
  27. 调理五法《婴童类萃》
  28. 调经以大补脾胃为主论《女科经纶》
  29. 调理须知《外科大成》
  30. 调经宜补养脾胃为先论《女科经纶》
  31. 调理须知《外科正宗》


蛇头疔、天蛇毒_《外科心法要诀》_中医外科_【岐黄之术】

蛇头疔、天蛇毒

蛇头疔、天蛇毒

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇头疔 紫硬疼，天蛇毒疼闷肿红，二证俱兼脾经火，看生何指辨专经。

【注】此二证俱生于手指顶尖。夫手指虽各有专经，然俱兼脾经火毒而成。蛇头疔自筋骨发出，根深毒重，初起小 ，色紫疼痛， 坚硬如钉，初宜服蟾酥丸汗之，外敷雄黄散。

天蛇毒自肌肉发出，其毒稍轻，初起闷肿无头，色红，痛如火燎，初宜服蟾酥丸汗之，外敷雄黄 牡蛎散。二证脓势将成，俱服仙方活命饮，脓熟开之，外贴琥珀膏煨脓生肌治之，虚不能敛者补之。但手指系皮肉浅薄之处，不宜灸法，亦不宜开早。若误灸、开早，以致皮裂 肉翻出，疼痛倍增者，不能速愈，慎之。

蛇头疔图（图）

天蛇毒图（图）

手指经络图歌俱见首卷。

雄黄散

明雄黄（二钱） 轻粉（五分） 蟾酥（二分） 冰片（一分）

共研细末，新汲水调浓，重汤炖温，敷于患指，用薄纸盖之，日换三四次。

【方歌】雄黄散治蛇头疔，紫痛根坚火毒攻，冰片 蟾酥 轻粉末，汲水调涂用纸封。

雄黄 牡蛎散

牡蛎（ ，四钱） 明雄黄（二钱）

另研细，共和一处，再研匀，蜜水调浓，重汤炖温，涂于患指，能止疼痛，日用五六次。

【方歌】雄黄 牡蛎天蛇毒，指头 红闷肿疼，二味细研加蜜水，调敷止痛效又灵。

蟾酥丸（见疔疮门）

仙方活命饮（见肿疡门）

琥珀膏（见头部发际疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调疽
  • 当前页：蛇头疔、天蛇毒
  • 下一页：蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽
<<< 返回本书目录
  1. 蛇头疔、天蛇毒《医宗金鉴》
  2. 蛇头毒《外科十法》
  3. 蛇头草【中药大全】
  4. 蛇头细辛【中药大全】
  5. 蛇藤【中药大全】
  6. 蛇头圆【方剂大全】
  7. 蛇螫方《外台秘要》
  8. 蛇退【中药大全】
  9. 蛇虱门主论《疡医大全》
  10. 蛇退步【中药大全】
  11. 蛇伤门主论《疡医大全》
  12. 蛇蜕《本草纲目》完整版
  13. 蛇伤【中药主治】
  14. 蛇蜕《本草崇原》
  15. 蛇伤《孙真人海上方》
  16. 蛇蜕《本草易读》
  17. 蛇入七窍及虫咬伤《口齿类要》
  18. 蛇蜕《本草纲目》图文版
  19. 蛇犬咬伤【中药主治】
  20. 蛇蜕【中药大全】
  21. 蛇犬伤《孙真人海上方》
  22. 蛇蜕（音税）《证类本草》
  23. 蛇全（合是含字）《证类本草》
  24. 蛇吞鼠《本草纲目》完整版
  25. 蛇葡萄根【中药大全】
  26. 蛇吞蛙《本草纲目》完整版
  27. 蛇葡萄【中药大全】
  28. 蛇王藤【中药大全】
  29. 蛇婆子【中药大全】
  30. 蛇网草《本草纲目》完整版
  1. 蛇头疔、天蛇毒《外科心法要诀》
  2. 蛇头疔、天蛇毒《医宗金鉴》
  3. 蛇头疔秘方《华佗神方》
  4. 蛇头疔《万氏秘传外科心法》
  5. 蛇头毒《外科十法》
  6. 蛇头疔《万氏秘传外科心法》
  7. 蛇头毒《医学心悟》
  8. 蛇头疔《中医词典》
  9. 蛇头丸《太平惠民和剂局方》
  10. 蛇头疮《古今医统大全》
  11. 蛇蜕《神农本草经》
  12. 蛇头《奇效简便良方》
  13. 蛇蜕《本草纲目》
  14. 蛇头《中医词典》
  15. 蛇蜕《千金翼方》
  16. 蛇体《中医词典》
  17. 蛇蜕《玉楸药解》
  18. 蛇胎《中医词典》
  19. 蛇蜕《中药炮制》
  20. 蛇丝惊《幼科推拿秘书》
  21. 蛇蜕《本草经集注》
  22. 蛇丝惊《中医词典》
  23. 蛇蜕《新修本草》
  24. 蛇螫候《诸病源候论》
  25. 蛇蜕《本草衍义》
  26. 蛇螫方六首《外台秘要》
  27. 蛇蜕《汤液本草》
  28. 蛇虱门主论《疡医大全》
  29. 蛇蜕《本草备要》
  30. 蛇虱《中医词典》
  31. 蛇蜕《本草易读》


蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽_《外科心法要诀》_中医外科_【岐黄之术】

蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽

蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇眼疔在甲旁生，甲后名为蛇背疔，蛀节疔生中节骨，蛇腹指内鱼肚形，泥鳅疽生遍指肿，牵引肘臂热 疼。看生何指分经络，总由脏腑火毒成。

【注】此证有五∶如蛇眼疔生于指甲两旁，形如豆粒色紫，半含半露，硬似铁钉；蛇背疔生于指甲根后，形如半枣，色赤胖肿；蛀节疔又名蛇节疔，生于中节，绕指俱肿，其色或黄、或紫；蛇腹疔又名鱼肚疔，生于指中节前面，肿如鱼肚，色赤疼痛；泥鳅疽一指通肿，色紫，形如泥鳅， 热痛连肘臂。初起俱宜服蟾酥丸汗之，外敷雄黄散，次服仙方活命饮，脓熟开之，贴琥珀膏煨脓生肌；虚不能敛者，补之。但此五证，总不外乎火毒凝结而成。至于属何经脏，临证看生何指以辨之。

蛇眼疔图（图）

蛇背疔图（图）

蛀节疔图（图）

蛇腹疔图（图）

泥鳅疽图（图）

手指经络，各详注首卷。

蟾酥丸（见疔疮门）

雄黄散（见蛇头疔）

仙方活命饮（见肿疡门）

琥珀膏（见头部发际疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇头疔、天蛇毒
  • 当前页：蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽
  • 下一页：代指
<<< 返回本书目录
  1. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  2. 蛇眼疔门主论《疡医大全》
  3. 蛇眼草【中药大全】
  4. 蛇咬【中药主治】
  5. 蛇蝎续命汤【方剂大全】
  6. 蛇咬疮《外科启玄》
  7. 蛇蝎汤【方剂大全】
  8. 蛇咬解毒丹《外科传薪集》
  9. 蛇蝎散【方剂大全】
  10. 蛇咬解毒丸《外科传薪集》
  11. 蛇蝎毒等《千金宝要》
  12. 蛇咬伤《医宗金鉴》
  13. 蛇衔散【方剂大全】
  14. 蛇咬伤【中药主治】
  15. 蛇犀散【方剂大全】
  16. 蛇咬洗方《外科传薪集》
  17. 蛇尾草【中药大全】
  18. 蛇鲻【中药大全】
  19. 蛇网草《本草纲目》完整版
  20. 舍病治弊《温疫论》
  21. 蛇王藤【中药大全】
  22. 舍病治药《温疫论》
  23. 蛇吞蛙《本草纲目》完整版
  24. 舍病治因论《松峰说疫》
  25. 蛇吞鼠《本草纲目》完整版
  26. 舍时从证《景岳全书》
  27. 蛇蜕（音税）《证类本草》
  28. 舍时从证《卫生宝鉴》
  29. 蛇蜕【中药大全】
  30. 社会获得性肺炎【疾病大全】
  1. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《外科心法要诀》
  2. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  3. 蛇眼疔门主论《疡医大全》
  4. 蛇眼丁《中医词典》
  5. 蛇眼疔秘方《华佗神方》
  6. 蛇沿毒《中医词典》
  7. 蛇阳通宝《古代房中秘方》
  8. 蛇形疮秘方《华佗神方》
  9. 蛇咬《奇方类编》
  10. 蛇蝎毒等《千金宝要》
  11. 蛇咬疮《外科启玄》
  12. 蛇窝疮秘方《华佗神方》
  13. 蛇咬解毒丹《外科传薪集》
  14. 蛇尾疮《急救广生集》
  15. 蛇咬解毒丸《外科传薪集》
  16. 蛇脱《吴普本草》
  17. 蛇咬伤《医宗金鉴》
  18. 蛇蜕皮《食疗本草》
  19. 蛇咬伤《外科心法要诀》
  20. 蛇蜕（音税）《证类本草》
  21. 蛇咬伤《外科证治全书》
  22. 蛇蜕《药性切用》
  23. 蛇咬洗方《外科传薪集》
  24. 蛇蜕《外科全生集》
  25. 蛇鱼甲《神农本草经》
  26. 蛇蜕《本草撮要》
  27. 蛇障《中医词典》
  28. 蛇蜕《本草分经》
  29. 蛇症《奇效简便良方》
  30. 蛇蜕《名医别录》
  31. 蛇症秘方《华佗神方》


代指_《外科心法要诀》_中医外科_【岐黄之术】

代指

代指

  • 上一页
  • 目录
  • 相关
  • 下一页

代指每生指甲身，先肿 热痛应心，轻溃微脓重脱甲，经脉血热是其因。

【注】此证生于手指甲身内，由经脉血热凝结而成。初起先肿 热，疼痛应心，宜用甘草、朴硝各五钱，熬水浸洗即瘥。痛仍不止，三四日后，指甲背面上微透一点黄白色，此系内脓已成，但无门溃出，急用线针在指甲身就脓近处捻一小孔，脓方得出，随手捏尽余脓，用黄连膏贴之易愈。或失治，或过敷凉药，以致肌肉寒凝，脓毒浸淫好肉，爪甲溃空，必然脱落，用琥珀膏贴之，一两月即愈。

代指图（图）

黄连膏（见鼻部鼻疮）

琥珀膏（见头部发际疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽
  • 当前页：代指
  • 下一页：蜣螂蛀
<<< 返回本书目录
  1. 代指《幼幼新书》
  2. 代指方《外台秘要》
  3. 代指《医宗金鉴》
  4. 代指膏【方剂大全】
  5. 代指《圣济总录》
  6. 代指门主论《疡医大全》
  7. 代指《千金翼方》
  8. 玳玳花【中药大全】
  9. 代针散【方剂大全】
  10. 玳瑁《本草纲目》完整版
  11. 代针膏【方剂大全】
  12. 玳瑁《证类本草》
  13. 代赭旋覆汤【方剂大全】
  14. 玳瑁《本草纲目》图文版
  15. 代赭旋覆花汤【方剂大全】
  16. 玳瑁【中药大全】
  17. 代赭旋复汤《汤头歌诀》
  18. 玳瑁甲《本草纲目》完整版
  19. 代赭丸【方剂大全】
  20. 玳瑁肉《本草纲目》完整版
  21. 代赭石丸【方剂大全】
  22. 玳瑁肉【中药大全】
  23. 代赭石汤【方剂大全】
  24. 玳瑁散【方剂大全】
  25. 代赭石散【方剂大全】
  26. 玳瑁汤【方剂大全】
  27. 代赭石散《保健药膳》
  28. 玳瑁丸【方剂大全】
  29. 代赭石挨癖丸【方剂大全】
  30. 玳瑁血《本草纲目》完整版
  1. 代指《外科心法要诀》
  2. 代指《证治准绳·疡医》
  3. 代指《奇效简便良方》
  4. 代指《幼幼新书》
  5. 代指方一十一首《外台秘要》
  6. 代指《医宗金鉴》
  7. 代指候《诸病源候论》
  8. 代指《中医词典》
  9. 代指门主方《疡医大全》
  10. 代指《圣济总录》
  11. 代指门主论《疡医大全》
  12. 代指《千金翼方》
  13. 代指痛《儒门事亲》
  14. 代针散《外科十三方考》
  15. 玳瑁《本草纲目》
  16. 代针散《重订囊秘喉书》
  17. 玳瑁《本草衍义》
  18. 代针膏《外科理例》
  19. 玳瑁《证类本草》
  20. 代针膏《急救广生集》
  21. 玳瑁《本经逢原》
  22. 代赭旋复汤《汤头歌诀》
  23. 玳瑁《中药学》
  24. 代赭旋复汤《医方论》
  25. 玳瑁《增广和剂局方药性总论》
  26. 代赭旋复汤《冯氏锦囊秘录》
  27. 带《经络全书》
  28. 代赭石散《保健药膳》
  29. 带《医法圆通》
  30. 代赭石《本草乘雅半偈》
  31. 带《中医词典》


蜣螂蛀_《外科心法要诀》_中医外科_【岐黄之术】

蜣螂蛀

蜣螂蛀

  • 上一页
  • 目录
  • 相关
  • 下一页

蜣螂蛀由痰气凝，指节坚肿蝉肚形，初起不疼久方痛，溃久脓清痨病成。

【注】此证多生于体虚人手指骨节，由湿痰、寒气凝滞而成。初起不红不热不痛，渐次肿坚，形如蝉肚，屈伸艰难，日久方知木痛。初肿时，宜先服六君子汤，益气、除湿、化痰；外以离宫锭姜汁磨敷，或兼阳燧锭于坚痛处灸之自消。若失于调治，肿处渐渐腐烂，脓如清水，淋沥不已，肿仍不消。然在骨节之处，溃久大泄气血，每成疮痨之证，宜预服人参养荣汤补之，外贴蟾酥饼子，陀僧膏益之。遇壮年人，如法治之可愈；若年老及虚羸之人，不能收功。

蜣螂蛀图（图）

六君子汤（即香砂六君子汤减去藿香、砂仁。见肿疡门）

离宫锭（见肿疡门）

阳燧锭（见首卷烙法）

人参养荣汤 陀僧膏（俱见溃疡门）

蟾酥饼（见疔疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代指
  • 当前页：蜣螂蛀
  • 下一页：疮
<<< 返回本书目录
  1. 蜣螂蛀《医宗金鉴》
  2. 蜣螂蛀门主论《疡医大全》
  3. 蜣螂【中药大全】
  4. 蜣螂转丸《本草纲目》完整版
  5. 蜣螂《本草纲目》图文版
  6. 蜣螂转丸《本草纲目》图文版
  7. 蜣螂《证类本草》
  8. 强间穴【头部背面穴位】
  9. 蜣螂《长沙药解》
  10. 强碱类中毒【疾病大全】
  11. 蜣螂《本草崇原》
  12. 强筋【中药主治】
  13. 蜣螂《本草乘雅半偈》
  14. 强筋骨【中药主治】
  15. 蜣螂《本草纲目》完整版
  16. 强筋骨【方剂主治】
  17. 腔隙性脑梗死【疾病大全】
  18. 强筋壮骨【中药主治】
  19. 枪乌贼【中药大全】
  20. 强筋壮骨【方剂主治】
  21. 枪花药【中药大全】
  22. 强迫侧卧位【疾病症状】
  23. 枪刀药【中药大全】
  24. 强迫蹲位【疾病症状】
  25. 枪刀菜根【中药大全】
  26. 强迫俯卧位【疾病症状】
  27. 羌乌散【方剂大全】
  28. 强迫观念【疾病症状】
  29. 羌活愈风汤【方剂大全】
  30. 强迫行为【疾病症状】
  1. 蜣螂蛀《外科心法要诀》
  2. 蜣螂蛀《医宗金鉴》
  3. 蜣螂蛀门主论《疡医大全》
  4. 蜣螂蛀《中医词典》
  5. 蜣螂转丸《本草纲目》
  6. 蜣螂秘方《华佗神方》
  7. 强《中医词典》
  8. 蜣螂候《诸病源候论》
  9. 强（qiǎng，音襁）力《中医词典》
  10. 蜣螂《本草乘雅半偈》
  11. 强刺激《中医词典》
  12. 蜣螂《本草撮要》
  13. 强电解质在溶液中的离解《医用化学》
  14. 蜣螂《本草分经》
  15. 强行健《中医词典》
  16. 蜣螂《名医别录》
  17. 强化性机能的各种体位《素女经》
  18. 蜣螂《本草便读》
  19. 强间《中医词典》
  20. 蜣螂《本草崇原》
  21. 强间《针灸学》
  22. 蜣螂《得配本草》
  23. 强间（一名大羽）《针灸大成》
  24. 蜣螂《本经逢原》
  25. 强碱弱酸盐溶液的PH值《医用化学》
  26. 蜣螂《证类本草》
  27. 强迫症《默克家庭诊疗手册》
  28. 蜣螂《汤液本草》
  29. 强迫症《家庭医学百科-医疗康复篇》
  30. 蜣螂《本草衍义》
  31. 强忍小便以致不通，及通后有血点滴出者《奇效简便良方》


疮_《外科心法要诀》_中医外科_【岐黄之术】

疮

疮

  • 上一页
  • 目录
  • 相关
  • 下一页

疮每发指掌中，两手对生茱萸形，风湿痒痛津汁水，时好时发久生虫。

【注】此证生于指掌之中，形如茱萸，两手相对而生。亦有成攒者，起黄白脓庖，痒痛无时，破津黄汁水，时好时发，极其疲顽，由风湿客于肤腠而成，以润肌膏擦之。若日久不愈，其痒倍增，内必生虫，治以杀虫为主，用藜芦膏擦之甚效。忌动风、鸡鹅、鱼腥等物。

疮图（图）

藜芦膏

藜芦 苦参（各一两）

猪脂油八两，将二味炸枯，滤去渣；入松香一两，溶化开，离火，再加枯矾末、雄黄末各一两，搅匀，候温涂之，以痊为度。

【方歌】藜芦膏用苦参良，脂油炸滤入松香，再加枯矾雄黄搅，杀虫止痒抹 疮。

润肌膏（见头部白屑风）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜣螂蛀
  • 当前页：疮
  • 下一页：狐尿刺
<<< 返回本书目录
  1. 疮《杂病治例》
  2. 疮【中药主治】
  3. 疮《幼幼新书》
  4. 疮【方剂主治】
  5. 疮《幼幼新书》
  6. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  7. 疮《幼幼新书》
  8. 疮病诸候《巢氏病源补养宣导法》
  9. 疮《医门补要》
  10. 疮病诸候（凡六十五论）《诸病源候论》
  11. 疮《续名医类案》
  12. 疮不收口熏条【方剂大全】
  13. 疮《卫生易简方》
  14. 疮部《外科方外奇方》
  15. 疮《万病回春》
  16. 疮出未辨用津润墨围论《外科精要》
  17. 疮《外科十三方考》
  18. 疮毒【中药主治】
  19. 疮《外科十法》
  20. 疮毒【方剂主治】
  21. 疮《孙真人海上方》
  22. 疮毒部《神应经》
  23. 疮《孙真人海上方》
  24. 疮毒化毒散【方剂大全】
  25. 疮《寿世保元》
  26. 疮毒门《奇方类编》
  27. 疮《普济方·针灸》
  28. 疮毒门《针灸大成》
  29. 疮《女科撮要》
  30. 疮方《外台秘要》
  1. 疮《外科心法要诀》
  2. 疮《万病回春》
  3. 疮《外科心法要诀》
  4. 疮《古今医鉴》
  5. 疮《卫生易简方》
  6. 疮《普济方·针灸》
  7. 疮《丹台玉案》
  8. 疮《寿世保元》
  9. 疮《医学心悟》
  10. 疮《证治准绳·疡医》
  11. 疮《急救广生集》
  12. 疮《续名医类案》
  13. 疮《外科证治全书》
  14. 疮《幼幼新书》
  15. 疮《奇效简便良方》
  16. 疮《幼幼新书》
  17. 疮《奇效简便良方》
  18. 疮《幼幼新书》
  19. 疮《医门补要》
  20. 疮《医学纲目》
  21. 疮《经验丹方汇编》
  22. 疮《杂病治例》
  23. 疮《外科全生集》
  24. 疮《外科十法》
  25. 疮《外科全生集》
  26. 疮《新修本草》
  27. 疮《女科撮要》
  28. 疮《中医词典》
  29. 疮《外科十三方考》
  30. 串枝防风《滇南本草》
  31. 疮《针灸聚英》


狐尿刺_《外科心法要诀》_中医外科_【岐黄之术】

狐尿刺

狐尿刺

  • 上一页
  • 目录
  • 相关
  • 下一页

狐尿刺生手足间，闷肿 痛红紫斑，螳螂精尿流积毒，误触肌肤痛不眠。

【注】此证《大成》书名狐狸刺，《外台》、《总录》二书名狐尿刺。由螳螂盛暑交媾，精汁染于诸物，干久有毒，人手足误触之，则成此患。初起红紫斑点，肌肤干燥，闷肿痛，不眠，十日后腐开，疮口日宽。内宜服黄连解毒汤，外以蒲公英连根浓煎温洗，若得鲜蒲公英，捣汁涂患处更佳。盖螳螂又名野狐鼻涕，此证取名。盖本于此。将溃治法，按痈疽溃疡门

狐尿刺图（图）

黄连解毒汤（见耳部黑疔）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮
  • 当前页：狐尿刺
  • 下一页：鹅掌风
<<< 返回本书目录
  1. 狐尿刺《医宗金鉴》
  2. 狐尿刺方《外台秘要》
  3. 狐尿刺《圣济总录》
  4. 狐皮《本草纲目》完整版
  5. 狐目《本草纲目》完整版
  6. 狐肉《本草纲目》完整版
  7. 狐狸挣《松峰说疫》
  8. 狐肉【中药大全】
  9. 狐狸尾【中药大全】
  10. 狐肉羹【方剂大全】
  11. 狐惑证治《三因极一病证方论》
  12. 狐肉汤【方剂大全】
  13. 狐惑证歌《伤寒百证歌》
  14. 狐疝《金匮悬解》
  15. 狐惑证《伤寒总病论》
  16. 狐疝治验《一得集》
  17. 狐惑证《伤寒九十论》
  18. 狐四足【中药大全】
  19. 狐惑汤【方剂大全】
  20. 狐四足（狐足）《本草纲目》完整版
  21. 狐惑-伤寒门（下）《古今医统大全》
  22. 狐头《本草纲目》完整版
  23. 狐惑疮门主论《疡医大全》
  24. 狐头【中药大全】
  25. 狐惑并病十条《仲景伤寒补亡论》
  26. 狐头散【方剂大全】
  27. 狐惑【疾病大全】
  28. 狐尾《本草纲目》完整版
  29. 狐惑《医宗金鉴》
  30. 狐五脏（狐肠，狐肚）《本草纲目》完整版
  1. 狐尿刺《外科心法要诀》
  2. 狐尿刺《医宗金鉴》
  3. 狐尿刺方二首《外台秘要》
  4. 狐尿刺《中医词典》
  5. 狐尿刺候《诸病源候论》
  6. 狐尿刺《圣济总录》
  7. 狐凭病秘方《华佗神方》
  8. 狐狸挣《松峰说疫》
  9. 狐气疝《中医词典》
  10. 狐瘕《中医词典》
  11. 狐肉《饮膳正要》
  12. 狐惑证治《三因极一病证方论》
  13. 狐肉《饮食须知》
  14. 狐惑证歌《伤寒百证歌》
  15. 狐肉《医学入门》
  16. 狐惑证《伤寒总病论》
  17. 狐肉羹《饮膳正要》
  18. 狐惑证《伤寒九十论》
  19. 狐肉羹《食疗方》
  20. 狐惑一《金匮悬解》
  21. 狐肉汤《饮膳正要》
  22. 狐惑续法《医学纲目》
  23. 狐肉汤《食疗方》
  24. 狐惑二《金匮悬解》
  25. 狐疝《中医名词词典》
  26. 狐惑疮门主论《疡医大全》
  27. 狐疝《中医词典》
  28. 狐惑疮门主方《疡医大全》
  29. 狐疝《医学纲目》
  30. 狐惑病（白塞氏病）先兆《中医疾病预测》
  31. 狐疝风《中医词典》


鹅掌风_《外科心法要诀》_中医外科_【岐黄之术】

鹅掌风

鹅掌风

  • 上一页
  • 目录
  • 相关
  • 下一页

鹅掌风生掌心间，皮肤燥裂紫白斑，杨梅余毒血燥热，兼受风毒凝滞源。

【注】此证生于掌心，由生杨梅余毒未尽，又兼血燥，复受风毒，凝滞而成。初起紫白斑点，叠起白皮，坚硬且浓，干枯燥裂，延及遍手。外用二矾散洗之，三油膏擦之，内用祛风地黄丸料，加土茯苓、白鲜皮、当归为佐，作丸服之其效。若年久成癣难愈。又有不因杨梅后，无故掌心燥痒起皮，甚则枯裂微痛者，名掌心风。由脾胃有热，血燥生风，血不能荣养皮肤而成。宜服祛风地黄丸，外用润肌膏，久久擦之即愈。

鹅掌风图（图）

祛风地黄丸

生地熟地（各四两） 白蒺藜 川牛膝（酒洗，各三两） 知母 黄柏 枸杞子（各二两） 菟丝子（酒制） 独活（各一两）

共研末，炼蜜和丸，如梧桐子大。每服三钱，黄酒送下，夏月淡盐汤下。

【方歌】祛风地黄除血热，鹅掌风生服即瘥，知柏蒺藜 牛膝菟，独杞同研炼蜜和。

二矾散

白矾 皂矾（各四两） 儿茶（五钱） 侧柏叶（八两）

水十碗，煎数滚听用。先以桐油搽患处，再用纸捻桐油浸透，火点向患处熏片时；次用前汤，乘热贮净木桶内，手架桶上，以布将手连桶口盖严，汤气熏手勿令泄气；待微热将汤倾入盆内，蘸洗良久，一次即愈。七日切不可见水。

【方歌】二矾掌起紫白斑，矾与儿茶柏叶煎，先以桐油搽患处，油捻燃熏后洗痊。

三油膏

牛油 地沥青 香油 银朱（各一两） 官粉 麝香（研细、各二钱）

将三油共合火化，入黄蜡一两，溶化尽离火；再入朱、麝、官粉等末，搅匀成膏。搽患处，火烘之，以油干滋润为度。

【方歌】三油膏润鹅掌风，初斑渐裂燥痒攻，牛柏香油朱粉麝，蜡熬擦患火上烘。

润肌膏（见头部白屑风）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐尿刺
  • 当前页：鹅掌风
  • 下一页：悬痈
<<< 返回本书目录
  1. 鹅掌风【疾病大全】
  2. 鹅掌风【中药主治】
  3. 鹅掌风《医宗金鉴》
  4. 鹅掌风【方剂主治】
  5. 鹅掌风《外科正宗》
  6. 鹅掌风膏【方剂大全】
  7. 鹅掌风《外科启玄》
  8. 鹅掌风浸剂【方剂大全】
  9. 鹅血【中药大全】
  10. 鹅掌风浸泡方【方剂大全】
  11. 鹅血《本草纲目》完整版
  12. 鹅掌风门主论《疡医大全》
  13. 鹅涎【中药大全】
  14. 鹅掌风药水【方剂大全】
  15. 鹅涎《本草纲目》完整版
  16. 鹅掌金星草【中药大全】
  17. 鹅腿骨（图）【中药大全】
  18. 鹅掌揪根【中药大全】
  19. 鹅首马先蒿【中药大全】
  20. 鹅掌楸【中药大全】
  21. 鹅屎《本草纲目》完整版
  22. 鹅掌楸根【中药大全】
  23. 鹅实散【方剂大全】
  24. 鹅掌上黄皮《本草纲目》完整版
  25. 鹅石散【方剂大全】
  26. 鹅掌上黄皮【中药大全】
  27. 鹅肉【中药大全】
  28. 鹅掌油【方剂大全】
  29. 鹅肉《本草纲目》完整版
  30. 蛾黄散【方剂大全】
  1. 鹅掌风《外科心法要诀》
  2. 鹅掌风《医宗金鉴》
  3. 鹅掌风《外科正宗》
  4. 鹅掌风《中医词典》
  5. 鹅掌风《急救广生集》
  6. 鹅掌风《中医名词词典》
  7. 鹅掌风《奇效简便良方》
  8. 鹅鸭疫病秘方《华佗神方》
  9. 鹅掌风《外科启玄》
  10. 鹅虱入耳《古今医统大全》
  11. 鹅掌风《解围元薮》
  12. 鹅肉（《名医别录》）《中医饮食营养学》
  13. 鹅掌风《外科全生集》
  14. 鹅肉《药性切用》
  15. 鹅掌风病《回生集》
  16. 鹅肉《饮食须知》
  17. 鹅掌风门主方《疡医大全》
  18. 鹅梨煎丸《博济方》
  19. 鹅掌风门主论《疡医大全》
  20. 鹅口症《喉舌备要秘旨》
  21. 鹅掌风秘方《华佗神方》
  22. 鹅口门推法《推拿抉微》
  23. 鹅爪风《中医词典》
  24. 鹅口口疮《卫生易简方》
  25. 鹅爪风《外科全生集》
  26. 鹅口候《诸病源候论》
  27. 蛾风《奇效简便良方》
  28. 鹅口疙《中医词典》
  29. 蛾风白喉《中医词典》
  30. 鹅口疳《中医词典》
  31. 蛾根《中医词典》


悬痈_《外科心法要诀》_中医外科_【岐黄之术】

悬痈

悬痈

  • 上一页
  • 目录
  • 相关
  • 下一页

悬痈毒生会阳穴，初如莲子渐如桃，三阴亏损湿热郁，溃久成漏为疮劳。

【注】此证一名骑马痈，生于篡间，系前阴之后，后阴之前屏翳穴，即会阴穴，系任脉经首穴也。初生如莲子，微痒多痛，日久 肿，形如桃李。由三阴亏损，兼忧思气结，湿热壅滞而成。其色红作脓欲溃，若破后溃深，久则成漏，以致沥尽气血，变为疮劳。初起气壮实，尚未成脓，小水涩滞者，宜用九龙丹泻去病根；稍虚者，仙方活命饮，利去湿热，如法治之，遇十证可消三四。如十余日后，肿势已成，不能内消，宜服托里消毒散，或托里透脓汤自破；如不破，肿高、光亮、胀痛者，用卧针开之，秽脓一出，其肿全消者顺。朝服六味地黄丸，午服十全大补汤，温补滋阴。又有过食膏粱浓味，气实者初服龙胆泻肝汤，溃服滋阴八物汤。又有房劳过度，羸弱者，初服八珍汤，溃服十全大补汤，脾虚不食六君子汤。日久成漏者，国老膏化汤送服琥珀蜡矾丸。外治法按痈疽溃疡门。当戒房劳、怒气、鱼腥发物，慎重调理。

九龙丹

木香 乳香 没药 儿茶 血竭 巴豆（不去油）

等分为末，生蜜调成一块，瓷盒收贮。临用时旋丸豌豆大，每服九丸，空心热酒一杯送下。行四五次，方食稀粥；肿甚者，间日再用一服自消。

【方歌】九龙丹医悬痈毒，初起气实脓未成，木香乳没儿茶竭，巴豆蜜丸酒服灵。

滋阴八珍汤

当归 生地黄 白芍药（酒炒） 川芎 丹皮 花粉（各一钱） 泽泻（五分） 甘草节（一钱）

水二盅，灯心五十寸，煎八分，食前服。大便秘者，加蜜炒大黄一钱。

【方歌】滋阴八物过膏粱，悬痈已溃服此方，四物丹皮花粉泻，草节便秘加大黄。

仙方活命饮 琥珀蜡矾丸 托里消毒散（俱见肿疡门）

托里透脓汤（见头部侵脑疽）

六味地黄丸（见面部雀斑）

十全大补汤 八珍汤 六君子汤（即香砂六君子汤减去藿香、砂仁。俱见溃疡门）

龙胆泻肝汤（见腰部缠腰火丹）

国老膏（见背部丹毒发）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅掌风
  • 当前页：悬痈
  • 下一页：穿裆发
<<< 返回本书目录
  1. 悬痈《医宗金鉴》
  2. 悬痈【方剂主治】
  3. 悬痈《医宗金鉴》
  4. 悬痈（二）《外科十法》
  5. 悬痈《续名医类案》
  6. 悬痈（一）《外科十法》
  7. 悬痈《万病回春》
  8. 悬痈论《外科正宗》
  9. 悬痈《外科理例》
  10. 悬痈门《丹台玉案》
  11. 悬痈《寿世保元》
  12. 悬痈门主论《疡医大全》
  13. 悬痈《立斋外科发挥》
  14. 悬痈-外科理例（上）《古今医统大全》
  15. 悬痈《景岳全书》
  16. 悬痈肿《圣济总录》
  17. 悬痈《古今医鉴》
  18. 悬痈肿方《外台秘要》
  19. 悬饮咳嗽《临证实验录》
  20. 悬雍垂过长《临床激光治疗学》
  21. 悬饮方《外台秘要》
  22. 悬雍垂过长症【疾病大全】
  23. 悬饮《经方实验录》
  24. 悬雍垂松弛细长【疾病症状】
  25. 悬瘫候-幼幼汇集（下）《古今医统大全》
  26. 悬钟穴【下肢外侧穴位】
  27. 悬枢穴【人体背部穴位】
  28. 旋柄茄【中药大全】
  29. 悬球《目经大成》
  30. 旋耳疮《医宗金鉴》
  1. 悬痈《外科心法要诀》
  2. 悬痈《万病回春》
  3. 悬痈《医学心悟》
  4. 悬痈《古今医鉴》
  5. 悬痈《医学心悟》
  6. 悬痈《寿世保元》
  7. 悬痈《外科理例》
  8. 悬痈《证治准绳·疡医》
  9. 悬痈《竹林女科证治》
  10. 悬痈《续名医类案》
  11. 悬痈《立斋外科发挥》
  12. 悬痈《医宗金鉴》
  13. 悬痈《幼科心法要诀》
  14. 悬痈《医宗金鉴》
  15. 悬痈《外科全生集》
  16. 悬痈《重订囊秘喉书》
  17. 悬痈《回生集》
  18. 悬痈《中医词典》
  19. 悬痈（二）《外科十法》
  20. 悬痈《景岳全书》
  21. 悬痈（外科理例 上）《古今医统大全》
  22. 悬痈《中医名词词典》
  23. 悬痈（一）《外科十法》
  24. 悬饮其一《经方实验录》
  25. 悬痈（脏毒 内痔 外痔 脱肛）《医学心悟》
  26. 悬饮其二《经方实验录》
  27. 悬痈论《外科正宗》
  28. 悬饮咳嗽《临证实验录》
  29. 悬痈门《丹台玉案》
  30. 悬饮候《诸病源候论》
  31. 悬痈门主方《疡医大全》


穿裆发_《外科心法要诀》_中医外科_【岐黄之术】

穿裆发

穿裆发

  • 上一页
  • 目录
  • 相关
  • 下一页

穿裆毒发会阴前，忧思劳伤湿郁源， 痛红顺塌陷逆，腐深漏尿收敛难。

【注】此证生于会阴穴之前，肾囊之后。由忧思、劳伤、湿郁凝结而成。初起如粟，渐生红亮 痛，溃出稠脓者顺；若起如椒子，黑焦陷于皮肉之内，漫肿紫暗，并无 热，痛连睾丸及腰背肛门者逆。此系皮囊空处，凡生毒患，宜速溃根浅；但遇根深迟溃，腐伤尿管，漏尿不能收敛者至险。内治按悬痈，外治按痈疽肿疡、溃疡门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬痈
  • 当前页：穿裆发
  • 下一页：跨马痈
<<< 返回本书目录
  1. 穿裆发《医宗金鉴》
  2. 穿裆疽门主论《疡医大全》
  3. 穿肠丸【方剂大全】
  4. 穿地龙【中药大全】
  5. 穿肠草【中药大全】
  6. 穿耳菝葜【中药大全】
  7. 川字纹【疾病症状】
  8. 穿粉散【方剂大全】
  9. 川榛【中药大全】
  10. 穿腹膜疝【疾病大全】
  11. 川芎煮鸡蛋【方剂大全】
  12. 穿根藤【中药大全】
  13. 川芎止痛汤【方剂大全】
  14. 穿骨疽《医宗金鉴》
  15. 川芎圆【方剂大全】
  16. 穿骨散【方剂大全】
  17. 川芎饮【方剂大全】
  18. 穿踝疽《外科正宗》
  19. 川芎香附汤【方剂大全】
  20. 穿踝疽《医宗金鉴》
  21. 川芎丸【方剂大全】
  22. 穿踝疽门主论《疡医大全》
  23. 川芎通气散【方剂大全】
  24. 穿结药【方剂大全】
  25. 川芎汤【方剂大全】
  26. 穿牛鼻绳《本草纲目》完整版
  27. 川芎石膏汤【方剂大全】
  28. 穿破石【中药大全】
  29. 川芎石膏散【方剂大全】
  30. 穿鞘花【中药大全】
  1. 穿裆发《外科心法要诀》
  2. 穿裆发《医宗金鉴》
  3. 穿裆发锐疽涌泉疽《证治准绳·疡医》
  4. 穿裆发《中医词典》
  5. 穿裆疽门主论《疡医大全》
  6. 穿边天蛇《中医词典》
  7. 穿裆漏《中医词典》
  8. 穿鼻《中医词典》
  9. 穿额症《喉舌备要秘旨》
  10. 穿板疽《中医词典》
  11. 穿埂毒《中医词典》
  12. 穿板龟《中医词典》
  13. 穿埂天蛇《中医词典》
  14. 川郁金《药性切用》
  15. 穿骨疽《医宗金鉴》
  16. 川续断《药性切用》
  17. 穿骨疽《外科心法要诀》
  18. 川续断《本草害利》
  19. 穿拐毒《中医词典》
  20. 川续断《得配本草》
  21. 穿拐痰《中医词典》
  22. 川芎丸《太平惠民和剂局方》
  23. 穿颔风《中医词典》
  24. 川芎汤《儒门事亲》
  25. 穿颔风《重楼玉钥》
  26. 川芎汤《备急千金要方》
  27. 穿喉《中医词典》
  28. 川芎散《普济本事方》
  29. 穿踝疽《中医词典》
  30. 川芎散《普济本事方》
  31. 穿踝疽《医宗金鉴》


跨马痈_《外科心法要诀》_中医外科_【岐黄之术】

跨马痈

跨马痈

  • 上一页
  • 目录
  • 相关
  • 下一页

跨马痈生肾囊旁，重坠肝肾火湿伤，红肿 痛宜速溃，初清托里勿寒凉。

【注】此证一名骗马坠，生于肾囊之旁，大腿根里侧，股缝夹空中。由肝、肾湿火结滞而成。初如豆粒，渐渐肿如鹅卵，陨坠壅重，色红 痛，暴起高肿，速溃稠脓者顺；若漫肿平塌，微热微红，溃出稀脓者险，多成串皮漏证。此处乃至阴之下，医治不可过用寒凉。初宜服仙方活命饮消之，次服托里透脓汤。既溃之后，内外治法，俱按痈疽溃疡门。

仙方活命饮（见肿疡门）

托里透脓汤（见头部侵脑疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穿裆发
  • 当前页：跨马痈
  • 下一页：便毒
<<< 返回本书目录
  1. 跨马痈《医宗金鉴》
  2. 跨痈煎【方剂大全】
  3. 跨鹤丹【方剂大全】
  4. 跨阈步态【疾病症状】
  5. 夸赛纳森林病【疾病大全】
  6. 块（一名积瘕第八十）《丹溪治法心要》
  7. 夸大狂【疾病症状】
  8. 块茎糙苏【中药大全】
  9. 酷暑《济生集》
  10. 块痛《产宝》
  11. 库页悬钩子根【中药大全】
  12. 块状痰【疾病症状】
  13. 库页悬钩子【中药大全】
  14. 快斑化毒汤【方剂大全】
  15. 库欣综合征【疾病大全】
  16. 快斑散【方剂大全】
  17. 库欣综合征【疾病症状】
  18. 快斑汤【方剂大全】
  19. 库鲁病【疾病大全】
  20. 快斑饮【方剂大全】
  21. 库房穴【胸部腹部穴位】
  22. 快斑越婢汤【方剂大全】
  23. 苦竹叶粥【方剂大全】
  24. 快痘丹【方剂大全】
  25. 苦竹叶散【方剂大全】
  26. 快毒丹【方剂大全】
  27. 苦竹叶【中药大全】
  28. 快风膏【方剂大全】
  29. 苦竹叶《本草纲目》完整版
  30. 快感缺乏【疾病症状】
  1. 跨马痈《外科心法要诀》
  2. 跨马痈《医宗金鉴》
  3. 块（一名积瘕第八十）《丹溪治法心要》
  4. 跨骨《中医词典》
  5. 块痰《中医词典》
  6. 跨骨《中医词典》
  7. 块痰《中医词典》
  8. 胯骨骱脱出《中医词典》
  9. 块痛《中医词典》
  10. 胯骨骱脱出《中医词典》
  11. 块痛《中医词典》
  12. 胯骨出《中医词典》
  13. 块痛《产宝》
  14. 胯骨出《中医词典》
  15. 快活丸《是斋百一选方》
  16. 胯骨《医宗金鉴》
  17. 快女丹《古代房中秘方》
  18. 胯骨《正骨心法要旨》
  19. 快气汤《太平惠民和剂局方》
  20. 胯骨《中医词典》
  21. 快散《仁术便览》
  22. 胯骨《中医词典》
  23. 快速尿素酶试验检测幽门螺杆菌619例分析《中国幽门螺杆菌研究》
  24. 胯《中医词典》
  25. 快速型心律失常的药物选用《药理学》
  26. 胯《中医词典》
  27. 快速性心律失常《心脏病学》
  28. 酷暑《济生集》
  29. 快速性心律失常发生机理《心脏病学》
  30. 酷氨酸碘化与甲状腺激素的合成《生理学》
  31. 快速血浆反应素环状卡片试验《常用化验值及意义》


便毒_《外科心法要诀》_中医外科_【岐黄之术】

便毒

便毒

  • 上一页
  • 目录
  • 相关
  • 下一页

便毒生于腿缝间，忍精瘀血怒伤肝，坚硬木痛寒热作，初汗次下灸之痊。

【注】此证又名血疝，又名便痈，无论男女，皆可以生。发于少腹之下，腿根之上折纹缝中，经属肝、肾。由强力房劳，忍精不泄，或欲念不遂，以致精博血留，聚于中途，壅遏而成；或为暴怒伤肝，气滞血凝而发。初如杏核，渐如鹅卵，坚硬木痛，微热不红，令人寒热往来，宜荆防败毒散汗之；若烦躁作渴，气郁者宜山甲内消散以消解之；若过于坚硬大痛者，宜红花散瘀汤舒通之。前药用之不应者，宜九龙丹攻之，若无痛无热，则不可攻下，宜阳燧锭日灸五七壮，以或软、或消、或溃为止。脓势将成不可强消，宜黄内托散托之；甚虚者，托里透脓汤。既溃宜八珍汤、十全大补汤、补中益气汤，因证用之。外用五色灵药撒之，化腐煨脓；兼琥珀膏、万应膏贴之，生肌敛口。斯证溃后，即名鱼口。因生于折纹缝中，其疮口溃大，身立则口必合，身屈则口必张，形如鱼口开合之状，故有鱼口之名。但此毒系忍精不泄，怒气伤肝而成。至于生杨梅而兼有便毒者，另详注于杨梅门。

红花散瘀汤

红花 当归尾 皂刺（各一钱） 生军（三钱） 连翘（去心） 苏木 穿山甲（炙研） 石决明 僵蚕（炒） 乳香 贝母（去心，研，各一钱） 黑牵牛（二钱）

酒、水各一盅，煎八分，空心服；行五六次，方食稀粥补之。

【方歌】红花散瘀消坚硬，便毒初起肿痛添，归刺军翘苏木甲，石决僵蚕乳贝牵。

黄 内托散

黄 （二钱） 白术（土炒，一钱） 当归 川芎（各二钱） 金银花 皂刺 天花粉（各一钱） 泽泻 甘草（炙，各五分）

水二盅，煎八分，食前服。

【方歌】黄 内托医便毒，肿盛不消托溃良，白术归芎银皂刺，天花泻草力同 。

荆防败毒散（见项部脑疽）

山甲内消散（见腹部中脘疽）

九龙丹（见前悬痈）

阳燧锭（见首卷烙法）

托里透脓汤（见头部侵脑疽）

八珍汤 十全大补汤 补中益气汤 五色灵药 万应膏（俱见溃疡门）

琥珀膏（见头部发际疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跨马痈
  • 当前页：便毒
  • 下一页：疳疮
<<< 返回本书目录
  1. 便毒《医宗金鉴》
  2. 便毒【方剂主治】
  3. 便毒《万病回春》
  4. 便毒论《外科集验方》
  5. 便毒《外科十三方考》
  6. 便毒散【方剂大全】
  7. 便毒《外科理例》
  8. 便毒-外科理例（上）《古今医统大全》
  9. 便毒《寿世保元》
  10. 便毒-外科理例（下）《古今医统大全》
  11. 便毒《景岳全书》
  12. 便坚根原《四圣心源》
  13. 便虫门《辨证录》
  14. 便立丹【方剂大全】
  15. 便产《广嗣要语》
  16. 便利不调【方剂主治】
  17. 便闭统论《金匮翼》
  18. 便淋泻痢《奇效简便良方》
  19. 便闭《张聿青医案》
  20. 便癃证（即小水不通）《古今医统大全》
  21. 便闭《叶天士医案精华》
  22. 便秘《百病自测》
  23. 便闭《血证论》
  24. 便秘《回春录》
  25. 便闭《临证指南医案》
  26. 便秘《老年百病防治》
  27. 便闭《扁鹊心书》
  28. 便秘《沈氏女科辑要》
  29. 便、秘《地震灾后常见病多发病中医药治疗手册》
  30. 便秘《胃肠动力检查手册》
  1. 便毒《外科心法要诀》
  2. 便毒《万病回春》
  3. 便毒《丹台玉案》
  4. 便毒《寿世保元》
  5. 便毒《外科理例》
  6. 便毒《证治准绳·疡医》
  7. 便毒《奇效简便良方》
  8. 便毒《证治准绳·幼科》
  9. 便毒《万氏秘传外科心法》
  10. 便毒《医宗金鉴》
  11. 便毒《外科十三方考》
  12. 便毒《医学纲目》
  13. 便毒（外科理例 上）《古今医统大全》
  14. 便毒《中医词典》
  15. 便毒（外科理例 下）《古今医统大全》
  16. 便毒《景岳全书》
  17. 便毒论《外科集验方》
  18. 便虫门（二则）《辨证录》
  19. 便毒穴《中医词典》
  20. 便虫《傅青主男科》
  21. 便红飧泄《灵素节注类编》
  22. 便肠垢《中医词典》
  23. 便后察病《家庭医学百科·预防保健篇》
  24. 便产《广嗣要语》
  25. 便坚根原《四圣心源》
  26. 便闭统论《金匮翼》
  27. 便结《针灸大成》
  28. 便闭《叶天士医案精华》
  29. 便秘《胃肠动力检查手册》
  30. 便闭《扁鹊心书》
  31. 便秘《胃肠动力检查手册》


疳疮_《外科心法要诀》_中医外科_【岐黄之术】

疳疮

疳疮

  • 上一页
  • 目录
  • 相关
  • 下一页

疳疮统名有三原，欲火未遂溲淋难，房术涂药 痒紫，光亮赤肿梅毒愆。

【注】此证统名疳疮，又名妒精疮。生于前阴。经云∶前阴者宗筋之所，主督经脉络，循阴器合篡间。又云∶肾开窍于二阴。是疮生于此，属肝、督、肾三经也。其名异而形殊，生于马口之下者，名下疳；生茎之上者，名蛀疳；茎上生疮，外皮肿胀包裹者，名袖口疳；疳久而遍溃者，名蜡烛疳；痛引睾丸，阴囊肿坠者，名鸡 疳；痛而多痒，溃而不深，形如剥皮烂杏者，名瘙疳；生马口旁，有孔如棕眼，眼内作痒，捻之有微脓出者，名旋根疳；生杨梅时，或误用熏、搽等药以致腐烂如臼者，名杨梅疳；又有生杨梅时，服轻粉、水银打成劫药，以致便尿，尿管内刺痛者，名杨梅内疳。诸疳原由有三∶一由男子欲念萌动，淫火猖狂，未经发泄，以致败精浊血，留滞中途结而为肿；初起必先淋漓溲尿涩痛，次流黄浊败精，阳物渐损，甚则肿痛腐烂，治当疏利肝肾邪火，以八正散、清肝导滞汤主之。一由房术热药，涂抹玉茎，洗擦阴器，侥幸不衰，久顿不泄，以致火郁结肿，初起阳物痒痛坚硬，渐生疙瘩，色紫腐烂，血水淋漓，不时兴举，治当泄火解毒，以黄连解毒汤、芦荟丸主之。一由娼家妇人阴器，瘀精浊气未净，辄与交媾，以致淫精传染梅毒，初起皮肿红亮，甚如水晶，破流腥水，麻痒时发，肿痛日增，治当解毒，以龙胆泻肝汤主之，次服二子消毒散，外通用大豆甘草汤洗之；红肿热痛，以鲤鱼胆汁敷之；损破腐烂，以凤衣散、旱螺散、珍珠散、银粉散、回春脱疳散，因证敷之。惟杨梅疳与杨梅内疳二证，多服五宝散甚效。

八正散

蓄 生军（各一钱） 滑石（二钱） 瞿麦 甘草（生） 车前子 栀子 木通（各一钱）

水二盅，煎八分，食前服。

【方歌】八正散清积火盛，小水作淋结肿疼， 蓄军滑瞿麦草，车前栀子木通灵。

清肝导滞汤

蓄（四钱） 滑石（二钱） 甘草（生，一钱） 大黄（便秘者用，二钱） 瞿麦（三钱）

水二盅，灯心五十寸，煎八分，空心服。

【方歌】清肝导滞清肝热，玉茎肿疼小水涩， 蓄滑石草大黄，灯心瞿麦服通彻。

二子消毒散

土茯苓（八两） 猪脂（切碎，二两） 杏仁（炒，去皮、尖） 僵蚕（炒） 蝉蜕（各七个）牛膝 荆芥 防风（各一钱） 皂角子（七个） 金银花（三钱） 肥皂子（七个）

猪牙皂角（一条）

水八碗，煎三碗，作三次服；如结毒服三七日自愈。

袖口疳，加黄柏一钱，肥皂子倍之。杨梅疳，加薏苡仁、皂刺各一钱，侧柏叶、绿豆、糯米各三钱。杨梅内疳，加海金砂、五加皮、白丑各一钱五分。

【方歌】二子消毒梅毒疳，土苓猪脂杏僵蚕，蝉膝荆防皂角子，银花肥皂猪牙煎。

大豆甘草汤

黑豆（一合） 甘草（生，一两） 赤皮葱（三茎） 槐条（六十寸）

水煎浓，澄汤候温，日洗二次。

【方歌】大豆甘草汤神方，诸般疳证洗之良，止痒消疼能解毒，赤葱槐条共熬汤。

凤衣散

凤凰衣（鸡抱卵壳，一钱） 轻粉（四分） 冰片（二分） 黄丹（一钱）

共研细末，鸭蛋清调敷，或干撒亦可。

【方歌】凤衣散能敷溃疳，轻粉 冰片共黄丹，化腐生肌兼止痒，鸭蛋清调痛即安。

旱螺散

白田螺壳（ ，三钱） 轻粉（一钱） 冰片 麝香（各三分）

共研细末，香油调敷。

【方歌】旱螺散用易生肌，溃疳痒痛俱可医， 螺壳与轻冰麝，香油调敷去腐宜。

珍珠散

珍珠 黄连（末） 黄柏（末） 定粉 轻粉 象牙（末） 五倍子（炒） 儿茶 没药 乳香（各等分）

共研极细末，先以米泔水洗患处，再撒此药甚效。

【方歌】珍珠散治下疳疮，清热作瘀脱腐强，连柏儿茶轻定粉，五倍象牙没乳香。

银粉散

上好锡六钱火化开，入朱砂末二钱，搅炒砂枯，去砂留锡；再化开，投水银一两和匀，倾出听用。定粉一两研极细，铺绵纸上，卷成一条，一头点火，煨至纸尽为度；吹去纸灰，用粉同前锡汞，再加轻粉一两，共合一处，研成极细末。先以甘草汤淋洗患处，拭干随撒。此药能生肌、止痛、收敛，甚效。

【方歌】银粉散医疳腐蚀，茎损梅毒烂皆施，锡炒朱砂水银入，定轻二粉对研之。

回春脱疳散

黑铅五钱火化开，投水银二钱五分，研不见星为度；再加寒水石三钱五分，轻粉二钱五分，硼砂一钱，共研细末。先以葱、艾、花椒煎汤洗患处，再撒此药。

【方歌】回春散先化黑铅，次下水银要细研，寒水硼砂轻粉入，下疳蚀烂撒之痊。

五宝散

石钟乳（如乳头下垂，敲破易碎似蜻蜒翅者方真，四钱） 朱砂（一钱） 珍珠（豆腐内煮半炷香时取出，二钱） 冰片（一钱） 琥珀（二钱）

各研极细，和一处再研数百转，瓷罐密收；用药二钱，加飞罗面八钱，再研和匀。每用土茯苓一斤，水八碗，煎至五碗，滤去渣，作五次，每次加五宝散一分和匀。量病上下服，日用十次；如鼻子腐烂，每日土茯苓内加辛夷三钱煎服，引药上行。忌食海腥、牛、羊、鹅肉、火酒、煎炒，房事等件。

【方歌】五宝散朱钟乳珍，冰珀飞罗面细匀，杨梅疳疮结毒证，土苓汤调服最神。

黄连解毒汤（见耳部黑疔）

芦荟丸（见齿部牙衄）

龙胆泻肝汤（见腰部缠腰火丹）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便毒
  • 当前页：疳疮
  • 下一页：阴虱疮
<<< 返回本书目录
  1. 疳疮《幼幼新书》
  2. 疳疮【中药主治】
  3. 疳疮《医宗金鉴》
  4. 疳疮【方剂主治】
  5. 疳疮《续名医类案》
  6. 疳疮论《小儿卫生总微论方》
  7. 疳疮《卫生易简方》
  8. 疳疮轻粉散【方剂大全】
  9. 疳虫死症《一得集》
  10. 疳疮湿疮《周慎斋遗书》
  11. 疳虫蚀鼻生疮《圣济总录》
  12. 疳疮-外科理例（下）《古今医统大全》
  13. 疳虫食齿方《外台秘要》
  14. 疳后天柱倒《幼幼新书》
  15. 疳病证治《三因极一病证方论》
  16. 疳积《保幼新编》
  17. 疳病《圆运动的古中医学》
  18. 疳积《博济方》
  19. 疳病《普济方·针灸》
  20. 疳积《古今医案按》
  21. 疳病《明医指掌》
  22. 疳积《回春录》
  23. 疳病《金匮钩玄》
  24. 疳积《急救广生集》
  25. 疳病《丹溪治法心要》
  26. 疳积《幼科释谜》
  27. 疳【方剂主治】
  28. 疳积《幼科折衷》
  29. 疳【中药主治】
  30. 疳积《幼幼新书》
  1. 疳疮《外科心法要诀》
  2. 疳疮《证治准绳·幼科》
  3. 疳疮《外科大成》
  4. 疳疮《续名医类案》
  5. 疳疮《卫生易简方》
  6. 疳疮《幼幼新书》
  7. 疳疮《奇方类编》
  8. 疳疮《医宗金鉴》
  9. 疳疮（外科理例 下）《古今医统大全》
  10. 疳疮《中医词典》
  11. 疳疮论《小儿卫生总微论方》
  12. 疳虫死症《一得集》
  13. 疳疮湿疮《周慎斋遗书》
  14. 疳虫蚀鼻生疮《中医词典》
  15. 疳疮蛀疳《丹台玉案》
  16. 疳虫蚀鼻生疮《圣济总录》
  17. 疳毒眼《中医词典》
  18. 疳虫食齿方一十首《外台秘要》
  19. 疳肚《中医词典》
  20. 疳虫《中医词典》
  21. 疳臌食积《外科全生集》
  22. 疳簸候《巢氏病源补养宣导法》
  23. 疳后天柱倒《中医词典》
  24. 疳病证治《三因极一病证方论》
  25. 疳后天柱倒《幼幼新书》
  26. 疳病原由症治《幼科释谜》
  27. 疳后天柱倒《证治准绳·幼科》
  28. 疳病名目《幼科释谜》
  29. 疳候《诸病源候论》
  30. 疳病攻眼症《中医词典》
  31. 疳黄《中医词典》


阴虱疮_《外科心法要诀》_中医外科_【岐黄之术】

阴虱疮

阴虱疮

  • 上一页
  • 目录
  • 相关
  • 下一页

阴虱疮虫毛际内，肝肾浊热不洁生，瘙痒抓红含紫点，若还梅毒蜡皮形。

【注】此疮一名八脚虫，生于前阴毛际内，由肝、肾气浊生热，兼淫欲失洗不洁搏滞而成。瘙痒难忍，抓破色红，中含紫点。内宜服芦柏地黄丸，外用针挑破去虱，随擦银杏无忧散易愈。若毛际内如豆如饼，发痒结如蜡皮者，杨梅毒也，即按杨梅毒治之。

银杏无忧散

水银（铅制） 轻粉 杏仁（去皮、尖，捣膏） 芦荟 雄黄 野狼毒（各一钱） 麝香（一分）

除水银、杏仁膏，共研，筛细，再入银杏同研匀。先以石菖蒲煎汤洗之，用针挑破去虱，随用津唾调擦，使药气入内，愈不复发。切忌牛、犬、鳖肉。

【方歌】银杏无忧散止痒，热滞毛际阴虱疮，铅制水银轻粉杏，芦荟 雄黄野狼麝香。

芦柏地黄丸（即六味地黄丸加芦荟五钱，蜜炒黄柏一两。见面部雀斑）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳疮
  • 当前页：阴虱疮
  • 下一页：肾囊痈
<<< 返回本书目录
  1. 阴虱疮《医宗金鉴》
  2. 阴湿鼓胀《医门补要》
  3. 阴虱病【疾病大全】
  4. 阴湿痰破疮《外科启玄》
  5. 阴虱病《基因诊断与性传播疾病》
  6. 阴实《药症忌宜》
  7. 阴虱《外科正宗》
  8. 阴蚀《女科证治准绳》
  9. 阴虱《女科宝鉴》
  10. 阴蚀《盘珠集胎产症治》
  11. 阴虱《临证实验录》
  12. 阴蚀《证治准绳·女科》
  13. 阴盛阴虚脉证辨《读医随笔》
  14. 阴蚀黄连膏【方剂大全】
  15. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  16. 阴蚀五疳《女科秘旨》
  17. 阴盛隔阳歌《伤寒百证歌》
  18. 阴市穴【下肢外侧穴位】
  19. 阴盛格阳《医宗金鉴》
  20. 阴受病发痹第一（上）《针灸甲乙经》
  21. 阴盛格阳《伤寒心法要诀》
  22. 阴受病发痹第一（下）《针灸甲乙经》
  23. 阴盛传脏《四圣悬枢》
  24. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  25. 阴胜《伤寒说意》
  26. 阴衰营陷《四圣悬枢》
  27. 阴疝卒肿痛《圣济总录》
  28. 阴水《儿科萃精》
  29. 阴疝肿缩方《外台秘要》
  30. 阴水《医宗金鉴》
  1. 阴虱疮《外科心法要诀》
  2. 阴虱疮《医宗金鉴》
  3. 阴湿疮《外科大成》
  4. 阴虱疮《中医词典》
  5. 阴湿鼓胀《中医词典》
  6. 阴虱病《基因诊断与性传播疾病》
  7. 阴湿鼓胀《医门补要》
  8. 阴虱《外科正宗》
  9. 阴湿蠲痛汤《仁术便览》
  10. 阴虱《临证实验录》
  11. 阴湿痰破疮《外科启玄》
  12. 阴尸候《诸病源候论》
  13. 阴实《药症忌宜》
  14. 阴盛则内寒《中医词典》
  15. 阴蚀《中医词典》
  16. 阴盛阴虚脉证辨《读医随笔》
  17. 阴蚀《证治准绳·女科》
  18. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  19. 阴蚀《外科大成》
  20. 阴盛阳虚《中医词典》
  21. 阴蚀《万氏秘传外科心法》
  22. 阴盛阳衰《中医名词词典》
  23. 阴蚀《盘珠集胎产症治》
  24. 阴盛隔阳歌《伤寒百证歌》
  25. 阴蚀《女科证治准绳》
  26. 阴盛格阳汗《中医词典》
  27. 阴蚀疮《千金翼方》
  28. 阴盛格阳《伤寒心法要诀》
  29. 阴蚀疮《中医词典》
  30. 阴盛格阳《医宗金鉴》
  31. 阴蚀秘方《华佗神方》


肾囊痈_《外科心法要诀》_中医外科_【岐黄之术】

肾囊痈

肾囊痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肾囊红肿发为痈，寒热口干 痛疼，肝肾湿热流注此，失治溃深露睾凶。

【注】此证生于肾囊，红肿， 热疼痛，身发寒热，口干饮冷，由肝、肾湿热下注肾囊而成。初起宜服荆防败毒散汗之，外用葱、盐熬汤烫之；寒热已退，宜服清肝渗湿汤消解之；不应者，脓势将成也，急服滋阴内托散；若气怯食少者，宜服托里透脓汤，外用二味拔毒散圈敷肿根。脓胀痛者，用卧针针之，出稠脓者顺，出腥水者险，宜服托里排脓汤，外用琥珀膏贴之；俟肿消、脓少、痛减时，用生肌散、生肌玉红膏以生肌敛口。此痈本于肝、肾发出，以滋阴培补气血为要。生肌敛口时，朝服六味地黄汤，暮服人参养荣汤，滋补之甚效。此证若失治，溃深露睾丸者险，然不可弃而不治，宜杉木灰托之，苏子叶包之，患者仰卧，静以养之，或可取效。

清肝渗湿汤

黄芩 栀子（生、研） 当归 生地 白芍药（酒炒） 川芎 柴胡 花粉 龙胆草（酒炒，各一钱）甘草（生） 泽泻 木通（各五分）

水二盅，灯心五十寸，煎八分，食前服。

【方歌】清肝渗湿消囊痈，小水淋漓肿痛攻，芩栀四物柴花粉，胆草灯甘泻木通。

滋阴内托散

当归 熟地 白芍药（酒炒） 川芎（各一钱五分） 穿山甲（炙，研） 泽泻 皂刺（各五分） 黄 （一钱五分）

水二盅，煎八分，食前服。

【方歌】滋阴内托将溃剂，囊痈欲脓托最宜，四物穿山泻皂刺，食前煎服入黄 。

荆防败毒散（见项部脑疽）

托里透脓汤（见头部侵脑疽）

二味拔毒散（见肿疡门）

托里排脓汤（见项部鱼尾毒）

琥珀毒（见头部发际疮）

生肌散 生肌玉红膏 人参养荣汤（俱见溃疡门）

六味地黄汤（即六味地黄丸改作煎剂。见面部雀斑）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虱疮
  • 当前页：肾囊痈
  • 下一页：肾囊风
<<< 返回本书目录
  1. 肾囊痈《医宗金鉴》
  2. 肾囊痈烂落卵子可治《医门补要》
  3. 肾囊痈《回春录》
  4. 肾囊用刀针法《医门补要》
  5. 肾囊望法提纲《望诊遵经》
  6. 肾囊肿《幼科铁镜》
  7. 肾囊风门主论《疡医大全》
  8. 肾囊肿【疾病大全】
  9. 肾囊风《医宗金鉴》
  10. 肾内动脉变细或阻塞 【疾病症状】
  11. 肾囊风《外科正宗》
  12. 肾尿生成的调节《生理学》
  13. 肾母细胞瘤【疾病大全】
  14. 肾浓缩功能障碍【疾病症状】
  15. 肾脉见于三部歌《脉诀乳海》
  16. 肾脓肿【疾病症状】
  17. 肾脉歌《脉诀乳海》
  18. 肾脓肿【疾病症状】
  19. 肾劳虚寒方《外台秘要》
  20. 肾膀胱病证《中医内科学》
  21. 肾劳实热方《外台秘要》
  22. 肾膀胱部《脉经》
  23. 肾劳热方《外台秘要》
  24. 肾膀胱经虚实寒热证治《三因极一病证方论》
  25. 肾劳论《外台秘要》
  26. 肾胚胎瘤【疾病大全】
  27. 肾劳《圣济总录》
  28. 肾皮质化脓性感染【疾病大全】
  29. 肾劳《扁鹊心书》
  30. 肾皮质坏死【疾病症状】
  1. 肾囊痈《外科心法要诀》
  2. 肾囊痈《医宗金鉴》
  3. 肾囊痈《回春录》
  4. 肾囊望法提纲《望诊遵经》
  5. 肾囊痈烂落卵子可治《医门补要》
  6. 肾囊生疮门主方《疡医大全》
  7. 肾囊用刀针法《医门补要》
  8. 肾囊漏《中医词典》
  9. 肾囊肿《幼科铁镜》
  10. 肾囊风痒《奇效简便良方》
  11. 肾囊肿大如斗《奇效简便良方》
  12. 肾囊风秘方《华佗神方》
  13. 肾囊肿亮《中医词典》
  14. 肾囊风门主论《疡医大全》
  15. 肾内科《中国医学通史》
  16. 肾囊风门主方《疡医大全》
  17. 肾内自身调节《生理学》
  18. 肾囊风《奇方类编》
  19. 肾逆胃痛《金匮翼》
  20. 肾囊风《外科正宗》
  21. 肾尿生成的调节《生理学》
  22. 肾囊风《外科大成》
  23. 肾疟《中医词典》
  24. 肾囊风《外科心法要诀》
  25. 肾疟《灵素节注类编》
  26. 肾囊风《医宗金鉴》
  27. 肾疟二方《本草乘雅半偈》
  28. 肾囊风《中医词典》
  29. 肾膀胱病证《中医内科学》
  30. 肾囊保健按摩《老年百病防治》
  31. 肾膀胱部《脉经》


肾囊风_《外科心法要诀》_中医外科_【岐黄之术】

肾囊风

肾囊风

  • 上一页
  • 目录
  • 相关
  • 下一页

肾囊风发属肝经，证由风湿外袭成，麻痒搔破流脂水，甚起疙瘩火燎疼。

【注】此证一名绣球风，系肾囊作痒，由肝经湿热，风邪外袭皮里而成。初起干燥痒极，喜浴热汤，甚起疙瘩，形如赤粟，麻痒搔破，浸淫脂水，皮热痛如火燎者，此属里热，俱宜龙胆泻肝汤服之，外用蛇床子汤熏洗之，洗后，擦野狼毒膏甚效。

蛇床子汤

威灵仙 蛇床子 当归尾（各五钱） 缩砂壳（三钱） 土大黄 苦参（各五钱） 老葱头（七个）

水五碗，煎数滚，倾入盆内，先熏，候温浸洗。

【方歌】蛇床子汤洗囊风，止痒消风除湿灵，威灵归尾缩砂壳，土大黄与苦参葱。

野狼毒膏

野狼毒 川椒 硫黄 槟榔 文蛤 蛇床子 大风子 枯白矾（各三钱）

共研细末，用香油一茶盅煎滚，下公猪胆汁一枚，和匀调前药擦患处。

【方歌】野狼毒膏擦绣球风，湿痒浸淫火燎疼，椒硫槟蛤床风子，枯矾猪胆油调成。

龙胆泻肝汤（见腰部缠腰火丹）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾囊痈
  • 当前页：肾囊风
  • 下一页：妇人阴疮
<<< 返回本书目录
  1. 肾囊风《医宗金鉴》
  2. 肾囊风门主论《疡医大全》
  3. 肾囊风《外科正宗》
  4. 肾囊望法提纲《望诊遵经》
  5. 肾母细胞瘤【疾病大全】
  6. 肾囊痈《回春录》
  7. 肾脉见于三部歌《脉诀乳海》
  8. 肾囊痈《医宗金鉴》
  9. 肾脉歌《脉诀乳海》
  10. 肾囊痈烂落卵子可治《医门补要》
  11. 肾劳虚寒方《外台秘要》
  12. 肾囊用刀针法《医门补要》
  13. 肾劳实热方《外台秘要》
  14. 肾囊肿《幼科铁镜》
  15. 肾劳热方《外台秘要》
  16. 肾囊肿【疾病大全】
  17. 肾劳论《外台秘要》
  18. 肾内动脉变细或阻塞 【疾病症状】
  19. 肾劳《圣济总录》
  20. 肾尿生成的调节《生理学》
  21. 肾劳《扁鹊心书》
  22. 肾浓缩功能障碍【疾病症状】
  23. 肾劳《备急千金要方》
  24. 肾脓肿【疾病症状】
  25. 肾蕨【中药大全】
  26. 肾脓肿【疾病症状】
  27. 肾厥《扁鹊心书》
  28. 肾膀胱病证《中医内科学》
  29. 肾绝死病《医门补要》
  30. 肾膀胱部《脉经》
  1. 肾囊风《外科心法要诀》
  2. 肾囊风《医宗金鉴》
  3. 肾囊风《外科大成》
  4. 肾囊风《中医词典》
  5. 肾囊风《外科正宗》
  6. 肾囊保健按摩《老年百病防治》
  7. 肾囊风《奇方类编》
  8. 肾母细胞瘤先兆《中医疾病预测》
  9. 肾囊风门主方《疡医大全》
  10. 肾母细胞瘤《病理学》
  11. 肾囊风门主论《疡医大全》
  12. 肾母细胞瘤《默克家庭诊疗手册》
  13. 肾囊风秘方《华佗神方》
  14. 肾满漏疾《中医词典》
  15. 肾囊风痒《奇效简便良方》
  16. 肾满《中医词典》
  17. 肾囊漏《中医词典》
  18. 肾脉见于三部歌《脉诀乳海》
  19. 肾囊生疮门主方《疡医大全》
  20. 肾脉歌《脉诀乳海》
  21. 肾囊望法提纲《望诊遵经》
  22. 肾脉《中医词典》
  23. 肾囊痈《医宗金鉴》
  24. 肾漏《奇效简便良方》
  25. 肾囊痈《外科心法要诀》
  26. 肾沥汤《备急千金要方》
  27. 肾囊痈《回春录》
  28. 肾沥汤《备急千金要方》
  29. 肾囊痈烂落卵子可治《医门补要》
  30. 肾沥散《备急千金要方》
  31. 肾囊用刀针法《医门补要》


妇人阴疮_《外科心法要诀》_中医外科_【岐黄之术】

妇人阴疮

妇人阴疮

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人阴疮系总名，各有形证各属经。阴挺如蛇脾虚弱，阴肿劳伤血分成，阴蚀胃虚积郁致。阴脱忧思太过生，阴 气血双虚损，随证施治诸证平。

【注】此证俱生于阴器。如阴中挺出一条如蛇形者，名为阴挺，由脾经虚弱，或产后遇怒受风所致。初宜服逍遥散加荆芥、防风，次宜朝服国中益气汤倍用升麻，晚服龙胆泻肝汤；外以蛇床子煎汤熏洗之。如阴户忽然肿而作痛者，名为阴肿，又名蚌疽，由劳伤血分所致。宜四物汤加丹皮、泽泻、花粉、柴胡服之，或服秦艽汤；外用艾叶一两，防风六钱，大戟五钱，煎汤熏洗。如阴器外生疙瘩，内生小虫作痒者，名为阴蚀，又名 疮，由胃虚积郁所致。宜四物汤加石菖蒲、龙胆草、黄连、木通服之；若寒热与虚劳相似者，虫入脏腑也，宜逍遥散吞送芦荟丸，早晚各一服，外以 痒汤熏洗，次以银杏散塞入阴中，杀虫止痒。如阴户开而不闭，痒痛出水者，名为阴脱。由忧思太过所致，宜逍遥散或归脾汤俱加柴胡、栀子、白芍、丹皮服之；由产后得者，补中益气汤加五味子、醋炒白芍服之，外俱用荆芥、枳壳、诃子、文蛤，大剂煎汤熏洗。如子宫脱出，名为阴 ，俗名葫芦，由气血俱虚所致，宜补中益气汤去柴胡，倍用升麻加益母草服之，外以蓖麻子肉，捣烂贴顶心，再用枳壳半斤煎汤熏洗。由思欲不遂，肝气郁结而成者，必先于小便似有堵塞之意，因而努力，久之随努而下。令稳婆扶正葫芦，令患妇仰卧，以枕垫腰，吹嚏药收之。收入即紧闭阴器，随以布帛将腿缚定，内仍服补中益气汤自愈。

秦艽汤

秦艽（六钱） 石菖蒲 当归（各三钱）

葱白五个，水二盅，煎一盅，食前服。

【方歌】秦艽汤治蚌疽生，肿痛能除效可征，石菖蒲与当归片，食前葱白水煎成。

痒汤

苦参 野狼毒 蛇床子 当归尾 威灵仙（各五钱） 鹤虱草（一两）

用河水十碗，煎数滚，滤去渣，贮盆内，乘热先熏，待温投公猪胆汁二三枚，和匀洗之甚效。

【方歌】 痒杀虫疗阴蚀，熬汤熏洗不宜迟，苦参野狼毒床归尾，猪胆威灵鹤虱施。

银杏散

轻粉 雄黄 水银（铅制） 杏仁（生用，各一钱）

上各研，共和一处再匀，每用五分，枣肉一枚和丸，用丝绵包裹，线扎紧，将药入阴内，留线头在外，如小解时，将药取出，解完复入内。一日一换，四五个自愈。

【方歌】银杏散医热下侵，轻粉 雄黄制水银，杏仁枣肉绵包裹，阴痒生疮用有神。

逍遥散（见背部上搭手）

归脾汤（见乳部乳中结核）

补中益气汤（见溃疡门）

龙胆泻肝汤（见腰部缠腰火丹）

四物汤（见耳部耳疳）

芦荟丸（见齿部牙衄）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾囊风
  • 当前页：妇人阴疮
  • 下一页：鹳口疽
<<< 返回本书目录
  1. 妇人阴疮《医宗金鉴》
  2. 妇人阴户肿候-妇科心镜（下）《古今医统大全》
  3. 妇人遗尿失禁候-妇科心镜（下）《古今医统大全》
  4. 妇人阴冷方论《妇人大全良方》
  5. 妇人遗尿失禁方论《妇人大全良方》
  6. 妇人阴冷候-妇科心镜（下）《古今医统大全》
  7. 妇人腰痛方论《妇人大全良方》
  8. 妇人阴蚀及疳方《外台秘要》
  9. 妇人腰脚痛方论《妇人大全良方》
  10. 妇人阴蚀五疳方论《妇人大全良方》
  11. 妇人血气心痛方论《妇人大全良方》
  12. 妇人阴挺出下脱方论《妇人大全良方》
  13. 妇人血气心腹疼痛方论《妇人大全良方》
  14. 妇人阴痒方论《妇人大全良方》
  15. 妇人血气小腹疼痛方论《妇人大全良方》
  16. 妇人阴痒候-妇科心镜（下）《古今医统大全》
  17. 妇人血气痛《针灸资生经》
  18. 妇人阴中生疮方《妇人大全良方》
  19. 妇人血气痛《普济方·针灸》
  20. 妇人阴肿方论《妇人大全良方》
  21. 妇人血气刺痛【方剂主治】
  22. 妇人隐疾《医学集成》
  23. 妇人血气【方剂主治】
  24. 妇人隐疾《医学心悟》
  25. 妇人血枯《圣济总录》
  26. 妇人隐疾痧《痧胀玉衡》
  27. 妇人血积气痛《圣济总录》
  28. 妇人有带下或淋漓不断何以别之《女科百问》
  29. 妇人血海虚冷【方剂主治】
  30. 妇人瘀血《圣济总录》
  1. 妇人阴疮《外科心法要诀》
  2. 妇人阴疮《证治准绳·疡医》
  3. 妇人阴疮《急救广生集》
  4. 妇人阴疮《医宗金鉴》
  5. 妇人阴户肿候（妇科心镜 下）《古今医统大全》
  6. 妇人阴疮《医学纲目》
  7. 妇人阴冷方论《妇人大全良方》
  8. 妇人异疾《古今医统大全》
  9. 妇人阴冷候（妇科心镜 下）《古今医统大全》
  10. 妇人遗尿失禁候（妇科心镜 下）《古今医统大全》
  11. 妇人阴蚀及疳方八首《外台秘要》
  12. 妇人遗尿失禁方论《妇人大全良方》
  13. 妇人阴蚀五疳方论《妇人大全良方》
  14. 妇人腰痛方论《妇人大全良方》
  15. 妇人阴挺出下脱方论《妇人大全良方》
  16. 妇人腰脚痛方论《妇人大全良方》
  17. 妇人阴挺论《金匮要略浅注》
  18. 妇人血滞不孕《竹林女科证治》
  19. 妇人阴挺论《女科要旨》
  20. 妇人血晕《奇效简便良方》
  21. 妇人阴突物如蛇如鸡冠菌样《急救广生集》
  22. 妇人血山崩日夜流多不止九十七法《针灸神书》
  23. 妇人阴痒方论《妇人大全良方》
  24. 妇人血山崩八十七法《针灸神书》
  25. 妇人阴痒候（妇科心镜 下）《古今医统大全》
  26. 妇人血气心痛方论《妇人大全良方》
  27. 妇人阴痒三虫作祟《奇方类编》
  28. 妇人血气心腹疼痛方论《妇人大全良方》
  29. 妇人阴中生疮方《妇人大全良方》
  30. 妇人血气小腹疼痛方论《妇人大全良方》
  31. 妇人阴中痛《急救广生集》


鹳口疽_《外科心法要诀》_中医外科_【岐黄之术】

鹳口疽

鹳口疽

  • 上一页
  • 目录
  • 相关
  • 下一页

鹳口疽生尻尾尖，经属督脉湿痰源，肿如鱼肫溃鹳嘴，少壮易愈老难痊。

【注】此证一名锐疽，生于尻尾骨尖处。初肿形如鱼肫，色赤坚痛，溃破口若鹳嘴，属督脉经，由湿痰流结所致。朝寒暮热，夜重日轻，溃出稀脓为不足；或流稠脓鲜血为有余。少壮可愈，老弱难敛，易于成漏。初起宜滋阴除湿汤以和之；已成不得内消者，用和气养荣汤以托之；气血虚弱，溃而敛迟者，滋肾保元汤以补之。若失治久而不敛者，宜服先天大造丸；兼服琥珀蜡矾丸，久久收敛。外治法按痈疽肿疡、溃疡门。

鹳口疽图（图）

滋阴除湿汤

当归 熟地 川芎 白芍（酒炒，各一钱）陈皮 柴胡 知母 贝母（去心，研） 黄芩（各八分） 泽泻 地骨皮 甘草（生，各五分）

水二盅，姜三片，煎八分，食前服。

【方歌】滋阴除湿鹳口疽，退热消痰初起宜，四物陈柴知母草，泽泻 黄芩 地骨皮。

和气养荣汤

人参 白术（土炒） 白茯苓 丹皮 陈皮 熟地 当归 黄 （各一钱） 沉香 甘草（炙，各五分）

水二盅，煎八分，食前服。

【方歌】和气养荣托锐疽，将脓煎服溃更宜，四君丹皮陈熟地，当归沉香共黄 。

滋肾保元汤

人参 白术（土炒） 白茯苓 当归身 熟地 黄 山萸肉 丹皮 杜仲（各一钱） 肉桂 附子（制） 甘草（炙，各五分）

水二盅，姜三片、红枣肉二枚、建莲子七个去心，煎八分，食前服。

【方歌】滋肾保元溃后虚，敛迟脓清水淋漓，十全大补除芎芍，山萸附子杜丹皮。

先天大造丸

人参 白术（土炒） 当归身 白茯苓 菟丝子 枸杞 黄精 牛膝（各二两） 补骨脂（炒）骨碎补（去毛，微炒） 巴戟肉 远志（去心，各一两）广木香 青盐（各五钱） 丁香（以上共研末，三钱） 熟地（酒煮，捣膏，四两） 仙茅（浸去赤汁，蒸熟，去皮，捣膏） 何首乌（去皮，黑豆同煮，去豆，捣膏） 胶枣肉（捣膏，各二两）

肉苁蓉（去鳞并内膜，酒浸捣膏） 紫河车（白酒煮烂捣膏，一具，以上六膏共入前药末内）

上为细末，捣膏共合一处，再加炼过白蜂蜜为丸，如梧桐子大。每服七十丸，空心温酒送下。

【方歌】先天大造补气血，专治痈疽溃后虚，脓水清稀难收敛。参术归苓地首乌，补骨青盐骨碎补，枸杞黄精远菟丝，巴戟仙茅丁木枣，河车牛膝苁蓉俱。

琥珀蜡矾丸（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人阴疮
  • 当前页：鹳口疽
  • 下一页：坐马痈
<<< 返回本书目录
  1. 鹳口疽《医宗金鉴》
  2. 鹳口疽门主论《疡医大全》
  3. 鹳口疽《外科正宗》
  4. 鹳肉【中药大全】
  5. 鹳骨丸【方剂大全】
  6. 罐灰散【方剂大全】
  7. 鹳骨【中药大全】
  8. 罐子草【中药大全】
  9. 鹳肝丹【方剂大全】
  10. 罐嘴菜【中药大全】
  11. 鹳《本草纲目》完整版
  12. 光板猫叶草【中药大全】
  13. 灌舌丹【方剂大全】
  14. 光背杜鹃【中药大全】
  15. 灌藕方【方剂大全】
  16. 光慈姑【中药大全】
  17. 灌脓诸论《冯氏锦囊秘录》
  18. 光刺兔唇花【中药大全】
  19. 灌脓时备用诸药《冯氏锦囊秘录》
  20. 光刺长突球【中药大全】
  21. 灌脓三朝治款《景岳全书》
  22. 光动力疗法诊治癌肿《理疗学》
  23. 灌脓三朝顺逆险《冯氏锦囊秘录》
  24. 光动力学治疗癌症的原理《临床激光治疗学》
  25. 灌脓三朝辩吉凶《景岳全书》
  26. 光反射消失【疾病症状】
  27. 灌脓起顶汤【方剂大全】
  28. 光肺筋草【中药大全】
  29. 灌脓门杂症变症《冯氏锦囊秘录》
  30. 光风轮菜【中药大全】
  1. 鹳口疽《外科心法要诀》
  2. 鹳口疽《医宗金鉴》
  3. 鹳口疽《外科正宗》
  4. 鹳口疽《中医词典》
  5. 鹳口疽门主论《疡医大全》
  6. 鹳鹤《医学入门》
  7. 鹳肉《饮食须知》
  8. 鹳骨丸《备急千金要方》
  9. 光《中医词典》
  10. 鹳骨《名医别录》
  11. 光剥如猪肾舌《中医词典》
  12. 鹳骨《本经逢原》
  13. 光剥舌《中医名词词典》
  14. 鹳骨《证类本草》
  15. 光剥舌《中医词典》
  16. 鹳骨《新修本草》
  17. 光剥苔《中医词典》
  18. 鹳骨《本草经集注》
  19. 光动力疗法的副作用及其防治《临床激光治疗学》
  20. 鹳《本草衍义》
  21. 光动力疗法诊治癌肿《理疗学》
  22. 灌脓诸论《冯氏锦囊秘录》
  23. 光动力学的临床应用《临床激光治疗学》
  24. 灌脓证治歌括《冯氏锦囊秘录》
  25. 光动力作用要素《临床激光治疗学》
  26. 灌脓时备用诸药《冯氏锦囊秘录》
  27. 光华晕大证《中医词典》
  28. 灌脓三朝治款《景岳全书》
  29. 光滑度《物理诊断学》
  30. 灌脓三朝顺逆险《冯氏锦囊秘录》
  31. 光疗法《康复医学》


坐马痈_《外科心法要诀》_中医外科_【岐黄之术】

坐马痈

坐马痈

  • 上一页
  • 目录
  • 相关
  • 下一页

坐马痈属督脉经，尻尾略上湿热凝，高肿速溃稠脓顺，漫肿溃迟紫水凶。

【注】此证生于尻尾骨略上，属督脉经，由湿热凝结而成。高肿溃速脓稠者顺；若漫肿溃迟出紫水者险。虚人患此，易于成漏。初宜艾壮隔蒜片灸之，以宣通结滞，令其易溃易敛，内服之药，与鹳口疽同。溃后内外俱按痈疽溃疡门。

坐马痈图（图）

隔蒜灸法（见首卷灸法）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹳口疽
  • 当前页：坐马痈
  • 下一页：臀痈
<<< 返回本书目录
  1. 坐马痈《医宗金鉴》
  2. 坐马痈门主论《疡医大全》
  3. 坐立不安【疾病症状】
  4. 坐拿草《本草纲目》完整版
  5. 坐诀《养生秘旨》
  6. 坐拿草《本草纲目》图文版
  7. 坐骨直肠窝脓肿【疾病大全】
  8. 坐起生花《银海精微》
  9. 坐骨丸【方剂大全】
  10. 坐身图说《达摩洗髓易筋经》
  11. 坐骨神经痛（sciatica）《神经病学》
  12. 坐十二段锦图说《达摩洗髓易筋经》
  13. 坐骨神经痛【中药主治】
  14. 坐卧不安【方剂主治】
  15. 坐骨神经痛【疾病大全】
  16. 坐卧不得【方剂主治】
  17. 坐骨神经痛【疾病症状】
  18. 坐卧不宁【方剂主治】
  19. 坐骨神经痛《自我调养巧治病》
  20. 坐卧-养生余录（上）《古今医统大全》
  21. 坐骨神经痛《针灸学》
  22. 坐药方《外台秘要》
  23. 坐骨神经痛《人体使用手册》
  24. 坐月门《妇人大全良方》
  25. 坐骨神经痛《老年百病防治》
  26. 唑吡坦Zolpidem《精神药品临床应用指导原则》
  27. 坐骨神经痛《范中林六经辨证医案》
  28. 酢疮《幼幼新书》
  29. 坐骨神经损伤【疾病大全】
  30. 酢浆草《本草纲目》完整版
  1. 坐马痈《外科心法要诀》
  2. 坐马痈《医宗金鉴》
  3. 坐马痈门主论《疡医大全》
  4. 坐马痈《中医词典》
  5. 坐拿草《本草纲目》
  6. 坐诀《养生秘旨》
  7. 坐拿草《医学入门》
  8. 坐剂《儒门事亲》
  9. 坐拿草《证类本草》
  10. 坐罐法《中医词典》
  11. 坐婆《中医词典》
  12. 坐骨直肠窝《人体解剖学》
  13. 坐起生花《银海精微》
  14. 坐骨神经痛《神经病学》
  15. 坐起生花《明目至宝》
  16. 坐骨神经痛《针灸学》
  17. 坐蓐《中医词典》
  18. 坐骨神经痛《自我调养巧治病》
  19. 坐舌莲花风《中医词典》
  20. 坐骨神经痛《老年百病防治》
  21. 坐舌莲花风《重楼玉钥》
  22. 坐骨神经痛《手穴手纹诊治》
  23. 坐身图说《达摩洗髓易筋经》
  24. 坐骨神经痛《范中林六经辨证医案》
  25. 坐生《中医词典》
  26. 坐骨神经损伤《骨科学》
  27. 坐桶《中医词典》
  28. 坐骨神经点《手穴手纹诊治》
  29. 坐臀生《中医词典》
  30. 坐点坐灸法《炙膏肓腧穴法》
  31. 坐忘《中医词典》


臀痈_《外科心法要诀》_中医外科_【岐黄之术】

臀痈

臀痈

  • 上一页
  • 目录
  • 相关
  • 下一页

臀痈证属膀胱经，坚硬闷肿湿热凝，肉浓之处迟溃敛，最宜红活高肿疼。

【注】此证属膀胱经湿热凝结而成。生于臀肉浓处，肿、溃、敛俱迟慢。初宜隔蒜片艾灸，服仙方活命饮消之；不应者，即服透脓散，脓熟针之。溃后，内外治法俱按痈疽溃疡门。

臀痈图（图）

隔蒜灸法（见首卷灸法）

仙方活命饮 透脓散俱见肿疡门

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坐马痈
  • 当前页：臀痈
  • 下一页：上马痈下马痈
<<< 返回本书目录
  1. 臀痈《医宗金鉴》
  2. 臀痈(附腿痈并腿痛香港脚)《立斋外科发挥》
  3. 臀痈《续名医类案》
  4. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  5. 臀痈《外科启玄》
  6. 臀痈论《外科正宗》
  7. 臀痈《寿世保元》
  8. 臀痈门主论《疡医大全》
  9. 臀痈《景岳全书》
  10. 臀痈-外科理例（下）《古今医统大全》
  11. 臀痈《古今医彻》
  12. 臀中肌麻痹步态【疾病症状】
  13. 臀痈《保婴撮要》
  14. 臀中肌损伤【疾病症状】
  15. 臀先露【疾病大全】
  16. 托柄菝葜【中药大全】
  17. 臀位难产【疾病大全】
  18. 托毒饮【方剂大全】
  19. 臀上皮神经干痛【疾病大全】
  20. 托疽《外科启玄》
  21. 臀疽《外科启玄》
  22. 托里《景岳全书》
  23. 臀骱骨《伤科补要》
  24. 托里贝母【中药大全】
  25. 臀肌萎缩【疾病症状】
  26. 托里定痛《汤头歌诀》
  27. 臀肌挛缩【疾病症状】
  28. 托里定痛散【方剂大全】
  29. 臀沟展平和下垂【疾病症状】
  30. 托里法《外科精义》
  1. 臀痈《外科心法要诀》
  2. 臀痈《保婴撮要》
  3. 臀痈《丹台玉案》
  4. 臀痈《寿世保元》
  5. 臀痈《丹台玉案》
  6. 臀痈《证治准绳·疡医》
  7. 臀痈《外科启玄》
  8. 臀痈《证治准绳·幼科》
  9. 臀痈《古今医彻》
  10. 臀痈《续名医类案》
  11. 臀痈《万氏秘传外科心法》
  12. 臀痈《医宗金鉴》
  13. 臀痈（附腿痈并腿痛香港脚）《立斋外科发挥》
  14. 臀痈《中医词典》
  15. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  16. 臀痈《景岳全书》
  17. 臀痈（外科理例 下）《古今医统大全》
  18. 臀位《妇产科学》
  19. 臀痈论《外科正宗》
  20. 臀上皮神经炎《手穴手纹诊治》
  21. 臀痈门主方《疡医大全》
  22. 臀上出《中医词典》
  23. 臀痈门主论《疡医大全》
  24. 臀疽《外科启玄》
  25. 臀中《中医词典》
  26. 臀疽《中医词典》
  27. 托法《中医词典》
  28. 臀骱脱臼《中医词典》
  29. 托疽《中医名词词典》
  30. 臀骱骨出《中医词典》
  31. 托疽《中医词典》


上马痈下马痈_《外科心法要诀》_中医外科_【岐黄之术】

上马痈下马痈

上马痈下马痈

  • 上一页
  • 目录
  • 相关
  • 下一页

上马痈与下马痈，上左下右折纹生，膀胱湿热忧愤起，黑陷属重高肿轻。

【注】此证生于臀肉之下折纹中，属膀胱经湿热又兼七情不和，忧愤凝滞而成。初起如粟，黄脓小 ，渐生 痛，寒热往来，高肿红亮为轻，平陷黑硬为重。初服荆防败毒散以退寒热、次服内托羌活汤；脓势将成，服托里透脓汤。其余内外治法，俱按痈疽溃疡门。

上马痈下马痈图（图）

内托羌活汤

羌活 黄柏（酒炒，各二钱） 黄 （一钱五分）

当归尾 陈皮 本 连翘 苍术（炒） 甘草（炙） 防风（各一钱） 肉桂（三分）

水一盅，酒半盅，煎八分，食前服。

【方歌】内托羌活宣坚硬，燥湿能托臀下痈，归黄陈柏同甘草， 本连翘苍桂风。

荆防败毒散（见项部脑疽）

托里透脓汤（见头部侵脑疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臀痈
  • 当前页：上马痈下马痈
  • 下一页：涌泉疽
<<< 返回本书目录
  1. 上马痈门主论《疡医大全》
  2. 上尿路结构和功能损害【疾病症状】
  3. 上马痈、下马痈《医宗金鉴》
  4. 上皮性肿瘤《病理学》
  5. 上马丸【方剂大全】
  6. 上皮样囊肿【疾病大全】
  7. 上六畜痫证候《外台秘要》
  8. 上皮样肉瘤【疾病大全】
  9. 上列牙痛【疾病症状】
  10. 上皮样血管内皮细胞瘤【疾病大全】
  11. 上髎穴【人体背部穴位】
  12. 上皮组织《组织学与胚胎学》
  13. 上廉穴【上肢外侧穴位】
  14. 上皮组织的更新和再生《组织学与胚胎学》
  15. 上卷结《经方实验录》
  16. 上皮组织肿瘤免疫细胞化学《实用免疫细胞与核酸》
  17. 上卷《疠疡机要》
  18. 上篇《圆运动的古中医学》
  19. 上巨虚穴【下肢外侧穴位】
  20. 上品《增广和剂局方药性总论》
  21. 上颈椎不稳症【疾病大全】
  22. 上品《增广和剂局方药性总论》
  23. 上颈髓区病变【疾病症状】
  24. 上品《增广和剂局方药性总论》
  25. 上经（上品）《神农本草经》
  26. 上品《增广和剂局方药性总论》
  27. 上焦证《博济方》
  28. 上品之上《增广和剂局方药性总论》
  29. 上焦壅滞【方剂主治】
  30. 上品之下《增广和剂局方药性总论》
  1. 上马痈下马痈《外科心法要诀》
  2. 上马痈门主论《疡医大全》
  3. 上门《中医词典》
  4. 上马痈、下马痈《医宗金鉴》
  5. 上明《针灸学》
  6. 上马痈《中医词典》
  7. 上皮膜抗原《实用免疫细胞与核酸》
  8. 上六畜痫证候《外台秘要》
  9. 上皮性肿瘤《病理学》
  10. 上临《中医词典》
  11. 上皮疹《中医词典》
  12. 上林《中医词典》
  13. 上皮组织《人体解剖学》
  14. 上髎《针灸学》
  15. 上皮组织《组织学与胚胎学》
  16. 上髎《中医词典》
  17. 上皮组织的更新和再生《组织学与胚胎学》
  18. 上髎《针灸大成》
  19. 上皮组织的特殊结构《组织学与胚胎学》
  20. 上廉泉《中医词典》
  21. 上皮组织肿瘤免疫细胞化学《实用免疫细胞与核酸》
  22. 上廉（一名上巨虚）《针灸大成》
  23. 上痞《中医词典》
  24. 上廉《针灸学》
  25. 上睥《中医词典》
  26. 上廉《中医词典》
  27. 上篇　茶饮简介《茶饮保健》
  28. 上廉《针灸大成》
  29. 上篇读法《圆运动的古中医学》
  30. 上棱骨《中医词典》
  31. 上品《中医词典》


涌泉疽_《外科心法要诀》_中医外科_【岐黄之术】

涌泉疽

涌泉疽

  • 上一页
  • 目录
  • 相关
  • 下一页

涌泉疽生尻骨前，形如伏鼠肿痛坚，督脉湿热溃破险，少壮易愈老弱难。

【注】此证生尻骨之前长强穴，属督脉经首穴，由湿热凝结而成。初肿坚硬疼痛，状如伏鼠，十日可刺。得白脓者顺，溃迟青脓者险，紫黑水者逆。内治法同鹳口疽，外治溃后，按痈疽溃疡门。少壮者得此易愈，老年气衰弱者，多成冷漏难痊。

涌泉疽图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上马痈下马痈
  • 当前页：涌泉疽
  • 下一页：脏毒
<<< 返回本书目录
  1. 涌泉疽《医宗金鉴》
  2. 涌泉疽门主论《疡医大全》
  3. 涌泉疽《医宗金鉴》
  4. 涌泉散【方剂大全】
  5. 勇疽《医宗金鉴》
  6. 涌泉汤【方剂大全】
  7. 勇疽《外科启玄》
  8. 涌水《圣济总录》
  9. 永寿丹【方剂大全】
  10. 涌吐之剂《医方论》
  11. 永久性秃发【疾病症状】
  12. 涌吐之剂（二首、附方六）《汤头歌诀》
  13. 永富独啸庵《先哲医话》
  14. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  15. 永存原始玻璃体增生症【疾病大全】
  16. 用参宜忌有前利后害之不同《温疫论》
  17. 永存动脉干【疾病大全】
  18. 用尺寸取穴法《苏沈良方》
  19. 永春果《毓麟验方》
  20. 用大黄石膏芒硝论《松峰说疫》
  21. 永安止痒汤【方剂大全】
  22. 用党参宜求真者论《松峰说疫》
  23. 鳙鱼头【中药大全】
  24. 用刀针法《保婴撮要》
  25. 鳙鱼【中药大全】
  26. 用刀针宜审《医门补要》
  27. 壅肿《证治准绳·幼科》
  28. 用方法《银海指南》
  29. 庸工谬妄《四圣悬枢》
  30. 用附子法《阴证略例》
  1. 涌泉疽《外科心法要诀》
  2. 涌泉疽《医宗金鉴》
  3. 涌泉疽《外科心法要诀》
  4. 涌泉疽《医宗金鉴》
  5. 涌泉疽门主论《疡医大全》
  6. 涌泉疽《中医词典》
  7. 涌泉脉《中医词典》
  8. 涌泉（一名地冲）《针灸大成》
  9. 涌泉散《妇人大全良方》
  10. 涌泉（井穴）《子午流注说难》
  11. 涌泉散《仁术便览》
  12. 涌泉《针灸学》
  13. 涌泉散（治产母乳汁不通）《回生集》
  14. 涌泉《中医词典》
  15. 涌疝《华佗神方》
  16. 涌泉《气功外气疗法》
  17. 涌水《圣济总录》
  18. 涌波翳《中医词典》
  19. 涌水《中医词典》
  20. 涌《中医词典》
  21. 涌水《医述》
  22. 勇疽《外科启玄》
  23. 涌水《儒门事亲》
  24. 勇疽《外科心法要诀》
  25. 涌吐《中医词典》
  26. 勇疽《医宗金鉴》
  27. 涌吐《松峰说疫》
  28. 勇疽《中医词典》
  29. 涌吐禁例《中医名词词典》
  30. 永泉《中医词典》
  31. 涌吐之剂（二首、附方六）《汤头歌诀》


脏毒_《外科心法要诀》_中医外科_【岐黄之术】

脏毒

脏毒

  • 上一页
  • 目录
  • 相关
  • 下一页

脏毒毒注在肛门，内外虚实各有因，醇酒浓味兼辛苦，外属阳分内属阴。

【注】此证有内外、阴阳之别。发于外者，由醇酒浓味，勤劳辛苦，蕴注于肛门，两旁肿突，形如桃李，大便秘结，小水短赤，甚者肛门重坠紧闭，下气不通，刺痛如锥，脉数有力，多实多热，属阳易治，宜服一煎散，能利二便，菩提露搽之；肿痛仍前，不全退者，脓将成也，宜服托里透脓汤；脓胀痛针之；脓出之后，治同溃疡门。发于内者，兼阴虚湿热，下注肛门，内结壅肿，刺痛如锥，大便虚闭，小水淋漓，寒热往来，遇夜尤甚，脉数微细，为虚为湿，属阴难治，宜服五灰散，脓毒自然溃出；脓生迟者，服十全大补汤托之，溃后按溃疡门。

脏毒图（图）

一煎散

当归尾 穿山甲（炙，研） 甘草（生） 桃仁泥 皂角刺（各二钱） 川黄连（一钱五分） 枳壳（麸炒）槟榔 天花粉 乌药 赤芍 生地 白芷（各一钱） 元明粉 大黄（各三钱） 红花（五分）

水二盅，浸一宿，次早煎一滚，空心服，俟行三四次，以稀粥补之。

【方歌】一煎散消脏毒方，归甲甘连桃枳榔，天花皂刺红乌药，芍地元明芷大黄。

菩提露

熊胆（三分） 冰片（一分）

凉水十茶匙，调化开，搽于患处甚效。

【方歌】菩提露消积热痛，脏毒坚疼 肿增，水调熊胆加冰片，搽于患处毒渐轻。

五灰散

血管鹅毛 血余 蜈蚣 穿山甲 生鹿角（各烧存性）

各等分研细，共合匀。每服五钱，空心温黄酒调下。

【方歌】五灰散用鹅管毛，血余蜈甲鹿角烧，脏毒肿痛肛门内，每服五钱黄酒调。

托里透脓汤（见头部侵脑疽）

十全大补汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涌泉疽
  • 当前页：脏毒
  • 下一页：痔疮
<<< 返回本书目录
  1. 脏毒《医宗金鉴》
  2. 脏毒【方剂主治】
  3. 赞育丹【方剂大全】
  4. 脏毒肠风下血《药症忌宜》
  5. 赞皇令堂产后左胁痛甚《孙文垣医案》
  6. 脏毒论《外科正宗》
  7. 赞化血余丹【方剂大全】
  8. 脏毒门主论《疡医大全》
  9. 錾菜【中药大全】
  10. 脏毒下血《儒门事亲》
  11. 錾菜《本草纲目》完整版
  12. 脏毒痔疮漏疮《外科启玄》
  13. 暂治法《石室秘录》
  14. 脏腑《黄帝内经太素》
  15. 攒竹穴【头部正面穴位】
  16. 脏腑《医学三字经》
  17. 攒胸《医宗金鉴》
  18. 脏腑（附：腔子、脂膜）《医述》
  19. 攒胸《痘疹心法要诀》
  20. 脏腑辨证《中医诊断学》
  21. 在真菌学中的应用《实用免疫细胞与核酸》
  22. 脏腑表里《医学集成》
  23. 在院病历排列顺序《病历书写规范》
  24. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  25. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  26. 脏腑病机《中医基础理论》
  27. 在下泄之《伤寒标本心法类萃》
  28. 脏腑病机论《血证论》
  29. 在细菌学中的应用《实用免疫细胞与核酸》
  30. 脏腑病及各部所属药性《丹溪手镜》
  1. 脏毒《外科心法要诀》
  2. 脏毒《医宗金鉴》
  3. 脏毒《明医指掌》
  4. 脏毒《中医词典》
  5. 脏毒便血《中医名词词典》
  6. 脏病取原《中医词典》
  7. 脏毒肠风下血《药症忌宜》
  8. 脏《中医词典》
  9. 脏毒论《外科正宗》
  10. 赞皇令堂产后左胁痛甚《孙文垣医案》
  11. 脏毒门主方《疡医大全》
  12. 赞刺《中医词典》
  13. 脏毒门主论《疡医大全》
  14. 赞刺《中医名词词典》
  15. 脏毒下血《中医词典》
  16. 錾菜《证类本草》
  17. 脏毒下血《儒门事亲》
  18. 暂治法《石室秘录》
  19. 脏毒下血《奇效简便良方》
  20. 暂时性呼吸增快症《默克家庭诊疗手册》
  21. 脏毒痔疮漏疮《外科启玄》
  22. 攒竹（一名始光，一名员柱，一名光明）《针灸大成》
  23. 脏度《中医词典》
  24. 攒竹《针灸学》
  25. 脏腑《中医词典》
  26. 攒竹《中医词典》
  27. 脏腑（腔子、脂膜）《医述》
  28. 攒羊头《饮膳正要》
  29. 脏腑辨证《中医词典》
  30. 攒雁《饮膳正要》
  31. 脏腑辨证《中医儿科学》


痔疮_《外科心法要诀》_中医外科_【岐黄之术】

痔疮

痔疮

  • 上一页
  • 目录
  • 相关
  • 下一页

痔疮形名亦多般，不外风湿燥热源，肛门内外俱可发，溃久成漏最难痊。

痔疮图（图）

【注】此证系肛门生疮，有生于肛门内者，有生于肛门外者。初起成 ，不破者为痔，易治；破溃而出脓血，黄水浸淫，淋沥久不止者为漏，难痊。斯证名因形起，其名有二十四种，总不外乎醉饱入房，筋脉横解，精气脱泄，热毒乘虚下注；或忧思太过，蕴积热毒，愤郁之气，致生风、湿、燥、热，四气相合而成。如结肿胀闷成块者，湿盛也；结肿痛如火燎，二便闭者，大肠、小肠热盛也；结肿多痒者，风盛也；肛门围绕，折纹破裂，便结者，火燥也。初俱服止痛如神汤消解之，外俱用菩提露或田螺水点之。若坚硬者，以五倍子散，唾津调涂之，兼用朴硝、葱头煎汤洗之。顶大蒂小者，用药线勒于痔根，每日紧线，其痔枯落，随以月白珍珠散撒之收口；亦有顶小蒂大者，用枯痔散枯之。内痔不出者，用唤痔散填入肛门，其痔即出；随以朴硝、葱头煎汤洗之。又有因勤苦劳役，负重远行，以致气血交错而生痔者，俱用止痛如神汤加减服之。又有血箭痔生肛门，或里或外，堵塞坠肿，每逢大便用力，则鲜血急流如箭；不论粪前粪后，由肠胃风热，而兼暴怒成之。初服生熟三黄丸，若唇白，面色痿黄，四肢无力，属气血两虚，宜十全大补汤倍川芎、参、 服之，外用自己小便洗之，童便热洗亦可，其血自止。亦有肠风下血，点滴而出粪前者，宜防风 秦艽汤；粪后出血者，为酒毒，宜服苦参 地黄丸。效后必多服脏连丸二、三料除根。又有产后用力太过而生痔者，宜补中益气汤，加桃仁、红花、苏木服之。又有久泻、久痢而生痔者，宜补中益气汤加槐花、皂荚子 末服之。如痔已通肠，污从漏孔出者，用胡连追毒丸酒服之；服后脓水反多者，药力到也，勿以为惧。如漏有管者，用黄连闭管丸服之，可代针刀药线之力。

凡痔未破已破及成漏者，俱用却毒汤烫洗，或用喇叭花煎汤（喇叭茶即土地黄苗），日洗二次。兼戒房劳、河豚、海腥、辛辣、椒酒等物。有久患痔而后咳嗽者，取效甚难；久病咳嗽而后生痔者，多致不救。

止痛如神汤

秦艽（去苗） 桃仁（去皮，尖，研） 皂角子（烧存性，研，各一钱） 苍术（米泔水浸，炒）防风（各七分） 黄柏（酒炒，五分） 当归尾（酒洗） 泽泻（各三分） 槟榔（一分）熟大黄（一钱二分）

上除桃仁、皂角子、槟榔，用水二盅，将群药煎至一盅；再入桃仁、皂角子、槟榔，再煎至八分。空心热服，待少时以美膳压之，不犯胃也。忌生冷、五辛、火酒、硬物、大料、湿面之类。

如肿有脓，加白葵花（去蕊心）五朵，青皮五分，木香三分，则脓从大便出也。如大便秘甚，倍大黄加麻仁、枳实。如肿甚，倍黄柏、泽泻，加防己、猪苓、条芩。如痛甚，加羌活、郁李仁。如痒甚，倍防风，加黄 、羌活、麻黄、 本、甘草。如血下，倍黄柏，多加地榆、槐花、荆芥穗、白芷。如小便涩数不通者，加赤茯苓、车前子、灯心、 蓄。

【方歌】止痛如神诸痔疮，风湿燥热总能防，归柏桃榔皂角子，苍术艽风泽大黄。

田螺水

大田螺一枚，用尖刀挑起螺厣，入冰片末五厘，平放瓷盘内；待片时，螺窍内渗出浆水。用鸡翎蘸点患处，勤勤点之，其肿自然消散。

【方歌】田螺水点痔疮效，冰片装入田螺窍，少时化水取点疮，止痛消肿有奇妙。

五倍子散

用川文蛤大者一枚，敲一小孔，用阴干荔枝草，揉碎塞入文蛤内令满，用纸塞孔，湿纸包，煨片时许，取出去纸，研为细末。每一钱加轻粉三分，冰片五厘，共研极细末，唾津调涂患处。

【方歌】五倍子散痔痛坠，坚硬肿疼立刻挥，轻粉 冰片各研细，荔枝草入蛤中煨。

药线

芫花（五钱） 壁钱（二钱）

用白色细衣线三钱，同芫花、壁纸用水一碗盛贮小瓷罐内，慢火煮至汤干为度，取线阴干。凡遇痔疮瘿 瘤，顶大蒂小之证，用线一根，患大者二根，双扣系扎患处，两头留线，日渐紧之，其患自然紫黑，冰冷不热为度。轻者七日，重者十五日后必枯落，以月白珍珠散收口甚效。

【方歌】药线芫花共壁钱，再加白扣线同煎，诸痔 瘿 瘤系根处，生似蕈形用此捐。

枯痔散

天灵盖（用童子者佳。又用青线水将天灵盖浸片时，捞出以火 红，再入青线水内淬之，如此七次，净用，四钱） 砒霜（一两） 白矾（生，二两） 轻粉（四钱） 蟾酥（二钱）

共为极细末，入小新铁锅内，上用粗瓷碗密盖，盐泥封固，炭火 至二炷香，待冷揭开碗，将药研末，搽痔上。每日辰、午、申三时，用温水洗净患处，上药三次，上至七、八日，其痔枯黑坚硬，住药裂缝，待其自落。

【方歌】枯痔天灵盖 淬，砒矾轻粉共蟾酥，入锅碗盖泥固 ，痔疮新久搽皆除。

唤痔散

枯白矾（五分） 食盐（炒，三分） 草乌（生） 刺 皮（ ，存性，各一钱） 麝香（五分） 冰片（二分）

共研细末，先用温水洗净肛门，随用唾津调药三钱，填入肛门，片时即出。

【方歌】唤痔散把内痔呼，刺 皮盐麝草乌，冰片枯矾同研细，津调填入片时出。

生熟三黄汤

生地 熟地（各一钱五分） 黄连 黄柏 黄芩 人参 苍术（米泔水浸，炒） 白术（土炒） 浓朴（姜炙） 当归身 陈皮（各一钱） 地榆 防风 泽泻 甘草（生，各六分） 乌梅（二个）

水二盅，煎八分，食前服。

【方歌】生熟三黄连柏参，苍芩浓术共归陈，榆风泽泻 乌梅草，专医血箭痔如神。

防风 秦艽汤

防风 秦艽 当归 生地 白芍（酒炒） 川芎 赤茯苓 连翘（去心，各一钱） 栀子（生，研）苍术（米泔水浸，炒） 槐角 白芷 地榆 枳壳（麸炒） 槟榔 甘草（生，各六分）

水二盅，煎至八分，食前温服。如便秘者加大黄。

【方歌】防风 秦艽治肠风，坠肿津血最止疼，四物栀苍槐角芷，地榆枳草翘槟苓。

苦参 地黄丸

苦参（切片，酒浸湿，蒸晒九次为度，炒黄，为末，净一斤） 生地黄（酒浸一宿，蒸熟捣烂，和入苦参末内，四两）

加炼过蜂蜜为丸，如梧桐子大。每服三钱，白滚水送下，或酒下亦可，日服二次。

【方歌】苦参 地黄粪后红，皆因酒毒热来攻，二味酒蒸蜂蜜炼，为丸水送最有功。

脏连丸

黄连（研净末，八两） 公猪大肠（水洗净，肥者一段，长一尺二寸）

上二味，将黄连末装入大肠内，两头以线扎紧，放砂锅内，下煮酒二斤半，慢火熬之，以酒干为度；将药肠取起，共捣如泥，如药浓再晒一时许，复捣为丸，如梧桐子大。每服七十丸，空心温酒送下，久服除根。

【方歌】脏连丸用川黄连，研入猪肠煮酒煎，捣烂为丸温酒服，便血肛门坠肿痊。

胡连追毒丸

胡黄连（切片，姜汁拌炒，研末） 刺 皮（炙，切片，再炒黄，研末，各一两） 麝香（研细，二分）

共和一处研匀，软饭为丸，如麻子大。每服一钱，食前温酒送下。

【方歌】胡连追毒丸医痔，成漏通肠服最宜，连麝 皮饭丸服，排尽瘀脓换好肌。

黄连闭管丸

胡黄连（净末，一两） 穿山甲（香油内炸黄） 石决明（ ） 槐花（微炒，各五钱）

共研细末，炼蜜为丸，如麻子大。每服一钱，空心清米汤送下。早晚服二次，至重者不过四十日而愈。

如漏四边有硬肉突起者，加僵蚕二十条，炒研末，入药内。及遍身诸般漏证，服此方皆可有效。

【方歌】黄连闭管丸穿山，石决槐花共细研，能除漏管米汤送，蜜丸麻子大一般。

却毒汤

瓦松 马齿苋 甘草（生，各五钱） 川文蛤 川椒 苍术 防风 葱白 枳壳 侧柏叶（各三钱） 焰硝（一两）

水五碗，煎三碗。先熏后洗，日用三次。

【方歌】却毒汤洗痔漏效，瓦松甘草蛤川椒，齿苋苍风葱枳壳，柏叶同熬加焰硝。

菩提露（见脏毒）

月白珍珠散 十全大补汤 补中益气汤（俱见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏毒
  • 当前页：痔疮
  • 下一页：坐板疮
<<< 返回本书目录
  1. 痔疮【疾病大全】
  2. 痔疮【中药主治】
  3. 痔疮《自我调养巧治病》
  4. 痔疮【方剂主治】
  5. 痔疮《杂病治例》
  6. 痔疮部《外科方外奇方》
  7. 痔疮《医宗金鉴》
  8. 痔疮部《外科启玄》
  9. 痔疮《医学心悟》
  10. 痔疮出血【中药主治】
  11. 痔疮《医门补要》
  12. 痔疮的调养《人体使用手册》
  13. 痔疮《医法圆通》
  14. 痔疮的中医食疗《老年食养食疗》
  15. 痔疮《仁术便览》
  16. 痔疮论《外科正宗》
  17. 痔疮《灸法秘传》
  18. 痔疮门（附痔漏）《丹台玉案》
  19. 痔疮《经验丹方汇编》
  20. 痔疮门主论《疡医大全》
  21. 痔疮《丹溪心法》
  22. 痔疮下血【中药主治】
  23. 痔疮《保婴撮要》
  24. 痔疮形图《外科启玄》
  25. 痔出血【疾病症状】
  26. 痔疮肿痛【中药主治】
  27. 痔病诸候（凡六论）《诸病源候论》
  28. 痔核【疾病症状】
  29. 痔病诸候《巢氏病源补养宣导法》
  30. 痔疾《幼幼新书》
  1. 痔疮《外科心法要诀》
  2. 痔疮《保婴撮要》
  3. 痔疮《丹溪心法》
  4. 痔疮《医宗金鉴》
  5. 痔疮《医学心悟》
  6. 痔疮《杂病治例》
  7. 痔疮《仁术便览》
  8. 痔疮《自我调养巧治病》
  9. 痔疮《丁甘仁医案》
  10. 痔疮《医法圆通》
  11. 痔疮《奇效简便良方》
  12. 痔病候《诸病源候论》
  13. 痔疮《奇效简便良方》
  14. 痔病《备急千金要方》
  15. 痔疮《奇效简便良方》
  16. 痔?《圣济总录》
  17. 痔疮《医门补要》
  18. 痔（漏）《张氏医通》
  19. 痔疮《经验丹方汇编》
  20. 痔（ 漏 余见疡 ）《针灸资生经》
  21. 痔疮《灸法秘传》
  22. 痔《普通外科学》
  23. 痔疮部《外科方外奇方》
  24. 痔《千金宝要》
  25. 痔疮出血秘方《华佗神方》
  26. 痔《女科证治准绳》
  27. 痔疮的中医食疗《老年食养食疗》
  28. 痔《中医外科学》
  29. 痔疮挂下方《急救广生集》
  30. 痔《儒门事亲》
  31. 痔疮灸法《冯氏锦囊秘录》


坐板疮_《外科心法要诀》_中医外科_【岐黄之术】

坐板疮

坐板疮

  • 上一页
  • 目录
  • 相关
  • 下一页

坐板疮在臀腿生，形如黍豆痒 疼，暑湿热毒凝肌肉，初宜烫洗油捻烘。

【注】此证一名风疳，生于臀腿之间，形如黍豆，色红作痒，甚则 痛，延及谷道，势如火燎。由暑令坐日晒几凳，或久坐阴湿之地，以致暑湿热毒，凝滞肌肉而成。初宜芫花、川椒、黄柏熬汤烫洗即消；或毒盛痒痛仍不止者，宜用油缸青布三指宽一条，香油调雄黄末一钱，摊于布上，卷之燃着，吹灭焰头，向疮烘之，其痒痛即止，甚效。

坐板疮图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔疮
  • 当前页：坐板疮
  • 下一页：附骨疽、咬骨疽
<<< 返回本书目录
  1. 坐板疮【疾病大全】
  2. 坐草《妇科心法要诀》
  3. 坐板疮《医宗金鉴》
  4. 坐草《医宗金鉴》
  5. 坐板疮《外科启玄》
  6. 坐禅伤阳吐血治验《一得集》
  7. 作者自序《人体使用手册》
  8. 坐点坐灸法《普济方·针灸》
  9. 作者周选堂简介《时病论歌括新编》
  10. 坐点坐灸法《炙膏肓腧穴法》
  11. 作者简介《思考中医》
  12. 坐骨大小孔区出现压痛【疾病症状】
  13. 作者访谈真诚和无私的分享《人体使用手册》
  14. 坐骨疝【疾病大全】
  15. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  16. 坐骨神经Ⅰ号方加味【方剂大全】
  17. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  18. 坐骨神经盆腔出口狭窄症【疾病大全】
  19. 作用于血液及造血器官的药物　制剂与用法《药理学》
  20. 坐骨神经损伤【疾病大全】
  21. 作用于消化系统的药物　制剂及用法《药理学》
  22. 坐骨神经痛《范中林六经辨证医案》
  23. 作用于消化系统的药物《药理学》
  24. 坐骨神经痛《老年百病防治》
  25. 作用于呼吸系统的药物　制剂及用法《药理学》
  26. 坐骨神经痛《人体使用手册》
  27. 作用于呼吸系统的药物《药理学》
  28. 坐骨神经痛《针灸学》
  29. 作业疗法《康复医学》
  30. 坐骨神经痛《自我调养巧治病》
  1. 坐板疮《外科心法要诀》
  2. 坐板疮《医宗金鉴》
  3. 坐板疮《奇效简便良方》
  4. 坐板疮《中医词典》
  5. 坐板疮《外科启玄》
  6. 坐碍《中医词典》
  7. 坐板疮并阴囊发痒《奇方类编》
  8. 作者周选堂简介《时病论歌括新编》
  9. 坐板疮方《回生集》
  10. 作者简介《思考中医》
  11. 坐板疮秘方《华佗神方》
  12. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  13. 坐板疮痒《奇效简便良方》
  14. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  15. 坐草《中医词典》
  16. 作用阈值（thresholdvalue）的测定《预防医学》
  17. 坐草《医宗金鉴》
  18. 作用于血管平滑肌的抗高血压药《药理学》
  19. 坐草《妇科心法要诀》
  20. 作用于消化系统的药物《药理学》
  21. 坐禅伤阳吐血治验《一得集》
  22. 作用于呼吸系统的药物《药理学》
  23. 坐产《中医词典》
  24. 作用机理《减肥新法与技巧》
  25. 坐产《竹林女科证治》
  26. 作用方式《药理学》
  27. 坐产带出子肠不收方《急救广生集》
  28. 作业疗法《康复医学》
  29. 坐导药《三因极一病证方论》
  30. 作痒抓破脓水淋漓之症《保婴撮要》
  31. 坐点坐灸法《普济方·针灸》


骨疽、咬骨疽_《外科心法要诀》_中医外科_【岐黄之术】

附骨疽、咬骨疽

附骨疽、咬骨疽

  • 上一页
  • 目录
  • 相关
  • 下一页

附骨大腿外侧生，在腿里侧咬骨名。体虚寒湿乘虚入，寒热往来不 红，痛甚彻骨难屈转，寒湿化热肿胖形。蒜灸起 无 逆，溃后最忌败浆脓。

【注】此二证生于大腿里外。外侧属足三阳经，里侧属足三阴经。附骨疽生于大腿外侧，咬骨疽生于大腿里侧。由体虚之人，露卧风冷，浴后乘凉，寒湿侵袭，或房欲之后，盖覆单薄，寒邪乘虚入里，遂成斯疾。初觉寒热往来，如同感冒风邪，随后筋骨疼痛，不热不红，甚则痛如锥刺，筋骨不能屈伸动转，经久阴极生阳，寒郁为热，热甚腐肉为脓，外形肿胖无头，皮色如常，渐透红亮一点，内脓已成，凡治此证，初起寒热往来，觉痛时，轻者即服万灵丹，重者服五积散如牛膝、红花；痛处用雷火针针之，发汗散寒，通行经络；脓成开之。溃后余治俱按溃疡门。

又有漫肿疼痛，发于尻臀部位者，宜服内托羌活汤，又有发于腿之里侧近膝者，属足太阴脾、足厥阴肝二经部位，宜服内托黄 汤。又有发于腿外侧者，属足少阳胆经部位，宜服内托酒煎汤。又有发于腿之正面者，属阳明胃经部位，头目昏眩，呕吐不食，胸膈不利，心烦热闷者，宜服茯苓佐经汤。又有发于腿之里侧，属太阴脾经部位，骨节痛，四肢拘急，自汗短气，小水不利，手足浮肿者，宜服附子六物汤，又有发于腿之后面，属足太阳膀胱经部位，腿足挛痹，关节重痛，憎寒发热，无汗恶寒，或兼恶风头痛者，宜服麻黄佐经汤。又有三阴不足，外邪过盛，大腿通肿，皮色不变，疼痛日增，不消不溃者，此属虚寒骨冷，急服大防风汤，补虚逐寒；日久消之不应者，势欲作脓，外用隔蒜片灸之起 ，艾爆有声为吉；灸之无 ，骨中不觉热者属逆。灸后宜服十全大补汤加牛膝、羌活，防己，或八珍汤加附子补托之，脓成胀痛，针之出粘白脓为顺；若出白浆水或豆汁者，俱为败浆，终属险候，数证溃后，内外治法，亦俱按痈疽溃疡门。

以上之证，皆由沉寒痼冷中来，外敷内服，不可用苦寒损脾泄气等药，犯之必至气血冰凝，内肉瘀腐，日久化为污水，不治之证也。按《准绳》等书云∶伤寒汗后，余邪成流注，流注之坏证成附骨疽。夫汗后流注易愈，惟失治乃为坏证，不能复生，似不能变成附骨疽。况附骨疽系调治可愈之证，若果数变之后，则坏而又坏矣！又岂能复有成功乎？是流注坏证变成附骨之说，存而不论可也。

附骨疽图（图）

咬骨疽图（图）

雷火神针

蕲艾（三钱） 丁香（五分） 麝香（三分）

药与艾揉和，用夹纸一张，将药平铺纸上，用力实卷如指粗大，收贮。临用以纸七层，平放患处，将针点着一头，对患向纸捺实，待不痛方起针。病甚者，再针一次，七日后，火疮大发，真功甚效。

【方歌】雷火神针攻寒湿，附骨疽痛针之宜，丁麝二香共蕲艾，燃针痛处功效奇。

内托黄 汤

黄 （盐水拌，炒） 当归 木爪 连翘（去心） 柴胡（各一钱） 羌活 肉桂 生地 黄柏（各五分）

酒、水各一盅，煎一盅，空心热服。

【方歌】内托黄 归木瓜，羌柴翘桂地柏加，疽生膝股肝脾位，酒水煎之服最佳。

内托酒煎汤

当归 黄 （各二钱） 柴胡（一钱五分） 大力子 连翘（去心） 肉桂（各一钱） 升麻 黄柏 甘草（各五分）

酒、水各一盅，煎一盅，食前服。

【方歌】内托酒煎寒湿凝，腿外少阳附骨生，归 大力柴翘桂，升柏甘加酒水灵。

茯苓佐经汤

白茯苓 苍术（米泔水炒） 陈皮 白术（土炒） 半夏（制，各一钱） 浓朴（姜炒） 木瓜 柴胡 藿香 泽泻 葛根 甘草（各五分）

生姜三片，水二盅，煎八分，食前服。

【方歌】茯苓佐经足阳明，腿面 疼烦热乘，平胃木瓜柴术半，藿泻加姜葛引经。

附子六物汤

附子 甘草（各一钱） 防己 白术（土炒） 白茯苓（各八分） 桂枝（五分）

生姜三片，水二盅，煎八分，食远服。

【方歌】附子六物风寒湿，流注脾经须服之，四肢拘急骨节痛，防己术甘苓桂枝。

麻黄佐经汤

麻黄 苍术（米泔水浸，炒） 防风 防己 羌活 白茯苓 葛根（各一钱） 桂心 甘草（生） 细辛（各五分）

生姜三片，红枣肉二枚，水二盅，煎八分，食前服。

【方歌】麻黄佐经足太阳，风寒湿注本经伤，苍术二防羌活桂，苓甘细葛枣生姜。

大防风汤

人参（二钱） 防风 白术（土炒） 黄 牛膝 杜仲 当归 熟地 白芍（酒炒） 川芎羌活 甘草 附子（制，各一钱）

【方歌】大防风疗寒邪伤，附骨疽肿色如常，参术黄 牛膝仲，四物羌甘附子姜。

万灵丹（方见肿疡门）

内托羌活汤（方见臀部上马痈）

隔蒜灸法（方见首卷灸法）

十全大补汤 八珍汤（俱见溃疡门）

五积散（见内痈部肾痈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坐板疮
  • 当前页：附骨疽、咬骨疽
  • 下一页：股阴疽
<<< 返回本书目录
  1. 骨疽、咬骨疽《医宗金鉴》
  2. 骨疽方《外台秘要》
  3. 骨疽《重订灵兰要览》
  4. 骨疽论《外科集验方》
  5. 骨疽《幼幼新书》
  6. 骨疽门主论《疡医大全》
  7. 骨疽《续名医类案》
  8. 骨疽证治《三因极一病证方论》
  9. 骨疽《外科正宗》
  10. 骨巨细胞瘤《骨科学》
  11. 骨疽《外科十三方考》
  12. 骨巨细胞瘤【疾病大全】
  13. 骨疽《外科十法》
  14. 骨科病历《病历书写规范》
  15. 骨疽《宋本备急灸法》
  16. 骨科外洗二万【方剂大全】
  17. 骨疽《寿世保元》
  18. 骨科外洗一方【方剂大全】
  19. 骨疽《圣济总录》
  20. 骨空《黄帝内经太素》
  21. 骨疽《马培之医案》
  22. 骨空《类经》
  23. 骨疽《景岳全书》
  24. 骨空论《素问悬解》
  25. 骨骱失《伤科补要》
  26. 骨空论篇《冯氏锦囊秘录》
  27. 骨结核【中药主治】
  28. 骨空论篇《黄帝内经·素问》
  29. 骨节作痛《冯氏锦囊秘录》
  30. 骨空论篇《疡医大全》
  1. 骨疽、咬骨疽《外科心法要诀》
  2. 骨疽、咬骨疽《医宗金鉴》
  3. 骨疽不愈《急救广生集》
  4. 骨疽（伏兔疽）《医学心悟》
  5. 骨疽不愈《奇方类编》
  6. 骨疽《宋本备急灸法》
  7. 骨疽方《奇效简便良方》
  8. 骨疽《外科十三方考》
  9. 骨疽方八首《外台秘要》
  10. 骨疽《回生集》
  11. 骨疽候《诸病源候论》
  12. 骨疽《奇效简便良方》
  13. 骨疽候《诸病源候论》
  14. 骨疽《奇效简便良方》
  15. 骨疽论《外科集验方》
  16. 骨疽《丹台玉案》
  17. 骨疽门主方《疡医大全》
  18. 骨疽《外科正宗》
  19. 骨疽门主论《疡医大全》
  20. 骨疽《寿世保元》
  21. 骨疽证治《三因极一病证方论》
  22. 骨疽《证治准绳·疡医》
  23. 骨巨细胞瘤《骨科学》
  24. 骨疽《续名医类案》
  25. 骨绝《中医词典》
  26. 骨疽《幼幼新书》
  27. 骨厥《中医词典》
  28. 骨疽《重订灵兰要览》
  29. 骨科病历《病历书写规范》
  30. 骨疽《马培之医案》
  31. 骨空《黄帝内经太素》


股阴疽_《外科心法要诀》_中医外科_【岐黄之术】

股阴疽

股阴疽

  • 上一页
  • 目录
  • 相关
  • 下一页

股阴疽发大股中，阴囊之侧坚肿疼，七情不和忧愤致，溃后缠绵功难成。

【注】此证一名赤施，发生于股内合逢下近阴囊之侧，因偏在厥阴经，故名大股也。坚硬漫肿木痛，由七情不和，忧思愤郁，凝结而成。因在阴经，起长、溃脓，俱属迟缓，溃后尤见缠绵，收敛成功者甚少。初起与附骨疽治法同，肿溃俱按痈疽肿疡、溃疡门。

股阴疽图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附骨疽、咬骨疽
  • 当前页：股阴疽
  • 下一页：横疽、阴疽
<<< 返回本书目录
  1. 股阴疽《医宗金鉴》
  2. 股阴疽门主论《疡医大全》
  3. 股阳疽门主论《疡医大全》
  4. 股肿《中医外科学》
  5. 股阳疽、环跳疽《医宗金鉴》
  6. 骨《丹溪治法心要》
  7. 股癣【疾病大全】
  8. 骨《经络考》
  9. 股外侧皮神经炎【疾病大全】
  10. 骨《医学纲目》
  11. 股外侧皮神经卡压综合征【疾病大全】
  12. 骨《证治准绳·杂病》
  13. 股痛门（附脊痛）《丹台玉案》
  14. 骨《组织学与胚胎学》
  15. 股四头肌损伤【疾病症状】
  16. 骨(疒秋)灵【方剂大全】
  17. 股四头肌肌腱断裂【疾病大全】
  18. 骨癌《中医之钥》
  19. 股神经损伤【疾病大全】
  20. 骨把【中药大全】
  21. 股神经损害【疾病症状】
  22. 骨斑点【疾病症状】
  23. 股神经卡压综合征【疾病大全】
  24. 骨包囊虫病【疾病大全】
  25. 股神经干性痛【疾病大全】
  26. 骨痹《圣济总录》
  27. 股疝【疾病大全】
  28. 骨痹《虚损病类钩沉》
  29. 股疝《普通外科学》
  30. 骨痹【疾病症状】
  1. 股阴疽《外科心法要诀》
  2. 股阴疽《证治准绳·疡医》
  3. 股阴疽门主论《疡医大全》
  4. 股阴疽《医宗金鉴》
  5. 股肿《中医外科学》
  6. 股阴《中医词典》
  7. 骨《中医名词词典》
  8. 股阳疽门主论《疡医大全》
  9. 骨《中医词典》
  10. 股阳疽、环跳疽《外科心法要诀》
  11. 骨《经络考》
  12. 股阳疽、环跳疽《医宗金鉴》
  13. 骨《正骨心法要旨》
  14. 股阳疽《证治准绳·疡医》
  15. 骨《正骨心法要旨》
  16. 股阳《中医词典》
  17. 骨《正骨心法要旨》
  18. 股痛门（附脊痛）《丹台玉案》
  19. 骨《医学纲目》
  20. 股四头肌损伤《中医伤科按摩学》
  21. 骨《医述》
  22. 股疝《普通外科学》
  23. 骨《证治准绳·杂病》
  24. 股肉《医方考》
  25. 骨《丹溪治法心要》
  26. 股前部深层的解剖步骤与方法《人体解剖学》
  27. 骨《人体解剖学》
  28. 股前部皮神经《人体解剖学》
  29. 骨《组织学与胚胎学》
  30. 股前部的血管《人体解剖学》
  31. 骨癌《中医之钥》


横疽、阴疽_《外科心法要诀》_中医外科_【岐黄之术】

横疽、阴疽

横疽、阴疽

  • 上一页
  • 目录
  • 相关
  • 下一页

横 疽左阴疽右，股内合缝肿硬疼，痛牵睾丸长蛤样，三阴七情郁滞凝。

【注】此二证俱生股内合缝折纹间，左为横 疽，右为阴疽，属三阴经，由七情郁滞凝结而成。漫肿坚硬时疼，甚则痛牵睾丸，上及少腹，形长如蛤，一两月方能溃破，其脓深可知，破后脓稠可愈，败浆最难敛口，久必成漏。初治同附骨疽，溃按痈疽溃疡门。若脓水淋沥，日久有生虫者，形类蛔虫，亦系脓深郁久之所化也，属逆。

横 疽图（图）

阴疽图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：股阴疽
  • 当前页：横疽、阴疽
  • 下一页：伏兔疽
<<< 返回本书目录
  1. 横经席叶【中药大全】
  2. 横门穴刮到中指尖法《推拿抉微》
  3. 横经席【中药大全】
  4. 横门穴推到板门穴法《推拿抉微》
  5. 横结肠移位【疾病症状】
  6. 横生逆产《女科百问》
  7. 横结肠下垂【疾病症状】
  8. 横位难产【疾病大全】
  9. 横结肠息肉【疾病症状】
  10. 横纹肌溶解【疾病症状】
  11. 横结肠扭转【疾病大全】
  12. 横纹肌肉瘤【疾病大全】
  13. 横骨穴【胸部腹部穴位】
  14. 横玄疽、阴疽《医宗金鉴》
  15. 横膈下结肠嵌入综合征【疾病大全】
  16. 横痃【方剂主治】
  17. 横膈低平【疾病症状】
  18. 横翳歌《眼科心法要诀》
  19. 横产方《外台秘要》
  20. 横翳歌《医宗金鉴》
  21. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  22. 横翳还睛丸【方剂大全】
  23. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  24. 横翳内障《秘传眼科龙木论》
  25. 恒田退斑汤【方剂大全】
  26. 衡州乌药【中药大全】
  27. 恒山饮子【方剂大全】
  28. 弘济膏【方剂大全】
  29. 恒山乌梅汤【方剂大全】
  30. 红阿胶丸【方剂大全】
  1. 横疽、阴疽《外科心法要诀》
  2. 横解《中医词典》
  3. 横开瞖《中医词典》
  4. 横结肠系膜《人体解剖学》
  5. 横梁疝《中医词典》
  6. 横剑翳内障《中医词典》
  7. 横梁疝秘方《华佗神方》
  8. 横户《中医词典》
  9. 横络《中医词典》
  10. 横广走《中医词典》
  11. 横脉《中医词典》
  12. 横关翳内障《中医词典》
  13. 横门《中医词典》
  14. 横骨《针灸学》
  15. 横门穴刮到中指尖法《推拿抉微》
  16. 横骨《中医词典》
  17. 横门穴推到板门穴法《推拿抉微》
  18. 横骨《中医名词词典》
  19. 横秘方《华佗神方》
  20. 横骨《针灸大成》
  21. 横三寸间《中医词典》
  22. 横格《中医词典》
  23. 横舌《中医词典》
  24. 横蛾《中医词典》
  25. 横生《中医词典》
  26. 横刺《中医词典》
  27. 横生《评注产科心法》
  28. 横产候《诸病源候论》
  29. 横生倒产《奇方类编》
  30. 横产方四首《外台秘要》
  31. 横生秘方《华佗神方》


伏兔疽_《外科心法要诀》_中医外科_【岐黄之术】

伏兔疽

伏兔疽

  • 上一页
  • 目录
  • 相关
  • 下一页

伏兔穴处忌生疽，肿硬针灸不相宜，疼痛彻心寒热作，胃火毒滞溃难医。

【注】经云∶伏兔不宜生疮。盖伏兔乃胃经穴道，在膝盖之上六寸正中，用力大如掌，一堆高肉处，禁用针灸。始发，寒热交作，疼痛彻心，由胃火毒滞而成。溃后最难收敛。初治同附骨疽，溃按溃疡门。

伏兔疽图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：横疽、阴疽
  • 当前页：伏兔疽
  • 下一页：股阳疽、环跳疽
<<< 返回本书目录
  1. 伏兔疽《医宗金鉴》
  2. 伏兔疽门主论《疡医大全》
  3. 伏铁饮【方剂大全】
  4. 伏兔穴【下肢外侧穴位】
  5. 伏鼠疽《外科启玄》
  6. 伏兔痈《马培之医案》
  7. 伏暑条辨二十八条《六因条辨》
  8. 伏温从少阴初发证治《温热逢源》
  9. 伏暑汤【方剂大全】
  10. 伏温化热内陷手足厥阴发痉厥昏蒙等证《温热逢源》
  11. 伏暑内闭《凌临灵方》
  12. 伏温化热郁于少阴不达于阳《温热逢源》
  13. 伏暑门《王旭高临证医案》
  14. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  15. 伏暑夹食《凌临灵方》
  16. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  17. 伏暑辨论《六因条辨》
  18. 伏温内燔营血发吐衄便红等证治《温热逢源》
  19. 伏暑《张聿青医案》
  20. 伏温热结胃腑证治《温热逢源》
  21. 伏暑《吴鞠通医案》
  22. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  23. 伏暑《温热暑疫全书》
  24. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  25. 伏暑《温病条辨》
  26. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  27. 伏暑《凌临灵方》
  28. 伏温阴阳淆乱见证错杂《温热逢源》
  29. 伏暑《回春录》
  30. 伏温由少阴外达三阳证治《温热逢源》
  1. 伏兔疽《外科心法要诀》
  2. 伏兔疽《医宗金鉴》
  3. 伏兔疽门主论《疡医大全》
  4. 伏兔《针灸学》
  5. 伏兔痈《马培之医案》
  6. 伏兔《中医词典》
  7. 伏温从少阴初发证治《温热逢源》
  8. 伏兔《针灸大成》
  9. 伏温化热内陷手足厥阴发痉厥昏蒙等证《温热逢源》
  10. 伏痰《中医词典》
  11. 伏温化热郁于少阴不达于阳《温热逢源》
  12. 伏痰《中医名词词典》
  13. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  14. 伏鼠疽《外科启玄》
  15. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  16. 伏鼠疽《中医词典》
  17. 伏温论《温病正宗》
  18. 伏暑晚发《中医词典》
  19. 伏温内燔营血发吐衄便红等证治《温热逢源》
  20. 伏暑条辨二十八条《六因条辨》
  21. 伏温热结胃腑证治《温热逢源》
  22. 伏暑伤寒《中医词典》
  23. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  24. 伏暑内闭《凌临灵方》
  25. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  26. 伏暑门《王旭高临证医案》
  27. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  28. 伏暑夹食《凌临灵方》
  29. 伏温阴阳淆乱见证错杂《温热逢源》
  30. 伏暑辨论《六因条辨》
  31. 伏温由少阴外达三阳证治《温热逢源》


股阳疽、环跳疽_《外科心法要诀》_中医外科_【岐黄之术】

股阳疽、环跳疽

股阳疽、环跳疽

  • 上一页
  • 目录
  • 相关
  • 下一页

股阳疽生股外侧，内搏于骨不变色，环跳疽肿腿难伸，俱由风湿寒凝结。

【注】股阳疽生于股外侧，胯尖之后，其毒内搏骨节，脓深至骨，故漫肿不变色也。环跳疽生胯骨节间之环跳穴，所以腰难屈伸，漫肿隐痛也。此二证皆由风、湿、寒凝结而成。

属足少阳胆经。初起宜服黄狗下颏方，更刺委中穴出黑血，其腿即能转动。若漫肿大痛者，俱宜服内托黄 汤；痛而筋挛者，万灵丹汗之；痛止换服神应养真丹。遍身走注作痛，两脚面胖肿者，亦服万灵丹汗之；痛止则宜服大防风汤倍加参、术、归、 等药宣消之。若时时跳痛将溃，宜托里透脓汤服之；溃后脓清稀者，宜十全大补汤加牛膝，外以豆豉饼灸之。疮口紫陷者，十全大补汤加附子服之，外换附子饼灸之。食少者，胃弱也，诸虚皆禀于脾胃，宜香砂六君子汤减去砂仁加当归服之。俟胃口强盛，仍服十全大补汤。

溃面反痛者，气血虚也，治宜峻补。始终外治法，俱按痈疽肿疡、溃疡门。但环跳疽溃破，多成踵疾。

股阳疽图（图）

环跳疽图（图）

黄狗下颏方

黄狗下颏（连舌皮毛，劈下，入罐内盐泥封固，铁盏盖口， 一炷香，觉烟清即止，务宜存性，取出色黑如炭为度。若带白色，其性已过，则无用矣。用时研极细末用下颏，宜于屠家已杀者制用，若生取特杀，恐反招不祥） 豌豆粉 白蔹末三味各等分，共和匀。每服五钱，温黄酒空心调服，外以此药用香油调敷患处。服药之后，出臭汗及熟睡为准。

【方歌】黄狗下颏连舌皮，入罐泥封火宜，豌豆粉研加白蔹，酒调臀腿疽尽医。

内托黄 汤 大防风汤（俱见附骨疽）

万灵丹（见肿疡门）

神应养真丹（见头部游风）

托里透脓汤（见头部侵脑疽）

十全大补汤 香砂六君子汤（俱见溃疡门）

附子饼（见首卷灸法）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏兔疽
  • 当前页：股阳疽、环跳疽
  • 下一页：肚门痈、箕门痈
<<< 返回本书目录
  1. 股阳疽、环跳疽《医宗金鉴》
  2. 股阳疽门主论《疡医大全》
  3. 股癣【疾病大全】
  4. 股阴疽《医宗金鉴》
  5. 股外侧皮神经炎【疾病大全】
  6. 股阴疽门主论《疡医大全》
  7. 股外侧皮神经卡压综合征【疾病大全】
  8. 股肿《中医外科学》
  9. 股痛门（附脊痛）《丹台玉案》
  10. 骨《丹溪治法心要》
  11. 股四头肌损伤【疾病症状】
  12. 骨《经络考》
  13. 股四头肌肌腱断裂【疾病大全】
  14. 骨《医学纲目》
  15. 股神经损伤【疾病大全】
  16. 骨《证治准绳·杂病》
  17. 股神经损害【疾病症状】
  18. 骨《组织学与胚胎学》
  19. 股神经卡压综合征【疾病大全】
  20. 骨(疒秋)灵【方剂大全】
  21. 股神经干性痛【疾病大全】
  22. 骨癌《中医之钥》
  23. 股疝【疾病大全】
  24. 骨把【中药大全】
  25. 股疝《普通外科学》
  26. 骨斑点【疾病症状】
  27. 股三角区压痛【疾病症状】
  28. 骨包囊虫病【疾病大全】
  29. 股前外侧麻木、蚁行感【疾病症状】
  30. 骨痹《圣济总录》
  1. 股阳疽、环跳疽《外科心法要诀》
  2. 股阳疽、环跳疽《医宗金鉴》
  3. 股阳疽门主论《疡医大全》
  4. 股阳疽《证治准绳·疡医》
  5. 股阴《中医词典》
  6. 股阳《中医词典》
  7. 股阴疽《医宗金鉴》
  8. 股痛门（附脊痛）《丹台玉案》
  9. 股阴疽《证治准绳·疡医》
  10. 股四头肌损伤《中医伤科按摩学》
  11. 股阴疽《外科心法要诀》
  12. 股疝《普通外科学》
  13. 股阴疽门主论《疡医大全》
  14. 股肉《医方考》
  15. 股肿《中医外科学》
  16. 股前部深层的解剖步骤与方法《人体解剖学》
  17. 骨《中医名词词典》
  18. 股前部皮神经《人体解剖学》
  19. 骨《中医词典》
  20. 股前部的血管《人体解剖学》
  21. 骨《经络考》
  22. 股前部的神经《人体解剖学》
  23. 骨《正骨心法要旨》
  24. 股前部的浅动脉《人体解剖学》
  25. 骨《正骨心法要旨》
  26. 股前部的肌肉《人体解剖学》
  27. 骨《正骨心法要旨》
  28. 股前部、小腿前部和足背浅层的解剖步骤与方法《人体解剖学》
  29. 骨《医学纲目》
  30. 股静脉注射法《基础护理学》
  31. 骨《医述》


肚门痈、箕门痈_《外科心法要诀》_中医外科_【岐黄之术】

肚门痈、箕门痈

肚门痈、箕门痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肚门痈在股肚生，股内近膝箕门痈，二证红肿 热痛，膀胱脾经湿热成。

【注】此二证俱属湿热凝结而成。肚门痈生于大腿肚，属足太阳膀胱经；箕门痈生于股内近膝，属足太阴脾经。初起红肿 痛者，宜服神授卫生汤；若 肿便秘，烦躁饮冷，脉数者，热淫于内也，宜内疏黄连汤，或双解贵金丸下之；若肿痛寒热，脉沉而无力，胸腹胀满，饮食如常者，宜服槟苏散；如肿痛寒热已止，即换服逍遥散；若肿痛色不变，寒热，食少，体倦者，由肝虚湿痰下注也，宜补中益气汤加茯苓、半夏、芍药服之；若患此入房，肿硬，二便不通者，宜六味地黄丸加牛膝、车前，俟二便通利，仍服补中益气汤。余治按痈疽肿疡、溃疡门。

肚门痈图（图）

箕门痈图（图）

槟苏散

槟榔 紫苏 香附 木瓜 陈皮 大腹皮（各一钱） 羌活（五分） 木香（三分）

生姜三片，葱白三寸，水二盅，煎一盅，空心服。

【方歌】槟苏腹胀气不舒，股内箕门痈可除，香附 木瓜陈大腹，木香 羌活 槟榔苏。

神授卫生汤 内疏黄连汤 双解贵金丸（俱见肿疡门）

逍遥散（见背部上搭手）

补中益气汤（见溃疡门）

六味地黄丸（见面部雀斑）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：股阳疽、环跳疽
  • 当前页：肚门痈、箕门痈
  • 下一页：腿游风
<<< 返回本书目录
  1. 肚门痈、箕门痈《医宗金鉴》
  2. 肚门痈门主论《疡医大全》
  3. 肚拉【中药大全】
  4. 肚皮痛《仁斋直指方论（附补遗）》
  5. 肚腹疼痛【方剂主治】
  6. 肚脐饼【方剂大全】
  7. 肚腹膨胀【方剂主治】
  8. 肚脐疼【疾病症状】
  9. 肚大青筋【方剂主治】
  10. 肚脐痒【疾病症状】
  11. 杜仲饮【方剂大全】
  12. 肚热《幼科推拿秘书》
  13. 杜仲叶【中药大全】
  14. 肚蒜丸【方剂大全】
  15. 杜仲芽《本草纲目》完整版
  16. 肚痛【中药主治】
  17. 杜仲威灵仙散【方剂大全】
  18. 肚痛【方剂主治】
  19. 杜仲丸【方剂大全】
  20. 肚痛丸【方剂大全】
  21. 杜仲藤叶【中药大全】
  22. 肚痈煎【方剂大全】
  23. 杜仲藤【中药大全】
  24. 肚痈论《青囊秘诀》
  25. 杜仲汤【方剂大全】
  26. 肚痈门《辨证录》
  27. 杜仲散【方剂大全】
  28. 肚痈门主论《疡医大全》
  29. 杜仲皮《本草纲目》完整版
  30. 妒精疮证治《三因极一病证方论》
  1. 肚门痈、箕门痈《外科心法要诀》
  2. 肚门痈、箕门痈《医宗金鉴》
  3. 肚门痈门主论《疡医大全》
  4. 肚角《中医词典》
  5. 肚皮青黑门主方《疡医大全》
  6. 肚腹胀大，亮如水晶《奇效简便良方》
  7. 肚皮痛《仁斋直指方论（附补遗）》
  8. 肚腹痈《万氏秘传外科心法》
  9. 肚热《幼科推拿秘书》
  10. 肚腹麻木《奇效简便良方》
  11. 肚痛呕酸针法《急救广生集》
  12. 肚带《中医词典》
  13. 肚痈论《青囊秘诀》
  14. 肚大筋青坚如铁石《急救广生集》
  15. 肚痈门（一则）《辨证录》
  16. 肚便痈《万氏秘传外科心法》
  17. 肚痈门主方《疡医大全》
  18. 肚《中医词典》
  19. 肚痈门主论《疡医大全》
  20. 杜自明《中医词典》
  21. 肚胀《中医词典》
  22. 杜仲猪腰《老年百病防治》
  23. 肚胀惊《幼科推拿秘书》
  24. 杜仲腰花《食物疗法》
  25. 妒精疮证治《三因极一病证方论》
  26. 杜仲腰花《古代房中秘方》
  27. 妒精疳《外科启玄》
  28. 杜仲芎茶《茶饮保健》
  29. 妒精下疳《急救广生集》
  30. 杜仲香茶《茶饮保健》
  31. 妒精下疳《奇方类编》


腿游风_《外科心法要诀》_中医外科_【岐黄之术】

腿游风

腿游风

  • 上一页
  • 目录
  • 相关
  • 下一页

腿游风在绕腿生，赤肿如云 热疼，荣卫风热相搏滞，宜砭出血双解清。

【注】此证两腿里外忽生赤肿，形如堆云， 热疼痛，由荣卫风热相搏，结滞而成。凡遇此证，先施砭石，放出恶血，随服双解通圣散，次以当归拈痛汤清解治之；外贴牛肉片，以拔风毒甚效。

腿游风图（图）

当归拈痛汤

当归 羌活 茵陈蒿 苍术（米泔水浸，炒）防风（各一钱） 苦参 白术（土炒） 升麻（各七分）葛根 泽泻 人参 知母 黄芩 猪苓 甘草（各五分） 黄柏（三分）

水二盅，煎八分，食前服。

【方歌】当归拈痛腿游风，羌活 人参二术升，茵陈葛草芩知柏，苦参风泻共猪苓。

双解通圣散（见唇部唇风）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肚门痈、箕门痈
  • 当前页：腿游风
  • 下一页：青腿牙疳
<<< 返回本书目录
  1. 腿游风《医宗金鉴》
  2. 腿游风门主论《疡医大全》
  3. 腿痈《续名医类案》
  4. 腿足门《跌损妙方》
  5. 腿痈《洄溪医案》
  6. 退斑汤【方剂大全】
  7. 腿痈《保婴撮要》
  8. 退变性骶髂关节炎【疾病大全】
  9. 腿膝痛《张聿青医案》
  10. 退变性关节病【疾病大全】
  11. 腿膝缓疽门主论《疡医大全》
  12. 退赤散【方剂大全】
  13. 腿膝部《疡医大全》
  14. 退毒敷药《疡科纲要》
  15. 腿外侧质软半球形包块【疾病症状】
  16. 退毒膏丹《疡科纲要》
  17. 腿外侧质软、半球形、界限清的弹性包块【疾病症状】
  18. 退毒散【方剂大全】
  19. 腿痛门《张氏医通》
  20. 退毒丸药方《疡科纲要》
  21. 腿痛（大股痛）《张氏医通》
  22. 退管散《外科传薪集》
  23. 腿痛《也是山人医案》
  24. 退行性黄韧带肥厚【疾病大全】
  25. 腿痛《扁鹊神应针灸玉龙经》
  26. 退红解毒汤【方剂大全】
  27. 腿疼《医学衷中参西录》
  28. 退黄【中药主治】
  29. 腿前内侧出现感觉异常【疾病症状】
  30. 退黄丸【方剂大全】
  1. 腿游风《外科心法要诀》
  2. 腿游风《证治准绳·疡医》
  3. 腿游风门主论《疡医大全》
  4. 腿游风《医宗金鉴》
  5. 腿肿腹内成块《回生集》
  6. 腿游风《中医词典》
  7. 腿足门《跌损妙方》
  8. 腿游毒《万氏秘传外科心法》
  9. 退步走法《老年百病防治》
  10. 腿痈《保婴撮要》
  11. 退赤《明目至宝》
  12. 腿痈《证治准绳·幼科》
  13. 退赤散《明目至宝》
  14. 腿痈《续名医类案》
  15. 退赤丸《明目至宝》
  16. 腿痈《中医词典》
  17. 退顶散《明目至宝》
  18. 腿痒难忍《奇效简便良方》
  19. 退毒敷药《疡科纲要》
  20. 腿膝痛《张聿青医案》
  21. 退毒膏丹《疡科纲要》
  22. 腿膝缓疽门主论《疡医大全》
  23. 退毒丸药方《疡科纲要》
  24. 腿膝部《疡医大全》
  25. 退法《中医词典》
  26. 腿膝保健按摩《老年百病防治》
  27. 退管散《外科全生集》
  28. 腿痛转筋气冲入腹《奇效简便良方》
  29. 退管散《外科传薪集》
  30. 腿痛香港脚《回生集》
  31. 退寒热交争《丹溪手镜》


青腿牙疳_《外科心法要诀》_中医外科_【岐黄之术】

青腿牙疳

青腿牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

青腿牙疳何故生，只缘上下不交通，阳火炎炽阴寒闭，凝结为毒此病成。青腿如云茄黑色，疲顽肿硬履难行，牙疳龈肿出臭血，穿破腮唇腐黑凶。

【注】此证自古方书罕载其名，仅传雍正年间，北路随营医官陶起麟颇得其详。略云∶军中凡病腿肿色青者，其上必发牙疳；凡病牙疳腐血者，其下必发青腿，二者相因而至。

推其原，皆因上为阳火炎炽，下为阴寒闭郁，以至阴阳上下不交，各自为寒为热，各为凝结而生此证也。相近内地，间亦有之，边外虽亦有不甚多，惟内地人，初居边外，得此证者竟十居八九，盖中国之人，本不耐边外严寒，更不免坐卧湿地，故寒湿之痰生于下，致腿青肿，其病形如云片，色似茄黑，肉体顽硬，所以步履艰难也。又缘边外缺少五谷，多食牛、羊等肉，其热与湿合，蒸瘀于胃，毒火上熏，致生牙疳，牙龈腐肿出血，若穿腮破唇，腐烂色黑，即为危候。边外相传，仅有令服马乳之法。麟初到军营，诊视青腿牙疳之证，亦仅知投以马乳；阅历既久，因悟马脑之力，较马乳为效倍速，令患者服之，是夜即能发出大汗，而诸病减矣！盖脑为诸阳之首，其性温暖，且能流通故耳。兼服活络流气饮、加味二妙汤，宣其血气，通其经络，使毒不得凝结。外用砭法，令恶血流出，以杀毒势；更以牛肉片贴敷，以拔出积毒，不数日而愈。盖黑血出，则阴气外泄，阳气即随阴气而下降，两相交济，上下自安也。由是习为成法，其中活者颇多，因不敢自私，着之于书，以公于世，并将所着应验诸方，备详于后。

青腿牙疳图（图）

服马乳法 治青腿牙疳。

用青、白马乳，早、午、晚随挤随服，甚效。如无青、白马，杂色马亦可。

服马脑法 治青腿牙疳。

用马脑子一个，用竹刀挑去筋膜，放在碗内，先将马脑搅匀，再用滚黄酒冲服，或一斤或半斤俱可。倘一次不能服尽，分作二次冲服亦可。

活络流气饮（一名和中既济汤）

苍术 木瓜 羌活 附子（生） 山楂肉 独活 怀牛膝 麻黄（各二钱） 黄柏 乌药 干姜 槟榔 枳壳（麸炒，各一钱五分） 甘草（八分）

黑豆四十九粒，生姜三片，水四盅，煎一盅服，渣再煎，水三盅，煎八分。

如牙疳盛，减去干姜、附子，加胡黄连二钱，龙胆草二钱。如牙疳轻而腿疼重，加肉桂二钱。如寒热已退，减去羌活、麻黄，加威灵仙二钱，五加皮二钱。

【方歌】活络流气去风强，青腿牙疳初服良，除湿清胃通经络，加减临时莫执方。苍术 木瓜羌附子，山楂独膝柏麻黄，乌药 干姜榔枳草，引加黑豆与生姜。

加味二妙汤

黄柏（生） 苍术（米泔浸，炒） 牛膝（各三钱） 槟榔 泽泻 木瓜 乌药（各二钱）当归尾（一钱五分）

黑豆四十九粒，生姜三片，水三盅，煎一盅；再煎渣，水二盅半，煎八分。

【方歌】加味二妙行步难，青腿牙疳龈肿宣，柏苍牛膝归榔泻，木瓜 乌药豆姜煎。

砭刺出血法

此法用三棱扁针，形如锥挺者，向腿之青黑处，勿论穴道，量黑之大小，针一分深，或十针、二十针俱可，务令黑血流出；外以牛肉割片，贴针眼并黑处。次日再看，如黑处微退，仍针仍贴。如无牛肉，当顶刺破，用罐拔法。

搽牙牛黄 青黛散

牛黄 青黛（各五分） 硼砂（二钱） 朱砂 人中白（ ） 龙骨（ 各一钱） 冰片（三分）

共研细末，先以甘草汤将口漱净，再上此药。

【方歌】牛黄 青黛散硼砂，冰片 朱砂中白加，龙骨共研为细末，牙疳肿腐此药搽。

一方用煮马肉汤烫洗。

一方用羊肝割片，贴黑处。

一方用芥菜子捣面，烧酒调，敷黑肿处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腿游风
  • 当前页：青腿牙疳
  • 下一页：青腿牙疳不治证
<<< 返回本书目录
  1. 青腿牙疳《医宗金鉴》
  2. 青腿牙疳门主论《疡医大全》
  3. 青兔耳风【中药大全】
  4. 青蛙《食物疗法》
  5. 青头雀【中药大全】
  6. 青蛙【中药大全】
  7. 青头菌【中药大全】
  8. 青蛙胆【中药大全】
  9. 青头菌《滇南本草》
  10. 青蛙毒门主论《疡医大全》
  11. 青桐翠木【中药大全】
  12. 青丸【方剂大全】
  13. 青通草【中药大全】
  14. 青丸子【方剂大全】
  15. 青天葵【中药大全】
  16. 青溪鳞毛蕨【中药大全】
  17. 青天歌《养生秘旨》
  18. 青霞草《滇南本草》
  19. 青藤子【中药大全】
  20. 青香散【方剂大全】
  21. 青藤【中药大全】
  22. 青香藤【中药大全】
  23. 青桃《本草求真》
  24. 青葙《本草纲目》完整版
  25. 青檀香【中药大全】
  26. 青葙《本草乘雅半偈》
  27. 青蒜【中药大全】
  28. 青葙《本草崇原》
  29. 青丝线【中药大全】
  30. 青葙《本草纲目》图文版
  1. 青腿牙疳《外科心法要诀》
  2. 青腿牙疳《医宗金鉴》
  3. 青腿牙疳《奇效简便良方》
  4. 青腿牙疳《中医词典》
  5. 青腿牙疳不治证《外科心法要诀》
  6. 青头菌《滇南本草》
  7. 青腿牙疳方《冷庐医话》
  8. 青天歌《养生秘旨》
  9. 青腿牙疳门主方《疡医大全》
  10. 青桃《本草求真》
  11. 青腿牙疳门主论《疡医大全》
  12. 青苏茶《茶饮保健》
  13. 青腿牙疳秘方《华佗神方》
  14. 青水《中医词典》
  15. 青蛙《食物疗法》
  16. 青石脂《名医别录》
  17. 青蛙《得配本草》
  18. 青石脂《增广和剂局方药性总论》
  19. 青蛙毒门主论《疡医大全》
  20. 青石脂《证类本草》
  21. 青为风《中医词典》
  22. 青石脂《千金翼方》
  23. 青纹《中医词典》
  24. 青石、赤石、黄石、白石、黑石脂等《新修本草》
  25. 青霞草《滇南本草》
  26. 青石、赤石、黄石、白石、黑石脂等《本草经集注》
  27. 青葙《本草纲目》
  28. 青石、赤石、黄石、白石、黑石脂等《神农本草经》
  29. 青葙《本经逢原》
  30. 青蛇头门主论《疡医大全》
  31. 青葙《本草崇原》


青腿牙疳不治证_《外科心法要诀》_中医外科_【岐黄之术】

青腿牙疳不治证

青腿牙疳不治证

  • 上一页
  • 目录
  • 相关
  • 下一页

一、形气衰败，饮食不思者不治。

一、牙齿俱落，紫黑流血，腐溃秽臭者不治。

一、腿大肿腐烂，或细干枯者不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青腿牙疳
  • 当前页：青腿牙疳不治证
  • 下一页：膝痈、疽
<<< 返回本书目录
  1. 青腿牙疳《医宗金鉴》
  2. 青腿牙疳门主论《疡医大全》
  3. 青兔耳风【中药大全】
  4. 青蛙《食物疗法》
  5. 青头雀【中药大全】
  6. 青蛙【中药大全】
  7. 青头菌【中药大全】
  8. 青蛙胆【中药大全】
  9. 青头菌《滇南本草》
  10. 青蛙毒门主论《疡医大全》
  11. 青桐翠木【中药大全】
  12. 青丸【方剂大全】
  13. 青通草【中药大全】
  14. 青丸子【方剂大全】
  15. 青天葵【中药大全】
  16. 青溪鳞毛蕨【中药大全】
  17. 青天歌《养生秘旨》
  18. 青霞草《滇南本草》
  19. 青藤子【中药大全】
  20. 青香散【方剂大全】
  21. 青藤【中药大全】
  22. 青香藤【中药大全】
  23. 青桃《本草求真》
  24. 青葙《本草纲目》完整版
  25. 青檀香【中药大全】
  26. 青葙《本草乘雅半偈》
  27. 青蒜【中药大全】
  28. 青葙《本草崇原》
  29. 青丝线【中药大全】
  30. 青葙《本草纲目》图文版
  1. 青腿牙疳不治证《外科心法要诀》
  2. 青腿牙疳《奇效简便良方》
  3. 青腿牙疳方《冷庐医话》
  4. 青腿牙疳《外科心法要诀》
  5. 青腿牙疳门主方《疡医大全》
  6. 青腿牙疳《医宗金鉴》
  7. 青腿牙疳门主论《疡医大全》
  8. 青腿牙疳《中医词典》
  9. 青腿牙疳秘方《华佗神方》
  10. 青头菌《滇南本草》
  11. 青蛙《食物疗法》
  12. 青天歌《养生秘旨》
  13. 青蛙《得配本草》
  14. 青桃《本草求真》
  15. 青蛙毒门主论《疡医大全》
  16. 青苏茶《茶饮保健》
  17. 青为风《中医词典》
  18. 青水《中医词典》
  19. 青纹《中医词典》
  20. 青石脂《名医别录》
  21. 青霞草《滇南本草》
  22. 青石脂《增广和剂局方药性总论》
  23. 青葙《本草纲目》
  24. 青石脂《证类本草》
  25. 青葙《本经逢原》
  26. 青石脂《千金翼方》
  27. 青葙《本草崇原》
  28. 青石、赤石、黄石、白石、黑石脂等《新修本草》
  29. 青葙《本草乘雅半偈》
  30. 青石、赤石、黄石、白石、黑石脂等《本草经集注》
  31. 青葙散《备急千金要方》


膝痈、疽_《外科心法要诀》_中医外科_【岐黄之术】

膝痈、疽

膝痈、疽

  • 上一页
  • 目录
  • 相关
  • 下一页

膝痈 肿色红疼， 疽如痈色不红，宣软为顺坚硬逆，脾肾肝经邪所乘。

【注】膝痈生于膝盖，色红、 肿疼痛，属气血实； 疽亦生在膝盖，肿大如痈，其色不变，寒热往来，属气血虚。宣软为顺，坚硬如石者为逆。经云∶肉之小会为溪。溪者，二肘、二膝、四腕也。凡脾病在溪；肾有邪，其气留于两膝；凡筋病皆属于节，筋乃肝之余，故又属肝，是以溪会有病，皆从脾、肾、肝三经邪气乘之也。始终内、外治法、俱按痈疽肿疡，溃疡门，惟两膝俱生属败证，不可治也。

膝痈图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青腿牙疳不治证
  • 当前页：膝痈、疽
  • 下一页：膝眼风
<<< 返回本书目录
  1. 膝痈《外科启玄》
  2. 膝痈疪疽《医宗金鉴》
  3. 膝阳关穴【下肢外侧穴位】
  4. 膝肿痛《医法圆通》
  5. 膝眼风门主论《疡医大全》
  6. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  7. 膝眼风《医宗金鉴》
  8. 蟋蟀【中药大全】
  9. 膝眼毒门主论《疡医大全》
  10. 鼷鼠《本草纲目》完整版
  11. 膝外侧韧带损伤【疾病大全】
  12. 蠵龟筒【中药大全】
  13. 膝腿足痛附《医学妙谛》
  14. 蠵龟血【中药大全】
  15. 膝腿无力《扁鹊神应针灸玉龙经》
  16. 习惯性便秘《赵绍琴临证验案精选》
  17. 膝头垢《本草纲目》完整版
  18. 习惯性便秘【疾病症状】
  19. 膝痛门《张氏医通》
  20. 习惯性髌骨脱位【疾病大全】
  21. 膝痛胫酸《针灸素难要旨》
  22. 习惯性腹泻【疾病症状】
  23. 膝痛（足跟痛、足心痛）《张氏医通》
  24. 习惯性流产【疾病症状】
  25. 膝痛（余见脚膝）《针灸资生经》
  26. 习惯性流产与免疫《免疫与健康》
  27. 膝痛《普济方·针灸》
  28. 习惯性尿裤【疾病症状】
  29. 膝痛《黄帝内经太素》
  30. 习惯性脱臼【疾病症状】
  1. 膝痈、疽《外科心法要诀》
  2. 膝痈《外科启玄》
  3. 膝痈疪疽《医宗金鉴》
  4. 膝痈《中医词典》
  5. 膝游风《中医词典》
  6. 膝疡《中医词典》
  7. 膝中《中医词典》
  8. 膝阳关《针灸学》
  9. 膝肿痛《医法圆通》
  10. 膝阳关《中医词典》
  11. 瘜肉《中医词典》
  12. 膝眼风门主论《疡医大全》
  13. 瘜肉痔《中医名词词典》
  14. 膝眼风《外科心法要诀》
  15. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  16. 膝眼风《医宗金鉴》
  17. 蟋蟀《中药炮制》
  18. 膝眼风《中医词典》
  19. 蟋蟀癞《中医词典》
  20. 膝眼毒门主论《疡医大全》
  21. 蟋蟀癞《解围元薮》
  22. 膝眼毒《中医词典》
  23. 鼷鼠《证类本草》
  24. 膝眼《针灸学》
  25. 鼷穴《中医词典》
  26. 膝眼《中医词典》
  27. 习惯性便秘《赵绍琴临证验案精选》
  28. 膝下《中医词典》
  29. 习惯性流产与免疫《免疫与健康》
  30. 膝外《中医词典》
  31. 习医规格《医学入门》


膝眼风_《外科心法要诀》_中医外科_【岐黄之术】

膝眼风

膝眼风

  • 上一页
  • 目录
  • 相关
  • 下一页

膝眼风在鬼眼生，疼痛如锥胖肿形，下虚风湿寒侵袭，屈伸不遂温散灵。

【注】此证生于膝眼穴，又名鬼眼穴，在膝盖之下，左右两骨空陷中，由下焦素虚，外邪易于侵袭，先从膝眼隐隐作疼，如风胜，其痛则走注不定；寒胜，则痛如锥刺；湿胜，则外见胖肿。屈不能伸，其病在筋；伸不能屈，其病在骨；动移不遂，沉寒痼冷之候也，惟在临证宜详辨之。初服万灵丹温散之，其痛即止，次服独活寄生汤宣补之。效迟者，兼用火针针膝眼穴，此转重就轻之法也。单膝生者轻，双膝生者重。若左膝方愈，复病右膝，右膝方愈，复病左膝者，名过膝风，属险，治法同前。

膝眼风图（图）

独活寄生汤

独活 桑寄生（如无真者，以川续断代之） 人参 茯苓 川芎（酒洗） 防风 桂心 杜仲（姜汁炒，去丝） 牛膝 秦艽 细辛（各一钱五分） 当归（酒洗） 白芍（酒炒） 熟地 甘草（各一钱） 生姜五片，水二盅，煎七分，食前服。

【方歌】独活寄生肝肾虚，寒湿注膝肿痛居，参苓四物防风桂，杜膝秦艽甘细宜。

万灵丹（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膝痈、疽
  • 当前页：膝眼风
  • 下一页：鹤膝风
<<< 返回本书目录
  1. 膝眼风《医宗金鉴》
  2. 膝眼风门主论《疡医大全》
  3. 膝眼毒门主论《疡医大全》
  4. 膝阳关穴【下肢外侧穴位】
  5. 膝外侧韧带损伤【疾病大全】
  6. 膝痈《外科启玄》
  7. 膝腿足痛附《医学妙谛》
  8. 膝痈疪疽《医宗金鉴》
  9. 膝腿无力《扁鹊神应针灸玉龙经》
  10. 膝肿痛《医法圆通》
  11. 膝头垢《本草纲目》完整版
  12. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  13. 膝痛门《张氏医通》
  14. 蟋蟀【中药大全】
  15. 膝痛胫酸《针灸素难要旨》
  16. 鼷鼠《本草纲目》完整版
  17. 膝痛（足跟痛、足心痛）《张氏医通》
  18. 蠵龟筒【中药大全】
  19. 膝痛（余见脚膝）《针灸资生经》
  20. 蠵龟血【中药大全】
  21. 膝痛《普济方·针灸》
  22. 习惯性便秘《赵绍琴临证验案精选》
  23. 膝痛《黄帝内经太素》
  24. 习惯性便秘【疾病症状】
  25. 膝痛《古今医案按》
  26. 习惯性髌骨脱位【疾病大全】
  27. 膝前疼痛【疾病症状】
  28. 习惯性腹泻【疾病症状】
  29. 膝内翻膝外翻或髋内翻【疾病症状】
  30. 习惯性流产【疾病症状】
  1. 膝眼风《外科心法要诀》
  2. 膝眼风《医宗金鉴》
  3. 膝眼风门主论《疡医大全》
  4. 膝眼风《中医词典》
  5. 膝阳关《中医词典》
  6. 膝眼毒门主论《疡医大全》
  7. 膝阳关《针灸学》
  8. 膝眼毒《中医词典》
  9. 膝疡《中医词典》
  10. 膝眼《针灸学》
  11. 膝痈《中医词典》
  12. 膝眼《中医词典》
  13. 膝痈《外科启玄》
  14. 膝下《中医词典》
  15. 膝痈、疽《外科心法要诀》
  16. 膝外《中医词典》
  17. 膝痈疪疽《医宗金鉴》
  18. 膝腿足痛附《医学妙谛》
  19. 膝游风《中医词典》
  20. 膝腿无力《扁鹊神应针灸玉龙经》
  21. 膝中《中医词典》
  22. 膝腿毒《万氏秘传外科心法》
  23. 膝肿痛《医法圆通》
  24. 膝头骨跌出臼《中医词典》
  25. 瘜肉《中医词典》
  26. 膝痛酸《广瘟疫论》
  27. 瘜肉痔《中医名词词典》
  28. 膝痛门《张氏医通》
  29. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  30. 膝痛胫酸《针灸素难要旨》
  31. 蟋蟀《中药炮制》


鹤膝风_《外科心法要诀》_中医外科_【岐黄之术】

鹤膝风

鹤膝风

  • 上一页
  • 目录
  • 相关
  • 下一页

鹤膝风肿生于膝，上下枯细三阴虚，风寒湿邪乘虚入，痛寒挛风筋缓湿。

【注】此证一名游膝风，一名鼓捶风，痢后得者为痢风。单生者轻，双生者最重。因循日久，膝肿粗大，上下股胫枯细。由足三阴经虚，风、寒、湿邪乘虚而入，为是病也。

膝内隐痛寒胜也，筋急而挛风胜也，筋缓无力湿胜也。初肿如绵，皮色不变，亦无 热，疼痛日增，无论单双，俱宜服五积散汗之；次服万灵丹温散之，外敷回阳玉龙膏；常服换骨丹或 螂丸，以驱其邪。若日久不消，势欲溃者，宜服独活寄生汤，或大防风汤补而温之，痛甚加乳香。溃后时出白浆，浮皮虽腐，肿痛仍前，不可用蚀药，只宜芙蓉叶、菊花叶各五钱，研末，大麦米饭拌均贴之，亦可止疼。或用豆腐渣蒸热捏作饼，贴之亦可。

此证系外证中之败证也，收功甚难。

鹤膝风图（图）

换骨丹

苍术（四两） 枸杞（二两五钱） 茄根（洗，二两） 当归 牛膝 败龟板 防风 秦艽 独活萆 羌活 蚕沙 松节 虎骨（酥炙，各一两）

共享酒浸，晒干，研为细末，酒糊为丸，如梧桐子大，每服三钱，食前白滚水送下。

【方歌】换骨丹归膝枸苍，龟板风艽独 羌，蚕沙松节茄根虎，鹤膝风生服最良。

螂丸

螂（即全蝎生者，一个） 白芷 桂心 安息香 阿魏（以上各用童便、酒炒熟） 威灵仙 白附子（童便、酒炒） 当归 羌活 桃仁（童便、酒炒） 牛膝 北漏芦 地骨皮 白芍（酒炒，各一两） 乳香没药（二味用童便、酒炒，各七钱五分）

共研末，炼蜜为丸，桐子大，每服三钱，空心温酒送下。

【方歌】 螂丸治鹤膝风，芷桂安息魏威灵，白附归羌桃乳没，膝漏骨皮芍蜜成。

五积散（见内痈部肾痈）

大防风汤（见股部附骨疽）

万灵丹 回阳玉龙膏（俱见肿疡门）

独活寄主汤（见本部膝眼风）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膝眼风
  • 当前页：鹤膝风
  • 下一页：下石疽
<<< 返回本书目录
  1. 鹤膝风《周慎斋遗书》
  2. 鹤膝风【中药主治】
  3. 鹤膝风《证治准绳·类方》
  4. 鹤膝风【方剂主治】
  5. 鹤膝风《张氏医通》
  6. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  7. 鹤膝风《幼科铁镜》
  8. 鹤膝风论治《类证治裁》
  9. 鹤膝风《医宗金鉴》
  10. 鹤膝风门《张氏医通》
  11. 鹤膝风《医宗金鉴》
  12. 鹤膝风门主论《疡医大全》
  13. 鹤膝风《医学实在易》
  14. 鹤膝风药酒【方剂大全】
  15. 鹤膝风《医学从众录》
  16. 鹤膝行迟《保婴撮要》
  17. 鹤膝风《续名医类案》
  18. 鹤膝候-幼幼汇集（下）《古今医统大全》
  19. 鹤膝风《外科十三方考》
  20. 鹤膝论《婴童类萃》
  21. 鹤膝风《时方妙用》
  22. 鹤膝门《辨证录》
  23. 鹤膝风《马培之医案》
  24. 鹤膝汤【方剂大全】
  25. 鹤膝风《景岳全书》
  26. 鹤膝证治《幼幼集成》
  27. 鹤膝风《古今医统大全》
  28. 黑八宝丹【方剂大全】
  29. 鹤膝风《古今医案按》
  30. 黑白安胎散【方剂大全】
  1. 鹤膝风《外科心法要诀》
  2. 鹤膝风《古今医案按》
  3. 鹤膝风《医学摘粹》
  4. 鹤膝风《保婴撮要》
  5. 鹤膝风《医学摘粹》
  6. 鹤膝风《证治准绳·疡医》
  7. 鹤膝风《金匮翼》
  8. 鹤膝风《证治准绳·类方》
  9. 鹤膝风《周慎斋遗书》
  10. 鹤膝风《张氏医通》
  11. 鹤膝风《医学实在易》
  12. 鹤膝风《医述》
  13. 鹤膝风《奇效简便良方》
  14. 鹤膝风《续名医类案》
  15. 鹤膝风《医学从众录》
  16. 鹤膝风《医宗金鉴》
  17. 鹤膝风《奇方类编》
  18. 鹤膝风《医宗金鉴》
  19. 鹤膝风《幼科心法要诀》
  20. 鹤膝风《古今医统大全》
  21. 鹤膝风《外科全生集》
  22. 鹤膝风《马培之医案》
  23. 鹤膝风《时方妙用》
  24. 鹤膝风《中医词典》
  25. 鹤膝风《回生集》
  26. 鹤膝风《景岳全书》
  27. 鹤膝风《幼科铁镜》
  28. 鹤膝风《中医名词词典》
  29. 鹤膝风《万氏秘传外科心法》
  30. 鹤膝（四言句）《万氏秘传片玉心书》
  31. 鹤膝风《外科十三方考》


下石疽_《外科心法要诀》_中医外科_【岐黄之术】

下石疽

下石疽

  • 上一页
  • 目录
  • 相关
  • 下一页

下石疽在膝上生，坚硬如石牵筋疼，皮色如常难溃敛，证由血滞外寒凝。

【注】此证生于膝间，无论膝盖及左右，俱可以生。坚硬如石，牵筋疼痛，肿如鸡卵，皮色不变，并无 热，难消难溃，既溃难敛，最属疲顽。由身虚，寒邪深袭，致令血瘀凝结，而成肿溃。内外治法，俱与中石疽参考。但此证肿溃俱凉，若凉化为热，见诸善证者始吉；仍见恶证者，难痊。

下石疽图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤膝风
  • 当前页：下石疽
  • 下一页：缓疽
<<< 返回本书目录
  1. 下石疽《医宗金鉴》
  2. 下石疽门主论《疡医大全》
  3. 下身肥胖【疾病症状】
  4. 下食管括约肌定位《胃肠动力检查手册》
  5. 下山虎【中药大全】
  6. 下水【中药主治】
  7. 下乳治法《三因极一病证方论》
  8. 下死胎【中药主治】
  9. 下乳汁方《外台秘要》
  10. 下死胎不可拘执论《温病条辨》
  11. 下乳汁【中药主治】
  12. 下死胎法《女科证治准绳》
  13. 下乳汁《普济方·针灸》
  14. 下死胎法《证治准绳·女科》
  15. 下乳涌泉散【方剂大全】
  16. 下胎《女科折衷纂要》
  17. 下乳汤【方剂大全】
  18. 下胎断产《妇人规》
  19. 下乳门《辨证录》
  20. 下胎断产《景岳全书》
  21. 下乳【方剂主治】
  22. 下体肿胀《凌临灵方》
  23. 下乳【中药主治】
  24. 下田菊（图）【中药大全】
  25. 下乳《千金翼方》
  26. 下脘穴【胸部腹部穴位】
  27. 下乳《备急千金要方》
  28. 下鲜血【方剂主治】
  29. 下丘脑综合征【疾病大全】
  30. 下消《药症忌宜》
  1. 下石疽《外科心法要诀》
  2. 下石疽《医宗金鉴》
  3. 下石疽门主论《疡医大全》
  4. 下石疽《中医词典》
  5. 下食管括约肌定位《胃肠动力检查手册》
  6. 下湿之剂《金匮翼》
  7. 下食管括约肌环《默克家庭诊疗手册》
  8. 下盛《中医词典》
  9. 下士《中医词典》
  10. 下散法《备急千金要方》
  11. 下手八法《中医词典》
  12. 下三里《中医词典》
  13. 下手八法口诀《针灸大成》
  14. 下乳治法《三因极一病证方论》
  15. 下寿《中医词典》
  16. 下乳汁方一十五首《外台秘要》
  17. 下死胎不可拘执论《温病条辨》
  18. 下乳汁《普济方·针灸》
  19. 下死胎法《医学纲目》
  20. 下乳汁《新修本草》
  21. 下死胎法《证治准绳·女科》
  22. 下乳门（二则）《辨证录》
  23. 下死胎法《女科证治准绳》
  24. 下乳《奇效简便良方》
  25. 下死胎方《回生集》
  26. 下乳《奇效简便良方》
  27. 下四缝《中医词典》
  28. 下乳《备急千金要方》
  29. 下损及上《中医名词词典》
  30. 下乳《中医词典》
  31. 下损及上《中医词典》


缓疽_《外科心法要诀》_中医外科_【岐黄之术】

缓疽

缓疽

  • 上一页
  • 目录
  • 相关
  • 下一页

缓疽血滞外寒凝，肿硬如馒膝上生，紫黯溃迟多 热，肿久渐腐烂皮疼。

【注】此证由外寒深袭，血瘀凝滞而成。生于两膝上，或生于膝两旁，肿硬如馒，木痛日增，其色紫黯，积日不溃，证之情形，与下石疽相似，惟多 热，肿久则腐烂肌肉、皮肤。初服当归拈痛汤，以宣通湿热，次按中石疽治法，内宜温补，外宜灸法。虚甚者，十全大补汤相兼治之

缓疽图（图）

当归拈痛汤（见股部腿游风）

十全大补汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下石疽
  • 当前页：缓疽
  • 下一页：委中毒
<<< 返回本书目录
  1. 缓疽《医宗金鉴》
  2. 缓疽方《外台秘要》
  3. 缓疽《医宗金鉴》
  4. 缓疽门主论《疡医大全》
  5. 缓疽《圣济总录》
  6. 缓脉《脉理求真》
  7. 缓惊红饼子【方剂大全】
  8. 缓脉《疡科纲要》
  9. 缓筋汤【方剂大全】
  10. 缓脉【疾病症状】
  11. 缓颊散【方剂大全】
  12. 缓脉（阴）《脉诀汇辨》
  13. 缓急止痛【方剂主治】
  14. 缓脉（阴）《诊家正眼》
  15. 缓和剂【方剂大全】
  16. 缓脉指法主病《脉诀乳海》
  17. 缓和二神丹【方剂大全】
  18. 缓慢性心律失常《心脏病学》
  19. 缓攻汤【方剂大全】
  20. 缓气丸【方剂大全】
  21. 缓肝利肺化痰丸【方剂大全】
  22. 缓疼煎【方剂大全】
  23. 缓肝理脾汤【方剂大全】
  24. 缓息丹【方剂大全】
  25. 缓风散【方剂大全】
  26. 缓息汤【方剂大全】
  27. 缓唇汤【方剂大全】
  28. 缓治法《石室秘录》
  29. 缓冲溶液《医用化学》
  30. 缓中葱白汤【方剂大全】
  1. 缓疽《外科心法要诀》
  2. 缓疽《外科心法要诀》
  3. 缓疽方四首《外台秘要》
  4. 缓疽《医宗金鉴》
  5. 缓疽候《诸病源候论》
  6. 缓疽《医宗金鉴》
  7. 缓疽门主论《疡医大全》
  8. 缓疽《中医词典》
  9. 缓脉《中医名词词典》
  10. 缓疽《圣济总录》
  11. 缓脉《中医词典》
  12. 缓紧《四圣心源》
  13. 缓脉《疡科纲要》
  14. 缓筋《中医词典》
  15. 缓脉《脉理求真》
  16. 缓风《中医词典》
  17. 缓脉（阴）《脉诀汇辨》
  18. 缓方《中医词典》
  19. 缓脉（阴）《诊家正眼》
  20. 缓方《中医名词词典》
  21. 缓脉指法主病《脉诀乳海》
  22. 缓冲液《实用免疫细胞与核酸》
  23. 缓慢心律失常《急诊医学》
  24. 缓冲溶液在医学上的意义《医用化学》
  25. 缓慢性窦性心律失常《心脏病学》
  26. 缓冲溶液与缓冲作用原理《医用化学》
  27. 缓慢性心律失常发生机理《心脏病学》
  28. 缓冲溶液的配制《医用化学》
  29. 缓下《中医名词词典》
  30. 缓冲溶液PH的计算《医用化学》
  31. 缓下《中医词典》


委中毒_《外科心法要诀》_中医外科_【岐黄之术】

委中毒

委中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

委中毒在 纹生，屈伸木硬微肿红，胆热流入膀胱遏，速宜活血刺委中。

【注】此证生委中穴，穴在膝后 中央约纹，动脉陷中即是。约纹者，折纹也，又名血郗，穴属膀胱经，俗名腿凹，经曰 中，由胆经积热，流入膀胱，壅遏不行而成。木硬肿痛、微红、屈伸艰难。治宜速用活血散瘀汤，逐下恶血为效，缓则筋缩而成废疾！诸书皆云∶兼刺委中穴出血自消，然刺穴必兼有腰痛不能转移者，方可刺之，即出血亦不可过多，多则令人身扑，面见脱色。其余内外治法，俱按痈疽肿疡、溃疡门。亦有 痛，色赤、溃速者，由湿热凝结所致，治法亦按肿疡、溃疡门。

委中毒图（图）

活血散瘀汤

当归尾 赤芍 桃仁（去皮、尖） 大黄（酒炒，各二钱） 川芎 苏木（各一钱五分） 丹皮 枳壳（麸炒） 栝蒌仁（各一钱） 槟榔（六分）

水二盅，煎八分，空心服；渣再煎服。

【方歌】活血散瘀委中毒，皆因积热肿其处、归芍丹皮桃枳榔，栝蒌大黄芎苏木。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缓疽
  • 当前页：委中毒
  • 下一页：上水鱼
<<< 返回本书目录
  1. 委中毒《医宗金鉴》
  2. 委中毒门主论《疡医大全》
  3. 委内瑞拉马脑炎【疾病大全】
  4. 委中穴歌《刺灸心法要诀》
  5. 委娄中穴法《推拿抉微》
  6. 委中穴歌《医宗金鉴》
  7. 委陵菜【中药大全】
  8. 萎蕤《长沙药解》
  9. 尾蚴性皮炎【疾病大全】
  10. 萎蕤《本草纲目》图文版
  11. 尾蚴性皮炎《人体寄生虫学》
  12. 萎蕤饮【方剂大全】
  13. 尾叶越橘【中药大全】
  14. 萎缩侧索硬化【疾病大全】
  15. 尾叶山柑【中药大全】
  16. 萎缩纹【疾病大全】
  17. 尾痛症【疾病大全】
  18. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  19. 尾神经丛痛【疾病大全】
  20. 萎缩性鼻炎《中西医结合耳鼻喉科》
  21. 尾闾痈《外科启玄》
  22. 萎缩性鼻炎【疾病大全】
  23. 尾闾发门主论《疡医大全》
  24. 萎缩性鼻炎（atrophic rhinitis）《耳鼻咽喉外科学》
  25. 尾花细辛【中药大全】
  26. 萎缩性痤疮【疾病症状】
  27. 尾骨压痛及异常活动【疾病症状】
  28. 萎缩性毛周角化病【疾病大全】
  29. 尾骨骨折与脱位【疾病大全】
  30. 萎缩性胃炎【疾病大全】
  1. 委中毒《外科心法要诀》
  2. 委中毒《证治准绳·疡医》
  3. 委中毒门主论《疡医大全》
  4. 委中毒《医宗金鉴》
  5. 委中穴歌《医宗金鉴》
  6. 委中毒《中医词典》
  7. 委中穴歌《刺灸心法要诀》
  8. 委中（一名血郄）《针灸大成》
  9. 委中痈《中医名词词典》
  10. 委中（合穴）《子午流注说难》
  11. 萎黄《中医词典》
  12. 委中《针灸学》
  13. 萎蕤《本草纲目》
  14. 委中《中医词典》
  15. 萎蕤《长沙药解》
  16. 委中《气功外气疗法》
  17. 萎蕤《本草从新》
  18. 委阳（手少阳下合穴）《子午流注说难》
  19. 萎蕤《得配本草》
  20. 委阳《针灸学》
  21. 萎蕤女萎《本草蒙筌》
  22. 委阳《中医词典》
  23. 萎缩《病理学》
  24. 委阳《针灸大成》
  25. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  26. 委萎《吴普本草》
  27. 萎缩性鼻炎《中西医结合耳鼻喉科》
  28. 委委《中医词典》
  29. 萎缩性鼻炎《耳鼻咽喉外科学》
  30. 委蛇《名医别录》
  31. 猥退风《中医词典》


上水鱼_《外科心法要诀》_中医外科_【岐黄之术】

上水鱼

上水鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

上水鱼生委中旁，折纹两稍疼埂昂，长若鱼形瘀热结，外施砭血敷二黄。

【注】此证生委中折纹两稍，肿如高埂，长若鱼形，色紫作痛，由血热遇外寒稽留，则血瘀凝结而成。外用砭法，向肿埂上砭出恶血，兼用二黄散香油调敷，甚效。

上水鱼图（图）

二黄散（即颠倒散。见鼻部肺风粉刺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：委中毒
  • 当前页：上水鱼
  • 下一页：人面疮
<<< 返回本书目录
  1. 上水鱼《医宗金鉴》
  2. 上水鱼门主论《疡医大全》
  3. 上树咳【中药大全】
  4. 上苏子瞻端明辨伤寒论书《伤寒总病论》
  5. 上矢状窦血栓性静脉炎【疾病大全】
  6. 上台阶困难【疾病症状】
  7. 上实下虚【方剂主治】
  8. 上天梯【中药大全】
  9. 上石田螺【中药大全】
  10. 上吐下泻【方剂主治】
  11. 上石疽《医宗金鉴》
  12. 上脘穴【胸部腹部穴位】
  13. 上盛下虚【方剂主治】
  14. 上五脏痫证候《外台秘要》
  15. 上盛下虚《药症忌宜》
  16. 上下不宁论《中藏经》
  17. 上生疮门主论《疡医大全》
  18. 上下甲丸【方剂大全】
  19. 上舍近洲胸膈胀痛（有发明）《孙文垣医案》
  20. 上下两济丹【方剂大全】
  21. 上山龙【中药大全】
  22. 上下升降气有国中神机气立生死为用《类经》
  23. 上山虎【中药大全】
  24. 上下盈虚《类经》
  25. 上日游在内产妇宜在外别于月空处安帐产吉《外台秘要》
  26. 上消《药症忌宜》
  27. 上热下冷【方剂主治】
  28. 上消化道出血《老年百病防治》
  29. 上热下寒治验《卫生宝鉴》
  30. 上消化道出血【疾病症状】
  1. 上水鱼《外科心法要诀》
  2. 上水鱼《医宗金鉴》
  3. 上水鱼门主论《疡医大全》
  4. 上水鱼《中医词典》
  5. 上苏子瞻端明辨伤寒论书《伤寒总病论》
  6. 上寿《中医词典》
  7. 上损及下《中医名词词典》
  8. 上手医《中医词典》
  9. 上损及下《中医词典》
  10. 上士《中医词典》
  11. 上天心《中医词典》
  12. 上实下虚《中医词典》
  13. 上脱《中医词典》
  14. 上实下虚《中医名词词典》
  15. 上脘《中医词典》
  16. 上石类《本草经集注》
  17. 上脘《针灸学》
  18. 上石疽《外科心法要诀》
  19. 上脘（一名胃脘）《针灸大成》
  20. 上石疽《医宗金鉴》
  21. 上五脏痫证候《外台秘要》
  22. 上石疽《中医词典》
  23. 上下不宁论《中藏经》
  24. 上盛下虚《药症忌宜》
  25. 上下分消之剂《金匮翼》
  26. 上盛《中医词典》
  27. 上下忽肿《奇效简便良方》
  28. 上生疮门主论《疡医大全》
  29. 上下配穴法《中医词典》
  30. 上舍近洲胸膈胀痛（有发明）《孙文垣医案》
  31. 上下升降气有国中神机气立生死为用《类经》


人面疮_《外科心法要诀》_中医外科_【岐黄之术】

人面疮

人面疮

  • 上一页
  • 目录
  • 相关
  • 下一页

膝肘疮生如人面，自古传来系孽因，流气苦参敷贝母，从善改恶自察心。

【注】此证自古传来，乃奇病也。多生两膝，或生两肘，肿类人形，眉目口鼻皆具。

《本事方》云∶疮口能饮食，施治诸药，绝无所苦，惟敷贝母，其疮皱眉闭口，自此，日用贝母末和水敷灌，数日疮消结痂而愈。又诸书皆以为素积冤谴，须自清心告解。初宜服流气饮，日久宜用大苦参丸。今据所用之药，俱系辛热疏散之品，其证或因风、寒、湿三气，凝合之所化，亦未必尽由冤谴所致也，根据古施治，谅可奏效。

人面疮图（图）

大苦参丸

苦参（二两） 蔓荆子 赤茯苓 山药 白芷 荆芥 防风 白附子 川芎 山栀（生）何首乌 白蒺藜 皂角 川乌（炮） 黄 赤芍 独活 羌活（各五钱） 草乌（炮一钱五钱）

上为细末，面糊和丸，如梧桐子大。每服五七十丸，空心黄酒送下，不饮酒者，以茶代之。

【方歌】大苦参丸人面疮，蔓苓山药芷荆防，白附芎栀何蒺皂，川草乌 芍独羌。

流气饮（方见背部痰注发）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上水鱼
  • 当前页：人面疮
  • 下一页：三里发
<<< 返回本书目录
  1. 人面疮《医宗金鉴》
  2. 人面疮部《外科启玄》
  3. 人面疮《外科正宗》
  4. 人面疮门主论《疡医大全》
  5. 人面疮《外科启玄》
  6. 人面子【中药大全】
  7. 人免疫缺陷病毒感染性肾损害【疾病大全】
  8. 人面子根皮【中药大全】
  9. 人脉不应《古今医统大全》
  10. 人面子叶【中药大全】
  11. 人马平安散【方剂大全】
  12. 人溺《证类本草》
  13. 人裂舌《敖氏伤寒金镜录》
  14. 人尿《本草纲目》完整版
  15. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  16. 人尿《本草乘雅半偈》
  17. 人类疱疹病毒6型和7型《医学微生物学》
  18. 人尿《本草思辨录》
  19. 人类免疫缺陷病毒所致葡萄膜炎【疾病大全】
  20. 人尿《药征续编》
  21. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  22. 人尿《长沙药解》
  23. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  24. 人尿《本草纲目》图文版
  25. 人类免疫缺陷病毒《医学微生物学》
  26. 人尿【中药大全】
  27. 人类基因组计划《医学遗传学基础》
  28. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  29. 人类基因组《医学遗传学基础》
  30. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  1. 人面疮《外科心法要诀》
  2. 人面疮《医宗金鉴》
  3. 人面疮《外科正宗》
  4. 人面疮《古今医统大全》
  5. 人面疮《急救广生集》
  6. 人脉不应《古今医统大全》
  7. 人面疮《奇效简便良方》
  8. 人马平安散《奇方类编》
  9. 人面疮《奇效简便良方》
  10. 人裂舌《敖氏伤寒金镜录》
  11. 人面疮《外科启玄》
  12. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  13. 人面疮部《外科启玄》
  14. 人类疱疹病毒6型和7型《医学微生物学》
  15. 人面疮方《冯氏锦囊秘录》
  16. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  17. 人面疮门主方《疡医大全》
  18. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  19. 人面疮门主论《疡医大全》
  20. 人类免疫缺陷病毒《医学微生物学》
  21. 人面疮秘方《华佗神方》
  22. 人类基因组计划《医学遗传学基础》
  23. 人面恶疮《中医词典》
  24. 人类基因组《医学遗传学基础》
  25. 人溺《雷公炮制药性解》
  26. 人类和环境的关系《预防医学》
  27. 人溺《千金翼方》
  28. 人类白细胞抗原《临床基础检验学》
  29. 人溺《本草衍义》
  30. 人类HLA基因复合体《医学免疫学》
  31. 人溺《本草蒙筌》


三里发_《外科心法要诀》_中医外科_【岐黄之术】

三里发

三里发

  • 上一页
  • 目录
  • 相关
  • 下一页

三里发肿牛眼形，膝眼之下冷痛凝，劳力伤筋兼胃热，肿色青黑紫血脓。

【注】此证生膝眼下三寸，外侧前廉两筋间。初肿形如牛眼，拘急冷疼，由劳力伤筋，胃热凝结而成。渐增肿痛，其色青黑，溃出紫血，次出稀脓，内外治法，俱按痈疽肿疡、溃疡门。

三里发图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人面疮
  • 当前页：三里发
  • 下一页：腓发
<<< 返回本书目录
  1. 三里发《医宗金鉴》
  2. 三里发门主论《疡医大全》
  3. 三楞筋骨草【中药大全】
  4. 三联疗法2周治疗幽门螺杆菌阳性消化性溃疡38例《中国幽门螺杆菌研究》
  5. 三楞草【中药大全】
  6. 三联疗法根除幽门螺杆菌的研究《中国幽门螺杆菌研究》
  7. 三棱针疗法《中医刺灸》
  8. 三联疗法根除幽门螺杆菌及预防十二指肠溃疡复发58例《中国幽门螺杆菌研究》
  9. 三棱消积丸【方剂大全】
  10. 三联疗法和三黄胶囊清除幽门螺杆菌的对比《中国幽门螺杆菌研究》
  11. 三棱消积丸《脾胃论》
  12. 三联药物疗法根除幽门螺杆菌感染《中国幽门螺杆菌研究》
  13. 三棱丸【方剂大全】
  14. 三联征【疾病症状】
  15. 三棱散【方剂大全】
  16. 三联治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  17. 三棱马尾【中药大全】
  18. 三联治疗幽门螺杆菌相关性胃溃疡35例《中国幽门螺杆菌研究》
  19. 三棱煎圆【方剂大全】
  20. 三联治疗幽门螺杆菌阳性消化溃疡96例《中国幽门螺杆菌研究》
  21. 三棱煎丸【方剂大全】
  22. 三两半药酒【方剂大全】
  23. 三棱煎【方剂大全】
  24. 三裂叶犁头尖（图）【中药大全】
  25. 三棱草【中药大全】
  26. 三灵汤【方剂大全】
  27. 三棱、莪术解《医学衷中参西录》
  28. 三铃子【中药大全】
  29. 三棱（图）【中药大全】
  30. 三轮蒿【中药大全】
  1. 三里发《外科心法要诀》
  2. 三里发《证治准绳·疡医》
  3. 三里发门主论《疡医大全》
  4. 三里发《医宗金鉴》
  5. 三联疗法2周治疗幽门螺杆菌阳性消化性溃疡38例《中国幽门螺杆菌研究》
  6. 三里发《中医词典》
  7. 三联疗法根除幽门螺杆菌的研究《中国幽门螺杆菌研究》
  8. 三里（一名手三里）《针灸大成》
  9. 三联疗法根除幽门螺杆菌及预防十二指肠溃疡复发58例《中国幽门螺杆菌研究》
  10. 三里《中医词典》
  11. 三联疗法和三黄胶囊清除幽门螺杆菌的对比《中国幽门螺杆菌研究》
  12. 三里《针灸大成》
  13. 三联疗法治疗活动性胃炎24例（加味三联疗法治疗活动性胃炎24例）《中国幽门螺杆菌研究》
  14. 三棱针疗法《中医刺灸》
  15. 三联药物疗法根除幽门螺杆菌感染《中国幽门螺杆菌研究》
  16. 三棱针《中医词典》
  17. 三联治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  18. 三棱消积丸《脾胃论》
  19. 三联治疗幽门螺杆菌相关性胃溃疡35例《中国幽门螺杆菌研究》
  20. 三棱消积丸《内外伤辨》
  21. 三联治疗幽门螺杆菌阳性消化溃疡96例《中国幽门螺杆菌研究》
  22. 三棱丸《博济方》
  23. 三论阴阳《石室秘录》
  24. 三棱丸《博济方》
  25. 三满诀《养生秘旨》
  26. 三棱丸《是斋百一选方》
  27. 三毛《中医名词词典》
  28. 三棱汤《万氏秘传片玉心书》
  29. 三毛《中医词典》
  30. 三棱散《太平惠民和剂局方》
  31. 三门《中医词典》


腓发_《外科心法要诀》_中医外科_【岐黄之术】

腓发

腓发

  • 上一页
  • 目录
  • 相关
  • 下一页

腓 发在小腿肚，憎寒烦躁积热成， 肿痛溃脓血吉，漫肿平塌清水凶。

【注】此证发于腓 ，即小腿肚也。由肾水不足，膀胱积热凝结而成，古方云不治。若赤高肿疼痛，溃出正脓而兼血者吉，为顺；或漫肿平塌，紫暗 痛，溃出清水者凶，为逆。初服仙方活命饮，溃服八珍汤。气血虚者，服十全大补汤；下虚者，以桂附地黄丸补之。外治法同痈疽溃疡门。

腓 发图（图）

仙方活命饮（见肿疡门）

八珍汤 十全大补汤（俱见溃疡门）

桂附地黄丸（见面部颊疡）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三里发
  • 当前页：腓发
  • 下一页：黄鳅痈
<<< 返回本书目录
  1. 腓肠肌压痛【疾病症状】
  2. 腓骨肌对称萎缩逐渐向上发展【疾病症状】
  3. 腓肠肌撕裂【疾病症状】
  4. 腓骨肌萎缩症【疾病大全】
  5. 腓肠肌强直收缩并有疼痛【疾病症状】
  6. 腓骨近端骨折【疾病大全】
  7. 腓肠肌拉伤【疾病症状】
  8. 腓疽门主论《疡医大全》
  9. 腓肠肌痉挛性疼痛【疾病症状】
  10. 腓总神经卡压症【疾病大全】
  11. 腓肠肌痉挛【疾病症状】
  12. 腓总神经损害【疾病大全】
  13. 腓部《疡医大全》
  14. 腓总神经损伤【疾病大全】
  15. 腓〔月专〕发《医宗金鉴》
  16. 榧（音匪）实《证类本草》
  17. 肥猪苗【中药大全】
  18. 榧根皮【中药大全】
  19. 肥猪草【中药大全】
  20. 榧花【中药大全】
  21. 肥中丸【方剂大全】
  22. 榧螺【中药大全】
  23. 肥治法《石室秘录》
  24. 榧实《本草纲目》完整版
  25. 肥粘疮《外科启玄》
  26. 榧实《本草纲目》图文版
  27. 肥皂丸【方剂大全】
  28. 榧枝叶【中药大全】
  29. 肥皂荚丸【方剂大全】
  30. 榧子《本草新编》
  1. 腓发《外科心法要诀》
  2. 腓发《证治准绳·疡医》
  3. 腓骨长短肌腱滑脱《中医伤科按摩学》
  4. 腓部《疡医大全》
  5. 腓疽门主论《疡医大全》
  6. 腓〔月专〕发《医宗金鉴》
  7. 腓腨发《中医词典》
  8. 腓（féi，音肥）《中医词典》
  9. 腓腨疽《中医词典》
  10. 肥猪症《喉舌备要秘旨》
  11. 腓总神经commonperoneal nerve（L4-5、S1-2）《人体解剖学》
  12. 肥株子风《重楼玉钥》
  13. 榧《本草蒙筌》
  14. 肥株子风《中医词典》
  15. 榧《冯氏锦囊秘录》
  16. 肥治法《石室秘录》
  17. 榧（音匪）实《证类本草》
  18. 肥知母《药性切用》
  19. 榧实《本草纲目》
  20. 肥粘疮《外科启玄》
  21. 榧实《千金翼方》
  22. 肥粘疮《中医词典》
  23. 榧实《本草经集注》
  24. 肥皂荚《本草崇原》
  25. 榧实《新修本草》
  26. 肥皂荚《药性切用》
  27. 榧实《本草衍义》
  28. 肥皂荚《得配本草》
  29. 榧实《本草备要》
  30. 肥皂荚《本经逢原》
  31. 榧实《医学入门》


黄鳅痈_《外科心法要诀》_中医外科_【岐黄之术】

黄鳅痈

黄鳅痈

  • 上一页
  • 目录
  • 相关
  • 下一页

黄鳅痈生腿肚旁，疼痛硬肿若鳅长，肝脾湿热微红色，顺出稠脓逆败浆。

【注】此证生在小腿肚里侧，疼痛硬肿，长有数寸，形如泥鳅，其色微红，由肝、脾二经湿热凝结而成。应期溃破出稠脓者为顺；若出污水败浆者属逆。初服五香流气饮，其次内、外治法，俱按痈疽肿疡、溃疡门。

黄鳅痈图（图）

五香流气饮

金银花（二两） 小茴香 僵蚕（炒） 羌活 独活 连翘（去心） 栝蒌仁（各一两五钱） 藿香（五钱） 丁香（二钱） 木香 沉香 甘草（各一钱）

分为十剂，水煎，随病上下服。

【方歌】五香流气治黄鳅，流注结核也能瘳，丁木茴沉僵藿草，银花羌独翘栝蒌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腓发
  • 当前页：黄鳅痈
  • 下一页：青蛇毒
<<< 返回本书目录
  1. 黄鳅痈《医宗金鉴》
  2. 黄鳅痈门主论《疡医大全》
  3. 黄秋葵叶【中药大全】
  4. 黄鳅痈门主论《疡医大全》
  5. 黄秋葵根【中药大全】
  6. 黄屈花【中药大全】
  7. 黄秦艽【中药大全】
  8. 黄曲霉素中毒【疾病大全】
  9. 黄芩子【中药大全】
  10. 黄犬肉丸【方剂大全】
  11. 黄芩茱萸丸【方剂大全】
  12. 黄裙竹荪【中药大全】
  13. 黄芩栀子汤【方剂大全】
  14. 黄热病【疾病大全】
  15. 黄芩知母汤【方剂大全】
  16. 黄人参汤《脾胃论》
  17. 黄芩饮子【方剂大全】
  18. 黄稔根【中药大全】
  19. 黄芩饮【方剂大全】
  20. 黄韧带肥厚【疾病症状】
  21. 黄芩羊角汤【方剂大全】
  22. 黄韧带骨化症【疾病大全】
  23. 黄芩泻肺汤【方剂大全】
  24. 黄蓉散【方剂大全】
  25. 黄芩泻白散【方剂大全】
  26. 黄入清道证《伤寒九十论》
  27. 黄芩五物散【方剂大全】
  28. 黄蕊散【方剂大全】
  29. 黄芩五味散【方剂大全】
  30. 黄瑞木【中药大全】
  1. 黄鳅痈《外科心法要诀》
  2. 黄鳅痈《医宗金鉴》
  3. 黄鳅痈门主论《疡医大全》
  4. 黄鳅痈《中医词典》
  5. 黄鳅痈门主论《疡医大全》
  6. 黄芩汤证《临证实验录》
  7. 黄鳅指毒《奇效简便良方》
  8. 黄芩汤洗《妇人大全良方》
  9. 黄俅《中医词典》
  10. 黄芩汤方《伤寒论》
  11. 黄人参汤《外科理例》
  12. 黄芩汤方《医宗金鉴》
  13. 黄人参汤《脾胃论》
  14. 黄芩汤方《伤寒杂病论》
  15. 黄仁《中医词典》
  16. 黄芩汤《伤寒括要》
  17. 黄仁（睛帝）《中医名词词典》
  18. 黄芩汤《汤头歌诀》
  19. 黄肉随《中医词典》
  20. 黄芩汤《医方论》
  21. 黄肉随证《伤寒总病论》
  22. 黄芩汤《时方妙用》
  23. 黄如枳实《中医名词词典》
  24. 黄芩汤《退思集类方歌注》
  25. 黄入清道证《伤寒九十论》
  26. 黄芩汤《伤寒寻源》
  27. 黄散《备急千金要方》
  28. 黄芩汤《医方考》
  29. 黄散《备急千金要方》
  30. 黄芩汤《妇人大全良方》
  31. 黄散《冯氏锦囊秘录》


青蛇毒_《外科心法要诀》_中医外科_【岐黄之术】

青蛇毒

青蛇毒

  • 上一页
  • 目录
  • 相关
  • 下一页

青蛇毒生腿肚下，形长三寸紫块僵，肾与膀胱湿热结，急针蛇头血出良。

【注】此证又名青蛇便，生于小腿肚之下，形长二三寸，结肿，紫块、僵硬，憎寒壮热，大痛不食，由肾经素虚，膀胱湿热下注而成。蛇头向下者，毒轻而浅，急刺蛇头一半寸，出紫黑血，随针孔搽拔疔散；外敷离宫锭，内服仙方活命饮，加黄柏、牛膝、木瓜。亦有蛇头向上者，毒深而恶急，刺蛇头一、二寸，出紫黑血，针孔用白降丹细条插入五、六分，外贴巴膏，余肿敷太乙紫金锭，内服麦灵丹，俟毒减退，次服仙方活命饮调和之。若毒入腹，呕吐腹胀，神昏脉躁，俱为逆证。

青蛇毒图（图）

拔疔散（见齿部牙疔）

离宫锭 仙方活命饮 麦灵丹（俱见肿疡门）

白降丹 巴膏（俱见溃疡门）

太乙紫金锭（见胸博脾发疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄鳅痈
  • 当前页：青蛇毒
  • 下一页：接骨发
<<< 返回本书目录
  1. 青蛇毒《中医外科学》
  2. 青蛇莲【中药大全】
  3. 青蛇毒《医宗金鉴》
  4. 青蛇螫方《外台秘要》
  5. 青蛇便门主论《疡医大全》
  6. 青蛇藤【中药大全】
  7. 青少年牙周炎【疾病大全】
  8. 青蛇头门主论《疡医大全》
  9. 青少年膝痛【疾病症状】
  10. 青石脂《本草纲目》完整版
  11. 青少年胃炎与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  12. 青石脂《证类本草》
  13. 青少年脊柱侧凸【疾病症状】
  14. 青丝龙【中药大全】
  15. 青少年及小儿子宫颈癌【疾病大全】
  16. 青丝线【中药大全】
  17. 青少年及小儿阴道透明细胞癌【疾病大全】
  18. 青蒜【中药大全】
  19. 青少年及小儿阴道肉瘤【疾病大全】
  20. 青檀香【中药大全】
  21. 青少年及小儿卵巢肿瘤【疾病大全】
  22. 青桃《本草求真》
  23. 青少年的心理卫生《医学心理学》
  24. 青藤【中药大全】
  25. 青少年的保健《中医养生学》
  26. 青藤子【中药大全】
  27. 青少年白发【疾病症状】
  28. 青天歌《养生秘旨》
  29. 青色主病条目《望诊遵经》
  30. 青天葵【中药大全】
  1. 青蛇毒《外科心法要诀》
  2. 青蛇毒《医宗金鉴》
  3. 青蛇毒《中医外科学》
  4. 青蛇毒《中医词典》
  5. 青蛇螫方二首《外台秘要》
  6. 青蛇便门主论《疡医大全》
  7. 青蛇螫候《诸病源候论》
  8. 青蛇便《证治准绳·疡医》
  9. 青蛇螫秘方《华佗神方》
  10. 青少年牙周炎《口腔科学》
  11. 青蛇头《中医词典》
  12. 青少年胃炎与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  13. 青蛇头门主方《疡医大全》
  14. 青少年时期肿瘤先兆《中医疾病预测》
  15. 青蛇头门主论《疡医大全》
  16. 青少年类风湿性关节炎《默克家庭诊疗手册》
  17. 青石、赤石、黄石、白石、黑石脂等《神农本草经》
  18. 青少年肥胖症《默克家庭诊疗手册》
  19. 青石、赤石、黄石、白石、黑石脂等《本草经集注》
  20. 青少年的营养和膳食《食物疗法》
  21. 青石、赤石、黄石、白石、黑石脂等《新修本草》
  22. 青少年的心理卫生《医学心理学》
  23. 青石脂《千金翼方》
  24. 青少年的保健《中医养生学》
  25. 青石脂《证类本草》
  26. 青山茶《茶饮保健》
  27. 青石脂《增广和剂局方药性总论》
  28. 青色主病条目《望诊遵经》
  29. 青石脂《名医别录》
  30. 青桑膏《三因极一病证方论》
  31. 青水《中医词典》


接骨发_《外科心法要诀》_中医外科_【岐黄之术】

接骨发

接骨发

  • 上一页
  • 目录
  • 相关
  • 下一页

接骨发如核桃形，腿肚之下硬胀疼，色红漫肿宜速溃，迟损筋脉缺踵行。

【注】此证生于腿肚之下，接骨之上，胫骨与足后跟骨相接处，故名接骨发，属膀胱经湿热凝结而成。初如核桃，其硬如物打磕蹦之状，急胀微疼，色红漫肿，脓宜速溃，迟则脓毒损筋，筋脉既伤，腿缺踵行。踵行者，不能全足践地，惟恃足指着力而行也。始终内、外治法，俱按痈疽肿疡、溃疡门。

接骨发图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蛇毒
  • 当前页：接骨发
  • 下一页：附阴疽
<<< 返回本书目录
  1. 接骨发《医宗金鉴》
  2. 接骨发门主论《疡医大全》
  3. 接骨定痛丹【方剂大全】
  4. 接骨方《洪氏集验方》
  5. 接骨丹【方剂大全】
  6. 接骨方【方剂大全】
  7. 接骨丹【中药大全】
  8. 接骨风【中药大全】
  9. 接骨草散【方剂大全】
  10. 接骨膏《少林真传伤科秘方》
  11. 接骨草酒【方剂大全】
  12. 接骨膏【方剂大全】
  13. 接骨草【中药大全】
  14. 接骨歌诀《伤科汇纂》
  15. 接骨草《滇南本草》
  16. 接骨桂芸膏【方剂大全】
  17. 接骨【方剂主治】
  18. 接骨火龙丹【方剂大全】
  19. 接骨【中药主治】
  20. 接骨金丹【方剂大全】
  21. 接骨《孙真人海上方》
  22. 接骨禁声膏【方剂大全】
  23. 接法《伤科大成》
  24. 接骨九炼丹【方剂大全】
  25. 接触性皮炎（Confact Dermafifis）《皮肤性病学》
  26. 接骨良方【方剂大全】
  27. 接触性皮炎【疾病大全】
  28. 接骨灵丹【方剂大全】
  29. 接触性皮炎《自我调养巧治病》
  30. 接骨六一散【方剂大全】
  1. 接骨发《外科心法要诀》
  2. 接骨发《证治准绳·疡医》
  3. 接骨发门主论《疡医大全》
  4. 接骨发《医宗金鉴》
  5. 接骨法《奇效简便良方》
  6. 接骨发《中医词典》
  7. 接骨方《洪氏集验方》
  8. 接骨丹《儒门事亲》
  9. 接骨方《仁术便览》
  10. 接骨草《滇南本草》
  11. 接骨方《奇方类编》
  12. 接骨《奇效简便良方》
  13. 接骨膏《急救广生集》
  14. 接骨《中医词典》
  15. 接骨膏《少林真传伤科秘方》
  16. 接骨《孙真人海上方》
  17. 接骨歌诀《伤科汇纂》
  18. 接法2《中医名词词典》
  19. 接骨论治《伤科补要》
  20. 接法1《中医名词词典》
  21. 接骨门（二则）《辨证录》
  22. 接法《伤科汇纂》
  23. 接骨秘方（华佗接骨）《华佗神方》
  24. 接法《医宗金鉴》
  25. 接骨摸法《伤科大成》
  26. 接法《伤科大成》
  27. 接骨木《本草纲目》
  28. 接法《中医词典》
  29. 接骨木《千金翼方》
  30. 接触性泻药《药理学》
  31. 接骨木《新修本草》


阴疽_《外科心法要诀》_中医外科_【岐黄之术】

附阴疽

附阴疽

  • 上一页
  • 目录
  • 相关
  • 下一页

附阴疽发内踝上，初如红粟日增疼，坚硬赤肿渐如卵，三阴交会湿热凝。

【注】此证生内踝骨之上三寸，初如红粟，疼痛日增，坚硬赤肿，渐如鸡卵，系三阴交会湿热积聚而成。始终内、外治法，俱按痈疽肿疡、溃疡门。但三阴交系纯阴之穴，收敛迟缓，调养不可不慎。

附阴疽图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：接骨发
  • 当前页：附阴疽
  • 下一页：内踝疽、外踝疽
<<< 返回本书目录
  1. 阴疽《医宗金鉴》
  2. 阴疽【中药主治】
  3. 阴经分传中《疡医大全》
  4. 阴疽门主论《疡医大全》
  5. 阴经发热《伤寒捷诀》
  6. 阴疽门主论《疡医大全》
  7. 阴茎折断【疾病大全】
  8. 阴疽证治则例《外科证治全书》
  9. 阴茎硬结症【疾病大全】
  10. 阴厥《伤寒捷诀》
  11. 阴茎硬结【疾病症状】
  12. 阴厥《药症忌宜》
  13. 阴茎阴囊象皮肿【疾病大全】
  14. 阴厥论《中藏经》
  15. 阴茎异常勃起【疾病大全】
  16. 阴厥阳厥《伤寒大白》
  17. 阴茎异常【疾病症状】
  18. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  19. 阴茎样尿道【疾病症状】
  20. 阴菌门主论《疡医大全》
  21. 阴茎纤维性海绵体炎【疾病大全】
  22. 阴冷《妇人规》
  23. 阴茎望法提纲《望诊遵经》
  24. 阴冷《景岳全书》
  25. 阴茎头包皮炎【疾病大全】
  26. 阴冷《女科宝鉴》
  27. 阴茎痛《普济方·针灸》
  28. 阴冷门主论《疡医大全》
  29. 阴茎疼痛【疾病症状】
  30. 阴冷证治《妇科心法要诀》
  1. 阴疽《外科心法要诀》
  2. 阴疽《医宗金鉴》
  3. 阴疽《奇效简便良方》
  4. 阴居《中医词典》
  5. 阴疽论《外科全生集》
  6. 阴痉《中医词典》
  7. 阴疽门主论《疡医大全》
  8. 阴精《中医词典》
  9. 阴疽门主论《疡医大全》
  10. 阴经分传中《医述》
  11. 阴疽用膏议《外科全生集》
  12. 阴经分传中《疡医大全》
  13. 阴疽证治则例《外科证治全书》
  14. 阴经发热《伤寒捷诀》
  15. 阴疽治法《外科全生集》
  16. 阴经《中医词典》
  17. 阴绝《中医名词词典》
  18. 阴茎肿瘤《默克家庭诊疗手册》
  19. 阴绝《中医词典》
  20. 阴茎肿大《古今医统大全》
  21. 阴厥《中医词典》
  22. 阴茎易举《中医词典》
  23. 阴厥《伤寒捷诀》
  24. 阴茎异常勃起《默克家庭诊疗手册》
  25. 阴厥《药症忌宜》
  26. 阴茎穴《中医词典》
  27. 阴厥论《中藏经》
  28. 阴茎望法提纲《望诊遵经》
  29. 阴厥阳厥《灵素节注类编》
  30. 阴茎痛《普济方·针灸》
  31. 阴厥阳厥《伤寒大白》


内踝疽、外踝疽_《外科心法要诀》_中医外科_【岐黄之术】

内踝疽、外踝疽

内踝疽、外踝疽

  • 上一页
  • 目录
  • 相关
  • 下一页

内外踝疽湿寒成，血涩气滞阻于经，三阻外侧三阴里，初用宣通蒜灸灵。

【注】此二证生两足踝近腕之处，在内踝者名走缓，又名鞋带疽；在外踝者名脚拐毒。

盖内踝骨属三阴经脉络也，外踝骨，属三阳经脉络也。俱由湿寒下注，血涩气阻而成，其坚硬漫肿，皮色不变，时时隐痛，难于行立者，初服疮科流气饮加牛膝、木瓜、防己，以宣通之，外用蒜片灸法以消之。发三阴经者服内托黄 汤；发三阳经者，服内托羌活汤。若虚弱将欲作脓，跳痛无时者，俱服十全大补汤，外敷乌龙膏。其肿溃法，俱按痈疽肿疡，溃疡门。

内踝疽 外踝疽图（图）

疮科流气饮（见背部痰注发）

内托黄 汤（见股部附骨疽）

内托羌活汤（见臀部上马痈）

十全大补汤（见肿疡门）

乌龙膏（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附阴疽
  • 当前页：内踝疽、外踝疽
  • 下一页：穿踝疽
<<< 返回本书目录
  1. 内踝疽、外踝疽《医宗金鉴》
  2. 内踝疽门主论《疡医大全》
  3. 内踝《经络全书》
  4. 内踝下区域疼痛肿胀【疾病症状】
  5. 内护部《外科方外奇方》
  6. 内积形《儒门事亲》
  7. 内关穴【上肢内侧穴位】
  8. 内急外弛之病《审视瑶函》
  9. 内固丸【方剂大全】
  10. 内急外弛之病《原机启微》
  11. 内固清心散【方剂大全】
  12. 内金鳝鱼《保健药膳》
  13. 内固接骨丹【方剂大全】
  14. 内金煮黄鳝【方剂大全】
  15. 内疳《幼幼新书》
  16. 内经补泻《古今医统大全》
  17. 内服方《重楼玉钥续编》
  18. 内经补泻《针灸大成》
  19. 内风辨《研经言》
  20. 内经的学说《圆运动的古中医学》
  21. 内分泌肿瘤《基因与疾病》
  22. 内经方论《医述》
  23. 内分泌性眼球突出【疾病大全】
  24. 内经分发脏腑定位《诊家正眼》
  25. 内分泌性突眼《家庭医学百科-医疗康复篇》
  26. 内经气口诊候《古今医统大全》
  27. 内分泌性肌病【疾病大全】
  28. 内经切脉之图《脉确》
  29. 内分泌系统与激素《默克家庭诊疗手册》
  30. 内经三部九候脉法《古今医统大全》
  1. 内踝疽、外踝疽《外科心法要诀》
  2. 内踝疽、外踝疽《医宗金鉴》
  3. 内踝疽门主方《疡医大全》
  4. 内踝疽《证治准绳·疡医》
  5. 内踝疽门主论《疡医大全》
  6. 内踝疽《中医词典》
  7. 内踝上《中医词典》
  8. 内踝疽《中医词典》
  9. 内踝上《中医词典》
  10. 内踝尖《针灸学》
  11. 内黄《中医词典》
  12. 内踝尖《中医词典》
  13. 内黄《中医词典》
  14. 内踝尖《中医词典》
  15. 内黄候《诸病源候论》
  16. 内踝《中医词典》
  17. 内火喘逆《中医词典》
  18. 内踝《中医词典》
  19. 内火喘逆《中医词典》
  20. 内踝《经络全书》
  21. 内火喘逆《症因脉治》
  22. 内护部《外科方外奇方》
  23. 内急《中医词典》
  24. 内候《诸病源候论》
  25. 内急《中医词典》
  26. 内寒《中医词典》
  27. 内急外弛之病《审视瑶函》
  28. 内寒《中医词典》
  29. 内急外弛之病《原机启微》
  30. 内寒《中医名词词典》
  31. 内急外驰《中医词典》


穿踝疽_《外科心法要诀》_中医外科_【岐黄之术】

穿踝疽

穿踝疽

  • 上一页
  • 目录
  • 相关
  • 下一页

穿踝疽由脾湿寒，里发串外踝骨间，有头属阳阴闷肿，溃出清水废疾缠。

【注】此证由脾经湿寒下注，血涩气阻而成。先从里踝骨发起，串及外踝，致令里外通肿，以有头为阳，易破；若惟闷肿无头为阴，难溃。其证初起寒热往来，有红晕兼有热也，宜服荆防败毒散；皮色不变者，服万灵丹。其余肿溃治法，俱同内，外二踝疽。若溃出清水，或投方不应，缠绵日久者，必成废疾，难治。

穿踝疽图（图）

荆防败毒散（见项部脑疽）

万灵丹（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内踝疽、外踝疽
  • 当前页：穿踝疽
  • 下一页：湿毒流注（附∶瓜藤缠）
<<< 返回本书目录
  1. 穿踝疽《医宗金鉴》
  2. 穿踝疽门主论《疡医大全》
  3. 穿踝疽《外科正宗》
  4. 穿结药【方剂大全】
  5. 穿骨散【方剂大全】
  6. 穿牛鼻绳《本草纲目》完整版
  7. 穿骨疽《医宗金鉴》
  8. 穿破石【中药大全】
  9. 穿根藤【中药大全】
  10. 穿鞘花【中药大全】
  11. 穿腹膜疝【疾病大全】
  12. 穿山甲《本草择要纲目》
  13. 穿粉散【方剂大全】
  14. 穿山甲《滇南本草》
  15. 穿耳菝葜【中药大全】
  16. 穿山甲《药鉴》
  17. 穿地龙【中药大全】
  18. 穿山甲【中药大全】
  19. 穿裆疽门主论《疡医大全》
  20. 穿山甲膏【方剂大全】
  21. 穿裆发《医宗金鉴》
  22. 穿山甲骨贴熁膏【方剂大全】
  23. 穿肠丸【方剂大全】
  24. 穿山甲解《医学衷中参西录》
  25. 穿肠草【中药大全】
  26. 穿山甲散【方剂大全】
  27. 川字纹【疾病症状】
  28. 穿山甲丸【方剂大全】
  29. 川榛【中药大全】
  30. 穿山龙【中药大全】
  1. 穿踝疽《外科心法要诀》
  2. 穿踝疽《医宗金鉴》
  3. 穿踝疽《外科正宗》
  4. 穿踝疽《中医词典》
  5. 穿踝疽门主论《疡医大全》
  6. 穿喉《中医词典》
  7. 穿踝痰《中医词典》
  8. 穿颔风《重楼玉钥》
  9. 穿窟天蛇《中医词典》
  10. 穿颔风《中医词典》
  11. 穿颅术《妇产科学》
  12. 穿拐痰《中医词典》
  13. 穿入《医学微生物学》
  14. 穿拐毒《中医词典》
  15. 穿腮《中医词典》
  16. 穿骨疽《外科心法要诀》
  17. 穿腮毒《中医词典》
  18. 穿骨疽《医宗金鉴》
  19. 穿腮发《中医词典》
  20. 穿埂天蛇《中医词典》
  21. 穿山甲《雷公炮制药性解》
  22. 穿埂毒《中医词典》
  23. 穿山甲《中药炮制》
  24. 穿额症《喉舌备要秘旨》
  25. 穿山甲《本草备要》
  26. 穿裆漏《中医词典》
  27. 穿山甲《冯氏锦囊秘录》
  28. 穿裆疽门主论《疡医大全》
  29. 穿山甲《顾松园医镜》
  30. 穿裆发锐疽涌泉疽《证治准绳·疡医》
  31. 穿山甲《中药学》


湿毒流注（附∶瓜藤缠）_《外科心法要诀》_中医外科_【岐黄之术】

湿毒流注（附∶瓜藤缠）
在线购买《外科心法要诀》正版书籍

湿毒流注（附∶瓜藤缠）

  • 上一页
  • 目录
  • 相关
  • 下一页

湿毒流注腿胫生，顶如牛眼漫肿形，紫轻黑重脓水渍，寒湿暑热在腠凝。

【注】此证生于腿胫，流行不定，或发一二处，疮顶形似牛眼，根脚漫肿，轻则色紫，重则色黑，溃破脓水浸渍，好肉破烂，日久不敛。由暴风疾雨，寒湿暑火，侵在腠理，而肌肉为病也。初觉急服防风通圣散，加木瓜、牛膝、防己、苍术消之；若腿胫至晚发热者，宜服当归拈痛汤，加牛膝。外治初搽三妙散，肿痛全消，换搽轻粉散敛之即效。若绕胫而发，即名瓜藤缠，结核数枚，日久肿痛，腐烂不已，亦属湿热下注而成，治法同前。

湿毒流注图（图）

轻粉散

轻粉（一钱五分） 黄丹 黄柏 密陀僧 高末茶 乳香（各三钱） 麝香（五分）

共研末，先用葱熬汤洗患处，再搽此药。

【方歌】轻粉黄丹柏陀僧，末茶乳麝共研成，湿毒流注 疮证，化腐除湿又止疼。

防风通圣散（见头部秃疮）

当归拈痛汤（见股部腿游见）

三妙散（见腹部脐痈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穿踝疽
  • 当前页：湿毒流注（附∶瓜藤缠）
  • 下一页：肾气游风
<<< 返回本书目录
  1. 湿毒疮【疾病大全】
  2. 湿毒流注（附瓜藤缠）《医宗金鉴》
  3. 湿毒疮《外科启玄》
  4. 湿毒流注门主论《疡医大全》
  5. 湿胆汤【方剂大全】
  6. 湿毒蕴结证《临证实验录》
  7. 湿疮【中药主治】
  8. 湿火红积《凌临灵方》
  9. 湿疮《中医外科学》
  10. 湿霍乱《医宗金鉴》
  11. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  12. 湿霍乱吐泻交作《儿科萃精》
  13. 湿病诸候（凡三论）《诸病源候论》
  14. 湿剂《本草纲目》完整版
  15. 湿病诸候《巢氏病源补养宣导法》
  16. 湿家发黄证《伤寒九十论》
  17. 湿病十八条《仲景伤寒补亡论》
  18. 湿脚气【方剂主治】
  19. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  20. 湿解《儿科萃精》
  21. 湿病脉证并治《伤寒杂病论》
  22. 湿痉或问《温病条辨》
  23. 湿病脉证《金匮玉函要略述义》
  24. 湿咳【疾病症状】
  25. 湿病脉证《高注金匮要略》
  26. 湿论《叶选医衡》
  27. 湿病根原《四圣心源》
  28. 湿论《医贯》
  29. 湿病方《圆运动的古中医学》
  30. 湿啰音【疾病症状】
  1. 湿毒流注（附∶瓜藤缠）《外科心法要诀》
  2. 湿毒流注《证治准绳·疡医》
  3. 湿毒流注（附瓜藤缠）《医宗金鉴》
  4. 湿毒流注《中医词典》
  5. 湿毒流注门主方《疡医大全》
  6. 湿毒脚气《中医词典》
  7. 湿毒流注门主论《疡医大全》
  8. 湿毒疮《外科启玄》
  9. 湿毒下血《中医词典》
  10. 湿毒疮《中医词典》
  11. 湿毒蕴结证《临证实验录》
  12. 湿毒《中医词典》
  13. 湿度《实验动物科学》
  14. 湿毒《中医名词词典》
  15. 湿遏热伏《中医词典》
  16. 湿癫《中医词典》
  17. 湿何以配土《思考中医》
  18. 湿疸候《诸病源候论》
  19. 湿候《诸病源候论》
  20. 湿疸《中医词典》
  21. 湿化《中医词典》
  22. 湿疮候《诸病源候论》
  23. 湿化太阴《中医词典》
  24. 湿疮《中医外科学》
  25. 湿黄《中医词典》
  26. 湿疮《丁甘仁医案》
  27. 湿火《中医词典》
  28. 湿疮《儒门事亲》
  29. 湿火《校注医醇剩义》
  30. 湿喘《中医词典》
  31. 湿火红积《凌临灵方》


肾气游风_《外科心法要诀》_中医外科_【岐黄之术】

肾气游风

肾气游风

  • 上一页
  • 目录
  • 相关
  • 下一页

肾气游风腿肚生，红肿如云火烘疼，证由肾火蕴于内，膀胱气滞外受风。

【注】此证多生于肾虚之人。腿肚红肿，形如云片，游走不定，痛如火烘，由肾火内蕴，外受风邪，膀胱气滞而成也。初服紫苏流气饮，次服槟榔丸；外用豆腐研调黄柏末，贴敷之，甚效。

肾气游风图（图）

紫苏流气饮

紫苏 黄柏 木瓜 槟榔 香附 陈皮 川芎 浓朴（姜炒） 白芷 苍术（米泔水浸，炒）乌药 荆芥 防风 甘草 独活 枳壳（麸炒）

等分，姜三片，枣一枚，水煎服。

【方歌】紫苏流气柏瓜榔，香附陈芎浓芷苍，乌药荆防甘独枳，肾气游风服最昌。

槟榔丸

槟榔 枳壳（麸炒各二两） 木瓜（一两五钱） 木香（一两） 大黄（四两）

共研细末，炼蜜为丸，如梧桐子大。每服三十丸，空心白滚汤送下，黄酒送下亦可。

【方歌】槟榔 枳壳 木瓜研，木香 大黄炼蜜丸，肾气游风红肿痛，空心水送自然痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿毒流注（附∶瓜藤缠）
  • 当前页：肾气游风
  • 下一页：疮
<<< 返回本书目录
  1. 肾气游风《医宗金鉴》
  2. 肾前性肾功能不全【疾病症状】
  3. 肾气游风《医门补要》
  4. 肾前性肾功能衰竭【疾病大全】
  5. 肾气虚弱【方剂主治】
  6. 肾怯失音相似《小儿药证直诀》
  7. 肾气虚【疾病症状】
  8. 肾区钝痛【疾病症状】
  9. 肾气丸证治描论的意义《圆运动的古中医学》
  10. 肾区叩击痛【疾病症状】
  11. 肾气丸证治本位的意义《圆运动的古中医学》
  12. 肾区叩击痛【疾病症状】
  13. 肾气丸证《临证实验录》
  14. 肾区压痛【疾病症状】
  15. 肾气丸【方剂大全】
  16. 肾区压痛和叩痛【疾病症状】
  17. 肾气不足方《外台秘要》
  18. 肾区压痛和叩痛【疾病症状】
  19. 肾气不足【方剂主治】
  20. 肾缺血【疾病症状】
  21. 肾气、免疫与抗衰老《免疫与健康》
  22. 肾热《儿科萃精》
  23. 肾皮质髓质脓肿【疾病大全】
  24. 肾热方《外台秘要》
  25. 肾皮质脓肿【疾病大全】
  26. 肾热用五苓散《仁斋直指方论（附补遗）》
  27. 肾皮质坏死【疾病症状】
  28. 肾融合【疾病大全】
  29. 肾皮质化脓性感染【疾病大全】
  30. 肾乳头及肾盂出血【疾病症状】
  1. 肾气游风《外科心法要诀》
  2. 肾气游风《医宗金鉴》
  3. 肾气游风《医门补要》
  4. 肾气游风《中医词典》
  5. 肾窍《中医词典》
  6. 肾气游毒《万氏秘传外科心法》
  7. 肾怯失音《中医词典》
  8. 肾气虚《中医词典》
  9. 肾怯失音相似《小儿药证直诀》
  10. 肾气丸证治描论的意义《圆运动的古中医学》
  11. 肾缺血机制的一些新概念《急诊医学》
  12. 肾气丸证治本位的意义《圆运动的古中医学》
  13. 肾热《中医词典》
  14. 肾气丸证《临证实验录》
  15. 肾热《儿科萃精》
  16. 肾气丸方《医宗金鉴》
  17. 肾热病《中医词典》
  18. 肾气丸方《医宗金鉴》
  19. 肾热方三首《外台秘要》
  20. 肾气丸方《医宗金鉴》
  21. 肾热汤《医方论》
  22. 肾气丸方《伤寒杂病论》
  23. 肾热痿软《中医词典》
  24. 肾气丸方《伤寒杂病论》
  25. 肾热痿软《症因脉治》
  26. 肾气丸（加味肾气丸）《医方论》
  27. 肾热用五苓散《仁斋直指方论（附补遗）》
  28. 肾气丸《医述》
  29. 肾热证《中医词典》
  30. 肾气丸《备急千金要方》
  31. 肾热证《灵素节注类编》


疮_《外科心法要诀》_中医外科_【岐黄之术】

疮

疮

  • 上一页
  • 目录
  • 相关
  • 下一页

疮当分内外廉，外廉易治内难痊，外属三阳湿热结，内属三阴虚热缠。法宜搜风除湿热，外贴三香夹纸钱。

【注】此证生在两胫内外廉骨，外廉属足三阳经湿热结聚，早治易于见效；内廉属三阴有湿，兼血分虚热而成，更兼廉骨皮肉浇薄，难得见效，极其缠绵。初发先痒后痛，红肿成片，破津紫水。新起宜贴三香膏，色紫贴夹纸膏；日久疮色紫黑，贴解毒紫金膏；又年久顽 ，疮皮乌黑下陷，臭秽不堪者，用蜈蚣饯法，去风毒、化瘀腐，盖贴黄蜡膏，渐效。初服黄 丸，日久者服四生丸，下元虚冷者宜虎潜丸，常服甚效，但腿胫在至阴之下，生疮者当戒劳动，发物，其证可愈，否则难痊。

疮图（图）

三香膏

轻粉 乳香 松香（各等分）

共为末、香油调稠，用夹纸一面，以针密刺细孔，将药夹搽纸内；先以葱汤洗净患处，将药纸有针孔一面，对疮贴之，三日一换。

【方歌】三香轻粉乳松香，研末油调纸内藏，葱汤洗患方贴药，初起 疮用此良。

夹纸膏

黄丹（炒） 轻粉 儿茶 没药 雄黄 血竭 五倍子（炒） 银朱 枯矾（各等分）

共为末，量疮大小，剪油纸二张，夹药于内，纸周遭用面糊粘住，纸上用针刺孔；先将疮口用葱、椒煎汤洗净拭干，然后粘贴，以帛缚之，三日一洗，再换新药贴之。

【方歌】夹纸膏贴 疮破，黄丹轻粉 儿茶没，雄黄竭倍银朱矾，油纸夹贴腐可脱。

解毒紫金膏

明净松香 皂矾（ 赤各一斤）

共研极细末，香油调稠；先用葱、艾、甘草煎汤洗净患处，再搽此药，油纸盖住，以软布扎紧，三日一换，此药又治杨梅结毒，腐烂作臭，脓水淋漓，用之甚效。

【方歌】解毒紫金 疮烂，明净松香皂矾 ，二味研末香油调，葱艾草汤先洗患。

蜈蚣饯

蜈蚣 甘草 独活 白芷（各一钱）

桐油二两，将药煎滚；先以米泔水洗净 疮，水和白面作圈，围在疮之四边，勿令泄气，将腿放平，以茶匙挑油，渐渐乘热加满，待油温取下，以后风毒自散，腐肉渐脱，其功甚速。

【方歌】蜈蚣饯治久 疮，皮黑下陷臭难当，桐油煎草独活芷，白面圈疮油烫强。

黄蜡膏

血竭 赤石脂（ ） 龙骨（ 各三钱）

共为细末，香油一两，入血余栗子大一团，枯去渣；再入黄蜡一两，白胶香三钱，熔化尽离火，下血竭等末，搅匀候冷，瓷罐盛之，用时捏作薄片贴疮上，绢帛缚定，三日后翻过贴之。

【方歌】黄蜡血余竭白胶，石脂龙骨入油调，蜈蚣饯后此膏盖，肌肉能生痛自消。

黄 丸

黄 川乌头（炮，去皮、弦） 赤小豆 蒺藜（炒，去刺） 地龙（去土，炒） 川楝子（盐水泡，去核） 茴香（炒） 防风（各一两） 乌药（五钱）

上为细末，酒煮，面糊为丸，如梧桐子大，每服十五丸，空心温酒送下，盐汤亦可，妇人用醋煎滚，候温送下。

【方歌】黄 丸治 疮起，川乌赤豆共蒺藜，地龙川楝茴香炒，防风 乌药酒糊宜。

四生丸

地龙（去土，炒） 白附子 僵蚕（炒） 草乌（去皮、尖，炮） 五灵脂（各等分）

上为细末，米糊为丸，如梧桐子大。每服三四十丸，食前茶、酒任下。

【方歌】四生 疮久缠绵，骨节多疼举动难，地龙白附僵蚕炒，草乌灵脂米糊丸。

虎潜丸

败龟板（酥炙，四两） 知母 黄柏（二味盐、酒炒） 熟地（各三两） 牛膝（酒蒸） 白芍（酒炒） 陈皮（盐水润，各二两） 锁阳（酒润） 当归（酒洗，各一两五钱） 虎胫骨（酥炙，一两）

共研末，羯羊肉酒煮烂捣膏，和入药末内为丸，如梧桐子大。每服三钱，空心淡盐汤送下，冬月加干姜一两。

【方歌】虎潜丸疗筋骨痿，下元虚冷精血亏，龟板锁阳膝虎胫，知柏芍陈熟地归。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾气游风
  • 当前页：疮
  • 下一页：鳝漏
<<< 返回本书目录
  1. 疮《杂病治例》
  2. 疮【中药主治】
  3. 疮《幼幼新书》
  4. 疮【方剂主治】
  5. 疮《幼幼新书》
  6. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  7. 疮《幼幼新书》
  8. 疮病诸候《巢氏病源补养宣导法》
  9. 疮《医门补要》
  10. 疮病诸候（凡六十五论）《诸病源候论》
  11. 疮《续名医类案》
  12. 疮不收口熏条【方剂大全】
  13. 疮《卫生易简方》
  14. 疮部《外科方外奇方》
  15. 疮《万病回春》
  16. 疮出未辨用津润墨围论《外科精要》
  17. 疮《外科十三方考》
  18. 疮毒【中药主治】
  19. 疮《外科十法》
  20. 疮毒【方剂主治】
  21. 疮《孙真人海上方》
  22. 疮毒部《神应经》
  23. 疮《孙真人海上方》
  24. 疮毒化毒散【方剂大全】
  25. 疮《寿世保元》
  26. 疮毒门《奇方类编》
  27. 疮《普济方·针灸》
  28. 疮毒门《针灸大成》
  29. 疮《女科撮要》
  30. 疮方《外台秘要》
  1. 疮《外科心法要诀》
  2. 疮《外科心法要诀》
  3. 疮《卫生易简方》
  4. 疮《万病回春》
  5. 疮《丹台玉案》
  6. 疮《古今医鉴》
  7. 疮《医学心悟》
  8. 疮《普济方·针灸》
  9. 疮《急救广生集》
  10. 疮《寿世保元》
  11. 疮《外科证治全书》
  12. 疮《证治准绳·疡医》
  13. 疮《奇效简便良方》
  14. 疮《续名医类案》
  15. 疮《奇效简便良方》
  16. 疮《幼幼新书》
  17. 疮《医门补要》
  18. 疮《幼幼新书》
  19. 疮《经验丹方汇编》
  20. 疮《幼幼新书》
  21. 疮《外科全生集》
  22. 疮《医学纲目》
  23. 疮《外科全生集》
  24. 疮《杂病治例》
  25. 疮《女科撮要》
  26. 疮《外科十法》
  27. 疮《外科十三方考》
  28. 疮《新修本草》
  29. 疮《针灸聚英》
  30. 疮《中医词典》
  31. 疮（多年顽疮疮不收口）《奇效简便良方》


鳝漏_《外科心法要诀》_中医外科_【岐黄之术】

鳝漏

鳝漏

  • 上一页
  • 目录
  • 相关
  • 下一页

鳝漏生在腿肚间，孔如钻眼津水绵，颇类湿疮湿热发，艾汤熏洗觉痒痊。

【注】此证由湿热而成。初起颇类湿疮，生于腿肚，痒痛相兼，破津黄水，绵绵不已，其孔深如钻眼，复受寒气侵入疮孔，以致口寒肌冷。法宜艾叶、老葱熬汤，每日先熏后洗。疮口发热觉痒时，即贴黄蜡膏，收敛而愈。

鳝漏图（图）

黄蜡膏（见 疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮
  • 当前页：鳝漏
  • 下一页：四弯风
<<< 返回本书目录
  1. 鳝漏《医宗金鉴》
  2. 鳝漏门主论《疡医大全》
  3. 鳝拱头门主论《疡医大全》
  4. 鳝鱼《本草求真》
  5. 鳝（音善）鱼《证类本草》
  6. 鳝鱼《本草新编》
  7. 膳食调查《临床营养学》
  8. 鳝鱼《滇南本草》
  9. 善养篇《外经微言》
  10. 鳝鱼《本草纲目》图文版
  11. 善泄汤【方剂大全】
  12. 鳝鱼【中药大全】
  13. 善笑《圣济总录》
  14. 鳝鱼骨【中药大全】
  15. 善叹息《药症忌宜》
  16. 鳝鱼皮【中药大全】
  17. 善太息《证治准绳·杂病》
  18. 鳝鱼头【中药大全】
  19. 善太息《证治准绳·类方》
  20. 鳝鱼血【中药大全】
  21. 善太息《医学纲目》
  22. 伤饱《幼幼新书》
  23. 善太息《古今医统大全》
  24. 伤疮病诸候（凡四论）《诸病源候论》
  25. 善怒《药症忌宜》
  26. 伤堕致损吐唾出血《圣济总录》
  27. 善恐《药症忌宜》
  28. 伤耳《伤科补要》
  29. 善饥（急性善饥证）《余无言医案》
  30. 伤风《扁鹊神应针灸玉龙经》
  1. 鳝漏《外科心法要诀》
  2. 鳝漏《医宗金鉴》
  3. 鳝漏门主论《疡医大全》
  4. 鳝拱头门主论《疡医大全》
  5. 鳝鱼《本草纲目》
  6. 鳝拱头门主方《疡医大全》
  7. 鳝鱼《雷公炮制药性解》
  8. 鳝（音善）鱼《证类本草》
  9. 鳝鱼《千金翼方》
  10. 鳝《得配本草》
  11. 鳝鱼《饮膳正要》
  12. 蟮漏《中医词典》
  13. 鳝鱼《本草经集注》
  14. 膳食中营养素与癌瘤发生的关系《临床营养学》
  15. 鳝鱼《新修本草》
  16. 膳食中碳水化物的来源《临床营养学》
  17. 鳝鱼《本草衍义》
  18. 膳食治疗的原则《临床营养学》
  19. 鳝鱼《本草备要》
  20. 膳食纤维和一些疾病的关系《临床营养学》
  21. 鳝鱼《本草易读》
  22. 膳食调查是营养调查的基础《临床营养学》
  23. 鳝鱼《医学入门》
  24. 膳食调查的注意事项《临床营养学》
  25. 鳝鱼《本草求真》
  26. 膳食平衡新概念——“伴侣食品”《中医饮食营养学》
  27. 鳝鱼《本草新编》
  28. 膳食计算实例《预防医学》
  29. 鳝鱼《本经逢原》
  30. 膳食蛋白质的利用《临床营养学》
  31. 鳝鱼《本草从新》


四弯风_《外科心法要诀》_中医外科_【岐黄之术】

四弯风

四弯风

  • 上一页
  • 目录
  • 相关
  • 下一页

四弯风生腿脚弯，每月一发最缠绵，形如风癣风邪袭，搔破成疮痒难堪。

【注】此证生在两腿弯、脚弯，每月一发，形如风癣，属风邪袭入腠理而成。其痒无度，搔破津水，形如湿癣，法宜大麦一升熬汤，先熏后洗；次搽三妙散，渗湿杀虫，其痒即止，缓缓取效。

四弯风图（图）

三妙散（见腹部脐痈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳝漏
  • 当前页：四弯风
  • 下一页：风疽
<<< 返回本书目录
  1. 四弯风《医宗金鉴》
  2. 四弯风门主论《疡医大全》
  3. 四损不可正治《温疫论》
  4. 四维散【方剂大全】
  5. 四损《广瘟疫论》
  6. 四维相代《医学读书记》
  7. 四顺汤【方剂大全】
  8. 四维相代，阳气乃竭解《吴医汇讲》
  9. 四顺散《扁鹊心书》
  10. 四味阿胶丸【方剂大全】
  11. 四顺清凉饮子【方剂大全】
  12. 四味当归汤【方剂大全】
  13. 四顺清凉饮【方剂大全】
  14. 四味回阳饮【方剂大全】
  15. 四顺理中圆【方剂大全】
  16. 四味回阳饮（新方）《虚损启微》
  17. 四兽饮【方剂大全】
  18. 四味胶囊【方剂大全】
  19. 四时中风方《外台秘要》
  20. 四味鹿茸丸【方剂大全】
  21. 四时之刺《类经》
  22. 四味芍药汤【方剂大全】
  23. 四时之变《黄帝内经太素》
  24. 四味天麻煎方《苏沈良方》
  25. 四时正脉《史载之方》
  26. 四味土木香散【方剂大全】
  27. 四时贼风邪气大论《针灸甲乙经》
  28. 四味香连丸【方剂大全】
  29. 四时脏脉病有太过不及《类经》
  30. 四味香薷饮【方剂大全】
  1. 四弯风《外科心法要诀》
  2. 四弯风《医宗金鉴》
  3. 四弯风门主论《疡医大全》
  4. 四脱丹《冯氏锦囊秘录》
  5. 四维《中医名词词典》
  6. 四损不可正治《温疫论》
  7. 四维散《退思集类方歌注》
  8. 四损《广瘟疫论》
  9. 四维相代《医学读书记》
  10. 四损《重订广温热论》
  11. 四维相代，阳气乃竭解《吴医汇讲》
  12. 四顺饮子《三因极一病证方论》
  13. 四味阿胶丸《妇人大全良方》
  14. 四顺饮《冯氏锦囊秘录》
  15. 四味回阳饮（新方）《虚损启微》
  16. 四顺汤《备急千金要方》
  17. 四味理中丸《是斋百一选方》
  18. 四顺散《明目至宝》
  19. 四味天麻煎方《苏沈良方》
  20. 四顺散《万氏秘传片玉心书》
  21. 四味香薷饮《医学心悟》
  22. 四顺散《扁鹊心书》
  23. 四味香薷饮《医方论》
  24. 四顺散《外科理例》
  25. 四乌 骨一 茹丸《医述》
  26. 四顺清凉饮《医学心悟》
  27. 四五岁不能语候《诸病源候论》
  28. 四顺清凉饮《冯氏锦囊秘录》
  29. 四五岁不语《急救广生集》
  30. 四顺理中丸《太平惠民和剂局方》
  31. 四物《汤头歌诀》


风疽_《外科心法要诀》_中医外科_【岐黄之术】

风疽

风疽

  • 上一页
  • 目录
  • 相关
  • 下一页

风疽生胫曲凹中，痒搔皮损津汁浓，风邪留于血脉内，烦热昏冒肌肿痛。

【注】此证生胫骨及曲凹之处，痒搔皮损，津黄汁，极其粘浓。由风邪留于血脉相搏而成。因其根深，故有疽名。甚则身体烦热，昏冒，而肌肉透红，更增肿疼。宜服防风汤，外抹青竹大豆油，即效。

风疽图（图）

防风汤

防风 附子（制） 麻黄（蜜炙） 白芷 木通 柴胡 当归（焙） 桔梗 甘草（炙） 羌活（各五分）

共为粗末，水一盅半，煎八分，澄去滓，食后服，临睡再用一服。如欲出汗，俟空心，头煎落滓，并一服之；后食稀粥、生姜，食毕被覆卧取汗，避风。

【方歌】防风汤疗风热搏，留于血脉津汁破，附子 麻黄芷木通，柴胡归桔甘羌活。

青竹大豆油

青竹筒截三尺长，径一寸半，筒内装黑豆一升，以谷糠、马粪二物烧火，当竹筒中炙之，以瓷碗两头接取油汁。先以清米甘水和盐热洗患处，拭干，即涂豆油，不过三度极效。

【方歌】青竹筒截三尺长，径要寸半黑豆装，谷糠马粪烧炙筒，风疽搔痒油涂良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四弯风
  • 当前页：风疽
  • 下一页：足发背
<<< 返回本书目录
  1. 风疽《医宗金鉴》
  2. 风疽门主论《疡医大全》
  3. 风疽《圣济总录》
  4. 风卷云【方剂大全】
  5. 风痉（角弓反张）《针灸资生经》
  6. 风厥《圣济总录》
  7. 风痉（即子痫）《济阴纲目》
  8. 风厥辨《叶选医衡》
  9. 风痉【方剂主治】
  10. 风厥痉痫(附中恶五尸)《读医随笔》
  11. 风痉《证治准绳·女科》
  12. 风厥劳风《类经》
  13. 风痉《圣济总录》
  14. 风口《圣济总录》
  15. 风痉《普济方·针灸》
  16. 风口方《外台秘要》
  17. 风痉《女科证治准绳》
  18. 风口噤《圣济总录》
  19. 风惊邪《圣济总录》
  20. 风口噤方《外台秘要》
  21. 风惊恐失志喜忘及妄言方《外台秘要》
  22. 风狂《扁鹊心书》
  23. 风惊恐方《外台秘要》
  24. 风狂《圣济总录》
  25. 风惊恐《圣济总录》
  26. 风狂方《外台秘要》
  27. 风惊悸方《外台秘要》
  28. 风癞论《解围元薮》
  29. 风惊悸《圣济总录》
  30. 风兰【中药大全】
  1. 风疽《外科心法要诀》
  2. 风疽《证治准绳·疡医》
  3. 风疽候《巢氏病源补养宣导法》
  4. 风疽《医宗金鉴》
  5. 风疽候《诸病源候论》
  6. 风疽《中医词典》
  7. 风疽门主方《疡医大全》
  8. 风疽《圣济总录》
  9. 风疽门主论《疡医大全》
  10. 风痉候《诸病源候论》
  11. 风菊茶《茶饮保健》
  12. 风痉（角弓反张）《针灸资生经》
  13. 风厥《圣济总录》
  14. 风痉（即子痫）《济阴纲目》
  15. 风厥《中医词典》
  16. 风痉《女科证治准绳》
  17. 风厥《医述》
  18. 风痉《普济方·针灸》
  19. 风厥辨《叶选医衡》
  20. 风痉《证治准绳·女科》
  21. 风厥痉痫（附中恶五尸）《读医随笔》
  22. 风痉《中医词典》
  23. 风厥劳风《类经》
  24. 风痉《圣济总录》
  25. 风厥漉汗《灵素节注类编》
  26. 风惊邪候《诸病源候论》
  27. 风蹶《华佗神方》
  28. 风惊邪《中医词典》
  29. 风科《中医名词词典》
  30. 风惊邪《圣济总录》
  31. 风科《中医词典》


足发背_《外科心法要诀》_中医外科_【岐黄之术】

足发背

足发背

  • 上一页
  • 目录
  • 相关
  • 下一页

足发背属胆胃经，七情六淫下注成，详别善恶分顺逆，细辨疽痈定死生。

【注】此证一名足趺发。凡足背虽行三阳，而偏在胆胃二经居多。证由七情内郁，或兼六淫外伤而成。经云∶三背不宜生疮。惟足背多筋多骨，肉少皮薄，又在至阴之下，发疮疽者，升发迟慢，所以谓为险候也，宜别五善、七恶而分顺逆。发背者，大疮之通名也。须当细辨，或疽或痈，顺逆既分，则生死定焉。初宜服仙方活命饮，及隔蒜灸之。令疮速溃。余与肿疡、溃疡门治同。

足发背图（图）

仙方活命饮（见肿疡门）

隔蒜灸法（见首卷灸法）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风疽
  • 当前页：足发背
  • 下一页：涌泉疽
<<< 返回本书目录
  1. 足发背《医宗金鉴》
  2. 足发背门主论《疡医大全》
  3. 足疔怪病门主论《疡医大全》
  4. 足跟步行【疾病症状】
  5. 足底脱皮【疾病症状】
  6. 足跟疮《景岳全书》
  7. 足底凸起【疾病症状】
  8. 足跟的后上方疼痛的红色肿块【疾病症状】
  9. 足底烧灼感【疾病症状】
  10. 足跟后凸【疾病症状】
  11. 足底溃疡【疾病症状】
  12. 足跟疽《医宗金鉴》
  13. 足底僵疔《医门补要》
  14. 足跟疽门主论《疡医大全》
  15. 足底和足背浮肿【疾病症状】
  16. 足跟蓝黑色或黑色斑点【疾病症状】
  17. 足底《人体解剖学》
  18. 足跟冷疔门主论《疡医大全》
  19. 足的放射性疼痛【疾病症状】
  20. 足跟痛《自我调养巧治病》
  21. 足穿通性损害【疾病大全】
  22. 足跟痛【疾病症状】
  23. 足穿孔【疾病症状】
  24. 足跟痛证治《妇科心法要诀》
  25. 足臭《家庭医学百科-医疗康复篇》
  26. 足跟痛证治《医宗金鉴》
  27. 足部主病针灸要穴歌《医宗金鉴》
  28. 足跟淤血【疾病症状】
  29. 足部主病针灸要穴歌《刺灸心法要诀》
  30. 足跟瘀斑【疾病大全】
  1. 足发背《外科心法要诀》
  2. 足发背《医宗金鉴》
  3. 足发背门主论《疡医大全》
  4. 足短形《中医词典》
  5. 足趺《中医词典》
  6. 足钉异疾《急救广生集》
  7. 足跗《中医词典》
  8. 足钉怪疾《奇方类编》
  9. 足跗发《证治准绳·疡医》
  10. 足疔怪病门主论《疡医大全》
  11. 足跗发《证治准绳·疡医》
  12. 足疔《中医名词词典》
  13. 足跟疮《景岳全书》
  14. 足第二趾上《中医词典》
  15. 足跟疮《中医词典》
  16. 足底长疔《古今医统大全》
  17. 足跟疮肿疮《冯氏锦囊秘录》
  18. 足底僵疔《医门补要》
  19. 足跟疮肿疮《女科精要》
  20. 足底肌群（图4-19、20、21）《人体解剖学》
  21. 足跟点《手穴手纹诊治》
  22. 足底的血管和神经（图4-19、20、21、22）《人体解剖学》
  23. 足跟发《中医词典》
  24. 足底《中医词典》
  25. 足跟疽《中医词典》
  26. 足大趾丛毛《中医词典》
  27. 足跟疽《医宗金鉴》
  28. 足疮《回生集》
  29. 足跟疽《外科心法要诀》
  30. 足臭《家庭医学百科-医疗康复篇》
  31. 足跟疽门主方《疡医大全》


涌泉疽_《外科心法要诀》_中医外科_【岐黄之术】

涌泉疽

涌泉疽

  • 上一页
  • 目录
  • 相关
  • 下一页

涌泉疽发在足心，肾虚湿滞多属阴，速破溃浅痈可治，黑陷为疽命难存。

【注】此证生在足心涌泉穴，一名足心发，又名穿窟天蛇，俗名病穿板，属足少阴，由肾经虚损，兼湿热下注而成，若十四日内即溃，脓浅为痈，犹可调治，初服仙方活命饮，外用神灯照法。虚甚脓生迟者，十全大补汤；溃后兼用桂附地黄丸服之。余治按痈疽肿疡、溃疡门。若黑陷不疼，二十一日之内不溃脓者为疽，属阴败之证难救。

涌泉疽图（图）

仙方活命饮（见肿疡门）

神灯照法（见首卷）

十全大补汤（见溃疡门）

桂附地黄丸（见面部颊疡）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足发背
  • 当前页：涌泉疽
  • 下一页：脱疽
<<< 返回本书目录
  1. 涌泉疽《医宗金鉴》
  2. 涌泉疽门主论《疡医大全》
  3. 涌泉疽《医宗金鉴》
  4. 涌泉散【方剂大全】
  5. 勇疽《医宗金鉴》
  6. 涌泉汤【方剂大全】
  7. 勇疽《外科启玄》
  8. 涌水《圣济总录》
  9. 永寿丹【方剂大全】
  10. 涌吐之剂《医方论》
  11. 永久性秃发【疾病症状】
  12. 涌吐之剂（二首、附方六）《汤头歌诀》
  13. 永富独啸庵《先哲医话》
  14. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  15. 永存原始玻璃体增生症【疾病大全】
  16. 用参宜忌有前利后害之不同《温疫论》
  17. 永存动脉干【疾病大全】
  18. 用尺寸取穴法《苏沈良方》
  19. 永春果《毓麟验方》
  20. 用大黄石膏芒硝论《松峰说疫》
  21. 永安止痒汤【方剂大全】
  22. 用党参宜求真者论《松峰说疫》
  23. 鳙鱼头【中药大全】
  24. 用刀针法《保婴撮要》
  25. 鳙鱼【中药大全】
  26. 用刀针宜审《医门补要》
  27. 壅肿《证治准绳·幼科》
  28. 用方法《银海指南》
  29. 庸工谬妄《四圣悬枢》
  30. 用附子法《阴证略例》
  1. 涌泉疽《外科心法要诀》
  2. 涌泉疽《外科心法要诀》
  3. 涌泉疽门主论《疡医大全》
  4. 涌泉疽《医宗金鉴》
  5. 涌泉脉《中医词典》
  6. 涌泉疽《医宗金鉴》
  7. 涌泉散《妇人大全良方》
  8. 涌泉疽《中医词典》
  9. 涌泉散《仁术便览》
  10. 涌泉（一名地冲）《针灸大成》
  11. 涌泉散（治产母乳汁不通）《回生集》
  12. 涌泉（井穴）《子午流注说难》
  13. 涌疝《华佗神方》
  14. 涌泉《针灸学》
  15. 涌水《圣济总录》
  16. 涌泉《中医词典》
  17. 涌水《中医词典》
  18. 涌泉《气功外气疗法》
  19. 涌水《医述》
  20. 涌波翳《中医词典》
  21. 涌水《儒门事亲》
  22. 涌《中医词典》
  23. 涌吐《中医词典》
  24. 勇疽《外科启玄》
  25. 涌吐《松峰说疫》
  26. 勇疽《外科心法要诀》
  27. 涌吐禁例《中医名词词典》
  28. 勇疽《医宗金鉴》
  29. 涌吐之剂（二首、附方六）《汤头歌诀》
  30. 勇疽《中医词典》
  31. 用M13噬菌体转染感受态细胞《动脉粥样硬化》


脱疽_《外科心法要诀》_中医外科_【岐黄之术】

脱疽

脱疽

  • 上一页
  • 目录
  • 相关
  • 下一页

脱疽多生足指间，黄 如粟黑烂延，肾竭血枯五败证，割切仍黑定归泉。

【注】此证多生足指之间，手指生者间或有之。盖手足十指乃脏腑枝干。未发疽之先，烦躁发热，颇类消渴，日久始发此患。初生如粟，黄 一点，皮色紫暗，犹如煮熟红枣，黑气侵漫，腐烂延开，五指相传，甚则攻于脚面，痛如汤泼火燃，其臭气虽异香难解。由膏粱药酒，及房术丹石热药，以致阳精煽惑，淫火猖狂，蕴蓄于脏腑，消烁阴液而成。斯时血死心败，皮死肺败，筋死肝败，肉死脾败，骨死肾败，此五败证，虽遇灵丹亦难获效，初起宜服解毒济生汤，外用大麦米煮饭，拌芙蓉叶、菊花叶各五钱，贴之止痛。消之不应者，必施割法，须患者情愿，将死生付于度外，遵古法毒在肉则割，毒在骨则切。然割切之法，须宜早施，乘其未及延散时，用头发十余根，紧缠患指本节尽处，绕扎十余转，毋令毒瓦斯攻延好肉，随用蟾酥饼放于初起黄 顶上，加艾灸之，至肉枯疮死为度；次日病指尽黑，方用利刀，寻至本节缝中，将患指徐顺取下。血流不止者用如圣金刀散止之，余肿以离宫锭涂之。次日倘有黑气未尽，单用蟾酥饼研末撒之，用陀僧膏盖贴，黑气自退；患上生脓，兼贴生肌玉红膏及生肌等药，肌生护骨敛口，此为吉兆，内宜滋肾水、养气血、健脾、安神之剂，如阴阳二气丹、清神散、金液戊土丹俱可服之。若内、外始终无变证，十中可保三四；若割切之后，复生黑气过节，侵漫好肉，疼痛尤甚者，属逆。此证初起不痛者，宜雌雄霹雳火灸之，其余滋补、烫洗等法，俱按痈疽肿疡、溃疡门。

按∶诸书论脱疽单生于足大趾，而别指生者，俱名敦疽，此非确论。然脱疽偏生于属阴经之指者居多，屡经如此，后之学人，宜详审焉可也。

脱疽图（图）

解毒济生汤

当归 远志（去心） 川芎 花粉 柴胡 黄芩 犀角（镑） 麦冬（去心） 知母 黄柏 茯神金银花（各一钱） 红花 牛膝 甘草（生，各五分）

水二盅，煎八分，入童便一杯，食前服。如生手指间，去牛膝加升麻。

【方歌】解毒济生归远芎，花粉柴芩犀麦冬，知柏茯银红膝草，脱疽初起烦热攻。

如圣金刀散

松香（七两） 生白矾 枯白矾（各一两五钱）

共研极细末，瓷罐收贮，临用时，撒于患处。

【方歌】如圣金刀散刃伤，血流不止撒之良，白矾枯矾松香等，共研为末罐收藏。

阴阳二气丹

天门冬（去心） 麦门冬（去心） 元参（汤泡去粗皮，以上三味各捣膏） 五味子（炒） 人中白（生） 黄柏（各一两） 甘草（生） 泽泻 枯白矾 青黛（各三钱）冰片（一钱）

各研细末，同天门冬等膏，加炼蜜少许，再捣千余下，软硬得中，丸如梧桐子大，朱砂为衣。每服六十丸，童便、人乳各一酒盅，空心送下，安睡一时。

【方歌】阴阳二气丹脱疽，肾水枯干燥热欺，天麦元参甘泻味，中白冰矾柏黛宜。

清神散

绿豆粉（一两） 牛黄（三分） 甘草节（五钱） 冰片（五分） 朱砂（三钱）

上共为极细末，每服一钱，淡竹叶、灯心煎汤调服。

【方歌】清神散治脱疽发，闷乱心烦调服佳，豆粉牛黄 甘草节，研加冰片共朱砂。

金液戊土丹

茯神 胡黄连 乌梅肉 人中黄 五味子（各一两） 朱砂 雄黄 硝石 远志（去心） 石菖蒲（各三钱） 牛黄 冰片（各一钱）

各研细末，共和一处，再研千转。于端午、七夕或春、秋二分，冬、夏二至吉辰，在净室中，先将乌梅肉捣膏，和入药末内，加炼蜜少许，捣千余下，软硬得中为丸，每丸重一钱，金铂为衣。每服一丸，人乳、童便各一酒盅，随病上下化服。修和之时，服药之际，忌妇人、僧尼、孝服、鸡犬等见之。此药用蜡封固收藏，不泄药味，愈久愈效。

【方歌】金液戊土茯牛黄，朱雄硝远片石菖，胡连梅肉中黄味，专治脱疽发背疮。

雌雄霹雳火

雌黄 雄黄 丁香（各二钱） 麝香（一分）

上为细末，用蕲艾茸二钱，将药末搓入艾内，作豌豆大丸，安患上灸之，毋论痒痛，以肉焦为度。如毒已经走散，就红晕尽处，排炷灸之，痛则至痒，痒则至痛，以疮红活为妙。

【方歌】霹雳火治阴疽方，脱疽不疼灸更强，雌黄丁麝雄黄末，蕲艾茸搓药末良。

蟾酥饼（即蟾酥丸作饼。见疔疮门）

离宫锭（见肿疡门）

陀僧膏 生肌玉红膏（俱见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涌泉疽
  • 当前页：脱疽
  • 下一页：敦疽
<<< 返回本书目录
  1. 脱疽《中医外科学》
  2. 脱疽论《外科正宗》
  3. 脱疽《医宗金鉴》
  4. 脱疽门主论《疡医大全》
  5. 脱疽《续名医类案》
  6. 脱疽-外科理例（下）《古今医统大全》
  7. 脱疽《外科十法》
  8. 脱颏《灸法秘传》
  9. 脱疽《外科启玄》
  10. 脱力草【中药大全】
  11. 脱疽《外科理例》
  12. 脱落细胞检查《临床基础检验学》
  13. 脱疽《立斋外科发挥》
  14. 脱落细胞检查基本知识《临床基础检验学》
  15. 脱疽《景岳全书》
  16. 脱落细胞检查技术《临床基础检验学》
  17. 脱臼【中药主治】
  18. 脱囊《马培之医案》
  19. 脱痂《张氏医通》
  20. 脱囊肿大《金匮钩玄》
  21. 脱花煎【方剂大全】
  22. 脱皮【疾病症状】
  23. 脱颔《续名医类案》
  24. 脱水【疾病症状】
  25. 脱汗亡阳及诸汗论《胎产心法》
  26. 脱水【疾病大全】
  27. 脱汗亡阳及诸汗论《妇科秘书》
  28. 脱水热【疾病症状】
  29. 脱肛痔证候-幼幼汇集（下）《古今医统大全》
  30. 脱水药《药理学》
  1. 脱疽《外科心法要诀》
  2. 脱疽《证治准绳·疡医》
  3. 脱疽《医学心悟》
  4. 脱疽《续名医类案》
  5. 脱疽《外科理例》
  6. 脱疽《医宗金鉴》
  7. 脱疽《外科启玄》
  8. 脱疽《外科十法》
  9. 脱疽《立斋外科发挥》
  10. 脱疽《中医词典》
  11. 脱疽《中医外科学》
  12. 脱疽《景岳全书》
  13. 脱疽（外科理例 下）《古今医统大全》
  14. 脱疽《中医名词词典》
  15. 脱疽疔《中医词典》
  16. 脱臼《中医词典》
  17. 脱疽论《外科正宗》
  18. 脱精秘方《华佗神方》
  19. 脱疽门主方《疡医大全》
  20. 脱骱《中医词典》
  21. 脱疽门主论《疡医大全》
  22. 脱骱《中医名词词典》
  23. 脱绝《中医词典》
  24. 脱痂《张氏医通》
  25. 脱颏《中医词典》
  26. 脱颔《续名医类案》
  27. 脱颏《灸法秘传》
  28. 脱汗亡阳及诸汗论《妇科秘书》
  29. 脱壳《医学微生物学》
  30. 脱汗亡阳及诸汗论《胎产心法》
  31. 脱力黄《中医词典》


敦疽_《外科心法要诀》_中医外科_【岐黄之术】

敦疽

敦疽

  • 上一页
  • 目录
  • 相关
  • 下一页

敦疽多生足指疼，肿色红活出血脓，血燥精竭无败色，膏粱房劳脾肾经。

【注】此证多生于足指，而手指亦间有生者，由膏粱太过则损脾，房劳太过则伤肾；脾既损则血生少，肾既伤则精必竭，更兼湿热壅盛而成。初起黄粟小 ，痛如汤泼火燃，其色红活，肿无黑晕，溃破有脓，腐无败色，此属血脉未死之候。然此证虽无败色，亦由脏腑发出，未可视为小毒也，法宜急服滋阴救燥、补血理脾之药。初服解毒济生汤、六味地黄汤，溃服人参养荣汤、桂附地黄汤。外初宜蝌蚪拔毒散涂之，将溃贴蟾酥饼，兼贴巴膏，溃腐之后，换搽生肌玉红膏生肌敛口。初终禁用灸法。患者宜清心寡欲调理，庶免变证。

敦疽图（图）

解毒济生汤（见脱疽）

六味地黄汤（见面部雀斑）

桂附地黄汤（见面部颊疡）

人参养荣汤 巴膏 生肌玉红膏（俱见溃疡门）

蝌蚪拔毒散（见肿疡门）

蟾酥饼（即蟾酥丸作饼。见疔疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱疽
  • 当前页：敦疽
  • 下一页：甲疽
<<< 返回本书目录
  1. 敦疽《医宗金鉴》
  2. 敦疽门主论《疡医大全》
  3. 敦疽《外科启玄》
  4. 敦盛草【中药大全】
  5. 敦厚散【方剂大全】
  6. 蹲鸱丸【方剂大全】
  7. 敦复汤【方剂大全】
  8. 蹲踞现象【疾病症状】
  9. 敦复汤《医学衷中参西录》
  10. 蹲下起来后眼前发黑【疾病症状】
  11. 敦阜丸【方剂大全】
  12. 炖白木耳肉《保健药膳》
  13. 敦阜糕【方剂大全】
  14. 炖蚌肉《保健药膳》
  15. 兑疽门主论《疡医大全》
  16. 炖黑木耳《保健药膳》
  17. 兑疽膏【方剂大全】
  18. 炖田螺《保健药膳》
  19. 兑疽《医宗金鉴》
  20. 炖猪腰《保健药膳》
  21. 兑金丸【方剂大全】
  22. 钝齿铃子香【中药大全】
  23. 兑金丸《外科传薪集》
  24. 钝齿青荚叶【中药大全】
  25. 兑端穴【头部正面穴位】
  26. 钝挫伤【疾病大全】
  27. 对症下药《趣味中医》
  28. 钝痛【疾病症状】
  29. 对幽门螺杆菌有效中西药物的筛选《中国幽门螺杆菌研究》
  30. 钝叶草【中药大全】
  1. 敦疽《外科心法要诀》
  2. 敦疽《医宗金鉴》
  3. 敦疽《外科启玄》
  4. 敦疽《中医词典》
  5. 敦疽门主论《疡医大全》
  6. 敦厚《中医词典》
  7. 敦敏《中医词典》
  8. 敦复汤《医学衷中参西录》
  9. 敦痈《中医词典》
  10. 敦阜《中医词典》
  11. 炖《中医名词词典》
  12. 敦敦（tún）《中医词典》
  13. 炖白木耳肉《保健药膳》
  14. 兑泽廓《中医词典》
  15. 炖蚌肉《保健药膳》
  16. 兑蔓草《千金翼方》
  17. 炖黑木耳《保健药膳》
  18. 兑廓《中医词典》
  19. 炖田螺《保健药膳》
  20. 兑疽门主论《疡医大全》
  21. 炖猪腰《保健药膳》
  22. 兑疽《外科心法要诀》
  23. 钝挫伤《默克家庭诊疗手册》
  24. 兑疽《医宗金鉴》
  25. 钝性心脏损伤《胸外科学》
  26. 兑疽《中医词典》
  27. 顿服《中医名词词典》
  28. 兑金丸《外科传薪集》
  29. 顿灸《中医词典》
  30. 兑骨《中医词典》
  31. 顿咳《中医词典》


甲疽_《外科心法要诀》_中医外科_【岐黄之术】

甲疽

甲疽

  • 上一页
  • 目录
  • 相关
  • 下一页

甲疽多因剔甲伤，甲长侵肉破成疮， 肉高突痛难忍，消瘀化 效非常。

【注】此证因割嵌指甲伤肉，或剔甲伤肉，或甲长侵肉，穿窄小靴鞋，以致甲旁 肿破烂，时津黄水， 肉高突，疼痛难忍，不能着衣。原系好肉受伤，宜用盐汤烫洗，外敷华佗累效散，白膏药盖贴， 肉消尽即愈。

甲疽图（图）

华佗累效散

乳香 砂（各一钱） 轻粉（五分） 橄榄核（烧，存性三枚） 黄丹（三分）

共研细末，香油调敷。

【方歌】华佗累效敷嵌甲，黄丹轻粉乳 砂，橄榄核烧同碾细，香油调浓患处搽。

白膏药（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：敦疽
  • 当前页：甲疽
  • 下一页：足跟疽
<<< 返回本书目录
  1. 甲疽《医宗金鉴》
  2. 甲疽方《外台秘要》
  3. 甲疽《外科正宗》
  4. 甲疽门主论《疡医大全》
  5. 甲疽《圣济总录》
  6. 甲亢【疾病大全】
  7. 甲胶煎【方剂大全】
  8. 甲亢2号【方剂大全】
  9. 甲煎口脂【方剂大全】
  10. 甲亢合并妊娠【疾病大全】
  11. 甲煎唇脂【方剂大全】
  12. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  13. 甲煎《本草纲目》完整版
  14. 甲亢面容【疾病症状】
  15. 甲灰丸【方剂大全】
  16. 甲亢危象【疾病症状】
  17. 甲沟炎和甲下脓肿【疾病大全】
  18. 甲亢效方当归六黄汤《三十年临证经验集》
  19. 甲沟炎【疾病大全】
  20. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  21. 甲沟炎《家庭医学百科-医疗康复篇》
  22. 甲亢性心脏病【疾病大全】
  23. 甲醇中毒【疾病大全】
  24. 甲良性肿瘤【疾病大全】
  25. 甲辰岁图《圣济总录》
  26. 甲瘤汤【方剂大全】
  27. 甲丙氨酯　Meprobamate《精神药品临床应用指导原则》
  28. 甲内型甲真菌病【疾病大全】
  29. 甲氨蝶呤相关的淋巴增殖性疾病【疾病大全】
  30. 甲申岁图《圣济总录》
  1. 甲疽《外科心法要诀》
  2. 甲疽《医宗金鉴》
  3. 甲疽《外科正宗》
  4. 甲疽《中医词典》
  5. 甲疽《奇效简便良方》
  6. 甲疽《圣济总录》
  7. 甲疽《外科全生集》
  8. 甲疽《中医名词词典》
  9. 甲疽（嵌甲）《证治准绳·疡医》
  10. 甲介骨《中医词典》
  11. 甲疽方五首《外台秘要》
  12. 甲煎唇脂《备急千金要方》
  13. 甲疽候《诸病源候论》
  14. 甲煎《证类本草》
  15. 甲疽门主方《疡医大全》
  16. 甲煎《海药本草》
  17. 甲疽门主论《疡医大全》
  18. 甲己化土《中医词典》
  19. 甲疽秘方《华佗神方》
  20. 甲基化酶《实用免疫细胞与核酸》
  21. 甲疽脓血《回生集》
  22. 甲基多巴《药理学》
  23. 甲疽嵌甲《医学纲目》
  24. 甲沟炎《外科学总论》
  25. 甲疽延烂《急救广生集》
  26. 甲沟炎《家庭医学百科-医疗康复篇》
  27. 甲疽延烂《奇方类编》
  28. 甲沟炎《默克家庭诊疗手册》
  29. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  30. 甲根《中医词典》
  31. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》


足跟疽_《外科心法要诀》_中医外科_【岐黄之术】

足跟疽

足跟疽

  • 上一页
  • 目录
  • 相关
  • 下一页

足跟疽生脚挛根，状如兔咬紫红 ，阳跃积热溃难敛，初宜隔蒜艾灸勤。

【注】此证生足跟，俗名脚挛根，由脏腑积热，汗出涉水，远行伤筋而成。初肿红紫疼痛，溃破脓水淋沥，状如兔咬。经云∶兔啮状如赤豆，至骨急治，迟则害人。盖谓毒之深恶也。属足太阳膀胱经，穴名申脉，即阳跷脉发源之所，又系肾经所过之路，疮口久溃不合，阳跷脉气不能冲发，肾气由此漏泄，以致患者益虚，初起宜隔蒜片灸之，服仙方活命饮加肉桂、牛膝；溃后宜补中益气汤、人参养荣汤、桂附地黄丸随证滋补治之。

余按痈疽溃疡门。海藏云∶兔啮久不收敛，用盐汤洗之，白术研末撒之，两日一易，谨戒一切劳碌即效。

足跟疽图（图）

隔蒜灸法（见首卷灸法）

仙方活命饮（见肿疡门）

补中益气汤 人参养荣汤（俱见溃疡门）

桂附地黄丸（见面部颊疡）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲疽
  • 当前页：足跟疽
  • 下一页：厉痈、四淫
<<< 返回本书目录
  1. 足跟疽《医宗金鉴》
  2. 足跟疽门主论《疡医大全》
  3. 足跟后凸【疾病症状】
  4. 足跟蓝黑色或黑色斑点【疾病症状】
  5. 足跟的后上方疼痛的红色肿块【疾病症状】
  6. 足跟冷疔门主论《疡医大全》
  7. 足跟疮《景岳全书》
  8. 足跟痛《自我调养巧治病》
  9. 足跟步行【疾病症状】
  10. 足跟痛【疾病症状】
  11. 足发背门主论《疡医大全》
  12. 足跟痛证治《妇科心法要诀》
  13. 足发背《医宗金鉴》
  14. 足跟痛证治《医宗金鉴》
  15. 足疔怪病门主论《疡医大全》
  16. 足跟淤血【疾病症状】
  17. 足底脱皮【疾病症状】
  18. 足跟瘀斑【疾病大全】
  19. 足底凸起【疾病症状】
  20. 足跟肿痛《续名医类案》
  21. 足底烧灼感【疾病症状】
  22. 足寒热《普济方·针灸》
  23. 足底溃疡【疾病症状】
  24. 足寒热（胫寒 又见足杂病）《针灸资生经》
  25. 足底僵疔《医门补要》
  26. 足和足趾不能背屈【疾病症状】
  27. 足底和足背浮肿【疾病症状】
  28. 足踝部《疡医大全》
  29. 足底《人体解剖学》
  30. 足踝部光滑圆形的包块【疾病症状】
  1. 足跟疽《外科心法要诀》
  2. 足跟疽《医宗金鉴》
  3. 足跟疽门主方《疡医大全》
  4. 足跟疽《中医词典》
  5. 足跟疽门主论《疡医大全》
  6. 足跟发《中医词典》
  7. 足跟冷疔门主方《疡医大全》
  8. 足跟点《手穴手纹诊治》
  9. 足跟冷疔门主论《疡医大全》
  10. 足跟疮肿疮《女科精要》
  11. 足跟痛《自我调养巧治病》
  12. 足跟疮肿疮《冯氏锦囊秘录》
  13. 足跟痛《中医词典》
  14. 足跟疮《中医词典》
  15. 足跟痛《仁斋直指方论（附补遗）》
  16. 足跟疮《景岳全书》
  17. 足跟痛证治《医宗金鉴》
  18. 足跗发《证治准绳·疡医》
  19. 足跟痛证治《妇科心法要诀》
  20. 足跗发《证治准绳·疡医》
  21. 足跟肿痛《续名医类案》
  22. 足跗《中医词典》
  23. 足骨《中医词典》
  24. 足趺《中医词典》
  25. 足骨的连接《人体解剖学》
  26. 足发背门主论《疡医大全》
  27. 足寒《中医词典》
  28. 足发背《外科心法要诀》
  29. 足寒热《普济方·针灸》
  30. 足发背《医宗金鉴》
  31. 足寒热（胫寒 又见足杂病）《针灸资生经》


厉痈、四淫_《外科心法要诀》_中医外科_【岐黄之术】

厉痈、四淫

厉痈、四淫

  • 上一页
  • 目录
  • 相关
  • 下一页

厉痈势小足旁生，四淫在足上下凝，三阴亏损为疽重，三阳湿热发痈轻。

【注】《灵枢》云∶发于足上下，名曰四淫，其状大痈，急治之，百日死；发于足旁，名曰厉痈，其状不大，急治之，去其黑者，不消辄益，不治，百日死。此二证俱由足三阴经亏损，为疽者重；若兼足三阳经湿热下注，而成痈者轻。若红肿疼痛，溃破有脓，腐脱无黑气浸漫，属湿热偏盛，顺证易治；若微红微肿，溃出脓水，属阴气凝结，不能化脓，险证难治；若黑暗漫肿，痛不溃脓，烦热作渴，小水淋漓，为阴败恶证，属逆。四淫无边沿，厉痈类敦疽，初俱宜仙方活命饮，外宜隔蒜灸，以宣壅毒。将溃宜服人参养荣汤，兼六味地黄丸以滋补之，若色黯不痛，即用桑柴烘法，以行壅滞助阳气，更宜十全大补汤兼桂附地黄丸，壮脾滋水治之，或可成功。若妄用苦寒克伐之药，多致不救，外治法同敦疽。

厉痈图（图）

四淫图（图）

仙方活命饮（见肿疡门）

隔蒜灸法（见首卷灸法）

人参养荣汤 十全大补汤（俱见溃疡门）

六味地黄丸（见面部雀斑）

桑柴烘法（见首卷）

桂附地黄丸（见面部颊疡）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足跟疽
  • 当前页：厉痈、四淫
  • 下一页：臭田螺
<<< 返回本书目录
  1. 厉痈、四淫《医宗金鉴》
  2. 厉痈门主论《疡医大全》
  3. 厉疯膏《外科传薪集》
  4. 立安散【方剂大全】
  5. 厉风门《古今医统大全》
  6. 立安丸【方剂大全】
  7. 厉风鹤膝风《古今名医汇粹》
  8. 立安饮【方剂大全】
  9. 厉风膏【方剂大全】
  10. 立案式《目经大成》
  11. 厉风《丹溪手镜》
  12. 立八段锦图说《达摩洗髓易筋经》
  13. 厉兑穴【下肢外侧穴位】
  14. 立除冷哮散【方剂大全】
  15. 厉登铭疯症治效《仿寓意草》
  16. 立春雨水《本草纲目》完整版
  17. 历疡风《医宗金鉴》
  18. 立催芎归汤【方剂大全】
  19. 历史与现状《骨科学》
  20. 立定散【方剂大全】
  21. 历史回顾《临床肝移植》
  22. 立方用药论《松峰说疫》
  23. 历日《本草纲目》完整版
  24. 立竿见影方【方剂大全】
  25. 历例题辞《慎柔五书》
  26. 立行饮【方剂大全】
  27. 历节痛风（即白虎历节风）《女科撮要》
  28. 立侯下胎散【方剂大全】
  29. 历节根原《四圣心源》
  30. 立患丹【方剂大全】
  1. 厉痈、四淫《外科心法要诀》
  2. 厉痈、四淫《医宗金鉴》
  3. 厉痈门主论《疡医大全》
  4. 厉痈《中医词典》
  5. 立安丸《三因极一病证方论》
  6. 厉石华《名医别录》
  7. 立安丸《仁术便览》
  8. 厉石华《证类本草》
  9. 立案式《目经大成》
  10. 厉石华《新修本草》
  11. 立八段锦图说《达摩洗髓易筋经》
  12. 厉石华《千金翼方》
  13. 立迟《中医词典》
  14. 厉虱《外科证治全书》
  15. 立春、雨水节内雨《药性切用》
  16. 厉虱《中医词典》
  17. 立春节雨水《饮食须知》
  18. 厉火丹候《诸病源候论》
  19. 立春节雨水《本草分经》
  20. 厉疯膏《外科传薪集》
  21. 立春雨水《得配本草》
  22. 厉风鹤膝风《古今名医汇粹》
  23. 立春雨水二节内水《本草撮要》
  24. 厉风《丹溪手镜》
  25. 立冬针刺四十七法《针灸神书》
  26. 厉兑（井穴）《子午流注说难》
  27. 立法处方《中医词典》
  28. 厉兑《针灸学》
  29. 立方本指《内外伤辨》
  30. 厉兑《中医词典》
  31. 立方用药论《松峰说疫》


臭田螺_《外科心法要诀》_中医外科_【岐黄之术】

臭田螺

臭田螺

  • 上一页
  • 目录
  • 相关
  • 下一页

臭田螺疮最缠绵，脚丫搔痒起白斑，搓破皮烂腥水臭，治宜清热渗湿痊。

【注】此证由胃经湿热下注而生。脚丫破烂，其患甚小，其痒搓之不能解，必搓至皮烂，津腥臭水觉疼时，其痒方止，次日仍痒，经年不愈，极其缠绵。法宜甘草 薏苡仁煎汤洗之，嚼细茶叶涂之，干则黄连膏润之；破烂甚者，宜用鹅掌皮， 存性，研末，香油调敷，甚效。

臭田螺图（图）

黄连膏（见鼻部鼻疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厉痈、四淫
  • 当前页：臭田螺
  • 下一页：牛程蹇
<<< 返回本书目录
  1. 臭田螺《医宗金鉴》
  2. 臭田螺门主论《疡医大全》
  3. 臭田螺《外科正宗》
  4. 臭威灵【中药大全】
  5. 臭藤子【中药大全】
  6. 臭梧桐【中药大全】
  7. 臭菘种子【中药大全】
  8. 臭梧桐根【中药大全】
  9. 臭菘叶【中药大全】
  10. 臭梧桐花【中药大全】
  11. 臭菘【中药大全】
  12. 臭梧桐洗剂【方剂大全】
  13. 臭矢菜【中药大全】
  14. 臭梧桐子【中药大全】
  15. 臭山羊【中药大全】
  16. 臭油果【中药大全】
  17. 臭山牛蒡【中药大全】
  18. 臭樟【中药大全】
  19. 臭苜蓿根【中药大全】
  20. 出不快《景岳全书》
  21. 臭牡丹根【中药大全】
  22. 出不快发不出《麻科活人全书》
  23. 臭牡丹【中药大全】
  24. 出产收采藏蓄市买俱宜明辨《古今医统大全》
  25. 臭茉莉叶【中药大全】
  26. 出产择地土《本草蒙筌》
  27. 臭茉莉【中药大全】
  28. 出虫膏【方剂大全】
  29. 臭灵丹【方剂大全】
  30. 出虫芦荟散【方剂大全】
  1. 臭田螺《外科心法要诀》
  2. 臭田螺《医宗金鉴》
  3. 臭田螺《外科正宗》
  4. 臭田螺《中医词典》
  5. 臭田螺门主方《疡医大全》
  6. 臭灵丹《滇南本草》
  7. 臭田螺门主论《疡医大全》
  8. 臭橘叶《本草分经》
  9. 臭梧桐《中药学》
  10. 臭方《儒门事亲》
  11. 臭息《中医词典》
  12. 臭毒头痛《中医词典》
  13. 出白《中医词典》
  14. 臭毒门《张氏医通》
  15. 出胞与入胞式物质转运《生理学》
  16. 臭毒《张氏医通》
  17. 出不快《景岳全书》
  18. 臭痘《证治准绳·幼科》
  19. 出不快发不出《麻科活人全书》
  20. 臭椿皮《滇南本草》
  21. 出产收采藏蓄市买俱宜明辨《古今医统大全》
  22. 臭虫《人体寄生虫学》
  23. 出产择地土《本草蒙筌》
  24. 臭《中医词典》
  25. 出瘄发热《中医词典》
  26. 丑足厥阴肝经《神应经》
  27. 出痘发搐《明医杂着》
  28. 丑与厥《思考中医》
  29. 出痘后细疮如疥难愈论《疡医大全》
  30. 丑未主土《中医词典》
  31. 出痘三朝方药例《古今医鉴》


牛程蹇_《外科心法要诀》_中医外科_【岐黄之术】

牛程蹇

牛程蹇

  • 上一页
  • 目录
  • 相关
  • 下一页

牛程蹇因奔走急，脚热着水寒风袭，气滞血凝起硬埂，法宜鸽粪滚汤渍。

【注】此证生于足跟，及足掌皮内，顽硬肿起，高埂色黄，疼痛不能行履。由脚热着冷水，或遇寒风袭于血脉，令气滞血凝而成，法宜用盆一个，内安新砖，砖上安鸽粪，粪上合罩篱，以脚踏罩篱上；次以滚水从旁冲入，蒸之、浸渍之，冷则易之。或用新砖烧红，韭菜汁泼之，将病足踏于其上烫之。早治或有消者，久则破裂，脓水津流，每日米泔水净洗，搽牛角散，四围顽皮浮起剪之，换搽生肌玉红膏、月白珍珠散，生肌敛口自愈。

牛程蹇图（图）

牛角散

松香 轻粉 水龙骨（即旧船底油锻石） 牛角尖（烧灰）

共为末，牛骨髓调搽。

【方歌】牛角散治牛程蹇，久破脓水流不痊，松香轻粉水龙骨，牛角烧灰须用尖。

生肌玉红膏 月白珍珠散（俱见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臭田螺
  • 当前页：牛程蹇
  • 下一页：土栗
<<< 返回本书目录
  1. 牛程蹇《外科正宗》
  2. 牛程蹇门主论《疡医大全》
  3. 牛程〔足蹇〕《医宗金鉴》
  4. 牛齿《本草纲目》完整版
  5. 牛抄藤【中药大全】
  6. 牛齿【中药大全】
  7. 牛肠【中药大全】
  8. 牛触肠出方《外台秘要》
  9. 牛扁（音褊）《证类本草》
  10. 牛戳口【中药大全】
  11. 牛扁【中药大全】
  12. 牛大力【中药大全】
  13. 牛扁《本草图经》
  14. 牛带绦虫病【疾病大全】
  15. 牛扁《本草纲目》完整版
  16. 牛胆《本草纲目》完整版
  17. 牛鼻栓【中药大全】
  18. 牛胆【中药大全】
  19. 牛鼻津《本草纲目》完整版
  20. 牛胆参【中药大全】
  21. 牛鼻【中药大全】
  22. 牛痘【疾病大全】
  23. 牛鼻《本草纲目》完整版
  24. 牛痘样水疱病【疾病大全】
  25. 牛鼻《本草纲目》完整版
  26. 牛肚【中药大全】
  27. 牛背鹭【中药大全】
  28. 牛轭草【中药大全】
  29. 牛胞衣【中药大全】
  30. 牛儿藤【中药大全】
  1. 牛程蹇《外科心法要诀》
  2. 牛程〔足蹇〕《医宗金鉴》
  3. 牛程蹇《外科正宗》
  4. 牛程（⻊蹇）（qiān千）《中医词典》
  5. 牛程蹇《外科全生集》
  6. 牛程（⻊蹇）（qiān千）《中医词典》
  7. 牛程蹇门主方《疡医大全》
  8. 牛车肉《医学入门》
  9. 牛程蹇门主论《疡医大全》
  10. 牛苍茶《茶饮保健》
  11. 牛触肠出方一首《外台秘要》
  12. 牛蚕茶《茶饮保健》
  13. 牛胆丸《备急千金要方》
  14. 牛扁（音褊）《证类本草》
  15. 牛抵触肠出秘方《华佗神方》
  16. 牛扁《本草图经》
  17. 牛癫《中医词典》
  18. 牛扁《名医别录》
  19. 牛癫《中医词典》
  20. 牛扁《医学入门》
  21. 牛疔《中医词典》
  22. 牛扁《新修本草》
  23. 牛疔《中医词典》
  24. 牛扁《本草经集注》
  25. 牛疔疮候《诸病源候论》
  26. 牛扁《千金翼方》
  27. 牛分枝杆菌《医学微生物学》
  28. 牛扁《神农本草经》
  29. 牛腹胀秘方《华佗神方》
  30. 牛鼻漏《外科十三方考》
  31. 牛肝菌《滇南本草》


土栗_《外科心法要诀》_中医外科_【岐黄之术】

土栗

土栗

  • 上一页
  • 目录
  • 相关
  • 下一页

土栗生在足跟旁，肿若琉璃亮色黄，行路崎岖伤筋骨，急服仙方合五香。

【注】此证又名琉璃疽，生在足跟之旁，形如枣栗，亮而色黄，肿若琉璃，由行崎岖之路，劳伤筋骨血脉而成。急服五香汤及仙方活命饮，宣通壅滞；脓熟针之，脓少而多水者，以陀僧膏贴之。余按痈疽溃疡治法。

土栗图（图）

五香汤

乳香 藿香 丁香 沉香 青木香（各三钱半）

水二盅，煎八分，服之。

【方歌】五香汤善治土栗，行路劳伤血脉积，乳藿丁沉青木香，煎服舒壅功效极。

仙方活命饮（见肿疡门）

陀僧膏（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛程蹇
  • 当前页：土栗
  • 下一页：冷疔
<<< 返回本书目录
  1. 土类《本草分经》
  2. 土连翘【中药大全】
  3. 土类《本草便读》
  4. 土练子《滇南本草》
  5. 土菌《本草纲目》图文版
  6. 土良姜【中药大全】
  7. 土菌《本草纲目》完整版
  8. 土龙散【方剂大全】
  9. 土荆皮散【方剂大全】
  10. 土圞儿（图）【中药大全】
  11. 土荆皮（图）【中药大全】
  12. 土马《本草纲目》图文版
  13. 土荆芥（图）【中药大全】
  14. 土马骔【中药大全】
  15. 土槿皮【中药大全】
  16. 土马鬃《本草纲目》完整版
  17. 土金双倍汤【方剂大全】
  18. 土马鬃《证类本草》
  19. 土金耳环【中药大全】
  20. 土马鬃【中药大全】
  21. 土箭芪【中药大全】
  22. 土麦冬【中药大全】
  23. 土墼《本草纲目》图文版
  24. 土密树【中药大全】
  25. 土墼《本草纲目》完整版
  26. 土牡蛎【中药大全】
  27. 土藿香《滇南本草》
  28. 土木香（图）【中药大全】
  29. 土虺《幼幼新书》
  30. 土木贼【中药大全】
  1. 土栗《外科心法要诀》
  2. 土栗《中医词典》
  3. 土连翘《本草从新》
  4. 土类《本草分经》
  5. 土连翘《本草分经》
  6. 土癞《解围元薮》
  7. 土连翘《药性切用》
  8. 土癞《中医词典》
  9. 土练子《滇南本草》
  10. 土菌《饮食须知》
  11. 土楝子《得配本草》
  12. 土菌《本草纲目》
  13. 土苓茅根茶《茶饮保健》
  14. 土墼《本草纲目》
  15. 土苓芎茶《茶饮保健》
  16. 土藿香《滇南本草》
  17. 土轮《中医词典》
  18. 土虺《幼幼新书》
  19. 土落草《证类本草》
  20. 土黄连《滇南本草》
  21. 土落脚趾内候《诸病源候论》
  22. 土黄《滇南本草》
  23. 土马《本草纲目》
  24. 土黄《中医词典》
  25. 土马鬃《证类本草》
  26. 土红山《证类本草》
  27. 土牛膝《得配本草》
  28. 土鬼丹《证治准绳·幼科》
  29. 土牛膝《滇南本草》
  30. 土瓜异貌《古今医统大全》
  31. 土牛膝《本草崇原》


冷疔_《外科心法要诀》_中医外科_【岐黄之术】

冷疔

冷疔

  • 上一页
  • 目录
  • 相关
  • 下一页

冷疔湿寒足跟生，疼痛彻骨紫 形，黑烂深孔流血水，气秽神灯照法灵。

【注】此证生在足跟，由湿寒凝结而成。形如枣栗，起紫白 ，疼痛彻骨，渐生黑气，腐烂孔深，时流血水。气秽经久不敛者，宜神灯照法照之。铁粉散敷之。初服内补十宣散，次按溃疡治同。

冷疔图（图）

铁粉散

生铁粉（即铁砂。如无，用黑铅四两，铁杓化开，倾水中冷定取出，再化再倾，以铅化尽为度，去水取末。三钱） 黄丹（飞） 轻粉 松香（各一钱） 麝香（一分）

各研细末，共和一处再研匀；将患处以葱汤洗去血水腐臭，香油调药搽于患上，油纸盖之，扎之。

【方歌】铁粉散医足冷疔，能蚀黑腐肌肉生，黄丹轻粉松香麝，香油调搽纸盖灵。

神灯照法（见首卷）

内补十宣散（见胸博 痈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土栗
  • 当前页：冷疔
  • 下一页：香港脚疮
<<< 返回本书目录
  1. 冷疔《医宗金鉴》
  2. 冷冻疗法（Cryotherapy）《理疗学》
  3. 冷地卫矛【中药大全】
  4. 冷冻伤的急救《现代院外急救手册》
  5. 冷的应用《基础护理学》
  6. 冷毒草【中药大全】
  7. 冷丹《丹溪手镜》
  8. 冷饭果【中药大全】
  9. 冷疮门主论《疡医大全》
  10. 冷饭果叶【中药大全】
  11. 冷疮《圣济总录》
  12. 冷风汤【方剂大全】
  13. 冷补丸【方剂大全】
  14. 冷附汤【方剂大全】
  15. 楞薤煅蒌丸【方剂大全】
  16. 冷汗【疾病症状】
  17. 棱子芹根【中药大全】
  18. 冷汗淋漓【疾病症状】
  19. 棱子芹【中药大全】
  20. 冷汗自出【方剂主治】
  21. 棱枝卫矛【中药大全】
  22. 冷壶散【方剂大全】
  23. 棱枝槲寄生【中药大全】
  24. 冷积腹疼《医学衷中参西录》
  25. 棱叶韭【中药大全】
  26. 冷结节【疾病症状】
  27. 棱术饮【方剂大全】
  28. 冷金膏【方剂大全】
  29. 棱术汤【方剂大全】
  30. 冷蕨【中药大全】
  1. 冷疔《外科心法要诀》
  2. 冷疔《医宗金鉴》
  3. 冷冻疗法《理疗学》
  4. 冷疔《中医词典》
  5. 冷冻伤的急救《现代院外急救手册》
  6. 冷的应用《基础护理学》
  7. 冷冻蚀刻表面标记免疫电镜技术《实用免疫细胞与核酸》
  8. 冷丹《丹溪手镜》
  9. 冷冻蚀刻免疫电镜技术《实用免疫细胞与核酸》
  10. 冷疮门主论《疡医大全》
  11. 冷毒疳痢《中医词典》
  12. 冷疮候《诸病源候论》
  13. 冷呃《中医词典》
  14. 冷疮《中医词典》
  15. 冷风嗽《中医词典》
  16. 冷疮《圣济总录》
  17. 冷服《中医名词词典》
  18. 冷喘《中医词典》
  19. 冷服《中医词典》
  20. 冷齿《中医词典》
  21. 冷汗《中医名词词典》
  22. 冷痹《中医词典》
  23. 冷汗《中医词典》
  24. 冷闭《金匮翼》
  25. 冷候《诸病源候论》
  26. 冷闭《中医词典》
  27. 冷积腹疼《医学衷中参西录》
  28. 累用经效方《卫生家宝产科备要》
  29. 冷疾《儒门事亲》
  30. 累属《中医词典》
  31. 冷灸《中医词典》


香港脚疮_《外科心法要诀》_中医外科_【岐黄之术】

香港脚疮

香港脚疮

  • 上一页
  • 目录
  • 相关
  • 下一页

香港脚疮在足膝生，湿热相搏风气乘，壮热肿痛津黄水，心神烦躁犀角灵。

【注】此证生于足膝，由湿热内搏，滞于肤腠，外为风乘，不得宣通，故令脚膝生疮，痒痛作肿，破津黄水，形类黄水疮，惟身体壮热，心神烦躁，经久难瘥。宜服犀角散，外以漏芦汤洗之，兼敷龙骨散甚效。

香港脚疮图（图）

犀角散

犀角屑 天麻 黄 枳壳（麸炒） 白鲜皮 黄芩 防风 羌活 白蒺藜（各七钱五分）槟榔（一两） 乌梢蛇（酒浸，二两） 甘草（炙，五钱）

上研粗末，每服八钱，水一盅半，生姜五片，煎一盅，去渣，不拘时温服。

【方歌】犀角散医香港脚疮，天麻 枳白鲜榔，乌蛇芩草风羌活，蒺藜粗末引加姜。

漏芦汤

漏芦 甘草生 槐白皮 五加皮 白蔹（各一两五钱） 白蒺藜（四两）

共为粗末，每用五两，水八碗，煎五碗，去渣，淋洗。

【方歌】漏芦汤甘槐白皮，五加白蔹白蒺藜，香港脚疮疼痒津水，熬汤洗患散湿急。

龙骨散

白龙骨（研） 轻粉（各二钱五分） 槟榔（研一钱） 猪粪（新瓦上焙干，再入火中烧之存性，取出研末，五钱）

共研匀，先以口含荠水或温盐汤，洗令疮净见肉；却用香油调药，随疮大小敷之。未愈再敷。

【方歌】龙骨散能去湿腐，香港脚疮敷自然无，轻榔猪粪香油入，久远恶疮用亦除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷疔
  • 当前页：香港脚疮
  • 下一页：田螺
<<< 返回本书目录
  1. 香港脚冲心烦闷方《外台秘要》
  2. 香港脚疮门主论《疡医大全》
  3. 香港脚冲心《圣济总录》
  4. 香港脚大小便不通《圣济总录》
  5. 香港脚部《疡医大全》
  6. 香港脚风经五脏惊悸《圣济总录》
  7. 香港脚不随方《外台秘要》
  8. 香港脚寒热汤酒方《外台秘要》
  9. 香港脚病诸候（凡八论）《诸病源候论》
  10. 香港脚候-妇科心镜（下）《古今医统大全》
  11. 香港脚病诸候《巢氏病源补养宣导法》
  12. 香港脚缓弱《圣济总录》
  13. 香港脚变成水肿《圣济总录》
  14. 香港脚论《外台秘要》
  15. 香港脚痹弱方《外台秘要》
  16. 香港脚论治《类证治裁》
  17. 香港脚痹弱《圣济总录》
  18. 香港脚脉证《三因极一病证方论》
  19. 香港脚痹挛方《外台秘要》
  20. 香港脚门《辨证录》
  21. 香港脚痹挛《圣济总录》
  22. 香港脚门《古今医统大全》
  23. 香港脚案《丁甘仁医案》
  24. 香港脚门《养生导引法》
  25. 香港脚（述古）《伤寒指掌》
  26. 香港脚门《养生导引秘籍》
  27. 香港脚（附：肾脏风）《文堂集验方》
  28. 香港脚门《医方考》
  29. 香港脚《证治准绳·杂病》
  30. 香港脚门《张氏医通》
  1. 香港脚疮《外科心法要诀》
  2. 香港脚疮《证治准绳·疡医》
  3. 香港脚疮门主论《疡医大全》
  4. 香港脚初发秘方《华佗神方》
  5. 香港脚疮足跟疮《医学纲目》
  6. 香港脚冲心为厥逆《医学纲目》
  7. 香港脚大小便不通《圣济总录》
  8. 香港脚冲心秘方《华佗神方》
  9. 香港脚风经五脏惊悸《圣济总录》
  10. 香港脚冲心烦闷方二十二首《外台秘要》
  11. 香港脚风经五脏惊悸候《诸病源候论》
  12. 香港脚冲心《奇效简便良方》
  13. 香港脚寒热汤酒方一十首《外台秘要》
  14. 香港脚冲心《金匮翼》
  15. 香港脚候（妇科心镜 下）《古今医统大全》
  16. 香港脚冲心《圣济总录》
  17. 香港脚缓弱《圣济总录》
  18. 香港脚瘥后复发《金匮翼》
  19. 香港脚缓弱候《巢氏病源补养宣导法》
  20. 香港脚部《疡医大全》
  21. 香港脚缓弱候《诸病源候论》
  22. 香港脚不随方五首《外台秘要》
  23. 香港脚缓弱候《诸病源候论》
  24. 香港脚变成水肿《圣济总录》
  25. 香港脚脚膝肿痛《金匮翼》
  26. 香港脚痹弱候《诸病源候论》
  27. 香港脚论二十三首《外台秘要》
  28. 香港脚痹弱方七首《外台秘要》
  29. 香港脚论治《类证治裁》
  30. 香港脚痹弱《圣济总录》
  31. 香港脚脉案《类证治裁》


田螺_《外科心法要诀》_中医外科_【岐黄之术】

田螺

田螺

  • 上一页
  • 目录
  • 相关
  • 下一页

田螺 在足掌生，里湿外寒蒸郁成，豆粒黄 闷胀硬，破津臭水肿烂疼。

【注】此证多生足掌，而手掌罕见。由脾经湿热下注，外寒闭塞，或因热体涉水，湿冷之气蒸郁而成，初生形如豆粒，黄 闷胀，硬疼不能着地，连生数 ，皮浓难于自破，传度三五成片湿烂；甚则足跗俱肿，寒热往来，法宜苦参、菖蒲、野艾熬汤热洗，次用线针将挑破，放出臭水，加味太乙膏贴之。又将 皮剪去，宜用石膏、轻粉等分研末撒之，仍以加味太乙膏盖贴，内服解毒泻脾汤。更有经年不愈者，系下部湿寒，以金匮肾气丸常服甚效。

田螺 图（图）

解毒泻脾汤

石膏（ ） 牛蒡子（炒，研） 防风 黄芩 苍术（炒） 甘草（生） 木通 山栀（生，研各一钱）

水二盅，灯心二十根，煎八分，服之。

【方歌】解毒泻脾芩蒡子，风膏苍术草通栀，田螺 起宜煎服，清热疏风又去湿。

加味太乙膏（见溃疡门）

金匮肾气丸（即桂附地黄丸加车前子、牛膝各一两。见面部颊疡）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚疮
  • 当前页：田螺
  • 下一页：肉刺
<<< 返回本书目录
  1. 田螺《本草纲目》图文版
  2. 田螺【中药大全】
  3. 田螺《滇南本草》
  4. 田螺壳《本草纲目》完整版
  5. 田螺《本草易读》
  6. 田螺壳【中药大全】
  7. 田螺《本草纲目》完整版
  8. 田螺门主论《疡医大全》
  9. 田菁【中药大全】
  10. 田螺泡《外科正宗》
  11. 田季散《苏沈良方》
  12. 田螺疱《医宗金鉴》
  13. 田基黄【中药大全】
  14. 田螺肉《本草纲目》完整版
  15. 田高粱【中药大全】
  16. 田螺厣【中药大全】
  17. 田父《本草纲目》完整版
  18. 田麻【中药大全】
  19. 田葱【中药大全】
  20. 田旋花【中药大全】
  21. 田唇乌蝇翼【中药大全】
  22. 田野卷耳【中药大全】
  23. 添精嗣续丸【方剂大全】
  24. 田展初内治效《仿寓意草》
  25. 添精补髓【方剂主治】
  26. 田中螺汁《证类本草》
  27. 添加脉要简易便知《脉理求真》
  28. 田中泥《本草纲目》完整版
  29. 添加马氏试验秘方《外科全生集》
  30. 田中泥《本草纲目》图文版
  1. 田螺《外科心法要诀》
  2. 田螺《本草求真》
  3. 田螺《本草从新》
  4. 田螺《医学入门》
  5. 田螺《本草便读》
  6. 田螺《饮食须知》
  7. 田螺《本草分经》
  8. 田螺《本草易读》
  9. 田螺《本草撮要》
  10. 田螺《本草蒙筌》
  11. 田螺《外科全生集》
  12. 田螺《本草备要》
  13. 田螺《药性切用》
  14. 田螺《本草纲目》
  15. 田螺《滇南本草》
  16. 田阔阔《中医词典》
  17. 田螺〈大寒〉《食疗本草》
  18. 田九如《中医词典》
  19. 田螺门主论《疡医大全》
  20. 田晋蕃《中医词典》
  21. 田螺泡《中医词典》
  22. 田季散《苏沈良方》
  23. 田螺泡《外科正宗》
  24. 田鸡《药性切用》
  25. 田螺疱《医宗金鉴》
  26. 田鸡《本草撮要》
  27. 田螺肉《冯氏锦囊秘录》
  28. 田鸡《本草分经》
  29. 田螺旋顶《中医词典》
  30. 田鸡《得配本草》
  31. 田蠃《得配本草》


肉刺_《外科心法要诀》_中医外科_【岐黄之术】

肉刺

肉刺

  • 上一页
  • 目录
  • 相关
  • 下一页

肉刺证由缠脚生，或着窄鞋远路行，步履艰难疼痛甚，玉簪根捣贴涂灵。

【注】此证生在脚指，形如鸡眼，故俗名鸡眼。根陷肉里，顶起硬凸，疼痛步履不得。

或因缠脚，或着窄鞋远行，皆可生之。法宜贴加味太乙膏滋润之，或用紫玉簪花根，捣烂贴涂，以油纸盖之。又地骨皮、红花等分研细，香油调敷俱效。

加味太乙膏（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田螺
  • 当前页：肉刺
  • 下一页：疔疮
<<< 返回本书目录
  1. 肉刺《医宗金鉴》
  2. 肉刺方《外台秘要》
  3. 肉刺《圣济总录》
  4. 肉刺毛门主论《疡医大全》
  5. 肉痹【疾病大全】
  6. 肉刺散【方剂大全】
  7. 肉孢子虫病【疾病大全】
  8. 肉苁蓉《本草纲目》完整版
  9. 肉半边莲【中药大全】
  10. 肉苁蓉《本草乘雅半偈》
  11. 肉《证治准绳·杂病》
  12. 肉苁蓉《本草崇原》
  13. 肉《医学纲目》
  14. 肉苁蓉《本草经解》
  15. 肉《伤寒括要》
  16. 肉苁蓉《本草图经》
  17. 肉《经络考》
  18. 肉苁蓉《本草新编》
  19. 揉肘《小儿推拿广意》
  20. 肉苁蓉《本草易读》
  21. 揉中脘《幼科推拿秘书》
  22. 肉苁蓉《本草择要纲目》
  23. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  24. 肉苁蓉《雷公炮炙论》
  25. 揉一窝风《幼科推拿秘书》
  26. 肉苁蓉《神农本草经百种录》
  27. 揉外牢《幼科推拿秘书》
  28. 肉苁蓉《药鉴》
  29. 揉天枢《幼科推拿秘书》
  30. 肉苁蓉《药笼小品》
  1. 肉刺《外科心法要诀》
  2. 肉刺《证治准绳·疡医》
  3. 肉刺方二首《外台秘要》
  4. 肉刺《医宗金鉴》
  5. 肉刺候《诸病源候论》
  6. 肉刺《中医词典》
  7. 肉刺毛门主论《疡医大全》
  8. 肉刺《圣济总录》
  9. 肉刺秘方《华佗神方》
  10. 肉出如锥《古今医统大全》
  11. 肉苁蓉《本草纲目》
  12. 肉虫病《中医词典》
  13. 肉苁蓉《雷公炮炙论》
  14. 肉痹《中医词典》
  15. 肉苁蓉《雷公炮制药性解》
  16. 肉痹《中医名词词典》
  17. 肉苁蓉《千金翼方》
  18. 肉（月囷）（jiǒng窘）《中医词典》
  19. 肉苁蓉《药笼小品》
  20. 肉《伤寒括要》
  21. 肉苁蓉《玉楸药解》
  22. 肉《顾松园医镜》
  23. 肉苁蓉《中药炮制》
  24. 肉《证治准绳·杂病》
  25. 肉苁蓉《本草经集注》
  26. 肉《医述》
  27. 肉苁蓉《新修本草》
  28. 肉《古今医统大全》
  29. 肉苁蓉《神农本草经百种录》
  30. 肉《医学纲目》
  31. 肉苁蓉《吴普本草》


疔疮_《外科心法要诀》_中医外科_【岐黄之术】

疔疮

疔疮

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏皆可发疔疮，现于形体细考详，若论阴阳分上下，欲知经脏辨何方。

疔名火焰发心经，往往生于唇指中，心作烦时神恍惚，痛兼麻痒 黄红。

毒发肝经名紫燕，此患多于筋骨见，破流血水烂串筋，指青舌强神昏乱。

黄鼓由于脾发毒，多生口角与颧骨， 黄光润红色缠，麻痒硬僵兼呕吐。

毒发肺经名白刃，白 顶硬根突峻，易腐易陷多损腮，咳吐痰涎气急甚。

从来黑靥发肾经，黑斑紫 硬如钉，为毒极甚疼牵骨，惊悸沉昏目露睛。

以上五疔应五脏，又有红丝疔一样，初如小疮渐发红，最忌红丝攻心上。

凡治疔证贵乎早，三阴三阳更宜晓，在下宜灸上宜针，速医即愈缓难保。

【注】此数证俱名曰疔。盖疔者，如丁钉之状，其形小，其根深，随处可生。由恣食浓味，或中蛇蛊之毒，或中疫死牛、马、猪、羊之毒，或受四时不正疫气，致生是证。

夫疔疮者，乃火证也，迅速之病，有朝发夕死，随发随死，三五日不死，一月半月亦必死，此系脏腑之乖逆，性情之激变，节候之寒温肃杀，且毒中有浅深也，若一时失治，立判存亡，有名为火焰疔者，多生于唇、口及手掌指节间，初生一点红黄小 ，痛痒麻木；甚则寒热交作，烦躁舌强，言语疏忽，此属心经毒火而成也。有名为紫燕疔者，多生于手、足、腰、肋、筋骨之间，初生便作紫，次日破流血水，三日后串筋烂骨，甚则目红甲青，邪视神昏、睡语惊惕，此属肝经毒火而成也。有名为黄鼓疔者，初生黄 ，光亮明润，四畔红色缠绕，多生口角、腮、颧、眼胞上下及太阳正面之处，发时便作麻痒，重则恶心呕吐，肢体木痛，寒热交作，烦渴干哕，此属脾经毒火而成也。有名为白刃疔者，初生白 ，顶硬根突，破流脂水，痒痛兼作，多生鼻孔、两手，易腐易陷，重则腮损咽焦，咳吐痰涎，鼻掀气急，此属肺经毒火而成也。有名为黑靥疔者，多生耳窍、牙缝、胸腹，腰肾偏僻之处，初生黑斑紫 ，毒串皮肤，渐攻肌肉，顽硬如疔，痛彻骨髓，重则手足青紫，惊悸沉困，软陷孔深，目睛透露，此属肾经毒火而成也。以上五疔，本于五脏而生。

又有红丝疔，发于手掌及骨节间，初起形似小疮，渐发红丝，上攻手膊，令人寒热往来，甚则恶心呕吐，治迟者，红丝攻心，常能坏人。又有暗疔，末发而腋下先坚肿无头，次肿阴囊睾丸，突兀如筋头，令人寒热拘急， 热疼痛。又有内疔，先发寒热腹痛，数日间，忽然肿起一块如积者是也。又有羊毛疔，身发寒热，状类伤寒，但前心，后心有红点，又如疹形，视其斑点，色紫黑者为老，色淡红者为嫩。以上诸证，初起俱宜服蟾酥丸汗之毒势不尽，憎寒壮热仍作者，宜服五味消毒饮汗之。如发热，口渴，便闭，脉沉实者，邪在里也，宜服黄连解毒汤加生大黄一钱五分，葱头五个清之。凡证轻者，宜服化疔内消散；若疔毒将欲走黄，急服疔毒复生汤；已走黄者，令人心烦昏愦，急用七星剑汤以救之。若手足冷，六脉暴绝者，系毒瓦斯闭塞，元气不能宣通，先宜蟾酥丸，随服木香流气饮行气，其脉自见。若疔毒误灸，烦躁谵语者，乃逼毒内攻也，宜服解毒大青汤。若溃后余毒未尽，五心烦热者，宜服人参清神汤，针后出脓之时，气虚惊悸者，宜服内托安神散。若攻利太过，以致发渴六脉虚大者，宜服补中益气汤，若发汗之后，汗不止，热不退，疮不疼，便不利者，此属里虚，宜服八珍汤加黄 、麦冬治之。凡疔溃后不宜补早，虽见真虚，只可平补，忌用温补之药。

疔疮图（图）

外治用药、针灸亦当循其次第。书云∶疔疮先刺血，内毒宜汗泻，禁灸不禁针，怕绵不怕铁，初觉贵乎早治，十证十全；稍迟者，十全五六；失治者，十坏八九。初发项以上者，三阳受毒，必用铍针刺入疮心四、五分，挑断疔根，令出恶血；随用立马回疔丹，或蟾酥条插入孔内，外以巴膏盖之。如项以下生者，三阴受毒，即当艾灸以杀其势，灸之不痛，亦须针刺出血，插蟾酥条，旁肿以离宫锭涂之。如旁肿顽硬，推之不动，用针乱刺顽硬之处，令多出恶血，否则必致走黄。挑法，先用针干将毒顶焦皮刮开，针入疔根，坚硬如针者为顺；若针刺入绵软如瓜穣，而不知痛者为逆，百无一生。凡挑疔根，先出紫黑血，再挑刺至鲜血出，以知痛为止；随填拔疔散令满，以万应膏盖之，过三、四时，拨去旧药，易以新药；若药干无水不痛者，此挑法未断疔根也，再深挑之，必以上药知痛，药入水流为率；三四日后，疮顶干燥，以琥珀膏贴之，令疔根托出，换九一丹撒之，黄连膏抹之，外盖白膏药生肌敛口。若初起失治，或房劳、梦遗损气，以致毒瓦斯内攻，走黄不住者，其疮必塌陷，急当随走黄处，按经找寻，有一芒刺直竖，即是疔苗，急当用铁针刺出恶血，即在刺处用艾壮灸三壮，以宣余毒。若身面漫肿，神昏闷乱，干呕心烦作渴，遍身起 抽搐者，俱为逆证。惟红丝疔于初起时，急用瓷针于红丝尽处，砭断出血；寻至初起疮上挑破，即用蟾酥条插入，万应膏盖之，随服黄连解毒汤。

再暗、内二疔，不用挑法，先以蟾酥丸含化令尽，以冷水漱去毒涎，再用三丸嚼葱白三寸，裹药黄酒送下，盖卧出汗；少时无汗，再饮热酒催之；仍无汗，系毒热滞结，急用霹雳火法令汗出，毒热随之而解。次用双解贵金丸下之自效。若暗、内二疔初起，牙关紧急者，用蟾酥丸三、五粒，葱头煎汤研化灌之；俟稍苏，治法如前。

至羊毛疔，先将紫黑斑点，用衣针挑出如羊毛状，前后心共挑数处，用黑豆、荞麦研粉涂之，实时汗出而愈。一法∶用明雄黄末二钱，青布包扎，蘸热烧酒于前心擦之，自外圈入内，其毛即奔至后心，再于后心擦之，其羊毛俱拔出于布上，埋之，忌茶水一日。

再诸疔部位、形色，亦有急缓，生于头项、胸背者最急，生于手、足骨节之间者稍缓。一疔之外别生一小疮，名曰应候；四围赤肿而不散漫者，名曰护场；四旁多生小疮者，名曰满天星；有此者缓，无此者急。疔证初起，至四、五日间，由白色而至青紫色，疔头溃脓，形似蜂窝，内无七恶等证者为顺；若初起似疔非疔，灰色顶陷，如鱼脐，如蚕斑，青紫黑 ，软陷无脓，内见七恶等证者逆。凡疔毒俱由火毒而生，忌服辛热之药，恐反助其邪也；忌敷寒凉之药，恐逼毒攻里也。再膏药不宜早贴，惟在将溃已溃时贴之，呼脓长肉，以避风寒。初溃时，忌用生肌药，恐毒未除，反增溃烂。生项以上者，属三阳经，不宜灸。若火日生疔，亦禁灸，犯之或为倒陷，或至走黄。俱忌椒、酒、鸡、鱼、海味、鹅肉、猪首、辛辣、生冷等物，气怒、房劳、诸香并孝服、经妇、僧道、鸡犬等项，犯之必致反复，慎之。

蟾酥丸

蟾酥（酒化，二钱） 轻粉 铜绿 枯矾 寒水石（ ） 胆矾 乳香 没药 麝香（各一钱）朱砂（三钱） 雄黄（二钱） 蜗牛（二十一个）

以上各为末，称准，于端午日午时，在净室中先将蜗牛研烂，同蟾酥和研稠粘，方入各药共捣极匀，丸如绿豆大。每服三丸，用葱白五寸，令患者嚼烂，吐于手心内，男用左手，女用右手，将药丸裹入葱泥内，用无灰热酒一茶盅送下∶被盖约人行五六里路，病者出汗为度；甚者再用一服。如外用之法，搓条作饼，随证用之。修合时，忌妇人、鸡犬等见之。

【方歌】蟾酥丸治诸疔毒，初起恶疮皆可逐，外用化腐又消坚，内服驱毒发汗速。

朱砂 轻粉麝雄黄，铜绿枯矾寒水入，胆矾乳没共蜗牛，丸如绿豆葱酒服。

五味消毒饮

金银花（三钱） 野菊花 蒲公英 紫花地丁 紫背天葵子（各一钱二分）

水二盅，煎八分，加无灰酒半盅，再滚二、三沸时，热服。渣如法再煎服，被盖出汗为度。

【方歌】五味消毒疗诸疔，银花野菊蒲公英，紫花地丁天葵子，煎加酒服发汗灵。

化疔内消散

知母 贝母（去心，研） 穿山甲（炙，研） 蚤休 白芨 乳香 天花粉 皂刺 金银花 当归 赤芍 甘草（生，各一钱）

酒、水各一盅，煎一盅，去渣，量病上、下服之。

【方歌】化疔内消知贝甲，蚤休及乳草天花，皂刺银花归芍酒，疔证毒轻服更嘉。

疔毒复生汤

金银花 栀子（生，研） 地骨皮 牛蒡子（炒，研） 连翘（去心） 木通 牡蛎（ ） 生军 皂刺天花粉 没药 乳香（各八分）

酒、水各一盅，煎一盅，食远服。不能饮者，只用水煎，临服入酒一杯，和服亦效。

脉实便秘者，加朴硝。

【方歌】疔毒复生欲走黄，头面肿浮毒内伤，银栀骨蒡翘通蛎，军刺天花没乳香。

七星剑

苍耳头 野菊花 草 地丁香 半枝莲（各三钱） 蚤休（二钱） 麻黄（一钱）

用好酒一斤，煎至一碗，澄去渣热服，被盖出汗为度。

【方歌】七星剑呕热兼寒，疔毒走黄昏愦添，麻黄苍耳菊 ，地丁香蚤半枝莲。

木香流气饮

当归 白芍（酒炒） 川芎 紫苏 桔梗 枳实（麸炒） 乌药 陈皮 半夏（制） 白茯苓黄 防风 青皮（各一钱） 大腹皮 槟榔 枳壳（麸炒） 泽泻 甘草节 木香（末，各五分）

生姜三片，红枣肉二枚，水煎服，下部加牛膝。

【方歌】木香流气宣气滞，归芍芎苏桔枳实，乌药二陈 大腹，风榔青枳泻煎之。

解毒大青汤

大青叶 木通 麦门冬（去心） 人中黄 栀子（生，研） 桔梗 元参 知母 升麻 淡竹叶 石膏（ ，各一钱）

水二盅，灯心二十根，煎八分，食远服。大便秘加大黄，闷乱加烧人粪。

【方歌】解毒大青通麦门，中黄栀子桔元参，知升竹叶石膏 ，疔疮误灸毒内侵。

人参清神汤

人参 陈皮 白茯苓 地骨皮 麦门冬（去心） 当归 白术（土炒） 黄 远志（去心，各一钱） 柴胡 黄连 甘草（炙，各五分）

水二盅，粳米一撮，煎八分，食远服。

【方歌】人参清神疔毒溃，陈苓地骨麦冬归，术 柴远黄连草，益气除烦热可推。

内托安神散

人参 麦门冬（去心） 茯神 黄 白术（土炒） 元参 陈皮（各一钱） 石菖蒲 甘草（炙）酸枣仁（炒，研） 远志（去心） 五味子（研，各五分）

水二盅，煎八分，临服入朱砂末三分和匀，食远服。

【方歌】内托安神多惊悸，疔疮针后元气虚，参麦茯菖 术草，元参枣远味陈皮。

立马回疔丹

轻粉 蟾酥（酒化） 白丁香 砂（各一钱） 乳香（六分） 雄黄 朱砂 麝香（各三分） 蜈蚣（炙一条） 金顶砒（注末卷，五分）

共为细末，面糊搓如麦子大。凡遇疔疮，以针挑破，用一粒插入孔内，外以膏盖，追出脓血疔根为效。

【方歌】立马回疔轻蟾酥，白丁香乳麝雄朱， 蜈金顶砒研末，疔疮用此根自除。

九一丹

石膏（ ，九钱） 黄灵药（一钱）

共研极细，撒于患处。

【方歌】九一丹医疔破后，根除用此把脓搜， 石膏对黄灵药，清热生肌患自瘳。

霹雳火

鹅卵石烧红，安铁杓内，杓安桶内，以醋淬石，令患者将患处覆桶上，浓衣密盖，勿令泄气，热气微再添红石，加醋淬之，疮头及肿处，使热气熏蒸至汗出，其毒减半。

黄连解毒汤（见耳部黑疔）

补中益气汤 八珍汤 巴膏 万应膏 白膏药 黄灵药（俱见溃疡门）

离宫锭 双解贵金丸（俱见肿疡门）

拔疔散（见牙齿部牙疔）

琥珀膏（见头部发际疮）

黄连膏（见鼻部鼻疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉刺
  • 当前页：疔疮
  • 下一页：流注
<<< 返回本书目录
  1. 疔疮【疾病大全】
  2. 疔疮【中药主治】
  3. 疔疮《证治准绳·疡医》
  4. 疔疮【方剂主治】
  5. 疔疮《医宗金鉴》
  6. 疔疮（附金疮）《经验丹方汇编》
  7. 疔疮《万病回春》
  8. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  9. 疔疮《外科十法》
  10. 疔疮病诸候（凡一十三论）《诸病源候论》
  11. 疔疮《外科启玄》
  12. 疔疮部《外科方外奇方》
  13. 疔疮《外科理例》
  14. 疔疮锭子【方剂大全】
  15. 疔疮《孙真人海上方》
  16. 疔疮恶疮痈百膏异方《幼科铁镜》
  17. 疔疮《宋本备急灸法》
  18. 疔疮呼脓膏【方剂大全】
  19. 疔疮《寿世保元》
  20. 疔疮疖肿【中药主治】
  21. 疔疮《立斋外科发挥》
  22. 疔疮立效膏【方剂大全】
  23. 疔疮《景岳全书》
  24. 疔疮论《青囊秘诀》
  25. 疔疮《急救广生集》
  26. 疔疮论《外科集验方》
  27. 疔疮《古今医鉴》
  28. 疔疮论《外科正宗》
  29. 疔疮《保婴撮要》
  30. 疔疮门《辨证录》
  1. 疔疮《外科心法要诀》
  2. 疔疮《万病回春》
  3. 疔疮《医学心悟》
  4. 疔疮《保婴撮要》
  5. 疔疮《急救广生集》
  6. 疔疮《古今医鉴》
  7. 疔疮《外科理例》
  8. 疔疮《寿世保元》
  9. 疔疮《丁甘仁医案》
  10. 疔疮《证治准绳·疡医》
  11. 疔疮《外科证治全书》
  12. 疔疮《证治准绳·幼科》
  13. 疔疮《奇效简便良方》
  14. 疔疮《医宗金鉴》
  15. 疔疮《奇效简便良方》
  16. 疔疮《医学纲目》
  17. 疔疮《外科启玄》
  18. 疔疮《外科十法》
  19. 疔疮《立斋外科发挥》
  20. 疔疮《中医词典》
  21. 疔疮《宋本备急灸法》
  22. 疔疮《孙真人海上方》
  23. 疔疮（附金疮）《经验丹方汇编》
  24. 疔疮《手穴手纹诊治》
  25. 疔疮（外科理例 上）《古今医统大全》
  26. 疔疮《景岳全书》
  27. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  28. 疔（附痘母即贼痘类）《冯氏锦囊秘录》
  29. 疔疮、溺死、犬伤、蛇伤、脉绝、痈疽《针灸聚英》
  30. 疔《中医外科学》
  31. 疔疮不破秘方《华佗神方》


流注_《外科心法要诀》_中医外科_【岐黄之术】

流注

流注

  • 上一页
  • 目录
  • 相关
  • 下一页

流注原有证数般，湿痰瘀风汗后寒，发无定处连肿漫，溃近骨节治难痊，此证本由脾胃弱，留结肌肉骨筋间。

【注】此证名虽无殊，其原各异，盖人之血气，每日周身流行，自无停息，或因湿痰，或因瘀血，或因风湿，或因伤寒汗后余毒，或因欲后受寒，稽留于肌肉之中，致令气血不行，故名流注。

诸家书云∶流者流行，注者住也，发无定处，随在可生，初发漫肿无头，皮色不变，凝结日久，微热渐痛，透红一点，方是脓熟，即宜用针开破，若湿痰化成者，脓色粘白；瘀血化成者，脓色金黄；粘水风湿化成者，脓色稀白如豆汁；汗后八邪化成者，脓色或黄、或黑、稀脓臭秽；以上四证，发在肉浓处可愈，发在骨节及骨空处难痊，淫欲受寒化成者，脓色稀白而腥，其水中有猪脂水油之状，此为败浆脓也，诸书虽有治法，终成败证。初起湿痰所中者，木香流气饮导之；产后瘀血所中者，通经导滞汤通活之；跌扑伤损瘀血所中者，宜散瘀葛根汤逐之；风湿所中者，万灵丹、五积散加附子温散之；汗后余邪发肿者，人参败毒散散之；房欲后外寒侵袭者，初宜服五积散加附子，次服附子余物汤温之；又有室女、孀妇郁怒伤肝，思虑伤脾而成者，宜服归脾汤加香附 青皮散之，此皆流注初起将成之法，一服至三四服皆可。外俱用乌龙膏或冲和膏敷贴，皮肉不热者，雷火神针针之，轻者即消，重者其势必溃；将溃时俱宜服托里透脓汤，已溃俱服人参养荣汤；久溃脓水清稀，饮食减少，不能生肌收敛者，俱宜服调中大成汤，久溃脓水清稀，精神怯少，渐成漏证者，俱宜服先天大造丸。溃后其余治法，俱按痈疽溃疡门参考。

流注图（图）

通经导滞汤

当归 熟地 赤芍 川芎 枳壳（麸炒） 紫苏 香附 陈皮 丹皮 红花 牛膝（各一钱） 独活 甘草（节，各五分）

水二盅，煎八分，入酒一杯，食前服。

【方歌】通经导滞产后疾，败血流瘀肿痛积，四物枳苏香附陈，丹皮独草红花膝。

散瘀葛根汤

葛根 川芎 半夏（制） 桔梗 防风 羌活 升麻（各八分） 细辛 甘草（生） 香附 红花 苏叶 白芷（各六分）

水二盅，葱三根，姜三片，煎八分，不拘时服。

【方歌】散瘀葛根瘀血凝，皆因跌扑流注成，芎半桔风羌细草，香附 红花苏芷升。

附子八物汤

附子（制） 人参 白术（土炒） 白茯苓 当归 熟地 川芎 白芍（酒炒，各一钱） 木香 肉桂 甘草（炙，各五分）

水二盅，姜三片，红枣肉一枚，煎八分，食远服。

【方歌】附子八物医流注，房欲伤阴外寒入，木香 肉桂八珍汤，姜枣水煎食远服。

调中大成汤

人参（二钱） 白术（土炒） 白茯苓 黄 山药（炒） 丹皮 当归身 白芍（酒炒） 陈皮（各一钱） 肉桂 附子（制，各八分） 远志（去心） 藿香 缩砂仁 甘草（炙，各五分）

水二盅，煨姜三片，红枣肉二枚，煎八分，食远服。

【方歌】调中大成四君 ，山药丹皮归芍宜，远藿缩砂陈桂附，能医流注溃脓稀。

木香流气饮（见疔疮门）

万灵丹 乌龙膏 冲和膏（俱见肿疡门）

五积散（见内痈部肾痈）

人参败毒散（即荆防败毒散减去荆防，见项部脑疽）

归脾汤（见乳部乳中结核）

雷火神针（见股部附骨疽）

托里透脓汤（见头部侵脑疽）

人参养荣汤（见溃疡门）

先天大造丸（见臀部鹳口疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔疮
  • 当前页：流注
  • 下一页：瘿瘤
<<< 返回本书目录
  1. 流注【疾病大全】
  2. 流注【方剂主治】
  3. 流注《中医外科学》
  4. 流注八穴序《针经指南》
  5. 流注《证治准绳·疡医》
  6. 流注初起治法《医门补要》
  7. 流注《医宗金鉴》
  8. 流注经络井荣说《普济方·针灸》
  9. 流注《续名医类案》
  10. 流注经络井荥说《子午流注针经》
  11. 流注《外科理例》
  12. 流注开阖（医学入门）《针灸大成》
  13. 流注《外科大成》
  14. 流注六十穴道《针灸神书》
  15. 流注《女科撮要》
  16. 流注论《外科正宗》
  17. 流注《马培之医案》
  18. 流注散【方剂大全】
  19. 流注《立斋外科发挥》
  20. 流注时日《针灸大成》
  21. 流注《景岳全书》
  22. 流注汤【方剂大全】
  23. 流注《经验丹方汇编》
  24. 流注通玄指要赋《普济方·针灸》
  25. 流注《洄溪医案》
  26. 流注通玄指要赋《针经指南》
  27. 流注《保婴撮要》
  28. 流注图《针灸大成》
  29. 流星散【方剂大全】
  30. 流注-外科理例（上）《古今医统大全》
  1. 流注《外科心法要诀》
  2. 流注《保婴撮要》
  3. 流注《外科大成》
  4. 流注《证治准绳·疡医》
  5. 流注《外科理例》
  6. 流注《证治准绳·幼科》
  7. 流注《外科证治全书》
  8. 流注《续名医类案》
  9. 流注《立斋外科发挥》
  10. 流注《医宗金鉴》
  11. 流注《经验丹方汇编》
  12. 流注《马培之医案》
  13. 流注《外科全生集》
  14. 流注《中医词典》
  15. 流注《中医外科学》
  16. 流注《傅青主女科》
  17. 流注《女科撮要》
  18. 流注《景岳全书》
  19. 流注（外科理例 上）《古今医统大全》
  20. 流注《中医名词词典》
  21. 流注八穴《中医词典》
  22. 流珠形《中医词典》
  23. 流注八穴序《针经指南》
  24. 流肿候《诸病源候论》
  25. 流注不收口《急救广生集》
  26. 流饮宿食候《诸病源候论》
  27. 流注初起治法《医门补要》
  28. 流饮候《诸病源候论》
  29. 流注风初起《急救广生集》
  30. 流饮《中医词典》
  31. 流注经络井荣说《普济方·针灸》


瘿瘤_《外科心法要诀》_中医外科_【岐黄之术】

瘿瘤

瘿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

五瘿属阳六瘤阴，瘿别血气肉石筋，瘤气血肉脂筋骨，惟脂开溃不伤身，瘿蒂细小红不紧，瘤根漫大亮白新，证由内外岚水气，疗治须当戒怒嗔。

【注】瘿 瘤二证，发于皮肤血肉筋骨之处，瘿者，如缨络之状；瘤者，随气留住，故有是名也。多外因六邪，荣卫气血凝郁；内因七情，忧恚怒气，湿痰瘀滞山岚水气而成，皆不痛痒，瘿证属阳，色红而高突，皮宽不急，蒂小而下垂；瘤证属阴，色白而漫肿，皮嫩而光亮，顶小而根大。瘿有五种∶肉色不变者为肉瘿；其筋脉现露者，名筋瘿；若赤脉交络者，名血瘿；随喜怒消长者，名气瘿；坚硬推之不移者，名石瘿。五瘿皆不可破，破则脓血崩溃，多致伤生。瘤有六种∶坚硬紫色，累累青筋，盘曲若蚯蚓状者，名筋瘤，又名石瘤；微紫微红，软硬间杂，皮肤中隐隐若红丝纠缠，时时牵痛，误有触破，而血流不止者，名血瘤；或软如绵，或硬如馒，皮色如常，不紧不宽，始终只似覆肝，名肉瘤；软而不坚，皮色如常，随喜怒消长，无寒无热者，名气瘤；日久化脓流出，又名脓瘤也；形色紫黑，坚硬如石，疙瘩叠起，推之不移，昂昂坚贴于骨者，名骨瘤；软而不硬，皮色淡红者，名脂瘤，即粉瘤也。六瘤之形色如此。

凡瘿多生于肩项两颐，瘤则随处有之。夫肝统筋，怒气动肝，则火盛血燥，致生筋瘿、筋瘤，宜清肝解郁，养血舒筋，清肝芦荟丸主之，心主血，暴戾太甚，则火旺逼血沸腾，复被外邪所搏，致生血瘿、血瘤，宜养血凉血、抑火滋阴、安敛心神、调和血脉，芩连二母丸主之。脾主肌肉，郁结伤脾，肌肉浅薄，土气不行，逆于肉里，致生肉瘿、肉瘤，宜理脾宽中、疏通戊土、开郁行痰、调理饮食，加味归脾丸主之。肺主气，劳伤元气，腠里不密，外寒搏之，致生气瘿、气瘤，宜清肺气，调经脉、理劳伤、和荣卫，通气散坚丸主之。肾主骨，恣欲伤肾，肾火郁遏，骨无荣养，致生石瘿、骨瘤，石瘿 海藻玉壶汤主之，骨瘤尤宜补肾散坚、行瘀利窍，调元肾气丸主之。瘿 瘤诸证，用药缓缓消磨，自然缩小；若久而脓血崩溃，渗漏不已者，皆为逆证不可轻用刀针决破，以致出血不止，立见危殆。惟粉瘤可破，其色粉红，多生耳项前后，亦有生于下体者，全系痰凝气结而成，治宜铍针破去脂粉，以白降丹捻子插入，数次将内膜化净，用生肌玉红膏贴之自愈。

瘿 瘤图（图）

又有一种黑砂瘤，多生臀腿，肿突大小不一，以手摄起，内有黑色即是，亦用针刺出黑砂有声，软硬不一。又有发瘤，多生耳后发下寸许，软小高突，按之不痛，亦用针刺之，粉发齐出。又有虱瘤，发后其痒彻骨，开破出虱无数，内有极大一虱出，其虱方尽。

黑砂、发、虱三瘤，外治皆同粉瘤之法，其口方收。又有虫瘤，每生胁下，治法当按痈疽肿疡、溃疡门，但本忧思化成，每难获效。诸证形状各异，皆五脏湿热邪火浊瘀，各有所感而成，总非正气之所化也。

清肝芦荟丸

当归 生地（酒浸，捣膏） 白芍（酒炒） 川芎（各二两） 黄连 青皮 海粉 牙皂 甘草节昆布（酒炒） 芦荟（各五钱）

上为细末，神曲糊丸，如梧桐子大，每服八十丸，白滚水量病上下，食前后服之。

【方歌】清肝芦荟怒伤肝，筋结瘿 瘤血燥原，四物黄连青海粉，牙皂甘昆曲糊丸。

黄芩二母丸

黄芩 黄连 知母 贝母（去心） 当归 白芍（酒炒） 羚羊角（镑） 生地 熟地 蒲黄 地骨皮 川芎（各一两） 甘草（生，五钱）

上为末，侧柏叶煎汤，打寒食面糊为丸，如梧桐子大。每服七十丸，灯心煎汤送下。

【方歌】芩连二母血瘤 瘿，血沸寒凝微紫红，归芍羚羊生熟地，蒲黄地骨草川芎。

加味归脾丸

香附 人参 酸枣仁（炒） 远志（去心） 当归 黄 乌药 陈皮 茯神 白术（土炒）

贝母（去心，各一两） 木香 甘草（炙，各三钱）

上为细末，合欢树根皮四两煎汤，煮老米糊为丸，如梧桐子大，每服六十丸，食远，白滚水送下。

【方歌】加味归脾香附参，枣远归 乌药陈，茯神术草木香贝，消瘿除瘤脾郁伸。

通气散坚丸

人参 桔梗 川芎 当归 花粉 黄芩（酒炒） 枳实（麸炒） 陈皮 半夏（制） 白茯苓胆星 贝母（去心） 海藻（洗） 香附 石菖蒲 甘草（生，各一两）

上为细末，荷叶煎汤为丸，如豌豆大，每服一钱，食远，灯心，生姜煎汤送下。

【方歌】通气散坚气瘿 瘤，参桔芎归花粉投，芩枳二陈星贝藻，香附石菖患渐瘳。

海藻玉壶汤

海藻（洗） 陈皮 贝母（去，心连翘去心） 昆布 半夏（制） 青皮 独活 川芎 当归 甘草（节各一钱） 海带（洗五分）

水二盅，煎八分，量病上下，食前后服之。

【方歌】海藻玉壶汤石瘿，陈贝连翘昆半青，独活芎归甘海带，化硬消坚最有灵。

调元肾气丸

生地（酒煮，捣膏，四两） 山萸肉 山药（炒） 丹皮 白茯苓（各二两） 泽泻 麦冬（去心，捣膏）

人参 当归身 龙骨（ ） 地骨皮（各一两） 知母（童便炒） 黄柏（盐水炒，各五钱） 缩砂仁（炒）

木香（各三钱）

共研细末，鹿角胶四两，老酒化稠，加蜂蜜四两同煎，滴水成珠，和药为丸，如梧桐子大。每服八十丸，空心温酒送下。忌萝卜、火酒，房事。

【方歌】调元肾气缩砂仁，六味地黄知麦参，归柏木香龙地骨，骨瘤服此又滋阴。

白降丹 生肌玉龙膏（俱见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注
  • 当前页：瘿瘤
  • 下一页：多骨疽
<<< 返回本书目录
  1. 瘿瘤《证治准绳·疡医》
  2. 瘿瘤【中药主治】
  3. 瘿瘤《医宗金鉴》
  4. 瘿瘤【方剂主治】
  5. 瘿瘤《卫生易简方》
  6. 瘿瘤（肉瘤）《针灸资生经》
  7. 瘿瘤《万病回春》
  8. 瘿瘤等病诸候《巢氏病源补养宣导法》
  9. 瘿瘤《外科十三方考》
  10. 瘿瘤等病诸候（凡一十五论）《诸病源候论》
  11. 瘿瘤《外科大成》
  12. 瘿瘤发《外科启玄》
  13. 瘿瘤《寿世保元》
  14. 瘿瘤发门主论《疡医大全》
  15. 瘿瘤《普济方·针灸》
  16. 瘿瘤论《外科集验方》
  17. 瘿瘤《经验丹方汇编》
  18. 瘿瘤论《外科正宗》
  19. 瘿瘤《急救广生集》
  20. 瘿瘤门主论《疡医大全》
  21. 瘿瘤《古今医鉴》
  22. 瘿瘤证《明医指掌》
  23. 瘿瘤《备急千金要方》
  24. 瘿瘤证治《三因极一病证方论》
  25. 瘿瘤《备急千金要方》
  26. 瘿气《丹溪治法心要》
  27. 瘿瘤《保幼新编》
  28. 瘿气《幼幼新书》
  29. 瘿花香茶菜【中药大全】
  30. 瘿气（猪靥）《本草纲目》完整版
  1. 瘿瘤《外科心法要诀》
  2. 瘿瘤《万病回春》
  3. 瘿瘤《外科大成》
  4. 瘿瘤《古今医鉴》
  5. 瘿瘤《卫生易简方》
  6. 瘿瘤《普济方·针灸》
  7. 瘿瘤《急救广生集》
  8. 瘿瘤《寿世保元》
  9. 瘿瘤《外科证治全书》
  10. 瘿瘤《证治准绳·疡医》
  11. 瘿瘤《经验丹方汇编》
  12. 瘿瘤《医宗金鉴》
  13. 瘿瘤《外科十三方考》
  14. 瘿瘤《医学纲目》
  15. 瘿瘤《保幼新编》
  16. 瘿瘤《新修本草》
  17. 瘿瘤（肉瘤）《针灸资生经》
  18. 瘿瘤《备急千金要方》
  19. 瘿瘤病《备急千金要方》
  20. 瘿瘤《中医词典》
  21. 瘿瘤发《中医词典》
  22. 瘿候《诸病源候论》
  23. 瘿瘤发《外科启玄》
  24. 瘿候《诸病源候论》
  25. 瘿瘤发门主论《疡医大全》
  26. 瘿候《巢氏病源补养宣导法》
  27. 瘿瘤论《外科正宗》
  28. 瘿病咽喉噎塞《圣济总录》
  29. 瘿瘤论《外科集验方》
  30. 瘿病方一十八首《外台秘要》
  31. 瘿瘤门主方《疡医大全》


多骨疽_《外科心法要诀》_中医外科_【岐黄之术】

多骨疽

多骨疽

  • 上一页
  • 目录
  • 相关
  • 下一页

多骨疽由肾虚源，疮久肿溃复受寒，落草患此胎元结，名为骨胀治一般。

【注】此证一名剩骨，一名朽骨，无论老少，皆有生者，多在腮 牙床、眼胞颏下手足、腿膊等处，有因肾虚之人，生疮久溃，肿硬不退，口不收敛，外被寒邪袭入，与脓毒凝结，借人之气血化成多骨者；又有初生落草，身肉之中，按之有如脆骨，由胎元受之精血交错而致，迨其人长大后，必于脆骨所生之处，突然发肿生疽，及溃破后，多骨脱出，其口方收。有多骨出之不休者，名曰骨胀，难愈。以上二因，治法皆同，俱宜隔附子饼艾灸，以宣寒凝，令骨速脱。盖骨属肾，遇寒则凝，故从热治也。若朽骨内含，或出臭脓，或出涎泡，宜撒黄灵药，陀僧膏盖贴，令朽骨出尽，其口始易敛也，肾虚微寒者，服六味地黄丸；虚而寒甚者，桂附地黄丸常服可愈。由胎元结成者，禀赋身虚，不可强取多骨，候自破则取之。

多骨疽图（图）

附子饼灸法（贝首卷灸法）

黄灵药 陀僧膏（俱见溃疡门）

六味地黄丸（见面部雀斑）

桂附地黄丸（见面部颊疡）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘿瘤
  • 当前页：多骨疽
  • 下一页：结核
<<< 返回本书目录
  1. 多骨疽《证治准绳·疡医》
  2. 多骨疽论《外科正宗》
  3. 多骨疽《医宗金鉴》
  4. 多骨疽门主论《疡医大全》
  5. 多骨疽《续名医类案》
  6. 多骨纤维发育不良【疾病大全】
  7. 多骨疽《外科大成》
  8. 多骨痈门《辨证录》
  9. 多骨疽《景岳全书》
  10. 多骨症《医门补要》
  11. 多骨疽《保婴撮要》
  12. 多骨治法《外科证治全书》
  13. 多根肋骨骨折【疾病症状】
  14. 多汗《景岳全书》
  15. 多睾症【疾病大全】
  16. 多汗《卫生宝鉴》
  17. 多服种子热药遗患胎源论-幼幼汇集（上）《古今医统大全》
  18. 多汗【方剂主治】
  19. 多房棘球蚴病【疾病大全】
  20. 多汗恶风【方剂主治】
  21. 多房棘球绦虫《人体寄生虫学》
  22. 多汗且臭味较浓【疾病症状】
  23. 多发性子宫肌瘤《赵绍琴临证验案精选》
  24. 多汗症【疾病症状】
  25. 多发性针尖样瘀点【疾病症状】
  26. 多汗症【疾病症状】
  27. 多发性硬化及相关疾病《默克家庭诊疗手册》
  28. 多汗症【疾病症状】
  29. 多发性硬化伴发的葡萄膜炎【疾病大全】
  30. 多汗症【疾病大全】
  1. 多骨疽《外科心法要诀》
  2. 多骨疽《保婴撮要》
  3. 多骨疽《外科大成》
  4. 多骨疽《证治准绳·疡医》
  5. 多骨疽（别见）《证治准绳·疡医》
  6. 多骨疽《证治准绳·幼科》
  7. 多骨疽论《外科正宗》
  8. 多骨疽《续名医类案》
  9. 多骨疽门主方《疡医大全》
  10. 多骨疽《医宗金鉴》
  11. 多骨疽门主论《疡医大全》
  12. 多骨疽《景岳全书》
  13. 多骨疽秘方《华佗神方》
  14. 多个样本均数间的两两比较的q检验《预防医学》
  15. 多骨痈门（一则）《辨证录》
  16. 多个率或多个构成比的比较《医学统计学》
  17. 多骨症《医门补要》
  18. 多个均数间的两两比较《医学统计学》
  19. 多骨治法《外科证治全书》
  20. 多服种子热药遗患胎源论（幼幼汇集 上）《古今医统大全》
  21. 多汗《景岳全书》
  22. 多房棘球绦虫《人体寄生虫学》
  23. 多汗《中医词典》
  24. 多发性子宫肌瘤《赵绍琴临证验案精选》
  25. 多汗《卫生宝鉴》
  26. 多发性硬化症《病理学》
  27. 多汗辨病《常见病自测》
  28. 多发性硬化及相关疾病《默克家庭诊疗手册》
  29. 多汗症《默克家庭诊疗手册》
  30. 多发性硬化《神经病学》
  31. 多汗症与无汗症《家庭医学百科-医疗康复篇》


结核_《外科心法要诀》_中医外科_【岐黄之术】

结核

结核

  • 上一页
  • 目录
  • 相关
  • 下一页

结核即同果核形，皮里膜外结凝成，或由风火气郁致，或因怒火湿痰生。

【注】此证生于皮里膜外，结如果核，坚而不痛，由风火气郁，结聚而生，初发令人寒热往来，有表证者，荆防败毒散解之；表既解，即服连翘消毒饮，若湿痰气郁凝结者，宜行气化痰，以五香流气饮、《千金》指迷丸辛凉之药治之，其核自消；若误投苦寒之剂，必至溃破，或服之而反甚者，其势将溃，不可强消，以耗其气，宜用透脓散。溃而不愈者，属气虚，宜用补中益气汤平补之。外治按痈疽肿疡、溃疡门。

结核图（图）

《千金》指迷丸

半夏（制，四两） 白茯苓 枳壳（麸炒，各三两） 风化硝（三钱）

共研为末，河水煮糊为丸，如梧桐子大，每服二钱，白滚水送下。

【方歌】《千金》指迷丸半夏，茯苓 枳壳硝同砑，河水煮糊作成丸，消坚去核结痰化。

荆防败毒散（见项部脑疽）

连翘消毒饮（见背部酒毒发）

五香流气饮（见胫部黄鳅痈）

透脓散（见肿疡门）

补中益气汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多骨疽
  • 当前页：结核
  • 下一页：痼发
<<< 返回本书目录
  1. 结核《证治准绳·疡医》
  2. 结核病《病理学》
  3. 结核《医宗金鉴》
  4. 结核病《默克家庭诊疗手册》
  5. 结核《续名医类案》
  6. 结核病的预防《免疫与健康》
  7. 结核《续名医类案》
  8. 结核杆菌《医学微生物学》
  9. 结核《万病回春》
  10. 结核杆菌血行播散【疾病症状】
  11. 结核《外科大成》
  12. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  13. 结核《寿世保元》
  14. 结核菌素试验《基础护理学》
  15. 结核《金匮钩玄》
  16. 结核菌素试验阳性和阴性的意义《免疫与健康》
  17. 结核《古今医鉴》
  18. 结核门（独形而单核者为结核。）《古今医统大全》
  19. 结核《丹溪治法心要》
  20. 结核消解散【方剂大全】
  21. 结合和游离部分的分离《实用免疫细胞与核酸》
  22. 结核性肠系膜淋巴结炎【疾病大全】
  23. 结果评价《预防医学》
  24. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  25. 结果分析《实用免疫细胞与核酸》
  26. 结核性腹膜炎【疾病大全】
  27. 结果的解释《预防医学》
  28. 结核性腹膜炎 （Tuberculous peritonitis）《消化病学》
  29. 结构基因的结构《医学遗传学基础》
  30. 结核性宫颈炎【疾病大全】
  1. 结核《外科心法要诀》
  2. 结核《万病回春》
  3. 结核《外科大成》
  4. 结核《古今医鉴》
  5. 结核《丹溪治法心要》
  6. 结核《寿世保元》
  7. 结核《金匮钩玄》
  8. 结核《证治准绳·疡医》
  9. 结核病《默克家庭诊疗手册》
  10. 结核《续名医类案》
  11. 结核病《默克家庭诊疗手册》
  12. 结核《续名医类案》
  13. 结核病《病理学》
  14. 结核《医宗金鉴》
  15. 结核病的预防《免疫与健康》
  16. 结核《医学纲目》
  17. 结核杆菌《医学微生物学》
  18. 结核《中医词典》
  19. 结核杆菌的快速诊断方法《实用免疫细胞与核酸》
  20. 结合和游离部分的分离《实用免疫细胞与核酸》
  21. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  22. 结合反应《生物化学与分子生物学》
  23. 结核菌素试验《基础护理学》
  24. 结果评价《预防医学》
  25. 结核菌素试验阳性和阴性的意义《免疫与健康》
  26. 结果解释《预防医学》
  27. 结核门（独形而单核者为结核）《古今医统大全》
  28. 结果分析步骤和方法《医学心理学》
  29. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  30. 结果分析《实用免疫细胞与核酸》
  31. 结核性腹膜炎 《消化病学》


痼发_《外科心法要诀》_中医外科_【岐黄之术】

痼发

痼发

  • 上一页
  • 目录
  • 相关
  • 下一页

痼发皆由外感生，伸缩动处每成形，漫肿无头寒热作，四肢沉重渴烦增。

【注】此证体虚之人，感受天地不正之厉气而生，非由内作也。多生于手足掌心，或腰、腿、臀下伸缩动处，疼如痛风，而兼漫肿无头，其色淡红，憎寒发热，四肢沉重。

烦渴初起，宜服万灵丹发汗解表，肿仍不消，必欲作脓者，宜托里消毒散，兼琥珀蜡矾丸间服；已溃者，按痈疽溃疡门治法。

痼发图（图）

万灵丹 托里消毒散 琥珀蜡矾丸（俱见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结核
  • 当前页：痼发
  • 下一页：瘭疽
<<< 返回本书目录
  1. 痼发《医宗金鉴》
  2. 痼发门主论《疡医大全》
  3. 痼发《外科正宗》
  4. 痼冷《古今医鉴》
  5. 痼发《外科启玄》
  6. 痼冷《寿世保元》
  7. 痼《外科大成》
  8. 痼冷《孙真人海上方》
  9. 锢蒂散【方剂大全】
  10. 痼冷《万病回春》
  11. 牿岭勾儿茶【中药大全】
  12. 痼冷《卫生易简方》
  13. 顾序《叶选医衡》
  14. 痼冷积热《备急千金要方》
  15. 顾序《慎柔五书》
  16. 痼冷积热《杂病广要》
  17. 顾小儿暑秽积食泄泻治验《一得集》
  18. 痼冷积热证治《三因极一病证方论》
  19. 顾首汤【方剂大全】
  20. 痼冷门《古今医统大全》
  21. 顾氏《丹痧经验阐解》《专治麻痧初编》
  22. 痼冷丸【方剂大全】
  23. 顾秋芳伤酒吐血案《一得集》
  24. 瓜《食鉴本草》
  25. 顾母理脏汤【方剂大全】
  26. 瓜瓣《药征续编》
  27. 顾耳汤【方剂大全】
  28. 瓜贝去瘀汤【方剂大全】
  29. 顾步汤【方剂大全】
  30. 瓜蒂《本草纲目》完整版
  1. 痼发《外科心法要诀》
  2. 痼发《医宗金鉴》
  3. 痼发《外科正宗》
  4. 痼发《中医词典》
  5. 痼发《外科证治全书》
  6. 痼病《中医词典》
  7. 痼发《外科启玄》
  8. 痼痹《中医词典》
  9. 痼发门主论《疡医大全》
  10. 痼《外科大成》
  11. 痼疾《中医名词词典》
  12. 顾仲《中医词典》
  13. 痼疾《中医词典》
  14. 顾元交《中医词典》
  15. 痼冷《孙真人海上方》
  16. 顾颙《中医词典》
  17. 痼冷《中医词典》
  18. 顾序《慎柔五书》
  19. 痼冷《寿世保元》
  20. 顾序《叶选医衡》
  21. 痼冷《古今医鉴》
  22. 顾小儿暑秽积食泄泻治验《一得集》
  23. 痼冷《万病回春》
  24. 顾宪章《中医词典》
  25. 痼冷《卫生易简方》
  26. 顾锡《中医词典》
  27. 痼冷（内有久寒）《中医名词词典》
  28. 顾世澄《中医词典》
  29. 痼冷积热《备急千金要方》
  30. 顾绍濂《中医词典》
  31. 痼冷积热《杂病广要》


瘭疽_《外科心法要诀》_中医外科_【岐黄之术】

瘭疽

瘭疽

  • 上一页
  • 目录
  • 相关
  • 下一页

瘭疽本由烟瘴起，小如粟豆大梅李，初发红点次变黑，腐烂筋骨疼无已。

【注】此证一名蛇瘴，起川、广烟瘴地面有之，初起红点，次变黑色，其形小者如粟豆，大者如梅李，随处可生，疼痛应心不止，腐烂筋骨，溃破脓如豆汁，今日拭净，次日脓汁复满，愈而复发，初起宜贴蟾酥饼，寒热交作，宜服黍米寸金丹，或夺命丹亦可，红肿游走不定者，离宫锭涂之，兼神灯照熏照之。破后脾虚，食少作呕者，补中益气汤加黄连、麦冬；补而不应，或出稀水秽汁者逆。

瘭疽图（图）

蟾酥饼（见疔疮）

黍米寸金丹 离宫锭（俱见肿疡门）

夺命丹（见背部阴阳二气疽）

补中益气汤（见溃疡门）

神灯照法（见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痼发
  • 当前页：瘭疽
  • 下一页：乌白癞
<<< 返回本书目录
  1. 瘭疽《医宗金鉴》
  2. 瘭疽【中药主治】
  3. 瘭疽《外科正宗》
  4. 瘭疽（风疽）《证治准绳·疡医》
  5. 瘭疽《外科大成》
  6. 瘭疽发《外科启玄》
  7. 瘭疽《圣济总录》
  8. 瘭疽发门主论《疡医大全》
  9. 瘭疽《千金翼方》
  10. 瘭疽方《外台秘要》
  11. 瘭疽《备急千金要方》
  12. 瘭疽门主论《疡医大全》
  13. 瘭疮门主论《疡医大全》
  14. 藨草【中药大全】
  15. 瘭疮第九十八问《婴童百问》
  16. 藨寄生【中药大全】
  17. 标准正态分布曲线下的面积《预防医学》
  18. 表层巩膜炎【疾病大全】
  19. 标准化测验的基本特征《医学心理学》
  20. 表层巩膜炎（episcleritis）《西医眼科学》
  21. 标幽赋（杨氏注解）《针灸大成》
  22. 表而再表《伤寒指掌》
  23. 标幽赋《针灸聚英》
  24. 表解寒散《四圣悬枢》
  25. 标幽赋《针灸大全》
  26. 表解热除《四圣悬枢》
  27. 标幽赋《类经图翼》
  28. 表解散【方剂大全】
  29. 标幽赋《古今医统大全》
  30. 表里《中医诊断学》
  1. 瘭疽《外科心法要诀》
  2. 瘭疽《医宗金鉴》
  3. 瘭疽《外科大成》
  4. 瘭疽《备急千金要方》
  5. 瘭疽《外科正宗》
  6. 瘭疽《中医词典》
  7. 瘭疽（风疽）《证治准绳·疡医》
  8. 瘭疽《圣济总录》
  9. 瘭疽（一名蛇瘴）《外科证治全书》
  10. 瘭疽《千金翼方》
  11. 瘭疽疮《奇效简便良方》
  12. 瘭疽《中医名词词典》
  13. 瘭疽发《外科启玄》
  14. 瘭疮门主论《疡医大全》
  15. 瘭疽发门主论《疡医大全》
  16. 瘭疮第九十八问《婴童百问》
  17. 瘭疽方一十六首《外台秘要》
  18. 瘭《中医词典》
  19. 瘭疽门主方《疡医大全》
  20. 熛疽《中医词典》
  21. 瘭疽门主论《疡医大全》
  22. 熛浆疮《中医词典》
  23. 瘭疽秘方《华佗神方》
  24. 熛疮《中医词典》
  25. 表《中医词典》
  26. 膘疮第一夹纸膏。《仁术便览》
  27. 表1：以下情形的新药设立５年的监测期《中药法规》
  28. 标准正态分布曲线下的面积《预防医学》
  29. 表2：以下情形的新药设立４年的监测期《中药法规》
  30. 标准误及其计算《医学统计学》
  31. 表3：以下情形的新药设立３年的监测期《中药法规》


乌白癞_《外科心法要诀》_中医外科_【岐黄之术】

乌白癞

乌白癞

  • 上一页
  • 目录
  • 相关
  • 下一页

乌白癞由中恶风，犯解忌害亦能成，麻痒彻骨刺不痛，除风养血即收功。

【注】此二证，俱由恶风侵袭皮肤血分之间，火郁耗血，及犯触忌害而成。有乌、白二种∶乌者初觉皮毛变黑，发若瘾疹，痒若虫行，手足顽麻，针刺不痛，目视物若垂丝，心常惊而妄语，凡饮食言语之时，开口出气而鸣，宜服 皮丸，外擦大黑神膏；白癞皮色渐变白斑，语声嘶嗄，目视不明，四肢顽疼，身体大热，心常懊恼，手脚缓纵，背膂拘急，肉如针刺，鼻生息肉，瞳生白沫，宜服白花蛇散，外擦斑蝥膏，二证俱常饮苦参酒。白癞便秘者，先宜服醉仙散，次服通天再造散，利下恶物即效。

乌白癞图（图）

皮丸

皮（烧，存性） 蚺蛇头（烧，存性） 魁蛤（各一枚） 红娘子（去头、足、翅） 蛴螬（焙干）虻虫（去头、足、翅） 水蛭（糯米炒熟） 蜘蛛（焙） 斑蝥（去头、足、翅，各三个） 桂心大黄 黄连 龙骨（ 研） 麝香（研） 汞（即水银） 川椒（炒，各五钱） 芒硝 石膏（ ，各一两） 穿山甲（炙，三片） 枯白矾 滑石（研、水飞） 甘遂（与胡麻同炒，以胡麻熟为度，去麻用甘遂，各二钱五分） 蜈蚣（炙，一条半） 附子（泡，去皮脐，二枚） 巴豆（去皮、膜、心、油） 雷丸（各五十粒）

上为细末，炼蜜为丸，如小豆大。每服一丸，滚白水送下，空心临卧各一服。如未觉，每服加一丸；如茎中痛，即有虫下，细观形状皆死矣。痛多减一丸，痛少服二丸，以瘥为度。此药乃攻毒取虫之峻剂，非灼知脏腑有虫及精神可胜攻下者，不可轻服。

【方歌】 皮肤黑成乌癞，心惊视物若垂毫，痒似虫行手足痹，红娘魁蛤汞矾螬，螬桂硝黄虻蛭甲，黄连龙骨麝蜘膏，川椒滑附蜈巴豆，雪丸甘遂共斑蝥。

大黑神膏

头发（鸡子大一团） 川芎 黄连 黄柏 防己（去皮） 川乌 升麻 藜芦（各五钱） 巴豆杏仁（各十四粒）

用猪脂油二斤，将药炸至头发化尽为度，捞去渣；再用雌黄、雄黄，白矾、铅粉各五钱，松脂一块如鸡子大，同研末，入油内搅匀。先以热盐汤洗净患处，次擦药，日三次，勿令入口。

【方歌】大黑神膏乌癞涂，发芎连柏己川乌，雌雄巴豆矾松脂，铅粉升麻杏藜芦。

白花蛇散

白花蛇（酒浸，炙） 槐子 天麻 枳壳（麸炒） 蔓荆子 防风 羌活 威灵仙 白鲜皮晚蚕鹅（去头、足、翅，各一两） 甘草（炙，五钱）

共研细末，每服二钱，温酒调下，不拘时，时用二服。

【方歌】白花蛇散体多热，刺痛声嘶白癫 ，槐子天麻鲜积蔓，风羌威草晚蚕蛾。

斑蝥膏

斑蝥（十四枚） 大蝮蛇（头尾全者，晒干，一条）

黄酒七碗，同药入瓶内，用糠火煨酒至一碗，滤去渣收贮。每用薄薄涂于患上。

【方歌】斑蝥膏搽白癞风，蝮蛇黄酒入瓶中，糠火煨酒取涂患，以毒攻恶癞自平。

苦参酒

苦参（五斤） 露蜂房（五两） 刺 皮（酥炙一具）

共研粗末，用水三斗，煎汤至一斗，去渣，浸细曲五斤、炊黍米三斗，拌如常酝法，酒熟，压去糟，每于食前，温饮一小盏。

【方歌】苦参酒治乌白癞，露蜂房与刺 皮，煎汤浸曲炊黍米，酿酒饮之恶疾离。

醉仙散 通天再造散（俱见大麻风）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘭疽
  • 当前页：乌白癞
  • 下一页：大麻风
<<< 返回本书目录
  1. 乌白癞《证治准绳·疡医》
  2. 乌白癞门主论《疡医大全》
  3. 乌白癞《医宗金鉴》
  4. 乌棒子【中药大全】
  5. 握雪石《证类本草》
  6. 乌贝散【方剂大全】
  7. 握雪石《本草纲目》完整版
  8. 乌藨连【中药大全】
  9. 握力减退【疾病症状】
  10. 乌参藏白凤《保健药膳》
  11. 卧治法《石室秘录》
  12. 乌沉汤【方剂大全】
  13. 卧针迎随手法《子午流注说难》
  14. 乌当归【中药大全】
  15. 卧息喘逆《黄帝内经太素》
  16. 乌爹泥《本草纲目》完整版
  17. 卧时祝法《寿世青编》
  18. 乌爹泥《本草纲目》图文版
  19. 卧身图说《达摩洗髓易筋经》
  20. 乌豆根【中药大全】
  21. 卧寐《血证论》
  22. 乌豆威灵汤【方剂大全】
  23. 卧龙丹【方剂大全】
  24. 乌发蜜膏《保健药膳》
  25. 卧床不起【疾病症状】
  26. 乌发汤【方剂大全】
  27. 卧《医经原旨》
  28. 乌发糖【方剂大全】
  29. 沃雪汤【方剂大全】
  30. 乌饭树【中药大全】
  1. 乌白癞《外科心法要诀》
  2. 乌白癞《证治准绳·疡医》
  3. 乌白癞门主论《疡医大全》
  4. 乌白癞《医宗金鉴》
  5. 乌柏木根皮《冯氏锦囊秘录》
  6. 握雪石《证类本草》
  7. 乌参藏白凤《保健药膳》
  8. 握雪石《新修本草》
  9. 乌沉散《瘴疟指南》
  10. 握雪石《千金翼方》
  11. 乌沉汤《太平惠民和剂局方》
  12. 握宣丸《儒门事亲》
  13. 乌沉汤《仁术便览》
  14. 握固《中医词典》
  15. 乌雌鸡《饮膳正要》
  16. 握法《中医词典》
  17. 乌雌鸡《医学入门》
  18. 偓伦《中医词典》
  19. 乌雌鸡汤方《备急千金要方》
  20. 卧治法《石室秘录》
  21. 乌爹泥《本草纲目》
  22. 卧针迎随手法《子午流注说难》
  23. 乌爹泥《得配本草》
  24. 卧针《中医词典》
  25. 乌豆方《奇方类编》
  26. 卧则腹坠《医林改错》
  27. 乌豆粥《普济本事方》
  28. 卧有病人床的清洁整理法《基础护理学》
  29. 乌发方《奇方类编》
  30. 卧息喘逆《黄帝内经太素》
  31. 乌发膏《食物疗法》


大麻风_《外科心法要诀》_中医外科_【岐黄之术】

大麻风

大麻风

  • 上一页
  • 目录
  • 相关
  • 下一页

麻风总属毒疠成，其因有三五损风，五死证见真恶候，初病能守或可生。

【注】此证古名疠风，疠风者有毒之风也。经云∶脉风成为疠，又云∶疠者有营气热腐，其气不清，故使其鼻柱坏而色败，皮肤疡溃，毒风客于脉而不去，名曰疠风，今人呼为大麻风。一因风土所生，中国少有此证，惟烟瘴地面多有之；一因传染，或遇生麻风之人，或父母、夫妻、家人递相传染，或在外不谨，或粪坑、房室、床铺、衣被不洁；一因自不调摄，洗浴乘凉，希图快意，或露卧当风，睡眠湿地，毒风袭入血脉。其因名虽有三，总属天地疠气，感受不觉，未经发泄，积久而发。遍身麻木，次起白屑红斑，蔓延如癜，形若蛇皮，脱落成片，始发之时，自上而下者顺，自下而上者逆；渐来可治，顿发难医。风毒入里，化生为虫，虫蚀五脏，则形有五损∶肺受病，先落眉毛；肝受病，面起紫 ；肾受病，脚底先穿；脾受病，遍身如癣；心受病，先损其目，此为险证。又有五死，证发麻木不仁者，为皮死；割切不痛者，为肉死；溃烂无脓者，为血死；手足脱落者，为筋死；鼻梁崩塌，眼弦断裂，唇翻声哑者，为骨死。若五死见一，即为败恶不治之候也。此证初觉，即服万灵丹汗之。次宜神应消风散、追风散、磨风丸，次第服之。牙龈出血，用黄连、贯众等分煎汤漱之。外搽类聚祛风散，兼用地骨皮、荆芥、苦参、细辛各二两，河水煎汤，浸浴熏洗。若遇损败之证，在上部则服醉仙散，在下部则服通天再造散；若鼻梁塌坏，用换肌散服之。患者稍露虚象，即以补气泻荣汤服之，兼用何首乌酒饮之。若能清心寡欲，戒口早治或有可生；若口味不能清淡，色欲不能断绝，即愈后仍不免再发，终于不救。

大麻风图（图）

神应消风散

全蝎 白芷 人参（各一两）

上研细末，每用二钱，勿食晚饭，次日空心温酒调服，觉身微躁为效。

【方歌】神应消风散疠风，身麻白屑起斑红，蝎芷人参各一两，空心酒服麻木平。

追风散

锦纹大黄（六两） 川郁金（炒，一两八钱） 皂角刺（一两五钱）

共研细末，每用五钱，加大风子油一钱五分，朴硝一钱，五更空心温酒调服，直待辰时，又如前调药，加熟蜜少许服之，又蜜解口。切不可卧，良久痛泻数次不妨，以稀粥补之。如第一日服消风散，第二日即服此药，第三日服磨风丸，周而复始，又如此服之。瘦弱者，十日内追风散只用一服，老弱者勿服。

【方歌】追风散用川郁金，皂刺大黄研末匀，初服消风次用此，风油硝酒调服神。

磨风丸

草 牛蒡子（炒） 麻黄 苍耳草 细辛 川芎 当归 荆芥 蔓荆子 防风 车前子 威灵仙 天麻 何首乌 羌活 独活（各一两）

共为细末，酒打面糊为丸，如梧桐子大。每服六七十丸，温酒送下，日用二服。

【方歌】磨风丸 蒡麻黄，苍细芎归荆蔓防，车威天麻何羌独，追风服后用此方。

《类聚》祛风散

硫黄 寒水石 枯白矾 贯众（各二两） 蛇床子（一两） 朴硝（五钱）

共研细末，腊月猪脂捣烂调敷。

【方歌】《类聚》祛风散硫黄，寒水枯矾硝蛇床，贯众细研猪脂捣，专搽遍体疠风疮。

醉仙散

牛蒡子（炒） 胡麻 枸杞子 蔓荆子（各一两） 苦参 白蒺藜 防风 花粉（各五钱）

共研细末，每服一钱，加轻粉一分二厘，研匀，茶清调服，晨、午、晚各一服。五七日后先于牙缝内出臭黄涎，浑身疼闷如醉，然后利下脓血恶物、臭气，病根乃去矣。

【方歌】醉仙上部疠风重，牛蒡胡麻枸蔓荆，苦参 蒺藜防花粉，服加轻粉用茶清。

通天再造散

大黄（煨，一两） 皂角刺（一两五钱） 郁金（五钱）

白牵牛（头末，半生，半炒，六钱）

共研细末，每服二钱或三钱，早晨面东，醇酒调下，当日利下恶物或脓或虫，为效。

【方歌】通天再造治疠风，败证先从下部攻，郁金 大黄牵牛刺，晨服酒调面向东。

换肌散

乌梢蛇 白花蛇 蚯蚓（去土，各一两） 细辛 木鳖子 白芷 天麻（连茎者） 赤芍 蔓荆子 当归 威灵仙 荆芥穗 甘菊花 不灰木 紫参 苦参 沙参 何首乌 石菖蒲 木贼 天门冬（去心） 川芎白蒺藜 甘草（炙） 胡麻仁 苍术（米泔水浸，炒） 草乌（汤泡，去皮，各三钱五分）

共研细末，每服五钱，温酒调下，酒多更妙。紫参、不灰木虽无亦可。

【方歌】换肌散治大风疮，毒攻眉脱坏鼻梁，乌梢白花蛇蚓细，鳖芷天麻芍蔓当，威灵荆菊不灰木，紫苦沙参何首菖，木贼 天冬芎蒺草，胡麻苍术 草乌强。

补气泻荣汤

连翘（去心） 升麻（各六分） 桔梗（五分） 黄芩 生地（各四分） 黄连 蚯蚓（酒炒，去土） 当归黄 苏木 全蝎（各三分） 人参 白豆蔻（各二分） 甘草（生，一分）

水二盅，酒一盅，煎至一盅，去渣；又用胡桐泪一分，水蛭炒、虻虫炒各三个，麝香五厘，桃仁三个研泥，共为细末，入药汤内，煎至七分，饭后服之。

【方歌】补气泻荣疠虚宜，芩连参桔蚓归 ，苏地升蝎翘蔻草，桐泪蛭虻麝桃泥。

何首乌酒

何首乌（四两） 当归身 当归尾 穿山甲（炙） 生地黄 熟地黄 蛤蟆（各一两） 侧柏叶松针 五加皮 川乌（汤泡，去皮） 草乌（汤泡，去皮，各四钱）

将药入夏布袋内，扎口；用黄酒二十斤，同药袋入坛内封固，重汤煮三炷香，埋窨七日。开坛口取酒，时时饮之，令醺醺然，作汗，避风。

【方歌】何首乌酒大风疾，归甲松针生熟地，侧蟆五加川草乌，酒者滋荣毒自息。

万灵丹（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌白癞
  • 当前页：大麻风
  • 下一页：杨梅疮
<<< 返回本书目录
  1. 大麻风《医宗金鉴》
  2. 大麻风【方剂主治】
  3. 大麻风《外科正宗》
  4. 大麻风认法《医门补要》
  5. 大麻风《外科十法》
  6. 大麻风丸【方剂大全】
  7. 大麻《本草纲目》图文版
  8. 大麻风针法《医门补要》
  9. 大麻《本草纲目》完整版
  10. 大麻疯《文堂集验方》
  11. 大绿藤【中药大全】
  12. 大麻疯疠疯《外科大成》
  13. 大萝皂丸【方剂大全】
  14. 大麻疯门主论《疡医大全》
  15. 大露宿丸《备急千金要方》
  16. 大麻疙瘩【中药大全】
  17. 大芦荟丸【方剂大全】
  18. 大麻漆【中药大全】
  19. 大芦荟丸《小儿药证直诀》
  20. 大麻仁《本草乘雅半偈》
  21. 大楼病综合征【疾病大全】
  22. 大麻仁《本草崇原》
  23. 大偻丸【方剂大全】
  24. 大麻仁《本草思辨录》
  25. 大龙丹【方剂大全】
  26. 大麻仁《本草易读》
  27. 大陵穴【上肢内侧穴位】
  28. 大麻仁《药笼小品》
  29. 大灵丹【方剂大全】
  30. 大麻仁敷方【方剂大全】
  1. 大麻风《外科心法要诀》
  2. 大麻风《医宗金鉴》
  3. 大麻风《外科正宗》
  4. 大麻风《外科十法》
  5. 大麻风《医学心悟》
  6. 大麻《本草纲目》
  7. 大麻风《奇效简便良方》
  8. 大率《丹溪治法心要》
  9. 大麻风《解围元薮》
  10. 大络《中医名词词典》
  11. 大麻风癞《回生集》
  12. 大螺着少腹法《医方考》
  13. 大麻风秘方《华佗神方》
  14. 大伦篇《素女妙论》
  15. 大麻风认法《医门补要》
  16. 大露宿丸《备急千金要方》
  17. 大麻风汤药方《外科全生集》
  18. 大露宿丸《备急千金要方》
  19. 大麻风针法《医门补要》
  20. 大芦荟丸《小儿药证直诀》
  21. 大麻疯《文堂集验方》
  22. 大芦荟丸《外科理例》
  23. 大麻疯疠疯《外科大成》
  24. 大偻《医述》
  25. 大麻疯门主方《疡医大全》
  26. 大偻《中医词典》
  27. 大麻疯门主论《疡医大全》
  28. 大陵（俞穴）《子午流注说难》
  29. 大麻滥用《默克家庭诊疗手册》
  30. 大陵《针灸学》
  31. 大麻仁《药笼小品》


杨梅疮_《外科心法要诀》_中医外科_【岐黄之术】

杨梅疮

杨梅疮

  • 上一页
  • 目录
  • 相关
  • 下一页

杨梅疮生有二般，精化气化是其源，精化淫欲气传染，气宜发汗精下痊。

【注】此证一名广疮，因其毒出自岭南；一名时疮，以时气乖变，邪气凑袭之故；一名棉花疮，因其缠绵不已也，一名翻花杨梅，因窠粒破烂，肉反突于外，如黄蜡色；一名天泡疮，因其夹湿而生白 也。有形如赤豆嵌于肉内，坚硬如铁，名杨梅痘；有形如风疹作痒，名杨梅疹；先起红晕，后发斑点者，名杨梅斑；色红作痒，其圈大小不一，二三相套，因食秽毒之物入大肠而发，名杨梅圈。

其名形虽异，总不出气化、精化二因。但气化传染者轻，精化欲染者重。气化者，或遇生此疮之人，鼻闻其气，或误食不洁之物，或登圊受梅毒不洁之气，脾、肺受毒，故先从上部见之，皮肤作痒，筋骨微疼，其形小而且干也。精化者，由交媾不洁，精泄时，毒瓦斯乘肝肾之虚而入于里，此为欲染，先从下部见之，筋骨多痛、或小水涩淋、疮形大而且坚。气化者毒在表，未经入里，稍有萌动，宜急服透骨搜风散；元气实者，杨梅一剂散汗之。精化者毒在里，深伏骨髓，未透肌肤，宜服九龙丹，通利大、小二便，以泻骨中之毒，甚者二服，降下毒物，以土深压之。行泻之后体实者，升麻解毒汤；体虚者，归灵内托散，服至筋骨不疼，疮色淡白，内毒已解，再用金蟾脱壳酒一料扫余毒，以绝其源。

如梅毒初发，服表药时，恐上攻头面，宜预服护面散；或疮势已发于面，愈后斑痕不退，宜翠云散点之，以灭痕迹。若梅疮溃烂时，脓秽浸淫成片而痛者，以鹅黄散撒之。

又翻花杨梅，亦以本方加雄黄末，香油调敷之。外有护从丸，于发疮时，令侍从人服之可免传染。梅疮初起，头不痛、筋骨不疼，小水通利，疮形碎小色鲜，头面稀少，口角无疮，胸背稠密，谷道清楚者为顺；若先发下疳，次生便毒、鱼口，便觉筋骨疼痛，而梅疮随发，色紫坚硬，手足多生，形如汤泼起 者为险。总之始终调治得法，轻者半年，重者一载，始得全愈。若患者不遵正法医治，欲求速效，强服轻粉、水银、白粉霜劫药等类，妄用熏、擦、哈、吸等法，以致余毒含藏骨髓，复为倒发结毒，轻则累及妻子，甚则腐烂损形，不可不慎。

杨梅疮图（图）

透骨搜风散

透骨草（白花者，阴干） 生脂麻 羌活 独活 小黑豆 紫葡萄 槐子 白糖 六安茶核桃肉（各一钱五分）

生姜三片，红枣肉三枚，水三盅，煎一盅；露一宿，空心热服被盖出汗，避风。

【方歌】透骨搜风散梅毒，筋骨微疼痒皮肤；脂麻羌独豆葡萄，槐子糖茶核桃肉。

杨梅一剂散

麻黄（蜜炙，一两） 威灵仙（八钱） 大黄（七钱） 羌活 白芷 皂刺 金银花 穿山甲（炙，研）蝉蜕（各五钱） 防风（三钱）

山羊肉一斤，河水煮熟，取清汤二碗，用黄酒一碗，将药煎至一碗；令患者空心将羊肉淡食令饱，随后服药，盖被出汗，避风。

【方歌】杨梅一剂元气壮，上部生毒瓦斯化疮，麻黄羌芷威灵刺，银花风甲蝉大黄。

升麻解毒汤

升麻 皂刺（各四钱） 土茯苓（一斤）

水八碗，煎四碗，作四次，一日服尽。每次炖热，加香油三茶匙和匀，量病上下，食前后服之。

如疮生项上，加白芷。咽内，加桔梗。胸腹，加白芍。肩背，加羌活。下部，加牛膝。

【方歌】升麻解毒筋骨疼，梅毒缠绵壮服灵，土苓皂刺香油服，按部须加药引经。

归灵内托散

人参 木瓜 白术（土炒） 金银花 防己 天花粉 白鲜皮 薏苡仁（各一钱） 当归熟地 白芍（酒炒） 川芎（各一钱） 土茯苓（二两） 威灵仙（六分） 甘草（五分）

水三盅，煎二盅，作二次，随病上下服之，渣再煎服。

下部，加牛膝五分。元气虚者，倍加参、归。毒瓦斯盛者，倍金银花、加蒲公英。外以麦冬五钱去心、薏苡仁五钱、土茯苓一两，煎汤常服以代茶。

【方歌】归苓内托参木瓜，术银四物己天花，土苓鲜薏威灵草，梅疮体弱服堪夸。

金蝉脱壳酒

醇酒五斤，大蛤蟆一个，土茯苓五两浸酒内，瓶口封严，重汤煮二炷香时取出。待次日饮之，以醉为度。无论冬夏，盖暖出汗为效，余存之酒，次日随量饮之，酒尽疮愈。

又治结毒筋骨疼痛诸药不效者，更妙。服酒七日后，禁见风为效，忌口及房欲。

护面散

女人头发（ 、存性） 明雄黄（各三分）

共研细，香油半酒盅调匀，滚黄酒冲服，一日三服。

【方歌】护面散医梅疮现，预服毒不攻头面，香油调药黄酒冲，只用雄黄头发 。

翠云散

轻粉（一两） 石膏（ ，一两） 胆矾 铜绿（各五钱）

共研极细末，湿疮干撒，干疮以公猪胆汁调浓点之，每日三次，斑痕自退。

【方歌】翠云散去疮后斑，轻粉石膏共胆矾，铜绿共研湿干撒，猪胆汁调能润干。

鹅黄散

轻粉 石膏（ ） 黄柏（炒，各等分）

共为末，干撒患处，即可生痂，再烂再撒，毒尽即愈。

【方歌】鹅黄散治梅疮烂，脓秽多疼浸成片，轻粉石膏黄柏研，干撒止疼解毒验。

护从丸

雄黄 川椒（各五钱） 杏仁（炒，去皮、尖一百粒）

共研末，烧酒打飞罗面糊为丸，如梧桐子大。每服十五丸，白滚水送下。

【方歌】护从丸避梅疮患，雄黄川椒各五钱，杏仁百粒酒糊入，从人服之毒不传。

九龙丹（见下部悬痈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麻风
  • 当前页：杨梅疮
  • 下一页：杨梅结毒
<<< 返回本书目录
  1. 杨梅疮《证治准绳·疡医》
  2. 杨梅疮【方剂主治】
  3. 杨梅疮《医宗金鉴》
  4. 杨梅疮部《外科启玄》
  5. 杨梅疮《万病回春》
  6. 杨梅疮毒《经验丹方汇编》
  7. 杨梅疮《外科理例》
  8. 杨梅疮发源《医门补要》
  9. 杨梅疮《寿世保元》
  10. 杨梅疮结毒总论《疡科心得集》
  11. 杨梅疮《仁术便览》
  12. 杨梅疮论《青囊秘诀》
  13. 杨梅疮《立斋外科发挥》
  14. 杨梅疮论《外科正宗》
  15. 杨梅疮《景岳全书》
  16. 杨梅疮门《辨证录》
  17. 杨梅疮《急救广生集》
  18. 杨梅疮门主论《疡医大全》
  19. 杨梅疮《古今医鉴》
  20. 杨梅疮-外科理例（下）《古今医统大全》
  21. 杨梅疮《慈幼便览》
  22. 杨梅疮证治《幼幼集成》
  23. 杨梅疮《保婴撮要》
  24. 杨梅倒发《外科大成》
  25. 杨梅【中药大全】
  26. 杨梅痘子《外科启玄》
  27. 杨梅《本草纲目》图文版
  28. 杨梅疳疮《外科启玄》
  29. 杨梅《证类本草》
  30. 杨梅根【中药大全】
  1. 杨梅疮《外科心法要诀》
  2. 杨梅疮《万病回春》
  3. 杨梅疮《急救广生集》
  4. 杨梅疮《保婴撮要》
  5. 杨梅疮《外科理例》
  6. 杨梅疮《古今医鉴》
  7. 杨梅疮《外科证治全书》
  8. 杨梅疮《寿世保元》
  9. 杨梅疮《奇效简便良方》
  10. 杨梅疮《证治准绳·疡医》
  11. 杨梅疮《立斋外科发挥》
  12. 杨梅疮《证治准绳·幼科》
  13. 杨梅疮《慈幼便览》
  14. 杨梅疮《医宗金鉴》
  15. 杨梅疮（外科理例 下）《古今医统大全》
  16. 杨梅疮《中医词典》
  17. 杨梅疮部《外科启玄》
  18. 杨梅疮《景岳全书》
  19. 杨梅疮第一方《奇效简便良方》
  20. 杨梅疮《中医名词词典》
  21. 杨梅疮毒《经验丹方汇编》
  22. 杨梅《药性切用》
  23. 杨梅疮发源《医门补要》
  24. 杨梅《外科全生集》
  25. 杨梅疮方《冯氏锦囊秘录》
  26. 杨梅《本草撮要》
  27. 杨梅疮结毒总论《疡科心得集》
  28. 杨梅《本草分经》
  29. 杨梅疮论《青囊秘诀》
  30. 杨梅《本草便读》
  31. 杨梅疮论《外科正宗》


杨梅结毒_《外科心法要诀》_中医外科_【岐黄之术】

杨梅结毒

杨梅结毒

  • 上一页
  • 目录
  • 相关
  • 下一页

结毒杨梅毒结生，原于误服劫药成，日久逢虚始倒发，脑鼻喉目任蚀攻。

【注】此证因生杨梅方炽，误服水银升炼悍燥劫药，希图速效，疮痂尽落，一时侥幸而愈，不知遗害久远，引毒潜藏骨髓关窍之中，其毒积久，因经虚外攻，故名结毒倒发，其始先从筋骨疼痛，随处结肿，皮色如常；将烂时，色方紫红，腐臭不堪，以致脑顶塌陷，腮唇鼻梁损坏，穿喉蚀目，手足拘挛等患，终成痼疾。初起结肿，筋骨疼痛时，宜服搜风解毒汤，若遍身破烂臭秽，而兼筋骨疼痛，气实毒盛者，宜服化毒散，气衰者，猪胰子汤主之，若结毒肿块，经年难愈，诸法罔效者，宜西圣复煎丸主之；若结毒攻于口鼻者，宜五宝散主之。年久臭烂，鼻破损坏者，宜服结毒紫金丹，若入巅顶，头痛如破者，内服天麻饼子，鼻吸碧云散；若鼻塞不通，宜吹通鼻散，甚效，毒攻咽喉，腐烂臭蚀者，宜服硫黄不二散，兼吹结毒灵药，兑人中白；若结毒筋骨疼痛，朝轻夜重，喜热手按揉者，系犯寒凉，宜铅回散主之；结毒臭烂不敛，宜贴解毒紫金膏，兼撒结毒灵药。壮实者，以解毒为主；虚弱者，以兼补为法，以上之证，各随次第，如法调治，重者一年，轻者半年，自然可痊，永无后患，慎勿妄求速效，以自贻误也。

杨梅结毒图（图）

搜风解毒汤

土茯苓（一两） 白鲜皮 金银花 薏苡仁 防风 木通 木瓜（各五分） 皂角子（四分）

水二盅，煎一盅服之，一日三服。

气虚，加人参七分。血虚，加当归七分。忌清茶、牛、羊、鸡、鹅、鱼、肉、烧酒、房欲等件。

【方歌】搜风解毒汤倒发，初肿拘急骨痛加，土苓白鲜银花薏，皂角防风通木瓜。

化毒散

生大黄（一两） 穿山甲（炙） 当归尾（各五钱） 白僵蚕（炒三钱） 蜈蚣（炙黄，一条）

共研末，每服二钱，温酒调下，一日二服。

【方歌】化毒散医结毒盛，破秽气实筋骨疼，大黄山甲僵归尾，蜈蚣研末酒调成。

猪胰子汤

猪胰子（切碎，一两） 黄 （盐水炒） 金银花（各三钱） 当归 白芍（酒炒，各一钱五分） 天花粉贝母（去心研） 穿山甲（炙，研） 白鲜皮 青风藤 白芷 木瓜 皂刺 甘草节（各一钱） 黄栝蒌（连仁研烂，一个） 防己（七分） 鳖虱 胡麻（炒，研，二钱）

白色土茯苓四两，河水四大碗，煎汤三碗，去滓，将群药入汤内，煎一大碗，通口服；胃弱者分为二服。日三服。

【方歌】猪胰汤治结毒虚，归芍天花蒌贝 ，胡麻银甲鲜藤芷，木瓜己刺草苓宜。

西圣复煎丸

乳香 没药 孩儿茶 丁香（各一两） 血竭 阿魏 白花蛇（各四钱） 飞罗面（炒焦黄色，一斤）

共研细，炼蜜六两，煎滚香油四两，大枣肉二十枚，捣膏共和为丸，如弹子大，每服一丸；土茯苓二两，水二盅，煎至一盅；将药丸入内，再煎至半盅，澄去渣温服。

【方歌】西圣复煎丸结毒，肿块经年服自无，乳没儿茶丁血竭，阿魏白蛇面炒胡。

结毒紫金丹

龟板（放炭火上炙焦，用白酒浆涂之再炙，以焦黄为度，研末，二两） 朱砂（六钱） 石决明（用九孔大者， 红，童便淬一次，六钱）

各研极细末，共和匀，烂米饭为丸，麻子大。每服一钱，量病上、下，食前后服之。

筋骨疼痛酒下；腐烂者土茯苓汤下。

【方歌】结毒紫金丹龟板，石决朱砂米饭丸，年久毒攻鼻损破，土苓汤服臭烂痊。

天麻饼子

天麻 薄荷 甘松 白附子（去皮） 白芷 苍术（米泔水浸，炒） 川芎 川乌（汤泡，去皮）草乌（汤泡，去皮） 防风 细辛 甘草（生，各一钱） 雄黄 全蝎（各三钱）

上为细末，寒食面打糊为丸，如豌豆大，捻作饼子。每服二三十饼，葱白煎汤送下。

【方歌】天麻饼子薄甘松，雄黄白附芷苍芎，川草乌蝎防细草，结毒攻巅头痛平。

通鼻散

葫芦壳（烧灰） 石钟乳 胆矾 冰片（各等分）

共为末，吹入鼻内，出黄水，日吹二三次，三二日即通。

【方歌】通鼻散吹结毒证，毒塞鼻中息不通，石钟乳与葫芦壳，胆矾冰片等分同。

硫黄不二散

硫黄（一钱） 靛花（一分）

共研细，用凉水一酒盅调服。

【方歌】硫黄不二毒攻喉，腐臭烂蚀痛不休，凉水调服疼立止，靛花少兑不须忧。

结毒灵药

水银（一两） 朱砂 硫黄 雄黄（各三钱）

共研细，入阳城罐内，泥固铁盏，梁兜固紧封口，其火候俱按红升丹之炼法，火毕，次日取出盏底灵药约有一两五六钱。治寻常腐烂之证，灵药五钱、轻粉五钱，同研细，小罐盛收，以纱封之；临用时，甘草汤洗净患处，将罐倒悬，纱眼内筛药患上，油纸盖之。男妇咽喉烂者，灵药一钱，加人中白二分，研细吹之，日用三次。

【方歌】结毒灵药化腐方，水银朱砂硫雄黄，共研入罐用泥固，兜紧火升三炷香。

铅回散

黑铅（铜杓化开，倾入水中，取起再化再倾，以铅化尽为度，澄去水，将铅灰倾在三重纸上，下用灰收干水气，铅灰日中晒干，半斤） 硫黄

各等分，共研细，每服一钱，温酒调服，至重者，不过三次即效。

【方歌】铅回散疗筋骨痛，寒触结毒夜间重，铅化成灰兑硫黄，每服五钱酒调送。

五宝散（方见下部疳疮）

碧云散（方见头部风伤目）

结毒紫金膏（方见胫部 疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅疮
  • 当前页：杨梅结毒
  • 下一页：赤白游风
<<< 返回本书目录
  1. 杨梅结毒《医宗金鉴》
  2. 杨梅结毒【方剂主治】
  3. 杨梅结毒《外科十法》
  4. 杨梅圈疮《外科启玄》
  5. 杨梅结毒《外科启玄》
  6. 杨梅树【中药大全】
  7. 杨梅核仁【中药大全】
  8. 杨梅树皮【中药大全】
  9. 杨梅根【中药大全】
  10. 杨梅瘟《伤寒指掌》
  11. 杨梅疳疮《外科启玄》
  12. 杨梅瘟《松峰说疫》
  13. 杨梅痘子《外科启玄》
  14. 杨梅瘟《温热暑疫全书》
  15. 杨梅倒发《外科大成》
  16. 杨梅癣疮《外科启玄》
  17. 杨梅疮证治《幼幼集成》
  18. 杨梅验方《痰疠法门》
  19. 杨梅疮-外科理例（下）《古今医统大全》
  20. 杨梅样舌【疾病症状】
  21. 杨梅疮门主论《疡医大全》
  22. 杨梅叶【中药大全】
  23. 杨梅疮门《辨证录》
  24. 杨梅叶蚊母树根【中药大全】
  25. 杨梅疮论《外科正宗》
  26. 杨氏神栢散【方剂大全】
  27. 杨梅疮论《青囊秘诀》
  28. 杨氏针法《中医刺灸》
  29. 杨梅疮结毒总论《疡科心得集》
  30. 杨树花【中药大全】
  1. 杨梅结毒《外科心法要诀》
  2. 杨梅结毒《医宗金鉴》
  3. 杨梅结毒《医学心悟》
  4. 杨梅结毒《外科十法》
  5. 杨梅结毒《外科证治全书》
  6. 杨梅结毒《中医词典》
  7. 杨梅结毒《外科启玄》
  8. 杨梅喉癣《中医词典》
  9. 杨梅结毒《外科全生集》
  10. 杨梅干《医学入门》
  11. 杨梅结毒方《冯氏锦囊秘录》
  12. 杨梅疳疮《外科启玄》
  13. 杨梅漏《中医词典》
  14. 杨梅毒喉《中医词典》
  15. 杨梅漏《外科十三方考》
  16. 杨梅痘子《外科启玄》
  17. 杨梅圈《中医词典》
  18. 杨梅痘《中医词典》
  19. 杨梅圈疮《外科启玄》
  20. 杨梅疔《中医词典》
  21. 杨梅顽疮膏《仁术便览》
  22. 杨梅倒发《外科大成》
  23. 杨梅瘟《中医词典》
  24. 杨梅丹毒《中医词典》
  25. 杨梅瘟《松峰说疫》
  26. 杨梅疮证治《幼幼集成》
  27. 杨梅瘟《温热暑疫全书》
  28. 杨梅疮愈后红黑疤不退门主方《疡医大全》
  29. 杨梅瘟《伤寒指掌》
  30. 杨梅疮杨梅风方《冯氏锦囊秘录》
  31. 杨梅癣疮《中医词典》


赤白游风_《外科心法要诀》_中医外科_【岐黄之术】

赤白游风

赤白游风

  • 上一页
  • 目录
  • 相关
  • 下一页

赤白游风如粟形，浮肿 热痒兼疼，表虚风袭怫郁久，血赤气白热化成。

【注】此证发于肌肤，游走无定，起如云片，浮肿 热，痛痒相兼，高累如粟。由脾肺燥热，而兼表虚腠理不密，风邪袭入，怫郁日久，与热相搏，则化热益盛而成。滞于血分者，则发赤色；滞在气分者，则发白色，故名赤白游风也。初俱宜荆防败毒散疏解之。赤者次服四物消风饮；白者次服补中益气汤，加防风、蝉蜕、僵蚕、生何首乌治之。初俱用牛肉片贴之猪羊俱可。游走太速者，砭之；定停者，以真君妙贴散鸡子清调敷。其看顺逆之法，与丹毒门参考。忌鱼腥、鸡、鹅、动风燥血之物，犯则难愈。

赤白游风图（图）

四物消风饮

生地（三钱） 当归（二钱） 荆芥 防风（各一钱五分） 赤芍 川芎 白鲜皮 蝉蜕 薄荷（各一钱） 独活 柴胡（各七分）

红枣肉二枚，水二盅，煎八分，去渣服。

【方歌】四物消风饮调荣，血滋风减赤色平，荆防鲜蝉兼独活，柴薄红枣水煎浓。

荆防败毒散（见项部脑疽）

补中益气汤（见溃疡门）

真君妙贴散（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅结毒
  • 当前页：赤白游风
  • 下一页：紫白癜风
<<< 返回本书目录
  1. 赤白游风【疾病大全】
  2. 赤白浊《本草纲目》完整版
  3. 赤白游风《证治准绳·疡医》
  4. 赤白浊《丹溪心法》
  5. 赤白游风《医宗金鉴》
  6. 赤白浊《时方妙用》
  7. 赤白游风《医门补要》
  8. 赤白浊《卫生易简方》
  9. 赤白游风《药症忌宜》
  10. 赤白浊《医碥》
  11. 赤白游风《景岳全书》
  12. 赤白浊《医碥》
  13. 赤白游风《保婴撮要》
  14. 赤白浊《医法圆通》
  15. 赤白饮【方剂大全】
  16. 赤白浊《医学从众录》
  17. 赤白下痢【方剂主治】
  18. 赤白浊《医学入门》
  19. 赤白丸【方剂大全】
  20. 赤白浊《医学心悟》
  21. 赤白散【方剂大全】
  22. 赤白浊《杂病广要》
  23. 赤白溜《幼幼新书》
  24. 赤白浊《证治准绳·类方》
  25. 赤白痢疾【方剂主治】
  26. 赤白浊《证治准绳·杂病》
  27. 赤白痢疾【中药主治】
  28. 赤白浊精滑梦遗证《明医指掌》
  29. 赤白痢方《外台秘要》
  30. 赤白浊遗精《古今名医汇粹》
  1. 赤白游风《外科心法要诀》
  2. 赤白游风《保婴撮要》
  3. 赤白游风《外科证治全书》
  4. 赤白游风《证治准绳·疡医》
  5. 赤白游风《医门补要》
  6. 赤白游风《医宗金鉴》
  7. 赤白游风《药症忌宜》
  8. 赤白游风《中医词典》
  9. 赤白游肿《证治准绳·幼科》
  10. 赤白游风《景岳全书》
  11. 赤白滞下候《诸病源候论》
  12. 赤白蛇缠疮《奇效简便良方》
  13. 赤白浊《医法圆通》
  14. 赤白肉际《中医词典》
  15. 赤白浊《中医词典》
  16. 赤白肉际《中医名词词典》
  17. 赤白浊《医学入门》
  18. 赤白漏下《中医词典》
  19. 赤白浊《杂病广要》
  20. 赤白溜《幼幼新书》
  21. 赤白浊《证治准绳·类方》
  22. 赤白痢原由症治《幼科释谜》
  23. 赤白浊《证治准绳·杂病》
  24. 赤白痢秘方《华佗神方》
  25. 赤白浊《医碥》
  26. 赤白痢疾《奇效简便良方》
  27. 赤白浊《医碥》
  28. 赤白痢候《诸病源候论》
  29. 赤白浊《明医指掌》
  30. 赤白痢腹痛后重在气在血属寒属热解《张聿青医案》
  31. 赤白浊《卫生易简方》


紫白癜风_《外科心法要诀》_中医外科_【岐黄之术】

紫白癜风

紫白癜风

  • 上一页
  • 目录
  • 相关
  • 下一页

紫白癜风无痒痛，白因气滞紫血凝，热体风侵湿相搏，毛窍闭塞发斑形。

【注】此证俗名汗斑，有紫、白二种。紫因血滞，白因气滞。总由热体风邪、湿气，侵入毛孔，与气血凝滞，毛窍闭塞而成。多生面项， 点游走，延蔓成片，初无痛痒，久之微痒。初起宜万灵丹汗之，次以胡麻丸常服；外用密陀僧散擦患处，令汗出，风湿自解。古今治法虽多，取效甚少。得此证者当忌鱼腥、煎炒、火酒、动风发物。

紫白癜风图（图）

胡麻丸

大胡麻（四两） 苦参 防风 石菖蒲 威灵仙（各二两） 白附子 独活（各一两） 甘草（生，五钱）

上为细末，白酒浆和丸，如绿豆大。每服二钱，形瘦者一钱五分，食后临卧白滚水送下。

【方歌】胡麻丸治紫白癜，除去风湿不致延，苦参白附防风草，菖蒲独活 威灵仙。

密佗僧散

雄黄 硫黄 蛇床子（各二钱） 密陀僧 石黄（各一钱） 轻粉（五分）

共研末，醋调搽患上。

【方歌】密陀僧散风湿患，入腠成癜紫白斑，雄硫轻粉 蛇床子，石黄共末醋搽痊。

万灵丹（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白游风
  • 当前页：紫白癜风
  • 下一页：白驳风
<<< 返回本书目录
  1. 紫白癜风《证治准绳·疡医》
  2. 紫白癜疯门主论《疡医大全》
  3. 紫白癜风《医宗金鉴》
  4. 紫斑《凌临灵方》
  5. 紫白癜风《卫生易简方》
  6. 紫斑【疾病症状】
  7. 紫白癜风《外科正宗》
  8. 紫贝《证类本草》
  9. 紫八宝【中药大全】
  10. 紫贝【中药大全】
  11. 紫黯色《麻科活人全书》
  12. 紫贝（文贝）《本草纲目》完整版
  13. 梓叶【中药大全】
  14. 紫背菜【中药大全】
  15. 梓叶《本草纲目》完整版
  16. 紫背草《滇南本草》
  17. 梓树【中药大全】
  18. 紫背草【中药大全】
  19. 梓实【中药大全】
  20. 紫背草根【中药大全】
  21. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  22. 紫背黄芩【中药大全】
  23. 梓岐风谷飞经撮要金针赋《针灸大全》
  24. 紫背金盘草《本草纲目》完整版
  25. 梓木【中药大全】
  26. 紫背金盘草【中药大全】
  27. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  28. 紫背绿【中药大全】
  29. 梓菌【中药大全】
  30. 紫背双叶草《滇南本草》
  1. 紫白癜风《外科心法要诀》
  2. 紫白癜风《证治准绳·疡医》
  3. 紫白癜风《卫生易简方》
  4. 紫白癜风《医宗金鉴》
  5. 紫白癜风《外科正宗》
  6. 紫白癜风《中医词典》
  7. 紫白癜风《急救广生集》
  8. 紫白瘢风《中医名词词典》
  9. 紫白癜风（俗名汗斑。）《外科证治全书》
  10. 紫黯色《麻科活人全书》
  11. 紫白癜风白秃《医学纲目》
  12. 紫《本草衍义》
  13. 紫白癜疯门主方《疡医大全》
  14. 紫《海药本草》
  15. 紫白癜疯门主论《疡医大全》
  16. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  17. 紫白石英《本草蒙筌》
  18. 梓岐风谷飞经撮要金针赋《针灸大全》
  19. 紫斑《中医词典》
  20. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  21. 紫斑《凌临灵方》
  22. 梓白皮《本草图经》
  23. 紫贝《新修本草》
  24. 梓白皮《本草乘雅半偈》
  25. 紫贝《本草衍义》
  26. 梓白皮《本草分经》
  27. 紫贝《医学入门》
  28. 梓白皮《名医别录》
  29. 紫贝《证类本草》
  30. 梓白皮《本草崇原》
  31. 紫贝《本草求真》


白驳风_《外科心法要诀》_中医外科_【岐黄之术】

白驳风

白驳风

  • 上一页
  • 目录
  • 相关
  • 下一页

白驳风生面颈间，风邪相搏白点 ，甚延遍身无痛痒，治宜消风涂脂痊。

【注】此证自面及颈项，肉色忽然变白，状类 点，并不痒痛，由风邪相搏于皮肤，致令气血失和。施治宜早，若因循日久，甚者延及遍身。初服浮萍丸，次服苍耳膏；外以穿山甲片先刮患处，至燥痛，取鳗鲡鱼脂，日三涂之。一方取树孔中水温洗之，洗后捣桂心、牡蛎等分为末，面油调涂，日三夜一俱效。

白驳风图（图）

浮萍丸

紫背浮萍（取大者洗净，晒干）

研细末，炼蜜为丸，如弹子大。每服一丸，豆淋酒送下。

豆淋酒法

黑豆半升，炒烟起，冲入醇酒三斤，浸一日夜，去豆，用酒送药。

【方歌】浮萍丸治白驳应，晒干紫背大浮萍，蜜丸弹状豆酒服，专能发表散邪风。

苍耳膏

苍耳（鲜者，连根带叶取五七十斤，洗净）

切碎，入大锅内煮烂，取汁，绢滤过，再熬成膏，瓷罐盛之。用时以桑木匙挑一匙，噙口内，用黄酒送下。服后有风处，必出小疮如豆粒大，此风毒出也，刺破出汁尽即愈。

忌猪肉。

【方歌】苍耳风邪侵皮肤，气血失和白驳生，连根带叶鲜苍耳，洗净熬膏酒服灵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫白癜风
  • 当前页：白驳风
  • 下一页：疡风
<<< 返回本书目录
  1. 白驳风《医宗金鉴》
  2. 白驳疯《外科大成》
  3. 白驳方《外台秘要》
  4. 白驳片【方剂大全】
  5. 白驳《幼幼新书》
  6. 白补药【中药大全】
  7. 白驳《圣济总录》
  8. 白菜《滇南本草》
  9. 白饼子【方剂大全】
  10. 白菜《食物疗法》
  11. 白饼子《小儿药证直诀》
  12. 白菜绿豆饮《保健药膳》
  13. 白槟榔散【方剂大全】
  14. 白菜苡米粥【方剂大全】
  15. 白藨【中药大全】
  16. 白残花【中药大全】
  17. 白扁饮【方剂大全】
  18. 白蚕散【方剂大全】
  19. 白扁豆粥【方剂大全】
  20. 白蚕丸【方剂大全】
  21. 白扁豆粥《保健药膳》
  22. 白草【中药大全】
  23. 白扁豆丸【方剂大全】
  24. 白草根【中药大全】
  25. 白扁豆散【方剂大全】
  26. 白草莓【中药大全】
  27. 白扁豆皮【中药大全】
  28. 白草枇杷饮【方剂大全】
  29. 白扁豆花《本草纲目》完整版
  30. 白草散【方剂大全】
  1. 白驳风《外科心法要诀》
  2. 白驳风《医宗金鉴》
  3. 白驳风秘方《华佗神方》
  4. 白驳风《中医名词词典》
  5. 白驳疯《外科大成》
  6. 白驳方七首《外台秘要》
  7. 白鹁鸽《得配本草》
  8. 白驳《幼幼新书》
  9. 白布《得配本草》
  10. 白驳《圣济总录》
  11. 白菜《老年食养食疗》
  12. 白并《名医别录》
  13. 白菜《食物疗法》
  14. 白并《证类本草》
  15. 白菜《饮膳正要》
  16. 白并《新修本草》
  17. 白菜《本草从新》
  18. 白并《千金翼方》
  19. 白菜《得配本草》
  20. 白饼子《小儿药证直诀》
  21. 白菜《本草分经》
  22. 白扁豆粥《保健药膳》
  23. 白菜《药性切用》
  24. 白扁豆散《普济本事方》
  25. 白菜《滇南本草》
  26. 白扁豆《药性切用》
  27. 白菜（《饮膳正要》）《中医饮食营养学》
  28. 白扁豆《本草撮要》
  29. 白菜绿豆饮《保健药膳》
  30. 白扁豆《本草害利》
  31. 白菜绿豆饮《食物疗法》


疡风_《外科心法要诀》_中医外科_【岐黄之术】

疡风

疡风

  • 上一页
  • 目录
  • 相关
  • 下一页

疡风从皮肤生，颈项胸腋无痒疼，紫白点点不开大，皮肤风邪热结成。

【注】此证发于皮肤，多生颈项胸腋，其色紫白，点点相连亦无痒疼，较白驳形圆，不延蔓开大。由风邪郁热皮肤，居久不散而成斯疾。宜服乌蛇散，外用羊蹄草根，共硫黄蘸醋于锈铁片上研浓汁，日涂二三次效。

疡风图（图）

乌蛇散

乌蛇（酒浸三两） 羌活 防风 黄芩 苦参（各二两） 人参 沙参 丹参 元参 栀子仁（生） 桂心 秦艽 木通 犀角屑 白蒺藜 升麻 枳壳（麸炒） 白鲜皮 川芎（各一两）

共研细末，每二钱，食远温酒调服。忌鸡、猪、鱼、蒜、面食、热物之类。

【方歌】乌蛇 疡风热淫，羌活 防风芎五参，栀桂秦艽通犀角，蒺藜升枳白鲜芩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白驳风
  • 当前页：疡风
  • 下一页：丹毒
<<< 返回本书目录
  1. 疡风《圣济总录》
  2. 疡风方《外台秘要》
  3. 疡癜风《本草纲目》完整版
  4. 疡风门主论《疡医大全》
  5. 疡《千金翼方》
  6. 疡疯《外科大成》
  7. 杨子建十产论《济阴纲目》
  8. 疡科论《医学源流论》
  9. 杨州存济堂药局膏药方《发背对口治诀论》
  10. 疡科调治心法略义《疡科心得集》
  11. 杨序《重庆堂随笔》
  12. 疡证总论《疡科心得集》
  13. 杨树花【中药大全】
  14. 疡症《续名医类案》
  15. 杨氏针法《中医刺灸》
  16. 疡症《续名医类案》
  17. 杨氏神栢散【方剂大全】
  18. 疡症便秘《续名医类案》
  19. 杨梅叶蚊母树根【中药大全】
  20. 洋白蜡树【中药大全】
  21. 杨梅叶【中药大全】
  22. 洋参保肺丸【方剂大全】
  23. 杨梅样舌【疾病症状】
  24. 洋草果【中药大全】
  25. 杨梅验方《痰疠法门》
  26. 洋虫【中药大全】
  27. 杨梅癣疮《外科启玄》
  28. 洋葱《食物疗法》
  29. 杨梅瘟《温热暑疫全书》
  30. 洋葱【中药大全】
  1. 疡风《外科心法要诀》
  2. 疡风《圣济总录》
  3. 疡风《外科证治全书》
  4. 疡《中医词典》
  5. 疡风方一十五首《外台秘要》
  6. 疡《千金翼方》
  7. 疡风门主论《疡医大全》
  8. 杨子建十产论《济阴纲目》
  9. 疡风秘方《华佗神方》
  10. 杨子建《十产论》《妇人大全良方》
  11. 疡疯《外科大成》
  12. 杨州存济堂药局膏药方《发背对口治诀论》
  13. 疡候《诸病源候论》
  14. 杨振宁教授所认识的中国文化《思考中医》
  15. 疡科论《医学源流论》
  16. 杨云峰《中医词典》
  17. 疡科调治心法略义《疡科心得集》
  18. 杨元禧《中医词典》
  19. 疡医《中医名词词典》
  20. 杨毓斌《中医词典》
  21. 疡医《中医词典》
  22. 杨玉干《中医词典》
  23. 疡医《轩岐救正论》
  24. 杨用道《中医词典》
  25. 疡医正《中医词典》
  26. 杨耀祖《中医词典》
  27. 疡证总论《疡科心得集》
  28. 杨颜齐《中医词典》
  29. 疡症《续名医类案》
  30. 杨璇（1706-1795年）《中医词典》
  31. 疡症《续名医类案》


丹毒_《外科心法要诀》_中医外科_【岐黄之术】

丹毒

丹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

丹毒名多云片形，风火湿寒肉分凝，胸腹四肢分顺逆，清火消风砭敷灵。

【注】孙真人云∶丹毒一名天火，肉中忽有赤色，如丹涂之状，其大如掌，甚者遍身，有痒有痛，而无定处，丹名虽多，其理则一也。形如鸡冠，名鸡冠丹；若皮涩起如麻豆粒者，名茱萸丹。亦有水丹，遍身起 ，遇水湿搏之，透露黄色，恍如有水在皮中，此虽小疾，能令人死，须当速治，不可忽也。色赤者，诸书谓之赤游丹；色白者，为水丹，小儿多生之。但有干、湿、痒、痛之殊，有夹湿、夹风、夹寒之别。诸丹总属心火、三焦风邪而成，如色赤而干，发热作痒，形如云片者即名赤游丹，属血分有火而受风也。

毒盛者，服蓝叶散；毒轻者宜导赤汤加薄荷叶、独活服之，如初起白 ，渐透黄色，光亮胀坠，破流黄水，湿烂多痛者，名水丹，又名风丹，多生腿膝，属脾肺有热而夹湿也，宜防己散主之。亦有起白 ，无热无痛，游走不定者，由火毒未发，肌肤外受寒郁，名为冷瘼，宜服乌药顺气散，外用姜擦。凡丹形初见，即用牛、羊精肉片贴之，甚则用砭法，令出紫血；色重不散者，以柏叶散敷之。又方∶芸苔叶研末，靛青调敷甚效。诸丹本于火邪，其势暴速，自胸腹走于四肢者顺；从四肢攻于胸腹者逆。

丹毒图（图）

蓝叶散

蓝叶（晒干） 川芎 赤芍 知母 生地 白芷 川升麻 柴胡 葛根 杏仁（炒，去皮、尖） 甘草（生，各一钱） 石膏（ ） 栀子仁（各五分）

共捣粗末，每用八钱，新汲水二盅，煎八分，去渣服。热甚，加黄芩、元参。

【方歌】蓝叶散却赤游丹，皆因血热风邪缠，芎芍知膏生地芷，升麻柴葛杏栀甘。

防己散

防己（三两） 朴硝（一两） 犀角（镑） 川芎 黄芩 黄 川升麻（各一钱）

共捣粗末，每用五钱，加竹叶三十片，新汲水二盅，煎八分服。

【方歌】防己 丹毒始白 ，渐黄亮痛湿热原，朴硝犀角芎芩共， 与升麻竹叶煎。

乌药顺气散

乌药 橘红（各二钱） 枳壳（麸炒） 白芷 桔梗 防风 僵蚕（炒） 独活 川芎（生五分）

水二盅，生姜三片，煎八分服。

【方歌】乌药顺气枳橘红，芷桔风僵独草芎，冷瘼游行无热痛，因毒未发受寒风。

导赤汤（见口部口糜）

柏叶散（见腰部缠腰火丹）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疡风
  • 当前页：丹毒
  • 下一页：粟疮作痒
<<< 返回本书目录
  1. 丹毒【疾病大全】
  2. 丹毒【中药主治】
  3. 丹毒【疾病症状】
  4. 丹毒【方剂主治】
  5. 丹毒《自我调养巧治病》
  6. 丹毒 （附胎疮）《医学入门》
  7. 丹毒《自我调养巧治病》
  8. 丹毒病诸候（凡一十三论）《诸病源候论》
  9. 丹毒《中医外科学》
  10. 丹毒部《本草易读》
  11. 丹毒《证治准绳·疡医》
  12. 丹毒赤游肿第九十六问《婴童百问》
  13. 丹毒《幼幼集成》
  14. 丹毒疮疖《卫生易简方》
  15. 丹毒《幼科折衷》
  16. 丹毒发《医宗金鉴》
  17. 丹毒《幼科释谜》
  18. 丹毒发疽门主论《疡医大全》
  19. 丹毒《医宗金鉴》
  20. 丹毒方《外台秘要》
  21. 丹毒《外科大成》
  22. 丹毒门《丹台玉案》
  23. 丹毒《家庭医学百科-医疗康复篇》
  24. 丹毒门《万氏秘传片玉心书》
  25. 丹毒《急诊医学》
  26. 丹毒丝菌病【疾病大全】
  27. 丹毒《活幼心书》
  28. 丹毒叙论《三因极一病证方论》
  29. 丹毒《古今医鉴》
  30. 丹毒样外观【疾病症状】
  1. 丹毒《外科心法要诀》
  2. 丹毒《古今医鉴》
  3. 丹毒《幼幼集成》
  4. 丹毒《证治准绳·疡医》
  5. 丹毒《外科大成》
  6. 丹毒《证治准绳·幼科》
  7. 丹毒《儿科要略》
  8. 丹毒《医宗金鉴》
  9. 丹毒《幼科释谜》
  10. 丹毒《备急千金要方》
  11. 丹毒《奇效简便良方》
  12. 丹毒《中医词典》
  13. 丹毒《活幼心书》
  14. 丹毒《自我调养巧治病》
  15. 丹毒《活幼心书》
  16. 丹毒《自我调养巧治病》
  17. 丹毒《幼科折衷》
  18. 丹毒《手穴手纹诊治》
  19. 丹毒《中医外科学》
  20. 丹毒《中医名词词典》
  21. 丹毒《慈幼便览》
  22. 丹毒《家庭医学百科-医疗康复篇》
  23. 丹毒《慈幼便览》
  24. 丹毒《默克家庭诊疗手册》
  25. 丹毒《保幼新编》
  26. 丹毒《急诊医学》
  27. 丹毒《外科学总论》
  28. 丹鼎《中医词典》
  29. 丹毒 （附胎疮）《医学入门》
  30. 丹痤疹《医学纲目》
  31. 丹毒、赤游《寿世保元》


粟疮作痒_《外科心法要诀》_中医外科_【岐黄之术】

粟疮作痒

粟疮作痒

  • 上一页
  • 目录
  • 相关
  • 下一页

粟疮痒证属火生，风邪乘皮起粟形，风为火化能作痒，通圣苦参及消风。

【注】凡诸疮作痒，皆属心火。火邪内郁，表虚之人，感受风邪，袭入皮肤，风遇火化作痒，致起疮疡形如粟粒，其色红，搔之愈痒，久而不瘥，亦能消耗血液，肤如蛇皮。初服防风通圣散加枳壳、蝉蜕，血燥遇晚痒甚，夜不寐者，宜服消风散，外敷二味拔毒散。若年深日久，肤如蛇皮者，宜常服皂角苦参丸，外用猪脂油二两、苦杏仁一两捣泥，抹之自效。

粟疮图（图）

皂角苦参丸

苦参（一斤） 荆芥（十二两） 白芷 大风子肉 防风（各六两）大皂角 川芎 当归 何首乌（生） 大胡麻 枸杞子 牛蒡子（炒） 威灵仙 全蝎 白附子 蒺藜（炒，去刺） 独活川牛膝（各五两） 草乌（汤泡，去皮） 苍术（米泔水浸，炒） 连翘（去心） 天麻 蔓荆子 羌活 青风藤 甘草 杜仲（酥炙，各三两） 白花蛇（切片，酥油炙黄） 缩砂仁（炒，各二两） 人参（一两）

共研细末，醋打老米糊为丸，如梧桐子大。每服三四十丸，温酒食前后任下。避风忌口为要。

【方歌】皂角苦参粟疮痒，久似蛇皮肤难当，芎归何首胡麻芷，大风枸杞草乌苍，翘蒡威灵蝎白附，蒺藜天麻独蔓羌，白蛇风藤甘杜仲，人参 牛膝缩荆防。

防风通灵散（见头部秃疮）

消风散（见项部钮扣风）

二味拔毒散（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹毒
  • 当前页：粟疮作痒
  • 下一页：枯筋箭
<<< 返回本书目录
  1. 粟疮作痒《医宗金鉴》
  2. 粟泔汁《本草纲目》完整版
  3. 粟《本草纲目》图文版
  4. 粟糠【中药大全】
  5. 粟《本草乘雅半偈》
  6. 粟壳《本草易读》
  7. 粟《本草纲目》完整版
  8. 粟壳饮【方剂大全】
  9. 速效散【方剂大全】
  10. 粟粒性结核【疾病症状】
  11. 速脉【疾病症状】
  12. 粟粒样丘疹【疾病症状】
  13. 速成的减肥多数是将垃圾脱水《人体使用手册》
  14. 粟米《本草纲目》完整版
  15. 素兴花【中药大全】
  16. 粟米《本草求真》
  17. 素馨花【中药大全】
  18. 粟米《本草易读》
  19. 素问针灸方宜始论《古今医统大全》
  20. 粟米《滇南本草》
  21. 素问摘要《医医小草》
  22. 粟米《证类本草》
  23. 素问泻必用方补必用圆法《普济方·针灸》
  24. 粟米【中药大全】
  25. 素问五脏疟证汤液之图《此事难知》
  26. 粟米草【中药大全】
  27. 素问六十年运气病治之纪《轩岐救正论》
  28. 粟米泔汁【中药大全】
  29. 素问六经疟候汤液之图《此事难知》
  30. 粟米粥【方剂大全】
  1. 粟疮作痒《外科心法要诀》
  2. 粟疮作痒《医宗金鉴》
  3. 粟房风《重楼玉钥》
  4. 粟疮《中医名词词典》
  5. 粟壳《玉楸药解》
  6. 粟《本草乘雅半偈》
  7. 粟壳《本草易读》
  8. 粟《本草撮要》
  9. 粟米《神农本草经》
  10. 粟《本草从新》
  11. 粟米《千金翼方》
  12. 粟《本草备要》
  13. 粟米《饮膳正要》
  14. 粟《本草纲目》
  15. 粟米《新修本草》
  16. 速效误人《轩岐救正论》
  17. 粟米《食疗本草》
  18. 速效散《冯氏锦囊秘录》
  19. 粟米《本草衍义》
  20. 速儿麻酒《饮膳正要》
  21. 粟米《本草蒙筌》
  22. 素问针灸方宜始论《古今医统大全》
  23. 粟米《本草易读》
  24. 素问摘要《医医小草》
  25. 粟米《本草易读》
  26. 素问泻必用方补必用圆法《普济方·针灸》
  27. 粟米《饮食须知》
  28. 素问五脏疟证汤液之图《此事难知》
  29. 粟米《冯氏锦囊秘录》
  30. 素问六十年运气病治之纪《轩岐救正论》
  31. 粟米《医学入门》


枯筋箭_《外科心法要诀》_中医外科_【岐黄之术】

枯筋箭

枯筋箭

  • 上一页
  • 目录
  • 相关
  • 下一页

枯筋箭由肝失荣，筋气外发赤豆形，破突筋头如花蕊，或系或灸便成功。

【注】此证一名疣子，由肝失血养，以致筋气外发。初起如赤豆，枯则微槁，日久破裂，钻出筋头，蓬松枯槁，如花之蕊，多生于手足胸乳之间。根蒂细小者，宜用药线齐根系紧，七日后其患自落，以月白珍珠散掺之，其疤收敛，根大顶小者，用铜钱一文套疣子上，以草纸穣代艾连灸三壮，其患枯落，疣形若大，用草纸蘸湿，套在疣上灸之。

枯筋箭图（图）

药线（见臀部痔疮）

月白珍珠散（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粟疮作痒
  • 当前页：枯筋箭
  • 下一页：疥疮
<<< 返回本书目录
  1. 枯筋箭《医宗金鉴》
  2. 枯筋箭门主论《疡医大全》
  3. 枯筋箭《外科正宗》
  4. 枯瘤方【方剂大全】
  5. 枯后生肌散【方剂大全】
  6. 枯瘤膏【方剂大全】
  7. 枯矾散【方剂大全】
  8. 枯瘤散【方剂大全】
  9. 枯矾散《外科传薪集》
  10. 枯萝卜【中药大全】
  11. 枯矾龙骨散【方剂大全】
  12. 枯热清心散【方剂大全】
  13. 枯矾【方剂大全】
  14. 枯润二脉《圆运动的古中医学》
  15. 枯草热【疾病大全】
  16. 枯桑膏【方剂大全】
  17. 枯草慈菇化毒丸【方剂大全】
  18. 枯血论《女科折衷纂要》
  19. 蔻香丸【方剂大全】
  20. 枯药【方剂大全】
  21. 蔻附丸【方剂大全】
  22. 枯痔疔【方剂大全】
  23. 寇宗论-妇科心镜（上）《古今医统大全》
  24. 枯痔方【方剂大全】
  25. 寇相入朝汤【方剂大全】
  26. 枯痔宽肠方【方剂大全】
  27. 寇热【疾病大全】
  28. 枯痔散【方剂大全】
  29. 寇热【疾病症状】
  30. 枯痔药【方剂大全】
  1. 枯筋箭《外科心法要诀》
  2. 枯筋箭《医宗金鉴》
  3. 枯筋箭《外科正宗》
  4. 枯筋箭《中医词典》
  5. 枯筋箭门主论《疡医大全》
  6. 枯筋箭《中医词典》
  7. 枯瘤方《儒门事亲》
  8. 枯否细胞的功能《临床生物化学》
  9. 枯瘤方《儒门事亲》
  10. 枯矾散《外科传薪集》
  11. 枯润二脉《圆运动的古中医学》
  12. 枯持法《中医名词词典》
  13. 枯胎《中医词典》
  14. 枯（疒咅）《中医词典》
  15. 枯胎《中医词典》
  16. 枯（疒咅）《中医词典》
  17. 枯血论《女科折衷纂要》
  18. 枯《中医词典》
  19. 枯药《外科理例》
  20. 枯《中医词典》
  21. 枯痔法《中医词典》
  22. 寇宗奭《中医词典》
  23. 枯痔法《中医词典》
  24. 寇宗奭《中医词典》
  25. 枯痔药《外科全生集》
  26. 寇宗论（妇科心镜 上）《古今医统大全》
  27. 哭吵辨病《常见病自测》
  28. 寇宗论《妇人大全良方》
  29. 哭无声候（幼幼汇集 上）《古今医统大全》
  30. 扣颈瘟《松峰说疫》
  31. 哭笑《续名医类案》


疥疮_《外科心法要诀》_中医外科_【岐黄之术】

疥疮

疥疮

  • 上一页
  • 目录
  • 相关
  • 下一页

疥疮干湿虫砂脓，各经蕴毒风化成，治论上下分肥瘦，清风利湿兼杀虫。

【注】此证有干、湿、虫、砂、脓之分，其形虽有五种，总由各经蕴毒，日久生火，兼受风湿，化生斯疾，或传染而生。凡疥先从手丫生起，绕遍周身，瘙痒无度。如肺经燥盛，则生干疥，瘙痒皮枯，而起白屑；如脾经湿盛，则生湿疥， 肿作痛，破津黄水，甚流黑汁；如肝经风盛，则生虫疥，瘙痒彻骨，挠不知疼；如心血凝滞，则生砂疥，形如细砂， 赤痒痛，抓之有水；如肾经湿热，则生脓窠疥，形如豆粒，便利作痒，脓清淡白；或脾经湿盛，亦生脓窠疥，但顶含稠脓，痒疼相兼为异。疥虽有余之证，而体虚之人亦生，以便秘为实，便利为虚。亦有虚而便燥者，如风秘则便燥，血分枯燥则便涩。又在疮形色重色淡，及脉息之有力、无力辨之。初起有余之人，俱宜防风通圣散服之，虚者服荆防败毒散透发之。及情势已定，则无论虚实，干疥服消风散，湿疥服苍术膏，虫疥服芦荟丸，砂疥服犀角饮子，脓窠疥服秦艽丸，经久不愈血燥者，服当归饮子。外治∶干疥者，擦绣球丸；湿者，擦臭灵丹，润燥杀虫俱效。疥生上体多者，偏风热盛；下体多者偏风湿盛。肥人多风湿，瘦人多血热，详辨治之。

疥疮图（图）

苍术膏

南苍术（切片，入砂锅内水煮减半，取汁再加水煮如前，以术无味为度，并汁一处，用小砂锅再煎，如干一寸加汁一寸，煎成膏，加蜂蜜四两和匀，十斤）

每服二羹匙，空心，白滚水调服。

【方歌】苍术膏医湿疥疮，切片入锅煮取汤，熬膏加蜜空心服，湿除热散胜群方。

犀角饮子

犀角（镑） 赤芍 甘菊花 元参 木通 赤小豆（炒） 石菖蒲（各一钱五分） 甘草（生，一钱）

生姜三片，水二盅，煎八分服。

【方歌】犀角饮子砂疥生，痒疼色赤出心经，芍菊元参通赤豆，菖蒲姜草水煎成。

秦艽丸

秦艽 苦参 大黄（酒蒸） 黄 （各二两） 防风 漏芦 黄连（各一两五钱） 乌蛇肉（酒浸，焙干，五钱）

共为细末，炼蜜为丸，如梧桐子大。每服三十丸，食后温酒送下。

【方歌】秦艽丸服脓疥愈，清热痒除疮自去，苦参 大黄风漏芦，乌蛇黄连 蜜聚。

当归饮子

当归 生地 白芍（酒炒） 川芎 何首乌 荆芥 防风 白蒺藜（各一钱） 黄 甘草（生，各五分）

水二盅，煎八分，食远服。

【方歌】当归饮子脓疥久，痒添血燥不能除，四物黄 何首草，荆防蒺入风自疏。

绣球丸

川椒 轻粉 樟脑 雄黄 枯白矾 水银（各二钱） 大风子肉（另研，一百枚）

共研细末，同大风子肉再碾匀，加 油一两，化开和药，搅匀作丸，以二掌合搓，如圆眼大。先以鼻闻，次擦患处。

【方歌】绣球丸用椒轻粉，樟脑雄黄矾水银，大风子研 油兑，干疥搓擦效如神。

臭灵丹

硫黄末 油核桃 生猪脂油（各一两） 水银（一钱）

捣膏，用擦患外。

【方歌】臭灵丹擦脓湿疥，硫黄末共油核桃，生猪脂油各一两，水银一钱同捣膏。

防风通圣散（见头部秃疮）

荆防败毒散（见项部脑疽）

消风散（见项部钮扣风）

芦荟丸（见牙齿部牙衄）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枯筋箭
  • 当前页：疥疮
  • 下一页：癣
<<< 返回本书目录
  1. 疥疮【疾病大全】
  2. 疥疮【中药主治】
  3. 疥疮【疾病症状】
  4. 疥疮【方剂主治】
  5. 疥疮《自我调养巧治病》
  6. 疥疮 （Scabies）《皮肤性病学》
  7. 疥疮《中医外科学》
  8. 疥疮搽药【方剂大全】
  9. 疥疮《医宗金鉴》
  10. 疥疮大风膏【方剂大全】
  11. 疥疮《万氏秘传片玉心书》
  12. 疥疮膏【方剂大全】
  13. 疥疮《万病回春》
  14. 疥疮剪草散【方剂大全】
  15. 疥疮《外科十法》
  16. 疥疮结毒成《医门补要》
  17. 疥疮《外科启玄》
  18. 疥疮结节【疾病症状】
  19. 疥疮《寿世保元》
  20. 疥疮恐惧【疾病症状】
  21. 疥疮《家庭医学百科-医疗康复篇》
  22. 疥疮灵【方剂大全】
  23. 疥疮《基因诊断与性传播疾病》
  24. 疥疮论《外科正宗》
  25. 疥疮《古今医鉴》
  26. 疥疮门主论《疡医大全》
  27. 疥疮《古今医案按》
  28. 疥疮散【方剂大全】
  29. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  30. 疥疮-外科理例（下）《古今医统大全》
  1. 疥疮《外科心法要诀》
  2. 疥疮《古今医案按》
  3. 疥疮《明医指掌》
  4. 疥疮《万病回春》
  5. 疥疮《外科证治全书》
  6. 疥疮《古今医鉴》
  7. 疥疮《奇效简便良方》
  8. 疥疮《寿世保元》
  9. 疥疮《奇效简便良方》
  10. 疥疮《医宗金鉴》
  11. 疥疮《外科启玄》
  12. 疥疮《外科十法》
  13. 疥疮《万氏秘传片玉心书》
  14. 疥疮《中医词典》
  15. 疥疮《中医外科学》
  16. 疥疮《自我调养巧治病》
  17. 疥疮《基因诊断与性传播疾病》
  18. 疥疮《中医名词词典》
  19. 疥疮（天泡疮）《医学心悟》
  20. 疥疮《家庭医学百科-医疗康复篇》
  21. 疥疮（外科理例 下）《古今医统大全》
  22. 疥疮《默克家庭诊疗手册》
  23. 疥疮结毒成《医门补要》
  24. 疥疮《皮肤性病学》
  25. 疥疮论《外科正宗》
  26. 疥柏《名医别录》
  27. 疥疮门《医方考》
  28. 疥柏《新修本草》
  29. 疥疮门主方《疡医大全》
  30. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  31. 疥疮门主论《疡医大全》


癣_《外科心法要诀》_中医外科_【岐黄之术】

癣

癣

  • 上一页
  • 目录
  • 相关
  • 下一页

癣证情形有六般，风热湿虫是根原，干湿风牛松刀癣，春生桃花面上旋。

【注】此证总由风热湿邪，侵袭皮肤，郁久风盛，则化为虫，是以搔痒之无休也。其名有六∶一曰干癣，搔痒则起白屑，索然凋枯；二曰湿癣，搔痒则出粘汁，浸淫如虫形；三曰风癣，即年久不愈之顽癣也，搔则痹顽，不知痛痒；四曰牛皮癣，状如牛领之皮，浓而且坚；五曰松皮癣，状如苍松之皮，红白斑点相连，时时作痒；六曰刀癣，轮廓全无，纵横不定。总以杀虫渗湿，消毒之药敷之。轻者羊蹄根散，久顽者必效散搽之。亦有脾、肺风湿过盛肿而痛者，宜服散风苦参丸，解散风湿，其肿痛即消，又有面上风癣，初如，或渐成细疮，时作痛痒，发于春月，又名吹花癣，即俗所谓桃花癣也，妇女多有之。此由肺、胃风热，随阳气上升而成，宜服疏风清热饮，外用消风玉容散，每日洗之自效。

癣疮图（图）

羊蹄根散

羊蹿根（末，八钱） 枯白矾（二钱）

共研匀，米醋调擦癣处。

【方歌】羊蹄根散敷诸癣，羊蹄根共枯白矾，二味研末加米醋，搽患渗湿痒可痊。

必效散

川槿皮（四两） 海桐皮 大黄（各二两） 百药煎（一两四钱） 巴豆（去油，一钱五分） 斑蝥（全用，一个） 雄黄 轻粉（各四钱）

共研极细末，用阴阳水调药，将癣抓损，薄敷，药干必待自落。

【方歌】必效大黄百药煎，川槿海桐巴豆斑，雄黄 轻粉阴阳水，调搽诸癣久年顽。

散风苦参丸

苦参（四两） 大黄（炒香） 独活 防风 枳壳（麸炒） 元参 黄连（各二两）黄芩 栀子（生） 菊花（各一两）

共研细末，炼蜜为丸，如梧桐子大，每服三十丸，食后白滚水送下，日用三服，茶酒任下。

【方歌】散风苦参风湿盛，癣疮多痒肿痛兼，大黄芩独防风枳，元参栀子菊黄连。

疏风清热饮

苦参（酒浸，蒸晒九次，炒黄，二钱） 全蝎（土炒）皂刺 猪牙皂角 防风 荆芥穗 金银花 蝉蜕（炒，各一钱）

酒、水各一盅，加葱白三寸，煎一盅，去渣，热服，忌发物。

【方歌】疏风清热风癣患，时作痛痒极缠绵，苦参蝎刺猪牙皂，防风 荆芥银花蝉。

消风玉容散

绿豆面（三两） 白菊花 白附子 白芷（各一两） 熬白食盐（五钱）

共研细末，加冰片五分，再研匀收贮。每日洗面以代肥皂。

【方歌】消风玉容绿豆面，菊花白附芷食盐，研加冰片代肥皂，风除癣去最为先。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疥疮
  • 当前页：癣
  • 下一页：黄水疮
<<< 返回本书目录
  1. 癣《中医外科学》
  2. 癣【中药主治】
  3. 癣《证治准绳·疡医》
  4. 癣【方剂主治】
  5. 癣《幼幼新书》
  6. 癣草【中药大全】
  7. 癣《医宗金鉴》
  8. 癣疮《古今医鉴》
  9. 癣《续名医类案》
  10. 癣疮《寿世保元》
  11. 癣《外科大成》
  12. 癣疮《万病回春》
  13. 选择原则和方法《实验动物科学》
  14. 癣疮【中药主治】
  15. 选择性缄默症【疾病症状】
  16. 癣疮部《外科方外奇方》
  17. 选择性IgA缺乏症【疾病大全】
  18. 癣疮方《外台秘要》
  19. 选奇汤【方剂大全】
  20. 癣疾【中药主治】
  21. 选苗《幼科种痘心法要旨》
  22. 癣疥《普济方·针灸》
  23. 选苗《医宗金鉴》
  24. 癣疥【中药主治】
  25. 选方《重楼玉钥续编》
  26. 癣疥疮（白癜风 疣目）《针灸资生经》
  27. 选案《痧疹辑要》
  28. 癣菌疹【疾病大全】
  29. 选案《冷庐医话》
  30. 癣门主论《疡医大全》
  1. 癣《外科心法要诀》
  2. 癣《证治准绳·疡医》
  3. 癣《外科大成》
  4. 癣《续名医类案》
  5. 癣《外科证治全书》
  6. 癣《幼幼新书》
  7. 癣《中医外科学》
  8. 癣《医宗金鉴》
  9. 癣疮《寿世保元》
  10. 癣《医学纲目》
  11. 癣疮《古今医鉴》
  12. 癣《默克家庭诊疗手册》
  13. 癣疮《万病回春》
  14. 选择主要观察项目《预防医学》
  15. 癣疮《丹台玉案》
  16. 选择正确的锻炼方法《默克家庭诊疗手册》
  17. 癣疮部《外科方外奇方》
  18. 选择杂交瘤细胞及抗体检测《实用免疫细胞与核酸》
  19. 癣疮方《急救广生集》
  20. 选择原则和方法《实验动物科学》
  21. 癣疮方一十一首《外台秘要》
  22. 选择与检验病因假设《预防医学》
  23. 癣疮秘方《华佗神方》
  24. 选择性抗体缺乏症《默克家庭诊疗手册》
  25. 癣候《巢氏病源补养宣导法》
  26. 选择性《预防医学》
  27. 癣候《诸病源候论》
  28. 选择素家庭《医学免疫学》
  29. 癣候《诸病源候论》
  30. 选择偏倚《预防医学》
  31. 癣疥《普济方·针灸》


黄水疮_《外科心法要诀》_中医外科_【岐黄之术】

黄水疮

黄水疮

  • 上一页
  • 目录
  • 相关
  • 下一页

黄水疮如粟米形，起时作痒破时疼，外因风邪内湿热，黄水浸淫更复生。

【注】此证初如粟米，而痒兼痛，破流黄水，浸淫成片，随处可生。由脾胃湿热，外受风邪，相搏而成。宜服升麻消毒饮，热甚外用青蛤散敷之，湿盛碧玉散敷之即效，痂浓用香油润之，忌见水洗。

黄水疮图（图）

升麻消毒饮

当归尾 赤芍 金银花 连翘（去心） 牛蒡子（炒） 栀子（生） 羌活 白芷 红花 防风 甘草（生） 升麻 桔梗每味用二钱为大剂，一钱五分为中剂，一钱为小剂。水二盅，煎八分，食远热服。

如疮生头面，减去归尾、红花。

【方歌】升麻消毒却风湿，归芍银花翘蒡栀，羌芷红花防草桔，黄水浸淫服渐失。

青蛤散（见鼻部鼻 疮）

碧玉散（见面部燕窝疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癣
  • 当前页：黄水疮
  • 下一页：暑令疡毒小疖
<<< 返回本书目录
  1. 黄水疮【疾病大全】
  2. 黄水疮【中药主治】
  3. 黄水疮《中医外科学》
  4. 黄水疮【方剂主治】
  5. 黄水疮《幼科铁镜》
  6. 黄水疮门主论《疡医大全》
  7. 黄水疮《医宗金鉴》
  8. 黄水疮门主论《疡医大全》
  9. 黄水疮《小儿常见病单验方》
  10. 黄水疮散【方剂大全】
  11. 黄水疮《外科正宗》
  12. 黄水茄【中药大全】
  13. 黄水疮《外科启玄》
  14. 黄水散【方剂大全】
  15. 黄水藨叶【中药大全】
  16. 黄水芋【中药大全】
  17. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  18. 黄水芋草【中药大全】
  19. 黄鼠肉【中药大全】
  20. 黄水粘疮《保婴撮要》
  21. 黄鼠肉《本草纲目》完整版
  22. 黄水枝【中药大全】
  23. 黄鼠狼【中药大全】
  24. 黄酥丹【方剂大全】
  25. 黄鼠膏【方剂大全】
  26. 黄素化囊肿【疾病症状】
  27. 黄鼠《本草纲目》图文版
  28. 黄锁梅【中药大全】
  29. 黄鼠《本草纲目》完整版
  30. 黄锁梅根【中药大全】
  1. 黄水疮《外科心法要诀》
  2. 黄水疮《医宗金鉴》
  3. 黄水疮《外科正宗》
  4. 黄水疮《中医词典》
  5. 黄水疮《奇效简便良方》
  6. 黄水疮《傅青主男科》
  7. 黄水疮《奇效简便良方》
  8. 黄水疮《小儿常见病单验方》
  9. 黄水疮《外科启玄》
  10. 黄水《中医词典》
  11. 黄水疮《中医外科学》
  12. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  13. 黄水疮《幼科铁镜》
  14. 黄鼠野狼肉《饮食须知》
  15. 黄水疮门主方《疡医大全》
  16. 黄鼠肉《饮食须知》
  17. 黄水疮门主方《疡医大全》
  18. 黄鼠《饮膳正要》
  19. 黄水疮门主论《疡医大全》
  20. 黄蜀葵花《证类本草》
  21. 黄水疮门主论《疡医大全》
  22. 黄蜀葵花《医学入门》
  23. 黄水疮秘方《华佗神方》
  24. 黄蜀葵花《本草衍义》
  25. 黄水粘疮《中医词典》
  26. 黄秫《名医别录》
  27. 黄水粘疮《证治准绳·幼科》
  28. 黄秫《证类本草》
  29. 黄水粘疮《保婴撮要》
  30. 黄秫《新修本草》
  31. 黄素蛋白《生物化学与分子生物学》


暑令疡毒小疖_《外科心法要诀》_中医外科_【岐黄之术】

暑令疡毒小疖

暑令疡毒小疖

  • 上一页
  • 目录
  • 相关
  • 下一页

暑令疡疖 肿疼，头晕口苦背肌红，较之痈疽发热异，不分日夜似火攻。

【注】此证系暑令所生疡毒小疖。初发背心肌肤红晕，次生肿痛，发热无时，日夜不止，兼头目晕眩，口苦舌干，心烦背热，肢体倦怠。初宜荆防败毒散加霍香、黄连、石膏服之，外治按痈疽肿疡、溃疡门。

暑令疡毒小疖图（图）

荆防败毒散（见项部脑疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄水疮
  • 当前页：暑令疡毒小疖
  • 下一页：瘴疽
<<< 返回本书目录
  1. 暑令疡毒小疖《医宗金鉴》
  2. 暑门《寿世青编》
  3. 暑厥《增订叶评伤暑全书》
  4. 暑门《医方考》
  5. 暑厥《医宗金鉴》
  6. 暑门《张氏医通》
  7. 暑解《儿科萃精》
  8. 暑门（儿科）《冯氏锦囊秘录》
  9. 暑火燥热异同论《目经大成》
  10. 暑门（疟附）《儒门事亲》
  11. 暑火郁之病《儒门事亲》
  12. 暑门要药《冯氏锦囊秘录》
  13. 暑火心苦发汗《儒门事亲》
  14. 暑疟《儿科萃精》
  15. 暑火二气篇《外经微言》
  16. 暑热《医学传灯》
  17. 暑风兼疹《凌临灵方》
  18. 暑热烦渴【中药主治】
  19. 暑风化疟《凌临灵方》
  20. 暑热脉论《三指禅》
  21. 暑风《增订叶评伤暑全书》
  22. 暑热湿《校注医醇剩义》
  23. 暑风《医宗金鉴》
  24. 暑热症《家庭医学百科-医疗康复篇》
  25. 暑风《温热暑疫全书》
  26. 暑热症误服温燥药致剧治验《一得集》
  27. 暑风《推求师意》
  28. 暑伤胃气论《内外伤辨》
  29. 暑风《凌临灵方》
  30. 暑湿《凌临灵方》
  1. 暑令疡毒小疖《外科心法要诀》
  2. 暑令疡毒小疖《医宗金鉴》
  3. 暑脉案《类证治裁》
  4. 暑令疡毒小疖《中医词典》
  5. 暑门《张氏医通》
  6. 暑令《中医词典》
  7. 暑门《医方考》
  8. 暑淋《中医词典》
  9. 暑门《寿世青编》
  10. 暑痢《中医词典》
  11. 暑门（儿科）《冯氏锦囊秘录》
  12. 暑痢《中医名词词典》
  13. 暑门要药《冯氏锦囊秘录》
  14. 暑劳《中医词典》
  15. 暑迷《中医词典》
  16. 暑渴《中医词典》
  17. 暑命名之别《温病正宗》
  18. 暑咳《时病论》
  19. 暑疟《时病论歌括新编》
  20. 暑咳《时病论歌括新编》
  21. 暑疟《中医名词词典》
  22. 暑咳《中医名词词典》
  23. 暑疟《时病论歌括新编》
  24. 暑咳《时病论歌括新编》
  25. 暑疟《中医词典》
  26. 暑厥《增订叶评伤暑全书》
  27. 暑疟《医述》
  28. 暑厥《幼科心法要诀》
  29. 暑疟《灵素节注类编》
  30. 暑厥《医宗金鉴》
  31. 暑疟《时病论》


瘴疽_《外科心法要诀》_中医外科_【岐黄之术】

瘴疽

瘴疽

  • 上一页
  • 目录
  • 相关
  • 下一页

瘴疽因受山瘴毒，伏藏久痛附筋骨，初黑次青如拳打，急砭恶血后脓熟。

【注】此证因受山岚瘴气，伏藏筋骨之间，年月久远，令人痛附筋骨，始发黑色，顽痹如木石。其毒附着于筋骨，重按方知微痛，五七日后毒势涌出浮肿，次变青色，如拳打之状，寒战似疟，头颤口偏，手足厥逆黑睛紧小。始见黑色时，急用砭法，令出恶血，随服不换金正气散加羚羊角以泄邪毒，次按痈疽肿疡、溃疡治法。脓熟溃黄白脓为顺，出黑汁者险。

瘴疽图（图）

不换金正气散

苍术（米泔水浸，炒） 浓朴（姜制） 陈皮 藿香 半夏曲（炒，各二钱） 甘草（炙，一钱）

水二盅，生姜五片，红枣二枚，煎一盅，去渣，稍热服。忌生冷、油腻。

【方歌】正气散因山瘴感，伏久生疽身战寒，平胃散加半夏曲，藿香姜枣服平安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑令疡毒小疖
  • 当前页：瘴疽
  • 下一页：产后痈疽
<<< 返回本书目录
  1. 瘴疽《医宗金鉴》
  2. 瘴疠治法《石室秘录》
  3. 瘴后变症《瘴疟指南》
  4. 瘴疟《圣济总录》
  5. 瘴病中将息法《瘴疟指南》
  6. 瘴疟《幼幼新书》
  7. 瘴病后将息法《瘴疟指南》
  8. 瘴疟【方剂主治】
  9. 瘴《瘴疟指南》
  10. 瘴疟内伤辨《瘴疟指南》
  11. 瘴《续名医类案》
  12. 瘴疟伤寒辨《瘴疟指南》
  13. 障脐汤【方剂大全】
  14. 瘴疟五脏俱病《瘴疟指南》
  15. 胀卒痛肠如疟积消瘅病《内经博议》
  16. 瘴疟形状《瘴疟指南》
  17. 胀坠感【疾病症状】
  18. 瘴气《古今医案按》
  19. 胀肿《医学真传》
  20. 瘴气《景岳全书》
  21. 胀症（宜参看肿症）《医学从众录》
  22. 瘴气《圣济总录》
  23. 胀痛【疾病症状】
  24. 瘴气《寿世保元》
  25. 胀满诸症《文堂集验方》
  26. 瘴气【方剂主治】
  27. 胀满证治《幼幼集成》
  28. 瘴气门《古今医统大全》
  29. 胀满证治《三因极一病证方论》
  30. 瘴气藤【中药大全】
  1. 瘴疽《外科心法要诀》
  2. 瘴疽《医宗金鉴》
  3. 瘴疽《外科证治全书》
  4. 瘴疽《中医词典》
  5. 瘴疠治法《石室秘录》
  6. 瘴后变症《瘴疟指南》
  7. 瘴疟《时病论歌括新编》
  8. 瘴毒脚气《中医词典》
  9. 瘴疟《中医名词词典》
  10. 瘴病中将息法《瘴疟指南》
  11. 瘴疟《圣济总录》
  12. 瘴病后将息法《瘴疟指南》
  13. 瘴疟《时病论歌括新编》
  14. 瘴《瘴疟指南》
  15. 瘴疟《中医词典》
  16. 瘴《续名医类案》
  17. 瘴疟《幼幼新书》
  18. 障陷《中医词典》
  19. 瘴疟《医述》
  20. 障《明医指掌》
  21. 瘴疟《证治准绳·幼科》
  22. 障《中医词典》
  23. 瘴疟《明医指掌》
  24. 胀卒痛肠如疟积消瘅病《内经博议》
  25. 瘴疟《症因脉治》
  26. 胀肿的分类与治疗《中医之钥》
  27. 瘴疟《时病论》
  28. 胀肿《医学真传》
  29. 瘴疟内伤辨《瘴疟指南》
  30. 胀治验《卫生宝鉴》
  31. 瘴疟伤寒辨《瘴疟指南》


产后痈疽_《外科心法要诀》_中医外科_【岐黄之术】

产后痈疽

产后痈疽

  • 上一页
  • 目录
  • 相关
  • 下一页

产后痈疽最属险，七情之伤六淫感，瘀血稽留成痈疽，势溃托里不宜缓。

【注】此证因产后气血经络俱虚，或因七情所伤，或因六淫所感，与瘀血相稽而成，最属险候，法宜大补，扶助根本，兼活瘀生新为要，其客病以末治之。初服生化汤，随证加减，以消毒；有表邪服清魂散，有里热服回生丹。势欲溃脓时，急宜托里，迟则恐毒内陷，药味宜和平纯善，最忌汗下峻剂。其余肿溃治法，俱按痈疽肿疡、溃疡门。

产后痈疽图（图）

生化汤

当归（八钱） 川芎（四钱） 姜炭 甘草（炙，各四分） 桃仁（去皮尖，研泥，十粒）

水一盅半，煎六分，加无灰酒一小杯和服。

【方歌】生化汤宜产后疽，通滞和荣又补虚，归芎姜炭炙甘草，桃仁酒服善消瘀。

清魂散

荆芥（一钱） 川芎（五分） 人参 甘草（炙） 泽兰叶（各三分）

为末，黄酒调服。

【方歌】清魂产后风邪侵，荆芥川芎与人参，炙甘泽兰同作剂，能疏表证效通神。

回生丹

黑豆（煮熟取，汁三碗，去豆，三升） 红花（炒黄色，入醇酒，大壶同煮三五滚，去红花用汁，三两） 生大黄（研末，一斤） 苏木（锉，用河水五碗煎汁三碗，去渣，二两）先将大黄末，以好米醋三四碗搅匀，文武火熬成膏，如此二遍；次下红花酒、苏木汤、黑豆汁共熬成膏，离火再入后药∶当归 熟地 川芎 白茯苓 延胡索 乌药 香附 蒲黄 牛膝 桃仁（另研） 苍术（米泔水浸，炒，各二两） 白芍（酒炒） 甘草（炙） 羌活 山萸肉（酒浸） 三棱 陈皮 地榆 木香 五灵脂（各五钱） 人参 白术（土炒） 青皮 木瓜（各三钱） 良姜（四钱）

乳香 没药（各一钱）

共研细末，用大黄膏为丸，如弹子大。每服一丸，黄酒炖化，通口服。

【方歌】回生产后存恶露，致发痈疽服可逐，除热活瘀荣卫和，红花 大黄豆苏木，八珍羌萸棱延胡，乌药青陈榆香附，乳没蒲黄良膝瓜，木香灵脂桃苍术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘴疽
  • 当前页：产后痈疽
  • 下一页：翻花疮
<<< 返回本书目录
  1. 产后痈疽《医宗金鉴》
  2. 产后用药十误《宁坤秘籍》
  3. 产后饮食论《济生集》
  4. 产后用药十误《胎产秘书》
  5. 产后阴痒《女科切要》
  6. 产后用药十误《胎产指南》
  7. 产后阴虚《女科切要》
  8. 产后瘀血腹痛【中药主治】
  9. 产后阴下有物脱出产肠不收《济阴纲目》
  10. 产后瘀血论《温病条辨》
  11. 产后阴下脱方《外台秘要》
  12. 产后瘀滞腹痛【中药主治】
  13. 产后阴脱玉门不闭方论《妇人大全良方》
  14. 产后余疾《普济方·针灸》
  15. 产后阴脱《女科切要》
  16. 产后余疾（产前）《针灸资生经》
  17. 产后阴门生疮《胎产秘书》
  18. 产后余血奔心烦闷方论《妇人大全良方》
  19. 产后阴门发痒《胎产秘书》
  20. 产后余血上抢心痛方论《妇人大全良方》
  21. 产后阴户翻出《女科切要》
  22. 产后余谕-胎产须知 《古今医统大全》
  23. 产后抑郁症【疾病大全】
  24. 产后语言妄乱《圣济总录》
  25. 产后抑郁【疾病症状】
  26. 产后玉门不闭《沈氏女科辑要》
  27. 产后以甘温退虚热说《市隐庐医学杂着》
  28. 产后玉门肿痛《女科切要》
  29. 产后遗尿《女科秘旨》
  30. 产后郁冒《女科切要》
  1. 产后痈疽《外科心法要诀》
  2. 产后痈疽《冯氏锦囊秘录》
  3. 产后痈疽《女科精要》
  4. 产后痈疽《医宗金鉴》
  5. 产后用白芍药宜制炒论《女科经纶》
  6. 产后饮食论《济生集》
  7. 产后用药十误《傅青主女科》
  8. 产后喑《中医词典》
  9. 产后用药十误《胎产秘书》
  10. 产后音哑《中医名词词典》
  11. 产后用药十误《宁坤秘籍》
  12. 产后阴肿秘方《华佗神方》
  13. 产后用药十误《胎产指南》
  14. 产后阴肿《奇效简便良方》
  15. 产后有血损筋挛之证《女科经纶》
  16. 产后阴痒《女科切要》
  17. 产后瘀血流注《中医词典》
  18. 产后阴阳不足寒热用药不同《女科经纶》
  19. 产后瘀血论《温病条辨》
  20. 产后阴虚发热宜补气《女科经纶》
  21. 产后余疾《普济方·针灸》
  22. 产后阴虚《女科切要》
  23. 产后余疾（产前）《针灸资生经》
  24. 产后阴虚《明医指掌》
  25. 产后余疾候《诸病源候论》
  26. 产后阴下有物脱出产肠不收《济阴纲目》
  27. 产后余血奔心烦闷方论《妇人大全良方》
  28. 产后阴下脱秘方《华佗神方》
  29. 产后余血不尽秘方《华佗神方》
  30. 产后阴下脱候《诸病源候论》
  31. 产后余血上抢心痛《中医词典》


翻花疮_《外科心法要诀》_中医外科_【岐黄之术】

翻花疮

翻花疮

  • 上一页
  • 目录
  • 相关
  • 下一页

翻花疮因溃后生，头大蒂小努菌形，虽无痛痒触流血，血燥肝虚怒气成。

【注】此证因生疮溃后， 肉自疮口突出，其状如菌，头大蒂小，愈努愈翻，虽不大痛、大痒，误有触损，流血不往，往久则亏虚。总由肝虚、怒气血燥而成。宜服逍遥散，外用乌梅 灰、轻粉各等分，研末撒之；或马齿苋 灰，猪脂调敷，俱效。

逍遥散（见背部上搭手）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后痈疽
  • 当前页：翻花疮
  • 下一页：血风疮
<<< 返回本书目录
  1. 翻花疮《医宗金鉴》
  2. 翻花疮门主论《疡医大全》
  3. 翻花疮《外科正宗》
  4. 翻花起肛《外科全生集》
  5. 翻花疮《外科大成》
  6. 翻花起肛治法《外科证治全书》
  7. 翻花疮《景岳全书》
  8. 翻花杨梅疮《外科启玄》
  9. 翻花疮《保婴撮要》
  10. 翻江倒海法《养生秘旨》
  11. 翻肛散【方剂大全】
  12. 翻气丸【方剂大全】
  13. 翻风散【方剂大全】
  14. 翻身困难【疾病症状】
  15. 翻船的急救《现代院外急救手册》
  16. 翻身图说《达摩洗髓易筋经》
  17. 翻背白草【中药大全】
  18. 翻天红【中药大全】
  19. 翻瘢散【方剂大全】
  20. 翻胃《博济方》
  21. 翻白叶【中药大全】
  22. 翻胃《丹溪心法》
  23. 翻白柴【中药大全】
  24. 翻胃《丹溪治法心要》
  25. 翻白草【中药大全】
  26. 翻胃《古今医鉴》
  27. 翻白草《本草纲目》图文版
  28. 翻胃《洄溪医案》
  29. 翻白草《本草纲目》完整版
  30. 翻胃《金匮钩玄》
  1. 翻花疮《外科心法要诀》
  2. 翻花疮《保婴撮要》
  3. 翻花疮《外科大成》
  4. 翻花疮《证治准绳·幼科》
  5. 翻花疮《外科正宗》
  6. 翻花疮《医宗金鉴》
  7. 翻花疮《奇效简便良方》
  8. 翻花疮《中医词典》
  9. 翻花疮方《冯氏锦囊秘录》
  10. 翻花疮《景岳全书》
  11. 翻花疮门主论《疡医大全》
  12. 翻花《中医词典》
  13. 翻花疮秘方《华佗神方》
  14. 翻喉《中医词典》
  15. 翻花秽疮秘方《华佗神方》
  16. 翻唇疔《奇效简便良方》
  17. 翻花起肛《中医词典》
  18. 翻船的急救《现代院外急救手册》
  19. 翻花起肛《外科全生集》
  20. 翻白草根《本经逢原》
  21. 翻花起肛治法《外科证治全书》
  22. 翻白草《本草纲目》
  23. 翻花下疳《中医词典》
  24. 藩署萧四爷治验丸方《曹仁伯医案论》
  25. 翻花杨梅《中医词典》
  26. 藩蔽《中医词典》
  27. 翻花杨梅疮《外科启玄》
  28. 蕃茂《中医词典》
  29. 翻花痔《中医名词词典》
  30. 蕃蔽《中医词典》
  31. 翻花痔《中医词典》


血风疮_《外科心法要诀》_中医外科_【岐黄之术】

血风疮

血风疮

  • 上一页
  • 目录
  • 相关
  • 下一页

血风疮证生遍身，粟形搔痒脂水淫，肝肺脾经风湿热，久郁燥痒抓血津。

【注】此证由肝、脾二经湿热，外受风邪，袭于皮肤，郁于肺经，致遍身生疮。形如粟米，搔痒无度，抓破时，津脂水浸淫成片，令人烦躁、口渴、搔痒，日轻夜甚。宜服消风散，外敷雄黄解毒散。若日久风邪郁在肌肤，则耗血生火，搔痒倍增，夜不得寐，挠破津血，心烦，大便燥秘，咽干不渴，此属火燥血短。宜服地黄饮，外擦黄连膏、润肌膏，合而用之悉效。兼忌椒、酒、鸡、鹅、动风等物。

血风疮图（图）

雄黄解毒散

雄黄 寒水石（ ，各一两） 白矾（生，四两）

共研细末，滚水调敷。

【方歌】雄黄解毒寒水石，白矾四两共研之，血风疮生粟米痒，滚水调敷渗毒湿。

地黄饮

生地 熟地 何首乌（生，各三钱） 当归（二钱） 丹皮 黑参 白蒺藜（炒，去刺）僵蚕（炒各一钱五分） 红花 甘草（生，各五分）

水煎，早晚服。

【方歌】地黄饮治血风疮，痒盛不眠血燥伤，首乌丹皮生熟地，黑参归蒺草红僵。

消风散（见项部钮扣风）

黄连膏（见鼻部鼻疮）

润肌膏（见头部白屑风）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翻花疮
  • 当前页：血风疮
  • 下一页：鬼饭疙瘩
<<< 返回本书目录
  1. 血风疮《医宗金鉴》
  2. 血风疮【方剂主治】
  3. 血风疮《外科正宗》
  4. 血风疮部《外科启玄》
  5. 血风疮《外科启玄》
  6. 血风疮证治《妇科心法要诀》
  7. 血风疮《外科理例》
  8. 血风疮证治《医宗金鉴》
  9. 血风疮《女科撮要》
  10. 血风烦闷《女科证治准绳》
  11. 血风《女科切要》
  12. 血风烦闷《证治准绳·女科》
  13. 血分证治《医宗金鉴》
  14. 血风攻脾不能食《女科证治准绳》
  15. 血分证治《妇科心法要诀》
  16. 血风攻脾不能食《证治准绳·女科》
  17. 血分水分总括《医宗金鉴》
  18. 血风劳《女科折衷纂要》
  19. 血分水分总括《妇科心法要诀》
  20. 血风汤【方剂大全】
  21. 血分水分《女科撮要》
  22. 血风藤【中药大全】
  23. 血榧【中药大全】
  24. 血风隐疹《续名医类案》
  25. 血道播散【疾病症状】
  26. 血风瘾疹瘙痒门-妇科心镜（上）《古今医统大全》
  27. 血党【中药大全】
  28. 血疯疮门主论《疡医大全》
  29. 血当归【中药大全】
  30. 血府逐瘀汤【方剂大全】
  1. 血风疮《外科心法要诀》
  2. 血风疮《冯氏锦囊秘录》
  3. 血风疮《外科正宗》
  4. 血风疮《医宗金鉴》
  5. 血风疮《外科理例》
  6. 血风疮《中医词典》
  7. 血风疮《外科证治全书》
  8. 血风《女科切要》
  9. 血风疮《外科启玄》
  10. 血风《解围元薮》
  11. 血风疮《女科精要》
  12. 血分证治《妇科心法要诀》
  13. 血风疮《女科撮要》
  14. 血分证治《医宗金鉴》
  15. 血风疮《万氏秘传外科心法》
  16. 血分证《中医词典》
  17. 血风疮部《外科启玄》
  18. 血分证《中医名词词典》
  19. 血风疮秘方《华佗神方》
  20. 血分瘀热《中医词典》
  21. 血风疮证治《医宗金鉴》
  22. 血分瘀热《中医名词词典》
  23. 血风疮证治《妇科心法要诀》
  24. 血分邪《灵素节注类编》
  25. 血风烦闷《证治准绳·女科》
  26. 血分水分总括《妇科心法要诀》
  27. 血风烦闷《女科证治准绳》
  28. 血分水分总括《医宗金鉴》
  29. 血风攻脾不能食《证治准绳·女科》
  30. 血分水分证《女科经纶》
  31. 血风攻脾不能食《女科证治准绳》


鬼饭疙瘩_《外科心法要诀》_中医外科_【岐黄之术】

鬼饭疙瘩

鬼饭疙瘩

  • 上一页
  • 目录
  • 相关
  • 下一页

汗出中邪风，状类豆瓣扁 形，日痒秦艽汤宜服，夜重当归饮服宁。

【注】此证俗名鬼饭疙瘩。由汗出受风。或露卧乘凉，风邪多中表虚之人，初起皮肤作痒，次发扁疙瘩，形如豆瓣，堆累成片。日痒甚者，宜服秦艽牛蒡汤；夜痒重者，宜当归饮子服之。外用烧酒浸百部，以蓝布蘸酒擦之，谨避风凉自效。

图（图）

秦艽牛蒡汤

秦艽（一钱五分） 牛蒡子（炒，研） 枳壳（麸炒） 麻黄（蜜炙） 犀角（镑） 黄芩 防风 甘草（生） 黑参 升麻（各一钱）

水二盅，煎八分服。

【方歌】秦艽牛蒡风留肤， 生如麻豆形，枳壳 麻黄犀角镑，黄芩风草黑参升。

当归饮子（见疥疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血风疮
  • 当前页：鬼饭疙瘩
  • 下一页：浸淫疮
<<< 返回本书目录
  1. 鬼髑髅《雷公炮炙论》
  2. 鬼盖【中药大全】
  3. 鬼督邮丸【方剂大全】
  4. 鬼火丹《外科启玄》
  5. 鬼督邮《雷公炮炙论》
  6. 鬼击《圣济总录》
  7. 鬼督邮《本草纲目》完整版
  8. 鬼击《外科理例》
  9. 鬼点灯【中药大全】
  10. 鬼击《外台秘要》
  11. 鬼灯笼根【中药大全】
  12. 鬼见愁【方剂大全】
  13. 鬼灯笼【中药大全】
  14. 鬼箭《雷公炮炙论》
  15. 鬼胆丸【方剂大全】
  16. 鬼箭锦鸡儿【中药大全】
  17. 鬼代散【方剂大全】
  18. 鬼箭散【方剂大全】
  19. 鬼代丹【方剂大全】
  20. 鬼箭痧《痧胀玉衡》
  21. 鬼齿（鬼针）《本草纲目》完整版
  22. 鬼箭汤【方剂大全】
  23. 鬼持《证治准绳·幼科》
  24. 鬼箭丸【方剂大全】
  25. 鬼持《幼幼新书》
  26. 鬼箭羽【中药大全】
  27. 鬼车鸟《本草纲目》完整版
  28. 鬼箭羽散【方剂大全】
  29. 鬼笔【中药大全】
  30. 鬼箭羽十味丸【方剂大全】
  1. 鬼饭疙瘩《外科心法要诀》
  2. 鬼饭疙瘩《中医词典》
  3. 鬼封《中医词典》
  4. 鬼髑髅《雷公炮炙论》
  5. 鬼盖《千金翼方》
  6. 鬼督邮《证类本草》
  7. 鬼盖《新修本草》
  8. 鬼督邮《冯氏锦囊秘录》
  9. 鬼盖《证类本草》
  10. 鬼督邮《本草蒙筌》
  11. 鬼盖《名医别录》
  12. 鬼督邮《吴普本草》
  13. 鬼宫《中医词典》
  14. 鬼督邮《新修本草》
  15. 鬼黄《中医词典》
  16. 鬼督邮《千金翼方》
  17. 鬼火丹《证治准绳·幼科》
  18. 鬼督邮《雷公炮炙论》
  19. 鬼火丹《外科启玄》
  20. 鬼当（大指甲后）《手穴手纹诊治》
  21. 鬼火丹候《诸病源候论》
  22. 鬼当《中医词典》
  23. 鬼击《圣济总录》
  24. 鬼代丹《冯氏锦囊秘录》
  25. 鬼击《中医词典》
  26. 鬼床《中医词典》
  27. 鬼击《外科理例》
  28. 鬼出欲死《奇效简便良方》
  29. 鬼击候《诸病源候论》
  30. 鬼出身青肿《奇效简便良方》
  31. 鬼击秘方《华佗神方》


浸淫疮_《外科心法要诀》_中医外科_【岐黄之术】

浸淫疮

浸淫疮

  • 上一页
  • 目录
  • 相关
  • 下一页

浸淫疮发火湿风，黄水浸淫似疥形，蔓延成片痒不止，治宜清热并消风。

【注】此证初生如疥，搔痒无时，蔓延不止，抓津黄水，浸淫成片，由心火、脾湿受风而成。经云∶岁火太过，甚则身热，肌肤浸淫。仲景云∶从口流向四肢者顺，四肢流入口者逆。初服升麻消毒饮加苍术、川黄连。抓破津血者，宜服消风散；外搽青蛤散即愈。若脉迟不食，黄水不止，此属脾败，不治之证也。

浸淫疮图（图）

升麻消毒饮（见黄水疮）

消风散（见项部钮扣风）

青蛤散（见鼻部鼻 疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼饭疙瘩
  • 当前页：浸淫疮
  • 下一页：火赤疮
<<< 返回本书目录
  1. 浸淫疮【疾病大全】
  2. 浸淫疮论《小儿卫生总微论方》
  3. 浸淫疮《证治准绳·疡医》
  4. 浸熨汤【方剂大全】
  5. 浸淫疮《幼幼新书》
  6. 浸渍足【疾病大全】
  7. 浸淫疮《医宗金鉴》
  8. 禁疮肿《千金翼方》
  9. 浸淫疮《外科大成》
  10. 禁遁注《千金翼方》
  11. 浸淫疮《圣济总录》
  12. 禁恶兽虎野狼《千金翼方》
  13. 浸药酒【方剂大全】
  14. 禁法大例《千金翼方》
  15. 浸洗药【方剂大全】
  16. 禁方论《医学源流论》
  17. 浸汤【方剂大全】
  18. 禁服《黄帝内经·灵枢》
  19. 浸润性肺病《默克家庭诊疗手册》
  20. 禁服《灵枢悬解》
  21. 浸蓝水《本草纲目》图文版
  22. 禁服《内经评文》
  23. 浸蓝水《本草纲目》完整版
  24. 禁狗鼠《千金翼方》
  25. 浸酒药【方剂大全】
  26. 禁蛊毒《千金翼方》
  27. 浸酒【方剂大全】
  28. 禁鬼客忏气《千金翼方》
  29. 浸脚矾石汤【方剂大全】
  30. 禁喉痹《千金翼方》
  1. 浸淫疮《外科心法要诀》
  2. 浸淫疮《证治准绳·疡医》
  3. 浸淫疮《外科大成》
  4. 浸淫疮《证治准绳·幼科》
  5. 浸淫疮候《诸病源候论》
  6. 浸淫疮《幼幼新书》
  7. 浸淫疮候《诸病源候论》
  8. 浸淫疮《医宗金鉴》
  9. 浸淫疮论《小儿卫生总微论方》
  10. 浸淫疮《中医词典》
  11. 浸淫恶疮《急救广生集》
  12. 浸淫疮《金匮悬解》
  13. 浸淫恶疮《奇方类编》
  14. 浸淫疮《圣济总录》
  15. 靳谦《中医词典》
  16. 浸淫《中医词典》
  17. 靳邵《中医词典》
  18. 浸洗剂《中医词典》
  19. 禁《中医名词词典》
  20. 浸润性肺病《默克家庭诊疗手册》
  21. 禁《中医词典》
  22. 浸泡《中医词典》
  23. 禁草法《妇人大全良方》
  24. 浸泪争明《中医词典》
  25. 禁草法《太平惠民和剂局方》
  26. 浸酒方《备急千金要方》
  27. 禁疮《中医词典》
  28. 浸黄酒方《仁术便览》
  29. 禁疮肿《千金翼方》
  30. 晋《古今医统大全》
  31. 禁刺《续名医类案》


火赤疮_《外科心法要诀》_中医外科_【岐黄之术】

火赤疮

火赤疮

  • 上一页
  • 目录
  • 相关
  • 下一页

火赤疮由时气生，燎浆水 遍身成，治分上下风湿热，泻心清脾自可宁。

【注】此证由心火妄动，或感酷暑时临，火邪入肺，伏结而成。初起小如芡实，大如棋子，燎浆水 ，色赤者为火赤疮；若顶白根赤，名天 疮。俱延及遍身， 热疼痛，未破不坚， 破毒水津烂不臭，上体多生者，属风热盛，宜服解毒泻心汤；下体多生者，属湿热盛，宜服清脾除湿饮，未破者，俱宜蝌蚪拔毒散敷之；已破者，俱宜石珍散撒之，清其湿热，破烂自干，甚效。

火赤疮图（图）

解毒泻心汤

黄芩 黄连 牛蒡子（炒研） 知母 石膏（ ） 栀子（生） 防风 元参 荆芥 滑石（各一钱） 木通 甘草（生各五分）

水二盅，灯心二十根，煎八分，食远服。

【方歌】解毒泻心汤火赤，芩连牛蒡木通知，石膏栀子 防风草，元参荆芥与滑石。

清脾除湿饮

赤茯苓 白术（土炒） 苍术（米泔浸，炒） 黄芩 生地黄 麦冬（去心） 栀子（生，研）泽泻 甘草（生） 连翘（去心） 茵陈蒿 枳壳（麸炒） 元明粉（各一钱）

水二盅，竹叶二十片，灯心二十根，煎八分，食前服。

【方歌】清脾除湿天 疾，赤苓二术芩生地，麦冬栀泻草连翘，茵陈元明同作剂。

石珍散

轻粉 石膏（ ，各一两） 黄柏末 青黛（各三钱）

共研匀，先以甘草汤洗净疮处，再用此药撒之。

【方歌】石珍散去火邪害，天 破撒自康泰，一两轻粉 石膏，三钱黄柏加青黛。

蝌蚪拔毒散（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浸淫疮
  • 当前页：火赤疮
  • 下一页：猫眼疮
<<< 返回本书目录
  1. 火赤疮《医宗金鉴》
  2. 火赤链蛇【中药大全】
  3. 火赤疮《外科大成》
  4. 火疮《外科理例》
  5. 火草《本草纲目》完整版
  6. 火疮《外科启玄》
  7. 火部《药性切用》
  8. 火疮等证《备急千金要方》
  9. 火部《得配本草》
  10. 火刺仙丹【方剂大全】
  11. 火部《本经逢原》
  12. 火醋锭子【方剂大全】
  13. 火部《本草纲目》
  14. 火丹《外科正宗》
  15. 火部《本草纲目》完整版
  16. 火丹《幼幼新书》
  17. 火病咽痛《痰火点雪》
  18. 火丹《幼幼新书》
  19. 火病泄泻《痰火点雪》
  20. 火丹门《辨证录》
  21. 火病胁痛《痰火点雪》
  22. 火丹散【方剂大全】
  23. 火病失音《痰火点雪》
  24. 火丹证治《颅囟经》
  25. 火病结核《痰火点雪》
  26. 火毒丹【方剂大全】
  27. 火病寒热《痰火点雪》
  28. 火毒加味四物汤【方剂大全】
  29. 火把花【中药大全】
  30. 火法有五论《中藏经》
  1. 火赤疮《外科心法要诀》
  2. 火赤疮《医宗金鉴》
  3. 火赤疮《外科大成》
  4. 火赤疮《中医词典》
  5. 火赤疮（附天泡疮。）《外科证治全书》
  6. 火槽头《证类本草》
  7. 火冲眩晕《中医词典》
  8. 火不生土《中医名词词典》
  9. 火冲眩晕《症因脉治》
  10. 火不生金《中医词典》
  11. 火喘《中医词典》
  12. 火补火泻《中医词典》
  13. 火疮《外科理例》
  14. 火病咽痛《痰火点雪》
  15. 火疮《外科启玄》
  16. 火病咽痛《中医词典》
  17. 火疮等证《备急千金要方》
  18. 火病泄泻《痰火点雪》
  19. 火刺缠喉风法《医方考》
  20. 火病胁痛《痰火点雪》
  21. 火刺仙方《重楼玉钥》
  22. 火病失音《痰火点雪》
  23. 火醋熏鼻法《医方考》
  24. 火病失音《中医词典》
  25. 火丹《幼幼新书》
  26. 火病结核《痰火点雪》
  27. 火丹《幼幼新书》
  28. 火病结核《中医词典》
  29. 火丹《外科正宗》
  30. 火病寒热《痰火点雪》
  31. 火丹《急救广生集》


猫眼疮_《外科心法要诀》_中医外科_【岐黄之术】

猫眼疮

猫眼疮

  • 上一页
  • 目录
  • 相关
  • 下一页

猫眼疮名取象形，痛痒不常无血脓，光芒闪烁如猫眼，脾经湿热外寒凝。

【注】此证一名寒疮，每生于面及遍身，由脾经久郁湿热，复被外寒凝结而成。初起形如猫眼，光彩闪烁，无脓无血，但痛痒不常，久则近胫。宜服清肌渗湿汤，外敷真君妙贴散，兼多食鸡、鱼、蒜、韭，忌食 鱼，蟹、虾而愈。

猫眼疮图（图）

清肌渗湿汤

苍术（米泔水浸，炒） 浓朴（姜汁炒） 陈皮 甘草（生） 柴胡 木通 泽泻 白芷 升麻 白术（土炒） 栀子（生） 黄连（各一钱）

水二盅，生姜三片，灯心二十根，煎至八分，温服。

【方歌】清肌渗湿疮猫眼，脾湿热郁外寒缠，平胃柴胡通泻芷，升麻 白术栀黄连。

真君妙贴散（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火赤疮
  • 当前页：猫眼疮
  • 下一页：鱼脊疮
<<< 返回本书目录
  1. 猫眼疮【疾病大全】
  2. 猫眼睛【中药大全】
  3. 猫眼疮《中医外科学》
  4. 猫咬伤《家庭医学百科-自救互救篇》
  5. 猫眼疮《医宗金鉴》
  6. 猫咬伤的急救《现代院外急救手册》
  7. 猫眼草膏【方剂大全】
  8. 猫油【中药大全】
  9. 猫眼草【中药大全】
  10. 猫爪草【中药大全】
  11. 猫牙《本草纲目》完整版
  12. 猫爪子【中药大全】
  13. 猫须草【中药大全】
  14. 猫抓病【疾病大全】
  15. 猫涎《本草纲目》完整版
  16. 毛八角枫【中药大全】
  17. 猫腿姑【中药大全】
  18. 毛八角莲【中药大全】
  19. 猫头鹰【中药大全】
  20. 毛白杨【中药大全】
  21. 猫头丸【方剂大全】
  22. 毛瓣绿绒蒿【中药大全】
  23. 猫头骨《本草纲目》完整版
  24. 毛孢子菌病【疾病大全】
  25. 猫头【中药大全】
  26. 毛柄短肠蕨【中药大全】
  27. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  28. 毛柄锦香草【中药大全】
  29. 猫屎《本草纲目》完整版
  30. 毛草龙【中药大全】
  1. 猫眼疮《外科心法要诀》
  2. 猫眼疮《医宗金鉴》
  3. 猫眼疮《中医外科学》
  4. 猫眼疮《中医词典》
  5. 猫眼疮（一名寒疮。）《外科证治全书》
  6. 猫头鹰《饮食须知》
  7. 猫眼疮秘方《华佗神方》
  8. 猫胎治噎《古今医统大全》
  9. 猫眼睛疮《奇方类编》
  10. 猫死胎不下秘方《华佗神方》
  11. 猫咬《奇效简便良方》
  12. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  13. 猫咬《奇方类编》
  14. 猫屎《外科全生集》
  15. 猫咬门主方《疡医大全》
  16. 猫伸展功《减肥新法与技巧》
  17. 猫咬伤《家庭医学百科-自救互救篇》
  18. 猫癞病秘方《华佗神方》
  19. 猫咬伤《外科证治全书》
  20. 猫鬼野道方三首《外台秘要》
  21. 猫咬伤的急救《现代院外急救手册》
  22. 猫鬼候《诸病源候论》
  23. 猫一切病秘方《华佗神方》
  24. 猫儿伤《是斋百一选方》
  25. 猫抓病《默克家庭诊疗手册》
  26. 猫被踏伤秘方《华佗神方》
  27. 毛《中医词典》
  28. 猫胞《药性切用》
  29. 毛《组织学与胚胎学》
  30. 猫胞《本草撮要》
  31. 毛拔《中医词典》


鱼脊疮_《外科心法要诀》_中医外科_【岐黄之术】

鱼脊疮

鱼脊疮

  • 上一页
  • 目录
  • 相关
  • 下一页

鱼脊疮由虚人成，感受湿热皮间凝，虚寒发缓 津水，灸变稠脓阳气生。

【注】此证形如鱼脊，由阳气虚寒之人，复感湿热结滞而成。多生筋骨之间，以阳气虚寒，故发长缓慢，只在皮肤坚凝 痛。初起白 ，渐长状如鱼脊，破津黄水，正脓生迟。初治无论已破未破，宜蒜片艾灸，以通阳气；外用真君妙贴散，香油调敷，宜服内补十宣散，得稠脓色鲜者为顺，若灸之不应，色暗腐烂，出臭水者逆。其次内、外治法，俱按痈疽溃疡门。

鱼脊疮图（图）

真君妙贴散（见肿疡门）

内补十宣散（见胸博 痈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猫眼疮
  • 当前页：鱼脊疮
  • 下一页：骨痿疮
<<< 返回本书目录
  1. 鱼脊疮《医宗金鉴》
  2. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  3. 鱼虎《本草纲目》完整版
  4. 鱼脊疮门主论《疡医大全》
  5. 鱼笱《本草纲目》完整版
  6. 鱼际穴【上肢内侧穴位】
  7. 鱼狗肉《本草纲目》完整版
  8. 鱼寄生【中药大全】
  9. 鱼狗【中药大全】
  10. 鱼胶【中药大全】
  11. 鱼狗《本草纲目》完整版
  12. 鱼睛不夜《目经大成》
  13. 鱼肝中毒【疾病大全】
  14. 鱼口《外科十三方考》
  15. 鱼肝油【中药大全】
  16. 鱼口【方剂主治】
  17. 鱼肚痈门主论《疡医大全》
  18. 鱼口便毒《急救广生集》
  19. 鱼肚发《医宗金鉴》
  20. 鱼口便毒【方剂主治】
  21. 鱼胆中毒【疾病大全】
  22. 鱼口便毒横门主论《疡医大全》
  23. 鱼胆敷眼膏【方剂大全】
  24. 鱼口便毒论《外科正宗》
  25. 鱼胆草【中药大全】
  26. 鱼类《本草分经》
  27. 鱼刺麦芒《儒门事亲》
  28. 鱼类《饮食须知》
  29. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  30. 鱼蓼【中药大全】
  1. 鱼脊疮《外科心法要诀》
  2. 鱼脊疮《医宗金鉴》
  3. 鱼脊疮《外科大成》
  4. 鱼脊疮《中医词典》
  5. 鱼脊疮《外科证治全书》
  6. 鱼脊《中医词典》
  7. 鱼脊疮门主论《疡医大全》
  8. 鱼花茶《茶饮保健》
  9. 鱼脊疮秘方《华佗神方》
  10. 鱼虎《证类本草》
  11. 鱼际《针灸大成》
  12. 鱼骨形《中医词典》
  13. 鱼际《中医词典》
  14. 鱼骨鲠喉秘方《华佗神方》
  15. 鱼际《针灸学》
  16. 鱼骨鲠喉不下《奇方类编》
  17. 鱼际（手太阴之荥穴）《手穴手纹诊治》
  18. 鱼骨鲠喉《奇方类编》
  19. 鱼际（荥穴）《子午流注说难》
  20. 鱼骨鲠喉《奇效简便良方》
  21. 鱼际间隙《人体解剖学》
  22. 鱼骨鲠方《普济本事方》
  23. 鱼甲《千金翼方》
  24. 鱼骨鲠《奇方类编》
  25. 鱼甲《本草经集注》
  26. 鱼狗《证类本草》
  27. 鱼甲《新修本草》
  28. 鱼肝及子《证类本草》
  29. 鱼甲《名医别录》
  30. 鱼肝《证类本草》
  31. 鱼瘕《中医词典》


骨痿疮_《外科心法要诀》_中医外科_【岐黄之术】

骨痿疮

骨痿疮

  • 上一页
  • 目录
  • 相关
  • 下一页

骨痿疮开粟豆红，渐如梅李火毒成，脓血不出痛不止，治同疔法即成功。

【注】此证初生，形如粟豆，色红渐大，如梅如李，由火毒而成。血不出，脓不生，痛亦不止，久则延及遍身。内、外治法与疔门参考。

骨痿疮图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼脊疮
  • 当前页：骨痿疮
  • 下一页：风疳
<<< 返回本书目录
  1. 骨痿疮《医宗金鉴》
  2. 骨痿疮门主论《疡医大全》
  3. 骨痿疮《外科启玄》
  4. 骨无菌性坏死【疾病症状】
  5. 骨外尤文氏瘤【疾病大全】
  6. 骨仙片【方剂大全】
  7. 骨外团块【疾病症状】
  8. 骨纤维肉瘤【疾病大全】
  9. 骨外软骨肉瘤【疾病大全】
  10. 骨纤维异常增殖症【疾病大全】
  11. 骨外骨肉瘤【疾病大全】
  12. 骨纤维异样增殖症【疾病大全】
  13. 骨头疼《孙真人海上方》
  14. 骨显像《物理诊断学》
  15. 骨痛【疾病症状】
  16. 骨羡疮《外科启玄》
  17. 骨填煎【方剂大全】
  18. 骨羡疮门主论《疡医大全》
  19. 骨疼（骨髓）《针灸资生经》
  20. 骨虚实《备急千金要方》
  21. 骨疼《普济方·针灸》
  22. 骨虚实《圣济总录》
  23. 骨缩病《扁鹊心书》
  24. 骨血管瘤【疾病大全】
  25. 骨碎补圆【方剂大全】
  26. 骨血管内皮细胞瘤【疾病大全】
  27. 骨碎补丸【方剂大全】
  28. 骨血管肉瘤【疾病大全】
  29. 骨碎补散【方剂大全】
  30. 骨血管外皮细胞瘤【疾病大全】
  1. 骨痿疮《外科心法要诀》
  2. 骨痿疮《医宗金鉴》
  3. 骨痿疮《外科大成》
  4. 骨痿《回生集》
  5. 骨痿疮《外科启玄》
  6. 骨痿《中医词典》
  7. 骨痿疮门主论《疡医大全》
  8. 骨痿《中医名词词典》
  9. 骨显像《物理诊断学》
  10. 骨头疼《孙真人海上方》
  11. 骨羡疮《中医词典》
  12. 骨头酥汤《食物疗法》
  13. 骨羡疮《外科启玄》
  14. 骨痛不拘何处并腰疼《奇方类编》
  15. 骨羡疮门主论《疡医大全》
  16. 骨痛《伤科汇纂》
  17. 骨羡疮秘方《华佗神方》
  18. 骨痛《中医词典》
  19. 骨性鼻腔《人体解剖学》
  20. 骨填煎《备急千金要方》
  21. 骨性口腔《人体解剖学》
  22. 骨疼（骨髓）《针灸资生经》
  23. 骨虚实《圣济总录》
  24. 骨疼《普济方·针灸》
  25. 骨虚实《备急千金要方》
  26. 骨痰《中医词典》
  27. 骨阴篇《外经微言》
  28. 骨缩病《扁鹊心书》
  29. 骨痈《圣济总录》
  30. 骨碎补丸《博济方》
  31. 骨痈《中医词典》


风疳_《外科心法要诀》_中医外科_【岐黄之术】

风疳

风疳

  • 上一页
  • 目录
  • 相关
  • 下一页

风疳证如风癣形，破流黄水痒微疼，由于风湿客谷道，如圣膏搽功即成。

【注】此证由风湿客于谷道而成，形如风癣作痒，破流黄水，浸淫遍体，微疼，宜用如圣膏搽之即愈。

如圣膏

当归（五钱） 巴豆（去壳三钱）

香油八两，将二药炸枯，去渣；入黄蜡三两，化尽离火，绢滤净，将凝，入轻粉二钱，搅匀搽之。

【方歌】如圣膏用归巴豆，二味一同入香油，炸枯加蜡添轻粉，凝搽风疳功即收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨痿疮
  • 当前页：风疳
  • 下一页：血疳
<<< 返回本书目录
  1. 风疳《幼幼新书》
  2. 风疳丹【方剂大全】
  3. 风疳《医宗金鉴》
  4. 风疳门主论《疡医大全》
  5. 风疳《外科大成》
  6. 风疳丸【方剂大全】
  7. 风疳《圣济总录》
  8. 风狗咬《丹溪治法心要》
  9. 风府穴【头部背面穴位】
  10. 风寒《凌临灵方》
  11. 风痱方《外台秘要》
  12. 风寒辨惑《伤寒法祖》
  13. 风痱《圣济总录》
  14. 风寒辩《景岳全书》
  15. 风痱《备急千金要方》
  16. 风寒部《本草易读》
  17. 风多汗及虚汗方《外台秘要》
  18. 风寒草【中药大全】
  19. 风毒香港脚《圣济总录》
  20. 风寒喘急《儿科萃精》
  21. 风毒瓦斯毒热毒瘰《圣济总录》
  22. 风寒喘急《医宗金鉴》
  23. 风毒惊瘫鹤膝候《陈氏幼科秘诀》
  24. 风寒感冒【中药主治】
  25. 风毒脚弱痹方《外台秘要》
  26. 风寒解《伤寒说意》
  27. 风毒脚气【方剂主治】
  28. 风寒俱中《伤寒标本心法类萃》
  29. 风毒攻眼【方剂主治】
  30. 风寒咳嗽《儿科萃精》
  1. 风疳《外科心法要诀》
  2. 风疳《幼幼新书》
  3. 风疳《外科大成》
  4. 风疳《医宗金鉴》
  5. 风疳《外科大成》
  6. 风疳《中医词典》
  7. 风疳门主方《疡医大全》
  8. 风疳《圣济总录》
  9. 风疳门主论《疡医大全》
  10. 风府（一名舌本）《针灸大成》
  11. 风根《医述》
  12. 风府《针灸学》
  13. 风狗咬《丹溪治法心要》
  14. 风府《中医词典》
  15. 风蛊候《诸病源候论》
  16. 风府《气功外气疗法》
  17. 风鼓《中医词典》
  18. 风痱候《诸病源候论》
  19. 风关《中医词典》
  20. 风痱方三首《外台秘要》
  21. 风寒《时病论歌括新编》
  22. 风痱《备急千金要方》
  23. 风寒《中医名词词典》
  24. 风痱《中医词典》
  25. 风寒《时病论歌括新编》
  26. 风痱《圣济总录》
  27. 风寒《中医词典》
  28. 风痱《中医名词词典》
  29. 风寒《凌临灵方》
  30. 风发疟《症因脉治》
  31. 风寒《时病论》


血疳_《外科心法要诀》_中医外科_【岐黄之术】

血疳

血疳

  • 上一页
  • 目录
  • 相关
  • 下一页

血疳形如紫疥疮，痛痒时作血多伤，证因风热闭腠理，消风散服功最强。

【注】此证由风热闭塞腠理而成，形如紫疥，痛痒时作，血燥多热，宜服消风散。

血疳图（图）

消风散（见项部钮扣风）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风疳
  • 当前页：血疳
  • 下一页：白
<<< 返回本书目录
  1. 血疳《医宗金鉴》
  2. 血疳门主论《疡医大全》
  3. 血腑逐瘀汤加减【方剂大全】
  4. 血睾酮降低【疾病症状】
  5. 血府逐瘀汤所治症目《医林改错》
  6. 血膈《女科证治准绳》
  7. 血府逐瘀汤【方剂大全】
  8. 血膈《证治准绳·女科》
  9. 血疯疮门主论《疡医大全》
  10. 血沟丹【中药大全】
  11. 血风瘾疹瘙痒门-妇科心镜（上）《古今医统大全》
  12. 血骨髓或痰涂片找到疟原虫【疾病症状】
  13. 血风隐疹《续名医类案》
  14. 血鼓门（血瘕．血肿 血风 热入血室．）《丹台玉案》
  15. 血风藤【中药大全】
  16. 血臌《血证论》
  17. 血风汤【方剂大全】
  18. 血管壁变薄【疾病症状】
  19. 血风劳《女科折衷纂要》
  20. 血管壁的组成和一般结构《组织学与胚胎学》
  21. 血风攻脾不能食《证治准绳·女科》
  22. 血管壁及周围有Ig及补体沉着【疾病症状】
  23. 血风攻脾不能食《女科证治准绳》
  24. 血管壁及周围有Ig及补体沉着【疾病症状】
  25. 血风烦闷《证治准绳·女科》
  26. 血管壁细胞的培养和鉴定《动脉粥样硬化》
  27. 血风烦闷《女科证治准绳》
  28. 血管搏动或波形的改变【疾病症状】
  29. 血风疮证治《医宗金鉴》
  30. 血管过敏性炎症【疾病症状】
  1. 血疳《外科心法要诀》
  2. 血疳《医宗金鉴》
  3. 血疳疮《中医词典》
  4. 血钙和血磷《生物化学与分子生物学》
  5. 血疳门主论《疡医大全》
  6. 血钙过高《默克家庭诊疗手册》
  7. 血膈《中医词典》
  8. 血钙过低《默克家庭诊疗手册》
  9. 血膈《证治准绳·女科》
  10. 血附少阴《医效秘传》
  11. 血膈《金匮翼》
  12. 血府逐瘀汤所治症目《医林改错》
  13. 血膈《女科证治准绳》
  14. 血府逐瘀汤《医林改错》
  15. 血攻痔《中医词典》
  16. 血疯疮门主论《疡医大全》
  17. 血蛊《中医词典》
  18. 血疯疮门主方《疡医大全》
  19. 血鼓《中医词典》
  20. 血疯疮久不愈《奇效简便良方》
  21. 血鼓腹胀《中医词典》
  22. 血风瘾疹瘙痒门（妇科心镜 上）《古今医统大全》
  23. 血鼓门（血瘕．血肿 血风 热入血室．）《丹台玉案》
  24. 血风隐疹《续名医类案》
  25. 血臌《中医名词词典》
  26. 血风眼症《中医词典》
  27. 血臌《傅青主男科》
  28. 血风汤《仁术便览》
  29. 血臌《血证论》
  30. 血风劳气《中医词典》
  31. 血臌腹胀《症因脉治》


白_《外科心法要诀》_中医外科_【岐黄之术】

白

白

  • 上一页
  • 目录
  • 相关
  • 下一页

白 之形如疹疥，色白而痒多不快，固由风邪客皮肤，亦由血燥难荣外。

【注】此证俗名蛇虱。生于皮肤，形如疹疥，色白而痒，搔起白皮，由风邪客于皮肤，血燥不能荣养所致。初服防风通圣散，次服搜风顺气丸，以猪脂、苦杏仁等分共捣，绢包擦之俱效。

白 疮图（图）

搜风顺气丸

大黄（酒浸，蒸晒九次，五两） 车前子（酒炒） 山萸肉 山药（炒） 牛膝（酒浸）菟丝子（酒煮） 独活 火麻仁（微火焙，去壳） 槟榔 枳壳（麸炒） 郁李仁（滚水浸，去皮，各二两） 羌活（一两）

上为末，炼蜜和丸，如梧桐子。每服三十丸，茶、酒任下，早晚各一服。

【方歌】搜风顺气车前子，萸药大黄膝菟丝，羌独火麻榔枳郁，服去风邪血燥滋。

防风通圣散（见头部秃疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血疳
  • 当前页：白
  • 下一页：漆疮
<<< 返回本书目录
  1. 白《凌临灵方》
  2. 白 （蛇风）《外科大成》
  3. 霸治法《石室秘录》
  4. 白艾蒿酿酒【方剂大全】
  5. 霸王七【中药大全】
  6. 白八角莲【中药大全】
  7. 霸王根【中药大全】
  8. 白柏丸【方剂大全】
  9. 霸王鞭【中药大全】
  10. 白斑散【方剂大全】
  11. 罢搐丸【方剂大全】
  12. 白瘢风酒【方剂大全】
  13. 罢搐散【方剂大全】
  14. 白苞筋骨草【中药大全】
  15. 罢搐煎【方剂大全】
  16. 白贝【中药大全】
  17. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  18. 白背枫【中药大全】
  19. 把搐膏【方剂大全】
  20. 白背青荚叶【中药大全】
  21. 魃病证治(魃音技)《三因极一病证方论》
  22. 白背三七【中药大全】
  23. 魃病（儿科）《冯氏锦囊秘录》
  24. 白背三七茎叶【中药大全】
  25. 魃病《保婴撮要》
  26. 白背小报春【中药大全】
  27. 跋一《活幼心书》
  28. 白背杨【中药大全】
  29. 跋一《本草便读》
  30. 白背叶【中药大全】
  1. 白《外科心法要诀》
  2. 白《凌临灵方》
  3. 白 （蛇风）《外科大成》
  4. 白《中医词典》
  5. 白 肉《饮食须知》
  6. 霸治法《石室秘录》
  7. 白（疒咅）《中医词典》
  8. 罢极之本《中医名词词典》
  9. 白（一名风）《外科证治全书》
  10. 罢（pí，音皮）极之本《中医词典》
  11. 白[病培]（晶[病培]）《中医名词词典》
  12. 靶细胞《医学遗传学基础》
  13. 白斑《口腔科学》
  14. 把紧审批关《医院药学》
  15. 白背《千金翼方》
  16. 魃病证治（魃音技）《三因极一病证方论》
  17. 白背《新修本草》
  18. 魃病（儿科）《冯氏锦囊秘录》
  19. 白背《证类本草》
  20. 魃病《保婴撮要》
  21. 白背《名医别录》
  22. 跋一《本草便读》
  23. 白崩《中医词典》
  24. 跋一《活幼心书》
  25. 白崩候《诸病源候论》
  26. 跋叶氏医案《友渔斋医话》
  27. 白崩中秘方《华佗神方》
  28. 跋庞安常伤寒论《伤寒总病论》
  29. 白鼻痧《中医词典》
  30. 跋二《本草便读》
  31. 白疕《医宗金鉴》


漆疮_《外科心法要诀》_中医外科_【岐黄之术】

漆疮

漆疮

  • 上一页
  • 目录
  • 相关
  • 下一页

漆疮感受漆毒生，腠理不密肿 红，初发觉痒后发疹，皮破流水更兼疼。

【注】此证由人之腠理不密，感漆辛热之毒而生。初发面痒而肿，抓之渐似瘾疹，色红，遍传肢体 痛，皮破烂斑流水，甚者寒热交作。宜韭菜汁调三白散涂之，内服化斑解毒汤。忌浴热水，戒油腻浓味发物。或用神曲研为末，生蟹黄调涂患处尤效。

漆疮图（图）

三白散

铅粉（一两） 轻粉（五钱） 石膏（ ，三钱）

共研匀，韭菜汁调敷，纸盖。如无韭菜汁，凉水调亦可。

【方歌】三白散敷漆疮消，轻粉铅粉 石膏，去热解毒功效速，研匀须用韭汁调。

化斑解毒汤（见肋部内发丹毒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白
  • 当前页：漆疮
  • 下一页：血箭
<<< 返回本书目录
  1. 漆疮【疾病大全】
  2. 漆疮【中药主治】
  3. 漆疮《证治准绳·疡医》
  4. 漆疮方《外台秘要》
  5. 漆疮《幼幼新书》
  6. 漆疮论《小儿卫生总微论方》
  7. 漆疮《医宗金鉴》
  8. 漆疮门主论《疡医大全》
  9. 漆疮《卫生易简方》
  10. 漆疮-外科理例（下）《古今医统大全》
  11. 漆疮《外科正宗》
  12. 漆大姑【中药大全】
  13. 漆疮《外科启玄》
  14. 漆大姑根【中药大全】
  15. 漆疮《外科理例》
  16. 漆姑草【中药大全】
  17. 漆疮《外科大成》
  18. 漆花《本草纲目》完整版
  19. 漆疮《圣济总录》
  20. 漆裂样纹【疾病症状】
  21. 漆疮《普济方·针灸》
  22. 漆器《本草纲目》完整版
  23. 漆疮《保婴撮要》
  24. 漆柿（绿柿）《本草纲目》完整版
  25. 漆《本草纲目》图文版
  26. 漆树根【中药大全】
  27. 漆《本草纲目》完整版
  28. 漆树木心【中药大全】
  29. 期颐饼【方剂大全】
  30. 漆树皮【中药大全】
  1. 漆疮《外科心法要诀》
  2. 漆疮《保婴撮要》
  3. 漆疮《外科大成》
  4. 漆疮《普济方·针灸》
  5. 漆疮《卫生易简方》
  6. 漆疮《证治准绳·疡医》
  7. 漆疮《外科正宗》
  8. 漆疮《幼幼新书》
  9. 漆疮《外科理例》
  10. 漆疮《医宗金鉴》
  11. 漆疮《外科证治全书》
  12. 漆疮《医学纲目》
  13. 漆疮《奇效简便良方》
  14. 漆疮《新修本草》
  15. 漆疮《外科启玄》
  16. 漆疮《中医词典》
  17. 漆疮《外科全生集》
  18. 漆疮《圣济总录》
  19. 漆疮（外科理例 下）《古今医统大全》
  20. 漆疮《中医名词词典》
  21. 漆疮遍身《急救广生集》
  22. 漆《本草撮要》
  23. 漆疮方《冯氏锦囊秘录》
  24. 漆《本草备要》
  25. 漆疮方二十七首《外台秘要》
  26. 漆《本草纲目》
  27. 漆疮候《诸病源候论》
  28. 期颐饼《医学衷中参西录》
  29. 漆疮候《诸病源候论》
  30. 期嗣保胎论《古今医鉴》
  31. 漆疮论《小儿卫生总微论方》


血箭_《外科心法要诀》_中医外科_【岐黄之术】

血箭

血箭

  • 上一页
  • 目录
  • 相关
  • 下一页

血箭毛孔射出血，心火炽迫血乱行，桃花散用凉水敷，再涂金墨即能停。

【注】此证一名肌衄，由心肺火盛，逼血从毛孔中射出如箭。宜服凉血地黄汤，外用桃花散，以凉水调敷；或用金墨研末，醋调凉涂，其血即止。

血箭图（图）

凉血地黄汤

生地（三钱） 黄连 当归（各一钱五分） 甘草 栀子（生，研） 元参（各一钱） 黄芩（二钱）

水二盅，煎八分，量病上下服之。

【方歌】凉血地黄心火盛，毛孔血溢不归经，黄连归草芩栀子，元参煎服效通灵。

桃花散

白锻石半升，用水泼成末，与大黄片一两五钱同炒，以灰变红色为度；去大黄，将锻石筛细，用凉水调敷。

【方歌】桃花止血最为良，一两五钱生大黄，半升锻石相并炒，去军研筛水调强。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漆疮
  • 当前页：血箭
  • 下一页：血痣
<<< 返回本书目录
  1. 血箭《医宗金鉴》
  2. 血箭门主论《疡医大全》
  3. 血箭《血证论》
  4. 血箭血痣《外科正宗》
  5. 血箭《外科大成》
  6. 血浆白蛋白降低【疾病症状】
  7. 血见黑则止《济阴纲目》
  8. 血浆胆固醇水平高【疾病症状】
  9. 血见愁老鹳草【中药大全】
  10. 血浆蛋白及其代谢紊乱《临床生物化学》
  11. 血见愁【中药大全】
  12. 血浆蛋白与凝血《生物化学与分子生物学》
  13. 血痂【疾病症状】
  14. 血浆蛋白质《生物化学与分子生物学》
  15. 血忌歌《针灸聚英》
  16. 血浆酮体《常用化验值及意义》
  17. 血忌歌《针灸大全》
  18. 血浆纤维蛋白原（FB）《常用化验值及意义》
  19. 血忌(一首)《医经国小》
  20. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  21. 血红蛋白尿症《基因与疾病》
  22. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  23. 血红蛋白尿【疾病症状】
  24. 血浆脂蛋白《临床生物化学》
  25. 血红蛋白M病【疾病大全】
  26. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  27. 血红蛋白E病【疾病大全】
  28. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  29. 血红蛋白D病【疾病大全】
  30. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  1. 血箭《外科心法要诀》
  2. 血箭《医宗金鉴》
  3. 血箭《外科大成》
  4. 血箭《中医词典》
  5. 血箭《血证论》
  6. 血见黑则止《女科证治准绳》
  7. 血箭（发无定处，血从毛孔射出）《急救广生集》
  8. 血见黑则止《济阴纲目》
  9. 血箭（一名肌脉。）《外科证治全书》
  10. 血见愁《药性切用》
  11. 血箭门主论《疡医大全》
  12. 血瘕《中医词典》
  13. 血箭血痣《外科正宗》
  14. 血瘕《中医名词词典》
  15. 血箭痔《中医词典》
  16. 血钾过高《默克家庭诊疗手册》
  17. 血箭痔秘方《华佗神方》
  18. 血钾过低《默克家庭诊疗手册》
  19. 血浆《实用免疫细胞与核酸》
  20. 血忌歌《针灸聚英》
  21. 血浆胆固醇含量变化《病理生理学》
  22. 血忌歌《针灸大全》
  23. 血浆蛋白及其代谢紊乱《临床生物化学》
  24. 血忌歌《类经图翼》
  25. 血浆蛋白与凝血《生物化学与分子生物学》
  26. 血忌（一首）《医经国小》
  27. 血浆蛋白质《生物化学与分子生物学》
  28. 血极《中医词典》
  29. 血浆蛋白质的检测及其临床应用《临床生物化学》
  30. 血积肝伤《金匮翼》
  31. 血浆蛋白质的理化性质、功能与临床意义《临床生物化学》


血痣_《外科心法要诀》_中医外科_【岐黄之术】

血痣

血痣

  • 上一页
  • 目录
  • 相关
  • 下一页

血痣初起似痣形，渐大如豆其色红，揩破外皮流鲜血，肝经怒火郁血成。

【注】此证由肝经怒火、郁血而成。初起如痣色红，渐大如豆，触破时流鲜血，用花蕊石散撒之。血已止，宜冰蛳散枯去本痣，以月白珍珠散搽，太乙膏盖贴，生皮即愈。

血出甚者，服凉血地黄汤，兼戒浓味发物。

血痣图（图）

花蕊石散

花蕊石（火 ，入童便淬之七次，五钱） 草乌 南星 白芷 浓朴 紫苏 羌活 没药轻粉 龙骨（ ） 细辛 檀香 苏木 乳香 蛇含石（火 ，童便淬三次） 当归 降真香（各二钱） 麝香（三分）

共为细末，罐收；临用时，撒于患处。

【方歌】花蕊石散止血强，草乌星芷浓苏羌，没轻龙骨细檀麝，苏木乳归含降香。

冰蛳散（即冰螺捻研末。见乳部乳岩）

月白珍珠散（见溃疡门）

凉血地黄汤（见血箭）

太乙膏（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血箭
  • 当前页：血痣
  • 下一页：痛
<<< 返回本书目录
  1. 血痣《医宗金鉴》
  2. 血痣门主论《疡医大全》
  3. 血痣《血证论》
  4. 血滞《仁斋直指方论（附补遗）》
  5. 血痣《外科大成》
  6. 血滞经闭《妇科心法要诀》
  7. 血痣《马培之医案》
  8. 血滞经闭《医宗金鉴》
  9. 血痔《圣济总录》
  10. 血滞经闭【中药主治】
  11. 血治法《石室秘录》
  12. 血滞经闭证治《妇科心法要诀》
  13. 血脂异常【疾病症状】
  14. 血滞经闭证治《医宗金鉴》
  15. 血脂宁丸【方剂大全】
  16. 血中钙离子过高【疾病症状】
  17. 血脂及其代谢《生物化学与分子生物学》
  18. 血肿形成【疾病症状】
  19. 血脂代谢异常《老年学》
  20. 熏草《本草乘雅半偈》
  21. 血脂参考值《动脉粥样硬化》
  22. 熏草《本草择要纲目》
  23. 血症总论《类证治裁》
  24. 熏法门《串雅内外编》
  25. 血症证治《医宗金鉴》
  26. 熏膈丸【方剂大全】
  27. 血症有不必诊脉、有必须诊脉论《三指禅》
  28. 熏黄《本草易读》
  29. 血症门《奇方类编》
  30. 熏咳法《外台秘要》
  1. 血痣《外科心法要诀》
  2. 血痣《医宗金鉴》
  3. 血痣《外科大成》
  4. 血痣《马培之医案》
  5. 血痣《急救广生集》
  6. 血痣《中医词典》
  7. 血痣《外科证治全书》
  8. 血痣《中医名词词典》
  9. 血痣《血证论》
  10. 血痔候《诸病源候论》
  11. 血痣溃出《急救广生集》
  12. 血痔《奇效简便良方》
  13. 血痣溃出《奇方类编》
  14. 血痔《中医词典》
  15. 血痣门主论《疡医大全》
  16. 血痔《圣济总录》
  17. 血滞《仁斋直指方论（附补遗）》
  18. 血治法《石室秘录》
  19. 血滞不孕《中医词典》
  20. 血脂及其代谢《生物化学与分子生物学》
  21. 血滞腹痛《中医词典》
  22. 血脂代谢异常《老年学》
  23. 血滞腹痛《症因脉治》
  24. 血脂参考值《动脉粥样硬化》
  25. 血滞经闭《中医词典》
  26. 血之府《中医词典》
  27. 血滞经闭《医宗金鉴》
  28. 血之府《中医名词词典》
  29. 血滞经闭《妇科心法要诀》
  30. 血症总论《类证治裁》
  31. 血滞经闭证治《医宗金鉴》


痛_《外科心法要诀》_中医外科_【岐黄之术】

痛

痛

  • 上一页
  • 目录
  • 相关
  • 下一页

痛本于寒气侵，郁在肌肤痛连心，衣触手捺无皮状，法宜椒酒绵 温。

【注】此证系暴寒侵袭肌肤之中，寒郁不行，偶犯衣触或以手捺；疼痛连心，似乎如无皮之状。法宜胡椒四钱，烧酒四两，共入瓷碗内，重汤炖煮，以软绵蘸酒，温 熨痛处即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血痣
  • 当前页：痛
  • 下一页：疮口误入毒水
<<< 返回本书目录
  1. 痛《止园医话》
  2. 痛痹《凌临灵方》
  3. 痛《证治准绳·幼科》
  4. 痛痹《圣济总录》
  5. 痛《医宗金鉴》
  6. 痛痹《续名医类案》
  7. 痛《叶天士医案精华》
  8. 痛痹《续名医类案》
  9. 痛《续名医类案》
  10. 痛痹《证治准绳·类方》
  11. 痛《痘疹心法要诀》
  12. 痛痹《证治准绳·杂病》
  13. 痛《本草求真》
  14. 痛痹汤【方剂大全】
  15. 筒桂《本草纲目》图文版
  16. 痛不可忍【方剂主治】
  17. 桶状胸【疾病症状】
  18. 痛不可忍者【方剂主治】
  19. 统属诊法候病《古今医统大全》
  20. 痛风《常见中老年疾病防治》
  21. 统论疫有九传治法《温疫论》
  22. 痛风《丹溪手镜》
  23. 统论舌为心脾所主《重楼玉钥续编》
  24. 痛风《丹溪心法》
  25. 统论脾胃皆交于口而脾为之主《重楼玉钥续编》
  26. 痛风《金匮钩玄》
  27. 统论六经《伤寒寻源》
  28. 痛风《老年百病防治》
  29. 统论唇为脾胃肝之所主《重楼玉钥续编》
  30. 痛风《临床营养学》
  1. 痛《外科心法要诀》
  2. 痛《本草求真》
  3. 痛《叶天士医案精华》
  4. 痛《证治准绳·疡医》
  5. 痛《痘疹心法要诀》
  6. 痛《证治准绳·幼科》
  7. 痛《外科选要》
  8. 痛《证治准绳·幼科》
  9. 痛痹《圣济总录》
  10. 痛《续名医类案》
  11. 痛痹《中医词典》
  12. 痛《医宗金鉴》
  13. 痛痹《凌临灵方》
  14. 痛《止园医话》
  15. 痛痹《续名医类案》
  16. 筩（走斥）（tǒng-shuò）《中医词典》
  17. 痛痹《续名医类案》
  18. 筒灸《中医词典》
  19. 痛痹《证治准绳·类方》
  20. 筒箭毒碱、氯化筒箭毒碱、氯化琥珀胆碱中毒《医院药学》
  21. 痛痹《证治准绳·杂病》
  22. 筒箭毒碱《药理学》
  23. 痛痹《金匮翼》
  24. 筒桂《本经逢原》
  25. 痛痹（即痛风）《医学纲目》
  26. 筒骨煎《妇人大全良方》
  27. 痛不移处《医林改错》
  28. 桶状胸《百病自测》
  29. 痛毒肿硬无头《奇效简便良方》
  30. 统治诸疝秘方（华佗统治诸疝）《华佗神方》
  31. 痛风《临床营养学》


疮口误入毒水_《外科心法要诀》_中医外科_【岐黄之术】

疮口误入毒水

疮口误入毒水

  • 上一页
  • 目录
  • 相关
  • 下一页

疮溃误入污水毒，或伤诸刺痛至骨，金蝉散 敷疮内，毒水流尽刺亦出。

【注】疮溃误入皂角、驴马尿粪，一切污秽毒水入疮，或木刺伤着于疮内， 肿疼痛至骨者，先以温水洗疮拭干，再用金蝉散 炼妥协，撒于疮内，外以加味太乙膏盖之，良久毒水流尽，有刺亦自出矣。

金蝉散

大干蛤蟆（一个） 胡椒（十五粒） 皂角子（七粒）

上用干锅，入药在内，瓦盖锅口，慢火 至烟尽，取出存性，研为细末取用。

【方歌】金蝉溃疮受毒水，肿痛或因木刺伤，蛤蟆胡椒皂角子，火 烟尽研撒良。

加味太乙膏（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛
  • 当前页：疮口误入毒水
  • 下一页：诸疮生蝇蛆
<<< 返回本书目录
  1. 疮口误入毒水《医宗金鉴》
  2. 疮口误入毒水治法《外科证治全书》
  3. 疮科总论《外科集验方》
  4. 疮漏脉例《三因极一病证方论》
  5. 疮科流气饮【方剂大全】
  6. 疮挛急牵阴入腹《外科选要》
  7. 疮科蛤蟆丸【方剂大全】
  8. 疮论《外科集验方》
  9. 疮科保安丸【方剂大全】
  10. 疮论《外科正宗》
  11. 疮科《博济方》
  12. 疮门主论《疡医大全》
  13. 疮疽痈肿《千金宝要》
  14. 疮门主论《疡医大全》
  15. 疮疽分虚实用药《外科理例》
  16. 疮名有三曰疖曰痈曰疽《外科理例》
  17. 疮疽分三治《外科理例》
  18. 疮入眼歌《眼科心法要诀》
  19. 疮久不瘥方《外台秘要》
  20. 疮生虫治验《一得集》
  21. 疮疥杂方《慈幼便览》
  22. 疮-外科理例（下）《古今医统大全》
  23. 疮疥风癣《儒门事亲》
  24. 疮癣《丹溪治法心要》
  25. 疮疥《外科理例》
  26. 疮癣【中药主治】
  27. 疮疥《立斋外科发挥》
  28. 疮癣第九十七问《婴童百问》
  29. 疮疖肿痛【中药主治】
  30. 疮癣疥《秘传证治要诀及类方》
  1. 疮口误入毒水《外科心法要诀》
  2. 疮口误入毒水《医宗金鉴》
  3. 疮口误入毒水治法《外科证治全书》
  4. 疮口生骨《急救广生集》
  5. 疮溃口中有黑疔治法《外科选要》
  6. 疮口去腐肉法《外科选要》
  7. 疮溃误入毒水《外科选要》
  8. 疮口皮嫩《外科选要》
  9. 疮痨《中医词典》
  10. 疮口努肉治法《外科选要》
  11. 疮漏脉例《三因极一病证方论》
  12. 疮口不敛《医法圆通》
  13. 疮挛急牵阴入腹《证治准绳·疡医》
  14. 疮口不合《中医词典》
  15. 疮挛急牵阴入腹《外科选要》
  16. 疮科总论《外科集验方》
  17. 疮论《外科正宗》
  18. 疮科《博济方》
  19. 疮论《外科集验方》
  20. 疮疽痈肿《千金宝要》
  21. 疮门主方《疡医大全》
  22. 疮疽分虚实用药《外科理例》
  23. 疮门主方《疡医大全》
  24. 疮疽分三治《外科理例》
  25. 疮门主论《疡医大全》
  26. 疮久害《回生集》
  27. 疮门主论《疡医大全》
  28. 疮久不合《奇效简便良方》
  29. 疮名有三曰疖曰痈曰疽《外科理例》
  30. 疮久不瘥方五首《外台秘要》
  31. 疮皮浓不出头《奇效简便良方》


诸疮生蝇蛆_《外科心法要诀》_中医外科_【岐黄之术】

诸疮生蝇蛆

诸疮生蝇蛆

  • 上一页
  • 目录
  • 相关
  • 下一页

夏月诸疮臭腐烂，蝇众生蛆治勿慢，蝉花散服可除之，蛆化为水蝇畏散。

【注】夏用诸疮溃烂腐臭，或孤单及懒惰之人，失于洗浴，积脓污秽，苍蝇闻秽丛聚，以致生蛆，宜急服蝉花散，蛆尽化水而出，蝇亦不敢近疮。婴儿痘烂生疽者，亦服前药，外用寒水石细末掺之，又治疮脓忽臭。

有冬月溃疮生蛆者，系阴湿之所化也。宜海参为末撒之，或皂矾飞过为末撒之，其蛆亦化为水。

蝉花散

蛇蜕（火烧存性，研末，一两） 蝉蜕 青黛（各五钱） 细辛（二钱五分）

上为末，每服用三钱，黄酒调服，日用二服。

【方歌】蝉花散疗诸疮秽，夏月生蛆蝇近围，蛇蜕 细辛 蝉蜕黛，酒调蛆化蝇畏飞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮口误入毒水
  • 当前页：诸疮生蝇蛆
  • 下一页：跌扑
<<< 返回本书目录
  1. 诸疮生蝇蛆《医宗金鉴》
  2. 诸疮水毒肿《圣济总录》
  3. 诸疮生肌肉《圣济总录》
  4. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  5. 诸疮门《万氏秘传片玉心书》
  6. 诸疮痛痒《外科大成》
  7. 诸疮论治《类证治裁》
  8. 诸疮癣疥候-幼幼汇集（下）《古今医统大全》
  9. 诸疮论《外科集验方》
  10. 诸疮一扫光【方剂大全】
  11. 诸疮部（下）《疡医大全》
  12. 诸疮证治《幼幼集成》
  13. 诸疮部（上）《疡医大全》
  14. 诸疮中风寒水露方《外台秘要》
  15. 诸疮部《外科方外奇方》
  16. 诸疮肿《普济方·针灸》
  17. 诸疮【方剂主治】
  18. 诸刺入肉《外科大成》
  19. 诸疮《杂病治例》
  20. 诸刺入肉伤《急救广生集》
  21. 诸疮《幼科折衷》
  22. 诸丹毒《圣济总录》
  23. 诸疮《万病回春》
  24. 诸瘅病《灵素节注类编》
  25. 诸疮《外科大成》
  26. 诸疸《药症忌宜》
  27. 诸疮《推拿抉微》
  28. 诸毒《本草纲目》完整版
  29. 诸疮《寿世保元》
  30. 诸毒（附虫毒）《景岳全书》
  1. 诸疮生蝇蛆《外科心法要诀》
  2. 诸疮生蝇蛆《医宗金鉴》
  3. 诸疮十年不瘥者《回生集》
  4. 诸疮生肌肉《圣济总录》
  5. 诸疮收口生肌《奇效简便良方》
  6. 诸疮门《万氏秘传片玉心书》
  7. 诸疮水毒肿《圣济总录》
  8. 诸疮论治《类证治裁》
  9. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  10. 诸疮论《外科集验方》
  11. 诸疮痛痒《外科大成》
  12. 诸疮久不收口《奇效简便良方》
  13. 诸疮癣《明医指掌》
  14. 诸疮结管烂不收口《奇效简便良方》
  15. 诸疮癣疥候（幼幼汇集 下）《古今医统大全》
  16. 诸疮部（下）《疡医大全》
  17. 诸疮证治《幼幼集成》
  18. 诸疮部（上）《疡医大全》
  19. 诸疮中风寒水露方五首《外台秘要》
  20. 诸疮部《外科方外奇方》
  21. 诸疮肿《普济方·针灸》
  22. 诸疮不收口《奇效简便良方》
  23. 诸刺入肉《外科大成》
  24. 诸疮不破头秘方《华佗神方》
  25. 诸刺入肉伤《急救广生集》
  26. 诸疮《急救良方》
  27. 诸大病后虚不足候《诸病源候论》
  28. 诸疮《外科全生集》
  29. 诸丹毒《圣济总录》
  30. 诸疮《经验丹方汇编》
  31. 诸疸《药症忌宜》


跌扑_《外科心法要诀》_中医外科_【岐黄之术】

跌扑

跌扑

  • 上一页
  • 目录
  • 相关
  • 下一页

跌扑之证属寻常，复元活血汤最良，已破亡血八珍服，未破血瘀大成汤。

【注】此证有已破、未破之分，亡血、瘀血之别。如寻常跌扑，微伤皮肉，疼痛未破者，以复元活血汤散瘀活血；若损伤筋骨，血流过多不止者，即为亡血，急用花蕊石散干撒止血，内服八珍汤，加酒炙骨碎补、续断、红花；若从高跌坠，未曾损破皮肉者，必有瘀血流注脏腑，人必昏沉不醒，二便秘结，当以大成汤通利二便，其人自醒。若便利不醒者，灌独参汤救之。

大成汤

大黄（三钱） 朴硝 枳壳（麸炒，各二钱） 浓朴（姜炒） 当归 红花 木通苏木 陈皮 甘草（生，各一钱）

水二盅，煎八分，不拘时服。服后二时不行，渣再煎，加蜜三匙冲服。

【方歌】大成活瘀便立通，硝黄枳壳浓归红，木通苏木 陈皮草，煎服不行加蜜冲。

复元活血汤

当归尾（二钱） 柴胡（一钱五分） 穿山甲（炙，研） 红花 栝蒌仁（各七分） 甘草（五分） 桃仁（十七个） 大黄（三钱）

水二盅，酒二盅，煎一盅。食远服，以利为度。

【方歌】复元活血跌扑证，恶血流瘀积滞疼，山甲柴红栝蒌草，桃仁归尾大黄行。

花蕊石散（见发无定处血痣）

八珍汤 独参汤（俱见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疮生蝇蛆
  • 当前页：跌扑
  • 下一页：金疮
<<< 返回本书目录
  1. 跌扑《张氏医通》
  2. 跌扑动胎《胎产秘书》
  3. 跌扑《医宗金鉴》
  4. 跌扑门《张氏医通》
  5. 跌扑《续名医类案》
  6. 跌扑伤损《证治准绳·疡医》
  7. 跌扑《外科正宗》
  8. 跌扑伤损【方剂主治】
  9. 跌破勒【中药大全】
  10. 跌扑伤胎《女科秘旨》
  11. 跌破竻【中药大全】
  12. 跌扑伤胎毒药伤胎《女科证治准绳》
  13. 跌蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《医宗金鉴》
  14. 跌扑伤胎毒药伤胎《证治准绳·女科》
  15. 跌蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略浅注》
  16. 跌扑伤痛【中药主治】
  17. 跌倒发作【疾病症状】
  18. 跌扑损伤《丹溪心法》
  19. 跌打总方《穴道秘书》
  20. 跌扑损伤《经验丹方汇编》
  21. 跌打肿痛【中药主治】
  22. 跌扑损伤《仁术便览》
  23. 跌打瘀肿【中药主治】
  24. 跌扑损伤《续名医类案》
  25. 跌打瘀痛【中药主治】
  26. 跌扑损伤【中药主治】
  27. 跌打营养汤【方剂大全】
  28. 跌扑损伤【方剂主治】
  29. 跌打药酒【方剂大全】
  30. 跌扑肿痛【中药主治】
  1. 跌扑《外科心法要诀》
  2. 跌扑《张氏医通》
  3. 跌扑《外科正宗》
  4. 跌扑《续名医类案》
  5. 跌扑穿断舌心，血出不止《奇效简便良方》
  6. 跌扑《医宗金鉴》
  7. 跌扑动胎《胎产秘书》
  8. 跌磕伤《伤科汇纂》
  9. 跌扑动胎腹痛不血《奇效简便良方》
  10. 跌蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《医宗金鉴》
  11. 跌扑门《张氏医通》
  12. 跌蹶手指臂肿转筋阴狐疝蛔虫病《医宗金鉴》
  13. 跌扑青肿《奇效简便良方》
  14. 跌蹶手指臂肿转筋阴狐疝蛔虫病《医宗金鉴》
  15. 跌扑伤筋《奇效简便良方》
  16. 跌蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略浅注》
  17. 跌扑伤损《证治准绳·疡医》
  18. 跌蹶《中医词典》
  19. 跌扑伤胎《女科秘旨》
  20. 跌行损伤，愈合行动不便《奇效简便良方》
  21. 跌扑伤胎《竹林女科证治》
  22. 跌打总方《穴道秘书》
  23. 跌扑伤胎毒药伤胎《医学纲目》
  24. 跌打牙动《奇效简便良方》
  25. 跌扑伤胎毒药伤胎《证治准绳·女科》
  26. 跌打压仆损伤者须用引经药《伤科大成》
  27. 跌扑伤胎毒药伤胎《女科证治准绳》
  28. 跌打血《血证论》
  29. 跌扑损伤《续名医类案》
  30. 跌打吐血不止《奇效简便良方》
  31. 跌扑损伤《丹溪心法》


金疮_《外科心法要诀》_中医外科_【岐黄之术】

金疮

金疮

  • 上一页
  • 目录
  • 相关
  • 下一页

金疮须宜验伤痕，轻伤皮肉重伤筋，外撒如圣桃花散，血多八珍汤独参。

【注】此证有金刃伤、箭镞伤、瓷锋伤。须看伤痕深浅，轻者皮肉破损，血流不住，以桃花散撒之；重者筋断血飞，系大脉已伤，用如圣金刀散撒上，以绢帛扎住，止而复流，再撒。若药痂过浓拘痛者，以生肌玉红膏涂伤处；外贴陀僧膏，长筋止痛生肌治之。无论轻重伤破出血，初服三黄宝蜡丸；伤破微出血者，服黎洞丸；若出血过多，其人面黄眼黑，不可专攻瘀血，宜用八珍汤；甚者独参汤，先固根本，二方俱加苏木、红花，兼调瘀血。此证虽系好肉暴伤，然验脉法形证，亦可以定生死。如伤血过多，脉见虚、细、沉、小、和缓者生，若脉见浮、洪、数、大、实、虚促者死。被伤入肺者二七死，左胁下伤内者，肠全断者，少腹下伤内者，伤处繁多者，老人左股压碎者，伤破阴子者，肩内耳后伤透于内者，死。凡伤天窗穴与眉角，脑后臂里跳脉，髀内阴股，两乳上下，心下鸠尾，及五脏 六腑之输者，皆死。脑后出髓而不能语，目睛直视，喉中沸声，口急唾出，两手妄举者，亦死。又有腹皮损破肠出者，看肠若仅伤一半者，可治，先以大麦煮粥，取浓汁，温洗其肠，以桑皮尖茸为线，蘸花蕊石散，缝肠伤口，急于缝处涂活鸡冠血，随以清油涂肠令润，将肠轻轻纳入腹内；外用生人长发密缝腹伤口之里肉，留外皮撒月白珍珠散，以待生肌敛口。若伤口大者，不能外缝，以陀僧膏护贴，候自溃脓，即按溃疡门治法。缝后勿惊笑，以米饮少少饮之，渐增，待二十日后，再吃浓粥，调理而愈。

三黄宝蜡丸

藤黄（制法见黎洞丸内，四两） 天竹黄（无真者，九转南星代之） 红芽大戟 刘寄奴 血竭（各三两） 孩儿茶 雄黄（各三两） 朴硝（一两） 当归尾（一两五钱）铅粉 汞（即水银） 乳香 麝香（各三钱） 琥珀（二钱）

各研极细末，称准和一处，将水银同铅粉，在铁锅内，火上热研成末，入前药内，共研匀；用炼净黄蜡二十四两，放瓷器内，坐滚水中化开，将药入内搅匀。病重者每丸一钱，病轻者每丸五分，热黄酒调服；倘受伤至重，连服数次，服药后，饮酒出汗更妙。又治一切恶疮，以香油化开，敷之甚效。

【方歌】三黄宝蜡琥天竹，大戟儿茶硝寄奴，雄竭藤黄铅粉汞，乳归麝碾去其粗。蜡丸黄酒热调服，外治恶疮油化敷，能疗金疮伤损证，续筋瘀散痛全无。

黎洞丸

三七 生大黄 阿魏 孩儿茶 天竹黄 血竭 乳香 没药（各二两） 雄黄（一两） 山羊血（无真者，以小子羊鲜心血代之，五钱） 冰片 麝香 牛黄（各二钱五分，以上各研细末）

藤黄（以秋荷叶露泡之，隔汤煮十余次，去浮沉，取中，将山羊血拌入，晒干，二两）

取秋露水化藤黄，拌药捣千余下，如干，加炼蜜少许，为丸，重一钱，黄蜡封固。每用一丸，黄酒化服；外敷亦用黄酒磨涂此药。如在夏天修和，取天落水拌之为丸。

【方歌】黎洞金疮跌扑伤，发背痈疽诸恶疮，瘰 刑伤疯犬咬，蜂蛇蝎毒服敷良。三七 大黄冰麝魏，儿茶天竹竭藤黄，羊血牛雄黄乳没，秋露和丸酒化强。

桃花散（见发无定处血箭）

如圣金刀散（见足部脱疽）

生肌玉红膏 陀僧膏 八珍汤 独参汤 月白珍珠散（俱见溃疡门）

花蕊石散（见发无定处血痣）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌扑
  • 当前页：金疮
  • 下一页：箭头入肉（附∶毒箭）
<<< 返回本书目录
  1. 金疮【疾病大全】
  2. 金疮【中药主治】
  3. 金疮《证治准绳·疡医》
  4. 金疮【方剂主治】
  5. 金疮《幼幼新书》
  6. 金疮必效散【方剂大全】
  7. 金疮《医宗金鉴》
  8. 金疮病诸候（凡二十三论）《诸病源候论》
  9. 金疮《续名医类案》
  10. 金疮部《本草易读》
  11. 金疮《卫生易简方》
  12. 金疮草药灵散【方剂大全】
  13. 金疮《万病回春》
  14. 金疮出血【中药主治】
  15. 金疮《外科正宗》
  16. 金疮丹【方剂大全】
  17. 金疮《外科大成》
  18. 金疮烦闷及发渴《圣济总录》
  19. 金疮《寿世保元》
  20. 金疮方《外台秘要》
  21. 金疮《儒门事亲》
  22. 金疮粉散【方剂大全】
  23. 金疮《千金翼方》
  24. 金疮赋《金疮跌打接骨药性秘书》
  25. 金疮《普济方·针灸》
  26. 金疮膏【方剂大全】
  27. 金疮《脉因证治》
  28. 金疮膏药【方剂大全】
  29. 金疮《古今医鉴》
  30. 金疮禁忌序《外台秘要》
  1. 金疮《外科心法要诀》
  2. 金疮《万病回春》
  3. 金疮《儒门事亲》
  4. 金疮《古今医鉴》
  5. 金疮《外科大成》
  6. 金疮《普济方·针灸》
  7. 金疮《卫生易简方》
  8. 金疮《寿世保元》
  9. 金疮《外科正宗》
  10. 金疮《证治准绳·疡医》
  11. 金疮《丹台玉案》
  12. 金疮《续名医类案》
  13. 金疮《外科证治全书》
  14. 金疮《幼幼新书》
  15. 金疮《丹溪治法心要》
  16. 金疮《医宗金鉴》
  17. 金疮《脉因证治》
  18. 金疮《医学纲目》
  19. 金疮败坏候《诸病源候论》
  20. 金疮《新修本草》
  21. 金疮并木石伤《奇效简便良方》
  22. 金疮《备急千金要方》
  23. 金疮并木石伤损《急救广生集》
  24. 金疮《金匮悬解》
  25. 金疮部《本草易读》
  26. 金疮《千金翼方》
  27. 金疮肠出《奇效简便良方》
  28. 金城太守白薇丸《备急千金要方》
  29. 金疮肠出《奇方类编》
  30. 金缠菜《滇南本草》
  31. 金疮肠出候《诸病源候论》


箭头入肉（附∶毒箭）_《外科心法要诀》_中医外科_【岐黄之术】

箭头入肉（附∶毒箭）
在线购买《外科心法要诀》正版书籍

箭头入肉（附∶毒箭）

  • 上一页
  • 目录
  • 相关
  • 下一页

箭头入肉钳不出，解骨丸纳羊脂敷， 铜毒箭金汁解，射 中人蓝汁涂。

【注】箭头嵌入肉内，钳不出者，宜解骨丸纳伤口内，外用羊肾脂细嚼贴之。觉痒忍之，极痒箭头渐冒，撼动拔出，即以人尿洗之，贴陀僧膏，日换，伤口自敛。又有毒箭二种，交广蛮夷用 铜作箭镞甚毒，人若中之，才伤皮肉，便闷脓沸烂而死，急饮金汁，外亦用金汁抹之。若金汁一时不得，即灌人粪汁并外敷之，非此不能解毒也。又一种以毒药喂箭，名为射 ，人若中之甚毒，急用葛氏方，用蓝锭汁一碗灌之，外亦用涂抹伤处；一法用大豆、猪、羊血，内服外敷，解毒亦效。又箭镞不出者，捣鼠肝涂之，或鼠脑捣涂即出。

解骨丸

蜣螂（研） 雄黄（研） 象牙末（各等分）

共和匀，炼蜜为丸，如黍米大，纳伤口处。

【方歌】解骨丸能拔箭镞，蜣螂雄黄功效速，象牙末加蜜炼丸，大如黍米纳伤处。

陀僧膏（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金疮
  • 当前页：箭头入肉（附∶毒箭）
  • 下一页：铁针入肉
<<< 返回本书目录
  1. 箭头入肉《证治准绳·疡医》
  2. 箭头入肉（附毒）《医宗金鉴》
  3. 箭及镞《本草纲目》完整版
  4. 箭叶苣【中药大全】
  5. 箭杆杨【中药大全】
  6. 箭叶蓼【中药大全】
  7. 箭杆七【中药大全】
  8. 箭蚛散【方剂大全】
  9. 箭杆风【中药大全】
  10. 箭镞金刃入肉《圣济总录》
  11. 箭毒疮《外科启玄》
  12. 江鳔丸【方剂大全】
  13. 箭刀草【中药大全】
  14. 江东岭南瘴毒香港脚《圣济总录》
  15. 箭刺伤《卫生易简方》
  16. 江妇崩证《程杏轩医案》
  17. 鉴远汤【方剂大全】
  18. 江蝈围药【方剂大全】
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 江侯秘传药酒【方剂大全】
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 江蓠【中药大全】
  23. 鉴鼻汤【方剂大全】
  24. 江篱【中药大全】
  25. 腱索断裂【疾病症状】
  26. 江米藕《保健药膳》
  27. 腱鞘炎《自我调养巧治病》
  28. 江米粥《保健药膳》
  29. 腱鞘炎《家庭医学百科-医疗康复篇》
  30. 江南地不容【中药大全】
  1. 箭头入肉（附∶毒箭）《外科心法要诀》
  2. 箭头入肉《奇效简便良方》
  3. 箭头入肉（附毒）《医宗金鉴》
  4. 箭头入肉《证治准绳·疡医》
  5. 箭镞及针头不出或在咽喉《回生集》
  6. 箭头入肉《医学纲目》
  7. 箭镞金刃入肉《圣济总录》
  8. 箭头入目《奇效简便良方》
  9. 箭镞金刃入肉及骨不出候《诸病源候论》
  10. 箭竿及镞《证类本草》
  11. 箭镞铅弹伤《奇效简便良方》
  12. 箭风痛《中医词典》
  13. 箭镞铅弹伤《回生集》
  14. 箭风《外科全生集》
  15. 箭镞入骨而不能出者《回生集》
  16. 箭风《中医词典》
  17. 箭镞伤《奇效简便良方》
  18. 箭毒疮《外科启玄》
  19. 箭镞伤秘方《华佗神方》
  20. 箭刺伤《卫生易简方》
  21. 箭镞铜铁炮子并一切杂物入内《奇效简便良方》
  22. 鉴真《中医词典》
  23. 江鳔丸《正体类要》
  24. 鉴别诊断《基因诊断与性传播疾病》
  25. 江诚《中医词典》
  26. 鉴别诊断《基因诊断与性传播疾病》
  27. 江诚立《中医词典》
  28. 鉴别诊断《基因诊断与性传播疾病》
  29. 江承宗《中医词典》
  30. 鉴别诊断《基因诊断与性传播疾病》
  31. 江东脚气《中医词典》


铁针入肉_《外科心法要诀》_中医外科_【岐黄之术】

铁针入肉

铁针入肉

  • 上一页
  • 目录
  • 相关
  • 下一页

铁针入肉随气游，走向心胸险可愁；乌鸦翎灰酒调服，膏贴针出始免忧。

【注】凡铁针误入肉中，无眼者不动，有眼者随气游走，若走向心窝胸膛者险。急用乌鸦翎数根，炙焦黄色，研细末，酒调服一钱或二钱俱可；外用神圣膏贴三五次，其针自出。前法用在一二日间效。

神圣膏

用车脂辇油，不拘多少，研如膏，调磁石末，摊纸上，如钱许，贴之，每日二换。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：箭头入肉（附∶毒箭）
  • 当前页：铁针入肉
  • 下一页：铁针误入咽喉
<<< 返回本书目录
  1. 铁针入肉《医宗金鉴》
  2. 铁针误入咽喉《医宗金鉴》
  3. 铁针入肉《医门补要》
  4. 铁中毒【疾病大全】
  5. 铁针《针灸聚英》
  6. 铁轴草【中药大全】
  7. 铁仔【中药大全】
  8. 铁椎柄《本草纲目》完整版
  9. 铁衣《本草经解》
  10. 铁镞《本草纲目》完整版
  11. 铁锈色痰【疾病症状】
  12. 听不懂别人及自己说的话【疾病症状】
  13. 铁锈【中药大全】
  14. 听肺木《对山医话》
  15. 铁锈《本草纲目》图文版
  16. 听宫穴【头部背面穴位】
  17. 铁锈《本草纲目》完整版
  18. 听骨畸形【疾病症状】
  19. 铁线透骨草【中药大全】
  20. 听会穴【头部背面穴位】
  21. 铁线牡丹《滇南本草》
  22. 听觉过敏【疾病症状】
  23. 铁线莲【中药大全】
  24. 听觉疲劳【疾病症状】
  25. 铁线虫病【疾病大全】
  26. 听觉器官《生理学》
  27. 铁线草【中药大全】
  28. 听觉损失《基因与疾病》
  29. 铁线草《本草纲目》图文版
  30. 听觉障碍【疾病症状】
  1. 铁针入肉《外科心法要诀》
  2. 铁针入肉《医宗金鉴》
  3. 铁针入肉《奇效简便良方》
  4. 铁针刺喉秘方《华佗神方》
  5. 铁针入肉《医门补要》
  6. 铁针《针灸聚英》
  7. 铁针入肉方《救伤秘旨》
  8. 铁针《中医词典》
  9. 铁针入肉秘方《华佗神方》
  10. 铁衣《本草经解》
  11. 铁针误入咽喉《医宗金鉴》
  12. 铁衣《本草经解》
  13. 铁针误入咽喉《外科心法要诀》
  14. 铁钥匙《得配本草》
  15. 铁针误入咽喉《奇效简便良方》
  16. 铁锈《得配本草》
  17. 铁中毒《默克家庭诊疗手册》
  18. 铁锈《本经逢原》
  19. 铁柱散《明目至宝》
  20. 铁锈《证类本草》
  21. 听肺木《对山医话》
  22. 铁锈《玉楸药解》
  23. 听宫《中医词典》
  24. 铁锈《雷公炮制药性解》
  25. 听宫《针灸学》
  26. 铁屑《外科全生集》
  27. 听宫（一名多所闻）《针灸大成》
  28. 铁线牡丹《滇南本草》
  29. 听呵《中医词典》
  30. 铁线草《滇南本草》
  31. 听河《中医词典》


铁针误入咽喉_《外科心法要诀》_中医外科_【岐黄之术】

铁针误入咽喉

铁针误入咽喉

  • 上一页
  • 目录
  • 相关
  • 下一页

误吞铁针入咽喉，急饮蛤蟆血数头，针不即吐笤篱散，或食饴糖出不留。

【注】铁针误入咽喉，无药可施，宜用癞蛤蟆数个，将头剁去，倒垂流血，以碗接之，得一杯许，灌入喉中，移时连针吐出，针自软曲。一方用旧笤篱 存性，研末，每服三钱，黄酒调服，亦能化针，或用饴糖一斤，食尽便出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁针入肉
  • 当前页：铁针误入咽喉
  • 下一页：误吞铜钱
<<< 返回本书目录
  1. 铁针误入咽喉《医宗金鉴》
  2. 铁中毒【疾病大全】
  3. 铁针入肉《医宗金鉴》
  4. 铁轴草【中药大全】
  5. 铁针入肉《医门补要》
  6. 铁椎柄《本草纲目》完整版
  7. 铁针《针灸聚英》
  8. 铁镞《本草纲目》完整版
  9. 铁仔【中药大全】
  10. 听不懂别人及自己说的话【疾病症状】
  11. 铁衣《本草经解》
  12. 听肺木《对山医话》
  13. 铁锈色痰【疾病症状】
  14. 听宫穴【头部背面穴位】
  15. 铁锈【中药大全】
  16. 听骨畸形【疾病症状】
  17. 铁锈《本草纲目》图文版
  18. 听会穴【头部背面穴位】
  19. 铁锈《本草纲目》完整版
  20. 听觉过敏【疾病症状】
  21. 铁线透骨草【中药大全】
  22. 听觉疲劳【疾病症状】
  23. 铁线牡丹《滇南本草》
  24. 听觉器官《生理学》
  25. 铁线莲【中药大全】
  26. 听觉损失《基因与疾病》
  27. 铁线虫病【疾病大全】
  28. 听觉障碍【疾病症状】
  29. 铁线草【中药大全】
  30. 听力减退【疾病症状】
  1. 铁针误入咽喉《外科心法要诀》
  2. 铁针误入咽喉《医宗金鉴》
  3. 铁针误入咽喉《奇效简便良方》
  4. 铁针入肉秘方《华佗神方》
  5. 铁中毒《默克家庭诊疗手册》
  6. 铁针入肉方《救伤秘旨》
  7. 铁柱散《明目至宝》
  8. 铁针入肉《医门补要》
  9. 听肺木《对山医话》
  10. 铁针入肉《奇效简便良方》
  11. 听宫《中医词典》
  12. 铁针入肉《外科心法要诀》
  13. 听宫《针灸学》
  14. 铁针入肉《医宗金鉴》
  15. 听宫（一名多所闻）《针灸大成》
  16. 铁针刺喉秘方《华佗神方》
  17. 听呵《中医词典》
  18. 铁针《针灸聚英》
  19. 听河《中医词典》
  20. 铁针《中医词典》
  21. 听户《中医词典》
  22. 铁衣《本草经解》
  23. 听幻觉《神经精神疾病诊断学》
  24. 铁衣《本草经解》
  25. 听会《针灸大成》
  26. 铁钥匙《得配本草》
  27. 听会《中医词典》
  28. 铁锈《得配本草》
  29. 听会《针灸学》
  30. 铁锈《本经逢原》
  31. 听觉《生理学》


误吞铜钱_《外科心法要诀》_中医外科_【岐黄之术】

误吞铜钱

误吞铜钱

  • 上一页
  • 目录
  • 相关
  • 下一页

误吞铜钱虽无疼，久留腹中病必成，荸荠能化坚为软，多食无伤可化铜。

【注】误吞铜钱，多食荸荠，即能化坚为软。若误吞铁、骨等物，肠中不能转送觉坠者，多食青菜、猪脂，自然送入大肠，与粪同出甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁针误入咽喉
  • 当前页：误吞铜钱
  • 下一页：骨鲠咽喉
<<< 返回本书目录
  1. 误吞铜钱《医宗金鉴》
  2. 误吞铜铁《儒门事亲》
  3. 误吞水蛭《外科理例》
  4. 误吞铜铁等物《幼幼新书》
  5. 误吞水蛭《口齿类要》
  6. 误吞物《卫生易简方》
  7. 误吞钱方《洪氏集验方》
  8. 误吞针铁《急救广生集》
  9. 误吞类（计八条）《外科证治全书》
  10. 误吞针铁骨哽咽喉《外科正宗》
  11. 误吞金铁《古今医案按》
  12. 误吞珠铜铁而哽者方《洪氏集验方》
  13. 误吞钉及箭金针铁等物方《洪氏集验方》
  14. 误吞诸物《圣济总录》
  15. 误吞虫《古今医案按》
  16. 误下不宜再下论《伤寒大白》
  17. 误伤禁穴救针法《圣济总录》
  18. 误用真武汤案《临证实验录》
  19. 误伤禁穴救针法《普济方·针灸》
  20. 悟践心理疗法《医学心理学》
  21. 误谬论《景岳全书》
  22. 晤谈技术《医学心理学》
  23. 误降再表方《经验麻科》
  24. 雾化吸入法《基础护理学》
  25. 误降《经验麻科》
  26. 雾气《松峰说疫》
  27. 误汗亡阳《伤寒说意》
  28. 雾视【疾病症状】
  29. 误服三汤致变救逆《医宗金鉴》
  30. 雾水葛【中药大全】
  1. 误吞铜钱《外科心法要诀》
  2. 误吞铜钱《医宗金鉴》
  3. 误吞铜钱《外科证治全书》
  4. 误吞铁物《奇效简便良方》
  5. 误吞铜铁《儒门事亲》
  6. 误吞铁钉《外科证治全书》
  7. 误吞铜铁等物《幼幼新书》
  8. 误吞铁、骨等物《外科证治全书》
  9. 误吞头发在腹成血绳《奇效简便良方》
  10. 误吞水蛭《外科证治全书》
  11. 误吞蜈蚣《外科证治全书》
  12. 误吞水蛭《外科理例》
  13. 误吞五金《回生集》
  14. 误吞水蛭《口齿类要》
  15. 误吞物《卫生易简方》
  16. 误吞水蛭《中医词典》
  17. 误吞物咽中《儒门事亲》
  18. 误吞钱方《洪氏集验方》
  19. 误吞线锤《古今医统大全》
  20. 误吞钱《是斋百一选方》
  21. 误吞银《外科证治全书》
  22. 误吞木屑《奇效简便良方》
  23. 误吞针《中医词典》
  24. 误吞蚂蝗《奇效简便良方》
  25. 误吞针《奇效简便良方》
  26. 误吞金验方《奇方类编》
  27. 误吞针铁《急救广生集》
  28. 误吞金铁《古今医案按》
  29. 误吞针铁骨哽咽喉《外科正宗》
  30. 误吞椒闭气不通《是斋百一选方》
  31. 误吞珠铜铁而哽者方《洪氏集验方》


骨鲠咽喉_《外科心法要诀》_中医外科_【岐黄之术】

骨鲠咽喉

骨鲠咽喉

  • 上一页
  • 目录
  • 相关
  • 下一页

骨鲠咽喉最可忧，吐咽刺痛碍咽喉；鱼骨须用鸭涎灌，兽骨狗涎灌即瘳。

【注】此证由咽物急迫，骨鲠于咽喉，妨碍饮食，吐咽刺痛，宜急治之。然有鱼骨、兽骨之分，误吞鱼骨者，用河中养蓄活鸭，倒挂垂涎，以瓷碗接下，令患人仰卧频灌，其骨尽化；误吞兽骨者，用狗一只，倒挂接涎，如前法频灌，其骨尽化，俱效。若失治，咽喉肿痛溃脓，宜用冰硼散吹之，不可妄服凉药。若骨势大者，与饮食难下，饿倒胃气者，俱属难救。

冰硼散（见口部鹅口疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误吞铜钱
  • 当前页：骨鲠咽喉
  • 下一页：杖疮
<<< 返回本书目录
  1. 骨鲠咽喉《医宗金鉴》
  2. 骨关节《医学影像学》
  3. 骨鲠千捶膏【方剂大全】
  4. 骨关节疾病《病理学》
  5. 骨鲠符咒《喉舌备要秘旨》
  6. 骨关节炎《家庭医学百科-医疗康复篇》
  7. 骨鲠《幼幼新书》
  8. 骨关节炎《家庭医学百科-医疗康复篇》
  9. 骨鲠《卫生易简方》
  10. 骨关节炎《默克家庭诊疗手册》
  11. 骨鲠《万病回春》
  12. 骨关节炎《自我调养巧治病》
  13. 骨鲠《孙真人海上方》
  14. 骨关节炎【疾病大全】
  15. 骨鲠《孙真人海上方》
  16. 骨和关节结核《家庭医学百科-医疗康复篇》
  17. 骨鲠《寿世保元》
  18. 骨核出现迟，发育小【疾病症状】
  19. 骨鲠《圣济总录》
  20. 骨骺部位的损伤《家庭医学百科-医疗康复篇》
  21. 骨鲠《普济方·针灸》
  22. 骨骺点状发育不良【疾病大全】
  23. 骨梗《杂病治例》
  24. 骨骺提前闭合 【疾病症状】
  25. 骨哽《古今医案按》
  26. 骨化性肌炎【疾病大全】
  27. 骨骼肿块【疾病症状】
  28. 骨化性纤维瘤【疾病大全】
  29. 骨骼停止发育【疾病症状】
  30. 骨灰固齿《汤头歌诀》
  1. 骨鲠咽喉《外科心法要诀》
  2. 骨鲠咽喉《医宗金鉴》
  3. 骨关节《医学影像学》
  4. 骨鲠门主方《疡医大全》
  5. 骨关节的处理《骨科学》
  6. 骨鲠芒刺咽喉诸方《冯氏锦囊秘录》
  7. 骨关节及韧带《骨科学》
  8. 骨鲠符咒《喉舌备要秘旨》
  9. 骨关节疾病《病理学》
  10. 骨鲠（一）《孙真人海上方》
  11. 骨关节疾病X线表现与诊断《医学影像学》
  12. 骨鲠（二）《孙真人海上方》
  13. 骨关节炎《默克家庭诊疗手册》
  14. 骨鲠《外科全生集》
  15. 骨关节炎《家庭医学百科-医疗康复篇》
  16. 骨鲠《奇效简便良方》
  17. 骨关节炎《家庭医学百科-医疗康复篇》
  18. 骨鲠《丹台玉案》
  19. 骨关节炎《自我调养巧治病》
  20. 骨鲠《卫生易简方》
  21. 骨寒热《灵素节注类编》
  22. 骨鲠《万病回春》
  23. 骨和关节结核《家庭医学百科-医疗康复篇》
  24. 骨鲠《普济方·针灸》
  25. 骨骺部位的损伤《家庭医学百科-医疗康复篇》
  26. 骨鲠《寿世保元》
  27. 骨灰固齿《汤头歌诀》
  28. 骨鲠《幼幼新书》
  29. 骨会《中医词典》
  30. 骨鲠《中医词典》
  31. 骨火丹《中医词典》


杖疮_《外科心法要诀》_中医外科_【岐黄之术】

杖疮

杖疮

  • 上一页
  • 目录
  • 相关
  • 下一页

杖疮须宜看其形，已破未破要分明，清凉拈痛膏破用，敷之消肿并止疼。未破瘀血须当砭，汤剂急宜用大成，玉红膏贴瘀腐痛，搽之新肉自然生。

【注】此疮有已破、未破之分。已破者， 随杖后用清凉拈痛膏敷之，疼肿即消；未破瘀血内攻者，急宜砭去瘀血，内服大成汤，便通自愈。如伤处瘀腐作疼者，生肌玉红膏搽之，自然腐化新生，其效甚捷。

清凉拈痛膏

如意金黄散一两，加樟脑末三钱和匀，又用生白锻石块三四斤许，以水泡开，水高石灰二三指，露一宿，将锻石面上浮起油水结如云片者，轻轻带水起入碗内，有水一盅，对香油一盅，竹箸搅百转，自成稠膏，调前药稀稠得所。不用汤洗，遍敷伤处，纸盖布扎，夏月一日，冬月二日，方用葱汤淋洗干净，仍再敷之，以肿消痛止为度。

【方歌】清凉拈痛金黄散，加入樟脑末三钱，杖疮破后多疼痛，锻石水油调敷痊。

大成汤（见跌扑）

生肌玉红膏（见溃疡门）

如意金黄散（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨鲠咽喉
  • 当前页：杖疮
  • 下一页：夹伤
<<< 返回本书目录
  1. 杖疮《证治准绳·疡医》
  2. 杖疮【方剂主治】
  3. 杖疮《医宗金鉴》
  4. 杖疮部《外科启玄》
  5. 杖疮《万病回春》
  6. 杖疮门《古今医统大全》
  7. 杖疮《外科正宗》
  8. 杖疮门主论《疡医大全》
  9. 杖疮《外科启玄》
  10. 杖疮血热作痛《外科理例》
  11. 杖疮《寿世保元》
  12. 杖疮珍珠散【方剂大全】
  13. 杖疮《儒门事亲》
  14. 杖伤《外科大成》
  15. 杖疮《仁术便览》
  16. 杖伤《卫生易简方》
  17. 杖疮《立斋外科发挥》
  18. 杖伤《续名医类案》
  19. 杖疮《景岳全书》
  20. 胀《时方妙用》
  21. 杖疮《古今医鉴》
  22. 胀《校注医醇剩义》
  23. 杖疮《丹溪治法心要》
  24. 胀《针灸素难要旨》
  25. 掌中金丸【方剂大全】
  26. 胀《重订灵兰要览》
  27. 掌趾皮肤黄色角化物【疾病症状】
  28. 胀《周慎斋遗书》
  29. 掌指关节脱位【疾病大全】
  30. 胀饱部《本草易读》
  1. 杖疮《外科心法要诀》
  2. 杖疮《万病回春》
  3. 杖疮《儒门事亲》
  4. 杖疮《古今医鉴》
  5. 杖疮《儒门事亲》
  6. 杖疮《寿世保元》
  7. 杖疮《外科正宗》
  8. 杖疮《证治准绳·疡医》
  9. 杖疮《仁术便览》
  10. 杖疮《医宗金鉴》
  11. 杖疮《丹溪治法心要》
  12. 杖疮《医学纲目》
  13. 杖疮《外科启玄》
  14. 杖疮《景岳全书》
  15. 杖疮《立斋外科发挥》
  16. 丈母《中医词典》
  17. 杖疮部《外科启玄》
  18. 掌中线（又称劳宫线）《手穴手纹诊治》
  19. 杖疮丹《冯氏锦囊秘录》
  20. 掌中突起秘方《华佗神方》
  21. 杖疮膏药《冯氏锦囊秘录》
  22. 掌中热《中医词典》
  23. 杖疮门主方《疡医大全》
  24. 掌中金《是斋百一选方》
  25. 杖疮门主论《疡医大全》
  26. 掌中间隙《人体解剖学》
  27. 杖疮入水《儒门事亲》
  28. 掌中红丝断之血流不止《奇效简便良方》
  29. 杖疮血热作痛《外科理例》
  30. 掌中寒《中医词典》
  31. 杖伤《续名医类案》


夹伤_《外科心法要诀》_中医外科_【岐黄之术】

夹伤

夹伤

  • 上一页
  • 目录
  • 相关
  • 下一页

夹伤禁用药贴敷，朱砂烧酒可调涂，琼液散服随饮醉，肿势必消痛自除。复受重刑溃破者，代杖汤药速宜图，气血弱者当大补，六真膏贴痛即无。

【注】夹伤即挤伤也。禁用敷药、膏药及泥涂等法，恐后必作肿成脓。受刑初，宜服代杖丹以护心，随用银朱或朱砂末，烧酒调敷伤处；再着一人，以手十指尖轻啄患者脚心，先觉痒，次觉疼为止；次着一二人，以笔管于患者脚面上，轻轻赶之，助通血脉，候伤处凹者突起，四围肿大为度。即服琼液散，随饮至醉，次日揩去所敷银朱，只用洗杖伤汤，日烫二三次；次日再服琼液散，其肿自消，痛即止矣。如复受重刑，以致破溃者，外贴琼液膏，内服代杖汤，继宜大补气血，易于收功。生肌时，换贴六真膏，其效甚捷。

代杖丹

丁香 苏木 蚯蚓（去土） 无名异 丹皮 肉桂 木鳖子 乳香 没药 自然铜（火 ，醋淬七次，各一两）

上为末，炼蜜和丸，二钱重。用一丸，黄酒化下。

【方歌】代杖护心血不攻，丁香 苏木蚓无名，丹皮肉桂 木鳖子，乳香没药自然铜。

琼液散

闹羊花（择去梗蒂蕊叶，洗去灰沙，晒干，砂锅微焙）

为末，每服五分，壮者七分。先饮醇酒至半酣，次用调药服下，再饮至大醉为度，静卧勿语，语则发麻。至次日其麻方解，消肿止疼，其功甚捷。连服三五次，弱者间一日再服。

【方歌】琼液散消瘀血滞，预酌酒至半酣时，闹羊花末调服下，琼浆复饮醉如痴。

洗杖汤

陈皮 透骨草 南星 天门冬 地骨皮 天灵盖（各五钱） 象皮（切碎，一两）

水煎浸洗，日三二次。

【方歌】洗杖汤陈透骨星，天冬地骨共天灵，象皮水煎日勤洗，夹伤消肿又除疼。

琼液膏

当归尾 闹羊花 红花 白芷 蒲黄（各二两）

香油一斤，浸药七日，炸枯去渣；人白蜡、黄蜡各一两，溶化尽，绢滤净；稍温再入冰片六分，没药、乳香末各六钱，搅匀摊贴。

【方歌】琼液膏贴夹伤破，归闹红花芷蒲黄，油炸又下白黄蜡，再加冰片没乳香。

代杖汤

乳香 没药 苏木（各二钱） 蒲黄 木通 枳壳（麸炒） 甘草（生） 当归尾 丹皮 木耳穿山甲（炙，研，各一钱） 土木鳖（焙，五个）酒、水煎服。

【方歌】代杖汤医夹伤验，乳没蒲黄通枳甘，归尾丹皮鳖木耳，酒煎苏木炙穿山。

六真膏

樟脑（三两） 孩儿茶 滴乳香 血竭 没药 三七（各三钱）

共为末，用猪脂油十二两，碗盛水煮化，将药入油内，和匀摊贴。

【方歌】六真膏贴夹杖伤，樟脑儿茶滴乳香，竭没三七脂油化，和敷诸疮也相当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杖疮
  • 当前页：夹伤
  • 下一页：竹木刺入肉
<<< 返回本书目录
  1. 夹伤《医宗金鉴》
  2. 夹伤毒《冯氏锦囊秘录》
  3. 夹伤《外科大成》
  4. 夹蛇龟【中药大全】
  5. 夹痧《医宗金鉴》
  6. 夹蛇龟肉【中药大全】
  7. 夹痧《痘疹心法要诀》
  8. 夹食《伤寒大白》
  9. 夹色伤寒【疾病大全】
  10. 夹食夹气《古今医彻》
  11. 夹热夹痰慢惊《医宗金鉴》
  12. 夹食伤寒《幼幼新书》
  13. 夹疲□《医宗金鉴》
  14. 夹水伤暑《温热暑疫全书》
  15. 夹疟《冯氏锦囊秘录》
  16. 夹损伤《冯氏锦囊秘录》
  17. 夹疽门主论《疡医大全》
  18. 夹盐散【方剂大全】
  19. 夹惊吐《医宗金鉴》
  20. 夹阴伤寒《轩岐救正论》
  21. 夹惊吐《儿科萃精》
  22. 夹阴伤寒【疾病大全】
  23. 夹惊伤寒《幼幼新书》
  24. 夹阴证邪说害人论《市隐庐医学杂着》
  25. 夹喉痈《医宗金鉴》
  26. 夹瘿《冯氏锦囊秘录》
  27. 夹寒瘟疫《轩岐救正论》
  28. 夹疹《痘疹心法要诀》
  29. 夹棍神方【方剂大全】
  30. 夹疹《冯氏锦囊秘录》
  1. 夹伤《外科心法要诀》
  2. 夹伤《医宗金鉴》
  3. 夹伤《外科大成》
  4. 夹疝《广瘟疫论》
  5. 夹伤《外科证治全书》
  6. 夹痧《痘疹心法要诀》
  7. 夹伤毒《冯氏锦囊秘录》
  8. 夹痧《医宗金鉴》
  9. 夹伤秘方《华佗神方》
  10. 夹色伤者《奇效简便良方》
  11. 夹肾虚《广瘟疫论》
  12. 夹色伤寒《奇效简便良方》
  13. 夹食《伤寒大白》
  14. 夹腮《万氏秘传外科心法》
  15. 夹食夹气《古今医彻》
  16. 夹热痛《中医词典》
  17. 夹食伤寒《中医词典》
  18. 夹热夹痰慢惊《幼科心法要诀》
  19. 夹食伤寒《幼幼新书》
  20. 夹热夹痰慢惊《医宗金鉴》
  21. 夹食伤寒《活幼心书》
  22. 夹热腹痛《中医词典》
  23. 夹水伤暑《温热暑疫全书》
  24. 夹脾虚《广瘟疫论》
  25. 夹损伤《冯氏锦囊秘录》
  26. 夹疲□《医宗金鉴》
  27. 夹痰伤寒《中医词典》
  28. 夹疟《冯氏锦囊秘录》
  29. 夹痰症《丹台玉案》
  30. 夹脑风《中医词典》
  31. 夹亡血《广瘟疫论》


竹木刺入肉_《外科心法要诀》_中医外科_【岐黄之术】

竹木刺入肉

竹木刺入肉

  • 上一页
  • 目录
  • 相关
  • 下一页

诸刺入肉系外伤，蝼蛄捣涂最为良，如刺已出仍作痛，再涂蝼蛄即无妨。

【注】诸刺入肉，外伤之证也。软浅者，以针拨出；硬深者，捣蝼蛄涂之，少时即出。

如刺已出，而仍作痛者，再以蝼蛄涂之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹伤
  • 当前页：竹木刺入肉
  • 下一页：破伤风
<<< 返回本书目录
  1. 竹木刺入肉《医宗金鉴》
  2. 竹木刺伤《续名医类案》
  3. 竹木刺入肉《外科十法》
  4. 竹木刺伤肌肉不出《圣济总录》
  5. 竹木刺不出方《外台秘要》
  6. 竹木刺针入肉《证治准绳·疡医》
  7. 竹木刺《外科正宗》
  8. 竹木签刺门（药方十二道）《古今医统大全》
  9. 竹木部《景岳全书》
  10. 竹皮大丸【方剂大全】
  11. 竹马灸《外科理例》
  12. 竹皮汤【方剂大全】
  13. 竹龙散【方剂大全】
  14. 竹茹《本草纲目》完整版
  15. 竹凌霄【中药大全】
  16. 竹茹《本草崇原》
  17. 竹林霄【中药大全】
  18. 竹茹《本草经解》
  19. 竹林消【中药大全】
  20. 竹茹《本草思辨录》
  21. 竹林寺真传生化汤论《女科秘要》
  22. 竹茹《药征续编》
  23. 竹林标【中药大全】
  24. 竹茹《长沙药解》
  25. 竹沥粥【方剂大全】
  26. 竹茹【中药大全】
  27. 竹沥粥《保健药膳》
  28. 竹茹阿胶汤【方剂大全】
  29. 竹沥枳术丸【方剂大全】
  30. 竹茹膏【方剂大全】
  1. 竹木刺入肉《外科心法要诀》
  2. 竹木刺入肉《医宗金鉴》
  3. 竹木刺入肉《医学心悟》
  4. 竹木刺入肉《外科十法》
  5. 竹木刺入肉《奇效简便良方》
  6. 竹木刺入喉《回生集》
  7. 竹木刺入肉《奇效简便良方》
  8. 竹木刺入喉《奇效简便良方》
  9. 竹木刺入肉中《奇方类编》
  10. 竹木刺肉内方《急救广生集》
  11. 竹木刺伤《续名医类案》
  12. 竹木刺门主方《疡医大全》
  13. 竹木刺伤肌肉不出《圣济总录》
  14. 竹木刺喉秘方《华佗神方》
  15. 竹木刺针入肉《证治准绳·疡医》
  16. 竹木刺不出方一十六首《外台秘要》
  17. 竹木卡喉《奇效简便良方》
  18. 竹木刺、针入肉《医学纲目》
  19. 竹木剌入目《奇效简便良方》
  20. 竹木刺《外科正宗》
  21. 竹木签刺门（药方十二道）《古今医统大全》
  22. 竹木部《景岳全书》
  23. 竹木入目秘方《华佗神方》
  24. 竹梅茶《茶饮保健》
  25. 竹木入肉秘方《华佗神方》
  26. 竹麦茶《茶饮保健》
  27. 竹皮大丸《圆运动的古中医学》
  28. 竹马灸《外科理例》
  29. 竹皮大丸《金匮悬解》
  30. 竹龙散《三因极一病证方论》
  31. 竹皮大丸方《伤寒杂病论》


破伤风_《外科心法要诀》_中医外科_【岐黄之术】

破伤风

破伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肉损破外伤风，初觉牙关噤不松，甚则角弓反张状，吐涎抽搐不时宁。四因动静惊溃审，陷缩神昏不语凶。在表宜汗里宜下，半表半里以和平。

【注】此证由破伤皮肉，风邪袭入经络。初起先发寒热，牙关噤急，甚则身如角弓反张之状，口吐涎沫，四肢抽搐，无有宁时，不省人事，伤口锈涩。然伤风有四∶因动受、静受、惊受、疮溃后受，皆可伤风。动而受者，怒则气上，其人跳跃，皮肉触破，虽被风伤，风入在表，因气血鼓旺，不致深入，属轻。静受者，起作和平之时，气不充鼓，偶被破伤，风邪易于入里，属重。惊受者，惊则气陷，偶被伤破，风邪随气直陷入里，多致不救属逆。

若风邪传入阴经者，则身凉自汗，伤处反觉平塌陷缩，其则神昏不语，嘬口舌短，其证贵乎早治，当分风邪在表、在里，或半表半里，以施汗、下、和三法。如邪在表者，寒热拘急，口噤切牙，宜服千里奔散，或雄鼠散汗之；次以蜈蚣星风散频服，追尽臭汗。如邪在里者，则惊而抽搐，脏腑秘涩，宜江鳔丸下之。如邪在半表半里无汗者，宜羌麻汤主之。若头汗多出，而身无汗者，不可发汗，宜榆丁散和之；若自汗不止，二便秘赤者，宜大芎黄汤主之。又有发表太过，脏腑虽和，自汗不止者，宜防风 当归散服之。发表之后，表热不止者，宜小芎黄汤服之。攻里之后，里热不止，宜栝石汤服之。若伤时血出过多，不可再汗，宜当归 地黄汤主之。至于生疮溃后受风者，因生疮，溃而未合，失于调护，风邪乘虚侵入疮口，先从疮围起粟作痒，重则牙紧，项软，下视，不宜发汗，误汗令人成痉，当以参归养荣汤加僵蚕主之，先固根本，风邪自定。若手足战掉不已者，宜朱砂指甲散主之；若痰盛抽搐身凉者，宜黑花蛇散主之。外治之法，遇初破之时，一二日间，当用灸法，令汗出其风邪方解。若日数已多，即禁用灸法，宜羊尾油煮微熟，绢包乘热熨破处，数换，拔尽风邪，未尽者，次日再熨，兼用漱口水洗之，日敷玉真散，至破口不锈生脓时，换贴生肌玉红膏，缓缓收敛。

【按】刘完素只论三阳汗、下、和三法，而不论三阴者，盖风邪传入阴经，其证已危，如腹满自利，口燥咽干，舌卷囊缩等类，皆无可生之证，故置而不论也。

千里奔散

用行远路骡蹄心，阴阳瓦 存性，研细。每服三钱，热黄酒冲服。

【方歌】千里奔散破伤风，口噤拘急寒热攻，骡蹄火 存性研，每服三钱黄酒冲。

雄鼠散

活雄鼠一枚，用铁线缚绕，阴阳瓦 存性，研为细末。作一服，热黄酒调下。

【方歌】雄鼠破伤风居表，活鼠一枚铁线绕，阴阳瓦 存性研，酒调尽服风邪了。

蜈蚣星风散

蜈蚣（二条） 江鳔（三钱） 南星 防风（各二钱五分）

共研细末，每用二钱，黄酒调服，一日二服。

【方歌】蜈蚣星风邪未散，搜风发汗去风源，南星江鳔防风末，酒服经络自通宣。

江鳔丸

天麻 雄黄（各一钱） 蜈蚣（二条） 江鳔 僵蚕（炒） 野鸽粪（炒，各五分）

共研细末，作两分，一分饭丸如梧桐子，朱砂为衣；一分加巴豆霜二分五厘，饭丸如梧桐子大。每用朱砂药二十丸，加巴豆药一丸，二服加二丸，白滚水送下，至便利为度；再服朱砂药，病愈即止。

【方歌】江鳔破伤风入里，惊兼抽搐下之宜，天麻蜈蚣僵鸽粪，雄黄巴霜丸朱衣。

羌麻汤

羌活 麻黄 川芎 防风 枳壳（麸炒） 白茯苓 石膏（ ） 黄芩 细辛 甘菊花 蔓荆子 前胡 甘草（生，各七分） 白芷 薄荷（各五分）

生姜三片，水二盅，煎八分服。

【方歌】羌麻汤芎风枳壳，苓芷石膏芩薄荷，细辛菊蔓前甘草，发汗破伤风即瘥。

榆丁散

防风 地榆 紫花 地丁 马齿苋（各五钱）

共研细末，每服三钱，温米汤调下。

【方歌】榆丁破伤风为患，头汗身无不宜散，此药米汤服解和，防榆地丁马齿苋。

大芎黄汤

黄芩 羌活 大黄（各二钱） 川芎（一钱）

水煎服，以微利为度。

【方歌】大芎黄治破伤风，汗多便秘小水红，水煎黄芩与羌活，大黄切片共川芎。

防风 当归散

防风 当归 川芎 生地（各二钱五分）

水煎服。

【方歌】防风 当归表太过，脏腑虽调汗出多，只将四味水煎服，川芎生地共相和。

小芎黄汤

川芎（三钱） 黄芩（二钱） 甘草（生，五分）

水煎温服。

【方歌】小芎黄汤发散后，表热犹存用此医，芎芩甘草煎温服，退热除根神效奇。

栝石汤

栝萎仁（九钱） 滑石（一钱五分） 苍术（米泔水浸，炒） 南星 赤芍 陈皮（各一钱） 白芷 黄柏 黄芩 黄连（各五分） 甘草（生，二分）

生姜三片，水三盅，煎一盅服之。

【方歌】栝石芍芷柏芩连，苍术南星陈草煎，医治破伤风下后，热犹不解服之痊。

当归 地黄汤

当归 熟地 川芎 本 白芍（酒炒） 防风 白芷（各一钱） 细辛（五分）

水煎服。

【方歌】当归 地黄芎 本，白芍 防风芷细辛，破伤之时血出甚，服此滋荣风不侵。

参归养荣汤

人参 当归 川芎 白芍（酒炒） 熟地 白术（土炒） 白茯苓 陈皮（各一钱）甘草（炙，五分）

生姜三片，红枣肉二枚，水煎服。

【方歌】参归养荣荣卫虚，溃疮失护风邪居，生姜三片二枚枣，八珍汤内入陈皮。

朱砂指甲散

人手足指甲（烧存性用，六钱） 朱砂 南星 独活（各二钱）

共研细末，每用四钱，热黄酒调下。

【方歌】朱砂指甲散神效，破伤风侵手足摇，每用四钱热酒服．南星独活指甲烧。

黑花蛇散

麻黄（炙，一两） 黑花蛇（即乌蛇，酒浸，六钱） 天麻 白附子 干姜 川芎附子（制） 草乌（泡，去皮，各五钱） 蝎梢（二钱五分）

共研细末，每服一钱，热黄酒调下，日二服。

【方歌】黑花蛇散蝎麻黄，天麻白附子 干姜，川芎附子 草乌泡，善却风痰医破伤。

玉真散

白芷 南星 白附子 天麻 羌活 防风（各一两）

共研细末，唾津调浓，敷伤处。如破伤风初起，角弓反张，牙关紧急，每用三钱，热童便调服亦妙。

【方歌】玉真散芷共南星，白附天麻羌活风，破伤风袭传经络，热酒调服立奏功。

生肌玉红膏（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹木刺入肉
  • 当前页：破伤风
  • 下一页：发痉
<<< 返回本书目录
  1. 破伤风【疾病大全】
  2. 破伤风【中药主治】
  3. 破伤风《周慎斋遗书》
  4. 破伤风【方剂主治】
  5. 破伤风《中医外科学》
  6. 破伤风的急救《现代院外急救手册》
  7. 破伤风《证治准绳·杂病》
  8. 破伤风抗毒素过敏试验《基础护理学》
  9. 破伤风《证治准绳·类方》
  10. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  11. 破伤风《证治汇补》
  12. 破伤风论治《类证治裁》
  13. 破伤风《张氏医通》
  14. 破伤风门《古今医统大全》
  15. 破伤风《杂病心法要诀》
  16. 破伤风门《张氏医通》
  17. 破伤风《杂病广要》
  18. 破伤风门主论《疡医大全》
  19. 破伤风《医宗金鉴》
  20. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  21. 破伤风《医学正传》
  22. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  23. 破伤风《医学纲目》
  24. 破伤风邪《儒门事亲》
  25. 破伤风《医碥》
  26. 破伤风原有三种治别三经《医学传心录》
  27. 破伤风《续名医类案》
  28. 破伤风证《幼幼集成》
  29. 破伤风《卫生易简方》
  30. 破伤风治法《外科证治全书》
  1. 破伤风《外科心法要诀》
  2. 破伤风《万病回春》
  3. 破伤风《证治汇补》
  4. 破伤风《保婴撮要》
  5. 破伤风《外科大成》
  6. 破伤风《古今医鉴》
  7. 破伤风《卫生易简方》
  8. 破伤风《医学正传》
  9. 破伤风《外科正宗》
  10. 破伤风《医碥》
  11. 破伤风《丹溪心法》
  12. 破伤风《寿世保元》
  13. 破伤风《医学心悟》
  14. 破伤风《证治准绳·杂病》
  15. 破伤风《急救广生集》
  16. 破伤风《证治准绳·疡医》
  17. 破伤风《推拿抉微》
  18. 破伤风《证治准绳·类方》
  19. 破伤风《周慎斋遗书》
  20. 破伤风《张氏医通》
  21. 破伤风《丹溪手镜》
  22. 破伤风《杂病广要》
  23. 破伤风《丹溪治法心要》
  24. 破伤风《续名医类案》
  25. 破伤风《儿科萃精》
  26. 破伤风《医宗金鉴》
  27. 破伤风《奇效简便良方》
  28. 破伤风《医宗金鉴》
  29. 破伤风《扁鹊心书》
  30. 破伤风《医学纲目》
  31. 破伤风《经验丹方汇编》


发痉_《外科心法要诀》_中医外科_【岐黄之术】

发痉

发痉

  • 上一页
  • 目录
  • 相关
  • 下一页

溃疡发痉类破伤，有汗为柔无汗刚，脓血出多成此证，补正驱邪要审详。

【注】此证势类破伤风，牙紧体强，肢搐背反，有汗曰柔痉，无汗曰刚痉，由溃疡亡血过多所致。治宜大补气血，以十全大补汤加钩藤钩、栀子、天麻。服之不应者，服独参汤；手足逆冷加桂、附，误作风痉，汗之则危。

十全大补汤 独参汤（俱见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风
  • 当前页：发痉
  • 下一页：汤火伤
<<< 返回本书目录
  1. 发痉《证治准绳·疡医》
  2. 发痉详证《仁斋直指方论（附补遗）》
  3. 发痉《医宗金鉴》
  4. 发痉治法《外科证治全书》
  5. 发痉《外科大成》
  6. 发灸疮法《黄帝明堂灸经》
  7. 发痉《女科折衷纂要》
  8. 发灸疮法《宋本备急灸法》
  9. 发痉《景岳全书》
  10. 发厥《伤寒标本心法类萃》
  11. 发痉《济阴纲目》
  12. 发渴《冯氏锦囊秘录》
  13. 发惊潮搐《儒门事亲》
  14. 发渴《济阴纲目》
  15. 发际穴【头部正面穴位】
  16. 发渴《景岳全书》
  17. 发际散【方剂大全】
  18. 发渴《血证论》
  19. 发际疽门主论《疡医大全》
  20. 发渴《张氏医通》
  21. 发际疮《医宗金鉴》
  22. 发渴歌《伤寒百证歌》
  23. 发机汤【方剂大全】
  24. 发渴证治《妇科心法要诀》
  25. 发火汤【方剂大全】
  26. 发渴证治《医宗金鉴》
  27. 发灰饮【方剂大全】
  28. 发狂《经验麻科》
  29. 发灰丸【方剂大全】
  30. 发狂《景岳全书》
  1. 发痉《外科心法要诀》
  2. 发痉《济阴纲目》
  3. 发痉《外科大成》
  4. 发痉《证治准绳·疡医》
  5. 发痉《伤科汇纂》
  6. 发痉《证治准绳·疡医》
  7. 发痉《女科折衷纂要》
  8. 发痉《医宗金鉴》
  9. 发痉详证《仁斋直指方论（附补遗）》
  10. 发痉《景岳全书》
  11. 发痉治法《外科证治全书》
  12. 发惊潮搐《儒门事亲》
  13. 发灸疮法《黄帝明堂灸经》
  14. 发惊潮搐《中医词典》
  15. 发灸疮法《宋本备急灸法》
  16. 发瘕《医方考》
  17. 发厥《伤寒标本心法类萃》
  18. 发瘕《中医词典》
  19. 发渴《景岳全书》
  20. 发际疽门主论《疡医大全》
  21. 发渴《冯氏锦囊秘录》
  22. 发际发《中医词典》
  23. 发渴《张氏医通》
  24. 发际疮《外科大成》
  25. 发渴《济阴纲目》
  26. 发际疮《外科心法要诀》
  27. 发渴《血证论》
  28. 发际疮《证治准绳·疡医》
  29. 发渴歌《伤寒百证歌》
  30. 发际疮《医宗金鉴》
  31. 发渴证治《医宗金鉴》


汤火伤_《外科心法要诀》_中医外科_【岐黄之术】

汤火伤

汤火伤

  • 上一页
  • 目录
  • 相关
  • 下一页

汤烫火烧皮烂疼， 起挑破使毒轻，烦躁作呕防毒陷，便秘 神昏 气喘凶。

【注】此证系好肉暴伤，汤烫火烧，皮肤疼痛，外起燎 。即将 挑破，放出毒水，使毒轻也。其证虽属外因，然情势必分轻重。轻者施治应手而愈，重者防火毒热气攻里，令人烦躁，作呕，便秘，甚则神昏闷绝，初伤用冷烧酒一盅，于无意中望患者胸前一泼，被吃一惊，其气必一吸一呵，则内之热毒，随呵而出矣。仍作烦闷者，以新童便灌之。外初用清凉膏涂之，解毒止痛，不致臭烂；次以罂粟膏涂之。痛止生脓时，换黄连膏贴之收敛。火毒攻里者，宜四顺清凉饮服之，务令二便通利，则毒热必解。初终禁用冷水、井泥浸 伤处，恐热毒伏于内，寒滞束于外，致令皮肉臭烂，神昏 便秘，端肩气喘，多致不救。外花炮火药烘燎者，治法同前。

罂粟膏

罂粟花（十五朵，无花以壳代之）

香油四两，将罂粟炸枯，滤净，入白蜡三钱溶化尽，倾入碗内，待将凝之时，下轻粉二钱，搅匀炖水中，令冷取出。临用时，抿脚挑膏，手心中捺化，搽于伤处，绵纸盖之，日换二次，其痛自止。次日用软帛挹净腐皮，再搽之。

【方歌】罂粟膏医汤火烧，香油罂粟共煎熬，白蜡更兼真轻粉，患上搽涂痛即消。

清凉膏

水泼开锻石末一升，加水四碗，搅浑澄清；取清汁一碗，加香油一碗，以筷顺搅数百转，其稠粘如糊，用鸡翎蘸扫伤处。

黄连膏（见鼻部鼻疮）

四顺清凉饮（见面部 腮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发痉
  • 当前页：汤火伤
  • 下一页：冻疮
<<< 返回本书目录
  1. 汤火伤《医宗金鉴》
  2. 汤火伤【方剂主治】
  3. 汤火伤《续名医类案》
  4. 汤火伤部《本草易读》
  5. 汤火伤《卫生易简方》
  6. 汤火伤论《小儿卫生总微论方》
  7. 汤火伤《石室秘录》
  8. 汤火伤门《古今医统大全》
  9. 汤火伤《急救广生集》
  10. 汤火烧《孙真人海上方》
  11. 汤火伤《急救便方》
  12. 汤火烧《孙真人海上方》
  13. 汤火伤《古今医鉴》
  14. 汤火所伤治验《正体类要》
  15. 汤火烂疮方《外台秘要》
  16. 汤火所灼未成疮及已成疮方《外台秘要》
  17. 汤火简便方《慈幼便览》
  18. 汤火烫伤【中药主治】
  19. 汤火疮无问大小方《外台秘要》
  20. 汤火止痛散【方剂大全】
  21. 汤火疮（灸疮）《证治准绳·疡医》
  22. 汤火灼伤【中药主治】
  23. 汤火疮《圣济总录》
  24. 汤煎膏火所烧方《外台秘要》
  25. 汤火疮《仁术便览》
  26. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  27. 汤火疮《丹溪治法心要》
  28. 汤类《秘传证治要诀及类方》
  29. 汤火疮《保婴撮要》
  30. 汤类《胎产指南》
  1. 汤火伤《外科心法要诀》
  2. 汤火伤《古今医鉴》
  3. 汤火伤《石室秘录》
  4. 汤火伤《续名医类案》
  5. 汤火伤《卫生易简方》
  6. 汤火伤《医宗金鉴》
  7. 汤火伤《急救广生集》
  8. 汤火伤《急救便方》
  9. 汤火伤《外科证治全书》
  10. 汤火伤《中医词典》
  11. 汤火伤《奇效简便良方》
  12. 汤火烂疮方五首《外台秘要》
  13. 汤火伤《回生集》
  14. 汤火简便方《慈幼便览》
  15. 汤火伤《回生集》
  16. 汤火简便方《幼幼集成》
  17. 汤火伤部《本草易读》
  18. 汤火膏油伤《奇效简便良方》
  19. 汤火伤方《冷庐医话》
  20. 汤火方《急救广生集》
  21. 汤火伤论《小儿卫生总微论方》
  22. 汤火疮无问大小方四首《外台秘要》
  23. 汤火伤秘方《华佗神方》
  24. 汤火疮候《诸病源候论》
  25. 汤火伤灼《奇效简便良方》
  26. 汤火疮（灸疮）《证治准绳·疡医》
  27. 汤火伤灼《回生集》
  28. 汤火疮《丹溪治法心要》
  29. 汤火烧（二）《孙真人海上方》
  30. 汤火疮《仁术便览》
  31. 汤火烧（一）《孙真人海上方》


冻疮_《外科心法要诀》_中医外科_【岐黄之术】

冻疮

冻疮

  • 上一页
  • 目录
  • 相关
  • 下一页

冻疮触犯严寒伤，气血肌肉硬肿僵，凉水揉 觉热散，大忌烘火立成疮。

【注】此证由触犯严寒之气，伤及皮肉着冻，以致气血凝结，肌肉硬肿，僵木不知痛痒。即在着冻之处，垫衣揉搓，令气血活动；次用凉水频洗觉热，僵木处通活如故则已。若日久冻僵，疙瘩不散，用冰一块，绢包 之，以僵疙瘩化尽为度，此从治之法也。若暴冻即着热，或进暖屋，或用火烘汤泡，必致肉死损形，轻则溃烂，重则骨脱筋连，急剪去筋，否则浸淫好肉。初治宜人参养荣汤，加醇酒服之；溃烂者，外按痈疽溃疡治法。亦有经年不愈者，用独胜膏敷之甚效。

独胜膏

于六月初六、十六、二十六日，用独头蒜杵烂，日中晒热，涂于冻发之处，即于日中晒干。忌患处着水。

人参养荣汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤火伤
  • 当前页：冻疮
  • 下一页：人咬伤
<<< 返回本书目录
  1. 冻疮【疾病大全】
  2. 冻疮【中药主治】
  3. 冻疮【疾病症状】
  4. 冻疮【方剂主治】
  5. 冻疮《自我调养巧治病》
  6. 冻疮膏【方剂大全】
  7. 冻疮《中医外科学》
  8. 冻疮论《小儿卫生总微论方》
  9. 冻疮《证治准绳·疡医》
  10. 冻疮门主论《疡医大全》
  11. 冻疮《幼幼新书》
  12. 冻疮破烂膏【方剂大全】
  13. 冻疮《医宗金鉴》
  14. 冻疮药水【方剂大全】
  15. 冻疮《外科启玄》
  16. 冻风《外科正宗》
  17. 冻疮《外科大成》
  18. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  19. 冻疮《儒门事亲》
  20. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  21. 冻疮《家庭医学百科-医疗康复篇》
  22. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  23. 冻疮《丹溪治法心要》
  24. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  25. 动作样壁【疾病症状】
  26. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  27. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  28. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  29. 动治法《石室秘录》
  30. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  1. 冻疮《外科心法要诀》
  2. 冻疮《证治准绳·疡医》
  3. 冻疮《儒门事亲》
  4. 冻疮《幼幼新书》
  5. 冻疮《儒门事亲》
  6. 冻疮《医宗金鉴》
  7. 冻疮《外科大成》
  8. 冻疮《医学纲目》
  9. 冻疮《急救广生集》
  10. 冻疮《中医词典》
  11. 冻疮《外科证治全书》
  12. 冻疮《自我调养巧治病》
  13. 冻疮《丹溪治法心要》
  14. 冻疮《中医名词词典》
  15. 冻疮《外科启玄》
  16. 冻疮《家庭医学百科-医疗康复篇》
  17. 冻疮《外科全生集》
  18. 冻疮《默克家庭诊疗手册》
  19. 冻疮《中医外科学》
  20. 冻产《竹林女科证治》
  21. 冻疮溃烂《奇效简便良方》
  22. 冻产《中医词典》
  23. 冻疮论《小儿卫生总微论方》
  24. 冻产《傅青主女科》
  25. 冻疮门主方《疡医大全》
  26. 动作异常辨病《常见病自测》
  27. 冻疮门主论《疡医大全》
  28. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  29. 冻疮秘方《华佗神方》
  30. 动治法《石室秘录》
  31. 冻疮皮裂《奇效简便良方》


人咬伤_《外科心法要诀》_中医外科_【岐黄之术】

人咬伤

人咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

人咬系受牙毒伤，肿痛臭烂异寻常，始终惟宜童便洗，蟾酥条饼功最良。

【注】此伤由人牙齿食用炙爆之物，渐渍有毒，故一受其伤，则肿痛臭烂，异于寻常。

初咬时，用热童便浸伤处，洗去牙黄污血，贴蟾酥饼，以万应膏盖之，出微脓即愈。若失治，则烂痛发肿，仍用童便浸洗；次用油纸捻点火，于患处熏之，良久插蟾酥条如伤口大，作饼罨上，万应膏盖之。俟肿消时，用葱白二两，甘草五钱，水煎，日洗一次，换生肌玉红膏，盖贴万应膏收口。一法∶随于咬后，即用童便洗之，大粪涂之；肿溃时，人中黄熬汤时洗。较诸治法尤觉神效。

蟾酥饼 蟾酥条（俱见疔疮门）

万应膏 生肌玉红膏（俱见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻疮
  • 当前页：人咬伤
  • 下一页：熊虎野狼伤人
<<< 返回本书目录
  1. 人咬伤《医宗金鉴》
  2. 人咬伤疮《外科启玄》
  3. 人咬伤《急救广生集》
  4. 人迎《经络全书》
  5. 人咬门主论《疡医大全》
  6. 人迎《诸脉主病诗》
  7. 人牙《本草纲目》图文版
  8. 人迎脉口诊《黄帝内经太素》
  9. 人血七【中药大全】
  10. 人迎气口《诊家正眼》
  11. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  12. 人迎气口辨《研经言》
  13. 人血丙种球蛋白使用说明书《中国生物制品规程》
  14. 人迎气口解《三指禅》
  15. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  16. 人迎气口论《格致余论》
  17. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  18. 人迎气口脉《察病指南》
  19. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  20. 人迎气口脉《丹医秘授古脉法》
  21. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  22. 人迎气口脉法《脉象统类》
  23. 人血《本草纲目》完整版
  24. 人迎气口篇《经络全书》
  25. 人肖天地《此事难知》
  26. 人迎穴【头部背面穴位】
  27. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  28. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  29. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  30. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  1. 人咬伤《外科心法要诀》
  2. 人咬伤《医宗金鉴》
  3. 人咬伤《急救广生集》
  4. 人咬门主论《疡医大全》
  5. 人咬伤《外科证治全书》
  6. 人咬不烂方《急救广生集》
  7. 人咬伤《奇效简便良方》
  8. 人咬《证治准绳·疡医》
  9. 人咬伤《奇效简便良方》
  10. 人牙散《仁术便览》
  11. 人咬伤疮《外科启玄》
  12. 人牙散《冯氏锦囊秘录》
  13. 人咬伤方《救伤秘旨》
  14. 人牙齿《增广和剂局方药性总论》
  15. 人咬伤门主方《疡医大全》
  16. 人牙齿《证类本草》
  17. 人迎《经络全书》
  18. 人牙齿《本草蒙筌》
  19. 人迎《中医名词词典》
  20. 人牙《药性切用》
  21. 人迎《中医词典》
  22. 人牙《得配本草》
  23. 人迎《诸病主病诗》
  24. 人牙《本经逢原》
  25. 人迎《医述》
  26. 人牙《本草求真》
  27. 人迎《针灸学》
  28. 人牙《冯氏锦囊秘录》
  29. 人迎（一名五会）《针灸大成》
  30. 人牙《本草备要》
  31. 人迎脉口诊《黄帝内经太素》


熊虎野狼伤人_《外科心法要诀》_中医外科_【岐黄之术】

熊虎野狼伤人

熊虎野狼伤人

  • 上一页
  • 目录
  • 相关
  • 下一页

熊虎野狼伤致成疮，内外服洗葛根汤，青布燃熏铁汤洗，独窠栗子嚼涂伤。

【注】熊、虎、野狼牙爪，伤人皮肉成疮者，初宜葛根浓煎，内服一二盅，外洗日十度；或煮生铁有味者洗之。又用青布急卷为绳，燃着纳竹筒中，注疮口熏之出毒水；次宜独窠栗子，生嚼涂伤口效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人咬伤
  • 当前页：熊虎野狼伤人
  • 下一页：马咬伤
<<< 返回本书目录
  1. 熊虎伤人疮方《外台秘要》
  2. 熊筋【中药大全】
  3. 熊虎狼伤人《医宗金鉴》
  4. 熊蕨根【中药大全】
  5. 熊骨【中药大全】
  6. 熊猫眼【疾病症状】
  7. 熊骨《本草纲目》完整版
  8. 熊脑【中药大全】
  9. 熊二官疫后食复《孙文垣医案》
  10. 熊脑髓《本草纲目》完整版
  11. 熊胆圆【方剂大全】
  12. 熊肉《本草纲目》完整版
  13. 熊胆膏【方剂大全】
  14. 熊肉【中药大全】
  15. 熊胆【中药大全】
  16. 熊尾草【中药大全】
  17. 熊胆《本草易读》
  18. 熊血《本草纲目》完整版
  19. 熊胆《本草新编》
  20. 熊油【中药大全】
  21. 熊胆《本草纲目》完整版
  22. 熊掌《本草纲目》完整版
  23. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  24. 熊掌《食物疗法》
  25. 熊《本草纲目》图文版
  26. 熊掌【中药大全】
  27. 熊《本草纲目》完整版
  28. 熊脂《本草纲目》完整版
  29. 雄朱圆【方剂大全】
  30. 熊脂《本草图经》
  1. 熊虎野狼伤人《外科心法要诀》
  2. 熊虎伤人疮方七首《外台秘要》
  3. 熊虎野狼咬伤《外科证治全书》
  4. 熊虎狼伤人《医宗金鉴》
  5. 熊景先《中医词典》
  6. 熊二官疫后食复《孙文垣医案》
  7. 熊庆笏《中医词典》
  8. 熊胆丸《太平惠民和剂局方》
  9. 熊肉《饮膳正要》
  10. 熊胆冰黄散《重订囊秘喉书》
  11. 熊肉《饮食须知》
  12. 熊胆《药性切用》
  13. 熊肉羹《饮膳正要》
  14. 熊胆《本草撮要》
  15. 熊肉羹《食疗方》
  16. 熊胆《本草分经》
  17. 熊汤《饮膳正要》
  18. 熊胆《本草分经》
  19. 熊脱氧胆酸《药理学》
  20. 熊胆《本草便读》
  21. 熊戏《中医词典》
  22. 熊胆《得配本草》
  23. 熊彦明《中医词典》
  24. 熊胆《本草从新》
  25. 熊咬《证治准绳·疡医》
  26. 熊胆《本经逢原》
  27. 熊应相《中医词典》
  28. 熊胆《本草新编》
  29. 熊应雄《中医词典》
  30. 熊胆《本草求真》
  31. 熊掌《食物疗法》


马咬伤_《外科心法要诀》_中医外科_【岐黄之术】

马咬伤

马咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

马咬伤时损肌肉，栗子嚼烂敷患处，若逢毒瓦斯入里者，马齿苋汤速宜服。

【注】此伤用栗子嚼烂敷之。毒瓦斯入里，心烦呕闷者，马齿苋煎汤，饮之即效；外用马鞭子挽手，及鞭穗 灰存性，研末，猪脂捣合贴之，俱效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊虎野狼伤人
  • 当前页：马咬伤
  • 下一页：疯犬咬伤
<<< 返回本书目录
  1. 马咬伤《医宗金鉴》
  2. 马蚁窝门主论《疡医大全》
  3. 马眼《本草纲目》完整版
  4. 马益卿先生痈疽论《外科精要》
  5. 马牙硝《证类本草》
  6. 马银花【中药大全】
  7. 马牙硝《本草择要纲目》
  8. 马缨杜鹃【中药大全】
  9. 马牙硝《本草纲目》完整版
  10. 马缨花【中药大全】
  11. 马牙消丸【方剂大全】
  12. 马应龙麝香痔疮膏【方剂大全】
  13. 马牙消散【方剂大全】
  14. 马应龙眼药【方剂大全】
  15. 马牙消煎【方剂大全】
  16. 马咋踏人方《外台秘要》
  17. 马牙消点眼方【方剂大全】
  18. 马鬃【中药大全】
  19. 马牙七【中药大全】
  20. 马鬃参【中药大全】
  21. 马牙门主论《疡医大全》
  22. 马鬃蛇【中药大全】
  23. 马牙贯众【中药大全】
  24. 马醉木【中药大全】
  25. 马牙半支（图）【中药大全】
  26. 玛瑙《证类本草》
  27. 马牙【疾病大全】
  28. 玛瑙【中药大全】
  29. 马牙《幼科推拿秘书》
  30. 玛瑙内伤《目经大成》
  1. 马咬伤《外科心法要诀》
  2. 马咬伤《医宗金鉴》
  3. 马咬伤《外科证治全书》
  4. 马咬门主方《疡医大全》
  5. 马咬伤《奇效简便良方》
  6. 马咬及踏伤《奇效简便良方》
  7. 马蚁窝门主方《疡医大全》
  8. 马咬及跌伤《奇方类编》
  9. 马蚁窝门主论《疡医大全》
  10. 马咬疮《中医词典》
  11. 马益卿先生痈疽论《外科精要》
  12. 马咬《奇效简便良方》
  13. 马咋踏人方四首《外台秘要》
  14. 马咬《证治准绳·疡医》
  15. 马咋踏伤秘方《华佗神方》
  16. 马疡木根皮《证类本草》
  17. 马兆鳌《中医词典》
  18. 马延之《中医词典》
  19. 马兆圣《中医词典》
  20. 马牙硝《本草择要纲目》
  21. 马志《中医词典》
  22. 马牙硝《证类本草》
  23. 马宗素《中医词典》
  24. 马牙门主论《疡医大全》
  25. 马嘴疔《奇效简便良方》
  26. 马牙门主方《疡医大全》
  27. 玛瑙《玉楸药解》
  28. 马牙疳《中医词典》
  29. 玛瑙《本草蒙筌》
  30. 马牙风《中医词典》
  31. 玛瑙《冯氏锦囊秘录》


疯犬咬伤_《外科心法要诀》_中医外科_【岐黄之术】

疯犬咬伤

疯犬咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

疯犬咬伤毒最深，刺吮粪灸尿洗淋，顶心红发当拔去，三年禁忌保终身。

【注】犬因五脏受毒而成疯犬，故经其咬，必致伤人，九死一生之证也。初被咬时，急就咬处刺令出毒血，以口含浆水吮洗伤处。或以拔法拔之，或以人尿淋洗，拭干，即用核桃壳半边，以人粪填满，罨在咬处，上着艾灸之，壳焦粪干再易；灸至百壮，以玉真散唾津调敷，次日再灸，渐灸至三五百壮为度。于初灸时，即服扶危散，逐恶物血片，从小水中出；若毒物血片堵塞茎中，致小水涩滞若淋者，即服琥珀碧玉散，以通利之。被咬之人，顶心有红发一根，速当拔去。一法∶用豆豉研末，香油调稠，丸如弹子大，常揩试所咬处；掐开看豉丸内若有狗毛茸茸然，此系毒瓦斯已出，易丸再揩，至无茸毛方止，甚效。始终禁忌，必当慎重，终身忌食狗肉及蚕蛹、赤豆；百日内忌见麻物，忌饮酒；三年内忌食一切毒物及房事，可常食杏仁，以防其毒。若治迟，犬毒入心，烦乱腹胀，口吐白沫者，用虎头骨、虎牙、虎胫骨为末，酒调二钱服之；若发狂叫唤，人声似犬声，眼神露白者逆。终始犯禁忌者不救。

扶危散

斑蝥（按日数用之。如犬咬已竟七日用七个，十日用十个，去翅足，加糯米同炒，去米） 滑石（水飞，一两） 雄黄（一钱） 麝香（二分）

共研细末，每服一钱，温酒调下，不饮酒者米汤调下。

【方歌】扶危散治疯犬咬，斑蝥糯米一同炒，滑石 雄黄与麝香，研加酒服毒即扫。

琥珀碧玉散

滑石（六两） 甘草（一两） 琥珀（五钱） 青黛（八分）

共研细末，每服三钱，灯心煎汤调下。

【方歌】琥珀碧玉用六一，黛珀同加研极细，灯心汤调服三钱，滑涩能医小水利。

疯犬咬伤拔法

用砂烧酒壶两个，盛多半壶烧酒，先以一壶上火令滚无声，倾去酒，即按在破伤疮口，拔出污黑血水，满则自落；再以次壶仍按疮口，轮流提拔，以尽为度，其证立愈。

玉真散（见破伤风）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马咬伤
  • 当前页：疯犬咬伤
  • 下一页：马汗驴涎入疮
<<< 返回本书目录
  1. 疯犬咬伤《医宗金鉴》
  2. 疯损膏【方剂大全】
  3. 疯犬咬《医门补要》
  4. 疯油膏【方剂大全】
  5. 疯犬咬《外科十法》
  6. 烽烟充斥汤【方剂大全】
  7. 疯犬伤《外科正宗》
  8. 蜂叮疮《外科启玄》
  9. 疯犬毒述《医门补要》
  10. 蜂斗菜【中药大全】
  11. 疯气药酒【方剂大全】
  12. 蜂毒【中药大全】
  13. 疯气膏药【方剂大全】
  14. 蜂儿丸【方剂大全】
  15. 疯牛病是由朊病毒引起的《免疫与健康》
  16. 蜂矾散【方剂大全】
  17. 疯门总药《疯门全书》
  18. 蜂房【中药大全】
  19. 疯门总论《疯门全书》
  20. 蜂房膏【方剂大全】
  21. 疯狗咬伤【中药主治】
  22. 蜂房灰散【方剂大全】
  23. 疯斑《经验丹方汇编》
  24. 蜂房酿酒【方剂大全】
  25. 封囟散【方剂大全】
  26. 蜂房散【方剂大全】
  27. 封囟《洪氏集验方》
  28. 蜂房汤【方剂大全】
  29. 封髓丹【方剂大全】
  30. 蜂房饮【方剂大全】
  1. 疯犬咬伤《外科心法要诀》
  2. 疯犬咬伤《医宗金鉴》
  3. 锋针《中医名词词典》
  4. 疯犬咬伤《中医词典》
  5. 锋针《中医词典》
  6. 疯犬咬（毒蛇、蜈蚣咬）《医学心悟》
  7. 锋针法《中医词典》
  8. 疯犬咬《医门补要》
  9. 锋针主治法歌《医宗金鉴》
  10. 疯犬咬《外科十法》
  11. 蜂《本经逢原》
  12. 疯犬伤《外科正宗》
  13. 蜂螯伤的防治《外科学总论》
  14. 疯犬毒述《医门补要》
  15. 蜂叮疮《外科启玄》
  16. 疯牛病是由朊病毒引起的《免疫与健康》
  17. 蜂叮门主方《疡医大全》
  18. 疯门总药《疯门全书》
  19. 蜂蠹花心而不实《解围元薮》
  20. 疯门总论《疯门全书》
  21. 蜂房《中药炮制》
  22. 疯狗咬仙方《奇效简便良方》
  23. 蜂房《中药学》
  24. 疯狗咬伤《奇效简便良方》
  25. 蜂房《增广和剂局方药性总论》
  26. 疯狗咬伤《傅青主男科》
  27. 蜂房《本草分经》
  28. 疯狗伤人《奇方类编》
  29. 蜂房《外科全生集》
  30. 疯斑《经验丹方汇编》
  31. 蜂房风《中医词典》


马汗驴涎入疮_《外科心法要诀》_中医外科_【岐黄之术】

马汗驴涎入疮

马汗驴涎入疮

  • 上一页
  • 目录
  • 相关
  • 下一页

溃疮误犯马汗伤， 痛紫肿疮四旁，急砭肿处出紫血，乌梅嚼烂涂敷良。患者烦热毒攻腹，强弱量服马苋汤。更有驴涎入疮者，冬瓜青皮末敷疮。

【注】此证系溃疮未合，误入马汗之毒，以致疮口四旁，忽复 痛紫肿。宜急砭肿处，令出紫血，乌梅嚼烂涂于疮上。若患者烦闷发热，恐毒入腹，以致不救，急用醇酒浓煎马齿苋饮之，尽醉为效。但马齿苋其性寒滑，凡疮溃未合，气血未复，而又受此汗毒，必量人壮弱，用一两或五钱，更有驴涎入疮者，形证与马汗毒同，宜用冬瓜片下青皮，晒干研末敷之，熬汤洗之亦可；毒甚者，亦用马齿苋酒饮之立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疯犬咬伤
  • 当前页：马汗驴涎入疮
  • 下一页：蛇咬伤
<<< 返回本书目录
  1. 马汗驴涎入疮《医宗金鉴》
  2. 马汗入疮《圣济总录》
  3. 马汗及毛入人疮中方《外台秘要》
  4. 马汗入疮《证治准绳·疡医》
  5. 马汗疮门主论《疡医大全》
  6. 马喉痹《圣济总录》
  7. 马汗疮《外科启玄》
  8. 马护干散【方剂大全】
  9. 马汗《本草纲目》完整版
  10. 马蝗果【中药大全】
  11. 马桂花【中药大全】
  12. 马棘（图）【中药大全】
  13. 马骨所刺及马血入旧疮方《外台秘要》
  14. 马家五积丸【方剂大全】
  15. 马骨末【方剂大全】
  16. 马甲子根【中药大全】
  17. 马骨节【中药大全】
  18. 马甲子叶【中药大全】
  19. 马骨【中药大全】
  20. 马缰灰散【方剂大全】
  21. 马骨《本草纲目》完整版
  22. 马交儿（图）【中药大全】
  23. 马膏《本草纲目》完整版
  24. 马胫骨《本草纲目》完整版
  25. 马肝【中药大全】
  26. 马拉色菌病【疾病大全】
  27. 马肝《本草纲目》完整版
  28. 马来蒲桃【中药大全】
  29. 马凤阳咳嗽内热《孙文垣医案》
  30. 马兰《本草纲目》完整版
  1. 马汗驴涎入疮《外科心法要诀》
  2. 马汗驴涎入疮《医宗金鉴》
  3. 马汗入疮《圣济总录》
  4. 马汗及毛入人疮中方六首《外台秘要》
  5. 马汗入疮《证治准绳·疡医》
  6. 马汗疮门主论《疡医大全》
  7. 马汗入疮《外科选要》
  8. 马汗疮门主方《疡医大全》
  9. 马喉痹《圣济总录》
  10. 马汗疮《外科启玄》
  11. 马喉痹《中医词典》
  12. 马哈耶那《中医词典》
  13. 马喉痹风《中医词典》
  14. 马哈金达《中医词典》
  15. 马喉痹候《诸病源候论》
  16. 马哈德哇《中医词典》
  17. 马后冷秘方《华佗神方》
  18. 马骨所刺及马血入旧疮方八首《外台秘要》
  19. 马虎熊咬人《医学纲目》
  20. 马更生《中医词典》
  21. 马化龙（约1630-1705年）《中医词典》
  22. 马膏生桑桂酒《医述》
  23. 马蝗积《中医词典》
  24. 马肝《饮膳正要》
  25. 马急黄黑汗秘方《华佗神方》
  26. 马凤阳咳嗽内热《孙文垣医案》
  27. 马脊疮秘方《华佗神方》
  28. 马凤林内子隐疾（有发明）《孙文垣医案》
  29. 马接脚《证类本草》
  30. 马逢《名医别录》
  31. 马疥《中医词典》


蛇咬伤_《外科心法要诀》_中医外科_【岐黄之术】

蛇咬伤

蛇咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇咬伤时即饮醋，仍宜用绳扎患处，再服五灵共雄黄，肿消口合自如故。

【注】凡被蛇咬伤者，实时饮好醋一二碗，使气不随血走，以绳扎伤处两头。若昏困，宜用五灵脂五钱，雄黄二钱五分，共为末，酒调二钱灌之。少时咬处出黄水，水尽则肿消，以雄黄末掺之，口合而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马汗驴涎入疮
  • 当前页：蛇咬伤
  • 下一页：蜈蚣咬伤
<<< 返回本书目录
  1. 蛇咬伤《医宗金鉴》
  2. 蛇咬伤【中药主治】
  3. 蛇咬解毒丸《外科传薪集》
  4. 蛇咬洗方《外科传薪集》
  5. 蛇咬解毒丹《外科传薪集》
  6. 蛇鲻【中药大全】
  7. 蛇咬疮《外科启玄》
  8. 舍病治弊《温疫论》
  9. 蛇咬【中药主治】
  10. 舍病治药《温疫论》
  11. 蛇眼疔门主论《疡医大全》
  12. 舍病治因论《松峰说疫》
  13. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  14. 舍时从证《景岳全书》
  15. 蛇眼草【中药大全】
  16. 舍时从证《卫生宝鉴》
  17. 蛇蝎续命汤【方剂大全】
  18. 社会获得性肺炎【疾病大全】
  19. 蛇蝎汤【方剂大全】
  20. 社交恐惧【疾病症状】
  21. 蛇蝎散【方剂大全】
  22. 社交敏感性障碍【疾病症状】
  23. 蛇蝎毒等《千金宝要》
  24. 社生篇《外经微言》
  25. 蛇衔散【方剂大全】
  26. 射（音夜）干《证类本草》
  27. 蛇犀散【方剂大全】
  28. 射干《本草纲目》完整版
  29. 蛇尾草【中药大全】
  30. 射干《本草乘雅半偈》
  1. 蛇咬伤《外科心法要诀》
  2. 蛇咬伤《医宗金鉴》
  3. 蛇咬伤《外科证治全书》
  4. 蛇咬解毒丸《外科传薪集》
  5. 蛇咬洗方《外科传薪集》
  6. 蛇咬解毒丹《外科传薪集》
  7. 蛇鱼甲《神农本草经》
  8. 蛇咬疮《外科启玄》
  9. 蛇障《中医词典》
  10. 蛇咬《奇方类编》
  11. 蛇症《奇效简便良方》
  12. 蛇阳通宝《古代房中秘方》
  13. 蛇症秘方《华佗神方》
  14. 蛇眼疔秘方《华佗神方》
  15. 舍《中医词典》
  16. 蛇眼疔门主论《疡医大全》
  17. 舍病治弊《温疫论》
  18. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《外科心法要诀》
  19. 舍病治药《温疫论》
  20. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  21. 舍病治因论《松峰说疫》
  22. 蛇眼丁《中医词典》
  23. 舍脉从证《中医名词词典》
  24. 蛇沿毒《中医词典》
  25. 舍脉从证《中医词典》
  26. 蛇形疮秘方《华佗神方》
  27. 舍时从证《景岳全书》
  28. 蛇蝎毒等《千金宝要》
  29. 舍时从证《卫生宝鉴》
  30. 蛇窝疮秘方《华佗神方》
  31. 舍证从脉《中医名词词典》


蜈蚣咬伤_《外科心法要诀》_中医外科_【岐黄之术】

蜈蚣咬伤

蜈蚣咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

蜈蚣咬伤用雄鸡，倒控鸡涎手蘸之，抹搽伤处痛立止，甚饮鸡血最相宜。

【注】此伤取雄鸡倒控少时，以手蘸鸡口内涎抹搽伤处，甚痛立止；甚者，生鸡血乘热饮之，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇咬伤
  • 当前页：蜈蚣咬伤
  • 下一页：蝎螫、蚕咬
<<< 返回本书目录
  1. 蜈蚣咬伤《医宗金鉴》
  2. 蜈蚣咬伤【中药主治】
  3. 蜈蚣藤【中药大全】
  4. 蜈蚣咬伤的急救《现代院外急救手册》
  5. 蜈蚣螫方《外台秘要》
  6. 蜈蚣油【方剂大全】
  7. 蜈蚣蛇蝎伤《孙真人海上方》
  8. 蜈蚣藻【中药大全】
  9. 蜈蚣散【方剂大全】
  10. 蜈蚣蜇伤【疾病大全】
  11. 蜈蚣入耳方《外台秘要》
  12. 五□《医宗金鉴》
  13. 蜈蚣旗根【中药大全】
  14. 五般黄疸湿热熏蒸而成《医学传心录》
  15. 蜈蚣七【中药大全】
  16. 五瓣寄生【中药大全】
  17. 蜈蚣萍【中药大全】
  18. 五宝丹《外科传薪集》
  19. 蜈蚣兰【中药大全】
  20. 五宝丹《外科传薪集》
  21. 蜈蚣解《医学衷中参西录》
  22. 五宝散【方剂大全】
  23. 蜈蚣矫正饮【方剂大全】
  24. 五倍子《本草纲目》完整版
  25. 蜈蚣饯【方剂大全】
  26. 五倍子《本草乘雅半偈》
  27. 蜈蚣叮疮《外科启玄》
  28. 五倍子《本草图经》
  29. 蜈蚣刺【中药大全】
  30. 五倍子《本草新编》
  1. 蜈蚣咬伤《外科心法要诀》
  2. 蜈蚣咬伤《医宗金鉴》
  3. 蜈蚣咬伤《外科证治全书》
  4. 蜈蚣咬伤《中医词典》
  5. 蜈蚣咬伤《奇效简便良方》
  6. 蜈蚣咬门主方《疡医大全》
  7. 蜈蚣咬伤的急救《现代院外急救手册》
  8. 蜈蚣咬《奇方类编》
  9. 蜈蚣油《外科全生集》
  10. 蜈蚣咬《证治准绳·疡医》
  11. 蜈蚣中毒《中医词典》
  12. 蜈蚣咬《医学纲目》
  13. 五《类经》
  14. 蜈蚣汤《备急千金要方》
  15. 五《类经》
  16. 蜈蚣螫秘方《华佗神方》
  17. 五 辨肾脏病证文并方《辅行诀脏腑用药法要》
  18. 蜈蚣螫候《诸病源候论》
  19. 五 湿《医效秘传》
  20. 蜈蚣螫方八首《外台秘要》
  21. 五□《医宗金鉴》
  22. 蜈蚣蛇蝎伤《孙真人海上方》
  23. 五白膏《备急千金要方》
  24. 蜈蚣散《正体类要》
  25. 五百丸《三因极一病证方论》
  26. 蜈蚣入腹《冷庐医话》
  27. 五败《中医词典》
  28. 蜈蚣入耳秘方《华佗神方》
  29. 五败症《中医词典》
  30. 蜈蚣入耳方三首《外台秘要》
  31. 五般黄疸湿热熏蒸而成《医学传心录》


蝎螫、蚕咬_《外科心法要诀》_中医外科_【岐黄之术】

蝎螫、蚕咬

蝎螫、蚕咬

  • 上一页
  • 目录
  • 相关
  • 下一页

蝎螫急取大蜗牛，捣烂涂之痛立休；蚕咬须将苎根捣，取汁搽涂患即瘳。

【注】凡蝎螫，取大蜗牛一个，捣烂涂之，其痛立止。一时不得蜗牛，即将螫处挤去毒水，急用膏药烤热贴之，亦能止痛。蚕咬者，用苎根捣汁涂之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣咬伤
  • 当前页：蝎螫、蚕咬
  • 下一页：射工伤
<<< 返回本书目录
  1. 蝎螫《圣济总录》
  2. 蝎螫蚕咬《医宗金鉴》
  3. 蝎《本草纲目》图文版
  4. 蝎螫门主论《疡医大全》
  5. 蝎《证类本草》
  6. 蝎螫伤【疾病大全】
  7. 蝎《本草新编》
  8. 蝎子草【中药大全】
  9. 蝎《本草纲目》完整版
  10. 蝎子叮《外科启玄》
  11. 楔状缺损【疾病大全】
  12. 蝎子解《医学衷中参西录》
  13. 效方开后《跌打损伤回生集》
  14. 蝎子七【中药大全】
  15. 笑靥花【中药大全】
  16. 蝎子螫伤【疾病大全】
  17. 哮症脉乱无妨论《三指禅》
  18. 蝎子螫伤的急救《现代院外急救手册》
  19. 哮症论治《类证治裁》
  20. 协热下利《女科证治准绳》
  21. 哮症《医学实在易》
  22. 协热下利《证治准绳·女科》
  23. 哮症《医学从众录》
  24. 协热下痢《景岳全书》
  25. 哮症《时方妙用》
  26. 协调平衡《中医养生学》
  27. 哮证《回春录》
  28. 协调脏腑《中医养生学》
  29. 哮鸣音【疾病症状】
  30. 邪变无穷《类经》
  1. 蝎螫、蚕咬《外科心法要诀》
  2. 蝎螫《奇效简便良方》
  3. 蝎螫蚕咬《医宗金鉴》
  4. 蝎螫《奇效简便良方》
  5. 蝎螫候《诸病源候论》
  6. 蝎螫《证治准绳·疡医》
  7. 蝎螫门主方《疡医大全》
  8. 蝎螫《圣济总录》
  9. 蝎螫门主论《疡医大全》
  10. 蝎梢丸《普济本事方》
  11. 蝎螫伤《急诊医学》
  12. 蝎秘方《华佗神方》
  13. 蝎螫伤《中医词典》
  14. 蝎虎痧《中医词典》
  15. 蝎螫伤《外科证治全书》
  16. 蝎候《诸病源候论》
  17. 蝎咬蜂螫《医学纲目》
  18. 蝎附散《妇人大全良方》
  19. 蝎子《外科全生集》
  20. 蝎《本草撮要》
  21. 蝎子螯伤的防治《外科学总论》
  22. 蝎《本草害利》
  23. 蝎子叮《外科启玄》
  24. 蝎《本草分经》
  25. 蝎子解《医学衷中参西录》
  26. 蝎《增广和剂局方药性总论》
  27. 蝎子螫秘方《华佗神方》
  28. 蝎《本草便读》
  29. 蝎子螫伤的急救《现代院外急救手册》
  30. 蝎《本草从新》
  31. 蝎子蜇伤《默克家庭诊疗手册》


射工伤_《外科心法要诀》_中医外科_【岐黄之术】

射工伤

射工伤

  • 上一页
  • 目录
  • 相关
  • 下一页

射工伤人必痒痛，甚则骨肉烂成疡，豆豉捣敷白芷洗，已烂海螵蛸末良。

【注】射工，即树间杂毛虫也，又名瓦刺虫。人触着，则能放毛射人，初痒次痛，势如火燎，久则外痒内痛，骨肉皆烂，诸药罔效。用豆豉清油捣敷痛痒之处，少时则毛出可见，去豆豉用白芷煎汤洗之。如肉已烂，用海螵蛸末掺之，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝎螫、蚕咬
  • 当前页：射工伤
  • 下一页：蚯蚓伤
<<< 返回本书目录
  1. 射工伤《医宗金鉴》
  2. 射工中人疮《圣济总录》
  3. 射工毒方《外台秘要》
  4. 射鸡尾（图）【中药大全】
  5. 射干消毒饮【方剂大全】
  6. 射精功能障碍【疾病大全】
  7. 射干丸【方剂大全】
  8. 射精疼【疾病症状】
  9. 射干汤【方剂大全】
  10. 射尿（虫另）【中药大全】
  11. 射干鼠粘子汤【方剂大全】
  12. 射尿拐【中药大全】
  13. 射干散【方剂大全】
  14. 射频疗法《理疗学》
  15. 射干麻黄汤证《经方实验录》
  16. 射罔【中药大全】
  17. 射干麻黄汤【方剂大全】
  18. 涉猎医书误人论《医学源流论》
  19. 射干（图）【中药大全】
  20. 摄风酒【方剂大全】
  21. 射干（射音夜）《本草新编》
  22. 摄龟《本草纲目》完整版
  23. 射干《本草纲目》图文版
  24. 摄魂汤【方剂大全】
  25. 射干《长沙药解》
  26. 摄生《顾松园医镜》
  27. 射干《药笼小品》
  28. 摄生《类经》
  29. 射干《雷公炮炙论》
  30. 摄生《医经原旨》
  1. 射工伤《外科心法要诀》
  2. 射工伤《医宗金鉴》
  3. 射工伤《外科证治全书》
  4. 射工候《诸病源候论》
  5. 射工伤人《奇效简便良方》
  6. 射工毒方一十九首《外台秘要》
  7. 射工中人疮《圣济总录》
  8. 射工病《中医词典》
  9. 射精延迟《默克家庭诊疗手册》
  10. 射干汤（加味射干汤）《重订囊秘喉书》
  11. 射频疗法《理疗学》
  12. 射干汤《备急千金要方》
  13. 射山茶《茶饮保健》
  14. 射干翘茶《茶饮保健》
  15. 射罔《千金翼方》
  16. 射干麻黄汤证《经方实验录》
  17. 射罔《名医别录》
  18. 射干麻黄汤方《医宗金鉴》
  19. 射血分数《生理学》
  20. 射干麻黄汤方《伤寒杂病论》
  21. 涉猎医书误人论《医学源流论》
  22. 射干麻黄汤《退思集类方歌注》
  23. 赦日线《证类本草》
  24. 射干麻黄汤《备急千金要方》
  25. 摄补与强精《素女经》
  26. 射干麻黄汤《金匮悬解》
  27. 摄法《中医词典》
  28. 射干麻黄汤《圆运动的古中医学》
  29. 摄法歌《医宗金鉴》
  30. 射干连翘散《外科理例》
  31. 摄领疮《中医词典》


蚯蚓伤_《外科心法要诀》_中医外科_【岐黄之术】

蚯蚓伤

蚯蚓伤

  • 上一页
  • 目录
  • 相关
  • 下一页

蚯蚓咬伤受毒瓦斯，眉髯脱落全无迹，法用盐汤频频洗，久则其毒自然去。

【注】蚯蚓咬伤，即受蚯蚓之毒。令人眉髯皆落，状如大麻风，但夜则蚓鸣于体中为异耳。宜用盐汤频频洗之，其毒自去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射工伤
  • 当前页：蚯蚓伤
  • 下一页：天蛇疮
<<< 返回本书目录
  1. 蚯蚓伤《医宗金鉴》
  2. 蚯蚓咬伤门主论《疡医大全》
  3. 蚯蚓散【方剂大全】
  4. 楸《本草纲目》完整版
  5. 蚯蚓泥《本草纲目》图文版
  6. 楸《本草纲目》图文版
  7. 蚯蚓泥《本草纲目》完整版
  8. 楸木白皮《本草纲目》完整版
  9. 蚯蚓白糖浸液【方剂大全】
  10. 楸木果【中药大全】
  11. 蚯蚓【中药大全】
  12. 楸木皮《证类本草》
  13. 蚯蚓《本草纲目》图文版
  14. 楸木皮【中药大全】
  15. 蚯蚓《雷公炮炙论》
  16. 楸树【中药大全】
  17. 蚯蚓《本草崇原》
  18. 楸叶《本草纲目》完整版
  19. 蚯蚓《本草纲目》完整版
  20. 楸叶【中药大全】
  21. 蚯疽草【中药大全】
  22. 楸子【中药大全】
  23. 秋子梨【中药大全】
  24. 鳅肚疔门主论《疡医大全》
  25. 秋燥条辨十一条《六因条辨》
  26. 鳅鱼《本草纲目》完整版
  27. 秋燥门方《医门法律》
  28. 鳅鱼《本草求真》
  29. 秋燥论《医门法律》
  30. 鳅鱼《本草纲目》图文版
  1. 蚯蚓伤《外科心法要诀》
  2. 蚯蚓伤《证治准绳·疡医》
  3. 蚯蚓伤《外科证治全书》
  4. 蚯蚓伤《医宗金鉴》
  5. 蚯蚓土《玉楸药解》
  6. 蚯蚓泥《得配本草》
  7. 蚯蚓咬《奇效简便良方》
  8. 蚯蚓泥《本草纲目》
  9. 蚯蚓咬伤门主方《疡医大全》
  10. 蚯蚓秘方《华佗神方》
  11. 蚯蚓咬伤门主论《疡医大全》
  12. 蚯蚓候《诸病源候论》
  13. 蚯蚓瘴《古今医案按》
  14. 蚯蚓粪《外科全生集》
  15. 楸《本草纲目》
  16. 蚯蚓粪《本草易读》
  17. 楸木皮《海药本草》
  18. 蚯蚓毒《奇效简便良方》
  19. 楸木皮《证类本草》
  20. 蚯蚓《外科全生集》
  21. 鳅肚疔《中医词典》
  22. 蚯蚓《本草撮要》
  23. 鳅肚疔门主论《疡医大全》
  24. 蚯蚓《本草崇原》
  25. 鳅鱼《本草纲目》
  26. 蚯蚓《中药学》
  27. 鳅鱼《本草求真》
  28. 蚯蚓《得配本草》
  29. 鳅鱼《本草从新》
  30. 蚯蚓《本经逢原》
  31. 鳅鱼《本草撮要》


天蛇疮_《外科心法要诀》_中医外科_【岐黄之术】

天蛇疮

天蛇疮

  • 上一页
  • 目录
  • 相关
  • 下一页

天蛇疮发肌肤中，似癞非癞是其形，证因草内蜘蛛毒，复被露水侵始生。

【注】此证生于肌肤，似癞非癞，是草中花蜘蛛螫伤，复被露水所侵而致。法宜秦艽一味煎汤，徐徐饮之；外敷二味拔毒散甚效。

二味拔毒散（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚯蚓伤
  • 当前页：天蛇疮
  • 下一页：伤
<<< 返回本书目录
  1. 天蛇疮《医宗金鉴》
  2. 天蛇毒《保婴撮要》
  3. 天蛇《本草纲目》完整版
  4. 天蛇毒《外科正宗》
  5. 天山雪莲花【中药大全】
  6. 天蛇毒门主论《疡医大全》
  7. 天山堇菜【中药大全】
  8. 天生草【中药大全】
  9. 天山花楸【中药大全】
  10. 天生子《滇南本草》
  11. 天人一气篇《外经微言》
  12. 天师栗《本草纲目》完整版
  13. 天人相应《中医养生学》
  14. 天时《医宗金鉴》
  15. 天人寿夭篇《外经微言》
  16. 天时《幼科种痘心法要旨》
  17. 天人解《医学摘粹》
  18. 天时《增订叶评伤暑全书》
  19. 天人解《四圣心源》
  20. 天时避忌-养生余录（上）《古今医统大全》
  21. 天泉穴【上肢内侧穴位】
  22. 天时地化五病二火歌《医宗金鉴》
  23. 天青地红【中药大全】
  24. 天时地化五病二火歌《运气要诀》
  25. 天青地白【中药大全】
  26. 天时类《古今医统大全》
  27. 天茄子【中药大全】
  28. 天时顺逆险《痘疹心法要诀》
  29. 天荞麦根【中药大全】
  30. 天时顺逆险《医宗金鉴》
  1. 天蛇疮《外科心法要诀》
  2. 天蛇疮《医宗金鉴》
  3. 天蛇疮《外科大成》
  4. 天上病候《诸病源候论》
  5. 天蛇疮秘方《华佗神方》
  6. 天容《针灸学》
  7. 天蛇毒《中医词典》
  8. 天容《中医词典》
  9. 天蛇毒《证治准绳·幼科》
  10. 天容《针灸大成》
  11. 天蛇毒《保婴撮要》
  12. 天人一气篇《外经微言》
  13. 天蛇毒《外科正宗》
  14. 天人相应《中医养生学》
  15. 天蛇毒门主方《疡医大全》
  16. 天人相应《中医名词词典》
  17. 天蛇毒门主论《疡医大全》
  18. 天人寿夭篇《外经微言》
  19. 天蛇头《中医词典》
  20. 天人解《四圣心源》
  21. 天蛇头《证治准绳·疡医》
  22. 天然药物知识的积累《中国医学通史》
  23. 天蛇头《外科全生集》
  24. 天然水《医学心悟》
  25. 天蛇头、代指《医学纲目》
  26. 天然散《外科十三方考》
  27. 天蛇头疔《回生集》
  28. 天然抗原的表位《免疫学和免疫学检验》
  29. 天蛇头毒《万氏秘传外科心法》
  30. 天然抗原《医学免疫学》
  31. 天蛇咬伤《外科证治全书》


伤_《外科心法要诀》_中医外科_【岐黄之术】

伤

伤

  • 上一页
  • 目录
  • 相关
  • 下一页

隐壁尿射入，误着皮肤水 淫，痛如火烙如豆大，盐汤二味拔毒侵。

【注】此虫一名多脚虫，藏于壁间，以尿射入。若误中其毒，令人皮肤起燎浆水 ，痛如火烙，初如饭糁，次如豆大。宜盐汤绵 疮上，数换即消；甚则毒延遍身，搔痒不休，宜二味拔毒散敷之甚效。

二味拔毒散（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天蛇疮
  • 当前页：伤
  • 下一页：百虫入耳
<<< 返回本书目录
  1. 鳝鱼血【中药大全】
  2. 伤饱《幼幼新书》
  3. 鳝鱼头【中药大全】
  4. 伤疮病诸候（凡四论）《诸病源候论》
  5. 鳝鱼皮【中药大全】
  6. 伤堕致损吐唾出血《圣济总录》
  7. 鳝鱼骨【中药大全】
  8. 伤耳《伤科补要》
  9. 鳝鱼【中药大全】
  10. 伤风《扁鹊神应针灸玉龙经》
  11. 鳝鱼《本草纲目》图文版
  12. 伤风《陈氏幼科秘诀》
  13. 鳝鱼《滇南本草》
  14. 伤风《丹溪治法心要》
  15. 鳝鱼《本草新编》
  16. 伤风《古今医案按》
  17. 鳝鱼《本草求真》
  18. 伤风《顾松园医镜》
  19. 鳝漏门主论《疡医大全》
  20. 伤风《金匮钩玄》
  21. 鳝漏《医宗金鉴》
  22. 伤风《景岳全书》
  23. 鳝拱头门主论《疡医大全》
  24. 伤风《脉症治方》
  25. 鳝（音善）鱼《证类本草》
  26. 伤风《仁斋直指方论（附补遗）》
  27. 膳食调查《临床营养学》
  28. 伤风《伤寒标本心法类萃》
  29. 善养篇《外经微言》
  30. 伤风《万氏秘传片玉心书》
  1. 伤《外科心法要诀》
  2. 伤《中医词典》
  3. 伤《外科证治全书》
  4. 鳝鱼（黄鳝）《食疗本草》
  5. 伤饱《中医词典》
  6. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  7. 伤饱《幼幼新书》
  8. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  9. 伤饱候《诸病源候论》
  10. 鳝鱼《滇南本草》
  11. 伤茶《中医词典》
  12. 鳝鱼《药性切用》
  13. 伤产《傅青主女科》
  14. 鳝鱼《本草撮要》
  15. 伤产《中医词典》
  16. 鳝鱼《本草分经》
  17. 伤产《竹林女科证治》
  18. 鳝鱼《名医别录》
  19. 伤蛋《中医词典》
  20. 鳝鱼《增广和剂局方药性总论》
  21. 伤堕《中医词典》
  22. 鳝鱼《本草从新》
  23. 伤堕致损吐唾出血《圣济总录》
  24. 鳝鱼《本经逢原》
  25. 伤耳《伤科补要》
  26. 鳝鱼《本草新编》
  27. 伤耳成疮《奇效简便良方》
  28. 鳝鱼《本草求真》
  29. 伤肺疬《中医词典》
  30. 鳝鱼《医学入门》
  31. 伤肺溲血《华佗神方》


百虫入耳_《外科心法要诀》_中医外科_【岐黄之术】

百虫入耳

百虫入耳

  • 上一页
  • 目录
  • 相关
  • 下一页

虫偶入耳勿惊慌，烧肉香气近耳旁，独坐夜灯引虫出，麻油滴耳使虫殃。

【注】百虫偶然误入耳中（如蝇、蚊、小虫），以麻油数点滴入耳窍，虫即死取出。如蚰蜒等物入者，以肉炙香，置于耳旁，虫闻香自出。夜间暗入者，切勿惊慌响叫，逼虫内攻，宜端坐点灯光向耳窍，其虫见光自出。若对面有人，其虫不出，人皆旁避方效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤
  • 当前页：百虫入耳
  • 下一页：赤游丹毒
<<< 返回本书目录
  1. 百虫入耳《幼幼新书》
  2. 百当膏【方剂大全】
  3. 百虫入耳《医宗金鉴》
  4. 百点膏【方剂大全】
  5. 百虫入耳《外科正宗》
  6. 百段锦散【方剂大全】
  7. 百虫入耳《圣济总录》
  8. 百二散【方剂大全】
  9. 百齿卫矛【中药大全】
  10. 百发神针【方剂大全】
  11. 百草血余棕灰散【方剂大全】
  12. 百沸汤【方剂大全】
  13. 百草丸【方剂大全】
  14. 百分率与概率单位对照表《预防医学》
  15. 百草霜丸【方剂大全】
  16. 百粉丸【方剂大全】
  17. 百草霜散【方剂大全】
  18. 百风汤【方剂大全】
  19. 百草霜膏【方剂大全】
  20. 百果酒【方剂大全】
  21. 百草霜方【方剂大全】
  22. 百果仙胶【方剂大全】
  23. 百草霜【中药大全】
  24. 百合《本草纲目》完整版
  25. 百草霜《本草纲目》图文版
  26. 百合《备急千金要方》
  27. 百草霜《本草易读》
  28. 百合《本草乘雅半偈》
  29. 百草霜《本草纲目》完整版
  30. 百合《本草崇原》
  1. 百虫入耳《外科心法要诀》
  2. 百虫入耳《证治准绳·幼科》
  3. 百虫入耳《外科正宗》
  4. 百虫入耳《幼幼新书》
  5. 百虫入耳《奇效简便良方》
  6. 百虫入耳《医宗金鉴》
  7. 百虫入耳门主方《疡医大全》
  8. 百虫入耳《中医词典》
  9. 百虫入耳秘方《华佗神方》
  10. 百虫入耳《圣济总录》
  11. 百虫窝《针灸学》
  12. 百虫窠《中医词典》
  13. 百点膏《医方考》
  14. 百虫《中医词典》
  15. 百二散《仙传外科集验方》
  16. 百草霜治验《寿世保元》
  17. 百发神针《中医词典》
  18. 百草霜《药性切用》
  19. 百沸汤《本草备要》
  20. 百草霜《本草撮要》
  21. 百沸汤《本草从新》
  22. 百草霜《本草分经》
  23. 百沸汤《得配本草》
  24. 百草霜《增广和剂局方药性总论》
  25. 百沸汤《本草分经》
  26. 百草霜《本草便读》
  27. 百沸汤《本草撮要》
  28. 百草霜《中药学》
  29. 百沸汤《药性切用》
  30. 百草霜《得配本草》
  31. 百分率与概率单位对照表《预防医学》


赤游丹毒_《外科心法要诀》_中医外科_【岐黄之术】

赤游丹毒

赤游丹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

胎毒初患赤游丹，腹肢先后内外参，内服外贴兼砭血，红轻紫重黑难痊。

【注】小儿赤游丹之证，皆由胎毒所致。欲发之时，先身热，啼叫，惊搐不宁，次生红晕，由小渐大，其色如丹，游走无定，起于背腹，流散四肢者顺；起于四肢，流入胸腹者逆。或初生之后，外用热水洗浴，兼以火烘衣物，触动内毒，遂成此证。治之者，先宜砭出恶血，看血色红者轻，紫者重，黑者死。次宜牛、羊肉片，遍贴红晕处，微干再易，俟肉片不干，换如意金黄散，用蓝靛清汁调敷。内初服大连翘饮，次服消毒犀角饮。

大便秘结，加生大黄三五分；若烦躁、唇焦、面赤者，宜服五福化毒丹；若失治，毒瓦斯入里，腹胀坚硬，声音雌哑，吮乳不下咽者，宜服紫雪散下之。一二日间，身轻腹软，热退身凉，砭处肉活，乳哺如常者生，反此者不治。

大连翘饮

连翘（去心） 当归 赤芍 防风 木通 滑石（水飞） 牛蒡子（炒，研） 蝉蜕（去足，翅） 瞿麦 石膏（ ） 荆芥 甘草（生） 柴胡 黄芩 栀子（生，研）车前子（各五分）

水二盅，灯心二十根，煎八分，子与乳母同服。

【方歌】大连翘饮赤游丹，归芍防通滑蒡蝉，瞿麦石膏荆芥草，柴芩栀子共车前。

消毒犀角饮

犀角（镑） 防风（各一钱） 甘草（生，五分） 黄连（生，三分）

水二盅，灯心二十根，煎四分，徐徐服之。

【方歌】消毒犀角饮黄连，防风 甘草共和煎，赤游丹毒啼惊搐，气粗身热服之安。

五福化毒丹

黑参 赤茯苓 桔梗（各二两） 牙硝 青黛 黄连 龙胆草（各一两） 甘草（生，五钱） 人参 朱砂（各三钱） 冰片（五分）

共研细末，炼蜜为丸，如芡实大，金铂为衣。每服一丸，薄荷、灯心煎汤化服。

【方歌】五福化毒清热速，疮瘤 丹毒服即除，参苓桔草硝冰黛，黄连胆草黑参朱。

如意金黄散（见肿疡门）

紫雪散（见舌部重舌）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百虫入耳
  • 当前页：赤游丹毒
  • 下一页：胎瘤
<<< 返回本书目录
  1. 赤游丹毒《医宗金鉴》
  2. 赤游丹毒-幼幼汇集（下）《古今医统大全》
  3. 赤游丹毒《外科大成》
  4. 赤游丹火《幼科铁镜》
  5. 赤游丹毒《丹溪治法心要》
  6. 赤游丹门主论《疡医大全》
  7. 赤游丹【疾病大全】
  8. 赤游风《医宗金鉴》
  9. 赤游丹《医门补要》
  10. 赤游论《小儿卫生总微论方》
  11. 赤游丹《厘正按摩要术》
  12. 赤游肿《幼幼新书》
  13. 赤衣散【方剂大全】
  14. 赤玉膏【方剂大全】
  15. 赤杨【中药大全】
  16. 赤玉散【方剂大全】
  17. 赤阳子【中药大全】
  18. 赤云丹【方剂大全】
  19. 赤阳子《滇南本草》
  20. 赤爪（侧绞切）木《证类本草》
  21. 赤扬【中药大全】
  22. 赤爪木《本草纲目》完整版
  23. 赤眼神效八宝丹【方剂大全】
  24. 赤疹白疹方《外台秘要》
  25. 赤眼【方剂主治】
  26. 赤芝《本草乘雅半偈》
  27. 赤眼【中药主治】
  28. 赤芝（丹芝）《本草纲目》完整版
  29. 赤眼《孙真人海上方》
  30. 赤芝散【方剂大全】
  1. 赤游丹毒《外科心法要诀》
  2. 赤游丹毒《医宗金鉴》
  3. 赤游丹毒《外科大成》
  4. 赤游丹毒《中医词典》
  5. 赤游丹毒《竹林女科证治》
  6. 赤游丹《医门补要》
  7. 赤游丹毒《丹溪治法心要》
  8. 赤游丹《厘正按摩要术》
  9. 赤游丹毒（幼幼汇集 下）《古今医统大全》
  10. 赤游丹《急救广生集》
  11. 赤游丹毒十种《急救广生集》
  12. 赤游丹《中医词典》
  13. 赤游丹火《幼科铁镜》
  14. 赤翳秘方《华佗神方》
  15. 赤游丹门主方《疡医大全》
  16. 赤阳子《滇南本草》
  17. 赤游丹门主论《疡医大全》
  18. 赤眼验方《奇方类编》
  19. 赤游毒《奇效简便良方》
  20. 赤眼淹缠《外科全生集》
  21. 赤游风《中医词典》
  22. 赤眼后生翳《中医词典》
  23. 赤游风《医宗金鉴》
  24. 赤眼《医学纲目》
  25. 赤游风《医述》
  26. 赤眼《中医词典》
  27. 赤游风《奇效简便良方》
  28. 赤眼《孙真人海上方》
  29. 赤游风《奇效简便良方》
  30. 赤炎疮门主论《疡医大全》
  31. 赤游风《奇效简便良方》


胎瘤_《外科心法要诀》_中医外科_【岐黄之术】

胎瘤

胎瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初产患胎瘤，胎热瘀血是根由，色紫渐大熟透刺，放出脓汁自可瘳。

【注】此证由胎前孕母积热，以致胞热，更兼血瘀滞结而成。多生头上及胸乳间，初如李核，渐大如馒，色紫微硬，漫肿不甚疼痛。婴儿初生即有者，候过盈月熟透，方可针之，放出赤豆汁或脓水汁，其肿即消。初服五福化毒丹，兼贴黄连膏；溃贴生肌玉红膏，生肌敛口。若盈月后生者，必待脓鼓熟透针之。若瘤皮含血丝者，详注于红丝瘤。

五福化毒丹（见赤游丹毒）

黄连青（见鼻部鼻疮）

生肌玉红膏（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤游丹毒
  • 当前页：胎瘤
  • 下一页：红丝瘤
<<< 返回本书目录
  1. 胎瘤《医宗金鉴》
  2. 胎瘤门主论《疡医大全》
  3. 胎瘤《外科正宗》
  4. 胎漏《产鉴》
  5. 胎冷腹痛欲泻《胎产秘书》
  6. 胎漏《妇人规》
  7. 胎惊夜啼《医学入门》
  8. 胎漏《回春录》
  9. 胎惊夜啼《卫生易简方》
  10. 胎漏《济生集》
  11. 胎惊心悸气促胀痛不安《胎产秘书》
  12. 胎漏《金匮钩玄》
  13. 胎惊论《婴童类萃》
  14. 胎漏《景岳全书》
  15. 胎惊候-幼幼汇集（上）《古今医统大全》
  16. 胎漏《灸法秘传》
  17. 胎惊风第二十三问《婴童百问》
  18. 胎漏《女科秘旨》
  19. 胎惊丹毒《医宗金鉴》
  20. 胎漏《女科切要》
  21. 胎惊【方剂主治】
  22. 胎漏《卫生易简方》
  23. 胎惊《张氏医通》
  24. 胎漏《医学心悟》
  25. 胎惊《幼幼新书》
  26. 胎漏《中医妇科学》
  27. 胎惊《冯氏锦囊秘录》
  28. 胎漏【方剂主治】
  29. 胎惊《保婴撮要》
  30. 胎漏、胎动不安《女科宝鉴》
  1. 胎瘤《外科心法要诀》
  2. 胎瘤《医宗金鉴》
  3. 胎瘤《外科大成》
  4. 胎瘤《中医词典》
  5. 胎瘤《外科正宗》
  6. 胎冷腹痛欲泻《胎产秘书》
  7. 胎瘤门主论《疡医大全》
  8. 胎哭《中医词典》
  9. 胎漏《中医名词词典》
  10. 胎渴《中医词典》
  11. 胎漏《景岳全书》
  12. 胎倦《中医词典》
  13. 胎漏《四圣心源》
  14. 胎惊夜啼《卫生易简方》
  15. 胎漏《中医词典》
  16. 胎惊夜啼《医学入门》
  17. 胎漏《产鉴》
  18. 胎惊夜啼《中医词典》
  19. 胎漏《济生集》
  20. 胎惊心悸气促胀痛不安《胎产秘书》
  21. 胎漏《女科秘旨》
  22. 胎惊胎痫胎风胎黄《幼科释谜》
  23. 胎漏《医述》
  24. 胎惊论《婴童类萃》
  25. 胎漏《卫生易简方》
  26. 胎惊候（幼幼汇集 上）《古今医统大全》
  27. 胎漏《医学心悟》
  28. 胎惊风第二十三问《婴童百问》
  29. 胎漏《竹林女科证治》
  30. 胎惊丹毒《外科心法要诀》
  31. 胎漏《回春录》


红丝瘤_《外科心法要诀》_中医外科_【岐黄之术】

红丝瘤

红丝瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生红丝瘤，皮含血丝先天由，精中红丝肾伏火，相传患此终难瘳。

【注】此证一名胎瘤，发无定处，由小渐大，婴儿落草，或一、二岁之间患之。瘤皮色红，中含血丝，亦有自破者。治法虽同胎瘤，但此患由先天肾中伏火，精有血丝，以气相传，生子故有此疾，终变火证，溃处亦难收敛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎瘤
  • 当前页：红丝瘤
  • 下一页：胎疮
<<< 返回本书目录
  1. 红丝瘤《医宗金鉴》
  2. 红丝线【中药大全】
  3. 红丝疔门主论《疡医大全》
  4. 红酸杆【中药大全】
  5. 红水芋【中药大全】
  6. 红酸七【中药大全】
  7. 红水眼药【方剂大全】
  8. 红糖《本草易读》
  9. 红树叶【中药大全】
  10. 红糖马齿苋【方剂大全】
  11. 红树皮【中药大全】
  12. 红桃丹【方剂大全】
  13. 红树果【中药大全】
  14. 红桃散【方剂大全】
  15. 红薯粥【方剂大全】
  16. 红藤煎【方剂大全】
  17. 红薯细辛【中药大全】
  18. 红藤蓼【中药大全】
  19. 红秫散【方剂大全】
  20. 红天葵【中药大全】
  21. 红柿粥【方剂大全】
  22. 红田乌草【中药大全】
  23. 红视【疾病症状】
  24. 红苕母子【中药大全】
  25. 红石耳【中药大全】
  26. 红铁泡刺【中药大全】
  27. 红狮丹【方剂大全】
  28. 红铜片《外科传薪集》
  29. 红升麻根【中药大全】
  30. 红铜片【方剂大全】
  1. 红丝瘤《外科心法要诀》
  2. 红丝瘤《医宗金鉴》
  3. 红丝绕目《疫疹一得》
  4. 红丝瘤《古今医统大全》
  5. 红糖《本草易读》
  6. 红丝疔门主论《疡医大全》
  7. 红藤《中药学》
  8. 红丝疔门主方《疡医大全》
  9. 红餂（tiǎn舔）舌《中医词典》
  10. 红丝疔《外科全生集》
  11. 红铜片《外科传薪集》
  12. 红丝疔《奇效简便良方》
  13. 红臀《中医词典》
  14. 红丝疔《中医词典》
  15. 红外线疗法《理疗学》
  16. 红丝疔《中医名词词典》
  17. 红外线穴位照射法《中医词典》
  18. 红丝疮《外科大成》
  19. 红丸子《三因极一病证方论》
  20. 红丝疮《证治准绳·幼科》
  21. 红丸子《三因极一病证方论》
  22. 红丝《饮膳正要》
  23. 红丸子《太平惠民和剂局方》
  24. 红薯《老年食养食疗》
  25. 红丸子《医方考》
  26. 红柿《医学入门》
  27. 红丸子《医方考》
  28. 红芍药散《冯氏锦囊秘录》
  29. 红丸子《仁术便览》
  30. 红烧猪蹄《保健药膳》
  31. 红丸子《瘴疟指南》


胎疮_《外科心法要诀》_中医外科_【岐黄之术】

胎疮

胎疮

  • 上一页
  • 目录
  • 相关
  • 下一页

疮始发头眉间，胎中血热受风缠，干痒白屑湿淫水，热极红晕类火丹。

【注】此证生婴儿头顶，或生眉端，又名奶癣。痒起白屑，形如癣疥，由胎中血热，落草受风缠绵，此系干 ；有误用烫洗，皮肤起粟，搔痒无度，黄水浸淫，延及遍身，即成湿 。俱服消风导赤汤，干者抹润肌膏；湿者用嫩黄柏头末，与滑石等分撒之。脓痂过浓，再以润肌膏润之。又有热极皮肤火热，红晕成片，游走状如火丹，治法不宜收敛，只宜外发，宜服五福化毒丹，亦以润肌膏抹之；痒甚者，俱用乌云膏搽之。乳母俱忌河海鱼腥、鸡、鹅、辛辣、动风、发物，缓缓自效。

消风导赤汤

生地 赤茯苓（各一钱） 牛蒡（炒，研） 白鲜皮 金银花 南薄荷叶 木通（各八分）黄连（酒炒） 甘草（生，各三分）

灯心五十寸，水煎，徐徐服。

【方歌】消风导赤医胎 ，疏风清热蒡黄连，白鲜生地赤苓薄，银花灯草木通甘。

乌云膏

松香末（二两） 硫黄末（一两）

研匀，香油拌如糊，摊南青布上少半指浓，卷成条，线扎之，再用香油泡一日，取出刮去余油，以火点着一头，下用粗碗接之，布灰陆续剪去，取所滴药油，浸冷水内一宿，出火毒抹用。

【方歌】乌云膏搽胎 疮，油拌松香末硫黄，布摊卷扎香油泡，火燃去灰用油良。

润肌膏（见头部白屑风）

五福化毒丹（见赤游丹毒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红丝瘤
  • 当前页：胎疮
  • 下一页：痘痈
<<< 返回本书目录
  1. 胎赤眼《幼幼新书》
  2. 胎动《产鉴》
  3. 胎赤久赤方《外台秘要》
  4. 胎动《济生集》
  5. 胎赤《医宗金鉴》
  6. 胎动《女科秘旨》
  7. 胎产书《马王堆简帛》
  8. 胎动《盘珠集胎产症治》
  9. 胎产奇方《宁坤秘籍》
  10. 胎动《续名医类案》
  11. 胎产门《女科精要》
  12. 胎动安胎论《胎产心法》
  13. 胎产脉候《胎产指南》
  14. 胎动不安《济阴纲目》
  15. 胎产论《医学源流论》
  16. 胎动不安《女科折衷纂要》
  17. 胎产兼目疾论《银海指南》
  18. 胎动不安《女科证治准绳》
  19. 胎产大法《证治准绳·女科》
  20. 胎动不安《女科指掌》
  21. 胎产大法《女科证治准绳》
  22. 胎动不安《沈氏女科辑要》
  23. 胎产《中医名词词典》
  24. 胎动不安《胎产秘书》
  25. 胎产《原要论》
  26. 胎动不安《医学心悟》
  27. 胎产《医学真传》
  28. 胎动不安《证治准绳·女科》
  29. 胎产《奇效简便良方》
  30. 胎动不安《中医妇科学》
  1. 胎疮《外科心法要诀》
  2. 胎喘《中医词典》
  3. 胎呆《中医词典》
  4. 胎传《中医基础理论》
  5. 胎疸《中医词典》
  6. 胎赤眼《幼幼新书》
  7. 胎疸候《诸病源候论》
  8. 胎赤眼《中医词典》
  9. 胎动《产鉴》
  10. 胎赤久赤方七首《外台秘要》
  11. 胎动《济生集》
  12. 胎赤风眼《中医词典》
  13. 胎动《女科秘旨》
  14. 胎赤《幼科心法要诀》
  15. 胎动《续名医类案》
  16. 胎赤《竹林女科证治》
  17. 胎动《明医指掌》
  18. 胎赤《外科大成》
  19. 胎动《竹林女科证治》
  20. 胎赤《明医指掌》
  21. 胎动《盘珠集胎产症治》
  22. 胎赤《证治准绳·幼科》
  23. 胎动安胎论《胎产心法》
  24. 胎赤《医述》
  25. 胎动不安《中医名词词典》
  26. 胎赤《医宗金鉴》
  27. 胎动不安《中医词典》
  28. 胎赤《中医词典》
  29. 胎动不安《女科指要》
  30. 胎赤《中医名词词典》
  31. 胎动不安《胎产秘书》


痘痈_《外科心法要诀》_中医外科_【岐黄之术】

痘痈

痘痈

  • 上一页
  • 目录
  • 相关
  • 下一页

痘痈毒留经络中，发无定处肿不红，留于肌肉为治易，结于骨节难成功。

【注】此证因出大痘，浆灌不足，以致毒浆不得透发，留结经络之中，随处可生。小如李者为毒，大如桃者为痈，漫肿不红，亦无 痛，身热多烦。若生单个者，毒在肌肉属顺，易治；连发数处者，船小载重属险；若结于骨节之间，或成对发出者，其毒已盛，溃破之后，渗泄气血，不能敛口属逆。初发不可强消，俱宜服透脓散，外敷乌龙膏；脓熟针之，加味太乙膏贴之；若气血虚弱者，兼服保元汤。溃后潮热全退，毒瓦斯方净，否则他处又发。忌生冷、硬面、发物。

保元汤

人参 白术（土炒） 当归 黄 （各一钱） 甘草（炙，三分）

生姜一片，红枣肉二枚，水二盅，煎八分，食远服。

【方歌】保元汤补真元气，脾胃虚弱服更宜，人参 白术炙甘草，当归姜枣共黄 。

透脓散 乌龙膏（俱见肿疡门）

加味太乙膏（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎疮
  • 当前页：痘痈
  • 下一页：葡萄疫
<<< 返回本书目录
  1. 痘痈《医宗金鉴》
  2. 痘痈痘毒《景岳全书》
  3. 痘痈《外科正宗》
  4. 痘痈门主论《疡医大全》
  5. 痘喑《保婴撮要》
  6. 痘由太阴转属阳明论《吴医汇讲》
  7. 痘疫《回春录》
  8. 痘有顺险逆并五善七恶之症《幼幼集成》
  9. 痘衣种法《幼科种痘心法要旨》
  10. 痘原《痘疹心法要诀》
  11. 痘衣种法《医宗金鉴》
  12. 痘原《冯氏锦囊秘录》
  13. 痘药正品《景岳全书》
  14. 痘原《医宗金鉴》
  15. 痘腰痛《保婴撮要》
  16. 痘疹《丹溪治法心要》
  17. 痘痒塌《保婴撮要》
  18. 痘疹《古今医鉴》
  19. 痘痒门主论《疡医大全》
  20. 痘疹《急救广生集》
  21. 痘形顺逆《医宗金鉴》
  22. 痘疹《景岳全书》
  23. 痘形顺逆《痘疹心法要诀》
  24. 痘疹《奇效简便良方》
  25. 痘形痘色吉凶《景岳全书》
  26. 痘疹《审视瑶函》
  27. 痘形《张氏医通》
  28. 痘疹《医学正传》
  29. 痘泻煎【方剂大全】
  30. 痘疹《周慎斋遗书》
  1. 痘痈《外科心法要诀》
  2. 痘痈《医宗金鉴》
  3. 痘痈《外科正宗》
  4. 痘痈《医学纲目》
  5. 痘痈痘毒《景岳全书》
  6. 痘应出不出《中医词典》
  7. 痘痈及痘烂《奇效简便良方》
  8. 痘瘖《中医词典》
  9. 痘痈门主方《疡医大全》
  10. 痘喑《保婴撮要》
  11. 痘痈门主论《疡医大全》
  12. 痘疫《回春录》
  13. 痘由太阴转属阳明论《吴医汇讲》
  14. 痘衣种法《幼科种痘心法要旨》
  15. 痘有顺险逆并五善七恶之症《幼幼集成》
  16. 痘衣种法《医宗金鉴》
  17. 痘余毒《医学纲目》
  18. 痘衣法《中医词典》
  19. 痘原《医宗金鉴》
  20. 痘药正品《景岳全书》
  21. 痘原《冯氏锦囊秘录》
  22. 痘腰痛《保婴撮要》
  23. 痘原《痘疹心法要诀》
  24. 痘痒塌《保婴撮要》
  25. 痘疹《景岳全书》
  26. 痘痒塌《医学纲目》
  27. 痘疹《医学正传》
  28. 痘痒门主论《疡医大全》
  29. 痘疹《古今医鉴》
  30. 痘咽痛《医学纲目》
  31. 痘疹《审视瑶函》


葡萄疫_《外科心法要诀》_中医外科_【岐黄之术】

葡萄疫

葡萄疫

  • 上一页
  • 目录
  • 相关
  • 下一页

葡萄疫同葡萄状，感受疠疫郁凝生，遍身发点青紫色，毒攻牙齿类疳形。

【注】此证多因婴儿感受疠疫之气，郁于皮肤，凝结而成。大、小青紫斑点，色状若葡萄，发于遍身，惟腿胫居多；甚则邪毒攻胃，以致牙龈腐烂，臭味出血，形类牙疳，而青紫斑点，其色反淡，久则令人虚羸。初起宜服羚羊角散，久虚者，宜服胃脾汤，米泔水漱口。以非疳散日擦四五次即效。近见中年之人下虚者，亦患此证，治法同前。

羚羊角散

羚羊角（镑） 麦冬（去心） 黄芩 知母 牛蒡子（炒，研） 防风 元参（各八分）甘草（生，二分）

水二盅，淡竹叶十片，煎六分，食远服。

【方歌】羚羊角散麦冬芩，知蒡防风草元参，葡萄疫发初宜服，煎加竹叶效如神。

胃脾汤

白术（土炒） 远志（去心） 麦冬（去心） 沙参 茯神 陈皮（各六分） 五味子 甘草（炙，各五分）

水二盅，煎六分，食远服。虚弱自汗者，去沙参，加人参、黄 各五分。

【方歌】胃脾汤治葡萄疫，日久虚添羸弱宜，术远麦冬 五味子，沙参甘草茯陈皮。

非疳散

冰片（四分） 人中白（ ，去臭气，存性） 五倍子（炒茶褐色，存性，各一两）

共研细末，先用米泔水漱口，后擦此药。

【方歌】非疳中白 五倍，二味同研冰片兑，医治诸疳患处擦，清热止疼去臭秽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘痈
  • 当前页：葡萄疫
  • 下一页：胎惊丹毒
<<< 返回本书目录
  1. 葡萄疫《医宗金鉴》
  2. 葡萄疫门主论《疡医大全》
  3. 葡萄疫《外科正宗》
  4. 葡萄状肉瘤【疾病大全】
  5. 葡萄疫《外科大成》
  6. 蒲棒【中药大全】
  7. 葡萄疫《松峰说疫》
  8. 蒲草根【中药大全】
  9. 葡萄叶秋海棠【中药大全】
  10. 蒲儿根【中药大全】
  11. 葡萄藤叶【中药大全】
  12. 蒲公草《本草图经》
  13. 葡萄糖磷酸异构酶缺乏症【疾病大全】
  14. 蒲公草《证类本草》
  15. 葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  16. 蒲公英《本草纲目》完整版
  17. 葡萄糖、半乳糖吸收障碍《基因与疾病》
  18. 蒲公英《本草新编》
  19. 葡萄胎【疾病大全】
  20. 蒲公英《本草易读》
  21. 葡萄胎《家庭医学百科-医疗康复篇》
  22. 蒲公英《本草择要纲目》
  23. 葡萄胎《百病自测》
  24. 蒲公英《滇南本草》
  25. 葡萄球菌中毒性休克综合征【疾病大全】
  26. 蒲公英《药笼小品》
  27. 葡萄球菌性烫伤样皮肤综合征【疾病大全】
  28. 蒲公英《本草纲目》图文版
  29. 葡萄球菌性食物中毒【疾病大全】
  30. 蒲公英【中药大全】
  1. 葡萄疫《外科心法要诀》
  2. 葡萄疫《医宗金鉴》
  3. 葡萄疫《外科大成》
  4. 葡萄疫《中医词典》
  5. 葡萄疫《外科正宗》
  6. 葡萄形内痔《中医词典》
  7. 葡萄疫《外科证治全书》
  8. 葡萄糖的转运《生物化学与分子生物学》
  9. 葡萄疫《松峰说疫》
  10. 葡萄糖－6－磷酸脱氢酶缺乏症《医学遗传学基础》
  11. 葡萄疫门主方《疡医大全》
  12. 葡萄糖、半乳糖吸收障碍《基因与疾病》
  13. 葡萄疫门主论《疡医大全》
  14. 葡萄糖《药理学》
  15. 葡萄痔《中医词典》
  16. 葡萄胎《病理学》
  17. 蒲《得配本草》
  18. 葡萄胎《百病自测》
  19. 蒲黛茶《茶饮保健》
  20. 葡萄胎《家庭医学百科-医疗康复篇》
  21. 蒲地茶《茶饮保健》
  22. 葡萄胎《默克家庭诊疗手册》
  23. 蒲辅周《中医词典》
  24. 葡萄球菌食物中毒《预防医学》
  25. 蒲肝茶《茶饮保健》
  26. 葡萄球菌食物中毒《默克家庭诊疗手册》
  27. 蒲公草《千金翼方》
  28. 葡萄球菌皮肤烫伤样综合征《默克家庭诊疗手册》
  29. 蒲公草《新修本草》
  30. 葡萄球菌感染《默克家庭诊疗手册》
  31. 蒲公草《本草衍义》


胎惊丹毒_《外科心法要诀》_中医外科_【岐黄之术】

胎惊丹毒

胎惊丹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

胎惊丹毒面初生，形如水痘根微红，时出时隐延颈项，继发丹毒赤游同。

【注】此证因孕母受惊，传袭子胎。婴儿初生之后，周岁以上，忽两眼胞红晕，面色青黯，烦热夜啼，或面如胭脂，此属伏热在内，散发于面，状如水痘，根脚微红，时出时隐，延及颈项，继发丹毒。初用四圣散洗目，其形色顺逆，治法皆同赤游丹。若此患延及胸乳，痰喘抽搐，此属火毒攻里，防变惊风，宜服百解散、五和汤救之。

四圣散

木贼 秦皮 红枣子 灯心 黄连（各五钱）

共研粗末，每用二钱，水一盅，煎七分，去渣，频洗两目。

【方歌】四圣散治热毒侵，木贼 秦皮枣灯心，再入黄连研粗末，煎汤去渣洗目频。

百解散

干葛（二两五钱） 升麻 赤芍（各二两） 甘草（生，一两五钱） 黄芩（一两）麻黄（炙，七钱五分） 肉桂（拣薄者，刮去粗皮，二钱五分）

共研粗末，每服二钱，水一盅，姜二片，葱一根，煎七分，不拘时温服。

【方歌】百解惊丹毒内攻，煎服不致变惊风，干葛麻黄芩桂草，升麻 赤芍共姜葱。

五和汤

大黄 枳壳（麸炒） 甘草（炙，各七钱五分） 赤茯苓 当归（酒洗，各五钱）

共研粗末，每服二钱，水一盅，煎七分，不拘时服。

【方歌】五和甘草并当归，赤苓枳壳 大黄随，惊丹延乳添抽搐，煎服火毒即刻推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葡萄疫
  • 当前页：胎惊丹毒
  • 下一页：滞热丹毒
<<< 返回本书目录
  1. 胎惊丹毒《医宗金鉴》
  2. 胎惊风第二十三问《婴童百问》
  3. 胎惊【方剂主治】
  4. 胎惊候-幼幼汇集（上）《古今医统大全》
  5. 胎惊《张氏医通》
  6. 胎惊论《婴童类萃》
  7. 胎惊《幼幼新书》
  8. 胎惊心悸气促胀痛不安《胎产秘书》
  9. 胎惊《冯氏锦囊秘录》
  10. 胎惊夜啼《卫生易简方》
  11. 胎惊《保婴撮要》
  12. 胎惊夜啼《医学入门》
  13. 胎教门《妇人大全良方》
  14. 胎冷腹痛欲泻《胎产秘书》
  15. 胎教古论-胎产须知 《古今医统大全》
  16. 胎瘤《外科正宗》
  17. 胎教迩言（胎教三）《宜麟策》
  18. 胎瘤《医宗金鉴》
  19. 胎教《济生集》
  20. 胎瘤门主论《疡医大全》
  21. 胎兼症瘕《医宗金鉴》
  22. 胎漏《产鉴》
  23. 胎兼瘕《妇科心法要诀》
  24. 胎漏《妇人规》
  25. 胎记【疾病大全】
  26. 胎漏《回春录》
  27. 胎疾第三十一问《婴童百问》
  28. 胎漏《济生集》
  29. 胎疾《育婴家秘》
  30. 胎漏《金匮钩玄》
  1. 胎惊丹毒《外科心法要诀》
  2. 胎惊丹毒《医宗金鉴》
  3. 胎惊风第二十三问《婴童百问》
  4. 胎惊《慈幼新书》
  5. 胎惊候（幼幼汇集 上）《古今医统大全》
  6. 胎惊《幼科推拿秘书》
  7. 胎惊论《婴童类萃》
  8. 胎惊《明医指掌》
  9. 胎惊胎痫胎风胎黄《幼科释谜》
  10. 胎惊《保婴撮要》
  11. 胎惊心悸气促胀痛不安《胎产秘书》
  12. 胎惊《寿世保元》
  13. 胎惊夜啼《中医词典》
  14. 胎惊《张氏医通》
  15. 胎惊夜啼《医学入门》
  16. 胎惊《证治准绳·幼科》
  17. 胎惊夜啼《卫生易简方》
  18. 胎惊《医述》
  19. 胎倦《中医词典》
  20. 胎惊《幼幼新书》
  21. 胎渴《中医词典》
  22. 胎惊《冯氏锦囊秘录》
  23. 胎哭《中医词典》
  24. 胎惊《中医名词词典》
  25. 胎冷腹痛欲泻《胎产秘书》
  26. 胎教门《妇人大全良方》
  27. 胎瘤《中医词典》
  28. 胎教古论（胎产须知）《古今医统大全》
  29. 胎瘤《医宗金鉴》
  30. 胎教迩言（胎教三）《宜麟策》
  31. 胎瘤《外科心法要诀》


滞热丹毒_《外科心法要诀》_中医外科_【岐黄之术】

滞热丹毒

滞热丹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

滞热丹毒赤游形，伤乳多食滞热生，较之赤游走缓慢，先宜消食次宜清。

【注】此证初发，形若赤游丹，较之赤游丹游走缓慢。因婴儿乳食过多，不能运化，蕴热于内，达于肌表而生。发热面赤，口酸，舌有黄苔，宜服保和丸，先消食滞。若唇焦便秘者，宜一捻金服之；丹毒仍作者，宜犀角散服之。其余治法，俱按赤游丹。

保和丸

白茯苓 半夏（制） 山楂肉 神曲（炒，各一两） 陈皮 萝卜子（炒）连翘（去心，各五钱）

上研细末，粥丸如梧桐子大。每服三十丸，白滚水化下。

【方歌】保和丸用茯苓夏，陈皮萝卜子山楂，神曲连翘丸水服，能消乳积效堪嘉。

一捻金

人参 大黄 黑丑 白丑 槟榔（各等分）

共为细末，每服一字，蜜水调下。

【方歌】一捻金医食火积，唇焦便秘服通利，大黄黑白丑人参，槟榔为末须加蜜。

犀角散

犀角屑 升麻 防己 山栀（生） 朴硝 黄芩 黄 （各一钱） 牛黄（五分）

上为细末，每服五分，竹叶煎汤调下，量儿加减用之。

【方歌】犀角散消丹毒赤，升麻 防己共山栀，硝芩黄 牛黄末，竹叶汤调服无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎惊丹毒
  • 当前页：滞热丹毒
  • 下一页：婴儿疮疡
<<< 返回本书目录
  1. 滞热丹毒《医宗金鉴》
  2. 滞下《女科证治准绳》
  3. 滞产《回春录》
  4. 滞下《女科证治准绳》
  5. 痣细胞【疾病症状】
  6. 滞下《医学纲目》
  7. 痣门主论《疡医大全》
  8. 滞下《杂病广要》
  9. 痣《证治准绳·疡医》
  10. 滞下《证治准绳·类方》
  11. 智能障碍disorder of intellingence《神经精神疾病诊断学》
  12. 滞下《证治准绳·女科》
  13. 智能障碍【疾病大全】
  14. 滞下《证治准绳·女科》
  15. 智能障碍【疾病症状】
  16. 滞下《证治准绳·杂病》
  17. 智能障碍《医学心理学》
  18. 滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）《吴鞠通医案》
  19. 智能减退【疾病症状】
  20. 滞下辩论《金匮钩玄》
  21. 智能低下mental subnormality《神经精神疾病诊断学》
  22. 滞下门《古今名医汇粹》
  23. 智能迟缓《家庭医学百科-医疗康复篇》
  24. 滞下门《古今医统大全》
  25. 智力减低【疾病症状】
  26. 滞下三因证治《三因极一病证方论》
  27. 智力发育迟缓【疾病症状】
  28. 滞下丸【方剂大全】
  29. 智力发育不全《家庭医学百科-医疗康复篇》
  30. 滞下叙论《三因极一病证方论》
  1. 滞热丹毒《外科心法要诀》
  2. 滞热丹毒《医宗金鉴》
  3. 滞痰《傅青主男科》
  4. 滞热丹毒《中医词典》
  5. 滞下《中医词典》
  6. 滞气《中医词典》
  7. 滞下《医学纲目》
  8. 滞利候《诸病源候论》
  9. 滞下《杂病广要》
  10. 滞产《回春录》
  11. 滞下《证治准绳·类方》
  12. 痣门主论《疡医大全》
  13. 滞下《证治准绳·女科》
  14. 痣门主方《疡医大全》
  15. 滞下《证治准绳·女科》
  16. 痣《证治准绳·疡医》
  17. 滞下《证治准绳·杂病》
  18. 痣《医学纲目》
  19. 滞下《女科证治准绳》
  20. 痣《默克家庭诊疗手册》
  21. 滞下《女科证治准绳》
  22. 智者《中医词典》
  23. 滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）《吴鞠通医案》
  24. 智宣《中医词典》
  25. 滞下辩论《金匮钩玄》
  26. 智能障碍《神经精神疾病诊断学》
  27. 滞下门《古今医统大全》
  28. 智能障碍《医学心理学》
  29. 滞下门《古今名医汇粹》
  30. 智能发育《中医儿科学》
  31. 滞下三因证治《三因极一病证方论》


婴儿疮疡_《外科心法要诀》_中医外科_【岐黄之术】

婴儿疮疡

婴儿疮疡

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿疮疡乳火成，因食浓味滞火凝，更兼六淫气感受，肿溃治法按疽痈。

【注】凡婴儿生疮疡小疖，多由乳母七情之火，或过周岁能饮食者，由过食干焦浓味，而生滞火，更兼六淫之气感受，皆能成之。但发表、攻里、托里、消毒等法，及肿溃外治，俱按痈宜肿疡、溃疡门。婴儿纯阳，火证居多，非峻剂不能胜其病，但肌体脏腑柔脆，应效即止，不可过剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滞热丹毒
  • 当前页：婴儿疮疡
  • 下一页：垂痈
<<< 返回本书目录
  1. 婴儿疮疡《医宗金鉴》
  2. 婴儿猝死综合征【疾病大全】
  3. 婴儿出牙延迟【疾病症状】
  4. 婴儿痤疮【疾病大全】
  5. 婴儿成神经细胞瘤【疾病大全】
  6. 婴儿腹部远心性脂肪营养不良【疾病大全】
  7. 婴儿肠痉挛【疾病大全】
  8. 婴儿腹泻《百病自测》
  9. 婴儿部《外科心法要诀》
  10. 婴儿骨皮质增生症【疾病大全】
  11. 婴儿步行晚【疾病症状】
  12. 婴儿过胖【疾病症状】
  13. 婴儿《诊宗三昧》
  14. 婴儿含吮时乳头刀割样疼痛并渗血【疾病症状】
  15. 婴儿《医学真传》
  16. 婴儿褐色或暗绿色的粘液便【疾病症状】
  17. 婴奥《本草纲目》图文版
  18. 婴儿黑头粉刺【疾病症状】
  19. 婴、幼儿的寒气《人体使用手册》
  20. 婴儿护持得法可以避病说《幼科概论》
  21. 莺【中药大全】
  22. 婴儿肌纤维瘤病【疾病大全】
  23. 莺《本草纲目》完整版
  24. 婴儿及儿童期癫痫及癫痫综合征【疾病大全】
  25. 英夷戒烟丸《外科传薪集》
  26. 婴儿脊柱侧凸【疾病症状】
  27. 英鸡《本草纲目》完整版
  28. 婴儿假性黑便【疾病症状】
  29. 英汉统计名词对照《医学统计学》
  30. 婴儿脚气【疾病症状】
  1. 婴儿疮疡《外科心法要诀》
  2. 婴儿疮疡《医宗金鉴》
  3. 婴儿猝死综合征《默克家庭诊疗手册》
  4. 婴儿不睡《中医词典》
  5. 婴儿的营养和膳食《食物疗法》
  6. 婴儿病附《灵素节注类编》
  7. 婴儿风《中医词典》
  8. 婴儿《医学真传》
  9. 婴儿腹泻《百病自测》
  10. 婴儿《诊宗三昧》
  11. 婴儿护持得法可以避病说《幼科概论》
  12. 婴儿《中医词典》
  13. 婴儿护养《中医儿科学》
  14. 婴奥《本草纲目》
  15. 婴儿坏血病《默克家庭诊疗手册》
  16. 莺翁《中医词典》
  17. 婴儿痉挛症和高热惊厥《默克家庭诊疗手册》
  18. 莺粟米《冯氏锦囊秘录》
  19. 婴儿哭迟《中医词典》
  20. 莺粟米《本草蒙筌》
  21. 婴儿哭闹《家庭医学百科-医疗康复篇》
  22. 莺《本经逢原》
  23. 婴儿哭闹《百病自测》
  24. 英制计量单位换算公制单位表《医院药学》
  25. 婴儿六个月后为何患病多?《免疫与健康》
  26. 英夷戒烟丸《外科传薪集》
  27. 婴儿门上《张氏医通》
  28. 英雄丸《奇方类编》
  29. 婴儿门下《张氏医通》
  30. 英硝《本草衍义》
  31. 婴儿门下《张氏医通》


垂痈_《外科心法要诀》_中医外科_【岐黄之术】

垂痈

垂痈

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿垂痈上 生，喉前结肿色红疼，积热凝结宜刺破，服五福丹抹冰硼。

【注】此证生于喉前上 ，下垂如珠，红肿胀痛，不能吮乳。三四日后，宜用针刺一二分，放出脓血，其肿痛即减。由积热凝结而成，宜服五福化毒丹；兼用冰硼散，抹于痈处，日三抹之。乳母当忌鱼腥、辣物。

五福化毒丹（见赤游丹毒）

冰硼散（见口部鹅口疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：婴儿疮疡
  • 当前页：垂痈
  • 下一页：胎风
<<< 返回本书目录
  1. 垂痈《医宗金鉴》
  2. 垂痈（附重舌重重齿）《外科大成》
  3. 垂腕【疾病症状】
  4. 垂痈（胎症）《冯氏锦囊秘录》
  5. 垂体卒中【疾病大全】
  6. 垂云膏【方剂大全】
  7. 垂体卒中《急诊医学》
  8. 垂直性忽略症【疾病症状】
  9. 垂体性侏儒症《家庭医学百科-医疗康复篇》
  10. 垂珠花【中药大全】
  11. 垂体性闭经【疾病症状】
  12. 捶胡根《本草纲目》完整版
  13. 垂体性矮小病【疾病大全】
  14. 捶凿丸【方剂大全】
  15. 垂体腺瘤【疾病大全】
  16. 春冰散【方剂大全】
  17. 垂体危象与垂体卒中【疾病大全】
  18. 春不见【中药大全】
  19. 垂体危象【疾病症状】
  20. 春分上脾二之气《儒门事亲》
  21. 垂体切除术后昏迷【疾病症状】
  22. 春风散【方剂大全】
  23. 垂体前叶机能减退症【疾病大全】
  24. 春风一醉散【方剂大全】
  25. 垂体前叶功能减退症（Anterior Hypopituitarism)《内分泌学》
  26. 春服宣药辨《卫生宝鉴》
  27. 垂体瘤【疾病大全】
  28. 春和膏【方剂大全】
  29. 垂体疾病《默克家庭诊疗手册》
  30. 春花胡枝子【中药大全】
  1. 垂痈《外科心法要诀》
  2. 垂痈《证治准绳·幼科》
  3. 垂痈（附重舌重重齿）《外科大成》
  4. 垂痈《医述》
  5. 垂痈（胎症）《冯氏锦囊秘录》
  6. 垂痈《医宗金鉴》
  7. 垂腴（yú俞）《中医词典》
  8. 垂痈《中医名词词典》
  9. 垂直传播《预防医学》
  10. 垂头生《中医词典》
  11. 垂珠痔《中医词典》
  12. 垂体卒中《急诊医学》
  13. 捶法《中医词典》
  14. 垂体肿瘤《病理学》
  15. 捶胡根《证类本草》
  16. 垂体性侏儒症《家庭医学百科-医疗康复篇》
  17. 顀（chuí，音垂）《中医词典》
  18. 垂体前叶功能亢进《病理学》
  19. 顀尾《中医词典》
  20. 垂体前叶功能减退症《内分泌学》
  21. 春《急救广生集》
  22. 垂体前叶功能低下《病理学》
  23. 春《史载之方》
  24. 垂体前叶功能《默克家庭诊疗手册》
  25. 春蚕壮阳方《古代房中秘方》
  26. 垂体前叶《细胞和分子免疫学》
  27. 春分《中医词典》
  28. 垂体疾病《默克家庭诊疗手册》
  29. 春分上脾二之气《儒门事亲》
  30. 垂体疾病《默克家庭诊疗手册》
  31. 春服宣药辨《卫生宝鉴》


胎风_《外科心法要诀》_中医外科_【岐黄之术】

胎风

胎风

  • 上一页
  • 目录
  • 相关
  • 下一页

胎风初起皮色红，状如汤泼火烧同，证由孕母多积热，清胃汤服即有功。

【注】此证又名胎赤，婴儿初生，身热皮红，状如汤泼火烧，由孕母过食辛香热物，以致脾胃积热。乳母宜服清胃汤，婴儿亦饮少许，外皮 赤，用 石膏研细敷之。如无赤，乃孕母脾虚，用粳米粉敷之。若儿大，能食米面，身热皮红者，系腑热内蒸，湿气外乘之故，即名玉烂疮。宜如意金黄散，蜜水调敷，内服导赤汤即效。

清胃汤（见齿部牙衄）

如意金黄散（见肿疡门）

导赤汤（见口部口糜）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：垂痈
  • 当前页：胎风
  • 下一页：脐疮
<<< 返回本书目录
  1. 胎风《幼幼新书》
  2. 胎风、胎赤、胎瘤《外科大成》
  3. 胎风《医宗金鉴》
  4. 胎风遍身软第二十四问《婴童百问》
  5. 胎风《冯氏锦囊秘录》
  6. 胎风赤烂《银海精微》
  7. 胎风《保婴撮要》
  8. 胎风赤烂歌《眼科心法要诀》
  9. 胎粪性便秘【疾病大全】
  10. 胎风赤烂歌《医宗金鉴》
  11. 胎粪吸入综合征【疾病大全】
  12. 胎风赤烂外障《秘传眼科龙木论》
  13. 胎粪污染【疾病症状】
  14. 胎妇转胞病论《格致余论》
  15. 胎肥证-幼幼汇集（上）《古今医统大全》
  16. 胎感应验-胎产须知 《古今医统大全》
  17. 胎肥《小儿药证直诀》
  18. 胎怪脉鬼胎脉《读医随笔》
  19. 胎肥《冯氏锦囊秘录》
  20. 胎寒《冯氏锦囊秘录》
  21. 胎发《本草新编》
  22. 胎寒《活幼心书》
  23. 胎儿乙醇综合征【疾病大全】
  24. 胎寒《幼幼新书》
  25. 胎儿血液循环和出生后血液循环的变化《组织学与胚胎学》
  26. 胎寒腹痛《扁鹊心书》
  27. 胎儿心动过缓【疾病症状】
  28. 胎寒论《幼科概论》
  29. 胎儿水肿【疾病症状】
  30. 胎寒证-幼幼汇集（上）《古今医统大全》
  1. 胎风《外科心法要诀》
  2. 胎风《保婴撮要》
  3. 胎风《外科大成》
  4. 胎风《证治准绳·幼科》
  5. 胎风遍身软第二十四问《婴童百问》
  6. 胎风《幼幼新书》
  7. 胎风赤烂《中医词典》
  8. 胎风《冯氏锦囊秘录》
  9. 胎风赤烂《银海精微》
  10. 胎风《医宗金鉴》
  11. 胎风赤烂《明目至宝》
  12. 胎风《中医词典》
  13. 胎风赤烂歌《眼科心法要诀》
  14. 胎风《中医名词词典》
  15. 胎风赤烂歌《医宗金鉴》
  16. 胎粪吸入综合征《默克家庭诊疗手册》
  17. 胎风赤烂外障《秘传眼科龙木论》
  18. 胎肥证（幼幼汇集 上）《古今医统大全》
  19. 胎妇转胞病论《格致余论》
  20. 胎肥胎瘦《明医指掌》
  21. 胎感应验（胎产须知）《古今医统大全》
  22. 胎肥胎怯《证治准绳·幼科》
  23. 胎垢《中医词典》
  24. 胎肥《慈幼新书》
  25. 胎怪脉鬼胎脉《读医随笔》
  26. 胎肥《小儿药证直诀》
  27. 胎寒《中医词典》
  28. 胎肥《寿世保元》
  29. 胎寒《冯氏锦囊秘录》
  30. 胎肥《医述》
  31. 胎寒《幼幼新书》


脐疮_《外科心法要诀》_中医外科_【岐黄之术】

脐疮

脐疮

  • 上一页
  • 目录
  • 相关
  • 下一页

脐疮儿脐被水伤，草纸烧灰敷最良，久而不愈风邪袭，恐发风痫紧紧防。

【注】此证由水湿伤脐所致。若久不愈，则发抽搐，又因风邪外袭也，恐变风痫。宜大草纸烧灰敷之，或加枯矾；或再加龙骨烧灰等分，入麝香少许，撒之即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎风
  • 当前页：脐疮
  • 下一页：脐突
<<< 返回本书目录
  1. 脐疮【疾病症状】
  2. 脐疮、脐突《外科大成》
  3. 脐疮《医宗金鉴》
  4. 脐带【中药大全】
  5. 脐残端有少量黏液或脓性分泌物【疾病症状】
  6. 脐带感染【疾病症状】
  7. 脐部有一半球形肿块【疾病症状】
  8. 脐带过短【疾病症状】
  9. 脐部脐肠系膜管息肉【疾病大全】
  10. 脐带过短或相对过短【疾病症状】
  11. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  12. 脐带绕颈【疾病症状】
  13. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  14. 脐带脱垂《妇产科学》
  15. 脐《经络全书》
  16. 脐带脱垂【疾病大全】
  17. 脐《慈幼新书》
  18. 脐带脱落后伤口不愈并溢液【疾病症状】
  19. 耆婆治恶病《千金翼方》
  20. 脐带血流【疾病症状】
  21. 耆婆万病丸《千金宝要》
  22. 脐带血循环障碍【疾病症状】
  23. 耆附汤【方剂大全】
  24. 脐风《陈氏幼科秘诀》
  25. 荠苎【中药大全】
  26. 脐风《慈幼便览》
  27. 荠叶涂方【方剂大全】
  28. 脐风《儿科要略》
  29. 荠薴【中药大全】
  30. 脐风《古今医鉴》
  1. 脐疮《外科心法要诀》
  2. 脐疮《寿世保元》
  3. 脐疮、脐突《外科大成》
  4. 脐疮《证治准绳·幼科》
  5. 脐疮不合《奇效简便良方》
  6. 脐疮《医宗金鉴》
  7. 脐疮候《诸病源候论》
  8. 脐疮《中医词典》
  9. 脐带《中医词典》
  10. 脐虫怪病《奇方类编》
  11. 脐带《冯氏锦囊秘录》
  12. 脐虫怪病《奇效简便良方》
  13. 脐带《得配本草》
  14. 脐虫怪病《急救广生集》
  15. 脐带《本草分经》
  16. 脐肠《中医词典》
  17. 脐带《妇产科学》
  18. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  19. 脐带法《中医词典》
  20. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  21. 脐带脱垂《急诊医学》
  22. 脐部辨病《常见病自测》
  23. 脐带脱垂《默克家庭诊疗手册》
  24. 脐不干《傅青主男科》
  25. 脐带脱垂《妇产科学》
  26. 脐《慈幼新书》
  27. 脐疔《中医词典》
  28. 脐《药性切用》
  29. 脐粪《中医词典》
  30. 脐《本草从新》
  31. 脐风《针灸大成》


脐突_《外科心法要诀》_中医外科_【岐黄之术】

脐突

脐突

  • 上一页
  • 目录
  • 相关
  • 下一页

脐突胎中积热生，总由孕母失调停，儿脐突出肿赤大，宜清母子即脐平。

【注】此证儿脐突出，赤肿虚大是也。由孕母失于调停，儿在胞胎，受母积热，既生之后，儿脐即肿。宜清母子之热，儿脐不必敷治，恐反为害。如旬日外，儿脐忽肿，如吹不赤，捻动微响，或惊悸作啼者，宜用白芍药汤加薏苡仁，令儿服之，外以外消散敷之即愈。

白芍药汤

白芍（酒炒，一两） 泽泻（五钱） 甘草（生，一钱二分） 肉桂（拣薄者刮去粗皮，一钱）

共研粗末，每用二钱，水一盅，煎四分，空心频服。脐下痛加钩藤一钱，生姜一片，食盐五厘。

【方歌】白芍药汤泽泻甘，再加肉桂共粗研，专医脐肿惊啼叫，空心煎服整二钱。

外消散

大黄 牡蛎 （各五钱） 朴硝（二钱）

共研细末，用活田螺数十枚，洗净，再以清水半盆养之，过宿取田螺清水，调药敷于患处，其螺仍放水中勿害，方效。

【方歌】外消散敷脐突冒，大黄 牡蛎朴硝，活田螺用清水泡，过宿取水将药调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐疮
  • 当前页：脐突
  • 下一页：阴肿
<<< 返回本书目录
  1. 脐突【疾病症状】
  2. 脐突候-幼幼汇集（上）《古今医统大全》
  3. 脐突《医宗金鉴》
  4. 脐突门主论《疡医大全》
  5. 脐突《医宗金鉴》
  6. 脐围七《小儿推拿广意》
  7. 脐痛1个月《名师垂教》
  8. 脐窝内积脓伴有发热【疾病症状】
  9. 脐痛《针灸资生经》
  10. 脐窝内有肉芽组织增生【疾病症状】
  11. 脐痛《医法圆通》
  12. 脐窝内有樱红色息肉样物【疾病症状】
  13. 脐痛《普济方·针灸》
  14. 脐窝湿润有臭味【疾病症状】
  15. 脐湿脐疮《医宗金鉴》
  16. 脐下【方剂主治】
  17. 脐湿【疾病症状】
  18. 脐下冷痛【方剂主治】
  19. 脐上疽门主论《疡医大全》
  20. 脐先兆——脐相学《中医疾病预测》
  21. 脐疝【疾病大全】
  22. 脐血【疾病症状】
  23. 脐疝《家庭医学百科-医疗康复篇》
  24. 脐炎【疾病大全】
  25. 脐膨出-巨舌-巨体综合征【疾病大全】
  26. 脐痈（附：脐中出水）《医宗金鉴》
  27. 脐膨出-巨舌-巨大躯体综合征【疾病大全】
  28. 脐痈门主论《疡医大全》
  29. 脐膨出【疾病大全】
  30. 脐中出血门主论《疡医大全》
  1. 脐突《外科心法要诀》
  2. 脐突《证治准绳·幼科》
  3. 脐突《活幼心书》
  4. 脐突《医宗金鉴》
  5. 脐突《幼科心法要诀》
  6. 脐突《医宗金鉴》
  7. 脐突候（幼幼汇集 上）《古今医统大全》
  8. 脐突《中医词典》
  9. 脐突门主方《疡医大全》
  10. 脐痛1个月《名师垂教》
  11. 脐突门主论《疡医大全》
  12. 脐痛《针灸资生经》
  13. 脐围七《小儿推拿广意》
  14. 脐痛《普济方·针灸》
  15. 脐下反动《中医词典》
  16. 脐痛《医述》
  17. 脐下悸《中医名词词典》
  18. 脐痛《医法圆通》
  19. 脐下悸《中医词典》
  20. 脐石症《中医词典》
  21. 脐下三结交《中医词典》
  22. 脐湿脐疮《幼科心法要诀》
  23. 脐下痛《中医词典》
  24. 脐湿脐疮《医宗金鉴》
  25. 脐先兆的理论基础《中医疾病预测》
  26. 脐湿不干《奇效简便良方》
  27. 脐先兆的临床意义《中医疾病预测》
  28. 脐湿 脐疮 脐突《医述》
  29. 脐先兆——脐相学《中医疾病预测》
  30. 脐湿《证治准绳·幼科》
  31. 脐血《中医词典》


阴肿_《外科心法要诀》_中医外科_【岐黄之术】

阴肿

阴肿

  • 上一页
  • 目录
  • 相关
  • 下一页

阴肿之证小儿生，久坐阴湿寒气凝，或因怒叫气结闭，寒热虚实择可行。

【注】此证即古名脱囊。由久坐阴湿之地，为寒气所凝而成；间或有因怒叫气闭，结聚于下而成者，俱宜用桃仁丸主之。若寒气客于厥阴、少阴者，则阴囊肿痛，腹痛，冷汗，引缩二子入腹，痛止方出，谓之内吊，宜乌梅散、匀气散主之。有阴茎全缩不见，或不缩而阴囊肿大光亮，不燥不疼者，肝肾气虚也，宜橘核煎汤，调匀气散服之。囊肿及四肢俱肿，二便不利者，膀胱蕴热，风热相乘也，宜白牵牛散主之。若女儿阴户肿胀者，心热相传也，宜导赤汤服之，或五苓散用薏苡、车前子煎汤调服。外治法，俱敷立消散，甚效。

桃仁丸

桃仁（去皮尖，炒微黄，七钱五分） 白蒺藜（微炒，去刺） 桂心 丹皮（各五钱） 黑牵牛（头末，二钱五分）

上为细末，炼蜜和丸，如黍粒大。每服十丸，黄酒送下。

【方歌】桃仁丸逐阴肿疾，怒气闭结或湿袭，蒺藜牵牛桂丹皮，研末蜜丸如黍粒。

乌梅散

乌梅肉 甘草（半生、半炙） 元胡索（各五钱） 钩藤钩 乳香 没药（各二钱五分）

共捣粗末，每服二钱，水一盅，煎七分服。

【方歌】乌梅散用乳香没，钩藤 甘草元胡索，阴囊肿兼腹中疼，煎服必先研粗末。

匀气散

桔梗（炒，二两） 陈皮（去白，一两） 茴香（炒） 缩砂仁（炒，各五钱） 甘草（炙，四钱） 姜炭（二钱五分）

共研细末，每服五分或一钱，白滚水调下。

【方歌】匀气散因外寒侵，阴囊肿痛汗淋淋，桔梗 陈皮 甘草炙，茴香姜炭缩砂仁。

白牵牛散

白牵牛（半生、半熟） 甘草（炙） 橘红 白术（土炒） 桑白皮 木通（各一钱）

水煎服。

【方歌】白牵牛散草橘红，白术 桑白皮木通，阴囊相兼四肢肿，能逐膀胱热结壅。

五苓散

白术（土炒） 赤茯苓（各一钱五分） 猪苓 泽泻（各一钱） 桂心（五分）

水煎服。

【方歌】五苓白术桂心加，赤茯苓除心火邪，猪苓 泽泻能分利，调和脏腑效堪夸。

立消散

赤小豆 风化硝 赤芍 枳壳 商陆（俱不宜见火，晒干，共研为末，各五钱）

用侧柏叶煎汤，候冷调敷肿处。

【方歌】立消阴囊肿痛注，因受风寒湿热毒，赤小豆与风化硝，芍枳同研加商陆。

导赤汤（见口部口糜）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐突
  • 当前页：阴肿
  • 下一页：脱肛
<<< 返回本书目录
  1. 阴肿《证治准绳·幼科》
  2. 阴肿（阴疮）《针灸资生经》
  3. 阴肿《幼幼新书》
  4. 阴肿方《外台秘要》
  5. 阴肿《医宗金鉴》
  6. 阴肿门《古今医统大全》
  7. 阴肿《医宗金鉴》
  8. 阴肿门《女科指要》
  9. 阴肿《外科大成》
  10. 阴肿疝气第八十六问《婴童百问》
  11. 阴肿《普济方·针灸》
  12. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  13. 阴肿《景岳全书》
  14. 阴肿生疮论《小儿卫生总微论方》
  15. 阴肿《妇人规》
  16. 阴肿证治《妇科心法要诀》
  17. 阴肿《儿科萃精》
  18. 阴肿证治《医宗金鉴》
  19. 阴中诸病《女科指掌》
  20. 茵陈《本草经解》
  21. 阴中肿痛方《外台秘要》
  22. 茵陈《本草新编》
  23. 阴中肿《孙真人海上方》
  24. 茵陈《本草易读》
  25. 阴中湿烂《盘珠集胎产症治》
  26. 茵陈《药鉴》
  27. 阴中伏阳证《伤寒九十论》
  28. 茵陈《药笼小品》
  29. 阴中疮方《外台秘要》
  30. 茵陈【中药大全】
  1. 阴肿《外科心法要诀》
  2. 阴肿《普济方·针灸》
  3. 阴肿《外科大成》
  4. 阴肿《证治准绳·幼科》
  5. 阴肿《外科大成》
  6. 阴肿《幼幼新书》
  7. 阴肿《妇人规》
  8. 阴肿《医宗金鉴》
  9. 阴肿《儿科萃精》
  10. 阴肿《医宗金鉴》
  11. 阴肿《奇效简便良方》
  12. 阴肿《中医词典》
  13. 阴肿《奇效简便良方》
  14. 阴肿《景岳全书》
  15. 阴肿《奇效简便良方》
  16. 阴肿《中医名词词典》
  17. 阴肿《幼科心法要诀》
  18. 阴中诸病《女科指掌》
  19. 阴肿《女科证治准绳》
  20. 阴中肿痛方四首《外台秘要》
  21. 阴肿（阴疮）《针灸资生经》
  22. 阴中肿《孙真人海上方》
  23. 阴肿成疮候《诸病源候论》
  24. 阴中之至阴《中医词典》
  25. 阴肿方六首《外台秘要》
  26. 阴中之阴《中医词典》
  27. 阴肿候《诸病源候论》
  28. 阴中之阴《中医名词词典》
  29. 阴肿候《诸病源候论》
  30. 阴中之阳《中医词典》
  31. 阴肿门《女科指要》


脱肛_《外科心法要诀》_中医外科_【岐黄之术】

脱肛

脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿脱肛肺虚源，补中益气汤居先，肿硬作痛除积热，脏毒翻肛脏连丸。

【注】此证由小儿气虚，肛脱于外，用补中益气汤加羌活、白芍、煨姜主之。如肿硬疼痛者；有湿热在内，当用清热除湿之剂以清之；若生脏毒，肛门翻出者，以脏连丸为主。外治以五倍子、老葱头、朴硝煎汤洗之。肿用坎宫锭子涂之，俱效。

补中益气汤（见溃疡门）

脏连丸（见臀部痔疮门）

坎宫锭子（则肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴肿
  • 当前页：脱肛
  • 下一页：肛门作痒
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《外科心法要诀》
  2. 脱肛《古今医案按》
  3. 脱肛《证治汇补》
  4. 脱肛《万病回春》
  5. 脱肛《外科大成》
  6. 脱肛《保婴撮要》
  7. 脱肛《卫生易简方》
  8. 脱肛《古今医鉴》
  9. 脱肛《医学摘粹》
  10. 脱肛《医碥》
  11. 脱肛《医学摘粹》
  12. 脱肛《医碥》
  13. 脱肛《丹溪心法》
  14. 脱肛《临证指南医案》
  15. 脱肛《针灸资生经》
  16. 脱肛《普济方·针灸》
  17. 脱肛《仁术便览》
  18. 脱肛《普济方·针灸》
  19. 脱肛《回春录》
  20. 脱肛《寿世保元》
  21. 脱肛《丹溪治法心要》
  22. 脱肛《寿世保元》
  23. 脱肛《奇效简便良方》
  24. 脱肛《证治准绳·杂病》
  25. 脱肛《奇效简便良方》
  26. 脱肛《证治准绳·女科》
  27. 脱肛《活幼心书》
  28. 脱肛《证治准绳·类方》
  29. 脱肛《活幼心书》
  30. 脱肛《张氏医通》
  31. 脱肛《仁斋直指方论（附补遗）》


肛门作痒_《外科心法要诀》_中医外科_【岐黄之术】

肛门作痒

肛门作痒

  • 上一页
  • 目录
  • 相关
  • 下一页

肛门作痒系虫伤，下唇必生小白疮，九味芦荟丸与服，外撒铜绿共雄黄。

【注】此证系小儿肛门作痒，由虫蚀也。视其下唇内，必生小白疮；或耳之前后，结小核如串珠者是也。书曰∶下唇有疮，虫蚀其肛。宜用芦荟丸服之。外用雄黄、铜绿等分为末，撒之即效。

芦荟丸（见齿部牙衄）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛
  • 当前页：肛门作痒
  • 下一页：遗毒
<<< 返回本书目录
  1. 肛门作痒《医宗金鉴》
  2. 肛膜闭锁【疾病大全】
  3. 肛门作痒《保婴撮要》
  4. 肛内分泌物多【疾病症状】
  5. 肛门坠胀【疾病症状】
  6. 肛内轻微隐痛坠胀或不适感【疾病症状】
  7. 肛门周围癌【疾病大全】
  8. 肛旁脓肿《家庭医学百科-医疗康复篇》
  9. 肛门直肠周围脓肿【疾病大全】
  10. 肛旁脓肿【疾病症状】
  11. 肛门直肠疾病《中医外科学》
  12. 肛区为皮肤覆盖【疾病症状】
  13. 肛门直肠畸形【疾病症状】
  14. 肛乳头肥大【疾病症状】
  15. 肛门直肠测压《胃肠动力检查手册》
  16. 肛乳头炎【疾病大全】
  17. 肛门直肠测压《胃肠动力检查手册》
  18. 肛提肌综合征【疾病大全】
  19. 肛门与直肠《物理诊断学》
  20. 肛脱不收《医门补要》
  21. 肛门有黑色肿块脱出【疾病症状】
  22. 肛腺分泌减少【疾病症状】
  23. 肛门异位【疾病大全】
  24. 肛痒《证治准绳·幼科》
  25. 肛门夜间奇痒【疾病症状】
  26. 肛隐窝炎《中医外科学》
  27. 肛门外伤【疾病大全】
  28. 肛痈《中医外科学》
  29. 肛门外括约肌断裂【疾病症状】
  30. 肛痈辨《医门补要》
  1. 肛门作痒《外科心法要诀》
  2. 肛门作痒《保婴撮要》
  3. 肛门作痒《外科大成》
  4. 肛门作痒《医宗金鉴》
  5. 肛旁脓肿《家庭医学百科-医疗康复篇》
  6. 肛门肿痛秘方《华佗神方》
  7. 肛头痒痛《中医词典》
  8. 肛门肿痛《奇效简便良方》
  9. 肛脱不收《医法圆通》
  10. 肛门肿痛《奇效简便良方》
  11. 肛脱不收《医门补要》
  12. 肛门肿痛《外科大成》
  13. 肛痒《医学纲目》
  14. 肛门直肠脓肿《默克家庭诊疗手册》
  15. 肛痒《证治准绳·幼科》
  16. 肛门直肠瘘《默克家庭诊疗手册》
  17. 肛隐窝炎《中医外科学》
  18. 肛门直肠疾病《中医外科学》
  19. 肛痈《中医词典》
  20. 肛门直肠测压《胃肠动力检查手册》
  21. 肛痈《中医外科学》
  22. 肛门直肠测压《胃肠动力检查手册》
  23. 肛痈辨《医门补要》
  24. 肛门痒痛《奇效简便良方》
  25. 肛指检查《妇产科学》
  26. 肛门痒痛《中医词典》
  27. 肛肿《中医词典》
  28. 肛门外括约肌《人体解剖学》
  29. 肛肿《竹林女科证治》
  30. 肛门凸出方三首《外台秘要》
  31. 肛肿翻出《儿科萃精》


遗毒_《外科心法要诀》_中医外科_【岐黄之术】

遗毒

遗毒

  • 上一页
  • 目录
  • 相关
  • 下一页

遗毒禀受结胎先，无皮身赤未易痊，肌肤红点次斑烂，染受尚可禀毒难。

【注】此证系先天遗毒于胞胎，有禀受、染受之分。禀受者，由父母先患杨梅，而后结胎元，婴儿生后，则周身色赤无皮，毒攻九窍，以致烂斑，患此难愈，百无一生。染受者，乃先结胎元，父母后患杨梅，毒瓦斯传于胎中，婴儿既生，则头上坑凹，肌肤先出红点，次发烂斑，甚者毒攻口角、眼眶、耳鼻及前阴、谷道破烂。初宜人中黄细末三五分，土茯苓煎汤调稠，日用二三服。肿用太乙紫金锭水磨涂之。破烂者用黄柏蜜炙为末撒之，干用香油调搽。投药应效者，后服二黄散，十中可保三四。若毒延遍身，日夜多啼，不吃乳食者，属毒甚气微，终难救治。

二黄散

胡黄连 山慈菇（各二钱） 甘草（生，一钱五分） 牛黄（七分）

上为细末，每服三分，蜜汤调服。

【方歌】二黄散治遗毒方，胡连甘草共牛黄，山慈菇研为细末，每服三分加蜜汤。

太乙紫金锭（见胸博脾发疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肛门作痒
  • 当前页：遗毒
  • 下一页：痘里夹瘿
<<< 返回本书目录
  1. 遗毒《医宗金鉴》
  2. 遗粪《盘珠集胎产症治》
  3. 遗毒《外科大成》
  4. 遗滑《顾松园医镜》
  5. 遗毒《伤寒括要》
  6. 遗精《古今医案按》
  7. 遗毒《古今医彻》
  8. 遗精《古今医鉴》
  9. 遗传咨询主要内容《妇产科学》
  10. 遗精《何澹安医案》
  11. 遗传咨询的病例举例《医学遗传学基础》
  12. 遗精《回春录》
  13. 遗传咨询《医学遗传学基础》
  14. 遗精《景岳全书》
  15. 遗传咨询《妇产科学》
  16. 遗精《灸法秘传》
  17. 遗传与潜病《中医疾病预测》
  18. 遗精《临证指南医案》
  19. 遗传与疾病《病理学》
  20. 遗精《凌临灵方》
  21. 遗传学《默克家庭诊疗手册》
  22. 遗精《秘传证治要诀及类方》
  23. 遗传性载脂蛋白代谢异常《动脉粥样硬化》
  24. 遗精《名师垂教》
  25. 遗传性运动失调性多发性神经炎【疾病大全】
  26. 遗精《评琴书屋医略》
  27. 遗传性硬化性皮肤异色症【疾病大全】
  28. 遗精《邵兰荪医案》
  29. 遗传性异常纤维蛋白原血症【疾病大全】
  30. 遗精《时方妙用》
  1. 遗毒《外科心法要诀》
  2. 遗毒《医宗金鉴》
  3. 遗毒《外科大成》
  4. 遗毒《中医词典》
  5. 遗毒《古今医彻》
  6. 遗道《中医词典》
  7. 遗毒《伤寒括要》
  8. 遗传咨询主要内容《妇产科学》
  9. 遗粪《盘珠集胎产症治》
  10. 遗传咨询门诊《医学遗传学基础》
  11. 遗滑《顾松园医镜》
  12. 遗传咨询过程《医学遗传学基础》
  13. 遗精《医学集成》
  14. 遗传咨询的病例举例《医学遗传学基础》
  15. 遗精《名师垂教》
  16. 遗传咨询程序《医学遗传学基础》
  17. 遗精《评琴书屋医略》
  18. 遗传咨询《妇产科学》
  19. 遗精《中医名词词典》
  20. 遗传咨询《医学遗传学基础》
  21. 遗精《医法圆通》
  22. 遗传咨询《医学遗传学基础》
  23. 遗精《景岳全书》
  24. 遗传与潜病《中医疾病预测》
  25. 遗精《手穴手纹诊治》
  26. 遗传与疾病《病理学》
  27. 遗精《气功外气疗法》
  28. 遗传与变异《实验动物科学》
  29. 遗精《中医词典》
  30. 遗传因素与先天畸形《组织学与胚胎学》
  31. 遗精《凌临灵方》


痘里夹瘿_《外科心法要诀》_中医外科_【岐黄之术】

痘里夹瘿

痘里夹瘿

  • 上一页
  • 目录
  • 相关
  • 下一页

痘里夹瘿生颈项，形如桃李瓜枣状，证兼身热多渴烦，痰气凝结致此恙。

【注】此证结于颈项，或生耳后腋下，形如桃李枣瓜，身热烦渴，由痰气凝结所致。痘初起即发瘿者，治宜托里、消痰、解毒，如木通、桔梗、生地、甘草、蝉蜕、芍药、荆芥等药，缺一不可；若芩连等药，及耗烁之剂，俱不可用。若痘发在三四日而作瘿者，则毒随痘泄，毒随痘灌，自可挽全而无害，宜服三消散。倘斯时红肿将脓一溃，则元气泄，而痘浆必不能充灌；乘未溃时，急用黄 卫元汤补之。若痘至七八日，灌浆时而发瘿者，冲和饮子主之。若痘疮苍蜡色而作瘿者，宜消毒兼保元气；溃后宜生肌玉红膏贴之。

三消散

当归 赤芍 天花粉 甘草 牛蒡子（炒，研） 白茯苓 生地黄 红花 蝉蜕（去足翅）木通 半夏（制，各八分）

水二盅，灯心二十根，煎六分服。

【方歌】三消痘发三四日，痰凝结瘿须当治，归芍天花甘蒡苓，生地红蝉通夏制。

黄 卫元汤

黄 人参 当归 桔梗 红花 甘草（炙） 白芍（酒炒） 防风（各一钱）

水煎，不拘时服。

【方歌】黄 卫元瘿肿起，已溃未溃急补之，人参归桔红花草，防风芍药服无时。

冲和饮子

麦门冬（去心） 人参 桔梗 当归 黄柴胡 白芍（酒炒） 白茯苓 天花粉 荆芥 防风 连翘（去心） 白术（土炒，各七分）

水煎服。

【方歌】冲和饮子麦门冬，参桔归 柴芍苓，花粉荆防翘白术，痘发七天痰气凝。

生肌玉红膏（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗毒
  • 当前页：痘里夹瘿
  • 下一页：痘疔
<<< 返回本书目录
  1. 痘里夹瘿《医宗金鉴》
  2. 痘论《侣山堂类辩》
  3. 痘里发丹《医宗金鉴》
  4. 痘麻秽触相同《痧胀玉衡》
  5. 痘里疮疡《外科大成》
  6. 痘门《医方考》
  7. 痘烂《医宗金鉴》
  8. 痘面青《保婴撮要》
  9. 痘烂《冯氏锦囊秘录》
  10. 痘苗《儿科萃精》
  11. 痘癞《证治准绳·幼科》
  12. 痘衄血吐血《保婴撮要》
  13. 痘咳嗽《保婴撮要》
  14. 痘前痧胀《痧胀玉衡》
  15. 痘科论《医学源流论》
  16. 痘前十八犯《冯氏锦囊秘录》
  17. 痘科纲领《医述》
  18. 痘前十八犯（《锦囊》）《疡医大全》
  19. 痘科伏毒急于闷症说《吴医汇讲》
  20. 痘色顺逆《痘疹心法要诀》
  21. 痘科《眉寿堂方案选存》
  22. 痘色顺逆《医宗金鉴》
  23. 痘疥《秘传证治要诀及类方》
  24. 痘身疼《保婴撮要》
  25. 痘解《儿科萃精》
  26. 痘释《冯氏锦囊秘录》
  27. 痘疖膏【方剂大全】
  28. 痘吐逆《保婴撮要》
  29. 痘窖《冯氏锦囊秘录》
  30. 痘吐泻《保婴撮要》
  1. 痘里夹瘿《外科心法要诀》
  2. 痘里夹瘿《医宗金鉴》
  3. 痘论《侣山堂类辩》
  4. 痘里发丹《外科心法要诀》
  5. 痘麻秽触相同《痧胀玉衡》
  6. 痘里发丹《医宗金鉴》
  7. 痘麻烂角《中医词典》
  8. 痘里疮疡《外科大成》
  9. 痘门《医方考》
  10. 痘烂生蛆《奇方类编》
  11. 痘闷邪语《奇效简便良方》
  12. 痘烂生蛆《奇效简便良方》
  13. 痘面青《保婴撮要》
  14. 痘烂生蛆《古今医统大全》
  15. 痘苗《儿科萃精》
  16. 痘烂《外科心法要诀》
  17. 痘脓而不痂《医学纲目》
  18. 痘烂《冯氏锦囊秘录》
  19. 痘衄血吐血《保婴撮要》
  20. 痘烂《医宗金鉴》
  21. 痘前痧胀《痧胀玉衡》
  22. 痘烂《中医词典》
  23. 痘前十八犯《冯氏锦囊秘录》
  24. 痘癞《证治准绳·幼科》
  25. 痘前十八犯（《锦囊》）《疡医大全》
  26. 痘癞《中医词典》
  27. 痘呛《中医词典》
  28. 痘溃不能着席《奇效简便良方》
  29. 痘入目《医学纲目》
  30. 痘渴泻《医学纲目》
  31. 痘入目生翳《奇效简便良方》


痘疔_《外科心法要诀》_中医外科_【岐黄之术】

痘疔

痘疔

  • 上一页
  • 目录
  • 相关
  • 下一页

痘疔不与痘疮同，俗呼贼痘是其名，色紫黯黑硬如石，诸证蜂起难灌脓。疔有多般须宜记，再审何处发其形。卷帘疔生舌根底，大小不一最易明。火珠疔生鼻孔内，阗塞喷火面赤红。眼沿生疔名忘汲，肿如封蛤热烦增。豢虎疔于耳内见，肾毒攻耳致成形。燕窝疔生两腋下，面赤谵语更肿疼。注命疔生足心里，紫筋直透足股中。透肠疔在肛内发，痛如锥刺一般同。骊龙疔生尿孔内，身热谵语便不通。法按疔名施医治，自然诸证悉能平。

【注】此证名多，治不一法。痘生五六日间，或三五枚，或六七枚，杂于诸痘之间，其色紫黯，甚则黑硬如石，有此以致诸证蜂起，不能灌脓。如卷帘疔生于舌根底，小如黑豆，大似葡萄，令儿舌卷喉痛，急用银钩钩破，尽净恶血，随以苦茶漱口，搽拔疔散，再以冰片、硼砂、青黛、黄连、薄荷、荆芥、炒僵蚕共为细末，吹用。火珠疔生于鼻孔内，阗塞喷火，面赤眼红，亦用银钩钩破，用黄连膏加冰片，滴入鼻孔，内服泻金散。忘汲疔生于眼沿，肿如封蛤，烦热面紫，宜挑破用燕脂嚼汁点之，兼蒲公英、菊花煎汤洗之。豢虎疔生于耳内，于脓成之时，宜挑破搽拔疔散。燕窝疔生于腋下，肿硬面赤谵语，如疔在左腋潜注，则右体之痘沉伏失色，右亦如之，亦挑破去其根，用拔疔散搽之，服消毒饮子。注命疔生两足心，肿硬如钱、如豆、如椒，有紫筋直透足股，挑之去净血，用田螺水点之，次用慎火草绿豆浸胀，捣烂敷之。透肠疔生肛门旁，在六七朝肿硬如锥，挑之，银花、防风煎汤令洗之，次用轻粉、珍珠、冰片、白蔹末涂之，内服黄连解毒汤。骊龙疔生尿孔内，于五六朝身热、谵语、眼翻、肢厥、腹胀、小水闭涩，急用蟾酥，牛黄、冰片，麝香研末，次用黄连细茶浓煎，候冷取半匙调末，以细软稻心蘸之，送入孔内，服消毒饮子甚效。

泻金散

犀角（镑） 牛蒡子（炒，研） 红花 生地 桔梗 赤芍 紫苏 甘草（生，各一钱）

水煎服。

【方歌】泻金散治火毒疔，面赤眼红鼻内疼，犀蒡红花生地桔，赤芍紫苏甘草生。

消毒饮子

白茯苓 生地 连翘（去心） 牛蒡子（炒，研） 红花 甘草（生） 犀角（镑） 木通赤芍（各一钱）

灯心二十根，水煎服。

【方歌】消毒饮子苓生地，翘蒡红花 甘草犀，木通芍药灯心共，善却疔毒火证宜。

拔疔散（见牙齿部牙疔）

黄连膏（见鼻部鼻疮）

田螺水（见臀部）

黄连解毒汤（见耳部黑疔）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘里夹瘿
  • 当前页：痘疔
  • 下一页：痘里发丹
<<< 返回本书目录
  1. 痘疔《证治准绳·幼科》
  2. 痘疔【方剂主治】
  3. 痘疔《医宗金鉴》
  4. 痘疔黑陷《景岳全书》
  5. 痘疔《医宗金鉴》
  6. 痘疔门主论《疡医大全》
  7. 痘疔《外科正宗》
  8. 痘疔散【方剂大全】
  9. 痘疔《痘疹心法要诀》
  10. 痘顶塌陷《痘疹心法要诀》
  11. 痘疔《保婴撮要》
  12. 痘顶塌陷《医宗金鉴》
  13. 痘疮中论列方《景岳全书》
  14. 痘毒《续名医类案》
  15. 痘疮痒痛门主论《疡医大全》
  16. 痘毒藏脾经说《吴医汇讲》
  17. 痘疮虚寒险证《余无言医案》
  18. 痘毒痘疔膏【方剂大全】
  19. 痘疮下论列方《景岳全书》
  20. 痘毒膏【方剂大全】
  21. 痘疮稀少不可恃论《温病条辨》
  22. 痘毒攻目门主论《疡医大全》
  23. 痘疮完善丹【方剂大全】
  24. 痘烦躁《保婴撮要》
  25. 痘疮外靥门主论《疡医大全》
  26. 痘风《保婴撮要》
  27. 痘疮痛《保婴撮要》
  28. 痘风疮《医宗金鉴》
  29. 痘疮实热险证《余无言医案》
  30. 痘风疮门主论《疡医大全》
  1. 痘疔《外科心法要诀》
  2. 痘疔《保婴撮要》
  3. 痘疔《外科正宗》
  4. 痘疔《证治准绳·幼科》
  5. 痘疔《痘疹心法要诀》
  6. 痘疔《医宗金鉴》
  7. 痘疔黑陷《景岳全书》
  8. 痘疔《医宗金鉴》
  9. 痘疔门主方《疡医大全》
  10. 痘疔《中医词典》
  11. 痘疔门主论《疡医大全》
  12. 痘倒陷便血《奇效简便良方》
  13. 痘顶塌陷《医宗金鉴》
  14. 痘大便秘《医学纲目》
  15. 痘顶塌陷《痘疹心法要诀》
  16. 痘疮作痒《奇效简便良方》
  17. 痘毒《续名医类案》
  18. 痘疮中论列方《景岳全书》
  19. 痘毒《急救广生集》
  20. 痘疮治法通论《医学纲目》
  21. 痘毒《外科证治全书》
  22. 痘疮胀痛《奇效简便良方》
  23. 痘毒《外科全生集》
  24. 痘疮痒痛门主论《疡医大全》
  25. 痘毒藏脾经说《吴医汇讲》
  26. 痘疮虚寒险证《余无言医案》
  27. 痘毒攻喉《中医词典》
  28. 痘疮下论列方《景岳全书》
  29. 痘毒攻目门主方《疡医大全》
  30. 痘疮稀少不可恃论《温病条辨》
  31. 痘毒攻目门主论《疡医大全》


痘里发丹_《外科心法要诀》_中医外科_【岐黄之术】

痘里发丹

痘里发丹

  • 上一页
  • 目录
  • 相关
  • 下一页

痘里发丹因热极，宜施凉血散毒剂，涂抹内服量寒凉，外用化斑汤洗浴。

【注】此证由内热甚极而成，内宜服生地、牛蒡、芍药、甘草、木通、荆穗等药，其毒自消。肿痛者，加柴胡，羌活；头顶盛者，毒凑上焦也，宜用炒黄连、柴胡、甘草、车前子、栀子等药。外用化斑解毒汤洗浴，量服寒凉药，及猪胆、京墨、冰片涂抹。丹之形色，与赤游丹毒参考。

化斑解毒汤（见肋部内发丹毒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疔
  • 当前页：痘里发丹
  • 下一页：痘烂
<<< 返回本书目录
  1. 痘里发丹《医宗金鉴》
  2. 痘里夹瘿《医宗金鉴》
  3. 痘里疮疡《外科大成》
  4. 痘论《侣山堂类辩》
  5. 痘烂《医宗金鉴》
  6. 痘麻秽触相同《痧胀玉衡》
  7. 痘烂《冯氏锦囊秘录》
  8. 痘门《医方考》
  9. 痘癞《证治准绳·幼科》
  10. 痘面青《保婴撮要》
  11. 痘咳嗽《保婴撮要》
  12. 痘苗《儿科萃精》
  13. 痘科论《医学源流论》
  14. 痘衄血吐血《保婴撮要》
  15. 痘科纲领《医述》
  16. 痘前痧胀《痧胀玉衡》
  17. 痘科伏毒急于闷症说《吴医汇讲》
  18. 痘前十八犯《冯氏锦囊秘录》
  19. 痘科《眉寿堂方案选存》
  20. 痘前十八犯（《锦囊》）《疡医大全》
  21. 痘疥《秘传证治要诀及类方》
  22. 痘色顺逆《痘疹心法要诀》
  23. 痘解《儿科萃精》
  24. 痘色顺逆《医宗金鉴》
  25. 痘疖膏【方剂大全】
  26. 痘身疼《保婴撮要》
  27. 痘窖《冯氏锦囊秘录》
  28. 痘释《冯氏锦囊秘录》
  29. 痘浆种法《幼科种痘心法要旨》
  30. 痘吐逆《保婴撮要》
  1. 痘里发丹《外科心法要诀》
  2. 痘里发丹《医宗金鉴》
  3. 痘里夹瘿《医宗金鉴》
  4. 痘里疮疡《外科大成》
  5. 痘里夹瘿《外科心法要诀》
  6. 痘烂生蛆《奇方类编》
  7. 痘论《侣山堂类辩》
  8. 痘烂生蛆《奇效简便良方》
  9. 痘麻秽触相同《痧胀玉衡》
  10. 痘烂生蛆《古今医统大全》
  11. 痘麻烂角《中医词典》
  12. 痘烂《外科心法要诀》
  13. 痘门《医方考》
  14. 痘烂《冯氏锦囊秘录》
  15. 痘闷邪语《奇效简便良方》
  16. 痘烂《医宗金鉴》
  17. 痘面青《保婴撮要》
  18. 痘烂《中医词典》
  19. 痘苗《儿科萃精》
  20. 痘癞《证治准绳·幼科》
  21. 痘脓而不痂《医学纲目》
  22. 痘癞《中医词典》
  23. 痘衄血吐血《保婴撮要》
  24. 痘溃不能着席《奇效简便良方》
  25. 痘前痧胀《痧胀玉衡》
  26. 痘渴泻《医学纲目》
  27. 痘前十八犯《冯氏锦囊秘录》
  28. 痘渴《医学纲目》
  29. 痘前十八犯（《锦囊》）《疡医大全》
  30. 痘咳嗽《保婴撮要》
  31. 痘呛《中医词典》


痘烂_《外科心法要诀》_中医外科_【岐黄之术】

痘烂

痘烂

  • 上一页
  • 目录
  • 相关
  • 下一页

痘烂浸淫无完肤，水淬茶叶带湿铺，上隔草纸令儿卧，一夜脓干烂即除。

【注】此证系出痘破烂，身无完肤，脓水浸淫，沾粘衣服。宜用茶叶拣去梗，入滚水一炸，即捞起；再拣去梗，湿铺床上，上隔草纸，令儿卧之，一夜脓干甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘里发丹
  • 当前页：痘烂
  • 下一页：痘风疮
<<< 返回本书目录
  1. 痘烂《医宗金鉴》
  2. 痘里疮疡《外科大成》
  3. 痘烂《冯氏锦囊秘录》
  4. 痘里发丹《医宗金鉴》
  5. 痘癞《证治准绳·幼科》
  6. 痘里夹瘿《医宗金鉴》
  7. 痘咳嗽《保婴撮要》
  8. 痘论《侣山堂类辩》
  9. 痘科论《医学源流论》
  10. 痘麻秽触相同《痧胀玉衡》
  11. 痘科纲领《医述》
  12. 痘门《医方考》
  13. 痘科伏毒急于闷症说《吴医汇讲》
  14. 痘面青《保婴撮要》
  15. 痘科《眉寿堂方案选存》
  16. 痘苗《儿科萃精》
  17. 痘疥《秘传证治要诀及类方》
  18. 痘衄血吐血《保婴撮要》
  19. 痘解《儿科萃精》
  20. 痘前痧胀《痧胀玉衡》
  21. 痘疖膏【方剂大全】
  22. 痘前十八犯《冯氏锦囊秘录》
  23. 痘窖《冯氏锦囊秘录》
  24. 痘前十八犯（《锦囊》）《疡医大全》
  25. 痘浆种法《幼科种痘心法要旨》
  26. 痘色顺逆《痘疹心法要诀》
  27. 痘浆种法《医宗金鉴》
  28. 痘色顺逆《医宗金鉴》
  29. 痘夹麻出《麻科活人全书》
  30. 痘身疼《保婴撮要》
  1. 痘烂《外科心法要诀》
  2. 痘烂《冯氏锦囊秘录》
  3. 痘烂生蛆《古今医统大全》
  4. 痘烂《医宗金鉴》
  5. 痘烂生蛆《奇效简便良方》
  6. 痘烂《中医词典》
  7. 痘烂生蛆《奇方类编》
  8. 痘癞《证治准绳·幼科》
  9. 痘里疮疡《外科大成》
  10. 痘癞《中医词典》
  11. 痘里发丹《医宗金鉴》
  12. 痘溃不能着席《奇效简便良方》
  13. 痘里发丹《外科心法要诀》
  14. 痘渴泻《医学纲目》
  15. 痘里夹瘿《医宗金鉴》
  16. 痘渴《医学纲目》
  17. 痘里夹瘿《外科心法要诀》
  18. 痘咳嗽《保婴撮要》
  19. 痘论《侣山堂类辩》
  20. 痘科论《医学源流论》
  21. 痘麻秽触相同《痧胀玉衡》
  22. 痘科纲领《医述》
  23. 痘麻烂角《中医词典》
  24. 痘科伏毒急于闷症说《吴医汇讲》
  25. 痘门《医方考》
  26. 痘科《眉寿堂方案选存》
  27. 痘闷邪语《奇效简便良方》
  28. 痘疥《秘传证治要诀及类方》
  29. 痘面青《保婴撮要》
  30. 痘解《儿科萃精》
  31. 痘苗《儿科萃精》


痘风疮_《外科心法要诀》_中医外科_【岐黄之术】

痘风疮

痘风疮

  • 上一页
  • 目录
  • 相关
  • 下一页

痘风疮生先作痒，次延成片水浸淫，痘后遇风甚成癞，麦饯散搽效可申。

【注】此证由痘后遇风所致。先发细疮作痒，次延成片，脂水渐长浸淫，宜渗湿救苦散搽之，兼避风、戒口；甚者，搔痒毒水浸淫，肌无完肤，即成痘癞，急用十全大补汤大补气血，兼散风苦参丸以清热解毒，二方合而服之。外涂麦饯散甚效。

渗湿救苦散

密陀僧 滑石（各二两） 白芷（五钱）

上研细末，于用白蜜调搽，湿则干撒。

【方歌】渗湿救苦散白芷，密陀僧研入滑石，痘风疮起痒成片，白蜜调搽可去之。

麦饯散

小麦（炒焦，存性，一合） 硫黄（四钱） 白砒（一钱）

共研细，又加烟胶末八钱，枯矾末、川椒末各三钱，共和匀。先以葱汤洗净患处，香油调涂，油纸盖扎，三日一换。

【方歌】麦饯痘风成癞恙，小麦炒加砒硫黄，次入烟胶枯矾末，川椒香油调上良。

十全大补汤（见溃疡门）

散风苦参丸（见发无定处癣）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘烂
  • 当前页：痘风疮
  • 下一页：逐日人神所在不宜针灸歌
<<< 返回本书目录
  1. 痘风疮《医宗金鉴》
  2. 痘风疮门主论《疡医大全》
  3. 痘风《保婴撮要》
  4. 痘风眼门主论《疡医大全》
  5. 痘烦躁《保婴撮要》
  6. 痘腹痛《保婴撮要》
  7. 痘毒攻目门主论《疡医大全》
  8. 痘疳丹【方剂大全】
  9. 痘毒膏【方剂大全】
  10. 痘疳门主论《疡医大全》
  11. 痘毒痘疔膏【方剂大全】
  12. 痘痕赤白《保婴撮要》
  13. 痘毒藏脾经说《吴医汇讲》
  14. 痘后《幼科铁镜》
  15. 痘毒《续名医类案》
  16. 痘后瘢迹不退门主论《疡医大全》
  17. 痘顶塌陷《医宗金鉴》
  18. 痘后出麻《麻科活人全书》
  19. 痘顶塌陷《痘疹心法要诀》
  20. 痘后疮水不干门主论《疡医大全》
  21. 痘疔散【方剂大全】
  22. 痘后吹耳丹【方剂大全】
  23. 痘疔门主论《疡医大全》
  24. 痘后浮肿《痘疹心法要诀》
  25. 痘疔黑陷《景岳全书》
  26. 痘后浮肿《医宗金鉴》
  27. 痘疔【方剂主治】
  28. 痘后化毒丹【方剂大全】
  29. 痘疔《证治准绳·幼科》
  30. 痘后回毒膏【方剂大全】
  1. 痘风疮《外科心法要诀》
  2. 痘风疮《医宗金鉴》
  3. 痘风疮《外科大成》
  4. 痘风疮《中医词典》
  5. 痘风疮门主方《疡医大全》
  6. 痘风《保婴撮要》
  7. 痘风疮门主论《疡医大全》
  8. 痘风《医学纲目》
  9. 痘风眼《中医词典》
  10. 痘烦躁《保婴撮要》
  11. 痘风眼《奇方类编》
  12. 痘发热《医学纲目》
  13. 痘风眼即迎风洒泪不论年久可治《奇方类编》
  14. 痘发七日，将出忽倒，面色黑，唇口冰冷，危症也《奇方类编》
  15. 痘风眼门主方《疡医大全》
  16. 痘多不灌浆《奇效简便良方》
  17. 痘风眼门主论《疡医大全》
  18. 痘毒已破《急救广生集》
  19. 痘腹痛《医学纲目》
  20. 痘毒溃烂《奇效简便良方》
  21. 痘腹痛《保婴撮要》
  22. 痘毒攻目门主论《疡医大全》
  23. 痘腹胀《医学纲目》
  24. 痘毒攻目门主方《疡医大全》
  25. 痘疳《中医名词词典》
  26. 痘毒攻喉《中医词典》
  27. 痘疳门主方《疡医大全》
  28. 痘毒藏脾经说《吴医汇讲》
  29. 痘疳门主论《疡医大全》
  30. 痘毒《外科全生集》
  31. 痘寒热《医学纲目》


逐日人神所在不宜针灸歌_《外科心法要诀》_中医外科_【岐黄之术】

逐日人神所在不宜针灸歌

逐日人神所在不宜针灸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

人神走注须当记，足大趾兮属初一，外踝二日股内三，四日在腰五口寄，六手七日内踝存，八腕九尻腰背十，十有一日鼻柱间，十二日兮在发际，十三注于牙齿中，十四常在胃脘聚，遍身十五十六胸，十有七日气冲集，十八股内足十九，二十日在内踝丽，二十一日手小指，念二外踝神所寓，肝及足兮二十三，在手阳明念四日，二十五日足阳明，念六在胸念七膝，二十八日伏于阴，念九即在膝胫室，三十日兮在足趺，人神所在刺灸忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘风疮
  • 当前页：逐日人神所在不宜针灸歌
  • 下一页：十二时人神歌
<<< 返回本书目录
  1. 逐日人神所在不宜针灸歌《医宗金鉴》
  2. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  3. 逐日人神所在不宜刺灸《古今医统大全》
  4. 逐日人神所在禁忌针灸歌《医宗金鉴》
  5. 逐日人神所在《神应经》
  6. 逐日人神所在禁忌针灸歌《重楼玉钥》
  7. 逐日人神歌诀《普济方·针灸》
  8. 逐石汤【方剂大全】
  9. 逐日人神歌《针灸聚英》
  10. 逐水【中药主治】
  11. 逐日人神歌《针灸大全》
  12. 逐水消肿【中药主治】
  13. 逐日人神(一首)《医经国小》
  14. 逐瘀【中药主治】
  15. 逐年五运六气图《幼科折衷》
  16. 逐瘀止血汤【方剂大全】
  17. 逐年六气总论《审视瑶函》
  18. 逐瘀至神丹【方剂大全】
  19. 逐年尻神《医经国小》
  20. 逐月忌日开列于下《达生编》
  21. 逐渐加重的右侧腹痛，伴厌食恶心【疾病症状】
  22. 逐月胎形论《女科切要》
  23. 逐寒荡惊汤【方剂大全】
  24. 逐月养胎（胎教二）《宜麟策》
  25. 逐风汤【方剂大全】
  26. 逐月养胎辨并慎择医药论《胎产心法》
  27. 逐风汤《医学衷中参西录》
  28. 逐月养胎法《济阴纲目》
  29. 竹帚子《滇南本草》
  30. 逐月养胎法《济阴纲目》
  1. 逐日人神所在不宜针灸歌《外科心法要诀》
  2. 逐日人神所在不宜针灸歌《医宗金鉴》
  3. 逐日人神所在歌《类经图翼》
  4. 逐日人神所在不宜刺灸《古今医统大全》
  5. 逐日人神所在禁忌针灸歌《医宗金鉴》
  6. 逐日人神所在《神应经》
  7. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  8. 逐日人神歌诀《普济方·针灸》
  9. 逐日人神所在禁忌针灸歌《重楼玉钥》
  10. 逐日人神歌《针灸聚英》
  11. 逐日日游神《太平惠民和剂局方》
  12. 逐日人神歌《针灸大全》
  13. 逐石《千金翼方》
  14. 逐日人神（一首）《医经国小》
  15. 逐水《中医名词词典》
  16. 逐日经来《宁坤秘籍》
  17. 逐水《中医词典》
  18. 逐日经来《中医词典》
  19. 逐水法《中医词典》
  20. 逐日产母生子宜向方《太平惠民和剂局方》
  21. 逐水之剂《金匮翼》
  22. 逐气散《博济方》
  23. 逐邪《松峰说疫》
  24. 逐气流经之剂《金匮翼》
  25. 逐邪散《博济方》
  26. 逐年主运主病《医门补要》
  27. 逐血散《明目至宝》
  28. 逐年主运图《医门补要》
  29. 逐瘀《中医词典》
  30. 逐年主气歌《医述》
  31. 逐月安产藏衣忌向方位《妇人大全良方》


十二时人神歌_《外科心法要诀》_中医外科_【岐黄之术】

十二时人神歌

十二时人神歌

  • 上一页
  • 目录
  • 相关
  • 下一页

子踝丑腰寅在目，卯面辰头巳手属，午胸未腹申在心，酉背戌头亥股续。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐日人神所在不宜针灸歌
  • 当前页：十二时人神歌
  • 下一页：十二支日人神所在歌
<<< 返回本书目录
  1. 十二时人神歌《医宗金鉴》
  2. 十二时人神所在不宜针灸歌《灸法秘传》
  3. 十二时气血流注歌《救伤秘旨》
  4. 十二时人神所在禁忌针灸《重楼玉钥》
  5. 十二时疟方《外台秘要》
  6. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  7. 十二时忌不宜灸《普济方·针灸》
  8. 十二时人神所在禁忌针灸歌《医宗金鉴》
  9. 十二时忌不宜灸《黄帝明堂灸经》
  10. 十二时无病法《寿世青编》
  11. 十二时忌《针灸聚英》
  12. 十二水《黄帝内经太素》
  13. 十二日人神《针灸聚英》
  14. 十二岁人神《针灸聚英》
  15. 十二疟《黄帝内经太素》
  16. 十二味翼首散【方剂大全】
  17. 十二难《难经悬解》
  18. 十二味正气散【方剂大全】
  19. 十二络缪刺（缪如纰缪纪纲）《针灸素难要旨》
  20. 十二邪《黄帝内经太素》
  21. 十二井荥俞原经合穴《古今医统大全》
  22. 十二原《类经》
  23. 十二經之原歌《针灸大成》
  24. 十二原《针灸甲乙经》
  25. 十二经总括《察病指南》
  26. 十二原穴《针灸聚英》
  27. 十二经注释《经络汇编》
  28. 十二原穴歌《针灸聚英》
  29. 十二经终《类经》
  30. 十二原脏井木腑井金释《内经博议》
  1. 十二时人神歌《外科心法要诀》
  2. 十二时人神歌《医宗金鉴》
  3. 十二时人神所在《类经图翼》
  4. 十二时气血流注歌《救伤秘旨》
  5. 十二时人神所在不宜针灸歌《灸法秘传》
  6. 十二时疟方一十二首《外台秘要》
  7. 十二时人神所在禁忌针灸《重楼玉钥》
  8. 十二时忌不宜灸《黄帝明堂灸经》
  9. 十二时人神所在禁忌针灸歌《医宗金鉴》
  10. 十二时忌不宜灸《普济方·针灸》
  11. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  12. 十二时忌《针灸聚英》
  13. 十二时无病法《寿世青编》
  14. 十二时《中医词典》
  15. 十二手法《中医词典》
  16. 十二时《中医名词词典》
  17. 十二水《黄帝内经太素》
  18. 十二少《中医词典》
  19. 十二岁人神《针灸聚英》
  20. 十二日人神《针灸聚英》
  21. 十二物寒水石散《备急千金要方》
  22. 十二皮部（皮部）《中医名词词典》
  23. 十二消息卦《气功外气疗法》
  24. 十二皮部《中医词典》
  25. 十二邪《黄帝内经太素》
  26. 十二疟《黄帝内经太素》
  27. 十二原《中医词典》
  28. 十二难《难经悬解》
  29. 十二原《类经》
  30. 十二难《难经》
  31. 十二原《针灸甲乙经》


十二支日人神所在歌_《外科心法要诀》_中医外科_【岐黄之术】

十二支日人神所在歌

十二支日人神所在歌

  • 上一页
  • 目录
  • 相关
  • 下一页

子不治头君须认，丑日腰耳寅胸应，卯日鼻脾辰膝腰，巳手午心真快捷方式，未头手足申头背，酉行膝背同其类，戌日在阴头面间，亥日游行头颈位。十二支神禁灸歌，男除女破应该会。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二时人神歌
  • 当前页：十二支日人神所在歌
  • 下一页：十干日不宜用针，犯之病多反复
<<< 返回本书目录
  1. 十二支日人神所在歌《医宗金鉴》
  2. 十二支日游胎杀《妇人大全良方》
  3. 十二支人神所在诸法《普济方·针灸》
  4. 十二支应六气三阴三阳《伤寒直格》
  5. 十二支人神所在禁忌针灸《重楼玉钥》
  6. 十二支曰人神所在不宜针灸歌《灸法秘传》
  7. 十二支人神《针灸聚英》
  8. 十二指肠白点综合征【疾病大全】
  9. 十二支纳音《古今医统大全》
  10. 十二指肠高度扩张【疾病症状】
  11. 十二支《伤寒直格》
  12. 十二指肠钩口线虫和美洲板口线虫《人体寄生虫学》
  13. 十二脏邪干刺《针灸素难要旨》
  14. 十二指肠疾病胃型上皮化生与幽门螺杆菌感染《中国幽门螺杆菌研究》
  15. 十二脏相使论《素问悬解》
  16. 十二指肠结核【疾病大全】
  17. 十二脏神失守位邪鬼外干之刺《类经》
  18. 十二指肠静脉曲张【疾病大全】
  19. 十二脏脉候部位论《类经图翼》
  20. 十二指肠溃疡【疾病大全】
  21. 十二月七十二候歌《万病回春》
  22. 十二指肠溃疡【中药主治】
  23. 十二月七十二候(一首)《医经国小》
  24. 十二指肠溃疡【方剂主治】
  25. 十二月立成法《外台秘要》
  26. 十二指肠溃疡、胃溃疡、胃出血《人体使用手册》
  27. 十二原脏井木腑井金释《内经博议》
  28. 十二指肠溃疡伴慢性结肠炎的治疗体会《中国幽门螺杆菌研究》
  29. 十二原穴歌《针灸聚英》
  30. 十二指肠溃疡尿素酶与胃粘膜相和证型的关系《中国幽门螺杆菌研究》
  1. 十二支日人神所在歌《外科心法要诀》
  2. 十二支日人神所在歌《医宗金鉴》
  3. 十二支日游胎杀《妇人大全良方》
  4. 十二支人神所在诸法《普济方·针灸》
  5. 十二支应六气三阴三阳《伤寒直格》
  6. 十二支人神所在禁忌针灸《重楼玉钥》
  7. 十二支曰人神所在不宜针灸歌《灸法秘传》
  8. 十二支人神所在《类经图翼》
  9. 十二指肠《放射诊断学》
  10. 十二支人神《针灸聚英》
  11. 十二指肠《人体解剖学》
  12. 十二支年六气歌《医述》
  13. 十二指肠歌诀《人体解剖学歌诀》
  14. 十二支年分运气《增订叶评伤暑全书》
  15. 十二指肠钩口线虫和美洲板口线虫《人体寄生虫学》
  16. 十二支纳音《古今医统大全》
  17. 十二指肠疾病胃型上皮化生与幽门螺杆菌感染《中国幽门螺杆菌研究》
  18. 十二支《伤寒直格》
  19. 十二指肠溃疡伴慢性结肠炎的治疗体会《中国幽门螺杆菌研究》
  20. 十二症《中医词典》
  21. 十二指肠溃疡尿素酶与胃粘膜相和证型的关系《中国幽门螺杆菌研究》
  22. 十二脏邪干刺《针灸素难要旨》
  23. 十二指肠溃疡胃泌素与幽门螺杆菌感染的相关性《中国幽门螺杆菌研究》
  24. 十二脏相使论《素问悬解》
  25. 十二指肠溃疡血浆胃泌素与幽门螺杆菌感染关系《中国幽门螺杆菌研究》
  26. 十二脏神失守位邪鬼外干之刺《类经》
  27. 十二指肠球部溃疡《赵绍琴临证验案精选》
  28. 十二脏脉候部位论《类经图翼》
  29. 十二指肠胃上皮化生和幽门螺杆菌感染《中国幽门螺杆菌研究》
  30. 十二脏《中医词典》
  31. 十二指肠胃食管反流——胆汁反流《胃肠动力检查手册》


十干日不宜用针，犯之病多反复_《外科心法要诀》_中医外科_【岐黄之术】

十干日不宜用针，犯之病多反复

十干日不宜用针，犯之病多反复

  • 上一页
  • 目录
  • 相关
  • 下一页

甲不治头乙耳喉，丙肩丁背与心求；戊巳腹脾庚腰肺，辛膝壬当肾胫收，癸日不宜针手足，十干不犯则无忧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二支日人神所在歌
  • 当前页：十干日不宜用针，犯之病多反复
  • 下一页：九宫尻神歌
<<< 返回本书目录
  1. 十干日不宜用针，犯之病多反复《医宗金鉴》
  2. 十干日不针灸《普济方·针灸》
  3. 十干人神所在禁忌针灸歌《重楼玉钥》
  4. 十干日不治病《普济方·针灸》
  5. 十干纳脏腑之谬辨《内经博议》
  6. 十干日游胎杀《妇人大全良方》
  7. 十干化五行论《侣山堂类辩》
  8. 十干相生流注歌《针灸聚英》
  9. 十干夫妇配合成五运《伤寒直格》
  10. 十干曰人神所在不宜针灸歌《灸法秘传》
  11. 十干《伤寒直格》
  12. 十膈气散【方剂大全】
  13. 十二字手法及下手八法《中医刺灸》
  14. 十华散【方剂大全】
  15. 十二指肠重复畸形【疾病大全】
  16. 十灰散【方剂大全】
  17. 十二指肠淤积症【疾病大全】
  18. 十灰丸【方剂大全】
  19. 十二指肠有切迹或狭窄【疾病症状】
  20. 十机（人事一）《妇人规》
  21. 十二指肠壅积症【疾病大全】
  22. 十机（人事一）《宜麟策》
  23. 十二指肠炎【疾病大全】
  24. 十忌《寿世传真》
  25. 十二指肠血管性压迫综合征【疾病大全】
  26. 十剂《本草纲目》完整版
  27. 十二指肠腺癌【疾病大全】
  28. 十剂《本草蒙筌》
  29. 十二指肠先天性狭窄【疾病大全】
  30. 十剂《冯氏锦囊秘录》
  1. 十干日不宜用针，犯之病多反复《外科心法要诀》
  2. 十干日不宜用针，犯之病多反复《医宗金鉴》
  3. 十干日不针灸《普济方·针灸》
  4. 十干人神所在禁忌针灸歌《重楼玉钥》
  5. 十干日不治病《普济方·针灸》
  6. 十干人神所在《类经图翼》
  7. 十干日游胎杀《妇人大全良方》
  8. 十干纳脏腑之谬辨《内经博议》
  9. 十干相生流注歌《针灸聚英》
  10. 十干化五行论《侣山堂类辩》
  11. 十干曰人神所在不宜针灸歌《灸法秘传》
  12. 十干化气说《灵素节注类编》
  13. 十怪脉《中医词典》
  14. 十干夫妇配合成五运《伤寒直格》
  15. 十划《四圣心源》
  16. 十干《伤寒直格》
  17. 十划《四圣悬枢》
  18. 十二字手法及下手八法《中医刺灸》
  19. 十华散《太平惠民和剂局方》
  20. 十二字《心医集》
  21. 十画《伤寒悬解》
  22. 十二重楼《中医词典》
  23. 十画《金匮悬解》
  24. 十二指肠引流液检查《临床基础检验学》
  25. 十画《伤寒说意》
  26. 十二指肠悬韧带《人体解剖学》
  27. 十黄散《备急千金要方》
  28. 十二指肠胃食管反流——胆汁反流《胃肠动力检查手册》
  29. 十灰散《冯氏锦囊秘录》
  30. 十二指肠胃上皮化生和幽门螺杆菌感染《中国幽门螺杆菌研究》
  31. 十灰散《医学心悟》


九宫尻神歌_《外科心法要诀》_中医外科_【岐黄之术】

九宫尻神歌

九宫尻神歌

  • 上一页
  • 目录
  • 相关
  • 下一页

尻神所在有根由，坤内外踝圣人留，震宫牙口宜记，巽位还居乳口头，中宫肩骨连尻骨，背面目从干上游，手膊兑宫难砭灸，艮宫腰项也须休，离膝肋胁针难下，坎肘还连肚脚求，为医精晓尻神诀，万病无干禁忌忧。

尻神图（图）

此神农所置，一岁起坤二岁震，逐年顺飞九宫，周而复始，行年到处，则所主败。

切忌针灸，慎勿犯之，否则变生他病。

升打灵药固罐法∶

宜用阳城罐，将罐烤热，捣大蒜于罐外遍擦之，再烤再擦，如是三四次；次以姜醋入罐内荡之煮之，以干为度；次用黄土二分、煤灰二分，以马毛以盐水合之，固罐一指浓，阴干，裂缝再固，必要完固听用。

升打灵药封罐口法∶

入药毕，盖铁盏，用铁丝 毕；用石膏、无名异等分，食盐减半俱 过，为极细末，醋调成膏；次加炭火二三块于盏内，烧盏热，以笔蘸药周遭涂之，随干随涂，以口平为率。一用石膏、生白矾、食盐三味，等分为末，水调涂之如前。

炼金顶砒法∶

用铅一斤，小罐内炭火煨化，投白砒二两于化烊铅上，炼烟尽为度，取起冷定，打开，金顶砒结在铅面上，取下听用。

制寒食面法∶

用白面一斤，外再以面半斤，水调稠浓，赶成薄片二块，将前面包合于内，周遭捏紧；于清明正日蒸熟，挂透风处阴干，用面包藏，勿经女手，愈久愈效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十干日不宜用针，犯之病多反复
  • 当前页：九宫尻神歌
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 九宫尻神歌《针灸聚英》
  2. 九宫汤【方剂大全】
  3. 九宫尻神歌《针灸大全》
  4. 九宮歌《针灸大成》
  5. 九宫尻神歌《医宗金鉴》
  6. 九牯牛【中药大全】
  7. 九宫尻神歌《灸法秘传》
  8. 九管血【中药大全】
  9. 九宫八风《内经评文》
  10. 九还金液丹【方剂大全】
  11. 九宫八风《灵枢悬解》
  12. 九恨《幼科铁镜》
  13. 九宫八风《类经》
  14. 九候解《三指禅》
  15. 九宫八风《黄帝内经太素》
  16. 九华粉洗剂【方剂大全】
  17. 九宫八风《黄帝内经·灵枢》
  18. 九华膏【方剂大全】
  19. 九风汤【方剂大全】
  20. 九黄丹【方剂大全】
  21. 九分散【方剂大全】
  22. 九江散【方剂大全】
  23. 九房散【方剂大全】
  24. 九江太守散【方剂大全】
  25. 九方《外台秘要》
  26. 九节茶【中药大全】
  27. 九二丹【方剂大全】
  28. 九节菖蒲（图）【中药大全】
  29. 九德侄耳鸣《孙文垣医案》
  30. 九节风【中药大全】
  1. 九宫尻神歌《外科心法要诀》
  2. 九宫尻神歌《医宗金鉴》
  3. 九宫尻神歌《针灸大全》
  4. 九宫尻神《中医词典》
  5. 九宫尻神歌《针灸聚英》
  6. 九宫九星《灵素节注类编》
  7. 九宫尻神歌《灸法秘传》
  8. 九宫八风、太乙居游日期《灵素节注类编》
  9. 九宫图（风向顺位如图表）《针灸大成》
  10. 九宫八风《内经评文》
  11. 九宫星野说《类经图翼》
  12. 九宫八风《类经》
  13. 九宮歌《针灸大成》
  14. 九宫八风《灵枢悬解》
  15. 九鬼拔马刀《中医词典》
  16. 九宫八风《黄帝内经太素》
  17. 九还《中医词典》
  18. 九宫八风《黄帝内经·灵枢》
  19. 九恨《幼科铁镜》
  20. 九房散《备急千金要方》
  21. 九候《中医词典》
  22. 九方三十一首《外台秘要》
  23. 九候解《三指禅》
  24. 九法之一 龙翻《素女经》
  25. 九划《四圣心源》
  26. 九法之五 龟腾《素女经》
  27. 九划《四圣悬枢》
  28. 九法之四 蝉附《素女经》
  29. 九画《金匮悬解》
  30. 九法之三 猿博《素女经》
  31. 九积《中医词典》


《外科心法要诀》

  • 作者：吴谦等 朝代：清 年份：公元1742年
  • 卷一
    • 十二经循行部位歌
      • 头前正面歌
      • 头后项颈歌
      • 胸腹脊背图
      • 手膊臂外内歌
      • 足膝外内歌
      • 肺经歌
      • 大肠经歌
      • 胃经歌
      • 脾经歌
      • 心经歌
      • 小肠经歌
      • 膀胱经歌
      • 肾经歌
      • 心包络经歌
      • 三焦经歌
      • 胆经歌
      • 肝经歌
      • 任脉歌
      • 督脉歌
    • 脉诀
    • 十二经气血多少歌
    • 痈疽总论歌
      • 痈疽阳证歌
      • 痈疽阴证歌
      • 痈疽半阴半阳歌
      • 痈疽五善歌
      • 痈疽七恶歌
      • 痈疽顺证歌
      • 痈疽逆证歌
      • 痈疽辨肿歌
      • 痈疽辨痛歌
      • 痈疽辨脓歌
      • 痈疽辨痒歌
      • 痈疽辨晕歌
    • 痈疽总论治法歌
      • 内消治法歌
      • 内托治法歌
      • 虚实治法歌
      • 痈疽针法歌
      • 痈疽砭法歌
      • 痈疽灸法歌
      • 痈疽烙法歌
      • 神灯照法歌
      • 桑柴火烘法歌
      • 牛胶蒸法歌
      • 药筒拔法歌
  • 卷二
    • 肿疡主治类方
    • 肿疡敷贴类方
    • 溃疡主治类方
    • 洗涤类方
    • 膏药类方
    • 麻药类方
    • 去腐类方
    • 生肌类方
  • 卷三
    • 头部
      • 百会疽
      • 透脑疽
      • 侵脑疽
      • 佛顶疽
      • 额疽
      • 勇疽
      • 鬓疽
      • 夭疽锐毒
      • 耳后疽
      • 耳发
      • 耳根毒
      • 玉枕疽
      • 脑后发
      • 脑铄
      • 油风
      • 白屑风
      • 秃疮
      • 蝼蛄疖
      • 发际疮
      • 头风伤目
  • 卷三
    • 面部
      • 颧疡、颧疽
      • 颧疔
      • 面发毒
      • 面游风
      • 腮
      • 颊疡
      • 骨槽风
      • 发颐
      • 时毒
      • 凤眉疽
      • 眉心疽
      • 龙泉疽
      • 虎髭毒
      • 燕窝疮
      • 雀斑
      • 黑痣
      • 黧黑
  • 卷四
    • 项部
      • 脑疽、偏脑疽
      • 天柱疽
      • 鱼尾毒
      • 百脉疽
      • 结喉痈
      • 夹喉痈
      • 瘰
      • 上石疽
      • 失荣证
      • 钮扣风
    • 背部
      • 上中下发背
      • 上搭手
      • 中搭手
      • 下搭手
      • 莲子发
      • 蜂窝发
      • 阴阳二气疽
      • 串疽
      • 酒毒发
      • 连珠发
      • 丹毒发
      • 禽疽
      • 痰注发
      • 黄瓜痈
    • 腰部
      • 肾俞发
      • 中石疽
      • 缠腰火丹
  • 卷五
    • 眼部
      • 眼胞菌毒
      • 眼丹
      • 针眼
      • 眼胞痰核
      • 椒疮、粟疮
      • 皮翻证
      • 漏睛疮
      • 目中肉
  • 卷五
    • 鼻部
      • 鼻疽
      • 鼻疔
      • 鼻渊
      • 鼻疮
      • 鼻疮
      • 鼻痔
      • 肺风粉刺
      • 酒鼻
  • 卷五
    • 耳部
      • 黑疔
      • 耳疳
      • 耳衄
      • 耳痔、耳蕈、耳挺
      • 旋耳疮
    • 口部
      • 大人口破
      • 鹅口疮
      • 口糜
    • 唇部
      • 反唇疔、锁口疔
      • 唇疽
      • 茧唇
      • 唇风
    • 齿部
      • 牙衄
      • 牙宣
      • 钻牙疳
      • 牙疔
      • 牙痈
      • 走马牙疳
      • 齿
      • 齿龋
  • 卷六
    • 舌部
      • 紫舌胀
      • 痰包
      • 舌衄
      • 重舌痰核重舌疔
      • 舌疳（附∶瘰 风）
    • 喉部
      • 紧喉风（附∶缠喉风）
      • 慢喉风
      • 喉闭（附∶酒毒喉闭）
      • 哑瘴喉风
      • 弄舌喉风
      • 喉疳
      • 喉癣
      • 上痈
      • 锁喉毒
      • 乳蛾
      • 喉瘤
    • 胸乳部
      • 甘疽
      • 膻中疽
      • 脾发疽
      • 井疽
      • 蜂窝疽
      • 蠹疽
      • 疠痈
      • 内外吹乳
      • 乳疽、乳痈
      • 乳发、乳漏
      • 乳中结核
      • 乳劳
      • 乳岩
  • 卷七
    • 腹部
      • 幽痈
      • 中脘疽
      • 吓痈
      • 冲疽
      • 脐痈（附∶脐中出水）
      • 少腹疽
      • 腹皮痈
      • 缓疽
    • 腋部
      • 腋痈
      • 腋疽
      • 黯疔
    • 肋部
      • 肋疽
      • 渊疽
      • 内发丹毒
      • 胁痈（附∶疽）
    • 内痈部
      • 肺痈
      • 大小肠痈
      • 胃痈
      • 脾痈
      • 肝痈
      • 心痈
      • 肾痈
      • 三焦痈
      • 内痈总论
      • 验内痈法
  • 卷八
    • 肩部
      • 肩中疽、干疽、过肩疽
      • 疽、肩风毒
      • 乐疽
    • 肱部（自肩至肘曰 ）
      • 肱痈（附∶藕包毒）
      • 鱼肚发
      • 石榴疽
      • 肘痈
    • 臂部
      • 臂痈（附∶疽）
      • 腕痈
      • 兑疽
      • 穿骨疽
      • 骨蝼疽
      • 蝼蛄串
    • 手部
      • 手发背
      • 掌心毒
      • 虎口疽（附∶合谷疔）
      • 病
      • 手丫发
      • 调疽
      • 蛇头疔、天蛇毒
      • 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽
      • 代指
      • 蜣螂蛀
      • 疮
      • 狐尿刺
      • 鹅掌风
  • 卷九
    • 下部
      • 悬痈
      • 穿裆发
      • 跨马痈
      • 便毒
      • 疳疮
      • 阴虱疮
      • 肾囊痈
      • 肾囊风
      • 妇人阴疮
    • 臀部
      • 鹳口疽
      • 坐马痈
      • 臀痈
      • 上马痈下马痈
      • 涌泉疽
      • 脏毒
      • 痔疮
      • 坐板疮
  • 卷十
    • 股部
      • 附骨疽、咬骨疽
      • 股阴疽
      • 横疽、阴疽
      • 伏兔疽
      • 股阳疽、环跳疽
      • 肚门痈、箕门痈
      • 腿游风
      • 青腿牙疳
      • 青腿牙疳不治证
    • 膝部
      • 膝痈、疽
      • 膝眼风
      • 鹤膝风
      • 下石疽
      • 缓疽
      • 委中毒
      • 上水鱼
      • 人面疮
  • 卷十一
    • 胫部
      • 三里发
      • 腓发
      • 黄鳅痈
      • 青蛇毒
      • 接骨发
      • 附阴疽
      • 内踝疽、外踝疽
      • 穿踝疽
      • 湿毒流注（附∶瓜藤缠）
      • 肾气游风
      • 疮
      • 鳝漏
      • 四弯风
      • 风疽
    • 足部
      • 足发背
      • 涌泉疽
      • 脱疽
      • 敦疽
      • 甲疽
      • 足跟疽
      • 厉痈、四淫
      • 臭田螺
      • 牛程蹇
      • 土栗
      • 冷疔
      • 香港脚疮
      • 田螺
      • 肉刺
  • 卷十二
    • 发无定处（上）
      • 疔疮
      • 流注
      • 瘿瘤
      • 多骨疽
      • 结核
      • 痼发
      • 瘭疽
      • 乌白癞
  • 卷十三
    • 发无定处（中）
      • 大麻风
      • 杨梅疮
      • 杨梅结毒
      • 赤白游风
      • 紫白癜风
      • 白驳风
      • 疡风
      • 丹毒
      • 粟疮作痒
      • 枯筋箭
  • 卷十四
    • 发无定处（下）
      • 疥疮
      • 癣
      • 黄水疮
      • 暑令疡毒小疖
      • 瘴疽
      • 产后痈疽
      • 翻花疮
      • 血风疮
      • 鬼饭疙瘩
      • 浸淫疮
      • 火赤疮
      • 猫眼疮
      • 鱼脊疮
      • 骨痿疮
      • 风疳
      • 血疳
      • 白
      • 漆疮
      • 血箭
      • 血痣
      • 痛
      • 疮口误入毒水
      • 诸疮生蝇蛆
  • 卷十五
    • 杂证部
      • 跌扑
      • 金疮
      • 箭头入肉（附∶毒箭）
      • 铁针入肉
      • 铁针误入咽喉
      • 误吞铜钱
      • 骨鲠咽喉
      • 杖疮
      • 夹伤
      • 竹木刺入肉
      • 破伤风
      • 发痉
      • 汤火伤
      • 冻疮
      • 人咬伤
      • 熊虎野狼伤人
      • 马咬伤
      • 疯犬咬伤
      • 马汗驴涎入疮
      • 蛇咬伤
      • 蜈蚣咬伤
      • 蝎螫、蚕咬
      • 射工伤
      • 蚯蚓伤
      • 天蛇疮
      • 伤
      • 百虫入耳
  • 卷十六
    • 婴儿部
      • 赤游丹毒
      • 胎瘤
      • 红丝瘤
      • 胎疮
      • 痘痈
      • 葡萄疫
      • 胎惊丹毒
      • 滞热丹毒
      • 婴儿疮疡
      • 垂痈
      • 胎风
      • 脐疮
      • 脐突
      • 阴肿
      • 脱肛
      • 肛门作痒
      • 遗毒
      • 痘里夹瘿
      • 痘疔
      • 痘里发丹
      • 痘烂
      • 痘风疮
      • 逐日人神所在不宜针灸歌
      • 十二时人神歌
      • 十二支日人神所在歌
      • 十干日不宜用针，犯之病多反复
      • 九宫尻神歌
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行