中医外科学发展概况_《中医外科学》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《中医外科学》
一、中医外科学发展概况
在线购买《中医外科学》正版书籍

一、中医外科学发展概况

  • 上一页
  • 目录
  • 相关
  • 下一页

中医外科学是中医学的一个重要临床学科，内容丰富，包括疮疡、乳房病、瘿、瘤、岩、肛门宣肠疾病、男性前阴病、皮肤病及性传播疾病、外伤性疾病与周围血管病等。在历史上，跌打损伤、金刃刀伤、眼耳鼻喉口腔等病曾属于外科范围。由于医学的发展，分工愈来愈细，以上各病都先后发展分化成了有关专科。中医外科学有着悠久的历史，几千年来经历了起源、形成、发展、逐渐成熟等不同阶段。

一、起源

在原始社会，人们在劳动和生活中因与野兽搏斗，和严寒酷暑抗争，创伤很多，就自发地运用野草、树叶、草药包扎伤口，拔去体内异物，压迫伤口止血等，形成外科最原始的治疗方法。以后发展到用砭石、石针刺开排脓治疗脓肿。这些原始的清创、止血、外用药和小手术就是外科的起源。大约在公元前1324年左右，甲骨文上有。疾自（鼻病）、疾耳、疾齿、疾舌、疾足、疾止（指或趾）、疥等记载。《山海经·东山经》中说：高氏之山……其下多箴石。郭璞注说：砭针，治痈肿者。”当时砭针是切开排脓的工具，也是最早的外科手术器械。该书载有38种疾病，其中包括痈、疽、痹、瘿、痔、疥等外科疾病，随着社会分工的出现，民间行医者擅长各异，因此出现了医学的分科。外科成为专科是在周代，《周礼·天官篇》把当时的医生分为疾医、疡医；食医和兽医四大类，其中疡医即是外科医生，主治肿疡、溃疡、金创和折疡。。疡医下士八人；掌肿疡、溃疡之祝药，刮杀之齐。（祝药即是敷药，刮是刮去脓血，杀是用腐蚀剂去恶肉或剪去恶肉，齐是疮面子复）我国目前发现最早的一部医学文献《五十二病方》记载了感染、刨伤、冻疮、诸虫咬伤、痔漏、肿瘤、皮肤病等很多外科疾病，并在。牝痔。中记载了割治疗法，如“杀狗，取其脬（膀胱），以穿龠（竹管）人膻（直肠）中，吹之，引出，徐以刀剥去其巢，冶黄芩而屡傅之。还有用地胆等药外敷牡痔”，用滑润的。铤。作为检查治疗漏管的探针等。可见，当时外科已有广定的治疗水平。

二、形成

中医外科初具规模，形成一个学科是在汉朝。那时已有医学理论著作《黄帝内经》问世，其中《灵枢·痈疽》所载外科病名虽只有17种，但对痈疽的病因病机已有一定的认识，夫血脉营卫；周流不休，上应星宿，下应经数。寒邪客于经络之中则血泣，血泣则不通，不通则卫气归之，不得复反，故痈肿。寒气化为热，热胜则肉腐，肉腐则为脓。脓不写则烂筋，筋烂则伤骨，骨伤则髓消，不当骨空，不得泄写，血枯空虚，则筋骨肌肉不相荣，经脉败漏，熏于五藏，藏伤故死矣”。在《黄帝内经》中，尚有针砭、按摩、猪膏外用、醪药、手术等多种外科疗法，如最早提出用截趾手术治疗脱疽。同时，已有了升丹，如《周礼·天官篇》中有“凡疗疡以五毒攻之……”郑玄注五毒说：“今医人有五毒之药，合黄鳌，置石胆、丹砂、雄黄、矾石、慈石其中，烧三日夜，其烟上着，以鸡羽扫取以治疡。”即是现在升丹的炼法和应用。号称外科鼻祖的华佗（公元141—203年），第一个应用麻沸散作为全身麻醉剂进行剖腹术。如《后汉书》中说：“若疾发结于内，针药所不能及者，乃令先以酒服麻沸散，即醉无所觉，因刳破腹背，；抽割积聚；或在肠胃，则断截湔洗，除去疾秽；既而缝合，傅以神膏。四五日创愈，一月之间皆平复。”在世界上这是最早开展麻醉术和外科手术的文献记载。张仲景的《金匮要略》对后世外科的发展也有很大的影响，如治疗肠痈、寒疝、浸淫疮、狐惑等病的辨治体系和方药，至今仍为临床所应用。西汉前后问世的《金创痪疚方》是我国第一部外科学专著，惜已失传。由此可见，到了汉代，从理论、实践、药物、手术、著作等多方面看，中医外科已初步形成了一个独立的学科。

三、发展

两晋南北朝、隋唐五代时期中医外科发展较快。两晋南北朝的葛洪在《肘后备急方》中介绍了许多有科学价值的经验，如用海藻治疗瘿疾，是世界上最早用含碘食物治疗甲状腺疾病的记载；用狗脑敷治疯狗咬伤，开创了用免疫法治疗狂犬病的世界先例。南北朝时有了我国现存最早的外科专著《刘涓子鬼遗方》（成书于499年），载有痈疽的鉴别诊断、内外处方140个。其中，外伤用止血、收敛、止痛，痈疽用清热解毒药，肠痈用大黄汤，脓成不可服，均符合临床实际。对辨别有脓无脓和脓肿切开方法的描述也有实用价值，如说：“痈大坚者，未有脓；半坚薄半有脓；当上薄者都有脓，便可破之。听破之法，应在下，逆上破之，令脓得易出。”隋朝由巢元方等编写的《诸病源候论》是我国第一部病因病机学专著，书中有不少外科内容，对瘿 瘤、丹毒、疔疮、痈疽、痔瘘、兽蛇咬伤等疾病的病因病机有了一定的认识。在40多种皮肤病的记载中，对某些皮肤病病因的认识已显示出相当的科学水平，如“在头生疮，有虫，白痂甚痒”，是指发癣；“湿疥者，小疮皮薄，常有汁出，并皆有虫，人往往以针头挑得，状如水内瘸虫”，指的是疥疮；并认识到漆疮与过敏体质有关。在“金疮肠断侯”中有肠吻合的记载，如“肠两头见者，可速续之，先以针缕如法连续断肠，便取鸡血涂其际”，说明对腹部手术已有一定的经验。还有血管结扎、拔牙等手术方法的记载。唐代孙思邈的{千金要方》是我国最早的一部临床实用百科全书，记载了很多脏器疗法，如食动物肝脏治疗夜盲症，食牛羊乳治疗脚气病，食羊层、鹿靥治疗甲状腺肿大，都是现代科学证实了的临床经验。至于用葱管导尿，则比1860年法国发明橡皮管导尿早1200多年。王焘的《外台秘要》载方6000佘首，包含了不少外科方剂，是外科方药的重要参考文献。

宋代外科已发展到比较成熟的阶段，在病机分析上重视整体与局部的关系，治疗上注重扶正与祛邪相结合、内治与外治相结合。《太平圣惠方》提出应鉴别“五善七恶”，同时总结了内消、托里等内治方法。其他如用砒剂治疗痔疮，蟾酥酒止血止痛，烧灼法消毒手术器械等，都是这一时期的经验总结。公元1227年魏岘的《魏氏家藏方》已载有在痔核周围先涂膏剂，以免灼痛，使枯痔疗法更为完善。宋代外科专著亦日益增多，其中《卫济宝书》专论痈疽，并记载了很多医疗器械，如灸板、消息子、炼刀、竹刀、小钩等的用法。李迅著《集验背疽方》，对背疽病因、症状、治疗作了全面论述。陈自明撰《外科精要》，强调痈疽应辨证施治，区分寒热虚实，重视整体疗法，载有托里排脓多个方药，至今仍在临床中应用。

元代的外科著作，有朱丹溪的《外科精要发挥》、危亦林的《世医得效方》等。齐德之著的《外科精义》总结了元以前各种方书的经验，从整体出发，指出外科病是阴阳不和、气血凝滞所致，治疗疮疡应辨别阴阳虚实，反对。治其外而不治其内，治其末而不治其本”的方法，提倡内治与外治相结合。《世医得效方》是一本创伤外科专著，在正骨方面有精确记述，对麻醉药的组方、适应证、剂量均有具体说明，对伤科的发展有很大贡献。

四、成熟

中医外科到明清时期已较为成熟，外科专著增多，并形成了不同的学术流派。如明·薛己著的《外科枢要》，记载了有关外科病的理论、经验、方药，第一次详细叙述了对新生儿破伤风的诊治。汪机的《外科理例》提出了“治外必本诸内”的思想，在序中指出：“外科者，以其痈疽疮疡皆见于外，故以外科名之，然外科必本于内，知乎内，以求乎外，其如视诸掌乎。”并创制玉真散治疗破伤风。其他还有王肯堂韵《疡科准绳》、申斗垣的《外科启玄》、陈文治的《疡科选粹》、窦梦麟的《疮疡经验全书》、张景岳的《外科钤》等均有特色。

陈司成的《霉疮秘录》是我国第一部论述梅毒的专著，指出此病多由性交传染，且会通过胎传感染形成先天性梅毒，主张用丹砂、雄黄等含砷药物治疗，是世界上最早使用砷剂治疗梅毒的记载。此期以陈实功的{外科正宗}成就最大，该书广辑病名，详述病因病机、证候、辨证、治疗、预后等，并附医案加以论证，条理清晰，十分完备，自唐代到明代的外科治法，大多都有收录旷后人有“列证最详，论治最精”的评价，影响巨大，经后人加以继承发展而形成了中医外科的一大学派——正宗派。从学术思想来看，该书重视脾胃，主张外科以调理脾胃为要。其主要成就以外治和手术方面比较突出，他用腐蚀药或刀针清除坏死组织，放通脓管，使毒外泄。手术方法记载有14种，如创制鼻痔的摘除工具、腹腔穿刺排脓术、指关节离断术等都很有实用价值。倡导脓成切开，位置宜下，切口够大，腐肉不脱则割，肉芽过长则剪，这些有效方法沿用至今。清代学术上独树一帜、影响较大的有王维德的《外科全生集》，该书创立了以阴阳为主的辨证论治法则，所谓“凭经治症，天下皆然；分别阴阳，唯余一家”。把复杂的外科分为阴阳两类，如痈阳、疽阴等。主张以“阳和通腠，温补气血”的原则治疗阴证，自拟阳和汤、醒消丸、小金丹、犀黄丸等，临床疗效颇好。并主张“以消为贵，以托为畏。反对滥用刀针。其学术观点被许克昌《外科证治全书》等所宗，形成了中医外科的又一大学派——全生派。高锦庭的《疡科心得集》揭示了外科病因的一般规律，立论以鉴别诊断为主，并将温病三焦辨证学说融合于疡科的辨证施治之中，认为“疡科之证，在上部者俱属风温、风热，在中部者多属气郁、火郁，在下部者俱属湿火、湿热”。应用犀角地黄汤、紫雪丹、至宝丹等治疗疗疮走黄，至今还在临床应用。后人宗高氏学术思想及以心得形式论述外科疾病，而形成了中医外科的又一大学派——心得派。余听鸿的《外证医案汇编》即属此派。陈士铎的《外科秘录》、顾世澄的《疡医大全》等亦各有特点。此外，吴师机的《理瀹骈文》专述药膏的外治法，总结了不少治疗学上的新成就。近代张山雷于1927年所著的《疡科纲要》，内容简要，立论、辨证、用药均有特色，对外科发展有一定的影响。

中华人民共和国成立后，中医外科进入了一个历史发展新阶段。在教学、临床、科研等方面都取得了显著成就。1954年首先在北京成立了中医研究院，以后各省、市先后成立了中医药研究院（所）。为培养中医人才，1956年起各省、市相继成立了中医学院，一批著名的中医外科专家到中医学院任教，对历史上外科医家的学术经验进行全面、系统的教授，从根本上改变了传统的师承家授的培养方法。为适应教育需要，1960年中医研究院编著《中医外科简编》，1960年、1964年、1983年、1997年上海中医学院先后4次主编了《中医外科学》教材，1980年广州中医学院主编了中医专业用的-《外科学》，均作为全国中医学院外科教学的统一教材，部分中医院校也相继编著了不同层次（包括自学考试）各具特色的《中医外科学》教材，使学生能系统地学习和掌握中医外科学的理论知识，为培养中医外科人才打下了良好的基础。同时还编著出版和重印了大量的中医外科学专著，不断交流全国各地中医外科学的学术经验与成就，使中医外科学的理论和经验得到较快普及与提高。在全国各市、县都先后开办了中医医院，在这些医院里大多设有中医外科，因而使外科疾病的诊疗和临床研究取得了一批成果。如中医研究院西苑医院等单位治疗颈、腋淋巴结结核，天津疮疡研究所用去腐生肌法治疗慢性窦道等，于1982年及1986年分别获得乙级科技成果奖；河北省新乐县骨髓炎医院采用内服药物结合手术摘除死骨的方法治疗骨髓炎，治愈率达95％。

1987年获国家重大科技成果奖的烧伤膏，为全国医学界瞩目。用于治疗血栓闭塞性脉管炎的“通塞脉”、“清脉791”，注射治疗各期内痔均有效的“消痔灵”注射液，治疗多种皮肤病的“五妙水仙膏”等，都先后获得国家科技进步奖或卫生部科技成果奖。中西医结合治疗系统性红斑狼疮、硬皮病、毒蛇咬伤等，也都取得了很大的成绩。近年来，对男性病的临床研究蓬勃兴起，开拓了男性病治疗的前景。电子计算机在中医临床运用中的研究，为整理外科医著、总结外科经验，提供了有利的条件。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：一、中医外科学发展概况
  • 下一页：第一节 疾病命名
<<< 返回本书目录
  1. 中医外科学发展概况《中医外科学》
  2. 中医为什么不设医院，让病患住院呢?《中医之钥》
  3. 中医外科疾病命名与分类释义《中医外科学》
  4. 中医先兆证表现形式《中医疾病预测》
  5. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  6. 中医先兆证规律《中医疾病预测》
  7. 中医是否需要科学化、现代化呢?《中医之钥》
  8. 中医先兆证特点《中医疾病预测》
  9. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  10. 中医现代化不是中医西医化《人体使用手册》
  11. 中医生理学《止园医话》
  12. 中医学的哲学基础《中医基础理论》
  13. 中医伤科学发展简史《中医伤科按摩学》
  14. 中医学理论体系的形成和发展《中医基础理论》
  15. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  16. 中医学理论体系的组成《中医基础理论》
  17. 中医内科学发展简史《中医内科学》
  18. 中医学理论体系概述《中医基础理论》
  19. 中医内科学的学习要求与方法《中医内科学》
  20. 中医学理——阴阳五行《中医之钥》
  21. 中医内科学的定义、性质及范围《中医内科学》
  22. 中医眼科学发展简史《中医眼科学》
  23. 中医内科疾病治疗学要点《中医内科学》
  24. 中医眼科学在中医学中的地位《中医眼科学》
  25. 中医内科疾病症状学要点《中医内科学》
  26. 中医养生学的地位和任务《中医养生学》
  27. 中医内科疾病发病学要点《中医内科学》
  28. 中医养生学的概念《中医养生学》
  29. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  30. 中医养生学的基本理论《中医养生学》
  1. 中医外科学发展概况《中医外科学》
  2. 中医是预防医学《中医之钥》
  3. 中医为什么不设医院，让病患住院呢?《中医之钥》
  4. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  5. 中医先兆证表现形式《中医疾病预测》
  6. 中医是否需要科学化、现代化呢?《中医之钥》
  7. 中医先兆证规律《中医疾病预测》
  8. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  9. 中医先兆证特点《中医疾病预测》
  10. 中医生理学《止园医话》
  11. 中医学的哲学基础《中医基础理论》
  12. 中医伤科学发展简史《中医伤科按摩学》
  13. 中医学理论体系的形成和发展《中医基础理论》
  14. 中医如何诊断肝病与治疗肝病?《中医之钥》
  15. 中医学理论体系的组成《中医基础理论》
  16. 中医认为肝炎多与湿浊内蕴有关《三十年临证经验集》
  17. 中医学理论体系概述《中医基础理论》
  18. 中医认为肝炎多与湿浊内蕴有关《邹孟城三十年临证经验集》
  19. 中医学理——阴阳五行《中医之钥》
  20. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  21. 中医眼科学发展简史《中医眼科学》
  22. 中医内科学发展简史《中医内科学》
  23. 中医眼科学在中医学中的地位《中医眼科学》
  24. 中医内科学的学习要求与方法《中医内科学》
  25. 中医养生学的地位和任务《中医养生学》
  26. 中医内科学的萌芽阶段（殷周时期）《中医内科学》
  27. 中医养生学的概念《中医养生学》
  28. 中医内科学的定义、性质及范围《中医内科学》
  29. 中医养生学的基本理论《中医养生学》
  30. 中医内科学的奠基阶段（春秋战国至秦汉时期）《中医内科学》
  31. 中医养生学的基本原则《中医养生学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


疾病命名_《中医外科学》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《中医外科学》
第一节 疾病命名
在线购买《中医外科学》正版书籍

第一节 疾病命名

  • 上一页
  • 目录
  • 相关
  • 下一页

历代中医外科著作颇多，各家所载外科疾病的病名，由于地区不同，方言各异，致使病名不统一，同一性质的疾病因所患部位、阶段、形态等不同而有几个病名，有时一个病名又包括多种性质的疾病。外科疾病名目虽然繁多，但从它的命名依据来看，一般是根据疾病的发病部位、穴位、脏腑、病因、症状、形态、颜色、疾病特性、范围大小、是否传染等命名，有一定规律可循。

以部位命名者，如颈痈、脐痈、颧疗、乳痈、背疽、手发背；

以穴位命名者，如人中疗、委中毒、环跳疽；

以脏腑命名者，如肠痈、肺痈；

以病因命名者，如冻疮、水火烫伤、破伤风、毒蛇咬伤、漆疮；

以症状命名者，如红丝疗、麻风、黄水疮、瘰疬、乳头破碎；

以形态命名者，如岩、蛇头疔、蝼蛄疖、缠腰火丹、酒渣鼻、鹅掌风；

以颜色命名者，如白癜风、丹毒、白疤；

以疾病特性命名者，如小的为疖，大的为痈，更大的为发；

以传染性命名者，如疫疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、中医外科学发展概况
  • 当前页：第一节 疾病命名
  • 下一页：第二节 分类释义
<<< 返回本书目录
  1. 疾病流行的强度《流行病学》
  2. 疾病时的症状、体征和社会行为异常《病理生理学》
  3. 疾病恐怖【疾病大全】
  4. 疾病是自己创造的《人体使用手册》
  5. 疾病监测《流行病学》
  6. 疾病预测预报《家庭医学百科-家庭护理篇》
  7. 疾病方一十六道《温热暑疫全书》
  8. 疾褐丸《苏沈良方》
  9. 疾病的转归《中医基础理论》
  10. 疾脉《脉理求真》
  11. 疾病的转归《病理生理学》
  12. 疾脉【疾病症状】
  13. 疾病的预防策略《流行病学》
  14. 疾脉（阳）《脉诀汇辨》
  15. 疾病的时间分布《预防医学》
  16. 疾脉（阳）《诊家正眼》
  17. 疾病的时间分布《流行病学》
  18. 疾门《幼科推拿秘书》
  19. 疾病的人群分布《预防医学》
  20. 疾有自误《此事难知》
  21. 疾病的人群分布《流行病学》
  22. 棘阿米巴性巩膜炎【疾病大全】
  23. 疾病的概念《病理生理学》
  24. 棘阿米巴性角膜炎【疾病大全】
  25. 疾病的分布《预防医学》
  26. 棘刺花《证类本草》
  27. 疾病的分布《流行病学》
  28. 棘刺花【中药大全】
  29. 疾病的地区分布《预防医学》
  30. 棘刺散【方剂大全】
  1. 疾病命名《中医外科学》
  2. 疾病流行的强度《流行病学》
  3. 疾病时的损害和抗损害反应《病理生理学》
  4. 疾病监测《预防医学》
  5. 疾病时的症状、体征和社会行为异常《病理生理学》
  6. 疾病监测《流行病学》
  7. 疾病时血浆蛋白质变化的图谱特征《临床生物化学》
  8. 疾病过程中的因果转化《病理生理学》
  9. 疾病时自稳调节的紊乱《病理生理学》
  10. 疾病符号的分布及其意义《百病自测》
  11. 疾病统计《预防医学》
  12. 疾病分布及影响分布的原因《预防医学》
  13. 疾病预防《中国医学通史》
  14. 疾病方一十六道《温热暑疫全书》
  15. 疾病预防《中医儿科学》
  16. 疾病多生于夏《友渔斋医话》
  17. 疾病预防《中医儿科学》
  18. 疾病的自然史《预防医学》
  19. 疾病预防《中医儿科学》
  20. 疾病的转归《病理生理学》
  21. 疾病在各国间的分布《预防医学》
  22. 疾病的转归《中医基础理论》
  23. 疾病在国家内的分布《预防医学》
  24. 疾病的治疗《中国医学通史》
  25. 疾病诊断《中医诊断学》
  26. 疾病的诊断《中国医学通史》
  27. 疾病种类《实验动物科学》
  28. 疾病的预防策略《流行病学》
  29. 疾而徐则虚《中医词典》
  30. 疾病的相关性《思考中医》
  31. 疾法《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


分类释义_《中医外科学》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《中医外科学》
第二节 分类释义
在线购买《中医外科学》正版书籍

第二节 分类释义

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢·痈疽》篇首将外科疾病的分类以痈疽概之，并以脏腑隶之。后人又以疮疡两字概括一切外科疾病，且以病变在皮、肉、脉、筋、骨的不同，来分别表里阴阳；又依据疮疡的发病过程分为肿疡、溃疡，未溃的疮疡统称肿疡，已溃的疮疡统称溃疡。这样的分类笼统、不实用。直至隋·《诸病源候论》以疾病的病因、病理、性质归类，才使疾病的分类渐趋合理。

一、总纲类

疡有时也称为外疡，是一切外科疾病的总称，所以古代称外科为疡科，外科医生为疡医。

疮疡广义的说，是一切体表外科疾病的总称；狭义的说，是指感染因素引起的体表化脓性疾病。

肿疡指一切体表外科疾病尚未溃破的肿块。

溃疡指一切外科疾病中溃破的疮面。

二、疮疡类

痈分外痈、内痈两大类。外痈是指生长于体表部皮肉之间的急性化脓性炎症，局部红肿热痛（少数初起皮色不变），一般范围在6—9an者。内痈是指生长于脏腑内的脓肿，如肝痈、肺痈、肠痈。

有头疽初起即有粟米状脓头，红肿热痛，易向深部及周围扩散。溃破之后，状如蜂窝，范围常超过9crnl）2上，甚至逾30cra者。

发病变范围较痈为大，初起在皮下疏松的部位，突然红肿蔓延成片，灼热疼痛，红肿以中心最为明显，四周较淡，边缘不清，3—5日皮肤湿烂，随即变黑腐溃，或中软不溃，伴见明显的全身症状。

疖生于皮肤浅表的急性化脓性疾病，局部红肿热痛，但突起根浅，肿势局限，范围在3cm以内，易成脓，易破溃，出脓即愈。

疔《黄帝内经》曰：“膏粱之变，足生大丁。”此丁与疔同，泛指一切体表疮疡发病迅速而危险性较大者。但目前临床上所称的疔是指发病在颜面、手足等部位，病势急剧，易迅速蔓散，可造成损筋伤骨，甚或引起走黄危险的急性化脓性疾病。

无头疽发于骨骼及关节间的急性化脓性疾病。因病变部位较深，患部漫肿，皮色不变，疼痛彻骨，难消，唯溃，难敛，溃后多损伤筋骨，如附骨疽（化脓性骨髓炎）、环跳疽（化脓性关节炎）。

流注流者，行也；注者，住也。流注是由他处病灶的毒邪，随血流扩散到肌肉深部停住，发生的转移性、多发性脓肿。初起漫肿微痛，结块不甚显著，皮色如常，发无定处，此处未愈而他处又起，容易走窜，即西医所称的多发性、转移性肌肉深部脓肿。

丹毒皮肤突然变赤，如丹涂脂染的急性感染性疾病。起病突然，伴有明显的全身症状。部皮肤掀红肿胀，并迅速向四周蔓延，或间有大小不等的水疱，有时边消退，边发展，经治疗后一般在数日内治愈而他处又起。且易复发。

走黄由于疗毒走散人血、内攻脏腑而引起的一种全身性化脓性感染。一般以颜面部疔疮合并走黄者最为多见。

内陷体虚之人生疮疡，正不胜邪，毒不外泄，反陷入里，客于营血，内传脏腑而引起的全身性化脓性感染。除疗疮毒邪走散人血称为走黄外，其他疮疡引起毒邪内传脏腑者称为内陷。临床上因有头疽并发者多见，故又称疽毒内陷，并因其发生在有头疽的各个阶段，又分为火陷、于陷、虚陷。

瘰疬因其结核累累如串珠状，故称瘰疬。发病多在颈侧、腋下、乳房、腹股沟等部位．病变表现为结块成核状，性质为阴证，与痨证有关，即西医所称的淋巴结结核。

流痰好发于骨和关节间，起病缓慢，化脓亦迟。溃后流脓清稀，或夹有败絮样（干酪样）物质，不易愈合，每多损伤筋骨而造成残疾，即西医所称的骨关节结核。

疫疗初起形如蚊迹蚤斑，多痒少痛，隔2天，疮形凹陷中黑，形如脐状，周围见灰绿色脓水，肿势散漫，绵软无根，是一种急性传染病，故与一般疔疮不同，多见于畜牧业或皮毛制革工人。好发于头面，其次是颈、手臂等部，即西医所称的皮肤炭疽。

烂疗因最易腐烂，其势更急，可危及生命，故也与一般疗疮不同。好发于小腿、足背的皮肉间，而臂、孺、手背等处则偶或有之，即西医所称的气性坏疽。

臁疮发生在小腿部的慢性溃疡，生于小腿下1乃、踝骨上100n的内外臆处。溃疡日久难敛，或虽经收口，每因破伤而复发，即西医所称的下肢慢性溃疡。

结核泛指一切皮肉之间的圆形肿块。多生于四肢或胸腹部，除急性化脓性疾患引起附近淋巴结肿大称毕核、慢性淋巴结炎、痰核外，尚包括皮下囊肿及小的良性肿瘤或恶性肿瘤。此外，明清以前把乳房部的各种肿块也统称乳房结核，尔后以病的性质逐渐加以区分。

总之，古代文献中所说的结核，均指发生在皮肉间性质不同或不明的肿块，是一种症状，而不是病名，更不是指结核杆菌所致的结核疾患。

三、皮肤病类

疮皮肤浅表起丘疹、疱疹，破后糜烂的疾病，统称为疮，如黄水疮、疥疮等。

疳凡粘膜部发生浅表溃疡，呈凹形有腐肉而脓液不多的称为疳，如发于口腔的称口疳，发于牙龈部的称牙疳，发于龟头粘膜部的称下疳。斑《丹溪心法》说：“斑乃有色点而无头粒者。”指出了斑的定义故皮肤色素改变，既不高起也不凹陷的损害，称之为斑，如雀斑、汗斑、黧黑斑等。

疹《丹溪心法》说：“疹为浮小而有头粒者。”指出了疹的特点：皮肤表面出现范围较小的隆起，称之为疹，如痱子、痤疮、湿疮等皆有疹的表现。

瘩皮肤上的汗疹称痦，如白瘩（汗疱）。

痘皮肤上起浆液性的小水疱称为痘，如水痘。

癣 癣的含义甚广，凡皮肤增厚伴有鳞屑或有渗液、边界清楚的皮肤病，统称为癣，包括多种急慢性皮肤病，如牛皮癣（神经性皮炎）、湿癣（湿疹）、干癣（慢性湿疹）、圆癣（体癣、股癣）、花斑癣、头癣、手癣、足癣等。

疥包括两个含义，一是指由疥虫引起的、皮损为丘疹的传染性皮肤病，即疥疮；二是指无原发性皮损而全身剧痒的皮肤病，即干疥（皮肤瘙痒症）。《诸病源候论》说：“湿疥者，小疮皮薄常有汁出，并皆有虫，人往往以针头挑得，状如水内瘸虫……”又说：“干疥但痒，搔之皮起作干痂……”明确指出了两种疥的不同含义。

疣皮肤上的良性赘生物。《医学入门》说：“疣多患于手背及指间，或如黄豆大……拔之则丝长三四寸许。”指出了疣的特点。《外科秘录》所称的千日疮，《外科心法要诀》记载的枯筋箭，也是疣，即西医所称的寻常疣。

四、肛门病类

痔 痔有峙突的意思，凡肛门和耳、鼻孔窍等处，有小肉突起者，皆谓之痔。《医学纲目》说：“如大泽之中有小山突出为痔。在人九窍中，凡有小肉突出皆曰痔，不独生于肛门边。”生于鼻腔内的称鼻痔（鼻息肉），生于耳道内的称耳痔（耳道息肉），生于肛门齿线上的称内痔。此外，尚有以病变形态而命名的，如葡萄痔（属血栓外痔一类）、珊瑚痔、樱桃痔（属直肠息肉一类）等。由于痔的发病以肛门部较为多见，故归属在肛门病类。

漏溃疡疮孔处流脓，经久淋漓不止，犹如滴漏，故名臼漏。漏的含义，包括两种不同性质的病理改变，一为现称的瘘管，是指体表与脏腑之间的病理性管道，具有内口和外口；一为窦道，指深部组织通向体表的病理性盲管，一般只具有一个外口。两者在外口部均有脓水，经久淋漓不止。如肛漏是为痿管，而瘰疬溃破后所成之漏、乳痈合并之乳漏均为窦道。

肛裂肛管内深及全层皮肤的梭形裂口。古代外科专著中没有肛裂病名的记载，而对其症状及发病原因等，在《外科心法要诀》痔疮中有所提及，如“肛门围绕，折、纹破裂，便结者，火燥也”。

肛门周围痈疽肛门周围的急性化脓性炎症。包括肛门周围多种疾病，如生于肛门内外的肛门痈，生于会阴部的悬痈，生于尾骨略上的坐马痈，生于尾膂穴高骨上的鹳口痈等。这些痈疽溃后久不收口，大多形成肛瘘，故统称为肛门周围痈疽，即西医所称的肛门直肠周围脓肿。

脱肛《证治要诀》说：“肛门者，大肠之下截也。”故大肠之下截脱出谓之脱肛。以解剖部位来说，是指直肠粘膜或直肠壁的全层脱出。

五、肿瘤类

瘿发于颈部结喉正中之处的甲状腺病变。中医文献中分有五瘿。凡局部皮色不变，漫肿不痛，皮宽不急，按之软绵者，称气瘿（单纯性甲状腺肿）；或有结块，能随吞咽动作而上下移动，始终不溃者，称肉瘿（甲状腺腺瘤或囊肿）；结块按之坚硬如石，表面凹凸不平，随吞咽动作移动性减少或推之不移者，称石瘿；至于筋骨（脉）呈露曰筋瘿，“赤脉交结曰血瘿”，此两瘿皆为气瘿与石瘿的合并症。

瘤瘀血、浊气、痰滞停留于人体组织之中，因其聚而成形结块者，称为瘤。本病随处可生，多发于皮肉筋骨之内，中医文献中分有六瘤，即气瘤（神经纤维瘤）、肉瘤（脂肪瘤）、筋瘤（静脉曲张）、血瘤（海绵状血管瘤）、骨瘤（骨瘤、骨肉瘤）、脂瘤（皮脂腺囊肿）。

岩肿块坚硬如石，高低不平，状似岩突，破溃后疮口中间凹陷很深，形如岩穴，故名岩。如生于乳房的称乳岩，生于阴茎部的称肾岩（肾茎癌），生于唇部的称唇岩等。岩与癌同。

失荣颈部的恶性肿瘤。常发于颈部两侧或耳的前后，肿块坚硬如石，推之不移，病的后期，患者面容消瘦，状如树木，失去荣华，枝枯皮焦而命名，即西医所称的颈部淋巴结继发或原发恶性肿瘤。

翻花疮一种皮肤肿瘤，以其病损部位溃破之后，不能愈合，胬肉突出，疮口外翻，好似花蕊一般，头大根小，一旦碰伤，流血不止而命名，相当于西医所称的鳞状上皮癌、基底细胞癌及良性乳头状瘤等。

锁肛痔肛门部的恶性肿瘤，以其赘生物堵塞肛道，引起肛门狭窄，犹如块物锁住肛门而命名。《外科大成》说：“锁肛痔，肛门内外如竹节锁紧，形如海蜇，里急后重，便粪细而带扁，时流臭水……”多指肛管直肠癌晚期。

六、其他类

风。风为百病之长，故外科以风命名的疾病很多，病种广泛，包括疮疡、皮肤、口腔、肛门等疾病。如破伤风、骨槽风（下颌骨骨髓炎）、麻风、白癜风、鹅掌风（手癣）、喉风（喉头水肿）、唇风（剥脱性唇炎）、肠风（便血、肛旁脓肿）等。这些以风取名的疾病的共同特点就是发病多与风邪有关，多为起病较急、发展较快的急性疾患。

毒外科以毒来取名的疾病很多，病种庞杂，不能代表某一种性质的疾病。如委中毒（胭窝部急性淋巴结炎）、时毒（流行性腮腺炎）、便毒（腹股沟淋巴结炎），阴毒（恶性肿瘤）、丹毒、眼胞菌毒等。此外，对某些外科疾病，一时不能定出确切的病名，也常用毒来取名，如无名肿毒、；胎毒、痧毒等。由于以毒取各的疾患不能概括某一性质的疾病，故临床已较少应用。

痰以痰取名的外科疾病大多发于皮里膜外，肿硬似馒，皮色不变，按之有囊性感，将溃时皮色转为暗红，溃后或出粘液，或脓中夹有败絮样物质。因此，以痰取名的疾病，归纳起来大致相当于西医的两大类疾病，一类是结核性疾病，如流痰（骨关节结核）、肾俞虚痰（腰部冷脓肿）、穿拐痰（踝关节结核）、乳痰（乳房部结核）；一类是腺体性的囊肿性疾病，如痰包（舌下腺囊肿）、痰瘤（颌下腺囊肿）等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 疾病命名
  • 当前页：第二节 分类释义
  • 下一页：三、外科疾病的病因病机
<<< 返回本书目录
  1. 分类《中医伤科按摩学》
  2. 分类用药歌《医学集成》
  3. 分经养胎《医宗金鉴》
  4. 分离性垂直偏斜【疾病大全】
  5. 分经养胎《妇科心法要诀》
  6. 分离性恍惚状态和附体状态【疾病症状】
  7. 分经随病制方《脾胃论》
  8. 分离性漫游症【疾病症状】
  9. 分经散【方剂大全】
  10. 分离性身份障碍【疾病症状】
  11. 分经络《证治准绳·疡医》
  12. 分离性遗忘【疾病症状】
  13. 分筋草【中药大全】
  14. 分离性障碍《默克家庭诊疗手册》
  15. 分金散【方剂大全】
  16. 分理汤【方剂大全】
  17. 分解湿热汤【方剂大全】
  18. 分利化滞汤【方剂大全】
  19. 分合偶比类说《脉诀刊误》
  20. 分利顺元散【方剂大全】
  21. 分膈丸【方剂大全】
  22. 分利五苓散【方剂大全】
  23. 分痘汤【方剂大全】
  24. 分利饮【方剂大全】
  25. 分补泄左右细详秘旨歌《幼科推拿秘书》
  26. 分裂情感性精神病【疾病大全】
  27. 分别阴阳《伤寒寻源》
  28. 分裂情感性障碍【疾病大全】
  29. 分别三关境界脉候所主《脉经》
  30. 分裂型人格障碍【疾病症状】
  1. 分类释义《中医外科学》
  2. 分类及生理功能《生物化学与分子生物学》
  3. 分类用药歌《医学集成》
  4. 分类《眼科学》
  5. 分离基因进行结构分析《实用免疫细胞与核酸》
  6. 分类《妇产科学》
  7. 分离性身份障碍《默克家庭诊疗手册》
  8. 分类《骨科学》
  9. 分离性神游《默克家庭诊疗手册》
  10. 分类《普通外科学》
  11. 分离性遗忘《默克家庭诊疗手册》
  12. 分类《普通外科学》
  13. 分离性障碍《默克家庭诊疗手册》
  14. 分类《外科学总论》
  15. 分理《中医名词词典》
  16. 分类《外科学总论》
  17. 分理《中医词典》
  18. 分类《预防医学》
  19. 分两升合《医述》
  20. 分类《药理学》
  21. 分米波疗法《理疗学》
  22. 分类《中医伤科按摩学》
  23. 分泌物辨病《百病自测》
  24. 分类《急诊医学》
  25. 分泌物培养标本采集法《基础护理学》
  26. 分经养胎《妇科心法要诀》
  27. 分泌性中耳炎《中西医结合耳鼻喉科》
  28. 分经养胎《医宗金鉴》
  29. 分泌性中耳炎《耳鼻咽喉外科学》
  30. 分经随病制方《脾胃论》
  31. 分娩《默克家庭诊疗手册》


外科疾病的病因病机_《中医外科学》_中医外科_【岐黄之术】

三、外科疾病的病因病机

三、外科疾病的病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

外科疾病多生于体表，易诊断，但每一种外科疾病都有不同的致病因素和发病机理，中医临床主张“审症求因，辨证论治”，不同的病因病机，证候与治疗也就不同。因此，掌握病因病机，对于诊疗外科疾病有着重要的指导意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 分类释义
  • 当前页：三、外科疾病的病因病机
  • 下一页：第一节 致病因素
<<< 返回本书目录
  1. 外科疾病的病因病机《中医外科学》
  2. 外科颈动脉体瘤【疾病大全】
  3. 外科及皮肤科病证《手穴手纹诊治》
  4. 外科淋巴管瘤【疾病大全】
  5. 外科附方-外科理例（下）《古今医统大全》
  6. 外科皮脂腺囊肿【疾病大全】
  7. 外科创伤与营养《临床营养学》
  8. 外科启玄附痘科序《外科启玄》
  9. 外科疮证《医学见能》
  10. 外科十法《医学心悟》
  11. 外科疮痈肠痈淫疮《圆运动的古中医学》
  12. 外科学的发展《外科学总论》
  13. 外科病症《中医名词词典》
  14. 外科学的范畴《外科学总论》
  15. 外科病人的营养《外科学总论》
  16. 外科引-外科理例（上）《古今医统大全》
  17. 外科案《丁甘仁医案》
  18. 外科用药《国家基本药物目录》（2009版）
  19. 外科《文堂集验方》
  20. 外科约言《医法圆通》
  21. 外科《慎疾刍言》
  22. 外科杂证《周慎斋遗书》
  23. 外科《女科要旨》
  24. 外科诊法《中医外科学》
  25. 外科《眉寿堂方案选存》
  26. 外科治法《中医外科学》
  27. 外科《冷庐医话》
  28. 外牢推至大陵位《幼科推拿秘书》
  29. 外科《景岳全书》
  30. 外陵穴【胸部腹部穴位】
  1. 外科疾病的病因病机《中医外科学》
  2. 外科疾病《中国医学通史》
  3. 外科疾病的理疗《理疗学》
  4. 外科附方（外科理例 下）《古今医统大全》
  5. 外科疗法《医学遗传学基础》
  6. 外科疮证《医学见能》
  7. 外科启玄附痘科序《外科启玄》
  8. 外科病人营养缺乏的原因《外科学总论》
  9. 外科十法《医学心悟》
  10. 外科病人营养的补充途径《外科学总论》
  11. 外科学《中国医学通史》
  12. 外科病人的营养《外科学总论》
  13. 外科学《中国医学通史》
  14. 外科、皮肤科《中国医学通史》
  15. 外科学的发展《外科学总论》
  16. 外科、骨伤科与皮肤科《中国医学通史》
  17. 外科学的范畴《外科学总论》
  18. 外科《眉寿堂方案选存》
  19. 外科引（外科理例 上）《古今医统大全》
  20. 外科《女科要旨》
  21. 外科营养的重要性《临床营养学》
  22. 外科《冷庐医话》
  23. 外科与皮肤科《中国医学通史》
  24. 外科《文堂集验方》
  25. 外科与皮肤科《中国医学通史》
  26. 外科《古今医案按》
  27. 外科约言《医法圆通》
  28. 外科《慎疾刍言》
  29. 外科杂证《周慎斋遗书》
  30. 外科《中医词典》
  31. 外科治法《中医外科学》


致病因素_《中医外科学》_中医外科_【岐黄之术】

第一节 致病因素

第一节 致病因素

  • 上一页
  • 目录
  • 相关
  • 下一页

中医外科疾病致病因素包括外因与内因两个方面。其中，外因者有外感六淫邪毒、感受特殊之毒、外来伤害等，内因者有情志内伤、饮食不节、房室损伤等。现分述之。

一、外感六淫邪毒

风、寒、暑、湿、燥、火六淫邪毒能直接或间接地侵害人体，发生外科疾病。《外科启玄》说：“天地有六淫之气，乃风寒暑湿燥火，人感受之则营气不从，变生痈肿疔 疖。”六淫只有在人体抗病能力低F时，才能成为发病的条件。但有时六淫邪毒的毒力特别强盛，超过了人体正常的抗病能力，也能造成外科疾病的发生和发展。六淫邪毒致病范围相当广泛，它包括现代医学生物性（细菌、病毒、原虫等）、物理性（高热、低热）、化学性（药物刺激）以及抗原抗体反应等多种因素引起的疾病。所致的疾病大多具有一定的季节性，如春季多风温、风热；夏季多暑热，易生暑疖、暑湿流注；秋季多燥；冬季多寒，易患冻疮、脱疽等。

其次，六淫邪毒致病与环境有关，如北方多风寒，患脱疽、冻疮者多；南方多湿热，患足癣、痱子者多。再之，六淫邪毒致病，可一邪独犯，亦可合邪致病，且以后者多见。另外，六淫所致外科疾病，不像其所导致的内科疾病那样，有一个由表人里的次第转变过程，而多直接化火生毒，即使初起有畏寒、发热等症，亦有异于一般的表证。

1．风风为阳邪，善行而数变，故发病迅速，多为阳证；风性燥烈，风性上行，多侵犯人体上部，如颈痈、抱头火丹等。风邪致病特点：其肿宣浮，患部皮色或红或不变，痛无定处，走注甚速，常伴恶风、头痛等全身症状。

2．寒寒主收引，寒胜则痛，寒邪侵袭人体而致局部气血凝滞，血脉流行失常，易患冻疮、脱疽等病。寒为阴邪，致病一般多为阴证，常侵袭人之筋骨关节，患部多表现为色紫青暗，不红不热，肿势散漫，痛有定处，得暖则减，化脓迟缓，常伴恶寒、四肢不温、小便清长等全身症状。

3．暑暑为热邪，行于盛夏，发病多夹湿邪。由于外受暑热，蕴蒸肌肤，汗出过多，或汗出不畅，以致暑湿逗留，易生痱瘩；复经搔抓，破伤染毒，即可发生暑疖，甚至导致暑湿流注。暑为阳邪，具有热微则痒、热甚则痛、热胜肉腐等特征，故其致病多为阳证，患部掀红、肿胀、灼热、糜烂流脓，或伴滋水，或痒或痛，其痛遇冷则减，常伴口渴、胸闷、神疲乏力等全身症状。

4．湿湿为重浊之邪，以长夏感受者多。湿性下趋，故生于下半身的外科疾病，多与湿邪有关。湿性粘滞，着而难去，为阴邪，致病每多缠绵难愈，或反复发作，湿邪致病，常与风、寒、暑、热兼夹为患，外科疾病中以湿热、暑湿致病多见，如臁疮、下肢丹毒、湿疮、囊痈、暑湿流注等，湿邪致病特点：局部肿胀、起水疱、糜烂、渗液、瘙痒，常伴纳差、胸闷腹胀、大便稀薄、四肢困倦、舌苔厚腻、脉濡或缓等全身症状。

5．燥燥邪为病，有凉燥与温燥之别，在外科的发病过程中，以温燥者居多。燥为阳邪，易伤阴液，多致皮肤干燥皲裂，外邪乘机侵袭，易致生痈，或引起手足部疔疮等。燥邪致病特点：易侵犯手足、皮肤、粘膜等部位，出现患部干燥、枯槁、皲裂、脱屑等，常伴口干唇燥、咽喉干燥或疼痛等全身症状。

6．火火邪属热，热为火之轻，火为热之重，两者仅在程度上有差别，其患病大多由于直接感受温热之邪所引起，如疔疮、有头疽、痈、药毒、丹毒等。火为阳邪，其病一般多为阳证。致病特点：发病迅速，来势猛急，局部掀红灼热，皮薄光泽，疼痛剧烈，容易化脓腐烂，或有皮下瘀斑，常伴口渴喜饮、小便短赤、大便于结等全身症状。

总之，六淫邪毒均可成为外科疾病的致病因素。在发病过程中，由于风、寒、暑、燥的邪毒均能化热生火，所以外科疾病的发生，尤以热毒、火毒最为常见，故《医宗金鉴·外科心法要诀》说：“痈疽原是火毒生。”

二、感受特殊之毒

特殊之毒包括虫毒、蛇毒、疯犬毒、漆毒、药毒、食物毒和疫毒、无名毒。外科疾病中，可因虫兽咬伤，感受特殊之毒而发病，如毒蛇咬伤、狂犬病；有因虫螯刺伤后引起的虫咬皮炎；某些人由于禀性不耐，接触生漆后而发漆疮；服用某些药物或食物后可引起一些过敏性皮肤病，如药毒（药物性皮炎）、瘾疹（荨麻疹）等；凡未能找到明确致病的病邪称为毒，如无名肿毒；尚有金刃竹木创伤后所致的疮疡也属毒，如外伤染毒等。古代医家在长期的医疗实践过程中，观察到某些致病因素不能概括在六淫之中，而另创立了毒邪发病学说，这也是病因学方面的一大发展，为后世提供了辨证和治疗的依据。

三、外来伤害

凡跌打损伤、沸水、火焰、冷冻等，都可直接伤害人体，引起局部气血凝滞、热胜肉腐等，而发生瘀血流注、水火烫伤、冻伤等外伤性疾病。同时也可因外伤而再感受毒邪发生破伤风或手足疗疮等。或因损伤，导致筋脉瘀阻，气血运行失常，而发生脱疽等。

四、情志内伤

情志是指人的内在精神活动，包括喜、怒、忧、思、悲、恐、惊，故又称七情。在一般情况下，属于生理活动的范围，不会致病；相反，由于长期精神刺激或突然受到剧烈的精神创伤，超过了人体生理活动所能调节的范围，可使体内的气血、经络、脏腑功能失调，而发生外科疾病。如郁怒伤肝，肝气郁结，郁久生火；肝郁伤脾，脾失健运，痰湿内生，以致气郁、火郁、痰湿阻于经络，气血凝滞，结聚成块，形成瘰疬。又如肝主疏泄，能调节乳汁的分泌与排泄，若产妇精神过度紧张，易致肝胃不和，使乳汁积滞，乳络不畅，邪热蕴蒸，以致经络阻塞，气血凝滞，导致乳痈的发生。又如瘿病的发生，多由于忧思恚怒，情志内伤，以致肝脾气逆，脏腑失和而生。至于肿瘤的发病，更与情志内伤有关，朱丹溪认为乳岩是由于“忧怒郁闷，朝夕积累，脾气消阻，肝气横逆”所致；失荣之病，《医宗金鉴》认为乃“忧思恚怒，气郁血热与火凝结而成”。总之，由情志内伤所致的外科疾病，大多发生在乳房、胸胁、颈的两侧等肝经循行部位，患处肿胀，或软如馒，或坚硬如石，常皮色不变，疼痛剧烈，或伴精神抑郁、性情急躁、易怒、喉间梗塞等症状。

五、饮食不节

《素问·生气通天论》说：“膏粱之变，足生大丁。”恣食膏粱厚味，醇酒炙博或辛辣刺激之品，可使脾胃功能失调，湿热火毒内生，同时感受外邪就易发生痈、有头疽、疗疮等；而且由饮食不节、脾胃火毒所致的痈、有头疽、疔疮等病，较单由外邪所引起的更为严重，如消渴病合并有头疽。又如内痔的发生，也与饮食不节、过食生冷有关，故《素问·生气通天论》说：“因而饱食，筋脉横解，肠辩为痔。”皮肤病中的粉刺、酒渣鼻的发生，与过食醇酒炙博、辛辣刺激之晶有关，也属发病因素之一。

六、房室损伤

主要是指早婚、房事过度与妇女生育过曳等因素，导致肾精耗伤，肾气亏损，冲任失调；或因小儿先天不足，肾精不充，均能引起身体衰弱，易致外邪侵袭。肾主骨，肾虚则骨骼空虚，风寒痰邪乘隙入侵，而生流痰；肾阴不足，虚火上炎，灼津为痰，痰火凝结，而生瘰疬，且瘰疬治愈之后，每因体虚而复发，尤以产妇更为多见。肝肾不足，寒湿外侵，凝聚经络，痹塞不通，气血运行不畅可致脱疽。由房室损伤而致的外科疾病，多为慢性疾患，病变可深入骨与关节，虚寒证象多见，患部肿胀不著，不红不热，隐隐酸痛，化脓迟缓；或见阴亏火旺证象，患部皮色暗红，微热，常伴头晕腰酸、神疲乏力、遗精、月经不调等全身症状。

以上各种致病因素可以单独致病，也可以几种因素同时致病，且内伤和外感常常相合为病。所以对于外科疾病的致病因素，应该具体分析，分别对待。如“热毒”、“火毒”在外科疾病的发病过程中，是比较常见的病因及病理产物，但是致病的邪毒来源不一，故不能一概而论。

此外，外科疾病的致病因素与其发病部位有一定的联系。如凡发于人体上部（头面、颈项、上肢）的，多因风温、风热所引起，因为风性上行；凡发于人体中部（胸、腹、腰背）的，多因气郁、火郁所引起，因为气火多发于中；凡发于人体下部（臀、腿、胫足）的，多因寒湿、湿热所引起，因为湿性下趋。以上是一般的规律，诊病时还必须结合局部及全身证候，迫询病史等，分析病因，探讨病机，不可单纯拘泥于发病部位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、外科疾病的病因病机
  • 当前页：第一节 致病因素
  • 下一页：第二节 发病机理
<<< 返回本书目录
  1. 致病性自生生活阿米巴《人体寄生虫学》
  2. 致肠细胞病变人孤儿病毒感染【疾病大全】
  3. 陟厘丸【方剂大全】
  4. 致读者《默克家庭诊疗手册》
  5. 陟厘（音离）《证类本草》
  6. 致读者《中医眼科备读》
  7. 陟厘《本草纲目》图文版
  8. 致和散【方剂大全】
  9. 陟厘《本草纲目》完整版
  10. 致和汤【方剂大全】
  11. 栉叶蒿【中药大全】
  12. 致和丸《外科传薪集》
  13. 栉发-养生余录（上）《古今医统大全》
  14. 致密结缔组织《组织学与胚胎学》
  15. 治卒诸杂物鲠不下方《肘后备急方》
  16. 致密性骨发育障碍【疾病大全】
  17. 治卒中诸药毒救解方《肘后备急方》
  18. 致密性髂骨炎【疾病大全】
  19. 治卒中溪毒方《肘后备急方》
  20. 致命性中线肉芽肿【疾病大全】
  21. 治卒中五尸方《肘后备急方》
  22. 致死性肝内胆汁淤积综合征【疾病大全】
  23. 治卒中射工水弩毒方《肘后备急方》
  24. 致死性家族性失眠症【疾病大全】
  25. 治卒中沙虱毒方《肘后备急方》
  26. 致死性上呼吸道出血【疾病症状】
  27. 治卒饮酒大醉诸病方《肘后备急方》
  28. 致五液法《麻疹阐注》
  29. 治卒阴肿痛颓卵方《肘后备急方》
  30. 致心律失常性右室心肌病【疾病大全】
  1. 致病因素《中医外科学》
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 致读者《默克家庭诊疗手册》
  4. 致病性与免疫性《医学微生物学》
  5. 致和丸《外科传薪集》
  6. 致病性与免疫性《医学微生物学》
  7. 致幻剂滥用《默克家庭诊疗手册》
  8. 致病性与免疫性《医学微生物学》
  9. 致疾性与免疫性《医学微生物学》
  10. 致病性与免疫性《医学微生物学》
  11. 致理《中医词典》
  12. 致病性与免疫性《医学微生物学》
  13. 致密《中医词典》
  14. 致病性与免疫性《医学微生物学》
  15. 致密结缔组织《组织学与胚胎学》
  16. 致病性与免疫性《医学微生物学》
  17. 致密性髂骨炎《中医伤科按摩学》
  18. 致病性与免疫性《医学微生物学》
  19. 致热原的作用部位《病理生理学》
  20. 致病性与免疫性《医学微生物学》
  21. 致热原和激活物的概念《病理生理学》
  22. 致病性与免疫性《医学微生物学》
  23. 致伤原因《眼科学》
  24. 致病性与免疫性《医学微生物学》
  25. 致伤原因和伤情判断《外科学总论》
  26. 致病性与免疫性《医学微生物学》
  27. 致死性心律失常中的心理因素《医学心理学》
  28. 致病性与免疫性《医学微生物学》
  29. 致五液法《麻疹阐注》
  30. 致病性与免疫性《医学微生物学》
  31. 致邪《中医词典》


发病机理_《中医外科学》_中医外科_【岐黄之术】

第二节 发病机理

第二节 发病机理

  • 上一页
  • 目录
  • 相关
  • 下一页

一、外科疾病总的发病机理

外科疾病总的发病机理主要是气血凝滞，营气不从，经络阻塞，脏腑功能失调。人身气血相辅而行，循环全身，周流不息，当人体感受六淫邪毒、特殊之毒，承受外来伤害，或情志内伤、饮食失节、房室损伤，破坏了气血的正常运行，局部气血凝滞，或阻于肌肤，或留于筋骨，或致脏腑失和，即可发生外科疾病，经络分布于人体各部，内源于脏腑，外通于皮、肉、筋、骨等处，具有运行气血、联络人体内外器官的作用，当各种致病因素引起局部气血凝滞后，则形成经络阻塞，从而反应到人体的体表，产生局部的红肿热痛和功能障碍。

当病邪炽盛，通过经络的传导，由外传里，内侵脏腑；或脏腑内在的病变，由里出表。在邪正斗争过程中，驷可产生一系列的全身症状，如形寒、发热、头昏、头痛、骨节酸楚、食欲不振、大便秘结、小便短赤、苔或白或黄、脉或紧或数，甚则出现烦躁不安、神昏谵语、苔黄糙或灰腻、舌质红绛、脉洪数或弦数等。

二、气血与外科疾病发病的关系

外科疾病的发生与否，与人体的气血盛衰有密切的关系。气血盛者，即使外感六淫邪毒，或内伤七情，也不一定发病；反之则易发病。

外科疾病的发生和发展，随着病理过程的发展和变化呈动态变化。当致病因素造成局部气血凝滞，通过治疗，去除致病因素，使气血运行恢复正常，则使外科病变得以消散吸收而痊愈。如果局部气血凝滞进一步发展，郁而化热，致使热胜肉腐，血肉腐败而为脓。当脓肿形成后。如治疗得当，及时切开引流，或人体正气不衰，抗病能力尚强，脓肿自行溃破，脓液畅泄，毒从外解，气血凝滞得以通畅，形成溃疡后，脓腐渐除，新肉生长，最后疮口愈合。故临床上治疗外科化脓性疾病，常用和营活血、行气化滞之晶。此外，气血的盛衰直接关系着外科疮疡的起发、破溃、收口等，对整个病程的长短有一定的影响。如气血充足，外科疮疡不仅易于起发、破溃，而且也易于生肌长肉而愈合；如气虚者则难于起发、破溃，血虚者则难以生肌收口，甚至气血虚弱无力抗邪托毒，毒不能随脓出面解，还易发生邪毒内陷，侵入营血，内攻脏腑，引起危重症的发生。故治疗外科疾病必须考虑患者气血盛衰的情况，常用补益托毒之剂，通过补益气血而扶正托毒外出，促使疾病早日康复。可见气血的盛衰，对外科疾病的治疗和预后都有着密切关系。

三、脏腑与外科疾病发病的关系

由于人体是一个完整的统一有机体，因此，外科疾病虽然绝大多数发于皮、肉、脉、筋、骨的某一部位，但与脏腑有着一定的联系。如脏腑功能失调，可以导致疮疡的发生。

《素问·至真要大论》说：“诸痛痒疮，皆属于心。”《外科启玄》说：“凡疮疡，皆由五脏不和、六腑壅滞，则令经脉不通而生焉。”如肝气郁结、脾胃湿热火毒等可导致疮疡的发生；肠胃湿热蕴蒸，可发为痤疮；肺肾两亏，可发生瘰疬、流痰。此即“有诸内必形诸外”。因此，外科疾病的发生与脏腑功能失调有一定关系。

脏腑内在的病变可以反映于体表，而体表的毒邪通过经络的传导也可以影响脏腑而发生病变。如有头疽、颜面部疗疮、疫疗、毒蛇咬伤等可因热毒、疫毒、蛇毒的毒邪炽盛，或因体虚正不胜邪，而使毒邪走散，内攻脏腑。如毒邪攻心，蒙闭心包，扰乱神明，则出现神昏谵语；毒邪犯肺而见咳嗽、胸痛、痰血等许多重危症状，而成走黄、内陷之证。其他如古代医家总结的判断外科疾病预后的五善、七恶等，都说明了脏腑的受害与否，可作为判断外科疾病预后好坏的一个重要依据。

四、经络与外科疾病发病的关系

局部经络阻塞是外科疾病总的发病机理之一；同时，身体经络的局部虚弱也能成为外科疾病发病的条件，如外伤瘀阻后形成瘀血流注，局部损伤后易为毒邪侵犯而发生痈肿，头皮外伤血肿后常可导致油风的发生等，所谓“最虚之处，便是容邪之地”。经络也是传导毒邪的通路，它具有运行气血、联络人体内外各组织器官的作用，故体表的毒邪，由外传里，内攻脏腑；脏腑的内在病变，由里出表，外达体表，是通过经络的传导而形成的。

此外，患处部位所属经络，与外科疾病的发生、发展也有着重要的联系。如有头疽生于项两侧者，为足太阳膀胱经所属，该经为寒水之经，也为多血少气之经，所以难以起发。臁疮本属难以愈合之病，而外臁与内臁相比，外臁则易收口，因外臁为足三阳经所属，多为多气多血之经；内臁为足三阴所属，大多为多气少血之经。由此可见，经络与外科的发病也有着密切的联系。

总之，外科疾病的发生、发展、变化的过程与气血、脏腑、经络的关系极其密切。局部的气血凝滞，营气不从，经络阻塞，以致脏腑功能失调等，虽是外科疾病总的发病机理，但概括而言，都脱离不了阴阳的平衡失调。阴阳平衡失调是疾病发生、发展的根本原因。气血、脏腑、经络均寓于阴阳之中，如气为阳，血为阴；腑属阳，脏属阴；经络之中有阳经、阴经之分，它们之间相互依存、相互制约和相互转化。由于各种致病因素破坏了这种关系，造成了阴阳的平衡失调，就能导致外科疾病的发生。因此，临床病象尽管千变万化，总是能以阴阳来分析疾病的基本性质，属阴证或阳证，为阴虚或阳虚。在辨证求因过程中，要抓住八纲辨证中阴阳辨证的总纲，才不致有误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 致病因素
  • 当前页：第二节 发病机理
  • 下一页：第一节 辨病与辨证
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理《中医外科学》
  2. 发病机理《中医基础理论》
  3. 发病机理《预防医学》
  4. 发病机理《急诊医学》
  5. 发病机理《传染病》
  6. 发病机理《急诊医学》
  7. 发病机理《神经精神疾病诊断学》
  8. 发鬓《卫生易简方》
  9. 发病机理《儿科学》
  10. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  11. 发病机理《基因诊断与性传播疾病》
  12. 发表温经《中医词典》
  13. 发病机理《基因诊断与性传播疾病》
  14. 发表攻里《证治准绳·疡医》
  15. 发病机理《基因诊断与性传播疾病》
  16. 发表法《重订广温热论》
  17. 发病机理《基因诊断与性传播疾病》
  18. 发表不远热《中医词典》
  19. 发病机理《基因诊断与性传播疾病》
  20. 发表不远热《中医名词词典》
  21. 发病机理《基因诊断与性传播疾病》
  22. 发表《松峰说疫》
  23. 发病机理《基因诊断与性传播疾病》
  24. 发表《证治准绳·疡医》
  25. 发病机理《基因诊断与性传播疾病》
  26. 发表《证治准绳·疡医》
  27. 发病机理和病理《临床营养学》
  28. 发表《证治准绳·疡医》
  29. 发病机理和病理变化《传染病》
  30. 发表《证治准绳·幼科》
  31. 发病机理和病理变化《传染病》


辨病与辨证_《中医外科学》_中医外科_【岐黄之术】

第一节 辨病与辨证

第一节 辨病与辨证

  • 上一页
  • 目录
  • 相关
  • 下一页

中医外科诊疗疾病的特点是辨病与辨证相结合，先辨病，后辨证。每一疾病都有各自的病名，如有头疽、红丝疗、蛇串疮等，有一定的临床特点，其发病原因、病机变化与转归、预后也都有一定的规律可循，因此临床应先辨病，明确诊断。但同一疾病在发病不同阶段，或由于患者的个体差异，其临床症状迥异，治法也不相同，故在辨病基础上尚需辨证。

辨病就是辨识具体的疾病，辨病的目的在于掌握疾病发生发展的规律，并与相关疾病鉴别诊断。如局部红肿热痛是阳证疮疡的共同特征，而痈是局部光软无头，结块范围多在6—9咖左右，易脓，易溃，易敛，一般不会造成陷证。有头疽初起即在肿块上有粟米状脓头，疮面渐渐腐烂，形似蜂窝，范围常超过gOn，难脓，难溃，常可合并内陷。肉瘿与石瘿均为瘿，但前者是良性肿瘤，后者是恶性肿瘤，其转归预后绝然不同，必须及早分明。所以，在外科领域中，辨病尤为重要。

辨证是在中医辨证理论指导下，运用正确的思维方法和四诊来收集与疾病有关的临床资料，然后依据八纲辨证、脏象学说、病邪学说、经络学说等进行综合分析和归纳，进而对其病变的病因病位、病变机理、功能状态及演变趋势等作出综合性的评定，从而得出一个证的概念。外科疾病多有局部症状及体征，因此辨证不仅要辨全身症状，还要辨局部症状。如流痰发病缓慢，局部不红不热，化脓也迟，溃后脓稀薄如痰，不易收口，以阳证阴证来辨属阴证疮疡。但结合全身症状来辨，病的后期，如见日渐消瘦，精神萎顿，面色无华，形体畏寒，心悸，失眠，自汗，舌淡红，苔薄白，脉细或虚大者，属气血两亏证；如见午后潮热，夜间盗汗，口燥咽干，食欲减退，或咳嗽，痰中带血，舌红少苔，脉细数者，属阴虚火旺证。又如脱疽，根据疾病发展和临床表现特点，临床上常分为寒湿阻络证、血脉瘀阻证、湿热毒盛证、热毒伤阴证和气血两虚证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 发病机理
  • 当前页：第一节 辨病与辨证
  • 下一页：第二节 四诊应用
<<< 返回本书目录
  1. 辨病《幼科铁镜》
  2. 辨病与潜病《中医疾病预测》
  3. 辨鬓疽额疽论《疡科心得集》
  4. 辨病源《白喉条辨》
  5. 辨别孕病《医宗金鉴》
  6. 辨病治病疑难说《目经大成》
  7. 辨别孕病《妇科心法要诀》
  8. 辨不可发汗病脉证并治《伤寒论》
  9. 辨别小儿病症之虚实《圆运动的古中医学》
  10. 辨不可汗病脉证篇《医宗金鉴》
  11. 辨表证虚实《医宗金鉴》
  12. 辨不可吐《伤寒论》
  13. 辨表证虚实《痘疹心法要诀》
  14. 辨不可吐病脉证篇《医宗金鉴》
  15. 辨表里不可执《诊脉三十二辨》
  16. 辨不可下病脉证并治《伤寒论》
  17. 辨臂痈鱼肚发论《疡科心得集》
  18. 辨不可下病脉证篇《医宗金鉴》
  19. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  20. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  21. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  22. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  23. 辨斑疹《温热论》
  24. 辨肠风论《三因极一病证方论》
  25. 辨百会疽玉枕疽论《疡科心得集》
  26. 辨肠风脏毒论《疡科心得集》
  27. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  28. 辨沉脉所统有五《诊脉三十二辨》
  29. 辨白疹《温热论》
  30. 辨成氏再传之讹《伤寒括要》
  1. 辨病与辨证《中医外科学》
  2. 辨病被忽视的根源《中医疾病预测》
  3. 辨病与潜病《中医疾病预测》
  4. 辨病《幼科铁镜》
  5. 辨病源《白喉条辨》
  6. 辨鬓疽额疽论《疡科心得集》
  7. 辨病治病疑难说《目经大成》
  8. 辨别孕病《妇科心法要诀》
  9. 辨不可发汗病脉证并治《伤寒论》
  10. 辨别孕病《医宗金鉴》
  11. 辨不可汗病脉证篇《医宗金鉴》
  12. 辨别小儿病症之虚实《圆运动的古中医学》
  13. 辨不可汗病篇存疑《医宗金鉴》
  14. 辨表证虚实《痘疹心法要诀》
  15. 辨不可吐《伤寒论》
  16. 辨表证虚实《医宗金鉴》
  17. 辨不可吐病脉证篇《医宗金鉴》
  18. 辨表里不可执《诊脉三十二辨》
  19. 辨不可下病脉证并治《伤寒论》
  20. 辨臂痈鱼肚发论《疡科心得集》
  21. 辨不可下病脉证篇《医宗金鉴》
  22. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  23. 辨不可下病篇存疑《医宗金鉴》
  24. 辨鼻色《医学摘粹》
  25. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  26. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  27. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  28. 辨斑疹《中医词典》
  29. 辨肠风论《三因极一病证方论》
  30. 辨斑疹《温热论》
  31. 辨肠风脏毒论《疡科心得集》


四诊应用_《中医外科学》_中医外科_【岐黄之术】

第二节 四诊应用

第二节 四诊应用

  • 上一页
  • 目录
  • 相关
  • 下一页

望、闻、问、切四诊，是外科辨病与辨证的重要手段。四诊的内容虽有不同，但彼此之间相互联系、不可分割，临床运用时必须相互参合，进行综合分析，才能对疾病作出正确的诊断和辨证。

一、望诊

望诊是通过医生的视觉，观察患者的局部和全身情况的一种诊察方法，包括望局部病变、望精神、望形态、望舌等内容。

（一）望局部病变

外科疾病的症状，首先反映在体表，且有局部病变，这是外科疾病的特点。某些疾病有其好发部位，如疗疮多发于颜面手足，冻疮好发于暴露部位或四肢末端，蛇串疮常发于胁肋部，白疤好发于头皮、四肢伸侧。疮疡之病，以未溃者称肿疡，已溃者称溃疡。岩性溃疡，疮面多呈翻花或如岩穴，有的溃疡底部见珍珠样结节，疮周色泽暗红，内有紫黑腐坏组织，渗流血水。臁疮溃疡边缘有缺口，周围皮肤乌黑。瘰疬的疮口呈现空腔，疮面肉色不鲜，脓水稀薄，挟有败絮状物等。如阳证溃疡未脓而突然疮陷色暗，是走黄、内陷的征象；阴证溃疡疮色紫暗，则为难愈、难敛的征象。

（二）望精神

望患者的精神状态，有利于判断疾病的预后。《洞天奥旨》说：“疮疡形容憔悴，精神昏短……者死：”又说：“疮疡奇痛奇疼而有神气，此生之机也。”凡患者精神振作，形容自如，目光有神，呼吸均匀，是正气未衰，无论新久疾病，皆属佳兆；若精神萎顿，形容憔悴，目陷睛暗，呼吸急促或不均匀，是正气已衰，不论急慢性疾病，均属凶险。若神识昏糊不清，烦躁不安，为邪入营分，毒传心包的表现，多见于疗疮走黄、有头疽内陷。

（三）望形态

即观察患者的外形体态。如肥胖者多痰，瘦者多火。患者行路脚跛者，多为下肢筋骨关节有病；驼背者，多为脊椎有病。若颈项强硬不能转侧者，提示颈项部有病变，如有头疽、颈痈。若患者以手托下颌，而呈颈缩俯形之态，多为颈椎流痰。妇女手托乳房缓慢而行者，多为乳痈。其他如脸若狮面，眉毛脱落者，是麻风。总之，形态异常能提示病变的所在，有助于诊断。

（四）望舌象

包括观察舌质、舌苔和舌的形态三方面的变化。舌为心之苗，苔为胃气的反映，因此脏腑气血的虚实、病邪的深浅、津液的盈亏，均可在舌质和舌苔上表现出来。如舌质红，在外科急性病见之多属热证，慢性疾病见之则多属阴虚。红而起刺者属热极，红而干燥者属热盛而津液不足，舌绛为邪热人于营分，多见于疔疮走黄、有头疽内陷。舌质淡白，一般多为气血两虚；淡白而胖，多属阳虚，常见于疮疡溃后，脓出过多的患者，或为慢性消耗性疾病，如流痰。舌胖嫩而舌边有齿痕，多属气虚、阳虚，系统性红蝴蝶疮后期或应用大剂量激素之后，常能见到此种舌质形态。舌光如镜，舌质红绛，伴有口糜，为病久阴伤胃虚，或应用大剂量抗生素之后也能见到此种舌质。青紫舌，多属瘀血征象，常见于瘀血流注。白苔，见于外科疾病兼有表证，或属寒证，或属脾胃有湿。黄苔多为邪热蕴结，疮疡在化脓阶段多见此苔。腻苔，多为湿重的征象，白腻为寒湿，黄腻为湿热。若黄腻不化，舌绛起刺，体温升高，疮疡兼见疮陷色暗，则为病情恶化或并发内陷、走黄之象。黑苔有寒热之分，热者是苔黑而燥，为热极化火，火过炭黑所致；寒者是苔黑而薄且润，为阳虚寒极，命门火衰，黑色上泛所致。

二、闻诊

闻诊包括听与嗅两方面的内容，一是以听觉来辨患者的声音，如语言、呼吸、呕吐、呃逆等；二是以嗅觉辨患者分泌物的气味，如脓液、痰涕等。

（一）听声音

1．语言

患者谵语狂言，多是疮疡热毒走黄或内陷的证候之一。呻吟呼号，为疮疡毒势鸱张或溃烂出现剧烈疼痛的表现，常见于指疗和有头疽酿脓期、岩症晚期、脱疽后期等。

2．呼吸

患者气粗喘急，是走黄或内陷，毒邪传肺的危重证候之一。气息低促，是正气不足的虚脱现象，多见于久病之人，如岩症晚期等。若急性病患者，由气租喘息转为气息低促，为正气已伤，病情更趋危重。

3．呕吐、呃逆

在疾病的不同阶段见到呕吐、呃逆，其发生原因也截然不同，肿疡初起见之，多为热毒炽盛；溃疡后期见之，多为阴伤胃虚。若岩症晚期而见呃逆，为胃气已绝，预后不良。

（二）嗅气味

主要是嗅辨脓液。溃疡脓液无特殊气味者，容易愈合；如脓液腥臭难闻，病在深里，则较难愈合。如肛门直肠周围痈疽溃脓臭秽，则易成瘘管。儿童头部糜烂结有黄痂，伴有鼠尿臭者是头癣。小腿部腐烂坏死，有浅棕色混浊稀薄脓液，并有恶臭气味者，可能是烂疔。其他如已损骨之指疗、脂瘤等，其脓腋及分泌物也多带有臭秽。

三、问诊

问诊是通过询问患者或患者的家属，以得知疾病的发生经过和症状。问诊的顺序是，先问现病史，如主要明显的痛苦感觉、发病日期、发病时的初起症状和病情演变情况、发病的可能原因和诱因、发病后的诊治经过（包括X线摄片、病理切片、其他各项检验、服用药物、是否手术等）。其次追询与现病有关的过去史，家庭中有无遗传性或传染性疾病，以及其他的个人史如月经、胎产、职业等。外科疾病虽然有形可见，但对痛痒等自觉症状必须通过问诊，从患者诉述中得知。具体问诊内容如下：

（一）问寒热

形寒发热是机体与疾病抗争的反应，外科疾病一有寒热，标志着病邪鸱盛。发热通常可分为三期，即上升期、持续期、下降期，这与疮疡病程演变的初、中、后期相一致。如疮疡阳证，初起体温逐渐上升，常在37．5℃～38℃，多因火毒内发，外感风邪所致。如寒多热少，为风寒表证；热多寒少，为风热表证。中期发热持续不退，常为38℃～39℃，兼之疮疡肿势渐渐增大，这是酿脓的现象。后期，脓毒已泄，热度逐渐下降；若脓泄而发热不退，是为毒邪未去，正不胜邪。若疮疡中、后期，出现寒战高热，多为毒邪走黄或内陷。疮疡阴证，初起一般不发热，中期可有低热，后期则往来潮热。

（二）问汗液

若痈证而见汗出热退，是邪随汗泄，为消散的征象；如汗出热不退，是邪盛难消，为酿脓的表现。若暑湿流注，；汗出热不退，除有酿脓之变外，还应考虑有续发的可能。如流痰、瘰疬等病出现潮热、盗汗或自汗，多是阴虚火旺或气血不足的表现。

（三）问饮食

渴喜引饮，多为热重；渴不多饮，多为湿重。纳食有味，为脾胃运化功能正常，病情较轻；纳食不思，为脾胃已衰，病情较重或疮疡病势进展。此外，瘾疹常与食海鱼、虾、蟹等有关。

（四）问二便

大便秘结，小便短赤黄浊，为火毒湿热内盛的表现；如大便溏薄，小便清长，为寒湿内蕴的表现。大便长期秘结，带血色鲜，便时疼痛，多为内痔、肛裂之症。大便形状变细，次数增多，有里急后重、排便不尽感，粪便内有血、脓、粘液，并有特殊臭味，为锁肛痔的症状。

（五）问病因或诱因

如因感受疫畜特殊之毒，每易发生疫疗。因受针尖、竹木或鱼骨刺伤，易发生手足疗疮。如因接触漆器，而禀性不耐者，每易发生漆疮。因服用某些药物，而禀性不耐者，可发生药毒。

（六）问旧病

如肛漏、瘰疬、流痰患者曾经患过肺痨病，一般治疗比较困难。痈、有头疽、疗疮、疖病等患者以往有过消渴证，一般症情较重，顽固难愈。肝肾宿疾而功能不佳者，对砒制剂的外用内服，以及黄药子的内服均属禁忌。

（七）问职业

有许多皮肤病，常与职业有关。如渔民、机器制造工人、染匠，常发生皲裂疮。畜牧业或皮毛制革等工作者，易发生疫疗。长期站立工作者，易发生筋瘤。

（八）问妇女月经

乳癖，常伴月经不调，且在经前出现乳房胀痛、肿块增大，经后胀痛消失或减轻，肿块缩小。有些瘾疹常在月经前数天开始出现风团，并随月经的干净而消失，且常伴有痛经或月经不调。外科内服药物，一般多用破瘀活血、行气通络之晶，有碍胎气和影响经信，若不加询问而草率施用，可能造成堕胎和崩漏之弊。

（九）问家族

如麻风、疥疮、头癣等，可由家人相互传染而来。患乳癖如有乳腺癌家族史者容易癌变。白疤部分患者有家族遗传史。

（十）问不洁性交

梅毒、淋病、尖锐湿疣多由不洁性交引起。

四、切诊

切诊包括切脉（脉诊）和触诊两大类。

（一）脉诊

外科疾病的发生与全身脏腑气血等有着密切的关系，它虽有局部症状可以进行辨证，但如不切脉，就无法详细辨识病情的变化，正如《疡医选粹》说：“痈疽固有形之病，目可得而识也。其真元之虚实，治法泻补，不脉何以知之?”扼要地说明脉诊对外科疾病的诊断和治疗均有指导意义。在此，仅将与外科有关的常见的脉象归纳分述于下：

1．浮脉

肿疡脉浮有力，为风寒、风热在表，或为风热邪毒客于上部；脉浮无力，为气血不足。

溃疡脉浮，若非外感之邪未净，则有续发的可能；若外感之邪已散，疡无续发，则为气从外泄，是正虚而邪未去。

2．沉脉

肿疡脉沉，是邪气深闭，病在深部，为寒凝络道、气血壅塞；溃疡脉沉，是遗毒在内，气血凝滞未解。

3．迟脉

肿疡多为寒邪内蕴，气血衰少；溃疡脉迟，多是脓毒已泄，邪去正衰。

4．数永

肿疡脉数，为热邪蕴结，其势正盛，或为酿脓；溃疡脉数，为热邪未净，毒邪未化，正气已衰。

5．滑脉

肿疡脉滑而数，为热盛，为有痰，或为酿脓；溃疡脉滑而大，为热邪未退，或痰多气虚。

6．涩脉

肿疡脉涩，为实邪壅塞，气血凝滞；溃疡脉涩，为阴血不足。

7．大脉

肿疡脉大，为邪盛正实；溃疡脉大，为邪盛病进，其毒难化。

8．小脉

肿疡脉见细小，为正不胜邪；溃疡脉细而小，多属气血两虚。

以上所述为临床常见的八种脉象，可以单见，也可兼见。如浮数互见属表热证，沉迟互见属里寒证。浮、数、滑、大为阳脉，多属热、属实、属阳；沉、迟、涩、小为阴脉，多属寒、属虚、属阴。一般热、实、阳证易愈，寒、虚、阴证难治。

切脉时还须辨明有力与无力，方可得出正确的诊断。一般来说，外科疾病在未溃之时，正是邪盛的时候，应该见有余之脉；已溃之后，邪去正衰，应该见不足之脉，这是正常的现象。若未溃时见不足之脉，如虚、弱、细、缓等脉，则为气血衰弱，毒深邪盛；已溃之后见有余之脉，如实、洪、弦、紧等脉，则为邪盛气滞难化，均为不正常的现象。若外科疾病在肿疡或溃疡之时，见到结、代之脉，属气血衰弱，寒痰瘀血凝滞，为不良现象；若在痛极之时，也可偶而出现结、代之脉，但不一定是坏象。不论肿疡、溃疡，若见散、促之脉，为气血衰竭，脏腑之气将绝，且病邪尚在进展，预后多不良。

脉诊中除首先诊察脉象外，近年来对脉率也非常重视，它对判断疮疡的转归（发展或向愈）有一定的临床价值。如阳证，初期一般脉率稍带数，常在80—84次／件；中期（化脓期）病情进展，则脉率较快，可在84—100次／分；后期（溃后）和中期肿疡渐消之时，病情向愈，则脉率由数转缓，一般在72次份左右。若病情恶化，；并发走黄或内陷，则脉率由数转快，100—120次／件，甚至更快。阴证脉率，初期一般较缓，常在72次／件以下；中期病情发展，脉率由缓转数，可在80—100次份；后期或中期病情向愈，则脉率由数逐渐转缓。若病情进展，脉率由数转为更快，常在100—120次／件。尤其是流痰，若脉率由快转缓，病情趋向好转，红细胞沉降率大多由高转低，骨部X线摄片也见改善；反之，则为病情进展。

总之，脉诊是四诊中重要的诊断方法之一，但必须与望、闻、问三诊合参，才能全面了解病情，深入地分析疾病的病因，确定病证的性质，从而得出正确的诊断，指导具体的治疗。如遇到脉证不符的情况，有时要舍证从脉，有时要舍脉从证。疮疡后期已见腐脱新生，而脉结代或散促，属正气内竭，预后恐有凶变，不能因局部无凶象而等闲视之，这是舍证从脉；又如痈疽初起，；偶见脉伏，伏脉本凶，但其症状不重，全身情况良好者，则非危象，此伏脉是正被邪遏，一时所见，预后仍佳，这是舍脉从证。

（二）触诊

触诊是利用手的感觉触摸病变局部进行诊断的一种方法。外科疾病大多在体表有形可见，因此通过触诊检查可以确定疾病的性质和有脓无脓等。如触及明显肿块，界限分明，高肿，灼热，轻按即痛，重按剧痛拒按者，多为阳证、实证；如触之无明显肿块，或肿块界限不清，乎塌漫肿，不热或微热，重按隐痛或不痛，或喜按者，多为阴证、虚证。如触及肿块高低不平，坚硬如石，推之不移，表面与皮肤粘连，多属岩性肿块，常见的有乳岩、失荣、石瘿等病；如肿块表面光滑，硬而不坚，或质软如棉，或按之有囊性感，根脚活动，不与皮肤粘连者，多为良性肿瘤之肿块或为囊肿，常见的有肉瘿、乳核、气瘤、脂瘤等病；如肿块柔软，按之能暂时消失，放手后即回复，或按压肿块处有明显搏动感，为血瘤。疮疡按之坚硬而无应指者为无脓，按之如鼓而应指者为有脓。皮肤麻木不仁而无感觉者可能为麻风。触及指趾冰冷，且趺阳脉搏动微弱或消失者为脱疽。此外，肛指检查对精癃、锁肛痔的诊断，价值很大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 辨病与辨证
  • 当前页：第二节 四诊应用
  • 下一页：第三节 辨阴证阳证
<<< 返回本书目录
  1. 四诊易知《医学实在易》
  2. 四诊总括《医宗金鉴》
  3. 四诊要点《中医妇科学》
  4. 四诊总括《幼科心法要诀》
  5. 四诊心法要诀《医宗金鉴》
  6. 四正脉伤图《此事难知》
  7. 四诊合参总论《灵素节注类编》
  8. 四正丸【方剂大全】
  9. 四诊《中医名词词典》
  10. 四证类伤寒（表里附七十五）《丹溪手镜》
  11. 四诊《幼科指南》
  12. 四证似伤寒歌《伤寒百证歌》
  13. 四诊《医学三字经》
  14. 四之气《儒门事亲》
  15. 四照花皮【中药大全】
  16. 四肢《备急千金要方》
  17. 四照花果【中药大全】
  18. 四肢《经络考》
  19. 四照花【中药大全】
  20. 四肢《奇效简便良方》
  21. 四音心律【疾病症状】
  22. 四肢《医学纲目》
  23. 四阴煎（新方）《虚损启微》
  24. 四肢《证治准绳·杂病》
  25. 四阴煎【方剂大全】
  26. 四肢【方剂主治】
  27. 四因之病《医学启源》
  28. 四肢、手足保健《中医养生学》
  29. 四因正义《读医随笔》
  30. 四肢病诸候（凡十四论）《诸病源候论》
  1. 四诊应用《中医外科学》
  2. 四诊易知《医学实在易》
  3. 四诊总括《医宗金鉴》
  4. 四诊要点《中医妇科学》
  5. 四诊总括《幼科心法要诀》
  6. 四诊心法要诀《医宗金鉴》
  7. 四蒸木瓜丸《三因极一病证方论》
  8. 四诊候之一《黄帝内经太素》
  9. 四正脉伤图《此事难知》
  10. 四诊合参总论《灵素节注类编》
  11. 四证类伤寒（表里附七十五）《丹溪手镜》
  12. 四诊合参《中医名词词典》
  13. 四证似伤寒歌《伤寒百证歌》
  14. 四诊《幼科指南》
  15. 四之气《儒门事亲》
  16. 四诊《中医名词词典》
  17. 四汁膏《医学入门》
  18. 四月养胎《竹林女科证治》
  19. 四肢《经络考》
  20. 四月胎证《竹林女科证治》
  21. 四肢《医学纲目》
  22. 四月胎形《竹林女科证治》
  23. 四肢《证治准绳·杂病》
  24. 四月胎形《女科旨要》
  25. 四肢《经穴汇解》
  26. 四月《急救广生集》
  27. 四肢、手足保健《中医养生学》
  28. 四饮《中医名词词典》
  29. 四肢病《备急千金要方》
  30. 四阴煎（新方）《虚损启微》
  31. 四肢不举《医学读书记》


辨阴证阳证_《中医外科学》_中医外科_【岐黄之术】

第三节 辨阴证阳证

第三节 辨阴证阳证

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳是八纲辨证中的纲领，欲使外科疾病的辨证正确，首先必须辨清其阴阳属性，是阳证，还是阴证，治疗上也就不会发生原则性错误。《疡医大全》说：“凡诊视痈疽，施治必须先审阴阳，乃医道之纲领。阴阳无谬，治焉有善。医道虽繁，可以一言蔽之者，曰阴阳而已。”兹将辨别阴证、阳证的要点分述于下：

1．发病缓急急性发作的病属阳；慢性发作的病属阴。

2．病位深浅病发于皮肉的属阳；发于筋骨的属阴。

3．皮肤颜色红活掀赤的属阳；紫暗或皮色不变的属阴。

4．皮肤温度，灼热的属阳；不热或微热的属阴。

5．肿形高度肿胀形势高起的属阳；平坦下陷的属阴。

6．肿胀范围肿胀局限，根脚收束的属阳；肿胀范围不局限，根脚散漫的属阴。

7．肿块硬度肿块软硬适度，溃后渐消的属阳；坚硬如石，或柔软如棉的属阴。

8．疼痛感觉疼痛比较剧烈的属阳；不痛、隐痛、酸痛或抽痛的属阴。

9．脓液稀稠溃后脓液稠厚的属阳；稀薄或纯血水的属阴。

10．病程长短阳证的病程较短；阴证的病程较长。

11．全身症状阳证初起常伴有形寒发热，口渴，纳呆，大便秘结，小便短赤，溃后症状逐渐消失；阴证初起一般无明显症状。酿脓期常有骨蒸潮热、颧红，或面色光白、神疲、自汗、盗汗等症状，溃脓后更甚。

12．预后顺逆阳证易消，易溃，易敛，预后多顺（良好）：阴证难消，难溃，难敛，预后多逆（不良）。

辨阴证阳证是以类比的方法将常见的一些症状，概括地分别归纳为阴阳两类，而且大多是以疮疡为代表。在辨证过程中，不要拘泥于一点，要进行全面分析。由于每一个病的症状表现复杂，而且病情又在不断发展和变化，所以一个病所表现的症状，往往是许多症状综合在一起，因而就不会表现出单纯的阳证或阴证，而是阴中有阳，阳中有阴；且疾病的属阴属阳不是固定不变的，而是随着病情的变化而转化，有因误治而阳证转为阴证的，有初起阳证日久正虚而变为阴证的，亦有因治之得法而阴证变为阳证的。如有头疽初起本届阳证，因病处脓血大泄而正虚不复，从而由阳转阴；反之，因治之得法，经使用补托之法，病邪由里向外，使正气渐复，阴证又转为阳证。因此，在辨阴证阳证的过程中，不能被一时的表面现象所迷惑，要掌握疾病的全部过程，以动态的眼光去辨别病情。只有这样，才能作出正确的辨证，实施有效的治法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 四诊应用
  • 当前页：第三节 辨阴证阳证
  • 下一页：第四节 辨肿、痛、痒、脓、麻木
<<< 返回本书目录
  1. 辨阴证阳证《内外伤辨》
  2. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  3. 辨阴阳脏腑脉象病证《灵素节注类编》
  4. 辨痈疽疖《外科理例》
  5. 辨阴阳易差后劳复病证并治《伤寒论》
  6. 辨痈疽阴阳浅深缓急治法《外科精要》
  7. 辨阴寒证《医宗金鉴》
  8. 辨痈与疽治法《外科理例》
  9. 辨阴寒证《痘疹心法要诀》
  10. 辨涌泉疽足底疔论《疡科心得集》
  11. 辨疑似《证治准绳·幼科》
  12. 辨用老君神明散东坡圣散子《松峰说疫》
  13. 辨疑似《冯氏锦囊秘录》
  14. 辨幽痈赫痈冲疽论《疡科心得集》
  15. 辨疑似《冯氏锦囊秘录》
  16. 辨有脉无脉《诊脉三十二辨》
  17. 辨医者急收功遗后患论《眼科阐微》
  18. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  19. 辨医书音义《吴医汇讲》
  20. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  21. 辨夜啼《幼科铁镜》
  22. 辨鱼口便毒论《疡科心得集》
  23. 辨药宜忌论《眼科阐微》
  24. 辨郁金之误《吴医汇讲》
  25. 辨药大略《医学真传》
  26. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  27. 辨夭疽锐毒虚实论《疡科心得集》
  28. 辨孕男女脉法歌《内府秘传经验女科》
  29. 辨阳旺阴生《读医随笔》
  30. 辨杂病脉吐汗温利可否法《察病指南》
  1. 辨阴证阳证《中医外科学》
  2. 辨阴证阳证《内外伤辨》
  3. 辨饮食《医理真传》
  4. 辨阴阳脏腑脉象病证《灵素节注类编》
  5. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  6. 辨阴阳易差后劳复病证并治《伤寒论》
  7. 辨痈疽疖《外科理例》
  8. 辨阴阳俱浮《中医词典》
  9. 辨痈疽阴阳浅深缓急治法《外科精要》
  10. 辨阴喉症诀《喉舌备要秘旨》
  11. 辨痈疽晕《中医词典》
  12. 辨阴寒证《痘疹心法要诀》
  13. 辨痈与疽治法《外科理例》
  14. 辨阴寒证《医宗金鉴》
  15. 辨涌泉疽足底疔论《疡科心得集》
  16. 辨疑似《证治准绳·幼科》
  17. 辨用老君神明散东坡圣散子《松峰说疫》
  18. 辨疑似《冯氏锦囊秘录》
  19. 辨幽痈赫痈冲疽论《疡科心得集》
  20. 辨疑似《冯氏锦囊秘录》
  21. 辨有脉无脉《诊脉三十二辨》
  22. 辨医者急收功遗后患论《眼科阐微》
  23. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  24. 辨医书音义《吴医汇讲》
  25. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  26. 辨夜啼《幼科铁镜》
  27. 辨鱼口便毒论《疡科心得集》
  28. 辨药宜忌论《眼科阐微》
  29. 辨语言蹇涩非痰人《医林改错》
  30. 辨药大略《医学真传》
  31. 辨郁金之误《吴医汇讲》


辨肿、痛、痒、脓、麻木_《中医外科学》_中医外科_【岐黄之术】

第四节 辨肿、痛、痒、脓、麻木

第四节 辨肿、痛、痒、脓、麻木

  • 上一页
  • 目录
  • 相关
  • 下一页

外科疾病中的疮疡与皮肤病，局部必有不同程度的自觉症状与他觉症状，主要包括肿、痛、痒、脓、麻木以及皮肤病的各种损害，而引起这些症状的原因不同，程度有异。因此，根据这些不同情况，可以分辨疾病的性质，有利于诊断和治疗。但这些症状不是孤立的，必须综合分析，才能抓住引起这些证候的主要因素，为治疗提供依据。

一、辨肿

肿是由各种致病因素引起经络阻塞，气血凝滞而成。临床上常根据肿势的缓急、形态、部位、色泽以及伴随症状，判断疾病的性质和轻重。

（一）辨肿的外形

1．局限性

红肿高突，根围收束，不甚平坦，多为实证、阳证。

2．弥漫性

肿势平坦，散漫不聚，边界不清，阳证见之，为邪甚毒势不聚；阴证见之，为气血不充。

3．全身性

疮疡溃后而见头面、手足虚浮，为脓出过多，病久气血大耗，脾阳不振所致。

肿的外形，一般来说，凡病发在皮肤浅表、肌肉之间的，肿势高突而带掀红，发病较快，并有易脓、易溃、易敛的特点。若病发在筋骨、关节之间，肿势平坦而皮色不变，发病较缓，并有难脓、难溃、难敛的特点。

（二）辨肿的成因

1．火

肿而色红，皮薄光泽，掀热疼痛。

2．寒

肿而不硬，皮色不泽，不红不热，常伴有酸痛。

3．风

漫肿宣浮，或游走不定，不红微热，轻微疼痛。

4．湿

肿而皮肉重垂胀急，深则按之如烂棉不起，浅则水亮如水疱，搔破流黄水，浸淫皮肤。

5．痰

肿势或软如棉、馒，或硬如结核，不红不热。

6．气

肿势皮宽内软，不红不热，常随喜怒消长。

7．郁结

肿势坚硬如石，或边缘有棱角，形如岩突，不红不热。

8．瘀血

肿而胀急，色初暗褐，后转青紫，逐渐变黄消退。、

（三）辨肿的部位和色泽

由于发病部位的局部组织有疏松和致密的不同，肿的情况也有差异，如病发于手掌、足底等处，因病处组织较疏，肿势易于蔓延，其肿处每较他处为大而明显；手指部因组织致密，故局部肿势不甚，但其疼痛剧烈；大腿部由于肌肉丰厚，肿势虽甚，但外观不明显。一般浅表的疮肿以赤色为多；而病患在深部的，则以皮色不变者居多，乃至脓熟亦仅透红一点。如疗疮、有头疽等病，在未溃脓时，由红肿色鲜转向暗红而无光泽，由高肿转为平塌下陷，这是邪毒走黄或内陷之危象。

二、辨痛

痛由多种因素导致气血凝滞＼阻滞不通而成，是疮疡最常见的自觉症状，疼痛增剧与减轻常为病势进展与消退的标志。由于患者邪正盛衰与痛的原因不一，发病部位的深浅不同，疼痛的发作情况也有所不同。临床上需辨别疼痛的成因，并根据疼痛的发作情况、疼痛的性质，与肿势等结合分析病情。

（一）辨疼痛的成因

1．热

皮色掀红，灼热疼痛，遇冷则痛减。

2．寒

皮色不红，不热，酸痛，得温则痛缓。

3．风

痛无定处，忽彼忽此，走注甚速。

4．气

攻痛无常，时感抽掣，喜缓怒甚。

5．化脓

肿势急胀，痛无止时，如有鸡啄，按之中软应指。

6．瘀血

初起隐痛，微胀，微热，皮色暗褐，继则皮色青紫而胀痛。

（二）辨疼痛的发作情况

1．卒痛

突然发作，疼痛急剧，多见于急性疾患。

2．持续痛

痛无休止，持续不减，多见于阳证未溃时。痛势缓和，持续较久，多见于阴证初起。

（三）辨疼痛的性质

1．刺痛

痛如针刺，病变多在皮肤，如蛇串疮。

2．灼痛

痛而有灼热感，病变多在肌肤，如疖、有头疽、颜面疗疮、丹毒等。

3．裂痛

痛如撕裂，病变多在皮肉，如肛裂、手足皲裂较深者。

4．钝痛

疼痛滞钝，病变多在骨与关节间，如流痰、附骨疽转人慢性阶段者。

5．酸痛

又酸又痛，病变多在关节，如流痰。

6．抽掣痛

除痛时有抽掣外，并伴有放射痛，传导于邻近部位，如乳岩、石瘿、失荣的晚期。

7．啄痛

痛如鸡啄，并伴有节律性疼痛，病变在肌肉，多在阳证疮疡化脓阶段，如手部疔疮、乳痈等。

（四）辨疼痛与肿

1．先肿后痛者，其病浅在肌肤，如颈痈。

2．先痛后肿者，其病深在筋骨，如附骨疽。

3．痛发数处，同时肿胀并起，或先后相继者，为流注。

4．肿势蔓延而痛在一处的，是毒已渐聚；肿势散漫而无处不痛的，是毒邪四散，其势方张。

5．肿块坚硬如石不移，不痛或微痛，日久逐渐肿胀时觉掣痛者，常为岩。

三、辨痒

痒是因风、湿、热、虫之邪客于皮肤肌表，引起皮肉间气血不和；或由于血虚风燥，肤失濡养而成。痒是皮肤病的一个主要自觉症状，疮疡的肿疡、溃疡过程中亦有发生。由于发生痒的原因不一，病变的过程不同，痒的情况也各有差异。

（一）辨痒的成因

1．风胜

走窜无定，遍体作痒，抓破血溢，随破随收，不致化腐，多为干性。如牛皮癣、白疙、瘾疹等。

2．湿胜

浸淫四窜，黄水淋漓，易沿表皮蚀烂，越腐越痒，多为湿性，或有传染性。如急性湿疮、脓疱疮等。

3．热胜

皮肤隐疹，掀红灼热作痒，或只发于暴露部位，或遍布全身，甚则糜烂、滋水淋漓，结痂成片，常不传染。如接触性皮炎。

4．虫淫

浸淫蔓延，黄水频流，状如虫行皮中，其痒尤甚，最易传染。如手足癣、疥疮等。

5．血虚

皮肤变厚、干燥、脱屑、作痒，很少糜烂滋水。如慢性湿疮、白疤、牛皮癣等慢性皮肤病。

（二）辨痒的病变过程

1．肿疡作痒

一般较为少见，如有头疽、疗疮初起，局部肿势平坦，根脚散漫，脓犹未化之时，可有作痒的感觉，这是毒势炽盛，病变有发展的趋势。特别是疫疔，只痒不痛，而病情更为严重。又如乳痈等，经治疗后局部根脚收束，肿痛已减，余块未消之时，也有痒的感觉，这是毒势已衰，气血通畅，病变有消散之趋势。

2．溃疡作痒

如痈疽溃后，肿痛渐消，忽然患部感觉灼热奇痒，常由于脓区不洁，脓液浸渍皮肤，护理不善所致；或因应用汞剂、砒剂、敷贴膏药等引起皮肤过敏所致。如溃疡经治疗后，引流已畅，四周余肿未消之时，或腐肉已脱、新肌新生之际，而皮肉间感觉微微作痒，这是毒邪渐化，气血渐充，助养新肉，将要收口的佳象。

四、辨脓

脓因皮肉之间热胜肉腐蒸酿而成，由气血所化生，是肿疡在不能消散的阶段所出现的主要症状。疮疡的出脓是正气载毒外出，所以疮疡在局部诊断时辨脓的有无至关重要。如疮疡已成脓，还应该辨脓的部位深浅，以便进行适当的处理。在脓成溃后，必须用望诊来观察脓的形质、色泽，用闻诊来嗅辨脓水的气味变化，以判断体质的盛衰、病情的顺逆。

（一）辨脓的有无

1．有脓

按之灼热痛甚，指端重按一处其痛更甚，肿块已软，指起即复（即应指），脉数者，为脓已成。

2．无脓

按之微热，痛势不甚，肿块仍硬，指起不复（不应指），脉不数者，为脓未成。

（二）辨脓的操作方法

1．按触法

把两手食指的指端轻放于脓肿患部，相隔适当的距离，然后以一手指端稍用力反复按压，另一手指端即有一种波动的感觉，这种波动感称为应指；经多次及左右相互交替试验，若应指明显者为有脓。在检查时注意两手指端应放于相对的位置，并且在上下左右四处互相垂直的方向检查。若脓肿范围较小，则用左手拇、食两指固定于脓肿的两侧，以右手的食指按压脓肿中央，如有应指的为有脓。

2．透光法

医生用左手遮着患指（趾），同时用右手把手电筒放在患指（趾）下面，对准患指（趾）照射，然后注意观察指（趾）部上面，如见深黑色的阴影为有脓。不同部位的脓液积聚，则其阴影可在不同的部位显现，如蛇眼疗、甲根后的脓液积聚，可在指甲根部见到轻度的遮暗；蛇头疗脓液在骨膜部，则沿指骨的行程有增强的阴影，而周围则清晰；在骨部的沿着骨有黑色遮暗，并在感染区有明显的轮廓；在关节部的，则关节处有很少的遮暗；在腱鞘部的，有轻度遮暗，其行程沿整个手指的掌面；全手指尖部、整个手指的脓肿则呈一片显著遮暗。如尚未化脓时，则见清晰潮红。此法仅适用于指、趾部甲下的辨脓。

3．点压法

手指部的脓肿在脓液很少的情况下，可用点压法检查，简单易行。用大头针尾或火柴头等小的圆钝物，在感染区域轻轻点压，如测得有局限性的剧痛点，显示已有脓肿形成，而剧痛的压痛点即为脓肿部位。

4．穿刺法

深部疮疡，当脓已成而脓液不多，用按触法辨脓有困难时，可采用注射器穿刺抽脓方法。这种方法不仅可以用来辨别脓的有无，而且可以用来采集脓液标本。在操作时必须注意严格消毒，以及穿刺部位进针的深度等。

（三）辨脓的部位深浅．

辨脓的部位深浅，为切开引流进刀深浅的重要依据。若深浅不辨，浅者深开，则损伤正常组织，增加患者痛苦；深者浅开，则达不到引流目的。

1．浅部

肿块高突坚硬，中有软陷，皮薄灼热锨红，轻按便痛而应指。

2．深部

肿块散漫坚硬，按之隐隐软陷，皮厚，不热或微热，不红或微红，重按方痛而应指。

（四）辨脓的形质、色泽和气昧

1．脓的形质

如脓稠厚者，为元气较充；淡薄者，为元气虚弱。如先出黄的稠厚脓液，次出黄稠滋水，为将敛佳象。如脓由稠厚转为稀薄，为体质渐衰，一时难敛。如脓成日久不溃，一旦溃破，脓质虽如水直流，但其色不晦，其气不臭，未为败象。如脓稀似粉浆污水，或夹有败絮状物质，而色晦腥臭者，为气血衰竭，是属败象。

2．脓的色泽

如黄白质稠，色泽鲜明，为气血充足，属于佳象。如黄浊质稠，色泽不洁，为气火有余，尚属顺证；如黄白质稀，色泽洁净，气血虽虚，未为败象。如脓色绿黑稀薄，为蓄毒日久，有损筋伤骨的可能。如脓中夹有瘀血色紫成块者，为血络损伤。如脓色如姜汁，则每多兼患黄疽，病势较重。

3．脓的气味

一般略带腥味，脓液稠厚，大多是顺证；脓液腥秽恶臭的，其质必薄，大多是逆证，而且常是穿膜损骨之征。

（五）辨脓的注意事项

对手部和面部疮疡辨有脓无脓时，应注意患部是否用碘酒涂搽，因用后皮肤起空壳，不能误认为内有脓液，应仔细按之看有无波动感。辨脓的有无，；可结合各病的发病日期，如痈一般化脓为7天，暑湿流注重4天，手足疗疮约10天左右，乳痈约为10天，流痰需6个月至1年以上。但应注意，如用抗生素治疗后不能消散者，化脓的时间则均可延迟。股四头肌处的肿疡，按之似有波动感，但此处的验脓必须在上下左右四处互相垂直的方向，或取脓肿患部侧倒，或患者暂时直立位检查，待确诊有波动感时，方可手术切开。一般肿疡波动冲击感有力者多为厚脓，患者气血尚充实，溃后愈合较快；波动冲击感无力者多为薄脓，患者气血不足，溃后愈合较慢。

五、辨麻木

麻木是由于气血不运或毒邪炽盛，以致经脉阻塞而成。由于麻木的致病原因不同，所致麻木的情况也有差别。如疗疮、有头疽坚肿色褐，麻木不知痛痒，伴有较重的全身症状，为毒邪炽盛，常易导致走黄和内陷。麻风患部麻木不仁，不知痛痒。脱疽早期患肢麻木且冷，为气血不运，脉络阻塞，常易致筋骨腐烂，顽固难愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 辨阴证阳证
  • 当前页：第四节 辨肿、痛、痒、脓、麻木
  • 下一页：第五节 辨溃疡形色
<<< 返回本书目录
  1. 辨中暑中热《幼科铁镜》
  2. 辨诸疮总论《疡科心得集》
  3. 辨中焦病脉证并治《婴儿论》
  4. 辨诸血《幼科铁镜》
  5. 辨中风一《伤寒寻源》
  6. 辨子母存亡《妇科心法要诀》
  7. 辨中风三《伤寒寻源》
  8. 辨子母存亡《医宗金鉴》
  9. 辨中风二《伤寒寻源》
  10. 辨紫茸之伪《吴医汇讲》
  11. 辨治总则《虚损病类钩沉》
  12. 辨自缢死解绳法《圣济总录》
  13. 辨治杨季登二女奇证奇验《寓意草》
  14. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  15. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  16. 辨宗气卫气营气《冯氏锦囊秘录》
  17. 辨治年久眼病先补气血论《眼科阐微》
  18. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  19. 辨指筋纹秘诀歌《幼科推拿秘书》
  20. 辨足跟疽厉痈论《疡科心得集》
  21. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  22. 辩包络《侣山堂类辩》
  23. 辨症总诀《尤氏喉症指南》
  24. 辩表里中三证《此事难知》
  25. 辨症订方必先审四诊记《证治心传》
  26. 辩表伤阴阳二证《此事难知》
  27. 辨症《重订囊秘喉书》
  28. 辩丹溪（二十九，共九条）《景岳全书》
  29. 辨症《外科大成》
  30. 辩疔肿十三种形色禁忌《外科精义》
  1. 辨肿、痛、痒、脓、麻木《中医外科学》
  2. 辨中暑中热《幼科铁镜》
  3. 辨诸疮总论《疡科心得集》
  4. 辨中焦病脉证并治《婴儿论》
  5. 辨诸血《幼科铁镜》
  6. 辨中风一《伤寒寻源》
  7. 辨子母存亡《医宗金鉴》
  8. 辨中风三《伤寒寻源》
  9. 辨子母存亡《妇科心法要诀》
  10. 辨中风二《伤寒寻源》
  11. 辨紫茸之伪《吴医汇讲》
  12. 辨治总则《虚损病类钩沉》
  13. 辨自缢死解绳法《圣济总录》
  14. 辨治杨季登二女奇证奇验《寓意草》
  15. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  16. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  17. 辨宗气《医学摘粹》
  18. 辨治年久眼病先补气血论《眼科阐微》
  19. 辨宗气卫气营气《冯氏锦囊秘录》
  20. 辨指筋纹秘诀歌《幼科推拿秘书》
  21. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  22. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  23. 辨足跟疽厉痈论《疡科心得集》
  24. 辨症总诀《尤氏喉症指南》
  25. 辩包络《侣山堂类辩》
  26. 辨症歌《万氏秘传片玉心书》
  27. 辩表里中三证《此事难知》
  28. 辨症订方必先审四诊记《证治心传》
  29. 辩表伤阴阳二证《此事难知》
  30. 辨症《医门补要》
  31. 辩病与辩证的关系《中医诊断学》


辨溃疡形色_《中医外科学》_中医外科_【岐黄之术】

第五节 辨溃疡形色

第五节 辨溃疡形色

  • 上一页
  • 目录
  • 相关
  • 下一页

肿疡在不能消散吸收的情况下，破溃而形成溃疡。由于人体的正气强弱有异、疾病的性质不同，局部溃疡所表现的形态与色泽也有所不同。医生可以通过辨溃疡局部的形色分析病情，判断转归和预后。

一、辨溃疡的形态

如岩性溃疡，疮面多呈翻花如岩穴，有的在溃疡底部见有珍珠样结节，内有紫黑坏死组织，渗流血水。瘰疬之溃疡，疮口有空腔或伴漏管，疮面肉色不鲜，脓水清稀，并夹有败絮状物。附骨疽、流痰之溃疡，疮口呈凹陷形，常伴漏管形成。麻风溃疡呈穿凿形，常可深及骨部。梅毒性溃疡，其边缘削直而如凿成或略微内凹，基底高低不平。

二、辨溃疡的色泽

一般阳证疮疡的溃疡，色泽红活鲜润，疮面脓液稠厚黄白，腐肉易脱，新肉易生，疮口易收，知觉正常；阴证溃疡，疮面色泽灰暗，脓液清稀，或时流血水，腐肉不易脱落，或虽脱而新肉不生，疮口经久难敛，疮面不知痛痒。如疮顶突然陷黑无脓，四周皮肤暗红，肿势扩散，多为疗疮走黄之象。如疮面腐肉已尽，而脓水灰薄，新肉不生，状如镜面，光白板亮，为虚陷之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 辨肿、痛、痒、脓、麻木
  • 当前页：第五节 辨溃疡形色
  • 下一页：第六节 辨经络部位
<<< 返回本书目录
  1. 辨口味察证法《疡医大全》
  2. 辨烂喉丹痧顺逆论《疡科心得集》
  3. 辨口疮口糜论《疡科心得集》
  4. 辨劳役受病表虚不作表实治之《内外伤辨》
  5. 辨口鼻《内外伤辨》
  6. 辨老少脉异《诊脉三十二辨》
  7. 辨渴与不渴《内外伤辨》
  8. 辨里证虚实《痘疹心法要诀》
  9. 辨可下病脉证篇《医宗金鉴》
  10. 辨里证虚实《医宗金鉴》
  11. 辨可下病脉证并治《伤寒论》
  12. 辨历节风漏肩风论《疡科心得集》
  13. 辨可吐病脉证篇《医宗金鉴》
  14. 辨利痢脉病之殊《轩岐救正论》
  15. 辨可吐《伤寒论》
  16. 辨痢疾《幼科铁镜》
  17. 辨可汗病脉证篇《医宗金鉴》
  18. 辨痢疾种种受证不同随证治验《寓意草》
  19. 辨可发汗脉证并治《伤寒论》
  20. 辨列厥阴条例大意《伤寒贯珠集》
  21. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  22. 辨列少阳条例大意《伤寒贯珠集》
  23. 辨咳嗽《幼科铁镜》
  24. 辨列少阴条例大意《伤寒贯珠集》
  25. 辨君火以明兼退行一步不司气化论《内经博议》
  26. 辨列太阳条例大意《伤寒贯珠集》
  27. 辨厥阴病脉证并治全篇《医宗金鉴》
  28. 辨列太阴条例大意《伤寒贯珠集》
  29. 辨厥阴病脉证并治《伤寒杂病论》
  30. 辨列阳明条例大意《伤寒贯珠集》
  1. 辨溃疡形色《中医外科学》
  2. 辨口味察证法《疡医大全》
  3. 辨烂喉丹痧顺逆论《疡科心得集》
  4. 辨口气《医理真传》
  5. 辨劳役受病表虚不作表实治之《内外伤辨》
  6. 辨口流涎水《医理真传》
  7. 辨老少脉异《诊脉三十二辨》
  8. 辨口噤咬牙《医林改错》
  9. 辨里证虚实《医宗金鉴》
  10. 辨口角流涎非痰饮《医林改错》
  11. 辨里证虚实《痘疹心法要诀》
  12. 辨口唇色《医学摘粹》
  13. 辨历节风漏肩风论《疡科心得集》
  14. 辨口疮口糜论《疡科心得集》
  15. 辨利痢脉病之殊《轩岐救正论》
  16. 辨口鼻《内外伤辨》
  17. 辨痢疾《幼科铁镜》
  18. 辨渴与不渴《内外伤辨》
  19. 辨痢疾种种受证不同随证治验《寓意草》
  20. 辨可下篇正误《医宗金鉴》
  21. 辨列厥阴条例大意《伤寒贯珠集》
  22. 辨可下病脉证篇《医宗金鉴》
  23. 辨列少阳条例大意《伤寒贯珠集》
  24. 辨可下病脉证并治《伤寒论》
  25. 辨列少阴条例大意《伤寒贯珠集》
  26. 辨可吐病脉证篇《医宗金鉴》
  27. 辨列太阳条例大意《伤寒贯珠集》
  28. 辨可吐《伤寒论》
  29. 辨列太阴条例大意《伤寒贯珠集》
  30. 辨可汗病脉证篇《医宗金鉴》
  31. 辨列阳明条例大意《伤寒贯珠集》


辨经络部位_《中医外科学》_中医外科_【岐黄之术】

第六节 辨经络部位

第六节 辨经络部位

  • 上一页
  • 目录
  • 相关
  • 下一页

依据疾病所患部位和按经络在人体的循行分布，可以推求疾病所属何经，从而根据各种情况，结合循经用药，可以提高疗效。

一、人体各部所属经络

头顶正中属督脉经；两旁属足太阳膀胱经。

面部、乳部属足阳明胃经（乳房属胃经，乳外属足少阳胆经，乳头属足厥阴肝经）。

耳部前后属足少阳胆经和手少阳三焦经。

手、足心部手心属手厥阴心包经；足心属足少阴肾经。

背部总属阳经（因背为阳，中行为督脉之所主，两旁为足太阳膀胱经）。

臀部外侧属足三阳经；内侧属足三阴经。

腿部外侧属足三阳经；内侧属足三阴经。

腹部总属阴经（因腹为阴，中行为任脉之所主）。

其他如生于目部的为肝经所主；生于耳内的为肾经所主；生于鼻内的为肺经所主；生于舌部的为心经所主；生于口唇的为脾经所主。

二、十二经络气血的多少

手足十二经脉有气血多少之分，手阳明大肠经、足阳明胃经为多气多血之经；手太阳小肠经、足太阳膀胱经、手厥阴心包经、足厥阴肝经为多血少气之经；手少阳三焦经、足少阳胆经、手少阴心经、足少阴肾经、手太阴肺经、足太阴脾经为多气少血之经。

临床根据疮疡所发部位和经络的不同，可有针对性地选用一些治法或一些引经药物。凡外疡发于多血少气之经，血多则凝滞必甚，气少则外发较缓，故治疗时注重破血，注重补托；发于多气少血之经，气多则结必甚，血少则收敛较难，故治疗时注重行气，注重滋养；发于多气多血之经，病多易溃易敛，实证居多，故治疗时注重行气活血。如乳痈所患部位属足阳明胃经，治宜行气通乳；瘰疬属足少阳胆经，治宜行滞、滋养。结合经络辨证选用一些引经药物，使药力直达患处，以提高疗效。如手太阳经用黄柏、藁本，足太阳经用羌活，手阳明经用升麻、石膏、葛根，足阳明经用白芷、升麻、石膏，手少阳经用柴胡、连翘、地骨皮（上）、青皮（中）、附子（下），足少阳经用柴胡、青皮，手太阴经用桂枝、升麻、白芷、葱白，足太阴经用升麻、苍术、白芍，手厥阴经用柴胡、丹皮，足厥阴经用柴胡、青皮、川芎、吴茱萸，手少阴经用黄连、细辛，足少阴经用独活、知母、细辛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 辨溃疡形色
  • 当前页：第六节 辨经络部位
  • 下一页：第七节 辨善恶顺逆
<<< 返回本书目录
  1. 辨经络《白喉条辨》
  2. 辨经色《妇人规》
  3. 辨禁忌《白喉条辨》
  4. 辨惊风之误论《儿科醒》
  5. 辨筋骨四肢《内外伤辨》
  6. 辨惊有痰盛风盛热盛《幼科铁镜》
  7. 辨金井中肾水不满神光短论《眼科阐微》
  8. 辨井疽心漏论《疡科心得集》
  9. 辨疥疮痤痱疮论《疡科心得集》
  10. 辨颈痈锁喉痈论《疡科心得集》
  11. 辨脚发背脱疽论《疡科心得集》
  12. 辨痉湿暍病脉证并治篇《医宗金鉴》
  13. 辨瘕癖块论《疡科心得集》
  14. 辨痉湿暍脉证《伤寒论》
  15. 辨夹痈米疽论《疡科心得集》
  16. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  17. 辨夹食伤寒《幼科铁镜》
  18. 辨救误上《白喉条辨》
  19. 辨霍乱吐利病脉证并治《伤寒杂病论》
  20. 辨救误下《白喉条辨》
  21. 辨霍乱病脉证并治篇《医宗金鉴》
  22. 辨诀《麻疹阐注》
  23. 辨霍乱病脉证并治《伤寒论》
  24. 辨厥阴病脉证并治《伤寒论》
  25. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  26. 辨厥阴病脉证并治《伤寒杂病论》
  27. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  28. 辨厥阴病脉证并治全篇《医宗金鉴》
  29. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  30. 辨君火以明兼退行一步不司气化论《内经博议》
  1. 辨经络部位《中医外科学》
  2. 辨经络《白喉条辨》
  3. 辨经色《妇人规》
  4. 辨禁忌《白喉条辨》
  5. 辨惊风之误论《儿科醒》
  6. 辨筋骨四肢《内外伤辨》
  7. 辨惊有痰盛风盛热盛《幼科铁镜》
  8. 辨金井中肾水不满神光短论《眼科阐微》
  9. 辨井疽心漏论《疡科心得集》
  10. 辨疥疮痤痱疮论《疡科心得集》
  11. 辨颈痈锁喉痈论《疡科心得集》
  12. 辨脚发背脱疽论《疡科心得集》
  13. 辨景岳混瘟温为伤寒之误《温病正宗》
  14. 辨瘕癖块论《疡科心得集》
  15. 辨痉湿暍病脉证并治篇《医宗金鉴》
  16. 辨夹痈米疽论《疡科心得集》
  17. 辨痉湿暍脉证《伤寒论》
  18. 辨夹食伤寒《幼科铁镜》
  19. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  20. 辨霍乱吐利病脉证并治《伤寒杂病论》
  21. 辨救误上《白喉条辨》
  22. 辨霍乱病脉证并治篇《医宗金鉴》
  23. 辨救误下《白喉条辨》
  24. 辨霍乱病脉证并治《伤寒论》
  25. 辨诀《麻疹阐注》
  26. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  27. 辨厥阴病脉证并治《伤寒杂病论》
  28. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  29. 辨厥阴病脉证并治《伤寒论》
  30. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  31. 辨厥阴病脉证并治全篇《医宗金鉴》


辨善恶顺逆_《中医外科学》_中医外科_【岐黄之术】

第七节 辨善恶顺逆

第七节 辨善恶顺逆

  • 上一页
  • 目录
  • 相关
  • 下一页

辨善恶顺逆，即指判断外科疾病的预后好坏。所谓“善”就是好的现象，“恶”就是坏的现象；“顺”就是正常的现象，“逆”就是反常的现象。善、恶、顺、逆，系指病理过程的相对而盲，其中的“善”和“顺”并不是指生理功能的正常情况。外科疾病在其发展过程中，按着顺序出现应有的症状者，称为顺证；反之，凡不以顺序而出现不良的症状者，称为逆证。在病程中出现善的症状者，表示预后较好；出现恶的症状者，表示预后较差。善恶大多指全身症状的表现，顺逆多指局部情况。历代医家总结出的“五善七恶”、“顺逆吉凶”辨证方法，给外科疾病判断预后提供了可遵循的指标。判断预后的好坏，既要观察局部症状的顺逆，又要结合全身症状的善恶，两者必须综合参看，加以分析，才能进行全面的判断。

一、辨善证、顺证

（一）五善

1．心善

精神爽快，言语清亮，舌润不渴，寝寐安宁。

2．肝善

身体轻便，不怒不惊，指甲红润，二便通利。

3．脾善

唇色滋润，饮食知味，脓黄而稠，大便和调。

4．肺善

声音响亮，不喘不咳，呼吸均匀，皮肤润泽。

5．肾善

并无潮热，口和齿润，小便清长，夜卧安静。

（二）顾证

1．初起

由小渐大，疮顶高突，掀红疼痛，根脚不散。

2．已咸

顶高根收，皮薄光亮，易脓易腐。

3．溃后

脓液稠厚黄白，色鲜不臭，腐肉易脱，肿消痛减。

4．收口

疮面红活鲜润，新肉易生，疮口易敛，感觉正常。

善证与硕证，是人体在感受病邪后而发生的一系列局部和全身症状，但由于正气未衰，气血尚充，能与病邪相争，而且人体的正气占优势地位，故发生疮疡后，其在初起时根脚不散；已成时顶高根收，易脓易腐；溃后脓稠腐肉易脱，肿痛很快消失；收口时新肉易长，疮口易敛。而且正能胜邪，毒邪不易扩散，不致侵及人体内脏，也无明显的全身症状，因此预后良好。

二、辨恶证、逆证

（一）七恶

1．心恶

神志昏糊，心烦舌燥，疮色紫黑，言语呢喃。

2．肝恶

身体强直，目难正视，疮流血水，惊悸时作。

3．脾恶

形容消瘦，疮陷脓臭，不思饮食，纳药呕吐。

4．肺恶

皮肤枯槁，痰多音暗，呼吸喘急，鼻翼煽动。·

5．肾恶

时渴引饮，面容惨黑，咽喉干燥，阴囊内缩，

6．脏腑败坏

身体浮肿，呕吐 呃逆，肠鸣泄泻，口糜满布。

7．气血衰竭（阳脱）

疮陷色暗，时流污水，汗出肢冷，嗜卧语低。

（二）逆证

1．初起

形如黍米，疮顶乎塌，根脚散漫，不痛不热。

2．巳成

疮顶软陷，肿硬紫暗，不脓不腐。

3．溃后

皮烂肉坚无脓，时流血水，肿痛不减。

4．收口

脓水清稀，腐肉虽脱，新肉不生，色败臭秽，疮口经久难敛，疮面不知痛痒。

恶证与逆证，是人体感受病邪后，由于正气虚衰，气血不充，在邪正相争过程中，正不胜邪，而以病邪占优势地位，故发生疮疡后，其在初起时，由于正气不足，不能令毒外出，故顶塌根散；已成之时，由于气虚不能成其形，血虚不能华其色，正虚不能载毒外出，故疮顶软陷，肿硬紫暗，不脓不腐；溃后，因气血不足，无以酝酿成脓，托毒外出，故肉坚无脓，肿痛不减；收口之际，因气血大衰，脾土败坏，无以助长新肉，故见种种逆证。如毒邪扩散，内侵脏腑，则恶证频现，预后不佳。

临床上应注意，即使见到预后良好的善证、顾证，也不能疏忽，应时刻预防转成预后不良的恶证、逆证；若见到恶证、逆证，也不可惊惶，应及时进行救治，如治疗得当，也能转为善证、顾证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 辨经络部位
  • 当前页：第七节 辨善恶顺逆
  • 下一页：五、外科治法
<<< 返回本书目录
  1. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  2. 辨善后《白喉条辨》
  3. 辨痧疹腹痛《医门补要》
  4. 辨伤寒（附寒极似热）《幼科铁镜》
  5. 辨涩脉《诊脉三十二辨》
  6. 辨伤寒二《伤寒寻源》
  7. 辨色论《女科折衷纂要》
  8. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  9. 辨色及病《沈氏女科辑要》
  10. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  11. 辨色歌《小儿推拿广意》
  12. 辨伤寒太阳经再传《冯氏锦囊秘录》
  13. 辨色《白喉条辨》
  14. 辨伤寒未解将解《冯氏锦囊秘录》
  15. 辨三因《察病指南》
  16. 辨伤寒一《伤寒寻源》
  17. 辨三痞论并方《中藏经》
  18. 辨伤寒疫气不同歌《伤寒百证歌》
  19. 辨三经标本并病《白喉条辨》
  20. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  21. 辨三部九候脉证《脉经》
  22. 辨上焦病脉证并治《婴儿论》
  23. 辨乳痈乳疽论《疡科心得集》
  24. 辨烧热《幼科铁镜》
  25. 辨乳癖乳痰乳岩论《疡科心得集》
  26. 辨少阳病脉证并治《伤寒论》
  27. 辨柔痉不恶寒之误《研经言》
  28. 辨少阳病脉证并治《伤寒杂病论》
  29. 辨认一切阴虚证法《医理真传》
  30. 辨少阳病脉证并治全篇《医宗金鉴》
  1. 辨善恶顺逆《中医外科学》
  2. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  3. 辨善后《白喉条辨》
  4. 辨痧疹腹痛《医门补要》
  5. 辨伤寒（附寒极似热）《幼科铁镜》
  6. 辨涩脉《诊脉三十二辨》
  7. 辨伤寒二《伤寒寻源》
  8. 辨色失误《百病自测》
  9. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  10. 辨色论《女科折衷纂要》
  11. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  12. 辨色及病《沈氏女科辑要》
  13. 辨伤寒受病阴阳不同一条《伤寒贯珠集》
  14. 辨色歌《小儿推拿广意》
  15. 辨伤寒太阳经再传《冯氏锦囊秘录》
  16. 辨色法《医理真传》
  17. 辨伤寒未解将解《冯氏锦囊秘录》
  18. 辨色《女科证治准绳》
  19. 辨伤寒温病热病并无传染之理《温病正宗》
  20. 辨色《白喉条辨》
  21. 辨伤寒五十九刺《续名医类案》
  22. 辨三因《察病指南》
  23. 辨伤寒一《伤寒寻源》
  24. 辨三痞论并方《中藏经》
  25. 辨伤寒疫气不同歌《伤寒百证歌》
  26. 辨三经标本并病《白喉条辨》
  27. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  28. 辨三关《针灸大成》
  29. 辨上焦病脉证并治《婴儿论》
  30. 辨三部九候脉证《脉经》
  31. 辨烧热《幼科铁镜》


外科治法_《中医外科学》_中医外科_【岐黄之术】

五、外科治法

五、外科治法

  • 上一页
  • 目录
  • 相关
  • 下一页

外科疾病的治疗方法，分内治和外治两大类。内治之法基本与内科相同，从整体观念出发，进行辨证施治，但其中透脓、托毒等法，以及结合疾病应用的某些方药，则有显着区别，也为外科的特点。而外治中的外用药物、手术疗法和其他疗法中的药线、垫棉，则为外科所独有。在临床上轻浅小恙或某些皮肤疾病，单用外治可以获效，但大部分外科疾病必须内、外治并重。在具体应用时，必须根据患者的体质和不同的致病因素，辨别阴阳及经络部位，确定疾病的性质，然后立出内治和外治的法则，运用不同方药，才能获得满意的治疗效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节 辨善恶顺逆
  • 当前页：五、外科治法
  • 下一页：第一节 内治法
<<< 返回本书目录
  1. 外科治法《中医外科学》
  2. 外牢推至大陵位《幼科推拿秘书》
  3. 外科诊法《中医外科学》
  4. 外陵穴【胸部腹部穴位】
  5. 外科杂证《周慎斋遗书》
  6. 外貌苍老【疾病症状】
  7. 外科约言《医法圆通》
  8. 外明穴【头部正面穴位】
  9. 外科用药《国家基本药物目录》（2009版）
  10. 外-裴氏反应（WFR）《常用化验值及意义》
  11. 外科引-外科理例（上）《古今医统大全》
  12. 外气疗法的定义及特点《气功外气疗法》
  13. 外科学的范畴《外科学总论》
  14. 外气疗法的适应范围及注意事项《气功外气疗法》
  15. 外科学的发展《外科学总论》
  16. 外气疗法的渊源及发展《气功外气疗法》
  17. 外科十法《医学心悟》
  18. 外气疗法的作用及治疗原则《气功外气疗法》
  19. 外科启玄附痘科序《外科启玄》
  20. 外气疗法与推拿针灸的关系《气功外气疗法》
  21. 外科皮脂腺囊肿【疾病大全】
  22. 外气效应实验研究论文选《气功外气疗法》
  23. 外科淋巴管瘤【疾病大全】
  24. 外气诊断《气功外气疗法》
  25. 外科颈动脉体瘤【疾病大全】
  26. 外丘穴【下肢外侧穴位】
  27. 外科疾病的病因病机《中医外科学》
  28. 外热内寒，外寒内热《证治准绳·类方》
  29. 外科及皮肤科病证《手穴手纹诊治》
  30. 外热内寒外寒内热《医学纲目》
  1. 外科治法《中医外科学》
  2. 外科杂证《周慎斋遗书》
  3. 外科治疗溃疡病的手术方法《普通外科学》
  4. 外科约言《医法圆通》
  5. 外劳宫《手穴手纹诊治》
  6. 外科与皮肤科《中国医学通史》
  7. 外劳宫《中医词典》
  8. 外科与皮肤科《中国医学通史》
  9. 外劳宫《针灸学》
  10. 外科营养的重要性《临床营养学》
  11. 外牢推至大陵位《幼科推拿秘书》
  12. 外科引（外科理例 上）《古今医统大全》
  13. 外廉《中医词典》
  14. 外科学的范畴《外科学总论》
  15. 外陵《针灸大成》
  16. 外科学的发展《外科学总论》
  17. 外陵《中医词典》
  18. 外科学《中国医学通史》
  19. 外陵《针灸学》
  20. 外科学《中国医学通史》
  21. 外漏《中医词典》
  22. 外科十法《医学心悟》
  23. 外鹿髓丸《韩氏医通》
  24. 外科启玄附痘科序《外科启玄》
  25. 外泌汗腺《组织学与胚胎学》
  26. 外科疗法《医学遗传学基础》
  27. 外命《中医词典》
  28. 外科疾病的理疗《理疗学》
  29. 外膜《组织学与胚胎学》
  30. 外科疾病的病因病机《中医外科学》
  31. 外-裴氏反应《常用化验值及意义》


内治法_《中医外科学》_中医外科_【岐黄之术】

第一节 内治法

第一节 内治法

  • 上一页
  • 目录
  • 相关
  • 下一页

内治法除从整体观念、辨证施治着手外，还要依据外科疾病的发展过程，首先确立总的治疗原则。金·刘完素{素问病机气宜保命集}明确提出托里、疏通、和营三法；元·齐德之《外科精义》订立内消法与托里法；明代{疡医准绳》、《外科正宗》承前贤之论，更加发挥，根据外科疾病发展过程中一般分为初起、成脓、溃后三个阶段，立出消、托、补三个总的治疗法则，然后循此治则运用具体的治疗方法，如解表、清热、和营等法。

一、内治三法则

（一）消法

是指运用不同的治疗方法和方药，使初起的肿疡得以消散，是一切肿疡初起的治法总则。此法适用于没有成脓的初期肿疡。具体应用时，必须针对病情，运用不同的治疗方法。

如有表邪者解表，里实者通里，热毒蕴结者清热解毒，寒邪凝结者温通，痰凝者祛痰，湿阻者理湿，气滞者行气，血瘀者和营化瘀等。此外，还应结合患者的体质强弱，肿疡所属经络部位等辨证施治，适当加以不同的药物，则未成脓者可以内消，即使不能消散，也可移深居浅，转重为轻。若疮形已成，则不可用内消之法，以免毒散不收，气血受损，脓毒内蓄，侵蚀好肉，甚至腐烂筋骨，反使溃后难敛，不易速愈。

（二）托法

是用补益气血和透脓的药物，扶助正气，托毒外出，以免毒邪内陷的一种治疗大法。此法适用于外疡中期，正虚毒盛，不能托毒外达，疮形平塌，根脚散漫，难溃难腐的虚证。如毒气盛而正气未衰者，可仅用透脓的药物，促其早日脓出毒泄，肿消痛减，以免脓毒旁窜深溃；如毒邪炽盛的，还需加用清热解毒药物。

（三）补法

是用补养的药物，恢复正气，助养新生，使疮口早日愈合的一种治疗大法。此法适用于溃疡后期，毒势已去，精神衰疲，元气虚弱，脓水清稀，疮口难敛者。凡气血虚弱者，宜补养气血；脾胃虚弱者，宜理脾和胃；肝肾不足者，宜补养肝肾等。如毒邪未尽，切勿遽用补法，以免留邪为患，助邪鸱张，而犯实实之戒。

二、内治法的具体运用

消、托、补三个大法是治疗外科疾病的三个总则。但由于发病原因不同，病情的变化不一，因此在临床具林运用时，治法很多，归纳起来有解表、通里、清热、温通、祛痰、理湿、行气、和营、内托、补益、养胃等十一个治法。

（一）解表法

用解表发汗的药物，使邪从汗解的一种治法。正如《黄帝内经》所说。汗之则疮已”之意。具体应用时，当分辨风热、风寒，法分辛凉解表与辛温解表。

方剂举例辛凉解表方，如牛蒡解肌汤、银翘散；辛温解表方，如荆防败毒散、万灵丹。

常用药物辛凉解表药，如薄荷、桑叶、蝉衣、牛蒡子、连翘等；辛温解表药，如荆芥、防风、麻黄、桂枝、生姜等。

适应证辛凉解表用于外感风热证，疮疡掀红肿痛，或咽喉疼痛，或皮肤间出现急性泛发性皮损，皮疹色红，伴有恶寒轻，发热重，汗少，口渴，小便黄，苔薄黄，脉浮数者。如颈痈、乳痈、瘾疹（风热型）、药毒等。辛温解表用于外感风寒证，疮疡肿痛酸楚，或皮肤间出现急性泛发性皮损，皮疹色白，或皮肤麻木，伴有恶寒重，发热轻，无汗，头痛，身痛，口不渴，苔白，脉浮紧者。如瘾疹（风寒型）、麻风病初起。

注意点疮疡溃后，日久不敛，体质虚弱者，即使有表证存在，也不宜发汗太过，否则汗出过多，体质更虚，易引起痉厥、亡阳之变。所以《伤寒论·辨太阳病脉证并治》说：“疮家，身虽疼痛，不可发汗，汗出则痉。”

牛蒡解肌汤（《疡科心得集》）

[组成]牛蒡子、薄荷、荆芥、连翘、山栀、丹皮、石斛、玄参、夏枯草

[用法]水煎服。

[功用]祛风清热，化痰消肿。

[主治]头面颈项部的疮疡、牙龈肿痛等病初期，局部红肿热痛有硬结者。

[方解]方中牛蒡子疏散风热、化痰解毒、通泄热毒，为主药。辅以薄荷轻清凉散，解风热之邪；荆芥轻扬温散，善除上部郁滞之风邪。再配以连翘散结清热解毒，山栀清热泻火，丹皮凉血清热，石斛清热生津，玄参泻火解毒，夏枯草清肝泻火、软坚散结。共同组成辛凉解表、散结消肿的代表方。

（二）通里法

用泻下药物，使蓄积在脏腑内部的毒邪得以疏通排出，从而达到除积导滞、逐瘀散结、泻热定痛、邪去毒消目的的一种治法。通里法又分为攻下（寒下）和润下两法。

方剂举例攻下法方，如大承气汤、内疏黄连汤、凉膈散；润下法方，如润肠汤。

常用药物攻下药，如大黄、枳实、槟榔、芒硝；润下药，如瓜蒌仁、火麻仁、郁李仁、蜂蜜等。

适应证攻下法用于表证已罢，热毒人腑，内结不散。如外科疾病的实热阳证，掀红高肿，疼痛剧烈，皮肤病的皮损掀红灼热，伴口干饮冷，壮热烦躁，呕恶便秘，苔黄腻或黄糙，脉沉数有力者。润下法用于阴虚肠燥便秘。如疮疡、肛肠病、皮肤病等阴虚火旺；胃肠津液不足，口干食少，大便秘结，脘腹痞胀，苔黄腻或薄黄，舌干红，脉细数者。

注意点运用通里攻下法时，必须严格掌握适应证，年老体衰、妇女妊娠或月经期更宜慎用。使用时应中病即止，不宜过剂，否则会损耗正气，尤其在化脓阶段，过下之后，正气一虚，则脓腐难透，疮势不能起发，反使病情恶化。且若用之不当，能损伤肠胃，耗伤正气，易使毒邪内陷。

内疏黄连汤（《外科正宗》）

[组成]木香、黄连、山栀、当归、黄芩、白芍、薄荷、槟榔、桔梗、连翘、甘草、大黄

[用法]水煎，饭前服。

[功用]清火，泻热，通便。

[主治]痈疽肿硬，发热烦躁，干呕饮冷，大便秘结，舌干口苦，脉沉实，属里实热者。

[方解]方中黄连 清热解毒，直折火势；大黄峻下实热，荡涤肠胃，导热毒从大便而出，为主药。辅以山栀清热除烦，黄芩 清热燥湿，薄荷疏解风热，连翘 清热解毒。配以当归、白芍养血润肠，增水行舟；木香、槟榔疏通胃肠之气；桔梗开提肺气，肺与大肠相表里，间接疏通肠胃之气，有利于泻火通便。佐以甘草调和诸药。全方合用，清火泻热通便，使邪毒随大便通利而疏解。

（三）清热法

用寒凉的药物，使内蕴之热毒得以清解的一种治法。在具体运用时，必须分清热之盛衰、火之虚实。实火，宜清热解毒。热在气分者，当清热泻火；邪人营血者，当清热凉血。阴虚火旺者，当养阴清热。

方剂举例清热解毒方，如五味消毒饮；清热泻火方，如黄连解毒汤；清热凉血方，如犀角地黄汤、清营汤；养阴清热方，如知柏八味丸；清骨蒸潮热方，如清骨散。

常用药物清热解毒药，如蒲公英、紫花地丁、金银花、野菊花、四季青等；清热泻火药，如黄连、黄芩、山栀、石膏、知母、鸭跖草等；清热凉血药，如水牛角、鲜生地、丹皮、赤芍、紫草、大青叶等；养阴清热药，如大生地、玄参、麦冬、龟板、知母等；清骨蒸潮热药，如地骨皮、青蒿、鳖甲、银柴胡等。

适应证清热解毒法用于红肿热痛的阳证，如疮疡中的疔疮、疖、痈、有头疽等。清热泻火法适用于红肿或皮色不变，灼热肿痛的阳证，皮肤病之皮损掀红灼热、脓疱、糜烂等，如颈痈、流注、附骨疽、接触性皮炎、脓疱疮等，伴发热，口渴，喜冷引饮，大便燥结，小便短赤，苔薄黄或黄腻，脉数或滑数等。但在临床上，清热解毒法与清热泻火法有时不能截然分开，常合并应用。清热凉血法用于掀红灼热的外科疾病，如烂疔、发、大面积烧伤，皮肤病之红斑、瘀点、灼热，如丹毒、红蝴蝶疮、血热型白疙，可伴有高热，口渴不喜饮，舌红，苔黄腻，脉弦数或弦滑数等。以上三法在热毒炽盛时可同时运用。若热毒内传而见烦躁不安，神昏谵语，舌红绛，苔焦黑而干，脉洪数或细数。如疗疮走黄、有头疽内陷，又当加清心开窍法，常用药物为安宫牛黄丸或紫雪丹。养阴清热法用于阴虚火旺的慢性炎症、红蝴蝶疮，或走黄、内陷后阴伤有热者。清骨蒸潮热法用于瘰疬、流痰等虚热不退的病症。

注意点应用清热药切勿太过，必须兼顾胃气，如过用苦寒，势必损伤胃气，而致暖气、反酸、便溏、纳呆等症状。尤其在疮疡溃后更宜注意，过投寒凉易影响疮口愈合。

五昧消毒饮（《医宗金鉴》）

[组成]金银花、野菊花、蒲公英、紫花地丁、紫背天葵子

[用法]水煎服。

[功用]清热解毒。

[主治]疗疮痈疖，症见局部红肿热痛者。

[方解]方中金银花甘寒，能清热解毒而不伤胃，为消散疔疮痈疖之君药。紫花地丁、蒲公英、天葵子、野菊花消疮毒、散结热，为治疗疗疮痈疖的要药，共为辅佐药。全方合用，清热解毒之力甚强。

黄连解毒汤（《外台秘要》引崔氏方）

[组成]黄连、黄芩、黄柏、栀子

[用法]水煎服。

[功用]泻火解毒。

[主治]疮疡阳证见锨热疼痛，口燥咽干，舌红苔黄，脉数有力，火毒炽盛者。

[方解]本方为主治热毒壅盛三焦的常用方。疗疮痈疖等均由热毒内蕴、气血凝滞而成。火热炽盛即为毒，故解毒必须泻火，以火主于心，宣泻其所主，故以黄连为主药，泻心火而解热毒。黄芩泻上焦之火，黄柏泻下焦之火，栀子通泻三焦之火，导火下行，共为辅助药。四药合用，苦寒直折，使火邪去而热毒得解。

（四）温通法

用温经通络、散寒化痰等药物，驱散阴寒凝滞之邪以治疗寒证的一种治法。临床运用时，分温经通阳、散寒化痰和温经散寒、祛风化湿两法。

方剂举例温经通阳、散寒化痰方，如阳和汤；温经散寒、祛风化湿方，如独活寄生汤。

常用药物温经通阳、散寒化痰药，如附子、肉桂、干姜、桂枝、麻黄、白芥子等；温经散寒、祛风化湿药，如细辛、桂枝、生姜、羌活、独活、桑寄生、秦艽等。

适应证温经通阳、散寒化痰法，适用于体虚寒痰阻于筋骨，出现患处隐隐酸痛，漫肿不显，不红不热，口不作渴，形体恶寒，小便清利，苔白，脉迟等内寒现象者，如流痰、脱疽等。温经散寒、祛风化湿法，适用于体虚风寒湿邪袭于筋骨，出现患处酸痛麻木，漫肿，不红不热，恶寒重，发热轻，苔白腻，脉迟紧等外寒现象者，如麻风病初起。

以上两法中的阳和汤以温阳补虚为主，多用于体虚者；而独活寄生汤是祛邪补虚并重，对于体实者，只要去其补虚之品，仍可应用。

注意点阴虚有热者不可施用本法，因温燥之药能助火劫阴，若应用不当，能造成其他变证。

阳和汤（《外科证治全生集》）

[组成]熟地、麻黄、白芥子、炮姜、炭肉桂、鹿角胶、甘草

[用法]水煎服。

[功用]温阳补血，散寒化痰。

[主治]流痰及一切阴疽，漫肿平塌，不红不热者。

[方解]方中熟地补营养血，鹿角胶生精补髓、养血助阳、强筋壮骨，为主药。辅以炮姜炭、肉桂温经散寒，配麻黄辛温散寒，发越阳气；白芥子辛温，去皮里膜外之痰，搜剔经络，宣通内外。使以甘草调和药性，又能解疮毒：全方以补为体，以温通为用，共奏温阳补血、散寒化痰之效。

（五）祛痰法

用咸寒化痰软坚的药物，使因痰凝聚的肿块得以消散的一种治法。一般来说，痰不是疮疡发病的主要原因，而是多种致病因素所引起的一种病理产物，多因外感六淫，或内伤情志，以及体质虚弱等，使气机阻滞凝聚而成。因此，祛痰法在临床运用时，大多是针对不同病因，配合其他治法使用，才能达到化痰、消肿、软坚的目的，故分有疏风化痰、解郁化痰、养营化痰等法。

方剂举例疏风化痰方，如牛蒡解肌汤合二陈汤；解郁化痰方，如逍遥散合二陈汤；养营化痰方，如香贝养营汤。

常用药物疏风化痰药，如牛蒡子、薄荷、夏枯草、陈皮、半夏、杏仁等；解郁化痰药，如柴胡、川楝子、郁金、海藻、昆布、贝母、香附、白芥子等；养营化痰药，如当归、白芍、丹参、熟地、茯苓、党参、贝母、首乌、桔梗、瓜蒌等。

适应证疏风化痰法，适用于风热夹痰的病症，如颈痈结块肿痛。解郁化痰法，适用于气郁夹痰的病症，如瘰疬、乳癖、肉瘿等。养营化痰法，适用于体虚夹痰的病症，如瘰疬、乳岩日久体虚者。

注意点因痰所致的外科病，每与气滞、火热相合，故慎用温化之品，以免助火生热之弊。

香贝养营汤（《医宗金鉴》）

[组成]白术、人参、茯苓、陈皮、熟地黄、川芎、当归、贝母、香附、白芍、桔梗、甘草、生姜、大枣

[用法]水煎服。

[功用]养血补气，理气化痰。

[主治]瘰疬、乳岩等日久体虚、气滞痰凝之证。

[方解]方用人参、白术、茯苓、甘草健脾益气，当归、熟地、川芎、白芍养血和血。生姜、大枣同用，也能益脾胃元气。香附疏肝理气，贝母化痰散结，陈皮 理气化痰，桔梗化痰且引诸药上行。全方以养营扶正为主，理气化痰为辅，扶正而不曾邪，祛邪而不伤正，故适用于病久体虚之瘰疬、乳岩等病。

（六）理湿法

用燥湿或淡渗的药物以祛除湿邪的一种治法。外科疾病中由湿邪而致者，多夹热，其次夹风、夹寒。因此，理湿法很少单独使用，多结合清热、祛风、散寒等法，以达到治疗目的。

方剂举例清热利湿方，如二妙丸、萆藓渗湿汤、五神汤、龙胆泻肝汤等；祛风除湿方，如稀莶丸。

常用药物燥湿药，如苍术、厚朴、半夏、陈皮等；淡渗利湿药，如萆藓、滑石、苡仁、茯苓、车前草等；祛风湿药，如白鲜皮、地肤子、稀莶草、威灵仙等。

适应证外科疾病兼有胸闷呕恶，腹胀腹满，神疲乏力，食欲不振，苔厚腻者，用燥湿法。下肢疮疡，皮肤病有糜烂渗液者，多用利湿法。清热利湿法，适用于湿热并见之证，如湿疮、接触性皮炎·、臁疮等肌肤掀红作痒，滋水淋漓者，用二妙丸、萆藓渗湿汤；患处灼热肿痛，热重于湿，如委中毒、附骨疽等，可选用五神汤；若病变在肝经部位，且因湿热引起的乳发、脐痈、囊痈、蛇串疮等病，则宜清泻肝火、湿热，可用龙胆泻肝汤。祛风除湿法，适用于风湿袭于肌表之病，如白驳风。

注意点湿为粘腻之邪，易聚难化，常与热、风、寒、暑等邪相合而发病，又可化燥、化寒，故治疗时必须同时应用清热、祛风、散寒、清暑等法。理湿药过用每能伤阴，故阴虚、津液亏损者宜慎用或不用。

五神汤（《外科真诠》）

[组成]茯苓、银花、牛膝、车前子、紫花地丁

[用法]水煎服。

[功用]清热利湿。

[主治]委中毒、附骨疽、肛周脓肿等由湿热凝结而成者。

[方解]方中茯苓健脾利水渗湿为君，湿祛则热易清。辅以银花、紫花地丁清热解毒，热清则湿易祛。佐以车前子加强清热利湿功效。牛膝引药下行，兼有活血行血作用为使药。

本方清利结合，对下部湿热结聚而成的疮疡，有利湿清热、行血散结之功效。

萆薄渗湿汤（《疡科心得集》）．

[组成]革藓苡、仁丹皮、黄柏、赤苓、泽泻、通草、滑石

[用法]水煎服。

[功用]清利湿热。

[主治]下肢丹毒、湿疮、药疹及足癣继发化脓性感染等屑湿热下注所致者。

[方解]方中萆藓利水，分清化浊，为主药。苡仁利水渗湿，泽泻渗湿泄热，赤苓分利湿热，滑石利水通淋，通草 清热利水，共为辅佐药，使下焦湿热自小便排出；再配以清热凉血、活血化瘀的丹皮，清膀胱湿热、泄肾经相火、解毒疗疮的黄柏，以加强清利湿热的效力。全方共奏导湿下行、清热利水的功效。

（七）行气法

用理气的药物使气机流畅、气血调和，从而达到消肿散坚止痛目的的一种治法。

气血凝滞是外科病理变化中的一个重要环节，局部的肿与痛即是由气血凝滞所致，故外科疾患由气血凝滞者最为多见。气为血帅，血随气行，气行则血行，所以行气法多与活血药配合使用。外科病中由肝气郁结而发者也不少，气机郁结能导致气血凝滞，故用疏肝解郁法，使肝气条达，气机舒畅，气血流行有常。

方剂举例逍遥散或清肝解郁汤。

常用药物柴胡、香附、青皮、陈皮、木香、乌药、金铃子、延胡索等。

适用证外科病因气机郁滞所致者，肿块坚硬，不红不热，或肿势皮紧内软，随喜怒而消长，如气瘿、乳癖、乳岩等病。

注意点行气药多香燥辛温，易耗气伤阴，故气虚、阴虚或火盛的患者慎用。此外，行气法在临床上常与祛痰、和营等法配合使用。

清肝解郁汤（《外科正宗》）

[组成]当归、白芍、川芎、生地、陈皮、半夏、香附、贝母、茯神、青皮、远志、桔梗、苏叶、栀子、木通、生甘草

[用法]水煎服。

[功用]清肝解郁，行滞散结。

[主治]一切忧郁气滞，乳结肿硬，不疼不痒，久之渐渐作痛之症。

[方解]方中香附疏肝解郁，青皮疏肝破滞，为主药。辅以当归、白芍、生地、川芎养血柔肝。配以陈皮、半夏、茯神、甘草健脾和胃，化痰宁心；贝母、远志、桔梗化痰消核、散结消肿，桔梗又可载药上行，与二陈汤相伍，意在消除痰气相结之肿块；栀子清肝，苏叶散火，两药相伍，清肝散火。用少许木通，清利湿热，令郁火由小便排出。

（八）和营法

用调和营血的药物，使经络疏通，血脉调和流畅，从而达到疮疡肿消痛止目的的一种治法。疮疡的形成虽与多种致病因素有关，但其病理多因“营气不从，逆于肉里”而成，故和营法在外科内治法中应用广泛。此外，和营活血法也是治疗皮肤病的一种主要方法。

方剂举例桃红四物汤、活血化坚汤。

常用药物桃仁、红花、当归、赤芍、丹参、川芎、泽兰等。

适应证凡经络阻隔，瘀血凝滞，肿疡或溃后肿硬疼痛不减，结块色红较淡或不红或青紫者，皆可应用，而以急性化脓性炎症性疾病迁移至慢性炎症阶段最为适宜。皮肤病中有血瘀证者，皮损表现有结节、赘生物、肫块、毛细血管扩张、紫癜、肥厚等，如瓜藤缠、血瘀型白疟等均可应用。

注意点和营法在临床上常需与其他治法合并应用，若有寒邪者，宜与祛寒药同用；血虚者，宜与养血药同用；痰、气、瘀互结为患，宜与理气化痰药同用。和营祛瘀的药品，一般性多温热，所以火毒炽盛的疾病慎用，以防助火；对气血亏损者，破血药也不宜过用，以免伤血。

活血化坚汤（《外科正宗》）

[组成]防风、赤芍、归尾、天花粉、金银花、贝母、川芎、皂角刺、桔梗、僵蚕、厚朴、五灵脂、陈皮、甘草、乳香、白芷

[用法]水煎服。

[功用]活血祛瘀，化坚消肿。

[主治]瘰疬及瘿、瘤、痰核等肿疡初起未溃脓者。

[方解]方中归尾、赤芍活血散瘀，川芎行气活血，乳香活血止痛，五灵脂散瘀止痛，皂角刺消肿托毒，合而用之，活血祛瘀、消肿止痛之力颇强，是方中主药。其他如防风、僵蚕、白芷祛风散结、化痰消肿，贝母、天花粉、桔梗化痰散结，厚朴、陈皮 理气下气，银花、甘草 清热解毒，共为辅药，可祛风化痰、散结消肿。瘰疬、痰核、瘿、瘤等肿疡的致病原因，多与血瘀、气滞、痰凝有关，故本方首先重用活血化瘀之晶，使血行瘀散，络脉畅通，自然肿消痛止；其次，用理气化痰药，气行则血行，理气药也有利于活血散瘀。凡气、血、痰互结所致之肿物，均可使之消散。

（九）内托法

用透托和补托的药物，使疮疡毒邪移深就浅，早日液化成脓，并使扩散的证候趋于局限，邪盛者不致脓毒旁窜深溃，正虚者不致毒邪内陷，从而达到脓出毒泄、肿消痛止目的的一种治法。临床应用时，分为透托法和补托法两类。

方剂举例透托方，如透脓散；补托方，如托里消毒散。

常用药物黄芪、党参、白术、当归、白芍、穿山甲、皂角刺等。

适应证透托法适用于肿疡巳成，毒盛正气不虚，尚未溃破或溃而脓出不畅，多用于实证。补托法适用于肿疡毒势方盛，正气已虚，不能托毒外出，以致疮形平塌，根盘散漫，难溃难腐，或溃后脓水稀少，坚肿不消，并出现精神不振，面色无华，脉数无力等症者。

注意点透脓法不宜用之过早，肿疡初起未成脓时勿用。补托法在正实毒盛的情况下不可施用，否则不但无益）反而能滋长毒邪，使病势加剧，而犯“实实”之戒。透脓散方中的黄芪，当湿热火毒炽盛之时，应去而不用。若正虚而兼精神萎靡、舌淡胖、脉沉细等阳气虚，衰症象者，还宜加附子、肉桂以温补托毒。此外，因脓由气血凝滞、热胜肉腐而成，故内托法常须与和营、清热等法同用。

透脓散（《外科正宗》）

[组成]生黄芪、穿山甲（炒）、川芎、当归、皂角刺

[用法]水煎服。

[功用]透脓托毒。

[主治]痈疽诸毒内脓已成，不易外溃者。

[方解]黄芪生用益气托毒为主药，辅以当归、川芎活血和营，穿山甲、皂角刺消散穿透，直达病所，软坚溃脓，全方共奏托毒溃脓之功效。

本方适用于实证，因此使用时也可去黄芪，以免益气助火。

托里消毒散（《医宗金鉴》）

[组成]人参、黄芪、当归、川芎、芍药、白术、茯苓、白芷、皂角刺、桔梗、银花、甘草

[用法]水煎服。

[功用]补益气血，托毒消肿。

[主治]用于疮疡体虚邪盛，脓毒不易外达者。

[方解]人参、黄芪、茯苓、白术益气托毒；当归、芍药、川芎养血活血，气行血畅，正气充盛，则利于托里排毒；银花、甘草 清热解毒；白芷、皂角刺止痛排脓。合而用之，既可托毒外出，又可消肿解毒，故名托里消毒散。；

（十）补益法

用补虚扶正的药物，使体内气血充足，消除各种虚弱现象，恢复人体正气，助养新肉生长，促进疮口早日愈合的一种治法。补益法通常分为益气、养血、滋阴、温阳等四法。

方剂举例益气方，如四君子汤；养血方，如四物汤；滋阴方，如六味地黄丸；温阳方，如附桂八味丸。

常用药物益气药，如党参、黄芪、白术、茯苓；养血药，如当归、熟地、白芍、鸡血藤；滋阴药，如生地、玄参、麦冬、女贞子、旱莲草、玉竹；温阳药，如附子、肉桂、仙茅、淫羊藿、巴戟肉、鹿角片等。

适应证凡具有气虚、血虚、阳虚、阴虚症状者，均可用补法。适用于疮疡中后期、皮肤病等凡有气血不足及阴阳虚损者。若肿疡疮形平塌散漫·，顶不高突，成脓迟缓，溃疡日久不敛，脓水清稀，神疲乏力者，可用补益气血法；若呼吸气短，语声低微，疲乏无力，自汗，饮食不振，舌淡苔少，脉虚无力者，宜以补气为主；：若面色苍白或萎黄，唇色淡白，头晕眼花，心悸 失眠，手足发麻，脉细无力者，宜以补血为主；若皮肤病皮损出现干燥、脱屑、肥厚、粗糙、皲裂、苔藓样变，毛发干枯脱落，伴有头晕目花、面色苍白等全身症状者，宜养血润燥；疮疡或皮肤病等症见口干咽燥，耳鸣目眩，手足心热，午后潮热，形体消瘦，舌红少苔，脉细数者，以滋阴法治之；疮疡肿形散漫，不易酝脓腐溃，溃后肉色灰暗，新肉难生，舌淡，苔薄，脉微细，以温阳法治之。此外，乳房病或皮肤病中兼冲任不调者，用补肾法以调冲任。

注意点疾病有气虚或血虚、阴虚或阳虚，也有气血两虚、阴阳互伤者，应用补法时宜以见不足者补之为原则。如肛门病中小儿、老年人的脱肛，属气虚下陷，可用补中益气汤以补气升提；如失血过多者，每能伤气，气虚更无以摄血。故必须气血双补；又如孤阴则不生，独阳则不长，阴阳互根，故温阳法中每佐一二味滋阴之品，滋阴法中常用一二味温阳药。此外，一般阳证溃后多不用补法，如需应用，也多以清热养阴醒胃方法，当确显虚象之时方加补益之品。补益法若用于毒邪炽盛，正气未衰之时，不仅无益，反有助邪之弊。若火毒未清而见虚象者，当以清理为主，佐以补益之晶，切忌大补。若元气虽虚，胃纳不振者，应先以健脾醒胃为主，尔后再进补。

（十一）养胃法

用扶持胃气的药物，使纳谷旺盛，从而促进气血生化的一种治法。凡外疡溃后脓血大泄，必须靠水谷之营养，以助气血恢复，加速疮口愈合；若胃纳不振，则生化乏源，气血不充，溃后难敛。养胃法在具体运用时，分有理脾和胃、和胃化浊及清养胃阴等法。

方剂举例理脾和胃方，如异功散；和胃化浊方，如二陈汤；清养胃阴方；如益胃汤。

常用药物理脾和胃药，如党参、白术、茯苓、陈皮、砂仁等；和胃化浊药，如陈皮、茯苓、半夏、厚朴、竹茹、谷芽、麦芽等；清养胃阴药，如沙参、麦冬、玉竹、生地、天花粉等。

适应证理脾和胃法，用于脾胃虚弱，运化失职，如溃疡兼纳呆食少，大便溏薄，舌淡，苔薄，脉濡等症；和胃化浊法，适用于湿浊中阻，胃失和降，如疗疮或有头疽溃后，症见胸闷泛恶，食欲不振，苔薄黄腻，脉濡滑者；清养胃阴法，适用于胃阴不足，如疗疮走黄、有头疽内陷，症见口干少液而不喜饮，胃纳不香，或伴口糜、舌光红、脉细数者。

注意点理脾和胃、和胃化浊两法的运用，适应证中均有胃纳不佳之症，但前者适用于脾虚而运化失常，后者适用于湿浊中阻而运化失常，区分的要点在于腻苔之厚薄、舌质淡与不淡，以及有无便溏、胸闷、呕恶之症。而清养胃阴法，重点在于抓住舌光质红之症。如果三法用之不当，则更增胃浊或更伤其阴。

以上各种内治疗法，虽每法均各有其适应证，但病情的变化错综复杂，在具体运用时需数法合并使用。因此，治疗时应根据全身和局部情况、病程阶段，按病情的变化和发展，抓住主要矛盾，辨证选方用药，才能取得满意的治疗效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、外科治法
  • 当前页：第一节 内治法
  • 下一页：第二节 外治法
<<< 返回本书目录
  1. 内治法《中医眼科学》
  2. 内治法门《痰疠法门》
  3. 内治法《石室秘录》
  4. 内治九法《疯门全书》
  5. 内症门《回生集》
  6. 内治杂证法《正骨心法要旨》
  7. 内证《伤科汇纂》
  8. 内痔【疾病大全】
  9. 内照射放射损伤诊断《核、化学武器损伤》
  10. 能合脉色可以万全《类经》
  11. 内照射放射损伤临床特点《核、化学武器损伤》
  12. 能合色脉可以万全《丹溪心法》
  13. 内照射放射损伤救治《核、化学武器损伤》
  14. 能合色脉可以万全论《古今医统大全》
  15. 内照射放射损伤《核、化学武器损伤》
  16. 能近怯远歌《眼科心法要诀》
  17. 内瘴《孙真人海上方》
  18. 能近怯远歌《医宗金鉴》
  19. 内障总名歌《医宗金鉴》
  20. 能近视不能远视《银海精微》
  21. 内障总名歌《眼科心法要诀》
  22. 能近视不能远视《证治准绳·类方》
  23. 内障治法《一草亭目科全书》
  24. 能近视不能远视者《证治准绳·杂病》
  25. 内障眼针后用药《圣济总录》
  26. 能力减退感【疾病症状】
  27. 内障眼法根源歌《秘传眼科龙木论》
  28. 能量不足【疾病症状】
  29. 内障门主论《疡医大全》
  30. 能量代谢《生理学》
  1. 内治法《中医外科学》
  2. 内治法《石室秘录》
  3. 内治法《中医眼科学》
  4. 内治《中医词典》
  5. 内治法门《痰疠法门》
  6. 内治《中医词典》
  7. 内治九法《疯门全书》
  8. 内炙丹《是斋百一选方》
  9. 内治治法《中医儿科学》
  10. 内质网《病理学》
  11. 内痔《中医名词词典》
  12. 内质脊髓束歌诀《人体解剖学歌诀》
  13. 内痔《中医词典》
  14. 内至阴《中医词典》
  15. 内痔《中医词典》
  16. 内至阴《中医词典》
  17. 内痔《外科全生集》
  18. 内证头痛《中医词典》
  19. 内痔秘方《华佗神方》
  20. 内证头痛《中医词典》
  21. 内痔治法《外科启玄》
  22. 内证《伤科汇纂》
  23. 内痔注射疗法《中医词典》
  24. 内蒸《中医词典》
  25. 内痔注射疗法《中医词典》
  26. 内蒸《中医词典》
  27. 内中魁《手穴手纹诊治》
  28. 内针《中医词典》
  29. 内肿锁喉风《中医词典》
  30. 内针《中医词典》
  31. 内肿锁喉风《中医词典》


外治法_《中医外科学》_中医外科_【岐黄之术】

第二节 外治法

第二节 外治法

  • 上一页
  • 目录
  • 相关
  • 下一页

外治法是运用药物和手术或配合一定的器械等，直接作用于患者体表某部或病变部位以达到治疗目的的一种治疗方法。外治法是指与内治法相对而言的法则。《理瀹骈文》说：“外治之理，即内治之理；外治之药，即内治之药。所异者法耳。”指出了外治法与内治法只是在给药途径上的不同，外治法使药物直接作用于皮肤和粘膜，通过局部吸收，从而达到治疗目的，这是外科独具而必不可少的重要治法，正如《医学源流论》所说。外科之法，最重外治”。

外治法的运用同内治法一样，要进行辨证施治，根据疾病不同的发展过程，选用不同的治疗方法；对不同的证候，采用不同的处方。兹将常用的方法归纳为药物疗法、手术疗法和其他疗法三大类。

一、药物疗法

药物疗法，就是用药物制成不同的剂型施用于患处，使药物直达病所，从而达到治疗目的的一种治疗方法。有膏药、油膏、箍围药、掺药、草药等。

（一）膏药

膏药古代称薄贴，现称硬膏。膏药是按配方用若干药物浸于植物油中煎熬，去渣存油，加入黄丹再煎，利用黄丹在高热下经过物理变化，凝结而成的制剂，俗称药肉；也有不用煎熬，经捣烂而成的膏药制剂，再用竹签将药肉摊在纸或布上。膏药总的作用，因其富有粘性，敷贴患处，能固定患部，使患部减少活动；保护溃疡疮面，可以避免外来刺激和细菌感染；膏药使用前加温软化，趁热敷贴患部，使患部得到较长时间的热疗，改善局部血液循环，增加抗病能力。至于具体的功用，则依据所选药物的功用不同，对肿疡起到消肿定痛，对溃疡起到提脓去腐、生肌收口的作用。

适用证：一切外科病初起、已成、溃后各个阶段，均可应用。

用法：由于膏药方剂的组成不同，运用的药物有温、凉之异，所以在应用时就有各种不同的适应证。如太乙膏性偏清凉，功能消肿、清火、解毒、生肌，适用于阳证，为肿疡、溃疡通用之方。阳和解凝膏性偏温热，功能温经和阳、祛风散寒、调气活血、化痰通络，适用于阴证疮疡未溃者。千捶膏性偏寒凉，功能消肿、解毒、提脓、去腐、止痛，初起贴之能消，已成贴之能溃，溃后贴之能去腐，适用于痈、有头疽、疔、疖等一切阳证。咬头膏具有腐蚀性，功能蚀破疮头，适用于肿疡脓成，不能自破，以及患者不愿接受手术切开排脓者。

此外，膏药摊制的形式有厚薄之分，在具体运用上也各有所宜。如薄型的膏药，多适用于溃疡，宜于勤换；厚型的膏药，多适用于肿疡，宜于少换，一般5—7天调换1次。

注意点：凡疮疡使用膏药，有时可能引起皮肤掀红，或起丘疹，或发生水疱，瘙痒异常，甚则溃烂等现象，这是因为皮肤过敏，形成膏药风（接触性皮炎）；或溃疡脓水过多，由于膏药不能吸收脓水，淹及疮口，浸淫皮肤，而引起湿疮。凡见此等情况，可以改用油膏或其他药物。此外，膏药不可去之过早，否则疮面不慎受伤，再次感染，复致溃腐，或使疮面形成红色瘢痕，不易消退，有损美观。

（二）油膏

油膏是将药物与油类煎熬或捣匀成膏的制剂，现称软膏。目前，油膏的基质有猪脂、羊脂、松脂、麻油、黄蜡、白蜡以及凡士林等。在应用上，其优点有柔软、滑润、无板硬粘着不舒的感觉，尤其对病灶在凹陷折缝之处者，或大面积的溃疡，使用油膏更为适宜，故近代医者常习用油膏来代替膏药，

适应证：适用于肿疡、溃疡，皮肤病糜烂结痂渗液不多者，肛门病等。

用法：由于油膏方剂的组成不同，疾病的性质和发病阶段各异，其具体运用时应有针对性进行选择。如金黄油膏、玉露油膏适用于阳证肿疡、肛门周围痈疽等病。冲和膏适用于半阴半阳证。回阳玉龙油膏适用于阴证。生肌玉红膏功能活血去腐、解毒止痛、润肤生肌收口．适用于一切溃疡，腐肉未脱，新肉未生之时，或日久不能收口者。红油膏功能防腐生肌，适用于一切溃疡。生肌白玉膏功能润肤生肌收敛，适用于溃疡腐肉已净，疮口不敛者，以及乳头皲裂、肛裂等病。疯油膏功能润燥杀虫止痒，适用于牛皮癣、慢性湿疮、皲裂等。青黛散油膏功能收湿止痒、清热解毒，适用于蛇串疮、急慢性湿疮等皮肤锨红痒痛、渗液不多之症。消痔膏功能消痔退肿止痛，适用于内痔、赘皮外痔、血栓痔等出血、水肿、疼痛之症。

注意点：凡皮肤湿烂，疮口腐化已尽，摊贴油膏，应薄而勤换，以免脓水浸淫皮肤，不易于燥。目前调制油膏大多应用凡土林，凡士林系矿物油，也可刺激皮肤引起皮炎，如见此等现象应改用植物油或动物油；若对药物过敏者，则改用其他药。油膏用于溃疡腐肉已脱、新肉生长之时，摊贴宜薄，若过于厚涂则使肉芽生长过剩而影响疮口愈合。

（三）箍围药

箍围药古称敷贴，是借药粉具有箍集围聚、收束疮毒的作用，从而促使肿疡初起轻者可以消散；即使毒已结聚，也能促使疮形缩小，趋于局限，达到早日成脓和破溃；就是在破溃后，余肿未消者，也可用它来消肿，截其余毒。

适应证：凡外疡不论初起、成脓及溃后，肿势散漫不聚，而无集中之硬块者，均可使用本法。

用法：由于箍围药的药性有寒、热的不同，所以在应用时也应分别使用，才能收到预期效果；如金黄散、玉露散药性寒凉，功能清热消肿、散瘀化痰，适用于红、肿、热、痛的一切阳证。金黄散对肿而有结块者，尤其对急性炎症控制后形成慢性迁移性炎症时更为适宜。

玉露散对炖红、灼热、漫肿无块，女口丹毒等病效果更佳。回阳玉龙膏药性温热，功能温经活血、散寒化痰，适用于不红不热的一切阴证。冲和膏药性平和，功能行气疏风、活血定痛、散瘀消肿．适于疮形肿而不高，痛而不甚，微红微热，介于阴阳之间的半阴半阳证。

调制法：总的原则是将箍围药粉与各种不同的液体调剂制成糊状的制剂。调制液体多种多样，临床应根据疾病的性质与阶段不同，正确选择使用。以醋调者，取其散瘀解毒；以酒调者，取其助行药力；以葱、姜、韭、蒜捣汁调者，取其辛香散邪；以菊花汁、丝瓜叶汁、银花露调者，取其清凉解毒，而其中用丝瓜叶汁调制的玉露散治疗暑天疖肿效果较好；以鸡子清凋者，取其缓和刺激；以油类调者，取其润泽肌肤。如上述液体取用有困难时，则可用冷茶汁加白糖少许调制。总之，阳证多用菊花汁、银花露或冷茶汁调制，半阴半阳证多用葱、姜、韭捣汁或用蜂蜜调制，阴证多用醋、酒调敷。目前临床上对阳证及半阴半阳证常以凡土林调制成油膏使用。

敷贴法用于外疡初起时，宜敷满整个病变部位。若毒已结聚，或溃后余肿末消，宜敷于患处四周，不要完全涂布。敷贴应超过肿势范围。

注意点：凡外疡初起，肿块局限者，一般宜用消散药。阳证不能用热性药敷贴，以免助长火毒；阴证不能用寒性药敷贴，以免寒湿痰瘀凝滞不化。箍围药敷后干燥之时，宜时时用液体湿润；以免药物剥落及干板不舒。

（四）掺药

将各种不同的药物研成粉末，根据制方规律，并按其不同的作用，配伍成方，用时掺布于膏药或油膏上，或直接掺布于病变部位，谓之掺药，古称散剂，现称粉剂。掺药的种类很多，用来治疗外科疾患，范围很广，不论溃疡和肿疡，消散、提脓、收口等均可应用。其他如皮肤病、肛门病等也同样可以施用。由于疾病的性质和阶段不同，应用时应根据具体情况选择用药，可掺布于膏药上、油膏上，或直接掺布于疮面上，或粘附在纸捻上再插入疮口内，或将药粉时时扑于病变部位，以达到消肿散毒、提脓去腐、腐蚀平胬、生肌收口、定痛止血、收涩止痒、清热解毒等目的。

掺药配制时，应研极细，研至无声为度。其植物类药品，宜另研过筛；矿物类药品，宜水飞；麝香、樟脑、冰片、朱砂粉、牛黄等香料贵重药品，宜另研后下，再与其他药物和匀，制成散剂方可应用，否则用于肿疡药性不易渗透，用于溃疡容易引起疼痛。有香料的药；粉最好以瓷瓶贮藏，塞紧瓶盖，以免香气走散。近年来经过剂型的改革，将药粉与水溶液相混合制成洗剂，将药物浸泡于乙醇溶液中制成酊剂，便于患者应用。

1．消散药

具有渗透和消散作用，掺布于膏药或油膏上，贴于患处，可以直接发挥药力，使疮疡蕴结之毒移深居浅，肿消毒散。

适应证：适用于肿疡初起，而肿势局限于一处者。

用法：阳毒内消散、红灵丹有活血止痛、消肿化痰之功，适用于一切阳证。阴毒内消散、桂麝散、黑退消有温经活血、破坚化痰、散风逐寒之功，适用于一切阴证。

注意点：若病变部肿势不局限者，选用箍围药较宜。

2．提脓去腐药

具有提脓去腐的作用，能使疮疡内蓄之脓毒早日排出，腐肉迅速脱落。一切外疡在溃破之初，必须先用提脓去腐药。若脓水不能外出。则攻蚀越深，腐肉不去则新肉难生，不仅增加患者的痛苦，并影响疮口的愈合，甚至造成病情变化而危及生命。因此，提脓去腐是处理溃疡早期的一种基本方法。

适应证：凡溃疡初期，脓栓未溶，腐肉未脱，或脓水不净，新肉未生的阶段，均宜使用。

用法：提脓去腐的主药是升丹，升丹以其配制原料种类多少的不同，而有小升丹和大升丹之分。小升丹又称三仙丹，其配制的处方中只有水银、火硝和明矾三种原料。大升丹的配制处方除上述三种药品外，尚有皂矾、朱砂（硫化汞）、雄黄（三硫化二砷，含砷70％）及铅等。升药又可依其炼制所得成品的颜色而分为“红升”和“黄升”两种。两者的物理性质、化学成分、药理作用和临床用法等大同小异。升丹是中医外科中常用的一种药品，现代科学证明，升丹化学成分主要为汞化合物如氧化汞、硝酸汞等，红升丹中还含有氧化铅，其中汞化合物有毒，有杀菌消毒作用。药理研究证实，汞离子能和病菌呼吸酶中的硫氢基结合，使之固定而失去原有活动力，·终致病原菌不能呼吸趋于死亡；硝酸汞是可溶性盐类，加水分解而成酸性溶液，对人体组织有缓和的腐蚀作用，可使与药物接触的病变组织蛋白质凝固坏死，逐渐与健康组织分离而脱落，具有“去腐”作用。目前采用的是一种小升丹，临床使用时，若疮口大者，可掺于疮口上；疮口小者，可粘附在药线上插入；亦可掺于膏药、油膏上盖贴。若纯粹是升丹，因药性太猛，须加赋形药使用，常用的如九一丹、八二丹、七三丹、五五丹、九黄丹等。在腐肉已脱，脓水已少的情况下，更宜减少升丹含量。此外，尚有不含升丹的提脓去腐药，如黑虎丹，可用于对升丹有过敏者。

注意点：升丹属有毒刺激药品，凡对升丹过敏者应禁用；对大面积疮面，应慎用，以防过多的吸收而发生汞中毒。凡见不明原因的高热、乏力、口有金属味等汞中毒症状时，应立即停用。若病变在眼部、唇部附近者，宜慎用，以免强烈的腐蚀有损容貌。此外，升丹放置陈久使用，可使药性缓和而减轻疼痛。升丹为汞制剂，宜用黑瓶贮藏，以免氧化变质。

3．腐蚀药与平胬药

腐蚀药又称追蚀药，具有腐蚀组织的作用，掺布患处，能使疮疡不正常的组织得以腐蚀枯落。平胬药具有平复胬肉的作用，能使疮口增生的胬肉回缩。

适应证：凡肿疡在脓未溃时，或痔疮、瘰疬、赘疣、息肉等病；或溃疡破溃以后，疮口太小，引流不畅；或疮口僵硬，或胬肉突出，或腐肉不脱等妨碍收口时，均可使用。

用法：由于腐蚀平胬成方的药物组成不同，药性作用有强弱，因此在临床上需根据其适应证而分别使用。如白降丹，适用于溃疡疮口太小，脓腐难去，用桑皮纸或丝棉纸做成裹药，插入疮口，使疮口开大，脓腐易出；如肿疡脓成不能穿溃，同时素体虚弱，而不愿接受手术治疗者，也可用白降丹少许，水调和，点放疮顶，代刀破头；其他如赘疣，点之可以腐蚀枯落；另有以米糊作条，用于瘰疬，则能起攻溃拔核的作用。枯痔散一般用于痔疮，将此药涂敷于痔核表面，能使其焦枯脱落。三品一条枪插入患处，能腐蚀漏管，也可以蚀去内痔，攻溃瘰疬。平胬丹适用于疮面胬肉突出，掺药其上，能使胬肉平复。

注意点：腐蚀药一般含有汞、砒成分，因汞、砒的腐蚀力较其他药物大，在应用时必须谨慎。尤其在头面、指、趾等肉薄近骨之处，不宜使用过烈的腐蚀药物。即使需要应用，必须加赋形药减低其药力，以免伤及周围正常组织，待腐蚀目的达到，即应改用其他提脓去腐或生肌收口药。对汞、砒过敏者，则应禁用。

4．生肌收口药

具有解毒、收涩、收敛、促进新肉生长的作用，掺布疮面能使疮口加速愈合。疮疡溃后，当脓水将尽，或腐脱新生时，若仅靠机体的修复能力来长肉收口则较为缓慢。因此，生肌收口也是处理溃疡的一种基本方法。

适应证：凡溃疡腐肉已脱、脓水将尽时，可以使用。

用法：常用的生肌收口药，如生肌散、八宝丹等，不论阴证、阳证，均可掺布于疮面上应用。

注意点：脓毒未清、腐肉未净时，若早用生肌收口药，则不仅无益，反增溃烂，延缓治愈，甚至引起迫毒内攻之变。若已成漏管之证，即使用之，勉强收口，仍可复溃，此时需配以手术治疗，方能达到治愈目的。若溃疡肉色灰淡而少红活，新肉生长缓慢，则宜配合内服药补养和食物营养，内外兼施，以助新生。若臁疮日久难敛，则宜配以绑腿缠缚，改善局部的血液循环。

5．止血药

具有收涩凝血的作用，掺布于出血之处，外用纱布包扎固定，可以促使创口血液凝固，达到止血的目的。

适应证：适用于溃疡或创伤出血，凡属于小络损伤而出血者，可以使用。

用法：桃花散，适用于溃疡出血。圣金刀散，适用于创伤性出血。其他如参三七粉，调成糊状涂敷局部，也有止血作用。

注意点：若大出血时，必须配合手术与内治等方法急救，以免因出血不止而引起晕厥之变。

6．清热收涩药

具有清热收涩止痒的作用，掺扑于皮肤病糜烂渗液不多的皮损处，达到消肿、干燥、止痒的目的。

适应证：适用于一切皮肤病急性或亚急性皮炎而渗液不多者。

用法：常用的有青黛散，以其清热止痒的作用较强，故用于皮肤病大片潮红丘疹而无渗液者。三石散收涩生肌作用较好，故用于皮肤糜烂，稍有渗液而无红热之时，可直接干扑于皮损处，或先涂上一层油剂后再扑三石散，外加包扎。

注意点：一般不用于表皮糜烂、渗液较多的皮损处，用后反使渗液不能流出，容易导致自身过敏性皮炎；亦不宜用于毛发生长的部位，因药粉不能直接掺扑于皮损处，同时粉末与毛发易粘结成团。

7．酊剂

酊剂是将各种不同的药物，浸泡于乙醇溶液内，最后倾取其药液，即为酊剂。

适应证：一般用于疮疡未溃及皮肤病等。

用法：红灵酒有活血、消肿、止痛之功，用于冻疮、脱疽未溃之时（如脱疽已溃，疮口上方也可使用）。10％土槿皮酊、复方土槿皮酊有杀虫、．止痒之功，适用于鹅掌风、灰指甲、脚湿气等。白屑风酊有祛风、杀虫、止痒之功，适用于面游风。

注意：点一般酊剂有刺激性，所以凡疮疡破溃后，或皮肤病有糜烂者，均应禁用。同时酊剂应盛于遮光密闭容器中，充装宜满，并在凉暗处保存。

8．洗剂

洗剂是将各种不同的方药，先研成细末，然后与水溶液混合在一起而成。因加入的粉剂多系不溶性，故呈混悬状，用时须加以振荡，故也称混合振荡剂或振荡洗剂。

适应证：一般用于急性、过敏性皮肤病，如酒渣鼻和粉刺等。

用法：三黄洗剂有清热止痒之功，用于一切急性皮肤病，如湿疮、接触性皮炎，皮损为潮红、肿胀、丘疹等。颠倒散洗剂有清热散瘀之功，用于酒渣鼻、粉刺。上述方剂中常可加入l％一2％薄荷脑或樟脑，增强止痒之功。在应用洗剂时应充分振荡，使药液和匀，以毛笔或棉花签蘸之涂于皮损处，每日3—5次。

注意点：凡皮损处糜烂渗液较多，或脓液结痂，或深在性皮肤病，均宜禁用。在配制洗剂时，其中药物粉末应先研细，以免刺激皮肤。

9．草药

其药源丰富，使用方便，价格低廉，疗效较好，民间使用草药治疗外科疾病积有很多的经验。

适应证：一切外科病之肿疡具有红肿热痛的阳证，创伤浅表出血，皮肤病的止痒，毒蛇咬伤等，均可应用。

用法：蒲公英、紫花地丁、马齿苋、芙蓉花叶、野菊花叶、七叶一枝花、丝瓜叶等，有清热解毒消肿之功，适用于阳证肿疡。用时将鲜草药洗净，加食盐少许，捣烂敷患处，一日调换1—2次。早莲草、白茅花、丝瓜叶等，有止血之功，适用于浅表刨伤之止血。用时洗净，捣烂后敷出血处加压包扎，白茅花不用捣烂可直接敷用。徐长卿、蛇床子、地肤子、泽漆、羊蹄根等有止痒作用，适用于急慢性皮肤病。用时洗净，凡无渗液者可煎汤熏洗，有渗液者捣汁或煎汤冷却后作湿敷。泽漆捣烂后加食盐少许用纱布包后，涂擦白疤皮损处；羊蹄根用酷浸后取汁外搽治牛皮癣。半边莲捣汁内服，药渣外敷伤口周围，治毒蛇咬伤等。

注意点：用鲜草药外敷时，必须先洗净，再用l：5咖高锰酸钾溶液浸泡后捣烂外敷，敷后应注意于湿度，干后可用冷开水时时湿润，以免患部干绷不舒。

二、手术疗法

手术疗法，就是运用各种器械和手法操作进行治疗的一种治疗方法，它在外科治疗中占有十分重要的位置。常用的方法有切开法、烙法、砭镰法、挂线法、结扎法等，可针对疾病的不同情况选择应用。手术操作时必须严格消毒，正确使用麻醉，保证无菌操作，并注意防止出血和刀晕等手术并发症的发生。

（一）切开法

切开法，就是运用手术刀把脓肿切开，以使脓液排出，从而达到疮疡毒随脓泄，肿消痛止，逐渐向愈目的的一种手术方法。

适应证：一切外疡，不论阴证、阳证，确已成脓者，均可使用。

用法：使用切开法之前，应当辨清脓成熟的程度、脓的深浅、患部的经络位置等情况，然后决定切开与否，具体运用如下：

1．选择有利时机

即辨清脓成熟的程度，准确把握切开排脓的有利时机。当肿疡成脓之后，脓肿中央出现透脓点（脓腔中央最软的一点），即为脓已成熟，此时予以切开最为适宜。若疮疡脓未成熟，过早切开，则徒伤气血，脓反难成。

2．切口位置

以低位引流为原则，应使脓液畅流而不致袋脓。

3．切口方向

一般疮疡宜循经直开，刀头向上，免伤血络；乳房部应以乳头为中心，放射形切开，免伤乳囊；面部脓肿应尽量沿皮肤的自然纹理切开；手指脓肿，应从侧方切开；关节区附近的脓肿，切口尽量避免损坏关节；若为关节区脓肿，一般施行横切口，因为纵切口在疤痕形成后易影响关节功能。总之，除了特殊情况，一般均采用纵切。

4．切开的深浅

不同的病变部位，进刀深浅必须适度，如脓腔浅的，或疮疡生在皮肉较薄的头、颈、胁肋、腹、手指等部位，必须浅开；如脓腔深的，或生在皮肉较厚的臀、臂等部位，稍深无妨，但总以得脓为度。如疮疡脓浅而深开，则内脓虽出，而好肉损伤；脓深而浅开，则内脓不得外泄，反致走泄。

5．切口大小

应根据脓肿范围大小，以及病变部位的肌肉厚薄而定，以达到脓流通畅为度。凡是脓肿范围大，肌肉丰厚而脓腔较深的，切口宜大；脓肿范围小，肉薄而脓肿较浅的，切口宜小。

一般切口不能过大，以免损伤好肉筋络，愈合后疤痕较大；但切口也不能过小，以免脓水难出，延长治愈日期。

6．操作方法

手术时以右手持刀，刀锋向外，拇食两指夹住刀口要进刀的尺寸，其余三指把住刀柄，并把刀柄的末端顶在鱼际上1乃处，这样能使进刀有力准确，同时左手拇食两指按在所要进刀部位的两侧，进刀时刀口宜向上，在脓点部位向内直刺，深入脓腔即止，如欲把刀口开大，则可将刀口向上或向下轻轻延伸，然后将刀直出即可。如采用西医手术刀，可应用小号尖角刀以反挑式之执刀法进行直刺，如欲把刀口开大，则可将刀口向上或向下轻轻延伸。

注意点：在关节和筋脉的部位宜谨慎开刀，以免损伤筋脉，致使关节不利。如患者过于体弱，应先内服调补药物，然后开切，以免晕厥。凡颜面疗疮，尤其在鼻唇部位，忌早期切开，以免疗毒走散，并发走黄危证。切开后，由脓自流，切忌用力挤压，以免感染扩散、毒邪内攻。

（二）烙法

烙法，是把火针和烙器在火上加热后，进行手术操作的一种治疗方法。烙法分两种，一种是火针烙法，另一种是烙铁烙法，其适应证与用法均不相同。

1．火针烙法

古称燔针淬刺，是指将针具烧红后刺激患部的治疗方法。分粗针与细针两种，粗针用以刺脓，细针用以消散。细针应用时将针烧红后对准患部速刺速出，目前对瘰疬之病偶而用之，至于其他外科疾病则很少应用，故这里仅介绍粗针烙法。

粗针形如细筷，由铁或铜制成，长约18—210n，针头尖细而圆，针柄较粗，或圆或方。

它是借着灼烙的作用来代替开刀，从而达到脓肿溃破引流，并能防止出血的目的。

适应证：适用于附骨疽、流痰等肉厚脓深的阴证，脓熟未溃，或虽溃而疮口过小，脓出不畅者。

用法：使用时将针头蘸麻油在炭火或酒精灯上烧红，在脓腔低处向上方斜人烙之，脓随之流出。需要疮口开大，可在拔针时向上一拖，取斜出方向；需要疮口开小，可在拔针时取直出方向。一烙不透，可以再烙，烙后可插入药线，使疮口一时不致粘合，便于引流排脓。

至于进针宜深宜浅等，具体要求与切开法相同。

注意点：红肿掀痛的阳毒小疮，用之反增肿痛，加深溃烂；筋骨关节之处，用之恐焦筋灼骨，导致残废；胸肋、腰、腹等部位，不可深刺，否则易伤及内膜；头面为诸阳之会，而且皮肉较薄，也应禁用。

2．烙铁烙法

烙铁古代用银制品，现改用铁或铜制品，其头如半粒蚕豆大小，上有一柄，它主要利用器械烧灼病变处，既可以止血，又能烫治病根。目前以电灼器代替火烙。

适应证：适用于创伤脉络裂断出血，以及赘疣、息肉突出等。

用法：先在患处作局部浸润麻醉后，用烙器烧赤烙之。如脉络裂断，可向出血点烧灼；如赘疣、息肉等，可用剪刀齐根剪除后再烙。

注意点：使用时避免让患者看见，以免引起精神紧张，发生晕厥。血瘤、岩肿等病，禁用烙灼。

（三）砭镰法

砭镰法俗称飞针，是用三棱针或刀锋在疮疡患处浅刺皮肤或粘膜放出少量血液，促使内蕴热毒随血外泄的一种治疗方法。

适应证：适用于急性阳证疮疡，如丹毒、红丝疗等。

用法：先常规消毒，然后用三棱针或刀锋直刺皮肤或粘膜，迅速移动击刺，以患部出血。或排出粘液、黄水为度。

注意点：慢性的阴证、虚证禁用。砭刺不可刺得太深，以免伤及经络；刺后可再敷药包扎。

（四）挂线法

挂线法是采用普通丝线，或药制丝线，或纸裹药线，或橡皮筋线等挂在瘘管或窦道上，利用线的紧力，促使气血阻绝，肌肉坏死，达到切开目的的一种治疗方法。

适应证：凡疮疡溃后，脓水不净，虽经内服、外敷等治疗无效而形成瘘管或窦道者；或疮口过深，或生于血络丛处，而不宜采用切开手术者，均可使用。

用法：先用球头银丝自甲孔探人管道，使银丝从乙孔穿出（如没有乙孔的，可在局麻下用硬性探针顶穿，再从顶穿处穿出），然后用丝线做成双套结，将橡皮筋线一根结扎在自乙孔穿出的银丝球头部，再由乙孔回人管道，从甲孔抽出。这样，橡皮筋线与丝线贯穿瘘管管道两口。此时将扎在球头上的丝线与橡皮筋线剪开（丝线暂时保留在管道内，以备橡皮筋线在结扎折断时，用以另引橡皮筋线作更换之用），再在橡皮筋线下先垫两根丝线，然后收紧橡皮筋线，打一个单结，再将所垫的两根丝线，各自分别在橡皮筋线上打结处予以结缚固定，最后抽出管道内保留的丝线。

上面介绍的是橡皮筋线挂线法，如采用普通丝线或纸裹药线挂线法，则在挂线以后，须每隔2—3天解开线结，收紧一次，因而延长切开日期。橡皮筋线因有弹性，一般一次结紧后即可自动收紧切开，所以目前多采用橡皮筋线挂线法。

注意点：如果痿管管道较长，发现挂线松弛时，则必须加线收紧，以免不能达到切开的目的；且须仔细探查瘘管管道，以免形成假道，而不能达到治愈的目的。

（五）结扎法

结扎法又名缠扎法，是利用线的紧力，通过结扎，促使患部经络阻塞、气血不通，结扎上部的病变组织失去营养而致逐渐坏死脱落，从而达到治疗目的的一种治疗方法。同时对较大脉络断裂而引起活动性出血，利用本法结扎血管，可以制止出血。

适应证：适用于瘤、赘疣、痔、脱疽等病，以及脉络断裂引起的出血之症。

用法：凡头大蒂小的赘疣、痔核等，可在根部以双套结扣住扎紧。凡头小蒂大的痔核，可以缝针贯穿它的根部，再用8字式结扎法，两线交叉扎紧。如截除脱疽坏死的趾、指，可在其上端预先用丝线缠绕十余转，渐渐紧扎。如脉络断裂，可先找到断裂的络头，再用缝针引线贯穿出血底部，然后系紧打结。结扎所使用的线的种类有普通丝线、药制丝线、纸裹药线等，目前多采用较租的普通丝线或医用缝合线。

注意点：如内痔用缝针穿线，不可穿过患处的肌层，以免化脓；扎线应扎紧，否则不能达到完全脱落的目的；扎线未脱，应俟其自然脱落，不要硬拉，以防出血。

三、其他疗法

其他疗法有引流法、垫棉法、药筒拔法、针灸法、熏法、熨法、热烘疗法、滚刺疗法、洗涤法等。

（一）引流法

引流法，是在脓肿切开或自行溃破后，运用药线、导管或扩创等使脓液畅流，腐脱新生，防止毒邪扩散，促使溃疡早日愈合的一种治法。包括药线引流、导管引流和扩创术等。

1．药线引流

药线俗称纸捻或药捻，大多采用桑皮纸，也可应用丝棉纸或拷贝纸等。按临床实际需要，将纸裁成宽窄长短适度，搓成大小长短不同线形药线备用。药线的类别有外粘药物及内裹药物两类，目前临床上大多应用外粘药物的药线。它是借着药物及物理作用，插入溃疡疮孔中，使脓水外流；同时利用药线之线形，能使坏死组织附着于药线而使之外出。此外，尚能探查脓肿的深浅，以及有否死骨的存在。探查有否死骨也是利用药线绞形之螺纹，如触及粗糙骨质者，则为疮疡已损骨无疑。采用药线引流和探查，具有方便、痛苦少、患者能自行更换等优点。目前将捻制成的药线，经过高压蒸气消毒后应用，使之无菌而更臻完善。

适应证：适用于溃疡疮口过小，脓水不易排出者；或已成瘘管、窦道者。

用法分如下两种：

（1）外粘药物法分有两种，一种是将搓成的纸线，临用时放在油中或水中润湿，蘸药插入疮口；另一种是预先用白及汁与药和匀，粘附在纸线上，候干存贮，随时取用。目前大多采用前法。外粘药物，多用含有升丹成分的方剂或黑虎丹等，因它有提脓去腐的作用，故适用于溃疡疮口过深过小，脓水不易排出者。

（2）内裹药物法是将药物预先放在纸内，裹好搓成线状备用。内裹药物，多用白降丹、枯痔散等，因其具有腐蚀化管的作用，故适用于溃疡已成瘘管或窦道者。

注意点：药线插人疮口中，应留出一小部分在疮口之外，并应将留出的药线末端向疮口侧方向下方折放，再以膏药或油膏盖贴固定。如脓水已尽，流出淡黄色粘稠液体时，即使脓腔尚深，也不可再插药线，否则影响收口的时间。

2．导管引流

古代导管用铜制成，长约重00n左右，粗约0．3cm，中空，一端平面光滑，一端呈斜尖式，在斜尖下方之两侧，各有一孔（以备脓腐阻塞导管腔头部后，仍能起引流的作用），即为导管的形状，消毒备用。这种导管引流较之药线引流，更能使脓液畅出，从而达到脓毒外泄的目的。

适应证：适用于附骨疽、流痰、流注等脓腔较深、脓液不易畅流者。

用法：将消毒的导管轻轻插入疮口，达到底部后，再稍退出一些即可。当管腔中已有脓液畅流排出时，即用橡皮膏固定导管，外盖厚层纱布，放置数日（纱布可每天更换），当脓液减少后，改用药线引流。导管另一种用法：当脓腔位于肌肉深部，切开后脓液不易畅流，将导管插入，引流脓液外出，待脓稍少后，即拔去导管，再用药线引流。导管引流，目前在体表脓肿已很少采用，大多应用于腹腔手术后，且导管均改用塑料管或橡皮管（导尿管）以替代钢制导管。

注意点：导管的放置应放在疮口较低的一端，以使脓液畅流。导管必须固定，以防滑脱或落人疮口内。管腔如被腐肉阻塞，可松动引流管或轻轻冲洗，以保持引流通畅。

3．扩创引流

是采用手术的方法来进行引流。大多应用于脓肿溃破后有袋脓现象，经其他引流、垫棉法等无效的情况下，才采用之。

适应证：适用于痈、有头疽溃后有袋脓者，瘰疬溃后形成空腔者，脂瘤继发感染化脓时。

用法：在消毒局麻下，对脓腔范围较小者．只需用手术刀将疮口上下延伸即可；如脓腔范围较大者，则用剪刀作十字形扩创。瘰疬之溃疡，除扩创外，并须将空腔之皮修剪，剪后使疮面全部暴露。有头疽溃疡的袋脓，除作十字形扩创外，切忌将空腔之皮剪去，以免愈合后形成较大的疤痕，影响活动功能。脂瘤继发感染化脓的扩创，作十字形切开后，将疮面两侧皮肤稍作疤痕修剪，便于棉花嵌塞，并用刮匙将渣样物质及囊壁一并刮清。

注意点：扩创后，须用消毒棉花按疮口大小，蘸八二丹或七三丹嵌塞疮口以去腐，并加压固定，以防止出血，以后可按溃疡处理。

（二）垫棉法

垫棉法是用棉花或纱布折叠成块以衬垫疮部的一种辅助疗法。它是借着加压的力量，使溃疡的脓液不致下袋而潴留，或使过大的溃疡空腔皮肤与新肉得以粘合而达到愈合的目的。

适应证：适用于溃疡脓出不畅有袋脓者；或疮孔窦道形成脓水不易排尽者；或溃疡脓腐已尽，新肉已生，但皮肉一时不能粘合者。

用法：袋脓者，使用时将棉花或纱布垫衬在疮口下方空隙处，并用宽绷带绷住固定。对窦道深而脓水不易排尽者，用棉垫压迫整个窦道空腔，并用绷带扎紧。溃疡空腔的皮肤与新肉一时不能粘合者，使用时可将棉垫按空腔的范围稍为放大，满垫在疮口之上，再用阔带绷紧。至于腋部、胭窝部的疮疡，最易形成袋脓或形成空腔，影响疮口愈合或虽愈合而易复溃，故应早日使用垫棉法。具体应用时，需根据不同部位，在垫棉后采用不同的绷带予以加压固定，如项部用四头带，腹壁多用多头带，会阴部用丁字带，腋部、胭窝部用三角巾包扎，小范围的用阔橡皮膏加压固定。

注意点：在急性炎症红肿热痛尚未消退时不可应用，否则有促使炎症扩散之弊。如应用本法，未能获得预期效果时，则宜采取扩创引流手术。

（三）药筒拔法

药筒拔法，是采用一定的药物与竹筒若干个同煎，乘热急合疮上，借助药筒吸取脓液毒水，具有宣通气血、拔毒泄热的作用，从而达到脓毒自出、毒尽疮愈目的的一种治法。

适应证：适用于有头疽坚硬散漫不收，脓毒不得外出者；或毒蛇咬伤，肿势迅速蔓延，毒水不出；以及反复发作的流火等。

用法：先用鲜菖蒲、羌括、紫苏、蕲艾、白芷、甘草各15g，连须葱60g，以清水10碗煎数十滚，待药浓熟为度，备用；次用鲜嫩竹数段，每段长23cra，径口4．2cm，一头留节，刮去青皮留白。厚约0．3cm，靠节钻一小孔，以杉木条塞紧，放前药水内煮数十滚（药筒浮起用物压住），如疮口小可用拔火罐筒。将药水锅放在病床前，取筒倒去药水，乘热急对疮口合上，按紧，自然吸住，待片刻药筒已凉（约5—10分钟），拔去杉木塞，其筒自落。视其需要和病体强弱，每天可拔1—2筒或3—5筒。如其坚肿不消，或肿势继续扩散，脓毒依然不能外出者，翌日可以再次吸拔，如此连用数天。如应用于丹毒，患部消毒后，先用砭镰法放血，再用药筒拔吸，待拔吸处血液自然凝固后，用纱布包扎，常应用于复发性丹毒已形成橡皮腿者。

注意点：必须验其筒内拔出的脓血，若红黄稠厚者预后较好；纯是败浆稀水，气秽黑绿者预后较差。此外，操作时须避开大血管．以免出血不止。

（四）针灸法

包括针法与灸法，两者各有其适应证。在外科方面，古代多采用灸法，但近年来针法较灸法应用广泛，很多疾病均可配合针刺治疗而提高临床疗效。灸法是用药物在患处燃烧，借着药力、火力的温暖作用，可以和阳祛寒、活血散瘀、疏通经络、拔引郁毒。如此则肿疡未成者易于消散，既成者易于溃脓，既溃者易于生肌收口。

适应证：针刺适用于瘰疬、乳痈、乳癖、湿疮、瘾疹、蛇串疮、脱疽、内痔术后疼痛、排尿困难等。灸法适用于肿疡初起坚肿，特别是阴寒毒邪凝滞筋骨，而正气虚弱，难以起发，不能托毒外达者；或溃疡久不愈合，脓水稀薄，肌肉僵化，新肉生长迟缓者。

用法：针刺的用法，一般采取病变远隔部位取穴，手法大多应用泻法，不同疾病取穴各异，详见各论。灸的方法虽多，但主要有两类，一种是明灸，单纯用艾绒作艾炷着皮肤施灸，此法因有灼痛，并容易引起皮肤发生水疱，所以比较少用；一种是隔灸，捣药成饼，或切药成片（如豆豉、附子等作饼，或姜、蒜等切片），上置艾炷，于疮上灸之。此外，还有用艾绒配伍其他药物，做成药条，隔纸燃灸，称为雷火神针灸。豆豉饼灸，隔姜、蒜灸等，适用于疮疡初起毒邪壅滞之证，取其辛香之气，行气散邪。附于饼灸适用于气血俱虚、风邪寒湿凝滞筋骨之证，取其温经散寒、调气行血。雷火神针灸适用于风寒湿邪侵袭经络痹痛之证，取其香窜经络，祛风除湿。至于灸炷的大小，壮数的多少，须视疮形的大小及疮口的深浅而定，总之务必使药力达到病所，以痛者灸至不痛、不痛者灸至觉痛为止。

注意点：凡针刺一般不宜直接刺于病变部位。疔疮等实热阳证，不宜灸之，以免以火济火；头面为诸阳之会，颈项接近咽喉，灸之恐逼毒人里；手指等皮肉较薄之处，灸之更增疼痛。此外，在针灸的同时，根据病情应与内治、外治等法共同施治。

（五）熏法

熏法，是把药物燃烧后，取其烟气上熏，借着药力与热力的作用，使腠理疏通、气血流畅而达到治疗目的的一种治法。包括神灯照法、桑柴火烘法、烟熏法等。

适应证：肿疡、溃疡均可应用。

用法：神灯照法功能活血消肿、解毒止痛，适用于痈疽轻证，未成脓者自消，已成脓者自溃，不腐者即腐。桑柴火烘法功能助阳通络、消肿散坚、化腐生肌、止痛，适用于疮疡坚而不溃、溃而不腐、新肉不生、疼痛不止之症。烟熏法功能杀虫止痒，适用于干燥而无渗液的各种顽固性皮肤病。现代临床运用较少，具体用法略。

注意点：随时听取患者对治疗部位热感程度的反映，不得引起皮肤灼伤。室内烟雾弥漫时，要适当流通空气。

（六）熨法

熨法是把药物加酒、醋炒热，布包熨摩患处，使腠理疏通、气血流畅而达到治疗目的的一种治疗方法。目前常因药物的炒煮不便，而较少应用，但临床上单纯热敷还在普遍使用。

适应证：适用于风寒湿痰凝滞筋骨肌肉等证，以及乳痈的初起或回乳。

用法：熨风散药末：取赤皮葱连须240g，捣烂后与药末和匀，醋拌炒热，布包熨患处，稍冷即换，有温经祛寒、散风止痛之功，适用于附骨疽、流痰皮色不变、筋骨酸痛。又如取皮硝80g，置布袋中，覆于乳房部，再把热水袋置于布袋上待其溶化吸收，有消肿回乳之功，适用于乳痈初起或哺乳期的回乳。

注意点：同熏法，一般阳证肿疡禁用。

（七）热烘疗法

热烘疗法，是在病变部位涂药后，再加热烘，通过热力的作用，使局部气血流畅，腠理开疏，药物渗入，从而达到活血祛风以减轻或消除痒感、活血化瘀以消除皮肤肥厚等治疗目的的一种治疗方法。

适应证：适用于鹅掌风、慢性湿疮、牛皮癣等皮肤干燥、瘙痒之症。

用法：依据病情，选择相适应的药膏，如鹅掌风用疯杨膏，慢性湿疮用青黛膏，牛皮癣用疯油膏等。操作时先将药膏涂于患部，须均匀极薄，然后用电吹风烘（或火烘）患部，每天1次，每次20分钟，烘后即可将所涂药膏擦去。

注意点：同熏法，且禁用于一切急性皮肤病。

（八）浸渍法

浸溃法古称溻渍法，是把药物煎汤淋洗患部，使疮口洁净，祛除病邪，从而达到治疗目的的一种治疗方法。

适应证：适用于疮疡溃后脓水淋漓或腐肉不脱，皮肤病瘙痒、脱屑，内、外痔的肿胀疼痛等。

用法：临床上常用的有淋洗、坐浴、浸泡等。如2％一10％黄柏溶液有清热解毒的作用，适用于疮疡溃后，脓水淋漓或腐肉不脱，疮口难敛者。苦参汤有祛风除湿、杀虫止痒之功，可以洗涤尖锐湿疣、白疤等病。香樟木有调和营卫、祛风止痒之功，可以煎汤沐浴，适用于瘾疹。五倍于汤有消肿止痛、收敛止血钧作用，可煎汤坐浴，适用于内、外痔肿痛及脱肛等。鹅掌风浸泡方有疏通气血、杀虫止痒之功，加醋同煎，待温，每日浸泡l一2小时，连续7天，适用于鹅掌风。

注意点：在浸渍时，冬季宜保暖，夏令宜避风凉，以免感冒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 内治法
  • 当前页：第二节 外治法
  • 下一页：第一章 疮疡
<<< 返回本书目录
  1. 外治法《中医眼科学》
  2. 外治法门《痰疠法门》
  3. 外治法《中医妇科学》
  4. 外治方《眼科心法要诀》
  5. 外治法《正骨心法要旨》
  6. 外治方《医宗金鉴》
  7. 外治法《石室秘录》
  8. 外治及其它《中医名词词典》
  9. 外治补遗《急救广生集》
  10. 外治九法《儿科萃精》
  11. 外治《证治准绳·类方》
  12. 外治六法《疯门全书》
  13. 外症用刀针法《医门补要》
  14. 外治诸方《疯门全书》
  15. 外症门《回生集》
  16. 外痔【疾病大全】
  17. 外症忌食燕窝《医门补要》
  18. 外周静脉充勇【疾病症状】
  19. 外证《伤寒悬解》
  20. 外周浅表血管检查《物理诊断学》
  21. 外障总名歌《医宗金鉴》
  22. 外周围血淋巴细胞浆有空泡【疾病症状】
  23. 外障总名歌《眼科心法要诀》
  24. 外周血单个核细胞的分离《免疫学和免疫学检验》
  25. 外障治法《一草亭目科全书》
  26. 外周血管减少【疾病症状】
  27. 外障内障《冯氏锦囊秘录》
  28. 弯管花【中药大全】
  29. 外障门主论《疡医大全》
  30. 弯曲不利【疾病症状】
  1. 外治法《中医外科学》
  2. 外治法《石室秘录》
  3. 外治法《中医妇科学》
  4. 外治法《中医词典》
  5. 外治法《中医眼科学》
  6. 外治《证治准绳·疡医》
  7. 外治法门《痰疠法门》
  8. 外治《证治准绳·类方》
  9. 外治方《医学集成》
  10. 外治《证治准绳·幼科》
  11. 外治方《眼科心法要诀》
  12. 外治《中医词典》
  13. 外治方《医宗金鉴》
  14. 外治《中医名词词典》
  15. 外治方药《证治准绳·疡医》
  16. 外症用刀针法《医门补要》
  17. 外治九法《儿科萃精》
  18. 外症忌食燕窝《医门补要》
  19. 外治烂弦迎风有泪方《眼科秘诀》
  20. 外症喉痈《喉科指掌》
  21. 外治六法《疯门全书》
  22. 外症喉痈《中医词典》
  23. 外治诸方《疯门全书》
  24. 外证头痛《中医词典》
  25. 外痔《中医名词词典》
  26. 外证《中医名词词典》
  27. 外痔《中医词典》
  28. 外照射防护《核、化学武器损伤》
  29. 外痔《外科全生集》
  30. 外障总名歌《医宗金鉴》
  31. 外痔秘方《华佗神方》


疮疡_《中医外科学》_中医外科_【岐黄之术】

第一章 疮疡

第一章 疮疡

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡是各种致病因素侵袭人体后引起的一切体表化脓感染性疾病的总称，包括急性和慢性两大类。是中医外科疾病中最常见的一大类病证。

疮疡的致病因素，有外感（外感六淫邪毒、感受特殊之毒、外来伤害等）和内伤（情志内伤、饮食不节、房室损伤等）两大类。外邪引起的疮疡，以“热毒”、“火毒”最为多见，风寒暑湿等引起的疮疡，有的在初起阶段，并不都具有热毒、火毒的红热现象，在不能控制的情况下，病至中期，才能显现。这类疮疡一般都具有阳证疮疡的特点，因为疮疡发生之后，病理过程是不断发展和变化的，而疮疡的最终表现，大多为热毒、火毒之象。内伤引起的疮疡，大多因虚致病，且多属于慢性，如肾虚络空，易为风寒痰浊侵袭而成流痰；肺肾阴亏，虚火上炎，灼津为痰而成瘰疬这类疮疡的初、中期多具有阴证疮疡的特点。此外，由于饮食不节，内伤脾胃，导致火毒内生而引起疮疡，虽然有时正气尚未虚衰，但较之单为外邪引起者多为严重，如消渴病合并疖、有头疽等。故疮疡的发生，普遍认为从外感受者轻，脏腑蕴毒从内而发者重。

无论那一种致病因素引起的疮疡，均能导致局部和全身一系列病理反应。人体气血，周流一身，循环不息。当上述各种致病因素侵人人体后，就会破坏这种生理功能，引起局部气血凝滞，营卫不和，经络阻塞，产生肿痛症状。如人体抗病能力低下，以及病邪不能及时控制，则进一步形成热胜肉腐，肉腐为脓，从而导致脓肿的形成。在内脏的结块、疼痛、化脓，同样是由于脏腑气血凝滞，经络阻塞的结果。疮疡毒邪炽盛时，也可破坏人体防御功能，通过经络的传导，也可影响或侵人内脏，引起一系列的内在病理反应。轻则出现发热、口渴、便秘、溲赤等症；重则出现恶心呕吐、烦躁不安、神昏谵语、咳嗽、痰中带血等症，甚或危及生命。

疮疡发生后，正邪交争决定着疮疡的发展和结局。疮疡初期，若人体抗病能力较强，正能胜邪，可拒邪于外，热壅于表，使邪热不能鸱张，渐而肿势局限，疮疡消散，即形成疮疡初期尚未化脓的消散阶段。反之，如果人体抗病能力较差，正不胜邪，热毒深壅，滞而不散，久则热胜肉腐，肉腐而成脓，导致脓肿形成，即为疮疡中期（成脓期）阶段，此时若治疗得当，及时切开引流，脓液畅泄，毒从外解，形成溃疡，腐肉逐渐脱落，新肉生长，最后疮口结痂愈合；或者抗病能力尚强，可使脓肿自溃，脓毒外泄，同样使溃疡腐脱新生，疮口结痂愈合，这一过程即为疮疡的后期（溃疡期）。若在疮疡的初、中期，人体气血两虚，抗病能力低下，则不能托毒外达，可致疮形平塌，肿势不能局限，难溃，难腐等；如再未能得到及时处理，可使毒邪走散，扩散全身，形成“走黄”、“内陷”，频现恶逆之证，而危及生命。疮疡后期，毒从外解，病邪衰退，理应逐渐趋向痊愈，若由于气血大伤，脾胃生化功能不能恢复，加之肾阳亦衰，可致生化乏源，阴阳两竭，同样可使毒邪内陷，危及生命。

在疮疡的发生过程中，由于病理变化可造成一些特殊形态出现，或由于功能障碍产生某些特殊形态，对诊断有一定的帮助。如患颜面疔疮者步态蹒跚，局部疮口凹陷，皮色暗红，常是走黄的征兆；红丝疗必有红丝一条或数条；蛇头疔损骨，其溃后每多形如蛇头；胸椎流痰，形如鸡胸、驼背；髋关节流痰除两侧臀肌不对称外，甚至患肢短缩，髋部外凸；膝关节流痰大小腿肌肉萎缩后状如鹤膝；髂窝流注使患肢屈曲难伸。此外，辨别疮疡有无损伤骨骼和穿透内膜（即胸膜或腹膜）也很重要。疮疡损伤骨骼多在四肢，肿疡时见局部胖肿，皮面可有细小红丝或青筋暴露，触之骨骼可能增粗，多为损骨；溃疡时疮口胬肉外翻，经久不愈，脓出带臭，以纸捻探之有锯齿感，多为损骨。疮疡透膜多在躯干，肿疡时见肿势漫无边际，折之绵软，或有捻发感，多为气肿或透膜；溃疡时脓出似蟹沫，或夹有气泡，在胸壁有时可听到如儿啼声（贴纸试验：取薄纸片贴疮口上，可见纸片随呼吸而微微煽动），在腹部有时可看到有粪便流出，多为透膜。

疮疡的治疗分内治与外治，二者常结合应用。大的、危急的疮疡病证，如走黄、内陷等，不仅需要内治、外治结合，还须配合西药及支持疗法的治疗。疮疡内治法的总则为消、托、补。初期尚未成脓时，用消法使之消散，并针对病因、病情运用清热解毒、和营行瘀、行气、解表、温通、通里、理湿等法则，其中清热解毒为疮疡最常用的治法；中期脓成不溃或脓出不畅，用托法以托毒外出，托法又分透托法和补托法；后期正气虚弱者，用补法恢复正气，使疮口早日愈合，通常有益气、养血、滋阴、助阳等法则。具体施治时应根据全身和局部情况，按病情的变化和发展，抓住主要矛盾，立法用药。疮疡外治法应根据疮疡初、中、后期分别辨证用药。初期宜箍围消肿，阳证者可选用金黄散、玉露散、金黄膏、玉露膏、太乙膏、千捶膏，可加掺红灵丹、阳毒内消散，或用清热解毒、消肿止痛的新鲜草药捣烂外敷；阴证可选用回阳玉龙散、回阳玉龙膏、阳和解凝膏，加掺黑退消、桂麝散、丁桂散；半阴半阳证选用冲和散、冲和膏。中期脓熟时宜切开排脓，尤其应注意切开时机、切口位置、切口方向的选择。如手部疗疮、附骨疽应及早切开；手指部疗疮应从手指侧面切开，有头疽切口应够大，以保证充分引流等。后期宜提脓去腐，生肌收口，阳证用八二丹、九一丹提脓去腐，阴证用七三丹、五五丹提脓去腐；若疮口太小或成痿时，宜用白降丹、千金药线腐蚀；疮口胬肉高突时用平胬丹；脓腐干净用生肌散、八宝丹，并根据具体情况配合使用垫棉法或扩创法，加速疮口愈合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 外治法
  • 当前页：第一章 疮疡
  • 下一页：第一节 疖
<<< 返回本书目录
  1. 疮疡【疾病大全】
  2. 疮疡【中药主治】
  3. 疮疡《中医外科学》
  4. 疮疡【方剂主治】
  5. 疮疡《证治准绳·幼科》
  6. 疮疡（疔疮瘰）《脉症治方》
  7. 疮疡《张氏医通》
  8. 疮疡部《本草易读》
  9. 疮疡《医学正传》
  10. 疮疡出血《景岳全书》
  11. 疮疡《也是山人医案》
  12. 疮疡发痉《保婴撮要》
  13. 疮疡《邵兰荪医案》
  14. 疮疡兼目疾论《银海指南》
  15. 疮疡《脉因证治》
  16. 疮疡疖肿【中药主治】
  17. 疮疡《临证指南医案》
  18. 疮疡解《四圣心源》
  19. 疮疡《丹溪手镜》
  20. 疮疡疥癣证《明医指掌》
  21. 疮血《血证论》
  22. 疮疡看法《外科选要》
  23. 疮癣疥《秘传证治要诀及类方》
  24. 疮疡科《丹台玉案》
  25. 疮癣第九十七问《婴童百问》
  26. 疮疡溃烂【中药主治】
  27. 疮癣【中药主治】
  28. 疮疡门（凡二十七案）《湖岳村叟医案》
  29. 疮癣《丹溪治法心要》
  30. 疮疡面赤不得攻下《外科理例》
  1. 疮疡《中医外科学》
  2. 疮疡《邵兰荪医案》
  3. 疮疡《也是山人医案》
  4. 疮疡《医学启源》
  5. 疮疡（疔疮瘰）《脉症治方》
  6. 疮疡《脉因证治》
  7. 疮疡辨半阴半阳证《中医词典》
  8. 疮疡《丹溪手镜》
  9. 疮疡辨表里《中医词典》
  10. 疮疡《医学正传》
  11. 疮疡辨经络《中医词典》
  12. 疮疡《临证指南医案》
  13. 疮疡辨脉《中医词典》
  14. 疮疡《张氏医通》
  15. 疮疡辨脓《中医词典》
  16. 疮疡《证治准绳·幼科》
  17. 疮疡辨痛《中医词典》
  18. 疮疡《中医词典》
  19. 疮疡辨虚实《中医词典》
  20. 疮疡《中医名词词典》
  21. 疮疡辨阳证《中医词典》
  22. 疮血如溺《古今医统大全》
  23. 疮疡辨痒《中医词典》
  24. 疮血《血证论》
  25. 疮疡辨阴证《中医词典》
  26. 疮癣疥《秘传证治要诀及类方》
  27. 疮疡补法《中医词典》
  28. 疮癣第九十七问《婴童百问》
  29. 疮疡部《本草易读》
  30. 疮癣《丹溪治法心要》
  31. 疮疡掺药法《中医词典》


疖_《中医外科学》_中医外科_【岐黄之术】

第一节 疖

第一节 疖

  • 上一页
  • 目录
  • 相关
  • 下一页

疖是一种生于皮肤浅表的急性化脓性疾患，随处可生，小儿、青年多见。《外科理例》谓：“疖者，初生突起，浮赤无根脚，肿见于皮肤，止阔一二寸，有少疼痛，数日后微软，薄皮剥起，始出青水，后自破脓出。”本病多发于夏秋季节，突起根浅，肿势局限，掀红疼痛，范围多在3cm左右，易肿，易溃，易敛。初起可分为有头、无头二种，一般症状轻而易治，所以俗话说“疖无大小，出脓就好”。但亦有因治疗或护理不当形成“蝼蛄疖”，或反复发作、日久不愈的。多发性疖病”，则不易治愈。本病相当于西医的单个毛囊及其皮脂腺或汗腺的急性化脓性炎症。

[病因病机]

由于内郁湿火，外感风邪，两相搏结，蕴阻肌肤而成；或由于在夏秋季节感受暑湿热毒之邪而生；或因天气闷热，汗出不畅，暑湿热毒蕴蒸肌肤，引起痱子，复经搔抓，破伤染毒而发。

患疖肿后，若处理不当，疮口过小，脓液引流不畅，致使脓液潴留；或由于搔抓碰伤，以致脓毒旁窜，在头皮较薄之处发生蔓延，窜空而成蝼蛄疖。

阴虚内热之消渴病患者或脾虚便溏患者，病久后气阴双亏，容易感染邪毒，并可反复发作，迁延不愈，而致多发性疖病。

[诊断]

局部皮肤红肿疼痛，可伴发热、恶寒、口干、便秘、小便黄等症状。

一、有头疖患处皮肤上有一色红灼热之肿块，约3crn大小，疼痛，突起根浅，中央有一小脓头，脓出便愈。

二、无头疖皮肤上有一红色肿块，范围约3cm左右，无脓头，表面灼热，压之疼痛，2—3天化脓后为一软的脓肿，溃后多迅速愈合。

三、蝼蛄疖好发于儿童头部。临床上可见两种类型。一种以疮形肿势小，但根脚坚硬，溃脓后脓出而坚硬不退，疮口愈合后，过一时期还会复发，常一处未愈，他处又生。另一种疮大如梅李，相连三五枚，溃后脓出而疮口不敛，日久头皮窜空，如蝼蛄窜穴之状。

四、疖病好发于项后、背部、臀部等处，几个到数十个，反复发作，缠绵数年不愈。亦可在身体各处散发，此处将愈，他处又起。尤好发于皮脂分泌旺盛、消渴病及体质虚弱之人。

[鉴别诊断]

一、痈常为单个发生；肿势范围较大，局部顶高色赤，表皮紧张光亮；有明显的全身症状。

二、颜面部疗疮初起为粟粒样脓头，根脚深，肿势散漫；出脓较晚而有脓栓；大多数患者初起即有全身症状。

三、有头疽红肿范围多在9—12em以上，有多个粟粒状脓头；溃后状如蜂窝；有较重的全身症状；病程较长。

[辨证论治]

一、内治法

（一）热毒蕴结多见于气实火盛患者。轻者疖肿只有1-2个，也可散发全身，或簇集一处，或此愈彼起；伴发热，口渴，溲赤，便秘；舌红，苔黄，脉数。

辨证分析：感受热毒之邪，热毒蕴于肌肤以致营卫不和，经络阻隔，气血凝滞，故见疖肿，热毒内蕴，故有发热、口渴、溲赤、便秘等症。

治法：清热解毒。

方药：五味消毒饮加减。大便于结者，加生大黄泻热通腑。

（二）暑湿蕴结发于夏秋季节，好发于头面、颈、背、臀部，单个或多个成片，疖肿红、热、胀、痛，抓破流脓水；伴心烦，胸闷，口苦咽干，便秘，溲赤等；舌红，苔黄而腻，脉滑数。

辨证分析：暑湿热毒之邪蕴阻肌肤而成暑疖；暑湿蕴遏，体内热气不得外泄，湿热内郁而有心烦、胸闷、口苦、咽干、便秘、溲赤等症。

治法：清暑化湿解毒。

方药：清暑汤加味。热毒盛者，加黄芩、黄连、生山栀清热泻火；小便短赤者，加六一敌清热利尿；大便秘结者，加生大黄泻热通腑。

（三）体虚毒恋疖肿散发于全身各处，此愈彼起，不断发生，疖肿较大，易转变成有头疽，疖肿颜色暗红，脓水稀少；常伴低热，烦躁口渴，或乏力肢软；舌质红，苔薄黄，脉细数。

辨证分析：正气虚损则卫外不固，抗邪无力，易感受邪毒而致皮肤疖肿，气血不足，不能酿化，故脓水稀少；正虚毒恋，故迁延不愈；低热、烦躁、口渴为阴虚内热之症；肢软乏力为气虚之象。

治法：扶正解毒。

方药：四妙汤加减。阴虚口渴甚者，加天冬、玄参、麦冬养阴生津。如有消渴等病者，应积极治疗原发疾病。

二、外治法

初起，小者用千捶膏盖贴或三黄洗剂外搽，大者用金黄散或玉露散，以银花露或菊花露凋成糊状外敷。遍体发疮，破流脓水成片者，用青黛散，麻油调敷。

脓成则切开排脓，用九一丹掺太乙膏盖贴。脓尽改用生肌散收口。

[预防与调摄]

1．少食辛辣油炸及甜腻食物，患病时忌食鱼腥发物。

2．注意个人卫生，勤洗澡，勤理发，勤换衣，保持局部皮肤清洁。

3．夏秋季节多饮清凉饮料，如金银花露、绿豆米仁汤等。

[结语]

疖是发于皮肤浅表的急性化脓性疾患，相当于西医的单个毛囊发生的感染，或皮脂腺、污腺发生的感染。其特征为：局部色红、灼热、疼痛，肿势局限，范围多在3—6cm之间，脓出即愈。四季均可发生，但以夏秋发病为多。好发于头面、颈项、臀部等处。本病应与痈、颜面部疗疮、有头疽、脂瘤染毒、囊肿型粉刺相鉴别。热毒蕴结证，治宜清热解毒，方用五味消毒饮加减；暑湿蕴结证，治宜清暑化湿解毒，方用清暑汤加减；体虚毒恋证，治宜扶正解毒，方用四妙汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章 疮疡
  • 当前页：第一节 疖
  • 下一页：第二节 疔
<<< 返回本书目录
  1. 疖【疾病大全】
  2. 疖【中药主治】
  3. 疖《自我调养巧治病》
  4. 疖【方剂主治】
  5. 疖《中医外科学》
  6. 疖与疖病【疾病大全】
  7. 疖《幼幼新书》
  8. 疖肿【疾病症状】
  9. 疖《家庭医学百科-医疗康复篇》
  10. 疖肿【中药主治】
  11. 疖《回春录》
  12. 疖肿膏【方剂大全】
  13. 教养宜忌论《胎产心法》
  14. 疖子门主论《疡医大全》
  15. 教诫篇《养生导引秘籍》
  16. 皆效散【方剂大全】
  17. 较正唐王焘先生《外台秘要方》序《外台秘要》
  18. 接补消肿膏【方剂大全】
  19. 觉醒状态丧失【疾病症状】
  20. 接触性唇炎【疾病大全】
  21. 叫姑姑【中药大全】
  22. 接触性皮炎《地震灾后常见病多发病中医药治疗手册》
  23. 缴脚布《本草纲目》完整版
  24. 接触性皮炎《家庭医学百科-医疗康复篇》
  25. 脚瘃《幼幼新书》
  26. 接触性皮炎《中医外科学》
  27. 脚肿《针灸资生经》
  28. 接触性皮炎《自我调养巧治病》
  29. 脚肿《普济方·针灸》
  30. 接触性皮炎【疾病大全】
  1. 疖《中医外科学》
  2. 疖《回春录》
  3. 疖《外科学总论》
  4. 疖《外科证治全书》
  5. 疖候《诸病源候论》
  6. 疖《幼幼新书》
  7. 疖秘方《华佗神方》
  8. 疖《中医词典》
  9. 疖痛《口腔科学》
  10. 疖《自我调养巧治病》
  11. 疖子门主方《疡医大全》
  12. 疖《中医名词词典》
  13. 疖子门主论《疡医大全》
  14. 疖《家庭医学百科-医疗康复篇》
  15. 接触传播《预防医学》
  16. 醮《吴普本草》
  17. 接触方式与中毒类型《预防医学》
  18. 教养宜忌论《胎产心法》
  19. 接触机会《预防医学》
  20. 教诫篇《养生导引秘籍》
  21. 接触机会《预防医学》
  22. 教会医学在中国的发展《中国医学通史》
  23. 接触人群中毒筛检《预防医学》
  24. 窌穴《中医词典》
  25. 接触性溃疡《默克家庭诊疗手册》
  26. 较正唐王焘先生《外台秘要方》序《外台秘要》
  27. 接触性皮炎《皮肤性病学》
  28. 觉醒状态的维持《生理学》
  29. 接触性皮炎《默克家庭诊疗手册》
  30. 觉醒和睡眠《生理学》
  31. 接触性皮炎《家庭医学百科-医疗康复篇》


疔_《中医外科学》_中医外科_【岐黄之术】

第二节 疔

第二节 疔

  • 上一页
  • 目录
  • 相关
  • 下一页

疔是指发病迅速而且危险性较大的急性感染性疾病，多发生在颜面和手足等处。若处理不当，发于颜面者易引起走黄危证而危及生命，发于手足者则可损筋伤骨而影响功能。孙思邈《备急千金要方·疔肿》云：“初起必先痒后痛，先寒后热，热定则寒，多四肢沉重，头痛，心惊眼花，若大重者，则呕逆，呕逆难治；……经五六日不瘥，眼中见火，神昏口干。心烦即死也。”陈实功《外科正宗·疔疮论》云：“夫疗疮者，乃外科迅速之病也。有朝发夕死，随发随死……”疗的范围很广，包括西医的疖、痈、坏疽的一部分，皮肤炭疽及急性淋巴管炎。因此名称繁多，证因各异，按照发病部位和性质不同，分为颜面部疔疮、手足部疗疮、红丝疔、烂疗、疫疔五种。

颜面部疔疮

颜面部疔疮是指发生在颜面部的急性化脓性疾病。相当于颜面部疖、痈。其特征是疮形如粟，坚硬根深，状如钉丁之状。该病病情变化迅速，易成走黄危证。颜面部疗疮由于发生部位不同，名称各异。如生在眉心的，叫眉心疔；生在眼胞的，叫跟胞疔；生在鼻部的，叫鼻疔；生在迎香穴的叫迎香疗；生在人中的，叫人中疗；生在人中两旁的，叫虎须疗；生在口角的，叫锁口疔；生在唇部的，叫唇疗；生在颏部的，叫承浆疔；生在地角穴的，叫地角疗等。

[病因病机]

本病总以火热之毒为患，常见有下列两种原因。

1．感受火热毒邪，蕴结肌肤：感受火热之气，或因昆虫咬伤，或因抓破染毒，毒邪蕴蒸肌肤，以致经络阻隔、气血凝滞而成本病。

2．脏腑蕴热，火毒结聚：七情内伤，气郁化火，火炽成毒，或恣食膏粱厚味、醇酒炙博，损伤脾胃，运化失常，脏腑蕴热，发越于外，火毒结聚于肌肤而发为本病。

头面乃诸阳之首，火毒蕴结于此，则反应剧烈，变化迅速，如不及时治疗或处理不当，毒邪易于扩散，有引起走黄的危险。

[诊断]

多发于唇、鼻、眉、颧等处。

初起在颜面部的某处皮肤上突起一粟米样脓头，或痒或麻，渐渐红肿热痛，肿胀范围在3—6cm左右，根深坚硬，状如钉丁。重者可伴恶寒发热。约5—7天，肿势逐渐增大，四周浸润明显，疼痛加剧，脓头破溃。此时可伴发热 口渴、便秘、溲赤。约7一10天，顶高根软溃脓，脓栓（疔根）随脓外出，随之肿消痛止，身热减退而愈。

凡颜面部疔疮，症见顶陷色黑无脓，四周皮肤暗红，肿势扩散，失去护场，以致头面耳项俱肿，伴壮热烦躁，神昏谵语，胁痛气急，舌红绛，苔黄燥，脉洪数等症状，此乃疗毒有越出局限范围之象，是为走黄。

辅助检查：血白细胞总数及中性粒细胞增高。症状严重者应做血细菌培养。

[鉴别诊断]

一、疖突起根浅，肿势限局，无明显根脚，一般无全身症状。

二、有头疽初起即有粟粒样脓头，脓头逐渐增多，溃后呈蜂窝状，红肿范围常超过9—12cm；多发生于项背部；发展缓慢，病程较长。

三、疫疔初起皮肤患处为一小片红斑丘疹，痒而不痛，其后周围迅速肿胀，中央呈暗红色或黑色坏死，坏死周围有成群灰绿色小水疱，形如脐凹，很像种的牛痘；并有严重的全身症状；具有传染性；从事畜牧业者发病为多。

[辨证论治]

一、内治法

（一）热毒蕴结疮形如粟粒，或痒或麻，可见红肿热痛，肿胀范围3—6cm，顶高根深坚硬；伴恶寒发热；舌红，苔黄，脉数。

辨证分析：感受火热之邪，热毒蕴于肌肤，以致营卫不和，经络阻隔，气血凝滞；气不通则肿，血不通则痛；火为阳邪，性热而色赤，故皮色红而灼热；毒邪炽盛，与正气相搏，故伴恶寒发热；舌红、苔黄、脉数为热毒蕴结之象。

治法：清热解毒。

方药：五味消毒饮加减。恶寒发热者，加蟾酥丸3粒，吞服；毒盛肿甚者，加大青叶，重用黄连。

（二）火毒炽盛疔肿增大，四周浸润明显，疼痛加剧，出现脓头；伴发热 口渴，便秘溲赤；舌红，苔黄，脉数。

辨证分析：火毒炽盛，邪热鸱张，故肿胀浸润明显，疼痛加剧，脓头出现；热毒内结，耗伤津液，故见口渴、便秘、溲赤；舌红、苔黄、脉数为热象。

治法：泻火解毒。

方药：黄连解毒汤加减。若壮热口渴者，加生石膏、知母 清热泻火；大便秘结者，加生大黄泻热通腑。

二、外治法

初起箍围消肿，用玉器散以金银花露或水调敷，或千捶膏盖贴。

脓成则提脓去腐，用九一丹、八二丹撤于疮顶部，再用玉器膏或千捶膏敷贴。若脓出不畅，用药线引流；若脓已成熟，中央已软，有波动感时，应切开排脓。

脓尽宜生肌收口，用生肌散、太乙膏或红油膏盖贴。

[预防与调摄]

1．平时不要过食膏粱厚味。

2．全身症状明显者，宜卧床休息。

3．发生在口唇四周“危险三角区。者，切忌挤压碰撞，以防“走黄”。

4．忌内服发散药，忌灸法，忌食烟酒、辛辣、鱼腥等物，忌房事和愤怒。

手足部疔疮

手足部疗疮是指发生于手足部的急性化脓性疾患。由于发病部位、形态及预后不同，而有多种病名。生于指头顶端者，叫蛇头疔；生于指甲周围者，叫沿爪疗；发于指甲旁的，叫蛇眼疔：生于甲后者，叫蛇背疗；生于手指螺纹的，叫螺疗；生于手指骨节间的，叫蛀节疔；一指通肿者，叫泥鳅疔；生于指中节前，肿如鱼肚者，叫鱼肚疔或蛇腹疔；生于手掌中心者，叫托盘疔；生在足掌中心者，叫足底疗。临床较为常见的有蛇眼疗、蛇头疔、蛇腹疔、托盘疗等，分别相当于西医的甲沟炎、化脓性指头炎、手指化脓性腱鞘炎、掌中间隙感染等。本病若治疗失误，容易损伤筋骨，继而影响手足功能。

[病因病机]

由火毒蕴结，血凝毒滞，经络阻隔，热胜肉腐而成。其诱因常为外伤，如针尖、竹、木、鱼骨刺伤或昆虫咬伤等，感染毒气；内因脏腑蕴热蓄积，两邪相搏，阻于皮肉之间，以致气血凝滞，经络阻隔而发病。

[诊断]

一、蛇眼疗初起多局限于手指甲一侧边缘的近端处，有轻微的红肿疼痛，一般2—3天即成脓。如不及时治疗，可蔓延到对侧形成指甲周围炎；若脓液侵入指甲下，可形成指甲下脓肿，此时指甲背面上可透现出黄色或灰白色的脓液积聚阴影，造成指甲溃空或有胬肉突出。

二、蛇头疔初起指端觉麻痒而痛，继而刺痛，灼热疼痛，有的红肿明显，有的红肿不明显，随后肿势逐渐扩大，手指末节呈蛇头状肿胀，红热明显。成脓时有剧烈的跳痛，患肢下垂时疼痛更甚，局部触痛明显，往往影响睡眠和食欲。常伴恶寒、发热、头痛、全身不适等症状。一般10一14天成脓。溃后脓出黄稠，逐渐肿消痛止，趋向痊愈。若处理不及时，任其自溃，溃后脓出臭秽，经久不尽，余肿不消，多为损骨征象。

三、蛇腹疔整个患指红肿，呈圆柱状，形似小红萝卜，皮肤发红而光亮，关节轻堕屈曲，不能伸展，手指做任何活动均会引起剧烈疼痛。约7—10天成脓。因指腹部皮肤坚厚。不易测出波动感，也难以自行溃破。溃后脓出黄稠，症状逐渐减轻，约2周左右愈合。如损伤筋脉，则愈合缓慢，并影响手指的活动功能。

四、托盘疔患侧手掌肿胀高突，失去生理凹陷，形如托盘之状，手背肿胀常常更为明显，甚至延及手臂，疼痛剧烈。伴恶寒、发热、纳差等症状。约2周左右成脓。因手掌皮肤坚韧，虽已成脓，但不易向外穿透，可向周围蔓延，损伤筋骨。

辅助检查：血白细胞总数及中性粒细胞可明显增高。X线摄片检查可确定有无死骨。

[鉴别诊断]

类丹毒与手指部疔疮相鉴别。发病前多有猪骨、鱼骨刺等刺伤皮肤，或有破损皮肤接触猪肉、鱼虾史。红肿不如疗疮明显，常表现为游走性的红紫色斑片，一般不化脓。

[辨证论治]

一、内治法

（一）火毒蕴结局部掀热疼痛、肿胀、麻木作痒；伴恶寒发热、周身不适等症；舌红，苔黄，脉弦数。

辨证分析：火毒炽盛，蕴结于肌肤，以致局部气血凝滞，经络阻隔，故锨红肿胀疼痛；火毒蕴结，与正气相搏，故伴恶寒发热、周身不适；舌红、苔黄、脉数均为火毒蕴结之象。

治法：清热解毒。

方药：五味消毒饮或黄连解毒汤加减。

（二）脓毒蕴结患处肿势增大，红肿显著，疼痛剧烈如鸡啄，患部中软而应指，功能受限；伴恶寒发热，食少纳呆，大便秘结，小便黄；舌红，苔黄，脉数。

辨证分析：热毒之邪蕴积，热胜则肉腐而酿化为脓，故患处红肿显著，疼痛剧烈，按之应指；热毒壅积，故恶寒发热、便结溲赤；舌红、苔黄、脉数均为热盛之象。

治法：清热解毒透脓。

方药：五味消毒饮合透脓散加减。

二、外治法

（一）初期用金黄膏外敷。蛇眼疗可用10％黄柏溶液湿敷。蛇头疔可用鲜猪胆1枚套住患指，每日1次。

（二）成脓期脓成应切开排脓，一般应尽可能循经切开，根据患病部位不同，而选择不同的切口。

蛇眼疔宜用刀尖沿甲旁切开排脓。如指甲周围有脓，应在甲根两侧近端各作一切口，并用一横切口将其连接起来。甲下积脓应切除部分指甲，重者如指甲溃空，需要拔除整个指甲。蛇头疔有脓后应及早切开，在指掌侧面作一纵形切口，贯穿指端直至对侧，保持引流。

蛇腹疔应在手指侧面作纵形切口，其长度不得超越上下指关节面。托盘疔应依掌横纹切开，切口应足够大，以保持引流通畅。切开后，可用药线蘸八二丹或九一丹插入疮口，外敷金黄膏或红油膏。

（三）收口期脓尽用生肌散、白玉膏外敷。若胬肉高突、疮口难愈者，修剪胬肉后，用平胬丹外敷。若溃烂肿胀，久不收口，是为损骨，可用2％一10％的黄柏溶液浸泡患指，每日l一2次，每次10—20分钟。如有死骨存在，用镊子钳出死骨或整节指骨，方可愈合。

[预防与调摄]

1．手部易受外伤，平时应注意劳动保护。

2．患肢忌持重物，以三角巾悬吊固定。生于手掌部者，宜手背向上，使脓毒容易排泄。

3．愈后影响手指屈伸功能者，应早期加强功能锻炼。

烂疔

烂疔是一种发于皮肉之间，易于腐烂，病势凶险的急性传染性疾病。《备急千金要方》云：“烂疔其状色稍黑，有白瘢，疮中溃有脓水流出，疮形大小如匙面。”《诸病源候论·丁疮候》云：“亦有肉突起，如鱼眼之状，赤黑，惨痛彻骨，久结皆变至烂成疮，疮下深孔如大针穿之状……令人恶寒，四肢强痛，……一二日疮形便变焦黑色，肿大光起，根硬强，全不得近……”本病多见于农民和士兵，发病者有手足等部位的创伤和泥土脏物等接触史，发病急骤，皮肉腐败，腐烂卸脱，容易合并走黄，危及生命。相当于西医的气性坏疽。

[病因病机]

多因皮肉破损，接触潮湿泥土，感染特殊毒气，加之湿热火毒内蕴，以致毒凝肌肤，气血凝滞，热胜肉腐而成。湿热火毒炽盛，热胜肉腐，毒气弥漫，则易并发走黄之症。

[诊断]

本病好发于四肢暴露部位，常有外伤史，伤口深且常夹杂潮湿泥土。

潜伏期一般为l一4天，最短为6—8小时。

初起患肢有沉重、包扎过紧感，继则出现“胀裂样”疼痛，四肢皮肤高度水肿，紧张光亮，按之凹陷，不能即起，肿胀迅速，蔓延成片，状如丹毒，皮肤呈灰白，或棕黄，或如紫铜色。l一2天后，肿胀疼痛剧烈，皮肤上出现许多含暗红色液体的小水疱，积聚融合成数个大水疱。疮面略带凹陷，形如匙面，按之局部有握雪音。溃后有浅棕色湿浊稀薄脓水，混杂气泡，气味臭秽。此后，腐肉大片脱落，疮口较大。

初起即伴有高热（40℃以上），寒战，头痛，呕恶，烦躁，极度疲乏，大量汗出，食欲不振，大便秘结，小便短赤；甚或神昏谵语，面色苍白，四肢厥冷，黄疽，是为走黄之征象，可危及生命。

辅助检查：血白细胞总数可增高至15X10的9次方每L一20X10的9次方每L以上，血红细胞数及血红蛋，白含量明显低于正常，并可呈进行性下降。局部脓液涂片检查和细菌培养可发现革兰氏阳性；梭状芽胞杆菌和大量红、白细胞。X线检查见气泡阴影。?

[鉴别诊断]

流火常有反复发作史；局部皮色鲜红，边缘清楚；一般无水疱，即使有也较小，刺破后流出黄水，肉色鲜红；无坏死现象。

[辨证论治]

一、内治法

（一）湿火蕴结患部灼热肿胀剧痛，皮肤出现水疱或大疱，疮面皮肉腐烂，有浅棕色混浊脓水溢出，臭秽，混有气泡；伴寒战高热，胸闷呕恶，头身疼痛，纳差；舌红，苔黄，脉滑数。

辨证分析：由于创口染毒，内有湿热蕴结，以致湿热火毒聚于肌肤，经络阻塞，气血凝滞，故肿胀疼痛；湿毒壅积，故有大水疱；热毒炽盛，正邪剧争，故寒战高热；热胜肉腐成脓，故疮面腐烂，有混浊脓水溢出；湿热火毒泛溢全身，故胸闷呕恶，头身疼痛；舌红、苔黄、脉滑数为湿火蕴结之象。

治法：清热解毒，利湿消肿。

方药：黄连解毒汤合革藓渗湿汤加减。

（二）毒人营血寒战高热，神昏谵语，烦躁不安，气促呃逆，胸闷呕吐，黄疽；局部高度水肿发亮，迅速成暗紫色，间有血疱，肌肉腐烂，气味恶臭；舌红绛，苔黄而干，脉弦滑数。

辨证分析：毒邪不能控制，正不胜邪，毒不外泄，内人营血，故寒战高热，气促呃逆，烦躁不安，黄疽：热忧心神，故神昏谵语；热毒炽盛，郁于肌肤，腐坏肌肉，故见局部高度水肿，色暗紫，间有血疱，肌肉腐烂，气味恶臭；舌质红绛、苔黄而干、脉弦滑数皆为热毒人于营血，阴血亏损之象。

治法：清营凉血解毒。

方药：犀角地黄汤合黄连解毒汤加减。神昏谵语者，加服安宫牛黄丸2粒，分2次化服；或紫雪丹4．5g，或紫雪散4．5g，分3次吞服。

二、外治法

（一）初起用玉器膏或金黄膏外敷。如皮色紫黑，加用蟾酥合剂。

（二）腐肉与正常组织分界明显时，改用蟾酥合剂或五五丹。

（三）腐肉脱净，周围肿势渐退，肉色鲜红者，改用生肌散、生肌玉红膏外敷。

[其他疗法]

一、大剂量应用青霉素（1硼00万单位／日）和四环素（2克／日）。对青霉素过敏者，可改用红霉素，每日1．5—1．88，静脉滴注。

二、高压氧疗法。

三、加强全身支持疗法，改善患者全身情况。

四、手术疗法。一旦诊断明确，应立即施行手术，在不用止血带下进行多处纵形切开，切除已无活力的肌肉组织，彻底清除异物、碎骨片，直到具有正常颜色、弹性和能流出新鲜血的肌肉为止。并用大量过氧化氢溶液或高锰酸钾溶液纱布松填，或用上述初起外治法药物，经常更换敷料。

[预防与调摄]

1．本病具有传染性，应对患者进行隔离。局部所用敷料宜焚烧，所用器械宜彻底消毒。

2．对感染严重的伤口，注射多价气性坏疽抗毒血清，一般用1万单位肌注或皮下注射；超过24小时，剂量最大可增加2—3倍。注射前作过敏试验。

3．对污染伤口或战伤创口，应及时进行彻底清创，敞开伤口，不予缝合，保持引流通畅，避免包扎过紧。

疫疔

疫疗是皮肤接触疫畜染毒而生的一种特殊疗疮，具有传染性，又称为“鱼脐疗”、“紫燕疔”。其特点是初起如虫叮水疱，很快干枯坏死如脐凹，全身症状明显，有传染性，职业性，或泞发走黄。《证治准绳》云：“若因剥割疫死牛马猪羊，瞀闷身冷，遍体具有紫疱；疫疔也。”本病多见于从事畜牧业者。相当于西医的皮肤炭疽。

[病因病机]

由于感染疫畜之毒，阻于皮肤之间，以致气血凝滞，毒邪蕴结而成。疫毒内传脏腑则致走黄。

[诊断]

多见于畜牧业．屠宰或皮毛制革等工作者，有接触疫畜之病史：一般在1—3天后发病。初起发痒，继则出现红色斑丘疹，单发或多发，奇痒不痛，伴轻微身热：第2天顶部变成水疱，内有淡黄色液体，周围肿胀掀热。第3—4天，水疱干燥形成暗红色或黑色坏死，并在坏死区周围再发成群绿色小水疱，疮形如脐凹，类似牛痘为其特征：同时局部肿势散漫增剧，软绵无根，并有核肿大。伴有发热，头痛骨楚，周身不适等症状。

10一14天后，如中央腐肉与正常皮肉开始分离，或流出少量脓水，四周肿势日趋局限，身热渐退者，为顺证．以后坏死组织渐渐脱落，约3—4周痊愈。若局部肿势继续发展，伴高热神昏，痰鸣喘急，身冷脉细者，为并发走黄之象。

辅助检查：血液培养或疱液涂片培养可发现革兰氏阳性炭疽杆菌。

[鉴别诊断]

一、颜面部疔疮疮形如粟，有脓栓，坚硬根深，锨热疼痛；无水疱及鱼脐征象，色不黑；无疫畜接触史。

二、丹毒皮色鲜红，色如涂丹，边缘清楚；若有水疱也无鱼脐征；常有反复发作史。

[辨证论治]

一、内治法参照“颜面部疔疮”。另内服蟾酥丸6粒，分2次吞服。

二、外治法初起用玉露膏掺蟾酥合剂；腐肉未脱，掺10％蟾酥合剂或五五丹；腐脱新生，掺生肌散。

[其他疗法]

抗生素治疗青霉素为首选，每日160万单位至320万单位，分次肌注；或四环素，每日2g，分次口服，疗程为7—10天。

[预防与调摄]

1．隔离患者，病人所用敷料均应焚毁，所用器械必须严格消毒：

2．加强屠宰管理，及早发现病畜，予以隔离或杀死。死畜须深埋或焚毁。

3．疫疗患者接触过的皮毛，应进行严格消毒，流行区对牲畜进行预防注射。

4．制造皮革和加工羊毛工人，在工作时应该用橡皮手套、口罩及臣巾保护。

[结语]

本节分述了颜面部疗疮、手部疗疮、烂疗、疫疗的病因病机及其证治。疗疮相当于颜面部、手部的急性化脓性感染及部分特殊感染，是一种发病迅速而危险性较大的疾病。其总的治疗原则是清热解毒，常用五味消毒饮、黄连解毒汤加减。若处理不当，易发走黄或损筋伤骨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 疖
  • 当前页：第二节 疔
  • 下一页：第三节 痈
<<< 返回本书目录
  1. 疔《中医外科学》
  2. 疔【中药主治】
  3. 疔《续名医类案》
  4. 疔（附痘母即贼痘类）《冯氏锦囊秘录》
  5. 疔《续名医类案》
  6. 疔疮《保婴撮要》
  7. 疔《冷庐医话》
  8. 疔疮《古今医鉴》
  9. 疔《经验麻科》
  10. 疔疮《急救广生集》
  11. 疔《丹溪心法》
  12. 疔疮《景岳全书》
  13. 丁字化毒丸【方剂大全】
  14. 疔疮《立斋外科发挥》
  15. 丁字保和汤《增订十药神书》
  16. 疔疮《寿世保元》
  17. 丁震澜令郎疟母《孙文垣医案》
  18. 疔疮《宋本备急灸法》
  19. 丁萸六均汤【方剂大全】
  20. 疔疮《孙真人海上方》
  21. 丁酉岁图《圣济总录》
  22. 疔疮《外科理例》
  23. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  24. 疔疮《外科启玄》
  25. 丁型肝炎病毒《医学微生物学》
  26. 疔疮《外科十法》
  27. 丁型病毒性肝炎【疾病大全】
  28. 疔疮《万病回春》
  29. 丁香煮散【方剂大全】
  30. 疔疮《医宗金鉴》
  1. 疔《中医外科学》
  2. 疔《冷庐医话》
  3. 疔（附痘母即贼痘类）《冯氏锦囊秘录》
  4. 疔《丹溪心法》
  5. 疔疮《景岳全书》
  6. 疔《续名医类案》
  7. 疔疮《手穴手纹诊治》
  8. 疔《续名医类案》
  9. 疔疮《孙真人海上方》
  10. 疔《经验麻科》
  11. 疔疮《中医词典》
  12. 疔《中医名词词典》
  13. 疔疮《外科十法》
  14. 丁字号方《医学心悟》
  15. 疔疮《医学纲目》
  16. 丁字保和汤《增订十药神书》
  17. 疔疮《医宗金鉴》
  18. 丁仲英《中医词典》
  19. 疔疮《证治准绳·幼科》
  20. 丁仲麟《中医词典》
  21. 疔疮《证治准绳·疡医》
  22. 丁肿《中医词典》
  23. 疔疮《寿世保元》
  24. 丁震澜令郎疟母《孙文垣医案》
  25. 疔疮《古今医鉴》
  26. 丁瓒《中医词典》
  27. 疔疮《保婴撮要》
  28. 丁元启《中医词典》
  29. 疔疮《万病回春》
  30. 丁元荐《中医词典》
  31. 疔疮《外科心法要诀》


痈_《中医外科学》_中医外科_【岐黄之术】

第三节 痈

第三节 痈

  • 上一页
  • 目录
  • 相关
  • 下一页

痈是气血为毒邪壅塞而不通的意思，有“内痈”与“外痈”之分。内痈生在脏腑，外痈生在体表。本节只讲述外痈。

痈是指发生在皮肉之间的急性化脓性疾病。《灵枢·痈疽》云：“痈者，其上皮薄以泽。此其候也。……热胜则肉腐，肉腐则为脓，然不能陷，骨髓不为焦枯，五脏不为伤，故命曰痈。”本病的特点是局部光软无头，红肿疼痛（少数初起皮色不变），肿胀范围多在6—9cm，发病迅速，易肿，易脓，易溃，易敛，多伴有恶寒、发热、口渴等全身症状，一般不会损筋伤骨，也不会造成陷证。由于发病部位不同，本病有许多名称，生于颈部的，称颈痈；生于腋下的，称腋痈；生于脐部的，称脐痈；生于胯腹的，称胯腹痈；生于委中穴的，称委中毒。相当于西医的体表浅表脓肿、急性化脓性淋巴结炎。

颈痈

颈痈是发生在颈部两侧的急性化脓性疾病，俗名“痰毒”。相当于西医的颈部急性化脓性淋巴结炎。特点是初起局部皮色不变，肿胀，疼痛，灼热，肿块边界不清。

[病因病机]

多因外感风温夹痰热或肝胃火毒夹痰热侵袭少阳阳明之络，蕴结于颈侧而发；亦有因乳蛾、口疳、龋齿或头面疖肿等感染毒邪而诱发者。

[诊断]

多见于儿童。常生于颈部两侧，但颌下、耳后、颏下等处也可发生。

初起患部结块，形如鸡卵，白肿，灼热，疼痛，活动度不大。约经7一10天，如不消散，即欲成脓，此时结块处皮色发红，肿势高突，疼痛加剧如鸡啄米样，按之中软而有波动感。溃后流脓黄白稠厚，肿消痛减，约10天左右愈合。

本病多伴有轻重不同的全身症状，如恶寒、发热、头痛、口干、便秘、尿赤等。

[鉴别诊断]

一、痄腮多发于腮部，常双侧发病；色白漫肿，酸胀少痛；不会化脓，7—10天消退；有传染性。

二、娶核本病为慢性颈部淋巴结炎。虽多由头面疮疖、口腔感染等疾病引起，但结核肿形较小，推之活动；一般不会化脓；无全身症状。

[辨证论治]

内治法

（一）风热痰毒颈侧或耳下、缺盆处白肿、热、痛，疼痛牵引肩部及上臂，肿块形如鸡卵，活动度差；伴恶寒发热，头痛，咳嗽；舌质淡红，苔黄，脉浮数。

辨证分析：外感风热痰毒之邪，蕴结于颈侧，阻于少阳、阳明之络，气血运行受阻而成肿块；风热犯表而有恶寒发热、头痛；风邪犯肺，故有咳嗽；舌质淡红、苔黄、脉浮数为风热表证之象。

治法：祛风清热，化痰消肿。

方药：牛蒡解肌汤加减。肿块坚硬，加玄参、赤芍、花粉清热消肿。

（二）肝胃火毒颈部白肿（或红肿）、热、痛，肿势散漫，连及前颈、后项或耳下，硬结疼痛；伴高热，口渴欲饮，大便秘结，小便黄赤；舌质红，苔黄腻，脉弦滑数。

辨证分析：肝胃火毒挟痰上攻，循经蕴结于颈部，故肿势散漫，硬结疼痛；内热炽盛，故高热，口渴欲饮；阳明热甚于内，故口渴，高热烦躁，大便秘结；舌红、苔黄腻、脉弦滑数，均为痰热火毒炽盛之象。

治法：清热解毒，化痰消肿。

方药；普济消毒饮加减。若红肿硬结甚，加生地、赤芍、花粉清热消肿；高热抽搐加钩藤清肝熄风；脓成则切开排脓，用九一丹或八二丹药线引流，外盖金黄膏或红油膏。脓尽改用生肌散、白玉膏。

[预防与调摄]

1．积极治疗原发病。

2．饮食宜清淡，忌食鱼腥、辛辣、炙博之品。

腋痈

腋痈是指生在腋部的急性化脓性疾病，又名“夹肢痈”。其特点是腋下肿胀热痛，皮色不变，伴恶寒发热，上肢活动不利。相当于西医的腋下急性化脓性淋巴结炎。

[病因病机]

本病多因上肢皮肤破损染毒，或其他部位疮疡毒邪循经流窜所致；或因肝脾血热兼恚怒气郁，致腋窝邪毒蕴结，气血瘀滞而成。

[诊断]

初起腋窝部多暴肿，皮色不变，灼热疼痛，同时上肢活动不利，伴恶寒发热、纳差。若肿痛日增，寒热不退，经重0—14天肿块中央变软，皮色转红，按之波动感明显，溃后脓出稠厚，肿消痛止，容易收敛。如溃后流脓不尽，肿势不退，多因溃口太小，或因溃口位置偏高，引起袋脓，以致引流不畅，影响愈合，甚或导致瘘管形成。

[鉴别诊断]

腋疽初起结块推之可动，疼痛不甚，化脓需3个月；溃破后脓水稀薄夹有败絮样物质，收口缓慢；一般无全身症状。

[辨证论治]

一、内治法

肝郁痰火腋窝肿胀、疼痛，上肢活动不利；伴发热，心烦，头痛，口苦咽干，大便秘结，小便黄赤；舌红，苔黄，脉弦滑数。

辨证分析：肝郁气滞，郁久化火，气郁痰火之邪阻滞腋窝经络，气滞血瘀而成痈；热毒蕴结，经络不利，故上肢活动不利；痰火内蕴，故发热，心烦口渴，大便秘结，小便黄赤；舌红、苔黄、脉弦滑数均为痰火之象。

治法：清肝解郁，解毒消肿。

方药：柴胡清肝汤加减。如呼吸不利，加瓜蒌、枳壳宽胸理气。

二、外治法

参照“颈痈”。脓成切开时刀法宜循经直开，低位引流。脓尽可掺生肌散，外盖生肌玉红膏，并加盖棉垫，紧压疮口，以加速愈合。

[预防与调摄]

参照“颈痈”。

胯腹痈

胯腹痈是指生在胯腹部的急性化脓性疾病，古代称为“跨马痈”。其特点是结块肿痛，皮色不变，步行困难。相当于西医的腹股沟急性淋巴结炎。

[病因病机]

多因下肢、阴部破损，外染毒邪循经而继发；或因湿热内蕴，气滞挟痰凝结而成。

[诊断]

发病者多有下肢、阴部破伤史。

初起在胯腹部有一结块，形如鸡卵，肿胀发热，皮色不变，疼痛明显，患侧步行困难，伴恶寒发热等症状。如肿块增大，皮色转红，持续跳痛，伴有恶寒发热、大便秘结等症状，此为化脓之象。

[辨证论治]

一、内治法

湿热蕴结胯腹部结块肿痛，患肢拘急；伴恶寒发热、口干、小便黄赤；舌红，苔黄腻，脉数。

辨证分析：湿热之邪蕴结于胯腹部，经络阻滞，气血不畅，故有结块、肿痛；湿热泛溢，故发热、口干、小便黄赤；舌红、苔黄腻、脉数为湿热壅结之象。

治法：清热利湿，解毒消肿。

方药：五神汤合萆藓渗湿汤加减。

二、外治法

参照“颈痈”。

委中毒

委中毒是发生在胭窝部的急性化脓性疾病。《医宗金鉴·委中毒》云：“木硬肿痛、微红、屈伸艰难。……缓则筋缩而成废疾。”其特点是胭窝部木硬疼痛，皮色不红，小腿届伸不利，愈后可有短期屈曲难伸。相当于西医的胭窝部急性化脓性淋巴结炎。

[病因病机]

多因湿热下注，流于脉络所致；或因患肢溃破、足跟皲裂、冻疮溃烂、足癣、湿疹等感染毒邪．以致湿热蕴阻，经络阻隔，气血凝滞而成。

[诊断]

初起委中穴处木硬疼痛，皮色不变或微红，形成肿块则患肢小腿屈伸困难，行动不便。

伴恶寒发热、纳差等症状。如肿痛加剧，身热不退，约2—3周后则欲成脓。溃破后2周左右而愈。

脓成后切口过小或位置偏高，或任其自溃，脓出不畅，则影响疮口收敛。

疮口愈合后，患肢仍屈曲难伸者，经功能锻炼后，约2—3个月可恢复正常。

[辨证论治]

一、内治法

湿热蕴阻委中穴处木硬肿痛，小腿屈曲难伸；伴发热，口干纳差；舌质淡红，苔黄腻，脉数。

辨证分析：湿热之邪下注，蕴阻于胭窝，致经脉阻塞，气血凝滞，故硬肿木痛；邪毒阻滞经络，以致经络不利，故屈伸不利；湿热内蕴，故发热，口干；舌质红、苔黄腻、脉数均为湿热蕴阻之象。

治法：清热利湿，和营消肿。

方药：活血散瘀汤合五神汤加减。湿热重者，加革藓、生苡仁清热利湿；脓成者，加炙山甲、皂角刺消毒排脓。

二、外治法参照“颈痈”。脓成宜切开排脓，刀口位置应在胭窝中央折纹偏下方。

[预防与调摄]

参照“颈痈”。

脐痈

脐痈是指生于脐部的急性化脓性疾病。本病多见于初生婴儿。多因结扎、剪断脐带，或在包扎处理时感染毒邪而发病。也可由于脐部的先天性畸形卵黄管残留症或脐尿管闭合不全而继发感染邪毒引起。其特点是初起脐部微肿，渐大如瓜，脓稠无臭则易愈，脓水臭秽则成漏。

[病因病机]

因先天不足，脐部发育不全，复因心脾湿热，火毒注入小肠，结聚脐中，以致血凝毒滞而成。亦可因脐中出水，复因搔抓染毒而引起。

[诊断]

发病前有脐部湿疮史，或有脐孔排出尿液或粪便史。

初起脐部微痛微肿，渐渐肿大如瓜，皮色或红或白，触之疼痛。成脓时伴发热、口干等全身症状。溃后脓出稠厚而无臭味者容易收口。

如溃后脓出臭秽，或夹有粪汁，创口久不收口，脐孔部胬肉高突，脐孔正中下方有条索状硬结，则已形成脐漏。

辅助检查：对久不收口的患者，可做瘘管造影检查，以明确诊断。

[辨证论治]

一、内治法

（一）湿热火毒脐中肿胀，皮色红，疼痛；伴发热，口干口苦，大便秘结，小便黄赤；舌质红，苔薄黄，脉弦数。

辨证分析：湿热毒邪蕴结于脐中，致毒滞血瘀，故肿胀疼痛；湿热蕴久化火，故全身发热，口干口苦，大便秘结，小便黄赤；舌红、苔薄黄、脉弦数为湿热火毒之象，治法：清热利湿，解毒消肿。

方药：黄连解毒汤合四苓散加减。

（二）气虚挟湿创口经久不敛，脐孔部胬肉高突，中心有漏管，脓出臭秽；伴面色萎黄，肢软乏力，纳差，大便溏；舌质淡红，苔薄白，脉细弱。

辨证分析：由于病久致脾气虚弱，气血亏虚，故疮口久不愈合；气虚则运化无力，水湿内停，湿滞成毒，蕴结而生胬肉、漏管；面色萎黄、肢软乏力、纳差、便溏均为脾胃虚弱之征。

治法：健脾益气。

方药：四君子汤加黄连、鱼腥草解毒利湿。

二、外治法

初起用金黄膏或玉露膏外敷；溃后用红油膏或青黛膏掺九一丹外敷；脓尽改用白玉膏掺生肌散。

形成脐漏者，可插入七三丹药线或白降丹药捻，化管提脓。必要时可行瘘管切除术及修补术。

[预防与调摄]

1．积极治疗脐部先天性疾病。

2．经常用75％酒精擦洗脐孔，保持脐部清洁、干燥。

[结语]

痈相当于西医的体表浅表脓肿、急性化脓性淋巴结炎。其临床特点是：局部光软无头，

红肿疼痛，肿胀范围6—9en，发病迅速，易肿，易敛，多伴有全身症状，预后较佳。根据

病位的不同，有颈痈、腋痈、脐痈，胯腹痛和委中毒等。颈痈风热痰毒证，治宜祛风清热、

化痰消肿，方用牛蒡解肌汤加减；肝胃火毒证，治宜清热解毒、化痰消肿，方用普济消毒饮

加减。腋痈肝郁痰火证，治宜清肝解郁、解毒消肿，方用柴胡清肝汤加减。胯腹痈湿热壅结

证，治宜清热利湿、解毒消肿，方用五神汤合萆藓渗湿汤加减。委中毒湿热蕴阻证，治宜清

热利湿、和营消肿，方用活血散瘀汤合五神汤加减。脐痈湿热火毒证，治宜清热利湿、解毒

消肿，方用黄连解毒汤合四苓散加减；气虚挟湿证，治宜健脾益气，方用四君子汤加味。外

治依一般阳证疮疡分期施治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 疔
  • 当前页：第三节 痈
  • 下一页：第四节 发
<<< 返回本书目录
  1. 痈【疾病大全】
  2. 痈【中药主治】
  3. 痈《自我调养巧治病》
  4. 痈，疽《本草纲目》完整版
  5. 痈《中医外科学》
  6. 痈疮【中药主治】
  7. 痈《针灸素难要旨》
  8. 痈疮疖肿【中药主治】
  9. 痈《幼幼新书》
  10. 痈疮肿毒【中药主治】
  11. 痈《家庭医学百科-医疗康复篇》
  12. 痈毒【中药主治】
  13. 拥抱反射消失【疾病症状】
  14. 痈毒肿疖第九十三问《婴童百问》
  15. 拥抱反射减弱或消失【疾病症状】
  16. 痈毒肿疖-幼幼汇集（下）《古今医统大全》
  17. 硬肿症【疾病大全】
  18. 痈发有不可治《外科理例》
  19. 硬肿症【疾病症状】
  20. 痈见疽脉、疽见痈脉歌《医宗金鉴》
  21. 硬肿症《中医儿科学》
  22. 痈疖【中药主治】
  23. 硬质早熟禾【中药大全】
  24. 痈疖不可用膏药贴合论《集验背疽方》
  25. 硬枝黑锁梅【中药大全】
  26. 痈疖疔疮【中药主治】
  27. 硬叶女娄菜【中药大全】
  28. 痈疖方《外台秘要》
  29. 硬叶吊兰【中药大全】
  30. 痈疖论《小儿卫生总微论方》
  1. 痈《中医外科学》
  2. 痈《针灸素难要旨》
  3. 痈《外科学总论》
  4. 痈《证治准绳·疡医》
  5. 痈（俗名病藕包。）《证治准绳·疡医》
  6. 痈《幼幼新书》
  7. 痈草《新修本草》
  8. 痈《中医词典》
  9. 痈瘥后重发候《诸病源候论》
  10. 痈《自我调养巧治病》
  11. 痈疮《中医词典》
  12. 痈《中医名词词典》
  13. 痈疮候《诸病源候论》
  14. 痈《家庭医学百科-医疗康复篇》
  15. 痈大臭烂《奇效简便良方》
  16. 硬肿症《中医儿科学》
  17. 痈毒肿疖（幼幼汇集 下）《古今医统大全》
  18. 硬物瘾（）〔HT〕死《洗冤集录》
  19. 痈毒肿疖第九十三问《婴童百问》
  20. 硬皮病先兆《中医疾病预测》
  21. 痈发背大便不通候《诸病源候论》
  22. 硬皮病或进行性系统性硬化症《胃肠动力检查手册》
  23. 痈发背恶肉不尽候《诸病源候论》
  24. 硬皮病《自我调养巧治病》
  25. 痈发背后下利候《诸病源候论》
  26. 硬皮病《默克家庭诊疗手册》
  27. 痈发背候《诸病源候论》
  28. 硬皮病《皮肤性病学》
  29. 痈发背兼嗽候《诸病源候论》
  30. 硬脑膜外脓肿《耳鼻咽喉外科学》
  31. 痈发背渴候《诸病源候论》


发_《中医外科学》_中医外科_【岐黄之术】

第四节 发

第四节 发

  • 上一页
  • 目录
  • 相关
  • 下一页

“痈之大者名发。”说明发的病变范围较痈为大。故一般把来势迅猛而病变范围大于痈的外疡称之为发。《外科精义》云：“夫五发者谓疽发于脑、背、肩、髯、鬓是也。”其特点是在皮肤疏松的部位突然红肿蔓延成片，灼热疼痛，红肿以中心最为明显，而四周较淡，边缘不清，有的3—5天后皮肤湿烂，随即变成褐色腐溃，或中软而不溃，伴有明显的全身症状。生于结喉处的，称为锁喉痈；生于臀部的称为臀痈；生于手背部的，称为手发背；生于足背的，称为足发背。相当于西医的疖、痈并发蜂窝组织炎、急性蜂窝组织炎。

锁喉痈

锁喉痈是指发生在结喉正中处的急性化脓性疾病。其特点是来势暴急，肿势散漫，范围较大，其症状发生变化很快，可并发喉风、重舌等险证。相当于西医的口底部蜂窝组织炎。

[病因病机]

本病多因外感风温毒邪，客于肺胃，循经上攻或因痧痘之后，体虚余毒未清，挟痰热凝结而成；或因体弱，口唇齿龈生疳，咽喉糜烂感染邪毒而继发。

[诊断]

初起红肿绕喉，肿势散漫不聚，坚硬灼热疼痛，经2—3天后，肿势可延及颈部两侧，甚至上至腮颊，下至胸前。因肿连咽喉、舌下，可并发喉风、重舌，以致汤水难下，严重者可引起窒息。伴壮热口渴，头痛颈强，纳差，大便干燥，小便短赤；甚至气喘痰壅，发生痉厥。如肿势渐趋局限，根盘渐收，、按之中软者，为成脓之象；如按之中软应指者，为脓已成熟。

经治疗后，本病转归以根脚渐收，肿势高起，渐趋局限，易溃脓的为顺症；如根脚不收，漫肿平塌，色转暗红，难以溃脓的，则为逆证。溃后脓出黄稠，热退肿消者轻；脓出稀薄，疮口有空壳，或内溃脓从咽喉部穿出，全身虚弱者重，收口亦慢。

辅助检查：血白细胞总数常在12X10’几一20X109几之间，中性粒细胞80％一90％。

[辨证论治]

一、内治法

（一）热毒聚结结喉处红肿绕喉，坚硬灼热疼痛，肿势蔓延；壮热，口渴，头痛颈强，吞咽困难；舌红绛，苔黄腻，脉弦滑数或洪数。

辨证分析：外感风温挟痰热之邪，内因肺胃积热，痰热毒邪壅积于结喉，故红肿坚硬，灼热疼痛；风温热毒与正气相搏，内热炽盛，故壮热口渴，大便于结，小便黄赤；结喉为吞咽及呼吸之要冲，因邪毒蕴结，故出现吞咽困难，呼吸不利；舌红绛、苔黄腻、脉弦滑数或洪数为热毒聚结之象。

治法：散风清热，化痰解毒。

方药：普济消毒饮加减。壮热口渴，加鲜生地、生石膏清热生津；便秘，加生大黄、枳实、玄明粉通腑泻热；气喘痰壅，加鲜竹沥、天竺黄、莱菔子化痰降气；痉厥，加安宫牛黄丸或紫雪丹清热解毒止痉；脓成，加炙山甲、皂角刺。

（二）热伤胃阴溃后脓出稀薄，疮口有空壳，或内溃脓从咽喉部流出，疮口暗红，疮口难敛；伴低热不退，口干少津，纳谷不香；舌光红，脉细数。

辨证分析：溃后脓血大泄，加上高热耗津以致胃败，故口干少津，纳谷不香；胃纳不佳，气血生化乏源，故疮口难以收敛；阴液亏耗，余毒未尽，故低热不退，疮口暗红；舌尖红、脉细数均为阴虚之象。

治法：益胃养阴，清解余毒。

方药：益胃汤加减o．

二、外治法

初起用玉器散或双柏散以金银花露或菊花露调敷患处。并经常保持敷药湿润。脓成则切开排脓，刀法应循经直开。脓尽用生肌散、白玉膏换药。

[预防与调摄]

1．及时处理原发病灶：

2．一旦发现结喉部红肿不适，应及时治疗，不要延误。

3．高热时应卧床休息，气喘气促时应取半卧位。

臀痈

臀痈是发生在臀部的急性化脓性疾病。其特点是病位较一般痈深，范围也大，采势急骤，容易腐溃，相当于西医的臀部蜂窝组织炎。

[病因病机]

多由湿热火毒蕴结，或肌肉注射时感染毒邪，营气不从，逆于肉理而成。

[诊断]

初起臀部一侧红肿热痛，患肢步行困难，红仲以中心最为明显，而四周较淡，边缘不清。红肿逐渐扩大而有硬结，数天后皮肤湿烂，随即变成黑色腐溃，或中软不溃；溃后一般脓出黄稠，但有的伴有大块腐肉脱落，以致疮口深大，收口较慢。初起即伴恶寒、发热、头痛、骨节酸痛、胃纳不佳等全身症状，待脓出腐肉脱落后，才逐渐减退。

部分臀痈，患处红热不显，而硬块坚巨，有疼痛与压痛，患肢步行不便，进展较为缓慢，全身症状也不明显。一般经过治疗后，多半能自行消退。

[鉴别诊断]

一、有头疽初起有粟粒样脓头，痒痛并作，溃烂时状如蜂窝。

二、流注漫肿疼痛，皮色如常，不局限于臀部一处，有此处未愈他处又起的特征。

[辨证论治）

一、内治法

（一）湿火蕴结臀部红肿热痛，或湿烂溃脓；恶寒发热，头身疼痛，纳食欠佳；舌质红，苔黄腻，脉弦数。

辨证分析：因感受湿热火毒之邪，蕴结于臀部，营气不从，逆于肉理，故臀部红肿热痛；湿热火毒蕴久，化腐成脓，故臀部肌肉湿烂流脓；湿热之邪泛溢，故恶寒发热，头身疼痛；舌红、苔黄腻、脉弦数为湿火蕴结之象。

治法：清热解毒，和营化湿；

方药：黄连解毒汤合仙方活命饮加减。若脓腐不透，加皂角刺、炙山甲；局部红热不显，加用活血祛瘀之药，如桃仁、红花、泽兰等，减少清热解毒之晶。

（二）湿痰凝滞漫肿不红，结块坚实，进展缓慢；一般无全身症状；舌质淡红，苔薄白，脉弦缓。

辨证分析：痰湿之邪内生，蕴阻于臀部，结而成块，故漫肿不红，结块坚实；湿为阴邪，缠绵难愈，故进展缓慢；苔薄白，脉弦缓为湿痰凝滞之象。

治法：和营活血，利湿化痰。

方药：仙方活命饮加桃仁、红花、泽兰、浙贝母、天南星等。

（三）气血两虚溃后腐肉大块脱落，疮口较深，形成空腔，收口缓慢；面色萎黄，神疲乏力，纳谷不香；舌质淡红，苔薄白，脉细弱。

辨证分析：溃破后流脓不止，损伤气血，正气不足，邪毒留恋，故疮口较深，收口缓慢；面色萎黄、神疲乏力、纳谷不香、舌淡红、苔薄白、脉细弱均为气血虚弱之象。

治法：调补气血。

方药：八珍汤加生黄芪、银花。

二、外治怯

初起红肿灼热明显者用玉露膏，红热不明显者用金黄膏或冲和膏外敷。脓成宜切开排脓，切口应低位够大，以利引流；用八二丹药线引流，外用红油膏盖贴。待脓腐淅净，改用生肌散、白玉膏外敷。如有空腔不易愈合，可加用垫棉加压固定。

手发背

手发背是生在手背部的急性化脓性疾病。其特点是全手背漫肿，红热疼痛，手心不肿，日久可损筋伤骨。《医宗金鉴》云：“初起形如芒刺，渐感疼痛，高肿红活。”相当于西医的手背部皮下疏松结缔组织的化脓性炎症。

[病因病机]

本病多因风火湿热之邪，结聚于手背部，以致经络阻塞，气血瘀滞，化火蕴毒，外发溃烂。或因手背部外伤，感染邪毒而致。

[诊断]

初起手前部漫肿无头，边界不清．色红灼热，疼痛不适，伴恶寒发热、大便黄等全身症状：约经7—10天后，肿块中间肿胀高突，色紫红，灼热，疼痛如鸡啄，伴高热、口渴、大便结、小便黄。若按之有波动感者，则内脓已成。溃破时皮肤湿烂，脓水色白或黄，或夹有血水，全身症状随之而减轻。如2—3周肿势不趋局限，溃后脓水稀薄，则为损筋伤骨之征。

[鉴别诊断]

托盘疔病变在手掌，红肿疼痛高突以掌心明显，成脓后波动也在掌中，伴手背部肿胀：

[辨证论治]

一、内治法

（一）热毒蕴积手背部红肿热痛，皮肤湿烂；伴发热、恶寒、口渴、便秘，尿赤；舌红，苔黄，脉数。

辨证分析：风火湿热之邪客于手背，蕴而化热化毒；邪毒蕴积，经络不通，故有红，肿、热、痛；邪毒与正气相搏，故恶寒发热；热毒炽盛，故见口渴、便秘、尿赤等症；舌红、苔黄、脉数为热毒蕴积之象。

治法：清热解毒，和营消肿：

方药：五味消毒饮合仙方活命饮加减。

（二）气血亏虚日久肿势不趋限局，脓出稀薄；头晕眼花，神疲乏力，纳差；舌质淡红，苔薄白，脉细弱。

辨证分析：病久或溃后，气血耗损，故肿势不易局限，脓水稀薄；头晕眼花、神疲乏力、纳差、脉细弱皆为气血虚弱之象。

治法：调补气血。

方药：八珍汤加减。

二、外治法

初起用金黄膏或玉露膏外敷；成脓期宜切开排脓；溃后掺八二丹外盖红油膏，脓净改用生肌散或生肌白玉膏。

足发背

足发背是发生在足背部的急性化脓性疾病。其特点是全足背高肿掀红疼痛，足心不肿。

《疡医大全》云：“脚发背生于脚背筋骨之间，乃足三阴三阳之所司也，皆缘湿热相搏，血滞于至阴之交或赤足行走沾染毒涎，抑或撞破误触污秽而成。”相当于西医的足背部皮下疏松结缔组织的化脓性炎症。

[病因病机]

多因湿热下注于足背部，气血凝滞，蕴积成毒，化热外发；或因足部外伤，瘀血阻滞，感染毒邪而成。

[诊断]

初起足背红肿，灼热，疼痛，肿势弥漫，边界不清，活动受限，约5—7天后肿胀迅速增大而化脓，伴寒战高热、纳差、恶心欲呕等全身症状。溃后脓出稀薄或夹有血水，皮肤湿烂，全身症状也随之减轻。若局部溃破迟缓，溃后久不收口，可损伤筋骨。

[鉴别诊断]

丹毒皮色鲜红，边界清楚；一般不会化脓；常有反复发作史。

[辨证论治]

一、内治法

湿热下注足背红肿，灼热疼痛，肿势弥漫；伴寒战高热；恶心欲吐，大便秘结，小便黄赤；舌红，苔黄腻，脉滑数。

辨证分析：湿热毒邪与正气相搏，故寒战高热；湿邪中阻，故恶心欲呕、纳差；湿热内结，故便秘、尿赤；舌红、苔黄腻、脉滑数为湿热下注之象。

治法：清热解毒，和营化湿。

方药：五神汤合仙方活命饮加减。

二、外治法

参照“手发背”。

[预防与调摄]

1．患足忌行走，以减少患肢负荷。

2．抬高患肢，并使患足侧位放置，以利脓液引流。

[结语]

痈之大者名发，相当于西医的疖、痈并发蜂窝组织炎、急性蜂窝组织炎。其特点是：在皮肤疏松的部位突然红肿蔓延成片，灼热疼痛，红肿以中心最为明显，四周较淡，边缘不清，伴有明显全身症状。依病位不同，有锁喉痈、臀痈、手发背和足发背。锁喉痈热毒聚结证，治宜散风清热、化痰解毒，方用普济消毒饮；热伤胃阴证，治宜益胃养阴、清解余毒，方用益胃汤加减。臀痈湿火蕴结证，治宜清热解毒、和营化湿，方用黄连解毒汤合仙方活命饮加减；湿痰凝滞证，治宜和营活血、利湿化痰，方用仙方活命故加天南星等；气血两虚证，治宜调补气血，方用八珍汤加减。手发背热毒蕴积证，治宜清热解毒、和营消肿，方用五味消毒饮合仙方活命饮加减；气血亏虚证，治宜调补气血，方用八珍汤加减。足发背湿热下注证，治宜清热解毒，和营化湿，方用五神汤合仙方活命饮加减。外治依一般阳证疮疡分期施治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 痈
  • 当前页：第四节 发
  • 下一页：第五节 有头疽
<<< 返回本书目录
  1. 发《中医外科学》
  2. 发（音被）《证类本草》
  3. 发《神农本草经百种录》
  4. 发斑《丹溪手镜》
  5. 发《伤寒括要》
  6. 发斑《古今医鉴》
  7. 发《伤寒大白》
  8. 发斑《金匮钩玄》
  9. 发《雷公炮炙论》
  10. 发斑《景岳全书》
  11. 发《回春录》
  12. 发斑《脉因证治》
  13. 发《古今医彻》
  14. 发斑《盘珠集胎产症治》
  15. 发《本草崇原》
  16. 发斑《伤寒标本心法类萃》
  17. 发《本草乘雅半偈》
  18. 发斑《伤寒捷诀》
  19. 发《保婴撮要》
  20. 发斑《伤寒六书》
  21. 发《本草纲目》完整版
  22. 发斑《伤寒六书》
  23. 二紫汤【方剂大全】
  24. 发斑《温疫论》
  25. 二紫蒲公汤【方剂大全】
  26. 发斑《医法圆通》
  27. 二子饮【方剂大全】
  28. 发斑【中药主治】
  29. 二子养亲汤【方剂大全】
  30. 发斑【方剂主治】
  1. 发《中医外科学》
  2. 发《本草撮要》
  3. 发《本草乘雅半偈》
  4. 发《本草分经》
  5. 发《伤寒括要》
  6. 发《本草分经》
  7. 发（音被）《证类本草》
  8. 发《本草分经》
  9. 发白返黑方《奇方类编》
  10. 发《名医别录》
  11. 发白要诀《华佗神方》
  12. 发《古今医彻》
  13. 发斑《医法圆通》
  14. 发《本草崇原》
  15. 发斑《景岳全书》
  16. 发《回春录》
  17. 发斑《伤寒标本心法类萃》
  18. 发《伤寒大白》
  19. 发斑《伤寒捷诀》
  20. 发《本经逢原》
  21. 发斑《古今医鉴》
  22. 发《顾松园医镜》
  23. 发斑《松峰说疫》
  24. 发《保婴撮要》
  25. 发斑《伤寒六书》
  26. 发《冯氏锦囊秘录》
  27. 发斑《伤寒六书》
  28. 发《本草蒙筌》
  29. 发斑《丹溪手镜》
  30. 发《本草备要》
  31. 发斑《脉因证治》


有头疽_《中医外科学》_中医外科_【岐黄之术】

第五节 有头疽

第五节 有头疽

  • 上一页
  • 目录
  • 相关
  • 下一页

有头疽是发生在皮肤肌肉间的急性化脓性疾病6其特点是局部初起皮肤上即有粟粒样脓头，锨热红肿疼痛，易向深部及周围发生扩散，脓头亦相继增多，溃烂之后状如蜂窝。以中老年患者多发，尤其是消渴病患者多见，易出现内陷之证·。《外科理例·疮名有三》云：“疽者，初生白粒如粟米，便觉痒痛，触着其痛应心，此疽始之发兆……”本病根据患病部位不同而有不同病名，如生于项部的，名脑疽、对口疽、落头疽；生于背部的，名发背、搭手；生在胸部膻中穴处的，名膻中疽；生于少腹部的，名少腹疽。但其病因、症状和治疗基本相同，故合并论述。本病相当于西医的痈。

[病因病机]

1．外感风温、湿热之邪邪毒侵入肌肤，毒邪蕴聚以致经络阻塞，气血运行失常。

2．脏腑蕴毒情志内伤，气郁化火；或由于平素恣食膏粱厚味、醇酒炙博，以致脾胃运化失常，湿热火毒内生。以上二者皆可致脏腑蕴毒。

3．内伤精气由于房室不节，劳伤精气，以致肾水亏损，水火不济；阴虚则火邪炽盛，感受毒邪之后，往往毒滞难化。

体虚之际，容易发生，故消渴患者常易伴发本病。如阴虚之体，每因水亏火炽，而使热毒蕴结更甚；气血虚弱之体，每因毒滞难化，不能透毒外出，如病情加剧，极易发生内陷。

[诊断]

好发于项后、背部等皮肤厚韧处。多发于中老年人。

根据病程演化，临床可分为三期

初期患处起一肿块，上有粟粒样脓头，肿块渐向四周扩大，脓头增多，色红灼热，高肿疼痛。伴发热恶寒、头痛纳差。

溃脓期肿块进一步增大，疮面渐渐腐烂，形似蜂窝，肿块范围常超过l0cm，甚至大于30cm。伴壮热、口渴、便秘、溲赤等。

收口期脓腐渐尽，新肉开始生长，逐渐愈合。

整个病程约1个月左右，病情初期在第l周，溃脓期在第2周到第3周，收口期在第4周。

辅助检查：血白细胞总数常在15X109／1．一20X109／L，中性粒细胞80％一90％。应常规检查血糖、尿糖。可作脓液细菌培养。

[鉴别诊断]

一、疖病小而位浅；无全身明显症状；易脓，易溃，易敛。

二、脂瘤染毒患处有结块，或有扩大的毛囊口，可挤出皮脂栓；染毒后红肿多局限；全身症状较轻；溃后脓液中可见豆渣样物质。

[辨证论治]

一、内治法

（一）火毒蕴滞肿块色红灼热，根脚收束，上有粟粒样脓头，疮面腐烂，流脓黄稠；发热，口渴，便秘，尿赤；舌红，苔黄，脉弦数。

辨证分析：外感风温、湿热毒邪，内有脏腑蕴毒，邪毒蕴结于肌表，以致营卫不和，经络阻塞，气血凝滞，故肿胀疼痛；热毒炽盛，故色红而灼热，发热；热胜肉腐，故疮面腐烂，脓出黄稠：口渴、便秘、尿赤、苔黄、脉弦数皆为热毒内盛之象：

治法：清热利湿，和营托毒。

方药：仙方活命饮加减。便秘者，加生大黄、枳实泻热通腑。

（二）阴虚火炽疮形平塌，根脚散漫，疮色紫滞，疼痛剧烈，脓腐难化，脓水稀少或带血水；全身高热，烦躁口渴，大便秘结，小便短赤；舌质红，苔黄，脉细数。

辨证分析：阴液亏虚，虚火内生，复感湿热毒邪，阴虚无水制火热之邪，而使毒蕴更甚，故疮色紫滞，疼痛剧烈；毒甚走散，故疮脚散漫，疮形平塌；阴液不足，无以化脓，故脓水稀少；热毒人里，故高热、便秘、尿赤；舌红、苔黄、脉细数为阴虚火炽之象。

治法：滋阴生津，清热解毒。

方药：竹叶黄芪汤加减。

（三）气虚毒滞肿势平塌，根脚散漫，化脓迟缓，皮色赤暗不泽，脓水稀少，腐肉难脱，疮口成空壳，闷胀疼痛；伴畏寒，高热，精神萎靡，面色少华，口渴喜饮，小便频数；舌质淡红，苔白腻，脉数无力。

辨证分析：气血虚弱，气虚无力托毒，毒邪留滞，故疮形平塌；血虚无以化脓，故腐肉难脱；热毒留滞不解，故仍畏寒、发热、口渴喜饮；气血亏虚，机体失养，故精神萎靡，面色少华；舌淡红、苔白、脉数无力为气虚之象。

治法：扶正托毒。

方药：托里消毒散加减。

二、外治法

初起用金黄膏加千捶膏外敷。溃脓期用金黄膏掺八二丹外敷；如脓水稀或灰绿，则改掺七三丹；若腐肉阻塞，脓液积蓄难出而有波动时，可按疮形大小采用“十”字、双“十”字，或平行纵切开术，手术的原则是广泛切开，清除坏死组织，充分引流。收口期用白玉膏掺生肌散外敷；如疮口腐肉一时不能粘合，可用垫棉法，如无效时，则应采用手术清创。

[其他疗法]

伴有消渴者，应根据血糖、尿糖情况，选择有效的西药控制血糖。

[预防与调摄]

1．项、背部生疖，忌挤压，?肖渴病患者特别要注意个人卫生。

2．高热时卧床休息，多饮开水。

3．患有头疽之后，切忌挤压、碰伤。在头部者，可用四头带包扎；在上肢者宜用三角巾悬吊；在下肢者宜抬高患肢，减少活动。

4．忌食鱼腥、辛辣等发物或甜腻食物。

[结语]

有头疽是发生在皮肤与肌肉的化脓性疾病，好发于中、老年人，多发于项后、背部。相当于西医的痈。其特点为：患处先有粟粒样脓头，脓头相继增多，掀热红肿疼痛。由于脓液排泄不畅，故根脚散漫，肿块范围常在10cm以上，溃烂之后，状如蜂窝，同时伴有比较严重的全身症状。应与疖、脂瘤染毒相鉴别。热毒蕴滞证，治宜清热利湿、和营解毒，方用仙方活命饮加减；阴虚火炽证，治宜滋阴生津、清热解毒，方用竹叶黄芪汤加减；气虚毒滞证，治宜扶正托毒，方用托里消毒散加减。外治分为三期：初期与溃脓期应箍围消肿，提脓去腐；若脓腐已熟，应手术切开，以彻底引流；后期则用生肌收口药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 发
  • 当前页：第五节 有头疽
  • 下一页：第六节 无头疽
<<< 返回本书目录
  1. 有头疽《中医外科学》
  2. 有胃气者生《三指禅》
  3. 有排卵性功血【疾病症状】
  4. 有限数量的疾病《人体使用手册》
  5. 有名未用《千金翼方》
  6. 有效期药品的管理《医院药学》
  7. 有六经发渴．各随经药治之《此事难知》
  8. 有效血容量减少【疾病症状】
  9. 有开发价值的其他野生动物《实验动物科学》
  10. 有阴有阳症门《外科全生集》
  11. 有经不调【中药主治】
  12. 有余有五不足有五《类经》
  13. 有机氯杀虫剂中毒【疾病大全】
  14. 有孕妇家预知修合《女科秘旨》
  15. 有机磷中毒【疾病症状】
  16. 有子无子女尽七七男尽八八《类经》
  17. 有机磷酸酯类中毒的防治《药理学》
  18. 酉足少阴肾经《神应经》
  19. 有机磷农药中毒【疾病大全】
  20. 莠狗尾草【中药大全】
  21. 有机磷农药中毒《家庭医学百科-自救互救篇》
  22. 又补泄辨《幼科推拿秘书》
  23. 有机化学与医学《医用化学》
  24. 又察脉六法《轩岐救正论》
  25. 有机化学和有机化合物《医用化学》
  26. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  27. 有机化合物分子的结构《医用化学》
  28. 又次年体虚患感治验《一得集》
  29. 有机化合物的分类《医用化学》
  30. 又方《苏沈良方》
  1. 有头疽《中医外科学》
  2. 有头疽《中医词典》
  3. 有胃气者生《三指禅》
  4. 有娠《中医词典》
  5. 有胃则生《中医词典》
  6. 有身《中医词典》
  7. 有效滤过压《生理学》
  8. 有热虚劳《女科证治准绳》
  9. 有效期药品的管理《医院药学》
  10. 有躯《中医词典》
  11. 有效性和安全性《默克家庭诊疗手册》
  12. 有名未用《千金翼方》
  13. 有些血清酶降低《病理生理学》
  14. 有六经发渴．各随经药治之《此事难知》
  15. 有些血清酶升高《病理生理学》
  16. 有积宜下之《证治准绳·幼科》
  17. 有氧氧化过程《生物化学与分子生物学》
  18. 有机性粉尘《预防医学》
  19. 有氧氧化和糖酵解的相互调节《生物化学与分子生物学》
  20. 有机磷酸酯类中毒的防治《药理学》
  21. 有余泻之《痰火点雪》
  22. 有机磷酸酯类杀虫剂中毒的急诊处理《急诊医学》
  23. 有余有五不足有五《类经》
  24. 有机磷农药中毒的急救《现代院外急救手册》
  25. 有孕妇家预知修合《女科秘旨》
  26. 有机磷农药中毒《家庭医学百科-自救互救篇》
  27. 有症状人群的监测《预防医学》
  28. 有机磷农药《预防医学》
  29. 有子《中医词典》
  30. 有机化学与医学《医用化学》
  31. 有子无子女尽七七男尽八八《类经》


无头疽_《中医外科学》_中医外科_【岐黄之术】

第六节 无头疽

第六节 无头疽

  • 上一页
  • 目录
  • 相关
  • 下一页

无头疽是多种发生在骨骼与关节间的化脓性疾病的统称。其特点是漫肿色白，疼痛彻骨。难消，难溃，难敛，并能形成瘘管。如发于长骨者多损骨；发生于关节的，易造成畸形，《外科证治全书》云：“阴疽之形，皆阔大一，根盘坚硬，皮色不变，或痛或不痛，为外科最险之症。”临床上常见的附骨疽及环跳疽是无头疽的代表性疾病，本节重点介绍。相当于西医的化脓性骨髓炎、化脓性关节炎。

附骨疽

附骨疽是一种毒邪深沉、附着于骨的化脓性疾病。其特点是多发于四肢长骨，局部胖肿，附筋着骨，推之不移，疼痛彻骨，溃后脓水淋漓，不易收口，可成窦道，损伤筋骨。《备急千金方》云：“以其无破，附骨成脓，故名附骨疽。”本病根据发病部位不同，又有不同名称：如生在大腿外侧的，叫附骨疽；生于大腿内侧的，叫咬骨疽；只生在股胫部的，叫股胫疽等：病名虽异，但其病变部位均在四肢长骨，病因、证治大致相同，故合并论述，相当于西医的急、慢性化脓性骨髓炎。

[病因病机]

疗疮、疖、痈等发病后，由于治疗护理不当；或麻疹、猩红热、伤寒等病后，患者因肝肾不足，气血两虚，湿热余毒壅盛，深窜人里，留于筋骨，使经络阻塞，气血不和，血凝毒聚而为本病。

或由于外来伤害，尤其是开放性骨折，局部骨骼损伤，复因感染邪毒，邪热蕴蒸，以致经络阻隔。血留筋骨为患。

[诊断]

好发于2—10岁的男孩。多发于四肢长骨，发病部位以胫骨为主，其次为股骨、肱骨、桡骨。

发病急骤，先有全身不适，寒战，高热达39℃一40℃，口干，溲赤，便秘；初起患肢疼痛彻骨，1—2日内即不能活动。继之皮肤微红微热，胖肿骨胀。如发生在大腿部时，红肿则不易觉察，病变的骨端具有深压痛和叩击痛，可作为本病早期诊断的重要依据。大约在发病后3—4周化脓，此时身热持续不退，局部色红胖肿．骨胀明显。溃脓后，脓出初稠后薄，淋漓不尽，不易收口则成窦道。患处可摸到骨骼粗大．高低不平，以药线或探针探之，常可触及粗糙死骨，此时即转为慢性附骨疽。此后常反复发作，流脓，瘘管经久不愈，或时发时愈，窦口周围常并发湿疮、脓疱以及色素沉着。窦口凹陷，死骨可能是一大块，也可能是数小块，小的常能自行排出，大的不能自出，必须待死骨排出，疮口方可愈合。

辅助检查：血白细胞计数高达30X1旷几以上，中性粒细胞在80％一90％，血沉加快，血液细菌培养常为阳性。99m锝—MDP、‘?镓骨显像对早期诊断本病有帮助。X线摄片常在发病2周左右在于骺端显示有模糊区和明显的骨膜反应，并可见囊肿状的软组织阴影，数周后可有骨质破坏影象，周围骨萎缩，死骨和空壳形成，以后可见硬化的死骨阴影。CT检查较X线检查可明显提早发现病灶，并可清楚地显示软组织的变化，可明确炎症位置。

[鉴别诊断]

一、流注发于肌肉深部，并不附筋着骨；具有一处未愈他处又起的特点；溃后一般不会损骨，故病程较短，愈合较快。

二、流痰好发于骨关节间；初起局部和全身症状均不明显；化脓迟缓，约6个月至一年以上；溃后脓水清稀，夹有败絮样物质；常可造成残废。

[辨证论治]

一、内治法

（一）湿热邪滞起病急骤，患肢疼痛彻骨，胖肿骨胀，皮肤微红微热，按之灼热；寒战高热，头痛纳差，口干，溲赤；舌红，苔黄腻，脉滑数。

辨证分析：湿热邪毒蕴结于骨骼，以致经络阻塞，气血凝滞，阻塞不通，故疼痛彻骨，胖肿骨胀；湿热毒邪郁阻于筋骨，病位较深，故皮肤微红、微热；湿热郁滞，正邪相争，故寒战高热；头痛、纳差、口干、溲赤、舌红、苔黄腻、脉滑数均为湿热郁滞之象。

治法：清热利湿，化瘀通络。

方药：仙方活命饮合五神汤加减。

（二）热毒炽盛起病约1—2周后，高热持续不退，患肢胖肿红赤，剧痛，皮肤掀红灼热，并有波动感；舌红，苔黄，脉洪数。

辨证分析：湿热邪毒蕴久而化热，热毒之邪蕴结于骨骼，局部气血凝滞，故患肢胖肿红赤、灼热；热胜肉腐，肉腐则为脓，故局部剧痛，有波动感；热毒炽盛，故高热；舌红、苔黄、脉洪数为热毒炽盛之象。

治法：清热利湿，和营托毒。

方法：黄连解毒汤合五神汤加减，

（三）脓毒蚀骨溃后成漏，脓水淋漓不尽，久不收口，或时发时愈，患肢肌肉萎缩，可摸到粗大的骨骼，以探针检查常可触及粗糙死骨；伴神疲乏力，面色光白，头晕 心悸，低热；舌质淡红，苔薄白，脉濡细。

辨证分析：脓液由气血所化生，流脓日久及邪毒久恋，耗伤气血，以致正气亏损，邪毒留恋，故久不愈合，脓水淋漓不尽；气血亏损，脾胃虚弱，气化无力，故神疲乏力，面色光白，头晕 心悸；舌淡红、苔薄白、脉濡细为气血亏损之象。

治法：调补气血，解毒化湿，

方药：托里消毒散加减。

二、外治法

初起用金黄膏或玉器膏外敷，患肢用夹板固定．以减少疼痛．防止病理性骨折。成脓期则应早期切开引流，用七三丹或yk--丹药线引流，外用红油膏或冲和膏盖贴。脓尽改用生肌散、白玉膏换药。

对已形成窦道者，用千金散或五五丹药线腐蚀，疮口扩大后改用八二丹药线，太乙膏或红油膏盖贴，也可作手术清创。

[其他疗法]

一、抗生素根据患者病情给予足量有效抗生素。首选青霉素类药物，然后根据血培养或病变部位穿刺液细菌培养及药物敏感试验结果，选择有效抗生素。体温下降后仍须继续用抗生素2周左右。

二、支持疗法适当补充液体；补充多种维生素；根据病情需要可给予少量多次输血，增强机体抗病能力。

三、手术治疗对于窦道经久不愈，骨内脓腔形成，死骨或大或不能自行排出者，可选择单纯病灶清除术、蝶形手术、病灶清除后带蒂肌办填充骨腔术、带血管蒂或吻合血管的骨皮办移植等：也可在病灶清除基础上酌情选用闭合性持续冲洗——吸引疗法。

[预防与调摄]

1．急性期应卧床休息，患肢必须用夹板或石膏托固定，以防止病理性骨折和减少疼痛。

2．加强营养，禁食鱼腥发物。

环跳疽

环跳疽是指发生在髋关节的急性化脓性疾病。其特点是好发于儿童，局部漫肿疼痛，影响关节屈伸活动，全身症状严重，溃脓后难以收敛，容易造成残废。《外科大成》云：“环跳疽生环跳穴，漫肿隐痛，尺脉沉紧，腿不能伸。”根据发生的部位不同，中医有不同的名称，如发生于膝关节的，称疵疽；发于足踝关节的，称足踝疽；生于肩关节的，叫肩中疽；生于肘关节者，叫肘疽；生于腕关节，叫兑疽。病名虽异，但其病因·，证治与环跳疽相似。本病相当于西医的化脓性髋关节炎。

[病因病机]

与附骨疽基本相同，也可由髋关节附近外伤感染毒邪或附骨疽直接蔓延至关节而引起。

[诊断]

好发于14岁以下儿童。发病部位在髋关节（环跳穴）。

初起即有恶寒、高热、头痛等全身症状。髋部筋骨隐隐作痛，皮色不变，活动障碍。继而疼痛加剧，呈半屈曲状，臀部外突，大腿略向外翻。成脓期皮肤掀热，皮色微红，疼痛剧烈，肿势蔓延腰胯，下及大腿，关节呈半屈曲位；伴高热、口渴、大便秘结，按之有波动感者，为内已成脓。化脓期约在发病后1—3个月。溃后流出黄稠脓液，后变稀薄，全身症状减轻，而疮口不易愈合。愈后常见关节畸形、僵硬、不能活动，或造成关节脱位或僵硬，而形成残废。

辅助检查：血白细胞总数可高达11．0X109几一20．0X109几，中性粒细胞80％一90％。X线摄片在早期仅见关节周围软组织肿胀，无骨质变化。后期可见关节软骨破坏，关节间隙变窄，同时骨质有脱钙现象。关节穿刺液可作细菌培养及细胞计数、分类。

[鉴别诊断]

一、臀部流注病在肌肉；易肿，易脓，易溃，易敛；愈后不损伤筋骨。

二、髂窝流注患肢不能伸直，大腿略向内翻；愈后不造成残废。

三、髋关节流痰初起局部和全身症状不明显；化脓需6个月至1年；溃后流出的稀薄脓液夹有败絮样物质。

[辨证论治]

一、内治法

（一）湿热下注髋部筋骨隐隐作痛，活动受限，皮色发红，局部肿胀，疼痛较剧，屈曲不伸；伴恶寒，发热，头痛，口渴，大便秘结；舌红，苔黄腻，脉滑数。

辨证分析：湿热下注，经络阻塞，气血瘀滞，故筋骨活动不利及红、肿、痛发作；湿热泛溢全身，邪热伤津，故见口渴、大便秘结；舌红、苔黄腻、脉滑数均为湿热之象。

治法：清热利湿，和营解毒。

方药：五神汤加苍术、黄柏。

（二）气虚血滞后期全身热病症状已解除，关节疼痛，屈伸不利，或挛缩畸形，或僵硬不能活动，疮口流脓稀薄，久不愈合；伴神疲乏力，纳差；舌质暗淡，苔白，脉沉细。

辨证分析：湿热毒邪耗伤正气，损伤气血，邪毒留恋，以致气虚血滞，络脉不通，则筋骨不利；气血运化失常，则神疲乏力，纳差；舌淡、苔白、脉沉细为气虚之象。

治法：益气活血。

方药：补阳还五物汤加伸筋草、忍冬藤、鸡血藤。

二、外治法

初期用金黄膏或玉露膏外敷。中期宜切开排脓；溃后期用八二丹、九一丹药线引流。

[预防与调摄]

1．局部固定，初起则应用夹板或石膏托或皮牵引限制患肢活动，以减轻疼痛，防止畸

形及病理性脱位。

2．加强功能锻炼，防止关节粘连。

[结语]

无头疽系指骨与关节的化脓性疾病，包括附骨疽和环跳疽。其主要特征是：漫肿色白，疼痛彻骨，难消，难溃，难敛，并能形成瘘管。附骨疽湿热邪滞证，治宜清热利湿、化瘀通络，方用仙方活命饮合五神汤加减；热毒炽盛证，治宜清热利湿、和营托毒，方用黄连解毒汤合五神汤加减；脓毒留恋证，治宜调补气血、解毒化湿，方用托里消毒散。环跳疽湿热下注证，治宜清热利湿、和营解毒，方用五神汤加味；气虚血滞证，治宜益气活血，方用补阳还五汤加味。外治除按一般阳证疮疡处理外，应注意防止病理性骨折以及小窦道、死骨的处理，并配合抗生素、支持疗法进行治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 有头疽
  • 当前页：第六节 无头疽
  • 下一页：第七节 流注
<<< 返回本书目录
  1. 无头疽《中医外科学》
  2. 无尾果【中药大全】
  3. 无痛性硬实结节【疾病症状】
  4. 无问新久【方剂主治】
  5. 无痛性阴囊内肿块【疾病症状】
  6. 无腺白叶莓【中药大全】
  7. 无痛性心肌梗死【疾病大全】
  8. 无腺橉木【中药大全】
  9. 无痛性尿血【疾病症状】
  10. 无心得大还法《痰火点雪》
  11. 无痛性尿血【疾病症状】
  12. 无形主宰意念力《三十年临证经验集》
  13. 无痛性口腔溃疡【疾病症状】
  14. 无形主宰意念力《邹孟城三十年临证经验集》
  15. 无痛性甲状腺炎【疾病大全】
  16. 无胸腺裸鼠特点及应用《实验动物科学》
  17. 无痛性的肢体损伤【疾病症状】
  18. 无羞惭感【疾病症状】
  19. 无特定病原体动物《实验动物科学》
  20. 无嗅脑【疾病症状】
  21. 无食子丸【方剂大全】
  22. 无芽胞厌氧菌《医学微生物学》
  23. 无食子（没石子）《本草纲目》完整版
  24. 无爷藤【中药大全】
  25. 无食子《证类本草》
  26. 无腋毛【疾病症状】
  27. 无食子《本草择要纲目》
  28. 无因而因《目经大成》
  29. 无食子《本草乘雅半偈》
  30. 无用感【疾病症状】
  1. 无头疽《中医外科学》
  2. 无头疽《中医词典》
  3. 无胃则死《中医词典》
  4. 无痛进针器《中医词典》
  5. 无线电学的证明《圆运动的古中医学》
  6. 无特定病原体动物的质量标准《实验动物科学》
  7. 无效腔和肺泡通气量《生理学》
  8. 无特定病原体动物的用途《实验动物科学》
  9. 无心草《证类本草》
  10. 无特定病原体动物的培育《实验动物科学》
  11. 无心得大还法《痰火点雪》
  12. 无特定病原体动物的概念《实验动物科学》
  13. 无形主宰意念力《邹孟城三十年临证经验集》
  14. 无嗣《中医词典》
  15. 无形主宰意念力《三十年临证经验集》
  16. 无始钟气篇《达摩洗髓易筋经》
  17. 无胸腺裸鼠的选择与应用《实验动物科学》
  18. 无食子《本草乘雅半偈》
  19. 无虚虚《中医词典》
  20. 无食子《本草择要纲目》
  21. 无芽胞厌氧菌《医学微生物学》
  22. 无食子《证类本草》
  23. 无芽胞厌氧菌感染防治原则《医学微生物学》
  24. 无食子《医学入门》
  25. 无阳证《中医词典》
  26. 无食子《海药本草》
  27. 无因而因《目经大成》
  28. 无食子《新修本草》
  29. 无音《中医词典》
  30. 无食子《千金翼方》
  31. 无应答 反应《预防医学》


流注_《中医外科学》_中医外科_【岐黄之术】

第七节 流注

第七节 流注

  • 上一页
  • 目录
  • 相关
  • 下一页

流注是以发生在肌肉深部的转移性、多发性脓肿为表现的全身感染性疾病。纱》科真诠》云：“流注发无定处，漫肿不红，连接三四处。”《诸病源候论·流注候》云：“人体虚受邪气，邪气随血而行，或淫突皮肤，去来击痛，游走无有常所。”其特点是漫肿疼痛，皮色正常，好发于四肢、躯干肌肉丰厚之深处，并有此处未愈他处又起的特点。相当于西医的脓血症、肌肉深部脓肿。本病因发病原因及病情不同，而有许多病名，如发于夏秋之间的称暑湿流注；由于疔、疖后引起的，称余毒流注；产后恶露停滞或跌扑损伤而引起的，称瘀血流注；仅发于髂窝部的，称髂窝流注。但其病机、证治基本相似，故一并叙述。

[病因病机]

本病多因正气不足，邪气壅滞，使经络阻隔，气血凝滞而成。

暑湿流注因夏秋季节感受暑湿，客于营卫，阻于肌肉而成。余毒流注因患疗疮、疖、痈失治误治，或温热病失于诊治，火热之毒流注入于血分，稽留于肌肉之中而发。瘀血流注多因跌打损伤，瘀血停留，或产后恶露停滞，经络为气血壅滞而成。髂窝流注除由感受暑湿之邪外，还可由会阴、肛门、外阴、下肢皮肤破损或生疮疖，邪毒流窜，阻滞经络而成。

[诊断]

多发于腰部、臀部、大腿后部、髂窝部等处。

开始时在四肢近端或躯干部有一处或数处肌肉疼痛，漫肿色白，按之微热，约2—3天后，肿胀掀热疼痛明显，可触及肿块。伴寒战高热，全身关节疼痛，头痛头胀，食欲不振等。以后肿块逐渐增大，疼痛加剧，约2周左右，肿块中央皮肤微红而热，按之中软而应指：伴壮热不退，时时汗出，口渴欲饮等症。溃后脓出黄稠或白粘脓水，或夹有瘀血块。脓出后肿消痛止，硬块渐消，身热也退，食欲渐增，约经2周左右，脓尽收口而愈。

若溃后身热不退，应仔细检查身体其他部位，常有此处未愈他处又起的现象，伴壮热不退、身体消瘦、面色无华等正虚邪恋之证。若兼神昏谵语、胸胁疼痛、咳喘痰血等，是为毒传脏腑，导致内陷变证或引发内痈。

[鉴别诊断]

一、流痰起病缓慢，有结核病史；患肢伸而难屈；局部及全身症状均不明显；化脓约需6—12个月。

二、环跳疽疼痛在髋关节部位；可致臀部外突，大腿略向外旋，患肢不能伸直和弯曲，甚则漫肿上延腰胯，下及大腿；必要时可作髋关节穿刺来鉴别。

三、风湿性关节炎多关节红肿热痛，呈游走性；有反复发作史；如患在髋关节，屈曲程度较轻，不会化脓溃破。

[辨证论治]

一、内治法

（一）热毒壅结发病前有疗疮、痈、疖等病史。四肢或躯干有一处或数处肌肉疼痛，肿胀掀热，肿块色白或微红；伴高热，口渴，甚则神昏谵语，大便秘结，小便黄赤；舌质红，苔黄，脉洪数。

辨证分析：热毒之邪人于营血，热毒与气血相搏，瘀结不散，郁阻于肌肤，故有肌肉肿痛；热毒与正气交争，故高热；热毒扰乱心神，故神昏谵语；热邪耗伤津液，故见口渴，大便秘结，小便黄赤；舌红、苔黄、脉洪数为热毒炽盛之象。

治法：清热解毒，活血行瘀。

方药：黄连解毒汤合犀角地黄汤加减。脓成时，加当归、皂角刺、穿山甲活血排脓托毒；神昏谵语者，加服安宫牛黄丸1粒化服，或紫雪散3g，分2次服。

（二）暑湿阻遏多发于夏秋之间，初起恶寒发热，胸闷呕总，头痛 头晕，四肢关节酸痛；胸部可布白瘩，大便秘结或溏泻，小便黄赤；舌质红，苔黄腻，脉滑数。

辨证分析：夏季感受暑湿之邪，暑湿熏蒸壅阻肌肤，故见恶寒发热，胸闷呕恶，四肢关节酸痛；暑湿困阻清阳，故见头痛 头晕；热盛伤津，故见小便黄赤，大便秘结；湿盛则濡泻，故见腹泻；舌红、苔黄腻、脉滑数为暑湿兼热之象。

治法：清暑解毒化湿。

方药：五神汤加藿香，鲜佩兰、六一散，醒消丸3g分2次吞服。热重，加金银花、紫花地丁清热解毒；脓成者，加当归、炙山甲、皂角刺托毒排脓。

（三）正虚邪恋发作多次，脓肿肿势平塌，脓如败浆，新肉难生，隐隐作痛；伴神疲体瘦，热退不尽，纳差；舌质淡红、苔薄黄，脉细弱。

辨证分析：由于脓肿多处多次发作，耗伤气血，无力托毒，故见脓肿肿势平塌，脓如败浆；气血不足，则新肉难生；余毒之邪留恋，故热退不尽；脾虚失其运化，气血亏虚致机体失养，故纳差、神疲体瘦；舌淡红、；苔薄黄、脉细弱为正虚邪恋之象。

治法：益肝补血，清解余毒。

方药：四妙汤加白芍、白术、白芷等。

二、外治法

初起用金黄散、玉露散外敷，局部消肿止痛；脓成宜切开排脓，先用八二丹药线引流，脓尽改用生肌散，继用红油膏盖贴。

[预防与调摄]

1．及时处理疔、疖及皮肤破损等。

2．患病之后应卧床休息，以防流注再发它处。

3．宜加强营养，并多饮开水或以新鲜西瓜汁代茶饮：

4．髂窝流注愈后患肢功能障碍者，应适当作下肢伸屈功能锻炼，或早期进行牵引。

[结语]

流注是发生于肌肉深部的多发性脓肿。其特点是：漫肿疼痛，皮色正常，好发于四肢、躯干肌肉丰厚之深处，并有此处未愈他处又起的特征，应与流痰、环跳疽和风湿性关节炎相鉴别。热毒壅结证，治宜清热解毒、活血行瘀，方用黄连解毒汤合犀角地黄汤加减；暑湿阻遏证，治宜清暑解毒化湿，方用五神汤加味；正虚邪恋证，治宜益气补血、清解余毒，方用四妙汤加味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 无头疽
  • 当前页：第七节 流注
  • 下一页：第八节 发颐
<<< 返回本书目录
  1. 流注【疾病大全】
  2. 流注【方剂主治】
  3. 流注《中医外科学》
  4. 流注八穴序《针经指南》
  5. 流注《证治准绳·疡医》
  6. 流注初起治法《医门补要》
  7. 流注《医宗金鉴》
  8. 流注经络井荣说《普济方·针灸》
  9. 流注《续名医类案》
  10. 流注经络井荥说《子午流注针经》
  11. 流注《外科理例》
  12. 流注开阖（医学入门）《针灸大成》
  13. 流注《外科大成》
  14. 流注六十穴道《针灸神书》
  15. 流注《女科撮要》
  16. 流注论《外科正宗》
  17. 流注《马培之医案》
  18. 流注散【方剂大全】
  19. 流注《立斋外科发挥》
  20. 流注时日《针灸大成》
  21. 流注《景岳全书》
  22. 流注汤【方剂大全】
  23. 流注《经验丹方汇编》
  24. 流注通玄指要赋《普济方·针灸》
  25. 流注《洄溪医案》
  26. 流注通玄指要赋《针经指南》
  27. 流注《保婴撮要》
  28. 流注图《针灸大成》
  29. 流星散【方剂大全】
  30. 流注-外科理例（上）《古今医统大全》
  1. 流注《中医外科学》
  2. 流注《外科全生集》
  3. 流注《女科撮要》
  4. 流注《经验丹方汇编》
  5. 流注（外科理例 上）《古今医统大全》
  6. 流注《立斋外科发挥》
  7. 流注八穴《中医词典》
  8. 流注《外科证治全书》
  9. 流注八穴序《针经指南》
  10. 流注《外科理例》
  11. 流注不收口《急救广生集》
  12. 流注《外科大成》
  13. 流注初起治法《医门补要》
  14. 流注《外科心法要诀》
  15. 流注风初起《急救广生集》
  16. 流注《保婴撮要》
  17. 流注经络井荣说《普济方·针灸》
  18. 流注《证治准绳·疡医》
  19. 流注经络井荥说《子午流注针经》
  20. 流注《证治准绳·幼科》
  21. 流注开阖（医学入门）《针灸大成》
  22. 流注《续名医类案》
  23. 流注疬《中医词典》
  24. 流注《医宗金鉴》
  25. 流注六十穴道《针灸神书》
  26. 流注《马培之医案》
  27. 流注论《外科正宗》
  28. 流注《中医词典》
  29. 流注秘方《华佗神方》
  30. 流注《傅青主女科》
  31. 流注时日《针灸大成》


发颐_《中医外科学》_中医外科_【岐黄之术】

第八节 发颐

第八节 发颐

  • 上一页
  • 目录
  • 相关
  • 下一页

发颐是指热性病后余毒结聚于颐颌之间的急性化脓性疾病。《医宗金鉴》：“此症又名汗毒，发于颐颌之间，属足阳明胃经。”其特点是颐颌之间肿胀疼痛，张口受限，全身症状明显，病势严重者常可出现内陷变证。本病相当于西医的急性化脓性腮腺炎。

[病因病机]

多由伤寒或温病治疗不彻底，以致余邪热毒壅结少阳、阳明之络，经络阻塞，气血凝滞于局部，热胜肉腐化脓而成。或因术后脾胃亏损，阴津不足，毒邪上蕴阻络。

[诊断]

多见于成年人，常由热病、全身性感染、腹部大手术后以及腮腺导管急性阻塞而继发。

发病急骤，一侧多见。

初起颐颌间疼痛并有紧张感，轻微肿胀，张口稍有困难。继则肿胀逐渐加剧，并延及耳之前后。张口后，可见红肿的腮腺管口，若压迫局部，自管口开口处有脓性分泌物溢出。约7—10天进人成脓期，此时疼痛加剧，呈跳痛性，皮色发红，肿胀更甚，可波及同侧眼睑、颊部、颈部等处，按之有波动感。同时腮腺导管开口处能挤出混浊黄色脓性分泌物。如不及时切开，脓肿可在颐颌部、口腔粘膜或外耳道溃破，脓出臭秽。

初期有轻度发热，发展严重可伴高热、口渴纳呆、大便秘结等全身症状。如患者极度虚弱或失于治疗，可致痰涌气塞、汤水难下、神志昏糊等毒邪内陷之证。

辅助检查：血白细胞总数及中性粒细胞增高。

[鉴别诊断]

痄腮多为双侧患病；好发于5—15岁儿童；色白漫肿，酸多痛少；不化脓；常有接触传染史。

[辨证论治）

一、内治法

（一）热毒蕴结红肿结于颐颌，张口不利，掀热疼痛；发热，口渴，大便干结，小便黄赤；舌红，苔黄，脉弦数。

辨证分析：热毒之邪结聚于颐颌部，故局部红肿，掀热疼痛；足阳明胃经环口绕唇．因经络为风湿毒热之邪蕴结，以致开口不利；热毒与正气相搏，故发热；热邪耗伤津液，故口渴、便秘；舌红、苔黄、脉弦数均为热象。

治法：清热解毒。

方药：普济消毒饮加减。

（二）热毒内陷颐颌间肿块平塌散漫，肿热延及面及颈项，掀红灼热，疼痛剧烈，汤水难下，痰涌气粗；伴壮热口渴，烦躁不安，甚或神昏澹语；舌红绛，苔少而干，脉细数。

辨证分析：热毒之邪内陷入营，故肿势平塌散漫，肿势蔓延，疼痛剧烈；火毒炽盛，耗伤津液，故壮热、口渴；热毒陷入营血，热扰心神，故见烦躁不安，神昏谵语；舌红绛、苔少而干、脉细数为热人营血，灼伤阴液之征。

治法：清营解毒，养阴生津。

方药：清营汤合安宫牛黄丸加减。

二、外治法

初起用金黄膏或玉露膏外敷；脓成及早切开排脓，八二丹药线引流，外盖太乙膏；口腔粘膜出脓者，先用等渗盐水漱口，次用青吹口散，每日4—5次。

[预防与调摄]

1．平素注意口腔卫生，饭前饭后漱口。

2．热病后、大手术前后患者要注意口腔卫生，加强口腔护理，常吃酸性食物，以刺激唾液分泌。

[结语]

发颐相当于西医的急性化脓性腮腺炎。其特点是：颐颌之间肿胀疼痛，张口受限，全身症状明显，病势严重者可出现内陷等证。应与痄腮相鉴别。热毒蕴结证，治宜清热解毒，方用普济消毒饮加减；热毒内陷证，治宜清营解毒、养阴生津，方用清营汤合安宫牛黄丸加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节 流注
  • 当前页：第八节 发颐
  • 下一页：第九节 丹毒
<<< 返回本书目录
  1. 发颐《中医外科学》
  2. 发音改变【疾病症状】
  3. 发颐《医宗金鉴》
  4. 发音障碍【疾病症状】
  5. 发颐《回春录》
  6. 发郁汤【方剂大全】
  7. 发痒（清脾火而去风。一百零四）《经验麻科》
  8. 发育不良痣【疾病大全】
  9. 发痒《张氏医通》
  10. 发育和营养状态辨病《常见病自测》
  11. 发痒《经验麻科》
  12. 发育性骨盆异常【疾病症状】
  13. 发阳通阴汤【方剂大全】
  14. 发育性畸形【疾病症状】
  15. 发炎【疾病症状】
  16. 发越汤【方剂大全】
  17. 发言须当理《医学传心录》
  18. 发战《伤寒标本心法类萃》
  19. 发芽马铃薯中毒【疾病大全】
  20. 发瘴时调理却病法《瘴疟指南》
  21. 发歇无时【方剂主治】
  22. 发疹（附）《古今医彻》
  23. 发歇疼痛【方剂主治】
  24. 发疹性毳毛囊肿【疾病大全】
  25. 发歇寒热【方剂主治】
  26. 发疹子——体内无机药物的排出《人体使用手册》
  27. 发歇不定【方剂主治】
  28. 发疹紫草散【方剂大全】
  29. 发物忌食《医门补要》
  30. 发症《景景医话》
  1. 发颐《中医外科学》
  2. 发颐《回春录》
  3. 发颐《医效秘传》
  4. 发颐《外科心法要诀》
  5. 发颐《广瘟疫论》
  6. 发颐《医宗金鉴》
  7. 发颐（汗毒）《中医名词词典》
  8. 发颐《中医词典》
  9. 发颐（腮）《证治准绳·疡医》
  10. 发痒（清脾火而去风）《经验麻科》
  11. 发颐遮腮《外科全生集》
  12. 发痒《张氏医通》
  13. 发痈大小便不通候《诸病源候论》
  14. 发痒《经验麻科》
  15. 发痈咳嗽候《诸病源候论》
  16. 发言须当理《医学传心录》
  17. 发痈内虚心惊候《诸病源候论》
  18. 发现胃癌的方法《家庭医学百科-医疗康复篇》
  19. 发育和营养状态辨病《常见病自测》
  20. 发痫瘥后身体头面悉肿满候《诸病源候论》
  21. 发育和营养状态正常的判断标准《常见病自测》
  22. 发痫瘥后六七岁不能语候《诸病源候论》
  23. 发育统计《预防医学》
  24. 发痫瘥后更发候《诸病源候论》
  25. 发育与营养《物理诊断学》
  26. 发隙《中医名词词典》
  27. 发战《伤寒标本心法类萃》
  28. 发物忌食《医门补要》
  29. 发瘴时调理却病法《瘴疟指南》
  30. 发无泽《中医词典》
  31. 发针《中医词典》


丹毒_《中医外科学》_中医外科_【岐黄之术】

第九节 丹毒

第九节 丹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

丹毒是以患部突然皮肤鲜红成片，色如涂丹，灼热肿胀，迅速蔓延为主要表现的急性感染性疾病。《素问·至真要大论》云：“少阳司天，客胜则丹疹外发，及为丹傈疮疡……”《诸病源候论·丹毒病诸候》云：“丹者，人身忽然掀赤，如丹涂之状，故谓之丹。或发于足，或发腹上，如手掌大，皆风热恶毒所为。重者，亦有疽之类，不急治，则痛不可堪，久乃坏烂。”本病发无定处，生于胸腹腰胯部者，称内发丹毒；发于头面部者，称抱头火丹；发于小腿足部者，称流火；新生儿多生于臀部，称赤游丹。本病相当于西医的急性网状淋巴管炎。

[病因病机]

由于素体血分有热，外受火毒，热毒蕴结，郁阻肌肤而发；或由于皮肤粘膜破伤（如鼻腔粘膜、耳道皮肤或头皮破伤，皮肤擦伤，脚湿气糜烂，毒虫咬伤，臁疮等），毒邪乘隙侵入而成。凡发于头面部者，挟有风热；发于胸腹腰胯部者，挟有肝火；发于下肢者，挟有湿热；发于新生儿者，多由胎热火毒所致。

[诊断]

多数发生于下肢，其次为头面部。新生儿丹毒，常为游走性。可有皮肤、粘膜破损等病史。

发病急骤，初起往往先有恶寒发热、头痛骨楚、胃纳不香、便秘溲赤等全身症状。继则局部见小片红斑，迅速蔓延成大片鲜红斑，略高出皮肤表面，边界清楚，压之皮肤红色稍退，放手后立即恢复，表面紧张光亮，摸之灼手，肿胀、触痛明显。一般预后良好，约经5—6天后消退，皮色由鲜红转暗红或棕黄色，最后脱屑而愈。病情严重者，红肿处可伴发瘀点、紫斑，或大小不等的水疱，偶有化脓或皮肤坏死。亦有一边消退，一边发展，连续不断，缠绵数周者。患处附近署核可发生肿痛。

发于小腿者，愈后容易复发，常因反复发作，皮肤粗糙增厚，下肢肿胀而形成象皮腿。

新生儿丹毒常游走不定，多有皮肤坏死，全身症状严重。

本病由四肢或头面走向胸腹者，为逆证。新生儿及年老体弱者，火毒炽盛，易致毒邪内陷，见壮热烦躁、神昏谵语、恶心呕吐等全身症状，甚至危及生命。

辅助检查：血白细胞总数常在20X109几以上，中性粒细胞80％一90％。

[鉴别诊断]

一、发局部色虽红，但中间隆起而色深，四周较淡，边界不清，胀痛呈持续性，化脓时跳痛，大多可坏死、溃烂；全身症状没有丹毒严重；不会反复发作。

二、接触性皮炎有明显过敏物质接触史；皮损以肿胀、水疱、丘疹为主，伴灼热、瘙痒，但无触痛；一般无明显的全身症状。

[辨证论治]

一、内治法

（一）风热毒蕴发于头面部，皮肤掀红灼热，肿胀疼痛，甚至发生水疱，眼胞肿胀难睁；伴恶寒发热，头痛；舌红，苔薄黄，脉浮数。

辨证分析：风热毒邪犯上，与血分热邪蕴结，郁阻肌肤，故见头面部皮肤掀红灼热，甚则发生水疱；经络阻塞，气血不畅，故皮肤肿胀疼痛，甚则眼胞肿胀难睁，或伴头痛；风热毒邪与正气相争，故见恶寒发热；舌红、苔薄黄、脉滑数为邪热尚在表之象。

治法：疏风清热解毒。

方药：普济消毒饮加减。大便于结者，加生大黄、芒硝以泻下通腑。

（二）湿热毒蕴发于下肢，局部红赤肿胀、灼热疼痛，或见水疱、紫斑，甚至结毒化脓或皮肤坏死；可伴轻度发热，胃纳不香；舌红，苔黄腻，脉滑数。反复发作，可形成象皮腿。

辨证分析：湿热下注，复感外邪，湿热毒邪淤结于下肢，郁阻肌肤，经络阻塞，故局部红赤肿胀、灼热疼痛，或见水疱、紫斑；热毒炽盛，腐化肌肉，故甚者可至结毒化脓、肌肤坏死；湿邪中阻，故见胃纳不香；舌红、苔黄腻、脉滑数为湿热蕴结之象。湿性粘滞，与热胶结，故易反复发作。

治法：清热利湿解毒。

方药：五神汤合萆藓渗湿汤加减。肿胀甚窄或形成象皮腿者，加苡米、防己、赤小豆、丝瓜络、鸡血藤以利湿通络。

（三）胎火蕴毒发生于新生儿，多见于臀部，局部红肿灼热，常呈游走性；或伴壮热烦躁，甚则神昏谵语、恶心呕吐：

辨证分析：胎火蕴毒，与气血搏结，故见局部皮肤红肿灼热；火毒入于心包，心神受扰，故可伴壮热烦躁，甚则神昏谵语；邪热侵扰脾胃，故恶心呕吐。

治法：凉血清热解毒。

方药：犀角地黄汤合黄连解毒汤加减。神昏谵语者，可加服安宫牛黄丸或紫雪丹。

二、外治法

用金黄散或玉器散冷开水或金银花露调敷；或用新鲜野菊花叶、鲜地丁全草、鲜蒲公英等捣烂外敷。

皮肤坏死者，若有积脓，可在坏死部位切一二个小口，以引流排脓，掺九一丹。

[其他疗法]

砭镰法下肢复发性丹毒，患部消毒后，用七星针或三棱针叩刺患部皮肤，放血泄毒。

亦可配合拔火罐，以减少丹毒的复发。抱头火丹和赤游丹禁用。

[预防与调摄]

1．患者应卧床休息，多饮开水，床边隔离。流火患者应抬高患肢。

2．有皮肤粘膜破损者，应及时治疗，以免感染毒邪。

3．因脚湿气致下肢复发性丹毒患者，应彻底治愈脚湿气，以减少复发。

[结语]

丹毒相当于西医的急性网状淋巴管炎。其特点是：患处皮肤突然鲜红成片，色如涂丹，灼热肿胀，迅速蔓延，伴有恶寒发热、头痛等全身症状，每多复发，下肢复发性丹毒可形成象皮腿。应与发、接触性皮炎相鉴别。风热毒蕴证，治宜散风清热解毒．方用普济消毒饮加减；湿热毒蕴证，治宜清热利湿解毒，方用五神汤合萆藓渗湿汤加减；胎火蕴毒证，治宜凉血清热解毒，方用犀角地黄汤合黄连解毒汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节 发颐
  • 当前页：第九节 丹毒
  • 下一页：第十节 走黄与内陷
<<< 返回本书目录
  1. 丹毒【疾病大全】
  2. 丹毒【中药主治】
  3. 丹毒【疾病症状】
  4. 丹毒【方剂主治】
  5. 丹毒《自我调养巧治病》
  6. 丹毒 （附胎疮）《医学入门》
  7. 丹毒《自我调养巧治病》
  8. 丹毒病诸候（凡一十三论）《诸病源候论》
  9. 丹毒《中医外科学》
  10. 丹毒部《本草易读》
  11. 丹毒《证治准绳·疡医》
  12. 丹毒赤游肿第九十六问《婴童百问》
  13. 丹毒《幼幼集成》
  14. 丹毒疮疖《卫生易简方》
  15. 丹毒《幼科折衷》
  16. 丹毒发《医宗金鉴》
  17. 丹毒《幼科释谜》
  18. 丹毒发疽门主论《疡医大全》
  19. 丹毒《医宗金鉴》
  20. 丹毒方《外台秘要》
  21. 丹毒《外科大成》
  22. 丹毒门《丹台玉案》
  23. 丹毒《家庭医学百科-医疗康复篇》
  24. 丹毒门《万氏秘传片玉心书》
  25. 丹毒《急诊医学》
  26. 丹毒丝菌病【疾病大全】
  27. 丹毒《活幼心书》
  28. 丹毒叙论《三因极一病证方论》
  29. 丹毒《古今医鉴》
  30. 丹毒样外观【疾病症状】
  1. 丹毒《中医外科学》
  2. 丹毒《幼科折衷》
  3. 丹毒《慈幼便览》
  4. 丹毒《活幼心书》
  5. 丹毒《慈幼便览》
  6. 丹毒《活幼心书》
  7. 丹毒《保幼新编》
  8. 丹毒《奇效简便良方》
  9. 丹毒《外科学总论》
  10. 丹毒《幼科释谜》
  11. 丹毒 （附胎疮）《医学入门》
  12. 丹毒《儿科要略》
  13. 丹毒、赤游《寿世保元》
  14. 丹毒《外科大成》
  15. 丹毒部《本草易读》
  16. 丹毒《幼幼集成》
  17. 丹毒赤游肿第九十六问《婴童百问》
  18. 丹毒《外科心法要诀》
  19. 丹毒疮疖《卫生易简方》
  20. 丹毒《古今医鉴》
  21. 丹毒发《中医词典》
  22. 丹毒《证治准绳·疡医》
  23. 丹毒发《医宗金鉴》
  24. 丹毒《证治准绳·幼科》
  25. 丹毒发《外科心法要诀》
  26. 丹毒《医宗金鉴》
  27. 丹毒发疽门主论《疡医大全》
  28. 丹毒《备急千金要方》
  29. 丹毒方九首《外台秘要》
  30. 丹毒《中医词典》
  31. 丹毒风丹（痛者为丹毒，痒者为风丹）《医学纲目》


走黄与内陷_《中医外科学》_中医外科_【岐黄之术】

第十节 走黄与内陷

第十节 走黄与内陷

  • 上一页
  • 目录
  • 相关
  • 下一页

走黄与内陷是疮疡阳证在病变发展过程中，因火毒炽盛，或正气不足，导致毒邪走散，内传脏腑而引起的一种危险性证候。疔疮毒邪走散为走黄，其他疮疡引起毒邪内传者大多称为内陷。相当于西医的毒血症、败血症、脓毒血症。由于走黄与内陷在病机上有所不同，临床症状也有差异，故分别介绍。

走黄

走黄是疔毒走散，内攻脏腑所致的一种急性全身性危重病证。《疮疡经验全书·疔疮》云：“疗疮初生时，红软温和，忽然顶陷黑，谓之‘癀走’，此证危矣。”癀走，即走黄。该书作者窦汉卿从局部表现特征论述了该病属逆证范畴。《<》卜科正宗》云：“凡见是疮，便妄加艾灸，殊不知头乃诸阳之首，……中等灸，火益其势，逼毒内攻反为倒陷走黄之证作矣。”其特点是：疮顶忽然陷黑无脓，肿势迅速扩散，伴见七恶证。

[病因病机]

生疗之后，火毒炽盛是发生走黄的关键。

生疗之后，因早期失治，未能及时控制毒势；或因挤压碰伤，或因过早切开，造成毒邪扩散；或误食辛热之药及酒、肉、鱼、腥等发物，或加艾灸，更增火毒，促使火毒鸱张，以致机体防御功能破坏，疔毒走散，毒入血分，内攻脏腑，而成走黄之病。

[诊断]

有原发疔疮病灶。

原发病灶处忽然疮顶陷黑无脓，肿势散漫，迅速向四周扩散，皮色暗红。出现寒战高热，头痛，烦躁不安；或伴恶心呕吐、口渴喜饮、便秘腹胀或腹泻；或伴肢体拘急、骨节肌肉疼痛；或伴发附骨疽、流注等；或伴身发瘀斑、风疹块、黄疽等；甚至伴神昏谵语、呓语谵妄、咳嗽 气喘、胁痛痰红、发痉发厥等。

辅助检查：血白细胞总数可达25X109／L以上，中性粒细胞80％一90％。尿中可出现蛋白。脓液和血液细菌培养多为阳性。还应根据病情作肝肾功能和电解质测定，以及心电图、胸部X线摄片、B型超声波检查等。

[辨证论治]

一、内治法

（一）气阴两燔有局部走黄特征；寒战高热，汗出口渴，头痛烦躁，小便短赤；舌质红绛，苔黄干，脉洪数。

辨证分析：火毒炽盛，内陷脏腑，人于营血，故见疔疮肿势软漫，疱顶陷黑，热邪人里，正邪相争，故寒战，高热，大渴，汗出，小便短赤；热邪扰乱心神，故见烦躁；舌红绛、苔黄干、脉洪数均为热毒炽盛、耗伤阴津之象。

治法：清气泄热，解毒凉营。

方药：黄连解毒汤合清营汤加减。如高热不退，热盛动风，拘急抽搐者，加羚羊角粉0．5一1G冲服；若大便秘结，加生大黄、芒硝泻下热滞、急下存阴。

（二）热人营血壮热持续不退；夜晚加重，躁扰不安，神识昏蒙，严重时可见神昏谵语，痉厥抽搐，皮肤瘀斑；舌红绛，苔少而干，脉细数。

辨证分析：邪热人于营血，故壮热不退；血热扰心，故躁热不安，甚则神昏谵语；血热妄行，故发斑、衄血；舌红绛、苔少而干、脉细数为热人营血、阴津亏损之象。

治法：清热解毒，凉血清营。

方药：犀角地黄汤合五味消毒饮加减。若神昏谵语者，加服安宫牛黄丸或紫雪丹；如咳吐痰血者，加象贝母、天花粉、藕节炭、鲜茅根凉血止血；咳喘者，加服鲜竹沥30—60ml。

二、外治法

积极处理好原发病灶。具体参照原发疔疮外治。

[其他疗法]

一、抗生素开始时可根据原发病选用相应的抗生素；在治疗中可根据细菌培养及药敏试验结果选择有效抗生素，剂量应足够大，二种以上联合使用。

二、支持疗法补液，纠正水、电解质酸碱平衡；补充维生素；必要时多次少量输注全血或血浆。

三、对症治疗高热可用退热剂或物理降温；有感染性休克时，可用升压药物，或应用肾上腺皮质激素。

[预防与调摄]

1．疗疮尤其是颜面部疔疮切忌挤压、碰伤、过早切开，患病后应及早处理。

2．对疔疮重症，应严密观察病情，定时测体温及呼吸、脉搏、血压等，并做好记录。

3．绝对卧床休息，并固定患肢。

4．忌食辛辣刺激、肥甘鱼腥等发物。

内陷

凡生疮疡，正不胜邪，毒不外泄，反陷入里，客于营血，内传脏腑，称之为“内陷”。

临床以有头疽并发内陷者较为多见，因此又称为“疽毒内陷”。其特点是疮顶忽然下陷，根盘散漫不收，脓腐不透或脓少而薄，伴邪盛热极，或正虚邪盛，或阴阳两竭的全身证候。因内陷的病因及临床表现不同，又可分为火陷、干陷、虚陷三种类型。

[病因病机]

本病的发生，根本原因在于正气内虚，火毒炽盛，加之治疗失时或不当，以致正不胜邪，反陷人里，客于营血，内犯脏腑而成。火陷型多由于阴液不足，火毒炽盛，复因挤压疮口，或治疗不当，治疗失时，以致正不胜邪，毒邪内陷入营；干陷型多因气血两亏，正不胜邪，不能酿化为脓，托毒外出，以致正愈虚，毒愈盛，形成内闭外脱；虚陷型毒邪虽已衰退，而气血大伤，脾气不复，肾阳亦衰，遂致生化乏源，阴阳两竭。

[诊断]

多见于老年人，或既往有消渴病。尤易并发于脑疽、背疽患者。

一、火陷型多见于疽证1—2候（五日为一候）。局部疮顶不高，根盘散漫，疮色紫滞，疮口干枯无脓，灼热剧痛。伴壮热口渴，便秘溲赤，烦躁不安，神昏谵语，或胸胁隐痛。

二、干陷型多见于疽证2—3候。局部脓腐不透，疮口中央糜烂，脓少而薄，疮色晦暗，肿势平塌，散漫不聚，闷胀疼痛或微痛，伴发热或恶寒，神疲少食，自汗胁痛，神昏谵语，气息粗促。或体温不高，四肢厥冷，大便溏薄，小便频数。

三、虚陷型多见于疽证4候。局部肿势已退，疮口腐肉已尽，而脓水灰薄，或偶带绿色，新肉不生，状如镜面，光白极亮，不知疼痛。全身出现虚热不退，形神萎顿。饮食日减，或者腹痛腹泻，自汗肢冷，气息低促，随即陷入昏迷厥脱等脾肾阳虚之证。或见舌光如镜、口舌生糜等阴伤胃败证。

以上三种陷证，比较而言，火陷发生在疾病初起阶段，邪盛热极，预后较佳；干陷发生在溃脓阶段，正虚邪盛，预后次之；虚陷发生在收口阶段，正虚邪衰，阴阳两竭，预后最差。

辅助检查：血白细胞总数可达20X10的9次方每L以上，中性粒细胞80％一90％；血及脓液细菌培养多为阳性；血糖、尿糖均增高。

[辨证论治]

一、内治法

（一）火陷证主症见“诊断”。

辨证分析：火毒之邪炽盛，故见壮热口渴，便秘尿黄；邪毒内陷入营，扰乱心神，故烦躁不安，神昏澹语；阴液不足，毒邪阻滞，则疮口千枯无脓，闷热剧痛，疮色紫滞；由于正不胜邪，邪毒内陷，则疮顶不高，根盘散漫。

治法：清热凉血解毒，养阴清心开窍。

方药：清营汤合黄连解毒汤加减。神昏谵语者，加服安宫牛黄丸或紫雪丹。

（二）干陷证主症见“诊断”。

辨证分析：气血两虚，不能酿脓，故脓腐不透，脓少而薄，疮色紫暗，肿势平塌；毒邪不能透于外，而内陷入里，则神昏谵语，神疲自汗，气息粗促；毒邪内陷，阳气虚弱，则见肢冷，大便溏，小便频数。

治法：益气补血，托毒透邪，清心安神。

方药：托里消毒散加减。神昏谵语者，加服安宫牛黄丸清心开窍。

（三）虚陷证

1．脾肾阳衰证除局部症状外，伴虚热不退，形神萎顿，饮食减少，或腹痛腹泻，自汗肢冷，气息低促；舌质淡红，苔薄白，脉沉细或虚大无力。

辨证分析：毒邪衰退，阳气大伤，正气衰竭，故虚热不退，形神萎顿，饮食减少；阳气衰弱，不能温煦，脾失运化，故腹痛腹泻，自汗肢冷，气息低促；舌质红、苔薄白、脉沉细或虚大无力均为阳虚之象。

治法：温补脾肾。

方药：附子理中汤加减。

2．阴伤胃败证除局部症状外，伴舌光如镜，口舌生糜；舌质红绛，脉细数。辨证分析：津液不能上承，故舌光如镜，口舌生糜；舌红绛、脉细数为阴虚内热之象。

治法：养胃生津。

方药：益胃汤加减。

二、外治法参照“有头疽”。

[其他疗法]

抗生素及支持疗法参照“疔疮走黄”如有消渴病者，应控制糖类食物摄入，并根据血糖，尿糖检查结果选择有效降血糖药口服或注射胰岛素。

[预防与调摄]

参照“走黄”。

[结语]

走黄与内陷是中医外科的危急病证，相当于西医的全身性化脓性感染。均是疗、疖、痈、疽等感染性疾病的火热毒邪不能内消或随脓而外解，反而客于营血，内陷脏腑，引起的严重的全身性中毒症状；在治疗上，二者均应行中西医结合治疗。中医治法，必须抓住“火毒”为患这一特点，在施治中始终注意消除火毒之邪；而内陷多因“虚”引起，因而在辨治中始终要注意扶正祛邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节 丹毒
  • 当前页：第十节 走黄与内陷
  • 下一页：第十一节 瘰疬
<<< 返回本书目录
  1. 走黄与内陷《中医外科学》
  2. 走茎丹参【中药大全】
  3. 走动性自动症【疾病症状】
  4. 走经络【中药主治】
  5. 走哺证治《三因极一病证方论》
  6. 走马风【中药大全】
  7. 走边疆【中药大全】
  8. 走马疳《活幼心书》
  9. 邹姓传尸痨治已得效被人打破一症《仿寓意草》
  10. 走马疳《外科正宗》
  11. 粽粑叶【中药大全】
  12. 走马疳《幼幼新书》
  13. 粽巴叶【中药大全】
  14. 走马疳【方剂主治】
  15. 粽《本草纲目》完整版
  16. 走马芹【中药大全】
  17. 纵条肌海葵【中药大全】
  18. 走马胎【中药大全】
  19. 纵横《医学读书记》
  20. 走马胎叶【中药大全】
  21. 纵行骨折【疾病症状】
  22. 走马牙疳《经验麻科》
  23. 纵沟短【疾病症状】
  24. 走马牙疳《景景医话》
  25. 纵隔浊音界扩大【疾病症状】
  26. 走马牙疳《外科启玄》
  27. 纵隔肿瘤【疾病大全】
  28. 走马牙疳《外科十法》
  29. 纵隔肿瘤《自我调养巧治病》
  30. 走马牙疳《医宗金鉴》
  1. 走黄与内陷《中医外科学》
  2. 走黄《外科全生集》
  3. 走火《中医词典》
  4. 走黄《证治准绳·疡医》
  5. 走精黄《中医词典》
  6. 走缓《中医词典》
  7. 走马《中医词典》
  8. 走罐法《中医词典》
  9. 走马奔走及人走乏饮水得上气候《诸病源候论》
  10. 走哺证治《三因极一病证方论》
  11. 走马疳《中医词典》
  12. 走哺《中医词典》
  13. 走马疳《重订囊秘喉书》
  14. 走哺《中医名词词典》
  15. 走马疳《幼幼新书》
  16. 邹志夔《中医词典》
  17. 走马疳《证治准绳·幼科》
  18. 邹元标《中医词典》
  19. 走马疳《外科正宗》
  20. 邹铉《中医词典》
  21. 走马疳《幼科释谜》
  22. 邹姓传尸痨治已得效被人打破一症《仿寓意草》
  23. 走马疳《活幼心书》
  24. 邹妻发瘕《古今医统大全》
  25. 走马疳《活幼心书》
  26. 纵酒泄泻《中医词典》
  27. 走马疳秘方《华佗神方》
  28. 纵横《医学读书记》
  29. 走马喉闭《中医词典》
  30. 纵隔肿瘤《胸外科学》
  31. 走马喉痹《中医词典》


瘰疬_《中医外科学》_中医外科_【岐黄之术】

第十一节 瘰疬

第十一节 瘰疬

  • 上一页
  • 目录
  • 相关
  • 下一页

瘰疬是好发于颈部淋巴结的慢性感染性疾病：因其结核累累如贯珠之状，故名瘰疬。《薛氏医案·瘰疬》云：“其候多生于耳前后顼腋间，结聚成核，初觉憎寒发热，咽项强痛。”《河间六书·瘰疬》云：“夫瘰疬者．经所谓结核是也?或在耳前后；，连及颈颌，下连缺盆，皆为瘰疬，”其特点是多见于体弱儿童或青年，好发于颈部及耳后，起病缓慢。初起时结核如豆，皮色不变，不觉疼痛，以后逐渐增大，并可串生，溃后脓液清稀，夹有败絮样物质，往往此愈彼溃．形成窦道。本病相当于西医的颈部淋巴结结核。

[病因病机]

常因情志不畅，肝气郁结，气滞伤脾，以致脾失健运，痰湿内生，结于颈项而成。日久痰湿化热，或肝郁化火，下烁肾阴，热胜肉腐成脓，或脓水淋漓，耗伤气血，渐成虚损。亦可因肺肾阴亏，以致阴亏火旺，肺津不能输布，灼津为痰，痰火凝结，结聚成核。

[诊断]

好发于颈项及耳前、耳后的一侧或两侧，也有延及颌下、锁骨上及腋窝等处者。

初期：颈部一侧或双侧，结块肿大如豆，较硬，无疼痛，推之活动，不热不痛，肤似正常。可延及数日不溃。一般无全身症状。

中期：结块逐渐增大，与皮肤和周围组织粘连，结块亦可相互粘连，融合成块，形成不易推动的结节性肿块。若液化成脓时，皮肤微红，或紫暗发亮，扪之微热，按之有轻微波动感。部分患者有低热及食欲不振等全身症状。

后期：液化成脓的结块经切开或自行溃破后，脓液稀薄，或夹有败絮样坏死组织。疮口呈潜行性空腔，创面肉色灰白，疮口皮色紫暗，久不收敛，可以形成窦道。此时部分患者出现低热、乏力、头晕、食欲不振、腹胀便溏等症；或出现盗汗、咳嗽、潮热等症：如脓水转稠，肉芽转成鲜红色，表示将收口愈合。

辅助检查：结核菌素试验呈阳性，红细胞沉降可增快。脓液涂片检查可找到结核杆菌，必要时可作活组织病理检查，有助于确诊本病。

[鉴别诊断]

一、誉核多由头面、口腔等处的疮疖或破损感染而引起；一般为单个结块肿大；好发于颌下、颈部、颏下；发病迅速，压之疼痛，很少化脓。

二、失荣多见于中、老年人；有口腔、鼻咽部的恶性肿瘤，可转移至颈部淋巴结；肿块坚硬如石，高低不平，推之固定不移；溃破之后如石榴样，血水淋漓；常伴头痛、鼻衄。

[辨证论治]

一、内治法

（一）气滞痰凝结块肿大如豆粒，一个或数个不等。皮色不变，按之坚实，推之能动，不热不痛；无明显全身症状；苔腻，脉弦滑。

辨证分析：情志内伤，肝气不舒，脾失健运，痰热内生，随经络循至颈部，痰凝气结而成结块；病在初期，尚未化热，故皮色不变，不热不痛；苔腻、脉弦滑为气滞痰凝之象。

治法：疏肝养血，健脾化痰。

方药：逍遥散合二陈汤加减。

（二）阴虚火旺结块逐渐增大，皮肤粘连，皮色暗红；全身见潮热、盗汗、咳嗽或痰中带血丝，心烦失眠；舌红，少苔，脉细数。

辨证分析：肺肾阴虚，阴虚火旺，灼津为痰，痰与虚火互结而成结块；阴虚火旺，则潮热；虚热迫津外泄，则盗汗；虚火伤肺络，故咳嗽，痰中带血丝；虚火内扰心神，则心烦失眠；舌红、少苔、脉细数为阴虚内热之象：

治法：滋阴降火。

方药：六味地黄汤合清骨散加减。

（三）气血两虚溃后或经切开后脓出清稀，淋漓不尽，或夹败絮样物，创面灰白，形成窦道，不易收口；兼见面色苍白，头晕，精神疲乏，胃纳不香；舌质淡红，苔薄，脉细弱。

辨证分析：气血不足，不能酿化为脓，故脓出清稀，淋漓不尽；气血亏虚，不能上荣于面，则见面色苍白，头晕；脾失健运，则胃纳不香，精神疲乏；舌质红、苔薄、脉细弱为气血两虚之象。

治法：益气养血。

方药：香贝养营汤加减。

二、外治法

初期局部结块处可敷冲和膏或阳和解凝膏掺黑退消。中期外敷冲和膏，如脓成未熟可用千捶膏。若脓已熟宜切开排脓，创口宜大。后期用七三丹或八二丹掺于药棉纳入溃口，外敷红油膏或冲和膏。如肉芽红活，脓腐已尽时，改用生肌散、白玉膏。女口有空腔或窦道时，可用千金药线，也可用手术方法将坏死组织清除。

[其他疗法]

一、针刺直接刺人肿大的结块，配肝俞、膈俞，每日1次，中等刺激。对已成脓的不宜应用。

二、挑刺先在肩胛下方、脊柱两旁找寻结核点（略高于皮肤，色红，指压不褪色的即为结核点）进行挑治；也可在肩井、肺俞及其附近进行挑治。

三、拔核疗法适用于肿核较小，不能内消。体质尚好者。用白降丹少许掺于太乙膏上，盖贴于结块处，每3天1次，结核小的7天左右脱落，大的10天左右可将结块拔去。待结核脱落后，可改用生肌散、白玉膏。因所用药物有很大刺激性，故使用时必须严格掌握适应症，对结块较大而深在的，或与周围组织粘连的，或年老体弱的，均不宜使用本法。

四、抗痨治疗进行正规抗痨治疗，持续1年左右。可口服异烟肼l一2年，或配合肌注链霉素1—2月。

[预防与调摄]

1．保持精神愉快，加强锻炼，增强体质。

2．适当增加营养，忌食辛辣刺激性食物。

3．积极治疗其他部位的结核病变。

[结语]

瘰疬相当于西医的颈部淋巴结结核。其临床特点是：多见于体弱儿童或青年，好发于颈部及耳后，起病缓慢，初起时结核如豆，皮色不变，不觉疼痛，逐渐增大，并可串生，溃后流脓清稀，夹有败絮样物质，往往此愈彼溃，形成窦道。应与婴核、失荣相鉴别。气滞痰凝证，治宜疏肝化痰，方用逍遥散合二陈汤加减；阴虚火旺证，治宜滋阴降火，方用六味地黄汤合清骨散加减；气血两虚证，治宜益气养血，方用香贝养荣汤加减。多配合运用外治疗法和抗痨治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节 走黄与内陷
  • 当前页：第十一节 瘰疬
  • 下一页：第十二节 流痰
<<< 返回本书目录
  1. 瘰疬《中医外科学》
  2. 瘰疬【中药主治】
  3. 瘰历未溃敷贴《医宗金鉴》
  4. 瘰疬【方剂主治】
  5. 瘰历溃后方《医宗金鉴》
  6. 瘰疬拔根方【方剂大全】
  7. 瘰历《医宗金鉴》
  8. 瘰疬饼【方剂大全】
  9. 瘰烂法《疯门全书》
  10. 瘰疬方治述略《余无言医案》
  11. 瘰久不瘥《圣济总录》
  12. 瘰疬分枝杆菌感染【疾病大全】
  13. 瘰结核瘿瘤马刀论治《类证治裁》
  14. 瘰疬敷药【方剂大全】
  15. 瘰结核方《外台秘要》
  16. 瘰疬膏【方剂大全】
  17. 瘰结核《圣济总录》
  18. 瘰疬根原《四圣心源》
  19. 瘰候-幼幼汇集（下）《古今医统大全》
  20. 瘰疬煎【方剂大全】
  21. 瘰寒热《圣济总录》
  22. 瘰疬结核【中药主治】
  23. 瘰部论《外科启玄》
  24. 瘰疬结核【方剂主治】
  25. 瘰病《幼幼新书》
  26. 瘰疬结核丸【方剂大全】
  27. 瘰《针灸资生经》
  28. 瘰疬酒【方剂大全】
  29. 瘰《张聿青医案》
  30. 瘰疬酒药【方剂大全】
  1. 瘰疬《中医外科学》
  2. 瘰疬《中医词典》
  3. 瘰疬方治述略《余无言医案》
  4. 瘰历未溃敷贴《医宗金鉴》
  5. 瘰疬风《中医词典》
  6. 瘰历溃后方《医宗金鉴》
  7. 瘰疬根原《四圣心源》
  8. 瘰历《医宗金鉴》
  9. 瘰疬漏《中医词典》
  10. 瘰历《中医名词词典》
  11. 瘰瘤部《本草易读》
  12. 瘰烂法《疯门全书》
  13. 瘰论《青囊秘诀》
  14. 瘰溃烂秘方《华佗神方》
  15. 瘰论《外科正宗》
  16. 瘰久不瘥《圣济总录》
  17. 瘰论《外科集验方》
  18. 瘰结核瘿瘤马刀论治《类证治裁》
  19. 瘰马刀《医学纲目》
  20. 瘰结核方四首《外台秘要》
  21. 瘰马刀《证治准绳·疡医》
  22. 瘰结核《圣济总录》
  23. 瘰马刀证《明医指掌》
  24. 瘰候（幼幼汇集 下）《古今医统大全》
  25. 瘰门（二则）《辨证录》
  26. 瘰候《诸病源候论》
  27. 瘰门（附汤火 金疮）《丹台玉案》
  28. 瘰候《诸病源候论》
  29. 瘰门主方《疡医大全》
  30. 瘰候《巢氏病源补养宣导法》
  31. 瘰门主论《疡医大全》


流痰_《中医外科学》_中医外科_【岐黄之术】

第十二节 流痰

第十二节 流痰

  • 上一页
  • 目录
  • 相关
  • 下一页

流痰是发生在骨与关节间的慢性化脓性疾病。因其成脓后，可在病变附近或较远的空隙处形成脓肿，破溃后脓液稀薄如痰，故名流痰。《外科医案汇编》云：“痰凝于肌肉、筋骨、骨空之处，无形可征，有血肉可以成脓，即为流痰。”本病的特点是好发于骨与关节，病程进展缓慢，初起不红不热，化脓亦迟，脓水清稀，并夹有败絮样物质，溃后不易收口，易形成窦道，常可损筋伤骨而致残废，甚至危及生命。因本病发病部位不同，尚有许多不同名称。如发生于脊背的，叫龟背痰；发生在腰椎两旁的，叫肾俞虚痰；发生在环跳部的，叫附骨痰；发生在膝部的，叫鹤膝痰；发生在足踝部的，叫穿拐痰；发生在手指骨节的，叫蜣螂蛀等。名称虽异，但其病因、证候和治法及预后基本一致，故统称为流痰。本病相当于西医的骨与关节结核。

[病因病机]

多因先天不足，肾气不充，骨骼柔嫩，或外来损伤，致气血失和，风寒痰浊凝聚留于筋骨而发病。成人多因劳倦内伤，肾精亏损，骨骼空虚，正不胜邪，风寒痰浊乘虚而入，侵袭经隧骨髓而成。总之，本病的形成，先天不足，肾亏骼空，是病之本；痰浊凝聚，风寒侵袭，或有所损伤，是病之标。本病在发展过程中，其始为寒，其久为热；当其化脓之时，寒化为热，肉腐成脓；后期则阴虚火旺，虚火灼津；又由于脓水淋漓不断，常出现气血两虚的证候。

[诊断]

多发于儿童与青少年。常可有其他部位的结核病史，尤以肺结核最多。发病部位以脊椎最多，其次为下肢髋、膝、踝关节，其次为上肢肩、肘、腕、指等骨关节间。一般多单发。

初期：骨内虽有病变，但外形症状不明显，不红不热，也不肿胀，仅觉患处隐隐酸痛，继则关节活动障碍，动则疼痛加剧，休息后可减轻。全身症状不明显。

中期：病后半年至1年以上，病变部位渐渐肿起，病变附近或较远处形成脓肿，不红不热或微红热。脓熟时，患处皮肤出现透红一点，按之应指。

后期：溃破之后，疮口流脓清稀，或夹有败絮样物质，久则疮口凹陷，周围皮色紫暗，易形成瘘管，难以收敛。如病在四肢者，则肌肉日渐萎缩；若病变在颈椎、胸椎、腰椎者，则四肢强直不遂或瘫痪不用，甚至二便失禁。如病久元气不支，食欲减退，则身体日渐消瘦，精神日渐萎顿，或伴有面色无华，形体畏寒，心悸 失眠，自汗；或伴午后潮热，骨蒸盗汗，咽千口燥，食欲减退；或咳嗽痰血，渐成骨痨，预后较差。如脾胃未败，尚有治愈可能。凡病变在大关节者，治愈率较低；若在小关节者，则治愈率较高。

流痰由于发病部位不同，各部位的流痰又有一些特殊的临床表现。

病变在颈椎部者，患者常以手托下颌而呈颈缩俯形之态，其脓肿多出现于颈部，可引起呼吸或吞咽困难。

病变在胸椎部者，背脊骨外突，状如龟背，走路时常以两手支撑腰胁，其脓肿多出现于肾俞附近。

病变在腰椎部者，脊骨突出不明显，腰部挺起如板状，。行动不便。小儿如患此症，腰部僵直，失去正常生理前凸曲线。其脓肿大多出现于少腹、胯间或大腿内侧。

病变在髋关节部者，患肢关节伸屈困难，大腿、臀部肌肉萎缩，两臀部肌肉不对称，可有跛行；患处不痛，痛反在膝部。脓肿可出现在髋关节附近或大腿外侧较远处。

病变在膝关节部，可出现大小腿肌肉萎缩，尤以大腿肌肉为甚，关节肿胀明显，状如鹤膝，患肢渐渐不能屈伸。脓肿发生在膝关节周围，日久形成脱位或膝内翻或外翻畸形，患肢较正常为短。

病变在踝部，踝关节前后外侧先肿胀，继而流窜向内侧，小腿肌肉萎缩，并呈内翻畸形：脓肿出现在原发病灶附近。

辅助检查：血白细胞和血红蛋白降低，淋巴细胞数增高；红细胞沉降增快。X线摄片显示，早期滑膜肿胀，骨质疏松，有脱钙现象，以后关节软骨破坏，或有病理性脱位，骨关节面明显破坏，有死骨形成。

[鉴别诊断]

一、附骨疽大多发于长骨干骺端；起病较快；开始即有高热；疼痛剧烈，病变处胖肿，靠近关节的干骺端有明显叩击痛。

二、流注发于肌肉；无固定部位，随处可生；大多为多发性；起病较快；疼痛较轻，成脓较快；溃后易收口。

三、历节风虽也发生在关节，日久也可出现肌肉萎缩，关节变形，但初起即有寒热汗出；肢节窜痛无定处，且有多发性关节炎病史。

[辨证论治]

一，内治法

（一）阳虚痰凝患部隐隐作痛．不红不热，肿胀不显，继而关节活动障碍，动则痛甚；伴神疲乏力，食欲减退，畏寒肢冷；舌淡红，苔薄白，脉沉细无力。

辨证分析：阳气不足，气血亏损，风寒痰浊之邪乘虚侵入筋骨，使骨骼气血失和，寒痰凝集，瘀阻不通，故患处隐痛，功能活动障碍；气血不足，阳气虚弱，故神疲乏力，畏寒肢冷；舌质淡红、苔薄白、脉沉细无力为阳虚之象。

治法：益肾温经，散寒化痰。

方药：阳和汤加减。

（二）痰化热酿脓局部肿胀明显，肤色转红，脓肿形成，按之应指；身热朝轻暮重；舌质红，苔薄黄、脉弦细数。

辨证分析：风寒痰湿之邪蕴久化热，热邪蚀骨腐肉而成脓肿；精气不足，故虽已化热，而呈潮热；舌红、苔薄黄、脉弦细数为阴虚内热之象。

治法：育阴清热，托毒透脓。

方药：托里消毒散加减。

（三）阴虚火旺破溃后流脓稀薄，夹有败絮样物，形成窦道；伴午后潮热，颧红，夜间盗汗，口燥咽干，食欲减退，心悸 失眠；舌红，少苔，脉细数。

辨证分析：素体精气亏损，病后蕴热伤阴，溃后流脓耗伤阴血，皆可致阴液亏损，阴虚生内热，故见午后潮热，夜间盗汗，口燥咽干；舌红、少苔、脉细数为阴虚火旺之象。

治法：养阴除蒸。

方药：清骨散加减。

二、外治法

初期用回阳玉龙膏外敷，或阳和解凝膏掺黑退消盖贴；成脓期可穿刺抽脓，或切开引流；溃后期用五五丹药线提脓去腐，外敷红油膏，脓尽可用生肌散收口。若形成窦道者，用千金散附在药线上，插入窦道引流化管。

[其他治疗]

一、本病各期五虚象时，可内服鹿角粉，一次3G，或小金片每次4片，或虎挣散每次0．3G，——日2次。

二、抗痨治疗．用雷米封、链霉素、乙胺丁醇等抗痨药物。

三、根据不同病情，采用病灶清除术或关节融合术，彻底治疗原发病灶。

[预防与调摄]

1．增加营养，提高自身抵抗力。

2．长期卧床，或并发瘫痪者，应注意经常帮助其变换体位和擦浴，预防褥疮发生。

3．病变以关节为主，应限制病变关节活动。凡病变在胸、腰椎者，应睡木板床；病变在四肢关节者，应用夹板或石膏固定，亦可作皮肤牵引，以保持功能位置。

4．积极治疗肺结核、肠结核等原发结核病灶，以预防本病发生。

[结语]

流痰相当于西医的骨与关节结核病。其特点是：好发于骨与关节，初起不红不热．化脓迟缓，脓水清稀并夹有败絮样物，溃后不易收口，易成窦道，常可损筋伤骨而致残废，甚则危及生命。应与附骨疽、流注、历节风相鉴别。阳虚痰凝证，治宜益肾温经、散寒化痰，方用阳和汤加减；化热酿脓证，治宜育阴清热、托毒透脓，方用托里消毒散加减；阴虚火旺证，治宜养阴除蒸，方用清骨散加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节 瘰疬
  • 当前页：第十二节 流痰
  • 下一页：第二章 乳房疾病
<<< 返回本书目录
  1. 流痰【疾病大全】
  2. 流涎《家庭医学百科-医疗康复篇》
  3. 流痰《中医外科学》
  4. 流涎《小儿常见病单验方》
  5. 流苏子根【中药大全】
  6. 流涎【疾病症状】
  7. 流水汤【方剂大全】
  8. 流星串【方剂大全】
  9. 流水麻根疮门主论《疡医大全》
  10. 流星散【方剂大全】
  11. 流水《本草纲目》图文版
  12. 流注《保婴撮要》
  13. 流水《本草纲目》完整版
  14. 流注《洄溪医案》
  15. 流式细胞术简介《实用免疫细胞与核酸》
  16. 流注《经验丹方汇编》
  17. 流式细胞术（FCM）在免疫细胞化学中的应用《实用免疫细胞与核酸》
  18. 流注《景岳全书》
  19. 流伤饮【方剂大全】
  20. 流注《立斋外科发挥》
  21. 流清涕【疾病症状】
  22. 流注《马培之医案》
  23. 流气饮子【方剂大全】
  24. 流注《女科撮要》
  25. 流气饮【方剂大全】
  26. 流注《外科大成》
  27. 流气丸【方剂大全】
  28. 流注《外科理例》
  29. 流气散【方剂大全】
  30. 流注《续名医类案》
  1. 流痰《中医外科学》
  2. 流痰《中医词典》
  3. 流涎《家庭医学百科-医疗康复篇》
  4. 流痰《中医名词词典》
  5. 流涎《小儿常见病单验方》
  6. 流水麻根疮门主论《疡医大全》
  7. 流涎《中医词典》
  8. 流水《本草从新》
  9. 流泄《中医词典》
  10. 流水《本草纲目》
  11. 流衍《中医词典》
  12. 流式细胞术发展简史《实用免疫细胞与核酸》
  13. 流医《轩岐救正论》
  14. 流式细胞术（FCM）在免疫细胞化学中的应用《实用免疫细胞与核酸》
  15. 流饮《中医词典》
  16. 流式细胞计的基本结构和工作原理《实用免疫细胞与核酸》
  17. 流饮候《诸病源候论》
  18. 流气饮子《仁术便览》
  19. 流饮宿食候《诸病源候论》
  20. 流气饮子《妇人大全良方》
  21. 流肿候《诸病源候论》
  22. 流气饮《外科理例》
  23. 流珠形《中医词典》
  24. 流气饮《太平惠民和剂局方》
  25. 流注《中医名词词典》
  26. 流气歌《针灸聚英》
  27. 流注《景岳全书》
  28. 流年起六气歌《医述》
  29. 流注《傅青主女科》
  30. 流连气分《温热论》
  31. 流注《中医词典》


乳房疾病_《中医外科学》_中医外科_【岐黄之术】

第二章 乳房疾病

第二章 乳房疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

乳房疾病是外科的常见病、多发病，妇女患者占绝大多数。《妇科玉尺》说：“妇人之疾，关系最巨者则莫如乳。”可见前人对乳房疾病十分重视。

早在《黄帝内经》中就有关于乳房的经络和生理、病理等方面的记载。汉《中藏经》即载有乳癖病名。此后，历代文献均有所记载，如晋《肘后备急方》、《刘涓于鬼遗方》载有“乳痈”、“乳发”，隋《诸病源候论》载有“乳石痈”、“乳疽”、“乳漏”，宋《妇人大全良方》载有“乳岩”，明《外科理例》载有“乳衄”等，且对各种乳房疾病的病因、证候、治法多有论述。

[乳房解剖概述]

乳房位于胸前的第3肋骨和第6肋骨水平之间，胸大肌的浅面，由15—20个乳腺腺叶及富于脂肪组织的结缔组织所构成，成半球状，而每一腺叶分成许多腺小叶，腺小叶又由许多腺泡组成。乳腺小叶间隔以结缔组织，称乳房悬韧带，韧带外连于皮肤，内连于深筋膜。

乳腺每一腺叶有单独的腺管（乳管），呈放射状聚向乳头，并分别开口于乳头。乳头周围有色素沉着的圆形区，称为乳晕。

乳房有丰富的淋巴组织。乳房淋巴液的输出途径主要有：①大部分乳房淋巴液沿胸大肌侧缘淋巴管（主要是乳房外侧）流至腋下淋巴结（此处约有20—30个淋巴结），再到锁骨下淋巴结；但乳房上部淋巴液可不经过腋下淋巴结而直接流向锁骨下淋巴结；锁骨下淋巴结有许多淋巴管与锁骨上淋巴结相通；②乳房内侧淋巴液沿肋间隙淋巴管流至胸骨旁淋巴结（约有2—3个淋巴结，循着胸廓内动、静脉排列），继而流向锁骨上淋巴结；③左右两侧乳房皮下淋巴网互相沟通，还可导向对侧腋窝，甚至两侧腹股沟的淋巴结。④乳房深部淋巴网还沿腹直肌鞘和镰状韧带通向横隔和肝脏。

[乳房与脏腑经络的关系]

早在《黄帝内经》中就有关于乳房与经络关系的记载，如：“足阳明胃经，行贯乳中；足太阴脾经，络胃上膈，布于胸中；足厥阴肝经上膈，布胸胁绕乳头而行；足少阴肾经，上贯肝膈而与乳联；冲任二脉起于胸中，任脉循腹里，上关元至胸中；冲脉挟脐上行，至胸中而散。”后世医家认为，男子乳头属肝，乳房属肾；女子乳头属肝，乳房属胃。故乳房疾病与肝、胃二经及肾经、冲任二脉关系最为密切。

乳汁来源于脾胃水谷精微，因胃主纳谷，脾主运化，同居中央，属土味甘，故乳汁之味甘。脾胃气壮，则乳汁多而浓；血衰则少而淡。冲任为气血之海，上行为乳，下行为经，妇女哺乳期则经止。乳汁的分泌、控制和肝木之气有关，肝主疏泄，若肝气不舒，疏泄不利，即可发生乳房疾病。

[病因病机]

清·余听鸿《外证医案汇编》说：“乳症，皆云肝脾郁结，则为癖核；胃气壅滞，则为痈疽。”乳房疾病的发生，主要由于肝气郁结、胃热壅滞、冲任失调、肝肾不足、痰瘀凝结、乳汁蓄积或外邪侵袭等，影响乳房的正常生理功能而发生病变。

一般而言，感染性乳房疾病多由乳头破碎，感染毒邪；或嗜食厚味，脾胃积热；或情志不畅，肝气郁结，以致乳汁积滞，郁久化热，热盛肉腐而成。肿瘤性乳房疾病，则系忧思郁怒，脾胃受损，以致气郁痰凝，阻于乳络而成。

乳房疾病多由肝、胃二经受病。临床辨证要观察局部病变，又须详究全身症状，从而审症求因，辨证论治。现将辨证要点归纳于下。

一、肝胃蕴热由于情志内伤，肝气郁结，失于调达；饮食不节，胃经积热，气血凝滞，郁久化热，易致局部红肿热痛，酿脓如鸡啄剧痛；憎寒壮热，口干欲饮，全身酸痛，小便短赤，大便秘结；脉弦数或滑数，舌苔白厚或黄干等。如乳痈、乳发多与此有关。

二、肝气郁结由于忧思郁闷，肝失条达，脾失健运，痰浊内生，以致气滞痰凝，脉络不和，积聚成核，如桃李样，质坚，表面光滑，推之可动，肿块随喜怒而消长；心烦易怒，胸闷不适，月经不调，舌苔薄黄，脉弦滑等。如乳癖、乳核多与此有关。

三、肝肾不足由于后天失调，或先天不足，生育过多，以致肝肾亏损，冲任失调，精血不足，肝失濡养，易致肝气郁结，横逆犯脾，脾失健运，痰浊内生，气滞痰凝而成隐核。

其结块的生长与发展，常与发育、妊娠、月经等有关，胀痛常在经前加剧，经后痛减；并有头晕耳鸣，腰酸肢软，月经不调，舌苔薄，脉濡软无力等。如乳疬、乳癌、乳癖常与此有关。

四、阴虚痰凝由于肝肾阴亏，以致阴亏火旺，肺津不能输布，灼津为痰，痰火凝结于乳络，结块皮色不变，隐隐作痛。化脓迟缓；常伴有午后潮热，干咳颧红，形瘦食少，夜寐盗汗；舌质红，苔薄，脉细数等，如乳痨常与此有关。

[乳房的检查方法]

及时而正确地进行乳房检查，对早期发现乳癌有着重要意义。乳房的检查方法，主要是望诊和触诊，尤以触诊最为重要：

一、望诊

嘱患者端坐，解开上衣，将两侧乳房完全显露，以作详细比较。注意乳房体积的变化，有无增大或缩小；乳头的位置，有无内缩或抬高；乳房皮肤有无颜色改变，有无结节、凹陷或橘皮样改变，有无湿疹样病变等。

二、触诊

先检查健侧乳房，再检查患侧，以便对比。将手指并拢平放乳房上轻轻按触，切勿用手指去抓捏，否则会将所抓捏的腺体组织错误地认为乳房肿块。以乳头为中心，将乳房分为四个象限，依次检查上内一上外一下内一下外。继之，检查乳晕区，注意有无血性液体自乳头溢出，最后按摸腋窝、锁骨下及锁骨工区域淋巴结。

触诊时应注意以下几个问题：①发现乳房内有肿块时，应注意肿块的位置、数目、大小、形态、边界、硬度、表面情况及活动度；②肿块是否与皮肤有粘连，可用手指轻轻提起肿块附近的皮肤，以确定与皮肤有无粘连；③肿块与筋膜、胸肌是否已有粘连固定，先在不同方向检查肿块的活动度，然后让病人双手叉腰，使胸大肌收缩紧张，再检查其肿块的活动度，前后进行比较，以确定肿块与筋膜、胸肌有无粘连。

三、腋窝及锁骨下淋巴结检查法

按腋窝淋巴结的分布，有次序进行检查，检查者自前面用左手伸人病人右腋窝或用右手伸人左腋窝，然后让病人将上臂靠近胸壁，前臂松弛放在检查者的手臂上，让腋窝完全松弛，以便清楚地按摸腋窝中央群、胸肌群的肿大淋巴结。最后站在病人的背后检查腋后淋巴结（肩胛下群）和锁骨上淋巴结。

四、X线检查

常用钼钯X线摄影术和干板静电摄影术。钼钯X线的穿透性较弱，故便于区别乳房内各种密度的组织，可发现较小的肿块，并能清晰地观察其形态和结构。良性肿瘤可见块影密度均匀，周围常有一透亮度较高的脂肪圈；恶性肿瘤的块影多不规则或呈分叶状，中心区密度较高。干板静电摄影具有“边缘增强效应”，大大增强了影象的对比性，使一些原来胶片分辨不清的组织也能分辨出来。良性肿瘤可见边缘整齐的圆形、椭圆形阴影，四周透亮；恶性肿瘤则见肿块中心致密，边缘不整呈毛状，在肿块内部或其附近可见数量较多的砂粒样钙化点或长条形钙化带。

五、活体组织检查

乳房如有肿块，要警惕乳癌的可能，而组织学检查是目前确定肿块性质最可靠的方法。因此，当怀疑为恶性肿瘤时，应考虑做活体组织检查。

[治疗]

一、内治法：清·余听鸿认为，乳房疾病多以气滞血凝为基础，故治疗乳房疾病以理气通络为常用法则。现将乳房疾病常用治法略述如下：

（一）疏表清热法适用于乳痈初期，乳房结块疼痛，兼见恶寒发热、头痛、胸闷等。方如瓜蒌牛蒡汤、荆防败毒散。

（二）清热解毒法适用于感染性乳房疾病热毒征象明显者，乳房局部红肿高突，掀赤剧痛，兼见高热、口干欲饮、头痛、便秘等，方如黄连解毒汤、内疏黄连汤。

（三）托里透脓法适用于体质虚弱，脓成难溃，或溃后脓水清稀，淋漓不尽者，常见疮形平塌，漫肿不收，日久不溃，或溃后脓水淋漓难尽。方如托里消毒散、托里透脓散。

（四）解郁化痰法适用于因肝气郁结，疏泄失职，气机不利，运化失司，痰浊蕴结乳络，而发“乳中结核”类的乳房疾病。方如逍遥散、逍遥蒌贝散、香贝养荣汤合小金片。

（五）调理冲任法适用于青春期乳房病，或随经期前后症状加重之各类乳房病，或乳痛症，或乳头出现结块。方如二仙汤。

（六）补益扶正法适用于乳房病虚证、阴证，或阳证溃破久不收口者，如乳痈、乳疽、乳痨成漏、乳岩破溃。方如补中益气汤、归脾汤、人参养荣汤、右归饮、六味地黄丸等。

二、外治法

（一）敷贴感染性乳房疾病，阳证初起宜以清热解毒、活血消肿为主，用金黄散、玉露散、双柏散等以冷开水或醋调成稀糊状外敷，每日1—2次，或用金黄膏、玉器膏；阴证用回阳玉龙膏。溃后可用九一丹、八二丹药线引流。脓尽腐脱，用生肌膏、白玉膏等。

肿瘤性乳房疾病，宜温经和阳、化痰通络、消肿止痛，用阳和解凝膏掺红灵丹、桂麝散等。

（二）手术对感染性乳房疾病，脓肿形成者，应及时切开引流。肿瘤性乳房疾病，经用药物积极治疗无明显好转者，应疑为癌前期病变，以手术治疗为宜。对疑有恶变或恶性肿瘤者，应及早采取手术治疗。

[结语]

乳房疾病以妇女患者占绝大多数，其发生与肝、胃二经以及肾经、冲任二脉关系最为密切。常见病因病机包括肝胃蕴热、肝气郁结、肝肾不足和阴虚痰凝等。常用的检查方法包括望诊、触诊、X线检查、活体组织检查等，尤以乳房的触摸检查最为重要。治疗以理气通络为常用法则，而常用治法有疏表清热、清热解毒、托里透脓、解郁化痰、调理冲任和补益扶正等，并酌情选用敷贴和手术等外治疗法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节 流痰
  • 当前页：第二章 乳房疾病
  • 下一页：第一节 乳痈
<<< 返回本书目录
  1. 乳房疾病《中医外科学》
  2. 乳房棘球蚴病【疾病大全】
  3. 乳房疾病《默克家庭诊疗手册》
  4. 乳房检查《普通外科学》
  5. 乳房或乳头未发育【疾病症状】
  6. 乳房结核【疾病大全】
  7. 乳房红肿热痛【疾病症状】
  8. 乳房巨大【疾病症状】
  9. 乳房和生殖器萎缩【疾病症状】
  10. 乳房内光滑质韧的球形肿块【疾病症状】
  11. 乳房肥大【疾病症状】
  12. 乳房缺少症【疾病大全】
  13. 乳房导管内乳头状瘤【疾病大全】
  14. 乳房神经纤维瘤【疾病大全】
  15. 乳房单纯囊肿【疾病大全】
  16. 乳房湿疹【疾病大全】
  17. 乳房辨病《常见病自测》
  18. 乳房丝虫病【疾病大全】
  19. 乳发、乳漏《医宗金鉴》
  20. 乳房外湿疹样癌【疾病大全】
  21. 乳发【疾病大全】
  22. 乳房纤维瘤《临床激光治疗学》
  23. 乳发《中医外科学》
  24. 乳房纤维瘤【疾病大全】
  25. 乳儿法《证治准绳·幼科》
  26. 乳房纤维腺瘤【疾病大全】
  27. 乳儿法《幼幼新书》
  28. 乳房硬化【疾病症状】
  29. 乳蛾门第二（七症图说）《喉科指掌》
  30. 乳房有数目不等似黄豆的结节【疾病症状】
  1. 乳房疾病《中医外科学》
  2. 乳房疾病《默克家庭诊疗手册》
  3. 乳房疼痛《默克家庭诊疗手册》
  4. 乳房感染和脓肿《默克家庭诊疗手册》
  5. 乳房外观《常见病自测》
  6. 乳房的淋巴回流《人体解剖学》
  7. 乳房纤维瘤《临床激光治疗学》
  8. 乳房辨病《常见病自测》
  9. 乳房纤维囊性疾病《默克家庭诊疗手册》
  10. 乳房保健《家庭医学百科·预防保健篇》
  11. 乳房纤维腺瘤《普通外科学》
  12. 乳房保健《家庭医学百科·预防保健篇》
  13. 乳房胀痛《家庭医学百科·预防保健篇》
  14. 乳房《人体解剖学》
  15. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  16. 乳房《中医词典》
  17. 乳房肿物《常见病自测》
  18. 乳房《常见病自测》
  19. 乳房肿胀用麦芽《女科经纶》
  20. 乳发、乳漏《外科心法要诀》
  21. 乳腐《食疗本草》
  22. 乳发、乳漏《医宗金鉴》
  23. 乳腐《证类本草》
  24. 乳发《万氏秘传外科心法》
  25. 乳柑子《本草衍义》
  26. 乳发《万氏秘传外科心法》
  27. 乳柑子《证类本草》
  28. 乳发《中医外科学》
  29. 乳疳《中医词典》
  30. 乳发《中医名词词典》
  31. 乳疳门主论《疡医大全》


乳痈_《中医外科学》_中医外科_【岐黄之术】

第一节 乳痈

第一节 乳痈

  • 上一页
  • 目录
  • 相关
  • 下一页

乳痈是发生于乳房部的急性化脓性疾病。其临床特点为：乳房部结块、肿胀疼痛，伴有全身发热，溃后脓出稠厚。常发生于哺乳期妇女，尤以尚未满月的初产妇多见。《诸病源候论·妬乳候》云：“此由新产后，儿未能饮之，及饮不泄，或断儿乳，捻其乳汁不尽，皆令乳汁蓄积，与气血相搏，即壮热大渴引饮，牢强掣痛，手不得近也……”根据发病时期的不同，又有几种名称：发生于哺乳期者，称外吹乳痈；发生于怀孕期者，名内吹乳痈；在非哺乳期和非怀孕期发生者，名非哺乳期乳痈。本病相当于西医的急性乳腺炎。

[病因病机]

一、肝郁气滞乳头属足厥阴肝经，肝主疏泄，能调节乳汁的分泌。若情志内伤，肝气不舒，厥阴之气失于疏泄，使乳汁发生壅滞而结块；郁久化热，热胜肉腐则成脓。

二、胃热壅滞乳房属足阳明胃经，乳汁为气血所生化，产后恣食肥甘厚味而致阳明积热，胃热壅盛，导致气血凝滞，乳络阻塞而发生痈肿。

三、乳汁瘀滞乳头破损或凹陷，影响哺乳，致乳汁排出不畅，或乳汁多而婴儿不能吸空，造成余乳积存，致使乳络闭阻，乳汁瘀滞，日久败乳蓄积，化热而成痈肿。

[诊断]

多发于产后尚未满月的哺乳妇女，尤以乳头破碎或乳汁郁滞者多见。

郁乳期：病人感觉患侧乳房肿胀疼痛，并出现硬块（或无硬块），多在乳房外下象限，乳汁排出不畅；同时伴有发热、寒战、头痛骨楚、食欲不振等全身症状。经治疗后，若2—3日内寒热消退、肿消痛减，病将痊愈。

成脓期：上述症状加重，硬块逐渐增大，继而皮肤发红灼热，疼痛呈搏动性，有压痛，患侧腋窝淋巴结肿大，并有高热不退，此为化脓的征象。若硬块中央渐软，按之有波动感者，表明脓肿已熟。但深部脓肿波动感不明显，需进行穿刺才能确定。

溃脓期：自然破溃或切开排脓后，一般肿消痛减，寒热渐退，逐渐向愈。若脓流不畅，肿热不消，疼痛不减，身热不退，可能形成袋脓，或脓液波及其他乳囊（腺叶），形成“传囊乳痈”，亦可形成败血症。若有乳汁从疮口溢出，久治不愈，则可形成乳漏。

辅助检查：血常规检查，白细胞总数高于10X10的9次方每L，中性粒细胞高于75％。

[鉴别诊断]

一、炎性乳癌是一种少见的特殊类型的乳腺癌。多发生于年轻妇女，尤其在妊娠或哺乳期。乳房迅速增大，常累及整个乳房的l乃或1／Q以上，并可迅速波及到对侧乳房。其皮肤颜色为一种特殊的暗红或紫红色，毛孔深陷呈橘皮样或猪皮样改变，局部肿胀有轻触痛，但患侧乳房多无明显肿块可触及，患侧腋窝常出现转移性肿大淋巴结，但全身的炎性反应较轻微。针吸细胞学病理检查可查到癌细胞。

二、浆细胞性乳腺炎多发于非哺乳期妇女，哺乳期也可发生。其肿块发于乳晕部，多伴乳头凹陷内缩，乳晕皮肤红肿，有瘙痒感或烧灼感，后期转为疼痛．乳头溢出红棕色、绿色或黑色液体，乳晕下区可扪及边缘不清的软结节，偶为硬结节。

[辨证论治]

一、内治法

（一）气滞热蕴乳房部肿胀疼痛，肿块或有或无，皮色不变或微红，乳汁排泄不畅；伴恶寒发热，头痛骨楚，口渴，便秘；舌淡红或红，苔薄黄，脉浮数或弦数。

辨证分析：情志内伤，肝气郁结，郁久化热，加之产后恣食厚味，胃内积热，以致肝胃蕴热，气血凝滞，乳络阻塞，不通则痛，故乳房肿胀疼痛有块；毒热内蕴，故患侧乳房皮肤微红；邪热内盛，正邪相争，营卫失和，故恶寒发热，头痛骨楚；胃经热盛，故口渴、便秘、舌红苔薄黄；弦脉属肝，数脉主热。

治法：疏肝清胃，通乳消肿。

方药：瓜蒌牛蒡汤加减。乳汁壅滞太甚者，加王不留行、路路通、漏芦通乳；产妇断乳后乳汁壅滞者，加生山楂、生麦芽回乳；产后恶露未尽者，加归尾、川芎、益母草祛瘀；乳房肿块明显者，加当归、赤芍、桃仁等活血祛瘀；大便秘结者，加生大黄、火麻仁通便。

（二）热毒炽盛肿块逐渐增大，皮肤掀红，灼热，疼痛如鸡啄，肿块中央渐软，有应指感；可伴壮热，口渴饮冷，面红目赤，烦躁不宁，大便秘结，小便短赤；舌红，苔黄干，脉数或滑数。

辨证分析：肝胃蕴热，热毒炽盛，乳络阻塞，气血凝滞，故乳房肿块逐渐增大，局部掀热、疼痛、灼热；热盛则肉腐成脓，故肿块中央变软，按之有应指感；火热炎上，故面红目赤；热扰心神，则烦躁不宁；火热伤阴，津液被耗，故小便短赤；津伤则引水自救，故渴喜饮冷；肠热津亏，故大便干燥；舌红、苔黄、脉数均为热象。

治法：清热解毒，托毒透脓。

方药：透脓散加味。热甚者，加生石膏、知母、金银花、蒲公英 清热解毒。

（三）正虚邪恋溃破后乳房肿痛减轻，但疮口脓水不断，脓汁清稀，愈合缓慢，或乳汁从疮口溢出形成乳漏；面色少华，全身乏力，头晕目眩，或低热不退，食欲不振；舌淡，苔薄，脉弱无力。

辨证分析：脓成破溃后，脓毒尽泄，肿痛消减；但若素体本虚，溃后脓毒虽泄，气血俱虚，故收口缓慢；气血虚弱可见面色少华、全身乏力、头晕目眩；舌淡、苔薄、脉弱无力为气血不足之象。

治法：益气和营托毒。

方药：托里消毒散加减。

二、外治法

（一）郁乳期用金黄散或玉露散以冷开水或醋调敷；或用金黄膏或玉露膏敷贴；或用鲜野菊花、鲜蒲公英、鲜地丁草、仙人掌（去刺）等洗净捣烂外敷；或用20％芒硝溶液湿敷；或用大黄、芒硝各等份研末，适量凡士林调敷。

（二）成脓期局部按之有波动感或经穿刺抽脓抽得脓液者，应及时切开引流。一般采用与乳头方向呈放射状的切口，切口位置选择脓肿稍低的部位，切口长度与脓腔基底的大小基本一致，使引流通畅不致袋脓，但需避免手术损伤乳络形成乳漏。而乳晕部的浅表脓肿、乳房后的脓肿或乳房周边脓肿，则可在乳晕边缘或乳房周边作弧形切口。若脓腔较大者，必要时可在脓腔最低部位作对口引流。脓肿小而浅者，可用针吸穿刺抽脓。

（三）溃后期切开排脓后用八二丹、九一丹药线或凡士林纱条引流，外敷金黄散或金黄膏；脓尽改用生肌散收口，外用红油膏或生肌玉红膏盖贴；若有袋脓现象，可在脓腔下方用垫棉法加压，使脓液不致潴留；如有乳汁从疮口溢出，则可在患侧用垫棉法束紧，排出乳汁，促进愈合；若成传囊乳痈者，则在肿块按之应指处另作一切口；若形成乳房部窦道者，可用五五丹药捻，插入窦道至脓腔深处，以腐蚀管壁，至脓液减少后用九一丹药线，脓净则改用生肌散纨条，直至愈合。

[其他疗法]

一、按摩乳痈初起，局部肿痛，瘀乳明显者，可行乳房按摩．先做热敷，再在患侧乳房涂上少许润滑油，先轻揪乳头数次，然后一手掌托起患乳，另一手手指并拢由乳房基底边缘向乳头方向轻轻推按，将郁滞的乳汁逐步挤出。

二、针灸取肩井、膻中、足三里、列缺、膈俞穴，用针刺泻法，留针15—30分钟，每日1次。

[预防与调摄]

1．妊娠5个月后，经常用温热水或75％酒精擦洗乳头；孕妇有乳头内陷者，应经常挤捏提拉矫正，可用小酒杯叩吸。

2．应指导产妇合理哺乳，养成定时哺乳的习惯，保持乳汁排出通畅；乳汁过多时，可用吸乳器将乳汁吸尽排空，以防淤乳。

3．保持乳头清洁，如有乳头皲裂、擦伤应及时治疗。

4．注意婴儿口腔清洁，不可让婴儿口含乳头睡觉。

5．乳母应保持精神舒畅，避免情绪过度激动，断乳时应逐渐减少哺乳次数，然后再行断乳。

[结语]

乳痈相当于西医的急性乳腺炎。其特点是乳房部结块，肿胀疼痛，伴有发热等全身症状，好发于产后尚未满月的哺乳妇女。应与炎性乳癌、浆细胞性乳腺炎相鉴别。气滞热蕴证，治宜疏肝清胃、通乳消肿，方用瓜蒌牛蒡汤加减；热毒炽盛证，治宜清热解毒、托毒透脓，方用透脓散加味；正虚邪恋证，治宜益气和营托毒，方用托里消毒散加减。并分期常规运用外治法。注意防止发生“传囊乳痈”和“乳漏”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章 乳房疾病
  • 当前页：第一节 乳痈
  • 下一页：第二节 乳发
<<< 返回本书目录
  1. 乳痈《重订灵兰要览》
  2. 乳痈【中药主治】
  3. 乳痈《中医外科学》
  4. 乳痈【方剂主治】
  5. 乳痈《针灸资生经》
  6. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  7. 乳痈《外科十法》
  8. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  9. 乳痈《外科启玄》
  10. 乳痈、乳岩《妇人规》
  11. 乳痈《外科理例》
  12. 乳痈方论《妇人大全良方》
  13. 乳痈《圣济总录》
  14. 乳痈红肿方发《沈氏女科辑要》
  15. 乳痈《儒门事亲》
  16. 乳痈论《青囊秘诀》
  17. 乳痈《普济方·针灸》
  18. 乳痈论《外科集验方》
  19. 乳痈《盘珠集胎产症治》
  20. 乳痈论第二十六（附∶乳岩）《外科正宗》
  21. 乳痈《女科宝鉴》
  22. 乳痈门《辨证录》
  23. 乳痈《脉因证治》
  24. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  25. 乳痈《冯氏锦囊秘录》
  26. 乳痈门主论《疡医大全》
  27. 乳痈《丹溪治法心要》
  28. 乳痈乳岩《景岳全书》
  29. 乳痈《扁鹊心书》
  30. 乳痈乳岩《女科撮要》
  1. 乳痈《中医外科学》
  2. 乳痈《扁鹊心书》
  3. 乳痈《万氏秘传外科心法》
  4. 乳痈《脉因证治》
  5. 乳痈《盘珠集胎产症治》
  6. 乳痈《外科启玄》
  7. 乳痈《评注产科心法》
  8. 乳痈《奇效简便良方》
  9. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  10. 乳痈《奇效简便良方》
  11. 乳痈（附乳岩，并男子乳痈）《立斋外科发挥》
  12. 乳痈《丹溪治法心要》
  13. 乳痈（乳岩）《医学心悟》
  14. 乳痈《竹林女科证治》
  15. 乳痈（外科理例 上）《古今医统大全》
  16. 乳痈《外科理例》
  17. 乳痈（又名妒乳）《外科全生集》
  18. 乳痈《针灸资生经》
  19. 乳痈、乳岩《妇人规》
  20. 乳痈《儒门事亲》
  21. 乳痈并乳头破裂《奇效简便良方》
  22. 乳痈《普济方·针灸》
  23. 乳痈初起《奇效简便良方》
  24. 乳痈《冯氏锦囊秘录》
  25. 乳痈初起《奇效简便良方》
  26. 乳痈《重订灵兰要览》
  27. 乳痈多至二三百头者《奇效简便良方》
  28. 乳痈《外科十法》
  29. 乳痈方论《妇人大全良方》
  30. 乳痈《中医词典》
  31. 乳痈红肿方发《沈氏女科辑要》


乳发_《中医外科学》_中医外科_【岐黄之术】

第二节 乳发

第二节 乳发

  • 上一页
  • 目录
  • 相关
  • 下一页

乳发是以乳房红肿痛热，溃后大片皮肉腐烂坏死，甚至热毒内攻为主要表现的急性化脓性疾病。《外科启玄·乳痈》云：“乳肿最大者名曰乳发。”《医宗金鉴》云：“此证发于乳房，锨赤肿痛，其势更大如痈，皮肉尽腐，由胃腑湿火凝结而成。”好发于哺乳期妇女。相当于西医的乳房蜂窝组织炎和乳房坏死性蜂窝组织炎。

[病因病机]

产后劳伤精血，百脉空虚，腠理不固，湿热火毒之邪乘虚外侵乳房皮肉；或情志内伤，气郁化火，或平素过食膏粱厚味，产后饮食不节，脾胃湿热内生，肝胃二经湿热结滞乳房肌肤之间，热胜肉腐而成。乳痈火毒炽盛者也可并发本病。

[诊断]

多发于哺乳期妇女。发病迅速，病程阶段不能截然分开。

初起：乳房部皮肤掀红漫肿，疼痛剧烈，毛孔深陷，肿势迅即扩大，患侧腋窝淋巴结肿痛。伴有形寒壮热，骨节酸楚，不思饮食，大便干结等全身症状。

成脓：2—3日后患处皮肤湿烂，继而发黑溃腐，或中软不溃，疼痛更剧，伴壮热口渴，便秘。

溃后：一般治疗适当，身热渐退，腐肉渐脱，肿痛消退，新肉生长，约月余可愈。若湿热毒邪传囊，乳络损伤，则转为乳漏，迟迟难以收口。若正虚邪盛，毒邪内攻，可有高热、神昏谵语、烦躁不安等症。

辅助检查：血白细胞总数可高达30X109几，中性粒细胞在80％以上。

[鉴别诊断]

乳痈好发于尚未满月的哺乳期妇女。发病相对较缓，病程阶段清楚。初起乳房局部肿胀疼痛，或有结块，但皮色不红不热，或微红微热，无皮肤湿烂发黑溃腐，病变部位较深，常形成脓肿。可并发乳发。

[辨证论治]

一、内治法

（一）热毒蕴结发病迅速，乳房皮肤掀红、漫肿、疼痛难忍，毛孔深陷；伴形寒发热，便秘溲赤；舌红，苔黄，脉数。

辨证分析热毒外侵，肝胃二经湿热与外邪相互搏结，蕴结于乳房肌肤，致局部经络阻滞，故乳房皮肤掀红漫肿，疼痛难忍；正盛邪实，正邪相搏，故形寒发热；热毒蕴结，内伤津液，故便秘溲赤；舌红、苔黄、脉数均为湿热之象。

治法：清热解毒。

方药：黄连解毒汤加减。高热者，加生石膏、知母以清热解毒；便秘者，加生大黄、芒硝以泻下通腑。

（二）火毒炽盛乳房皮肤湿烂，继而发黑溃腐，疼痛加剧；壮热不退，口渴，便秘；舌红，苔黄燥，脉数。

辨证分析：火毒炽盛，故壮热不退，口渴；热盛则肉腐，故乳房皮肤发黑溃腐；火毒炽盛，局部气血壅滞，不通则痛，故疼痛剧烈；舌红、苔黄燥、脉数为热盛之象。

治法：泻火解毒。

方药：龙胆泻肝汤合黄连解毒汤加减。若火毒内攻，症见高热神昏者，加用安宫牛黄丸或紫雪丹以清心开窍。

（三）正虚邪恋身热渐退，腐肉渐脱，肿痛消退，新肉不鲜，生长缓慢；神疲乏力，面色少华；舌淡，苔薄，脉濡细。

辨证分析：热毒炽盛日久，损伤气血，气血虚弱，营养不良，故新肉不鲜，生长缓慢；气血受损，故神疲乏力，面色少华；舌淡、脉濡细均为虚象。

治法：调理气血，兼清余邪。

方药：四妙汤加味。

二、外治法

未溃烂时，用玉露膏外敷，或如意金黄散醋调外敷；皮肉腐烂者，用黄柏溶液湿敷，或七三丹玉露膏盖贴；腐肉脱尽，用生肌散、红油膏盖贴。若局部腐黑不溃，按之中软有波动感者，可作放射状切口切开排脓，术后用七三丹药捻引流，玉露膏盖贴。若成乳漏者，按乳漏外治法治疗。

[预防与调摄]

1．哺乳期注意乳房卫生，经常用温开水清洗乳头，保持乳头清洁。

2．如有乳房外伤、乳头破碎、乳房及其他部位化脓性感染时，应及时治疗。

[结语]

乳发相当于西医的乳房蜂窝组织炎或乳房坏死性蜂窝组织炎。其特点是：乳房部皮肤突起掀红漫肿，疼痛剧烈，毛孔深陷，溃后大片皮肉腐烂坏死，伴有恶寒壮热等全身症状。应与乳痈相鉴别。热毒蕴结证，治宜清热解毒，方用黄连解毒汤加减；火毒炽盛证，治宜泻火解毒，方用龙胆泻肝汤合黄连解毒汤加减；正虚邪恋证，治宜调补气血、和营托毒，方用托里消毒散加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 乳痈
  • 当前页：第二节 乳发
  • 下一页：第三节 乳痨
<<< 返回本书目录
  1. 乳发【疾病大全】
  2. 乳发、乳漏《医宗金鉴》
  3. 乳发《中医外科学》
  4. 乳房辨病《常见病自测》
  5. 乳儿法《证治准绳·幼科》
  6. 乳房单纯囊肿【疾病大全】
  7. 乳儿法《幼幼新书》
  8. 乳房导管内乳头状瘤【疾病大全】
  9. 乳蛾门第二（七症图说）《喉科指掌》
  10. 乳房肥大【疾病症状】
  11. 乳蛾【方剂主治】
  12. 乳房和生殖器萎缩【疾病症状】
  13. 乳蛾【中药主治】
  14. 乳房红肿热痛【疾病症状】
  15. 乳蛾《证治准绳·类方》
  16. 乳房或乳头未发育【疾病症状】
  17. 乳蛾《医宗金鉴》
  18. 乳房疾病《默克家庭诊疗手册》
  19. 乳蛾《外科十法》
  20. 乳房疾病《中医外科学》
  21. 乳蛾《扁鹊神应针灸玉龙经》
  22. 乳房棘球蚴病【疾病大全】
  23. 乳豆丸【方剂大全】
  24. 乳房检查《普通外科学》
  25. 乳豆膏【方剂大全】
  26. 乳房结核【疾病大全】
  27. 乳吹膏【方剂大全】
  28. 乳房巨大【疾病症状】
  29. 乳吹《胎产秘书》
  30. 乳房内光滑质韧的球形肿块【疾病症状】
  1. 乳发《中医外科学》
  2. 乳发《中医名词词典》
  3. 乳发《万氏秘传外科心法》
  4. 乳儿方《济阴纲目》
  5. 乳发《万氏秘传外科心法》
  6. 乳儿法《竹林女科证治》
  7. 乳发、乳漏《医宗金鉴》
  8. 乳儿法《证治准绳·幼科》
  9. 乳发、乳漏《外科心法要诀》
  10. 乳儿法《幼幼新书》
  11. 乳房《常见病自测》
  12. 乳蛾核《中医词典》
  13. 乳房《中医词典》
  14. 乳蛾（喉蛾）《中医名词词典》
  15. 乳房《人体解剖学》
  16. 乳蛾《外科全生集》
  17. 乳房保健《家庭医学百科·预防保健篇》
  18. 乳蛾《医学心悟》
  19. 乳房保健《家庭医学百科·预防保健篇》
  20. 乳蛾《外科心法要诀》
  21. 乳房辨病《常见病自测》
  22. 乳蛾《证治准绳·类方》
  23. 乳房的淋巴回流《人体解剖学》
  24. 乳蛾《医宗金鉴》
  25. 乳房感染和脓肿《默克家庭诊疗手册》
  26. 乳蛾《医学纲目》
  27. 乳房疾病《默克家庭诊疗手册》
  28. 乳蛾《重订囊秘喉书》
  29. 乳房疾病《中医外科学》
  30. 乳蛾《扁鹊神应针灸玉龙经》
  31. 乳房疼痛《默克家庭诊疗手册》


乳痨_《中医外科学》_中医外科_【岐黄之术】

第三节 乳痨

第三节 乳痨

  • 上一页
  • 目录
  • 相关
  • 下一页

乳痨是以乳房结块如梅李，不痛，边界不清，皮肉相连，肿块化脓溃后脓出稀薄，疮口不易收敛，病程缓慢为主要表现的结核性疾病。纱》科理例·乳痈》云：“乳内肿一块如鸡子大，劳则作痛，久而不消，服托里药不应，此乳痨症也。”《外科大成·乳痨》云：“乳房结核初如梅子，数月不疗，渐大如鸡子，串延胸胁，破流稀脓白汁而实相通，外见阴虚等症。”

本病临床较少见，多发生在20—40岁妇女，以妊娠期和哺乳期发病率较高。相当于西医的乳房结核。

[病因病机]

多由素体肺肾阴虚，阴虚火旺，灼津为痰，痰火凝结而成；或由情志内伤，肝郁化火，耗伤阴液，痰凝气郁而成；或由肺痨、瘰疬、肾痨等病继发。

[诊断]

患者多原有结核病史，常为20—40岁已婚并曾生育的妇女。病程进展缓慢。

初起：乳房部一个或数个结节状肿块，大小不等，边界不清，硬而不坚，肤色如常，压痛不明显。

成脓：肿块逐渐增大，相互融合，与皮肤粘连，推之不动，压痛或隐隐作痛，皮色微红微肿，成脓较迟，常需数日之久。若肿块软化，则已形成寒性脓肿，多位于一侧乳房部偏上方。患侧腋窝淋巴结肿大。有时，肿块不软化，而发生纤维组织增生，引起病变乳房部的硬化，使乳房严重变形或乳头内陷。伴有潮热盗汗，形瘦食少，神疲乏力等症。

溃后：脓肿溃破后发生一个或数个窦道或溃疡，排出混有豆腐渣样碎屑的稀薄脓液，腐肉不脱，极难收口，或形成疮口日久难敛，或形成乳漏，局部有潜在性空腔或窦道。伴低热，盗汗，食欲不振等症。

辅助检查：活动期血沉加快，混合感染时白细胞总数及中性粒细胞升高。结核菌素试验活动期为强阳性。脓液涂片检查无脓细胞，有时可发现结核杆菌。胸部X线摄片有时可发现有结核性肋骨骨体炎存在，或肺部有显著的结核病灶。钼钯＼线摄片可见多发性边界不清的结节状阴影，或单发性结节阴影，周围有钙化灶。必要时取活体组织病理切片检查。

[鉴别诊断]

乳岩多发于40—60岁的妇女，肿块多为单发，质地坚硬，表面高低不平，病情发展迅速，晚期患部皮肤呈典型橘皮样改变，肿块溃破后呈菜花样，时流血水，其味恶臭，同侧腋窝淋巴结肿大坚硬。

[辨证论治]

一、内治法

（一）气滞痰凝多见于初起阶段。乳房肿块，形如梅李，推之不移动，硬而不坚，不红不热，不痛或微痛，以后逐渐与皮肤粘连；伴心情不畅，胸闷胁胀：舌淡红，苔薄腻，脉弦。

辨证分析：体质素虚，肺肾阴虚，阴虚则火旺，火灼津为痰，痰火凝结，更兼肝气郁结，气滞痰凝，阻于乳络，而致乳房肿块质硬；肝气郁结，故心情不畅，胸闷胁胀；苔腻、脉滑为气郁痰凝之象。

治法：疏肝理气，化痰散结。

方药：开郁散合消瘰丸加减。

（二）正虚邪恋多见于成脓或溃后。乳房肿块增大变软，皮色微红微肿，压痛或隐隐作痛，久则可有乳头溢脓溢血；舌红，苔黄，脉数。

辨证分析：发病后失于治疗或治疗不当，正气渐虚，痰热之邪未能清除，故乳房肿块增大；热盛肉腐，肉腐为脓，故肿块变软，皮色微红微肿；病变蔓延至乳络，故乳头溢血溢脓；舌红、苔黄、脉数为有热之象。

治法：扶正托里透脓。

方药：托里消毒散加减。

（三）阴虚火旺多见于后期。溃后脓出稀薄，有败絮状物，疮口日久难敛，形成慢性溃疡或窦道；伴潮热盗汗，颧红形瘦，食欲减退；舌红，少苔，脉细数。

辨证分析：病程日久，以致耗伤气血，阴虚更甚，皮肉不得气血之濡养，故疮口日久难愈，脓水清稀；阴虚而虚火上炎，故见潮热盗汗、颧红、形瘦等症；舌红、少苔、脉细数为阴虚火旺之象。

治法：养阴清热。

方药：六味地黄汤合清骨散加减。

二、外治法

（一）初起用阳和解凝膏或回阳玉龙膏掺桂麝散敷贴。．

（二）成脓乳痨合并感染，肿块波动明显时，宜切开排脓。

（三）溃后切开排脓后或溃后疮口有腐肉，可用红油膏掺五五丹或七三丹盖贴；腐脱新生，可用生肌散、生肌白玉膏或生肌玉红膏等外敷；已形成窦道，可用红升丹或白降丹药捻插入，外盖红油膏，脓尽改用生肌散纱条或生肌玉红膏。

[其他疗法]

一、单方成药可兼服小金丹、芩部丹以提高疗效。

二、抗痨治疗按{全国结核病统一化疗方案》实施。初治病人可用链霉素0．75g肌注，每日1次；异烟肼0．3g，利福平0．45g，吡嗪酰胺1．5G，口服，每日1次。治疗2个月，再用异烟肼0．3g，利福平0．45g，口服，每日1次，或每周3次，连服4个月。

[预防与调摄]

1．积极治疗原发结核病灶。

2．保持心情舒畅，情绪稳定。

3．加强营养，忌食辛辣刺激性食物。

4、坚持用药，按医嘱完成疗程。

[结语]

乳痨相当于西医的乳房结核。其特点是：乳房结块如梅李，不痛，边界不清，皮肉相连，肿块化脓溃后脓出稀薄，疮口不易收敛，病程缓慢。应与乳岩相鉴别。气滞痰凝证，治宜疏肝理气、化痰散结，方用开郁散合消瘰丸加减；正虚邪恋证，治宜扶正托里透脓，方用托里消毒散加减；阴虚火旺证，治宜养阴清热，方用六味地黄汤合清骨散加减。应配合抗痨治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 乳发
  • 当前页：第三节 乳痨
  • 下一页：第四节 乳核
<<< 返回本书目录
  1. 乳痨【疾病大全】
  2. 乳疬《中医外科学》
  3. 乳痨《中医外科学》
  4. 乳疬【疾病大全】
  5. 乳劳《医宗金鉴》
  6. 乳灵丸【方剂大全】
  7. 乳块消汤【方剂大全】
  8. 乳令儿病证《证治准绳·幼科》
  9. 乳块消片【方剂大全】
  10. 乳漏《中医外科学》
  11. 乳疽、乳痈《医宗金鉴》
  12. 乳没散【方剂大全】
  13. 乳金丹《何氏虚劳心传》
  14. 乳糜腹【疾病大全】
  15. 乳疖《洄溪医案》
  16. 乳糜尿《家庭医学百科-医疗康复篇》
  17. 乳姜汤【方剂大全】
  18. 乳糜尿【疾病症状】
  19. 乳疾灵颗粒【方剂大全】
  20. 乳糜尿【疾病大全】
  21. 乳积《儿科萃精》
  22. 乳糜尿【中药主治】
  23. 乳黄散【方剂大全】
  24. 乳糜微粒代谢《动脉粥样硬化》
  25. 乳花【中药大全】
  26. 乳糜泻【疾病大全】
  27. 乳花《外科十三方考》
  28. 乳糜泻 【疾病症状】
  29. 乳核饮【方剂大全】
  30. 乳糜泻（Celiac disease ,celiac sprue）《消化病学》
  1. 乳痨《中医外科学》
  2. 乳痨《中医词典》
  3. 乳利如血《中医词典》
  4. 乳痨《中医名词词典》
  5. 乳疬《中医词典》
  6. 乳劳《外科心法要诀》
  7. 乳疬《中医外科学》
  8. 乳劳《医宗金鉴》
  9. 乳栗《中医词典》
  10. 乳孔塞痛《奇效简便良方》
  11. 乳令儿病证《证治准绳·幼科》
  12. 乳菌《中医词典》
  13. 乳漏《中医名词词典》
  14. 乳疽方《急救广生集》
  15. 乳漏《中医词典》
  16. 乳疽、乳痈《外科心法要诀》
  17. 乳漏《中医外科学》
  18. 乳疽、乳痈《医宗金鉴》
  19. 乳糜尿《家庭医学百科-医疗康复篇》
  20. 乳疽《中医词典》
  21. 乳糜尿检查《临床基础检验学》
  22. 乳疽《中医名词词典》
  23. 乳糜微粒代谢《动脉粥样硬化》
  24. 乳金丹《何氏虚劳心传》
  25. 乳糜泻《默克家庭诊疗手册》
  26. 乳结核候《诸病源候论》
  27. 乳糜泻《消化病学》
  28. 乳结核候《巢氏病源补养宣导法》
  29. 乳蜜汤《备急千金要方》
  30. 乳结核《中医词典》
  31. 乳母忌慎法《圣济总录》


乳核_《中医外科学》_中医外科_【岐黄之术】

第四节 乳核

第四节 乳核

  • 上一页
  • 目录
  • 相关
  • 下一页

乳核是以乳中结核，状如鸡卵，表面光滑，边界清楚，推之能移，不痛，与月经周期无关为主要表现的肿瘤性疾病。好发于20—25岁的青年妇女。相当于西医的乳腺纤维腺瘤。

[病因病机]

由于恼怒伤肝，优思伤脾，导致肝脾两伤，气机阻滞，水湿失运，痰浊内生；或因冲任失调，痰瘀互结于乳房而成。

[诊断]

多见于20—30岁的青年妇女。乳房内出现肿块，常为单发性，或多个在单侧或双侧乳房内出现，乳房各个象限均可发生，而以外上象限较多见。肿块形似丸卵，大小不等，小如黄豆，大如禽蛋，皮色不变，质地坚实，表面光滑，活动度好，边界清楚，与皮肤无粘连，肿块一般无疼痛，少数可有轻微刺痛或胀痛，但与月经无关。肿块一般生长缓慢，可能数年不变，不会溃破。若在妊娠期迅速增大，应考虑恶变的可能。

辅助检查：钼钯乳房摄片可见圆形或卵圆形致密肿块阴影，边缘清楚，有时肿块周围可见一薄层透亮晕，偶见规整粗大的钙化点。B型超声波检查显示肿块均为实质性，边界清楚。

[鉴别诊断]

一、乳岩多见于40—60岁的妇女。乳房肿块质地坚硬如石，表面高低不平，边缘不整齐，活动度差，常与皮肤粘连，患侧腋窝淋巴结肿大。

二、乳癖多为双侧乳房内发生多个大小不等的条索状、块片状或颗粒状肿块，与皮肤及深部组织无粘连，边界不清，质硬不坚，多伴有乳房胀痛，常与月经周期有关。

[辨证论治]

一、内治法

肝郁痰凝乳房肿块形似丸卵，质地坚实，皮色不变，表面光滑，推之活动，压之不痛；可伴有乳房不适，烦闷急躁，或月经不调；舌淡红，苔薄白，脉弦。

辨证分析：情志内伤，肝气郁结，脾失健运，气滞痰凝，互结乳络，形成乳房肿块；痰瘀凝结，故肿块质地坚实；肝气郁结，故烦闷急躁，脉弦；冲任失调，故月经不凋。

治法：疏肝理气，化痰散结。

方药：逍遥散加减。

二、外治法

用阳和解凝膏掺黑退消或桂麝散外贴患部。

[其他疗法]

手术疗法不论乳核大小，凡服中药3月无效者，都应及时手术。若术前怀疑肿块有恶变者，在手术切除肿块后行快速冰冻切片，确为恶变者即行乳腺切除术或乳癌根治术。

[预防与调摄]

1．保持心情舒畅，避免忧虑恼怒。

2．乳罩佩戴不宜过紧。

3．多发性乳核患者术后可配服中药治疗，减少复发。

[结语]

乳核相当于西医的乳腺纤维腺瘤。其特点是：乳中结核，形如鸡卵，表面光滑，边界清楚，推之能移，不痛，与月经周期无关。应与乳岩早期、乳癖相鉴别。中药治疗宜疏肝理气、化痰散结，方用逍遥散加减；服中药治疗无效者，应考虑手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 乳痨
  • 当前页：第四节 乳核
  • 下一页：第五节 乳癖
<<< 返回本书目录
  1. 乳核《中医外科学》
  2. 乳核饮【方剂大全】
  3. 乳管内乳头状瘤【疾病大全】
  4. 乳花《外科十三方考》
  5. 乳根穴【胸部腹部穴位】
  6. 乳花【中药大全】
  7. 乳疳门主论《疡医大全》
  8. 乳黄散【方剂大全】
  9. 乳柑子《证类本草》
  10. 乳积《儿科萃精》
  11. 乳腐【中药大全】
  12. 乳疾灵颗粒【方剂大全】
  13. 乳腐《本草纲目》图文版
  14. 乳姜汤【方剂大全】
  15. 乳腐《本草纲目》完整版
  16. 乳疖《洄溪医案》
  17. 乳蜂散【方剂大全】
  18. 乳金丹《何氏虚劳心传》
  19. 乳房组织大块坏死【疾病症状】
  20. 乳疽、乳痈《医宗金鉴》
  21. 乳房猪囊尾蚴病【疾病大全】
  22. 乳块消片【方剂大全】
  23. 乳房肿瘤《普通外科学》
  24. 乳块消汤【方剂大全】
  25. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  26. 乳劳《医宗金鉴》
  27. 乳房肿块【疾病症状】
  28. 乳痨《中医外科学》
  29. 乳房胀痛【疾病症状】
  30. 乳痨【疾病大全】
  1. 乳核《中医外科学》
  2. 乳核《中医名词词典》
  3. 乳花《外科十三方考》
  4. 乳过氧化物酶法《实用免疫细胞与核酸》
  5. 乳积《中医词典》
  6. 乳管内乳头状瘤《普通外科学》
  7. 乳积《证治准绳·幼科》
  8. 乳根痈《万氏秘传外科心法》
  9. 乳积《儿科萃精》
  10. 乳根痈《中医词典》
  11. 乳疾《医述》
  12. 乳根《针灸学》
  13. 乳疖秘方《华佗神方》
  14. 乳根《中医词典》
  15. 乳结《奇效简便良方》
  16. 乳根《针灸大成》
  17. 乳结核《中医词典》
  18. 乳杆菌属《医学微生物学》
  19. 乳结核候《巢氏病源补养宣导法》
  20. 乳疳门主论《疡医大全》
  21. 乳结核候《诸病源候论》
  22. 乳疳《中医词典》
  23. 乳金丹《何氏虚劳心传》
  24. 乳柑子《证类本草》
  25. 乳疽《中医名词词典》
  26. 乳柑子《本草衍义》
  27. 乳疽《中医词典》
  28. 乳腐《证类本草》
  29. 乳疽、乳痈《医宗金鉴》
  30. 乳腐《食疗本草》
  31. 乳疽、乳痈《外科心法要诀》


乳癖_《中医外科学》_中医外科_【岐黄之术】

第五节 乳癖

第五节 乳癖

  • 上一页
  • 目录
  • 相关
  • 下一页

乳癖是以乳房有形状大小不一的肿块，疼痛，与月经周期相关为主要表现的乳腺组织的良性增生性疾病。《疡科心得集，辨乳癖乳痰乳岩论》云：“有乳中结核，形如丸卵，不疼痛，不发寒热，皮色不变，其核随喜怒消长，此名乳癖。”好发于30—50岁妇女，约占全部乳腺疾病的75％，是临床上最常见的乳房疾病。本病有一定的癌变危险。相当于西医的乳腺囊性增生症。

[病因病机]

由于情志不遂，或受到精神刺激，导致肝气郁结，气机阻滞，思虑伤脾，脾失健运，痰浊内生，肝郁痰凝，气血瘀滞，阻于乳络而发；或因冲任失调，上则乳房痰浊凝结而发病，下则经水逆乱而月经失调。

[诊断]

多见于青中年妇女，常伴有月经失调、流产史。常同时或相继在两侧乳房内发生多今大小不一的肿块，其形态不规则，或圆或扁，质韧，分散于整个乳房，或局限在乳房的一处。

肿块与周围组织分界不清，与皮肤和陶肌筋膜无粘连，推之移动，腋下淋巴结不肿大。常感乳房胀痛，在月经前3—4天更甚，经后痛减或消失。有时乳头溢出黄绿色、棕色或血性液体。本病病程较长，常达数年，肿块的生长和发展多为间歇性，常在经前加剧，也可出现一段较长时间的缓解。

辅助检查：B型超声波可显示乳腺增生部位不均匀的妖回声区，以及无回声的囊肿。X线造影示各级乳管失去正常树枝样结构，管网大小不均、紊乱和异位，大乳管有囊状扩张，但无充盈缺损。乳头溢液者取分泌物作涂片检查，可帮助排除癌变的可能。对疑为癌变的肿块应取活体组织做病理切片检查。

[鉴别诊断]

一、乳核多见于青年妇女，肿块表面光滑，边缘清楚，质地坚韧，活动度好，常发生于单侧乳房，一般无胀痛感觉。

二、乳岩多发生于40—60岁中老年妇女，病程较短，起病快，肿块质地坚硬如石，表面凹凸不平，边缘不清，活动度差，早期五压痛和自觉痛。主要靠做活体组织病理切片进行鉴别。

[辨证施治]

一、内治法

（一）肝郁痰凝多见于青壮年妇女。乳房胀痛或刺痛，乳房肿块随喜怒消长；伴胸闷胁胀，善郁易怒，失眠多梦；舌质淡红，苔薄白，脉弦和细涩。

辨证分析：情志不畅，肝郁气滞，脾失健运，痰浊内生，气血瘀滞，肝郁痰凝瘀血阻于乳络，故致乳房肿块，伴疼痛；肝郁不舒，故胸闷胁胀，善郁易怒，失眠多梦；弦脉主肝病，细涩为脾虚痰瘀郁阻之象。

治法：；疏肝解郁，化痰散结。

方药：逍遥蒌贝散加减。

（二）冲任失调多见于中年妇女。乳房肿块或胀痛，经前加重，经后缓减；伴腰酸乏力，神疲倦怠，头晕，月经先后失调，量少色淡，甚或经闭；舌淡，苔白，脉沉细。

辨证分析：冲任失调，上则乳房痰浊凝结，故乳房肿块伴胀痛；下则经水逆乱，故月经周期紊乱，量少色淡，甚或闭经；脾失健运，气血亏虚，故神疲乏力，头晕；；冲为血海，隶属肝肾，冲任失调，肝气不舒，故经前加重，经水一行，肝气得舒，?故经后缓减；肝肾不足，故腰酸乏力；舌淡、脉沉细为冲任失调之象。

治法：调摄冲任。

方药：加味二仙汤加减。

二、外治法

阳和解凝膏加黑退消外贴，7日换一次。

[其他疗法]

手术病灶局限于乳房一部分，月经后仍有明显肿块者可手术治疗。如病人有乳癌家族史，或活体组织切片检查发现上皮细胞增生显著者，应施行单纯乳房切除术；如切片发现有恶变，应按乳癌处理。

[预防与调摄]

1．调情志，保持心情舒畅。

2．及时治疗月经不调。

3．3个月复查1次，特别是未排除乳癌可能的病人，应进行多次短期随诊，并做耐心细致的解释工作。

[结语]

乳癖相当于西医的乳腺囊性增生症。其特点是：乳房有形状大小不一的肿块，疼痛，与月经周期相关。本病有一定的癌变危险，应与乳岩、乳核相鉴别。肝郁痰凝证，治宜疏肝解郁、化痰散结，方用逍遥蒌贝散加减；冲任失调证，治宜调摄冲任，方用加味二仙汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 乳核
  • 当前页：第五节 乳癖
  • 下一页：第六节 乳疬
<<< 返回本书目录
  1. 乳癖《中医外科学》
  2. 乳癖消方【方剂大全】
  3. 乳癖《幼幼新书》
  4. 乳癖消片【方剂大全】
  5. 乳痞门主论《疡医大全》
  6. 乳癖治法补议《名师垂教》
  7. 乳衄门主论《疡医大全》
  8. 乳泣【疾病大全】
  9. 乳衄《中医外科学》
  10. 乳少《达生编》
  11. 乳母杂忌慎法《幼幼新书》
  12. 乳少《妇人规》
  13. 乳母食忌《饮膳正要》
  14. 乳少《景岳全书》
  15. 乳母论《小儿卫生总微论方》
  16. 乳少《女科证治准绳》
  17. 乳母忌慎法《圣济总录》
  18. 乳少《孙真人海上方》
  19. 乳蜜汤【方剂大全】
  20. 乳少《证治准绳·女科》
  21. 乳糜胸【疾病大全】
  22. 乳少【中药主治】
  23. 乳糜胸【疾病症状】
  24. 乳少门主论《疡医大全》
  25. 乳糜泻（Celiac disease ,celiac sprue）《消化病学》
  26. 乳少无乳并乳汁自出论《胎产心法》
  27. 乳糜泻 【疾病症状】
  28. 乳石发【方剂主治】
  29. 乳糜泻【疾病大全】
  30. 乳石发大小便不通《圣济总录》
  1. 乳癖《中医外科学》
  2. 乳癖《幼幼新书》
  3. 乳癖治法补议《名师垂教》
  4. 乳癖《中医词典》
  5. 乳泣《中医名词词典》
  6. 乳癖《中医名词词典》
  7. 乳泣《评注产科心法》
  8. 乳痞门主论《疡医大全》
  9. 乳上《中医词典》
  10. 乳痞门主方《疡医大全》
  11. 乳上湿疮秘方《华佗神方》
  12. 乳膨《中医词典》
  13. 乳少《景岳全书》
  14. 乳旁《中医词典》
  15. 乳少《孙真人海上方》
  16. 乳衄门主论《疡医大全》
  17. 乳少《中医词典》
  18. 乳衄《中医外科学》
  19. 乳少《达生编》
  20. 乳衄《中医词典》
  21. 乳少《证治准绳·女科》
  22. 乳难《中医词典》
  23. 乳少《竹林女科证治》
  24. 乳母杂忌慎法《幼幼新书》
  25. 乳少《妇人规》
  26. 乳母食忌《饮膳正要》
  27. 乳少《评注产科心法》
  28. 乳母论《小儿卫生总微论方》
  29. 乳少《女科证治准绳》
  30. 乳母忌慎法《圣济总录》
  31. 乳少门主方《疡医大全》


乳疬_《中医外科学》_中医外科_【岐黄之术】

第六节 乳疬

第六节 乳疬

  • 上一页
  • 目录
  • 相关
  • 下一页

乳疬是以男性、儿童单侧或双侧乳晕部发生扁圆形肿块，触之疼痛为主要表现的乳房异常发育症。分为男性乳房发育异常和儿童乳房发育异常两大类，前者见于中、老年男性，多为继发性；后者见于10岁左右儿童，多为原发性。

[病因病机]

乳头属肝，男子乳房属肾，故奉病与肝肾有关。多因情志不畅，肝气郁结，气郁化火，炼液成痰，痰气互结，脉络失和而成；或先天肾气不足，后天肝肾亏虚，冲任失调，肝失所养，气滞痰凝而成。

[诊断]

一侧或双侧乳晕部出现扁圆形肿块，质地中等或稍硬，边缘清楚，或单侧乳房明显增大，或双侧乳房呈对称性或不对称性增大，大小不一，状如发育期的少女乳房。多伴有乳房胀痛和轻度压痛。还可伴有其他女性特征，如声音变尖，缺少胡须，阴毛呈女性分布。肝脏功能损害严重、前列腺疾病、睾丸疾病的患者，亦易并发本病。

[辨证论治]

一、内治法

（一）肝气郁结乳晕肿块胀痛，触之疼痛；伴性情急躁，遇事易怒，胸闷胀痛；舌质偏红，·舌苔薄白，脉弦。

辨证分析：肝气郁结，气郁化火，炼液成痰，痰气互结，故乳晕肿块，胀痛；肝郁不舒，故性情急躁，遇事易怒，胸闷胀痛；脉弦主肝郁，舌红为气郁化火之征。

治法：疏肝理气，化痰散结。

方药：逍遥散合二陈汤加减。

（二）肾气亏虚多见于中老年人。乳房肥大，乳中结核，乳房微痛。肾阳虚者，伴面色咣白，腰腿酸软，精神不振，形寒肢冷，舌质淡，苔白，脉沉弱；偏于肾阴虚者，伴面色晦暗，心烦失眠，腰膝酸软，舌红，苔少，脉弦细。

辨证分析：肾气不足，冲任失调，肝失所养，气滞痰凝，结于乳络，故乳房肥大，乳中结核，乳房疼痛；肾阳不足，阳虚生寒，故形寒肢冷；面色光白、脉沉弱为肾阳虚之象；肾阴亏虚，不能上济心火，故心烦失眠；病在肾故腰膝酸软，面色晦暗；舌红、苔少、脉弦细为肝肾阴虚之象。

治法：补益肝肾，化痰软坚。

方药：六味地黄汤加减。肾阳虚者，宜温阳化痰，方用右归丸加减；偏肾阴虚者，宜滋阴化痰，方用左归丸加减。

二、外治法

参照乳癖。

[预防与调摄]

1．积极治疗原发病，因肿瘤引起者应行肿瘤切除；因药物引起者应停用有关药物：因肝病引起者应用护肝药物。

2．调情志，保持心情舒畅。

[结语]

乳疬相当于西医的男性、儿童乳房发育异常症。其特点是：单侧或双侧乳晕部发生扁圆形肿块，触之疼痛。肝气郁结证，治宜疏肝理气、化痰散结，方用逍遥散合二陈汤加减；肾气亏虚证，治宜补益肝肾、化痰散结，方用六味地黄汤、右归丸、左归丸加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 乳癖
  • 当前页：第六节 乳疬
  • 下一页：第七节 乳漏
<<< 返回本书目录
  1. 乳疬【疾病大全】
  2. 乳灵丸【方剂大全】
  3. 乳疬《中医外科学》
  4. 乳令儿病证《证治准绳·幼科》
  5. 乳痨【疾病大全】
  6. 乳漏《中医外科学》
  7. 乳痨《中医外科学》
  8. 乳没散【方剂大全】
  9. 乳劳《医宗金鉴》
  10. 乳糜腹【疾病大全】
  11. 乳块消汤【方剂大全】
  12. 乳糜尿《家庭医学百科-医疗康复篇》
  13. 乳块消片【方剂大全】
  14. 乳糜尿【疾病症状】
  15. 乳疽、乳痈《医宗金鉴》
  16. 乳糜尿【疾病大全】
  17. 乳金丹《何氏虚劳心传》
  18. 乳糜尿【中药主治】
  19. 乳疖《洄溪医案》
  20. 乳糜微粒代谢《动脉粥样硬化》
  21. 乳姜汤【方剂大全】
  22. 乳糜泻【疾病大全】
  23. 乳疾灵颗粒【方剂大全】
  24. 乳糜泻 【疾病症状】
  25. 乳积《儿科萃精》
  26. 乳糜泻（Celiac disease ,celiac sprue）《消化病学》
  27. 乳黄散【方剂大全】
  28. 乳糜胸【疾病症状】
  29. 乳花【中药大全】
  30. 乳糜胸【疾病大全】
  1. 乳疬《中医外科学》
  2. 乳疬《中医词典》
  3. 乳栗《中医词典》
  4. 乳利如血《中医词典》
  5. 乳令儿病证《证治准绳·幼科》
  6. 乳痨《中医外科学》
  7. 乳漏《中医名词词典》
  8. 乳痨《中医词典》
  9. 乳漏《中医词典》
  10. 乳痨《中医名词词典》
  11. 乳漏《中医外科学》
  12. 乳劳《外科心法要诀》
  13. 乳糜尿《家庭医学百科-医疗康复篇》
  14. 乳劳《医宗金鉴》
  15. 乳糜尿检查《临床基础检验学》
  16. 乳孔塞痛《奇效简便良方》
  17. 乳糜微粒代谢《动脉粥样硬化》
  18. 乳菌《中医词典》
  19. 乳糜泻《默克家庭诊疗手册》
  20. 乳疽方《急救广生集》
  21. 乳糜泻《消化病学》
  22. 乳疽、乳痈《外科心法要诀》
  23. 乳蜜汤《备急千金要方》
  24. 乳疽、乳痈《医宗金鉴》
  25. 乳母忌慎法《圣济总录》
  26. 乳疽《中医词典》
  27. 乳母论《小儿卫生总微论方》
  28. 乳疽《中医名词词典》
  29. 乳母食忌《饮膳正要》
  30. 乳金丹《何氏虚劳心传》
  31. 乳母杂忌慎法《幼幼新书》


乳漏_《中医外科学》_中医外科_【岐黄之术】

第七节 乳漏

第七节 乳漏

  • 上一页
  • 目录
  • 相关
  • 下一页

乳漏是以疮口脓水淋漓，久不收口而成管道为主要表现的乳房部的漏管。《外科真诠》云：“乳漏乳房烂孔，时流清水，久而不愈，甚则乳汁从乳流出。”本病是乳房感染性疾病的后遗症。常发生于乳房和乳晕两个部位，以前者多见，预后较好；后者常见于未婚妇女，病程较长。相当于西医的乳房瘘管和窦道。

[病因病机]

由于乳痈、乳发失治，脓出不畅；或切开不当，损伤乳络，乳汁从疮口溢出，以致长期流脓、溢乳；或因乳痨溃后，身体虚弱，日久不愈，形成乳房部漏管。由于乳头内缩凹陷，感染毒邪，或粉瘤化脓．疮口久不愈合而形成乳晕部漏管。

[诊断]

一、乳房部漏管发病前有乳痈、乳发、乳痨病史，疮口经久不愈，常流出乳汁或脓血，疮面肉芽不鲜，周围皮肤潮湿浸淫。乳痨溃破成瘘者，疮口多凹陷，周围皮肤紫暗，脓水清稀或夹有败絮样物质。

二、乳晕部漏管多发于非哺乳期的20—40岁的妇女，亦可偶见于男子，常伴有乳头内缩，并在乳头旁（乳晕部）有黄豆大小结块，质软不坚，不痛不痒，不易发现。发作时结块增大，疼痛，色红，约7—10天成脓，夹有豆渣状灰白色粉质，往往不收口，或愈后在乳窍中仍有粉质外溢，反复发作，难以痊愈。

[辨证论治]

一、内治法

（一）毒邪未尽乳房或乳晕部漏管，脓出不畅，疮口经久不愈，常流乳汁或脓血，疮周皮色紫暗；可伴潮热盗汗；舌质红，脉细数。

辨证分析：乳痈、乳发失治，脓出不畅，毒邪滞留，甚或旁窜，以致疮口常流乳汁或脓血；而脓液和乳汁均为气血所化，长期流脓溢乳，耗伤气血，正虚毒恋，血脉瘀滞，形成慢性漏管，疮周皮色紫暗；潮热、盗汗、舌质红、脉细数均为阴虚热毒未尽之象。

治法：清热解毒，

方药：五味消毒饮加减。若系乳痨溃后阴虚者，治宜养阴清热，用六味地黄汤合青蒿 鳖甲汤加减。

（二）气血两虚创面肉芽不鲜，时流脓血乳汁，久不收口；伴有纳食不佳，体倦乏力，少气懒言；舌质淡苔薄白，脉沉细。

辨证分析：毒邪留滞，疮口常流脓血或乳汁，耗伤气血，气血两虚，故创面肉芽不鲜，久不收口，并伴纳食不佳，体倦乏力，少气懒言。舌淡、苔薄白、脉沉细为气血两虚之象。

治法：调补气血，养阴清热。

方药：托里消毒饮加减。

二、外治法

（一）敷贴法适用于乳房部漏。先用提脓去腐药，如八二丹或七三丹药捻，外敷红油膏，脓尽改用生肌散、生肌玉红膏，均用厚棉垫加压。无效时改用扩创。

（二）手术疗法适用于浅层皮下漏，亦可用于乳晕部漏。先把球头细银质探针制成弯形，自乳晕部外口探人，由乳头穿出。探查时动作轻柔，以免造成假道，然后沿探针将漏管（包括乳头）全部切开，修剪切口两侧创缘，使其略呈蝶状，并检查漏管有五分支，如有则需一并切开，术后用八二丹纱条填塞伤口，外敷红油膏。若手术时乳晕部外口已成假性愈合，可在该处作一小切口，再用探针从切口探人从乳头穿出，挤压乳晕部可挤出灰白色脂状物，自乳孔排出，再以探针从该孔探人，从乳晕部假性愈合处穿出，然后按前述方法切开漏管。术后用七三丹油纱条填塞伤口，肉芽新鲜后改用生肌药物。

（三）挂线疗法适用于乳晕部乳漏（具体操作参照总论外治法中“挂线法”）。但乳晕部漏管，其管道通向乳窍，须将球头探针弄成弯形，方能自溃疡口探人，由乳窍穿出。

[预防与调摄]

1．积极治疗乳痈、乳发、乳痨，切开排脓时切口与乳络方向一致。

2．注意乳房局部卫生，乳头内陷者经常用温水清洗乳头，乳房部粉瘤及时行手术切除。

[结语]

乳漏相当于西医的乳房瘘管和窦道。其特点是：乳房或乳晕部见瘘管，疮口脓水淋漓，久不收口，治宜内外结合。毒邪未尽证，治宜清热解毒，方用五味消毒饮加减。若乳痨溃后阴虚者，治宜养阴清热，方用六味地黄汤合青蒿 鳖甲汤加减。气血两虚证，治宜调补气血、养阴清热，方用托里消毒饮加减。乳房部漏可先用敷贴法，无效则改用手术切开和挂线疗法，再酌情外敷不同药膏。对多发性复杂性乳漏，可行患侧乳房单纯切除术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 乳疬
  • 当前页：第七节 乳漏
  • 下一页：第八节 乳衄
<<< 返回本书目录
  1. 乳漏《中医外科学》
  2. 乳没散【方剂大全】
  3. 乳令儿病证《证治准绳·幼科》
  4. 乳糜腹【疾病大全】
  5. 乳灵丸【方剂大全】
  6. 乳糜尿《家庭医学百科-医疗康复篇》
  7. 乳疬【疾病大全】
  8. 乳糜尿【疾病症状】
  9. 乳疬《中医外科学》
  10. 乳糜尿【疾病大全】
  11. 乳痨【疾病大全】
  12. 乳糜尿【中药主治】
  13. 乳痨《中医外科学》
  14. 乳糜微粒代谢《动脉粥样硬化》
  15. 乳劳《医宗金鉴》
  16. 乳糜泻【疾病大全】
  17. 乳块消汤【方剂大全】
  18. 乳糜泻 【疾病症状】
  19. 乳块消片【方剂大全】
  20. 乳糜泻（Celiac disease ,celiac sprue）《消化病学》
  21. 乳疽、乳痈《医宗金鉴》
  22. 乳糜胸【疾病症状】
  23. 乳金丹《何氏虚劳心传》
  24. 乳糜胸【疾病大全】
  25. 乳疖《洄溪医案》
  26. 乳蜜汤【方剂大全】
  27. 乳姜汤【方剂大全】
  28. 乳母忌慎法《圣济总录》
  29. 乳疾灵颗粒【方剂大全】
  30. 乳母论《小儿卫生总微论方》
  1. 乳漏《中医外科学》
  2. 乳漏《中医词典》
  3. 乳糜尿《家庭医学百科-医疗康复篇》
  4. 乳漏《中医名词词典》
  5. 乳糜尿检查《临床基础检验学》
  6. 乳令儿病证《证治准绳·幼科》
  7. 乳糜微粒代谢《动脉粥样硬化》
  8. 乳栗《中医词典》
  9. 乳糜泻《默克家庭诊疗手册》
  10. 乳疬《中医外科学》
  11. 乳糜泻《消化病学》
  12. 乳疬《中医词典》
  13. 乳蜜汤《备急千金要方》
  14. 乳利如血《中医词典》
  15. 乳母忌慎法《圣济总录》
  16. 乳痨《中医外科学》
  17. 乳母论《小儿卫生总微论方》
  18. 乳痨《中医词典》
  19. 乳母食忌《饮膳正要》
  20. 乳痨《中医名词词典》
  21. 乳母杂忌慎法《幼幼新书》
  22. 乳劳《外科心法要诀》
  23. 乳难《中医词典》
  24. 乳劳《医宗金鉴》
  25. 乳衄《中医词典》
  26. 乳孔塞痛《奇效简便良方》
  27. 乳衄《中医外科学》
  28. 乳菌《中医词典》
  29. 乳衄门主论《疡医大全》
  30. 乳疽方《急救广生集》
  31. 乳旁《中医词典》


乳衄_《中医外科学》_中医外科_【岐黄之术】

第八节 乳衄

第八节 乳衄

  • 上一页
  • 目录
  • 相关
  • 下一页

乳衄是以乳窍溢出血性液体，乳头或乳晕部触及可活动的质软、不痛肿块为主要表现的乳房肿瘤。《疡医大全·乳衄门主论》云：“妇女乳房并不坚肿结核，惟乳窍常流鲜血，此名乳衄。”本病多发生于40—50岁妇女，相当于西医的乳腺导管内乳头状瘤、乳头癌。本节所讨论的是乳腺导管内乳头状瘤，虽属良性肿瘤，但其中约6％一8％可恶变成乳头状癌。

[病因病机]

由于情怀抑郁，肝气不舒，郁而化火，灼伤血络，迫血妄行，旁走横溢而发；或由于思虑伤脾，统血无权，血流胃经，溢于乳窍而成。

[诊断]

不在月经期间出现乳头溢出血性液体，多呈间歇性，自溢性，患者内衣上经常见有棕黄色的血迹存在，无痛感。有的乳晕部可触及豆大圆形肿物，质软，不与皮肤粘连，推之活动，如轻轻挤压肿物，即可从乳头内溢出血性或黄色液体。肿物增长速度缓慢，如果突然增大，常与出血或恶变有关。

辅助检查：乳腺导管造影对早期诊断乳管内病变有较高价值。也可做乳头分泌物涂片细胞学检查，但阳性率较低，无决定性价值，必要时做活体组织检查以明确肿瘤性质。

[鉴别诊断]

一、乳岩。主要是乳管内乳头状癌，在临床上与乳头状瘤难以区别，早期乳头都有溢血性液体，但乳头状癌的肿块较大·，生长缓慢，乳腺导管造影和活体组织检查可以鉴别。

二、乳癖．乳房内可触及多个大小不等的肿块，按压患部或附近，可见有一个或多个乳管口溢液，多为血性或浆血性。可伴乳房胀痛，且乳痛与乳头溢液多为周期性，与月经有关。

[辨证论治]

一、内治法

（一）肝郁火旺乳头溢液，颜色鲜红或暗红，乳晕部无结块或可触及肿物，质软，推之活动；可伴烦躁易怒，胸闷胁痛。失眠多梦；舌红，苔薄黄，脉弦。

辨证分析：肝气郁结，郁而化火，灼伤血络，则乳头溢血；肝气郁结，血络瘀阻，或乳晕部可触及小肿物；肝火过旺，故烦躁易怒，肝火扰心，故胸闷胁痛，失眠多梦；舌红、苔薄黄、脉弦均为肝郁化热之象。

治法：疏肝解郁，清热凉血。

方药：丹栀逍遥散加减。

（二）脾不统血乳头溢血，颜色淡红或黄色稀水，量多自溢，乳晕部可扪及小结块；伴面色少华，四肢倦怠，食欲不振；舌淡，苔薄白，脉细弱。

辨证分析：思虑伤脾，统血无权，血流胃经，溢于乳窍，故乳头溢血；脾虚血亏，故颜色淡红或色黄质稀；脾虚运化失职，痰湿不运，加之离经之血结于乳络，痰瘀并结，故乳晕部可扪及小结块；脾虚气血不足，故面色少华，四肢倦怠，食欲不振；舌淡、苔薄白、脉细弱均为脾虚血亏之象。

治法：健脾养血。

方药：归脾汤加减。

二、外治法

本病经治无效，反复发作，或疑为恶变者，应尽早手术治疗。

[预防与调摄]

1．调情志，保持心情舒畅。

2．尽早诊断，及时治疗，无效时尽早手术治疗，并行活体组织检查，若发现癌变，应立即施行乳腺癌根治术。

[结语]

乳衄相当于西医的乳腺导管内乳头状瘤、乳头状癌，但严格地讲，它只是一种症状。本节所述的是乳腺导管内乳头状瘤，它属于良性肿瘤，其特点是：乳窍溢出血性液体，乳头或乳晕部触及可活动的质软、不痛肿块，有6％一8％可恶变为乳头状癌。应与乳岩、乳癖相鉴别。肝郁火旺证，治宜疏肝解郁、清热凉血，方用丹栀逍遥散加减；脾不统血证，治宜健脾养血，方用归脾汤加减。对辨证施治1—2个月未见明显好转者，应考虑手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节 乳漏
  • 当前页：第八节 乳衄
  • 下一页：第三章 瘿
<<< 返回本书目录
  1. 乳衄《中医外科学》
  2. 乳衄门主论《疡医大全》
  3. 乳母杂忌慎法《幼幼新书》
  4. 乳痞门主论《疡医大全》
  5. 乳母食忌《饮膳正要》
  6. 乳癖《幼幼新书》
  7. 乳母论《小儿卫生总微论方》
  8. 乳癖《中医外科学》
  9. 乳母忌慎法《圣济总录》
  10. 乳癖消方【方剂大全】
  11. 乳蜜汤【方剂大全】
  12. 乳癖消片【方剂大全】
  13. 乳糜胸【疾病大全】
  14. 乳癖治法补议《名师垂教》
  15. 乳糜胸【疾病症状】
  16. 乳泣【疾病大全】
  17. 乳糜泻（Celiac disease ,celiac sprue）《消化病学》
  18. 乳少《达生编》
  19. 乳糜泻 【疾病症状】
  20. 乳少《妇人规》
  21. 乳糜泻【疾病大全】
  22. 乳少《景岳全书》
  23. 乳糜微粒代谢《动脉粥样硬化》
  24. 乳少《女科证治准绳》
  25. 乳糜尿【中药主治】
  26. 乳少《孙真人海上方》
  27. 乳糜尿【疾病大全】
  28. 乳少《证治准绳·女科》
  29. 乳糜尿【疾病症状】
  30. 乳少【中药主治】
  1. 乳衄《中医外科学》
  2. 乳衄《中医词典》
  3. 乳衄门主论《疡医大全》
  4. 乳难《中医词典》
  5. 乳旁《中医词典》
  6. 乳母杂忌慎法《幼幼新书》
  7. 乳膨《中医词典》
  8. 乳母食忌《饮膳正要》
  9. 乳痞门主方《疡医大全》
  10. 乳母论《小儿卫生总微论方》
  11. 乳痞门主论《疡医大全》
  12. 乳母忌慎法《圣济总录》
  13. 乳癖《中医名词词典》
  14. 乳蜜汤《备急千金要方》
  15. 乳癖《中医词典》
  16. 乳糜泻《消化病学》
  17. 乳癖《幼幼新书》
  18. 乳糜泻《默克家庭诊疗手册》
  19. 乳癖《中医外科学》
  20. 乳糜微粒代谢《动脉粥样硬化》
  21. 乳癖治法补议《名师垂教》
  22. 乳糜尿检查《临床基础检验学》
  23. 乳泣《中医名词词典》
  24. 乳糜尿《家庭医学百科-医疗康复篇》
  25. 乳泣《评注产科心法》
  26. 乳漏《中医外科学》
  27. 乳上《中医词典》
  28. 乳漏《中医词典》
  29. 乳上湿疮秘方《华佗神方》
  30. 乳漏《中医名词词典》
  31. 乳少《景岳全书》


瘿_《中医外科学》_中医外科_【岐黄之术】

第三章 瘿

第三章 瘿

  • 上一页
  • 目录
  • 相关
  • 下一页

瘿是颈前结喉两侧肿大的一类疾病。其特征为颈前结喉两侧漫肿或结块，皮色不变，逐渐增大，病程缠绵。相当于西医甲状腺疾病的总称，包括单纯性甲状腺肿、甲状腺肿瘤和急性化脓性甲状腺炎等。瘿在古代文献中，根据其临床表现以及与五脏的配属关系，分为五瘿：筋瘿、血瘿、肉瘿、气瘿、石瘿，其中筋瘿、血瘿多属颈部血管瘤以及气瘿与石瘿的合并症。现代一般分为气瘿、肉瘿、石瘿、瘿痈4种。

[颈部经络所属]

瘿的病位，在颈前结喉两侧的颈靥部，即甲状腺部。颈前属任脉所主，任脉起于少腹中极穴之下，沿腹和胸部正中线直上，抵达咽喉，再上至峡部，经过面部进入两目；颈部也属督脉，盖督脉其循少腹直上者，贯脐中央，上贯心，人喉；任督两脉皆系于肝肾，且肝肾之经脉，皆循喉咙。故颈前部位与任、督、肝、肾经络有一定的联系。在瘿病治疗中，结合病位的经络所属辨证施治，对指导治疗有一定意义。

[甲状腺解剖、生理]

甲状腺分左右两叶，覆盖并粘附在喉和气管起始部的两侧，吞咽时亦随之上下移动。甲状腺的两叶由甲状腺峡部联着，其位置一般在第二和第三气管软骨环之前。甲状腺峡部常有一垂直向上的锥状叶，为胎生初期甲状腺舌骨的残余物，常伸至环状和甲状软骨前方。在甲状腺左右两叶的背面，附着四个甲状旁腺，腺体呈圆形或卵圆形，扁平，长约5—6mm，宽3—4mm，厚约2mm，重约30~45mg。正常成人甲状腺内含有约7mg的碘。

甲状腺的主要生理作用，是能将无机碘化合物合成甲状腺素。这是一种有机结合碘。甲状腺激素对能量代谢和物质代谢都有显著影响，不但加速一切细胞的氧化率，全面提高人体的代谢，且同时促进蛋白质、碳水化合物和脂肪的分解。此外，还影响体内水的代谢，促进尿量的排出增多。在甲状腺功能减退时，就引起人体代谢的全面降低以及体内水的积蓄，临床上出现粘液性水肿。

[检查方法]

一、一般检查方法瘿病检查时，应嘱患者端坐，双手放于两膝，显露颈部并使患者头部略为俯下，检查者坐在患者对面，观察颈部，如两侧是否对称，有无肿块隆起，有无血管怒张，并注意肿块的位置、大小、形态、数目、硬度、光滑度、活动度，有无压痛，边界是否清楚，肿块能否随吞咽而上下移动，有无震颤，气管位置是否受压移位，颈部淋巴结有无肿大。

二、辅助检查方法瘿病的检查，除靠体格检查外，还需利用现代医学某些特殊检查辅助诊断，使瘿病的鉴别诊断和预后估计更趋准确。

（一）基础代谢率测定对肉瘿或气瘿合并甲状腺功能亢进时，需测定基础代谢率，一般可根据脉压和脉率，在清晨空腹静卧时反复进行测定。常用的计算公式为：

基础代谢率（％）=（脉率+脉压）—111

基础代谢率正常值为±10％，当基础代谢率在斗20％以上时，提示有甲状腺功能亢进。

（二）血清T3和T4含量测定甲状腺机能亢进时，血清T3可高于正常4倍左右，而T4仅为正常的2倍半，因此，T3测定对甲亢的诊断具有较高的敏感性。

（三）甲状腺摄131碘率测定给正常人131碘，则在24小时内能被甲状腺摄取3096—4096，如2小时内甲状腺所摄取的131碘为人体总量的25％以上，或24小时为人体总量的50％以上，且吸131碘高峰提前出现，都表示甲状腺功能亢进。

（四）B型超声扫描甲状腺扪及有结节时首选B型超声扫描，能区别结节的囊肿性或实体性。

（五）核素扫描实体性结节应常规进行核素扫描检查，如为冷结节，则有1096—20％可能为癌肿。

[病因病机]

瘿病的发病原因，总的来说，不外乎正气不足，外邪入侵，而在疾病的发生过程中形成气滞、血瘀、痰凝等病理变化。常见的病因病机如下：

一、气滞因饮食过偏（长期饮用沙水），或因情志抑郁，皆可影响气的正常运行，造成气的功能失调，形成气滞、气郁。气滞、气郁日久，积聚成形，导致肿块的发生，如蕴结于颈部结喉两侧而为气瘿。

二、血瘀多由气滞不畅，或气虚无以推动血之运行，而致血液阻滞凝结，凝滞日久则瘀阻成块。

三、痰凝多因外邪所侵，或因情志内伤，或因体质虚弱，而使气机砠滞，津液积聚为痰，痰的生成与肺、脾、肾、肝关系密切，而以上四脉均循行于喉颈部，痰循经结于颈部则成瘿。

四、痰火郁结多因肝郁胃热，风热、风火客于肺，痰火相互凝聚，搏结于颈，而成瘿痈。

[治疗]

对瘿病的治疗中医学早有记载，且具有相当的针对性，并积累了丰富的经验。综合上述瘿的病因病机，在治疗方面，以理气解郁、活血祛瘀、化痰软坚、清热化痰为基本原则，以含碘的海生植物最为常用。本病中医中药治疗有一定疗效，但对其中属肿瘤范畴者，当及时采取手术治疗，以免贻误病情。

一、理气解郁法适用于发病与精神因素有关的病人，病变在肝经部位。结块漫肿软绵，或坚硬如石，胸胁胀痛，舌苔薄白，脉弦滑。方如逍遥散、四海舒郁丸。

二、活血祛瘀法适用于肿块色紫坚硬，或肿块表面青筋盘曲或网布红丝，痛有定处，舌质紫暗，瘀点瘀斑，脉濡涩。方如桃红四物汤。

三、化痰软坚法适用于结块位于皮里膜外，患处不红不热，按之坚实有囊性感，舌苔薄腻，脉滑。方如海藻玉壶汤、通气散坚丸。

四、清热化痰法适用于颈前漫肿，色红灼热，疼痛，舌苔黄，脉滑数。方如柴胡清肝汤。

[结语]

瘿是颈前结喉两侧肿大的一类疾病，其特征为颈前结喉两侧漫肿或结块，皮色不变，逐渐增大，病程缠绵。相当于西医甲状腺疾病的总称。现代一般分为气瘿、肉瘿、石瘿、瘿痈。瘿的发病原因，不外乎正气不足，外邪入侵，结聚于经络、脏腑，导致气滞、血瘀、痰凝等病理变化。瘿病的检查方法，分一般检查方法、辅助检查方法，辅助检查方法中B型超声波检查较常用?璎的冶疗以理气解郁、活血祛瘀、化痰软坚、清热化痰为基本原则，代表方有逍遥散、四海舒郁丸、桃红四物汤、海藻玉壶汤等，但对其中属于肿瘤范畴者，当及时采取手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节 乳衄
  • 当前页：第三章 瘿
  • 下一页：第一节 气瘿
<<< 返回本书目录
  1. 瘿《中医外科学》
  2. 瘿病《千金翼方》
  3. 瘿《杂病治例》
  4. 瘿病《中医内科学》
  5. 瘿《儒门事亲》
  6. 瘿病方《外台秘要》
  7. 影象学检查（imaging examination）《神经病学》
  8. 瘿病咽喉噎塞《圣济总录》
  9. 影响药物作用的因素《默克家庭诊疗手册》
  10. 瘿花香茶菜【中药大全】
  11. 影响药物心理效应的因素《医学心理学》
  12. 瘿瘤《保幼新编》
  13. 影响药物效应的因素及合理用药原则《药理学》
  14. 瘿瘤《备急千金要方》
  15. 影响消化吸收的药物《减肥新法与技巧》
  16. 瘿瘤《备急千金要方》
  17. 影响免疫耐受形成的因素《医学免疫学》
  18. 瘿瘤《古今医鉴》
  19. 影响免疫功能的药物　制剂及用法《药理学》
  20. 瘿瘤《急救广生集》
  21. 影响免疫功能的药物《药理学》
  22. 瘿瘤《经验丹方汇编》
  23. 影响弥散性血管内凝血《病理生理学》
  24. 瘿瘤《普济方·针灸》
  25. 影响流行过程的因素《流行病学》
  26. 瘿瘤《寿世保元》
  27. 影响抗原抗体反应的因素《免疫学和免疫学检验》
  28. 瘿瘤《外科大成》
  29. 影响寄生虫病流行因素《人体寄生虫学》
  30. 瘿瘤《外科十三方考》
  1. 瘿《中医外科学》
  2. 瘿《明医指掌》
  3. 瘿病《千金翼方》
  4. 瘿《儒门事亲》
  5. 瘿病《中医内科学》
  6. 瘿《儒门事亲》
  7. 瘿病方一十八首《外台秘要》
  8. 瘿《杂病治例》
  9. 瘿病咽喉噎塞《圣济总录》
  10. 瘿《中医词典》
  11. 瘿候《巢氏病源补养宣导法》
  12. 瘿《中医名词词典》
  13. 瘿候《诸病源候论》
  14. 影响组织液生成的因素《生理学》
  15. 瘿候《诸病源候论》
  16. 影响肿瘤发生、发展的内在因素及其作用机制《病理学》
  17. 瘿瘤《中医词典》
  18. 影响再生修复的因素《病理学》
  19. 瘿瘤《备急千金要方》
  20. 影响营养的代谢因素《临床营养学》
  21. 瘿瘤《新修本草》
  22. 影响因素《生物化学与分子生物学》
  23. 瘿瘤《医学纲目》
  24. 影响药物作用的因素《默克家庭诊疗手册》
  25. 瘿瘤《医宗金鉴》
  26. 影响药物心理效应的因素《医学心理学》
  27. 瘿瘤《证治准绳·疡医》
  28. 影响药物效应的因素及合理用药原则《药理学》
  29. 瘿瘤《寿世保元》
  30. 影响氧离曲线的因素《生理学》
  31. 瘿瘤《普济方·针灸》


气瘿_《中医外科学》_中医外科_【岐黄之术】

第一节 气瘿

第一节 气瘿

  • 上一页
  • 目录
  • 相关
  • 下一页

气瘿是以颈前漫肿，边缘不清，皮色如常，按之柔软，可随喜怒而消长为主要表现的甲状腺肿大性疾病。俗称“大脖子”病。《诸病源候论》云：“气瘿之状，颈下皮宽，内结突起，腿腿然亦渐大，气结所致也。”本病多流行于缺碘的高原山区，如云贵高原及陕西、山西、宁夏等地；但平原地带亦有散发。相当于西医的单纯性甲状腺肿。

[病因病机]

《诸病源候论》云：“瘿者，由忧患气结所生，亦曰饮沙水，沙随气人于脉，搏颈下而成之。”本病的病因与居住地区水质过偏和情志内伤关系最为密切，可归纳为三点：

一、肝郁气滞忧恚气结，情志抑郁，肝失调达，肝郁气滞，横逆犯脾，脾失健运，痰浊内生，痰气互结，循经上行，结于喉结之处而成。

二、水土因素居住高山地区，久饮沙水，入于脉中，搏结颈下而成。

三、肾气亏损妇女经期、眙前产后、绝经期，肾气受损，正气不足，外邪乘虚侵入，亦能引起本病。

西医学认为，单纯性甲状腺肿的病因有3类：①甲状腺素原料（碘）的缺乏；②甲状腺素需要量的增高；③甲状腺素合成和分泌的障碍。而碘的缺乏是引起单纯性甲状腺肿的主要因素。

[诊断]

好发于青年，女多于男，尤以怀孕期及哺乳期的妇女多见，在流行地区常见于学龄儿童。

气瘿从颈块的形态上可分为弥漫性和结节性两种。弥漫性肿大者颈部两侧呈弥漫性肿大，但仍显示正常甲状腺形状。结节性肿大常一侧较显著，囊肿样变结节若并发囊内出血，结节可在短期增大。一般来说，弥漫性肿大者肿势逐渐增大，边缘不清，无疼痛感，皮色如常，按之柔软，有的肿胀过大而呈下垂，感觉局部沉重。结节性肿大者，结节常为多个，表现凹凸不平，随吞咽上下移动。若肿块进一步发展可成巨大甲状腺肿，并压迫气管、食道、血管、神经，产生一系列压迫症状：气管受压，发生呼吸困难；压迫食道，引起吞咽不适；压迫颈深静脉，面部呈青紫色浮肿和颈、胸有浅静脉曲张；压迫喉返神经，出现声音嘶哑。

结节性甲状腺肿可继发甲状腺功能亢进，也可发生恶变。

[鉴别诊断]

一、肉瘿甲状腺肿多呈球状，边界清楚，质地柔韧。

二、瘿痈有急性发病史，甲状腺增大变硬，有压痛，常伴发热、吞咽疼痛等全身症状。

[辨证论治]

内治法

（一）肝郁气滞颈粗瘿肿，边缘不清，皮色如常，质软不痛，随吞咽而上下移动；瘿肿过大时有沉重感，或伴有呼吸困难，咽下不适，声音嘶哑；舌淡红，苔薄，脉弦。

辨证分析：情志不畅，肝郁气滞，肝失调达，脾失健运，水湿停留，聚而为痰，痰气互凝，结于颈靥，故颈粗瘿肿；气本无形，怒则气长，喜则气消，故肿胀呈弥漫性而边界不清；痰为阴邪，气虽结而未化火，故皮色如常；症属痰气互结，无明显血瘀之证，故质软不痛；舌淡红、苔薄、脉弦为肝郁气滞之象。

治法：疏肝理气，解郁消肿。

方药：四海舒郁丸加减。

（二）肝郁肾虚颈粗瘿肿，皮宽质软；伴神情呆滞，倦怠畏寒，肢冷，性欲下降；舌淡，脉沉细。

辨证分析：肝郁气滞，脾失健运，痰湿内生，痰气互结，循经上行，结于喉部，故颈粗瘿肿；气本无形，故皮宽；无血瘀之证，故不痛；久病耗伤正气，肾气受损，故倦怠畏寒，肢冷，性欲下降；舌淡、脉沉细为正气不足、肾气亏虚之象。

治法：疏肝补肾，调摄冲任。

方药：四海舒郁丸合右归饮加减。

[其他疗法]

手术治疗瘿肿巨大而伴明显压迫症状者，可作甲状腺大部切除术。但发于青春期者（青春期单纯性弥漫性甲状腺肿）不宜手术治疗。

[预防与调摄]

1．在流行地区内，除改善饮水外，主要以食用碘化食盐做集体性预防，通常每公斤食盐加碘化钠或碘化钾5—101mg，服用直至青春期过后。

2．经常食用海带或其他海产植物菜。

3．保持心情舒畅，勿郁怒动气。

[结语]

气瘿相当于西医的单纯性甲状腺肿。其特点是颈前漫肿，边缘不清，皮色如常，按之柔软，可随喜怒面消长，好发于青年女性，尤以；怀孕期及哺乳期的妇女多见。本病发生与缺碘关系密切。应与肉瘿、瘿痈相鉴别。肝郁气滞证，治宜疏肝理气、解郁消肿，方用四海舒郁丸加减；肝郁肾虚证，治宜疏肝补肾、调摄冲任，方用四海舒郁丸合右归饮加减。瘿肿过大出现压迫症状和结节性甲状腺肿者，以手术治疗为宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章 瘿
  • 当前页：第一节 气瘿
  • 下一页：第二节 肉瘿
<<< 返回本书目录
  1. 气瘿【疾病大全】
  2. 气瘿方《外台秘要》
  3. 气瘿《中医外科学》
  4. 气有九论《医学传心录》
  5. 气瘿《圣济总录》
  6. 气有所结发瘤瘿《针灸甲乙经》
  7. 气瘿《扁鹊心书》
  8. 气有余便是火解《吴医汇讲》
  9. 气淫气迫求其治也《类经》
  10. 气郁《石室秘录》
  11. 气阴两虚【方剂主治】
  12. 气郁《张聿青医案》
  13. 气翳《目经大成》
  14. 气郁食滞哕证《余无言医案》
  15. 气一元论、阴阳学说、五行学说的关系《中医基础理论》
  16. 气郁汤【方剂大全】
  17. 气一元论《中医基础理论》
  18. 气郁体质【疾病症状】
  19. 气噎方《外台秘要》
  20. 气郁胁痛论《医旨绪余》
  21. 气阳两虚证《临证实验录》
  22. 气郁胸痛治验二案《一得集》
  23. 气压伤 【疾病症状】
  24. 气欲绝【方剂主治】
  25. 气压创伤性中耳炎【疾病大全】
  26. 气欲绝者【方剂主治】
  27. 气血之体《此事难知》
  28. 气晕厥现象《气功外气疗法》
  29. 气血原本《四圣心源》
  30. 气运衰旺图说《脾胃论》
  1. 气瘿《中医外科学》
  2. 气瘿《扁鹊心书》
  3. 气瘿方一十首《外台秘要》
  4. 气瘿《丁甘仁医案》
  5. 气瘿候《诸病源候论》
  6. 气瘿《中医词典》
  7. 气痈《中医词典》
  8. 气瘿《圣济总录》
  9. 气痈喉闭《中医词典》
  10. 气瘿《中医名词词典》
  11. 气壅喉痹《中医词典》
  12. 气营两清（清气凉营）《中医名词词典》
  13. 气由脏发《中医名词词典》
  14. 气营两燔《中医名词词典》
  15. 气由脏发《中医词典》
  16. 气淫气迫求其治也《类经》
  17. 气有度败证《达摩洗髓易筋经》
  18. 气淫《中医词典》
  19. 气有九论《医学传心录》
  20. 气阴两虚（气阴两伤）《中医名词词典》
  21. 气有所结发瘤瘿《针灸甲乙经》
  22. 气阴两虚《中医词典》
  23. 气有余便是火《中医名词词典》
  24. 气翳《目经大成》
  25. 气有余便是火《中医词典》
  26. 气翳《中医词典》
  27. 气有余便是火解《吴医汇讲》
  28. 气宜《中医词典》
  29. 气俞《中医词典》
  30. 气一元论、阴阳学说、五行学说的关系《中医基础理论》
  31. 气郁《中医名词词典》


肉瘿_《中医外科学》_中医外科_【岐黄之术】

第二节 肉瘿

第二节 肉瘿

  • 上一页
  • 目录
  • 相关
  • 下一页

肉瘿是以颈前结喉正中附近出现半球形柔软肿块，能随吞咽而上下移动为主要表现的甲状腺良性肿瘤。好发于青年及中年人，女性多见。相当于西医的甲状腺腺瘤。

[病因病机]

由于情志抑郁，肝失调达，遂使肝郁气滞，肝旺侮脾，脾失健运，饮食人胃，不能化生精微，形成痰浊内蕴，湿痰留注于任、督，汇集于结喉，聚而成形，遂成本病。

[诊断]

本病多见于30—40岁女性。在结喉正中一侧或双侧有单个肿块，呈圆形或椭圆形，表面光滑，质韧有弹性，可随吞咽而上下移动，生长缓慢，一般无任何不适，多在无意中发现。若肿块增大，可感到憋气或有压迫感。部分患者可发生肿物突然增大，并出现局部疼痛，是因乳头状囊性腺瘤囊内出血所致。巨大的肉瘿可压迫气管，使之移位，但少有发生呼吸困难和声音嘶哑者，有的可伴有性情急躁、胸闷易汗、心悸、手颤等症。极少数病例可发生癌变。

辅助检查：甲状腺同位素131碘扫描显示多为温结节，囊肿多为凉结节，伴甲亢者多为热结节。B型超声为实质性肿块或混合性肿块。

[鉴别诊断]

一、瘿痈急性发病，颈部呈弥漫性肿大，皮肤微热，自觉疼痛，肿块边界不清，有触压痛。颈部肿块出现或增大时，常有寒战高热。发病前多有上呼吸道感染病史。

二、石瘿多见于40岁以上患者。多年存在的颈部肿块，突然迅速增大，坚硬如石，表面凹凸不平，随吞咽动作而上下的移动度减少，或固定不移。

[辨证论治]

一、内治法

肝郁痰凝结喉正中附近单个瘿肿，圆形或卵圆形，随吞咽上下移动；伴胸闷不舒，咽部发憋；舌淡，苔薄微腻，脉弦细。

辨证分析：情志不畅，肝郁气滞，脾失健运，痰湿内生，痰气互凝，结于颈前，故生瘿肿；痰气搏结日久则血行失畅，瘀血内生，与痰气相凝而生结节；胸闷不舒、咽部发憋、舌淡、苔薄腻、脉弦细皆肝郁痰凝之象。

治法：理气解郁，化痰软坚。

方药：海藻玉壶汤加减。胸闷不舒，加香附、瓜蒌以理气宽胸；心悸、易汗，加茯神、枣仁、熟地以养心安神；手颤，加钩藤、珍珠母、白芍以养阴柔肝祛风。

二、外治法

用阳和解凝膏掺黑退消外敷。

[其他疗法]

手术治疗对年龄较大病程较长的病人，一般行患侧甲状腺大部切除来（包括腺瘤在内）；如腺瘤小，可行单纯腺瘤切除。但必须行冰冻切片病理检查，以判定有无恶变。

[预防与调摄]

1．保持心情舒畅，避免忧思郁怒。

2．高原山区居民应使用含碘食盐或进食含碘食物。

[结语]

肉瘿相当于西医的甲状腺腺瘤。其特点是：颈前结喉正中附近出；现半球形柔软肿块，能随吞咽上下移动，好发于青年及中年人，女性多见。应与瘿痈、气瘿相鉴别。辨证多为肝郁痰凝，治宜理气解郁、化痰软坚，方用海藻玉壶汤加减。多发结节的肉瘿或伴有甲状腺功能亢进，内服药无改善，或近期肿块增大较快有恶变倾向者，均应尽早手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 气瘿
  • 当前页：第二节 肉瘿
  • 下一页：第三节 瘿痈
<<< 返回本书目录
  1. 肉瘿《中医外科学》
  2. 肉肿疮不肿《痘疹心法要诀》
  3. 肉芽肿性松弛皮肤【疾病大全】
  4. 肉肿疮不肿《医宗金鉴》
  5. 肉芽肿性前列腺炎【疾病大全】
  6. 如冰散【方剂大全】
  7. 肉芽肿性唇炎【疾病大全】
  8. 如沉脉《轩岐救正论》
  9. 肉芽肿【疾病症状】
  10. 如迟脉《轩岐救正论》
  11. 肉虚实《备急千金要方》
  12. 如促脉《轩岐救正论》
  13. 肉线出《续名医类案》
  14. 如风湿部《本草易读》
  15. 肉蜈蜂门主论《疡医大全》
  16. 如伏脉《轩岐救正论》
  17. 肉穗草【中药大全】
  18. 如浮脉《轩岐救正论》
  19. 肉烁《黄帝内经太素》
  20. 如蛊如妲病《黄帝内经太素》
  21. 肉珊瑚【中药大全】
  22. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  23. 肉侵睛外障《秘传眼科龙木论》
  24. 如何观察血气的水平和趋势《人体使用手册》
  25. 肉攀睛歌《眼科心法要诀》
  26. 如何减少寒气的侵入《人体使用手册》
  27. 肉攀睛《银海精微》
  28. 如何减少怒气的伤害《人体使用手册》
  29. 肉攀睛《目经大成》
  30. 如何开展遗传咨询《医学遗传学基础》
  1. 肉瘿《中医外科学》
  2. 肉瘿《中医词典》
  3. 肉蒸《中医词典》
  4. 肉瘿《中医名词词典》
  5. 肉症《中医词典》
  6. 肉芽组织《病理学》
  7. 肉症《奇效简便良方》
  8. 肉芽肿性睾丸炎《病理学》
  9. 肉症秘方《华佗神方》
  10. 肉虚实《备急千金要方》
  11. 肉肿疮不肿《医宗金鉴》
  12. 肉线出《续名医类案》
  13. 肉肿疮不肿《痘疹心法要诀》
  14. 肉线《外科证治全书》
  15. 肉锥怪病《奇方类编》
  16. 肉蜈蜂门主论《疡医大全》
  17. 如《药性切用》
  18. 肉蜈蜂《中医词典》
  19. 如沉脉《轩岐救正论》
  20. 肉痿《中医词典》
  21. 如迟脉《轩岐救正论》
  22. 肉痿《中医名词词典》
  23. 如促脉《轩岐救正论》
  24. 肉脱《中医词典》
  25. 如风湿部《本草易读》
  26. 肉汤丸《博济方》
  27. 如伏脉《轩岐救正论》
  28. 肉松蓉《神农本草经》
  29. 如浮脉《轩岐救正论》
  30. 肉烁《中医词典》
  31. 如蛊如妲病《黄帝内经太素》


瘿痈_《中医外科学》_中医外科_【岐黄之术】

第三节 瘿痈

第三节 瘿痈

  • 上一页
  • 目录
  • 相关
  • 下一页

瘿痈是以急性发病，结喉两侧结块，肿胀，色红灼热，疼痛为主要表现的急性炎症性疾病。相当于西医的急性甲状腺炎。

[病因病机]

由于风温、风火客于肺胃，或内有肝郁胃热，积热上壅，灼津为痰，蕴阻经络，以致气血运行不畅，气血痰热凝滞于肺胃之外系，结于喉部而成。

[诊断]

多见于中年女性。发病前1—2周多有咽痛、鼻塞、头痛、全身酸痛等上呼吸道感染史。

突然发病，寒战高热，甲状腺肿大，色红灼热，触痛，疼痛掣引耳后枕部，活动或吞咽时加重，严重者可有声嘶、气促、吞咽困难等。若化脓则胀痛跳痛，成脓后可出现波动感。

辅助检查：急性期血白细胞总数及中性粒细胞增高。甲状腺超声波检查有助于诊断。

[鉴别诊断]

一、颈痈多发于颈的侧部，且靠近颏部，具有红肿热痛的特征，部位局限，常见于儿童。

二、锁喉痈多见于儿童。初起结喉处即红肿绕喉，根脚散漫，坚硬灼热疼痛，来势猛烈，全身症状较危重。

[辨证论治]

一、内治法

（一）风热痰凝颈部结块疼痛，色红灼热；伴寒战高热，头痛，咽干；苔薄黄，脉浮数或滑数。

辨证分析：风热客于肺胃，灼津为痰，积热挟痰上壅，蕴结于结喉，故颈部结块；风热痰凝，蕴阻经络，气血运行不畅，故结块疼痛；毒热炽盛，故见寒战高热、咽干、脉滑数等热象；苔薄黄、脉浮数均为风热上壅之象。

治法：疏风清热化痰。

方药：牛蒡解肌汤加减。

（二）气滞痰凝颈前肿块坚实，轻度胀痛，按压肿块疼痛反射至后枕部；有时伴见喉间梗塞感；苔黄腻，脉弦滑。

辨证分析：内有肝郁胃热，灼津为痰，气滞痰凝，蕴结结喉部，故颈前肿块坚实、胀痛；肿甚夹喉，故有喉间梗塞感；苔黄腻、脉弦滑为痰热蕴阻之象。

治法：疏肝清热，化痰散结。

方药：柴胡清肝汤加减。

二、外治法

（一）初期宜用箍围药，如金黄散、四黄散、双柏散、玉露散，冷开水或蜂蜜调成糊状外敷，每日1—2次。

（二）脓肿期肿块处有明显波动感者，可切开引流或穿刺抽脓。

（三）愈合期脓净后可用生肌散外敷，促进伤口愈合。

[预防与调摄]

1．保持心情舒畅。

2．乎素加强锻炼，增强机体抵抗力。

3．病发时忌食辛辣炙博食物。

4．病重者需卧床休息，保持呼吸道通畅。切开引流者注意预防气管痉挛的发生。

[结语]

瘿痈相当于西医的急性甲状腺炎。其特点是：急性发病，结喉两侧结块，肿胀，色红灼热，疼痛，伴有寒战高热等全身症状。应与颈痈、锁喉痈相鉴别。风热痰凝证，治宜疏风清热化痰，方用牛蒡解肌汤加减；气滞痰凝证，治宜疏肝清热、化痰散结，方用柴胡清肝汤加减。颈部忡块初起时用箍围药外敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 肉瘿
  • 当前页：第三节 瘿痈
  • 下一页：第四节 石瘿
<<< 返回本书目录
  1. 瘿痈《中医外科学》
  2. 应补诸证《温疫论》
  3. 瘿气八十一（附结核）《丹溪心法》
  4. 应刺诸穴《伤科补要》
  5. 瘿气（猪靥）《本草纲目》完整版
  6. 应对机制《医学心理学》
  7. 瘿气《幼幼新书》
  8. 应机《古今医彻》
  9. 瘿气《丹溪治法心要》
  10. 应激的概念《病理生理学》
  11. 瘿瘤证治《三因极一病证方论》
  12. 应激的生物学意义与防治原则《病理生理学》
  13. 瘿瘤证《明医指掌》
  14. 应激功能减退【疾病症状】
  15. 瘿瘤门主论《疡医大全》
  16. 应激时的神经内分泌反应《病理生理学》
  17. 瘿瘤论《外科正宗》
  18. 应激时的物质代谢变化《病理生理学》
  19. 瘿瘤论《外科集验方》
  20. 应激时机体的机能变化《病理生理学》
  21. 瘿瘤发门主论《疡医大全》
  22. 应激性溃疡【疾病大全】
  23. 瘿瘤发《外科启玄》
  24. 应梦人参散【方剂大全】
  25. 瘿瘤等病诸候（凡一十五论）《诸病源候论》
  26. 应梦散【方剂大全】
  27. 瘿瘤等病诸候《巢氏病源补养宣导法》
  28. 应天者动五岁而右迁应地者静六期而环会《读医随笔》
  29. 瘿瘤（肉瘤）《针灸资生经》
  30. 应痛内托丸《洪氏集验方》
  1. 瘿痈《中医外科学》
  2. 瘿气八十一（附结核）《丹溪心法》
  3. 应《周慎斋遗书》
  4. 瘿气《丹溪治法心要》
  5. 应补诸证《温疫论》
  6. 瘿气《幼幼新书》
  7. 应刺诸穴《伤科补要》
  8. 瘿气《中医词典》
  9. 应刺诸穴《医宗金鉴》
  10. 瘿秘方《华佗神方》
  11. 应对机制《医学心理学》
  12. 瘿瘤证治《三因极一病证方论》
  13. 应候《中医词典》
  14. 瘿瘤证《明医指掌》
  15. 应机《古今医彻》
  16. 瘿瘤门主论《疡医大全》
  17. 应激的概念《病理生理学》
  18. 瘿瘤门主方《疡医大全》
  19. 应激的生物学意义与防治原则《病理生理学》
  20. 瘿瘤论《外科集验方》
  21. 应激对免疫系统的影响《细胞和分子免疫学》
  22. 瘿瘤论《外科正宗》
  23. 应激过程的概念《医学心理学》
  24. 瘿瘤发门主论《疡医大全》
  25. 应激过程的模式《医学心理学》
  26. 瘿瘤发《外科启玄》
  27. 应激时的神经内分泌反应《病理生理学》
  28. 瘿瘤发《中医词典》
  29. 应激时的物质代谢变化《病理生理学》
  30. 瘿瘤病《备急千金要方》
  31. 应激状态对营养素代谢的影响《临床营养学》


石瘿_《中医外科学》_中医外科_【岐黄之术】

第四节 石瘿

第四节 石瘿

  • 上一页
  • 目录
  • 相关
  • 下一页

石瘿是以颈前肿块坚硬如石，推之不移，凹凸不平为主要表现的恶性肿瘤。好发于40岁以上的妇女，本病较常见，约占全身恶性肿瘤的1％。相当于西医的甲状腺癌。

[病因病机]

由于情志内伤，肝气郁结，脾失健运，痰湿内生，气郁痰浊结聚不散，气滞则血瘀，积久瘀凝成毒，气郁、痰浊、瘀毒三者痼结，上逆于颈部而成。

[诊断]

既往常有肉瘿病史。颈前肿块于初期较小，每被忽视，偶然发觉时肿块即质硬而高低不平。肿块逐渐增大，吞咽时肿块上下移动度减少，晚期常压迫气管、食管、神经，出现呼吸困难、吞咽困难或声音嘶哑。石瘿也有由肉瘿多年不愈，突然迅速增大变硬，生长迅速恶变而成者。

石瘿病理方面可分为：①乳头状腺癌：为最常见的甲状腺癌。多见于青年女性。此型生长缓慢，属低度恶性，转移多在颈部淋巴结。②滤泡状腺癌：多见于中年人。此型发展较迅速，属中度恶性。主要转移途径是从血液到达肺和骨。③未分化癌：多见于老年人，此型发展迅速，属高度恶性。发病早期即可发生局部淋巴结转移，或侵犯喉返神经、气管或食管，并常经血液转移至肺、骨等处。④髓样癌：此型恶性程度中等，较早出现淋巴结转移，且可血行转移到肺。

辅助检查：甲状腺同位素131碘扫描，多显示为凉结节（或冷结节）。配合B超、CT扫描检查有助诊断。

[鉴别诊断]

（一）瘿痈急性发病，病前多有上呼吸道感染：颈前肿大呈弥漫性，边界不清，质硬，有压痛，常伴发热、吞咽疼痛等全身症状。

（二）肉瘿颈前肿块多呈球状，边界清楚，质地柔韧，表面光滑。

[辨证论治]

一、内治法

（一）痰凝毒聚既往有肉瘿病史，多年存在的颈部肿块，突然迅速增大，质变硬，表面凹凸不平，吞咽时上下移动受限；舌淡，苔薄腻，脉弦滑。

辨证分析：情志内伤，肝脾不和，气郁痰凝结于颈部，发为瘿肿，气滞则血瘀，瘀久成毒，气郁、痰浊、瘀毒三者痼结，故肿块迅速增大，质变硬，上下移动受限；苔薄腻、脉弦滑为痰凝之象。

治法：化痰软坚，消瘿解毒。

方药：海藻玉壶汤加减。

（二）痰郁气结颈部单发肿物，质硬如石，表面不平，皮色如常，肿物随吞咽上下移动明显受限；伴胸闷气短，呼吸发憋；舌苔薄白，舌质有瘀斑，脉弦细。

辨证分析：情志不遂，肝脾气逆，气滞血瘀，湿痰内生，痰湿与瘀血凝结，上逆颈部，发为瘿肿，质硬如石，上下移动受限；阻于气道，故胸闷气促；苔薄白、舌有瘀斑、脉弦细为痰瘀气郁之象。

治法：舒肝理气，化痰散结。

方药：通气散坚丸加减。

（三）毒热蕴结颈部肿块，坚硬如石；情绪易于激动，心悸易惊，烦躁，多汗；舌红少苔，脉弦数。

辨证分析：肝郁日久化热化火，毒热蕴结，则火盛血燥，故颈部肿块，坚硬如石；肝火偏旺，故情绪易于激动，心悸易惊，烦躁；毒热内蕴，故舌红少苔；肝经有热，故脉弦数。

治法：清肝解郁，散结化毒。

方药：清肝芦荟丸。

（四）瘀热伤阴晚期石瘿，或溃破流血水，或颈部他处发现转移性结块；伴形倦体瘦，或声音嘶哑；舌紫黯，或见瘀斑，脉沉或涩。

辨证分析：久病不愈，瘀热不解，心肾阴液渐耗，故形倦体瘦；津液 失荣于咽喉，又为肿物所压迫，故声音嘶哑；肾水不足，毒火益甚，故颈部他处又出现结块；舌紫黯为瘀热之象；舌有瘀斑、脉涩为有瘀之象。

治法：和营养阴。

方药：通窍活血汤合养阴清肺汤加减。

二、外治法

可用阳和解凝膏掺阿魏粉敷贴。

[其他疗法]

一、手术治疗石瘿一经确诊，宜早期施行根治性切除术。

二、放射治疗

（一）放射线外照射适用于未分化癌。

（二）放射性同位素碘治疗适用于治疗甲状腺癌远处转移，一般需先切除全部甲状腺。

[预防与调摄]

1．肉瘿患者久治不愈，或结节突然增大变硬者，宜及时手术治疗，以防恶变。

2．小儿患瘿肿硬者，因恶变率甚高，应早期手术切除。

[结语]

石瘿相当于西医的甲状腺癌。其特点是：颈前肿块坚硬如石，推之不移，凹凸不平。好发于40岁以上妇女。；应与娄痈、肉瘿相鉴别。痰凝毒聚证，治宜化痰软坚、消瘿解毒，方用海藻玉壶汤加减；痰郁气结证，治宜舒肝理气、化痰散结，方用通气散坚丸加减；毒热蕴结证，治宜清肝解郁、散结化毒，方用清肝芦荟丸；瘀热伤阴证，治宜和营养阴，方用通窍活血汤合养阴清肺汤加减。石瘿一经确诊，即宜早期施行根治性切除术，未分化癌则采用放射线外照射。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 瘿痈
  • 当前页：第四节 石瘿
  • 下一页：第四章 瘤
<<< 返回本书目录
  1. 石瘿《中医外科学》
  2. 石痈《圣济总录》
  3. 石英汤【方剂大全】
  4. 石痈方《外台秘要》
  5. 石羊菜【中药大全】
  6. 石痈-外科理例（下）《古今医统大全》
  7. 石燕丸【方剂大全】
  8. 石用之取穴别法《普济方·针灸》
  9. 石燕肉《本草纲目》完整版
  10. 石用之取穴别法《炙膏肓腧穴法》
  11. 石燕（土燕）《本草纲目》完整版
  12. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  13. 石燕【中药大全】
  14. 石油菜【中药大全】
  15. 石燕《本草纲目》图文版
  16. 石鱼《本草纲目》完整版
  17. 石燕《证类本草》
  18. 石芫茜【中药大全】
  19. 石燕《本草图经》
  20. 石枣【中药大全】
  21. 石燕《本草纲目》完整版
  22. 石枣子【中药大全】
  23. 石岩鸡【中药大全】
  24. 石长生《本草纲目》完整版
  25. 石血【中药大全】
  26. 石长生《证类本草》
  27. 石癣《滇南本草》
  28. 石长生【中药大全】
  29. 石蟹【中药大全】
  30. 石珍散【方剂大全】
  1. 石瘿《中医外科学》
  2. 石瘿《中医词典》
  3. 石痈《圣济总录》
  4. 石瘿《中医名词词典》
  5. 石痈《中医词典》
  6. 石英煎《备急千金要方》
  7. 石痈《医学纲目》
  8. 石药中毒《中医词典》
  9. 石痈（外科理例 下）《古今医统大全》
  10. 石药《证类本草》
  11. 石痈、石疽《证治准绳·疡医》
  12. 石燕丸《三因极一病证方论》
  13. 石痈方五首《外台秘要》
  14. 石燕《本草图经》
  15. 石痈候《诸病源候论》
  16. 石燕《药性切用》
  17. 石痈坚如石不作脓者《外科理例》
  18. 石燕《药性切用》
  19. 石用之取穴别法《普济方·针灸》
  20. 石燕《本草撮要》
  21. 石用之取穴别法《炙膏肓腧穴法》
  22. 石燕《本草分经》
  23. 石芸《千金翼方》
  24. 石燕《增广和剂局方药性总论》
  25. 石芸《新修本草》
  26. 石燕《本草便读》
  27. 石芸《吴普本草》
  28. 石燕《本草从新》
  29. 石芸《证类本草》
  30. 石燕《本草从新》
  31. 石芸《名医别录》


瘤_《中医外科学》_中医外科_【岐黄之术】

第四章 瘤

第四章 瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

瘤是瘀血、痰滞、蚀气停留于人体组织之中而产生的赘生物。其临床特点是：局限性肿块，多数生于体表，发展缓慢，一般没有自；觉症状，长期不易消散。

瘤的名目很多，《灵枢》中有筋瘤、肠瘤、脊瘤、肉瘤等。其中内脏肿瘤，后世文献多归属于症瘕范畴。生于体表的外科肿瘤，《医宗金鉴·外科心法要诀》分为六种，即：气瘤、血瘤、筋瘤、肉瘤、骨瘤、脂瘤。

西医一般称良性肿瘤为“瘤”，故本病相当于西医的部分体表良性肿瘤，但中医所称的骨瘤则包括有良性骨肿瘤和恶性骨肿瘤。

[病因病机]

瘤的发生原因，薛己认为：“夫瘤者留也，随气凝滞，皆因脏腑受伤，气血乖违。”说明瘤是内脏功能失调而引起的一种疾病。气瘤是肺的功能异常，气机郁结；血瘤是心的功能异常，血络纵横丛集；肉瘤是脾的功能异常，痰聚肉里；筋瘤是肝的功能异常，筋脉曲张；骨瘤是肾的功能异常，骨络瘀阻。因此，瘤的发生由脏腑功能失调，气血逆乱，从而导致瘀血、浊气、痰凝留着聚结而成。

[检查方法]

瘤的检查，首先要尽量暴露病变所在部位，观察肿块的位置、数目、形态、皮肤表面的变化。再用右手食、中指平揿肿块，扪触肿块的大小、质地、活动度、有无压痛、肿块与皮肤是否有粘连，或与骨骼的关系等。同时结合病史，进行综合分析，必要时摄X线片，配合B型超声检查或进行针吸细胞学检查，直至切取活体组织进行病理切片检查，以获得正确诊断。

[治疗]

瘤的治疗，原则上是以手术切除为主，特别是当肿瘤在短期内明显增大，或有癌变危险时，更应及时手术。但对多发性及某些生长在不便于施行手术部位的肿瘤，可运用中药治疗。内服药应坚持辨证论治的原则，按《外科正宗》所归纳，主要有行气散结、破瘀消肿、化痰软坚3大法则。外治法除手术外还有腐蚀、硬化剂注射、冷冻等方法。

[结语]

中医的瘤相当于西医的部分体表良性肿瘤（也包括骨的恶性肿瘤）。其特点是：局限性肿块，多数生于体表，发展缓慢，一般无自觉症状，长期不易消散。瘤的分类很多，但本章所论之瘤仅指气瘤、血瘤、肉瘤、筋瘤、骨瘤、脂瘤，均为临床常见者。本病主要是由于脏腑功能失调，气血逆乱，以致瘀血、浊气、痰凝留着而成。治疗原则是以手术切除为主，某些多发性及某些不便于施行手术部位的肿瘤，可予中药内服，主要有行气散结、破瘀消肿、化痰软坚3大法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 石瘿
  • 当前页：第四章 瘤
  • 下一页：第一节 气瘤
<<< 返回本书目录
  1. 瘤《中医外科学》
  2. 瘤孢地菇【中药大全】
  3. 瘤《圣济总录》
  4. 瘤方《外台秘要》
  5. 榴梅散【方剂大全】
  6. 瘤块压迫【疾病症状】
  7. 榴灰散【方剂大全】
  8. 瘤毛獐牙菜【中药大全】
  9. 榴花散【方剂大全】
  10. 瘤体坚硬【疾病症状】
  11. 榴花《本草纲目》完整版
  12. 瘤体牵拉【疾病症状】
  13. 榴附饮【方剂大全】
  14. 瘤细胞浸润【疾病症状】
  15. 馏水石膏饮【方剂大全】
  16. 瘤症总论（瘤症图形十一症）《万氏秘传外科心法》
  17. 馏水石膏饮《医学衷中参西录》
  18. 瘤赘《古今医案按》
  19. 硫朱丸【方剂大全】
  20. 瘤赘《景岳全书》
  21. 硫朱丹【方剂大全】
  22. 柳《本草纲目》图文版
  23. 硫痒膏【方剂大全】
  24. 柳（杨柳）《本草纲目》完整版
  25. 硫酸和硫醚《医用化学》
  26. 柳、杨柳花《滇南本草》
  27. 硫酸铵含量测定《中国生物制品规程》
  28. 柳白皮【中药大全】
  29. 硫麝散【方剂大全】
  30. 柳白皮汤【方剂大全】
  1. 瘤《中医外科学》
  2. 瘤《明医指掌》
  3. 瘤病《中医词典》
  4. 瘤《儒门事亲》
  5. 瘤方三首《外台秘要》
  6. 瘤《中医词典》
  7. 瘤候《诸病源候论》
  8. 瘤《圣济总录》
  9. 瘤症总论《万氏秘传外科心法》
  10. 瘤《中医名词词典》
  11. 瘤症总论（瘤症图形十一症）《万氏秘传外科心法》
  12. 镏洪《中医词典》
  13. 瘤赘《景岳全书》
  14. 榴花散《医方考》
  15. 瘤赘《中医词典》
  16. 馏水石膏饮《医学衷中参西录》
  17. 瘤赘《古今医案按》
  18. 硫朱丸《三因极一病证方论》
  19. 柳《本草纲目》
  20. 硫朱灸《中医词典》
  21. 柳、杨柳花《滇南本草》
  22. 硫杂蒽类《药理学》
  23. 柳宝诒《中医词典》
  24. 硫糖铝《药理学》
  25. 柳樊邱《中医词典》
  26. 硫酸右旋糖苷（DS）沉淀血清脂蛋白法《动脉粥样硬化》
  27. 柳花《本草经集注》
  28. 硫酸镁（硫苦、泻盐）《医院药学》
  29. 柳花《本草蒙筌》
  30. 硫酸镁《药理学》
  31. 柳花《冯氏锦囊秘录》


气瘤_《中医外科学》_中医外科_【岐黄之术】

第一节 气瘤

第一节 气瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

气瘤是以皮肤间发生单个或多个柔软肿核，按之凹陷，放手凸起，状若有气，皮色如常或有褐色斑为主要表现的肿瘤性疾病：《外科枢要·论瘤赘》云：“……其自皮肤肿起，按之浮软，名曰气瘤。”相当于西医的多发性神经纤维瘤。

[病因病机]

肺主气，主一身之表，由于元气不足，肺气失于宣和，以致气滞痰凝，营卫不和，痰气凝聚肌表，积久成形，发为气瘤。

[诊断]

气瘤是一种具有家族遗传倾向的先天性疾病。常在青春期开始发生，有的在儿童期或出生时就被发现。亦常伴有某种发育上的缺陷。

好发于躯干部，亦常见于面部及四肢。瘤自皮肤肿起，生长缓慢，为多发性，数目可从数个至千余个不等，大小差异很大，从米粒大至拳头大，质地或硬或软，但多数质软，用手指压之凹陷，去除压力后即能弹起。部分头颈及四肢部的多发性气瘤可见局部皮肤、皮肤下组织水肿，过度增生、增厚、发硬而失去弹性。瘤的皮色不变，有的或带淡红色。另一种为先发生大小不一的褐色斑片，而后再发生赘瘤，色素斑和赘瘤可在同一部位，也可在不同部位同时发生。

[鉴别诊断]

一、肉瘤部分肿块生于皮下，质软，类似气瘤，但多数呈分叶状，无压缩性，且不能将其挤入皮下。

二、血瘤肿物柔软，境界不清，触之如海绵状，或肿块表面色泽鲜红或紫暗，加压时不能褪色。

[辨证论治]

痰气凝结气瘤多发生于躯干部，也常见于面部及四肢，瘤大小数目不一，质地柔软而有弹性，生长缓慢，皮色不变，无疼痛感。

辨证分析：肺失宣降，腠理不密，外邪所搏，气聚痰凝，留于肌肤而致气瘤；气虽郁结但无瘀血，故皮色不变，不坚不痛。

治法：通气宣肺，化痰开结。

方药：通气散坚丸。

[其他疗法]

气瘤多为多发性良性肿瘤，可不施行手术。若顶大蒂小者，可用双套结结扎治疗；若气瘤发于面部，有损面容，或发生于肢体，妨碍肢体活动时，或某些气瘤有恶变趋势，可行手术治疗。

[预防与调摄]

1．调情志，保持心情舒畅，避免过度忧郁。

2．注意休息，避免过度劳累：

[结语]

气瘤相当于西医的多发性神经纤维瘤。其特点是：皮肤间发生单个或多个柔软肿核，按之凹陷，放手已起，状若有气，皮色如常或有褐色斑。应与肉瘤、血瘤相鉴别。内治直通气宣肺、化痰开结，方用通气散坚丸。一般不必外治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章 瘤
  • 当前页：第一节 气瘤
  • 下一页：第二节 血瘤
<<< 返回本书目录
  1. 气瘤【疾病大全】
  2. 气瘤赘《外科启玄》
  3. 气瘤《中医外科学》
  4. 气乱于肠胃发霍乱吐下《针灸甲乙经》
  5. 气淋汤【方剂大全】
  6. 气轮枯落《目经大成》
  7. 气淋汤《医学衷中参西录》
  8. 气满《扁鹊神应针灸玉龙经》
  9. 气淋方《外台秘要》
  10. 气满胸急方《外台秘要》
  11. 气淋【方剂主治】
  12. 气门《寿世青编》
  13. 气淋《幼幼新书》
  14. 气门《养生导引法》
  15. 气淋《圣济总录》
  16. 气门《养生导引秘籍》
  17. 气痢【疾病大全】
  18. 气门《医方考》
  19. 气痢《圣济总录》
  20. 气门《张氏医通》
  21. 气劳《圣济总录》
  22. 气门方（计方二条）《脉症治方》
  23. 气块【方剂主治】
  24. 气秘【疾病大全】
  25. 气口人迎脉诀《医学入门》
  26. 气能生血血能藏气《读医随笔》
  27. 气口九道脉《奇经八脉考》
  28. 气逆《伤寒六书》
  29. 气口独以为五脏主《诊家正眼》
  30. 气逆《伤寒六书》
  1. 气瘤《中医外科学》
  2. 气瘤《中医词典》
  3. 气瘤秘方《华佗神方》
  4. 气瘤《中医名词词典》
  5. 气瘤赘《外科启玄》
  6. 气淋汤《医学衷中参西录》
  7. 气癃《中医词典》
  8. 气淋秘方《华佗神方》
  9. 气漏《中医词典》
  10. 气淋候《诸病源候论》
  11. 气乱《中医词典》
  12. 气淋候《诸病源候论》
  13. 气乱于肠胃发霍乱吐下《针灸甲乙经》
  14. 气淋方五首《外台秘要》
  15. 气轮《中医词典》
  16. 气淋《金匮翼》
  17. 气轮枯落《中医词典》
  18. 气淋《幼幼新书》
  19. 气轮枯落《目经大成》
  20. 气淋《中医词典》
  21. 气瘰《中医名词词典》
  22. 气淋《圣济总录》
  23. 气满《扁鹊神应针灸玉龙经》
  24. 气淋《中医名词词典》
  25. 气满胸急方八首《外台秘要》
  26. 气痢《中医词典》
  27. 气门《中医词典》
  28. 气痢《圣济总录》
  29. 气门《张氏医通》
  30. 气痢《中医名词词典》
  31. 气门《医方考》


血瘤_《中医外科学》_中医外科_【岐黄之术】

第二节 血瘤

第二节 血瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

血瘤是以出生时或出生后不久，皮肤上发生肿块，色红而内含血丝，破皮则血流难止为主要表现的肿瘤性疾病。《类证治裁》云：“血瘤自血脉肿起，久而现赤缕或皮色赤。”相当于西医的海绵状血管瘤。

[病因病机]

由于心火妄动，逼血人络，血热妄行，脉络扩张，气血纵横，结聚成形，显露于肌肤而成。

[诊断]

血瘤可发生于身体任何部位，但以四肢、躯干、面颈部多见。常在出生后即发现，随着年龄增长而长大，长到某种程度后，可停止进展。瘤体外观呈暗红色或紫蓝色，亦可为正常皮色，小如豆粒，大如拳头，质地柔软，状如海绵，压之可缩小，肢体活动时胀大。血瘤可并发出血、感染和溃烂。婴儿患者有的可在数年内自行消退。

[鉴别诊断]

血痣大小不一，手指压迫其上，色泽和大小无明显变化。

[辨证论治]

内治法

（一）心火妄动瘤体呈半球形或扁平隆起，边界清楚，质软色红，指压褪色，放手后又恢复到原来状态。

辨证分析：心火妄动，逼血人络，血热妄行，致气血纵横，脉络交错，结聚成形，故成本病，质软色红。

治法：凉血活血，抑火滋阴。

方药：芩连二母丸。

（二）气血瘀滞瘤色紫红或暗红，呈斑片状或隆起，甚或呈结节状、疣状。

辨证分析：血运失常，气血纵横，脉络交错，气滞血瘀，凝聚成形，故瘤色紫红或暗红，呈结节状或疣状隆起。

治法：行气活血，化瘀通络。

方药：桃红四物汤。

[其他疗法]

一、压迫法长期把棉花垫直接放在血瘤表面，并以胶布及绷带加压固定。

二、注射疗法把消痔灵注射液与1％普鲁卡因，按1：1混合，用细长针头插入瘤体内，缓慢注入，以致整个瘤体高起为止。每次用药液3—6mL。隔l周可反复注射。若瘤体尚未发硬萎缩，则消痔灵注射液与1％普鲁卡因的比例可增至2：1，按前法注射。

三、冷冻疗法可采用液氮冷冻治疗，有较好效果。

四、手术治疗瘤体较大而局限者，经充分准备，可行手术切除。

[预防与调摄]

隆起于皮面的血瘤，要注意保护皮肤，避免局部擦伤。

[结语]

血瘤相当于西医的海绵状血管瘤。其特点是：出生时或出生后不久，皮肤上发生肿块，色红而内含血丝，破皮则血流难止。应与血痣相鉴别。心火妄动证，治宜凉血活血、抑火滋阴，方用芩连二母丸；气血瘀滞证，治宜行气活血、化瘀通络，方用桃红四物汤。局部可用消痔灵注射液注射；瘤体较大而局限者，可行手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 气瘤
  • 当前页：第二节 血瘤
  • 下一页：第三节 筋瘤
<<< 返回本书目录
  1. 血瘤《中医外科学》
  2. 血瘤赘《外科启玄》
  3. 血流阻力增加【疾病症状】
  4. 血络论《黄帝内经·灵枢》
  5. 血流过度【疾病症状】
  6. 血络论《灵枢悬解》
  7. 血流动力学障碍【疾病症状】
  8. 血络论《内经评文》
  9. 血流迟缓【疾病症状】
  10. 血络之刺其应有异《类经》
  11. 血流不止《孙真人海上方》
  12. 血满草【中药大全】
  13. 血流不畅【疾病症状】
  14. 血门《寿世青编》
  15. 血淋方《外台秘要》
  16. 血门方（计方二条）《脉症治方》
  17. 血淋【方剂主治】
  18. 血迷《续名医类案》
  19. 血淋【中药主治】
  20. 血脑屏障《生物化学与分子生物学》
  21. 血淋《幼幼新书》
  22. 血脑屏障通透性高【疾病症状】
  23. 血淋《医宗金鉴》
  24. 血尿【疾病症状】
  25. 血淋《圣济总录》
  26. 血尿【疾病大全】
  27. 血淋《凌临灵方》
  28. 血尿【中药主治】
  29. 血淋《儿科萃精》
  30. 血尿伴蛋白尿【疾病症状】
  1. 血瘤《中医外科学》
  2. 血瘤《丁甘仁医案》
  3. 血瘤秘方《华佗神方》
  4. 血瘤《中医词典》
  5. 血瘤赘《外科启玄》
  6. 血瘤《中医名词词典》
  7. 血漏《中医词典》
  8. 血流阻力《生理学》
  9. 血轮《中医名词词典》
  10. 血流量和血流速度《生理学》
  11. 血轮《中医词典》
  12. 血流量、血流阻力和血压《生理学》
  13. 血络《中医词典》
  14. 血流灌注《急诊医学》
  15. 血络论《黄帝内经·灵枢》
  16. 血流不止《孙真人海上方》
  17. 血络论《灵枢悬解》
  18. 血留颜《古今医统大全》
  19. 血络论《内经评文》
  20. 血淋沙淋《奇方类编》
  21. 血络之刺其应有异《类经》
  22. 血淋秘方《华佗神方》
  23. 血脉《中医名词词典》
  24. 血淋疾《奇方类编》
  25. 血脉《中医词典》
  26. 血淋候《诸病源候论》
  27. 血脉《脉诀汇辨》
  28. 血淋候《诸病源候论》
  29. 血脉诸病要诀《华佗神方》
  30. 血淋方五首《外台秘要》
  31. 血没散《冯氏锦囊秘录》


筋瘤_《中医外科学》_中医外科_【岐黄之术】

第三节 筋瘤

第三节 筋瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

筋瘤是以筋脉色紫、盘曲突起如蚯蚓状、形成团块为主要表现的浅表静脉病变。《外科正宗》云：“筋瘤者，坚而色紫，垒垒青筋，盘曲甚者结若蚯蚓。”筋瘤好发于下肢，相当于西医下肢静脉曲张交错所形成的静脉团块。

[病因病机]

由于长期从事站立负重工作，劳倦伤气，或多次妊娠，气滞血瘀，筋脉纵横，血壅于下，结成筋瘤；或骤受风寒或涉水淋雨，寒湿侵袭，凝结筋脉，筋挛血瘀，成块成瘤；或因外伤筋脉，瘀血凝滞，阻滞筋脉络道而成。

[诊断]

好发于长久站立工作者或怀孕的妇女，多见于下肢的两小腿。

早期感觉患肢酸胀不适和疼痛，站立时明显，行走或平卧时消失。患肢静脉逐渐怒张，小腿静脉盘曲如条索状，；色带青紫，甚则状如蚯蚓，瘤体质地柔软，抬高患肢或向远心方向挤压，可缩小，但患肢下垂或放手顷刻充盈回复。有的在肿胀处发生红肿、灼热、压痛等症状，经治疗后则条索状肿胀较为坚韧。瘤体如被碰破，流出大量瘀血，经压迫或结扎后方能止血。病程久者，皮肤萎缩，颜色褐黑，易伴发湿疮和臁疮（慢性溃疡）。

[鉴别诊断]

血瘤常在出生后即被发现，随年龄增长而长大。瘤体小如豆粒，大如拳头，正常皮色，或呈暗红或紫蓝色，形成瘤体的血管一般为丛状的血管或毛细血管。而筋瘤则由管径较粗的静脉曲张而形成，瘤体沿主干静脉走向而迂曲，状如蚯蚓。

[辨证论治]

内治法

（一）劳倦伤气久站久行或劳累时瘤体增大，卞坠不适感加重；常伴气短乏力，脘腹坠胀，腰酸；舌淡，苔薄白，脉细缓无力。

辨证分析：久站久行或劳累过度，劳倦伤气，气血流行不畅，筋脉纵横，血壅于下，故久站久行、劳累时瘤体增大，下坠不适感加重；劳倦伤气；气虚下陷，故伴气短乏力，脘腹坠胀，腰酸；；舌淡、苔薄白、脉细缓无力均为中气不足之象。

治法：补中益气；活血舒筋。

方药：补中益气汤加减。

（二）寒湿凝筋瘤色紫暗，喜暖，下肢轻度肿胀；伴形寒肢冷，口淡不渴，小便清长；舌淡暗，苔白腻，脉弦细。

辨证分析：寒湿侵袭，凝结筋脉，筋挛血瘀成瘤，故瘤色紫暗，喜暖；寒凝筋脉，经脉不通，四肢失于温养，故形寒肢冷；口淡不渴，小便清长为有寒之象；舌淡暗、苔白腻、脉弦细为内有寒湿之征。

治法：暖肝散寒，益气通脉。

方药：暧肝煎合当归四逆汤加减。

（三）外伤瘀滞青筋盘曲，状如蚯蚓，表面色青紫，患肢肿胀疼痛；舌有瘀点，脉细涩。

辨证分析：外伤筋脉，瘀血凝滞，阻滞筋脉络道，故青筋盘曲，状如蚯蚓，色青紫；筋脉阻滞，不通则痛，故患肢肿胀疼痛；舌有瘀点、脉细涩为有瘀之象。

治法：活血化瘀，和营消肿。

方药：活血散瘀汤加减。

[其他疗法]

一、患肢用弹力绷带包扎，长期使用有时能使瘤体缩小或停止发展。并发湿疮、臁疮者，参考有关章节治疗。

二、手术治疗这是治疗筋瘤的根本办法。凡是有症状的筋瘤，无手术禁忌症者都应手术治疗，可行大隐静脉高位结扎和曲张静脉剥离术。

[预防与调摄]

1．长期站立工作或分娩后，适当加强下肢锻炼，配合按摩等以促进气血流通，改善症状。

2．患筋瘤者经常用弹力护套或绷带外裹，防止外伤；并发湿疮者；积极治疗，避免搔抓感染。

[结语]

筋瘤相当于西医的下肢静脉曲张。其特点是：筋脉色紫，盘曲突起如蚯蚓状，形成团块，伴有患肢酸胀不适，病久可伴发湿疮、臁疮。应与血瘤相鉴别。劳倦伤气证，治宜补中益气、活；血舒筋，方用补中益气汤加减；寒湿凝筋证，治宜暖肝散寒、益气通脉，方用暖肝煎合当归四逆汤加减；外伤瘀滞证，治宜活血化瘀、和营消肿，方用活血散瘀汤加减。手术是治疗本病的根本办法，凡有症状而无手术禁忌症者均应手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 血瘤
  • 当前页：第三节 筋瘤
  • 下一页：第四节 肉瘤
<<< 返回本书目录
  1. 筋瘤【疾病大全】
  2. 筋瘤赘《外科启玄》
  3. 筋瘤《中医外科学》
  4. 筋挛证治《妇科心法要诀》
  5. 筋瘤《洄溪医案》
  6. 筋挛证治《医宗金鉴》
  7. 筋疽门主论《疡医大全》
  8. 筋络不舒【中药主治】
  9. 筋疽《外科启玄》
  10. 筋脉拘急【方剂主治】
  11. 筋极论《外台秘要》
  12. 筋脉拘挛【中药主治】
  13. 筋极《圣济总录》
  14. 筋脉拘挛【方剂主治】
  15. 筋极《备急千金要方》
  16. 筋脉治法《石室秘录》
  17. 筋骨药【方剂大全】
  18. 筋膜间隔区综合征【疾病大全】
  19. 筋骨懈堕【疾病大全】
  20. 筋膜疼痛【疾病症状】
  21. 筋骨无力【方剂主治】
  22. 筋实极方《外台秘要》
  23. 筋骨痿弱【方剂主治】
  24. 筋藤【中药大全】
  25. 筋骨痿软【中药主治】
  26. 筋惕《丹溪手镜》
  27. 筋骨痛【中药主治】
  28. 筋惕肉《伤寒捷诀》
  29. 筋骨痛《医学集成》
  30. 筋惕肉《伤寒括要》
  1. 筋瘤《中医外科学》
  2. 筋瘤《中医词典》
  3. 筋瘤秘方《华佗神方》
  4. 筋瘤《中医名词词典》
  5. 筋瘤赘《外科启玄》
  6. 筋溜《中医词典》
  7. 筋挛《中医词典》
  8. 筋疬《中医词典》
  9. 筋挛《症因脉治》
  10. 筋历《中医名词词典》
  11. 筋挛《伤科汇纂》
  12. 筋枯《中医词典》
  13. 筋挛拘急《医法圆通》
  14. 筋绝《中医词典》
  15. 筋挛证治《医宗金鉴》
  16. 筋疽门主论《疡医大全》
  17. 筋挛证治《妇科心法要诀》
  18. 筋疽《外科启玄》
  19. 筋络拘强《中医词典》
  20. 筋疽《中医词典》
  21. 筋脉《中医词典》
  22. 筋解《中医词典》
  23. 筋脉瘛疭《中医词典》
  24. 筋结《中医词典》
  25. 筋脉和同《中医词典》
  26. 筋急候《诸病源候论》
  27. 筋脉横解《中医词典》
  28. 筋急《中医词典》
  29. 筋脉拘急《中医词典》
  30. 筋极论一首《外台秘要》
  31. 筋脉沮弛《中医词典》


肉瘤_《中医外科学》_中医外科_【岐黄之术】

第四节 肉瘤

第四节 肉瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

肉瘤是以皮下肉中生肿块，大如桃、拳，按之稍软，皮色不变，无痛为主要表现的肿瘤性疾病。{外科正宗》云：“肉瘤者，软若绵，肿似馒，皮色不变，不紧不宽。”显然，它不同于西医的。肉瘤，（骨与软组织恶性肿瘤），而相当于脂肪瘤。为最常见的良牲肿瘤。

[病因病机]

脾主肌肉，由于思虑过度或饮食劳倦伤脾，脾气不行，津液聚而为痰，痰气郁结而成肉瘤。

[诊断]

常见于成年人，好发于肩、颈、背、肩胛间、臀部、前臂等处。

肿块多为单个，少数病人为多发，大小不一，呈扁平团块状，或分叶状，瘤体质地柔软似棉，外观肿形似馒，用力可以压扁，推之可以移动，与皮肤无粘连，瘤体表面皮肤如常，亦无疼痛。生长缓慢，长到一定程度后可自行停止生长而固定不变。另有一种多发性肉瘤，常发生于四肢、胸或腹部皮下，呈多个圆形或卵圆形结节，质地较一般肉瘤略硬，压之有轻度疼痛。

[辨证论治]

一、内治法

湿痰凝结肿块多为单个，少数为多发性，大小不一，瘤体柔软如棉，推之可移动，皮色不变，生长缓慢。

辨证分析：脾失健运，饮食人胃不能生化津液，湿痰内生，；气郁凝结而为瘤；有气郁而无血瘀，故瘤体柔软如棉，推之可移，皮色不变。

治法：健脾祛湿，化痰散结。

方药：二陈汤加减。

二、外治法

用阳和解凝膏掺黑退消外贴。

[其他疗法]

手术治疗对单发肉瘤，小的可以不处理，但有明显增大趋势，或伴有疼痛，或瘤体较大者，宜行手术切除。

[结语]

肉瘤相当于西医的脂肪瘤。其特点是：皮下肉中生肿块，大如桃、拳，按之稍软，皮色不变，无痛。多因湿痰凝结所致，治宜健脾祛湿、化痰散结，方用二陈汤加减。瘤体较大者，宜手术切除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 筋瘤
  • 当前页：第四节 肉瘤
  • 下一页：第五节 脂瘤
<<< 返回本书目录
  1. 肉瘤【疾病大全】
  2. 肉瘤皮肤转移【疾病大全】
  3. 肉瘤《中医外科学》
  4. 肉瘤赘《外科启玄》
  5. 肉连环【中药大全】
  6. 肉末米粥【方剂大全】
  7. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  8. 肉爬皂【中药大全】
  9. 肉郎伞【中药大全】
  10. 肉攀睛《目经大成》
  11. 肉蔻《药鉴》
  12. 肉攀睛《银海精微》
  13. 肉苛《圣济总录》
  14. 肉攀睛歌《眼科心法要诀》
  15. 肉筋惕《伤寒六书》
  16. 肉侵睛外障《秘传眼科龙木论》
  17. 肉极热方《外台秘要》
  18. 肉珊瑚【中药大全】
  19. 肉极论《外台秘要》
  20. 肉烁《黄帝内经太素》
  21. 肉极寒方《外台秘要》
  22. 肉穗草【中药大全】
  23. 肉极《圣济总录》
  24. 肉蜈蜂门主论《疡医大全》
  25. 肉极《备急千金要方》
  26. 肉线出《续名医类案》
  27. 肉果理中汤【方剂大全】
  28. 肉虚实《备急千金要方》
  29. 肉桂熨法【方剂大全】
  30. 肉芽肿【疾病症状】
  1. 肉瘤《中医外科学》
  2. 肉瘤《中医词典》
  3. 肉瘤秘方《华佗神方》
  4. 肉瘤《中医名词词典》
  5. 肉瘤赘《外科启玄》
  6. 肉淋《中医词典》
  7. 肉蝼蛄《中医词典》
  8. 肉裂候《诸病源候论》
  9. 肉轮《中医词典》
  10. 肉理《中医词典》
  11. 肉螺《中医词典》
  12. 肉里之脉《中医词典》
  13. 肉攀睛《医学纲目》
  14. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  15. 肉攀睛《目经大成》
  16. 肉类《养生导引秘籍》
  17. 肉攀睛《银海精微》
  18. 肉枯《中医词典》
  19. 肉攀睛歌《眼科心法要诀》
  20. 肉蔻《药鉴》
  21. 肉侵睛《明目至宝》
  22. 肉苛《医述》
  23. 肉侵睛外障《秘传眼科龙木论》
  24. 肉苛《中医词典》
  25. 肉蛆《外科证治全书》
  26. 肉苛《圣济总录》
  27. 肉人《中医词典》
  28. 肉绝《中医词典》
  29. 肉人《外科证治全书》
  30. 肉疽《中医词典》
  31. 肉人怪病《奇效简便良方》


脂瘤_《中医外科学》_中医外科_【岐黄之术】

第五节 脂瘤

第五节 脂瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

脂瘤是以皮肤间出现圆形质软的肿块，溃破后可见粉渣样物溢出为主要表现的肿瘤性疾病。又称粉瘤。《外科真诠·瘿 瘤》云：“先用线针于瘤头上针一分深。用手捻之，若是白浆便是粉瘤。”相当于西医的皮脂腺囊肿。

[病因病机]

由于腠理津液滞聚，湿痰凝结所致。

[诊断]

好发于头面部、胸背部、臀部等处。肿块位于皮肤浅层内，呈半球状隆起，小者如豆粒，大者如柑橘，边界清楚，质地坚实，或有囊性感，张力较大，与皮肤粘连，不易分开，可以推动。在肿块表面皮肤常可见针头大开口，略带黑色，挤之有白色分泌物溢出，且有臭气。肿块生长缓慢，一般无自觉症状。但继发感染时则红、肿、热、痛，甚或形成脓肿，破溃后可自愈或形成瘘管。

[鉴别诊断]

肉瘤 瘤为单个或多个，瘤体大小不一，质地柔软如棉，按之可以压扁，推之可以移动，与皮下无粘连，无囊性感，张力较小，表面无黑色小孔。

[辨证论治]

一、内治法

一般不需内治。

二、外治法

对已染毒但未酿脓的脂瘤，可用金黄膏或玉露膏外敷。已形成脓肿时，应切开引流，清除皮脂和脓液，再用棉球蘸少量升丹或七三丹或稀释后的白降丹塞入腔内，化去包囊，待囊壁蚀尽后再用生肌药收口，愈合后不易复发。

[其他疗法]

手术治疗最有效、最简单的方法是将脂瘤完整切除。

[预防与调摄]

1．平素避免摩擦挤压脂瘤，否则易染毒化脓。

2．巳染毒的脂瘤患者，忌食辛辣刺激之品。

[结语]

脂瘤相当于皮脂腺囊肿。其特点是：皮肤间出现圆形质软的肿块，溃破后可见粉渣样物溢出。一般不需内治，而最有效、最简单的治疗方法是将脂瘤完整切除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 肉瘤
  • 当前页：第五节 脂瘤
  • 下一页：第六节 骨瘤
<<< 返回本书目录
  1. 脂瘤《中医外科学》
  2. 脂麻仁《本草经解》
  3. 脂类和甾族化合物《医用化学》
  4. 脂膜炎【疾病症状】
  5. 脂类代谢有关酶类参考文献《动脉粥样硬化》
  6. 脂溶性维生素《生物化学与分子生物学》
  7. 脂类代谢有关酶类《动脉粥样硬化》
  8. 脂溶性维生素缺乏【疾病症状】
  9. 脂类代谢有关的特殊蛋白质参考文献《动脉粥样硬化》
  10. 脂肉瘤【疾病大全】
  11. 脂类代谢有关的特殊蛋白质《动脉粥样硬化》
  12. 脂性渐进性坏死【疾病大全】
  13. 脂类代谢紊乱参考文献《动脉粥样硬化》
  14. 脂溢洗方【方剂大全】
  15. 脂类代谢紊乱《动脉粥样硬化》
  16. 脂溢性角化病【疾病大全】
  17. 脂类《食物疗法》
  18. 脂溢性皮炎《百病自测》
  19. 脂类《临床营养学》
  20. 脂溢性皮炎《家庭医学百科-医疗康复篇》
  21. 脂环烃《医用化学》
  22. 脂溢性皮炎《赵绍琴临证验案精选》
  23. 脂膏《本草纲目》完整版
  24. 脂溢性皮炎《自我调养巧治病》
  25. 脂肪组织增生肥大【疾病症状】
  26. 脂溢性皮炎【疾病大全】
  27. 脂肪组织《组织学与胚胎学》
  28. 脂溢性皮炎 Dermatitis Seborrheica《皮肤性病学》
  29. 脂肪营养不良【疾病大全】
  30. 脂质沉积性肌病【疾病大全】
  1. 脂瘤《中医外科学》
  2. 脂瘤《中医词典》
  3. 脂麻仁《本草经解》
  4. 脂瘤《中医名词词典》
  5. 脂人《中医词典》
  6. 脂类和甾族化合物《医用化学》
  7. 脂溶性维生素《生物化学与分子生物学》
  8. 脂类的种类和理化性质《临床营养学》
  9. 脂塞不孕《中医词典》
  10. 脂类的消化和吸收《生物化学与分子生物学》
  11. 脂溢性角化症《默克家庭诊疗手册》
  12. 脂类的生理功用《临床营养学》
  13. 脂溢性皮炎《皮肤性病学》
  14. 脂类的生化代谢《临床营养学》
  15. 脂溢性皮炎《默克家庭诊疗手册》
  16. 脂类的供给量《临床营养学》
  17. 脂溢性皮炎《家庭医学百科-医疗康复篇》
  18. 脂类的分类及其功能《生物化学与分子生物学》
  19. 脂溢性皮炎《百病自测》
  20. 脂类代谢有关酶类《动脉粥样硬化》
  21. 脂溢性皮炎《赵绍琴临证验案精选》
  22. 脂类代谢有关的特殊蛋白质《动脉粥样硬化》
  23. 脂溢性皮炎《自我调养巧治病》
  24. 脂类代谢紊乱《动脉粥样硬化》
  25. 脂质《动脉粥样硬化》
  26. 脂类代谢特点《临床生物化学》
  27. 脂质的生理功能《动脉粥样硬化》
  28. 脂类《食物疗法》
  29. 脂质双分子层《生理学》
  30. 脂解素《减肥新法与技巧》
  31. 脂质体《医院药学》


骨瘤_《中医外科学》_中医外科_【岐黄之术】

第六节 骨瘤

第六节 骨瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

骨瘤是以肿块坚硬如石，紧贴于骨，推之不移为主要表现的肿瘤性疾病：《医宗金鉴·外科心法要诀》云：“形色紫黑，坚硬如石，疙瘩叠起，推之不移，昂昂坚贴于骨者，名骨瘤。”相当于西医的骨良性肿瘤、恶性肿瘤。

[病因病机]

由于恣欲伤肾，虚火内亢，肾火长期郁遏，肾所主之骨气血阻滞而不畅，瘀积而成；或由先天不足，骨骼空虚，偶有所伤，局部骨骼气血长期瘀结所致。

[诊断]

骨瘤的肿块，坚硬或韧硬，境界清楚，基底部与骨粘连而推之不移。

一、良性骨瘤 瘤体发展缓慢，到一定年龄多能停止生长，一般无自觉症状。若肿块过大者，则出现畸型，或压迫邻近组织、器官，产生相应的症状。但无远处转移。

二、恶性肿瘤 瘤体增大迅速，甚至形成巨大肿块，坚硬高突．使局部皮肤青筋显露，除局部畸形、剧痛、功能障碍外，并有逐渐加重的全身症状，如发热不退、饮食减少、形体消瘦、面色无华等。多易发生脏器或它处转移。

辅助检查：X线摄片，良性肿瘤见肿瘤界限清楚，与正常骨组织间有明显的分界线，一般无骨膜反应。恶性骨瘤见肿瘤边界不清，骨破坏，骨结构紊乱。

[辨证论治]

一、内治法以滋补肾气为本，破瘀消肿为标，方用调元肾气丸、六军丸、琥珀黑龙丹等。

二、外治法局部用黑退消掺于阳和解凝膏上贴之。

[其他疗法]

手术治疗良性骨瘤逐渐增大者，或恶性骨瘤早期经检查未发现有肺转移者，应手术治疗。

[预防与调摄]

1．节制房事。

2．恶性骨瘤患者需加强营养，增强体质。

[结语]

骨瘤相当于西医的骨良性肿瘤、恶性肿瘤。其特点是：肿块坚硬如石，紧贴于骨，推之不移。骨良性肿瘤 瘤体发展缓慢，到一定年龄多能停止生长，一般无自觉症状；骨恶性肿瘤 瘤体增大迅速，甚至形成巨大肿块，坚硬高突，局部畸形、剧痛、功能障碍，全身症状逐渐加重。治疗以滋补肾气为本，破瘀消肿为标，方用调元肾气丸、六军丸、琥珀黑龙丹等。良性骨瘤逐渐增大者或恶性骨瘤早期未发现有转移者，应手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 脂瘤
  • 当前页：第六节 骨瘤
  • 下一页：第五章 岩
<<< 返回本书目录
  1. 骨瘤【疾病大全】
  2. 骨蝼疽《医宗金鉴》
  3. 骨瘤《中医外科学》
  4. 骨蝼疽门主论《疡医大全》
  5. 骨龄延迟【疾病症状】
  6. 骨螺【中药大全】
  7. 骨淋巴管瘤【疾病大全】
  8. 骨密度增加【疾病症状】
  9. 骨裂【疾病症状】
  10. 骨膜反应【疾病症状】
  11. 骨良性纤维组织细胞瘤【疾病大全】
  12. 骨膜软骨瘤【疾病大全】
  13. 骨痨散【方剂大全】
  14. 骨膜性软骨瘤【疾病大全】
  15. 骨枯肉陷真脏脉见者死《类经》
  16. 骨膜性软骨肉瘤【疾病大全】
  17. 骨空穴法《圣济总录》
  18. 骨膜炎【疾病症状】
  19. 骨空穴法《普济方·针灸》
  20. 骨膜炎【疾病大全】
  21. 骨空篇《古今医统大全》
  22. 骨膜增生厚皮症【疾病症状】
  23. 骨空论篇《疡医大全》
  24. 骨母细胞瘤【疾病大全】
  25. 骨空论篇《黄帝内经·素问》
  26. 骨囊肿【疾病症状】
  27. 骨空论篇《冯氏锦囊秘录》
  28. 骨囊肿【疾病大全】
  29. 骨空论《素问悬解》
  30. 骨内损害【疾病症状】
  1. 骨瘤《中医外科学》
  2. 骨瘤《中医词典》
  3. 骨瘤秘方《华佗神方》
  4. 骨瘤《中西医结合耳鼻喉科》
  5. 骨蝼疽《医宗金鉴》
  6. 骨瘤《中医名词词典》
  7. 骨蝼疽《外科心法要诀》
  8. 骨髎《中医词典》
  9. 骨蝼疽门主论《疡医大全》
  10. 骨连接《人体解剖学》
  11. 骨瘘疽《中医词典》
  12. 骨枯髓减《中医词典》
  13. 骨翏、疽、肩风毒《医宗金鉴》
  14. 骨枯肉陷真脏脉见者死《类经》
  15. 骨路支《证类本草》
  16. 骨空穴法《普济方·针灸》
  17. 骨迷路《人体解剖学》
  18. 骨空穴法《圣济总录》
  19. 骨盆的组成《妇产科学》
  20. 骨空篇《古今医统大全》
  21. 骨盆底《妇产科学》
  22. 骨空论篇《疡医大全》
  23. 骨盆骨折《家庭医学百科-医疗康复篇》
  24. 骨空论篇《冯氏锦囊秘录》
  25. 骨盆骨折《百病自测》
  26. 骨空论篇《黄帝内经·素问》
  27. 骨盆骨折《骨科学》
  28. 骨空论《素问悬解》
  29. 骨盆肌《人体解剖学》
  30. 骨空论《针灸大成》
  31. 骨盆腔《妇产科学》


岩_《中医外科学》_中医外科_【岐黄之术】

第五章 岩

第五章 岩

  • 上一页
  • 目录
  • 相关
  • 下一页

岩是发生于体表的恶性肿物的统称，为外科疾病中最凶险者。因其质地坚硬，表面凹凸不平，形如岩石而得名。古代“癌”、“岩”、“岩”、“岩”等字义相同且通用：其临床特点是：多发于中老年人，局部肿块坚硬，高低不平，皮色不变，推之不移，溃烂后如翻花石榴子，色紫恶臭，疼痛剧烈，难于治愈，预后不良，故有绝症之称。本章所讨论的舌菌、茧唇、失荣、乳岩、肾岩是属于外科范畴的岩病，属西医恶性肿瘤范畴。

关于本类疾病的记述，远在隋唐以前的文献就已出现，如《肘后备急方》云：“若发肿至坚而有根者名曰石痈。”《小品方》也有“痈结肿，坚如石，或如大核，色不变，或作石痈”等记载，不过多以“石痈”称之。岩作为病名，始见于宋代文献，如《仁斋直指附遗方论》云：“癌或上高下深，岩穴之状，颗颗累赘，……毒根深藏，穿孔透里，男则多发于腹，女则多发于乳或项或肩或臂，外症令人昏迷。”古代医籍中，除少数称本病为“癌”外，宋元以来，多以“岩”立名，如“乳岩”、“肾岩”、“舌岩”等。此外尚有不以“癌”、“岩”命名者，如“失荣”、“茧唇”、“石疽”等。总之，历代医家对本病有诸多的描述与论治，并积累了丰富的经验。

[病因病机]

肿瘤是一种全身性疾病，是全身性疾病的局部表现。其发病原因较复杂，但归纳起来不外内因、外因两个方面。外因为六淫之邪，内因为正气不足和七情刺激。由于致病因素的作用，导致机体阴阳失调，脏腑功能障碍，经络阻塞，气血运行失常，气滞血瘀，痰凝毒聚等相互交结而造成肿瘤的发生。其常见病因病机如下：

一、情志郁结人的情志变化与内脏有密切关系。七情所伤，情绪抑郁不畅，内脏的气机失于正常运行，气滞日久，必有瘀血，气滞血瘀长期蕴结不散，常可逐渐形成肿块。

二、六淫之邪六淫之邪为四时不正之气，乘虚内侵，渐成气血凝结，阻滞经络，影响内脏的正常功能，邪浊与郁气、积血相合为病，留积不散，久之结为岩肿。

三、脏腑功能失调脏腑功能失调，正气虚弱，邪气留滞面致气滞血瘀，痰凝毒聚，互相搏结而致岩肿。

四、饮食不节恣食辛辣厚味，脾胃受损，水湿不化，津液不布，湿蕴日久，久成湿毒，或兼受邪火熬灼，凝结成痰，痰浊积聚而为岩肿。

上述病因病机中，主要是正气不足，即机体抗病力减低，加之邪毒侵袭，日积月累，导致肿瘤形成。

[检查方法]

岩的早期发现与诊断极为重要，因为即使同一岩症，早期与晚期的治疗效果与预后截然不同。诊断的内容包括有无岩肿，岩肿的范围、程度，旨在拟定治疗方案及估计预后。诊断的方法与步骤包括一般的病史与体检、实验室诊断、不同岩肿的特殊检查方法（各种影像诊断方法及肿瘤标记的测定）等。但目前缺乏特异性强的早期诊断方法，临床上发现的大多数岩症已属中晚期。所以，结合病史与体检及各种检查，特别是应用新的诊断技术的综合诊断，是现阶段行之有效的早期诊断方法。

一、病史询问

其内容与其他疾病并无根本的区别，但需注意年龄、病程、家族或遗传史、癌前期病变或相关病史、个人史及现病史等，为岩肿的早期诊断提供一定的线索。

二、、体格检查

（一）肿块的检查首先检查肿瘤的部位，体表的肿块扪诊可初步明确其发生的部位是皮肤、肌肉、筋膜或骨骼等，腹部肿块通过扪诊则可初步确定源于何脏。注意肿瘤的性状，包括形态、大小、表面温度、血管分布、有无包膜、表面是否光滑以及肿瘤局部有无溃疡、出血、炎症等。了解肿瘤与周围组织的关系，与皮肤有否粘连，与深部组织是否固定。另外，需扪清肿块的硬度，岩肿大多较坚硬，而良性肿瘤质地较软。

（二）淋巴结的检查仔细检查区域淋巴结或转移灶。如乳岩患者需检查腋下和锁骨上淋巴结，肾岩则需检查腹股沟淋巴结。

（三）全身检查除体检是否为消耗性病容体质外，应注意检查全身3个浅淋巴结区，即颈、腋、腹股沟淋巴结。腹部肿瘤者需检查肝脏及进行肛门指检。

三、病理检查

包括细胞学与组织学两部分，是目前确定肿瘤病理性质直接而可靠的方法。

（一）临床细胞学检查包括脱落细胞检查、粘膜细胞检查以及细针穿刺涂片或超声穿刺涂片检查。针吸细胞检查阳性诊断率高达85％一90％，故已在临床广泛采用。

（二）病理组织学检查根据肿瘤所在部位、大小和性质等，采用不同的取材方法。原则上凡能小手术完整切除者则行切除送检，或者在手术中切除小块组织作快速冰冻切片诊断。

其他，如内窥镜检查、影像学检查（包括X线、各种造影、超声波、CT、磁共振、核素显像等）、生化检测以及免疫学检查，对岩的诊断均有一定意义，临床应根据病情选用。

[癌的分期]

为了合理制定治疗方案，正确地评价治疗效果，判断预后，国际抗癌联盟提出了TNM分期法，T为原发肿瘤，N为淋巴结，M为远处转移。不同的TNM的组合，定为肿瘤的1、：、3、4期。再根据肿块程度在字母后标以0至4的数字，表示肿瘤发展程度。l代表小，4代表大，0为无。分期的首要条件为病理确诊，需在治疗前确定，尔后不能更改。在丁内又分为：Tx，表示无法明确仲瘤的体积；T。表示未发现原发肿瘤；T1-4，表示肿瘤的体积分级。在N内分为：N0，表示未发现区域性淋巴结；Nl—，，表示淋巴结的大小和受累范围；Nr，表示区域淋巴结受累与否未能作出估计。在M内分为：Mo，表示未发现远处转移；M1，表示有远处转移，M，，表示不能确定有无远处转移。显然，按照TNM的不同情况，就可将某一肿瘤的分期确定下来。

[辨证论治]

一、一般原则

岩的辨证论治要求辨证与辨病相结合，尽可能运用现代科学的检查方法，力求早期发现、早期诊断、早期治疗，“三早”是提高癌肿疗效的关键。而临证时应首先处理好整体与局部统一的辨证关系，把握扶正与祛邪、标本缓急等治疗原则。

（一）局部与整体局部与整体是对立统一的关系。局部病变的发展，可影响全身各系统的病理变化；而全身体质虚弱，也能影响局部的治疗效果。因此，在辨证论治时，既要清楚全身情况，又要观察岩肿局部的病变。全身情况较好时，治疗可侧重于肿物的攻伐，使之消散或控制其发展；整体情况较差时，则侧重于整体的调理，以增强体质，提高抗病能力，减轻疼痛，延长寿命。

（二）扶正与袜邪岩症的治疗概括地说有二：一是祛邪，多选用攻坚破积、活血化瘀、虫类搜剔、清热解毒等峻猛药物，以达到消除岩肿的目的，但这类药物可使人体正气耗损、抗病力低下而使病情加重，故不可滥施玫伐；二是扶正，是应用补益药物，以助正气，提高机体抗病能力，以利于扶正祛邪而消除岩肿。一般来说，岩肿早期以祛邪为先，中期攻补兼施，晚期重在扶正。但究竟如何确定扶正与祛邪的主次，应根据患者具体情况而定。

（三）标本缓急一般情况下，岩症应先治本，即以祛邪的方药以缩小或消除岩肿。但在病程中出现一些如发热、出血、疼痛等并发症时，则当先治其标，待标症缓解后，再治其本，以消除岩肿。即所谓“急则治标，缓则治本”。临床上岩症病人常出现标本错综复杂的情况，常须标本兼顾。

二、常用治法和药物

（一）清热解毒岩肿初起，正气未虚，或岩肿出现化热或溃烂等合并症时，治宜清热解毒。常用白花蛇舌草、半枝莲、半边莲、蒲公英、肿节风、石上柏、板蓝根、山豆根、金银花、黄芩、黄连、蚤休、蜀羊泉等。

（二）活血祛瘀岩肿的肿块，为致病因素阻塞机体经络，局部气血不畅，瘀毒相结而成。故症见肿块坚硬，痛有定处，舌有瘀斑，脉弦涩时，治宜活血祛瘀以消肿块。常用三棱、莪术、桃仁、赤芍、土鳖虫、水蛭、王不留行、石见穿、急性子、乳香、没药、红花等。

（三）化痰散结痰既是病理产物，又是致病因素。其发病原因由于脾肺肾三脏失调，水湿内停，津液不布，凝结成痰。若症见肿块不痛不痒，症瘕、积聚坚硬难消，舌苔白腻，脉滑时，治宜化痰散结，以消肿块。常用南星、半夏、海藻、昆布、牡蛎、山慈菇、僵蚕、瓜蒌、白芥子、鳖甲、夏枯草等。

（四）舒肝开郁情志不遂，忧思恼怒等七情所伤，导致肝气郁结，气滞血瘀而成肿块。如有胸胁作痛，郁闷不舒，或乳房胀痛，月经不调，苔薄白，脉弦时，治宜舒肝开郁，以行气活血散结、消肿止痛。常用橘叶、香附、枳壳、八月札、九香虫、佛手、郁金、柴胡、川楝子、青陈皮、绿萼梅、砂仁等。

（五）扶正补虚岩肿的形成与正气先虚有密切关系，岩肿形成后也可以影响脏腑的正常功能，引起气血虚亏，脏腑功能失调，造成恶性循环，故临床见到阴、阳、气、血不足之症时，治宜扶正补虚，常用的扶正补虚法有健脾益气、养血滋阴、养阴生津和温补肾阳等。

其中，健脾益气法主要用于食欲不振、倦怠乏力等气虚脾胃运化失常者，常用药物有太子参、党参、黄芪、白术、茯苓、山药等；养血滋阴法主要用于头晕眼花、心悸气短等阴血不足者，常用药物有当归、熟地、黄精、白芍、阿胶、何首乌、龙眼肉、红枣等；养阴生津法主要用于五心烦热、潮热口干等阴虚津伤者，常用药物有玄参、天花粉、熟地、石斛、生地、麦冬、天冬、龟板、枸杞子、白芍、沙参、鳖甲、知母、首乌等；温补肾阳法主要用于形寒肢冷、腰酸便溏等肾阳不足者，常用药物有仙茅、肉桂、补骨脂、淫羊藿、巴戟天、附子、鹿茸、菟丝子、肉苁蓉等。

上述几种治岩大法，是针对不同病机而确定的治疗法则，以求达到治岩的目的。但大多数岩病情错综复杂，虚实相兼，临床在辨证论治时，要全面掌握临床资料，仔细分析病情，抓住本质，准确辨证，正确处理局部与整体、扶正与祛邪、标本缓急的辨证关系，灵活选用，不同的治法，才能取得较好的疗效。

[结语]

岩是发生于体表的恶性肿物的统称，因其质地坚硬，表面凹凸不平，形如岩石而得名。

其临床特点是：多发于中老年人，局部肿块坚硬，高低不平，皮色不变，推之不移，溃烂后如翻花石榴子，色紫恶臭，疼痛剧烈，难于治愈。属西医恶性肿瘤范畴。岩的发病由于内外致病因素的作用，使机体阴阳失调，脏腑功能障碍，经络阻塞，气滞血瘀，痰凝毒聚等相互交结而造成。岩的早期发现与诊断极为重要，故需结合病史与体检及各种检查进行综合诊断。临床治疗时需掌握辨证论治的原则和清热解毒、活血祛瘀、化痰散结、舒肝开郁、扶正补虚等常用大法以及常用药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 骨瘤
  • 当前页：第五章 岩
  • 下一页：第一节 舌菌
<<< 返回本书目录
  1. 岩《中医外科学》
  2. 岩白菜【中药大全】
  3. 言语自动症【疾病症状】
  4. 岩白菜素【中药大全】
  5. 言语中断【疾病症状】
  6. 岩败酱【中药大全】
  7. 言语障碍与失语症的检查方法《医学心理学》
  8. 岩参【中药大全】
  9. 言语障碍language disorder《神经精神疾病诊断学》
  10. 岩菖蒲【中药大全】
  11. 言语障碍【疾病大全】
  12. 岩春草【中药大全】
  13. 言语增多【疾病症状】
  14. 岩葱【中药大全】
  15. 言语紊乱【疾病症状】
  16. 岩冬菜【中药大全】
  17. 言语凌乱【疾病症状】
  18. 岩豆【中药大全】
  19. 言语謇涩【方剂主治】
  20. 岩豆根【中药大全】
  21. 言语蹇涩【方剂主治】
  22. 岩豆藤根【中药大全】
  23. 言语和语言发育障碍【疾病大全】
  24. 岩豆藤花【中药大全】
  25. 言语含糊《胎产指南》
  26. 岩风子【中药大全】
  27. 言语功能的部分丧失【疾病症状】
  28. 岩凤尾蕨【中药大全】
  29. 言语错乱【方剂主治】
  30. 岩谷伞【中药大全】
  1. 岩《中医外科学》
  2. 岩《中医名词词典》
  3. 岩部斜位（Stenver氏位）《耳鼻咽喉外科学》
  4. 言语治疗或言语心理治疗《医学心理学》
  5. 岩部轴位（Mayer氏位）《耳鼻咽喉外科学》
  6. 言语障碍与失语症的检查方法《医学心理学》
  7. 岩电丸《明目至宝》
  8. 言语障碍《神经精神疾病诊断学》
  9. 岩镇郑景南丈痰饮积块跳动不止（有发明）《孙文垣医案》
  10. 言语含糊《胎产指南》
  11. 炎帝神农氏《饮膳正要》
  12. 言语不出《奇方类编》
  13. 炎性肠病《默克家庭诊疗手册》
  14. 言语《医学见能》
  15. 炎症《止园医话》
  16. 言严语《医效秘传》
  17. 炎症《病理学》
  18. 严柱史令媳腹中有块疼痛《孙文垣医案》
  19. 炎症的概念《病理学》
  20. 严重溶血性输血反应的急诊处理《急诊医学》
  21. 炎症的基本病理变化《病理学》
  22. 严重联合免疫缺陷《默克家庭诊疗手册》
  23. 炎症的原因《病理学》
  24. 严重急性贫血《急诊医学》
  25. 炎症反应的促进剂《医学免疫学》
  26. 严重的组合免疫缺陷《基因与疾病》
  27. 炎症过程中白细胞与血管内皮细胞的粘附《细胞和分子免疫学》
  28. 严重鼻出血的急救《现代院外急救手册》
  29. 炎症介质《免疫学和免疫学检验》
  30. 严长明《中医词典》
  31. 炎症介质《病理学》


舌菌_《中医外科学》_中医外科_【岐黄之术】

第一节 舌菌

第一节 舌菌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌菌是以舌体赘生肿块如菌，坚硬溃烂为主要表现的肿瘤性疾病，即舌岩。纱》科真诠》云：“舌岩，舌根腐烂如岩。”《尤氏喉科秘书·舌菌》云：“舌菌，属心经火多，因气郁而生。生舌上，或如木耳，或如菌状，其色红紫。”本病在口腔岩症中较为常见，其恶性程度高，晚期常累及颈、颌部，预后不佳。相当于西医的舌癌。

[病因病机]

主要因心脾郁火或外感热毒，痰火瘀毒结滞所致。舌为心之苗，七情内伤，气郁化火，火性炎上，循经上行于舌；或思虑伤脾，脾气久郁，化火生痰；或外感热毒，或嗜烟日久，火毒熏灼，均可导致舌部经络阻塞，气血瘀滞，火毒痰瘀互结为舌菌。

[诊断]

多发于40岁以上，男多于女。好发于舌中1乃的边缘部位，其次为舌根、舌面及舌尖部。口腔粘膜白斑、卫生不良、经久不愈的溃疡、假牙等长期慢性刺激，都可能诱发本病。

初起在舌部生一硬结，形如豆粒，逐渐形成肿块，按之坚硬，或如菌状，头大蒂小。继而在其中心区出现边缘隆起之小溃疡，渐向深部和周围发展，状若泛莲，或如鸡冠，疼痛难忍，流涎臭秽，触之易于出血。由于舌活动不便利，可致进食及言语困难。随着病变范围增大，有时可导致牙关紧闭。久之可穿腮透舌，延及颈颌，结块肿大而坚硬疼痛。晚期由于舌不能转动，饮食难下，体质日渐衰败而死亡。

[鉴别诊断]

一、舌疮为发于舌的溃疡，多见于舌尖、舌边，发病快，病程短，初起即疼痛明显，溃疡周围柔软，局部不高突。常为多发性，或有反复发作。

二、结核性溃疡多发生在舌背部，溃疡表浅，软，边缘不整齐，表面粗糙，色灰黄污浊，疼痛显著，触之更甚。

[辨证论治]

一、内治法

（一）心脾郁火舌体肿物坚硬，如菌如豆，或有腐烂，流涎秽臭，疼痛难忍；伴心烦失眠，口渴尿赤；舌尖红，苔黄，脉数。

辨证分析：心脾郁火循经上攻，结于舌部，火毒蕴络，故舌体肿物坚硬，疼痛难忍；火毒炽盛，热盛肉腐，故有糜烂；热毒熏灼，故流涎秽臭；心主神明，心火盛则扰乱神明，故心烦失眠；火易伤津，故口渴；心移热于小肠，故尿赤；舌尖红、苔黄、脉数均为火热之象。

治法：清心降火，解毒化郁。

方药：导赤散加减。

（二）脾胃火毒舌体胖大，肿块凸起坚硬，增大较快，糜烂溃疡，味臭难闻；伴有发热 口渴，便秘尿黄；舌苔黄腻而厚，脉滑数。

辨证分析：脾胃火盛，热毒蕴结，阻络蚀肉，故舌体胖大，肿块凸起坚硬，增大较快，糜烂溃疡，味臭难闻；火毒炽盛，故发热；火盛伤津，故口渴、便秘、尿黄；苔黄腻而厚、脉滑数为湿热之象。

治法：清泄火毒。

方药：黄连解毒汤加减。

（三）阴虚火旺舌紫赤肿痛，溃烂臭秽，转动不便，妨碍进食；伴身热口渴、日渐消瘦；苔黄，脉细数。

辨证分析：肾阴亏损，水不制火，相火上炎，火毒蕴结于唇，故舌紫赤肿痛；热盛肉腐，故溃烂臭秽；舌肿痛溃烂则转动不便而妨碍进食。以致摄取营养不足，身体日渐消瘦；身热、苔黄、脉细数为阴虚火旺之象。

治法：滋阴降火。

方药：知柏地黄汤加减。

（四）气血两虚舌体溃烂，甚则穿透舌体，侵犯腮部；伴饮食难下，身体消瘦，面色无华；唇舌淡红，脉沉细无力。

辨证分析：热毒久蕴，热盛肉腐，故舌体溃烂，甚则穿舌透腮；舌不能卷送食物，故饮食难下，致胃中空虚，生化乏源，气血不足，故身体消瘦；血不荣面，故面色无华；唇舌淡红、脉沉细无力均为气血不足之象。

治法：补气养血。

方药：归脾汤加减。

二、外治法

对不宜手术者，初期用玉枢丹外敷；舌体溃烂者，搽青吹口散或锡类散；溃疡出血不止者，用蒲黄炭、芦荟、马勃等研末外敷。

[其他疗法]

手术治疗早期诊断，早期手术。

[预防与调摄]

1．注意口腔卫生，去除龋齿、坏牙，纠正不合适的假牙及牙托。

2．积极治疗舌粘膜白斑、慢性溃疡。

3．避免精神刺激，戒烟。

[结语]

舌菌相当于西医的舌癌。其特点是：早期舌体肿物形如豆粒而质硬，溃烂后形成坚硬而高低不平的溃疡。应与舌疮、结核性溃疡相鉴别。心脾郁火证，治宜清心降火、解毒化郁，方用导赤散加减；脾胃火毒证，治宜清泄火毒，方用黄连解毒汤加减；阴虚火旺证，治宜滋阴降火，方用知柏地黄汤加减；气血两虚证，治宜补气养血，方用归脾汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章 岩
  • 当前页：第一节 舌菌
  • 下一页：第二节 茧唇
<<< 返回本书目录
  1. 舌菌《中医外科学》
  2. 舌菌门主论《疡医大全》
  3. 舌菌《马培之医案》
  4. 舌口及咽部烧灼感【疾病症状】
  5. 舌菌《儿科萃精》
  6. 舌两侧边缘毛状白斑【疾病症状】
  7. 舌诀《养生秘旨》
  8. 舌论《备急千金要方》
  9. 舌卷囊缩证《伤寒九十论》
  10. 舌论《古今医彻》
  11. 舌卷囊缩《伤寒括要》
  12. 舌论《外台秘要》
  13. 舌绛《塘医话》
  14. 舌麻《杂病广要》
  15. 舌甲状腺异位《临床激光治疗学》
  16. 舌门《张氏医通》
  17. 舌甲状腺【疾病大全】
  18. 舌弄《儿科萃精》
  19. 舌甲治验《疫疹一得》
  20. 舌衄《秘传证治要诀及类方》
  21. 舌颊《卫生易简方》
  22. 舌衄《外科十法》
  23. 舌肌萎缩【疾病症状】
  24. 舌衄《血证论》
  25. 舌肌麻痹【疾病症状】
  26. 舌衄《医宗金鉴》
  27. 舌黄门主论《疡医大全》
  28. 舌衄《证治准绳·类方》
  29. 舌化丹【方剂大全】
  30. 舌衄《证治准绳·杂病》
  1. 舌菌《中医外科学》
  2. 舌菌《儿科萃精》
  3. 舌菌门主论《疡医大全》
  4. 舌菌《重订囊秘喉书》
  5. 舌溃烂《奇效简便良方》
  6. 舌菌《马培之医案》
  7. 舌烂《中医词典》
  8. 舌菌《中医词典》
  9. 舌裂《中医名词词典》
  10. 舌诀《养生秘旨》
  11. 舌裂《中医词典》
  12. 舌卷囊缩证《伤寒九十论》
  13. 舌裂而疮《中医词典》
  14. 舌卷囊缩《伤寒括要》
  15. 舌瘤《中医词典》
  16. 舌卷囊缩《医述》
  17. 舌论《备急千金要方》
  18. 舌卷囊缩《中医词典》
  19. 舌论《古今医彻》
  20. 舌卷卵缩《中医词典》
  21. 舌论一首《外台秘要》
  22. 舌卷卵缩《中医名词词典》
  23. 舌麻《中医词典》
  24. 舌卷短《广瘟疫论》
  25. 舌麻《杂病广要》
  26. 舌卷《中医词典》
  27. 舌门《张氏医通》
  28. 舌绛《塘医话》
  29. 舌面如镜《中医名词词典》
  30. 舌绛《中医词典》
  31. 舌面如镜《中医词典》


茧唇_《中医外科学》_中医外科_【岐黄之术】

第二节 茧唇

第二节 茧唇

  • 上一页
  • 目录
  • 相关
  • 下一页

茧唇是以口唇肿起，皮白皱裂形如蚕茧，溃烂出血为主要表现的肿瘤性疾病。《疮疡经验全书》云：。若肿起白皮皱裂如蚕茧，故名曰茧唇也。”《外科正宗》云：“初起如豆，渐大若蚕茧，突肿坚硬。”相当于西医的唇癌，为口腔中常见的恶性肿瘤之一。

[病因病机]

由于心思太过，忧虑过度，心阴耗损，心火内炽，移热于脾，郁结于唇；或过食煎炒炙博，醇酒厚味，脾胃受伤，积热酿痰，痰随火行，留注于唇；或肾阴亏损，相火上炎，火毒蕴结于唇而致本病。

[诊断]

本病多见于50岁以上男性。大多数发生于下唇的唇红缘部位，少数发生于下唇的外中三分之一交界处。发病与长期吸烟，尤其使用烟嘴及烟斗有关。口唇白斑、疣赘及皲裂等病变长期不愈与本病的发生也有一定关系。

初起时，以唇部出现可排除机械性、物理性、化学性损伤的无痛性肿块或溃疡为特征。

局部表现有3种情况：①唇部结块如豆，逐渐增大，肿而坚硬，形如茧壳，继而溃破；②唇部起圆形肿物，似乳头、蕈状突出，进一步溃烂似翻花，时流血水；③唇部溃疡，周围呈堤状，底部发硬，肉似翻花。以上三者均可累及颌下而出现坚硬肿块。

[辨证论治]

一、内治法

（一）心脾火炽唇肿高突坚硬，或溃烂疼痛；伴口渴尿赤；舌质红，苔黄，脉数。

辨证分析：心思太过，忧虑过度，心火内炽，移热于脾，郁结于唇，故唇肿高突坚硬，疼痛；热盛肉腐，故溃烂；火易伤津，故口渴；心移热于小肠，故尿赤；舌红、苔黄、脉数均为有热之象。

治法：清火解毒，养阴生津。

方药：清凉甘露饮加减。

（二）脾胃实热口唇肿块突起，唇口燥裂，灼热疼痛；伴面赤口渴，便秘尿黄；舌红，苔黄腻，脉滑数。

辨证分析：饮食不节，脾胃受伤，积热移脾，火盛生痰，痰随火生，留注于唇，故口唇肿块突起坚硬，唇口燥裂，灼热疼痛；火为阳性，其性炎上，故面赤；热盛伤津，故口渴、便秘；舌红、苔黄腻、脉滑数为脾胃实热之见症。

治法：通腑泄热，化痰解毒。

方药：凉膈散加减。

（三）相火上炎口唇溃烂，痛如火燎，色紫暗，时流血水；伴两颧发红，手足心热；舌红无苔，脉细数。

辨证分析：肾水亏损，相火上炎，火毒蕴结于唇，故口唇溃烂；火毒蕴结，经络阻塞，故痛如火燎；肾水亏乏，虚火内生，故见两颧发红，手足心热；舌红无苔、脉细数为阴虚火旺之象。

治法：滋阴降火。

方药：知柏地黄汤加减。

二、外治法

不能手术治疗者，可于肿块溃烂时外敷皮癌净，1天或隔天1次，待疮面焦痂四周翘起，推之活动时即停药。

[其他疗法]

手术治疗早期一旦确诊，即应尽早手术。

[预防与调摄]

1．及早治疗口唇白斑、疣赘及皲裂，

2．戒烟，避免使用烟嘴、烟斗。

[结语]

茧唇相当于西医的唇癌。其特点是：初起下唇为无痛性局限性硬结，或似乳头、蕈状突出，溃烂后翻花如杨梅：心脾火炽证，治宜清火解毒、养阴生津，方用清凉甘露饮加减；脾胃实热证，治宜通腑泄热、化痰解毒，方用凉膈散加减；相火上炎证，治宜滋阴降。，方用知柏地黄汤加减。本病应早期诊断，争取早期手术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 舌菌
  • 当前页：第二节 茧唇
  • 下一页：第三节 失荣
<<< 返回本书目录
  1. 茧唇《中医外科学》
  2. 茧唇门主论《疡医大全》
  3. 茧唇《医宗金鉴》
  4. 茧黄散【方剂大全】
  5. 茧唇《外科正宗》
  6. 茧灰散【方剂大全】
  7. 茧唇《外科十法》
  8. 茧卤点眼煎【方剂大全】
  9. 茧唇《寿世保元》
  10. 茧丝汤【方剂大全】
  11. 茧唇《口齿类要》
  12. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  13. 拣乳母法《外台秘要》
  14. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  15. 拣乳母法《圣济总录》
  16. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  17. 煎煮《圣济总录》
  18. 检查方法《放射诊断学》
  19. 煎猪肪方【方剂大全】
  20. 检查方法《放射诊断学》
  21. 煎银饮子【方剂大全】
  22. 检查方法《放射诊断学》
  23. 煎药则例《古今医统大全》
  24. 检查方法《放射诊断学》
  25. 煎药有法《寿世青编》
  26. 检覆总说上《洗冤集录》
  27. 煎药诀《秘传眼科龙木论》
  28. 检覆总说下《洗冤集录》
  29. 煎药服药法《慎疾刍言》
  30. 检验结果在临床诊断中的评价《临床基础检验学》
  1. 茧唇《中医外科学》
  2. 茧唇《医学心悟》
  3. 茧唇门主方《疡医大全》
  4. 茧唇《外科正宗》
  5. 茧唇门主论《疡医大全》
  6. 茧唇《外科大成》
  7. 茧卤汁《证类本草》
  8. 茧唇《外科心法要诀》
  9. 检材的采集与送检《医学微生物学》
  10. 茧唇《寿世保元》
  11. 检测的原理《医学免疫学》
  12. 茧唇《医宗金鉴》
  13. 检测抗体《医学微生物学》
  14. 茧唇《外科十法》
  15. 检测细菌或其抗原《医学微生物学》
  16. 茧唇《口齿类要》
  17. 检测细菌遗传物质《医学微生物学》
  18. 茧唇《中医词典》
  19. 检测心电不稳定的方法《急诊医学》
  20. 茧唇《中医名词词典》
  21. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  22. 拣乳母法一首《外台秘要》
  23. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  24. 拣乳母法《圣济总录》
  25. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  26. 煎煮《圣济总录》
  27. 检测与纤维发生有关的细胞因子《实用免疫细胞与核酸》
  28. 煎油法《是斋百一选方》
  29. 检查《家庭医学百科-医疗康复篇》
  30. 煎药则例《古今医统大全》
  31. 检查程序及各项内容要领《眼科学》


失荣_《中医外科学》_中医外科_【岐黄之术】

第三节 失荣

第三节 失荣

  • 上一页
  • 目录
  • 相关
  • 下一页

失荣是以颈部肿块坚硬如石，推之不移，皮色不变，面容憔悴，形体消瘦，状如树木失去荣华为主要表现的肿瘤性疾病：相当于西医的颈部原发性恶性肿瘤和恶性肿瘤颈部淋巴转移，如淋巴肉瘤、何杰金氏病及鼻咽癌、喉癌的颈淋巴结转移和腮腺癌等。多发于40岁以上的男性，属古代外科四大绝症之一。

[病因病机]

颈部为足少阳、足阳明经循行之处。由于情志不畅，忧思郁怒，脾伤气滞，运化失常，水湿停留，聚而为痰；肝失条达，气机不舒，郁久化火。脾与胃、肝与胆互为表里，痰火凝结于少阳、阳明经脉，发于颈部则阻隔经络而生本病。溃后破烂出血，外耗于卫，内夺于营，气血耗极，终成败证。

[诊断]

本病有原发性和继发性两类，除少数原发者外，大多数为转移性癌。根据病程进展，症状改变，临床分为三期。

初期：颈部或耳之前后肿块，形如栗子，顶突根深，按之坚硬，推之不移，皮色不变，局部无热及疼痛。全身无明显不适。

中期：肿块渐渐增大，微微作痛，肤色紫暗，肿块融合石硬，表面不平，固定。伴形体消瘦，疲乏无力。

后期：肿块溃破，并无脓液，只流血水，其味臭秽。肿块虽腐溃，但坚硬不消，反愈溃愈坚，疮口凹凸不平，形如岩石。此时疼痛剧烈，彻心引脑，或疮口出血如喷射状，可危及生命。伴夜不安寐，胸闷烦躁，面色无华，形体极度消瘦，终至衰竭。若由其他岩症转移者，可伴鼻孔出血，视力模糊，耳窍失聪，吞咽困难，声音嘶哑。

颈部转移性癌原发病灶多在口腔、鼻咽部、甲状腺、肺、纵隔、乳房、胃肠道、胰腺等处，因来源不同，处理方法各异。为有利于早期诊断，早期治疗，提高疗效，须多科医师紧密协作，从多个系统寻找原发病灶。

辅助检查：要明确肿大淋巴结的性质，常需依赖穿刺或切除淋巴结作病理检查。

[鉴别诊断]

一、瘰疬多发于青年及儿童。肿块位于颈部及耳后，但起病缓慢，初起肿块质较软，活动尚可，溃后有脓及豆渣状物。

二、肉瘿发病部位在结喉左右或正中，肿块呈半球状，可随吞咽动作而上下移动，生长缓慢，无溃烂。

三、石瘿多见于40岁以上女性患者，或既往有肉瘿病史。肿块位于结喉左右或正中，质地坚硬，活动受限，生长迅速。

[辨证论治]

一、内治法

（一）肝郁痰凝颈部或耳前后肿块如栗，顶突根深，质地坚硬，皮色不变；伴胸胁闷胀，情绪急躁，食欲减退，脘腹胀满；舌苔白腻，脉弦或弦滑。

辨证分析：肝郁痰凝，阻隔经络，故颈部或耳前后肿块如栗，顶突根深，质地坚硬，皮色不变；肝郁不舒，故胸胁闷胀，情绪急躁；木旺克土，故食欲减退；脾胃气滞，故脘腹胀满；苔白腻、脉弦或弦滑为肝郁痰凝之象。

治法：舒肝解郁，化痰散结。

方药：开郁散加减。

（二）正虚痰凝肿块日久不消，逐渐长大，隐隐作痛，肤色紫暗，肿块融合，不久即溃破；伴形体消瘦；舌苔白或黄，脉弦数。

辨证分析：病患较久，正虚邪胜，痰凝气滞血瘀日甚，故肿块日久不消，逐渐长大，隐隐作痛，肤色紫暗，肿块融合；痰郁化热，血肉腐败，故肿块溃烂；气血渐衰，形体失养，故形体消瘦；苔黄、脉数为痰瘀化热之象。

治法：益气养荣，疏肝散结。

方药：和营散坚丸加减。

（三）气血两虚肿块溃后腐烂无脓，时流血水，虽腐烂而坚硬不消，越溃越坚，疮口渐大，凹凸不平；伴心烦失眠，面色无华，形体消瘦；舌质淡红，脉沉细无力。

辨证分析：病患日久，气血大伤，不能驱邪收口，故肿块溃破腐烂无脓，时流血水，虽腐溃而坚硬不消；正不胜邪，毒聚反甚，故愈肿愈坚，疮口凹凸不平；心神失养，故心烦失眠；血不荣面，故面色无华；形体失养，故形体消瘦；舌淡红、脉沉细无力为气血两虚之象。

治法：补养气血。

方药：香贝养荣汤加减。

二、外治法

初起用阿魏化痞膏外贴，每周换1次；溃后用生肌玉红膏掺海浮散外敷。

[其他疗法]

宜尽早选择放射治疗或手术治疗。

[预防与调摄]

1．患者宜保持心情舒畅，避免精神刺激。

2．发现颈部肿大淋巴结或颈部肿块时，应高度重视，积极寻找原发病灶，及早确定病变性质。

3．患部禁忌艾灸、针刺、外涂腐蚀药和切开。

[结语]

失荣相当于西医的颈部原发性恶性肿瘤和恶性肿瘤颈部淋巴转移。其特点是：颈部肿块坚硬如石，推之不移，皮色不变，面容憔悴，形体消瘦，状如树木失去荣华：应与瘰疬、肉瘿、石瘿相鉴别。肝郁痰凝证，治宜舒肝解郁、化痰散结，方用开郁散加减；正虚痰凝证，治宜益气养荣、疏肝散结，方用和营散坚丸加减；气血两虚证，治宜补养气血，方用香贝养荣汤加减。宜尽早选择放射治疗或手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 茧唇
  • 当前页：第三节 失荣
  • 下一页：第四节 乳岩
<<< 返回本书目录
  1. 失荣《中医外科学》
  2. 失荣证《医宗金鉴》
  3. 失荣《马培之医案》
  4. 失荣证门主论《疡医大全》
  5. 失认症agnosia《神经精神疾病诊断学》
  6. 失荣症《外科正宗》
  7. 失认症【疾病大全】
  8. 失声（儿科）《冯氏锦囊秘录》
  9. 失钠性昏迷【疾病症状】
  10. 失守《医经原旨》
  11. 失明方《外台秘要》
  12. 失守失强者死《类经》
  13. 失明《景景医话》
  14. 失水《家庭医学百科-医疗康复篇》
  15. 失眠症《地震灾后常见病多发病中医药治疗手册》
  16. 失水【疾病症状】
  17. 失眠门（凡三案）《湖岳村叟医案》
  18. 失水多于失钠且血清钠浓度高【疾病症状】
  19. 失眠健忘【方剂主治】
  20. 失笑散【方剂大全】
  21. 失眠和嗜睡《家庭医学百科-医疗康复篇》
  22. 失笑丸【方剂大全】
  23. 失眠多梦【中药主治】
  24. 失血《扁鹊心书》
  25. 失眠的中医食疗《老年食养食疗》
  26. 失血《冯氏锦囊秘录》
  27. 失眠的预防《中医养生学》
  28. 失血《冯氏锦囊秘录》
  29. 失眠的调养《人体使用手册》
  30. 失血《古今医鉴》
  1. 失荣《中医外科学》
  2. 失荣《外科大成》
  3. 失荣证《医宗金鉴》
  4. 失荣《马培之医案》
  5. 失荣证《外科心法要诀》
  6. 失荣《中医词典》
  7. 失荣证门主方《疡医大全》
  8. 失荣《中医名词词典》
  9. 失荣证门主论《疡医大全》
  10. 失认症《神经精神疾病诊断学》
  11. 失荣症《外科正宗》
  12. 失欠颊车蹉开张不合方《中医词典》
  13. 失神《中医名词词典》
  14. 失欠颔车蹉候《诸病源候论》
  15. 失神《常见病自测》
  16. 失气肠鸣《冯氏锦囊秘录》
  17. 失神《中医词典》
  18. 失气《中医词典》
  19. 失声《中医词典》
  20. 失气《中医名词词典》
  21. 失声（儿科）《冯氏锦囊秘录》
  22. 失溺《中医词典》
  23. 失守《医经原旨》
  24. 失明秘方《华佗神方》
  25. 失守失强者死《类经》
  26. 失明方六首《外台秘要》
  27. 失水《默克家庭诊疗手册》
  28. 失明《中医词典》
  29. 失水《家庭医学百科-医疗康复篇》
  30. 失明《景景医话》
  31. 失溲《中医名词词典》


乳岩_《中医外科学》_中医外科_【岐黄之术】

第四节 乳岩

第四节 乳岩

  • 上一页
  • 目录
  • 相关
  • 下一页

乳岩是以乳房部肿块，质地坚硬，高低不平，病久肿块溃烂，脓血污秽恶臭，疼痛日增为主要表现的肿瘤性疾病。《妇人大全良方》云：“若初起，内结小核，或如鳖、棋子，不赤不痛。积之岁月渐大，巉岩崩破如熟石榴，或内溃深洞，此属肝脾郁怒，气血亏损，名曰乳岩。”相当于西医的乳腺癌。为女性最常见的恶性肿瘤之一，在我国占全身各种恶性肿瘤的7％~10％，在女性仅次于子宫颈癌，且近年有超过子宫颈癌的倾向。

[病因病机]

由于忧思郁怒，情志不畅，忧思伤脾，运化失常，痰浊内生，郁怒伤肝，肝失条达，郁久而气血瘀滞，肝脾两伤，经络阻塞，痰瘀互结于乳而发；或冲任失调，月经不调，气血运行不畅，脏腑及乳腺的生理功能紊乱，气滞、痰凝、瘀血互结而发。

[诊断]

好发于40—60岁妇女，绝经期妇女发病率相对较高。

乳癌多见于乳房的外上象限，其次是乳头、乳晕和内上象限。早期为患侧乳房出现无痛性单发的小肿块，质硬，表面不光滑，与周围组织分界不清，在乳房内不易被推动。一般由病人在无意中发现。随着肿块逐渐生长和增大，肿块表面皮肤出现凹陷，乳头内缩或抬高，皮肤呈“橘皮样”改变，这些都是乳癌的重要体征。乳癌发展至晚期，肿块固定于胸壁，不易推动，皮面出现多个坚硬的小结或小索，甚至彼此融合，弥漫成片；如伸延至背部和对侧胸壁，则可紧缩胸壁，限制呼吸，称铠甲状癌。有时皮肤可破溃形成溃疡，中央凹陷似弹坑，有时外翻似菜花，时流紫红血水，恶臭难闻。

乳癌淋巴转移最初多见于腋窝，肿大淋巴结先为散在，数目少，质硬，无痛，可被推动，以后数目渐多，粘连成团。晚期可发生广泛淋巴结转移（锁骨上或对侧腋窝），常伴有远处转移。若癌细胞堵住腋窝主要淋巴管，可引起该侧上肢淋巴水肿。癌细胞远处转移至肺及胸膜时，常引起咳嗽、胸痛和呼吸困难。转移至椎骨则发生背痛，肝转移可引起肝肿大和黄疽。

某些特殊形式乳癌的发展规律和临床表现与临床最常见的硬癌有所不同，特别值得注意的是乳头湿疹样癌和炎性乳癌。

乳头湿疹样癌很少见，恶性程度低，发展缓慢。初发症状是乳头刺痒、灼痛。临床上出现慢性湿疹性病变，乳头和乳晕的皮肤发红，糜烂，潮湿，有时覆有黄褐色的鳞屑样痂皮。病变皮肤发硬，边界较清。病变继续发展，则乳头内陷、破损。有时可在乳晕深部扪到肿块。淋巴转移出现很晚。

炎性乳癌临床少见。多发于年轻妇女，尤其在妊娠期或哺乳期。发病急骤，乳房迅速增大，肿胀疼痛，皮肤发红灼热，犹如急性炎症。扪诊时整个乳房肿大发硬，而无明显的局限性肿块。炎性乳癌转移早而广，对侧乳房常被侵及。预后极差，病人可在发病后数月即死亡。

辅助检查：B超检查可见实质性占位病变。病人如有乳头溢液，可取分泌物作涂片检查，寻找癌细胞。针吸细胞学检查和活体组织切片检查对确诊具有重要意义。目前，术中快速病理切片为常用方法。

[鉴别诊断]

一、乳癖好发于30—40岁女性。月经期乳房疼痛、胀大。有大小不等的结节状或片块状肿块，边界不清，质地柔韧，常为双侧性。肿块和皮肤无粘连。

二、乳核好发于20—30岁妇女。肿块多发生于一侧乳房，形似丸卵，表面坚实光滑，边界清楚，活动度好，可推移。病程进展缓慢。

三、乳痨好发于20—40岁女性。肿块可1个或数个，质地坚实，边界不清，和皮肤粘连，肿块成脓时变软，溃破后形成瘘管，经久不愈。

[辨证论治]

一、内治法

（一）肝郁气滞乳房肿块，皮色不变，质地坚硬，边界不清；伴性情急躁，胸闷胁胀；舌钹，苔薄，脉弦。

辨证分析：肝郁气滞，脾失健运，痰湿内生，以致气郁痰湿交阻乳络，故乳房肿块，皮色不变，质地坚硬，边界不清；肝失疏泄，故性情急躁；肝郁气滞，故胸闷胁胀；舌淡、苔薄、脉弦均为肝郁气滞之象。

治法：疏肝解郁?化痰散结。

方药：神效瓜蒌散合开郁散加减。

（二）冲任失调乳房肿块坚硬；伴月经不调，婚后从未生育；舌质淡红，苔薄白，脉沉细。

辨证分析：冲任失调，脏腑及乳腺生理功能紊乱，气滞、痰瘀互结于乳房，故乳房肿块坚硬；冲任失调，气血瘀滞，积聚于胞宫，故月经不调，婚后未能生育；舌淡红、苔薄白、脉沉细为肝肾不足、冲任失调之象。

治法：调摄冲任，理气散结。

方药：二仙汤合开郁散加减。

（三）毒蕴溃烂癌肿破溃，血水淋漓，臭秽不堪，色紫剧痛；伴饮食不佳，身体渐瘦；苔薄黄，脉弦数。

辨证分析：瘀滞化火蕴毒，火毒蕴结，瘀阻乳络，热盛肉腐，故癌肿破溃，血水淋漓，臭秽不堪，色紫剧痛；脾胃失运，故饮食不佳，身体渐瘦；苔薄黄、脉弦数为瘀滞化火之象。

治法：解毒扶正。

方药：化岩汤合白花蛇舌草、半枝莲等。

（四）气血虚弱乳癌晚期，破溃外翻如菜花，不断渗流血水，疼痛难忍；伴面色苍白，动则气短，身体瘦弱，饮食不思；舌淡红，脉沉细无力。

辨证分析：久病正虚，正不胜邪，热毒内盛，热盛肉腐，故乳房肿块破溃外翻如菜花，不断渗流血水；毒邪瘀阻乳络，不通则痛，故疼痛难忍；气血亏虚，机体失去温煦与濡养，故面色苍白，身体瘦弱；心失所养，故动则气促；脾虚不运，故饮食不思；舌淡红、脉沉细无力均为气血不足之象。

治法：调补气血。

方药：归脾汤加减。

二、外治法

有手术禁忌症，或已远处广泛转移，不适宜手术治疗者可采用中药外治。初起，用阿魏消痞膏外治；溃后，用海浮散或冰狮散、红油膏外敷；坏死组织脱落后，改用生肌散外敷。

[其他疗法]

一、手术治疗乳癌根治切除术是治疗乳癌的主要治疗方法。一旦确诊，而又未发现远处广泛转移者，均宜首选手术治疗。

二、化学疗法化学药物抗癌治疗是一种必要的全身性辅助治疗。手术后配合化学药物治疗，可提高手术治疗的效果。

三、放射治疗通常用于手术后，防止局部复发。

四、激素治疗绝经前病人的激素疗法主要是采取绝经措施，行卵巢切除或X线照射卵巢，或采用雄激素治疗。绝经期后病人可应用抗雌激素制剂。

[预防与调摄]

1．普及防癌知识，定期自我检查，以期早期发现、早期治疗。

2．优生优育，提倡母乳喂养婴儿。

3．患者宜保持心情舒畅，避免精神刺激。

4．局部忌重压，忌艾灸、针刺、切开及外涂腐蚀药。

[结语]

乳岩相当于西医的乳腺癌。其特点是：乳房部肿块，质地坚硬，高低不平，病久肿块溃烂，脓血污秽恶臭，疼痛日增，好发于40—60岁妇女。应与乳癖、乳核、乳痨相鉴别。肝郁气滞证，治宜疏肝解郁、化痰散结，方用神效瓜蒌散合开郁散加减；冲任失调证，治宜调摄冲任、理气散结，方用二仙汤合开郁散加减；毒蕴溃烂证，治宜解毒扶正，方用化岩汤加减；气血虚弱证，治宜调补气血，方用归脾汤加减。本病一旦确诊，而又未发现远处广泛转移者，均宜首选乳癌根治术，术后应配合化学疗法、放射治疗和激素治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 失荣
  • 当前页：第四节 乳岩
  • 下一页：第五节 肾岩
<<< 返回本书目录
  1. 乳岩《中医外科学》
  2. 乳岩【方剂主治】
  3. 乳岩《医宗金鉴》
  4. 乳岩论《胎产心法》
  5. 乳岩《万病回春》
  6. 乳岩门主论《疡医大全》
  7. 乳岩《寿世保元》
  8. 乳岩证治《妇科心法要诀》
  9. 乳岩《沈氏女科辑要》
  10. 乳岩证治《医宗金鉴》
  11. 乳岩《马培之医案》
  12. 乳疡《古今医案按》
  13. 乳岩《济阴纲目》
  14. 乳溢【疾病大全】
  15. 乳穴水《本草纲目》完整版
  16. 乳溢一高泌乳素血症【疾病症状】
  17. 乳悬论（附方）《胎产心法》
  18. 乳硬论《格致余论》
  19. 乳悬《盘珠集胎产症治》
  20. 乳痈《扁鹊心书》
  21. 乳悬《济阴纲目》
  22. 乳痈《丹溪治法心要》
  23. 乳心疽《医门补要》
  24. 乳痈《冯氏锦囊秘录》
  25. 乳心坚肿《医门补要》
  26. 乳痈《脉因证治》
  27. 乳小儿法《圣济总录》
  28. 乳痈《女科宝鉴》
  29. 乳香盏落散【方剂大全】
  30. 乳痈《盘珠集胎产症治》
  1. 乳岩《中医外科学》
  2. 乳岩《外科全生集》
  3. 乳岩《沈氏女科辑要》
  4. 乳岩《奇效简便良方》
  5. 乳岩论《胎产心法》
  6. 乳岩《竹林女科证治》
  7. 乳岩门主方《疡医大全》
  8. 乳岩《丁甘仁医案》
  9. 乳岩门主论《疡医大全》
  10. 乳岩《丹台玉案》
  11. 乳岩秘方《华佗神方》
  12. 乳岩《外科心法要诀》
  13. 乳岩已破《奇效简便良方》
  14. 乳岩《万病回春》
  15. 乳岩证治《医宗金鉴》
  16. 乳岩《济阴纲目》
  17. 乳岩证治《妇科心法要诀》
  18. 乳岩《寿世保元》
  19. 乳疡《古今医案按》
  20. 乳岩《医宗金鉴》
  21. 乳洋《中医词典》
  22. 乳岩《马培之医案》
  23. 乳医《中医词典》
  24. 乳岩《中医名词词典》
  25. 乳溢症《默克家庭诊疗手册》
  26. 乳蕈《竹林女科证治》
  27. 乳硬论《格致余论》
  28. 乳穴中水《证类本草》
  29. 乳硬欲结脓《外科理例》
  30. 乳穴水《本草撮要》
  31. 乳硬作痛《奇效简便良方》


肾岩_《中医外科学》_中医外科_【岐黄之术】

第五节 肾岩

第五节 肾岩

  • 上一页
  • 目录
  • 相关
  • 下一页

肾岩是以阴茎龟头出现丘疹、结节状等坚硬物，溃后如翻花状，有特异恶臭和脓性分泌物为主要表现的肿瘤性疾病。中医又名肾岩翻花。《疡科心得集》谓：“夫肾岩翻花者，……初起马口之内，生肉一粒，如竖肉之状，坚硬而痒，即有脂水，延至一二年或五六载时，觉疼痛应心，玉茎渐渐肿胀，其马口之竖肉处，翻花若榴子样，此肾岩已成也。”本病相当于西医的阴茎癌。

[病因病机]

由于肝主筋，阴茎为宗筋所聚之处，为肾之外窍，因此阴茎和肝肾有密切关系。肾岩的发生多因肝肾阴虚，忧思郁虑，相火内灼，水不涵木，肝经血少，经络空虚，虚火痰浊侵袭，导致经络阻塞，积聚阴茎而成。再则包茎或包皮过长，以致秽毒积聚，与本病的发生亦有密切关系。

[诊断]

本病好发于阴茎冠状沟及外尿道口边缘，多发生于40—60岁的男子。

开始在阴茎头局部出现硬块或红斑，突起小肿物或经久不愈的溃疡，由于包皮掩盖未引起足够重视，以后有血性分泌物自包皮口流出，肿瘤可突出包皮口或穿破包皮呈菜花样，表面糜烂，渗出物恶臭，多不妨碍排尿。晚期癌肿可侵及阴茎的全部、耻骨部及阴囊，局部失去正常形态而在耻骨部形成一巨大的癌性溃疡。并可出现消瘦、贫血、无力、食欲不振等恶病质。

辅助检查：行病理切片检查可以明确诊断。

[鉴别诊断]

一、尖锐湿疣可见于阴茎头、冠状沟及包皮内板，病变突起呈菜花状、乳头状、颗粒状或结节状，色紫红，大小和数目不定，也可有蒂，表面可糜烂。

二、阴茎结核病变亦可发生在阴茎头、阴茎系带处。最初为结核性红色脓疱，脓疱破溃后呈浅在溃疡。其周围较硬，基底为肉芽组织。如溃疡继续发展扩大，可累及阴茎海绵体，严重的可破坏阴茎头，有的可产生尿道瘘。溃疡分泌物涂片检查如能找到结核杆菌可以确诊，必要时可作活体组织检查以资鉴别。

[辨证论治]

一、内治法

（一）肝郁痰凝阴茎、冠状沟附近有丘疹、结节、疣状肿物，逐渐肿大，溃后渗流滋水或血水，或有痛痒；舌苔薄白或白腻，脉弦或滑。

辨证分析：忧郁思虑，肝脾两伤，肝气郁结，痰浊内生，肝郁痰凝，结聚阴茎，故阴茎冠状沟附近有丘疹、结节、疣状肿物；聚久化热，热毒伤及血络，故肿块溃后渗流滋水或血水；苔薄白或白腻、脉弦或滑为肝郁痰凝之象。

治法：疏肝解郁，化痰散结。

方药：散肿溃坚汤加减。

（二）肝经湿毒阴茎部溃疡，肿胀疼痛，翻花如石榴状，有血样渗出物，味臭难闻；舌红，苔黄腻，脉弦数。

辨证分析：肝郁痰凝，蕴成湿毒，下注阴茎，蕴郁化热，湿热毒结，热盛肉腐，故阴茎部溃疡，肿胀疼痛，翻花如石榴状；热毒伤络，故有血性分泌物，味臭难闻；舌红、苔黄腻、脉弦数为湿热毒蕴之象。

治法：清利湿热，泻火解毒。

方药：龙胆泻肝汤加减。

（三）阴虚火旺阴茎部溃烂，仅流黑暗血水，难腐难脱；伴腰酸腿软，头晕耳鸣，口燥咽干；舌红而无苔，脉沉细弦。

辨证分析：肝肾阴虚，相火内灼，水不涵木，肝经血少，虚火侵袭，伤络腐肉，故阴茎部溃烂，仅流血水，难腐难脱；阴虚血少，筋肉失养，故腰酸腿软；肝阳上亢，故头晕耳鸣；阴血亏虚，故口燥咽干；舌红无苔、脉沉细弦均为阴虚之象。

治法：滋阴降火。

方药：知柏地黄汤加减。

（四）气血两虚阴茎癌晚期，烂通尿道，甚则阴茎溃烂脱落；伴身体瘦弱，不思饮食；舌淡红，脉沉细无力。

辨证分析：病延日久，气血不足，脏腑衰败，毒邪不能外出，伤络腐肉，故烂通尿道，甚至阴茎溃烂脱落；气血俱亏，故身体瘦弱；脾胃衰败，故不思饮食；舌淡、脉沉细无力为气血两虚之象。

治法：补益气血，和胃健脾。

方药：当归补血汤合香砂六君子汤加减。

二、外治法

不适宜或不愿接受手术者，初起外敷千金散、红油膏，1天或隔天1次；溃后外敷皮癌净、藤黄膏，每天或隔天1次；肉芽新鲜，改敷生肌散、生肌玉红膏，2—3天1次。

[其他疗法]

一、手术治疗本病以手术治疗为主，确诊后，宜尽早手术。

二、放射治疗早期和中青年人阴茎癌可行放射治疗。但放射治疗疗效不理想。

三、化学疗法对本病有良好的疗效。亦可用于配合手术和放射治疗。

[预防与调摄]

1．开展卫生宣传教育，经常将包皮上翻洗涤，避免积垢。

2．有包茎、包皮过长者，宜尽早施行包皮环切术。

3．阴茎发生赘瘤、白斑或不明原因的肿物、结节，应及早治疗，以防癌变。

[结语]

肾岩相当于西医的阴茎癌。其特点是：阴茎龟头出现丘疹、结节状等坚硬物，溃后如翻花状，有特异恶臭和脓性分泌物，多发生于40—60岁的男子。应与尖锐湿疣、阴茎结核相鉴别。肝郁痰凝证，治宜疏肝解郁、化痰散结，方用散肿溃坚汤加减；肝经毒热证，治宜清利湿热、泻火解毒，方用龙胆泻肝汤加减；阴虚火旺证，治宜滋阴降火，方用知柏地黄汤加减；气血两虚证，治宜补益气血、和胃健脾，方用当归补血汤合香砂六君子汤加减。本病以手术治疗为主，确诊后即宜尽早手术，手术后配合化学疗法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 乳岩
  • 当前页：第五节 肾岩
  • 下一页：第六章 皮肤病及性传播疾病
<<< 返回本书目录
  1. 肾岩《中医外科学》
  2. 肾炎《默克家庭诊疗手册》
  3. 肾岩《马培之医案》
  4. 肾炎《自我调养巧治病》
  5. 肾血管性高血压【疾病大全】
  6. 肾炎【中药主治】
  7. 肾血管畸形与压迫【疾病大全】
  8. 肾炎草【中药大全】
  9. 肾血管畸形【疾病症状】
  10. 肾炎水肿【中药主治】
  11. 肾旋转异常【疾病大全】
  12. 肾阳虚【疾病症状】
  13. 肾虚遗溺症《轩岐救正论》
  14. 肾阳虚损证《临证实验录》
  15. 肾虚遗精【中药主治】
  16. 肾移植【疾病大全】
  17. 肾虚遗精《轩岐救正论》
  18. 肾移植术后并发症的处理《急诊医学》
  19. 肾虚腰痛方《外台秘要》
  20. 肾异位伴随输尿管异位【疾病症状】
  21. 肾虚腰痛【方剂主治】
  22. 肾异位血管及副血管【疾病大全】
  23. 肾虚腰痛【中药主治】
  24. 肾阴发《外科启玄》
  25. 肾虚腰痛《药症忌宜》
  26. 肾阴虚【疾病症状】
  27. 肾虚阳痿【中药主治】
  28. 肾阴虚损证《临证实验录》
  29. 肾虚阳脱证《伤寒九十论》
  30. 肾阴阳两虚【疾病症状】
  1. 肾岩《中医外科学》
  2. 肾岩《马培之医案》
  3. 肾炎《默克家庭诊疗手册》
  4. 肾岩《中医名词词典》
  5. 肾炎《自我调养巧治病》
  6. 肾血液循环歌诀《人体解剖学歌诀》
  7. 肾炎先兆《中医疾病预测》
  8. 肾血液循环的特征《生理学》
  9. 肾阳《中医名词词典》
  10. 肾血流量的自身调节《生理学》
  11. 肾阳《中医词典》
  12. 肾血流量的神经和体液调节《生理学》
  13. 肾阳不振《中医词典》
  14. 肾血浆流量《生理学》
  15. 肾阳虚《中医名词词典》
  16. 肾虚自汗《中医词典》
  17. 肾阳虚《中医词典》
  18. 肾虚证《中医词典》
  19. 肾阳虚衰《中医词典》
  20. 肾虚月经过少《中医词典》
  21. 肾阳虚损证《临证实验录》
  22. 肾虚遗溺症《轩岐救正论》
  23. 肾移植《默克家庭诊疗手册》
  24. 肾虚遗精《轩岐救正论》
  25. 肾移植《实用免疫细胞与核酸》
  26. 肾虚腰痛秘方《华佗神方》
  27. 肾移植病人的心理《医学心理学》
  28. 肾虚腰痛方七首《外台秘要》
  29. 肾移植术后并发症的处理《急诊医学》
  30. 肾虚腰痛《药症忌宜》
  31. 肾遗《中医词典》


皮肤病及性传播疾病_《中医外科学》_中医外科_【岐黄之术】

第六章 皮肤病及性传播疾病

第六章 皮肤病及性传播疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤病是指发生于人体皮肤、粘膜及皮肤附属器的疾病。性传播疾病是指通过性接触而传染的疾病。皮肤病、性传播疾病，是中医外科学的重要内容之一，现代已发展成为独立的皮肤性病学，其包括的内容十分广泛，本章仅介绍部分常见病。

[中医古代文献概述]

关于皮肤病的记载，早在公元前14世纪左右殷商时代的甲骨文中已有记述。见于甲骨文的皮肤病有“疥”、“疙”等。春秋时代的《五十二病方》记载了多种皮肤病，如“白处”、“白瘼”、“瘙”、“疼”、“疥”、“面炮赤”等，分别和西医的色素脱失性皮肤病、瘙痒性皮肤病、皮脂溢出性皮肤病相似。该书载有砭法、灸法、熨法、薰法、洗浴法、敷贴法等外治疗法，并有散剂、膏剂、水剂、醋剂、酒剂、水银剂等剂型。《黄帝内经》总结了我国春秋战国以前的医学成就和治疗经验。其中关于皮肤病的记载有痈、疽、疠风、痤痱、痒疥、皮痹、胼胝等多种病名，并有不少关于皮肤的组织生理、病因病机以及治疗的记述，如《素问·水热穴论》曰：“所谓玄府者，汗空也。”《素问·至真要大论》曰：“诸痛痒疮，皆属于心。”汉代张仲景的《金匮要略}中有很多皮肤病的记载，如“狐惑之为病，……蚀于喉为惑，蚀于阴为狐，……蚀于上部则声暍，甘草泻心汤主之。”“浸淫疮黄连粉主之。”南北朝时代，龚庆宜所撰的《刘泪子鬼遗方》是我国现存的第一本外科学专著，该书有·。疥疽”、“瘙疽”、“疥癣”、“疮”、“疖”、“痿”等皮肤病的描述，并记述了许多种皮肤病的治疗方法，如治小儿头痛的紫草膏方，治皮肤热痱、瘰疬的白蔹膏方等，最早记载了使用水银治疗皮肤病，运用水银膏比国外至少要早6个世纪以上。隋代巢元方的《诸病源候论》是我国第一部论述各种疾病病因病理的专著，该书以很大的篇幅详尽地记述了多种皮肤病的病因和病理，对疣、癣、疥、瘾、疹等一些常见的皮肤病的症状和辨证也有详细的描述，并指出了漆过敏与个人素质有关；疥疮具有传染性，病因是疮内有虫。唐代孙思邈的《备急千金要方》《千金翼方》较详细地记述了当时所用的各种治疗药物和方法。除内服药外，外用的有粉剂、酊剂、醋泡剂、洗浴剂、湿敷剂、熏洗剂以及各种油膏等。孙思邈还是一个麻风病学家，曾亲手治疗600多例麻风病。明代陈实功的{外科正宗》素以“列证最详，论治最精”著称。该书所记载的皮肤病名，有些是前代医书未曾记载过的，如白屑风、臭田螺、枯筋箭等；该书对每一疾病的病因、症状、治法、预后、调理等各方面都有较详细的论述，并列出许多治疗方剂和药物配制方法，其中一部分临床上目前仍在使用。明代陈司成的《霉疮秘录》是我国第一部专门论治梅毒的专著。该书对梅毒的病因、传染方式已有所认识，在治疗上采用膏丹丸散等多种剂型，特别是对土茯苓的临床适应症作了较详尽的论述，书中记载用砷剂治疗梅毒比欧洲要早三百多年。明代沈之间的《解围元薮》是我国第一部论述麻风的专著。书中对麻风的病因、病证、治疗方法进行了系统的论述，而且认识到麻风是一种危害最烈的传染病，其传染源主要是麻风病人，主张采取隔离措施。以上说明中医学对皮肤病的防治有着丰富的记载和宝贵的经验，若能积极发掘、整理，将会使中医皮肤病学为人类健康做出更大的贡献。

[病因病机]

皮肤病的病因有内因、外因之分。外因包括风、寒、暑、湿、燥、火、虫、毒；内因包括七情内伤、饮食劳倦及脏腑损伤。其病机主要为气血不和，脏腑失调，而生风、生湿、化燥、致虚、致瘀。现分述如下：

一、风许多皮秩病与风邪有着密切关系。凡人体腠理不密，卫气不固，风邪乘虚入侵，阻于皮肤，内不得通，外不得泄，致营卫不和，气血运行失常，肌肤失于濡润，则可致皮肤病。

由风邪引起的皮肤病一般具有以下特点：

（一）发无定处风善行而数变，故其致病多发无定处，时起时消，变幻无常，如瘾疹、游风。

（二）瘙痒、脱屑风为阳邪，风性燥烈，易耗阴血，故其常表现为皮肤干燥、瘙痒、鳞屑。

（三）发于上部风为阳邪，其性上行，故伤于风者，每多上先受之，如面游风、白屑风等。

（四）相兼为病风为百病之首，风邪常与他邪相兼为病，如风湿、风热、风寒等。

二、湿湿有内湿、外湿之分，皮肤病以外湿为多，湿邪由外感引起，多系感受自然界的湿气，如久居湿地、涉水淋雨等。内湿多因脾虚失运，水谷津液运化转输功能障碍，以致蓄积停滞肌肤而成。湿邪引起的皮肤病具有以下特点：

（一）水疱、糜烂、渗出湿为阴邪，侵入肌肤，郁结不散，与气血相搏，易致皮肤出现水疱、糜烂、渗出等皮损。

（二）病程缠绵湿为阴邪，其性重浊、粘连，留着难去，故湿邪所致皮肤病病程缠绵难以速愈。

（三）发于下部湿性重浊、趋下，故其发病多在下肢、二阴等处。

三、热外感热邪，或脏腑实热，蕴郁肌肤，不得外泄，薰蒸为患。火热同源，热为火之渐，火为热之甚，热甚则化火化毒。热邪所致的皮肤病具有以下特点：

（一）皮肤掀红、灼热热邪蕴遏肌肤，热伤脉络，迫血妄行，故皮肤掀红、灼热，常伴有皮肤发斑。

（二）脓疱、疼痛、瘙痒热盛灼烁肌肤，热盛肉腐，热微则痒，故有脓疱、糜烂、疼痛、瘙痒。

（三）病情重，发展变化多端热为阳邪，性喜炎上，其性暴烈，故热邪致病，病性多重，发展挛化多端，病多发于人体上部。

四、虫由虫引起的皮肤病，一为确属虫体所引起，如疥疱；一为虫的毒素侵人人体引起的毒性反应，或由人体禀赋不耐，而引起的过敏性皮肤病。由虫引起的皮肤病具有以下特点：

（一）剧烈瘙痒由虫蚀肌肤所致者，瘙痒难忍。

（二）具有传染性疥虫引起的皮肤病能通过接触而传染。

（三）伴有蕴湿生热症状由肠道寄生虫引起的皮肤病，可伴有肠胃湿热，如脘腹疼痛、纳呆便溏、便秘等症状。由疥虫引起的皮肤病，可伴有局部肌肤湿热蕴阻现象，出现糜烂、流水等症状。

五、毒由毒引起的皮肤病，分药物毒，食物毒、漆毒、虫毒等。另外某些毒是针对禀性不耐之人而言，是指能诱发皮肤病的物质（过敏原）：由毒所致的皮肤病的病机，不外毒邪侵犯或禀赋不耐，而对某些物质过敏。毒邪致病多具有以下特点：

（一）发病前有内服药物或食用某种食物史，或有与某种物质接触史，或有毒虫叮咬史。

（二）接触某种物质或药物引起的皮肤病，具有一定的潜伏期。

（三）临床特点：或局限于一处，或泛发于全身，皮损以红肿、瘙痒、丘疹、风团、糜烂等多种形态损害为特征：来势急而去也快，严重者可危及生命。

六、血瘀凡外感六淫、内伤七情，均可致气机不畅，气为血之帅，血随气行，气滞则血瘀而为病。由血瘀所致的皮肤病具有以下特点：

（一）有出血点或瘀斑为瘀血阻滞，血行不畅，血溢脉外肌肤所致?

（二）结节、疼痛由瘀血积聚成块，气血不通所致。

（三）肌肤甲错，多貭、皮肤硬化、毛发脱落为瘀血阻滞，肌肤失养所致。

七、血虚风燥是慢性皮肤病的重要病机：因长期瘙痒，寝食不安，导致脾胃虚弱，饮食减退，以致气血生化乏源，而血虚化燥，生风：或因湿热郁久，化火耗伤阴血，致血虚风燥而发皮肤病。由血虚风燥所致的皮肤病具有以下特点：

（一）患者多为老年人或有失血史及久病脾虚患者。

（二）瘙痒症状日轻夜重，若血虚肝旺者，其症状随情绪波动而增减。

（三）皮损特点以干燥、肥厚、粗糙、脱屑为主，很少糜烂、渗液：多伴有头晕目弦，面色苍白，苔薄，脉细等症状。

八、肝肾不足脏腑失调是皮肤病的一大病因病机，其中以肝肾不足为多见。肝肾不足主要包括先天之精不足及后天精血不足。如肝血虚，爪失所荣，则甲肥厚干枯；肝虚血燥，筋气不荣，则生疣目；肾精不足，发失所养，则毛发易于枯脱；肾虚则黑色上泛，而面生黧黑：因肾为先天之本，故某些先天性、遗传性皮肤病与肝肾有一定的关系。肝肾不足所致的皮肤病具有以下特点：

（一）同患者的生长、发育、妊娠、月经不调有关。

（二）病程为慢性迁延过程。因精血为有形之物，不易补充，久病伤及肝肾，消耗精血，故病势缠绵，

（三）全身症状以虚损性证侯群为主，皮损症状以皮肤干燥、肥厚、粗糙、脱屑，脱发、色素沉着，指甲变化、水肿性红斑等为特征。

皮肤病往往不是单一原因所引起，常为数个以上的病因共同作用所致。或内伤与外感兼夹在一起，或为实证，或为虚证．或虚实夹杂，所以在审因辨证时，要善于分析，才能得出正确的结论。

[皮肤的解剖、生理功能]

一、皮肤解剖皮肤由表皮、真皮和皮下组织构成，其间有皮肤附属器以及丰富的血管、淋巴管、神经和肌肉。皮肤是人体最大的器官，约占总体重的16度。不包括皮下组织，人体皮肤厚度约力0.5—4mm。掌跖及四肢伸侧皮肤较厚，眼睑、乳部和四肢屈侧皮肤较薄：

（一）表皮表皮主要由角朊细胞、黑素细胞和朗格罕氏细胞构成，从下到上包括基底层、棘层、颗粒层、透明层，角质层：表皮内有丰富的感觉神经末梢．但没有血管。

营养物质及表皮代谢产物主要通过表皮与真皮交界处的基底膜带，进行物质交换。角朊细胞通过桥粒和半桥粒密切联系。

1．基底层位于表皮的最下层，仅为一层柱状或立方状的基底细胞。细胞排列呈栅栏状，胞质少而胞核浓染。其间嵌插有少量黑素细胞。基底细胞胞浆内有从黑素细胞获得的黑素颗粒，可以阻止紫外线穿透皮肤。基底层亦称生发层，通过核分裂不断产生新的角朊细胞，并向上移行。

2．棘层棘层位于基底层上方，由4一10层细胞组成。下层细胞为多角形。随其上移，渐变扁平，细胞变大，核变小，核质浓缩，细胞间的桥粒很突出，像棘突一样，故称棘层。浅层的棘细胞内可见角质小体，棘层有较强的增殖能力。

3．颗粒层位于棘层之上，由2—4层梭形细胞组成。这些细胞中有大小不等的角质透明颗粒。如颗粒层出现角化过度，可出现增厚；角化不全，则此层消失。

4．透明层仅见于掌跖等角质肥厚的表皮，位于颗粒层上方，是防止水及电解质通过的屏障。

5．角质层由5—10层已经死亡的扁平无核的细胞组成：细胞中充满角蛋白和无定形基贡。是表皮的最外层。

（二）真皮真皮由胶原纤维、网状纤维、弹力纤维、细胞和基质构成。内含较大的血管、淋巴管、神经以及皮肤附属器、肌肉等结构：胶原纤维、网状纤维、弹力纤维共同维持皮肤的韧性和弹性。细胞成分主要包括成纤维细胞、肥大细胞、巨噬细胞、淋巴细胞等。基质充填于纤维和细胞之间，形成有许多微孔隙的分子筛立体构型，有利于进行物质交换和细菌的局限、吞噬。

（三）皮下组织真皮下方为皮下组织，与真皮无明显界限：皮下组织由疏松结缔组织及充填其间的脂肪细胞组成，又称皮下脂防层，有良好的隔热和缓冲作用。此层内有汗腺、毛囊、血管、淋巴管以及神经等。

（四）附属器

1．毛发与毛囊毛发由角化的上皮细胞构成。指（趾）末节伸侧、掌跖、乳头、唇红、龟头及阴蒂等处无毛。毛发外露部分为毛干，毛囊内部分为毛根，毛根下端膨大，称为毛球：毛球下端凹人部分称毛乳头。毛发横断面分三层：中心为髓，其外为皮质，最外一层力毛小皮。毛囊由表皮下陷而成。

2．皮脂腺分布于掌跖和指（趾）屈侧以外的全身皮肤内：头面及胸背上部皮脂腺较多。皮脂腺腺体呈泡状，无腺腔，通常开口于毛囊上部。

3．汗腺分大汗腺、小汗腺二种，大汗腺又称顶泌汗腺，通常开口于毛囊的皮脂腺入口上方，新鲜的分泌物为无臭的乳状液，主要分布于腋窝、乳晕、脐窝、肛门及外阴等处。

小汗腺开口于皮肤表面，有分泌汗液和调节体温的作用，除唇红区、包皮内侧、龟头、小阴唇及阴蒂外，遍布全身。

4．甲由多层紧密的角化细胞构成。外露部分称甲板，伸人皮肤中的部分为甲根：甲根近端可见新月状淡色区，称甲半月。甲板之下的皮肤为甲床。

5．血管皮肤的血管分布于真皮及皮下组织中。主要有3个丛：①皮下组织中的较大血管丛；②真皮下血管丛；③乳头下血管丛：具有调节体温、洪给皮肤营养作用。

6．神经皮肤中有感觉神经和运动神经。通过它们和中枢神经系统的联系可产生触觉、痛觉、冷觉、压觉及各种复合感觉，并可支配汗腺的分泌、肌肉的运动和血管的收缩和扩张。

7．淋巴管分为浅淋巴管、深淋巴管。深部淋巴管有办膜，浅部毛细淋巴管内压力较低，通透性较大。组织液、细菌等均易进入淋巴管而到达淋巴结，引起免疫反应。

8．肌肉包括茸毛肌、阴囊肉膜、乳晕的平滑肌和血管壁中的平滑肌、面部表情肌和颈部颈阔肌。

二、皮肤的生理功能

（一）保护作用

1．对机械性刺激的保护表皮角质层柔韧而致密，真皮中的胶原纤维、弹力纤维和网状纤维交织成网，皮下脂肪柔软而具有缓冲作用，因此在广定程度上，皮肤能耐受外界的摩擦、牵拉、挤压、冲撞等损伤。

2．对物理性损害的防护角质层表面有一层脂膜，既能防止水分过度蒸发，又能阻止外界水分渗入，从而调节和保持角质层适当的水分含量。皮肤的角质层电阻较大，对低压电流有一定的阻抗作用。角质层的角化细胞有反射和吸收紫外线的作用。黑素细胞受紫外线照射后产生更多的黑素，从而增强皮肤对紫外线的防护作用。

3．对化学性损伤的防护角质层细胞排列致密，能防止外界化学物质进入人体，角质细胞本身有抵抗弱酸、弱碱的作用。但这种屏障作用是相对的。

4．对生物性伤害的防御作用致密的角质层可以机械地阻挡一些微生物的入侵。干燥的皮肤表面和弱酸性的环境不利于微生物的生长繁殖，真皮基质的分子筛结构能将侵人的细菌局限化，有利于将其消灭。

（二）感觉作用皮肤内有多种感觉神经末梢，能将外界的刺激沿相应的感觉神经纤维传至大脑皮质而产生不同的感觉。如触觉、压觉、冷觉、热觉、痛觉等单一感觉，以及干、湿、光滑、粗糙等复合感觉。

（三）调节体温作用皮肤能感受外界温度和体温的变化，反馈到体温调节中枢，然后通过交感神经调节皮肤血管的收缩和扩张，从而改变皮肤中的血流量和热量扩散，以调节体温。体表热量的扩散主要有热辐射、汗液的蒸发、皮肤周圈空气对流和热传导。

（四）分泌和排泄作用小汗腺分泌和排泄汗液，从而调节体温，还可替代部分肾功能。

皮脂腺分泌和排泄皮脂，皮脂具有润泽毛发、防止皮肤干裂的作用。汗液和皮脂均可抑制皮肤表面某些细菌生长。

（五）吸收作用外界物质通过毛囊、皮脂腺或汗管、角质细胞间隙、角质层细胞本身而吸收。不同部位皮肤吸收能力不同。角质层的水合程度、物质的理化特性均可影响皮肤的吸收作用。

（六）代谢作用皮肤中存在糖、蛋白质、脂类、水、电解质等多种物质代谢，以维持皮肤的能量供给、细胞更新和内环境的稳定。

（七）免疫作用皮肤是机体与外环境之间的屏障，许多外来抗原经过皮肤进入机体，所以许多免疫反应首先发生于皮肤。目前对皮肤的细胞免疫研究较深入，而对体液免疫所知较少。

[皮肤与脏腑、气血、津液的关系]

一．与脏腑的关系人体是一个有机的整体。皮肤与脏腑之间有着密切的联系，脏腑功能正常，气血津液充足，则皮呋红润光泽；反之，脏腑功能失调，则易导致皮肤病的产生。

如肺主皮毛、主燥，肺经阴伤血燥，则皮毛粗糙，发生诸如狐尿刺等皮肤病。肺开窍于鼻，肺经血热，则生酒渣鼻、肺风粉刺；同时，某些皮肤病也反映了相应脏腑的功能失调，甚至损伤，如《素问，至真要大沦》云：“诸痛痒疮，皆属于心；诸湿肿满，皆属于脾；诸寒收引，皆属于肾。”

二、与气血的关系气血在人体无所不至，内则五脏 六腑，外则皮肤肌瞠，各种功能活动，全赖于此。气血之间，血的生化及运行有赖于气的推动，气也有赖于血的滋养，气血相互依存，一旦气血失常，则易导致疾病的产生，气血失常有气滞血瘀、气不摄血、气血不和、血热、血瘀、血燥。

三、与津液的关系人体的津液具有滋润和濡养作用，津液布散于肌表，滋养肌肤毛发。若津液亏损，则见皮肤干燥、瘙痒、鳞屑、毛发枯槁、舌光红无苔或少苔；若津液的输布排泄障碍，则易致痰饮凝聚肌表而形成皮肤囊肿等病；水液贮留，则易导致水邪泛溢肌肤，出现头面、眼睑、四肢、腹脐等部位浮肿。

[辨皮肤病的常见症状]

皮扶病的症状有主观症状和客观症状之分。

一、主观症状又称自觉症状，即患者主观的感觉。最常见的有瘙痒、疼痛、麻木、灼热：

（一）瘙痒为多数皮肤病所常有的主观症状之一。多由风、湿、热、虫客于肌肤所致，也可因血虚所引起。

1．风痒发病急，游走性强，变化快，遍身作痒，时作时休。

2．湿痒皮损为水疱、糜烂、渗出，浸淫四窜，缠绵难愈。

3．热痒皮肤潮红肿张，灼热，遇热痒更甚。

4．虫痒痒若虫行，多数部位固定，遇热更甚。

5．血虚致痒泛发全身，皮肤干燥、脱屑、粗糙或呈苔藓样变。

（二）疼痛疼痛发生的病机在于邪客经络，阻塞不通，气血凝滞。

1．寒客经络寒邪所致的疼痛，为皮色苍白，得热则缓，遇冷加剧。

2．热邪郁阻热邪引起的疼痛，为皮色掀红，灼热，得冷则轻，遇热更甚。

3．气滞气滞可伴有肿胀，胀痛难忍，且常随喜怒而改变。

4．血瘀血瘀的疼痛，固定不移，皮损多呈结节或肿块，初起隐痛、色红，继则皮色转青紫而刚痛。

（三）麻木麻为血不运，木为气不通。故气虚则木，血虚则麻。

1．毒邪炽盛由于毒邪炽盛，气血壅塞所致：多有麻木而肿胀。

2．血虚风燥由于血虚风燥。肌肤失养所致。有知觉减退而非麻木不知痛痒。

3．疠风感受厉风所致，如麻风病的皮肤麻木不仁，全然不知痒痛。

（四）灼热皮损处有灼热感，提示病属热毒或火毒，多属于急性疾患。

二、客观症状又称他觉症状，为皮肤病的客观体征。一般称为皮损或皮疹。由皮肤病理变化直接产生的皮损称为原发性皮损，如斑疹、丘疹、水疱、脓疱、风团、结节等。由原发性皮损转化而来或由于治疗或机械性损伤引起的称继发性皮损，如鳞屑、溃疡、抓痕、苔藓样变、疤痕、萎缩等。

（一）原发性皮损

1．斑疹为皮肤颜色的改变，不突出表面，亦不凹陷。若大而成片者，称斑片。斑疹常分为红斑、紫斑、白斑及黑斑等。

红斑大多为热邪所引起，若红斑压之褪色为血热或血瘀，红而带紫为热毒炽盛，红斑稀疏为热轻，密集为热重；白斑多因气滞或气血失和而引起；黑斑则由肝气郁结，血液瘀滞或脾阴不足，气血不能润泽，或肾水不足，水亏火旺所致。

2．丘疹为局限性高出皮面的坚实隆起，斑疹、丘疹同时并见称斑丘疹。急性者其色红，多属风热或血热；慢性者呈正常皮色或深暗色，为气滞或血瘀。

3．疱疹疱疹包括水疱，大疱、脓疱及血疱。水疱为局限性高出皮面有腔的皮损，内容澄清，直径小于0．5cm。若大于0．5cm者，则称大疱。若疱内混浊，有脓液者，则称脓疱。疱内含有血样液体者称血疱。水疱为水湿为患，若水疱周围有红晕或呈大疱则为湿热相搏；脓疱为热毒炽盛；深在性水疱多系脾虚湿盛或寒湿所致；血疱多为血热所引起。

4．风团为暂时性、水肿性、局限性隆起，由风邪所致。色红为风热，色白为风寒。

5．结节为大小不一，境界清楚酌实质性损害，质较硬，深在皮下或高出皮面。色紫红，按之疼痛者属气血凝滞；若皮色不变，质地柔软者为气滞、寒凝或痰核结聚。

（二）继发性皮损

1．鳞屑为表皮角质层的脱落，大小、厚薄不一，小的呈糠秕状，大的为数厘米或更，大的片状。急性病后见之，多为余热未清；慢性病见之，多由血虚生风化燥，或肝肾不足，皮肤失养所致。

2．糜烂为局限性的皮表缺损。系由疱疹、脓疱破裂，痂皮脱落等露出的红色湿润面。多为湿热所致。糜烂因损害较浅，愈合较快，故不留疤痕。

3．溃疡为真皮或皮下组织破坏后所致的组织缺损：溃疡边缘色红，疮面深陷，脓汁稠厚者为热毒；溃疡边缘苍白，疮面浅平，脓汁稀薄者为寒湿；若溃疡经久不敛，肉色灰暗则属气血两虚。

4．痂为浆液、脓液、血液、脱落组织等于燥后的凝结物。血痂为血热，脓痂为热毒未清，浆痂为湿热所致。

5．抓痕为因搔抓将表皮抓破、擦伤而形成的点状或线状损害。多由风盛、内热所致。

6．皲裂为皮肤上线形裂缝，多由血虚、风燥或风寒外侵所致。

7．苔藓样变为皮肤增厚、粗糙，皮纹加宽、增深，干燥、局限性边界清楚的大片或小片损害。多由血虚风燥所致，亦可因气滞血瘀，肌肤失养所致。

8．疤痕是溃疡愈合后所形成的新生组织。多由气血凝滞不散或气血不足所致。

9．色素沉着为皮肤中色素增加，多呈褐色、暗褐色或黑色。多由肝火、肾虚或气血不和所致。

[皮肤病的治疗]

皮肤病的治疗方法一般分为内治、外治两大类：

一、内治法

（一）祛风法

1．疏风散寒用于风寒证。皮损以风团为主，色泽较淡，因寒加重，得热则减，可伴恶寒发热等表证，苔薄白，脉浮。

常用药物：麻黄、桂枝、防风、荆芥、紫苏等。

代表方剂：麻黄汤、桂枝汤等。

2．疏风清热用于风热证，以红斑、丘疹、风团、瘙痒为主症，可伴有发热、微恶寒、口干微渴等风热表证，苔薄黄，脉浮数。

常用药物：桑叶、菊花、连翘、银花、薄荷、牛蒡子、蝉衣、生石膏等。

代表方剂：桑菊饮、银翘散、消风散等。

3．祛风胜湿用于风湿证。皮损以风团、丘疱疹为主，可伴头昏、胸闷、小便不利等症，苔薄腻，脉浮缓。

常用药物：荆芥、防风、羌活、苍术、蝉衣、茯苓、白鲜皮等。

代表方剂：消风散。

4．搜风潜镇用于顽风、顽癣类皮肤病。症见风团，瘙痒反复不愈。也可用于血虚肝旺证或疣类皮肤病，或由皮肤病引起的神经痛。

常用药物：蝉衣、僵虫、全蝎、蜈蚣、乌梢蛇、龙骨、牡蛎、磁石、珍珠母、石决明、天麻、钩藤等。

代表方剂：天麻钩藤饮。

（二）清热法

1．清热解毒用于实热证。皮损以脓疱为主，可伴见发热、口渴、便秘、尿赤等症，舌质红，苔黄，脉数。

常用药物：银花、蒲公英、野菊花、紫花地丁、黄连、黄芩、黄柏、连翘等。

代表方剂：五味消毒饮、黄连解毒汤等。

2．清热凉血用于血热证。皮损以红斑、紫癜、灼热、肿，胀为主症，常伴恶寒发热、口渴饮冷、高热神昏、小便红赤、大便秘结等症，舌质红绛，脉洪数c

常用药物：水牛角、羚羊角、山栀、黄连、生地、丹皮、赤芍、槐花、紫草等。

代表方剂：犀角地黄汤、化斑解毒汤等。

（三）祛湿法

1．清热利湿用于湿热证和暑湿证。皮损以红斑、水疱、糜烂、渗液为主，伴头昏、胸闷口苦、纳呆、小便短赤等症，舌苔黄腻，脉弦数：

常用药物：龙胆草、栀子、黄芩、茵陈、车前草、萆藓、苡米、滑石、木通等。

代表方剂：茵陈蒿汤、龙胆泻肝汤、草藓渗湿汤等。

2．健脾化湿用于湿蕴中焦证。皮损以水疱、糜烂、流滋为主，常伴胸闷、腹胀、纳呆、口中甜腻等症，舌苔白腻，脉缓。

常用药物：苍术、厚朴、陈皮、茯苓、藿香、白豆蔻等。

代表方剂：除湿胃苓汤。

（四）润燥法

养血润燥用于血虚风燥证。皮损表现为干燥、脱屑、肥厚、苔藓样变，伴头晕、目眩、面色萎黄等症，苔白，脉弦细。

常用药物：熟地、当归、川芎、白芍、何首乌、黑芝麻等。

代表方剂：四物汤、当归饮子等。

（五）活血法

1．理气活血用于气滞血瘀证；皮损多表现为瘀斑，自觉疼痛，舌暗，苔白，脉细涩。

常用药物：桃仁、红花、香附、归尾、川芎、赤芍、丹参等。

代表方剂：桃红四物汤。

2．活血化瘀用于瘀血凝结证。皮损以结节、瘢痕为主，舌有瘀斑，苔白，脉涩。

常用药物：川芎、桃仁、红花、牛膝、水蛭、三棱、莪术等。

代表方剂：血府逐瘀汤、大黄广虫丸等。

（六）温通法

温经通络用于寒湿阻络证：皮损颜色苍白或青紫，局部温度偏低，常伴麻木、疼痛等症，苔白滑，脉沉迟。

常用药物：麻黄、桂枝、制川乌、秦艽、独活、当归、炮姜等。

代表方剂：阳和汤、独活寄生汤等。

（七）软坚法

1．化痰软坚用于痰核证：皮损主要是皮下有结节，或硬或软，不易溃破。

常用药物：半夏、陈皮、白芥子、夏枯草、海藻、昆布、贝母、牡蛎等。

代表方剂：二陈汤、香贝养营汤等。

2．活血软坚用于瘀阻结块证。皮损主要为结节、瘢痕，一般不化脓、不溃破。

常用药物：当归、川芎、赤芍、桃仁、三棱、莪术等。

代表方剂：活血化坚汤。

（八）补肾法

1．滋阴降火用于肾阴不足，水亏火旺证。皮损表现呈黧黑或水肿性红斑，伴咽干唇燥、骨蒸潮热、腰酸遗精等症，舌红苔少，脉细数。

常用药物：熟地、知母、黄柏、山药、山茱萸、旱莲草、枸杞子、龟板、女贞子等。

代表方剂：知柏地黄丸、二至丸等。

2．温补肾阳用于脾肾阳虚证。皮肤病变呈黑色或棕褐色，皮温降低，常伴形寒畏冷、精神不振、腰酸耳鸣、小便清长等症，舌淡，．苔白，脉沉纲。

常用药物：附子、肉桂、仙茅、仙灵脾、补骨脂、枸杞子等。

代表方剂：右归丸、二至丸等?

二、外治法

皮肤病的病变部位多在皮肤或粘膜，故正确使用各种外治疗法，可以缓解患者的自觉症状．迅速逍退皮损。有些皮肤病只需使用外治疗法即可治愈。在使用外治疗法时，必须根据皮损情况，依照外用药物的使用原则进行辨证施治，正确运用外用药物。外治法同样遵循同病异治、异病同治的治疗法则。现将外用药的剂型及使用原则分述如下：

（一）外用药物的剂型

1．溶液为将单味药或复方加水，煎熬至——定浓度，滤过药渣所得的溶液。可用于湿敷和薰洗。有清洁、收敛、消肿、止痒、清热解毒的作用。多用于急性渗出性皮肤病和慢性瘙痒性皮肤病：常用马齿苋、苦参、千里光、生地榆、黄柏、龙胆草等煎出液湿敷。使用时将5—6层消毒纱布置于药液中浸泡，稍加拧挤至不滴水为度，放凉后敷于患处，半小时换一次，每日二一3次即可，如渗液较多可多敷几次。也可选用苍肤洗剂、蛇床子洗剂薰洗治疗慢性瘙痒性皮肤病：薰洗剂应温度适当，一般以40℃一50℃为宜，太热则烫伤皮肤，太凉则疗效不好。

2．粉剂（散剂） 为单味或复方中药研成极细粉末的制剂。有保护、吸收、蒸发、干燥、止痒的作用，适用于无渗液的急性或亚急性皮炎。常用方药有祛湿散、青黛散、六一散、枯矾粉、止痒扑粉等。药粉可直接扑在皮损处，亦可在涂擦药膏后加扑粉剂。一般每天3—5次即可。

3．洗剂（混悬剂、悬垂剂） 用水和不溶性粉剂混合而成，一般含粉量30％一50％，用时须振荡摇匀。有清凉止痒、保护、干燥、消斑解毒作用。适应于急性和亚急性表浅性无渗液的皮肤病。常用方药有炉甘石洗剂、三黄洗剂，颠倒散洗剂、青黛散洗剂。若小儿面部皮损广泛及冬天最好不用薄荷脑、樟脑等清凉药物。

4．酊剂（浸泡剂） 以生药用白酒或50％酒精浸泡5—20天后滤去其渣而成（也有用醋浸泡的醋剂），具有杀虫止痒、收敛散风、活血消肿、刺激色素生长作用。适用于慢性瘙痒性皮肤病、色素脱失性皮肤病、脱发、手足癣等。常用药物有百部酊、补骨脂酊、土槿皮酊等。用法为用棉棒蘸药液，直接外涂皮损区，每天1—3次。皮肤薄嫩处或皮肤破损处禁用。冬天慎用，以防冻疮。

5．油剂 为粉剂与植物油调成糊状或以药物浸在植物油中煎后滤去药渣而成1）具有润泽保护、解毒收敛、止痒生肌作用。主要适用于亚急性皮肤病有少量渗出、鳞屑、痂皮，或用于湿敷间歇期保护。常用药物如青黛油、紫草油、三石散油、二妙散油等。以麻油调剂最佳。用法每日1—3次。

6．软膏 将药物研成细粉和固体的油类混合制成的一种均匀、细腻、半固体状的外用制剂。具有保护、润滑、杀菌止痒、软化痂皮的作用。适用于一切慢性皮肤病、无明显渗液之溃疡面、急性炎症结痂期、皲裂、苔藓样变及作皮肤的保护剂等。常用方药如黄连膏、青黛膏、疯油膏、生肌膏等。用法为每日薄涂2—3次，去痂时宜涂厚些。凡糜烂、渗出及分泌物较多的皮损忌用。

此外还有一些非药物外治疗法，如梅花针疗法、针刺疗法等，此处不作论述。

（二）外用药物使用原则 皮肤病的外用药物使用原则，是根据皮肤损害的特点来选择适当的剂型和药物。

1．要根据疾病的阶段选择剂型。皮肤炎症在急性阶段，如仅有红斑、丘疹、水疱而无渗液，可用洗剂、粉剂。若有大量渗液或明显红肿，则以溶液湿敷为宜。在亚急性阶段，渗液和糜烂很少，红肿减轻，有鳞屑和结痂，则选用油剂。在慢性阶段，有浸润肥厚、角化过度，则以软膏为宜。

2．注意控制感染，如有感染指征时，宜先用清热解毒制剂或抗感染药物控制感染，再针对原有皮损选用药物。

3．应先选用性质温和的药物，后选用刺激性较强的药物。对于儿童和女性，不宜采用刺激性强、浓度高的药物。面部、会阴部皮肤娇嫩处慎用刺激性强的药物。

4．用药宜先用低浓度制剂，然后再根据病情提高浓度。

5．随时注意药敏反应，一旦出现瘙痒、灼痛、红斑、水疱等过敏现象，应立即停药，并给以抗过敏处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 肾岩
  • 当前页：第六章 皮肤病及性传播疾病
  • 下一页：第一节 热疮
<<< 返回本书目录
  1. 皮肤病及性传播疾病《中医外科学》
  2. 皮肤病理组织的基本变化《皮肤性病学》
  3. 皮肤病毒感染《默克家庭诊疗手册》
  4. 皮肤病外用药物《默克家庭诊疗手册》
  5. 皮肤病的治疗及预防《皮肤性病学》
  6. 皮肤病学研究中实验动物的选择与应用《实验动物科学》
  7. 皮肤病的症状及诊断《皮肤性病学》
  8. 皮肤卟啉病【疾病大全】
  9. 皮肤病的免疫学基础《皮肤性病学》
  10. 皮肤不仁【方剂主治】
  11. 皮肤病【中药主治】
  12. 皮肤擦伤【疾病症状】
  13. 皮肤表面常出现大小不一散在性血泡【疾病症状】
  14. 皮肤苍白【疾病症状】
  15. 皮肤变薄、发亮【疾病症状】
  16. 皮肤呈苍白色【疾病症状】
  17. 皮肤边缘翘起【疾病症状】
  18. 皮肤呈黄绿或绿褐色【疾病症状】
  19. 皮肤白血病【疾病大全】
  20. 皮肤呈鳞片状【疾病症状】
  21. 皮肤白细胞破碎性血管炎【疾病大全】
  22. 皮肤呈浅黄或深金黄色【疾病症状】
  23. 皮肤白喉【疾病大全】
  24. 皮肤呈实质性非凹陷性发硬【疾病症状】
  25. 皮肤白喉【疾病症状】
  26. 皮肤出现硬块【疾病症状】
  27. 皮肤癌先兆《中医疾病预测》
  28. 皮肤出血斑【疾病症状】
  29. 皮肤癌【疾病大全】
  30. 皮肤出血点【疾病症状】
  1. 皮肤病及性传播疾病《中医外科学》
  2. 皮肤病和性病学《中国医学通史》
  3. 皮肤病理组织的基本变化《皮肤性病学》
  4. 皮肤病毒感染《默克家庭诊疗手册》
  5. 皮肤病外用药物《默克家庭诊疗手册》
  6. 皮肤病的治疗及预防《皮肤性病学》
  7. 皮肤病学《中国医学通史》
  8. 皮肤病的症状及诊断《皮肤性病学》
  9. 皮肤不仁《中医词典》
  10. 皮肤病的免疫学基础《皮肤性病学》
  11. 皮肤串痛《医门补要》
  12. 皮肤癌先兆《中医疾病预测》
  13. 皮肤的保存《外科学总论》
  14. 皮肤癌《自我调养巧治病》
  15. 皮肤的生理《皮肤性病学》
  16. 皮肤癌《家庭医学百科-医疗康复篇》
  17. 皮肤的再生《组织学与胚胎学》
  18. 皮肤癌《默克家庭诊疗手册》
  19. 皮肤否肿《中医词典》
  20. 皮肤癌《临床激光治疗学》
  21. 皮肤感觉异常辨病《常见病自测》
  22. 皮肤β射线损伤的特点《核、化学武器损伤》
  23. 皮肤感受《生理学》
  24. 皮肤、粘膜的屏障功能《儿科学》
  25. 皮肤干燥《默克家庭诊疗手册》
  26. 皮肤《妇产科学》
  27. 皮肤光敏反应《默克家庭诊疗手册》
  28. 皮肤《骨科学》
  29. 皮肤和筋膜《人体解剖学》
  30. 皮肤《组织学与胚胎学》
  31. 皮肤和皮下组织感染《默克家庭诊疗手册》


热疮_《中医外科学》_中医外科_【岐黄之术】

第一节 热疮

第一节 热疮

  • 上一页
  • 目录
  • 相关
  • 下一页

热疮是指发热或高热过程中所发生的一种急性疱疹性皮肤病。宋，《圣济总录》云：“热疮本于热盛，风气因而乘之，故特谓之热疮。”本病以好发于皮肤粘膜交界处的成群小疱为临床特征。多在1周后痊愈，但易于复发。男女老幼均可发病，尤以成年人为多。相当于西医的单纯疱疹。

[病因病机]

本病多为外感风热邪毒，客于肺胃二经，蕴蒸皮肤而生；或因肝胆湿热下注，阻于阴部而成；或由反复发作，热邪伤津，阴虚内热所致。发热、受凉、日晒、月经来潮、妊娠、肠胃功能障碍等常能诱发本病的产生。

[诊断]

本病可见于身体任何部位，但好发于皮肤粘膜交界处，如口角、唇缘、鼻孔周围和外生殖器等处，若发生在口腔、咽部、眼结膜等处，称粘膜热疮；发生于外生殖器部位，称阴部热疮。皮损初为红斑，继而在红斑基础上发生数个或数十个针尖大小的、簇集成群的小丘疱疹或水疱，内含透明浆液，数日后疱破糜烂，轻度渗出，逐渐干燥，结淡黄或淡褐色痂，1—2周痂皮脱落而愈，但易复发。

发病前，局部有灼痒、紧张感，重者可有发热、不适等全身症状。发于外生殖器者，可引起尿频、尿痛等症状；发于口角、唇缘或口腔粘膜者，可引起颌下或颈部署核肿痛；发于孕妇则易引起早产、流产及新生儿热疮等。

[鉴别诊断]

一、蛇串疮；皮损沿外周神经走向呈带状分布，不超过正中线；为成簇的水疱，疱间皮肤正常，刺痛明显。

二、黄水疮好发于儿童的颜面、四肢等暴露部位，多见于夏秋季节，皮损以脓疱、脓痂为主，呈散在分布，自觉瘙痒。

[辨证论治]

一、内治法

（一）肺胃热盛多发于颜面部，以口唇鼻侧多见，皮损为群集小水疱，灼热刺痒；伴轻度周身不适，心烦郁闷，大便于，小便黄；舌红，苔黄，脉弦数。

辨证分析：鼻为肺之窍，胃经环绕面唇，风性上行，故肺胃热盛多发于面、鼻、唇。肺胃热盛，津液布散失常，则皮肤起小水疱；风热毒邪蕴蒸皮肤，则灼热；风盛则痒；轻度周身不适、心烦郁闷、大便干、小便黄、舌红、苔黄、脉弦数均为肺胃热盛之象。

治法：疏风清热解毒。

方药：辛夷清肺饮加减。

（二）肝胆湿热疱疹发于阴部，易破溃糜烂，疼痛明显；伴发热，大便于，小便黄赤；舌质红，苔黄腻，脉滑数。

辨证分析：足厥阴肝经循少腹绕阴器，肝胆湿热下注阻于阴部，则见局部起疱疹；湿热蕴结，热盛皮腐，则易破溃糜烂；湿热阻滞经络，不通则痛；热盛则发热；便于溲赤、舌质红、苔黄腻、脉滑数均为湿热之象。

治法：清热利湿解毒。

方药：龙胆泻肝汤加减。大便干者，加生大黄以泻下通腑。

（三）阴虚内热病情反复发作；伴口干唇燥，午后微热；舌红，苔薄，脉细数。

辨证分析：热毒久恋，耗伤朋液，致阴虚内热，阴虚则阴阳失调，故易为诱因引起发病；口干唇燥、午后微热、舌红、苔薄、脉细数均为阴虚内热之象。

治法：养阴清热解毒。

方药：增液汤加板蓝根、紫草、生薏苡仁等。

二、外治法

局部外用药以清热、解毒、干燥、收敛为主。皮损以丘疱疹为主，糜烂、渗出偏重者，以马齿苋水洗剂外洗或湿敷；皮损以糜烂、结痂为主，或向愈时，以紫金锭磨水，或青黛膏、黄连膏等外搽。

[预防与调摄]

1．对反复发作者，应除去诱发因素。

2．保持局部清洁，促使干燥结痂，防止染毒。

3．饮食宜清淡，忌辛辣炙博、肥甘厚味。

4．杜绝不洁性交。

[结语]

热疮相当于西医的单纯疱疹。其特点是皮肤粘膜交界处，簇集性局限性水疱，自觉灼痒紧张，一般无全身症状，易于复发。本病应与蛇串疮、黄水疮相鉴别。肺胃热盛证，治宜疏风清热解毒，方用辛夷清肺饮加减；肝胆湿热证，治宜清热利湿解毒，方用龙胆泻肝汤加减；阴虚内热证，治宜养阴清热解毒，方用增液汤加板蓝根、紫草、生薏苡仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六章 皮肤病及性传播疾病
  • 当前页：第一节 热疮
  • 下一页：第二节 蛇串疮
<<< 返回本书目录
  1. 热疮《中医外科学》
  2. 热疮【中药主治】
  3. 热疮《圣济总录》
  4. 热疮【方剂主治】
  5. 热病诸候（凡二十八论）《诸病源候论》
  6. 热疮痱子《证治准绳·疡医》
  7. 热病中歌《伤寒百证歌》
  8. 热疮门主论《疡医大全》
  9. 热病至脉死日证《脉经》
  10. 热带痉挛性轻截瘫【疾病大全】
  11. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  12. 热带口炎性腹泻【疾病大全】
  13. 热病阳明经证《余无言医案》
  14. 热带灵芝【中药大全】
  15. 热病五脏气绝死日证《脉经》
  16. 热带型肺嗜酸性粒细胞肺炎【疾病大全】
  17. 热病五十九俞《类经》
  18. 热带性出汗不良【疾病大全】
  19. 热病胎损《医学心悟》
  20. 热带性肺嗜酸粒细胞浸润症【疾病大全】
  21. 热病死生候《伤寒总病论》
  22. 热带性肺嗜酸性粒细胞浸润症【疾病大全】
  23. 热病说《黄帝内经太素》
  24. 热带性口炎性腹泻【疾病大全】
  25. 热病十逆死证《脉经》
  26. 热的应用《基础护理学》
  27. 热病生死期日证《脉经》
  28. 热毒【中药主治】
  29. 热病神昏发厥证《余无言医案》
  30. 热毒冲心【疾病大全】
  1. 热疮《中医外科学》
  2. 热疮《竹林女科证治》
  3. 热疮痱子《证治准绳·疡医》
  4. 热疮《中医词典》
  5. 热疮候《诸病源候论》
  6. 热疮《圣济总录》
  7. 热疮门主方《疡医大全》
  8. 热疮《中医名词词典》
  9. 热疮门主论《疡医大全》
  10. 热喘《中医词典》
  11. 热带口炎性腹泻《默克家庭诊疗手册》
  12. 热产《竹林女科证治》
  13. 热的应用《基础护理学》
  14. 热产《中医词典》
  15. 热毒《中医词典》
  16. 热产《傅青主女科》
  17. 热毒疮《幼幼新书》
  18. 热病中歌《伤寒百证歌》
  19. 热毒疮疥《保婴撮要》
  20. 热病至脉死日证《脉经》
  21. 热毒疮疡《证治准绳·幼科》
  22. 热病余毒《松峰说疫》
  23. 热毒疮疡《保婴撮要》
  24. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  25. 热毒疮疡《外科大成》
  26. 热病一日候《诸病源候论》
  27. 热毒风《圣济总录》
  28. 热病阳明经证《余无言医案》
  29. 热毒风《中医词典》
  30. 热病咽喉疮候《诸病源候论》
  31. 热毒攻手肿痛欲脱《奇效简便良方》


蛇串疮_《中医外科学》_中医外科_【岐黄之术】

第二节 蛇串疮

第二节 蛇串疮

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇串疮是一种皮肤上出现成簇水疱，呈带状分布，痛如火燎的急性疱疹性皮肤病。因皮损状如蛇行，故名蛇串疮；因每多缠腰而发，故又称缠腰火丹；本病又称之为火带疮、蛇丹、蜘蛛疮等。清·《外科大成·缠腰火丹》称此症“俗名蛇串疮，初生于腰，紫赤如疹，或起水疱，痛如火燎。。以成簇水疱，沿一侧周围神经作带状分布，伴刺痛为临床特征。多见于成年人，好发于春秋季节。相当于西医的带状疱疹。

[病因病机]

本病多为情志内伤，肝郁气滞，久而化火，肝经火毒，外溢肌肤而发；或饮食不节，脾失健运，湿邪内生，蕴而化热，湿热内蕴，外溢肌肤而生；或感染毒邪，湿热火毒蕴结于肌肤而成。年老体虚者，常因血虚肝旺，湿热毒盛，气血凝滞，以致疼痛剧烈，病程迁延。

[诊断]

一般先有轻度发热、倦怠、食欲不振，以及患部皮肤灼热感或神经痛等前驱症状，但亦有无前驱症状即发疹者。经l一3天后，患部发生不规则的红斑，继而出现多数和成簇的粟粒至绿豆大小的丘疱疹，迅速变为水疱，聚集一处或数处，排列成带状，水疱往往成批发生，簇间隔以正常皮肤。疱液透明，5—7天后转为浑浊，或部分破溃、糜烂和渗液，最后干燥结痂，再经数日，痂皮脱落而愈。少数患者，不发出典型水疱，仅仅出现红斑、丘疹，或大疱，或血疱，或坏死；岩瘤患者或年老体弱者可在局部发疹后数日内，全身发生类似于水痘样皮疹，常伴高热，可并发肺、脑损害，病情严重，可致死亡。一般在发疹的局部，常伴有署核肿痛。

皮疹多发生于身体一侧，不超过正中线，但有时在患部对侧，亦可出现少数皮疹。皮损好发于腰肋、胸部、头面、颈部，亦可见于四肢、阴部及眼、鼻、口等处。

疼痛为本病的特征之一，疼痛的程度可因年蛉、发病部位、损害轻重不同而有所差异，一般儿童患者没有疼痛或疼痛轻微，年龄愈大疼痛愈重；头面部较其他部位疼痛剧烈；皮疹为出血或坏死者，往往疼痛严重。部分老年患者在皮疹完全消退后，仍遗留神经疼痛，持续数月之久。

本病若发生在眼部，可有角膜水疱、溃疡，愈后可因疤痕而影响视力，严重者可引起失明、脑炎，甚至死亡。若发生在耳部，可有外耳道或鼓膜疱疹、患侧面瘫及轻重不等的耳鸣、耳聋等症状。此外，少数患者还可有运动麻痹、脑炎等。

病程在儿童及青年人，一般2—3周，老年人约3—4周。愈后很少复发。

[鉴别诊断]

一、热疮多发生于皮肤粘膜交界处，皮疹为针尖至绿豆大小的水疱，常为一群，l周左右痊愈，但易复发。

二、漆疮、膏药风发病前有明确的接触史，皮疹发生在接触部位，与神经分布无关。无疼痛，自觉灼热、瘙痒。

[辨证论治]

一、内治法

（一）肝经郁热皮损鲜红，疱壁紧张，灼热刺痛；伴口苦咽干，烦躁易怒，大便干或小便黄；舌质红，苔薄黄或黄厚，脉弦滑数。

辨证分析：肝气郁结，气郁化火，外炎肌肤，故皮损鲜红，疱壁紧张；气滞湿热郁阻，则灼热刺痛；肝为刚脏，肝经郁热，肝胆火盛则烦躁易怒；口苦咽干、大便干、小便黄、舌质红、苔黄、脉弦滑数均为热盛之象。

治法：清肝火解热毒。

方药：龙胆泻肝汤加紫草、板蓝根等。若发于面部，加菊花以乎肝解毒，引药上行；大便干结者，加生大黄以通腑泻下；疼痛剧烈者，加川楝于、延胡索以疏肝理气止痛。

（二）脾虚湿蕴皮损颜色较淡，疱壁松弛，疼痛略轻。伴食少腹胀，门不渴，大便时溏；舌质淡，若白或门腻，咏沉绥或滑。

辨证分析：饮食不节，脾虚湿蕴，湿阻气机；蕴滞肌肤，故见皮肤起丘疱疹或水疱：湿盛于热则皮疹色较淡，疮壁松弛，疼痛略轻；脾失健运则食少腹胀．便溏；口不渴、舌质淡、苔白或白腻、脉沉缓或滑均为湿盛之象。

治法：健脾利湿。

方药：除湿胃苓汤加减。

（三）气滞血瘀皮疹消退后局部疼痛不止；舌质黯，苔白，脉弦细。

辨证分析：湿热毒邪虽退，但气血凝滞未解，不通则痛，故皮疹消退疼痛不止；舌质黯、苔白、脉弦细均为气滞血瘀之象。

治法：理气活血，重镇止痛。

方药：桃红四物汤加制香附、延胡索、莪术、珍珠母、生牡蛎、磁石等。若夜寐不安者，加酸枣仁以宁心安神；年老体虚者，加黄芪、党参以益气抗邪。

二、外治法

（一）初起用玉露膏外敷；或外搽双柏散、三黄洗剂、清凉乳剂（麻油加饱和石灰水上清液充分搅拌成乳状）外涂；或鲜马齿苋、玉簪叶捣烂外敷。

（二）水疱破后，用四黄膏或青黛膏外涂；有坏死者，用九一丹换药。

（三）若水疱不破，可用三棱针或消毒针头挑破，使疱液流出，以减轻疼痛。

[预防与调摄]

1．保持局部干燥、清洁．注意休息。

2．忌食辛辣肥甘厚味。

[结语]

蛇串疮相当于西医的带状疱疹。其特点是水疱成簇，沿一侧周围神经作带状分布，伴刺痛。本病应与热疮、漆疮、膏药风相鉴别。肝经郁热证，治宜清肝火、解热毒，方用龙胆泻肝汤加紫草、板蓝根等；脾虚湿蕴证，治宜健脾利湿，方用除湿胃苓汤加减；气滞血瘀证，治宜理气活血、重镇止痛，方用桃红四物汤加制香附、延胡索、莪术、珍珠母、生牡蛎、磁石等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 热疮
  • 当前页：第二节 蛇串疮
  • 下一页：第三节 疣
<<< 返回本书目录
  1. 蛇串疮《中医外科学》
  2. 蛇床《本草纲目》完整版
  3. 蛇虫咬伤【中药主治】
  4. 蛇床《本草纲目》图文版
  5. 蛇虫所伤《儒门事亲》
  6. 蛇床子《本草乘雅半偈》
  7. 蛇虫伤治法《三因极一病证方论》
  8. 蛇床子《本草崇原》
  9. 蛇虫伤死《洗冤集录》
  10. 蛇床子《本草图经》
  11. 蛇虫伤《卫生易简方》
  12. 蛇床子《本草新编》
  13. 蛇虫等毒《备急千金要方》
  14. 蛇床子《本草易读》
  15. 蛇虫《普济方·针灸》
  16. 蛇床子《本草择要纲目》
  17. 蛇不见【中药大全】
  18. 蛇床子《雷公炮炙论》
  19. 蛇背疔门主论《疡医大全》
  20. 蛇床子《神农本草经百种录》
  21. 蛇百子【中药大全】
  22. 蛇床子《药笼小品》
  23. 蛇白蔹【中药大全】
  24. 蛇床子《长沙药解》
  25. 舌纵《证治准绳·类方》
  26. 蛇床子《证类本草》
  27. 舌状蜈蚣藻【中药大全】
  28. 蛇床子【中药大全】
  29. 舌重《儿科萃精》
  30. 蛇床子散《外科传薪集》
  1. 蛇串疮《中医外科学》
  2. 蛇串疮《中医词典》
  3. 蛇床《本草纲目》
  4. 蛇虫所伤《儒门事亲》
  5. 蛇床《吴普本草》
  6. 蛇虫伤死《洗冤集录》
  7. 蛇床《汤液本草》
  8. 蛇虫伤《卫生易简方》
  9. 蛇床《本经逢原》
  10. 蛇虫等毒《备急千金要方》
  11. 蛇床子《神农本草经》
  12. 蛇虫《普济方·针灸》
  13. 蛇床子《雷公炮炙论》
  14. 蛇缠人《奇效简便良方》
  15. 蛇床子《雷公炮制药性解》
  16. 蛇缠丹毒《回生集》
  17. 蛇床子《千金翼方》
  18. 蛇缠丹毒《奇效简便良方》
  19. 蛇床子《药笼小品》
  20. 蛇缠丹《证治准绳·幼科》
  21. 蛇床子《长沙药解》
  22. 蛇缠疮《中医词典》
  23. 蛇床子《本草经集注》
  24. 蛇背疔秘方《华佗神方》
  25. 蛇床子《新修本草》
  26. 蛇背疔门主论《疡医大全》
  27. 蛇床子《神农本草经百种录》
  28. 蛇背疔《中医词典》
  29. 蛇床子《本草备要》
  30. 舌卒肿大《奇方类编》
  31. 蛇床子《本草蒙筌》


疣_《中医外科学》_中医外科_【岐黄之术】

第三节 疣

第三节 疣

  • 上一页
  • 目录
  • 相关
  • 下一页

疣是一种发生在皮肤浅表的良性赘生物。因其皮损形态及部位不同而名称各异。如发生于手指、手背、头皮等处者，称千日疮、疣目、枯筋箭或瘊子；发于颜面、手背、前臂等处者，称扁瘊；发于胸背，皮损中央有脐窝的赘疣，称鼠乳；发于足跖部者，称跖疣；发于颈及眼睑，呈细软丝状突起者，称丝状疣或线瘊。隋·《诸病源候论·疣目候》云：“疣目者，人手足边忽生如豆，或如结筋，或五个或十个，相连肌里，粗强于肉，谓之疣目。”本病西医亦称疣，一般分为寻常疣、扁平疣、传染性软疣、掌跖疣和丝状疣。

[病因病机]

多由风热毒邪搏于肌肤而生：或怒动肝火，肝旺血燥，筋气不荣，肌肤不润所致。跖疣；多由局部气血凝滞而成，外伤、摩擦常为其诱因。

[诊断]

一、疣日相当于西医的寻常疣，多发子儿童及青年。

初起为一个针尖至绿豆大的疣状赘生物，呈半球形或多角形，突出表面，色呈灰白或污黄，表面蓬松枯稿，状如花蕊，粗糙而坚硬。以后体积渐次增大，发展成乳头状赘生物，此为原发性损害，称母疣。此后由于自身接种，数目增多。一般为二三个，多则十余个至数十个不等，有时可呈群集状。好发于手指、手背，也可见于头面部。生于指甲边缘者，可向甲下蔓延，增本时可将指甲顶起，引起疼痛或染毒成沿爪疔；生于头皮，手指或足趾间的疣如指状突起，称指状疣。病程慢性，可自然消退，一般无自觉症状，常因搔抓、碰撞、摩擦破伤而易出血。

二、扁瘊相当于西医的扁平疣。多发于青年妇女，故又称青年扁平疣。

皮损为表面光滑的扁平丘疹，芝麻至黄豆大小，淡红色、褐色或正常皮肤颜色，数目较多，散在分布，或簇集成群，亦可互相融合，可因搔抓使皮损呈线状排列。好发于颜面、手背、前臂及肩胛等部，一般无自觉症状，偶有瘙痒感，病程慢性，可持续数年，有时可自行消退，愈后仍可复发。

三、鼠乳相当于西医的传染性软疣。多见于儿童和青年。

皮损初起为米粒大的半球状丘疹，渐增至绿豆大，中央呈脐窝状凹陷，表面有蜡样光泽。早期质地坚韧，后渐变软。呈灰色或珍珠色。顶端挑破后，可挤出白色乳酪样物质。数目不定，数个至数十个不等．常呈散在分布，也可簇集成群，但不融合。好发于颜面、躯干、四肢、阴囊、肩胛及眼睑等处。自觉微痒，经过徐缓，可自行消失。

四、跖疣皮损初起为小的发亮丘疹，渐增大，表面粗糙角化，灰黄或污灰色，圆形，中央稍凹，周围绕以增厚的角质环。因足底受压，皮损常不高出皮面，除去角质层后可见疏松的白色乳状角质物，边缘可见散在小的、紫黑色出血点，数目从几个至几十个不等。有明显的压痛，用手挤压则疼痛加剧。好发于足跖前后受压处及趾部，足部多汗者易患本病。

五、丝状疣中年妇女较多见。

皮损为单个细软的丝状突起，呈褐色或淡红色，可自行脱落，不久又可长出新的皮损。

一般无自觉症状。好发于颈项、眼睑等处。

[鉴别诊断]

一、扁平苔藓与扁瘊相鉴别。扁平苔藓多发于四肢伸侧、背部、臀部，皮损为多角形扁平丘疹，表面有蜡样光泽，多数丘疹可融合成斑片，色暗红，一般瘙痒剧烈。

二、鸡眼与跖疣相鉴别。鸡眼好发于足底、足缘及趾受压部位，为表面角层过厚所构成的圆锥形的角质栓，尖端伸人皮内，底呈圆锥形露于皮外，如鸡眼状，压痛明显，步履疼痛。

三、胼胝与跖疣相鉴别。胼胝也发于跖部受压处，为表皮角质层成片增厚，中心部最厚，愈向边缘愈薄，无明显压痛，表面光滑，皮纹清晰。

[辨证论治]

一、内治法

疣目

（一）风热血燥结节如豆，坚硬粗糙，色黄或红；舌红，苔薄，脉弦数。

辨证分析：风热之邪搏于肌肤，或肝虚血燥，筋气不荣，故结节如豆，坚硬粗糙，色黄或红；舌红、苔薄、脉弦数为风热血燥之象。

治法：养血活血，清热解毒。

方药：治瘊方加减。咽喉疼痛者，加牛蒡于以解毒利咽；大便秘结者，加生大黄以通腑泻下。

（二）肝郁痰凝疣起日久，质地较硬，色暗褐；伴性情烦闷易怒，胸闷不适，纳食不香；舌淡红，苔白，脉弦。

辨证分析：肝郁则气血运行不畅，津液不行，凝结为痰，痰随气结，留于肌肤，故疣起日久，质地较硬，色啫褐；肝郁则性情烦闷易怒；痰凝则胸闷不适，纳食不香；舌淡红、苔白、脉弦为肝郁痰凝之象。

治法：疏肝活血，化痰软坚。

方药：治疣汤加减。

扁瘊

（一）风热毒蕴突然发病，颜面部起扁平丘疹，表面光滑，如芝麻至黄豆大，淡红色或正常皮色，自觉瘙痒，搔抓可有新皮损出现；舌红，苔薄黄，脉滑数。

辨证分析：风邪致病多发病突然，侵犯上部；风热毒蕴，搏于肌表，经络不畅，则起扁平丘疹，表面光滑，淡红或正常皮色；风盛则痒，搔抓可有新的皮损出现；舌红、苔薄黄、脉滑数为风热毒蕴之象。

治法：疏风清热，解毒散结。

方药：桑菊消疣汤加减。

（二）热蕴络瘀病程较长，皮损黄褐或暗红；可有烦热；舌黯红，苔薄白，脉沉缓。

辨证分析：热邪蕴结肌肤，经络不畅，气滞血瘀，故病程较长，皮损黄褐或暗红；热邪蕴结内扰，则可有烦热；舌黠红、苔薄白、脉沉缓为热蕴络瘀之象。

治法：清热活血化瘀。；

方药：桃红四物汤加生黄芪、板蓝根；大青叶、紫草、马齿苋、生薏苡仁等。

鼠乳、跖疣、丝状疣均不需内服药物。

二、外治法

各种疣均可选用板蓝根、马齿苋、木贼草、香附、苦参片、白鲜皮等中药，煎汤趁热洗涤患处，每天2—3次，可使皮损脱落。

[其他疗法]

一、疣目

（一）推疣法用于治疗头大蒂小，明显高出皮面的疣。信在疣的根部用棉花棒与皮肤平行或呈30度角度，向前推进，用力不宜猛。推除后创面压迫止血，或掺桃花散少许，并用纱布盖贴，胶布固定。如疣体表面角化，则在局麻下进行推除。

（二）艾灸法疣体数目少者，可用艾炷在疣体上灸之，每天1次，至疣体脱落为止。

（三）敷贴法先用热水浸洗患部，·再用刀刮去表面的角质层，然后将鸦胆子仁5粒捣烂，敷贴在疣体上，用玻璃纸及胶布固定，每3天换药1次，注意保护周围正常皮肤。

（四）针刺法用针从疣顶部刺到基底部，四周再用针刺以加强刺激，针后挤出少量血液，3—4天疣体可脱落。

二、扁瘊

（一）洗涤法用内服方的第二煎外洗，每天2—3次。

（二）涂搽法用鸦胆子仁油外涂患处，每天1次，用于治疗疣体散在分布者；或鲜鸡内金在疣体处摩擦，每天1—2次；或干鸡内金用水浸泡变软后擦患处，每天1—2次。

三、鼠乳

（一）挑刺法用消毒针将疣顶端挑破，挤出白色乳酪样物质，再用碘酒或浓石炭酸溶液点涂患处。若数目较多，应分批进行治疗。

（二）敷贴法用斑蝥膏（斑蝥12．5g，雄黄2g，捣研细末，加蜂蜜半食匙，混匀调膏），依疣大小，挑取相当大小斑蝥膏，用拇指压丸成扁圆形，放于疣面上，再用胶布固定，局部略有灼痛起小疱，约经10—15小时，将疣剥离皮肤：

四、跖疣

（一）外敷法用千金散局部外敷，亦可用乌梅肉（将乌梅用盐水浸泡1天，捣为泥状）每次少许敷贴患处。

（二）电灼法在局部消毒麻醉下进行电灼，但不宜过深，以免影响愈合，或形成过大的疤痕。

（三）手术常规消毒局麻下，先以刀尖在疣与正常的皮肤交界处修割，然后用止血钳钳住疣中央，向外拉出，可以见到一个疏松的软芯，但软芯周围不易挖净而易复发，故挖后可敷腐蚀药，如千金散或鸡眼膏。敷药时间不宜过长，一般5—7天即可，否则，腐蚀过深影响愈合。

五、丝状疣

除采用推疣法外，亦可用细丝线或头发结扎疣的根底部，数日后可自行脱落。数目少者，司用激光烧灼。

[预防与调摄]

1．千日疮应避免摩擦和撞击，以防止出血。

2．跖疣应避免挤压。

3．扁瘊应避免搔抓，以防出现新的皮损。

4．鼠乳应保持局部清洁，避免继发感染。

[结语]

疣，西医亦称之为疣，根据皮损形态及发病部位不同，一般可分为疣目、扁瘊、跖疣、鼠乳、丝状疣等。其特点是皮肤有赘生物，多无自觉症状。本病应与扁平苔藓；、鸡眼、胼胝等相鉴别。各种疣的治疗以外治为主，皮损多的疣目与扁瘊可配合内治。疣目之风热血燥证，治宜养血活血、清热解毒，方用治瘊方加减；肝郁痰凝证，治宜疏肝活血、化痰软坚，方用治疣方加减。扁瘊之风热毒蕴证，治宜疏风清热、解毒散结，治宜桑菊消疣汤加减；热蕴络瘀证，治宜清热活血化瘀，方用桃红四物汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 蛇串疮
  • 当前页：第三节 疣
  • 下一页：第四节 黄水疮
<<< 返回本书目录
  1. 疣【疾病大全】
  2. 疣 甲疽 代指 天蛇头 鹅掌风 红丝疮《医学入门》
  3. 疣《中医外科学》
  4. 疣果冷水花【中药大全】
  5. 疣《证治准绳·疡医》
  6. 疣瘤疥癣皴揭附《卫生宝鉴》
  7. 疣《续名医类案》
  8. 疣门主论《疡医大全》
  9. 疣《外科大成》
  10. 疣目《普济方·针灸》
  11. 疣《皮肤性病学》
  12. 疣目《幼幼新书》
  13. 疣《景岳全书》
  14. 疣目方《外台秘要》
  15. 疣《家庭医学百科-医疗康复篇》
  16. 疣痣《急救广生集》
  17. 油棕根【中药大全】
  18. 疣状癌【疾病大全】
  19. 油珠膏【方剂大全】
  20. 疣状表皮发育不良【疾病大全】
  21. 油纸法《外科选要》
  22. 疣状角化不良病【疾病大全】
  23. 油脂《医用化学》
  24. 疣状皮肤结核【疾病大全】
  25. 油炸山楂糕《保健药膳》
  26. 疣状血管瘤【疾病大全】
  27. 油炸木【中药大全】
  28. 疣状增殖【疾病症状】
  29. 油渣果根【中药大全】
  30. 疣状肢端角化病【疾病大全】
  1. 疣《中医外科学》
  2. 疣《外科证治全书》
  3. 疣 甲疽 代指 天蛇头 鹅掌风 红丝疮《医学入门》
  4. 疣《外科大成》
  5. 疣疮《中医词典》
  6. 疣《证治准绳·疡医》
  7. 疣瘤疥癣皴揭附《卫生宝鉴》
  8. 疣《续名医类案》
  9. 疣门主方《疡医大全》
  10. 疣《中医词典》
  11. 疣门主论《疡医大全》
  12. 疣《景岳全书》
  13. 疣目《幼幼新书》
  14. 疣《中医名词词典》
  15. 疣目《普济方·针灸》
  16. 疣《家庭医学百科-医疗康复篇》
  17. 疣目方一十九首《外台秘要》
  18. 疣《默克家庭诊疗手册》
  19. 疣目候《诸病源候论》
  20. 疣《皮肤性病学》
  21. 疣目候《诸病源候论》
  22. 油纸法《外科选要》
  23. 疣目秘方《华佗神方》
  24. 油脂要适量《预防医学》
  25. 疣痣《急救广生集》
  26. 油脂的组成《医用化学》
  27. 疣赘疵黑子杂疗方六首《外台秘要》
  28. 油脂的性质《医用化学》
  29. 疣子《中医词典》
  30. 油炸山楂糕《保健药膳》
  31. 疣子论《小儿卫生总微论方》


黄水疮_《中医外科学》_中医外科_【岐黄之术】

第四节 黄水疮

第四节 黄水疮

  • 上一页
  • 目录
  • 相关
  • 下一页

黄水疮，又称滴脓疮、天疱疮，是一种发于皮肤、有传染性的化脓性皮肤病。《外科正宗·黄水疮》云：“黄水疮于头面耳项忽生黄泡，破流脂水，顷刻沿开，多生痛痒。”其特点是颜面、四肢等暴露部位出现脓疱、脓痂：多发于夏秋季节，好发于儿重，有接触传染和自体接种，易在托儿所，幼儿园或家庭中传播流行。相当于西医的脓疱疮，

[病因病机]

夏秋季节，气候炎热，湿热交蒸，暑湿热海客于肌肤．以至气机不畅、汗液疏泄障碍，湿热毒邪壅遏，熏蒸肌肤而成；若小儿机体虚弱，肌肤娇嫩，腠理不固，汗多湿重，调护不当，暑湿毒邪侵袭，更易导致本病的发生。反复发作者，湿热邪毒久羁，可致脾虚失运。

[诊断]

好发于头面、四肢等暴露部位，也可蔓延全身。

皮损初起为散在性红斑或丘疹，很快变为水疱，形如米粒至黄豆大小，迅速化脓混浊变为脓疱，周围绕以轻度红晕，脓疱开始丰满紧张，数小时或1—2天后脓液沉积，形成半月状积脓现象，此时，疱壁薄而松弛，易于破裂，破后露出湿润而潮红的糜烂疮面，流出黄水，干燥后形成黄色脓痂，然后痂皮逐渐脱落而愈，愈后不留疤痕。若脓液流溢他处，可引起新的脓疱。

自觉有不同程度的瘙痒，一般无全身症状，但皮损广泛而严重者，可伴有发热、畏寒及全身不适等症状。常可引起附近饕核肿痛，易并发肾炎、败血症，甚至危及生命。

病程长短不定，少数可延至数月。

[鉴别诊断]

一、水痘多见于冬春季，发病前常有发热、全身不适等症状，皮损为绿豆至黄豆大小、形态较一致的水疱，向心性分布，化脓与脓痂轻微，索侵及粘膜。

二、，脓窝疮常因虱病、疥疮、湿疹、虫咬性皮炎等染毒而成，脓疱壁较厚，破后凹陷成窝，结成厚痂。

[辨证论治]

一、内治法

（一）暑湿热蕴脓疱密集，色黄，周围绕以红晕，糜烂面鲜红；伴有口干，便干，小便黄；舌红，苔黄腻，脉濡滑数。，

辨证分析：夏令暑湿热邪熏蒸，蕴结于肌肤，故见脓疱密集，色黄，周围绕以红晕，糜烂面鲜红；暑为阳邪，伤津耗液，则口干，便干，小便黄；舌红、苔黄腻、脉濡滑数为暑湿热蕴之象。

治法：清暑利湿解毒。

方药：清暑汤加减。热重烦躁者，加黄连、山栀等以清热除烦；大便于结者，加生大黄以泻滞导热。

（二）脾虚湿蕴脓疱稀疏，色淡白或淡黄，糜烂面淡红；伴有食纳少，大便溏薄；舌淡，苔薄微腻，脉濡细。

辨证分析：脾虚失运，湿热内生，熏蒸肌肤，故见脓疱稀疏，色淡白或淡黄，糜烂面淡红；脾虚失运，则食纳少，大便溏薄；舌淡，苔薄微腻，脉濡细，为脾虚湿蕴之象。

治法：健脾渗湿。

方药：参苓白术散加减。食滞不化者，加槟榔、焦三仙以化气行滞。

二、外治法

（—）脓液多者，选用马齿苋、蒲公英、野菊花、千里光等适量煎水湿敷或外洗。

（二）脓液少者，用三黄洗剂加入5％九一丹混合摇匀外搽，每天3—4次。

（三）局部糜烂者，先用明矾溶液洗去脓痂，再将冰硼散撤于患处。

（四）脓痂厚者，选用青黛、黄柏、苍术研细末，植物油调匀外涂。

[预防与调摄]

1．讲究个人卫生，勤洗澡，勤换衣。

2．有痱子或瘙痒性皮肤病，应避免搔抓，及时治疗。

3．婴儿室、托儿所及幼儿园如发现本病患儿应立即隔离，并对居住环境进行消毒。

[结语]

黄水疮相当于西医的脓疱疮。其特点是颜面、四肢等暴露部位的脓疱、脓痴。多见于儿童，好发于夏秋季，可并发肾炎及败血症，应与水痘、脓窝疮相鉴别。暑湿热蕴证，治宜清暑利湿解毒，方用清暑汤加减；脾虚湿蕴证，治宜健脾渗湿，方用参苓白术散加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 疣
  • 当前页：第四节 黄水疮
  • 下一页：第五节 癣
<<< 返回本书目录
  1. 黄水疮【疾病大全】
  2. 黄水疮【中药主治】
  3. 黄水疮《中医外科学》
  4. 黄水疮【方剂主治】
  5. 黄水疮《幼科铁镜》
  6. 黄水疮门主论《疡医大全》
  7. 黄水疮《医宗金鉴》
  8. 黄水疮门主论《疡医大全》
  9. 黄水疮《小儿常见病单验方》
  10. 黄水疮散【方剂大全】
  11. 黄水疮《外科正宗》
  12. 黄水茄【中药大全】
  13. 黄水疮《外科启玄》
  14. 黄水散【方剂大全】
  15. 黄水藨叶【中药大全】
  16. 黄水芋【中药大全】
  17. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  18. 黄水芋草【中药大全】
  19. 黄鼠肉【中药大全】
  20. 黄水粘疮《保婴撮要》
  21. 黄鼠肉《本草纲目》完整版
  22. 黄水枝【中药大全】
  23. 黄鼠狼【中药大全】
  24. 黄酥丹【方剂大全】
  25. 黄鼠膏【方剂大全】
  26. 黄素化囊肿【疾病症状】
  27. 黄鼠《本草纲目》图文版
  28. 黄锁梅【中药大全】
  29. 黄鼠《本草纲目》完整版
  30. 黄锁梅根【中药大全】
  1. 黄水疮《中医外科学》
  2. 黄水疮《外科启玄》
  3. 黄水疮《幼科铁镜》
  4. 黄水疮《奇效简便良方》
  5. 黄水疮门主方《疡医大全》
  6. 黄水疮《奇效简便良方》
  7. 黄水疮门主方《疡医大全》
  8. 黄水疮《外科正宗》
  9. 黄水疮门主论《疡医大全》
  10. 黄水疮《外科心法要诀》
  11. 黄水疮门主论《疡医大全》
  12. 黄水疮《医宗金鉴》
  13. 黄水疮秘方《华佗神方》
  14. 黄水疮《中医词典》
  15. 黄水粘疮《中医词典》
  16. 黄水疮《傅青主男科》
  17. 黄水粘疮《证治准绳·幼科》
  18. 黄水疮《小儿常见病单验方》
  19. 黄水粘疮《保婴撮要》
  20. 黄水《中医词典》
  21. 黄素蛋白《生物化学与分子生物学》
  22. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  23. 黄孙《吴普本草》
  24. 黄鼠野狼肉《饮食须知》
  25. 黄苔《中医名词词典》
  26. 黄鼠肉《饮食须知》
  27. 黄苔《温热论》
  28. 黄鼠《饮膳正要》
  29. 黄苔《中医词典》
  30. 黄蜀葵花《证类本草》
  31. 黄苔黑点舌《敖氏伤寒金镜录》


癣_《中医外科学》_中医外科_【岐黄之术】

第五节 癣

第五节 癣

  • 上一页
  • 目录
  • 相关
  • 下一页

癣有广义、狭义之分。广义者是指皮肤增厚，伴有鳞屑或有渗液的皮肤病。如牛皮癣、奶癣等。本节所叙为狭义之癣，系指发生在表皮、毛发、指（趾）甲的浅部真菌病。本节所叙述的某些疾病如鹅掌风、秃疮、紫白癜甩等，虽未以癣命名，但属西医浅部真菌病的范畴。《诸病源候论·癣候》云：“癣病之状，皮肉隐疹如钱文，渐渐增大，或圆或斜，痒痛，有匡郭。”本病因其发生部位的不同，而名称各异。临床上常见的癣病有：发于头部的白秃疮、肥疮，发于手部的鹅掌风，发于足部的脚湿气等。癣病具有长期性、广泛性、传染性的特征，它一直是皮肤病防治工作的重点。

[病因病机]

由于生活、起居不慎，外感湿、热、虫、毒，或相互接触传染，感染浅部真菌，诸邪相合，郁于腠理，；淫于皮肤所致。发于上部者，多兼风邪，而发为白秃疮、肥疮、鹅掌风等；发于下部者，多为湿盛，而发为脚湿气等。风热偏盛者，则多表现为发落起疹、瘙痒脱屑；湿热盛者，则多渗液流滋、瘙痒结痂；郁热化燥，气血失和，肌肤失养，则皮肤肥厚、燥裂、瘙痒。

[诊断]

（一）白秃疮相当于西医的白癣。多见于儿童，尤以男孩为多。

病变初起，头皮覆盖有圆形或不规则形的灰白色鳞屑的斑片，小者如豆，大者如钱，日久蔓延，扩大成片。毛发干枯，容易折断，易于拨蒋，而不疼痛，多数在离头皮0．2—0．8chn处；头发自行折断，长短参差不齐。在接近头皮的毛发干外围，常有灰白色菌鞘围绕。自觉瘙痒。发病部位以头顶、枕部居多，但发缘处一般不被累及。青春期可自愈，新发再生，不留疤痕。

（二）肥疮相当于西医的黄癣。多见于农村，好发于儿童，流行地区成人亦可发生。

其特征是黄癣痂堆积。癣痂呈蜡黄色，肥厚，富粘性，外观呈蝶形，边缘翘起，中央微凹，毛发从中贯穿，有特殊的鼠尿臭。除去黄癣痂，其下为鲜红湿润糜烂面。头发干燥，失去光泽，散在脱落，日久痊愈后，留下萎缩性疤痕。自觉瘙痒，病程慢性，多从儿童期开始，持续到成人。少数糜烂化脓，常致附近出现娶核肿痛。

（三）鹅掌风相当于西医的手癣。男女老幼均可染病，以成年人多见。多数单侧发病，也可染及双手。

以掌心或指缝水疱或掌部皮肤角化脱屑、水疱为皮损特点。水疱散在或簇集，不断蔓延，瘙痒难忍。水疱破后干枯，叠起白皮，中心向愈，四周继发疱疹。并可延及手背、腕部，若反复发作，可致手掌皮肤肥厚，枯槁干裂，疼痛，屈伸不利，宛如鹅掌。病情迁延，反复发作，每于夏天起水疱，病情加剧，在冬天则枯裂疼痛加重。

（四）脚湿气相当于西医的足癣。多见于成人，儿童少见。发病季节性明显，夏秋病重，冬春病减。

脚湿气以皮下水疱、趾间浸渍糜烂、渗流滋水、角化过度、脱屑等为特征。临床上可分为水疱型、糜烂型、脱屑型。但常以一二种皮肤损害为主。

1．水疱型为成簇或分散的皮下水疱，有瘙痒感，数天后水疱吸收隐没，叠起白皮。

2．糜烂型多见于3、4趾缝间。表现力趾间潮湿，皮肤浸渍发白，除去白皮，基底呈鲜红色，剧烈瘙痒。此型易并发感染。

3．脱屑型多见于足趾间及足底等处，皮肤角化过度，干燥，粗糙，脱屑，皲裂。多见于老年患者。

（五）圆癣相当于西医的体癣。发于阴股部位的称为阴癣（股癣）。

主要见于青壮年及男性，多夏季发病。好发于面部、躯干及四肢近端。皮损呈圆形，或多环形，类似钱币状，为边界清楚、中心消退、外周扩张的斑块。四周可有针头大小的红色丘疹及水疱、鳞屑、结痂等。

阴癣为发生于胯间及阴部相连的皱褶处，皮肤损害基本同圆癣，向下可蔓延至阴囊，向后可至臀间沟，向上可至下腹部。瘙痒明显。

（六）灰指甲相当于西医的申真菌病。初起甲床微痒，继之则指（趾）甲变色，甲板高低不平，失去光泽，逐渐增厚，或蛀空而残缺不全或变脆，常与甲床分离。轻者只有1—2个指（趾）甲受损，重者所有指（趾）甲皆受传染，一般无自觉症状，少数有轻度瘙痒。

（七）紫白癜风相当于西医的花斑癣。俗称汗斑。常发于多汗体质的青壮年。

好发于颈项、肩胛、胸背，尤其是多汗部位及四肢近心端。皮损为大小不一、境界清楚的圆形或不规则的无炎症性斑块，为淡褐、灰褐至深褐色，或轻度色素减退，可有少量糠秕状细鳞屑，常融合成片状，有轻度痒感，常夏发冬愈。

[鉴别诊断]

一、白屑风应与白秃疮相鉴别。多见于青年，白色鳞屑堆叠，脱发而不断发。

二、白疙当与白秃疮相鉴别。皮损为厚积的银白色鳞屑性斑片，头发呈束状，无断发现象，并有薄膜现象及筛状出血。

三、手部湿疮应与鹅掌风相鉴别。皮损多形性，边界不清，瘙痒显著，反复发作。

四、掌跖角化病当与鹅掌风、脚湿气脱屑相鉴别。多自幼年即发病，手掌及足底有对称性的角化和皲裂，无水疱等炎性反应。；

五、白癜风应与紫白癜风相鉴别。皮损为纯白的色素脱失斑，白斑中毛发也白，边界清楚，无痒痛，也不传染。

[辨证论治]

一、内治法

一般不需内治，如合并化脓性感染者，宜清热利湿解毒，用萆藓渗湿汤合五神汤加减。

二、外治法

（—）白秃疮、肥疮可采取拔发疗法：其方法为剪发后每天用0．5％的明矾水或热肥皂水洗头，然后在病灶处敷药再用薄膜盖上，包扎固定。每天如上法换药1次。敷药1周头发比较松动时，即用镊子将病发连根拔除（争取在3天内拔完）。拔发后继续薄涂原用药膏，每天1次，连续2—3周。

（二）鹅掌风、脚湿气

1．本疱型可选用1号癣药水、2号癣药水或复方土槿皮酊外搽。

2．糜烂型可选用1：1500高锰酸钾溶液、3％硼酸溶液或二矾汤浸泡15分钟，次以皮脂膏或雄黄膏外搽。

3．脱屑型可选用以上软膏外搽，浸泡剂浸泡。

（三）灰指甲；

每日以小刀刮除病甲变脆部分，然后用棉花蘸2号癣药水或30％冰醋酸浸涂。或采用拔甲疗法。

（四）圆癣

可选用1号癣药水、2号癣药水、复方土槿皮酊等外搽。但阴癣不宜选用刺激性过强的外用药物。

（五）紫白癜风

密陀僧散外用干扑，或用2号癣药水，或10％土槿皮酊外搽。

[预防与调摄]

1．注意个人、家庭及集体卫生，加强公共场所的管理。

2．对患者早发现，早治疗。对患癣病的动物要及时处理，消灭传染源。

[结语]

癣是一组发于表皮、毛发、指（趾）甲的浅部真菌皮肤病。因发病部位的不同而各有其特点，但都具有传染性、长期性、广泛性的特征。治疗上以外治为主，以杀虫为原则，可选用癣药水、土槿皮酊等外用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 黄水疮
  • 当前页：第五节 癣
  • 下一页：第六节 麻风
<<< 返回本书目录
  1. 癣《中医外科学》
  2. 癣【中药主治】
  3. 癣《证治准绳·疡医》
  4. 癣【方剂主治】
  5. 癣《幼幼新书》
  6. 癣草【中药大全】
  7. 癣《医宗金鉴》
  8. 癣疮《古今医鉴》
  9. 癣《续名医类案》
  10. 癣疮《寿世保元》
  11. 癣《外科大成》
  12. 癣疮《万病回春》
  13. 选择原则和方法《实验动物科学》
  14. 癣疮【中药主治】
  15. 选择性缄默症【疾病症状】
  16. 癣疮部《外科方外奇方》
  17. 选择性IgA缺乏症【疾病大全】
  18. 癣疮方《外台秘要》
  19. 选奇汤【方剂大全】
  20. 癣疾【中药主治】
  21. 选苗《幼科种痘心法要旨》
  22. 癣疥《普济方·针灸》
  23. 选苗《医宗金鉴》
  24. 癣疥【中药主治】
  25. 选方《重楼玉钥续编》
  26. 癣疥疮（白癜风 疣目）《针灸资生经》
  27. 选案《痧疹辑要》
  28. 癣菌疹【疾病大全】
  29. 选案《冷庐医话》
  30. 癣门主论《疡医大全》
  1. 癣《中医外科学》
  2. 癣《外科证治全书》
  3. 癣疮《寿世保元》
  4. 癣《外科大成》
  5. 癣疮《古今医鉴》
  6. 癣《外科心法要诀》
  7. 癣疮《万病回春》
  8. 癣《证治准绳·疡医》
  9. 癣疮《丹台玉案》
  10. 癣《续名医类案》
  11. 癣疮部《外科方外奇方》
  12. 癣《幼幼新书》
  13. 癣疮方《急救广生集》
  14. 癣《医宗金鉴》
  15. 癣疮方一十一首《外台秘要》
  16. 癣《医学纲目》
  17. 癣疮秘方《华佗神方》
  18. 癣《默克家庭诊疗手册》
  19. 癣候《巢氏病源补养宣导法》
  20. 选择主要观察项目《预防医学》
  21. 癣候《诸病源候论》
  22. 选择正确的锻炼方法《默克家庭诊疗手册》
  23. 癣候《诸病源候论》
  24. 选择杂交瘤细胞及抗体检测《实用免疫细胞与核酸》
  25. 癣疥《普济方·针灸》
  26. 选择原则和方法《实验动物科学》
  27. 癣疥疮（白癜风 疣目）《针灸资生经》
  28. 选择与检验病因假设《预防医学》
  29. 癣酒《外科全生集》
  30. 选择性抗体缺乏症《默克家庭诊疗手册》
  31. 癣门主方《疡医大全》


麻风_《中医外科学》_中医外科_【岐黄之术】

第六节 麻风

第六节 麻风

  • 上一页
  • 目录
  • 相关
  • 下一页

麻风又称大风、疠风，是因感受风邪疠毒而致肌肤麻木不仁的慢性传染病。《素问，长刺节沦》云：“病大风，骨节重，须眉坠，名曰大风。”《》》科正宗》云：“其患初起，麻木不仁，次发红斑，久则破烂，浮肿无脓，其症最恶。故曰，皮死麻木不仁，肉死刀割不痛，血死破烂流水，筋死指节脱落，骨死鼻梁崩塌。”以主要侵犯皮肤粘膜与周围神经、病程较长、症状变化多、临床表现呈多种类型为临床特征。本病流行于热带与亚热带地区，我国以广东、福建、山东、江苏等省较多。本病晚期可造成肢体残废、畸形，对人类健康危害较大。

新中国成立后，党和人民政府积极重视麻风病的防治工作，采取了一系列的防治措施，大批麻风病患者得到治愈，新发病例显著减少，流行区也有缩小，列为在二十世纪末达到基本消灭的病种。

[病因病机]

由于体虚感受山岚瘴疠之风邪，或经常接触患者及其污染之厕所、床、被、衣服、用具等，感染疠气，袭人血脉，客于经络，留而不去，与血气相干，致营卫不和，淫邪散溢而发。

[诊断]

多发于青壮年，潜伏期平均2—5年，长者可达10年以上，临床上按五级分类法：

一、结核样型此型患者抵抗力较强，病情较轻，主要累及周围神经，不侵犯内脏和粘膜，传染性较小，皮损原发于面、四肢、臀等暴露部位，皮损局限，数量少，不对称，边界清楚，伴感觉减退或消失，闭汗。皮损有斑、斑块、丘疹，红色或浅色，皮损附近常可摸到硬粗而不规则的皮神经。眉毛外可以脱落，全脱者少。由于神经受累，引起肌肉萎缩成各种畸形，如面瘫、兔眼、垂腕等，但无全身症状，预后较好。

常规查菌阴性，麻风菌素晚期反应多为强阳性。

二、界线类偏结核样型原发于面部、躯干和四肢，分布广，不对称，皮损为班疹或斑块，境界清楚，色红或淡黄，部分中央有明显的空白区，形成明显的环状，有鳞屑。皮损部感觉障碍明显。眉毛易脱，多数浅神经有损害。预后一般较好。

一般查菌阳性，麻风菌素晚期反应为弱阳性，或可疑，或阴性。

三、中间界线类皮损多颜色、多形态、变化多，分布广泛，不对称，边缘有的清楚，有的不清楚。典型者面部呈展翅的蝙蝠状。神经损害较轻，感觉障碍出现较迟较轻，有轻度麻木。

查菌阳性，麻风菌素晚期反应阴性。

四、界线类偏瘤型皮损有斑疹、丘疹、斑块、结节和弥漫性浸润等，形态似瘤型，多弥漫不清，呈淡红或棕褐色。分布广泛，不完全对称。眉毛、头毛均可脱落，晚期亦可形成“麻风狮面”。查菌强阳性。麻风菌素试验晚期反应阴性。

五、瘤型此型患者除皮肤及粘膜有广泛损害外，晚期常侵犯多种组织和器官，传染性强。按病期、轻重、范围分为以下三期。

（一）早期以斑疹为主，伴有浅在性浸润损害，边缘不清，眉毛稀疏，周围神经受累轻，无畸形，浅淋巴结肿大，有明显内脏损害。

（二）中期以浸润性和弥漫性损害为主，伴少数结节，皮损广泛，头发、眉毛、睫毛、眉毛可全部脱光，周围神经普遍受累，伴感觉及运动障碍，畸形，足底溃疡。浅表淋巴结、肝、脾、睾丸肿大。

（三）晚期以弥漫性浸润或结节为主，损害多遍及全身，或形成“狮面”，口唇肥厚，耳垂肿大，鼻梁陷塌，鼻中隔穿孔，眼部损害可致失明，全身毛发脱落，神经损害严重，可致面瘫，手足运动障碍，畸形，溃疡，损趾挛缩、变细，下肢水肿。淋巴结和各内脏器官受累较重。预后差。

查菌强阳性，麻风菌素试验晚期反应阴性。

六、未定型损害多为减色斑或淡红斑，边缘清楚或不清楚，局部感觉减退或消失，可演变为结核样型。有的斑疹小，数目多，分布广但对称，可演变为界线类或瘤型。查菌常为阴性，少数为阳性。麻风菌素试验，晚期反应多数阳性。

[鉴别诊断]

一、体癣损害虽可呈环形，但感觉正常而有痒感，真菌检查阳性。

二、白癜风色素完全脱失，界限清楚，无感觉改变，亦无其他畸形。

[辨证论治]

一、内治法本病由风邪疠毒传染致病，一般不论轻型、重型，治疗均宜祛风化湿，活血杀虫，选用专方专药，长期服用。具体用药如下：

（一）万灵丹、神应消风散、磨风丸第1天服万灵丹l粒，温酒送下；第2—4天服神应消风散，每天6g，早晨空腹温酒送下；第5—6天服磨风丸，每次9g，每天2次，温酒送，连续循环应用，至痊愈为止。

（二）一号扫风丸成人初服6g，每天2次，3天后如无呕吐、恶心等反应，可每次加1．5g，至第8天后，每天3次，但不用增加剂量。

（三）蝮蛇酒每次10—15ml，每天1—2次。

（四）苍耳草膏每次1匙，每天3次，开水冲服。

二、外治法苦参汤洗涤溃疡处，并用狼毒制成糊剂，涂于患处，或用七三丹、红油膏外敷。腐脱新生后，改用生肌散、红油膏外敷；日久不愈合，污秽而腐肉多者，宜化腐生肌，外用麻风溃疡膏。

[预防与调摄]

1．对重型患者，必须实行隔离治疗。

2．在流行地区，普遍进行卡介苗接种，增加易感人群对麻风的抵抗力。

3．加强宣教工作，早发现，早防治。

4．患者应加强营养，建立合理的生活制度，适当参加劳动，忌房事。并注意保持居室空气新鲜和阳光充足。

[结语]

麻风的特点是：病程较长，症状变化多，临床表现呈多种类型，除主要累及皮肤周围神经外，瘤型麻风可累及深部组织及内脏器官。应与体癣、白癜风相鉴别。治疗不论轻型重型，均宜祛风化湿、活血杀虫，选用专方专药，如万灵丹、神应消风散、磨风丸等。外治酌情选用苦参汤、狼毒制剂、七三丹、红油膏、生肌散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 癣
  • 当前页：第六节 麻风
  • 下一页：第七节 疥疮
<<< 返回本书目录
  1. 麻风【疾病大全】
  2. 麻风【中药主治】
  3. 麻风《中医外科学》
  4. 麻风【方剂主治】
  5. 麻风《家庭医学百科-医疗康复篇》
  6. 麻风病《默克家庭诊疗手册》
  7. 麻风《病理学》
  8. 麻风病【疾病大全】
  9. 麻蕡【中药大全】
  10. 麻风病【疾病大全】
  11. 麻沸汤《药征续编》
  12. 麻风病　Leorsy ,Lepra《皮肤性病学》
  13. 麻毒《医学入门》
  14. 麻风锭子【方剂大全】
  15. 麻痘西江月（凡二十首）《幼幼集成》
  16. 麻风膏【方剂大全】
  17. 麻痘风搐方【方剂大全】
  18. 麻风恐怖【疾病症状】
  19. 麻豆汤【方剂大全】
  20. 麻风论《马培之医案》
  21. 麻豆散【方剂大全】
  22. 麻风树【中药大全】
  23. 麻豆煎【方剂大全】
  24. 麻风丸【方剂大全】
  25. 麻豆膏【方剂大全】
  26. 麻风性角膜病变【疾病大全】
  27. 麻当分天时《麻科活人全书》
  28. 麻风性葡萄膜炎【疾病大全】
  29. 麻虫膏【方剂大全】
  30. 麻风性周围神经病【疾病大全】
  1. 麻风《中医外科学》
  2. 麻风《中医词典》
  3. 麻风《病理学》
  4. 麻风《家庭医学百科-医疗康复篇》
  5. 麻风病《皮肤性病学》
  6. 麻沸汤《药征续编》
  7. 麻风病《默克家庭诊疗手册》
  8. 麻沸散秘方（华佗麻沸散）《华佗神方》
  9. 麻风疮《中医词典》
  10. 麻毒陷肺《中医词典》
  11. 麻风分枝杆菌《医学微生物学》
  12. 麻毒入营《中医词典》
  13. 麻风论《马培之医案》
  14. 麻毒内攻《中医词典》
  15. 麻疯二十一论《疯门全书》
  16. 麻毒攻目《中医词典》
  17. 麻疯三十六种辨症图说《疯门全书》
  18. 麻毒《医学入门》
  19. 麻附甘草证二　少阴三《伤寒悬解》
  20. 麻痘西江月（凡二十首）《幼幼集成》
  21. 麻附细辛汤、麻附甘草汤《医述》
  22. 麻豆散《备急千金要方》
  23. 麻疳《麻疹备要方论》
  24. 麻豆煎《备急千金要方》
  25. 麻根疮《中医词典》
  26. 麻当分天时《麻科活人全书》
  27. 麻桂饮《目经大成》
  28. 麻促脉《中医词典》
  29. 麻桂饮《退思集类方歌注》
  30. 麻促脉《中医名词词典》
  31. 麻桂饮、大温中饮《医述》


疥疮_《中医外科学》_中医外科_【岐黄之术】

第七节 疥疮

第七节 疥疮

  • 上一页
  • 目录
  • 相关
  • 下一页

疥疮是由疥虫寄生在人体皮肤所引起的一种接触传染性皮肤病。《诸病源候论》云：“疥者，……多生于足，乃至遍体。……干疥者，但痒，搔之皮起干痂。湿疥者，小疮皮薄，常有汁出，并皆有虫，人往往以针头挑得，状如水内瘸虫。。以皮肤皱褶处隧道、丘疹、水疱、结节，夜间剧痒，可找到疥虫为临床特征。本病由接触传染所致。其传染性很强，在一家人或集体宿舍中往往相互传染，集体发病。

[病因病机]

多因湿热内蕴，虫毒侵袭，郁于皮肤所致。

西医认为：发病多因与疥疮病人密切接触而直接传染，但也可通过接触病人使用过的日常生活用品（主要为未经消毒的衣服、床被）而间接传染。

疥虫生活在皮肤上，受精雌虫钻人皮肤的角质层内，边钻行边排卵、故在表皮上出现特征性皮损——隧道，受精雌虫每天排卵2—3个，可达2个月之久，最后死在隧道的尽端。

虫卵孵化为幼虫后，爬到皮肤表面，藏到毛囊口内，吸取毛囊附近的分泌物，经过7—20天蜕皮数次而变为成虫。疥虫离开了人体后尚能生存2—3天，因而传染性很强。

[诊断]

本病好发于皮肤细嫩、皱褶部位，常从手指缝开始，1—2周内可广泛传布至上肢屈侧、肘窝、腋窝前、乳房下、下腹部、臀沟、外生殖器、大腿内上侧等处，偶尔侵犯其他部位，但不侵犯头部及面部，但婴幼儿例外。

皮损主要为红色丘疹、丘疱疹、小水疱、隧道、结节。结节常见于阴茎、阴囊、少腹等处，水疱常见于指缝，隧道为疥疮的特异性皮损，长约0．5en，微微隆起，稍弯曲呈淡灰色或皮色，在隧道末端有个针头大的灰白色或微红的小点，为疥虫隐藏的地方。

自觉奇痒，遇热或夜间尤甚，常影响睡眠，由于剧烈的搔抓往往引起皮肤上出现抓痕、血痂，日久皮肤出现苔癣样变或湿疹样变。继发感染可引起脓疱疮、疖病、痈等，并发肾炎。

实验室检查：刮取患处丘疹、水疱等的皮屑，在显微镜下发现疥虫或虫卵；如果发现隧道，可用针尖挑破直达闭端，挑取肉眼可看到的针头大灰白色小点，显微镜下可发现疥虫。

[鉴别诊断]

一、痒疹儿童与成人均可发病，但以儿童为多，好发于四肢伸侧及躯干部，皮损主要为风团样丘疹，如豆样坚实，瘙痒无度，病程缓慢，无传染性。

二、湿疹任何年龄均可发病，无一定好发部位，皮损呈多形性，可有潮红、肿胀、红斑、丘疹、丘疱疹、水疱、大疱、糜烂、渗出、结痂等，无传染性。

三、丘疹性荨麻疹多发于儿童，常见于春秋季节，好发于四肢及腰腹部，皮损为散在纺锤形丘疹、丘疱疹及水疱，自觉瘙痒，容易复发。

四、虱病主要发于躯干，皮损为继发性损害，如抓痕、血痂，指缝无皮损，在衣缝中可找到虱及虱卵。

[辨证论治]

一、内治法

湿热毒聚皮肤水疱多，丘疱疹泛发，壁薄液多，破流脂水，浸淫湿烂；或脓疱叠起，或起红丝，娶核肿痛；舌红，苔黄腻，脉滑数。

辨证分析：接触疥虫兼感湿热之邪，郁于肌肤，故见皮肤水疱多，丘疱疹泛发，壁薄液多，破流脂水，浸淫湿烂；搔破染毒，湿热毒聚则见脓疱叠起，或起红丝，饕核肿痛；舌红、苔黄腻、脉数滑为湿热毒聚之象。

治法：清热化湿解毒。

方药：黄连解毒汤合五味消毒饮加减。

二、外治法

以杀虫止痒为原则。

（一）硫黄软膏（霜）硫黄为古今治疗疥疮的特效药物，目前临床上常用5％～20％的硫黄软膏，小儿用5％一10％浓度，成人用10％～15％浓度，若患病时间长，可用20％浓度，但浓度不宜过高，否则易产生接触性皮炎。用法：先用川椒15g，白鲜皮、地肤子各30g，煎水外洗，或用温肥皂水洗涤全身后。再搽药，一般先搽好发部位，再搽全身，每天早、晚各1次，连续3天，第4天洗澡，换洗衣、被、床单，此为1个疗程。一般治疗1～2个疗程，停药后观察1周左右，如无新的皮损出现，即为痊愈。

（二）其他药物亦可选用10％百部酊、雄黄膏、一扫光等外搽，方法同上。

[预防与调摄]

1．注意个人卫生，勤洗澡，勤换衣。

2．患者衣服、被褥均需煮沸消毒或在阳光下充分暴晒，以杀灭疥虫及虫卵。

3．彻底消灭传染源，在家庭或集体宿舍里发现患者应予分居，并积极治疗。接触病人后应用肥皂水洗手。

4．改善环境卫生，加强卫生宣传，对公共浴室、旅馆、车船的衣被用物应定期清洗消毒。

[结语]

疥疮中西医同名。其特点是皮肤皱褶处，出现隧道、丘疹、水疱、结节，夜间剧痒，可找到疥虫。应与痒疹、湿疹、丘疹性荨麻疹、虱病相鉴别。湿热毒聚证，治宜清热化湿、解毒，方用黄连解毒汤合五味消毒饮加减。外治以杀虫止痒为原则，常用5％～20％的硫黄软膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 麻风
  • 当前页：第七节 疥疮
  • 下一页：第八节 虫咬皮炎
<<< 返回本书目录
  1. 疥疮【疾病大全】
  2. 疥疮【中药主治】
  3. 疥疮【疾病症状】
  4. 疥疮【方剂主治】
  5. 疥疮《自我调养巧治病》
  6. 疥疮 （Scabies）《皮肤性病学》
  7. 疥疮《中医外科学》
  8. 疥疮搽药【方剂大全】
  9. 疥疮《医宗金鉴》
  10. 疥疮大风膏【方剂大全】
  11. 疥疮《万氏秘传片玉心书》
  12. 疥疮膏【方剂大全】
  13. 疥疮《万病回春》
  14. 疥疮剪草散【方剂大全】
  15. 疥疮《外科十法》
  16. 疥疮结毒成《医门补要》
  17. 疥疮《外科启玄》
  18. 疥疮结节【疾病症状】
  19. 疥疮《寿世保元》
  20. 疥疮恐惧【疾病症状】
  21. 疥疮《家庭医学百科-医疗康复篇》
  22. 疥疮灵【方剂大全】
  23. 疥疮《基因诊断与性传播疾病》
  24. 疥疮论《外科正宗》
  25. 疥疮《古今医鉴》
  26. 疥疮门主论《疡医大全》
  27. 疥疮《古今医案按》
  28. 疥疮散【方剂大全】
  29. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  30. 疥疮-外科理例（下）《古今医统大全》
  1. 疥疮《中医外科学》
  2. 疥疮《万氏秘传片玉心书》
  3. 疥疮《基因诊断与性传播疾病》
  4. 疥疮《外科启玄》
  5. 疥疮（天泡疮）《医学心悟》
  6. 疥疮《奇效简便良方》
  7. 疥疮（外科理例 下）《古今医统大全》
  8. 疥疮《奇效简便良方》
  9. 疥疮结毒成《医门补要》
  10. 疥疮《外科证治全书》
  11. 疥疮论《外科正宗》
  12. 疥疮《明医指掌》
  13. 疥疮门《医方考》
  14. 疥疮《外科心法要诀》
  15. 疥疮门主方《疡医大全》
  16. 疥疮《古今医案按》
  17. 疥疮门主论《疡医大全》
  18. 疥疮《万病回春》
  19. 疥疮秘方《华佗神方》
  20. 疥疮《古今医鉴》
  21. 疥疮涂药总考《医方考》
  22. 疥疮《寿世保元》
  23. 疥风痒方七首《外台秘要》
  24. 疥疮《医宗金鉴》
  25. 疥候《巢氏病源补养宣导法》
  26. 疥疮《外科十法》
  27. 疥候《诸病源候论》
  28. 疥疮《中医词典》
  29. 疥候《诸病源候论》
  30. 疥疮《自我调养巧治病》
  31. 疥螨《人体寄生虫学》


虫咬皮炎_《中医外科学》_中医外科_【岐黄之术】

第八节 虫咬皮炎

第八节 虫咬皮炎

  • 上一页
  • 目录
  • 相关
  • 下一页

虫咬皮炎是被虫类叮咬，或接触其毒液或虫体毒毛而引起的一种皮炎。《外科正宗》云：“恶虫乃各禀阴阳毒邪而去…，如蜈蚣用钳，蝎蜂用尾……自出有意附毒害人……”其临床特点是皮肤呈丘疹样风团，上有针头大的瘀点、丘疹或水疱，呈散在性分布。

[病因病机]

人体皮肤被虫类叮咬，接触其毒液，或接触虫体的毒毛，邪毒侵入肌肤，与气血相搏所致。

[诊断]

多见于夏秋季节，好发于暴露部位。皮损为丘疹、风团或瘀点，亦可出现红斑、丘疱疹或水疱，皮损中央常有刺吮点，散在分布或数个成群。自觉奇痒、灼痛，一般无全身不适，严重者可有恶寒发热、头痛、胸闷等全身中毒症状。

临床上因由类不同，其表现也有差异。

一、蠓虫皮炎叮咬后局部出现瘀点和黄豆大小的风团，奇痒，个别发生水疱，甚至引起丘疹性荨麻疹。

二、螨虫皮炎粟米大小至黄豆大小的红色丘疱疹；或为紫红色的肿胀或风团，有时可见到虫咬的痕迹。

三、隐翅虫皮炎皮损呈线状或条索状红肿，上有密集的丘疹、水疱或脓疱，自觉灼热、疼痛。

四、桑毛虫皮炎皮损为绿豆到黄豆大小的红色斑丘疹、丘疱疹或风团，剧痒。

五、松毛虫皮炎皮损为斑疹、风团，间有丘疹、水疱、脓疱、皮下结节等，不少患者有关节红肿疼痛。但脓液培养无细菌生长。

[辨证论治]

一、内治法

热毒蕴结皮肤成片红肿、水疱、瘀斑；发热，胸闷，尿黄；舌红，苔黄，脉数。

辨证分析：虫毒侵入肌肤，蕴积化热，与气血相搏，故有红肿、水疱、瘀斑；虫毒人里，毒热内结，故发热，胸闷，尿黄；舌红、苔黄、脉数为热毒内盛之象。

治法：清热解毒。

方药：五味消毒饮合黄连解毒汤加减。

二、外治法

（一）红斑、丘疹、风团等，可用1％薄荷三黄洗剂外搽。

（二）继发感染，可用马齿苋煎汤湿敷，然后搽青黛散油膏，或外搽颠倒散洗剂。

（三）松毛虫、桑虫皮炎可用橡皮膏粘去患处刺毛，并用新鲜马齿苋捣烂外敷，或涂5％碘酒。

[预防与调摄]

1．改善环境卫生，消灭害虫。

2．保持清洁卫生，衣服、被褥常洗晒。

3．忌食鱼腥发物，多食水果蔬菜，保持大便通畅。

[结语]

虫咬皮炎相当于中医的恶虫叮咬、虫咬伤。其特点是：皮肤呈丘疹样风团，上有针头大的瘀点、丘疹或水疱，呈散在性分布。常见的致病虫类有蚤、虱、臭虫、刺毛虫蠓等。治疗宜清热解毒，方用五味消毒饮合黄连解毒汤加减。外治可选用薄荷三黄洗剂、青黛散油膏、颠倒散洗剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节 疥疮
  • 当前页：第八节 虫咬皮炎
  • 下一页：第九节 接触性皮炎
<<< 返回本书目录
  1. 虫咬皮炎【疾病大全】
  2. 虫咬伤《急救广生集》
  3. 虫咬皮炎《中医外科学》
  4. 虫咬伤【中药主治】
  5. 虫咬皮炎《家庭医学百科-医疗康复篇》
  6. 虫蚁菜【中药大全】
  7. 虫咬皮炎《地震灾后常见病多发病中医药治疗手册》
  8. 虫痈《黄帝内经太素》
  9. 虫牙药【中药大全】
  10. 虫鱼《神农本草经》
  11. 虫牙漱方【方剂大全】
  12. 虫鱼《神农本草经》
  13. 虫牙散【方剂大全】
  14. 虫鱼《神农本草经》
  15. 虫心痛汤【方剂大全】
  16. 虫鱼部《本草蒙筌》
  17. 虫心痛《圣济总录》
  18. 虫鱼部《冯氏锦囊秘录》
  19. 虫物入口《卫生易简方》
  20. 虫鱼部《顾松园医镜》
  21. 虫吐《医宗金鉴》
  22. 虫鱼部《海药本草》
  23. 虫吐《儿科萃精》
  24. 虫鱼部《景岳全书》
  25. 虫痛证治《幼幼集成》
  26. 虫鱼部《雷公炮制药性解》
  27. 虫痛疝气《卫生易简方》
  28. 虫鱼部《秘传眼科龙木论》
  29. 虫痛大小总论合参《冯氏锦囊秘录》
  30. 虫鱼部《千金翼方》
  1. 虫咬皮炎《中医外科学》
  2. 虫咬皮炎《地震灾后常见病多发病中医药治疗手册》
  3. 虫咬伤《急救广生集》
  4. 虫咬皮炎《家庭医学百科-医疗康复篇》
  5. 虫药总考《医方考》
  6. 虫牙痛《中医词典》
  7. 虫痈《黄帝内经太素》
  8. 虫牙《奇方类编》
  9. 虫鱼部《千金翼方》
  10. 虫心痛《奇效简便良方》
  11. 虫鱼部《景岳全书》
  12. 虫心痛《奇效简便良方》
  13. 虫鱼部《幼幼新书》
  14. 虫心痛《中医词典》
  15. 虫鱼部《秘传眼科龙木论》
  16. 虫心痛《圣济总录》
  17. 虫鱼部《珍珠囊补遗药性赋》
  18. 虫痫《中医词典》
  19. 虫鱼上部《备急千金要方》
  20. 虫物入口《卫生易简方》
  21. 虫鱼上部《新修本草》
  22. 虫丸《冯氏锦囊秘录》
  23. 虫鱼上部《证类本草》
  24. 虫吐《幼科心法要诀》
  25. 虫鱼上部《普济方·针灸》
  26. 虫吐《儿科萃精》
  27. 虫鱼下部《新修本草》
  28. 虫吐《医宗金鉴》
  29. 虫鱼下部《证类本草》
  30. 虫吐《中医词典》
  31. 虫鱼下部《普济方·针灸》


接触性皮炎_《中医外科学》_中医外科_【岐黄之术】

第九节 接触性皮炎

第九节 接触性皮炎

  • 上一页
  • 目录
  • 相关
  • 下一页

接触性皮炎是指因皮肤或粘膜接触某些外界致病物质后所引起的皮肤急性炎症反应。以发病前有明显的接触史及有一定的潜伏期，皮损限于接触部位，主要表现为红班、丘疹、水疱、糜烂及渗液，自觉瘙痒为临床特征。病程自限性，除去病因后可自行痊愈。中医无相对应病名，中医文献中根据接触物质的不同及其引起的症状特点而有不同的名称，如因漆刺激而引起者，称为漆疮；因贴膏药引起者，称为膏药风；因接触马桶引起者，称为马桶癣等。

[病因病机]

由于禀赋不耐，皮肤腠理不密，接触某些物质，如漆、药物、塑料、橡胶制品、染料和某些植物的花粉、叶、茎等，使毒邪侵入皮肤，蕴郁化热，邪热与气血相搏而发病。

[诊断]

发病前有明确的接触史。除强酸、强碱等一些强烈的刺激物，立即引起皮损而无潜伏期外，大多需经过一定的潜伏期才发病，第一次接触某种物质，潜伏期在4—5天以上，再次接触发病时间则缩短。一般起病较急。皮损主要表现为红斑、丘疹、丘疱疹、水疱，甚至大疱，破后糜烂、渗液，严重者则可有表皮松解，甚至坏死、溃疡。发生于口唇、眼睑、包皮、阴囊等皮肤组织疏松部位者，皮肤肿胀明显，呈局限性水肿而无明显边缘，皮肤光亮，皮纹消失。

皮损的形态、范围、严重程度取决于接触物质种类、性质、浓度、接触时间的久暂、接触部位和面积大小以及机体对刺激物的反应程度。皮损边界清楚，形状与接触物大抵一致，一般仅局限于刺激物接触部位，尤以面颈，四肢等暴露部位为多，但亦可因搔抓或其他原因，将接触物带至身体其他部位使皮损播散，甚至泛发全身。

自觉灼热、瘙痒，严重者感觉灼痒疼痛，少数患者伴畏寒．发热、恶心呕吐、头晕 头痛。

病程有自限性，一般去除病因后，处理得当，约1—2周内痊愈。菪反复接触刺激物或．处理不当，病情迁延而转变为亚急性或慢性，表现为轻度红斑、丘疹、境界不清，或为皮肤轻度增厚及苔藓样变。

[鉴别诊断]

一、急性湿疮无明显的接触史，皮损呈多形性，对称性分布，部位不定，边界欠清楚，病程较长，易转变为慢性。

二、颜面丹毒皮损颜色鲜红，边界清楚，形如云片，色若涂丹，局部触痛明显，伴畏寒、发热、头痛、恶心欲呕等全身症状，无明显接触史。

[辨证论治]

一、内治法

（一）热毒湿蕴起病急骤，皮损鲜红肿胀，其上有水疱或大疱，水疱破后则糜烂、渗液，自觉灼热，瘙痒；伴发热，口渴，大便于结，小便黄赤；舌红，苔微黄，脉弦滑数。

辨证分析：禀赋不耐，热毒湿邪蕴结于肌肤，故起病急骤，皮损鲜红肿胀，其上有水疱或大疱，水疱破后则糜烂、渗液，自觉灼热，瘙痒；热毒湿邪内盛则发热，大便于结，小便黄短；热灼津液则口干；舌红、苔微黄、脉弦滑数为热毒湿蕴之象。

治法：清热祛湿，凉血解毒。

方药：化斑解毒汤合龙胆泻肝汤加减。

（二）血虚风燥病情反复发作，皮损肥厚干燥，有鳞屑，或呈苔藓样变，瘙痒剧烈，有抓痕及结痂；舌淡红，苔薄，脉弦细数。

辨证分析：热毒湿邪久羁，故病情反复发作；日久耗伤阴血，血虚生风，肌肤失养则皮损肥厚，干燥，有鳞屑，或呈苔藓样变，瘙痒剧烈，有抓痕及结痂；舌淡红、苔薄、脉细数为血虚风燥之象。

治法：清热祛风，养血润燥。

方药：消风散合当归饮子加减。

二、外治法

首先要追查病因，去除刺激物，避免再接触。外治原则与湿疮相同，但用药宜简单、温和，忌用刺激性药物。

（一）皮损以潮红、丘疹为主者，选用三黄洗剂外搽，或青黛散冷开水调涂，或1％～2％樟脑、5％薄荷脑粉外涂，每天5—6次。

（二）皮损以糜烂、渗液为主者，选用绿茶、马齿苋、黄柏、羊蹄草、石韦、蒲公英、桑叶等，；煎水湿敷，或以10％黄柏溶液湿敷。

（三）皮损以糜烂、结痂为主者，选用青黛膏、清凉油乳剂或2％雷锁辛硫黄糊剂等外搽。

[其他疗法]

皮损以肥厚粗糙为主，或有鳞屑，或呈苔藓样变者，选用软膏剂如3％黑豆馏油、糠馏油或皮质类固醇激素类软膏外涂。

[预防与调摄]

1．避免再接触刺激物，如因职业关系，应注意防护，必要时调换工种。

2．治疗期间，不宜用热水或肥皂洗涤局部，禁止用刺激性强的外用药物。

[结语]

接触性皮炎中医因接触物不同而有不同的名称，如接触漆引起者称漆疮，接触膏药引起者称膏药风，接触马桶引起者称马桶癣。其特点是发病前有明确的接触史及有一定的潜伏期，皮损限于接触部位，主要表现为红斑、丘疹、水疱、糜烂及渗液，自觉瘙痒。本病应与急性湿疮、颜面丹毒相鉴别。热毒湿蕴证，治宜清热祛湿、凉血解毒，方用化斑解毒汤合龙胆泻肝汤加减；血虚风燥证，治宜清热祛风、养血润燥，方用消风散合当归饮子加减。外治与湿疮相同，但用药宜简单、温和，忌用刺激性药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节 虫咬皮炎
  • 当前页：第九节 接触性皮炎
  • 下一页：第十节 湿疮
<<< 返回本书目录
  1. 接触性皮炎【疾病大全】
  2. 接触性皮炎（Confact Dermafifis）《皮肤性病学》
  3. 接触性皮炎《自我调养巧治病》
  4. 接法《伤科大成》
  5. 接触性皮炎《中医外科学》
  6. 接骨《孙真人海上方》
  7. 接触性皮炎《家庭医学百科-医疗康复篇》
  8. 接骨【中药主治】
  9. 接触性皮炎《地震灾后常见病多发病中医药治疗手册》
  10. 接骨【方剂主治】
  11. 接触性唇炎【疾病大全】
  12. 接骨草《滇南本草》
  13. 接补消肿膏【方剂大全】
  14. 接骨草【中药大全】
  15. 皆效散【方剂大全】
  16. 接骨草酒【方剂大全】
  17. 疖子门主论《疡医大全》
  18. 接骨草散【方剂大全】
  19. 疖肿膏【方剂大全】
  20. 接骨丹【中药大全】
  21. 疖肿【中药主治】
  22. 接骨丹【方剂大全】
  23. 疖肿【疾病症状】
  24. 接骨定痛丹【方剂大全】
  25. 疖与疖病【疾病大全】
  26. 接骨发《医宗金鉴》
  27. 疖【方剂主治】
  28. 接骨发门主论《疡医大全》
  29. 疖【中药主治】
  30. 接骨方《洪氏集验方》
  1. 接触性皮炎《中医外科学》
  2. 接触性皮炎《地震灾后常见病多发病中医药治疗手册》
  3. 接触性泻药《药理学》
  4. 接触性皮炎《自我调养巧治病》
  5. 接法《中医词典》
  6. 接触性皮炎《家庭医学百科-医疗康复篇》
  7. 接法《伤科大成》
  8. 接触性皮炎《默克家庭诊疗手册》
  9. 接法《医宗金鉴》
  10. 接触性皮炎《皮肤性病学》
  11. 接法《伤科汇纂》
  12. 接触性溃疡《默克家庭诊疗手册》
  13. 接法1《中医名词词典》
  14. 接触人群中毒筛检《预防医学》
  15. 接法2《中医名词词典》
  16. 接触机会《预防医学》
  17. 接骨《孙真人海上方》
  18. 接触机会《预防医学》
  19. 接骨《中医词典》
  20. 接触方式与中毒类型《预防医学》
  21. 接骨《奇效简便良方》
  22. 接触传播《预防医学》
  23. 接骨草《滇南本草》
  24. 疖子门主论《疡医大全》
  25. 接骨丹《儒门事亲》
  26. 疖子门主方《疡医大全》
  27. 接骨发《中医词典》
  28. 疖痛《口腔科学》
  29. 接骨发《医宗金鉴》
  30. 疖秘方《华佗神方》
  31. 接骨发《证治准绳·疡医》


湿疮_《中医外科学》_中医外科_【岐黄之术】

第十节 湿疮

第十节 湿疮

  • 上一页
  • 目录
  • 相关
  • 下一页

湿疮是一种由多种内外因素引起的过敏性炎症性皮肤病。以多形性皮损，对称分布，易于渗出，自觉瘙痒，反复发作和慢性化为临床特征。本病男女老幼皆可罹患，而以先天禀赋不耐者为多。一般可分为急性、亚急性、慢性三类。本病相当于西医的湿疹。

中医古代文献无湿疮之名，一般依据其发病部位、皮损特点而有不同的名称，若浸淫遍体，滋水较多者，称浸淫疮；以丘疹为主者，称血风疮或栗疮；发于耳部者，称旋耳疮；发于乳头者，称乳头风；发于手部者，称瘸疮；发于脐部者，称脐疮；发于阴囊者，称肾囊风或绣球风；发于四肢弯曲部者，称四弯风；发于婴儿者，称奶癣或胎症疮。

[病因病机]

总因禀赋不耐，风、湿、热阻于肌肤所致。或因饮食不节，过食辛辣鱼腥动风之品，或嗜酒，伤及脾胃，脾失健运，致湿热内生，又外感风湿热邪，内外合邪，两相搏结，浸淫肌肤发为本病；或因素体虚弱，脾为湿困，肌肤失养或因湿热蕴久，耗伤阴血，化燥生风而致血虚风燥，肌肤甲错，发为本病。

[诊断]

根据病程和皮损特点，一般分为急性、亚急性、慢性三类。

一、急性湿疮起病较快，常对称发生，可发于身体的任何一个部位，亦可泛发于全身，但以面部的前额、眼皮、颊部、耳部、口唇周围等处多见。初起皮肤潮红、肿胀、瘙痒，继而在潮红、肿胀或其周围的皮肤上，出现丘疹、丘疱疹、水疱。皮损群集或密集成片，形态大小不一，边界不清。常因搔抓而水疱破裂，形成糜烂、流滋、结痂。自觉瘙痒，轻者微痒，重者剧烈瘙痒呈间隙性或阵发性发作，常在夜间增剧，影响睡眠。皮损广泛者，可有发热，大便秘结，小便短赤等全身症状。

二、亚急性湿疮多由急性湿疮迁延而来，急性期的红肿、水疱减轻，流滋减少，但仍有红斑、丘疹、脱屑。自觉瘙痒，或轻或重，一般无全身不适。

三、慢性湿疮多由急性、亚急性湿疮反复发作而来，也可起病即为慢性湿疮，其表现为患部皮肤增厚，表面粗糙，皮纹显著或有苔藓样变，触之较硬，暗红或紫褐色，常伴有少量抓痕、血痂、鳞屑及色素沉着，间有糜烂、流滋。自觉瘙痒剧烈，尤以夜间、情绪紧张、食辛辣鱼腥动风之品时为甚。若发生在掌跖、关节部的易发生皲裂，引起疼痛。病程较长，数月至数年不等，常伴有头昏乏力、腰酸肢软等全身症状。

四、特定部位及特殊类型的湿疮湿疮虽有上述共同表现，但由于某些特定的环境或特殊的致病条件，湿疮可有下列特殊类型。

（一）头面部湿疮发于头皮者，多有糜烂、流滋，结黄色厚结，有时头发粘集成束状，常因染毒而引起脱发。发于面部者，多有淡红色斑片，上覆以细薄的鳞屑。

（二）耳部湿疮好发于耳窝、耳后皱襞及耳前部。皮损为潮红、糜烂、流滋、结痂及裂隙，耳根裂开，如刀割之状，痒而不痛，多对称发生。

（三）乳房部湿疮主要发生于女性，表现为皮肤潮红、糜烂、流滋，上覆以鳞屑，或结黄色痂皮。自觉瘙痒，或有皲裂而引起的疼痛。

（四）脐部湿疮皮损为鲜红色或暗红色斑片，有流滋、结痂，边界清楚，不累及外周正常皮肤。常有臭味，亦易染毒而出现红肿热痛，伴发热畏寒，便秘溺赤。

（五）手部湿疮皮损形态多种，可为潮红、糜烂、流滋、结痂。反复发作，可致皮肤粗糙肥厚。冬季常有皲裂而引起疼痛。发于手背者，多呈钱币状；发于手掌者，皮损边缘欠清。

（六）小腿部湿疮多见于长期站立者，皮损主要发于小腿下三分之一的内外侧。常先有局部青筋暴露，继则出现暗红斑，表面潮湿、糜烂、流滋，或干燥、结痂、脱层，呈局限性或弥漫性分布。常伴有臆疮。病程迁延，反复发作，可出现皮肤肥厚粗糙，色素沉着或减退。

（七）阴囊湿疮多发于阴囊，有时延及肛门周围，少数累及阴茎。；急性期潮红、肿胀、糜烂、渗出、结痂；慢性期则皮肤肥厚粗糙，皱纹加深，色素沉着，有少量鳞屑，常伴有轻度糜烂渗出。病程较长，常数月、数年不愈。

（八）婴儿湿疮多发于头面部，尤常见于面部，在面部者，初为簇集性或散在的红斑或丘疹。在头皮或眉部者，多有油腻性的鳞屑和黄色痂皮。轻者，仅有淡红的斑片，伴有少量鳞屑，重者出现红斑、水疱、糜烂，浸淫成片，不断蔓延扩大。自觉瘙痒剧烈，患儿常有睡眠不安，食欲不振，一般1—2岁之后可以痊愈，若2岁后反复发作，长期不愈，且有家族史、过敏史者称为四弯风。

（九）四弯风一般分为婴儿期、儿童期、成人期。婴儿期皮损为多形性，有红斑、丘疹、水疱、糜烂、流滋、结痂、脱屑。好发于头面、躯干、四肢。儿童期皮损呈局限性、对称性，多为干燥常有鳞屑的丘疹，或为边缘清楚的苔藓样斑片，因搔抓而有抓痕、表皮剥脱、血痂。少数可为米粒至黄豆大小，正常皮色或棕褐色的丘疹，初起较大，颜色潮红，日久变硬，色褐。多见于肘窝、胭窝或四肢伸侧。成人期皮损类似播散性牛皮癣，皮损为多数密集的小丘疹，常融合成片，苔藓样变明显，其上有细薄鳞屑。好发于颈部、四肢、眼眶周围。自觉剧烈瘙痒。部分患者伴有消瘦、便溏、纳呆、神疲乏力、头晕、腰酸、发育不良等症状。实验室检查：血嗜酸性粒细胞计数增高，血清中18E增高。

[鉴别诊断]

一、接触性皮炎与急性湿疮相鉴别。有明确的接触史。皮损局限于接触部位，以红斑、潮红、肿胀、水疱为主，形态较单一，边界清楚，去除病因后很快痊愈，不复发。

二、牛皮癣与慢性湿疮相鉴别。皮损好发于颈项、四肢伸侧、尾骶部。初为多角形扁平丘疹，后融合成片，典型损害为苔藓样变，皮损边界清楚，无糜烂渗出史。

[辨证论治]

一、内治法

（一）湿热浸淫发病急，皮损潮红灼热，瘙痒无休，渗液流滋；伴身热，心烦，口渴，大便于，尿短赤；舌红，苔薄白或黄，脉滑或数。

辨证分析：湿热浸淫，热重于湿，故发病急，皮损潮红灼热，伴身热，心烦口渴，大便于，尿短赤；湿热浸淫肌肤则瘙痒无休，渗液流汁；舌红、苔薄白或黄、脉滑或数为湿热之象。

治法：清热利湿。

方药：龙胆泻肝汤合革藓渗湿汤加减。

（二）脾虚湿蕴发病较缓，皮损潮红，瘙痒，抓后糜烂流滋，可见鳞屑；伴纳少，神疲，腹胀便溏；舌淡胖，苔白或腻，脉弦缓。

辨证分析：饮食不节，日久伤脾，脾虚生湿，蕴积肌肤，故发病较缓，皮损潮红，瘙痒，抓后糜烂渗出；脾虚湿阻中焦则纳少，神疲，腹胀便溏；舌淡胖、苔白或腻、脉弦缓为脾虚湿蕴之象。

治法：健脾利湿。

方药：除湿胃苓汤或参苓白术散加减。

（三）血虚风燥病久，皮损色暗或色素沉着，剧痒，或皮损粗糙肥厚；伴口干不欲饮，纳差腹胀；舌淡，苔白，脉细弦。

辨证分析：久病耗伤阴血，或脾虚生化之源不足，致血虚生风化燥，肌肤失养，故病久，皮损色暗或色素沉着，剧痒，或皮损粗糙肥厚；阴血不足则口干不欲饮，脾虚则纳差腹胀；舌淡、苔白、脉细弦为血虚风燥之象。

治法：养血润肤，祛风止痒。

方药：当归饮子或四物消风饮加减。瘙痒不能人眠者，加珍珠母、夜交藤、酸枣仁，以养心安神。

二、外治法

（一）急性湿疮初起仅有皮肤潮红而无流滋者，以清热安抚、避免刺激为原则，可选用清热止痒的中药苦参、黄柏、地肤子、荆芥等煎汤外洗，或用10％黄柏溶液、炉甘石洗剂外搽；若糜烂、水疱、流滋较多者，以收敛清热止痒为原则，可选用马齿苋水洗剂，黄柏溶液外搽或蒲公英、龙胆草、野菊花、炉甘石、明矾各20g，煎水待冷后湿敷，或2％～3％硼酸水、0．5％醋酸铅外洗；急性湿疮后期，滋水减少、结痂时，以保护皮损、避免刺激、促进角质新生、消除残余炎症为原则，可选用黄连软膏、青黛膏外搽。

（二）亚急性湿疮以消炎、止痒、干燥、收敛为原则，有少量流滋者，选用苦参汤、三黄洗剂湿敷外搽；无流滋者，可选用青黛散、祛湿散、新三妙散等油调外敷或黄柏霜外搽。

（三）慢性湿疮以止痒、抑制表皮细胞增生、促进真皮炎症浸润吸收为原则。可选用各种软膏、乳剂，根据瘙痒及皮肤肥厚程度加入不同浓度的止痒剂、角质促成和溶解剂，如青黛膏、5％硫黄软膏、5％一10％复方松馏油软膏、湿疮膏、皮脂膏、10％～20％黑豆馏油软膏及皮质类固醇激素软膏。

[预防与调摄]

1．急性者忌用热水烫洗和肥皂等刺激物洗涤。

2．不论急性、慢性，均应避免搔抓，并忌食辛辣、鸡鸭、牛羊肉、鱼腥海鲜等发物。

3．急性湿疮或慢性湿疮急性发作期间，应暂缓预防注射。

[结语]

湿疮相当于西医所指的湿疹。其特点是多形性皮损，对称分布，易于渗出，自觉瘙痒，反复发作和慢性化。应与接触性皮炎、牛皮癣相鉴别。湿热浸淫证，治宜清热利湿，方用龙胆泻肝汤合萆解渗湿汤加减；脾虚湿蕴证，治宜健脾利湿，方用除湿胃苓汤或参苓白术散加减；血虚风燥证，治宜养血润燥、祛风止痒，方用当归饮子或四物消风饮加减。外治：急性湿疮，初起以清热安抚、避免刺激为原则，可选用黄柏溶液、炉甘石洗剂外搽，中药外洗；中期流滋多，以收敛清热止痒为原则，可选用马齿苋洗剂、黄柏溶液外搽，中药煎水湿敷；后期，流滋少、结痂时，以保护皮损、避免刺激、促进角质新生、清除残余炎症为原则，可选用黄连软膏、青黛膏。亚急性湿疮，以消炎、止痒、干燥、收敛为原则，选用苦参汤、三黄洗剂、青黛散、祛湿散、黄柏霜等外用。慢性湿疮，以止痒、抑制表皮细胞增生、促进真皮炎症浸润吸收为原则，可选用青黛膏、硫黄软膏、湿疮膏、皮脂膏等外用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节 接触性皮炎
  • 当前页：第十节 湿疮
  • 下一页：第十一节 天疱疮
<<< 返回本书目录
  1. 湿疮《中医外科学》
  2. 湿疮【中药主治】
  3. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  4. 湿胆汤【方剂大全】
  5. 湿病诸候（凡三论）《诸病源候论》
  6. 湿毒疮《外科启玄》
  7. 湿病诸候《巢氏病源补养宣导法》
  8. 湿毒疮【疾病大全】
  9. 湿病十八条《仲景伤寒补亡论》
  10. 湿毒流注（附瓜藤缠）《医宗金鉴》
  11. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  12. 湿毒流注门主论《疡医大全》
  13. 湿病脉证并治《伤寒杂病论》
  14. 湿毒蕴结证《临证实验录》
  15. 湿病脉证《金匮玉函要略述义》
  16. 湿火红积《凌临灵方》
  17. 湿病脉证《高注金匮要略》
  18. 湿霍乱《医宗金鉴》
  19. 湿病根原《四圣心源》
  20. 湿霍乱吐泻交作《儿科萃精》
  21. 湿病方《圆运动的古中医学》
  22. 湿剂《本草纲目》完整版
  23. 湿病《时方妙用》
  24. 湿家发黄证《伤寒九十论》
  25. 湿病《伤寒悬解》
  26. 湿脚气【方剂主治】
  27. 湿痹【中药主治】
  28. 湿解《儿科萃精》
  29. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  30. 湿痉或问《温病条辨》
  1. 湿疮《中医外科学》
  2. 湿疮《丁甘仁医案》
  3. 湿疮候《诸病源候论》
  4. 湿疮《儒门事亲》
  5. 湿疸《中医词典》
  6. 湿喘《中医词典》
  7. 湿疸候《诸病源候论》
  8. 湿虫《外科证治全书》
  9. 湿癫《中医词典》
  10. 湿虫《中医词典》
  11. 湿毒《中医名词词典》
  12. 湿簸候《巢氏病源补养宣导法》
  13. 湿毒《中医词典》
  14. 湿病一《金匮悬解》
  15. 湿毒疮《中医词典》
  16. 湿病一《伤寒悬解》
  17. 湿毒疮《外科启玄》
  18. 湿病五条《伤寒贯珠集》
  19. 湿毒脚气《中医词典》
  20. 湿病五《金匮悬解》
  21. 湿毒流注《中医词典》
  22. 湿病五《伤寒悬解》
  23. 湿毒流注《证治准绳·疡医》
  24. 湿病四《金匮悬解》
  25. 湿毒流注（附∶瓜藤缠）《外科心法要诀》
  26. 湿病四《伤寒悬解》
  27. 湿毒流注（附瓜藤缠）《医宗金鉴》
  28. 湿病十一《金匮悬解》
  29. 湿毒流注门主方《疡医大全》
  30. 湿病十八条《仲景伤寒补亡论》
  31. 湿毒流注门主论《疡医大全》


天疱疮_《中医外科学》_中医外科_【岐黄之术】

第十一节 天疱疮

第十一节 天疱疮

  • 上一页
  • 目录
  • 相关
  • 下一页

天疱疮是一种慢性、大疱性皮肤病。中医文献中又称火赤疮、天疱等。《医宗金鉴·外科心法要诀》云：“初起小如苋实，大如棋子，燎浆水疱，色赤者为火赤疱；若顶白根赤，名天疱疮。俱延及遍身，掀热疼痛，未破不坚，泡破毒水津烂不臭。”本病以皮肤或粘膜上出现大疱、自觉瘙痒为临床特征。相当于西医的天疱疮和类天疱疮。

[病因病机]

心火旺盛，脾湿内蕴，复感风湿热毒之邪，以致火毒夹湿，内不得泄，外不能出，流溢肌肤之间而成。久病湿热毒邪化燥，耗气伤阴，则致气阴两伤。

[诊断]

一、天疱疮多发于中年人，临床上一般可分为寻常型、增殖型、落叶型、红斑型四个类型。

（一）寻常型好发于全身而以受压及摩擦部位为主。在正常的皮肤上，出现豌豆至黄豆大或更大的水疱，初起疱液清亮，继而混浊。水疱初起紧张丰满，很快松弛、破裂，形成红色湿润的糜烂面，易出血，结黄褐色痂，常有腥臭。用指压水疱顶部，其疱向四周扩展，或用手指轻擦疱周正常皮肤时，表皮发生剥离，即尼氏征阳性。粘膜损害较皮肤损害出现为早，一般不形成水疱，多呈大片糜烂面，以口腔最常见，其次为口唇、眼结膜、鼻、咽、喉、外阴等处。

病程缓慢，在病程中，新的损害不断出现，而旧的损害又不易愈合，互相融合扩大，严重者表皮呈大面积剥离。愈合后遗留色素沉着而不形成疤痕。

自觉瘙痒和疼痛，常伴有不同程度的畏寒发热、食欲减退、乏力等全身症状。因慢性消耗，易继发感染，并发肺炎、败血症等。

组织病理检查发现棘层松解，有棘层松解细胞；少数病人血清中有抗表皮角朊细胞间物质特异抗体。

（二）增殖型

好发于腋窝、腹股沟、肛门、外阴、乳房下、脐窝等处。早期损害与寻常型相同，但其特点为糜烂面上出现蕈状及乳头状增殖，周围绕有炎性红晕，表面结污秽厚痂，散发腥臭气味。周围常出现新水疱。粘膜损害与寻常型相同：尼氏征阳性。病严缓慢，自觉症状轻微，经过中常有长期缓解。

组织病理检查与寻常型基本相同，但有表皮乳头瘤样增殖。

（三）落叶型

皮损初发多在颜面、头部、胸部及背上方，皮损日渐扩大，逐渐遍及全身。皮损开始为小而松弛的水疱，疱壁薄，易破裂，破后形成浅在性糜烂面。以后水疱较少发生，主要以表皮浅分离和剥脱为特征。表面有叶状鳞痂，中央粘着，边缘游离，基底潮红湿润。粘膜损害较少见，多呈浅在性糜烂面，症状轻微。自觉灼热疼痛，间有严重瘙痒。损害可长期存在而不影响健康，也有缓解期，但可复发。尼氏征阳性。

组织病理检查示颗粒层及棘层松解，形成大疱，阳性皮损可有角化过度、不全，角栓形成，棘层肥厚，轻度乳头瘤样增生。并可见角化不良的谷粒细胞，真皮内有炎症细胞浸润。

免疫学检查示有角朊细胞间抗体，外周血中可测出抗角朊细胞间物质特异性抗体。

（四）红斑型

皮损主要发生在头、面、躯干及上肢等处，粘膜及下肢一般不受侵犯。鼻及颊部出现蝶形红斑，表面被有角化及脂溢性鳞屑，类似红蝴蝶疮或面游风，除去痂皮可见浅在性糜烂面。胸、背、四肢等处可见在红斑基础上，出现松弛性薄壁小疱，破裂后形成鳞屑。病程缓慢，可自然缓解，但常复发，一般不影响健康。尼氏征阳性组织病理学检查与落叶型相似。

二、类天疱疮多发生于老年人，也可见于幼儿。

皮损为在红班或正常皮肤上出现紧张丰满的大疱，约蚕豆至核桃大小，内为透明浆液，偶呈血性，不易破裂，破后糜烂面不大，易于治愈，愈后留有色素沉着。全身皮肤均可受累，以前臂屈侧、腋窝、下腹、腹股沟、大腿内侧等处多见，粘膜损害较少。尼氏征阴性。

自觉有较重瘙痒感，很少有全身症状，病程迁延，可自行缓解，但容易复发，预后较好。组织病理示表皮下有张力性大疱，无棘层松解。免疫学检查血清中有抗表皮基底膜带抗体。

[鉴别诊断]

一、疱疹样皮炎好发于躯干、胸背等部位，皮损为多形性，有红斑、丘疹、水疱、结痂，可同时出现，典型者有小水疱，排列呈环状，四周有红晕。疼痒剧烈，粘膜损害较少。尼氏征阴性，血中嗜酸性细胞明显升高。

二、大疱性表皮松解症幼年发病，水疱多发生于受撞击或摩擦部位，如手、足、膝，或为血疱，数天后糜烂、结痂，有色素沉着或萎缩、疤痕。粘膜损害少，常因受机械性损伤后出现皮损。

三、大疱性多形红斑多见于儿童及青年，皮损为在红斑上出现大疱及血疱，可累及全身皮肤或粘膜，有瘙痒或疼痛感，伴高热等全身症状。尼氏征阴性。发病急，病程短。

[辨证论治]

一、内治法

（一）热毒炽盛发病急骤，红斑，水疱，皮肤灼热；伴身热，口渴欲饮，烦躁不安，大便干结，小便黄；舌质红绛，苔少而干，脉弦数。

辨证分析：热毒炽盛，迫血妄行，故发病急骤，红斑，水疱，皮肤灼热；热在气分，故身热烦躁，口渴欲饮；热结肠道，则大便干结；移热于小肠则小便黄；舌质红绛、苔少而干、脉弦数为热毒炽盛之象。

治法：清热凉血解毒。

方药：解毒泻心汤加减。若发热高，烦躁甚，加犀角以解热清心；大便秘结，加生大黄通腑泄热。

（二）心火脾湿皮损以大疱为主，有口舌糜烂，渗液；伴胃纳呆滞，发热心烦，小便短赤，大便干结；舌苔黄腻，脉濡数。

辨证分析：湿热之邪流溢肌肤，故皮损以大疱为主，并有糜烂、渗出；心主神志，心火盛则心烦；心移热于小肠则小便短赤；舌为心之苗，心火甚则口舌糜烂；脾湿外泛亦可有糜烂、渗液；脾为湿困则胃纳呆滞；热结肠道则大便于结；舌苔黄腻、脉濡数为心火脾湿之象。

治法：泻心凉血，理脾利湿。

方药：清脾除湿汤加减。高热者，加生石膏、知母以清泻热邪；口腔糜烂甚者，加藏青果、金果揽以解毒利咽；水疱、糜烂严重者，加茵陈以清热利湿。

（三）气阴两伤皮损以脱屑、叶状结痂、水疱不断出现为主，病程较久；伴汗出，口渴，咽干，烦躁不安，倦怠无力，大便于结；舌质红，苔少，脉细数。

辨证分析：热毒炽盛，耗伤阴津，肌肤失养，故皮肤以脱屑及叶状结痂为主；热毒壅结不解，故水疱不断出现；热毒久羁则病程较久；阴液耗伤，故口渴，咽干，大便于结；阴伤内热则烦躁；气附于津液，液损日久则气亦耗，故倦怠乏力；舌质红、苔少、脉细数为气阴两伤之象。

治法：益气养阴，清热解毒。

方药：生脉饮合益胃汤加减。

二、外治法

（一）水疱较小未破，面积广泛者，选用青黛散、石珍散等，植物油调成糊状，外敷。

（二）水疱破裂，糜烂渗出者，以地榆、银花、野菊花各30g，秦皮15g，水煎湿敷。渗出减少后，外涂黄连膏和生肌象皮膏。

（三）鳞屑、结痂多且厚者，外涂湿疮膏、甘草油或紫草油。

（四）口腔粘膜破溃或糜烂，选用养阴生肌散、锡类散、珠黄散等，外吹或外涂。

[预防与调摄]

1．应及时给予高蛋白、高热量、低盐饮食，忌食辛辣、鱼腥发物。

2．局部皮损应及时处理，保持皮肤的干燥、清洁，防止继发感染。

3．久病卧床者，应经常翻身，防止褥疮的发生。

[结语]

天疱疮相当于西医的天疱疮和类天疱疮。其特点是皮肤或粘膜上出现大疱，自觉瘙痒。

本病应与疱疹样皮炎、大疱性表皮松解症、大疱性多形红斑相鉴别。热毒炽盛证，治宜清热凉血解毒，方用解毒泻心汤加减；心火脾湿证，治宜泻心凉血、理脾利湿，方用清脾除湿汤加减；气阴两伤，治宜益气养阴、清热解毒，方用生脉饮合益胃汤加减。外治可根据不同皮损，选用青黛散、黄连膏、生肌象皮膏、湿毒膏、甘草油、养阴生肌散、锡类散等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节 湿疮
  • 当前页：第十一节 天疱疮
  • 下一页：第十二节 药毒
<<< 返回本书目录
  1. 天疱疮【疾病大全】
  2. 天疱疮【中药主治】
  3. 天疱疮《中医外科学》
  4. 天疱疮（Pemphigus）《皮肤性病学》
  5. 天泡子【中药大全】
  6. 天蓬草【中药大全】
  7. 天泡疮门主论《疡医大全》
  8. 天蓬子根【中药大全】
  9. 天泡疮(旧名)《立斋外科发挥》
  10. 天气地气制有所从《类经》
  11. 天泡疮【中药主治】
  12. 天气昏黄《目经大成》
  13. 天泡疮《证治准绳·疡医》
  14. 天气清净光明者也藏德不止故不下也天明则日月不明邪害空(上声)窍阳气者闭塞地气者《读医随笔》
  15. 天泡疮《续名医类案》
  16. 天气清静藏德不止圣人从之故无奇病《类经》
  17. 天泡疮《外科十三方考》
  18. 天气属金说《格致余论》
  19. 天泡疮《景岳全书》
  20. 天荞麦根【中药大全】
  21. 天泡疮《丹溪治法心要》
  22. 天茄子【中药大全】
  23. 天泡疮《保婴撮要》
  24. 天青地白【中药大全】
  25. 天泡《外科正宗》
  26. 天青地红【中药大全】
  27. 天牛【中药大全】
  28. 天泉穴【上肢内侧穴位】
  29. 天牛《本草纲目》图文版
  30. 天人解《四圣心源》
  1. 天疱疮《中医外科学》
  2. 天疱疮《默克家庭诊疗手册》
  3. 天牝《中医词典》
  4. 天疱疮《皮肤性病学》
  5. 天气地气制有所从《类经》
  6. 天泡疮秘方《华佗神方》
  7. 天气昏黄《目经大成》
  8. 天泡疮门主论《疡医大全》
  9. 天气清净光明者也藏德不止故不下也天明则日月不明邪害空（上声）窍阳气者闭塞地气者《读医随笔》
  10. 天泡疮门主方《疡医大全》
  11. 天气清静藏德不止圣人从之故无奇病《类经》
  12. 天泡疮方《冯氏锦囊秘录》
  13. 天气属金说《格致余论》
  14. 天泡疮（旧名）《立斋外科发挥》
  15. 天瞿《中医词典》
  16. 天泡疮《外科十三方考》
  17. 天泉《中医词典》
  18. 天泡疮《奇效简便良方》
  19. 天泉《针灸学》
  20. 天泡疮《丹溪治法心要》
  21. 天泉（一名天湿）《针灸大成》
  22. 天泡疮《保婴撮要》
  23. 天然不泽《中医词典》
  24. 天泡疮《证治准绳·疡医》
  25. 天然蛋白质的抗原性《医学免疫学》
  26. 天泡疮《证治准绳·幼科》
  27. 天然抗原《医学免疫学》
  28. 天泡疮《续名医类案》
  29. 天然抗原的表位《免疫学和免疫学检验》
  30. 天泡疮《中医词典》
  31. 天然散《外科十三方考》


药毒_《中医外科学》_中医外科_【岐黄之术】

第十二节 药毒

第十二节 药毒

  • 上一页
  • 目录
  • 相关
  • 下一页

药毒是指药物通过口服、注射、皮肤粘膜用药等途径进人人体所引起的皮肤粘膜的急性炎症反应。男女老幼均可发病，尤以禀赋不耐者为多见。本病随着药物的广泛应用，正日趋增多，目前已占皮肤科初诊病例的3％，且有不断升高趋势。本病相当于西医的药物性皮炎，又称药疹。

[病因病机]

总由禀赋不耐，药毒内侵所致。或风热之邪侵袭腠理，或湿热蕴蒸，郁于肌肤；或外邪郁久化火，血热妄行，溢于肌肤；或火毒炽盛，燔灼营血，外发于皮肤，内攻于脏腑。久而导致阴液耗竭，阳无所附，浮越于外，病重而危殆。

引起本病的药物，随着新药不断增加，种类不断增多，任何一种药物在一定条件下，都有引起本病的可能，但临床上常见的有：①抗生素类：以青霉素、链霉素最多，其次为氨苄青霉素、氯霉素、土霉素等；②磺胺类：如磺胺噻唑、长效磺胺等；③解热镇痛类：其成分大多是阿司匹林、氨基比林和非那西丁等，其中以吡唑酮类和水杨酸类的发病率最高；④催眠药、镇静药与抗癫痫药：如鲁米那、眠尔通、泰尔登、苯妥英钠等，以鲁米那引起者最多；⑤异种血清制剂及疫苗等：如破伤风抗毒素、抗蛇毒血清、狂犬病疫苗等；⑥中草药：文献中报告的单味药物有葛根、天花粉、板蓝根、大青叶、穿心莲、丹参、毛冬青、益母草、槐花、紫草、青蒿、防风、白蒺藜、大黄等，，6S药中有六神丸、云南白药、安宫牛黄丸、牛黄解毒片、银翘解毒片等。

[诊断]

本病症状多样，表现复杂，但基本上都具有以下特点：①发病前有用药史，原因除去易于治愈；②有一定的潜伏期，第重次发病多在用药后5—20天内，重复用药常在24小时内发生，短者甚至在用药后瞬间或数分钟内发生；③发病突然，自觉灼热瘙痒，重者伴有发热，倦怠，全身不适，纳差，大便于，小便黄赤等全身症状；④皮损分布除固定型药疹外，多呈全身性，对称性，且有由面颈部迅速向躯干四肢发展的趋势，皮损形态多样。临床上常见以下类型：

（一）荨麻疹样型较常见，多由青霉素、血清制品、痢特灵、磺胺类及水杨酸类等引起，表现与荨麻疹相似，风团大小形态不一，色红，散在分布于躯干、四肢，严重者可出现口唇、包皮及喉头血管神经性水肿，发热，关节疼痛，淋巴结肿大，蛋白尿等。

（二）麻疹样或猩红热样型较常见，多由解热镇痛药、巴比妥、青霉素、链霉素及磺胺类等引起。发病多突然，常伴有畏寒、发热等全身症状。麻疹样型的皮损为散在或密集、红色、针头至米粒大的斑疹或斑丘疹，对称分布，泛发全身，以躯干为多，严重者可伴发小出血点。猩红热样型的皮损初起为小片红斑，从面颈、上肢、躯干向下发展，2—3天内可遍布全身，并相互融合，致全身遍布红斑，面部、四肢肿胀，酷似猩红热的皮损。本型患者的皮损多鲜明，但全身症状较麻疹及猩红热稍轻，无麻疹或猩红热的其他症状，白细胞升高，少数患者肝功能可有一过性异常。停药后l一2周病情好转，体温也逐渐下降，皮损颜色变淡，继之以糠状或大片脱屑，病程一般较短。

（三）固定型药疹为最常见类型，常由磺胺药、解热镇痛药或巴比妥类药物引起。皮损为类圆形或椭圆形的水肿性紫红色斑，直径约2—3cm，常为一个，偶可数个，边界清楚，严重者其上有水疱。停药后约1周余红斑消退，留下黑色色素沉着斑，经久不退，如再服该药或同类药物，常于数分钟或数小时后，在原发皮损处发痒，继则出现同样皮损，并向周围扩大，以致中央色深，边缘潮红，也可出现水疱。复发时，他处也可以出现新的皮损，随着复发次数增多，皮损数目也可增多。皮损可发生在任何部位，但以口唇、口角、龟头、肛门等皮肤粘膜交界处为多。手足背及躯干也常发生。发于皱襞粘膜处，容易糜烂，产生痛感。一般7—10天可消退，若已溃烂则愈合较缓。重者可伴有发热·，全身不适等症状。

（四）多形性红斑型常由磺胺药、巴比妥及解热镇痛药等引起。临床表现与多形性红斑相似，皮损为豌豆至蚕豆大小圆形或椭圆形水肿性红斑、丘疹，中心呈紫红色，或有小水疱，境界清楚，多对称分布于四肢伸侧、躯干、口腔及口唇，有痒感，重者可在口腔、鼻孔、眼部、肛门、外生殖器及全身泛发大疱及糜烂，疼痛剧烈，可伴高热、肝肾功能障碍及肺炎等，病情险恶。

（五）湿疹皮炎样型大多先由外用磺胺或抗生素软膏引起接触性皮炎，使皮肤敏感性增高，以后再服用同样的或类似的药物而引发。皮损为粟粒大小的丘疹及丘疱疹，常融合成片，泛发全身，可有糜烂、渗液，类似于湿疹，自觉瘙痒，或伴有发热等全身症状。

（六）剥脱性皮炎型为严重的类型，多由巴比妥类、磺胺、苯妥英钠、保泰松、对氨基水杨酸钠、青霉素、链霉素等药引起。多数病例是在长期用药后发生。起病急，常伴高热、寒战。皮损初起呈麻疹样或猩红热样。在发展过程中逐渐融合成片，终至全身弥漫性红肿，可有糜烂、丘疱疹或小疱，破裂后渗液结痂。至2周左右，全身皮肤脱屑，呈鳞片状或落叶状，手足部则呈手套或袜套剥脱，以后头发、指（趾）甲也可脱落。口唇粘膜潮红、肿胀，或发生水疱、糜烂，影响进食。眼结膜充血、水肿、畏光、分泌物增多，重者可发生角膜溃疡。全身淋巴结肿大，可伴有支气管肺炎、中毒性肝炎，白细胞显著增高或降低，甚至粒细胞缺乏。病程常超过1个月，重者因全身衰竭或继发感染而死亡。

（七）大疱性表皮松解型为严重类型，常由服用磺胺药、解热镇痛药、抗生素、巴比妥类等引起。起病急骤，全身中毒症状较重，有高热、疲乏、咽痛、呕吐腹泻等症状，皮损为弥漫性紫红色或暗红色斑片，常起始于腋部或腹股沟，迅速遍及全身，触痛显著，旋即于红斑处起大小不等的松弛性水疱。稍一搓拉即成糜烂面，或形成大面积的表皮坏死松解，尼氏征阳性，呈灰红色覆于糜烂面上的坏死表皮，留下疼痛的剥露面，口腔、颊粘膜、眼粘膜、呼吸道、胃肠道粘膜也可糜烂、溃疡。部分病例开始时似多形性红斑或固定型药疹，很快泛发全身。严重者常因继发感染，肝肾功能障碍，电解质紊乱或内脏出血及蛋白尿，甚至氮质血症而死亡。

除上述类型外，本病还可出现紫癜型，皮损类似于紫癜；痤疮样型，皮损类似于痤疮，系统性红斑狼疮样反应；天疱疮样皮损及假性淋巴瘤综合征等。

[鉴别诊断]

一、疫痧无用药史，发病骤然，高热，头痛，咽痛，全身中毒症状明显，皮肤呈弥漫性针头大小的点状红色丘疹，肘窝、腋窝、腹股沟处可见排列成线条状瘀点，初期舌乳头红肿肥大，可见杨梅舌，口周苍白圈为其特征。

二、麻疹经9—11天潜伏期，出现鼻流涕，眼部充血，怕光，分泌物增多，初期口腔粘膜可见蓝白色小点，周围有红晕，约经2—5天皮损发齐。发疹时高热，出疹5—7天后体温下降，皮损开始消退。

[辨证论治]

一、内治法

（一）湿毒蕴肤皮肤上出现红斑、水疱，甚则糜烂渗液。表皮剥脱；伴剧痒，烦躁，口干，大便燥结，小便黄赤，或有发热；舌红，苔薄白或黄，脉滑或数。

辨证分析：湿热毒邪蕴蒸肌肤，故皮肤上出现红斑、水疱，甚则糜烂渗液，表皮剥脱，剧痒；湿热毒邪内扰则烦躁，或有发热；热毒之邪灼伤津液则口干，大便燥结，小便黄赤；舌红、苔薄白或黄、脉滑或数为湿毒蕴肤之象。

治法：清热利湿解毒。

方药：萆藓渗湿汤加减。

（二）热毒人营皮损鲜红或紫红，甚则紫斑、血疱；伴高热，神志不清，口唇焦燥，口渴不欲饮，大便干，小便短赤；舌绛，苔少，或镜面舌，脉洪数。

辨证分析：热毒炽盛，内人营血，外伤肌肤，故皮损鲜红或紫红，甚则紫斑血疱；热毒炽盛，气血两燔则高热，神志不清；热毒之邪伤阴耗血则口渴不欲饮．大便干，小便短赤；舌绛、苔少或镜面舌、脉洪数为热毒入营之象。

治法：清营解毒。

方药：清营汤加减。

（三）气阴两虚皮损消退；伴低热，口渴，乏力，气短，大便干，尿黄；舌红，少苔，脉细数。

辨证分析：病久耗伤阴液，气无所生，致脾胃虚弱，气阴两伤，故皮损消退，伴低热，口渴，乏力，气短，大便于，尿黄；舌红、少苔、脉细数为气阴两虚之象。

治法：益气养阴清热。

方药：增液汤合益胃汤加减。

二、外治法

外治以清热利湿、收敛止痒为原则：

（一）局部红斑、风团、瘙痒甚者，用炉甘石洗剂、三黄洗剂外搽。

（二）糜烂渗液多者，以黄柏、地榆各15g，水煎湿敷，渗出减少后，用青黛散外扑。

（三）局部干燥结痂者，可外涂黄连膏；结痂较厚，可先予地榆油外涂轻揩，待痂去，再涂黄连膏。

[其他疗法]

本病症轻者，可给予抗组胺类药，如扑尔敏、特非那丁、息斯敏等口服，并配合维生素C、钙剂等；严重者，如剥脱性皮炎型、大疱性表皮松解症型，除用中药治疗外，应积极使用皮质类固醇激素，如氢化可的松每日200—400mg，或地塞米松每日10—20mg，维生素C,1—3g，加到5％～10％的葡萄糖水1000—2000mL中，静脉滴注，至病情缓解，再改强的松或地塞米松口服。同时应根据病情需要，配合使用抗生素，输血或血浆，维持水电解质酸碱平衡。

[预防与调摄]

1．合理用药，严格掌握用药指征、药量及使用时限。用药前必须询问患者有无药物过敏史。对青霉素及抗毒血清制剂，用药前要做过敏试验。

2．用药过程中要注意观察用药后的反应，遇到全身皮肤瘙痒、出疹、发热者，要考虑药疹的可能，争取早期诊断，及时处理。

3．皮损忌用水洗，避免搔抓，忌用刺激性的外用药物。

4．多饮开水，忌食辛辣、鱼腥发物。

[结语]

药毒相当于西医的药物性皮炎。其特点是：①发病前有用药史，原因除去则易治愈；②有一定的潜伏期；③发病突然，自觉灼热瘙痒；④皮损分布除固定型药疹外，多呈全身性、对称性，皮损多形性。应与疫痧、麻疹相鉴别。湿毒蕴肤证，治宜清热利湿解毒，方用革藓渗湿汤加减；热霉人营证，治宜清营解毒，方用清营汤加减；气阴两虚证，治宜益气养阴清热，方用增液汤合益胃汤加减。外治以清热利湿、收敛止痒为原则，酌情选用炉甘石洗剂、三黄洗剂、青黛散、黄连膏外涂及中药湿敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节 天疱疮
  • 当前页：第十二节 药毒
  • 下一页：第十三节 瘾疹
<<< 返回本书目录
  1. 药毒《中医外科学》
  2. 药毒论《小儿卫生总微论方》
  3. 药毒《千金翼方》
  4. 药对解法《张氏医通》
  5. 药兜肚方《外科传薪集》
  6. 药对岁物药品《新修本草》
  7. 药代动力学基础及有关参数的应用《临床生物化学》
  8. 药对证而增剧《读医随笔》
  9. 药出州土《千金翼方》
  10. 药饵编《古今医统大全》
  11. 药茶的保健功能《茶饮保健》
  12. 药饵不可轻服论《幼科概论》
  13. 药不宜入汤酒者《本草经集注》
  14. 药饵之误《景岳全书》
  15. 药病总说《解围元薮》
  16. 药饵之误（张景岳）《幼幼集成》
  17. 药病须要适当《推求师意》
  18. 药烦《温疫论》
  19. 药本五味歌《珍珠囊补遗药性赋》
  20. 药方《灸法秘传》
  21. 药本五味《医经国小》
  22. 药方《时方妙用》
  23. 药艾条【方剂大全】
  24. 药方-痘疹泄秘 《古今医统大全》
  25. 药《外科传薪集》
  26. 药方论序《伤寒明理论》
  27. 咬嘴唇或舌【疾病症状】
  28. 药方-螽斯广育 《古今医统大全》
  29. 咬指甲【疾病症状】
  30. 药蛊《张氏医通》
  1. 药毒《中医外科学》
  2. 药毒《中医词典》
  3. 药毒论《小儿卫生总微论方》
  4. 药毒《千金翼方》
  5. 药对解法《张氏医通》
  6. 药兜肚方《外科传薪集》
  7. 药对岁物药品《新修本草》
  8. 药动学原因《临床生物化学》
  9. 药对证而增剧《读医随笔》
  10. 药动学模型《临床生物化学》
  11. 药饵编《古今医统大全》
  12. 药锭灸《中医词典》
  13. 药饵不可轻服论《幼科概论》
  14. 药钉《中医词典》
  15. 药饵之误《景岳全书》
  16. 药第二义《轩岐救正论》
  17. 药饵之误（张景岳）《幼幼集成》
  18. 药代动力学基础及有关参数的应用《临床生物化学》
  19. 药烦《中医词典》
  20. 药出州土《千金翼方》
  21. 药烦《温疫论》
  22. 药丞《中医词典》
  23. 药方《古今医统大全》
  24. 药茶的保健功能《茶饮保健》
  25. 药方《古今医统大全》
  26. 药不宜入汤酒者《本草经集注》
  27. 药方《古今医统大全》
  28. 药补《中医词典》
  29. 药方《古今医统大全》
  30. 药病总说《解围元薮》
  31. 药方《古今医统大全》


瘾疹_《中医外科学》_中医外科_【岐黄之术】

第十三节 瘾疹

第十三节 瘾疹

  • 上一页
  • 目录
  • 相关
  • 下一页

瘾疹是一种皮肤出现红色或苍白风团，时隐时现的瘙痒性、过敏性皮肤病。《医宗金鉴，外科心法要诀》云：“此证俗名鬼饭疙瘩，由汗出受风，或露卧乘凉，风邪多中表虚之人。

初起皮肤作痒，次发扁疙瘩，形如豆办，堆累成片，日痒甚者，宜服秦艽牛蒂汤，夜痒重者，宜当归饮子服之。”本病以皮肤上出现瘙痒性风团，发无定处，骤起骤退，消退后不留任何痕迹为临床特征。一年四季均可发病，老幼都可罹患，约有15％～20％的人一生中发生过本病。临床上可分为急性和慢性，急性者骤发速愈，慢性者可反复发作。中医古代文献又称风瘩癌、风疹块、风疹等。本病相当于西医的荨麻疹。

[病因病机]

本病总因禀赋不耐，人体对某些物质过敏所致。可因卫外不固，风寒、风热之邪客于肌表；或因肠胃湿热郁于肌肤；或因气血不足，虚风内生；或因情志内伤，冲任不调，肝肾不足，而致风邪搏结于肌肤而发病。

[诊断]

皮肤上突然出现风团，色白或红或正常肤色；大小不等，形态不一；局部出现，或泛发全身，或稀疏散在，或密集成片；发无定时，但以傍晚为多。风团成批出现，时隐时现，持续时间长短不一，但一般不超过24小时，消退后不留任何痕迹，部分患者一天反复发作多次。自觉剧痒、烧灼或刺痛。部分患者，搔抓后随手起条索状风团；少数患者，在急性发作期，出现气促、胸闷、呼吸困难、恶心呕吐、腹痛腹泻、心慌心悸。急性者，发病急来势猛，风团骤然而起，迅速消退，瘙痒随之而止；慢性者，反复发作，经久不愈，病期多在l一2个月以上，甚至更久。

[鉴别诊断]

一、水疥好发于儿童，多见于春夏秋季，好发部位为四肢、腰腹部、臀部，典型皮损为纺锤形丘疹，色红，长轴与皮纹平行，中央常有针尖大小的红斑或水疱，瘙痒剧烈。

二、猫眼疮可发生于任何年龄，春秋季多见，好发于手足背、掌底、四肢伸侧等处，皮损呈多形性，有红斑、丘疹、风团、水疱、大疱等，常两种以上皮损同时存在，典型皮损为猫眼，即虹彩状，色暗红或紫红。

[辨证论治]

一、内治法

（一）风热犯表风团鲜红，灼热剧痒，遇热则皮损加重；伴发热恶寒，咽喉肿痛；舌质红，苔薄白或薄黄，脉浮数。

辨证分析：风热之邪客于肌肤，外不得透达，内不得疏泄，故风团鲜红、灼热，遇热则皮损加重；风盛则剧痒；营卫不和则发热恶寒；风热壅肺卿咽喉肿痛；舌红、苔薄黄或薄白、脉浮数为风热犯表之象。

治法：疏风清热土

方药：消风散加减。

（二）风寒束表风团色白，遇风寒加重，得暖则减，口不渴；舌质淡，苔白，脉浮紧。

辨证分析：白色主寒，风性瘙痒，风寒外袭，营卫不和，故风团色白，皮肤瘙痒；寒性阴冷，故皮损得热则减，遇寒加重；阴津未伤，故口不渴；舌质淡、苔白、脉浮紧为风寒束表之象。

治法：疏风散寒。

方药：桂枝汤或麻黄 桂枝各半汤加减。

（三）血虚风燥风团反复发作，迁延月久，午后或夜间加剧；伴心烦易怒，口干，手足心热；舌红少津，脉沉细。

辨证分析：血虚日久则肌肤失养，化燥生风，风气搏于肌肤，故风团、瘙痒反复迁延日久；津血同源，血虚亦致阴血不足，虚火内生，故伴心烦易怒，口干，手足心热；虚热内扰阴分则午后或夜间症状加剧；舌红少津、脉沉细为血虚津伤、虚热内生之象。

治法：养血祛风润燥。

方药：当归饮子加减。

二、外治法

（一）香樟木、蚕砂各30—60g，煎水外洗。

（二）炉甘石洗剂外搽。

[其他疗法]

一、针刺皮损发于上半身者，取曲池、内关；发于下半身者，取血海、足三里、三阴交；发于全身者，配风市、风池、大肠俞等。手法：除血虚风燥证外，其他均用泻法。耳针取神门、肺区、枕部、肝区、脾区、肾上腺、皮质下等穴，针刺后留针1小时，每次选2—3穴。

二、放血分别在双耳尖、双中指尖、双足趾尖经常规消毒后，用三棱针刺之，挤出少许血液。

三、西医治疗对急性者，可选用抗组胺制剂、钙剂、硫代硫酸钠等。病情严重者，可短期内应用皮质类固醇激素，如地塞米松、氢化可的松。若出现喉头水肿，呼吸困难，应给予0．1％肾上腺素皮下或肌肉注射，静脉注射地塞米松。若出现窒息，应行紧急气管切开术。

[预防与调摄]

1．尽可能找出病因并去除之。

2．禁食辛辣、鱼腥等物。

3．避风寒，调情志，慎起居。

[结语]

瘾疹相当于西医的荨麻疹。其特点是皮肤上出现瘙痒性风团，发无定处，骤起骤退，消退后不留任何痕迹。应与水疥、猫眼疮相鉴别。风热犯表证，治宜疏风清热，方用消风散加减；风寒束表证，治宜疏风散寒，方用桂枝汤或麻黄 桂枝各半汤加减；血虚风燥证，治宜养血祛风润燥，方用当归饮子加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节 药毒
  • 当前页：第十三节 瘾疹
  • 下一页：第十四节 牛皮癣
<<< 返回本书目录
  1. 瘾疹《专治麻痧初编》
  2. 瘾疹【方剂主治】
  3. 瘾疹《中医外科学》
  4. 瘾疹风疹《外台秘要》
  5. 瘾疹《证治准绳·疡医》
  6. 瘾疹瘙痒《女科证治准绳》
  7. 瘾疹《医学传灯》
  8. 瘾疹瘙痒《证治准绳·女科》
  9. 瘾疹《外科大成》
  10. 瘾疹证治《三因极一病证方论》
  11. 瘾疹《千金翼方》
  12. 瘾疹紫点风《冯氏锦囊秘录》
  13. 瘾疹《麻疹阐注》
  14. 瘾症《经验麻科》
  15. 瘾疹《金匮钩玄》
  16. 印度菩提树皮【中药大全】
  17. 瘾疹《痘疹心法要诀》
  18. 印堂穴【头部正面穴位】
  19. 瘾疹《备急千金要方》
  20. 印纸《本草纲目》完整版
  21. 隐指解《研经言》
  22. 英汉统计名词对照《医学统计学》
  23. 隐性水肿【疾病症状】
  24. 英鸡《本草纲目》完整版
  25. 隐性脊柱裂【疾病大全】
  26. 英夷戒烟丸《外科传薪集》
  27. 隐性产后出血【疾病症状】
  28. 莺《本草纲目》完整版
  29. 隐斜视【疾病大全】
  30. 莺【中药大全】
  1. 瘾疹《中医外科学》
  2. 瘾疹《专治麻痧初编》
  3. 瘾疹《痘疹心法要诀》
  4. 瘾疹《外科证治全书》
  5. 瘾疹《金匮钩玄》
  6. 瘾疹《外科大成》
  7. 瘾疹风疹一十三首《外台秘要》
  8. 瘾疹《证治准绳·疡医》
  9. 瘾疹瘙痒《证治准绳·女科》
  10. 瘾疹《医学传灯》
  11. 瘾疹瘙痒《女科证治准绳》
  12. 瘾疹《麻疹阐注》
  13. 瘾疹证治《三因极一病证方论》
  14. 瘾疹《麻疹备要方论》
  15. 瘾疹紫点风《冯氏锦囊秘录》
  16. 瘾疹《备急千金要方》
  17. 瘾症《经验麻科》
  18. 瘾疹《千金翼方》
  19. 印堂《气功外气疗法》
  20. 隐指解《研经言》
  21. 印堂《中医词典》
  22. 隐症《中医名词词典》
  23. 印堂疔《中医词典》
  24. 隐疹《明医指掌》
  25. 印堂疽《中医词典》
  26. 隐疹《中医词典》
  27. 印堂如镜《医法圆通》
  28. 隐疹《中医名词词典》
  29. 印纸《证类本草》
  30. 隐轸《中医词典》
  31. 癊（yìn音印）黄《中医词典》


牛皮癣_《中医外科学》_中医外科_【岐黄之术】

第十四节 牛皮癣

第十四节 牛皮癣

  • 上一页
  • 目录
  • 相关
  • 下一页

牛皮癣是一种患部皮肤状如牛项之皮，厚而且坚的慢性瘙痒性皮肤病。在中医文献中，因其好发于颈项部，故称为摄领疮；因其缠绵顽固，故亦称为顽癣。《诸病源候论·摄领疮候》云：“摄领疮，如癣之类，生于项上痒痛，衣领拂着即剧，是衣领揩所作，故名摄领疮也。”《外科正宗·顽癣》云：“牛皮癣如牛项之皮，顽硬且坚．抓之如朽木。”本病以皮肤局限性苔藓样变，伴剧烈瘙痒为临床特征。好发于青壮年。慢性经过，时轻时重，多在夏季加剧，冬季缓解。相当于西医的神经性皮炎。

[病因病机]

初起多为风湿热之邪阻滞肌肤，或颈项多汗，硬领摩擦等所致；病久耗伤阴液，营血不足，血虚生风生燥，肌肤失养而成；血虚肝旺，情志不遂，郁闷不舒，或紧张劳累，心火上炎，以致气血运行失职，凝滞肌肤，每易成诱发的重要因素，且致病情反复发作。

总之，情志内伤、风邪侵袭是本病发病的诱发因素，营血失和、经脉失疏、气血凝滞则为其病机。

[诊断]

好发于颈部、肘部、骶部及小腿伸侧等处。常呈对称性分布，亦可沿皮神经分布呈线状排列。

皮损初起为有聚集倾向的多角形扁平丘疹，皮色正常或略潮红，表面光泽或覆有菲薄的糠皮状鳞屑，以后由于不断地搔抓或摩擦，丘疹逐渐扩大，互相融合成片，继之则局部皮肤增厚，纹理加深，互相交错，表面干燥粗糙，并有少许灰白色鳞屑，而呈苔藓样变，皮肤损害可呈圆形或不规则形斑片，边界清楚，触之粗糙。由于搔抓，患部及其周围可伴有抓痕、出血点或血痂，其附近也可有新的扁平小丘疹出现。

自觉阵发性奇痒，被衣摩擦与汗渍时更剧，入夜尤甚，搔之不知痛楚。情绪波动时，瘙痒也随之加剧。因瘙痒可影响工作和休息，患者常伴有失眠、头昏、烦躁症状。

本病病程缓慢，常数年不愈，反复发作。

临床上按其发病部位、皮损多少分为泛发型和局限型两种。局限型，皮损仅见于颈项等局部，为少数境界清楚的苔藓样肥厚斑片；泛发型，分布较广泛，好发于头、四肢、肩腰部等处，甚至泛发全身各处，皮损特点与局限型相同。

[鉴别诊断]

一、慢性湿疮多有皮肤潮红、丘疹、水疱、糜烂、渗出等急性湿疮的发病过程，皮损以肥厚粗糙为主，伴有出疹、水疱、糜烂、渗出，边界欠清，病变多在四肢屈侧。

二、皮肤淀粉样变多发在背部和小腿伸侧，皮肤为高粱米大小的圆顶丘疹，色紫褐，质较硬，密集成群，角化粗糙。

三、白疙皮损基底呈淡红色，上覆以银白色糠秕状鳞屑，剥去后有薄膜现象和点状出血。

[辨证论治]

一、内治法

（一）肝郁化火皮损色红，伴心烦易怒，失眠多梦，眩晕 心悸，口苦咽干；舌边尖红，脉弦数。

辨证分析：情志内伤，肝郁气滞；，郁久化火，肝胆火盛，熏蒸肌肤，故见皮损色红；火热内扰则心悸，心烦易怒，失眠多梦；胆气循经上溢则口苦；津为火灼则咽干；舌红、脉弦数为肝经化火之象。

治法：清肝泻火。

方药：龙胆泻肝汤加减。

（二）风湿蕴肤皮损呈淡褐色片状，粗糙肥厚，剧痒时作，夜间尤甚；苔薄白或白腻，脉濡而缓。

辨证分析：风湿之邪蕴结于肌肤，经络失疏，局部气血凝滞，肌肤失养，故皮损呈淡褐色片状，粗糙肥厚；风盛则痒；扰于阴分则夜间尤甚；苔薄白或白腻、脉濡而缓为风湿蕴肤之象。

治法：疏风利湿。

方药：消风散加减。

（三）血虚风燥皮损灰白，抓如枯木，肥厚粗糙似牛皮；伴心悸怔仲，失眠健忘，女子月经不调；舌淡，脉沉细。

辨证分析：血虚生风化燥，肌肤失养，故皮损灰白，抓如枯木，肥厚粗糙似牛皮；血虚，心神失养，故心悸怔仲，失眠健忘；女子以血为用，血虚经血乏源，故月经不调；舌淡、脉沉细为血虚之象。

治法：养血祛风润燥。

方药：四物消风饮或当归饮于加减。

二、外治法

以止痒为原则。

（一）皮损较薄者，外涂2号癣药水、斑蝥醋、百部酊、川槿皮酊等，每天数次。

（二）皮损较厚者，外涂润肤膏、黑油膏、藜芦膏等，每天数次。

[其他疗法]

一、针刺疗法常取穴曲池、血海；备用穴为合谷、三阴交。中强刺激，每天1次，留针15—30分。

二、梅花针苔藓样变明显者，可用梅花针叩击皮损，以少量渗血为度，每天1次。

[预防与调摄]

1．忌食烟、酒、辣椒等刺激性食物，禁用手搔抓及热水烫洗。

2．内衣宜穿棉布制品，不宜穿过硬的衣服，以免刺激皮肤。

3．保持心情舒畅，避免精神刺激。

[结语]

牛皮癣相当于西医的神经性皮炎。其特点是皮肤局限性苔藓样变，伴剧烈瘙痒。应与慢性湿疮、皮肤淀粉样变、白疙相鉴别。肝郁化火证，治宜清肝泻火，方用龙胆泻肝汤加减；风湿蕴肤证，治宜疏风利湿，方用消风散加减；血虚风燥证，治宜养血祛风润燥，方用四物消风饮或当归饮子加减。外治以止痒为原则，可选用2号癣药水、斑蝥醋、百部酊、川槿皮酊、润肤膏、黑油膏等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三节 瘾疹
  • 当前页：第十四节 牛皮癣
  • 下一页：第十五节 风瘙痒
<<< 返回本书目录
  1. 牛皮癣【疾病大全】
  2. 牛皮癣【中药主治】
  3. 牛皮癣《中医外科学》
  4. 牛脾《本草纲目》完整版
  5. 牛皮草【中药大全】
  6. 牛脾【中药大全】
  7. 牛皮【中药大全】
  8. 牛肉《本草易读》
  9. 牛皮《本草纲目》完整版
  10. 牛肉《服食导饵》
  11. 牛溺《本草纲目》完整版
  12. 牛肉【中药大全】
  13. 牛脑【中药大全】
  14. 牛肉反红荆之目睹《医学衷中参西录》
  15. 牛脑《本草纲目》完整版
  16. 牛乳《本草纲目》完整版
  17. 牛奶子【中药大全】
  18. 牛乳《证类本草》
  19. 牛奶树子【中药大全】
  20. 牛乳【中药大全】
  21. 牛奶树【中药大全】
  22. 牛嗓管【中药大全】
  23. 牛奶色或米汤样便【疾病症状】
  24. 牛嗓管树【中药大全】
  25. 牛奶莓【中药大全】
  26. 牛嗓管树根【中药大全】
  27. 牛奶浆根【中药大全】
  28. 牛舌草【中药大全】
  29. 牛奶浆草【中药大全】
  30. 牛舌癀【中药大全】
  1. 牛皮癣《中医外科学》
  2. 牛皮癣《奇效简便良方》
  3. 牛皮癣疮《回生集》
  4. 牛皮癣《中医词典》
  5. 牛皮癣方《奇方类编》
  6. 牛皮癣《中医词典》
  7. 牛萍茶《茶饮保健》
  8. 牛皮癣《中医名词词典》
  9. 牛前蹄病秘方《华佗神方》
  10. 牛皮胶《本草分经》
  11. 牛肉《服食导饵》
  12. 牛皮鹅《中医词典》
  13. 牛肉《玉楸药解》
  14. 牛皮鹅《中医词典》
  15. 牛肉《饮膳正要》
  16. 牛旁子（寒）《本草分经》
  17. 牛肉《本草备要》
  18. 牛旁子《本草分经》
  19. 牛肉《本草易读》
  20. 牛奶子烧饼《饮膳正要》
  21. 牛肉《医学入门》
  22. 牛奶子煎荜拨法《饮膳正要》
  23. 牛肉《本草求真》
  24. 牛奶藤《证类本草》
  25. 牛肉《本草分经》
  26. 牛马易壮方《奇方类编》
  27. 牛肉（《名医别录》）《中医饮食营养学》
  28. 牛马踏死《洗冤集录》
  29. 牛肉反红荆之目睹《医学衷中参西录》
  30. 牛马癫秘方《华佗神方》
  31. 牛肉积《中医词典》


风瘙痒_《中医外科学》_中医外科_【岐黄之术】

第十五节 风瘙痒

第十五节 风瘙痒

  • 上一页
  • 目录
  • 相关
  • 下一页

风瘙痒是指无原发性皮肤损害，而以瘙痒为主要症状的皮肤感觉异常性皮肤病。中医文献中又称之为风痒、血风疮、痒风、谷道痒、阴痒等。《诸病源候论》云：“风瘙痒者，是体虚受风，风人腠理，与气血相搏，而俱往来于皮肤之间。邪气微，不能冲击为痛，故但瘙痒也。”本病以自觉皮肤阵发性瘙痒，搔抓后常出现抓痕、血痂、色素沉着和苔藓样变等继发性皮损为临床特征。临床上可分为局限性和泛发性两种。局限性者，以阴部、肛门周围瘙痒最多；泛发性者，则多泛发全身。本节仅介绍泛发性者。本病多见于老年及青壮年，好发于冬季，少数也可夏季发病。相当于西医的皮肤瘙痒症。

[病因病机]

禀性不耐，血热内蕴，外邪侵袭，致血热生风而痒；或因病久、年老体弱，气血亏虚，风邪乘虚外袭，血虚生风，肌肤失养而痒；或为饮食不节，嗜食辛辣炙博、醇酒油腻，损伤脾胃，湿热内生，日久化热生风，内不得疏泄，外不得透达，佛郁于肌肤而发；或由情志内伤，五志化火，血热内蕴，化热动风而成。

[诊断]

瘙痒为本病的主要症状，瘙痒为阵发性，白天轻，夜间重，亦因饮酒、情绪变化、受热、搔抓、摩擦后发作或加重。无原发性皮损，由于连续反复搔抓，可引起抓痕、表皮剥脱和血痂，日久皮肤可出现肥厚、苔藓样变、色素沉着以及湿疹样变。

患者常因瘙痒而致失眠或夜寐不安，白天精神不振，甚至影响食欲。

发生在秋末及冬季，因气温骤冷所诱发者常因瘙痒而致失眠或夜寐不安，称冬季风瘙痒，一般春暖可愈；发于夏季，由温热所诱发者，称夏季风瘙痒，入冬则轻。

[辨证论治]

一、内治法

（一）风热血热青年患者多见，病属新起，症见皮肤瘙痒剧烈，遇热更甚，皮肤抓破后有血痂；伴心烦，口干，小便黄，大便于结；舌淡红，苔薄黄，脉浮数。

辨证分析：风热外袭，或血热生风，风盛阻于肌肤，故皮肤瘙痒剧烈；因于热邪，故遇热痒甚；血热生风则皮肤抓破后有血痂；热扰心神则心烦；热邪伤津，津不上承而口干，肠道津亏则大便于结；热移小肠则小便色黄；舌淡红、苔薄黄、脉浮数为风热之象。

治法：疏风清热凉血。

方药：消风散合四物汤加减。血热甚者，加丹皮、紫草以凉血清热；风盛者，加全蝎、防风以祛风止痒。

（二）湿热蕴结瘙痒不止，抓破后脂水淋漓；伴口干口苦，胸胁闷胀，小便黄赤，大便秘结；舌红，苔黄腻，脉滑数。

辨证分析：饮食不节，脾失健运，湿热内生，蕴结于肌肤，化热生风，内不得疏泄，外不得透达，故见皮肤瘙痒不止，抓破后脂水淋漓；肝胆实热则口苦口干，胸胁闷胀，小便黄赤，大便秘结；舌红、苔黄腻、脉滑数为湿热蕴结之象。

治法：清热利湿止痒。

方药：龙胆泻肝汤加减。

（三）血虚肝旺以老年人为多见，病程较长，皮肤干燥，抓破后血痕累累；伴头晕眼花，失眠多梦；舌红，苔薄，脉细数或弦数。

辨证分析：年老气血不足或久病耗伤阴血，皆可致血虚肝旺，生风化燥，肌肤失养，故见皮肤干燥、瘙痒；病程较长，反复搔抓，故抓破后血痕累累；血虚肝旺则头晕眼花，失眠多梦；舌红、苔薄、脉细数或弦数为血虚肝旺之象。

治法：养血润燥，祛风止痒。

方药：地黄饮子、当归饮子加减。体虚年老者，重用黄芪、党参以补气；瘙痒甚者，加全蝎、地骨皮以止痒；皮肤肥厚脱屑者，加阿胶、丹参以养血活血。

二、外治法

（一）周身皮肤瘙痒者，可选用百部酊、苦参酒外搽，每天数次。

（二）皮损有湿疹样变者，用．三黄洗剂外搽，每天4—5次；苔藓样变者，用黄柏霜外涂，每天3次。

（三）各型皮肤瘙痒，可用药浴或熏洗、熏蒸疗法。如苦参片、白鲜皮、百部、蛇床子、地肤子、地骨皮、花椒等煎水作全身熏浴，或矿泉浴等。

（四）皮肤干燥发痒者，可外用各种润肤膏薄搽。

[预防与调摄]

1．忌食辛辣、鱼腥发物，忌饮酒，多食蔬菜、水果。

2．保持心情舒畅，避免搔抓、摩擦或热水烫洗，忌用碱性强的肥皂洗澡。

3．内衣要柔软宽松，宜穿棉织品，不宜穿毛织品。

[结语]

风瘙痒相当于西医的皮肤瘙痒症。其特点是皮肤阵发性瘙痒，搔抓后出现抓痕、血痂、色素沉着和苔藓样变等继发性皮损。临床上可分为局限性和泛发性两种。风热血热证，治宜疏风清热凉血，方用消风散合四物汤加减；湿热蕴结证，治宜清热利湿止痒，方用龙胆泻肝汤加减；血虚肝旺证，治宜养血润燥、祛风止痒，方用地黄饮于、当归饮子加减。外治可根据不同皮损，分别选用百部酊、苦参酒、三黄洗剂、黄柏霜等外搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四节 牛皮癣
  • 当前页：第十五节 风瘙痒
  • 下一页：第十六节 风热疮
<<< 返回本书目录
  1. 风瘙痒《中医外科学》
  2. 风瘙瘾疹《圣济总录》
  3. 风瘙痒《圣济总录》
  4. 风瘙瘾疹《幼幼新书》
  5. 风瘙痒《普济方·针灸》
  6. 风瘙疹痱《本草纲目》完整版
  7. 风搔瘾疹生疮方《外台秘要》
  8. 风砂入目《眼科阐微》
  9. 风搔身体瘾疹方《外台秘要》
  10. 风痧《中医儿科学》
  11. 风入腹拘急切痛《圣济总录》
  12. 风伤卫寒伤荣辩《侣山堂类辩》
  13. 风热致衄《凌临灵方》
  14. 风身体如虫行方《外台秘要》
  15. 风热证《中医眼科备读》
  16. 风身体手足不随方《外台秘要》
  17. 风热涎嗽《儒门事亲》
  18. 风身体疼痛《圣济总录》
  19. 风热头痛【中药主治】
  20. 风盛血燥【疾病症状】
  21. 风热头痛《儿科萃精》
  22. 风失音不语方《外台秘要》
  23. 风热头面疹痒方《外台秘要》
  24. 风湿《范中林六经辨证医案》
  25. 风热锁喉毒门主论《疡医大全》
  26. 风湿《景岳全书》
  27. 风热上壅【方剂主治】
  28. 风湿《全生指迷方》
  29. 风热上攻【方剂主治】
  30. 风湿《伤寒捷诀》
  1. 风瘙痒《中医外科学》
  2. 风瘙痒《金匮翼》
  3. 风瘙痒候《诸病源候论》
  4. 风瘙痒《普济方·针灸》
  5. 风瘙痒候《诸病源候论》
  6. 风瘙痒《中医词典》
  7. 风瘙隐胗候《诸病源候论》
  8. 风瘙痒《圣济总录》
  9. 风瘙隐轸生疮候《诸病源候论》
  10. 风瘙身体隐轸候《诸病源候论》
  11. 风瘙瘾疹《圣济总录》
  12. 风瘙身体隐轸候《巢氏病源补养宣导法》
  13. 风瘙瘾疹《幼幼新书》
  14. 风搔瘾疹生疮方六首《外台秘要》
  15. 风瘙瘾疹心下迷闷《急救广生集》
  16. 风搔身体瘾疹方五首《外台秘要》
  17. 风瘙瘾疹心下迷闷《奇方类编》
  18. 风入腹拘急切痛候《诸病源候论》
  19. 风砂入目《眼科阐微》
  20. 风入腹拘急切痛《圣济总录》
  21. 风痧《中医名词词典》
  22. 风入产户秘方《华佗神方》
  23. 风痧《中医词典》
  24. 风热致衄《凌临灵方》
  25. 风痧《中医儿科学》
  26. 风热腰痛《明医指掌》
  27. 风疝《中医词典》
  28. 风热腰痛《中医词典》
  29. 风伤卫寒伤荣辩《侣山堂类辩》
  30. 风热牙疳《中医词典》
  31. 风伤卫疟《中医词典》


风热疮_《中医外科学》_中医外科_【岐黄之术】

第十六节 风热疮

第十六节 风热疮

  • 上一页
  • 目录
  • 相关
  • 下一页

风热疮是一种斑疹色红如玫瑰，脱屑如糠秕的急性自限性皮肤病。中医文献中又称之血疳疮、风癣、母子疮等。《外科正宗》云：“风癣如云朵，皮肤娇嫩，抓之则起白屑。……初起消风散加浮萍一两，葱豉作引，取汁发散。久者服首乌丸、蜡矾丸，外搽大黄膏，用槿皮散选而用之，亦可渐效。”《医宗金鉴 外科心法要诀》云：“风癣，即年久不愈之顽癣也，搔之痹顽，不知痛痒。”本病以淡红色或黄褐色圆形或椭圆形斑，其长轴与皮纹一致，上覆以糠秕状鳞屑，先有母斑后有子斑为临床特征。好发于春秋季节，多见于青壮年。有自限性，一般4—6周可自行消退，但也有少数患者病程长达2—3个月，甚至更长时间。相当于西医的玫瑰糠疹。

[病因病机]

过食辛辣炙博，或情志抑郁化火，导致血分蕴热，热伤阴液而化燥生风，复感风热外邪，内外合邪，风热凝滞，郁闭肌肤，闭塞腠理而发病。

[诊断]

部分患者皮损发生前可有全身不适、头痛咽痛等前驱症状。皮损初发时常于躯干或四肢出现一椭圆形或圆形淡红或黄褐色斑片，直径约3—5cm，边缘不整齐，上覆以少量粘着性糠秕状鳞屑，长轴与皮纹或肋骨平行，此即为母斑，或称先驱斑，母斑大多为1个，但亦可能为2—3个。母斑出现1—2周后，即在躯干及四肢近端出现多数与母班相同而形状较小的红斑，称为子斑或继发斑。子斑出现后，母斑颜色变得较为暗淡，皮损颜色不一，自鲜红至褐色、褐黄色或灰褐色不等。好发于胸、背、腹、四肢近端及颈部，尤以胸部两侧多见，少数也可见于股上部，但颜面、小腿一般不发生，粘膜偶有累及。

患者有不同程度瘙痒，少数完全不痒。一般无全身症状，但也有部分患者有周身不适，头痛咽痛，轻度发热，颈或腋下空格核肿大等全身症状。

本病有自限性，一般经4—6周皮损可自然消失，遗留暂时性色素减退或沉着斑，少数病例可迁延2—3个月，甚至更长时间才能痊愈，愈后一般不再复发。

[鉴别诊断]

一、紫白癜风多发于胸背、颈侧、肩胛等处，皮损为黄豆到蚕豆大小的斑片，微微发亮，先淡红或赤紫，将愈时呈灰白色斑片。—·般无自觉症状，或有轻度瘙痒。真菌检查阳性。

二、圆癣皮损数目少，呈环形。中心有自愈倾向，周边有丘疹、水疱。真菌检查阳性。

[辨证论治

一、内治法

（一）风热蕴肤证发病急骤，皮损呈圆形或椭圆形淡红斑片，中心有细微皱纹，表面有少量糠秕状鳞屑；伴心烦口渴，大便于，尿微黄；舌红，苔白或薄黄，脉浮数。

辨证分析：血分蕴热，复感风热，风热蕴结于肌肤，故发病急骤，皮损呈圆形或椭圆形淡红色斑片；风热伤津，肤失润养，故皮损中心有细微皱纹，表面有少量糠秕状鳞屑；心烦口渴、大便于、尿微黄为脏腑有热之征；舌红、苔黄、脉浮数为风热蕴肤之象。

治法：疏风清热止痒，

方药：消风散加减。瘙痒甚者，加白鲜皮、地肤子以祛风止痒。

（二）风热血燥证斑片鲜红或紫红，鳞屑较多，瘙痒剧烈，伴有抓痕、血痂；舌红，苔少，脉弦数。

辨证分析：风热久羁，内人营血。伤阴化燥，故斑片鲜红或紫红，鳞屑较多，瘙痒剧烈，伴有抓痕、血痂；舌红、苔少，脉弦数为风热血燥之象。

治法：凉血清热，养血润燥。

方药：凉血消风汤加减、血热甚者，加水牛角以凉血清热。

二、外治法

（—）以5％一10％硫黄膏处涂或三黄洗剂、2号癣药水、复方蛇床子洗剂等外搽，每天3—4次。

（二）苦参、蛇床子，土茯苓各30g，川椒l：g，明矾15g，煎水外洗，每天1次。

[预防与调摄]

1．注意皮肤清洁卫生，避免风邪外袭。

2．皮肤忌用热水烫洗，避免搔抓，忌用刺激性的外用药物。

3．忌食辛辣、鱼腥发物。

[结论]

风热疮相当于西医的玫瑰糠疹。其特点是淡红色或黄褐色斑，其长轴与皮纹一致，上覆以糠秕状鳞屑，先有母斑后有子斑。应与紫白癜风、圆癣相鉴别。风热蕴肤证，治宜疏风清热止痒，方用消风散加减；风热血燥证，治宜凉血清热、养血润燥，方用凉血消风汤加减。外治可选用硫黄膏外涂，三黄洗剂、2号癣药水外搽或中药外洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五节 风瘙痒
  • 当前页：第十六节 风热疮
  • 下一页：第十七节 白疙
<<< 返回本书目录
  1. 风热疮《中医外科学》
  2. 风热方《外台秘要》
  3. 风热疮《幼幼新书》
  4. 风热风症《保婴撮要》
  5. 风热疮《外科启玄》
  6. 风热感冒【中药主治】
  7. 风热不制之病《原机启微》
  8. 风热喉辨方《喉科秘诀》
  9. 风热不制之病《审视瑶函》
  10. 风热咳嗽【中药主治】
  11. 风热（儿利）《冯氏锦囊秘录》
  12. 风热凉散方【方剂大全】
  13. 风热【方剂主治】
  14. 风热乳蛾恃银翘《三十年临证经验集》
  15. 风热《幼幼新书》
  16. 风热乳蛾恃银翘《邹孟城三十年临证经验集》
  17. 风热《幼科推拿秘书》
  18. 风热散【方剂大全】
  19. 风热《圣济总录》
  20. 风热上攻【方剂主治】
  21. 风犬伤（附蛇虫痛伤）《保婴撮要》
  22. 风热上壅【方剂主治】
  23. 风丘疹【疾病症状】
  24. 风热锁喉毒门主论《疡医大全》
  25. 风牵斜《银海精微》
  26. 风热头面疹痒方《外台秘要》
  27. 风牵喎僻歌《医宗金鉴》
  28. 风热头痛《儿科萃精》
  29. 风牵偏外障《秘传眼科龙木论》
  30. 风热头痛【中药主治】
  1. 风热疮《中医外科学》
  2. 风热疮《外科启玄》
  3. 风热耳聋《中医词典》
  4. 风热疮《幼幼新书》
  5. 风热犯肺《中医词典》
  6. 风热疮《中医词典》
  7. 风热方六首《外台秘要》
  8. 风热不制之病《原机启微》
  9. 风热风症《保婴撮要》
  10. 风热不制之病《审视瑶函》
  11. 风热感冒《中医名词词典》
  12. 风热（儿利）《冯氏锦囊秘录》
  13. 风热感冒《中医词典》
  14. 风热《幼科推拿秘书》
  15. 风热喉《中医词典》
  16. 风热《时病论》
  17. 风热喉《喉科指掌》
  18. 风热《明医指掌》
  19. 风热喉闭《中医词典》
  20. 风热《幼幼新书》
  21. 风热喉痹《中医名词词典》
  22. 风热《中医词典》
  23. 风热喉痹《中医词典》
  24. 风热《时病论歌括新编》
  25. 风热喉辨方《喉科秘诀》
  26. 风热《圣济总录》
  27. 风热喉丹《中医词典》
  28. 风热《中医名词词典》
  29. 风热喉癣《中医词典》
  30. 风热《时病论歌括新编》
  31. 风热候《诸病源候论》


白疙_《中医外科学》_中医外科_【岐黄之术】

第十七节 白疙

第十七节 白疙

  • 上一页
  • 目录
  • 相关
  • 下一页

白疤是一种易于复发的慢性红斑鳞罔性皮肤病。《外科大成》云：“白它，肤如疹疥，色白而痒，搔起白庀．俗称蛇虱，由风邪客于皮肤，血燥不能荣养所致。”《外科证治全书》云：“白疟，一名它风，皮肤燥痒，起如疹疥而色白，搔之屑起，渐至肢体枯燥拆裂，血出痛楚，十指间皮厚而莫能搔痒。因岁金大过，至秋深燥金用事，易得此证，多患于血虚体瘦之人。”本病以皮肤上出现红色丘疹或斑块，上覆以多层银白色鳞屑为临床特征：男性多于女性，北方多于南方，春冬季易发或加重，夏秋季多缓解，在自然人群中的发病率为0.1％一3％，本病相当于西医的银屑病。

[病因病机]

总因营血亏损，化燥生风，肌肤失养所致。初起多为风寒或风热之邪侵袭肌肤，以致营卫失和，气血不畅，阻于肌表而发；或兼湿热蕴积，外不能宣泄，内不能利导，阻于肌表而发。病久则气血耗伤，血虚风燥，肌肤失养，病情更为显露：或因营血不足，气血循行受阻，以致瘀阻肌表而成；或禀赋不足。肝肾亏虚，冲任失调，更使营血亏损。

西医对本病的病因尚未完全明了，一般认为发病与遗传、感染、代谢、内分泌、免疫等多种因素有关。

[诊断]

根据临床表现一般分为寻常型、脓疱型、关节型和红皮型4种类型。

一、寻常型临床最多见，发病较急，皮损初起为红斑、丘疹，逐渐扩大融合成片，边缘清楚，上覆以多层银白色糠秕状鳞阁，轻轻刮去鳞屑．可见一层淡红色发亮的薄膜，称薄膜现象：刮除薄膜后可见小出血点，称为点状出血现象，为本病特征性皮损，在进行期皮肤外伤或注射针孔处常出现相同损害，称为同形反应；皮损发生在皱折部位则易造成浸渍、皲裂。皮损可累及全身，但以头皮、躯干、四肢伸侧多见。初发病多在青壮年，多数患者冬重夏轻，病程较长，常反复发作。按临床表现一般可分为三期：

（一）进行期皮损色红，不断有新的皮损出现，原有皮损逐渐扩大，炎症浸润明显，鳞屑增厚，瘙痒较剧，易产生同形反应。

（二）静止期皮损稳定，无新的皮损出现，旧的皮损经久不退。

（三）恢复期皮损减少，变平，逐渐消退，留有色素沉着或色素沉着斑。

组织病理学改变主要为显著角化不全，可见M凹Io脓肿，颗粒层变薄或消失，棘层增厚，表皮突延长，深入真皮。真皮乳头呈杵状向表皮内上伸。真皮浅层血管周围淋巴细胞浸润。

二、脓疱型临床少见，可继发于寻常型，亦可为原发性。临床上可分为泛发性和掌跖脓疱型两种：

（一）泛发性脓疱型皮损特点为在红斑上出现群集性浅表的无菌性脓疱，脓疱如粟粒，可融合成脓湖。皮损可泛发躯干及四肢，口腔粘膜亦可受累，常见沟纹舌。可伴高热、关节肿痛等全身症状。病情好转后可出现典型白疙的皮损，病程长达数月或更久，常易复发，预后较差。

实验室检查：血白细胞增高，血沉加快，可有低蛋白血症及低钙血症。

（二）掌跖脓疱型皮损好发于掌跖部，皮损为在红斑基础上出现多数粟粒大小的脓疱，1—2周后自行干涸，形成黄色屑痂或小鳞屑，以后又在鳞屑下出现小脓疱，反复发作，逐渐向周围扩展。一般情况良好。

组织病理学检查：表皮内海绵状脓疱，疱内多数嗜中性粒细胞，脓疱多位于棘细胞上层。真皮浅层血管扩张，周围有淋巴细胞和组织细胞及少量中性粒细胞浸润。

三、关节炎型除有红斑、鳞屑外，还伴有关节炎的表现，以侵犯远端指趾关节为主，常不对称，亦可侵犯大关节和脊柱。受累关节红肿、疼痛，重者可有关节腔积液、强直、关节畸形。

实验室检查：类风湿因子阴性，血沉增快，X线检查见有类似类风湿性关节炎的骨关节破坏。

四、红皮病型常由寻常型治疗不当或脓疱型消退过程中转变而成。表现为全身皮肤弥漫性潮红、肿胀和脱屑，在潮红的皮肤中可见片状正常的。皮岛”。可伴有发热、畏寒、头痛及关节痛、淋巴结肿大等全身症状。病程较长，可数月或数年不愈。治愈后，可有典型的白疙皮损。

组织病理学检查：除白疙的病理改变外，与慢性皮炎相似，呈明显的角化不全，颗粒层消失，棘层肥厚，上皮脚延长，表皮细胞内及细胞间水肿，真皮浅层水肿，血管扩张充血，周围炎性细胞浸润。

[鉴别诊断]

一、慢性湿疮多发于屈侧，有剧痒，鳞屑少且不呈银白色，皮肤肥厚，苔藓样变及色素沉着等同时存在，无薄膜现象及点状出血现象。

二、白屑风损害边界不清，基底部淡红，鳞屑少而呈油腻性，带黄色，刮去后不呈点状出血，无束状发，日久有脱发，好发于头皮及颜面部。

[辨证论治]

一、内治法

（一）风热血燥皮损鲜红，皮损不断出现，红斑增多，刮去鳞屑可见发亮薄膜，点状出血，有同形反应；伴心烦，口渴，大便干，尿黄；舌红，苔黄或腻，脉弦滑或数。

辨证分析：风热皆为阳邪，其性干燥，风热相搏，伏于营血，发于肌肤，故见皮损鲜红，皮损不断出现，红斑增多，刮去鳞屑可见发亮的薄膜，有点状出血，有同形反应；血热心神被扰，故心烦；阳邪耗伤阴津则口渴，大便干燥，尿黄；舌红；、苔黄或腻、脉弦滑或数为风热血燥之象。

治法：清热解毒，凉血活血。

方药：犀角地黄汤或凉血地黄汤加减。

（二）血虚风燥皮损色淡，部分消退，鳞屑较多；伴口干，便于；舌淡红，苔薄白，脉细缓。

辨证分析：久病体虚，阴血亏损，肌肤失养，故皮损色淡，鳞屑较多；阴血不足，津亏失润则口干、便干；舌淡红、苔薄白、脉细缓为血虚风燥之象。

治法：养血和血，祛风润燥。

方药：四物汤合消风散加减。

（三）瘀滞肌肤皮损肥厚浸润，颜色暗红，经久不退；舌紫暗或有瘀斑、瘀点，脉涩或细缓。

辨证分析：病邪久蕴肌肤，气血运行不畅，经络瘀滞不通，肌肤失养，故皮损肥厚浸润，颜色暗红，经久不退；舌紫暗或有瘀斑、瘀点，脉涩或细缓为瘀滞肌肤之象。

治法：活血化瘀。

方药：桃红四物汤酌加三棱、莪术、泽兰、菝葜、半枝莲等。

以上各型可选用中成药抗银片、青黛丸、雷公藤件．、昆明山海棠片等内服。

二、外治法

（一）最好用枯矾药浴（枯矾1208，野菊花250g，侧柏叶250g，花椒120g，芒硝500g，煎水淋浴或泡洗）以除去磷屑，增强外用药物疗效，但红皮病型不宜用。

（二）进行期和红皮病型，可选用青黛散麻油调搽，或以黄连膏、5％～l0％硼酸软膏外搽。

（三）静止期用5％一10％硫黄软膏或1096煤红膏外搽。

（四）慢性肥厚性皮损，用5％一10％硫黄软膏、雄黄膏、疯油膏或2号癣药水外搽。

[预防与调摄]

1．忌食辛辣、香燥、醇酒、羊肉、狗肉、鱼虾等发物。

2．进行期和红皮病型，不宜用刺激性强的外用药物。

3．加强体育锻炼，养成合理的饮食、起居等生活习惯，避风寒、风热，调情志。

[结论]

白疙相当于西医的银屑病，其特点是皮肤上出现红色丘疹或斑块，上覆以多层银白色鳞屑。应与慢性湿疮、白屑风相鉴别。风热血燥证，治宜清热解毒、凉血活血，方用犀角地黄汤或凉血地黄汤加减；血虚风燥证，治宜养血和血、祛风润燥，方用四物汤合消化散加减；瘀滞肌肤证，治宜活血化瘀，方用桃红四物汤加减。外治酌情选用5％～10％硫黄软膏、雄黄膏、疯油膏、5％～10％的硼酸软膏、青黛散等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十六节 风热疮
  • 当前页：第十七节 白疙
  • 下一页：第十八节 面游风
<<< 返回本书目录
  1. 白疙《中医外科学》
  2. 白鸽煎【方剂大全】
  3. 白膏子【方剂大全】
  4. 白鸽肉《本草纲目》完整版
  5. 白膏药【方剂大全】
  6. 白鸽肉【方剂大全】
  7. 白膏【方剂大全】
  8. 白钩藤【中药大全】
  9. 白腹锦鸡【中药大全】
  10. 白狗肺汤【方剂大全】
  11. 白附子香连丸【方剂大全】
  12. 白垢散【方剂大全】
  13. 白附子香连丸《小儿药证直诀》
  14. 白骨走马【中药大全】
  15. 白附子丸【方剂大全】
  16. 白瓜丸【方剂大全】
  17. 白附子散【方剂大全】
  18. 白瓜子《证类本草》
  19. 白附子化痰丸【方剂大全】
  20. 白瓜子丸【方剂大全】
  21. 白附子膏【方剂大全】
  22. 白光【方剂主治】
  23. 白附子【中药大全】
  24. 白桄子《滇南本草》
  25. 白附子《本草纲目》图文版
  26. 白归汤【方剂大全】
  27. 白附子《证类本草》
  28. 白鬼笔【中药大全】
  29. 白附子《药笼小品》
  30. 白桂【中药大全】
  1. 白疙《中医外科学》
  2. 白膏药《仁术便览》
  3. 白鸽《本草衍义》
  4. 白膏《三因极一病证方论》
  5. 白鸽《医学入门》
  6. 白膏《备急千金要方》
  7. 白鸽《证类本草》
  8. 白疳《中医词典》
  9. 白鸽肉《本草蒙筌》
  10. 白甘菊《外科全生集》
  11. 白给《千金翼方》
  12. 白附子香连丸《小儿药证直诀》
  13. 白给《新修本草》
  14. 白附子丸《冯氏锦囊秘录》
  15. 白给《证类本草》
  16. 白附子散《普济本事方》
  17. 白给《名医别录》
  18. 白附子散《是斋百一选方》
  19. 白狗胆《玉楸药解》
  20. 白附子散《妇人大全良方》
  21. 白狗血《千金翼方》
  22. 白附子《本草乘雅半偈》
  23. 白瓜子《千金翼方》
  24. 白附子《药性切用》
  25. 白瓜子《新修本草》
  26. 白附子《本草撮要》
  27. 白瓜子《本草衍义》
  28. 白附子《本草择要纲目》
  29. 白瓜子《证类本草》
  30. 白附子《本草分经》
  31. 白瓜子《名医别录》


面游风_《中医外科学》_中医外科_【岐黄之术】

第十八节 面游风

第十八节 面游风

  • 上一页
  • 目录
  • 相关
  • 下一页

面游风是一种因皮脂分泌过多所引起的慢性、亚急性炎症性皮肤病。因其多发于面部，表现为皮肤瘙痒、脱屑，故称之为面游风。《医宗金鉴·外科心法要诀·面游风》云：“此证生于面上，初发面目浮肿，痒若虫行，肌肤干燥，时起白屑c>次后极痒，抓破，热湿盛者津黄水，风燥盛者津血水，痛楚难堪。由平素血燥，过食辛辣厚味，以致阳明胃经湿热受风而成。痒甚者，宜服消风散；痛甚者，宜服黄连消毒饮，外抹摩风膏缓缓取效。”本病以皮肤鲜红色或黄色斑片、表面覆以油腻性鳞屑或痂皮、常有不同程度的瘙痒为临床特征。多见于青壮年或婴儿，男性多于女性。好发于皮脂腺较多的部位。相当于西医的脂溢性皮炎、皮脂溢出症。

[病因病机]

平素血燥之体，复感风热，郁久转而化燥，肌肤失去濡养；甚或风邪郁久，耗血伤阴，血虚阴伤，肌肤失于濡养则生风化燥。两者互为因果，以致皮肤粗糙，表现以干燥型者为多。或过食辛辣、肥甘、酒类，以致脾胃运化失常，生湿生热，湿热蕴积肌肤而成，表现以湿性皮损为主。

[诊断]

多发生在皮脂腺丰富的头皮、脸面、眉弓、鼻唇沟、耳前后、腋窝等处。并叮自头皮开始，向下蔓延，严重者泛发全身。

皮损形态多样，有干、湿两个类型。干性者为大小不一的斑片，基底微红，上覆以糠秕状或油腻性鳞屑，在头皮部可堆集很厚，梳发或搔抓时鳞屑易于脱落，而白屑纷飞，且毛发干枯，伴有脱发。湿性者多皮脂腺分泌旺盛，皮肤异常油腻，多为红斑、糜烂、流滋，有油腻性的脱屑和结痂，常有臭味，在耳后和鼻部可有皲裂，眉毛往往因搔抓折断而稀疏，严重者皮损泛发全身，或为湿疹样皮损。

自觉程度不同的瘙痒。病程缓慢，常有急性发作。

[鉴别诊断]

一、慢性湿疮有一定好发部位，无油腻性鳞屑及痂皮，皮肤肥厚粗糙，伴苔藓样变，色素沉着。

二、白疟皮损为红色斑块，上覆以多层银白色云母状鳞屑，无油腻性，刮去鳞屑有薄膜现象，筛状出血点，头发粘连呈束状，无脱发，大多冬重夏轻。

三、白秃疮多见于儿童，有长短不齐的断发，发易拨脱，发根部有白色鞘膜，真菌检查阳性。

[辨证论治]

一、内治法

（一）肺胃热盛急性发病，皮损色红，并有渗出、糜烂、结痂、痒剧；伴心烦，口渴，大便秘结；舌红，苔黄，脉滑数。

辨证分析：肺胃热盛，熏蒸肌肤，故急性发病，皮损色红，并有渗出、糜烂、结痂、痒剧；热扰心神则心烦；肺气不宣，肠腑不通则大便秘结；津液不布则口渴；舌红、苔黄、脉滑数为肺胃热盛之象。

治法：清热止痒。

方药：枇杷清肺饮酌加知母、苦参片、徐长卿、天花粉等。

（二）脾虚湿困发病较缓，皮损淡红或黄，有灰白色鳞屑；伴有便溏；舌淡红，苔白腻，脉滑。

辨证分析：脾虚运化失职。生化之源不足，可致阴血亏虚，肌肤失养，故皮损淡红或黄，有灰白色鳞屑；脾壶水湿不运，流注肠腑则大便溏泄；舌淡红、苔薄白、脉弦为脾虚湿困之象。

治法：健脾渗湿。

方药：参苓白术散加减。

（三）血虚风燥皮肤干燥，有糠秕状鳞屑，瘙痒，头发干燥无光，常伴有脱发；舌红，苔薄白，脉弦。

辨证分析：血虚生风化燥，肌肤失养，故见皮肤干燥，有糠秕状鳞屑；风盛则痒；发为血之余，血虚发失所养，故头发干燥无光，常伴有脱发；舌红、苔薄白、脉弦为风燥之象。

治法：养血润燥。

方药：当归饮子加减。

二、外治法

（一）干性型发于头皮部者，用白屑风酊或侧柏叶酊外搽，每天3次。

（二）干性型发于面部者，以痤疮洗剂或颠倒散洗剂外搽，每天2次。

（三）湿性型，用青黛膏搽后，扑三石散；或用脂溢洗方（苍耳子30g，苦参15g，王不留行30g，明矾9g，煎水）洗头。

[预防与调摄]

1．忌食辛辣，少吃油腻甘甜食品，少饮浓茶，忌烟酒。多食水果、蔬菜，保持大便通畅。

2．不要用刺激性强的肥皂洗浴。

3．保持心情舒畅，精神愉快，避免情志内伤。

[结语]

面游风相当于西医的脂溢性皮炎、皮脂溢出症。其特点是皮肤鲜红色或黄色斑片，表面覆以油腻性鳞屑或痂皮，常有不同程度的瘙痒。应与慢性湿疮、白疤、白秃疮相鉴别。肺胃热盛证，治宜清热止痒，方用枇杷清肺饮加减；脾虚湿困证，治宜健脾渗湿，方用参苓白术散加减；血虚风燥证，治宜养血润燥，方用当归饮子加减。外治可酌情选用白屑酊、侧柏叶酊、痤疮洗剂、颠倒散洗剂、脂溢洗方等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十七节 白疙
  • 当前页：第十八节 面游风
  • 下一页：第十九节 粉刺
<<< 返回本书目录
  1. 面游风【疾病大全】
  2. 面游风毒门主论《疡医大全》
  3. 面游风《中医外科学》
  4. 面渣方《外台秘要》
  5. 面游风《医宗金鉴》
  6. 面长耳大【疾病症状】
  7. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  8. 面肿《普济方·针灸》
  9. 面议倪庆云危症再生治验《寓意草》
  10. 面肿（余见水肿）《针灸资生经》
  11. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  12. 描述疾病分布常用的率和比《流行病学》
  13. 面议陈彦质临危之证有五可治《寓意草》
  14. 描述性研究《流行病学》
  15. 面药《备急千金要方》
  16. 妙功丸【方剂大全】
  17. 面形分属五脏《望诊遵经》
  18. 妙济丸【方剂大全】
  19. 面下部头痛【疾病症状】
  20. 妙贴止疼散【方剂大全】
  21. 面无颜色【方剂主治】
  22. 妙香《汤头歌诀》
  23. 面纹消失【疾病症状】
  24. 妙香散【方剂大全】
  25. 面图形十五症《万氏秘传外科心法》
  26. 妙香汤【方剂大全】
  27. 面图形十二症（一）《万氏秘传外科心法》
  28. 妙香丸《苏沈良方》
  29. 面图形十二症（二）《万氏秘传外科心法》
  30. 妙香圆【方剂大全】
  1. 面游风《中医外科学》
  2. 面游风《外科心法要诀》
  3. 面游风毒门主方《疡医大全》
  4. 面游风《医宗金鉴》
  5. 面游风毒门主论《疡医大全》
  6. 面游风《中医词典》
  7. 面玉《中医词典》
  8. 面痈《重订囊秘喉书》
  9. 面渣方一十三首《外台秘要》
  10. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  11. 面针疗法《中医词典》
  12. 面议倪庆云危症再生治验《寓意草》
  13. 面针麻醉《中医词典》
  14. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  15. 面正《中医词典》
  16. 面议陈彦质临危之证有五可治《寓意草》
  17. 面脂《备急千金要方》
  18. 面药《备急千金要方》
  19. 面脂《备急千金要方》
  20. 面岩《中医词典》
  21. 面脂手膏《女科切要》
  22. 面形分属五脏《望诊遵经》
  23. 面中行直神庭下行凡五穴《经穴汇解》
  24. 面无血色《中医词典》
  25. 面肿《中医词典》
  26. 面王《中医词典》
  27. 面肿《普济方·针灸》
  28. 面脱《中医词典》
  29. 面肿《广瘟疫论》
  30. 面图形十五症《万氏秘传外科心法》
  31. 面肿（余见水肿）《针灸资生经》


粉刺_《中医外科学》_中医外科_【岐黄之术】

第十九节 粉刺

第十九节 粉刺

  • 上一页
  • 目录
  • 相关
  • 下一页

粉刺是一种毛囊、皮脂腺的慢性炎症性皮肤病。因典型皮损能挤出白色半透明状粉汁，故称之粉刺。《医宗金鉴·外科心法要诀·肺风粉刺）云：。此证由肺经血热而成，每发于面鼻，起碎疙瘩，形如黍屑，色赤肿痛，破出白粉刺，日久皆成白屑，形如黍米白屑，宜内服清肺饮，外敷颠倒散。”本病以皮肤散在性粉刺、丘疹、脓疱、结节及囊肿，伴皮脂溢出为临床特征。好发于颜面、胸、背部。多见于青春期男女。相当于西医的痤疮。

[病因病机]

素体阳热偏盛，加之青春期生机旺盛，营血日渐偏热，血热外壅，气血郁滞，蕴阻肌肤，而发本病；或因过食辛辣肥甘之品，肺胃积热，循经上熏，血随热行，上壅于胸面。若病情日久不愈，气血郁滞，经脉失畅；或肺胃积热，久蕴不解，化湿生痰，痰瘀互结，致使粟疹日渐扩大，或局部出现结节。累累相连。

总之，素体血热偏盛是发病的内因；饮食不节、外邪侵袭是致病的条件。若湿热夹痰，则会使病程缠绵，病情加重。

[诊断]

好发于颜面，亦可见于胸背上部及肩胛部等处，典型皮损为毛囊性丘疹，多数呈黑头粉刺，周围色红，用手挤压，有小米或米粒样白色脂栓排出，少数呈灰白色的小丘疹，以后色红，吨部发生小脓疱，破溃后痊愈，遗留暂时性色素沉着或有轻度凹陷的疤痕。有时形成结节、脓肿、囊肿等多种形态损害，愈后留下明显疤痕，皮肤粗糙不平，伴有油性皮脂溢出。

一般无自觉症状或稍有瘙痒，若炎症明显时，可引起疼痛或触痛。病程缠绵，往往此起彼伏，有的可迁延数年或十余年，一般到30岁左右可逐渐痊愈。

[鉴别诊断]

一、酒渣鼻好发于中年人，损害为面部中央及鼻尖弥漫性红斑、丘疹、脓疱及毛细血管扩张，晚期形成鼻赘。

二、职业性痤疮常见于与矿物油接触者，可产生痤疮样皮损，损害较密集，可伴毛囊角化，除面部外，常侵犯手背、前臂、肘及膝等接触部位。

[辨证论治]

一、内治法

（一）肺经风热丘疹色红，或有痒痛；舌红，苔薄黄，脉浮数。

辨证分析：肺经风热，壅阻于肌肤，故丘疹色红，或有痒痛；舌红、苔薄黄、脉浮数为肺经风热之象。

治法：清肺散风。

方药：枇杷清肺饮加减。

（二）湿热蕴结皮损红肿疼痛，或有脓疱；伴口臭，便秘，尿黄；舌红，苔黄腻，脉滑数。

辨证分析：饮食不节，过食辛辣肥甘，湿热蕴结，薰蒸肌肤，故皮损红肿疼痛，或有脓疱；湿热蕴结肠胃，故口臭，便秘；尿黄、舌红、苔黄腻、脉滑数为湿热蕴结之象。

治法：清热化湿。

方药：枇杷清肺饮合黄连解毒汤加减。

（三）痰湿凝结皮损结成囊肿；或伴有纳呆，便溏；舌淡胖，苔薄，脉滑。

辨证分析：脾失健运，化湿生痰，痰湿凝结于肌肤，故见皮损结成囊肿；中焦不运则纳呆，便溏；舌淡胖、苔薄、脉滑为痰湿凝结之象。

治法：化痰健脾渗湿。

方药：海藻玉壶汤合参苓白术散加减。

二、外治法

（一）颠倒散、鹅黄散等，茶水调搽。

（二）三黄洗剂、颠倒散洗剂、痤疮洗剂等外搽。

[预防与调摄]

1．经常用温水、硫黄肥皂洗脸，以减少油脂附着面部堵塞毛孔。

2．禁止用手挤压皮损，以免引起感染。

3．少食油腻、辛辣及糖类食品，多吃新鲜蔬菜、水果，保持大便通畅。

[结语]

粉刺相当于西医的痤疮。其特点是皮肤上散在性粉刺、丘疹、脓疱、结节及囊肿，伴皮脂溢出。好发于颜面、胸背，多见于青春期男女。应与酒渣鼻、职业性痤疮相鉴别。肺经风热证，治宜清肺散风，方用枇杷清肺饮加减；湿热蕴结证，治宜清热化湿，方用枇杷清肺饮合黄连解毒汤加减；痰湿凝结证，治宜化痰健脾渗湿，方用海藻玉壶汤合参苓白术散加减。外治选用颠倒散、鹅黄散、三黄洗剂、颠倒散洗剂、痤疮洗剂等外搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十八节 面游风
  • 当前页：第十九节 粉刺
  • 下一页：第二十节 酒渣鼻
<<< 返回本书目录
  1. 粉刺《中医外科学》
  2. 粉刺【方剂主治】
  3. 粉草饮【方剂大全】
  4. 粉刺雀斑《外科十法》
  5. 粉草汤【方剂大全】
  6. 粉刺样痣【疾病大全】
  7. 粉草散【方剂大全】
  8. 粉代散【方剂大全】
  9. 粉草膏【方剂大全】
  10. 粉黛散【方剂大全】
  11. 粉萆薢【中药大全】
  12. 粉丹散【方剂大全】
  13. 粉萆【中药大全】
  14. 粉矾平胃丸【方剂大全】
  15. 粉背蕨【中药大全】
  16. 粉防己【中药大全】
  17. 粉苞苣【中药大全】
  18. 粉隔汤【方剂大全】
  19. 粉菝葜【中药大全】
  20. 粉汗方【方剂大全】
  21. 粉艾丹【方剂大全】
  22. 粉汗散【方剂大全】
  23. 粉《药征续编》
  24. 粉红散【方剂大全】
  25. 鼢鼠土膏【方剂大全】
  26. 粉红色泡沫痰【疾病症状】
  27. 鼢鼠壤土《本草纲目》完整版
  28. 粉红色泡沫样痰【疾病症状】
  29. 豮猪肝丸【方剂大全】
  30. 粉红丸《小儿药证直诀》
  1. 粉刺《中医外科学》
  2. 粉刺《中医词典》
  3. 粉刺雀斑《外科十法》
  4. 粉尘浓度测定（重量法）《预防医学》
  5. 粉刺雀斑《医学心悟》
  6. 粉尘分散度测定（滤膜法）《预防医学》
  7. 粉黛散《医方考》
  8. 粉尘的危害《预防医学》
  9. 粉防已碱《药理学》
  10. 粉《药征续编》
  11. 粉葛根《药性切用》
  12. 鼢鼠壤堆上土《证类本草》
  13. 粉红丸《小儿药证直诀》
  14. 焚香透膈散《冯氏锦囊秘录》
  15. 粉花疮《中医词典》
  16. 汾州郭助教家神圣眼药《儒门事亲》
  17. 粉花疮门主方《疡医大全》
  18. 酚妥拉明《药理学》
  19. 粉花疮门主论《疡医大全》
  20. 酚红排泄（PSP）试验《常用化验值及意义》
  21. 粉花疮裙边疮《外科启玄》
  22. 酚的化学性质《医用化学》
  23. 粉黄膏《三因极一病证方论》
  24. 酚的分类和命名《医用化学》
  25. 粉姜汤《是斋百一选方》
  26. 酚苄明《药理学》
  27. 粉瘤《中医词典》
  28. 吩噻嗪类《药理学》
  29. 粉瘤《奇效简便良方》
  30. 芬积香《太平惠民和剂局方》
  31. 粉瘤秘方《华佗神方》


酒渣鼻_《中医外科学》_中医外科_【岐黄之术】

第二十节 酒渣鼻

第二十节 酒渣鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

酒渣鼻是一种主要发生于面部中央的红斑和毛细血管扩张的慢性皮肤病。因鼻色紫红如酒渣故名酒渣鼻。《外科大成·酒兹鼻》云：“酒兹鼻者，先由肺经血热内蒸，次遇风寒外束，血瘀凝滞而成，故先紫而后黑也。治宜宣肺气化滞血，行营卫流通，以滋新血，乃可得愈。”本病以颜面部中央的持续性红斑和毛细血管扩张，伴丘疹、脓疱、鼻赘为临床特征。多发生于中年，男女均可发病，尤以女性多见。西医亦称之为酒渣鼻。

[病因病机]

由肺胃积热上蒸，复遇风寒外袭，血瘀凝结而成；或嗜酒之人，酒气薰蒸，复遇风寒之邪，交阻肌肤所致；近年来发现90％以上患者在皮损处可找到毛囊虫（螨），因此，认为其发生与毛囊虫寄生有关。

[诊断]

皮损以红斑为主，好发于鼻尖、鼻翼、两颊、前额等部位，少数鼻部正常，而只发于两颊和额部，依据临床症状可分为三型。

一、红斑型颜面中部，特别是鼻尖部，出现红斑，开始为暂时性，时起时消，寒冷、进食辛辣刺激性食物及精神兴奋时红斑更为明显，以后红斑持久不退，并伴有毛细血管扩张，呈细丝状，分布如树枝。

二、丘疹脓疱型病情继续发展时，在红斑基础上出现痤疮样丘疹或小脓疱，但无明显的黑头粉刺形成。毛细血管扩张更为明显，如红丝缠绕，纵横交错，皮色由鲜红变为紫褐，自觉轻度瘙痒，病程迁延数年不愈。极少数最终发展成鼻赘。

三、鼻赘型临床少见，多为病期长久者，鼻部结缔组织增殖，皮脂腺异常增大，致鼻尖部肥大，形成大小不等的结节状隆起，称为鼻赘，且皮肤增厚，表面凹凸不平，毛细血管扩张更加明显。

[鉴别诊断]

一、粉刺多发于青春期男女，常见于颜面、上胸、背部，皮损为散在性红色丘疹，可伴有黑头粉刺，鼻部常不侵犯。

二、面游风分布部位较为广泛，不只局限于面部，有油腻性鳞屑，不发生毛细血管扩张，常有不同程度的瘙痒。

[辨证论治]

一、内治法

（一）肺胃热盛红斑多发于鼻尖或两翼，压之褪色；常嗜酒，便秘，饮食不节，口干口渴；舌红，苔薄黄，脉弦滑。多见于红斑型。

辨证分析：肺开窍于鼻，足阳明胃经起于鼻旁，肺胃热盛上蒸，故红斑多发于鼻尖或两翼，压之褪色；饮食不节，嗜酒炙博，皆能助火化热，热盛津伤则口干、口渴；肺与大肠相表里，肺气不宣，肠腑传导失司则便秘；舌红、苔薄黄、脉弦滑为肺胃热盛之象。

治法：清泄肺胃积热。

方药：枇杷清肺饮加减。

（二）热毒蕴肤在红斑上出现痤疮样丘疹、脓疱，毛细血管扩张明显，局部灼热；伴口干，便秘；舌红绛，苔黄。多见于丘疹型。

辨证分析：热毒炽盛，充斥络脉，蕴结肌肤，故局部灼热，在红斑上出现痤疮样丘疹、脓疱，毛细血管扩张明显；热毒耗损阴津，故口干、便秘；舌红绛、苔黄为热毒蕴肤之象。

治法：凉血清热解毒。

方药：凉血四物汤合黄连解毒汤加减。

（三）气滞血瘀鼻部组织增生，呈结节状，毛孔扩大；舌略红，脉沉缓。多见于鼻赘型。

辨证分析：肺胃积热不解，上冲薰蒸鼻面日久，故见毛孔扩大；复感外邪，瘀结于肌肤，致经络阻隔，气血瘀滞，故鼻部组织增生呈结节状；舌略红、脉沉缓为气滞血瘀之象。

治法：活血化瘀散结。

方药：通窍活血汤加减。

二、外治法

（一）鼻部有红斑、丘疹者，可选用一扫光或颠倒散洗剂外搽，每天3次。

（二）鼻部有脓疱者，可选用四黄膏或皮癣灵外涂，每天2—3次。

（三）鼻赘形成者，可先用三棱针刺破放血，颠倒散外敷。

[其他疗法]

针刺疗法取印堂、迎香、地仓、承浆、颧穋，配禾穋、大迎、合谷、曲池，取坐位，轻度捻转，留针20—30分钟，每天1次。

[预防与调摄]

1．避免过冷、过热刺激及精神紧张。

2．忌食辛辣、酒类等刺激性食物。

3．保持大便通畅。

4．平时洗脸水温要适宜，避免冷、热水及不沽物等刺激。

[结语]

酒渣鼻中西医病名相同。其特点是颜面中央的持续性红斑和毛细血管扩张，伴丘疹、脓疱、鼻赘。应与粉刺、面游风相鉴别。肺胃热盛证，治宜清泄肺胃积热，方用枇杷清肺饮加减；热毒蕴肤证，治宜凉血清热解毒，方用凉血四物汤合黄连解毒汤加减；气滞血瘀证，治宜活血化瘀散结，方用通窍活血汤加减。外治可选用一扫光、颠倒散洗剂、四黄膏，配合针刺治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十九节 粉刺
  • 当前页：第二十节 酒渣鼻
  • 下一页：第二十一节 油风
<<< 返回本书目录
  1. 酒渣鼻【疾病大全】
  2. 酒渣鼻【方剂主治】
  3. 酒渣鼻《中医外科学》
  4. 酒渣鼻 Rosacea《皮肤性病学》
  5. 酒渣鼻《临床激光治疗学》
  6. 酒渣鼻擦剂【方剂大全】
  7. 酒渣鼻《家庭医学百科-医疗康复篇》
  8. 酒渣鼻样结核疹【疾病大全】
  9. 酒糟鼻【疾病症状】
  10. 酒渣粉【方剂大全】
  11. 酒糟鼻《证治准绳·杂病》
  12. 酒皶鼻《百病自测》
  13. 酒糟【中药大全】
  14. 酒胀【疾病大全】
  15. 酒糟《本草易读》
  16. 酒蒸黄连丸【方剂大全】
  17. 酒糟《本草纲目》完整版
  18. 酒症丸【方剂大全】
  19. 酒饮方《外台秘要》
  20. 酒症圆【方剂大全】
  21. 酒依赖《老年百病防治》
  22. 酒枳丸【方剂大全】
  23. 酒药花【中药大全】
  24. 酒制大黄散【方剂大全】
  25. 酒泻丸【方剂大全】
  26. 酒制神芎丸【方剂大全】
  27. 酒调洗肝散【方剂大全】
  28. 酒制通圣散【方剂大全】
  29. 酒调散【方剂大全】
  30. 酒中毒性痴呆【疾病大全】
  1. 酒渣鼻《中医外科学》
  2. 酒渣鼻《家庭医学百科-医疗康复篇》
  3. 酒渣鼻秘方《华佗神方》
  4. 酒渣鼻《默克家庭诊疗手册》
  5. 酒皶鼻《百病自测》
  6. 酒渣鼻《临床激光治疗学》
  7. 酒齄鼻《中医名词词典》
  8. 酒渣鼻《皮肤性病学》
  9. 酒齄鼻《中医词典》
  10. 酒糟鼻《证治准绳·杂病》
  11. 酒胀《中医名词词典》
  12. 酒糟《饮食须知》
  13. 酒胀《中医词典》
  14. 酒糟《本草易读》
  15. 酒症丸《太平惠民和剂局方》
  16. 酒饮方三首《外台秘要》
  17. 酒症丸《儒门事亲》
  18. 酒依赖《老年百病防治》
  19. 酒痔《中医词典》
  20. 酒泄《中医词典》
  21. 酒煮大黄丸《目经大成》
  22. 酒痰《中医词典》
  23. 酒煮黄连丸《医方考》
  24. 酒嗽《中医词典》
  25. 酒注《中医词典》
  26. 酒食醉饱死《洗冤集录》
  27. 酒醉不醒秘方《华佗神方》
  28. 酒食所伤《儒门事亲》
  29. 酒醉过度恐肠烂及喉舌生疮方三首《外台秘要》
  30. 酒食衄《中医词典》
  31. 酒醉小便不通《奇效简便良方》


油风_《中医外科学》_中医外科_【岐黄之术】

第二十一节 油风

第二十一节 油风

  • 上一页
  • 目录
  • 相关
  • 下一页

油风为一种头部毛发突然发生斑块状脱落的慢性皮肤病。《医宗金鉴·外科心法要诀》云：“此证毛发千焦，成片税落，皮红光亮，痒如虫行，俗名鬼剃头。由毛孔开张，邪风乘虚袭人，以致风盛燥血，不能荣养毛发。宜服神应养真丹，以治其本；外以海艾汤洗之，以治其标。”本病以脱发区皮肤正常，无自觉症状为临床特征：可发生于任何年龄，但多见于青年，男女均可发病。相当于西医的斑秃。

[病因病机]

过食辛辣炙博、醇甘厚味，或情志抑郁化火，损阴耗血，血热生风，风热上窜巅顶，毛发失于阴血濡养而突然脱落；或跌仆损伤，瘀血阻络，血不畅达，清窍失养，发脱不生；或久病致气血两虚，肝肾不足，精不化血，血不养发．肌腠失润，发无生长之源，毛根空虚而发落成片。

[诊断]

头发突然成片迅速脱落，脱发区皮肤光滑，边缘的头发松动，很易拔出，拔出时可见发干近端萎缩，呈上粗下细的“感叹号”（！）样。脱发区呈圆形、椭圆形或不规则形。数目不等，大小不一，可相互连接成片，或头发全部脱光，而呈全秃。严重者，眉毛、胡须、腋毛、阴毛甚至毳毛等全身毛发脱落而呈普秃。

一般无自觉症状，多在无意中发现。常在过度劳累、睡眠不足、精神紧张或受刺激后发生。

病程较长，可持续数月或数年，多数能自愈，但也有反复发作或边长边脱者，开始长新发时，往往纤细柔软，呈灰白色，类似毫毛，以后逐渐变粗变黑，最后恢复正常。

[鉴别诊断]

一、面游风头发呈稀疏，散在性脱落，脱发多从额角开始，延及前头及颅顶部，头皮覆有糠秕状或油腻性鳞屑，常有不同程度的瘙痒。

二、白秃疮好发于儿童，为不完全脱发，毛发多数折断，残留毛根，附有白色鳞屑和结痂，断发中易查到真菌。

三、肥疮多见于儿童，头部有典型的碟形癣痂，其间有毛发穿过，头皮有萎缩性的疤痕，真菌检查阳性。

[辨证论治]

一、内治法

（一）血热风燥突然脱发成片，偶有头皮瘙痒，或伴头部烘热；心烦易怒，急躁不安；苔薄，脉弦。

辨证分析：过食辛辣炙博，情志抑郁，化火耗伤阴血，血热生风，风热上窜巅顶，气血失和，发失所养，故突然脱发成片，头皮瘙痒，头部烘热；肝郁化火则心烦易怒，急躁不安；苔薄、脉弦为血热风燥之象。

治法：凉血熄风，养阴护发。

方药：四物汤合六味地黄汤加减。若风热偏胜，脱发迅猛者，宜养血散风、清热护发，治以神应养真丹。

（二）气滞血瘀病程较长，头发脱落前先有头痛或胸胁疼痛等症；伴夜多恶梦，烦热难眠；舌有瘀斑，脉沉细。

辨证分析：忧思郁结气滞、跌仆或久病或瘀，阻滞于头窍胸胁，故病程较长，头发脱落前先有头痛或胸胁疼痛等症；气滞血瘀，发失所养，故头发脱落；瘀滞郁热，内扰心神，故伴夜多恶梦，烦热难眠；舌有瘀斑、脉沉细为气滞血瘀之象。

治法：通窍活血。

方药：通窍活血汤加减。

（三）气血两虚多在病后或产后，头发呈斑块状脱落，并呈渐进性加重，范围由小而大，毛发稀疏枯槁，触摸易脱；伴唇白，心悸，气短懒言，倦怠乏力；舌淡，脉细弱。

辨证分析：病后产后，气血虚弱，发失所养，故头发呈斑块状脱落，并呈渐进性加重，范围由小而大，毛发稀疏枯搞，触摸易脱；血虚，心失所养则心悸；气虚则气短懒言，倦怠乏力；唇白、舌淡、脉细弱为气血两虚之象。

治法：益气补血。

方药：八珍汤加减。

（四）肝肾不足病程日久，平素头发焦黄或花白，发病时呈大片均匀脱落，甚或全身毛发脱落；伴头昏，耳鸣，目眩，腰膝酸软；舌淡，苔剥，脉细。

辨证分析：禀赋不足，或劳损久病，致肝肾不足，精血亏虚，发失滋荣，故平素头发焦黄或花白，发病时呈大片均匀脱落，甚或全身毛发脱落；肝肾不足，清窍、筋络失养，故头昏，耳鸣，目眩，腰膝酸软；舌淡、苔剥、脉细为肝肾不足之象。

治法：滋补肝肾。

方药：七宝美髯丹加减。

二、外治法

（一）鲜毛姜（或生姜）切片，烤热后涂擦脱发区，每天数次。

（二）5％～10％斑蝥酊、10％补骨脂酊、10％辣椒酊外搽，每天数次。

[其他疗法]

针刺疗法主穴取百会、头维、生发穴（风池与风府连线中点），配翳明、上星、太阳、风池、鱼腰透丝竹空。手法：实证用泻法，虚证用补法，每次取3—5穴，每日或隔日1次。

如病期延长，可在脱发区和沿头皮足太阳膀胱经循行部位用梅花针移动叩击，每天1次。

[预防与调摄]

1．注意劳逸结合，保持心情舒畅；避免烦躁、悲观、忧愁、动怒等情志因素。

2，加强营养，注意摄人富含维生素的饮食，纠正偏食的不良习惯。

3．注意头发已生，加强头发护理，不用碱性强的肥皂洗发，少用电吹风吹烫头发。

[结语]

油风相当于西医的斑秃。其特点是脱发区皮肤正常，无自觉症状。应与面游风、白秃疮、肥疮相鉴别。血热风燥证，治宜凉血熄风、养阴护发，方用四物汤合六味地黄汤加减；气滞血瘀证，治宜通窍活血，方用通窍活血汤加减；气血两虚证，治宜益气补血，方用八珍汤加减；肝肾不足证，治宜滋补肝肾，方用七宝美髯丹加减。外治可选用鲜毛姜、斑蝥酊、补骨脂酊、辣椒酊等外搽，并配合针刺治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十节 酒渣鼻
  • 当前页：第二十一节 油风
  • 下一页：第二十二节 猫眼疮
<<< 返回本书目录
  1. 油风《中医外科学》
  2. 油风门主论《疡医大全》
  3. 油风《医宗金鉴》
  4. 油柑虫节【中药大全】
  5. 油风《外科正宗》
  6. 油柑根【中药大全】
  7. 油茶子【中药大全】
  8. 油柑木皮【中药大全】
  9. 油茶油【中药大全】
  10. 油柑叶【中药大全】
  11. 油茶叶【中药大全】
  12. 油滚丸【方剂大全】
  13. 油茶花【中药大全】
  14. 油胡桃《本草纲目》完整版
  15. 油茶根皮【中药大全】
  16. 油胡桃【中药大全】
  17. 油茶根【中药大全】
  18. 油煎散【方剂大全】
  19. 油茶【中药大全】
  20. 油姜引【方剂大全】
  21. 油草【中药大全】
  22. 油蜜煎【方剂大全】
  23. 油菜子油【中药大全】
  24. 油腻性鳞屑【疾病症状】
  25. 油菜《食物疗法》
  26. 油漆皮炎【疾病大全】
  27. 油菜《本草求真》
  28. 油散木【中药大全】
  29. 油彩皮炎【疾病大全】
  30. 油痧瘴《松峰说疫》
  1. 油风《中医外科学》
  2. 油风《外科正宗》
  3. 油风门主方《疡医大全》
  4. 油风《外科大成》
  5. 油风门主论《疡医大全》
  6. 油风《外科心法要诀》
  7. 油汗《中医词典》
  8. 油风《医宗金鉴》
  9. 油灰指甲《中医词典》
  10. 油风《中医词典》
  11. 油灰指甲《奇效简便良方》
  12. 油风《中医名词词典》
  13. 油煎散《妇人大全良方》
  14. 油菜（《便民图纂》）《中医饮食营养学》
  15. 油煎散《太平惠民和剂局方》
  16. 油菜《本草分经》
  17. 油麻《医学入门》
  18. 油菜《本草求真》
  19. 油捻灸《中医词典》
  20. 油菜《食物疗法》
  21. 油捻子《中医词典》
  22. 油爆鳝片《保健药膳》
  23. 油痧瘴《松峰说疫》
  24. 犹龙汤《医学衷中参西录》
  25. 油调立效散《太平惠民和剂局方》
  26. 犹见三光《中医词典》
  27. 油污衣方《冷庐医话》
  28. 犹辨三光《中医词典》
  29. 油鸭《本草从新》
  30. 由于检查器械或仪器引起的偏倚《预防医学》
  31. 油鸭《本草分经》


猫眼疮_《中医外科学》_中医外科_【岐黄之术】

第二十二节 猫眼疮

第二十二节 猫眼疮

  • 上一页
  • 目录
  • 相关
  • 下一页

猫眼疮又称雁疮、寒疮，是一种急性自限性炎症性皮肤病。因其疮形如猫之眼，光彩闪烁无脓血面得名。《医宗金鉴·外科心法要诀》云：“猫眼疮，一名寒疮，每生于面及遍身，由脾经久郁湿热，复被外寒凝结而成。初起形如猫眼，光彩闪烁无血，但痛痒不常，久则近胫，宜服清肌渗湿汤，外敷真君妙贴散。”本病以红斑为主，兼有丘疹、水疱等多形性皮损，常伴粘膜损害，自觉瘙痒或轻度烧灼感为临床特征。多发于青壮年男女，尤以青年女性为多，常见于冬春季节。病程一般2—4周，但愈后易于复发。相当于西医的多形性红斑。

[病因病机]

多因禀赋不耐，风寒外袭，以致营卫不和，寒凝血滞而成；或为外感风热，风热之邪郁于肌肤而发；或因风湿热邪内蕴，毒火炽盛，气血燔灼，蕴结肌肤而致；亦可因病灶感染，药物及鱼、虾、蟹类食物过敏等引起。

[诊断]

发病前可有头痛，低热，四肢倦怠，食欲不振，关节、肌肉疼痛等前驱症状。发病急骤，皮损常对称性发于指缘、手掌，次为前臂、足背、小腿、颜面、项部颈旁，少数累及全身皮肤，有时粘膜亦可受损害。皮损呈多形性，有红斑、丘疹、水疱、大疱、紫癜、风团等。自觉瘙痒、灼热、疼痛。按其不同特点，临床分为轻症与重症。

一、轻症型此型最为多见，以青年女性为多，皮损以红斑、丘疹为主，也可见水疱、大疱、紫癜或风团等，多发于手足背、前臂和踝部。初起为水肿性圆形红斑或淡红色扁平丘疹，皮损呈远心性扩展，1—2天内直径可达1—2en，特征性皮损为红斑中央略凹陷，其色较深，有时为一水疱、紫癜或坏死区，边缘为轻度水肿环，周围绕以鲜红色晕，称为靶形或虹膜状红斑。皮损有时可融合成环状、图纹状。常对称分布，伴轻度瘙痒，粘膜损害较轻或不受累，皮损可分批出现，消退后留有暂时性色素沉着：整个病程2—4周，但有复发倾向，有的可反复发作。

二、重症型亦称为重症大疱型红斑粘膜—皮肤-眼综合征。多见于儿童，男性多于女性。起病急骤，前驱症状明显，可有畏寒、高热、咽痛、关节疼痛、全身不适等全身中毒症状。皮损常广泛分布于全身，有水肿性红斑、水疱及血疱等。粘膜损害发生早且严重，全身、口腔部位粘膜均可受累，可出现水疱、糜烂、溃疡及出血，自觉疼痛。口腔粘膜损害可影响进食，尿道口、肛门处损害可影响排尿及排便。角膜炎或溃疡、巩膜炎、虹膜炎可导致视力下降，甚至失明。常并发支气管炎、肺炎、消化道溃疡、心肌炎及肝、肾功能损害等，病程3—6周。本型经过急剧，如不及时处理，预后极差。

辅助检查：红细胞沉降率提高，抗链“O”值增高，C反应蛋白阳性，血白细胞计数及嗜酸性粒细胞增加。若肾脏受累，可出现蛋白尿、尿素氮增高。

[鉴别诊断]

一、冻疮多见于冬季，皮损好发于肢体末端的突出部位，不累及粘膜。皮损主要为紫红色斑片，浸润明显，自觉瘙瘴，遇热尤甚。

二、药毒（多形红斑型）有服药史，发病有一定的潜伏期，停药后经适当处理即可消退，发病与季节无关，也无一定好发部位。

三、疱疹样皮炎皮损虽亦为多形性，但主要为群集水疱，环形排列，瘙痒剧烈，好发于四肢远端、躯干部，粘膜不被累及。患者对碘过敏，碘化钾试验多数呈阳性反应。

[辨证论治]

一、内治法

（一）湿热蕴结发病急，皮损鲜红，中心水疱明显；伴发热，咽痛，口干，关节痛，便干，尿黄；舌红，苔白或微黄，脉弦滑或微数。

辨证分析：湿热蕴阻于肌肤，故发病急，皮损鲜红，中心水疱明显；湿热上壅，热伤津液则口干、咽痛；湿热中阻则发热；肠腑不运则便于；湿热下注则尿黄；湿热犯于关节则关节痛；舌红、苔白或微黄、脉弦滑或微数为湿热蕴结之象。

治法：清热解毒利湿。

方药：茵陈蒿汤合消风散加减。

（二）寒湿阻络皮疹暗红，遇寒加重；伴下肢沉重，关节痛，小便清长；舌淡，苔白，脉沉细或缓。

辨证分析：寒湿凝结于肌肤，经络气血运行受阻，故皮疹暗红，遇寒加重；湿性重浊，寒湿凝结肢节，故下肢沉重，关节痛；寒为阴邪，津液无伤，水湿下渗，故小便清长；舌淡、苔白、脉沉细或缓为寒湿阻络之象。

治法：和营祛寒化湿。

方药：桂枝汤合当归四逆汤加减。

二、外治法

（一）皮损以红斑、丘疹、水疱、糜烂为主者，治宜清热、收敛、止痒，选用三黄洗剂外搽；若皮损以水疱、大疱为主，破后糜烂、渗出明显者，选用三黄洗剂、马齿苋水剂湿敷，然后用青黛膏外涂，每日4—5次。

（二）粘膜糜烂者，可选用3％硼酸水或用以上内服中药煎汤含漱，并用青吹口散外吹，每天4—5次。

[预防与调摄]

1．首先要去除可疑致病原因，如控制感染，停用可疑致敏药物。

2．寒湿阻络证患者，应注意保暖，避免冷水、冷风等寒冷刺激。

3．忌食鱼、虾、葱、蒜等发物。

4．重症患者，若全身大疱湿烂、疮面暴露，应注意床上用品消毒与更换，防止感染。

[结语]

猫眼疮相当于西医的多形性红斑。其特点是以红斑为主，兼有丘疹、水疱等多形性皮损，常伴有粘膜损害，自觉瘙痒或轻度烧灼感。并应与冻疮、药毒、疱疹样皮炎相鉴别。湿热蕴结证，治宜清热解毒利湿，方用茵陈蒿汤合消风散加减；寒湿阻络证，治宜和营祛寒化湿，方用桂枝汤合当归四逆汤加减。外治可选用三黄洗剂、马齿苋水剂、青黛膏、青吹口散等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十一节 油风
  • 当前页：第二十二节 猫眼疮
  • 下一页：第二十三节 瓜藤缠
<<< 返回本书目录
  1. 猫眼疮【疾病大全】
  2. 猫眼睛【中药大全】
  3. 猫眼疮《中医外科学》
  4. 猫咬伤《家庭医学百科-自救互救篇》
  5. 猫眼疮《医宗金鉴》
  6. 猫咬伤的急救《现代院外急救手册》
  7. 猫眼草膏【方剂大全】
  8. 猫油【中药大全】
  9. 猫眼草【中药大全】
  10. 猫爪草【中药大全】
  11. 猫牙《本草纲目》完整版
  12. 猫爪子【中药大全】
  13. 猫须草【中药大全】
  14. 猫抓病【疾病大全】
  15. 猫涎《本草纲目》完整版
  16. 毛八角枫【中药大全】
  17. 猫腿姑【中药大全】
  18. 毛八角莲【中药大全】
  19. 猫头鹰【中药大全】
  20. 毛白杨【中药大全】
  21. 猫头丸【方剂大全】
  22. 毛瓣绿绒蒿【中药大全】
  23. 猫头骨《本草纲目》完整版
  24. 毛孢子菌病【疾病大全】
  25. 猫头【中药大全】
  26. 毛柄短肠蕨【中药大全】
  27. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  28. 毛柄锦香草【中药大全】
  29. 猫屎《本草纲目》完整版
  30. 毛草龙【中药大全】
  1. 猫眼疮《中医外科学》
  2. 猫眼疮《外科心法要诀》
  3. 猫眼疮（一名寒疮。）《外科证治全书》
  4. 猫眼疮《医宗金鉴》
  5. 猫眼疮秘方《华佗神方》
  6. 猫眼疮《中医词典》
  7. 猫眼睛疮《奇方类编》
  8. 猫头鹰《饮食须知》
  9. 猫咬《奇效简便良方》
  10. 猫胎治噎《古今医统大全》
  11. 猫咬《奇方类编》
  12. 猫死胎不下秘方《华佗神方》
  13. 猫咬门主方《疡医大全》
  14. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  15. 猫咬伤《家庭医学百科-自救互救篇》
  16. 猫屎《外科全生集》
  17. 猫咬伤《外科证治全书》
  18. 猫伸展功《减肥新法与技巧》
  19. 猫咬伤的急救《现代院外急救手册》
  20. 猫癞病秘方《华佗神方》
  21. 猫一切病秘方《华佗神方》
  22. 猫鬼野道方三首《外台秘要》
  23. 猫抓病《默克家庭诊疗手册》
  24. 猫鬼候《诸病源候论》
  25. 毛《中医词典》
  26. 猫儿伤《是斋百一选方》
  27. 毛《组织学与胚胎学》
  28. 猫被踏伤秘方《华佗神方》
  29. 毛拔《中医词典》
  30. 猫胞《药性切用》
  31. 毛刺《中医名词词典》


瓜藤缠_《中医外科学》_中医外科_【岐黄之术】

第二十三节 瓜藤缠

第二十三节 瓜藤缠

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜藤缠是一种发生于下肢的红斑结节性、皮肤血管炎性皮肤病。因数枚结节，犹如藤系瓜果绕腿胫生而得名。《医宗金鉴·外科心法要诀》云：“此证生于腿胫，流行不定，或发一二处，疮顶形似牛眼，根脚漫肿，……若绕胫而发即名瓜藤缠，结核数枚，日久肿痛。”本病以散在性皮下结节．鲜红至紫红色，大小不等，疼痛或压痛，好发于小腿伸侧为临床特征。多见于青年女性，以春秋季发病者为多。相当于西医的结节性红斑。

[病因病机]

素体血分有热，外感湿邪，湿与热结，或脾虚失运，水湿内生，湿郁化热，湿热下注，气滞血瘀，瘀阻经络而发；或体虚之人，气血不足，卫外不固，寒湿之邪乘虚外袭，容于肌肤腠理，流于经络，气血瘀滞，寒湿凝结而发。

[诊断]

发病前常有低热、倦怠、咽痛、食欲不振等前驱症状。皮损好发于两小腿伸侧，为鲜红色疼痛性红肿结节，略高出皮面，蚕豆至杏核大或桃核大，对称性分布，若数个结节融合在一起，则大如鸡蛋，皮损周围水肿，但境界清楚，皮肤紧张，自觉疼痛，压之更甚。颜色由鲜红渐变为暗红。约经几天或数周，颜色及结节逐渐消退，不留痕迹，不化脓亦不溃破。在缓解期，常残存数个小结节，新的结节可再次出现。皮损发生部位除小腿外，少数病人可发于上肢及面颈部。

本病发病急，经过迅速，一般在6周左右可自愈，但亦有长达数月不愈者。部分病人可因劳累、感冒受寒、妇女行经而复发。

辅助检查：外周血象白细胞总数正常或稍升高；红细胞沉降加快。

[鉴别诊断]

一、硬结性红斑秋冬季节发病，起病缓慢，结节较大而深在，好发于小腿屈侧，疼痛轻微，易溃破而发生溃疡，愈合后留有疤痕，病程较长，常有结核病史。

二、皮肤变应性血管炎皮损为多形性，可有红斑、丘疹、斑丘疹、瘀斑、结节、溃疡、瘢痕等，疼痛较轻，及复发作，病程较长。

[辨证论治]

一、内治法

（一）湿热瘀阻发病急骤，皮下结节，略高出皮面，灼热红肿；伴头痛，咽痛，关节痛，发热，口渴，大便于，小便黄；舌微红，苔白或腻，脉滑微数。

辨证分析：湿热瘀阻经络，局部气血凝结，故发病急骤，皮下结节，略高出皮面，灼热红肿；湿阻清阳，热扰清窍则头痛；湿热内蕴，故发热，口渴，大便干，小便黄；湿热上壅则咽痛；舌微红、苔白或腻、脉滑微数为湿热瘀阻之象。

治法：清热利湿，活血化瘀。

方药：萆藓渗湿汤合桃红四物汤加减。

（二）寒湿人络皮损暗红，反复缠绵不愈；伴有关节痛，遇寒加重，肢冷，口不渴，大便不干；舌淡，苔白或白腻，脉沉缓或迟。

辨证分析：寒性凝滞，湿性粘滞，寒湿人络，气血凝滞，凝结于皮下，故皮损暗红，反复缠绵不愈；寒凝肢节，阻遇阳气，故肢冷，关节痛，遇寒加重；寒湿为阴邪，阴津不伤，故口不渴，大便不干；舌淡、苔白或白腻、脉沉缓或迟为寒湿人络之象。

治法：温阳健脾，通络理湿。

方药：当归四逆汤合三妙丸加减。

二、外治法

以消炎、散结、止痛为原则。

（一）皮下结节较大，红肿疼痛者·，外敷金黄膏、四黄膏或玉露膏。

（二）皮下结节色暗红，红肿不明显者，外敷冲和膏。

（三）蒲公英、丹参、紫草各30g，荆芥、丹皮、当归各20G，煎水外洗。

[其他疗法]

一、针刺主穴取足三里、三阴交、昆仑、阳陵泉，实证用泻法，虚证用补法。

二、神灯照法用纱布浸透金粟兰酊后敷于结节处，然后用神灯照射20分钟。

[预防与调摄]

1．注意休息，适当抬高患肢，以减轻局部肿痛。

2．注意饮食宜忌，勿食辛辣等刺激性食物。

3．避风寒，防潮湿，冬季注意保暖，以防复发。

[结语]

瓜藤缠相当于西医的结节性红斑。其特点是散在性皮下结节，鲜红至紫红色，大小不等，疼痛或压痛，好发于小腿伸侧。应与硬结性红斑、皮肤变应性血管炎相鉴别。湿热瘀阻证，治宜清热利湿、活血化瘀，方用萆藓渗湿汤合桃红四物汤加减；寒湿人络证，治宜温阳健脾、通络理湿，方用当归四逆汤合三妙丸加减。外治以消炎、散结、止痛为原则，选用金黄膏、四黄膏、王露膏、冲和膏等外敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十二节 猫眼疮
  • 当前页：第二十三节 瓜藤缠
  • 下一页：第二十四节 红蝴蝶疮
<<< 返回本书目录
  1. 瓜藤缠《中医外科学》
  2. 瓜藤缠门主论《疡医大全》
  3. 瓜霜紫雪丹【方剂大全】
  4. 瓜萎散【方剂大全】
  5. 瓜霜散【方剂大全】
  6. 瓜消拔毒丹【方剂大全】
  7. 瓜石汤【方剂大全】
  8. 瓜盐煎【方剂大全】
  9. 瓜砂丹【方剂大全】
  10. 瓜饮【方剂大全】
  11. 瓜瓤瘟《温热暑疫全书》
  12. 瓜子《雷公炮炙论》
  13. 瓜瓤瘟《松峰说疫》
  14. 瓜子《药征续编》
  15. 瓜瓤瘟《伤寒指掌》
  16. 瓜子《长沙药解》
  17. 瓜皮散【方剂大全】
  18. 瓜子金【中药大全】
  19. 瓜皮煎【方剂大全】
  20. 瓜子莲【中药大全】
  21. 瓜皮赤豆汤【方剂大全】
  22. 瓜子仁《本草乘雅半偈》
  23. 瓜螺【中药大全】
  24. 瓜子仁汁【方剂大全】
  25. 瓜蒌子散【方剂大全】
  26. 瓜子散【方剂大全】
  27. 瓜蒌子【中药大全】
  28. 瓜子霜《雷公炮炙论》
  29. 瓜蒌竹茹汤【方剂大全】
  30. 瓜子藤【中药大全】
  1. 瓜藤缠《中医外科学》
  2. 瓜藤缠《证治准绳·疡医》
  3. 瓜藤缠门主论《疡医大全》
  4. 瓜藤缠《中医词典》
  5. 瓜藤疮《奇效简便良方》
  6. 瓜藤《证类本草》
  7. 瓜藤疮秘方《华佗神方》
  8. 瓜瓤瘟《伤寒指掌》
  9. 瓜藤疬《中医词典》
  10. 瓜瓤瘟《温热暑疫全书》
  11. 瓜子《神农本草经》
  12. 瓜瓤瘟《松峰说疫》
  13. 瓜子《雷公炮炙论》
  14. 瓜瓤瘟《中医词典》
  15. 瓜子《长沙药解》
  16. 瓜瓤漏《中医词典》
  17. 瓜子《吴普本草》
  18. 瓜蒌子《中药炮制》
  19. 瓜子《药征续编》
  20. 瓜蒌实《药性切用》
  21. 瓜子仁《本经逢原》
  22. 瓜蒌皮（全栝蒌）《中药学》
  23. 瓜子仁《本草乘雅半偈》
  24. 瓜蒌皮《药笼小品》
  25. 瓜子仁汤《外科理例》
  26. 瓜蒌根冬瓜汤《保健药膳》
  27. 瓜子霜《雷公炮炙论》
  28. 瓜蒌根《珍珠囊补遗药性赋》
  29. 瓜子汤《妇人大全良方》
  30. 瓜蒌根《本草崇原》
  31. 刮肠《中医词典》


红蝴蝶疮_《中医外科学》_中医外科_【岐黄之术】

第二十四节 红蝴蝶疮

第二十四节 红蝴蝶疮

  • 上一页
  • 目录
  • 相关
  • 下一页

红蝴蝶疮是一种可累及全身多脏器的自身免疫性疾病。多见于15—40岁女性。临床常见类型为盘状红蝴蝶疮和系统性红蝴蝶疮。其特点是盘状红蝴蝶疮好发于面颊部，主要表现为皮肤损害，多为慢性局限性；系统性红蝴蝶疮除有皮肤损害外，常同时累及全身多系统、多脏器，病变呈进行性经过，预后较差。本病相当于西医的红斑狼疮。

[病因病机]

总由先天禀赋不足，肝肾亏虚而成。因肝主藏血，肾主藏精，精血不足，虚火上炎，兼因腠理不密，日光曝晒，外热入侵，热毒人里，二热相搏，瘀阻脉络，内伤于脏腑，外伤于肌肤而发病。热毒蕴结肌肤，上泛头面则面生盘状红蝴蝶疮；热毒内传脏腑，瘀阻于肌肉、关节，则发系统性红蝴蝶疮。在系统性红蝴蝶疮病程中，或因热毒炽盛，燔灼营血，阻隔经络，则可引起急性发作而见高热，肌肉酸楚，关节疼痛；或邪热渐退，则又多表现为低热，疲乏，唇干舌红，盗汗等阴虚火旺、肝肾不足证候；或因肝气郁结，久而化火，而致气血凝滞；或因病久气血两虚而致心阳不足；但病程后期每多阴损及阳，累及于脾，以致脾肾阳虚，水湿泛滥，膀胱气化失权而见便溏溲少，四肢清冷，下肢甚至全身浮肿等症。在整个发病过程中，热毒炽盛之证可相继或反复出现，甚或表现为热毒内陷，热盛动风。本病病情常虚实互见，变化多端。

[诊断]

一、盘状红蝴蝶疮多见于20—40岁左右的女性，男女之比约1：3，家族中可有相同患者。皮损好发于面部，尤以两颊、鼻部为著，其次为头项、两耳、眼睑、额角，亦可发于手背、指侧、唇红部、肩胛部等处。初为针尖至扁豆大小或更大微高起的鲜红或桃红色斑，呈圆形或不规则形。境界清楚，边缘略高起，中央轻度萎缩，形如盘状，表面覆有灰褐色的，粘着性鳞屑，鳞屑下有角质栓，嵌入毛囊口内，毛囊口多开，犹如筛孔，皮损周围有色素沉着，伴毛细血管扩张。两颊部和鼻部的皮损可相互融合，呈蝶形外观。粘膜亦可累及，主要发生在唇部，表现除鳞屑红斑外，甚至可发生糜烂溃疡。一般无自觉症状，进展时或日光曝晒后，可有轻度瘙痒感，少数患者可有低热、乏力及关节痛等全身症状。部分患者的皮损可同时或相继在颜面、头皮、手背、足跖等多处部位发生，此称之为播散性盘状红蝴蝶疮。先天禀赋不足的盘状红蝴蝶疮患者，约有1％一5％可转变为系统性红蝴蝶疮或继发皮肤癌变。

本病呈慢性经过，患部对日光敏感，春夏加重，入冬减轻，病程中不破溃，亦难自愈，消退后遗留浅在性瘢痕。

二、系统性红蝴蝶疮多见于青年及中年女性，男女之比约为1：10。

本病早期表现多种多样，症状多不明显，初起可单个器官受累，或多个系统同时被侵犯：常表现为不规则发热，关节疼痛，食欲减退，伴体重减轻，皮肤红斑等。

（一）皮肤、粘膜损害约80％的患者出现对称性的皮损，典型者在两颊和鼻部出现蝶形红斑，为不规则形，色鲜红或紫红，边界清楚或模糊，有时可见鳞屑，病情缓解时红班消退，留有棕色色素沉着，较少出现萎缩现象。皮损发生在指甲周围皮肤及甲下者，常为出血性紫红色斑片，高热时红肿光亮，时隐时现。发生在n．唇者，则为下唇部红斑性唇炎的表现。皮损严重者，可有全身泛发性多形性红斑、紫红斑、水疱等，口腔、外阴粘膜有糜烂，头发可逐渐稀疏或脱落。手部遇冷时有雷诺氏现象，常为本病的早期症状。

（二）全身症状

1．发热一般都有不规则发热，多数呈低热，急性活动期出现高热，甚至可达40℃—41℃。

2．关节、肌肉疼痛约90％的患者有关节及肌肉疼痛，关节疼痛可侵犯四肢大小关节，多为游走性，软组织可有肿胀，但很少发生积液和潮红。

3．肾脏损害几乎所有的系统性红蝴蝶疮皆累及肾脏，但有临床表现的约占75％，肾脏损害为较早的、常见的、重要的内脏损害，可见到各种肾炎的表现，早期尿中有蛋白、管型和红白细胞，后期肾功能损害可出现尿毒症、肾病综合征表现。

4．心血管系统病变约有1乃的病人有心血管系统的病变，以心包炎、心肌炎、心包积液较常见。有时伴发血栓性静脉炎、血栓闭塞性脉管炎。

5．呼吸系统病变主要表现为胸膜炎和间质性肺炎，出现呼吸功能障碍。

6．消化系统病变约有40％患者有恶心呕吐、腹痛腹泻、便血等消化道症状。30％病人有肝脏损害，呈慢性肝炎样表现。

7．神经系统病变神经系统症状多见于后期，可表现为各种精神、神经症状，如抑郁、失眠、精神分裂症样改变，严重者可出现抽搐、症状性癫痫。

8．其他病变淋巴系统可累及，表现为局部或全身淋巴结肿大，质软无压痛。累及造血系统见贫血、全血细胞减少。另外，约有20％病例有眼底病变，如视乳头水肿、视网膜病变。

三、实验室检查

（一）一般检查血常规呈中度贫血，约56％的患者白细胞及血小板减少，血沉加快，尿中有蛋白及红、白细胞和管型，蛋白电泳白蛋白减少，丁球蛋白，a2球蛋白增多，白球蛋白比倒置。

（二）免疫学检查

1．狼疮细胞阳性率在60％左右，但特异性低。

2．抗核抗体检查，阳性率在90％以上，其中抗双链DNA抗体特异性高，阳性率为95％，效价与病情轻重成正比：其他如抗Sm抗体、抗SS—A抗体、抗SS—B抗体阳性率为30％左右。

3．补体及免疫复合物检查，循环免疫复合物升高，血清总补体及C3，C4均降低，尤以C3下降显著。

4．狼疮带试验检查，用直接荧光免疫法在患者皮肤和真皮连接处检查，可见免疫球蛋白和补体沉积，呈颗粒状、球状或线条状排列的黄绿色荧光带，在系统性红蝴蝶疮的正常皮肤暴露部位阳性率为50％一70％，皮损部位高达9096以上，诊断意义较大。

[鉴别诊断]

一、风湿性关节炎关节肿痛明显，可出现风湿结节，抗风湿因子大多为阳性，无系统性红蝴蝶疮特有的皮肤改变，红斑狼疮细胞及抗核抗体检查阴性，对光线不敏感。

二、类风湿性关节炎关节疼痛，类风湿因子大多阳性，查不到狼疮细胞，无红蝴蝶疮特有的皮损，可有关节畸形。

三、皮肌炎多于面部开始，皮损为以双眼睑为中心的紫蓝色水肿性红斑，多发性肌炎症状明显，肌酶、尿肌酸含量异常。

[辨证论治]

一、内治法

（一）热毒炽盛相当于系统性红蝴蝶疮急性活动期，面部蝶形红斑，色鲜艳，皮肤紫斑；伴高热，烦躁口渴，神昏谵语，抽搐，关节肌肉疼痛，大便干结，小便短赤；舌红绛，苔黄腻，脉洪数或细数。

辨证分析：热毒炽盛，邪在气分，故见高热，烦躁口渴；热扰营血，血热损络，外溢于肌肤，则有红斑、紫斑；热毒消灼阴血，筋失濡养，则有关节肌肉疼痛；热毒内攻于心，或逆传心包，神不守舍，则有神昏谵语；热极动风，则抽搐；大便于结、小便短赤、舌红绛、苔黄腻、脉洪数或细数为热毒炽盛之象。

治法：清热凉血，化斑解毒。

方药：犀角地黄汤合黄连解毒汤加减。高热神昏者，加安宫牛黄丸以清热解毒，或服紫雪丹以熄风镇痉，或服至宝丹以芳香醒脑。

（二）阴虚火旺斑疹暗红；伴有不规则发热或持续性低热，手足心热，心烦无力，自汗盗汗，面浮红，关节痛，足跟痛，月经量少或闭经；舌红，苔薄，脉细数。

辨证分析：邪热渐退，阴精亏耗，阴虚火旺，故见斑疹暗红，不规则发热或持续性低热，手足心热，心烦，自汗盗汗；阴亏气耗，则无力；虚火上炎，则面浮红；肝肾不足，则关节疼，足跟痛，月经量少或闭经；舌红、苔薄、脉细数为阴虚火旺之象。

治法：滋阴降火。

方药：六味地黄丸合大补阴丸、清骨散加减。

（三）脾肾阳虚面色无华，眼睑、下肢浮肿，胸胁胀满，腰膝酸软，面热肢冷，口干不渴，尿少或尿闭；舌淡胖，苔少，脉沉细。

辨证分析：脾肾阳虚，故见面色无华：水湿泛滥，则眼睑、下肢浮肿；水饮停聚胸胁，则胸胁胀满；脾肾阳虚，肝肾不足，则腰膝酸软；虚阳上浮，则面热肢冷；气不化津，津不上承，则口干不渴；脾肾阳虚，气化不利，则尿少或尿闭；舌淡胖、苔少、脉沉细为脾肾阳虚之象。

治法：温肾壮阳，健脾利水。

方药：附桂八味丸合真武汤加减。

（四）脾虚肝旺皮肤紫斑，胸胁胀满，腹胀纳呆，头昏头痛，耳鸣失眠，月经不调或闭经；舌紫暗或有瘀斑，脉细弦。

辨证分析：情志内伤，肝郁气滞，久而化火，故见皮肤紫斑；肝郁之滞，则胸胁胀满；肝郁犯脾，脾虚失运，则腹胀纳呆；肝旺上扰，则头昏头痛，耳鸣失眠；肝失疏泄，热邪灼阴，阴血不足，则月经不调或闭经；舌紫暗或有瘀斑、脉细弦为脾虚肝旺之象。

治法：健脾清肝。

方药：四君子汤合丹栀逍遥散加减。

（五）气滞血瘀多见于盘状局限型及亚急性皮肤型红蝴蝶疮。红斑暗滞，角栓形成及皮肤萎缩；伴倦怠乏力；舌黯红，苔白或光面舌，脉沉细。

辨证分析：气滞血瘀，故见红斑暗滞，角栓形成；瘀滞不去，肌肤失常，则皮肤萎缩；病久气血两虚，则伴倦怠乏力；舌黯红、苔白、脉沉细为气滞血瘀之象。

治法：疏肝理气、活血化瘀。

方药：逍遥丸合血府逐瘀汤加减。

二、外治法

皮损处涂白玉膏或黄柏霜，每天1—2次。

[其他疗法]

1．昆明山海棠片，每片50mg，每次2—4片，口服，每天3次；雷公藤总甙制剂按每天每公斤体重1—1．2mg，分2—3次口服；青蒿浸膏片，每片0．3g，每天30—45片，分2—3次口服；复方金荞片，每片0．6G每天16—24片，分3次口服。

2．对急性发作或重型病例，宜选用皮质类固醇激素、免疫抑制剂等进行中西医结合治疗。

[预防与调摄

1．避免日光曝晒，夏日应特别重视避免阳光直接照射，外出时应戴遮阳帽或撑遮阳伞，也可外搽避光药物。

2．避免感冒、受凉，严冬季节对暴露部位应适当予以保护，如戴手套、穿厚袜及戴口罩等。

3．避免各种诱发因素，对易于诱发本病的药物如青霉素、链霉素、磺胺及避孕药等应避免使用，皮损处忌涂有刺激性的外用药。

4．忌食酒类等刺激性食品；有水肿者应限制钠盐的摄取；注意加强饮食营养，多食富含维生素的蔬菜、水果。

5．注意劳逸结合，加强身体锻炼，避免劳累，病情严重者应卧床休息。

[治疗进展]

1．雷公藤雷公藤为卫矛科雷公藤属植物，又名断肠草，药用部分为根、茎、叶、花。主要成分有生物碱，二萜内酯、三萜内酯、甙类、糖类、有机酸、挥发油等。性凉，味苦。辛；有大毒，功效：祛风除湿，消肿止痛，通经活络，解毒杀虫。药理研究表明，雷公藤有抗炎、免疫抑制、抗肿瘤、改善心功能、降低外周血流的阻抗、抗凝、解热镇痛等作用。有关雷公藤治疗本病的临床研究报道频多，如秦万章使用雷公藤治疗本病103例，有效率为91．2％；李志铭用雷公藤提取物T甲片治疗本病12例，缓解4例，有效7例，无效1例。上海、云南用雷公藤治疗本病的总有效率为70％一91。2％。轻型可单用雷公藤，重型合用激素，可使关节疼痛、发热，乏力等改善，皮损消退，受损的肝、肾等内脏功能好转，可使白细胞、血红蛋白、血小板升高，红细胞沉降率及粘蛋白下降，红斑狼疮细胞转阴，抗核抗体滴度下降或转阴，补体升高，免疫球蛋白及T淋巴细胞、B淋巴细胞功能好转。雷公藤为剧毒药物，文献记载一日误用去皮根30g，每次服用15g，即有中毒的可能；若用其嫩芽，一次口服7个即可致死。故须严格掌握适应症、禁忌症，控制用量。雷公藤的毒副作用主要有消化道反应，如恶心呕吐、腹痛腹泻、便血、食管下部烧灼感等，月经紊乱，皮肤粘膜反应，影响造血系统，对心、肝，肾功能的影响及蓄积作用等，这些毒副作用多发生于给药早期或用量过大时，一旦发现中毒，可采取洗胃、催吐、导泻，以尽量减少毒物的吸收；同时，予以饮浓茶或蛋清以保护胃粘膜，输液，纠酸，对症支持疗法等，并用甘草汁或绿豆甘草汤内服以解毒。

使用雷公藤有一个重要的问题，就是停茵后病情出现“反跳”。这与皮质类固醇激素相似，当雷公藤断药或由于中毒而停药数天后，病情会出现反跳，恢复到治疗前的水平，甚至更严重，所以对雷公藤和皮质类固醇激素同用的病人，不能两药同时减量，应根据病情，或先后或交替减量，以尽量减少、减轻反跳现象。

2．昆明山海棠为与雷公藤同科属植物。其临床功效与雷公藤相似，对系统性红蝴蝶疮皮损及关节疼痛疗效较好。

3．青蒿 青蒿为菊科一年生草本植物青蒿和黄花蒿的全草。性寒，味苦、辛。功能：清热，解暑，除蒸，生发，黑发。主要成分为挥发油和青蒿素等。药理研究表明，生药及青蒿素可抑制疟原虫发育，具有高效、速效、低毒、用法简便等优点，另有抑制真菌及螺旋体的作用。临床上用来治疗盘状红蝴蝶疮取得较好疗效，如庄国康用青蒿治疗盘状红蝴蝶疮68例，基本消退率达60％，总有效率为90％。实验研究证明，青蒿素具有免疫抑制作用。

4．狼疮丸由金银花、连翘、丹参、赤芍、蒲公英、白鲜皮、桃仁、红花、蜈蚣等17味中药组成，每丸9G。王促英等用狼疮丸治疗本病，日服2次，持续3—5年，有效率85％，若与激素联合运用，有效率达92％。实验证明，狼疮丸有抑制急慢性变态反应性炎症、抑菌、促纤溶等作用。

[结语]

红蝴蝶疮相当于西医的红斑狼疮。其特点是盘状红蝴蝶疮好发于面颊部，主要表现为皮肤损害，多为慢性局限性；系统性红蝴蝶疮除有皮肤损害外，常同时累及全身多系统、多脏器，病变呈进行性经过，预后较差：本病应与风湿牲关节炎、类风湿性关节炎、皮肌炎相鉴别，热毒炽盛证，治宜清热凉血，化斑解毒，方用犀角地黄汤合黄连解毒汤加减；阴虚火旺证，治宜滋阴降火，方用六味地黄丸合大补阴丸、清骨散加减；脾肾阳虚证，治宜温肾壮阳、健脾利水，方用附桂八味丸合真武汤加减；脾虚肝旺证，治宜健脾清肝，方用四君子汤合丹栀逍遥散加减；气滞血瘀证，治宜疏肝理气、活血化瘀，方用逍遥散合血府逐瘀汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十三节 瓜藤缠
  • 当前页：第二十四节 红蝴蝶疮
  • 下一页：第二十五节 淋病
<<< 返回本书目录
  1. 红蝴蝶疮【疾病大全】
  2. 红花《本草经解》
  3. 红蝴蝶疮《中医外科学》
  4. 红花《本草易读》
  5. 红胡豆七【中药大全】
  6. 红花《侣山堂类辩》
  7. 红厚壳【中药大全】
  8. 红花《药鉴》
  9. 红黑二丸【中药大全】
  10. 红花《药笼小品》
  11. 红黑二散【方剂大全】
  12. 红花【中药大全】
  13. 红蒿枝【中药大全】
  14. 红花白芷防风饮【方剂大全】
  15. 红旱莲【中药大全】
  16. 红花菜【中药大全】
  17. 红寒药【中药大全】
  18. 红花苍柏丸【方剂大全】
  19. 红孩儿【中药大全】
  20. 红花刺参【中药大全】
  21. 红果楠【中药大全】
  22. 红花当归散【方剂大全】
  23. 红果冬青根【中药大全】
  24. 红花当归汤【方剂大全】
  25. 红果冬青【中药大全】
  26. 红花当归丸【方剂大全】
  27. 红果参【中药大全】
  28. 红花当归饮【方剂大全】
  29. 红鬼笔【中药大全】
  30. 红花点地梅【中药大全】
  1. 红蝴蝶疮《中医外科学》
  2. 红汗《中医词典》
  3. 红花《雷公炮制药性解》
  4. 红膏药（一）《外科传薪集》
  5. 红花《药笼小品》
  6. 红膏药（二）《外科传薪集》
  7. 红花《本草备要》
  8. 红粉妆《毓麟验方》
  9. 红花《本草易读》
  10. 红豆散《冯氏锦囊秘录》
  11. 红花《顾松园医镜》
  12. 红豆蔻（热）《本草分经》
  13. 红花《本草求真》
  14. 红豆蔻《本草择要纲目》
  15. 红花《本草从新》
  16. 红豆蔻《本草分经》
  17. 红花《得配本草》
  18. 红豆蔻《得配本草》
  19. 红花《中药学》
  20. 红豆蔻《证类本草》
  21. 红花《本草便读》
  22. 红豆蔻《医学入门》
  23. 红花《本草经解》
  24. 红豆蔻《饮食须知》
  25. 红花《本草分经》
  26. 红豆蔻《本草易读》
  27. 红花《本草撮要》
  28. 红豆蔻《汤液本草》
  29. 红花《外科全生集》
  30. 红豆蔻《海药本草》
  31. 红花《侣山堂类辩》


淋病_《中医外科学》_中医外科_【岐黄之术】

第二十五节 淋病

第二十五节 淋病

  • 上一页
  • 目录
  • 相关
  • 下一页

淋病是由淋病双球菌（简称淋球菌）所引起的泌尿生殖系感染的性传播疾病。《金匮要略》云：“淋之为病，小便如栗状，小腹弦急，痛引脐中。”临床上以尿道刺痛、尿道口排出脓性分泌物为特征。主要通过性交传染，极少数也：J通过污染的衣物等间接传染。属于中医淋证、淋浊的范畴。

[病因病机]

本病的病原体为淋球菌，系革兰氏阴性球菌，多寄生在淋病患者的泌尿生殖系统。淋球菌表面含有粘附因子，它不但能粘附和侵入粘膜上皮，而且能引起粘膜上皮细胞的损伤、坏死和脱落，造成皮下结缔组织或粘膜下层的扩散性感染病灶，菌毛和淋球菌表面的白细胞协同因子能对抗机体吞噬细胞的吞噬作用，同时还可抵抗抗体和补体的杀伤作用，这样淋球菌能在感染病灶内大量生长繁殖，并可沿泌尿生殖管蔓延扩散。

中医认为，宿娼恋色或误用污染之器具，湿热秽浊之气由下焦前阴窍口入侵，阻滞于膀胱及肝经，局部气血运行不畅，湿热薰蒸，精败肉腐，气化失司而成本病。日久及肾，导致肾虚阴亏，瘀结内阻，病程日久，由实转虚，形成虚证或虚实夹杂之证

[诊断]

有不洁性交或间接接触传染史。潜伏期一般为2—10天，平均3—5天。

一、男性淋病，大多数症状和体征较明显。

（一）急性淋病尿道口红肿发痒及轻度刺痛，继而有稀薄粘液流出，引起排尿不适，24小时后症状加剧。排尿开始时尿道外口刺痛或灼热痛，尿排尽后疼痛减轻，严重者龟头触到内裤时觉疼痛，行走时多取躬腰姿势。尿道口溢脓，开始为浆液性分泌物，以后逐渐出现黄色粘稠的脓性分泌物，能自行流出，污染内裤，也有的于尿道口处脓液集聚成半球状，特别是清晨起床后分泌物的量较多，有时脓痂堵住尿道外口，尿液呈乳白混浊样，若有包皮过长，可引起包皮炎、包皮龟头炎，严重时可并发包茎、尿道粘膜外翻、腹股沟淋巴结感染。部分病人可有尿频、尿急、夜尿增多。当病变上行蔓延至后尿道时，可出现终末血尿、血性精液、会阴部轻度坠胀等现象。全身症状一般较轻，个别可引起发热（38℃左右）、全身不适、食欲不振等。

（二）慢性淋病多由急性淋病治疗不当，或在急性期嗜酒及与配偶性交等因素而转为慢性。也有因患者体质虚弱或伴贫血、结核，病情一开始即呈慢性经过，慢性淋病患者表现为尿痛轻微，排尿时仅感尿道灼热或轻度刺痛；常可见终末血尿。尿道外口不见排脓，挤压阴茎根部或用手指压迫会阴部，尿道外口仅见少量稀薄浆液性分泌物渗出。患者多有慢性腰痛，会阴部胀感，夜间遗精，精液带血。淋病反复发作者，可出现尿道狭窄，少数可引起输精管狭窄或梗塞，发生精液囊肿。

男性淋病可合并淋病性前列腺炎、附睾炎、精囊炎、膀胱炎、蜂窝织炎、海绵体炎等。

二、女性淋病大多数可无症状，有症状者往往不太明显，多在出现严重病变，或娩出感染淋病的新生儿时才被发现。

（一）急性淋病主要类型有：

1．淋菌性宫颈炎表现为大量脓性白带，宫颈充血，宫颈触痛及举痛，若阴道脓性分泌物较多者，常有外阴刺痒和烧灼感，因常与尿道炎并见，故也可有尿频、尿急等症状。

2．淋菌性尿道炎表现为尿道口充血、压痛，并有脓性分泌物，轻度尿频、尿急、尿痛，排尿时有烧灼感，挤压尿道旁腺有脓性分泌物。

3．淋菌性前庭大腺炎表现有前庭大腺红、肿、热、痛，严重时形成脓肿，触痛明显，全身症状有高热、畏寒等。

（二）慢性淋病常由急性转变而来．一般症状较轻，部分患者有下腹坠胀，腰酸背痛，白带较多，下腹疼痛，月经过多，盆腔炎，少数可引起不孕、宫外孕等。

幼女淋菌性外阴阴道炎则表现为外阴红肿、灼痛，阴道及尿道有黄绿色脓性分泌物等。

女性淋病若炎症波及盆腔等处，则易并发盆腔炎、输卵管炎、子宫内膜炎等，偶可继发卵巢脓肿、盆腔脓肿、腹膜炎等。

播散性淋病常出现淋菌性关节炎、淋菌性败血症、脑膜炎、心内膜炎及心包炎等。

其他部位的淋病主要有新生儿淋菌性结膜炎、咽炎、直肠炎等。

辅助检查：采取病损处分泌物或穿刺液涂片作革兰氏染色，在多形核白细胞内找到革兰氏染色阴性的淋球菌，可作初步诊断。经培养及免疫学方法鉴定即可确诊。

[鉴别诊断]

一、非淋菌性尿道炎主要由沙眼衣原体和分解尿素支原体感染所引起，其潜伏期较长，尿道炎症较轻，尿道分泌物少，分泌物查不到淋球菌，有条件的可作衣原体、支原体检测。

二、软下疳有不洁性交史，由Ducey链杆菌感染引起，潜伏期短，发病急，炎症明显，外生殖器有多个痛性溃疡，表面有脓性分泌物，尿道口红肿、剧痛，分泌物涂片可见革兰氏阴性短棒状链杆菌。

三、非特异性尿道炎有明显的发病诱因，如导尿或留置导尿管，以及泌尿生殖道或邻近脏器炎症等，分泌物检查可见革兰氏阳性或阴性细菌。

[辨证论治]

一、内治法

（一）湿热毒蕴（急性淋病）尿道口红肿，尿急，尿频，尿痛，淋沥不止，尿液混浊如脂，尿道口溢脓，严重者尿道粘膜水肿，附近淋巴结红肿疼痛，女性宫颈充血、触痛，并有脓性分泌物，可有前庭大腺红肿热痛等；可有发热等全身症状；舌红，苔黄腻，脉滑数。

辨证分析：外感热毒，湿热秽浊之邪，侵及马口，郁于肌肤，故见尿道口红肿；湿热毒邪下注膀胱，膀胱气化不利，故尿急，尿频，尿痛，淋沥不止，或见尿液混浊如脂；湿毒炽盛，则尿道粘膜水肿，附近淋巴结、前庭大腺红肿疼痛；热盛肉腐，则尿道口溢脓，宫颈有脓性分泌物；湿毒蕴伏血络，则宫颈充血、触痛；舌红、苔黄腻、脉滑数为湿热毒蕴之象。

治法：清热利湿，解毒化浊。

方药：龙胆泻肝汤酌加土茯苓、红藤、草藓等。热毒人络者，合清营汤加减。

（二）阴虚毒恋（慢性淋病）小便不畅，短涩，淋沥不尽；腰酸腿软，五心烦热，酒后或疲劳易发，食少纳差，女性带下多；舌红，苔少，脉细数。

辨证分析：久病体虚，或房劳过度，以致正虚毒恋不出，下注膀胱，故见小便不畅，短涩，淋沥不尽；女性湿热邪毒扰及胞宫，故见白带增多；肾阴亏虚，虚热内生，则腰酸腿软，五心烦热；酗酒致湿热内生，疲劳更伤正气，故病情复发；脾虚不运，故见食少纳差；舌红、苔少、脉细数为阴虚毒恋之象。

治法：滋阴降火，利湿祛浊。

方药：知柏地黄丸酌加土茯苓、萆藓等。

二、外治法

可选用土茯苓、地肤子、苦参、芒硝各30g，煎水外洗局部．每天3次。

[其他疗法]

临床应早期选用以下抗生素治疗。

1．青霉素类普鲁卡因青霉素G480万单位，1次肌肉注射；氨苄西林3．5g，1次口服或肌肉注射，并加服丙磺舒1．0g。

2．喹诺酮类诺氟沙星800mg，1次口服，或800mg，每天2次；氧氟沙星400mg，1次口服，或每天2次，共服10天。

3．其他类壮观霉素2g，1次肌肉注射；或头孢三嗪250mg，1次肌肉注射。急性期且为初次感染者，给药1—2次即可，慢性者应给药7天以上。或选用复方新诺明、四环素、强力霉素等口服，连续用药7天。

[预防与调摄

1．杜绝不洁性交。

2．积极治疗性伴侣。

3．忌烟酒、辛辣刺激性食品。

4，及时、足量、规则用药。

[结语]

淋病属于中医淋证、淋浊的范畴。其特点是：尿道刺痛和尿道口排出脓性分泌物。应与非淋菌性尿道炎、软下疳、非特异性尿道炎相鉴别；湿热毒蕴证．治宜清热利湿、解毒化浊，方用龙胆泻肝汤加减；阴虚毒恋证，治宜滋阴降火、利湿祛浊，方用知柏地黄丸加减。

同时应早期合理使用抗生素类药物治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十四节 红蝴蝶疮
  • 当前页：第二十五节 淋病
  • 下一页： 附：非淋菌性尿道炎
<<< 返回本书目录
  1. 淋病【疾病大全】
  2. 淋病【中药主治】
  3. 淋病《中医外科学》
  4. 淋病（Gonorrhoea）《皮肤性病学》
  5. 淋病《证治汇补》
  6. 淋病的急救《现代院外急救手册》
  7. 淋病《杂病广要》
  8. 淋病合并症精囊炎【疾病大全】
  9. 淋病《千金翼方》
  10. 淋病合并症前列腺炎【疾病大全】
  11. 淋病《千金翼方》
  12. 淋病解毒利湿方【方剂大全】
  13. 淋病《家庭医学百科-医疗康复篇》
  14. 淋病性关节炎【疾病大全】
  15. 淋病《急诊医学》
  16. 淋病诸候（凡八论）《诸病源候论》
  17. 淋病《基因诊断与性传播疾病》
  18. 淋带《临证指南医案》
  19. 淋病《百病自测》
  20. 淋带《也是山人医案》
  21. 淋病《百病自测》
  22. 淋谍贯众汤【方剂大全】
  23. 淋闭证治论《叶选医衡》
  24. 淋顶汤【方剂大全】
  25. 淋闭证治《三因极一病证方论》
  26. 淋豆酒【方剂大全】
  27. 淋闭叙论《三因极一病证方论》
  28. 淋浇黄连汤【方剂大全】
  29. 淋闭门（附转脬 附不禁）《丹台玉案》
  30. 淋解《儿科萃精》
  1. 淋病《中医外科学》
  2. 淋病《证治汇补》
  3. 淋病《病理学》
  4. 淋病《杂病广要》
  5. 淋病《妇产科学》
  6. 淋病《医述》
  7. 淋病《基因诊断与性传播疾病》
  8. 淋病《医学纲目》
  9. 淋病的急救《现代院外急救手册》
  10. 淋病《千金翼方》
  11. 淋病对妊娠及新生儿的影响《基因诊断与性传播疾病》
  12. 淋病《千金翼方》
  13. 淋病性淋巴肉芽肿《默克家庭诊疗手册》
  14. 淋病《百病自测》
  15. 淋带《临证指南医案》
  16. 淋病《百病自测》
  17. 淋带《也是山人医案》
  18. 淋病《家庭医学百科-医疗康复篇》
  19. 淋候《诸病源候论》
  20. 淋病《默克家庭诊疗手册》
  21. 淋疾《奇方类编》
  22. 淋病《急诊医学》
  23. 淋家《中医名词词典》
  24. 淋病《皮肤性病学》
  25. 淋家《中医词典》
  26. 淋閟《中医词典》
  27. 淋解《儿科萃精》
  28. 淋闭证治论《叶选医衡》
  29. 淋菌性结膜炎《急诊医学》
  30. 淋闭证治《三因极一病证方论》
  31. 淋菌性结膜炎《眼科学》


非淋菌性尿道炎_《中医外科学》_中医外科_【岐黄之术】

附：非淋菌性尿道炎

附：非淋菌性尿道炎

  • 上一页
  • 目录
  • 相关
  • 下一页

非淋菌性尿道炎是一种由淋球菌以外的多种病原微生物引起的泌尿生殖器粘膜非化脓性炎症。主要通过性接触传播，以性活跃期的中青年多见，属中医淋证、淋浊的范畴。病原微生物以沙眼衣原体、尿素支原体为多见。另外，阴道滴虫、白色念球菌．乳头瘤病毒，单纯疱疹病毒、巨细胞病毒等均可导致本病的发生：中医认为，下焦湿热、肝郁气滞、脾肾亏损，致脾、肾、膀胱功能失调，三焦水道通调不利为本病的主要病因病机。

本病临床表现似淋病而症轻，男性主要表现为尿道炎，可有尿频、尿急、尿痛、尿道刺痒、尿道口潮红，有清稀的粘液性分泌物，亦可并发附睾炎和前列腺炎。女性尿道炎症状常轻微，甚至无症状，可有宫颈炎、宫颈充血水肿、糜烂、分泌物增多，还可并发前庭大腺炎、阴道炎、子宫内膜炎等。如治疗不当、反复发作可导致不育症，部分患者可发生Reiter综合征。实验室检查：尿道、宫颈分泌物涂片革兰氏染色，高倍显微镜视野下，多形核白细胞数大于5个，淋球菌检查及培养阴性，血清补体结合试验、免疫荧光法检查、酯免疫反应测定检测抗原阳性，有条件可分离培养衣原体、支原体等病原微生物，中药内治分为三个证型：下焦湿热证，治宂清热除湿，分清泌浊，方用草藓分清饮加减；肝郁气滞证，治宜疏肝解郁、理气通淋，方用沉香散加减；肝肾亏损证，治宜补益肝肾、利湿通淋，方用猪苓汤加减。外治，可选用蚤休、贯众、败酱草、公英等煎水外洗。西药可酌情选用四环素、强力霉素、美满霉素、阿齐霉素、罗红霉素、氧氟沙星、环丙沙星等内服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十五节 淋病
  • 当前页： 附：非淋菌性尿道炎
  • 下一页：第二十六节 梅毒
<<< 返回本书目录
  1. 非淋菌性尿道炎【疾病大全】
  2. 非淋菌性尿道炎（NongonococalUrethritis）《皮肤性病学》
  3. 非淋菌性尿道炎《中医外科学》
  4. 非淋球菌性细菌性关节炎【疾病大全】
  5. 非淋菌性泌尿生殖道炎《基因诊断与性传播疾病》
  6. 非强心甙类的正性肌力作用药《药理学》
  7. 非溃疡消化不良【疾病大全】
  8. 非伤寒沙门氏菌感染《传染病》
  9. 非酒精性脂肪肝病【疾病大全】
  10. 非肾上腺素增生性假两性畸形【疾病大全】
  11. 非惊论《幼科概论》
  12. 非时饮子【方剂大全】
  13. 非惊论《笔花医镜》
  14. 非梭状芽胞杆菌肌坏死【疾病大全】
  15. 非经期阴道出血和腹痛辨病《常见病自测》
  16. 非特异性附睾炎《泌尿外科学》
  17. 非结核性分枝杆菌关节炎【疾病大全】
  18. 非特异性间质肺炎【疾病大全】
  19. 非结核性分枝杆菌病【疾病大全】
  20. 非特异性尿道炎【疾病大全】
  21. 非结核分枝杆菌性角膜炎【疾病大全】
  22. 非特异性染色的消除方法《实用免疫细胞与核酸》
  23. 非结核分枝杆菌病【疾病大全】
  24. 非特异性系统性坏死性小血管炎【疾病大全】
  25. 非甲状腺性的病态综合征【疾病大全】
  26. 非特异性阴道炎【疾病大全】
  27. 非寄生虫性肝囊肿【疾病大全】
  28. 非特异性酯酶染色《常用化验值及意义》
  29. 非霍奇金淋巴瘤【疾病大全】
  30. 非酮症高渗性糖尿病昏迷(NonketofieHyperosmolar Diabetic Coma)《内分泌学》
  1. 非淋菌性尿道炎《中医外科学》
  2. 非淋菌性尿道炎《皮肤性病学》
  3. 非淋球菌性尿道炎及衣原体宫颈炎《默克家庭诊疗手册》
  4. 非淋菌性泌尿生殖道炎《基因诊断与性传播疾病》
  5. 非米制单位与米制单位的换算《默克家庭诊疗手册》
  6. 非孔源性视网膜脱离《急诊医学》
  7. 非强心甙类的正性肌力作用药《药理学》
  8. 非惊论《幼科概论》
  9. 非强心甙类正性肌力药《急诊医学》
  10. 非惊论《笔花医镜》
  11. 非龋牙体硬组织病《口腔科学》
  12. 非经期阳道出血辨病《常见病自测》
  13. 非伤寒沙门菌感染《默克家庭诊疗手册》
  14. 非角蛋白形成细胞《组织学与胚胎学》
  15. 非伤寒沙门氏菌感染《传染病》
  16. 非霍奇金淋巴瘤《默克家庭诊疗手册》
  17. 非上皮细胞成分《临床基础检验学》
  18. 非化脓性中耳炎《家庭医学百科-医疗康复篇》
  19. 非特异性《预防医学》
  20. 非化脓灸《中医词典》
  21. 非特异性肠炎《病理学》
  22. 非何杰金淋巴瘤《病理学》
  23. 非特异性反应性淋巴滤泡增生《病理学》
  24. 非过敏性鼻炎《默克家庭诊疗手册》
  25. 非特异性附睾炎《泌尿外科学》
  26. 非感染性心内膜炎《病理学》
  27. 非特异性免疫治疗《医学免疫学》
  28. 非感染性心内膜炎《默克家庭诊疗手册》
  29. 非特异性染色的主要因素《实用免疫细胞与核酸》
  30. 非感染性疾病《神经精神疾病诊断学》
  31. 非特异性食管动力障碍《胃肠动力检查手册》


梅毒_《中医外科学》_中医外科_【岐黄之术】

第二十六节 梅毒

第二十六节 梅毒

  • 上一页
  • 目录
  • 相关
  • 下一页

梅毒是由梅毒螺旋体所引起的一种全身性、慢性性传播疾病。早期主要表现为皮肤粘膜损害，晚期可造成心血管、中枢神经系统、骨骼及眼部等多器官组织的病变。主要由不洁性交传染，偶尔通过接吻、哺乳，或接触患者污染的衣物、输血等途径间接传染。属于中医“霉疮”、“疳疮”、“花柳病”等范畴。

1632年陈司成着《霉疮秘录》，是我国第一部论述梅毒较完善的专着，该书记载霉疮“酷烈匪常，人体沦肌，流经走络……或攻脏腑，或巡孔窍……可致形损骨枯，口鼻俱费，甚则传染妻妾，丧身绝育，移患于子女。”提出解毒、清热、杀虫为本病的主要治法，开创了砷剂治疗梅毒的先河。

[病因病机]

本病的病原体为梅毒螺旋体，亦称苍白螺旋体。由直接或间接途径，梅毒螺旋体经粘膜或破损皮肤进入机体后即在侵入处组织中繁殖，于外生殖器处形成硬下疳，成为一期梅毒。

由于局部免疫反应，部分螺旋体被消灭，局部损害逐渐消退，成为一期潜伏梅毒；硬下疳消退后约6周，潜伏的螺旋体大量繁殖，进入血液循环，侵人多种组织内，全身皮肤粘膜广泛出现梅毒疹，成为二期梅毒。由于机体的免疫力，皮肤粘膜的梅毒疹也可消退，但当机体的抵抗力低下时，未被自身免疫力消灭的螺旋体仍然可以引起皮损的再发，成为二期复发性梅毒。一、二期梅毒统称为早期梅毒。2年或4年后进入晚期，此期可为无症状的晚期隐性梅毒。如有复发，则可侵犯任何组织，如皮肤粘膜、神经系统及心血管系统等重要脏器，受累组织内梅毒螺旋体虽少，但具有极大的破坏性而致组织缺损及功能障碍，成为三期梅毒。孕妇患者，其病原体可经胎盘进入胎儿血循环，致胎传梅毒。

中医认为，淫秽疫毒，可与湿热、风邪杂合致病。传播方式主要是精化传染（直接传染），间有气化传染（间接传染）和胎中染毒。邪之初染，疫毒结于阴器及肛门等处，发为疳疮后疫毒内侵，伤及骨髓、关窍、脏腑，变化多端，证候复杂。

[诊断]

一、接触史有不洁性交史，或性伴侣有梅毒病史。

二、临床表现

（一）一期梅毒主要表现为疳疮（硬下疳），发生于不洁性交后约2—4周，常发生在外生殖器部位，少数发生在唇、咽、宫颈等处，男性多发生在阴茎的包皮、冠状沟、系带或龟头上，同性恋男性常见于肛门部或直肠；女性多在大小阴唇或子宫颈上。硬下疳常为单个，偶为多个，初为丘疹或浸润性红斑，继之轻度糜烂或成浅表性溃疡，其上有少量粘液性分泌物或覆盖灰色薄痂，边缘隆起，边缘及基底部软骨样硬度，无痛无痒，圆形，呈牛肉色，局部淋巴结肿大，疳不经治疗，可在3—8周内自然消失，而淋巴结肿大持续较久。

（二）二期梅毒一般发生在感染后7—10周或硬下疳出现后6—8周。早期症状有流感样综合征，表现为头痛，恶寒，低热，食欲差，乏力，肌肉及骨关节疼痛，全身淋巴结肿大，继而出现皮肤粘膜损害、骨损害、眼梅毒、神经梅毒等。

1．二期梅毒皮肤粘膜损害其特点是分布广泛，对称，自觉症状轻微，破坏性小，传染性强。主要表现有下列几种：

（1）皮损：可有斑疹（玫瑰疹）、斑丘疹、丘疹鳞肩性梅毒疹、毛囊疹、脓疱疹、蛎壳状疹、溃疡疹等，这些损害可以单独或合并出现。

（2）扁平湿疣：好发于肛门周围、外生殖器等皮肤互相摩擦和潮湿的部位，由扁平湿疣丘疹融合而形成，稍高出皮面，界限清楚，表面糜烂，其颗粒密聚如菜花，覆有灰白色薄膜，内含大量的梅毒螺旋体。

（3）梅毒性白斑：好发于妇女的颈部、躯干、四肢、外阴及肛周。为局限性色素脱失斑，可持续数月。

（4）梅毒性脱发：脱发呈虫蚀状。

（5）粘膜损害：为粘膜红肿及糜烂，粘膜斑内含大量的梅毒螺旋体。

2．二期梅毒骨损害可发生骨膜炎及关节炎，晚上和休息时疼痛较重，白天及活动时较轻。多发生在四肢的长骨和大关节，也可发生于骨骼肌的附着点，如长骨鹰嘴、髂骨嵴及乳突等处。

3．二期眼梅毒可发生虹膜炎、虹膜睫状体炎、视神经炎和视网膜炎等也可出现二期神经梅毒等。

（三）三期梅毒亦称晚期梅毒。此期特点为病程长，易复发，除皮肤粘膜损害外，常侵犯多个脏器。

1．三期皮肤梅毒损害多为局限性、狐立性、浸润性斑块或结节，发展缓慢，破坏性大，愈后留有疤痕。常见者有：

（1）结节性梅毒疹：多见于面部和四肢，为豌豆大小，铜红色结节，成群而不融合，呈环形、蛇形或星形，质硬，可溃破，愈后留有萎缩性疤痕。

（2）树胶样肿：先为无痛性皮下结节，继之中心软化溃破，溃疡基底不平，紫红色肉芽，分泌如树胶样粘稠脓汁，持续数月至2年，愈后留下疤痕。

（3）近关节结节：为发生于肘、膝、髋等大关节附近的皮下结节，对称发生，其表面无炎症，坚硬，压迫时稍有痛感，无其他自觉症状，发展缓慢，不溃破，治疗后可逐渐消失。

2．三期粘膜梅毒主要见于口、鼻腔，为深红色的浸润斑，上腭及鼻中隔粘膜树胶肿可侵犯骨质，产生骨坏死，死骨排出，形成上腭、鼻中隔穿孔及马鞍鼻，引起吞咽困难及发音障碍，少数可发生喉树胶肿而引起呼吸困难、声音嘶哑。

3．三期骨梅毒以骨膜炎为多见，常侵犯长骨，损害较少，疼痛较轻，病程缓慢。其次为骨树胶肿，常见于扁骨，如颅骨，可形成死骨及皮肤溃疡。

4．三期眼梅毒可发生虹膜睫状体炎、视网膜炎及角膜炎等。

5．三期心血管梅毒主要有梅毒性主动脉炎、梅毒性主动脉办闭锁不全、梅毒性主动脉瘤和梅毒性冠状动脉口狭窄等。

6．三期神经梅毒、脑膜梅毒、脑血管梅毒及脊髓脑膜血管梅毒和脑实质梅毒可见麻痹性痴呆、脊髓痨、视神经萎缩等。

（四）潜伏梅毒 梅毒未经治疗或用药剂量不足，无临床症状，血清反应阳性，排除其他可引起血清反应阳性的疾病存在，脑脊液正常，这类病人称为潜伏梅毒。若感染期限在2年以内者称为早期潜伏梅毒，早期潜伏梅毒随时可发生二期复发损害，有传染性；病期在2年以上者称为晚期潜伏梅毒，少有复发，少有传染性，但女病人仍可经过胎盘而传给胎儿，发生胎传梅毒。

（五）胎传梅毒（先天梅毒）胎传梅毒是母体内的梅毒螺旋体由血液通过胎盘传人到胎儿血液中，导致胎儿感染的梅毒。多发生在妊娠4个月后。发病小于2岁者称早期胎传梅毒，大于2岁者称晚期胎传梅毒。胎传梅毒不发生硬下疳，常有严重的内脏损害，对患儿的健康影响很大，病死率高。

1．早期胎传梅毒多在出生后2周一3月内出现症状。表现为消瘦，皮肤松弛多皱褶，哭声嘶哑，发育迟缓，常因鼻炎而导致呼吸、哺乳困难。皮肤损害可表现为斑疹、斑丘疹、水疱、大疱、脓疱等，多分布在头面、肢端、口周皮肤，口周可见皲裂，愈后留有辅射状疤痕。此外，也可发生甲周炎、甲床炎、无发、骨体炎、骨软骨炎、贫血、血小板减少等。大部分患儿可有脾肿大、肝肿大，少数出现活动性神经梅毒。

2．晚期胎传梅毒患儿发育不良，智力低下，可有前额圆凸，镰刀胫，胡氏齿，桑椹齿，马鞍鼻，锁骨胸骨关节骨质肥厚，视网膜炎，角膜炎，神经性耳聋，脑脊液异常，肝脾肿大，鼻或腭树胶肿导致口腔及鼻中隔穿孔和鼻畸形。皮肤粘膜损害与成人相似。

3．胎传潜伏梅毒胎传梅毒未经治疗，无临床症状而血清反应阳性。

三、实验室检查非梅毒螺旋体抗原血清试验阳性，但特异性差，假阴性多。梅毒螺旋体抗原血清试验查得梅毒螺旋体阳性，或蛋白印迹试验阳性均有利于诊断。聚合酯链反应查得梅毒螺旋体核糖核酸阳性，或取硬下疳、病损皮肤、粘膜损害的表面分泌物、肿大的淋巴结穿刺液在暗视野显微镜下查及梅毒螺旋体，均可确诊。

[鉴别诊断]

一、玫瑰糠疹皮损为椭圆形，红色或紫红色斑，其长轴与皮纹平行，附有糠状鳞屑，常可见较大母斑，自觉瘙痒，淋巴结无肿大，梅毒血清反应阴性。

二、软下疳病原菌为rhjcKyi链杆菌，潜伏期短，发病急，炎症明显，基底柔软，溃疡较深，表面有脓性分泌物，疼痛剧烈，常多发。

三、药物性皮炎有用药史，潜伏期24小时至数日，局部红斑、水疱、糜烂、渗水，自觉灼热瘙痒。梅毒血清反应阴性。

四、性病性淋巴肉芽肿初起为炎症性丘疹，疼痛且有淋巴结肿大，化脓粘连，形成窦道。

[辨证论治]

一、内治法

（一）肝经湿热外生殖器及肛门或乳房等处有单个质坚韧丘疹，四周掀肿，患处灼热，腹股沟部有杏核或鸡卵大，色白坚硬之肿块，或出现胸腹、腰、四肢屈侧及颈部杨梅疹、杨梅痘或杨梅斑；伴口苦纳呆，尿短赤，大便秘结；苔黄腻，脉弦数。

辨证分析：淫秽疫毒之邪并湿热外感，浸淫肝经，下注阴器，气机阻滞，湿热疫毒之邪凝集，故见外生殖器及肛门或乳房等处有单个质坚韧丘疹，四周掀肿，患处灼热，腹股沟部有杏核或鸡卵大，色白坚硬之肿块；湿热充斥肝胆，熏蒸肌肤，则胸腹、腰、四肢屈侧及颈部出现杨梅疹、杨梅痘、杨梅斑；湿热蕴结，脾失运化，则口苦纳呆；热伤津液，则尿短赤，大便秘结；苔黄腻、脉弦数为肝经湿热之象。

治法：清肝解毒，利湿化斑。

方药：龙胆泻肝汤酌加土茯苓、牡丹皮、赤芍。

（二）痰瘀互结疳疮色呈紫红，四周坚硬突起，或横痃质坚韧，或杨梅结呈紫色结节，或腹硬如砖，肝脾肿大；舌淡紫或黯，苔腻或滑润，脉滑或细涩。

辨证分析：淫移疫毒循肝经下注并凝集于阴器，气血壅阻，痰瘀互结，故疳疮色呈紫红，四周坚硬突起，或横痃质坚韧，或杨梅结呈紫色结节，或腹硬如砖，肝脾肿大；舌淡紫或黯、苔腻或滑润、脉滑或细涩为痰瘀互结之象。

治法：祛瘀解毒，化痰散结。

方药：二陈汤合消疬丸酌加土茯苓、桃仁、红花、夏枯草。

（三）脾虚湿蕴疳疮破溃，疮面淡润，或结毒遍生，皮色褐暗，或皮肤水疱，滋流黄水，或腐肉败脱，久不收口；伴筋骨酸痛，胸闷纳呆，食少便溏，肢倦体重；舌胖润，苔腻，脉滑或濡。

辨证分析：素体脾虚湿盛，淫秽疫毒久羁，故疳疮破溃，疮面淡润，或结毒遍生，皮色褐暗，或皮肤水疱，滋流黄水，或腐肉败脱，久不收nJ脾虚运化失司，则食少便溏；水湿蕴结，气机阻滞，则胸闷纳呆，肢倦体重，筋骨疼痛；舌胖润、苔腻、脉滑或濡为脾虚湿蕴之象。

治法：健脾化湿，解毒祛浊。

方药：芎归二术汤加减。

（四）气血两虚病程日久，结毒溃面肉芽苍白，脓水清稀，久不收口；伴面色萎黄，头晕眼花，心悸怔仲，气短懒言；舌淡，苔薄，脉细无力。

辨证分析：杨梅结毒溃破，大泄脓血，气血受损，故结毒溃面肉芽苍白，脓水清稀，久不收口，面色萎黄，头晕眼花，心悸怔忡，气短懒言；舌淡、苔薄、脉细无力为气血两虚之象。

治法：补气益血，扶正固本。

方药：十全大补汤加减。

（五）气阴两虚病程日久，低热不退，皮肤干燥，溃面干枯，久不收口，发枯脱落；伴口干咽燥，头晕目眩，视物昏花；舌红，苔少或花剥苔，脉细数无力，

辨证分析：病程日久，淫秽疫毒耗伤气阴，阴虚内热，故低热不退；阴津亏损，则皮肤干燥，溃面干枯，久不收口；津不上承，则口干咽燥；阴亏血虚，则发枯脱落，头晕目眩，视物昏花；舌红、苔少或花剥苔、脉细数无力为气阴两虚之象。

治法：益气养阴，补肾填精。

方药：生脉散合大补阴丸酌加土茯苓、地骨皮、菊花、银柴胡；骨髓痨者，加服地黄饮子。

二、外治法

（一）皮肤掀红、烂斑时，外扑鹅黄散、结毒灵药。

（二）横痃、杨梅结毒未溃时，选用冲和膏，醋、酒各半调成糊状外敷；溃破时，先用五五丹掺在疮面上，外盖玉红膏，1次／日；待其腐脓涤尽，再用生肌散掺在疮面，盖红玉膏，1次／日。

[其他疗法]

一旦确诊为梅毒，应及早实施驱梅疗法，并足量、规则用药。

一、早期梅毒水剂普鲁卡因青霉素G80万单位／H，肌肉注射，1次／H，连续10日；苄星青霉素240万单位，分两侧臀部肌肉注射，1次倜，共2周；四环素或红霉素，2克／El，分4次口服，连续15日，肝肾功能不良者禁用。

二、晚期梅毒水剂普鲁卡因青霉素G肋万单位／El，肌肉注射，1次／H，连续15日为1疗程；也可考虑给第二个疗程，疗程间停药2周；苄星青霉素240万单位，肌肉注射，1次倜，共3次；四环素或红霉素，2克／日，分4次口服，连续服30日为l疗程。

三、胎传梅毒普鲁卡因青霉素G，每日5万单位公斤，肌肉注射，连续10日；苄星青霉素5万单位松斤，肌肉注射，一次即可（对较大儿童的青霉素用量不应超过成人同期患者的治疗量）。对青霉素过敏者，可选用红霉素7．5—25mg／kg，口服，4次／日。

[预防与调摄]

1．加强梅毒危害及其防治常识的宣传教育。

2．严禁卖淫、螵娼，对旅馆、浴地、游泳池等公共场所加强卫生管理和性病监测。

3．，对高危人群定期检查，做到早发现、早治疗。

4．早诊断，早治疗，坚持彻底的原则，建立随访追踪制度。

5．夫妇双方共同治疗。

[结语]

梅毒肩于中医霉疮、疳疮、花柳病等范畴。早期主要表现为皮肤粘膜损害，晚期常有心血管、中枢神经系统、骨骼及眼部等多器官组织的病变。本病应与玫瑰糠疹、软下疳、药物性皮炎、性病性淋巴肉芽肿相鉴别。肝经湿热证，治宜清肝解毒、利湿化斑，方用龙胆泻肝汤加减；痰瘀互结证，治宜祛瘀解毒、化痰散结，方用二陈汤合消疬丸加减；脾虚湿蕴证，治宜健脾化湿、解毒祛浊，方用芎归二术汤加减；气血两虚证，治宜补气益血、扶正固本，方用十全大补汤加减；气阴两虚证，治宜益气养阴、补肾填精，方用生脉散合大补阴丸加减。梅毒一旦确诊，应及早实施驱梅疗法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页： 附：非淋菌性尿道炎
  • 当前页：第二十六节 梅毒
  • 下一页：第二十七节 尖锐湿疣
<<< 返回本书目录
  1. 梅毒【疾病大全】
  2. 梅毒【中药主治】
  3. 梅毒《中医外科学》
  4. 梅毒【方剂主治】
  5. 梅毒《张聿青医案》
  6. 梅毒 （Syphilis）《皮肤性病学》
  7. 梅毒《女科宝鉴》
  8. 梅毒疮《医门补要》
  9. 梅毒《家庭医学百科-医疗康复篇》
  10. 梅毒肝【疾病症状】
  11. 梅毒《基因诊断与性传播疾病》
  12. 梅毒感染【疾病症状】
  13. 梅毒《回春录》
  14. 梅毒喉疳《医门补要》
  15. 梅疮结毒论治《类证治裁》
  16. 梅毒恐怖【疾病症状】
  17. 梅疮《续名医类案》
  18. 梅毒螺旋体《医学微生物学》
  19. 梅疮《外科大成》
  20. 梅毒乳痈《医门补要》
  21. 梅【中药大全】
  22. 梅毒肾病【疾病大全】
  23. 梅《本草纲目》图文版
  24. 梅毒性巩膜炎【疾病大全】
  25. 梅《本草纲目》完整版
  26. 梅毒性骨软骨炎【疾病大全】
  27. 莓叶委陵菜【中药大全】
  28. 梅毒性关节炎【疾病大全】
  29. 眉心疽门主论《疡医大全》
  30. 梅毒性角膜病变【疾病大全】
  1. 梅毒《中医外科学》
  2. 梅毒《回春录》
  3. 梅毒《病理学》
  4. 梅毒《张聿青医案》
  5. 梅毒《基因诊断与性传播疾病》
  6. 梅毒《家庭医学百科-医疗康复篇》
  7. 梅毒疮《医门补要》
  8. 梅毒《默克家庭诊疗手册》
  9. 梅毒喉疳《医门补要》
  10. 梅毒《皮肤性病学》
  11. 梅毒螺旋体《医学微生物学》
  12. 梅得元《中医词典》
  13. 梅毒螺旋体的检查法《实用免疫细胞与核酸》
  14. 梅疮神效丸《冯氏锦囊秘录》
  15. 梅毒螺旋体检查《基因诊断与性传播疾病》
  16. 梅疮结毒论治《类证治裁》
  17. 梅毒乳痈《医门补要》
  18. 梅疮膏药方《冯氏锦囊秘录》
  19. 梅毒性心血管病《心脏病学》
  20. 梅疮擦药方《冯氏锦囊秘录》
  21. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  22. 梅疮《外科大成》
  23. 梅毒血清反应的假阳性《基因诊断与性传播疾病》
  24. 梅疮《续名医类案》
  25. 梅毒血清试验《基因诊断与性传播疾病》
  26. 梅崇献《中医词典》
  27. 梅毒血清学检测法《常用化验值及意义》
  28. 梅彪《中医词典》
  29. 梅毒咽疮《中医词典》
  30. 梅安德《中医词典》
  31. 梅光鼎《中医词典》


尖锐湿疣_《中医外科学》_中医外科_【岐黄之术】

第二十七节 尖锐湿疣

第二十七节 尖锐湿疣

  • 上一页
  • 目录
  • 相关
  • 下一页

尖锐湿疣又称生殖器疣、性病疣，是由人类乳头瘤病毒所引起的一种良性赘生物。以皮肤粘膜交界处，尤其是外阴、肛周出现淡红色或污秽色表皮赘生物为临床特征。主要通过性接触传染，也可通过接触污秽的内裤、浴巾、浴盆等方式间接传染。本病男女均可罹患，主要发生在性活跃的人群。有一定的自限性，部分病例治愈后复发，少数尖锐湿疣有癌变的可能。属于中医“瘙瘊”的范畴。

[病因病机]

本病病原体系人类乳头瘤病毒（HPV）。该病毒属DNA病毒，具有高度的宿主性和组织特异性，只侵犯人体皮肤粘膜，不侵犯动物。病毒通过局部细微损伤的皮肤粘膜而接种在该部，经过一定的潜伏期而出现赘生物。

中医认为，本病主要为性滥交或房室不节，秽浊不洁，感受秽浊之毒，毒邪蕴聚，酿生湿热，湿热下注皮肤粘膜而产生赘生物。

[诊断]

有与尖锐湿疣患者不洁性交或生活接触史。潜伏期1—12个月，平均3个月。皮损好发于外生殖器、肛周、会阴、宫颈、阴道等处。基本损害为淡红色或污秽色、柔软的表皮赘生物。赘生物大小不一，单个或群集分布，表面分叶或呈棘刺状，湿润，基底较窄或有蒂，但在阴茎体部可出现基底较宽的“无蒂疣”。由于皮损排列分布不同，外观上常表现为点状、线状、重叠状、乳头瘤状、鸡冠状、菜花状、蕈状等不同形态。本病常无自觉症状，部分病人可出现局部疼痛或瘙痒。疣体易擦烂出血，若继发感染，分泌物增多，可伴恶臭。巨大的尖锐湿疣，多见于男性，且好发于阴茎和肛门附近，女性则见于外阴部。偶尔可转化为鳞状细胞癌。

辅助检查：组织病理学检查有特异性。

[鉴别诊断]

一、假性湿疣多发生于20—30岁的女性外阴，特别是小阴唇内侧和阴道前庭。皮损为1—2mm大小的白色或淡红色小丘疹，表面光滑如鱼子状，群集分布，无自觉症状。

二、扁平湿疣为梅毒常见皮肤损害，皮损为扁平而湿润的丘疹，表面光滑，成片或成簇分布，损害内可找到梅毒螺旋体，梅毒血清反应强阳性。

三、阴茎珍珠状丘疹多见于青壮年，皮损为冠状沟部珍珠样半透明小丘疹，呈半球状、圆锥状或不规则状，色白或淡黄、淡红，沿冠状沟排列成一行或数行，或包绕一周，无自觉症状。

[辨证论治]

一、内治法

湿毒下注外生殖器或肛门等处出现疣状赘生物，色灰或褐或淡红，质软，表面秽浊潮湿，触之易出血，恶臭；伴小便黄或不畅；苔黄腻，脉滑或弦数。

辨证分析：感受秽浊之毒，毒邪蕴聚，酿生湿热，湿热下注皮肤粘膜，故见外生殖器、肛门等处出现疣状赘生物，色灰或褐或淡红，质软，表面秽浊湿润，恶臭；湿毒蕴伏血络，则触之易出血；湿毒下注，扰及膀胱，则小便黄或不畅；苔黄腻、脉滑或弦数为湿毒下注之象。

治法：利湿化浊，清热解毒。

方药：草藓化毒汤酌加黄柏、土茯苓、大青叶。

二、外治法

（一）熏洗法

板蓝根、山豆根、木贼草、香附各30g；或白矾、皂矾各120g，侧柏叶250g，生苡仁50g，孩儿茶15G。煎水先熏后洗，每天1—2次。

（二）点涂法

1．五妙水仙膏点涂疣体，适用于疣体小而少者。

2．鸦胆子仁捣烂涂敷或鸦胆子油点涂患处包扎，3—5天换药1次，应注意保护周围正常皮肤。适用于疣体小而少者。

[其他疗法]

一、局部注射选用干扰素或争光霉素注入疣体基底部。

二、药物外涂根据病情选用10％～25％足叶草酯、1％～5％氟尿嘧啶、30％～50％三氯醋酸、3％～5％酞丁胺等疣体表面涂敷。注意保护正常皮肤粘膜。

三、激光、冷冻、电灼疗法注意不要过度治疗，避免损害正常皮肤粘膜和疤痕形成，预防感染。

四、手术切除疣体较大者，可选用手术切除。

[预防与调摄]

1．禁止不洁性交。

2．注意阴部卫生。

3．积极治疗性伴侣，避免交叉感染。

[结语]

尖锐湿疣属于中医“瘙瘊。范畴。其特点是皮肤粘膜交界处，尤其是外阴、肛周出现淡红色或污秽色表皮赘生物。本病应与假性湿疣、扁平湿疣、阴茎珍珠状丘疹相鉴别。湿毒下注证，治宜利湿化浊、清热解毒，方用革苏化毒汤加减。积极选用中药熏洗、药物外涂、物理疗法或手术切除，内外兼治，疗效较好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十六节 梅毒
  • 当前页：第二十七节 尖锐湿疣
  • 下一页：第七章 肛门直肠疾病
<<< 返回本书目录
  1. 尖锐湿疣【疾病大全】
  2. 尖山橙【中药大全】
  3. 尖锐湿疣《中医外科学》
  4. 尖舌苣苔【中药大全】
  5. 尖锐湿疣《女科宝鉴》
  6. 尖头并指【疾病症状】
  7. 尖锐湿疣《临床激光治疗学》
  8. 尖头蚱蜢【中药大全】
  9. 尖锐湿疣《基因诊断与性传播疾病》
  10. 尖尾风【中药大全】
  11. 尖锐湿疣《百病自测》
  12. 尖尾风根【中药大全】
  13. 尖连蕊茶根【中药大全】
  14. 尖药花【中药大全】
  15. 尖槐藤【中药大全】
  16. 尖叶川黄瑞木【中药大全】
  17. 尖花汤【方剂大全】
  18. 尖叶唐松草【中药大全】
  19. 尖耳贯众【中药大全】
  20. 尖叶铁扫帚【中药大全】
  21. 尖萼厚皮香【中药大全】
  22. 尖叶子打虫药【中药大全】
  23. 尖顶羊肚菜【中药大全】
  24. 尖子木【中药大全】
  25. 尖顶地星【中药大全】
  26. 尖嘴林檎果【中药大全】
  27. 尖刀苦马菜【中药大全】
  28. 坚肠散【方剂大全】
  29. 尖齿耳蕨【中药大全】
  30. 坚肠汤【方剂大全】
  1. 尖锐湿疣《中医外科学》
  2. 尖锐湿疣《百病自测》
  3. 尖锐湿疣《病理学》
  4. 尖锐湿疣《临床激光治疗学》
  5. 尖锐湿疣《基因诊断与性传播疾病》
  6. 尖锐湿疣《皮肤性病学》
  7. 奸黄《中医词典》
  8. 尖白根黑舌《敖氏伤寒金镜录》
  9. 奸医《轩岐救正论》
  10. 嫁痛《中医词典》
  11. 坚《中医词典》
  12. 瘕证治《妇科心法要诀》
  13. 坚肠汤《冯氏锦囊秘录》
  14. 瘕证治《三因极一病证方论》
  15. 坚成《中医词典》
  16. 瘕泻《中医词典》
  17. 坚持规律服药《家庭医学百科-医疗康复篇》
  18. 瘕痛《证治准绳·幼科》
  19. 坚齿《千金翼方》
  20. 瘕疝根原《四圣心源》
  21. 坚筋骨《千金翼方》
  22. 瘕气《凌临灵方》
  23. 坚肉缓节《中医词典》
  24. 瘕癖证《女科经纶》
  25. 坚弱勇怯受病忍痛不同《类经》
  26. 瘕癖证《女科经纶》
  27. 坚疝《中医词典》
  28. 瘕癖证《女科经纶》
  29. 坚阴《中医名词词典》
  30. 瘕癖证《女科经纶》
  31. 坚阴《中医词典》


肛门直肠疾病_《中医外科学》_中医外科_【岐黄之术】

第七章 肛门直肠疾病

第七章 肛门直肠疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

肛门直肠疾病是指发生在肛门直肠部位及其周围的一组疾病。主要包括痔（内痔、外痔、混合痔）、肛隐窝炎、肛裂、肛痈、肛瘘、脱肛、息肉等。中医古代统称为“痔”、“痔瘘”等。

一、解剖生理概要

肛门直肠是消化道的末端，是通于体外的出口，其主要生理功能是传导糟粕、排泄大便。直肠起源于内胚层，而肛管起源于外胚层，由于两者起源不同，所以其血液供应、神经支配、内衬组织等也各不相同。两者以齿线为分界，因此齿线在临床上是一个重要的解剖标志。

（一）直肠

直肠上端在第2—3骶椎水平与乙状结肠相连结，在骶尾骨前面下行，于尾骨尖稍下方终止于齿线，并与肛管相连。直肠全长12an。直肠上部与骶骨曲度一起形成骶曲，同时由于直肠腔大小在上端与乙状结肠同，下端则扩大为直肠壶腹，壶腹前壁向前膨出，与肛管几成直角形成会阴曲。因此，在行肠镜检查时应注意此解剖特点。肠管上1／3前面和两侧为腹膜所遮盖，中1／3前面腹膜向前反折成为直肠膀胱凹陷或直肠子宫凹陷，此凹陷为直立位腹腔最低点。直肠下1／3完全在腹腔外。直肠壁肌层与结肠相同，直肠肌层在其下部肥厚成为肛门内括约肌。直肠内表面是一层较厚的粘膜，直肠粘膜有三个呈半月形的横皱襞，又称直肠办。上皱襞在齿线上12en处，是直肠与乙状结肠的分界皱襞。中皱襞位于右侧壁，在齿线上8cm处，相当于腹膜直肠返折处。下皱襞位于左前壁，在齿线上5cm处。

直肠下端粘膜有6—10个纵行皱折，称直肠柱：两柱下端之间粘膜向上凹陷呈半月形，称肛门办，肛门办内有向上开口的呈漏斗形窝，叫肛隐窝或肛窦。隐窝底部有肛腺体的导管开口，肛腺分布于粘膜下呈分支状，部分分支可穿透肛管周围组织。肛腺分泌的粘液有润滑直肠下端的作用。如果人体抵抗能力下降，肛隐窝被大便污染，可引起肛隐窝炎和肛周脓肿。在直肠柱下部有2—6个米粒大小、黄白色的乳头状突起，称肛乳头。肛窦炎时，肛乳头可肿大，反复炎性刺激时，肛乳头可呈纤维性增生，或呈乳头瘤样改变。

（二）肛管

肛管是消化道的最末端，长约3an，其外端为肛门缘，上端与直肠相连接，齿线为肛管与直肠的交界线。肛管有解剖肛管与外科肛管之分。解剖肛管即齿线以下的部分，而外科肛管全长约5an，下自肛缘，上至直肠壶腹下方缩小部，表面上2／5系直肠粘膜，下3／5为肛管皮肤。

（三）齿线

肛门办与肛管皮肤之间相连接处，形成一条不整齐的界线，叫齿线或齿状线。齿线是临床上一个重要的标志，具有重要的临床意义。

（四）肛管直肠周围肌肉

1．内括约肌

为直肠环肌在下端增厚的部分，围绕肛管上段，下缘伸入齿线以下肛管皮下约1—1．5cm，平肛门白线。属植物神经支配的不随意肌，被外括约肌深、浅两部分所包围。内括约肌有帮助排便的作用，但无括约功能。

2．外括约肌

外括约肌是围绕肛管外部呈椭圆形的横纹肌东，受体神经支配．有括约功能，收缩时肛门关闭，排便时则括约肌松弛。外括约肌有皮下部、浅部和深部三个部分。皮下部是环状肌束，不附着于尾骨，围绕肛管下端，位于内括约肌的外下方，两括约肌之间有一沟，称为括约肌间沟，恰与肛门白线相当。皮下部外括约肌常在手术时切断，不会引起肛门失禁。浅部位于皮下部的外上方，后部与尾骨连接构成肛尾韧带，在内括约肌水平面分为两束，围绕肛管再合二为一，止于会阴。深部外括约肌位于浅部的外上侧，也是环形肌束，不附着于尾骨。

3．肛提肌

是一对薄而宽呈四边形的盆底肌肉。与尾骨及其筋膜一起构成盆膈，封闭骨盆下口。从肛管直肠部向外上方张开形成漏斗状。肛提肌分三部分，即耻骨直肠肌、耻骨尾骨肌和髋骨尾骨肌。其中耻骨直肠肌对肛门括约功能起重要作用。

4．肛管直肠环

肛管直肠环是由外括约肌深、浅二部，围绕直肠纵肌及肛门内括约肌，并联合肛提肌的耻骨直肠肌，环绕肛管直肠连接处，组成一肌环，称为肛管直肠环。如手术切断此环，即可引起肛门失禁。

（五）肛门直肠周围间隙

肛门直肠周围有五个间隙，?其间充满脂肪等疏松组织，容易感染发生脓肿。骨盆直肠间隙共两个，位于直肠左右两侧，腹膜反折以下，肛提肌以上；直肠后间隙，位于直肠后骶骨前，其上方为骶骨岬，下方为盆膈；两个坐骨直肠间隙位于肛管两旁，肛提肌以下，坐骨、闭孔内肌的内侧。感染严重时，脓液可从一个坐骨直肠窝流至对侧的坐骨直肠窝，形成蹄形肛周脓肿。

（六）肛门直肠的血管、神经和淋巴

肛门直肠的血液供应来自直肠上动脉、直肠下动脉、肛门动脉和骶中动脉四支动脉。直肠上动脉是肠系膜下动脉的末段，在直肠上端后面分为两支沿直肠两侧下行，在齿线以上分出许多小支与直肠下动脉、肛门动脉吻合。直肠下动脉为髂内动脉的分支，其大小分布没有一定的规律。肛门动脉由阴部内动脉分出，在肛管分为数小支。骶中动脉是腹主动脉的连接分支，一般很小，与直肠上动脉、直肠下动脉吻合。

静脉的排列与动脉相似，主要来自两个静脉丛，以齿线为界，齿线上为痔内静脉丛（直肠上静脉丛），主要分布在直肠末端的右前、右后和左侧，是内痔的好发部位。直肠上静脉丛向上，经直肠上静脉、肠系膜下静脉、脾静脉汇入门静脉。齿线下为痔外静脉丛（直肠下静脉丛），分布于齿线以下肛管周围皮下，经直肠下静脉和肛门静脉流人髂内静脉。齿线以上的直肠上静脉丛曲张发生内痔，齿线以下直肠下静脉丛发生曲张形成外痔。两组静脉丛同时在同一方位曲张形成混和痔。直肠上静脉无办膜，血液可逆向流动，且直肠上静脉丛和直，肠下静脉丛在肛门白线附近相互交通，使门静脉与体静脉相通。门静脉高压患者，此处是一侧支循环，所以，门静脉高压患者“痔 出血”不宜结扎。

肛门直肠的淋巴组织分为上下两组，上组在齿线以上，包括直肠粘膜下层、肌层、浆膜下及肠壁外淋巴网。这些淋巴网的淋巴液主要有三个流向：向上至直肠后骶骨前淋巴结，再至乙状结肠系膜根部淋巴结，最后至腹主动脉周围淋巴结；向旁至提肛肌上淋巴结，再经闭孔淋巴结，最后至髂内淋巴结；向下的至坐骨直肠窝淋巴结后，再流向髂内淋巴结。下组在齿线下，包括外括约肌、肛管及肛门周围皮下淋巴结：经会阴部流至腹股沟淋巴结。上下组淋巴网经吻合支相互沟通。

直肠受植物神经支配，分交感神经和副交感神经。肛门的神经支配为体神经系统的阴部内神经的分支。分布于肛提肌、外括约肌、肛管及肛门周围皮肤。齿线上的直肠粘膜对痛觉不敏感，而齿线下的肛管皮肤感觉异常敏锐，肛门部受到刺激后可反射性引起肛提肌和外括约肌收缩或痉挛。另外膀胱颈部的肌肉也受阴部内神经支配，因此，肛门疾病或手术可引起小便困难和尿潴留等。

（七）生理功能

肛门与直肠的主要生理功能有排便、吸收水分和部分药物。正常情况下，当储存于乙状结肠的粪便经肠蠕动下行到直肠内时，使直肠下端膨胀产生便意，同时外括约肌松弛，肛提肌收缩使粪便排出。

二、检查方法

肛门直肠疾病是一类特殊的疾病，临床必须结合检查，才能作出正确诊断。因此，掌握肛门直肠的检查方法非常重要。

（一）检查注意事项

检查前先向患者进行必要的解释工作，让患者作好各项准备（如排空大小便），精神放松，消除恐惧和紧张心理，不要在患者毫无思想准备的情况下突然进行，以免患者不合作。

进行检查时要根据疾病的不同性质和部位选择适当的体位，并瞩患者全身放松，作深呼吸或排便动作；指套和肛门镜上涂上润滑油，先在肛门口轻轻按摩，待肛门松弛后徐徐插入。

（二）常见体位

不同的肛门直肠疾病在检查和治疗时，需采取不同的体位，常见体位有以下几种：

1．侧卧位

患者向左或向右侧卧位，双腿充分向前屈曲，靠近腹部，使臀部及肛门充分暴露。是肛瘘、痔、肛痈等疾病检查与治疗的常用体位。

2．膝胸位

患者跪伏在检查床上，胸部贴近床面，臀部抬高使肛门充分露出。适用于检查直肠下部、直肠前壁和身材矮小肥胖患者以及乙状结肠镜检查时。

3．截石位

患者仰卧，两腿放在腿架上，将臀部移至手术台边缘，使肛门尽可能暴露，是肛门直肠手术时的常用体位。

4．蹲位

患者下蹲或向下用力增加腹压。是检查脱肛、直肠息肉及严重内痔的常用体位。

（三）常用的检查方法

1．肛门视诊

患者取侧卧位，医生用双手将患者臀部分开，首先检查肛门周围有无瘘管外口，肛门有无内外痔、肛裂，有无红肿等。如有异常情况，应观察清楚其位置、大小、形态、色泽、是否出血等。

2．直肠指检

患者取侧卧位，并作深呼吸放松肛门，医生以戴有手套或指套的右手食指涂上润滑油，轻轻插入肛门，进行触诊检查。可以发现肛管和直肠下端有无异常改变，如触痛、变硬、波动感、肿块、狭窄及括约肌紧张度等。若触及波动感并有触痛，多见于肛门直肠周围脓肿；如触到柔软、光滑、活动的带蒂肿块，多为直肠息肉；若摸到凹凸不平的肿块，质地硬，推之不移，退出后指套有血性粘液者，多为直肠癌；若手指插入肛门时疼痛剧烈，可能为肛裂；脱肛病人的肛门特别松弛。指检后若指套带粘液、脓液或血性液体者，应送至实验室检；查。直肠指检在肛肠疾病检查中十分重要，特别是直肠下段及肛管直肠周围的病变，多在指检时发现。

3．肛门镜检

患者取侧卧位，先将肛门镜外套及塞芯装在一起，涂上润滑剂，嘱患者张口呼吸。然后慢慢插入肛门内；插入前先在肛门部轻轻按摩片刻，让患者慢慢适应，插入时先向病人腹侧推进，待通过肛管后，再向尾骶方向推进，待肛镜全部插人后拔出塞芯，在灯光照明下，边退镜边观察，注意是否有溃疡、息肉、肿块，齿线附近是否有内痔、肛乳头肥大，肛隐窝是否溢脓，肛管是否有裂口等。

4．乙状结肠镜检

除肛门狭窄和妇女月经期不宜检查外，怀疑直肠和乙状结肠的病变，而肛门镜不能除外时，都可进行乙状结肠镜检。特别是对直肠和乙状结肠肿瘤的早期诊断有重要意义。临床对原因不明的便血、粘液便、慢性腹泻、粪便变形等症，均应作乙状结肠镜检。操作方法是在检查的前一天晚上用千分之一的肥皂水清洁灌肠，镜检时患者取膝胸位，在镜筒上涂润滑油，缓缓插入肛内，开始指向脐部，进入肛门5cm后拔掉闭孔器，开亮电灯，装上接目镜和橡皮球，打人空气，一边观察，一边缓缓前进，进人肛门15em时可见肠腔狭窄，即直肠与乙状结肠交界部位，此时宜小心调转方向，边打气边缓慢推进，切忌暴力推进，顺利时（约3／4的病人）可进入30cra深，然后边退镜边观察肠腔粘膜的颜色，有无溃疡、肿块、出血、分泌物等，对于肿块、溃疡应取组织作活检，进一步明确诊断。

5．球头银质探针检查

以球头银质探针自肛瘘外口徐徐插入，沿硬索方向轻轻探查，同时以左手食指插人肛内协助寻找内口，探针在肛管直肠内如能顺利通过的部位即为内口。以探针检查，可以探知肛瘘管道的方向、有五分支、内口与肛管直肠环的关系。操作时应轻柔有耐心，禁用暴力，以免人为引起新的内口。

6．X线检查

钡剂灌肠可观察直肠和乙状结肠形状、有无狭窄和梗阻、直肠和结肠的外部病变，如骶骨前畸胎瘤，可见直肠移位。复杂性肛瘘，瘘管管道不清、内口不明者可用15％碘化钠从外口注人进行造影。

7．其他检查

根据患者的具体情况，可进行必要的实验室检查，若需要手术治疗，需作血常规、出凝血时间、大小便常规、心电图、胸透及肝功能、B超等检查。现在纤维结肠镜已广泛用于临床。

三、辨证

（一）辨症状

肛门直肠疾病常见的症状有便血、肿痛、脱垂、流脓、便秘、小便不解、分泌物等。由于病因不同，表现的症状及轻重程度也有别。

1．便血

便血是内痔、肛裂、直肠息肉、直肠癌的共有症状。血不与大便相混，点滴而下，或一线如箭，出血较多且无疼痛者多为内痔；便血少，血附大便表面，或便纸印血，且肛门疼痛者，多为肛裂；儿童大便带血，色鲜红，大便次数和性质无明显改变者，多为直肠息肉；血与粘液相混，其色晦暗，肛门有重坠感或便意频繁者，多为直肠癌。若血色鲜红，血出如箭，并伴口渴、便秘、尿赤、舌红、脉数等症者，多属风热肠燥；便血色淡，伴有面色无华、心悸、神疲、乏力、舌淡、脉沉细等症者，多属血虚肠燥；便血色晦暗挟粘液，常伴口干不欲饮、大便溏薄、小便短赤、舌红苔黄腻、脉濡数者，多为大肠湿热。

2．肿痛

常见于肛门直肠周围脓肿、痔核嵌顿、外痔 水肿、血栓外痔等病变。肿胀高突，疼痛剧烈，多为湿热毒盛；如按之应指，多为肛痈酿脓；外痔突发肿痛，其色紫暗者，多为血栓外痔；肿势平塌，发展缓慢，疼痛较轻，伴全身潮热盗汗，舌红少苔，脉细数者，多为痨性。（结核性）肛周脓肿。

3．脱垂

是Ⅱ、Ⅲ期内痔及直肠息肉、直肠脱垂的常见症状。内痔脱出时，脱出物多呈草莓状，其色暗红，或紫暗；直肠息肉脱出时，肿物呈圆形带蒂；直肠脱垂时脱出物呈圆柱形或圆锥形。脱垂而不易回纳者，多因气血亏虚、中气下陷所致；内痔脱出，不能还纳，肿痛较甚，多为湿热下迫所致；若复染毒，则可出现肿物糜烂坏死。

4．流脓

常见于肛周脓肿或肛瘘。脓出黄稠者多为湿热壅盛，属实证。脓出稀薄不畅，或挟败絮样物者，多为阴虚湿热，属虚证或虚实夹杂证。

5．便秘

是肛裂、痔、肛周脓肿等疾病的常见症状。临床需结合其他症状进行辨证，如便秘时大便带血者多为肛裂，便秘并肛周红肿热痛者多为肛周脓肿，便秘且便时滴较多鲜血者多为内痔。

6．分泌物

是指肛内或肛门周围有液体溢出。常见于内痔脱出、直肠脱垂、肛瘘等。分泌物的出现多为湿热下注或热毒蕴结所致。

（二）辨部位

不同的肛肠疾病各有其好发部位，了解这些情况有助于正确诊断和治疗肛肠疾病。

内痔好发于齿线上3、7、11点处；赘皮外痔多发于肛缘6、12点处；肛裂好发于肛管6、12点处；血栓外痔好发于3、9点处；肛瘘外口在3、9点前面。

四、病因病机

肛门直肠疾病常见的发病因素有风、湿、热、燥、气虚、血虚等。现将其致病特点分述如下：

（一）风

风邪可引起下血。下血多属内风，乃热极而生风。风性善行而数变，风热为患，损伤肠络，血不循经而外溢向下，故引起便血，其色泽较鲜红，下血较急或呈喷射状。

（二）湿

湿有内外之分，外湿多因久居潮湿之地，内湿多因饮食不节，损伤脾胃，运化失司所致。湿性重着，常先伤于下，故肛门病中，因湿而发病者较多。湿与热结，蕴于肛门，经络阻塞，气血凝滞，热胜肉腐，易形成肛痈；湿热注于大肠，气血凝滞，易发为直肠息肉，本有痔疮，复感湿热之邪，可引起痔核肿痛。

（三）热

凡热积肠道，耗伤津液，热结肠燥则大便秘结；大便努挣，则肛门撕裂，导致肛裂；热盛迫血妄行，则便血，或发生血栓外痔；热与湿结，蕴于肛门导致肛痈。

（四）燥

导致肛门直肠疾病者多为内燥。常因过食辛辣、炙博之晶，燥热内生，耗伤津液，肠失濡润，则大便秘结，便时努挣，则易擦破痔核或肛门引起内痔 出血或肛裂 出血和复发。

（五）气虚

气虚是肛门直肠疾病的常见病因。禀赋不足，素体气虚；或脾失健运，中气不足；或妇女生育过多，耗伤气血；或慢性病人，气血亏虚，或年老体弱，气血衰退，中气亏虚，摄纳无权，中气下陷，；引起直肠脱垂，或痔核脱出不收；气虚则行血无力，气血瘀滞，加之便时久蹲，则气血更加瘀滞不行，经脉横解，发为内外痔。

（六）血虚

血虚则生燥，燥邪内生，肠失潘润则便秘；血虚则新肉难生，故肛痿久不愈合，或术后伤口新肉生长缓慢。

以上病因既可单独致病，亦可合并致病，或互为因果，使病情复杂化。因此，审证求因时要全面分析。

五、治疗

肛门直肠疾病的治疗以外治为主，内治为辅，但宜内外结合，尽量达到彻底根治、防止复发的目的。

（一）内治

1．清热凉血

适用于风热肠燥便血，或血栓外痔初起。方用凉血地黄汤或槐角丸加减。

2．清热利湿

适用于肛周脓肿实证，或痔核嵌顿，外痔肿痛，或肛瘘。方用草藓渗湿汤或龙胆泻肝汤加减。

3．清热解毒

适用于肛周脓肿实证，外痔肿痛。方用黄连解毒汤或龙胆泻肝汤加减。

4．清热通腑

适用于热结肠燥之便秘。方用大承气汤或麻仁丸加减。

5．生津润燥

适用于血虚津亏之便秘。方用润肠汤或麻仁丸加减。

6．补中益气

适用于少儿或年老体弱之直肠脱垂、痔核脱出。方用补中益气汤加减。

7．补益气血

适用于素体虚弱、气血亏虚之疾病后期或术后。方用八珍汤加减。

（二）外治

外治适用于痔核脱出，二、三期内痔，外痔，肛痿，肛周脓肿，陈旧性肛裂等。

1．熏洗法

以药物加水煮沸或散剂用开水冲泡先熏后洗，或用毛巾蘸药汁湿敷患处。常用药物有芒硝（消肿止痛）、l／5000高锰酸钾溶液（术后泡洗）、五倍子扬（收敛止血）、苦参汤（除湿杀虫止痒）。

2．敷药法

将药物（药膏）敷于患处，一般于每日大便后，先熏洗再敷药。常用药物有金黄膏（清热解毒消肿）、马应龙痔疮膏（解毒消肿止痛）、生肌玉红膏、九华膏（生肌收口）。

3．手术

手术是肛门直肠疾病的主要治疗方法，如内痔、息肉的结扎法，外痔的切除术，肛瘘的切除、挂线疗法，脱肛的注射疗法，肛裂的切除术，扩肛术等。各种治疗方法操作详见有关疾病。

六、肛门直肠疾病手术常见并发症的处理

肛门直肠疾病手术后常见并发症有疼痛、出血、尿潴留、肛缘水肿、便秘、发热等。

（一）疼痛

1．一般内服颅通定60mg，或杜冷丁50一l00mg肌注。

2．2％的普鲁卡因加适量肾上腺素，封闭中穋穴或下穋穴，每次左右两穴各5ml。

（二）出血

肛门直肠术后出血有原发性出血和继发性出血两种，原发性出血发生在术后24小时内，多由手术过度创伤，止血不彻底，或结扎线滑脱所致。继发性出血一般发生在术后5—15天，多因痔核坏死脱落期间，大便努挣，痔核残端较大血管出血所致。

少量出血如便纸印血或少量渗血，不需特殊处理；如果病人在排便时诽出全是鲜血或血块，或患者衣裤被鲜血渗透或伴头晕、冷汗、心慌，甚至昏厥时，应立即采取紧急措施进行处理。

1．全身处理

宜快速输血输液，补充血容量，或抗休克治疗，静脉给止血药。

2．局部治疗

宜在局麻下清除肠道积血，寻找出血点，如出血点难以明确，可以用凡士林纱条卷于硬质橡皮管之上，长约10em，直径2—3em，塞于肛内。亦可用气囊袋插入肛内充气压迫止血。

（三）尿潴留

肛门直肠手术后出现尿潴留的常见原因有手术创伤，麻药用量太大，疼痛，伤口敷料填塞太多，精神紧张等。出现尿潴留先应做好病人的思想工作，消除紧张心理，适当改变体位或环境；或用热毛巾敷膀胱区；或针刺中极、关元、气海等穴；或适当放松伤口填塞敷料。

以上方法无效时宜行导尿术。

（四）肛门水肿

肛门水肿主要由于手术的刺激，使局部充血水肿所致，也可因局部感染而引起的炎性水肿所致。宜用芒硝溶液或33％的硫酸镁溶液湿敷，全身配合使用抗生素。

（五）发烧

术后体温均可升高，若不超过38℃，为手术创伤所致的吸收热，可自行消退，不必处理。如果体温超过38℃，且多日不退，宜口服清热解毒中药，或配合使用抗生素抗感染。

（六）便峦

可服用香蕉、蜂蜜、麻仁丸、果导片等。也可用温盐水灌肠。

七、肛门直肠疾病的预防

（一）保持大便通畅，不要久忍大便，临厕时不宜久蹲努挣。

（二）少食辛辣刺激食物，多吃蔬菜水果，以助大便通畅。

（三）保持肛门清洁卫生，经常用冷水洗浴，便纸宜柔软。

（四）加强体育锻炼，促进全身血液流畅，每天坚持做提肛运动。

（五）及时治疗与肛门有关的疾病，如肠炎、痢疾、便秘等。

附：腰俞麻醉（低位骶管麻醉）

腰俞麻醉是将药物由骶裂孔穿刺注入骶管内进行麻醉，实际上是一种低位的硬脊膜外麻醉。因进针处相当于腰俞穴的部位，故常称腰俞麻醉。

（一）适应证

肛门直肠的各种手术，特别是较复杂的手术，局部浸润麻醉效果不理想时，如复杂性肛痿、肛周脓肿、内外痔手术，肛门括约肌修补术，直肠固定术。

（二）禁忌证

骶尾骨畸形，腰俞穴局部感染。

（三）常用药物

2％的普鲁卡因，或1％～2％利多卡因10—30ml。如手术时间较长，可酌情加入0．1％肾上腺素（每lOOmL局麻药加4—6滴肾上腺素液）。

（四）操作方法

患者取侧卧位，届曲双腿，尽量暴露腰骶部，寻找腰俞穴（骶裂孔）。其解剖标志是第4骶骨棘突和左右两骶骨角，三点构成一个三角形即骶裂孔的位置，也可先摸清尾骨尖，然后循此直线向上约4cm，有一三角形凹陷，两旁有骨隆起（即骶骨角），二个骨隆起之间即为骶裂孔。骶裂孔表面覆盖皮肤和韧带，肥胖者标志不易摸清。局部常规消毒铺巾，术者带无菌手套，摸清骶裂孔位置，垂直进针，针通过骶尾韧带后即有落空感，抽吸无回血，推药阻力不大，证实位置准确，可缓缓推药15—30ral，待3—5分钟后即发挥麻醉效果，一般可维持1．5小时。如果加用肾上腺素，可维持2小时左右。

（五）注意事项

先做普鲁卡因皮试；拄射麻药时速度不宜过快；针口斜面应向尾骨尖，使药液扩散范围尽量小，并增强麻醉效果；注射麻药时，应抽吸无回血方可推药；如遇麻醉药毒性反应，如心慌、头晕、头痛、视物模糊等，即令患者平卧数分钟，症状即可消失；病情严重时肌注苯巴比妥钠0．1g，或静脉注射50％葡萄糖40—60mL。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十七节 尖锐湿疣
  • 当前页：第七章 肛门直肠疾病
  • 下一页：第一节 痔
<<< 返回本书目录
  1. 肛门直肠疾病《中医外科学》
  2. 肛门直肠周围脓肿【疾病大全】
  3. 肛门直肠畸形【疾病症状】
  4. 肛门周围癌【疾病大全】
  5. 肛门直肠测压《胃肠动力检查手册》
  6. 肛门坠胀【疾病症状】
  7. 肛门直肠测压《胃肠动力检查手册》
  8. 肛门作痒《保婴撮要》
  9. 肛门与直肠《物理诊断学》
  10. 肛门作痒《医宗金鉴》
  11. 肛门有黑色肿块脱出【疾病症状】
  12. 肛膜闭锁【疾病大全】
  13. 肛门异位【疾病大全】
  14. 肛内分泌物多【疾病症状】
  15. 肛门夜间奇痒【疾病症状】
  16. 肛内轻微隐痛坠胀或不适感【疾病症状】
  17. 肛门外伤【疾病大全】
  18. 肛旁脓肿《家庭医学百科-医疗康复篇》
  19. 肛门外括约肌断裂【疾病症状】
  20. 肛旁脓肿【疾病症状】
  21. 肛门外翻【疾病症状】
  22. 肛区为皮肤覆盖【疾病症状】
  23. 肛门凸出方《外台秘要》
  24. 肛乳头肥大【疾病症状】
  25. 肛门疼痛【疾病症状】
  26. 肛乳头炎【疾病大全】
  27. 肛门松弛【疾病症状】
  28. 肛提肌综合征【疾病大全】
  29. 肛门湿疹瘙痒【疾病症状】
  30. 肛脱不收《医门补要》
  1. 肛门直肠疾病《中医外科学》
  2. 肛门直肠测压《胃肠动力检查手册》
  3. 肛门直肠瘘《默克家庭诊疗手册》
  4. 肛门直肠测压《胃肠动力检查手册》
  5. 肛门直肠脓肿《默克家庭诊疗手册》
  6. 肛门痒痛《奇效简便良方》
  7. 肛门肿痛《外科大成》
  8. 肛门痒痛《中医词典》
  9. 肛门肿痛《奇效简便良方》
  10. 肛门外括约肌《人体解剖学》
  11. 肛门肿痛《奇效简便良方》
  12. 肛门凸出方三首《外台秘要》
  13. 肛门肿痛秘方《华佗神方》
  14. 肛门似烙《医法圆通》
  15. 肛门作痒《医宗金鉴》
  16. 肛门生蛇秘方《华佗神方》
  17. 肛门作痒《保婴撮要》
  18. 肛门生疮《奇效简便良方》
  19. 肛门作痒《外科心法要诀》
  20. 肛门生疮《奇效简便良方》
  21. 肛门作痒《外科大成》
  22. 肛门生虫痒痛难忍《奇效简便良方》
  23. 肛旁脓肿《家庭医学百科-医疗康复篇》
  24. 肛门瘙痒《默克家庭诊疗手册》
  25. 肛头痒痛《中医词典》
  26. 肛门奇痒秘方《华佗神方》
  27. 肛脱不收《医法圆通》
  28. 肛门皮包《医门补要》
  29. 肛脱不收《医门补要》
  30. 肛门皮包《中医词典》
  31. 肛痒《医学纲目》


痔_《中医外科学》_中医外科_【岐黄之术】

第一节 痔

第一节 痔

  • 上一页
  • 目录
  • 相关
  • 下一页

痔是直肠末端粘膜下和肛管皮肤下的直肠静脉丛发生扩大、曲张所形成的柔软静脉团，或肛缘皮肤结缔组织增生或肛管皮下静脉曲张破裂形成的隆起物。男女老幼皆可为患。故有“十人九痔”之说，其中以青壮年占大多数。根据发病部位不同，痔分为内痔、外痔及混合痔。

中医对本病早有认识，古人说。痔者峙也”，在古代，痔为突出之意，人于九窍中凡有小肉突出者，皆曰痔，不特生于肛门边，如鼻痔、眼痔、牙痔等。但现在痔即指肛门痔。

内痔

痔生于肛门齿线以上，直肠末端粘膜下的痔内静脉丛扩大、曲张形成的柔软静脉团，称为内痔。内痔是肛门直肠疾病中最常见的病种。与西医病名相同。内痔好发于截石位3、7、11点，其主要临床表现有便血、痔核脱出、肛门不适感。

[病因病机]

多因脏腑本虚，静脉壁薄弱，兼因久坐，负重远行，或长期便秘，或泻痢日久，或临厕久蹲努责，或饮食不节，过食辛辣肥甘之晶，导致脏腑功能失调，风燥湿热下迫，气血瘀滞不行，阻于魄门，结而不散，筋脉横解面生痔。或因气血亏虚，摄纳无力，气虚下陷，则痔核脱出。

[诊断]

内痔多发于成年人．初发常以无痛性便血为主要症状，血液与大便不相混，多在排便时滴血或射血。出血呈间歇性，每因饮酒、过劳、便秘或腹泻时使便血复发和加重。出血严重时可引起贫血。肛查时见齿线上粘膜呈半球状隆起，色鲜红、暗红或灰白。随着痔核增大，在排便时或咳嗽时可脱出肛外，若不及时回纳，可形成内痔嵌顿，并有分泌物溢出，肛门坠胀；根据病情轻重程度不同，可分为三期：

1期：痔核较小，如黄豆或蚕豆大，色鲜红，质柔软，不脱出肛外，大便带血或滴血。

Ⅱ期：痔核较大．形似红枣，色暗红，大便时脱出肛外，便后能自行还纳，大便滴血较多或射血一线如箭。

Ⅲ期：痔核更大，如鸡蛋或更大，色灰白，大便时或行走时脱出肛外，不能自行还纳，一般不出血，一旦出血则呈喷射状，痔核脱出后如不尽快还纳，则易嵌顿而绞窄肿胀、糜烂坏死。

[鉴别诊断]

一、直肠脱垂脱出物呈环状或螺旋状，长度2—100n或更长，表面光滑，色淡红或鲜红，无静脉曲张，一般无出血。

二、直肠息肉多见于儿童，可有大便带血或少量滴血，绝无射血，脱出物为单个带蒂，表面光滑，质地较痔核硬：

三、直肠癌多见于中年以上，经常在粪便中夹有脓血、粘液，便次增多，大便变形，肛门指检时触及菜花状肿块或凹凸不平的溃疡，质地坚硬，推之不移。

四、肛乳头肥大为齿线附近的锥形、灰白色的表皮隆起，质地较硬，一般不出血。肛乳头过度肥大时，便后可脱出肛门外。

五、下消化道出血溃汤性结肠炎、克隆病、直肠血管瘤、憩室病、息肉病等，均可有不同程度的便血，需作乙状结肠镜或纤维结肠镜检方可鉴别。

[辨证论治]

一、内治法

适用于工期、Ⅱ期内痔，或痔核嵌顿继发感染，或年老体弱的内痔患者，或兼有其他慢性病，不宜手术者。

（一）风伤肠络大便带血，滴血或喷射而出，血色鲜红；或伴口干，大便秘结；舌红，苔黄，脉数。

辨证分析：风热下迫，灼伤肠络，或热积肠道，耗伤津液，以致便结，擦伤痔核血络，热迫血妄行，则见便血，血色鲜红；风性善行，则下血或呈喷射状；口渴、便结、舌红苔黄、脉数皆为热邪内盛之象。

治法：清热凉血祛风。

方药：凉血地黄汤加减。

（二）湿热下注便血色鲜，量较多，痔核脱出嵌顿，肿胀疼痛，或糜烂坏死；口干不欲饮，口苦，小便黄；苔黄腻，脉潘数。

辨证分析：湿热下迫大肠，迫血妄行，则大便下血；湿热蕴结，经络阻塞，气血瘀滞，则痔核肿物脱出；湿性重浊，则肿胀疼痛；热胜肉腐，则糜烂坏死；口干欲饮、口苦、小便黄、苔黄腻、脉濡数为湿热之象。

治法：清热利湿止血。

方药：止痛如神汤加减。

（三）脾虚气陷肛门坠胀，痔核脱出，需用手托还，大便带血，色鲜红或淡红，病程日久；面色少华，神疲乏力，纳少便溏；舌淡，苔白，脉弱。

辨证分析：身体素弱，脾虚气亏，不能统血，血不循经而溢于脉外，则大便带血；脾虚下陷，则肛门坠胀，痔核脱出肛外；脾虚运化失常，则纳少便溏；脾虚则气血无以荣养肌肤，故见神疲乏力，面色少华；舌淡、苔白、脉弱为脾气亏虚之象。

治法：健脾益气。

方药：补中益气汤加减。

二、外治法

（一）熏洗法适用于各期内痔及内痔脱出时，将药物加水煮沸，先熏后洗，或湿敷。具有收敛止痛消肿等作用，常用五倍子汤、苦参汤等。

（二）敷药法适用于各期内痔及手术后换药，将药膏或药散敷于患处，具有消肿止痛或收敛止血或生肌收口等作用。常用药物有马应龙痔疮膏。桃花散、生肌玉红膏等。

（三）塞药法适用于各期内痔，将药物制成栓剂，塞入肛内，具有消肿止痛、止血的作用，如化痔栓。

[其他疗法]

一、注射疗法

注射疗法在国内外早巳采用，按其作用性质不同，可分为硬化萎缩和坏死枯脱两种方法。由于坏死枯脱疗法常有术后大出血、感染、直肠狭窄等并发症，现常用的是硬化萎缩注射疗法。

（一）适应证工、Ⅱ、Ⅲ期内痔兼有贫血者；内痔不宜手术者；混合痔的内痔部分。

（二）禁忌证外痔；内痔伴有肛周慢性炎症或腹泻；内痔伴有严重高血压、肝肾及血液疾病者；因腹腔肿瘤引起的内痔和临产期孕妇。

（三）常用药物

1．硬化萎缩药消痔灵，5％～10％石炭酸甘油，5％鱼肝油酸钠，4％～696明矾注射液，内痔散。

2．坏死枯脱药枯痔液，新六号。

（四）操作方法

1．硬化萎缩注射法侧卧位，在肛镜直视下用0．1％新洁尔灭或络合碘直肠内局部消毒，用皮试针抽取5％石炭酸甘油或4％～6％明矾液，于痔核最高部位进针至粘膜下层，针头斜向15’进行注射，每个痔核0．3—0．5mL（其他药物剂量参照该药物说明书），一般每次1—2个痔核。注射当天避免过多活动，24小时内不宜排大便，7～10天后再注射第二次或注射其他痔核。注射不宜太深，否则易引起肌层组织硬化或坏死。

2．消痔灵注射法侧卧位，肛门常规消毒后，肛周局麻，在肛镜下，或将内痔暴露于肛门外，检查内痔的部位，确定母痔区有无动脉搏动，直肠内0．1％新洁尔灭或络合碘消毒，用不同浓度消痔灵分四步注射：①痔的上动脉区注射1：1浓度（即消痔灵和1％普鲁卡因的用量为l：1）的消痔灵注射1—2mL。②痔区粘膜下层注射2：1浓度的消痔灵，在痔核中部进针，刺人粘膜下层后呈扇形注射，使药液尽量充满粘膜下层血管丛中。注人药量的多少以痔核弥漫肿胀为度，一般为3—5mL。③痔区粘膜固有层注射，第二步注射完毕，缓慢退针，多数病例有落空感，可作为针尖退到粘膜肌板上的标志，注药后粘膜呈水泡状，一般注药1—2mL。④洞状静脉区注射，用1：1浓度的消痔灵，在齿线上0．1cm处进针，刺人痔体的斜上方0.5一lcm作扇形注射，一般注药1—3mL。一次注射总量重5—30mL。注射完毕，肛内放人凡士林纱条，外盖无菌纱布，胶布固定。本疗法使痔体充分着药，达到彻底萎缩硬化的目的，治愈率达96％，是目前临床治疗内痔较好的注射方法。

3．坏死枯脱注射法患者取截石位或侧卧位，在局麻下或腰俞穴麻醉下，充分暴露肛门，使痔核外翻，用0．1％新洁尔灭或络合碘消毒，用小止血钳于齿线上方将痔核一部分夹住拉出固定，右手持盛有坏死枯脱药的注射器，在齿线上0．3—0．5cra处，刺人内痔粘膜下层，缓慢将药液由低向高，呈柱状注入痔核内，使痔核膨大变色为度，按此逐个将所有内痔注射后，将其还纳肛内。

（五）注意事项

1．必须严格消毒。

2．宜用4．5号或5号针头，否则针孔太大，容易引起出血，或药液从针孔流出。

3．进针后应先作回血试验，注射药物速度宜慢。

4．进针后勿向痔核内乱刺，以免损伤过多血管，引起出血，增加痔核内液体而延长痔核枯脱时间。

5．勿使药液注入外痔区，或注射位置过低使药液向肛管扩散，引起肛门肿痛甚至坏死。

6．操作时宜先注射小痔核，再注射大痔核，否则大痔核注射后胀大易遮盖小痔核．不易操作。

二、插药疗法（枯痔钉疗法）

枯痔钉具有腐蚀作用，能使痔核干枯坏死，达到治愈的目的。本方法具有疗效可靠、操作简单、痛苦少等优点，但对纤维化的Ⅲ期内痔疗效较差。枯痔钉的配方分有砒、无砒两种。

（一）适应证各期内痔及混合痔的内痔部分。

（二）禁忌证各种急性疾病，严重的慢性疾病，肛门直肠急性炎症，腹泻，恶性肿瘤，有出血倾向者。

（三）操作方法术前用千分之一肥皂水清洁灌肠一次，然后取侧卧位，将内痔缓慢翻出肛外，以左手食、中指拉紧和固定痔核，做表面消毒。右手拇、食指捏住痔钉的尾段，距齿线上0．3-0．5咖处，沿肠壁纵轴成25℃～35℃角方向插入痔核中心．深约lcm，插钉视痔核大小而定，一般每痔如次插4—6根，间距0．3—0．5cm，剪除多余的药钉，但应使药钉外露lmm，才能保持固定和防止插口出血。药钉插完后，即将痔核推向肛内，同时塞入黄连膏，约7天左右痔核枯萎脱落。

（四）注意事项

l．插钉不要重叠，不宜过深，以免括约肌坏死、感染、疼痛。太浅则药钉容易脱落，易致插口出血。

2．先插小的痔核，后插大的痔核。若有出血者，先在出血点插钉一根。

3．一次插钉总数不超过20根。

4．术后24小时不解大便，防止枯痔钉滑脱出血，若大便后内痔脱出，应立即还纳。

5．适当配合止血、消炎，通便等中西药

三、结扎疗法

结扎疗法是指用丝线结扎痔核根部，以阻断痔核的气血流通，使痔核坏死脱落。结扎疗法分丝线套扎、贯穿结扎、胶圈套扎三种。

（一）适应证适应于内痔或混合痔的内痔部分，胶圈套扎适用于较小的内痔（玉、U期内痔），丝线套扎法适用于较大的痔核．贯穿结扎适用于特大痔核。

（二）禁忌证肛门周围有急性脓肿或湿疹者；急慢性腹泻者；因腹腔肿瘤而致病者；临产期孕妇；严重肺结核、高血压及肝脏、肾脏疾患或血液病变者。

（三）操作方法手术的前一天晚上和手术当日晨用1gL箱肥皂水灌肠各一次。患者取侧卧位，用0．1％新洁尔灭或络合碘肛周消毒，铺无菌巾，局麻或腰俞穴麻醉后，消毒肛内，扩肛，充分暴露痔核。用弯血管钳夹住痔核基底部，用7号或10号丝线于止血钳下方结扎痔核、特大痔核宜用贯穿结扎法，用持针器夹住已穿有丝线（7号丝线）的缝针，将双线从痔核基底中央稍上穿过，将已贯穿痔核的双线交叉放置，并用剪刀沿齿线剪一浅表裂缝，再分端进行“8”字形结扎或“回”字形结扎。结扎完毕后，用弯血管钳挤压被结扎的痔核。

也可在被结扎的痔核内注射硬化剂，最后将痔核还纳肛内，再将残留在外的丝线剪去，并将消炎药膏塞人肛内。较小痔核则不需肛周麻醉，可在肛镜下，用套扎器套扎。如果是混合痔，则先将外痔剥离至齿线附近，再用上述方法结扎。环形内痔采取分段结扎。一般先结扎母痔区，其余部分下次再扎，亦可用注射疗法。

（四）注意事项

1．每次结扎内痔时宜先结扎小的痔核，后结扎大的痔核。

2．缝针穿过痔核基底部时，不可穿人肌层，否则会引起肌层坏死。

3．结扎术后当天不要解大便，若便后痔核脱出，应立即还纳，以免发生水肿，加剧疼痛。

4．结扎后7—10天为痔核脱落阶段，嘱患者避免剧烈运动，保持大便通畅，以免因结扎线脱落时引起大出血。

[预防与调摄]

一、保持大便通畅。养成每天定时排便的习惯，临厕不宜久蹲努责。

二、注意饮食调理，多喝开水，多吃蔬菜水果，少食辛辣、醇酒、炙博之品。

三、避免久坐久卧，适当进行体育锻炼。

外痔

外痔是指发生于齿线以下的肛管痔外静脉丛扩大曲张，或破裂，或肛门皮肤因反复炎症刺激增生而成的疾病。其临床特点是肛门坠胀、疼痛、异物感。根据临床表现和病理特点不同可分为静脉曲张性外痔、血栓性外痔、结缔组织外痔、结缔组织外痔。

结缔组织外痔是指肛门缘皮肤（皱襞）发生结缔组织增生、肥大。包括哨兵痔和赘皮外痔。其主要临床表现为肛门异物感。

[病因病机]

肛门裂伤。邪毒外侵，或大便努责、产育努力，以致气血瘀滞，加之外邪入侵，日久不散，则肌肤增生形成赘皮。

[诊断]

肛门边缘生皮赘，逐渐增大，质地柔软，一般不痛，无出血，仅觉肛门异物感，当染毒肿胀时才觉疼痛。发生于截石位6、12点处的外痔常由肛裂引起。发生于3、7、11点处的外痔，多伴内痔。

[鉴别诊断]

一、血栓外痔多发生于肛门左右两侧，先有静脉曲张性外痔，突然肿起，形如葡萄，初起暗红，渐变青紫，按之较硬，光滑，疼痛剧烈。

二、静脉曲张性外痔齿线下肛管静脉曲张，触之柔软，色紫暗，肿物呈椭圆形，当腹压增大时，肿物可稍增大变硬，局部按摩时肿物可变小柔软。

[辨证论治]

一、内治法

一般不需内治，当外痔染毒肿痛时，可用清热利湿之法，方用止痛如神汤或五神汤加减。

二、外治法

（一）可用苦参汤煎水清洗以防感染。

（二）外痔肿痛时用痔疮膏或黄连膏外涂。

[其他疗法]

外痔较大、经常肿痛时可手术切除。具体方法是局麻下作放射状梭形切口切除外痔，注意尽量保护肛管皮肤。

静脉曲张性外痔

静脉曲张性外痔是指痔外静脉丛发生瘀血扩大曲张、成团状而形成的圆形或椭圆形的肿物。

[病因病机]

多因Ⅱ、Ⅲ期内痔反复脱出，或经产、负重远行，以致筋脉横解、气血瘀滞而成。

[诊断]

发生于齿线以下的肛管，局部有椭圆形或长形肿物，触之柔软，在排便或负重远行时肿物增大，并呈紫暗色，按之较硬，平时有异物感，染毒时可肿大疼痛。

[鉴别诊断]

一、血栓外痔大多生于肛门的左右两侧，突然肿起，疼痛剧烈，形如葡萄，颜色青紫，按之较硬（2—3天后）。

二、结缔组织外痔皮赘逐渐增大，按之柔软，排便或负重远行时皮办无明显变化。

[辨证论治]

一、内治一般不需内治，若染毒时可按下述证型治疗。

湿热下注肛缘肿物隆起，肿胀疼痛，甚则渗流滋水；舌红，苔黄腻，脉滑数。

辨证分析：负重远行，大便努挣，经脉横解，气血瘀滞，则肿物隆起；感染湿热毒邪，气血瘀滞加重，则肿胀疼痛；湿热为患则渗流滋水；舌红、苔黄腻、脉滑数为显热内侵之象。

治法：清热利湿，理气活血。

方药：五神汤合活血散瘀汤加减。

二、外治肿胀明显时，先用苦参汤熏洗，再外敷消痔膏或黄连膏。

[其他疗法]

手术治疗要彻底治愈，应行外痔静脉剥离术。

（一）适应证单纯静脉曲张性外痔，混合痔的外痔部分。

（二）操作方法取截石位或侧卧位，19Lo新洁尔灭肛门消毒，局麻或腰俞麻醉，用组织钳提起外痔顶部，以剪刀环绕外痔四周作一放射状梭形切口，再分离皮下曲张的静脉丛，将皮肤连同皮下组织一并切除。术后用凡士林纱条或消痔膏或黄连膏油纱条压迫创面。每天用芒硝溶液坐浴，创面外敷消痔膏，直至痊愈。

血栓性外痔

血栓性外痔是由痔外静脉破裂，血溢脉外，瘀于皮下，凝结成块所致。其特点是肛门边缘突然剧烈疼痛，并有暗紫色肿块。

[病因病机]

内有血热，或本有静脉外痔，加之便时努挣，或负重远行，以致肛门痔外静脉破裂，血溢脉外，瘀于皮下，凝结成块。

[诊断]

好发于夏季，多发生在肛缘截石位3、9点处，起病时肛门部突然剧烈疼痛，肛缘皮下可见紫暗圆形肿块，触痛明显，分界清楚，待3—5天后疼痛缓解，有时小血块可自行吸收。

[鉴别诊断]

内痔嵌顿，齿线上内痔脱出嵌顿，肿块较大，甚至绕肛周3—5颗，疼痛逐渐加重，久则糜烂坏死，渗流滋水，坐卧不宁。

[辨证论治]

一、内治法

血热瘀阻肛缘肿物突起，疼痛剧烈，肛缘圆形紫暗肿块，质地较硬，触痛明显；口干欲饮，大便秘结；舌红，苔黄，脉弦。

辨证分析：血分有热，加之便时努挣或负重远行，气血瘀滞，血热妄行，脉络破裂，血溢脉外，瘀于皮下则见肛缘肿物，颜色紫暗；血分有热，则口干欲饮；血热内燥，则大便秘结；舌红、苔黄主热，脉弦主痛。

治法：清热凉血，消肿止痛。

方药：凉血地黄汤加减。

二、外治法

先用苦参汤煎水熏洗肛门，再外涂痔疮膏，每天1次。

[其他疗法]

必要时行手术取出血栓。

（一）适应证血栓外痔较大，3天内未能吸收者。

（二）操作方法患者取侧卧位，肛门常规消毒，局麻后，在肿块中央作一放射状切口，用止血钳分离出血块，修剪多余皮办，再用黄连膏油纱条压迫伤口，每天换药一次，直至痊愈。

混合痔

混合痔是指内、外痔静脉丛曲张，相互沟通吻合，使内痔部分和外痔部分形成一个整体。混合痔兼有中外痔的双重表现。

[病因病机]

多因Ⅱ、Ⅲ期内痔未及时治疗，反复脱出，复因妊娠分娩，负重远行，以致筋脉横解，气血瘀滞不散，导致本病发生。

[诊断]

大便时滴血或射血，出血量较多，便时肛门有肿物脱出，如果合并染毒则嵌顿肿痛，不能还纳，肛门有异物感，肛查可见混合痔多生于肛门截石位3、7、11点处。内、外痔在同一时位跨越齿线连成一个整体，内痔部分如成人拇指头或更大，色紫暗或灰白。

[辨证论治]

参照内痔和外痔。

[其他疗法]

较严重的混合痔可行外痔剥离内痔结扎术：

（一）适应证

较严重的混合痔。

（二）操作方法

取截石位或侧卧位，常规消毒肛门部，局部浸润麻醉，充分暴露痔核，将外痔部分作。V”字形或梭形切口，切开皮肤剥离静脉丛，至齿线稍下方，然后用弯止血钳夹住内痔基底部，再用10号或7号丝线结扎或贯穿结扎内痔，再剪除外痔部分。用相同的方法处理其他痔核。

（三）注意事项

1．一般每次剥离结扎痔核不超过4个，否则引起肛门变窄，大便难出，易引起丝线滑脱。

2．外痔剥离切口不能太靠上，否则易引起术后大出血。此外，手术中尽量保留肛管皮肤和粘膜，以防术后肛门直肠狭窄。

[预防与调摄]

一、保持大便通畅，定时排便，大便时不要久蹲努责。

二、及时治疗肠道急、慢性炎症。

三、保持肛门部清洁，坚持便后用冷开水坐浴。

四、少食辛辣刺激之晶，多吃蔬菜水果。

[结语]

痔是直肠末端粘膜下和肛管皮肤下静脉丛扩张形成的静脉团，或痔外静脉破裂或肛缘皮肤因炎症增生所形成的肿物。痔分内痔、外痔和混合痔。

内痔是齿线上直肠末端粘膜下的痔内静脉扩张所形成的柔软静脉团，好发于齿线上3、7、11点处。其临床特点：便血、痔核脱出、肛门不适。内痔分三期，应与直肠脱垂、直肠息肉、直肠癌相鉴别。风伤肠络证，治宜清热凉血祛风，方用凉血地黄汤；湿热下注证，治宜清热利湿止血，方用止痛如神汤加减；脾虚气陷证，治宜健脾益气，方用补中益气汤加减。注射疗法与结扎疗法是内痔的重要治法。

外痔是发生于肛管齿线以下的痔外静脉丛扩张，或痔外静脉破裂或肛缘皮肤因炎症增生而形成的肿物。分为静脉曲张性外痔、结缔组织外痔和血栓外痔。其临床特点为：肛门异物感及肛门坠胀、疼痛。静脉外痔多发生在3、7、11点处，结缔组织外痔好发于6、12点处，血栓外痔好发于3、9点处。手术是彻底治疗外痔的根本方法。

混合痔是指内、外痔静脉丛相互沟通、吻合使内痔和外痔部分形成一个整体。混合痔兼有内痔、外痔的双重表现。外剥内扎术是治疗混合痔的重要方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七章 肛门直肠疾病
  • 当前页：第一节 痔
  • 下一页：第二节 肛隐窝炎
<<< 返回本书目录
  1. 痔【疾病大全】
  2. 痔【方剂主治】
  3. 痔《中医外科学》
  4. 痔（ 漏 余见疡 ）《针灸资生经》
  5. 痔《证治准绳·杂病》
  6. 痔（漏）《张氏医通》
  7. 痔《证治准绳·女科》
  8. 痔?《圣济总录》
  9. 痔《证治准绳·类方》
  10. 痔病诸候《巢氏病源补养宣导法》
  11. 痔《张聿青医案》
  12. 痔病诸候（凡六论）《诸病源候论》
  13. 痔《杂病广要》
  14. 痔出血【疾病症状】
  15. 痔《医学纲目》
  16. 痔疮《保婴撮要》
  17. 痔《续名医类案》
  18. 痔疮《丹溪心法》
  19. 痔《孙真人海上方》
  20. 痔疮《经验丹方汇编》
  21. 痔《千金宝要》
  22. 痔疮《灸法秘传》
  23. 痔《普通外科学》
  24. 痔疮《仁术便览》
  25. 痔《女科证治准绳》
  26. 痔疮《医法圆通》
  27. 痔《凌临灵方》
  28. 痔疮《医门补要》
  29. 痔《临床激光治疗学》
  30. 痔疮《医学心悟》
  1. 痔《中医外科学》
  2. 痔《儒门事亲》
  3. 痔《女科证治准绳》
  4. 痔《古今医案按》
  5. 痔《千金宝要》
  6. 痔《张聿青医案》
  7. 痔《普通外科学》
  8. 痔《证治准绳·杂病》
  9. 痔（ 漏 余见疡 ）《针灸资生经》
  10. 痔《证治准绳·女科》
  11. 痔（漏）《张氏医通》
  12. 痔《证治准绳·类方》
  13. 痔?《圣济总录》
  14. 痔《杂病广要》
  15. 痔病《备急千金要方》
  16. 痔《续名医类案》
  17. 痔病候《诸病源候论》
  18. 痔《医学纲目》
  19. 痔疮《医法圆通》
  20. 痔《扁鹊神应针灸玉龙经》
  21. 痔疮《自我调养巧治病》
  22. 痔《凌临灵方》
  23. 痔疮《杂病治例》
  24. 痔《中医词典》
  25. 痔疮《医宗金鉴》
  26. 痔《孙真人海上方》
  27. 痔疮《保婴撮要》
  28. 痔《老年百病防治》
  29. 痔疮《外科心法要诀》
  30. 痔《中医名词词典》
  31. 痔疮《丹溪心法》


肛隐窝炎_《中医外科学》_中医外科_【岐黄之术】

第二节 肛隐窝炎

第二节 肛隐窝炎

  • 上一页
  • 目录
  • 相关
  • 下一页

肛隐窝炎是指发生在肛窦、肛门办的急慢性炎症性疾病，故又称肛窦炎，肛隐窝炎常并发肛乳头炎和肛乳头肥大。其临床特征是肛门部胀痛不适和肛门部潮湿有分泌物。肛隐窝炎是肛周脓肿的重要原因，及早治疗肛隐窝炎对预防肛周脓肿有重要意义。

[病因病机]

多因饮食不节，过食醇酒炙博之晶，湿热内生；或虫积骚扰，湿热内侵；或肠燥便秘，擦伤肠道染毒而成。

[诊断]

肛门部坠胀，排便时肛门轻微胀痛，肛门部潮湿瘙痒或有少许粘液流出。肛门指检时有紧缩感，肛窦处有压痛。肛镜下发现肛窦、肛门办和肛乳头红肿，并有少许脓性分泌物从肛窦溢出。

[鉴别诊断]

一、肛裂以肛门周期性疼痛、便秘、大便带血为主症。其疼痛程度较肛隐窝炎重，疼痛时间亦较长。

二、肛周脓肿是肛隐窝炎进一步发展的结果，主要表现为肛周疼痛，逐渐加重，酿脓时呈鸡啄样痛，伴恶寒发热等症，血常规检查白细胞明显增多，中性粒细胞亦升高。

[辨证论治]

一、内治法

湿热下注肛门坠胀或瘙痒不适，或灼热疼痛，大便时疼痛加重，肛门潮湿；小便黄，口干口苦，苔黄腻，脉滑数。

辨证分析：湿热之邪，蕴于肠胃，下注肛门。气血不畅，则肛门坠胀，潮湿瘙痒，甚则疼痛；大便努挣，气血更加瘀滞不行，则疼痛加重；小便黄、口干口苦、苔黄腻、脉滑数等皆为湿热之象。

治法：清热利湿。

方药：止痛如神汤加减。

二、外治法

（一）熏洗法用苦参汤煎水，先熏后洗，每日2次。

（二）塞药法每次苦参汤熏洗后，用化痔栓1枚塞人肛内，或用马应龙痔疮膏、黄连素软膏涂于肛内。

[其他疗法]

肛窦内已成脓者，或伴有肛乳头肥大、隐性瘘（内盲瘘者），宜行手术治疗。

一、切开引流法

（一）适应症单纯性肛隐窝炎已成脓者；或有隐性瘘者。

（二）操作方法取截石位或侧卧位，肛周局部消毒，肛门局部麻醉，在双叶肛门镜下暴露病灶，沿肛窦作纵行切口，使引流通畅，创口用凡士林纱条压迫，术后每天便后坐浴，外涂黄连素膏或马应龙痔疮街或其他消痔膏。

二、切除法

（一）适应证本病伴有肛乳头肥大者。

（二）操作方法准备同上，在双叶肛门镜下暴露病灶，将肛窦肛门办及肛乳头一并切除，用凡士林纱条压迫创面。术后每天换药一次，方法同上。

[预防与调摄]

一、保持大便通畅，定时排便，及时治疗急慢性肠道炎症。

二、少食辛辣、刺激、炙博之晶。·

[结语]

肛隐窝炎是指发生在肛窦、肛门办的急慢性炎症，是肛周脓肿的重要诱因。其临床特点是肛门部胀痛不适和潮湿有分泌物。湿热下注证，治宜清热利湿，方用止痛如神汤加减。外治疗法是治疗本病的重要方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 痔
  • 当前页：第二节 肛隐窝炎
  • 下一页：第三节 肛痈
<<< 返回本书目录
  1. 肛隐窝炎《中医外科学》
  2. 肛痈《中医外科学》
  3. 肛痒《证治准绳·幼科》
  4. 肛痈辨《医门补要》
  5. 肛腺分泌减少【疾病症状】
  6. 肛肿翻出《儿科萃精》
  7. 肛脱不收《医门补要》
  8. 肛肿翻肛《医宗金鉴》
  9. 肛提肌综合征【疾病大全】
  10. 肛周囊肿【疾病症状】
  11. 肛乳头炎【疾病大全】
  12. 肛周脓肿【疾病大全】
  13. 肛乳头肥大【疾病症状】
  14. 肛周皮肤潮红【疾病症状】
  15. 肛区为皮肤覆盖【疾病症状】
  16. 肛周皮肤有湿疹【疾病症状】
  17. 肛旁脓肿【疾病症状】
  18. 肛周软瘊【疾病症状】
  19. 肛旁脓肿《家庭医学百科-医疗康复篇》
  20. 肛周湿疹【疾病大全】
  21. 肛内轻微隐痛坠胀或不适感【疾病症状】
  22. 肛周肿瘤【疾病大全】
  23. 肛内分泌物多【疾病症状】
  24. 纲领《医述》
  25. 肛膜闭锁【疾病大全】
  26. 纲目《脉理求真》
  27. 肛门作痒《医宗金鉴》
  28. 钢《本草纲目》图文版
  29. 肛门作痒《保婴撮要》
  30. 钢铁《本草纲目》完整版
  1. 肛隐窝炎《中医外科学》
  2. 肛痒《证治准绳·幼科》
  3. 肛痈《中医词典》
  4. 肛痒《医学纲目》
  5. 肛痈《中医外科学》
  6. 肛脱不收《医门补要》
  7. 肛痈辨《医门补要》
  8. 肛脱不收《医法圆通》
  9. 肛指检查《妇产科学》
  10. 肛头痒痛《中医词典》
  11. 肛肿《中医词典》
  12. 肛旁脓肿《家庭医学百科-医疗康复篇》
  13. 肛肿《竹林女科证治》
  14. 肛门作痒《外科大成》
  15. 肛肿翻出《儿科萃精》
  16. 肛门作痒《外科心法要诀》
  17. 肛肿翻肛《医宗金鉴》
  18. 肛门作痒《保婴撮要》
  19. 肛肿翻肛《急救广生集》
  20. 肛门作痒《医宗金鉴》
  21. 肛肿翻肛《幼科心法要诀》
  22. 肛门肿痛秘方《华佗神方》
  23. 肛周毛囊疾病《默克家庭诊疗手册》
  24. 肛门肿痛《奇效简便良方》
  25. 纲《中医词典》
  26. 肛门肿痛《奇效简便良方》
  27. 纲领《医述》
  28. 肛门肿痛《外科大成》
  29. 纲目《脉理求真》
  30. 肛门直肠脓肿《默克家庭诊疗手册》
  31. 钢铁《千金翼方》


肛痈_《中医外科学》_中医外科_【岐黄之术】

第三节 肛痈

第三节 肛痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肛痈是指直肠周围间隙发生急慢性感染而形成的脓肿。相当于西医学的肛门直肠周围脓肿。肛痈的发生绝大部分与肛隐窝炎有关，其临床特点是发病急骤、肛周剧痛，伴全身高热，酿脓破溃后易形成楼管。由于肛痈发生的部位不同，可有不同的名称，如生于肛门旁皮下者，名肛门旁皮下脓肿；生于坐骨直肠窝者，名坐骨直肠窝脓肿；生于骨盆直肠窝者，名骨盆直肠窝脓肿；生干直肠后间隙者，名直肠后间隙脓肿。

[病因病机]

过食辛辣肥甘、醇酒炙博之品，损伤脾胃，湿热内生，下注肛门，蕴久化热，热胜肉腐，发为痈疽；或肺肾阴虚，湿热痰浊凝聚肛门，郁久热胜肉腐，发为本病。

[诊断]

一、肛门旁皮下脓肿发于肛门周围的皮下组织内，局部红肿热痛明显，成脓后按之应指，全身症状较轻。溃脓后易形成皮下肛瘘或低位瘘。

二、坐骨直肠窝脓肿位于坐骨直肠窝内，初起觉肛门部坠胀微痛，逐渐全身恶寒发热，头身疼痛，肛门胀痛加剧或跳痛，坐卧不安，患侧肛周皮肤微红肿，肛门指检患侧直肠壁饱满，压痛明显，可有波动感。

三、骨盆直肠间隙脓肿位于提肛肌以上，腹膜反折以下，位置较深，局部症状不典型，仅觉肛门胀痛，全身恶寒发热，头身疼痛。肛周皮肤多无明显红肿，肛们指检患侧直肠壁饱满、压痛及波动感，溃脓后多形成高位肛瘘。

四、直肠后间隙脓肿部位较深，表现为直肠内坠胀痛，逐渐加重，全身恶寒发热，头身疼痛，肛周皮肤无明显改变，肛门指检直肠后壁饱满，压痛或波动感。

辅助检查：血常规白细胞总数在10X109几以上，中性粒细胞大于70％。

[鉴别诊断]

肛周毛囊炎、疖肿病变在肛周皮肤或皮下，多由局部皮肤破损染毒所致，与肛窦炎无直接联系，局部红肿热痛，肛门指检无异常发现，溃后不形成肛瘘。

[辨证论治]

一、内治法

（一）湿热蕴结肛门周围突然肿痛，逐渐加剧，肛周压痛或见红肿，伴恶寒发热，口干尿黄；舌红，苔黄腻，脉数。

辨证分析：湿热之邪蕴于肛门，气血不畅，郁而化热，则见肛周疼痛；正邪相搏，则见恶寒、发热；热邪为患，则出现口干、小便黄；舌红、苔黄腻、脉数为湿热蕴结之象。

治法：清热利湿解毒。

方药：革藓渗湿汤合黄连解毒汤加减。

（二）热毒炽盛肛门肿痛剧烈，持续数日，痛如鸡啄，难以人寐，肛周红肿热痛，按之有应指感，或穿刺时有脓液；恶寒，发热，口干，便秘，小便黄；舌质红，苔黄，脉弦滑。

辨证分析：邪热内蕴，日久不解，热胜肉腐，肉腐即成脓，故见肿痛剧烈，痛如鸡啄，按之应指，或穿刺有脓；邪正相争，则见恶寒、发热；邪热炽盛，津液耗伤，故见口干、便秘；小便黄、舌红、苔黄、脉弦滑皆为邪热内盛之象。

治法：清热解毒透脓。

方药：透脓散加减。

（三）阴虚毒恋肛门肿痛，日久不消，皮色暗红，成脓时间长，溃脓稀薄，疮口难敛；伴午后潮热，心烦口干；舌红、少苔、脉细数。

辨证分析：肺肾阴虚，正气不足，湿热内侵，蕴结不散，阻碍气机而气血瘀滞，故肛门肿痛，日久不消；正气不足则难以成脓，正虚不能托毒外出，故疮口日久不愈，脓液稀薄；阴虚内热，则午后潮热，心烦口干，夜寐盗汗；舌红、少苔、脉细数为阴虚内热之象。

治法：养阴清热解毒。

方药：青蒿 鳖甲汤合三妙丸加减。

二、外治法

（一）初起实证，用如意金黄膏（散）外敷，位置较深者可用如意金黄散调糊灌肠。

虚证，用冲和膏或阳和解凝膏外敷。

（二）成脓宜切开排脓，根据脓肿位置的深浅和病情缓急选择手术方法。

（三）溃后先用红油膏，后用生肌玉红膏或生肌白玉膏纱条引流。日久成瘘者，按肛瘘处理。

[其他疗法]

根据病情施行手术疗法。

（一）手术方法

1．一次性切开疗法适用于浅部脓肿，切口呈放射状，从脓肿最高处切向肛内感染的肛隐窝”内口，并切除感染的肛隐窝或内口，搔刮脓腔，置凡士林或红油膏纱条引流。

2．口开加挂线疗法适用于高位脓肿（坐骨直肠窝脓肿，直肠后间隙脓肿）。具体操作方法是经局部消毒后在腰俞穴麻醉下，先穿刺了解脓肿部位。再于脓肿部位作放射状切口，切皮肤、皮下组织至齿线处，再用组织钳分离至脓腔，引流脓液，用双氧水和生理盐水清洗：腔，修剪脓腔边缘呈梭形，再用探针从脓腔向肛内探查，探通内口，用橡皮筋从内口穿出（另一端从脓腔拉出），将两端收拢结扎，脓腔内填以红油膏纱条，外盖敷料。

3．单纯切开引流适用于体质虚弱或不愿住院治疗的深部脓肿，在压痛最明显或波动感明显部位，向肛门缘作一放射状切口，引流脓液，用双氧水和生理盐水清洗脓腔。红油膏纱条三鹿，待形成肛瘘后，再按肛痿处理。

注意事项

l．定位要准确，脓肿部位较深，表面按压波动感不明显时宜先穿刺抽脓定位。

2．脓肿切开时，要用手指探查脓腔，分开脓腔间隙，切开后换药要保持引流通畅，使新肉向外生长。

3．术中应尽量切开或切除原发或可疑原发肛隐窝，防止肛瘘形成。

土术后常规配合使用抗生素，坚持每天换药，内服清热解毒中药，防止毒邪旁窜。

[预防与调摄]

一、保持肛门清洁及大便通畅。

二、少食辛辣、肥甘、炙博之晶。

三、积极治疗相关病变，如肛窦炎、直肠炎等。

四、患病后尽早治疗，防止病变范围扩大。

[结语]

肛痈是指肛门直肠周围间隙的急慢性感染而形成的脓肿。本病的发生绝大多数由肛门腺感染化脓向周围蔓延所致。因其病变部位不同，分别有不同的名称。其临床特点为突发肛周疼痛，逐渐加重，恶寒发热，溃后流脓，易形成肛瘘，本病应与肛周毛囊炎、疖肿相鉴别。

湿热蕴结证，治宜清热利湿解毒，方用萆藓渗湿汤合黄连解毒汤加减；热毒炽盛证，治宜清热解毒透脓，方用透脓散加减；阴虚毒恋证，治宜养阴清热解毒，方选青蒿 鳖甲汤合三妙丸加减。肛痈手术治疗有3种方法，各有不同的适应证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 肛隐窝炎
  • 当前页：第三节 肛痈
  • 下一页：第四节 肛漏
<<< 返回本书目录
  1. 肛痈《中医外科学》
  2. 肛痈辨《医门补要》
  3. 肛隐窝炎《中医外科学》
  4. 肛肿翻出《儿科萃精》
  5. 肛痒《证治准绳·幼科》
  6. 肛肿翻肛《医宗金鉴》
  7. 肛腺分泌减少【疾病症状】
  8. 肛周囊肿【疾病症状】
  9. 肛脱不收《医门补要》
  10. 肛周脓肿【疾病大全】
  11. 肛提肌综合征【疾病大全】
  12. 肛周皮肤潮红【疾病症状】
  13. 肛乳头炎【疾病大全】
  14. 肛周皮肤有湿疹【疾病症状】
  15. 肛乳头肥大【疾病症状】
  16. 肛周软瘊【疾病症状】
  17. 肛区为皮肤覆盖【疾病症状】
  18. 肛周湿疹【疾病大全】
  19. 肛旁脓肿【疾病症状】
  20. 肛周肿瘤【疾病大全】
  21. 肛旁脓肿《家庭医学百科-医疗康复篇》
  22. 纲领《医述》
  23. 肛内轻微隐痛坠胀或不适感【疾病症状】
  24. 纲目《脉理求真》
  25. 肛内分泌物多【疾病症状】
  26. 钢《本草纲目》图文版
  27. 肛膜闭锁【疾病大全】
  28. 钢铁《本草纲目》完整版
  29. 肛门作痒《医宗金鉴》
  30. 钢铁《证类本草》
  1. 肛痈《中医外科学》
  2. 肛痈《中医词典》
  3. 肛痈辨《医门补要》
  4. 肛隐窝炎《中医外科学》
  5. 肛指检查《妇产科学》
  6. 肛痒《证治准绳·幼科》
  7. 肛肿《中医词典》
  8. 肛痒《医学纲目》
  9. 肛肿《竹林女科证治》
  10. 肛脱不收《医门补要》
  11. 肛肿翻出《儿科萃精》
  12. 肛脱不收《医法圆通》
  13. 肛肿翻肛《医宗金鉴》
  14. 肛头痒痛《中医词典》
  15. 肛肿翻肛《急救广生集》
  16. 肛旁脓肿《家庭医学百科-医疗康复篇》
  17. 肛肿翻肛《幼科心法要诀》
  18. 肛门作痒《外科大成》
  19. 肛周毛囊疾病《默克家庭诊疗手册》
  20. 肛门作痒《外科心法要诀》
  21. 纲《中医词典》
  22. 肛门作痒《保婴撮要》
  23. 纲领《医述》
  24. 肛门作痒《医宗金鉴》
  25. 纲目《脉理求真》
  26. 肛门肿痛秘方《华佗神方》
  27. 钢铁《千金翼方》
  28. 肛门肿痛《奇效简便良方》
  29. 钢铁《本草经集注》
  30. 肛门肿痛《奇效简便良方》
  31. 钢铁《新修本草》


肛漏_《中医外科学》_中医外科_【岐黄之术】

第四节 肛漏

第四节 肛漏

  • 上一页
  • 目录
  • 相关
  • 下一页

肛漏是指直肠、肛管与周围皮肤相通所形成的瘘管。多由肛门痈溃后脓水淋漓、久不收口所致。西医称之为肛瘘。本病发病率高，在肛门直肠疾病中仅决于痔，居第2位，肛漏多由原发内口、瘘管和继发性外口三部分组成，也有仅有内口或外口者。内口为原发性，绝大多数在肛管齿线处的肛窦内。其临床特点为肛周反复流脓水、疼痛、瘙痒，并可从流脓外口触及或探及管道通向肛内。

[病因病机]

肛痈溃脓后，脓出不畅，余毒未尽，蕴结内阻，气血不畅，创口久不愈合，日久成漏；或患虚痨，肺肾阴虚，湿热乘虚人侵，化腐成脓，正气不足，脓出不畅，日久成漏。

[诊断]

肛周反复流脓水，久不收口。一般初形成的肛漏流脓较多，而时间较久者则脓水渐少。

若脓水突然增多，兼有肛门部疼痛者，常表示有急性感染或有新的支管形成。当瘘管通畅时一般无疼痛感。若外口暂时闭合，脓液积聚，可出现局部疼痛，并可伴发热、恶寒等全身症状。外口破溃脓水流出后，症状又可迅速减轻。

肛门视诊可见外口，外口凸起较小者多为化脓性；外口较大、凹陷、周围皮肤紫暗者，多为结核性；低位肛漏可在肛周皮下触及硬索，高位或结核性者一般不易触及。

一、临床分类

（一）单纯性肛漏肛门旁皮肤仅一个外口，且管道直通肛隐窝之内。内外口相通的称内外漏，又叫完全漏；若只有外口而无内口的称外漏，又叫外盲漏；若只有内口与管道相通，而无外口者，称内漏，又叫内盲漏。

（二）复杂性肛漏指在肛门内外有两个以上开口，或管道穿通两个以上间隙，或管道多而支管横生，或管道绕肛门而生，呈马蹄形。

（三）低位肛漏是指肛漏管道在外括约肌深层以下，内口在肛隐窝者。

（四）高位肛漏是指肛漏管道通过外括约肌深层以上，或肛漏内口在齿线以上者。

二、肛漏管道行走规律（梭罗门氏定律）将肛门两侧的坐骨结节画一条连线，当漏管外口在连线之前且距离肛缘4cm以内者，其内口多在齿线处，且内、外口在同一时位，其管道多为直行；如外口在距肛缘4cm以外。或外口在连线之后者，其内口多在肛后正中齿线处，管道多弯曲或呈马蹄形。

三、辅助检查

（一）探针检查主要探明管道行走方向、深浅和内口的位置。将球头探针从外口插入，另一手食指戴指套伸人肛管作引导，再沿管道徐徐探人，从内口穿出。检查时禁用暴力，以免造成假内口。

（二）灌注色素无菌纱布卷成烟卷状，长约loan，塞人肛内，从漏管外口适当加压灌注龙胆紫或1％亚甲蓝液体适量（3—5mL）。片刻后，再按原来方位拔出纱条，观察纱条染色的位置，即可判断内口位置所在。

（三）X线检查对复杂性肛漏，管道不清、内口不明者，可将碘化钠溶液从外口加压注入后拍片，依此了解管道的行走方向及内口的大概方位。如考虑为结核性肛瘘，宜照胸片及做其他相关检查。

[鉴别诊断]

肛门部汗腺炎、毛囊炎肛门周围皮肤的汗腺、毛囊发生炎症，常可在肛周皮下形成窦道和外口，流脓，并不断向周围蔓延，但肛管内绝无内口。

[辨证论治]

一般以手术治疗为主，内治法多用于手术前后减轻症状、控制炎症发展。

一、内治法

（一）湿热下注肛周经常流脓，色黄质稠，肛门胀痛，局部灼热，肛固有溃口，按之有条索状通向肛内；口干口苦，舌红，苔黄腻，脉弦滑。

辨证分析：湿热之邪蕴于肛门，气血壅滞，日久不去，郁久化热，肉腐成脓，故见肛周流脓，色黄质稠。肛门胀痛，局部灼热；邪毒旁窜，则成索状管道；口干口苦、舌红、苔黄腻、脉弦滑皆为湿热之象。

治法：清热利湿。

方药：二妙丸或萆藓渗湿汤加减。

（二）阴虚邪恋肛周反复流稀薄脓水不愈，肛周溃口隐痛，凹陷，局部常五条索状硬物扪及；潮热盗汗，心烦口干；舌红，少苔，脉细数。

辨证分析：肺肾阴虚，正气不足，湿热之邪蕴于肛门，留恋不去，则反复流稀薄脓水；阴虚内热则见潮热盗汗，心烦口干；舌红、少苔、脉细数为阴虚火旺之象。

治法：养阴清热。

方药：青蒿 鳖甲汤加减。

二、外治法

苦参汤煎水坐浴，每日1次，每次20—30分钟。

[其他疗法]

肛漏以手术治疗为主，根据漏管位置的高低及复杂程度，其手术方式可分为切除疗法、切开加挂线疗法两种。手术成功的关键在于准确地找到内口，并将内口切除。

（一）切除疗法

1．适应证低位肛漏。

2．禁忌证瘘管病史少于3个月；瘘管有酿脓现象；有严重的肺结核及其他严重的全身性疾病者。

3．操作方法取截石位或侧卧位常规消毒，腰俞麻醉或局部浸润麻醉下，先在肛门内塞人一块盐水纱布，再用注射器从漏管外口注人1％亚甲蓝，如纱布染有颜色，则有助于寻找内口。用球头探针从外口探人，同时用另一手食指伸人肛内作引导，小心将探针从内口探出，提起探针两头，用剪刀剪除漏管管壁及周围疤痕组织，形成一口宽底小的创面，伤口填塞凡士林纱条。

4．注意事项术前应仔细检查漏管行走方向，确定为低位肛漏方可行一次性切除疗法。手术时应仔细探查原发内口，以免用力过猛，形成假的内口，导致手术后漏管复发。术后每天换药一次，让肉芽组织从基底逐渐生长，防止桥形愈合。

（二）切开加挂线疗法

切开加挂线疗法是高位肛漏的一种常用手术方法。此法具有简便、经济、不影响肛门功能、瘢痕小等优点。其机理是切开部分漏管周围组织后利用结扎线的机械作用，通过紧缚所产生的压力或收缩力，使局部组织血运受阻，发生缺血性坏死，缓慢切开，使断端有与周围组织产生非炎症性粘连的机会，防止肛管直肠环突然断裂回缩而引起肛门失禁。目前多以橡皮筋代替丝线，可缩短疗程，减轻术后疼痛。

1．适应证高位肛漏。

2．禁忌证同切除疗法。

3．操作方法患者取侧卧位，局部消毒，腰俞穴麻醉或局部麻醉，先在球头银质探针尾端缚扎一橡皮筋，再将探针头从漏管外口轻轻探人，同时用另一手食指伸人肛内摸查接应探针头，并从内口探出，提起探针两头，在内外口之间切开皮肤及皮下组织，切口上至齿线稍下方，下至外口。再将探针从漏管内完全拉出，使橡皮筋穿过漏管，再提起橡皮筋两头并拉紧，紧贴切口创缘用丝线结扎橡皮筋两端，再在结扎线外二cm处剪除多余的豫皮筋．用凡士林纱条填塞伤口，外盖敷料。

4．注意事项术后保持大便通畅，每天便后用1／5000高锰酸钾溶液坐浴后再换药。术后每隔2—3天拉紧橡皮筋重新结扎一次。一般7—10天左右漏管即被挂断。术后换药应仔细、认真，务使伤口从基底部开始生长，防止桥形愈合。

[预防与调摄]

一、保持肛门清洁，养成良好的卫生习惯。

二、发现肛门周围脓肿，宜早期切开排脓，一次性手术治疗，可防止后遗肛漏。

三、肛漏患者应尽早治疗，避免外口堵塞后，引起脓液积聚，排泄不畅，导致新的支管。

四、术后应防止出血，换药宜仔细认真，防止桥形愈合。

[结语]

肛漏多由肛痈溃后脓出不畅，余毒未尽，后遗所致。肛漏由原发内口、管道和继发外口三部分组成。其特点是肛周反复流脓水、瘙痒、疼痛。分为单纯性肛漏、复杂性肛漏、低位肛漏和高位肛漏。湿热下注证，治宜清热利湿，方用二妙丸合萆藓渗湿汤加减；阴虚邪恋证，治宜养阴清热，方用青蒿 鳖甲汤加减。手术是彻底治愈肛漏的有效方法，有切除疗法和切开加挂线疗法两种，切除疗法适用于低位肛漏，切开加挂线疗法适应于高位肛漏。准确地找到原发内口是手术成功的关键，如手术中切断肛管直肠环，就会引起肛门失禁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 肛痈
  • 当前页：第四节 肛漏
  • 下一页：第五节 肛裂
<<< 返回本书目录
  1. 肛漏《中医外科学》
  2. 肛门《奇症汇》
  3. 肛漏《马培之医案》
  4. 肛门闭锁【疾病大全】
  5. 肛瘘【疾病大全】
  6. 肛门病变【疾病症状】
  7. 肛瘘《家庭医学百科-医疗康复篇》
  8. 肛门短时间阵发性钝痛【疾病症状】
  9. 肛裂三联征【疾病症状】
  10. 肛门反射减弱或消失【疾病症状】
  11. 肛裂溃疡【疾病症状】
  12. 肛门和直肠疾病《默克家庭诊疗手册》
  13. 肛裂【疾病大全】
  14. 肛门会阴区潮湿不洁【疾病症状】
  15. 肛裂【疾病症状】
  16. 肛门或肛管窄小【疾病症状】
  17. 肛裂《中医外科学》
  18. 肛门基底细胞癌《临床激光治疗学》
  19. 肛裂《胃肠动力检查手册》
  20. 肛门畸形【疾病症状】
  21. 肛裂《普通外科学》
  22. 肛门剧痛【疾病症状】
  23. 肛裂《家庭医学百科-医疗康复篇》
  24. 肛门括约肌松弛【疾病症状】
  25. 肛管直肠周围脓肿【疾病大全】
  26. 肛门鳞状细胞癌《临床激光治疗学》
  27. 肛管直肠周围脓肿《普通外科学》
  28. 肛门瘘管《普通外科学》
  29. 肛管直肠脱垂《临床激光治疗学》
  30. 肛门论《备急千金要方》
  1. 肛漏《中医外科学》
  2. 肛漏《马培之医案》
  3. 肛门《中医词典》
  4. 肛漏《中医词典》
  5. 肛门《奇症汇》
  6. 肛漏《中医名词词典》
  7. 肛门虫蚀秘方《华佗神方》
  8. 肛瘘《家庭医学百科-医疗康复篇》
  9. 肛门寸白虫《奇效简便良方》
  10. 肛裂《普通外科学》
  11. 肛门和直肠疾病《默克家庭诊疗手册》
  12. 肛裂《中医外科学》
  13. 肛门基底细胞癌《临床激光治疗学》
  14. 肛裂《中医词典》
  15. 肛门酒痔《奇效简便良方》
  16. 肛裂《家庭医学百科-医疗康复篇》
  17. 肛门鳞状细胞癌《临床激光治疗学》
  18. 肛裂《默克家庭诊疗手册》
  19. 肛门瘘管《普通外科学》
  20. 肛裂《胃肠动力检查手册》
  21. 肛门论《备急千金要方》
  22. 肛管直肠周围脓肿《普通外科学》
  23. 肛门内合《医宗金鉴》
  24. 肛管直肠脱垂《临床激光治疗学》
  25. 肛门内合《幼科心法要诀》
  26. 肛管直肠手术前准备及手术后处理《普通外科学》
  27. 肛门内舍《中医词典》
  28. 肛管排气法《基础护理学》
  29. 肛门内生虫奇痒《医门补要》
  30. 肛管壁结构《胃肠动力检查手册》
  31. 肛门皮包《中医词典》


肛裂_《中医外科学》_中医外科_【岐黄之术】

第五节 肛裂

第五节 肛裂

  • 上一页
  • 目录
  • 相关
  • 下一页

肛裂是指肛管皮肤全层裂开，并形成慢性溃疡的一种疾病。西医亦口q肛裂。本病好发于肛门前后正中，男性多见于后正中，女性多见于前正中。临床以周期性肛门疼痛、大便带血、便秘为特点。

[病因病机]

由于过食辛辣、炙博之品，实热内生，热结肠腑；或久病体弱，阴血亏虚，津液不足，肠失濡润，粪便秘结，粪便粗硬，排便努挣，擦破肛门皮肤，复染邪毒，长久不愈，形成慢性溃疡。

[诊断]

多见于20—40岁青壮年，好发于肛管6、12点，男性多发于6点，女性多发于12点。

主要症状为排便时肛门疼痛，排便后数分钟内疼痛减轻或消失，称疼痛间歇期，随后又因括约肌痉挛而剧烈疼痛，．疼痛持续数小时至十多小时。每次排便时这一疼痛过程称周期性疼痛。同时大便表面带血，或滴血，大便秘结。

根据病程不同，肛裂分为两大类，即新鲜肛裂（早期肛裂）和陈旧性肛裂。

新鲜肛裂：病程较短（约3月以内），疼痛轻微，疼痛时间较短，肛裂创面颜色鲜红，边缘整齐。

陈旧性肛裂：病程较长（约3—5个月以上），反复发作，疼痛剧烈，肛裂创面色灰白，创缘呈缸口样增厚，底部形成平整而硬的灰白组织（栉膜带）。由于裂口周围慢性炎症，常可伴发结缔组织外痔（哨兵痔）、单口内瘘、肛乳头肥大、肛窦炎、肛乳头炎等。因此，裂口、栉膜带、哨兵痔、肛乳头肥大、单口内瘘、肛窦炎、肛乳头炎7种病理改变，为陈旧性肛裂的病理特征。

[鉴别诊断]

一、结核性溃疡多为多发性裂口，不一定在肛管前后正中，疼痛不严重，其他辅助检查有助于鉴别。

二、早期肛管上皮癌肛门边有边缘不整齐、质硬的肿物或溃疡，发展迅速，活检有助于鉴别。

[辨证论治]

一、内治法

（一）热结肠燥大便于结，数日一行，便时有肛门疼痛，便时滴鲜血或大便表面带血或便纸染血；舌偏红，脉弦数。

辨证分析：热结肠道，耗伤津液，大肠失于濡润，以致大便秘结；便时努挣擦破肛门，则大便带血，肛门疼痛；舌红、脉弦数为内有实热之象。

治法：清热润肠通便。

方药；凉血地黄汤合麻仁丸加减。

（二）阴虚肠燥大便于结，数日一行，便时疼痛，点滴下血，裂口深红，口于咽燥，五心烦热；舌红，少苔，脉细数。

辨证分析：阴血亏虚，津液不足，肠失濡润，以致大便秘结；便时努挣擦破肛门，则大便带血，肛门疼痛；阴虚内热则口干咽燥，五心烦热；舌红、少苔、脉细数为内有虚热之象。

治法：养阴清热润肠。

方药：润肠汤加减。

二、外治法

（一）早期肛裂每天用生肌玉红膏外涂肛门内1—2次，每次大便后用1／5000高锰酸钾溶液坐浴。

（二）陈旧性肛裂可先用七三丹搽于裂口，3—5天后，改用生肌玉红膏外涂伤口，再配合其他方法。

[其他疗法]

陈旧性肛裂主要靠手术治疗，保守疗法难以根治。常见的手术疗法包括扩肛法、切除疗法、肛裂侧切术和纵切横缝法。

（一）扩肛法

1．适应证早期肛裂，陈旧性肛裂且无结缔组织外痔、肛乳头肥大者。

2．操作方法取截石位或侧卧位，在腰俞穴麻醉或局部麻醉下，术者戴橡皮手套，并将双手食指和中指涂上润滑剂，先将右手食指插人肛门，再插入左手食指，两手腕部交叉，两手食指掌侧向外侧逐渐加力扩张肛管，以后逐渐伸人食指和中指，扩肛持续3—5分钟，使肛管内外括约肌持续松弛。手术中注意勿用暴力快速扩张肛管，以免撕裂粘膜和皮肤，术后肛管外涂消痔膏或黄连素软膏。每隔2—3天扩肛一次。

（二）切除疗法

1．适应证陈旧性肛裂伴有结缔组织外痔或肛乳头肥大者。

2．操作方法取截石位或侧卧位，局部消毒麻醉，以肛裂裂口为中心作一梭形切口，切除肛裂创面疤痕组织及栉膜带、哨兵痔、肥大的肛乳头。再切断外括约肌皮下部及部分内括约肌。切口向外适当延长，使切口成一底小口大的。V。字形创口，并用红油膏纱条嵌压创面，再用纱布覆盖固定，术后每天换药直至痊愈。

（三）肛裂侧切术

1．适应证不伴哨兵痔、皮下痿、肛乳头肥大等且病情较轻的陈旧性肛裂。

2．操作方法取截石位或侧卧位，局部消毒麻醉，在肛门一侧（3点或9点）距肛缘1．5em处作一纵形切口，深达皮下，用弯止血钳，从切口插入（另一手食指伸人肛内），向肛门方向挑出部分内括约肌及外括约肌皮下部并剪断，再稍用力扩张肛门（使括约肌回缩），切口一般不缝合，外涂黄连素软膏后盖敷料。术后每天坐浴、换药，直至痊愈。

（四）纵切横缝法

1．适应证陈旧性肛裂伴有肛管狭窄者。

2．操作方法在腰俞穴麻醉下，取截石位或侧卧位，局部消毒后，沿肛裂正中作一纵切口，上至齿线上0．5cm，下至肛缘外0．5cm，切断栉膜带及部分内括约肌纤维，一并切除肥大的肛乳头、哨兵痔、肛窦，修剪创缘，游离切口下端的皮肤，以减少张力，彻底止血，然后用细丝线从切口上端进针，稍带基底组织，再从切口下端皮肤穿出结扎，使纵切口变成横缝合，一般缝合3—4针，外盖凡士林或黄连素纱条后再盖敷料。

3．术后处理进流质饮食3—5天，控制大便1—2天。大便后用1／5000高锰酸钾溶液坐浴再涂黄连素软膏。

[预防与调摄]

一、养成良好的排便习惯，及时治疗便秘，排便时不要用力过猛。

二、多吃水果蔬菜，防止大便干燥，避免大便粗硬，擦破肛门。

三、注意肛门清洁，预防肛门感染。若患肛裂宜尽早治疗，防止出现其他病症。

[结语]

肛裂是指肛管直肠皮肤全层裂开，并形成慢性溃疡的一种疾病，西医也叫肛裂。以肛门周期性疼痛、便血、便秘为临床特征。多因热结肠燥或血虚肠燥所致。分新鲜肛裂和陈旧性肛裂两种。血热肠燥证，治宜清热润肠通便，方用凉血地黄汤合麻仁丸加减；阴虚肠燥证，治宜养阴清热润肠，方用润肠汤加减。手术疗法是肛裂的重要治法，包括扩肛法、切除疗法、侧切法和纵切横缝法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 肛漏
  • 当前页：第五节 肛裂
  • 下一页：第六节 脱肛
<<< 返回本书目录
  1. 肛裂【疾病大全】
  2. 肛裂溃疡【疾病症状】
  3. 肛裂【疾病症状】
  4. 肛裂三联征【疾病症状】
  5. 肛裂《中医外科学》
  6. 肛瘘《家庭医学百科-医疗康复篇》
  7. 肛裂《胃肠动力检查手册》
  8. 肛瘘【疾病大全】
  9. 肛裂《普通外科学》
  10. 肛漏《马培之医案》
  11. 肛裂《家庭医学百科-医疗康复篇》
  12. 肛漏《中医外科学》
  13. 肛管直肠周围脓肿【疾病大全】
  14. 肛门《奇症汇》
  15. 肛管直肠周围脓肿《普通外科学》
  16. 肛门闭锁【疾病大全】
  17. 肛管直肠脱垂《临床激光治疗学》
  18. 肛门病变【疾病症状】
  19. 肛管直肠恶性黑色素瘤【疾病大全】
  20. 肛门短时间阵发性钝痛【疾病症状】
  21. 肛管狭窄【疾病症状】
  22. 肛门反射减弱或消失【疾病症状】
  23. 肛管息肉【疾病症状】
  24. 肛门和直肠疾病《默克家庭诊疗手册》
  25. 肛管损伤【疾病大全】
  26. 肛门会阴区潮湿不洁【疾病症状】
  27. 肛管内括约肌痉挛性收缩【疾病大全】
  28. 肛门或肛管窄小【疾病症状】
  29. 肛管括约肌横断【疾病症状】
  30. 肛门基底细胞癌《临床激光治疗学》
  1. 肛裂《中医外科学》
  2. 肛裂《中医词典》
  3. 肛裂《普通外科学》
  4. 肛裂《家庭医学百科-医疗康复篇》
  5. 肛瘘《家庭医学百科-医疗康复篇》
  6. 肛裂《默克家庭诊疗手册》
  7. 肛漏《中医名词词典》
  8. 肛裂《胃肠动力检查手册》
  9. 肛漏《中医词典》
  10. 肛管直肠周围脓肿《普通外科学》
  11. 肛漏《马培之医案》
  12. 肛管直肠脱垂《临床激光治疗学》
  13. 肛漏《中医外科学》
  14. 肛管直肠手术前准备及手术后处理《普通外科学》
  15. 肛门《中医词典》
  16. 肛管排气法《基础护理学》
  17. 肛门《奇症汇》
  18. 肛管壁结构《胃肠动力检查手册》
  19. 肛门虫蚀秘方《华佗神方》
  20. 肛管《胃肠动力检查手册》
  21. 肛门寸白虫《奇效简便良方》
  22. 肛肠科《中国医学通史》
  23. 肛门和直肠疾病《默克家庭诊疗手册》
  24. 肛病原由症治《幼科释谜》
  25. 肛门基底细胞癌《临床激光治疗学》
  26. 肛《中医词典》
  27. 肛门酒痔《奇效简便良方》
  28. 刚壮之剂《金匮翼》
  29. 肛门鳞状细胞癌《临床激光治疗学》
  30. 刚证《伤寒九十论》
  31. 肛门瘘管《普通外科学》


脱肛_《中医外科学》_中医外科_【岐黄之术】

第六节 脱肛

第六节 脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

脱肛是直肠粘膜、肛管、直肠全层，甚至部分乙状结肠向下移位，脱出肛外的一种疾病。其特点是直肠粘膜及直肠反复脱出肛门外，伴肛门松弛，多见于儿童及老年人。相当于西医的肛管直肠脱垂。

[病因病机]

小儿气血未旺，中气不足；或年老体弱，气血不足；或妇女分娩过程中，耗力伤气；或慢性泻痢、习惯性便秘、长期咳嗽引起中气下陷，固摄失司，导致肛管直肠向外脱出。

[诊断]

多见于儿童、老年人、久病体弱患者及经产妇。

起病缓慢，无明显全身症状，早期大便时直肠或肛管脱出肛外，便后能自行回纳，以后逐渐不能自行回纳，需用手托回。日久失治，脱出物逐渐增长，甚至咳嗽远行时也可脱出。

病情严重时可伴有大便不尽，或下腹坠胀感，因直肠粘膜反复脱出，常发生充血、水肿、糜烂、渗液，甚至渗血。查体可见肛门松弛，收缩力减弱，肛门镜检可看到直肠内粘膜折叠。

直肠脱垂临床分为三度：工度脱垂：为直肠粘膜脱出，脱出物色较红，长约3—5cm，触之柔软，无弹性，不易出血，便后可自行还纳。Ⅱ度脱垂：为直肠全层脱出，长约5～l0cm，呈圆椎状，色淡红，表面为环状而有层次的粘膜皱襞，触之较厚有弹性，肛门松弛，便后有时需用手托回。Ⅲ度脱垂：直肠及部分乙状结肠脱出，长达l0cm以上，色淡红，呈圆柱形，触之很厚，便后需用手托回。

[鉴别诊断]

内痔脱出痔核分颗脱出，无环状粘膜皱襞，呈暗红、青紫或灰白色，容易出血。

[辨证论治]

一、内治法

（一）脾虚气陷大便或咳嗽、远行时肛内肿物脱出，轻重不一，色淡红，肛门坠胀；疲乏无力，食欲不振；舌淡苔白，脉弱。

辨证分析：中气不足，脾气不升而下陷，无以摄纳，故见直肠脱出，肛门坠胀；中气不足，则疲乏无力；脾气亏虚，运化无力，则食欲不振；舌淡、苔白、脉弱均为气虚之象。

治法：健脾益气，升提固涩。

方药：补中益气汤加减。

（二）湿热下注直肠脱出难纳，肿胀掀红灼热，渗液流滋，肛门胀痛；舌红，苔黄腻，脉滑数。

辨证分析：直肠脱出肛外，久未还纳，感染湿热毒邪，湿热蕴结则脱出物肿胀，掀红灼热，甚则渗流滋水；湿热蕴结，气血不畅则肛门坠胀疼痛；舌红、苔黄腻、脉滑数均为湿热之象。

治法：清热利湿。

方药：革藓渗湿汤加减。

二、外治法

（一）熏洗疗法以苦参汤加石榴皮、枯矾、五倍子，煎水熏洗。

（二）敷药疗法五倍子散或马勃散调凡土林外敷肛门。

[其他疗法]

一、注射疗法

（一）直肠粘膜下注射法

将药物（6％一8％明矾溶液）注射到直肠粘膜下层，使分离的直肠粘膜与肌层粘连固定，具体注射方法有直肠粘膜下点状注射和柱状注射两种。

1．适应证工、Ⅱ度脱肛，以工度脱肛效果最好。

2．禁忌证宜肠炎、腹泻、肛周炎及持续性腹压增加的疾病。

3．操作方法取侧卧位或截石位，局部消毒后，将直肠粘膜暴露于肛门外。或在肛门镜下于齿线上ltm开始，环形选择2—3个平面，或纵行选择4—6行，每个平面或每行选择4—6点，各点距离相互交错，每点注药0.2—0.3mL，不要过深刺人叽层，或过浅注人粘膜内。注射总量一般为6一lOmL，注射完毕用塔形纱布压迫固定，柱状注射在暴露于肛外的直肠粘膜3、6、9、12点齿线上ltm处的粘膜下层向上作柱状注射，长短视脱出长度而定，每柱药量2—3mL，注射完毕后送回肛内。注射后平卧休息2天，2—3天不能解大便。一般1次注射即可治愈。若疗效不佳，7—10天后再注射1次。

（二）直肠周围注射法

1．适应证Ⅱ、Ⅲ度脱肛。

2．禁忌证直肠炎，腹泻，肛门直肠周围急性炎症。

3．操作方法手术的前一天晚上和术前各用千分之一肥皂水灌肠一次，在腰俞穴麻醉或局麻下取截石位或侧卧位，局部和肛内消毒，术者戴无菌手套，用细长腰穿针头和20mL注射器，以距肛缘1．8cm的3、6、9点处为进针点，先在3点或6点刺人约4—6cm时针尖遇到阻力，即达肛提肌，穿过肛提肌即进入骨盆直肠间隙，此时另一手指伸人直肠内，仔细寻摸针尖部位确定针尖在直肠壁外，再将针深入2—3crn，然后缓慢注药4—6mL，务必使药物呈扇形均匀散开。以同样方法在对侧注射。最后在6点处注射，沿直肠后壁进针，刺人4—5em后到达直肠后间隙，呈扇形注药4—6mL，三点共注药12—18mL。注射完毕后局部消毒，外盖无菌纱布。卧床休息2—3天，控制不大便3天。术后1—2天可有低热，但不会超过38℃。术后常规配合使用抗生紊预防感染。

此外，还有肛门紧缩术和直肠疤痕固定术等。

[预防与调摄]

一、患脱肛后，应及时治疗，防止发展到严重程度。

二、避免负重远行，积极治疗慢性腹泻、便秘、咳嗽等疾病，防止腹压过度增高。

三、经常进行提肛运动，加强身体锻炼，增强体质。

[结语]

脱肛多见于儿童和老年人，其临床特点为直肠粘膜及直肠反复脱出肛外且伴肛门松弛。

基本病机为气虚下陷。分三度：工度脱肛系直肠粘膜脱出，Ⅱ度脱肛为直肠全层脱出，Ⅲ度脱肛为直肠全层及部分乙状结肠脱出。气虚下陷证，治宜健脾益气、升提固涩，方用补中益气汤加减；湿热下注证，治宜清热利湿，方用萆藓渗湿汤加减。保守治疗无效时，可采用注射疗法、手术疗法治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 肛裂
  • 当前页：第六节 脱肛
  • 下一页：第七节 息肉痔
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《中医外科学》
  2. 脱肛《幼科折衷》
  3. 脱肛《也是山人医案》
  4. 脱肛《仁斋直指方论（附补遗）》
  5. 脱肛《金匮钩玄》
  6. 脱肛《活幼心书》
  7. 脱肛《金匮钩玄》
  8. 脱肛《活幼心书》
  9. 脱肛《保幼新编》
  10. 脱肛《奇效简便良方》
  11. 脱肛《女科证治准绳》
  12. 脱肛《奇效简便良方》
  13. 脱肛《陈氏幼科秘诀》
  14. 脱肛《丹溪治法心要》
  15. 脱肛《灸法秘传》
  16. 脱肛《回春录》
  17. 脱肛（谷道痒痛）《张氏医通》
  18. 脱肛《仁术便览》
  19. 脱肛、肛门作痒《外科大成》
  20. 脱肛《针灸资生经》
  21. 脱肛并痔症第七十一问《婴童百问》
  22. 脱肛《丹溪心法》
  23. 脱肛部《本草易读》
  24. 脱肛《医学摘粹》
  25. 脱肛大小总论合参《冯氏锦囊秘录》
  26. 脱肛《医学摘粹》
  27. 脱肛方三首《外台秘要》
  28. 脱肛《卫生易简方》
  29. 脱肛肛痒《幼科释谜》
  30. 脱肛《外科大成》
  31. 脱肛候《诸病源候论》


息肉痔_《中医外科学》_中医外科_【岐黄之术】

第七节 息肉痔

第七节 息肉痔

  • 上一页
  • 目录
  • 相关
  • 下一页

息肉痔是直肠内的赘生物，是一种常见的良性肿瘤。临床可分为单发和多发两种，前者多见于儿童，后者多见于青壮年，如果很多息肉积聚在一段或全段大肠者称息肉病，多为恶性。相当于西医的直肠、结肠息肉。

[病因病机]

本病多因湿热下注大肠，以致肠道气机不利，经络阻滞，瘀血浊气凝聚而成。

[诊断]

2—8岁的幼儿发生息肉多为单发；成年人尤其是50岁以上者出现息肉，多为结肠、直肠腺瘤，常为多发。

临床上因息肉大小及位置高低不同而症状各异。位置较高的小息肉一般无症状。低位带蒂息肉，大便时可脱出肛外，小的能自行还纳，大的需用手推回。多发性息肉常伴腹痛、大便带血或血液与粘液相混。

肛门指检可摸到位置较低的息肉，质地柔软，带蒂，活动度大。直肠镜或乙状结肠镜检能更清楚发现息肉的数目、大小及表面情况。

病理切片可以明确息肉是良性还是恶性。

[鉴别诊断]

一、直肠癌早期为大便带血、血色暗红或血与粘液相混，继则大便习惯改变、便意频繁、大便变形。直肠指检或镜检可发现凹凸不平的肿块，触之质地坚硬不移。组织活检有助诊断。

二、肛乳头肥大发生在齿线处，肛乳头因慢性炎症而肥大，常为单发、无蒂、无大便出血，活检可以明确诊断。

[辨证论治]

本病以外治和手术治疗为主，如伴出血，或多发性息肉者，可配合内治法。

一、内治法

（一）热伤肠络大便带血或滴血，色鲜红，息肉表面糜烂充血或有渗血，大便时脱出或不脱出肛外；舌红，苔黄，脉数。

辨证分析：湿热浊气内结，气血壅滞，经络不畅，发为息肉；热甚伤及肠络，则大便带血；舌红、苔黄、脉数均为热邪为患之象。

治法；清热凉血。

方药：凉血地黄汤加减。

（二）湿热下注大便带血，血与粘液相混，大便时肿物脱出，肛门坠胀或腹痛；舌红，苔黄腻，脉滑或弦数。

辨证分析：湿热之邪下注肛门直肠，与浊气互结发为肿物；湿热内蕴，伤及肠络，则大便带血；湿邪为患则血与粘液相混；湿热为患，日久伤及正气，中气不足，气虚下陷，加之湿热下趋，则大便时肿物脱出；湿热蕴结，气血不畅，则肛门坠胀，腹部疼痛；舌红、苔黄腻、脉滑或弦数为湿热之象。

治法：清热利湿：

方药：革藓渗湿汤加减。

二、外治法

灌肠法适用于多发性息肉。用5％一6％明矾液50一l00mL保留灌肠，每日1次；或取乌梅、五倍子、紫草、贯众各15g，牡蛎、夏枯草、海浮石各30g，共煎水200mL，每次l00mL保留灌肠，每日1次。

[其他疗法]

一、注射疗法

（一）适应证适用于小儿无蒂息肉。

（二）操作方法术前19’oo肥皂水洗肠1—2次，患者取侧卧位，局部消毒麻醉后，在肛镜下找到息肉，新洁尔灭或络合碘消毒，将6％一8％明矾溶液或5％鱼肝油酸钠注入息肉基底部，一般用药0．3—0．5mL，术后控制大便2天，常规使用抗生素2—3天。

二、结扎疗法

（一）适应证适用于低位息肉。

（二）操作方法术前千分之一肥皂水洗肠1—2次，患者取侧卧或截石位，局部消毒，局麻并扩肛后，用食指将息肉拉出肛外或在肛镜下用组织钳轻轻夹住息肉，用4号丝线于息肉蒂根部结扎或贯穿等扎，再剪除息申。术后使用抗生素2—3天以预防感染。

三、电烙法

（一）适应证适用于较高位的息肉。

（二）操作方法膝胸位或侧卧位，在肛镜下或乙状结肠镜下找到息肉，局部消毒后用电灼器烧灼息肉根部，无蒂息肉可烧灼中央部，烧灼不宜过深，防止损伤深部组织。术后控制大便3天，常规使用抗生素预防感染。

四、肠切除术

适用于高位多发性腺瘤。必要时可考虑作肠段切除术。

[预防与调摄]

一、及时治疗相关疾病，如慢性肠炎、肛窦炎、内外痔等。

二、保持肛周清洁卫生，养成定时排便习惯。

[结语]

息肉痔多由湿热下注，壅滞肠道，瘀血浊气疑聚而成：其主要表现为大便时肛门肿物脱出，或大便出血，检查时直肠粘膜有小肉突起，多有蒂，色鲜红或暗红，质软而嫩，易出血。单发息肉多见于儿童。多发性息肉多见于青壮年，本病以手术治疗为主，注射疗法适用于小儿无蒂息肉，结扎疗法适用于低位带蒂息肉，电烙法适用于较高位的息肉，息肉病患者宜行肠段切除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 脱肛
  • 当前页：第七节 息肉痔
  • 下一页：第八节 锁肛痔
<<< 返回本书目录
  1. 息肉痔《中医外科学》
  2. 息神丸【方剂大全】
  3. 息肉淫肤《圣济总录》
  4. 菥《本草纲目》完整版
  5. 息肉样损害【疾病症状】
  6. 菥（音锡觅）子《证类本草》
  7. 息肉【疾病症状】
  8. 菥蓂《本草纲目》图文版
  9. 息积证治《三因极一病证方论》
  10. 菥蓂【中药大全】
  11. 息积病《黄帝内经太素》
  12. 菥蓂子【中药大全】
  13. 息积《圣济总录》
  14. 菥子《本草图经》
  15. 息积《类经》
  16. 硒及其化合物引起的皮肤病【疾病大全】
  17. 息焚安胎汤【方剂大全】
  18. 硒缺乏【疾病症状】
  19. 息贲汤【方剂大全】
  20. 悉生动物《实验动物科学》
  21. 息贲《药症忌宜》
  22. 烯烃《医用化学》
  23. 息贲《圣济总录》
  24. 淅二泔（米沈）《本草纲目》完整版
  25. 息胞《圣济总录》
  26. 惜三宝《急救广生集》
  27. 唏噫《针灸素难要旨》
  28. 稀便【疾病症状】
  29. 矽肺【疾病大全】
  30. 稀痘法《保幼新编》
  1. 息肉痔《中医外科学》
  2. 息肉痔《中医词典》
  3. 息胎《中医词典》
  4. 息肉瘿《中医词典》
  5. 息王藤《证类本草》
  6. 息肉淫肤《圣济总录》
  7. 息微《中医名词词典》
  8. 息肉喉风《中医词典》
  9. 息微《中医词典》
  10. 息肉《默克家庭诊疗手册》
  11. 奚凤鸣《中医词典》
  12. 息鸣《中医词典》
  13. 奚魁蚬肉《中医词典》
  14. 息利少气《中医词典》
  15. 奚龙泉《中医词典》
  16. 息积证治《三因极一病证方论》
  17. 菥《本草纲目》
  18. 息积病《黄帝内经太素》
  19. 菥《吴普本草》
  20. 息积《医学实在易》
  21. 菥（音锡觅）子《证类本草》
  22. 息积《金匮翼》
  23. 菥?子《医学入门》
  24. 息积《灵素节注类编》
  25. 菥子《千金翼方》
  26. 息积《类经》
  27. 菥子《本草经集注》
  28. 息积《医学纲目》
  29. 菥子《新修本草》
  30. 息积《中医词典》
  31. 菥子《本经逢原》


锁肛痔_《中医外科学》_中医外科_【岐黄之术】

第八节 锁肛痔

第八节 锁肛痔

  • 上一页
  • 目录
  • 相关
  • 下一页

锁肛痔是指肛管直肠癌后期，肿块堵塞肛门，引起肛门狭窄，大便困难，犹如锁住肛门一样，故称锁肛痔。相当于西医的肛管直肠癌。本病多发于40岁以上，偶见于青年人。其临床特点是便血、大便习惯改变、直肠肛管肿块。锁肛痔病名首见于《外科大成》，云：“锁肛痔，肛门内外如竹节锁紧，形如海蜇，里急后重，便粪细而带扁，时注臭水，此无法治。”

[病因病机]

忧思抑郁，情志不畅，日久气滞血瘀；肝气不舒，横逆犯脾，运化失常，湿热痰浊内生；或饮食不节，久泻久痢，息肉虫积，损伤脾胃，湿热痰浊内生，与气血结聚于肠道而成肿瘤。总之，湿热痰浊气血瘀结成肿块是本病之标，而正气不足、脾肾亏虚乃本病之本。

[诊断]

锁肛痔的最早症状是便血，血中常夹粘液，血色鲜红，呈间歇性，常被误认为内痔。随病情发展，可出现大便次数增多，里急后重，肛门坠胀，粪便中央有粘液脓血，呈暗红色，有特殊臭味。病至后期，由于肿块侵犯，肠腔狭窄，使大便变细、变扁，及腹胀、腹痛、食欲不振、疲乏无力等。

直肠指检在肛管直肠癌的早期诊断上有重要意义。80％的直肠癌位于手指可触及的部位。手指触及肠壁上有大小不等的无痛性硬结或溃疡，推之不移，或肠腔狭窄，指套染有脓血粘液。肛管癌较少见，早期肿块较小，呈疣状，生长迅速，表面凹凸不平，或变为溃疡，质地坚硬，渗流臭水。

肛门镜或直肠镜检可见肠壁肿块或溃疡的范围，并可取小块组织作病理切片检查，以明确诊断。若指检和直肠镜检均未发现直肠病变，但临床症状明显者，应作乙状结肠镜或纤维结肠镜检查。

[鉴别诊断]

早期大便出血，便次增多，应与痢疾、肠炎、内痔 出血等鉴别。指检触到肿块应与息肉、肛乳头肥大相鉴别。这些疾病的鉴别可借助大便常规、大便培养、肛镜和直肠镜检查以及活组织病理切片检查等进行诊断。

[辨证论治]

一、内治法

（一）湿热痰浊瘀结大便带血，血色暗红，或带粘液，便次增多，肛门坠胀，里急后重；舌红，苔黄腻，脉滑数。

辨证分析：湿热痰浊蕴于肠道而不散则发为肿块；热伤血络则大便带血，湿热为患则血色暗红；日久血肉腐败，则渗流脓血粘液；湿热痰浊内积，气血瘀滞，则肛门坠胀，里急后重，便次增多；舌红、苔黄腻、脉滑数为湿热痰浊内蕴之象。

治法：清热利湿，化痰祛瘀。

方药：槐角 地榆丸加白花蛇舌草、半枝莲、天葵、黄药子、桃仁、乳香、没药、土茯苓、苡米等。

（二）气滞血瘀肛周肿物隆起，坚硬如石，疼痛拒按。或大便带血，血色暗红，里急后重，大便困难；舌紫暗，脉细涩。

辨证分析：气血瘀滞，加之湿热痰浊内蕴结聚不散，发为肿物；气血痰浊互结，肿物坚硬，疼痛拒按；气血瘀滞，血不循常道，瘀而化热，灼伤血络则大便带血，血色暗红；气血瘀滞，腑气不畅，则里急后重，大便困难；舌紫暗、脉细涩为气血瘀滞之象。

治法：理气活血，破瘀散结。

方药：桃红四物汤合失笑散加白花蛇舌草、半枝莲、天葵、黄药子、土茯苓等。

（三）气阴两虚大便难出，或便中带血，肛门坠胀；口干心烦，疲乏无力，面色少华，身体消瘦；舌红，少苔，脉细弱。

辨证分析：病程日久，肿块消耗人体正气，气阴两虚，则大便难出；阴虚火旺，则口干心烦；气血不足，则疲乏无力、面色少华、形体消瘦；舌红、少苔、脉细弱为气阴两虚之象。

治法：益气养阴，清热解毒。

方药：八珍汤合增液汤加半枝莲、蛇舌草、土茯苓、银花、地丁等：

二、外治法

（一）肛管癌溃烂时可外敷九华膏或黄连膏。

（二）灌肠法败酱草30g，白花蛇舌草30g，水煎浓缩成100—150mL，保留灌肠，每天2次，每次50—60mL。

[其他疗法]

手术治疗本病一经确诊，应尽早手术。若肿块局限于直肠壁而且只有局部淋巴结转移者，可行根治性切除术。若肿块广泛转移，不能行根治性手术者，可行乙状结肠造瘘术。

[预防与调摄]

青壮年以上的患者，如经常出现大便带血或排便习惯的改变，应尽早检查，早期诊断，早期治疗，以免延误病情。

[结语]

锁肛痔是由于湿热痰浊气血结聚肠道肛门而不散，发为肿块所致。临床以大便带血、大便习惯改变及肿块为特征。早期湿热痰浊瘀结证，治宜清热利湿、化痰祛瘀，方用槐角 地榆丸加味；气滞血瘀证，治以理气活血、破瘀散结，方用桃红四物汤合失笑散加味；晚期气阴两虚证，治以益气养阴、清热解毒，方用八珍汤合增液汤加减。治疗的关键在于早期发现，早期诊断，早期手术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节 息肉痔
  • 当前页：第八节 锁肛痔
  • 下一页：第八章 男性前阴病
<<< 返回本书目录
  1. 锁肛痔《中医外科学》
  2. 锁骨骨折《骨科学》
  3. 锁肛证-幼幼汇集（上）《古今医统大全》
  4. 锁骨骨折《家庭医学百科-医疗康复篇》
  5. 锁肚症（胎症）《冯氏锦囊秘录》
  6. 锁骨骨折【疾病大全】
  7. 锁唇《医宗金鉴》
  8. 锁骨上的搏动性肿块【疾病症状】
  9. 锁唇《痘疹心法要诀》
  10. 锁骨上及前斜角肌淋巴结肿大【疾病症状】
  11. 琐阳丸【方剂大全】
  12. 锁骨下动脉盗血综合征【疾病大全】
  13. 唢呐花【中药大全】
  14. 锁骨下动脉-腋动脉瘤【疾病大全】
  15. 索引《医学遗传学基础》
  16. 锁合【疾病大全】
  17. 索引《生理学》
  18. 锁合畸形【疾病症状】
  19. 索血散《仙传外科集验方》
  20. 锁喉疮门主论《疡医大全》
  21. 索骨丹【中药大全】
  22. 锁喉毒《马培之医案》
  23. 所感轻重论《张氏医通》
  24. 锁喉毒《医宗金鉴》
  25. 缩窄性心包炎（Constrictive　 pericarditis）《心脏病学》
  26. 锁喉黄《松峰说疫》
  27. 缩窄性心包炎【疾病大全】
  28. 锁精丸【方剂大全】
  29. 缩窄性心包炎【疾病症状】
  30. 锁口《痘疹心法要诀》
  1. 锁肛痔《中医外科学》
  2. 锁肛痔《中医名词词典》
  3. 锁肛痔《外科十三方考》
  4. 锁肛证（幼幼汇集 上）《古今医统大全》
  5. 锁骨骨折《家庭医学百科-医疗康复篇》
  6. 锁肚症（胎症）《冯氏锦囊秘录》
  7. 锁骨骨折《骨科学》
  8. 锁肚痛《幼科释谜》
  9. 锁骨下动脉《人体解剖学》
  10. 锁肚痛《证治准绳·幼科》
  11. 锁骨下静脉subclavian vein及其属支《人体解剖学》
  12. 锁肚《慈幼新书》
  13. 锁喉《外科大成》
  14. 锁肚《寿世保元》
  15. 锁喉《奇效简便良方》
  16. 锁唇《痘疹心法要诀》
  17. 锁喉《外科全生集》
  18. 锁唇《医宗金鉴》
  19. 锁喉疮门主论《疡医大全》
  20. 琐阳《药性切用》
  21. 锁喉毒《中医名词词典》
  22. 琐阳《本草撮要》
  23. 锁喉毒《马培之医案》
  24. 琐阳《本草分经》
  25. 锁喉毒《医宗金鉴》
  26. 琐阳《本草从新》
  27. 锁喉毒《外科心法要诀》
  28. 琐琐葡萄《本经逢原》
  29. 锁喉风闭《奇效简便良方》
  30. 索泽《广瘟疫论》
  31. 锁喉黄《松峰说疫》


男性前阴病_《中医外科学》_中医外科_【岐黄之术】

第八章 男性前阴病

第八章 男性前阴病

  • 上一页
  • 目录
  • 相关
  • 下一页

男性前阴病，原只限于外生殖器疾病，现临床上将部分内生殖器及附属器官疾病如精浊、精癃等亦归于此，从而扩大了男性前阴病的范围。男性前阴病的一些疾病，中医古代文献中缺乏系统论述而散见于古医籍中，现将有关论述简要介绍如下。

一、前阴与脏腑经络的关系

肾与泌尿、生殖有密切的关系。肾有两窍，一为精窍·，一为溺窍，精与尿均经尿道而泄之于体外。精来源于五脏 六腑，而藏之于肾。至于精的排泻，《证治汇补》说：“遗精之主宰在心，精之藏制在肾。”故精的藏泻，与心肾有关。尿的产生和排泄与脾、肺、肾、膀胱、三焦等脏腑有关。男性生殖器官的位置，主要与足厥阴肝经、足少阴肾经、足太阳膀胱经的循行部位有关。

有关男性前阴各部位在脏腑上的归属，{外科真诠}说：玉茎（阴茎）属肝；马口（尿道）属小肠；阴囊属肝；肾子（睾丸）眉肾；子之系（精索）属肝。前阴器官的脏腑归属及循行所经经络的理论，在临床上有重要意义。

二、病因病机

脏腑功能失调是导致男性前阴病发生的主要因素。

肝肝脉络阴器，肝主疏泄，与情志关系密切，故外阴疾病包括外阴器官的器质性与功能性疾病与肝的关系都很密切。其主要病因病机是肝失疏泄，肝经气滞，湿热下注，或湿毒乘机侵袭，瘀湿或瘀毒壅结成痈，或水湿下注成水疝。

脾脾主水湿，主运化，脾虚水湿下注或津液凝聚为痰，可发生子痰、阴茎痰核、水疝等病。脾虚中气下陷，可使膀胱失约，发生小便淋漓失禁。

肺肺主气，司呼吸，通调水道，下输膀胱，故肺的功能失调可引起排尿功能失调的疾病。肺气失宣，水道不利，可发生癃闭；肺气虚弱，水道失制，可发生小便失禁。

肾肾开窍于二阴，肾藏精，睾丸属肾，因此，阴茎、皋丸、精、排尿的病变都与肾有关。肾阴不足，水液不利，或肾阳虚微，气不运水，可发生癃闭及水疝。阴虚火旺，炼津为痰，可发生子痰及阴茎痰核；火扰精室，可发生精浊与血精、梦遗、早泄等。

膀胱膀胱为州都之官，主藏尿，赖肾的气化以排泄。肾气不足，气不化水，膀胱逼尿肌无力，引起尿潴留。膀胱开合不利，湿热内生，则发生尿频、尿急、尿痛。

除脏腑功能失调外，风、寒、暑、湿、燥、火六淫之邪也可导致男性前阴病的发生，其中以湿、热、寒邪较为多见。如外感热邪，热灼膀胱，血络受损，则血尿而痛；邪壅肝络，或湿热下注则可壅滞成痈；或湿浊下注膀胱，则生尿浊，内留滞络成水疝。若寒滞肝经，经脉气血运行受阻，轻则可出现少腹胀痛、睾丸坠胀，重则可致寒疝阴冷、阴缩等症。此外，不洁房事，浊毒沿尿道内侵，瘀毒互结，可成淋浊或子痈。

三、检查方法

男性前阴病的诊断和辨证，原则上和其他系统疾病相同，详细询问病史，抓住其临床表现的特点，借助四诊和必要的特殊检查，进行综合分析，以期正确地辨病、辨证。现介绍男性前阴病常用的特殊检查方法。

（一）阴囊及其内容物检查

观察阴囊发育情况。隐睾患者阴囊多不发育。两性畸形病人几乎看不到阴囊。

检查阴囊宜采取立位，使精索静脉曲张、交通性鞘膜积液和疝气易于显现。触诊时，应面对病人，四指在后，拇指在前，将阴囊内容物放在中间进行触摸。

鞘膜积液和疝气是阴囊常见的肿块。睾丸鞘膜积液呈椭圆形，表面光滑，有囊形感，透光试验阳性，以此可与疝气相鉴别。精索鞘膜积液位于精索部位，其下方可触及皋丸。交通性鞘膜积液肿块大小随体位而改变，站立时增大，平卧时缩小。

正常睾丸左侧略低于右侧，光滑，有弹性，轻压之有酸痛感。皋丸体积正常为12—25mL，小于12mL表示睾丸发育不良。如皋丸一侧增大、质硬、托起有沉重感，应怀疑皋丸肿瘤。急性皋丸炎时，皋丸明显肿大并有压痛。

附皋附于皋丸内后侧，上端为附睾头，下端为附皋尾，中间为附皋体。附皋的任何增大均为病理性改变。急性附睾炎，附皋肿大、疼痛，伴高热。慢性附皋炎，附皋增粗，有轻度触痛，但无全身症状。附皋结核多在附皋尾部，少数在附皋头部，可触及硬结，严重者，病变累及整个附皋，也可延及皋丸或阴囊皮肤。附皋肿瘤很少见。

精索输精管应检查其有无增粗、结节或触痛。急性精索炎时，精索增粗，触痛明显，常与急性附皋炎同时发生。慢性附睾炎时，输精管可以均匀增粗。附皋结核伴有输精管结核时，输精管呈串珠样。部分阻塞性无精子症患者是因先天性输精管缺如。检查精索静脉曲张时，应沿精索自上而下轻轻触诊，可触及蚯蚓状柔软静脉团块。屏气后静脉曲张加重，平卧后减轻。

（二）前列腺和精囊检查

前列腺、精囊检查需经肛门指诊进行。一般采取膝胸位，也可用立位、侧位及仰卧位检查。检查者食指戴好指套后充分涂抹润滑剂，轻轻放人肛门，手指尽量伸人，以做最大限度检查。检查顺序为：前列腺、精囊，然后手指旋转360。，最后为直肠和肛门。

检查前列腺的大小、形态、硬度，表面是否光滑。正常前列腺如栗子大小，平坦，边缘清楚，质韧，略可推动，两侧叶对称，中央沟稍凹陷。前列腺增生者，腺体增大，膨隆，表面光滑，中央沟变浅或消失。急性前列腺炎时，腺体肿大，触痛明显，或有波动感。慢性前列腺炎时，腺体大小无改变或缩小，硬度不均，表面不光滑，前列腺按摩液镜检，有多量白细胞。前列腺结核时，腺体质地较硬，表面不规则，有小结节。前列腺癌可触及肿物，质地坚硬，大小不一。

精囊一般不易被触及。如有急性炎症时，则两侧精囊肿大，有压痛。精囊前列腺结核时，精囊可触及结节。前列腺癌累及精囊时，精囊可触到肿物或硬块。

前列腺和精囊指诊时，还应检查直肠内有无炎症或肿瘤。最后检查肛门括约肌张力有无减低。排尿困难或尿失禁病人，如有肛门括约肌张力减低，提示可能为神经原性膀胱。

四、常见病证及其治法、方药

（一）湿热下注

由于湿性趋下，湿毒侵袭常发生湿热下注证。本证的表现有阴部红肿热痛，睾丸肿大疼痛，囊内积水，尿急尿频，尿液黄赤，茎中热痛，白浊等。治宜清热利湿，常用龙胆泻肝汤、导赤散、八正散、大分清饮等。

（二）气血瘀滞

常见于久病之后，经脉疏泄失常，经络阻塞，产生气血瘀滞证。本证的表现为睾丸、附睾硬结不消，少腹或会阴胀痛，小便癃闭等。治宜行气活血。气滞为主者，用橘核丸、枸橘汤。血瘀为主者，用代抵当汤、活血散瘀汤。

（三）浊痰凝结

主要表现是睾丸或附睾上慢性肿块，或阴茎上的结节（阴茎痰核），皮肤不红不热，亦不疼痛。治宜温阳化痰散结，用阳和汤。浊痰化热时，可见阴虚痰火表现，局部皮肤暗红，微热，微痛，或化脓溃破。治宜滋阴清热、化痰散结，用消核丸。

（四）肾阴不足

多因久病伤肾，或房事不节，或情志内伤，暗耗肾阴所致。本证主要表现有：腰膝酸软，头昏目眩，精神倦怠，形体消瘦。阴虚不能制阳，虚火内动，故朋虚者常火旺，五心烦热，小便赤涩或淋漓不爽；火扰精室，阳事易兴，故遗精，甚则引起精浊、血精等证。治宜滋补肾阴，用六味地黄丸；或滋阴降火，用知柏地黄丸。

（五）肾阳衰弱

多因素体阳虚或久病失调，或房劳过度耗损肾阳所致。本证表现有：精神不振，腰膝酸冷，阳痿 遗精，小便频数或失禁，囊内积水等症。阳虚生外寒，兼见尿液清白，形寒肢冷，阴囊发凉，脉象沉迟细弱等症。治宜温补肾阳，常用肾气丸、右归丸。

在男性前阴病中，除上述常见证候外，尚有心火妄动，发生精浊、血精；肺气失宜，发生癃闭；中气下陷，发生遗溺等证。这里不一一详述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节 锁肛痔
  • 当前页：第八章 男性前阴病
  • 下一页：第一节 子痈
<<< 返回本书目录
  1. 男性前阴病《中医外科学》
  2. 男性青春期发育延迟【疾病大全】
  3. 男性尿道癌【疾病大全】
  4. 男性青春期乳房发育【疾病大全】
  5. 男性化【疾病症状】
  6. 男性乳房大【疾病症状】
  7. 男性更年期综合症【疾病大全】
  8. 男性乳房肥大症【疾病大全】
  9. 男性不育症【疾病大全】
  10. 男性乳腺癌【疾病大全】
  11. 男性不育症《女科宝鉴》
  12. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  13. 男性不育【疾病症状】
  14. 男性生殖《生理学》
  15. 男型骨盆【疾病症状】
  16. 男性生殖器畸形【疾病大全】
  17. 男生殖系结核【疾病大全】
  18. 男性生殖器外伤【疾病大全】
  19. 男女痈疽治法不同《外科理例》
  20. 男性生殖系结核《泌尿外科学》
  21. 男女异同论《血证论》
  22. 男性生殖系结核【疾病大全】
  23. 男女新久肿方《外台秘要》
  24. 男性生殖系统《默克家庭诊疗手册》
  25. 男女完实《医宗金鉴》
  26. 男性生殖系统《人体解剖学》
  27. 男女完实《妇科心法要诀》
  28. 男性生殖系统《组织学与胚胎学》
  29. 男女童劳《慈幼便览》
  30. 男性生殖腺机能减退症【疾病大全】
  1. 男性前阴病《中医外科学》
  2. 男性疲倦的姿势《玉房秘诀》
  3. 男性乳房疾病《默克家庭诊疗手册》
  4. 男性尿道歌诀《人体解剖学歌诀》
  5. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  6. 男性尿道《人体解剖学》
  7. 男性生殖《生理学》
  8. 男性尿道《放射诊断学》
  9. 男性生殖系结核《泌尿外科学》
  10. 男性更年期肿瘤先兆《中医疾病预测》
  11. 男性生殖系统《默克家庭诊疗手册》
  12. 男性的五常《玉房秘诀》
  13. 男性生殖系统《人体解剖学》
  14. 男性的四至《玉房秘诀》
  15. 男性生殖系统《组织学与胚胎学》
  16. 男性避孕药《药理学》
  17. 男阴部《本草易读》
  18. 男人针自出八分三十六法《针灸神书》
  19. 男阴缝《中医词典》
  20. 男人午前升阳四十三法《针灸神书》
  21. 男阴缝《中医词典》
  22. 男人精力的盛衰《素女经》
  23. 男有三至《竹林女科证治》
  24. 男强女快方《古代房中秘方》
  25. 男治法《石室秘录》
  26. 男女作爱图与性爱风俗《玉房秘诀》
  27. 男子别类经验诸方（螽斯广育）《古今医统大全》
  28. 男女足头红肿一百七十四法《针灸神书》
  29. 男子不育症《家庭医学百科-医疗康复篇》
  30. 男女子母补泻二百二十法《针灸神书》
  31. 男子大小腹痛或两胁背痛一百四法《针灸神书》


子痈_《中医外科学》_中医外科_【岐黄之术】

第一节 子痈

第一节 子痈

  • 上一页
  • 目录
  • 相关
  • 下一页

子痈是指皋丸及附睾的感染性疾病。中医称皋丸和附皋为肾子，故以名之。子痈分急性子痈与慢性子痈，两者都有睾丸或附皋肿胀疼痛的特点。《外科全生集》云：“子痈，肾子作痛而不升上，外观红色者是也。迟则成患，溃烂致命；其未成脓者，用枸橘汤一服即愈。”

急性子痈急性发病，睾丸或附皋红肿热痛，并伴有全身热证表现；慢性子痈多继发于急性子痈后，或并发于慢性前列腺炎、慢性精囊炎，仅表现为睾丸或附皋的硬结，微痛或微胀，轻度触痛等。相当于西医的急慢性睾丸炎、附睾炎（包括腮腺炎性皋丸炎）。

[病因病机]

肝脉循会阴，络阴器，肾子属肾。子痈的发病与肝肾有关。

一、湿热下注外感六淫，如坐卧湿地，郁化湿热；或过食辛辣炙博，湿热内生，湿热下注肝肾之络，结于肾于，阻隔经络，凝滞气血，郁久则热胜肉腐。或因不洁房事，外染湿热秽毒，郁滞化火成脓，脓腐肉溃，经精道逆传肾子，浊毒壅结而成。亦有跌仆挫打，肾子受损，络伤血瘀，瘀久化热，腐化血肉，终致酿脓，发为本病。

二、瘟毒下注时毒痄腮余毒未尽，邪毒从胆经传人肝经，壅结肾子而发。

三、气滞痰凝情志不畅，郁怒伤肝，肝失疏泄，肝郁气结，经脉不利，血瘀痰凝，发于肾子，延成硬块，则为慢性子痈。

[诊断]

一、急性子痈附睾或睾丸肿大疼痛，突然发作，疼痛程度不一，轻者仅有不适，重者痛如刀割，行动或站立时加重。痛域可为局限性，也可沿输精管放射至腹股沟、宜肠及下腹部。伴有恶寒发热，或寒热往来，食欲不振，口苦，口·渴欲饮，尿黄，便秘等全身症状。附睾或睾丸拒按，触摸时痛觉敏锐，触痛常传导至患侧精索附近的下腹部。化脓性急性子痈溃脓后疼痛程度减轻，但脓毒波及阴囊，可引起阴囊红肿，甚至化脓，脓肿自溃或切开引流后，脓出毒泄，症状消退迅速，疮口容易愈合。

因外伤瘀血引起者，有明显外伤史，初起肿痛较剧，但全身症状不显，以后仅有皋丸、附睾肿硬隐痛。如因继发感染，才会出现阴囊红肿和全身发热。

痄腮并发的子痈（腮腺炎性睾丸炎），多在痄腮消退后又突然发热，同时皋丸肿痛，一般不会化脓，病程多为7—10天。

二、慢性子痈临床较多见。大部分慢性子痈无急性子痈病史，但常伴有邻近性腺的慢性感染，如慢性前列腺炎、慢性精囊炎。患者常有阴囊疼痛、发胀、下坠感，疼痛可放射到下腹部及同侧的大腿根部。检查时可触及附皋增大，变硬，有结节，伴轻度压痛，同侧输精管增粗。

[鉴别诊断]

一、睾丸扭转睾丸扭转所引起的阴囊内剧烈疼痛，并放射至腹股沟或下腹部，局部压痛，与急性子痈很类似，但睾丸扭转的发病过程更为急骤，常有剧烈运动或阴囊损伤的诱因，疼痛呈绞窄状，无发热。托起阴囊可使疼痛加剧（子痈则减轻）。阴囊触诊检查发现睾丸上移或呈横位，可扪及精索呈麻绳状扭曲。

二、子痰附皋有痛性肿块，但自觉疼痛轻微，仅有触摸时感觉隐痛。同时，子痰一般为慢性病程，常有结核病史，易出现局灶性冷性脓肿，溃破，窦道形成，病灶与阴囊壁层粘连，输精管增粗，或形成串珠状结节。

[辨证论治]

一、内治法

（一）湿热下注多见于成人。皋丸或附睾肿大疼痛，阴囊皮肤红肿，皱纹消失，掀热疼痛，少腹抽痛，局部压痛明显，脓肿形成时，按之应指；伴恶寒发热；苔黄腻，脉滑数。

辨证分析：湿热下注肾子，气血壅阻，经络不畅，故见睾丸或附睾肿大疼痛，阴囊皮肤红肿，皱纹消失，掀热疼痛，少腹抽痛，局部压痛明显；热盛肉腐，则局部形成脓肿，按之应指；正邪相争，营卫不和，故见恶寒发热；苔黄腻、脉滑数为湿热之象。

治法：清热利湿，解毒消肿。

方药：枸橘汤或龙胆泻肝汤加减。疼痛剧烈者，加延胡索、金铃子；已成脓者，加透脓散。

（二）瘟毒下注多见于儿童。常因患痄腮并发（又称卵子痈），睾丸肿大疼痛，一般不化脓；伴恶寒发热；苔黄，脉数。

辨证分析：多在痄腮消退之后，瘟毒下注肾于，气血壅阻，经络不畅，故见睾丸肿大疼痛；正邪相争，营卫不和，则恶寒发热；苔黄、脉数为瘟毒热胜之象。

治法：清热解毒。

方药：普济消毒饮合金铃子散加减。

（三）气滞痰凝见于慢性子痈。附睾结节，子系粗肿，轻微触痛，或牵引少腹不适；多无全身症状；苔薄腻，脉弦滑。

辨证分析：肝气郁结，痰凝阻滞，局部经络不畅，气血不利，到肾子处凝结成块，故见附睾结节，局部触痛；病变波及子系，而见子系粗肿，牵引少腹不适；苔薄腻、脉弦滑为气滞痰凝之象。

治法：疏肝理气，化痰散结。

方药：橘核丸加减。

二、外治法

（一）急性子痈未成脓者，可用金黄散或玉露散水调匀，冷敷。病灶有波动感，穿刺有脓者，应及时切开排脓引流。脓稠、腐肉较多时，可选用九一丹或八二丹药线引流；脓液已净而溃口未愈时，外用生肌白玉膏。

（二）慢性子痈葱归溻肿汤坐浴，或冲和膏温敷。温热药液的局部应用，如时间较长，对睾丸曲细精管的生精功能有一定影响，因此未生育患者不宜采用。肿块日久，治疗无效，尤其是诊断不明者，应考虑手术治疗。

[预防与调摄]

1．外生殖器部位有包茎、龟头炎、尿道狭窄，以及炎性疾患，应及时治疗。

2．急性子痈患者，应卧床休息，抬起阴囊。对已切开排脓者，要注意引流通畅。

3．饮食清淡，忌烟禁酒。

[结语]

子痈相当于西医的急慢性睾丸炎、附睾炎。其临床特点是：睾丸或附睾肿胀疼痛。其中，急性子痈，发痛急，睾丸或附睾红肿热痛，伴全身热证表现，应与皋丸扭转相鉴别；慢性子痈仅表现为睾丸或附睾硬结，微痛或微胀，轻度触痛，应与子痰相鉴别。急性子痈湿热下注证，治宜清热利湿、解毒消肿，方用枸橘汤或龙胆泻肝汤加减；瘟毒下注证，治宜清热解毒，方用普济消毒饮合金铃子散加减；慢性子痈气滞痰凝证，治宜疏肝理气、化痰散结，方用橘核丸加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八章 男性前阴病
  • 当前页：第一节 子痈
  • 下一页：第二节 囊痈
<<< 返回本书目录
  1. 子痈《中医外科学》
  2. 子瞻杂记《苏沈良方》
  3. 子瘖证治《医宗金鉴》
  4. 子肿《产鉴》
  5. 子喑证治《妇科心法要诀》
  6. 子肿《金匮钩玄》
  7. 子喑论《胎产心法》
  8. 子肿《女科秘旨》
  9. 子喑《医学心悟》
  10. 子肿《女科切要》
  11. 子喑《胎产秘书》
  12. 子肿《女科折衷纂要》
  13. 子喑《盘珠集胎产症治》
  14. 子肿《女科指掌》
  15. 子喑《女科指掌》
  16. 子肿《盘珠集胎产症治》
  17. 子喑《女科折衷纂要》
  18. 子肿《胎产秘书》
  19. 子喑《济阴纲目》
  20. 子肿《续名医类案》
  21. 子悬胎上逼心证治《医宗金鉴》
  22. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  23. 子悬胎上逼心证治《妇科心法要诀》
  24. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  25. 子悬、子眩《医学心悟》
  26. 子肿子气满脆脚皱脚证治《医宗金鉴》
  27. 子悬《续名医类案》
  28. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  29. 子悬《胎产秘书》
  30. 子肿子气子满论《妇科秘书》
  1. 子痈《中医外科学》
  2. 子痈《外科全生集》
  3. 子痈秘方《华佗神方》
  4. 子痈《中医词典》
  5. 子晕《中医词典》
  6. 子痈《中医名词词典》
  7. 子晕《竹林女科证治》
  8. 子瘖证治《医宗金鉴》
  9. 子脏《中医词典》
  10. 子瘖（yīn音）《中医词典》
  11. 子脏冷无子《中医词典》
  12. 子瘖《中医名词词典》
  13. 子脏冷无子候《诸病源候论》
  14. 子喑证治《妇科心法要诀》
  15. 子躁《中医词典》
  16. 子喑论《胎产心法》
  17. 子瞻杂记《苏沈良方》
  18. 子喑《评注产科心法》
  19. 子肿《中医名词词典》
  20. 子喑《盘珠集胎产症治》
  21. 子肿《中医词典》
  22. 子喑《女科折衷纂要》
  23. 子肿《产鉴》
  24. 子喑《女科指掌》
  25. 子肿《胎产秘书》
  26. 子喑《女科精要》
  27. 子肿《女科秘旨》
  28. 子喑《竹林女科证治》
  29. 子肿《续名医类案》
  30. 子喑《医学心悟》
  31. 子肿《明医指掌》


囊痈_《中医外科学》_中医外科_【岐黄之术】

第二节 囊痈

第二节 囊痈

  • 上一页
  • 目录
  • 相关
  • 下一页

囊痈是发于睾丸以外阴囊部位的急性化脓性疾病。其特点是阴囊红肿疼痛，寒热交作，继则皮紧光亮，形如瓢状，痛剧。《外科大成》云：“夫囊痈者，阴囊红肿热痛也。”相当于西医的阴囊脓肿、阴囊蜂窝织炎。

[病因病机]

囊痈多由久着汗湿衣裤，或坐卧湿地，外感湿毒浸淫浸渍；或因囊痒搔抓，外伤染毒；或因饮食不节，过食膏粱厚味，恣啖生冷，脾失健运，湿热内生，湿热下注于肝肾之络，使阴囊部湿热毒邪凝结，气血壅滞，乃成痈肿。

[诊断]

初起阴囊部出现红肿、灼热，压痛明显，腹股沟导核肿大。阴囊肿胀进展较快，甚则肿大如瓢，坠胀疼痛。属阴囊蜂窝织炎者，阴囊弥漫性红肿，以水肿为显著，不一定化脓。属阴囊脓肿者，阴囊红肿较局限、隆起，可伴有发热畏寒或轻度寒战，口干，喜冷饮，小便赤热，大便干结等全身症状。治疗后热退痛止，肿胀能较快消退；若身热不退，肿痛不减，便欲成脓。

[鉴别诊断]

一、子痈睾丸或附睾肿硬，疼痛剧烈，早期阴囊肿胀不明显，当病变穿破睾丸白膜后，炎症才向阴囊扩散。囊痈初期即出现阴囊红肿灼热，炎症一般不波及睾丸。

二、脱囊多有阴囊皮肤外伤史。阴囊由红肿而迅速变为紫黑腐烂，甚至睾丸暴露，病程进展快，易发生内陷，病情危重，是一种发于阴囊的特发性坏疽性疾病，临床少见。

三、水疝阴囊肿大，但肤色不红，肤温不热，柔软，有囊性感，透光试验阳性。水疝较大时有坠胀感，但疼痛不明显，无全身恶寒发热证候。

[辨证论治]

一、内治法

湿热下注阴囊红肿掀热，坠胀疼痛，拒按，腹股沟暑核肿痛，酿脓时局部胀痛、跳痛，阴囊有局灶隆起，指压有波动感；可伴有发热，口干喜冷饮，小便赤热；舌红，苔黄腻或黄燥，脉弦数或紧数。

辨证分析：肝经湿热下注阴囊，蕴阻经络，气血不畅，故阴囊红肿掀热，坠胀疼痛，拒按；肝经循股阴，故腹股沟饕核肿痛；热盛肉腐，故局部酿脓，而见阴囊局灶隆起，指压有波动感；热为阳邪，易伤津液，故见全身发热，口干喜冷饮；湿热扰及膀胱，气化失常，故小便赤热；舌红、苔黄腻或黄燥、脉弦数或紧数为湿热下注之象。

治法：清热利湿，解毒消肿：

方药：龙胆泻肝汤或泻热汤加减。已成脓者，加天花粉、皂角刺、穿山甲托毒排脓。

二、外治法

未成脓者，用玉露散、金黄散或双柏散凉水凋糊冷敷。若红肿范围较大者，用三黄汤（大黄、黄柏、黄芩）煎汤作冷湿敷，频换敷料，保持冷湿，有利于消炎退肿止痛。已成脓者，及时切开排脓引流，切口选择以最接近脓肿灶并有利于引流为原则。宜卧刀直切，注意避免损伤鞘膜与睾丸，引流一般以乳胶片或半边胶管为常用。

[预防与调摄]

1．及时正确处理阴囊部外伤，注意保持阴囊部的清洁及干燥。

2．将阴囊用阴囊带托起，适当提高，减轻疼痛。对已切开排脓者，要注意引流通畅。

3．忌食鱼腥、辛辣炙博等食物。

[结语]

囊痈相当于西医的阴囊脓肿、阴囊蜂窝织炎。主要特点为：阴囊红肿热痛，甚则皮紧光亮，形如瓢状。主要病机为外感湿毒，湿热下注。应与子痈、脱囊、水疝相鉴别。湿热下注证，治宜清热利湿、解毒消肿，方用龙胆泻肝汤或泻热汤加减；局部按急性感染常规处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 子痈
  • 当前页：第二节 囊痈
  • 下一页：第三节 子痰
<<< 返回本书目录
  1. 囊痈【疾病大全】
  2. 囊痈（谓阴囊患痈）《保婴撮要》
  3. 囊痈《中医外科学》
  4. 囊痈论《青囊秘诀》
  5. 囊痈《续名医类案》
  6. 囊痈论《外科正宗》
  7. 囊痈《外科理例》
  8. 囊痈门《辨证录》
  9. 囊痈《寿世保元》
  10. 囊痈门主论《疡医大全》
  11. 囊痈《立斋外科发挥》
  12. 囊痈-外科理例（上）《古今医统大全》
  13. 囊痈《景岳全书》
  14. 囊痈自烂卵落可治《医门补要》
  15. 囊痈《古今医彻》
  16. 囊肿《冯氏锦囊秘录》
  17. 囊样斑块【疾病症状】
  18. 囊肿《冯氏锦囊秘录》
  19. 囊性肿块【疾病症状】
  20. 囊肿【疾病症状】
  21. 囊性增生【疾病症状】
  22. 囊肿壁薄且内含无色液体【疾病症状】
  23. 囊性纤维化【疾病大全】
  24. 囊肿性痤疮【疾病症状】
  25. 囊性纤维化《默克家庭诊疗手册》
  26. 囊肿样改变【疾病症状】
  27. 囊性肾病【疾病大全】
  28. 囊状淋巴管瘤【疾病大全】
  29. 囊性坏死【疾病症状】
  30. 曩泻《幼幼新书》
  1. 囊痈《中医外科学》
  2. 囊痈《立斋外科发挥》
  3. 囊痈《回生集》
  4. 囊痈《古今医彻》
  5. 囊痈《回生集》
  6. 囊痈《奇效简便良方》
  7. 囊痈（外科理例 上）《古今医统大全》
  8. 囊痈《外科理例》
  9. 囊痈（谓阴囊患痈）《保婴撮要》
  10. 囊痈《丹台玉案》
  11. 囊痈论《青囊秘诀》
  12. 囊痈《外科大成》
  13. 囊痈论《外科正宗》
  14. 囊痈《寿世保元》
  15. 囊痈门（二则）《辨证录》
  16. 囊痈《证治准绳·疡医》
  17. 囊痈门主方《疡医大全》
  18. 囊痈《证治准绳·幼科》
  19. 囊痈门主论《疡医大全》
  20. 囊痈《续名医类案》
  21. 囊痈秘方《华佗神方》
  22. 囊痈《中医词典》
  23. 囊痈阴头痈《医学纲目》
  24. 囊痈《中医词典》
  25. 囊痈自烂卵落可治《医门补要》
  26. 囊痈《景岳全书》
  27. 囊肿《冯氏锦囊秘录》
  28. 囊痈《中医名词词典》
  29. 囊肿《冯氏锦囊秘录》
  30. 囊性纤维化《默克家庭诊疗手册》
  31. 囊肿《口腔科学》


子痰_《中医外科学》_中医外科_【岐黄之术】

第三节 子痰

第三节 子痰

  • 上一页
  • 目录
  • 相关
  • 下一页

子痰是发生于附皋部，属于疮痨性质的慢性化脓性疾病。中医文献称肾漏、穿囊漏。其特点是患病的附睾有慢性肿块，最后化脓破溃，溃破后脓液稀薄如痰，并夹有败絮样物质，易成窦道，经久不愈。相当于西医的附睾结核。

[病因病机]

因肝肾亏损，脉络空虚，浊痰乘虚下注，结于肾子；或阴虚内热，虚火上炎，灼津为痰，阻于经络，痰瘀互结而成。浊痰日久，郁而化热，热胜肉腐化脓。若脓水淋漓日久，而脓乃气血所化，故又可出现气阴两虚证候，甚则阴损及阳，而出现肾阳不足的表现。

[诊断]

子痰好发于中青年，以20—40岁居多。初萨自觉阴囊坠胀，附睾尾部有不规则的局限性结节，质硬，触痛明显，结节常与阴囊皮肤粘连。病程发展，可形成慢性冷性脓肿，溃破后脓液清稀，或带豆腐渣样絮状物，腥味较浓，易形成长期不愈合的阴囊部窦道。输精管增厚变硬，有多处硬结，成串珠状。常有五心烦热，午后潮热，盗汗，倦怠，腰酸，食少，或肢冷畏寒，面色光白等全身症状。

辅助检查：尿常规检查可有红、白细胞及脓细胞。红细胞沉降率多增高。脓液涂片可找到结核杆菌，脓液培养有结核杆菌生长。

[鉴别诊断]

一、非特异性附皋炎常为慢性前列腺炎、精囊炎的并发症。附皋增大，有硬结，但为单个性硬结，输精管虽有增粗，但无中珠状结节的特征，阴囊皮肤无窦道形成。

二、淋菌性附睾炎有淋病史，附睾肿胀疼痛，排尿涩痛或灼热痛，尿道分泌物较多，涂片可查出革兰氏阴性双球菌，无附皋硬结与窦道。

三、附皋肿瘤附睾尾部发现有实质性肿块，属良性肿瘤者，表面光滑，界限清楚；属恶性肿瘤者，表面不光滑，结节状，质地硬韧，界限不清。

[辨证论治]

一、内治法

（一）浊痰凝结见于初起硬结期。肾子处酸胀隐痛，附皋硬结，子系呈条索状肿硬；无明显全身症状；苔薄，脉滑。

辨证分析：肝肾亏损，脉络空虚，浊痰乘虚下注，结于肾子，脉络不通，故肾子处酸胀隐痛，附皋硬结，子系呈条索状肿硬；病属初起，仅在局部，故多无全身症状；苔薄、脉滑为浊痰凝结之象。

治法：温经通络，化痰散结。

方药：阳和汤加减，兼服小金丹。

（二）阴虚内热见于中期成脓期。数月或一年后，肾子坏死化脓，肾子与阴囊皮肤粘连，阴囊红肿疼痛；可伴低热，盗汗，倦怠，颧红，消瘦；舌红少苔，脉细数。

辨证分析：痰浊日久，郁而化热，热胜肉腐，故肾子坏死化脓；累及阴囊，故见阴囊红肿疼痛；热为阳邪，灼伤阴血，肝肾阴虚，虚热内生，故可伴低热、颧红消瘦、倦怠；虚热迫津外泄，故见盗汗；舌红少苔、脉细数为阴虚内热之象。

治法：滋阴清热，除湿化痰，佐以透脓解毒。

方药：滋阴除湿汤合透脓散加减。

（三）正虚成漏见于晚期溃后漏管期。脓液穿破阴囊后，流出稀薄脓水，夹有败絮样物质，疮口凹陷，形成瘘管，愈合缓慢，或虽愈合，反复发作，全身虚热不退；病久不愈，甚则面色咣白，形寒肢冷，腰膝酸软，阳痿或不育；舌淡，苔白，脉沉细无力。

辨证分析：气血亏虚，故流出脓水稀薄，夹有败絮样物质，疮口凹陷；血少难以生肌收口，故愈合缓慢，形成漏管；正气既虚，邪气易乘，故或虽愈合，可再复发；血虚阴亏，不能制阳，故全身虚热不退；病久不愈，阴损及阳，温煦失权，鼓动无力．故面色光白，形寒肢冷，腰膝酸软，阳痿或不育；舌淡苔白、脉沉细无力为血少阳虚之象。

治法：补气养血，温补肾阳。

方药：先天大造丸加减，兼服小金丹。

二、外治法

未成脓者，消肿散结，外敷冲和膏，每天1—2次；或用葱归溻肿汤坐浴。已成脓者，切开引流，切开初期选用提毒化腐药制成药线或引流条局部应用，脓毒腐肉排净后再选用生肌药收口。慢性窦道形成者，选用化腐药物制成药线或药条，置人窦道，腐蚀窦道壁，达到腐去新生、促进愈合的目的。

[预防与调摄]

1．加强体育锻炼，提高健康水平，重视结核病的预防与调理。

2．忌辛辣劫阴食物，适当增加有滋肾养阴的食品，如甲鱼、墨鱼，以及富含蛋白质的食物，如鸡蛋、鸡肉、鲜鱼、牛奶等。

3．活动时用阴囊托将阴囊托起，减轻疼痛。对已经形成慢性窦道者，须经常换药，并注意引流的通畅。

[结语]

子痰相当于西医的附皋结核。其特点为：患病的附皋有慢性肿块，最后化脓破溃，溃破后脓液稀薄如痰，并夹有败絮样物质，易成窦道，经久不愈。主要病机为肝肾亏损，脉络空虚，浊痰凝结。应与非特异性附睾炎、淋菌性附睾炎、附睾肿瘤相鉴别。浊痰凝结证，治宜温经通络、化痰散结，方用阳和汤加减；阴虚内热证，治宜滋阴清热、除湿化痰、透脓解毒，方用滋阴除湿汤合透脓散加减；正虚成漏证，治宜补气养血、温补肾阳，方用先天大造丸加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 囊痈
  • 当前页：第三节 子痰
  • 下一页：第四节 水疝
<<< 返回本书目录
  1. 子痰《中医外科学》
  2. 子啼腹内钟鸣证治《妇科心法要诀》
  3. 子嗽证治《医宗金鉴》
  4. 子啼腹内钟鸣证治《医宗金鉴》
  5. 子嗽证治《妇科心法要诀》
  6. 子午八法《医学入门》
  7. 子嗽论《胎产心法》
  8. 子午捣臼歌《针灸聚英》
  9. 子嗽论《妇科秘书》
  10. 子午流注的经穴《手掌与疾病》
  11. 子嗽《胎产秘书》
  12. 子午流注穴开阖《针灸聚英》
  13. 子嗽《盘珠集胎产症治》
  14. 子午流注掌上推算法《手掌与疾病》
  15. 子嗽《女科指掌》
  16. 子午流注逐日按时定穴歌《针灸聚英》
  17. 子嗣类论列总方《景岳全书》
  18. 子午丸【方剂大全】
  19. 子嗣九十三（附断子法）《丹溪心法》
  20. 子痫《产鉴》
  21. 子嗣《重订灵兰要览》
  22. 子痫《济生集》
  23. 子嗣《金匮钩玄》
  24. 子痫《家庭医学百科-自救互救篇》
  25. 子嗣《丹溪治法心要》
  26. 子痫《内府秘传经验女科》
  27. 子嗣《扁鹊心书》
  28. 子痫《女科秘要》
  29. 子死腹中总括《医宗金鉴》
  30. 子痫《女科秘旨》
  1. 子痰《中医外科学》
  2. 子嗽证治《妇科心法要诀》
  3. 子啼《中医词典》
  4. 子嗽证治《医宗金鉴》
  5. 子啼《竹林女科证治》
  6. 子嗽论《妇科秘书》
  7. 子啼腹内钟鸣证治《医宗金鉴》
  8. 子嗽论《胎产心法》
  9. 子啼腹内钟鸣证治《妇科心法要诀》
  10. 子嗽《盘珠集胎产症治》
  11. 子童桑白皮汤《三因极一病证方论》
  12. 子嗽《女科指掌》
  13. 子痛《中医词典》
  14. 子嗽《竹林女科证治》
  15. 子午八法《中医词典》
  16. 子嗽《医述》
  17. 子午八法《医学入门》
  18. 子嗽《胎产秘书》
  19. 子午补泻《中医词典》
  20. 子嗽《中医词典》
  21. 子午捣臼《中医词典》
  22. 子嗽《中医名词词典》
  23. 子午捣臼、龙虎交战《中医刺灸》
  24. 子嗣专责男子《竹林女科证治》
  25. 子午捣臼歌《针灸聚英》
  26. 子嗣类论列总方《景岳全书》
  27. 子午二年六气主客图《医门补要》
  28. 子嗣九十三（附断子法）《丹溪心法》
  29. 子午法《中医词典》
  30. 子嗣《金匮钩玄》
  31. 子午流注《中医名词词典》


水疝_《中医外科学》_中医外科_【岐黄之术】

第四节 水疝

第四节 水疝

  • 上一页
  • 目录
  • 相关
  • 下一页

水疝是睾丸或精索鞘膜积液引起阴囊或精索部囊形肿物的一种疾病。其特点是阴囊无痛无热、皮色正常、内有囊性感的卵圆形肿物。《外科正宗》云：“又有一种水疝，皮色光亮，无红无热，肿痛有时，内有聚水，宜用针从便处引去水气则安。”水疝可分为先天性水疝与继发性水疝两种，前者多见于婴儿，也称偏坠；后者多见于成人。相当于西医的皋丸鞘膜积液或精索鞘膜积液。

[病因病机]

肾主水，脾运化水湿，先天肾气不足，或肾阳虚衰，水液不能蒸腾气化；或脾阳虚冷，运化乏力，水湿潴留，导致局部水液的正常分泌与吸收功能失调，是产生水疝的基本病因。

婴儿先天不足，或肾子下降后通道闭合不良、先天异常，水液易于下趋集注睾丸而成先天性水疝。成年人，脾肾亏虚，复感寒湿之邪，以致寒湿郁结，发为本病；或因饮食不节，酒湿内伤，脾肾受损，湿热内生，下注阴器，留恋而成；或睾丸外伤，血瘀阻塞肾络水道，也可导致继发性水疝。

[诊断]

水疝多数为单侧性。表现为阴囊肿大，偏坠一侧，触之阴囊内有光滑的肿物，多数为卵圆形，肿胀严重时，阴囊光亮如水晶，坠胀不适。先天性水疝在平卧时挤压积液，可使之逐渐缩小，甚至完全消失。原发性水疝的阴囊皮肤正常，积液张力较大。继发性水疝积液张力不大，比较柔软。外伤引起者，有明显的外伤史，伴有睾丸肿痛。睾丸鞘膜积液因积水围绕睾丸，在患侧不能触及睾丸或附睾，只能摸到一个肿物；精索鞘膜积液时，可触及睾丸，在睾丸之上只有肿物。

阴囊或精索部发现有无痛无热的囊性肿物，透光试验阳性，穿刺可抽到液体。

[鉴别诊断]

一、狐疝交通性水疝与狐疝都可能出现时大时小，或随体位变化而时有时无的肿块。

但狐疝的肿物透光试验阴性，肿块部在咳嗽时有冲击感，有时可听到肠蠕动音。

二、睾丸肿瘤睾丸肿瘤无疼痛，形状可似睾丸鞘膜积液，但睾丸肿瘤有肿物持续增长的病史，肿物较沉重，透光试验阴性。

[辨证论治]

一、内治法

（一）肾气亏虚多见于婴幼儿。站立、哭叫时肿块增大，平卧时肿物缩小，肿物过大时，阴囊光亮如水晶；苔薄白，脉细滑。

辨证分析：先天不足，肾阳亏虚，肾虚气化不利，水液集注内停，故阴囊肿大，偏坠一侧，甚则阴囊光亮如水晶，站立哭叫时水液坠集渐甚，睡卧时水液渐可流散，故站立、哭叫时肿块增大，平卧时肿物缩小；苔薄白、脉细滑为肾气亏虚、水液内停之象。

治法：温肾通阳，化气行水。

方药：济生肾气丸加减。

（二）湿热下注多见于成年人。阴囊肿胀，潮湿而热，或有睾丸肿痛；小便赤热；舌红，苔黄腻，脉滑数。

辨证分析：肝经湿热下注，蕴结于阴器，故阴囊肿胀，潮湿而热；湿热壅滞，经络不畅，故或见睾丸肿痛；热邪偏胜，扰及膀胱，故见小便赤热；舌红、苔黄腻、脉滑数为湿热下注之象。

治法：清热利湿。

方药：大分清饮加减。

（三）肾虚寒湿多见于病程长久者。阴囊肿胀寒冷，久则皮肤增厚；可有面色少华，神疲乏力，腰酸腿软，便溏，小便清长；苔白，脉沉细。

辨证分析：脾肾亏虚，气化不利，复受寒湿，郁阻阴器，故阴囊肿胀寒冷；日久气血亏虚，局部失于濡养，故见皮肤增厚；面色少华、神疲乏力、腰酸腿软、便溏、小便清长、苔白、脉沉细均为脾肾阳虚、气血不足之象。

治法：温肾散寒，化气行水。

方药：加味五苓散加减。

（四）瘀血阻络有睾丸损伤或睾丸有肿瘤病史。能触到肿块，伴疼痛，多不能透光；舌紫黯，苔薄，脉细涩。

辨证分析：外伤致瘀，，瘀血阻络，水道不利，故见阴囊内肿块伴疼痛；舌紫黯、苔薄、脉细涩为瘀血阻络之象。

治法：化瘀行气利水。

方药：活血散瘀汤加减。

二、外治法

（一）婴儿水疝或继发性水疝属肾虚寒湿证者，用小茴香、橘核各100g，研成粗末，炒热，装布袋内温熨局部，每次20—30分钟，每天2—3次。下次使用时仍需炒热，可连用3—5天再换药。

（二）继发性水疝属湿热下注者，可用朴硝250g装布袋内罨敷。或用五倍子、枯矾各10G，1天1剂，加水300ml，煎0．5小时，待适当温度，将阴囊置人药液中浸泡，每次20—30分钟，每天2—3次，下次浸泡时需将药液加温。

[其他疗法

水疝疝块较大，内治及局部温熨、外洗浸泡无效时，可穿刺抽液。

上述治疗无效，可行睾丸或精索鞘膜翻转术。

[预防与调摄]

水疝手术治疗后，宜卧床休息，并将阴囊抬高以促进术后恢复。

[结语]

水疝相当于睾丸或精索鞘膜积液。其特点是阴囊皮色正常，不痛不热，内有囊性感的卵圆形肿物，透光试验阳性。分为先天性水疝与继发性水疝，应与狐疝、睾丸肿瘤相鉴别。肾气亏虚证，治宜温肾通阳、化气行水，方用济生肾气丸加减；湿热下注证，治宜清热利湿，方用大分清饮加减；肾虚寒湿证，治宜温肾散寒、化气行水，方用加味五苓散加减；瘀血阻络证，治宜化瘀行气利水，方用活血散瘀汤加减。局部辨证选用药物温熨、翟敷或煎水浸泡，无效则可行穿刺抽液或手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 子痰
  • 当前页：第四节 水疝
  • 下一页：第五节 精浊
<<< 返回本书目录
  1. 水疝《中医外科学》
  2. 水伤药【中药大全】
  3. 水莎草【中药大全】
  4. 水蛇《本草纲目》完整版
  5. 水入疮《证治准绳·疡医》
  6. 水蛇《本草纲目》图文版
  7. 水榕木根【中药大全】
  8. 水蛇【中药大全】
  9. 水溶性维生素《生物化学与分子生物学》
  10. 水蛇皮《本草纲目》完整版
  11. 水热穴论篇《疡医大全》
  12. 水蛇皮【中药大全】
  13. 水热穴论篇《黄帝内经·素问》
  14. 水蛇肉《本草纲目》完整版
  15. 水热穴论篇《冯氏锦囊秘录》
  16. 水虱草【中药大全】
  17. 水热穴论《素问悬解》
  18. 水湿柳叶菜【中药大全】
  19. 水泉穴【下肢内侧穴位】
  20. 水湿门《石室秘录》
  21. 水曲柳【中药大全】
  22. 水湿证《中医眼科备读》
  23. 水青苔《滇南本草》
  24. 水石草部《景岳全书》
  25. 水芹菜【中药大全】
  26. 水石油菜【中药大全】
  27. 水芹菜《滇南本草》
  28. 水松《本草纲目》完整版
  29. 水芹（音芹）《证类本草》
  30. 水松【中药大全】
  1. 水疝《中医外科学》
  2. 水疝《儒门事亲》
  3. 水蛇《本草纲目》
  4. 水疝《中医词典》
  5. 水蛇刺伤《奇方类编》
  6. 水疝《中医名词词典》
  7. 水蛇头《中医词典》
  8. 水弱补之《痰火点雪》
  9. 水圣散子《三因极一病证方论》
  10. 水入耳中《奇效简便良方》
  11. 水湿门《石室秘录》
  12. 水入耳秘方《华佗神方》
  13. 水湿生虫秘方《华佗神方》
  14. 水入疮《证治准绳·疡医》
  15. 水石草部《景岳全书》
  16. 水热穴论篇《疡医大全》
  17. 水苏《神农本草经》
  18. 水热穴论篇《冯氏锦囊秘录》
  19. 水苏《本草纲目》
  20. 水热穴论篇《黄帝内经·素问》
  21. 水苏《千金翼方》
  22. 水热穴论《素问悬解》
  23. 水苏《新修本草》
  24. 水热穴论《素问悬解》
  25. 水苏《本草衍义》
  26. 水泉《针灸学》
  27. 水苏《医学入门》
  28. 水泉《中医词典》
  29. 水苏《证类本草》
  30. 水泉《针灸大成》
  31. 水苏《本经逢原》


精浊_《中医外科学》_中医外科_【岐黄之术】

第五节 精浊

第五节 精浊

  • 上一页
  • 目录
  • 相关
  • 下一页

精浊是尿道口常有精液溢出的生殖系炎症性疾病。其特点是尿频、尿急、尿痛，尿道口常有精液溢出，并伴有会阴部、腰骶部、耻骨上区等部隐痛不适等。相当于西医的前列腺炎。分为急性前列腺炎和慢性前列腺炎，临床也可将其分为急性细菌性前列腺炎、慢性细菌性前列腺炎、非细菌性前列腺炎及前列腺痛四类。

[病因病机]

急性者多由饮食不节，嗜食醇酒肥甘，酿生湿热，注于下焦；或因外感湿热之邪，壅聚于下焦而成。慢性者多由相火妄动，所愿不遂，或强忍不泄，或被阻中断，肾火郁而不散，离位之精，化成白浊；或房劳过度，以竭其精，精室空虚，湿热从精道内侵，湿热壅滞，气血瘀滞而成。病久，相火伤及肾阴，肾阴暗耗，可出现阴虚火旺证候；亦有体质偏阳虚者，久则火势衰微，易见肾阳不足之象。

[诊断]

多见于青壮年。急性者，发病急骤，寒战高热，腰骶部及会阴部疼痛，常有尿频、尿痛及直肠刺激症状。形成脓肿时常发生尿潴留。直肠指检：前列腺饱满肿胀，压痛明显，局部温度增高。

慢性者，包括慢性细菌性前列腺炎、非细菌性前列腺炎、前列腺痛。三者中除慢性细菌性前列腺炎可能有尿路感染症状外，其余临床症状几乎没有差异。主要症状为尿频，排尿后尿道口有白色分泌物溢出。此外，部分患者因病程过长而忧虑，常出现头昏目眩，神疲乏力，腰膝酸软，性功能障碍，早泄，阳痿等症状。

辅助检查：急性者，尿道口溢出的分泌物镜检有大量脓细胞，涂片可找到细菌。慢性者，前列腺按摩液镜检白细胞增多，pH>10，卵磷脂小体减少或消失。前列腺液培养慢性细菌性前列腺炎有较固定的致病菌生长，慢性非细菌性前列腺炎无致病细菌生长。前列腺痛，则前列腺液镜检及培养均正常。

[鉴别诊断]

（一）慢性子痈（附皋炎）阴囊、腹股沟部隐痛不适，类似慢性前列腺炎。但慢性子痈（附睾炎）附睾部可扪及增粗触痛的结节。

（二）精癃仅在老年人群中发病，尿频且伴排尿困难，残留尿增多。

（三）血精（精囊炎）精囊炎和慢性前列腺炎同时发生．除有类似前列腺炎症状外，还有血精及射精疼痛的特点。

[辨证论治]

一、内治法

（一）湿热蕴结尿频，尿急，尿痛，有灼热感，排尿或大便时尿道有白浊溢出，会阴、腰骶、睾丸、少腹坠胀疼痛；苔黄腻，脉滑数。

辨证分析：湿热蕴结下焦，膀胱气化失司，故见尿频，尿急，尿痛，有灼热感；湿热侵人精室，迫精外出，故见排尿或大便时尿道有白浊溢出；湿热蕴结，气机失调，经络不畅，故见会阴、腰骶、睾丸、少腹坠胀疼痛；苔黄腻、脉滑数为湿热蕴结之象。

治法：清热利湿。

方药：八正散或龙胆泻肝汤加减。

（二）气滞血瘀少腹、会阴、睾丸坠胀不适、疼痛，或有血尿、血精；舌紫或有瘀点，苔白或黄，脉沉涩。

辨证分析：湿热壅滞日久，瘀血败精阻于精室，气血瘀滞，不通则痛，故见少腹、会阴、睾丸坠胀不适，甚或疼痛；瘀阻络塞，血溢脉外，或瘀久化热，络伤血出，故见血尿或；血精；舌紫或有瘀点、脉沉涩为血瘀之象。

治法：活血祛瘀行气。

方药：前列腺汤加减。

（三）阴虚火旺排尿或大便时尿道有白浊滴出，遗精或血精，阳事易兴；腰膝酸软，头昏眼花，失眠多梦；舌红少苔，脉细数。

辨证分析：阴虚火旺，虚火扰及精室．迫精或血外出，故见排尿或大便时尿道有白浊滴出，遗精或血精，阳事易兴；腰为肾之府，肾虚腰失所养，故有腰膝酸软；肾阴不足，不能生髓上盈脑海，故见头昏眼花；心肾不交，故见失眠多梦；舌红少苔、脉细数为阴虚火旺之象。

治法：滋阴降火。

方药：知柏地黄汤加减。

（四）肾阳虚损，阳痿早泄，甚或稍劳后即尿道有白浊溢出；头昏神疲，腰膝酸软，形寒肢冷；舌淡胖，苔白，脉沉细。

辨证分析：肾阳虚损，命门火衰，阳事不振，故见阳痿；精关不固，故见早泄，甚或稍劳后即尿道口有白浊溢出；肾虚气亏，脑失所养，故伴头昏神疲；腰失所养，故见腰膝酸软；阳虚失去温煦，故形寒肢冷；舌淡胖、苔白、脉沉细为肾阳虚损之象。

治法：温肾固精。

方药：金锁固精丸合右归丸加减。

二、外治法

湿热蕴结或气滞血瘀证者，可采用下列方法：

（一）金黄散15—30g，山芋粉或藕粉适量，水200mL，调煮成薄糊状，微冷后（43℃）保留灌肠，每日1次。

（二）葱归溻肿汤坐浴，每次20分钟，每天2—3次；亦可用温水坐浴，每次20分钟，每日2次。

（三）野菊花栓塞人肛门内约2．5—3cm，每次1枚，每日2次。

[其他疗法]

慢性前列腺炎尚可采用下列方法治疗：

一、前列腺按摩，每周1次。

二、理疗、局部超短波透热，或局部有效抗生素离子透人治疗。

[预防与调摄]

1．急性前列腺炎禁忌前列腺按摩，以免炎症扩散。

2．急性期忌房事，慢性者应建立合理的性生活，避免频繁的性冲动，戒除手淫恶习。

3．禁酒，忌过食肥甘及辛辣炙博食物。

4．慢性病患者应调节情志，积极有规律地治疗，保持乐观情绪，树立起战胜疾病的信心。

5．生活规律，劳逸结合，不要久坐或骑车时间过长。

6．增加营养，加强锻炼，增强体质，预防感冒。

[结语]

精浊相当于西医的前列腺炎。其特点为：尿频，尿急，尿痛，尿道口常有精液溢出，伴会阴、腰骶部、耻骨上区等隐痛不适。主要病机为湿热壅滞、气血瘀滞、阴虚火旺或肾阳虚损，本虚标实。应区分急性与慢性病变，慢性者要区分慢性细菌性前列腺炎、慢性非细菌性前列腺炎和前列腺痛，并与慢性子痈、精癃、精血相鉴别。湿热蕴结证，治宜清热利湿，方用八正散或龙胆泻肝汤加减；气滞血瘀证，治宜活血祛瘀行气，方用前列腺汤加减；阴虚火旺证，治宜滋阴降火，并用知柏地黄汤加减；肾阳虚损证，治宜温肾固精，方用金锁固精丸合右归丸加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 水疝
  • 当前页：第五节 精浊
  • 下一页：第六节 精癃
<<< 返回本书目录
  1. 精浊《中医外科学》
  2. 精浊论《叶选医衡》
  3. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  4. 精浊门《医方考》
  5. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  6. 精子不液化【疾病症状】
  7. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  8. 精子存活率低【疾病症状】
  9. 精制抗炭疽血清使用说明书《中国生物制品规程》
  10. 精子大头畸形【疾病症状】
  11. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  12. 精子活动度《常用化验值及意义》
  13. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  14. 精子活力低【疾病症状】
  15. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  16. 精子活力低【疾病症状】
  17. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  18. 精子计数《常用化验值及意义》
  19. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  20. 精子凝集【疾病症状】
  21. 精制抗毒素制造及检定规程《中国生物制品规程》
  22. 精子稀少【疾病症状】
  23. 精制冠心片【方剂大全】
  24. 精子形态《常用化验值及意义》
  25. 精制冠心颗粒【方剂大全】
  26. 精子异常【疾病症状】
  27. 精制狗皮膏【方剂大全】
  28. 精子增多症【疾病大全】
  29. 精制白喉抗毒素使用说明书《中国生物制品规程》
  30. 精子质量下降【疾病症状】
  1. 精浊《中医外科学》
  2. 精浊《中医词典》
  3. 精浊论《叶选医衡》
  4. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  5. 精浊门《医方考》
  6. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  7. 精子的原因《默克家庭诊疗手册》
  8. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  9. 精子活动度《常用化验值及意义》
  10. 精制抗炭疽血清使用说明书《中国生物制品规程》
  11. 精子计数《常用化验值及意义》
  12. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  13. 精子形态《常用化验值及意义》
  14. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  15. 精子性肉芽肿《病理学》
  16. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  17. 井《中医词典》
  18. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  19. 井底泥《本草便读》
  20. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  21. 井底沙《证类本草》
  22. 精制抗毒素制造及检定规程《中国生物制品规程》
  23. 井花水《医方考》
  24. 精制白喉抗毒素使用说明书《中国生物制品规程》
  25. 井华水《饮膳正要》
  26. 精汁《中医词典》
  27. 井华水《医学入门》
  28. 精原细胞瘤《病理学》
  29. 井华水《证类本草》
  30. 精义汇通《医医小草》
  31. 井疽《中医词典》


精癃_《中医外科学》_中医外科_【岐黄之术】

第六节 精癃

第六节 精癃

  • 上一页
  • 目录
  • 相关
  • 下一页

精癃是指精室肥大所引起的一种常见的老年男性泌尿生殖系疾病。其特点是排尿困难和尿潴留。湘当于西医的前列腺肥大，又称前列腺增生症。

[病因病机]

常见病因为年老肾气渐衰，中气虚弱，痰瘀互结水道，三焦气化失司。肺主治节，为水之上源，通调水道，下输膀胱，肺气失宣不能输布，影响水道通调，以致尿闭或尿出不畅。

若脾胃功能紊乱，湿热下注膀胱，壅滞气机，气化失常，尿不能正常渗泄，故发生尿闭或排尿滞涩。或脾气虚弱，中气不足，不能收摄，膀胱失于约束，故发生遗尿失禁。若老年肾气渐衰，阴阳容易失调，如真阴不足，相火偏亢，膀胱水液不利，则排尿频数，滞涩不爽。如肾阳虚衰，下元虚惫，固摄无权，则尿失禁或小便频数，淋漓不尽。或因长年负重劳伤，或房劳竭力，或过食辛辣，瘀结膀胱，久成症块，阻塞水道，导致尿液排出受阻，终发癃闭。

[诊断]

本病发病年龄大多在50—70岁。轻者并不引起尿路梗阻而发生小便障碍；重者，开始；小便次数增多，以夜间为明显，随着小便排出困难，有尿意不尽之感，严重时要用力努挣才能排出。由于尿液长期不能排尽，而发生慢性尿潴留，以致尿液自行溢出或夜间遗尿。在病变过程中，常因受寒、劳累；、房室过度、过食辛辣刺激等，而突然发生排尿困难，甚至尿闭，膀胱胀痛，辗转不安。

辅助检查：直肠指检，前列腺常有不同程度的增大，表面光滑而无结节，边缘清楚，中等硬度而富有弹性，中央沟变浅或消失。此外，可进行B型超声波检查、Cr检查、膀胱造影检查、膀胱镜检查及残余尿测定、尿流率测定等以协助诊断。

[鉴别诊断]

一、前列腺癌两者发病年龄相似，且可同时存在。但前列腺癌有早期发生骨骼与肺转移的特点。发病多在前列腺后叶，早期尿路梗阻症不明显。当病灶侵犯前列腺侧叶时，直肠指检可触及硬结或坚硬肿块，表面不光滑，两侧不对称，界限不清，甚至与骨盆固定。盆腔部Cr或前列腺穿刺活体组织检查可确定诊断。

二、神经源性膀胱功能障碍部分脑血管疾病、糖尿病、帕金森病都可以发生尿失禁，且多发生于老年人，需注意与前列腺增生鉴别。前几种内科疾病除有本身疾病的特点外，还有肛门括约肌松弛、阴茎海绵体反射消失等有别于前列腺增生。此外，尿流动力学检查、膀胱镜检查对鉴别诊断也有意义。

[辨证论治]

内治法

（一）肺热失宜小便不畅或点滴不通；咽干口燥，胸闷，呼吸不利，咳嗽咯痰；舌红，苔薄黄，脉数。

辨证分析：肺热壅盛，失于肃降，不能通调水道，下输膀胱，故小便不畅或点滴不通；肺热上壅，气逆失降，故胸闷，呼吸不利，咳嗽咯痰；热邪伤津，则咽干口燥；舌红、苔薄黄、脉数为里热内郁之象。

治法：清热宣肺，通调水道。

方药：黄芩清肺饮加杏仁、桔梗、桑白皮等：

（二）湿热下住尿少黄赤，尿濒涩痛，点滴不畅，甚至尿闭，小腹胀满；口渴不欲饮，发热，或大便秘结；舌红，苔黄腻，脉滑数。

辨证分析：湿热下注，壅积膀胱，气化不利，故尿少黄赤，尿频涩痛，点滴不畅，甚或尿闭；尿液蓄积膀胱，气机不畅，故小腹胀满；湿热内盛，津液不布，故口渴不欲饮；湿热郁蒸则发热；湿热结聚下焦，阻滞气机，或热胜伤津，故大便秘结；舌红、苔黄腻、脉滑数为湿热下注之象。

治法：清热利湿。

方药：八正散加减。

（三）中气下陷小腹坠胀，小便欲解不爽，尿失禁或夜尿遗尿；精神倦怠，少气懒言；舌淡，苔薄白，脉细弱。

辨证分析：中气不足，清气不升而浊阴不降，故小便欲解不爽；中气下陷，升提无权，则小腹坠胀；脾虚气少，膀胱气化失常，可见尿失禁或夜间遗尿；脾气虚弱，运化无力，气血生化乏源，故精神倦怠，少气懒言；舌淡、苔薄白、脉纽弱为气虚之象。

治法：补中益气。

方药：补中益气汤加减。

（四）肾阴亏虚小便频数不爽，淋漓不尽；头晕目眩，腰酸膝软，失眠多梦，咽干；舌红，苔薄，脉细数。

辨证分析：肾阴亏虚，无阴则阳无以化，故小便频数不爽，淋漓不尽；肾阴亏虚，清空、肾府失养，故头晕目眩、腰酸膝软；肾阴亏虚，心火偏亢，心肾不交，故失眠多梦；阴虚生内热，故咽干；舌红、苔少、脉细数为阴虚火旺之象。

治法：滋肾养阴。

方药：知柏地黄汤加减。

（五）肾阳虚损排尿无力，失禁或遗尿，点滴不尽；面色光白，神倦畏寒，腰膝酸软无力，四肢不温；舌淡，苔白，脉沉细。

辨证分析：肾阳虚损，命门火衰，膀胱气化不及而传送无力，故排尿无力，点滴不尽；关门不固则尿失禁或遗尿；肾气虚惫，故面色光白、神倦；真阳不足，腰失温养，故腰膝酸软无力；阳虚则外寒，四肢失去温煦，故畏寒，四肢不温；舌淡、苔白、脉沉细为肾阳虚损之象。

治法：补肾温阳，化气行水。

方药：济生肾气丸加减。尿失禁或遗尿者，如螵蛸丸。

（六）气滞血瘀小便努责方出或点滴全无，会阴、小腹胀痛，偶有血尿或血精；舌紫黯或有瘀斑，脉沉涩。

辨证分析：气机郁滞，肝气失于疏泄，气机不利；血瘀败精阻塞于内，或瘀结成块，阻塞于膀胱尿道之间，故小便努责方出或点滴全无。膀胱气化不利，水蓄膀胱；气滞血瘀日久，不通则痛，故见会阴、小腹胀痛。血瘀日久则络破血溢，而偶见血尿或血精；舌紫黯或有瘀斑、脉沉涩为气滞血瘀之象。

治法：活血祛瘀，通气利水。

方药：代抵当汤或桂枝 茯苓丸加瞿麦、篇蓄、木通等。

[其他疗法]

一、急性尿潴留的处理食盐500g，炒热，布包，乘热熨小腹部、脐部，冷后炒热再熨。或针刺中极、归来、三阴交、膀胱俞等穴，灸气海、关元、水道等穴。或导尿，在无菌操作下，置人导尿管引流尿液。如尿潴留时间较长，膀胱极度膨胀的患者，应分次导尿，一般可先放出500mL，其余部分可在数小时后放出。

二、手术非手术治疗无效，则根据患者的全身情况选择前列腺摘除术。

[预防与调摄]

1．有前列腺增生病史患者，要注意及时排尿，避免膀胱过度充盈。

2．慎起居，避风寒，忌饮酒、喝浓茶及食辛辣刺激性食物。

3．保持大便通畅，忌憋尿，保持阴部清洁卫生。

[结语]

精癃相当于西医的前列腺增生症。其特点是排尿困难和尿潴留。主要病机为老年肾气渐衰，中气虚弱，痰瘀互结水道，三焦气化失司。应与前列腺癌、神经源性膀胱功能障碍相鉴别。肺热失宣证，治宜清热宣肺，方用黄芩清肺饮加减；湿热下注证，治宜清热利湿，方用八正散加减；中气下陷证，治宜补中益气，方用补中益气汤加减；肾阴亏虚证，治宜滋肾养阴，方用知柏地黄汤加减；肾阳虚损证，治宜补肾温阳，方用济生肾气丸加减；气滞血瘀证，治宜活血祛瘀，方用代抵当汤或桂枝 茯苓丸加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 精浊
  • 当前页：第六节 精癃
  • 下一页：第一节 冻疮
<<< 返回本书目录
  1. 精癃《中医外科学》
  2. 精魅鬼神所淫《宋本备急灸法》
  3. 精极论并方《外台秘要》
  4. 精明汤【方剂大全】
  5. 精极《圣济总录》
  6. 精明五色《类经》
  7. 精极《备急千金要方》
  8. 精囊恶性肿瘤【疾病大全】
  9. 精滑便浊分别辨《叶选医衡》
  10. 精囊结石【疾病大全】
  11. 精滑《金匮钩玄》
  12. 精囊囊肿【疾病大全】
  13. 精滑《丹溪治法心要》
  14. 精囊缩小【疾病症状】
  15. 精华滋生《四圣心源》
  16. 精囊炎【疾病大全】
  17. 精、气、血、津液《中医基础理论》
  18. 精囊增大【疾病症状】
  19. 精《中医基础理论》
  20. 精炮制用药法《疡医大全》
  21. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  22. 精气津液血脉《经络考》
  23. 粳粟米、稻草《滇南本草》
  24. 精气津液血脉脱则为病《类经》
  25. 粳酥粥【方剂大全】
  26. 精气神论《养生秘旨》
  27. 粳米粥【方剂大全】
  28. 精气丸【方剂大全】
  29. 粳米饮【方剂大全】
  30. 精气引血篇《外经微言》
  1. 精癃《中医外科学》
  2. 精灵、威灵《手穴手纹诊治》
  3. 精露《中医词典》
  4. 精灵《中医词典》
  5. 精魅鬼神所淫《宋本备急灸法》
  6. 精冷《中医词典》
  7. 精明《中医词典》
  8. 精冷《中医名词词典》
  9. 精明五色《类经》
  10. 精窠《中医词典》
  11. 精明之府《中医名词词典》
  12. 精极论并方三首《外台秘要》
  13. 精明之府《中医词典》
  14. 精极《备急千金要方》
  15. 精宁《中医词典》
  16. 精极《中医词典》
  17. 精炮制用药法《疡医大全》
  18. 精极《圣济总录》
  19. 精气《中医名词词典》
  20. 精积《中医词典》
  21. 精气《中医词典》
  22. 精滑梦遗《傅青主男科》
  23. 精气夺则虚《中医名词词典》
  24. 精滑便浊分别辨《叶选医衡》
  25. 精气夺则虚《中医词典》
  26. 精滑《金匮钩玄》
  27. 精气津液血脉《经络考》
  28. 精滑《丹溪治法心要》
  29. 精气津液血脉脱则为病《类经》
  30. 精滑《明医指掌》
  31. 精气津液血脉虚脱《灵素节注类编》


冻疮_《中医外科学》_中医外科_【岐黄之术】

第一节 冻疮

第一节 冻疮

  • 上一页
  • 目录
  • 相关
  • 下一页

冻疮是指人体受寒邪侵袭所引起的全身性或局部性损伤。相当于西医的冻伤。局部性冻伤者病情较轻，以局部肿胀、麻木、痛痒、青紫，或起水疱，甚则破溃成疮为主症；全身性冻伤者病情较重，以体温下降，四肢僵硬，甚则阳气亡绝而死亡为主要持征。

[病因病机]

冬令时节或寒冷潮湿环境，加之平素气血虚弱，或因饥饿，或因病后，或因静坐少动，寒邪侵袭过久，耗伤阳气，以致气血运行不畅，气血瘀滞，而成冻疮，重则肌肤腐烂。此外，暴冷着热，或暴热着冷，也可致气血瘀滞腐烂成疮。若寒邪太重，耗伤阳气太过，则可因阳气耗竭而亡。

[诊断]

局部性冻疮，主要发于手背、足跟、耳廓等暴露部位，多呈对称性，轻者受冻部位皮肤先苍白，继而红肿，或有硬结、斑块，边缘掀红，中央青紫，自觉灼痛，麻木，暖热时自觉灼热、痒痛。重者则有大小不等的水疱或肿块，皮肤淡白或暗红，或转紫色，疼痛剧烈，或感觉消失，局部出现暗红色血疱，血疱破溃后渗流脓血水，收口缓慢，常需1—2个月或更长时间。

根据冻伤的严重程度，将其分为三度。

工度（红斑性冻疮）：损伤在表皮层，皮肤红肿，疼痛瘙痒。

Ⅱ度（水疱性冻疮）：损伤达真皮层，先出现红肿，继而出现大小不等的水疱或血疱，局部感觉迟钝，疼痛较剧烈。

Ⅲ度（坏死性冻疮）：损伤皮肤全层，严重者可深达皮下，肌肉或整个肢体坏死，一般伤后3—7天出现水疱，肢体活动受限，病变部位变紫黑色，周围水肿，疼痛明显，约7天后出现干性坏疽，患部感觉和功能完全丧失。约2—3周后，冻伤坏死组织与正常组织分离。

如感染毒邪可变为湿性坏疽。全身可伴有发热、恶寒等症，甚至出现内陷证。

全身性冻疮者，初起出现寒战，继则感觉迟钝，疲乏无力，视物模糊，幻觉，嗜睡，不省人事，体温逐渐降低，瞳孔散大，对光反射迟钝，呼吸变浅，脉搏细弱，甚至呼吸、心跳停止而死亡。

[鉴别诊断]

一、类丹毒多见于肉类和渔业的工人，在手指或手背出现深红色的片状红肿，痒痛相兼，但有游走性，一般2周左右自行消退，不溃烂。

二、多形红斑多发生在手足背面、手掌、足底和面部，皮损为红斑、水疱，典型的虹膜状红斑，常伴发热、关节痛等症。

[辨证论治]

一、内治法

（一）寒凝血瘀证形寒肢冷，颜色苍白，继而红肿，有灼痛或瘙痒，麻木，或出现水疱、肿块，皮色紫暗，感觉迟钝或消失；舌淡苔白，脉弦细。

辨证分析：寒性收引，其人腠理则形寒肢冷，皮色苍白；寒性凝滞，气血瘀滞则继而出现皮色红肿紫暗；气血瘀滞，不能荣于肌肤则痛、痒、麻木相兼，甚则全无感觉；舌淡苔白、脉弦细为寒邪入侵之象。

治法：温阳散寒，调和营卫。

方药：当归四逆汤加味。

（二）寒盛阳衰证寒战，四肢厥冷，倦怠，嗜睡，呼吸微弱；舌淡苔白，脉沉细弱。

辨证分析：寒邪入侵，耗伤阳气，邪正交争则寒战；阳气衰微则倦怠嗜睡，呼吸微弱；阳气不能温养则四肢厥冷；舌淡苔白、脉沉细弱为寒盛阳衰之象。

治法：回阳救逆，温通血脉。

方药：四逆加人参汤。

（三）瘀滞化热证患处暗红肿胀，甚则灼茹腐溃，脓水淋漓；恶寒，发热，口干；舌红，苔黄，脉弦数。

辨证分析：寒邪入侵，气血瘀滞，日久化热，复感外邪，邪正相争则恶寒发热；热伤津液则口干；热胜肉腐则红肿腐溃，脓水淋漓；舌红苔黄、脉弦数为邪热内盛之象。

治法：清热解毒，理气活血。

方药：四妙勇安汤加黄芪、地丁、公英等。痛甚者，加延胡索、乳香、没药等。

二、外治法

（一）Ⅰ、Ⅱ度冻疮用10％胡椒酒精溶液或冻伤膏涂敷患处，每天2次，外包敷料。

有较大水疱者宜抽出疱内液体后再涂上述药物。局部染毒糜烂或溃疡时，宜用红油膏或黄连素软膏外涂，每天1次：另外可用桑枝90g，甘草30G，或用甘草、甘遂各30g，共煎，先熏后浸泡，每日2次。或红灵酒轻柔按摩冻疮未破溃的部位。

（二）Ⅲ度冻疮用7596酒精或新沽尔灭消毒患处周围皮肤，抽吸疱内液体，再以红油膏纱布包扎保暖。溃烂时掺九一丹外敷，每日换药1次。如坏死组织溶解时，宜进行清创术。当腐肉脱尽时宜用红油膏掺生肌散外敷。

[其他疗法]

严重全身性冻伤患者，应采取急救措施，首先使病人迅速脱离寒冷环境，脱去冰冷潮湿的衣服鞋袜，给予热饮料、热茶、温酒等。；：根据病情可行人工呼吸、给氧和抗休克治疗。对冻僵患者要进行快速复温，宜将患者浸放在38Y2—42℃温水中20分钟或更长时间，一直到指（趾）甲床出现潮红、神志清楚舌10分钟左右，移出擦干并继续保温。宜配合静脉给葡萄糖液等，所输液体温度以25℃一32℃为宜，以补充糖、电解质。严禁用雪搓、火烤及冷水浴。

[预防与调摄]

1．在日常生活中进行耐寒锻炼，如冷水洗脸，冷水洗足，或冬泳。

2．在寒冷环境下工作时宜注意肢体保暖、干燥。

3．对手、足、耳、鼻等暴露部位应予保护，鞋袜不宜过紧。

4．在寒冷环境下工作时间不宜过长。

5．受冻后不宜立即着热或烘烤，以防溃烂成疮。

[结语]

冻疮是人体受寒邪侵袭，气血瘀滞所致的局部性或全身性损伤。相当于西医的冻伤。根据冻伤的部位不同分为全身性冻伤和局部性冻疮。全身性冻伤以体温下降，四肢僵硬，甚则亡阳气绝为主证；局部性冻疮以局部麻木、痒痛、肿胀，甚则水疱溃烂为主证。寒凝血瘀证，治宜温阳散寒、调和营卫，方用当归四逆汤加味；寒盛阳衰证，治宜回阳救逆、温通血脉，方用四逆加人参汤；瘀滞化热证，治宜清热解毒、理气活血，方用四妙勇安汤加黄芪、地丁、公英、延胡索、乳香、没药等。局部性冻疮宜配合外治疗法，全身性冻疮宜采取全身救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 精癃
  • 当前页：第一节 冻疮
  • 下一页：第二节 水火烫伤
<<< 返回本书目录
  1. 冻疮【疾病大全】
  2. 冻疮【中药主治】
  3. 冻疮【疾病症状】
  4. 冻疮【方剂主治】
  5. 冻疮《自我调养巧治病》
  6. 冻疮膏【方剂大全】
  7. 冻疮《中医外科学》
  8. 冻疮论《小儿卫生总微论方》
  9. 冻疮《证治准绳·疡医》
  10. 冻疮门主论《疡医大全》
  11. 冻疮《幼幼新书》
  12. 冻疮破烂膏【方剂大全】
  13. 冻疮《医宗金鉴》
  14. 冻疮药水【方剂大全】
  15. 冻疮《外科启玄》
  16. 冻风《外科正宗》
  17. 冻疮《外科大成》
  18. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  19. 冻疮《儒门事亲》
  20. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  21. 冻疮《家庭医学百科-医疗康复篇》
  22. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  23. 冻疮《丹溪治法心要》
  24. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  25. 动作样壁【疾病症状】
  26. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  27. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  28. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  29. 动治法《石室秘录》
  30. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  1. 冻疮《中医外科学》
  2. 冻疮《外科全生集》
  3. 冻疮溃烂《奇效简便良方》
  4. 冻疮《外科启玄》
  5. 冻疮论《小儿卫生总微论方》
  6. 冻疮《丹溪治法心要》
  7. 冻疮门主方《疡医大全》
  8. 冻疮《外科证治全书》
  9. 冻疮门主论《疡医大全》
  10. 冻疮《急救广生集》
  11. 冻疮秘方《华佗神方》
  12. 冻疮《外科大成》
  13. 冻疮皮裂《奇效简便良方》
  14. 冻疮《儒门事亲》
  15. 冻耳《中医词典》
  16. 冻疮《儒门事亲》
  17. 冻耳《外科大成》
  18. 冻疮《外科心法要诀》
  19. 冻耳成疮秘方《华佗神方》
  20. 冻疮《证治准绳·疡医》
  21. 冻风《外科正宗》
  22. 冻疮《幼幼新书》
  23. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  24. 冻疮《医宗金鉴》
  25. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  26. 冻疮《医学纲目》
  27. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  28. 冻疮《中医词典》
  29. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  30. 冻疮《自我调养巧治病》
  31. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》


水火烫伤_《中医外科学》_中医外科_【岐黄之术】

第二节 水火烫伤

第二节 水火烫伤

  • 上一页
  • 目录
  • 相关
  • 下一页

水火烫伤是指因热力（火焰、灼热气体、液体、固体）、化学物质、放射性物质及电而引起的损伤，西医称为烧伤。早在晋代（肘后备急方）中就有。烫火灼伤用年久石灰敷之或加油调”和“猪脂煎柳白皮成膏外敷”的记载。烫伤后轻则局部红斑，次则水疱，重则皮肉焦黑或筋骨外露，损及脏腑。

[病因病机]

由于强热作用于人体，热毒人侵，气血瘀滞，轻者皮肉腐烂，重者热毒炽盛，伤及体内阴液，或热毒内攻脏腑，以致脏腑失和，阴阳失调。

[诊断]

本病的诊断，实际是对烧伤后伤情作一个较准确的判断的过程，而准确地判断患者的伤情，对制定正确的治疗方案、判断预后好坏有重要意义。一般而言，烧伤后伤情的严重程度与烧伤的面积和深度有密切关系，另外与烧伤的部位、患者年龄、体质、烧伤的原因及是否有并发症等亦有关。

一、烧伤面积估计

（一）中国九分法此法将成人体表面积分为11个9等份。其中，头面颈部为9％，双

上肢为2个9％（即18％），躯干前后（各占13％）及会阴（占1％）为3个9％，双下肢包

括臀部为5个9％+1％（46％）。（见表14-1）

表14-1中国九分法

（二）手掌法伤员五指并拢时手掌的面积，占其体表面积的1％。此法计算简便，常用于小面积或散在的烧伤面积估算。

（三）小儿烧伤面积估算法 在各个不同年龄期的婴儿和儿童，身体各部体表百分比亦不同。其特点是头大肢小，年龄越小，头部相对面积越大，而下肢体表面积越小，其他部位相对体表面积与成人大致相同，计算公式如下：

头面甄=9％+（12—年龄）％

双下肢=46％—（12—年龄）％

二、烧伤深度估计

烧伤深度一般采用三度四分法，即工度、Ⅱ度（又分浅Ⅱ度、深Ⅱ度）、Ⅲ度烧伤。

三、伤情分类

（一）轻度烧伤 总面积在10％（儿童5％）以下的Ⅱ度烧伤。

（二）中度烧伤 总面积在11％一30％（儿童6％一15％）之间的Ⅱ度烧伤，或10％（儿童5％）以下的Ⅲ度烧伤。

（三）重度烧伤 总面积在31％一50％或Ⅲ度烧伤在11％一20％ （小儿总面积在15％一25％或Ⅲ度在5％一10％之间的烧伤）。如果烧伤面积未达到此标准，但有下列情况之一者也属重度烧伤：①全身情况较差或已休克；②合并其他严重创伤或化学中毒；③重度呼吸道烧伤；④头、面、颈、手、会阴部烧伤。

（四）严重烧伤 总面积在51％一80％（儿童26％一40％）之间，或Ⅲ度烧伤面积在21％一25％（儿童10％一23％）之间。

（五）特重烧伤 总面积在肋％以上（儿童40％以上）或Ⅲ度烧伤面积超过50％（儿童25％）者。

[辨证论治]

一、内治法

（一）火热伤津 发热，口干欲饮，大便秘结，小便短赤；舌红，苔黄，脉数。

辨证分析：火热毒邪侵袭人体，耗伤津液，故发热，口干欲饮；火热内盛，肠道津液亏耗，则大便秘结；热移小肠，则小便短赤；热扰心神，则烦躁不安；舌红、苔黄、脉数皆为热邪内侵之象。

治法：清热解毒，养阴生津。

方药：黄连解毒汤合增液汤加减。

（二）阴伤阳脱面色苍白，神疲乏力，气息低促，自汗肢冷，体温反低，嗜睡，甚则神志恍惚；舌质红绛或紫暗，无苔，脉细欲绝。

辨证分析：火毒伤津太过，阴损及阳，阳虚则温运失司，故面色苍白，神疲乏力，气息低促，体温反低，嗜睡；阴阳离决，则神志恍惚；阳虚不固，则白汗；舌红绛或紫暗、无苔、脉细欲绝为阴阳两虚，阴损及阳之象。

治法：回阳救逆，养阴生津。

方药：参附汤合生脉散加呋。

（三）火毒内陷壮热烦渴或高热神昏，躁动不安，口唇干燥，大便秘结，小便短赤；舌质红绛，脉细数。

辨证分析：火毒炽盛，正不胜邪，火毒深人营血，内陷心包，故高热神昏，躁动不安，火毒伤阴，则壮热烦渴，口唇干燥，大便秘结，小便短赤；舌红绛、脉细数为热毒伤阴之象。

治法：清营凉血解毒。

方药：清营汤加减。

（四）气血两虚低热或不发热，神疲乏力，食欲不振，形体消瘦，面色少华，创面肉芽色淡，难以愈合；舌淡，苔薄白，脉细弱。

辨证分析：烧伤后期，热毒渐退，气血亦伤，故低热或不发热；正气亏虚，则神疲乏力，食欲不振；气血两虚，失于荣养，则面色少华，创面色淡，久不愈合；舌淡、苔薄白、脉细弱为气血两虚之象。

治法：补益气血。

方药：八珍汤加减。

（五）脾胃虚弱病程日久，创面难以愈合，疲乏无力，食欲不振，腰腹胀满，或呕吐腹泻，面色少华，形体消瘦；舌淡，苔白腻，脉弱。

辨证分析：病程日久，正气大伤，脾胃虚弱，运化无力，则食欲不振，脘腹胀满，或呕吐腹泻；脾胃虚弱，化生乏源，气血不足，则创面难愈，面色少华，形体消瘦；舌淡、苔白腻、脉弱为脾胃两虚之象。

治法：健脾和胃。

方药：参苓白术散加减。

二、外治法

创面是一系列并发症的根源，创面处理正确与否，直接关系疾病的病情演变过程和创面愈合情况，故必须保持创面清洁以预防和控制感染。Ⅱ度创面争取痂下愈合，减少疤痕形成。Ⅲ度创面，早期保持焦痂完整干燥，争取早期切痂植皮，缩短疗程。

（一）清创术；严格遵守无菌操作技术，清创时可先予止痛剂，再用37℃左右外用盐水或2％黄柏溶液清洗创面，较大水疱应刺破，小水疱可不刺破，创面周围用酒精或新洁尔灭消毒，创面清洗干净后用消毒纱布吸干。

（二）包扎疗法中小面积烧伤，不合作的小儿患者，或病室条件较差者，在清创后，可内用紫草油纱布敷创面，外用3—5层纱布加厚棉垫包扎。浅Ⅱ度烧伤可于伤后2周左右首次换药，如发生感染可提前换药。Ⅲ度烧伤可在伤后5天换药，包扎期间应密切观察敷料是否有渗液，如渗出液为绿色恶臭分泌物，则考虑绿脓杆菌感染的可能。

（三）暴露疗法适用于大面积和不便包扎的烧伤，以及创面污染较严重的烧伤。此法要求患者须住单独隔离病房，保持室内温度在25℃一30℃。创面经清创术后，外涂湿润烧伤膏，每日1次。

（四）焦痂处理与植皮干焦痂下细菌不易生长，因此应保持焦痂干燥。无感染的焦痂，面积在10％一20％以内，应争取伤后2—7天将痂皮切除，立即植皮。面积较大的可分期分区切痂，或用中药浸泡患处促使痂皮早日脱落，再行植皮。手部深Ⅱ度和Ⅲ度烧伤，可在伤后72小时左右行早期植皮，植皮原则上取自体皮。

[其他疗法]

在烧伤的整个病程中，由于各个时期的主要矛盾不同而显出阶段性，一般分为津液渗出期（休克期）、火毒侵袭期（感染期）和创伤修复期三个阶段。因此，临床应针对这三个不同时期的病理特点，进行相应的治疗。

一、休克的防治大面积烧伤后48小时内，是液体渗出的高峰期，由于大量体液外渗，易引起低血容量性休克，因此，伤后48小时内称为休克期。严重烧伤可在6—12小时内发生休克，如烧伤面积在70％以上可在伤后2小时发生休克。另外呼吸道烧伤后气道阻塞，伤后的剧烈疼痛，都可导致和加重休克。所以防治休克的主要措施是尽快补充血容量，而保持呼吸道通畅、镇静、镇痛等也是防治休克的重要手段。

一般补液公式为：伤后第一个24小时每1％烧伤面积（Ⅱ、Ⅲ度）每公斤体重补胶体液和电解质液量1．5mL（小儿2mL），另加水分需要量2000ral（小儿按年龄体重计算）。胶体和电解质液的比例一般为0．5：l，严重深度烧伤可为0．75：0．75。补液速度：伤后8小时补人总量的一半，另一半于伤后16小时补人。能口服者尽量口服。伤后第二个24小时的胶体和电解质液量为第一个24小时的一半，水分仍为2000mL。

呼吸道烧伤时，如气道水肿严重影响气体交换者，应行气管切开术。烧伤后使用镇静、镇痛剂如杜冷丁，对防治休克的发生有帮助。

二、败血症的防治败血症是大面积烧伤死亡的主要原因，一般在伤后3～10天（水肿回收期）及伤后3—4周（溶痂期）感染的发生率最高，程度亦最重。这个时期，积极增强患者抵抗力、加强创面换药和合理使用抗菌药物可以防止败血症的发生，一般选用广谱抗生素或根据分泌物细菌培养选择敏感的抗生素。

[预防与护理]

1．加强安全教育，正确使用易燃、易爆等危险物品。

2．家用物品中如热水瓶、火盆等宜放置适当地方，勿被小儿弄翻。

3．一般热力烧伤时，应尽快扑灭伤员身上的火焰，脱去或剪除衣服，脱离现场，用消毒或清洁敷料、被单包裹患肢，以免污染和再受损伤。

4．化学物质烧伤者，应立即脱去或剪除被浸渍的衣服，尽快用大量清水冲洗身体。

5．烧伤合并骨折时，应就地简单固定后再予运送。如合并大出血；窒息、开放气胸等应立即抢救。

6．换药过程中应执行无菌操作规则，避免医源性感染。

[结语]

烧伤是指因热力作用于人体所引起的损伤性疾病。中医称水火烫伤。烧伤伤情的判断主要依据烧伤面积和烧伤深度，烧伤面积的估计多用中国九分法和手掌法，烧伤深度的判断常用三度四分法。火热伤津证，治宜清热解毒、养阴生津，方选黄连解毒汤或合增液汤加减；阴伤阳脱证，治宜回阳救逆护阴，方选参附汤合生脉散加减；火毒内陷证，治宜清营凉血解毒，方选清营汤加减；气血两伤证，治宜补益气血，方选八珍汤加减；脾胃虚弱证，治以健脾和胃，方选参苓白术散加减。外治法主要包括清创术、包扎疗法、暴露疗法、切痂与植皮等。严重的烧伤还需配合输液等治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 冻疮
  • 当前页：第二节 水火烫伤
  • 下一页：第三节 毒蛇咬伤
<<< 返回本书目录
  1. 水火烫伤《中医外科学》
  2. 水火烫伤【中药主治】
  3. 水火说赞《目经大成》
  4. 水火土部《本草撮要》
  5. 水火说《医碥》
  6. 水藿香【中药大全】
  7. 水火麻【中药大全】
  8. 水鸡油【中药大全】
  9. 水火论《医贯》
  10. 水激丹《外科启玄》
  11. 水火两通丹【方剂大全】
  12. 水棘针【中药大全】
  13. 水火两补汤【方剂大全】
  14. 水瘕方《外台秘要》
  15. 水火立命论《冯氏锦囊秘录》
  16. 水煎【中药主治】
  17. 水火既济丹【方剂大全】
  18. 水煎服【中药主治】
  19. 水火分治一首(出玉匮密钥)《医经国小》
  20. 水煎外洗【中药主治】
  21. 水火分治《医学入门》
  22. 水将军【中药大全】
  23. 水火《饮食须知》
  24. 水浆不消发饮《针灸甲乙经》
  25. 水火《医学真传》
  26. 水接骨丹【中药大全】
  27. 水火《医述》
  28. 水解《儒门事亲》
  29. 水茴香藻【中药大全】
  30. 水解散【方剂大全】
  1. 水火烫伤《中医外科学》
  2. 水火说赞《目经大成》
  3. 水火相济《中医词典》
  4. 水火说《医碥》
  5. 水火之脏《中医词典》
  6. 水火论《医贯》
  7. 水积《中医词典》
  8. 水火炼蜜法《韩氏医通》
  9. 水激丹《中医词典》
  10. 水火立命论《冯氏锦囊秘录》
  11. 水激丹《外科启玄》
  12. 水火共制法《中药炮制》
  13. 水瘕《中医词典》
  14. 水火分治一首（出玉匮密钥）《医经国小》
  15. 水瘕方一首《外台秘要》
  16. 水火分治《医学入门》
  17. 水瘕候《诸病源候论》
  18. 水火不济《中医词典》
  19. 水鉴方《冯氏锦囊秘录》
  20. 水火不济《中医名词词典》
  21. 水浆不消发饮《针灸甲乙经》
  22. 水火《医学真传》
  23. 水结膀胱《傅青主男科》
  24. 水火《医述》
  25. 水结胸《中医词典》
  26. 水火《中医词典》
  27. 水解《儒门事亲》
  28. 水黄《中医词典》
  29. 水解反应《生物化学与分子生物学》
  30. 水花《证类本草》
  31. 水解散《备急千金要方》


毒蛇咬伤_《中医外科学》_中医外科_【岐黄之术】

第三节 毒蛇咬伤

第三节 毒蛇咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

我国的蛇类约有160余种，其中毒蛇约占1／3，华南地区较多，而危害较大且能致人死亡的剧毒蛇约有10种。具有神经毒的有银环蛇、金环蛇、海蛇，血循毒的有蝰蛇、尖吻蝮蛇、竹叶青蛇和烙铁头蛇，混合毒的有眼镜蛇、眼镜王蛇和蝮蛇。各种毒蛇形态不同，但也有外形相似的，有的与某些无毒蛇容易混淆。一般来说，毒蛇的体表特征是头呈三角形，尾短而钝，身体魔纹色彩鲜明，毒蛇的唇腭上有一对毒牙和毒腺，被毒蛇咬伤时，毒液从其腺体内排出，沿毒牙的小管或沟进人伤口，引起中毒。

[常见毒蛇生态简介]

一、银环蛇别名过基峡、白节蛇、金钱白花蛇。头比甄大，呈椭圆形，蛇体有黑白相间的横纹带，但腹侧中断，背脊微隆起，尾末端尖细，全长约60—120crn，属前沟牙毒蛇。

栖于平原及山脚多水之处，常在晚上活动。

二、金环蛇别名金脚带、金蛇、黄节蛇。头比颈大，稍呈黑色椭圆形，蛇体有黄黑相间的横纹带，尾末端钝圆而扁，全长约lOOcm左右，属前沟牙毒蛇。栖于山地或水边，多在晚上活动。

三、海蛇我国有15种海蛇，形态斑纹各异，但都有侧扁如桨的尾巴，躯干后部亦略侧扁，以便于在水中活动，属前沟牙毒蛇，栖居于浅海中。

四、蝰蛇别名百步金钱、金钱蝰。头背均为起棱小鳞，吻端圆宽，鼻孔大，体粗尾短，全长约90—120cm。背部棕褐色，头部有“X”形浅色纹。躯干有三行醒目的紫棕色大圆斑，腹面灰白，属管牙毒蛇。多栖于平原、丘陵或山区的田野中。

五、竹叶青蛇别名青竹蛇、红眼青蜒，头呈三角形，眼睛外突，瞳孔色红，颈细，全身鲜绿色，尾尖焦红色，全长约70—90crn，属管牙毒蛇。多栖于山林、菜地中。常在早晨及晚间活动。

六、尖吻蝮蛇别名五步蛇、蕲蛇、白花蛇，头大呈三角形，吻端有一翘起的吻突，头背棕黑，头侧土黄色，二色截然分明，体背棕褐色为主或稍带绿色，背面有20个左右规则的大方斑，属管牙毒蛇。多栖于山地森林、溪间、岩石下或杂草中。阴雨天，早晨及傍晚时活动。有扑火性，见到火光时主动进攻。

七、烙铁头蛇别名龟壳花蛇，头呈三角形，头长为宽的1。5倍，颈细，背面呈棕褐色，杂有灰褐色小点，中间夹有50个以上镶有浅黄边的紫棕色斑块，腹呈黑褐色，全长70～l00cm，尾有缠绕性，属管牙毒蛇。多栖于山林、溪边及住宅附近，常在夜晚活动。

八、眼镜蛇别名膨颈蛇、吹风蛇、蝙蝠蛇、饭铲头，头部椭圆形如匙状，背面棕褐色或黑褐色，颈部背面有白色圈纹，状如眼镜，当颈部扁平扩展时更加明显，故称眼镜蛇。属前沟牙毒蛇，全长约100—200cm，栖于乎原、丘陵的灌木丛中、溪沟鱼塘边、稻田、路边等，白天活动。眼镜蛇有一突出的活动方式，当它受到激惹时，体前段1／4至1／3竖起，略向后仰，头平直向前，随竖起的躯干前部摆动，发出“呼呼”声，有时毒液可喷射达1—2m远，如果喷出的毒液射人眼内或体表破损处，也会引起中毒，应加注意。

九、眼镜王蛇别名大眼镜蛇、过山标、过山风，颈部扁而宽，颈、腹黄色，背呈灰褐色或黑褐色，有“八”形横纹，全长约300—400cra。多栖于山溪旁、水塘边，或岩缝树洞内。性凶猛，为毒蛇中体型最大的一种。

十、蝮蛇别名土公蛇、土虺蛇，头呈三角形，吻端圆，背面为灰褐或深褐色，腹面灰白，头背有一深色的“八”形斑，尾圆而钝，全长约40—60crn，生活在平原、丘陵、山区的田野，溪沟边或杂草中，多在早，晚活动。

[病因病机

蛇毒是一种复杂的蛋白质混合物．含有多种毒性蛋白、新鲜蛇毒为粘稠液体，呈弱酸性，透明或淡蓝色，含水量约65％，比重1。030—1．080，加热65℃以上容易破坏，新鲜蛇毒，与空气接触易起泡沫，在常温下易变性腐败，丧失其毒性，冰箱内冷藏15—20天毒性不变，经真空千燥，或冷冻干燥处理的蛇毒可保持原毒力25年以上。眼镜蛇毒虽经100℃加热15分钟仍能保持毒力，非经久煮不能破坏。凡能使蛋白质沉淀、变性的强酸、强碱、氧化剂、还原剂、消化酶及重金属盐类均能破坏蛇毒。多数学者认为，人和动物消化道腺体分泌物能破坏蛇毒，人体肝脏有解毒作用，而且可以从小便排出约70％。

蛇毒的主要成分有神经毒、血循毒和酶，各种成分的多少或有无，因蛇种而异。

一、神经毒（风毒）主要是阻断神经肌肉的接头引起弛缓性麻痹，终致周围性呼吸衰竭，引起缺氧性脑病、肺部感染和循环衰竭。若不及时抢救则导致死亡。

神经毒作用有两种表现，一种作用于运动神经末梢的突触前和突触后部位，主要抑制运动终板上的乙酰胆碱受体，使肌肉内的神经介质——乙酰胆碱不能发挥其原有的去极化作用，从而导致横纹肌松弛，呼吸麻痹。另一种作用是眼镜蛇毒，对乙酰胆碱受体的功能无影响，但有抑制运动神经末梢释放介质的作用，这种呼吸麻痹的病人，用新斯的明有一定疗效。

神经毒主要是产生肌肉运动障碍，如语言困难、吞咽困难、复视。严重者牙关紧闭、呼吸麻痹等，从中医角度看，属风邪阻络所致，故中医将神经毒命名为“风毒”。

二、血循毒（火毒）主要是对心血管和血液系统产生多方面的毒性作用。

（一）心脏毒素毒性极强，可损害心肌细胞的结构和功能。高浓度心脏毒素能引起离体蛙心收缩期停跳，低浓度时反能兴奋。此毒素对哺乳动物心脏有极强的毒性作月，发生短暂兴奋后转入抑制，心搏动障碍，心室纤颤，心肌坏死，最后死于心衰。

（二）出血毒素是一种血管毒，使血管通透性增加，而形态仍然完整，没有损害细胞作用，如尖吻蝮蛇、蝰蛇等含有出血毒素，可以引起广泛性血液外渗，导致显著的全身性出血，甚至肺、肾、心、肝脏实质出血而死亡。

（三）溶血毒素含有直接或间接溶血因子，间接溶血因子为磷脂酶A，能使卵磷脂分解出脂肪酸而成溶血卵磷脂。在眼镜蛇、蝰蛇的蛇毒中的，直接溶血因子能直接溶解红细胞。直接溶血因子与间接溶血因子有协同作用。近年来研究证明，直接溶血因子与心脏毒素是同一种物质。

三、酶蛇毒含有多种酶，使蛇毒的致病机理更为复杂，其毒性较大的主要有以下几种：

（一）蛋白质水解酶多种蛇毒都含有此种酶，它能溶解肌肉组织和损害血管壁，引起蛇伤局部组织的坏死、出血，甚至深部组织溃烂。

（二）磷脂酶A主要是间接溶血作用，它使卵磷脂分解成溶血卵磷脂，导致溶血，使毛细血管通透性增加而引起出血，使组织释放组织胺、5-羟色胺、肾上腺素、缓动素等，间接影响心血管及神经系统的功能。

（三）透明质酸酶可以破坏结缔组织的完整性，促使蛇毒从咬伤部位向其周围迅速扩散、吸收。

（四）三磷酸腺苷酶可以破坏三磷酸腺苷而减少体内能量供给，影响体内神经递质、蛋白质的合成，导致各系统生理功能障碍。

中医认为，蛇毒系风、火二毒，风者善行数变，火者生风动血，耗伤阴津。风毒偏盛，每多火化；火毒炽盛，极易生风。风火相煽，则毒邪鸱张，必内客营血或内陷厥阴。毒蛇咬伤后，风邪入侵，经络阻塞，则麻木微痛；风邪内动，则吞咽不利，视物模糊；风人厥阴，则牙关紧闭，呼吸微弱，甚则死亡。火邪入侵，气血壅滞，迫血妄行，则患部肿胀、出血；热盛肉腐，则肌肉溃烂；热人营血，则寒战高热，神昏谵语，甚则死亡。

[诊断]

一、局部表现被毒蛇咬伤后，患部一般都有较大如针戳伤的毒牙痕，而无毒蛇咬伤后其牙痕小且排列整齐。患部如被污染或经处理，则牙痕难以辨认。

神经毒毒蛇咬伤后，局部不红不肿，无渗液、麻木，不痛或微痛，常被忽视而不及时处理，但所回流的淋巴结有肿大和触痛。

血循毒毒蛇咬伤后，伤口剧痛，肿胀明显，渗血，周围起水疱，严重者整个肢体肿胀，伤口溃烂坏死，所回流的淋巴结肿大压痛。

混合毒毒蛇咬伤后局部即具有以上两种表现。

二、全身表现神经毒毒蛇咬伤后主要表现为神经系统损害，多在咬伤后1—6小时出现症状，轻者头晕，汗出，胸闷，四肢无力；严重者出现瞳孔散大，复视，语言不清，流涎，牙关紧闭，吞咽困难，昏迷，血压下降，脉象迟缓，呼吸减弱或停止。

血循毒毒蛇咬伤后主要表现为心血管和血液系统损害，有寒战发热，全身肌肉酸痛，皮下和内脏出血，如尿血、便血、衄血、吐血等，继而可出现贫血、黄疸，严重者可出现休克，循环衰竭。

混合毒毒蛇咬伤后出现头晕 头痛，寒战发热，四肢无力，肌肉酸痛，恶心呕吐，复视，瞳孔缩小，尿血，衄血，呼吸微弱，贫血，黄疸，脉迟弱等症状。严重者呼吸、心跳停止。

三、辅助检查血、尿、大便常规，生化全套，肝、肾功能，心电图等检查，有助于了解病情及并发症的发生。

[鉴别诊断]

一、无毒蛇咬伤无毒蛇咬伤后患部可有疼痛，但无麻木，肿胀不甚，更无全身表现，经1—2天后疼痛完全消失，其牙痕小且排列整齐。

二、蜈蚣咬伤蜈蚣咬伤后局部疼痛较重，有肿胀，但肿势局限，无全身不适，受伤部位找不到牙痕。

[急救]

毒蛇咬伤后，蛇毒在人体内迅速播散，短期内可危及生命。因此，必须及时采取各种有效的抢救措施。

一、缚扎

目的在于阻止蛇毒的吸收和扩散。咬伤后最先采取的急救措施是应立即就地取材，于伤口近心端缚扎，以阻止静脉血回流但不影响动脉血流为原则。如伤在手指可缚扎手指根部；伤在手掌可缚扎于肘关节下部；伤在足踝部则于膝关节上部或下部缚扎，同时将患肢下垂，不要剧烈奔跑，以免加速血流和毒素的吸收。缚扎时间可持续8～10小时，每隔15—30分钟放松l～2分钟，一般在伤口排毒和服药后1—3小时解除缚扎。咬伤超过12小时后不宜缚扎。

二、排毒

（一）扩创法常规消毒后，沿牙痕作纵行切口，长约1．5cm，深达皮下，或作“十”切口，如有毒牙遗留应取出，并用手由近心端向伤口附近反复挤压，以排出毒血。同时以l：5000高锰酸钾溶液及双氧水反复冲洗，使蛇毒在伤口破坏，减少播散，减轻中毒。血循毒蛇咬伤后，若伤口流血不止，且全身有出血现象者，则不应扩创。

（二）吮吸法用口吮、拨火罐或抽吸器抽吸等方法，将伤口毒血吸出，此法可先于扩创法应用。如吮吸者的口腔粘膜有破损，则不宜作吮吸，以免引起中毒。

（三）烧灼法在野外被毒蛇咬伤后，可立即用火柴头5—7个，放在伤口中点燃，烧灼1-2次，以破坏蛇毒，这是一种简便而有效的野外急救方法。

（四）针刺法经扩创处理后，患部肿胀明显时，可于手指蹊间（八邪穴）或足趾蹼间（八风穴）皮肤常规消毒后用三棱针或粗针头与皮肤平行刺人lcm后迅速拨出，再由近心端向远心端挤压以排除毒液。

[辨证论治]

一、内治法

不管何种毒蛇咬伤，辨为何证，在处方用药时应加人解毒、利尿、通便之晶，如半边莲、虎杖、蛇舌草、大黄、万年青等。正如民间所言“治蛇不泄，蛇毒内结；二便不通，蛇毒内攻”。

（一）风毒证伤口不红不肿不痛，有麻木感，头晕，眼花，嗜睡，严重者呼吸困难，四肢麻痹，张口困难，眼睑下垂，神志模糊；舌红，苔薄白，脉弦数。

辨证分析：蛇毒之风毒侵入机体，风邪阻络，则局部麻木，甚则四肢麻痹，眼睑下垂；风毒上扰，则头昏眼花；风毒内闭，则呼吸困难，神志模糊；舌红、苔薄白、脉弦乃风毒入侵之象。

治法：祛风解毒，活血通络。

方药：活血驱风解毒汤加减。

（二）火毒证局部肿胀疼痛，渗血，或有水疱、血疱、瘀斑，严重者局部组织坏死；可见恶寒发热，口干。烦躁胸闷，心慌，尿血便血；舌红，苔黄，脉弦数。

辨证分析：火毒入侵，经络阻塞，气血瘀滞，则局部肿胀疼痛；热毒炽盛，则局部起水疱、血疱或瘀斑；热盛肉腐，则局部坏死；邪正交争，则恶寒发热；热扰心神，则烦躁不安，胸闷心悸；热伤津液，则口干；热盛动血，则尿血便血；舌红、苔黄、脉弦数为火毒为患之象。

治法：泻火解毒，凉血活血。

方药：五味消毒饮合犀角地黄汤加减。

（三）风火毒证局部红肿明显，伤口剧痛，或有水疱、血疱、瘀班，局部溃烂，头晕眼花，视物模糊；恶寒发热，大便干，小便短赤，严重者烦躁抽搐，神志模糊；舌红。苔黄，脉弦数。

辨证分析：风火之毒入侵，局部经络阻塞，气血瘀滞，则红肿疼痛，或出现水疱、血疱、瘀斑；热胜肉魔，则局部溃烂；风毒上扰则头晕眼花，视物模糊；邪正相争，则恶寒发热；热盛伤津，则大便干、小便短赤；风邪内闭，则烦躁抽搐，神志模糊；舌红、苔黄、脉弦数为风火入侵之象。

治法：清热解毒，凉血祛风。

方药：五味消毒饮、犀角地黄汤、五虎追风散三方合用。

（四）蛇毒内陷证毒蛇咬伤后误治失治，寒战高热，烦躁不安，惊厥抽搐，甚至神昏谵语，呼吸困难，伤口由红肿突然变为紫暗或紫黑，肿势散漫；舌红绛，脉细数。

辨证分析：失治误治，蛇毒未能及时外泄，反侵人营血，内陷心包，故寒战高热，烦躁不安，甚至神昏谵语；引动肝风，则惊厥抽搐；毒邪扩散，则肿胀扩散，色变紫暗；舌红绛、脉细数为热人营血之象。

治法：解毒祛风，活血开窍。

方药：清营汤合犀角地黄汤加减，加服安宫牛黄丸。

二、外治法

经急救处理后，伤口周围可用如意金黄散外敷，或新鲜的半边莲、马齿苋、七叶一枝花、蒲公英各等份捣烂外敷。或上述中药煎水湿敷，每日换药1次。

[其他疗法]

一、抗蛇毒血清治疗

抗蛇毒血清又名蛇毒抗毒素，有单价和多价两种，抗蛇毒血清特异性较高，疗效确切，越早应用，效果越好。但当脑、心、肾等实质性器官已发生器质性改变时，则效果欠佳。使用剂量多少，根据病情来决定，一般应大于中和排毒量所需的剂量。如使用抗蝮蛇毒血清，一般注射l0mL，视病情可以酌情增加，儿童用量与成人相等。使用前先做过敏试验，抽抗蛇毒血清0．1mL，用等渗盐水1．9mL稀释，皮内注射0.lmL，15分钟后局部无红晕蜘蛛足者为阴性，阳性者可行脱敏注射疗法。

二、胰蛋白酶注射

胰蛋白酶能直接破坏蛇毒，对多种毒蛇咬伤有效。其方法是胰蛋白酶2000单位加0．5％普鲁卡因5—20mL，在牙痕中心及周围注射达肌肉层，或在缚扎上端作套封。根据病情，每隔12—24小时后重复注射1次。个别病人可出现荨麻疹等过敏反应，可用异丙嗪25mg肌肉注射。

三、其他西药

（一）可用速尿20—40rug肌肉注射，或20％甘露醇250ral静脉滴注，促使体内毒素排泄。

（二）氢化可的松200—400mg加入10％葡萄糖溶液500mL中静脉滴注，根据病情，每日l一2次。

（三）全身支持疗法和防治并发症的发生，补充足够的营养、维生素，维持水电解质平衡，必要时给氧，防治心衰、脑水肿和呼吸衰竭。

四、蛇伤成药

季德胜蛇伤解毒片对常见毒蛇都有效，用法：首次20片，以后每4—6小时内服7—10片，病情好转后酌减，连服5天。

[预防与调摄]

1．搞好环境卫生，清除周围杂草，堵塞洞穴，使蛇无藏身之地。

2．行走山林草地时，可用棍杖先打草驱蛇，并注意蛇在树上咬人。夜间行走宜有照明用具，防止误踩毒蛇而被咬伤。

3．野外工作时，应掌握毒蛇的生活习性，如夏秋季节早、晚为毒蛇活动高峰期，应注意防范：

4．一旦被毒蛇咬伤，不必惊恐，更不要狂奔乱跑，应立即进行现场急救，如缚扎、清洗等，然后迅速转送医院进一步治疗。

[结语]

我国常见毒蛇有10种，神经毒者有银环蛇、金环蛇、海蛇，血循毒者有蝰蛇、尖吻蝮蛇、竹叶青蛇、烙铁头蛇，混合毒者有蝮蛇、眼镜蛇、眼镜王蛇。毒蛇的毒性西医分为神经毒、血循毒和混合毒三种，而中医则与之相对应分为风毒、火毒和风火毒。神经毒毒蛇咬伤后，局部症状不明显，易被忽视；血循毒毒蛇咬份后局部红肿疼痛剧烈。毒蛇咬伤后的早期急救处理非常重要：风毒证，治宜祛风解毒、活血通络，方用活血祛风解毒汤加减；火毒证，治宜泻火解毒、凉血活血，方用五味消毒饮合犀角地黄汤加减；风火毒证，治宜清热解毒、凉血祛风，方用五味消毒饮、犀角地黄汤合五虎追风散加减；蛇毒内陷证，治宜解毒祛风、凉血开窍，方用清营汤合犀角地黄汤，加服安宫牛黄丸。宜配合抗蛇毒血清、胰蛋白酶等西药治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 水火烫伤
  • 当前页：第三节 毒蛇咬伤
  • 下一页：第四节 臁疮
<<< 返回本书目录
  1. 毒蛇咬伤【疾病大全】
  2. 毒蛇咬伤【中药主治】
  3. 毒蛇咬伤《中医外科学》
  4. 毒盛变虚论《张氏医通》
  5. 毒蛇咬伤《外科学总论》
  6. 毒瓦斯攻心《外科全生集》
  7. 毒蛇咬伤《家庭医学百科-自救互救篇》
  8. 毒瓦斯攻心治法《外科证治全书》
  9. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  10. 毒瓦斯吐《幼幼新书》
  11. 毒蛇【中药主治】
  12. 毒物《本草求真》
  13. 毒蛆草【中药大全】
  14. 毒物反应的遗传基础《医学遗传学基础》
  15. 毒芹根【中药大全】
  16. 毒物入内伤《急救广生集》
  17. 毒芹【中药大全】
  18. 毒物致肝损害【疾病症状】
  19. 毒气上攻【方剂主治】
  20. 毒消滤水饮【方剂大全】
  21. 毒品依赖【疾病症状】
  22. 毒性《中药基本理论知识》
  23. 毒木叶《雷公炮炙论》
  24. 毒性表现【疾病症状】
  25. 毒淋汤【方剂大全】
  26. 毒性结节性甲状腺肿【疾病大全】
  27. 毒淋汤《医学衷中参西录》
  28. 毒性弥漫性甲状腺肿【疾病大全】
  29. 毒箭羊角拗【中药大全】
  30. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  1. 毒蛇咬伤《中医外科学》
  2. 毒蛇咬伤《奇效简便良方》
  3. 毒蛇咬伤《外科学总论》
  4. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  5. 毒蛇咬伤的救治《外科学总论》
  6. 毒蛇咬伤《家庭医学百科-自救互救篇》
  7. 毒蛇咬伤的预防《外科学总论》
  8. 毒蛇咬伤《默克家庭诊疗手册》
  9. 毒蛇咬伤的诊断《外科学总论》
  10. 毒蛇咬方《奇方类编》
  11. 毒蛇与蛇毒的分类《外科学总论》
  12. 毒蛇咬《奇方类编》
  13. 毒生蛇形《急救广生集》
  14. 毒蛇咬《证治准绳·疡医》
  15. 毒盛《明医指掌》
  16. 毒蛇咬《医学纲目》
  17. 毒盛变虚论《张氏医通》
  18. 毒蛇啮秘方《华佗神方》
  19. 毒水瘴《古今医案按》
  20. 毒气攻心《中医词典》
  21. 毒素《医学微生物学》
  22. 毒木叶《雷公炮炙论》
  23. 毒素型食物中毒《预防医学》
  24. 毒聋《中医词典》
  25. 毒素与中毒特征《预防医学》
  26. 毒淋汤《医学衷中参西录》
  27. 毒瓦斯攻心《外科全生集》
  28. 毒痢《中医词典》
  29. 毒瓦斯攻心治法《外科证治全书》
  30. 毒理《预防医学》
  31. 毒瓦斯吐《幼幼新书》


臁疮_《中医外科学》_中医外科_【岐黄之术】

第四节 臁疮

第四节 臁疮

  • 上一页
  • 目录
  • 相关
  • 下一页

臁疮是指发生在小腿下部的慢性溃疡：又称裤口毒、裙边疮。相当于西医的小腿慢性溃疡。本病多继发于恶脉（下肢静脉曲张）和丹毒等病。其临床特点是多发于小腿中下1／3交界处前内外侧，溃疡发生前患部长期皮肤瘀斑、粗糙，溃烂后疮口经久不愈或虽已经收口，每易因局部损伤而复发。此病俗称老烂腿。

[病因病机]

多因久立或负重远行，过度劳累，耗伤气血，中气下陷，以致下肢气血运行不畅，或形成恶脉气血瘀滞于肌肤，肌肤失养，复因损伤（蚊虫叮咬，湿疮，碰伤等），湿热之邪乘虚而人，发为疮疡，肌肤溃烂，经久不愈。

[诊断]

好发于小腿中下1／3交界处（踝骨上9cm）之内外侧，患者多有下肢恶脉（静脉曲张）、慢性丹毒等病史，或久站久立工作史。多发于中老年人。依据发病过程，其临床表现可分三期。

溃疡前期：小腿下段轻度肿胀，内臁或外臁处皮肤青紫瘀斑或红褐色，渐至皮肤粗糙，脱屑，色素沉着，苔藓样变，轻微瘙痒。

溃疡期：皮肤破溃、糜烂、渗液，若合并感染则渗流脓液，溃疡周围皮肤红肿坏死，当溃疡到一定程度，溃疡边界渐稳定，溃疡大小固定，周围皮肤红仲消退。有色素沉着，日久疮口凹陷，边缘形如缸口，创面肉色灰白，渗流恶臭脓水，疮面容易出血，病程较长，溃疡深度可达胫骨骨膜。

溃疡愈合期：若溃疡周围皮肤黑褐、粗糙苔藓样变逐步改善，疮面干净，出现鲜红色，则溃疡可逐渐愈合，形成疤痕。但周围皮肤仍干燥，粗糙，脱屑，色素沉着，青筋显露，如遇损伤仍会复发。

辅助检查：溃疡合并急性感染时，血常规检查白细胞和中性粒细胞可增高。疮面分泌物培养和药敏试验有助于正确选用抗生素。

[鉴别诊断]

一、小腿结核性溃疡多有其他部位的结核病史，皮损初起为红褐色丘疹，中央坏死，溃疡较深，呈潜行性，溃疡边缘呈锯齿状，溃疡内流出稀薄脓液，周围皮色紫暗，长期难愈。疮面分泌物涂片检查结核杆菌阳性，亦可培养出结核杆菌，有助于鉴别。

二、小腿癌性溃疡可为原发性皮肤癌，可由臁疮经久不愈，恶变而来。疮口状如火山，边缘卷起，不规则，质硬，呈浅灰白色，溃疡面易出血。溃疡面活体组织切片病理检查有助于诊断。

[辨证论治]

一、内治法

（一）气滞血瘀局部瘙痒不适，皮肤褐色红斑，粗糙，继而紫暗肿胀，或青筋显露，状如蚯蚓，或有皮肤破损，有少许渗液；舌边有瘀点，苔薄黄或白，脉弦涩。

辨证分析：久站远行，气血瘀滞，或气血不足，气虚无力行血，气血瘀滞，肌肤失养，则皮肤褐色，粗糙；气血瘀滞日久，则青筋显露，状如蚯蚓，紫暗肿胀；肌肤失养，则皮肤易于破损，瘙痒不适；舌边有瘀点、脉弦涩乃气血瘀滞之象。

治法：理气活血。

方药：血府逐瘀汤加减。

（二）湿热下注疮面色暗或上附脓苔，脓水浸淫，秽臭难闻，四周漫肿灼热，或伴湿疮痒痛相兼；甚者恶寒发热；舌边有瘀斑，苔黄腻，脉细数。

辨证分析：本有局部气血瘀滞，复因破损，湿热毒邪入侵，日久热胜肉腐，则疮面脓水浸淫，秽臭难闻；湿热为患则漫肿灼热，或发湿疮，痒痛相兼；严重者正邪交争，则恶寒发热；舌边有瘀斑为气血瘀滞所致；苔黄腻、脉细数为湿热为患之象。

治法：清热利湿，和营消肿。

方药：三妙散合萆藓渗湿汤加减。

（三）脾虚湿盛病程日久，疮面色暗，有少许渗液，患肢浮肿；食纳欠佳，腹胀便溏，面色少华；舌淡苔腻，脉沉无力。

辨证分析：病程日久，湿邪久恋，损伤脾胃，脾气亏虚，运化无力，湿邪内生，则疮面色暗，少许渗液；脾虚湿困，则患肢浮肿；脾虚运化无力，则食纳欠佳，腹胀便溏；脾虚则气血化生乏源，故面色少华；舌淡苔腻、脉沉无力为脾虚湿困之象。

治法：健脾利湿。

方药：参苓白术散合三妙散加减。

二、外治法

（一）敷药疗法疮面脓液腐肉较多时，宜用红油膏，或九一丹油膏外敷；若疮面脓水已尽，新肉难生时，宜用生肌白玉膏或象皮生肌散油纱条外敷，若疮周有湿疮者，疮周可外敷青黛膏。每日换药一次。

（二）浸洗疗法局部红肿，渗液较多时，宜先用马齿苋60s，黄柏30g，败酱草30g，公英30g，煎水外洗湿敷，再用其他疗法。

（三）缚扎疗法用药同上，每次换药后再用宽弹力绷带缠缚整个小腿。

（四）胶布粘贴法将胶布剪成宽为2cm、长为超过溃疡直径两边各3cm之的胶布若干条。先用等渗盐水清洗患部，胶布粘贴从溃疡上3cm开始，第二条胶布宽度的一半贴在第一条胶布上，另一半贴在疮面上，如叠瓦状将疮面封住，直至超过疮面下缘2cm为止。注意，包扎时须将疮面边缘稍用力向中间固定，疮面渗出少时每3—5天更换贴一次，疮面渗出较多时1一2天更换一次。对伴有湿疮和对胶布过敏者不宜使用本法。使用本法时，须至疮面完全愈合后方能停止，否则疮面又会扩大。

[其他疗法]

下肢静脉曲张者，可行下肢静脉高位结扎加分段剥离术。

[预防与调摄]

1．患下肢恶脉（静脉曲张）者，宜尽早治疗，注意保护患肢，避免破损，如抓伤碰破、蚊虫叮咬等，宜穿弹力袜。

2．宜抬高患肢，减少走动以利静脉回流，减少水肿，促使溃疡早日愈合。

3．局部慎用腐蚀性强的药物，以免损伤筋骨。

[结语]

臆疮是指发生在小腿下部的慢性溃疡。相当于西医的小腿慢性溃疡。其临床特点：多发于小腿中下1／’3交界处的前内外侧，溃疡发生前患部皮肤瘀斑、粗糙，溃疡形成后经久不愈，易于复发。本病的发生多因下肢恶脉不愈，复因局部皮肤破损染毒所致。气滞血瘀证，治宜理气活血，方用血府逐瘀汤加减；湿热下注证，治宜清利湿热、和营消肿，方用三妙散合萆藓渗湿汤加减；脾虚湿盛证，治宜健脾利湿，方用参苓白术散合三妙散加减。正确的外治疗法是本病的重要治疗手段，如浸洗法、敷药法、缚扎法等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 毒蛇咬伤
  • 当前页：第四节 臁疮
  • 下一页：第五节 青蛇毒
<<< 返回本书目录
  1. 臁疮【疾病大全】
  2. 臁疮【中药主治】
  3. 臁疮《中医外科学》
  4. 臁疮【方剂主治】
  5. 鲢鱼小米粥【方剂大全】
  6. 臁疮拔毒方【方剂大全】
  7. 鲢鱼【中药大全】
  8. 臁疮方【方剂大全】
  9. 鲢鱼《本草求真》
  10. 臁疮膏【方剂大全】
  11. 鲢鱼《本草纲目》完整版
  12. 臁疮隔纸膏【方剂大全】
  13. 廉序《活幼心书》
  14. 臁疮阡张膏【方剂大全】
  15. 廉姜【中药大全】
  16. 臁疮收口方【方剂大全】
  17. 廉姜《本草纲目》完整版
  18. 臁疮药方【方剂大全】
  19. 联珠论-幼幼汇集（上）《古今医统大全》
  20. 镰刀菌病【疾病大全】
  21. 联想障碍associative thought disorder《神经精神疾病诊断学》
  22. 镰萼虾脊兰【中药大全】
  23. 联想障碍【疾病症状】
  24. 镰片假毛蕨【中药大全】
  25. 联合应用抗肿瘤药物的原则《药理学》
  26. 镰形棘豆【中药大全】
  27. 联合免疫缺陷病【疾病大全】
  28. 镰叶瘤足蕨【中药大全】
  29. 联合瓣膜脱垂【疾病症状】
  30. 镰叶马蔺根【中药大全】
  1. 臁疮《中医外科学》
  2. 臁疮《中医词典》
  3. 臁胫骨《中医词典》
  4. 臁疮《中医名词词典》
  5. 镰形细胞贫血《默克家庭诊疗手册》
  6. 劆法《中医词典》
  7. 镰状细胞性贫血《基因与疾病》
  8. 鲢鱼《药性切用》
  9. 敛肠丸《是斋百一选方》
  10. 鲢鱼《本草撮要》
  11. 敛疮口方《是斋百一选方》
  12. 鲢鱼《本草分经》
  13. 敛疮内消方《普济本事方》
  14. 鲢鱼《本经逢原》
  15. 敛肺止咳《中医词典》
  16. 鲢鱼《本草求真》
  17. 敛疳丹《外科传薪集》
  18. 鲢鱼《饮食须知》
  19. 敛汗固表《中医词典》
  20. 溓水《中医词典》
  21. 敛降并用《读医随笔》
  22. 廉颐《中医词典》
  23. 敛散并用《读医随笔》
  24. 廉序《活幼心书》
  25. 敛散升降四治说略《读医随笔》
  26. 廉泉（一名舌本）《针灸大成》
  27. 敛阴《中医名词词典》
  28. 廉泉《针灸学》
  29. 敛阴《中医词典》
  30. 廉泉《中医词典》
  31. 敛治法《石室秘录》


青蛇毒_《中医外科学》_中医外科_【岐黄之术】

第五节 青蛇毒

第五节 青蛇毒

  • 上一页
  • 目录
  • 相关
  • 下一页

青蛇毒是体表筋脉发生的炎性血栓性疾病。其临床特点是：体表筋脉（静脉）掀红灼热，硬肿压痛，可触及条索状物，甚者可致恶寒发热等症。相当于西医的血栓性浅静脉炎。

[病因病机]

湿热毒邪入侵，以致筋脉气血瘀滞，阻塞不畅。有的与静脉注射有关。

[诊断]

本病多见于青壮年，男女都可发病，好发于四肢筋脉（尤多见于下肢），次为胸腹壁等处，由于发病部位不同，临床表现各异。

发于四肢者，下肢多于上肢，病初为肢体某一筋脉（静脉）行走区疼痛、压痛，继而红肿灼热，可扪及条索状物。继则疼痛加剧，条索状物延长，掀红灼热。全身可有恶寒发热、周身不适。一般为节段性，经治疗后，红肿热痛可减轻，硬条索物可缩短，约经2—3个月治疗硬条索可完全消失。

发于胸腹壁者，以疼痛为主症，在疼痛区可扪及条索状压痛区，长约3—5cnl或10—200n不等，疼痛在胸部，屈伸时加重，条索状物位于皮下，质硬，与周围组织及皮肤粘连，拉紧其上下端皮肤可出现凹陷性浅沟。一般无全身症状。

另外，下肢浅静脉曲张，或静脉某一段反复穿刺，或输人高渗糖及酸性药物后，浅静脉局部可出现红硬痛性肿物，或条索状肿物，有压痛，难以消退。

辅助检查：静脉造影有助于了解静脉栓塞的部位及长度。急性期，血常规检查白细胞总数增高。

[鉴别诊断]

红丝疗多发于四肢，因有红丝一条，迅速向上走窜，微痛不适，按之稍痛但无肿硬，可引起腋下或胯间毕核肿大。多由四肢末端疗疮、手足癣糜烂或皮肤破损染毒后毒邪扩散，向上走窜所致，相当于西医的急性淋巴管炎。经治疗一般2—3日可消失。

[辨证论治]

一、内治法

（一）湿热瘀滞病变局部筋脉红肿热痛，或上下游走，肢体活动不利；多伴有发热；舌红，苔黄腻，脉弦数。

辨证分析：湿热入侵，气血瘀滞，筋脉不利，郁而化热，则筋脉红肿热痛，甚则肢体活动不利；或挟风邪，则上下游走；热邪为患，则见发热；舌红、苔黄腻、脉弦数为湿热壅滞之象。

治法：清热利湿，凉血活血。

方药：五神汤合凉血四物汤加减。

（二）瘀阻脉络病程日久，局部筋脉硬肿如条索，粘连不移，牵扯不适，或多个硬性结节，皮色褐黑，胫踝水肿；舌边有瘀点，苔薄白，脉沉涩。

辨证分析：病程日久，气血瘀滞于筋脉，则形成硬索肿块，粘连不移；气血瘀滞，局部失养，故皮色褐黑；气血瘀滞，水道不利，则胫躁水肿；舌边有瘀点、苔薄白、脉沉涩皆为气血瘀滞之征。

治法：理气活血，化瘀散结。

方药：活血通脉汤加减。

二、外治法

（一）早期可选用如意金黄散、玉露散等外敷。

（二）后期可用红灵丹油膏外敷；或鸡血藤，桂枝30g，红花30G等煎水浸泡患肢，每日1次。

[预防与调摄]

1．患于下肢者，宜抬高患肢，卧床休息。

2．静脉穿刺术后，局部立即用湿毛巾热敷，注射时注意严格消毒，以免外邪人侵。

[结语]

青蛇毒是体表筋脉发生的炎性血栓性疾病，以体表筋脉肿胀灼热、红硬压痛、可触及条：索状物为特点。相当于西医的血栓性浅静脉炎。多因湿热毒邪外侵、气血瘀滞筋脉所致。应与红丝疔相鉴别。湿热瘀结证，治宜清热利湿、凉血活血，方用五神汤合凉血四物汤加减；瘀阻脉络证，治宜理气活血、化瘀散结，方用活血通脉汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 臁疮
  • 当前页：第五节 青蛇毒
  • 下一页：第六节 股肿
<<< 返回本书目录
  1. 青蛇毒《中医外科学》
  2. 青蛇莲【中药大全】
  3. 青蛇毒《医宗金鉴》
  4. 青蛇螫方《外台秘要》
  5. 青蛇便门主论《疡医大全》
  6. 青蛇藤【中药大全】
  7. 青少年牙周炎【疾病大全】
  8. 青蛇头门主论《疡医大全》
  9. 青少年膝痛【疾病症状】
  10. 青石脂《本草纲目》完整版
  11. 青少年胃炎与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  12. 青石脂《证类本草》
  13. 青少年脊柱侧凸【疾病症状】
  14. 青丝龙【中药大全】
  15. 青少年及小儿子宫颈癌【疾病大全】
  16. 青丝线【中药大全】
  17. 青少年及小儿阴道透明细胞癌【疾病大全】
  18. 青蒜【中药大全】
  19. 青少年及小儿阴道肉瘤【疾病大全】
  20. 青檀香【中药大全】
  21. 青少年及小儿卵巢肿瘤【疾病大全】
  22. 青桃《本草求真》
  23. 青少年的心理卫生《医学心理学》
  24. 青藤【中药大全】
  25. 青少年的保健《中医养生学》
  26. 青藤子【中药大全】
  27. 青少年白发【疾病症状】
  28. 青天歌《养生秘旨》
  29. 青色主病条目《望诊遵经》
  30. 青天葵【中药大全】
  1. 青蛇毒《中医外科学》
  2. 青蛇毒《外科心法要诀》
  3. 青蛇螫方二首《外台秘要》
  4. 青蛇毒《医宗金鉴》
  5. 青蛇螫候《诸病源候论》
  6. 青蛇毒《中医词典》
  7. 青蛇螫秘方《华佗神方》
  8. 青蛇便门主论《疡医大全》
  9. 青蛇头《中医词典》
  10. 青蛇便《证治准绳·疡医》
  11. 青蛇头门主方《疡医大全》
  12. 青少年牙周炎《口腔科学》
  13. 青蛇头门主论《疡医大全》
  14. 青少年胃炎与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  15. 青石、赤石、黄石、白石、黑石脂等《神农本草经》
  16. 青少年时期肿瘤先兆《中医疾病预测》
  17. 青石、赤石、黄石、白石、黑石脂等《本草经集注》
  18. 青少年类风湿性关节炎《默克家庭诊疗手册》
  19. 青石、赤石、黄石、白石、黑石脂等《新修本草》
  20. 青少年肥胖症《默克家庭诊疗手册》
  21. 青石脂《千金翼方》
  22. 青少年的营养和膳食《食物疗法》
  23. 青石脂《证类本草》
  24. 青少年的心理卫生《医学心理学》
  25. 青石脂《增广和剂局方药性总论》
  26. 青少年的保健《中医养生学》
  27. 青石脂《名医别录》
  28. 青山茶《茶饮保健》
  29. 青水《中医词典》
  30. 青色主病条目《望诊遵经》
  31. 青苏茶《茶饮保健》


股肿_《中医外科学》_中医外科_【岐黄之术】

第六节 股肿

第六节 股肿

  • 上一页
  • 目录
  • 相关
  • 下一页

股胂是深部静脉血栓形成和炎性病变所引起的一种疾病。其特点是多有长期卧床、分娩或手术史，患肢肿胀疼痛，皮温升高，浅表静脉显露。相当于西医的血栓性深静脉炎。本病最大的危害是静脉血栓脱落后引起肺梗塞或肺栓塞。

[病因病机]

多由久卧，久坐，产后，腹部或盆腔手术，外伤等后制动，气血运行滞缓，或外伤手术损伤筋脉，气血运行不畅，以致瘀血阻于络道，脉络滞塞不通，营血回流受阻溢于脉外，流注下肢而成。

[诊断]

多有长期卧床、分娩、腹部或盆腔手术、外伤史，起病较急，主要表现为患肢疼痛肿胀，行走时加剧，发热。深静脉行走区压痛。浅静脉怒张，由于静脉血栓的部位不同，临床上可出现不同的表现。

一、小腿血栓性深静脉炎初起小腿腓肠肌肿胀疼痛，胫、足水肿，行走时小腿疼痛加剧，局部皮温升高，腓肠肌有压痛。小腿伸直、足用力向背侧屈曲时腓肠肌疼痛加剧，可有低热。

二、股静脉血栓性静脉炎起病股内侧疼痛，股部肿胀明显，小腿及足部可有轻度肿胀，股静脉行走区有深压痛，全身有发热，甚至高热。

三、髂股静脉血栓性静脉炎起病急，可先出现高热和全身不适，数小时内一侧髂腹部及股部出现肿胀疼痛，皮色发白，甚则紫绀，皮温升高，肿胀可自下腹、臀部下至整个患肢，大腿内侧股三角区有明显压痛。慢性期，肿胀减轻，肿胀区浅静脉扩张，皮肤增厚，小腿色素沉着。以上三种情况经积极治疗，1个月左右可出现好转，终不化脓，若突然出现胸痛、咳嗽咳血者，多为血栓脱落出现肺梗塞；若突然剧烈胸痛、呼吸急促、出冷汗则有肺栓塞之可能。若早期治疗不当，血栓机化，可形成静脉回流障碍出现肢体肿胀的后遗症。辅助检查：急性期血白细胞总数增多。静脉血流图、超声多普勒、静脉造影等检查有助于诊断。

[鉴别诊断]

下肢痈为发生在下肢肌肉的化脓性疾病。初起亦为患肢疼痛、肿胀，逐渐转为红肿，可见患侧胯间毕核肿大，约5—7天酿脓时呈鸡啄样痛，按之应指，穿刺可抽到脓液。全身有恶寒发热等症状。外周血白细胞及中性粒细胞明显增高。

[辨证论治]

一、内治法

（一）血瘀湿热病变在髂股静脉时，下肢肿胀疼痛发热，皮色苍白或紫绀，扪之灼热；舌暗或有瘀斑，苔腻，脉涩数。病变在小腿深静脉时，腓肠肌胀痛，触痛，胫踝肿胀，行走困难，可伴低热。

辨证分析：久坐卧制动，或手术、外伤损伤，气血瘀滞，湿热乘虚入侵，则肢体肿胀疼痛，固定不移；瘀久化热，则发热：舌暗或有瘀斑、脉涩而数为气血瘀滞之象。

治法：理气活血，清热利湿。

方药：通络活血方合三妙散加减。

（二）血瘀气虚患肢肿胀，日久不消，按之木硬而无明显凹陷，沉重麻木，皮肤发紫或苍白，青筋显露；倦怠乏力；舌淡有齿痕或瘀斑，苔薄白，脉沉涩。

辨证分析：病程日久，耗伤气血，气血瘀滞，故患肢肿胀日久不消，青筋显露；气血瘀滞，肌肤失养，则患肢麻木，按之木硬；气血亏虚则倦怠乏力；舌淡有齿痕或瘀斑、苔薄白、脉沉涩皆为气虚血瘀之象。

治法：活血益气通阳。

方药：通络活血方合补阳还五汤加减。

二、外治法

熏洗法选用活血通络的药物，如桃仁、红花、苏木、路路通、丹参、牛膝、防己、三棱、莪术等，煎水乘热熏洗患肢，每天1—2次，每次30—60分钟，可达到活血化瘀通络和促进侧支循环的建立。

[其他疗法]

一、穴位注射疗法

（一）丹参注射液穴位注射取穴足三里、三阴交，丹参注射液2—4mL，每次1穴，每天1次，各穴位轮流注射，20—30次为1个疗程。

（二）维生素B1穴位注射取穴足三里、三阴交，每次取维生素B1100mg，每天1次，各穴位更替使用，30次为1个疗程。

二、抗栓酶注射

取抗栓酶l单位加入0．9％盐水250mL中静脉滴注，每日1次，7天为1个疗程，用药期间定期复查血小板。如患者有牙痕出血、皮下瘀斑或血小板低于正常值时宜暂停使用。

三、早期发现，并行血栓剥离术，疗效较好b

[预防与调摄]

1．术后（特别是小腹、盆腔和下肢手术）或长期卧床的患者，应在床上抬高下肢，并在床上做下肢活动，争取早期下床活动，促进下肢血液循环。

2．在进行下腹、盆腔及下肢手术时，注意保护手术部位的血管，避免血管内膜的损伤。

3．下肢静脉插管不宜过久，且避免经周围静脉输入刺激性较强的液体。

4．患本病后，前半月应卧床休息，患肢屈曲抬高，发病1个月内不做剧烈运动，以防血栓脱落引起肺栓塞等并发症。

5．发病后可使用弹力袜，或弹力绷带，促进下肢静脉回流。

[结语]

股肿是下肢深部静脉血栓形成和炎性病变引起的一种疾病。其临床特点是：有长期卧床、分娩、腹部手术史，患肢肿胀疼痛，可伴发热。应与下肢痈（疽）相鉴别。血瘀湿热证，治宜理气活血、清热利湿，方用通络活血方合三妙散加减；血瘀气虚证，治宜活血益气通阳，方用通络活血方合补阳还五汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 青蛇毒
  • 当前页：第六节 股肿
  • 下一页：第七节 脱疽
<<< 返回本书目录
  1. 股肿《中医外科学》
  2. 骨《丹溪治法心要》
  3. 股阴疽门主论《疡医大全》
  4. 骨《经络考》
  5. 股阴疽《医宗金鉴》
  6. 骨《医学纲目》
  7. 股阳疽门主论《疡医大全》
  8. 骨《证治准绳·杂病》
  9. 股阳疽、环跳疽《医宗金鉴》
  10. 骨《组织学与胚胎学》
  11. 股癣【疾病大全】
  12. 骨(疒秋)灵【方剂大全】
  13. 股外侧皮神经炎【疾病大全】
  14. 骨癌《中医之钥》
  15. 股外侧皮神经卡压综合征【疾病大全】
  16. 骨把【中药大全】
  17. 股痛门（附脊痛）《丹台玉案》
  18. 骨斑点【疾病症状】
  19. 股四头肌损伤【疾病症状】
  20. 骨包囊虫病【疾病大全】
  21. 股四头肌肌腱断裂【疾病大全】
  22. 骨痹《圣济总录》
  23. 股神经损伤【疾病大全】
  24. 骨痹《虚损病类钩沉》
  25. 股神经损害【疾病症状】
  26. 骨痹【疾病症状】
  27. 股神经卡压综合征【疾病大全】
  28. 骨补丸【方剂大全】
  29. 股神经干性痛【疾病大全】
  30. 骨槽风《马培之医案》
  1. 股肿《中医外科学》
  2. 股阴疽门主论《疡医大全》
  3. 骨《中医名词词典》
  4. 股阴疽《外科心法要诀》
  5. 骨《中医词典》
  6. 股阴疽《证治准绳·疡医》
  7. 骨《经络考》
  8. 股阴疽《医宗金鉴》
  9. 骨《正骨心法要旨》
  10. 股阴《中医词典》
  11. 骨《正骨心法要旨》
  12. 股阳疽门主论《疡医大全》
  13. 骨《正骨心法要旨》
  14. 股阳疽、环跳疽《外科心法要诀》
  15. 骨《医学纲目》
  16. 股阳疽、环跳疽《医宗金鉴》
  17. 骨《医述》
  18. 股阳疽《证治准绳·疡医》
  19. 骨《证治准绳·杂病》
  20. 股阳《中医词典》
  21. 骨《丹溪治法心要》
  22. 股痛门（附脊痛）《丹台玉案》
  23. 骨《人体解剖学》
  24. 股四头肌损伤《中医伤科按摩学》
  25. 骨《组织学与胚胎学》
  26. 股疝《普通外科学》
  27. 骨癌《中医之钥》
  28. 股肉《医方考》
  29. 骨痹《虚损病类钩沉》
  30. 股前部深层的解剖步骤与方法《人体解剖学》
  31. 骨痹《中医名词词典》


脱疽_《中医外科学》_中医外科_【岐黄之术】

第七节 脱疽

第七节 脱疽

  • 上一页
  • 目录
  • 相关
  • 下一页

脱疽是指四肢末端坏死，．严重时趾（指）节坏疽脱落的一种慢性周围血管疾病。又称脱骨疽。其临床特点是好发于四肢末端，以下肢多见，初起趾（指）间怕冷，苍白，麻木，间歇性跛行，继则疼痛剧烈，日久患趾；（指）坏死变黑，甚至趾（指）节脱落。在《灵枢·痈疽》中即有关于本病的记载，云：“发于足趾，名脱痈，其状赤黑，·死之治；不赤黑，不死。治之不衰，急斩之，不则死矣。”本病相当于西医学的血栓闭塞性脉管炎和动脉粥样硬化闭塞症。好发于青壮年男子，或老年人。我国北方较南方多见。

[病因病机]

主要由于脾气不健，肾阳不足，又加外受寒冻，寒湿之邪入侵而发病。脾气不健，化生不足，气血亏虚，内不能壮养脏腑；外不能充养四肢。脾肾阳气不足，不能温养四肢，复受寒湿之邪，则气血凝滞，经络阻塞，·不通则痛，四肢气血不充，失于濡养则皮肉枯槁，坏死脱落。若寒邪久蕴，则郁而化热，湿热浸淫，则患趾（指）红肿溃脓。热邪伤阴，病久可致阴血亏虚，肢节失养，干枯萎缩。

本病的发生与长期吸烟、外伤等因素有关。

总之，本病的发生以脾肾亏虚为本，寒湿外伤为标，而气血凝滞、经脉阻塞为其主要病机。

[诊断]

血栓闭塞性脉管炎多发于寒冷季节，以20一40岁男性多见；常先一侧下肢发病，继而累及对侧，少数患者可累及上肢；患者多有受冷、潮湿、嗜烟、外伤等病史。动脉粥样硬化闭塞症多发于老年人（50岁以上）。根据疾病发展过程，临床分为三期。

一期（局部缺血期）患肢末端发凉，怕冷，麻木，酸痛，间歇性跛行，每行走500—1000m后觉患肢小腿或足底有酸胀疼痛感而出现跛行，休息片刻后症状缓解或消失，再行走同样或较短距离时，患肢酸胀疼痛出现。随着病情的加重，行走的距离越来越短。患足可出现轻度肌肉萎缩，皮肤干燥，皮色变灰，皮温稍低于健侧，足背动脉搏动减弱，部分患者小腿出现游走性红硬条索（游走性血栓性浅静脉炎）。

二期（营养障碍期），患肢发凉，怕冷，麻木，酸胀疼痛，间歇性跛行加重，出现静息痛，夜间痛甚，难以人寐：患者常抱膝而坐。患足肌肉明显萎缩，皮肤干燥，汗毛脱落，趾甲增厚，且生长缓慢，皮肤苍白或潮红或紫红，患侧足背动脉搏动消失。

三期（坏死期）二期表现进一步加重，足趾紫红肿胀，溃烂坏死，或足趾发黑，干瘪，呈下性坏疽。坏疽可先为一趾或数趾，逐渐向上发展，合并感染时，则红肿明显，患足剧烈疼痛，全身发热。经积极治疗，患足红肿可消退，溃疡可愈合，坏疽局限。若坏疽发展至足背以上，则红肿疼痛难以控制，病程日久，患者可出现疲乏无力、不欲饮食、口干、形体消瘦，甚则壮热神昏。

根据肢体坏死的范围，将坏疽分为三级：一级坏疽局限于足趾或手指部位，二级坏疽局限于足跖部位，三级坏疽发展至踝关节及其上方。

本病发展缓慢，病程较长，常在寒冷季节加重，治愈后又可复发。

辅助检查：肢体超声多普勤、血流图、甲皱微循环、动脉造影及血脂、血糖等检查，可以明确诊断，有助于鉴别诊断，了解病情严重程度。

[鉴别诊断]

一、糖尿病性坏疽患者有糖尿病多饮、多食、多尿等症状，化验尿糖阳性，血糖增高，局部为湿性坏疽，发展迅速，范围较大，如不及时控制炎症，易至毒邪内陷。

二、雷诺氏病（肢端动脉痉挛证）多见于青年女性，上肢较下肢多见，好发于双手，每因寒冷和精神刺激双手出现发凉苍白，继而紫绀、潮红，最后恢复正常的三色变化（雷诺氏现象），患肢动脉搏动正常，一般不出现肢体坏疽。

[辨证论治]

一、内治法

（一）寒湿阻络患趾（指）喜暖怕冷，麻木，酸胀疼痛，多走疼痛加剧，稍歇痛减，皮肤苍白，触之发凉，趺阳脉搏动减弱；舌淡，苔白腻，脉沉细。

辨证分析：脾肾阳虚，感受寒湿之邪，内外相合，则患肢喜暖怕冷，皮肤苍白；寒湿阻络，阳气不能外达于四末，则麻木酸胀，触之发凉；寒湿内阻，气血不行，多走时气血更加瘀滞不达，故疼痛加剧；寒湿阻络，则跌阳脉搏动减弱；舌淡、苔白腻、脉沉细为阳虚寒盛之象。

治法：温阳散寒，活血通络。

方药：阳和汤加减。

（二）血脉瘀阻患趾（指）酸胀疼痛加重，夜难人寐，步履艰难，患趾（指）皮色暗红或紫暗，下垂更甚，皮肤发凉干燥，肌肉萎缩，趺阳脉搏动消失；舌暗红或有瘀斑，苔薄白，脉弦涩。

辨证分析：寒邪凝滞，阳气不布，气血瘀滞，则患肢酸胀疼痛；入夜阳气内闭，故疼痛加剧；气血瘀滞，肢末失养，则步履艰难，皮肤干燥发凉，肌肉萎缩；气血瘀阻脉络，则趺阳脉搏动消失；气血瘀阻，则患趾（指）皮色暗红或紫暗，舌暗红或有瘀斑；弦脉主痛，涩脉主瘀滞。

治法：活血化瘀，通络止痛。

方药：桃红四物汤加炮山甲、地龙、乳香、没药等。

（三）湿热毒盛患肢剧痛，日轻夜重，局部肿胀，皮肤紫暗，浸淫蔓延，溃破腐烂，肉色不鲜；身热口干，便秘溲赤；舌红，苔黄腻，脉弦数。

辨证分析：气血瘀滞，郁久化热，或湿热入侵，湿热蕴结，则患肢剧痛，局部肿胀，皮色紫暗，浸淫蔓延，溃破腐烂，肉色不鲜；热盛伤阴，则身热口干，便秘溲赤；舌红、苔黄腻、脉弦数为湿热毒盛之象。

治法：清热利湿，活血化瘀。

方药：四妙勇安汤加连翘、黄柏、赤小豆、丹参、川芎、赤芍、牛膝等。

（四）热毒伤阴皮肤干燥，毫毛脱落，趾（指）甲增厚变形，肌肉萎缩，趾（指）呈干性坏疽；口干欲饮，便秘溲赤；舌红，苔黄，脉弦细数。

辨证分析：病邪郁久化热，热毒内盛伤阴，阴虚失养，则皮肤干燥，毫毛脱落，趾（指）甲增厚变形，肌肉萎缩；热毒内盛，阴虚失养，则趾（指）呈干性坏疽；阴虚则口干欲饮，便秘溲赤；舌红、苔黄、脉弦细数均为阴虚内热之象。

治法：清热解毒，养阴活血。

方药：顾步汤加减。

（五）气血两虚病程日久，坏死组织脱落后疮面久不愈合，肉芽暗红或淡而不鲜；倦怠乏力，不欲饮食，面色少华，形体消瘦；舌淡，少苔，脉细无力。

辨证分析：病久不愈，气血两虚，肢体失养，则疮面久治不愈，肉色不鲜，形体消瘦；气血亏虚，则倦怠乏力；脾气亏虚，则不欲饮食；舌淡、少苔、脉细无力乃气血两虚之象。

治法：补益气血。

方药：八珍汤加减。

二、外治法

（一）未溃期可选用冲和膏、红灵丹油膏外敷；亦可用当归15g，独活30g，桑枝30g，威灵仙30g，煎水熏洗，每日1次；亦可用附子、干姜、吴茱萸各等份研末，蜜调，敷于患足涌泉穴，每日换药1次，如发生药疹即停用；亦可用红灵酒少许揉擦患肢足背、小腿，每次20分钟，每日2次。

（二）已溃溃疡面积较小者，可用上述中药熏洗后，外敷生肌玉红膏；溃疡面积较大，坏死组织难以脱落者，可先用冰片锌氧油（冰片2g，氧化锌油98g）软化创面硬结痂皮，按疏松程度，依次清除坏死痂皮，先除软组织，后除腐骨，彻底的清创术必须待炎症完全消退后方可施行。

[其他疗法]

一、手术疗法

（一）坏死组织清除术待坏死组织与健康组织分界清楚，近端炎症控制后，可行坏死组织清除，骨断面宜略短于软组织断面。

（二）坏死组织切除缝合术坏死组织与正常组织分界清楚，且近端炎症控制，血运改善，可取分界近端切口，行趾（指）切除缝合术或半足切除缝合术。

（三）截肢术当坏死延及足背及踝部，可行小腿截肢术，坏疽发展至踝以上者，可行膝关节截肢术。

（四）植皮术溃疡面较大时，可在创面干净、血运改善后行创面植皮术。

二、针灸疗法

取足三里、阳陵泉、三阴交、承山、曲池、合谷、内关、肩寥等穴，每次取2—4穴。交替进行，每日1次。

三、剧烈疼痛的处理

脱疽最主要的自觉症状就是疼痛，严重者剧痛以至彻夜难眠，因此有效的止痛治疗成为治疗脱疽的重要措施，除使用杜冷丁等止痛药物外，可选用以下止痛方法。

（一）中药麻醉中麻工号2，5—5mg（或中麻Ⅱ号2—3mg）加氯丙嗪25mg，用生理盐水20mL于晚9时缓慢静脉推注，患者可入睡6—8小时，隔2—3天使用1次。治疗时，患者应平卧，头侧位，去掉枕头。施术后应密切观察，注意护理。

（二）持续硬膜外麻醉在病室内，常规实施低位硬膜外麻醉，最好只麻醉患肢，可持续麻醉2—3天，能消除疼痛，改善患肢肿胀，对全身情况的改善和实施手术均能起到良好作用。

四、单方验方

（一）每日用毛冬青（毛披树根）100～200g煎水400mL，分2次口服。

（二）复方丹参注射液2—4mL肌肉注射，每日1—2次；或复方丹参注射液20mL加入

10％葡萄糖溶液500mL中，静脉滴注，每日1次，2—4周为1个疗程。；

[预防与调摄]

1．禁止吸烟，少食辛辣炙博及醇酒之品。

2．冬季户外工作时，注意保暖，鞋袜宜宽大舒适，每天用温水泡洗双足。

3．避免外伤。

4．患侧肢体运动煅炼，可促进患肢侧支循环。方法是，患者仰卧，抬高下肢20—30分钟，然后两足下垂床沿4—5分钟，同时两足及足趾向下、上、内、外等方向运动10次，再将下肢平放4—5分钟，每日运动3次。坏疽感染时禁用。

[结语]

脱疽是四肢末端坏死，严重时趾（指）节坏疽脱落的一种慢性周围血管疾病。其临床特点是：好发于下肢，初起足趾（指）间怕冷，苍白，麻木，间歇性跛行，继则疼痛加剧，日久患趾（指）变黑坏死脱落。相当于西医的血栓闭塞性脉管炎和动脉粥样硬化闭塞症。主要，病因病机为脾肾阳虚，寒湿侵袭，气血瘀滞，肢体失养。应与糖尿病坏疽和雷诺氏病相鉴别。寒湿阻络证，治宜温阳散寒、活血通脉，方用阳和汤加减；血脉瘀阻证，治宜活血化瘀、通络止痛，方选桃红四物汤加味；湿热毒盛证，治宜情热利湿、活血化瘀，方用四妙勇安汤加味；热毒伤阴证，治宜清热解毒、养阴活血，方用顾步汤加减；气血两虚证，治宜补益气血，方用八珍汤加减。积极配合外治疗法，准确掌握手术指征。戒烟、防寒和防止外伤是本病的重要预防措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 股肿
  • 当前页：第七节 脱疽
  • 下一页：第八节 破伤风
<<< 返回本书目录
  1. 脱疽《中医外科学》
  2. 脱疽论《外科正宗》
  3. 脱疽《医宗金鉴》
  4. 脱疽门主论《疡医大全》
  5. 脱疽《续名医类案》
  6. 脱疽-外科理例（下）《古今医统大全》
  7. 脱疽《外科十法》
  8. 脱颏《灸法秘传》
  9. 脱疽《外科启玄》
  10. 脱力草【中药大全】
  11. 脱疽《外科理例》
  12. 脱落细胞检查《临床基础检验学》
  13. 脱疽《立斋外科发挥》
  14. 脱落细胞检查基本知识《临床基础检验学》
  15. 脱疽《景岳全书》
  16. 脱落细胞检查技术《临床基础检验学》
  17. 脱臼【中药主治】
  18. 脱囊《马培之医案》
  19. 脱痂《张氏医通》
  20. 脱囊肿大《金匮钩玄》
  21. 脱花煎【方剂大全】
  22. 脱皮【疾病症状】
  23. 脱颔《续名医类案》
  24. 脱水【疾病症状】
  25. 脱汗亡阳及诸汗论《胎产心法》
  26. 脱水【疾病大全】
  27. 脱汗亡阳及诸汗论《妇科秘书》
  28. 脱水热【疾病症状】
  29. 脱肛痔证候-幼幼汇集（下）《古今医统大全》
  30. 脱水药《药理学》
  1. 脱疽《中医外科学》
  2. 脱疽《立斋外科发挥》
  3. 脱疽（外科理例 下）《古今医统大全》
  4. 脱疽《外科启玄》
  5. 脱疽疔《中医词典》
  6. 脱疽《外科理例》
  7. 脱疽论《外科正宗》
  8. 脱疽《医学心悟》
  9. 脱疽门主方《疡医大全》
  10. 脱疽《外科心法要诀》
  11. 脱疽门主论《疡医大全》
  12. 脱疽《证治准绳·疡医》
  13. 脱绝《中医词典》
  14. 脱疽《续名医类案》
  15. 脱颏《中医词典》
  16. 脱疽《医宗金鉴》
  17. 脱颏《灸法秘传》
  18. 脱疽《外科十法》
  19. 脱壳《医学微生物学》
  20. 脱疽《中医词典》
  21. 脱力黄《中医词典》
  22. 脱疽《景岳全书》
  23. 脱髎《中医词典》
  24. 脱疽《中医名词词典》
  25. 脱落上皮细胞的退化变性《临床基础检验学》
  26. 脱臼《中医词典》
  27. 脱落细胞检查《临床基础检验学》
  28. 脱精秘方《华佗神方》
  29. 脱落细胞检查技术《临床基础检验学》
  30. 脱骱《中医词典》
  31. 脱脉案《类证治裁》


破伤风_《中医外科学》_中医外科_【岐黄之术】

第八节 破伤风

第八节 破伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

破伤风是指先有破伤，风毒之邪由创口侵入而引起惊风的一种疾病。西医亦叫破伤风。

其临床特点是，有皮肉破伤史，有一定潜伏期，全身肌肉强直性痉挛、阵发性抽搐，抽搐间歇期全身肌肉仍紧张强直，伴有发热，但神志清醒，多因并发症而死亡。

破伤风病名首见于宋代《太平圣惠方》，云：“身体强直，口噤不能开，四肢颤抖，骨体疼痛，面目喁斜，此皆损伤之处中于风邪，故名破伤风。”

风毒之邪广泛存在，不仅发生于皮肉破伤，手术中消毒不严格，或新生儿脐带污染，或生产及流产处置不当，或褥疮染毒，也可引起破伤风。外伤所致者，称金创痉；产后发生者，称产后痉；新生儿断脐所致者，称脐风摄口。

[病因病机]

病因为皮肉破伤，又感受风毒之邪。风毒之邪乘皮肉破伤之处侵袭人内，风为阳邪，善行而数变，外风引动肝风内动，风毒人侵日久，化热化火，使脏腑失调，气血失和，阴损及阳，甚至阴阳离决而死亡。

[诊断]

潜伏期：一般在10天左右，短者可1—2天，长者半月至2个月不等。脐带染毒多在5—7天发病，故又称七日风。潜伏期越短，病情越重，预后越差。

前驱期：时间较短，仅l一2天，表现有乏力，头晕，头痛，全身不适，咀嚼无力，畏寒低热，烦躁不安，下颌稍感紧张，张口略感困难。反射亢进。创面多于陷无脓，周围皮肤暗红，有疼痛感和牵制感。

发作期：典型发作症状是肌肉强直性痉挛和阵发性抽搐。肌肉强直性痉挛，最初是咀嚼肌，依次为面肌、颈项肌、腹背肌、四肢肌群、膈肌和肋间肌。病人开始感到咀嚼不便，张口困难，随后牙关紧闭，口角向外上方牵引，前额出现皱纹，双眉举起，呈苦笑面容。继而颈项强真，头向后仰，痉挛向四肢延伸，呈现不能坐起，头后仰不能前屈，腰部前凸，称为角弓反张。四肢肌肉收缩时，因屈肌比伸肌有力，肢体可出现屈膝、弯肘、半握拳等姿态。

膈肌和肋间肌痉挛，可出现呼吸困难，甚至窒息。直肠和膀胱痉挛可引起便秘和尿潴留。发作性抽搐是指病情严重者，在肌肉强直性痉挛中又出现全身肌肉阵发性抽搐，呈自发性、阵发性发作。

在抽搐间歇期患者的肌肉也呈痉挛状，为本病抽搐的特点。亮光、声音、风吹、饮水、触动等都可引起抽搐发作。每次抽搐可持续数分钟至数十分钟。患者面色苍白，口唇青紫，汗出淋漓，流涎，口吐白沫，牙齿有摩擦声，呼吸气促。

非典型发作的，仅出现破伤部位局部的肌肉强直，不延及全身。

病变后期，患者由于长期肌肉强直、痉挛、抽搐及摄人不足，致体力消耗，面色光白，营养不良，水、电解质紊乱，酸中毒，合苛肺部感染，或呼吸肌麻痹引起窒息，心肌麻痹引起死亡。

辅助检查：发作期血白细胞增高，创口脓液培养有破伤风杆菌生长。

[鉴别诊断]

一、化脓性脑膜炎与破伤风一样出现颈项强直、角弓反张等表现，但化脓性脑膜炎无阵发性抽搐。还有剧烈头痛，高热，喷射性呕吐，易嗜睡昏迷。脑脊液检查有大量白细胞。

二、狂犬病有被犬、猫咬伤皮肉的病史，但狂犬病患者呈兴奋、恐惧状，看见或听到水声，便发生吞咽肌痉挛，称“恐水病”。可因膈肌收缩产生大声呕逆，如犬吠声。

[辨证论治]

一、内治法

（一）风毒在表轻度吞咽困难，牙关紧闭，周身拘急，抽搐较轻，痉挛期短，间歇期较长；舌淡，苔薄白，脉数。

辨证分析：肌肤破伤，感受风毒之邪，外邪入侵，气血不畅，经络拘急，则吞咽困难，牙关紧闭，周身拘急；风邪在表，受邪较轻，则痉挛期短，间歇期长；舌淡、苔薄白、脉数为风邪在表之象。

治法：祛风镇痉。

方药：玉真散合五虎追风散加减。

（二）风毒人里四肢抽搐，角弓反张，高热寒战，全身肌肉痉挛，间歇期短，面色青紫，呼吸急促，痰涎壅盛，胸腹满闷，时时汗出，大便秘结，小便不通；舌红，苔黄，脉弦数。

辨证分析：风邪入里引动内风，故四肢抽搐，角弓反张，肌肉痉挛；风从火化，阳明燥热，故时时汗出，胸腹满闷，大便秘结；热壅于肺，则呼吸急促，痰涎壅盛；热壅于膀胱，则小便不通；邪人肝经，则面色青紫；邪正交争，则高热寒战；舌红绛、苔黄少津、脉弦数为毒邪内盛之象。

治法：熄风镇痉，清热解毒。

方药：木萸散加减。

（三）阴虚失养头晕眼花，面色苍白或萎黄，唇色淡白，心悸 失眠，手足发麻，屈伸不利；舌红少苔，脉细无力。

辨证分析：正邪剧争，风毒受挫，正气亦伤，阴血亏耗，不能上荣，则头晕眼花，面色苍白或萎黄，唇色淡白，阴血亏虚，心失所养，则心悸 失眠；经脉失养，则手足发麻，屈伸不利；舌红少苔、脉细无力为阴血亏虚之象。

治法：补血养阴，疏通经络。

方药：四物汤合沙参麦冬汤加减。

二、外治法

在使用破伤风抗毒素1小时后，可行清创切除坏死组织，开放创口，先用双氧水冲洗，再用双氧水湿纱布填塞。每天换药时都须用双氧水冲洗，换药后敷料等应严格消毒。创面有残余坏死组织时可用七三丹掺布；创面干净时用生肌散掺布。

[其他疗法]

一、破伤风抗毒素的应用

一经确诊，应尽早使用破伤风抗毒素。抗毒素的剂量首次应大，以后视病情需要酌情减少，第一次用5万～10万单位，加于500～1000mL生理盐水或5％葡萄糖溶液中缓慢静脉滴注。以后视病情变化，可每日由静脉或肌肉注射l万～2万单位，连续用7天。抗毒素注射前应作过敏试验，以免发生过敏反应。皮试阳性者应行脱敏注射：新生儿破伤风，可用破伤风抗毒素0．5万—1万单位，青霉素3万～5万单位，加入0．5％普鲁卡因溶液l0mL做脐周封闭。

二、镇痉

使用镇痉药可以使患者安定，减少对外界刺激的敏感性，而使痉挛不发或少发，使病人较长时间处于安静和睡眠状态，则治愈的可能性大为增加：一般可用10％水合氯醛，每次口服10-15mL或30-40mL灌肠，4—6小时1次。巴比妥类药物，如鲁米那0．1—0．2g，肌肉注射。或安定5一l0mg，口服，每日3—4次，或l0mg静脉注射。抽搐特别严重时可用10％～25％硫酸镁溶液l0mL肌肉或静脉注射，在紧急时可肌肉或静脉滴注2．5％硫贲妥钠，每次0．5一1G，溶于5％葡萄糖溶液500一1000mL中缓慢滴注，用药时应密切观察，以防发生呼吸抑制。

冬眠疗法：效果较好，常用冬眠工号（氯丙嗪50mg，异丙嗪50mg，杜冷了l00mg），或冬眠合剂m号（工号中氯丙嗪改为乙酰普吗嗪20mg，其他相同），每次1／3—1／2剂量，每4—8小时肌肉注射1次，或1个剂量加入5％葡萄糖盐水500mL中缓慢静脉滴注，成人每日可用1—2个剂量。

三、支持疗法

应给患者以高碳水化合物、高蛋白质等高热量、高营养饮食，用大量维生素特别是维生素B和维生素C，以及足够的水分和电解质，并注意纠正酸碱平衡失调，必要时可输新鲜血或血浆。如患者不能进食，可采用鼻饲或静脉高营养疗法：

四、针刺治疗

（一）牙关紧闭取穴下关，颊车、合谷，内庭。

（二）角弓反张取穴风府，大椎、长强、承山、昆仑。

（三）四肢抽搐取穴曲池、外关、合谷、后溪、风市、阳陵泉、申脉、太冲。

[预防与调摄]

1．创口早期彻底清创，宜用双氧水反复冲洗，特别是污染或较深的创口。

2．破伤后常规使用破伤风抗毒素，最迟伤后不超过24小时。

3．患者隔离监护，保持环境安静。避免光、声、振动。注意口腔及皮肤的护理，注意营养的摄人。

[结语]

破伤风是指先有破伤而后风毒之邪由创口侵入而引起惊风的一种疾病。西医亦叫破伤风。其临床特点是有皮肉破伤史，有一定潜伏期，全身肌肉强直性痉挛，阵发性抽搐，伴发热，但神志清醒，多因并发症死亡：应与化脓性脑膜炎、狂犬病相鉴别。风毒在表，治宜祛风镇痉，方用玉真散合五虎追风散加减；风毒人里，治宜熄风镇痉、清热解毒，方用木萸散加减；阴虚失养。治宜补血养阴、疏通经络，方用四物汤合沙参麦冬汤加减。伤后及时清创，使用破伤风抗毒素（T／LT）是预防破伤风的重要手段。破伤风一旦发生，宜采取中西医结合综合治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节 脱疽
  • 当前页：第八节 破伤风
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 破伤风【疾病大全】
  2. 破伤风【中药主治】
  3. 破伤风《周慎斋遗书》
  4. 破伤风【方剂主治】
  5. 破伤风《中医外科学》
  6. 破伤风的急救《现代院外急救手册》
  7. 破伤风《证治准绳·杂病》
  8. 破伤风抗毒素过敏试验《基础护理学》
  9. 破伤风《证治准绳·类方》
  10. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  11. 破伤风《证治汇补》
  12. 破伤风论治《类证治裁》
  13. 破伤风《张氏医通》
  14. 破伤风门《古今医统大全》
  15. 破伤风《杂病心法要诀》
  16. 破伤风门《张氏医通》
  17. 破伤风《杂病广要》
  18. 破伤风门主论《疡医大全》
  19. 破伤风《医宗金鉴》
  20. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  21. 破伤风《医学正传》
  22. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  23. 破伤风《医学纲目》
  24. 破伤风邪《儒门事亲》
  25. 破伤风《医碥》
  26. 破伤风原有三种治别三经《医学传心录》
  27. 破伤风《续名医类案》
  28. 破伤风证《幼幼集成》
  29. 破伤风《卫生易简方》
  30. 破伤风治法《外科证治全书》
  1. 破伤风《中医外科学》
  2. 破伤风《医学启源》
  3. 破伤风《杂病心法要诀》
  4. 破伤风《经验丹方汇编》
  5. 破伤风《慈幼便览》
  6. 破伤风《扁鹊心书》
  7. 破伤风《外科学总论》
  8. 破伤风《奇效简便良方》
  9. 破伤风表症《正体类要》
  10. 破伤风《儿科萃精》
  11. 破伤风病《回生集》
  12. 破伤风《丹溪治法心要》
  13. 破伤风的急救《现代院外急救手册》
  14. 破伤风《丹溪手镜》
  15. 破伤风方《救伤秘旨》
  16. 破伤风《周慎斋遗书》
  17. 破伤风方《奇方类编》
  18. 破伤风《推拿抉微》
  19. 破伤风方论《仁斋直指方论（附补遗）》
  20. 破伤风《急救广生集》
  21. 破伤风抗毒素过敏试验《基础护理学》
  22. 破伤风《医学心悟》
  23. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  24. 破伤风《丹溪心法》
  25. 破伤风里症《正体类要》
  26. 破伤风《外科正宗》
  27. 破伤风论治《类证治裁》
  28. 破伤风《卫生易简方》
  29. 破伤风脉候《类证治裁》
  30. 破伤风《外科大成》
  31. 破伤风门《张氏医通》


《中医外科学》

  • 总论
    • 一、中医外科学发展概况
    • 二、中医外科疾病命名与分类释义
      • 第一节 疾病命名
      • 第二节 分类释义
    • 三、外科疾病的病因病机
      • 第一节 致病因素
      • 第二节 发病机理
    • 四、外科诊法
      • 第一节 辨病与辨证
      • 第二节 四诊应用
      • 第三节 辨阴证阳证
      • 第四节 辨肿、痛、痒、脓、麻木
      • 第五节 辨溃疡形色
      • 第六节 辨经络部位
      • 第七节 辨善恶顺逆
    • 五、外科治法
      • 第一节 内治法
      • 第二节 外治法
  • 第一章 疮疡
    • 第一节 疖
    • 第二节 疔
    • 第三节 痈
    • 第四节 发
    • 第五节 有头疽
    • 第六节 无头疽
    • 第七节 流注
    • 第八节 发颐
    • 第九节 丹毒
    • 第十节 走黄与内陷
    • 第十一节 瘰疬
    • 第十二节 流痰
  • 第二章 乳房疾病
    • 第一节 乳痈
    • 第二节 乳发
    • 第三节 乳痨
    • 第四节 乳核
    • 第五节 乳癖
    • 第六节 乳疬
    • 第七节 乳漏
    • 第八节 乳衄
  • 第三章 瘿
    • 第一节 气瘿
    • 第二节 肉瘿
    • 第三节 瘿痈
    • 第四节 石瘿
  • 第四章 瘤
    • 第一节 气瘤
    • 第二节 血瘤
    • 第三节 筋瘤
    • 第四节 肉瘤
    • 第五节 脂瘤
    • 第六节 骨瘤
  • 第五章 岩
    • 第一节 舌菌
    • 第二节 茧唇
    • 第三节 失荣
    • 第四节 乳岩
    • 第五节 肾岩
  • 第六章 皮肤病及性传播疾病
    • 第一节 热疮
    • 第二节 蛇串疮
    • 第三节 疣
    • 第四节 黄水疮
    • 第五节 癣
    • 第六节 麻风
    • 第七节 疥疮
    • 第八节 虫咬皮炎
    • 第九节 接触性皮炎
    • 第十节 湿疮
    • 第十一节 天疱疮
    • 第十二节 药毒
    • 第十三节 瘾疹
    • 第十四节 牛皮癣
    • 第十五节 风瘙痒
    • 第十六节 风热疮
    • 第十七节 白疙
    • 第十八节 面游风
    • 第十九节 粉刺
    • 第二十节 酒渣鼻
    • 第二十一节 油风
    • 第二十二节 猫眼疮
    • 第二十三节 瓜藤缠
    • 第二十四节 红蝴蝶疮
    • 第二十五节 淋病
    • 附：非淋菌性尿道炎
    • 第二十六节 梅毒
    • 第二十七节 尖锐湿疣
  • 第七章 肛门直肠疾病
    • 第一节 痔
    • 第二节 肛隐窝炎
    • 第三节 肛痈
    • 第四节 肛漏
    • 第五节 肛裂
    • 第六节 脱肛
    • 第七节 息肉痔
    • 第八节 锁肛痔
  • 第八章 男性前阴病
    • 第一节 子痈
    • 第二节 囊痈
    • 第三节 子痰
    • 第四节 水疝
    • 第五节 精浊
    • 第六节 精癃
  • 第九章 外伤性疾病与周围血管疾病
    • 第一节 冻疮
    • 第二节 水火烫伤
    • 第三节 毒蛇咬伤
    • 第四节 臁疮
    • 第五节 青蛇毒
    • 第六节 股肿
    • 第七节 脱疽
    • 第八节 破伤风
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行