裘序_《外科医镜》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科医镜》
裘序
在线购买《外科医镜》正版书籍

裘序

  • 上一页
  • 目录
  • 相关
  • 下一页

医之道下侪于艺，上通乎儒，与天地权生息之机，为国家培治与之本，责甚重焉，事甚难焉。内科然，外科亦何独不然。余先严以儒理究心方脉，颇行世。粤孽既清后，命余旁通医术，谓可全己全人。尔时云程思渴，喜习科举文，未遑读刀圭书，遂不果。迄今年近甲录，席帽依然，二十年来，走俗抗尘，毫无寸进，惟是间览方书，学范文正公之存心，不取值，不夸功，求诊者亦络绎户外。至谈医则不敢知，诚重之也，诚难之也。张君贞庵，世业儒，上承祖砚，积学能文，行医非其志，缘母氏患臀疽外症，遂习外科，虽未必擅湔肠刮骨之能，着理脑解颅之效，而五行明理，六气辨淫，膏丹精洁，应手即瘥。董仙之名颇 ，有时采摭前贤之精义，考验心得之元微，自成一家言，以儒为医，析理若镜，名曰《外科医镜》。谓镜吾之得失焉可，即谓镜人之死生焉亦无不可。夫秘术不宣者，庸医之窄量也；着书行世者，良医之苦心也。张君玉字亲编，金针暗度，虽仅寸鳞片爪，而回春妙手，已见一斑。余纵不习见张君之医，明镜不疲屡照，而即此为母学医孝也，以医济世仁也。仁孝性成，其视余之重拂亲心。老大而仍不知医者，相去何如耶。书既成，将付剞劂，问序于余。夫余之于是科，固东坡所云扣 扪烛者也。乌乎序！然张君既抱道而隐于医，对症检方，高悬医镜，倪日广其所传，以作救世慈航，行见消疹气之流行，跻斯民于仁寿，必有不仅以医名世者，是编特其嚆矢焉耳。余之敏，乐援笔而为之序。

时光绪癸未季秋下浣岁进士候选训导侍生裘光照日林氏题赠

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：裘序
  • 下一页：自序
<<< 返回本书目录
  1. 裘序《增订叶评伤暑全书》
  2. 絿云散【方剂大全】
  3. 裘序《幼幼集成》
  4. 蝤蛑《本草纲目》完整版
  5. 裘序《外科医镜》
  6. 蝤蛑【中药大全】
  7. 巯甲丙脯酸肾损害【疾病大全】
  8. 蝤蛴【中药大全】
  9. 球衣藻【中药大全】
  10. 鼽衄《凌临灵方》
  11. 球序鹅掌柴【中药大全】
  12. 糗《本草纲目》完整版
  13. 球形肺炎【疾病大全】
  14. 区分资料类型《医学统计学》
  15. 球穗花千斤拔【中药大全】
  16. 区县急救系统网络化《现代院外急救手册》
  17. 球兰【中药大全】
  18. 区域划分及其与健康的关系《中医养生学》
  19. 球菌感染《默克家庭诊疗手册》
  20. 区域养生《中医养生学》
  21. 球花紫云英【中药大全】
  22. 驱痹汤【方剂大全】
  23. 球花马蓝【中药大全】
  24. 驱虫【中药主治】
  25. 球花党参【中药大全】
  26. 驱虫斑鸠菊【中药大全】
  27. 球后穴【头部正面穴位】
  28. 驱虫糖【方剂大全】
  29. 球后视神经炎【疾病大全】
  30. 驱虫药《中药学》
  1. 裘序《外科医镜》
  2. 裘序《增订叶评伤暑全书》
  3. 鼽《中医词典》
  4. 裘序《幼幼集成》
  5. 鼽鼻《中医词典》
  6. 裘庆元（1873-1947年）《中医词典》
  7. 鼽骨《中医词典》
  8. 球外异物《眼科学》
  9. 鼽衄《中医词典》
  10. 球旁复合体《组织学与胚胎学》
  11. 鼽衄《凌临灵方》
  12. 球内异物《眼科学》
  13. 鼽嚏《中医词典》
  14. 球麻痹和假性球麻痹的营养治疗《临床营养学》
  15. 区别神经细胞、神经胶质细胞和神经内分泌细胞《实用免疫细胞与核酸》
  16. 球菌感染《默克家庭诊疗手册》
  17. 区分资料类型《医学统计学》
  18. 球菌《医学微生物学》
  19. 区县急救系统网络化《现代院外急救手册》
  20. 球后视神经炎《默克家庭诊疗手册》
  21. 区余《千金翼方》
  22. 球后《针灸学》
  23. 区余《新修本草》
  24. 球后《中医词典》
  25. 区余《证类本草》
  26. 球-管平衡《生理学》
  27. 区余《名医别录》
  28. 球孢子菌病《默克家庭诊疗手册》
  29. 区域划分及其与健康的关系《中医养生学》
  30. 虬蟠卷曲《中医名词词典》
  31. 区域性《预防医学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


自序_《外科医镜》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科医镜》
自序
在线购买《外科医镜》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

子不幸幼失怙，承大父训，习举业，思以儒自见。岁戊午秋，慈亲患臀疽，诊之诸方家，悉急外治，于本原上并不究心，绵延几一岁，不能效。母氏颇愤甚，顾谓予曰∶若辈误我，儿其干此事，无使患是者受母苦。余思医不任医，犹误人于此，则儒不任儒。其误天下，当如何耶？遂危儒术，从母命，日萃《灵》、《素》内典，下逮百家诸书。凡外形者必洞其内蕴，于虚实阴阳母少昧。后散施其技于人，人往往得少治。余故检经验数过者，无论古所有，今所创，悉裒成一帙，签之曰医镜，盖实欲自镜其得失焉。予客春患咯血濒危，奉母氏祝天发愿公是书，遂霍然愈。余意病适当愈耳，不则必母氏诚感也，岂天竟欲使予以此术见邪。余于是书固不吝，特恐余之误人不自知者，转使人复误人也，则与向之业儒不任儒，卒以误天下也何异。余是以踌躇至今也。适宋君子云见之，力劝余成母志。今因自署其颠末，窃又愿世之不余误者，并能匡余所误焉，幸甚。

时光绪癸未仲秋清河贞庵氏书于剡山麓之鹤年堂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：裘序
  • 当前页：自序
  • 下一页：痈疽提纲
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《外科医镜》
  2. 自序《女科证治准绳》
  3. 自序《伤寒指掌》
  4. 自序《经穴汇解》
  5. 自序《千金宝要》
  6. 自序《伤寒舌鉴》
  7. 自序《博济方》
  8. 自序《药征》
  9. 自序《随息居重订霍乱论》
  10. 自序《外科选要》
  11. 自序《伤寒括要》
  12. 自序《瘴疟指南》
  13. 自序二《医门补要》
  14. 自序《笔花医镜》
  15. 自序一《医门补要》
  16. 自序《女科切要》
  17. 自叙《医学集成》
  18. 自序《温热暑疫全书》
  19. 自叙《评琴书屋医略》
  20. 自序《外科全生集》
  21. 自叙《旧德堂医案》
  22. 自序《经验丹方汇编》
  23. 自叙《金匮悬解》
  24. 自序《本草撮要》
  25. 自叙《伤寒说意》
  26. 自序《本草害利》
  27. 自叙《四圣心源》
  28. 自序《研经言》
  29. 自叙《四圣悬枢》
  30. 自序《叶选医衡》
  31. 自叙《长沙药解》


痈疽提纲_《外科医镜》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《外科医镜》
痈疽提纲
在线购买《外科医镜》正版书籍

痈疽提纲

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰∶诸痛痒疮，皆属于心。盖心主血而行气，气血凝滞而发毒，治宜先辨阴阳。若肿 痛甚，烦渴饮冷，发热便闭，脉洪数而实者为阳证。虽严冬必用清凉，以解热毒。若不肿不痛，脉细恶寒，呕吐不食，泄泻盗汗，四肢厥冷，是为阴证。虽盛夏必用辛热，以助阳气。若微肿微痛，似溃不溃，时出清脓者，为半阴半阳之证，亦用辛热以补胃气，此治法之大要也。又有用寒远寒，用热远热，假者反之，虽违其时，必从其证。若执常法，无不误矣。（痈疽二毒，阴阳各殊。红痈乃阳实之证，气血热而毒滞。白疽乃阴虚之证，气血寒而毒凝。斯二证判若霄壤，治法一误不啻冰炭之相投。予历阅方书，多以痈疽并治，蒙混之极，贻害无穷，业是科者可不审诸。今将痈疽类，方胪列于下。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：痈疽提纲
  • 下一页：痈疽真假例论
<<< 返回本书目录
  1. 痈疽提纲《外科医镜》
  2. 痈疽统论《圣济总录》
  3. 痈疽汤洗门主方《疡医大全》
  4. 痈疽图形《外科正宗》
  5. 痈疽所兼诸证《证治准绳·疡医》
  6. 痈疽危险部位《疡医大全》
  7. 痈疽所发部分名状不同《医学纲目》
  8. 痈疽五逆《类经》
  9. 痈疽顺证歌《医宗金鉴》
  10. 痈疽五善歌《外科十三方考》
  11. 痈疽生死法《外科大成》
  12. 痈疽五善歌《外科正宗》
  13. 痈疽善恶歌《外科十三方考》
  14. 痈疽五善歌《医宗金鉴》
  15. 痈疽七恶歌《医宗金鉴》
  16. 痈疽叙论《三因极一病证方论》
  17. 痈疽七恶歌《外科正宗》
  18. 痈疽叙论《外科精要》
  19. 痈疽七恶歌《外科十三方考》
  20. 痈疽验脓法《医门补要》
  21. 痈疽逆证歌《医宗金鉴》
  22. 痈疽阳证歌《医宗金鉴》
  23. 痈疽逆象《医门补要》
  24. 痈疽阳症歌《外科十三方考》
  25. 痈疽内肉不合法《外科正宗》
  26. 痈疽阳症歌《外科正宗》
  27. 痈疽门熏药主方《疡医大全》
  28. 痈疽已成门主方《疡医大全》
  29. 痈疽门生肌丹散膏方《疡医大全》
  30. 痈疽阴证歌《医宗金鉴》
  1. 痈疽提纲《外科医镜》
  2. 痈疽汤洗门主方《疡医大全》
  3. 痈疽统论《圣济总录》
  4. 痈疽所兼诸证《医学纲目》
  5. 痈疽头痛眩晕《中医词典》
  6. 痈疽所发部分名状不同《医学纲目》
  7. 痈疽图形《外科正宗》
  8. 痈疽死证《景岳全书》
  9. 痈疽危险部位《疡医大全》
  10. 痈疽顺证歌《外科心法要诀》
  11. 痈疽五发《中医词典》
  12. 痈疽顺证歌《医宗金鉴》
  13. 痈疽五逆《类经》
  14. 痈疽顺证《中医词典》
  15. 痈疽五善歌《医宗金鉴》
  16. 痈疽生死法《外科大成》
  17. 痈疽五善歌《外科心法要诀》
  18. 痈疽善恶歌《外科十三方考》
  19. 痈疽五善歌《外科正宗》
  20. 痈疽七恶歌《外科十三方考》
  21. 痈疽五善歌《外科十三方考》
  22. 痈疽七恶歌《外科正宗》
  23. 痈疽叙论《三因极一病证方论》
  24. 痈疽七恶歌《外科心法要诀》
  25. 痈疽叙论《外科精要》
  26. 痈疽七恶歌《医宗金鉴》
  27. 痈疽验脓法《医门补要》
  28. 痈疽逆证歌《外科心法要诀》
  29. 痈疽阳证歌《医宗金鉴》
  30. 痈疽逆证歌《医宗金鉴》
  31. 痈疽阳证歌《外科心法要诀》


痈疽真假例论_《外科医镜》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《外科医镜》
痈疽真假例论
在线购买《外科医镜》正版书籍

痈疽真假例论

  • 上一页
  • 目录
  • 相关
  • 下一页

（前篇言阴阳者，有表里虚实寒热之变。虽病情已见其梗概，而阴阳之中又有真证假证之辨焉。真者，阳也，皆火毒也，而或有似阴之象。假者，阴也，皆寒疽也，而或有似阳之象。因遇此易疑，故再悉其蕴于下。）

疮口高突，作疼止有一点，黄头露形者，此真象也。

疮口作痒，既而变痛，（今世俗传说痒变痛谓阴证变阳者，非也。）旁出无数小头，大势平陂，而无高突之状，止现圆圆一线之红影，或脉来急数者，此假象也。（凡患虚甚者脉多数，此当以表里虚实辨阴阳，不可因其脉数误认热证。数与速同）

脓出红黄而作痛者，真象也。

脓出不多，形色紫黑；或疮口作黯淡之状，不痛不痒者，此假象也。

疮将收口，云蒸雾起，肉拥皮皱，虽或有脓，而黄红中有脓，旁无脓者，此真象也。

坎陷色滞，脓少血多，两旁皮肤全无润泽之气，或外边皮肉生满，而中央仍复作疼，或中不满而作痒，旁反痛者，皆假象也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽提纲
  • 当前页：痈疽真假例论
  • 下一页：附方
<<< 返回本书目录
  1. 痈疽真假例论《外科医镜》
  2. 痈疽正气虚《医门补要》
  3. 痈疽针法歌《医宗金鉴》
  4. 痈疽证《明医指掌》
  5. 痈疽原委论《外科正宗》
  6. 痈疽证治《三因极一病证方论》
  7. 痈疽原委论《外科选要》
  8. 痈疽证治统论《外科证治全书》
  9. 痈疽阴症歌《外科正宗》
  10. 痈疽之别《外科大成》
  11. 痈疽阴症歌《外科十三方考》
  12. 痈疽之别《证治准绳·疡医》
  13. 痈疽阴证歌《医宗金鉴》
  14. 痈疽之脉《外科大成》
  15. 痈疽已成门主方《疡医大全》
  16. 痈疽之源《外科大成》
  17. 痈疽阳症歌《外科正宗》
  18. 痈疽之源《证治准绳·疡医》
  19. 痈疽阳症歌《外科十三方考》
  20. 痈疽炙法歌《医宗金鉴》
  21. 痈疽阳证歌《医宗金鉴》
  22. 痈疽治法总论《外科选要》
  23. 痈疽验脓法《医门补要》
  24. 痈疽治法总论《外科正宗》
  25. 痈疽叙论《外科精要》
  26. 痈疽肿毒【中药主治】
  27. 痈疽叙论《三因极一病证方论》
  28. 痈疽肿痛【中药主治】
  29. 痈疽五善歌《医宗金鉴》
  30. 痈疽肿疡门主方《疡医大全》
  1. 痈疽真假例论《外科医镜》
  2. 痈疽针法歌《外科心法要诀》
  3. 痈疽正气虚《医门补要》
  4. 痈疽针法歌《医宗金鉴》
  5. 痈疽证《明医指掌》
  6. 痈疽原委论《外科选要》
  7. 痈疽证治《三因极一病证方论》
  8. 痈疽原委论《外科正宗》
  9. 痈疽证治统论《外科证治全书》
  10. 痈疽阴症歌《外科十三方考》
  11. 痈疽之别《证治准绳·疡医》
  12. 痈疽阴症歌《外科正宗》
  13. 痈疽之别《外科大成》
  14. 痈疽阴证歌《外科心法要诀》
  15. 痈疽之脉《外科大成》
  16. 痈疽阴证歌《医宗金鉴》
  17. 痈疽之源《证治准绳·疡医》
  18. 痈疽已成门主方《疡医大全》
  19. 痈疽之源《外科大成》
  20. 痈疽阳症歌《外科十三方考》
  21. 痈疽炙法歌《医宗金鉴》
  22. 痈疽阳症歌《外科正宗》
  23. 痈疽治法总论《外科正宗》
  24. 痈疽阳证歌《外科心法要诀》
  25. 痈疽治法总论《外科选要》
  26. 痈疽阳证歌《医宗金鉴》
  27. 痈疽肿疡门主方《疡医大全》
  28. 痈疽验脓法《医门补要》
  29. 痈疽肿硬如石《医门补要》
  30. 痈疽叙论《外科精要》
  31. 痈疽诸毒大小总论合参《冯氏锦囊秘录》


附方_《外科医镜》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《外科医镜》
附方
在线购买《外科医镜》正版书籍

附方

  • 上一页
  • 目录
  • 相关
  • 下一页

降痈活命饮（新方） 治一切痈毒。（发背及无名等证，初起即消，已成即溃，百发百中，此余新定首方也。）

金银花（一两） 当归（五钱） 生黄 （三钱） 甘草（二钱生） 乳香（二钱去油） 没药（一钱去油）白芷（一钱） 防风（七分） 山甲（三片炒） 黄明胶（五钱即牛皮胶用蛤粉拌炒成珠此味较古之蜡矾丸更胜）

酒水各半煎服。

托里散（新方） 治同前证。（已成未溃者服之不传恶证）

人参（三钱） 生黄 （五钱） 当归（三钱） 甘草（二钱生） 制乳香（一钱） 制没药（一钱）穿山甲（三片炒） 牛皮胶（五钱，黄明者佳，用牡蛎粉炒成珠。）

酒水煎服。

托里散（新方） 治同前证。

金银花（一两） 人参（五钱） 生黄 （五钱） 黄明胶（五钱，炒成珠，浊臭者勿用。） 甘草（三钱生）山甲（三片炒） 当归（三钱）

酒水煎服。

托里十宣散（新方） 治同前证。（外因风寒感冒，内因气血虚损，随至难消难脓难溃者，并效。）

人参（三钱） 生黄 （五钱） 当归（三钱） 官桂（五分） 川芎（八分） 防风（一钱） 白芷（一钱）山甲（三片炒） 黄明胶（五钱，炒珠） 甘草（二钱，生）

酒水煎服。

转阳化毒汤（新方） 治前证已溃。（误服凉剂，传变阴证者。）

人参（五钱） 黄 （五钱生） 远志（三钱） 金银花（一两） 生甘草（三钱） 肉桂（一钱，寒甚倍用。） 黄明胶（五钱，炒成珠）

水煎服。（一孔连茹，妻年及四旬背患一毒脓出反疼，医者不解，凉剂罔效，再加大黄下之，变证蜂起。延予诊视，疮色灰陷，泄泻不止。予曰∶溃后脏腑已亏，复为误下所伤耳。遂以前方倍用肉桂与服一剂而痛止，十剂诸证悉愈。陈良甫曰∶溃后一毫凉毒不可吃。朱丹溪又曰∶补托元气为主。此古法昭然，若辈竟置之不论，视人命如草菅，可慨也！）

补正理痈汤（新方） 治同前证。（气血亏损，脓水淋漓久而不愈者，妇人血脉虚弱尤属相宜）

人参（三钱） 当归（三钱） 炒白术（三钱，脓多不敛，改用山药） 茯苓（二钱） 甘草（二钱生）黄（五钱，盐水拌炒。） 肉桂（一钱） 川芎（八分） 熟地（五钱） 牛皮胶（五钱，炒珠）

姜引水煎服。（愈后立誓，戒食牛肉切切！）

阳和汤（许真君） 治一切阴疽。（发背对口流注，痰核瘰 失荣，乳岩横 附骨石疽等证此第一神方也）

怀熟地（一两） 鹿角胶（三钱） 白芥子（二钱） 生甘草（一钱，本方无此味俗加之） 上 桂（一钱）炮姜（五分） 净麻黄（五分）

酒水各半煎，去滓用鹿角胶化溶，和 桂冲服。或随量再饮酒数杯，谨戒房事，服至病愈为止。无论冬夏皆宜，不可妄行增减。若体虚极者，肉桂、炮姜可加一二倍用，或加附子更妙。按疡科别录所载阴疽诸方，皆不及此。

存心济世者宜宝之。

阳和救急汤（新方） 治前证发背。（已溃赋禀虚弱，或误服凉剂，传变倒陷不化脓腐垂危等证）

大熟地（一两） 鹿角胶（三钱） 白芥子（二钱） 上 桂（二钱） 附子（一二钱） 炮姜（一二钱）人参（三五钱） 当归（三钱便溏改用冬术）

水煎服。如大便溏泄者，加北五味。（二十粒）

十补保真汤（新方） 治同前证。（脓血大溃，精神耗损，或年迈素禀虚弱，或凉药克伐太甚，疮形瘪惨阴寒至极等证。瘪叶匹蔑切音瞥肉枯貌）

大熟地（一两） 山药（三钱） 枸杞（三钱） 山萸肉（三钱） 鹿角胶（三钱） 白芥子（二钱）人参（三五钱）当归（三钱，便溏者总之，或改用冬术亦可。） 桂（一二钱） 附子（二三钱）

水煎服。如便泄甚者。加补骨脂。（三钱酒炒）

固本异功煎（新方） 治同前证。（溃烂不堪，气血亏损，或因凉药克伐，呕吐 泄泻，形状野狼狈危极等证，此参天救本之功有难以尽述者也。）

大熟地（五钱） 白术（三钱） 山药（三钱） 人参（三钱） 生黄 （三钱） 枸杞（三钱）萸肉（三钱） 补骨脂（二钱） 枣仁（二钱炒） 甘草（二钱生） 上 桂（二钱） 淡附子（一钱） 或加炮姜（一钱）

水煎服。

阳和二陈汤 治湿痰流注。（耳后阴疽、骨槽风、乳疽等证，少腹缓疽尤验）

半夏（三钱九制佳） 广橘红（三分） 白芥子（二钱骨槽风改用僵蚕） 茯苓（二钱） 甘草（一钱生）上桂（一钱） 炮姜（五分） 净麻黄（三分）

水煎服。（取阳和丸以配二陈汤故名之）

阳和化坚汤（新方） 治骨槽风证。

鹿角胶（五钱） 炒僵蚕（二钱搜风） 白芥子（二钱） 甘草（一钱生） 上 桂（一钱） 炮姜（五分）麻黄（三分）

酒水煎服。

阳和救绝汤（新方） 治同前证。（误服凉剂致肌肉坚凝腐臭者）

人参（三钱） 白术（三钱） 茯苓（三钱） 制半夏（三钱） 广橘红（三分） 僵蚕（二钱炒） 甘草（一钱生） 上 桂（一钱） 炮姜（五分） 净麻黄（三分）

水煎服。

茄蒂饮 治对口痈毒。

鲜茄蒂（七个白种更佳） 鲜何首乌（一两） 水煎服，二三剂，未成即消，已破能拔脓生肌收口。虽患盘八九寸大者亦效。

托里化毒散（新方） 治同前证鲜何首乌（一两） 当归（三钱） 甘草（二钱生） 没药（一钱） 乳香（一钱） 茄蒂（七个干者倍用）人参（三钱） 黄 （五钱生）

水煎服。

敷药方 治同前证。

活鲫鱼（一尾去腹杂与鳞） 百齿霜（三钱即妇人篦下发垢） 或加独核肥皂（一个去核弦筋无则用雄猪眼梢肉亦可） 共捣烂，浓敷患处。不论初起已溃，留一孔出气，一二日即愈。

七圣汤（新方） 治对口阴疽。（俗云落头疽也）

人参（五钱） 黄 （五钱生） 当归（三钱） 何首乌（一两） 白芥子（二钱） 上 桂（一钱）

鹿角胶（五钱）

水煎服。

扶危固本汤（新方） 治同前证。（烂延缠颈历久不愈者）

大熟地（五钱） 何首乌（五钱） 当归（三钱便溏改用山药或冬术亦可） 人参（三钱） 黄 （三钱生）枸杞（三钱） 山萸肉（三钱） 鹿角胶（三钱） 白芥子（二钱） 生甘草（二钱） 上 桂（二钱） 淡附子（二钱） 炮姜（一钱）

水煎服。

化毒漏芦饮（新方） 治喉外生痈。（与喉内痈同治）

漏芦（二钱） 连翘（二钱） 元参（二钱） 牛蒡子（二钱） 大黄（随证酌用） 生甘草（八分）犀角（一钱此味不可用升麻代之） 黄芩（一钱） 蓝叶（或青黛亦可）

水煎服。如肿热甚，加芒硝。

消 救目汤（王普三） 治眼生 翳。

石蟹（钱半生研末） 连翘（钱半） 羚羊角（一钱） 草决明（一钱） 白蒺藜（一钱） 防己（一钱）茺蔚子（一钱） 龙胆草（五分酒炒） 木贼草（五分） 甘菊花（八分） 水煎服。无论 肉及红筋白膜云翳等眼证，验试如神，百发百中之秘方也。（惟体虚者忌服）

碧云散 治同前证。

鹅不食草（二钱即石胡荽） 青黛（一钱） 川芎（一钱）

共为细末。令患者先含温水一口，将药少许搐入鼻中，（或新白布泡水蘸药入鼻中亦可）以泪出为度，数次即愈。

滋阴养目汤 治阴虚目痛。

大熟地（五钱） 山萸肉（五钱） 葳蕤（五钱即玉竹） 枸杞子（三钱） 甘菊花（三钱） 当归（三钱）白芍（三钱） 柴胡（五分） 车前子（二钱） 白芥子（二钱）

水煎服。

经验方 治鼻渊脑漏。（是证也，鼻流浊涕不止，名鼻曰渊。乃风热烁脑而液下渗，此肾虚之证也。经曰脑渗为涕，又曰胆移热于脑。《原病式》曰∶如以火烁金，热极则化为水。然究其原，必肾阴虚而不能纳气归元，故火无所畏上迫肺金，由是津液之气不得下降，并于孔窍转为浊涕，津液为之逆流矣。治当以此方主之。）

刀豆子（一名挟剑豆味甘平无毒） 存性为末，用酒（白汤亦可）调服三钱。甚者不过三服即愈。（此方取其纳气归元而漏自止也）

参茸地黄汤（新方） 治前证久漏。

怀熟地（一两） 山萸肉（四钱） 山药（四钱） 白茯苓（三钱） 丹皮（三钱） 泽泻（三钱） 人参（二钱） 鹿茸（二钱或用鹿角胶亦可）

水煎服。

化疔 漏芦汤（新方） 治鼻内生疔。

漏芦（钱半） 白蔹（一钱） 黄芩（一钱） 连翘（一钱） 犀角（一钱） 赤芍（一钱） 桔梗（一钱）甘草（八分生）

水煎服。

救唇汤 治反唇疔毒。

紫花地丁（一两） 金银花（一两） 白果（二十个去壳） 桔梗（二钱） 甘草（二钱生） 知母（一钱）

水煎服。（此方并治头面口角疔，不论已溃未溃皆效。）

化疔救唇汤（新方） 治同前证。

金银花（五钱） 鲜生地（三钱） 白果（十个去壳） 桔梗（二钱） 当归（二钱） 赤芍（一钱） 犀角（一钱） 生甘草（一钱）

水煎服。（《心法》曰∶凡疔生唇上，即看腿弯委中穴有紫筋起者，急用银针刺出血，亦愈。因并录以备参用。）

玉女煎 治实火牙痛。

石膏（五钱） 知母（二钱） 元参（二钱） 生地（三钱） 麦冬（三钱）

水煎服。

清胃饮（新方） 治同前证。

元参（三钱） 生地（五钱） 麦冬（三钱） 骨碎补（一钱） 山药（三钱） 茯苓（三钱） 丹皮（二钱） 天花粉（八分）

水煎服。

滋阴地黄汤 治虚火牙痛。

大熟地（一两） 毛姜（四钱即骨碎补） 山药（四钱） 茯苓（三钱） 牡丹皮（三钱） 泽泻（三钱）

麦冬（三钱） 北五味（一钱） 肉桂（随宜加用）

水煎服。

救舌汤 治舌上生痈。

鲜生地（四钱） 赤芍（钱半） 牡丹皮（一钱） 犀角（一钱） 连翘（一钱） 麦冬（一钱） 黑山栀（一钱） 木通（一钱） 川连（六分） 甘草（八分，生）

水煎服，消。大便闭实加大黄。

凉血四神煎（新方） 治舌上出血。

槐花（三钱） 生地（四钱） 丹皮（二钱） 茯苓（二钱）

水煎服。（此方并治重舌甚效）

解毒地黄汤（新方） 治上 悬痈。

鲜生地（四钱功专散血与干地黄从治稍别） 赤芍（钱半） 丹皮（一钱） 犀角（一钱） 黄芩（一钱）黄柏（一钱） 栀子（一钱） 川连（六分） 甘草（八分生）

水煎服。

荆芥败毒散（任HT 波） 治时毒喉痛。（斑疹腮肿药治风痰咳嗽，头痛 发热等证。）

荆芥（钱半） 防风（钱半） 桔梗（钱半） 赤芍（钱半） 牛蒡子（二钱） 金银花（二钱） 浙贝母（二钱） 连翘（二钱） 薄荷（一钱） 生甘草（八分） 青果（一个）

水煎服。如病势甚者，加羚羊角（钱半），万年青（一叶），腮肿加马屁勃（一钱），咳嗽加杏仁（三钱），痰多加橘红。（一钱）。

凉膈散（任HT 波） 治前证内陷。（三焦受邪者）

大黄（五钱，锦文佳） 芒硝（三钱） 连翘（三钱） 栀子（二钱） 薄荷（一钱） 川连（六分） 甘草（八分，生）

水煎服。如火甚者，加羚羊角或犀角，随宜用之。

犀角消毒饮（任HT 波） 治同前证。（喉痛丹疹并项肿如虾蟆瘟者）

牛蒡子（二钱） 金银花（二钱） 连翘（二钱） 栀子（二钱） 荆芥（钱半） 赤芍（钱半） 僵蚕（钱半） 生甘草（八分） 犀角（一钱） 柴胡（一钱） 万年青（一叶）

水煎服。如大便闭结，加生大黄（四钱）利之。

普济消毒饮（任HT 波） 治同前证。（并二便闭结，若通利而病势重者亦宜之）

羚羊角（三钱） 知母（三钱） 连翘（三钱） 生大黄（三钱） 牛蒡子（二钱） 僵蚕（二钱） 薄荷（钱半） 川连（六分）马屁勃（八分） 生甘草（八分）

水煎服。如病势甚者，即加犀角（钱半）、大黄（倍用），或加金汁更妙。（凡时毒愈后，再宜养阴调理，兼清凉解毒为主，大忌油面辛辣及一切发物。调理方见下。）

调理方（任HT 波）

小生地（四钱） 地骨皮（三钱） 元参（三钱） 生甘草（八分） 白芍（二钱） 麦冬（二钱去心）丹皮（二钱） 忍冬藤（五钱）

水煎服。

增补消毒饮 治同前证。

牛蒡子（二钱） 金银花（二钱） 连翘（二钱） 元参（二钱） 荆芥（钱半） 僵蚕（钱半） 桔梗（钱半） 薄荷（一钱） 板蓝根（一钱） 马屁勃（八分） 生甘草（八分）

水煎服。如病甚便秘者，去桔梗加生军（三钱，即大黄。）

又神方（任HT 波） 治同前证。

荆芥（钱半） 薄荷（钱半） 连翘（二钱） 蝉退（一钱） 人中黄（三钱） 西湖柳（一两） 忍冬藤（一两） 万年青（一叶）

水煎服。一二剂后，如病势不退，即加犀角（一钱），生大黄（三钱），下之自愈，妙不尽述。（小儿分两酌量减用）

镇阴地黄汤（章虚谷） 治阴火喉痹。

大熟地（一两） 山萸肉（四钱） 山药（四钱） 茯苓（三钱） 丹皮（三钱） 泽泻（三钱） 淡附子（一钱） 上 桂（一钱） 淮牛膝（三钱） 牡蛎（三钱 ）

水煎冷服。（一儒者，年甫卅龄，病阴虚喉痛。诸医皆用辛凉之药，不效比。予诊之，其脉沉细而数大，便日行二三次。予曰∶此相火上胜，两足必冷。察之果然，遂以前汤服之一剂，知十剂已。倘不治其本，而妄事从标，清理其有不丧生者，几希矣。）

引火汤（雷真君） 治同前证。

怀熟地（三两） 山萸肉（一两） 麦冬（五钱去心） 北五味（二钱） 上 桂（二钱或嫌味辣改用附子亦可） 淮牛膝（三钱） 车前子（三钱）

水煎冷服。（倘证纯系虚寒而无假阳之候不必冷服恐促亡阳也）

抑火汤（新方） 治同前证。

熟地（一两） 山萸肉（五钱） 麦冬（五钱） 北五味（二钱） 山药（五钱） 茯苓（五钱） 紫石英（三钱） 上 桂（一钱）

水煎服。

调理方（即三陆同补汤 陈远公） 治同前证。

熟地（一两） 山萸肉（五钱） 麦冬（五钱） 北五味（二钱） 薏仁（五钱） 上 桂（二钱） 人参（一钱） 白芥子（三钱） 茯苓（五钱） 白术（五钱）

水煎服。

增补引火汤 治同前证。

怀熟地（三两） 巴戟天（一两引火） 麦冬（一两） 五味子（二钱） 茯苓（五钱）

水煎服。

清露饮 治阴虚咽疮。（郑枢扶曰∶咽疮一证，乃真阴亏竭，相火无制上客咽喉，遂致喉痹咽疮痰壅烦，躁声哑诸证作矣。俗曰∶火烧灶门是也。斯时若以六味补水，则真水不能骤生，以生脉保肺而久炎之肺，又非参麦能疗，以八味降火而喉中关陕难受，桂附之性以滋肾丸互治水火，而水火不能既济，惟急用此方治之，使水火各司乃职得以浚其源，而安其流能导龙归海，使五行各有相生之象，然后再按前方施治，自能获效。患者亟宜早图，迟则病入膏肓，虽卢、扁亦莫如之何矣。）

熟地（二钱） 生地（一钱） 天冬（一钱） 麦冬（一钱） 钗石斛（八分） 枳壳（八分麸炒） 桔梗（八分） 甘草（六分，生） 枇杷叶（一片，去毛）

水煎服。

引阳潜阴汤 治同前证。（脉弦数尺部独大者，宜之）

熟地（一两，海石粉捣） 金石斛（三钱） 北沙参（三钱） 麦冬（三钱） 生白芍（三钱） 龟版（五钱） 山药（五钱） 白茯苓（三钱）

水煎服。（凡阴虚咽疮，不必兼用外治，恐吹药辛散反增腐烂也）

栝蒌散（新方） 治妇人乳痈。（又名妒乳）

栝蒌（一个，涤痰缓肝） 当归（三钱） 甘草（二钱，生） 乳香（一钱，制） 没药（一钱制） 青皮（一钱） 柴胡（八分） 远志（钱半，去心）

酒水煎服。

又方 治同前证。

土贝母（三钱） 白芷（钱半） 乳香（一钱） 没药（一钱） 归身（二钱）

酒水煎服。

一粒仙丹 治同前证。（吹乳例治）

巴豆（一粒去油） 冰片（少许） 用饭粘捏成丸，雄黄为衣，将丸捏扁，贴印堂。（即眉心）外以百顺膏如钱大盖之。夏贴三个时辰，春秋冬贴一日，揭去之，神验无匹。

和乳养营煎（新方） 治前证久溃。

当归（三钱） 白芍（三钱酒炒） 冬术（三钱土炒） 熟地（五钱） 人参（二钱） 茯苓（二钱） 川芎（钱半） 甘草（一钱生） 香附（三钱姜汁制） 夏枯草（三钱产后改用益母草一两）

水煎服。

通乳汤（新方） 治乳汁不通。（或经络凝滞，将成痈肿者。）

牡蛎（三钱炒） 川贝（二钱去心） 胡桃肉（一个）

水煎加酒服。

解悬汤 治产妇乳悬。

人参（五钱） 当归（一两） 川芎（五钱） 荆芥（一钱炒黑） 益母草（五钱） 麦冬（三钱） 炮姜（五分）

水煎服。

阳和化岩汤（新方） 治妇人乳岩。（破则不治）

鹿角胶（五钱消岩圣药） 土贝（三钱） 白芥子（二钱） 甘草（一钱生） 上 桂（一钱） 炮姜炭（五分） 麻黄（三钱） 胡桃肉（三个）

酒水煎服。

完臂汤（新方） 治两臂生痈。

当归（五钱） 白芍（五钱） 柴胡（二钱） 羌活（二钱） 半夏（二钱制） 白芥子（二钱） 陈皮（一钱） 秦艽（二钱） 附子（三分）

水煎服。

卫臂散 治前证已溃。

黄 （一两生） 当归（五钱） 防风（一钱） 白芥子（三钱） 白芍（五钱） 茯苓（五钱） 熟地（五钱） 枸杞（三钱） 薏仁（三钱）

水煎服。

银花解毒汤（新方） 治手指疔毒。

金银花（五钱） 鲜生地（三钱） 当归（二钱） 赤芍（一钱五分） 天花粉（二钱） 柴胡（一钱）黄芩（一钱） 升麻（一钱） 犀角（一钱） 麦冬（一钱） 知母（一钱） 生甘草（一钱）

水煎服。（一医之为道，死生攸系。如服我之药不效，或反增剧，则必自深痛惩，求得病情，庶可补过，以立功耳。岁光绪辛巳春，同里史性妇指患脱疽状类疔疮，余一时肤见议进前汤一剂，次日复诊，其肿痛转甚。

始悟此属疽也，法当大反前辙，改用阳和汤服之一剂知，五剂已。若医者立意胶柱，竟无转计，必至祸不旋踵。

阳和汤方见前）

又新方 治同前证。

鲜生地（五钱） 麦冬（三钱） 紫花地丁（五钱） 当归（三钱） 金银花（一两） 知母（二钱） 甘草（二钱生）

水煎服。（外治切不可轻用割截法，恐致殒命。）

又方 治同前证。

雄猪胆（一个取汁） 白矾末（五分或用雄黄） 共入鸡蛋壳内搅匀，套患指上，即止痛如神。但须择好雄猪胆，切勿误用瘟猪及母猪者。

涤肠汤（新方） 治大肠生痈。（右足屈即是此证）

大黄（六钱，锦文佳） 归尾（三钱） 赤芍（三钱） 桃仁（二十粒去皮尖） 延胡索（二钱） 红花（一钱） 木香（八分） 冬瓜子（三钱或肥皂核仁亦可，取其性主滑，憩能涤肠垢也）

水煎服。

五利大黄汤（新方） 治同前证。

大黄（六钱） 丹皮（三钱） 冬瓜子（三钱） 桃仁（二十粒） 滑石（三钱十剂日滑可去着此味是也）

水煎服。如下后虚乏者，宜参用参 地黄汤。（方未载）

又方 治同前证。

滑石（三钱） 皂刺（三钱） 大黄（六钱）

水煎服。

泄毒八正散（新方） 治小肠生痈。（左足屈即是此症）

滑石（六钱） 大黄（三钱锉炒） 刘寄奴（三钱） 琥珀（一钱末） 木通（一钱） 车前子（三钱）甘草（三钱生） 肉桂（一分，不宜多用，取其气引入膀胱从水道出也）

水煎服。

疏浚饮（新方） 治同前证。

大黄（三钱） 刘寄奴（三钱） 琥珀（一钱，末） 生甘草（一钱）

水煎服。

又方 治同前证。

大黄（三钱） 皂刺（三钱） 滑石（六钱）

水煎服。

理疝至奇汤（新方） 治小肠疝气。

沙参（一两） 白芍（三钱） 柴胡（一钱） 橘核（一钱） 肉桂（一钱） 谷树叶（三月三日或五月五日采取阴干，要择如云版式者四钱）

水煎服。

又新方 治同前证。

谷树叶（四钱） 胡卢巴（三钱） 莳萝（一钱即小茴香）

水煎服。

宣毒散（新方） 治下部便毒。（骑马痈等证初起脓未成者宜急服之）

大黄（五钱生） 白芷（二钱） 山甲（三片炒） 黄明胶（五钱）

酒水各半煎服。

祛毒至神汤（新方） 治骑马悬痈。

金银花（二两） 人参（五钱） 当归（五钱） 甘草（三钱生） 牛皮胶（五钱） 山甲（三片炒） 大黄（五钱溃后忌用恐泄真气也）

水煎服。

提肛汤（新方） 治脱肛下坠。

熟地（五钱） 黄 （三钱蜜炙） 西党参（三钱） 冬术（二钱土炒） 当归身（二钱） 茯苓（二钱）川芎（一钱） 白芍（一钱） 升麻（五分） 柴胡（五分）

水煎服。

泄毒救茎汤（新方） 治阴茎疳蚀。

滑石（二钱） 甘草梢（一钱能缓茎中痛） 扁蓄（四钱）

水煎服。

五宝散（新方） 治同前证。

橄榄核（二钱 ） 寒水石（二钱）上冰片（一分） 西牛黄（一分） 廉珠（三分无则用 石决明代之） 上共研匀，收储瓷瓶，弗令泄气。

临时用麻油调搽，（如湿处则干掺）神效无比。

暗治饮（新方） 治妇人阴蚀。（又名 疮）

当归（五钱） 白芍（三钱） 茯苓（三钱） 炒栀子（钱半） 柴胡（八分） 海螵蛸（二钱即乌贼骨）

水煎服。

逍遥八物汤（新方） 治同前证。

人参（二钱） 柴胡（一钱） 白芍（三钱） 归身（三钱） 海螵蛸（三钱） 山药（三钱） 茯苓（三钱） 甘草（一钱生） 肉桂（随宜加用）

水煎服。

痒汤 治同前证。

蛇床子（一两） 川椒（三钱） 白矾（三钱）水煎乘热熏之，温则洗之，数日即愈，其效如神，宜珍之。

仙遗粮汤 治杨梅毒疮。

土茯苓（一两） 金银花（五钱） 薏仁（二钱） 僵蚕（二钱） 宣木瓜（二钱） 白藓皮（一钱） 木通（一钱） 肥皂核（去壳七粒按别录载用皂角子亦其类也）

水煎服。无论久近轻重，溃烂穿顶，及误用轻粉致害者，悉能治之。（忌食诸物未载）

升气去湿汤 治香港脚下注。

人参（三钱） 白术（三钱） 黄 （一两生） 防风（一钱） 肉桂（一钱） 薏仁（五钱） 芡实（五钱） 陈皮（五分） 柴胡（一钱） 茯苓（五钱） 半夏（二钱制）

水煎服。

顾足汤 治同前证。

黄 （一两生） 薏仁（一两） 芡实（五钱） 白术（一两） 茯苓（五钱） 肉桂（五分） 防风（五分） 车前子（五钱） 白芥子（三钱）

水煎服。

顺导汤（新方） 治香港脚冲心。（此证状类伤寒切勿误治）

茯苓（五钱） 泽泻（五钱） 肉桂（三分） 木瓜（一钱） 吴茱萸（一钱） 车前子（三钱）

水煎服。

全趾饮（新方） 治足趾疗毒。（趾亦作指）

淮牛膝（三钱） 鲜石斛（三钱） 金银花（一两） 元参（五钱） 甘菊花（五钱） 当归（五钱） 茯苓（三钱） 生甘草（二钱）

水煎服。

托里完趾汤（新方） 治前证已溃。

人参（二钱） 黄 （五钱生） 远志（三钱去心） 金银花（一两） 茯苓（三钱） 牛膝（三钱） 钗石斛（三钱）

水煎服。

扶正驱邪散（新方） 治孕妇足肿。（一名子气非水也，俟分娩后勿药亦愈。）

白术（二钱） 当归（二钱） 人参（一钱） 香附（一钱，炒） 乌药（一钱） 木瓜（一钱） 茯苓（一钱） 陈皮（五分） 紫苏（五分） 甘草（五分，炙用）生姜（三片）

水煎服。如脾气虚弱者，宜后方补中益气汤。

加减补中益气汤 治同前证。

人参（五钱） 白术（五钱） 当归（三钱） 生黄 （三钱） 甘草（五分，生） 柴胡（一钱） 升麻（三分） 陈皮（三分） 茯苓（一两）

水煎服。

阳和汤 治孕妇阴疽。

熟地（一两护胎圣药） 鹿角胶（三钱） 白芥子（二钱） 甘草（一钱生） 上 桂（一钱） 炮姜（五分。以上二味。本草注明堕胎得熟地阴药以护之，断无伤胎之患。经所谓有故无殒是也。） 麻黄（五分） 水煎服。（一马某妻尹氏孕才三月，腋患一疽皮色，如常延予，诊之脉迟而弱，此阴寒沉困之候。议用前汤治之，马某骇曰∶妇人重身，辄用麻黄发表及姜桂热药，得毋有碍于胎乎？余曰∶有故无殒，何必过虑。某曾犹豫莫决，即另延数医，皆曰以保胎为主，姜桂大非所宜，竟袭安胎之剂，与服直至腰 腹痛 胎动不安，复延予。诊阅其前医方案而戒之曰∶药与病相违，何能济事。仍令服阳和汤一剂胎安，五剂脓溃，十剂痊愈。《内经》所谓治病必求其本。洵哉斯言。）

消痈护产汤（新方） 治产后痈毒。

当归（一两） 川芎（五钱） 金银花（五钱） 蒲公英（三钱） 荆芥（一钱） 生甘草（二钱）

水煎服。

回阳救产汤（新方） 治产后阴疽。

人参（三钱） 当归（一两） 川芎（五钱） 荆芥（一钱） 上 桂（一钱） 益母草（三钱）

水煎服。

大温中饮（庄在田） 治痘后阴疽。（经云∶痘禀于阴，而成于阳，譬之种豆必赖天气阳和，地上温暖，而后发生。人身之痘亦犹是也。痘之将出，全仗真阳托送斯时，总宜培补气血疏通经络，毒瓦斯尽化为脓痘后，无余毒矣。痘师不明此理，皆谓，凉药可以解毒。岂知痘乃胎中阴毒，得阳气则行，得凉药则滞。毒瓦斯因凉药留滞于肌肉之间，痘后所以发为大疽，名曰∶痘毒。皮色不变者居多，当以此方治之。其色红而带紫者，用荆防地黄汤愈之。然阴证多，阳证少痘后并未见有阳证之毒也。）

熟地（五钱） 冬术（三钱） 山药（三钱） 西党参（三钱） 生黄 （二钱） 白芥子（一钱原方用柴胡恐其清利故易之） 甘草（一钱生） 上 桂（一钱） 炮姜（五分） 净麻黄（五分）

水煎服。（一小儿痘后满头溃烂，名曰虚阳贯顶，又曰∶发疸。清脓血水经年不愈，此乃出痘时，误服凉药，中宫受寒，阳无所根据，上冲头顶。譬之，火炉中以水泼之，则热气必上冲，其理一也。宜用大温中饮与大补元煎相间服之，引火归元，十剂可愈。大补元煎方未载。）

荆防地黄汤（庄在田） 治痘后痈毒。（此证不多见方亦备参）

熟地（四钱） 山药（二钱） 丹皮（一钱） 茯苓（一钱） 山萸肉（一钱） 荆芥（一钱） 防风（一钱） 甘草（一钱，生）

水煎服。

解毒至神汤（新方） 治漆疮肿腐。（木形人每患此证）

元参（二钱） 知母（二钱） 石膏（二钱） 连翘（二钱） 牛蒡子（二钱） 大黄（二钱生） 枳壳（一钱） 川连（六分） 甘草（八分生） 淡竹叶（二十片）

水煎服。如火甚者加芒硝。

又方 治同前证。

白果树叶（芒硝亦可） 煎汤洗浴，立刻消肿。倘愈后不守禁忌，疮疤复萌，变为顽疯癣癞者，急用旱莲草。

（一名醴肠）如前洗数次亦愈。（忌浴热水兼戒口味为要）

泼火汤（新方） 治汤火灼伤。

当归（五钱） 丹皮（三钱） 生地（五钱） 甘草（一钱） 地榆（三钱） 槐花（二钱） 茯苓（五钱）

水煎服。或用白萝卜捣取自然汁，（童便亦可）串服。如伤重便秘者，再加生军。（五钱） 倘山居僻陬，仓卒无药，止饮萝卜汁亦效。（昔有锦衣杨永兴，厨下夜遭回，禄凡睡此房者，或已死，或将死，灌以生萝卜汁，良久悉愈。其效如斯，特录。）

祛痛散 治同前证。

地榆（研细末） 用麻油调敷伤处。若遇已破，即以干末掺上，立效如神。或生大黄末，用桐油调敷亦可。

又方 治同前证。

生鸦片（即乌烟） 敷之，立刻清凉止痛。有人被火药烧伤，百药不效，后用此方而愈。

胜灵丹 治金疮出血。

龙眼核（去黑皮） 研极细末掺之，即止血定痛收口，为金疮第一药也。（西平氏云∶此药系西秦巴里坤营中救愈多人，按龙眼核治金刃伤之功效，甚验。查《本草纲目》及《别集本草》俱未记载，可知世间有用之材，自古迄今湮没者，不可胜计矣。惜哉！）

二妙膏 治同前证。（或跌磕出血功效甚速，并无留瘀之弊。）

白蜡（一两） 藤黄（三钱）

上用麻油四两溶化，涂伤处立愈。此方定痛止血，及汤火伤皆效。（脚跟擦破亦治）

玉真散 治破伤中风。（是证也，因破伤皮肉被风邪袭入经络，初起寒热交作，牙关紧急，甚则角弓反张，口吐涎沫，伤处变为干陷，其毒内攻使然。当以此方治之，如或不效，用夺命饮下之使风从大便而出，庶几得生矣。）

南星（姜汁炒） 防风 白芷 天虫（即僵蚕炒断丝）

上药等分，研极细末。每服三钱。童便和好酒调下。（或改作煎剂亦可，取其汤者荡也。）凡跌打损伤，内有瘀血者亦效。

夺命饮（新方） 治同前证。

当归（二钱） 白芷（二钱） 僵蚕（二钱炒） 明天麻（二钱） 蝉蜕（二钱） 大黄（五钱） 桃仁（二十粒） 羌活（二钱） 防风（一钱） 南星（钱半制） 麻黄（五分）

水煎服。甚者五剂痊愈。（如未愈去大黄再服） 外以清和膏盖之。

地榆败毒散（沈雨苍） 治中癫犬毒。（癫犬之患，大抵自惊蛰后，蛇虫出洞。霜降后，蛇虫入洞。出必吁气，入必吸气，吐纳之毒瓦斯，常留于洞口，犬性喜嗅其毒，从口鼻吸入，遂发癫。名 犬，颈硬、头低、耳垂、尾弹、直向前行，不返身顾后。若人触其毒，急则七日发作，缓则七七日或至百日发作，卒病心腹痛，神识不清，痛极，无聊自咬肌肉，甚至嚼瓷器，衣服，惨状难言。欲辨是证，用蒲扇向病患重掮，见风即身缩战栗畏惧，又或鸣锣闻声，亦惊惕不安，皆其验也。）

西党参（三钱） 羌活（三钱） 独活（三钱） 柴胡（三钱） 前胡（三钱） 甘草（三钱） 茯苓（三钱） 枳壳（二钱炒用） 抚芎（二钱） 桔梗（二钱） 生地榆（一两） 紫竹根（一把） 生姜（三片）

水煎服。（岁道光丙午，冬路经湘潭，见米船伙卒病，心复剜痛，烦躁欲死，百药罔效，医亦不识何疾。适同舟醴陵客以蒲扇向病患一掮，大呼曰∶殆哉，此癫犬略发，乃死证也，速用地榆败毒散，大剂浓煎。如牙关紧闭，以乌梅肉擦之，自开急灌一剂，而神识清，再剂，其病若失此目击经验者。）

（据醴客云∶凡遇癫犬不及趋避，或被咬衔衣即中毒瓦斯，但觉畏风情形，或在七日进药一剂，如病患头上有红发，宜拔去之，至二七日嚼生黄豆。如口觉腥味心恶欲呕是毒已净，不必再服，否则必有留毒未净，急再进一剂，至三七日仍用豆照前，嚼试服至三剂，留毒尽化为脓血，从大便而出，永保无虞。孕妇亦可服。）

快捷方式方 治同前证。

万年青（此花盆内多栽之，其叶阔，约一二寸，高约八九寸，老而且浓者是也。）连根捣取汁，服一二碗许，即腹中毒瓦斯已成血块，从大便出。无论久近皆效，一切不忌，亦仙方也。（俗谓产小狗，此无稽之论，不足信也。）

祛毒散 治毒蛇咬伤。

白芷（五钱） 麦冬（一两去心）

水煎服。滓敷伤处，虽垂死者亦活，此蛇咬第一方也。（邻村丁全龄被毒蛇咬伤，臂肿如股，少刻身胀黄黑色势，已濒危，照此方煎汤灌之，觉腹中声响，恶水自伤口流出，肿消神清，次日全愈。予乃记之，每治蛇咬多验。）

百顺膏（新方） 治痈疽发背，及一切无名肿毒。初起者消，已溃者愈，并顽恶疔疮，辄皆奇效，诚疡科之宝药也。

大虾蟆（二只，即老蟾酥多者佳。） 木芙蓉叶（三两，重阳日采用，或根皮，或花，俱妙。）

上药用麻油一斤，照常熬枯，滤去渣，将油称准，凡药油（二两）入炒过铅粉（一两如数派算）以桑枝搅匀，熬至滴水取丸不粘指为度，（按《别录》载滴水成珠一说，不可执为定法，恐膏过老耳。）倾入水中，去火性。

凡遇顽恶烂疮，先用葱椒汤洗净贴之，既善拔脓，又能止痛，且易生肌也。此予独得之秘，百发百中，故取义百顺。（愈后，立誓戒食虾蟆，并刊送劝善录若干部以抵物命，庶不负阴 也，贞庵氏又识）

清和膏（新方） 治痈疽发背，及阴阳不和等毒。初起能活血定痛，散瘀消肿，溃后即拔脓去腐，生肌长肉，诚外科之秘方也。

木芙蓉（五两，重阳日采叶或根皮或花俱妙。） 紫荆皮（三两） 独活（二两） 南星（两半） 赤芍（两半） 白芷（一两） 上药用麻油（二斤）熬枯。滤去渣，将油再熬沸，徐徐投入炒飞黄丹，（一斤）或铅粉亦可。（按《别录》皆云∶熬至滴水成珠，方下黄丹非是，今根据许楣君据占法校正）以桑枝搅匀，至滴水取丸不粘指为度，倾入水中去火性。摊用。

灵应膏（新方） 治痈疽发背，及一切溃烂等疮，功能长肉生肌收口，诚外科之妙药也。

象皮（陆钱切片） 穿山甲（六钱） 男子发（一两二钱） 牛蒡草（三两） 血竭（二钱） 儿茶（二钱）白胶香（四钱，即芸香去油研末。）

上药用麻油二斤，将象皮、山甲、男发、牛蒡草煎枯，滤去渣，将油称准，凡药油（一斤）入炒飞黄丹。

（八两）搅匀熬至滴水取丸不粘指为度，离火再入血竭、儿茶、芸香等末搅匀，倾水中去火性。临用重汤炖摊。

紫金膏（新方） 治痈疽发背后，对口大毒，溃烂不堪，洞见内膜者。（脓出如蟹吐沫者，是膜破也。

不治）用此填塞疮孔，即能拔毒去肌收口，诚疡科之要药也。

当归（二两） 白芷（五钱） 癞虾蟆（一只眼红腹无八字纹者勿用）牛蒡草（三两根茎叶）

上药用麻油一斤，浸五日，入铜杓内慢火熬至药枯，沥去渣，将油再熬沸，下白蜡（二两）溶化，次下血竭（四钱研末）搅匀，离火半冷，再下白胶香。（四钱去油研末）搅成膏，收储瓷器。浸水中三日，拔去火性，听用，愈陈愈佳。凡疮口深陷，以新棉絮蘸涂此膏塞之。（仍食，调补气血内服药饵。）

隔蒜灸法 治一切痈疽恶疮。（先宜对证服托里煎剂免致火毒内攻）

独头蒜（切片约二文钱浓）安疮头上，用艾壮灸之。若疮发势大，以蒜捣烂摊患处，将艾铺上烧之，蒜败再易，不计壮数，总要痛者灸至不痛，不痛者灸至痛为止。凡痈疽诸疮，皆因寒邪客于经络，营卫壅遏不行，以致寒热相搏，用艾蒜灸之，一使毒瓦斯解散，二使好肉不坏，三疮口易敛，直一举而三善备矣。（李迅曰∶痈疽者灸胜于用药。但头上及腰旁陷中，皆当禁忌，恐以火济火，反贻害也。）

歌曰∶疡科隔蒜灸称奇，头属六阳腰属肾，传与医人莫浪施，此为禁忌总宜知。

洗心涤虑良方 治不忠不孝，无仁无义，恨天怨地，谤圣毁贤，瞒心昧己，刻剥成家。刁唆争讼，向背乖宜，妒人亲近，妄说是非，逞凶横行，恃势凌善，及一切奸盗邪淫等证。

根据方修治，无不应验。

孝顺（十分） 阴 （全用） 恩惠（随施） 慎言（一味） 仔细（十分） 忠直（一块） 安分（时用）戒淫（去心） 仁义（广用） 老实（一个） 好心（一片） 小心（一点） 戒赌（洗净） 信行（全用）和气（一团） 方便（不拘多少） 热肠（一条） 忍耐（百个）

上药用心细研，加波罗蜜为丸，如菩提子大，随时引用益友三个，平心汤徐徐温服。切忌笑里刀，暗中箭，平地风波。（岁光绪丙子春，予往杭州采药，偶憩西陵路亭，见贴应验良方一张，载云其方来自化人府、劝人县、灵山会上，《大藏经》中， 治一切性情之病，惜其字颇残缺，因揭归每于缺处补以己意，特附卷末，仰体先哲一片婆心以博济于元穷也。然则后之阅是方者，更当何如乐善耶，又予之所浓望也然则后之阅是方者，更当何如乐善耶！又予之所浓望也。贞庵氏谨识。）

歌曰∶紫府仙人授宝方，洗心涤虑养真汤，世间用得诸般药，万祸千灾化吉祥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽真假例论
  • 当前页：附方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 附方《原机启微》
  2. 附方并注《口齿类要》
  3. 附方《小儿药证直诀》
  4. 附方并注《女科撮要》
  5. 附方《小儿痘疹方论》
  6. 附方并注《女科撮要》
  7. 附方《温病指南》
  8. 附分穴【人体背部穴位】
  9. 附方《温病正宗》
  10. 附睾畸形【疾病大全】
  11. 附方《万氏秘传外科心法》
  12. 附睾结石【疾病症状】
  13. 附方《外科医镜》
  14. 附睾囊肿【疾病症状】
  15. 附方《外科理例》
  16. 附睾炎【疾病大全】
  17. 附方《外科精义》
  18. 附睾肿大发硬【疾病症状】
  19. 附方《审视瑶函》
  20. 附睾肿大发硬【疾病症状】
  21. 附方《明医杂着》
  22. 附骨疽【方剂主治】
  23. 附方《六因条辨》
  24. 附骨汤【方剂大全】
  25. 附方《柳洲医话》
  26. 附桂地黄汤【方剂大全】
  27. 附方《焦氏喉科枕秘》
  28. 附桂二陈汤【方剂大全】
  29. 附方《河间伤寒心要》
  30. 附桂膏【方剂大全】
  1. 附方《外科医镜》
  2. 附方《小儿药证直诀》
  3. 附方并注《口齿类要》
  4. 附方《万氏秘传外科心法》
  5. 附方并注《女科撮要》
  6. 附方《外科精义》
  7. 附方并注《女科撮要》
  8. 附方《原机启微》
  9. 附分《针灸大成》
  10. 附方《六因条辨》
  11. 附分《中医词典》
  12. 附方《增订叶评伤暑全书》
  13. 附分《针灸学》
  14. 附方《医贯》
  15. 附睾《组织学与胚胎学》
  16. 附方《温病正宗》
  17. 附睾、输精管和射精管《人体解剖学》
  18. 附方《明医杂着》
  19. 附睾结核《病理学》
  20. 附方《审视瑶函》
  21. 附睾炎《百病自测》
  22. 附方《幼幼集成》
  23. 附件歌诀《人体解剖学歌诀》
  24. 附方《类证治裁》
  25. 附件炎《赵绍琴临证验案精选》
  26. 附方《类证治裁》
  27. 附刊丹方补遗序《经验丹方汇编》
  28. 附方《类证治裁》
  29. 附刊书札《三家医案合刻》
  30. 附方《类证治裁》
  31. 附考《本草经解》


《外科医镜》

  • 作者：高思敬 朝代：清 年份：公元1644-1911年
  • 裘序
  • 自序
  • 痈疽提纲
  • 痈疽真假例论
  • 附方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防