序（一）_《外科证治全书》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科证治全书》
序（一）
在线购买《外科证治全书》正版书籍

序（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

士人读书明理，期于世有所济，立功名以见重当时，此体用兼备之学也。若学成理明，无意立名，而慈祥之念，无时无地不期于济世，此其品诣不又加人一等乎哉？余观伦声许生《外科证治》一书而有感焉。伦声少嗜学，经史而外，旁及诸子百家，一名一艺之微，手披目览，各有所得。山居数十年，怡然自乐，不肯以学自炫。间因良善之家式微，为之指示趋吉修方。或婴孩疾痛，时医束手，为之施送药饵，无不速效，人始奇之。由是名噪于士大夫间。延访遂众，辞之不获，已择近地大山水处，始一命驾。人与之款洽，言皆经济文章，绝不及他事。庚寅春，余遇于皖江郡城，年逾八十，白发萧疏，神明弗衰，非学养之醇耶。

嗣余权篆芜关，通尺素书，邀其掉扁舟冒雪而来，围炉谈论竞日，叩其生平阅历，如郡县学宫添建文峰高阁，不周岁而人文蔚发，是何神速，伦声则谦未遑。谓吉凶皆盈虚消长自然道理，一有走避，必干造物之忌。若乃胜地名区，善人多则吉祥自生，趋吉之说，皆事之适然相合，非尽关人力也。其言似谦，其实有至理存焉。临别检行箧，余见有《外科证治》一书，则续成其故友毕苍霖未竞之业。其部首分别阴阳证治，其卷末并列急治五条，共书五卷，自记甚悉，余益叹其品学之优也。书成，不独擅其美，必推善于创始之良友。其所分门列类者，皆二十余年历试活人无算之实学，非借着书立说以求声誉者比。余将远别数千里外，此书若仍携归，恐久而失传，为借抄副本付剞劂，以质世之精医理者；虽曰小道，亦足见伦声所学之绪余，与济人之素心云尔。

生名克昌，和州国学生，伦声其字也。

时道光岁次辛卯夏月督榷使者云梦程怀 书于上海榷署

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序（一）
  • 下一页：自记
<<< 返回本书目录
  1. 序（一）《温热经纬》
  2. 序次丹溪小儿痘疮治法《明医杂着》
  3. 序（一）《外科证治全书》
  4. 序二《本草撮要》
  5. 序（一）《仁术便览》
  6. 序二《本草经解》
  7. 序（三）《仁术便览》
  8. 序二《本草新编》
  9. 序（前）《古今医鉴》
  10. 序二《本草择要纲目》
  11. 序（二）《温热经纬》
  12. 序二《辨证录》
  13. 序（二）《外科证治全书》
  14. 序二《察病指南》
  15. 序（二）《仁术便览》
  16. 序二《存存斋医话稿》
  17. 序《子午流注针经》
  18. 序二《仿寓意草》
  19. 序《竹林女科证治》
  20. 序二《疯门全书》
  21. 序《诸病源候论》
  22. 序二《古今医彻》
  23. 序《重楼玉钥续编》
  24. 序二《古今医统大全》
  25. 序《中风论》
  26. 序二《广瘟疫论》
  27. 序《中藏经》
  28. 序二《类经》
  29. 序《质疑录》
  30. 序二《类经图翼》
  1. 序（一）《外科证治全书》
  2. 序（一）《温热经纬》
  3. 序次丹溪小儿痘疮治法《明医杂着》
  4. 序（一）《仁术便览》
  5. 序二《邹孟城三十年临证经验集》
  6. 序（三）《仁术便览》
  7. 序二《三十年临证经验集》
  8. 序（前）《古今医鉴》
  9. 序二《仿寓意草》
  10. 序（二）《外科证治全书》
  11. 序二《竹泉生女科集要》
  12. 序（二）《温热经纬》
  13. 序二《察病指南》
  14. 序（二）《仁术便览》
  15. 序二《推求师意》
  16. 序《先哲医话》
  17. 序二《古今医统大全》
  18. 序《针经指南》
  19. 序二《医述》
  20. 序《子午流注针经》
  21. 序二《类经》
  22. 序《脉诀乳海》
  23. 序二《辨证录》
  24. 序《外科传薪集》
  25. 序二《类证治裁》
  26. 序《原要论》
  27. 序二《万病回春》
  28. 序《黄帝明堂灸经》
  29. 序二《本草新编》
  30. 序《客尘医话》
  31. 序二《卫生宝鉴》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


自记_《外科证治全书》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科证治全书》
自记
在线购买《外科证治全书》正版书籍

自记

  • 上一页
  • 目录
  • 相关
  • 下一页

昌性好医，少时诵读之暇，访求名医着述，见外证与小儿痘证两门，生死反掌，非比内证，尚可延迟待治。闻东台周舒轩先生精医术，昌往从学焉，十余年深究精思，稍知梗概。

继得郑西宾《痘证必读》，虽集腋成裘，而分门析类，了如指掌。又得前明耿仁斋《麻科明镜》遗稿，惜乎残缺过半，昌为之增着删繁，分列四篇，便于习学，二书皆梓行于世。第外证一书，汗牛充栋，偏执者多，适中者寡。有同人毕苍霖者，着《外科证治》，阐发透彻，于外证大有裨益。苍霖甫着两卷，年未三十而卒，书成废帙。昌虽不敏，广集诸名家外科考证，访求效方，立痈疽就简于各证部之首，分别阴阳脏腑经络，认证医治。历试二十余年，诊视送药，无不获效，四远就医者，岁无虚日。又增内景、外因、奇证、蛊证、中毒五条，并立应验药方附于书末，以备急用，共成五卷。非敢问世，聊以备遗忘耳。

许克昌自识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序（一）
  • 当前页：自记
  • 下一页：序（二）
<<< 返回本书目录
  1. 自记《友渔斋医话》
  2. 自煎中药的注意事项《本草纲目》完整版
  3. 自记《外科证治全书》
  4. 自觉汗臭【疾病症状】
  5. 自记《明医指掌》
  6. 自觉无用感【疾病症状】
  7. 自汗证治《三因极一病证方论》
  8. 自经死绳《本草纲目》完整版
  9. 自汗头汗总括《医宗金鉴》
  10. 自扣草【中药大全】
  11. 自汗头汗总括《妇科心法要诀》
  12. 自来血【中药大全】
  13. 自汗头汗证治《医宗金鉴》
  14. 自利《丹溪手镜》
  15. 自汗头汗证治《妇科心法要诀》
  16. 自利《古今医彻》
  17. 自汗头汗《医宗金鉴》
  18. 自利《伤寒括要》
  19. 自汗头汗《伤寒心法要诀》
  20. 自利《伤寒明理论》
  21. 自汗头汗《脉因证治》
  22. 自利并误下《伤寒标本心法类萃》
  23. 自汗门《医方考》
  24. 自恋【疾病症状】
  25. 自汗门《古今医统大全》
  26. 自律性房性心动过速【疾病大全】
  27. 自汗忌利小便《外科理例》
  28. 自拟表降备用方《经验麻科》
  29. 自汗歌《伤寒百证歌》
  30. 自啮狂走是气血热极非祟也《读医随笔》
  1. 自记《外科证治全书》
  2. 自记《明医指掌》
  3. 自记《友渔斋医话》
  4. 自汗主方《痰火点雪》
  5. 自经死绳《证类本草》
  6. 自汗症治《幼科释谜》
  7. 自刭气管未伤者《急救广生集》
  8. 自汗证治《三因极一病证方论》
  9. 自灸《中医词典》
  10. 自汗续法《医学纲目》
  11. 自利《医述》
  12. 自汗头汗总括《妇科心法要诀》
  13. 自利《丹溪手镜》
  14. 自汗头汗总括《医宗金鉴》
  15. 自利《古今医彻》
  16. 自汗头汗证治《妇科心法要诀》
  17. 自利《医效秘传》
  18. 自汗头汗证治《医宗金鉴》
  19. 自利《伤寒明理论》
  20. 自汗头汗《伤寒心法要诀》
  21. 自利《广瘟疫论》
  22. 自汗头汗《脉因证治》
  23. 自利《伤寒括要》
  24. 自汗头汗《医学摘粹》
  25. 自利并误下《伤寒标本心法类萃》
  26. 自汗头汗《医宗金鉴》
  27. 自龙丸《古代房中秘方》
  28. 自汗门《医方考》
  29. 自律细胞的跨膜电位及其形成机制《生理学》
  30. 自汗忌利小便《外科理例》
  31. 自拟表降备用方《经验麻科》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


序（二）_《外科证治全书》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《外科证治全书》
序（二）
在线购买《外科证治全书》正版书籍

序（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

有学问之医，有阅历之医，外科古有专业无专书，故阅历为尤切。汉唐作家十数，然多亡佚》，莫详于《外台》。顾闳深奥衍，未易通晓，且时异事殊，即方药所载，或至贵而骤不可得，或甚贱而莫识其名，是以精而用之者益鲜。自后源流不一，治遂多歧，其专门名家，大率由阅历而进之学问者也。近世《外科证治》一书，不为高论，一以阴阳虚实为之端，法期简要，方必中和，深有取于王氏《全生集》，而删繁补缺，几于明备。览之而得其归，用之而有其效，视他书徒炫名目，侈陈古义，或不甚切于日用者有间。夫自武进曹畸庵有《疡医雅言》之述，《千金》、《外台》将可以复明于世，独于宋后诸家等之自桧以下，今以此书为矢，则学问即阅历，阅历亦学问，溯流穷源，庶无遗憾耳。谨识其大概，以谂世之笃嗜斯道者。

同治乙丑冬孝感屠仁守书于成都寓斋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自记
  • 当前页：序（二）
  • 下一页：重刻外科证治弁言
<<< 返回本书目录
  1. 序（二）《温热经纬》
  2. 序（前）《古今医鉴》
  3. 序（二）《外科证治全书》
  4. 序（三）《仁术便览》
  5. 序（二）《仁术便览》
  6. 序（一）《仁术便览》
  7. 序《子午流注针经》
  8. 序（一）《外科证治全书》
  9. 序《竹林女科证治》
  10. 序（一）《温热经纬》
  11. 序《诸病源候论》
  12. 序次丹溪小儿痘疮治法《明医杂着》
  13. 序《重楼玉钥续编》
  14. 序二《本草撮要》
  15. 序《中风论》
  16. 序二《本草经解》
  17. 序《中藏经》
  18. 序二《本草新编》
  19. 序《质疑录》
  20. 序二《本草择要纲目》
  21. 序《证治心传》
  22. 序二《辨证录》
  23. 序《正体类要》
  24. 序二《察病指南》
  25. 序《诊宗三昧》
  26. 序二《存存斋医话稿》
  27. 序《诊家枢要》
  28. 序二《仿寓意草》
  29. 序《珍珠囊补遗药性赋》
  30. 序二《疯门全书》
  1. 序（二）《外科证治全书》
  2. 序（二）《温热经纬》
  3. 序（前）《古今医鉴》
  4. 序（二）《仁术便览》
  5. 序（三）《仁术便览》
  6. 序《先哲医话》
  7. 序（一）《仁术便览》
  8. 序《针经指南》
  9. 序（一）《温热经纬》
  10. 序《子午流注针经》
  11. 序（一）《外科证治全书》
  12. 序《脉诀乳海》
  13. 序次丹溪小儿痘疮治法《明医杂着》
  14. 序《外科传薪集》
  15. 序二《邹孟城三十年临证经验集》
  16. 序《原要论》
  17. 序二《三十年临证经验集》
  18. 序《黄帝明堂灸经》
  19. 序二《仿寓意草》
  20. 序《客尘医话》
  21. 序二《竹泉生女科集要》
  22. 序《花韵楼医案》
  23. 序二《察病指南》
  24. 序《修昆仑证验》
  25. 序二《推求师意》
  26. 序《儿科醒》
  27. 序二《古今医统大全》
  28. 序《保幼新编》
  29. 序二《医述》
  30. 序《养老奉亲书》
  31. 序二《类经》


重刻外科证治弁言_《外科证治全书》_中医外科_【岐黄之术】

重刻外科证治弁言
在线购买《外科证治全书》正版书籍

重刻外科证治弁言

  • 上一页
  • 目录
  • 相关
  • 下一页

一、此书创刻于吾乡程玉农廉访，垂今三十余年，未见别本，将来流传必且益少。蜀中同官诸君子，相与醵资重刻，诚为快举。

一、蜀中论外科，推王氏《全生集》为善本。此书于《全生集》采摭尤备，于其所不备者，又皆大备，故此书较《全生集》，有过之无不及也。

一、此书初刻，体例多未画一，舛错尤甚。兹刻属知医者再三雠校，凡是正二百余条，仍间有误文，实因无可勘据，不若姑阙疑以传疑。

一、此书引用各家，皆未注明来历，系是随时甄录，意在得瘥而止。兹刻亦不及遍考，识者详之。

一、附刻全生集医案，因与此书足相印证，参阅良便。

一、此书不及丹药，兹得《疡医雅言》丹药方，简明切要，录附于后，以成完璧，其意详见识语中。

同治丁卯仲春月京山易崇阶倥侗氏书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序（二）
  • 当前页：重刻外科证治弁言
  • 下一页：凡例
<<< 返回本书目录
  1. 重刻外科证治弁言《外科证治全书》
  2. 重刻序《外科方外奇方》
  3. 重刻大宗伯董玄宰先生秘传延寿丹方《食鉴本草》
  4. 重力休克【疾病症状】
  5. 重刻《外台秘要方》序《外台秘要》
  6. 重链病【疾病大全】
  7. 重刻《外台秘要》序《外台秘要》
  8. 重楼《滇南本草》
  9. 重刻《千金宝要》序《千金宝要》
  10. 重楼（图）【中药大全】
  11. 重刻《回生集》叙《回生集》
  12. 重门主论《疡医大全》
  13. 重刻《海上方》序《孙真人海上方》
  14. 重明木郁则达之之理《内外伤辨》
  15. 重刊卫生宝鉴后序《卫生宝鉴》
  16. 重锓本跋《类证治裁》
  17. 重刊宋本洪氏集验方序《洪氏集验方》
  18. 重锓类证治裁序《类证治裁》
  19. 重刊宋本洪氏集验方后叙《洪氏集验方》
  20. 重轻审察《诊家正眼》
  21. 重刊《续名医类案》序《续名医类案》
  22. 重舌《活幼心书》
  23. 重刊《儒门事亲》序《儒门事亲》
  24. 重舌《圣济总录》
  25. 重刊《滇南本草》序《滇南本草》
  26. 重舌《孙真人海上方》
  27. 重金属中毒性肾病【疾病大全】
  28. 重舌《外科正宗》
  29. 重解虚则补之四句《针灸问对》
  30. 重舌《卫生易简方》
  1. 重刻外科证治弁言《外科证治全书》
  2. 重刻大宗伯董玄宰先生秘传延寿丹方《食鉴本草》
  3. 重刻序《外科方外奇方》
  4. 重刻《外台秘要方》序《外台秘要》
  5. 重力对静脉压的影响《生理学》
  6. 重刻《外台秘要》序《外台秘要》
  7. 重链病《免疫学和免疫学检验》
  8. 重刻《千金宝要》序《千金宝要》
  9. 重量与计量单位《默克家庭诊疗手册》
  10. 重刻《回生集》叙《回生集》
  11. 重楼《滇南本草》
  12. 重刻《海上方》序《孙真人海上方》
  13. 重门主论《疡医大全》
  14. 重可去怯《中医词典》
  15. 重明木郁则达之之理《内外伤辨》
  16. 重刊卫生宝鉴后序《卫生宝鉴》
  17. 重逆《中医词典》
  18. 重刊宋本洪氏集验方序《洪氏集验方》
  19. 重强《中医词典》
  20. 重刊宋本洪氏集验方后叙《洪氏集验方》
  21. 重强《医述》
  22. 重刊《续名医类案》序《续名医类案》
  23. 重锓本跋《类证治裁》
  24. 重刊《儒门事亲》序《儒门事亲》
  25. 重锓类证治裁序《类证治裁》
  26. 重刊《滇南本草》序《滇南本草》
  27. 重轻审察《诊家正眼》
  28. 重解虚则补之四句《针灸问对》
  29. 重热则寒《中医词典》
  30. 重竭《中医词典》
  31. 重舌《中医名词词典》


凡例_《外科证治全书》_中医外科_【岐黄之术】

凡例

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一、是书逐证措治，条分部款甚详。其有证治同而部位名异者，因痈疽就简于各部之首，辨明红白阴阳，按痈疽治法，便于查阅，万无一失。

一、凡有方而仅治某证者，则列于某证之后；有方而通治诸证者，则另立通用方类，逐方排着，不致杂乱。其用药分量俱备，庶无临证乖方之误。

一、人身脏腑阴阳，各具形义，经络部位各分攸司，犹兵家之地利也。不知地利，不可以为军师；不知脏腑经络，而克得为医师乎。历来诸书经络歌括，文句参差，联章成诵，辨晰为难。今阅陈见飞先生小集中，有外至头目以至足，内自心肝脾肺肾以及六腑筋脉景说，次第成列，良为尽善，爰采以分列各部，为学人便以因证参阅也。

一、五善七恶歌，是书本不欲取。盖痈疽之初，不过营气壅遏，卫气郁滞，致成疮肿，因其势而利导之，皆属善全，何恶之有？迨其日久溃腐，或阴阳误治，或气血衰羸，则七恶蜂起。斯时反恶归善回天之力，不可谓非医家之责也。兹录二歌者，一以畏矫古之讥，一以备吉凶之鉴耳。愿世之医家，勿以现有恶象尽诿不治，苟有一线可挽，当参酌援之，更以内科脉理详审之，庶不愧为仁术。

一、世人以升降药为外科拔脓之要药，殊不知升降药乃盐、矾、砂、汞，火力锻炼而成，药之霸道者也。去瘀生新，或有赖焉。若证患日久，气血本已虚亏，岂可任用霸剂，必补气血为主，禁痛禁烂，《全生集》中已切言之，焉可忽诸。凡外证之初起者消之，痛痒者止之，溃烂者敛之，临危者救之。去瘀用平安饼，针头散；生新用象皮散、六和散，获效奏功，百无一误。是知升降药虽有益而亦有损也。故二方不入选用。

一、各部痈疽证治，分别阴阳，言语每多重赘，恐人偶一认错，为害不浅，学人详之。

一、罕见罕闻之奇疾，医书亦不可缺载。其按部位而患者，分列部位；其患无定处，共集一类。又如血拥、号虫等类者，兹更集奇病、怪虫两门，冀或偶有是病，便于医治。

一、方药所当炮制者，须按本草照法精制，不可忽略。如制番木鳖等与本草稍异，另附列制法于后。

一、恶虫证中有虫证，皆禀阴阳不和，湿热毒生。凡有虫伤，则于虫伤门寻类推治。

一、中毒类，似与外科无涉，要知医乃仁术，何在非救人之道，即饮食药饵，亦有中其毒者，待及求方问药，人命休矣。故亦录附卷后，且可为养生者知所慎防云耳。

一、是书采簇书，并经亲见获效。其间折衷萃辑，五易稿而始成。痈疽证治，皆所亲验。苟根据方修合，认证用药，洵使穷荒僻壤，咸庆生全。识者当不以鄙言为狂僭也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重刻外科证治弁言
  • 当前页：凡例
  • 下一页：痈疽证治统论
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《外科证治全书》
  2. 凡例《推拿抉微》
  3. 凡例《血证论》
  4. 凡例《急救广生集》
  5. 凡例《得配本草》
  6. 凡例《审视瑶函》
  7. 凡例《脉诀汇辨》
  8. 凡例《王氏医案绎注》
  9. 凡例《轩岐救正论》
  10. 凡例《医学心悟》
  11. 凡例《幼科释谜》
  12. 凡例《丹台玉案》
  13. 凡例《时病论》
  14. 凡例《症因脉治》
  15. 凡例《儿科萃精》
  16. 凡例《明医指掌》
  17. 凡例《奇效简便良方》
  18. 凡例《证治汇补》
  19. 凡例《妇科玉尺》
  20. 凡例《幼幼集成》
  21. 凡例《经络全书》
  22. 凡例《本草求真》
  23. 凡例《本草便读》
  24. 凡例《古今医案按》
  25. 凡例《古今医彻》
  26. 凡例《万病回春》
  27. 凡例《婴童类萃》
  28. 凡例《济阴纲目》
  29. 凡例《痧胀玉衡》
  30. 凡例《古今医鉴》
  31. 凡例《幼科折衷》


痈疽证治统论_《外科证治全书》_中医外科_【岐黄之术】

痈疽证治统论

痈疽证治统论

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶痈疽何为而发也。答曰∶人之一身，气血而已，非气不生，非血不行。气血者，阴阳之属也。阴阳调和，百骸畅适，苟六淫外伤，七情内贼，饮食不节，起居不慎，以致脏腑乖变，经络滞隔，气血凝结，随其阴阳之所属，而攻发于肌肤筋脉之间，此痈疽之所以发也。

曰∶然则痈疽有别乎？曰∶痈者，壅也，邪热壅聚，气血不宣，其为证也为阳，属六腑，高肿其为证也为阴，属五脏，漫肿色白，坚硬木痛，而其发也必缓，故所患深沉而难疗。此痈疽之所以别者然也。曰∶然则其治之也当若何？曰∶初起者，审其证而消之；成脓者，因其势而逐之；毒尽者，益其所不足而敛之，此治痈之大旨也。于是乎未出脓前，痈则宣其阳毒之滞，疽则解其阴寒之凝；已出脓后，痈则毒滞未尽宜托，疽有寒凝未解宜温。即患阴疽，虽在盛暑之时，必用辛热之剂，以助阳气；如生阳痈，虽在严寒之时，必用寒凉之剂，以泻火邪，不拘盛暑严寒，但当舍时而从证也。曰∶然则视其外即可知其内欤？曰∶吾闻之，医者意也，有诸内则形诸外，故四诊为医家辨证之筌蹄，而望居其一。是以外科之证，形色可凭，善恶可准，一定而不移，显然而易见，非若伤寒证有传经之变也。盖色红 痛者，实热壅聚也；色白阴痛者，虚寒沮逆也；憎寒发热者，表邪未解也；口渴 便秘者，里邪未通也；红活高肿者，气血拘毒于外也；白塌漫肿者，气血冰结于内也；根红散漫者，气虚不能摄血紧附也；不痛坚硬者，血凝不能附气流行也；外红里黑者，毒滞不化也；紫暗不明者，胃气大伤而肌肉死败也；按之陷而不即高，顶虽温而不甚热者，脓尚未成也；按之随指而起，顶已软而热甚者，脓已灌足也；脓色浓浓者，气血强旺也；脓色清淡者，气血衰弱也。诸如此类，审其外，悉其内，按其委，溯其源，此所谓望而知之者也。曰∶然则疮疥之与痈疽同乎否，有不发为痈疽而发为疮疥者何也？曰∶人之躯壳，计有五层，皮脉肉筋骨也。发于筋骨间者，疽是也；发于脉肉间者，痈是也；发于皮腠间者，疮疥之属是也。大抵营卫不足，湿热邪风，肥甘浊气，淫于肌肤，留滞不散，则疮疥所由生。或痒或痛或脓或水，名类颇多，治法不一．热则凉之，湿则利之，虫则杀之，风则散之，燥则润之滋之。更宜戒沐浴，以避湿气，忌浓味以清营卫，而疮瘥矣。此所以较痈疽之证治，有大同而小异者焉。噫！人能慎养，气畅血盈，不使形体有衰，则痈疽疮疥从何而发？苟或不然，百病丛生，又岂惟痈疽疮疥而已哉。古人不治已病治未病，非虚

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：痈疽证治统论
  • 下一页：痈疽部位名记
<<< 返回本书目录
  1. 痈疽证治统论《外科证治全书》
  2. 痈疽之别《外科大成》
  3. 痈疽证治《三因极一病证方论》
  4. 痈疽之别《证治准绳·疡医》
  5. 痈疽证《明医指掌》
  6. 痈疽之脉《外科大成》
  7. 痈疽正气虚《医门补要》
  8. 痈疽之源《外科大成》
  9. 痈疽真假例论《外科医镜》
  10. 痈疽之源《证治准绳·疡医》
  11. 痈疽针法歌《医宗金鉴》
  12. 痈疽炙法歌《医宗金鉴》
  13. 痈疽原委论《外科正宗》
  14. 痈疽治法总论《外科选要》
  15. 痈疽原委论《外科选要》
  16. 痈疽治法总论《外科正宗》
  17. 痈疽阴症歌《外科正宗》
  18. 痈疽肿毒【中药主治】
  19. 痈疽阴症歌《外科十三方考》
  20. 痈疽肿痛【中药主治】
  21. 痈疽阴证歌《医宗金鉴》
  22. 痈疽肿疡门主方《疡医大全》
  23. 痈疽已成门主方《疡医大全》
  24. 痈疽肿硬如石《医门补要》
  25. 痈疽阳症歌《外科正宗》
  26. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  27. 痈疽阳症歌《外科十三方考》
  28. 痈疽诸症疮名十律《外科选要》
  29. 痈疽阳证歌《医宗金鉴》
  30. 痈疽灼艾痛痒论《外科精要》
  1. 痈疽证治统论《外科证治全书》
  2. 痈疽证治《三因极一病证方论》
  3. 痈疽之别《证治准绳·疡医》
  4. 痈疽证《明医指掌》
  5. 痈疽之别《外科大成》
  6. 痈疽正气虚《医门补要》
  7. 痈疽之脉《外科大成》
  8. 痈疽真假例论《外科医镜》
  9. 痈疽之源《证治准绳·疡医》
  10. 痈疽针法歌《外科心法要诀》
  11. 痈疽之源《外科大成》
  12. 痈疽针法歌《医宗金鉴》
  13. 痈疽炙法歌《医宗金鉴》
  14. 痈疽原委论《外科选要》
  15. 痈疽治法总论《外科正宗》
  16. 痈疽原委论《外科正宗》
  17. 痈疽治法总论《外科选要》
  18. 痈疽阴症歌《外科十三方考》
  19. 痈疽肿疡门主方《疡医大全》
  20. 痈疽阴症歌《外科正宗》
  21. 痈疽肿硬如石《医门补要》
  22. 痈疽阴证歌《外科心法要诀》
  23. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  24. 痈疽阴证歌《医宗金鉴》
  25. 痈疽诸症疮名十律《外科选要》
  26. 痈疽已成门主方《疡医大全》
  27. 痈疽灼艾痛痒论《外科精要》
  28. 痈疽阳症歌《外科十三方考》
  29. 痈疽总论《医学入门》
  30. 痈疽阳症歌《外科正宗》
  31. 痈疽总论《外科全生集》


痈疽部位名记_《外科证治全书》_中医外科_【岐黄之术】

痈疽部位名记

痈疽部位名记

  • 上一页
  • 目录
  • 相关
  • 下一页

红肿曰痈，白塌曰疽，部位既殊，称名亦异。在头为大头毒，于头顶中为玉顶发、百会疽。前囟门际为透脑疽，侧下为侵脑疽，囟门前为佛顶疽。于额为额疽，额角为旁额疽。脑后为玉枕疽，下为脑后发，为对口脑疽；偏为偏脑疽，为燕尾、鱼尾毒，为脑铄。于发内为油风，为蛀发癣、白秃疮、发际疮，为蜡梨疮。其于婴孩也，为鳝拱头，为蝼蛄疖。在面为面游风，为肺风粉刺，为白屑风，为雀斑，为黧 ，为黑痣。于眉为凤眉疽，为眉心疽；眉尾为瘭疽。于眼为时火眼，为淹缠赤眼，为眼丹，为偷针，为皮翻证，为眼 痰核，为眼 菌毒，为睛目中 肉，为椒疮，为漏睛疮。于鼻为鼻痈、鼻疔，为鼻渊、脑漏、控脑砂，为鼻，为鼻痣，为酒 鼻，为鼻衄；其下为马刀疮。于唇以上为唇疽，为龙泉疽。于唇为唇风，为茧唇，为反唇疔，为锁口疔。唇以下为虎须毒。于颧为颧疡、颧疔，为羊胡子、燕窝疮，为落下颏。在鬓为鬓疽，为勇疽，为颧疔。在耳为耳病，耳窍内为黑疔、耳疳、耳挺、耳痣、耳蕈；耳上梢后折间为耳后疽；耳折间连耳叶通肿为耳发；耳垂后为耳根毒；耳后缝间为旋耳疮；耳后一寸三分高骨后∶左为夭疽，右为锐毒。于腮为 腮，为发颐，为颊疡，为颊疔，为面发毒，为冻风。其口内于大人为口破、口糜，为牙痈，为牙宣，为牙疔，为齿 ，为风火虫牙，为齿衄，为齿龋，为骨槽风，为舌肿，为紫血胀，为舌衄，为重 ，为痰核，为舌疔，为舌疳、舌蕈、瘰 风，为舌硬生衣，为痰包，为重舌，为喉痹，为喉闭，哑瘴喉风，为弄舌，为乳蛾、蛾子喉风，为缠喉风，为锁喉，为喉癣，为喉疳，为喉珠，为喉蕈、喉瘤，为上 痈，为骨梗。其于婴孩也∶为锁牙疳，为走马牙疳，为垂痈，为白口疮，为鹅口疮。在项为结喉痈，为双发喉；侧为夹疽、夹喉痈，为落头疮，为失荣，为瘰 ，为气瘿，为气痈，为百脉疽。

项下锁骨陷中为蠹疽、缺盆疽、锁骨疽。项后为天柱疽，稍下为脾肚痈。其于妇人也，为钮扣风，在肩正中为肩中疽，肩穴中为肩担，肩前廉为干疽，肩后廉为过肩疽，肩后腋外为胶疽，肩稍尖为肩风毒，肩前腋上骨缝开合凹陷中为乐疽，于 为 痈，为藕包毒， 后垂肉处为鱼肚发，肘尖上寸余为石榴疽，当肘为肘痈。于臂为臂痈、臂疽，臂外廉为骨蝼疽，掌后横纹上三寸为穿骨疽，掌后横纹上二寸为蝼蛄串腕，背面为腕痈，腕里面横纹前梢动脉间为兑疽。于手为手发背、为病虾，为掌心毒，为 疮，为鹅掌风，为虎口疽（丫叉毒），为合谷疔，为红丝疔，为手丫发。于大指为调疽，于指顶坚硬有头为蛇头疔，闷肿无头为天蛇毒，指甲旁为蛇眼疔，指甲后为蛇背疔，指骨节为蛇疖 疔，指里面如鱼肚为蛇腹疔，一指通肿为泥鳅疽，指甲身内为代指，为甲疽，指骨节粗大为蜣螂蛀，油灰甲为鹅爪风。两手及臂红紫斑烂为狐尿刺。

其于胸也，乳上肉高处为甘疽，两乳中央为膻中疽，心窝中为井前疽，心窝两旁为脾发疽，胸侧乳上疮孔多为蜂窝疽，乳旁为 痈。其于内也∶为肺痈，为胃痈，为脾痈，为肝痈，为肠痈。其于妇也，为内、外吹乳，为乳岩，为乳疽，为乳发乳痈，为乳悬，为乳中结核。

于腋为腋痈、腋疽，为 疔，为鸭蛋毒。于肋为肋疽，腋下三寸为渊疽，肋骨延及腰胯为内发丹毒，肋下软肉为季腋痈疽。在背上、下为对肺发、对心发、对脐发，为莲子发，为蜂窝发，为酒毒发，为丹毒发，为连珠发，为痰蛀发，为阴阳之气疽，为禽疽，为肉龟黄瓜痈；偏为上、中、下搭手，背胁间为串疽。其于腹也，脐上七寸为幽疽，上四寸为中脘疽、胃疽，上三寸为吓疽，上二寸为冲疽。

于脐为脐痈，为脐中出水，为腹皮痈；偏为箭袋，为少腹疽；旁内缓疽。其于内也，为息贲，为伏梁，为痞气，为肥气，为奔豚。其于孩儿也，为脐突，为脐疮。于腰为肾俞发，为蛇串、缠腰火丹。于肾为疳疮，久而偏溃为蜡烛泻，为子痈，为囊痈、囊脱，为肾囊风，为悬痈。

肾囊后为穿裆发，大腿根里侧缝夹空中为跨马痈，小腹下阴毛旁结肿为横 ，小腹下腿根上折纹中∶左为鱼口，右为便毒。阴毛际为八脚虫阴虱疮。其于妇人也，为阴挺，为阴肿，为蚌疽，为阴蚀 疮，为阴脱，为阴 ，总名阴疮。

在臀为臀痈，为臀疽，为坐板疮。中尾骨尖为鹳口疽，尻骨前肛门后为涌泉疽，肛门两旁为脏毒，肛门内外为痔疮，肛门前阴根后中间为偷粪鼠，溃经走泄为海底漏，尻骨高骨略上为肛，为肛门作痒。在股外侧跨尖后为股阳疽，在胯骨节间为环跳疽，大腿外侧为附骨疽，大腿里侧为咬骨疽，股内合缝下近囊侧为股阴疽，右腿夹阴缝折纹中为阴疽，大腿正面膝盖上六寸高肉处为伏兔疽，大腿肚为肚痈，大腿里侧近膝为箕门痈，绕腿为腿游风，腿起云片茄色肿硬毒攻牙龈为青腿牙疳。于膝为膝痈，为疵疽，为膝眼风，为鹤膝风，膝两旁为缓疽，膝后折纹中为委中毒，腿凹折纹两梢旁为上水鱼，膝肿似人形为人面疮。于腿胫、腿肚为肾气游风，膝眼下三寸外为三里发，小腿里侧长数寸为黄鳅痈，小腿肚下长二、三寸为青蛇毒，胫骨下足后跟相接处为接骨发，内踝上三寸为附阴疽，在内为走缓鞋带疽，在外踝为脚拐毒，里外踝骨通肿不红为穿踝疽，生胫骨一、二寸为湿毒流注，绕胫而生为瓜藤缠。于小腿为流火，小腿肚中为腓 发，腿肚为鱼肚痈，孔如钻眼黄水绵绵为鳝漏，腿胫廉骨或里或外为疮，两腿坳及两脚湾为四湾风，胫骨曲坳处为风疽。于脚骨为夹棍疽，溃为驴眼。足背为足背发黑旁有红晕为脱疽，足无名指患色白而痛甚为脱疽，足指甲旁 肉高起突为甲疽，为肉刺鸡眼，足跗两旁小如枣栗为历疽痈，足跗之前上下大如痈为四淫，足挛跟为足跟疽，足跟旁如枣栗黄肿若琉璃为土栗，足跟底起紫白泡为冷疔。膝下足上香港脚，于脚丫为脚丫疽。其于妇人也，为裙带风疮。

至若发无定处者，为时毒，为黄水疮，为恶核，为石疽，为瘿 瘤，为流注，为疔疮，为多骨疽，为痼发，为蛇瘴瘭疽，为大麻风，为杨梅疮，为结毒，为血箭，为痣，为血风疮，为白驳风，为血疳，为赤白游风，为汗斑，紫、白癜风，为 疡风，为破伤风，为发痉，为风疳，为顽癣，为 ，为蛇风虱，（白 。）为疥疮，为大赤疮，为猫眼寒疮，为鱼脊疮，为翻花疮，为漆疮，为天泡疮，为栗疮，（作痒为傲冬疮。）为疮鼓，为天火丹毒，为瘴疽，为痛风，为痒风，为毒瓦斯攻心，为疮口误入毒水，为诸疮生蝇蛆，为暑令疡毒小疖，为体气，为黑子痣。其于婴孩也∶为遗毒烂斑，为胎瘤，为痘痈，痘疽，为痘烂，为痘风，为奶癣，胎疮。

或跌扑，为金疮，为杖疮，为夹伤，为拶伤，为汤火伤，为铁针入肉，为箭头入肉，为竹木刺入肉，为人咬伤，为熊，虎，野狼咬伤，为马咬伤，为犬咬伤，为猪咬伤，为猫咬伤，为鼠咬伤，为蛇咬伤，为蜈蚣咬伤，为射工伤，为蝎螫伤，为蠼 伤，为蚯蚓伤，为蜘蛛咬伤，为砂虱伤，为石蛭伤，为海水伤。

又其恶疮也，为天行疮，为顽疮，为癞疮，为罕疮，为无名疮。

其奇疾也，为血拥，为棠梨 ，为肉人，为肢鼓，为肉蝶，为肉线。产妇腹中痒为气旋，为气奔。

其怪虫也，为号虫，为历虱，为红线虫，为续命虫，为湿虫，为腐虫，为肉蛆，为信虫，为月望虫。

诸名有辨，治证无论。初起未溃，当观现下之形；已溃、溃久，须问初起之色。初起色红，应施痈药；初起色白，当用疽丹。识证惟精，奏效如响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽证治统论
  • 当前页：痈疽部位名记
  • 下一页：胃气论
<<< 返回本书目录
  1. 痈疽部位名记《外科证治全书》
  2. 痈疽疮毒【中药主治】
  3. 痈疽部分·足部《证治准绳·疡医》
  4. 痈疽疮毒二《奇效简便良方》
  5. 痈疽部分·腰部《证治准绳·疡医》
  6. 痈疽疮毒一《奇效简便良方》
  7. 痈疽部分·胸部《证治准绳·疡医》
  8. 痈疽疮疖【中药主治】
  9. 痈疽部分·胁部《证治准绳·疡医》
  10. 痈疽疮疡【中药主治】
  11. 痈疽部分·项部《证治准绳·疡医》
  12. 痈疽疮肿【中药主治】
  13. 痈疽部分·下部《证治准绳·疡医》
  14. 痈疽大小便不通《圣济总录》
  15. 痈疽部分·膝部《证治准绳·疡医》
  16. 痈疽当分经络《外科理例》
  17. 痈疽部分·头部《证治准绳·疡医》
  18. 痈疽当分经络论《格致余论》
  19. 痈疽部分·手部《证治准绳·疡医》
  20. 痈疽等疮内消法《圣济总录》
  21. 痈疽部分·面部《证治准绳·疡医》
  22. 痈疽疔疮【中药主治】
  23. 痈疽部分·口齿部《证治准绳·疡医》
  24. 痈疽疔毒《急救良方》
  25. 痈疽部分·胫部《证治准绳·疡医》
  26. 痈疽疔毒【中药主治】
  27. 痈疽部分·肩部《证治准绳·疡医》
  28. 痈疽恶疮【中药主治】
  29. 痈疽部分·股部《证治准绳·疡医》
  30. 痈疽发背《千金翼方》
  1. 痈疽部位名记《外科证治全书》
  2. 痈疽部分·胁部《证治准绳·疡医》
  3. 痈疽疮毒一《奇效简便良方》
  4. 痈疽部分《证治准绳·疡医》
  5. 痈疽大小便不通《圣济总录》
  6. 痈疽并无名疮毒《石室秘录》
  7. 痈疽当分经络《外科理例》
  8. 痈疽辨肿歌《外科心法要诀》
  9. 痈疽当分经络论《格致余论》
  10. 痈疽辨肿歌《医宗金鉴》
  11. 痈疽等疮内消法《圣济总录》
  12. 痈疽辨晕歌《外科心法要诀》
  13. 痈疽疔毒《急救良方》
  14. 痈疽辨晕歌《医宗金鉴》
  15. 痈疽发背《千金翼方》
  16. 痈疽辨痒歌《外科心法要诀》
  17. 痈疽发背《奇效简便良方》
  18. 痈疽辨痒歌《医宗金鉴》
  19. 痈疽发背《外科启玄》
  20. 痈疽辨痛歌《外科心法要诀》
  21. 痈疽发背臭腐《奇效简便良方》
  22. 痈疽辨痛歌《医宗金鉴》
  23. 痈疽发背发渴《圣济总录》
  24. 痈疽辨脓歌《外科心法要诀》
  25. 痈疽发背欲死吸毒《奇效简便良方》
  26. 痈疽辨脓歌《医宗金鉴》
  27. 痈疽发背杂疗方二十六首《外台秘要》
  28. 痈疽砭法歌《外科心法要诀》
  29. 痈疽发背证候等论并法五十四首《外台秘要》
  30. 痈疽砭法歌《医宗金鉴》
  31. 痈疽发背作寒热《圣济总录》


胃气论_《外科证治全书》_中医外科_【岐黄之术】

胃气论

胃气论

  • 上一页
  • 目录
  • 相关
  • 下一页

胃属土，胃气即土气也。土为万物之源，胃为养生之本。胃强则人强，胃弱则人弱；有胃气心，淫精于脉，脉气流经，经气归于肺，肺朝百脉，输精于皮毛，毛脉合精，行气于腑，腑精神明，留于四脏。此可知脏腑形体，莫不皆有胃气也。凡证之现五善、七恶者，非脏腑胃气存亡之明征乎。胃气一失，便为凶候，故善治外证者，无论大小轻重，必先顾其胃气，察其能食不能食以验之。能食者，胃气强，内顾无忧，固可专治外证。不能食者，胃气弱，中州坐困，祸起萧墙。必须先定内患，令其能食，待血气有所资赖，然后再治外证，所谓本立而道生也。然理脾胃者，人只知参、苓、术、草、楂、朴、麦芽之类为脾胃之药，而不知风寒湿热、饮食劳倦，皆能伤脾。如风邪伤者宜散之，寒邪伤者宜温之，湿邪伤者宜燥之，热邪伤者宜清之，饮食伤者宜行之，劳倦伤者宜补之。但去其伤脾胃之病，即是理脾胃之正药也。奈何今之业外科，漫守一、二成方，开口便云有毒，概用寒凉，漫施攻伐，以致受害而毙命者，不可胜数。岂古方之不宜于今也，抑药证之大相背谬耶；盖不察其胃气之强弱，病因之虚实为何如耳。且夫古人资禀朴质，其从七情干涉者少，而从风寒湿热外感凝滞者多，故证之初起，每每用霸药取效。今之穿凿太过，七情六欲烦扰之甚，而阴阳血气无有不亏伤者，亦偏用霸药成方以试之，是投之于井而更加之以石也。吾知其胃气微虚者，犹可出入，而胃气大虚者，断难假借也。故曰痈疽外证，肌肉之病，所用之药，有病则病受之，于脾胃何涉乎。

殊不知肌肉乃脾胃所主，治药乃胃气所关，肌肉不能自病，脾胃病之；诸药不能自行，胃气行之。诸药入口，必先入胃，而后行及诸经，以治其病也。未有药伤其脾胃而能愈病者，亦未有不能营运饮食之脾胃，而反能营运诸药者也。惟明鉴

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽部位名记
  • 当前页：胃气论
  • 下一页：论肿
<<< 返回本书目录
  1. 胃气论《外科证治全书》
  2. 胃气痛【中药主治】
  3. 胃气当察《轩岐救正论》
  4. 胃气痛【方剂主治】
  5. 胃气不降《医学衷中参西录》
  6. 胃气下溜五脏气皆乱其为病互相出见论《脾胃论》
  7. 胃气不降《医学衷中参西录》
  8. 胃气虚【疾病症状】
  9. 胃气不和虚冷第八十二问《婴童百问》
  10. 胃气虚寒《保婴撮要》
  11. 胃气不和【方剂主治】
  12. 胃气虚寒《幼科折衷》
  13. 胃气不和《幼幼新书》
  14. 胃憩室【疾病大全】
  15. 胃气不和《小儿药证直诀》
  16. 胃嵌顿【疾病症状】
  17. 胃平滑肌肉瘤【疾病大全】
  18. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  19. 胃平滑肌瘤【疾病大全】
  20. 胃切除后胆汁返流性胃炎【疾病大全】
  21. 胃排空延缓【疾病症状】
  22. 胃切除后缝线残留《临床激光治疗学》
  23. 胃排空过快【疾病症状】
  24. 胃切除后吸收不良综合征【疾病大全】
  25. 胃疟《扁鹊心书》
  26. 胃怯汗《小儿药证直诀》
  27. 胃扭转梗阻症状【疾病症状】
  28. 胃轻瘫《胃肠动力检查手册》
  29. 胃扭转【疾病大全】
  30. 胃轻瘫综合征【疾病大全】
  1. 胃气论《外科证治全书》
  2. 胃气当察《轩岐救正论》
  3. 胃气疼《奇方类编》
  4. 胃气不足《中医词典》
  5. 胃气痛《傅青主男科》
  6. 胃气不降（胃失和降）《中医名词词典》
  7. 胃气痛《中医词典》
  8. 胃气不降《医学衷中参西录》
  9. 胃气痛不能俯仰《奇效简便良方》
  10. 胃气不降《医学衷中参西录》
  11. 胃气丸《三因极一病证方论》
  12. 胃气不降《中医词典》
  13. 胃气丸《三因极一病证方论》
  14. 胃气不和虚冷第八十二问《婴童百问》
  15. 胃气为本《卫生宝鉴》
  16. 胃气不和《小儿药证直诀》
  17. 胃气下溜五脏气皆乱其为病互相出见论《脾胃论》
  18. 胃气不和《幼幼新书》
  19. 胃气虚《中医名词词典》
  20. 胃气不和《中医词典》
  21. 胃气虚喘《中医词典》
  22. 胃气不和《中医名词词典》
  23. 胃气虚寒《保婴撮要》
  24. 胃气《医述》
  25. 胃气虚寒《幼科折衷》
  26. 胃气《中医词典》
  27. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  28. 胃气《中医名词词典》
  29. 胃切除后缝线残留《临床激光治疗学》
  30. 胃脾韧带《人体解剖学》
  31. 胃怯汗《中医词典》


论肿_《外科证治全书》_中医外科_【岐黄之术】

论肿

论肿

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽之起，总由血气壅滞所致，如河渠淤塞者然。苟使血气流畅，何痈疽之有。故火毒壅滞则红肿 痛而成痈；寒痰壅滞则白塌木肿而成疽。痈作突热治，疽作虚寒治，一目了然，不俟诊脉可知也。及其壅滞既久，变好血而成脓，创好肌而破口，苦矣哉！当初未作脓之时，急随痈疽证治消治之，俾其痛止肿平，安然畅适，岂不快欤？每见恃能刀针，不细察病情当用刀针否，漫云泄毒，乃杀人不转睫之徒也。不但病患负痛已甚，又何能堪此痛苦。更有妄施刀针，以致溃烂难敛，七恶蜂起，仁心仁术者，谅不妄为若此也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃气论
  • 当前页：论肿
  • 下一页：论溃
<<< 返回本书目录
  1. 论肿《疡科纲要》
  2. 论肿不肿《外台秘要》
  3. 论肿《外科证治全书》
  4. 论肿疡辨脓之法《疡科纲要》
  5. 论中暑脉不同《伤寒发微论》
  6. 论肿疡行气之剂《疡科纲要》
  7. 论中脉形状指法主病《伤寒六书》
  8. 论肿疡内已成脓之剂《疡科纲要》
  9. 论中风证候《太平惠民和剂局方》
  10. 论肿疡退消之剂《疡科纲要》
  11. 论中风伤寒脉《伤寒发微论》
  12. 论种痘已出时期《儿科萃精》
  13. 论中风半身不遂在左属血在右属气《质疑录》
  14. 论仲景缓迟沉三脉《伤寒发微论》
  15. 论中风《中风论》
  16. 论诸病治疗交错致于死候《中藏经》
  17. 论中风《医学心悟》
  18. 论诸疮《外科精义》
  19. 论痔疮《外科枢要》
  20. 论诸经向导药随经引使《疡医大全》
  21. 论痔（儿科）《冯氏锦囊秘录》
  22. 论诸淋及小便不利《中藏经》
  23. 论痔《外科精义》
  24. 论诸气证候《太平惠民和剂局方》
  25. 论治中风偏枯之法《中藏经》
  26. 论诸热误治发斑疹《冯氏锦囊秘录》
  27. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  28. 论诸痛不宜补气《质疑录》
  29. 论治血块《女科秘旨》
  30. 论诸痿《轩岐救正论》
  1. 论肿《外科证治全书》
  2. 论中暑脉不同《伤寒发微论》
  3. 论肿《疡科纲要》
  4. 论中脉形状指法主病《伤寒六书》
  5. 论肿不肿《外台秘要》
  6. 论中风证候《太平惠民和剂局方》
  7. 论肿不肿《医学从众录》
  8. 论中风伤寒脉《伤寒发微论》
  9. 论肿疡辨脓之法《疡科纲要》
  10. 论中风半身不遂在左属血在右属气《质疑录》
  11. 论肿疡行气之剂《疡科纲要》
  12. 论中风《医学心悟》
  13. 论肿疡内已成脓之剂《疡科纲要》
  14. 论中风《中风论》
  15. 论肿疡退消之剂《疡科纲要》
  16. 论痔疮《外科枢要》
  17. 论种痘已出时期《儿科萃精》
  18. 论痔（儿科）《冯氏锦囊秘录》
  19. 论仲景缓迟沉三脉《伤寒发微论》
  20. 论痔《外科精义》
  21. 论诸病治疗交错致于死候《中藏经》
  22. 论治中风偏枯之法《华佗神方》
  23. 论诸疮《外科精义》
  24. 论治中风偏枯之法《中藏经》
  25. 论诸经向导药随经引使《疡医大全》
  26. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  27. 论诸淋及小便不利《中藏经》
  28. 论治疹《温热经纬》
  29. 论诸气证候《太平惠民和剂局方》
  30. 论治疫《温热经纬》
  31. 论诸热误治发斑疹《冯氏锦囊秘录》


论溃_《外科证治全书》_中医外科_【岐黄之术】

论溃

论溃

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽初起失治，致肌肤溃烂。凡痈将溃之时，则先消其未成脓之地，而溃不致于延烂；既溃头膏，无有不溃。如气血壮盛，皮肉粗浓之人，即以针刺分许亦可。但疽始终总以温补、开腠、消解为治。王洪绪先生云∶疽初起即见平塌，安可用托，托则致溃。即流注瘰 、恶核等证。倘有溃者，仍不敢托，托则溃者纵敛，增出者又如何耶？旨哉言也。

洪氏曰∶凡大痈溃后，世人往往投炙草、炙 ，或用半炙、半生，殊不知内托散等方，用人参者，非以补其虚，不过以人参助黄 托毒之力，而无补毒之害。盖炙 止补气不能托毒，炙草只补中不能解毒。倘毒瓦斯未尽，误投炙 、炙草致毒反受补助，大痛内攻，将如之何？

余之治，凡遇初溃大痈，止其痛，痛息则毒散，其肿亦退，色转红活。体虚年老者，参、、甘草皆炙也。如体旺家贫者，无参亦可收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论肿
  • 当前页：论溃
  • 下一页：论敛
<<< 返回本书目录
  1. 论溃《外科证治全书》
  2. 论溃后养胃之剂《疡科纲要》
  3. 论狂言若有所失《阴证略例》
  4. 论溃疡《外科大成》
  5. 论苦寒补阴之误《质疑录》
  6. 论溃疡之水《疡科纲要》
  7. 论苦《苏沈良方》
  8. 论溃疡之血《疡科纲要》
  9. 论口眼斜《冯氏锦囊秘录》
  10. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  11. 论口疮《原要论》
  12. 论类破伤风症《外科枢要》
  13. 论芤脉《肯堂医论》
  14. 论类伤寒名义《医学入门》
  15. 论客气《古今医统大全》
  16. 论类中症不可妄用再造丸《知医必辨》
  17. 论渴疾本原《集验背疽方》
  18. 论冷热不同《外台秘要》
  19. 论咳血《医旨绪余》
  20. 论里中之里《医学心悟》
  21. 论咳嗽（儿科）《冯氏锦囊秘录》
  22. 论痢不专属湿热《质疑录》
  23. 论咳嗽《原要论》
  24. 论痢无止法《质疑录》
  25. 论咳嗽《读医随笔》
  26. 论痢有寒热不当以赤白分气血《质疑录》
  27. 论开痰行气《济阴纲目》
  28. 论痢证治法《医学衷中参西录》
  29. 论开口除脓法《疡医大全》
  30. 论敛《外科证治全书》
  1. 论溃《外科证治全书》
  2. 论狂言若有所失《阴证略例》
  3. 论溃后养胃之剂《疡科纲要》
  4. 论苦寒补阴之误《质疑录》
  5. 论溃烂必从面起兼辨生死《冯氏锦囊秘录》
  6. 论苦《苏沈良方》
  7. 论溃烂吉凶《冯氏锦囊秘录》
  8. 论口眼斜《冯氏锦囊秘录》
  9. 论溃疡《外科大成》
  10. 论口疮《原要论》
  11. 论溃疡之水《疡科纲要》
  12. 论芤脉《肯堂医论》
  13. 论溃疡之血《疡科纲要》
  14. 论客气《古今医统大全》
  15. 论劳伤《华佗神方》
  16. 论渴疾本原《集验背疽方》
  17. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  18. 论咳血《医旨绪余》
  19. 论类破伤风症《外科枢要》
  20. 论咳嗽（儿科）《冯氏锦囊秘录》
  21. 论类伤寒名义《医学入门》
  22. 论咳嗽《原要论》
  23. 论类中症不可妄用再造丸《知医必辨》
  24. 论咳嗽《读医随笔》
  25. 论冷热不同《外台秘要》
  26. 论开痰行气《济阴纲目》
  27. 论冷热不同《医学从众录》
  28. 论开口除脓法《疡医大全》
  29. 论里中之里《医学心悟》
  30. 论君臣《苏沈良方》
  31. 论痢不专属湿热《质疑录》


论敛_《外科证治全书》_中医外科_【岐黄之术】

论敛

论敛

  • 上一页
  • 目录
  • 相关
  • 下一页

肌肉者，脾胃所主。收敛者，血气所关。苟使脾胃强，血气旺，则昨腐今生，朝脓夕敛，何致迁延岁月，臭烂起肛，受苦万状。故曰∶初肿宜消其壅滞之渐，既溃宜托其恶毒之余。毒尽宜敛，敛之法，但当大壮血气，纯补脾胃，不可泛敷生肌之药。盖毒盛自溃，毒尽自敛，如水到渠成，不容矫强，以图速效。若余毒未尽，妄敷生肌药，阻盖毒瓦斯，反致延边腐臭，为害非浅。果其痛失肿平，色转红活，而内补外敷，不日可敛矣。学人审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论溃
  • 当前页：论敛
  • 下一页：论痛
<<< 返回本书目录
  1. 论敛《外科证治全书》
  2. 论两感伤寒《伤寒发微论》
  3. 论痢证治法《医学衷中参西录》
  4. 论列方（外科上）《景岳全书》
  5. 论痢有寒热不当以赤白分气血《质疑录》
  6. 论列方（外科下）《景岳全书》
  7. 论痢无止法《质疑录》
  8. 论林亿疑白虎有差互《伤寒发微论》
  9. 论痢不专属湿热《质疑录》
  10. 论临产催生法《济阴纲目》
  11. 论里中之里《医学心悟》
  12. 论临产调理法《济阴纲目》
  13. 论冷热不同《外台秘要》
  14. 论临月将息《卫生家宝产科备要》
  15. 论类中症不可妄用再造丸《知医必辨》
  16. 论岭南诸病《冯氏锦囊秘录》
  17. 论类伤寒名义《医学入门》
  18. 论刘筠枝长郎失血之证《寓意草》
  19. 论类破伤风症《外科枢要》
  20. 论流气饮十宣散《外科理例》
  21. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  22. 论流注《外科枢要》
  23. 论溃疡之血《疡科纲要》
  24. 论瘤赘《外科枢要》
  25. 论溃疡之水《疡科纲要》
  26. 论六病《古今医统大全》
  27. 论溃疡《外科大成》
  28. 论六经传受《刘河间伤寒医鉴》
  29. 论溃后养胃之剂《疡科纲要》
  30. 论六经无再传《叶选医衡》
  1. 论敛《外科证治全书》
  2. 论痢证治法《医学衷中参西录》
  3. 论两感伤寒《伤寒发微论》
  4. 论痢有寒热不当以赤白分气血《质疑录》
  5. 论列方（外科上）《景岳全书》
  6. 论痢无止法《质疑录》
  7. 论列方（外科下）《景岳全书》
  8. 论痢不专属湿热《质疑录》
  9. 论林亿疑白虎有差互《伤寒发微论》
  10. 论里中之里《医学心悟》
  11. 论临产催生法《济阴纲目》
  12. 论冷热不同《医学从众录》
  13. 论临产调理法《济阴纲目》
  14. 论冷热不同《外台秘要》
  15. 论临月将息《卫生家宝产科备要》
  16. 论类中症不可妄用再造丸《知医必辨》
  17. 论淋沥小便不利《华佗神方》
  18. 论类伤寒名义《医学入门》
  19. 论岭南诸病《冯氏锦囊秘录》
  20. 论类破伤风症《外科枢要》
  21. 论刘筠枝长郎失血之证《寓意草》
  22. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  23. 论流气饮十宣散《外科理例》
  24. 论劳伤《华佗神方》
  25. 论流注《外科枢要》
  26. 论溃疡之血《疡科纲要》
  27. 论瘤赘《外科枢要》
  28. 论溃疡之水《疡科纲要》
  29. 论六病《古今医统大全》
  30. 论溃疡《外科大成》
  31. 论六经传受《刘河间伤寒医鉴》


论痛_《外科证治全书》_中医外科_【岐黄之术】

论痛

论痛

  • 上一页
  • 目录
  • 相关
  • 下一页

诸痛皆由气血瘀滞不通而致。凡寒热虚实、脓瘀风气，皆能为痛，不可不为之辨。夫色赤痛者热也。色白酸痛者寒也。不胀不闷揉按暂安者虚也。又胀又闷畏人挨按者实也。痛如筋牵、鸡啄，恶寒恶热者脓也。痛如肉拗、气抽、微胀者瘀也。痛而走注者风也。痛而刺胀者气也。诸痛如此，而止痛之法，要在临病制宜。热毒之痛，以寒凉折其热，而痛自息。寒邪之痛，以温热和其寒，而痛自除。因虚而痛者补其虚，因实而痛者泻其实，因燥而痛者润之，因塞而痛者通之，因脓血闭郁者开之，因恶肉浸溃者化之，因阴阳不和者调之，因经络秘涩者利之。随机应变，方为上上治法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论敛
  • 当前页：论痛
  • 下一页：论痒
<<< 返回本书目录
  1. 论痛《疡科纲要》
  2. 论痛痒《冯氏锦囊秘录》
  3. 论痛《外科证治全书》
  4. 论偷针眼《原机启微》
  5. 论痛《外科理例》
  6. 论吐《景岳全书》
  7. 论痛《内经评文》
  8. 论吐（儿科）《冯氏锦囊秘录》
  9. 论痛《灵枢悬解》
  10. 论吐法《丹溪心法》
  11. 论痛《黄帝内经·灵枢》
  12. 论吐沫《原要论》
  13. 论痛《冯氏锦囊秘录》
  14. 论吐痰《原要论》
  15. 论瞳子散大《原机启微》
  16. 论吐泻（儿科）《冯氏锦囊秘录》
  17. 论童壮《广嗣要语》
  18. 论吐血衄血之原因及治法《医学衷中参西录》
  19. 论同天符同岁会《古今医统大全》
  20. 论臀痈《外科枢要》
  21. 论同身寸《针灸资生经》
  22. 论脱肛《外科枢要》
  23. 论调养《冯氏锦囊秘录》
  24. 论脱疽《外科枢要》
  25. 论调经先去病《济阴纲目》
  26. 论外疡补益之剂《疡科纲要》
  27. 论调经当抑气《济阴纲目》
  28. 论外疡理湿之剂《疡科纲要》
  29. 论调经大法《济阴纲目》
  30. 论外疡清热之剂《疡科纲要》
  1. 论痛《外科证治全书》
  2. 论痛《外科理例》
  3. 论痛《内经评文》
  4. 论痛《冯氏锦囊秘录》
  5. 论痛《疡科纲要》
  6. 论痛《灵枢悬解》
  7. 论痛痒《冯氏锦囊秘录》
  8. 论痛《黄帝内经·灵枢》
  9. 论偷针眼《原机启微》
  10. 论瞳子散大《原机启微》
  11. 论吐《景岳全书》
  12. 论童壮《广嗣要语》
  13. 论吐（儿科）《冯氏锦囊秘录》
  14. 论同天符同岁会《古今医统大全》
  15. 论吐法《医学集成》
  16. 论同身寸《针灸资生经》
  17. 论吐法《丹溪心法》
  18. 论调养《冯氏锦囊秘录》
  19. 论吐法《医学心悟》
  20. 论调气《景岳全书》
  21. 论吐沫《原要论》
  22. 论调经先去病《济阴纲目》
  23. 论吐痰《原要论》
  24. 论调经当抑气《济阴纲目》
  25. 论吐泻（儿科）《冯氏锦囊秘录》
  26. 论调经大法《济阴纲目》
  27. 论吐血衄血之原因及治法《医学衷中参西录》
  28. 论天泡疮《外科枢要》
  29. 论退翳之法《眼科秘诀》
  30. 论天癸非精血《质疑录》
  31. 论退针《针灸易学》


论痒_《外科证治全书》_中医外科_【岐黄之术】

论痒

论痒

  • 上一页
  • 目录
  • 相关
  • 下一页

痒虽属风，亦各有因。风初起作痒者，风热相搏，搔甚即痛是也。溃后作痒者，脓沤冒风，突起颗瘩是也。将敛作痒者，因初时肌肉结滞，气血不通，至此气血渐和助养新肉，痒若虫行是也。他如皮肤搔痒，由血燥而风生，疥癣延绵，属风淫而虫蚀。证有不同，治有微别，勿视为一类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论痛
  • 当前页：论痒
  • 下一页：五善歌
<<< 返回本书目录
  1. 论痒《疡科纲要》
  2. 论腰疼治法《医学衷中参西录》
  3. 论痒《外科证治全书》
  4. 论药藏《备急千金要方》
  5. 论疡科之外感六淫《疡科纲要》
  6. 论药饵《中风论》
  7. 论疡科通用丸散《疡科纲要》
  8. 论药食门《养生导引秘籍》
  9. 论杨季蘅风废之证并答门人四问《寓意草》
  10. 论药味所忌《原要论》
  11. 论阳证似阴《温疫论》
  12. 论一名有两穴《针灸大全》
  13. 论阳明兼证用药法《医学心悟》
  14. 论一穴有二名《针灸大全》
  15. 论阳厥极深《刘河间伤寒医鉴》
  16. 论一穴有六名《针灸大全》
  17. 论阳疮毒似阴疮《疡医大全》
  18. 论一穴有三名《针灸大全》
  19. 论阳常有余《质疑录》
  20. 论一穴有四名《针灸大全》
  21. 论验透膜法《疡医大全》
  22. 论一穴有五名《针灸大全》
  23. 论验轻重伤诀《跌打秘方》
  24. 论衣服门《养生导引秘籍》
  25. 论眼证分表里治《原机启微》
  26. 论医者病家得失《冯氏锦囊秘录》
  27. 论眼捷法《秘传眼科龙木论》
  28. 论医者胆大心小《疡医大全》
  29. 论眼昏花捷要《秘传眼科龙木论》
  30. 论医者更易良方《外科精要》
  1. 论痒《外科证治全书》
  2. 论疡科之外感六淫《疡科纲要》
  3. 论痒《疡科纲要》
  4. 论疡科通用丸散《疡科纲要》
  5. 论腰疼治法《医学衷中参西录》
  6. 论杨季蘅风废之证并答门人四问《寓意草》
  7. 论药藏《备急千金要方》
  8. 论阳证似阴《温疫论》
  9. 论药饵《中风论》
  10. 论阳明兼证用药法《医学心悟》
  11. 论药所主《汤液本草》
  12. 论阳厥极深《刘河间伤寒医鉴》
  13. 论药味所忌《原要论》
  14. 论阳厥《华佗神方》
  15. 论噎隔反胃《评琴书屋医略》
  16. 论阳疮毒似阴疮《疡医大全》
  17. 论叶派治温热之误《温病正宗》
  18. 论阳常有余《质疑录》
  19. 论一名有两穴《针灸大全》
  20. 论验透膜法《疡医大全》
  21. 论一穴有二名《针灸大全》
  22. 论验轻重伤诀《跌打秘方》
  23. 论一穴有六名《针灸大全》
  24. 论眼证分表里治《原机启微》
  25. 论一穴有三名《针灸大全》
  26. 论眼捷法《秘传眼科龙木论》
  27. 论一穴有四名《针灸大全》
  28. 论眼昏花捷要《秘传眼科龙木论》
  29. 论一穴有五名《针灸大全》
  30. 论颜色轻重《冯氏锦囊秘录》
  31. 论衣服门《养生导引秘籍》


五善歌_《外科证治全书》_中医外科_【岐黄之术】

五善歌

五善歌

  • 上一页
  • 目录
  • 相关
  • 下一页

心善精神爽，言清色润鲜，疮疼兼不渴，寤寐两安然。肝善身体便，睛明不怒烦，指头红活色，起坐自平安。肺善声音响，无痰韵更长，肌肤多滑润，大便自寻常。脾善唇滋润，肢温便不难，脓稠无臭恶，知味且加餐。肾善诚为要，水深火自降，口和无燥渴，小水得稀长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论痒
  • 当前页：五善歌
  • 下一页：七恶歌
<<< 返回本书目录
  1. 五善歌《外科证治全书》
  2. 五善七恶《保婴撮要》
  3. 五色主病提纲《望诊遵经》
  4. 五善七恶《冯氏锦囊秘录》
  5. 五色疡《目经大成》
  6. 五善七恶《疡医大全》
  7. 五色相应提纲《望诊遵经》
  8. 五伤《古今医统大全》
  9. 五色丸《小儿药证直诀》
  10. 五伤《经络考》
  11. 五色石脂《本草纲目》图文版
  12. 五少从运化(一首)《医经国小》
  13. 五色石脂《本草乘雅半偈》
  14. 五蛇酒【方剂大全】
  15. 五色石脂《本草纲目》完整版
  16. 五神散【方剂大全】
  17. 五色石英《本草纲目》完整版
  18. 五神汤【方剂大全】
  19. 五色十法合参《望诊遵经》
  20. 五神丸【方剂大全】
  21. 五色梅叶【中药大全】
  22. 五生膏【方剂大全】
  23. 五色梅花【中药大全】
  24. 五生丸【方剂大全】
  25. 五色梅根【中药大全】
  26. 五声解《素灵微蕴》
  27. 五色梅【中药大全】
  28. 五圣散【方剂大全】
  29. 五色六部合参《望诊遵经》
  30. 五圣汤【方剂大全】
  1. 五善歌《外科证治全书》
  2. 五善《中医词典》
  3. 五善七恶《冯氏锦囊秘录》
  4. 五善《中医名词词典》
  5. 五善七恶《疡医大全》
  6. 五疝候《诸病源候论》
  7. 五善七恶《保婴撮要》
  8. 五疝《中医词典》
  9. 五伤《中医词典》
  10. 五色主病提纲《望诊遵经》
  11. 五伤《汤液本草》
  12. 五色主病《活幼心书》
  13. 五伤《经络考》
  14. 五色主病《医学摘粹》
  15. 五伤《古今医统大全》
  16. 五色主病《中医词典》
  17. 五伤接骨膏《博济方》
  18. 五色主病《中医名词词典》
  19. 五少从运化（一首）《医经国小》
  20. 五色诊《医门补要》
  21. 五神《中医词典》
  22. 五色诊《中医名词词典》
  23. 五神汤《食物疗法》
  24. 五色油丹《中医词典》
  25. 五神丸塞鼻法《医方考》
  26. 五色以浅深晦明聚散分顺逆《医学摘粹》
  27. 五生散《是斋百一选方》
  28. 五色以内外上下左右分顺逆《医学摘粹》
  29. 五声《中医名词词典》
  30. 五色宜应四时《医学摘粹》
  31. 五声《中医词典》


七恶歌_《外科证治全书》_中医外科_【岐黄之术】

七恶歌

七恶歌

  • 上一页
  • 目录
  • 相关
  • 下一页

一恶神昏愦，心烦舌燥干，疮形多紫黑，言语自呢喃。二恶腰身强，睛斜体自寒，疮头流血水，惊悸是伤肝。三恶形消瘦，脓清臭秽生，疮形多软陷，脾败不知疼。四恶皮肤槁，声嘶韵不长，痰多兼喘促，鼻动肺将亡。五恶成消渴，昏眠体不伸，形容多惨黑，囊缩肾无根。六恶身浮肿，肠鸣呕呃频，大肠多滑泻，脏腑并将倾。七恶疮回陷，形如剥鳝同，四肢多逆冷，污水自流通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五善歌
  • 当前页：七恶歌
  • 下一页：饮食宜忌论
<<< 返回本书目录
  1. 七恶歌《外科证治全书》
  2. 七恶五善《外科理例》
  3. 七独脉《轩岐救正论》
  4. 七方《本草蒙筌》
  5. 七德丸【方剂大全】
  6. 七方《冯氏锦囊秘录》
  7. 七传辨误说《研经言》
  8. 七方《古今医统大全》
  9. 七成汤【方剂大全】
  10. 七方论《本草新编》
  11. 七层丹【方剂大全】
  12. 七方十剂《中西汇通医经精义》
  13. 七表脉交变略例论《脉诀乳海》
  14. 七方十剂绳墨订《儒门事亲》
  15. 七表病脉《三因极一病证方论》
  16. 七方一首(集见儒门事亲本内经至真大论篇)《医经国小》
  17. 七表八里总归四脉《寿世保元》
  18. 七福饮【方剂大全】
  19. 七表八里脉总论《脉诀乳海》
  20. 七福饮（新方）《虚损启微》
  21. 七表八里九道三余脉辨《三指禅》
  22. 七角白蔹【中药大全】
  23. 七表八里九道脉名《医学入门》
  24. 七角风【中药大全】
  25. 七表《脉诀刊误》
  26. 七角枫【中药大全】
  27. 七宝饮【方剂大全】
  28. 七筋姑【中药大全】
  29. 七宝洗心散【方剂大全】
  30. 七绝脉《冯氏锦囊秘录》
  1. 七恶歌《外科证治全书》
  2. 七恶《中医词典》
  3. 七恶五善《外科理例》
  4. 七恶《中医名词词典》
  5. 七返九还《心医集》
  6. 七独脉《轩岐救正论》
  7. 七方《中医名词词典》
  8. 七次脉《中医词典》
  9. 七方《中医词典》
  10. 七传辨误说《研经言》
  11. 七方《汤液本草》
  12. 七冲门《中医词典》
  13. 七方《本草蒙筌》
  14. 七冲门《中医名词词典》
  15. 七方《古今医统大全》
  16. 七表脉交变略例论《脉诀乳海》
  17. 七方《冯氏锦囊秘录》
  18. 七表脉《察病指南》
  19. 七方论《本草新编》
  20. 七表脉《中医词典》
  21. 七方十剂《中西汇通医经精义》
  22. 七表病脉《三因极一病证方论》
  23. 七方十剂绳墨订《儒门事亲》
  24. 七表八里总归四脉《寿世保元》
  25. 七方一首（集见儒门事亲本内经至真大论篇）《医经国小》
  26. 七表八里脉总论《脉诀乳海》
  27. 七福饮《目经大成》
  28. 七表八里九道三余脉辨《三指禅》
  29. 七福饮（新方）《虚损启微》
  30. 七表八里九道脉名《医学入门》
  31. 七怪脉《中医名词词典》


饮食宜忌论_《外科证治全书》_中医外科_【岐黄之术】

饮食宜忌论

饮食宜忌论

  • 上一页
  • 目录
  • 相关
  • 下一页

古人治病，虽赖乎药，亦资乎饵。药之所忌，关乎人之死生；饵之宜忌，涉乎病患轻重。饵者饮食之类也，凡病患姿啖无忌，以致证候因循反复，变态无常，固然不可，而每有断戒几尽，若一无可啖者，亦不通之甚也。夫饮食之所忌者，以其与所患之证相妨者也。如椒、姜、面、蛋，煎、炒、爆、炙之属，俱能助壅动热，患阳痈者忌之；瓜果、梨、柿，生冷性寒之属，俱能损胃伤脾，患阴疽者忌之；鸡、鹅、虾、蟹，海味腥膻之属，俱能动风发痒，患疮疥者忌之。其余不与证相妨碍者，以及猪肉、腰、肚、海参、老鸭、菜蔬之品，食之无庸忌也。况大患溃后，气血两虚，脾胃并弱，非有味之物，何以滋补亏伤。若徒恃区区无情之草木，以为调理，吾知其无病者且不可，而谓其有病者为宜乎？人之维身，止此血气，血气已虚不为回护，至胃败阴虚，枯阳燔炽，七恶变乱，而成败证者，是谁之咎欤？此乃医家、病家之积弊，所以不可不亟讲也。至于忍饿伤精，过饱伤气，茹冷成痞等类，又惟在知命者自爱焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七恶歌
  • 当前页：饮食宜忌论
  • 下一页：阳痈证治则例
<<< 返回本书目录
  1. 饮食宜忌论《外科证治全书》
  2. 饮食与保健《食物疗法》
  3. 饮食宜忌《食物疗法》
  4. 饮食症论治《类证治裁》
  5. 饮食宜忌《急救广生集》
  6. 饮食中毒《千金宝要》
  7. 饮食-养生余录（下）《古今医统大全》
  8. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  9. 饮食养生的作用《中医养生学》
  10. 饮食自倍肠胃乃伤论《卫生宝鉴》
  11. 饮食养生《中医养生学》
  12. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  13. 饮食无味【方剂主治】
  14. 饮水《景岳全书》
  15. 饮食卫生《家庭医学百科·预防保健篇》
  16. 饮水不止【方剂主治】
  17. 饮食调治《养老奉亲书》
  18. 饮水过多【方剂主治】
  19. 饮食调养的原则《中医养生学》
  20. 饮水呛咳【疾病症状】
  21. 饮食少思【方剂主治】
  22. 饮水卫生《家庭医学百科·预防保健篇》
  23. 饮食少进【方剂主治】
  24. 饮水消毒方法《预防医学》
  25. 饮食伤脾论《脾胃论》
  26. 饮邪咳喘青龙祛《三十年临证经验集》
  27. 饮食伤《续名医类案》
  28. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  29. 饮食色欲箴序《格致余论》
  30. 饮证类伤寒《医学读书记》
  1. 饮食宜忌论《外科证治全书》
  2. 饮食宜忌《急救广生集》
  3. 饮食异常《中医内科学》
  4. 饮食宜忌《医述》
  5. 饮食营养学的现代发展《中医饮食营养学》
  6. 饮食宜忌《食物疗法》
  7. 饮食应用禁忌《中医饮食营养学》
  8. 饮食养生的作用《中医养生学》
  9. 饮食有节《减肥新法与技巧》
  10. 饮食养生《中医养生学》
  11. 饮食与保健《食物疗法》
  12. 饮食喜恶辨病《常见病自测》
  13. 饮食症论治《类证治裁》
  14. 饮食习惯《家庭医学百科·预防保健篇》
  15. 饮食中毒《中医词典》
  16. 饮食问题《默克家庭诊疗手册》
  17. 饮食中毒《外科证治全书》
  18. 饮食调治《养老奉亲书》
  19. 饮食中毒《千金宝要》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食中毒烦满治之方《金匮悬解》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食中毒烦满治之方《医宗金鉴》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食自倍肠胃乃伤论《卫生宝鉴》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮水《景岳全书》


阳痈证治则例_《外科证治全书》_中医外科_【岐黄之术】

阳痈证治则例

阳痈证治则例

  • 上一页
  • 目录
  • 相关
  • 下一页

凡患色红疼痛，根盘寸余者痈也。毒发三、四日，尚未成脓，以抑阳散（通用五十七。）

围患外，内以醒消丸（通用四十七。）热陈酒送服三钱，其痛即止，夜间得睡，次日患皮起皱，再一服全消。如过四、五日，患将作脓，亦以醒消丸与服，消其四围肿硬，痛息毒散，此以大变小之法。有脓之患，顶取咬头膏（通用六十一。）贴，加以代刀散（通用三十九。）三钱，酒服穿之，或以针刺分许穿之，以洞天膏（通用七十六。）贴，不几日收功。如患盘数寸者，或居背心、脑后、腰肚、胸、腋、阴囊等险穴处，则用五通丸（通用五十。）三钱，醒消丸三钱，早晚以败毒汤（通用二。）轮服，皮皱痛止，再服至愈。倘溃，即用内托散（通用三十八。）

醒消丸，亦早晚轮服。

一、初起兼发热恶寒，肢体拘急者，散消饮（通用十一。）主之。待表证退，再按前法治之。

一、溃后忽见恶寒发热等表证者，托邪饮（通用十二。）主之，待表退，按前治法。

一、大便干燥秘涩，虽数日不解，宜润之，不可下也，润肠煎（通用十三。）主之。如有表证，只宜解表，表解而里自通，设仍不通，投以润肠煎。

一、大痈不论已溃未溃，但发热而不恶寒者，此热胜血也，败毒汤加四物汤（通用二十三．）主之。

一、妊妇患痈，不可与醒消丸，以丸内有麝香故也，宜以仙方活命饮（通用一。）去山甲愈之。如即溃余毒未尽，肿硬不消，治以内托散，去川芎加乳香、没药。

一、醒消丸内麝香价贵，如有家贫不能服者，以仙方活命饮代之，然不及醒消丸速效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食宜忌论
  • 当前页：阳痈证治则例
  • 下一页：阴疽证治则例
<<< 返回本书目录
  1. 阳痈证治则例《外科证治全书》
  2. 阳有余阴不足论《格致余论》
  3. 阳虚自汗牡蛎散《汤头歌诀》
  4. 阳有余阴不足论《古今医统大全》
  5. 阳虚症门问答《医理真传》
  6. 阳有余阴不足论《叶选医衡》
  7. 阳虚证论《医学集成》
  8. 阳掌十八穴疗病诀《小儿推拿广意》
  9. 阳虚阴症辨《理虚元鉴》
  10. 阳掌图（注）《厘正按摩要术》
  11. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  12. 阳掌图各穴手法仙诀《针灸大成》
  13. 阳虚血瘀证《临证实验录》
  14. 阳针男歌《针灸聚英》
  15. 阳虚血热证其一《临证实验录》
  16. 阳证《伤寒心法要诀》
  17. 阳虚血热证《临证实验录》
  18. 阳证《医宗金鉴》
  19. 阳虚胃痛【疾病症状】
  20. 阳证似阴歌《伤寒百证歌》
  21. 阳虚体质【疾病症状】
  22. 阳证阳毒歌《伤寒百证歌》
  23. 阳虚三夺统于脾《理虚元鉴》
  24. 阳证阴证辩《景岳全书》
  25. 阳虚喷嚏案《临证实验录》
  26. 阳证阴证辩《侣山堂类辩》
  27. 阳虚门《寿世青编》
  28. 阳证治验《卫生宝鉴》
  29. 阳虚论治《虚损启微》
  30. 阳症《伤寒捷诀》
  1. 阳痈证治则例《外科证治全书》
  2. 阳易《中医词典》
  3. 阳有余阴不足论《古今医统大全》
  4. 阳烨《中医词典》
  5. 阳有余阴不足论《格致余论》
  6. 阳虚自汗牡蛎散《汤头歌诀》
  7. 阳有余阴不足论《叶选医衡》
  8. 阳虚自汗《明医指掌》
  9. 阳脏《中医名词词典》
  10. 阳虚自汗《中医词典》
  11. 阳脏《中医词典》
  12. 阳虚症门问答《医理真传》
  13. 阳躁《中医词典》
  14. 阳虚证论《医学集成》
  15. 阳泽《中医词典》
  16. 阳虚证《中医词典》
  17. 阳掌十八穴疗病诀《小儿推拿广意》
  18. 阳虚则外寒《中医词典》
  19. 阳掌图（注）《厘正按摩要术》
  20. 阳虚则外寒《中医名词词典》
  21. 阳掌图各穴手法仙诀《针灸大成》
  22. 阳虚阴症辨《理虚元鉴》
  23. 阳针男歌《针灸聚英》
  24. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  25. 阳证《中医名词词典》
  26. 阳虚阴盛《中医词典》
  27. 阳证《中医词典》
  28. 阳虚阴盛《中医名词词典》
  29. 阳证《医宗金鉴》
  30. 阳虚一切病证忌滋阴也《医法圆通》
  31. 阳证《伤寒心法要诀》


阴疽证治则例_《外科证治全书》_中医外科_【岐黄之术】

阴疽证治则例

阴疽证治则例

  • 上一页
  • 目录
  • 相关
  • 下一页

阴疽之形，皆阔大平塌，根盘坚硬，皮色不异，或痛或不痛，乃外科最险之证。倘误服寒凉，其色变如隔宿猪肝，毒攻五内，神昏即死。治之之法，非麻黄不能开其腠理，非肉桂、炮姜不能解其凝寒；腠理一开，寒凝一解，气血流行，则患随消矣。血气不能化毒者，则宜温补排脓，虽当溃脓，而毒瓦斯未尽，肿硬未消，亦仍以温气血开腠理为要。大抵初起患轻，未经误药者，可用加味二陈汤（通用十八。）纳阳和丸（通用六。）同煎数服消之。如曾经误药，或皮色稍变，须服阳和汤（通用五。）其甚者，与犀黄丸（通用四十八。）早晚轮服。溃后亦然。如失荣、恶核、石疽等证，初起毒根深固者，须更兼紫元丹（通用五十一。）间服方能全消。凡详见于各部中，宜同参用。

一、初起兼头痛、发热、恶寒、肢体拘急等表证者，先以保安万灵丹（通用五十四。）汗之，或人参败毒散（通用三。）去独活加桂枝一钱汗之，待表证退，按前法治之。

一、溃后忽见表证，则以托邪饮（通用十二。）加桂枝一钱煎服。少倾，啜热粥一瓯，暖卧微汗取效，不可令大汗。如未效，再进。待表势解，须接补元气，用补中益气汤加茯苓、半夏、熟地最妙。

一、初起或溃后欲呕，而别无表证者，胃气虚也，六君子汤（通用二十一。）加炮干姜主之。

一、溃后但恶寒而不发热者，阳气虚也，十全大补汤（通用二十六。）加姜、附主之。

一、溃后见晡热、内热证者，阴血虚也，四物汤（通用二十三。）去川芎，倍熟地，加参、术、地骨皮、甘草主之。

一、大患久溃，或脓血去多，忽见发热恶寒，面赤烦躁，口虽渴而喜热饮者，此血虚发躁，急以当归补血汤，（通用三十三。）或当归黄 汤（通用三十四。）服之。否则发痉。

一、溃后口干作渴，饮水不歇，小便频数，或淋漓作痛，或舌上燥黄如金色者，乃肾水枯竭，心火炎炽，此证最恶，急用加减八味丸（通用四十六。）以滋补之，否则不救，迟治亦不救一、溃后喘促咳嗽，脾肺虚也，补中益气汤，去升麻加茯苓、半夏、五味子主之。或加熟地，口燥者加麦门冬。

一、溃延日久，病患脾虚气滞者，则先服六君子汤加芎、归数剂，参、术、草宜生，忌炙。待其饮食复常，再按前法治之。凡经表汗后，亦如是治。

一、好饮之人，每发酒毒，如阴疽状，发无定处。初起漫肿，内似结核，不红或淡红，重着板痛，多有兼头晕 发热汗出呕吐之证。此元气大伤，酒毒熏蒸，结滞经隧。治宜清利湿热，培补元气。内服加味解酲汤，（见发无定处痼发下。）外以赤小豆为末，滚水或米醋调敷，或以乌龙膏（通用六十。）敷之。若误投阳和汤，小金丹等甘热之药，轻则呕吐脓血，重则神昏发狂，成痉不救。此证从前未经发明，余历视颇多，特表揭于此。毫厘千里，生死攸关，业医者细心审辨焉。

一、凡色白大少阴疽，忌贴洞天、千捶、鲫鱼等膏。盖寒凉不利于阴疽，且内有巴豆、蓖麻子，未溃者贴则致溃，已溃者贴则致命，有孕者贴则堕胎。故凡阴疽未溃者，宜敷抑阴散，（通用五十八。）既溃后，宜贴阳和解凝膏。（通用七十七。）

一、犀黄丸、（通用四十八。）小金丹、（通用五十二。）内有麝香，妊妇忌服，当以阳和汤愈之。愈后再服三、四剂，以代小金丹，永杜后患。

一、小儿不能服煎剂者，以小金丹化服代之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳痈证治则例
  • 当前页：阴疽证治则例
  • 下一页：烂溃不敛治法
<<< 返回本书目录
  1. 阴疽证治则例《外科证治全书》
  2. 阴厥《伤寒捷诀》
  3. 阴疽门主论《疡医大全》
  4. 阴厥《药症忌宜》
  5. 阴疽门主论《疡医大全》
  6. 阴厥论《中藏经》
  7. 阴疽【中药主治】
  8. 阴厥阳厥《伤寒大白》
  9. 阴疽《医宗金鉴》
  10. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  11. 阴经分传中《疡医大全》
  12. 阴菌门主论《疡医大全》
  13. 阴经发热《伤寒捷诀》
  14. 阴冷《妇人规》
  15. 阴茎折断【疾病大全】
  16. 阴冷《景岳全书》
  17. 阴茎硬结症【疾病大全】
  18. 阴冷《女科宝鉴》
  19. 阴茎硬结【疾病症状】
  20. 阴冷门主论《疡医大全》
  21. 阴茎阴囊象皮肿【疾病大全】
  22. 阴冷证治《妇科心法要诀》
  23. 阴茎异常勃起【疾病大全】
  24. 阴冷证治《医宗金鉴》
  25. 阴茎异常【疾病症状】
  26. 阴廉穴【胸部腹部穴位】
  27. 阴茎样尿道【疾病症状】
  28. 阴炼法《苏沈良方》
  29. 阴茎纤维性海绵体炎【疾病大全】
  30. 阴陵泉穴【下肢内侧穴位】
  1. 阴疽证治则例《外科证治全书》
  2. 阴疽用膏议《外科全生集》
  3. 阴疽治法《外科全生集》
  4. 阴疽门主论《疡医大全》
  5. 阴绝《中医名词词典》
  6. 阴疽门主论《疡医大全》
  7. 阴绝《中医词典》
  8. 阴疽论《外科全生集》
  9. 阴厥《中医词典》
  10. 阴疽《奇效简便良方》
  11. 阴厥《伤寒捷诀》
  12. 阴疽《外科心法要诀》
  13. 阴厥《药症忌宜》
  14. 阴疽《医宗金鉴》
  15. 阴厥论《中藏经》
  16. 阴居《中医词典》
  17. 阴厥阳厥《灵素节注类编》
  18. 阴痉《中医词典》
  19. 阴厥阳厥《伤寒大白》
  20. 阴精《中医词典》
  21. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  22. 阴经分传中《医述》
  23. 阴菌《中医词典》
  24. 阴经分传中《疡医大全》
  25. 阴菌门主方《疡医大全》
  26. 阴经发热《伤寒捷诀》
  27. 阴菌门主论《疡医大全》
  28. 阴经《中医词典》
  29. 阴宽《中医词典》
  30. 阴茎肿瘤《默克家庭诊疗手册》
  31. 阴宽秘方《华佗神方》


烂溃不敛治法_《外科证治全书》_中医外科_【岐黄之术】

烂溃不敛治法

烂溃不敛治法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡溃烂不堪之患，外用药汤（通用洗法。）洗净，撒山莲散，（通用七十三。）内以洞天救苦丹，（通用五十三。）每服三钱，陈酒送服，醉盖取汗。隔两日又送一服，再隔两日再送一服。

所空隔之两日，以醒消丸（通用四十七。）每日一服。服后毒水流尽，七日后再服醒消丸两次，接用大枣丸，（通用五十五。）每日早晚各进五钱，最危险者，可奏奇功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴疽证治则例
  • 当前页：烂溃不敛治法
  • 下一页：翻花起肛治法
<<< 返回本书目录
  1. 烂溃不敛治法《外科证治全书》
  2. 烂泥蒿【中药大全】
  3. 烂溃不敛《外科全生集》
  4. 烂泥丸【方剂大全】
  5. 烂金丸【方剂大全】
  6. 烂皮毒痈《医门补要》
  7. 烂脚【中药主治】
  8. 烂皮湿热门主论《疡医大全》
  9. 烂积丸【方剂大全】
  10. 烂皮野痘《医门补要》
  11. 烂积片【方剂大全】
  12. 烂脐门主论《疡医大全》
  13. 烂喉痧散【方剂大全】
  14. 烂桃样血痰【疾病症状】
  15. 烂喉痧论《吴医汇讲》
  16. 烂腿膏【方剂大全】
  17. 烂喉痧方《外科传薪集》
  18. 烂腿夹纸膏【方剂大全】
  19. 烂喉风《喉科秘诀》
  20. 烂弦风眼【中药主治】
  21. 烂喉丹痧治宜论《吴医汇讲》
  22. 烂弦风眼门主论《疡医大全》
  23. 烂喉丹痧论《吴医汇讲》
  24. 烂弦散【方剂大全】
  25. 烂喉丹痧《凌临灵方》
  26. 烂眼边【疾病症状】
  27. 烂耳散【方剂大全】
  28. 烂眼煎【方剂大全】
  29. 烂裆（汗淅疮、水渍疮、阴癣）《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  30. 烂眼生虫症《眼科阐微》
  1. 烂溃不敛治法《外科证治全书》
  2. 烂溃不敛《外科全生集》
  3. 烂疬《中医词典》
  4. 烂眶眼《中医词典》
  5. 烂脑《奇效简便良方》
  6. 烂眶《中医词典》
  7. 烂膀疮方《回生集》
  8. 烂金丸《三因极一病证方论》
  9. 烂皮毒痈《医门补要》
  10. 烂喉疫痧《中医词典》
  11. 烂皮湿热门主方《疡医大全》
  12. 烂喉癣《中医词典》
  13. 烂皮湿热门主论《疡医大全》
  14. 烂喉痧论《吴医汇讲》
  15. 烂皮野痘《医门补要》
  16. 烂喉痧方《外科传薪集》
  17. 烂脐门主方《疡医大全》
  18. 烂喉痧方《重订囊秘喉书》
  19. 烂脐门主论《疡医大全》
  20. 烂喉痧《奇效简便良方》
  21. 烂乳蛾《中医词典》
  22. 烂喉痧《中医词典》
  23. 烂乳蛾《喉科指掌》
  24. 烂喉痧《圆运动的古中医学》
  25. 烂沙喉《中医词典》
  26. 烂喉痧《中医名词词典》
  27. 烂沙喉《喉科指掌》
  28. 烂喉沙风《中医词典》
  29. 烂头乳蛾《中医词典》
  30. 烂喉风《喉科秘诀》
  31. 烂腿《中医词典》


翻花起肛治法_《外科证治全书》_中医外科_【岐黄之术】

翻花起肛治法

翻花起肛治法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痈疽年久不敛，定致翻花，四围起硬肛。治之，取老蟾破腹连杂，以蟾身刺数孔，贴盖患口，轻者日易一次，重者日易两次。贴蟾之日，内服醒消丸，（通用四十七。）每服三钱，陈酒送下，止其疼痛。三日后毒尽，再服醒消丸，（通用四十七。）消其翻花，软其硬肛，功效不凡也。如大患初溃者，亦如前法，其毒则从蟾孔出。倘肛门硬，患孔深，取活牛蒡子草根枝叶，或取紫花地丁嫩草，捣烂涂入肛内，皆能拔毒平肛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烂溃不敛治法
  • 当前页：翻花起肛治法
  • 下一页：患孔毒根治法
<<< 返回本书目录
  1. 翻花起肛治法《外科证治全书》
  2. 翻花杨梅疮《外科启玄》
  3. 翻花起肛《外科全生集》
  4. 翻江倒海法《养生秘旨》
  5. 翻花疮门主论《疡医大全》
  6. 翻气丸【方剂大全】
  7. 翻花疮《医宗金鉴》
  8. 翻身困难【疾病症状】
  9. 翻花疮《外科正宗》
  10. 翻身图说《达摩洗髓易筋经》
  11. 翻花疮《外科大成》
  12. 翻天红【中药大全】
  13. 翻花疮《景岳全书》
  14. 翻胃《博济方》
  15. 翻花疮《保婴撮要》
  16. 翻胃《丹溪心法》
  17. 翻肛散【方剂大全】
  18. 翻胃《丹溪治法心要》
  19. 翻风散【方剂大全】
  20. 翻胃《古今医鉴》
  21. 翻船的急救《现代院外急救手册》
  22. 翻胃《洄溪医案》
  23. 翻背白草【中药大全】
  24. 翻胃《金匮钩玄》
  25. 翻瘢散【方剂大全】
  26. 翻胃《凌临灵方》
  27. 翻白叶【中药大全】
  28. 翻胃《秘传证治要诀及类方》
  29. 翻白柴【中药大全】
  30. 翻胃《仁术便览》
  1. 翻花起肛治法《外科证治全书》
  2. 翻花起肛《外科全生集》
  3. 翻花下疳《中医词典》
  4. 翻花起肛《中医词典》
  5. 翻花杨梅《中医词典》
  6. 翻花秽疮秘方《华佗神方》
  7. 翻花杨梅疮《外科启玄》
  8. 翻花疮秘方《华佗神方》
  9. 翻花痔《中医名词词典》
  10. 翻花疮门主论《疡医大全》
  11. 翻花痔《中医词典》
  12. 翻花疮方《冯氏锦囊秘录》
  13. 翻花痔秘方《华佗神方》
  14. 翻花疮《奇效简便良方》
  15. 翻鸡汤《医学入门》
  16. 翻花疮《外科正宗》
  17. 翻江倒海法《养生秘旨》
  18. 翻花疮《外科大成》
  19. 翻身图说《达摩洗髓易筋经》
  20. 翻花疮《外科心法要诀》
  21. 翻胃《孙真人海上方》
  22. 翻花疮《保婴撮要》
  23. 翻胃《中医词典》
  24. 翻花疮《证治准绳·幼科》
  25. 翻胃《凌临灵方》
  26. 翻花疮《医宗金鉴》
  27. 翻胃《医学纲目》
  28. 翻花疮《中医词典》
  29. 翻胃《寿世保元》
  30. 翻花疮《景岳全书》
  31. 翻胃《古今医鉴》


患孔毒根治法_《外科证治全书》_中医外科_【岐黄之术】

患孔毒根治法

患孔毒根治法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡烂孔有恶肉凸起，名曰毒根，往往有用降药烂去者，乃庸医之误也。独不知弱体岂可增痛。况烂去仍又长出，安可再烂耶。凡遇此证，宜贴平安饼，（通用六十三。）外以膏药掩之，一日一易，轻者二、三日，重者六、七日，不痒不痛，毒根自落。贴时日服内托散，（通用二十八．）俟毒根落后，服保元汤、（通用二十八。）四物汤（通用二十三。）收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翻花起肛治法
  • 当前页：患孔毒根治法
  • 下一页：漏管治法
<<< 返回本书目录
  1. 患孔毒根治法《外科证治全书》
  2. 患眼头痛《银海精微》
  3. 患孔毒根《外科全生集》
  4. 豢龙汤【方剂大全】
  5. 患病儿童与家庭《默克家庭诊疗手册》
  6. 鲩鱼《本草纲目》完整版
  7. 浣裤汁《本草新编》
  8. 鲩鱼《本草求真》
  9. 浣肌散【方剂大全】
  10. 鲩鱼【中药大全】
  11. 涣邪汤【方剂大全】
  12. 鲩鱼胆《本草纲目》完整版
  13. 唤痔散【方剂大全】
  14. 鲩鱼胆【中药大全】
  15. 唤师法《普济方·针灸》
  16. 鲩鱼胆膏【方剂大全】
  17. 唤肠散【方剂大全】
  18. 鲩鱼肉《本草纲目》完整版
  19. 换形散【方剂大全】
  20. 肓门穴【人体背部穴位】
  21. 换腿圆【方剂大全】
  22. 肓俞穴【胸部腹部穴位】
  23. 换腿丸【方剂大全】
  24. 慌张步态【疾病症状】
  25. 换神丹【方剂大全】
  26. 皇草《本草纲目》完整版
  27. 换容散【方剂大全】
  28. 皇帝涂容金面方【方剂大全】
  29. 换皮麻药【方剂大全】
  30. 皇甫序《针灸甲乙经》
  1. 患孔毒根治法《外科证治全书》
  2. 患孔毒根《外科全生集》
  3. 患淋《傅青主女科》
  4. 患疮日久《外科全生集》
  5. 患门《中医词典》
  6. 患病新生儿《默克家庭诊疗手册》
  7. 患疟后胁内结硬候《诸病源候论》
  8. 患病概率的预测《预防医学》
  9. 患眼头痛《银海精微》
  10. 患病儿童与家庭《默克家庭诊疗手册》
  11. 患者处理《预防医学》
  12. 患病儿童《默克家庭诊疗手册》
  13. 鲩鱼《饮食须知》
  14. 患斑毒病候《诸病源候论》
  15. 鲩鱼《证类本草》
  16. 浣裤汁《本草新编》
  17. 鲩鱼《本草求真》
  18. 浣裤汁《本草蒙筌》
  19. 鲩鱼《本草从新》
  20. 浣（音昆）汁《证类本草》
  21. 鲩鱼《本草撮要》
  22. 唤师法《普济方·针灸》
  23. 肓《中医词典》
  24. 换形散《奇方类编》
  25. 肓门《针灸大成》
  26. 换腿丸《太平惠民和剂局方》
  27. 肓门《中医词典》
  28. 换腿丸《三因极一病证方论》
  29. 肓门《针灸学》
  30. 换睡《中医词典》
  31. 肓膜《中医名词词典》


漏管治法_《外科证治全书》_中医外科_【岐黄之术】

漏管治法

漏管治法

  • 上一页
  • 目录
  • 相关
  • 下一页

溃后一经梦遗走泄，即成漏管。如其素有此疾，则先以加减六味丸（通用四十六。）愈之，再治其漏，法用附子饼、豆豉饼（俱见通用灸法。）随患大小灸之，令微热不可令痛，干则易之。每灸二、三十壮，灸后以消管锭（通用六十四。）或针头散（通用六十五。） 入管内化之。

如未知内之深浅，可先以猪鬃探之，然后用绵纸卷药为拈，量其大小深浅塞入，日易日塞，至愈乃止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：患孔毒根治法
  • 当前页：漏管治法
  • 下一页：多骨治法
<<< 返回本书目录
  1. 漏管治法《外科证治全书》
  2. 漏睛《审视瑶函》
  3. 漏管内消丸【方剂大全】
  4. 漏睛《张氏医通》
  5. 漏谷穴【下肢内侧穴位】
  6. 漏睛《证治准绳·类方》
  7. 漏风证《伤寒九十论》
  8. 漏睛《中医眼科学》
  9. 漏风汤【方剂大全】
  10. 漏睛疮《医宗金鉴》
  11. 漏风《圣济总录》
  12. 漏睛疮《中医眼科学》
  13. 漏斗胸【疾病大全】
  14. 漏睛疮门主论《疡医大全》
  15. 漏斗型骨盆【疾病症状】
  16. 漏睛脓出歌《眼科心法要诀》
  17. 漏斗瓶蕨【中药大全】
  18. 漏睛脓出歌《医宗金鉴》
  19. 漏斗苣苔【中药大全】
  20. 漏睛脓出外障《秘传眼科龙木论》
  21. 漏斗骨盆【疾病症状】
  22. 漏蓝子《本草择要纲目》
  23. 漏斗菜【中药大全】
  24. 漏篮子《本草纲目》完整版
  25. 漏疮【方剂主治】
  26. 漏篮子《本草纲目》图文版
  27. 漏疮《杂病治例》
  28. 漏篮子【中药大全】
  29. 漏疮《续名医类案》
  30. 漏卢《本草纲目》图文版
  1. 漏管治法《外科证治全书》
  2. 漏谷（一名太阴络）《针灸大成》
  3. 漏归茶《茶饮保健》
  4. 漏谷《针灸学》
  5. 漏汗《中医名词词典》
  6. 漏谷《中医词典》
  7. 漏汗《中医词典》
  8. 漏风证《伤寒九十论》
  9. 漏肩风《气功外气疗法》
  10. 漏风《医述》
  11. 漏浆《冯氏锦囊秘录》
  12. 漏风《中医词典》
  13. 漏荆茶《茶饮保健》
  14. 漏风《圣济总录》
  15. 漏睛《中医词典》
  16. 漏耳《中医词典》
  17. 漏睛《张氏医通》
  18. 漏底伤寒《中医词典》
  19. 漏睛《证治准绳·类方》
  20. 漏带《中医词典》
  21. 漏睛《外科大成》
  22. 漏疮《金匮钩玄》
  23. 漏睛《审视瑶函》
  24. 漏疮《回生集》
  25. 漏睛《中医眼科学》
  26. 漏疮《丹溪心法》
  27. 漏睛（眦漏）《中医名词词典》
  28. 漏疮《保婴撮要》
  29. 漏睛疮《中医词典》
  30. 漏疮《证治准绳·幼科》
  31. 漏睛疮《医宗金鉴》


多骨治法_《外科证治全书》_中医外科_【岐黄之术】

多骨治法

多骨治法

  • 上一页
  • 目录
  • 相关
  • 下一页

无论老少皆生，多在牙床、颏下、手、足腿、膊等处。因溃久毒瓦斯流连，外被寒邪袭入，与吹过周时无骨出，则知内无多骨也。大进温补消痰之剂，不致复生多骨。

一小儿初生，身肉之中，按之有如脆骨，由受胎时精血交错所致。迨其人长大后，其脆骨处破则取之。治法皆同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏管治法
  • 当前页：多骨治法
  • 下一页：毒瓦斯攻心治法
<<< 返回本书目录
  1. 多骨治法《外科证治全书》
  2. 多汗《景岳全书》
  3. 多骨症《医门补要》
  4. 多汗《卫生宝鉴》
  5. 多骨痈门《辨证录》
  6. 多汗【方剂主治】
  7. 多骨纤维发育不良【疾病大全】
  8. 多汗恶风【方剂主治】
  9. 多骨疽门主论《疡医大全》
  10. 多汗且臭味较浓【疾病症状】
  11. 多骨疽论《外科正宗》
  12. 多汗症【疾病症状】
  13. 多骨疽《证治准绳·疡医》
  14. 多汗症【疾病症状】
  15. 多骨疽《医宗金鉴》
  16. 多汗症【疾病症状】
  17. 多骨疽《续名医类案》
  18. 多汗症【疾病大全】
  19. 多骨疽《外科大成》
  20. 多汗症与无汗症《家庭医学百科-医疗康复篇》
  21. 多骨疽《景岳全书》
  22. 多黑散【方剂大全】
  23. 多骨疽《保婴撮要》
  24. 多花八角莲【中药大全】
  25. 多根肋骨骨折【疾病症状】
  26. 多花胡枝子【中药大全】
  27. 多睾症【疾病大全】
  28. 多花筋骨草【中药大全】
  29. 多服种子热药遗患胎源论-幼幼汇集（上）《古今医统大全》
  30. 多花景天三七【中药大全】
  1. 多骨治法《外科证治全书》
  2. 多骨症《医门补要》
  3. 多汗《景岳全书》
  4. 多骨痈门（一则）《辨证录》
  5. 多汗《中医词典》
  6. 多骨疽秘方《华佗神方》
  7. 多汗《卫生宝鉴》
  8. 多骨疽门主论《疡医大全》
  9. 多汗辨病《常见病自测》
  10. 多骨疽门主方《疡医大全》
  11. 多汗症《默克家庭诊疗手册》
  12. 多骨疽论《外科正宗》
  13. 多汗症与无汗症《家庭医学百科-医疗康复篇》
  14. 多骨疽（别见）《证治准绳·疡医》
  15. 多核糖体循环《生物化学与分子生物学》
  16. 多骨疽《外科大成》
  17. 多环芳香烃《医用化学》
  18. 多骨疽《外科心法要诀》
  19. 多基因病《医学遗传学基础》
  20. 多骨疽《保婴撮要》
  21. 多基因病复发风险估计《医学遗传学基础》
  22. 多骨疽《证治准绳·疡医》
  23. 多基因遗传病《病理学》
  24. 多骨疽《证治准绳·幼科》
  25. 多基因遗传与数量遗传《医学遗传学基础》
  26. 多骨疽《续名医类案》
  27. 多纪桂山《先哲医话》
  28. 多骨疽《医宗金鉴》
  29. 多纪庭《先哲医话》
  30. 多骨疽《景岳全书》
  31. 多寄生现象《人体寄生虫学》


毒瓦斯攻心治法_《外科证治全书》_中医外科_【岐黄之术】

毒瓦斯攻心治法

毒瓦斯攻心治法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡大疮毒瓦斯内攻，多由药误，乃受降药毒，定致神昏烦躁，恶心呕吐等证。急用生甘草一两消丸（通用四十七。）以平其势。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多骨治法
  • 当前页：毒瓦斯攻心治法
  • 下一页：破伤风治法
<<< 返回本书目录
  1. 毒瓦斯攻心治法《外科证治全书》
  2. 毒瓦斯吐《幼幼新书》
  3. 毒瓦斯攻心《外科全生集》
  4. 毒物《本草求真》
  5. 毒盛变虚论《张氏医通》
  6. 毒物反应的遗传基础《医学遗传学基础》
  7. 毒蛇咬伤【中药主治】
  8. 毒物入内伤《急救广生集》
  9. 毒蛇咬伤【疾病大全】
  10. 毒物致肝损害【疾病症状】
  11. 毒蛇咬伤《中医外科学》
  12. 毒消滤水饮【方剂大全】
  13. 毒蛇咬伤《外科学总论》
  14. 毒性《中药基本理论知识》
  15. 毒蛇咬伤《家庭医学百科-自救互救篇》
  16. 毒性表现【疾病症状】
  17. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  18. 毒性结节性甲状腺肿【疾病大全】
  19. 毒蛇【中药主治】
  20. 毒性弥漫性甲状腺肿【疾病大全】
  21. 毒蛆草【中药大全】
  22. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  23. 毒芹根【中药大全】
  24. 毒血症【疾病症状】
  25. 毒芹【中药大全】
  26. 毒蕈碱样症状【疾病症状】
  27. 毒气上攻【方剂主治】
  28. 毒蕈中毒《家庭医学百科-自救互救篇》
  29. 毒品依赖【疾病症状】
  30. 毒蕈中毒【疾病大全】
  1. 毒瓦斯攻心治法《外科证治全书》
  2. 毒瓦斯攻心《外科全生集》
  3. 毒瓦斯吐《幼幼新书》
  4. 毒素与中毒特征《预防医学》
  5. 毒瓦斯吐《证治准绳·幼科》
  6. 毒素型食物中毒《预防医学》
  7. 毒物《本草求真》
  8. 毒素《医学微生物学》
  9. 毒物的生物转化《临床生物化学》
  10. 毒水瘴《古今医案按》
  11. 毒物反应的遗传基础《医学遗传学基础》
  12. 毒盛变虚论《张氏医通》
  13. 毒物入内伤《急救广生集》
  14. 毒盛《明医指掌》
  15. 毒物伤胎《竹林女科证治》
  16. 毒生蛇形《急救广生集》
  17. 毒蜥蜴咬伤《默克家庭诊疗手册》
  18. 毒蛇与蛇毒的分类《外科学总论》
  19. 毒性《中药基本理论知识》
  20. 毒蛇咬伤的诊断《外科学总论》
  21. 毒性《预防医学》
  22. 毒蛇咬伤的预防《外科学总论》
  23. 毒性《预防医学》
  24. 毒蛇咬伤的救治《外科学总论》
  25. 毒性及中毒特点《预防医学》
  26. 毒蛇咬伤《外科学总论》
  27. 毒性甲状腺肿《病理学》
  28. 毒蛇咬伤《中医外科学》
  29. 毒性实验法《医院药学》
  30. 毒蛇咬伤《奇效简便良方》
  31. 毒性咬伤和蜇伤《默克家庭诊疗手册》


破伤风治法_《外科证治全书》_中医外科_【岐黄之术】

破伤风治法

破伤风治法

  • 上一页
  • 目录
  • 相关
  • 下一页

破伤风者，因跌扑金刃伤破皮肉，及新久诸疮未合口，失于调护，风邪乘虚袭入经络，宜亟，皆莫救矣。要在初受风时，其证发热恶风，筋脉拘急，牙关噤急，伤口锈涩肿胀，或四围起粟作痒。此风热尚郁在表，急取玉真散（通用四十。）二钱，温酒调服，盖被暧卧一时许，即可消散。如入里势甚，舌强口噤，项背反张，口吐涎沫，不省人事，四肢抽搐，无有宁时者，取玉真散三钱，用童便调服，虽有瘀血亦愈。至于昏死，心腹尚温，速进玉真散二服，亦可保全。其患口以热童便洗净，生南星为末渗之，或以水调涂之，出水方妙。待风邪势平，接进荣养气血之剂八珍汤（通用二十五。）为宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毒瓦斯攻心治法
  • 当前页：破伤风治法
  • 下一页：发痉治法
<<< 返回本书目录
  1. 破伤风治法《外科证治全书》
  2. 破伤中风【方剂主治】
  3. 破伤风证《幼幼集成》
  4. 破伤总录《救伤秘旨》
  5. 破伤风原有三种治别三经《医学传心录》
  6. 破水【疾病大全】
  7. 破伤风邪《儒门事亲》
  8. 破天菜【中药大全】
  9. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  10. 破头风【中药大全】
  11. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  12. 破碗掌脚树【中药大全】
  13. 破伤风门主论《疡医大全》
  14. 破宿血【中药主治】
  15. 破伤风门《张氏医通》
  16. 破血【中药主治】
  17. 破伤风门《古今医统大全》
  18. 破血丹【中药大全】
  19. 破伤风论治《类证治裁》
  20. 破血红花散【方剂大全】
  21. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  22. 破血散疼汤【方剂大全】
  23. 破伤风抗毒素过敏试验《基础护理学》
  24. 破血通经【中药主治】
  25. 破伤风的急救《现代院外急救手册》
  26. 破叶莲【中药大全】
  27. 破伤风【方剂主治】
  28. 破饮丸【方剂大全】
  29. 破伤风【中药主治】
  30. 破饮圆【方剂大全】
  1. 破伤风治法《外科证治全书》
  2. 破伤风证《幼幼集成》
  3. 破伤风诸方《卫生宝鉴》
  4. 破伤风原有三种治别三经《医学传心录》
  5. 破伤湿《中医词典》
  6. 破伤风邪《儒门事亲》
  7. 破伤中风法《医学启源》
  8. 破伤风梭菌《医学微生物学》
  9. 破伤总录《救伤秘旨》
  10. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  11. 破痰消饮丸《是斋百一选方》
  12. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  13. 破头症《喉舌备要秘旨》
  14. 破伤风秘方《华佗神方》
  15. 破血《中医词典》
  16. 破伤风门主论《疡医大全》
  17. 破血《女科证治准绳》
  18. 破伤风门主方《疡医大全》
  19. 破血劫痰《女科证治准绳》
  20. 破伤风门《张氏医通》
  21. 破血伤风《活幼心书》
  22. 破伤风脉候《类证治裁》
  23. 破血紫金丹《仁术便览》
  24. 破伤风论治《类证治裁》
  25. 破饮丸《三因极一病证方论》
  26. 破伤风里症《正体类要》
  27. 破饮丸《太平惠民和剂局方》
  28. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  29. 破饮丸《是斋百一选方》
  30. 破伤风抗毒素过敏试验《基础护理学》
  31. 破瘀消症《中医词典》


发痉治法_《外科证治全书》_中医外科_【岐黄之术】

发痉治法

发痉治法

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽发痉，败证也。势类破伤风，牙关噤急，四肢强劲，腰背反张，肢体抽搐。有汗曰柔痉用二十六。）手足逆冷加桂、附。倘误作中风，则速其危矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风治法
  • 当前页：发痉治法
  • 下一页：疮口误入毒水治法
<<< 返回本书目录
  1. 发痉治法《外科证治全书》
  2. 发灸疮法《黄帝明堂灸经》
  3. 发痉详证《仁斋直指方论（附补遗）》
  4. 发灸疮法《宋本备急灸法》
  5. 发痉《证治准绳·疡医》
  6. 发厥《伤寒标本心法类萃》
  7. 发痉《医宗金鉴》
  8. 发渴《冯氏锦囊秘录》
  9. 发痉《外科大成》
  10. 发渴《济阴纲目》
  11. 发痉《女科折衷纂要》
  12. 发渴《景岳全书》
  13. 发痉《景岳全书》
  14. 发渴《血证论》
  15. 发痉《济阴纲目》
  16. 发渴《张氏医通》
  17. 发惊潮搐《儒门事亲》
  18. 发渴歌《伤寒百证歌》
  19. 发际穴【头部正面穴位】
  20. 发渴证治《妇科心法要诀》
  21. 发际散【方剂大全】
  22. 发渴证治《医宗金鉴》
  23. 发际疽门主论《疡医大全》
  24. 发狂《经验麻科》
  25. 发际疮《医宗金鉴》
  26. 发狂《景岳全书》
  27. 发机汤【方剂大全】
  28. 发狂《伤寒标本心法类萃》
  29. 发火汤【方剂大全】
  30. 发狂《伤寒大白》
  1. 发痉治法《外科证治全书》
  2. 发痉详证《仁斋直指方论（附补遗）》
  3. 发灸疮法《黄帝明堂灸经》
  4. 发痉《女科折衷纂要》
  5. 发灸疮法《宋本备急灸法》
  6. 发痉《伤科汇纂》
  7. 发厥《伤寒标本心法类萃》
  8. 发痉《外科大成》
  9. 发渴《景岳全书》
  10. 发痉《外科心法要诀》
  11. 发渴《冯氏锦囊秘录》
  12. 发痉《济阴纲目》
  13. 发渴《张氏医通》
  14. 发痉《证治准绳·疡医》
  15. 发渴《济阴纲目》
  16. 发痉《证治准绳·疡医》
  17. 发渴《血证论》
  18. 发痉《医宗金鉴》
  19. 发渴歌《伤寒百证歌》
  20. 发痉《景岳全书》
  21. 发渴证治《医宗金鉴》
  22. 发惊潮搐《儒门事亲》
  23. 发渴证治《妇科心法要诀》
  24. 发惊潮搐《中医词典》
  25. 发狂《景岳全书》
  26. 发瘕《医方考》
  27. 发狂《伤寒标本心法类萃》
  28. 发瘕《中医词典》
  29. 发狂《伤寒捷诀》
  30. 发际疽门主论《疡医大全》
  31. 发狂《经验麻科》


疮口误入毒水治法_《外科证治全书》_中医外科_【岐黄之术】

疮口误入毒水治法

疮口误入毒水治法

  • 上一页
  • 目录
  • 相关
  • 下一页

疮溃未合，误入皂角汁毒，及一切污秽毒水，复致患口 肿疼痛。先以藿香汤洗净，用白矾、桃丹（炒）等分，细末撒之，或乌梅嚼烂涂之亦可。如患有疼痛切骨，烦闷发昏，恐毒内攻，则用马齿苋五钱，酒煎饮之，尽醉取效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发痉治法
  • 当前页：疮口误入毒水治法
  • 下一页：疮中生蛆虫治法
<<< 返回本书目录
  1. 疮口误入毒水治法《外科证治全书》
  2. 疮漏脉例《三因极一病证方论》
  3. 疮口误入毒水《医宗金鉴》
  4. 疮挛急牵阴入腹《外科选要》
  5. 疮科总论《外科集验方》
  6. 疮论《外科集验方》
  7. 疮科流气饮【方剂大全】
  8. 疮论《外科正宗》
  9. 疮科蛤蟆丸【方剂大全】
  10. 疮门主论《疡医大全》
  11. 疮科保安丸【方剂大全】
  12. 疮门主论《疡医大全》
  13. 疮科《博济方》
  14. 疮名有三曰疖曰痈曰疽《外科理例》
  15. 疮疽痈肿《千金宝要》
  16. 疮入眼歌《眼科心法要诀》
  17. 疮疽分虚实用药《外科理例》
  18. 疮生虫治验《一得集》
  19. 疮疽分三治《外科理例》
  20. 疮-外科理例（下）《古今医统大全》
  21. 疮久不瘥方《外台秘要》
  22. 疮癣《丹溪治法心要》
  23. 疮疥杂方《慈幼便览》
  24. 疮癣【中药主治】
  25. 疮疥风癣《儒门事亲》
  26. 疮癣第九十七问《婴童百问》
  27. 疮疥《外科理例》
  28. 疮癣疥《秘传证治要诀及类方》
  29. 疮疥《立斋外科发挥》
  30. 疮血《血证论》
  1. 疮口误入毒水治法《外科证治全书》
  2. 疮口误入毒水《外科心法要诀》
  3. 疮溃口中有黑疔治法《外科选要》
  4. 疮口误入毒水《医宗金鉴》
  5. 疮溃误入毒水《外科选要》
  6. 疮口生骨《急救广生集》
  7. 疮痨《中医词典》
  8. 疮口去腐肉法《外科选要》
  9. 疮漏脉例《三因极一病证方论》
  10. 疮口皮嫩《外科选要》
  11. 疮挛急牵阴入腹《证治准绳·疡医》
  12. 疮口努肉治法《外科选要》
  13. 疮挛急牵阴入腹《外科选要》
  14. 疮口不敛《医法圆通》
  15. 疮论《外科正宗》
  16. 疮口不合《中医词典》
  17. 疮论《外科集验方》
  18. 疮科总论《外科集验方》
  19. 疮门主方《疡医大全》
  20. 疮科《博济方》
  21. 疮门主方《疡医大全》
  22. 疮疽痈肿《千金宝要》
  23. 疮门主论《疡医大全》
  24. 疮疽分虚实用药《外科理例》
  25. 疮门主论《疡医大全》
  26. 疮疽分三治《外科理例》
  27. 疮名有三曰疖曰痈曰疽《外科理例》
  28. 疮久害《回生集》
  29. 疮皮浓不出头《奇效简便良方》
  30. 疮久不合《奇效简便良方》
  31. 疮破雀飞《古今医统大全》


疮中生蛆虫治法_《外科证治全书》_中医外科_【岐黄之术】

疮中生蛆虫治法

疮中生蛆虫治法

  • 上一页
  • 目录
  • 相关
  • 下一页

夏日诸疮溃烂，失于洗涤，积脓污秽，致苍蝇丛聚生蛆。用皂矾水飞末掺之，其蛆即化为水，治法亦同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮口误入毒水治法
  • 当前页：疮中生蛆虫治法
  • 下一页：头部证治（计十证）
<<< 返回本书目录
  1. 疮中生蛆虫治法《外科证治全书》
  2. 疮肿【中药主治】
  3. 疮中风中水《幼幼新书》
  4. 疮肿丹毒《儒门事亲》
  5. 疮症兼痧《痧胀玉衡》
  6. 疮肿分浅深《外科理例》
  7. 疮证治《三因极一病证方论》
  8. 疮肿风湿筋痛膏药【方剂大全】
  9. 疮证治《妇科心法要诀》
  10. 疮肿寒热用药法《外科理例》
  11. 疮证治《医宗金鉴》
  12. 疮肿门《卫生宝鉴》
  13. 疮证《医学集成》
  14. 疮总论《卫生宝鉴》
  15. 疮疹已出未出《幼幼新书》
  16. 床脚下土《本草纲目》完整版
  17. 疮疹未见乃可疏利《幼幼新书》
  18. 创伤《病理学》
  19. 疮疹太盛《幼幼新书》
  20. 创伤【疾病症状】
  21. 疮疹入眼《幼幼新书》
  22. 创伤【中药主治】
  23. 疮疹脓汁不干《幼幼新书》
  24. 创伤病《外科学总论》
  25. 疮疹论《幼幼新书》
  26. 创伤出血【中药主治】
  27. 疮疹论《小儿卫生总微论方》
  28. 创伤的病理《外科学总论》
  29. 疮疹候《幼幼新书》
  30. 创伤的诊断《外科学总论》
  1. 疮中生蛆虫治法《外科证治全书》
  2. 疮中风中水《幼幼新书》
  3. 疮肿丹毒《儒门事亲》
  4. 疮中风寒水候《诸病源候论》
  5. 疮肿分浅深《外科理例》
  6. 疮症兼痧《痧胀玉衡》
  7. 疮肿寒热用药法《外科理例》
  8. 疮证治《妇科心法要诀》
  9. 疮肿科《中医词典》
  10. 疮证治《三因极一病证方论》
  11. 疮肿门《卫生宝鉴》
  12. 疮证治《医宗金鉴》
  13. 疮总论《卫生宝鉴》
  14. 疮证《医学集成》
  15. 窗聋《中医词典》
  16. 疮疹已出未出《幼幼新书》
  17. 窗笼《中医词典》
  18. 疮疹未见乃可疏利《幼幼新书》
  19. 床虱入耳秘方《华佗神方》
  20. 疮疹太盛《幼幼新书》
  21. 床四脚下土《证类本草》
  22. 疮疹入眼《幼幼新书》
  23. 创口痛《证治准绳·疡医》
  24. 疮疹脓汁不干《幼幼新书》
  25. 创伤《病理学》
  26. 疮疹论《小儿卫生总微论方》
  27. 创伤的病理《外科学总论》
  28. 疮疹论《幼幼新书》
  29. 创伤的诊断《外科学总论》
  30. 疮疹候《小儿药证直诀》
  31. 创伤的治疗《外科学总论》


头部证治（计十证）_《外科证治全书》_中医外科_【岐黄之术】

头部证治（计十证）
在线购买《外科证治全书》正版书籍

头部证治（计十证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉巅，（头顶也，巅骨俗名天灵盖。）足厥阴肝脉与督脉会于巅，足太阳膀胱脉交巅，足少阳胆脉交巅。

脑，（头骨之髓也。）足少阴肾筋属海髓，足太阳膀胱脉络脑角，（额两旁棱处，）足少阳筋皆直上头角。

额颅，（发际之下，两眉之上是也，亦名颡。）足阳明胃至额颅，手阳明大肠筋上额左角，手少阳三焦筋结额上角，足太阳膀胱筋下额。

发，足少阴肾主之。

□

百会疽，亦名玉顶发，生巅顶正中百会穴。佛顶疽，生囟门之前。勇疽，亦名脑发疽，生目上。玉枕疽，生脑后玉枕骨上四寸半，近脑户。脑后发，生玉枕之下风府穴。透脑疽，生百会穴之前，囟门之际。侵脑疽，生透脑疽前侧下五处穴。脑铄，生脑后风府穴，二大筋之中，穴中央。发疽，生发内囟门上，小儿患名鳝拱头。俱按痈疽则例治之。

□

（俗名大头伤寒。）

头目赤肿，耳前后尤甚，疼痛不可忍，发热恶寒，咽嗌填塞，牙关紧急，涕唾稠粘，饮食难，用托里温经汤，根据方服之，以薄衣复其首，以浓被复其身，卧于暖处，使经血温，腠理开，寒气散，阳气升，大汗出后，肿减八、九，再去麻黄、防风，加连翘、牛蒡子全愈。

一、凶荒之际，疫气流行，凡患如前证，而家家户户传染者，当按后面部时毒之法治之。

托里温经汤

麻黄（五分或八分） 升麻（五分） 防风 干葛 人参 白芷 当归 白芍 甘草 苍术（各一钱）

上水二钟煎一钟服，卧暖处，得汗乃散，或加柴胡。

□

（溃久名蝼蛄串。）

患生婴孩头发内，肿块不红，初起往往错认跌肿，至高硕作疼方知觉。医者每以为头属阳，也，宜用小金丹疗之。初起三服乃消，溃后七丸而愈，外贴阳和解凝膏。如能服煎剂者，则以加味保元汤加当归、熟地服之尤善。

小金丹（通用五十二。）

阳和解凝膏（通用七十七。）

加味保元汤（通用二十九。）

□

（又名发际疮。）

生头上及顶后发际，顶白肉赤，状似葡萄，痛如锥刺，痒如火燎，破流脓水，亦有浸淫发内者，惟胖人多生之，乃内郁湿也。宜贴以黄香饼。

黄香饼

黄柏（一两） 乳香（三钱）

上各末共研，槐花煎水调作饼贴之。

□

生头皮上，初起小者如豆，大者如钱，其痒难堪，挠破出水，结白脓痂，日久延漫成片，发其壮弱用之，食后白滚汤调下，服至头上多汗为验。外于剃头后，煎滚水冲灰汤温洗，敷扫虫散，敷后不可再洗，日日敷药，至愈乃止。

防风通圣散（通用七。以八剂作一料生甘草倍用。）

扫虫散

独核肥皂（一个，分开去核，以洋糖填实，内入巴豆仁，每片两粒半，仍将肥皂合好，外用线扎，合泥包固，火 ，取出冷定，去泥，研为极细末。）轻粉末，槟榔（各八分。）

上药共研细末，香油调腻敷之。

附方（存验。）

大风子仁 木鳖子仁 蛇床子（各五钱） 轻粉（三钱）

上药共研细末，麻油入小锅内熬至滴水成珠调之。以刀刮去疮痂，花椒汤洗净，将药敷上，日敷一次，八日愈。

又附方（存验。）

藜芦（一两）

上研极细末，猪脂调涂之。

□

头上渐生秃斑，久则运开，干枯作痒，由阴虚热盛，剃发时风邪袭入孔腠，抟聚不散，血气不潮而成。用生木鳖切片浸数日，入锅煮透煎汤，剃发后洗之，搽蜈蚣油，至愈乃止。

又法∶用草乌连皮切片，炙脆研粉，醋调，日涂三次，数日愈。

蜈蚣油

大活蜈蚣（三条，用菜油三两，浸四、五日后，以油听用。）

□

（俗名黄水疮。）

随处可生，而生于头面者居多。初如粟米，痒而兼痛，破流黄水，浸淫成片，干则结成堆痂，用火烧结，结内油滴下，以碗盛之，烧至枯，将诸结研粉秤之，加制松香末等分，共调油内，热以拂疮，早晚两度，五、六日愈。或以花椒汤洗净，擦绣球丸亦效。或以六一散加枯矾、麻油调搽。每六一散一两，入枯矾二钱立效。忌食肉、虾、蟹一切动风助热之物，食则延开难愈。

绣球丸（见发无定处疮疥。）

□

（又名白驳。）

生发内，初起微痒，久则渐生白屑，迭迭飞起，脱之又生，此风热所化也。用零陵香、官白有延生面、目、耳、项燥痒者，当于后、面部油风参治。

□

（又名鬼剃刺，俗称落发。）

头发干枯，成片脱落，皮红光亮，痒甚。由血燥有风所致。夫发为血余，肾主发，脾主血，黄建中汤主之。发脱落及脐下痛者，四君子汤加熟地黄、鹿角胶，每日清晨用醇酒化服三钱。至于外治方法虽多，而错节盘根，还当内治。

一、白秃无发，用川椒四两，酒浸收瓷器内，盖好不泄气，日以搽之。

一、赤秃无发，用牛角、羊角烧灰等分，猪脂调敷。

一、病后发落，用猴姜、野蔷薇枝煎汁刷之。

一、发秃不生，用嫩枣树皮一把，斫一尺许，满插空瓷瓶内，勿令到底，上面以火燃之，则下面必有汁滴瓶内。先以热水洗头，后将此汁刷在秃处，即生发矣。

一、毛发黄赤，用羊矢烧灰，和腊猪油涂之，日三次，夜一次，至发黑乃止。

一、发槁不泽，用木瓜浸油梳头，或用胡麻油常涂之。梳须用黄杨木者佳。

一、年少发白，当拔去白发，以白蜜涂毛孔中，仍用梧子捣汁涂之，必生黑发。又方∶青羊矢纳鲫鱼腹中，瓦缶固济，烧灰涂，发易生而黑，甚效。

一、头上生虱，用水银同茶叶渍湿捣和，不见水银，塞发内，数日即尽。又方∶用铜绿、明矾掺之，或用藜芦末掺之俱妙。

黄 建中汤

桂枝木（一钱） 炙甘草（一钱） 芍药（三钱） 黄 （五钱） 胶饴（一两） 大枣（六枚）生姜（一钱）

上水煎去滓，入胶饴，微火上 和，温服。（呕家不可用此方，以甜故也。）

四君子汤（通用二十。）

□

脑中痛，若有虫蚀食髓者，用桃叶作枕枕之，其虫自鼻出。

□

头响，乃气挟肝火，加味逍遥散主之。（通用十六。）

亦有头内如虫蛀响，名天白蚁，用茶子研细末吹鼻中即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮中生蛆虫治法
  • 当前页：头部证治（计十证）
  • 下一页：面部证治（计十六证）
<<< 返回本书目录
  1. 头部证治（计十证）《外科证治全书》
  2. 头部主病针灸要穴歌《刺灸心法要诀》
  3. 头部正面穴位图【头部正面穴位】
  4. 头部主病针灸要穴歌《医宗金鉴》
  5. 头部震颤【疾病症状】
  6. 头部撞伤【疾病症状】
  7. 头部震颤【疾病症状】
  8. 头沉【疾病症状】
  9. 头部软组织损伤的急救《现代院外急救手册》
  10. 头齿痛《黄帝内经太素》
  11. 头部器官《物理诊断学》
  12. 头疮《古今医鉴》
  13. 头部偏向一侧做扭转运动【疾病症状】
  14. 头疮《古今医鉴》
  15. 头部门《幼科切要》
  16. 头疮《经验麻科》
  17. 头部鳞状细胞癌【疾病大全】
  18. 头疮《幼幼新书》
  19. 头部及眼后部疼痛并能听到连续不断的隆隆声【疾病症状】
  20. 头疮【中药主治】
  21. 头部多发性毛囊炎《赵绍琴临证验案精选》
  22. 头疮（儿科）《冯氏锦囊秘录》
  23. 头部呈钝痛，无搏动性【疾病症状】
  24. 头大《卫生宝鉴》
  25. 头部背面穴位图【头部背面穴位】
  26. 头大畸形【疾病症状】
  27. 头部《外科心法要诀》
  28. 头顶一朵花【中药大全】
  29. 头部《外科大成》
  30. 头顶一颗珠【中药大全】
  1. 头部证治（计十证）《外科证治全书》
  2. 头部运动状态辨病《常见病自测》
  3. 头部中行一十四穴《针灸大全》
  4. 头部三行左右一十二穴《针灸大全》
  5. 头部主病针灸要穴歌《医宗金鉴》
  6. 头部软组织损伤的急救《现代院外急救手册》
  7. 头部主病针灸要穴歌《刺灸心法要诀》
  8. 头部前《医宗金鉴》
  9. 头齿痛《黄帝内经太素》
  10. 头部门《幼科切要》
  11. 头冲《中医词典》
  12. 头部后《医宗金鉴》
  13. 头疮《经验麻科》
  14. 头部二穴《神应经》
  15. 头疮《幼幼新书》
  16. 头部二行左右一十四穴《针灸大全》
  17. 头疮《寿世保元》
  18. 头部多发性毛囊炎《赵绍琴临证验案精选》
  19. 头疮《古今医鉴》
  20. 头部顶中《医宗金鉴》
  21. 头疮《古今医鉴》
  22. 头部《医门补要》
  23. 头疮《小儿卫生总微论方》
  24. 头部《外科大成》
  25. 头疮《奇效简便良方》
  26. 头部《医宗金鉴》
  27. 头疮《奇效简便良方》
  28. 头部《古今医统大全》
  29. 头疮（儿科）《冯氏锦囊秘录》
  30. 头部《本草易读》
  31. 头疮候《诸病源候论》


面部证治（计十六证）_《外科证治全书》_中医外科_【岐黄之术】

面部证治（计十六证）
在线购买《外科证治全书》正版书籍

面部证治（计十六证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉面，（头前曰面。）五脏之精气上熏于面，颧骨之下迎香穴之外为面，中央应乎手阳明大肠；两颧之内面主之，上应乎手太阳小肠，其脉循颊上 ，（目下眶骨。）斜络于颧山。

眉，（眉心曰阙。）足厥阴肝脉。从目系过眉，上额，足少阳胆筋脉，过眉角。

颧，（颧为骨本，即面两旁之高起大骨也。）肾主之。足太阳膀胱、足少阳胆、手阳明大肠筋皆结颧，足阳明胃经合颧，太阳小肠脉，经颧 穴，在 下锐骨端陷中。

颊，（耳前、颧侧、面两旁之称也。）手阳明大肠脉、筋俱上颊，手太阳小肠脉上颊，足颔，（颌下结喉上，两侧肉之空软处也。）手太阳小肠筋结颌，足少阳胆经脉俱过颌。

人中，（鼻柱之下，唇之上，穴名水沟。）手阳明大肠脉交人中，督脉人中水沟穴。

髭，（在口上曰髭。）大肠主之。血气盛则髭美，衰则无髭。

须，（在口下曰须。）大肠主之。血气盛则须美，衰则无须。

髯，（在颊曰髯。）胃主之。血气盛则髯美而长，血少则髯短，气少则髯少，血气皆少则无髯。

□

颧疡颧疽。生颧骨尖处。颊疡。生耳下颊车骨间。凤眉疽。生眉棱骨。眉心疽。生两眉中间一、形小如豆，色紫顶焦，或如泡，麻痒木痛，恶寒发热者，疔也，当按疔疮治法。如生人中正中，名龙泉疔，尤恶，稍迟多致不救。

□

（俗名大头天行。）

时毒者，四时不正之疫气而感于人也。初觉憎寒发热，恍惚不宁，肢体酸痛，或兼咽痛，次舌干燥，咽喉不利。常见年岁凶荒，刍荛之人多患之，乃饥饱不时，胃气有损，邪气乘虚而入，客于心肺之间，上攻为患，宜从轻治，安里为主，兼升散解毒，用普济消毒饮最善。如不应，则宜砭去恶血，仍投前药即应。更于鼻内搐通关散，取十余嚏即效。若搐药不嚏，及神阅诸书治法，凡初起耳项肿痛，状似伤寒，恶寒发热者，人参败毒散微汗之；兼口渴大便秘参、桔梗、薄荷、鼠粘子、天花粉，或加酒炒黄连 和解之。如已汗下解毒不消，势将作脓，气弱难溃者，用消毒托里。此皆古人治时毒之法，录备参用。

普济消毒饮

黄连（五钱，酒炒） 黄芩（五钱，酒炒） 橘红（二钱） 元参（二钱） 生甘草（二钱） 人参（钱）白僵蚕（七分，炒） 升麻（七分） 柴胡（二钱）

上为细末，半用汤调，时时服之，半用蜜丸噙化之，服尽即愈。或加川芎、当归， 咀三、五钱，水煎稍热，时时服之。如大便硬，加熟大黄一钱或二钱以利之。

消毒托里散

黄 人参 白术 当归 白芍 川芎 甘草 白芷 金银花 熟地黄（等分量用之）

上水煎，分疮之上下，食之前后，服之。

通关散

细辛（用真者，药店每以马蹄香草乱之。） 薄荷 猪牙皂角上等分，为极细末，以纸拈少许入鼻内，候得嚏口开，随进汤药。一方，只用二味，无薄荷。

人参败毒散（通用三）

防风通圣散（通用七）

小柴胡汤（通用十四）

□

面肿有虚实。虚肿者，形羸脉弱，无痛无热，面目浮白，或兼气喘，乃大虚之候，用八珍汤攻，小儿多有此证，宜用防风通圣散；甚者，以木香 槟榔丸下之，外以杏仁杵膏涂肿处。

一、因饮酒过度，湿热上蒸面肿者，用四君子汤，加藿香、葛根、滑石、天花粉主之。

二、甑上热气熏面肿痛者，用炊布烧存性，敷之。

木香 槟榔丸

木香 槟榔 青皮（醋炒） 陈皮（炒） 枳壳（炒） 黄柏（酒炒） 黄连（吴茱萸汤炒） 莪术（以上各五钱醋煮） 三棱（五钱，醋炒） 大黄（一两，酒浸） 香附黑牵牛（各二两）

上用芒硝水丸，每服一钱或二、三钱，量虚实服。

八珍汤（通用二十五）

十全大补汤（通用二十六）

防风通圣散（通用七）

四君子汤（通用二十）

□

（亦名面发毒）

生面上颊车骨，初起一个，渐发数个，形如赤豆，色红， 肿疼痛，坚硬似疔，时浸黄水，十片，水煎热服。外取柳叶汤洗面，土瓜根汁涂之。或杏仁研如泥，鸡子白调敷之。

一、有疮如水痘，延蔓遍生者，用黄柏一块，猪胰涂，炙酥为末，湿者干掺，干者麻油调搽。

二、妇人面起细疮，名粉花疮。用定粉五钱，菜油调泥碗内，以艾叶烧烟熏之，候烟尽覆地上一夜，取出搽之，且无疮迹。

□

（又名含腮）

□

（又名汗毒）

患生于腮，有曰 腮，有曰发颐，当分别治之。腮内酸痛者， 腮也，以赤豆散敷之。

病后，服醒消丸三钱即愈。

赤小豆散

赤小豆（一味，研细末，米醋调敷立愈。）

醒消丸（通用四十七。）

□

面上起紫 ，名 疮，系肝火。用四物汤加胡黄连、柴胡、甘草、胆草、黄芩、人参煎服。外取鹿角尖磨浓汁浓涂之。

一、生紫块疙瘩，大如钱，或满面俱有，渐成麻风。用牛舌草根四两取汁，穿山甲十片烧存风物。

□

初起面目浮肿，燥痒起皮，如白屑风状，次渐痒极，延及耳项，有时痛如针刺。湿热盛者浸十余日取效。外用生猪脂频润抹之，或用鳗鲡鱼汁取油涂之。

养血润肤饮

当归（三钱） 熟地 生地 黄 （各四钱） 天冬（去心） 麦冬（各二钱去心） 升麻 片芩（各一钱） 桃仁泥 红花（各六分） 天花粉（一钱五分）

上水煎，温服。如大便燥结，加火麻仁、郁李仁各五钱。如风盛痒甚，加明天麻一钱五分。

□

（又名黧黑斑，又名黧黑 。）

面色如尘垢，日久煤黑，形枯不泽。或起大小黑斑，与面肤相平。由忧思抑郁，血弱不化。

散一方，方理颇佳，附录备用。

一、有好食斑鸠而致者，初面生黑斑数点，日久面俱黑。盖斑鸠常食半夏苗，以中其毒故也

女贞散

黄丹（水飞去盐砂，炒透，摊地出火气用。） 紫菀（真者。） 上二味，等分为末，每服二钱，日两服，陈酒下。

玉容散

甘松 山柰 茅香 （各五钱） 白僵蚕 白芨 白蔹 白附子 天花粉 绿豆粉（各一两） 防风 零陵香 本（各三钱） 肥皂（三钱去皮弦） 香白芷（一两）

上为细末，每日早晚蘸末擦面。附方存验。

羊胫骨上为细末，鸡子白调敷。日以白梁米泔洗之，三日效。

加味归脾汤（通用三十二。）

六味地黄丸（通用四十三。）

□

生面部，碎点无数，其色淡黄或淡黑，乃肾水不荣于上，浮火滞结而成。内宜服六味地黄丸，以滋化源。外用玉容散，早晚擦洗自愈。

六味地黄丸（通用四十三。）

玉容散（见前面尘。）

□

形如霉点，小者如豆，比皮肤高起一线。有自幼生者，有中年生者，系经络之血，滞于卫分自落。须戒酱醋，愈后无根。

点痣膏（一名水晶膏。）

矿子锻石五钱为末，浓碱水大半茶钟浸之，以碱水高灰二指为度。取糯米五十粒，撒于灰上破，挑少许点之，点多恐伤好肉。

□

眉间生核，初如豆，日久渐大如桃，宜养肝血，清肝热，益元气，用逍遥散、犀黄丸，日服消之。外以生南星末，葱汁调敷。

逍遥散（通用十五。）

犀黄丸（通用四十八。）

□

眉丛生细疮如疥作脓，破流黄水结痂，小儿多患之。用穿山甲前膊上甲炙焦为末，入轻粉少许研匀，菜油调搽即愈。又方∶用蒜瓣烧灰，灯盏油调搽。

一、眉毛脱下，用橄榄核火 存性研细，麻油调，火上 微热，以指头蘸油，于两眉不住揩抹。又方∶垂杨柳叶阴干为末，用姜汁于铁器中调之，夜夜摩抹俱效。

一、眉毛不生，用白芥子，半夏等分为末，生姜自然汁调搽数次即生。

□

眉属肝，肝脉从目系上额，肝胆相表里，足少阳风热与痰，则眉棱骨痛。用加味逍遥散，加一、有眼不能开，昼静夜剧，是湿痰，则用二陈汤，加苍术、枳壳、苏子。

一、有肝虚血少，才见天明，眉棱骨疼。用四物汤加甘菊、鲜首乌；挟风加羌活、防风；有热加丹皮、黄芩。

加味逍遥散（通用十六。）

二陈汤（通用十七。）

四物汤（通用二十三。）

□

眉跳者，眉毛摇动，目瞪不能视，唤之不应，但能饮食，乃奇证也。用蒜三两取汁，酒调服。

□

落下颏，乃气虚之故，不能约束机关也。令患者平身正坐，以两手托住下颏，左右大指入口，半时许去之即愈。又方∶用乌梅一枚含咽，亦可自上。

□

生于下颏，初如粟如豆，色红热微痒痛，破津黄水，颇类黄水疮。但疙瘩如攒耳。系脾胃湿热，宜服芩栀平胃汤，外搽碧玉散。

芩栀平胃汤

苍术（二钱，炒） 甘草（五分） 浓朴（一钱二分） 陈皮（一钱二分） 黄芩（一钱五分）山栀仁（一钱五分）

上水二钟，煎八分，食远服。

碧玉散

黄柏末 红枣肉（焙干存性为末）

上等分，加枯矾减半共研细末，香油调敷。

□

凡面皮跌破及抓破，用人乳频涂，立结靥，即日愈。或生姜自然汁，轻粉末和涂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头部证治（计十证）
  • 当前页：面部证治（计十六证）
  • 下一页：眼部证治（计二十三证）
<<< 返回本书目录
  1. 面部证治（计十六证）《外科证治全书》
  2. 面部总图《婴童类萃》
  3. 面部长痘【疾病症状】
  4. 面侧部深区《人体解剖学》
  5. 面部脏腑肢节分位图说篇《形色外诊简摩》
  6. 面赤【方剂主治】
  7. 面部一侧出汗另一侧却无汗【疾病症状】
  8. 面赤色《伤寒大白》
  9. 面部血管纤维瘤【疾病症状】
  10. 面疮《外科理例》
  11. 面部形色之图《此事难知》
  12. 面第二行左右十穴《针灸资生经》
  13. 面部形色赋《幼幼集成》
  14. 面第三行左右十穴《针灸资生经》
  15. 面部五位歌《针灸大成》
  16. 面第四行左右十穴《针灸资生经》
  17. 面部五色吉凶杂述篇《形色外诊简摩》
  18. 面发毒《医宗金鉴》
  19. 面部望色辨证门主论《疡医大全》
  20. 面凡二十九穴《针灸甲乙经》
  21. 面部脱皮【疾病症状】
  22. 面方《外台秘要》
  23. 面部粟粒性狼疮【疾病大全】
  24. 面方《外台秘要》
  25. 面部水肿【疾病症状】
  26. 面粉滓方《外台秘要》
  27. 面部闪电疼痛【疾病症状】
  28. 面风《医学入门》
  29. 面部肉芽肿【疾病大全】
  30. 面膏面脂兼疗面病方《外台秘要》
  1. 面部证治（计十六证）《外科证治全书》
  2. 面部证《专治麻痧初编》
  3. 面部中行六穴《针灸大全》
  4. 面部脏腑肢节分位图说篇《形色外诊简摩》
  5. 面部总图《婴童类萃》
  6. 面部杂病证《古今医统大全》
  7. 面侧部深区《人体解剖学》
  8. 面部形色之图《此事难知》
  9. 面尘《中医名词词典》
  10. 面部形色赋《幼幼集成》
  11. 面尘《中医词典》
  12. 面部先见报痘八卦方位图说《疡医大全》
  13. 面赤《中医词典》
  14. 面部五脏部位《儿科萃精》
  15. 面赤《医学纲目》
  16. 面部五位歌《针灸大成》
  17. 面赤《医学纲目》
  18. 面部五色吉凶杂述篇《形色外诊简摩》
  19. 面赤《医述》
  20. 面部位见证歌《古今医统大全》
  21. 面赤色《伤寒大白》
  22. 面部望色辨证门主论《疡医大全》
  23. 面赤沭如朱面，赤如瘀，面白如纸，面黑如煤，面青如枯草。《医法圆通》
  24. 面部四行左右十穴《针灸大全》
  25. 面疮《中医词典》
  26. 面部神情《百病自测》
  27. 面疮《医学纲目》
  28. 面部色泽《百病自测》
  29. 面疮《医学纲目》
  30. 面部三行左右十穴《针灸大全》
  31. 面疮《证治准绳·疡医》


眼部证治（计二十三证）_《外科证治全书》_中医外科_【岐黄之术】

眼部证治（计二十三证）
在线购买《外科证治全书》正版书籍

眼部证治（计二十三证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉睛窠，（一名目胞，即两目外卫之胞也。）血之精，为目窠之总络。

瞳神，（俗名瞳人，）属肾，为骨之精。肾水亏损，英华不敛，则瞳神散大无光。

黑珠，（瞳人黑轮。）属肝，为筋之精，内连目系。（内廉深处目睛入脑之系。）肝火上冲，则两轮赤痛。

白珠，（黑轮外四围白处。）属肺，为气之精。肺火上腾，则白珠有红筋。

目纲，（即上下目胞之两睑，又名曰睫。）属脾，为肌肉之精，足太阳膀胱细筋散于目上网；足阳明胃细筋散于目下，为目下网。

两 ，（近鼻之眼角为内 ，亦名大 。近鬓之眼角为锐 ，亦称外 。）属心，为血之精。

足少阳胆脉起锐 ，筋亦结内 。

睫毛，脾胃主之。

泪，肝主之。肝风动则泪出，泪热肝实，泪冷肝虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面部证治（计十六证）
  • 当前页：眼部证治（计二十三证）
  • 下一页：治目大要
<<< 返回本书目录
  1. 眼部证治（计二十三证）《外科证治全书》
  2. 眼部猪囊尾蚴病【疾病大全】
  3. 眼部胀痛【疾病症状】
  4. 眼赤膜下垂外障《秘传眼科龙木论》
  5. 眼部血液供给及神经支配《西医眼科学》
  6. 眼赤痛《幼幼新书》
  7. 眼部神经纤维瘤病【疾病大全】
  8. 眼赤肿痛《经验麻科》
  9. 眼部烧伤感【疾病症状】
  10. 眼赤肿痛《明医杂着》
  11. 眼部毛细血管瘤【疾病大全】
  12. 眼充血【疾病症状】
  13. 眼部检查《西医眼科学》
  14. 眼丹《外科启玄》
  15. 眼部感染【疾病症状】
  16. 眼丹《外科十法》
  17. 眼部带状疱疹【疾病大全】
  18. 眼丹《外科正宗》
  19. 眼部《外科心法要诀》
  20. 眼丹《医宗金鉴》
  21. 眼部《外科大成》
  22. 眼丹《幼幼新书》
  23. 眼不医不瞎论《目经大成》
  24. 眼丹门主论《疡医大全》
  25. 眼不医不瞎辨《目经大成》
  26. 眼的发生《组织学与胚胎学》
  27. 眼不医必瞎辩论《审视瑶函》
  28. 眼的解剖生理和胚胎发育《西医眼科学》
  29. 眼不开《医宗金鉴》
  30. 眼的解剖与生理《中医眼科学》
  1. 眼部证治（计二十三证）《外科证治全书》
  2. 眼部颜色改变《百病自测》
  3. 眼赤候《诸病源候论》
  4. 眼部形态改变《百病自测》
  5. 眼赤秘方《华佗神方》
  6. 眼部《外科大成》
  7. 眼赤膜下垂外障《秘传眼科龙木论》
  8. 眼不医不瞎论《目经大成》
  9. 眼赤痛《幼幼新书》
  10. 眼不医不瞎辨《目经大成》
  11. 眼赤肿痛《经验麻科》
  12. 眼不医必瞎辩论《审视瑶函》
  13. 眼赤肿痛《明医杂着》
  14. 眼不开《幼科心法要诀》
  15. 眼唇蛔虫征《中医词典》
  16. 眼不开《证治准绳·幼科》
  17. 眼大角《中医词典》
  18. 眼不开《医述》
  19. 眼大睫《中医词典》
  20. 眼不开《医宗金鉴》
  21. 眼大头《中医词典》
  22. 眼病歌诀《异授眼科》
  23. 眼大嘴《中医词典》
  24. 眼病的预防《中医眼科学》
  25. 眼带《中医词典》
  26. 眼病的护理《中医眼科学》
  27. 眼丹《中医名词词典》
  28. 眼病《保幼新编》
  29. 眼丹《中医词典》
  30. 眼病《扁鹊心书》
  31. 眼丹《外科十法》


治目大要_《外科证治全书》_中医外科_【岐黄之术】

治目大要

治目大要

  • 上一页
  • 目录
  • 相关
  • 下一页

目有专科，诸书多略之。然有他证兼患目者，治目之道，安可不明。夫五脏 六腑之精气，虽皆上注于目，大要则在三经∶肝开窍于目，故论目必首肝。然有心神散乱，卒见非常之怪，或精散视歧，观一物为两，则心又为目之大关，盖诸脉皆属目，心主脉者也；而脾又为诸阴之矣。细辨虚实，再辨虚实之在气、在血。暴发在表为实，久病在里为虚。虚者，昏暗黑花瞳散，在气则涩，视物不明；在血则酸、干枯少润，治宜养肝血安心神，尤必先理脾胃。实者，赤肿胀痛，翳膜眵泪，治宜除风散湿，凉血平肝，此治目大要也。点洗之方，只宜辛平，若用寒凉阻逆之，致邪热内攻，反成翳障，及妄将冷水冷药冷物 洗，致昏瞎者有之，不可不慎。

□

目为肝窍，目病宜归肝。凡红赤肿痛及少壮暂得之病，皆作肝实血热治。肝为相火，治当益阅坊书眼科多用苦寒辛散等药，非所宜。予因治复目汤一方，药虽平淡，而屡用屡效。盖目为一、有时火暴甚而赤痛异常者，用鸡子黄连膏点眼 ，勿令紧闭，等热泪涌出，数次即愈。

一、凡年及中衰，或酒色过度，目无肿痛，但羞明昏暗，瞪视无力，珠痛如抠等证，则皆属肝肾之不足也。治参内障条。

一、损目破睛，用牛口涎点之，如睛突出者，急揉进。日点二次，须避风，即黑睛破者，亦有可愈。

一、眼目被打伤青肿者，用生半夏为末，水调敷之。

复目汤

当归（二钱） 赤芍（二钱） 大熟地（五、七钱，或用生地） 黄芩（一钱五分，酒炒） 薄荷（二钱） 甘菊（二钱） 甘草（五分） 川芎（一钱）

上水煎，食后卧时稍热服。痒加蝉蜕、防风各一钱五分。肿加羌活、木通各一钱。痛加酒连目珠夜痛，加夏枯草、香附各二钱。目中赤脉，加密蒙花二钱。白眼上红不退，加桑白皮三钱。两瞳痛，去川芎加泽泻一钱五分、盐炒黄柏一钱。肝虚泪多，加鲜首乌五、七钱或一两。红肿而不羞明者，加山萸肉、杜仲各二钱。肿痛两眼如桃，合而为一，痛不可忍者，先用防风通圣散下之，然后服此方加连翘、蔓荆子各一钱五分。

丹砂散（此李时珍方也。） 点治诸眼皆妙。

海螵蛸（去壳皮） 炉甘石（上好者， 淬，童便浸七次飞用。） 硼砂（各一两） 辰砂（水飞五钱，用此则不枯。）

上研极细末如灰，瓷瓶收贮。临用少加冰片研点。

二百味草花膏

羯羊胆（一枚） 白蜜（五钱，要真白蜜，未用上白洋糖兑过者。）

上将胆汁同蜜和匀碗盛，蒸稠如膏，瓶收。每用少许点之，如日久药干，用人乳润之。

鸡子黄连膏

鸡子（一枚） 黄连（粗末一钱）

上将鸡子开一小窍，取鸡子清，以瓷碗将黄连末子掺于鸡子清上，用箸彻底速搅打数百，使成浮沫，约得半碗许，倾出清汁，用点眼 ，勿得紧闭眼胞挤出其药，待热泪涌出，数次即愈。内加冰片少许尤妙。（按此方治火眼，暴赤疼痛热在肤腠，浅而易解者，点数次可愈。如热由内发，火在阴分者，不宜用此寒凉，非惟不能去内热，而且闭其火邪也。）

□

内障与不病之眼相似，并无肿痛翳膜，惟睛昏黑无光，若有所障，然内实无障也。其珠色青内障等名，总由血少神劳，肝肾亏损，精竭视昏，神竭视黑。治当专补肾水，兼补其气，用加味明目地黄丸，或八珍汤加甘菊、淮山药、牛膝、山萸肉、枸杞子、谷精草、五味子、夏枯草、天冬、麦冬等药酌用之。

一、目珠痛，至夜更甚，连眉棱骨及头半边肿痛，以苦寒药点服反甚者，用夏枯草、香附（炒）各二两、甘草四钱共为末。每用三钱，清茶调服，四、五服可愈。

一、目中见禽虫飞走纷纷不已者，肝胆病也。用酸枣仁（炒）、羌活、青葙子、元明粉各一两为末，每水一盏药末二钱，煎，和渣服，日二次。

加味明目地黄丸

生地黄（一斤，酒炒） 人参（四两） 五味子（三两） 牛膝（二两） 麦冬（六两，去心）归身（五两） 甘枸杞（五两） 甘菊（八两）

上研极细末，炼蜜为丸。

八珍汤（通用二十五。）

□

外障者，眼生翳膜，如圆翳、（色白或大或小。）冰翳、（如冰冻坚白。）滑翳、（如水银珠子。）浮翳、（白色环绕瞳人。）沉翳、（藏精深处。）偃月翳、（形如月牙。）枣花翳、（周遭如锯齿。）白翳黄心、（生小 头，四边白，中心一点黄。）黑花翳、（青色。）星月聚散翳，（黑珠上四、五点白心。）斑疮入眼， 肉攀睛。此皆有余之证，多由肾水亏乏，阴火内郁，不得升发，或误用寒凉点洗，致风热阻逆而成。初起邪气未定，翳膜浮浅者易治。日久邪气已定，翳膜深牢者难治。治宜宣发，不宜疏利，疏利则邪气内蓄，为翳益深。当用拨翳汤、药肝汤，早晚轮服，使邪动翳浮。佐以丹砂散点之，缓缓取效。戒暴躁恼怒，并忌煎炒，辛热等物。

一、 肉攀睛，大 赤肉堆起，用杏仁十四枚，去皮尖，嚼吐于手心，乘暖，以绵缠箸头点 肉上，日三次， 肉渐消。

一、赤脉贯瞳人，用元参为末，米泔煮猪肝，日食之。

拨翳汤

生地黄（三钱） 归身（一钱五分） 柴胡 天花粉 牛蒡子 川芎 防风 薄荷 草决明分，酒炒） 甘菊（二钱） 上加生姜一片，水煎食远服。如大便秘涩者，加酒炒大黄一钱五分，大便通润仍除之。（按每日早服药肝汤，晚服此剂。）

药肝汤

黑羊肝七尖（四两，如无羊肝，即用公猪肝亦可。） 兔粪（八枚） 木贼（去节） 当归身（各入瓷罐内，漫火熬滚，令其性味俱出后，将羊肝七尖切薄片，入于汤内，一刻即熟。先饮汤，后食肝，每日清晨用之，晚服拨翳汤。两月之久，翳膜可消一半，百日可全愈。

还瞳散（存验） 消翳膜遮睛。

密蒙花（一斤，蜜水拌蒸。） 木贼（四两，去节，微炒。） 川羌活（八两，蜜炒。）

白蒺下。

丹砂散（见前目赤肿痛。）

□

泪为肝液，风行水流，风动则泪出。又肝热多泪，如烧竹沥，火炙沥出，迎风出泪，风火合也。火发风冲，相搏致泪，疏风散火，虽是正治，亦当审肝经之虚实。实用复目汤加防风，蔓荆子、首乌，虚加人参。外用霜后桑叶煎水，频频洗之。

复目汤（见前目赤肿。）

□

凡目运眩多泪，痒不可忍者，风也。风动肝木，吹嘘鼓舞，故运眩不止，无火故不痛。治以疏风为主，四物汤加防风、荆芥、苏叶、薄荷各二钱主之，或加蝉蜕、僵蚕。

四物汤（通用二十三。）

□

平日目无他病，外不伤轮廓，内不损瞳人，倏然盲而不见，此气脱大虚之候，急煎人参膏或保元汤大剂熬膏服之。血脱者亦照此治。经云∶血脱益气是也。

一、有平素好饮热酒，胃气受伤，污浊之血，积其中而然者，必其形实脉涩，用四物汤加苏数剂愈。（谨按∶丹溪医案人参下有末字。）

一、有因受阴湿之气，胃阳受困，忽然视物不见，或有时略见而不明，其人必食减神倦，脉缓大无力，用白术为君，黄 、茯苓为臣，附子为使，服十余剂愈。

一、有每睡起，则视物不明或赤肿，良久却愈者，此血热也。用生地汁浸粳米半升，曝令透骨干，再浸再曝三次，用瓷瓶煎汤令沸，下地黄米四、五匙，煮成薄粥汤，待温，食半饱后，饮三盏即睡，数日愈。或用四物汤去川芎，倍生地，加丹皮、黄芩酒炒各一钱，水煎临卧服，数剂愈。

保元汤（通用二十八。）

四物汤（通用二十三。）

□

（俗又名雀盲，外科曰高风内障。）

两眼至晚不见，至晓复明，此元阳不足之病，用苍术散久服自愈。

苍术散

茅山苍术（米泔水准浸一宿，切片焙干。）

上为细末，每用三钱，取羊肝（如无羊肝以猪肝代之。）二两，批开搀药入内，麻线缚定，用酒一合、水一碗，砂锅内煮熟，临卧服之。

□

赤眼有经年不愈者，皆因肝肾阴虚，邪热留滞故耳。用桑白皮、杜仲各二钱，浓朴、槟榔各一钱，共为粗末，取雄鸡肝一具，不经水，去红筋，同药入白酒酿六两，隔汤煮熟沥去药渣，以酒肝食之，隔两日再如法食。一法，接用六味地黄丸加首乌四两、密蒙花二两，同为丸服之，愈。

六味地黄丸（通用四十三。）

□

眼眶沿边赤烂垢腻，乃脾经湿热上蒸，用万金膏贴之；热盛者，服泻黄散。

一、湿热郁久必生虫，用覆盆子叶捣汁，以纱蒙患上，滴渍下，少顷虫从纱中出，其细如线。

万金膏

五倍子 黄连 防风 荆芥穗 当归 川芎 苦参（各四钱） 铜绿（五分）

上生研极细末，以薄荷煎汁丸，弹子大。临用时以热水化开一丸，乘热洗眼，日三次，神效。

泻黄散

石膏（四两， ） 防风（二两，蜜水炒） 猪 草（三两，酒炒，晒干） 栀子仁（一两，生

□

脾胃气虚，目紧皮缩，眼睑上小睫毛倒入眼中，谓之拳毛倒睫。补中益气汤加石斛、蝉蜕、，去壳为末，绵裹，左眼塞右鼻，右眼塞左鼻，数夜自愈。

一、有伏热内攻，阴气外行所致者，去其伏热，眼皮便宽，则毛立出，宜用升阳散火汤，外治同上。

升阳散火汤

连翘 黄芩 蔓荆子 升麻 羌活 柴胡（各一钱五分） 归身（二钱） 生地（四钱） 甘草（一钱生用）

上水煎，食后温服。

补中益气汤（通用三十。）

□

生睫边，形如豆粒有尖。以线针刺破即瘥，故俗名偷针，乃太阳经结热也。如刺后风邪袭入疮口，面目浮肿，目赤涩痛者，用芎皮散二钱，菊花汤调下，覆头出汗即愈。

芎皮散

川芎（二两） 青皮（一两）

共为细末，每服二钱，菊花煎汤调服。

附方（存验。）

生南星末同生地黄捣膏，贴太阳穴，针眼自消。即刺后冒风亦可愈。

□

风热搏于眼胞，则患眼丹，红肿胀痛。风盛者肿软下垂，不能视物，用荆防败毒散散之。热欲溃者，按阳痈则例治之。然须速愈，若溃久溃深，亦能成漏。

荆防败毒散（通用四。）

仙方活命饮（通用一。）

□

眼皮上突出一红疤，悬如鱼胆，用过江蜘蛛丝（蜘蛛牵丝搭过屋者为过江。）缠之即脱。

又方用樱桃核磨水搽，渐渐自消。

□

生上下眼睫边，头大蒂小，黄壳水泡如蕈形，或头小蒂大，渐长垂出，坚凝不痛，缠绵经年皮蕈毒处，少顷，用左手大指甲垫于患根，右手持披针，尖头齐根切下，血出不妨，用翠云锭子磨浓涂之，其血即止。内服凉膈清脾饮。忌海味、鱼腥、煎炒。

清凉丸

当归尾 石菖蒲 赤芍（各二钱） 川连（生） 地肤子 杏仁（各一钱，生） 羌活（五分）胆矾（二分）

上共研粗末，以大红绸包之如樱桃大，滚水浸泡，乘热熏洗，忌入尘土。

翠云锭子

杭粉（五两） 铜绿 黄连（各一两） 轻粉（一钱）

上共研细末，用糯米百粒，水一盏煎半盏，汁浓去米，再煎至三分，和药作锭阴干。用时水磨令浓，以鸡翎蘸涂患处。

凉膈清脾饮

生地 连翘（去心） 栀子（生研） 薄荷 荆芥 防风 石膏 黄芩 赤芍（各一钱） 甘草（五分）

上水二钟，灯心二十根，煎八分，食远服。

□

眼皮外翻。如以舌舐唇之状，小儿多有之。痘风眼烂，胞肿弦紧，则眼皮亦翻。治法皆宜泻脾胃之积热，泻黄散主之。

泻黄散（见前烂眼。）

□

生上下眼胞皮里肉外，大者如枣，小者如豆，推之移动，不红不疼。用生南星磨粉，姜汁或米醋调浓频敷，日浅者即消，日深者兼服二陈汤、阳和汤即效。

□

二证生于眼胞之里，有如沙擦，开张不便，多泪而痛，其累累坚赤者如椒粒，名椒疮。其细颗者，乃血热有瘀也。法以灯草刮丝处，令血出即愈。

一、睛上生疮，用桑皮一两，以清水于白碗内浸半日，视水碧色为度，箸头缠绵，蘸点满眼，微痛勿畏，良久沥去热汁，日点十次，不过二、三日可愈。

清脾凉血汤

荆芥 防风 赤芍 元参 陈皮 蝉蜕 苍术（炒） 白藓皮 连翘（去心） 大黄（各一钱五分，酒洗） 浓朴（五分） 生甘草（五分）

上加竹叶三十片，水煎，食远服。

清凉丸 见前眼痔。

□

生大眼角，太阳膀胱经睛明穴。其穴系藏泪之所，初起如豆如枣，红肿疼痛，疮势虽小，根十寸，水煎服之。如溃后有脓，从大 内出者成漏难治，可用柿饼捣烂涂之，或黄丹（水飞炒极细。）鲤鱼胆汁和成膏，日点三、五次，若溃断眼边弦者，不治。

复目汤（见前目赤肿痛。）

□

眼前垂下至鼻，大便血出，此名肝胀。羌活一味，水煎，数服愈。一方用独活。

□

眼内白珠忽黑，见物如旧，毛发劲直，不语如醉，此名血 。用五灵脂二钱，酒调服愈。

一、有目赤鼻张大喘，浑身发斑，发如铜铁丝硬，乃热毒结于下焦，用白明矾，滑石各一两，水三碗煎一碗半，不住口饮尽即愈。

□

眼中赤血如射，此阴虚相火旺之病，宜用生地、熟地各五钱，当归、白芍各二钱，知母、黄柏、木通、侧柏叶、柴胡、黄芩各一钱，桃仁、红花各五分，水煎温服。

□

孩儿患目赤痛，不能服药者，用胡黄连细末一钱，人乳调，按男左女右，涂脚心涌泉穴即愈。如眼生白翳，取桑汁以灯心点之即退。

一、痘后毒火攻目，皆因长浆时，不知用药攻浆，浆不充满，故至回水收靥之际，无形之患。如迟至毒火亢极，翳膜遮蔽瞳人，痛苦异常，日夜叫啼，以致两目丧明，则成废人矣。

斯时治之，亦当用清毒保目汤解之于前，看有翳膜遮盖黑白珠侵入瞳人者，徐徐用拨翳汤治之于后。或隔一日一剂，虽三、四月之久，尚保无虞。不可过用寒凉，责效于数剂之间，又不可听庸俗眼科用药磨点，登时损废。

一、痘后初开眼，内有星翳者，取燕脂泡水铺纸上，以新笔在纸上蘸水拂翳，日三次，三日愈。迟治贻害。

一、痘后受风，成迎风落泪者，用蕤仁一粒去皮，草纸砑 净油，以色白为度，研粉人乳和点，日三次，次日另换蕤仁再点。药隔宿者不用。

一、疳眼肿痛难开，隐涩多泪，渐生白膜，云翳遮睛。外则 毛咬甲揉鼻，喜合面而坐。宜酿浸一宿，次日置饭锅上蒸温服，立效。忌煎炒、鸡、鱼、猪首、生冷、发物。

清毒保目汤

柴胡（一钱） 蝉蜕（十二个，去头足） 当归 桔梗（各八分） 连翘 防风 荆芥穗 赤芍

上加灯心五十寸，水煎，温服。

拨翳汤（见前外障。）

□

其证泪多，隐涩难开，睛珠碍痛。初得时宜翻转眼皮，用棉裹钗脚，拔出眯物来。日久多生云翳，不可忽误。

一、天丝风扬入目，宜急治之。用京墨磨浓，以新笔蘸涂目内，闭目少时，以手张开，其丝自成一块，用绵轻轻惹下则愈。如未出再涂。

又方，石菖蒲捶碎，右目寒左鼻，左目塞右鼻，即出，屡效。

一、烟渣入目，切勿用汤洗，愈洗愈痛，甚至瞎眼，宜用乱头发或综缨，缓缓揉之即愈。

一、尘屑入目，急吐口津于石瓶上，以人指甲磨浓，骨簪点眼内，少顷，一抹即出。

一、麦芒入目，用石菖蒲捶碎塞鼻，百发百中。

一、沙眯目，用鸡胆汁点之。

附辟瞽仙方

人龙（即男孩子口内吐出食虫，将银簪破开，河水洗刮令净，阴干末） 海螵蛸（水煎七次为末）

上二味等分，研极细末点，盲者复明，古今第一方也。

（是书照原来初稿发刊，工既竣，校阅目录体裁，各卷参差，未能画一，因急欲行世，以广伦声济人之素心，其改定翻刻，请俟异月。）

笠雪主人识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼部证治（计二十三证）
  • 当前页：治目大要
  • 下一页：鼻部证治（计十一证）
<<< 返回本书目录
  1. 治目赤痛暗昧刺诸病方《肘后备急方》
  2. 治目多眵泪药《外科传薪集》
  3. 治面黑痣诸方《小品方》
  4. 治目疾灸刺法《圣济总录》
  5. 治面发秃身臭心鄙丑方《肘后备急方》
  6. 治男性不育验方《古代房中秘方》
  7. 治面疮瘢诸方《小品方》
  8. 治男子【方剂主治】
  9. 治面、粉刺、面诸方《集验方》
  10. 治难产杂方《济阴纲目》
  11. 治梦中遗泄，茯苓散。《苏沈良方》
  12. 治囊漏《外科传薪集》
  13. 治梦遗失精（白浊）《针灸资生经》
  14. 治内瘴眼《苏沈良方》
  15. 治梦遗方【方剂大全】
  16. 治逆产方《集验方》
  17. 治梦遗法《医学衷中参西录》
  18. 治溺水未死诸方《小品方》
  19. 治梦泄诸失精众方《小品方》
  20. 治溺死《洪氏集验方》
  21. 治慢风心得神方《推拿抉微》
  22. 治年久，里外疮不瘥者。《苏沈良方》
  23. 治马咋踏及诸马物伤人方《集验方》
  24. 治鸟《本草纲目》完整版
  25. 治瘰诸方《小品方》
  26. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  27. 治瘰痔灸刺法《圣济总录》
  28. 治疟安胎饮【方剂大全】
  29. 治瘰神效方法《仙传外科集验方》
  30. 治疟疾灸刺法《圣济总录》
  1. 治目大要《外科证治全书》
  2. 治目赤痛暗昧刺诸病方《肘后备急方》
  3. 治目多眵泪药《外科传薪集》
  4. 治木肾不痛肿如升斗大二百六十法《针灸神书》
  5. 治目疾灸刺法《圣济总录》
  6. 治面上肺风疮《是斋百一选方》
  7. 治目睛为物伤《是斋百一选方》
  8. 治面上疮《儒门事亲》
  9. 治目中肉并瞳仁障蔽《奇方类编》
  10. 治面黑痣诸方《小品方》
  11. 治奶头裂《是斋百一选方》
  12. 治面黑斑点方《儒门事亲》
  13. 治男妇痞块方《医方考》
  14. 治面风《儒门事亲》
  15. 治男女大小便不通危在顷刻《奇方类编》
  16. 治面发秃身臭心鄙丑方《肘后备急方》
  17. 治男子妇人气噎病《是斋百一选方》
  18. 治面疮瘢诸方《小品方》
  19. 治男子肾痈，妇人乳痈《是斋百一选方》
  20. 治面部生疮，或鼻脸赤风刺、粉刺《是斋百一选方》
  21. 治男子血淋不止《奇方类编》
  22. 治面、粉刺、面诸方《集验方》
  23. 治难产胞浆干令通上下之气《女科经纶》
  24. 治梦中遗泄，茯苓散。《苏沈良方》
  25. 治难产不顺《是斋百一选方》
  26. 治梦遗失精（白浊）《针灸资生经》
  27. 治难产奇验方《回生集》
  28. 治梦遗法《医学衷中参西录》
  29. 治难产以顺气和血为主《女科经纶》
  30. 治梦泄诸失精众方《小品方》
  31. 治难产杂方《济阴纲目》


鼻部证治（计十一证）_《外科证治全书》_中医外科_【岐黄之术】

鼻部证治（计十一证）
在线购买《外科证治全书》正版书籍

鼻部证治（计十一证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉山根，（一名下极，即俗所谓鼻梁是也。）足阳明胃脉交山根。

面王，（在鼻头，相家曰准头，亦曰明堂。）足阳明胃脉起面王，筋亦结面王旁。

鼻孔，（即面王两旁，一名鼻隧。）手阳明大肠脉挟鼻孔，手太阳小肠脉抵鼻孔，足太阳膀胱筋结鼻孔。

□

生鼻柱，属督脉经。鼻为肺窍，故又属肺。色紫肿硬，时觉木痛，多由郁火壅结。初宜服千则例溃后治法。

千金漏芦汤

漏芦（一两） 枳壳（一两，麸炒） 朴硝（一两） 大黄（一两五钱） 生甘草（一两） 麻黄（一两） 黄芩（一两） 白蔹（一两） 连翘（一两，去心） 升麻（一两）

上共研末 每用三钱，水一钟，薄荷叶一钱煎五分温服，以取便利为度。

仙方活命饮（通用一。）

□

（一名 肉、痔痈。）

生鼻孔内，如肉赘下垂，色紫微硬，撑塞鼻孔，气息不通，香臭莫辨，或臭不可近，痛不可戒酒腥暴怒。

加味泻白散

桑白皮（生） 地骨皮（各三钱） 生甘草（八分） 桔梗 辛夷（各二钱） 黄芩 陈皮 木通（各一钱五分）

上水煎，食远服。一方加山栀仁生研一钱。

黄白散

轻粉 杏仁（去皮尖） 白矾 雄黄（各一钱） 麝香（少许）

上五味，用乳钵先研杏仁如泥，后入雄、矾、麝香同研极细，瓷器收贮。患者于卧时用箸头蘸米粒许，点 肉上，一日卧点一次，半月效。

千金 肉方（存验。）

瓜蒂 华阴细辛（等分）

上为末，绵裹少许塞鼻中。一方加枯矾、雄黄等分，麝香少许。

□

（一名酒 鼻。）

鼻准及鼻两边红赤，系阳明血热，好酒者多得此病，肺受热郁所致，亦或血热遇寒，污浊凝陈酒一杯，调五灵脂末二钱，热服。气弱者，加黄 酒炒三、五钱。如不好酒者，肺风致病，不用五灵脂，加防风、荆芥。外俱用硫黄膏，临卧洗面净涂。

硫黄膏

硫黄 白芷 天花粉 水粉（各五分） 全蝎（一枚） 芫青（七个去头、足、翅） 蝉蜕（五个）

上为细末，用麻油一酒杯，黄蜡一钱许，熬匀离火，方入前药末，和匀。每于临卧时洗面净，以少许涂面，勿近眼。数日间肿处自平，赤鼻亦消，如退风刺，一夕见效。

硫黄散（存验。）

硫黄 轻粉（各一钱） 杏仁（五分）

上为末，用蜜酒调。于卧时涂上，次早洗去，效。或用津唾调搽更妙。

附 石殿撰鼻 方（存验。）

天台乌药（三钱） 铜绿（三钱） 樟脑（三钱） 大枫子（三两）

上为细末，将大枫子仁去壳捣如泥，入瓷罐内隔水重汤煮三柱香，取出炸油和药，搽鼻患处

□

面鼻起碎红疙瘩，形如黍屑，破出白粉汁，宜用硫黄膏，洗面后涂之，数日愈。

硫黄膏（见前鼻 。）

□

生鼻孔内，肿胀痛引脑门，寒热交作，甚则唇腮俱浮肿，须速治，宜服夺命汤，夺命丹。更以夺命丹研细，吹鼻内。

夺命汤 夺命丹（俱见发无定处疔疮内。）

□

生鼻窍内，状如粟米，初觉干燥疼痛，甚则鼻外色红微肿，痛似火炙，乃肺经壅热上攻。内用黄芩汤清之，外用辰砂定痛散搽鼻内，如干燥者，以麻油频润之。

黄芩汤

黄芩（二钱，酒炒） 桑皮（三钱，生） 栀子（一钱五分，连皮酒炒） 桔梗 赤芍 连翘（各一钱） 薄荷（一钱五分） 生甘草（五分）

上水煎，食后服。

辰砂定痛散

辰砂（五分，末） 石膏（一两， ） 胡黄连（五钱） 冰片（二分）

上共研极细末，生地汁调搽鼻中，或麻油调亦可。

□

多生小儿鼻翅两旁，色紫斑烂，脓汁浸淫，痒而不痛，乃肺经风热。内服泽泻散，外搽青蛤散即愈。

泽泻散

泽泻 郁金 生山栀仁 生甘草（各一钱）

上水煎，或为末，开水调服。

青蛤散

蛤粉 石膏（各一两） 黄柏（生末） 轻粉（各五钱） 青黛（三钱）

上共研细末，先用香油调成块，次加凉水调稀，涂疮上。

□

鼻流浊涕，经年累月不止。当别寒热∶涕臭属热，胆移热于脑，风寒伏郁所致，用奇授藿香丸；涕清不臭，觉腥者，属虚寒，用八味地黄丸加川芎、升麻、苍耳子。所以用肾药者，脑属肾也。又有虚晕脑痛不出水者，即控脑痧，有虫食脑中，用天萝散，外以桃叶作枕，枕之自愈。

奇授藿香丸

藿香连枝叶（八两）

上研细末，雄鸡胆汁和丸，如桐子大，每服五钱，食后苍耳子汤下，或清酒送下。

天萝散

丝瓜藤（近根处者，烧存性）

上为末，每服三钱，食后清酒送下。

八味地黄丸（通用四十五。）

□

阴虚火动，气逆于肝，血随鼻出，不甚不足虑，甚而久者与吐血无异。治宜凉血行血，用黄芩、白芨各二两，水丸，服之神效。如不甚，只用外治，一用水纸搭鼻冲，责其火在胃也；一用凉水拊后颈，责其火在膀胱也；一用线扎中指，左衄扎左，右衄扎右，左右皆衄，左右皆扎，责其火在心胞络也。皆治鼻衄捷法。

□

鼻窍常塞，不闻香臭，用铁锁在石上磨取末，猪脂调，绵裹塞鼻内。又方，用干姜为末，蜜调塞鼻。

□

鼻毛一昼夜忽长一、二尺，渐粗圆如绳，摘去更生，痛不可忍，因食猪羊血过多所致。

用砂、乳香饭丸，早晚水下十粒，自落。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治目大要
  • 当前页：鼻部证治（计十一证）
  • 下一页：耳部证治（计十四证）
<<< 返回本书目录
  1. 鼻部证治（计十一证）《外科证治全书》
  2. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  3. 鼻部望色辨证门主论《疡医大全》
  4. 鼻赤《金匮钩玄》
  5. 鼻部结核【疾病症状】
  6. 鼻赤《证治准绳·类方》
  7. 鼻部穿通性毛囊炎【疾病大全】
  8. 鼻臭症【疾病症状】
  9. 鼻部《外科心法要诀》
  10. 鼻出清涕《证治准绳·杂病》
  11. 鼻部《外科大成》
  12. 鼻出血《临床激光治疗学》
  13. 鼻部《本草易读》
  14. 鼻出血《外科正宗》
  15. 鼻不闻香臭《证治准绳·杂病》
  16. 鼻出血《中西医结合耳鼻喉科》
  17. 鼻病诸候（凡十一论）《诸病源候论》
  18. 鼻出血【疾病症状】
  19. 鼻病诸候《巢氏病源补养宣导法》
  20. 鼻出血【疾病大全】
  21. 鼻病证治《幼幼集成》
  22. 鼻出血【中药主治】
  23. 鼻病证治《推拿抉微》
  24. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  25. 鼻病证治《三因极一病证方论》
  26. 鼻出血的急救《现代院外急救手册》
  27. 鼻病章《医学妙谛》
  28. 鼻出浊涕《证治准绳·杂病》
  29. 鼻病简便方《慈幼便览》
  30. 鼻搐散【方剂大全】
  1. 鼻部证治（计十一证）《外科证治全书》
  2. 鼻部用药《家庭医学百科-医疗康复篇》
  3. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  4. 鼻部望色辨证门主论《疡医大全》
  5. 鼻赤《中医词典》
  6. 鼻部外形《常见病自测》
  7. 鼻赤《证治准绳·幼科》
  8. 鼻部手术与视力障碍《中西医结合耳鼻喉科》
  9. 鼻赤《证治准绳·类方》
  10. 鼻部色泽变化《百病自测》
  11. 鼻赤《金匮钩玄》
  12. 鼻部的形态与运动改变《百病自测》
  13. 鼻冲《中医词典》
  14. 鼻部的皮肤颜色《常见病自测》
  15. 鼻臭《中医词典》
  16. 鼻部《医门补要》
  17. 鼻出清涕《证治准绳·杂病》
  18. 鼻部《脉诀汇辨》
  19. 鼻出血《临床激光治疗学》
  20. 鼻部《外科大成》
  21. 鼻出血《中西医结合耳鼻喉科》
  22. 鼻部《本草易读》
  23. 鼻出血《外科正宗》
  24. 鼻不闻香臭《证治准绳·杂病》
  25. 鼻出血《耳鼻咽喉外科学》
  26. 鼻病证治《推拿抉微》
  27. 鼻出血辨病《常见病自测》
  28. 鼻病证治《幼幼集成》
  29. 鼻出血的急救《现代院外急救手册》
  30. 鼻病证治《三因极一病证方论》
  31. 鼻出血的原因《默克家庭诊疗手册》


耳部证治（计十四证）_《外科证治全书》_中医外科_【岐黄之术】

耳部证治（计十四证）
在线购买《外科证治全书》正版书籍

耳部证治（计十四证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉耳中，（肾气通耳，耳中病，责在肾。）手太阳小肠、足少阳胆、手少阳三焦脉俱入耳中。

耳前，足阳明胃脉上耳前，筋结耳前。足少阳胆脉、手少阳三焦脉俱走耳前。三焦脉从耳前属目。

耳后，手太阳小肠筋、足太阳膀胱筋俱走耳后完骨。足阳明胃脉之支、足少阳胆脉、手少阳三焦脉俱过耳后。

□

（一名耳后毒。）

发在耳后，宜别阴阳治之。患色白者，按阴疽例治；患色红者，按阳痈例治。如发耳垂后，名耳根毒，辨治亦然。

□

耳孔内时出脓，曰脓耳。赤肿溃烂流脓，曰停耳。脓湿结块塞耳暴聋，曰耵耳。皆内火攻冲泻肝汤加柴胡。外俱用红棉散。

一、有耳忽大痛，如有虫在内奔走，或血水流出，或痛不可忍者，用蛇蜕烧灰存性，研细末，鹅翎管吹之立愈。

红棉散

海螵蛸 枯矾（各三钱） 干燕脂（一钱五分，烧存性） 麝香（五分）

上共研细末，瓷器收贮听用。每少许吹入耳内，或掺溃烂处俱效。

脓耳方（存验。）

菖蒲根（水洗净）

上捣取汁，先用棉碇卷干耳内脓，然后将菖蒲汁灌入荡洗，数次即愈。

耵耳方（存验。）

地龙粪 釜底墨 生猪脂上共捣匀，葱汁和，捏如枣核，绵裹塞耳，润则换。

归芍地黄丸（通用三七十。）

龙胆泻肝汤（通用九。）

□

三证皆生耳窍内，耳痔形如樱桃，亦有形如羊奶者；耳菌形如蘑菇，头大蒂小，耳梃形如枣皮破，偶一触犯，痛引脑巅。内俱用加味逍遥散，甚者，龙胆泻肝汤。外用鸡矢白炒研敷之，或黄白散点之，渐渐消化。又方，以火酒滴入，仰之半时，即可钳出。

加味逍遥散（通用十六。）

龙胆泻肝汤（通用九。）

黄白散（见前鼻部鼻痔。）

□

生耳窍暗藏之处，色黑，形如椒目，疼如锥刺，引及腮脑，破流血水。急服夺命汤，外用蟾酥、雄黄等分为末，水和浓，滴入耳内。

夺命汤（见发无定处疔疮。）

□

耳内不脓不肿，只作干痛，或作痒，或出水，或经年不愈，或交接便发，此皆肝肾二家虚火为病，加减八味丸主之。

加减八味丸（通用四十六。）

□

耳鸣者，耳中有声，或若蝉鸣，或若钟鸣，或若火 然，或若流水声，或若簸米声，或睡外，止于窍中， 有声。格外入之者，为其内声所混，听之不清，服摄阴煎；脾胃弱者，兼服补中益气汤。

一、有因怒而鸣者，乃三焦气逆，小柴胡汤加当归、川芎、山栀仁主之。

摄阴煎

活磁石（一两） 地黄 首乌 龟版 鳖甲（各五钱） 山茱萸肉 白芍 山药（各二钱）五味子（一钱五分）

上水煎二次，去渣，食前温服。治元阴虚损、高年逆上之气，屡有奇效。如为丸，将方内

补中益气汤（通用三十。）

小柴胡汤（通用十四。）

□

暴聋者，猝然闭塞无闻，肾气虚脱则有之，亦或三焦气逆、气郁而然者。其证必哄哄 ，胀闷烦热，四物汤加柴胡、山栀。中气弱者，加减归脾汤。亦或肝胆风热上攻而然者，其证必兼头痛，小柴胡汤加川芎、归身、山栀仁。亦或因损伤、挖伤、雷炮震伤，患 耳溃脓不止等证而聋者，则宜用开通之法。如肾亏精脱，或年衰，或病后，或劳倦过度，或大恐气结，渐至耳聋者，须大培根本，用八珍汤、地黄丸、补中益气汤之类。然多难愈。

开通法

一、用酒浸针砂一日，至晚去砂，将酒含口中。取活磁石一块塞耳，左聋塞左，右聋塞右，此导气古法也。

一、用巴豆一粒去心皮，斑蝥一枚去翅足，二物合捣，绵裹塞耳中，再易，甚效。

一、用大蒜一瓣，中剜一孔，以巴豆一粒去皮膜，入蒜内慢火炮极熟，用新棉包定，塞耳中，三次效。

一、用全蝎四十九枚，以生姜浓片如数，铺锅内，置蝎于其上，轻烙姜片至黄色，取蝎去毒愈。

四物汤（通用二十三。）

小柴胡汤（通用十四。）

补中益气汤（通用三十。）

□

生耳后缝间，延及耳折上下，色红如刀裂之状，时流黄水，乃胆脾湿热，用穿粉散搽之即愈。

轻粉（隔纸微炒研） 穿山甲（炙） 铅粉 黄丹（各三钱，飞用）

上共研细末，香油调搽。

附方（存验。）

胡黄连上一味，研细末，麻油调搽。

□

耳窍中时流鲜血，肝肾火升所致。用地芩饮，或六味地黄汤加山栀仁、赤苓，外用蒲黄炒黑研末，掺入即止。

地芩饮

生地黄（一两） 黄芩（二钱，酒炒）

上加青荷叶五钱，水煎去渣，微温服。

六味地黄汤（通用四十三。）

□

凡虫偶入耳中，以生姜搽猫鼻，其尿自出，取尿滴入耳内，虫即出。或用米醋滴入，其虫不出亦死，用细芦管入耳吸之，虫随出。

一、蜈蚣入耳，用香鸡肉置耳边，猪肉炙香亦可。

一、飞蛾入耳，用鸡管极气吹之，或击铜器于耳边。

一、蚁入耳，用韭汁灌。

一、蜒蚰入耳，用盐撒耳内即化水，或以苦酒注之。

一、蚂蝗入耳，取田中泥一盆枕耳，闻气即出。

一、磕头虫（其虫按其后，即磕头有声。）入耳，灌以生油即出，不可杀之。

一、蚤虱入耳，用菖蒲末炒熟，袋盛枕之。

一、蛆虫入耳，用杏仁捣烂取油滴入，不出即死。

一、水银入耳，用金银着耳边即出。

一、水入耳中，用薄荷汁滴入立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻部证治（计十一证）
  • 当前页：耳部证治（计十四证）
  • 下一页：口部证治（计八证）
<<< 返回本书目录
  1. 耳部证治（计十四证）《外科证治全书》
  2. 耳部肿瘤《家庭医学百科-医疗康复篇》
  3. 耳部损伤《家庭医学百科-医疗康复篇》
  4. 耳草【中药大全】
  5. 耳部检查法《耳鼻咽喉外科学》
  6. 耳层《外科十三方考》
  7. 耳部恶性肿瘤【疾病大全】
  8. 耳出臭脓《外科传薪集》
  9. 耳部《外科心法要诀》
  10. 耳疮《景岳全书》
  11. 耳部《外科大成》
  12. 耳疮《幼幼新书》
  13. 耳部《本草易读》
  14. 耳疮【疾病大全】
  15. 耳病诸候（凡九论）《诸病源候论》
  16. 耳疮论《医贯》
  17. 耳病诸候《巢氏病源补养宣导法》
  18. 耳疮门（附诸虫入耳）《丹台玉案》
  19. 耳病肿痛《医法圆通》
  20. 耳创伤《耳鼻咽喉外科学》
  21. 耳病证治《幼幼集成》
  22. 耳垂过大【疾病症状】
  23. 耳病证治《推拿抉微》
  24. 耳垂里有硬疙瘩【疾病症状】
  25. 耳病证治《三因极一病证方论》
  26. 耳垂缺损【疾病症状】
  27. 耳病章《医学妙谛》
  28. 耳垂小【疾病症状】
  29. 耳病统论《金匮翼》
  30. 耳垂粘连【疾病症状】
  1. 耳部证治（计十四证）《外科证治全书》
  2. 耳部用药《家庭医学百科-医疗康复篇》
  3. 耳部肿瘤《家庭医学百科-医疗康复篇》
  4. 耳部损伤《家庭医学百科-医疗康复篇》
  5. 耳层《外科十三方考》
  6. 耳部《医门补要》
  7. 耳常鸣《奇方类编》
  8. 耳部《外科大成》
  9. 耳出臭脓《外科传薪集》
  10. 耳部《本草易读》
  11. 耳出汗《回生集》
  12. 耳病肿痛《医法圆通》
  13. 耳出脓血《奇效简便良方》
  14. 耳病证治《推拿抉微》
  15. 耳出血水《中医词典》
  16. 耳病证治《幼幼集成》
  17. 耳疮《景岳全书》
  18. 耳病证治《三因极一病证方论》
  19. 耳疮《中医词典》
  20. 耳病章《医学妙谛》
  21. 耳疮《幼幼新书》
  22. 耳病原由症治《幼科释谜》
  23. 耳疮《证治准绳·幼科》
  24. 耳病统论《金匮翼》
  25. 耳疮《证治准绳·幼科》
  26. 耳病门《万氏秘传片玉心书》
  27. 耳疮《奇效简便良方》
  28. 耳病简便方《慈幼便览》
  29. 耳疮耳冻疮《医学纲目》
  30. 耳病简便方《幼幼集成》
  31. 耳疮候《诸病源候论》


口部证治（计八证）_《外科证治全书》_中医外科_【岐黄之术】

口部证治（计八证）
在线购买《外科证治全书》正版书籍

口部证治（计八证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉口，（脾气通口，口之四周为吻。）足阳明胃筋、脉俱挟口，手阳明大肠脉出两吻。

涎，（俗名口水。）脾主之，脾虚不能约束，则涎自出，脾损发热，则涎泛滥。

□

满口糜烂，色红作痛，口干舌燥，甚者腮舌俱肿。初宜服导赤汤加麦冬、五味子、薄荷；如汤；如口燥、大便溏，属虚热，用补中益气汤加麦冬、五味最善，或兼服六味地黄丸以滋化源，外俱用珍珠散搽之。

连理汤

人参 白术（各二钱，炒） 干姜（一钱） 黄连（一钱） 甘草（一钱，炙）

上水煎热服。

导赤汤（通用十。）

补中益气汤（通用三十。）

苏子利喉汤（见后喉痈下。）

六味地黄丸（通用四十三。）

珍珠散（见后喉痈。）

□

满口白色斑点，甚者陷露龟纹，口干不渴，此属心肾不交，虚火上炎，宜服归芍地黄汤加麦，乃无根之火，宜服加减八味地黄丸，以滋化源。

一、初生小儿，口内满生白屑，名鹅口，一名雪口，先用棉蘸水绞去口中白屑，以珍珠散频吹，内服犀角汁即愈。

口疮神效方（存验。）

吴茱萸，上为末，米醋调敷两足心，一夜即愈。不拘多少，小儿累用神验，引虚火归元之功也。

附方（存验。）

用陈白螺蛳壳烧灰，加儿茶少许为末，吹患处一次即愈。诸疳悉治。

归芍地黄汤（通用三十七。）

加减八味丸（通用四十六。）

珍珠散（见后喉痛。）

□

多生在牙龈肉上，隆起形如菌，或如木耳，紫黑色，火盛血热气滞而生，宜内服加味甘桔汤，外吹珍珠散，如火郁火炽，则生舌上，治法详见舌部。

加味甘桔汤

甘草（三钱，生） 桔梗 荆芥 牛蒡子（炒） 贝母（去心） 薄荷（各一钱五分）

上水煎服。如内热盛或饮食入口即吐者，加黄连一钱，如口渴唇焦舌燥便秘溺赤者，加生地、黄芩、山栀仁。如有肿处，加金银花五钱。

珍珠散（见后喉痈。）

□

舌下生水泡，初起一枚，渐发至七、八枚刺破，吹珍珠散。

□

有经年不愈者，有时愈时发者，皆原素食肥甘所致。食肥多热，食甘满中，其气上溢生疳。

。

一、小儿口疳，用生香附，生半夏等分为末，鸡子白调作饼，贴男左女右脚心，一周时愈。

珍珠散（见后喉痈。）

□

小孩腮内生一红块，不能食乳，名螳螂子。用生地五钱，酒浸捣烂，涂脚心，男左女右，外用布缚好，干则易之，至愈乃止。

小儿口内生黄马牙，即螳螂子，口噤颊肿，证重者，以针微刺患处出血，即用京墨磨涂立愈。（附验。）

□

口内生肉球，有根线长四、五寸余，吐球出，方能饮食，以手轻按，痛彻心腑。每日用生麝香一分，水调频服之，三日根化即愈。

□

生于上 ，形如紫李，脾经蕴热所致。不急治，恐毒瓦斯上攻头脑，则不可救。宜用银针针破痈头，用盐汤搅净瘀血，吹珍珠散，内服加味甘桔汤。

加味甘桔汤（见前目菌。）

珍珠散（见后喉痈。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳部证治（计十四证）
  • 当前页：口部证治（计八证）
  • 下一页：唇部证治（计八证）
<<< 返回本书目录
  1. 口部证治（计八证）《外科证治全书》
  2. 口吃【疾病症状】
  3. 口部经络《重楼玉钥续编》
  4. 口吃stuttering《神经精神疾病诊断学》
  5. 口部《外科心法要诀》
  6. 口齿《丹溪心法》
  7. 口部《外科大成》
  8. 口齿《外科理例》
  9. 口不能言【方剂主治】
  10. 口齿不清【疾病症状】
  11. 口不渴【方剂主治】
  12. 口齿疳《幼幼新书》
  13. 口病证治《三因极一病证方论》
  14. 口齿疳疮《普济方·针灸》
  15. 口病舌病章《医学妙谛》
  16. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》
  17. 口病门《古今医统大全》
  18. 口齿含糊【疾病症状】
  19. 口病根原《四圣心源》
  20. 口齿门《养生导引法》
  21. 口病《证治汇补》
  22. 口齿门《养生导引秘籍》
  23. 口病《幼科折衷》
  24. 口齿舌疾门《医方考》
  25. 口病《医学正传》
  26. 口齿统论《圣济总录》
  27. 口病《千金翼方》
  28. 口齿咽喉《儒门事亲》
  29. 口病《急救广生集》
  30. 口齿证《明医指掌》
  1. 口部证治（计八证）《外科证治全书》
  2. 口部经络《重楼玉钥续编》
  3. 口吃《中医词典》
  4. 口部干涩《百病自测》
  5. 口吃《中医词典》
  6. 口部《医门补要》
  7. 口吃《神经精神疾病诊断学》
  8. 口部《外科大成》
  9. 口齿《丹溪心法》
  10. 口不仁《中医词典》
  11. 口齿《外科理例》
  12. 口不仁《中医词典》
  13. 口齿疳《中医词典》
  14. 口不仁《中医名词词典》
  15. 口齿疳《中医词典》
  16. 口不能言《中医词典》
  17. 口齿疳《幼幼新书》
  18. 口不能言《中医词典》
  19. 口齿疳《证治准绳·幼科》
  20. 口病证治《三因极一病证方论》
  21. 口齿疳疮《普济方·针灸》
  22. 口病原由症治《幼科释谜》
  23. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》
  24. 口病舌病章《医学妙谛》
  25. 口齿科《中医词典》
  26. 口病根原《四圣心源》
  27. 口齿科《中医词典》
  28. 口病《幼科折衷》
  29. 口齿门《养生导引秘籍》
  30. 口病《古今医彻》
  31. 口齿门《养生导引法》


唇部证治（计八证）_《外科证治全书》_中医外科_【岐黄之术】

唇部证治（计八证）
在线购买《外科证治全书》正版书籍

唇部证治（计八证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉唇，（脾、胃、肝三经所主。）脾之荣在唇四白，足阳明胃脉环唇，足厥阴肝脉环唇。

□

生上唇，不拘上下左右，大者如李，小者如枣，色紫有头，肿硬疼痛，甚者寒热交作。

内用仙方活命饮，外敷螵蛸散即消。

仙方活命饮（通用一。）

螵蛸散（通用六十八。）

□

（一名反唇疔，一名锁口疔。）

生上下唇角，初起形如粒米，坚硬肿盛，麻痒木痛，憎寒发热，甚则令唇外翻，或口不能开，故有反唇、锁口之名。须按疔疮法速治之，迟则走黄致命。

□

唇上起白皮小泡，渐肿渐大如蚕茧，或唇下肿如黑枣，燥裂痒痛，皆七情火动伤血。治宜补脾归脾汤亦妙，外用紫归油频润之。如日久失治，误服清火之药，多致翻花不治。

紫归油

紫草 当归上等分，麻油熬，去渣出火气，以棉蘸油频频润之。

补中益气汤（通用三十。）

加味归脾汤（通用三十一。）

□

多在下唇，初发痒红肿，日久破裂流水，疼如火燎，似无皮之状，此脾经血燥也。如风燥则不时 动，四物消风饮主之，（宜倍用归、地。）外用紫归油频抹愈。

四物消风饮（通用八。）

紫归油（见前茧唇。）

□

湿烂曰沉，脾家湿热。内用白术散，外取葵根烧存性研末，猪脂调涂。

白术散

白术（三钱，微炒） 云苓（二钱） 薏苡仁（五钱，炒） 鲜石斛（四钱） 葛根（二钱） 木瓜（五分） 生甘草（五分）

上加石莲肉二十枚，水煎温服。

□

唇上干燥，渐裂开缝作疼，系脾热。以紫归油润之，内服滋唇饮。

滋唇饮

生地黄（四钱） 鲜石斛（三钱） 竹茹 石膏（生研） 当归 白芍（各二钱，生） 生甘草（一钱）

上水煎去渣，加白蜜少许和服。

紫归油（见前茧唇。）

□

虫食肛，上唇生疮，声必哑。虫食脏，下唇生疮，咽必干。皆因腹内生热而食少者，肠胃空汗水涂之如神。白荷花瓣贴之亦效。

乌梅汤

乌梅（三枚，醋浸） 黄连（一钱二分） 干姜（一钱） 犀角（二钱） 木香（八分） 雄黄（一钱五分） 人参（二钱） 桃仁泥（八分）

上水煎，顿服。

□

先敷麻药，用刀刮取两边薄皮，用丝缝在一处，以蟹黄敷之自收口。

麻药（备用七）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口部证治（计八证）
  • 当前页：唇部证治（计八证）
  • 下一页：齿部证治（计十六证）
<<< 返回本书目录
  1. 唇部证治（计八证）《外科证治全书》
  2. 唇疮《圣济总录》
  3. 唇部经络《重楼玉钥续编》
  4. 唇疮方《外台秘要》
  5. 唇部发绀【疾病症状】
  6. 唇疮门主论《疡医大全》
  7. 唇部《外科心法要诀》
  8. 唇疔《儿科萃精》
  9. 唇部《外科大成》
  10. 唇疔论《青囊秘诀》
  11. 唇病证治《三因极一病证方论》
  12. 唇疔门《辨证录》
  13. 唇病门主论《疡医大全》
  14. 唇疔门主论《疡医大全》
  15. 唇病门《古今医统大全》
  16. 唇腭裂【疾病症状】
  17. 唇病【疾病大全】
  18. 唇风《外科正宗》
  19. 唇病《千金翼方》
  20. 唇风《医宗金鉴》
  21. 唇病《急救广生集》
  22. 唇风门主论《疡医大全》
  23. 唇病《备急千金要方》
  24. 唇风饮【方剂大全】
  25. 唇、舌和口腔疾病《默克家庭诊疗手册》
  26. 唇干口燥【方剂主治】
  27. 唇《证治准绳·杂病》
  28. 唇干裂【疾病症状】
  29. 唇《证治准绳·类方》
  30. 唇干裂【疾病症状】
  1. 唇部证治（计八证）《外科证治全书》
  2. 唇部经络《重楼玉钥续编》
  3. 唇赤如朱《医法圆通》
  4. 唇部《医门补要》
  5. 唇疮《圣济总录》
  6. 唇部《外科大成》
  7. 唇疮《中医词典》
  8. 唇病证治《三因极一病证方论》
  9. 唇疮《证治准绳·疡医》
  10. 唇病门主论《疡医大全》
  11. 唇疮出齿《急救广生集》
  12. 唇病《急救广生集》
  13. 唇疮方三首《外台秘要》
  14. 唇病《备急千金要方》
  15. 唇疮候《诸病源候论》
  16. 唇病《千金翼方》
  17. 唇疮门主方《疡医大全》
  18. 唇边生疮多年不愈《奇效简便良方》
  19. 唇疮门主论《疡医大全》
  20. 唇、舌和口腔疾病《默克家庭诊疗手册》
  21. 唇的改变《默克家庭诊疗手册》
  22. 唇《痘疹心法要诀》
  23. 唇疔《中医词典》
  24. 唇《丹台玉案》
  25. 唇疔《儿科萃精》
  26. 唇《古今医案按》
  27. 唇疔论《青囊秘诀》
  28. 唇《医碥》
  29. 唇疔门（一则）《辨证录》
  30. 唇《医碥》
  31. 唇疔门主论《疡医大全》


齿部证治（计十六证）_《外科证治全书》_中医外科_【岐黄之术】

齿部证治（计十六证）
在线购买《外科证治全书》正版书籍

齿部证治（计十六证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉齿牙，（内床曰齿，外板曰牙，皆骨之余，故齿牙属肾。）足阳明胃脉入上齿缝中，手阳明大肠脉入下齿缝中。

□

（一名牙蜞风，又名牙 。）

生牙根肉上，不拘上下内外，其状高硬小块，或如豆大，红肿疼痛。宜用针刺出毒血，以珍珠散吹之，内服龙胆泻肝汤。

龙胆泻肝汤（通用九。）

珍珠散（见后喉痈。）

□

齿痛多在内床，内床主嚼，劳而易伤。若是肾虚，摇动不痛，痛则必是风、火、虫。风从外入，火自内出，虫又风之所化，而风痛居多。内服牙疼饮，用二辛煎漱之即愈。

一、有因食蟹致龈肿肉努出者，用生地汁一碗，以猪牙皂蘸炙，汁尽为末，敷之即愈。

牙疼饮

石膏（四钱，研） 升麻（一钱五分） 大生地（五钱） 防风 薄荷叶 荆芥穗 前胡 天麻（各二钱） 甘草（一钱生）

上水煎，食后热服，避风。如牙肿加金银花、羌活各二钱。如牙燥去升麻、前胡加元参一钱五分。如牙烂去前胡、天麻加木通、栀仁各一钱五分。

二辛煎

北细辛（五分） 石膏（五钱）

上二味为粗末，浓煎频漱即愈（不可咽下。）

□

齿龋、齿 皆属虫，齿 龈内腐烂出脓血，齿龋牙黑不腐烂不出脓血，以此为别。皆系肠胃湿热之故，与风火大异。用五灵脂如米大，咬在痛齿上，少顷温水漱出必有虫。又灵升散最妙，遇虫痛塞痛处少许立愈。

灵升散（一名升丹。）

樟脑（五分） 川椒红（一撮）

上药等分，研碎放铜杓内，茶钟盖上，稠面封四围，勿令走气，放风炉上微火升之。少顷觉樟脑气透出，即取安放地上，候冷揭开，药俱升在茶钟底，刮下入瓷器密贮听用。

熏虫牙法（验过。）

用撇盆一个，盛水少许，中覆一粗碗，取瓦片 红置碗底上，放韭子一撮，清油数点，待烟，必有小虫出，未尽再熏。

□

牙骨及腮内疼痛，不肿不红，痛连脸骨者是也。加味二陈汤入阳和丸主之，甚者用阳和汤数救。宜急用阳和汤、犀黄丸，每日早晚轮服，外用南星散搽之。如有多骨，以推车散吹入，隔一夜其骨不痛自出。吹至次日无骨退出，用生肌药，服保元汤加肉桂、芎、归收功。

南星散

用天南星一枚，挖空入雄黄一块，麦面包裹火烧，俟雄黄融，以杯合定，远火俟冷，去面研末，加麝香一分研，拂患处。

加味二陈汤（通用十八。）

阳和丸（通用六。）

阳和汤（通用五。）

犀黄丸（通用四十八。）

推车散（通用六十六。）

保元汤（通用二十八。）

□

先一、二日牙痛，寒热交作后，痛更甚，牙缝龈上发一红粒，龈肉皆紫黑色是也。痛引腮项，若兼痒麻破流血水，用银针刺之，搽拔疔散，服夺命汤，如失治，则走黄不救矣。

拔疔散（见疔疮。）

夺命汤（见疔疮。）

□

牙龈尽肿，宣露于外，或衄血不止。清胃散加薄荷、忍冬藤主之，外搽珍珠散。

清胃散

石膏（四钱，生研） 生地黄（四钱） 丹皮（一钱五分） 黄连（一钱） 黄芩（一钱） 升麻（一钱五分） 甘草（一钱或五分，生）

上水煎去渣，热服。

珍珠散（见喉部喉痈。）

□

齿缝出血，无论大人小儿，当别虚实治之。阳明实热，则血出如涌，口必臭而牙不动，清胃散主之。阳明壅实之甚，口渴 便秘而衄不止者，用调胃承气汤入童便和服，下黑粪即愈。然必便秘 口渴燥热方可用。如阳明虚热，牙龈腐烂，血水渗流不已者，二参汤主之，或补中益气汤加山栀、丹皮。如肾阴不固，虚火上炽，口不臭牙不痛，但摇动不坚，或微痛不甚，而牙缝点，随手应效。如小儿疳积气盛者，必兼服芦荟丸，外俱用小蓟散擦之。

调胃承气汤

大黄（三钱，酒制） 元明粉（一钱五分） 甘草（一钱） 枳壳（一钱五分）

上水煎去渣，入元明粉熔化顿服。

二参汤

人参 元参（等分）

上水煎温服，一加麦冬、甘草。

小蓟散

小蓟 百草霜 蒲黄（炒） 香附（醋制）

上等分，研细末，用擦牙上半刻，以温茶漱之。

又方（存验。）

青竹茹，上一味，醋浸一宿，含漱甚效。

清胃散（见前牙宣。）

补中益气汤（通用三十。）

六味地黄丸（通用四十三。）

加减八味丸（通用四十六。）

芦荟丸（见后阴肛门作痒。）

□

生于牙尽咬中，牙关紧闭，此证初起势甚危，夜尤甚，然不难愈。先用珍珠散吹牙龈，外用黄熟香附削钉，渐渐HT 进，牙门渐开，即将珍珠散吹患处。

珍珠散（见喉部喉痈。）

□

患牙证久不愈，齿缝出脓，甚至齿落，如上边左门牙落则不治。外吹珍珠散，内服滋阴降火之剂，归芍地黄汤加元参、麦冬。

珍珠散（见喉部喉痈。）

归芍地黄汤（通用三十七。）

□

龈肿出血，疼痛臭秽，恶寒恶热，此皆肠胃湿热为患；兼风则开口呷风更痛；积热则臭秽难胃血受伤，用此方固佳；若恶寒喜热胃气受伤，必用补中益气汤。外俱搽珍珠散。

附方（存验。）

胡黄连（五分） 胆矾 儿茶（各一分）

上共研细末搽之，治牙龈疳烂立效。

清胃散（见前牙宣。）

补中益气汤（通用三十。）

珍珠散（见喉部。）

□

初牙间红肿，渐变紫黑，腐烂臭秽，此系胎毒或痘毒，杀人最速，一日烂一分，两日烂一寸其毒，赤霜散吹之，虽致延烂穿腮不堪危险之候并效。

赤霜散

用红枣一枚，去核，入红砒如黄豆大一粒，扎好放瓦上，炭火炙至枣枯烟尽为度，取起盖熄，俟冷加冰片一分，研吹立效。

又方（存验。）

用白马前蹄，修下之脚皮，炙炭存性为末，加冰片少许，吹患处立愈。

清胃散（见前牙宣。）

□

牙床不痛，齿疏豁动摇脱落，系肾虚。六味地黄汤加枸杞、续断、猴姜主之。外用青盐二两、食盐四两，川椒煎汁拌盐炒干研末，常以搽牙，永无齿疾。

□

满口牙齿浮而胀，不能咬嚼，此元气大虚，补中益气汤、十全大补汤酌用。

补中益气汤（通用三十。）

十全大补汤（通用二十六。）

□

牙齿长出分余，渐至难食，名髓溢。用白术煎汤漱服。又方，常咋生地黄，妙。

□

初生小孩，牙龈有白色如脱骨者是，将发此毒即打嚏，日日要挑，珍珠散吹之。

珍珠散（见喉部。）

□

活鲫鱼一尾，约重十两，以白砒一钱入鱼腹，放无风无猫犬处，七日鱼身发出白毛，用鸡羽拂毛，以少许膏药收之，每遇病牙，取些微膏药贴其上，片刻即落。

附固齿方

采旱莲草洗净，每斤用青盐四两淹十日取出，晒干为末，每日早晚擦牙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇部证治（计八证）
  • 当前页：齿部证治（计十六证）
  • 下一页：舌部证治（计九证）
<<< 返回本书目录
  1. 齿部证治（计十六证）《外科证治全书》
  2. 齿槽固密【方剂主治】
  3. 齿部《外科心法要诀》
  4. 齿迟《保婴撮要》
  5. 齿不生《幼幼新书》
  6. 齿迟（儿科）《冯氏锦囊秘录》
  7. 齿不生《儿科萃精》
  8. 齿迟第三十九问（无方）《婴童百问》
  9. 齿病证治《三因极一病证方论》
  10. 齿迟候-幼幼汇集（下）《古今医统大全》
  11. 齿病口疳疮《幼科铁镜》
  12. 齿迟论《婴童类萃》
  13. 齿病《证治汇补》
  14. 齿迟门主论《疡医大全》
  15. 齿病《医学正传》
  16. 齿虫方《外台秘要》
  17. 齿病《外科正宗》
  18. 齿方《外台秘要》
  19. 齿病《千金翼方》
  20. 齿风疼痛方《外台秘要》
  21. 齿病《古今医彻》
  22. 齿风肿痛《圣济总录》
  23. 齿病《备急千金要方》
  24. 齿浮《药症忌宜》
  25. 齿瓣延胡索（图）【中药大全】
  26. 齿根肿痛《幼幼新书》
  27. 齿瓣石豆兰（图）【中药大全】
  28. 齿垢散【方剂大全】
  29. 齿?《圣济总录》
  30. 齿候门《古今医统大全》
  1. 齿部证治（计十六证）《外科证治全书》
  2. 齿部《医门补要》
  3. 齿迟《中医词典》
  4. 齿不生候《诸病源候论》
  5. 齿迟《证治准绳·幼科》
  6. 齿不生《儿科萃精》
  7. 齿迟《寿世保元》
  8. 齿不生《竹林女科证治》
  9. 齿迟《保婴撮要》
  10. 齿不生《幼幼新书》
  11. 齿迟（儿科）《冯氏锦囊秘录》
  12. 齿不生《中医词典》
  13. 齿迟第三十九问（无方）《婴童百问》
  14. 齿不固《中医词典》
  15. 齿迟候（幼幼汇集 下）《古今医统大全》
  16. 齿病证治《三因极一病证方论》
  17. 齿迟论《婴童类萃》
  18. 齿病原由症治《幼科释谜》
  19. 齿迟门主论《疡医大全》
  20. 齿病口疳疮《幼科铁镜》
  21. 齿虫《中医词典》
  22. 齿病简便方《幼幼集成》
  23. 齿虫方五首《外台秘要》
  24. 齿病《古今医彻》
  25. 齿虫候《巢氏病源补养宣导法》
  26. 齿病《外科正宗》
  27. 齿虫候《诸病源候论》
  28. 齿病《明医指掌》
  29. 齿齼《中医词典》
  30. 齿病《证治汇补》
  31. 齿动摇候《诸病源候论》


舌部证治（计九证）_《外科证治全书》_中医外科_【岐黄之术】

舌部证治（计九证）
在线购买《外科证治全书》正版书籍

舌部证治（计九证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉舌，（舌为心苗，舌根为舌本。）足太阴脾脉连舌本散舌下。足少阴肾脉挟舌本。足太阳膀胱经结舌本。手少阳三焦脉系舌本。

□

（一名木舌。）

舌肿，色如猪肝，胀塞满口，坚硬疼痛，不能转动，粥药不入，乃心、脾壅热。先用衣针扎次用箸卷棉蘸甘草汤润其唇，旋蘸生蒲黄细末，在舌四旁频擦，至肿消舌软方止，内服九味败毒汤。

九味败毒汤

黄连 荆芥 黄芩 连翘 牛蒡子 薄荷叶 木通 山栀（各一钱） 甘草（四分，生）

上加灯心一撮，水煎去渣，温服。

附方（存验。）

雄鸡冠血浸舌，咽下即消。

□

（一名子舌，又名 舌。）

舌之下血脉胀起，如小舌状故名。不可用针刺，宜用桑皮、僵蚕、发灰等分末，醋调浓敷舌下，或珍珠散吹之。又方，用锈铁锁烧红，打下铁锈研末，水调一钱，噙咽。

□

生舌下，结肿如匏，棉软不硬，塞胀舌下，有妨饮食言语，色黄作痛不安，乃痰饮热气凝注薄荷汤，忌煎炒火酒等物。

二陈加芩连薄荷汤

陈皮（二钱） 半夏（二钱） 茯苓（二钱） 甘草（一钱） 黄芩（一钱） 黄连（五分） 薄荷（一钱五分）

上水二钟，煎八分，食后服。

珍珠散（见后喉部喉痈。）

□

舌生紫泡，其形如豆，坚硬，寒热疼痛应心。宜服夺命汤倍黄连，煎好口含，徐徐咽之。或再服夺命丹三粒，以解蕴毒。

夺命汤

夺命丹（俱见发无定处疔疮下。）

□

（一名舌痔，一名舌芝。）

其证生舌上，初如豆，次如菌，头大蒂小，亦有如鸡冠样者，妨碍饮食言语。诸书云∶是心上冲，忽崩裂血出不止，此可作郁火治。用瓷锋刺破菌处，擦北庭丹，以蒲黄末盖之，内服九味败毒汤加犀角汁少许，连服数剂，自然缩愈。如色白木木然不甚痛，舌上枯白，口不作干，喉漏出。又名为瘰 风，百无一生，总因偏执清火败毒故耳。初起治法，以补中益气汤加桂枝、白芍，或归脾汤。溃烂者用犀黄丸、十全大补汤轮服，多获全愈。故辨证不可不明。

北庭丹

砂 人中白（各五分） 瓦上青苔 瓦松 溏鸡矢（各一钱）

上用倾银罐子一个，将药装入罐内，盐泥封固，入炭火 红，取出俟冷，加麝香、冰片各一分，研细末，收瓷瓶听用。

九味败毒汤（见前舌紫胀。）

补中益气汤（通用三十。）

归脾汤（通用三十一。）

犀黄丸（通用四十八。）

十全大补汤（通用二十六。）

□

舌上生核，强硬作痛，宜用衣针点破，以冰硼散擦之，内辨寒热虚实用药。

冰硼散

冰片（五分） 硼砂（五分）

共研细末 瓷瓶密贮，每用少许，搽擦疮处，如咽喉肿痛并效。一方有元明粉五钱、朱砂五分。

□

舌上忽生孔，血出如缕，由心、脾、肾三经火郁而然。用槐花炒研末敷之自止，内服导赤散。如血出舌硬者，用小蓟捣汁和酒服；干者为末，冷水服。

□

舌出数寸，连日不收者，有伤寒、产后、中毒、大惊四种。伤寒用冰片末搽舌上，则应手而盆浓煎汁浸之，受惊者惊定则收。

□

用螃蟹一只，捣烂取汁，以鸡毛拖汁扫上即长。或以栗子一个去壳同捣，噙口内亦好。

如无生蟹，则用蟹壳 存性，研极细掺上亦可渐渐长完。

附接舌仙方

用马兰花根、（如天门冬样。）螃蟹共捣烂，阴阳瓦焙干为末敷之，七日可长成。或用熟蟹黄同马兰根捣烂，阴干为末敷之，效更速。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿部证治（计十六证）
  • 当前页：舌部证治（计九证）
  • 下一页：喉部证治（计十五证）
<<< 返回本书目录
  1. 舌部证治（计九证）《外科证治全书》
  2. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  3. 舌部舌色内应脏腑篇《形色外诊简摩》
  4. 舌齿龈疼痛性粟粒至水疱【疾病症状】
  5. 舌部经络《重楼玉钥续编》
  6. 舌出不入门主论《疡医大全》
  7. 舌部《疡医大全》
  8. 舌出不收《盘珠集胎产症治》
  9. 舌部《外科心法要诀》
  10. 舌疮《证治准绳·类方》
  11. 舌部《外科大成》
  12. 舌疮门主论《疡医大全》
  13. 舌病证治《幼幼集成》
  14. 舌疮舌糜《回春录》
  15. 舌病证治《推拿抉微》
  16. 舌刺咽干《经验麻科》
  17. 舌病证候(附失欠)《三因极一病证方论》
  18. 舌淡【方剂主治】
  19. 舌病论《小儿卫生总微论方》
  20. 舌淡红无色《塘医话》
  21. 舌病方《千金翼方》
  22. 舌淡苔白【方剂主治】
  23. 舌病【疾病大全】
  24. 舌淡体胖【疾病症状】
  25. 舌病《四圣心源》
  26. 舌的变化《家庭医学百科-医疗康复篇》
  27. 舌病《千金翼方》
  28. 舌的部位《圆运动的古中医学》
  29. 舌病《急救广生集》
  30. 舌底藏春《毓麟验方》
  1. 舌部证治（计九证）《外科证治全书》
  2. 舌部舌色内应脏腑篇《形色外诊简摩》
  3. 舌颤《中医名词词典》
  4. 舌部经络《重楼玉钥续编》
  5. 舌颤《中医词典》
  6. 舌部疾患《理疗学》
  7. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  8. 舌部《外科大成》
  9. 舌出《中医词典》
  10. 舌部《疡医大全》
  11. 舌出不牧《古今医统大全》
  12. 舌病证治《推拿抉微》
  13. 舌出不能入《奇方类编》
  14. 舌病证治《幼幼集成》
  15. 舌出不入门主方《疡医大全》
  16. 舌病证候（附失欠）《三因极一病证方论》
  17. 舌出不入门主论《疡医大全》
  18. 舌病原由症治《幼科释谜》
  19. 舌出不收《中医词典》
  20. 舌病论《小儿卫生总微论方》
  21. 舌出不收《盘珠集胎产症治》
  22. 舌病简便方《幼幼集成》
  23. 舌出寸余《古今医统大全》
  24. 舌病方《千金翼方》
  25. 舌疮《中医词典》
  26. 舌病《急救广生集》
  27. 舌疮《证治准绳·类方》
  28. 舌病《医学摘粹》
  29. 舌疮《竹林女科证治》
  30. 舌病《医学摘粹》
  31. 舌疮门主方《疡医大全》


喉部证治（计十五证）_《外科证治全书》_中医外科_【岐黄之术】

喉部证治（计十五证）
在线购买《外科证治全书》正版书籍

喉部证治（计十五证）

  • 上一页
  • 目录
  • 相关
  • 下一页

□

喉咙，（喉在咽前通肺，主出气，故喉咙曰肺系，又曰喉气通天。）足阳明胃、足少阴肾二脉循喉。手少阳三焦脉由喉。

咽，（咽在喉后，通胃，主纳食。胃口在膈膜下，咽至胃长一尺六寸，通胃之咽门，咽门下咽后。

嗌。（咽之低处曰嗌。）

会厌。（音声之户曰会厌，当咽上，司开阖，掩喉食下咽，不掩则错，必舌 抵上 ，则会厌方掩喉。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌部证治（计九证）
  • 当前页：喉部证治（计十五证）
  • 下一页：辨证大略
<<< 返回本书目录
  1. 喉部证治（计十五证）《外科证治全书》
  2. 喉疮《外科十法》
  3. 喉部有痰【疾病症状】
  4. 喉疮【疾病大全】
  5. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  6. 喉的解剖及生理《耳鼻咽喉外科学》
  7. 喉部乳头状瘤《临床激光治疗学》
  8. 喉淀粉样变《中西医结合耳鼻喉科》
  9. 喉部淋巴滤泡增生【疾病症状】
  10. 喉疔《喉舌备要秘旨》
  11. 喉部良性肿瘤《中西医结合耳鼻喉科》
  12. 喉蛾《医法圆通》
  13. 喉部痉挛【疾病症状】
  14. 喉蛾【中药主治】
  15. 喉部经络《重楼玉钥续编》
  16. 喉蛾煎【方剂大全】
  17. 喉部疾病《病理学》
  18. 喉蛾捷诀《痰疠法门》
  19. 喉部钝挫伤【疾病大全】
  20. 喉蛾散【方剂大全】
  21. 喉部堵塞感【疾病症状】
  22. 喉蛾治验《一得集》
  23. 喉部堵塞感【疾病症状】
  24. 喉返神经损伤【疾病大全】
  25. 喉部刺痛【疾病症状】
  26. 喉风《回春录》
  27. 喉部创伤【疾病大全】
  28. 喉风《外科十三方考》
  29. 喉部《外科心法要诀》
  30. 喉风【中药主治】
  1. 喉部证治（计十五证）《外科证治全书》
  2. 喉部用药《家庭医学百科-医疗康复篇》
  3. 喉侧位（颈侧低位）《耳鼻咽喉外科学》
  4. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  5. 喉杵《中医词典》
  6. 喉部乳头状瘤《临床激光治疗学》
  7. 喉疮《中医词典》
  8. 喉部良性肿瘤《中西医结合耳鼻喉科》
  9. 喉疮《外科十法》
  10. 喉部经络《重楼玉钥续编》
  11. 喉疮《医学心悟》
  12. 喉部《医门补要》
  13. 喉疮《医学心悟》
  14. 喉病《医学正传》
  15. 喉疮秘方《华佗神方》
  16. 喉病《备急千金要方》
  17. 喉刺《中医词典》
  18. 喉病《千金翼方》
  19. 喉刺《重订囊秘喉书》
  20. 喉痹诸症《口齿类要》
  21. 喉丹《中医词典》
  22. 喉痹诸法《金匮翼》
  23. 喉单《中医词典》
  24. 喉痹肿痛不可下药者《奇效简便良方》
  25. 喉单《喉科指掌》
  26. 喉痹肿痛《奇效简便良方》
  27. 喉道《中医词典》
  28. 喉痹肿塞《奇效简便良方》
  29. 喉的解剖及生理《耳鼻咽喉外科学》
  30. 喉痹症《喉舌备要秘旨》
  31. 喉的连结《人体解剖学》


辨证大略_《外科证治全书》_中医外科_【岐黄之术】

辨证大略

辨证大略

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉之地，尤为急证，（咽、喉、嗌、会厌，为饮食气息之道路，四者缺一，则食废息闭而，内系真寒，治当引火归元，如方中桂姜汤、归源丹是也。）婉转而痛方腾，乃为热病。（热病者，风热也。风无热不熏，热无风不炽，治当疏风降火，如方中苏子利喉汤、黄连清喉饮是也。）譬之龙雷之火，焰因阴生，（龙雷之火，虚火也。龙雷之性必阴云四合，然后遂其升腾之势，得雨益炽。若天清日朗，则退藏不动矣。人身肾中之相火亦犹是，平素不能节欲，致炽，由渐着也。燎火之火，凡火也。积薪蔓草之中，初得一点凡火，星星然其势不觉，殊不知由星星而至于焰焰，由焰焰至于炎炎，遂不可止遏，不可向迩。在人身或为外邪所伤，或为内亏所致，津枯液竭，邪热灼炽，盖非一朝一夕之故，如喉痈、喉蛾之类是也。）经骤起非火，缓起非寒，（此引《灵枢》、《内》、《难》之旨，以证辨虚实也。龙雷之火，潜伏阴中，当其未动不知其为火也，及其一发，暴不可御，故病则骤起。若夫五行有形之阳火，星星至于燎原，逐渐而甚，故病则缓起。火指阳火，寒指虚火，盖骤起缓起之间，正有阳火有天壤之殊，故治病非难，识病惟难耳。能于虚实寒热之间，辨得明，识得透，而投药未有不获济于反掌者。）是在明睿之士。知所区别，乃随所投而无误耳。（阴寒之证，误投阳火之药，则致顽痰塞满口鼻，声如曳锯，呼吸闭绝而死。阳火之证，误投阴寒之药，则致咽喉肿闭溃烂，舌如紫茄，饮食废绝而死。噫！毫厘千里，性命系焉，岂可视医为小道哉。苟随证知所区别，投药百无一误，非明睿之士不能。）

□

痹者，不仁也、骤起也，危极之证。痰在喉中作响，响如打鼾，鼻色白而不肿，诸书皆称肺绝不救，盖缘误服寒凉以致死耳。如果用桂姜汤服之立愈。倘喉内痰邪塞满，舌有痰护，此痰不出，声如曳锯，惟误服寒剂，方有是证，迟则痰塞鼻内，气无出入即死。急取鹅毛一根，粘厘许桐油，入喉一卷，则痰随油吐出，进桂姜汤或归源汤。

桂姜汤

肉桂 炮姜 甘草（各五分）

上共归碗内，取滚水冲入，更将碗炖于滚水中，掉药口许，慢慢咽下立愈。（按此方专治顷刻而起，前无毫恙者，此阴火虚寒之证，服之立愈。）

归源汤

大附子（生者，一枚，去皮脐，切作大片，用白密涂炙令透老黄色为度。）

上收贮，临用取如粞一粒，口含咽津，治格阳喉痹，顷刻暴痛之证立愈。

□

喉间红肿疼痛，无别形状，宜先服苏子利喉汤一剂，接后服黄连清喉饮，外吹珍珠散即愈。如舌下若生一小舌，连喉肿痛，为 舌、喉痈，二者相兼则凶，用珍珠散吹舌根舌下及两旁，不得间断，服药如喉痈。

一、咽中结块肿痛，水食不通，此危证也，治法如前，兼服百灵丸。

一、女人患喉闭肿痛、乳蛾等证，当问其月经调否。如经闭者，宜用四物汤加茺蔚子、牛膝、香附、桃仁各二钱服之，俾经脉流通，喉证自愈。如仍未愈，服苏子利喉汤。

苏子利喉汤

苏子 前胡 赤芍（各二钱） 甘草 桔梗（各一钱） 元参 连翘 浙贝（各一钱五分）

上水煎，温服。（按此方可加薄荷二钱或一钱。）

黄连清喉饮

川连（一钱） 桔梗 牛蒡子（炒） 元参 赤芍 荆芥（各一钱五分） 甘草（一钱） 连翘 黄芩 天花粉 射干 防风（各一钱五分）

上水煎，热服。（此方治喉痈实火证也。但喉病实火者少，虚火者多，不可轻试。若寒，必痈肿痛之甚，亦只用苏子利喉汤倍桔梗加牛蒡、射干各钱半治之，兼服百灵丸必愈，尤为善法。）

百灵丸

百草霜（即锅底煤也。系烧山柴草树方是。除当底及边口不用，浮面与着铁不用，取中一层收贮。）

上用炼蜜丸芡实大，每用一丸，新汲水化服。（按此方取消化积滞，火化从治之义。）

珍珠散

硼砂 雄精 川连 儿茶 人中白 冰片薄荷叶 黄柏（各末，等分） 大破珠子（研末，减半）

上各末戥足，共归一处，如研匀细，瓷瓶密贮听用。

吹喉散（附验。）

冰片（三分） 僵蚕（五厘） 硼砂（二钱） 牙硝（七钱五分）

上共为末，吹喉神效。

附刺少商穴法

治一切喉证肿痛，凡于道路乏医药之处，遇有喉患，药未及备，宜用此法急救之。

穴在手大指内侧，去爪甲角如韭叶，刺入二分许，以手自臂勒至刺处，出血即愈。

四物汤（通用二十三。）

□

其形圆如箸头，白色，生于咽喉关上者轻，生于关下者重。或左有右无，或右有左无曰单，含口慢咽妙。

急救乳蛾方（附验。）

用两手从臂上抹至大拇指间四、五十下，以绳扎住，男左女右，以针刺大指缝中出血即愈。

乳蛾破烂神效方（附验。）

人中白（三分， ，） 冰片（二分）

上共研细末吹之。

苏子利喉汤

珠珠散（俱见前喉痈。）

□

喉内无蛾形，痰声不响，而喉欲闭者是也。治同喉蛾。

□

此证两、三日前，即气急喉痛，手足厥冷，忽然痰壅气闭，命悬顷刻者是，治同喉蛾。

若两、三日前，并无喉恙，而属骤起者，须用归源汤或桂姜汤，忌服前药。

□

喉内热结，喉外肿绕，且痒且麻者是，治同喉蛾。

□

状如浮萍，色紫，生喉旁，忧郁气滞血热则生，妇人多患之。轻则半月，重则月余，宜守戒忌口，内用苏子利喉汤加山栀、丹皮、香附，兼服百灵丸，外吹冰硼散。

苏子利喉汤 百灵丸（俱见前喉痈。） 冰硼散（见前舌部舌核。）

□

脑门生一红线如发，悬一黑泡，大如樱桃，血丝相裹，挂至咽门。此肺经郁热所致，如用刀血立愈。

□

形如圆眼核大，红丝相裹，或单或双，生于喉旁，亦有顶大蒂小者，由肝胆郁怒郁热而成，忌用刀针，宜服益气左金汤，外以碧玉散频点之。

益气左金汤

苦桔梗（三钱） 黄芩（二钱，酒炒） 浙贝母（一钱五分，去心，研） 人参（一钱） 陈皮 牛蒡子（各一钱五分） 麦冬（一钱五分） 生栀仁 薄荷叶 甘草（生） 苏叶 云苓（各一钱）

上加竹叶三十片，水三钟煎一钟，食远服，渣再煎服。

碧玉散

硼砂（三钱） 胆矾 冰片（各三分）

上共研细末，用时以箸头蘸点患处。

□

喉间生红丝如戈窑纹，又如秋海棠叶背，不闭不肿，气出如常，干燥而痒，饮食不遂。

乃系矾精散吹之。斯疾要清心戒饮，忌盐酱及助火之物，否则纵然见效，不能除根也。

青灵丹

牛黄 冰片（各一分） 胆矾（三分） 雄精 硼砂 儿茶 山豆根（各八分）

上为细末，用白梅三枚去核，共捣作十丸，分十日噙服。

清溪秘制矾精散

用白矾不拘多少研末，取方砖一块，以火烧红，洒水于砖上，将矾末布于砖上，以瓷盘复盖，共研细末，以细笔管吹入喉内。

□

（一名喉疮。）

喉间生肉，层层相迭，渐渐肿起不痛，有窍出臭气，废饮食，用枸橘叶煎汤，频服，消肿导毒。

□

此肺胃热毒，用黄芩、射干煎服。

□

不能纳唾与食，此为地气闭塞，属虚火。苏子利喉汤加荆芥倍桔梗、元参主之，吹珍珠散。

苏子利喉汤

珍珠散（俱见前喉痈。）

□

喉中似有物如龙眼大，吞不入，吐不出，名梅核气，男妇皆有此证。宜用甘草、苦桔梗、老苏梗、橘红、浓朴、半夏、茯苓、金沸草、生姜之类，服之渐愈。或针少商穴亦妙。

□

诸物梗于喉中，或刺或骨，必有锋芒，所以刺而不下。凡下而逆者，反而上之则顺矣。

故治消，无可推送以致肿痛者，用捕梗丸噙口化咽。不十丸其梗不出即消，虽梗死之人，但有微气一、诸鱼骨梗，用白饴糖食之自消。

一、鱼骨横在胸间，不上不下，痛楚之甚，饮食不得，欲死者，用橄榄食之即消。或将橄榄核研末，急流水调服愈。

一、鱼鳞梗在胸间，则眼中常见一小镜子，用芥醋一瓯，半饥啜之即愈。

一、误吞犬肉，骨梗于喉间，引手可揣摩，百计不下，用南硼砂一块，汲水洗净含化，终食间愈。

一、鸡骨梗喉，用凤仙花根捣烂，噙咽即下，急以温水漱口，否则损齿。亦治鱼骨梗。

一、蟹壳梗喉，用活鸭一只，倒悬取鸭口涎半盏，咽之即下。

一、稻麦芒梗喉，用紫花地丁嚼烂，咽下即安。或频食饴糖亦安。

一、桃李核梗喉，用狗骨煮汤，磨摩头上。

一、竹木梗喉，用旧锯或秤锤烧红淬酒，热饮之极效。又方，取牛口涎开水对服即下。

一、头发梗喉，用旧木梳烧灰，酒服。或将乱发烧灰存性，开水调下即愈。

一、铁针误入咽喉，无药可施，宜取癞虾蟆数个，将头剁去，倒垂流水，以碗接之，得一杯，百药不能治，用蚕豆、韭菜同煮，日食，则随大便出。

捕梗丸

寻多年悬挂麻绳，上有灰尘堆者，连绳解来，用新瓦盛之，炭火 枯存性研末，洋糖丸如必活。（按此方，治诸骨梗喉极效。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉部证治（计十五证）
  • 当前页：辨证大略
  • 下一页：误吞铜钱
<<< 返回本书目录
  1. 辨证大纲《顾松园医镜》
  2. 辨证赋《冯氏锦囊秘录》
  3. 辨证《中医诊断学》
  4. 辨证施治《周慎斋遗书》
  5. 辨证《中医眼科备读》
  6. 辨证要点与常见证型《中医妇科学》
  7. 辨证《中医名词词典》
  8. 辨证用药歌《尤氏喉症指南》
  9. 辨证《张氏医通》
  10. 辨证用药例略《医经国小》
  11. 辨证《医医小草》
  12. 辨证与中热颇相似《内外伤辨》
  13. 辨证《痧疹辑要》
  14. 辨证诊断《中医伤科按摩学》
  15. 辨正周禹载温热暑疫各条《温热逢源》
  16. 辨郑声《松峰说疫》
  17. 辨正张石顽伤寒绪论温热各条《温热逢源》
  18. 辨症《麻疹备要方论》
  19. 辨正徐洄溪先生医者误人无罪论《一得集》
  20. 辨症《外科大成》
  21. 辨正吴又可温疫论各条《温热逢源》
  22. 辨症《重订囊秘喉书》
  23. 辨正蒋问斋医略伏邪篇《温热逢源》
  24. 辨症订方必先审四诊记《证治心传》
  25. 辨正风温温疟温毒温疫《叶选医衡》
  26. 辨症总诀《尤氏喉症指南》
  27. 辨蒸变《幼科铁镜》
  28. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  29. 辨诊脉大法《诊脉三十二辨》
  30. 辨指筋纹秘诀歌《幼科推拿秘书》
  1. 辨证大略《外科证治全书》
  2. 辨证大纲《顾松园医镜》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证（六则）《张氏医通》
  5. 辨证论治《中医词典》
  6. 辨证《中医诊断学》
  7. 辨证求因《中医词典》
  8. 辨证《痧疹辑要》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证《证治准绳·幼科》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证《医医小草》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨正周禹载温热暑疫各条《温热逢源》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨正张石顽伤寒绪论温热各条《温热逢源》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨正徐洄溪先生医者误人无罪论《一得集》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨正吴又可温疫论各条《温热逢源》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨正蒋问斋医略伏邪篇《温热逢源》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨正风温温疟温毒温疫《叶选医衡》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨蒸变《幼科铁镜》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨诊脉大法《诊脉三十二辨》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨张氏无治之症《白喉条辨》
  31. 辨证施治《常见中老年疾病防治》


误吞铜钱_《外科证治全书》_中医外科_【岐黄之术】

误吞铜钱

误吞铜钱

  • 上一页
  • 目录
  • 相关
  • 下一页

一、误吞铜钱，多食荸荠，即可化坚为软，从大便出。又方，多食胡桃自化而出。（胡桃与铜钱共食即成粉可证。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证大略
  • 当前页：误吞铜钱
  • 下一页：误吞铁、骨等物
<<< 返回本书目录
  1. 误吞铜钱《医宗金鉴》
  2. 误吞铜铁《儒门事亲》
  3. 误吞水蛭《外科理例》
  4. 误吞铜铁等物《幼幼新书》
  5. 误吞水蛭《口齿类要》
  6. 误吞物《卫生易简方》
  7. 误吞钱方《洪氏集验方》
  8. 误吞针铁《急救广生集》
  9. 误吞类（计八条）《外科证治全书》
  10. 误吞针铁骨哽咽喉《外科正宗》
  11. 误吞金铁《古今医案按》
  12. 误吞珠铜铁而哽者方《洪氏集验方》
  13. 误吞钉及箭金针铁等物方《洪氏集验方》
  14. 误吞诸物《圣济总录》
  15. 误吞虫《古今医案按》
  16. 误下不宜再下论《伤寒大白》
  17. 误伤禁穴救针法《圣济总录》
  18. 误用真武汤案《临证实验录》
  19. 误伤禁穴救针法《普济方·针灸》
  20. 悟践心理疗法《医学心理学》
  21. 误谬论《景岳全书》
  22. 晤谈技术《医学心理学》
  23. 误降再表方《经验麻科》
  24. 雾化吸入法《基础护理学》
  25. 误降《经验麻科》
  26. 雾气《松峰说疫》
  27. 误汗亡阳《伤寒说意》
  28. 雾视【疾病症状】
  29. 误服三汤致变救逆《医宗金鉴》
  30. 雾水葛【中药大全】
  1. 误吞铜钱《外科证治全书》
  2. 误吞铜钱《外科心法要诀》
  3. 误吞铜铁《儒门事亲》
  4. 误吞铜钱《医宗金鉴》
  5. 误吞铜铁等物《幼幼新书》
  6. 误吞铁物《奇效简便良方》
  7. 误吞头发在腹成血绳《奇效简便良方》
  8. 误吞铁钉《外科证治全书》
  9. 误吞蜈蚣《外科证治全书》
  10. 误吞铁、骨等物《外科证治全书》
  11. 误吞五金《回生集》
  12. 误吞水蛭《外科证治全书》
  13. 误吞物《卫生易简方》
  14. 误吞水蛭《外科理例》
  15. 误吞物咽中《儒门事亲》
  16. 误吞水蛭《口齿类要》
  17. 误吞线锤《古今医统大全》
  18. 误吞水蛭《中医词典》
  19. 误吞银《外科证治全书》
  20. 误吞钱方《洪氏集验方》
  21. 误吞针《中医词典》
  22. 误吞钱《是斋百一选方》
  23. 误吞针《奇效简便良方》
  24. 误吞木屑《奇效简便良方》
  25. 误吞针铁《急救广生集》
  26. 误吞蚂蝗《奇效简便良方》
  27. 误吞针铁骨哽咽喉《外科正宗》
  28. 误吞金验方《奇方类编》
  29. 误吞珠铜铁而哽者方《洪氏集验方》
  30. 误吞金铁《古今医案按》
  31. 误吞诸木竹钗门主方《疡医大全》


误吞铁、骨等物_《外科证治全书》_中医外科_【岐黄之术】

误吞铁、骨等物

误吞铁、骨等物

  • 上一页
  • 目录
  • 相关
  • 下一页

一、误吞铁、骨等物，肠中不能转送觉坠者，多食青菜猪油，则送入大肠，与粪同出，甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误吞铜钱
  • 当前页：误吞铁、骨等物
  • 下一页：误吞黄金
<<< 返回本书目录
  1. 误吞水蛭《外科理例》
  2. 误吞铜钱《医宗金鉴》
  3. 误吞水蛭《口齿类要》
  4. 误吞铜铁《儒门事亲》
  5. 误吞钱方《洪氏集验方》
  6. 误吞铜铁等物《幼幼新书》
  7. 误吞类（计八条）《外科证治全书》
  8. 误吞物《卫生易简方》
  9. 误吞金铁《古今医案按》
  10. 误吞针铁《急救广生集》
  11. 误吞钉及箭金针铁等物方《洪氏集验方》
  12. 误吞针铁骨哽咽喉《外科正宗》
  13. 误吞虫《古今医案按》
  14. 误吞珠铜铁而哽者方《洪氏集验方》
  15. 误伤禁穴救针法《圣济总录》
  16. 误吞诸物《圣济总录》
  17. 误伤禁穴救针法《普济方·针灸》
  18. 误下不宜再下论《伤寒大白》
  19. 误谬论《景岳全书》
  20. 误用真武汤案《临证实验录》
  21. 误降再表方《经验麻科》
  22. 悟践心理疗法《医学心理学》
  23. 误降《经验麻科》
  24. 晤谈技术《医学心理学》
  25. 误汗亡阳《伤寒说意》
  26. 雾化吸入法《基础护理学》
  27. 误服三汤致变救逆《医宗金鉴》
  28. 雾气《松峰说疫》
  29. 误服三汤致变救逆《伤寒心法要诀》
  30. 雾视【疾病症状】
  1. 误吞铁、骨等物《外科证治全书》
  2. 误吞水蛭《外科证治全书》
  3. 误吞铁钉《外科证治全书》
  4. 误吞水蛭《外科理例》
  5. 误吞铁物《奇效简便良方》
  6. 误吞水蛭《口齿类要》
  7. 误吞铜钱《医宗金鉴》
  8. 误吞水蛭《中医词典》
  9. 误吞铜钱《外科心法要诀》
  10. 误吞钱方《洪氏集验方》
  11. 误吞铜钱《外科证治全书》
  12. 误吞钱《是斋百一选方》
  13. 误吞铜铁《儒门事亲》
  14. 误吞木屑《奇效简便良方》
  15. 误吞铜铁等物《幼幼新书》
  16. 误吞蚂蝗《奇效简便良方》
  17. 误吞头发在腹成血绳《奇效简便良方》
  18. 误吞金验方《奇方类编》
  19. 误吞蜈蚣《外科证治全书》
  20. 误吞金铁《古今医案按》
  21. 误吞五金《回生集》
  22. 误吞椒闭气不通《是斋百一选方》
  23. 误吞物《卫生易简方》
  24. 误吞黄金《外科证治全书》
  25. 误吞物咽中《儒门事亲》
  26. 误吞钉及箭金针铁等物方《洪氏集验方》
  27. 误吞线锤《古今医统大全》
  28. 误吞钓钩《外科证治全书》
  29. 误吞银《外科证治全书》
  30. 误吞虫《古今医案按》
  31. 误吞针《中医词典》


误吞黄金_《外科证治全书》_中医外科_【岐黄之术】

误吞黄金

误吞黄金

  • 上一页
  • 目录
  • 相关
  • 下一页

一、误吞黄金，昔江应宿治一王姓者，因事犯盐院，惊惧自吞黄金一、二钱，心中愦愦，无伏，计无所出，沈思银工熔金，必用硼砂，硼砂制金故也。急市硼砂四钱为末，米粥分二次服下，少顷煎承气汤服利下，硼砂裹金从大便而出。或误服金屑未死者，用鸭血灌之可活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误吞铁、骨等物
  • 当前页：误吞黄金
  • 下一页：误吞铁钉
<<< 返回本书目录
  1. 误吞钉及箭金针铁等物方《洪氏集验方》
  2. 误吞金铁《古今医案按》
  3. 误吞虫《古今医案按》
  4. 误吞类（计八条）《外科证治全书》
  5. 误伤禁穴救针法《圣济总录》
  6. 误吞钱方《洪氏集验方》
  7. 误伤禁穴救针法《普济方·针灸》
  8. 误吞水蛭《口齿类要》
  9. 误谬论《景岳全书》
  10. 误吞水蛭《外科理例》
  11. 误降再表方《经验麻科》
  12. 误吞铜钱《医宗金鉴》
  13. 误降《经验麻科》
  14. 误吞铜铁《儒门事亲》
  15. 误汗亡阳《伤寒说意》
  16. 误吞铜铁等物《幼幼新书》
  17. 误服三汤致变救逆《医宗金鉴》
  18. 误吞物《卫生易简方》
  19. 误服三汤致变救逆《伤寒心法要诀》
  20. 误吞针铁《急救广生集》
  21. 误服砒毒《外科十法》
  22. 误吞针铁骨哽咽喉《外科正宗》
  23. 误服毒药《女科指掌》
  24. 误吞珠铜铁而哽者方《洪氏集验方》
  25. 物撞眼症《眼科阐微》
  26. 误吞诸物《圣济总录》
  27. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  28. 误下不宜再下论《伤寒大白》
  29. 物质代谢的整体调节《生物化学与分子生物学》
  30. 误用真武汤案《临证实验录》
  1. 误吞黄金《外科证治全书》
  2. 误吞钉及箭金针铁等物方《洪氏集验方》
  3. 误吞椒闭气不通《是斋百一选方》
  4. 误吞钓钩《外科证治全书》
  5. 误吞金铁《古今医案按》
  6. 误吞虫《古今医案按》
  7. 误吞金验方《奇方类编》
  8. 误吞钗环《奇方类编》
  9. 误吞蚂蝗《奇效简便良方》
  10. 误食碗丝《奇效简便良方》
  11. 误吞木屑《奇效简便良方》
  12. 误食桐油《奇方类编》
  13. 误吞钱《是斋百一选方》
  14. 误食田螺卡喉将死者《奇方类编》
  15. 误吞钱方《洪氏集验方》
  16. 误食水蛭《奇方类编》
  17. 误吞水蛭《中医词典》
  18. 误食轻粉筋骨疼痛《奇方类编》
  19. 误吞水蛭《口齿类要》
  20. 误伤禁穴救针法《普济方·针灸》
  21. 误吞水蛭《外科理例》
  22. 误伤禁穴救针法《圣济总录》
  23. 误吞水蛭《外科证治全书》
  24. 误破尿胞《傅青主女科》
  25. 误吞铁、骨等物《外科证治全书》
  26. 误谬论《景岳全书》
  27. 误吞铁钉《外科证治全书》
  28. 误降再表方《经验麻科》
  29. 误吞铁物《奇效简便良方》
  30. 误降《经验麻科》
  31. 误吞铜钱《医宗金鉴》


误吞铁钉_《外科证治全书》_中医外科_【岐黄之术】

误吞铁钉

误吞铁钉

  • 上一页
  • 目录
  • 相关
  • 下一页

一、误吞铁钉，昔张景岳先生治一王氏子，甫周岁，其母以铁钉与之玩弄，不觉纳之口中，甚。先生晓之曰，岂有倒悬可以出钉，而能无伤命哉。因速令抱正，遂闻啼声，乃钉已下咽，不在喉矣。其父曰，娇嫩之脏，安能堪此。先生因其哀求之切，不能不允，故以慰之，然计无从出，而逼索方药，顷刻再四，只得静坐斋头，潜思熟计，亦无所得。乃取本草一玩，觊启其机，见所载云，针畏朴硝，逐悟得一方。用活磁石一钱、朴硝二钱，并研为末，付其父，令以熬熟猪油加蜜和调药末，与之食，于申未之顷尽吞之。至次早，其父匍匐阶前曰，昨于三鼓忽解下一物，大如芋子，莹如 菜，润滑无棱，药护其外，拨而视之，则钉在其中矣。乃京中钉鞋所用蘑菇钉也。盖硝非磁石不能使药附钉，磁石非硝不能逐钉速出，非油则无以润，非蜜则未必吞。合是四者，则着者着，逐者逐，润者润，同功合力，裹护而出矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误吞黄金
  • 当前页：误吞铁钉
  • 下一页：误吞银
<<< 返回本书目录
  1. 误吞水蛭《外科理例》
  2. 误吞铜钱《医宗金鉴》
  3. 误吞水蛭《口齿类要》
  4. 误吞铜铁《儒门事亲》
  5. 误吞钱方《洪氏集验方》
  6. 误吞铜铁等物《幼幼新书》
  7. 误吞类（计八条）《外科证治全书》
  8. 误吞物《卫生易简方》
  9. 误吞金铁《古今医案按》
  10. 误吞针铁《急救广生集》
  11. 误吞钉及箭金针铁等物方《洪氏集验方》
  12. 误吞针铁骨哽咽喉《外科正宗》
  13. 误吞虫《古今医案按》
  14. 误吞珠铜铁而哽者方《洪氏集验方》
  15. 误伤禁穴救针法《圣济总录》
  16. 误吞诸物《圣济总录》
  17. 误伤禁穴救针法《普济方·针灸》
  18. 误下不宜再下论《伤寒大白》
  19. 误谬论《景岳全书》
  20. 误用真武汤案《临证实验录》
  21. 误降再表方《经验麻科》
  22. 悟践心理疗法《医学心理学》
  23. 误降《经验麻科》
  24. 晤谈技术《医学心理学》
  25. 误汗亡阳《伤寒说意》
  26. 雾化吸入法《基础护理学》
  27. 误服三汤致变救逆《医宗金鉴》
  28. 雾气《松峰说疫》
  29. 误服三汤致变救逆《伤寒心法要诀》
  30. 雾视【疾病症状】
  1. 误吞铁钉《外科证治全书》
  2. 误吞铁、骨等物《外科证治全书》
  3. 误吞铁物《奇效简便良方》
  4. 误吞水蛭《外科证治全书》
  5. 误吞铜钱《医宗金鉴》
  6. 误吞水蛭《外科理例》
  7. 误吞铜钱《外科心法要诀》
  8. 误吞水蛭《口齿类要》
  9. 误吞铜钱《外科证治全书》
  10. 误吞水蛭《中医词典》
  11. 误吞铜铁《儒门事亲》
  12. 误吞钱方《洪氏集验方》
  13. 误吞铜铁等物《幼幼新书》
  14. 误吞钱《是斋百一选方》
  15. 误吞头发在腹成血绳《奇效简便良方》
  16. 误吞木屑《奇效简便良方》
  17. 误吞蜈蚣《外科证治全书》
  18. 误吞蚂蝗《奇效简便良方》
  19. 误吞五金《回生集》
  20. 误吞金验方《奇方类编》
  21. 误吞物《卫生易简方》
  22. 误吞金铁《古今医案按》
  23. 误吞物咽中《儒门事亲》
  24. 误吞椒闭气不通《是斋百一选方》
  25. 误吞线锤《古今医统大全》
  26. 误吞黄金《外科证治全书》
  27. 误吞银《外科证治全书》
  28. 误吞钉及箭金针铁等物方《洪氏集验方》
  29. 误吞针《中医词典》
  30. 误吞钓钩《外科证治全书》
  31. 误吞针《奇效简便良方》


误吞银_《外科证治全书》_中医外科_【岐黄之术】

误吞银

误吞银

  • 上一页
  • 目录
  • 相关
  • 下一页

一、误吞银，用韭菜一把，入滚水略煮，不切断，淡食之，少顷，菜抱银呕出，或从大便出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误吞铁钉
  • 当前页：误吞银
  • 下一页：误吞钓钩
<<< 返回本书目录
  1. 误吞物《卫生易简方》
  2. 误吞针铁《急救广生集》
  3. 误吞铜铁等物《幼幼新书》
  4. 误吞针铁骨哽咽喉《外科正宗》
  5. 误吞铜铁《儒门事亲》
  6. 误吞珠铜铁而哽者方《洪氏集验方》
  7. 误吞铜钱《医宗金鉴》
  8. 误吞诸物《圣济总录》
  9. 误吞水蛭《外科理例》
  10. 误下不宜再下论《伤寒大白》
  11. 误吞水蛭《口齿类要》
  12. 误用真武汤案《临证实验录》
  13. 误吞钱方《洪氏集验方》
  14. 悟践心理疗法《医学心理学》
  15. 误吞类（计八条）《外科证治全书》
  16. 晤谈技术《医学心理学》
  17. 误吞金铁《古今医案按》
  18. 雾化吸入法《基础护理学》
  19. 误吞钉及箭金针铁等物方《洪氏集验方》
  20. 雾气《松峰说疫》
  21. 误吞虫《古今医案按》
  22. 雾视【疾病症状】
  23. 误伤禁穴救针法《圣济总录》
  24. 雾水葛【中药大全】
  25. 误伤禁穴救针法《普济方·针灸》
  26. 鹜《本草纲目》图文版
  27. 误谬论《景岳全书》
  28. 夕阳综合征【疾病症状】
  29. 误降再表方《经验麻科》
  30. 西北莸【中药大全】
  1. 误吞银《外科证治全书》
  2. 误吞线锤《古今医统大全》
  3. 误吞针《中医词典》
  4. 误吞物咽中《儒门事亲》
  5. 误吞针《奇效简便良方》
  6. 误吞物《卫生易简方》
  7. 误吞针铁《急救广生集》
  8. 误吞五金《回生集》
  9. 误吞针铁骨哽咽喉《外科正宗》
  10. 误吞蜈蚣《外科证治全书》
  11. 误吞珠铜铁而哽者方《洪氏集验方》
  12. 误吞头发在腹成血绳《奇效简便良方》
  13. 误吞诸木竹钗门主方《疡医大全》
  14. 误吞铜铁等物《幼幼新书》
  15. 误吞诸物《圣济总录》
  16. 误吞铜铁《儒门事亲》
  17. 误下《中医名词词典》
  18. 误吞铜钱《外科证治全书》
  19. 误下《中医词典》
  20. 误吞铜钱《外科心法要诀》
  21. 误下不宜再下论《伤寒大白》
  22. 误吞铜钱《医宗金鉴》
  23. 误下成结胸《伤寒说意》
  24. 误吞铁物《奇效简便良方》
  25. 误下成痞《伤寒说意》
  26. 误吞铁钉《外科证治全书》
  27. 误下例《伤寒指掌》
  28. 误吞铁、骨等物《外科证治全书》
  29. 误下脾陷《伤寒说意》
  30. 误吞水蛭《外科证治全书》
  31. 误下身黄证二　少阳三十三《伤寒悬解》


误吞钓钩_《外科证治全书》_中医外科_【岐黄之术】

误吞钓钩

误吞钓钩

  • 上一页
  • 目录
  • 相关
  • 下一页

一、误吞钓钩，昔有渔人误吞钓钩，刘遵导令溶蜡为丸，以线灌下，钩锐入腊，即曳而出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误吞银
  • 当前页：误吞钓钩
  • 下一页：误吞水蛭
<<< 返回本书目录
  1. 误吞虫《古今医案按》
  2. 误吞钉及箭金针铁等物方《洪氏集验方》
  3. 误伤禁穴救针法《圣济总录》
  4. 误吞金铁《古今医案按》
  5. 误伤禁穴救针法《普济方·针灸》
  6. 误吞类（计八条）《外科证治全书》
  7. 误谬论《景岳全书》
  8. 误吞钱方《洪氏集验方》
  9. 误降再表方《经验麻科》
  10. 误吞水蛭《口齿类要》
  11. 误降《经验麻科》
  12. 误吞水蛭《外科理例》
  13. 误汗亡阳《伤寒说意》
  14. 误吞铜钱《医宗金鉴》
  15. 误服三汤致变救逆《医宗金鉴》
  16. 误吞铜铁《儒门事亲》
  17. 误服三汤致变救逆《伤寒心法要诀》
  18. 误吞铜铁等物《幼幼新书》
  19. 误服砒毒《外科十法》
  20. 误吞物《卫生易简方》
  21. 误服毒药《女科指掌》
  22. 误吞针铁《急救广生集》
  23. 物撞眼症《眼科阐微》
  24. 误吞针铁骨哽咽喉《外科正宗》
  25. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  26. 误吞珠铜铁而哽者方《洪氏集验方》
  27. 物质代谢的整体调节《生物化学与分子生物学》
  28. 误吞诸物《圣济总录》
  29. 物性相反误食伤人《急救便方》
  30. 误下不宜再下论《伤寒大白》
  1. 误吞钓钩《外科证治全书》
  2. 误吞虫《古今医案按》
  3. 误吞钉及箭金针铁等物方《洪氏集验方》
  4. 误吞钗环《奇方类编》
  5. 误吞黄金《外科证治全书》
  6. 误食碗丝《奇效简便良方》
  7. 误吞椒闭气不通《是斋百一选方》
  8. 误食桐油《奇方类编》
  9. 误吞金铁《古今医案按》
  10. 误食田螺卡喉将死者《奇方类编》
  11. 误吞金验方《奇方类编》
  12. 误食水蛭《奇方类编》
  13. 误吞蚂蝗《奇效简便良方》
  14. 误食轻粉筋骨疼痛《奇方类编》
  15. 误吞木屑《奇效简便良方》
  16. 误伤禁穴救针法《普济方·针灸》
  17. 误吞钱《是斋百一选方》
  18. 误伤禁穴救针法《圣济总录》
  19. 误吞钱方《洪氏集验方》
  20. 误破尿胞《傅青主女科》
  21. 误吞水蛭《中医词典》
  22. 误谬论《景岳全书》
  23. 误吞水蛭《口齿类要》
  24. 误降再表方《经验麻科》
  25. 误吞水蛭《外科理例》
  26. 误降《经验麻科》
  27. 误吞水蛭《外科证治全书》
  28. 误汗下及吐后诸变脉证十三条《伤寒贯珠集》
  29. 误吞铁、骨等物《外科证治全书》
  30. 误汗亡阳《伤寒说意》
  31. 误吞铁钉《外科证治全书》


误吞水蛭_《外科证治全书》_中医外科_【岐黄之术】

误吞水蛭

误吞水蛭

  • 上一页
  • 目录
  • 相关
  • 下一页

一、误吞水蛭（即蚂蝗。）水蛭入腹，经停日久，复生水蛭，吮呷精血，令人面目肌肉黄瘦。

猪膏熔，捣匀。再用巴豆十粒去油净，同鱼膏四味捣匀，丸如绿豆大，用田中泥水，空心吞下。大人五、七丸，小儿三丸，须臾泄下，蛭尽，用八珍汤调理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误吞钓钩
  • 当前页：误吞水蛭
  • 下一页：误吞蜈蚣
<<< 返回本书目录
  1. 误吞水蛭《外科理例》
  2. 误吞铜钱《医宗金鉴》
  3. 误吞水蛭《口齿类要》
  4. 误吞铜铁《儒门事亲》
  5. 误吞钱方《洪氏集验方》
  6. 误吞铜铁等物《幼幼新书》
  7. 误吞类（计八条）《外科证治全书》
  8. 误吞物《卫生易简方》
  9. 误吞金铁《古今医案按》
  10. 误吞针铁《急救广生集》
  11. 误吞钉及箭金针铁等物方《洪氏集验方》
  12. 误吞针铁骨哽咽喉《外科正宗》
  13. 误吞虫《古今医案按》
  14. 误吞珠铜铁而哽者方《洪氏集验方》
  15. 误伤禁穴救针法《圣济总录》
  16. 误吞诸物《圣济总录》
  17. 误伤禁穴救针法《普济方·针灸》
  18. 误下不宜再下论《伤寒大白》
  19. 误谬论《景岳全书》
  20. 误用真武汤案《临证实验录》
  21. 误降再表方《经验麻科》
  22. 悟践心理疗法《医学心理学》
  23. 误降《经验麻科》
  24. 晤谈技术《医学心理学》
  25. 误汗亡阳《伤寒说意》
  26. 雾化吸入法《基础护理学》
  27. 误服三汤致变救逆《医宗金鉴》
  28. 雾气《松峰说疫》
  29. 误服三汤致变救逆《伤寒心法要诀》
  30. 雾视【疾病症状】
  1. 误吞水蛭《外科证治全书》
  2. 误吞水蛭《外科理例》
  3. 误吞铁、骨等物《外科证治全书》
  4. 误吞水蛭《口齿类要》
  5. 误吞铁钉《外科证治全书》
  6. 误吞水蛭《中医词典》
  7. 误吞铁物《奇效简便良方》
  8. 误吞钱方《洪氏集验方》
  9. 误吞铜钱《医宗金鉴》
  10. 误吞钱《是斋百一选方》
  11. 误吞铜钱《外科心法要诀》
  12. 误吞木屑《奇效简便良方》
  13. 误吞铜钱《外科证治全书》
  14. 误吞蚂蝗《奇效简便良方》
  15. 误吞铜铁《儒门事亲》
  16. 误吞金验方《奇方类编》
  17. 误吞铜铁等物《幼幼新书》
  18. 误吞金铁《古今医案按》
  19. 误吞头发在腹成血绳《奇效简便良方》
  20. 误吞椒闭气不通《是斋百一选方》
  21. 误吞蜈蚣《外科证治全书》
  22. 误吞黄金《外科证治全书》
  23. 误吞五金《回生集》
  24. 误吞钉及箭金针铁等物方《洪氏集验方》
  25. 误吞物《卫生易简方》
  26. 误吞钓钩《外科证治全书》
  27. 误吞物咽中《儒门事亲》
  28. 误吞虫《古今医案按》
  29. 误吞线锤《古今医统大全》
  30. 误吞钗环《奇方类编》
  31. 误吞银《外科证治全书》


误吞蜈蚣_《外科证治全书》_中医外科_【岐黄之术】

误吞蜈蚣

误吞蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

一、误吞蜈蚣，昔有婢用火筒吹火，不知内有蜈蚣，向火一吹，蜈蚣惊窜入口，不觉下喉。求救，人无措手。适有人云，取小鸡一只，断喉取血，顿饮之，复灌以香油取吐，蜈蚣随出。又金庄一农夫，夏昼卧地熟寐间，蜈蚣入其口，既寤，喉中介介然，如梗状，咯不能出，咽不能下，痛痒不定，甚为苦楚。一医用鸡卵打破，入酒调匀顿服，仍以大黄为末和麻油饮之，顷刻泄下，蜈蚣尚活。盖蜈蚣被卵拘挛其足，不能舒动，以利药下之，故从大便而出。

且鸡性好食蜈蚣，亦取相制之义也。

承气汤

大黄 浓朴（去皮，炙） 枳实（炙）

上药煎，顿服。

八珍汤（通用二十五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误吞水蛭
  • 当前页：误吞蜈蚣
  • 下一页：项部证治（计五证）
<<< 返回本书目录
  1. 误吞铜铁等物《幼幼新书》
  2. 误吞物《卫生易简方》
  3. 误吞铜铁《儒门事亲》
  4. 误吞针铁《急救广生集》
  5. 误吞铜钱《医宗金鉴》
  6. 误吞针铁骨哽咽喉《外科正宗》
  7. 误吞水蛭《外科理例》
  8. 误吞珠铜铁而哽者方《洪氏集验方》
  9. 误吞水蛭《口齿类要》
  10. 误吞诸物《圣济总录》
  11. 误吞钱方《洪氏集验方》
  12. 误下不宜再下论《伤寒大白》
  13. 误吞类（计八条）《外科证治全书》
  14. 误用真武汤案《临证实验录》
  15. 误吞金铁《古今医案按》
  16. 悟践心理疗法《医学心理学》
  17. 误吞钉及箭金针铁等物方《洪氏集验方》
  18. 晤谈技术《医学心理学》
  19. 误吞虫《古今医案按》
  20. 雾化吸入法《基础护理学》
  21. 误伤禁穴救针法《圣济总录》
  22. 雾气《松峰说疫》
  23. 误伤禁穴救针法《普济方·针灸》
  24. 雾视【疾病症状】
  25. 误谬论《景岳全书》
  26. 雾水葛【中药大全】
  27. 误降再表方《经验麻科》
  28. 鹜《本草纲目》图文版
  29. 误降《经验麻科》
  30. 夕阳综合征【疾病症状】
  1. 误吞蜈蚣《外科证治全书》
  2. 误吞头发在腹成血绳《奇效简便良方》
  3. 误吞五金《回生集》
  4. 误吞铜铁等物《幼幼新书》
  5. 误吞物《卫生易简方》
  6. 误吞铜铁《儒门事亲》
  7. 误吞物咽中《儒门事亲》
  8. 误吞铜钱《外科证治全书》
  9. 误吞线锤《古今医统大全》
  10. 误吞铜钱《外科心法要诀》
  11. 误吞银《外科证治全书》
  12. 误吞铜钱《医宗金鉴》
  13. 误吞针《中医词典》
  14. 误吞铁物《奇效简便良方》
  15. 误吞针《奇效简便良方》
  16. 误吞铁钉《外科证治全书》
  17. 误吞针铁《急救广生集》
  18. 误吞铁、骨等物《外科证治全书》
  19. 误吞针铁骨哽咽喉《外科正宗》
  20. 误吞水蛭《外科证治全书》
  21. 误吞珠铜铁而哽者方《洪氏集验方》
  22. 误吞水蛭《外科理例》
  23. 误吞诸木竹钗门主方《疡医大全》
  24. 误吞水蛭《口齿类要》
  25. 误吞诸物《圣济总录》
  26. 误吞水蛭《中医词典》
  27. 误下《中医名词词典》
  28. 误吞钱方《洪氏集验方》
  29. 误下《中医词典》
  30. 误吞钱《是斋百一选方》
  31. 误下不宜再下论《伤寒大白》


项部证治（计五证）_《外科证治全书》_中医外科_【岐黄之术】

项部证治（计五证）
在线购买《外科证治全书》正版书籍

项部证治（计五证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉颈项俗名脖项，之前有缺盆，缺盆之中即任脉之天突穴，为颈前居中第一行脉。缺盆之上有人迎穴，喉间开一寸五分，属胃，为颈前第二行脉。人迎后一寸五分名扶突穴，属大肠，即颈前第三行脉。扶突后名天窗穴，属小肠，即颈中第四行脉。天窗后为胆脉，颈中无穴，乃第五行脉。胆脉后名天牖穴，属三焦，即颈中第六行脉。天牖后天柱穴，属膀胱，即颈中第七行脉。天柱后居颈之中央者督脉也，名天府，自前中一行至此为第八行脉。

缺盆，（缺盆穴在横骨上左右各一，为一十二经之道路。）手阳明大肠、手太阳小肠，足阳明胃、足少阳胆、手少阳三焦脉俱入缺盆。手太阴肺、足阳明胃、足少阳胆、足太阳膀胱俱结缺盆。

□

天柱疽，生项后高骨即大椎骨也，患形初起如卧蚕极痒。鱼尾毒，生项后发际下两旁骨，俗热，不食，气逆咳嗽。结喉痈，生项前结喉之上，又名猛疽，以其毒瓦斯猛烈也。夹喉痈，生结喉之两旁。俱按阳痈阴疽则例治法。

□

生项后入发际正中，因与口对，故俗名对口，患偏两旁则名偏对口。治当辨其红白∶色红者口干作渴，饮水不歇，小便频数，或淋沥作痛，舌上燥黄如鸡内金者，乃肾水枯竭，心火上炎，此证最恶，急用加减八味丸以滋补之，否则不救。余按痈疽治法。

五通丸（通用五十。）

醒消丸（通用四十七。）

败毒汤（通用三。）

内托散（通用三十八。）

阳和汤（通用五。）

十全大补汤（通用二十六。）

加减八味丸（通用四十六。）

□

生于肩之上，耳之前后。初起肿核皮色如常，日渐长大，坚硬如石，推之不移，按之不痛，半载两日，以阳和汤，犀黄丸早晚轮服，外敷抑阴散。如溃，贴阳和解凝膏，内亦以阳和汤、犀黄丸轮服，日日不间，可冀收功。若经久溃，气血衰弱，形体瘦削，破烂紫斑，渗流血水，或肿泛如莲，秽气熏人，愈久愈大，越溃越坚者，俱属败证不治。

紫元丹（通用五十一。）

阳和汤（通用五。）

犀黄丸（通用四十八。）

阳和解凝膏（通用七十七。）

抑阴散（通用五十八。）

□

小者为瘰，大者为 ，生于项间。初起一小核在皮里膜外，不觉疼痛，皮色不异。渐大如桃蛤蜊坚硬作痛作肿者，名马刀瘰 ；一包而生数十枚者，名莲子 ；绕项而生者，名蛇盘；其形大小不一连接数枚者，名子母 ；如黄豆结荚一般者，名锁项 ；形小多痒者，名风；生项间延至胸腋者，名瓜藤 ；一枚上堆累三、五枚盘叠成攒者，名重台瘰 ；生如鼠形丸每服三分，淡姜汤下，日三次。外敷乌骨膏。小孩不能服丸者，用小金丹日日敷之，至愈乃止。数年忌食香橙，食则复发。

一、内溃烂或成脓未溃者，或兼有未尽成脓者，则用犀黄丸止其已溃之痛，松其成脓未溃之汤、加味二陈汤、加味保元汤、四物养荣汤，皆可随宜选用，外贴阳和解凝膏。

一、溃烂延至肩、胸、胁下，不堪之极，四、五年不能愈者，用洞天救苦丹三服、犀黄丸六，皮色变白、孔内红活，接服大枣丸，肌肉渐长，用生肌药收功。

一、有烂至咽喉，饮热汤外觉热痛者，乃危险之极，稍迟则烂穿咽喉不救。急取硬柴心一根骨然后按前治法。

一、凡溃后，疮中或有紫块，切不可妄用针刺，当听其自化。

雄樟散

雄黄 樟脑（等分）

上研粉 麻油调，频扫患上。

灸瘰 秘法（存验。）

取肩尖、肘尖骨缝交接处，各有一穴，即手阳明经肩 ，曲池二穴也。当以指甲掐之，觉有酸效。）

又，瘰 不论已成未成，已溃未溃，俱宜灸之，以手仰置肩上微举起，则肘骨尖自见，即是剂。按此法乃单灸曲池，以多为贵也。然但用前法，则已妙矣。倘有不应者，又当以此法治之。

子龙丸（通用五十六。）

小金丹（通用五十二。）

犀黄丸（通用四十八。）

阳和汤（通用五。）

加味二陈汤（通用十八。）

加味保元汤（通用二十九。）

四物养荣汤（通用二十七。）

洞天救苦丹（通用五十三。）

乌龙膏（通用六十。）

阳和解凝膏（通用七十七。）

大枣丸（通用五十五。）

咬头膏（通用六十一。）

瘰 多由风热毒邪与血气相搏，郁结成核，如贯珠于耳项之间，肿硬白色摇夺不动而有根者，便是瘰 。用药多有不效，最宜于用灯火，至易至妙。

灯火 法

如 在左，则 左边， 在右，则 右边。前至颈上耳脚下起，离六分地，一点一点直下乳，次过胁动者。不是瘰 ，初起红肿，便是痈疽，不可作瘰 治。

陈士铎先生治瘰 方名消串丹

白芍（一两） 白术（一两） 柴胡（二钱） 天花粉（三钱） 茯苓（五钱） 陈皮（一钱）附子（一片） 甘草（一钱） 蒲公英（三钱五分） 紫背天葵（五钱）

上药煎，连服八剂，将药减半，再服十剂而瘰 尽化，再服一月全愈。接服六君子汤，以为善后之计，断不再发。此方妙在蒲公英与紫背天葵为消串之神药，然非佐之以白芍、柴胡，则肝木不平，非辅之以白术、茯苓，则脾土不健，何以胜攻痰破块之烈哉。又得附子之力，以引群药直捣中坚，所以能起沉 于旦夕耳。

又云∶人有久生瘰 ，两颈之间尽多溃烂，胸膈之上无非痰块，已有破头欲腐者，遂至身体也。大约瘰 初起，以解郁为先，而佐以补虚，以消其毒。倘执寻常法，祛痰败毒为事，鲜不速毙者，方用转败散。

转败散

人参（二两） 柴胡（二钱） 白芍（三钱） 银花（三两） 当归（二两） 半夏（五钱） 白术（一两） 生甘草（三钱）

水煎服四剂，胸间之痰块尽消，再服四剂，颈上溃烂亦愈，将前方减半，再服十剂，疮口悉平，再不发也。

内消瘰 应验方

土贝母 白芷（各五钱）

共为细末，糖霜调陈酒下三钱，重者三服愈。

又方

用鼠矢，两头尖者为雄，圆者为雌，拣开各晒干研末，男用雌，女用雄。将鸡子一个，顶上打一小洞，倾去白，但存黄，入鼠矢在内，以满为度，搅匀，用皮纸封固洞口，饭上蒸熟去壳，临卧时搓碎，火酒送下隔一日再服。虽远年破烂者，不过三、四次即愈，末破者即消。

□

生于颈下天突穴之间，由汗出之后，邪风袭于皮腠，起如粟米，搔痒无度，抓破津水，误用甚者须兼服消风散。

消风散

荆芥 防风 苍术 当归 薄荷 蝉蜕 石膏 木通 牛蒡子（各一钱五分） 生地（三钱） 甘草（七分）

水煎，食远服。

樟硫散

硫黄（一钱） 樟脑 川椒红 生白矾（各二钱）

研末，用白罗卜一个掏空，将药填满，以罗卜盖之，纸包三、四层，灰火内煨半时许，俟冷取出，同熟猪油调稠搽患上。

□

（俗名落枕。）

颈项强急，转移不便，乃膀胱经感风寒湿气所致，或闪促亦令项强。用硼砂研细，以骨簪蘸津挑硼砂，点两目内，泪出稍松，连点三次，立时即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误吞蜈蚣
  • 当前页：项部证治（计五证）
  • 下一页：胸博证治（计四证）
<<< 返回本书目录
  1. 项部证治（计五证）《外科证治全书》
  2. 项筋强痛《女科证治准绳》
  3. 项部《外科心法要诀》
  4. 项筋强痛《证治准绳·女科》
  5. 项部《本草易读》
  6. 项颈部第二(凡十九穴）《经穴汇解》
  7. 项背痛《金匮翼》
  8. 项颈部经略《重楼玉钥续编》
  9. 项背强直【方剂主治】
  10. 项疽《洄溪医案》
  11. 项背拘急【方剂主治】
  12. 项疽及诸痈证《余无言医案》
  13. 项背部浅层、肩胛区和三角肌区《人体解剖学》
  14. 项门痈门主论《疡医大全》
  15. 项《奇症汇》
  16. 项强《丹溪手镜》
  17. 项《经络全书》
  18. 项强《伤寒大白》
  19. 向阳花【中药大全】
  20. 项强《伤寒括要》
  21. 向胸腰段脊髓供血的大根动脉缺血症候群【疾病大全】
  22. 项强《伤寒六书》
  23. 向心性肥胖【疾病症状】
  24. 项强《伤寒六书》
  25. 向天蜈蚣【中药大全】
  26. 项强《伤寒明理论》
  27. 向日葵子【中药大全】
  28. 项强《伤寒心法要诀》
  29. 向日葵叶【中药大全】
  30. 项强《医宗金鉴》
  1. 项部证治（计五证）《外科证治全书》
  2. 项部《本草易读》
  3. 项疮《儒门事亲》
  4. 项病《备急千金要方》
  5. 项后生疙瘩门主方《疡医大全》
  6. 项边瘰《奇效简便良方》
  7. 项脊强《中医词典》
  8. 项背痛《金匮翼》
  9. 项脊强《医学心悟》
  10. 项背强几几《中医词典》
  11. 项筋强痛《证治准绳·女科》
  12. 项背强儿儿《中医名词词典》
  13. 项筋强痛《女科证治准绳》
  14. 项背强《中医词典》
  15. 项颈部第二（凡十九穴）《经穴汇解》
  16. 项背部浅层及肩胛三角肌区解剖步骤与方法《人体解剖学》
  17. 项颈部经略《重楼玉钥续编》
  18. 项背部浅层、肩胛区和三角肌区《人体解剖学》
  19. 项颈强痛《医学纲目》
  20. 项背部肌《人体解剖学》
  21. 项疽《中医词典》
  22. 项背部、肩胛区和三角肌区神经、血管《人体解剖学》
  23. 项疽及诸痈证《余无言医案》
  24. 项《奇症汇》
  25. 项瘰《奇效简便良方》
  26. 项《中医词典》
  27. 项门痈门主论《疡医大全》
  28. 项《经络全书》
  29. 项强《中医名词词典》
  30. 向向《中医词典》
  31. 项强《手穴手纹诊治》


胸博证治（计四证）_《外科证治全书》_中医外科_【岐黄之术】

胸博证治（计四证）
在线购买《外科证治全书》正版书籍

胸博证治（计四证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉胸，（结喉下曰缺盆，缺盆下曰胸，在膺之下。胸下曰 ，乃蔽心之骨，心位在此。）

手太中。足少阳胆脉下胸中。足少阴肾脉入肺注胸中。手厥阴胞络脉起胸中，筋散胸中。

膺，（胸上两旁高处曰膺。）足阳明胃脉到膺。足少阳胆经系膺。

□

甘疽，生胸堂两旁肉高处。膻中疽，生胸窝之上，两乳中央，膻中穴。脾发疽，生心窝下两陷中，又名锁骨疽。 发，生乳旁。以上六证，患盘不大，俱按阳痈阴疽则例治法。

□

（一名慢心锐毒。）

生于心胸，属任脉中庭穴。初起心口内，似有物块，渐大心窝发高，殆至毒陷即死。此危险双环至背脊之中，看两线头尽处则为中穴。又以本人中指之中一节，用柴心量准作一寸，在中穴之左右各开若许，皆以墨记，分立三穴HT 如图每穴用艾三大壮，一齐灸之，灸毕全愈。

一、起如豆粒，肿痛燥热者，名穿心疔，宜时服护心散，以防毒陷。按阳痈则例同疔疮门参治。

护心散（通用四十一。）

□

胸前溃窍，血液常流，日久年深，诸治罔效者，鹿茸补漏丸主之。人有胸间生疮，不慎酒色漏乎，方用温肾丹。

鹿茸补漏丸

鹿茸（酥炙） 附子（炮，等分） 盐花（减半）

上枣肉捣为丸，绿豆大，每酒吞三十丸。

温肾丹

鹿茸（二枚） 附子（二个） 青盐（少许） 人参（二两） 葱（二枝） 红枣（四两）

上为细末，红枣煮熟捣为丸，每空心酒下三十丸。服半月而腰痛减，服月余而心漏愈。

□

（一名鸡胸。）

生于胸中，因阳虚痰凝气结，胸膛突起如鸡胸状，坚塌不痛，不医遂成终身生理残障。初起可治，然后以紫元丹每隔两日进一服，所隔之两日以小金丹、阳和汤或阳和丸合加味二陈汤煎，早晚轮服，轻者半月，重者一月即愈，如患经溃不救。

由感风热，凝注为痰，停滞心胸，咳嗽喘促，肺气胀满，攻于胸膈，渐成龟胸。或乳母过食辛辣，夏哺热乳，亦成此证，治宜宽气化痰丸。

宽气化痰丸

大黄（三分） 杏仁 百合 木通 桑皮 甜葶苈 天冬 石膏（各五钱）

上为细末，蜜丸黍米大，食后临卧白熟水送下。

六君子汤（通用二十一。）

紫元丹（通用五十一。）

阳和汤（通用五。）

阳和丸（通用六。）

加味二陈汤（通用十八。）

□

由客风吹背，传入于髓，故背突如龟，或咳嗽久以致肺虚，肾无所生。肾主骨，风寒乘虚而入于筋骨，致精血不能流通，故骨弓而驼，治以松蕊丹。

松蕊丹

松花 枳壳 防风 独活（各一两） 麻黄 前胡 大黄 桂心（各五钱）

上为末，蜜丸黍米大，每服二十丸，粥饮下，外以龟尿滴脊背中缝即愈。

按龟胸、龟背，乃先天大虚不足之败证，百中难救一、二，岂宽中化痰松蕊丹，遂可治乎，姑附之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：项部证治（计五证）
  • 当前页：胸博证治（计四证）
  • 下一页：乳部证治（计五证）
<<< 返回本书目录
  1. 胸博证治（计四证）《外科证治全书》
  2. 胸部CT诊断《放射诊断学》
  3. 胸博《外科大成》
  4. 胸部阿米巴病【疾病大全】
  5. 胸博《经穴汇解》
  6. 胸部病症《中医伤科按摩学》
  7. 胸壁血管充盈【疾病症状】
  8. 胸部沉重感【疾病症状】
  9. 胸壁疼痛【疾病症状】
  10. 胸部创伤《放射诊断学》
  11. 胸壁塌陷【疾病症状】
  12. 胸部挫伤【疾病症状】
  13. 胸壁深部软组织感染【疾病大全】
  14. 胸部大片斑块【疾病症状】
  15. 胸壁软组织肿瘤【疾病大全】
  16. 胸部放线菌病【疾病大全】
  17. 胸壁软组织肿瘤《临床激光治疗学》
  18. 胸部腹部穴位图【胸部腹部穴位】
  19. 胸壁软组织损伤【疾病大全】
  20. 胸部紧迫或束带感【疾病症状】
  21. 胸壁软组织畸形【疾病大全】
  22. 胸部丝虫病【疾病大全】
  23. 胸壁前部《人体解剖学》
  24. 胸部损伤《家庭医学百科-医疗康复篇》
  25. 胸壁皮下气肿【疾病大全】
  26. 胸部外伤《家庭医学百科-自救互救篇》
  27. 胸壁静脉炎【疾病大全】
  28. 胸部下垂【疾病症状】
  29. 胸壁浸润【疾病症状】
  30. 胸部小结《人体解剖学》
  1. 胸博证治（计四证）《外科证治全书》
  2. 胸博第四行六穴远近法《备急千金要方》
  3. 胸不任物《医林改错》
  4. 胸博第三行六穴远近法《备急千金要方》
  5. 胸部《医宗金鉴》
  6. 胸博第二行六穴远近法《备急千金要方》
  7. 胸部《医门补要》
  8. 胸博《经穴汇解》
  9. 胸部CT诊断《放射诊断学》
  10. 胸博《外科大成》
  11. 胸部X线检查《心脏病学》
  12. 胸壁软组织肿瘤《临床激光治疗学》
  13. 胸部摒伤循经取《三十年临证经验集》
  14. 胸壁前部解剖步骤与方法《人体解剖学》
  15. 胸部不对称《百病自测》
  16. 胸壁前部《人体解剖学》
  17. 胸部常用的体表标志《人体解剖学》
  18. 胸壁筋肉挫伤《中医伤科按摩学》
  19. 胸部创伤《放射诊断学》
  20. 胸壁结核《胸外科学》
  21. 胸部的标志线《人体解剖学》
  22. 胸壁结核《家庭医学百科-医疗康复篇》
  23. 胸部固有肌及胸内筋膜《人体解剖学》
  24. 胸壁的血管《人体解剖学》
  25. 胸部上肢肌《人体解剖学》
  26. 胸壁的淋巴回流《人体解剖学》
  27. 胸部损伤《家庭医学百科-医疗康复篇》
  28. 胸壁《人体解剖学》
  29. 胸部外伤《家庭医学百科-自救互救篇》
  30. 胸壁《常见病自测》
  31. 胸部先兆的理论基础《中医疾病预测》


乳部证治（计五证）_《外科证治全书》_中医外科_【岐黄之术】

乳部证治（计五证）
在线购买《外科证治全书》正版书籍

乳部证治（计五证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉乳房属足阳明胃经。乳头属足厥阴肝经。

□

乳房内结一块，红肿热痛，大则言痈，小则言疖，由忿怒郁结，或多食浓味，致厥阴之气不醒消丸一服酒送，以止其痛，外贴洞天膏。如溃久，或老年人气血衰伤，脓出反痛，恶寒发热者，须用八珍汤补之自愈。

开结散

香白芷（炒） 制乳香 制没药 浙贝母 当归（等分）

上为末，每服五钱，热陈酒调服。专治乳痈乳疖，一服即消。

又方（存验。）

紫河车草 贝母（各三钱）

上为末，黄糖拌陈酒冲服，醉，盖取汗。

醒消丸（通用四十七。）

洞天膏（通用七十六。）

八珍汤（通用二十五。）

□

乳房结肿一块，皮色不异，坚硬木痛，治法同流注。倘遇溃烂之甚者，按溃烂不敛治法，七日后接服大枣丸，日服收功。

大枣丸（通用五十五。）

□

吹乳者，所乳之子，口气 热，含乳而睡，热气鼻风吹入乳孔，气逆乳凝，遂致结肿。

于初起前乳痈治法。

□

乳岩者，于乳房结成隐核，大如棋子，不痛不痒，肉色不变，多由忧郁患难惊恐，日夕累积，至此则不可救矣。须于初起时用犀黄丸，每服三钱，酒送下，十服即愈。或用阳和汤加土贝母五钱，煎服数剂，即可消散。如误服寒剂，误贴膏药，定致日渐肿大，内作一抽之痛，已觉迟治。再若皮色变紫，难以挽回，勉以阳和汤日服，或犀黄丸日服，或二药早晚兼服，服至自溃而痛，则外用大蟾六只，每日早晚取蟾破腹连杂，将蟾身刺数十孔，贴于患口，连贴三日，内服千金托毒散，三日后，接服犀黄丸、十全大补汤，可救十中三、四。如溃后不痛而痒极者，无一毫挽回，大忌开刀，开刀则翻花，万无一活，男女皆然。

犀黄丸（通用四十八。）

阳和汤（通用五。）

千金托毒散（通用三十八。）

十全大补汤（通用二十六。）

□

此乃怪证也，亦偶有之。产后两乳伸长，形如鸡肠，垂过小腹，痛难刻忍。急用芎、归各一归入炉慢火烧，令妇伏于桌上，口鼻吸烟，如药尽未痊，再如前法煎服熏吸，便可缩上。倘不能复旧，即取蓖麻子粒，冷水磨涂头顶，其肠即缩，实时洗去乃愈。但日后再产复发，万无救矣。

按乳悬其痛难忍，原系怪证，至危之病也。是胃虚血燥而致，用解悬汤，时服救之，外用芎、归各一斤切大块，产妇面前熏吸。

有人左乳内忽大如桃，不觉痛痒，色亦不赤，身体发热，形渐瘦损，此肝木不舒，痰气郁结。用加味消遥散，服十剂愈。

解悬汤

人参（二两） 当归身（四两） 川芎（二两） 荆芥（三钱） 益母草（一两三钱） 麦冬（一两） 炮姜（一钱）

水煎，连服四剂而乳头收，再四剂全愈。

加味消遥散

柴胡（二钱） 白芍（五钱） 当归（三钱） 陈皮（五钱） 甘草（一钱） 白术（三钱） 茯神（三钱） 人参（一钱） 川芎（一钱） 栝蒌（三钱） 半夏（三钱）

水煎服。

和乳汤（治吹乳。）

贝母（三钱） 花粉（三钱） 当归（一两） 蒲公英（一两） 生甘草（二钱） 穿山甲（土炒，研，一钱五分，或二钱）

水煎服，一剂乳通，肿消。

此方用贝母、天花粉消胃中之壅痰，痰壅而乳房之气不通，化其痰则胃火失其势，用蒲公英正和解，正气无伤，而邪退舍矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸博证治（计四证）
  • 当前页：乳部证治（计五证）
  • 下一页：腋胁肋三部证治（计三证）
<<< 返回本书目录
  1. 乳部证治（计五证）《外科证治全书》
  2. 乳虫《本草纲目》完整版
  3. 乳部《本草易读》
  4. 乳出《妇人规》
  5. 乳不浮肿《医门补要》
  6. 乳出《景岳全书》
  7. 乳哺-幼幼汇集（上）《古今医统大全》
  8. 乳疮《急救广生集》
  9. 乳哺《证治准绳·幼科》
  10. 乳疮《孙真人海上方》
  11. 乳病论列总方《景岳全书》
  12. 乳疮【中药主治】
  13. 乳病《续名医类案》
  14. 乳吹《胎产秘书》
  15. 乳病《万病回春》
  16. 乳吹膏【方剂大全】
  17. 乳病《寿世保元》
  18. 乳豆膏【方剂大全】
  19. 乳病《古今医鉴》
  20. 乳豆丸【方剂大全】
  21. 乳白香青【中药大全】
  22. 乳蛾《扁鹊神应针灸玉龙经》
  23. 乳白色尿【疾病症状】
  24. 乳蛾《外科十法》
  25. 乳癌《外科十三方考》
  26. 乳蛾《医宗金鉴》
  27. 乳癌《人体使用手册》
  28. 乳蛾《证治准绳·类方》
  29. 乳癌《女科宝鉴》
  30. 乳蛾【中药主治】
  1. 乳部证治（计五证）《外科证治全书》
  2. 乳部《本草易读》
  3. 乳齿《中医词典》
  4. 乳不浮肿《医门补要》
  5. 乳出《景岳全书》
  6. 乳哺口诀《女丹合编选注》
  7. 乳出《竹林女科证治》
  8. 乳哺（幼幼汇集 上）《古今医统大全》
  9. 乳出《妇人规》
  10. 乳哺《证治准绳·幼科》
  11. 乳疮《孙真人海上方》
  12. 乳哺《医述》
  13. 乳疮《急救广生集》
  14. 乳哺《中医词典》
  15. 乳疮候《诸病源候论》
  16. 乳病论列总方《景岳全书》
  17. 乳吹《中医名词词典》
  18. 乳病《万病回春》
  19. 乳吹《胎产秘书》
  20. 乳病《古今医鉴》
  21. 乳吹《奇效简便良方》
  22. 乳病《寿世保元》
  23. 乳吹秘方《华佗神方》
  24. 乳病《续名医类案》
  25. 乳吹乳痈《奇效简便良方》
  26. 乳饼面《食疗方》
  27. 乳吹乳滞方《回生集》
  28. 乳饼面《饮膳正要》
  29. 乳毒乳吹《奇效简便良方》
  30. 乳饼《饮食须知》
  31. 乳妬《中医词典》


腋胁肋三部证治（计三证）_《外科证治全书》_中医外科_【岐黄之术】

腋胁肋三部证治（计三证）
在线购买《外科证治全书》正版书籍

腋胁肋三部证治（计三证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉腋，（俗名胳肢窝。）手太阴肺筋脉入腋。手少阴心，手太阳小肠筋结腋。足少阳胆筋走腋。手厥阴胞络抵腋。

。（腋下为 。）

胁，（ 下为胁。）足厥阴肝、足少阳胆脉俱布胁。手厥阴胞络筋、脉俱挟胁。

季胁，（胁之下，小肋骨也，俗名软肋。）手太阴肺筋抵季胁。足少阳胆脉乘季胁。

，（季胁之下无肋骨空陷软处为 。足少阳胆筋乘 。）

肋，（胁后为肋。）足太阴脾筋结肋。足厥阴肝脉布肋。

□

腋痈腋疽，在腋窝居中。渊疽，在腋下三寸， 腋间。肋痈肋疽，一名夹荧，在肋条骨间。胁痈胁疽，生在肋下近软肉处，又为季胁痈疽。俱按阳痈阴疽则例治法。

□

生胳肢窝中，坚硬势如钉头，其色紫黑，痒而且痛，寒热往来，四肢拘急，或烦躁作呕，痛引半背，治法同疔疮。

□

（一名体气。）

患狐臭者，腋中有棕纹数孔，臭从孔出，治之方法颇多，鲜能除根，止堪塞窍耳。惟用铜青好者，不拘多少，米醋调成膏，先以皂角汤洗净腋下，用轻粉掺过，将膏涂之。内用蒜肚方

蒜肚方

公猪肚一具，入大蒜头四十九枚，去壳入肚内，以线扎口水煮极烂，用盐醋蘸肚，随便食之。

又法

用癞虾蟆一个，同入肚内，如前煮烂，去虾蟆大蒜，用热酒食之，洗浴发汗，避风三日，其臭顿改。

□

右胁有声如虾蟆，常欲以手按之，否则声声相接，此因惊气入脏而成，镇惊朱砂丸主之，以利为度。

镇惊朱砂丸

朱砂（飞） 雄黄 附子（炮，去皮脐，各一两） 麝香（一分） 巴豆仁（二十粒，去油）

上共研匀细末，蜜捣丸，麻子大，每服三丸不拘时，以车前草煎汤下，数日必下利。如不利更加三丸至七丸，以利为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳部证治（计五证）
  • 当前页：腋胁肋三部证治（计三证）
  • 下一页：肩部证治
<<< 返回本书目录
  1. 腋胁肋三部证治（计三证）《外科证治全书》
  2. 腋胁下凡八穴《针灸甲乙经》
  3. 腋下淋巴肿大【疾病症状】
  4. 腋痈《保婴撮要》
  5. 腋窝有异味【疾病症状】
  6. 腋痈《外科正宗》
  7. 腋窝痛【疾病症状】
  8. 腋痈《续名医类案》
  9. 腋窝多汗【疾病症状】
  10. 腋痈《医宗金鉴》
  11. 腋痛论《症因脉治》
  12. 腋痈门主论《疡医大全》
  13. 腋痛（腋肿）《针灸资生经》
  14. 靥后发热咽痛不利之症《保婴撮要》
  15. 腋痛《普济方·针灸》
  16. 靥后落痂治款《景岳全书》
  17. 腋区《人体解剖学》
  18. 靥期《续名医类案》
  19. 腋气证《古今医统大全》
  20. 一把蔑【中药大全】
  21. 腋气论《小儿卫生总微论方》
  22. 一把篾【中药大全】
  23. 腋气《证治准绳·类方》
  24. 一把伞【中药大全】
  25. 腋气《卫生易简方》
  26. 一把香（图）【中药大全】
  27. 腋气《古今医鉴》
  28. 一百二十穴玉龙歌《扁鹊神应针灸玉龙经》
  29. 腋毛癣菌病【疾病大全】
  30. 一百一十三方总目《伤寒恒论》
  1. 腋胁肋三部证治（计三证）《外科证治全书》
  2. 腋下瘿瘤秘方《华佗神方》
  3. 腋胁下凡八穴《针灸甲乙经》
  4. 腋下穴《中医词典》
  5. 腋痈《中医名词词典》
  6. 腋下毛《中医词典》
  7. 腋痈《中医词典》
  8. 腋下瘤瘿《奇方类编》
  9. 腋痈《医宗金鉴》
  10. 腋下瘤瘿《急救广生集》
  11. 腋痈《续名医类案》
  12. 腋下瘤《奇效简便良方》
  13. 腋痈《证治准绳·幼科》
  14. 腋下狐臭《奇效简便良方》
  15. 腋痈《保婴撮要》
  16. 腋下动脉《中医词典》
  17. 腋痈《外科心法要诀》
  18. 腋下《中医词典》
  19. 腋痈《外科正宗》
  20. 腋窝《中医词典》
  21. 腋痈门主方《疡医大全》
  22. 腋痛论《症因脉治》
  23. 腋痈门主论《疡医大全》
  24. 腋痛（腋肿）《针灸资生经》
  25. 腋肿《中医词典》
  26. 腋痛《普济方·针灸》
  27. 腋肿、腋臭《医学纲目》
  28. 腋痛《中医词典》
  29. 靥（yè，音夜）《中医词典》
  30. 腋区解剖步骤与方法《人体解剖学》
  31. 靥后发热咽痛不利之症《保婴撮要》


肩部证治_《外科证治全书》_中医外科_【岐黄之术】

肩部证治

肩部证治

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉肩，手阳明大肠，手太阳小肠，手少阳三焦筋脉俱至肩。手太阴肺筋结前 。足少阳胆脉至肩上肩井穴。足太阳膀胱筋结肩 。

肩解，（背上两角为肩解。）手太阳小肠脉出肩解。

肩胛，（肩解下成片肉为肩胛。）手阳明大肠、手太阳小肠筋脉俱绕肩胛。

□

肩痈肩疽，生肩正中。干疽，生肩前廉。过肩疽，生肩后廉。 疽，生肩下腋之后，外层歧则例治法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腋胁肋三部证治（计三证）
  • 当前页：肩部证治
  • 下一页：膊臂手三部证治（计十九证）
<<< 返回本书目录
  1. 肩部证治《外科证治全书》
  2. 肩带肌、上肢和胸背部诸肌的肌无力和肌萎缩【疾病症状】
  3. 肩部运动受限【疾病症状】
  4. 肩端《经络全书》
  5. 肩部牵涉痛【疾病症状】
  6. 肩凡二十八穴《针灸甲乙经》
  7. 肩部或肩胛区持续钝痛和深部钻刺样不适感【疾病症状】
  8. 肩峰骨折【疾病大全】
  9. 肩部第三(凡二十六穴）《经穴汇解》
  10. 肩峰下滑囊炎【疾病大全】
  11. 肩部病症《中医伤科按摩学》
  12. 肩峰下撞击征【疾病大全】
  13. 肩部《外科心法要诀》
  14. 肩关节不稳定【疾病大全】
  15. 肩部《外科大成》
  16. 肩关节活动受限【疾病症状】
  17. 肩膊部左右二十六穴《针灸资生经》
  18. 肩关节结核【疾病大全】
  19. 肩膊部（左右凡二十六穴）《金针秘传》
  20. 肩关节痛【疾病症状】
  21. 肩臂外侧的感觉障碍和功能受限 【疾病症状】
  22. 肩关节脱位《百病自测》
  23. 肩臂痛《杂病治例》
  24. 肩关节脱位【疾病大全】
  25. 肩臂背痛《张聿青医案》
  26. 肩关节周围炎《百病自测》
  27. 肩臂背痛《临证指南医案》
  28. 肩关节周围炎《常见中老年疾病防治》
  29. 肩痹痛（不仁不举）《针灸资生经》
  30. 肩关节周围炎《家庭医学百科-医疗康复篇》
  1. 肩部证治《外科证治全书》
  2. 肩部第三（凡二十六穴）《经穴汇解》
  3. 肩垂背曲《中医词典》
  4. 肩部病症《中医伤科按摩学》
  5. 肩点《手穴手纹诊治》
  6. 肩部《外科大成》
  7. 肩端《经络全书》
  8. 肩不举《中医词典》
  9. 肩发《万氏秘传外科心法》
  10. 肩髆《中医词典》
  11. 肩凡二十八穴《针灸甲乙经》
  12. 肩膊部左右二十六穴《针灸大全》
  13. 肩风毒《中医词典》
  14. 肩膊部左右二十六穴《针灸资生经》
  15. 肩骨《中医词典》
  16. 肩膊部（左右凡二十六穴）《金针秘传》
  17. 肩关节《人体解剖学》
  18. 肩膊部《医宗金鉴》
  19. 肩关节歌诀《人体解剖学歌诀》
  20. 肩膊《中医词典》
  21. 肩关节结核《骨科学》
  22. 肩臂痛酸《广瘟疫论》
  23. 肩关节脱位《中医伤科按摩学》
  24. 肩臂痛《杂病治例》
  25. 肩关节脱位《百病自测》
  26. 肩臂功（每个动作重复十二到三十六次）《中医伤科按摩学》
  27. 肩关节脱位《骨科学》
  28. 肩臂背痛《张聿青医案》
  29. 肩关节周围炎《中医伤科按摩学》
  30. 肩臂背痛《临证指南医案》
  31. 肩关节周围炎《常见中老年疾病防治》


膊臂手三部证治（计十九证）_《外科证治全书》_中医外科_【岐黄之术】

膊臂手三部证治（计十九证）
在线购买《外科证治全书》正版书籍

膊臂手三部证治（计十九证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉肩下曰膊，膊下对腋曰 ， 尽处曰肘，肘当背腕，肘以下为臂，臂掌交接处为手腕，手腕以上大指本节后肥肉隆起处，统谓之鱼。

按手大指，（一名巨擘。）属肺。肺脉自腋入 至大指出其端，肺筋起于大指端少商穴之次，穴太渊穴为肺 ，太渊后有经渠穴为肺经，手腕后一寸五分有列缺穴为肺络，背腕曲中有尺泽穴为肺合，循内侧上 。

次指（一名食指。）属大肠。大肠筋、脉皆起于次指端商阳穴之次，穴去爪甲如韭叶为大肠井，上侧中有阳溪穴为大肠经，腕后三寸有偏历穴为大肠络，肘曲纹头尽处有曲池穴为大肠合，由是历三里、肘 、五里三穴直上。

中指，（一名将指。）属心包络之脉，自腋循 入肘背至中指出其端，其筋即起于内侧之未中者之间。）取劳宫穴为心荥，掌后两筋之间有大陵穴为心 ，去腕二寸两筋间有内关穴为心络，去腕三寸有间使穴为心经，至肘曲中央陷中有曲泽穴为心合，循 天泉穴而止。

无名指，（即小指之次指。）属三焦。三焦筋、脉俱起无名指外廉关冲穴之次。穴去爪甲如韭为于手腕陷中之阳池穴为三焦原，直上腕后二寸名外关穴为三焦络，腕后三寸名支沟穴为三焦经，结于肘外大骨上陷中名天井穴为三焦合，于是上 。

小指内侧属心，外侧属小肠。心脉循 下肘出小指之端，心筋起小指之端内侧少冲穴之次，历少海穴在肘后大骨外去肘端五分屈肘上头得之，又历极泉穴在背内侧下筋间。小肠筋、脉俱起于小指外侧少泽穴之次，穴去爪甲一分为小肠井，溜于小指外侧本节前陷中名前谷穴为小阳谷穴为小肠经，腕后五寸有支沟穴为小肠络，肘下兑骨之后，有小海穴为小肠合，由是上 。

□

痈 疽，生肩之下，肘之上。藕包毒，生 后垂肉处，一名鸭蛋毒。石榴疽，生肘尖上寸两筋陷中。手背发，生于手背。掌心毒，生手心劳宫穴，若偏于掌边名穿掌毒，一名穿梗毒，又名 痈。有单方，用新桑叶不拘多少，研烂罨之。虎口疽，生于大指次指歧骨间，又名丫隐有红在线攻腋内，合谷疔，须将疔眼挑去，当红线尽处，用针砭断，按疔疮用治法。手丫发，生于丫骨缝间，除大指合谷穴，其余手丫生患者皆同此名。俱按阳痈阴疽则例治法。

□

（一名肉蛋痈。）

生于手背，情势如虾，高梗横长，赤肿疼痛。用嫩桑叶七钱、生地三钱、冰片一分，捣烂敷之。

又方

用食盐、酒糟、香油同炒令香，淬以滚汤，淋洗患处即消；内服仙方活命饮。如溃，按阳痈阴疽则例治法。

仙方活命饮（通用一。）

□

患生手大指，初漫肿，渐如李，青紫麻木，痒痛彻心，宜刺破出脓血，贴洞天膏，服仙方活命饮倍黄芩。

洞天膏（通用七十六。）

仙方活命饮（通用一。）

□

此二证俱生手指头尖∶初起小泡色紫，疼痛坚硬如钉者，名蛇头疔；初起闷肿无头，色红痛如火燎者名天蛇毒，其治法相同。取白罗卜一段挖空，以雄黄填入，蒸半熟，套患指上，或取乌梅捶碎去核肉，只取仁研粉，米醋调涂，皆可消。如患色白者，当作疽治，小金丹服愈。

小金丹（通用五十二。）

□

此五证，名虽殊而治一也。蛇眼疔生于指甲两旁，形如豆粒，色紫，半含半露，硬似铁钉。蛇背疔生于指甲根后，高肿色紫。蛇节疔（一名蛙节疔。）生于中节，绕指俱肿，其色或黄或紫。蛇腹疔生于指中节前面，肿如鱼肚，色赤疼痛。泥鳅痈一指通肿色紫，形如泥鳅，热痛连肘背。五证俱敷雄黄散，内服仙方活命饮，溃贴洞天膏即愈。

雄黄散

明雄黄（一钱） 轻粉（五分） 蟾酥（二分） 冰片（一分）

上共研细末，新汲水调浓，重汤炖温，敷于患指，用薄纸裹之，日三次。

仙方活命饮（通用一。）

洞天膏（通用七十六。）

□

生于指甲之内，先肿 热，疼痛应心，初宜用葱叶、乌梅仁（捶碎去核肉只取仁。）共研和醋，此系内脓已成，但无头路溃出，急用线针在指甲身上就脓头处针一小孔，脓方得出。捏尽余脓，以膏贴之，若失治或过敷凉药，致毒脓遏郁，必溃浸好肉，爪甲脱落。用洞天膏贴之，一两月方愈。

□

脱疽多生手指节中，无名指上最多。不红不热，肿如蟾腹疼痛。乃少阴痰气凝滞。书云∶急和汤，小孩用小金丹，最重者用犀黄丸，皆可消之。若初起色红者，则按泥鳅痈治法。

阳和汤（通用五。）

小金丹（通用五十二。）

犀黄丸（通用四十八。）

□

生于指掌之中，形如茱萸，两手相对而生，亦有成攒者，起黄白脓包，痒痛无时，破津黄汁香末、枯矾末各八钱，雄黄细末一两，搅匀候温涂之，以痊为度。忌食动风、鸡鹅鱼腥等物。

□

此证《大成》书名狐狸刺，《外台》、《总录》二书名狐尿刺。乃螳螂当甚暑交媾，精汁染后盖螳螂又名野狐鼻涕，此证取名，乃本于此也。一云狐尿刺有孔刺痛有虫，用曲末和独蒜杵匀纳疮孔中，虫出愈。

□

手足掌心，燥痒起皮，坚浓枯裂者，以豆腐浆沫热洗之，轻者搽砒油，每日三、四次，至愈乃止。如日久延及遍手枯裂极重者，用二矾汤。

砒油方

红砒（一钱，敲细如粞。）

上用麻油一两，煎至砒枯烟尽为度，去砒留油听用。凡患风之处，先以火烘皮热，以油擦之，日三次，至愈乃止。

二矾汤

白矾 皂矾（各四两） 儿茶（五钱） 侧柏叶（半斤） 上用水十碗煎汤，先用桐油搽抹患上，气熏蒸，勿令泄气，待汤微热蘸洗良久，一次可愈。七日忌下汤水，永不再发。

□

即油灰指甲。用白凤仙花捣涂指甲上，日日易之。待至凤仙过时，灰甲即好。

□

爪甲忽然倒生肉内，刺痛如锥，食葵菜即愈。

□

手生丫指，疼痛无奈，用通草为末，鸡子清调敷即愈。

治丫指方

用锻石内未烧透石子，浇生蜂蜜，在粗石上椎融，敷患处，一夜即愈。

□

十指断坏，惟有筋连，无节肉虫出，如灯心长数寸，遍身绿毛，名血余，用茯苓、胡黄连煎服即愈。

□

即手大指之间所生，俗名丫指，用活蟹杵烂涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩部证治
  • 当前页：膊臂手三部证治（计十九证）
  • 下一页：背部证治（计一证）
<<< 返回本书目录
  1. 膊臂手三部证治（计十九证）《外科证治全书》
  2. 擘蓝【中药大全】
  3. 搏金散【方剂大全】
  4. 簸箕舌《本草纲目》完整版
  5. 搏坚散为病不同《类经》
  6. 卜芥【中药大全】
  7. 搏动性眼球突出症【疾病大全】
  8. 卜子散【方剂大全】
  9. 搏动性头痛【疾病症状】
  10. 卟啉症《默克家庭诊疗手册》
  11. 搏动性耳鸣【疾病症状】
  12. 补:黑苔类《察舌辨症新法》
  13. 鹁鸽挣《松峰说疫》
  14. 补胞散【方剂大全】
  15. 鹁鸽羹【方剂大全】
  16. 补胞饮【方剂大全】
  17. 博物《冷庐医话》
  18. 补北健行汤【方剂大全】
  19. 博落回【中药大全】
  20. 补必兼温《章次公医案》中附子的应用
  21. 博金散【方剂大全】
  22. 补编《对山医话》
  23. 博济方论-妇科心镜（上）《古今医统大全》
  24. 补编·卷上《塘医话》
  25. 脖子扭痛【疾病症状】
  26. 补编·卷下《塘医话》
  27. 舶上硫黄丸【方剂大全】
  28. 补不足【中药主治】
  29. 舶上茴香丸【方剂大全】
  30. 补不足【方剂主治】
  1. 膊臂手三部证治（计十九证）《外科证治全书》
  2. 膊（bǎng，音榜）《中医词典》
  3. 膊井《中医词典》
  4. 膊《中医名词词典》
  5. 跛《中医词典》
  6. 搏阴《中医词典》
  7. 跛《医述》
  8. 搏阳《中医词典》
  9. 擘《中医名词词典》
  10. 搏脉《中医词典》
  11. 擘《中医词典》
  12. 搏坚散为病不同《类经》
  13. 擘蟹毒《中医词典》
  14. 搏动性眼球突出症《眼科学》
  15. 卜筮所涉及的诊疗知识《中国医学通史》
  16. 搏出量的调节《生理学》
  17. 晡《中医词典》
  18. 搏《中医词典》
  19. 卟啉症《默克家庭诊疗手册》
  20. 鹁鹆肉《饮食须知》
  21. 补《中医词典》
  22. 鹁鸽挣《松峰说疫》
  23. 补《周慎斋遗书》
  24. 鹁鸽羹《食疗方》
  25. 补:黑苔类《察舌辨症新法》
  26. 鹁鸽羹《饮膳正要》
  27. 补拜法《医方考》
  28. 鹁鸽《饮膳正要》
  29. 补必兼温《章次公医案》中附子的应用
  30. 博约《医述》
  31. 补编《对山医话》


背部证治（计一证）_《外科证治全书》_中医外科_【岐黄之术】

背部证治（计一证）
在线购买《外科证治全书》正版书籍

背部证治（计一证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉背从脊开一寸五分∶对第三椎曰肺俞，对第五椎曰心俞，对第七椎曰鬲俞，对第九椎曰肝俞四椎曰肾俞，对第十六椎曰大肠俞，对第十八椎曰小肠俞，对第十九椎曰膀胱俞。

从脊开三寸∶对肺俞曰魄户，故肺藏魄。对心俞曰神堂，故心藏神。对肝俞曰魂门，故肝藏肠筋挟脊。手少阴心脉与脊里细络相连贯。足太阴脾筋着脊。足少阴肾脉贯脊。足太阳膀胱筋脉挟脊，分左右上顶。

膂，（脊两旁曰膂。）足太阳膀胱脉循膂。足少阴肾脉挟膂。

□

发背乃痈疽中大患，因其患位对心对肺对脐耳。偏曰手搭发背，因手可搭而名。红肿痛甚者属阳，以阳痈治法。初起用五通丸、醒消丸早晚以散毒汤轮服，则皮皱痛息，再服至愈。如溃，即用内托散、醒消丸，亦早晚轮服，外贴洞天膏收功，此阳发背之治法也。色白肿痛或平塌不痛者属阴，以流注阴疽治法。初起用加味二陈汤加阳和丸，或即用阳和汤消之。皮色稍变，痛急难忍，惟服阳和汤以止其痛，消其未成脓之余地，使已成脓者至不痛而溃。既溃，贴阳和解凝膏，内服阳和汤，气虚者，兼加味保元汤，毒深兼犀黄丸，早晚轮服，至愈乃止。愈后或背上仍如负板，舒转不快者，用小金丹十丸，每日早晚两进，再按背部之患，如莲子发、蜂窝发、阴阳二气疽、串疽、连珠发、禽疽、痰注发、黄瓜痈，诸书名类颇多，概名之发背。洞晓阴疽阳痈，变通治法，则无误矣。

五通丸（通用五十。）

醒消丸（通用四十七。）

阳和丸（通用六。）

加味二陈汤（通用十八。）

阳和汤（通用五。）

犀黄丸（通用四十八。）

小金丹（通用五十二。）

加味保元汤（通用二十九。）

阳和解凝膏（通用七十七。）

洞天膏（通用七十六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膊臂手三部证治（计十九证）
  • 当前页：背部证治（计一证）
  • 下一页：腰部证治（计三证）
<<< 返回本书目录
  1. 背部证治（计一证）《外科证治全书》
  2. 背部中行《秘传眼科龙木论》
  3. 背部长痘【疾病症状】
  4. 背部中行（凡一十三穴）《金针秘传》
  5. 背部俞穴歌（医统）《针灸大成》
  6. 背部主病针灸要穴歌《刺灸心法要诀》
  7. 背部有隐约麻痛不适【疾病症状】
  8. 背部主病针灸要穴歌《医宗金鉴》
  9. 背部酸痛【疾病症状】
  10. 背恶寒《丹溪手镜》
  11. 背部湿痰块《医门补要》
  12. 背恶寒《伤寒捷诀》
  13. 背部痉挛【疾病症状】
  14. 背恶寒《伤寒六书》
  15. 背部第三行（左右凡二十八穴）《金针秘传》
  16. 背恶寒《伤寒六书》
  17. 背部第三行《秘传眼科龙木论》
  18. 背恶寒歌《伤寒百证歌》
  19. 背部第二行（左右凡四十四穴）《金针秘传》
  20. 背发七种 腰发二种《医学入门》
  21. 背部第二行《秘传眼科龙木论》
  22. 背花疮【中药大全】
  23. 背部弹力纤维瘤【疾病大全】
  24. 背脊骨伤《伤科补要》
  25. 背部出现小水泡【疾病症状】
  26. 背脊强痛《医碥》
  27. 背部《外科心法要诀》
  28. 背脊痛【疾病症状】
  29. 背部《外科大成》
  30. 背胛节痛《丹溪手镜》
  1. 背部证治（计一证）《外科证治全书》
  2. 背部俞穴歌（医统）《针灸大成》
  3. 背部中行《秘传眼科龙木论》
  4. 背部穴俞歌《古今医统大全》
  5. 背部中行（凡一十三穴）《金针秘传》
  6. 背部穴图《针灸易学》
  7. 背部中行十二穴《针灸大全》
  8. 背部湿痰块《医门补要》
  9. 背部主病针灸要穴歌《医宗金鉴》
  10. 背部三行二十八穴《针灸大全》
  11. 背部主病针灸要穴歌《刺灸心法要诀》
  12. 背部二行左右四十六穴《针灸大全》
  13. 背第二侧线《中医词典》
  14. 背部第三行（左右凡二十八穴）《金针秘传》
  15. 背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴《经穴汇解》
  16. 背部第三行《秘传眼科龙木论》
  17. 背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴《经穴汇解》
  18. 背部第二行（左右凡四十四穴）《金针秘传》
  19. 背第一侧线《中医词典》
  20. 背部第二行《秘传眼科龙木论》
  21. 背恶寒《中医词典》
  22. 背部《外科大成》
  23. 背恶寒《伤寒捷诀》
  24. 背部《医宗金鉴》
  25. 背恶寒《伤寒六书》
  26. 背部《医宗金鉴》
  27. 背恶寒《伤寒六书》
  28. 背部《医宗金鉴》
  29. 背恶寒《丹溪手镜》
  30. 背部《古今医统大全》
  31. 背恶寒《医效秘传》


腰部证治（计三证）_《外科证治全书》_中医外科_【岐黄之术】

腰部证治（计三证）
在线购买《外科证治全书》正版书籍

腰部证治（计三证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉腰，（即脊骨十四椎下十五、十六椎间，尻之上也。）足厥阴肝、足少阴肾脉入腰。足太阳膀胱脉抵腰。

□

生肾俞穴，在脊骨两旁陷肉处，按阳痈阴疽则例治法。

□

腰间发一红 如瘤，两边各生一红线缠至脐腹则死。用墨水磨浓调雄黄末，涂之即愈。

□

生腰肋间，累累如珠形，有干湿不同，红黄之异。干者色红赤，形如云片，上起风粟，作痒较干者更疼，属肝脾湿热，宜服胃苓汤加山栀、防风、石膏，其小泡用线针穿破。外俱用粪桶箱，炭火烧存性研末，香油调敷。或用蛇蜕（ 、）毛厕蹲板上泥，等分，麻油调敷俱效。

此证不速治，缠腰已遍，毒瓦斯入脐，令人膨胀闷呕者危险，须急治之。

胃苓汤

苍术 陈皮 泽泻 浓朴 猪苓 生甘草上水煎，温服。

除湿逐丹汤（治蛇串白泡。）

防风（五钱） 苍术（三钱） 赤苓（五钱） 陈皮（一钱） 浓朴（一钱） 山栀（三钱） 甘草（三分） 白术（三钱） 薄桂（三钱）

水煎服，连服数剂，丹退而愈。

龙胆泻肝汤（通用九。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背部证治（计一证）
  • 当前页：腰部证治（计三证）
  • 下一页：腹部证治（计四证）
<<< 返回本书目录
  1. 腰部证治（计三证）《外科证治全书》
  2. 腰大肌痉挛【疾病症状】
  3. 腰部峡部崩裂和脊椎滑脱【疾病大全】
  4. 腰大肌脓肿【疾病症状】
  5. 腰部酸胀及无力【疾病症状】
  6. 腰大肌阴影消失【疾病症状】
  7. 腰部扭伤与劳损《骨科学》
  8. 腰大肌肿胀【疾病症状】
  9. 腰部慢性劳损【疾病大全】
  10. 腰带痈门主论《疡医大全》
  11. 腰部劳损《老年百病防治》
  12. 腰骶部或下腰部疼痛【疾病症状】
  13. 腰部僵直感【疾病症状】
  14. 腰骶部皮肤多毛、异常色素沉着【疾病症状】
  15. 腰部僵硬及腰前凸消失【疾病症状】
  16. 腰骶部酸痛【疾病症状】
  17. 腰部缓慢增大的软肿块【疾病症状】
  18. 腰骶部酸痛【疾病症状】
  19. 腰部钝痛【疾病症状】
  20. 腰骶部脂肪疝【疾病大全】
  21. 腰部的不稳交锁现象【疾病症状】
  22. 腰骶疼痛【疾病症状】
  23. 腰部病症《中医伤科按摩学》
  24. 腰腹背痛《女科秘旨》
  25. 腰部包块【疾病症状】
  26. 腰腹背痛《女科折衷纂要》
  27. 腰部《外科心法要诀》
  28. 腰腹及背痛《济阴纲目》
  29. 腰部《外科大成》
  30. 腰腹及背痛《女科证治准绳》
  1. 腰部证治（计三证）《外科证治全书》
  2. 腰部劳损《老年百病防治》
  3. 腰丛《人体解剖学》
  4. 腰部病症《中医伤科按摩学》
  5. 腰带痛《中医词典》
  6. 腰部保健按摩《老年百病防治》
  7. 腰带痈门主方《疡医大全》
  8. 腰部《外科大成》
  9. 腰带痈门主论《疡医大全》
  10. 腰髀痛《脉因证治》
  11. 腰骶椎变异与腰痛《中医伤科按摩学》
  12. 腰背先兆——腰背相学《中医疾病预测》
  13. 腰腹背痛《女科秘旨》
  14. 腰背先兆的临床意义《中医疾病预测》
  15. 腰腹背痛《女科折衷纂要》
  16. 腰背先兆的理论基础《中医疾病预测》
  17. 腰腹及背痛《证治准绳·女科》
  18. 腰背痛辨病《常见病自测》
  19. 腰腹及背痛《济阴纲目》
  20. 腰背痛《中医词典》
  21. 腰腹及背痛《女科证治准绳》
  22. 腰背痛《百病自测》
  23. 腰股痛《中医词典》
  24. 腰背痛《家庭医学百科·预防保健篇》
  25. 腰骨《中医词典》
  26. 腰背扭伤《手穴手纹诊治》
  27. 腰骨《正骨心法要旨》
  28. 腰背功（每个动作重复12～36次）《中医伤科按摩学》
  29. 腰骨《医宗金鉴》
  30. 腰背反张《沈氏女科辑要》
  31. 腰骨伤《中医词典》


腹部证治（计四证）_《外科证治全书》_中医外科_【岐黄之术】

腹部证治（计四证）
在线购买《外科证治全书》正版书籍

腹部证治（计四证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉脐，（人生胞蒂之处。）手少阴心筋、足太阴脾筋结脐。足阳明胃筋脉挟脐。

少腹，（脐之下曰少腹，亦曰小腹。）足厥阴肝脉抵少腹。

□

幽痈，生脐上七寸上脘穴。中脘疽，生脐上四寸中脘穴。吓痈，生脐上三寸建里穴。冲疽，气海、丹田、关元三穴之际。缓疽，生少腹旁，左右同。俱按阳痈阴疽则例治法。

□

生于少腹两旁，大腿界中，形如腰子，皮色不异，硬如结核，按之微痛是也。初起每日取皂角刺下，日三次至愈乃止。切忌用刀针，刺破无脓，惟出白腻浆，主三百日内死，自溃者亦然。

一、有自溃者，用生料补中益气汤、小金丹日令轮服亦有收功者。少壮之人，血气未伤，能自保摄，虽溃犹可救援十中二、三也。

一、有身患杨梅，又患横 者，其间用药最难。惟用犀黄丸，每日空心时，酒送三钱，轻者十服，重者加倍，二证全愈。

子龙丸（通用五十六。）

犀黄丸（通用四十八。）

□

脐中不痛不肿甚痒，时流黄水，或浸淫成片，此肠胃积湿，宜服芩连平胃散，外撒三妙散即愈。忌酒、面、生冷、果菜，庶不复发。

芩连平胃散

黄连（三钱） 陈皮（三钱） 苍术（一两，炒） 生甘草（三钱） 茯苓（一两） 浓朴（三钱）

上共研细末，每服三钱，白滚汤调下。（按脐中出水，不肿不痛，其无热可知。用此方当去黄连加防风三、五钱为妙。）

三妙散

槟榔 苍术（生） 黄柏（各等分）

上共研细末，干搓脐上。

□

小儿沐浴不可久在水中任意洗濯，既包裹毕，宜时常留意，不可令尿湿浸脐。如不知慎，遂曰脐疮，用螵蛸散敷之。

螵蛸散（通用六十八。）

□

婴儿肚脐突出赤肿，虚火是也。用二豆散敷之，日二次，其肿渐消。

一、初生旬日外，儿脐忽肿如吹，不红，捻动微响，或惊悸作啼者，此受寒湿也。用白芍药汤加苡仁，煎汁频灌婴儿，敷药如前。

白芍药汤

白芍（酒炒，一两） 泽泻（五钱） 生甘草（一钱二分） 肉桂（一钱，拣薄者刮去粗皮）

上共研粗末，每用二钱，水一钟煎四分，空心服。如脐下痛加钩藤一钱，姜一片，食盐五厘同煎。

二豆散

赤小豆 淡豆豉 天南星（去皮脐） 白蔹（各一钱。）

上为细末，每服五分，芭蕉汁调敷脐四旁，日二次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰部证治（计三证）
  • 当前页：腹部证治（计四证）
  • 下一页：前阴证治（计二十二证）
<<< 返回本书目录
  1. 腹部证治（计四证）《外科证治全书》
  2. 腹部中行（凡一十五穴）《金针秘传》
  3. 腹部有局部或广泛触痛、反跳痛【疾病症状】
  4. 腹部中行十五穴《针灸资生经》
  5. 腹部压痛【疾病症状】
  6. 腹部中线处肿块【疾病症状】
  7. 腹部血管杂音【疾病症状】
  8. 腹部中穴歌《针灸大成》
  9. 腹部型肥胖【疾病症状】
  10. 腹部肿块【疾病症状】
  11. 腹部外伤的急救《现代院外急救手册》
  12. 腹部肿块【疾病大全】
  13. 腹部外伤《家庭医学百科-自救互救篇》
  14. 腹部逐渐胀大【疾病症状】
  15. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  16. 腹部总结《人体解剖学》
  17. 腹部外科病历《病历书写规范》
  18. 腹第二行左右二十二穴《针灸资生经》
  19. 腹部体表标志及分区《物理诊断学》
  20. 腹第三行左右二十四穴《针灸资生经》
  21. 腹部伤口流出粪便样物【疾病症状】
  22. 腹第四行左右十四穴《针灸资生经》
  23. 腹部皮肤梅干样皱纹【疾病症状】
  24. 腹肚《幼幼新书》
  25. 腹部皮肤出现白纹、粉红色或紫纹【疾病症状】
  26. 腹肚不调痢《外台秘要》
  27. 腹部漏疮《赵绍琴临证验案精选》
  28. 腹股沟处或闭孔处肿胀【疾病症状】
  29. 腹部可触及巨大柔软肿物【疾病症状】
  30. 腹股沟滑动疝【疾病大全】
  1. 腹部证治（计四证）《外科证治全书》
  2. 腹部穴图《针灸易学》
  3. 腹部中行（凡一十五穴）《金针秘传》
  4. 腹部外形辨病《常见病自测》
  5. 腹部中行十五穴《针灸资生经》
  6. 腹部外伤的急救《现代院外急救手册》
  7. 腹部中行十五穴《针灸大全》
  8. 腹部外伤《家庭医学百科-自救互救篇》
  9. 腹部中穴歌《针灸大成》
  10. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  11. 腹部中穴歌《古今医统大全》
  12. 腹部外科病历《病历书写规范》
  13. 腹第二侧线《中医词典》
  14. 腹部体表标志及分区《物理诊断学》
  15. 腹第二行十一穴远近法《备急千金要方》
  16. 腹部四行左右十四穴《针灸大全》
  17. 腹第二行自幽门挟巨阙两旁各半寸．下行至横骨．凡二十二穴《经穴汇解》
  18. 腹部三行左右二十四穴《针灸大全》
  19. 腹第二行左右二十二穴《针灸资生经》
  20. 腹部皮肤辨病《常见病自测》
  21. 腹第三侧线《中医词典》
  22. 腹部漏疮《赵绍琴临证验案精选》
  23. 腹第三行．自不容．挟幽门两旁各一寸半．下行至气冲及急脉凡二十六穴《经穴汇解》
  24. 腹部二行左右二十二穴《针灸大全》
  25. 腹第三行十二穴远近法《备急千金要方》
  26. 腹部第四行（左右凡一十四穴）《金针秘传》
  27. 腹第三行左右二十四穴《针灸资生经》
  28. 腹部第三行（左右凡二十四穴）《金针秘传》
  29. 腹第四行．自期门上．直两乳．挟不容两旁．各一寸半．下行至冲门．凡十四穴《经穴汇解》
  30. 腹部第二行（左右凡二十二穴）《金针秘传》
  31. 腹第四行七穴远近法《备急千金要方》


前阴证治（计二十二证）_《外科证治全书》_中医外科_【岐黄之术】

前阴证治（计二十二证）
在线购买《外科证治全书》正版书籍

前阴证治（计二十二证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉前阴，（即阴器，男女同。）足太阴脾筋、足阳明胃筋聚阴器。足厥阴肝筋脉结阴器络诸毛际，（小腹下，横骨间，丛毛之际也。）宗筋会于毛际。足阳明胃筋脉入毛际。足少阳胆脉绕毛际。

□

生肾囊之旁，大腿根里夹缝中，肿如鹅卵，陨坠壅重，赤色 痛。初宜服仙方活命饮消之，溃后，用托毒散、犀黄丸愈之。如初起患白色而硬，则名冬瓜疽，当按阴疽则例治法。

仙方活命饮（通用一。）

犀黄丸（通用四十八。）

内托散（通用三十八。）

□

（一名血疝。）

便毒者，言于不便之处为患也。按便毒生小腹下腿根上折纹缝中，即横 之部位。古书无横 之名，故称横 为便毒，且谓因交感不洁，遭淫毒而患者最多，每每先起下疳，下疳未已，便毒继之，斯言诚是也。然既称横 ，又名便毒，二者证治迥殊，何堪混同。以治法论之，初起色红， 热肿痛，大小便秘涩者，此湿热秽毒所发，则为便毒。用三黄丸，每日热陈酒送服，醉取汗，或兼龙胆泻肝汤，早晚轮服即消而愈。如初起一核，形微长如蛤，色白不红，坚硬木痛者，乃劳损虚弱之证，则为横 。当按腹部横 治法，或有兼下疳、杨梅而发者，亦属虚损所致，须二证皆宜之药，除犀黄丸外，别无他法。日令服之，自可痊愈。

一、鱼口即斯证溃后之别名也，因生小腹下大腿根缝中，其疮口渐大，身立则口必合，身屈，兼服补益气血之剂，以冀侥幸。

三黄丸（通用四十九。）

犀黄丸（通用四十八。）

龙胆泻肝汤（通用九。）

□

（一名骑马痈，一名老鼠偷粪。）

生肛门前阴根近后阴两相交界之处。初起细粒，渐如莲子，数日大如桃李，其色红 痛者，服，以速敛为贵。其色白坚硬者，用小金丹消之，如溃兼以鹿角胶三钱，清晨酒化下，每日轮服，或用温补气血之剂，同小金丹早晚轮服亦妙，至愈乃止。斯证溃后，一经走泄，即生管成漏，大小便从此浸出，血脉沥尽而死。证同怯损，诸漏可治，独此不能治，治则漏管愈大，遂成海底漏。

悬痈多有由忍精提气而成，所谓欲泄不泄，化为脓血是也，最难疗治，以其部位皮肉与他处伤，不易收功。初起色赤 痛者，用逐邪至神丹∶银花四两、蒲公英二两、人参一两、生甘草一两、当归一两、大黄五钱、天花粉二钱，水煎服一剂消毒，二剂全愈。溃者三剂可以收功。此方用银花、蒲公英佐之参、归，又用大黄五钱攻逐，虚人似乎非宜，初起毒正盛，乘其初起之时，正气未衰，补而兼泻之药，方为得宜。倘因循失治，或畏缩不前，及至流脓出血，正气萧索，始用参、 补气，往往用至数斤，尚不能撤消，何不早用补药于化毒之中，正气无伤，毒又解散矣。

国老煎

粉甘草（一两，截断，用涧内水浸润，漫火炙透。）

上一味细锉，用无灰酒煎服。

醒消丸（通用四十七。）

小金丹（通用五十二。）

□

阴囊红肿， 热疼痛，乃肝脾湿热下注，龙胆泻肝汤加泽泻主之。如溃，则按后囊脱治法。

□

肾子作痛，下坠不能升上，外现红色者，子痈也。或左或右，故俗名偏坠，迟则溃烂莫治。

、枳壳（姜汁炒）、木通、扁豆、生姜、甘草、车前叶煎服，或用万年青根五寸，去黑皮捣碎，白酒煎服，不吃渣，即愈。

枸橘汤

枸橘（全个） 川楝子 秦艽 陈皮 赤芍 生甘草 防风 泽泻（各三钱）

上水煎，食前顿服。（按此方当加柴胡一钱五分为妥，热痛者，更加栀仁一钱，或黄芩一钱。）

□

阴囊生毒破烂，肾子落出，臭气难闻。外用紫苏煎汤日洗，更取紫苏连梗叶为末日敷，以青孔收小，肌色红白，服归芍地黄汤，敷生肌药收功。

肾子烂出，老杉木烧灰存性，苏叶末，各等分研细末敷上，仍以苏叶包之。

肾囊肿如琉璃灯样，用塘内水上无根浮萍，以筛盛之，下用水一盆，置筛于盆上，烈日晒干为末，每服二、三钱即消肿痛。如用锅焙，万不能干。

归芍地黄汤（通用三十七。）

□

（一名绣球风。）

肾囊燥痒，系膀胱风热。用合掌散，以右手中指蘸满香油粘药涂入左手心，合掌磨擦数次，日不发。

一、有湿热抓破成疮者，则用黄丹、枯矾、生牡蛎等分为末，擦散即愈。或以蛇床子同白矾煎汤洗之亦愈。

合掌散

硫黄（一两） 铁锈（一钱二分） 红砒（五分）

上共研极细如面，取葱汁调和涂入大碗内，勿使浓薄，以碗复于瓦上，取艾置碗下熏之，待熏至药干，敲药碗声同空碗无异为度，取药再研极细听用。

□

阴囊肿大如斗，阴茎缩内，小便不快，此肾虚受邪，五苓散加葱白、茴香盐主之。外取生蔓菁根（即诸葛菜根）捣敷，奇效。

五苓散

猪苓（一钱，去黑皮） 茯苓（一钱） 白术（一钱二分） 泽泻（一钱） 肉桂（五分）

上水煎服，或为细末，开水调服。

又方

用蛇床子为末，鸡子黄调敷。

□

阴头紫肿疼痛，名阴头痈。用鳖甲 为末，鸡子清调敷。

□

下疳一证，属肝、肾、督三经之病，诸书分下疳，（生马口下。）蛀疳，（生玉茎上。）袖口疳，。）杨梅疳，（生杨梅疮时，误用熏擦等药，以致腐烂如血。）杨梅内疳，（生杨梅疮时，服轻粉、水银打成劫药，以致便溺尿管内刺痛。）等名，其治不离乎内因外因两法。内因者，由欲火猖动，不能发泄，致败精湿热留滞为患，加味逍遥散、六味地黄丸主之，外敷螵蛸散，湿热既清，其疮自愈，无足虑也。外因者，由娼妇阴器瘀浊未净，辄与交媾，致淫精邪毒，感触精宫为患，最不易愈。如治得法，亦必发出便毒秽疮下疳，以泄其毒始愈。宜服龙胆泻肝汤、三黄丸。疼痛难忍者，用圣灵丹五分，数服奏功。倘溃烂日久，真阴亏损，须禁用苦寒，惟用三黄丸、六味地黄汤，早晚轮服为妙。外以忍冬、生甘草各一两，赤皮葱三茎，槐枝六十寸煎汤，日洗二次，螵蛸散敷之。

近录槐花蕊一方，治疳甚效，不拘内因外因，凡毒轻者宜用之。景岳先生云，尝治一少年，节肿痛，形如鱼骨，每过夜则脓结马口，胀不得出，润而通之，则先脓后尿，敷洗皆不能及，甚为危惧。余曾遇一山叟，传得槐花蕊方，因以治之，不十日而茎根渐愈，半月则内达外退，至马口而全愈。疳愈后，即现些微广疮，复与五加皮饮十余剂而全愈。

毒结龟头生疳，往往有腐烂连龟身烂落者，世人多以外敷药治之。虽外药不可少，然不先治，炒山栀三钱、肉桂一钱，水煎服四剂，则内证火毒，从小便出，疼痛稍止；然后用生势丹敷之。

炒黄柏三两、儿茶一两、冰片三分、生草一两、大黄三钱、乳香一钱、没药一钱、麝香三分、丹砂一钱，各为极细末，和匀掺之。

掺上即止痛。逢湿即渗，不数日脓尽血干，肉筋再长如旧，一月全愈，但不能再长龟头也。愈后须补气血，用十全大补汤，服数十剂，则外势仍然伸缩，尚可种子。

一、有疳疮初发，多先病鱼口，苟不急治，必遍身生疮，迁延岁月，腐烂身体，多不可救，故必须早治为妙。治法宜于补中药内加消毒药则毒尽出，不致身体亏损。

方用人参一两、生 一两、当归一两、远志三钱、生草三钱、银花一两、大黄一两、石膏一两、柴胡二钱、白术一两、天花粉三钱，水煎服。

一剂而大便泻出恶物，臭秽不堪，恐外人传染，须掘土埋之。再服二剂，恶秽尽泄，不留于影，现于皮肤之内。再服二剂，疮影渐消，再服二剂全愈，永不发矣。此方用大黄以泄其毒，石膏以消其毒，甘草、银花以化其毒，柴胡、天花粉以散其毒，更助以大补血之药，此方余亲试而一、下疳，明矾、皂矾各等分为末，装一大五倍子内，烧灰存性，研细末，再加冰片三分，儿茶少许，先用甘草水洗净，然后搽之，百发百中。橄榄核烧灰，敷下疳良。

下疳阴痒，生甘草煎汤熏洗，用海螵蛸散搽之。

又方，鳖甲为末，鸡子清调敷。

附方（存验。）

生甘草上一味研细末，蜜调涂疳疮神效。

加味逍遥散（通用十六。）

三黄丸（通用四十九。）

六味地黄汤（通用四十三。）

龙胆泻肝汤（通用九。）

槐花蕊（通用四十二。）

螵蛸散（通用六十八。）

圣灵丹（见杨梅结毒。）

□

是证小儿多得之，从肛门或阴囊边红晕烂起，渐至皮肤，不结靥，或眼稍口旁亦红，若不早方已屡试见效矣。

绿豆粉（一两） 轻粉（一钱五分） 漂砂（一钱） 冰片（一分或二、三分）

为极细末，将金汁调，鹅毛蘸敷上。如无金汁，雪水亦可，或甘草、灯心汤亦可。一方轻粉用二钱，加牛黄一分，内再服退毒黄连 银花 连翘 甘草 赤芍 当归 牛膝 桔梗 黑山栀 薄荷 木通（等分）

用新汲水煎，滓再煎，食远服。

□

小儿茎肿，茎即阳物。如肿痛，用黄连、木通各一钱，煎服即愈。

□

膀胱气痛，凡小儿小肠气痛与膀胱气痛，皆在脐下气海两边，筋肿到肾囊边，痛不可忍。治

□

（一名八脚虫。）

前阴毛际内，由欲后失洗不洁，搏滞生虫起疙瘩，或红或白，瘙痒难忍。用百部浸烧酒频擦疮治法。

□

（一名肾漏，一名妒精。）

玉茎强硬不痿，精流不止，痛如针刺，乃肾滞漏疾也。用韭菜子、破故纸各一两炒为末，每六钱，水一碗，煎半，服，接服大剂六味地黄汤。

六味地黄汤（通用四十三。）

□

阴户中突出如菌芝，或挺出数寸。此因胞络伤损，或分娩过劳，或热郁下坠。治当升补元气为主，补中益气汤、加味逍遥散，早晚轮服。外用生猪脂调藜芦末涂之。

□

（一名蚌疽。）

阴肿，阴户忽然肿而疼痛，由肝脾伤损，湿热下注。肝伤而翻突，如饼如鸡冠，或溃烂，四用甘菊苗叶，不拘多少捣烂，以滚水淋汁熏浸洗之。

四物汤（通用二十三。）

补中益气汤（通用三十。）

□

（一名阴蚀，一名阴 。）

阴痒，三虫在肠胃，因脏虚蚀阴，微则痒，甚则痛，或外生疙瘩，或脓水淋漓，宜用加味逍阴中。

此证亦有肝脾亏损，湿热下注而痒者，补中益气汤加山栀、丹皮、芍药。

加味逍遥散（通用十六。）

补中益气汤（通用三十。）

□

阴户开不闭，痒痛出水，由肾元不固，阴分有火，用加味逍遥散、加味归脾汤。如产后得者

□

妇女阴冷，有寒证、有热证。寒由阳虚，热由湿热。湿热者，必小便涩数黄赤，大便燥结烦渴，加味逍遥散主之。阳虚者，必小便清利，腹中冷或痛，畏寒，八味地黄汤主之。

加味逍遥散（通用十六。）

八味地黄汤（通用四十五。）

□

（俗名 胡卢）

阴 ，即妇人子宫脱出，乃气虚下陷，小便先似有堵塞之意，因而努力久之，随努而下，须仍如前法仰卧垫腰，吹嚏药收之。既收入，随去蓖麻子肉，令其紧闭阴户，以布帛将两腿并缚，内用补中益气汤倍升麻、黄 大剂服之。如因产而患者，治法亦同。

补中益气汤（通用三十。）

□

阴疝，小肠两旁顶起胀疼，系肝肾寒邪，逍遥散加木香、沉香、槟榔主之。

逍遥散（通用十五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹部证治（计四证）
  • 当前页：前阴证治（计二十二证）
  • 下一页：后阴证治（计六证）
<<< 返回本书目录
  1. 前阴证治（计二十二证）《外科证治全书》
  2. 前阴诸疾《女科证治准绳》
  3. 前阴十证《古今医统大全》
  4. 前阴诸疾《医学纲目》
  5. 前阴类论列总方《景岳全书》
  6. 前阴诸疾《张氏医通》
  7. 前阴部《疡医大全》
  8. 前阴诸疾《证治准绳·类方》
  9. 前阴病《古今医案按》
  10. 前阴诸疾《证治准绳·女科》
  11. 前阴《医学见能》
  12. 前阴诸疾《证治准绳·杂病》
  13. 前阴《续名医类案》
  14. 前阴诸疾论治《类证治裁》
  15. 前言《中医之钥》
  16. 前阴诸疾门《张氏医通》
  17. 前言《中医眼科备读》
  18. 前阴诸证《周慎斋遗书》
  19. 前言《中药炮制》
  20. 前阴诸证论《胎产心法》
  21. 前言《圆运动的古中医学》
  22. 前阴诸证门汇方《妇科心法要诀》
  23. 前言《医理真传》
  24. 前阴诸证门汇方《医宗金鉴》
  25. 前言《虚损病类钩沉》
  26. 前瞻性定群研究方法《预防医学》
  27. 前言《小儿常见病单验方》
  28. 前置胎盘《百病自测》
  29. 前言《胃肠动力检查手册》
  30. 前置胎盘《妇产科学》
  1. 前阴证治（计二十二证）《外科证治全书》
  2. 前阴漫肿《中医词典》
  3. 前阴症脉候《类证治裁》
  4. 前阴脉案《类证治裁》
  5. 前阴诸疾《医学纲目》
  6. 前阴类论列总方《景岳全书》
  7. 前阴诸疾《医述》
  8. 前阴部《疡医大全》
  9. 前阴诸疾《张氏医通》
  10. 前阴病《古今医案按》
  11. 前阴诸疾《证治准绳·类方》
  12. 前阴《医学见能》
  13. 前阴诸疾《证治准绳·女科》
  14. 前阴《续名医类案》
  15. 前阴诸疾《证治准绳·杂病》
  16. 前阴《中医词典》
  17. 前阴诸疾论治《类证治裁》
  18. 前阴《中医名词词典》
  19. 前阴诸疾门《张氏医通》
  20. 前言《实用免疫细胞与核酸》
  21. 前阴诸证《女科经纶》
  22. 前言《老年百病防治》
  23. 前阴诸证《女科经纶》
  24. 前言《气功外气疗法》
  25. 前阴诸证《女科经纶》
  26. 前言《小儿常见病单验方》
  27. 前阴诸证《女科经纶》
  28. 前言《手穴手纹诊治》
  29. 前阴诸证《女科经纶》
  30. 前言《老年食养食疗》
  31. 前阴诸证《女科经纶》


后阴证治（计六证）_《外科证治全书》_中医外科_【岐黄之术】

后阴证治（计六证）
在线购买《外科证治全书》正版书籍

后阴证治（计六证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉后阴，（即肛门。）手太阴肺、手阳明大肠所主之地。

尻，（尾 骨曰尻。）足少阳胆经结尻。

臀，（尻旁大肉。）足太阳膀胱脉贯臀，筋亦结臀。

□

鹳口疽、坐马痈、生尾尻高骨尖处。臀痈、臀疽、生臀肉浓处。上马痈、下马痈，生臀肉之上，分左右。左为上马，右为下马。俱按阳痈阴疽则例治法。

□

脏毒者，醇酒浓味，勤劳辛苦，蕴毒流注肛门，结成肿块。其证有内外虚实之别，发于外者椎，脉数有力，此属实热易治，用四顺清凉饮、内消沃雪汤通利大小便，外用田螺水搽之。

发于内者，在肛门内结肿，刺痛如椎，大便虚秘，小便淋漓，或咳嗽生痰，或寒热往来，遇夜则尤甚，脉数无力，此属阴虚，湿热渗注难治，用四物汤加焦黄柏、知母、甘草、木通，兼六味地黄丸调治自安。元气虚陷及溃脓水者，用补中益气汤加地黄、槐花、天花粉，或兼六味地黄汤，早晚轮服。

四顺清凉饮

连翘 赤芍 防风 当归 山栀仁 生甘草 槟榔 木香（各一钱） 大黄（二钱，炒）

上酒水各半煎。

内消沃雪汤

青皮 陈皮 制乳香 制没药 当归 丹皮 甘草节 广木香 皂角刺 穿山甲 山栀浙贝（各一钱五分）

上酒水各半煎服，便秘者加大黄。

田螺水

用大田螺一个，刀尖挑起螺靥，入冰片末五厘，平放瓷盘内待片时，螺窍渗出浆水，用鸡翎蘸点患处。（按此方治痔肿外痛亦妙。）

四物汤（通用二十三。）

补中益气汤（通用三十。）

六味地黄丸（通用四十三。）

□

（附痔漏。）

一、痔疮有患肛门内者，有患肛门外者。其肛门边生出数疮，肿而突出，脓溃即散者为牝痔。肛门边露出如珠状，如鼠奶，淋血流脓者为牡痔。肠口颗颗发 ，且痛且痒血淋漓者为脉痔。肛门内结核、出血，发寒热，登厕则脱肛者为肠痔。肛门肿痛，遇怒即发，怒息即安者为气痔。酒醉即肿痛流血者为酒痔。同房后，即肿痛发者为色痔。每大便注有血不止者为以致木乘火势而侮金，或炙爆浓味过多，或劳伤元气，阴虚火炽，皆成斯疾。未破曰痔，已破曰漏，生管者难治。久病咳嗽而生痔者，多致不救。皆宜戒房劳，忌河豚、海腥、辛辣、椒酒等物。

一、外痔用苏合膏涂患处，日二次，至愈乃止，内服牡痔丸。

一、内痔用枯痔散，用时令患者登厕，翻出肛外，侧卧，其痔尽出，勿使收入。亦有痔自翻，用杜枸根捣烂煎汁热熏温洗，或甘草汤、葱椒汤俱可。洗净，以洞天膏摊如菜碗大，中剪一孔，以四边剪开通于孔，孔烘熔，加于菌根贴放屁眼四边，围护好肉，诚恐上药时，致药汁淋于好肉耳。每取药一、二分入杯，津调，笔蘸拂菌之外面，四边各拂一次，菌之中心通连屁眼，大忌拂药。倘有流入，大痛难当。拂一两日，毒水流出，菌形渐缩而软，再拂一两护药如前法。三、四日之后，黄水出将尽，可用药一钱，内增朱砂一分，如前津调，日夜照拂，则菌缩小黑硬，再拂至菌根自落痊愈。内服槐花蕊。虚人先用八珍汤数剂，然后用上法治之。

一、痔已通肠，污从漏孔出者，用胡连追毒丸。如服后脓水反多者，药力到也，勿以为惧。待脓血追尽，用黄连闭管丸。

一、漏有管者，用黄连闭管丸，早晚服一次，重者四十日可愈。

一、有血箭痔生肛门，或成堵塞坠肿，每逢大便用力，则鲜血急流如箭，不论粪前粪后，由肠胃风热所致，生熟三黄汤主之。如唇白面色痿黄，四肢倦怠，属气血两虚，宜用十全大补汤去肉桂加柴胡、升麻倍参、 服之。外用自己小便洗之，或童便热洗更妙，其血自止。

一、有痔大如拳，贯于肠头，发则疼痛僵仆。先用荆芥汤洗之，次以艾灸其上三、五壮，如觉一道热气，贯入肠中，必大泻鲜血、秽血，一时顿觉痛甚，其疾乃愈。

一、有勤苦劳役之人及妇女辈，不能外治，则从内里服药，惟用补中益气汤，随证加减最妙地、槐花之类；下血加地榆、乌梅、黑荆芥之类；溃脓加黄芩、银花、生地之类；因产而患者，加桃仁、红花、川芎之类；泻而患者，加苍术、车前、熟地之类；因痢而患者，去黄加木香、黄芩、白芍之类。各推病因，以施加减，在人神而明之，不可胶柱鼓瑟。

痔漏世人治法，多用刀针挂线，徒受苦楚，而内毒未除，外口难长，经年累月，难奏功效，岂果漏疮之不可治乎，抑酒色之戒不严，而治之不得其法耳。惟以补中消其湿热之毒，则何漏之不可痊哉。方用青龟丸。

人有大便时，先泻血几许，而始便粪者，人以为便血病也，孰知肛门暗生血痔，日久变为遽泄，结成小痔不化，久则皮破血流，乃出于直肠之外，非出于直肠之中，系膀胱之血也。用清源散。

苏合膏

苏合油 槐花（各一两，研粉） 猩胆末 冰片末（各五钱）

上研和入洞天嫩膏一两五钱和匀，固贮勿令泄气，临用取涂患上，日二次，至愈乃止。

枯痔药

好白矾（四两） 生砒（四钱五分）

上研为细末，共入阳城罐内，（一法先将砒入罐底，次将矾末盖之。）外围炭火 之，至矾熔有烟起。烟即砒毒，人立上风，忌闻受其毒，俟烟尽矾枯，去炭冷定取出。将矾研极细如粉，每取一钱，加入飞过朱砂一分，研和听用。按此药只是借砒气于矾内，又有朱砂以解之。

地骨皮 大生地（各三两） 黄芩 丹皮（各一两五钱） 槐花（一两） 甘草 黄柏（各五钱，炒焦） 苍术（一两，炒焦）

上为末，白蜜为丸，每早晚各服五钱。

胡连追毒丸

胡黄连（切片，姜汁拌炒，研末，一两） 刺 皮（炙，切片，再炒黄，研末，一两）

上共和一处研匀，软饭为丸，如麻子大，每服一钱，食前开水送服。

黄连闭管丸

胡黄连（净末一两） 穿山甲（油炸） 石决明（ ） 槐花（各五钱，微炒）

上研细末，炼蜜为丸，如麻子大，每服一钱，空心清米汤下，早晚服两次。至重者，不过四僵蚕一方作蚕茧。）

退管丹方（存验。）

用黄荆条所结之子，取炙燥为末，每服五钱，黑糖拌，空心陈酒服。专治漏痔之管，服至管自退出方止。

生熟三黄汤

生地 熟地（各二钱） 黄连 黄柏 黄芩 人参 白术 苍术 浓朴 陈皮 归身地榆 防风 泽泻 甘草（各一钱） 乌梅（一个）

上水煎温服。

青龟丸

龟（一个） 茯苓（五两） 羊蹄后爪（四副，土炒） 穿山甲（五钱，土炒） 人参（二两）

干青（一两） 苡仁（六钱）

各为细末。将龟用石臼捣死，以药末拌之，饭内蒸熟，将龟肉与甲，火焙干为末，用蜜为丸独宿，戒酒色三月，倘服药时不断酒色，不能奏功。此方治漏去湿而不散气，败毒而不损血，医治多人，实有神效，非谬语也。

陈士铎先生治痔方

茯苓（一两） 白芍（一两） 地榆（三钱） 苡仁（一两） 穿山甲（一片，土炒为末）

水煎服五钱，服一料即愈。此方利水去湿，不伤脾胃，服之立效。

八珍汤（通用二十五。）

十全大补汤（通用二十六。）

槐花蕊（通用四十二。）

补中益气汤（通用三十。）

□

生臀股之间，形如黍豆，或如风癣，色红作痒，破流黄水，浸淫微痛，甚则 痛，延及谷道痛仍不止者，用朱砂、雄黄末各一钱，轻粉、枯矾、黄柏各五分，共为末，敷之愈。如湿肿流水者，用五美散敷渗。

坐板疮方（先用川椒煎水洗后，再用敷药。）

朱砂 雄黄（各一钱） 轻粉 枯矾 黄柏（各五分）

共为末敷之即愈。

五美散（通用六十七。）

□

肛门作痒或兼赤肿微痛者，虫蚀也。视其下唇内，必生小白疮，或耳之前后，结小核如串珠者是。经云∶唇有疮，虫蚀其肛。芦荟丸主之，外用雄黄、铜绿等分，为末撤之。

芦荟丸

芦荟 子青皮 白雷丸 白芜荑 川连 胡连 鹤虱草（各五钱） 木香（一钱） 麝香（五分）

上共研末，蒸饼糊丸麻子大，每服一钱，空心，米汤送下。

又方

杏仁捣作膏，敷之，或研烂，以棉蘸涂谷道中。

□

脱肛属气虚，有虚寒而脱者，有热极而脱者，寒则洞泄不涩，热则涩。总以大补元气兼升提为，五倍子末涂之。

又方

赤石脂 伏龙肝 白矾 为末敷之。

□

大肠头出寸余，痛苦之极，干则自落，落则又出，肠尽则死。初觉截时，急用器盛芝麻油坐浸之，饮大麻子汁数升可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴证治（计二十二证）
  • 当前页：后阴证治（计六证）
  • 下一页：股部证治（计四证）
<<< 返回本书目录
  1. 后阴证治（计六证）《外科证治全书》
  2. 后治法《石室秘录》
  3. 后阴部《疡医大全》
  4. 厚肠丹【方剂大全】
  5. 后阴《医学见能》
  6. 厚肠散【方剂大全】
  7. 后叙《金匮悬解》
  8. 厚肠汤【方剂大全】
  9. 后序《长沙药解》
  10. 厚肠丸【方剂大全】
  11. 后序《幼幼新书》
  12. 厚肠胃【中药主治】
  13. 后序《小儿卫生总微论方》
  14. 厚肠胃【方剂主治】
  15. 后序《万病回春》
  16. 厚腹丸【方剂大全】
  17. 后序《外科启玄》
  18. 厚壳树【中药大全】
  19. 后序《伤寒总病论》
  20. 厚膜藻【中药大全】
  21. 后序《伤寒悬解》
  22. 厚皮树【中药大全】
  23. 后序《脾胃论》
  24. 厚皮树皮【中药大全】
  25. 后序《此事难知》
  26. 厚皮香【中药大全】
  27. 后序《褚氏遗书》
  28. 厚皮香花【中药大全】
  29. 后序《扁鹊神应针灸玉龙经》
  30. 厚皮性骨膜病【疾病大全】
  1. 后阴证治（计六证）《外科证治全书》
  2. 后阴部《疡医大全》
  3. 后治法《石室秘录》
  4. 后阴《医学见能》
  5. 后重《中医词典》
  6. 后阴《中医名词词典》
  7. 后纵隔《人体解剖学》
  8. 后腋下《中医词典》
  9. 厚白滑苔《中医词典》
  10. 后腋《中医词典》
  11. 厚槟茶《茶饮保健》
  12. 后血《中医词典》
  13. 厚黄腻苔《中医词典》
  14. 后叙《金匮悬解》
  15. 厚朴《神农本草经》
  16. 后序《此事难知》
  17. 厚朴《本草纲目》
  18. 后序《脾胃论》
  19. 厚朴《药笼小品》
  20. 后序《本草择要纲目》
  21. 厚朴《长沙药解》
  22. 后序《伤寒总病论》
  23. 厚朴《中药炮制》
  24. 后序《专治麻痧初编》
  25. 厚朴（厚朴花）《中药学》
  26. 后序《外科启玄》
  27. 厚朴茶《茶饮保健》
  28. 后序《小儿卫生总微论方》
  29. 厚朴大黄汤《圆运动的古中医学》
  30. 后序《万病回春》
  31. 厚朴大黄汤《金匮悬解》


股部证治（计四证）_《外科证治全书》_中医外科_【岐黄之术】

股部证治（计四证）
在线购买《外科证治全书》正版书籍

股部证治（计四证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉股，（臀下曰股，股之内侧曰阴股。足三阳筋脉循外股，足三阴筋脉循阴股。）详见足部筋脉中。

□

附骨疽，生大腿外侧。咬骨疽，生大腿内侧。伏兔疽，生大腿正面，用力肉高处。肛门痈，生大腿肚。箕门痈，生大腿肚旁，偏于里侧。俱按阳痈阴痈则例治法。

□

（一名环跳疽、一名缩脚疽。）

生跨骨白环穴，皮色不异，肿硬作痛，甚者腰难屈伸，宜用白芥子捣粉，白酒酿调涂。

或以金丹以杜患根，大忌开刀，开刀则定成缩脚疽。

阳和汤（通用五。）

子龙丸（通用五十六。）

小金丹（通用五十二。）

□

两腿里外忽生赤肿，形如堆云， 热疼痛。治宜先施砭法，放去恶血，随服双解通圣散一剂，次用加味逍遥散加荆芥。外贴牛肉片以拔风毒。

双解通圣散

防风 荆芥 连翘（去心） 当归 赤芍 白术（炒） 栀子（各一钱，生） 黄芩 桔梗（各二钱） 滑石（三钱） 生甘草（一钱） 石膏（三钱）

上水煎温服。

加味逍遥散（通用十六。）

□

此证方书罕载其名，仅传雍正年间，北路随营医官陶起麟颇得其详，略云∶军中凡病腿肿色火炎炙，下为阴寒闭郁，以致阴阳上下不交，为寒为热自相凝结，相近内地间亦有之，边外人虽有不甚多，惟内地人初居边外，得此证者十居八九。盖中国之人本不耐边外严寒，更不免坐卧湿地，寒湿凝结于下，致腿青肿。其证形如云片，色似紫如黑，肉体顽硬。又缘边外缺少五谷，多食牛羊等肉，其热与湿合，蒸瘀胃膈，毒火上熏，致生牙疳，牙龈腐肿出血，若穿腮破唇腐烂为危候，相传止有令服马乳一法。麟初到军营，诊视此证，亦仅知投以马乳。阅历既久，因悟马脑子之力，较马乳为效倍速，于是用马脑子一个，竹刀挑去筋膜，放在碗流通故耳。兼服活络流气饮、加味二妙汤通其经络，宣其血气，使毒不得凝结。外用三棱针，形如锥挺者，向腿上之青处黑处，不拘穴道，量其黑之大小，针一分深，或十针或二十针俱可。务令黑血流出，以杀毒势。更以牛肉割片贴针眼并黑处，以拔积毒。如无牛肉，即用芥菜子捣面，烧酒调敷黑肿处，不数日而愈。盖黑血出则阴气外泄，阳气即随阴气而下降，雨相交济，上下自安也。若病患形气衰败饮食不思者不治。牙齿俱落，紫黑流血腐臭秽者，不治。满腿大肿或细而干枯者，不治。

活络流气饮（一名冲和既济汤。）

苍术 木瓜 羌活 独活 牛膝 生附子 山楂肉 麻黄（各二钱） 乌药 槟榔 枳壳 干姜 黄柏（各一钱五分） 甘草（八分） 黑豆（四十九粒）

上加生姜三片，水四钟煎一钟服。药滓再用水三钟煎八分服。如牙疳盛，减去干姜、附子，加胡黄连二钱、龙胆草二钱。牙疳轻，腿肿痛盛，加肉桂二钱。寒热已退，减去羌活、麻黄加威灵仙二钱、五加皮二钱。

加味二妙汤

黄柏（生） 苍术（米泔水浸） 牛膝（各三钱） 槟榔 泽泻 木瓜 乌药（各二钱） 当归尾（一钱五分）

上加黑豆四十九粒、生姜三片，水三钟煎一钟。渣再用水二钟半煎八分。

搽牙牛黄 青黛散

牛黄 青黛（各五分） 硼砂（二钱） 朱砂（一钱） 人中白 龙骨（各一钱） 冰片（三分）

上共研细末，先以甘草汤将口漱净，再上此药。

□

骑驿马两股打破，用鸡蛋清摊作膏贴之即愈。如肿痛未破，用水洗净，在炭火上烤之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：后阴证治（计六证）
  • 当前页：股部证治（计四证）
  • 下一页：膝部证治（计四证）
<<< 返回本书目录
  1. 股部证治（计四证）《外科证治全书》
  2. 股动脉瘤【疾病大全】
  3. 股部内侧靠近阴囊处的皮疹【疾病症状】
  4. 股动脉枪击音【疾病症状】
  5. 股部病症《中医伤科按摩学》
  6. 股动脉损伤【疾病大全】
  7. 股部《外科心法要诀》
  8. 股二头肌损伤【疾病症状】
  9. 股部《外科大成》
  10. 股沟及大腿内侧皮肤有色素沉积【疾病症状】
  11. 股《经络全书》
  12. 股骨粗隆间骨折《骨科学》
  13. 谷子煎法《苏沈良方》
  14. 股骨粗隆间骨折【疾病大全】
  15. 谷眼《松峰说疫》
  16. 股骨大粗隆结核【疾病大全】
  17. 谷芽枳实小柴胡汤【方剂大全】
  18. 股骨干骨折《骨科学》
  19. 谷芽【中药大全】
  20. 股骨干骨折《家庭医学百科-医疗康复篇》
  21. 谷芽《药笼小品》
  22. 股骨干骨折【疾病大全】
  23. 谷芽《本草经解》
  24. 股骨干骨折临床路径（2009版）《病种临床路径》
  25. 谷仙散【方剂大全】
  26. 股骨近侧端变宽【疾病症状】
  27. 谷神丸【方剂大全】
  28. 股骨颈骨折《骨科学》
  29. 谷神汤【方剂大全】
  30. 股骨颈骨折《家庭医学百科-医疗康复篇》
  1. 股部证治（计四证）《外科证治全书》
  2. 股部《外科大成》
  3. 股肱《中医词典》
  4. 股不收《中医词典》
  5. 股骨《中医词典》
  6. 股《中医词典》
  7. 股骨粗隆间骨折《骨科学》
  8. 股《中医名词词典》
  9. 股骨干骨折《家庭医学百科-医疗康复篇》
  10. 股《经络全书》
  11. 股骨干骨折《骨科学》
  12. 谷子煎法《苏沈良方》
  13. 股骨颈骨折《家庭医学百科-医疗康复篇》
  14. 谷症《中医词典》
  15. 股骨颈骨折《老年百病防治》
  16. 谷胀《中医词典》
  17. 股骨颈骨折《自我调养巧治病》
  18. 谷贼《中医词典》
  19. 股骨颈骨折《骨科学》
  20. 谷雨《中医词典》
  21. 股骨头骨骺滑脱《默克家庭诊疗手册》
  22. 谷眼《松峰说疫》
  23. 股后部的血管和神经《人体解剖学》
  24. 谷芽《药性切用》
  25. 股后群肌《人体解剖学》
  26. 谷芽《外科全生集》
  27. 股胫《中医词典》
  28. 谷芽《本草撮要》
  29. 股胫疽《中医名词词典》
  30. 谷芽《本草分经》
  31. 股胫疽《中医词典》


膝部证治（计四证）_《外科证治全书》_中医外科_【岐黄之术】

膝部证治（计四证）
在线购买《外科证治全书》正版书籍

膝部证治（计四证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉详见后，足部筋脉中。

□

膝痈疵疽，生膝盖，分红白。缓痈缓疽，生膝两旁。委中毒，生委中穴，穴在膝后 中央，俗名腿坳。俱按阳痈阴疽则例治法。

□

（一名游膝风，一名鼓槌风。）

初起膝盖骨内作痛，如风气一样。因循日久，膝肿粗大，上下股胫枯细，形似鹤膝，总由足愈。外用白芥子研细粉，白酒酿调涂患处，至愈乃止。此证经久溃烂出水，渐致偏枯，或成漏证及脉大消渴者不治。

人有足胫渐细，足膝渐大，骨中酸痛，身渐瘦弱，此鹤膝风证也。其证有二∶一本于水湿之，然亦有微别∶水湿之痛在一处而不迁，风湿之痛移来移去而无定。二者治法不同，水湿用蒸膝汤，风湿用散膝汤。

又有泻痢久而成此证者，红肿作痛成脓，用补中益气汤。

小儿患鹤膝风，非必为风寒所痹，多因先天所禀，肾气衰弱，阴寒凝聚于腰膝，现于外可知，乃治本之良方也。

蒸膝汤

生黄 （八两） 金钗石斛（二两） 牛膝（五钱） 苡仁（二两） 肉桂（二钱）

水煎两碗，先服一碗，即拥被而卧，觉身有汗意，再服一碗，两足如火热，任其出汗，切不可坐起张风，俟汗出到脚底涌泉之穴，始可去被。一剂病减大半，再剂全愈。

散膝汤

黄 （五两） 防风（三钱） 肉桂（五钱） 茯苓（一两）

水煎服，服后亦拥被卧出汗，汗出愈多，病去愈速。要知邪由汗出，而正自复也。风湿用薏苡防桑汤亦效。

薏苡防桑汤

防风（三钱） 桑叶（二两） 陈皮（一钱） 补骨脂（二钱） 苡仁（一两）

水煎服，亦必大汗而愈，只消一剂也。

白芷膏（存验。）

用鲜白芷酒煎至成膏，瓷瓶收贮，每日取膏二钱，陈酒送服。再取二、三钱涂患处，至愈乃至之也，故必以大防风汤为主，而兼服白芷膏为尽善之法。

大防风汤（通用三十五。）

补中益气汤（通用三十。）

六味地黄丸（通用四十三。）

□

在膝盖下左右两旁空陷中，隐隐疼痛是也。如风胜其痛则走注不定，寒胜则痛如锥刺，湿胜俱主以大防风汤治之，外用蒜捣烂摊患处，以艾铺蒜上灸之，蒜坏再易，皮肤倘破不妨。此证日久失治，即渐成鹤膝风。

一、有因秋夏露卧，为寒所袭，怫热内作，而搏于肢节，痛彻于骨，遇寒尤甚，以热熨之则稍减者，亦主以大防风汤。

大防风汤（通用三十五。）

□

生委中折纹两梢，肿如高埂更似鱼形，色紫作痛，由血热猝遇外寒，稽留滞结而成。外用砭法，向肿硬上砭去恶血，用大黄、硫黄等分，共研细末，香油调敷即愈。

□

此证传为怪病，多生两膝或生两肘，肿类人形，眉目口鼻皆全。本草云，疮口能食，诸药无积冤谴所致，须清心告解。据所治之方，辛热疏散之品，抑或因风寒温三气凝结之所化，未必尽由冤谴之所致也。其方未详，故不录载。（谨按未详之方，即流气饮及大苦参丸，见《外科金鉴》。兹附于后∶流气饮，人参、制浓朴、桔梗、防风、紫苏、盐水炒黄 、麸炒枳壳、当归、酒炒白芍、肉桂、乌药、甘草、川芎、木香、白芷、槟榔引加生姜。大苦参丸，苦参、蔓荆子、赤苓、山药、白芷、荆芥、防风、白附子、川芎、生山栀、首乌、皂角、白蒺藜、泡川乌、黄 、赤芍、独活、羌活，炮草乌细末面粘丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：股部证治（计四证）
  • 当前页：膝部证治（计四证）
  • 下一页：胫部证治（计十一证）
<<< 返回本书目录
  1. 膝部证治（计四证）《外科证治全书》
  2. 膝风《扁鹊神应针灸玉龙经》
  3. 膝部损伤《家庭医学百科-医疗康复篇》
  4. 膝盖扭伤【疾病症状】
  5. 膝部病症《中医伤科按摩学》
  6. 膝盖痈门主论《疡医大全》
  7. 膝部《外科心法要诀》
  8. 膝盖砸伤肿痛【疾病症状】
  9. 膝部《外科大成》
  10. 膝盖长骨刺【疾病症状】
  11. 膝、踝反射减退【疾病症状】
  12. 膝盖撞伤【疾病症状】
  13. 膝《经络全书》
  14. 膝关节半月板损伤《百病自测》
  15. 蜥蜴【中药大全】
  16. 膝关节半月板损伤【疾病大全】
  17. 豨莶丸【方剂大全】
  18. 膝关节不能完全伸直【疾病症状】
  19. 豨莶果【中药大全】
  20. 膝关节侧副韧带损伤【疾病大全】
  21. 豨莶根【中药大全】
  22. 膝关节常见损伤《骨科学》
  23. 豨莶草（图）【中药大全】
  24. 膝关节创伤性滑膜炎《自我调养巧治病》
  25. 豨莶草《药笼小品》
  26. 膝关节创伤性滑膜炎【疾病大全】
  27. 豨莶【中药大全】
  28. 膝关节积液【疾病症状】
  29. 豨仙草【中药大全】
  30. 膝关节间隙弹响和疼痛【疾病症状】
  1. 膝部证治（计四证）《外科证治全书》
  2. 膝部损伤《家庭医学百科-医疗康复篇》
  3. 膝部脂肪垫损伤《中医伤科按摩学》
  4. 膝部《外科大成》
  5. 膝疮要诀《华佗神方》
  6. 膝病《备急千金要方》
  7. 膝顶《中医词典》
  8. 膝膑《中医词典》
  9. 膝顶法《中医词典》
  10. 膝《中医词典》
  11. 膝发《万氏秘传外科心法》
  12. 膝《经络全书》
  13. 膝反射异常《神经精神疾病诊断学》
  14. 嘻蛛咬《奇效简便良方》
  15. 膝风《扁鹊神应针灸玉龙经》
  16. 嘻嘻《中医词典》
  17. 膝盖骨《正骨心法要旨》
  18. 熄风《中医词典》
  19. 膝盖骨《医宗金鉴》
  20. 熄风《中医名词词典》
  21. 膝盖离位《中医词典》
  22. 蜥蜴丸《备急千金要方》
  23. 膝盖损断《中医词典》
  24. 蜥蜴丸《备急千金要方》
  25. 膝盖痈门主论《疡医大全》
  26. 蜥蜴《增广和剂局方药性总论》
  27. 膝关《针灸大成》
  28. 蜥蜴《玉楸药解》
  29. 膝关《中医词典》
  30. 豨莶归茶《茶饮保健》
  31. 膝关《针灸学》


胫部证治（计十一证）_《外科证治全书》_中医外科_【岐黄之术】

胫部证治（计十一证）
在线购买《外科证治全书》正版书籍

胫部证治（计十一证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉详见后足部筋脉中。

□

三里发，生膝下三寸外侧前廉两肋间，初肿，形如牛眼，拘急冷痛，其色青黑，溃出紫血稀，胫骨与足后跟骨相接处，初如核桃，其硬如物打磕 之状。附骨疽，生内踝骨之上三寸，系三阴交穴，溃难收敛。夹棍疽，生足踝近腕之处，在外踝者名脚拐毒，在内踝者名走缓，又起红白治法。以上诸证，凡初起色赤，高肿热痛者，用仙方活命饮、醒消丸、以解壅毒。溃后用生料补中益气汤加川芎、白芷、银花、赤芍煎汤服，或与六味地黄汤早晚轮服，至愈乃至惟大防风汤最妙。或与小金丹并进尤妙。其外敷贴药，俱按阳痈阴疽侧例治法。

□

生小腿肚，高肿 赤，此肉紧筋横一身用力之处，最痛难忍。外用蓖麻拔毒法扎上，（孕妇刀，须用药咬溃，庶无伤筋缩脚之虞。贴洞天膏，服内托散加乳香、没药数剂收功。若患色白者，则按阴疽则例治法，忌用前药并扎法。

洞天膏（通用七十六。）

□

生于两胫内外 骨，外 属足三阳湿热下注，外邪搏聚易治。内 属足三阴亏损，虚邪缠绵加防风，痛加乳香、没药、破流紫水八味逍遥散加减如前。日久腐烂，脓水淋漓，内热倦怠，或六味地黄丸服之。外用葱艾汤洗，夹纸膏贴，以软帛缚定，三日一易。

一、有年久顽疮，皮乌黑下陷起肛，臭秽不堪，轻则按后烂腿法，重则按翻花起肛治法。

一、有初起不红，但漫肿作痛，或硬肿不甚痛，或色黯，肢体畏寒，饮食少思，乃属脾肾虚败，须用八味地黄丸及阴疽治法。若误投攻伐清凉，伤损胃气，绝其化源，危矣。

夹纸膏

黄蜡（五两） 黄丹（飞） 铅粉（各四两） 轻粉 乳香 没药（各五钱） 冰片（三分末）麻油（春夏二两、秋冬三两）

上、先将蜡油煎五、六沸，下没、乳末，再二、三沸，下轻粉，随下丹粉，槐、柳枝搅十余纸较患处长阔一倍，以膏摊一面，余一面刺孔数十折束盖膏，以有孔一面，向患处贴，三日一换，三帖即愈。

又方（存验。）

制松香（一两） 乳香 没药（各五钱） 轻粉末（五钱）

上将松香、乳香、没药同入铜铫熔化倾水中，候冷取出，加轻粉研末，真麻油调摊油纸上，再用油纸一层，针刺孔数十眼，掩药上贴之，以软帛缚定，三日一易。

又方

用修船旧油灰（ ）、熟石膏、炼丹各等分，研极细末，先将豆腐温水洗净患处，以麻油调药敷之极浓，三日一换，无有不愈。

又方

用生过三胎母猪粪，烧灰存性，入生桐油调搽疮上，神效。

人参败毒散（通用三。）

加味逍遥散（通用十六。）

补中益气汤（通用三十。）

六味地黄丸（通用四十三。）

八味地黄丸（通用四十五。）

□

生于小腿，血凝气滞，男人谓之烂腿，女人谓之裙风。初起或腿上抓破，或生小疮湿痒，因孔大小剪如膏药一方，针刺二、三十眼，取光面贴孔，日煎紫花地丁汤洗孔并洗膏二次。三日毒水流净，色变红活，以飞过伏龙肝撒上，仍用前膏贴外收功。戒多立行走房事发物。凡妇人须待月信之后贴起。

乌金膏

乌铅（一斤） 砒（三钱）

上同入铫熔化，次日铅面刮下者，名金顶砒，再以铅溶化浇薄如纸片听用。

□

生小腿，红肿放亮，热痛如烧，不溃不烂，多在小腿肚之下，时医惟知以刀镰血出，或以鳝层如薄冰者取起，以桐油对调腻浓，每日拂上二、三次，数日全愈不复发。忌食猪肉。

附方（存验。）

用马前子磨水敷之，一日数次，其痛止。

又方

用鲜凤仙花、鲜紫苏二味洗净，边根叶捣烂，放木盆内，以滚水冲入，脚架盆上熏至可洗，以软帛洗之立愈。十余年者，不过洗三、四次不发矣。

□

肾虚，风邪乘于 胫，皮肤如癣，搔痒起，久则成脓水淋漓，渐延上股。甚则延及遍身，日生散祛风邪，若脾胃虚弱者，兼服补中益气汤，外以葱椒汤洗，绣球丸擦之。

四生散

黄 独活 白附子 白蒺藜（等分）

上为末，每服三钱，用猪腰子一枚批开，入药末，湿纸包煨熟，空心连腰子细嚼，盐汤下。

六味地黄丸（通用四十三。）

绣球丸（方见疥疮下。）

补中益气汤（通用三十。）

□

生两腿胫，流行不定，或发一、二处，色赤肿痛溃脓，乃湿热下注，内服仙方活命饮加牛膝以片，甚至腿肉浮肿，皆属脾肾亏损，难治。须内用补中益气汤为主加防风、独活，痛加丹皮、山栀仁，甚者加炒黄柏，兼服六味地黄丸，外以贯众煎汤淋洗，五倍子细末津调，于逐疮四后，亦当接用补中益气汤、六味地黄丸，以补精气为善。

仙方活命饮（通用一。）

洞天膏（通用七十六。）

补中益气汤（通用三十。）

六味地黄丸（通用四十三。）

□

绕胫结核数枚，不红微痛或不痛，初起以子龙丸，每服三分，淡姜汤每日服三次，至消乃止，膏，渐冀收功。

子龙丸（通用五十六。）

小金丹（通用五十二。）

犀黄丸（通用四十八。）

阳和解凝膏（通用七十七。）

□

（一名壅疾。）

头疼发热恶寒，状类伤寒，始必两脚酸软。惟湿乃香港脚主病，湿伤脾胃，外复感风寒暑湿，肿者为湿香港脚，不肿者为干香港脚。香港脚壅疾也，喜通恶塞，宜用抉壅汤，热加黄柏，寒加肉桂，愈后接服六斤丸调补。香港脚能令人死，红肿如云，根自足起，上升入心，则呕血而死。

肾目与额皆黑，则冲胸喘急而死。

一、香港脚疮，胫足胖肿，生疮痒痛，出黄水，结黄痂，颇类黄水疮。惟身体壮热，心神烦躁，经久难痊，用抉壅汤加黄柏、山栀，外敷五美散。

人两 忽然红肿发热，两胫俱浮作痛。颇类伤寒证中原有香港脚之条。然香港脚非伤寒也，香港脚感染湿热，证从下受，伤寒感冒风寒，先从上受，故伤寒乃阳证，而香港脚乃阴病也。夫湿热下感，宜从下治，消其湿热，湿热下行，身热自解，若用风药解之，反湿邪上犯，以风药多阳升之药也，宜用消 饮。

抉壅汤

苍术 苡仁 木瓜 牛膝 川芎 羌活 独活 木通 防风上水煎热服。

六斤丸

木瓜 牛膝 肉苁蓉（去甲膜，洗淡） 明天麻 枸杞子 鹿角胶（各一斤）

上为末，蜜丸梧子大，空心，黄酒下百丸。久服香港脚可以除根。

消 饮

茯苓（一两） 茵陈（一钱） 防己（一钱） 炒栀子（一钱） 苡仁（一两） 泽泻（三钱） 木瓜（一钱）

水煎服，一剂小便利，二剂身热解，再用二剂两脚肿消，再二剂全愈。

五美散（通用六十七。）

□

香港脚成漏，跟有小孔，深半寸，其痛异常，用初取湿人中白火 ，有水出，滴入疮口。

□

有人腿肚生一疮，久遂成漏，百治不效，自度必死，一村夫见之曰，此鳝漏也，用锻石温汤泡熏洗，觉痒即是也。洗不数次即愈。锻石烫洗后，用陈锻石敷之更妙。按鳝漏生腿肚初起类湿疮，痒痛相兼，破烂孔数处，其孔深如钻眼，津流黄水，绵绵不已，复入疮孔，多致恶寒肌冷。

□

用生甘草（五钱） 煮豆腐一块极老敷上，一时许取去，另用∶血余（五钱） 旧船底上石灰（三钱） 陀僧（一钱五分） 黄柏（四钱） 生肌散（三钱）

共末，用麻油熬成膏，多敷即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膝部证治（计四证）
  • 当前页：胫部证治（计十一证）
  • 下一页：足部证治（计十八证）
<<< 返回本书目录
  1. 胫部证治（计十一证）《外科证治全书》
  2. 胫腓骨干骨折【疾病大全】
  3. 胫部《外科心法要诀》
  4. 胫腓骨骨干骨折《骨科学》
  5. 胫部《外科大成》
  6. 胫腓骨骨干骨折【疾病大全】
  7. 净液汤【方剂大全】
  8. 胫腓骨骨折《家庭医学百科-医疗康复篇》
  9. 净心散【方剂大全】
  10. 胫腓骨骨折【疾病大全】
  11. 净水膏【方剂大全】
  12. 胫腓下联合前部分离【疾病大全】
  13. 净神丸【方剂大全】
  14. 胫骨粗隆肿胀【疾病症状】
  15. 净容散【方剂大全】
  16. 胫骨干骨不连【疾病症状】
  17. 净脓汤【方剂大全】
  18. 胫骨后唇骨折【疾病大全】
  19. 净连汤【方剂大全】
  20. 胫骨假关节形成【疾病症状】
  21. 净肌汤【方剂大全】
  22. 胫骨结节骨软骨病【疾病大全】
  23. 净肌散【方剂大全】
  24. 胫骨髁骨折【疾病大全】
  25. 净固丸【方剂大全】
  26. 胫骨内髁骨软骨病【疾病大全】
  27. 净固散【方剂大全】
  28. 胫骨平台骨折【疾病大全】
  29. 净腑汤【方剂大全】
  30. 胫骨疼痛【疾病症状】
  1. 胫部证治（计十一证）《外科证治全书》
  2. 胫部《外科大成》
  3. 胫疮《奇效简便良方》
  4. 胫（jìng竞）《中医词典》
  5. 胫腓骨骨干骨折《骨科学》
  6. 净银花《本草害利》
  7. 胫腓骨骨折《家庭医学百科-医疗康复篇》
  8. 净水器的使用《家庭医学百科·预防保健篇》
  9. 胫骨《中医词典》
  10. 净固丸《儒门事亲》
  11. 胫后神经痛《默克家庭诊疗手册》
  12. 净府《中医词典》
  13. 胫疽《中医词典》
  14. 景云根《目经大成》
  15. 胫疽《证治准绳·疡医》
  16. 景岳木贼煎《时病论歌括新编》
  17. 胫疽门主论《疡医大全》
  18. 景岳六安煎《时病论歌括新编》
  19. 胫毛《中医词典》
  20. 景天《本草图经》
  21. 胫前动脉《人体解剖学》
  22. 景天《本草乘雅半偈》
  23. 胫腿痛酸《广瘟疫论》
  24. 景天《药性切用》
  25. 胫阴疽《中医词典》
  26. 景天《本草分经》
  27. 胫阴痈《中医词典》
  28. 景天《名医别录》
  29. 胫阴痈《证治准绳·疡医》
  30. 景天《得配本草》
  31. 胫肿《中医词典》


足部证治（计十八证）_《外科证治全书》_中医外科_【岐黄之术】

足部证治（计十八证）
在线购买《外科证治全书》正版书籍

足部证治（计十八证）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋脉踝下曰足。足背曰跗，一名足趺，俗名足面。足后跟曰跟。足指曰趾，趾者别于手也。

足之为聚纹毛。足下面着地者为踵，俗名脚底版。

足大趾外侧属肝，内侧属脾，脾筋、脉皆起于足大趾，隐白穴为脾井，溜于节后陷中大都穴为脾荣，注于内侧核骨下太白穴为脾 ，循大趾本节后一寸公孙穴为脾络，历内踝前三分陷中穴之次。肝筋、脉皆起于足大指外侧丛毛之际，大敦穴为肝井，溜于趾缝中行间穴为肝荥，行跗上注于本节后二寸动脉中太冲穴为肝 ，结于内踝前一寸中封穴之为肝经，循踝上五寸蠡沟穴为肝络，直上内辅骨下横纹尽处曲泉穴为肝合，阴股五里阴 之次。

足二趾（即大趾之次趾。）

足三趾（一名中趾。）属胃，胃筋、脉起于足中趾内侧，历兑穴为胃井，溜于次趾外侧陷中内庭穴为胃荥，注入内庭后二寸陷谷穴为胃 ，过于跗上去内庭五寸冲阳穴为胃原，自足跗直上循足胫历腕上系草鞋处解溪穴为胃经，又历外踝上八寸丰隆穴为胃络，结于膝下三寸三里穴为胃合，上膝循伏兔结于髀膝上起肉处为中趾内间，其支者别跗上入大趾间出其端。

足四趾（即小趾之次趾。）属胆，胆筋起足四趾外端，窍阴穴之次为胆井，趾岐骨间有侠溪穴为胆荥，侠溪上寸半有临泣穴为胆 ，侠溪上四寸五分有丘墟穴为胆原，外踝上四寸阳辅穴为胆经，外踝上五寸光明穴为胆合，由是上走髀，分为两歧，前者结伏兔，后者结于尻，直者上季胁，其支自阳白直下出膝外 循经抵外踝至足 入四趾之间，支者别附上入大趾贯爪甲后足小趾，趾下属肾，外侧属膀胱，筋、脉俱起小趾之下，斜趋足心涌泉穴为肾井，又斜趋内，自跟别至跟后踝中大骨上两筋间有大钟穴为肾络，踝上二寸复溜穴为肾经，上 （腿中肚曰 ）。出 内廉结于内辅骨下阴谷穴之次为肾合，从是并太阳之筋上循阴股。

膀胱筋起小趾外侧，至爪甲一分至阴穴之次为膀胱井，历本节之前陷中有通谷穴为膀胱荥，为中为膀胱合，由 直上结于臀，其脉从腰抵 出小趾外侧。

□

（一名足跗发。） 足背上为足背发凡脚赤肿痛溃脓，足三阳湿热可治。微赤微肿脓清或出水，足三阴亏损难治。湿热者用仙方活命饮，既溃用内托散加金银花，外贴膏出脓而愈。亏损者用补中益气汤，六味地黄丸听其渐愈，盖四肢皆禀气于胃，胃气血盛则善步，胃血气少则少肉善寒，渐成痿厥足痹，故足疾必。急着肉灸之，以行壅滞助阳气，内服十全大补汤、八味地黄丸，以壮脾土，滋化源，亦有生者。

仙方活命饮（通用一。）

补中益气汤（通用三十。）

内托散（通用三十八。）

十全大补汤（通用二十六。）

六味地黄丸（通用四十三。）

八味地黄丸（通用四十五。）

□

（一名足心发，俗名病穿版，又名穿窟天蛇。）

生足底涌泉穴，乃肾经虚损之证，当别红白，按阳痈阴疽则例治之。

一、凡足心或热或痒痛或麻或肿胀，皆肾虚，六味、八味消息用之。

一、有足心疼如中箭，忽发忽歇，此肾之风毒，泻肾则愈，六味地黄汤加独活、黄柏。

六味地黄丸（通用四十三。）

八味地黄汤（通用四十五。）

□

生足趾，初起色白，麻痛或不痛者名脱疽。初起色赤，肿痛如汤泼火燎者名敦痈。脱疽以手部脱疽法治之，敦痈以胫部毒热流注法治之。

□

《灵枢》云∶发于足上下名曰四淫，其状大，急治之，百日死。发于足旁名曰厉痈，其状不大，急治之，去其黑者，不消辄益不治，百日死。按此二证，亦不外乎色红色白痈疽别治。

□

（古名兔啮，俗名脚挛跟。）

足跟肿痛，或疮如豆粒，当辨其色红色白按阳痈阴疽则例治法。但此乃二跷发源之处，肾经，随宜取用，以滋化源。盖患先得于虚，既溃脓水淋漓，以虚益虚，虽大补气血犹恐不及，若专治其外，务末忘本，必不能愈。

补中益气汤（通用三十。）

六味地黄丸（通用四十三。）

八味地黄丸（通用四十五。）

□

（一名琉璃发。）

生足跟旁，形如枣栗，色黄而亮，肿若琉璃，由行崎岖之路，劳伤筋脉而成。初用仙方活命饮加木香，宣通壅滞，脓熟针之，余按阳痈则例治法。

仙方活命饮（通用一。）

□

生足掌，初如火燎，随生紫白黄泡，闷肿硬疼，不能着地，连生数泡，皮浓难于自破，三、五，次用线针将泡挑破，泄去毒水，贴洞天膏，内服解毒泻肝汤。如湿重流水者，则以五美散撒之，更用膏盖贴。

解毒泻肝汤

防风 山栀 石膏 黄芩 苍术 木通 生甘草（各二钱）

上加灯心三十根，水酒各半煎，食前服。

洞天膏（通用七十六。）

五美散（通用六十七。）

□

初起紫白泡，疼痛彻骨，渐至腐烂深孔，紫黑血水腥秽，日久不愈，宜用葱汤洗净，铅粉散敷之愈。

铅粉散

黑铅（四钱，铁杓内化开倾入水中，取起再化，如此百遍，以铅净为度，去水取澄者三钱） 制松脂（一钱） 飞黄丹 轻粉（各五分） 麝香（一分）

上共为细末，麻油调匀，涂疮口，油纸盖之。

□

（一作牛乘 。）

生于脚掌，皮硬高肿，色黄疼痛，不能步履，由脚热着冷水，寒热搏滞而成。宜略去老皮，，洞天膏贴之，四围顽皮浮起，则轻轻剪去，搽生肌药而愈。

洞天膏（通用七十六。）

□

（俗名烂脚丫。）

脚丫起粟米白泡极痒，搓至皮烂，津腥臭水，觉疼时，其痒方止，次日仍痒如故，经年不愈，间服自愈，外以五美散掺之。

烂脚趾缝方

鲜鹅掌黄皮阴干，烧灰存性为末，掺之极效。

又方

好黄丹一味，掺三、五次即愈。

补中益气汤（通用三十。）

六味地黄丸（通用四十三。）

五美散（通用六十七。）

□

趾甲旁起一 肉突出，溃烂浸黄水，疼痛难忍，常时举发者名甲疽。用 毒油，日三次，毒消口敛。

毒油

黄 （二两，酒浸一宿） 野狼毒（一两） 猪脂（五两）

上微火上煎取二两，绞去渣，退火气，以封疮口效。

又方（存验。）

用绿矾置铁片上 沸，色赤如熔金者为真。沸定取起，研末，以盐汤调搽之。

□

足趾甲入肉作疮，不能行履，用陈皮浓煎汤浸之，良久甲肉自离，轻手剪去，以虎骨末敷之即安。或绿矾 末敷之，蚀恶肉，生新肉，细细剪去甲角，旬日即效。

□

（俗名鸡眼。）

生于脚趾，形如鸡眼，根陷内里，顶起硬凸疼痛，步履维艰，女子每因缠伤或着窄鞋，男子因窄鞋远行，皆生此疾。用紫玉簪根捣涂。

又方

用葱剖开，将有汁沫一边贴之，包住数次，即消。

□

两足心凸肿，上生黑豆疮，硬如钉，胫骨生碎孔髓流出，身发寒颤，惟思饮食，此是肝肾冷热相吞。用韭子煎汤日服，外以炮川乌末敷之。

□

有指头忽先发痒，已而作痛，指甲现黑色，第二日脚趾俱黑，三日连足面俱黑至脚上胫骨。

脚趾而不黑在脚面也。治法必须大补气血泻毒之味，用顾步汤；若已溃烂，多服数剂，无不愈也。

顾步汤

牛膝 金钗石斛（各一两） 人参（三钱） 黄 （一两） 当归（一两） 金银花（三两）

上水煎，服一剂而黑色解，二剂而疼痛止，三剂全愈。

□

凡远行脚趼成泡，用白面水调涂之，一夜即平。

附方

女人裹脚方（名脱骨汤。）

杏仁（一钱） 桑白皮（四钱）

水五碗，新瓶煎三碗，入朴硝五钱、乳香一钱，封口煎化，置足于上，先熏后洗，三日一作，十余次后，软若束绵矣。其生疮溃烂者，荆芥末敷之。

远行脚肿方

草乌、细辛、防风 各等分为末，铺鞋底内，以水拌湿布衬，踏之行。

冬月手足坼裂方（名黄蜡膏。）

清油五钱，慢火煎沸，入黄蜡一块同煎，光粉少许，熬紫色为度。先用热水洗患处，火烘干，多则硬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胫部证治（计十一证）
  • 当前页：足部证治（计十八证）
  • 下一页：疔疮
<<< 返回本书目录
  1. 足部证治（计十八证）《外科证治全书》
  2. 足部肿胀压痛【疾病症状】
  3. 足部震颤【疾病症状】
  4. 足部主病针灸要穴歌《刺灸心法要诀》
  5. 足部图（注）《厘正按摩要术》
  6. 足部主病针灸要穴歌《医宗金鉴》
  7. 足部十三穴疗病诀《小儿推拿广意》
  8. 足臭《家庭医学百科-医疗康复篇》
  9. 足部坏疽【疾病症状】
  10. 足穿孔【疾病症状】
  11. 足部骨折《骨科学》
  12. 足穿通性损害【疾病大全】
  13. 足部第九并图《经穴汇解》
  14. 足的放射性疼痛【疾病症状】
  15. 足部《外科心法要诀》
  16. 足底《人体解剖学》
  17. 足部《外科大成》
  18. 足底和足背浮肿【疾病症状】
  19. 足不能跖屈和内翻【疾病症状】
  20. 足底僵疔《医门补要》
  21. 足不能行（不能立 不收）《针灸资生经》
  22. 足底溃疡【疾病症状】
  23. 足病《默克家庭诊疗手册》
  24. 足底烧灼感【疾病症状】
  25. 足痹《普济方·针灸》
  26. 足底凸起【疾病症状】
  27. 足背及胫后动脉搏动减弱【疾病症状】
  28. 足底脱皮【疾病症状】
  29. 足背发《外科启玄》
  30. 足疔怪病门主论《疡医大全》
  1. 足部证治（计十八证）《外科证治全书》
  2. 足部图（注）《厘正按摩要术》
  3. 足部主病针灸要穴歌《医宗金鉴》
  4. 足部十三穴疗病诀《小儿推拿广意》
  5. 足部主病针灸要穴歌《刺灸心法要诀》
  6. 足部疲劳性骨折《默克家庭诊疗手册》
  7. 足叉发《中医词典》
  8. 足部结核《骨科学》
  9. 足臭《家庭医学百科-医疗康复篇》
  10. 足部骨折《默克家庭诊疗手册》
  11. 足疮《回生集》
  12. 足部二穴《神应经》
  13. 足大趾丛毛《中医词典》
  14. 足部第九并图《经穴汇解》
  15. 足底《中医词典》
  16. 足部《外科大成》
  17. 足底的血管和神经（图4-19、20、21、22）《人体解剖学》
  18. 足部《针灸大成》
  19. 足底肌群（图4-19、20、21）《人体解剖学》
  20. 足不收《中医词典》
  21. 足底僵疔《医门补要》
  22. 足不能行（不能立 不收）《针灸资生经》
  23. 足底长疔《古今医统大全》
  24. 足病《默克家庭诊疗手册》
  25. 足第二趾上《中医词典》
  26. 足痹《普济方·针灸》
  27. 足疔《中医名词词典》
  28. 足痹《中医词典》
  29. 足疔怪病门主论《疡医大全》
  30. 足背发《外科启玄》
  31. 足钉怪疾《奇方类编》


疔疮_《外科证治全书》_中医外科_【岐黄之术】

疔疮

疔疮

  • 上一页
  • 目录
  • 相关
  • 下一页

疔疮者，言其疮形如丁盖之状也。古方论疔有十种，华元化论，疔有五色，《千金方》说疔。初起或如小疮，或如水泡，紫黄青黑无定色，痒、痛、麻木亦无定候。多生于头面肩臂手足等处，令人烦躁闷乱，或憎寒头痛，或呕吐恶心，或肢体拘急。治宜针刺，挤出恶血，见好血而止。取拔疔散 入，以膏掩之。其有疮头陷凹而针刺不痛无血者，则针疮四旁必令血出，药从针孔 入，内服夺命丹或夺命汤汗之。夫疔毒险症也，其害最速。生头面耳鼻之间，显而易见；生臂足衣遮之处，隐而难明。知觉早者，朝医夕愈，迟者枉死甚多。每每妇女而患暗疔者，初时误作伤寒，至毒陷发肿，神昏牙紧，遂成走黄，多致不救。黄即毒也。疔毒内走攻心，如在将昏之际，急用回疔散二钱，白汤送服。或以夺命丹五丸为末，葱汁调灌之，少倾大痛，痛则毒化黄水，痛止病愈。

一、手、小臂，足、小腿生有红线，如丝一条延走者名红线疔。走至心腹或至喉内者难救治，气血逆行所致。急刺出血后，用浮萍草根敷之立愈。谨按∶医宗金鉴作红丝疔，不作红线一、疔疮用针刺出毒血后，服拔疔散，（治红丝疔尤效。）紫花地丁、甘菊花各（一两），水煎服二剂而疔毒散，三剂全愈。若已溃烂，亦用此方，但加当归二两，服之立愈。

一、刀镰疔∶形阔如韭叶，长有寸余，肉色紫黑，忌行针刺，用生矾三钱、葱白七根，共捣愈。迟治，走黄致命。

一、人患疔，须臾半面肿，不知疔患何处。用葱白七根、蜜一两，同捣敷之神效。

夺命丹

干蟾酥（酒化） 轻粉 麝香（各五分） 枯矾 寒水石（ ） 铜绿 制乳香 制没药（各一钱） 朱砂（三钱，飞） 蜗牛（二十一个，连壳研为膏，如无即不用）

上各研为细末，取蜗牛、蟾酥研匀，入诸药，杵丸绿豆大，每服三丸。用葱白五寸捣烂，安催之，汗出为度。

夺命汤

银花 草河车 赤芍（各二钱） 蝉蜕 僵蚕 防风 羌活 独活 青皮 泽兰（各一钱五分） 黄连 甘草（各一钱）

上水煎热服，暖卧取汗。

回疔散

土蜂窝（有子者一两） 蛇蜕（一条）

上用泥裹，火 存性，为末研和听用。

拔疔散

硫黄 蟾酥（等分）

上为细末，葱汁和蜜捣丸小米大，宜带长，以便插入疔疮内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足部证治（计十八证）
  • 当前页：疔疮
  • 下一页：杨梅疮
<<< 返回本书目录
  1. 疔疮【疾病大全】
  2. 疔疮【中药主治】
  3. 疔疮《证治准绳·疡医》
  4. 疔疮【方剂主治】
  5. 疔疮《医宗金鉴》
  6. 疔疮（附金疮）《经验丹方汇编》
  7. 疔疮《万病回春》
  8. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  9. 疔疮《外科十法》
  10. 疔疮病诸候（凡一十三论）《诸病源候论》
  11. 疔疮《外科启玄》
  12. 疔疮部《外科方外奇方》
  13. 疔疮《外科理例》
  14. 疔疮锭子【方剂大全】
  15. 疔疮《孙真人海上方》
  16. 疔疮恶疮痈百膏异方《幼科铁镜》
  17. 疔疮《宋本备急灸法》
  18. 疔疮呼脓膏【方剂大全】
  19. 疔疮《寿世保元》
  20. 疔疮疖肿【中药主治】
  21. 疔疮《立斋外科发挥》
  22. 疔疮立效膏【方剂大全】
  23. 疔疮《景岳全书》
  24. 疔疮论《青囊秘诀》
  25. 疔疮《急救广生集》
  26. 疔疮论《外科集验方》
  27. 疔疮《古今医鉴》
  28. 疔疮论《外科正宗》
  29. 疔疮《保婴撮要》
  30. 疔疮门《辨证录》
  1. 疔疮《外科证治全书》
  2. 疔疮《丁甘仁医案》
  3. 疔疮《奇效简便良方》
  4. 疔疮《外科理例》
  5. 疔疮《奇效简便良方》
  6. 疔疮《急救广生集》
  7. 疔疮《外科启玄》
  8. 疔疮《医学心悟》
  9. 疔疮《立斋外科发挥》
  10. 疔疮《外科心法要诀》
  11. 疔疮《宋本备急灸法》
  12. 疔疮《万病回春》
  13. 疔疮（附金疮）《经验丹方汇编》
  14. 疔疮《保婴撮要》
  15. 疔疮（外科理例 上）《古今医统大全》
  16. 疔疮《古今医鉴》
  17. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  18. 疔疮《寿世保元》
  19. 疔疮、溺死、犬伤、蛇伤、脉绝、痈疽《针灸聚英》
  20. 疔疮《证治准绳·疡医》
  21. 疔疮不破秘方《华佗神方》
  22. 疔疮《证治准绳·幼科》
  23. 疔疮部《外科方外奇方》
  24. 疔疮《医宗金鉴》
  25. 疔疮出血秘方《华佗神方》
  26. 疔疮《医学纲目》
  27. 疔疮初起《奇效简便良方》
  28. 疔疮《外科十法》
  29. 疔疮恶疮痈百膏异方《幼科铁镜》
  30. 疔疮《中医词典》
  31. 疔疮候《巢氏病源补养宣导法》


杨梅疮_《外科证治全书》_中医外科_【岐黄之术】

杨梅疮

杨梅疮

  • 上一页
  • 目录
  • 相关
  • 下一页

一名广疮，因其毒出岭南；一名时疮，以时气乖变，邪气凑袭之故；一名翻花疮，因其缠绵夹湿而生白泡。有形如赤豆，嵌于肉内，坚硬如铁，名杨梅痘。有形如风豆作痒，名杨梅疹。有先起红晕后发斑点，名杨梅斑。有色红作痒，其圈大小不一，二、三相套，名杨梅圈。

名形虽异，要不出气化、精化二因。气化传染者轻，精化欲染者重。气化者，或遇生此疮之人，鼻闻其臭，或误食其物，或登圊受其不洁之气，脾肺受毒，故先从上部见之。皮肤作痒，筋骨或疼或不疼，疮形小而且干，此不过在皮毛肌肉之间，每日用换肌消毒散去木瓜加荆芥、防风、蝉衣汗之，或更以龙胆泻肝汤接服，清去湿热，自当痊愈。精化者，由交媾不洁，精泄时毒从精道乘虚直透命门以灌冲脉，所以内入骨髓，外达皮毛，凡冲脉所到之处，无所不有。多有先患下疳，次便毒，渐至筋骨疼痛，下部生疮，或小水涩淋，其疮形大而坚硬，为害最恶。治之以化毒为贵，熏为忌，熏罨瘥者复发难治。医方有升药为丸，雄黄为衣，包裹吞服，数日即好。或燃药条一根，口含冷水诸法，皆收毒入内，掩饰瞒人，害人性命，羞畏人知者多受其害。复发则烂毒、瞎眼。初起宜用三黄丸，每日五鼓取四钱热陈酒送服，醉盖取汗，或兼以龙胆泻肝汤，每日早晚轮服，外用忍冬藤煎汤日洗、血余散日敷，渐渐取效。其有疮生头面或遍身不便处，欲其速愈，但用金霜散敷之，则二、三日可以脱落，亦神妙者也。然此惟治标之法耳，还须服药消其内毒，稍有遗毒未消，难逃后患。如换肌消毒散、槐花蕊方皆消余毒妙药。

一、有杨梅癣，用水浮萍煎汁浸洗，间日一次，数次即愈。

换肌消毒散

木瓜（不犯铁器） 甘草（各八分） 土茯苓（一两） 忍冬花（三钱） 当归 白藓皮（各二钱） 薏苡仁（四钱） 皂针（二钱） 木通（一钱五分） 白芷（一钱五分）

上水煎服，毒甚者加土茯苓至四、五两。

血余散

人指甲（炙研不拘多少） 真血余灰（各等分）

上二味共研，每两加麝香一钱再研和，密贮瓷罐内，临用白蜜调敷。

附方 愈后退斑饼

用黑母牛粪捻作小饼，炭火煨半熟，乘热贴患处，一时取去斑痕自退转白。

龙胆泻肝汤（通用九。）

槐花蕊（通用四十二。）

三黄丸（通用四十九。）

金霜散（通用七十一。）

附方

一、方用大虾蟆一个，肚上剖开，将雄黄一两填入用黄泥包好，放炭火内锻炼以泥红为度，散一、二剂，则终身不发矣。

一、患杨梅疮，服轻粉一时收敛，以图目前遮饰。岂知毒藏于内，必致外溃，未几而毒发于救。急治亦须用大剂药，些小之剂无效，方用护鼻散。

护鼻散

元参（三两） 麦冬（二两） 生草（一两） 生丹砂（末三钱） 桔梗（五钱） 花粉（三钱）银花（三两）

水煎调丹砂末，一剂鼻知香臭，连服四剂，鼻上黑色散去，可免鼻梁烂落矣。更用全鼻散。

全鼻散

元参（一两） 生甘草（三钱） 银花（一两） 当归（一两） 麦冬（五钱） 人参（三钱）

水煎调入丹砂末（一钱），服十剂而一身之毒尽出，方保无虞。前方勇猛所以救其急，后方平乃水银之母，子见母相逢不相离，丹砂出而轻粉亦出。倘鼻柱已倾，肉腐不堪，将前护鼻散救之，虽鼻不重长，而性命可援，不致于死也。

一、杨梅疮黄浓泛滥，腐臭不堪，世人皆以为毒盛，多用败毒之药。孰知曰败毒而毒愈盛、疮愈乎，方用二生汤。

二生汤

生黄 （一两） 土茯苓（二两） 甘草（三钱，生）

水煎服，连服四剂，疮色红活；再服四剂，疮尽干燥；又服四剂痊愈。此方如毒重疼痛非常，则加当归一两、银花二两、倍土茯苓；便结燥者加紫草三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔疮
  • 当前页：杨梅疮
  • 下一页：杨梅结毒
<<< 返回本书目录
  1. 杨梅疮《证治准绳·疡医》
  2. 杨梅疮【方剂主治】
  3. 杨梅疮《医宗金鉴》
  4. 杨梅疮部《外科启玄》
  5. 杨梅疮《万病回春》
  6. 杨梅疮毒《经验丹方汇编》
  7. 杨梅疮《外科理例》
  8. 杨梅疮发源《医门补要》
  9. 杨梅疮《寿世保元》
  10. 杨梅疮结毒总论《疡科心得集》
  11. 杨梅疮《仁术便览》
  12. 杨梅疮论《青囊秘诀》
  13. 杨梅疮《立斋外科发挥》
  14. 杨梅疮论《外科正宗》
  15. 杨梅疮《景岳全书》
  16. 杨梅疮门《辨证录》
  17. 杨梅疮《急救广生集》
  18. 杨梅疮门主论《疡医大全》
  19. 杨梅疮《古今医鉴》
  20. 杨梅疮-外科理例（下）《古今医统大全》
  21. 杨梅疮《慈幼便览》
  22. 杨梅疮证治《幼幼集成》
  23. 杨梅疮《保婴撮要》
  24. 杨梅倒发《外科大成》
  25. 杨梅【中药大全】
  26. 杨梅痘子《外科启玄》
  27. 杨梅《本草纲目》图文版
  28. 杨梅疳疮《外科启玄》
  29. 杨梅《证类本草》
  30. 杨梅根【中药大全】
  1. 杨梅疮《外科证治全书》
  2. 杨梅疮《外科理例》
  3. 杨梅疮《奇效简便良方》
  4. 杨梅疮《急救广生集》
  5. 杨梅疮《立斋外科发挥》
  6. 杨梅疮《外科心法要诀》
  7. 杨梅疮《慈幼便览》
  8. 杨梅疮《万病回春》
  9. 杨梅疮（外科理例 下）《古今医统大全》
  10. 杨梅疮《保婴撮要》
  11. 杨梅疮部《外科启玄》
  12. 杨梅疮《古今医鉴》
  13. 杨梅疮第一方《奇效简便良方》
  14. 杨梅疮《寿世保元》
  15. 杨梅疮毒《经验丹方汇编》
  16. 杨梅疮《证治准绳·疡医》
  17. 杨梅疮发源《医门补要》
  18. 杨梅疮《证治准绳·幼科》
  19. 杨梅疮方《冯氏锦囊秘录》
  20. 杨梅疮《医宗金鉴》
  21. 杨梅疮结毒总论《疡科心得集》
  22. 杨梅疮《中医词典》
  23. 杨梅疮论《青囊秘诀》
  24. 杨梅疮《景岳全书》
  25. 杨梅疮论《外科正宗》
  26. 杨梅疮《中医名词词典》
  27. 杨梅疮门（五则）《辨证录》
  28. 杨梅《药性切用》
  29. 杨梅疮门主方《疡医大全》
  30. 杨梅《外科全生集》
  31. 杨梅疮门主论《疡医大全》


杨梅结毒_《外科证治全书》_中医外科_【岐黄之术】

杨梅结毒

杨梅结毒

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名疯毒、一名杨梅痈漏。）

结毒者，因患疮时毒瓦斯方炽，误用药水熏蒸或轻粉内伏或点药收敛。以致毒沉骨髓关窍之中唇缺、目蚀、喉穿、手足挛拘等证。治法∶初起者，日服三黄丸，再服取忍冬藤、牛蒡草、甘毒尽，色转红活，以洞天膏贴收功。盖圣灵丹治结毒，万全之功，无有出其右者。但方内有犀黄、珍珠，价皆贵重，又不可减去分厘，需数十金方能合就，贫者奈何。又结毒紫金丹、杨梅痈漏汤二方用之甚效，即年深者亦效，药资无多，又能取效。如患久虚弱者，更宜补助为妙。忌食火酒、猪头、糟物、海味、茶、醋、椒、姜、大蒜、牛、羊、鸡、鹅、豆腐、面筋、鲜鱼等。猪肉不忌。

一、结毒在咽喉者，可用七神散吹之。服药如前。

圣灵丹

珍珠 犀黄 冰片（各一钱） 琥珀（四钱，红色者佳） 劈砂 滴乳石（各三钱，明者佳，即石钟乳）

上各制研粉，入飞罗面四两，研和密贮。每服取五分，煎土茯苓汤调下，再以汤送服。

一方加肥皂子一个，同土茯苓煎。如结毒在鼻、额者加辛夷三钱，同土茯苓煎。

结毒紫金丹

龟版（放炭火上炙燥，用新酒浆，笔蘸浆涂上，反复炙涂三次，以焦黄为度，研细末二两） 石决明（用九孔者， 红，童便内浸一夜，为末） 朱砂（六钱，明亮者，飞末）

上共研极细末，烂饭或米饮为丸麻子大。每服一钱，量病上下，食前后下。筋骨疼痛用酒下喉唇鼻破坏，诸药不效者并妙，功可代圣灵丹。

杨梅痈漏方

黑铅（三两，溶化入水银五钱，乘热擂为粉，分作五分听用，后另入煎药用） 土茯苓（五两） 忍冬（一两） 皂刺（一钱） 郁金（五分）

上 咀，入葱一茎各煎去渣再入铅粉一分煎，食远服。（铅粉煎后仍可取起。盖杨梅痈漏，，每料初一剂要取微汗。取汗法∶以金银花用藤叶一两，防风、荆芥、花椒各五钱煎汤二斗，于不透风处先熏后洗，自然汗出即愈。二、三十年者，只用四料作四次汗之无不痊愈。

忌牛肉、烧酒、发物。徐春甫专用此方以治病者，一一获效，故详载之。

七神散

黄柏（蜜涂炙九次，研末，一钱） 僵蚕（新瓦焙燥，为末，一钱） 儿茶（五分，研末）制乳香（五分） 制没药（五分） 冰片（五分） 人中白（ 末，一钱）

上共研极细末吹之。

三黄丸（通用四十九。）

洞天膏（通用七十六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅疮
  • 当前页：杨梅结毒
  • 下一页：小儿遗毒
<<< 返回本书目录
  1. 杨梅结毒《医宗金鉴》
  2. 杨梅结毒【方剂主治】
  3. 杨梅结毒《外科十法》
  4. 杨梅圈疮《外科启玄》
  5. 杨梅结毒《外科启玄》
  6. 杨梅树【中药大全】
  7. 杨梅核仁【中药大全】
  8. 杨梅树皮【中药大全】
  9. 杨梅根【中药大全】
  10. 杨梅瘟《伤寒指掌》
  11. 杨梅疳疮《外科启玄》
  12. 杨梅瘟《松峰说疫》
  13. 杨梅痘子《外科启玄》
  14. 杨梅瘟《温热暑疫全书》
  15. 杨梅倒发《外科大成》
  16. 杨梅癣疮《外科启玄》
  17. 杨梅疮证治《幼幼集成》
  18. 杨梅验方《痰疠法门》
  19. 杨梅疮-外科理例（下）《古今医统大全》
  20. 杨梅样舌【疾病症状】
  21. 杨梅疮门主论《疡医大全》
  22. 杨梅叶【中药大全】
  23. 杨梅疮门《辨证录》
  24. 杨梅叶蚊母树根【中药大全】
  25. 杨梅疮论《外科正宗》
  26. 杨氏神栢散【方剂大全】
  27. 杨梅疮论《青囊秘诀》
  28. 杨氏针法《中医刺灸》
  29. 杨梅疮结毒总论《疡科心得集》
  30. 杨树花【中药大全】
  1. 杨梅结毒《外科证治全书》
  2. 杨梅结毒《医学心悟》
  3. 杨梅结毒《外科启玄》
  4. 杨梅结毒《外科心法要诀》
  5. 杨梅结毒《外科全生集》
  6. 杨梅结毒《医宗金鉴》
  7. 杨梅结毒方《冯氏锦囊秘录》
  8. 杨梅结毒《外科十法》
  9. 杨梅漏《中医词典》
  10. 杨梅结毒《中医词典》
  11. 杨梅漏《外科十三方考》
  12. 杨梅喉癣《中医词典》
  13. 杨梅圈《中医词典》
  14. 杨梅干《医学入门》
  15. 杨梅圈疮《外科启玄》
  16. 杨梅疳疮《外科启玄》
  17. 杨梅顽疮膏《仁术便览》
  18. 杨梅毒喉《中医词典》
  19. 杨梅瘟《中医词典》
  20. 杨梅痘子《外科启玄》
  21. 杨梅瘟《松峰说疫》
  22. 杨梅痘《中医词典》
  23. 杨梅瘟《温热暑疫全书》
  24. 杨梅疔《中医词典》
  25. 杨梅瘟《伤寒指掌》
  26. 杨梅倒发《外科大成》
  27. 杨梅癣疮《中医词典》
  28. 杨梅丹毒《中医词典》
  29. 杨梅癣疮《外科启玄》
  30. 杨梅疮证治《幼幼集成》
  31. 杨梅癣门主方《疡医大全》


小儿遗毒_《外科证治全书》_中医外科_【岐黄之术】

小儿遗毒

小儿遗毒

  • 上一页
  • 目录
  • 相关
  • 下一页

遗毒者，乃儿在胞胎禀受父母精血遗毒，故既生之后热汤洗浴，或着烘熏衣服，外热触动内肉破烂，啼叫不安，治之宜早。内用土茯苓汤，调人中黄细末四、五分服之，日进数次。外破烂处，以蜜炙黄柏细末干掺之，或以滑石、绿豆粉铺席上令卧，可救十之三、四。婴儿若毒延遍身，日夜啼哭，不吃乳饮者，此毒盛正气衰弱，无法援之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅结毒
  • 当前页：小儿遗毒
  • 下一页：疠风
<<< 返回本书目录
  1. 小儿遗传性血管神经性水肿【疾病大全】
  2. 小儿遗毒烂斑《外科正宗》
  3. 小儿遗传性椭圆形红细胞增多症【疾病大全】
  4. 小儿遗尿《小儿常见病单验方》
  5. 小儿遗传性球形红细胞增多症【疾病大全】
  6. 小儿遗尿《自我调养巧治病》
  7. 小儿遗传性慢性进行性肾炎【疾病大全】
  8. 小儿遗尿【疾病症状】
  9. 小儿遗传性口形细胞增多症【疾病大全】
  10. 小儿遗尿【疾病大全】
  11. 小儿遗传性痉挛性截瘫【疾病大全】
  12. 小儿遗尿失禁方《外台秘要》
  13. 小儿遗传性果糖不耐受【疾病大全】
  14. 小儿乙型肝炎病毒相关肾炎【疾病大全】
  15. 小儿遗传性共济失调【疾病大全】
  16. 小儿异染性脑白质营养不良【疾病大全】
  17. 小儿遗传性大疱性表皮松解症【疾病大全】
  18. 小儿易痉总论《温病条辨》
  19. 小儿衣原体肺炎【疾病大全】
  20. 小儿因食痞满羸瘦不下食肚胀方《外台秘要》
  21. 小儿一氧化碳中毒【疾病大全】
  22. 小儿阴疮及肿方《外台秘要》
  23. 小儿一切疳【方剂主治】
  24. 小儿隐睾症【疾病大全】
  25. 小儿一捻金【方剂大全】
  26. 小儿营养不良《自我调养巧治病》
  27. 小儿夜啼痧《痧胀玉衡》
  28. 小儿营养不良【疾病大全】
  29. 小儿夜啼方《外台秘要》
  30. 小儿营养不良性水肿【疾病大全】
  1. 小儿遗毒《外科证治全书》
  2. 小儿医《中医词典》
  3. 小儿遗毒烂斑《中医词典》
  4. 小儿腋气《中医词典》
  5. 小儿遗毒烂斑《外科正宗》
  6. 小儿夜啼痧《痧胀玉衡》
  7. 小儿遗尿《手穴手纹诊治》
  8. 小儿夜啼秘方《华佗神方》
  9. 小儿遗尿《小儿常见病单验方》
  10. 小儿夜啼方一十首《外台秘要》
  11. 小儿遗尿《自我调养巧治病》
  12. 小儿夜啼不止《奇效简便良方》
  13. 小儿遗尿《中医词典》
  14. 小儿夜啼《外科全生集》
  15. 小儿遗尿《奇效简便良方》
  16. 小儿夜啼《万氏秘传片玉心书》
  17. 小儿遗尿秘方《华佗神方》
  18. 小儿夜啼《急救广生集》
  19. 小儿遗尿失禁方五首《外台秘要》
  20. 小儿夜啼《医林改错》
  21. 小儿易痉总论《温病条辨》
  22. 小儿夜啼《孙真人海上方》
  23. 小儿因食痞满羸瘦不下食肚胀方四首《外台秘要》
  24. 小儿夜啼《圣济总录》
  25. 小儿阴（疒^颓）《中医词典》
  26. 小儿夜哭《奇效简便良方》
  27. 小儿阴疮《中医词典》
  28. 小儿夜哭《孙真人海上方》
  29. 小儿阴疮及肿方八首《外台秘要》
  30. 小儿要略论《幼科切要》
  31. 小儿阴疮秘方《华佗神方》


疠风_《外科证治全书》_中医外科_【岐黄之术】

疠风

疠风

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名癞大风、俗名大麻风。）

疠风者有毒之风也。脾主肌肉，肺主皮毛。肉受湿热，气浊血虚，外感酷烈暴悍之风寒，久致四肢拳挛，肌肉腐败。热毒盛则面上起油光，热久生虫。虫蚀五脏则形有五损∶蚀肝则眉落，蚀肺则鼻崩，蚀心则声哑，蚀脾则足底穿、膝虚肿，蚀肾则耳鸣啾啾，或痒痛如针刺，蚀身则皮痒如虫行。治者，急令戒酒色，耐气宽心，一切发风动气，酱、盐、椒、醋、荤腥、炙爆及大寒大热之物，皆宜禁忌，只食淡饭白粥、白煮时菜而已。方用如酒杯之蛇一条，竹刀剖腹去杂，切寸段取瓦仰放炭火上，以蛇段竖放瓦上，蛇段跌倒者系无毒之段，弃之，不倒者有毒，用炙存性为末，（按∶蛇，灵物也，不可妄杀。当用白花蛇条，酒浸炙末代之。虽不及生蛇之力猛，而走窜搜风亦非逊品，一次不愈，何妨再用一次。据云白花蛇是草。

，及溃久腐烂不堪者并效。后接用易老驱风丸、东坡四神丹常服不可间断。然斯证必戒色欲，禁口服辛辣、发物，愈后亦须守戒年余，否则复发无救矣。

一、麻风病面生紫块疙瘩，治法在面部 疮内。

易老驱风丸

黄 枳壳 防风 芍药 枸杞子 甘草 大生地 大熟地 地骨皮（等分）

上为末，蜜丸。

东坡四神丹

羌活 元参 当归（各二钱） 大生地（四钱）

上水煎服

换肌散（存验。）

治疠风久不愈或眉毛脱落，鼻梁崩坏，其效如神。

白花蛇 黑花蛇（各三两，酒浸） 地龙（去土） 当归 川芎 赤芍 天门冬（去心） 甘草 威灵仙 荆芥穗 菊花 木贼草 不灰木 石菖蒲 定风草（即草乌根） 制木鳖 苍术（各一两）

上各另为末，过戥和匀。每服四、五钱，食后温酒调服，加饮数杯尤妙。

浴疠方（存验。）

草乌 麻黄根 艾叶 地骨皮 朴硝（各一两）

上为末极细，用水一桶、椒一合、葱一斤同煎汤，入醋一钟。于密室中自用手巾围搭四肢，候日再浴。如此三、五次，内服换肌散等药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿遗毒
  • 当前页：疠风
  • 下一页：石疽
<<< 返回本书目录
  1. 疠风《周慎斋遗书》
  2. 疠风【中药主治】
  3. 疠风《证治准绳·杂病》
  4. 疠风【方剂主治】
  5. 疠风《证治准绳·类方》
  6. 疠风部《外科启玄》
  7. 疠风《证治汇补》
  8. 疠风六十四（附身上虚痒）《丹溪心法》
  9. 疠风《针灸素难要旨》
  10. 疠风论治《类证治裁》
  11. 疠风《张氏医通》
  12. 疠风门《辨证录》
  13. 疠风《医学正传》
  14. 疠风门《丹台玉案》
  15. 疠风《医学心悟》
  16. 疠风门《医方考》
  17. 疠风《续名医类案》
  18. 疠风门《张氏医通》
  19. 疠风《万病回春》
  20. 疠风证《明医指掌》
  21. 疠风《寿世保元》
  22. 疠疡类症《疠疡机要》
  23. 疠风《景岳全书》
  24. 疠症总论《解围元薮》
  25. 疠风《扁鹊心书》
  26. 戾木《本草纲目》完整版
  27. 疠《杂病广要》
  28. 荔核散【方剂大全】
  29. 疠《冷庐医话》
  30. 荔壳汤【方剂大全】
  1. 疠风《外科证治全书》
  2. 疠风《医学心悟》
  3. 疠风《周慎斋遗书》
  4. 疠风《证治汇补》
  5. 疠风《扁鹊心书》
  6. 疠风《万病回春》
  7. 疠风《针灸素难要旨》
  8. 疠风《医学正传》
  9. 疠风《针灸聚英》
  10. 疠风《寿世保元》
  11. 疠风病痉《中医词典》
  12. 疠风《证治准绳·杂病》
  13. 疠风病浴方《急救广生集》
  14. 疠风《证治准绳·类方》
  15. 疠风部《外科启玄》
  16. 疠风《张氏医通》
  17. 疠风齿痛《中医词典》
  18. 疠风《续名医类案》
  19. 疠风刺法并治验《卫生宝鉴》
  20. 疠风《医学纲目》
  21. 疠风大便不通《中医词典》
  22. 疠风《中医词典》
  23. 疠风二便下血《中医词典》
  24. 疠风《景岳全书》
  25. 疠风寒热《灵素节注类编》
  26. 疠风《中医名词词典》
  27. 疠风口眼㖞斜《中医词典》
  28. 疠《冷庐医话》
  29. 疠风六十四（附身上虚痒）《丹溪心法》
  30. 疠《杂病广要》
  31. 疠风论《卫生宝鉴》


石疽_《外科证治全书》_中医外科_【岐黄之术】

石疽

石疽

  • 上一页
  • 目录
  • 相关
  • 下一页

石疽初起如恶核，坚硬不痛，渐大如拳。急以阳和汤、犀黄丸每日轮服，紫元丹间服可消。

。现红筋者其内已通血海，不治；现斑黑者乃自溃之证，溃则流血，三日内死；现小块高低如石岩者，主三百日后必发大痛，不溃而死。惟现青筋者其内已成黄浆尚可治，令日服阳和汤，外用活商陆根捣烂，加食盐少许敷之，数日作痒，半月皱皮，日敷日软而有脓袋挂下，以银针穿之，用千金内托散加熟地，倍生 ，各一两同阳和汤煎服，大剂补托。十剂后以阳和解凝膏随其根盘贴满，独留患孔。再加绷缚法，使其皮膜相连，易于脓尽生肌。接用十全大补、加味保元等汤（参 忌炙。）服至收功。

阳和汤（通用五。）

犀黄丸（通用四十八。）

紫元丹（通用五十一。）

千金内托散（通用三十八。）

十全大补汤（通用二十六。）

加味保元汤（通用二十九。）

阳和解凝膏（通用七十七。）

绷缚法（通用法。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疠风
  • 当前页：石疽
  • 下一页：流注
<<< 返回本书目录
  1. 石疽《圣济总录》
  2. 石疽门主论《疡医大全》
  3. 石疽《马培之医案》
  4. 石蒟【中药大全】
  5. 石荆《本草纲目》完整版
  6. 石决明《本草纲目》完整版
  7. 石筋草【中药大全】
  8. 石决明《本草易读》
  9. 石筋草《滇南本草》
  10. 石决明《雷公炮炙论》
  11. 石芥菜【中药大全】
  12. 石决明《药笼小品》
  13. 石蜐【中药大全】
  14. 石决明《证类本草》
  15. 石椒草【中药大全】
  16. 石决明《本草纲目》图文版
  17. 石椒草《滇南本草》
  18. 石决明【中药大全】
  19. 石豇豆【中药大全】
  20. 石决明解《医学衷中参西录》
  21. 石见穿【中药大全】
  22. 石决明壳《本草纲目》完整版
  23. 石碱【中药大全】
  24. 石决明散【方剂大全】
  25. 石碱《本草纲目》图文版
  26. 石蕨【中药大全】
  27. 石碱《本草纲目》完整版
  28. 石刻安肾丸【方剂大全】
  29. 石瘕症《女科秘要》
  30. 石腊红【中药大全】
  1. 石疽《外科证治全书》
  2. 石疽《外科大成》
  3. 石疽《外科全生集》
  4. 石疽《马培之医案》
  5. 石疽候《诸病源候论》
  6. 石疽《中医词典》
  7. 石疽门主论《疡医大全》
  8. 石疽《圣济总录》
  9. 石疽秘方《华佗神方》
  10. 石疽《中医名词词典》
  11. 石剧《千金翼方》
  12. 石荆《证类本草》
  13. 石剧《新修本草》
  14. 石茎散《三因极一病证方论》
  15. 石剧《证类本草》
  16. 石茎散《妇人大全良方》
  17. 石剧《名医别录》
  18. 石筋草《滇南本草》
  19. 石决明《本草纲目》
  20. 石疖秘方《华佗神方》
  21. 石决明《雷公炮炙论》
  22. 石疖《外科全生集》
  23. 石决明《雷公炮制药性解》
  24. 石椒草《滇南本草》
  25. 石决明《千金翼方》
  26. 石碱《本草便读》
  27. 石决明《药笼小品》
  28. 石碱《冯氏锦囊秘录》
  29. 石决明《玉楸药解》
  30. 石瘕症《女科秘要》
  31. 石决明《中药炮制》


流注_《外科证治全书》_中医外科_【岐黄之术】

流注

流注

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人之血气，昼夜流行，周而复始，自无停息。或因寒痰或因风湿，稽留于肌肉之中，致令痛，或兼身体发热。当未作脓时用加味二陈汤，入阳和丸同煎，数服全消。消后接服小金丹七丸杜其续发。如皮色稍变，疼痛难忍者，须用阳和汤以止其痛，消其未成脓之余地，使已成脓者不痛而溃，此乃大疽变小之法也。如患顶软已有脓，即为针之。脓多白色，贴阳和解凝膏。但此证溃后，定增毒痰流走，患生不一，故初溃五日内，仍服小金丹十丸以杜后患，接用犀黄丸，阳和汤，每日早晚轮服，使毒痰消尽收功。

孩子不能服煎剂者，初起用小金丹化服，至消乃止；既溃亦以小金丹日服，消其余硬之地，至患不疼时针之，俟其毒尽用保元汤（ 、草生用。）加肉桂五分，日服收功。

孕妇患之，当问怀胎月数，如未满六个月，犀黄丸内有麝香不可服，只宜阳和汤愈之。

愈后再服三、四剂以代小金丹，杜其流走。

溃延日久，病患脾虚气滞者，先服六君子汤加芎、归数剂，（参、术生用。）待其饮食复常，再按前治。

阳和丸（通用六。）

阳和汤（通用五。）

加味二陈汤（通用十八。）

犀黄丸（通用四十八。）

小金丹（通用五十二。）

六君子汤（通用二十一。）

保元汤（通用二十八。）

阳和解凝膏（通用七十七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石疽
  • 当前页：流注
  • 下一页：痼发
<<< 返回本书目录
  1. 流注【疾病大全】
  2. 流注【方剂主治】
  3. 流注《中医外科学》
  4. 流注八穴序《针经指南》
  5. 流注《证治准绳·疡医》
  6. 流注初起治法《医门补要》
  7. 流注《医宗金鉴》
  8. 流注经络井荣说《普济方·针灸》
  9. 流注《续名医类案》
  10. 流注经络井荥说《子午流注针经》
  11. 流注《外科理例》
  12. 流注开阖（医学入门）《针灸大成》
  13. 流注《外科大成》
  14. 流注六十穴道《针灸神书》
  15. 流注《女科撮要》
  16. 流注论《外科正宗》
  17. 流注《马培之医案》
  18. 流注散【方剂大全】
  19. 流注《立斋外科发挥》
  20. 流注时日《针灸大成》
  21. 流注《景岳全书》
  22. 流注汤【方剂大全】
  23. 流注《经验丹方汇编》
  24. 流注通玄指要赋《普济方·针灸》
  25. 流注《洄溪医案》
  26. 流注通玄指要赋《针经指南》
  27. 流注《保婴撮要》
  28. 流注图《针灸大成》
  29. 流星散【方剂大全】
  30. 流注-外科理例（上）《古今医统大全》
  1. 流注《外科证治全书》
  2. 流注《外科理例》
  3. 流注《立斋外科发挥》
  4. 流注《外科大成》
  5. 流注《经验丹方汇编》
  6. 流注《外科心法要诀》
  7. 流注《外科全生集》
  8. 流注《保婴撮要》
  9. 流注《中医外科学》
  10. 流注《证治准绳·疡医》
  11. 流注《女科撮要》
  12. 流注《证治准绳·幼科》
  13. 流注（外科理例 上）《古今医统大全》
  14. 流注《续名医类案》
  15. 流注八穴《中医词典》
  16. 流注《医宗金鉴》
  17. 流注八穴序《针经指南》
  18. 流注《马培之医案》
  19. 流注不收口《急救广生集》
  20. 流注《中医词典》
  21. 流注初起治法《医门补要》
  22. 流注《傅青主女科》
  23. 流注风初起《急救广生集》
  24. 流注《景岳全书》
  25. 流注经络井荣说《普济方·针灸》
  26. 流注《中医名词词典》
  27. 流注经络井荥说《子午流注针经》
  28. 流珠形《中医词典》
  29. 流注开阖（医学入门）《针灸大成》
  30. 流肿候《诸病源候论》
  31. 流注疬《中医词典》


痼发_《外科证治全书》_中医外科_【岐黄之术】

痼发

痼发

  • 上一页
  • 目录
  • 相关
  • 下一页

此证多生于手足掌心，或腰腿臂下伸缩动处，疼如痛风，漫肿无头，其色淡红，憎寒发热，汗之，敷赤豆散。如表解，则用加味解酲汤少加乳香、没药消之，溃后亦然。贴洞天膏。

一由感受天地不正之厉气，壅遏肌表，宜用不换金正气散煎送五通丸，发汗解表，外敷冲和散。表退而作脓，溃者，内托散、醒消丸主之。贴洞天膏。

按《幼科铁镜》，痛风之证即痼发也。其书云∶四肢上或身上一处肿痛或移动他处，色红参差如下体加牛膝各一钱，煎服，数剂即愈。（按此方甚佳，但遇好饮酒者患此去桂枝易白芷。）

曾医邑痒生方相幼子，左手右足各曲贴肉处痛曲不伸，用前方，煎服五剂愈。如大人须用酒煮，每夜尽量饮，每味一两五钱，煮酒五、六斤，饮毕即愈。此予创方，屡效不爽。

加味解酲汤

葛根（三钱） 茯苓（二钱） 木香（五分） 砂仁（一钱） 人参（一钱） 白术（生） 陈皮神曲 （炒） 猪苓 泽泻（各一钱五分）

上水煎二次服。（一方有枳 子以解酒毒。）

赤豆散

赤小豆，上一味磨粉葱汁调敷。（此方治一切痈毒以鸡子清调或醋调俱妙，又用敷 腮神效。）

不换金正气散（见后瘴疽。）

五通丸（通用五十。）

散消饮（通用十一。）

千金内托散（通用三十八。）

醒消丸（通用四十七。）

洞天膏（通用七十六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注
  • 当前页：痼发
  • 下一页：恶核
<<< 返回本书目录
  1. 痼发《医宗金鉴》
  2. 痼发门主论《疡医大全》
  3. 痼发《外科正宗》
  4. 痼冷《古今医鉴》
  5. 痼发《外科启玄》
  6. 痼冷《寿世保元》
  7. 痼《外科大成》
  8. 痼冷《孙真人海上方》
  9. 锢蒂散【方剂大全】
  10. 痼冷《万病回春》
  11. 牿岭勾儿茶【中药大全】
  12. 痼冷《卫生易简方》
  13. 顾序《叶选医衡》
  14. 痼冷积热《备急千金要方》
  15. 顾序《慎柔五书》
  16. 痼冷积热《杂病广要》
  17. 顾小儿暑秽积食泄泻治验《一得集》
  18. 痼冷积热证治《三因极一病证方论》
  19. 顾首汤【方剂大全】
  20. 痼冷门《古今医统大全》
  21. 顾氏《丹痧经验阐解》《专治麻痧初编》
  22. 痼冷丸【方剂大全】
  23. 顾秋芳伤酒吐血案《一得集》
  24. 瓜《食鉴本草》
  25. 顾母理脏汤【方剂大全】
  26. 瓜瓣《药征续编》
  27. 顾耳汤【方剂大全】
  28. 瓜贝去瘀汤【方剂大全】
  29. 顾步汤【方剂大全】
  30. 瓜蒂《本草纲目》完整版
  1. 痼发《外科证治全书》
  2. 痼发《外科正宗》
  3. 痼发《外科启玄》
  4. 痼发《外科心法要诀》
  5. 痼发门主论《疡医大全》
  6. 痼发《医宗金鉴》
  7. 痼疾《中医名词词典》
  8. 痼发《中医词典》
  9. 痼疾《中医词典》
  10. 痼病《中医词典》
  11. 痼冷《孙真人海上方》
  12. 痼痹《中医词典》
  13. 痼冷《中医词典》
  14. 痼《外科大成》
  15. 痼冷《寿世保元》
  16. 顾仲《中医词典》
  17. 痼冷《古今医鉴》
  18. 顾元交《中医词典》
  19. 痼冷《万病回春》
  20. 顾颙《中医词典》
  21. 痼冷《卫生易简方》
  22. 顾序《慎柔五书》
  23. 痼冷（内有久寒）《中医名词词典》
  24. 顾序《叶选医衡》
  25. 痼冷积热《备急千金要方》
  26. 顾小儿暑秽积食泄泻治验《一得集》
  27. 痼冷积热《杂病广要》
  28. 顾宪章《中医词典》
  29. 痼冷积热证治《三因极一病证方论》
  30. 顾锡《中医词典》
  31. 痼冷丸《是斋百一选方》


恶核_《外科证治全书》_中医外科_【岐黄之术】

恶核

恶核

  • 上一页
  • 目录
  • 相关
  • 下一页

大者称恶核，小者称痰核。初起坚硬不痛，与石疽之起相同。然其寒凝甚痼，毒根最深却不黄丸煎服，至消乃止。大忌开刀，开则翻花难治。如有翻花者，用大蟾破腹刺数孔，连肠杂盖患口，拔毒软肛。内服温补托毒消痰之剂犀黄丸收功。如孕妇惟用阳和汤服之。

外治方（存验。）

用大田螺数个捣烂敷之即消。

加味二陈汤（通用十八。）

阳和汤（通用五。）

阳和丸（通用六。）

犀黄丸（通用四十八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痼发
  • 当前页：恶核
  • 下一页：瘿瘤
<<< 返回本书目录
  1. 恶核《幼幼新书》
  2. 恶核瘰《幼科铁镜》
  3. 恶核《千金翼方》
  4. 恶核瘰第九十四问《婴童百问》
  5. 恶寒证《明医指掌》
  6. 恶核瘰方《外台秘要》
  7. 恶寒无汗【方剂主治】
  8. 恶核瘰论《小儿卫生总微论方》
  9. 恶寒四十八（附面热、面寒）《丹溪心法》
  10. 恶疾大风《备急千金要方》
  11. 恶寒门《张氏医通》
  12. 恶疾大风方《外台秘要》
  13. 恶寒候《古今医统大全》
  14. 恶疽论《青囊秘诀》
  15. 恶寒歌《伤寒百证歌》
  16. 恶疽门《辨证录》
  17. 恶寒非寒病恶热非热病论《格致余论》
  18. 恶露《备急千金要方》
  19. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  20. 恶露《千金翼方》
  21. 恶寒发热【方剂主治】
  22. 恶露《胎产秘书》
  23. 恶寒发热【中药主治】
  24. 恶露【疾病症状】
  25. 恶寒发热【疾病大全】
  26. 恶露不尽《金匮钩玄》
  27. 恶寒发热《杂病广要》
  28. 恶露不绝《济阴纲目》
  29. 恶寒背恶寒辨《医宗金鉴》
  30. 恶露不绝《盘珠集胎产症治》
  1. 恶核《外科证治全书》
  2. 恶核《幼幼新书》
  3. 恶核候《诸病源候论》
  4. 恶核《中医词典》
  5. 恶核瘰《医学纲目》
  6. 恶核《千金翼方》
  7. 恶核瘰《证治准绳·幼科》
  8. 恶寒证《明医指掌》
  9. 恶核瘰《幼科铁镜》
  10. 恶寒续法《医学纲目》
  11. 恶核瘰第九十四问《婴童百问》
  12. 恶寒四十八（附面热、面寒）《丹溪心法》
  13. 恶核瘰方四首《外台秘要》
  14. 恶寒实热《儒门事亲》
  15. 恶核瘰论《小儿卫生总微论方》
  16. 恶寒门《张氏医通》
  17. 恶核痰核《外科全生集》
  18. 恶寒候《古今医统大全》
  19. 恶核肿候《诸病源候论》
  20. 恶寒歌《伤寒百证歌》
  21. 恶火《中医词典》
  22. 恶寒非寒病恶热非热病论《格致余论》
  23. 恶疾大风《备急千金要方》
  24. 恶寒发热似疟非疟候（妇科心镜 上）《古今医统大全》
  25. 恶疾大风方一十首《外台秘要》
  26. 恶寒发热《杂病广要》
  27. 恶酒候《诸病源候论》
  28. 恶寒发热《医述》
  29. 恶疽论《青囊秘诀》
  30. 恶寒背恶寒辨《伤寒心法要诀》
  31. 恶疽门（一则）《辨证录》


瘿瘤_《外科证治全书》_中医外科_【岐黄之术】

瘿瘤

瘿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

大者为瘿，小者为瘤。瘿证蒂小而下垂，瘤证顶小而根大。瘿多生于肩项两颐，瘤则随处可瘤证易治，瘿证鲜有瘥者。瘿证内用开结散、内府神效方，外用蛛丝缠法，或甘草缩法，缓缓消磨亦能缩愈。切勿轻用刀、针，致血出不止，立见危殆。

瘤证惟粉瘤最多，其色粉红，多生耳项前后，亦有生于下体者，乃腠理津沫，偶有所滞，聚敷之。然每有愈而复发者乃内有胳囊，化净膏贴，生肌自愈。

又有黑沙瘤多生臀腿，其肿大小不一，以手摄起，内有黑色者是。亦用针刺，出黑沙有声，软硬不等。

又有发瘤，多生耳后发下寸许，软小高突，按之不痛，亦用针刺之，粉发齐出。

又有虱瘤，发后其痒彻骨，开破出虱无数，内有极大一虱，出之方尽。此三者皆同粉瘤治法，或用艾灸之亦可。

又有虫瘤，每生胁下，本忧郁结成，治难获效。

又有贴骨瘤，贴骨而生，极疼痛。用枸杞根连皮骨、野菊花根连皮骨切片晒干，以多为妙，再加地丁根同煎，一服即愈。

又有胎瘤，初生小儿头上、胸乳间肿起，大者如馒首，小者如梅李，乃胎中瘀血凝滞而成，。

开结散

桔红（四两） 沉香 木香（各二钱） 珍珠（四十九粒，小者加倍。入砂罐内盐泥封固赤，取出去火毒用） 猪厌肉子（四十九枚，豚猪生项间如枣子者）

上为末，每服一钱，卧时酒调徐徐咽下。患小三、五服愈，大者一料可愈。切记酸咸、油腻、滞气之物。须择除日于静室修合。

内府神效方

海藻（洗） 昆布（洗） 海带 海粉（飞） 海螵蛸 海螺（顶上摇者用长螺，不摇者用海螺）

上各等分，研细末，蜜丸龙眼大。每卧时噙化一丸如神。（系内府传方。）

珠丝缠法

取蛛丝拈成粗线，缠孔患根，数日其丝渐紧，瘤根渐细。屡易屡细，不半月瘤自脱。按诸线日松，惟蛛丝日紧，物理之妙，有当格致者。

甘草缩法

甘草煎膏，以笔涂患四围，三次后另用芫花、大戟、甘遂等分为末醋调，另用笔涂患之中心相近。日日互涂，自然缩愈。

治瘤妙方（存验）

用麝香数厘重一整块，安放瘤当中，上加蕲艾绿豆大一丸灸之，不起泡不破，瘤自干退如旧。

附遍身痰瘤作痒主治方

用肥皂角二斤去边皮，以滴醋十斤，徐徐熬添成膏，摊贴。

又方

用生南星末醋调，或玉簪花根汁调敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶核
  • 当前页：瘿瘤
  • 下一页：疣
<<< 返回本书目录
  1. 瘿瘤《证治准绳·疡医》
  2. 瘿瘤【中药主治】
  3. 瘿瘤《医宗金鉴》
  4. 瘿瘤【方剂主治】
  5. 瘿瘤《卫生易简方》
  6. 瘿瘤（肉瘤）《针灸资生经》
  7. 瘿瘤《万病回春》
  8. 瘿瘤等病诸候《巢氏病源补养宣导法》
  9. 瘿瘤《外科十三方考》
  10. 瘿瘤等病诸候（凡一十五论）《诸病源候论》
  11. 瘿瘤《外科大成》
  12. 瘿瘤发《外科启玄》
  13. 瘿瘤《寿世保元》
  14. 瘿瘤发门主论《疡医大全》
  15. 瘿瘤《普济方·针灸》
  16. 瘿瘤论《外科集验方》
  17. 瘿瘤《经验丹方汇编》
  18. 瘿瘤论《外科正宗》
  19. 瘿瘤《急救广生集》
  20. 瘿瘤门主论《疡医大全》
  21. 瘿瘤《古今医鉴》
  22. 瘿瘤证《明医指掌》
  23. 瘿瘤《备急千金要方》
  24. 瘿瘤证治《三因极一病证方论》
  25. 瘿瘤《备急千金要方》
  26. 瘿气《丹溪治法心要》
  27. 瘿瘤《保幼新编》
  28. 瘿气《幼幼新书》
  29. 瘿花香茶菜【中药大全】
  30. 瘿气（猪靥）《本草纲目》完整版
  1. 瘿瘤《外科证治全书》
  2. 瘿瘤《急救广生集》
  3. 瘿瘤《经验丹方汇编》
  4. 瘿瘤《卫生易简方》
  5. 瘿瘤《外科十三方考》
  6. 瘿瘤《外科大成》
  7. 瘿瘤《保幼新编》
  8. 瘿瘤《外科心法要诀》
  9. 瘿瘤（肉瘤）《针灸资生经》
  10. 瘿瘤《万病回春》
  11. 瘿瘤病《备急千金要方》
  12. 瘿瘤《古今医鉴》
  13. 瘿瘤发《中医词典》
  14. 瘿瘤《普济方·针灸》
  15. 瘿瘤发《外科启玄》
  16. 瘿瘤《寿世保元》
  17. 瘿瘤发门主论《疡医大全》
  18. 瘿瘤《证治准绳·疡医》
  19. 瘿瘤论《外科正宗》
  20. 瘿瘤《医宗金鉴》
  21. 瘿瘤论《外科集验方》
  22. 瘿瘤《医学纲目》
  23. 瘿瘤门主方《疡医大全》
  24. 瘿瘤《新修本草》
  25. 瘿瘤门主论《疡医大全》
  26. 瘿瘤《备急千金要方》
  27. 瘿瘤证《明医指掌》
  28. 瘿瘤《中医词典》
  29. 瘿瘤证治《三因极一病证方论》
  30. 瘿候《诸病源候论》
  31. 瘿秘方《华佗神方》


疣_《外科证治全书》_中医外科_【岐黄之术】

疣

疣

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名枯筋箭。）

初起如赤豆，渐渐微槁，日久破裂钻出筋头，蓬松枯槁如花之蕊，多生于手足胸乳之间，系之，或为丸常服；外用铜钱一个套疣上，以草纸穣代艾作七纠灸之，次日即落。如疣大者则将草纸蘸湿套在疣上，或灸十四纠，断无不下之理。然不可专用外治，虽暂愈亦必复发。

附方（存验。）

用牛口涎涂之，自落。

归芍地黄汤（通用三十七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘿瘤
  • 当前页：疣
  • 下一页：瘴疽
<<< 返回本书目录
  1. 疣【疾病大全】
  2. 疣 甲疽 代指 天蛇头 鹅掌风 红丝疮《医学入门》
  3. 疣《中医外科学》
  4. 疣果冷水花【中药大全】
  5. 疣《证治准绳·疡医》
  6. 疣瘤疥癣皴揭附《卫生宝鉴》
  7. 疣《续名医类案》
  8. 疣门主论《疡医大全》
  9. 疣《外科大成》
  10. 疣目《普济方·针灸》
  11. 疣《皮肤性病学》
  12. 疣目《幼幼新书》
  13. 疣《景岳全书》
  14. 疣目方《外台秘要》
  15. 疣《家庭医学百科-医疗康复篇》
  16. 疣痣《急救广生集》
  17. 油棕根【中药大全】
  18. 疣状癌【疾病大全】
  19. 油珠膏【方剂大全】
  20. 疣状表皮发育不良【疾病大全】
  21. 油纸法《外科选要》
  22. 疣状角化不良病【疾病大全】
  23. 油脂《医用化学》
  24. 疣状皮肤结核【疾病大全】
  25. 油炸山楂糕《保健药膳》
  26. 疣状血管瘤【疾病大全】
  27. 油炸木【中药大全】
  28. 疣状增殖【疾病症状】
  29. 油渣果根【中药大全】
  30. 疣状肢端角化病【疾病大全】
  1. 疣《外科证治全书》
  2. 疣《外科大成》
  3. 疣《中医外科学》
  4. 疣《证治准绳·疡医》
  5. 疣 甲疽 代指 天蛇头 鹅掌风 红丝疮《医学入门》
  6. 疣《续名医类案》
  7. 疣疮《中医词典》
  8. 疣《中医词典》
  9. 疣瘤疥癣皴揭附《卫生宝鉴》
  10. 疣《景岳全书》
  11. 疣门主方《疡医大全》
  12. 疣《中医名词词典》
  13. 疣门主论《疡医大全》
  14. 疣《家庭医学百科-医疗康复篇》
  15. 疣目《幼幼新书》
  16. 疣《默克家庭诊疗手册》
  17. 疣目《普济方·针灸》
  18. 疣《皮肤性病学》
  19. 疣目方一十九首《外台秘要》
  20. 油纸法《外科选要》
  21. 疣目候《诸病源候论》
  22. 油脂要适量《预防医学》
  23. 疣目候《诸病源候论》
  24. 油脂的组成《医用化学》
  25. 疣目秘方《华佗神方》
  26. 油脂的性质《医用化学》
  27. 疣痣《急救广生集》
  28. 油炸山楂糕《保健药膳》
  29. 疣赘疵黑子杂疗方六首《外台秘要》
  30. 油衣粘及松脂着人衣虫蚀毯鞯法五首《外台秘要》
  31. 疣子《中医词典》


瘴疽_《外科证治全书》_中医外科_【岐黄之术】

瘴疽

瘴疽

  • 上一页
  • 目录
  • 相关
  • 下一页

瘴疽者因受山岚瘴气，伏藏筋骨之间，初发黑色，顽痹如木石，重按之微痛。急用不换金证难治，须用砭法令出恶血，以熟附子三钱，生姜五钱煎服，接按阴疽则例治法。

不换金正气散

苍术（二钱，泔浸，炒） 藿香（二钱） 浓朴（二钱，姜炒） 陈皮（二钱） 半夏曲（二钱） 炙甘草（一钱）

上加生姜五片、红枣二枚水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疣
  • 当前页：瘴疽
  • 下一页：瘭疽（一名蛇瘴）
<<< 返回本书目录
  1. 瘴疽《医宗金鉴》
  2. 瘴疠治法《石室秘录》
  3. 瘴后变症《瘴疟指南》
  4. 瘴疟《圣济总录》
  5. 瘴病中将息法《瘴疟指南》
  6. 瘴疟《幼幼新书》
  7. 瘴病后将息法《瘴疟指南》
  8. 瘴疟【方剂主治】
  9. 瘴《瘴疟指南》
  10. 瘴疟内伤辨《瘴疟指南》
  11. 瘴《续名医类案》
  12. 瘴疟伤寒辨《瘴疟指南》
  13. 障脐汤【方剂大全】
  14. 瘴疟五脏俱病《瘴疟指南》
  15. 胀卒痛肠如疟积消瘅病《内经博议》
  16. 瘴疟形状《瘴疟指南》
  17. 胀坠感【疾病症状】
  18. 瘴气《古今医案按》
  19. 胀肿《医学真传》
  20. 瘴气《景岳全书》
  21. 胀症（宜参看肿症）《医学从众录》
  22. 瘴气《圣济总录》
  23. 胀痛【疾病症状】
  24. 瘴气《寿世保元》
  25. 胀满诸症《文堂集验方》
  26. 瘴气【方剂主治】
  27. 胀满证治《幼幼集成》
  28. 瘴气门《古今医统大全》
  29. 胀满证治《三因极一病证方论》
  30. 瘴气藤【中药大全】
  1. 瘴疽《外科证治全书》
  2. 瘴疽《外科心法要诀》
  3. 瘴疠治法《石室秘录》
  4. 瘴疽《医宗金鉴》
  5. 瘴疟《时病论歌括新编》
  6. 瘴疽《中医词典》
  7. 瘴疟《中医名词词典》
  8. 瘴后变症《瘴疟指南》
  9. 瘴疟《圣济总录》
  10. 瘴毒脚气《中医词典》
  11. 瘴疟《时病论歌括新编》
  12. 瘴病中将息法《瘴疟指南》
  13. 瘴疟《中医词典》
  14. 瘴病后将息法《瘴疟指南》
  15. 瘴疟《幼幼新书》
  16. 瘴《瘴疟指南》
  17. 瘴疟《医述》
  18. 瘴《续名医类案》
  19. 瘴疟《证治准绳·幼科》
  20. 障陷《中医词典》
  21. 瘴疟《明医指掌》
  22. 障《明医指掌》
  23. 瘴疟《症因脉治》
  24. 障《中医词典》
  25. 瘴疟《时病论》
  26. 胀卒痛肠如疟积消瘅病《内经博议》
  27. 瘴疟内伤辨《瘴疟指南》
  28. 胀肿的分类与治疗《中医之钥》
  29. 瘴疟伤寒辨《瘴疟指南》
  30. 胀肿《医学真传》
  31. 瘴疟五脏俱病《瘴疟指南》


瘭疽（一名蛇瘴）_《外科证治全书》_中医外科_【岐黄之术】

瘭疽（一名蛇瘴）
在线购买《外科证治全书》正版书籍

瘭疽（一名蛇瘴）

  • 上一页
  • 目录
  • 相关
  • 下一页

初起红点，次变黑色，其形小者如粟豆，大者如桃李，发无定处，疼痛应心，剥破脓如豆汁金正气散加入仙方活命饮服之，迟治妨命。

仙方活命饮（通用一。）

不换金正气散（见前。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘴疽
  • 当前页：瘭疽（一名蛇瘴）
  • 下一页：痘毒
<<< 返回本书目录
  1. 瘭疽（风疽）《证治准绳·疡医》
  2. 瘭疽发《外科启玄》
  3. 瘭疽【中药主治】
  4. 瘭疽发门主论《疡医大全》
  5. 瘭疽《医宗金鉴》
  6. 瘭疽方《外台秘要》
  7. 瘭疽《外科正宗》
  8. 瘭疽门主论《疡医大全》
  9. 瘭疽《外科大成》
  10. 藨草【中药大全】
  11. 瘭疽《圣济总录》
  12. 藨寄生【中药大全】
  13. 瘭疽《千金翼方》
  14. 表层巩膜炎【疾病大全】
  15. 瘭疽《备急千金要方》
  16. 表层巩膜炎（episcleritis）《西医眼科学》
  17. 瘭疮门主论《疡医大全》
  18. 表而再表《伤寒指掌》
  19. 瘭疮第九十八问《婴童百问》
  20. 表解寒散《四圣悬枢》
  21. 标准正态分布曲线下的面积《预防医学》
  22. 表解热除《四圣悬枢》
  23. 标准化测验的基本特征《医学心理学》
  24. 表解散【方剂大全】
  25. 标幽赋（杨氏注解）《针灸大成》
  26. 表里《中医诊断学》
  27. 标幽赋《针灸聚英》
  28. 表里辩《景岳全书》
  29. 标幽赋《针灸大全》
  30. 表里分传《伤寒指掌》
  1. 瘭疽（一名蛇瘴）《外科证治全书》
  2. 瘭疽（风疽）《证治准绳·疡医》
  3. 瘭疽疮《奇效简便良方》
  4. 瘭疽《外科正宗》
  5. 瘭疽发《外科启玄》
  6. 瘭疽《外科大成》
  7. 瘭疽发门主论《疡医大全》
  8. 瘭疽《外科心法要诀》
  9. 瘭疽方一十六首《外台秘要》
  10. 瘭疽《医宗金鉴》
  11. 瘭疽门主方《疡医大全》
  12. 瘭疽《备急千金要方》
  13. 瘭疽门主论《疡医大全》
  14. 瘭疽《中医词典》
  15. 瘭疽秘方《华佗神方》
  16. 瘭疽《圣济总录》
  17. 表《中医词典》
  18. 瘭疽《千金翼方》
  19. 表1：以下情形的新药设立５年的监测期《中药法规》
  20. 瘭疽《中医名词词典》
  21. 表2：以下情形的新药设立４年的监测期《中药法规》
  22. 瘭疮门主论《疡医大全》
  23. 表3：以下情形的新药设立３年的监测期《中药法规》
  24. 瘭疮第九十八问《婴童百问》
  25. 表层巩膜炎《眼科学》
  26. 瘭《中医词典》
  27. 表层体温和深部体温《生理学》
  28. 熛疽《中医词典》
  29. 表而再表《温热暑疫全书》
  30. 熛浆疮《中医词典》
  31. 表而再表《伤寒指掌》


痘毒_《外科证治全书》_中医外科_【岐黄之术】

痘毒

痘毒

  • 上一页
  • 目录
  • 相关
  • 下一页

（附痘风疮、痘癞、丹瘤、痘后发斑。）

孩子因出痘多服凉药，血凝气滞，乘虚发毒，漫肿不红亦无 痛。医多以痘后火毒未尽治之。然亦有火毒未尽而发者，其发必红肿 痛，身热口渴，是不得不用清解，败毒汤加荆芥、防风、蝉衣、柴胡主之，服一、二剂，外以三豆散敷之，则红退肿消而愈。如溃者用内托散，贴洞天膏。

痘后发疮痒痛者，三豆散敷之妙。

痘后遍身疮癣，如疥如癞，渐次延开，脂水浸淫结痂成片，名痘风疮。先用升麻 葛根汤一、失治，脓血淋漓，浸淫溃烂，肌无完肤，即成痘癞，须以大补气血为主，兼以解毒防风汤、苦参丸随宜酌用。

痘后发丹瘤红肿作痛，手不可近，流移上下，过心肾则死，小柴胡加生地黄汤主之，外用砭法砭去恶血自消。

痘后发斑，但红不肿不痛者是也，化斑汤主之。

升麻 葛根汤

葛根 升麻 白芍 甘草（各等分）

上水一盏，煎七分去渣，服无时。

解毒防风汤

防风（二钱） 地骨皮（三钱） 生黄 荆芥穗 牛蒡子（各一钱）

上煎服，或加升麻五分。

苦参丸

苦参（一两） 白蒺藜 何首乌 牛蒡子 荆芥穗（各五钱）

上水煎服。

小柴胡汤

柴胡 人参 黄芩（各三钱） 炙甘草 半夏（制） 大生地（各二钱）

上为粗末，每服三钱，水一盏、姜三片、枣二枚煎至半盏，去渣温服。

化斑汤

人参 甘草（各一钱） 石膏 生地（各五钱） 知母 元参（各三钱） 糯米（一合）

上水煎，待米熟去渣，频频温服，无时。

三豆散

黑豆 绿豆 赤小豆（等分）

上为粗末，醋调如糊敷之，干则以鹅翎蘸醋时时润之，治痘痈，其效如神。

渗湿救苦散（一名灭斑散。）

密陀僧 生白芷 滑石（等分）

上研细末，干者白蜜调搽，湿者干掺。

小金丹（通用五十二。）

败毒汤（通用二。）

内托散（通用三十八。）

洞天膏（通用七十六。）

砭法（通用法。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘭疽（一名蛇瘴）
  • 当前页：痘毒
  • 下一页：火赤疮（附天泡疮。）
<<< 返回本书目录
  1. 痘毒《续名医类案》
  2. 痘毒藏脾经说《吴医汇讲》
  3. 痘顶塌陷《医宗金鉴》
  4. 痘毒痘疔膏【方剂大全】
  5. 痘顶塌陷《痘疹心法要诀》
  6. 痘毒膏【方剂大全】
  7. 痘疔散【方剂大全】
  8. 痘毒攻目门主论《疡医大全》
  9. 痘疔门主论《疡医大全》
  10. 痘烦躁《保婴撮要》
  11. 痘疔黑陷《景岳全书》
  12. 痘风《保婴撮要》
  13. 痘疔【方剂主治】
  14. 痘风疮《医宗金鉴》
  15. 痘疔《证治准绳·幼科》
  16. 痘风疮门主论《疡医大全》
  17. 痘疔《医宗金鉴》
  18. 痘风眼门主论《疡医大全》
  19. 痘疔《医宗金鉴》
  20. 痘腹痛《保婴撮要》
  21. 痘疔《外科正宗》
  22. 痘疳丹【方剂大全】
  23. 痘疔《痘疹心法要诀》
  24. 痘疳门主论《疡医大全》
  25. 痘疔《保婴撮要》
  26. 痘痕赤白《保婴撮要》
  27. 痘疮中论列方《景岳全书》
  28. 痘后《幼科铁镜》
  29. 痘疮痒痛门主论《疡医大全》
  30. 痘后瘢迹不退门主论《疡医大全》
  1. 痘毒《外科证治全书》
  2. 痘毒《急救广生集》
  3. 痘毒《外科全生集》
  4. 痘毒《续名医类案》
  5. 痘毒藏脾经说《吴医汇讲》
  6. 痘顶塌陷《痘疹心法要诀》
  7. 痘毒攻喉《中医词典》
  8. 痘顶塌陷《医宗金鉴》
  9. 痘毒攻目门主方《疡医大全》
  10. 痘疔门主论《疡医大全》
  11. 痘毒攻目门主论《疡医大全》
  12. 痘疔门主方《疡医大全》
  13. 痘毒溃烂《奇效简便良方》
  14. 痘疔黑陷《景岳全书》
  15. 痘毒已破《急救广生集》
  16. 痘疔《痘疹心法要诀》
  17. 痘多不灌浆《奇效简便良方》
  18. 痘疔《外科正宗》
  19. 痘发七日，将出忽倒，面色黑，唇口冰冷，危症也《奇方类编》
  20. 痘疔《外科心法要诀》
  21. 痘发热《医学纲目》
  22. 痘疔《保婴撮要》
  23. 痘烦躁《保婴撮要》
  24. 痘疔《证治准绳·幼科》
  25. 痘风《医学纲目》
  26. 痘疔《医宗金鉴》
  27. 痘风《保婴撮要》
  28. 痘疔《医宗金鉴》
  29. 痘风疮《中医词典》
  30. 痘疔《中医词典》
  31. 痘风疮《医宗金鉴》


火赤疮（附天泡疮。）_《外科证治全书》_中医外科_【岐黄之术】

火赤疮（附天泡疮。）
在线购买《外科证治全书》正版书籍

火赤疮（附天泡疮。）

  • 上一页
  • 目录
  • 相关
  • 下一页

初起小如芡实、大如棋子，燎浆水泡，色赤者为火赤疮，顶白、根赤者名天泡疮。或生头面饮，（去皂刺、山甲加片芩、木通。）外以石珍散搽之即愈。天泡疮由风热毒瓦斯客于皮肤，搏于血气而生。始如汤烫作泡，一破浆出成疮。治用山地、升麻、山栀、蓝叶、大黄各一两锉碎，用猪油八两，文武火煎，色变去渣，瓷器盛之，涂患处。

石珍散

生石膏（一两） 轻粉 黄柏 海螵蛸（各五钱）

上共研细，甘草汤浸洗，以此掺之。

仙方活命饮（通用一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘毒
  • 当前页：火赤疮（附天泡疮。）
  • 下一页：猫眼疮（一名寒疮。）
<<< 返回本书目录
  1. 火赤疮《医宗金鉴》
  2. 火赤链蛇【中药大全】
  3. 火赤疮《外科大成》
  4. 火疮《外科理例》
  5. 火草《本草纲目》完整版
  6. 火疮《外科启玄》
  7. 火部《药性切用》
  8. 火疮等证《备急千金要方》
  9. 火部《得配本草》
  10. 火刺仙丹【方剂大全】
  11. 火部《本经逢原》
  12. 火醋锭子【方剂大全】
  13. 火部《本草纲目》
  14. 火丹《外科正宗》
  15. 火部《本草纲目》完整版
  16. 火丹《幼幼新书》
  17. 火病咽痛《痰火点雪》
  18. 火丹《幼幼新书》
  19. 火病泄泻《痰火点雪》
  20. 火丹门《辨证录》
  21. 火病胁痛《痰火点雪》
  22. 火丹散【方剂大全】
  23. 火病失音《痰火点雪》
  24. 火丹证治《颅囟经》
  25. 火病结核《痰火点雪》
  26. 火毒丹【方剂大全】
  27. 火病寒热《痰火点雪》
  28. 火毒加味四物汤【方剂大全】
  29. 火把花【中药大全】
  30. 火法有五论《中藏经》
  1. 火赤疮（附天泡疮。）《外科证治全书》
  2. 火赤疮《外科大成》
  3. 火冲眩晕《中医词典》
  4. 火赤疮《外科心法要诀》
  5. 火冲眩晕《症因脉治》
  6. 火赤疮《医宗金鉴》
  7. 火喘《中医词典》
  8. 火赤疮《中医词典》
  9. 火疮《外科理例》
  10. 火槽头《证类本草》
  11. 火疮《外科启玄》
  12. 火不生土《中医名词词典》
  13. 火疮等证《备急千金要方》
  14. 火不生金《中医词典》
  15. 火刺缠喉风法《医方考》
  16. 火补火泻《中医词典》
  17. 火刺仙方《重楼玉钥》
  18. 火病咽痛《痰火点雪》
  19. 火醋熏鼻法《医方考》
  20. 火病咽痛《中医词典》
  21. 火丹《幼幼新书》
  22. 火病泄泻《痰火点雪》
  23. 火丹《幼幼新书》
  24. 火病胁痛《痰火点雪》
  25. 火丹《外科正宗》
  26. 火病失音《痰火点雪》
  27. 火丹《急救广生集》
  28. 火病失音《中医词典》
  29. 火丹《奇效简便良方》
  30. 火病结核《痰火点雪》
  31. 火丹疮《中医词典》


猫眼疮（一名寒疮。）_《外科证治全书》_中医外科_【岐黄之术】

猫眼疮（一名寒疮。）
在线购买《外科证治全书》正版书籍

猫眼疮（一名寒疮。）

  • 上一页
  • 目录
  • 相关
  • 下一页

初起形如猫眼，光彩闪烁，无脓无血，但痛痒不常，由郁热被外寒凝结而成。宜敷真君妙贴散，多食鸡、鱼、韭、蒜自愈。

真君妙贴散

荞面（一两） 硫黄（二两） 白面（一两）

上共一处，清水拌，干湿得宜，捍成薄片微晒，单纸包裹，风中阴干，取研细末，麻油调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火赤疮（附天泡疮。）
  • 当前页：猫眼疮（一名寒疮。）
  • 下一页：鱼脊疮
<<< 返回本书目录
  1. 猫眼疮【疾病大全】
  2. 猫眼睛【中药大全】
  3. 猫眼疮《中医外科学》
  4. 猫咬伤《家庭医学百科-自救互救篇》
  5. 猫眼疮《医宗金鉴》
  6. 猫咬伤的急救《现代院外急救手册》
  7. 猫眼草膏【方剂大全】
  8. 猫油【中药大全】
  9. 猫眼草【中药大全】
  10. 猫爪草【中药大全】
  11. 猫牙《本草纲目》完整版
  12. 猫爪子【中药大全】
  13. 猫须草【中药大全】
  14. 猫抓病【疾病大全】
  15. 猫涎《本草纲目》完整版
  16. 毛八角枫【中药大全】
  17. 猫腿姑【中药大全】
  18. 毛八角莲【中药大全】
  19. 猫头鹰【中药大全】
  20. 毛白杨【中药大全】
  21. 猫头丸【方剂大全】
  22. 毛瓣绿绒蒿【中药大全】
  23. 猫头骨《本草纲目》完整版
  24. 毛孢子菌病【疾病大全】
  25. 猫头【中药大全】
  26. 毛柄短肠蕨【中药大全】
  27. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  28. 毛柄锦香草【中药大全】
  29. 猫屎《本草纲目》完整版
  30. 毛草龙【中药大全】
  1. 猫眼疮（一名寒疮。）《外科证治全书》
  2. 猫眼疮《中医外科学》
  3. 猫眼疮秘方《华佗神方》
  4. 猫眼疮《外科心法要诀》
  5. 猫眼睛疮《奇方类编》
  6. 猫眼疮《医宗金鉴》
  7. 猫咬《奇效简便良方》
  8. 猫眼疮《中医词典》
  9. 猫咬《奇方类编》
  10. 猫头鹰《饮食须知》
  11. 猫咬门主方《疡医大全》
  12. 猫胎治噎《古今医统大全》
  13. 猫咬伤《家庭医学百科-自救互救篇》
  14. 猫死胎不下秘方《华佗神方》
  15. 猫咬伤《外科证治全书》
  16. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  17. 猫咬伤的急救《现代院外急救手册》
  18. 猫屎《外科全生集》
  19. 猫一切病秘方《华佗神方》
  20. 猫伸展功《减肥新法与技巧》
  21. 猫抓病《默克家庭诊疗手册》
  22. 猫癞病秘方《华佗神方》
  23. 毛《中医词典》
  24. 猫鬼野道方三首《外台秘要》
  25. 毛《组织学与胚胎学》
  26. 猫鬼候《诸病源候论》
  27. 毛拔《中医词典》
  28. 猫儿伤《是斋百一选方》
  29. 毛刺《中医名词词典》
  30. 猫被踏伤秘方《华佗神方》
  31. 毛刺《中医词典》


鱼脊疮_《外科证治全书》_中医外科_【岐黄之术】

鱼脊疮

鱼脊疮

  • 上一页
  • 目录
  • 相关
  • 下一页

初起白硬泡，渐长形如鱼脊，多生筋骨之间，乃阳气虚羸，寒湿搏结，故发常缓慢，只在皮

小金丹（通用五十二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猫眼疮（一名寒疮。）
  • 当前页：鱼脊疮
  • 下一页：漆疮
<<< 返回本书目录
  1. 鱼脊疮《医宗金鉴》
  2. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  3. 鱼虎《本草纲目》完整版
  4. 鱼脊疮门主论《疡医大全》
  5. 鱼笱《本草纲目》完整版
  6. 鱼际穴【上肢内侧穴位】
  7. 鱼狗肉《本草纲目》完整版
  8. 鱼寄生【中药大全】
  9. 鱼狗【中药大全】
  10. 鱼胶【中药大全】
  11. 鱼狗《本草纲目》完整版
  12. 鱼睛不夜《目经大成》
  13. 鱼肝中毒【疾病大全】
  14. 鱼口《外科十三方考》
  15. 鱼肝油【中药大全】
  16. 鱼口【方剂主治】
  17. 鱼肚痈门主论《疡医大全》
  18. 鱼口便毒《急救广生集》
  19. 鱼肚发《医宗金鉴》
  20. 鱼口便毒【方剂主治】
  21. 鱼胆中毒【疾病大全】
  22. 鱼口便毒横门主论《疡医大全》
  23. 鱼胆敷眼膏【方剂大全】
  24. 鱼口便毒论《外科正宗》
  25. 鱼胆草【中药大全】
  26. 鱼类《本草分经》
  27. 鱼刺麦芒《儒门事亲》
  28. 鱼类《饮食须知》
  29. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  30. 鱼蓼【中药大全】
  1. 鱼脊疮《外科证治全书》
  2. 鱼脊疮《外科大成》
  3. 鱼脊疮门主论《疡医大全》
  4. 鱼脊疮《外科心法要诀》
  5. 鱼脊疮秘方《华佗神方》
  6. 鱼脊疮《医宗金鉴》
  7. 鱼际《针灸大成》
  8. 鱼脊疮《中医词典》
  9. 鱼际《中医词典》
  10. 鱼脊《中医词典》
  11. 鱼际《针灸学》
  12. 鱼花茶《茶饮保健》
  13. 鱼际（手太阴之荥穴）《手穴手纹诊治》
  14. 鱼虎《证类本草》
  15. 鱼际（荥穴）《子午流注说难》
  16. 鱼骨形《中医词典》
  17. 鱼际间隙《人体解剖学》
  18. 鱼骨鲠喉秘方《华佗神方》
  19. 鱼甲《千金翼方》
  20. 鱼骨鲠喉不下《奇方类编》
  21. 鱼甲《本草经集注》
  22. 鱼骨鲠喉《奇方类编》
  23. 鱼甲《新修本草》
  24. 鱼骨鲠喉《奇效简便良方》
  25. 鱼甲《名医别录》
  26. 鱼骨鲠方《普济本事方》
  27. 鱼瘕《中医词典》
  28. 鱼骨鲠《奇方类编》
  29. 鱼瘕候《诸病源候论》
  30. 鱼狗《证类本草》
  31. 鱼津草《医学入门》


漆疮_《外科证治全书》_中医外科_【岐黄之术】

漆疮

漆疮

  • 上一页
  • 目录
  • 相关
  • 下一页

漆疮由人腠理不密，感漆辛热之毒而生。初痒而肿，抓之渐如瘾疹色红，遍传肢体，赤皮或即以生蟹黄涂之，不数次即愈。

胃弱之人，漆疮浸犯中气，多有作呕不能饮食者。用六君子汤加砂仁、藿香、酒炒白芍煎服自安。忌水浴、油腻、发物。

六君子汤（通用二十一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼脊疮
  • 当前页：漆疮
  • 下一页：冻疮
<<< 返回本书目录
  1. 漆疮【疾病大全】
  2. 漆疮【中药主治】
  3. 漆疮《证治准绳·疡医》
  4. 漆疮方《外台秘要》
  5. 漆疮《幼幼新书》
  6. 漆疮论《小儿卫生总微论方》
  7. 漆疮《医宗金鉴》
  8. 漆疮门主论《疡医大全》
  9. 漆疮《卫生易简方》
  10. 漆疮-外科理例（下）《古今医统大全》
  11. 漆疮《外科正宗》
  12. 漆大姑【中药大全】
  13. 漆疮《外科启玄》
  14. 漆大姑根【中药大全】
  15. 漆疮《外科理例》
  16. 漆姑草【中药大全】
  17. 漆疮《外科大成》
  18. 漆花《本草纲目》完整版
  19. 漆疮《圣济总录》
  20. 漆裂样纹【疾病症状】
  21. 漆疮《普济方·针灸》
  22. 漆器《本草纲目》完整版
  23. 漆疮《保婴撮要》
  24. 漆柿（绿柿）《本草纲目》完整版
  25. 漆《本草纲目》图文版
  26. 漆树根【中药大全】
  27. 漆《本草纲目》完整版
  28. 漆树木心【中药大全】
  29. 期颐饼【方剂大全】
  30. 漆树皮【中药大全】
  1. 漆疮《外科证治全书》
  2. 漆疮《外科理例》
  3. 漆疮《奇效简便良方》
  4. 漆疮《外科正宗》
  5. 漆疮《外科启玄》
  6. 漆疮《卫生易简方》
  7. 漆疮《外科全生集》
  8. 漆疮《外科大成》
  9. 漆疮（外科理例 下）《古今医统大全》
  10. 漆疮《外科心法要诀》
  11. 漆疮遍身《急救广生集》
  12. 漆疮《保婴撮要》
  13. 漆疮方《冯氏锦囊秘录》
  14. 漆疮《普济方·针灸》
  15. 漆疮方二十七首《外台秘要》
  16. 漆疮《证治准绳·疡医》
  17. 漆疮候《诸病源候论》
  18. 漆疮《幼幼新书》
  19. 漆疮候《诸病源候论》
  20. 漆疮《医宗金鉴》
  21. 漆疮论《小儿卫生总微论方》
  22. 漆疮《医学纲目》
  23. 漆疮门主方《疡医大全》
  24. 漆疮《新修本草》
  25. 漆疮门主论《疡医大全》
  26. 漆疮《中医词典》
  27. 漆疮秘方《华佗神方》
  28. 漆疮《圣济总录》
  29. 漆疮肿烂《奇效简便良方》
  30. 漆疮《中医名词词典》
  31. 漆姑草《证类本草》


冻疮_《外科证治全书》_中医外科_【岐黄之术】

冻疮

冻疮

  • 上一页
  • 目录
  • 相关
  • 下一页

触犯严寒之气，伤及皮肉，致气血凝结。初起紫斑硬肿，僵木不知痛痒，名曰冻疮，宜用阳和解凝膏贴之。若因暴冻着热或火烘或汤泡，必致皮死溃烂，亦用此膏贴之，三张可愈。

有冻跟冻耳，每遇冬寒则发者，用茄秸同葱煎汤浸洗，便不再发。

冻疮经年不愈者，用独胜膏涂之效。

独胜膏

于六月初六、十六、二十六日用独头蒜杵烂，日中晒热，涂搽于冻发之处，即于日中晒干。忌下汤水。

阳和解凝膏（通用七十七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漆疮
  • 当前页：冻疮
  • 下一页：血风疮
<<< 返回本书目录
  1. 冻疮【疾病大全】
  2. 冻疮【中药主治】
  3. 冻疮【疾病症状】
  4. 冻疮【方剂主治】
  5. 冻疮《自我调养巧治病》
  6. 冻疮膏【方剂大全】
  7. 冻疮《中医外科学》
  8. 冻疮论《小儿卫生总微论方》
  9. 冻疮《证治准绳·疡医》
  10. 冻疮门主论《疡医大全》
  11. 冻疮《幼幼新书》
  12. 冻疮破烂膏【方剂大全】
  13. 冻疮《医宗金鉴》
  14. 冻疮药水【方剂大全】
  15. 冻疮《外科启玄》
  16. 冻风《外科正宗》
  17. 冻疮《外科大成》
  18. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  19. 冻疮《儒门事亲》
  20. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  21. 冻疮《家庭医学百科-医疗康复篇》
  22. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  23. 冻疮《丹溪治法心要》
  24. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  25. 动作样壁【疾病症状】
  26. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  27. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  28. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  29. 动治法《石室秘录》
  30. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  1. 冻疮《外科证治全书》
  2. 冻疮《急救广生集》
  3. 冻疮《丹溪治法心要》
  4. 冻疮《外科大成》
  5. 冻疮《外科启玄》
  6. 冻疮《儒门事亲》
  7. 冻疮《外科全生集》
  8. 冻疮《儒门事亲》
  9. 冻疮《中医外科学》
  10. 冻疮《外科心法要诀》
  11. 冻疮溃烂《奇效简便良方》
  12. 冻疮《证治准绳·疡医》
  13. 冻疮论《小儿卫生总微论方》
  14. 冻疮《幼幼新书》
  15. 冻疮门主方《疡医大全》
  16. 冻疮《医宗金鉴》
  17. 冻疮门主论《疡医大全》
  18. 冻疮《医学纲目》
  19. 冻疮秘方《华佗神方》
  20. 冻疮《中医词典》
  21. 冻疮皮裂《奇效简便良方》
  22. 冻疮《自我调养巧治病》
  23. 冻耳《中医词典》
  24. 冻疮《中医名词词典》
  25. 冻耳《外科大成》
  26. 冻疮《家庭医学百科-医疗康复篇》
  27. 冻耳成疮秘方《华佗神方》
  28. 冻疮《默克家庭诊疗手册》
  29. 冻风《外科正宗》
  30. 冻产《竹林女科证治》
  31. 冻干黄热活疫苗使用说明书《中国生物制品规程》


血风疮_《外科证治全书》_中医外科_【岐黄之术】

血风疮

血风疮

  • 上一页
  • 目录
  • 相关
  • 下一页

燥热内淫，风邪外袭，风湿相搏，发为疙瘩。或如粟米，搔痒无度，破津脂水，津淫成片，外敷雄黄解毒散，或绣球丸亦妙。忌椒、酒、鸡、鹅、动风等物。

十二味地黄饮

大生地（六钱） 当归 生黄 （各三钱） 何首乌（五钱，生） 地骨皮（三四钱） 丹皮荆芥穗 白芷（各一钱五分） 白芍（酒炒） 白僵蚕 白蒺藜 麦冬（各二钱）

上水煎，早，晚服。

又血风疮方

用土内桑根白皮、桐油脚共捣敷之，三、四次，神效。

伤手疮方

用黑豆熬水，常常洗之即愈。

雄黄解毒散

雄黄 寒水石（各一两） 白矾（二两）

上共研细末，滚水调敷，湿烂者干撒。

绣球丸（见后疥疮。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻疮
  • 当前页：血风疮
  • 下一页：癣
<<< 返回本书目录
  1. 血风疮《医宗金鉴》
  2. 血风疮【方剂主治】
  3. 血风疮《外科正宗》
  4. 血风疮部《外科启玄》
  5. 血风疮《外科启玄》
  6. 血风疮证治《妇科心法要诀》
  7. 血风疮《外科理例》
  8. 血风疮证治《医宗金鉴》
  9. 血风疮《女科撮要》
  10. 血风烦闷《女科证治准绳》
  11. 血风《女科切要》
  12. 血风烦闷《证治准绳·女科》
  13. 血分证治《医宗金鉴》
  14. 血风攻脾不能食《女科证治准绳》
  15. 血分证治《妇科心法要诀》
  16. 血风攻脾不能食《证治准绳·女科》
  17. 血分水分总括《医宗金鉴》
  18. 血风劳《女科折衷纂要》
  19. 血分水分总括《妇科心法要诀》
  20. 血风汤【方剂大全】
  21. 血分水分《女科撮要》
  22. 血风藤【中药大全】
  23. 血榧【中药大全】
  24. 血风隐疹《续名医类案》
  25. 血道播散【疾病症状】
  26. 血风瘾疹瘙痒门-妇科心镜（上）《古今医统大全》
  27. 血党【中药大全】
  28. 血疯疮门主论《疡医大全》
  29. 血当归【中药大全】
  30. 血府逐瘀汤【方剂大全】
  1. 血风疮《外科证治全书》
  2. 血风疮《外科理例》
  3. 血风疮《外科启玄》
  4. 血风疮《外科正宗》
  5. 血风疮《女科精要》
  6. 血风疮《外科心法要诀》
  7. 血风疮《女科撮要》
  8. 血风疮《冯氏锦囊秘录》
  9. 血风疮《万氏秘传外科心法》
  10. 血风疮《医宗金鉴》
  11. 血风疮部《外科启玄》
  12. 血风疮《中医词典》
  13. 血风疮秘方《华佗神方》
  14. 血风《女科切要》
  15. 血风疮证治《医宗金鉴》
  16. 血风《解围元薮》
  17. 血风疮证治《妇科心法要诀》
  18. 血分证治《妇科心法要诀》
  19. 血风烦闷《证治准绳·女科》
  20. 血分证治《医宗金鉴》
  21. 血风烦闷《女科证治准绳》
  22. 血分证《中医词典》
  23. 血风攻脾不能食《证治准绳·女科》
  24. 血分证《中医名词词典》
  25. 血风攻脾不能食《女科证治准绳》
  26. 血分瘀热《中医词典》
  27. 血风劳《慎柔五书》
  28. 血分瘀热《中医名词词典》
  29. 血风劳《女科折衷纂要》
  30. 血分邪《灵素节注类编》
  31. 血风劳《女科证治准绳》


癣_《外科证治全书》_中医外科_【岐黄之术】

癣

癣

  • 上一页
  • 目录
  • 相关
  • 下一页

初起如钱，渐渐增长，或圆或歪，有匡廓，痒痛不一，其证有六∶一曰干癣，搔痒则起白屑，搔之痹顽，不知痛痒；四曰牛皮癣，状如牛领之皮，浓而且坚；五曰松皮癣，状如苍松，红白斑点相连；六曰刀癣，轮廓全无，纵横不定，总由风邪湿热浸袭皮肤，郁久而化虫，是以搔痒无休矣，宜用杀虫渗湿逐风之药。轻者绣球丸搽之，重者槿皮酒搽之，年久阴顽恶癣，诸治不效者，鲜角膏、五倍膏随宜敷之。忌动风发物，自无不愈。

一、吹花癣，生面上如钱，搔痒抓之如白屑，发于春月，故俗名桃花癣，妇女多有之。

用绿揭纸碗中有水，取涂，三、五次愈。

又方

生白果仁切片频频搽之，或用玉蓉散净面亦妙。

一、胎癣，俗名奶癣，生婴儿头面，或生眉端，搔痒流脂成片，久则延及遍身。宜用纹蛤散搽之，或绣球丸亦效。乳母须忌一切动风湿发物。

槿皮酒

白槿皮 南星 槟榔各一两 生木鳖 樟脑各五钱 斑蝥三十个 蟾酥三钱上各为粗末，共浸入滴花烧酒一斤听用。遇癣先用穿山甲刮破，以酒搽之，日一次，至愈乃止。

鲜角膏

五月初旬，取新鲜皂刺数斤，捣烂入锅熬汁，汁浓沥出，易水再熬二、三度去渣，以汁共归一处，加醋慢熬成膏。凡遇积年恶癣先刮破，以膏敷之，毒水流尽，再敷数次痊愈。

五倍膏

五倍子不拘多少，研碎，以陈米醋熬成膏。遇多年顽癣先抓破，以膏敷上，干则加敷，以不痒为度，然后去药，则其患处之皮一同粘起，尽除根矣。

纹蛤散

纹蛤四两 川椒三两 轻粉五钱上先将纹蛤打成碎块，锅内炒黄色，次下川椒同炒，黑色烟起为度，入罐内封口存性，次日入轻粉研为细末，香油调搽。一方有白矾五钱。

绣球丸（见后疥疮。）

玉蓉散（见面部面尘。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血风疮
  • 当前页：癣
  • 下一页：疥疮
<<< 返回本书目录
  1. 癣《中医外科学》
  2. 癣【中药主治】
  3. 癣《证治准绳·疡医》
  4. 癣【方剂主治】
  5. 癣《幼幼新书》
  6. 癣草【中药大全】
  7. 癣《医宗金鉴》
  8. 癣疮《古今医鉴》
  9. 癣《续名医类案》
  10. 癣疮《寿世保元》
  11. 癣《外科大成》
  12. 癣疮《万病回春》
  13. 选择原则和方法《实验动物科学》
  14. 癣疮【中药主治】
  15. 选择性缄默症【疾病症状】
  16. 癣疮部《外科方外奇方》
  17. 选择性IgA缺乏症【疾病大全】
  18. 癣疮方《外台秘要》
  19. 选奇汤【方剂大全】
  20. 癣疾【中药主治】
  21. 选苗《幼科种痘心法要旨》
  22. 癣疥《普济方·针灸》
  23. 选苗《医宗金鉴》
  24. 癣疥【中药主治】
  25. 选方《重楼玉钥续编》
  26. 癣疥疮（白癜风 疣目）《针灸资生经》
  27. 选案《痧疹辑要》
  28. 癣菌疹【疾病大全】
  29. 选案《冷庐医话》
  30. 癣门主论《疡医大全》
  1. 癣《外科证治全书》
  2. 癣《外科大成》
  3. 癣《中医外科学》
  4. 癣《外科心法要诀》
  5. 癣疮《寿世保元》
  6. 癣《证治准绳·疡医》
  7. 癣疮《古今医鉴》
  8. 癣《续名医类案》
  9. 癣疮《万病回春》
  10. 癣《幼幼新书》
  11. 癣疮《丹台玉案》
  12. 癣《医宗金鉴》
  13. 癣疮部《外科方外奇方》
  14. 癣《医学纲目》
  15. 癣疮方《急救广生集》
  16. 癣《默克家庭诊疗手册》
  17. 癣疮方一十一首《外台秘要》
  18. 选择主要观察项目《预防医学》
  19. 癣疮秘方《华佗神方》
  20. 选择正确的锻炼方法《默克家庭诊疗手册》
  21. 癣候《巢氏病源补养宣导法》
  22. 选择杂交瘤细胞及抗体检测《实用免疫细胞与核酸》
  23. 癣候《诸病源候论》
  24. 选择原则和方法《实验动物科学》
  25. 癣候《诸病源候论》
  26. 选择与检验病因假设《预防医学》
  27. 癣疥《普济方·针灸》
  28. 选择性抗体缺乏症《默克家庭诊疗手册》
  29. 癣疥疮（白癜风 疣目）《针灸资生经》
  30. 选择性《预防医学》
  31. 癣酒《外科全生集》


疥疮_《外科证治全书》_中医外科_【岐黄之术】

疥疮

疥疮

  • 上一页
  • 目录
  • 相关
  • 下一页

疥证有五，干、湿、沙、虫、脓也，皆由气虚血热，荣卫不清之故，每先从手丫生起，延绕周身，搔痒无度。如∶燥盛则生干疥，搔之皮枯而起白屑；湿盛则生湿疥，暴肿作痛，破津黄水，形如痘烂，顶含脓水，或稠或清，痛痒相兼；若蕴毒风湿化生则生虫疥，搔痒彻骨，挠不知痛。夫疥虽似有余之证，而恒患于不足之人，故治不可专攻其有余，尤当先顾其不足。壮盛当归饮子主之；湿疥、脓疥以黄 饮子主之，俱洗以参椒汤、搽以绣球丸。其湿烂痛甚者，搽以二黄丹皆获效。至于日久生虫，皆因湿热所化，清其湿热则虫不驱自灭，内服苦参丸，外敷金银散自愈。即绣球丸搽亦效。

一、有经久不痊，体虚极而疮之甚者，内服神仙枣，外敷二黄丹可愈。

一、小儿疥疮，用 本煎汤洗浴，并浣衣，最妙。

一、疮愈后及年年发者，用独圣丸常服调理，最妙。

当归饮子

当归（三钱） 生地黄（四、五钱） 白蒺藜（去刺） 荆芥 赤芍 连翘（去心） 金银花 僵蚕（各二钱，生研）

上加竹叶五片水煎，食远服。干疥加丹皮二钱，沙疥加枯芩一钱五分。

黄 饮子

生黄 （四钱） 荆芥穗 云苓 归身（各二钱） 忍冬（三钱） 防风 白芷（香者） 连翘（各一钱，去心） 甘草（八分）

上加大枣十枚，水煎温服。湿疥加制乳香一钱五分，脓窠疥加木通一钱五分。

神仙枣

归身（一两） 金银花（一两） 甘草（三钱） 白僵蚕 白芷 黄 （各五钱） 红枣（二斤）

上水六碗，共煎三碗，渣如前再煎，共汤六碗，去渣以汤、枣匀四、五日食，食完痊愈。

独圣丸

荆芥（连穗）

上一味为末，用地黄自然汁熬膏为丸，桐子大。每服三钱，茶酒任下。服此须忌鱼蟹。

绣球丸

川椒红 轻粉 樟脑 雄黄 枯白矾 水银（各二钱） 大风子肉（一百粒另研）

上共研细末，同大风子肉再研匀，加地沥青一两五钱和药搅匀，作丸如圆眼大。先以鼻闻，次搽患处。

参椒汤

苦参（一两） 花椒（三钱）

上用米泔水煎，候温洗之。洗后避风，拭干搽药。

二黄丹（孙真人方。）

黄柏（五钱） 轻粉（一钱）

上共研末，鸡子黄，熬油调搽。凡疥疮脓窠痛甚者，宜此搽之，止痛立愈。

荆防败毒散（通用四。）

金银散（通用七十。）

苦参丸（见前痘毒。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癣
  • 当前页：疥疮
  • 下一页：疮
<<< 返回本书目录
  1. 疥疮【疾病大全】
  2. 疥疮【中药主治】
  3. 疥疮【疾病症状】
  4. 疥疮【方剂主治】
  5. 疥疮《自我调养巧治病》
  6. 疥疮 （Scabies）《皮肤性病学》
  7. 疥疮《中医外科学》
  8. 疥疮搽药【方剂大全】
  9. 疥疮《医宗金鉴》
  10. 疥疮大风膏【方剂大全】
  11. 疥疮《万氏秘传片玉心书》
  12. 疥疮膏【方剂大全】
  13. 疥疮《万病回春》
  14. 疥疮剪草散【方剂大全】
  15. 疥疮《外科十法》
  16. 疥疮结毒成《医门补要》
  17. 疥疮《外科启玄》
  18. 疥疮结节【疾病症状】
  19. 疥疮《寿世保元》
  20. 疥疮恐惧【疾病症状】
  21. 疥疮《家庭医学百科-医疗康复篇》
  22. 疥疮灵【方剂大全】
  23. 疥疮《基因诊断与性传播疾病》
  24. 疥疮论《外科正宗》
  25. 疥疮《古今医鉴》
  26. 疥疮门主论《疡医大全》
  27. 疥疮《古今医案按》
  28. 疥疮散【方剂大全】
  29. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  30. 疥疮-外科理例（下）《古今医统大全》
  1. 疥疮《外科证治全书》
  2. 疥疮《明医指掌》
  3. 疥疮《奇效简便良方》
  4. 疥疮《外科心法要诀》
  5. 疥疮《奇效简便良方》
  6. 疥疮《古今医案按》
  7. 疥疮《外科启玄》
  8. 疥疮《万病回春》
  9. 疥疮《万氏秘传片玉心书》
  10. 疥疮《古今医鉴》
  11. 疥疮《中医外科学》
  12. 疥疮《寿世保元》
  13. 疥疮《基因诊断与性传播疾病》
  14. 疥疮《医宗金鉴》
  15. 疥疮（天泡疮）《医学心悟》
  16. 疥疮《外科十法》
  17. 疥疮（外科理例 下）《古今医统大全》
  18. 疥疮《中医词典》
  19. 疥疮结毒成《医门补要》
  20. 疥疮《自我调养巧治病》
  21. 疥疮论《外科正宗》
  22. 疥疮《中医名词词典》
  23. 疥疮门《医方考》
  24. 疥疮《家庭医学百科-医疗康复篇》
  25. 疥疮门主方《疡医大全》
  26. 疥疮《默克家庭诊疗手册》
  27. 疥疮门主论《疡医大全》
  28. 疥疮《皮肤性病学》
  29. 疥疮秘方《华佗神方》
  30. 疥柏《名医别录》
  31. 疥疮涂药总考《医方考》


疮_《外科证治全书》_中医外科_【岐黄之术】

疮

疮

  • 上一页
  • 目录
  • 相关
  • 下一页

凡患疮误用攻劫之药，致毒瓦斯入内，腹大胀满，名曰疮 ，枣蚕丸主之。如痛势危笃不及合于前，则 全消矣。再按疮治。盖疮 死证也，疮易愈也，不可畏其发而自贻伊芳戚也。

枣蚕丸

白僵蚕 红枣（各四两）

上先用水煮红枣一、二滚，取汤洗蚕弃汤，以枣去皮核捣烂，将蚕晒干为末二两，同枣捣和为丸。每服三钱，早中晚仍用红枣汤送服三次，服完痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疥疮
  • 当前页：疮
  • 下一页：傲冬疮
<<< 返回本书目录
  1. 疮《杂病治例》
  2. 疮【中药主治】
  3. 疮《幼幼新书》
  4. 疮【方剂主治】
  5. 疮《幼幼新书》
  6. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  7. 疮《幼幼新书》
  8. 疮病诸候《巢氏病源补养宣导法》
  9. 疮《医门补要》
  10. 疮病诸候（凡六十五论）《诸病源候论》
  11. 疮《续名医类案》
  12. 疮不收口熏条【方剂大全】
  13. 疮《卫生易简方》
  14. 疮部《外科方外奇方》
  15. 疮《万病回春》
  16. 疮出未辨用津润墨围论《外科精要》
  17. 疮《外科十三方考》
  18. 疮毒【中药主治】
  19. 疮《外科十法》
  20. 疮毒【方剂主治】
  21. 疮《孙真人海上方》
  22. 疮毒部《神应经》
  23. 疮《孙真人海上方》
  24. 疮毒化毒散【方剂大全】
  25. 疮《寿世保元》
  26. 疮毒门《奇方类编》
  27. 疮《普济方·针灸》
  28. 疮毒门《针灸大成》
  29. 疮《女科撮要》
  30. 疮方《外台秘要》
  1. 疮《外科证治全书》
  2. 疮《急救广生集》
  3. 疮《奇效简便良方》
  4. 疮《医学心悟》
  5. 疮《奇效简便良方》
  6. 疮《丹台玉案》
  7. 疮《医门补要》
  8. 疮《卫生易简方》
  9. 疮《经验丹方汇编》
  10. 疮《外科心法要诀》
  11. 疮《外科全生集》
  12. 疮《外科心法要诀》
  13. 疮《外科全生集》
  14. 疮《万病回春》
  15. 疮《女科撮要》
  16. 疮《古今医鉴》
  17. 疮《外科十三方考》
  18. 疮《普济方·针灸》
  19. 疮《针灸聚英》
  20. 疮《寿世保元》
  21. 疮（多年顽疮疮不收口）《奇效简便良方》
  22. 疮《证治准绳·疡医》
  23. 疮（二）《孙真人海上方》
  24. 疮《续名医类案》
  25. 疮（各种顽疮）《奇效简便良方》
  26. 疮《幼幼新书》
  27. 疮（外科理例 下）《古今医统大全》
  28. 疮《幼幼新书》
  29. 疮（一）《孙真人海上方》
  30. 疮《幼幼新书》
  31. 疮、疡《地震灾后常见病多发病中医药治疗手册》


傲冬疮_《外科证治全书》_中医外科_【岐黄之术】

傲冬疮

傲冬疮

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人每至秋冬，项背或周身发疮，如疥如癣或如疙瘩作痒，浸水结痂，至交春暖即愈，名傲汤实表，外搽绣球丸即愈。

荆防败毒散（通用四。）

补中益气汤（通用三十。）

绣球丸（见前疥疮。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮
  • 当前页：傲冬疮
  • 下一页：疖
<<< 返回本书目录
  1. 螯合物（内络合物）《医用化学》
  2. 奥迪括约肌功能异常【疾病大全】
  3. 熬漆丸【方剂大全】
  4. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  5. 熬金樱膏法《古今医统大全》
  6. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  7. 凹陷性疤痕【疾病症状】
  8. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  9. 凹陷瘢痕【疾病症状】
  10. 奥沙西泮　Oxazepam《精神药品临床应用指导原则》
  11. 凹瓦韦【中药大全】
  12. 懊《丹溪手镜》
  13. 凹头苋【中药大全】
  14. 懊《伤寒大白》
  15. 凹朴皮【中药大全】
  16. 懊《伤寒括要》
  17. 凹裂毛麝香【中药大全】
  18. 懊《伤寒六书》
  19. 凹甲【疾病症状】
  20. 懊《伤寒六书》
  21. 昂天莲【中药大全】
  22. 懊《伤寒明理论》
  23. 黯疔《医宗金鉴》
  24. 懊《伤寒直格》
  25. 暗紫贝母【中药大全】
  26. 懊（读恼古字通用）《伤寒捷诀》
  27. 暗治饮【方剂大全】
  28. 懊怫郁证《伤寒九十论》
  29. 暗治法《石室秘录》
  30. 懊歌《伤寒百证歌》
  1. 傲冬疮《外科证治全书》
  2. 傲冬疮《中医词典》
  3. 奥丹西隆《药理学》
  4. 螯合物在医学上的应用《医用化学》
  5. 奥美拉唑《药理学》
  6. 螯合物的概念《医用化学》
  7. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  8. 螯合剂《医用化学》
  9. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  10. 熬羊胸子《饮膳正要》
  11. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  12. 熬蹄儿《饮膳正要》
  13. 奥沙西泮《精神药品临床应用指导原则》
  14. 熬金樱膏法《古今医统大全》
  15. 澳□《医效秘传》
  16. 熬《中医名词词典》
  17. 澳门医学《中国医学通史》
  18. 肮（háng杭）《中医词典》
  19. 懊《医学纲目》
  20. 黯疔《外科心法要诀》
  21. 懊《医学心悟》
  22. 黯疔《医宗金鉴》
  23. 懊《伤寒大白》
  24. 黯疔《中医词典》
  25. 懊《伤寒六书》
  26. 暗治法《石室秘录》
  27. 懊《伤寒六书》
  28. 暗香汤《是斋百一选方》
  29. 懊《丹溪手镜》
  30. 暗痫《小儿卫生总微论方》
  31. 懊《伤寒明理论》


疖_《外科证治全书》_中医外科_【岐黄之术】

疖

疖

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热怫郁，先见红晕，次发肿痛，患不满寸，名曰疖毒，解暑汤主之。初起以发面一块调稀贴疖上，中留一孔即消。或以点毒丹点之亦消。如溃脓作痛者贴洞天膏。

一、头上软疖，大芋头捣敷，妙。

一、疮疖久不收口，用白木槿花 存性为末，掺上神效。

又方∶

用鳖甲烧存性，研末掺之亦效。

解暑汤

连翘 金银花 赤芍 天花粉 滑石（飞） 车前子（炒研） 甘草 泽泻上加淡竹叶十片，水煎，温服无时。

按此方清暑利湿，凡男妇大小，无论有疖无疖，时逢酷暑，俱宜服之。

又按天时炎暑酷热，人未有不伤其正气者，故凡解暑用之，更加蜜炙黄 五、七钱以助益元气尤妙，名为黄 解暑饮。如疖毒溃脓亦可加生 与群药等分用。

点毒丹

黄柏研极细末，入雄猪胆汁调如粘。凡热疖初起未出头，用少许点疖中间即消。

飞龙丹

寒水石（三钱） 血竭 没药（去油） 红砒（三分） 乳香（去油） 胆矾 雄精 蜈蚣（三钱，各三分）

上各制为末用蟾酥三钱酒化，共捣为丸，胖绿豆大，金箔为衣。每用葱白裹一丸，嚼烂酒下，醉盖取汗，小疖初起服即全消。白疽忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：傲冬疮
  • 当前页：疖
  • 下一页：痱（俗名痱子）
<<< 返回本书目录
  1. 疖【疾病大全】
  2. 疖【中药主治】
  3. 疖《自我调养巧治病》
  4. 疖【方剂主治】
  5. 疖《中医外科学》
  6. 疖与疖病【疾病大全】
  7. 疖《幼幼新书》
  8. 疖肿【疾病症状】
  9. 疖《家庭医学百科-医疗康复篇》
  10. 疖肿【中药主治】
  11. 疖《回春录》
  12. 疖肿膏【方剂大全】
  13. 教养宜忌论《胎产心法》
  14. 疖子门主论《疡医大全》
  15. 教诫篇《养生导引秘籍》
  16. 皆效散【方剂大全】
  17. 较正唐王焘先生《外台秘要方》序《外台秘要》
  18. 接补消肿膏【方剂大全】
  19. 觉醒状态丧失【疾病症状】
  20. 接触性唇炎【疾病大全】
  21. 叫姑姑【中药大全】
  22. 接触性皮炎《地震灾后常见病多发病中医药治疗手册》
  23. 缴脚布《本草纲目》完整版
  24. 接触性皮炎《家庭医学百科-医疗康复篇》
  25. 脚瘃《幼幼新书》
  26. 接触性皮炎《中医外科学》
  27. 脚肿《针灸资生经》
  28. 接触性皮炎《自我调养巧治病》
  29. 脚肿《普济方·针灸》
  30. 接触性皮炎【疾病大全】
  1. 疖《外科证治全书》
  2. 疖《幼幼新书》
  3. 疖《回春录》
  4. 疖《中医词典》
  5. 疖《中医外科学》
  6. 疖《自我调养巧治病》
  7. 疖《外科学总论》
  8. 疖《中医名词词典》
  9. 疖候《诸病源候论》
  10. 疖《家庭医学百科-医疗康复篇》
  11. 疖秘方《华佗神方》
  12. 醮《吴普本草》
  13. 疖痛《口腔科学》
  14. 教养宜忌论《胎产心法》
  15. 疖子门主方《疡医大全》
  16. 教诫篇《养生导引秘籍》
  17. 疖子门主论《疡医大全》
  18. 教会医学在中国的发展《中国医学通史》
  19. 接触传播《预防医学》
  20. 窌穴《中医词典》
  21. 接触方式与中毒类型《预防医学》
  22. 较正唐王焘先生《外台秘要方》序《外台秘要》
  23. 接触机会《预防医学》
  24. 觉醒状态的维持《生理学》
  25. 接触机会《预防医学》
  26. 觉醒和睡眠《生理学》
  27. 接触人群中毒筛检《预防医学》
  28. 叫伤咳嗽《中医词典》
  29. 接触性溃疡《默克家庭诊疗手册》
  30. 搅肠痧《中医词典》
  31. 接触性皮炎《皮肤性病学》


痱（俗名痱子）_《外科证治全书》_中医外科_【岐黄之术】

痱（俗名痱子）
在线购买《外科证治全书》正版书籍

痱（俗名痱子）

  • 上一页
  • 目录
  • 相关
  • 下一页

夏月汗湿怫郁毛窍，发痱如疹。用绿豆粉一两、滑石五钱、轻粉二钱，研和匀，以软绢蘸扑患处，或以东壁土研细搽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疖
  • 当前页：痱（俗名痱子）
  • 下一页：??
<<< 返回本书目录
  1. 痱【疾病大全】
  2. 痱疮《圣济总录》
  3. 痱《外科大成》
  4. 痱疮《幼科铁镜》
  5. 痱《秘传证治要诀及类方》
  6. 痱疮论《小儿卫生总微论方》
  7. 痱《洄溪医案》
  8. 痱疮门主论《疡医大全》
  9. 费一吾令政孕子淋《孙文垣医案》
  10. 痱痤《古今医案按》
  11. 费休（K.Fischer）氏水分测定法《中国生物制品规程》
  12. 痱与喑俳不同说《研经言》
  13. 费氏代参丸【方剂大全】
  14. 痱疹样皮疹【疾病症状】
  15. 费氏《救偏琐言》《专治麻痧初编》
  16. 痱子《家庭医学百科-医疗康复篇》
  17. 费少垣乃眷孕痰喘胎逆《孙文垣医案》
  18. 痱子《小儿常见病单验方》
  19. 费若卿都督病源问答《张聿青医案》
  20. 痱子《幼幼新书》
  21. 费尔蒂综合征【疾病大全】
  22. 痱子【疾病大全】
  23. 费菜【中药大全】
  24. 痱子【中药主治】
  25. 沸汤《药征续编》
  26. 痱子粉【方剂大全】
  27. 废灶火丹《幼幼新书》
  28. 分别病形状《备急千金要方》
  29. 废用性弱视【疾病症状】
  30. 分别大小圆翳内障论《疡医大全》
  1. 痱（俗名痱子）《外科证治全书》
  2. 痱（féi，音肥）《中医词典》
  3. 痱疮《圣济总录》
  4. 痱《秘传证治要诀及类方》
  5. 痱疮《中医词典》
  6. 痱《外科大成》
  7. 痱疮《幼科铁镜》
  8. 疿子《中医词典》
  9. 痱疮论《小儿卫生总微论方》
  10. 疿疮《中医词典》
  11. 痱疮门主方《疡医大全》
  12. 费长房《中医词典》
  13. 痱疮门主论《疡医大全》
  14. 费友棠《中医词典》
  15. 痱痤《古今医案按》
  16. 费一吾令政孕子淋《孙文垣医案》
  17. 痱与喑俳不同说《研经言》
  18. 费休（K.Fischer）氏水分测定法《中国生物制品规程》
  19. 痱子《默克家庭诊疗手册》
  20. 费少垣乃眷孕痰喘胎逆《孙文垣医案》
  21. 痱子《家庭医学百科-医疗康复篇》
  22. 费若卿都督病源问答《张聿青医案》
  23. 痱子《小儿常见病单验方》
  24. 费启泰《中医词典》
  25. 痱子《中医词典》
  26. 费杰《中医词典》
  27. 痱子《幼幼新书》
  28. 费伯雄《中医词典》
  29. 痱子秘方《华佗神方》
  30. 沸子《中医词典》
  31. 分《中医词典》


??_《外科证治全书》_中医外科_【岐黄之术】

??

??

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名鬼饭疙瘩、俗名风乘疙瘩。）

初起皮肤作痒，次发扁疙瘩，形如豆瓣，堆累成片，由汗出乘风，或夜受露，风湿相搏而发外取百部浸烧酒，以蓝布蘸搽之。

荆防败毒散（通用四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痱（俗名痱子）
  • 当前页：??
  • 下一页：葡萄疫
<<< 返回本书目录
  1. ??《幼科折衷》
  2. ???《本草新编》
  3. ??《金匮钩玄》
  4. ???《济阴纲目》
  5. ??《济阴纲目》
  6. ???《伤寒六书》
  7. ??《本草图经》
  8. ?鼻《圣济总录》
  9. ??《本草乘雅半偈》
  10. ?病《仁术便览》
  11. ?（音夷又音题）鱼《证类本草》
  12. ?病《张氏医通》
  13. ?（音噎）?（乌红切）《证类本草》
  14. ?病证-幼幼汇集（下）《古今医统大全》
  15. ?（音喜）（音）《证类本草》
  16. ?疮《景岳全书》
  17. ?（音拓）虫《证类本草》
  18. ?疮《圣济总录》
  19. ?（音驼）鱼甲《证类本草》
  20. ?疮《圣济总录》
  21. ?（音湍）肉、胞、膏《证类本草》
  22. ?耳《圣济总录》
  23. ?（音甜）菜《证类本草》
  24. ?疟《圣济总录》
  25. ?（音弱）头《证类本草》
  26. ?皮《证类本草》
  27. ?（音闾）茹（音如）《证类本草》
  28. ?气《圣济总录》
  29. ?（音羸）鼠《证类本草》
  30. ?溏《圣济总录》
  1. ??《外科证治全书》
  2. ??《本草从新》
  3. ??《得配本草》
  4. ??《本经逢原》
  5. ??《得配本草》
  6. ??《本草求真》
  7. ??《活幼心书》
  8. ??《本草求真》
  9. ??《幼科折衷》
  10. ??《本草求真》
  11. ??《女科精要》
  12. ??《济阴纲目》
  13. ??《名医别录》
  14. ??《证类本草》
  15. ??《本草撮要》
  16. ??《证类本草》
  17. ??《金匮钩玄》
  18. ??《本草衍义》
  19. ??《本草乘雅半偈》
  20. ??《本草衍义》
  21. ??《本草图经》
  22. ??《食疗本草》
  23. ???《济阴纲目》
  24. ??《食疗本草》
  25. ???《本草新编》
  26. ?（音拙）《证类本草》
  27. ???《伤寒六书》
  28. ?（音窒）?（音当）《证类本草》
  29. ???《名医别录》
  30. ?（音夷又音题）鱼《证类本草》
  31. ??谴《婴童类萃》


葡萄疫_《外科证治全书》_中医外科_【岐黄之术】

葡萄疫

葡萄疫

  • 上一页
  • 目录
  • 相关
  • 下一页

此症多生于小儿，盖感四时不正之气，郁于肌肤不发，发成大小青紫斑点，色若葡萄，头面遍身随处可发，身热口渴者羚角化斑汤主之，不渴倦怠者，补中益气汤加生地主之。

一、有邪毒传胃，牙根腐烂出血者，内用羚角化斑汤去苍术加升麻、葛根服之，外搽珍珠散。

羚角化斑汤

羚羊角（八分） 石膏（三钱） 知母 人参 甘草 元参 防风 苍术 牛蒡子（各一钱）

上加淡竹叶十片，水煎六分，食远服。

补中益气汤（通用三十。）

珍珠散（见喉部喉痈。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：??
  • 当前页：葡萄疫
  • 下一页：赤白游风
<<< 返回本书目录
  1. 葡萄疫《医宗金鉴》
  2. 葡萄疫门主论《疡医大全》
  3. 葡萄疫《外科正宗》
  4. 葡萄状肉瘤【疾病大全】
  5. 葡萄疫《外科大成》
  6. 蒲棒【中药大全】
  7. 葡萄疫《松峰说疫》
  8. 蒲草根【中药大全】
  9. 葡萄叶秋海棠【中药大全】
  10. 蒲儿根【中药大全】
  11. 葡萄藤叶【中药大全】
  12. 蒲公草《本草图经》
  13. 葡萄糖磷酸异构酶缺乏症【疾病大全】
  14. 蒲公草《证类本草》
  15. 葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  16. 蒲公英《本草纲目》完整版
  17. 葡萄糖、半乳糖吸收障碍《基因与疾病》
  18. 蒲公英《本草新编》
  19. 葡萄胎【疾病大全】
  20. 蒲公英《本草易读》
  21. 葡萄胎《家庭医学百科-医疗康复篇》
  22. 蒲公英《本草择要纲目》
  23. 葡萄胎《百病自测》
  24. 蒲公英《滇南本草》
  25. 葡萄球菌中毒性休克综合征【疾病大全】
  26. 蒲公英《药笼小品》
  27. 葡萄球菌性烫伤样皮肤综合征【疾病大全】
  28. 蒲公英《本草纲目》图文版
  29. 葡萄球菌性食物中毒【疾病大全】
  30. 蒲公英【中药大全】
  1. 葡萄疫《外科证治全书》
  2. 葡萄疫《外科正宗》
  3. 葡萄疫《松峰说疫》
  4. 葡萄疫《外科大成》
  5. 葡萄疫门主方《疡医大全》
  6. 葡萄疫《外科心法要诀》
  7. 葡萄疫门主论《疡医大全》
  8. 葡萄疫《医宗金鉴》
  9. 葡萄痔《中医词典》
  10. 葡萄疫《中医词典》
  11. 蒲《得配本草》
  12. 葡萄形内痔《中医词典》
  13. 蒲黛茶《茶饮保健》
  14. 葡萄糖的转运《生物化学与分子生物学》
  15. 蒲地茶《茶饮保健》
  16. 葡萄糖－6－磷酸脱氢酶缺乏症《医学遗传学基础》
  17. 蒲辅周《中医词典》
  18. 葡萄糖、半乳糖吸收障碍《基因与疾病》
  19. 蒲肝茶《茶饮保健》
  20. 葡萄糖《药理学》
  21. 蒲公草《千金翼方》
  22. 葡萄胎《病理学》
  23. 蒲公草《新修本草》
  24. 葡萄胎《百病自测》
  25. 蒲公草《本草衍义》
  26. 葡萄胎《家庭医学百科-医疗康复篇》
  27. 蒲公草《本草蒙筌》
  28. 葡萄胎《默克家庭诊疗手册》
  29. 蒲公草《冯氏锦囊秘录》
  30. 葡萄球菌食物中毒《预防医学》
  31. 蒲公草《证类本草》


赤白游风_《外科证治全书》_中医外科_【岐黄之术】

赤白游风

赤白游风

  • 上一页
  • 目录
  • 相关
  • 下一页

肌肤初起霞晕，由小渐大，浮肿成片，或高累如粟，发热、痛痒相兼，游走无定。赤曰赤游消风饮，白者次服补中益气汤更加防风、蝉衣、苏叶、鲜首乌；外皆用广胶炖熔涂之，涂至愈游入胸腹者逆。忌猪、羊、鸡、鹅、鱼腥，一切动风燥血之物。

一、小儿赤游丹，由胎中受毒，多先患于腿，红肿成片，游走遍身则死。治法必先用细瓷锋延迟爱惜不砭者不救。服药如前。

荆防败毒散（通用四）

四物消风散（通用八。）

补中益气汤（通用三十。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葡萄疫
  • 当前页：赤白游风
  • 下一页：瘾疹
<<< 返回本书目录
  1. 赤白游风【疾病大全】
  2. 赤白浊《本草纲目》完整版
  3. 赤白游风《证治准绳·疡医》
  4. 赤白浊《丹溪心法》
  5. 赤白游风《医宗金鉴》
  6. 赤白浊《时方妙用》
  7. 赤白游风《医门补要》
  8. 赤白浊《卫生易简方》
  9. 赤白游风《药症忌宜》
  10. 赤白浊《医碥》
  11. 赤白游风《景岳全书》
  12. 赤白浊《医碥》
  13. 赤白游风《保婴撮要》
  14. 赤白浊《医法圆通》
  15. 赤白饮【方剂大全】
  16. 赤白浊《医学从众录》
  17. 赤白下痢【方剂主治】
  18. 赤白浊《医学入门》
  19. 赤白丸【方剂大全】
  20. 赤白浊《医学心悟》
  21. 赤白散【方剂大全】
  22. 赤白浊《杂病广要》
  23. 赤白溜《幼幼新书》
  24. 赤白浊《证治准绳·类方》
  25. 赤白痢疾【方剂主治】
  26. 赤白浊《证治准绳·杂病》
  27. 赤白痢疾【中药主治】
  28. 赤白浊精滑梦遗证《明医指掌》
  29. 赤白痢方《外台秘要》
  30. 赤白浊遗精《古今名医汇粹》
  1. 赤白游风《外科证治全书》
  2. 赤白游风《外科心法要诀》
  3. 赤白游风《医门补要》
  4. 赤白游风《保婴撮要》
  5. 赤白游风《药症忌宜》
  6. 赤白游风《证治准绳·疡医》
  7. 赤白游肿《证治准绳·幼科》
  8. 赤白游风《医宗金鉴》
  9. 赤白滞下候《诸病源候论》
  10. 赤白游风《中医词典》
  11. 赤白浊《医法圆通》
  12. 赤白游风《景岳全书》
  13. 赤白浊《中医词典》
  14. 赤白蛇缠疮《奇效简便良方》
  15. 赤白浊《医学入门》
  16. 赤白肉际《中医词典》
  17. 赤白浊《杂病广要》
  18. 赤白肉际《中医名词词典》
  19. 赤白浊《证治准绳·类方》
  20. 赤白漏下《中医词典》
  21. 赤白浊《证治准绳·杂病》
  22. 赤白溜《幼幼新书》
  23. 赤白浊《医碥》
  24. 赤白痢原由症治《幼科释谜》
  25. 赤白浊《医碥》
  26. 赤白痢秘方《华佗神方》
  27. 赤白浊《明医指掌》
  28. 赤白痢疾《奇效简便良方》
  29. 赤白浊《卫生易简方》
  30. 赤白痢候《诸病源候论》
  31. 赤白浊《医学摘粹》


瘾疹_《外科证治全书》_中医外科_【岐黄之术】

瘾疹

瘾疹

  • 上一页
  • 目录
  • 相关
  • 下一页

红色小点，有窠粒隐行于皮肤之中而不出者是也。属心火伤血，血不散传于皮肤，四物消风饮去柴胡加连翘、木通主之。

四物消风饮（通用八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白游风
  • 当前页：瘾疹
  • 下一页：疡风
<<< 返回本书目录
  1. 瘾疹《专治麻痧初编》
  2. 瘾疹【方剂主治】
  3. 瘾疹《中医外科学》
  4. 瘾疹风疹《外台秘要》
  5. 瘾疹《证治准绳·疡医》
  6. 瘾疹瘙痒《女科证治准绳》
  7. 瘾疹《医学传灯》
  8. 瘾疹瘙痒《证治准绳·女科》
  9. 瘾疹《外科大成》
  10. 瘾疹证治《三因极一病证方论》
  11. 瘾疹《千金翼方》
  12. 瘾疹紫点风《冯氏锦囊秘录》
  13. 瘾疹《麻疹阐注》
  14. 瘾症《经验麻科》
  15. 瘾疹《金匮钩玄》
  16. 印度菩提树皮【中药大全】
  17. 瘾疹《痘疹心法要诀》
  18. 印堂穴【头部正面穴位】
  19. 瘾疹《备急千金要方》
  20. 印纸《本草纲目》完整版
  21. 隐指解《研经言》
  22. 英汉统计名词对照《医学统计学》
  23. 隐性水肿【疾病症状】
  24. 英鸡《本草纲目》完整版
  25. 隐性脊柱裂【疾病大全】
  26. 英夷戒烟丸《外科传薪集》
  27. 隐性产后出血【疾病症状】
  28. 莺《本草纲目》完整版
  29. 隐斜视【疾病大全】
  30. 莺【中药大全】
  1. 瘾疹《外科证治全书》
  2. 瘾疹《外科大成》
  3. 瘾疹《专治麻痧初编》
  4. 瘾疹《证治准绳·疡医》
  5. 瘾疹《中医外科学》
  6. 瘾疹《医学传灯》
  7. 瘾疹《痘疹心法要诀》
  8. 瘾疹《麻疹阐注》
  9. 瘾疹《金匮钩玄》
  10. 瘾疹《麻疹备要方论》
  11. 瘾疹风疹一十三首《外台秘要》
  12. 瘾疹《备急千金要方》
  13. 瘾疹瘙痒《证治准绳·女科》
  14. 瘾疹《千金翼方》
  15. 瘾疹瘙痒《女科证治准绳》
  16. 隐指解《研经言》
  17. 瘾疹证治《三因极一病证方论》
  18. 隐症《中医名词词典》
  19. 瘾疹紫点风《冯氏锦囊秘录》
  20. 隐疹《明医指掌》
  21. 瘾症《经验麻科》
  22. 隐疹《中医词典》
  23. 印堂《气功外气疗法》
  24. 隐疹《中医名词词典》
  25. 印堂《中医词典》
  26. 隐轸《中医词典》
  27. 印堂疔《中医词典》
  28. 隐医《轩岐救正论》
  29. 印堂疽《中医词典》
  30. 隐血试验饮食《临床营养学》
  31. 印堂如镜《医法圆通》


疡风_《外科证治全书》_中医外科_【岐黄之术】

疡风

疡风

  • 上一页
  • 目录
  • 相关
  • 下一页

多生于颈项胸腋之间，其色紫白，点点相连成片如糙皮，却不蔓延，亦无痛痒。由邪风入于肌肤，居久不散而成。用加味二陈汤加荆芥、防风、蝉衣各二钱，川芎一钱，酒水各半煎服。外以荆芥煎汤洗之，敷雄蛇散即愈。

雄蛇散

雄黄（一钱） 蛇蜕（一条， 存性，）

上共为末，麻油调敷。

加味二陈汤（通用十八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘾疹
  • 当前页：疡风
  • 下一页：紫白癜风（俗名汗斑。）
<<< 返回本书目录
  1. 疡风《圣济总录》
  2. 疡风方《外台秘要》
  3. 疡癜风《本草纲目》完整版
  4. 疡风门主论《疡医大全》
  5. 疡《千金翼方》
  6. 疡疯《外科大成》
  7. 杨子建十产论《济阴纲目》
  8. 疡科论《医学源流论》
  9. 杨州存济堂药局膏药方《发背对口治诀论》
  10. 疡科调治心法略义《疡科心得集》
  11. 杨序《重庆堂随笔》
  12. 疡证总论《疡科心得集》
  13. 杨树花【中药大全】
  14. 疡症《续名医类案》
  15. 杨氏针法《中医刺灸》
  16. 疡症《续名医类案》
  17. 杨氏神栢散【方剂大全】
  18. 疡症便秘《续名医类案》
  19. 杨梅叶蚊母树根【中药大全】
  20. 洋白蜡树【中药大全】
  21. 杨梅叶【中药大全】
  22. 洋参保肺丸【方剂大全】
  23. 杨梅样舌【疾病症状】
  24. 洋草果【中药大全】
  25. 杨梅验方《痰疠法门》
  26. 洋虫【中药大全】
  27. 杨梅癣疮《外科启玄》
  28. 洋葱《食物疗法》
  29. 杨梅瘟《温热暑疫全书》
  30. 洋葱【中药大全】
  1. 疡风《外科证治全书》
  2. 疡风《外科心法要诀》
  3. 疡风方一十五首《外台秘要》
  4. 疡风《圣济总录》
  5. 疡风门主论《疡医大全》
  6. 疡《中医词典》
  7. 疡风秘方《华佗神方》
  8. 疡《千金翼方》
  9. 疡疯《外科大成》
  10. 杨子建十产论《济阴纲目》
  11. 疡候《诸病源候论》
  12. 杨子建《十产论》《妇人大全良方》
  13. 疡科论《医学源流论》
  14. 杨州存济堂药局膏药方《发背对口治诀论》
  15. 疡科调治心法略义《疡科心得集》
  16. 杨振宁教授所认识的中国文化《思考中医》
  17. 疡医《中医名词词典》
  18. 杨云峰《中医词典》
  19. 疡医《中医词典》
  20. 杨元禧《中医词典》
  21. 疡医《轩岐救正论》
  22. 杨毓斌《中医词典》
  23. 疡医正《中医词典》
  24. 杨玉干《中医词典》
  25. 疡证总论《疡科心得集》
  26. 杨用道《中医词典》
  27. 疡症《续名医类案》
  28. 杨耀祖《中医词典》
  29. 疡症《续名医类案》
  30. 杨颜齐《中医词典》
  31. 疡症便秘《续名医类案》


紫白癜风（俗名汗斑。）_《外科证治全书》_中医外科_【岐黄之术】

紫白癜风（俗名汗斑。）
在线购买《外科证治全书》正版书籍

紫白癜风（俗名汗斑。）

  • 上一页
  • 目录
  • 相关
  • 下一页

初起斑点游走成片，久之可延蔓遍身，初无痛痒，久则微痒，由汗衣经晒着体，或带汗行日，至黑退便愈。此证古方治法虽多，取效甚少。得此证者忌食鱼腥、火酒、动风发物。

五神散

雄黄 硫黄 黄丹 密陀僧 南星

上为细末，先用葱搽患处，次用姜蘸药末搽之，搽后渐黑，搽至黑散则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疡风
  • 当前页：紫白癜风（俗名汗斑。）
  • 下一页：白（一名风）
<<< 返回本书目录
  1. 紫白癜风《证治准绳·疡医》
  2. 紫白癜疯门主论《疡医大全》
  3. 紫白癜风《医宗金鉴》
  4. 紫斑《凌临灵方》
  5. 紫白癜风《卫生易简方》
  6. 紫斑【疾病症状】
  7. 紫白癜风《外科正宗》
  8. 紫贝《证类本草》
  9. 紫八宝【中药大全】
  10. 紫贝【中药大全】
  11. 紫黯色《麻科活人全书》
  12. 紫贝（文贝）《本草纲目》完整版
  13. 梓叶【中药大全】
  14. 紫背菜【中药大全】
  15. 梓叶《本草纲目》完整版
  16. 紫背草《滇南本草》
  17. 梓树【中药大全】
  18. 紫背草【中药大全】
  19. 梓实【中药大全】
  20. 紫背草根【中药大全】
  21. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  22. 紫背黄芩【中药大全】
  23. 梓岐风谷飞经撮要金针赋《针灸大全》
  24. 紫背金盘草《本草纲目》完整版
  25. 梓木【中药大全】
  26. 紫背金盘草【中药大全】
  27. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  28. 紫背绿【中药大全】
  29. 梓菌【中药大全】
  30. 紫背双叶草《滇南本草》
  1. 紫白癜风（俗名汗斑。）《外科证治全书》
  2. 紫白癜风《急救广生集》
  3. 紫白癜风白秃《医学纲目》
  4. 紫白癜风《外科正宗》
  5. 紫白癜疯门主方《疡医大全》
  6. 紫白癜风《卫生易简方》
  7. 紫白癜疯门主论《疡医大全》
  8. 紫白癜风《外科心法要诀》
  9. 紫白石英《本草蒙筌》
  10. 紫白癜风《证治准绳·疡医》
  11. 紫斑《中医词典》
  12. 紫白癜风《医宗金鉴》
  13. 紫斑《凌临灵方》
  14. 紫白癜风《中医词典》
  15. 紫贝《新修本草》
  16. 紫白瘢风《中医名词词典》
  17. 紫贝《本草衍义》
  18. 紫黯色《麻科活人全书》
  19. 紫贝《医学入门》
  20. 紫《本草衍义》
  21. 紫贝《证类本草》
  22. 紫《海药本草》
  23. 紫贝《本草求真》
  24. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  25. 紫背《千金翼方》
  26. 梓岐风谷飞经撮要金针赋《针灸大全》
  27. 紫背草《滇南本草》
  28. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  29. 紫背浮萍《药性切用》
  30. 梓白皮《本草图经》
  31. 紫背金盘草《证类本草》


白（一名风）_《外科证治全书》_中医外科_【岐黄之术】

白（一名风）
在线购买《外科证治全书》正版书籍

白（一名风）

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤燥痒，起如疹疥而色白，搔之屑起，渐至肢体枯燥坼裂，血出痛楚，十指间皮浓而莫能用生猪脂搽之。

生血润肤饮（见面部面游风）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫白癜风（俗名汗斑。）
  • 当前页：白（一名风）
  • 下一页：血箭（一名肌脉。）
<<< 返回本书目录
  1. 白 （蛇风）《外科大成》
  2. 白艾蒿酿酒【方剂大全】
  3. 白《凌临灵方》
  4. 白八角莲【中药大全】
  5. 霸治法《石室秘录》
  6. 白柏丸【方剂大全】
  7. 霸王七【中药大全】
  8. 白斑散【方剂大全】
  9. 霸王根【中药大全】
  10. 白瘢风酒【方剂大全】
  11. 霸王鞭【中药大全】
  12. 白苞筋骨草【中药大全】
  13. 罢搐丸【方剂大全】
  14. 白贝【中药大全】
  15. 罢搐散【方剂大全】
  16. 白背枫【中药大全】
  17. 罢搐煎【方剂大全】
  18. 白背青荚叶【中药大全】
  19. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  20. 白背三七【中药大全】
  21. 把搐膏【方剂大全】
  22. 白背三七茎叶【中药大全】
  23. 魃病证治(魃音技)《三因极一病证方论》
  24. 白背小报春【中药大全】
  25. 魃病（儿科）《冯氏锦囊秘录》
  26. 白背杨【中药大全】
  27. 魃病《保婴撮要》
  28. 白背叶【中药大全】
  29. 跋一《活幼心书》
  30. 白背叶（峨嵋山胡椒）【中药大全】
  1. 白（一名风）《外科证治全书》
  2. 白（疒咅）《中医词典》
  3. 白[病培]（晶[病培]）《中医名词词典》
  4. 白 肉《饮食须知》
  5. 白斑《口腔科学》
  6. 白 （蛇风）《外科大成》
  7. 白背《千金翼方》
  8. 白《外科心法要诀》
  9. 白背《新修本草》
  10. 白《凌临灵方》
  11. 白背《证类本草》
  12. 白《中医词典》
  13. 白背《名医别录》
  14. 霸治法《石室秘录》
  15. 白崩《中医词典》
  16. 罢极之本《中医名词词典》
  17. 白崩候《诸病源候论》
  18. 罢（pí，音皮）极之本《中医词典》
  19. 白崩中秘方《华佗神方》
  20. 靶细胞《医学遗传学基础》
  21. 白鼻痧《中医词典》
  22. 把紧审批关《医院药学》
  23. 白疕《医宗金鉴》
  24. 魃病证治（魃音技）《三因极一病证方论》
  25. 白疕（bì毕）《中医词典》
  26. 魃病（儿科）《冯氏锦囊秘录》
  27. 白扁豆《雷公炮制药性解》
  28. 魃病《保婴撮要》
  29. 白扁豆《中药炮制》
  30. 跋一《本草便读》
  31. 白扁豆《本草备要》


血箭（一名肌脉。）_《外科证治全书》_中医外科_【岐黄之术】

血箭（一名肌脉。）
在线购买《外科证治全书》正版书籍

血箭（一名肌脉。）

  • 上一页
  • 目录
  • 相关
  • 下一页

血从毛孔中射出如箭，由心肺火盛，逼血妄行于外，宜服凉血地黄汤，外用生猪肉一片贴之，其血即止。或以京墨研末醋调涂亦愈。

凉血地黄汤

生地（三、五钱） 黄连（一钱） 当归（一钱五分） 甘草 栀子 元参 黄芩（各一钱五分）

上水二钟，煎八分。量病上下，食前后服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白（一名风）
  • 当前页：血箭（一名肌脉。）
  • 下一页：血痣
<<< 返回本书目录
  1. 血箭《医宗金鉴》
  2. 血箭门主论《疡医大全》
  3. 血箭《血证论》
  4. 血箭血痣《外科正宗》
  5. 血箭《外科大成》
  6. 血浆白蛋白降低【疾病症状】
  7. 血见黑则止《济阴纲目》
  8. 血浆胆固醇水平高【疾病症状】
  9. 血见愁老鹳草【中药大全】
  10. 血浆蛋白及其代谢紊乱《临床生物化学》
  11. 血见愁【中药大全】
  12. 血浆蛋白与凝血《生物化学与分子生物学》
  13. 血痂【疾病症状】
  14. 血浆蛋白质《生物化学与分子生物学》
  15. 血忌歌《针灸聚英》
  16. 血浆酮体《常用化验值及意义》
  17. 血忌歌《针灸大全》
  18. 血浆纤维蛋白原（FB）《常用化验值及意义》
  19. 血忌(一首)《医经国小》
  20. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  21. 血红蛋白尿症《基因与疾病》
  22. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  23. 血红蛋白尿【疾病症状】
  24. 血浆脂蛋白《临床生物化学》
  25. 血红蛋白M病【疾病大全】
  26. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  27. 血红蛋白E病【疾病大全】
  28. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  29. 血红蛋白D病【疾病大全】
  30. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  1. 血箭（一名肌脉。）《外科证治全书》
  2. 血箭（发无定处，血从毛孔射出）《急救广生集》
  3. 血箭门主论《疡医大全》
  4. 血箭《血证论》
  5. 血箭血痣《外科正宗》
  6. 血箭《外科大成》
  7. 血箭痔《中医词典》
  8. 血箭《外科心法要诀》
  9. 血箭痔秘方《华佗神方》
  10. 血箭《医宗金鉴》
  11. 血浆《实用免疫细胞与核酸》
  12. 血箭《中医词典》
  13. 血浆胆固醇含量变化《病理生理学》
  14. 血见黑则止《女科证治准绳》
  15. 血浆蛋白及其代谢紊乱《临床生物化学》
  16. 血见黑则止《济阴纲目》
  17. 血浆蛋白与凝血《生物化学与分子生物学》
  18. 血见愁《药性切用》
  19. 血浆蛋白质《生物化学与分子生物学》
  20. 血瘕《中医词典》
  21. 血浆蛋白质的检测及其临床应用《临床生物化学》
  22. 血瘕《中医名词词典》
  23. 血浆蛋白质的理化性质、功能与临床意义《临床生物化学》
  24. 血钾过高《默克家庭诊疗手册》
  25. 血浆的pH值《生理学》
  26. 血钾过低《默克家庭诊疗手册》
  27. 血浆碱性蛋白对细胞脂质代谢的影响《动脉粥样硬化》
  28. 血忌歌《针灸聚英》
  29. 血浆交换疗法《急诊医学》
  30. 血忌歌《针灸大全》
  31. 血浆胶体渗透压《生理学》


血痣_《外科证治全书》_中医外科_【岐黄之术】

血痣

血痣

  • 上一页
  • 目录
  • 相关
  • 下一页

初起红痣，渐积大如赤豆。触破则血出不止，欲死。系肝经怒火郁血。用五灵脂研末掺之即止，内服加味逍遥散。

加味逍遥散（通用十六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血箭（一名肌脉。）
  • 当前页：血痣
  • 下一页：五窍出血
<<< 返回本书目录
  1. 血痣《医宗金鉴》
  2. 血痣门主论《疡医大全》
  3. 血痣《血证论》
  4. 血滞《仁斋直指方论（附补遗）》
  5. 血痣《外科大成》
  6. 血滞经闭《妇科心法要诀》
  7. 血痣《马培之医案》
  8. 血滞经闭《医宗金鉴》
  9. 血痔《圣济总录》
  10. 血滞经闭【中药主治】
  11. 血治法《石室秘录》
  12. 血滞经闭证治《妇科心法要诀》
  13. 血脂异常【疾病症状】
  14. 血滞经闭证治《医宗金鉴》
  15. 血脂宁丸【方剂大全】
  16. 血中钙离子过高【疾病症状】
  17. 血脂及其代谢《生物化学与分子生物学》
  18. 血肿形成【疾病症状】
  19. 血脂代谢异常《老年学》
  20. 熏草《本草乘雅半偈》
  21. 血脂参考值《动脉粥样硬化》
  22. 熏草《本草择要纲目》
  23. 血症总论《类证治裁》
  24. 熏法门《串雅内外编》
  25. 血症证治《医宗金鉴》
  26. 熏膈丸【方剂大全】
  27. 血症有不必诊脉、有必须诊脉论《三指禅》
  28. 熏黄《本草易读》
  29. 血症门《奇方类编》
  30. 熏咳法《外台秘要》
  1. 血痣《外科证治全书》
  2. 血痣《急救广生集》
  3. 血痣《血证论》
  4. 血痣《外科大成》
  5. 血痣溃出《急救广生集》
  6. 血痣《外科心法要诀》
  7. 血痣溃出《奇方类编》
  8. 血痣《医宗金鉴》
  9. 血痣门主论《疡医大全》
  10. 血痣《马培之医案》
  11. 血滞《仁斋直指方论（附补遗）》
  12. 血痣《中医词典》
  13. 血滞不孕《中医词典》
  14. 血痣《中医名词词典》
  15. 血滞腹痛《中医词典》
  16. 血痔候《诸病源候论》
  17. 血滞腹痛《症因脉治》
  18. 血痔《奇效简便良方》
  19. 血滞经闭《中医词典》
  20. 血痔《中医词典》
  21. 血滞经闭《医宗金鉴》
  22. 血痔《圣济总录》
  23. 血滞经闭《妇科心法要诀》
  24. 血治法《石室秘录》
  25. 血滞经闭证治《医宗金鉴》
  26. 血脂及其代谢《生物化学与分子生物学》
  27. 血滞经闭证治《妇科心法要诀》
  28. 血脂代谢异常《老年学》
  29. 血中甲状腺自身抗体的RIA检测《物理诊断学》
  30. 血脂参考值《动脉粥样硬化》
  31. 血肿《中医词典》


五窍出血_《外科证治全书》_中医外科_【岐黄之术】

五窍出血

五窍出血

  • 上一页
  • 目录
  • 相关
  • 下一页

耳目口鼻一齐出血，药不及煎，死在倾刻。先将永当面喷几口，急分开头发，用粗纸数层，。然后以四物汤加人参、五味为丸服，愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血痣
  • 当前页：五窍出血
  • 下一页：血汗（一名脉溢。）
<<< 返回本书目录
  1. 五窍《叶天士医案精华》
  2. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  3. 五气之合人万物之生化《类经》
  4. 五芩散解《吴医汇讲》
  5. 五气郁发占《医学纲目》
  6. 五禽戏《中医养生学》
  7. 五气溢发消渴黄瘅《针灸甲乙经》
  8. 五禽戏法《养生导引法》
  9. 五气图说《轩岐救正论》
  10. 五情缘起《四圣心源》
  11. 五气论《小儿卫生总微论方》
  12. 五人篇《形色外诊简摩》
  13. 五气分主《四圣心源》
  14. 五仁润肠丸【方剂大全】
  15. 五气动乱占《医学纲目》
  16. 五仁丸【方剂大全】
  17. 五气凑五脏例《珍珠囊补遗药性赋》
  18. 五仁粥【方剂大全】
  19. 五气朝阳草【中药大全】
  20. 五入《古今医统大全》
  21. 五气《医经原旨》
  22. 五软《保婴撮要》
  23. 五奇汤【方剂大全】
  24. 五软《保幼新编》
  25. 五皮饮《汤头歌诀》
  26. 五软《慈幼新书》
  27. 五皮散【方剂大全】
  28. 五软《活幼心书》
  29. 五逆脉《古今医统大全》
  30. 五软《医宗金鉴》
  1. 五窍出血《外科证治全书》
  2. 五窍出血《中医词典》
  3. 五窍相通应证（幼幼汇集 上）《古今医统大全》
  4. 五窍《叶天士医案精华》
  5. 五窍之特点《思考中医》
  6. 五气之合人万物之生化《类经》
  7. 五茄《名医别录》
  8. 五气郁发占《医学纲目》
  9. 五茄皮《得配本草》
  10. 五气溢发消渴黄瘅《针灸甲乙经》
  11. 五茄芽《饮食须知》
  12. 五气图说《轩岐救正论》
  13. 五芩散解《吴医汇讲》
  14. 五气论《小儿卫生总微论方》
  15. 五禽戏《中医名词词典》
  16. 五气皆从火化《温病正宗》
  17. 五禽戏《中医养生学》
  18. 五气分主《医学摘粹》
  19. 五禽戏法《养生导引法》
  20. 五气分主《四圣心源》
  21. 五情缘起《四圣心源》
  22. 五气动乱占《医学纲目》
  23. 五情缘起《医学摘粹》
  24. 五气凑五脏例《珍珠囊补遗药性赋》
  25. 五胠俞《中医词典》
  26. 五气朝元《中医词典》
  27. 五取弹努之法讲论答问二十九法《针灸神书》
  28. 五气《医经原旨》
  29. 五取中央戊己土讲论答问二十四法《针灸神书》
  30. 五气《中医词典》
  31. 五权所起《类经图翼》


血汗（一名脉溢。）_《外科证治全书》_中医外科_【岐黄之术】

血汗（一名脉溢。）
在线购买《外科证治全书》正版书籍

血汗（一名脉溢。）

  • 上一页
  • 目录
  • 相关
  • 下一页

周身毛窍汗出如血，盖心主血又主汗，虚极有火则见血汗，脉溢汤主之。如搔痒血出不止，用粪桶 烧灰敷之。凡人夹肢窝出汗，衣服染黄者亦为血汗，因虚而致。

脉溢汤

人参 黄 归身 茯神 麦冬 石莲肉 生地黄 五味子 朱砂

上或丸或煎俱可，如煎则以朱砂和服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五窍出血
  • 当前页：血汗（一名脉溢。）
  • 下一页：痛风
<<< 返回本书目录
  1. 血汗《本草纲目》完整版
  2. 血红蛋白C病【疾病大全】
  3. 血寒论外方《妇人规》
  4. 血红蛋白D病【疾病大全】
  5. 血寒经迟《景岳全书》
  6. 血红蛋白E病【疾病大全】
  7. 血寒经迟《妇人规》
  8. 血红蛋白M病【疾病大全】
  9. 血海穴【下肢内侧穴位】
  10. 血红蛋白尿【疾病症状】
  11. 血灌瞳入歌《医宗金鉴》
  12. 血红蛋白尿症《基因与疾病》
  13. 血灌瞳仁歌《眼科心法要诀》
  14. 血忌(一首)《医经国小》
  15. 血灌瞳人外障《秘传眼科龙木论》
  16. 血忌歌《针灸大全》
  17. 血灌瞳人《银海精微》
  18. 血忌歌《针灸聚英》
  19. 血管周细胞瘤【疾病大全】
  20. 血痂【疾病症状】
  21. 血管痣【疾病症状】
  22. 血见愁【中药大全】
  23. 血管脂肪瘤【疾病大全】
  24. 血见愁老鹳草【中药大全】
  25. 血管增生【疾病症状】
  26. 血见黑则止《济阴纲目》
  27. 血管杂音【疾病症状】
  28. 血箭《外科大成》
  29. 血管运动性鼻炎【疾病大全】
  30. 血箭《血证论》
  1. 血汗（一名脉溢。）《外科证治全书》
  2. 血汗《中医词典》
  3. 血红蛋白《常用化验值及意义》
  4. 血寒月经过少《中医词典》
  5. 血红蛋白C，SC及E病《默克家庭诊疗手册》
  6. 血寒论外方《妇人规》
  7. 血红蛋白病《医学遗传学基础》
  8. 血寒经行后期《中医词典》
  9. 血红蛋白病的分类和分子基础《医学遗传学基础》
  10. 血寒经迟《妇人规》
  11. 血红蛋白测定《临床基础检验学》
  12. 血寒经迟《中医词典》
  13. 血红蛋白分子病《临床生物化学》
  14. 血寒经迟《景岳全书》
  15. 血红蛋白尿症《基因与疾病》
  16. 血寒《中医词典》
  17. 血红蛋白异常《默克家庭诊疗手册》
  18. 血海太热血崩《傅青主女科》
  19. 血红素的合成通路（过程）《生物化学与分子生物学》
  20. 血海败《中医词典》
  21. 血红素的生物合成《生物化学与分子生物学》
  22. 血海《针灸学》
  23. 血红素合成的调节《生物化学与分子生物学》
  24. 血海《中医词典》
  25. 血黄《中医词典》
  26. 血海《中医名词词典》
  27. 血会《中医词典》
  28. 血海《针灸大成》
  29. 血积《中医词典》
  30. 血灌瞳神证《中医词典》
  31. 血积《金匮翼》


痛风_《外科证治全书》_中医外科_【岐黄之术】

痛风

痛风

  • 上一页
  • 目录
  • 相关
  • 下一页

痛风即痛痹，周身痹痛或手足不仁，遍身麻木，皆由血虚，风湿凝滞。用祛风逐湿散，每服二钱。服后不觉痛麻，连服数剂，至知觉乃止。

祛风逐湿散

番木鳖（制净末） 穿山尾甲（制净末，各三钱） 熟附子 桂枝 当归 延胡索（各末一两）

上一处研匀，每服二钱，陈酒调下，尽醉取汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血汗（一名脉溢。）
  • 当前页：痛风
  • 下一页：小儿胎风（一名胎赤。）
<<< 返回本书目录
  1. 痛风【疾病大全】
  2. 痛风【中药主治】
  3. 痛风《周慎斋遗书》
  4. 痛风【方剂主治】
  5. 痛风《证治汇补》
  6. 痛风（第四十九、痒附）《丹溪治法心要》
  7. 痛风《杂病治例》
  8. 痛风（附湿痹 鹤膝风）《仁术便览》
  9. 痛风《幼科铁镜》
  10. 痛风（历节）《张氏医通》
  11. 痛风《医学正传》
  12. 痛风病的饮食调养《老年食养食疗》
  13. 痛风《医学入门》
  14. 痛风的调养《人体使用手册》
  15. 痛风《医学传灯》
  16. 痛风和高尿酸血症【疾病大全】
  17. 痛风《万病回春》
  18. 痛风和假性痛风《默克家庭诊疗手册》
  19. 痛风《推求师意》
  20. 痛风结节【疾病症状】
  21. 痛风《寿世保元》
  22. 痛风历节风论治《类证治裁》
  23. 痛风《时方妙用》
  24. 痛风论《格致余论》
  25. 痛风《临床营养学》
  26. 痛风门《医方考》
  27. 痛风《老年百病防治》
  28. 痛风门《张氏医通》
  29. 痛风《金匮钩玄》
  30. 痛风门主论《疡医大全》
  1. 痛风《外科证治全书》
  2. 痛风《丹溪心法》
  3. 痛风《周慎斋遗书》
  4. 痛风《证治汇补》
  5. 痛风《丹溪手镜》
  6. 痛风《万病回春》
  7. 痛风《解围元薮》
  8. 痛风《医学正传》
  9. 痛风《外科全生集》
  10. 痛风《寿世保元》
  11. 痛风《时方妙用》
  12. 痛风《医学入门》
  13. 痛风《幼科铁镜》
  14. 痛风《医学传灯》
  15. 痛风《金匮钩玄》
  16. 痛风《推求师意》
  17. 痛风（第四十九、痒附）《丹溪治法心要》
  18. 痛风《杂病治例》
  19. 痛风（附湿痹 鹤膝风）《仁术便览》
  20. 痛风《中医词典》
  21. 痛风（历节）《张氏医通》
  22. 痛风《老年百病防治》
  23. 痛风病的饮食调养《老年食养食疗》
  24. 痛风《常见中老年疾病防治》
  25. 痛风的防治《临床营养学》
  26. 痛风《默克家庭诊疗手册》
  27. 痛风的分类和发病原理《临床营养学》
  28. 痛风《临床营养学》
  29. 痛风的临床表现《临床营养学》
  30. 痛毒肿硬无头《奇效简便良方》
  31. 痛风和假性痛风《默克家庭诊疗手册》


小儿胎风（一名胎赤。）_《外科证治全书》_中医外科_【岐黄之术】

小儿胎风（一名胎赤。）
在线购买《外科证治全书》正版书籍

小儿胎风（一名胎赤。）

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生身热皮红，状如汤泼火烧，由孕母过食辛香热物，致儿脾胃积热，乳母宜用清胃汤忌服煎药。

一、有儿大能食米面而身热皮红者，系脏腑热蒸，湿气外乘之故，名玉烂疮。用螵蛸散蜜水调敷，内服导赤汤。

清胃散（见齿部走马牙疳。）

螵蛸散（通用六十八。）

导赤汤（通用十。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛风
  • 当前页：小儿胎风（一名胎赤。）
  • 下一页：痒风
<<< 返回本书目录
  1. 小儿胎风《圣济总录》
  2. 小儿胎寒《圣济总录》
  3. 小儿胎赤眼《圣济总录》
  4. 小儿胎疾《万氏秘传片玉心书》
  5. 小儿锁骨颅骨发育不全综合征【疾病大全】
  6. 小儿胎教《幼幼新书》
  7. 小儿缩尿糖浆【方剂大全】
  8. 小儿胎屎《本草纲目》完整版
  9. 小儿髓母细胞瘤【疾病大全】
  10. 小儿痰结方《外台秘要》
  11. 小儿松果体区肿瘤【疾病大全】
  12. 小儿痰实《圣济总录》
  13. 小儿四症丸【方剂大全】
  14. 小儿唐氏综合征【疾病大全】
  15. 小儿死证一十五候歌《察病指南》
  16. 小儿糖尿病【疾病大全】
  17. 小儿水肿《中医儿科学》
  18. 小儿糖尿病肾病【疾病大全】
  19. 小儿水杨酸盐类中毒【疾病大全】
  20. 小儿糖吸收不良【疾病大全】
  21. 小儿水气肿满《圣济总录》
  22. 小儿糖原贮积病Ⅰ型【疾病大全】
  23. 小儿双下肢蜷曲【疾病症状】
  24. 小儿糖原贮积病Ⅱ型【疾病大全】
  25. 小儿双唇综合征【疾病大全】
  26. 小儿糖原贮积病Ⅲ型【疾病大全】
  27. 小儿暑温《中医儿科学》
  28. 小儿糖原贮积病Ⅳ型【疾病大全】
  29. 小儿输尿管脱垂【疾病大全】
  30. 小儿糖原贮积病Ⅴ型【疾病大全】
  1. 小儿胎风（一名胎赤。）《外科证治全书》
  2. 小儿胎风《圣济总录》
  3. 小儿胎寒《圣济总录》
  4. 小儿胎毒《奇效简便良方》
  5. 小儿胎患内障《明目至宝》
  6. 小儿胎毒《奇效简便良方》
  7. 小儿胎疾《万氏秘传片玉心书》
  8. 小儿胎赤眼《圣济总录》
  9. 小儿胎教《幼幼新书》
  10. 小儿胎剥《回生集》
  11. 小儿胎疟秘方《华佗神方》
  12. 小儿锁喉风《奇效简便良方》
  13. 小儿胎热丹毒秘方《华佗神方》
  14. 小儿锁喉《奇效简便良方》
  15. 小儿痰喘秘方《华佗神方》
  16. 小儿死症真诀《寿世保元》
  17. 小儿痰结方二首《外台秘要》
  18. 小儿死证一十五候歌《察病指南》
  19. 小儿痰结秘方《华佗神方》
  20. 小儿死候形症《寿世保元》
  21. 小儿痰鸣《中医词典》
  22. 小儿死候歌《古今医鉴》
  23. 小儿痰热《奇效简便良方》
  24. 小儿睡惊《中医词典》
  25. 小儿痰热方《回生集》
  26. 小儿水肿《中医儿科学》
  27. 小儿痰实《圣济总录》
  28. 小儿水泻《奇效简便良方》
  29. 小儿痰实《中医词典》
  30. 小儿水气肿满《圣济总录》
  31. 小儿痰泻《中医词典》


痒风_《外科证治全书》_中医外科_【岐黄之术】

痒风

痒风

  • 上一页
  • 目录
  • 相关
  • 下一页

遍身搔痒，并无疮疥，搔之不止。肝家血虚，燥热生风，不可妄投风药，养血定风汤主之。外用地肤子、苍耳叶、浮萍煎汤暖浴。

养血定风汤

生地（五钱） 当归（三钱） 赤芍（二钱） 川芎（五分） 天冬（二钱） 麦冬（二钱） 僵蚕（二钱，生研） 鲜首乌（五、七钱） 丹皮（一钱五分或二钱）

上加桑枝二十寸，水煎温服无时。或为丸服亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿胎风（一名胎赤。）
  • 当前页：痒风
  • 下一页：内景证治（计八证）
<<< 返回本书目录
  1. 痒点【疾病大全】
  2. 痒极难忍《银海精微》
  3. 痒【方剂主治】
  4. 痒塌《证治准绳·幼科》
  5. 痒《医宗金鉴》
  6. 痒性紫癜【疾病大全】
  7. 痒《医学纲目》
  8. 痒预兆《中医疾病预测》
  9. 痒《续名医类案》
  10. 痒疹【疾病大全】
  11. 痒《秘传证治要诀及类方》
  12. 痒疹【中药主治】
  13. 痒《痘疹心法要诀》
  14. 痒抓破《景岳全书》
  15. 氧气吸入法《基础护理学》
  16. 样本含量的估计《医学统计学》
  17. 氧化还原与电极电位《医用化学》
  18. 样痘辨《冯氏锦囊秘录》
  19. 氧化还原滴定法《医用化学》
  20. 样痘辨《疡医大全》
  21. 氧化还原《医用化学》
  22. 样品处理与注意事项《实用免疫细胞与核酸》
  23. 氧化低密度脂蛋白《动脉粥样硬化》
  24. 样品的前处理《实用免疫细胞与核酸》
  25. 氧分压低【疾病症状】
  26. 恙虫病《传染病》
  27. 氧代酸《医用化学》
  28. 恙虫病【疾病大全】
  29. 养子十法-幼幼汇集（上）《古今医统大全》
  30. 恙虫病性肺炎【疾病大全】
  1. 痒风《外科证治全书》
  2. 痒风《中医词典》
  3. 痒极难忍《银海精微》
  4. 痒《痘疹心法要诀》
  5. 痒极难忍《明目至宝》
  6. 痒《秘传证治要诀及类方》
  7. 痒疥疾《中医词典》
  8. 痒《医述》
  9. 痒入骨髓《古今医统大全》
  10. 痒《续名医类案》
  11. 痒塌《证治准绳·幼科》
  12. 痒《医宗金鉴》
  13. 痒预兆《中医疾病预测》
  14. 痒《医学纲目》
  15. 痒预兆的理论基础《中医疾病预测》
  16. 痒《中医词典》
  17. 痒预兆的临床预报意义《中医疾病预测》
  18. 氧中毒《病理生理学》
  19. 痒抓破《景岳全书》
  20. 氧与Hb的CO2运输的影响《生理学》
  21. 样本大小《预防医学》
  22. 氧气治疗《急诊医学》
  23. 样本大小的估计《预防医学》
  24. 氧气吸入法《基础护理学》
  25. 样本大小的估计《预防医学》
  26. 氧疗《病理生理学》
  27. 样本回归系数的假设检验《预防医学》
  28. 氧离曲线《生理学》
  29. 样本均数的分布《医学统计学》
  30. 氧化磷酸化中ATP生成的结构基础《生物化学与分子生物学》
  31. 样本均数与总体均数比较《预防医学》


内景证治（计八证）_《外科证治全书》_中医外科_【岐黄之术】

内景证治（计八证）
在线购买《外科证治全书》正版书籍

内景证治（计八证）

  • 上一页
  • 目录
  • 相关
  • 下一页

□

肺 喉下为肺，在咽前，主出气。喉系坚空，接连肺管，为气息之道路，呼吸出入，下通心此肺之象也。

心包络 胸下 即心之位，包络捧护位居心之四旁，即两乳之中，膻中穴是也。凡筋脉中。

鬲膜 人心下有鬲膜，前齐鸠尾，后齐十一椎，周遭着脊，所以遮隔浊气不使上熏心肺。十二经脉惟膀胱脉不贯膜。

三焦 隔下为胃上口，在脐上五寸上脘穴，即上焦，脐上四寸为中脘即中焦，肺脉起中焦在此。脐上二寸为下脘，即胃下口属下焦。

胃 胃者水谷之海，五脏 六腑之大源，故胃气为一身之本。咽下柔空，下接胃，为饮食之路幽门，传入小肠。

脾 脾在胃左，与胃同膜而附其上，闻声则动，动则磨胃，食乃消化。

大小肠 小肠在胃之左，胃下口曰幽门，即小肠上口，盘十六曲至下口曰阑门，分泌别清浊，即大肠上口。大肠即回肠，当腑之左，亦盘十六曲至广肠。广肠即直肠，下至肛门。

肝胆 包络下有鬲膜，肝在鬲膜之中，有独叶者，有二、三叶者。其系上络心包为血海，下无窍。肝短叶中有胆附焉。胆有苦汁，藏而不泄。

肾 肾分左右，一身之中有命门，附脊骨对脐。其右旁一小窍乃三焦之气所自出，即先天无命门居于中，各开一寸五分。

膀胱 膀胱齐腰，在广肠左侧，乃津液之府。五味入胃，其津液上升，精者化血脉或骨髓，上无所入之窍，止有下口，全假三焦气化施行溲便注泻，三焦气馁则闭隔不通而为病。

□

人身之气禀于肺，肺气清肃则周身之气莫不服从而顺行，肺气壅浊则周身之气易致横逆而犯上。

痛而舌下生如细豆一粒。再心口之上，隐隐内作微痛，此皆肺中生毒之征也，即用甘桔汤服之。服下如觉稍安，肺之患毒无疑矣。以犀黄丸十服，分十日同桔梗汤早晚轮服痊愈。此是预识预治之法。若见脚痛医脚，咳嗽医咳，迁延日久，脓成肺坏，多致不救。且如舌下一粒患未成脓，其色必淡，患愈亦消，患笃其色紫黑，倘用刀点立死。此证吐出脓色皆白，稠浊腥有一块塞上塞下，塞至数次方能吐出恶脓，日服至愈。凡患此证者，终身戒食鸭蛋、白鲞、红萝卜，石首鱼、甲鱼，食则复发莫治。

甘桔汤

生甘草 桔梗（各三钱）

上水煎，去渣，温服。

犀黄丸（通用四十八。）

□

忌服破气辛热药，调息丸主之。

调息丸

海石 白豆蔻 橘皮 射干 紫菀 旋复花 桑白发 白芥子 桔梗

上为末，石碱水丸。

□

伏梁∶心之积也，起脐下，大如臀至心下久则令人心烦。因心经气血两虚，以致邪留不去。

伏丸主之。

震伏丸

郁金 乳香（去油） 没药（去油） 五灵脂 当归 延胡索 赤芍 远志 石菖蒲 茯神牡蛎

上为末，酒丸。

□

痞气∶脾之积也，脾虚血瘀气郁，患居中脘。患处皮肤定无毫毛，须看准以笔圈记，用消痞膏贴之。初起贴膏一张可消，年久须贴两张方消，内服克坚酒，至愈乃至。

一、有痞块成形，如龟鳖状，乃病者食鳖肉积毒所致，当用鳖甲膏醋炙脆，和京三棱、莪术、青皮、香附为末，乌梅醋煮捣丸酒下，其物化血水，从大便出。

克坚酒

水红花（三钱净末）

上用火酒二斤浸之，时时呷服。或用水红花子熬膏，每日取二钱酒化下。

消痞膏

方有秘传消痞膏，香油斤许密佗熬（六两，）再入阿魏（五钱）羌活倍（一两），水红花子（一两，麝香调，退火摊膏随患贴，积年恶痞化全消。

□

肥气，肝之积也，在左胁下如覆杯，痛引小腹。由气血两虚，逆气瘀血相并而成。宜和肝散积行血，瘠肥丸主之。

瘠肥丸

川芎（一两） 当归（一两） 肉桂（五钱） 沉香（五钱） 红花（一两） 延胡索（一两） 香附（一两） 莪术（五钱） 赤芍（一两） 青皮（一两）

上为末，酒丸或醋丸，每服二、三钱。

□

奔豚，肾之积也，其积无形，发于少腹，上冲至心欲死，若豚窜奔突之状，复还乃止，上下治宜泻肾补心，桂枝加当归 茯苓汤主之。

桂枝加当归 茯苓汤

桂枝 白芍 甘草（炙） 当归 茯苓 生姜 大枣

上水煎，温服。

□

胃脘胀痛，心下渐高，坚硬拒按，寒热如疟，身皮甲错，饮食不进，或咳嗽或呕脓唾血，皆胃中生毒之证，急宜忍冬汤、犀黄丸早晚轮服愈之。

忍冬汤

忍冬藤（四两） 生甘草（三钱）

上煎服。能饮，酒煎服。

犀黄丸（通用四十八。）

□

患在小腹之内，腹皮肿急，按之如掌，坚硬而热，微痛，小便频数，汗出憎寒，腹色如故，丸、薏苡仁汤轮服。如脓成腹中胀痛，里急后重则以薏苡仁汤加大黄一钱五分、当归三钱以下其脓，接服蜡矾丸收功。患者若遇事惊恐动跳，则肠断而死，坐卧转侧皆宜徐缓防护，少进薄粥，静养调摄，庶可保生无虞。脐间出脓者不治。

薏苡仁汤

薏苡仁（五钱，炒） 栝蒌仁（三钱） 丹皮（二钱） 桃仁（二钱，去皮尖）

上水煎，去渣温服。

犀黄丸（通用四十八。）

蜡矾丸（备用二。）

腹内生疮不可药治者，取皂针不拘多少，好酒一碗煎七分温服，其浓血悉从小便出，极效。不饮酒者水煎亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痒风
  • 当前页：内景证治（计八证）
  • 下一页：天行疮
<<< 返回本书目录
  1. 内景证治（计八证）《外科证治全书》
  2. 内景综要《类证治裁》
  3. 内景详解《顾松园医镜》
  4. 内镜活检快速诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  5. 内景图说（下）《疡医大全》
  6. 内镜检查《物理诊断学》
  7. 内景图说（上）《疡医大全》
  8. 内灸散【方剂大全】
  9. 内景图说《目经大成》
  10. 内疚疽门主论《疡医大全》
  11. 内景图说《冯氏锦囊秘录》
  12. 内科病证《手穴手纹诊治》
  13. 内景图《经络汇编》
  14. 内科病症《气功外气疗法》
  15. 内景说《医学实在易》
  16. 内科用药《国家基本药物目录》（2009版）
  17. 内景赋《经络汇编》
  18. 内窥镜检查中的心理问题《医学心理学》
  19. 内经针法《中医刺灸》
  20. 内蒙古哲盟地区幽门螺杆菌的血清流行病学调查《中国幽门螺杆菌研究》
  21. 内经要旨序《古今医统大全》
  22. 内膜穿破《医门补要》
  23. 内经要语《顾松园医镜》
  24. 内热【疾病大全】
  25. 内经素问《古今医统大全》
  26. 内热头痛《医宗金鉴》
  27. 内经十二官论《医贯》
  28. 内热消渴【中药主治】
  29. 内经三部九候脉法《古今医统大全》
  30. 内热与内虚《圆运动的古中医学》
  1. 内景证治（计八证）《外科证治全书》
  2. 内景详解《顾松园医镜》
  3. 内景综要《类证治裁》
  4. 内景图说（下）《疡医大全》
  5. 内镜活检快速诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  6. 内景图说（上）《疡医大全》
  7. 内镜检查《物理诊断学》
  8. 内景图说《目经大成》
  9. 内灸《中医词典》
  10. 内景图说《冯氏锦囊秘录》
  11. 内灸《中医词典》
  12. 内景图《经络汇编》
  13. 内灸散《太平惠民和剂局方》
  14. 内景说《医学实在易》
  15. 内疚疽门主论《疡医大全》
  16. 内景赋《经络汇编》
  17. 内疽要诀《华佗神方》
  18. 内景赋《类经图翼》
  19. 内科《中国医学通史》
  20. 内景《中医词典》
  21. 内科《中国医学通史》
  22. 内景《中医词典》
  23. 内科《中国医学通史》
  24. 内睛明《中医词典》
  25. 内科《中国医学通史》
  26. 内睛明《中医词典》
  27. 内科《中国医学通史》
  28. 内经针法《中医刺灸》
  29. 内科《中国医学通史》
  30. 内经要旨序《古今医统大全》
  31. 内科发展学《中国医学通史》


天行疮_《外科证治全书》_中医外科_【岐黄之术】

天行疮

天行疮

  • 上一页
  • 目录
  • 相关
  • 下一页

天行发斑，状如火烧，疮有豌豆大，头面肢体，须臾周遍，皆有白浆，数日则死，乃湿邪恶毒，积聚日久而患也。用蜜水煎升麻，时时服之。更以升麻取汁，棉蘸拭之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内景证治（计八证）
  • 当前页：天行疮
  • 下一页：顽疮
<<< 返回本书目录
  1. 天行赤眼歌《医宗金鉴》
  2. 天行疮方《外台秘要》
  3. 天行赤眼歌《眼科心法要诀》
  4. 天行大小便不通胀满及涩方《外台秘要》
  5. 天行赤眼暴翳《中医眼科学》
  6. 天行发斑方《外台秘要》
  7. 天行赤眼《中医眼科学》
  8. 天行发疮豌豆疮方《外台秘要》
  9. 天行赤眼《银海精微》
  10. 天行喉咽痛方《外台秘要》
  11. 天行赤眼《凌临灵方》
  12. 天行后赤眼外障《秘传眼科龙木论》
  13. 天行瘥后劳发方《外台秘要》
  14. 天行咳嗽方《外台秘要》
  15. 天行瘥后禁忌方《外台秘要》
  16. 天行口疮及口干苦方《外台秘要》
  17. 天行瘥后禁忌《伤寒总病论》
  18. 天行狂语方《外台秘要》
  19. 天行病方《外台秘要》
  20. 天行劳复食复方《外台秘要》
  21. 天行病发汗等方《外台秘要》
  22. 天行虏疮《松峰说疫》
  23. 天癸月经之原《医宗金鉴》
  24. 天行衄血方《外台秘要》
  25. 天癸月经之原《妇科心法要诀》
  26. 天行呕方《外台秘要》
  27. 天癸确论《竹泉生女科集要》
  28. 天行呕逆方《外台秘要》
  29. 天干十二经表里歌《医宗金鉴》
  30. 天行气运《目经大成》
  1. 天行疮《外科证治全书》
  2. 天行赤眼歌《医宗金鉴》
  3. 天行疮方八首《外台秘要》
  4. 天行赤眼歌《眼科心法要诀》
  5. 天行大小便不通胀满及涩方四首《外台秘要》
  6. 天行赤眼暴翳《中医眼科学》
  7. 天行发班《奇效简便良方》
  8. 天行赤眼《中医眼科学》
  9. 天行发斑疮《中医词典》
  10. 天行赤眼《明目至宝》
  11. 天行发斑方三首《外台秘要》
  12. 天行赤眼《明目至宝》
  13. 天行发疮豌豆疮方一十二首《外台秘要》
  14. 天行赤眼《银海精微》
  15. 天行喉咽痛方二首《外台秘要》
  16. 天行赤眼《凌临灵方》
  17. 天行后赤眼外障《秘传眼科龙木论》
  18. 天行赤眼《中医词典》
  19. 天行咳嗽方五首《外台秘要》
  20. 天行赤热症《中医词典》
  21. 天行口疮及口干苦方四首《外台秘要》
  22. 天行赤目《中医名词词典》
  23. 天行狂语方三首《外台秘要》
  24. 天行瘥后劳发方五首《外台秘要》
  25. 天行劳复食复方六首《外台秘要》
  26. 天行瘥后禁忌方二首《外台秘要》
  27. 天行虏疮《松峰说疫》
  28. 天行瘥后禁忌《伤寒总病论》
  29. 天行衄血方四首《外台秘要》
  30. 天行病方七首《外台秘要》
  31. 天行呕方七首《外台秘要》


顽疮_《外科证治全书》_中医外科_【岐黄之术】

顽疮

顽疮

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疮患历年不愈，肌寒口冷，顽不结痂，名曰顽疮。取马齿苋捣烂敷，不过二、三次即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天行疮
  • 当前页：顽疮
  • 下一页：癞风疮
<<< 返回本书目录
  1. 完足汤【方剂大全】
  2. 顽疮论《青囊秘诀》
  3. 完治法《石室秘录》
  4. 顽疮门《辨证录》
  5. 完颜崇实序《四圣心源》
  6. 顽疮门主论《疡医大全》
  7. 完舌围药【方剂大全】
  8. 顽固腹痛温肝治《三十年临证经验集》
  9. 完善丸【方剂大全】
  10. 顽固腹痛温肝治《邹孟城三十年临证经验集》
  11. 完全性遗忘症【疾病症状】
  12. 顽固性便秘【疾病症状】
  13. 完全性肺静脉异位回流【疾病大全】
  14. 顽固性呃逆【疾病症状】
  15. 完全性房室传导阻滞【疾病大全】
  16. 顽固性肥胖【疾病症状】
  17. 完全性大动脉错位【疾病大全】
  18. 顽固性高血压【疾病症状】
  19. 完全流产【疾病症状】
  20. 顽固性口腔溃疡【疾病症状】
  21. 完美的人体系统——一套内建的修复与再生机能《人体使用手册》
  22. 顽固性失眠【疾病症状】
  23. 完肌散【方剂大全】
  24. 顽固性疼痛【疾病症状】
  25. 完骨穴【头部背面穴位】
  26. 顽固性头痛【疾病症状】
  27. 完谷不化【方剂主治】
  28. 顽固性心功能不全【疾病症状】
  29. 完肤续命汤【方剂大全】
  30. 顽癣《外科十法》
  1. 顽疮《外科证治全书》
  2. 顽疮《中医词典》
  3. 顽疮论《青囊秘诀》
  4. 顽痹《中医词典》
  5. 顽疮门（二则）《辨证录》
  6. 完治法《石室秘录》
  7. 顽疮门主论《疡医大全》
  8. 完整脊柱的形态及功能《人体解剖学》
  9. 顽固腹痛温肝治《邹孟城三十年临证经验集》
  10. 完颜崇实序《四圣心源》
  11. 顽固腹痛温肝治《三十年临证经验集》
  12. 完全通气支持与部分通气支持《急诊医学》
  13. 顽核疬《中医词典》
  14. 完全随机设计的两样本均数的比较《预防医学》
  15. 顽疽候《诸病源候论》
  16. 完全随机设计的两样本几何均数比较《预防医学》
  17. 顽淋不痛症《中医词典》
  18. 完全随机设计的多个样本均数的比较《预防医学》
  19. 顽肉不去治法《外科选要》
  20. 完全恢复健康《病理生理学》
  21. 顽疝《中医词典》
  22. 完肌散《仁术便览》
  23. 顽痰《中医名词词典》
  24. 完骨《针灸学》
  25. 顽痰《傅青主男科》
  26. 完骨《中医词典》
  27. 顽痰《中医词典》
  28. 完骨《中医名词词典》
  29. 顽癣《中医词典》
  30. 完骨《针灸大成》
  31. 顽癣《外科十法》


癞风疮_《外科证治全书》_中医外科_【岐黄之术】

癞风疮

癞风疮

  • 上一页
  • 目录
  • 相关
  • 下一页

恶疮似癞，年久不愈，用蛇蜕一条，烧存性，猪脂调敷。内仍以温酒调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顽疮
  • 当前页：癞风疮
  • 下一页：罕疮
<<< 返回本书目录
  1. 癞风疮《外科启玄》
  2. 癞风根原《四圣心源》
  3. 癞风《外科正宗》
  4. 癞疯《外科大成》
  5. 癞风《丹溪治法心要》
  6. 癞门《辨证录》
  7. 癞疮【中药主治】
  8. 癞皮病《临床营养学》
  9. 癞病《灸法秘传》
  10. 癞皮根【中药大全】
  11. 癞《杂病治例》
  12. 癞树叶【中药大全】
  13. 癞《金匮钩玄》
  14. 癞头《金匮钩玄》
  15. 赖特综合征性巩膜炎【疾病大全】
  16. 癞癣部《疡医大全》
  17. 赖特综合征【疾病大全】
  18. 癞证治法《医学衷中参西录》
  19. 赖氏综合征【疾病大全】
  20. 癞症一十四种六经所属《解围元薮》
  21. 赖利-戴综合征【疾病大全】
  22. 兰伯特-伊顿综合征【疾病大全】
  23. 赖草【中药大全】
  24. 兰草《本草纲目》完整版
  25. 莱子丸【方剂大全】
  26. 兰草《本草乘雅半偈》
  27. 莱特雷尔-西韦病【疾病大全】
  28. 兰草《证类本草》
  29. 莱姆心脏炎【疾病大全】
  30. 兰草《本草纲目》图文版
  1. 癞风疮《外科证治全书》
  2. 癞风《丹溪治法心要》
  3. 癞风疮《外科启玄》
  4. 癞风《外科正宗》
  5. 癞风根原《四圣心源》
  6. 癞风《中医词典》
  7. 癞风怪病《急救广生集》
  8. 癞病《灸法秘传》
  9. 癞风眉落《奇效简便良方》
  10. 癞病《中医词典》
  11. 癞风眉落《回生集》
  12. 癞《金匮钩玄》
  13. 癞疯《外科大成》
  14. 癞《解围元薮》
  15. 癞蛤蟆中毒的急救《现代院外急救手册》
  16. 癞《儒门事亲》
  17. 癞候《诸病源候论》
  18. 癞《杂病治例》
  19. 癞疥、绣球风《外科全生集》
  20. 癞《中医词典》
  21. 癞门（一则）《辨证录》
  22. 赖特尔综合征《默克家庭诊疗手册》
  23. 癞头《金匮钩玄》
  24. 莱姆病《传染病》
  25. 癞头疮《中医词典》
  26. 莱姆病《默克家庭诊疗手册》
  27. 癞头疮《医学纲目》
  28. 莱菔子解《医学衷中参西录》
  29. 癞头疮《医学纲目》
  30. 莱菔子（莱菔英，地枯萝）《中药学》
  31. 癞头疮《证治准绳·疡医》


罕疮_《外科证治全书》_中医外科_【岐黄之术】

罕疮

罕疮

  • 上一页
  • 目录
  • 相关
  • 下一页

毒疮浮肿，叫号不得眠。用独蒜头两颗捣烂，麻油调和浓敷，干则易之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癞风疮
  • 当前页：罕疮
  • 下一页：无名疮
<<< 返回本书目录
  1. 寒总论《伤寒括要》
  2. 蔊菜【中药大全】
  3. 寒中亦能散表《景岳全书》
  4. 汉《古今医统大全》
  5. 寒治验《卫生宝鉴》
  6. 汉德-许勒尔-克思斯琴病【疾病大全】
  7. 寒治法《石室秘录》
  8. 汉防己《药鉴》
  9. 寒之而热取之阴热之而寒取之阳《类经》
  10. 汉防己散【方剂大全】
  11. 寒症诸病《药症忌宜》
  12. 汉防己丸【方剂大全】
  13. 寒症《医学实在易》
  14. 汉防己煮散【方剂大全】
  15. 寒证类《医学摘粹》
  16. 汉防已膏【方剂大全】
  17. 寒证类《医学摘粹》
  18. 汉防已散【方剂大全】
  19. 寒证《中医眼科备读》
  20. 汉椒散【方剂大全】
  21. 寒证《随息居重订霍乱论》
  22. 汉椒丸【方剂大全】
  23. 寒证《全生指迷方》
  24. 汉坦病毒肺综合征【疾病大全】
  25. 寒证《厘正按摩要术》
  26. 汉唐时期《中医养生学》
  27. 寒阵《目经大成》
  28. 汉武帝看相《趣味中医》
  29. 寒阵《景岳全书》
  30. 汉中防己【中药大全】
  1. 罕疮《外科证治全书》
  2. 寒总论《伤寒括要》
  3. 蔊菜《中药学》
  4. 寒注候《诸病源候论》
  5. 汉《古今医统大全》
  6. 寒注《中医词典》
  7. 汉防己《得配本草》
  8. 寒中亦能散表《景岳全书》
  9. 汉防己《本草害利》
  10. 寒中散表法《医述》
  11. 汉防己《药鉴》
  12. 寒中《中医词典》
  13. 汉防己散《妇人大全良方》
  14. 寒滞肝脉《中医词典》
  15. 汉防己散《博济方》
  16. 寒滞肝脉《中医名词词典》
  17. 汉坦病毒感染《默克家庭诊疗手册》
  18. 寒治验《卫生宝鉴》
  19. 汉唐时期《中医养生学》
  20. 寒治法《石室秘录》
  21. 汉武帝看相《趣味中医》
  22. 寒之而热取之阴热之而寒取之阳《类经》
  23. 汉医《中医名词词典》
  24. 寒症诸病《药症忌宜》
  25. 汉医《中医词典》
  26. 寒症统论《医学实在易》
  27. 汗《圣济总录》
  28. 寒政《中医词典》
  29. 汗《止园医话》
  30. 寒证和热证的鉴别《中医诊断学》
  31. 汗《中医词典》


无名疮_《外科证治全书》_中医外科_【岐黄之术】

无名疮

无名疮

  • 上一页
  • 目录
  • 相关
  • 下一页

凡恶疮人不能识者，用蟾酥一钱，白面二钱，朱砂少许，新汲水调为锭，如麦粒大，每用一锭，葱姜服之，汗出即愈。若疮势紧急者，须连进五七粒效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：罕疮
  • 当前页：无名疮
  • 下一页：血拥
<<< 返回本书目录
  1. 无寐《景岳全书》
  2. 无名木皮【中药大全】
  3. 无毛南蛇藤【中药大全】
  4. 无名异《本草纲目》完整版
  5. 无脉症【疾病症状】
  6. 无名异《本草图经》
  7. 无脉症《临证实验录》
  8. 无名异《本草易读》
  9. 无脉络膜症【疾病大全】
  10. 无名异《证类本草》
  11. 无脉候《轩岐救正论》
  12. 无名异《本草纲目》图文版
  13. 无脉侯《古今医统大全》
  14. 无名异【中药大全】
  15. 无漏子【中药大全】
  16. 无名指半月甲呈粉红色【疾病症状】
  17. 无漏子《本草纲目》完整版
  18. 无名指不明原因疼痛【疾病症状】
  19. 无力【方剂主治】
  20. 无名指指甲凹陷【疾病症状】
  21. 无力【疾病症状】
  22. 无名肿毒《回春录》
  23. 无菌性赘生物【疾病症状】
  24. 无名肿毒《外科大成》
  25. 无菌性肋软骨炎【疾病大全】
  26. 无名肿毒【中药主治】
  27. 无菌术《外科学总论》
  28. 无名肿毒【方剂主治】
  29. 无菌技术《基础护理学》
  30. 无名肿毒论《青囊秘诀》
  1. 无名疮《外科证治全书》
  2. 无名疮《中医词典》
  3. 无名疮候《诸病源候论》
  4. 无名（手）《手穴手纹诊治》
  5. 无名丹《是斋百一选方》
  6. 无梦遗精《回生集》
  7. 无名恶疮秘方《华佗神方》
  8. 无寐《景岳全书》
  9. 无名精《本草纲目》
  10. 无脉症《临证实验录》
  11. 无名疬《中医词典》
  12. 无脉候《轩岐救正论》
  13. 无名木皮《海药本草》
  14. 无脉侯《古今医统大全》
  15. 无名木皮《证类本草》
  16. 无漏子《证类本草》
  17. 无名穴《中医词典》
  18. 无漏子《海药本草》
  19. 无名异《本草纲目》
  20. 无菌术《外科学总论》
  21. 无名异《雷公炮制药性解》
  22. 无菌检查法《医院药学》
  23. 无名异《玉楸药解》
  24. 无菌检查法《医院药学》
  25. 无名异《本草衍义》
  26. 无菌技术《基础护理学》
  27. 无名异《本草备要》
  28. 无菌动物技术《实验动物科学》
  29. 无名异《本草蒙筌》
  30. 无菌动物的特征《实验动物科学》
  31. 无名异《本草易读》


血拥_《外科证治全书》_中医外科_【岐黄之术】

血拥

血拥

  • 上一页
  • 目录
  • 相关
  • 下一页

周身忽然肉如锥刺，既痒且痛，不能饮食名血拥。用赤皮葱烧灰，水淋汁洗，内服淡豆豉汤数盏即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无名疮
  • 当前页：血拥
  • 下一页：棠梨泡
<<< 返回本书目录
  1. 血影细胞性青光眼【疾病大全】
  2. 血友病《百病自测》
  3. 血营气卫论《叶选医衡》
  4. 血友病《家庭医学百科-医疗康复篇》
  5. 血营气卫论《仁斋直指方论（附补遗）》
  6. 血友病【疾病大全】
  7. 血胤疮门主论《疡医大全》
  8. 血友病(Hemophilia)《血液病学》
  9. 血胤疮《外科启玄》
  10. 血友病A《基因与疾病》
  11. 血翳包睛《银海精微》
  12. 血友病甲【疾病大全】
  13. 血翳包睛《目经大成》
  14. 血友病乙【疾病大全】
  15. 血溢论《小儿卫生总微论方》
  16. 血瘀《四圣心源》
  17. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  18. 血瘀格食《医门补要》
  19. 血液粘滞度增高【疾病症状】
  20. 血瘀经闭【中药主治】
  21. 血液粘度增高【疾病症状】
  22. 血瘀散【方剂大全】
  23. 血液一般检查《临床基础检验学》
  24. 血瘀体质【疾病症状】
  25. 血液循环《生理学》
  26. 血余《本草从新》
  27. 血液学进展《血液病学》
  28. 血余《本草择要纲目》
  29. 血液学检查《临床基础检验学》
  30. 血余《侣山堂类辩》
  1. 血拥《外科证治全书》
  2. 血瘿《中医词典》
  3. 血壅《中医词典》
  4. 血瘿《中医名词词典》
  5. 血壅怪病《奇方类编》
  6. 血营气卫论《叶选医衡》
  7. 血友病《默克家庭诊疗手册》
  8. 血营气卫论《仁斋直指方论（附补遗）》
  9. 血友病《家庭医学百科-医疗康复篇》
  10. 血胤疮门主论《疡医大全》
  11. 血友病《百病自测》
  12. 血胤疮《外科启玄》
  13. 血友病《血液病学》
  14. 血翳包睛《银海精微》
  15. 血友病A《基因与疾病》
  16. 血翳包睛《目经大成》
  17. 血瘀《四圣心源》
  18. 血翳包睛《中医词典》
  19. 血瘀崩漏《中医名词词典》
  20. 血溢论《小儿卫生总微论方》
  21. 血瘀崩漏《中医词典》
  22. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  23. 血瘀崩漏用五灵脂《女科经纶》
  24. 血溢《中医词典》
  25. 血瘀不孕《中医词典》
  26. 血液一般检查《临床基础检验学》
  27. 血瘀第二《竹泉生女科集要》
  28. 血液循环的神经体液调节《心脏病学》
  29. 血瘀第三《竹泉生女科集要》
  30. 血液循环《生理学》
  31. 血瘀第四《竹泉生女科集要》


棠梨泡_《外科证治全书》_中医外科_【岐黄之术】

棠梨泡

棠梨泡

  • 上一页
  • 目录
  • 相关
  • 下一页

周身起泡如甘棠梨状，破则出水，内有石一片如指甲，其泡复生，抽尽肌肉则死。急用三棱、莪术各二两为末，分三服，酒调连进即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血拥
  • 当前页：棠梨泡
  • 下一页：肉人
<<< 返回本书目录
  1. 棠梨【中药大全】
  2. 棠梨枝叶【中药大全】
  3. 棠梨《本草纲目》完整版
  4. 塘虱鱼【中药大全】
  5. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  6. 溏泄《秘传证治要诀及类方》
  7. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  8. 溏泄《普济方·针灸》
  9. 堂妹吐证《程杏轩医案》
  10. 溏泄《针灸资生经》
  11. 堂妹感冒暑风证治《程杏轩医案》
  12. 溏泻《扁鹊心书》
  13. 堂弟东里内子咳嗽吐红《孙文垣医案》
  14. 糖《食物疗法》
  15. 唐中书侍郎崔知悌序《苏沈良方》
  16. 糖贝饮【方剂大全】
  17. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  18. 糖茶藨【中药大全】
  19. 唐太仆令启玄子王冰序《古今医统大全》
  20. 糖醋马齿苋【方剂大全】
  21. 唐松草【中药大全】
  22. 糖代谢的先天性异常《临床生物化学》
  23. 唐古特青兰苗【中药大全】
  24. 糖代谢紊乱《临床生物化学》
  25. 唐古特青兰【中药大全】
  26. 糖代谢紊乱【疾病症状】
  27. 唐古特马尿泡【中药大全】
  28. 糖代谢异常伴发的精神障碍【疾病大全】
  29. 唐古特报春【中药大全】
  30. 糖的分解代谢(catabolism of carbohydrate)《生物化学与分子生物学》
  1. 棠梨泡《外科证治全书》
  2. 棠梨《玉楸药解》
  3. 棠梨枝叶《得配本草》
  4. 棠《饮食须知》
  5. 棠球子《医学入门》
  6. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  7. 棠球子《证类本草》
  8. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  9. 溏《中医词典》
  10. 堂妹吐证《程杏轩医案》
  11. 溏泄《中医词典》
  12. 堂妹感冒暑风证治《程杏轩医案》
  13. 溏泄《普济方·针灸》
  14. 堂弟东里内子咳嗽吐红《孙文垣医案》
  15. 溏泄《针灸资生经》
  16. 唐宗海（1847-1897年）《中医词典》
  17. 溏泄《秘传证治要诀及类方》
  18. 唐中书侍郎崔知悌序《苏沈良方》
  19. 溏泄哕噫《伤寒说意》
  20. 唐郑相国方《医方论》
  21. 溏泻《扁鹊心书》
  22. 唐郑相国方《冯氏锦囊秘录》
  23. 糖《食物疗法》
  24. 唐郑相国方《冯氏锦囊秘录》
  25. 糖不耐受症《默克家庭诊疗手册》
  26. 唐玉书《中医词典》
  27. 糖代谢《病理学》
  28. 唐与正《中医词典》
  29. 糖代谢的先天性异常《临床生物化学》
  30. 唐永卿《中医词典》
  31. 糖代谢特点《临床生物化学》


肉人_《外科证治全书》_中医外科_【岐黄之术】

肉人

肉人

  • 上一页
  • 目录
  • 相关
  • 下一页

顶上生疮如樱桃有五色，破则自顶分裂，连皮剥脱至足，名曰肉人。逐日饮牛乳自消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棠梨泡
  • 当前页：肉人
  • 下一页：肢
<<< 返回本书目录
  1. 肉侵睛外障《秘传眼科龙木论》
  2. 肉珊瑚【中药大全】
  3. 肉攀睛歌《眼科心法要诀》
  4. 肉烁《黄帝内经太素》
  5. 肉攀睛《银海精微》
  6. 肉穗草【中药大全】
  7. 肉攀睛《目经大成》
  8. 肉蜈蜂门主论《疡医大全》
  9. 肉爬皂【中药大全】
  10. 肉线出《续名医类案》
  11. 肉末米粥【方剂大全】
  12. 肉虚实《备急千金要方》
  13. 肉瘤赘《外科启玄》
  14. 肉芽肿【疾病症状】
  15. 肉瘤皮肤转移【疾病大全】
  16. 肉芽肿性唇炎【疾病大全】
  17. 肉瘤【疾病大全】
  18. 肉芽肿性前列腺炎【疾病大全】
  19. 肉瘤《中医外科学》
  20. 肉芽肿性松弛皮肤【疾病大全】
  21. 肉连环【中药大全】
  22. 肉瘿《中医外科学》
  23. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  24. 肉肿疮不肿《痘疹心法要诀》
  25. 肉郎伞【中药大全】
  26. 肉肿疮不肿《医宗金鉴》
  27. 肉蔻《药鉴》
  28. 如冰散【方剂大全】
  29. 肉苛《圣济总录》
  30. 如沉脉《轩岐救正论》
  1. 肉人《外科证治全书》
  2. 肉人《中医词典》
  3. 肉人怪病《奇效简便良方》
  4. 肉蛆《外科证治全书》
  5. 肉人怪病《奇方类编》
  6. 肉侵睛外障《秘传眼科龙木论》
  7. 肉散《明目至宝》
  8. 肉侵睛《明目至宝》
  9. 肉瞤筋惕《中医词典》
  10. 肉攀睛歌《眼科心法要诀》
  11. 肉烁《黄帝内经太素》
  12. 肉攀睛《银海精微》
  13. 肉烁《中医词典》
  14. 肉攀睛《目经大成》
  15. 肉松蓉《神农本草经》
  16. 肉攀睛《医学纲目》
  17. 肉汤丸《博济方》
  18. 肉螺《中医词典》
  19. 肉脱《中医词典》
  20. 肉轮《中医词典》
  21. 肉痿《中医名词词典》
  22. 肉蝼蛄《中医词典》
  23. 肉痿《中医词典》
  24. 肉瘤赘《外科启玄》
  25. 肉蜈蜂《中医词典》
  26. 肉瘤秘方《华佗神方》
  27. 肉蜈蜂门主论《疡医大全》
  28. 肉瘤《中医外科学》
  29. 肉线《外科证治全书》
  30. 肉瘤《中医词典》
  31. 肉线出《续名医类案》


肢_《外科证治全书》_中医外科_【岐黄之术】

肢

肢

  • 上一页
  • 目录
  • 相关
  • 下一页

寒热数日，四肢坚硬如石，击之如钟磬声，日渐瘦损。用吴萸、木耳等分，煎汤频服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉人
  • 当前页：肢
  • 下一页：肉蝶
<<< 返回本书目录
  1. 知祝由《黄帝内经太素》
  2. 肢端发绀【疾病症状】
  3. 知针石《黄帝内经太素》
  4. 肢端肥大症【疾病大全】
  5. 知一《温疫论》
  6. 肢端肥大症和巨人症（Acromegaly and Gigantism)《内分泌学》
  7. 知要道《黄帝内经太素》
  8. 肢端肥大症性心肌病【疾病大全】
  9. 知形志所宜《黄帝内经太素》
  10. 肢端角化【疾病症状】
  11. 知汤药《黄帝内经太素》
  12. 肢端接连出现苍白、发组和潮红反应【疾病症状】
  13. 知母汤【方剂大全】
  14. 肢端凉【疾病症状】
  15. 知母石膏汤【方剂大全】
  16. 肢端缺血【疾病症状】
  17. 知母散【方剂大全】
  18. 肢端湿冷【疾病症状】
  19. 知母散《扁鹊心书》
  20. 肢端纤维角化瘤【疾病大全】
  21. 知母解《医学衷中参西录》
  22. 肢端易发生不易控制的足癣感染【疾病症状】
  23. 知母黄芩汤《扁鹊心书》
  24. 肢端硬化【疾病症状】
  25. 知母茯苓汤【方剂大全】
  26. 肢骨纹状肥大【疾病症状】
  27. 知母鳖甲汤【方剂大全】
  28. 肢骨纹状肥大【疾病大全】
  29. 知母【中药大全】
  30. 肢节烦疼【方剂主治】
  1. 肢《外科证治全书》
  2. 肢《中医词典》
  3. 肢端肥大症《默克家庭诊疗手册》
  4. 知祝由《黄帝内经太素》
  5. 肢端肥大症和巨人症《内分泌学》
  6. 知针石《黄帝内经太素》
  7. 肢烦口干要诀《华佗神方》
  8. 知杖《名医别录》
  9. 肢节《中医词典》
  10. 知杖《证类本草》
  11. 肢节烦疼《中医词典》
  12. 知杖《新修本草》
  13. 肢节色见面部《脉诀汇辨》
  14. 知杖《千金翼方》
  15. 肢节痛《中医词典》
  16. 知医《轩岐救正论》
  17. 肢节肿痛《中医词典》
  18. 知一《温疫论》
  19. 肢节肿痛治验《卫生宝鉴》
  20. 知要道《黄帝内经太素》
  21. 肢胫《中医词典》
  22. 知形志所宜《黄帝内经太素》
  23. 肢冷泻青不渴为寒宜温药《证治准绳·幼科》
  24. 知汤药《黄帝内经太素》
  25. 肢络《中医词典》
  26. 知时口诀《女丹合编选注》
  27. 肢肉伤治不可迟《医门补要》
  28. 知时《女科证治准绳》
  29. 肢体的发生《组织学与胚胎学》
  30. 知母汤《普济本事方》
  31. 肢体的水肿辨病《常见病自测》


肉蝶_《外科证治全书》_中医外科_【岐黄之术】

肉蝶

肉蝶

  • 上一页
  • 目录
  • 相关
  • 下一页

因艾灸疮，疮痂退落后疮内鲜肉作片，飞如蝶状，腾空而去，痛不可言，是血肉俱热。

用朴硝、大黄（ ）各五钱为末，水调下，微利即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肢
  • 当前页：肉蝶
  • 下一页：肉线
<<< 返回本书目录
  1. 肉苁蓉粥【方剂大全】
  2. 肉豆蔻《本草纲目》完整版
  3. 肉苁蓉丸【方剂大全】
  4. 肉豆蔻《本草乘雅半偈》
  5. 肉苁蓉散【方剂大全】
  6. 肉豆蔻《本草经解》
  7. 肉苁蓉【中药大全】
  8. 肉豆蔻《本草图经》
  9. 肉苁蓉《本草纲目》图文版
  10. 肉豆蔻《本草新编》
  11. 肉苁蓉《证类本草》
  12. 肉豆蔻《本草易读》
  13. 肉苁蓉《药笼小品》
  14. 肉豆蔻《本草择要纲目》
  15. 肉苁蓉《药鉴》
  16. 肉豆蔻《轩岐救正论》
  17. 肉苁蓉《神农本草经百种录》
  18. 肉豆蔻《药笼小品》
  19. 肉苁蓉《雷公炮炙论》
  20. 肉豆蔻《证类本草》
  21. 肉苁蓉《本草择要纲目》
  22. 肉豆蔻《本草纲目》图文版
  23. 肉苁蓉《本草易读》
  24. 肉豆蔻【中药大全】
  25. 肉苁蓉《本草新编》
  26. 肉豆蔻散《洪氏集验方》
  27. 肉苁蓉《本草图经》
  28. 肉豆蔻散【方剂大全】
  29. 肉苁蓉《本草经解》
  30. 肉豆蔻汤《洪氏集验方》
  1. 肉蝶《外科证治全书》
  2. 肉疸《中医词典》
  3. 肉豆蔻《雷公炮制药性解》
  4. 肉腠《中医词典》
  5. 肉豆蔻《药笼小品》
  6. 肉苁蓉汤《时病论歌括新编》
  7. 肉豆蔻《玉楸药解》
  8. 肉苁蓉茶《茶饮保健》
  9. 肉豆蔻《中药炮制》
  10. 肉苁蓉《本草图经》
  11. 肉豆蔻《海药本草》
  12. 肉苁蓉《本草乘雅半偈》
  13. 肉豆蔻《本草衍义》
  14. 肉苁蓉《药鉴》
  15. 肉豆蔻《汤液本草》
  16. 肉苁蓉《药性切用》
  17. 肉豆蔻《本草备要》
  18. 肉苁蓉《本草撮要》
  19. 肉豆蔻《本草蒙筌》
  20. 肉苁蓉《本草择要纲目》
  21. 肉豆蔻《本草易读》
  22. 肉苁蓉《本草分经》
  23. 肉豆蔻《冯氏锦囊秘录》
  24. 肉苁蓉《本草分经》
  25. 肉豆蔻《医学入门》
  26. 肉苁蓉《名医别录》
  27. 肉豆蔻《证类本草》
  28. 肉苁蓉《增广和剂局方药性总论》
  29. 肉豆蔻《顾松园医镜》
  30. 肉苁蓉《本草经解》
  31. 肉豆蔻《本草求真》


肉线_《外科证治全书》_中医外科_【岐黄之术】

肉线

肉线

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人产后垂出肉线，长三、四寸，触之痛引心腹。用老姜三斤，连皮捣烂，入麻油二斤拌匀袋盛姜就近熏之，冷则再换。一日夜缩入大半，二日尽入。但不可使线断，断则殒命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉蝶
  • 当前页：肉线
  • 下一页：产妇腹中痒
<<< 返回本书目录
  1. 肉蜈蜂门主论《疡医大全》
  2. 肉线出《续名医类案》
  3. 肉穗草【中药大全】
  4. 肉虚实《备急千金要方》
  5. 肉烁《黄帝内经太素》
  6. 肉芽肿【疾病症状】
  7. 肉珊瑚【中药大全】
  8. 肉芽肿性唇炎【疾病大全】
  9. 肉侵睛外障《秘传眼科龙木论》
  10. 肉芽肿性前列腺炎【疾病大全】
  11. 肉攀睛歌《眼科心法要诀》
  12. 肉芽肿性松弛皮肤【疾病大全】
  13. 肉攀睛《银海精微》
  14. 肉瘿《中医外科学》
  15. 肉攀睛《目经大成》
  16. 肉肿疮不肿《痘疹心法要诀》
  17. 肉爬皂【中药大全】
  18. 肉肿疮不肿《医宗金鉴》
  19. 肉末米粥【方剂大全】
  20. 如冰散【方剂大全】
  21. 肉瘤赘《外科启玄》
  22. 如沉脉《轩岐救正论》
  23. 肉瘤皮肤转移【疾病大全】
  24. 如迟脉《轩岐救正论》
  25. 肉瘤【疾病大全】
  26. 如促脉《轩岐救正论》
  27. 肉瘤《中医外科学》
  28. 如风湿部《本草易读》
  29. 肉连环【中药大全】
  30. 如伏脉《轩岐救正论》
  1. 肉线《外科证治全书》
  2. 肉蜈蜂门主论《疡医大全》
  3. 肉线出《续名医类案》
  4. 肉蜈蜂《中医词典》
  5. 肉虚实《备急千金要方》
  6. 肉痿《中医词典》
  7. 肉芽肿性睾丸炎《病理学》
  8. 肉痿《中医名词词典》
  9. 肉芽组织《病理学》
  10. 肉脱《中医词典》
  11. 肉瘿《中医名词词典》
  12. 肉汤丸《博济方》
  13. 肉瘿《中医词典》
  14. 肉松蓉《神农本草经》
  15. 肉瘿《中医外科学》
  16. 肉烁《中医词典》
  17. 肉蒸《中医词典》
  18. 肉烁《黄帝内经太素》
  19. 肉症《中医词典》
  20. 肉瞤筋惕《中医词典》
  21. 肉症《奇效简便良方》
  22. 肉散《明目至宝》
  23. 肉症秘方《华佗神方》
  24. 肉人怪病《奇方类编》
  25. 肉肿疮不肿《医宗金鉴》
  26. 肉人怪病《奇效简便良方》
  27. 肉肿疮不肿《痘疹心法要诀》
  28. 肉人《外科证治全书》
  29. 肉锥怪病《奇方类编》
  30. 肉人《中医词典》
  31. 如《药性切用》


产妇腹中痒_《外科证治全书》_中医外科_【岐黄之术】

产妇腹中痒

产妇腹中痒

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人产后，腹中作痒，用箭竿及旋，安卧床席下，勿令妇人知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉线
  • 当前页：产妇腹中痒
  • 下一页：气旋
<<< 返回本书目录
  1. 产多《孙真人海上方》
  2. 产妇忌慎法《外台秘要》
  3. 产道异常《妇产科学》
  4. 产妇禁用诸药《胎产指南》
  5. 产道血肿【疾病症状】
  6. 产妇颈背酸痛【疾病症状】
  7. 产道损伤《妇产科学》
  8. 产妇流注《胎产指南》
  9. 产道裂伤【疾病症状】
  10. 产妇麻后无乳《麻科活人全书》
  11. 产道扁平型狭窄【疾病症状】
  12. 产妇乳裂《女科切要》
  13. 产宝丸【方剂大全】
  14. 产妇推行年等法并安产图《圣济总录》
  15. 产宝汤【方剂大全】
  16. 产妇血块筑痛《仁斋直指方论（附补遗）》
  17. 产宝散【方剂大全】
  18. 产妇阴户伤损门主论《疡医大全》
  19. 产宝方论-妇科心镜（上）《古今医统大全》
  20. 产复康颗粒【方剂大全】
  21. 产(疒颓)土龙汤【方剂大全】
  22. 产后《本草纲目》完整版
  23. 蟾子《本草纲目》完整版
  24. 产后《达生编》
  25. 蟾蝎散【方剂大全】
  26. 产后《丹溪心法》
  27. 蟾头丸【方剂大全】
  28. 产后《丹溪治法心要》
  29. 蟾头散【方剂大全】
  30. 产后《妇科秘方》
  1. 产妇腹中痒《外科证治全书》
  2. 产妇腹中痒《古今医统大全》
  3. 产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛《胎产指南》
  4. 产妇《胎产指南》
  5. 产妇忌慎法六首《外台秘要》
  6. 产妇《中医词典》
  7. 产妇禁用诸药《胎产指南》
  8. 产风眼《中医词典》
  9. 产妇痢不分红白《胎产指南》
  10. 产防运法《诸病源候论》
  11. 产妇流注《胎产指南》
  12. 产法《诸病源候论》
  13. 产妇麻后无乳《麻科活人全书》
  14. 产多《孙真人海上方》
  15. 产妇乳裂《女科切要》
  16. 产道损伤《妇产科学》
  17. 产妇乳汁不行乳汁自出《冯氏锦囊秘录》
  18. 产道《妇产科学》
  19. 产妇乳汁不行乳汁自出《女科精要》
  20. 产程进展缓慢《默克家庭诊疗手册》
  21. 产妇乳汁不行宜壮脾胃以资化源《女科经纶》
  22. 产程分期《妇产科学》
  23. 产妇乳汁不行有二《女科经纶》
  24. 产宝丸《奇方类编》
  25. 产妇四肢麻木《胎产指南》
  26. 产宝散《回生集》
  27. 产妇头汗属虚热熏蒸《女科经纶》
  28. 产宝方论（妇科心镜 上）《古今医统大全》
  29. 产妇头汗属血虚孤阳上出《女科经纶》
  30. 产（疒^颓）《中医词典》
  31. 产妇推行年等法并安产图《圣济总录》


气旋_《外科证治全书》_中医外科_【岐黄之术】

气旋

气旋

  • 上一页
  • 目录
  • 相关
  • 下一页

疟后口鼻中气出盘旋不散，凝如黑色，过十日渐至肩与肉相连，坚胜金石，无由饮食。

用泽泻煎汤日饮三盏，连服五日愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产妇腹中痒
  • 当前页：气旋
  • 下一页：气奔
<<< 返回本书目录
  1. 气虚中满论《医贯》
  2. 气穴《黄帝内经太素》
  3. 气虚壅肿《续名医类案》
  4. 气穴【胸部腹部穴位】
  5. 气虚血虚《明医杂着》
  6. 气穴论《素问悬解》
  7. 气虚血热毒盛三法治例《张氏医通》
  8. 气穴论篇《黄帝内经·素问》
  9. 气虚眩晕【疾病大全】
  10. 气穴三百六十五《类经》
  11. 气虚下陷《凌临灵方》
  12. 气血《冯氏锦囊秘录》
  13. 气虚脱肛《医宗金鉴》
  14. 气血《四圣心源》
  15. 气虚体质【疾病症状】
  16. 气血《医学真传》
  17. 气虚乏力【中药主治】
  18. 气血《证治准绳·幼科》
  19. 气虚发热其一《临证实验录》
  20. 气血不和【方剂主治】
  21. 气虚发热其二《临证实验录》
  22. 气血不调【方剂主治】
  23. 气虚成瘤《医门补要》
  24. 气血不足【方剂主治】
  25. 气虚【方剂主治】
  26. 气血大损病《女科切要》
  27. 气虚《续名医类案》
  28. 气血合脉说《医林改错》
  29. 气胸【疾病大全】
  30. 气血津液辩证《中医诊断学》
  1. 气旋《外科证治全书》
  2. 气虚自汗《中医词典》
  3. 气穴《黄帝内经太素》
  4. 气虚肿胀垂危《奇效简便良方》
  5. 气穴《中医词典》
  6. 气虚中满论《医贯》
  7. 气穴《针灸学》
  8. 气虚中满《中医词典》
  9. 气穴（一名胞门，一名子户）《针灸大成》
  10. 气虚中满《中医名词词典》
  11. 气穴口诀《女丹合编选注》
  12. 气虚则寒《中医词典》
  13. 气穴论《素问悬解》
  14. 气虚则寒《中医名词词典》
  15. 气穴论篇《黄帝内经·素问》
  16. 气虚月经过多《中医词典》
  17. 气穴三百六十五《类经》
  18. 气虚壅肿《续名医类案》
  19. 气血《四圣心源》
  20. 气虚壅肿《正体类要》
  21. 气血《冯氏锦囊秘录》
  22. 气虚饮食不消《傅青主男科》
  23. 气血《证治准绳·幼科》
  24. 气虚血滞《正体类要》
  25. 气血《医学真传》
  26. 气虚血虚《明医杂着》
  27. 气血辨证《中医名词词典》
  28. 气虚血热毒盛三法治例《张氏医通》
  29. 气血辨证《中医词典》
  30. 气虚血热《正体类要》
  31. 气血不损《正体类要》


气奔_《外科证治全书》_中医外科_【岐黄之术】

气奔

气奔

  • 上一页
  • 目录
  • 相关
  • 下一页

人忽然周身皮里混混如浪声，痒不可忍，抓之血出不能解。用苦参、人参、细辛、青盐各一两，水煎慢慢饮完即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气旋
  • 当前页：气奔
  • 下一页：号虫
<<< 返回本书目录
  1. 气、血两字作一卦解《医理真传》
  2. 气闭《陈氏幼科秘诀》
  3. 气、痞满《顾松园医镜》
  4. 气痹精少皆能生寒《医学读书记》
  5. 气《中医基础理论》
  6. 气病《全生指迷方》
  7. 气《证治准绳·类方》
  8. 气病论《银海指南》
  9. 气《张氏医通》
  10. 气病章《医学妙谛》
  11. 气《幼幼新书》
  12. 气病诸候《巢氏病源补养宣导法》
  13. 气《医碥》
  14. 气病诸候（凡二十五论）《诸病源候论》
  15. 气《医碥》
  16. 气不和《小儿药证直诀》
  17. 气《食鉴本草》
  18. 气不摄血【疾病症状】
  19. 气《扁鹊神应针灸玉龙经》
  20. 气不升降【方剂主治】
  21. 气《本草求真》
  22. 气不宣通【方剂主治】
  23. 起主客定位指掌歌《运气要诀》
  24. 气不足【方剂主治】
  25. 起主客定位指掌歌《医宗金鉴》
  26. 气部《本草易读》
  27. 起枕散【方剂大全】
  28. 气冲《古今医案按》
  29. 起胀诸论《冯氏锦囊秘录》
  30. 气冲穴【胸部腹部穴位】
  1. 气奔《外科证治全书》
  2. 气奔《中医词典》
  3. 气闭《中医词典》
  4. 气、血两字作一卦解《医理真传》
  5. 气闭《金匮翼》
  6. 气、血厥《明医指掌》
  7. 气闭《陈氏幼科秘诀》
  8. 气、痞满《顾松园医镜》
  9. 气闭耳聋《中医词典》
  10. 气（疒颓）《中医词典》
  11. 气痹《中医词典》
  12. 气《儒门事亲》
  13. 气痹精少皆能生寒《医学读书记》
  14. 气《本草求真》
  15. 气鳖《中医词典》
  16. 气《医碥》
  17. 气病《中医词典》
  18. 气《医碥》
  19. 气病《全生指迷方》
  20. 气《证治准绳·类方》
  21. 气病辩证《中医诊断学》
  22. 气《张氏医通》
  23. 气病论《银海指南》
  24. 气《中医基础理论》
  25. 气病章《医学妙谛》
  26. 气《幼幼新书》
  27. 气不和《小儿药证直诀》
  28. 气《寿世传真》
  29. 气不足《中医词典》
  30. 气《扁鹊神应针灸玉龙经》
  31. 气部《本草易读》


号虫_《外科证治全书》_中医外科_【岐黄之术】

号虫

号虫

  • 上一页
  • 目录
  • 相关
  • 下一页

虫形如蟹，为筋肉所化，走于皮中作声如儿啼。用雷丸、雄黄等分末，掺猪肉上，炙肉食之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气奔
  • 当前页：号虫
  • 下一页：厉虱
<<< 返回本书目录
  1. 好忘《备急千金要方》
  2. 诃附丸【方剂大全】
  3. 好乳汤【方剂大全】
  4. 诃灰散【方剂大全】
  5. 好眠《普济方·针灸》
  6. 诃梨勒《本草图经》
  7. 好槐枝汤【方剂大全】
  8. 诃梨勒《证类本草》
  9. 豪猪肉（图）【中药大全】
  10. 诃梨勒丸《脾胃论》
  11. 豪猪肉《本草纲目》完整版
  12. 诃黎豆蔻丹【方剂大全】
  13. 豪猪千【中药大全】
  14. 诃黎勒《本草乘雅半偈》
  15. 豪猪毛刺【中药大全】
  16. 诃黎勒《本草思辨录》
  17. 豪猪肚（豪猪屎）《本草纲目》完整版
  18. 诃黎勒《雷公炮炙论》
  19. 豪猪肚【中药大全】
  20. 诃黎勒《长沙药解》
  21. 豪猪《本草纲目》图文版
  22. 诃黎勒《本草纲目》图文版
  23. 豪猪《本草纲目》完整版
  24. 诃黎勒（诃子）《本草纲目》完整版
  25. 豪艽汤【方剂大全】
  26. 诃黎勒茶【方剂大全】
  27. 毫针进针法《中医刺灸》
  28. 诃黎勒煎【方剂大全】
  29. 毫针刺法《中医刺灸》
  30. 诃黎勒皮散【方剂大全】
  1. 号虫《外科证治全书》
  2. 号虫《中医词典》
  3. 耗《中医词典》
  4. 郝允（?-1054年）《中医词典》
  5. 皓华《中医词典》
  6. 郝文法《中医词典》
  7. 诃梨勒《雷公炮制药性解》
  8. 郝怀质《中医词典》
  9. 诃梨勒《新修本草》
  10. 郝公景《中医词典》
  11. 诃梨勒《海药本草》
  12. 好中医的能力《中医之钥》
  13. 诃梨勒《医学入门》
  14. 好忘《备急千金要方》
  15. 诃梨勒《证类本草》
  16. 好女《玉房秘诀》
  17. 诃梨勒《本草图经》
  18. 好眠《普济方·针灸》
  19. 诃梨勒丸《脾胃论》
  20. 好眠《新修本草》
  21. 诃黎勒《本草纲目》
  22. 好井水及土石间新出泉水《证类本草》
  23. 诃黎勒《雷公炮炙论》
  24. 好《中医词典》
  25. 诃黎勒《千金翼方》
  26. 豪猪肉《饮食须知》
  27. 诃黎勒《长沙药解》
  28. 豪针《中医词典》
  29. 诃黎勒《本草衍义》
  30. 毫针主治法歌《医宗金鉴》
  31. 诃黎勒《汤液本草》


厉虱_《外科证治全书》_中医外科_【岐黄之术】

厉虱

厉虱

  • 上一页
  • 目录
  • 相关
  • 下一页

卧时忽浑身虱出约至四、五升，致血肉俱坏，每宿渐多痛痒不可言状。惟吃水卧床，昼夜号哭，舌尖血出不止，身齿俱黑，唇动鼻开。但饮盐醋汤十余日即安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：号虫
  • 当前页：厉虱
  • 下一页：红线虫
<<< 返回本书目录
  1. 厉疯膏《外科传薪集》
  2. 厉痈、四淫《医宗金鉴》
  3. 厉风门《古今医统大全》
  4. 厉痈门主论《疡医大全》
  5. 厉风鹤膝风《古今名医汇粹》
  6. 立安散【方剂大全】
  7. 厉风膏【方剂大全】
  8. 立安丸【方剂大全】
  9. 厉风《丹溪手镜》
  10. 立安饮【方剂大全】
  11. 厉兑穴【下肢外侧穴位】
  12. 立案式《目经大成》
  13. 厉登铭疯症治效《仿寓意草》
  14. 立八段锦图说《达摩洗髓易筋经》
  15. 历疡风《医宗金鉴》
  16. 立除冷哮散【方剂大全】
  17. 历史与现状《骨科学》
  18. 立春雨水《本草纲目》完整版
  19. 历史回顾《临床肝移植》
  20. 立催芎归汤【方剂大全】
  21. 历日《本草纲目》完整版
  22. 立定散【方剂大全】
  23. 历例题辞《慎柔五书》
  24. 立方用药论《松峰说疫》
  25. 历节痛风（即白虎历节风）《女科撮要》
  26. 立竿见影方【方剂大全】
  27. 历节根原《四圣心源》
  28. 立行饮【方剂大全】
  29. 历节风痛误药辨治《邹孟城三十年临证经验集》
  30. 立侯下胎散【方剂大全】
  1. 厉虱《外科证治全书》
  2. 厉虱《中医词典》
  3. 厉石华《千金翼方》
  4. 厉火丹候《诸病源候论》
  5. 厉石华《新修本草》
  6. 厉疯膏《外科传薪集》
  7. 厉石华《证类本草》
  8. 厉风鹤膝风《古今名医汇粹》
  9. 厉石华《名医别录》
  10. 厉风《丹溪手镜》
  11. 厉痈《中医词典》
  12. 厉兑（井穴）《子午流注说难》
  13. 厉痈、四淫《医宗金鉴》
  14. 厉兑《针灸学》
  15. 厉痈、四淫《外科心法要诀》
  16. 厉兑《中医词典》
  17. 厉痈门主论《疡医大全》
  18. 厉兑《针灸大成》
  19. 立安丸《三因极一病证方论》
  20. 厉登铭疯症治效《仿寓意草》
  21. 立安丸《仁术便览》
  22. 厉《中医词典》
  23. 立案式《目经大成》
  24. 历疡风《医宗金鉴》
  25. 立八段锦图说《达摩洗髓易筋经》
  26. 历史与现状《骨科学》
  27. 立迟《中医词典》
  28. 历史眼光看房中术《古代房中术》
  29. 立春、雨水节内雨《药性切用》
  30. 历史回顾《临床肝移植》
  31. 立春节雨水《饮食须知》


红线虫_《外科证治全书》_中医外科_【岐黄之术】

红线虫

红线虫

  • 上一页
  • 目录
  • 相关
  • 下一页

遍身皮内有红虫如线，长二、三寸，时或游动，了了可见，痒不可当，医莫能治。宜用水蛙为脯，早晚食之，月余虫乃自消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厉虱
  • 当前页：红线虫
  • 下一页：续命虫
<<< 返回本书目录
  1. 红霞映日《银海精微》
  2. 红线麻【中药大全】
  3. 红霞散【方剂大全】
  4. 红香粉【方剂大全】
  5. 红霞鹤项方【方剂大全】
  6. 红香树【中药大全】
  7. 红细胞增多症眼底【疾病大全】
  8. 红香藤【中药大全】
  9. 红细胞增多症视网膜病变【疾病大全】
  10. 红橡木子【中药大全】
  11. 红细胞增多-高粘滞度【疾病症状】
  12. 红消散【方剂大全】
  13. 红细胞增多【疾病症状】
  14. 红小麻【中药大全】
  15. 红细胞压积偏高【疾病症状】
  16. 红星舌《敖氏伤寒金镜录》
  17. 红细胞体积增大【疾病症状】
  18. 红须须【中药大全】
  19. 红细胞寿命缩短【疾病症状】
  20. 红癣【疾病大全】
  21. 红细胞生成性原卟啉病【疾病大全】
  22. 红雪【方剂大全】
  23. 红细胞生成性卟啉病【疾病大全】
  24. 红雪柳【中药大全】
  25. 红细胞生成素《常用化验值及意义》
  26. 红雪散【方剂大全】
  27. 红细胞渗透脆性试验（EFT）《常用化验值及意义》
  28. 红雪汤【方剂大全】
  29. 红细胞平均直径（MCD）《常用化验值及意义》
  30. 红雪通中散【方剂大全】
  1. 红线虫《外科证治全书》
  2. 红霞映日症《中医词典》
  3. 红线疔秘方《华佗神方》
  4. 红霞映日《银海精微》
  5. 红效疟丹《三因极一病证方论》
  6. 红细胞增多症《默克家庭诊疗手册》
  7. 红星舌《敖氏伤寒金镜录》
  8. 红细胞异常《默克家庭诊疗手册》
  9. 红雄鸡肉《本草易读》
  10. 红细胞血型《生理学》
  11. 红癣《默克家庭诊疗手册》
  12. 红细胞形态检查《临床基础检验学》
  13. 红雪通中散《太平惠民和剂局方》
  14. 红细胞寿命及破坏部位的测定《物理诊断学》
  15. 红眼病《中医词典》
  16. 红细胞生理《生理学》
  17. 红艳舌《中医词典》
  18. 红细胞生成性原卟啉症《默克家庭诊疗手册》
  19. 红硬舌《中医词典》
  20. 红细胞生成素《药理学》
  21. 红油《外科全生集》
  22. 红细胞生成素《常用化验值及意义》
  23. 红玉散《太平惠民和剂局方》
  24. 红细胞生成减少《默克家庭诊疗手册》
  25. 红枣《老年食养食疗》
  26. 红细胞渗透脆性试验《常用化验值及意义》
  27. 红枣《得配本草》
  28. 红细胞破坏增加《默克家庭诊疗手册》
  29. 红枣《本草害利》
  30. 红细胞平均直径和红细胞直径曲线测定《临床基础检验学》
  31. 红枣散《重订囊秘喉书》


续命虫_《外科证治全书》_中医外科_【岐黄之术】

续命虫

续命虫

  • 上一页
  • 目录
  • 相关
  • 下一页

肚腹胀大，肉中虫出不断，断之复生，行坐不得。用鹤虱末，水调服五钱自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红线虫
  • 当前页：续命虫
  • 下一页：湿虫
<<< 返回本书目录
  1. 续论《时方妙用》
  2. 续命风引汤【方剂大全】
  3. 续论《时方妙用》
  4. 续命汤【方剂大全】
  5. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  6. 续命汤（金匮名古今录验续命汤）《张氏医通》
  7. 续筋接骨酒【方剂大全】
  8. 续伤寒通论《医学纲目》
  9. 续筋接骨【中药主治】
  10. 续嗣降生丹【方剂大全】
  11. 续筋骨【中药主治】
  12. 续随子《本草纲目》完整版
  13. 续记《女科要旨》
  14. 续随子《本草乘雅半偈》
  15. 续骨丸（出《灵苑》）《苏沈良方》
  16. 续随子《本草图经》
  17. 续膈噎论《古今医彻》
  18. 续随子《本草易读》
  19. 续方《三消论》
  20. 续随子《证类本草》
  21. 续方《白喉全生集》
  22. 续随子《本草纲目》图文版
  23. 续断饮【方剂大全】
  24. 续随子茎中白汁【中药大全】
  25. 续断丸【方剂大全】
  26. 续随子叶【中药大全】
  27. 续断、鼓槌草《滇南本草》
  28. 续序《痧胀玉衡》
  29. 续断（南草，龙豆）《本草纲目》完整版
  30. 续养生论《苏沈良方》
  1. 续命虫《外科证治全书》
  2. 续命虫《中医词典》
  3. 续命丹（一名神授保生丹）《冯氏锦囊秘录》
  4. 续论《时方妙用》
  5. 续命风引汤《备急千金要方》
  6. 续论《时方妙用》
  7. 续命汤《备急千金要方》
  8. 续论《医学实在易》
  9. 续命汤《医宗金鉴》
  10. 续论《医学实在易》
  11. 续命汤《删补名医方论》
  12. 续论《医学实在易》
  13. 续命汤《妇人大全良方》
  14. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  15. 续命汤（防风丸）《是斋百一选方》
  16. 续记《女科要旨》
  17. 续命汤（金匮名古今录验续命汤）《张氏医通》
  18. 续记《金匮要略浅注》
  19. 续命汤加紫苏陈皮方《医方考》
  20. 续骨丸（出《灵苑》）《苏沈良方》
  21. 续命煮散《备急千金要方》
  22. 续骨散《冯氏锦囊秘录》
  23. 续命煮散《妇人大全良方》
  24. 续骨丹《普济本事方》
  25. 续伤寒通论《医学纲目》
  26. 续膈噎论《古今医彻》
  27. 续随子《本草纲目》
  28. 续附丁卯新案（虚阳升泄逼血妄行）《评琴书屋医略》
  29. 续随子《本草备要》
  30. 续方《三消论》
  31. 续随子《本草蒙筌》


湿虫_《外科证治全书》_中医外科_【岐黄之术】

湿虫

湿虫

  • 上一页
  • 目录
  • 相关
  • 下一页

腹中胀如铁石，脐中出水，旋变作虫行之状，绕匝周身，扒搔不尽。用苍术浓煎汤浴之，仍以苍术细末入麝香少许调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续命虫
  • 当前页：湿虫
  • 下一页：腐虫
<<< 返回本书目录
  1. 湿病诸候（凡三论）《诸病源候论》
  2. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  3. 湿病诸候《巢氏病源补养宣导法》
  4. 湿疮《中医外科学》
  5. 湿病十八条《仲景伤寒补亡论》
  6. 湿疮【中药主治】
  7. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  8. 湿胆汤【方剂大全】
  9. 湿病脉证并治《伤寒杂病论》
  10. 湿毒疮《外科启玄》
  11. 湿病脉证《金匮玉函要略述义》
  12. 湿毒疮【疾病大全】
  13. 湿病脉证《高注金匮要略》
  14. 湿毒流注（附瓜藤缠）《医宗金鉴》
  15. 湿病根原《四圣心源》
  16. 湿毒流注门主论《疡医大全》
  17. 湿病方《圆运动的古中医学》
  18. 湿毒蕴结证《临证实验录》
  19. 湿病《时方妙用》
  20. 湿火红积《凌临灵方》
  21. 湿病《伤寒悬解》
  22. 湿霍乱《医宗金鉴》
  23. 湿痹【中药主治】
  24. 湿霍乱吐泻交作《儿科萃精》
  25. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  26. 湿剂《本草纲目》完整版
  27. 湿（湿热）《张氏医通》
  28. 湿家发黄证《伤寒九十论》
  29. 湿《周慎斋遗书》
  30. 湿脚气【方剂主治】
  1. 湿虫《外科证治全书》
  2. 湿虫《中医词典》
  3. 湿喘《中医词典》
  4. 湿簸候《巢氏病源补养宣导法》
  5. 湿疮《儒门事亲》
  6. 湿病一《金匮悬解》
  7. 湿疮《丁甘仁医案》
  8. 湿病一《伤寒悬解》
  9. 湿疮《中医外科学》
  10. 湿病五条《伤寒贯珠集》
  11. 湿疮候《诸病源候论》
  12. 湿病五《金匮悬解》
  13. 湿疸《中医词典》
  14. 湿病五《伤寒悬解》
  15. 湿疸候《诸病源候论》
  16. 湿病四《金匮悬解》
  17. 湿癫《中医词典》
  18. 湿病四《伤寒悬解》
  19. 湿毒《中医名词词典》
  20. 湿病十一《金匮悬解》
  21. 湿毒《中医词典》
  22. 湿病十八条《仲景伤寒补亡论》
  23. 湿毒疮《中医词典》
  24. 湿病十《金匮悬解》
  25. 湿毒疮《外科启玄》
  26. 湿病三《金匮悬解》
  27. 湿毒脚气《中医词典》
  28. 湿病三《伤寒悬解》
  29. 湿毒流注《中医词典》
  30. 湿病七《金匮悬解》
  31. 湿毒流注《证治准绳·疡医》


腐虫_《外科证治全书》_中医外科_【岐黄之术】

腐虫

腐虫

  • 上一页
  • 目录
  • 相关
  • 下一页

口鼻出腥臭水，以碗盛之，状如铁色，虾鱼走跃，捉之即化为水，此肉坏也。但多食鸡即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿虫
  • 当前页：腐虫
  • 下一页：肉蛆
<<< 返回本书目录
  1. 腐草散【方剂大全】
  2. 腐尽生肌散【方剂大全】
  3. 腐婢根【中药大全】
  4. 腐沫【中药大全】
  5. 腐婢【中药大全】
  6. 腐皮白果粥【方剂大全】
  7. 腐婢《证类本草》
  8. 腐皮银杏粥【方剂大全】
  9. 腐婢《本草纲目》完整版
  10. 腐肉《景岳全书》
  11. 腐卑【中药大全】
  12. 腐蚀剂中毒的急救《现代院外急救手册》
  13. 腐巴【中药大全】
  14. 腐竹白果粥【方剂大全】
  15. 腑治法《石室秘录》
  16. 妇宝丹【方剂大全】
  17. 腑病合输《黄帝内经太素》
  18. 妇宝胶归丸【方剂大全】
  19. 辅助性肝移植《临床肝移植》
  20. 妇宝宁坤丸【方剂大全】
  21. 辅正丸【方剂大全】
  22. 妇宝胜金丹【方剂大全】
  23. 辅正驱邪汤【方剂大全】
  24. 妇宝调经汤【方剂大全】
  25. 辅正除邪汤【方剂大全】
  26. 妇宝丸【方剂大全】
  27. 辅药方《异授眼科》
  28. 妇病难治《妇科心法要诀》
  29. 辅阳饮【方剂大全】
  30. 妇病难治《医宗金鉴》
  1. 腐虫《外科证治全书》
  2. 腐虫《中医词典》
  3. 腐疔《中医词典》
  4. 腐婢《名医别录》
  5. 腐根《中医词典》
  6. 腐婢《证类本草》
  7. 腐烂蔬菜中毒的急救《现代院外急救手册》
  8. 腐婢《新修本草》
  9. 腐木《证类本草》
  10. 腐婢《千金翼方》
  11. 腐皮遮睛《中医词典》
  12. 腐婢《神农本草经》
  13. 腐肉《景岳全书》
  14. 腑治法《石室秘录》
  15. 腐肉不溃《证治准绳·疡医》
  16. 腑证《中医词典》
  17. 腐蚀性物质所致食管损伤《默克家庭诊疗手册》
  18. 腑证《中医名词词典》
  19. 腐蚀性物质中毒《默克家庭诊疗手册》
  20. 腑与腑之间的关系《中医基础理论》
  21. 腐苔《中医名词词典》
  22. 腑俞七十二穴《中医词典》
  23. 腐苔《中医词典》
  24. 腑输精于脏《中医词典》
  25. 父《中医词典》
  26. 腑输精于脏《中医名词词典》
  27. 父陛根《千金翼方》
  28. 腑输《中医词典》
  29. 父陛根《新修本草》
  30. 腑会《中医词典》
  31. 父陛根《证类本草》


肉蛆_《外科证治全书》_中医外科_【岐黄之术】

肉蛆

肉蛆

  • 上一页
  • 目录
  • 相关
  • 下一页

头皮内时有蛆行，用竹刀割破，以丝瓜叶挤汁搽之，蛆出尽愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腐虫
  • 当前页：肉蛆
  • 下一页：信虫
<<< 返回本书目录
  1. 肉侵睛外障《秘传眼科龙木论》
  2. 肉珊瑚【中药大全】
  3. 肉攀睛歌《眼科心法要诀》
  4. 肉烁《黄帝内经太素》
  5. 肉攀睛《银海精微》
  6. 肉穗草【中药大全】
  7. 肉攀睛《目经大成》
  8. 肉蜈蜂门主论《疡医大全》
  9. 肉爬皂【中药大全】
  10. 肉线出《续名医类案》
  11. 肉末米粥【方剂大全】
  12. 肉虚实《备急千金要方》
  13. 肉瘤赘《外科启玄》
  14. 肉芽肿【疾病症状】
  15. 肉瘤皮肤转移【疾病大全】
  16. 肉芽肿性唇炎【疾病大全】
  17. 肉瘤【疾病大全】
  18. 肉芽肿性前列腺炎【疾病大全】
  19. 肉瘤《中医外科学》
  20. 肉芽肿性松弛皮肤【疾病大全】
  21. 肉连环【中药大全】
  22. 肉瘿《中医外科学》
  23. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  24. 肉肿疮不肿《痘疹心法要诀》
  25. 肉郎伞【中药大全】
  26. 肉肿疮不肿《医宗金鉴》
  27. 肉蔻《药鉴》
  28. 如冰散【方剂大全】
  29. 肉苛《圣济总录》
  30. 如沉脉《轩岐救正论》
  1. 肉蛆《外科证治全书》
  2. 肉侵睛外障《秘传眼科龙木论》
  3. 肉人《中医词典》
  4. 肉侵睛《明目至宝》
  5. 肉人《外科证治全书》
  6. 肉攀睛歌《眼科心法要诀》
  7. 肉人怪病《奇效简便良方》
  8. 肉攀睛《银海精微》
  9. 肉人怪病《奇方类编》
  10. 肉攀睛《目经大成》
  11. 肉散《明目至宝》
  12. 肉攀睛《医学纲目》
  13. 肉瞤筋惕《中医词典》
  14. 肉螺《中医词典》
  15. 肉烁《黄帝内经太素》
  16. 肉轮《中医词典》
  17. 肉烁《中医词典》
  18. 肉蝼蛄《中医词典》
  19. 肉松蓉《神农本草经》
  20. 肉瘤赘《外科启玄》
  21. 肉汤丸《博济方》
  22. 肉瘤秘方《华佗神方》
  23. 肉脱《中医词典》
  24. 肉瘤《中医外科学》
  25. 肉痿《中医名词词典》
  26. 肉瘤《中医词典》
  27. 肉痿《中医词典》
  28. 肉瘤《中医名词词典》
  29. 肉蜈蜂《中医词典》
  30. 肉淋《中医词典》
  31. 肉蜈蜂门主论《疡医大全》


信虫_《外科证治全书》_中医外科_【岐黄之术】

信虫

信虫

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人每临经时腰腹胀痛，玉户淫淫虫出如鼠粘子状，绿色者数十枚，后经水随至。盖厥阴风而生诸虫是也。用酒制黄连为君，白术、香附为臣，研末粥丸空腹吞之，月余则经至无虫矣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉蛆
  • 当前页：信虫
  • 下一页：月望虫
<<< 返回本书目录
  1. 囟肿（儿科）《冯氏锦囊秘录》
  2. 信苗《医宗金鉴》
  3. 囟陷、囟填第三十三问《婴童百问》
  4. 信苗《幼科种痘心法要旨》
  5. 囟陷（儿科）《冯氏锦囊秘录》
  6. 信石【中药大全】
  7. 囟陷《幼幼新书》
  8. 信巫不信医论《目经大成》
  9. 囟陷《儿科萃精》
  10. 信息成瘾【疾病症状】
  11. 囟填《幼幼新书》
  12. 焮麻【中药大全】
  13. 囟门肿陷论《小儿卫生总微论方》
  14. 星附膏【方剂大全】
  15. 囟门跳动【疾病症状】
  16. 星迹步态【疾病症状】
  17. 囟门骨伤《伤科补要》
  18. 星蕨【中药大全】
  19. 囟门闭合晚【疾病症状】
  20. 星毛蕨【中药大全】
  21. 囟风伤寒《幼幼新书》
  22. 星毛羊奶子【中药大全】
  23. 囟不合《幼幼新书》
  24. 星色草【中药大全】
  25. 囟《经络全书》
  26. 星砂丸【方剂大全】
  27. 囟《慈幼新书》
  28. 星夏栀子汤【方剂大全】
  29. 馨气证《古今医统大全》
  30. 星香汤《张氏医通》
  1. 信虫《外科证治全书》
  2. 信虫《中医词典》
  3. 信号转导中第二信使含量的测定《细胞和分子免疫学》
  4. 囟肿（儿科）《冯氏锦囊秘录》
  5. 信苗《医宗金鉴》
  6. 囟肿《中医词典》
  7. 信苗《幼科种痘心法要旨》
  8. 囟中《中医词典》
  9. 信期《中医词典》
  10. 囟陷候《诸病源候论》
  11. 信石《中药炮制》
  12. 囟陷、囟填第三十三问《婴童百问》
  13. 信使RNA(mRNA)与不均一核RNA《生物化学与分子生物学》
  14. 囟陷（儿科）《冯氏锦囊秘录》
  15. 信使的功能《默克家庭诊疗手册》
  16. 囟陷《幼科心法要诀》
  17. 信水《中医词典》
  18. 囟陷《儿科萃精》
  19. 信巫不信医论《目经大成》
  20. 囟陷《竹林女科证治》
  21. 信息偏倚《预防医学》
  22. 囟陷《寿世保元》
  23. 信息资料的检索查阅方法《医院药学》
  24. 囟陷《证治准绳·幼科》
  25. 信息资料的来源《预防医学》
  26. 囟陷《幼幼新书》
  27. 信息资料的收集和检索《医院药学》
  28. 囟陷《中医词典》
  29. 顖会《针灸大成》
  30. 囟陷《中医名词词典》
  31. 星《中医词典》


月望虫_《外科证治全书》_中医外科_【岐黄之术】

月望虫

月望虫

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人月经流出，皆作禽兽之状，欲来伤人，先以棉塞阴户，用没药一两白汤调服顿愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：信虫
  • 当前页：月望虫
  • 下一页：金疮
<<< 返回本书目录
  1. 月水根据时来不快利《女科百问》
  2. 月下参《滇南本草》
  3. 月水不通论《胎产心法》
  4. 月信不调《丹台玉案》
  5. 月水不通【方剂主治】
  6. 月信不调《孙真人海上方》
  7. 月水不通《证治准绳·女科》
  8. 月信信号《中医疾病预测》
  9. 月水不通《孙真人海上方》
  10. 月宜篇《养生导引秘籍》
  11. 月水不通《女科证治准绳》
  12. 月游胎杀《妇人大全良方》
  13. 月水不通《备急千金要方》
  14. 月元干支推算法《手掌与疾病》
  15. 月水不调《证治准绳·女科》
  16. 月真【方剂主治】
  17. 月水不调《女科证治准绳》
  18. 月状骨骨软骨病【疾病大全】
  19. 月水不利《千金翼方》
  20. 刖足伤寒《洄溪医案》
  21. 月水闭绝不通《女科百问》
  22. 岳桦【中药大全】
  23. 月水《本草新编》
  24. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  25. 月水《本草从新》
  26. 悦颜色【方剂主治】
  27. 月事异常《沈氏女科辑要》
  28. 越婢加半夏汤【方剂大全】
  29. 月事不调《沈氏女科辑要》
  30. 越婢加术汤【方剂大全】
  1. 月望虫《外科证治全书》
  2. 月体纳甲《气功外气疗法》
  3. 月下参《滇南本草》
  4. 月水滞涩《中医词典》
  5. 月信《中医词典》
  6. 月水汁《中医词典》
  7. 月信不行《中医词典》
  8. 月水色黄《中医词典》
  9. 月信不调《孙真人海上方》
  10. 月水来腹痛候《诸病源候论》
  11. 月信不调《丹台玉案》
  12. 月水久不绝《中医词典》
  13. 月信信号《中医疾病预测》
  14. 月水行或不行心腹刺痛方论《妇人大全良方》
  15. 月信信号的理论基础《中医疾病预测》
  16. 月水根据时来不快利《女科百问》
  17. 月信信号的临床意义《中医疾病预测》
  18. 月水不通无子候《诸病源候论》
  19. 月汛《中医词典》
  20. 月水不通论《胎产心法》
  21. 月宜篇《养生导引秘籍》
  22. 月水不通候《诸病源候论》
  23. 月饮疮《中医词典》
  24. 月水不通方论《妇人大全良方》
  25. 月游胎杀《妇人大全良方》
  26. 月水不通《女科证治准绳》
  27. 月元干支推算法《手掌与疾病》
  28. 月水不通《证治准绳·女科》
  29. 月月红《本草分经》
  30. 月水不通《备急千金要方》
  31. 月运《中医词典》


金疮_《外科证治全书》_中医外科_【岐黄之术】

金疮

金疮

  • 上一页
  • 目录
  • 相关
  • 下一页

金疮有刀斧箭镞伤，瓷锋伤，须看伤痕深浅，总以止血定痛为主。轻者皮肉破损，出血不止则先以花蕊石散掺之，并以热童便调服一钱，其瘀血化为黄水。倘血出过多，其人面黄眼黑者，则不可专攻瘀血，宜用八珍汤急固根本，加苏木、红花调之可也。更有血亡，身体强痉，口禁不能言，似中风者，只宜大补气血，按发痉治法救之，若作中风治，万无一生。

凡兵器所伤，出血而渴甚者，不可即与饮食，恐簇毛在创内，须食干物并油腻，切忌食粥，酸盐。八者犯之未有不死者。其不治之证有十一∶一曰伤腰户天仓。二曰伤臂中跳脉及髀中阴股。三曰伤心及乳。四曰伤尻尾。五曰伤小便。六曰伤五脏。七曰脑髓出。八曰脑破、声哑、直视。九曰痛不在伤处。十曰血出不止，前赤后黑。十一曰肌肉臭腐。有一于此皆不能治。除此当诊其脉，血未出脉宜洪大，血既出脉宜虚细。沉小者生，数实浮大者死。血出过多而脉微缓者生，劲急者死。

一、杀伤未透膜者，急用乳香、没药（皆去油）各末二钱和匀，以小便半盏、酒半盏调末通口服。患处以金疮必效散敷之。

一、所伤疮口出血不止者，用水调千脚泥敷出血处四边。如伤头面，则敷颈周遭；伤手则敷臂；伤足则敷腿，可以截住其血，令不来潮，其伤口得以用药敷贴。

一、金疮久不合口，用撮合散敷之。

一、箭入肉内，钳不出者，用螳螂一个，巴豆半个共研敷伤处，微痒忍之。候急痒时乃撼拔之，以黄连贯众汤温洗，海螵蛸末敷之。或以花蕊石散敷患四围亦可。

一、毒箭伤人，最恶有二种。交广蛮夷，用 铜作箭镞，人若中之，才伤皮肉，便闷脓沸烂毒也。又一种是草乌膏，喂涂箭镞名射冈，人若中之，见血封喉而死。急用蓝靛汁一碗灌之，外亦抹沫伤处。如无蓝靛则以青布渍汁饮之。一法用黑大豆，猪、羊血，内服，外敷解毒亦效。

一、金疮腹破肠出者，看其肠若仅一半可治。先以大麦煮粥取浓汁温洗其肠，用桑白皮尖茸。外用生人长发密缝腹伤口之里肉，留外皮，撒撮合散以待生肌敛口。缝后勿惊笑，以米饮少少饮之，渐增。待二十日再吃浓粥调理而愈。

一、耳鼻被伤落，用人发入阳城罐以盐泥固济， 过为末，乘急以所伤耳鼻蘸药缀故处，以软绢缚定。

一、筋断，用白胶香一味为细末敷之，或以旋复草根捣烂汁，以筋相对而封之，即相续如故，百不失一。

一、阴茎割去流血疼痛，即以所割之茎，炙干为末，酒服每一钱。

一、指断，用真苏木末敷之，外取蚕茧包缚完固，数日指接如故。

金疮必效散

龙骨（ ） 乳香（制去油） 没药（制去油） 花蕊石（火 红，放地上冷定后再 ，凡七次） 麝香（三分）

上共碾细末研匀，瓷瓶密贮听用。

花蕊石散

花蕊石 硫黄上罐盛，盐泥固济，火 自辰至酉。从下生火，冷一宿次早取出研细收贮。每以末撒患处（研花蕊石忌铁器。）

胜金散

参三七上一味磨粉，米醋调敷，溃者干敷立愈。

撒合散

真降香 五倍子 制松香（各等分）

上共研细粉，收贮听用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月望虫
  • 当前页：金疮
  • 下一页：刎伤
<<< 返回本书目录
  1. 金疮【疾病大全】
  2. 金疮【中药主治】
  3. 金疮《证治准绳·疡医》
  4. 金疮【方剂主治】
  5. 金疮《幼幼新书》
  6. 金疮必效散【方剂大全】
  7. 金疮《医宗金鉴》
  8. 金疮病诸候（凡二十三论）《诸病源候论》
  9. 金疮《续名医类案》
  10. 金疮部《本草易读》
  11. 金疮《卫生易简方》
  12. 金疮草药灵散【方剂大全】
  13. 金疮《万病回春》
  14. 金疮出血【中药主治】
  15. 金疮《外科正宗》
  16. 金疮丹【方剂大全】
  17. 金疮《外科大成》
  18. 金疮烦闷及发渴《圣济总录》
  19. 金疮《寿世保元》
  20. 金疮方《外台秘要》
  21. 金疮《儒门事亲》
  22. 金疮粉散【方剂大全】
  23. 金疮《千金翼方》
  24. 金疮赋《金疮跌打接骨药性秘书》
  25. 金疮《普济方·针灸》
  26. 金疮膏【方剂大全】
  27. 金疮《脉因证治》
  28. 金疮膏药【方剂大全】
  29. 金疮《古今医鉴》
  30. 金疮禁忌序《外台秘要》
  1. 金疮《外科证治全书》
  2. 金疮《丹台玉案》
  3. 金疮《丹溪治法心要》
  4. 金疮《外科正宗》
  5. 金疮《脉因证治》
  6. 金疮《卫生易简方》
  7. 金疮败坏候《诸病源候论》
  8. 金疮《外科大成》
  9. 金疮并木石伤《奇效简便良方》
  10. 金疮《儒门事亲》
  11. 金疮并木石伤损《急救广生集》
  12. 金疮《外科心法要诀》
  13. 金疮部《本草易读》
  14. 金疮《万病回春》
  15. 金疮肠出《奇效简便良方》
  16. 金疮《古今医鉴》
  17. 金疮肠出《奇方类编》
  18. 金疮《普济方·针灸》
  19. 金疮肠出候《诸病源候论》
  20. 金疮《寿世保元》
  21. 金疮肠断候《诸病源候论》
  22. 金疮《证治准绳·疡医》
  23. 金疮成痈肿候《诸病源候论》
  24. 金疮《续名医类案》
  25. 金疮虫出候《诸病源候论》
  26. 金疮《幼幼新书》
  27. 金疮初伤候《诸病源候论》
  28. 金疮《医宗金鉴》
  29. 金疮烦闷及发渴《圣济总录》
  30. 金疮《医学纲目》
  31. 金疮方一十一首《外台秘要》


刎伤_《外科证治全书》_中医外科_【岐黄之术】

刎伤

刎伤

  • 上一页
  • 目录
  • 相关
  • 下一页

凡看此证，不伤气嗓者易治。然气嗓在食嗓之前，或原生左前右前，故有左手剖者，多伤气断，危险之症也。治皆同法，先用护管药及扎法，如法治之可愈。但其脉洪大疾而无至数者，脱症也。若上护管药后，脉见和平而静者又属可生。大凡始终宜脉小而四至者，是有胃气易愈。其结喉之间，割在中三路，若割在上下，不能用扎法之处必死。然上中下及两旁可以用扎法者可救，但视其轻重若何。重者全在扎处得力，上护管药一复时，方能接续。此药只可上一次，接不接，生死判矣。接之后能低声言语，进汤药者生，反此者莫救。或半复时内汤药漏出一半者，俟次日必不漏而管接矣。倘仍漏，急用手解去，加上护管药，亦必接矣。总以头一次上药周密无渗漏之虞，次日生死方定。第三日口中不知松香味则管缝矣。虽能饮食必以大便过通为稳。内以续筋、养血、去痰、消食、散瘀为主，后三方，逐次服之。忌食花椒、生姜、大蒜、肚、肺。盖气血壅逆于肺，宜泻不宜补。惟白水煮健猪肉、腰子、黑鱼、炖鲫鱼、甜酱油，其菜蔬总不可煎炒。

扎法

用旧包头一个扎二寸半阔要平正，以浓皮纸搓软，布二层于包头上，再挑护管药布于纸上，上，以便联系，如无天鹅绒，则用金毛狗代之。着有胆力三、五人，将患者扶起正坐，头稍仰，看其喉管端正，上下相对，将包头之药，对正刀口，一合而上，不可走气吹去药末，要紧，头伏稍低，合定其药，不可摇动。包头连扎二道，打结于项旁。包头要平正，不可陷动刀口，陷则内管撑开不连。临合口时，以意消息，内管对不对。连不连，方为合法，若偏脱则内气不通矣。又要先扎紧七、八分，少刻即松，总要松紧得宜。次用浓火纸半斤，衬于脑后，主扶立端正。以白布绑扎二道，打结项旁，使头不致仰侧。恐其项软，急卧于草地铺上，宜背后高，枕头中凹，两旁高使项常曲而不直。俟新肉生时，渐仰直可也。头渐有力去白布一道，火纸软，翻转再扎。过大半日喉管将续，加上止血生肌续筋骨药，再布天鹅绒一层于药上，如前上药法扎法一样，亦只可上一次，次日口中不知松香味，内管已实矣，则上生肌药。俟有大半新肉及新肉难生者，上玉红膏可望愈也。然总以先接内管为急，其外止血生肌皆易耳。

第一日服方当归 蒲黄 旋复花根 续断 山楂肉 陈皮 牛膝 黄芩 刘寄奴 甘草 郁金（各一钱）

生地黄（三钱） 川芎（五分）

上水煎。

第二日方（防嗽。）

桑白皮 枇杷叶（去毛） 黄芩 川芎 续断 楂肉 寄奴 生蒲黄 陈皮 川贝母 木瓜（各一钱） 薏苡仁 麦冬（各三钱）

上水煎。嗽甚加白前五分、马兜铃一钱。

第三日服方（调理。）

当归 茯苓 远志 丹皮 橘红 条芩 川贝（各一钱） 薏苡仁（二钱） 生地黄 麦冬（各三钱）

上水煎。人虚加玉竹三钱，鲜石斛、北沙参各一钱，五味子三分。

护管药

松香（按法精制为末） 真参三七（切薄片，晒干，为末） 钩藤钩（微焙炒） 茜草末 天鹅绒 肉老鼠（无毛者三、四个，捣烂为饼，贴板壁阴处风干，为末）

上各制细末听用。每料用制松香一钱，三七二分，肉老鼠二分、钩藤二分、茜草二分，共为，瓷瓶贮。凡用时记加天鹅绒不碾碎者一层于药上，使先着喉管联系也。如无天鹅绒则以金毛狗毛代之。此方药只六味，功效如神，但上一次生死判矣，不及上二次也。

止血生肌续筋骨药

上好明净鸡骨炭（在银灰内拣如中指粗者为极细末） 生嫩松香（轻手研，入金毛狗同研。多用毛则易联系）

上二末等分和匀。用时亦布天鹅绒一层于药上，如前上药法扎法一样。在大半日后喉管将续，则加此药。亦只上一次。

生肌药

生嫩松香（不拘多少，量加金毛狗同研细末，一两） 真瓜儿血竭（碾细末，一钱） 乳香（碾细末，三钱）

上三末共一处细研匀，上法如前。此药可常用，冬天二、三日一换。如新肉难生者，更上玉红膏无不愈矣。

金疮出血不止

蒲黄五钱，为末热酒服，或以牡蛎粉敷之则止。

又方∶白蜡末敷之血立止，愈。

箭镞伤

海螵蛸末，敷之。

出箭镞

白象牙末，水调敷四围自出。花蕊石末敷四围亦出。

玉红膏

真麻油二两，煎滚去沫，二、三滚后，入老黄蜡一两或八钱，冬季止用搅化匀，再煎五、六次，取起，盛瓷器内，置冷水中搅三、五遍，出热气，急入后细药∶轻粉末（八分） 飞丹（三分） 珍珠（生研极细末，三分） 黄柏末（三分，生） 象皮（阴阳瓦焙微黄，见风稍脆，即研细末，三分。如无即以象牙末代之）

上五味细末，共一处研匀，入前蜡油内，不住手搅匀，俟冷，瓷器收贮。临用以桑皮纸薄薄摊贴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金疮
  • 当前页：刎伤
  • 下一页：跌扑损伤
<<< 返回本书目录
  1. 蚊虱《孙真人海上方》
  2. 吻合口并发症【疾病症状】
  3. 蚊母鸟《本草纲目》完整版
  4. 吻合口并发症【疾病症状】
  5. 蚊虫刺咬炎症【疾病症状】
  6. 吻合口溃疡【疾病大全】
  7. 蚊《人体寄生虫学》
  8. 吻头木《本草纲目》完整版
  9. 闻诊《中医诊断学》
  10. 稳定型心绞痛【疾病大全】
  11. 闻小儿声音《小儿推拿广意》
  12. 稳婆《景岳全书》
  13. 闻小儿声音《推拿抉微》
  14. 问辨声色法《诊宗三昧》
  15. 闻声知虚实《医学集成》
  16. 问病论《仁斋直指方论（附补遗）》
  17. 闻声须察阴阳论《医原》
  18. 问病同脉异病异治同《诊宗三昧》
  19. 闻声察病歌《幼科推拿秘书》
  20. 问察原委《中西汇通医经精义》
  21. 闻声别证《中西汇通医经精义》
  22. 问冲阳太溪脉《诊宗三昧》
  23. 闻声别证《推拿抉微》
  24. 问初诊久按不同说《诊宗三昧》
  25. 闻声《诊家正眼》
  26. 问从脉不从证从证不从脉《诊宗三昧》
  27. 闻声《医学摘粹》
  28. 问答《伤寒恒论》
  29. 闻声《医学见能》
  30. 问痘七条《四圣悬枢》
  1. 刎伤《外科证治全书》
  2. 刎颈《家庭医学百科-自救互救篇》
  3. 吻《中医名词词典》
  4. 蚊虱《孙真人海上方》
  5. 吻《中医词典》
  6. 蚊母鸟翅《证类本草》
  7. 吻合血管的皮瓣移植（或称游离皮瓣移植）《外科学总论》
  8. 蚊《人体寄生虫学》
  9. 稳定性试验的方法《医院药学》
  10. 闻诊《中医诊断学》
  11. 稳婆《景岳全书》
  12. 闻诊《中医妇科学》
  13. 稳婆《中医词典》
  14. 闻诊《中医儿科学》
  15. 稳婆《医述》
  16. 闻诊《中医词典》
  17. 稳婆《竹林女科证治》
  18. 闻诊《中医名词词典》
  19. 稳展《饮膳正要》
  20. 闻小儿声音《小儿推拿广意》
  21. 问《中医词典》
  22. 闻小儿声音《推拿抉微》
  23. 问《古今医统大全》
  24. 闻声知虚实《医学集成》
  25. 问辨声色法《诊宗三昧》
  26. 闻声须察阴阳论《医原》
  27. 问病论《仁斋直指方论（附补遗）》
  28. 闻声诗《医学实在易》
  29. 问病论（附律一条）《医门法律》
  30. 闻声论（附律二条）《医门法律》
  31. 问病同脉异病异治同《诊宗三昧》


跌扑损伤_《外科证治全书》_中医外科_【岐黄之术】

跌扑损伤

跌扑损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

凡跌打、磕压、落马、复车、坠屋、闪肭诸伤。大小便通者轻，不通者重。初时不问老弱，有无瘀血停滞及昏愦气绝不能言者，俱宜服热童便一大瓯以酒佐之。推陈致新，其功最大，且不动脏腑，不伤气血，万无一失。然后再看伤之轻重，按法治之。如皮肉未破，胸胁肚腹有作痞闷疼痛者，必是瘀血。壮实人以复元活血汤攻之，老弱人以四物汤加桃仁、红花、穿山甲补而行之。外用生姜、葱白同捣烂和面炒热，罨伤处，仍多用炒热者续易之，止痛如神。如皮肉已破，损伤筋骨，血流不止而烦躁者，名曰亡血。急用花蕊石散或金疮必效散干掺止血。内以八珍汤加酒炒骨碎补、红花、续断补之。其有痛伤胃气作呕，或不饮食者，以六君子汤加当归、木香调之。其有伤轻，别无瘀血等证，而肌肉作痛者，以复元通气散宣之。

此证，须察其所患轻重，有无瘀血及元气虚实，不可概行攻下，致成败证焉。凡所伤筋断、骨碎等证，另有接骨专科，兹书不及详载。

一、跌扑气绝，用仙人柴（即九里香叶。）捣自然汁一杯灌下即苏。只心中微热，能受一点者无有不活。

一、骨节打断离脱，急取大生蟹捣烂，热陈酒冲入，连服数碗，即大醉无妨。外亦用敷伤处，半日觉骨内有声。（按预收生蟹阴干，炙末酒服亦可。）

一、跌扑筋断，用金沸草根（即旋复草。）绞取汁，以筋相对，以汁涂而封之即相续如故，百不失一。须禁劳动二十七日。

一、孕妇跌伤，用阿胶二钱、归身一钱五分、艾叶一钱、生地黄三钱、续断二钱、砂仁八分炒、川芎五分炒、红花三分，酒水各半煎服。

一、跌打破伤风，发热高肿，甚至牙关紧急者，用羌活、防风、苍术各一钱五分，白芷、川汲水调敷。

一、跌扑极重，大小便不通，乃危急之候，宜先用通导散行下蓄血，然后再进他药。此证药忌酒煎。

复元活血汤

柴胡（一钱五分） 当归（三钱） 穿山甲（炒研） 天花粉（各一钱） 大黄（三钱，酒炒）桃仁（二十个） 甘草（八分） 红花（八分）

上酒水各半煎，食前后服之，以利为度。

复元通气散

木香 茴香（炒） 穿山甲（炙研） 陈皮 白芷 甘草 漏芦 贝母（去心）

上等分为末，每服二、三钱，温酒调下。

通导散

大黄 生地黄 桃仁 枳壳 赤芍 当归（各二钱） 陈皮（三钱） 木通 朴硝（各一钱）甘草（六分）

上水煎，热服，以通利为度。切不可用酒煎，令人闷绝而死。

打伤眼睛方

打伤眼睛突出，急揉进。用生猪肉一片，将当归、赤石脂末少许，掺肉上贴之，去毒血即愈。

内麻药

生川乌 生草乌（各三钱） 闹羊花（醋炙七次，九分） 半夏（生，五钱） 黄麻花（一钱）蟾酥（酒化，一钱） 生南星（五钱）

芋艿叶汁拌上药晒干为末，瓷器收贮。每用八厘，服用淡盐汤一杯即解。

外麻药（名羊花散。）

生南星 生半夏（各二钱） 闹羊花（三钱） 生川乌 生草乌（各一钱）

用麻黄根、芋艿叶汁拌上药末，或加蟾酥五分、雄黄少许。

桃花散

凡用刀割血出不止，用此止之。

古锻石（一升，入牛胆内阴干，再入牛胆内阴干。如此七次，用牛胆七个方成。俟阴干贮收。） 大黄（四两，切片，同锻石入锅内炒，锻石桃红色取起，去大黄，放地上一夜，研收末听用。）

跌破头脑方

真绿豆粉铜锅内炒黑，铺地上退火气，再敷破处，用包头布包好，避风数日愈。

跌扑神效散（存验。）

川乌（制） 草乌（各二钱，制） 肉桂 红花（各一钱七分）

上共为细末。每服二钱酒调下，伤重者不过三分即愈。

接骨丹（存验。）

取路旁墙脚下，往来人便溺处，年久碎瓦片一块，（黄透者佳。）洗净火 红，入米醋淬凡五，极能理伤续断，屡验。）

六君子汤（通用二十一。）

四物汤（通用二十三。）

八珍汤（通用二十五。）

花蕊石散（见金疮。）

金疮必效散（见金疮。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刎伤
  • 当前页：跌扑损伤
  • 下一页：杖伤
<<< 返回本书目录
  1. 跌扑损伤《续名医类案》
  2. 跌扑损伤【中药主治】
  3. 跌扑损伤《仁术便览》
  4. 跌扑损伤【方剂主治】
  5. 跌扑损伤《经验丹方汇编》
  6. 跌扑肿痛【中药主治】
  7. 跌扑损伤《丹溪心法》
  8. 跌仆《外科理例》
  9. 跌扑伤痛【中药主治】
  10. 跌仆内伤《保婴撮要》
  11. 跌扑伤胎毒药伤胎《证治准绳·女科》
  12. 跌仆伤胎《济生集》
  13. 跌扑伤胎毒药伤胎《女科证治准绳》
  14. 跌仆损伤急救散【方剂大全】
  15. 跌扑伤胎《女科秘旨》
  16. 跌仆外伤《保婴撮要》
  17. 跌扑伤损【方剂主治】
  18. 跌仆折伤《本草纲目》完整版
  19. 跌扑伤损《证治准绳·疡医》
  20. 跌死《洗冤集录》
  21. 跌扑门《张氏医通》
  22. 跌损妙方书后《跌损妙方》
  23. 跌扑动胎《胎产秘书》
  24. 跌坠《丹溪手镜》
  25. 跌扑《张氏医通》
  26. 迭裂黄堇【中药大全】
  27. 跌扑《医宗金鉴》
  28. 叠钱《痘疹心法要诀》
  29. 跌扑《续名医类案》
  30. 叠钱《医宗金鉴》
  1. 跌扑损伤《外科证治全书》
  2. 跌扑损伤《仁术便览》
  3. 跌扑损伤《经验丹方汇编》
  4. 跌扑损伤《丹溪心法》
  5. 跌扑至重面青气短欲死者《回生集》
  6. 跌扑损伤《续名医类案》
  7. 跌仆《中医词典》
  8. 跌扑伤胎毒药伤胎《女科证治准绳》
  9. 跌仆《外科理例》
  10. 跌扑伤胎毒药伤胎《证治准绳·女科》
  11. 跌仆内伤《保婴撮要》
  12. 跌扑伤胎毒药伤胎《医学纲目》
  13. 跌仆伤胎《中医词典》
  14. 跌扑伤胎《竹林女科证治》
  15. 跌仆伤胎《济生集》
  16. 跌扑伤胎《女科秘旨》
  17. 跌仆外伤《保婴撮要》
  18. 跌扑伤损《证治准绳·疡医》
  19. 跌仆胁痛《中医词典》
  20. 跌扑伤筋《奇效简便良方》
  21. 跌闪伤腰痛《奇效简便良方》
  22. 跌扑青肿《奇效简便良方》
  23. 跌闪小产《傅青主女科》
  24. 跌扑门《张氏医通》
  25. 跌闪肿痛《奇效简便良方》
  26. 跌扑动胎腹痛不血《奇效简便良方》
  27. 跌死《洗冤集录》
  28. 跌扑动胎《胎产秘书》
  29. 跌死秘方《华佗神方》
  30. 跌扑穿断舌心，血出不止《奇效简便良方》
  31. 跌损妙方书后《跌损妙方》


杖伤_《外科证治全书》_中医外科_【岐黄之术】

杖伤

杖伤

  • 上一页
  • 目录
  • 相关
  • 下一页

凡受 后，急以童便和热酒饮之，随服边城十二饮一剂，外敷七真膏或捧头丹。伤重者先用。如初时失治，日久溃腐疼痛及形气虚弱者，则非补托不可，宜用八珍、保元之属， 、术等生用，大理脾气以托气血。脾健则元气日复，肌肉自生，可保无虞。即或纵有瘀滞，少加乳香、没药，宣之足矣。

凡变证，宜与跌扑伤损互参通用。

一、有情不得已，事出不虞受害、重刑难免者，当预服铁布衫丸，可以受刑不痛。即纵有酷甚痛。

一、 癣用海风藤、元参、防风、荆芥等分，煎浓汤洗之。痒甚者搽槿皮酒。

一、 后发毒，用五倍子一两、南星三钱、半夏一钱、血竭一钱，共为末，米醋调敷。

边城十二味饮

归尾 蒲黄 红花 苏木 桃仁 丹皮 乳香 没药 紫苏（各一钱） 生地黄 赤芍 酒大黄（各二钱）

上酒水各半煎。

七真膏

乳香（去油，另研） 没药（去油，另研） 轻粉 三七（焙） 儿茶（各三钱） 麝香（四分）冰片（七分）

上各末共一处研匀，瓶贮听用。（凡杖伤不可用汤水洗，将此药蜜调敷上，薄棉纸盖之，干以蜜水润之。）

捧头丹

大黄（一两） 没药（去油） 乳香（去油） 樟脑（各五钱） 儿茶（三钱）

上共为末，蜜调敷。治 重临危，实时止痛。

铁布衫丸

归尾 地龙（制末） 川芎 无名异 儿茶（各一两五钱） 乳香（制） 制没药（各五钱）血竭（一两） 麝香（一钱） 木鳖仁（制末，一两五钱）

上共为末醋丸圆眼大，酒服一丸。不杖以葱汁解。

打着不疼方（存验。）

用白蜡一两切细入碗内，滚酒冲服。

杖疮方

用凤仙花一棵，连根带蒂叶捣烂涂患处，如干又涂，一夜血散即愈。无鲜的则秋间收起为末。

保元汤（通用二十八。）

八珍汤（通用二十五。）

槿皮酒（见发无定处疥疮。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌扑损伤
  • 当前页：杖伤
  • 下一页：夹伤
<<< 返回本书目录
  1. 杖伤《续名医类案》
  2. 胀《时方妙用》
  3. 杖伤《卫生易简方》
  4. 胀《校注医醇剩义》
  5. 杖伤《外科大成》
  6. 胀《针灸素难要旨》
  7. 杖疮珍珠散【方剂大全】
  8. 胀《重订灵兰要览》
  9. 杖疮血热作痛《外科理例》
  10. 胀《周慎斋遗书》
  11. 杖疮门主论《疡医大全》
  12. 胀饱部《本草易读》
  13. 杖疮门《古今医统大全》
  14. 胀病论《医门法律》
  15. 杖疮部《外科启玄》
  16. 胀病诸方《医门法律》
  17. 杖疮【方剂主治】
  18. 胀感【疾病症状】
  19. 杖疮《证治准绳·疡医》
  20. 胀论《黄帝内经·灵枢》
  21. 杖疮《医宗金鉴》
  22. 胀论《黄帝内经太素》
  23. 杖疮《万病回春》
  24. 胀论《灵枢悬解》
  25. 杖疮《外科正宗》
  26. 胀论《内经评文》
  27. 杖疮《外科启玄》
  28. 胀论《医旨绪余》
  29. 杖疮《寿世保元》
  30. 胀满《本草纲目》完整版
  1. 杖伤《外科证治全书》
  2. 杖伤《卫生易简方》
  3. 杖伤秘方《华佗神方》
  4. 杖伤《外科大成》
  5. 杖伤青肿《奇效简便良方》
  6. 杖伤《续名医类案》
  7. 胀《中医词典》
  8. 杖疮血热作痛《外科理例》
  9. 胀《重订灵兰要览》
  10. 杖疮入水《儒门事亲》
  11. 胀《临证指南医案》
  12. 杖疮门主论《疡医大全》
  13. 胀《金匮翼》
  14. 杖疮门主方《疡医大全》
  15. 胀《周慎斋遗书》
  16. 杖疮膏药《冯氏锦囊秘录》
  17. 胀《校注医醇剩义》
  18. 杖疮丹《冯氏锦囊秘录》
  19. 胀《针灸素难要旨》
  20. 杖疮部《外科启玄》
  21. 胀《时方妙用》
  22. 杖疮《立斋外科发挥》
  23. 胀饱部《本草易读》
  24. 杖疮《外科启玄》
  25. 胀病《中医词典》
  26. 杖疮《丹溪治法心要》
  27. 胀病《幼科发挥》
  28. 杖疮《仁术便览》
  29. 胀病论《医门法律》
  30. 杖疮《外科正宗》
  31. 胀病诸方《医门法律》


夹伤_《外科证治全书》_中医外科_【岐黄之术】

夹伤

夹伤

  • 上一页
  • 目录
  • 相关
  • 下一页

夹伤即挤伤也，初禁用膏药敷及泥涂等法，恐后必作肿成脓。未受刑之先宜服护心丹，既受心，先觉痒，次觉疼为止。再着一、二人以笔管于患者脚面上轻轻赶之，助通血脉，候伤处凹者突起，四围肿大为度，即服琼液散随饮至醉。次日揩去银朱，敷七真膏，服代杖汤至愈乃止。如复受重刑破溃者及夹伤多年不愈者，亦敷七真膏，内服代杖散，接用大补气血之剂，如参、 、术、草、归、地、杜仲之属方可收功。

一、夹死者，急将热尿灌之，再用生附子七钱泡去皮脐为末服二分。每服酒三盏煎一盏。如无附子，以生姜汁半盏、酒半盏，同煎百沸，并灌二服。

一、夹碎骨者，用土鳖、（生多年酒缸下。）生鳖同捣敷之，内服护心丹。

一、预防夹棍，用独核肥皂二十个，捣烂去皮净，捣极细，加川乌末五钱、黄麻子末八钱、用银朱敷之。

人之腿受官刑，皮肉腐烂，死血未散，疼痛呼号，似宜用膏药、末药外治为佳。然而受刑深一受官刑，实时煎服，断无性命之虞，服后再用外治，内外调治则疮口易愈。

护心丹

自然铜（醋 七次） 木鳖子（制） 无名异（洗） 制乳香 制没药 苏木 当归 蚯蚓（去土，各等分）

上为细末，和匀，蜜丸二钱重。每用一丸，黄酒化下。一方内有肉桂、土鳖虫。

琼液散

闹羊花拣去梗蒂蕊叶，洗去灰沙，晒干砂锅微炒。

上为末。每服五分，壮者七分，先饮醇酒至半酣，次用调药服，再饮至大醉为度，静卧勿语，语则发麻。麻至次日其麻方解。消肿止痛其功甚捷。弱者间一日再服。

代杖汤

当归 生地（各三钱） 制乳香 制没药 苏木（各二钱） 川芎 枳壳（面炒） 穿山甲（炙研） 甘草（各一钱）

上酒水各半煎服，取微汗。气虚人加人参黄 。

卫心仙丹

大黄（三钱） 当归（一两） 红花（三钱） 桃仁（三十粒） 生地（一两） 丹皮（三钱） 木耳（三钱） 白芥子（二钱）

上水煎服一剂而恶血散矣。然后以膏药贴之。

护心散

大黄（一两） 没药（三钱） 乳香（三钱） 白蜡（一两） 松香（五钱） 骨碎补（五钱） 当归（一两） 麝香（五分）

各为细末。猪板油一两，将白蜡、松香同猪油在铜锅内化开后，将各药末拌匀为膏药贴在伤处，外用油纸包裹，再用线缠住。轻者一膏即愈，重者须贴两膏。夹棍伤重，大约四个月即可行动无虞矣。此二方至神至奇，内方恶血散尽，外方使死肉回生。

七真膏（见前杖伤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杖伤
  • 当前页：夹伤
  • 下一页：伤
<<< 返回本书目录
  1. 夹伤《医宗金鉴》
  2. 夹伤毒《冯氏锦囊秘录》
  3. 夹伤《外科大成》
  4. 夹蛇龟【中药大全】
  5. 夹痧《医宗金鉴》
  6. 夹蛇龟肉【中药大全】
  7. 夹痧《痘疹心法要诀》
  8. 夹食《伤寒大白》
  9. 夹色伤寒【疾病大全】
  10. 夹食夹气《古今医彻》
  11. 夹热夹痰慢惊《医宗金鉴》
  12. 夹食伤寒《幼幼新书》
  13. 夹疲□《医宗金鉴》
  14. 夹水伤暑《温热暑疫全书》
  15. 夹疟《冯氏锦囊秘录》
  16. 夹损伤《冯氏锦囊秘录》
  17. 夹疽门主论《疡医大全》
  18. 夹盐散【方剂大全】
  19. 夹惊吐《医宗金鉴》
  20. 夹阴伤寒《轩岐救正论》
  21. 夹惊吐《儿科萃精》
  22. 夹阴伤寒【疾病大全】
  23. 夹惊伤寒《幼幼新书》
  24. 夹阴证邪说害人论《市隐庐医学杂着》
  25. 夹喉痈《医宗金鉴》
  26. 夹瘿《冯氏锦囊秘录》
  27. 夹寒瘟疫《轩岐救正论》
  28. 夹疹《痘疹心法要诀》
  29. 夹棍神方【方剂大全】
  30. 夹疹《冯氏锦囊秘录》
  1. 夹伤《外科证治全书》
  2. 夹伤《外科大成》
  3. 夹伤毒《冯氏锦囊秘录》
  4. 夹伤《外科心法要诀》
  5. 夹伤秘方《华佗神方》
  6. 夹伤《医宗金鉴》
  7. 夹肾虚《广瘟疫论》
  8. 夹疝《广瘟疫论》
  9. 夹食《伤寒大白》
  10. 夹痧《痘疹心法要诀》
  11. 夹食夹气《古今医彻》
  12. 夹痧《医宗金鉴》
  13. 夹食伤寒《中医词典》
  14. 夹色伤者《奇效简便良方》
  15. 夹食伤寒《幼幼新书》
  16. 夹色伤寒《奇效简便良方》
  17. 夹食伤寒《活幼心书》
  18. 夹腮《万氏秘传外科心法》
  19. 夹水伤暑《温热暑疫全书》
  20. 夹热痛《中医词典》
  21. 夹损伤《冯氏锦囊秘录》
  22. 夹热夹痰慢惊《幼科心法要诀》
  23. 夹痰伤寒《中医词典》
  24. 夹热夹痰慢惊《医宗金鉴》
  25. 夹痰症《丹台玉案》
  26. 夹热腹痛《中医词典》
  27. 夹亡血《广瘟疫论》
  28. 夹脾虚《广瘟疫论》
  29. 夹哮喘《广瘟疫论》
  30. 夹疲□《医宗金鉴》
  31. 夹心胃痛《广瘟疫论》


伤_《外科证治全书》_中医外科_【岐黄之术】

伤

伤

  • 上一页
  • 目录
  • 相关
  • 下一页

凡 伤手指者，用皂矾二两，水四、五碗，砂锅内熬滚，将手熏洗，良久血活痛止，不致溃之，服代杖汤。

代杖汤（见前夹伤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹伤
  • 当前页：伤
  • 下一页：踢伤
<<< 返回本书目录
  1. 鳝鱼血【中药大全】
  2. 伤饱《幼幼新书》
  3. 鳝鱼头【中药大全】
  4. 伤疮病诸候（凡四论）《诸病源候论》
  5. 鳝鱼皮【中药大全】
  6. 伤堕致损吐唾出血《圣济总录》
  7. 鳝鱼骨【中药大全】
  8. 伤耳《伤科补要》
  9. 鳝鱼【中药大全】
  10. 伤风《扁鹊神应针灸玉龙经》
  11. 鳝鱼《本草纲目》图文版
  12. 伤风《陈氏幼科秘诀》
  13. 鳝鱼《滇南本草》
  14. 伤风《丹溪治法心要》
  15. 鳝鱼《本草新编》
  16. 伤风《古今医案按》
  17. 鳝鱼《本草求真》
  18. 伤风《顾松园医镜》
  19. 鳝漏门主论《疡医大全》
  20. 伤风《金匮钩玄》
  21. 鳝漏《医宗金鉴》
  22. 伤风《景岳全书》
  23. 鳝拱头门主论《疡医大全》
  24. 伤风《脉症治方》
  25. 鳝（音善）鱼《证类本草》
  26. 伤风《仁斋直指方论（附补遗）》
  27. 膳食调查《临床营养学》
  28. 伤风《伤寒标本心法类萃》
  29. 善养篇《外经微言》
  30. 伤风《万氏秘传片玉心书》
  1. 伤《外科证治全书》
  2. 伤《外科心法要诀》
  3. 伤饱《中医词典》
  4. 伤《中医词典》
  5. 伤饱《幼幼新书》
  6. 鳝鱼（黄鳝）《食疗本草》
  7. 伤饱候《诸病源候论》
  8. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  9. 伤茶《中医词典》
  10. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  11. 伤产《傅青主女科》
  12. 鳝鱼《滇南本草》
  13. 伤产《中医词典》
  14. 鳝鱼《药性切用》
  15. 伤产《竹林女科证治》
  16. 鳝鱼《本草撮要》
  17. 伤蛋《中医词典》
  18. 鳝鱼《本草分经》
  19. 伤堕《中医词典》
  20. 鳝鱼《名医别录》
  21. 伤堕致损吐唾出血《圣济总录》
  22. 鳝鱼《增广和剂局方药性总论》
  23. 伤耳《伤科补要》
  24. 鳝鱼《本草从新》
  25. 伤耳成疮《奇效简便良方》
  26. 鳝鱼《本经逢原》
  27. 伤肺疬《中医词典》
  28. 鳝鱼《本草新编》
  29. 伤肺溲血《华佗神方》
  30. 鳝鱼《本草求真》
  31. 伤风《时病论歌括新编》


踢伤_《外科证治全书》_中医外科_【岐黄之术】

踢伤

踢伤

  • 上一页
  • 目录
  • 相关
  • 下一页

凡被踢青紫肿痛，用冬青叶同醋煮数沸，略滴麻油少许在内，取叶换贴患处即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤
  • 当前页：踢伤
  • 下一页：汤火伤
<<< 返回本书目录
  1. 锑中毒【疾病大全】
  2. 提毒丹【方剂大全】
  3. 锑性皮炎【疾病症状】
  4. 提毒散【方剂大全】
  5. 锑末沉着症【疾病大全】
  6. 提法《伤科大成》
  7. 锑及其化合物引起的皮肤病【疾病大全】
  8. 提肛散【方剂大全】
  9. 藤子仁《本草择要纲目》
  10. 提纲《伤寒悬解》
  11. 藤子甘草【中药大全】
  12. 提纲《伤寒悬解》
  13. 藤子《证类本草》
  14. 提纲《伤寒悬解》
  15. 藤子《本草纲目》完整版
  16. 提纲《伤寒悬解》
  17. 藤仲【中药大全】
  18. 提纲《伤寒悬解》
  19. 藤五加【中药大全】
  20. 提纲《伤寒悬解》
  21. 藤乌头【中药大全】
  22. 提纲《伤寒悬解》
  23. 藤乌【中药大全】
  24. 提纲《伤寒悬解》
  25. 藤檀【中药大全】
  26. 提纲《伤寒悬解》
  27. 藤碎补【中药大全】
  28. 提纲 (卷八)《伤寒说意》
  29. 藤商陆【中药大全】
  30. 提纲 (卷二)《伤寒说意》
  1. 踢伤《外科证治全书》
  2. 藤子仁《本草择要纲目》
  3. 提《周慎斋遗书》
  4. 藤子《证类本草》
  5. 提按补泻二百八十三法《针灸神书》
  6. 藤子《本草衍义》
  7. 提按端挤法《中医词典》
  8. 藤梨根《中药学》
  9. 提插补泻《中医名词词典》
  10. 藤梨（猕猴桃）〈寒〉《食疗本草》
  11. 提插补泻《中医词典》
  12. 藤类概述《本草纲目》
  13. 提插行气《中医词典》
  14. 藤黄《外科全生集》
  15. 提弹法《中医词典》
  16. 藤黄《本草便读》
  17. 提法《中医名词词典》
  18. 藤黄《本经逢原》
  19. 提法《中医词典》
  20. 藤黄《证类本草》
  21. 提法《伤科大成》
  22. 藤黄《海药本草》
  23. 提法《医宗金鉴》
  24. 藤黄《中药炮制》
  25. 提法《伤科汇纂》
  26. 滕弘《中医词典》
  27. 提纲 （卷八）《伤寒说意》
  28. 滕伯祥《中医词典》
  29. 提纲 （卷二）《伤寒说意》
  30. 疼痛与护理《医学心理学》
  31. 提纲 （卷九）《伤寒说意》


汤火伤_《外科证治全书》_中医外科_【岐黄之术】

汤火伤

汤火伤

  • 上一页
  • 目录
  • 相关
  • 下一页

汤火伤者，乃好肉暴经汤泼、火烧， 赤肿，急用地榆磨细如面，麻油调敷，其痛立止。如火伤调敷，数次即愈。此证最忌凉水、凉药浸敷，致令热毒伏内，轻则皮肉臭烂，重则神昏 气喘多成不救。

一、凡被烫烧将死者，用生罗卜汁灌之，良久则活。敷药同上。

一、被花炮火药烘燎者，磨爆竹硝黄染火烧者。服药，敷药同上。

一、铳子入肉，用蜂蜜冲好酒饮醉即出。或用黄蜡冲酒亦效。敷药同上。

火药烧伤方

急取鲜柏枝捣烂，香油调敷神效。忌∶七天不可见水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：踢伤
  • 当前页：汤火伤
  • 下一页：镞木刺入肉
<<< 返回本书目录
  1. 汤火伤《医宗金鉴》
  2. 汤火伤【方剂主治】
  3. 汤火伤《续名医类案》
  4. 汤火伤部《本草易读》
  5. 汤火伤《卫生易简方》
  6. 汤火伤论《小儿卫生总微论方》
  7. 汤火伤《石室秘录》
  8. 汤火伤门《古今医统大全》
  9. 汤火伤《急救广生集》
  10. 汤火烧《孙真人海上方》
  11. 汤火伤《急救便方》
  12. 汤火烧《孙真人海上方》
  13. 汤火伤《古今医鉴》
  14. 汤火所伤治验《正体类要》
  15. 汤火烂疮方《外台秘要》
  16. 汤火所灼未成疮及已成疮方《外台秘要》
  17. 汤火简便方《慈幼便览》
  18. 汤火烫伤【中药主治】
  19. 汤火疮无问大小方《外台秘要》
  20. 汤火止痛散【方剂大全】
  21. 汤火疮（灸疮）《证治准绳·疡医》
  22. 汤火灼伤【中药主治】
  23. 汤火疮《圣济总录》
  24. 汤煎膏火所烧方《外台秘要》
  25. 汤火疮《仁术便览》
  26. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  27. 汤火疮《丹溪治法心要》
  28. 汤类《秘传证治要诀及类方》
  29. 汤火疮《保婴撮要》
  30. 汤类《胎产指南》
  1. 汤火伤《外科证治全书》
  2. 汤火伤《急救广生集》
  3. 汤火伤《奇效简便良方》
  4. 汤火伤《卫生易简方》
  5. 汤火伤《回生集》
  6. 汤火伤《石室秘录》
  7. 汤火伤《回生集》
  8. 汤火伤《外科心法要诀》
  9. 汤火伤部《本草易读》
  10. 汤火伤《古今医鉴》
  11. 汤火伤方《冷庐医话》
  12. 汤火伤《续名医类案》
  13. 汤火伤论《小儿卫生总微论方》
  14. 汤火伤《医宗金鉴》
  15. 汤火伤秘方《华佗神方》
  16. 汤火伤《急救便方》
  17. 汤火伤灼《奇效简便良方》
  18. 汤火伤《中医词典》
  19. 汤火伤灼《回生集》
  20. 汤火烂疮方五首《外台秘要》
  21. 汤火烧（二）《孙真人海上方》
  22. 汤火简便方《慈幼便览》
  23. 汤火烧（一）《孙真人海上方》
  24. 汤火简便方《幼幼集成》
  25. 汤火所灼未成疮及已成疮方一十一首《外台秘要》
  26. 汤火膏油伤《奇效简便良方》
  27. 汤火烫《外科全生集》
  28. 汤火方《急救广生集》
  29. 汤剂《中医词典》
  30. 汤火疮无问大小方四首《外台秘要》
  31. 汤煎膏火所烧方四首《外台秘要》


镞木刺入肉_《外科证治全书》_中医外科_【岐黄之术】

镞木刺入肉

镞木刺入肉

  • 上一页
  • 目录
  • 相关
  • 下一页

陈腊肉去皮，取红活美好者连肥切细，将象皮末及人指甲末拌腊肉内，剁合一外，浓敷四及杂物入肉，刮牙屑和水敷之立出）

一、出箭头与铅炮子、铁针，以干苋菜与沙糖涂之即出。

一、铁针刺入肉内，无眼者不动，有眼者随气游走。若走向心窝胸肿者险，极用乌鸦翎数根其针自出。又方，陈腊肉皮贴之即出。又方，双杏仁捣烂，羊脂调贴亦出。

一、苇刺入肉，用栗子生嚼敷之。

一、骨刺入肉，用象牙刮末，水煮白梅肉调敷自软。

一、竹木刺入肉，嚼生牛膝根罨之即出。又方，蓖麻仁捣敷极效。

一、刺伤水中肿痛，用韭菜微煮塌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤火伤
  • 当前页：镞木刺入肉
  • 下一页：人咬伤
<<< 返回本书目录
  1. 族子应章之弟十月发三阴疟《孙文垣医案》
  2. 阻塞性肺气肿《呼吸病学》
  3. 族子石淋奇证《程杏轩医案》
  4. 阻塞性肺气肿《老年百病防治》
  5. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  6. 阻塞性肺气肿【疾病大全】
  7. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  8. 阻塞性黄疸【疾病症状】
  9. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  10. 阻塞性气道疾病《默克家庭诊疗手册》
  11. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  12. 阻塞性睡眠呼吸暂停综合征【疾病大全】
  13. 族侄妇范氏乳痈《孙文垣医案》
  14. 组胺受体阻断药《药理学》
  15. 族侄春温鼻衄寒战《孙文垣医案》
  16. 组胺受体阻断药　制剂及用法《药理学》
  17. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  18. 组胺性面红【疾病症状】
  19. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  20. 组成有机化合物的化学键——共价键《医用化学》
  21. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  22. 组织胞浆菌病【疾病大全】
  23. 族叔晓堂失志狂妄《程杏轩医案》
  24. 组织坏死【疾病症状】
  25. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  26. 组织器官的辐射效应《核、化学武器损伤》
  27. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  28. 组织损伤的免疫机制《病理学》
  29. 族嫂程氏肺痈《孙文垣医案》
  30. 组织细胞坏死性淋巴结炎【疾病大全】
  1. 镞木刺入肉《外科证治全书》
  2. 族子应章之弟十月发三阴疟《孙文垣医案》
  3. 阻病《中医词典》
  4. 族子石淋奇证《程杏轩医案》
  5. 阻遏蛋白的负性调控《生物化学与分子生物学》
  6. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  7. 阻塞清道诗《医学实在易》
  8. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  9. 阻塞性肺气肿《老年百病防治》
  10. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  11. 阻塞性肺气肿《呼吸病学》
  12. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  13. 阻塞性气道疾病《默克家庭诊疗手册》
  14. 族侄妇范氏乳痈《孙文垣医案》
  15. 阻塞性通气不足《病理生理学》
  16. 族侄春温鼻衄寒战《孙文垣医案》
  17. 阻塞浊道诗《医学实在易》
  18. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  19. 组胺《生理学》
  20. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  21. 组胺：胃的泌酸区《生理学》
  22. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  23. 组胺对胃酸分泌的影响《中国幽门螺杆菌研究》
  24. 族叔晓堂失志狂妄《程杏轩医案》
  25. 组胺受体阻断药《药理学》
  26. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  27. 组成有机化合物的化学键——共价键《医用化学》
  28. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  29. 组方简易，结构严谨《三十年临证经验集》
  30. 族嫂程氏肺痈《孙文垣医案》
  31. 组穴《中医词典》


人咬伤_《外科证治全书》_中医外科_【岐黄之术】

人咬伤

人咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

人常食炙爆之物，牙齿渍有毒。初咬时急用热尿，伤处洗去牙垢瘀血，以白果生嚼涂之。或末，香油调敷。俟肿消痛止，换上生肌药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：镞木刺入肉
  • 当前页：人咬伤
  • 下一页：熊虎野狼咬伤
<<< 返回本书目录
  1. 人咬伤《医宗金鉴》
  2. 人咬伤疮《外科启玄》
  3. 人咬伤《急救广生集》
  4. 人迎《经络全书》
  5. 人咬门主论《疡医大全》
  6. 人迎《诸脉主病诗》
  7. 人牙《本草纲目》图文版
  8. 人迎脉口诊《黄帝内经太素》
  9. 人血七【中药大全】
  10. 人迎气口《诊家正眼》
  11. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  12. 人迎气口辨《研经言》
  13. 人血丙种球蛋白使用说明书《中国生物制品规程》
  14. 人迎气口解《三指禅》
  15. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  16. 人迎气口论《格致余论》
  17. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  18. 人迎气口脉《察病指南》
  19. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  20. 人迎气口脉《丹医秘授古脉法》
  21. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  22. 人迎气口脉法《脉象统类》
  23. 人血《本草纲目》完整版
  24. 人迎气口篇《经络全书》
  25. 人肖天地《此事难知》
  26. 人迎穴【头部背面穴位】
  27. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  28. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  29. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  30. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  1. 人咬伤《外科证治全书》
  2. 人咬伤《急救广生集》
  3. 人咬伤《奇效简便良方》
  4. 人咬伤《外科心法要诀》
  5. 人咬伤《奇效简便良方》
  6. 人咬伤《医宗金鉴》
  7. 人咬伤疮《外科启玄》
  8. 人咬门主论《疡医大全》
  9. 人咬伤方《救伤秘旨》
  10. 人咬不烂方《急救广生集》
  11. 人咬伤门主方《疡医大全》
  12. 人咬《证治准绳·疡医》
  13. 人迎《经络全书》
  14. 人牙散《仁术便览》
  15. 人迎《中医名词词典》
  16. 人牙散《冯氏锦囊秘录》
  17. 人迎《中医词典》
  18. 人牙齿《增广和剂局方药性总论》
  19. 人迎《诸病主病诗》
  20. 人牙齿《证类本草》
  21. 人迎《医述》
  22. 人牙齿《本草蒙筌》
  23. 人迎《针灸学》
  24. 人牙《药性切用》
  25. 人迎（一名五会）《针灸大成》
  26. 人牙《得配本草》
  27. 人迎脉口诊《黄帝内经太素》
  28. 人牙《本经逢原》
  29. 人迎气口《医碥》
  30. 人牙《本草求真》
  31. 人迎气口《诊家正眼》


熊虎野狼咬伤_《外科证治全书》_中医外科_【岐黄之术】

熊虎野狼咬伤

熊虎野狼咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

熊虎野狼牙爪伤人，皮肉成疮者，宜用葛根浓煎内服一、二钟，外洗伤处。或生铁煮令有味洗一、凡虎伤，无论爪牙，流血必多，大约虎伤多在颈项，必有深孔，或两个，或四个，其孔随化，庶不致所伤之肉再腐。然后急用地榆半斤为极细末，敷其所伤之处，血即顿止。随用汤得已，小便饮之。

制虎汤

当归（三两） 地榆（一两） 生地（三两） 三七根末（一两） 麦冬（三两）

水十碗，煎数碗，令其畅饮，服完必安而卧。明日伤处大痒，又服一剂再卧。如是五日疮口生合而愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人咬伤
  • 当前页：熊虎野狼咬伤
  • 下一页：马咬伤
<<< 返回本书目录
  1. 熊虎伤人疮方《外台秘要》
  2. 熊筋【中药大全】
  3. 熊虎狼伤人《医宗金鉴》
  4. 熊蕨根【中药大全】
  5. 熊骨【中药大全】
  6. 熊猫眼【疾病症状】
  7. 熊骨《本草纲目》完整版
  8. 熊脑【中药大全】
  9. 熊二官疫后食复《孙文垣医案》
  10. 熊脑髓《本草纲目》完整版
  11. 熊胆圆【方剂大全】
  12. 熊肉《本草纲目》完整版
  13. 熊胆膏【方剂大全】
  14. 熊肉【中药大全】
  15. 熊胆【中药大全】
  16. 熊尾草【中药大全】
  17. 熊胆《本草易读》
  18. 熊血《本草纲目》完整版
  19. 熊胆《本草新编》
  20. 熊油【中药大全】
  21. 熊胆《本草纲目》完整版
  22. 熊掌《本草纲目》完整版
  23. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  24. 熊掌《食物疗法》
  25. 熊《本草纲目》图文版
  26. 熊掌【中药大全】
  27. 熊《本草纲目》完整版
  28. 熊脂《本草纲目》完整版
  29. 雄朱圆【方剂大全】
  30. 熊脂《本草图经》
  1. 熊虎野狼咬伤《外科证治全书》
  2. 熊虎野狼伤人《外科心法要诀》
  3. 熊景先《中医词典》
  4. 熊虎伤人疮方七首《外台秘要》
  5. 熊庆笏《中医词典》
  6. 熊虎狼伤人《医宗金鉴》
  7. 熊肉《饮膳正要》
  8. 熊二官疫后食复《孙文垣医案》
  9. 熊肉《饮食须知》
  10. 熊胆丸《太平惠民和剂局方》
  11. 熊肉羹《饮膳正要》
  12. 熊胆冰黄散《重订囊秘喉书》
  13. 熊肉羹《食疗方》
  14. 熊胆《药性切用》
  15. 熊汤《饮膳正要》
  16. 熊胆《本草撮要》
  17. 熊脱氧胆酸《药理学》
  18. 熊胆《本草分经》
  19. 熊戏《中医词典》
  20. 熊胆《本草分经》
  21. 熊彦明《中医词典》
  22. 熊胆《本草便读》
  23. 熊咬《证治准绳·疡医》
  24. 熊胆《得配本草》
  25. 熊应相《中医词典》
  26. 熊胆《本草从新》
  27. 熊应雄《中医词典》
  28. 熊胆《本经逢原》
  29. 熊掌《食物疗法》
  30. 熊胆《本草新编》
  31. 熊掌《饮膳正要》


马咬伤_《外科证治全书》_中医外科_【岐黄之术】

马咬伤

马咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

马咬成疮，用栗子嚼敷伤处。如毒瓦斯入里，心烦呕闷者，马齿苋捣烂煎汤频饮之。又方先用艾灸患处七壮，后以人尿，鼠矢晒干 末，猪脂调敷效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊虎野狼咬伤
  • 当前页：马咬伤
  • 下一页：犬咬伤
<<< 返回本书目录
  1. 马咬伤《医宗金鉴》
  2. 马蚁窝门主论《疡医大全》
  3. 马眼《本草纲目》完整版
  4. 马益卿先生痈疽论《外科精要》
  5. 马牙硝《证类本草》
  6. 马银花【中药大全】
  7. 马牙硝《本草择要纲目》
  8. 马缨杜鹃【中药大全】
  9. 马牙硝《本草纲目》完整版
  10. 马缨花【中药大全】
  11. 马牙消丸【方剂大全】
  12. 马应龙麝香痔疮膏【方剂大全】
  13. 马牙消散【方剂大全】
  14. 马应龙眼药【方剂大全】
  15. 马牙消煎【方剂大全】
  16. 马咋踏人方《外台秘要》
  17. 马牙消点眼方【方剂大全】
  18. 马鬃【中药大全】
  19. 马牙七【中药大全】
  20. 马鬃参【中药大全】
  21. 马牙门主论《疡医大全》
  22. 马鬃蛇【中药大全】
  23. 马牙贯众【中药大全】
  24. 马醉木【中药大全】
  25. 马牙半支（图）【中药大全】
  26. 玛瑙《证类本草》
  27. 马牙【疾病大全】
  28. 玛瑙【中药大全】
  29. 马牙《幼科推拿秘书》
  30. 玛瑙内伤《目经大成》
  1. 马咬伤《外科证治全书》
  2. 马咬伤《外科心法要诀》
  3. 马咬伤《奇效简便良方》
  4. 马咬伤《医宗金鉴》
  5. 马蚁窝门主方《疡医大全》
  6. 马咬门主方《疡医大全》
  7. 马蚁窝门主论《疡医大全》
  8. 马咬及踏伤《奇效简便良方》
  9. 马益卿先生痈疽论《外科精要》
  10. 马咬及跌伤《奇方类编》
  11. 马咋踏人方四首《外台秘要》
  12. 马咬疮《中医词典》
  13. 马咋踏伤秘方《华佗神方》
  14. 马咬《奇效简便良方》
  15. 马兆鳌《中医词典》
  16. 马咬《证治准绳·疡医》
  17. 马兆圣《中医词典》
  18. 马疡木根皮《证类本草》
  19. 马志《中医词典》
  20. 马延之《中医词典》
  21. 马宗素《中医词典》
  22. 马牙硝《本草择要纲目》
  23. 马嘴疔《奇效简便良方》
  24. 马牙硝《证类本草》
  25. 玛瑙《玉楸药解》
  26. 马牙门主论《疡医大全》
  27. 玛瑙《本草蒙筌》
  28. 马牙门主方《疡医大全》
  29. 玛瑙《冯氏锦囊秘录》
  30. 马牙疳《中医词典》
  31. 玛瑙《医学入门》


犬咬伤_《外科证治全书》_中医外科_【岐黄之术】

犬咬伤

犬咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

才咬时，便以米泔水浸洗伤处，用番木鳖切片，瓦上炙炭存性，研末撒上一、二日即愈。如溃烂日久者半月愈。

癫狗伤人必发癫如狂之状。世以为其人必生小狗于腹中，此误传也。因其发癫，有如狗状，而死。急须用药调治救命。木鳖子三个，切片，斑蝥七个，陈土炒去头足，米一撮炒，大黄五钱，刘寄奴五钱，茯苓五钱，麝香五分，各研细末和匀，黄酒调服三钱，一剂毒即全解，至神之方也，不必二服，皆能奏功。过七日外，必须多服数次，无不可救。服药切忌色欲两月，并忌发物，诸豆及豆油、豆腐、豆粉、秋油，凡诸豆造成者皆忌食。余无所忌。

疯犬伤最毒，用糯米一撮，斑蝥二十一个去头足翅，先以七个入米内慢火略炒去毛，又入七少许，空心调服一钱，须臾又进一服，以二便利下恶物为度，未利再进。觉腹痛急，冷水调靛青服之以解斑蝥之毒，或预以黄连、甘草煎汤待冷服之亦可。敷药同上。不可食热物，一年不食豆类，并戒犬肉终身，犯则复发不救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马咬伤
  • 当前页：犬咬伤
  • 下一页：猪咬伤
<<< 返回本书目录
  1. 犬咬伤《外科启玄》
  2. 犬咬伤【中药主治】
  3. 犬咬人方《外台秘要》
  4. 犬之风《外科大成》
  5. 犬咬《针灸素难要旨》
  6. 劝妇女戒杀文《达生编》
  7. 犬兽伤《卫生易简方》
  8. 劝戒杀吃素文《达生编》
  9. 犬伤（蛇伤）《针灸资生经》
  10. 劝善良方《古今医鉴》
  11. 犬伤《孙真人海上方》
  12. 劝惜字纸《急救广生集》
  13. 犬伤《孙真人海上方》
  14. 劝医《本草新编》
  15. 犬啮伤《圣济总录》
  16. 炔烃《医用化学》
  17. 犬尿泥《本草纲目》图文版
  18. 缺《传染病》
  19. 犬尿泥《本草纲目》完整版
  20. 缺碘【疾病症状】
  21. 犬复孔绦虫《人体寄生虫学》
  22. 缺乏深睡眠【疾病症状】
  23. 犬吠样咳嗽【疾病症状】
  24. 缺乏性的兴趣和性活动的要求【疾病症状】
  25. 犬《本草易读》
  26. 缺乏自控能力【疾病症状】
  27. 颧痈门主论《疡医大全》
  28. 缺疗与氧中毒《病理生理学》
  29. 颧疡颧疽《医宗金鉴》
  30. 缺盆《经络全书》
  1. 犬咬伤《外科证治全书》
  2. 犬咬人方九首《外台秘要》
  3. 犬咬伤《外科启玄》
  4. 犬咬方《奇方类编》
  5. 犬咬伤秘方《华佗神方》
  6. 犬咬《针灸素难要旨》
  7. 犬之风《外科大成》
  8. 犬咬《证治准绳·疡医》
  9. 绻（quǎn，音犬）《中医词典》
  10. 犬咬《医学纲目》
  11. 劝妇女戒杀文《达生编》
  12. 犬痫《中医词典》
  13. 劝戒杀吃素文《达生编》
  14. 犬四脚蹄《饮膳正要》
  15. 劝善良方《古今医鉴》
  16. 犬兽伤《卫生易简方》
  17. 劝惜字纸《急救广生集》
  18. 犬噬人伤《中医词典》
  19. 劝医六则《本草新编》
  20. 犬伤（蛇伤）《针灸资生经》
  21. 炔烃《医用化学》
  22. 犬伤《孙真人海上方》
  23. 炔烃的化学性质《医用化学》
  24. 犬伤《孙真人海上方》
  25. 炔烃的同分异构现象和命名法《医用化学》
  26. 犬肉《本草求真》
  27. 炔烃的物理性质《医用化学》
  28. 犬肉《本草备要》
  29. 缺唇《中医词典》
  30. 犬肉《饮膳正要》
  31. 缺唇《急救广生集》


猪咬伤_《外科证治全书》_中医外科_【岐黄之术】

猪咬伤

猪咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

猪咬成疮，用松脂炼作饼贴之。或以龟版烧存性研末，香油调搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犬咬伤
  • 当前页：猪咬伤
  • 下一页：猫咬伤
<<< 返回本书目录
  1. 猪腰子《本草择要纲目》
  2. 猪靥【中药大全】
  3. 猪腰子《本草纲目》完整版
  4. 猪胰【中药大全】
  5. 猪腰核桃【方剂大全】
  6. 猪胰（肾脂、KT）《本草纲目》完整版
  7. 猪殃殃【中药大全】
  8. 猪胰汤《保健药膳》
  9. 猪牙皂【中药大全】
  10. 猪仔笠【中药大全】
  11. 猪血【中药大全】
  12. 猪脏丸【方剂大全】
  13. 猪血《本草纲目》完整版
  14. 猪脂《药征续编》
  15. 猪悬蹄甲《本草乘雅半偈》
  16. 猪脂膏【中药大全】
  17. 猪心【中药大全】
  18. 猪鬃草【中药大全】
  19. 猪心《本草纲目》完整版
  20. 猪鬃凤尾蕨【中药大全】
  21. 猪小肚炖白果【方剂大全】
  22. 猪鬃刚【中药大全】
  23. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  24. 蛛网膜腔内囊肿【疾病症状】
  25. 猪尾《本草纲目》完整版
  26. 蛛网膜下腔出血《百病自测》
  27. 猪蹄粥【方剂大全】
  28. 蛛网膜下腔出血【疾病大全】
  29. 猪蹄粥《保健药膳》
  30. 蛛网膜炎【疾病大全】
  1. 猪咬伤《外科证治全书》
  2. 猪咬门主方《疡医大全》
  3. 猪胰酒《医学入门》
  4. 猪咬《奇效简便良方》
  5. 猪胰片《医学入门》
  6. 猪腰子《本草择要纲目》
  7. 猪胰汤《保健药膳》
  8. 猪腰粥《医学入门》
  9. 猪易肥方《奇方类编》
  10. 猪腰青盐杜仲方《医方考》
  11. 猪疫秘方《华佗神方》
  12. 猪殃殃《中药学》
  13. 猪脂《药征续编》
  14. 猪悬蹄甲《本草乘雅半偈》
  15. 猪脂油《本草易读》
  16. 猪心血《本草害利》
  17. 蛛尿身痒《奇效简便良方》
  18. 猪心血《本草分经》
  19. 蛛网膜下腔出血《默克家庭诊疗手册》
  20. 猪心血《本草易读》
  21. 蛛网膜下腔出血《百病自测》
  22. 猪痫《中医词典》
  23. 蛛网膜下腔出血《神经病学》
  24. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  25. 蛛网膜下腔滞麻醉《外科学总论》
  26. 猪尾膏《冯氏锦囊秘录》
  27. 蛛网膜炎《神经病学》
  28. 猪头姜豉《饮膳正要》
  29. 竹《本草纲目》
  30. 猪头风《奇效简便良方》
  31. 竹《食疗本草》


猫咬伤_《外科证治全书》_中医外科_【岐黄之术】

猫咬伤

猫咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

创处用薄荷煎汁洗之，雄鼠矢 研，菜油调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪咬伤
  • 当前页：猫咬伤
  • 下一页：鼠咬伤
<<< 返回本书目录
  1. 猫咬伤《家庭医学百科-自救互救篇》
  2. 猫咬伤的急救《现代院外急救手册》
  3. 猫眼睛【中药大全】
  4. 猫油【中药大全】
  5. 猫眼疮【疾病大全】
  6. 猫爪草【中药大全】
  7. 猫眼疮《中医外科学》
  8. 猫爪子【中药大全】
  9. 猫眼疮《医宗金鉴》
  10. 猫抓病【疾病大全】
  11. 猫眼草膏【方剂大全】
  12. 毛八角枫【中药大全】
  13. 猫眼草【中药大全】
  14. 毛八角莲【中药大全】
  15. 猫牙《本草纲目》完整版
  16. 毛白杨【中药大全】
  17. 猫须草【中药大全】
  18. 毛瓣绿绒蒿【中药大全】
  19. 猫涎《本草纲目》完整版
  20. 毛孢子菌病【疾病大全】
  21. 猫腿姑【中药大全】
  22. 毛柄短肠蕨【中药大全】
  23. 猫头鹰【中药大全】
  24. 毛柄锦香草【中药大全】
  25. 猫头丸【方剂大全】
  26. 毛草龙【中药大全】
  27. 猫头骨《本草纲目》完整版
  28. 毛草龙根【中药大全】
  29. 猫头【中药大全】
  30. 毛柴胡【中药大全】
  1. 猫咬伤《外科证治全书》
  2. 猫咬伤《家庭医学百科-自救互救篇》
  3. 猫咬伤的急救《现代院外急救手册》
  4. 猫咬门主方《疡医大全》
  5. 猫一切病秘方《华佗神方》
  6. 猫咬《奇方类编》
  7. 猫抓病《默克家庭诊疗手册》
  8. 猫咬《奇效简便良方》
  9. 毛《中医词典》
  10. 猫眼睛疮《奇方类编》
  11. 毛《组织学与胚胎学》
  12. 猫眼疮秘方《华佗神方》
  13. 毛拔《中医词典》
  14. 猫眼疮（一名寒疮。）《外科证治全书》
  15. 毛刺《中医名词词典》
  16. 猫眼疮《中医外科学》
  17. 毛刺《中医词典》
  18. 猫眼疮《外科心法要诀》
  19. 毛悴色夭《中医词典》
  20. 猫眼疮《医宗金鉴》
  21. 毛豆《滇南本草》
  22. 猫眼疮《中医词典》
  23. 毛发《物理诊断学》
  24. 猫头鹰《饮食须知》
  25. 毛发《脉诀汇辨》
  26. 猫胎治噎《古今医统大全》
  27. 毛发辨病《常见病自测》
  28. 猫死胎不下秘方《华佗神方》
  29. 毛发疾病《默克家庭诊疗手册》
  30. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  31. 毛发焦《中医词典》


鼠咬伤_《外科证治全书》_中医外科_【岐黄之术】

鼠咬伤

鼠咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

鼠咬成疮，用猫毛 存性，入麝香少许，香油调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猫咬伤
  • 当前页：鼠咬伤
  • 下一页：蛇咬伤
<<< 返回本书目录
  1. 鼠咬热【疾病大全】
  2. 鼠疫《传染病》
  3. 鼠咬门主论《疡医大全》
  4. 鼠疫《圆运动的古中医学》
  5. 鼠咬《孙真人海上方》
  6. 鼠疫【疾病大全】
  7. 鼠牙半支【中药大全】
  8. 鼠疫杆菌《医学微生物学》
  9. 鼠涎《本草纲目》完整版
  10. 鼠疫样皮损【疾病症状】
  11. 鼠尾征【疾病症状】
  12. 鼠疫耶尔森菌肺炎【疾病大全】
  13. 鼠尾粟【中药大全】
  14. 鼠印《本草纲目》完整版
  15. 鼠尾草【中药大全】
  16. 鼠攒疮门主论《疡医大全》
  17. 鼠尾草《本草纲目》图文版
  18. 鼠粘子《本草择要纲目》
  19. 鼠尾草《证类本草》
  20. 鼠粘子解毒汤【方剂大全】
  21. 鼠尾草《本草图经》
  22. 鼠粘子汤【方剂大全】
  23. 鼠尾草《本草纲目》完整版
  24. 鼠脂《本草纲目》完整版
  25. 鼠兔《实验动物科学》
  26. 鼠脂【中药大全】
  27. 鼠头《本草纲目》完整版
  28. 薯良【中药大全】
  29. 鼠四足（鼠足，鼠尾）《本草纲目》完整版
  30. 薯莨【中药大全】
  1. 鼠咬伤《外科证治全书》
  2. 鼠咬热《默克家庭诊疗手册》
  3. 鼠咬伤《奇效简便良方》
  4. 鼠咬门主论《疡医大全》
  5. 鼠疫《默克家庭诊疗手册》
  6. 鼠咬门主方《疡医大全》
  7. 鼠疫《圆运动的古中医学》
  8. 鼠咬《奇方类编》
  9. 鼠疫《中医词典》
  10. 鼠咬《奇效简便良方》
  11. 鼠疫《传染病》
  12. 鼠咬《证治准绳·疡医》
  13. 鼠疫杆菌《医学微生物学》
  14. 鼠咬《孙真人海上方》
  15. 鼠疫杆菌的快速检查法《实用免疫细胞与核酸》
  16. 鼠穴《中医词典》
  17. 鼠攒疮门主论《疡医大全》
  18. 鼠型斑疹伤寒《默克家庭诊疗手册》
  19. 鼠粘子《汤液本草》
  20. 鼠尾痔《中医词典》
  21. 鼠粘子《本草择要纲目》
  22. 鼠尾草《本草图经》
  23. 鼠粘子《珍珠囊补遗药性赋》
  24. 鼠尾草《名医别录》
  25. 鼠粘子散《三因极一病证方论》
  26. 鼠尾草《证类本草》
  27. 薯蓣《本草纲目》
  28. 鼠尾草《医学入门》
  29. 薯蓣《雷公炮炙论》
  30. 鼠尾草《新修本草》
  31. 薯蓣《千金翼方》


蛇咬伤_《外科证治全书》_中医外科_【岐黄之术】

蛇咬伤

蛇咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

凡被蛇伤，即以针刺伤处出血，以绳扎伤处两头，庶不致毒瓦斯内攻，流布经络。用五灵脂、雄黄等分研末，酒服二钱，外亦以敷之，中留一孔令泄毒瓦斯。或取三七捣烂罨之，毒亦消散，毒尽肿消。仍用白芷末敷之而愈。

一、蛇伤久溃不愈，毒瓦斯延蔓者，先以净水洗净，用白芷末、胆矾、麝香少许研匀掺之，良久恶水涌出，其痛即止。日以敷之，一月愈。

一、蛇切牙折肉中疼甚，勿令人知，用荇菜（即葳草）复其上，以物包之，所折牙自出。

一、蛇入七孔耳、鼻等处，割母猪尾血，滴入即出。内用雄黄、朱砂共末，煎人参汤调灌之，或食蒜、饮酒，内毒即解。

一、蛇缠人足，令人尿之即解，如缠腹即以热汤淋之亦解。

一、山居人被伤，仓卒无药者，急以溺洗伤处，以艾灸数壮最良。或捣蒜封之亦妙。

蛇伤，或在足上或在头面或在身腹之间，足肿如斗，面肿如盘，腹肿如箕，三日不救则毒瓦斯宜解毒为主。用祛毒散。

祛毒散

白芷（一两） 生甘草（二两） 夏枯草（二两） 蒲公英（一两） 紫花地丁（一两） 白矾（三钱）

水煎服，一剂肿消，二剂毒尽从大小便而出，三剂全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠咬伤
  • 当前页：蛇咬伤
  • 下一页：蚯蚓伤
<<< 返回本书目录
  1. 蛇咬伤《医宗金鉴》
  2. 蛇咬伤【中药主治】
  3. 蛇咬解毒丸《外科传薪集》
  4. 蛇咬洗方《外科传薪集》
  5. 蛇咬解毒丹《外科传薪集》
  6. 蛇鲻【中药大全】
  7. 蛇咬疮《外科启玄》
  8. 舍病治弊《温疫论》
  9. 蛇咬【中药主治】
  10. 舍病治药《温疫论》
  11. 蛇眼疔门主论《疡医大全》
  12. 舍病治因论《松峰说疫》
  13. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  14. 舍时从证《景岳全书》
  15. 蛇眼草【中药大全】
  16. 舍时从证《卫生宝鉴》
  17. 蛇蝎续命汤【方剂大全】
  18. 社会获得性肺炎【疾病大全】
  19. 蛇蝎汤【方剂大全】
  20. 社交恐惧【疾病症状】
  21. 蛇蝎散【方剂大全】
  22. 社交敏感性障碍【疾病症状】
  23. 蛇蝎毒等《千金宝要》
  24. 社生篇《外经微言》
  25. 蛇衔散【方剂大全】
  26. 射（音夜）干《证类本草》
  27. 蛇犀散【方剂大全】
  28. 射干《本草纲目》完整版
  29. 蛇尾草【中药大全】
  30. 射干《本草乘雅半偈》
  1. 蛇咬伤《外科证治全书》
  2. 蛇咬伤《外科心法要诀》
  3. 蛇咬洗方《外科传薪集》
  4. 蛇咬伤《医宗金鉴》
  5. 蛇鱼甲《神农本草经》
  6. 蛇咬解毒丸《外科传薪集》
  7. 蛇障《中医词典》
  8. 蛇咬解毒丹《外科传薪集》
  9. 蛇症《奇效简便良方》
  10. 蛇咬疮《外科启玄》
  11. 蛇症秘方《华佗神方》
  12. 蛇咬《奇方类编》
  13. 舍《中医词典》
  14. 蛇阳通宝《古代房中秘方》
  15. 舍病治弊《温疫论》
  16. 蛇眼疔秘方《华佗神方》
  17. 舍病治药《温疫论》
  18. 蛇眼疔门主论《疡医大全》
  19. 舍病治因论《松峰说疫》
  20. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《外科心法要诀》
  21. 舍脉从证《中医名词词典》
  22. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  23. 舍脉从证《中医词典》
  24. 蛇眼丁《中医词典》
  25. 舍时从证《景岳全书》
  26. 蛇沿毒《中医词典》
  27. 舍时从证《卫生宝鉴》
  28. 蛇形疮秘方《华佗神方》
  29. 舍证从脉《中医名词词典》
  30. 蛇蝎毒等《千金宝要》
  31. 舍证从脉《中医词典》


蚯蚓伤_《外科证治全书》_中医外科_【岐黄之术】

蚯蚓伤

蚯蚓伤

  • 上一页
  • 目录
  • 相关
  • 下一页

凡被蚯蚓毒，眉发皆落，状如大麻风，但夜则蚯蚓鸣于体中为异耳。宜用盐汤频频洗之，其囊俱肿如水泡，亦用鸭血涂之，或置鸭口，含少时即消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇咬伤
  • 当前页：蚯蚓伤
  • 下一页：蜈蚣咬伤
<<< 返回本书目录
  1. 蚯蚓伤《医宗金鉴》
  2. 蚯蚓咬伤门主论《疡医大全》
  3. 蚯蚓散【方剂大全】
  4. 楸《本草纲目》完整版
  5. 蚯蚓泥《本草纲目》图文版
  6. 楸《本草纲目》图文版
  7. 蚯蚓泥《本草纲目》完整版
  8. 楸木白皮《本草纲目》完整版
  9. 蚯蚓白糖浸液【方剂大全】
  10. 楸木果【中药大全】
  11. 蚯蚓【中药大全】
  12. 楸木皮《证类本草》
  13. 蚯蚓《本草纲目》图文版
  14. 楸木皮【中药大全】
  15. 蚯蚓《雷公炮炙论》
  16. 楸树【中药大全】
  17. 蚯蚓《本草崇原》
  18. 楸叶《本草纲目》完整版
  19. 蚯蚓《本草纲目》完整版
  20. 楸叶【中药大全】
  21. 蚯疽草【中药大全】
  22. 楸子【中药大全】
  23. 秋子梨【中药大全】
  24. 鳅肚疔门主论《疡医大全》
  25. 秋燥条辨十一条《六因条辨》
  26. 鳅鱼《本草纲目》完整版
  27. 秋燥门方《医门法律》
  28. 鳅鱼《本草求真》
  29. 秋燥论《医门法律》
  30. 鳅鱼《本草纲目》图文版
  1. 蚯蚓伤《外科证治全书》
  2. 蚯蚓伤《外科心法要诀》
  3. 蚯蚓土《玉楸药解》
  4. 蚯蚓伤《证治准绳·疡医》
  5. 蚯蚓咬《奇效简便良方》
  6. 蚯蚓伤《医宗金鉴》
  7. 蚯蚓咬伤门主方《疡医大全》
  8. 蚯蚓泥《得配本草》
  9. 蚯蚓咬伤门主论《疡医大全》
  10. 蚯蚓泥《本草纲目》
  11. 蚯蚓瘴《古今医案按》
  12. 蚯蚓秘方《华佗神方》
  13. 楸《本草纲目》
  14. 蚯蚓候《诸病源候论》
  15. 楸木皮《海药本草》
  16. 蚯蚓粪《外科全生集》
  17. 楸木皮《证类本草》
  18. 蚯蚓粪《本草易读》
  19. 鳅肚疔《中医词典》
  20. 蚯蚓毒《奇效简便良方》
  21. 鳅肚疔门主论《疡医大全》
  22. 蚯蚓《外科全生集》
  23. 鳅鱼《本草纲目》
  24. 蚯蚓《本草撮要》
  25. 鳅鱼《本草求真》
  26. 蚯蚓《本草崇原》
  27. 鳅鱼《本草从新》
  28. 蚯蚓《中药学》
  29. 鳅鱼《本草撮要》
  30. 蚯蚓《得配本草》
  31. 鳅鱼《药性切用》


蜈蚣咬伤_《外科证治全书》_中医外科_【岐黄之术】

蜈蚣咬伤

蜈蚣咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

此伤取雄鸡倒控少时，以手蘸鸡口涎沫搽伤处，其痛立止。或捕蜘蛛置咬处，待吸毒完蜘蛛不动，放水中吐而活之，将蜘蛛放去。伤盛者内饮生鸡热血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚯蚓伤
  • 当前页：蜈蚣咬伤
  • 下一页：蝎螫伤
<<< 返回本书目录
  1. 蜈蚣咬伤《医宗金鉴》
  2. 蜈蚣咬伤【中药主治】
  3. 蜈蚣藤【中药大全】
  4. 蜈蚣咬伤的急救《现代院外急救手册》
  5. 蜈蚣螫方《外台秘要》
  6. 蜈蚣油【方剂大全】
  7. 蜈蚣蛇蝎伤《孙真人海上方》
  8. 蜈蚣藻【中药大全】
  9. 蜈蚣散【方剂大全】
  10. 蜈蚣蜇伤【疾病大全】
  11. 蜈蚣入耳方《外台秘要》
  12. 五□《医宗金鉴》
  13. 蜈蚣旗根【中药大全】
  14. 五般黄疸湿热熏蒸而成《医学传心录》
  15. 蜈蚣七【中药大全】
  16. 五瓣寄生【中药大全】
  17. 蜈蚣萍【中药大全】
  18. 五宝丹《外科传薪集》
  19. 蜈蚣兰【中药大全】
  20. 五宝丹《外科传薪集》
  21. 蜈蚣解《医学衷中参西录》
  22. 五宝散【方剂大全】
  23. 蜈蚣矫正饮【方剂大全】
  24. 五倍子《本草纲目》完整版
  25. 蜈蚣饯【方剂大全】
  26. 五倍子《本草乘雅半偈》
  27. 蜈蚣叮疮《外科启玄》
  28. 五倍子《本草图经》
  29. 蜈蚣刺【中药大全】
  30. 五倍子《本草新编》
  1. 蜈蚣咬伤《外科证治全书》
  2. 蜈蚣咬伤《外科心法要诀》
  3. 蜈蚣咬伤《奇效简便良方》
  4. 蜈蚣咬伤《医宗金鉴》
  5. 蜈蚣咬伤的急救《现代院外急救手册》
  6. 蜈蚣咬伤《中医词典》
  7. 蜈蚣油《外科全生集》
  8. 蜈蚣咬门主方《疡医大全》
  9. 蜈蚣中毒《中医词典》
  10. 蜈蚣咬《奇方类编》
  11. 五《类经》
  12. 蜈蚣咬《证治准绳·疡医》
  13. 五《类经》
  14. 蜈蚣咬《医学纲目》
  15. 五 辨肾脏病证文并方《辅行诀脏腑用药法要》
  16. 蜈蚣汤《备急千金要方》
  17. 五 湿《医效秘传》
  18. 蜈蚣螫秘方《华佗神方》
  19. 五□《医宗金鉴》
  20. 蜈蚣螫候《诸病源候论》
  21. 五白膏《备急千金要方》
  22. 蜈蚣螫方八首《外台秘要》
  23. 五百丸《三因极一病证方论》
  24. 蜈蚣蛇蝎伤《孙真人海上方》
  25. 五败《中医词典》
  26. 蜈蚣散《正体类要》
  27. 五败症《中医词典》
  28. 蜈蚣入腹《冷庐医话》
  29. 五般黄疸湿热熏蒸而成《医学传心录》
  30. 蜈蚣入耳秘方《华佗神方》
  31. 五般聤耳候《中医词典》


蝎螫伤_《外科证治全书》_中医外科_【岐黄之术】

蝎螫伤

蝎螫伤

  • 上一页
  • 目录
  • 相关
  • 下一页

蝎有雌雄二种，雄者螫之痛在一处，雌者螫人痛牵遍体，方用大蜗牛一个捣烂涂之，其痛用胆矾搽之立消，此制蝎第一药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣咬伤
  • 当前页：蝎螫伤
  • 下一页：射工伤
<<< 返回本书目录
  1. 蝎螫伤【疾病大全】
  2. 蝎子草【中药大全】
  3. 蝎螫门主论《疡医大全》
  4. 蝎子叮《外科启玄》
  5. 蝎螫蚕咬《医宗金鉴》
  6. 蝎子解《医学衷中参西录》
  7. 蝎螫《圣济总录》
  8. 蝎子七【中药大全】
  9. 蝎《本草纲目》图文版
  10. 蝎子螫伤【疾病大全】
  11. 蝎《证类本草》
  12. 蝎子螫伤的急救《现代院外急救手册》
  13. 蝎《本草新编》
  14. 协热下利《女科证治准绳》
  15. 蝎《本草纲目》完整版
  16. 协热下利《证治准绳·女科》
  17. 楔状缺损【疾病大全】
  18. 协热下痢《景岳全书》
  19. 效方开后《跌打损伤回生集》
  20. 协调平衡《中医养生学》
  21. 笑靥花【中药大全】
  22. 协调脏腑《中医养生学》
  23. 哮症脉乱无妨论《三指禅》
  24. 邪变无穷《类经》
  25. 哮症论治《类证治裁》
  26. 邪传《黄帝内经太素》
  27. 哮症《医学实在易》
  28. 邪传肌肉曰解肌《疡医大全》
  29. 哮症《医学从众录》
  30. 邪风之至治之宜早诸变不同治法亦异《类经》
  1. 蝎螫伤《外科证治全书》
  2. 蝎螫伤《中医词典》
  3. 蝎咬蜂螫《医学纲目》
  4. 蝎螫伤《急诊医学》
  5. 蝎子《外科全生集》
  6. 蝎螫门主论《疡医大全》
  7. 蝎子螯伤的防治《外科学总论》
  8. 蝎螫门主方《疡医大全》
  9. 蝎子叮《外科启玄》
  10. 蝎螫候《诸病源候论》
  11. 蝎子解《医学衷中参西录》
  12. 蝎螫蚕咬《医宗金鉴》
  13. 蝎子螫秘方《华佗神方》
  14. 蝎螫、蚕咬《外科心法要诀》
  15. 蝎子螫伤的急救《现代院外急救手册》
  16. 蝎螫《奇效简便良方》
  17. 蝎子蜇伤《默克家庭诊疗手册》
  18. 蝎螫《奇效简便良方》
  19. 协定处方《中医词典》
  20. 蝎螫《证治准绳·疡医》
  21. 协定处方制度《医院药学》
  22. 蝎螫《圣济总录》
  23. 协寒利《中医词典》
  24. 蝎梢丸《普济本事方》
  25. 协热利《中医词典》
  26. 蝎秘方《华佗神方》
  27. 协热利《医述》
  28. 蝎虎痧《中医词典》
  29. 协热下利《中医词典》
  30. 蝎候《诸病源候论》
  31. 协热下利《证治准绳·女科》


射工伤_《外科证治全书》_中医外科_【岐黄之术】

射工伤

射工伤

  • 上一页
  • 目录
  • 相关
  • 下一页

（俗名沙发。）

溪涧有射工虫，常含沙射人形影，人中其毒则病如疟状，或如伤寒，疮偏聚一处，异于常疮时温服，移时再服。外用大蜈蚣一条，炙研醋和敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝎螫伤
  • 当前页：射工伤
  • 下一页：蠼虫伤
<<< 返回本书目录
  1. 射工伤《医宗金鉴》
  2. 射工中人疮《圣济总录》
  3. 射工毒方《外台秘要》
  4. 射鸡尾（图）【中药大全】
  5. 射干消毒饮【方剂大全】
  6. 射精功能障碍【疾病大全】
  7. 射干丸【方剂大全】
  8. 射精疼【疾病症状】
  9. 射干汤【方剂大全】
  10. 射尿（虫另）【中药大全】
  11. 射干鼠粘子汤【方剂大全】
  12. 射尿拐【中药大全】
  13. 射干散【方剂大全】
  14. 射频疗法《理疗学》
  15. 射干麻黄汤证《经方实验录》
  16. 射罔【中药大全】
  17. 射干麻黄汤【方剂大全】
  18. 涉猎医书误人论《医学源流论》
  19. 射干（图）【中药大全】
  20. 摄风酒【方剂大全】
  21. 射干（射音夜）《本草新编》
  22. 摄龟《本草纲目》完整版
  23. 射干《本草纲目》图文版
  24. 摄魂汤【方剂大全】
  25. 射干《长沙药解》
  26. 摄生《顾松园医镜》
  27. 射干《药笼小品》
  28. 摄生《类经》
  29. 射干《雷公炮炙论》
  30. 摄生《医经原旨》
  1. 射工伤《外科证治全书》
  2. 射工伤《外科心法要诀》
  3. 射工伤人《奇效简便良方》
  4. 射工伤《医宗金鉴》
  5. 射工中人疮《圣济总录》
  6. 射工候《诸病源候论》
  7. 射精延迟《默克家庭诊疗手册》
  8. 射工毒方一十九首《外台秘要》
  9. 射频疗法《理疗学》
  10. 射工病《中医词典》
  11. 射山茶《茶饮保健》
  12. 射干汤（加味射干汤）《重订囊秘喉书》
  13. 射罔《千金翼方》
  14. 射干汤《备急千金要方》
  15. 射罔《名医别录》
  16. 射干翘茶《茶饮保健》
  17. 射血分数《生理学》
  18. 射干麻黄汤证《经方实验录》
  19. 涉猎医书误人论《医学源流论》
  20. 射干麻黄汤方《医宗金鉴》
  21. 赦日线《证类本草》
  22. 射干麻黄汤方《伤寒杂病论》
  23. 摄补与强精《素女经》
  24. 射干麻黄汤《退思集类方歌注》
  25. 摄法《中医词典》
  26. 射干麻黄汤《备急千金要方》
  27. 摄法歌《医宗金鉴》
  28. 射干麻黄汤《金匮悬解》
  29. 摄领疮《中医词典》
  30. 射干麻黄汤《圆运动的古中医学》
  31. 摄领疮候《诸病源候论》


蠼虫伤_《外科证治全书》_中医外科_【岐黄之术】

蠼虫伤

蠼虫伤

  • 上一页
  • 目录
  • 相关
  • 下一页

（即多脚虫，俗名蓑衣虫。）

此虫藏于壁间，以尿射人，则皮肤肿痛起泡，状如茱萸，中央白脓或初如糁粟，渐大如豆，矢涂之，或以大黄末涂之亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射工伤
  • 当前页：蠼虫伤
  • 下一页：蜘蛛咬伤
<<< 返回本书目录
  1. 蠼〔虫叟〕伤《医宗金鉴》
  2. 蠼疮《外科启玄》
  3. 蘧蒢散【方剂大全】
  4. 蠼疮论《小儿卫生总微论方》
  5. 瞿麦饮子【方剂大全】
  6. 蠼尿疮《圣济总录》
  7. 瞿麦饮【方剂大全】
  8. 蠼尿疮《幼幼新书》
  9. 瞿麦丸【方剂大全】
  10. 蠼尿方《外台秘要》
  11. 瞿麦汤【方剂大全】
  12. 鸜雉【中药大全】
  13. 瞿麦散【方剂大全】
  14. 曲《本草择要纲目》
  15. 瞿麦六味汤【方剂大全】
  16. 曲《雷公炮炙论》
  17. 瞿麦【中药大全】
  18. 曲《证类本草》
  19. 瞿麦《本草纲目》图文版
  20. 曲《本草纲目》图文版
  21. 瞿麦《长沙药解》
  22. 曲（酒母，酒曲）《本草纲目》完整版
  23. 瞿麦《药征续编》
  24. 曲背《古今医案按》
  25. 瞿麦《药笼小品》
  26. 曲差穴【头部正面穴位】
  27. 瞿麦《药鉴》
  28. 曲池穴【上肢外侧穴位】
  29. 瞿麦《雷公炮炙论》
  30. 曲池穴歌《刺灸心法要诀》
  1. 蠼虫伤《外科证治全书》
  2. 蠼〔虫叟〕伤《医宗金鉴》
  3. 蠼疮《奇效简便良方》
  4. 蠼《冷庐医话》
  5. 蠼疮《外科启玄》
  6. 蠼《证类本草》
  7. 蠼疮论《小儿卫生总微论方》
  8. 瞿中溶（1769-1842年）《中医词典》
  9. 蠼叮《是斋百一选方》
  10. 瞿书源（1891-1957年）《中医词典》
  11. 蠼毒绕腰痛候《诸病源候论》
  12. 瞿麦穗《药性切用》
  13. 蠼尿疮《圣济总录》
  14. 瞿麦散《儒门事亲》
  15. 蠼尿疮《幼幼新书》
  16. 瞿麦散《三因极一病证方论》
  17. 蠼尿方二十二首《外台秘要》
  18. 瞿麦散《仙传外科集验方》
  19. 蠼尿候《诸病源候论》
  20. 瞿麦散《备急千金要方》
  21. 蠼伤《证治准绳·疡医》
  22. 瞿麦《本草图经》
  23. 蠼伤人《奇效简便良方》
  24. 瞿麦《本草乘雅半偈》
  25. 蠼咬《医学纲目》
  26. 瞿麦《药征续编》
  27. 曲《本草纲目》
  28. 瞿麦《药鉴》
  29. 曲《中医名词词典》
  30. 瞿麦《本草撮要》
  31. 曲《雷公炮炙论》


蜘蛛咬伤_《外科证治全书》_中医外科_【岐黄之术】

蜘蛛咬伤

蜘蛛咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

蜘蛛咬人成疮，用姜汁调胡粉敷，或用清油和盐搽之，内饮羊乳。本草云∶蜘蛛咬人，令人一身生丝，惟羊乳饮之可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蠼虫伤
  • 当前页：蜘蛛咬伤
  • 下一页：天蛇咬伤
<<< 返回本书目录
  1. 蜘蛛咬门主论《疡医大全》
  2. 蜘蛛指【疾病症状】
  3. 蜘蛛咬方《外台秘要》
  4. 蜘蛛痣【疾病症状】
  5. 蜘蛛香【中药大全】
  6. 蜘蛛痣【疾病大全】
  7. 蜘蛛香《本草纲目》完整版
  8. 执法行令贵人歌《医宗金鉴》
  9. 蜘蛛蜈蚣伤《圣济总录》
  10. 执法行令贵人歌《运气要诀》
  11. 蜘蛛网【中药大全】
  12. 执方用药辨《卫生宝鉴》
  13. 蜘蛛蜕壳【中药大全】
  14. 执方治病论《医学源流论》
  15. 蜘蛛散【方剂大全】
  16. 直肠《胃肠动力检查手册》
  17. 蜘蛛七【中药大全】
  18. 直肠（结肠）息肉《普通外科学》
  19. 蜘蛛摩方【方剂大全】
  20. 直肠癌《百病自测》
  21. 蜘蛛果茎叶【中药大全】
  22. 直肠癌《普通外科学》
  23. 蜘蛛果【中药大全】
  24. 直肠癌【疾病大全】
  25. 蜘蛛疮门主论《疡医大全》
  26. 直肠闭锁【疾病大全】
  27. 蜘蛛疮《外科启玄》
  28. 直肠肛门内胀痛不适【疾病症状】
  29. 蜘蛛草【中药大全】
  30. 直肠内套叠【疾病大全】
  1. 蜘蛛咬伤《外科证治全书》
  2. 蜘蛛咬伤《默克家庭诊疗手册》
  3. 蜘蛛胀《中医词典》
  4. 蜘蛛咬门主论《疡医大全》
  5. 蜘蛛痣《物理诊断学》
  6. 蜘蛛咬门主方《疡医大全》
  7. 蜘蛛痣辨病《常见病自测》
  8. 蜘蛛咬方六首《外台秘要》
  9. 执法行令贵人歌《医宗金鉴》
  10. 蜘蛛咬《奇效简便良方》
  11. 执法行令贵人歌《运气要诀》
  12. 蜘蛛咬《证治准绳·疡医》
  13. 执方用药辨《卫生宝鉴》
  14. 蜘蛛蜈蚣伤《圣济总录》
  15. 执方之诀《轩岐救正论》
  16. 蜘蛛螫秘方《华佗神方》
  17. 执方治病论《医学源流论》
  18. 蜘蛛散方《医宗金鉴》
  19. 执日取天星上土《证类本草》
  20. 蜘蛛散方《伤寒杂病论》
  21. 直肠《胃肠动力检查手册》
  22. 蜘蛛散《三因极一病证方论》
  23. 直肠《中医词典》
  24. 蜘蛛散《三因极一病证方论》
  25. 直肠《组织学与胚胎学》
  26. 蜘蛛散《金匮悬解》
  27. 直肠（结肠）息肉《普通外科学》
  28. 蜘蛛散《圆运动的古中医学》
  29. 直肠癌《百病自测》
  30. 蜘蛛蛊《中医词典》
  31. 直肠癌《普通外科学》


天蛇咬伤_《外科证治全书》_中医外科_【岐黄之术】

天蛇咬伤

天蛇咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

（即花蜘蛛。）

天蛇即草中花蜘蛛，人被其伤与毒蛇无异，复浸露中，则皮肤似癞非癞，宜用秦艽煎汤徐徐饮之，外以雄黄、白矾研敷甚效。或用苍耳草捣汁，内服、外敷亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜘蛛咬伤
  • 当前页：天蛇咬伤
  • 下一页：羊辣子螫伤
<<< 返回本书目录
  1. 天蛇毒门主论《疡医大全》
  2. 天生草【中药大全】
  3. 天蛇毒《外科正宗》
  4. 天生子《滇南本草》
  5. 天蛇毒《保婴撮要》
  6. 天师栗《本草纲目》完整版
  7. 天蛇疮《医宗金鉴》
  8. 天时《医宗金鉴》
  9. 天蛇《本草纲目》完整版
  10. 天时《幼科种痘心法要旨》
  11. 天山雪莲花【中药大全】
  12. 天时《增订叶评伤暑全书》
  13. 天山堇菜【中药大全】
  14. 天时避忌-养生余录（上）《古今医统大全》
  15. 天山花楸【中药大全】
  16. 天时地化五病二火歌《医宗金鉴》
  17. 天人一气篇《外经微言》
  18. 天时地化五病二火歌《运气要诀》
  19. 天人相应《中医养生学》
  20. 天时类《古今医统大全》
  21. 天人寿夭篇《外经微言》
  22. 天时顺逆险《痘疹心法要诀》
  23. 天人解《医学摘粹》
  24. 天时顺逆险《医宗金鉴》
  25. 天人解《四圣心源》
  26. 天食人以五气地食人以五味《类经》
  27. 天泉穴【上肢内侧穴位】
  28. 天枢上下胜复有常《类经》
  29. 天青地红【中药大全】
  30. 天枢穴【胸部腹部穴位】
  1. 天蛇咬伤《外科证治全书》
  2. 天蛇头毒《万氏秘传外科心法》
  3. 天社虫《千金翼方》
  4. 天蛇头疔《回生集》
  5. 天社虫《新修本草》
  6. 天蛇头、代指《医学纲目》
  7. 天社虫《证类本草》
  8. 天蛇头《外科全生集》
  9. 天社虫《名医别录》
  10. 天蛇头《证治准绳·疡医》
  11. 天生白虎汤《冯氏锦囊秘录》
  12. 天蛇头《中医词典》
  13. 天生术《本草分经》
  14. 天蛇毒门主论《疡医大全》
  15. 天生术《本草分经》
  16. 天蛇毒门主方《疡医大全》
  17. 天生子《滇南本草》
  18. 天蛇毒《外科正宗》
  19. 天胜《史载之方》
  20. 天蛇毒《保婴撮要》
  21. 天胜《史载之方》
  22. 天蛇毒《证治准绳·幼科》
  23. 天胜《史载之方》
  24. 天蛇毒《中医词典》
  25. 天胜《史载之方》
  26. 天蛇疮秘方《华佗神方》
  27. 天胜《史载之方》
  28. 天蛇疮《外科大成》
  29. 天时《医宗金鉴》
  30. 天蛇疮《外科心法要诀》
  31. 天时《增订叶评伤暑全书》


羊辣子螫伤_《外科证治全书》_中医外科_【岐黄之术】

羊辣子螫伤

羊辣子螫伤

  • 上一页
  • 目录
  • 相关
  • 下一页

此伤用蚯蚓泥干搽，或灶心土醋搓痛处俱妙。又细嚼甘草敷之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天蛇咬伤
  • 当前页：羊辣子螫伤
  • 下一页：蜂螫伤
<<< 返回本书目录
  1. 羊胫骨考《研经言》
  2. 羊毛草根【中药大全】
  3. 羊胫骨《本草纲目》完整版
  4. 羊毛疔《松峰说疫》
  5. 羊角藤叶【中药大全】
  6. 羊毛绒球蟹【中药大全】
  7. 羊角藤【中药大全】
  8. 羊毛瘟痧《痧胀玉衡》
  9. 羊角桃【中药大全】
  10. 羊毛挣《松峰说疫》
  11. 羊角拗子【中药大全】
  12. 羊蜜膏《保健药膳》
  13. 羊角拗【中药大全】
  14. 羊膜带综合征【疾病大全】
  15. 羊角纽花【中药大全】
  16. 羊膜腔感染【疾病症状】
  17. 羊角扭【中药大全】
  18. 羊膜腔感染综合征【疾病大全】
  19. 羊角棉【中药大全】
  20. 羊奶地丁《滇南本草》
  21. 羊角草【中药大全】
  22. 羊奶果【中药大全】
  23. 羊角参【中药大全】
  24. 羊奶子【中药大全】
  25. 羊角《证类本草》
  26. 羊脑《本草纲目》完整版
  27. 羊角《本草乘雅半偈》
  28. 羊脑【中药大全】
  29. 羊角《本草纲目》完整版
  30. 羊溺《本草纲目》完整版
  1. 羊辣子螫伤《外科证治全书》
  2. 羊胫骨考《研经言》
  3. 羊酪《饮膳正要》
  4. 羊筋痧《中医词典》
  5. 羊毛疔《中医词典》
  6. 羊疥秘方《华佗神方》
  7. 羊毛疔《松峰说疫》
  8. 羊角《本草乘雅半偈》
  9. 羊毛疔秘方《华佗神方》
  10. 羊角《名医别录》
  11. 羊毛痧《中医词典》
  12. 羊角《增广和剂局方药性总论》
  13. 羊毛痧秘方《华佗神方》
  14. 羊角《得配本草》
  15. 羊毛瘟痧《痧胀玉衡》
  16. 羊角《本经逢原》
  17. 羊毛挣《松峰说疫》
  18. 羊角《本经逢原》
  19. 羊密膏《食疗方》
  20. 羊角《证类本草》
  21. 羊蜜膏《保健药膳》
  22. 羊角《冯氏锦囊秘录》
  23. 羊蜜膏《食物疗法》
  24. 羊角《本草蒙筌》
  25. 羊蜜膏《饮膳正要》
  26. 羊角《本草衍义》
  27. 羊奶地丁《滇南本草》
  28. 羊角《新修本草》
  29. 羊奶痔《中医词典》
  30. 羊角《本草经集注》
  31. 羊奶痔《外科十三方考》


蜂螫伤_《外科证治全书》_中医外科_【岐黄之术】

蜂螫伤

蜂螫伤

  • 上一页
  • 目录
  • 相关
  • 下一页

才伤即用小便浸洗，拭干以香油涂之愈。

又方，米醋磨雄黄涂之。又方，用井水调蚯蚓粪涂立止痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊辣子螫伤
  • 当前页：蜂螫伤
  • 下一页：蚕咬伤
<<< 返回本书目录
  1. 蜂螫伤【疾病大全】
  2. 蜂螫伤【中药主治】
  3. 蜂螫方《外台秘要》
  4. 蜂螫伤的急救《现代院外急救手册》
  5. 蜂螫【中药主治】
  6. 蜂霜散【方剂大全】
  7. 蜂螫《圣济总录》
  8. 蜂糖罐【中药大全】
  9. 蜂蛇散【方剂大全】
  10. 蜂窝草【中药大全】
  11. 蜂乳【中药大全】
  12. 蜂窝发《外科启玄》
  13. 蜂蜜水《保健药膳》
  14. 蜂窝肺【疾病症状】
  15. 蜂蜜树【中药大全】
  16. 蜂窝肺综合征【疾病大全】
  17. 蜂蜜萝卜汁【方剂大全】
  18. 蜂窝疽《医宗金鉴》
  19. 蜂蜜发《医宗金鉴》
  20. 蜂窝两头发《外科启玄》
  21. 蜂蜜【中药大全】
  22. 蜂窝散【方剂大全】
  23. 蜂蜜《本草纲目》图文版
  24. 蜂窝向上发《外科启玄》
  25. 蜂蜜《药笼小品》
  26. 蜂窝向下发《外科启玄》
  27. 蜂蜜《食物疗法》
  28. 蜂窝织炎【疾病大全】
  29. 蜂蜜《本草择要纲目》
  30. 蜂窝织炎【中药主治】
  1. 蜂螫伤《外科证治全书》
  2. 蜂螫伤《中医词典》
  3. 蜂螫伤的急救《现代院外急救手册》
  4. 蜂螫伤《急诊医学》
  5. 蜂王浆《老年食养食疗》
  6. 蜂螫秘方《华佗神方》
  7. 蜂窝疮《中医词典》
  8. 蜂螫候《诸病源候论》
  9. 蜂窝疮《奇效简便良方》
  10. 蜂螫方一十首《外台秘要》
  11. 蜂窝疮秘方《华佗神方》
  12. 蜂螫《证治准绳·疡医》
  13. 蜂窝发《中医词典》
  14. 蜂螫《圣济总录》
  15. 蜂窝发《外科心法要诀》
  16. 蜂蜜香油汤《食物疗法》
  17. 蜂窝发《外科启玄》
  18. 蜂蜜水《保健药膳》
  19. 蜂窝疽《中医词典》
  20. 蜂蜜发《医宗金鉴》
  21. 蜂窝疽《医宗金鉴》
  22. 蜂蜜（《本草纲目》）《中医饮食营养学》
  23. 蜂窝疽《外科心法要诀》
  24. 蜂蜜《本草乘雅半偈》
  25. 蜂窝两头发《外科启玄》
  26. 蜂蜜《药性切用》
  27. 蜂窝向上发《外科启玄》
  28. 蜂蜜《本草撮要》
  29. 蜂窝向下发《外科启玄》
  30. 蜂蜜《本草择要纲目》
  31. 蜂窝织炎《默克家庭诊疗手册》


蚕咬伤_《外科证治全书》_中医外科_【岐黄之术】

蚕咬伤

蚕咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

蚕咬人，毒入肉中，令人发寒热，用苎根或叶捣汁涂之愈。（按蚕怕苎麻，故今之养蚕家以苎麻近蚕则不生发也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂螫伤
  • 当前页：蚕咬伤
  • 下一页：壁虎咬伤
<<< 返回本书目录
  1. 蚕蝎归耆汤【方剂大全】
  2. 蚕蛹【中药大全】
  3. 蚕消散【方剂大全】
  4. 蚕蛹汁方【方剂大全】
  5. 蚕香散【方剂大全】
  6. 蚕纸丸【方剂大全】
  7. 蚕网草《本草纲目》完整版
  8. 蚕种《痘疹心法要诀》
  9. 蚕蜕散【方剂大全】
  10. 蚕种《医宗金鉴》
  11. 蚕蜕【中药大全】
  12. 蚕子酒【方剂大全】
  13. 蚕退纸散【方剂大全】
  14. 仓公壁钱散【方剂大全】
  15. 蚕退纸【中药大全】
  16. 仓公当归汤【方剂大全】
  17. 蚕退《证类本草》
  18. 仓公酒【方剂大全】
  19. 蚕矢汤【方剂大全】
  20. 仓公散【方剂大全】
  21. 蚕蚀性角膜溃疡【疾病大全】
  22. 仓公下气汤【方剂大全】
  23. 蚕食性角膜溃疡【疾病大全】
  24. 仓连煎【方剂大全】
  25. 蚕砂黄柏汤【方剂大全】
  26. 仓连人参汤【方剂大全】
  27. 蚕砂【中药大全】
  28. 仓廪散【方剂大全】
  29. 蚕沙蒸方【方剂大全】
  30. 仓廪汤【方剂大全】
  1. 蚕咬伤《外科证治全书》
  2. 蚕咬《奇效简便良方》
  3. 蚕咬伤门主方《疡医大全》
  4. 蚕咬《证治准绳·疡医》
  5. 蚕蛹《药性切用》
  6. 蚕蜕《增广和剂局方药性总论》
  7. 蚕种《医宗金鉴》
  8. 蚕蜕《本经逢原》
  9. 蚕种《痘疹心法要诀》
  10. 蚕蜕《本草衍义》
  11. 蚕子症《中医词典》
  12. 蚕退纸散《万氏秘传片玉心书》
  13. 惨《中医词典》
  14. 蚕退《证类本草》
  15. 惨令《中医词典》
  16. 蚕蚀性角膜溃疡《眼科学》
  17. 惨凄《中医词典》
  18. 蚕砂散《冯氏锦囊秘录》
  19. 惨凄残贼《中医词典》
  20. 蚕砂《本经逢原》
  21. 仓公《中医词典》
  22. 蚕砂《中药炮制》
  23. 仓公当归酒《三因极一病证方论》
  24. 蚕沙《本草求真》
  25. 仓公当归汤《备急千金要方》
  26. 蚕沙《本草易读》
  27. 仓公散《备急千金要方》
  28. 蚕啮候《诸病源候论》
  29. 仓公散《妇人大全良方》
  30. 蚕茧《本草分经》
  31. 仓公散《普济本事方》


壁虎咬伤_《外科证治全书》_中医外科_【岐黄之术】

壁虎咬伤

壁虎咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

此伤用桑叶烧灰，水调浓漉汁，调白矾末涂之，或用青苔捣涂，内服败毒散加青苔三钱煎服。

之误。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚕咬伤
  • 当前页：壁虎咬伤
  • 下一页：蝼蛄咬伤
<<< 返回本书目录
  1. 壁虎【中药大全】
  2. 壁钱《本草纲目》完整版
  3. 壁宫丸【方剂大全】
  4. 壁钱《本草纲目》图文版
  5. 壁钉散【方剂大全】
  6. 壁钱【中药大全】
  7. 篦子舒筋草【中药大全】
  8. 壁钱幕【中药大全】
  9. 篦子三尖杉【中药大全】
  10. 壁钱散【方剂大全】
  11. 篦子草【中药大全】
  12. 壁钱汤【方剂大全】
  13. 篦梳剑（图）【中药大全】
  14. 壁土散【方剂大全】
  15. 篦齿蒿【中药大全】
  16. 壁土汤【方剂大全】
  17. 薜荔汁【中药大全】
  18. 壁咬门主论《疡医大全》
  19. 薜荔果【中药大全】
  20. 避风寒《麻科活人全书》
  21. 薜荔根【中药大全】
  22. 避蛊毒《急救便方》
  23. 薜荔【中药大全】
  24. 避寒术【方剂大全】
  25. 薜瓣【中药大全】
  26. 避秽丹【方剂大全】
  27. 弊帚《本草纲目》完整版
  28. 避秽回苏丹【方剂大全】
  29. 蔽骨疽《马培之医案》
  30. 避秽香【方剂大全】
  1. 壁虎咬伤《外科证治全书》
  2. 壁虎咬门主方《疡医大全》
  3. 壁镜毒人《奇效简便良方》
  4. 壁虎咬《奇效简便良方》
  5. 壁泥风《中医词典》
  6. 壁虎入耳秘方《华佗神方》
  7. 壁泥风《解围元薮》
  8. 壁虎《中药学》
  9. 壁钱《本草纲目》
  10. 壁《中医词典》
  11. 壁钱《中药炮制》
  12. 薜荔酒《医学入门》
  13. 壁钱《证类本草》
  14. 箅漏《中医词典》
  15. 壁钱《本经逢原》
  16. 蔽心骨伤《中医词典》
  17. 壁钱《得配本草》
  18. 蔽心骨《医宗金鉴》
  19. 壁钱《本草分经》
  20. 蔽心骨《正骨心法要旨》
  21. 壁钱散《外科全生集》
  22. 蔽心骨《中医词典》
  23. 壁土散《备急千金要方》
  24. 蔽骨疽《马培之医案》
  25. 壁胸膜《人体解剖学》
  26. 蔽骨《中医词典》
  27. 壁胸膜各部的反折线及体表投影《人体解剖学》
  28. 蔽（耳门）《中医名词词典》
  29. 壁咬门主论《疡医大全》
  30. 蔽《中医词典》
  31. 避《中医词典》


蝼蛄咬伤_《外科证治全书》_中医外科_【岐黄之术】

蝼蛄咬伤

蝼蛄咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

醋和锻石敷之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壁虎咬伤
  • 当前页：蝼蛄咬伤
  • 下一页：蚂蟥咬伤
<<< 返回本书目录
  1. 蝼蛄虾【中药大全】
  2. 瘘疮止水丸【方剂大全】
  3. 蝼蛄麝香散【方剂大全】
  4. 漏《杂病治例》
  5. 蝼蛄散【方剂大全】
  6. 漏疮《保婴撮要》
  7. 蝼蛄疖《医宗金鉴》
  8. 漏疮《丹溪心法》
  9. 蝼蛄疖《扁鹊心书》
  10. 漏疮《金匮钩玄》
  11. 蝼蛄膏【方剂大全】
  12. 漏疮《续名医类案》
  13. 蝼蛄串门主论《疡医大全》
  14. 漏疮《杂病治例》
  15. 蝼蛄串《医宗金鉴》
  16. 漏疮【方剂主治】
  17. 蝼蛄串《外科正宗》
  18. 漏斗菜【中药大全】
  19. 蝼蛄【中药大全】
  20. 漏斗骨盆【疾病症状】
  21. 蝼蛄《本草纲目》图文版
  22. 漏斗苣苔【中药大全】
  23. 蝼蛄《本草易读》
  24. 漏斗瓶蕨【中药大全】
  25. 蝼蛄《本草新编》
  26. 漏斗型骨盆【疾病症状】
  27. 蝼蛄《本草纲目》完整版
  28. 漏斗胸【疾病大全】
  29. 蝼（音娄）蛄（音姑）《证类本草》
  30. 漏风《圣济总录》
  1. 蝼蛄咬伤《外科证治全书》
  2. 蝼蛄咬《证治准绳·疡医》
  3. 蝼蝈风《解围元薮》
  4. 蝼蛄散《重订囊秘喉书》
  5. 蝼蚁窝《奇效简便良方》
  6. 蝼蛄漏《中医词典》
  7. 漏《中医词典》
  8. 蝼蛄疬《中医词典》
  9. 漏《杂病治例》
  10. 蝼蛄疖《扁鹊心书》
  11. 漏《胎产指南》
  12. 蝼蛄疖《外科大成》
  13. 漏艾茶《茶饮保健》
  14. 蝼蛄疖《外科心法要诀》
  15. 漏胞《中医词典》
  16. 蝼蛄疖《医宗金鉴》
  17. 漏胞（方四首）##《备急千金要方》
  18. 蝼蛄疖《中医词典》
  19. 漏病《中医词典》
  20. 蝼蛄疖《中医名词词典》
  21. 漏出液与渗出液《临床基础检验学》
  22. 蝼蛄候《诸病源候论》
  23. 漏疮《杂病治例》
  24. 蝼蛄窜《中医词典》
  25. 漏疮《续名医类案》
  26. 蝼蛄串穴《中医词典》
  27. 漏疮《证治准绳·幼科》
  28. 蝼蛄串门主论《疡医大全》
  29. 漏疮《保婴撮要》
  30. 蝼蛄串《万氏秘传外科心法》
  31. 漏疮《丹溪心法》


蚂蟥咬伤_《外科证治全书》_中医外科_【岐黄之术】

蚂蟥咬伤

蚂蟥咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

用盐并香油调涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄咬伤
  • 当前页：蚂蟥咬伤
  • 下一页：蚁螯伤
<<< 返回本书目录
  1. 蚂蝗七【中药大全】
  2. 蚂蟥咬伤的急救《现代院外急救手册》
  3. 玛瑙内伤《目经大成》
  4. 蚂蚁【中药大全】
  5. 玛瑙【中药大全】
  6. 蚂蚁花根【中药大全】
  7. 玛瑙《证类本草》
  8. 蚂蚁上树【中药大全】
  9. 马醉木【中药大全】
  10. 埋博树【中药大全】
  11. 马鬃蛇【中药大全】
  12. 埋藏齿【疾病症状】
  13. 马鬃参【中药大全】
  14. 买麻藤【中药大全】
  15. 马鬃【中药大全】
  16. 买子木汤【方剂大全】
  17. 马咋踏人方《外台秘要》
  18. 麦《本草纲目》完整版
  19. 马应龙眼药【方剂大全】
  20. 麦《本草择要纲目》
  21. 马应龙麝香痔疮膏【方剂大全】
  22. 麦《证类本草》
  23. 马缨花【中药大全】
  24. 麦（麦少）散【方剂大全】
  25. 马缨杜鹃【中药大全】
  26. 麦刺藤叶【中药大全】
  27. 马银花【中药大全】
  28. 麦冬《本草易读》
  29. 马益卿先生痈疽论《外科精要》
  30. 麦冬《药鉴》
  1. 蚂蟥咬伤《外科证治全书》
  2. 蚂蝗咬伤的防治《外科学总论》
  3. 蚂蟥咬伤的急救《现代院外急救手册》
  4. 蚂蝗入目《奇效简便良方》
  5. 蚂蚁丹《中医词典》
  6. 蚂蝗风《中医词典》
  7. 蚂蚁毒《奇效简便良方》
  8. 蚂蝗疔《中医词典》
  9. 蚂蚁入耳《奇方类编》
  10. 玛瑙内伤证《中医词典》
  11. 蚂蚁入耳秘方《华佗神方》
  12. 玛瑙内伤《目经大成》
  13. 吗啡《药理学》
  14. 玛瑙《证类本草》
  15. 吗啡类药物中毒的急救《现代院外急救手册》
  16. 玛瑙《医学入门》
  17. 埋藏疗法《中医词典》
  18. 玛瑙《冯氏锦囊秘录》
  19. 埋藏起搏器对病人的心理影响《医学心理学》
  20. 玛瑙《本草蒙筌》
  21. 埋入性自动除颤起搏器《急诊医学》
  22. 玛瑙《玉楸药解》
  23. 埋线疗法《中医词典》
  24. 马嘴疔《奇效简便良方》
  25. 埋药疗法《中医词典》
  26. 马宗素《中医词典》
  27. 埋针疗法《中医词典》
  28. 马志《中医词典》
  29. 埋植疗法《中医词典》
  30. 马兆圣《中医词典》
  31. 买气三十三法《针灸神书》


蚁螯伤_《外科证治全书》_中医外科_【岐黄之术】

蚁螯伤

蚁螯伤

  • 上一页
  • 目录
  • 相关
  • 下一页

蚁钳伤人，以头垢封之，或反手取地上土敷之，醋调亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚂蟥咬伤
  • 当前页：蚁螯伤
  • 下一页：沙虱伤
<<< 返回本书目录
  1. 蚁《本草纲目》完整版
  2. 蚁垤土《本草纲目》完整版
  3. 苡仁《药笼小品》
  4. 蚁垤土《本草纲目》图文版
  5. 苡米粥《保健药膳》
  6. 蚁入耳方《外台秘要》
  7. 苡米杏仁粥《保健药膳》
  8. 蚁走感【疾病症状】
  9. 苡米莲子粥《保健药膳》
  10. 椅子翻《松峰说疫》
  11. 苡米桂花粥《保健药膳》
  12. 义务献血不会影响健康《免疫与健康》
  13. 苡芭菊【中药大全】
  14. 艺翁《本草纲目》图文版
  15. 以指冷热诊病说《推拿抉微》
  16. 议处方《备急千金要方》
  17. 以头昏为主的眩晕【疾病症状】
  18. 议处方法《太平惠民和剂局方》
  19. 以偷窥为快感源泉的性变态【疾病症状】
  20. 议郭台尹将成血蛊之病《寓意草》
  21. 以神驭气《养生导引秘籍》
  22. 议沈若兹乃郎肠危证并治验《寓意草》
  23. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  24. 异被赤车【中药大全】
  25. 以上三病例并伤寒法(出阴证略例)《医经国小》
  26. 异产《女科指掌》
  27. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  28. 异常γ-球蛋白血症【疾病大全】
  29. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  30. 异常矮小【疾病症状】
  1. 蚁螯伤《外科证治全书》
  2. 苡仁《外科全生集》
  3. 蚁垤土《本草纲目》
  4. 苡仁《药笼小品》
  5. 蚁毒《重订囊秘喉书》
  6. 苡米粥《保健药膳》
  7. 蚁毒瘘《中医词典》
  8. 苡米杏仁粥《保健药膳》
  9. 蚁候《诸病源候论》
  10. 苡米莲子粥《保健药膳》
  11. 蚁漏《急救广生集》
  12. 苡米桂花粥《保健药膳》
  13. 蚁入耳方二首《外台秘要》
  14. 以左治右、以右治左《中医名词词典》
  15. 蚁入耳内《奇效简便良方》
  16. 以指冷热诊病说《推拿抉微》
  17. 蚁穴中出土《证类本草》
  18. 以载脂蛋白组成作脂蛋白颗粒分类《动脉粥样硬化》
  19. 倚待草《证类本草》
  20. 以医为业，世代相承者也。《医学入门》
  21. 椅当《中医词典》
  22. 以药得名为善得子《友渔斋医话》
  23. 椅子翻《松峰说疫》
  24. 以言治病法《针灸易学》
  25. 弋共《千金翼方》
  26. 以下瘥后二十症，另载各症诸方于本症。《疫疹一得》
  27. 弋共《新修本草》
  28. 以痛为腧《中医词典》
  29. 弋共《证类本草》
  30. 以神驭气《养生导引秘籍》
  31. 义手冒心《医学心悟》


沙虱伤_《外科证治全书》_中医外科_【岐黄之术】

沙虱伤

沙虱伤

  • 上一页
  • 目录
  • 相关
  • 下一页

此虫在水中，人洗澡则着人身，钻入皮内。初时皮上赤如小豆、黍、粟状，摩之痛如刺。三又方，用斑蝥二枚，以一枚末服，一枚烧至烟尽，研末敷之立痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚁螯伤
  • 当前页：沙虱伤
  • 下一页：石蛭伤
<<< 返回本书目录
  1. 沙虱毒方《外台秘要》
  2. 沙松果【中药大全】
  3. 沙虱《千金翼方》
  4. 沙棠果《本草纲目》完整版
  5. 沙虱《本草纲目》完整版
  6. 沙塘木【中药大全】
  7. 沙生风毛菊【中药大全】
  8. 沙糖《本草纲目》完整版
  9. 沙前胡子【中药大全】
  10. 沙糖《证类本草》
  11. 沙前胡【中药大全】
  12. 沙糖《本草纲目》图文版
  13. 沙七【中药大全】
  14. 沙糖根【中药大全】
  15. 沙蓬【中药大全】
  16. 沙糖黄连膏【方剂大全】
  17. 沙蓬《本草纲目》图文版
  18. 沙糖木【中药大全】
  19. 沙漠嘎【中药大全】
  20. 沙旋复花【中药大全】
  21. 沙漠疮【疾病大全】
  22. 沙眼《百病自测》
  23. 沙门氏菌属食物中毒【疾病大全】
  24. 沙眼《中医眼科学》
  25. 沙门氏杆菌《医学微生物学》
  26. 沙眼【疾病大全】
  27. 沙漏芦【中药大全】
  28. 沙眼的病因、诊断《中医眼科学》
  29. 沙柳（图）【中药大全】
  30. 沙眼衣原体《医学微生物学》
  1. 沙虱伤《外科证治全书》
  2. 沙虱候《诸病源候论》
  3. 沙石淋《中医词典》
  4. 沙虱毒门主方《疡医大全》
  5. 沙石淋《儒门事亲》
  6. 沙虱毒方六首《外台秘要》
  7. 沙石淋《金匮翼》
  8. 沙虱《千金翼方》
  9. 沙石入目秘方《华佗神方》
  10. 沙乞某儿汤《饮膳正要》
  11. 沙糖《本草纲目》
  12. 沙木腿肿《奇效简便良方》
  13. 沙糖《千金翼方》
  14. 沙门氏菌食物中毒的急救《现代院外急救手册》
  15. 沙糖《饮膳正要》
  16. 沙门氏杆菌《医学微生物学》
  17. 沙糖《新修本草》
  18. 沙门菌属食物中毒《预防医学》
  19. 沙糖《本草衍义》
  20. 沙麦茶《茶饮保健》
  21. 沙糖《冯氏锦囊秘录》
  22. 沙淋《奇效简便良方》
  23. 沙糖《证类本草》
  24. 沙粒病毒感染《默克家庭诊疗手册》
  25. 沙糖《本草求真》
  26. 沙棘果《老年食养食疗》
  27. 沙糖《本经逢原》
  28. 沙吉木儿《饮膳正要》
  29. 沙糖《得配本草》
  30. 沙蜂叮《是斋百一选方》
  31. 沙糖〈寒〉《食疗本草》


石蛭伤_《外科证治全书》_中医外科_【岐黄之术】

石蛭伤

石蛭伤

  • 上一页
  • 目录
  • 相关
  • 下一页

山中草木枝上有石蛭，着人足则穿肌入骨，害人。凡山行宜以腊猪脂和盐涂足胫、趾，即不着人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙虱伤
  • 当前页：石蛭伤
  • 下一页：辟蚊
<<< 返回本书目录
  1. 石指甲【中药大全】
  2. 石中黄子《本草纲目》完整版
  3. 石芝医话《吴医汇讲》
  4. 石中黄子《本草图经》
  5. 石芝《本草纲目》图文版
  6. 石中黄子《证类本草》
  7. 石芝《本草纲目》完整版
  8. 石钟乳《本草纲目》完整版
  9. 石桢楠根【中药大全】
  10. 石钟乳《本草乘雅半偈》
  11. 石珍散【方剂大全】
  12. 石钟乳《本草崇原》
  13. 石长生【中药大全】
  14. 石钟乳《本草图经》
  15. 石长生《证类本草》
  16. 石钟乳《本草新编》
  17. 石长生《本草纲目》完整版
  18. 石钟乳《本草易读》
  19. 石枣子【中药大全】
  20. 石钟乳《本草择要纲目》
  21. 石枣【中药大全】
  22. 石钟乳《神农本草经百种录》
  23. 石芫茜【中药大全】
  24. 石钟乳《证类本草》
  25. 石鱼《本草纲目》完整版
  26. 石钟乳《本草纲目》图文版
  27. 石油菜【中药大全】
  28. 石钟乳丸【方剂大全】
  29. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  30. 石珠【中药大全】
  1. 石蛭伤《外科证治全书》
  2. 石芷茶《茶饮保健》
  3. 石蛭螫人候《诸病源候论》
  4. 石芝医话《吴医汇讲》
  5. 石中黄子《千金翼方》
  6. 石针《中医词典》
  7. 石中黄子《新修本草》
  8. 石长生《名医别录》
  9. 石中黄子《本草衍义》
  10. 石长生《证类本草》
  11. 石中黄子《证类本草》
  12. 石长生《医学入门》
  13. 石中黄子《本草图经》
  14. 石长生《吴普本草》
  15. 石钟乳《神农本草经》
  16. 石长生《新修本草》
  17. 石钟乳《本草纲目》
  18. 石长生《本草经集注》
  19. 石钟乳《千金翼方》
  20. 石长生《千金翼方》
  21. 石钟乳《本草经集注》
  22. 石长生《神农本草经》
  23. 石钟乳《新修本草》
  24. 石芸《名医别录》
  25. 石钟乳《神农本草经百种录》
  26. 石芸《证类本草》
  27. 石钟乳《本草衍义》
  28. 石芸《吴普本草》
  29. 石钟乳《本草蒙筌》
  30. 石芸《新修本草》
  31. 石钟乳《本草易读》


辟蚊_《外科证治全书》_中医外科_【岐黄之术】

辟蚊

辟蚊

  • 上一页
  • 目录
  • 相关
  • 下一页

鳝鱼骨、夜明砂，水上浮萍、楝树花，晒干烧一次，七日蚊虫不入家。一方，鳖甲骨、鳝鱼骨、楝树花、苦参、藜芦各等分末，每晚取一撮烧之，蚊自去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蛭伤
  • 当前页：辟蚊
  • 下一页：辟虱
<<< 返回本书目录
  1. 辟瘟线香【方剂大全】
  2. 辟邪避瘟丹【方剂大全】
  3. 辟瘟丸【方剂大全】
  4. 辟邪丹【方剂大全】
  5. 辟瘟汤【方剂大全】
  6. 辟邪膏【方剂大全】
  7. 辟瘟散【方剂大全】
  8. 辟邪篇《性命要旨》
  9. 辟瘟集祥香【方剂大全】
  10. 辟邪丸【方剂大全】
  11. 辟瘟丹【方剂大全】
  12. 辟疫丹【方剂大全】
  13. 辟温疫令不相传染《圣济总录》
  14. 辟疫酒【方剂大全】
  15. 辟温杀鬼丸【方剂大全】
  16. 辟瘴饮子【方剂大全】
  17. 辟温粉肌散【方剂大全】
  18. 辟诸惊名之谬《幼科铁镜》
  19. 辟温粉【方剂大全】
  20. 僻《千金翼方》
  21. 辟温方《外台秘要》
  22. 偏《幼幼新书》
  23. 辟温丹【方剂大全】
  24. 偏瓣花根【中药大全】
  25. 辟温不相染方《外台秘要》
  26. 偏侧不注意【疾病症状】
  27. 辟温《备急千金要方》
  28. 偏侧空间忽略症【疾病症状】
  29. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  30. 偏翅唐松草【中药大全】
  1. 辟蚊《外科证治全书》
  2. 辟瘟疫方《伤寒括要》
  3. 辟蚊子《是斋百一选方》
  4. 辟瘟法《医方考》
  5. 辟邪篇《性命要旨》
  6. 辟瘟丹《回生集》
  7. 辟阴《中医词典》
  8. 辟温疫论《伤寒总病论》
  9. 辟着《中医词典》
  10. 辟温疫令不相传染《圣济总录》
  11. 辟诸惊名之谬《幼科铁镜》
  12. 辟温杀鬼丸《备急千金要方》
  13. 辟诸蛇门主方《疡医大全》
  14. 辟温方二十首《外台秘要》
  15. 僻《千金翼方》
  16. 辟温不相染方二首《外台秘要》
  17. 僻《中医词典》
  18. 辟温《备急千金要方》
  19. 僻邪《中医词典》
  20. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  21. 偏《幼幼新书》
  22. 辟俗医混称伤寒论《时病论》
  23. 偏（疒颓）（tuí，音颓）《中医词典》
  24. 辟时俗龌龊斑证论《时病论》
  25. 偏侧性感觉障碍《神经精神疾病诊断学》
  26. 辟虱《外科证治全书》
  27. 偏产《中医词典》
  28. 辟蛇法三首《外台秘要》
  29. 偏产《竹林女科证治》
  30. 辟辟《中医词典》
  31. 偏齿《中医词典》


辟虱_《外科证治全书》_中医外科_【岐黄之术】

辟虱

辟虱

  • 上一页
  • 目录
  • 相关
  • 下一页

百部、秦艽为末，于竹笼内烧烟熏之，亦可煎汤洗衣。又方白果三十个去壳研烂，入浆内浆衣，则不生虱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟蚊
  • 当前页：辟虱
  • 下一页：辟虼HT
<<< 返回本书目录
  1. 辟蛇法《外台秘要》
  2. 辟时俗龌龊斑证论《时病论》
  3. 辟泥四时论病之谬《伤寒寻源》
  4. 辟暑丹【方剂大全】
  5. 辟泥日数分经之谬《伤寒寻源》
  6. 辟俗医混称伤寒论《时病论》
  7. 辟缪仲醇十剂内增升降二剂论《本草新编》
  8. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  9. 辟疗五疫《类经》
  10. 辟温《备急千金要方》
  11. 辟秽香【方剂大全】
  12. 辟温不相染方《外台秘要》
  13. 辟秽散【方剂大全】
  14. 辟温丹【方剂大全】
  15. 辟秽驱毒饮【方剂大全】
  16. 辟温方《外台秘要》
  17. 辟秽方《洗冤集录》
  18. 辟温粉【方剂大全】
  19. 辟秽丹【方剂大全】
  20. 辟温粉肌散【方剂大全】
  21. 辟秽【中药主治】
  22. 辟温杀鬼丸【方剂大全】
  23. 辟虺雷《本草纲目》完整版
  24. 辟温疫令不相传染《圣济总录》
  25. 辟汗草【中药大全】
  26. 辟瘟丹【方剂大全】
  27. 辟寒汤【方剂大全】
  28. 辟瘟集祥香【方剂大全】
  29. 辟寒散【方剂大全】
  30. 辟瘟散【方剂大全】
  1. 辟虱《外科证治全书》
  2. 辟蛇法三首《外台秘要》
  3. 辟时俗龌龊斑证论《时病论》
  4. 辟辟《中医词典》
  5. 辟俗医混称伤寒论《时病论》
  6. 辟泥四时论病之谬《伤寒寻源》
  7. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  8. 辟泥日数分经之谬《伤寒寻源》
  9. 辟温《备急千金要方》
  10. 辟缪仲醇十剂内增升降二剂论《本草新编》
  11. 辟温不相染方二首《外台秘要》
  12. 辟疗五疫《类经》
  13. 辟温方二十首《外台秘要》
  14. 辟积《中医词典》
  15. 辟温杀鬼丸《备急千金要方》
  16. 辟秽方《洗冤集录》
  17. 辟温疫令不相传染《圣济总录》
  18. 辟虺雷《证类本草》
  19. 辟温疫论《伤寒总病论》
  20. 辟鬼法《急救广生集》
  21. 辟瘟丹《回生集》
  22. 辟谷方《儒门事亲》
  23. 辟瘟法《医方考》
  24. 辟谷《卫生易简方》
  25. 辟瘟疫方《伤寒括要》
  26. 辟谷《中医词典》
  27. 辟蚊《外科证治全书》
  28. 辟虼蚤门主方《疡医大全》
  29. 辟蚊子《是斋百一选方》
  30. 辟虼HT《外科证治全书》
  31. 辟邪篇《性命要旨》


辟虼HT_《外科证治全书》_中医外科_【岐黄之术】

辟虼HT

辟虼HT

  • 上一页
  • 目录
  • 相关
  • 下一页

樟脑、雌黄、鳝鱼骨等分末，烧烟熏之，即以樟脑掺衣席极妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟虱
  • 当前页：辟虼HT
  • 下一页：辟臭虫
<<< 返回本书目录
  1. 辟风汤【方剂大全】
  2. 辟宫子丸【方剂大全】
  3. 辟风锭子【方剂大全】
  4. 辟谷《卫生易简方》
  5. 辟恶启脾丸【方剂大全】
  6. 辟谷丹【方剂大全】
  7. 辟疮疡恶秽法《疡医大全》
  8. 辟谷丹砂丸【方剂大全】
  9. 辟虫《卫生易简方》
  10. 辟谷绝食《儒门事亲》
  11. 辟尘膏【方剂大全】
  12. 辟谷木耳丸【方剂大全】
  13. 辟病散【方剂大全】
  14. 辟谷散【方剂大全】
  15. 睥生痰核歌《医宗金鉴》
  16. 辟寒丹【方剂大全】
  17. 睥生痰核歌《眼科心法要诀》
  18. 辟寒救腹丹【方剂大全】
  19. 睥肉粘轮《证治准绳·类方》
  20. 辟寒散【方剂大全】
  21. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  22. 辟寒汤【方剂大全】
  23. 睥急紧小《证治准绳·类方》
  24. 辟汗草【中药大全】
  25. 睥急紧小《张氏医通》
  26. 辟虺雷《本草纲目》完整版
  27. 睥翻转贴在外睑之上，如舌舐唇之状《证治准绳·杂病》
  28. 辟秽【中药主治】
  29. 睥翻粘睑【疾病大全】
  30. 辟秽丹【方剂大全】
  1. 辟虼HT《外科证治全书》
  2. 辟疮疡恶秽法《疡医大全》
  3. 辟虼蚤门主方《疡医大全》
  4. 辟除《中医词典》
  5. 辟谷《中医词典》
  6. 辟臭虫《外科证治全书》
  7. 辟谷《卫生易简方》
  8. 辟虫《卫生易简方》
  9. 辟谷方《儒门事亲》
  10. 辟尘膏《冯氏锦囊秘录》
  11. 辟鬼法《急救广生集》
  12. 辟《中医词典》
  13. 辟虺雷《证类本草》
  14. 睥沿《中医词典》
  15. 辟秽方《洗冤集录》
  16. 睥生痰核歌《医宗金鉴》
  17. 辟积《中医词典》
  18. 睥生痰核歌《眼科心法要诀》
  19. 辟疗五疫《类经》
  20. 睥生痰核《中医词典》
  21. 辟缪仲醇十剂内增升降二剂论《本草新编》
  22. 睥肉粘轮《证治准绳·类方》
  23. 辟泥日数分经之谬《伤寒寻源》
  24. 睥肉粘轮《中医词典》
  25. 辟泥四时论病之谬《伤寒寻源》
  26. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  27. 辟辟《中医词典》
  28. 睥轮振跳《中医词典》
  29. 辟蛇法三首《外台秘要》
  30. 睥倦《中医词典》
  31. 辟虱《外科证治全书》


辟臭虫_《外科证治全书》_中医外科_【岐黄之术】

辟臭虫

辟臭虫

  • 上一页
  • 目录
  • 相关
  • 下一页

番胡椒（即大椒）。碎末放火上烧烟熏之，人须离远，否则人闻烟入鼻即出血。一方，用茱萸末洒不透风方好。

乩仙治臭虫方

用硫黄数钱为末，和棉花子烧，棉花子重下二、三次即绝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟虼HT
  • 当前页：辟臭虫
  • 下一页：针法
<<< 返回本书目录
  1. 辟虫《卫生易简方》
  2. 辟疮疡恶秽法《疡医大全》
  3. 辟尘膏【方剂大全】
  4. 辟恶启脾丸【方剂大全】
  5. 辟病散【方剂大全】
  6. 辟风锭子【方剂大全】
  7. 睥生痰核歌《医宗金鉴》
  8. 辟风汤【方剂大全】
  9. 睥生痰核歌《眼科心法要诀》
  10. 辟宫子丸【方剂大全】
  11. 睥肉粘轮《证治准绳·类方》
  12. 辟谷《卫生易简方》
  13. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  14. 辟谷丹【方剂大全】
  15. 睥急紧小《证治准绳·类方》
  16. 辟谷丹砂丸【方剂大全】
  17. 睥急紧小《张氏医通》
  18. 辟谷绝食《儒门事亲》
  19. 睥翻转贴在外睑之上，如舌舐唇之状《证治准绳·杂病》
  20. 辟谷木耳丸【方剂大全】
  21. 睥翻粘睑【疾病大全】
  22. 辟谷散【方剂大全】
  23. 癖诸气候-妇科心镜（下）《古今医统大全》
  24. 辟寒丹【方剂大全】
  25. 癖证治《医宗金鉴》
  26. 辟寒救腹丹【方剂大全】
  27. 癖证治《妇科心法要诀》
  28. 辟寒散【方剂大全】
  29. 癖证《活幼心书》
  30. 辟寒汤【方剂大全】
  1. 辟臭虫《外科证治全书》
  2. 辟虫《卫生易简方》
  3. 辟除《中医词典》
  4. 辟尘膏《冯氏锦囊秘录》
  5. 辟疮疡恶秽法《疡医大全》
  6. 辟《中医词典》
  7. 辟虼HT《外科证治全书》
  8. 睥沿《中医词典》
  9. 辟虼蚤门主方《疡医大全》
  10. 睥生痰核歌《医宗金鉴》
  11. 辟谷《中医词典》
  12. 睥生痰核歌《眼科心法要诀》
  13. 辟谷《卫生易简方》
  14. 睥生痰核《中医词典》
  15. 辟谷方《儒门事亲》
  16. 睥肉粘轮《证治准绳·类方》
  17. 辟鬼法《急救广生集》
  18. 睥肉粘轮《中医词典》
  19. 辟虺雷《证类本草》
  20. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  21. 辟秽方《洗冤集录》
  22. 睥轮振跳《中医词典》
  23. 辟积《中医词典》
  24. 睥倦《中医词典》
  25. 辟疗五疫《类经》
  26. 睥急紧小《证治准绳·类方》
  27. 辟缪仲醇十剂内增升降二剂论《本草新编》
  28. 睥急紧小《张氏医通》
  29. 辟泥日数分经之谬《伤寒寻源》
  30. 睥急紧小《中医词典》
  31. 辟泥四时论病之谬《伤寒寻源》


针法_《外科证治全书》_中医外科_【岐黄之术】

针法

针法

  • 上一页
  • 目录
  • 相关
  • 下一页

外科用针，因痈疽脓成不得外泄，毒瓦斯壅遏，疮肿，肌肤内渍，故用针决之，俾脓泄气通而肉之浓薄，如皮薄针深则反伤好肉，转增其溃。肉浓针浅，则毒脓不出，反益其痛，用针可不慎哉。大抵用针以斜锋偏锋为善。其法从旁刺入，以防透膜。欲大开口，则将针斜出，欲小开口，则将针直出。所谓顺而导之也。然用针自有其时。果其脓熟不能自溃则用之，若未成脓，不必用针。在膏粱怯弱之人，及肚脐骨节近筋之处，自有代刀散、咬头膏等药备用，不必用针也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟臭虫
  • 当前页：针法
  • 下一页：砭法
<<< 返回本书目录
  1. 针法《中医名词词典》
  2. 针法(一首以下并出针经)《医经国小》
  3. 针法《厘正按摩要术》
  4. 针法歌《针灸大成》
  5. 针道自然逆顺《针灸甲乙经》
  6. 针法合于四时《中医刺灸》
  7. 针道终始《针灸甲乙经》
  8. 针法结合腧穴特性《中医刺灸》
  9. 针道源流《针灸大成》
  10. 针法门《串雅内外编》
  11. 针道外揣纵舍《针灸甲乙经》
  12. 针法门《卫生宝鉴》
  13. 针道《针灸甲乙经》
  14. 针法秘传《金针秘传》
  15. 针刺异常情况的预防和处理《中医刺灸》
  16. 针法主治歌《重楼玉钥》
  17. 针刺误伤论《小儿卫生总微论方》
  18. 针法总论《外科理例》
  19. 针刺铁仔【中药大全】
  20. 针分三气失宜为害《类经》
  21. 针刺手法的轻重《中医刺灸》
  22. 针害《子午流注说难》
  23. 针刺浅深《针灸素难要旨》
  24. 针后劳动病转重《医门补要》
  25. 针刺篇《古今医统大全》
  26. 针火《本草纲目》图文版
  27. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  28. 针忌《普济方·针灸》
  29. 针刺减肥法《减肥新法与技巧》
  30. 针忌《针灸资生经》
  1. 针法《外科证治全书》
  2. 针法《中医词典》
  3. 针法《厘正按摩要术》
  4. 针道自然逆顺《针灸甲乙经》
  5. 针法（一首以下并出针经）《医经国小》
  6. 针道终始《针灸甲乙经》
  7. 针法（针刺、刺法）《中医名词词典》
  8. 针道源流《针灸大成》
  9. 针法歌《针灸大成》
  10. 针道外揣纵舍《针灸甲乙经》
  11. 针法合于四时《中医刺灸》
  12. 针道《针灸甲乙经》
  13. 针法结合腧穴特性《中医刺灸》
  14. 针道《中医词典》
  15. 针法门《卫生宝鉴》
  16. 针刺引起创伤性气胸《中医刺灸》
  17. 针法秘传《金针秘传》
  18. 针刺异常情况的预防和处理《中医刺灸》
  19. 针法主治歌《重楼玉钥》
  20. 针刺误伤论《小儿卫生总微论方》
  21. 针法总论《外科理例》
  22. 针刺手法的轻重《中医刺灸》
  23. 针分三气失宜为害《类经》
  24. 针刺手法《中医词典》
  25. 针感《中医词典》
  26. 针刺深度《中医词典》
  27. 针工《中医词典》
  28. 针刺浅深《针灸素难要旨》
  29. 针刮《松峰说疫》
  30. 针刺篇《古今医统大全》
  31. 针罐法《中医词典》


砭法_《外科证治全书》_中医外科_【岐黄之术】

砭法

砭法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡赤游、丹毒、疔疮、红丝走散，或时毒、瘀血壅实等证，皆宜行砭法。然不可太深。

《内线缚定，两手指轻撮箸尾，令瓷锋正对患处，约悬寸许，再用重箸一根频击箸头，令毒血遇刺即出，毒瓦斯自退。若毒瓦斯入腹膨胀者难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针法
  • 当前页：砭法
  • 下一页：灸法
<<< 返回本书目录
  1. 砭法《厘正按摩要术》
  2. 砭镰《证治准绳·疡医》
  3. 边缘性龈炎【疾病大全】
  4. 砭镰法《外科精义》
  5. 边缘鳞盖蕨【中药大全】
  6. 砭石《本草纲目》完整版
  7. 边缘溃疡性角膜炎【疾病症状】
  8. 砭石《圣济总录》
  9. 边红黑心舌《敖氏伤寒金镜录》
  10. 砭石《本草纲目》图文版
  11. 边城十二味饮【方剂大全】
  12. 萹蓄《药笼小品》
  13. 边臣十八味【方剂大全】
  14. 萹蓄【中药大全】
  15. 鸊鷉【中药大全】
  16. 萹蓄汤【方剂大全】
  17. 鷩雉【中药大全】
  18. 编后记《伤寒恒论》
  19. 臂痈门主论《疡医大全》
  20. 编辑幼科种痘心法要旨《医宗金鉴》
  21. 臂痈门《辨证录》
  22. 编写说明《手掌与疾病》
  23. 臂痈论《青囊秘诀》
  24. 编写说明《中医伤科按摩学》
  25. 臂痈（附疽）《医宗金鉴》
  26. 编写说明《中医养生学》
  27. 臂痈《续名医类案》
  28. 编译人员《默克家庭诊疗手册》
  29. 臂痈《外科理例》
  30. 编者的话《时病论歌括新编》
  1. 砭法《外科证治全书》
  2. 砭法《外科理例》
  3. 砭法《厘正按摩要术》
  4. 砭法《证治准绳·疡医》
  5. 砭镰《证治准绳·疡医》
  6. 砭法《中医词典》
  7. 砭镰法《中医词典》
  8. 砭《外科大成》
  9. 砭镰法《外科精义》
  10. 边缘叶《生理学》
  11. 砭门秘诀二百七十九法《针灸神书》
  12. 边缘性龈炎《口腔科学》
  13. 砭石《圣济总录》
  14. 边头风《重楼玉钥》
  15. 砭石《中医词典》
  16. 边头风《中医词典》
  17. 砭石（砭、石针）《中医名词词典》
  18. 边舌《中医词典》
  19. 砭针《中医词典》
  20. 边鳅喉《中医词典》
  21. 砭针法《万氏秘传片玉心书》
  22. 边红黑心舌《敖氏伤寒金镜录》
  23. 萹蓄《神农本草经》
  24. 躄《中医词典》
  25. 萹蓄《药笼小品》
  26. 璧玉《名医别录》
  27. 萹蓄《玉楸药解》
  28. 璧玉《证类本草》
  29. 萹蓄《中药学》
  30. 璧玉《新修本草》
  31. 编后记《伤寒恒论》


灸法_《外科证治全书》_中医外科_【岐黄之术】

灸法

灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶荣卫稽留于经脉之中则血瘀不行，不行则卫不通故热。大热不止则肉腐为脓。盖痈疽白塌木肿本属阴寒，得灸之力，回阳温腠，实为尽善，若一切阳毒红肿 痛，概用灸法，虽云宣壅散结，恐火攻反致逼毒入里，大痛大肿、神昏痰涌、吁吁作喘奈何？既不敢以人试药，又不忍糊混相传，故特辨明此条，以待高明校定。阅诸灸法，有用隔蒜灸者，用蛴螬灸者，用附子饼、豆豉饼、木香饼、香附饼灸者，其法不一，总以通壅积、畅荣卫而已。至于灸壮之大小，则量疮势定也。

隔蒜灸法（按阴疽流注及麻木痹、寒湿痹痛等证以此灸之。疔疮生下部偏僻之处，或可用。）

大蒜头去皮切片，约至三个钱浓，安患顶上，用艾壮于蒜上灸之三壮，即换蒜片再灸。

每日

附子饼（按溃疽血气虚寒不能收敛，以此灸之。）

炮附子去皮脐研末，以津唾和为饼，约三个钱浓，置患口上，以艾壮灸之。每日灸数壮，但令知热勿令痛。如饼干，再易饼灸之，以患口红活为度。

豆豉饼 按顽疮恶癣以此灸之。

江西淡豆豉为末，量患大小，唾津和作饼或黄酒和亦可，约三个钱浓，置疮上，艾壮灸之。

，令疮孔出汗瘥。

木香饼（按扑损闪肭，血瘀气滞，以此灸之。）

以木香五钱为末，生地黄一两杵膏和匀，量患处大小作饼，置肿上，以艾灸之。

香附饼（按瘰 痰毒或风寒袭于经络结肿，以此灸之。）

生香附为末，生姜自然汁和，量患大小作饼复患处，以艾灸之。

蛴螬灸法（按疳、 、恶疮诸药不效者，以此灸之。）

取蛴螬剪去两头安疮口上，以艾灸之，七壮一易，不过七枚，无不效者。

凡艾灸火疮不收口，用瓦松阴干为末，先以槐枝、葱白煎汤洗过，然后以末搽之即收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砭法
  • 当前页：灸法
  • 下一页：熨法
<<< 返回本书目录
  1. 灸法《中医名词词典》
  2. 灸法大小多少歌《刺灸心法要诀》
  3. 灸法《针灸学》
  4. 灸法大小多少歌《医宗金鉴》
  5. 灸法《瘴疟指南》
  6. 灸法点穴用火歌《刺灸心法要诀》
  7. 灸法《医学入门》
  8. 灸法点穴用火歌《医宗金鉴》
  9. 灸法《寿世保元》
  10. 灸法门《串雅内外编》
  11. 灸法《厘正按摩要术》
  12. 灸法调养歌《刺灸心法要诀》
  13. 灸法《古今医统大全》
  14. 灸法调养歌《医宗金鉴》
  15. 灸二十种骨蒸《针灸资生经》
  16. 灸法要论《外科精要》
  17. 灸二十四《幼幼新书》
  18. 灸法要穴《小品方》
  19. 灸二十二种骨蒸法《苏沈良方》
  20. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  21. 灸肚大青筋《幼科铁镜》
  22. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  23. 灸刺统论《圣济总录》
  24. 灸法早晚次序歌《刺灸心法要诀》
  25. 灸刺论《普济方·针灸》
  26. 灸法早晚次序歌《医宗金鉴》
  27. 灸刺禁忌论《圣济总录》
  28. 灸法总论《外科理例》
  29. 灸刺禁忌论《普济方·针灸》
  30. 灸翻胃穴歌《刺灸心法要诀》
  1. 灸法《外科证治全书》
  2. 灸法《仁术便览》
  3. 灸法《厘正按摩要术》
  4. 灸法《证治准绳·疡医》
  5. 灸法《万氏秘传片玉心书》
  6. 灸法《证治准绳·幼科》
  7. 灸法《瘴疟指南》
  8. 灸法《证治准绳·幼科》
  9. 灸法《针灸学》
  10. 灸法《医学入门》
  11. 灸法补泻《卫生宝鉴》
  12. 灸法《冯氏锦囊秘录》
  13. 灸法大小多少歌《医宗金鉴》
  14. 灸法《古今医统大全》
  15. 灸法大小多少歌《刺灸心法要诀》
  16. 灸法《古今医统大全》
  17. 灸法点穴用火歌《医宗金鉴》
  18. 灸法《古今医统大全》
  19. 灸法点穴用火歌《刺灸心法要诀》
  20. 灸法《古今医统大全》
  21. 灸法调养歌《医宗金鉴》
  22. 灸法《古今医统大全》
  23. 灸法调养歌《刺灸心法要诀》
  24. 灸法《古今医统大全》
  25. 灸法要论《外科精要》
  26. 灸法《古今医统大全》
  27. 灸法要穴《小品方》
  28. 灸法《古今医统大全》
  29. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  30. 灸法《古今医统大全》
  31. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》


熨法_《外科证治全书》_中医外科_【岐黄之术】

熨法

熨法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡流注痰核、鹤膝、肢体肿块，或风寒袭于经络，筋挛骨痛，及跌扑损伤，用之止痛散血，热敷患处熨之，肿痛即止。

一法用大葱一握，束作数节，切为饼置患处以热物熨之，或铺艾灸之。必易饼多灸多熨为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸法
  • 当前页：熨法
  • 下一页：拔毒法
<<< 返回本书目录
  1. 熨法《厘正按摩要术》
  2. 熨法【方剂大全】
  3. 酝鱼《本草纲目》完整版
  4. 熨法门《串雅内外编》
  5. 恽序《本草便读》
  6. 熨风散【方剂大全】
  7. 运足诀《养生秘旨》
  8. 熨灸《随息居重订霍乱论》
  9. 运与天岁德符异名(一首)《医经国小》
  10. 熨烙《圣济总录》
  11. 运用火符《女丹合编选注》
  12. 熨引《圣济总录》
  13. 运五经纹法《推拿抉微》
  14. 杂《张聿青医案》
  15. 运五经《幼科推拿秘书》
  16. 杂病《备急千金要方》
  17. 运外八卦穴法《推拿抉微》
  18. 杂病《博济方》
  19. 运外八卦法《厘正按摩要术》
  20. 杂病《黄帝内经·灵枢》
  21. 运土入水法《推拿抉微》
  22. 杂病《金匮悬解》
  23. 运土入水（补）《幼科推拿秘书》
  24. 杂病《冷庐医话》
  25. 运四横纹法《推拿抉微》
  26. 杂病《灵枢悬解》
  27. 运水入土运土入水法《厘正按摩要术》
  28. 杂病《内经评文》
  29. 运水入土法《推拿抉微》
  30. 杂病《女科要旨》
  1. 熨法《外科证治全书》
  2. 熨法《三因极一病证方论》
  3. 熨法《松峰说疫》
  4. 熨法《妇人大全良方》
  5. 熨法《厘正按摩要术》
  6. 熨法《古今医统大全》
  7. 熨灸《随息居重订霍乱论》
  8. 熨法《古今医统大全》
  9. 熨烙《圣济总录》
  10. 熨法《中医词典》
  11. 熨目《中医词典》
  12. 熨法《中医名词词典》
  13. 熨脐法《医方考》
  14. 熨背散《备急千金要方》
  15. 熨药方《医述》
  16. 熨《松峰说疫》
  17. 熨引《圣济总录》
  18. 韵梅汤《是斋百一选方》
  19. 熨引《中医词典》
  20. 韵姜汤《是斋百一选方》
  21. 熨蒸法《备急千金要方》
  22. 愠愠《中医词典》
  23. 熨痔法《中医词典》
  24. 愠怒《中医词典》
  25. 匝风《中医词典》
  26. 恽序《本草便读》
  27. 匝舌喉风《中医词典》
  28. 恽铁樵（1879-1935年）《中医词典》
  29. 匝舌喉风《喉科指掌》
  30. 运足诀《养生秘旨》
  31. 匝舌痛《中医词典》


拔毒法_《外科证治全书》_中医外科_【岐黄之术】

拔毒法

拔毒法

  • 上一页
  • 目录
  • 相关
  • 下一页

蓖麻拔法（此惟红肿非常，不得已而用之。若胎前产后及患白色者禁用。）

用蓖麻子仁捣烂如泥铺绢上，照患处大小，取绢盖上贴患处，用布扎好，痛止即去之。

黄蜡拔法（按溃疮日久，臭烂色黑，翻花起肛及不痛顽疮溃烂，用之拔毒最妙。

用黄蜡为屑，先以湿面随肿根作圈，高寸许，实贴皮上如井口形。圈外围布数重，防火气烘屑。随化随添，以井满为度，去火杓喷冷水少许于蜡上，俟冷取起。蜡底青黑色即毒出之征也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熨法
  • 当前页：拔毒法
  • 下一页：绷缚法
<<< 返回本书目录
  1. 拔毒锭【方剂大全】
  2. 拔毒膏【方剂大全】
  3. 拔毒定痛膏【方剂大全】
  4. 拔毒膏药【方剂大全】
  5. 拔毒疔苍耳散【方剂大全】
  6. 拔毒糕【方剂大全】
  7. 拔毒丹【方剂大全】
  8. 拔毒黄耆散【方剂大全】
  9. 拔毒草【中药大全】
  10. 拔毒济生散【方剂大全】
  11. 拔毒部《外科方外奇方》
  12. 拔毒九珠丹【方剂大全】
  13. 拔毒【方剂主治】
  14. 拔毒七宝散【方剂大全】
  15. 拔毒【中药主治】
  16. 拔毒散【中药大全】
  17. 拔疔至宝丹【方剂大全】
  18. 拔毒散【方剂大全】
  19. 拔疔围药【方剂大全】
  20. 拔毒生肌【中药主治】
  21. 拔疔散【方剂大全】
  22. 拔毒生肌【方剂主治】
  23. 拔疔散《外科传薪集》
  24. 拔毒生肌膏【方剂大全】
  25. 拔疔红膏【方剂大全】
  26. 拔毒生肌散【方剂大全】
  27. 拔疔膏【方剂大全】
  28. 拔毒丸【方剂大全】
  29. 拔疔方【方剂大全】
  30. 拔毒仙丹【方剂大全】
  1. 拔毒法《外科证治全书》
  2. 拔毒法《急救广生集》
  3. 拔毒膏《冯氏锦囊秘录》
  4. 拔毒疔苍耳散《仁术便览》
  5. 拔毒黄散《是斋百一选方》
  6. 拔毒部《外科方外奇方》
  7. 拔毒七宝散《普济本事方》
  8. 拔疔线《外科全生集》
  9. 拔毒散《太平惠民和剂局方》
  10. 拔疔散《外科传薪集》
  11. 拔毒散《儒门事亲》
  12. 拔疔散《重订囊秘喉书》
  13. 拔毒散《仁术便览》
  14. 拔疔膏《急救广生集》
  15. 拔毒散《外科全生集》
  16. 拔齿损候《诸病源候论》
  17. 拔毒生肌《救伤秘旨》
  18. 拔白发良日并方三首《外台秘要》
  19. 拔毒异法《回生集》
  20. 疤痕疙瘩《临床激光治疗学》
  21. 拔罐操作方法《中医刺灸》
  22. 疤痕癌《临床激光治疗学》
  23. 拔罐法《中医词典》
  24. 芭蕉花《滇南本草》
  25. 拔罐法《针灸学》
  26. 芭蕉根《药性切用》
  27. 拔罐疗法《中医刺灸》
  28. 芭蕉根《本草撮要》
  29. 拔罐适应症、主穴、禁忌《中医刺灸》
  30. 芭蕉根《本草从新》
  31. 拔罐吸拔的方法《中医刺灸》


绷缚法_《外科证治全书》_中医外科_【岐黄之术】

绷缚法

绷缚法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡阴疽溃后，敷贴药，外用绢帛四、五层安盖上面，再用棉布八寸见方两块，四角用软棉纱细皮膜连属，融融然气血流畅，易生肌肉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔毒法
  • 当前页：绷缚法
  • 下一页：洗涤法
<<< 返回本书目录
  1. 绷缚背疮法《疡医大全》
  2. 逼毒七宝散【方剂大全】
  3. 绷缚背疮《外科正宗》
  4. 逼毒散【方剂大全】
  5. 崩中下血《医学读书记》
  6. 逼尿肌不稳定【疾病症状】
  7. 崩中去血方《外台秘要》
  8. 逼尿肌反射亢进【疾病症状】
  9. 崩中漏下【方剂主治】
  10. 逼尿肌无反射【疾病症状】
  11. 崩中漏下【中药主治】
  12. 逼瘟丹【方剂大全】
  13. 崩中漏下《本草纲目》完整版
  14. 逼血雷【中药大全】
  15. 崩中带下【中药主治】
  16. 荸荠《滇南本草》
  17. 崩中【中药主治】
  18. 荸荠【中药大全】
  19. 崩中《卫生易简方》
  20. 荸荠柽柳汤【方剂大全】
  21. 崩中《千金翼方》
  22. 荸荠海蜇汤《保健药膳》
  23. 崩中《普济方·针灸》
  24. 荸荠酒酿【方剂大全】
  25. 崩中《秘传证治要诀及类方》
  26. 荸荠萝卜汁【方剂大全】
  27. 崩露丸【方剂大全】
  28. 荸荠熟地汤【方剂大全】
  29. 崩漏总括《医宗金鉴》
  30. 荸荠退翳散【方剂大全】
  1. 绷缚法《外科证治全书》
  2. 绷缚背疮法《疡医大全》
  3. 逼牙风《中医词典》
  4. 绷缚背疮《外科正宗》
  5. 荸荠《玉楸药解》
  6. 绷补法《达生编》
  7. 荸荠《本草备要》
  8. 崩中下血《回生集》
  9. 荸荠《饮食须知》
  10. 崩中下血《医学读书记》
  11. 荸荠《冯氏锦囊秘录》
  12. 崩中下血《千金翼方》
  13. 荸荠《顾松园医镜》
  14. 崩中五色俱下候《诸病源候论》
  15. 荸荠《得配本草》
  16. 崩中五色俱下《中医词典》
  17. 荸荠《中药学》
  18. 崩中去血秘方《华佗神方》
  19. 荸荠《本草便读》
  20. 崩中去血方一十三首《外台秘要》
  21. 荸荠《本草分经》
  22. 崩中秘方《华佗神方》
  23. 荸荠《本草撮要》
  24. 崩中漏下五色候《诸病源候论》
  25. 荸荠《滇南本草》
  26. 崩中漏下生死脉方论《妇人大全良方》
  27. 荸荠（《日用本草》）《中医饮食营养学》
  28. 崩中漏下候《诸病源候论》
  29. 荸荠茶《茶饮保健》
  30. 崩中漏下《奇效简便良方》
  31. 荸荠海蜇汤《保健药膳》


洗涤法_《外科证治全书》_中医外科_【岐黄之术】

洗涤法

洗涤法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痈疽溃后，脓水腥臭，不洗涤之则毒遏延肤，或秽积生蛆，气血不能融舒，安望其生新在临证措宜。重者一日一洗，轻者间日一洗。每次用淘米第二次泔水糯米者尤妙。六、七碗投药于内，入锅煎至汤醇，沥去渣。以新绵蘸汤淋洗患处，汤冷再易。并轻手捺患旁，令宿脓随汤而出，以净为度。洗讫，用软绵纸挹干，随敷贴以应用之药。盖洗之以药汤者，疏畅荣卫，一举两得也；煎之以米泔水者，以泔之逐秽生新，惠而不费也。人之气血得香则行，得臭则逆，故洗药中又当以集芳散为最。

解毒散（洗一切溃久恶腐。甚者先用此药后用集芳散。）

白矾（四两） 雄黄（一两） 贯众（二两）

研细末，和滚水，待温洗之。

集芳散（洗一切溃烂痈疽。）

官白芷 川芎 藿香 木香 防风（各三钱） 甘草（三钱五分） 葱（一大把）

蛇椒神效散（洗风阴湿诸疮。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绷缚法
  • 当前页：洗涤法
  • 下一页：神灯照法
<<< 返回本书目录
  1. 隰草类《本草从新》
  2. 洗涤类方《外科大成》
  3. 隰草类《本草便读》
  4. 洗涤类方《外科心法要诀》
  5. 隰草部《景岳全书》
  6. 洗涤类方《医宗金鉴》
  7. 隰草部《本经逢原》
  8. 洗涤诸方《疡科纲要》
  9. 席弘赋（针灸大全）《针灸大成》
  10. 洗儿汤《本草纲目》完整版
  11. 席弘赋《针灸聚英》
  12. 洗儿汤《本草纲目》图文版
  13. 席弘赋《针灸大全》
  14. 洗发菊花散【方剂大全】
  15. 席弘赋《类经图翼》
  16. 洗法门《串雅内外编》
  17. 席弘赋《古今医统大全》
  18. 洗肝散《扁鹊心书》
  19. 席疮门主论《疡医大全》
  20. 洗肝散【方剂大全】
  21. 席草【中药大全】
  22. 洗灸疮《古今医统大全》
  23. 习医规格《医学入门》
  24. 洗灸疮《针灸聚英》
  25. 习惯性下巴脱臼【疾病症状】
  26. 洗面香皂丸【方剂大全】
  27. 习惯性脱臼【疾病症状】
  28. 洗面药方《外台秘要》
  29. 习惯性尿裤【疾病症状】
  30. 洗面玉容方【方剂大全】
  1. 洗涤法《外科证治全书》
  2. 洗刀散《删补名医方论》
  3. 洗涤类方《医宗金鉴》
  4. 洗刀散《医宗金鉴》
  5. 洗涤类方《外科心法要诀》
  6. 洗《中医词典》
  7. 洗涤类方《外科大成》
  8. 洗《中医名词词典》
  9. 洗涤诸方《疡科纲要》
  10. 隰草类《本草从新》
  11. 洗儿法《达生编》
  12. 隰草部《景岳全书》
  13. 洗儿法《寿世保元》
  14. 袭虚《中医词典》
  15. 洗法《三因极一病证方论》
  16. 席延赏《中医词典》
  17. 洗肺《明目至宝》
  18. 席弘赋（针灸大全）《针灸大成》
  19. 洗肺散《仁术便览》
  20. 席弘赋《针灸聚英》
  21. 洗风赤烂眩眼《是斋百一选方》
  22. 席弘赋《针灸大全》
  23. 洗风烂眼神效方《回生集》
  24. 席弘赋《类经图翼》
  25. 洗肝散《冯氏锦囊秘录》
  26. 席弘赋《古今医统大全》
  27. 洗肝散《三因极一病证方论》
  28. 席疮门主论《疡医大全》
  29. 洗肝散《太平惠民和剂局方》
  30. 席疮门主方《疡医大全》
  31. 洗肝散《仁术便览》


神灯照法_《外科证治全书》_中医外科_【岐黄之术】

神灯照法

神灯照法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痈疽轻证初起，七日前后神灯照法最宜，能使未成者消，已成者溃，实有奇验。其法用雄许。以真麻油润透点照，离疮半寸许，自红晕外圈周遭徐徐照之，以渐照入疮口上，所谓自外而内也。更须将捻猛向外提，以引毒瓦斯，使药气从火头上出，内透疮中则毒随气散，自不内侵脏腑。初用三条，渐加至五、七条。疮热渐消，可渐减之。照罢随用后敷药，如大脓已出，则不必敷药，只用膏药贴之。

敷药方

用车前草、 蔹草、金银花、五爪龙草各等分，鲜者捣烂加陈米粉两许，飞盐二、三分，共倘五爪龙草一时难得，即单用四味亦能奏功，不必一定拘执也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗涤法
  • 当前页：神灯照法
  • 下一页：骑竹马灸法
<<< 返回本书目录
  1. 神灯照《外科传薪集》
  2. 神灯照法歌《医宗金鉴》
  3. 神灯火《本草纲目》图文版
  4. 神方：姜附丹《扁鹊心书》
  5. 神道穴【人体背部穴位】
  6. 神封穴【胸部腹部穴位】
  7. 神崇疼痛歌《医宗金鉴》
  8. 神锋散《仙传外科集验方》
  9. 神痴病《扁鹊心书》
  10. 神功丹【方剂大全】
  11. 神藏穴【胸部腹部穴位】
  12. 神功内托散【方剂大全】
  13. 神不守舍【方剂主治】
  14. 神功散《洪氏集验方》
  15. 神病治法《杂病心法要诀》
  16. 神功散【方剂大全】
  17. 神保圆【方剂大全】
  18. 神功丸【方剂大全】
  19. 神保丸【方剂大全】
  20. 神功圆【方剂大全】
  21. 神保丸《苏沈良方》
  22. 神光汤【方剂大全】
  23. 神保丸《脾胃论》
  24. 神归汤【方剂大全】
  25. 神白散【方剂大全】
  26. 神龟散【方剂大全】
  27. 神白散《汤头歌诀》
  28. 神龟滋阴丸【方剂大全】
  29. 神《养生导引秘籍》
  30. 神鬼箭打《松峰说疫》
  1. 神灯照法《外科证治全书》
  2. 神灯照法《中医词典》
  3. 神灯照法歌《医宗金鉴》
  4. 神灯照《外科传薪集》
  5. 神灯照法歌《外科心法要诀》
  6. 神道《针灸学》
  7. 神断秘诀《寿世保元》
  8. 神道《中医词典》
  9. 神封《针灸大成》
  10. 神道《针灸大成》
  11. 神封《中医词典》
  12. 神丹丸《备急千金要方》
  13. 神封《针灸学》
  14. 神丹《证类本草》
  15. 神锋散《仙传外科集验方》
  16. 神聪《中医词典》
  17. 神府《中医词典》
  18. 神崇疼痛歌《医宗金鉴》
  19. 神膏《中医词典》
  20. 神痴病《扁鹊心书》
  21. 神功丹《重楼玉钥》
  22. 神藏《针灸学》
  23. 神功散《洪氏集验方》
  24. 神藏《中医词典》
  25. 神功散《外科理例》
  26. 神藏《针灸大成》
  27. 神功丸《三因极一病证方论》
  28. 神采《中医词典》
  29. 神功丸《太平惠民和剂局方》
  30. 神不守舍心风旺说不定七十七法《针灸神书》
  31. 神功丸《儒门事亲》


骑竹马灸法_《外科证治全书》_中医外科_【岐黄之术】

骑竹马灸法

骑竹马灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

其法令病患以手肘凭几而坐，男左女右，将手臂竖起要直，用竹篾一条自臂腕中曲处横纹间后用二人扛起，令病者脚不着地，仍使人扶定，勿令伛偻，却将前量臂篾，从竹杠上尾 骨坐处，直贴脊背量至篾尽处记之。此取中之处，非灸穴也。又用薄篾量男左女右手中指节两横纹处，截为同身寸法。将此寸篾即安前脊中点记处，两边各开一寸尽处即是灸穴。各灸五、七壮，疽发左则灸右，疽发右则灸左，两边俱甚则左右皆灸。此穴乃心脉所过之处。凡痈疽皆心火留滞，灸此则心脉流通，则毒自散矣，有起死回生之功。屡效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神灯照法
  • 当前页：骑竹马灸法
  • 下一页：麻油截法
<<< 返回本书目录
  1. 骑竹马灸法《外科精要》
  2. 骑竹马灸穴法《针灸大成》
  3. 骑竹马灸法《宋本备急灸法》
  4. 蛴螬《本草纲目》完整版
  5. 骑竹马灸《古今医统大全》
  6. 蛴螬《本草乘雅半偈》
  7. 骑竹马法《针灸聚英》
  8. 蛴螬《本草思辨录》
  9. 骑马痈门主论《疡医大全》
  10. 蛴螬《本草易读》
  11. 骑马痈《仁术便览》
  12. 蛴螬《雷公炮炙论》
  13. 骑马痈《丹溪治法心要》
  14. 蛴螬《药征续编》
  15. 骑马参【中药大全】
  16. 蛴螬《长沙药解》
  17. 骐竭《本草纲目》图文版
  18. 蛴螬《证类本草》
  19. 骐竭《雷公炮炙论》
  20. 蛴螬《本草纲目》图文版
  21. 骐竭《本草择要纲目》
  22. 蛴螬【中药大全】
  23. 骐竭《本草图经》
  24. 鬾奶散【方剂大全】
  25. 骐竭《本草乘雅半偈》
  26. 蕲艾膏【方剂大全】
  27. 骐竭《本草纲目》完整版
  28. 蕲艾汤【方剂大全】
  29. 脐周肿胀【疾病症状】
  30. 蕲蛇【中药大全】
  1. 骑竹马灸法《外科证治全书》
  2. 骑竹马灸法《类经图翼》
  3. 骑竹马灸法《外科精要》
  4. 骑竹马灸《古今医统大全》
  5. 骑竹马灸法《宋本备急灸法》
  6. 骑竹马法《针灸聚英》
  7. 骑竹马灸穴法《针灸大成》
  8. 骑马痈门主论《疡医大全》
  9. 骑竹马穴《中医词典》
  10. 骑马痈门主方《疡医大全》
  11. 蛴螬《神农本草经》
  12. 骑马痈《奇效简便良方》
  13. 蛴螬《本草纲目》
  14. 骑马痈《奇效简便良方》
  15. 蛴螬《雷公炮炙论》
  16. 骑马痈《丹溪治法心要》
  17. 蛴螬《千金翼方》
  18. 骑马痈《仁术便览》
  19. 蛴螬《长沙药解》
  20. 骑马痈《中医词典》
  21. 蛴螬《本草经集注》
  22. 骑马伤股破烂《奇效简便良方》
  23. 蛴螬《新修本草》
  24. 骑马漏《中医词典》
  25. 蛴螬《吴普本草》
  26. 骐竭《本草图经》
  27. 蛴螬《本草衍义》
  28. 骐竭《本草乘雅半偈》
  29. 蛴螬《汤液本草》
  30. 骐竭《本草择要纲目》
  31. 蛴螬《本草易读》


麻油截法_《外科证治全书》_中医外科_【岐黄之术】

麻油截法

麻油截法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痈疽一切恶疮，预防毒瓦斯内攻，真麻油一斤，银器内熬十数沸，候冷用酒两碗入麻油五盏，凡中药毒，急饮麻油，药毒即消。屡效。

按此方凡大便秘结而毒蓄于内者。最宜用之以疏通其毒。如阴疽及大便不实者，却非所宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骑竹马灸法
  • 当前页：麻油截法
  • 下一页：洪丞相蜞针法
<<< 返回本书目录
  1. 麻油膏【方剂大全】
  2. 麻油酒【方剂大全】
  3. 麻油【中药大全】
  4. 麻鱼胆【中药大全】
  5. 麻油《本草纲目》完整版
  6. 麻鱼骨【中药大全】
  7. 麻叶荨麻【中药大全】
  8. 麻鱼肉【中药大全】
  9. 麻叶绣球果【中药大全】
  10. 麻疹《传染病》
  11. 麻叶绣球【中药大全】
  12. 麻疹《古今医鉴》
  13. 麻叶【中药大全】
  14. 麻疹《回春录》
  15. 麻叶《本草纲目》完整版
  16. 麻疹《家庭医学百科-医疗康复篇》
  17. 麻药散【方剂大全】
  18. 麻疹《景岳全书》
  19. 麻药类方《医宗金鉴》
  20. 麻疹《万病回春》
  21. 麻药类方《外科心法要诀》
  22. 麻疹《小儿常见病单验方》
  23. 麻药类方《外科大成》
  24. 麻疹《医学集成》
  25. 麻药【方剂大全】
  26. 麻疹《幼科释谜》
  27. 麻羊藤【中药大全】
  28. 麻疹《证治准绳·幼科》
  29. 麻杏陷胸汤【方剂大全】
  30. 麻疹【疾病大全】
  1. 麻油截法《外科证治全书》
  2. 麻油截法《中医词典》
  3. 麻疹《默克家庭诊疗手册》
  4. 麻油擦法《冯氏锦囊秘录》
  5. 麻疹《医学集成》
  6. 麻油《饮食须知》
  7. 麻疹《家庭医学百科-医疗康复篇》
  8. 麻叶灸《中医词典》
  9. 麻疹《景岳全书》
  10. 麻药类方《外科大成》
  11. 麻疹《小儿常见病单验方》
  12. 麻药类方《外科心法要诀》
  13. 麻疹《中医词典》
  14. 麻药类方《医宗金鉴》
  15. 麻疹《证治准绳·幼科》
  16. 麻药方《急救广生集》
  17. 麻疹《万病回春》
  18. 麻药法《中医词典》
  19. 麻疹《回春录》
  20. 麻杏石甘汤《时病论歌括新编》
  21. 麻疹《幼科释谜》
  22. 麻杏甘石证五　太阳六十《伤寒悬解》
  23. 麻疹《专治麻痧初编》
  24. 麻杏甘石证三　太阳五十八《伤寒悬解》
  25. 麻疹《专治麻痧初编》
  26. 麻杏甘石汤证《临证实验录》
  27. 麻疹《传染病》
  28. 麻杏甘石汤证《临证实验录》
  29. 麻疹 [附]奶麻《中医儿科学》
  30. 麻杏甘石汤证《临证实验录》
  31. 麻疹、水痘、腮腺炎、德国麻疹……乃天地予人类对气候致病的预防针。《中医之钥》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


洪丞相蜞针法_《外科证治全书》_中医外科_【岐黄之术】

洪丞相蜞针法

洪丞相蜞针法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痈疡初作，势 毒盛，血凝不散者，宜用此法以杀其势。取大蚂蝗一条，入笔管内，以管若血不止，以藕节上泥涂之即止。若疮头未明，以井边泥涂上，先干处即是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻油截法
  • 当前页：洪丞相蜞针法
  • 下一页：桑枝火烘法
<<< 返回本书目录
  1. 洪丞相方用蜞针法《外科精要》
  2. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  3. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  4. 洪大登痉病《程杏轩医案》
  5. 洪宝丹【方剂大全】
  6. 洪伏二脉《圆运动的古中医学》
  7. 洪宝丹《仙传外科集验方》
  8. 洪广文少君损过脾胃《程杏轩医案》
  9. 洪（阳）《濒湖脉学》
  10. 洪荔原翁挟虚伤寒《程杏轩医案》
  11. 洪《脉确》
  12. 洪连【中药大全】
  13. 虹视【疾病症状】
  14. 洪临川兄幼女偏废《程杏轩医案》
  15. 虹膜异色【疾病症状】
  16. 洪脉《脉理求真》
  17. 虹膜新生血管与纤维血管膜【疾病症状】
  18. 洪脉【疾病症状】
  19. 虹膜新生血管【疾病大全】
  20. 洪脉（阳）《脉诀汇辨》
  21. 虹膜色素痣【疾病大全】
  22. 洪脉（阳）《诊家正眼》
  23. 虹膜缺损【疾病症状】
  24. 洪脉指法主病《脉诀乳海》
  25. 虹膜缺损【疾病症状】
  26. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  27. 虹膜蓝色【疾病症状】
  28. 洪氏大红丸【方剂大全】
  29. 虹膜睫状体炎【疾病大全】
  30. 洪氏肥儿丸【方剂大全】
  1. 洪丞相蜞针法《外科证治全书》
  2. 洪丞相方用蜞针法《外科精要》
  3. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  4. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  5. 洪达珏《中医词典》
  6. 洪宝丹《救伤秘旨》
  7. 洪大登痉病《程杏轩医案》
  8. 洪宝丹《仙传外科集验方》
  9. 洪伏二脉《圆运动的古中医学》
  10. 洪宝丹《正体类要》
  11. 洪广文少君损过脾胃《程杏轩医案》
  12. 洪（阳）《濒湖脉学》
  13. 洪洪玕《中医词典》
  14. 洪《三指禅》
  15. 洪基《中医词典》
  16. 洪《痰火点雪》
  17. 洪金鼎《中医词典》
  18. 洪《脉确》
  19. 洪魁八《中医词典》
  20. 虹膜先兆《中医疾病预测》
  21. 洪荔原翁挟虚伤寒《程杏轩医案》
  22. 虹膜睫状体炎《百病自测》
  23. 洪临川兄幼女偏废《程杏轩医案》
  24. 虹膜睫状体挫伤《眼科学》
  25. 洪脉《中医名词词典》
  26. 荭草《本草图经》
  27. 洪脉《中医词典》
  28. 荭草《名医别录》
  29. 洪脉《脉理求真》
  30. 荭草《新修本草》
  31. 洪脉（阳）《脉诀汇辨》


桑枝火烘法_《外科证治全书》_中医外科_【岐黄之术】

桑枝火烘法

桑枝火烘法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡阴疽、发背、流注、附骨等证俱宜用之。取桑木枝长九寸，劈如指粗，一头燃着，少顷吹息止疼痛，消瘀肿；已溃则补阳气，散余毒，生肌肉。如阴症痛甚，或重如负石，初起用此法，出毒水即内消，其日久用之，虽溃亦浅，且无苦楚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洪丞相蜞针法
  • 当前页：桑枝火烘法
  • 下一页：牛胶蒸法
<<< 返回本书目录
  1. 桑枝膏丸【方剂大全】
  2. 桑枝煎方【方剂大全】
  3. 桑枝【中药大全】
  4. 桑枝茅根汤【方剂大全】
  5. 桑枝《本草易读》
  6. 嗓音粗【疾病症状】
  7. 桑枝《本草崇原》
  8. 丧偶后适应性障碍【疾病症状】
  9. 桑枝《本草纲目》完整版
  10. 扫虫煎【方剂大全】
  11. 桑瘿【中药大全】
  12. 扫红煎【方剂大全】
  13. 桑叶汁【中药大全】
  14. 扫疥散【方剂大全】
  15. 桑叶露【中药大全】
  16. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  17. 桑叶菊花饮《保健药膳》
  18. 瘙痒《续名医类案》
  19. 桑叶【中药大全】
  20. 瘙痒【疾病症状】
  21. 桑叶《药笼小品》
  22. 瘙痒【中药主治】
  23. 桑叶《本草易读》
  24. 瘙痒【方剂主治】
  25. 桑叶《本草经解》
  26. 瘙痒病《自我调养巧治病》
  27. 桑叶《本草崇原》
  28. 瘙痒症《家庭医学百科-医疗康复篇》
  29. 桑叶《本草纲目》完整版
  30. 瘙痒症《默克家庭诊疗手册》
  1. 桑枝火烘法《外科证治全书》
  2. 桑枝《本草崇原》
  3. 桑枝煎《医方考》
  4. 桑枝《本草撮要》
  5. 桑枝灸《中医词典》
  6. 桑枝《本草分经》
  7. 桑枝灸法《中医词典》
  8. 桑枝《中药学》
  9. 嗓《中医词典》
  10. 桑枝《本经逢原》
  11. 颡《中医词典》
  12. 桑枝《本草易读》
  13. 颡大《中医词典》
  14. 桑叶杞茶《茶饮保健》
  15. 颡叫子《中医词典》
  16. 桑叶菊花饮《保健药膳》
  17. 丧尸候《诸病源候论》
  18. 桑叶茶《茶饮保健》
  19. 丧注候《诸病源候论》
  20. 桑叶薄荷饮《食物疗法》
  21. 搔《中医词典》
  22. 桑叶《本草撮要》
  23. 搔法《中医词典》
  24. 桑叶《本草分经》
  25. 搔痒出血《医碥》
  26. 桑叶《本草经解》
  27. 鱢嗽《中医词典》
  28. 桑叶《本草便读》
  29. 扫描免疫电镜的具体操作步骤《实用免疫细胞与核酸》
  30. 桑叶《本草崇原》
  31. 扫描免疫电镜技术《实用免疫细胞与核酸》


牛胶蒸法_《外科证治全书》_中医外科_【岐黄之术】

牛胶蒸法

牛胶蒸法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痈疽、发背、痔漏、恶疮、 疮久顽不敛等证，用牛皮胶一块，水熬稀稠，摊浓纸上，每众二两煎汤热洗去胶纸。外用膏药贴之，次日再照前蒸洗，直至脓尽疮干为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑枝火烘法
  • 当前页：牛胶蒸法
  • 下一页：通用方（计七十七方）
<<< 返回本书目录
  1. 牛将军序《达摩洗髓易筋经》
  2. 牛胶蒸法歌《医宗金鉴》
  3. 牛黄镇惊丸【方剂大全】
  4. 牛角《本草纲目》完整版
  5. 牛黄泻心汤【方剂大全】
  6. 牛角《证类本草》
  7. 牛黄小鸟犀圆【方剂大全】
  8. 牛角（角思）【中药大全】
  9. 牛黄丸【方剂大全】
  10. 牛角瓜【中药大全】
  11. 牛黄丸《小儿药证直诀》
  12. 牛角七【中药大全】
  13. 牛黄铁粉丹【方剂大全】
  14. 牛角腮《本草乘雅半偈》
  15. 牛黄天南星丸【方剂大全】
  16. 牛角腮【中药大全】
  17. 牛黄生犀圆【方剂大全】
  18. 牛角三七【中药大全】
  19. 牛黄生犀丸【方剂大全】
  20. 牛角藓【中药大全】
  21. 牛黄生肌散【方剂大全】
  22. 牛金子【中药大全】
  23. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  24. 牛筋【中药大全】
  25. 牛黄上清丸【方剂大全】
  26. 牛筋草【中药大全】
  27. 牛黄散【方剂大全】
  28. 牛筋刺寄生【中药大全】
  29. 牛黄清心圆【方剂大全】
  30. 牛筋果【中药大全】
  1. 牛胶蒸法《外科证治全书》
  2. 牛胶蒸法《中医词典》
  3. 牛胶蒸法歌《医宗金鉴》
  4. 牛胶蒸法《中医词典》
  5. 牛胶蒸法歌《外科心法要诀》
  6. 牛胶饮《冯氏锦囊秘录》
  7. 牛角《本草经集注》
  8. 牛黄朱砂丸《博济方》
  9. 牛角《新修本草》
  10. 牛黄益金散《重订囊秘喉书》
  11. 牛角《证类本草》
  12. 牛黄泻心汤《冯氏锦囊秘录》
  13. 牛角（角思）《神农本草经》
  14. 牛黄小乌犀丸《太平惠民和剂局方》
  15. 牛角、角思《中药学》
  16. 牛黄犀角丸《冯氏锦囊秘录》
  17. 牛角腮《本草衍义》
  18. 牛黄丸《小儿药证直诀》
  19. 牛角腮《医学入门》
  20. 牛黄丸《医方论》
  21. 牛角腮《本草乘雅半偈》
  22. 牛黄丸《奇方类编》
  23. 牛角鳃《千金翼方》
  24. 牛黄丸《医学心悟》
  25. 牛角鳃《名医别录》
  26. 牛黄丸《备急千金要方》
  27. 牛疥秘方《华佗神方》
  28. 牛黄通膈丸《儒门事亲》
  29. 牛筋《本草分经》
  30. 牛黄双丸《备急千金要方》
  31. 牛筋《本草害利》


通用方（计七十七方）_《外科证治全书》_中医外科_【岐黄之术】

通用方（计七十七方）
在线购买《外科证治全书》正版书籍

通用方（计七十七方）

  • 上一页
  • 目录
  • 相关
  • 下一页

以下内治方

仙方活命饮（一） 治一切阳毒，未成脓者内消，已成脓者即溃。此止痛消毒之圣药也。

穿山甲（蛤粉炒） 白芷 陈皮 当归 制没药 防风 金银花 皂刺 天花粉 甘草节贝母（去心） 赤芍

上酒一盏，煎数沸，温服。

败毒汤（二） 治痈疡 赤热痛，烦热作渴。

连翘 赤芍 银花 当归 黄芩 天花粉（各二钱） 甘草节（一钱）

上酒水各半煎，去渣温服。小儿减半。凡红痈初起及脓作未溃，热毒壅盛者，以此方煎送醒消丸三钱立效。

人参败毒散（三） 治四时伤寒瘟疫，憎寒壮热，风湿风眩，项强身痛等证。

人参 云苓 甘草 枳壳（麸炒） 桔梗 柴胡 前胡 羌活 独活 川芎 薄荷（各等分）

上研粗末，每用一两，生姜三片，水煎服，暖卧取汗。

荆防败毒散（四） 发散疮疹，及时气风毒邪热。

本方即人参败毒散，去人参加荆、防。

阳和汤（五）

熟地黄（一两） 鹿角胶（三钱） 白芥子（二钱） 肉桂（一钱） 甘草（一钱） 姜炭（五分）麻黄（五分）

上酒水各半煎去渣，入鹿角胶溶化和服。

阳和丸（六）

即前方内肉桂、姜炭、麻黄三味，照分为丸。

防风通圣散（七） 治三阳表里实热。

熟军 芒硝 归身 白芍 荆芥 麻黄 桔梗 滑石（加倍二钱） 石膏 栀子仁 黄芩 连翘 薄荷 川芎 白术 甘草 防风（各一钱）

上加葱三根、姜三片水煎，去渣热服。（按方内滑石、石膏体重力轻宜倍用。）

四物消风饮（八） 治血虚内热，皮肤游风，瘾疹瘙痒等证，及劳伤冒风身热口燥。

生地黄（四钱） 归身 赤芍（各二钱） 荆芥 薄荷 蝉蜕（各一钱五分） 柴胡 川芎黄芩（各一钱二分） 生甘草（一钱）

上水煎服。

龙胆泻肝汤（九） 治肝经湿热，小便赤涩，或囊痈，下疳、便毒、杨梅，凡肝经有余之证宜服之。

龙胆草 归尾 防风 知母 木通 丹皮 甘草（各二钱） 连翘 黄芩 金银花 天花粉 赤芍（各一钱五分）

上水煎去渣温服，或对陈酒一杯服。

导赤汤（十） 治心火及小肠热证，小便赤涩作渴。

木通 生地黄 甘草梢（各等分） 竹叶（二十片）

上水煎服。一方加人参、麦冬。

散消饮（十一）消痈散表。

羌活 荆芥 淡豆豉 当归 防风（各二钱） 川芎 制乳香 制没药 柴胡（各一钱五分）

枳壳 甘草（各一钱） 薄荷叶（五分）

上水煎去渣热服，复卧取汗。如兼燥渴加生石膏三、五钱。

托邪饮（十二）

西党参（去梢，生用，五钱） 归身（三、四钱） 白芷（一钱五分） 防风（二钱） 荆芥穗桔梗（各二钱） 橘皮（二钱） 甘草 川芎（各一钱）

上水煎去渣，对陈酒一杯温服取微汗。如头痛、项强加羌活。

润肠煎（十三） 治大肠干燥，或津液枯竭，或风热气秘，宜用此方通润之。

枳壳（二钱，气虚减半） 油当归（二钱，血弱倍用） 杏仁泥（二钱） 槐角（二钱） 橘皮（二钱） 火麻仁（五、七分）

上水煎顿服。

小柴胡汤（十四） 治邪在胆肝，半表半里，寒热往来，喜呕，或日晡发热，胁痛耳聋，郁怒等证。

人参 柴胡 黄芩 炙甘草 半夏 生姜 大枣

上水煎，绞去渣，再入火滚数沸温服。

逍遥散（十五） 治肝脾血虚，郁怒伤肝，胁痛等证。

柴胡 归身（酒洗） 白芍（酒炒） 白术（土炒，各一钱） 甘草（五分，炙） 薄荷叶（五片）

上水煎

加味逍遥散（十六） 治肝脾血虚发热等证。

即前方加丹皮、栀子仁各一钱。

二陈汤（十七） 治痰饮呕恶，风寒咳嗽，中脘不快，脾胃不和等证。

陈橘皮 陈半夏（各二钱） 茯苓（一钱五分） 甘草（八分）

上水煎

加味二陈汤（十八） 治流注 核，皮里膜外之凝痰，宜兼阳和丸用。

即前方橘皮易薄橘红五钱，加白芥子二钱。

独参汤（十九） 治气虚、气脱及反胃呕吐，喘促，粥汤入胃即吐，凡诸虚垂危者人参（二两，如无人参，则以真阿胶、党参蜜炙代之。）

上水一升，煮取四合，乘热顿服，日再进之。兼以参煮粥食之更妙。一方加大枣十枚。

四君子汤（二十） 治脾胃虚弱，饮食少思，或大便不实，面黄体瘦等证。

人参（二钱） 白术（二钱） 炙草（一钱） 茯苓（三钱）

上加姜、枣水煎，或加粳米百粒。

六君子汤（二十一） 治脾胃虚弱，饮食难化，胸膈痞闷，呕吐吞酸等证。

即前方加陈皮、半夏（各一钱五分。）

香砂六君子汤（二十二） 治过服凉药，以致食少作呕，或中气虚滞，恶心胀满等证。

即六君子汤加藿香、砂仁各八分。

四物汤（二十三） 治血虚营弱，一切血病，当以此为主。

归身（三钱，酒洗） 白芍（二钱，酒炒） 川芎（一钱） 地黄（三钱，凉血用生地，补血用熟地）

上水煎

加减四物汤（二十四） 治血虚伏热。

即前方加山栀、柴胡、丹皮。

八珍汤（二十五） 治气血两虚，调和阴阳。

即前四君、四物合剂。

十全大补汤（二十六） 治气血俱虚，肢体倦困，遗精惊悸，晡热作渴，真元损败即八珍汤加肉桂一钱，黄 酒炒二钱。

四物养荣汤（二十七）

即四物汤加人参二钱，肉桂五分，甘草炒，白芷各一钱。

保元汤（二十八）

人参 黄 甘草上水煎（按本方补气黄 炙用，托毒黄 生用。）

加味保元汤（二十九）

即前方生用，加肉桂。

补中益气汤（三十） 治劳倦伤脾，中气不足，清阳不升、体倦食少，气虚不能摄血等证。

人参（一钱） 黄 （三钱，蜜炙） 白术（炒） 归身、橘皮（各一钱五分） 甘草（一钱，炙） 升麻 柴胡（各八分）

上加姜一片、枣三枚水煎去渣温服。（如病外证未痊， 、术宜生用。）

归脾汤（三十一） 治思虑伤脾不能摄血，致血妄行，或怔忡、惊悸、盗汗、嗜卧、少食、忧郁不舒等证。

人参 白术（土炒） 归身 黄 （蜜炙） 枣仁（各二钱，炒） 木香 甘草（各五分，炙）远志（一钱，多汗燥热酌用） 龙眼肉（七枚）

上水煎食远服。

加味归脾汤（三十二） 治脾经血虚发热等证。

即前方加柴胡、山栀各一钱。

当归补血汤（三十三） 治气血损伤，肌热口渴，目赤面红，脉大而虚，重按无脉者宜用。

黄 （一两，炙） 归身（三钱）

上水一蛊，煎八分食远服。

当归黄 汤（三十四） 治营卫损伤，自汗发痉及大疽溃后脓血过多等证。

即前方当归、黄 各一两，加糯米一合煎。

大防风汤（三十五） 治足三阴亏损，寒邪内侵，鹤膝，附骨，下部等疽，不论已溃未溃俱宜。又治痢后脚膝软痛。

人参 白术 防风 羌活（各二钱） 当归（三钱） 熟地（三钱） 黄 （三钱） 杜仲（三钱） 川芎（一钱五分） 肉桂 甘草（各五分） 淮牛膝 附子（各一钱） 白芍（一钱）

上酒水各半煎。

和表八珍汤（三十六） 治表虚自汗，营卫不和，饮食无味等证。亦能托毒生肌。

当归身 黄 （生） 续断（各三钱） 白术 白芍（各二钱） 甘草 白芷（各一钱） 川芎（五分）

上姜一片、枣二枚，水煎温服。

归芍地黄汤（三十七） 治肝肾真阴不足，不能滋养荣卫，眼花耳鸣，口燥舌干，津液枯竭。

熟地（三、五钱或加至一、二两） 怀山药（三钱） 山萸肉（二钱） 牡丹皮（一钱五分）泽泻 茯苓（各一钱） 归身（二、三钱） 白芍（二钱）

上水煎，食远服。

千金内托散（三十八） 治痈毒内虚，毒不起化或腐溃不能收敛及恶寒发热。

人参 黄 生 防风 浓朴 当归 官白芷 川芎 桔梗 白芍 甘草

上酒水各半煎服。阴疽酌用。一方有金银花。

代刀散（三十九） 治痈疽脓熟不溃。

绵黄 （生） 皂刺（各一两） 制乳香 生甘草（各五钱）

上研细末和匀，每服三钱，热陈酒和服立溃。

附经验方

用黄葵子，研一粒酒服则出一头，二粒出二头。

玉真散（四十） 治跌扑金刃破伤风，重者牙关紧急、腰背反张；并蛇犬所伤。

天南星（汤泡七次。如急用，以湿纸裹煨） 防风（各等分）

上研细末，每服二钱，温酒调服。若牙关紧急，腰背反张者，每服三钱，童便调服，虽瘀血亦愈。

护心散（四十一） 治疮毒内攻，口干烦躁，恶心呕吐，服此护心解毒。

绿豆粉（一两） 制乳香（五钱，净末） 辰砂（一钱五分，飞过）

上研末，和以生甘草煎浓汤，每调下三钱，时时呷咽，要使药常在膈间。凡大痈发在三日后，宜连进十余服，使毒瓦斯出外，可免变证。即四、五日后，宜间服，解毒止痛护心。

槐花蕊（四十二） 治杨梅、下疳、痔疾神方。

新槐蕊（拣净生用。）

上一味，每食前用清酒吞下三钱许，早午晚每日三服。杨梅、下疳初感，或毒盛经久难愈者如不能饮酒，即用滚水或盐汤送下。

六味地黄丸（四十三） 治肾水亏损，小便淋漓，头目眩晕，腰腿酸软，阴虚发热，

自熟地黄（八两，蒸捣） 山茱萸 山药（各四两，炒） 丹皮（三两） 泽泻（三两） 白云苓（三两）

上为细末，和地黄膏加蜜丸桐子大。每服七、八十丸，食前滚白汤或淡盐汤送下。此方用煎汤，即名六味地黄汤。下八味丸同。

加减六味丸（四十四） 治肾虚梦遗，关元不闭。

六味地黄丸方内去泽泻、茯苓，加莲须、龙骨、线胶各一两。

八味地黄丸（四十五） 治命门火衰不能生土，以致脾胃虚寒，饮食少思，或下元冷惫等证。

六味地黄丸方内加肉桂、制附子各一两。

加减八味丸（四十六） 治肾水不足，虚火上炎，发热作渴，口舌生疮，寝汗憔悴等证。

六味地黄丸加肉桂一两、五味子四两炒，用泽泻切片蒸五次倍用。

醒消丸（四十七） 治一切痈毒壅肿，血凝气滞，红热疼痛。其效如神。

制乳香（一两） 制没药（一两） 雄精（五钱） 麝香（三分）

上研和，取黄米饭一两捣烂，入药末再捣为丸，萝卜子大，晒干，忌烘。每服三钱，热陈酒送下，醉盖取汗。待酒醒则痈消痛止矣。

犀黄丸（四十八） 治乳岩、瘰 、痰核，横 、流注、肺痈、肠痈等证。

于醒消丸内去雄精加犀黄三分，如前法为丸。每服三钱，热陈酒送下。患生上部临卧服，下部空心服。

三黄丸（四十九）专治红肿热毒，瘀痛大痈，杨梅广疮，结毒悬痈等证。

制乳香（一两） 制没药（一两） 雄精（五钱） 麝香（一钱五分） 熟大黄（二两） 犀黄（三分）

上以熟军酒浸透，入碗隔汤蒸，俟军软熟捣烂，然后以乳、没、雄、犀、麝五分和，再捣千槌为丸，如桐子大。每服五钱或三钱。

五通丸（五十） 凡大痈生于要紧穴道，将在发威之际，服此甚效。

广木香 五灵脂 麻黄 乳香（去油） 没药（各等分，去油）

上各为末和匀，用饭捣为丸如桐子大。每服五钱。

紫元丹（五十一） 治一切阴疽、阴发背、失荣、乳岩、恶核、石疽、贴骨、流注、龟背、痰核等证。凡初起皮色不异或微痛或不痛坚硬漫肿俱可用此消之。

当归 独活 红花 羌活 秦艽 穿山甲（焙） 川断 僵蚕（生） 牛膝 延胡索 川郁金 全蝎（各一两） 骨碎补（四两，去毛，炒） 蜈蚣（十条，炙） 蟾酥（五钱，酒化拌药）

共为细末、番木鳖（一斤半） 麻黄、绿豆煎水浸透，去皮心入麻油内煎老黄色取起，拌土炒筛，去油另为末。

上将制过木鳖末同前药末各半对和，水法跌为丸。每服八分，身弱者五、六分，临卧热陈酒忌此。

小金丹（五十二） 治一切阴疽、流注、痰核、瘰 、乳岩、横 等证。

白胶香 草乌 五灵脂 番木鳖（另有制法） 地龙（各一两五钱末） 乳香（去油） 没药（去）

〔批〕∶（番木鳖，水浸半月，煮数沸，再浸热汤中数日，刮去皮心，用香油煎百余沸，捞炒，入盆中拌罨一夜去土用。）

上各末称足，共归一处和匀，用糯米一两二钱研粉为浓糊和入诸末，捣千棰为丸如芡实大。此浸药，用小杯合盖，约浸一、二时，以银物加研，热陈酒冲服，醉盖取汗。凡流注等证初起，服消乃止。如成脓将溃，溃久者当以十丸作五日早晚服，杜其流走，庶不增出。但方内五灵脂与人参相反，不可与有参之药同日服。孕妇忌此。

洞天救苦丹（五十三） 治痈疽溃烂不堪，毒瓦斯深固。

蜂房（取露天有子者） 雄鼠矢（尖者） 青皮 楝树子（取立冬后者）

上用瓦炙存性，各为细末，等分发准研和。每服三钱，陈酒送服，隔两日一服。

保安万灵丹（五十四） 治风寒湿痹，湿痰流注，附骨阴疽及左瘫右痪、口眼歪斜，半身不遂，血气凝滞，偏身走痛，破伤风，牙关紧急；截，解风寒，无不应效。

茅山苍术（八两） 雄精（五钱） 麻黄 羌活 荆芥穗 防风 细辛 川乌（汤泡去皮）草乌（泡去皮） 川芎 石斛 全蝎 当归 何首乌 甘草 天麻（各一两）

上共为细末，炼蜜丸重三钱，朱砂为衣，瓷器收贮。视年老壮，病势缓急斟酌用之。如风寒发热而出，令其自收不可露风。若病无表邪，不必发汗，但用热酒化服，多饮无妨。服后避风，忌冷物，戒房事。孕妇忌服。

大枣丸（五十五） 凡溃烂不堪之证将见内膜者，先用洞天救苦丹等药托尽毒瓦斯，以此丸补益收功。

山羊矢（不拘多少，取晒干入锅炒存性，磨粉） 大枣（去皮、核）

上药先将枣捣烂如泥，然后入羊矢末，捶至成丸如梧子大。每服三、四钱，仍用黑枣煨汤送服，日二次。

子龙丸（五十六）

甘遂 大戟（各按法精制为末） 白芥子（炒为末）

〔批〕（甘遂∶每斤用甘草四两煎汤浸三日，清水再淘浸数日，去心沥干，面裹煨熟，取晒炒研用。大戟∶去旁枝，水煮透，去骨切晒。）

上末各等分，炼蜜丸绿豆大。每服三分，淡姜汤送下，日三次，忌与甘草之药同日服。

以下外治方

抑阳散（五十七） 一名红宝丹，治痈毒红肿 热疼痛。

天花粉（三两） 姜黄 香白芷 赤芍（各一两）

上生研细末，鸡子清调敷或醋调搽。

附集验方 治一切阳痈赤小豆 天花粉（等分）

上为末，米醋调敷。

抑阴散（五十八） 治阴疽漫肿不红，坚硬木痛或不痛，及筋挛骨痛，一切阴寒凝滞冷证。

草乌（二两） 南星 独活（去节） 香白芷 野狼毒（各一两）

上为细末，葱汁调涂。

冲和散（五十九） 一名阴阳散，治阳中有阴之证，初起不甚大肿，微红微疼，发热，积日不消。

紫荆皮（五两，炒） 独活（去节） 香白芷 石菖蒲 赤芍（各二两）

上为细末，葱汁调敷。

乌龙膏（六十） 治一切痈疽瘰 ，无名肿毒，初发 热未溃者神效。

陈小粉（不拘多少以锅炒之，初炒如饧，炒久则成黄黑色，冷定放地上出火毒研末。）

上用陈米醋调成糊，熬如黑漆，以瓷罐收贮。用时量毒大小摊纸上，剪孔贴之，即如冰冷，其痛即止。少顷再痒不可揭动，久则肿自消，药亦脱落。此方果验，易而有功。

（按小粉能和血络，米醋能消瘀滞，瘀破血和，故痈疽初起，可消而愈。然溯痈疽所由发，，以此膏调抑阳散敷用，遇阴疽等证，以此膏调抑阴散敷之，则源流俱清，其效更速，特表于此。）

咬头膏（六十一）治痈疖脓熟不溃。

制乳香 制没药 杏仁 木鳖粉（生） 蓖麻仁 铜绿（等分）

上为细末，另以巴豆不去油加倍，同药末捣成膏，再加白砒一分捣匀。临用取绿豆大一粒放患顶上，用膏药掩之。溃即揭下洗净，用膏贴。胎前产后忌之。

附《肘后方》（亦名咬头。）

雄麻雀矢（名白丁香，头尖挺直者是）

上研细以米醋调。每用小豆大一粒，乘湿安患顶上即溃。一方加胆矾。

海浮散（六十二）凡阳毒溃后，宜以此敷掺，极能止痛。有毒提脓，毒尽生肌，妙品也。

乳香 没药（等分）

上研极细，干掺患上，以膏药盖之。

平安饼（六十三） 专治恶肉毒根。

乌梅肉（一钱） 轻粉（五分）

上研和不见粉亮为度。如硬用津少许，不可用水。研至成膏，照患口大小作薄饼几个，贴毒根上，用膏药盖之，日易一次。俟毒根不痛，落下方止。

消管锭（六十四） 治疮口久不合，内有脓管，用此化之。

皂刺尖（炙末） 柘树膜（炙净，各五钱末） 真蟾酥（一钱，净末） 榆面（一钱） 红腹金钱鳖（炙净末，二钱）

上研极细固藏，每遇漏管先以猪鬃探其浅深，后以绵纸卷药为条塞入。日易日塞，至愈乃至。

针头散（六十五） 治一切顽疮，内有脓管、瘀肉以此化之。

赤石脂（五钱） 轻粉 麝香（各五分） 乳香（三钱） 白丁香（三钱） 生砒 黄丹（各一钱） 蜈蚣（大者一条，炙干）

上为末，搽瘀肉上，其肉自化。若疮口久不合，内有脓管者，须用此腐之。以糯粉糊和作细条阴干， 入管内，以膏药盖之，内服托里之药。

推车散（六十六） 专治多骨

推车虫（即滚矢蜣螂，炙末） 干姜（细末）

上虫末一钱配姜末五分，和匀研细，吹孔内。内有骨，次日不痛自出。吹过周时无骨出，则知内无多骨也。

五美散（六十七） 治脓窠恶疮

皮硝（一两，炒末） 章丹（一两，炒研） 硫黄（三钱） 雄精（三钱） 轻粉（一钱）

上研细末干掺、油调俱可。或用洞天嫩膏调敷，外以绵纸掩绑，不可揭动。五日后揭下，再敷一、二次全愈。如湿痒极，则先用金银散敷上，再用此药加敷。

螵蛸散（六十八） 治湿热破烂，毒水淋漓等证。或下部肾囊，足股肿痛，下疳诸疮。

海螵蛸（不必浸） 人中白（等分， ）

上为细末，先以汤熏洗患处，后以此药撒之。如干者，以麻油或熬猪油或蜜水调敷。如肿而痛者，加冰片少许。如湿水甚者，临时对加五美散用。

二味拔毒散（六十九） 治风湿诸疮，红肿痒痛，痱 等疾甚效。

明雄黄 白矾（等分）

上为末，用茶清调化，鹅翎蘸扫患处，痒痛即止，红肿即消。

金银散（七十） 专治恶疮痒彻骨。

硫黄（一两） 银朱（五钱）

上将硫黄打碎，入铜勺熔化，再加银朱搅和，离火倾油纸上，冷定取起研末，醋调敷止痒神效。如破烂，烂孔痒极者，白蜜调敷。

金霜散（七十一） 治不痒恶疮、杨梅、瘭疽、火赤天 等证。

杏仁（三钱，去皮、尖，研） 雄黄（一钱五分） 轻粉（一钱）

上研细末，雄猪胆汁调敷。

五宝散（七十二） 治痈疽溃烂，余腐未尽，肌肉不生，用此定痛化腐生肌。

人指甲 象皮（薄切） 长发（各五钱） 麝香（一钱） 冰片（二分）

上用红枣去核，逐枚包甲，以长发捆扎，同象皮在瓦上炭火炙溶成团存性研粉加麝、冰研匀贮用。

山莲散（七十三） 治一切溃烂不堪，与内腑止隔一膜者，敷之立效。

大活鲫鱼（一尾） 山羊矢上将鱼破腹去杂，以山羊矢打碎，塞实鱼腹，放瓦上慢火炙干存性为末，加麝香一钱，研和贮用。

象皮散（七十四） 治痈溃久烂，孔如掌之大者，以此掺之，至孔收小后，再用六和散敷。此药并治刀伤、跌损出血。

猪前蹄扇骨（十两， 炭研） 象皮（一两，炙存性，研）

上共研极细听用。

六和散（七十五） 治一切痈疽等毒，痛止腐尽破烂不收者，掺上即愈。

海螵蛸 龙齿（水飞） 象皮（炙存性，研末） 瓜儿血竭 乳香（去油） 轻粉（等分，研末）

上研极细末，或干掺或熬鸡蛋油调拂。

洞天膏（七十六） 治阳痈疮疖。

香白芷（四两） 木鳖子肉 蓖麻子仁 独活（各三两） 大黄（三两） 乳香 没药（各二两） 老葱（二斤，洗去泥，风干，后入）

上用麻油三斤浸药，春秋五日、夏三日、冬七日，用桑火熬至药枯，用绢将药渣沥去，将油下纸摊用。如作嫩膏则每斤油内入黄丹三两不用六两，熬黑取用。

阳和解凝膏（七十七） 治一切阴疽溃烂、瘰 、冻疮、湿痰流注等证。并可贴背心截疟。

新鲜大力草（即牛蒡子草连根叶三斤） 白凤仙花（四两活者）

上用香油十斤，将二味熬枯去渣，次日再入后药。

川芎（四两） 川附子 桂枝 大黄 当归 草乌 川乌 地龙（无则用穿山甲） 僵蚕 赤芍上熬枯，住火片时，油将冷，用夏布滤净渣，将油称准斤两，用细绢将油入锅内要清净为度为度。即以湿粗纸罨火，将油锅移冷灶上，下后药末。

制乳香末 制没药末（各二两） 麝香末（一两） 苏合油（四两）

上将三味研极细，同药合油入膏熔化搅匀，半月后摊贴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛胶蒸法
  • 当前页：通用方（计七十七方）
  • 下一页：备用要方（计九方）
<<< 返回本书目录
  1. 通用方《伤科方书》
  2. 通用方论-妇科心镜（上）《古今医统大全》
  3. 通用方《景岳全书》
  4. 通用古方诗括《医学入门》
  5. 通用方《景岳全书》
  6. 通用古方诗括：内伤《医学入门》
  7. 通用方《景岳全书》
  8. 通用古方诗括：伤寒《医学入门》
  9. 通用方《景岳全书》
  10. 通用古方诗括：杂病（二）《医学入门》
  11. 通用法（计七法）《外科证治全书》
  12. 通用古方诗括：杂病（六）《医学入门》
  13. 通音丸《外科传薪集》
  14. 通用古方诗括：杂病（三）《医学入门》
  15. 通一子杂论辨《医学读书记》
  16. 通用古方诗括：杂病（四）《医学入门》
  17. 通一子脉义《景岳全书》
  18. 通用古方诗括：杂病（五）《医学入门》
  19. 通血丸【方剂大全】
  20. 通用古方诗括：杂病（一）《医学入门》
  21. 通血散《仙传外科集验方》
  22. 通用门《跌损妙方》
  23. 通血脉【方剂主治】
  24. 通用诸方《古今医统大全》
  25. 通血脉【中药主治】
  26. 通用诸方补遗《古今医统大全》
  27. 通玄指要赋（杨氏注解）《针灸大成》
  28. 通幽汤《脾胃论》
  29. 通玄指要赋《针灸聚英》
  30. 通幽汤《汤头歌诀》
  1. 通用方（计七十七方）《外科证治全书》
  2. 通用方《伤科方书》
  3. 通用方论（妇科心镜 上）《古今医统大全》
  4. 通用方《女科证治准绳》
  5. 通用方序论《妇人大全良方》
  6. 通用方《景岳全书》
  7. 通用古方诗括《医学入门》
  8. 通用方《景岳全书》
  9. 通用门《跌损妙方》
  10. 通用方《景岳全书》
  11. 通用诸方《古今医统大全》
  12. 通用方《景岳全书》
  13. 通用诸方补遗《古今医统大全》
  14. 通用《明目至宝》
  15. 通幽汤《冯氏锦囊秘录》
  16. 通用《明目至宝》
  17. 通幽汤《医方考》
  18. 通音丸《外科传薪集》
  19. 通幽汤《万氏秘传片玉心书》
  20. 通因通用《中医词典》
  21. 通幽汤《脾胃论》
  22. 通因通用《中医名词词典》
  23. 通幽汤《医方论》
  24. 通一子杂论辨《医学读书记》
  25. 通幽汤《汤头歌诀》
  26. 通一子脉义《景岳全书》
  27. 通幽丸《目经大成》
  28. 通血散《仁术便览》
  29. 通瘀破结《中医词典》
  30. 通血散《仙传外科集验方》
  31. 通真子诊脉歌《婴童类萃》


备用要方（计九方）_《外科证治全书》_中医外科_【岐黄之术】

备用要方（计九方）
在线购买《外科证治全书》正版书籍

备用要方（计九方）

  • 上一页
  • 目录
  • 相关
  • 下一页

紫金锭（一名神仙太乙丹，一名玉枢丹、一名万病解毒丹。）解除一切中毒、积毒、虫鬼气，狂乱，迷死，牙关紧急，小儿急惊等证。凡行兵兴役之处，尤不可无。

五倍子（捶碎洗净，焙末三两） 山慈菇（去皮、净末，二两） 千金子（即续随子仁，去油取霜，一两） 红牙大戟（去芦焙干，净末一两五钱） 麝香（三钱，另研）

上和匀，用糯米煮浓饮为度，分作四十锭。每服半锭，用井花水或薄荷汤磨服，利一、二次邪鬼气、鬼胎、挛急疼痛，以暖酒磨服。凡修合时日，须用端午、七夕、重阳或天医、天德、月德日，于净室内焚香修制。凡奇怪之病，屡用如神。医家大家均宜预配应用。

蜡矾丸（一名黄矾丸。） 治金石发毒，一切痈疽，托里止痛护脏腑，神妙。不问老少，皆可服之。

黄蜡（一两，黄色者佳，熔开离火入矾末） 白矾（一两，明亮净者为末）

上和匀多人众手急作成丸桐子大。每服二、三十丸，渐加至四、五十丸，熟水或盐汤送下，，及内痈排脓托毒。

千金化毒丸 治诸恶毒。

明白矾上为丸，每服三钱，以葱头七茎煎汤送下，则痛肿俱退。再用仙方活命饮二剂去其余毒。此服，后用消毒之药，其效异常。治刍荛之人，用此即退，不用托里药亦愈。若金石毒药发疽者尤效。盖矾能解金石之毒也。一方用矾末五钱、朱砂五分，热酒下亦效。此药托里固内，止泻解毒，排脓不动脏腑，不伤气血，其药易得，其功甚大，偏僻之处，不可不知此方。或虫蛇咬伤，熔化热滴患处，痛止毒消。或热酒服数钱皆效。

吕祖一枝梅

凡男妇大人小儿新久诸病，生死难定之间，用此芡实大一饼，贴印堂之中，点官香一枝，香尽处一时后不肿不红皮肉照旧不变，谓之白云漫野，病虽轻浅，终归冥路。小儿急慢惊风，一切老幼痢疾，俱可贴之。凡病用之，皆可预知其生死也。

雄黄（五钱） 朱砂（三分） 五灵脂（三钱） 巴豆仁（五钱，不去油） 蓖麻仁（五分） 银朱（一钱五分） 麝香（三分）

上研细末，于端午日净室中，午时共研加油燕脂为膏，瓷合收贮，勿经妇人之手。临用豆大一圆，捏饼贴印堂中，其功立见。用过饼送入河中。

琼酥散 此麻药也，治一切肿毒等疮，服之开刀不痛。

蟾酥（一钱） 半夏（六分） 闹羊花（六分） 胡椒（一钱八分） 川椒（一钱八分） 川乌（一钱八分） 荜茇（一钱）

上共为细末，每服半分，黄酒调服。如欲大开，加白酒药一丸。

整骨麻药 此药开取箭头，服之不痛。

麻黄 胡茄子 姜黄 川乌 草乌（各等分） 闹羊花（倍用）

上共为末，每服五分，茶、酒任下。欲解用甘草汤，服之即苏。

敷麻药 此药敷于患上则麻木，任割不痛。

川乌尖（五钱） 草乌尖（五钱） 胡椒（一两） 蟾酥（四钱） 生南星（五钱） 生半夏（五钱）

上为末，用烧酒调敷。一方加荜茇五钱。一方加细辛一两。

冲和汤 治疮属半阴半阳，似红非红，似肿非肿。此因元气虚弱，宜补托消之。

人参 陈皮（各二钱） 黄 白术 当归 白芷（各钱半） 茯苓 川芎 皂针 制乳香制没药 金银花 甘草节（各一钱）

上酒水各半煎服。

完疮散 治湿烂诸疮，肉平不敛，及诸疮毒内肉既平，而口有不收者用此最妙。

滑石（一两，飞） 赤石脂（五钱，飞） 粉甘草（三钱）

上为末干掺，或用麻油调敷，或加枯矾一钱，痒者极宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通用方（计七十七方）
  • 当前页：备用要方（计九方）
  • 下一页：饮食中毒
<<< 返回本书目录
  1. 备用要方（计九方）《外科证治全书》
  2. 备用要方（暑症）《明医杂着》
  3. 备用要方《痧胀玉衡》
  4. 背《经络全书》
  5. 备用方类《增订叶评伤暑全书》
  6. 背《内经评文》
  7. 备用法（计六法）《外科证治全书》
  8. 背《奇症汇》
  9. 备用成方一《时病论》
  10. 背部《外科大成》
  11. 备用成方五《时病论》
  12. 背部《外科心法要诀》
  13. 备用成方四《时病论》
  14. 背部出现小水泡【疾病症状】
  15. 备用成方三《时病论》
  16. 背部弹力纤维瘤【疾病大全】
  17. 备用成方七《时病论》
  18. 背部第二行《秘传眼科龙木论》
  19. 备用成方六《时病论》
  20. 背部第二行（左右凡四十四穴）《金针秘传》
  21. 备用成方二《时病论》
  22. 背部第三行《秘传眼科龙木论》
  23. 备用成方八《时病论》
  24. 背部第三行（左右凡二十八穴）《金针秘传》
  25. 备用成方（计十六方）《时病论歌括新编》
  26. 背部痉挛【疾病症状】
  27. 备用成方（计十方）《时病论歌括新编》
  28. 背部湿痰块《医门补要》
  29. 备用成方（计十二方）《时病论歌括新编》
  30. 背部酸痛【疾病症状】
  1. 备用要方（计九方）《外科证治全书》
  2. 备用要方《痧胀玉衡》
  3. 备用要方（暑症）《明医杂着》
  4. 备用方《临证指南医案》
  5. 背《经络全书》
  6. 备用方《临证指南医案》
  7. 背《中医名词词典》
  8. 备用方《临证指南医案》
  9. 背《中医词典》
  10. 备用成方（计十六方）《时病论歌括新编》
  11. 背《内经评文》
  12. 备用成方（计十方）《时病论歌括新编》
  13. 背《奇症汇》
  14. 备用成方（计十二方）《时病论歌括新编》
  15. 背（月吕）《中医词典》
  16. 备用成方（计十二方）《时病论歌括新编》
  17. 背（月吕）筋痛《中医词典》
  18. 备用成方（计十八方）《时病论歌括新编》
  19. 背包生《中医词典》
  20. 备用成方（计七方）《时病论歌括新编》
  21. 背部《类经图翼》
  22. 备用成方（计二十三方）《时病论歌括新编》
  23. 背部《类经图翼》
  24. 备用成方（计八方）《时病论歌括新编》
  25. 背部《针灸大成》
  26. 备用成方《时病论》
  27. 背部《针灸大成》
  28. 备用成方《时病论》
  29. 背部《伤科补要》
  30. 备用成方《时病论》
  31. 背部《古今医统大全》


饮食中毒_《外科证治全书》_中医外科_【岐黄之术】

饮食中毒

饮食中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡食物经蛇、虫、百脚游过皆有毒。人若中之，觉 热胀满者，急用苦参三两、苦酒升半煮半沸，陆续饮之，吐食出即瘥。或甘草煎汤服，吐十余次，或生韭汁服数升俱效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：备用要方（计九方）
  • 当前页：饮食中毒
  • 下一页：中酒毒
<<< 返回本书目录
  1. 饮食中毒《千金宝要》
  2. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  3. 饮食症论治《类证治裁》
  4. 饮食自倍肠胃乃伤论《卫生宝鉴》
  5. 饮食与保健《食物疗法》
  6. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  7. 饮食宜忌论《外科证治全书》
  8. 饮水《景岳全书》
  9. 饮食宜忌《食物疗法》
  10. 饮水不止【方剂主治】
  11. 饮食宜忌《急救广生集》
  12. 饮水过多【方剂主治】
  13. 饮食-养生余录（下）《古今医统大全》
  14. 饮水呛咳【疾病症状】
  15. 饮食养生的作用《中医养生学》
  16. 饮水卫生《家庭医学百科·预防保健篇》
  17. 饮食养生《中医养生学》
  18. 饮水消毒方法《预防医学》
  19. 饮食无味【方剂主治】
  20. 饮邪咳喘青龙祛《三十年临证经验集》
  21. 饮食卫生《家庭医学百科·预防保健篇》
  22. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  23. 饮食调治《养老奉亲书》
  24. 饮证类伤寒《医学读书记》
  25. 饮食调养的原则《中医养生学》
  26. 饮证说约《三十年临证经验集》
  27. 饮食少思【方剂主治】
  28. 饮证说约《邹孟城三十年临证经验集》
  29. 饮食少进【方剂主治】
  30. 饮症《证治汇补》
  1. 饮食中毒《外科证治全书》
  2. 饮食中毒《中医词典》
  3. 饮食中毒《千金宝要》
  4. 饮食症论治《类证治裁》
  5. 饮食中毒烦满治之方《金匮悬解》
  6. 饮食与保健《食物疗法》
  7. 饮食中毒烦满治之方《医宗金鉴》
  8. 饮食有节《减肥新法与技巧》
  9. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  10. 饮食应用禁忌《中医饮食营养学》
  11. 饮食自倍肠胃乃伤论《卫生宝鉴》
  12. 饮食营养学的现代发展《中医饮食营养学》
  13. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  14. 饮食异常《中医内科学》
  15. 饮水《景岳全书》
  16. 饮食宜忌论《外科证治全书》
  17. 饮水即呛《医林改错》
  18. 饮食宜忌《急救广生集》
  19. 饮水消毒《家庭医学百科·预防保健篇》
  20. 饮食宜忌《医述》
  21. 饮痰《中医词典》
  22. 饮食宜忌《食物疗法》
  23. 饮痫《中医词典》
  24. 饮食养生的作用《中医养生学》
  25. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  26. 饮食养生《中医养生学》
  27. 饮邪咳喘青龙祛《三十年临证经验集》
  28. 饮食喜恶辨病《常见病自测》
  29. 饮泻《中医词典》
  30. 饮食习惯《家庭医学百科·预防保健篇》
  31. 饮心痛《中医词典》


中酒毒_《外科证治全书》_中医外科_【岐黄之术】

中酒毒

中酒毒

  • 上一页
  • 目录
  • 相关
  • 下一页

饮酒中毒者，经日不醒是也。用黑豆一升煮汁温服一盏，不过三盏即愈。中烧酒毒者，用锅以旧布浸湿，贴其胸膈，仍时时灌之，醒乃已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食中毒
  • 当前页：中酒毒
  • 下一页：中面毒
<<< 返回本书目录
  1. 中经（中品）《神农本草经》
  2. 中卷结二《经方实验录》
  3. 中焦证《博济方》
  4. 中卷结一《经方实验录》
  5. 中焦虚寒《圣济总录》
  6. 中客忤《幼幼新书》
  7. 中焦热结《圣济总录》
  8. 中老年保健《家庭医学百科·预防保健篇》
  9. 中焦热及寒泄痢方《外台秘要》
  10. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  11. 中间型链球菌感染【疾病大全】
  12. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  13. 中间葡萄膜炎【疾病大全】
  14. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  15. 中间骨牌蕨【中药大全】
  16. 中老年人的体质变化《家庭医学百科·预防保健篇》
  17. 中极穴【胸部腹部穴位】
  18. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  19. 中火酒毒论《婴童类萃》
  20. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  21. 中黄汤【方剂大全】
  22. 中髎穴【人体背部穴位】
  23. 中黄内旨《养生导引秘籍》
  24. 中六条《仲景伤寒补亡论》
  25. 中黄边白舌《敖氏伤寒金镜录》
  26. 中马忤《幼幼新书》
  27. 中华绣线梅【中药大全】
  28. 中满分消汤【方剂大全】
  29. 中华莛子藨【中药大全】
  30. 中满分消丸【方剂大全】
  1. 中酒毒《外科证治全书》
  2. 中九丸《外科十三方考》
  3. 中酒毒《奇效简便良方》
  4. 中精之腑《中医词典》
  5. 中酒头痛《中医词典》
  6. 中经络《中医词典》
  7. 中矩《中医词典》
  8. 中经（中品）《神农本草经》
  9. 中卷结二《经方实验录》
  10. 中经《校注医醇剩义》
  11. 中卷结一《经方实验录》
  12. 中经《中医词典》
  13. 中军候黑丸《备急千金要方》
  14. 中经《中医名词词典》
  15. 中军候黑丸《备急千金要方》
  16. 中金丸《博济方》
  17. 中菌毒《外科证治全书》
  18. 中金毒秘方《华佗神方》
  19. 中菌毒《奇方类编》
  20. 中金蚕蛊《奇效简便良方》
  21. 中菌毒秘方《华佗神方》
  22. 中介机制《预防医学》
  23. 中客《中医词典》
  24. 中结肠动脉《人体解剖学》
  25. 中客杵《中医词典》
  26. 中节《中医词典》
  27. 中客忤《幼幼新书》
  28. 中焦主化《中医词典》
  29. 中客忤候《诸病源候论》
  30. 中焦主化《中医名词词典》
  31. 中空《中医词典》


中面毒_《外科证治全书》_中医外科_【岐黄之术】

中面毒

中面毒

  • 上一页
  • 目录
  • 相关
  • 下一页

食面后胃脘胀闷烦渴，宜用萝卜生啖之，或捣汁服之。盖麦面大热，萝卜能解其性。

或用大蒜嚼食之，亦善解面毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中酒毒
  • 当前页：中面毒
  • 下一页：中瓜毒
<<< 返回本书目录
  1. 中闷绝《圣济总录》
  2. 中南星【中药大全】
  3. 中满门《辨证录》
  4. 中年保健《中医养生学》
  5. 中满臌胀者脾虚不运《医学传心录》
  6. 中年人的社会责任与心理状态《医学心理学》
  7. 中满分消丸【方剂大全】
  8. 中年人的身心特点《医学心理学》
  9. 中满分消汤【方剂大全】
  10. 中年人的生活就变迁与适应《医学心理学》
  11. 中马忤《幼幼新书》
  12. 中年人的心理卫生《医学心理学》
  13. 中六条《仲景伤寒补亡论》
  14. 中年人心理保健《医学心理学》
  15. 中髎穴【人体背部穴位】
  16. 中砒毒《外科正宗》
  17. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  18. 中篇《圆运动的古中医学》
  19. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  20. 中品《增广和剂局方药性总论》
  21. 中老年人的体质变化《家庭医学百科·预防保健篇》
  22. 中品《增广和剂局方药性总论》
  23. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  24. 中品《增广和剂局方药性总论》
  25. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  26. 中品《增广和剂局方药性总论》
  27. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  28. 中品药一百二十种《本草纲目》完整版
  29. 中老年保健《家庭医学百科·预防保健篇》
  30. 中品之上《增广和剂局方药性总论》
  1. 中面毒《外科证治全书》
  2. 中蒙汗药及闷香毒《外科证治全书》
  3. 中面毒《奇效简便良方》
  4. 中闷香蒙汗药《奇效简便良方》
  5. 中木鳖毒《外科证治全书》
  6. 中闷绝《圣济总录》
  7. 中木鳖毒秘方《华佗神方》
  8. 中煤炭毒《外科证治全书》
  9. 中木瓜毒《奇效简便良方》
  10. 中满者泻之于内《中医词典》
  11. 中年《中医词典》
  12. 中满者泻之于内《中医名词词典》
  13. 中年保健《中医养生学》
  14. 中满门（四则）《辨证录》
  15. 中年病人的心理与心理护理《医学心理学》
  16. 中满臌胀者脾虚不运《医学传心录》
  17. 中年人的社会责任与心理状态《医学心理学》
  18. 中满分消丸《医方论》
  19. 中年人的身心特点《医学心理学》
  20. 中满分消汤《医方论》
  21. 中年人的生活就变迁与适应《医学心理学》
  22. 中满《中医词典》
  23. 中年人的心理卫生《医学心理学》
  24. 中满《中医名词词典》
  25. 中年人心理保健《医学心理学》
  26. 中蚂蝗毒《奇效简便良方》
  27. 中鸟雀毒《外科证治全书》
  28. 中马忤《证治准绳·幼科》
  29. 中牛马肉毒《外科证治全书》
  30. 中马忤《幼幼新书》
  31. 中砒毒《外科正宗》


中瓜毒_《外科证治全书》_中医外科_【岐黄之术】

中瓜毒

中瓜毒

  • 上一页
  • 目录
  • 相关
  • 下一页

食诸瓜及黄瓜中毒，每多腹痛而泄。以糯米煮粥饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中面毒
  • 当前页：中瓜毒
  • 下一页：中果毒
<<< 返回本书目录
  1. 中蛊证治《三因极一病证方论》
  2. 中国繁缕【中药大全】
  3. 中蛊门《古今医统大全》
  4. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  5. 中蛊毒方《外台秘要》
  6. 中寒《古今医案按》
  7. 中蛊《普济方·针灸》
  8. 中寒《古今医鉴》
  9. 中骨盆狭窄【疾病症状】
  10. 中寒《急救广生集》
  11. 中腑中脏辩《吴医汇讲》
  12. 中寒《脉症治方》
  13. 中府穴【胸部腹部穴位】
  14. 中寒《秘传证治要诀及类方》
  15. 中封穴【下肢内侧穴位】
  16. 中寒《明医指掌》
  17. 中风总论《症因脉治》
  18. 中寒《仁术便览》
  19. 中风总括《杂病心法要诀》
  20. 中寒《圣济总录》
  21. 中风总括《医宗金鉴》
  22. 中寒《寿世保元》
  23. 中风肿胀辨《证治心传》
  24. 中寒《万病回春》
  25. 中风治法《三因极一病证方论》
  26. 中寒《校注医醇剩义》
  27. 中风症《医学实在易》
  28. 中寒《续名医类案》
  29. 中风证治论《叶选医衡》
  30. 中寒《也是山人医案》
  1. 中瓜毒《外科证治全书》
  2. 中蛊证治《三因极一病证方论》
  3. 中瓜毒《奇效简便良方》
  4. 中蛊下血《医学纲目》
  5. 中关《中医词典》
  6. 中蛊吐血《奇效简便良方》
  7. 中管《中医词典》
  8. 中蛊毒秘方《华佗神方》
  9. 中国部分市前十位主要疾病死亡率及死亡原因构成[/b]《医学心理学》
  10. 中蛊毒方二十一首《外台秘要》
  11. 中国餐馆综合征《默克家庭诊疗手册》
  12. 中蛊毒《奇效简便良方》
  13. 中国和利手评定方法和分类《医学心理学》
  14. 中蛊《普济方·针灸》
  15. 中国居民膳食指南《中医饮食营养学》
  16. 中蛊《新修本草》
  17. 中国心理卫生协会简况《医学心理学》
  18. 中狗肉毒《奇效简便良方》
  19. 中国药典（90）效期药品品种及期限表《医院药学》
  20. 中狗肉毒《外科证治全书》
  21. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  22. 中钩吻毒秘方《华佗神方》
  23. 中果毒《外科证治全书》
  24. 中钩吻毒《奇效简便良方》
  25. 中寒《医学集成》
  26. 中钩吻毒《外科证治全书》
  27. 中寒《时病论歌括新编》
  28. 中宫药长《中医词典》
  29. 中寒《中医名词词典》
  30. 中工《中医词典》
  31. 中寒《圣济总录》


中果毒_《外科证治全书》_中医外科_【岐黄之术】

中果毒

中果毒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡果品不时有毒，中之，以猪骨烧灰，冷水下一、二匙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中瓜毒
  • 当前页：中果毒
  • 下一页：中桐油毒
<<< 返回本书目录
  1. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  2. 中寒《古今医案按》
  3. 中国繁缕【中药大全】
  4. 中寒《古今医鉴》
  5. 中蛊证治《三因极一病证方论》
  6. 中寒《急救广生集》
  7. 中蛊门《古今医统大全》
  8. 中寒《脉症治方》
  9. 中蛊毒方《外台秘要》
  10. 中寒《秘传证治要诀及类方》
  11. 中蛊《普济方·针灸》
  12. 中寒《明医指掌》
  13. 中骨盆狭窄【疾病症状】
  14. 中寒《仁术便览》
  15. 中腑中脏辩《吴医汇讲》
  16. 中寒《圣济总录》
  17. 中府穴【胸部腹部穴位】
  18. 中寒《寿世保元》
  19. 中封穴【下肢内侧穴位】
  20. 中寒《万病回春》
  21. 中风总论《症因脉治》
  22. 中寒《校注医醇剩义》
  23. 中风总括《杂病心法要诀》
  24. 中寒《续名医类案》
  25. 中风总括《医宗金鉴》
  26. 中寒《也是山人医案》
  27. 中风肿胀辨《证治心传》
  28. 中寒《医碥》
  29. 中风治法《三因极一病证方论》
  30. 中寒《医碥》
  1. 中果毒《外科证治全书》
  2. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  3. 中寒《医学集成》
  4. 中国药典（90）效期药品品种及期限表《医院药学》
  5. 中寒《时病论歌括新编》
  6. 中国心理卫生协会简况《医学心理学》
  7. 中寒《中医名词词典》
  8. 中国居民膳食指南《中医饮食营养学》
  9. 中寒《圣济总录》
  10. 中国和利手评定方法和分类《医学心理学》
  11. 中寒《时病论歌括新编》
  12. 中国餐馆综合征《默克家庭诊疗手册》
  13. 中寒《中医词典》
  14. 中国部分市前十位主要疾病死亡率及死亡原因构成[/b]《医学心理学》
  15. 中寒《医学传灯》
  16. 中管《中医词典》
  17. 中寒《续名医类案》
  18. 中关《中医词典》
  19. 中寒《杂病广要》
  20. 中瓜毒《奇效简便良方》
  21. 中寒《证治准绳·类方》
  22. 中瓜毒《外科证治全书》
  23. 中寒《证治准绳·杂病》
  24. 中蛊证治《三因极一病证方论》
  25. 中寒《寿世保元》
  26. 中蛊下血《医学纲目》
  27. 中寒《医碥》
  28. 中蛊吐血《奇效简便良方》
  29. 中寒《医碥》
  30. 中蛊毒秘方《华佗神方》
  31. 中寒《古今医鉴》


中桐油毒_《外科证治全书》_中医外科_【岐黄之术】

中桐油毒

中桐油毒

  • 上一页
  • 目录
  • 相关
  • 下一页

桐油令人呕泄，饮热酒即解；若清油，则柿饼汤解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中果毒
  • 当前页：中桐油毒
  • 下一页：中牛马肉毒
<<< 返回本书目录
  1. 中庭穴【胸部腹部穴位】
  2. 中统论《圣济总录》
  3. 中庭疽《外科启玄》
  4. 中脘疽《医宗金鉴》
  5. 中痰《医学集成》
  6. 中脘疽门主论《疡医大全》
  7. 中痰《医法圆通》
  8. 中脘气滞【方剂主治】
  9. 中痰《景景医话》
  10. 中脘痛《古今医彻》
  11. 中水毒《幼幼新书》
  12. 中脘穴【胸部腹部穴位】
  13. 中水毒《圣济总录》
  14. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  15. 中暑中热论《叶选医衡》
  16. 中西医结合产生的社会背景《中国医学通史》
  17. 中暑中热辨《医经溯洄集》
  18. 中西医结合临床医学的发展《中国医学通史》
  19. 中暑中《伤寒括要》
  20. 中西医结合医学的基础理论《中国医学通史》
  21. 中暑有动静之异《医学传心录》
  22. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  23. 中暑条辨十一条《六因条辨》
  24. 中西医是否可以一元化呢?《中医之钥》
  25. 中暑衰竭【疾病大全】
  26. 中西医眼部主要解剖名词对照表《中医眼科学》
  27. 中暑伤暑论《医贯》
  28. 中消《药症忌宜》
  29. 中暑三（附暑风、注夏）《丹溪心法》
  30. 中邪门《辨证录》
  1. 中桐油毒《外科证治全书》
  2. 中庭疽《外科启玄》
  3. 中桐油毒《奇效简便良方》
  4. 中庭疽《中医词典》
  5. 中统论《圣济总录》
  6. 中庭《针灸学》
  7. 中外《中医词典》
  8. 中庭《中医词典》
  9. 中脘《气功外气疗法》
  10. 中庭《针灸大成》
  11. 中脘《中医词典》
  12. 中挑生毒《外科证治全书》
  13. 中脘《针灸学》
  14. 中藤黄毒《外科证治全书》
  15. 中脘（一名太仓）《针灸大成》
  16. 中痰瘫患《奇效简便良方》
  17. 中脘疽《中医词典》
  18. 中痰《奇方类编》
  19. 中脘疽《医宗金鉴》
  20. 中痰《奇效简便良方》
  21. 中脘疽《外科心法要诀》
  22. 中痰《景景医话》
  23. 中脘疽门主论《疡医大全》
  24. 中痰《医法圆通》
  25. 中脘痛《中医词典》
  26. 中痰《医学集成》
  27. 中脘痛《古今医彻》
  28. 中酸《中医词典》
  29. 中位数《预防医学》
  30. 中水银毒秘方《华佗神方》
  31. 中瘟马肉毒《奇效简便良方》


中牛马肉毒_《外科证治全书》_中医外科_【岐黄之术】

中牛马肉毒

中牛马肉毒

  • 上一页
  • 目录
  • 相关
  • 下一页

急用甘草末四两，无灰酒调服，尽量饮，须臾当吐泄。若渴不可饮水，饮水必死。又方用淡豆豉捣汁，和人乳服之即解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中桐油毒
  • 当前页：中牛马肉毒
  • 下一页：中肉脯毒
<<< 返回本书目录
  1. 中年人心理保健《医学心理学》
  2. 中砒毒《外科正宗》
  3. 中年人的心理卫生《医学心理学》
  4. 中篇《圆运动的古中医学》
  5. 中年人的生活就变迁与适应《医学心理学》
  6. 中品《增广和剂局方药性总论》
  7. 中年人的身心特点《医学心理学》
  8. 中品《增广和剂局方药性总论》
  9. 中年人的社会责任与心理状态《医学心理学》
  10. 中品《增广和剂局方药性总论》
  11. 中年保健《中医养生学》
  12. 中品《增广和剂局方药性总论》
  13. 中南星【中药大全】
  14. 中品药一百二十种《本草纲目》完整版
  15. 中闷绝《圣济总录》
  16. 中品之上《增广和剂局方药性总论》
  17. 中满门《辨证录》
  18. 中品之下《增广和剂局方药性总论》
  19. 中满臌胀者脾虚不运《医学传心录》
  20. 中期妊娠引产《妇产科学》
  21. 中满分消丸【方剂大全】
  22. 中气《秘传证治要诀及类方》
  23. 中满分消汤【方剂大全】
  24. 中气《四圣心源》
  25. 中马忤《幼幼新书》
  26. 中气《医碥》
  27. 中六条《仲景伤寒补亡论》
  28. 中气《医碥》
  29. 中髎穴【人体背部穴位】
  30. 中气《证治准绳·类方》
  1. 中牛马肉毒《外科证治全书》
  2. 中鸟雀毒《外科证治全书》
  3. 中砒毒《外科正宗》
  4. 中年人心理保健《医学心理学》
  5. 中砒毒《外科证治全书》
  6. 中年人的心理卫生《医学心理学》
  7. 中砒毒《奇效简便良方》
  8. 中年人的生活就变迁与适应《医学心理学》
  9. 中砒毒秘方《华佗神方》
  10. 中年人的身心特点《医学心理学》
  11. 中砒毒已久不能吐者《奇效简便良方》
  12. 中年人的社会责任与心理状态《医学心理学》
  13. 中砒霜毒《奇方类编》
  14. 中年病人的心理与心理护理《医学心理学》
  15. 中脾积《中医词典》
  16. 中年保健《中医养生学》
  17. 中脾积《证治准绳·幼科》
  18. 中年《中医词典》
  19. 中痞《中医词典》
  20. 中木瓜毒《奇效简便良方》
  21. 中篇读法《圆运动的古中医学》
  22. 中木鳖毒秘方《华佗神方》
  23. 中频电流的特点《理疗学》
  24. 中木鳖毒《外科证治全书》
  25. 中品《中医词典》
  26. 中面毒《奇效简便良方》
  27. 中平《中医词典》
  28. 中面毒《外科证治全书》
  29. 中七情《医述》
  30. 中蒙汗药及闷香毒《外科证治全书》
  31. 中期妊娠引产《妇产科学》


中肉脯毒_《外科证治全书》_中医外科_【岐黄之术】

中肉脯毒

中肉脯毒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡肉经密器盖过夜者为郁肉，屋漏沽着者为漏脯，皆有毒，误食者杀人。宜饮韭汁解之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中牛马肉毒
  • 当前页：中肉脯毒
  • 下一页：中狗肉毒
<<< 返回本书目录
  1. 中人忤《幼幼新书》
  2. 中上腹持续性疼痛【疾病症状】
  3. 中热中暑总论《症因脉治》
  4. 中上腹痛【疾病症状】
  5. 中热条辨八条《六因条辨》
  6. 中深半身不收舌难言《医学纲目》
  7. 中热《圣济总录》
  8. 中湿《扁鹊心书》
  9. 中青年脑梗死【疾病大全】
  10. 中湿《丹溪心法》
  11. 中浅半身偏痛舌能言《医学纲目》
  12. 中湿《古今医鉴》
  13. 中气药《圆运动的古中医学》
  14. 中湿《急救广生集》
  15. 中气下陷证《临证实验录》
  16. 中湿《秘传证治要诀及类方》
  17. 中气不足【方剂主治】
  18. 中湿《仁术便览》
  19. 中气《证治准绳·杂病》
  20. 中湿《伤寒标本心法类萃》
  21. 中气《证治准绳·类方》
  22. 中湿《伤寒捷诀》
  23. 中气《医碥》
  24. 中湿《寿世保元》
  25. 中气《医碥》
  26. 中湿《万病回春》
  27. 中气《四圣心源》
  28. 中湿《医碥》
  29. 中气《秘传证治要诀及类方》
  30. 中湿《医碥》
  1. 中肉脯毒《外科证治全书》
  2. 中人忤《证治准绳·幼科》
  3. 中洒《中医词典》
  4. 中人忤《幼幼新书》
  5. 中砂毒《外科证治全书》
  6. 中热中暑总论《症因脉治》
  7. 中殇《中医词典》
  8. 中热泻《症因脉治》
  9. 中商《中医词典》
  10. 中热条辨八条《六因条辨》
  11. 中深半身不收舌难言《医学纲目》
  12. 中热候《诸病源候论》
  13. 中湿《医学集成》
  14. 中热病《症因脉治》
  15. 中湿《时病论歌括新编》
  16. 中热《华佗神方》
  17. 中湿《育婴家秘》
  18. 中热《中医词典》
  19. 中湿《时病论歌括新编》
  20. 中热《圣济总录》
  21. 中湿《中医词典》
  22. 中泉《中医词典》
  23. 中湿《伤寒标本心法类萃》
  24. 中蚯蚓毒，形如大麻风须眉皆落《奇方类编》
  25. 中湿《伤寒捷诀》
  26. 中蚯蚓毒《奇方类编》
  27. 中湿《医述》
  28. 中清之腑《中医词典》
  29. 中湿《杂病广要》
  30. 中轻粉毒秘方《华佗神方》
  31. 中湿《证治准绳·类方》


中狗肉毒_《外科证治全书》_中医外科_【岐黄之术】

中狗肉毒

中狗肉毒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡食狗肉胀满不消，用芦柴根鲜者捣汁饮之，干者煮汁饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中肉脯毒
  • 当前页：中狗肉毒
  • 下一页：中鱼毒
<<< 返回本书目录
  1. 中腑中脏辩《吴医汇讲》
  2. 中骨盆狭窄【疾病症状】
  3. 中府穴【胸部腹部穴位】
  4. 中蛊《普济方·针灸》
  5. 中封穴【下肢内侧穴位】
  6. 中蛊毒方《外台秘要》
  7. 中风总论《症因脉治》
  8. 中蛊门《古今医统大全》
  9. 中风总括《杂病心法要诀》
  10. 中蛊证治《三因极一病证方论》
  11. 中风总括《医宗金鉴》
  12. 中国繁缕【中药大全】
  13. 中风肿胀辨《证治心传》
  14. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  15. 中风治法《三因极一病证方论》
  16. 中寒《古今医案按》
  17. 中风症《医学实在易》
  18. 中寒《古今医鉴》
  19. 中风证治论《叶选医衡》
  20. 中寒《急救广生集》
  21. 中风证治《医宗金鉴》
  22. 中寒《脉症治方》
  23. 中风证治《妇科心法要诀》
  24. 中寒《秘传证治要诀及类方》
  25. 中风证《古今名医汇粹》
  26. 中寒《明医指掌》
  27. 中风章《医学妙谛》
  28. 中寒《仁术便览》
  29. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  30. 中寒《圣济总录》
  1. 中狗肉毒《外科证治全书》
  2. 中钩吻毒秘方《华佗神方》
  3. 中狗肉毒《奇效简便良方》
  4. 中钩吻毒《奇效简便良方》
  5. 中蛊《新修本草》
  6. 中钩吻毒《外科证治全书》
  7. 中蛊《普济方·针灸》
  8. 中宫药长《中医词典》
  9. 中蛊毒《奇效简便良方》
  10. 中工《中医词典》
  11. 中蛊毒方二十一首《外台秘要》
  12. 中工《中医名词词典》
  13. 中蛊毒秘方《华佗神方》
  14. 中各肉目死毒《奇效简便良方》
  15. 中蛊吐血《奇效简便良方》
  16. 中隔夜茶水毒《奇效简便良方》
  17. 中蛊下血《医学纲目》
  18. 中胳《中医名词词典》
  19. 中蛊证治《三因极一病证方论》
  20. 中附子毒秘方《华佗神方》
  21. 中瓜毒《外科证治全书》
  22. 中附子毒《外科证治全书》
  23. 中瓜毒《奇效简便良方》
  24. 中附上《中医词典》
  25. 中关《中医词典》
  26. 中腑中脏辩《吴医汇讲》
  27. 中管《中医词典》
  28. 中腑《校注医醇剩义》
  29. 中国部分市前十位主要疾病死亡率及死亡原因构成[/b]《医学心理学》
  30. 中腑《明医指掌》
  31. 中国餐馆综合征《默克家庭诊疗手册》


中鱼毒_《外科证治全书》_中医外科_【岐黄之术】

中鱼毒

中鱼毒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡食鱼中毒烦乱者，用橘皮煎浓汁服之即解。或捣冬瓜汁饮之。鳝毒食蟹即解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中狗肉毒
  • 当前页：中鱼毒
  • 下一页：中河豚毒
<<< 返回本书目录
  1. 中庸之道《侣山堂类辩》
  2. 中燥《吴鞠通医案》
  3. 中饮食毒门主论《疡医大全》
  4. 中指半月甲呈粉红色【疾病症状】
  5. 中医中药在免疫上的应用《免疫与健康》
  6. 中指不明原因痛【疾病症状】
  7. 中医中药研究中实验动物的选择与应用《实验动物科学》
  8. 中指定同身寸图《重楼玉钥》
  9. 中医治本、西医治标是否可以说得通?《中医之钥》
  10. 中指尖推到横门穴法《推拿抉微》
  11. 中医诊断学发展简史《中医诊断学》
  12. 中指取寸《针灸大成》
  13. 中医诊断学的主要内容《中医诊断学》
  14. 中指同身寸法《针灸聚英》
  15. 中医诊断学的原理及其原则《中医诊断学》
  16. 中指指甲凹陷【疾病症状】
  17. 中医这么好?为什么西医的各大医院都人满为患，一床难求，而不找中医呢?《中医之钥》
  18. 中治法《石室秘录》
  19. 中医预防与养生保健《社区中医药服务工作指南》（试行）
  20. 中诸毒《急救良方》
  21. 中医有许多秘方、偏方，为什么中医都这么自私，秘而不宣，不肯公开，以供大众治疗之用?《中医之钥》
  22. 中诸毒物《卫生易简方》
  23. 中医饮食营养学发展史《中医饮食营养学》
  24. 中渚穴【上肢外侧穴位】
  25. 中医饮食营养学的概念和内容《中医饮食营养学》
  26. 中注穴【胸部腹部穴位】
  27. 中医饮食保健《趣味中医》
  28. 终始《黄帝内经·灵枢》
  29. 中医医疗《社区中医药服务工作指南》（试行）
  30. 终始《灵枢悬解》
  1. 中鱼毒《外科证治全书》
  2. 中鱼鳖鳝及死畜毒《奇效简便良方》
  3. 中鱼毒《奇效简便良方》
  4. 中鱼鳖毒《奇效简便良方》
  5. 中鱼毒《奇效简便良方》
  6. 中黝子毒《奇效简便良方》
  7. 中鱼毒秘方《华佗神方》
  8. 中庸之道《侣山堂类辩》
  9. 中芫花毒秘方《华佗神方》
  10. 中饮馔内毒未辨何物《奇效简便良方》
  11. 中运《中医词典》
  12. 中饮食毒门主论《疡医大全》
  13. 中脏《中医名词词典》
  14. 中饮食毒门主方《疡医大全》
  15. 中脏《中医词典》
  16. 中银HT毒《外科证治全书》
  17. 中脏《明医指掌》
  18. 中医中药在免疫上的应用《免疫与健康》
  19. 中脏《校注医醇剩义》
  20. 中医治本、西医治标是否可以说得通?《中医之钥》
  21. 中皂矾毒《外科证治全书》
  22. 中医政策和中医工作《中国医学通史》
  23. 中燥《吴鞠通医案》
  24. 中医证型与胃粘膜肠上皮化生的关系《中国幽门螺杆菌研究》
  25. 中贼风秘方《华佗神方》
  26. 中医证型动物模型在中国药研究中的应用《实验动物科学》
  27. 中闸《中医词典》
  28. 中医证型动物模型复制方法及动物选择《实验动物科学》
  29. 中鸩毒《外科证治全书》
  30. 中医诊法的研究《中国医学通史》
  31. 中鸩酒《奇效简便良方》


中河豚毒_《外科证治全书》_中医外科_【岐黄之术】

中河豚毒

中河豚毒

  • 上一页
  • 目录
  • 相关
  • 下一页

毒之所在∶腹之子，目之睛，脊之血。故浸血不净有紫赤斑眼，及误破肠子，或修治不如法及染屋尘者，皆胀杀人。中之用橄榄汁，或芦根汁及粪汁并解，甘蔗汁亦解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中鱼毒
  • 当前页：中河豚毒
  • 下一页：中蟹毒
<<< 返回本书目录
  1. 中和丸【方剂大全】
  2. 中华补血草【中药大全】
  3. 中和汤【方剂大全】
  4. 中华短肠蕨【中药大全】
  5. 中和汤《扁鹊心书》
  6. 中华胡枝子【中药大全】
  7. 中和理阴汤【方剂大全】
  8. 中华剑蕨【中药大全】
  9. 中行丸【方剂大全】
  10. 中华里白【中药大全】
  11. 中寒中暑（附中恶）《婴童类萃》
  12. 中华人民共和国传染病防治法《传染病》
  13. 中寒治验《卫生宝鉴》
  14. 中华人民共和国法定计算单位表《医院药学》
  15. 中寒治法《三因极一病证方论》
  16. 中华人民共和国药品管理法《医院药学》
  17. 中寒章《医学妙谛》
  18. 中华人民共和国药品管理法实施办法《医院药学》
  19. 中寒泻《医宗金鉴》
  20. 中华赛爵床【中药大全】
  21. 中寒泻《儿科萃精》
  22. 中华石龙尾【中药大全】
  23. 中寒色脉《医门法律》
  24. 中华石楠【中药大全】
  25. 中寒门方《医门法律》
  26. 中华石楠果【中药大全】
  27. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  28. 中华水龙骨【中药大全】
  29. 中寒门《石室秘录》
  30. 中华蹄盖蕨【中药大全】
  1. 中河豚毒《外科证治全书》
  2. 中和养身《中医词典》
  3. 中河鱼脍并狗毒《奇效简便良方》
  4. 中和丸《奇方类编》
  5. 中胡粉毒秘方《华佗神方》
  6. 中和汤《扁鹊心书》
  7. 中花椒毒《外科证治全书》
  8. 中和及溶解病毒作用《医学免疫学》
  9. 中花椒毒《奇效简便良方》
  10. 中寒中暑（附中恶）《婴童类萃》
  11. 中华人民共和国传染病防治法《传染病》
  12. 中寒治验《卫生宝鉴》
  13. 中华人民共和国药品管理法《医院药学》
  14. 中寒证治《仁斋直指方论（附补遗）》
  15. 中华人民共和国药品管理法实施办法《医院药学》
  16. 中寒章《医学妙谛》
  17. 中华药膳漫话《中医饮食营养学》
  18. 中寒泻《幼科心法要诀》
  19. 中黄边白舌《敖氏伤寒金镜录》
  20. 中寒泻《儿科萃精》
  21. 中黄内旨《养生导引秘籍》
  22. 中寒泻《医宗金鉴》
  23. 中火《中医词典》
  24. 中寒泻《中医词典》
  25. 中火酒毒论《婴童类萃》
  26. 中寒色脉六则《医门法律》
  27. 中鸡毒《外科证治全书》
  28. 中寒门方《医门法律》
  29. 中鸡肉毒《奇效简便良方》
  30. 中寒门（七则）《辨证录》
  31. 中积霍乱《圆运动的古中医学》


中蟹毒_《外科证治全书》_中医外科_【岐黄之术】

中蟹毒

中蟹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡食蟹中毒，用紫苏叶煎汁饮之或藕汁或捣蒜汁俱可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中河豚毒
  • 当前页：中蟹毒
  • 下一页：中鳖毒
<<< 返回本书目录
  1. 中邪门《辨证录》
  2. 中心暗点或弓形暗点【疾病症状】
  3. 中消《药症忌宜》
  4. 中心暗点扩大【疾病症状】
  5. 中西医眼部主要解剖名词对照表《中医眼科学》
  6. 中心暗点以及屈光度的改变【疾病症状】
  7. 中西医是否可以一元化呢?《中医之钥》
  8. 中心摆药的作用与实施办法《医院药学》
  9. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  10. 中心静脉压偏低【疾病症状】
  11. 中西医结合医学的基础理论《中国医学通史》
  12. 中心静脉压偏高【疾病症状】
  13. 中西医结合临床医学的发展《中国医学通史》
  14. 中心性钙化【疾病症状】
  15. 中西医结合产生的社会背景《中国医学通史》
  16. 中心性浆液性脉络膜视网膜病变【疾病大全】
  17. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  18. 中心性软骨肉瘤【疾病大全】
  19. 中脘穴【胸部腹部穴位】
  20. 中心性渗出性脉络膜视网膜病变【疾病大全】
  21. 中脘痛《古今医彻》
  22. 中心性渗出性脉络膜视网膜炎【疾病大全】
  23. 中脘气滞【方剂主治】
  24. 中星岁差考《类经图翼》
  25. 中脘疽门主论《疡医大全》
  26. 中兴论（又十九）《景岳全书》
  27. 中脘疽《医宗金鉴》
  28. 中性白(粒)细胞减少症【疾病大全】
  29. 中统论《圣济总录》
  30. 中性粒细胞功能的检测《免疫学和免疫学检验》
  1. 中蟹毒《外科证治全书》
  2. 中邪门（六则）《辨证录》
  3. 中蟹毒《奇效简便良方》
  4. 中消《药症忌宜》
  5. 中蟹毒《奇效简便良方》
  6. 中消《中医词典》
  7. 中蟹毒秘方《华佗神方》
  8. 中消《中医名词词典》
  9. 中心摆药的现状《医院药学》
  10. 中溪《中医词典》
  11. 中心摆药的作用《医院药学》
  12. 中西医眼部主要解剖名词对照表《中医眼科学》
  13. 中心视力检查《眼科学》
  14. 中西医学比较研究《中国医学通史》
  15. 中心性浆液性脉络膜视网膜病变《眼科学》
  16. 中西医是否可以一元化呢?《中医之钥》
  17. 中心性渗出性脉络膜视网膜病变《眼科学》
  18. 中西医论争《中国医学通史》
  19. 中星岁差考《类经图翼》
  20. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  21. 中兴论《景岳全书》
  22. 中西医结合产生的社会背景《中国医学通史》
  23. 中杏仁毒《外科证治全书》
  24. 中西医结合辨治可提高疗效《中国幽门螺杆菌研究》
  25. 中杏仁毒《奇效简便良方》
  26. 中西医汇通派《中医词典》
  27. 中杏仁毒秘方《华佗神方》
  28. 中西医汇通的经验教训《中国医学通史》
  29. 中性粒细胞《免疫学和免疫学检验》
  30. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  31. 中性粒细胞功能的检测《免疫学和免疫学检验》


中鳖毒_《外科证治全书》_中医外科_【岐黄之术】

中鳖毒

中鳖毒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡食鳖中毒，用豆豉一合，新汲水一碗，煎浓汁顿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中蟹毒
  • 当前页：中鳖毒
  • 下一页：中鸡毒
<<< 返回本书目录
  1. 中焙舌《敖氏伤寒金镜录》
  2. 中部《跌打损伤方》
  3. 中白散【方剂大全】
  4. 中藏经《古今医统大全》
  5. 中白散《外科传薪集》
  6. 中草药的采集与炮制《中药学》
  7. 中?-伤寒门（下）《古今医统大全》
  8. 中草药的性能《中药学》
  9. 中、暑《地震灾后常见病多发病中医药治疗手册》
  10. 中草药的应用《中药学》
  11. 螲蟷【中药大全】
  12. 中草药疗效《本草纲目》完整版
  13. 雉子筵根【中药大全】
  14. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  15. 雉子筵【中药大全】
  16. 中成药《国家基本药物目录》（2009版）
  17. 雉尾【中药大全】
  18. 中冲穴【上肢内侧穴位】
  19. 雉脑膏【方剂大全】
  20. 中搭疽门主论《疡医大全》
  21. 雉脑【中药大全】
  22. 中搭手《医宗金鉴》
  23. 雉肝散【方剂大全】
  24. 中丹《扁鹊心书》
  25. 雉肝【中药大全】
  26. 中丹田《养生导引秘籍》
  27. 雉【中药大全】
  28. 中道说《吴医汇讲》
  29. 雉《本草纲目》图文版
  30. 中都穴【下肢内侧穴位】
  1. 中鳖毒《外科证治全书》
  2. 中焙舌《敖氏伤寒金镜录》
  3. 中鳖毒《奇方类编》
  4. 中焙（bèi倍）舌《中医词典》
  5. 中冰片毒《奇效简便良方》
  6. 中背发《万氏秘传外科心法》
  7. 中病傍取《中医词典》
  8. 中半夏毒秘方《华佗神方》
  9. 中部《跌打损伤方》
  10. 中半夏毒《外科证治全书》
  11. 中苍耳子毒《外科证治全书》
  12. 中斑蝥毒《奇效简便良方》
  13. 中藏经《古今医统大全》
  14. 中斑蝥毒《外科证治全书》
  15. 中草药《中医名词词典》
  16. 中斑鸠毒《外科证治全书》
  17. 中草药《药理学》
  18. 中白散《外科传薪集》
  19. 中草药的采集与炮制《中药学》
  20. 中白果毒《奇效简便良方》
  21. 中草药的采集与贮藏《中药学》
  22. 中巴豆毒秘方《华佗神方》
  23. 中草药的炮制《中药学》
  24. 中巴豆毒秘方《华佗神方》
  25. 中草药的性能《中药学》
  26. 中巴豆毒秘方《华佗神方》
  27. 中草药的应用《中药学》
  28. 中巴豆毒《奇方类编》
  29. 中草药化学成分一般鉴别方法《医院药学》
  30. 中巴豆毒《奇效简便良方》
  31. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》


中鸡毒_《外科证治全书》_中医外科_【岐黄之术】

中鸡毒

中鸡毒

  • 上一页
  • 目录
  • 相关
  • 下一页

好醋饮之即愈，未愈再服。鸡子亦然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中鳖毒
  • 当前页：中鸡毒
  • 下一页：中雉毒
<<< 返回本书目录
  1. 中火酒毒论《婴童类萃》
  2. 中极穴【胸部腹部穴位】
  3. 中黄汤【方剂大全】
  4. 中间骨牌蕨【中药大全】
  5. 中黄内旨《养生导引秘籍》
  6. 中间葡萄膜炎【疾病大全】
  7. 中黄边白舌《敖氏伤寒金镜录》
  8. 中间型链球菌感染【疾病大全】
  9. 中华绣线梅【中药大全】
  10. 中焦热及寒泄痢方《外台秘要》
  11. 中华莛子藨【中药大全】
  12. 中焦热结《圣济总录》
  13. 中华蹄盖蕨【中药大全】
  14. 中焦虚寒《圣济总录》
  15. 中华水龙骨【中药大全】
  16. 中焦证《博济方》
  17. 中华石楠果【中药大全】
  18. 中经（中品）《神农本草经》
  19. 中华石楠【中药大全】
  20. 中卷结二《经方实验录》
  21. 中华石龙尾【中药大全】
  22. 中卷结一《经方实验录》
  23. 中华赛爵床【中药大全】
  24. 中客忤《幼幼新书》
  25. 中华人民共和国药品管理法实施办法《医院药学》
  26. 中老年保健《家庭医学百科·预防保健篇》
  27. 中华人民共和国药品管理法《医院药学》
  28. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  29. 中华人民共和国法定计算单位表《医院药学》
  30. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  1. 中鸡毒《外科证治全书》
  2. 中火酒毒论《婴童类萃》
  3. 中鸡肉毒《奇效简便良方》
  4. 中火《中医词典》
  5. 中积霍乱《圆运动的古中医学》
  6. 中黄内旨《养生导引秘籍》
  7. 中极《中医词典》
  8. 中黄边白舌《敖氏伤寒金镜录》
  9. 中极《针灸学》
  10. 中华药膳漫话《中医饮食营养学》
  11. 中极（一名玉泉，一名气原）《针灸大成》
  12. 中华人民共和国药品管理法实施办法《医院药学》
  13. 中间复合物学说《生物化学与分子生物学》
  14. 中华人民共和国药品管理法《医院药学》
  15. 中间葡萄膜炎《眼科学》
  16. 中华人民共和国传染病防治法《传染病》
  17. 中肩发《万氏秘传外科心法》
  18. 中花椒毒《奇效简便良方》
  19. 中肩井《中医词典》
  20. 中花椒毒《外科证治全书》
  21. 中碱水毒《奇效简便良方》
  22. 中胡粉毒秘方《华佗神方》
  23. 中箭毒秘方《华佗神方》
  24. 中河鱼脍并狗毒《奇效简便良方》
  25. 中焦《中医词典》
  26. 中河豚毒《外科证治全书》
  27. 中焦热《卫生宝鉴》
  28. 中和养身《中医词典》
  29. 中焦热及寒泄痢方三首《外台秘要》
  30. 中和丸《奇方类编》
  31. 中焦热结《圣济总录》


中雉毒_《外科证治全书》_中医外科_【岐黄之术】

中雉毒

中雉毒

  • 上一页
  • 目录
  • 相关
  • 下一页

犀角末，新汲水调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中鸡毒
  • 当前页：中雉毒
  • 下一页：中鸭毒
<<< 返回本书目录
  1. 中治法《石室秘录》
  2. 中诸毒《急救良方》
  3. 中指指甲凹陷【疾病症状】
  4. 中诸毒物《卫生易简方》
  5. 中指同身寸法《针灸聚英》
  6. 中渚穴【上肢外侧穴位】
  7. 中指取寸《针灸大成》
  8. 中注穴【胸部腹部穴位】
  9. 中指尖推到横门穴法《推拿抉微》
  10. 终始《黄帝内经·灵枢》
  11. 中指定同身寸图《重楼玉钥》
  12. 终始《灵枢悬解》
  13. 中指不明原因痛【疾病症状】
  14. 终始第九（法野）《内经评文》
  15. 中指半月甲呈粉红色【疾病症状】
  16. 终始根结释义《子午流注说难》
  17. 中燥《吴鞠通医案》
  18. 终之气《儒门事亲》
  19. 中庸之道《侣山堂类辩》
  20. 终治法《石室秘录》
  21. 中饮食毒门主论《疡医大全》
  22. 盅鸣《盘珠集胎产症治》
  23. 中医中药在免疫上的应用《免疫与健康》
  24. 钟摆征【疾病症状】
  25. 中医中药研究中实验动物的选择与应用《实验动物科学》
  26. 钟萼木【中药大全】
  27. 中医治本、西医治标是否可以说得通?《中医之钥》
  28. 钟花草【中药大全】
  29. 中医诊断学发展简史《中医诊断学》
  30. 钟馗《本草纲目》完整版
  1. 中雉毒《外科证治全书》
  2. 中治法《石室秘录》
  3. 中钟乳石毒《外科证治全书》
  4. 中指同身寸图《古今医统大全》
  5. 中州《中医词典》
  6. 中指同身寸法《针灸聚英》
  7. 中诸菜毒《外科证治全书》
  8. 中指同身寸法《类经图翼》
  9. 中诸毒《奇效简便良方》
  10. 中指同身寸《中医词典》
  11. 中诸毒《急救良方》
  12. 中指节于（中指之节）《手穴手纹诊治》
  13. 中诸毒秘方《华佗神方》
  14. 中指节《中医词典》
  15. 中诸毒物《卫生易简方》
  16. 中指尖推到横门穴法《推拿抉微》
  17. 中诸瓜毒《奇效简便良方》
  18. 中指独立式《气功外气疗法》
  19. 中诸鬼祟《急救广生集》
  20. 中指定同身寸图《重楼玉钥》
  21. 中诸鸟肉毒《奇效简便良方》
  22. 中指《中医词典》
  23. 中诸肉毒秘方《华佗神方》
  24. 中正之官《中医词典》
  25. 中诸项毒《奇效简便良方》
  26. 中鸩酒《奇效简便良方》
  27. 中诸药毒《奇方类编》
  28. 中鸩毒《外科证治全书》
  29. 中诸药相反毒《外科证治全书》
  30. 中闸《中医词典》
  31. 中诸鱼毒《奇效简便良方》


中鸭毒_《外科证治全书》_中医外科_【岐黄之术】

中鸭毒

中鸭毒

  • 上一页
  • 目录
  • 相关
  • 下一页

糯米泔水，热服一、二盏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中雉毒
  • 当前页：中鸭毒
  • 下一页：中鸟雀毒
<<< 返回本书目录
  1. 中虚湿热证《临证实验录》
  2. 中亚天仙子【中药大全】
  3. 中性粒细胞增高【疾病症状】
  4. 中央晕轮状脉络膜萎缩【疾病大全】
  5. 中性粒细胞增多症【疾病大全】
  6. 中阳虚冷证《临证实验录》
  7. 中性粒细胞减少症【疾病大全】
  8. 中妖门《辨证录》
  9. 中性粒细胞功能的检测《免疫学和免疫学检验》
  10. 中药、天然药物注册分类及申报资料要求《中药法规》
  11. 中性白(粒)细胞减少症【疾病大全】
  12. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  13. 中兴论（又十九）《景岳全书》
  14. 中药保健药品的管理规定《医院药学》
  15. 中星岁差考《类经图翼》
  16. 中药的采集《中药基本理论知识》
  17. 中心性渗出性脉络膜视网膜炎【疾病大全】
  18. 中药的采收《本草纲目》完整版
  19. 中心性渗出性脉络膜视网膜病变【疾病大全】
  20. 中药的产地《本草纲目》完整版
  21. 中心性软骨肉瘤【疾病大全】
  22. 中药的产地《中药基本理论知识》
  23. 中心性浆液性脉络膜视网膜病变【疾病大全】
  24. 中药的成分《本草纲目》完整版
  25. 中心性钙化【疾病症状】
  26. 中药的毒性《本草纲目》完整版
  27. 中心静脉压偏高【疾病症状】
  28. 中药的发展《本草纲目》完整版
  29. 中心静脉压偏低【疾病症状】
  30. 中药的分类《中药基本理论知识》
  1. 中鸭毒《外科证治全书》
  2. 中血堂《医宗金鉴》
  3. 中鸭肉毒《奇方类编》
  4. 中血堂《正骨心法要旨》
  5. 中烟毒《外科证治全书》
  6. 中血堂《中医词典》
  7. 中盐卤毒《外科证治全书》
  8. 中血脉《中医词典》
  9. 中央的医药机构《中国医学通史》
  10. 中虚脱血《金匮翼》
  11. 中央前回的感觉投射《生理学》
  12. 中虚湿热证《临证实验录》
  13. 中阳《中医词典》
  14. 中虚喉痛《圆运动的古中医学》
  15. 中阳不振《中医名词词典》
  16. 中虚烦呕（产后）《金匮悬解》
  17. 中阳不振《中医词典》
  18. 中宿肉漏脯毒《奇效简便良方》
  19. 中阳虚冷证《临证实验录》
  20. 中雄黄毒秘方《华佗神方》
  21. 中妖门（六则）《辨证录》
  22. 中雄黄毒《奇效简便良方》
  23. 中药、天然药物注册分类及申报资料要求《中药法规》
  24. 中雄黄毒《外科证治全书》
  25. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  26. 中性粒细胞在ARDS发病中的作用《病理生理学》
  27. 中药保健药品的管理规定《医院药学》
  28. 中性粒细胞功能的检测《免疫学和免疫学检验》
  29. 中药避孕《中医词典》
  30. 中性粒细胞《免疫学和免疫学检验》
  31. 中药材品种的本草考证《中国医学通史》


中鸟雀毒_《外科证治全书》_中医外科_【岐黄之术】

中鸟雀毒

中鸟雀毒

  • 上一页
  • 目录
  • 相关
  • 下一页

豆汁饮之。又生扁豆末冷水服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中鸭毒
  • 当前页：中鸟雀毒
  • 下一页：中斑鸠毒
<<< 返回本书目录
  1. 中年人心理保健《医学心理学》
  2. 中砒毒《外科正宗》
  3. 中年人的心理卫生《医学心理学》
  4. 中篇《圆运动的古中医学》
  5. 中年人的生活就变迁与适应《医学心理学》
  6. 中品《增广和剂局方药性总论》
  7. 中年人的身心特点《医学心理学》
  8. 中品《增广和剂局方药性总论》
  9. 中年人的社会责任与心理状态《医学心理学》
  10. 中品《增广和剂局方药性总论》
  11. 中年保健《中医养生学》
  12. 中品《增广和剂局方药性总论》
  13. 中南星【中药大全】
  14. 中品药一百二十种《本草纲目》完整版
  15. 中闷绝《圣济总录》
  16. 中品之上《增广和剂局方药性总论》
  17. 中满门《辨证录》
  18. 中品之下《增广和剂局方药性总论》
  19. 中满臌胀者脾虚不运《医学传心录》
  20. 中期妊娠引产《妇产科学》
  21. 中满分消丸【方剂大全】
  22. 中气《秘传证治要诀及类方》
  23. 中满分消汤【方剂大全】
  24. 中气《四圣心源》
  25. 中马忤《幼幼新书》
  26. 中气《医碥》
  27. 中六条《仲景伤寒补亡论》
  28. 中气《医碥》
  29. 中髎穴【人体背部穴位】
  30. 中气《证治准绳·类方》
  1. 中鸟雀毒《外科证治全书》
  2. 中年人心理保健《医学心理学》
  3. 中牛马肉毒《外科证治全书》
  4. 中年人的心理卫生《医学心理学》
  5. 中砒毒《外科正宗》
  6. 中年人的生活就变迁与适应《医学心理学》
  7. 中砒毒《外科证治全书》
  8. 中年人的身心特点《医学心理学》
  9. 中砒毒《奇效简便良方》
  10. 中年人的社会责任与心理状态《医学心理学》
  11. 中砒毒秘方《华佗神方》
  12. 中年病人的心理与心理护理《医学心理学》
  13. 中砒毒已久不能吐者《奇效简便良方》
  14. 中年保健《中医养生学》
  15. 中砒霜毒《奇方类编》
  16. 中年《中医词典》
  17. 中脾积《中医词典》
  18. 中木瓜毒《奇效简便良方》
  19. 中脾积《证治准绳·幼科》
  20. 中木鳖毒秘方《华佗神方》
  21. 中痞《中医词典》
  22. 中木鳖毒《外科证治全书》
  23. 中篇读法《圆运动的古中医学》
  24. 中面毒《奇效简便良方》
  25. 中频电流的特点《理疗学》
  26. 中面毒《外科证治全书》
  27. 中品《中医词典》
  28. 中蒙汗药及闷香毒《外科证治全书》
  29. 中平《中医词典》
  30. 中闷香蒙汗药《奇效简便良方》
  31. 中七情《医述》


中斑鸠毒_《外科证治全书》_中医外科_【岐黄之术】

中斑鸠毒

中斑鸠毒

  • 上一页
  • 目录
  • 相关
  • 下一页

葛粉二合，姜汤调服。或用生姜一味捣取汁，将渣焙干为末，即以姜汁糊丸日服。（按斑鸠常食乌头、半夏苗，中其毒，故以生姜解之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中鸟雀毒
  • 当前页：中斑鸠毒
  • 下一页：中诸菜毒
<<< 返回本书目录
  1. 中白散【方剂大全】
  2. 中焙舌《敖氏伤寒金镜录》
  3. 中白散《外科传薪集》
  4. 中部《跌打损伤方》
  5. 中?-伤寒门（下）《古今医统大全》
  6. 中藏经《古今医统大全》
  7. 中、暑《地震灾后常见病多发病中医药治疗手册》
  8. 中草药的采集与炮制《中药学》
  9. 螲蟷【中药大全】
  10. 中草药的性能《中药学》
  11. 雉子筵根【中药大全】
  12. 中草药的应用《中药学》
  13. 雉子筵【中药大全】
  14. 中草药疗效《本草纲目》完整版
  15. 雉尾【中药大全】
  16. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  17. 雉脑膏【方剂大全】
  18. 中成药《国家基本药物目录》（2009版）
  19. 雉脑【中药大全】
  20. 中冲穴【上肢内侧穴位】
  21. 雉肝散【方剂大全】
  22. 中搭疽门主论《疡医大全》
  23. 雉肝【中药大全】
  24. 中搭手《医宗金鉴》
  25. 雉【中药大全】
  26. 中丹《扁鹊心书》
  27. 雉《本草纲目》图文版
  28. 中丹田《养生导引秘籍》
  29. 雉《本草求真》
  30. 中道说《吴医汇讲》
  1. 中斑鸠毒《外科证治全书》
  2. 中白散《外科传薪集》
  3. 中斑蝥毒《外科证治全书》
  4. 中白果毒《奇效简便良方》
  5. 中斑蝥毒《奇效简便良方》
  6. 中巴豆毒秘方《华佗神方》
  7. 中半夏毒《外科证治全书》
  8. 中巴豆毒秘方《华佗神方》
  9. 中半夏毒秘方《华佗神方》
  10. 中巴豆毒秘方《华佗神方》
  11. 中背发《万氏秘传外科心法》
  12. 中巴豆毒《奇方类编》
  13. 中焙（bèi倍）舌《中医词典》
  14. 中巴豆毒《奇效简便良方》
  15. 中焙舌《敖氏伤寒金镜录》
  16. 中巴豆毒《外科证治全书》
  17. 中鳖毒《外科证治全书》
  18. 中?（伤寒门 下）《古今医统大全》
  19. 中鳖毒《奇方类编》
  20. 中、西医的不同，莫让病患成为科学的祭品《中医之钥》
  21. 中冰片毒《奇效简便良方》
  22. 中、温毒、风湿《伤寒心法要诀》
  23. 中病傍取《中医词典》
  24. 中、暑《地震灾后常见病多发病中医药治疗手册》
  25. 中部《跌打损伤方》
  26. 中（月吕）俞《中医词典》
  27. 中苍耳子毒《外科证治全书》
  28. 中（月吕）《中医词典》
  29. 中藏经《古今医统大全》
  30. 中《史载之方》
  31. 中草药《中医名词词典》


中诸菜毒_《外科证治全书》_中医外科_【岐黄之术】

中诸菜毒

中诸菜毒

  • 上一页
  • 目录
  • 相关
  • 下一页

食后腹胀是也，以醋解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中斑鸠毒
  • 当前页：中诸菜毒
  • 下一页：中菌毒
<<< 返回本书目录
  1. 中治法《石室秘录》
  2. 中诸毒《急救良方》
  3. 中指指甲凹陷【疾病症状】
  4. 中诸毒物《卫生易简方》
  5. 中指同身寸法《针灸聚英》
  6. 中渚穴【上肢外侧穴位】
  7. 中指取寸《针灸大成》
  8. 中注穴【胸部腹部穴位】
  9. 中指尖推到横门穴法《推拿抉微》
  10. 终始《黄帝内经·灵枢》
  11. 中指定同身寸图《重楼玉钥》
  12. 终始《灵枢悬解》
  13. 中指不明原因痛【疾病症状】
  14. 终始第九（法野）《内经评文》
  15. 中指半月甲呈粉红色【疾病症状】
  16. 终始根结释义《子午流注说难》
  17. 中燥《吴鞠通医案》
  18. 终之气《儒门事亲》
  19. 中庸之道《侣山堂类辩》
  20. 终治法《石室秘录》
  21. 中饮食毒门主论《疡医大全》
  22. 盅鸣《盘珠集胎产症治》
  23. 中医中药在免疫上的应用《免疫与健康》
  24. 钟摆征【疾病症状】
  25. 中医中药研究中实验动物的选择与应用《实验动物科学》
  26. 钟萼木【中药大全】
  27. 中医治本、西医治标是否可以说得通?《中医之钥》
  28. 钟花草【中药大全】
  29. 中医诊断学发展简史《中医诊断学》
  30. 钟馗《本草纲目》完整版
  1. 中诸菜毒《外科证治全书》
  2. 中州《中医词典》
  3. 中诸毒《奇效简便良方》
  4. 中钟乳石毒《外科证治全书》
  5. 中诸毒《急救良方》
  6. 中雉毒《外科证治全书》
  7. 中诸毒秘方《华佗神方》
  8. 中治法《石室秘录》
  9. 中诸毒物《卫生易简方》
  10. 中指同身寸图《古今医统大全》
  11. 中诸瓜毒《奇效简便良方》
  12. 中指同身寸法《针灸聚英》
  13. 中诸鬼祟《急救广生集》
  14. 中指同身寸法《类经图翼》
  15. 中诸鸟肉毒《奇效简便良方》
  16. 中指同身寸《中医词典》
  17. 中诸肉毒秘方《华佗神方》
  18. 中指节于（中指之节）《手穴手纹诊治》
  19. 中诸项毒《奇效简便良方》
  20. 中指节《中医词典》
  21. 中诸药毒《奇方类编》
  22. 中指尖推到横门穴法《推拿抉微》
  23. 中诸药相反毒《外科证治全书》
  24. 中指独立式《气功外气疗法》
  25. 中诸鱼毒《奇效简便良方》
  26. 中指定同身寸图《重楼玉钥》
  27. 中猪肉毒《奇方类编》
  28. 中指《中医词典》
  29. 中渚《针灸大成》
  30. 中正之官《中医词典》
  31. 中渚《中医词典》


中菌毒_《外科证治全书》_中医外科_【岐黄之术】

中菌毒

中菌毒

  • 上一页
  • 目录
  • 相关
  • 下一页

忍冬藤叶生啖之即愈。或煎浓汁饮之。一方用地浆水饮之。一方用白矾少许，温汤服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中诸菜毒
  • 当前页：中菌毒
  • 下一页：中钩吻毒
<<< 返回本书目录
  1. 中卷结一《经方实验录》
  2. 中客忤《幼幼新书》
  3. 中卷结二《经方实验录》
  4. 中老年保健《家庭医学百科·预防保健篇》
  5. 中经（中品）《神农本草经》
  6. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  7. 中焦证《博济方》
  8. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  9. 中焦虚寒《圣济总录》
  10. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  11. 中焦热结《圣济总录》
  12. 中老年人的体质变化《家庭医学百科·预防保健篇》
  13. 中焦热及寒泄痢方《外台秘要》
  14. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  15. 中间型链球菌感染【疾病大全】
  16. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  17. 中间葡萄膜炎【疾病大全】
  18. 中髎穴【人体背部穴位】
  19. 中间骨牌蕨【中药大全】
  20. 中六条《仲景伤寒补亡论》
  21. 中极穴【胸部腹部穴位】
  22. 中马忤《幼幼新书》
  23. 中火酒毒论《婴童类萃》
  24. 中满分消汤【方剂大全】
  25. 中黄汤【方剂大全】
  26. 中满分消丸【方剂大全】
  27. 中黄内旨《养生导引秘籍》
  28. 中满臌胀者脾虚不运《医学传心录》
  29. 中黄边白舌《敖氏伤寒金镜录》
  30. 中满门《辨证录》
  1. 中菌毒《外科证治全书》
  2. 中军候黑丸《备急千金要方》
  3. 中菌毒《奇方类编》
  4. 中军候黑丸《备急千金要方》
  5. 中菌毒秘方《华佗神方》
  6. 中卷结一《经方实验录》
  7. 中客《中医词典》
  8. 中卷结二《经方实验录》
  9. 中客杵《中医词典》
  10. 中矩《中医词典》
  11. 中客忤《幼幼新书》
  12. 中酒头痛《中医词典》
  13. 中客忤候《诸病源候论》
  14. 中酒毒《奇效简便良方》
  15. 中空《中医词典》
  16. 中酒毒《外科证治全书》
  17. 中魁《中医词典》
  18. 中九丸《外科十三方考》
  19. 中魁《针灸学》
  20. 中精之腑《中医词典》
  21. 中老鸡肉毒《奇效简便良方》
  22. 中经络《中医词典》
  23. 中老年保健《家庭医学百科·预防保健篇》
  24. 中经（中品）《神农本草经》
  25. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  26. 中经《校注医醇剩义》
  27. 中老年人的衰老特征和主要表现《家庭医学百科·预防保健篇》
  28. 中经《中医词典》
  29. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  30. 中经《中医名词词典》
  31. 中老年人的体质变化《家庭医学百科·预防保健篇》


中钩吻毒_《外科证治全书》_中医外科_【岐黄之术】

中钩吻毒

中钩吻毒

  • 上一页
  • 目录
  • 相关
  • 下一页

钩吻生池旁，与芹菜相似，惟根有毛，以此别之。误食则杀人，用荠 （即甜桔梗。）煮汤顿服。一方服桂心汤效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中菌毒
  • 当前页：中钩吻毒
  • 下一页：中砒毒
<<< 返回本书目录
  1. 中腑中脏辩《吴医汇讲》
  2. 中骨盆狭窄【疾病症状】
  3. 中府穴【胸部腹部穴位】
  4. 中蛊《普济方·针灸》
  5. 中封穴【下肢内侧穴位】
  6. 中蛊毒方《外台秘要》
  7. 中风总论《症因脉治》
  8. 中蛊门《古今医统大全》
  9. 中风总括《杂病心法要诀》
  10. 中蛊证治《三因极一病证方论》
  11. 中风总括《医宗金鉴》
  12. 中国繁缕【中药大全】
  13. 中风肿胀辨《证治心传》
  14. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  15. 中风治法《三因极一病证方论》
  16. 中寒《古今医案按》
  17. 中风症《医学实在易》
  18. 中寒《古今医鉴》
  19. 中风证治论《叶选医衡》
  20. 中寒《急救广生集》
  21. 中风证治《医宗金鉴》
  22. 中寒《脉症治方》
  23. 中风证治《妇科心法要诀》
  24. 中寒《秘传证治要诀及类方》
  25. 中风证《古今名医汇粹》
  26. 中寒《明医指掌》
  27. 中风章《医学妙谛》
  28. 中寒《仁术便览》
  29. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  30. 中寒《圣济总录》
  1. 中钩吻毒《外科证治全书》
  2. 中宫药长《中医词典》
  3. 中钩吻毒《奇效简便良方》
  4. 中工《中医词典》
  5. 中钩吻毒秘方《华佗神方》
  6. 中工《中医名词词典》
  7. 中狗肉毒《外科证治全书》
  8. 中各肉目死毒《奇效简便良方》
  9. 中狗肉毒《奇效简便良方》
  10. 中隔夜茶水毒《奇效简便良方》
  11. 中蛊《新修本草》
  12. 中胳《中医名词词典》
  13. 中蛊《普济方·针灸》
  14. 中附子毒秘方《华佗神方》
  15. 中蛊毒《奇效简便良方》
  16. 中附子毒《外科证治全书》
  17. 中蛊毒方二十一首《外台秘要》
  18. 中附上《中医词典》
  19. 中蛊毒秘方《华佗神方》
  20. 中腑中脏辩《吴医汇讲》
  21. 中蛊吐血《奇效简便良方》
  22. 中腑《校注医醇剩义》
  23. 中蛊下血《医学纲目》
  24. 中腑《明医指掌》
  25. 中蛊证治《三因极一病证方论》
  26. 中腑《中医词典》
  27. 中瓜毒《外科证治全书》
  28. 中腑《中医名词词典》
  29. 中瓜毒《奇效简便良方》
  30. 中府（一名膺俞）《针灸大成》
  31. 中关《中医词典》


中砒毒_《外科证治全书》_中医外科_【岐黄之术】

中砒毒

中砒毒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡中砒毒者，其人烦躁如狂，心腹绞痛，头眩欲吐不吐，面色青黑，四肢逆冷，六脉洪数。

地末水化冷服，亦解其毒。如已服久，急以黑铅一块不拘多少，用凉水于石上磨汁，旋磨旋灌，如吐泄交作则解。后以甘草煎浓汁灌之，醒后仍颠倒不语，每日用生绿豆研粉，冷水和饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中钩吻毒
  • 当前页：中砒毒
  • 下一页：中巴豆毒
<<< 返回本书目录
  1. 中砒毒《外科正宗》
  2. 中篇《圆运动的古中医学》
  3. 中年人心理保健《医学心理学》
  4. 中品《增广和剂局方药性总论》
  5. 中年人的心理卫生《医学心理学》
  6. 中品《增广和剂局方药性总论》
  7. 中年人的生活就变迁与适应《医学心理学》
  8. 中品《增广和剂局方药性总论》
  9. 中年人的身心特点《医学心理学》
  10. 中品《增广和剂局方药性总论》
  11. 中年人的社会责任与心理状态《医学心理学》
  12. 中品药一百二十种《本草纲目》完整版
  13. 中年保健《中医养生学》
  14. 中品之上《增广和剂局方药性总论》
  15. 中南星【中药大全】
  16. 中品之下《增广和剂局方药性总论》
  17. 中闷绝《圣济总录》
  18. 中期妊娠引产《妇产科学》
  19. 中满门《辨证录》
  20. 中气《秘传证治要诀及类方》
  21. 中满臌胀者脾虚不运《医学传心录》
  22. 中气《四圣心源》
  23. 中满分消丸【方剂大全】
  24. 中气《医碥》
  25. 中满分消汤【方剂大全】
  26. 中气《医碥》
  27. 中马忤《幼幼新书》
  28. 中气《证治准绳·类方》
  29. 中六条《仲景伤寒补亡论》
  30. 中气《证治准绳·杂病》
  1. 中砒毒《外科证治全书》
  2. 中砒毒《外科正宗》
  3. 中砒毒《奇效简便良方》
  4. 中牛马肉毒《外科证治全书》
  5. 中砒毒秘方《华佗神方》
  6. 中鸟雀毒《外科证治全书》
  7. 中砒毒已久不能吐者《奇效简便良方》
  8. 中年人心理保健《医学心理学》
  9. 中砒霜毒《奇方类编》
  10. 中年人的心理卫生《医学心理学》
  11. 中脾积《中医词典》
  12. 中年人的生活就变迁与适应《医学心理学》
  13. 中脾积《证治准绳·幼科》
  14. 中年人的身心特点《医学心理学》
  15. 中痞《中医词典》
  16. 中年人的社会责任与心理状态《医学心理学》
  17. 中篇读法《圆运动的古中医学》
  18. 中年病人的心理与心理护理《医学心理学》
  19. 中频电流的特点《理疗学》
  20. 中年保健《中医养生学》
  21. 中品《中医词典》
  22. 中年《中医词典》
  23. 中平《中医词典》
  24. 中木瓜毒《奇效简便良方》
  25. 中七情《医述》
  26. 中木鳖毒秘方《华佗神方》
  27. 中期妊娠引产《妇产科学》
  28. 中木鳖毒《外科证治全书》
  29. 中期引产《中医词典》
  30. 中面毒《奇效简便良方》
  31. 中鬾《中医词典》


中巴豆毒_《外科证治全书》_中医外科_【岐黄之术】

中巴豆毒

中巴豆毒

  • 上一页
  • 目录
  • 相关
  • 下一页

其证口干两脸赤，五心烦热，下利不止。用绿豆煮汤冷服之，或甘草、黄连煎汁冷冻饮料之，利止而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中砒毒
  • 当前页：中巴豆毒
  • 下一页：中附子毒
<<< 返回本书目录
  1. 中?-伤寒门（下）《古今医统大全》
  2. 中白散《外科传薪集》
  3. 中、暑《地震灾后常见病多发病中医药治疗手册》
  4. 中白散【方剂大全】
  5. 螲蟷【中药大全】
  6. 中焙舌《敖氏伤寒金镜录》
  7. 雉子筵根【中药大全】
  8. 中部《跌打损伤方》
  9. 雉子筵【中药大全】
  10. 中藏经《古今医统大全》
  11. 雉尾【中药大全】
  12. 中草药的采集与炮制《中药学》
  13. 雉脑膏【方剂大全】
  14. 中草药的性能《中药学》
  15. 雉脑【中药大全】
  16. 中草药的应用《中药学》
  17. 雉肝散【方剂大全】
  18. 中草药疗效《本草纲目》完整版
  19. 雉肝【中药大全】
  20. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  21. 雉【中药大全】
  22. 中成药《国家基本药物目录》（2009版）
  23. 雉《本草纲目》图文版
  24. 中冲穴【上肢内侧穴位】
  25. 雉《本草求真》
  26. 中搭疽门主论《疡医大全》
  27. 雉《本草纲目》完整版
  28. 中搭手《医宗金鉴》
  29. 滞颐论《小儿卫生总微论方》
  30. 中丹《扁鹊心书》
  1. 中巴豆毒《外科证治全书》
  2. 中?（伤寒门 下）《古今医统大全》
  3. 中巴豆毒《奇效简便良方》
  4. 中、西医的不同，莫让病患成为科学的祭品《中医之钥》
  5. 中巴豆毒《奇方类编》
  6. 中、温毒、风湿《伤寒心法要诀》
  7. 中巴豆毒秘方《华佗神方》
  8. 中、暑《地震灾后常见病多发病中医药治疗手册》
  9. 中巴豆毒秘方《华佗神方》
  10. 中（月吕）俞《中医词典》
  11. 中巴豆毒秘方《华佗神方》
  12. 中（月吕）《中医词典》
  13. 中白果毒《奇效简便良方》
  14. 中《史载之方》
  15. 中白散《外科传薪集》
  16. 中《伤寒六书》
  17. 中斑鸠毒《外科证治全书》
  18. 中《医学传灯》
  19. 中斑蝥毒《外科证治全书》
  20. 中《中医词典》
  21. 中斑蝥毒《奇效简便良方》
  22. 瘈瘲《医效秘传》
  23. 中半夏毒《外科证治全书》
  24. 瘈疭《中医词典》
  25. 中半夏毒秘方《华佗神方》
  26. 瘈脉（一名资脉）《针灸大成》
  27. 中背发《万氏秘传外科心法》
  28. 瘈脉《中医词典》
  29. 中焙（bèi倍）舌《中医词典》
  30. 瘈《中医词典》
  31. 中焙舌《敖氏伤寒金镜录》


中附子毒_《外科证治全书》_中医外科_【岐黄之术】

中附子毒

中附子毒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡服附子中毒，头肿、面裂、血流，或见内热诸证。急用绿豆、黑豆捣汁饮之。或浓煎二豆汤，常饮之。一方用田螺捣碎和水饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中巴豆毒
  • 当前页：中附子毒
  • 下一页：中乌头草乌毒
<<< 返回本书目录
  1. 中腑中脏辩《吴医汇讲》
  2. 中骨盆狭窄【疾病症状】
  3. 中府穴【胸部腹部穴位】
  4. 中蛊《普济方·针灸》
  5. 中封穴【下肢内侧穴位】
  6. 中蛊毒方《外台秘要》
  7. 中风总论《症因脉治》
  8. 中蛊门《古今医统大全》
  9. 中风总括《杂病心法要诀》
  10. 中蛊证治《三因极一病证方论》
  11. 中风总括《医宗金鉴》
  12. 中国繁缕【中药大全】
  13. 中风肿胀辨《证治心传》
  14. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  15. 中风治法《三因极一病证方论》
  16. 中寒《古今医案按》
  17. 中风症《医学实在易》
  18. 中寒《古今医鉴》
  19. 中风证治论《叶选医衡》
  20. 中寒《急救广生集》
  21. 中风证治《医宗金鉴》
  22. 中寒《脉症治方》
  23. 中风证治《妇科心法要诀》
  24. 中寒《秘传证治要诀及类方》
  25. 中风证《古今名医汇粹》
  26. 中寒《明医指掌》
  27. 中风章《医学妙谛》
  28. 中寒《仁术便览》
  29. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  30. 中寒《圣济总录》
  1. 中附子毒《外科证治全书》
  2. 中附上《中医词典》
  3. 中附子毒秘方《华佗神方》
  4. 中腑中脏辩《吴医汇讲》
  5. 中胳《中医名词词典》
  6. 中腑《校注医醇剩义》
  7. 中隔夜茶水毒《奇效简便良方》
  8. 中腑《明医指掌》
  9. 中各肉目死毒《奇效简便良方》
  10. 中腑《中医词典》
  11. 中工《中医名词词典》
  12. 中腑《中医名词词典》
  13. 中工《中医词典》
  14. 中府（一名膺俞）《针灸大成》
  15. 中宫药长《中医词典》
  16. 中府《针灸学》
  17. 中钩吻毒《外科证治全书》
  18. 中府《中医词典》
  19. 中钩吻毒《奇效简便良方》
  20. 中府《气功外气疗法》
  21. 中钩吻毒秘方《华佗神方》
  22. 中封（一名悬泉）《针灸大成》
  23. 中狗肉毒《外科证治全书》
  24. 中封（经穴）《子午流注说难》
  25. 中狗肉毒《奇效简便良方》
  26. 中封《针灸学》
  27. 中蛊《新修本草》
  28. 中封《中医词典》
  29. 中蛊《普济方·针灸》
  30. 中风总论《症因脉治》
  31. 中蛊毒《奇效简便良方》


中乌头草乌毒_《外科证治全书》_中医外科_【岐黄之术】

中乌头草乌毒

中乌头草乌毒

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草煎浓汤服之，或米醋调砂糖服之俱可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中附子毒
  • 当前页：中乌头草乌毒
  • 下一页：中硫黄毒
<<< 返回本书目录
  1. 中脘穴【胸部腹部穴位】
  2. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  3. 中脘痛《古今医彻》
  4. 中西医结合产生的社会背景《中国医学通史》
  5. 中脘气滞【方剂主治】
  6. 中西医结合临床医学的发展《中国医学通史》
  7. 中脘疽门主论《疡医大全》
  8. 中西医结合医学的基础理论《中国医学通史》
  9. 中脘疽《医宗金鉴》
  10. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  11. 中统论《圣济总录》
  12. 中西医是否可以一元化呢?《中医之钥》
  13. 中庭穴【胸部腹部穴位】
  14. 中西医眼部主要解剖名词对照表《中医眼科学》
  15. 中庭疽《外科启玄》
  16. 中消《药症忌宜》
  17. 中痰《医学集成》
  18. 中邪门《辨证录》
  19. 中痰《医法圆通》
  20. 中心暗点或弓形暗点【疾病症状】
  21. 中痰《景景医话》
  22. 中心暗点扩大【疾病症状】
  23. 中水毒《幼幼新书》
  24. 中心暗点以及屈光度的改变【疾病症状】
  25. 中水毒《圣济总录》
  26. 中心摆药的作用与实施办法《医院药学》
  27. 中暑中热论《叶选医衡》
  28. 中心静脉压偏低【疾病症状】
  29. 中暑中热辨《医经溯洄集》
  30. 中心静脉压偏高【疾病症状】
  1. 中乌头草乌毒《外科证治全书》
  2. 中乌梅毒《外科证治全书》
  3. 中蜈蚣毒《外科证治全书》
  4. 中瘟猪肉毒《奇效简便良方》
  5. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  6. 中瘟牛肉毒《奇效简便良方》
  7. 中西医汇通的经验教训《中国医学通史》
  8. 中瘟马肉毒《奇效简便良方》
  9. 中西医汇通派《中医词典》
  10. 中位数《预防医学》
  11. 中西医结合辨治可提高疗效《中国幽门螺杆菌研究》
  12. 中脘痛《古今医彻》
  13. 中西医结合产生的社会背景《中国医学通史》
  14. 中脘痛《中医词典》
  15. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  16. 中脘疽门主论《疡医大全》
  17. 中西医论争《中国医学通史》
  18. 中脘疽《外科心法要诀》
  19. 中西医是否可以一元化呢?《中医之钥》
  20. 中脘疽《医宗金鉴》
  21. 中西医学比较研究《中国医学通史》
  22. 中脘疽《中医词典》
  23. 中西医眼部主要解剖名词对照表《中医眼科学》
  24. 中脘（一名太仓）《针灸大成》
  25. 中溪《中医词典》
  26. 中脘《针灸学》
  27. 中消《中医名词词典》
  28. 中脘《中医词典》
  29. 中消《中医词典》
  30. 中脘《气功外气疗法》
  31. 中消《药症忌宜》


中硫黄毒_《外科证治全书》_中医外科_【岐黄之术】

中硫黄毒

中硫黄毒

  • 上一页
  • 目录
  • 相关
  • 下一页

其证背膊疼痛作闷，目暗漠漠。用黑锡煎汤饮之，或冷服猪血，或乌梅肉一两焙，沙糖五钱，浆一大盏煎七分呷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中乌头草乌毒
  • 当前页：中硫黄毒
  • 下一页：中砂毒
<<< 返回本书目录
  1. 中髎穴【人体背部穴位】
  2. 中六条《仲景伤寒补亡论》
  3. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  4. 中马忤《幼幼新书》
  5. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  6. 中满分消汤【方剂大全】
  7. 中老年人的体质变化《家庭医学百科·预防保健篇》
  8. 中满分消丸【方剂大全】
  9. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  10. 中满臌胀者脾虚不运《医学传心录》
  11. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  12. 中满门《辨证录》
  13. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  14. 中闷绝《圣济总录》
  15. 中老年保健《家庭医学百科·预防保健篇》
  16. 中南星【中药大全】
  17. 中客忤《幼幼新书》
  18. 中年保健《中医养生学》
  19. 中卷结一《经方实验录》
  20. 中年人的社会责任与心理状态《医学心理学》
  21. 中卷结二《经方实验录》
  22. 中年人的身心特点《医学心理学》
  23. 中经（中品）《神农本草经》
  24. 中年人的生活就变迁与适应《医学心理学》
  25. 中焦证《博济方》
  26. 中年人的心理卫生《医学心理学》
  27. 中焦虚寒《圣济总录》
  28. 中年人心理保健《医学心理学》
  29. 中焦热结《圣济总录》
  30. 中砒毒《外科正宗》
  1. 中硫黄毒《外科证治全书》
  2. 中流砥柱《中医词典》
  3. 中硫黄毒《奇效简便良方》
  4. 中髎《针灸学》
  5. 中六畜肉毒《奇效简便良方》
  6. 中髎《中医词典》
  7. 中六畜肉毒《奇方类编》
  8. 中髎《针灸大成》
  9. 中六条《仲景伤寒补亡论》
  10. 中莨菪毒秘方《华佗神方》
  11. 中络《中医词典》
  12. 中藜芦毒《外科证治全书》
  13. 中络《校注医醇剩义》
  14. 中冷声嘶候《诸病源候论》
  15. 中膂《中医词典》
  16. 中冷声嘶《中医词典》
  17. 中膂内俞《中医词典》
  18. 中老年人肿瘤先兆《中医疾病预测》
  19. 中膂俞《中医词典》
  20. 中老年人老化的主要体征《家庭医学百科·预防保健篇》
  21. 中膂俞《针灸学》
  22. 中老年人健身运动应当遵守的原则《家庭医学百科·预防保健篇》
  23. 中膂俞（一名脊内俞）《针灸大成》
  24. 中老年人的营养要求《家庭医学百科·预防保健篇》
  25. 中马肝毒《奇效简便良方》
  26. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  27. 中马肉毒《奇方类编》
  28. 中老年人的心理卫生和保健《家庭医学百科·预防保健篇》
  29. 中马忤《幼幼新书》
  30. 中老年人的心理特征《家庭医学百科·预防保健篇》
  31. 中马忤《证治准绳·幼科》


中砂毒_《外科证治全书》_中医外科_【岐黄之术】

中砂毒

中砂毒

  • 上一页
  • 目录
  • 相关
  • 下一页

生绿豆磨粉，水和饮一、二碗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中硫黄毒
  • 当前页：中砂毒
  • 下一页：中雄黄毒
<<< 返回本书目录
  1. 中人忤《幼幼新书》
  2. 中上腹持续性疼痛【疾病症状】
  3. 中热中暑总论《症因脉治》
  4. 中上腹痛【疾病症状】
  5. 中热条辨八条《六因条辨》
  6. 中深半身不收舌难言《医学纲目》
  7. 中热《圣济总录》
  8. 中湿《扁鹊心书》
  9. 中青年脑梗死【疾病大全】
  10. 中湿《丹溪心法》
  11. 中浅半身偏痛舌能言《医学纲目》
  12. 中湿《古今医鉴》
  13. 中气药《圆运动的古中医学》
  14. 中湿《急救广生集》
  15. 中气下陷证《临证实验录》
  16. 中湿《秘传证治要诀及类方》
  17. 中气不足【方剂主治】
  18. 中湿《仁术便览》
  19. 中气《证治准绳·杂病》
  20. 中湿《伤寒标本心法类萃》
  21. 中气《证治准绳·类方》
  22. 中湿《伤寒捷诀》
  23. 中气《医碥》
  24. 中湿《寿世保元》
  25. 中气《医碥》
  26. 中湿《万病回春》
  27. 中气《四圣心源》
  28. 中湿《医碥》
  29. 中气《秘传证治要诀及类方》
  30. 中湿《医碥》
  1. 中砂毒《外科证治全书》
  2. 中洒《中医词典》
  3. 中殇《中医词典》
  4. 中肉脯毒《外科证治全书》
  5. 中商《中医词典》
  6. 中人忤《证治准绳·幼科》
  7. 中深半身不收舌难言《医学纲目》
  8. 中人忤《幼幼新书》
  9. 中湿《医学集成》
  10. 中热中暑总论《症因脉治》
  11. 中湿《时病论歌括新编》
  12. 中热泻《症因脉治》
  13. 中湿《育婴家秘》
  14. 中热条辨八条《六因条辨》
  15. 中湿《时病论歌括新编》
  16. 中热候《诸病源候论》
  17. 中湿《中医词典》
  18. 中热病《症因脉治》
  19. 中湿《伤寒标本心法类萃》
  20. 中热《华佗神方》
  21. 中湿《伤寒捷诀》
  22. 中热《中医词典》
  23. 中湿《医述》
  24. 中热《圣济总录》
  25. 中湿《杂病广要》
  26. 中泉《中医词典》
  27. 中湿《证治准绳·类方》
  28. 中蚯蚓毒，形如大麻风须眉皆落《奇方类编》
  29. 中湿《证治准绳·杂病》
  30. 中蚯蚓毒《奇方类编》
  31. 中湿《寿世保元》


中雄黄毒_《外科证治全书》_中医外科_【岐黄之术】

中雄黄毒

中雄黄毒

  • 上一页
  • 目录
  • 相关
  • 下一页

汉防己煎汤饮之。有用雄黄搽疮或熏阴疮而疮受其毒者，防己煎汤洗数次即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中砂毒
  • 当前页：中雄黄毒
  • 下一页：中钟乳石毒
<<< 返回本书目录
  1. 中性粒细胞增高【疾病症状】
  2. 中虚湿热证《临证实验录》
  3. 中性粒细胞增多症【疾病大全】
  4. 中亚天仙子【中药大全】
  5. 中性粒细胞减少症【疾病大全】
  6. 中央晕轮状脉络膜萎缩【疾病大全】
  7. 中性粒细胞功能的检测《免疫学和免疫学检验》
  8. 中阳虚冷证《临证实验录》
  9. 中性白(粒)细胞减少症【疾病大全】
  10. 中妖门《辨证录》
  11. 中兴论（又十九）《景岳全书》
  12. 中药、天然药物注册分类及申报资料要求《中药法规》
  13. 中星岁差考《类经图翼》
  14. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  15. 中心性渗出性脉络膜视网膜炎【疾病大全】
  16. 中药保健药品的管理规定《医院药学》
  17. 中心性渗出性脉络膜视网膜病变【疾病大全】
  18. 中药的采集《中药基本理论知识》
  19. 中心性软骨肉瘤【疾病大全】
  20. 中药的采收《本草纲目》完整版
  21. 中心性浆液性脉络膜视网膜病变【疾病大全】
  22. 中药的产地《本草纲目》完整版
  23. 中心性钙化【疾病症状】
  24. 中药的产地《中药基本理论知识》
  25. 中心静脉压偏高【疾病症状】
  26. 中药的成分《本草纲目》完整版
  27. 中心静脉压偏低【疾病症状】
  28. 中药的毒性《本草纲目》完整版
  29. 中心摆药的作用与实施办法《医院药学》
  30. 中药的发展《本草纲目》完整版
  1. 中雄黄毒《外科证治全书》
  2. 中性粒细胞在ARDS发病中的作用《病理生理学》
  3. 中雄黄毒《奇效简便良方》
  4. 中性粒细胞功能的检测《免疫学和免疫学检验》
  5. 中雄黄毒秘方《华佗神方》
  6. 中性粒细胞《免疫学和免疫学检验》
  7. 中宿肉漏脯毒《奇效简便良方》
  8. 中杏仁毒秘方《华佗神方》
  9. 中虚烦呕（产后）《金匮悬解》
  10. 中杏仁毒《奇效简便良方》
  11. 中虚喉痛《圆运动的古中医学》
  12. 中杏仁毒《外科证治全书》
  13. 中虚湿热证《临证实验录》
  14. 中兴论《景岳全书》
  15. 中虚脱血《金匮翼》
  16. 中星岁差考《类经图翼》
  17. 中血脉《中医词典》
  18. 中心性渗出性脉络膜视网膜病变《眼科学》
  19. 中血堂《中医词典》
  20. 中心性浆液性脉络膜视网膜病变《眼科学》
  21. 中血堂《正骨心法要旨》
  22. 中心视力检查《眼科学》
  23. 中血堂《医宗金鉴》
  24. 中心摆药的作用《医院药学》
  25. 中鸭毒《外科证治全书》
  26. 中心摆药的现状《医院药学》
  27. 中鸭肉毒《奇方类编》
  28. 中蟹毒秘方《华佗神方》
  29. 中烟毒《外科证治全书》
  30. 中蟹毒《奇效简便良方》
  31. 中盐卤毒《外科证治全书》


中钟乳石毒_《外科证治全书》_中医外科_【岐黄之术】

中钟乳石毒

中钟乳石毒

  • 上一页
  • 目录
  • 相关
  • 下一页

其证口渴下利不止，食猪肉则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中雄黄毒
  • 当前页：中钟乳石毒
  • 下一页：中藤黄毒
<<< 返回本书目录
  1. 中治法《石室秘录》
  2. 中诸毒《急救良方》
  3. 中指指甲凹陷【疾病症状】
  4. 中诸毒物《卫生易简方》
  5. 中指同身寸法《针灸聚英》
  6. 中渚穴【上肢外侧穴位】
  7. 中指取寸《针灸大成》
  8. 中注穴【胸部腹部穴位】
  9. 中指尖推到横门穴法《推拿抉微》
  10. 终始《黄帝内经·灵枢》
  11. 中指定同身寸图《重楼玉钥》
  12. 终始《灵枢悬解》
  13. 中指不明原因痛【疾病症状】
  14. 终始第九（法野）《内经评文》
  15. 中指半月甲呈粉红色【疾病症状】
  16. 终始根结释义《子午流注说难》
  17. 中燥《吴鞠通医案》
  18. 终之气《儒门事亲》
  19. 中庸之道《侣山堂类辩》
  20. 终治法《石室秘录》
  21. 中饮食毒门主论《疡医大全》
  22. 盅鸣《盘珠集胎产症治》
  23. 中医中药在免疫上的应用《免疫与健康》
  24. 钟摆征【疾病症状】
  25. 中医中药研究中实验动物的选择与应用《实验动物科学》
  26. 钟萼木【中药大全】
  27. 中医治本、西医治标是否可以说得通?《中医之钥》
  28. 钟花草【中药大全】
  29. 中医诊断学发展简史《中医诊断学》
  30. 钟馗《本草纲目》完整版
  1. 中钟乳石毒《外科证治全书》
  2. 中雉毒《外科证治全书》
  3. 中州《中医词典》
  4. 中治法《石室秘录》
  5. 中诸菜毒《外科证治全书》
  6. 中指同身寸图《古今医统大全》
  7. 中诸毒《奇效简便良方》
  8. 中指同身寸法《针灸聚英》
  9. 中诸毒《急救良方》
  10. 中指同身寸法《类经图翼》
  11. 中诸毒秘方《华佗神方》
  12. 中指同身寸《中医词典》
  13. 中诸毒物《卫生易简方》
  14. 中指节于（中指之节）《手穴手纹诊治》
  15. 中诸瓜毒《奇效简便良方》
  16. 中指节《中医词典》
  17. 中诸鬼祟《急救广生集》
  18. 中指尖推到横门穴法《推拿抉微》
  19. 中诸鸟肉毒《奇效简便良方》
  20. 中指独立式《气功外气疗法》
  21. 中诸肉毒秘方《华佗神方》
  22. 中指定同身寸图《重楼玉钥》
  23. 中诸项毒《奇效简便良方》
  24. 中指《中医词典》
  25. 中诸药毒《奇方类编》
  26. 中正之官《中医词典》
  27. 中诸药相反毒《外科证治全书》
  28. 中鸩酒《奇效简便良方》
  29. 中诸鱼毒《奇效简便良方》
  30. 中鸩毒《外科证治全书》
  31. 中猪肉毒《奇方类编》


中藤黄毒_《外科证治全书》_中医外科_【岐黄之术】

中藤黄毒

中藤黄毒

  • 上一页
  • 目录
  • 相关
  • 下一页

芦粟叶煎汤，入倒潋西瓜汁一碗，服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中钟乳石毒
  • 当前页：中藤黄毒
  • 下一页：中藜芦毒
<<< 返回本书目录
  1. 中痰《医学集成》
  2. 中庭疽《外科启玄》
  3. 中痰《医法圆通》
  4. 中庭穴【胸部腹部穴位】
  5. 中痰《景景医话》
  6. 中统论《圣济总录》
  7. 中水毒《幼幼新书》
  8. 中脘疽《医宗金鉴》
  9. 中水毒《圣济总录》
  10. 中脘疽门主论《疡医大全》
  11. 中暑中热论《叶选医衡》
  12. 中脘气滞【方剂主治】
  13. 中暑中热辨《医经溯洄集》
  14. 中脘痛《古今医彻》
  15. 中暑中《伤寒括要》
  16. 中脘穴【胸部腹部穴位】
  17. 中暑有动静之异《医学传心录》
  18. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  19. 中暑条辨十一条《六因条辨》
  20. 中西医结合产生的社会背景《中国医学通史》
  21. 中暑衰竭【疾病大全】
  22. 中西医结合临床医学的发展《中国医学通史》
  23. 中暑伤暑论《医贯》
  24. 中西医结合医学的基础理论《中国医学通史》
  25. 中暑三（附暑风、注夏）《丹溪心法》
  26. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  27. 中暑门（附注夏）《丹台玉案》
  28. 中西医是否可以一元化呢?《中医之钥》
  29. 中暑门《石室秘录》
  30. 中西医眼部主要解剖名词对照表《中医眼科学》
  1. 中藤黄毒《外科证治全书》
  2. 中痰瘫患《奇效简便良方》
  3. 中挑生毒《外科证治全书》
  4. 中痰《奇方类编》
  5. 中庭《针灸大成》
  6. 中痰《奇效简便良方》
  7. 中庭《中医词典》
  8. 中痰《景景医话》
  9. 中庭《针灸学》
  10. 中痰《医法圆通》
  11. 中庭疽《中医词典》
  12. 中痰《医学集成》
  13. 中庭疽《外科启玄》
  14. 中酸《中医词典》
  15. 中桐油毒《外科证治全书》
  16. 中水银毒秘方《华佗神方》
  17. 中桐油毒《奇效简便良方》
  18. 中水银毒《奇效简便良方》
  19. 中统论《圣济总录》
  20. 中水毒《奇效简便良方》
  21. 中外《中医词典》
  22. 中水毒《幼幼新书》
  23. 中脘《气功外气疗法》
  24. 中水毒《圣济总录》
  25. 中脘《中医词典》
  26. 中水《中医词典》
  27. 中脘《针灸学》
  28. 中署《针灸学》
  29. 中脘（一名太仓）《针灸大成》
  30. 中暑诸方《婴童类萃》
  31. 中脘疽《中医词典》


中藜芦毒_《外科证治全书》_中医外科_【岐黄之术】

中藜芦毒

中藜芦毒

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄为末，用水调服一钱，或煮葱汁饮之俱可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中藤黄毒
  • 当前页：中藜芦毒
  • 下一页：中木鳖毒
<<< 返回本书目录
  1. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  2. 中髎穴【人体背部穴位】
  3. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  4. 中六条《仲景伤寒补亡论》
  5. 中老年人的体质变化《家庭医学百科·预防保健篇》
  6. 中马忤《幼幼新书》
  7. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  8. 中满分消汤【方剂大全】
  9. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  10. 中满分消丸【方剂大全】
  11. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  12. 中满臌胀者脾虚不运《医学传心录》
  13. 中老年保健《家庭医学百科·预防保健篇》
  14. 中满门《辨证录》
  15. 中客忤《幼幼新书》
  16. 中闷绝《圣济总录》
  17. 中卷结一《经方实验录》
  18. 中南星【中药大全】
  19. 中卷结二《经方实验录》
  20. 中年保健《中医养生学》
  21. 中经（中品）《神农本草经》
  22. 中年人的社会责任与心理状态《医学心理学》
  23. 中焦证《博济方》
  24. 中年人的身心特点《医学心理学》
  25. 中焦虚寒《圣济总录》
  26. 中年人的生活就变迁与适应《医学心理学》
  27. 中焦热结《圣济总录》
  28. 中年人的心理卫生《医学心理学》
  29. 中焦热及寒泄痢方《外台秘要》
  30. 中年人心理保健《医学心理学》
  1. 中藜芦毒《外科证治全书》
  2. 中冷声嘶候《诸病源候论》
  3. 中莨菪毒秘方《华佗神方》
  4. 中冷声嘶《中医词典》
  5. 中髎《针灸大成》
  6. 中老年人肿瘤先兆《中医疾病预测》
  7. 中髎《中医词典》
  8. 中老年人老化的主要体征《家庭医学百科·预防保健篇》
  9. 中髎《针灸学》
  10. 中老年人健身运动应当遵守的原则《家庭医学百科·预防保健篇》
  11. 中流砥柱《中医词典》
  12. 中老年人的营养要求《家庭医学百科·预防保健篇》
  13. 中硫黄毒《外科证治全书》
  14. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  15. 中硫黄毒《奇效简便良方》
  16. 中老年人的心理卫生和保健《家庭医学百科·预防保健篇》
  17. 中六畜肉毒《奇效简便良方》
  18. 中老年人的心理特征《家庭医学百科·预防保健篇》
  19. 中六畜肉毒《奇方类编》
  20. 中老年人的体质变化《家庭医学百科·预防保健篇》
  21. 中六条《仲景伤寒补亡论》
  22. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  23. 中络《中医词典》
  24. 中老年人的衰老特征和主要表现《家庭医学百科·预防保健篇》
  25. 中络《校注医醇剩义》
  26. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  27. 中膂《中医词典》
  28. 中老年保健《家庭医学百科·预防保健篇》
  29. 中膂内俞《中医词典》
  30. 中老鸡肉毒《奇效简便良方》
  31. 中膂俞《中医词典》


中木鳖毒_《外科证治全书》_中医外科_【岐黄之术】

中木鳖毒

中木鳖毒

  • 上一页
  • 目录
  • 相关
  • 下一页

生姜自然汁和热酒饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中藜芦毒
  • 当前页：中木鳖毒
  • 下一页：中苍耳子毒
<<< 返回本书目录
  1. 中闷绝《圣济总录》
  2. 中南星【中药大全】
  3. 中满门《辨证录》
  4. 中年保健《中医养生学》
  5. 中满臌胀者脾虚不运《医学传心录》
  6. 中年人的社会责任与心理状态《医学心理学》
  7. 中满分消丸【方剂大全】
  8. 中年人的身心特点《医学心理学》
  9. 中满分消汤【方剂大全】
  10. 中年人的生活就变迁与适应《医学心理学》
  11. 中马忤《幼幼新书》
  12. 中年人的心理卫生《医学心理学》
  13. 中六条《仲景伤寒补亡论》
  14. 中年人心理保健《医学心理学》
  15. 中髎穴【人体背部穴位】
  16. 中砒毒《外科正宗》
  17. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  18. 中篇《圆运动的古中医学》
  19. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  20. 中品《增广和剂局方药性总论》
  21. 中老年人的体质变化《家庭医学百科·预防保健篇》
  22. 中品《增广和剂局方药性总论》
  23. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  24. 中品《增广和剂局方药性总论》
  25. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  26. 中品《增广和剂局方药性总论》
  27. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  28. 中品药一百二十种《本草纲目》完整版
  29. 中老年保健《家庭医学百科·预防保健篇》
  30. 中品之上《增广和剂局方药性总论》
  1. 中木鳖毒《外科证治全书》
  2. 中面毒《奇效简便良方》
  3. 中木鳖毒秘方《华佗神方》
  4. 中面毒《外科证治全书》
  5. 中木瓜毒《奇效简便良方》
  6. 中蒙汗药及闷香毒《外科证治全书》
  7. 中年《中医词典》
  8. 中闷香蒙汗药《奇效简便良方》
  9. 中年保健《中医养生学》
  10. 中闷绝《圣济总录》
  11. 中年病人的心理与心理护理《医学心理学》
  12. 中煤炭毒《外科证治全书》
  13. 中年人的社会责任与心理状态《医学心理学》
  14. 中满者泻之于内《中医词典》
  15. 中年人的身心特点《医学心理学》
  16. 中满者泻之于内《中医名词词典》
  17. 中年人的生活就变迁与适应《医学心理学》
  18. 中满门（四则）《辨证录》
  19. 中年人的心理卫生《医学心理学》
  20. 中满臌胀者脾虚不运《医学传心录》
  21. 中年人心理保健《医学心理学》
  22. 中满分消丸《医方论》
  23. 中鸟雀毒《外科证治全书》
  24. 中满分消汤《医方论》
  25. 中牛马肉毒《外科证治全书》
  26. 中满《中医词典》
  27. 中砒毒《外科正宗》
  28. 中满《中医名词词典》
  29. 中砒毒《外科证治全书》
  30. 中蚂蝗毒《奇效简便良方》
  31. 中砒毒《奇效简便良方》


中苍耳子毒_《外科证治全书》_中医外科_【岐黄之术】

中苍耳子毒

中苍耳子毒

  • 上一页
  • 目录
  • 相关
  • 下一页

苍耳子不可同粳米饭食，食则猝发心痛，急烧仓米灰，和蜜浆服。如迟即死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中木鳖毒
  • 当前页：中苍耳子毒
  • 下一页：中皂矾毒
<<< 返回本书目录
  1. 中部《跌打损伤方》
  2. 中藏经《古今医统大全》
  3. 中焙舌《敖氏伤寒金镜录》
  4. 中草药的采集与炮制《中药学》
  5. 中白散【方剂大全】
  6. 中草药的性能《中药学》
  7. 中白散《外科传薪集》
  8. 中草药的应用《中药学》
  9. 中?-伤寒门（下）《古今医统大全》
  10. 中草药疗效《本草纲目》完整版
  11. 中、暑《地震灾后常见病多发病中医药治疗手册》
  12. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  13. 螲蟷【中药大全】
  14. 中成药《国家基本药物目录》（2009版）
  15. 雉子筵根【中药大全】
  16. 中冲穴【上肢内侧穴位】
  17. 雉子筵【中药大全】
  18. 中搭疽门主论《疡医大全》
  19. 雉尾【中药大全】
  20. 中搭手《医宗金鉴》
  21. 雉脑膏【方剂大全】
  22. 中丹《扁鹊心书》
  23. 雉脑【中药大全】
  24. 中丹田《养生导引秘籍》
  25. 雉肝散【方剂大全】
  26. 中道说《吴医汇讲》
  27. 雉肝【中药大全】
  28. 中都穴【下肢内侧穴位】
  29. 雉【中药大全】
  30. 中毒《博济方》
  1. 中苍耳子毒《外科证治全书》
  2. 中部《跌打损伤方》
  3. 中藏经《古今医统大全》
  4. 中病傍取《中医词典》
  5. 中草药《中医名词词典》
  6. 中冰片毒《奇效简便良方》
  7. 中草药《药理学》
  8. 中鳖毒《奇方类编》
  9. 中草药的采集与炮制《中药学》
  10. 中鳖毒《外科证治全书》
  11. 中草药的采集与贮藏《中药学》
  12. 中焙舌《敖氏伤寒金镜录》
  13. 中草药的炮制《中药学》
  14. 中焙（bèi倍）舌《中医词典》
  15. 中草药的性能《中药学》
  16. 中背发《万氏秘传外科心法》
  17. 中草药的应用《中药学》
  18. 中半夏毒秘方《华佗神方》
  19. 中草药化学成分一般鉴别方法《医院药学》
  20. 中半夏毒《外科证治全书》
  21. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  22. 中斑蝥毒《奇效简便良方》
  23. 中草药中毒症状及解救措施表《医院药学》
  24. 中斑蝥毒《外科证治全书》
  25. 中层，葡萄膜《眼科学》
  26. 中斑鸠毒《外科证治全书》
  27. 中层消药《中医词典》
  28. 中白散《外科传薪集》
  29. 中冲《针灸大成》
  30. 中白果毒《奇效简便良方》
  31. 中冲《中医词典》


中皂矾毒_《外科证治全书》_中医外科_【岐黄之术】

中皂矾毒

中皂矾毒

  • 上一页
  • 目录
  • 相关
  • 下一页

面糊一钵，急服愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中苍耳子毒
  • 当前页：中皂矾毒
  • 下一页：中断肠草毒
<<< 返回本书目录
  1. 中庸之道《侣山堂类辩》
  2. 中燥《吴鞠通医案》
  3. 中饮食毒门主论《疡医大全》
  4. 中指半月甲呈粉红色【疾病症状】
  5. 中医中药在免疫上的应用《免疫与健康》
  6. 中指不明原因痛【疾病症状】
  7. 中医中药研究中实验动物的选择与应用《实验动物科学》
  8. 中指定同身寸图《重楼玉钥》
  9. 中医治本、西医治标是否可以说得通?《中医之钥》
  10. 中指尖推到横门穴法《推拿抉微》
  11. 中医诊断学发展简史《中医诊断学》
  12. 中指取寸《针灸大成》
  13. 中医诊断学的主要内容《中医诊断学》
  14. 中指同身寸法《针灸聚英》
  15. 中医诊断学的原理及其原则《中医诊断学》
  16. 中指指甲凹陷【疾病症状】
  17. 中医这么好?为什么西医的各大医院都人满为患，一床难求，而不找中医呢?《中医之钥》
  18. 中治法《石室秘录》
  19. 中医预防与养生保健《社区中医药服务工作指南》（试行）
  20. 中诸毒《急救良方》
  21. 中医有许多秘方、偏方，为什么中医都这么自私，秘而不宣，不肯公开，以供大众治疗之用?《中医之钥》
  22. 中诸毒物《卫生易简方》
  23. 中医饮食营养学发展史《中医饮食营养学》
  24. 中渚穴【上肢外侧穴位】
  25. 中医饮食营养学的概念和内容《中医饮食营养学》
  26. 中注穴【胸部腹部穴位】
  27. 中医饮食保健《趣味中医》
  28. 终始《黄帝内经·灵枢》
  29. 中医医疗《社区中医药服务工作指南》（试行）
  30. 终始《灵枢悬解》
  1. 中皂矾毒《外科证治全书》
  2. 中脏《校注医醇剩义》
  3. 中燥《吴鞠通医案》
  4. 中脏《明医指掌》
  5. 中贼风秘方《华佗神方》
  6. 中脏《中医词典》
  7. 中闸《中医词典》
  8. 中脏《中医名词词典》
  9. 中鸩毒《外科证治全书》
  10. 中运《中医词典》
  11. 中鸩酒《奇效简便良方》
  12. 中芫花毒秘方《华佗神方》
  13. 中正之官《中医词典》
  14. 中鱼毒秘方《华佗神方》
  15. 中指《中医词典》
  16. 中鱼毒《奇效简便良方》
  17. 中指定同身寸图《重楼玉钥》
  18. 中鱼毒《奇效简便良方》
  19. 中指独立式《气功外气疗法》
  20. 中鱼毒《外科证治全书》
  21. 中指尖推到横门穴法《推拿抉微》
  22. 中鱼鳖鳝及死畜毒《奇效简便良方》
  23. 中指节《中医词典》
  24. 中鱼鳖毒《奇效简便良方》
  25. 中指节于（中指之节）《手穴手纹诊治》
  26. 中黝子毒《奇效简便良方》
  27. 中指同身寸《中医词典》
  28. 中庸之道《侣山堂类辩》
  29. 中指同身寸法《类经图翼》
  30. 中饮馔内毒未辨何物《奇效简便良方》
  31. 中指同身寸法《针灸聚英》


中断肠草毒_《外科证治全书》_中医外科_【岐黄之术】

中断肠草毒

中断肠草毒

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名水莽藤，又名莽草。）

黑豆一碗，甘草五钱共煎浓汁服下，登时即解。又冬青树叶冷水捣汁，服下即解。生羊血亦解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中皂矾毒
  • 当前页：中断肠草毒
  • 下一页：中半夏毒
<<< 返回本书目录
  1. 中度痛【疾病症状】
  2. 中恶《保幼新编》
  3. 中度烧伤【疾病症状】
  4. 中恶《儿科萃精》
  5. 中度精神发育迟滞【疾病症状】
  6. 中恶《济阴纲目》
  7. 中度或轻度头痛【疾病症状】
  8. 中恶《麻科活人全书》
  9. 中度昏迷【疾病症状】
  10. 中恶《秘传证治要诀及类方》
  11. 中渎穴【下肢外侧穴位】
  12. 中恶《女科秘旨》
  13. 中毒严重【疾病症状】
  14. 中恶《女科证治准绳》
  15. 中毒性紫癜【疾病大全】
  16. 中恶《普济方·针灸》
  17. 中毒性眩晕【疾病大全】
  18. 中恶《圣济总录》
  19. 中毒性休克综合征【疾病大全】
  20. 中恶《卫生易简方》
  21. 中毒性肾病【疾病大全】
  22. 中恶《药症忌宜》
  23. 中毒性弱视【疾病大全】
  24. 中恶《医碥》
  25. 中毒性巨结肠【疾病症状】
  26. 中恶《医碥》
  27. 中毒性坏死性表皮松解型药疹【疾病大全】
  28. 中恶《医学传灯》
  29. 中毒性红斑【疾病大全】
  30. 中恶《医宗金鉴》
  1. 中断肠草毒《外科证治全书》
  2. 中度中毒《预防医学》
  3. 中断肠草毒《奇效简便良方》
  4. 中渎之腑《中医词典》
  5. 中鹅鸭血毒《奇效简便良方》
  6. 中渎《针灸学》
  7. 中恶《中医名词词典》
  8. 中渎《中医词典》
  9. 中恶《圣济总录》
  10. 中渎《针灸大成》
  11. 中恶《中医词典》
  12. 中毒性智力低下《神经精神疾病诊断学》
  13. 中恶《新修本草》
  14. 中毒性休克综合征《默克家庭诊疗手册》
  15. 中恶《医学传灯》
  16. 中毒性弱视《默克家庭诊疗手册》
  17. 中恶《女科秘旨》
  18. 中毒性痢疾《中医词典》
  19. 中恶《医学纲目》
  20. 中毒性疾病《神经精神疾病诊断学》
  21. 中恶《医宗金鉴》
  22. 中毒性肺炎《中医词典》
  23. 中恶《冯氏锦囊秘录》
  24. 中毒性表皮坏死松解症《默克家庭诊疗手册》
  25. 中恶《幼幼新书》
  26. 中毒气吐下《中医词典》
  27. 中恶《医述》
  28. 中毒秘方《华佗神方》
  29. 中恶《证治准绳·幼科》
  30. 中毒门（十二则）《辨证录》
  31. 中恶《证治准绳·类方》


中半夏毒_《外科证治全书》_中医外科_【岐黄之术】

中半夏毒

中半夏毒

  • 上一页
  • 目录
  • 相关
  • 下一页

其证口不能言，倒地将死者，速用姜汁灌之，须臾苏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中断肠草毒
  • 当前页：中半夏毒
  • 下一页：中野狼毒毒
<<< 返回本书目录
  1. 中白散【方剂大全】
  2. 中焙舌《敖氏伤寒金镜录》
  3. 中白散《外科传薪集》
  4. 中部《跌打损伤方》
  5. 中?-伤寒门（下）《古今医统大全》
  6. 中藏经《古今医统大全》
  7. 中、暑《地震灾后常见病多发病中医药治疗手册》
  8. 中草药的采集与炮制《中药学》
  9. 螲蟷【中药大全】
  10. 中草药的性能《中药学》
  11. 雉子筵根【中药大全】
  12. 中草药的应用《中药学》
  13. 雉子筵【中药大全】
  14. 中草药疗效《本草纲目》完整版
  15. 雉尾【中药大全】
  16. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  17. 雉脑膏【方剂大全】
  18. 中成药《国家基本药物目录》（2009版）
  19. 雉脑【中药大全】
  20. 中冲穴【上肢内侧穴位】
  21. 雉肝散【方剂大全】
  22. 中搭疽门主论《疡医大全》
  23. 雉肝【中药大全】
  24. 中搭手《医宗金鉴》
  25. 雉【中药大全】
  26. 中丹《扁鹊心书》
  27. 雉《本草纲目》图文版
  28. 中丹田《养生导引秘籍》
  29. 雉《本草求真》
  30. 中道说《吴医汇讲》
  1. 中半夏毒《外科证治全书》
  2. 中斑蝥毒《奇效简便良方》
  3. 中半夏毒秘方《华佗神方》
  4. 中斑蝥毒《外科证治全书》
  5. 中背发《万氏秘传外科心法》
  6. 中斑鸠毒《外科证治全书》
  7. 中焙（bèi倍）舌《中医词典》
  8. 中白散《外科传薪集》
  9. 中焙舌《敖氏伤寒金镜录》
  10. 中白果毒《奇效简便良方》
  11. 中鳖毒《外科证治全书》
  12. 中巴豆毒秘方《华佗神方》
  13. 中鳖毒《奇方类编》
  14. 中巴豆毒秘方《华佗神方》
  15. 中冰片毒《奇效简便良方》
  16. 中巴豆毒秘方《华佗神方》
  17. 中病傍取《中医词典》
  18. 中巴豆毒《奇方类编》
  19. 中部《跌打损伤方》
  20. 中巴豆毒《奇效简便良方》
  21. 中苍耳子毒《外科证治全书》
  22. 中巴豆毒《外科证治全书》
  23. 中藏经《古今医统大全》
  24. 中?（伤寒门 下）《古今医统大全》
  25. 中草药《中医名词词典》
  26. 中、西医的不同，莫让病患成为科学的祭品《中医之钥》
  27. 中草药《药理学》
  28. 中、温毒、风湿《伤寒心法要诀》
  29. 中草药的采集与炮制《中药学》
  30. 中、暑《地震灾后常见病多发病中医药治疗手册》
  31. 中草药的采集与贮藏《中药学》


中野狼毒毒_《外科证治全书》_中医外科_【岐黄之术】

中野狼毒毒

中野狼毒毒

  • 上一页
  • 目录
  • 相关
  • 下一页

杏仁捣烂，和水服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中半夏毒
  • 当前页：中野狼毒毒
  • 下一页：中花椒毒
<<< 返回本书目录
  1. 中药著作《本草纲目》完整版
  2. 中叶综合征【疾病大全】
  3. 中药中的十九畏和十八反《本草纲目》完整版
  4. 中医、中药要如何复兴呢?《中医之钥》
  5. 中药治疗幽门螺杆菌阳性消化性阳性溃疡分析《中国幽门螺杆菌研究》
  6. 中医成语《趣味中医》
  7. 中药知识大全《本草纲目》完整版
  8. 中医词典拼音A：一篇《中医词典》a~b
  9. 中药在治疗免疫性疾病中的重要作用《免疫与健康》
  10. 中医词典拼音B：第八篇《中医词典》a~b
  11. 中药与生药《本草纲目》完整版
  12. 中医词典拼音B：第二篇《中医词典》a~b
  13. 中药用煮汤剂是否不科学?太麻烦，太不省时间，太不合乎时代的要求呢?《中医之钥》
  14. 中医词典拼音B：第九篇《中医词典》a~b
  15. 中药饮片《国家基本药物目录》（2009版）
  16. 中医词典拼音B：第六篇《中医词典》a~b
  17. 中药是否会伤胃呢?《中医之钥》
  18. 中医词典拼音B：第七篇《中医词典》a~b
  19. 中药美容《趣味中医》
  20. 中医词典拼音B：第三篇《中医词典》a~b
  21. 中药慢、西药快是否是事实?《中医之钥》
  22. 中医词典拼音B：第十篇《中医词典》a~b
  23. 中药简介《本草纲目》完整版
  24. 中医词典拼音B：第四篇《中医词典》a~b
  25. 中药减肥法《减肥新法与技巧》
  26. 中医词典拼音B：第五篇《中医词典》a~b
  27. 中药剂型的选用方法《本草纲目》完整版
  28. 中医词典拼音B：第一篇《中医词典》a~b
  29. 中药黄芪、党参和刺五加的免疫作用《免疫与健康》
  30. 中医词典拼音C：第八篇《中医词典》c~d
  1. 中野狼毒毒《外科证治全书》
  2. 中暍《中医词典》
  3. 中野狼烟毒《外科证治全书》
  4. 中药资源普查《中国医学通史》
  5. 中野蕈灵芝毒《奇效简便良方》
  6. 中药治疗幽门螺杆菌阳性消化性阳性溃疡分析《中国幽门螺杆菌研究》
  7. 中野芋毒《奇效简便良方》
  8. 中药制剂研究《中国医学通史》
  9. 中一切药毒及饮食毒《奇效简便良方》
  10. 中药制剂室工作制度《医院药学》
  11. 中医、西医对感冒的不同分别《中医之钥》
  12. 中药在治疗免疫性疾病中的重要作用《免疫与健康》
  13. 中医、中药要如何复兴呢?《中医之钥》
  14. 中药用煮汤剂是否不科学?太麻烦，太不省时间，太不合乎时代的要求呢?《中医之钥》
  15. 中医“证”的动物模型《实验动物科学》
  16. 中药药理学研究《中国医学通史》
  17. 中医病案的内容与要求《中医诊断学》
  18. 中药学的发展《中国医学通史》
  19. 中医病案的书写格式《中医诊断学》
  20. 中药调剂室工作制度《医院药学》
  21. 中医病案的沿革《中医诊断学》
  22. 中药调剂科（室）的职责与人员设置《医院药学》
  23. 中医病案书写的注意事项《中医诊断学》
  24. 中药是否会伤胃呢?《中医之钥》
  25. 中医成语《趣味中医》
  26. 中药配方质量管理《医院药学》
  27. 中医的十不治之人《中医之钥》
  28. 中药炮制的研究《中国医学通史》
  29. 中医的手术、移植外科学之废除《中医之钥》
  30. 中药美容《趣味中医》
  31. 中医的消渴症根本就不是西医的糖尿病《中医之钥》


中花椒毒_《外科证治全书》_中医外科_【岐黄之术】

中花椒毒

中花椒毒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡服川椒气闭欲死者，新汲水饮之即解。地浆水更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中野狼毒毒
  • 当前页：中花椒毒
  • 下一页：中鸩毒
<<< 返回本书目录
  1. 中和丸【方剂大全】
  2. 中华补血草【中药大全】
  3. 中和汤【方剂大全】
  4. 中华短肠蕨【中药大全】
  5. 中和汤《扁鹊心书》
  6. 中华胡枝子【中药大全】
  7. 中和理阴汤【方剂大全】
  8. 中华剑蕨【中药大全】
  9. 中行丸【方剂大全】
  10. 中华里白【中药大全】
  11. 中寒中暑（附中恶）《婴童类萃》
  12. 中华人民共和国传染病防治法《传染病》
  13. 中寒治验《卫生宝鉴》
  14. 中华人民共和国法定计算单位表《医院药学》
  15. 中寒治法《三因极一病证方论》
  16. 中华人民共和国药品管理法《医院药学》
  17. 中寒章《医学妙谛》
  18. 中华人民共和国药品管理法实施办法《医院药学》
  19. 中寒泻《医宗金鉴》
  20. 中华赛爵床【中药大全】
  21. 中寒泻《儿科萃精》
  22. 中华石龙尾【中药大全】
  23. 中寒色脉《医门法律》
  24. 中华石楠【中药大全】
  25. 中寒门方《医门法律》
  26. 中华石楠果【中药大全】
  27. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  28. 中华水龙骨【中药大全】
  29. 中寒门《石室秘录》
  30. 中华蹄盖蕨【中药大全】
  1. 中花椒毒《外科证治全书》
  2. 中胡粉毒秘方《华佗神方》
  3. 中花椒毒《奇效简便良方》
  4. 中河鱼脍并狗毒《奇效简便良方》
  5. 中华人民共和国传染病防治法《传染病》
  6. 中河豚毒《外科证治全书》
  7. 中华人民共和国药品管理法《医院药学》
  8. 中和养身《中医词典》
  9. 中华人民共和国药品管理法实施办法《医院药学》
  10. 中和丸《奇方类编》
  11. 中华药膳漫话《中医饮食营养学》
  12. 中和汤《扁鹊心书》
  13. 中黄边白舌《敖氏伤寒金镜录》
  14. 中和及溶解病毒作用《医学免疫学》
  15. 中黄内旨《养生导引秘籍》
  16. 中寒中暑（附中恶）《婴童类萃》
  17. 中火《中医词典》
  18. 中寒治验《卫生宝鉴》
  19. 中火酒毒论《婴童类萃》
  20. 中寒证治《仁斋直指方论（附补遗）》
  21. 中鸡毒《外科证治全书》
  22. 中寒章《医学妙谛》
  23. 中鸡肉毒《奇效简便良方》
  24. 中寒泻《幼科心法要诀》
  25. 中积霍乱《圆运动的古中医学》
  26. 中寒泻《儿科萃精》
  27. 中极《中医词典》
  28. 中寒泻《医宗金鉴》
  29. 中极《针灸学》
  30. 中寒泻《中医词典》
  31. 中极（一名玉泉，一名气原）《针灸大成》


中鸩毒_《外科证治全书》_中医外科_【岐黄之术】

中鸩毒

中鸩毒

  • 上一页
  • 目录
  • 相关
  • 下一页

葛粉二两，水二盏调服。口噤者灌之，或绿豆粉三合，水调灌。如已死，但心口温者，可急灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中花椒毒
  • 当前页：中鸩毒
  • 下一页：中斑蝥毒
<<< 返回本书目录
  1. 中燥《吴鞠通医案》
  2. 中指半月甲呈粉红色【疾病症状】
  3. 中庸之道《侣山堂类辩》
  4. 中指不明原因痛【疾病症状】
  5. 中饮食毒门主论《疡医大全》
  6. 中指定同身寸图《重楼玉钥》
  7. 中医中药在免疫上的应用《免疫与健康》
  8. 中指尖推到横门穴法《推拿抉微》
  9. 中医中药研究中实验动物的选择与应用《实验动物科学》
  10. 中指取寸《针灸大成》
  11. 中医治本、西医治标是否可以说得通?《中医之钥》
  12. 中指同身寸法《针灸聚英》
  13. 中医诊断学发展简史《中医诊断学》
  14. 中指指甲凹陷【疾病症状】
  15. 中医诊断学的主要内容《中医诊断学》
  16. 中治法《石室秘录》
  17. 中医诊断学的原理及其原则《中医诊断学》
  18. 中诸毒《急救良方》
  19. 中医这么好?为什么西医的各大医院都人满为患，一床难求，而不找中医呢?《中医之钥》
  20. 中诸毒物《卫生易简方》
  21. 中医预防与养生保健《社区中医药服务工作指南》（试行）
  22. 中渚穴【上肢外侧穴位】
  23. 中医有许多秘方、偏方，为什么中医都这么自私，秘而不宣，不肯公开，以供大众治疗之用?《中医之钥》
  24. 中注穴【胸部腹部穴位】
  25. 中医饮食营养学发展史《中医饮食营养学》
  26. 终始《黄帝内经·灵枢》
  27. 中医饮食营养学的概念和内容《中医饮食营养学》
  28. 终始《灵枢悬解》
  29. 中医饮食保健《趣味中医》
  30. 终始第九（法野）《内经评文》
  1. 中鸩毒《外科证治全书》
  2. 中闸《中医词典》
  3. 中鸩酒《奇效简便良方》
  4. 中贼风秘方《华佗神方》
  5. 中正之官《中医词典》
  6. 中燥《吴鞠通医案》
  7. 中指《中医词典》
  8. 中皂矾毒《外科证治全书》
  9. 中指定同身寸图《重楼玉钥》
  10. 中脏《校注医醇剩义》
  11. 中指独立式《气功外气疗法》
  12. 中脏《明医指掌》
  13. 中指尖推到横门穴法《推拿抉微》
  14. 中脏《中医词典》
  15. 中指节《中医词典》
  16. 中脏《中医名词词典》
  17. 中指节于（中指之节）《手穴手纹诊治》
  18. 中运《中医词典》
  19. 中指同身寸《中医词典》
  20. 中芫花毒秘方《华佗神方》
  21. 中指同身寸法《类经图翼》
  22. 中鱼毒秘方《华佗神方》
  23. 中指同身寸法《针灸聚英》
  24. 中鱼毒《奇效简便良方》
  25. 中指同身寸图《古今医统大全》
  26. 中鱼毒《奇效简便良方》
  27. 中治法《石室秘录》
  28. 中鱼毒《外科证治全书》
  29. 中雉毒《外科证治全书》
  30. 中鱼鳖鳝及死畜毒《奇效简便良方》
  31. 中钟乳石毒《外科证治全书》


中斑蝥毒_《外科证治全书》_中医外科_【岐黄之术】

中斑蝥毒

中斑蝥毒

  • 上一页
  • 目录
  • 相关
  • 下一页

黑豆汁、绿豆汁、靛汁、黄连、浓茶、葱汁俱可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中鸩毒
  • 当前页：中斑蝥毒
  • 下一页：中蜈蚣毒
<<< 返回本书目录
  1. 中白散【方剂大全】
  2. 中焙舌《敖氏伤寒金镜录》
  3. 中白散《外科传薪集》
  4. 中部《跌打损伤方》
  5. 中?-伤寒门（下）《古今医统大全》
  6. 中藏经《古今医统大全》
  7. 中、暑《地震灾后常见病多发病中医药治疗手册》
  8. 中草药的采集与炮制《中药学》
  9. 螲蟷【中药大全】
  10. 中草药的性能《中药学》
  11. 雉子筵根【中药大全】
  12. 中草药的应用《中药学》
  13. 雉子筵【中药大全】
  14. 中草药疗效《本草纲目》完整版
  15. 雉尾【中药大全】
  16. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  17. 雉脑膏【方剂大全】
  18. 中成药《国家基本药物目录》（2009版）
  19. 雉脑【中药大全】
  20. 中冲穴【上肢内侧穴位】
  21. 雉肝散【方剂大全】
  22. 中搭疽门主论《疡医大全》
  23. 雉肝【中药大全】
  24. 中搭手《医宗金鉴》
  25. 雉【中药大全】
  26. 中丹《扁鹊心书》
  27. 雉《本草纲目》图文版
  28. 中丹田《养生导引秘籍》
  29. 雉《本草求真》
  30. 中道说《吴医汇讲》
  1. 中斑蝥毒《外科证治全书》
  2. 中斑鸠毒《外科证治全书》
  3. 中斑蝥毒《奇效简便良方》
  4. 中白散《外科传薪集》
  5. 中半夏毒《外科证治全书》
  6. 中白果毒《奇效简便良方》
  7. 中半夏毒秘方《华佗神方》
  8. 中巴豆毒秘方《华佗神方》
  9. 中背发《万氏秘传外科心法》
  10. 中巴豆毒秘方《华佗神方》
  11. 中焙（bèi倍）舌《中医词典》
  12. 中巴豆毒秘方《华佗神方》
  13. 中焙舌《敖氏伤寒金镜录》
  14. 中巴豆毒《奇方类编》
  15. 中鳖毒《外科证治全书》
  16. 中巴豆毒《奇效简便良方》
  17. 中鳖毒《奇方类编》
  18. 中巴豆毒《外科证治全书》
  19. 中冰片毒《奇效简便良方》
  20. 中?（伤寒门 下）《古今医统大全》
  21. 中病傍取《中医词典》
  22. 中、西医的不同，莫让病患成为科学的祭品《中医之钥》
  23. 中部《跌打损伤方》
  24. 中、温毒、风湿《伤寒心法要诀》
  25. 中苍耳子毒《外科证治全书》
  26. 中、暑《地震灾后常见病多发病中医药治疗手册》
  27. 中藏经《古今医统大全》
  28. 中（月吕）俞《中医词典》
  29. 中草药《中医名词词典》
  30. 中（月吕）《中医词典》
  31. 中草药《药理学》


中蜈蚣毒_《外科证治全书》_中医外科_【岐黄之术】

中蜈蚣毒

中蜈蚣毒

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄、鸡冠血浸舌并咽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中斑蝥毒
  • 当前页：中蜈蚣毒
  • 下一页：中地龙毒
<<< 返回本书目录
  1. 中脘穴【胸部腹部穴位】
  2. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  3. 中脘痛《古今医彻》
  4. 中西医结合产生的社会背景《中国医学通史》
  5. 中脘气滞【方剂主治】
  6. 中西医结合临床医学的发展《中国医学通史》
  7. 中脘疽门主论《疡医大全》
  8. 中西医结合医学的基础理论《中国医学通史》
  9. 中脘疽《医宗金鉴》
  10. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  11. 中统论《圣济总录》
  12. 中西医是否可以一元化呢?《中医之钥》
  13. 中庭穴【胸部腹部穴位】
  14. 中西医眼部主要解剖名词对照表《中医眼科学》
  15. 中庭疽《外科启玄》
  16. 中消《药症忌宜》
  17. 中痰《医学集成》
  18. 中邪门《辨证录》
  19. 中痰《医法圆通》
  20. 中心暗点或弓形暗点【疾病症状】
  21. 中痰《景景医话》
  22. 中心暗点扩大【疾病症状】
  23. 中水毒《幼幼新书》
  24. 中心暗点以及屈光度的改变【疾病症状】
  25. 中水毒《圣济总录》
  26. 中心摆药的作用与实施办法《医院药学》
  27. 中暑中热论《叶选医衡》
  28. 中心静脉压偏低【疾病症状】
  29. 中暑中热辨《医经溯洄集》
  30. 中心静脉压偏高【疾病症状】
  1. 中蜈蚣毒《外科证治全书》
  2. 中乌头草乌毒《外科证治全书》
  3. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  4. 中乌梅毒《外科证治全书》
  5. 中西医汇通的经验教训《中国医学通史》
  6. 中瘟猪肉毒《奇效简便良方》
  7. 中西医汇通派《中医词典》
  8. 中瘟牛肉毒《奇效简便良方》
  9. 中西医结合辨治可提高疗效《中国幽门螺杆菌研究》
  10. 中瘟马肉毒《奇效简便良方》
  11. 中西医结合产生的社会背景《中国医学通史》
  12. 中位数《预防医学》
  13. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  14. 中脘痛《古今医彻》
  15. 中西医论争《中国医学通史》
  16. 中脘痛《中医词典》
  17. 中西医是否可以一元化呢?《中医之钥》
  18. 中脘疽门主论《疡医大全》
  19. 中西医学比较研究《中国医学通史》
  20. 中脘疽《外科心法要诀》
  21. 中西医眼部主要解剖名词对照表《中医眼科学》
  22. 中脘疽《医宗金鉴》
  23. 中溪《中医词典》
  24. 中脘疽《中医词典》
  25. 中消《中医名词词典》
  26. 中脘（一名太仓）《针灸大成》
  27. 中消《中医词典》
  28. 中脘《针灸学》
  29. 中消《药症忌宜》
  30. 中脘《中医词典》
  31. 中邪门（六则）《辨证录》


中地龙毒_《外科证治全书》_中医外科_【岐黄之术】

中地龙毒

中地龙毒

  • 上一页
  • 目录
  • 相关
  • 下一页

盐水饮之可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中蜈蚣毒
  • 当前页：中地龙毒
  • 下一页：中青娘子、亭长、地胆虫毒
<<< 返回本书目录
  1. 中道说《吴医汇讲》
  2. 中都穴【下肢内侧穴位】
  3. 中丹田《养生导引秘籍》
  4. 中毒《博济方》
  5. 中丹《扁鹊心书》
  6. 中毒《丹溪手镜》
  7. 中搭手《医宗金鉴》
  8. 中毒《丹溪治法心要》
  9. 中搭疽门主论《疡医大全》
  10. 中毒《古今医案按》
  11. 中冲穴【上肢内侧穴位】
  12. 中毒《古今医鉴》
  13. 中成药《国家基本药物目录》（2009版）
  14. 中毒《回春录》
  15. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  16. 中毒《急救广生集》
  17. 中草药疗效《本草纲目》完整版
  18. 中毒《默克家庭诊疗手册》
  19. 中草药的应用《中药学》
  20. 中毒《默克家庭诊疗手册》
  21. 中草药的性能《中药学》
  22. 中毒《千金宝要》
  23. 中草药的采集与炮制《中药学》
  24. 中毒《寿世保元》
  25. 中藏经《古今医统大全》
  26. 中毒《万病回春》
  27. 中部《跌打损伤方》
  28. 中毒《续名医类案》
  29. 中焙舌《敖氏伤寒金镜录》
  30. 中毒《医碥》
  1. 中地龙毒《外科证治全书》
  2. 中道说《吴医汇讲》
  3. 中都《中医词典》
  4. 中丹药毒《奇效简便良方》
  5. 中都《针灸学》
  6. 中丹田《养生导引秘籍》
  7. 中都（一名中郄）《针灸大成》
  8. 中丹田《中医词典》
  9. 中豆腐毒《奇效简便良方》
  10. 中丹石毒《外科证治全书》
  11. 中毒《默克家庭诊疗手册》
  12. 中丹《扁鹊心书》
  13. 中毒《默克家庭诊疗手册》
  14. 中丹《三因极一病证方论》
  15. 中毒《中医名词词典》
  16. 中搭手《万氏秘传外科心法》
  17. 中毒《中医词典》
  18. 中搭手《外科心法要诀》
  19. 中毒《续名医类案》
  20. 中搭手《医宗金鉴》
  21. 中毒《寿世保元》
  22. 中搭手《中医词典》
  23. 中毒《医碥》
  24. 中搭疽门主论《疡医大全》
  25. 中毒《古今医鉴》
  26. 中冲（手厥阴之井穴）《手穴手纹诊治》
  27. 中毒《万病回春》
  28. 中冲（井穴）《子午流注说难》
  29. 中毒《古今医案按》
  30. 中冲《针灸学》
  31. 中毒《急救广生集》


中青娘子、亭长、地胆虫毒_《外科证治全书》_中医外科_【岐黄之术】

中青娘子、亭长、地胆虫毒

中青娘子、亭长、地胆虫毒

  • 上一页
  • 目录
  • 相关
  • 下一页

平胃散加酒炒黄连五分，黑豆三十粒，两服可解。或以猪脂和豆汁饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中地龙毒
  • 当前页：中青娘子、亭长、地胆虫毒
  • 下一页：中野狼烟毒
<<< 返回本书目录
  1. 中青年脑梗死【疾病大全】
  2. 中热《圣济总录》
  3. 中浅半身偏痛舌能言《医学纲目》
  4. 中热条辨八条《六因条辨》
  5. 中气药《圆运动的古中医学》
  6. 中热中暑总论《症因脉治》
  7. 中气下陷证《临证实验录》
  8. 中人忤《幼幼新书》
  9. 中气不足【方剂主治】
  10. 中上腹持续性疼痛【疾病症状】
  11. 中气《证治准绳·杂病》
  12. 中上腹痛【疾病症状】
  13. 中气《证治准绳·类方》
  14. 中深半身不收舌难言《医学纲目》
  15. 中气《医碥》
  16. 中湿《扁鹊心书》
  17. 中气《医碥》
  18. 中湿《丹溪心法》
  19. 中气《四圣心源》
  20. 中湿《古今医鉴》
  21. 中气《秘传证治要诀及类方》
  22. 中湿《急救广生集》
  23. 中期妊娠引产《妇产科学》
  24. 中湿《秘传证治要诀及类方》
  25. 中品之下《增广和剂局方药性总论》
  26. 中湿《仁术便览》
  27. 中品之上《增广和剂局方药性总论》
  28. 中湿《伤寒标本心法类萃》
  29. 中品药一百二十种《本草纲目》完整版
  30. 中湿《伤寒捷诀》
  1. 中青娘子、亭长、地胆虫毒《外科证治全书》
  2. 中郄《中医词典》
  3. 中轻粉毒《外科证治全书》
  4. 中浅半身偏痛舌能言《医学纲目》
  5. 中轻粉毒秘方《华佗神方》
  6. 中铅粉毒《奇效简便良方》
  7. 中清之腑《中医词典》
  8. 中铅粉毒《外科证治全书》
  9. 中蚯蚓毒《奇方类编》
  10. 中气又中痰《傅青主男科》
  11. 中蚯蚓毒，形如大麻风须眉皆落《奇方类编》
  12. 中气药《圆运动的古中医学》
  13. 中泉《中医词典》
  14. 中气下陷证《临证实验录》
  15. 中热《圣济总录》
  16. 中气下陷（气虚下陷）《中医名词词典》
  17. 中热《中医词典》
  18. 中气下陷《中医词典》
  19. 中热《华佗神方》
  20. 中气不足治验《卫生宝鉴》
  21. 中热病《症因脉治》
  22. 中气不足《明医指掌》
  23. 中热候《诸病源候论》
  24. 中气不足《中医词典》
  25. 中热条辨八条《六因条辨》
  26. 中气不足《中医名词词典》
  27. 中热泻《症因脉治》
  28. 中气《秘传证治要诀及类方》
  29. 中热中暑总论《症因脉治》
  30. 中气《明医指掌》
  31. 中人忤《幼幼新书》


中野狼烟毒_《外科证治全书》_中医外科_【岐黄之术】

中野狼烟毒

中野狼烟毒

  • 上一页
  • 目录
  • 相关
  • 下一页

醋少许饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中青娘子、亭长、地胆虫毒
  • 当前页：中野狼烟毒
  • 下一页：中轻粉毒
<<< 返回本书目录
  1. 中药著作《本草纲目》完整版
  2. 中叶综合征【疾病大全】
  3. 中药中的十九畏和十八反《本草纲目》完整版
  4. 中医、中药要如何复兴呢?《中医之钥》
  5. 中药治疗幽门螺杆菌阳性消化性阳性溃疡分析《中国幽门螺杆菌研究》
  6. 中医成语《趣味中医》
  7. 中药知识大全《本草纲目》完整版
  8. 中医词典拼音A：一篇《中医词典》a~b
  9. 中药在治疗免疫性疾病中的重要作用《免疫与健康》
  10. 中医词典拼音B：第八篇《中医词典》a~b
  11. 中药与生药《本草纲目》完整版
  12. 中医词典拼音B：第二篇《中医词典》a~b
  13. 中药用煮汤剂是否不科学?太麻烦，太不省时间，太不合乎时代的要求呢?《中医之钥》
  14. 中医词典拼音B：第九篇《中医词典》a~b
  15. 中药饮片《国家基本药物目录》（2009版）
  16. 中医词典拼音B：第六篇《中医词典》a~b
  17. 中药是否会伤胃呢?《中医之钥》
  18. 中医词典拼音B：第七篇《中医词典》a~b
  19. 中药美容《趣味中医》
  20. 中医词典拼音B：第三篇《中医词典》a~b
  21. 中药慢、西药快是否是事实?《中医之钥》
  22. 中医词典拼音B：第十篇《中医词典》a~b
  23. 中药简介《本草纲目》完整版
  24. 中医词典拼音B：第四篇《中医词典》a~b
  25. 中药减肥法《减肥新法与技巧》
  26. 中医词典拼音B：第五篇《中医词典》a~b
  27. 中药剂型的选用方法《本草纲目》完整版
  28. 中医词典拼音B：第一篇《中医词典》a~b
  29. 中药黄芪、党参和刺五加的免疫作用《免疫与健康》
  30. 中医词典拼音C：第八篇《中医词典》c~d
  1. 中野狼烟毒《外科证治全书》
  2. 中野狼毒毒《外科证治全书》
  3. 中野蕈灵芝毒《奇效简便良方》
  4. 中暍《中医词典》
  5. 中野芋毒《奇效简便良方》
  6. 中药资源普查《中国医学通史》
  7. 中一切药毒及饮食毒《奇效简便良方》
  8. 中药治疗幽门螺杆菌阳性消化性阳性溃疡分析《中国幽门螺杆菌研究》
  9. 中医、西医对感冒的不同分别《中医之钥》
  10. 中药制剂研究《中国医学通史》
  11. 中医、中药要如何复兴呢?《中医之钥》
  12. 中药制剂室工作制度《医院药学》
  13. 中医“证”的动物模型《实验动物科学》
  14. 中药在治疗免疫性疾病中的重要作用《免疫与健康》
  15. 中医病案的内容与要求《中医诊断学》
  16. 中药用煮汤剂是否不科学?太麻烦，太不省时间，太不合乎时代的要求呢?《中医之钥》
  17. 中医病案的书写格式《中医诊断学》
  18. 中药药理学研究《中国医学通史》
  19. 中医病案的沿革《中医诊断学》
  20. 中药学的发展《中国医学通史》
  21. 中医病案书写的注意事项《中医诊断学》
  22. 中药调剂室工作制度《医院药学》
  23. 中医成语《趣味中医》
  24. 中药调剂科（室）的职责与人员设置《医院药学》
  25. 中医的十不治之人《中医之钥》
  26. 中药是否会伤胃呢?《中医之钥》
  27. 中医的手术、移植外科学之废除《中医之钥》
  28. 中药配方质量管理《医院药学》
  29. 中医的消渴症根本就不是西医的糖尿病《中医之钥》
  30. 中药炮制的研究《中国医学通史》
  31. 中医儿科学的发展期（元朝-中华人民共和国成立前）《中医儿科学》


中轻粉毒_《外科证治全书》_中医外科_【岐黄之术】

中轻粉毒

中轻粉毒

  • 上一页
  • 目录
  • 相关
  • 下一页

药中有轻粉，中其毒，骨痛筋挛。用出山铅五斤打壶一把，盛烧酒十五斤，纳土茯苓半斤、验。服至筋骨不疼乃止。服轻粉口破者，以三年陈酱化水频频漱之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中野狼烟毒
  • 当前页：中轻粉毒
  • 下一页：中铅粉毒
<<< 返回本书目录
  1. 中青年脑梗死【疾病大全】
  2. 中热《圣济总录》
  3. 中浅半身偏痛舌能言《医学纲目》
  4. 中热条辨八条《六因条辨》
  5. 中气药《圆运动的古中医学》
  6. 中热中暑总论《症因脉治》
  7. 中气下陷证《临证实验录》
  8. 中人忤《幼幼新书》
  9. 中气不足【方剂主治】
  10. 中上腹持续性疼痛【疾病症状】
  11. 中气《证治准绳·杂病》
  12. 中上腹痛【疾病症状】
  13. 中气《证治准绳·类方》
  14. 中深半身不收舌难言《医学纲目》
  15. 中气《医碥》
  16. 中湿《扁鹊心书》
  17. 中气《医碥》
  18. 中湿《丹溪心法》
  19. 中气《四圣心源》
  20. 中湿《古今医鉴》
  21. 中气《秘传证治要诀及类方》
  22. 中湿《急救广生集》
  23. 中期妊娠引产《妇产科学》
  24. 中湿《秘传证治要诀及类方》
  25. 中品之下《增广和剂局方药性总论》
  26. 中湿《仁术便览》
  27. 中品之上《增广和剂局方药性总论》
  28. 中湿《伤寒标本心法类萃》
  29. 中品药一百二十种《本草纲目》完整版
  30. 中湿《伤寒捷诀》
  1. 中轻粉毒《外科证治全书》
  2. 中青娘子、亭长、地胆虫毒《外科证治全书》
  3. 中轻粉毒秘方《华佗神方》
  4. 中郄《中医词典》
  5. 中清之腑《中医词典》
  6. 中浅半身偏痛舌能言《医学纲目》
  7. 中蚯蚓毒《奇方类编》
  8. 中铅粉毒《奇效简便良方》
  9. 中蚯蚓毒，形如大麻风须眉皆落《奇方类编》
  10. 中铅粉毒《外科证治全书》
  11. 中泉《中医词典》
  12. 中气又中痰《傅青主男科》
  13. 中热《圣济总录》
  14. 中气药《圆运动的古中医学》
  15. 中热《中医词典》
  16. 中气下陷证《临证实验录》
  17. 中热《华佗神方》
  18. 中气下陷（气虚下陷）《中医名词词典》
  19. 中热病《症因脉治》
  20. 中气下陷《中医词典》
  21. 中热候《诸病源候论》
  22. 中气不足治验《卫生宝鉴》
  23. 中热条辨八条《六因条辨》
  24. 中气不足《明医指掌》
  25. 中热泻《症因脉治》
  26. 中气不足《中医词典》
  27. 中热中暑总论《症因脉治》
  28. 中气不足《中医名词词典》
  29. 中人忤《幼幼新书》
  30. 中气《秘传证治要诀及类方》
  31. 中人忤《证治准绳·幼科》


中铅粉毒_《外科证治全书》_中医外科_【岐黄之术】

中铅粉毒

中铅粉毒

  • 上一页
  • 目录
  • 相关
  • 下一页

沙糖调水服，或急捣萝卜汁饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中轻粉毒
  • 当前页：中铅粉毒
  • 下一页：中银HT毒
<<< 返回本书目录
  1. 中气药《圆运动的古中医学》
  2. 中浅半身偏痛舌能言《医学纲目》
  3. 中气下陷证《临证实验录》
  4. 中青年脑梗死【疾病大全】
  5. 中气不足【方剂主治】
  6. 中热《圣济总录》
  7. 中气《证治准绳·杂病》
  8. 中热条辨八条《六因条辨》
  9. 中气《证治准绳·类方》
  10. 中热中暑总论《症因脉治》
  11. 中气《医碥》
  12. 中人忤《幼幼新书》
  13. 中气《医碥》
  14. 中上腹持续性疼痛【疾病症状】
  15. 中气《四圣心源》
  16. 中上腹痛【疾病症状】
  17. 中气《秘传证治要诀及类方》
  18. 中深半身不收舌难言《医学纲目》
  19. 中期妊娠引产《妇产科学》
  20. 中湿《扁鹊心书》
  21. 中品之下《增广和剂局方药性总论》
  22. 中湿《丹溪心法》
  23. 中品之上《增广和剂局方药性总论》
  24. 中湿《古今医鉴》
  25. 中品药一百二十种《本草纲目》完整版
  26. 中湿《急救广生集》
  27. 中品《增广和剂局方药性总论》
  28. 中湿《秘传证治要诀及类方》
  29. 中品《增广和剂局方药性总论》
  30. 中湿《仁术便览》
  1. 中铅粉毒《外科证治全书》
  2. 中气又中痰《傅青主男科》
  3. 中铅粉毒《奇效简便良方》
  4. 中气药《圆运动的古中医学》
  5. 中浅半身偏痛舌能言《医学纲目》
  6. 中气下陷证《临证实验录》
  7. 中郄《中医词典》
  8. 中气下陷（气虚下陷）《中医名词词典》
  9. 中青娘子、亭长、地胆虫毒《外科证治全书》
  10. 中气下陷《中医词典》
  11. 中轻粉毒《外科证治全书》
  12. 中气不足治验《卫生宝鉴》
  13. 中轻粉毒秘方《华佗神方》
  14. 中气不足《明医指掌》
  15. 中清之腑《中医词典》
  16. 中气不足《中医词典》
  17. 中蚯蚓毒《奇方类编》
  18. 中气不足《中医名词词典》
  19. 中蚯蚓毒，形如大麻风须眉皆落《奇方类编》
  20. 中气《秘传证治要诀及类方》
  21. 中泉《中医词典》
  22. 中气《明医指掌》
  23. 中热《圣济总录》
  24. 中气《医碥》
  25. 中热《中医词典》
  26. 中气《医碥》
  27. 中热《华佗神方》
  28. 中气《证治准绳·杂病》
  29. 中热病《症因脉治》
  30. 中气《证治准绳·类方》
  31. 中热候《诸病源候论》


中银HT毒_《外科证治全书》_中医外科_【岐黄之术】

中银HT毒

中银HT毒

  • 上一页
  • 目录
  • 相关
  • 下一页

饮黄泥水二茶杯即愈。或用饴糖四两，作成小丸，以真麻油吞下即愈。又方用乌梅煎浓汁灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中铅粉毒
  • 当前页：中银HT毒
  • 下一页：中煤炭毒
<<< 返回本书目录
  1. 中医中药在免疫上的应用《免疫与健康》
  2. 中饮食毒门主论《疡医大全》
  3. 中医中药研究中实验动物的选择与应用《实验动物科学》
  4. 中庸之道《侣山堂类辩》
  5. 中医治本、西医治标是否可以说得通?《中医之钥》
  6. 中燥《吴鞠通医案》
  7. 中医诊断学发展简史《中医诊断学》
  8. 中指半月甲呈粉红色【疾病症状】
  9. 中医诊断学的主要内容《中医诊断学》
  10. 中指不明原因痛【疾病症状】
  11. 中医诊断学的原理及其原则《中医诊断学》
  12. 中指定同身寸图《重楼玉钥》
  13. 中医这么好?为什么西医的各大医院都人满为患，一床难求，而不找中医呢?《中医之钥》
  14. 中指尖推到横门穴法《推拿抉微》
  15. 中医预防与养生保健《社区中医药服务工作指南》（试行）
  16. 中指取寸《针灸大成》
  17. 中医有许多秘方、偏方，为什么中医都这么自私，秘而不宣，不肯公开，以供大众治疗之用?《中医之钥》
  18. 中指同身寸法《针灸聚英》
  19. 中医饮食营养学发展史《中医饮食营养学》
  20. 中指指甲凹陷【疾病症状】
  21. 中医饮食营养学的概念和内容《中医饮食营养学》
  22. 中治法《石室秘录》
  23. 中医饮食保健《趣味中医》
  24. 中诸毒《急救良方》
  25. 中医医疗《社区中医药服务工作指南》（试行）
  26. 中诸毒物《卫生易简方》
  27. 中医药治疗幽门螺杆菌感染的研究进展《中国幽门螺杆菌研究》
  28. 中渚穴【上肢外侧穴位】
  29. 中医药诊治幽门螺杆菌感染的研究近况《中国幽门螺杆菌研究》
  30. 中注穴【胸部腹部穴位】
  1. 中银HT毒《外科证治全书》
  2. 中医中药在免疫上的应用《免疫与健康》
  3. 中饮食毒门主方《疡医大全》
  4. 中医治本、西医治标是否可以说得通?《中医之钥》
  5. 中饮食毒门主论《疡医大全》
  6. 中医政策和中医工作《中国医学通史》
  7. 中饮馔内毒未辨何物《奇效简便良方》
  8. 中医证型与胃粘膜肠上皮化生的关系《中国幽门螺杆菌研究》
  9. 中庸之道《侣山堂类辩》
  10. 中医证型动物模型在中国药研究中的应用《实验动物科学》
  11. 中黝子毒《奇效简便良方》
  12. 中医证型动物模型复制方法及动物选择《实验动物科学》
  13. 中鱼鳖毒《奇效简便良方》
  14. 中医诊法的研究《中国医学通史》
  15. 中鱼鳖鳝及死畜毒《奇效简便良方》
  16. 中医诊断学发展简史《中医诊断学》
  17. 中鱼毒《外科证治全书》
  18. 中医诊断学的主要内容《中医诊断学》
  19. 中鱼毒《奇效简便良方》
  20. 中医这么好?为什么西医的各大医院都人满为患，一床难求，而不找中医呢?《中医之钥》
  21. 中鱼毒《奇效简便良方》
  22. 中医院校简介《中国医学通史》
  23. 中鱼毒秘方《华佗神方》
  24. 中医语言异常辨病《常见病自测》
  25. 中芫花毒秘方《华佗神方》
  26. 中医与西医的差异《中医之钥》
  27. 中运《中医词典》
  28. 中医有许多秘方、偏方，为什么中医都这么自私，秘而不宣，不肯公开，以供大众治疗之用?《中医之钥》
  29. 中脏《中医名词词典》
  30. 中医饮食营养学的基本观点《中医饮食营养学》
  31. 中脏《中医词典》


中煤炭毒_《外科证治全书》_中医外科_【岐黄之术】

中煤炭毒

中煤炭毒

  • 上一页
  • 目录
  • 相关
  • 下一页

一时晕倒者，急宜风凉处以清水灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中银HT毒
  • 当前页：中煤炭毒
  • 下一页：中烟毒
<<< 返回本书目录
  1. 中满门《辨证录》
  2. 中闷绝《圣济总录》
  3. 中满臌胀者脾虚不运《医学传心录》
  4. 中南星【中药大全】
  5. 中满分消丸【方剂大全】
  6. 中年保健《中医养生学》
  7. 中满分消汤【方剂大全】
  8. 中年人的社会责任与心理状态《医学心理学》
  9. 中马忤《幼幼新书》
  10. 中年人的身心特点《医学心理学》
  11. 中六条《仲景伤寒补亡论》
  12. 中年人的生活就变迁与适应《医学心理学》
  13. 中髎穴【人体背部穴位】
  14. 中年人的心理卫生《医学心理学》
  15. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  16. 中年人心理保健《医学心理学》
  17. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  18. 中砒毒《外科正宗》
  19. 中老年人的体质变化《家庭医学百科·预防保健篇》
  20. 中篇《圆运动的古中医学》
  21. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  22. 中品《增广和剂局方药性总论》
  23. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  24. 中品《增广和剂局方药性总论》
  25. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  26. 中品《增广和剂局方药性总论》
  27. 中老年保健《家庭医学百科·预防保健篇》
  28. 中品《增广和剂局方药性总论》
  29. 中客忤《幼幼新书》
  30. 中品药一百二十种《本草纲目》完整版
  1. 中煤炭毒《外科证治全书》
  2. 中满者泻之于内《中医词典》
  3. 中闷绝《圣济总录》
  4. 中满者泻之于内《中医名词词典》
  5. 中闷香蒙汗药《奇效简便良方》
  6. 中满门（四则）《辨证录》
  7. 中蒙汗药及闷香毒《外科证治全书》
  8. 中满臌胀者脾虚不运《医学传心录》
  9. 中面毒《外科证治全书》
  10. 中满分消丸《医方论》
  11. 中面毒《奇效简便良方》
  12. 中满分消汤《医方论》
  13. 中木鳖毒《外科证治全书》
  14. 中满《中医词典》
  15. 中木鳖毒秘方《华佗神方》
  16. 中满《中医名词词典》
  17. 中木瓜毒《奇效简便良方》
  18. 中蚂蝗毒《奇效简便良方》
  19. 中年《中医词典》
  20. 中马忤《证治准绳·幼科》
  21. 中年保健《中医养生学》
  22. 中马忤《幼幼新书》
  23. 中年病人的心理与心理护理《医学心理学》
  24. 中马肉毒《奇方类编》
  25. 中年人的社会责任与心理状态《医学心理学》
  26. 中马肝毒《奇效简便良方》
  27. 中年人的身心特点《医学心理学》
  28. 中膂俞（一名脊内俞）《针灸大成》
  29. 中年人的生活就变迁与适应《医学心理学》
  30. 中膂俞《针灸学》
  31. 中年人的心理卫生《医学心理学》


中烟毒_《外科证治全书》_中医外科_【岐黄之术】

中烟毒

中烟毒

  • 上一页
  • 目录
  • 相关
  • 下一页

沙糖调水，饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中煤炭毒
  • 当前页：中烟毒
  • 下一页：中杏仁毒
<<< 返回本书目录
  1. 中亚天仙子【中药大全】
  2. 中央晕轮状脉络膜萎缩【疾病大全】
  3. 中虚湿热证《临证实验录》
  4. 中阳虚冷证《临证实验录》
  5. 中性粒细胞增高【疾病症状】
  6. 中妖门《辨证录》
  7. 中性粒细胞增多症【疾病大全】
  8. 中药、天然药物注册分类及申报资料要求《中药法规》
  9. 中性粒细胞减少症【疾病大全】
  10. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  11. 中性粒细胞功能的检测《免疫学和免疫学检验》
  12. 中药保健药品的管理规定《医院药学》
  13. 中性白(粒)细胞减少症【疾病大全】
  14. 中药的采集《中药基本理论知识》
  15. 中兴论（又十九）《景岳全书》
  16. 中药的采收《本草纲目》完整版
  17. 中星岁差考《类经图翼》
  18. 中药的产地《本草纲目》完整版
  19. 中心性渗出性脉络膜视网膜炎【疾病大全】
  20. 中药的产地《中药基本理论知识》
  21. 中心性渗出性脉络膜视网膜病变【疾病大全】
  22. 中药的成分《本草纲目》完整版
  23. 中心性软骨肉瘤【疾病大全】
  24. 中药的毒性《本草纲目》完整版
  25. 中心性浆液性脉络膜视网膜病变【疾病大全】
  26. 中药的发展《本草纲目》完整版
  27. 中心性钙化【疾病症状】
  28. 中药的分类《中药基本理论知识》
  29. 中心静脉压偏高【疾病症状】
  30. 中药的服用法《中药基本理论知识》
  1. 中烟毒《外科证治全书》
  2. 中鸭肉毒《奇方类编》
  3. 中盐卤毒《外科证治全书》
  4. 中鸭毒《外科证治全书》
  5. 中央的医药机构《中国医学通史》
  6. 中血堂《医宗金鉴》
  7. 中央前回的感觉投射《生理学》
  8. 中血堂《正骨心法要旨》
  9. 中阳《中医词典》
  10. 中血堂《中医词典》
  11. 中阳不振《中医名词词典》
  12. 中血脉《中医词典》
  13. 中阳不振《中医词典》
  14. 中虚脱血《金匮翼》
  15. 中阳虚冷证《临证实验录》
  16. 中虚湿热证《临证实验录》
  17. 中妖门（六则）《辨证录》
  18. 中虚喉痛《圆运动的古中医学》
  19. 中药、天然药物注册分类及申报资料要求《中药法规》
  20. 中虚烦呕（产后）《金匮悬解》
  21. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  22. 中宿肉漏脯毒《奇效简便良方》
  23. 中药保健药品的管理规定《医院药学》
  24. 中雄黄毒秘方《华佗神方》
  25. 中药避孕《中医词典》
  26. 中雄黄毒《奇效简便良方》
  27. 中药材品种的本草考证《中国医学通史》
  28. 中雄黄毒《外科证治全书》
  29. 中药的保管方法《医院药学》
  30. 中性粒细胞在ARDS发病中的作用《病理生理学》
  31. 中药的采集《中药基本理论知识》


中杏仁毒_《外科证治全书》_中医外科_【岐黄之术】

中杏仁毒

中杏仁毒

  • 上一页
  • 目录
  • 相关
  • 下一页

蓝子研水服，即解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中烟毒
  • 当前页：中杏仁毒
  • 下一页：中乌梅毒
<<< 返回本书目录
  1. 中兴论（又十九）《景岳全书》
  2. 中性白(粒)细胞减少症【疾病大全】
  3. 中星岁差考《类经图翼》
  4. 中性粒细胞功能的检测《免疫学和免疫学检验》
  5. 中心性渗出性脉络膜视网膜炎【疾病大全】
  6. 中性粒细胞减少症【疾病大全】
  7. 中心性渗出性脉络膜视网膜病变【疾病大全】
  8. 中性粒细胞增多症【疾病大全】
  9. 中心性软骨肉瘤【疾病大全】
  10. 中性粒细胞增高【疾病症状】
  11. 中心性浆液性脉络膜视网膜病变【疾病大全】
  12. 中虚湿热证《临证实验录》
  13. 中心性钙化【疾病症状】
  14. 中亚天仙子【中药大全】
  15. 中心静脉压偏高【疾病症状】
  16. 中央晕轮状脉络膜萎缩【疾病大全】
  17. 中心静脉压偏低【疾病症状】
  18. 中阳虚冷证《临证实验录》
  19. 中心摆药的作用与实施办法《医院药学》
  20. 中妖门《辨证录》
  21. 中心暗点以及屈光度的改变【疾病症状】
  22. 中药、天然药物注册分类及申报资料要求《中药法规》
  23. 中心暗点扩大【疾病症状】
  24. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  25. 中心暗点或弓形暗点【疾病症状】
  26. 中药保健药品的管理规定《医院药学》
  27. 中邪门《辨证录》
  28. 中药的采集《中药基本理论知识》
  29. 中消《药症忌宜》
  30. 中药的采收《本草纲目》完整版
  1. 中杏仁毒《外科证治全书》
  2. 中兴论《景岳全书》
  3. 中杏仁毒《奇效简便良方》
  4. 中星岁差考《类经图翼》
  5. 中杏仁毒秘方《华佗神方》
  6. 中心性渗出性脉络膜视网膜病变《眼科学》
  7. 中性粒细胞《免疫学和免疫学检验》
  8. 中心性浆液性脉络膜视网膜病变《眼科学》
  9. 中性粒细胞功能的检测《免疫学和免疫学检验》
  10. 中心视力检查《眼科学》
  11. 中性粒细胞在ARDS发病中的作用《病理生理学》
  12. 中心摆药的作用《医院药学》
  13. 中雄黄毒《外科证治全书》
  14. 中心摆药的现状《医院药学》
  15. 中雄黄毒《奇效简便良方》
  16. 中蟹毒秘方《华佗神方》
  17. 中雄黄毒秘方《华佗神方》
  18. 中蟹毒《奇效简便良方》
  19. 中宿肉漏脯毒《奇效简便良方》
  20. 中蟹毒《奇效简便良方》
  21. 中虚烦呕（产后）《金匮悬解》
  22. 中蟹毒《外科证治全书》
  23. 中虚喉痛《圆运动的古中医学》
  24. 中邪门（六则）《辨证录》
  25. 中虚湿热证《临证实验录》
  26. 中消《药症忌宜》
  27. 中虚脱血《金匮翼》
  28. 中消《中医词典》
  29. 中血脉《中医词典》
  30. 中消《中医名词词典》
  31. 中血堂《中医词典》


中乌梅毒_《外科证治全书》_中医外科_【岐黄之术】

中乌梅毒

中乌梅毒

  • 上一页
  • 目录
  • 相关
  • 下一页

生白扁豆研末，冷水服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中杏仁毒
  • 当前页：中乌梅毒
  • 下一页：中诸药相反毒
<<< 返回本书目录
  1. 中脘穴【胸部腹部穴位】
  2. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  3. 中脘痛《古今医彻》
  4. 中西医结合产生的社会背景《中国医学通史》
  5. 中脘气滞【方剂主治】
  6. 中西医结合临床医学的发展《中国医学通史》
  7. 中脘疽门主论《疡医大全》
  8. 中西医结合医学的基础理论《中国医学通史》
  9. 中脘疽《医宗金鉴》
  10. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  11. 中统论《圣济总录》
  12. 中西医是否可以一元化呢?《中医之钥》
  13. 中庭穴【胸部腹部穴位】
  14. 中西医眼部主要解剖名词对照表《中医眼科学》
  15. 中庭疽《外科启玄》
  16. 中消《药症忌宜》
  17. 中痰《医学集成》
  18. 中邪门《辨证录》
  19. 中痰《医法圆通》
  20. 中心暗点或弓形暗点【疾病症状】
  21. 中痰《景景医话》
  22. 中心暗点扩大【疾病症状】
  23. 中水毒《幼幼新书》
  24. 中心暗点以及屈光度的改变【疾病症状】
  25. 中水毒《圣济总录》
  26. 中心摆药的作用与实施办法《医院药学》
  27. 中暑中热论《叶选医衡》
  28. 中心静脉压偏低【疾病症状】
  29. 中暑中热辨《医经溯洄集》
  30. 中心静脉压偏高【疾病症状】
  1. 中乌梅毒《外科证治全书》
  2. 中瘟猪肉毒《奇效简便良方》
  3. 中乌头草乌毒《外科证治全书》
  4. 中瘟牛肉毒《奇效简便良方》
  5. 中蜈蚣毒《外科证治全书》
  6. 中瘟马肉毒《奇效简便良方》
  7. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  8. 中位数《预防医学》
  9. 中西医汇通的经验教训《中国医学通史》
  10. 中脘痛《古今医彻》
  11. 中西医汇通派《中医词典》
  12. 中脘痛《中医词典》
  13. 中西医结合辨治可提高疗效《中国幽门螺杆菌研究》
  14. 中脘疽门主论《疡医大全》
  15. 中西医结合产生的社会背景《中国医学通史》
  16. 中脘疽《外科心法要诀》
  17. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  18. 中脘疽《医宗金鉴》
  19. 中西医论争《中国医学通史》
  20. 中脘疽《中医词典》
  21. 中西医是否可以一元化呢?《中医之钥》
  22. 中脘（一名太仓）《针灸大成》
  23. 中西医学比较研究《中国医学通史》
  24. 中脘《针灸学》
  25. 中西医眼部主要解剖名词对照表《中医眼科学》
  26. 中脘《中医词典》
  27. 中溪《中医词典》
  28. 中脘《气功外气疗法》
  29. 中消《中医名词词典》
  30. 中外《中医词典》
  31. 中消《中医词典》


中诸药相反毒_《外科证治全书》_中医外科_【岐黄之术】

中诸药相反毒

中诸药相反毒

  • 上一页
  • 目录
  • 相关
  • 下一页

蚕蜕纸（即出过蚕之故纸也。）烧灰细研一钱，冷水服下。或荸荠取汁调靛青服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中乌梅毒
  • 当前页：中诸药相反毒
  • 下一页：中盐卤毒
<<< 返回本书目录
  1. 中诸毒物《卫生易简方》
  2. 中渚穴【上肢外侧穴位】
  3. 中诸毒《急救良方》
  4. 中注穴【胸部腹部穴位】
  5. 中治法《石室秘录》
  6. 终始《黄帝内经·灵枢》
  7. 中指指甲凹陷【疾病症状】
  8. 终始《灵枢悬解》
  9. 中指同身寸法《针灸聚英》
  10. 终始第九（法野）《内经评文》
  11. 中指取寸《针灸大成》
  12. 终始根结释义《子午流注说难》
  13. 中指尖推到横门穴法《推拿抉微》
  14. 终之气《儒门事亲》
  15. 中指定同身寸图《重楼玉钥》
  16. 终治法《石室秘录》
  17. 中指不明原因痛【疾病症状】
  18. 盅鸣《盘珠集胎产症治》
  19. 中指半月甲呈粉红色【疾病症状】
  20. 钟摆征【疾病症状】
  21. 中燥《吴鞠通医案》
  22. 钟萼木【中药大全】
  23. 中庸之道《侣山堂类辩》
  24. 钟花草【中药大全】
  25. 中饮食毒门主论《疡医大全》
  26. 钟馗《本草纲目》完整版
  27. 中医中药在免疫上的应用《免疫与健康》
  28. 钟乳《雷公炮炙论》
  29. 中医中药研究中实验动物的选择与应用《实验动物科学》
  30. 钟乳白泽圆【方剂大全】
  1. 中诸药相反毒《外科证治全书》
  2. 中诸药毒《奇方类编》
  3. 中诸鱼毒《奇效简便良方》
  4. 中诸项毒《奇效简便良方》
  5. 中猪肉毒《奇方类编》
  6. 中诸肉毒秘方《华佗神方》
  7. 中渚《针灸大成》
  8. 中诸鸟肉毒《奇效简便良方》
  9. 中渚《中医词典》
  10. 中诸鬼祟《急救广生集》
  11. 中渚《针灸学》
  12. 中诸瓜毒《奇效简便良方》
  13. 中渚（手少阳之腧穴）《手穴手纹诊治》
  14. 中诸毒物《卫生易简方》
  15. 中渚（俞穴）《子午流注说难》
  16. 中诸毒秘方《华佗神方》
  17. 中注《针灸大成》
  18. 中诸毒《急救良方》
  19. 中注《中医词典》
  20. 中诸毒《奇效简便良方》
  21. 中注《针灸学》
  22. 中诸菜毒《外科证治全书》
  23. 中子与物质的相互作用《核、化学武器损伤》
  24. 中州《中医词典》
  25. 中纵隔《人体解剖学》
  26. 中钟乳石毒《外科证治全书》
  27. 终《中医词典》
  28. 中雉毒《外科证治全书》
  29. 终石《千金翼方》
  30. 中治法《石室秘录》
  31. 终石《新修本草》


中盐卤毒_《外科证治全书》_中医外科_【岐黄之术】

中盐卤毒

中盐卤毒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡服盐卤垂危者，急取活鸭或活鸡斩去头，将颈塞口中，以热血灌之可解。如服卤多者，必用数只方足尽收其毒。更宜热豆腐浆灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中诸药相反毒
  • 当前页：中盐卤毒
  • 下一页：中蒙汗药及闷香毒
<<< 返回本书目录
  1. 中亚天仙子【中药大全】
  2. 中央晕轮状脉络膜萎缩【疾病大全】
  3. 中虚湿热证《临证实验录》
  4. 中阳虚冷证《临证实验录》
  5. 中性粒细胞增高【疾病症状】
  6. 中妖门《辨证录》
  7. 中性粒细胞增多症【疾病大全】
  8. 中药、天然药物注册分类及申报资料要求《中药法规》
  9. 中性粒细胞减少症【疾病大全】
  10. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  11. 中性粒细胞功能的检测《免疫学和免疫学检验》
  12. 中药保健药品的管理规定《医院药学》
  13. 中性白(粒)细胞减少症【疾病大全】
  14. 中药的采集《中药基本理论知识》
  15. 中兴论（又十九）《景岳全书》
  16. 中药的采收《本草纲目》完整版
  17. 中星岁差考《类经图翼》
  18. 中药的产地《本草纲目》完整版
  19. 中心性渗出性脉络膜视网膜炎【疾病大全】
  20. 中药的产地《中药基本理论知识》
  21. 中心性渗出性脉络膜视网膜病变【疾病大全】
  22. 中药的成分《本草纲目》完整版
  23. 中心性软骨肉瘤【疾病大全】
  24. 中药的毒性《本草纲目》完整版
  25. 中心性浆液性脉络膜视网膜病变【疾病大全】
  26. 中药的发展《本草纲目》完整版
  27. 中心性钙化【疾病症状】
  28. 中药的分类《中药基本理论知识》
  29. 中心静脉压偏高【疾病症状】
  30. 中药的服用法《中药基本理论知识》
  1. 中盐卤毒《外科证治全书》
  2. 中烟毒《外科证治全书》
  3. 中央的医药机构《中国医学通史》
  4. 中鸭肉毒《奇方类编》
  5. 中央前回的感觉投射《生理学》
  6. 中鸭毒《外科证治全书》
  7. 中阳《中医词典》
  8. 中血堂《医宗金鉴》
  9. 中阳不振《中医名词词典》
  10. 中血堂《正骨心法要旨》
  11. 中阳不振《中医词典》
  12. 中血堂《中医词典》
  13. 中阳虚冷证《临证实验录》
  14. 中血脉《中医词典》
  15. 中妖门（六则）《辨证录》
  16. 中虚脱血《金匮翼》
  17. 中药、天然药物注册分类及申报资料要求《中药法规》
  18. 中虚湿热证《临证实验录》
  19. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  20. 中虚喉痛《圆运动的古中医学》
  21. 中药保健药品的管理规定《医院药学》
  22. 中虚烦呕（产后）《金匮悬解》
  23. 中药避孕《中医词典》
  24. 中宿肉漏脯毒《奇效简便良方》
  25. 中药材品种的本草考证《中国医学通史》
  26. 中雄黄毒秘方《华佗神方》
  27. 中药的保管方法《医院药学》
  28. 中雄黄毒《奇效简便良方》
  29. 中药的采集《中药基本理论知识》
  30. 中雄黄毒《外科证治全书》
  31. 中药的产地《中药基本理论知识》


中蒙汗药及闷香毒_《外科证治全书》_中医外科_【岐黄之术】

中蒙汗药及闷香毒

中蒙汗药及闷香毒

  • 上一页
  • 目录
  • 相关
  • 下一页

饮冷水即安。每临卧时食大枣一、二枚，或含口中，便不致迷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中盐卤毒
  • 当前页：中蒙汗药及闷香毒
  • 下一页：中丹石毒
<<< 返回本书目录
  1. 中闷绝《圣济总录》
  2. 中南星【中药大全】
  3. 中满门《辨证录》
  4. 中年保健《中医养生学》
  5. 中满臌胀者脾虚不运《医学传心录》
  6. 中年人的社会责任与心理状态《医学心理学》
  7. 中满分消丸【方剂大全】
  8. 中年人的身心特点《医学心理学》
  9. 中满分消汤【方剂大全】
  10. 中年人的生活就变迁与适应《医学心理学》
  11. 中马忤《幼幼新书》
  12. 中年人的心理卫生《医学心理学》
  13. 中六条《仲景伤寒补亡论》
  14. 中年人心理保健《医学心理学》
  15. 中髎穴【人体背部穴位】
  16. 中砒毒《外科正宗》
  17. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  18. 中篇《圆运动的古中医学》
  19. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  20. 中品《增广和剂局方药性总论》
  21. 中老年人的体质变化《家庭医学百科·预防保健篇》
  22. 中品《增广和剂局方药性总论》
  23. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  24. 中品《增广和剂局方药性总论》
  25. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  26. 中品《增广和剂局方药性总论》
  27. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  28. 中品药一百二十种《本草纲目》完整版
  29. 中老年保健《家庭医学百科·预防保健篇》
  30. 中品之上《增广和剂局方药性总论》
  1. 中蒙汗药及闷香毒《外科证治全书》
  2. 中闷香蒙汗药《奇效简便良方》
  3. 中面毒《外科证治全书》
  4. 中闷绝《圣济总录》
  5. 中面毒《奇效简便良方》
  6. 中煤炭毒《外科证治全书》
  7. 中木鳖毒《外科证治全书》
  8. 中满者泻之于内《中医词典》
  9. 中木鳖毒秘方《华佗神方》
  10. 中满者泻之于内《中医名词词典》
  11. 中木瓜毒《奇效简便良方》
  12. 中满门（四则）《辨证录》
  13. 中年《中医词典》
  14. 中满臌胀者脾虚不运《医学传心录》
  15. 中年保健《中医养生学》
  16. 中满分消丸《医方论》
  17. 中年病人的心理与心理护理《医学心理学》
  18. 中满分消汤《医方论》
  19. 中年人的社会责任与心理状态《医学心理学》
  20. 中满《中医词典》
  21. 中年人的身心特点《医学心理学》
  22. 中满《中医名词词典》
  23. 中年人的生活就变迁与适应《医学心理学》
  24. 中蚂蝗毒《奇效简便良方》
  25. 中年人的心理卫生《医学心理学》
  26. 中马忤《证治准绳·幼科》
  27. 中年人心理保健《医学心理学》
  28. 中马忤《幼幼新书》
  29. 中鸟雀毒《外科证治全书》
  30. 中马肉毒《奇方类编》
  31. 中牛马肉毒《外科证治全书》


中丹石毒_《外科证治全书》_中医外科_【岐黄之术】

中丹石毒

中丹石毒

  • 上一页
  • 目录
  • 相关
  • 下一页

其证头眩、耳鸣、发热、困笃、恐惧不安，用地浆服之为上，或蚌肉食之良，或用黑铅一斤溶化，投酒一升，如此十余次，待酒至半升，顿服即解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中蒙汗药及闷香毒
  • 当前页：中丹石毒
  • 下一页：中挑生毒
<<< 返回本书目录
  1. 中丹《扁鹊心书》
  2. 中丹田《养生导引秘籍》
  3. 中搭手《医宗金鉴》
  4. 中道说《吴医汇讲》
  5. 中搭疽门主论《疡医大全》
  6. 中都穴【下肢内侧穴位】
  7. 中冲穴【上肢内侧穴位】
  8. 中毒《博济方》
  9. 中成药《国家基本药物目录》（2009版）
  10. 中毒《丹溪手镜》
  11. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  12. 中毒《丹溪治法心要》
  13. 中草药疗效《本草纲目》完整版
  14. 中毒《古今医案按》
  15. 中草药的应用《中药学》
  16. 中毒《古今医鉴》
  17. 中草药的性能《中药学》
  18. 中毒《回春录》
  19. 中草药的采集与炮制《中药学》
  20. 中毒《急救广生集》
  21. 中藏经《古今医统大全》
  22. 中毒《默克家庭诊疗手册》
  23. 中部《跌打损伤方》
  24. 中毒《默克家庭诊疗手册》
  25. 中焙舌《敖氏伤寒金镜录》
  26. 中毒《千金宝要》
  27. 中白散【方剂大全】
  28. 中毒《寿世保元》
  29. 中白散《外科传薪集》
  30. 中毒《万病回春》
  1. 中丹石毒《外科证治全书》
  2. 中丹《扁鹊心书》
  3. 中丹田《中医词典》
  4. 中丹《三因极一病证方论》
  5. 中丹田《养生导引秘籍》
  6. 中搭手《万氏秘传外科心法》
  7. 中丹药毒《奇效简便良方》
  8. 中搭手《外科心法要诀》
  9. 中道说《吴医汇讲》
  10. 中搭手《医宗金鉴》
  11. 中地龙毒《外科证治全书》
  12. 中搭手《中医词典》
  13. 中都《中医词典》
  14. 中搭疽门主论《疡医大全》
  15. 中都《针灸学》
  16. 中冲（手厥阴之井穴）《手穴手纹诊治》
  17. 中都（一名中郄）《针灸大成》
  18. 中冲（井穴）《子午流注说难》
  19. 中豆腐毒《奇效简便良方》
  20. 中冲《针灸学》
  21. 中毒《默克家庭诊疗手册》
  22. 中冲《中医词典》
  23. 中毒《默克家庭诊疗手册》
  24. 中冲《针灸大成》
  25. 中毒《中医名词词典》
  26. 中层消药《中医词典》
  27. 中毒《中医词典》
  28. 中层，葡萄膜《眼科学》
  29. 中毒《续名医类案》
  30. 中草药中毒症状及解救措施表《医院药学》
  31. 中毒《寿世保元》


中挑生毒_《外科证治全书》_中医外科_【岐黄之术】

中挑生毒

中挑生毒

  • 上一页
  • 目录
  • 相关
  • 下一页

（即蛊毒。）

此淫术也，岭南、闽、广有之，而福之古田、长溪为最，乃于饮食中行厌胜之法，鱼肉能反之乡，饮食当先以银器试之，有毒即黑。或用犀角搅试，有毒则起白沫。又验中蛊之法，吐如火炽者，此中蛊也。胸膈痛毒在上，则服白矾。升麻以吐之。膈下痛，毒在下，则以米汤调郁金末二、三钱服以泻之，或将三味合服，不吐即下。（宋李巽岩侍郎，为雷州推官，鞫得此方，活人无算。载范石湖集）

一、虾蟆蛊、蝌蚪蛊，其证心腹胀痛，口干思水，不能饮食，闷喘。用车辖脂半斤，热酒渐渐服之，其蛊自出。

一、蛇蛊，饮食中得之，咽中如有物，咽不下，吐不出，心下热闷。用马兜铃一两煎服即吐出。

一、金蚕蛊，用石榴根皮煎汁饮。

一、中蛊吐血，或下血如鹅肝，或心腹急疼，如有物咬，不即治者死。用败鼓皮烧灰酒服二钱，或小麦面三合，分为三服，以冷水调下，半日服尽，下蛊即愈。

附五种蛊毒方

雄黄 麝香（等分）

上共末，用生羊肺如指大，以刀切开纳药末两匙在内，吞下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中丹石毒
  • 当前页：中挑生毒
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 中痰《医学集成》
  2. 中庭疽《外科启玄》
  3. 中痰《医法圆通》
  4. 中庭穴【胸部腹部穴位】
  5. 中痰《景景医话》
  6. 中统论《圣济总录》
  7. 中水毒《幼幼新书》
  8. 中脘疽《医宗金鉴》
  9. 中水毒《圣济总录》
  10. 中脘疽门主论《疡医大全》
  11. 中暑中热论《叶选医衡》
  12. 中脘气滞【方剂主治】
  13. 中暑中热辨《医经溯洄集》
  14. 中脘痛《古今医彻》
  15. 中暑中《伤寒括要》
  16. 中脘穴【胸部腹部穴位】
  17. 中暑有动静之异《医学传心录》
  18. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  19. 中暑条辨十一条《六因条辨》
  20. 中西医结合产生的社会背景《中国医学通史》
  21. 中暑衰竭【疾病大全】
  22. 中西医结合临床医学的发展《中国医学通史》
  23. 中暑伤暑论《医贯》
  24. 中西医结合医学的基础理论《中国医学通史》
  25. 中暑三（附暑风、注夏）《丹溪心法》
  26. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  27. 中暑门（附注夏）《丹台玉案》
  28. 中西医是否可以一元化呢?《中医之钥》
  29. 中暑门《石室秘录》
  30. 中西医眼部主要解剖名词对照表《中医眼科学》
  1. 中挑生毒《外科证治全书》
  2. 中藤黄毒《外科证治全书》
  3. 中庭《针灸大成》
  4. 中痰瘫患《奇效简便良方》
  5. 中庭《中医词典》
  6. 中痰《奇方类编》
  7. 中庭《针灸学》
  8. 中痰《奇效简便良方》
  9. 中庭疽《中医词典》
  10. 中痰《景景医话》
  11. 中庭疽《外科启玄》
  12. 中痰《医法圆通》
  13. 中桐油毒《外科证治全书》
  14. 中痰《医学集成》
  15. 中桐油毒《奇效简便良方》
  16. 中酸《中医词典》
  17. 中统论《圣济总录》
  18. 中水银毒秘方《华佗神方》
  19. 中外《中医词典》
  20. 中水银毒《奇效简便良方》
  21. 中脘《气功外气疗法》
  22. 中水毒《奇效简便良方》
  23. 中脘《中医词典》
  24. 中水毒《幼幼新书》
  25. 中脘《针灸学》
  26. 中水毒《圣济总录》
  27. 中脘（一名太仓）《针灸大成》
  28. 中水《中医词典》
  29. 中脘疽《中医词典》
  30. 中署《针灸学》
  31. 中脘疽《医宗金鉴》


《外科证治全书》

  • 作者：? 朝代：? 年份：?
  • 序（一）
  • 自记
  • 序（二）
  • 重刻外科证治弁言
  • 凡例
  • 卷一
    • 痈疽证治统论
    • 痈疽部位名记
    • 胃气论
    • 论肿
    • 论溃
    • 论敛
    • 论痛
    • 论痒
    • 五善歌
    • 七恶歌
    • 饮食宜忌论
    • 阳痈证治则例
    • 阴疽证治则例
    • 烂溃不敛治法
    • 翻花起肛治法
    • 患孔毒根治法
    • 漏管治法
    • 多骨治法
    • 毒瓦斯攻心治法
    • 破伤风治法
    • 发痉治法
    • 疮口误入毒水治法
    • 疮中生蛆虫治法
    • 头部证治（计十证）
    • 面部证治（计十六证）
    • 眼部证治（计二十三证）
      • 治目大要
  • 卷二
    • 鼻部证治（计十一证）
    • 耳部证治（计十四证）
    • 口部证治（计八证）
    • 唇部证治（计八证）
    • 齿部证治（计十六证）
    • 舌部证治（计九证）
    • 喉部证治（计十五证）
      • 辨证大略
    • 误吞类（计八条）
      • 误吞铜钱
      • 误吞铁、骨等物
      • 误吞黄金
      • 误吞铁钉
      • 误吞银
      • 误吞钓钩
      • 误吞水蛭
      • 误吞蜈蚣
  • 卷三
    • 项部证治（计五证）
    • 胸博证治（计四证）
    • 乳部证治（计五证）
    • 腋胁肋三部证治（计三证）
    • 肩部证治
    • 膊臂手三部证治（计十九证）
    • 背部证治（计一证）
    • 腰部证治（计三证）
    • 腹部证治（计四证）
    • 前阴证治（计二十二证）
    • 后阴证治（计六证）
    • 股部证治（计四证）
    • 膝部证治（计四证）
    • 胫部证治（计十一证）
    • 足部证治（计十八证）
  • 卷四
    • 发无定处证（计四十证）
      • 疔疮
      • 杨梅疮
      • 杨梅结毒
      • 小儿遗毒
      • 疠风
      • 石疽
      • 流注
      • 痼发
      • 恶核
      • 瘿瘤
      • 疣
      • 瘴疽
      • 瘭疽（一名蛇瘴）
      • 痘毒
      • 火赤疮（附天泡疮。）
      • 猫眼疮（一名寒疮。）
      • 鱼脊疮
      • 漆疮
      • 冻疮
      • 血风疮
      • 癣
      • 疥疮
      • 疮
      • 傲冬疮
      • 疖
      • 痱（俗名痱子）
      • ??
      • 葡萄疫
      • 赤白游风
      • 瘾疹
      • 疡风
      • 紫白癜风（俗名汗斑。）
      • 白（一名风）
      • 血箭（一名肌脉。）
      • 血痣
      • 五窍出血
      • 血汗（一名脉溢。）
      • 痛风
      • 小儿胎风（一名胎赤。）
      • 痒风
    • 内景证治（计八证）
    • 恶疮证治（计五证）
      • 天行疮
      • 顽疮
      • 癞风疮
      • 罕疮
      • 无名疮
    • 奇疾证治（计九证）
      • 血拥
      • 棠梨泡
      • 肉人
      • 肢
      • 肉蝶
      • 肉线
      • 产妇腹中痒
      • 气旋
      • 气奔
    • 怪虫证治（计九证）
      • 号虫
      • 厉虱
      • 红线虫
      • 续命虫
      • 湿虫
      • 腐虫
      • 肉蛆
      • 信虫
      • 月望虫
    • 外因杂伤证治（计三十七证）
      • 金疮
      • 刎伤
      • 跌扑损伤
      • 杖伤
      • 夹伤
      • 伤
      • 踢伤
      • 汤火伤
      • 镞木刺入肉
      • 人咬伤
      • 熊虎野狼咬伤
      • 马咬伤
      • 犬咬伤
      • 猪咬伤
      • 猫咬伤
      • 鼠咬伤
      • 蛇咬伤
      • 蚯蚓伤
      • 蜈蚣咬伤
      • 蝎螫伤
      • 射工伤
      • 蠼虫伤
      • 蜘蛛咬伤
      • 天蛇咬伤
      • 羊辣子螫伤
      • 蜂螫伤
      • 蚕咬伤
      • 壁虎咬伤
      • 蝼蛄咬伤
      • 蚂蟥咬伤
      • 蚁螯伤
      • 沙虱伤
      • 石蛭伤
      • 辟蚊
      • 辟虱
      • 辟虼HT
      • 辟臭虫
  • 卷五
    • 通用法（计七法）
      • 针法
      • 砭法
      • 灸法
      • 熨法
      • 拔毒法
      • 绷缚法
      • 洗涤法
    • 备用法（计六法）
      • 神灯照法
      • 骑竹马灸法
      • 麻油截法
      • 洪丞相蜞针法
      • 桑枝火烘法
      • 牛胶蒸法
    • 通用方（计七十七方）
    • 备用要方（计九方）
    • 附中毒类（计五十六条）
      • 饮食中毒
      • 中酒毒
      • 中面毒
      • 中瓜毒
      • 中果毒
      • 中桐油毒
      • 中牛马肉毒
      • 中肉脯毒
      • 中狗肉毒
      • 中鱼毒
      • 中河豚毒
      • 中蟹毒
      • 中鳖毒
      • 中鸡毒
      • 中雉毒
      • 中鸭毒
      • 中鸟雀毒
      • 中斑鸠毒
      • 中诸菜毒
      • 中菌毒
      • 中钩吻毒
      • 中砒毒
      • 中巴豆毒
      • 中附子毒
      • 中乌头草乌毒
      • 中硫黄毒
      • 中砂毒
      • 中雄黄毒
      • 中钟乳石毒
      • 中藤黄毒
      • 中藜芦毒
      • 中木鳖毒
      • 中苍耳子毒
      • 中皂矾毒
      • 中断肠草毒
      • 中半夏毒
      • 中野狼毒毒
      • 中花椒毒
      • 中鸩毒
      • 中斑蝥毒
      • 中蜈蚣毒
      • 中地龙毒
      • 中青娘子、亭长、地胆虫毒
      • 中野狼烟毒
      • 中轻粉毒
      • 中铅粉毒
      • 中银HT毒
      • 中煤炭毒
      • 中烟毒
      • 中杏仁毒
      • 中乌梅毒
      • 中诸药相反毒
      • 中盐卤毒
      • 中蒙汗药及闷香毒
      • 中丹石毒
      • 中挑生毒
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行