自序_《外科正宗》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科正宗》
自序
在线购买《外科正宗》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

历下李沧溟先生尝谓∶医之别内外也，治外较难于治内何者？内之症或不及其外，外之症则必根于其内也。此而不得其方，肤俞之疾亦膏肓之莫救矣。乃今古治外者岂少良法神术哉！或缘禁忌而秘于传，或又蹈袭久而传之讹，即无所讹，而其法术未该其全，百千万症，局于数方，以之疗常症，且不免束手，设以异症当之，则病者其何冀焉。余少日即研精此业，内主以活人心，而外悉诸刀圭之法，历四十余年，心习方，目习症，或常或异，辄应手而愈。虽徼及岐黄之灵，肉骨而生死，不无小补于人间，自叩之灵台，则其思虑垂竭矣。既念余不过方技中一人耳，此业终吾之身，施亦有限，人之好善，谁不如我，可不一广其传，而仅韬之肘后乎？于是贾其余力，合外科诸症，分门逐类，统以论，系以歌，淆以法，则微至疥癣，亦所不遗。而论之下从以注，见阴阳虚实之元委也；方之下括以四语，见君臣佐使之调停也；图形之后，又缀以疮名十律，见病不可猜、药石之不可乱投也。他若针灸、若炮炼、若五戒十要、造孽报病之说，不啻详哉其言之也，余心其益 矣。集既成，付之梓，名曰∶《外科正宗》。既而揽镜自照，须鬓已白，历下所云治外较难于治内，庶几识余之苦心哉。里中顾比部诸君似亦嘉余之有裨于世，各褒以言，而弁其端。余则惶悚逊谢曰∶韩伯休名根未 耶？第诸君且褒余，余敢不益广诸君意，谨唯命，而以是公之养生家前。

万历丁巳之秋，七月既望，东海陈实功谨识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自序
  • 下一页：痈疽原委论第一
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《外科正宗》
  2. 自序《症因脉治》
  3. 自序《医学摘粹》
  4. 自序《目经大成》
  5. 自序《医学心悟》
  6. 自序《证治汇补》
  7. 自序《温热经纬》
  8. 自序《医门法律》
  9. 自序《仲景伤寒补亡论》
  10. 自序《灵素节注类编》
  11. 自序《金匮玉函经二注》
  12. 自序《顾松园医镜》
  13. 自序《胎产心法》
  14. 自序《济阴纲目》
  15. 自序《温病条辨》
  16. 自序《医碥》
  17. 自序《读医随笔》
  18. 自序《类证治裁》
  19. 自序《推拿抉微》
  20. 自序《辨证录》
  21. 自序《血证论》
  22. 自序《证治准绳·疡医》
  23. 自序《儿科要略》
  24. 自序《证治准绳·女科》
  25. 自序《轩岐救正论》
  26. 自序《张氏医通》
  27. 自序《松峰说疫》
  28. 自序《证治准绳·幼科》
  29. 自序《冷庐医话》
  30. 自序《医述》
  31. 自序《时病论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


痈疽原委论_《外科正宗》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科正宗》
痈疽原委论第一
在线购买《外科正宗》正版书籍

痈疽原委论第一

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽发背为何生，好好身驱出此形。

凡人处世而无疾病者，水升火降精秘血盈也。养生篇曰∶毋摇尔精，毋劳尔形，皈心静默，可以长生，此皆远世俗、忘名利、无贪嗔、却疾病，此惟修身保命之士所能，今人岂能及哉！盖谓静则生水，动则生火；又水能生万物，火能克万物，故百病由火而生。火既生，七情六欲皆随应而入之；既入之后，百病发焉。发于内者，为风劳、蛊膈、痰喘、内伤；发于外者，成痈疽、发背、对口、疔疮，此皆言其大略也。故成痈者壅也，为阳，属六腑毒腾于外，其发暴而所患浮浅，因病原禀于阳分中。盖阳气轻清浮而高起，故易肿、易脓、易腐、易敛，诚为不伤筋骨易治之症也。疽者沮也，为阴，属五脏毒攻于内，其发缓而所患深沉，因病原禀于阴分中。盖阴血重浊性质多沉，故为伤筋蚀骨难治之症也。凡年壮气血胜毒则顺，年老毒胜气血则险。治法载于第二论中，宜详观之。

内被七情干脏腑，忧愁思虑总关心。

七情六欲者，盗人元气之贼也。人能疏于此者，无不多安多寿，人若亲于此者，无不有损有伤，但人能味之者鲜矣。盖情欲之动作，无所不好，无所不为，故喜伤心，怒伤肝，忧伤肺，思伤脾，悲伤于魂魄，恐伤肾，惊伤胆。此等七情，皆耗人一身元气之萌孽也。至于六欲者，耳听声音，眼观物色，鼻闻香气，舌贪滋味，心帷大地，意幄万方，此等六欲，皆损人三世钟灵之真性也。又所以为苦、为疾、为夭、为疼，以及休废衰败，诸病诸疮，尽皆出于此等之情欲也。医者患者亦宜慎察之。

外又六淫伤气血，风寒暑湿火相临。

六淫者，风、寒、暑、湿、燥、火是也。风为四时不正浩荡肃杀之气，发而最能中人；寒乃节候不调、疾风豪雨、冰雪严寒所伤，或口贪生冷之物；暑因亢阳酷日、烁火流金、湿热熏蒸而中，湿从坐卧久阴卑湿之地，或身骤临风雨潮气所侵；燥为阴虚内热，消烁津液，不能滋润脏腑，以致皮肤枯槁、便干为燥；火生于心绪烦扰、醇酒膏粱、房欲不闲所动。此六淫者，皆从外而入之，体实之人遇而不中者有，体弱之人感而随发者多。又有感之不发，邪气客于脏腑、经络、关节之内，积袭日久，或待内伤，或因外感，邪气触而发之，既发之后，当参寒热温凉、邪正胜负而治之。

膏粱浓味多无忌，劳伤房欲致亏阴。

膏粱者，醇酒肥鲜炙爆之物也。时人多以火炭烘熏，或以油酥燥煮，其味香燥甘甜，其性咸酸辛辣，又至于涂藏浓料，顿煮重汤，以取其爽口快心，罔顾其消阴烁脏。又得于宠外家满前，精神飞旷，温床浓被，炉火围匡，每至于未饥先食，未冷先绵，快意从心，色力太过，稍有不及，便去兴阳，惟取快意于一时，不觉阴消于平日。况所生是疾者，不起于藜藿，尽属于膏粱，谁识膏粱味短不及藜藿味长，凡知命者，当远之避之，择而用之可也。

故将五脏多乖变，自然六腑不调匀。

五脏属五行，金、木、水、火、土是也。常欲相顺相生，所得木生火，火生土，土生金，金生水，水生木。

此五脏相合相生，理禀太和之气，其疾何以生焉。是为疾者，五脏必相反相克，所被木克土，土克水，水克火，火克金，金克木。此五脏相刑相克，理返互变之机，其疾再无不作者，所谓相生者昌，相克者亡。此诚为万物生克一定之理，岂止于疾病言哉！又谓五脏不和则六腑不通，六腑不通则九窍疲癃，九窍疲癃则留结为痈。盖痈疽必出于脏腑乖变，开窍不得宣通而发也。治当寒邪而痛者，以温热散之；湿肿强痛者，渗而导之；燥搐挛痛者，滋而润之；泄而痛者温之，塞而痛者通之，虚而痛者补之，实而痛者泻之，阴阳不和者调燮之，经络秘涩者冲和之，脓胀而痛者开之，恶肉侵蚀者去之，劳而痛者逸之，损而痛者续之，此等皆为活法，惟在用者详之。

发于心上多危险，五脏相干事可明。

五脏者，心、肝、脾、肺四脏皆系于背，惟肾经一脏独居于下。虽居于下，其脏精华、津液、元气、元神尽行灌溉荣注于上，故四脏之火，皆赖一脏之水以济之，所谓五脏根本皆系于背，即此之意也，凡发痈疽者，未有不先伤五脏而后发之，况背乃太阳膀胱、督脉所主，太阳者，六经之首领也；督脉者，十二经络之统脉也。所以疮生于背，毒犯于此，况心乃又属君主之位，岂容毒相犯之。凡发于此，故多成危险难治之症，医者不可不慎而察之。

心之已下多成顺，六腑之因亦许评。

凡疮生于心之以下者，除肾俞一穴外皆为缓。六腑者，足阳明胃经、手太阳小肠经、足太阳膀胱经、手厥阴心包络经、手少阳三焦经、足少阳胆经，此六经，其名属腑，其形在下，其气主表，其病为痈。故疾发于五脏者为重，生于六腑者为轻，此为表里脏腑轻重之别也。

脾家积毒生肩脊。

发生于肩下脊上者，乃因饮食膏粱积毒所致。发出高肿鲜明，根脚不过两肩者为顺。先宜解毒护心为主，次宜内托清心为要，间用蜡矾丸、护心散防毒攻心。如肿平坚硬，渐大渐开，攻注两肩胸项、肿而不定者危。

心经火毒对心临

对心发者，乃心火妄动热极而发之也。况心为主宰，周身蕴热流会于此，其结为患，又称毒 。君位最易伤人，刑截督经，害非轻浅。况此穴背脊多坑，固难起发，疮形落陷，肿不高尖，治当大降心火，急疏蕴热，顶用针通，随行拔法，务使毒瓦斯内外疏通，各从门出，庶不内攻，方为成守。保至十五日后，内无变症，得脓为解。如是期变症渐生，坚硬渐大不作脓者，死在二十二朝先后。但此症贵在乎早治，十中可保其三、四也。

两肩左右双生发，肺肝积受不虚名。

左搭属肝，右搭属肺，俱生于左、右肩骨移动之处为可治。古云∶左搭串右，右搭串左，俱为难治。今治不然。余每医左、右相串者，未尝见其死，惟在治法得宜。有此症者，先用万灵丹发汗疏通内外，次以清肝解郁汤、柴胡清肝汤；气用四君子汤，血用四物汤，溃后八珍汤，俱兼六郁汤参而调治，诚为妥当。但此症原起于痰凝、气滞、火郁，气血不调所生。正谓郁者开之，滞者行之，如误用疮科解毒泄气、误补误攻之药，必致多危。

莲子蜂窠防毒陷

蜂窠、莲子二发，多生于背，与心相近，与脊中平，轻者形长高肿，或偏半背；重者形斜平塌，两胁俱伤，孔似蜂窠，突如莲子，疮形虽畏，常能多险。多生老弱不堪，反取常安常稳。大规只怕不纯阳，治法何妨疮势恶。护心护膜，丸丹须要调停；执药执方，活法在乎医意。机参总论，法决存亡。

腰间肾俞发难生。

肾俞发者，生于两腰内肾陷肉之间，或正中亦发，凡生于此者，最为险候。盖内肾乃为性命根本，藏精、藏气、藏神，又谓受命先天，育女、育男、育寿，此等皆出于肾脏之一窍也。是为疾者，房劳过度，气竭精伤，欲火消阴，外阳煽惑，以致真水真阴从此而耗散，既散之后，其脏必虚，所以诸火诸邪乘虚而入，既入之后，浑结为疮。如本脏稍有真阴制火，疮形自可红活高肿为脓，治以人参养荣汤加山萸、五味子、黄柏、知母及加减八味丸以救其源也；若疮形色紫黑干枯、坚硬不作脓者，为真阴内败，再无可生之理，必死在十五日前后为期也。

督脉经虚从项发，俗名对口故相称。

对口者，生于项后而对前口者是也，但有偏正之不同。发于正者，属督脉所主；发于偏者，乃太阳膀胱所司。二者皆起于湿热上攻凝结而成也。督脉者，发疮虽正而反为易治，因督脉起于下，而贯脊行于上，故毒气得之，反能冲突高肿，使邪毒不致下流低陷，乃为外发，故多易治。膀胱者，发疮虽偏，而每为难治，盖膀胱之脉起于巅顶，贯项两旁、顺下而行，乃与疮毒交会下流，故疮多平塌；又太阳膀胱主司寒水，其质多冷多沉，故疮于此多难起发，形色多难红活，坚硬难溃，又易流注，两肩、胸、项作肿，十五日外无脓者，必然变黑归阴，故多不治。俗呼以正为重，以偏为轻，此皆庸说，不得其消息故也，治以黄连消毒饮主之，余皆降火、化痰、解毒、清心、托里为要也。

何期耳后多生发，夭疽锐毒不非轻。

发生于耳后一寸三分致命之处，诚为险恶之候。又左为夭疽，右为锐毒，夭者妖变之物也，故属肝木；锐者锋利之器也，是属肺金。二者皆起于积想在心，谋虑不决，致火旺而又郁，郁而又旺以成此疾也。故形多坚硬，头多隐伏，未溃先黑，未脓先腐，臭秽易生，元气易败，常得此者，毒瓦斯多致不得外发，后必内攻而死。但此症者，初生起于隐微，令人多不知觉，及其知觉，毒已入内矣，如红活高肿，易脓易腐者无妨。

又有脱疽生手足，□□□□□□□。

脱疽之发，脱者，落也；疽者，黑腐也。此毒皆……多生手足。发在骨筋，初生如粟，色似枣形，渐开渐大，筋骨伶仃，乌乌黑黑，痛割伤心，残残败败，污气吞人，延至踝骨，性命将倾，此非天命，自丧其身，古人有法，截割可生，今人谁肯，割截为名，治法虽有，详在后文。

慢肿难治 肿易，总论中间法可凭。

慢肿者，肉肿疮不肿是也； 肿者，疮肿肉不肿亦是也。此二者，发疮阴阳之大体，辨症顺逆之末节，由此观之，一决而定也，疮之初起，理当升发；溃脓之后，不可用内消，宜用托药。如不应者，乃毒胜气血，死在旬日。或已发出而不腐溃，根脚坚硬；或软而散大者，急投托药，大补脾胃，不应死在二旬。若已溃而色不变红活，亦不生肌收敛，疮口晕大，肿痛不减，胃气不回，急须峻补；不应者，乃脾崩，死在月余。

诸疮另有分门说，岂许轻于紊此呈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：痈疽原委论第一
  • 下一页：痈疽治法总论第二
<<< 返回本书目录
  1. 痈疽原委论《外科正宗》
  2. 痈疽针法歌《医宗金鉴》
  3. 痈疽原委论《外科选要》
  4. 痈疽真假例论《外科医镜》
  5. 痈疽阴症歌《外科正宗》
  6. 痈疽正气虚《医门补要》
  7. 痈疽阴症歌《外科十三方考》
  8. 痈疽证《明医指掌》
  9. 痈疽阴证歌《医宗金鉴》
  10. 痈疽证治《三因极一病证方论》
  11. 痈疽已成门主方《疡医大全》
  12. 痈疽证治统论《外科证治全书》
  13. 痈疽阳症歌《外科正宗》
  14. 痈疽之别《外科大成》
  15. 痈疽阳症歌《外科十三方考》
  16. 痈疽之别《证治准绳·疡医》
  17. 痈疽阳证歌《医宗金鉴》
  18. 痈疽之脉《外科大成》
  19. 痈疽验脓法《医门补要》
  20. 痈疽之源《外科大成》
  21. 痈疽叙论《外科精要》
  22. 痈疽之源《证治准绳·疡医》
  23. 痈疽叙论《三因极一病证方论》
  24. 痈疽炙法歌《医宗金鉴》
  25. 痈疽五善歌《医宗金鉴》
  26. 痈疽治法总论《外科选要》
  27. 痈疽五善歌《外科正宗》
  28. 痈疽治法总论《外科正宗》
  29. 痈疽五善歌《外科十三方考》
  30. 痈疽肿毒【中药主治】
  1. 痈疽原委论《外科正宗》
  2. 痈疽阴症歌《外科十三方考》
  3. 痈疽原委论《外科选要》
  4. 痈疽阴症歌《外科正宗》
  5. 痈疽针法歌《医宗金鉴》
  6. 痈疽阴证歌《外科心法要诀》
  7. 痈疽针法歌《外科心法要诀》
  8. 痈疽阴证歌《医宗金鉴》
  9. 痈疽真假例论《外科医镜》
  10. 痈疽已成门主方《疡医大全》
  11. 痈疽正气虚《医门补要》
  12. 痈疽阳症歌《外科十三方考》
  13. 痈疽证《明医指掌》
  14. 痈疽阳症歌《外科正宗》
  15. 痈疽证治《三因极一病证方论》
  16. 痈疽阳证歌《外科心法要诀》
  17. 痈疽证治统论《外科证治全书》
  18. 痈疽阳证歌《医宗金鉴》
  19. 痈疽之别《证治准绳·疡医》
  20. 痈疽验脓法《医门补要》
  21. 痈疽之别《外科大成》
  22. 痈疽叙论《外科精要》
  23. 痈疽之脉《外科大成》
  24. 痈疽叙论《三因极一病证方论》
  25. 痈疽之源《证治准绳·疡医》
  26. 痈疽五善歌《外科十三方考》
  27. 痈疽之源《外科大成》
  28. 痈疽五善歌《外科正宗》
  29. 痈疽炙法歌《医宗金鉴》
  30. 痈疽五善歌《外科心法要诀》
  31. 痈疽治法总论《外科正宗》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


痈疽治法总论_《外科正宗》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《外科正宗》
痈疽治法总论第二
在线购买《外科正宗》正版书籍

痈疽治法总论第二

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽发背怎生医，不论阴阳先灸之，不痛灸至痛，疼灸不疼时。

凡看痈疽脑项等发大疮，先要从容立定主意，以见标日期为始，到今几日，看疮形与日期可否相对，相应则多吉，不应则多险。次看受病之源，发于何脏腑，出于何部位，但身体有上下，部位有险否，形色辨顺逆，精神论有无。再看年纪老壮，气血盛衰，发阴发阳，毒深毒浅，以阳为易治者多生，以阴为难治者多死。方诊脉之虚实，可知顺险，以决其终。凡疮未溃前，脉要太过一、二至，已溃后，又宜不及二、三分，此为脉病相应，首尾自不变生；如其相反，恐防不测。但看法全在目力精巧，与心相应，一一参明，表里透彻，然后方定治法。凡疮七日以前，情势未成，元气未弱，不论阴阳、表里、寒热、虚实，俱先当灸，轻者使毒瓦斯随火而散，重者拔引郁毒，通彻内外。所得火引毒瓦斯混合为阳，方能发肿作痛，然后可汗可攻，或消或托，兼求标本参治，必以脉合药，以药合病，如此治之，自然无错矣。故药难执方，全在活法。大抵关节首尾，俱不可损伤元气、脾胃为要。

内服蟾酥丸一服，外将神火照三枝。

凡疮初起，七日之前，或已灸之，后未服他药，宜用蟾酥丸一服得汗解为妙，或万灵丹发汗亦可。所谓毒气随汗而散，最为快捷方式。如二药服后，发汗不出，此乃表里闭密之故，毒亦不轻，当神妙拔根方施治，神灯照法甚效。亦不可用之太早，如疮四、五日之间，形未聚，毒未出，若用之早，恐留郁而内毒反致难出，用须在八、九日之后，疮势已定，毒瓦斯已聚，未成脓腐之时，用此照之，已成者自高，未成者自消，不溃者自溃，不脱者自脱，亦且解毒活血、消肿散瘀之良法也。

用膏贴顶上，敷药四边围。

凡疮最忌风寒所袭，初起之时，或已灸之后，俱当用太乙膏盖贴顶上，功效在于拔毒、提顶、提脓、防御风寒不入；如 痛高肿，阳疮七日以后，疮头自有黄色稠脓相粘膏上，余肿红色，光亮鲜明，每日宜用葱汤洗净，换药贴之，其正脓定在十一日前后出也，此为易治易安之症。如七日之后，疮不大肿高，四边又不 痛，疮头亦无脓意相粘，此为阴阳相等之症，宜用化腐紫霞膏涂疮顶上，外以膏药盖之，换至十日外，疮顶渐腐，余肿渐高，似有脓意之象，其正脓只在十五日之后可出也，此为以险成顺之症。至于二十日以后无脓者，乃纯阴之症，纵治亦无效矣。又如疮之四边根脚余肿，其功又在敷药收束根本庶不开大，初起时，宜用金黄散敷于四边，乃拔毒、消肿、止痛；既溃后，当用铁桶膏箍之，庶疮根渐收渐紧。但诸疮原因气血凝滞而成，切不可纯用凉药，冰凝肌肉，多致难腐难敛，必当温暖散滞、行瘀、拔毒、活血药用之方为妥当也。

气盛兮，顶自高而突起；血盛兮，根脚束而无疑。

气血者，人之所原禀，老者尚或有余，少者亦有不足，人之命脉，全赖于此。况百病生焉，失此岂能无变，独疮科尤关系不浅。但肿疡时若无正气冲托，则疮顶不能高肿，亦不能 痛；溃脓则无真阴相滋，则疮根不能收束，色亦不能红活收敛。凡视疮之顶高根活，不论老少，定知气血有余，故知老幼俱可无妨。又宜交会明白，交会者，疮根与好肉交界之处，高低自然；分别明白者，疮形与好形各无混杂，自然分明也。以此观之，了然明白矣。

高肿起者，忌用攻利之药，以伤元气；平塌漫者，宜投补托之剂，以益其虚。

凡疮初发自然高起者，此疮原属阳症，而五内原无深毒，亦且毒发于表，便宜托里以速其脓，忌用内消攻伐之药，以伤脾气，脓反难成，多致不能溃敛。又疮初起，不高不赤，平塌漫者，此乃元气本虚，急宜投托里温中健脾之药，务要催托毒瓦斯在外，庶无变症矣。

内热甚者，量加消毒清剂；便秘燥者，必须通利相宜；使脏腑得宣通，俾气血自流利。

肿疡时内热口干，脉实烦躁，便秘喜冷者，此为邪毒在里，急与寒凉攻利，宜内疏黄连汤、四顺清凉饮、内消沃雪汤俱可选用。又兼有表症者，防风通圣散去麻黄，或双解散加桔梗、天花粉。又或小便不利者，兼入天水散、五苓散俱可合用，务使二便通利以杜其源。又有元气素虚者，恐不胜前药，以托里消毒散加蜜炒大黄，或兼猪胆套法亦得，通利为度。首尾俱要闭而不结，通而不泄，得脏腑和平，表里透彻，方可使用托里、排脓、内补之药。又如溃疡时虽有口干便闭，脏腑不和，小水不利等症，此因溃后脓水出多，内亡津液，气血虚耗，不能荣润脏腑所致。其人必脉细而数，口和而干，饮食减少，好饮热汤，此乃虚阳之火为病，非前说有余所比，只宜养气血、滋津液，和脏腑、理脾胃。如此治之，则二便自和，亦无变症，常有误行攻利，多致不救者有矣。

十日之间疮尚坚，必用披针，当头点破。

凡疮十日以后，自当腐溃为脓，如期不作脓腐，仍尚坚硬者，此属阴阳相半之症。疮根必多深固，若不将针当头点入寸许，开窍发泄，使毒瓦斯无从而出，必致内攻也。倘内有脓，又便易出，此为开户逐贼之意也。亦有十日外，疮虽不腐溃，形尚红活， 热、肿痛，此虽脓迟，后必有出，此又不必针之，盖缘元气不能充足，或失用补托之药，又误用寒凉，或盖复未暖，多致脓迟，有此症者，宜用补中健脾、大托补药，以得脓为效。又以十五日至二十一日为期，过此外者，纵有稀脓，但元气被毒相距日久，必致耗散，诚难归结也。

半月之后脓亦少，须将药筒对顶拔提，有脓血之交粘，必腐肉之易脱。

如疮半月后仍不腐溃、不作脓者，毒必内陷，急用披针品字样当原顶寸许点开三孔，随疮之深浅一寸、二寸皆可入之，入针不痛，再深入不妨，随将药筒预先煮热，对孔窍合之良久，候温取下，如拔出之物，血要红而微紫，脓要黄而带鲜，此为血气营运活疮，其人必多活；又谓脓血交粘，用药可全，色鲜红活，腐肉易脱。如拔出瘀血紫黑，色败气秽，稀水无脓者，此为气血内败死疮。所谓气败血衰，神仙叹哉！此等之疮难久，候其人必在月终亡。

且如斯时内有脓而不得外发者，以针钩向正面钩

起顽肉，用刀剪当原顶剪开寸余，使脓管得通流，庶疮头无闭塞。

已用药筒拔脓之后，外既有孔，内窍亦通，疮期又当大脓发泄之候，如尚脓少，亦非自然得出，故疮头必有瘀腐涂塞，内肉亦有顽膜阻隔，多致脓管不通，自难出也。须用针钩钩起疮顶顽肉，以披针、利剪随便取去寸余顽硬之肉，取之微痛，亦自血出，俱自不妨，随用两手轻重得宜，从疮根 处渐渐捺至中间，剪出脓管处，内有聚脓，自然涌出，以黄色稠浓为吉，其脓日渐多者为轻，反此为虑。此功务使涂塞者开之，令脓毒外发也。

频将汤洗，切忌风吹。

凡疮未溃前，或已用照药后，俱要煎葱艾汤每日淋洗疮上一次，甚者早晚二次，使气血疏通，易于溃散。又已溃时及药筒提拔之后，尤宜避风，先去旧药，用方盘靠身疮下放定，随用猪蹄汤以软绢淋汤疮上，并入孔内轻手捺净内脓，庶败腐宿脓随汤而出，以净为度。再以软帛叠成七、八重，勿令大干，带汤复于疮上，两手轻盈旋按片时，帛温再换，如此洗按四、五次，使血气得疏，患者自然爽快。亦取瘀滞得通，毒瓦斯得解，腐肉得脱，疼痛得减，此手功之要法，大疮不可缺也。候腐脱已见红肉时，洗后随用玉红膏，用抿脚挑膏于手心上捺化，搽涂患之新旧肉上，外用太乙膏盖之，四边根脚已消处不必箍药，每日如此，用之不数日间，脓腐尽脱，新肉顿生，更加内补调理得宜，轻疮只在月余，大疮不过七十日必完口而愈。

又关节在于斯时，变生出于此候。

关节者，阳疮以十四日为关，阴疮二十一日为节。此时务要出脓，势定不可过攘，但脓出方自腐脱，腐脱方自肌生，肌生方自收敛，收敛方自疮平，此为疮之关节，亦由次序来也。如期不得脓者，后必便有变生，为一关顺后必多顺，一关逆后必多逆，以此观之，不可不察也。

治当大补，得全收敛之功，切忌寒凉，致取变生之局。

凡疮溃脓之后，五脏亏损，气血大虚，外形虽似有余，而五内真实不足，法当纯补，乃至多生。但见已溃时发热恶寒、脓多自汗作痛者，便进十全大补汤。但见虚热少睡，饮食不甘者，便进黄 人参汤。但见皮寒虚热，咳嗽有痰者，便进托里清中汤。但见四肢倦怠，肌肉消瘦，面黄短气者，便进人参养荣汤。但见脓多，心烦少食，发躁不睡者，便进圣愈汤。但见脾亏气弱，身凉脉细，大便溏泄者，便进托里温中汤。但见饮食不甘，恶心呕吐者，便进香砂六君子汤。但见脾虚下陷食少，虚热间作者，便进补中益气汤。但见肾虚作渴，不能相制心火者，便进加减八味丸。仿此选用。盖托里则气血壮而脾胃盛，使脓秽自排，毒瓦斯自解，死肉自溃，新肉自生，饮食自进，疮口自敛，若不务补托，而误用寒凉，谓之真气虚而益虚，邪气实而益实，多至疮毒内陷，脓多臭秽，甚则脉洪大渴，面红气短，此真气虚而死矣。

盖疮全赖脾土，调理必要端详。

脾胃者，脾为仓廪之官，胃为水谷之海。胃主司纳，脾主消导，一表一里，一纳一消，营运不息，生化无穷，至于周身气血，遍体脉络、四肢百骸、五脏 六腑，皆借此以生养。又谓得土者昌，失土者亡。盖脾胃盛者，则多食而易饥，其人多肥，气血亦壮；脾胃弱者，则少食而难化，其人多瘦，气血亦衰。所以命赖以活，病赖以安，况外科尤关紧要。善养生者，节饮食，调寒暑，戒喜怒，省劳役，此则不损其脾胃也。如不然，则精神气血由此而日亏，脏腑脉络由此而日损，肌肉形体由此而日削，所谓调理一失，百病生焉。故知脾胃不可不端详矣。

冬要温床暖室，夏宜净几明窗。

但人之气血，喜暖而恶寒。又谓遇寒则结，遇热则散，况疮乃肌肉破绽之病，若不御风寒，最为易袭。凡看疮时，冬要着紫炭之火，旺旺暖气，逼尽余寒；夏宜净几明窗，亦庶外风不入，然后方可揭膏洗贴疮上。常见患者夏月纵意当风取凉，或睡卧阴湿之处，冬又不从温床暖室，多致寒侵，轻则有妨生肌完口，重则变为崩塌不脓、不敛阴症，此常有也。凡重命君子，可不预慎哉。

饮食何须戒口，冷硬腻物休餐。

饮食者，人之所赖以生养，必要适其时而食之。如人之病中肿痛时，自然痛伤胃气，诸味不喜；直待溃后，脓毒一出，胃气便回，方欲思食，彼时但所喜者，便可与之以接补脾胃。如所思之物，不与，此为逆其胃气，而反致不能食也。切要不可太过，惟忌者，生冷伤脾，硬物难化，肥腻滑肠，故禁之，余随便用也。

痈疽虽属外科，用药即同内伤。

古之以外科推为杂病之先，盖此伤人迅速，关系不浅，故特设于前也。且如痈疽、脑项疔毒大疮，情势虽出于外，而受病之源实在内也。及其所治，岂可舍于内而治外乎？所以外不起者内加托药，表热甚者内必清解，血虚宜用四物汤，气虚宜用四君子，脉虚足冷温中，脉实身热凉膈。以此推之，内外自无两异。但世以疮形言之，曰外科；治以气血言之，即内伤。凡医者治法，不可混于内理，以致生变症。

脉虚病虚，首尾必行补法；表实里实，临时暂用攻方。

丹溪云∶凡疮未破，毒攻脏腑，一毫热药断不可用，凡疮既破，脏腑已亏，一毫凉药亦不可用。诚哉是言也。兹说又有不然，且如初病未破时，脉得微、沉、缓、涩、细、数、浮、空，外形又兼身凉、自汗，便利、呕吐少食者，疮形又不起发，不 不痛，无溃无脓，此等症者，皆缘气血虚弱之故，若执前云未破毒攻脏腑之说，必投凉药攻之，复损元气，患者其生乎？其死乎？予论治病，不论首尾，难拘日数，但见脉症虚弱，便与滋补，乃可万全。如补不应，未可安然，虚弱甚者，须用参术膏、八仙糕；阳虚自汗、食少者，单人参膏或六君子汤加砂仁、木香，甚加附子；泄泻肠鸣，胃虚呕逆者，参苓白尤散加豆蔻、山药、木香、柿蒂；脾虚下陷溏泄及肛门坠重者，补中益气汤加山药、山萸、五味子，以此选用。又有表实者，身体发热，无汗恶寒；里实者，脉大身热，便燥口干。假如表症急者，先用荆防败毒散以解其表；里症急者，先用四顺清凉饮以攻其里；表里相兼者，宜防风通圣散发表攻里。此随其表里先后，皆在活法临时之用也。于意受补者，自无痰火内毒之相杂；不受补者，乃有阴火湿热之兼攻。又谓补而应药者多生，虚而不受补者不治。

病要论久新，要法在于宽治猛治。

且如人之病有新久，势有缓急，如受病之初，元气未弱，治当随症迎刃而解。若惧行霸道猛剂，定不能决效于危急时也。但要中病即已，故谓药不瞑眩，厥疾不瘳。且如表症盛者，用万灵丹大加表散；里症急者，以内疏黄连汤急与通行。又如受病日久，邪正相拒，其元气未有不衰弱者，纵有余症、杂症、坏症，俱当先固其本，而后调之、和之、散之，使病气渐退，元气渐醒，饮食渐进，根本渐实，则余患再无不愈之理。所谓势孤则守，本立道生。常见治者，不论病之新久，本之盛衰，又不悟因虚致病，因病致虚，其中又有虚热、虚寒之别，一例妄行攻治，如盲人骑瞎马，半夜临深池，岂不致危哉。

药必求标本，功莫别于先医后医，若一概之攻补，恐两途之误用。

凡物理皆有标本，而身病之标本，尤莫切焉。且以天地运气标本言之，以五运为本，六气为标，此所以参天地之化育，明五行之生克，考节候之寒温，察民病之凶吉，又主万物荣者皆荣，疾者皆疾，此所属天地气运之标本也。以身体标本言之，以五脏为本，六腑为标。五脏主里、主血，六腑属表、属气，此所以主脏腑气血之盛衰，禀筋骨髓脑之强弱，司疾病之浅深，发生成之寿夭，此所属身体阴阳之标本也。以疾病标本言之，先以初病为本，后以传病为标；又以元气为本，病气为标。此所主寒热、表里、缓急之病，应汗下、补泻、和解之方。凡治病者，必先治其本，后治其标，诚为妥当；若先治其标，后治其本，使邪气滋甚，其病益增。

又谓缓则治其本，急则治其标，假如先得疮疾，而后得泄泻、呕吐、食少等症，此又宜舍本从标之法治之，候泄止、呕定、食进，方再治疮，余皆仿此。若一概攻补，必两途误用，此所属疾病邪正之标本也。

又说阳变为阴，内外被寒凉克伐。

疮本发于阳者，为痈、为热、为实、为疼。此原属阳症易治，多因患者不觉，以为小恙，不早求治，反又外受风寒，内伤生冷；或又被医者失于补托，而又以凉药敷围，图其内消之以合病家之意，多致气血冰凝，脾胃伤败，使疮毒不得外发，必致内攻，凡此症往往不救者多矣。如疮变在十一日未出脓之前，情势与好肉相平，不疼不热，软慢相兼，疮孔止流清稀肥水，更兼身体不热，脉亦细微，饮食厌餐，精神昏短，有此症者，疮毒变入，真阴虽强，投温中健脾之剂不应者，百无一生之理。如疮变在十五日之后已出脓时，毒瓦斯已将外发，如有调摄失宜，误餐冷物，忽变为阴者，急投托里温中汤、十二味异功散，轻者十全大补汤，俱倍加参、 、桂、附以救之，须得疮热作痛，脓出身温，脉起食进者为吉。但疮原本为阳，其人故得多生者有矣。

岂期阴变为阳，首尾得辛热扶装，病分真似，理究阴阳。

疮本发于阴者为疽、为冷、为硬、为虚，此原属阴症难治，患者知觉，欲其生而故将辛香酒煎、大方热药以助之，医者又欲患处高肿 热作脓，敷以热药，图其起发，故疮得药性大热，而转阴为阳。其疮虽得微肿、微热，微痛、微脓，但疮形终不似真阳红活，亦不能得其真浓黄脓，如此者，其疮不久复归阴矣。但疮原本于阴，其人故多死，凡值此症，若患者方寸不杂，托信于医，而医者又得机关透彻，治法得宜，内外融和，偶偶中节，其中亦有可生者，十中一、二矣，其要如救焚拯溺，可施者毋待少顷；其切似履冰渊，可禁者毋妄丝毫。如此而不得其生，患者实天命而已。

既有针工之异说，岂无线药之品详。

凡疮毒既已成，当托其脓；脓既已成，当用针通，此举世自然之良规也。必当验其生熟、浅深、上下而针之。假如肿高而软者，发于肌肉，脓熟用针只针四、五分；肿下而坚者，发于筋脉，脓熟用针只在六、七分；肿平肉色不变者，毒瓦斯附于骨也，脓熟用针必须入深寸许方得见脓。又轻按热甚便痛者，有脓且浅且稠；重按微热方痛者，有脓且深且稀。按之陷而不起者，脓未成；按之软而复起者，脓已成。按之都硬不痛者无脓，非是脓即瘀血也；按之都软不痛者有脓，非是脓即湿水也。所谓有脓即当针，脓孔宜顺下，若脓生而用针，气血反泄，脓反难成；若脓熟而不针，腐溃益深，疮口难敛；若脓深而针浅，内脓不出，外血反泄；脓浅而针深，内脓虽出，良肉受伤。元气虚者，必先补而后针其脓，诸症悉退。又有气瘿，肿而绵软不痛者，血瘿肿而内垒成块者，顽毒结之日久，皮腐、肉紫、根硬，四边红丝缠绕者，以及结核之症渐大、渐痛、渐腐者。以上四症，俱不可轻用针刀掘破，若妄用之，定然出血不止者立危。但用针之法，妙在脓随针出而寂然无所知觉也。至于瘿 瘤、瘰 、诸痔、诸漏、疔毒、坚硬顽疮，此等症者，若非线药之功，亦不能刻期取效。夫线药乃有五、六种，难以概说，与其各病相应者，亦随症附例于各门，以便选用，故未述于此篇。凡用者，宜善而用之。

汤散丸丹要在发而必中，神圣工巧诚为学人机关。

为医善用方，如将善用兵。善于水者，涉海潜波，瞒津扑浪；善于陆者，穿山越岭，附葛攀藤，奇偶者，鼓舞飞扬∶蹊径者，浮沉钻凿。弱者可守，强者当敌，此为将得兵用兵之大法也。如为医者，理皆仿此。其要在知人之强弱，识病之内外，究病之浅深，察时之顺逆，然后可汗、可攻、或吐、或下，或宜和解，或宜补益，又知某汤善汗，某散善攻，某丸善和，某丹善补，因其病而用其方，如矢发机投之必中，中之必胜，胜之则病无不愈之理。此为医得方，用方之大法也。又如望、闻、问、切，神、圣、工、巧亦可兼之，所谓望其形而通其神，闻其声而明其圣，问其由而得其工，切其脉而续其巧。此四者，诚为初学之绳墨也。

至于千方百症，难将说尽短长。

方不在多，心契则灵；症不在难，意会则明。方不心契，症不意会，如疏淡之交；寡游之地，性情情势不切，何以便托用哉！故药不应病，病不应药，即此据也。

治在活法，贵在审详。

尝言昔者承平，今时扰攘，所以动静世务不同，劳逸机关已异，当原受病，从外而来；今之受病，从内而发。又古者多实，设方宜散宜宣；故今者多虚，治法宜滋、宜补。若医者不识古知今，一概施与，必多致其夭亡者也。

用之必得其当，医斯可以称良；词虽近于粗鄙，可为后学提纲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽原委论第一
  • 当前页：痈疽治法总论第二
  • 下一页：痈疽阳症歌第三
<<< 返回本书目录
  1. 痈疽治法总论《外科正宗》
  2. 痈疽肿毒【中药主治】
  3. 痈疽治法总论《外科选要》
  4. 痈疽肿痛【中药主治】
  5. 痈疽炙法歌《医宗金鉴》
  6. 痈疽肿疡门主方《疡医大全》
  7. 痈疽之源《证治准绳·疡医》
  8. 痈疽肿硬如石《医门补要》
  9. 痈疽之源《外科大成》
  10. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  11. 痈疽之脉《外科大成》
  12. 痈疽诸症疮名十律《外科选要》
  13. 痈疽之别《证治准绳·疡医》
  14. 痈疽灼艾痛痒论《外科精要》
  15. 痈疽之别《外科大成》
  16. 痈疽总论《外科全生集》
  17. 痈疽证治统论《外科证治全书》
  18. 痈疽总论《外科十三方考》
  19. 痈疽证治《三因极一病证方论》
  20. 痈疽总论《医学入门》
  21. 痈疽证《明医指掌》
  22. 痈疽总论歌《外科十三方考》
  23. 痈疽正气虚《医门补要》
  24. 痈疽总论歌《外科心法要诀》
  25. 痈疽真假例论《外科医镜》
  26. 痈疽总论歌《医宗金鉴》
  27. 痈疽针法歌《医宗金鉴》
  28. 痈疽总论歌解《外科十三方考》
  29. 痈疽原委论《外科正宗》
  30. 痈疽总论治法歌《外科心法要诀》
  1. 痈疽治法总论《外科正宗》
  2. 痈疽炙法歌《医宗金鉴》
  3. 痈疽治法总论《外科选要》
  4. 痈疽之源《外科大成》
  5. 痈疽肿疡门主方《疡医大全》
  6. 痈疽之源《证治准绳·疡医》
  7. 痈疽肿硬如石《医门补要》
  8. 痈疽之脉《外科大成》
  9. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  10. 痈疽之别《外科大成》
  11. 痈疽诸症疮名十律《外科选要》
  12. 痈疽之别《证治准绳·疡医》
  13. 痈疽灼艾痛痒论《外科精要》
  14. 痈疽证治统论《外科证治全书》
  15. 痈疽总论《医学入门》
  16. 痈疽证治《三因极一病证方论》
  17. 痈疽总论《外科全生集》
  18. 痈疽证《明医指掌》
  19. 痈疽总论《外科十三方考》
  20. 痈疽正气虚《医门补要》
  21. 痈疽总论歌《医宗金鉴》
  22. 痈疽真假例论《外科医镜》
  23. 痈疽总论歌《外科心法要诀》
  24. 痈疽针法歌《外科心法要诀》
  25. 痈疽总论歌《外科十三方考》
  26. 痈疽针法歌《医宗金鉴》
  27. 痈疽总论歌解《外科十三方考》
  28. 痈疽原委论《外科选要》
  29. 痈疽总论治法歌《医宗金鉴》
  30. 痈疽原委论《外科正宗》
  31. 痈疽总论治法歌《外科心法要诀》


痈疽阳症歌_《外科正宗》_中医外科_【岐黄之术】

痈疽阳症歌第三

痈疽阳症歌第三

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽不论上中下，惟在阴阳二症推，发背虽有正与偏，要取高低两样看。纯阳初起必 肿，更兼身热有微寒，顶如尖字高突起，肿似弯弓根有盘。七日之间多 痛，二七之间脓渐漫，动息自宁食知味，二便调匀无泻干。肿消脓溃精神爽，脱腐生新气血完，五善自然臻并至，七恶全无半点干。痛便随脓减，肿退自肌宽；新肉已生红艳艳，腐皮自敛白漫漫，一身多爽快，五脏尽和欢。此属纯阳俱易治，百人百可保全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽治法总论第二
  • 当前页：痈疽阳症歌第三
  • 下一页：痈疽阴症歌第四
<<< 返回本书目录
  1. 痈疽阳症歌《外科正宗》
  2. 痈疽已成门主方《疡医大全》
  3. 痈疽阳症歌《外科十三方考》
  4. 痈疽阴证歌《医宗金鉴》
  5. 痈疽阳证歌《医宗金鉴》
  6. 痈疽阴症歌《外科十三方考》
  7. 痈疽验脓法《医门补要》
  8. 痈疽阴症歌《外科正宗》
  9. 痈疽叙论《外科精要》
  10. 痈疽原委论《外科选要》
  11. 痈疽叙论《三因极一病证方论》
  12. 痈疽原委论《外科正宗》
  13. 痈疽五善歌《医宗金鉴》
  14. 痈疽针法歌《医宗金鉴》
  15. 痈疽五善歌《外科正宗》
  16. 痈疽真假例论《外科医镜》
  17. 痈疽五善歌《外科十三方考》
  18. 痈疽正气虚《医门补要》
  19. 痈疽五逆《类经》
  20. 痈疽证《明医指掌》
  21. 痈疽危险部位《疡医大全》
  22. 痈疽证治《三因极一病证方论》
  23. 痈疽图形《外科正宗》
  24. 痈疽证治统论《外科证治全书》
  25. 痈疽统论《圣济总录》
  26. 痈疽之别《外科大成》
  27. 痈疽提纲《外科医镜》
  28. 痈疽之别《证治准绳·疡医》
  29. 痈疽汤洗门主方《疡医大全》
  30. 痈疽之脉《外科大成》
  1. 痈疽阳症歌《外科正宗》
  2. 痈疽阳证歌《外科心法要诀》
  3. 痈疽阳症歌《外科十三方考》
  4. 痈疽阳证歌《医宗金鉴》
  5. 痈疽已成门主方《疡医大全》
  6. 痈疽验脓法《医门补要》
  7. 痈疽阴证歌《医宗金鉴》
  8. 痈疽叙论《外科精要》
  9. 痈疽阴证歌《外科心法要诀》
  10. 痈疽叙论《三因极一病证方论》
  11. 痈疽阴症歌《外科正宗》
  12. 痈疽五善歌《外科十三方考》
  13. 痈疽阴症歌《外科十三方考》
  14. 痈疽五善歌《外科正宗》
  15. 痈疽原委论《外科正宗》
  16. 痈疽五善歌《外科心法要诀》
  17. 痈疽原委论《外科选要》
  18. 痈疽五善歌《医宗金鉴》
  19. 痈疽针法歌《医宗金鉴》
  20. 痈疽五逆《类经》
  21. 痈疽针法歌《外科心法要诀》
  22. 痈疽五发《中医词典》
  23. 痈疽真假例论《外科医镜》
  24. 痈疽危险部位《疡医大全》
  25. 痈疽正气虚《医门补要》
  26. 痈疽图形《外科正宗》
  27. 痈疽证《明医指掌》
  28. 痈疽头痛眩晕《中医词典》
  29. 痈疽证治《三因极一病证方论》
  30. 痈疽统论《圣济总录》
  31. 痈疽证治统论《外科证治全书》


痈疽阴症歌_《外科正宗》_中医外科_【岐黄之术】

痈疽阴症歌第四

痈疽阴症歌第四

  • 上一页
  • 目录
  • 相关
  • 下一页

纯阴初起不知疮，粟米之形疙瘩僵，不红不肿不知痛，少热少 少提防。七朝之后身体倦，疮根平大喜浇汤，顶不高兮根不活，色不光兮腐不穣。陷软无脓空结聚，脉浮散大细飞扬，饮食不餐身战战，尝汤止许意忙忙。疮上生衣如脱甲，孔中结子似含芳，脓多臭秽身难便，举动怆惶韵不长。疮形成紫黑，面色变青黄；精神昏愦多鼾睡，言语无人自发扬，口干多舌强，痰喘定身亡。此属纯阴俱不治，百人百可到泉乡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽阳症歌第三
  • 当前页：痈疽阴症歌第四
  • 下一页：痈疽半阴半阳症歌第五
<<< 返回本书目录
  1. 痈疽阴症歌《外科正宗》
  2. 痈疽原委论《外科选要》
  3. 痈疽阴症歌《外科十三方考》
  4. 痈疽原委论《外科正宗》
  5. 痈疽阴证歌《医宗金鉴》
  6. 痈疽针法歌《医宗金鉴》
  7. 痈疽已成门主方《疡医大全》
  8. 痈疽真假例论《外科医镜》
  9. 痈疽阳症歌《外科正宗》
  10. 痈疽正气虚《医门补要》
  11. 痈疽阳症歌《外科十三方考》
  12. 痈疽证《明医指掌》
  13. 痈疽阳证歌《医宗金鉴》
  14. 痈疽证治《三因极一病证方论》
  15. 痈疽验脓法《医门补要》
  16. 痈疽证治统论《外科证治全书》
  17. 痈疽叙论《外科精要》
  18. 痈疽之别《外科大成》
  19. 痈疽叙论《三因极一病证方论》
  20. 痈疽之别《证治准绳·疡医》
  21. 痈疽五善歌《医宗金鉴》
  22. 痈疽之脉《外科大成》
  23. 痈疽五善歌《外科正宗》
  24. 痈疽之源《外科大成》
  25. 痈疽五善歌《外科十三方考》
  26. 痈疽之源《证治准绳·疡医》
  27. 痈疽五逆《类经》
  28. 痈疽炙法歌《医宗金鉴》
  29. 痈疽危险部位《疡医大全》
  30. 痈疽治法总论《外科选要》
  1. 痈疽阴症歌《外科正宗》
  2. 痈疽阴证歌《外科心法要诀》
  3. 痈疽阴症歌《外科十三方考》
  4. 痈疽阴证歌《医宗金鉴》
  5. 痈疽原委论《外科正宗》
  6. 痈疽已成门主方《疡医大全》
  7. 痈疽原委论《外科选要》
  8. 痈疽阳症歌《外科十三方考》
  9. 痈疽针法歌《医宗金鉴》
  10. 痈疽阳症歌《外科正宗》
  11. 痈疽针法歌《外科心法要诀》
  12. 痈疽阳证歌《外科心法要诀》
  13. 痈疽真假例论《外科医镜》
  14. 痈疽阳证歌《医宗金鉴》
  15. 痈疽正气虚《医门补要》
  16. 痈疽验脓法《医门补要》
  17. 痈疽证《明医指掌》
  18. 痈疽叙论《外科精要》
  19. 痈疽证治《三因极一病证方论》
  20. 痈疽叙论《三因极一病证方论》
  21. 痈疽证治统论《外科证治全书》
  22. 痈疽五善歌《外科十三方考》
  23. 痈疽之别《证治准绳·疡医》
  24. 痈疽五善歌《外科正宗》
  25. 痈疽之别《外科大成》
  26. 痈疽五善歌《外科心法要诀》
  27. 痈疽之脉《外科大成》
  28. 痈疽五善歌《医宗金鉴》
  29. 痈疽之源《证治准绳·疡医》
  30. 痈疽五逆《类经》
  31. 痈疽之源《外科大成》


痈疽半阴半阳症歌_《外科正宗》_中医外科_【岐黄之术】

痈疽半阴半阳症歌第五

痈疽半阴半阳症歌第五

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳之症两相交，生死同兼事可招，微热微寒微赤肿，半昏半爽半平高。脉来虽数多无力，饮食虽餐便不消，肿而不溃因脾弱，溃而不敛为脓饶。大便多溏小便数，上身有汗下体焦。五善虽兼有，七恶未全逃；口渴喜茶肠腹痛，面浮餍饮足心高。心烦不稳睡，神乱怕音焦；投方应病方为妙，阴转为阳渐可调。心真造化，尔命坚牢，逢之任是神仙手，半死余生定莫逃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽阴症歌第四
  • 当前页：痈疽半阴半阳症歌第五
  • 下一页：痈疽五善歌第六
<<< 返回本书目录
  1. 痈疽半阴半阳症歌《外科正宗》
  2. 痈疽备论《外科精要》
  3. 痈疽半阴半阳歌《医宗金鉴》
  4. 痈疽砭法歌《医宗金鉴》
  5. 痈疽（附肠痈、吐痈）《古今医鉴》
  6. 痈疽辨脓歌《医宗金鉴》
  7. 痈疽【方剂主治】
  8. 痈疽辨痛歌《医宗金鉴》
  9. 痈疽【中药主治】
  10. 痈疽辨痒歌《医宗金鉴》
  11. 痈疽《张氏医通》
  12. 痈疽辨晕歌《医宗金鉴》
  13. 痈疽《医学纲目》
  14. 痈疽辨肿歌《医宗金鉴》
  15. 痈疽《医经原旨》
  16. 痈疽并无名疮毒《石室秘录》
  17. 痈疽《续名医类案》
  18. 痈疽病诸候上《巢氏病源补养宣导法》
  19. 痈疽《卫生易简方》
  20. 痈疽病诸候上（凡一十六论）《诸病源候论》
  21. 痈疽《万病回春》
  22. 痈疽病诸候下《巢氏病源补养宣导法》
  23. 痈疽《寿世保元》
  24. 痈疽病诸候下（凡二十九论）《诸病源候论》
  25. 痈疽《千金翼方》
  26. 痈疽部分《证治准绳·疡医》
  27. 痈疽《普济方·针灸》
  28. 痈疽部分·背部《证治准绳·疡医》
  29. 痈疽《内经评文》
  30. 痈疽部分·臂部《证治准绳·疡医》
  1. 痈疽半阴半阳症歌《外科正宗》
  2. 痈疽半阴半阳歌《外科心法要诀》
  3. 痈疽备论《外科精要》
  4. 痈疽半阴半阳歌《医宗金鉴》
  5. 痈疽砭法歌《医宗金鉴》
  6. 痈疽（附肠痈、吐痈）《古今医鉴》
  7. 痈疽砭法歌《外科心法要诀》
  8. 痈疽《脉因证治》
  9. 痈疽辨脓歌《医宗金鉴》
  10. 痈疽《内经评文》
  11. 痈疽辨脓歌《外科心法要诀》
  12. 痈疽《丹溪心法》
  13. 痈疽辨痛歌《医宗金鉴》
  14. 痈疽《卫生易简方》
  15. 痈疽辨痛歌《外科心法要诀》
  16. 痈疽《医经原旨》
  17. 痈疽辨痒歌《医宗金鉴》
  18. 痈疽《万病回春》
  19. 痈疽辨痒歌《外科心法要诀》
  20. 痈疽《普济方·针灸》
  21. 痈疽辨晕歌《医宗金鉴》
  22. 痈疽《寿世保元》
  23. 痈疽辨晕歌《外科心法要诀》
  24. 痈疽《张氏医通》
  25. 痈疽辨肿歌《医宗金鉴》
  26. 痈疽《类经》
  27. 痈疽辨肿歌《外科心法要诀》
  28. 痈疽《续名医类案》
  29. 痈疽并无名疮毒《石室秘录》
  30. 痈疽《医学纲目》
  31. 痈疽部分《证治准绳·疡医》


痈疽五善歌_《外科正宗》_中医外科_【岐黄之术】

痈疽五善歌第六

痈疽五善歌第六

  • 上一页
  • 目录
  • 相关
  • 下一页

心善精神爽，言清舌润鲜，疮疼兼不渴，睡醒得安然。肝善身轻便，因烦自不烦，指头红活色，坐起觉平康。脾善唇滋润，衾帏兰麝香，凡餐俱有味，脓浓更肥黄。肺善声音响，无痰韵更长，肌肤多滑润，大便自寻常。肾善诚为要，水升火自降，口和兼不渴，小水得稀长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽半阴半阳症歌第五
  • 当前页：痈疽五善歌第六
  • 下一页：痈疽七恶歌第七
<<< 返回本书目录
  1. 痈疽五善歌《医宗金鉴》
  2. 痈疽叙论《三因极一病证方论》
  3. 痈疽五善歌《外科正宗》
  4. 痈疽叙论《外科精要》
  5. 痈疽五善歌《外科十三方考》
  6. 痈疽验脓法《医门补要》
  7. 痈疽五逆《类经》
  8. 痈疽阳证歌《医宗金鉴》
  9. 痈疽危险部位《疡医大全》
  10. 痈疽阳症歌《外科十三方考》
  11. 痈疽图形《外科正宗》
  12. 痈疽阳症歌《外科正宗》
  13. 痈疽统论《圣济总录》
  14. 痈疽已成门主方《疡医大全》
  15. 痈疽提纲《外科医镜》
  16. 痈疽阴证歌《医宗金鉴》
  17. 痈疽汤洗门主方《疡医大全》
  18. 痈疽阴症歌《外科十三方考》
  19. 痈疽所兼诸证《证治准绳·疡医》
  20. 痈疽阴症歌《外科正宗》
  21. 痈疽所发部分名状不同《医学纲目》
  22. 痈疽原委论《外科选要》
  23. 痈疽顺证歌《医宗金鉴》
  24. 痈疽原委论《外科正宗》
  25. 痈疽生死法《外科大成》
  26. 痈疽针法歌《医宗金鉴》
  27. 痈疽善恶歌《外科十三方考》
  28. 痈疽真假例论《外科医镜》
  29. 痈疽七恶歌《医宗金鉴》
  30. 痈疽正气虚《医门补要》
  1. 痈疽五善歌《外科正宗》
  2. 痈疽五善歌《外科心法要诀》
  3. 痈疽五善歌《外科十三方考》
  4. 痈疽五善歌《医宗金鉴》
  5. 痈疽叙论《三因极一病证方论》
  6. 痈疽五逆《类经》
  7. 痈疽叙论《外科精要》
  8. 痈疽五发《中医词典》
  9. 痈疽验脓法《医门补要》
  10. 痈疽危险部位《疡医大全》
  11. 痈疽阳证歌《医宗金鉴》
  12. 痈疽图形《外科正宗》
  13. 痈疽阳证歌《外科心法要诀》
  14. 痈疽头痛眩晕《中医词典》
  15. 痈疽阳症歌《外科正宗》
  16. 痈疽统论《圣济总录》
  17. 痈疽阳症歌《外科十三方考》
  18. 痈疽提纲《外科医镜》
  19. 痈疽已成门主方《疡医大全》
  20. 痈疽汤洗门主方《疡医大全》
  21. 痈疽阴证歌《医宗金鉴》
  22. 痈疽所兼诸证《医学纲目》
  23. 痈疽阴证歌《外科心法要诀》
  24. 痈疽所发部分名状不同《医学纲目》
  25. 痈疽阴症歌《外科正宗》
  26. 痈疽死证《景岳全书》
  27. 痈疽阴症歌《外科十三方考》
  28. 痈疽顺证歌《外科心法要诀》
  29. 痈疽原委论《外科正宗》
  30. 痈疽顺证歌《医宗金鉴》
  31. 痈疽原委论《外科选要》


痈疽七恶歌_《外科正宗》_中医外科_【岐黄之术】

痈疽七恶歌第七

痈疽七恶歌第七

  • 上一页
  • 目录
  • 相关
  • 下一页

一恶神昏愦，心烦舌上干，疮形多紫黑，言语自呢喃。二恶腰身强，目精邪视人，疮头流血水，惊悸是肝。三恶形消瘦，脓清臭秽生，疮形多软陷，脾败不知疼。四恶皮肤槁，声嘶韵不长，疼多兼喘急，鼻动肺将亡。五恶成消渴，随饮即随干，形容多惨黑，囊缩肾家端。六恶身浮肿，肠鸣呕呃频，大肠多滑泄，脏腑并将倾。七恶疮倒陷，形如剥鳝同，四肢多冷逆，污水自流通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽五善歌第六
  • 当前页：痈疽七恶歌第七
  • 下一页：治病则例歌第八
<<< 返回本书目录
  1. 痈疽七恶歌《医宗金鉴》
  2. 痈疽善恶歌《外科十三方考》
  3. 痈疽七恶歌《外科正宗》
  4. 痈疽生死法《外科大成》
  5. 痈疽七恶歌《外科十三方考》
  6. 痈疽顺证歌《医宗金鉴》
  7. 痈疽逆证歌《医宗金鉴》
  8. 痈疽所发部分名状不同《医学纲目》
  9. 痈疽逆象《医门补要》
  10. 痈疽所兼诸证《证治准绳·疡医》
  11. 痈疽内肉不合法《外科正宗》
  12. 痈疽汤洗门主方《疡医大全》
  13. 痈疽门熏药主方《疡医大全》
  14. 痈疽提纲《外科医镜》
  15. 痈疽门生肌丹散膏方《疡医大全》
  16. 痈疽统论《圣济总录》
  17. 痈疽门膏药主方《疡医大全》
  18. 痈疽图形《外科正宗》
  19. 痈疽门丹散主方《疡医大全》
  20. 痈疽危险部位《疡医大全》
  21. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  22. 痈疽五逆《类经》
  23. 痈疽门《张氏医通》
  24. 痈疽五善歌《外科十三方考》
  25. 痈疽脉症《外科精要》
  26. 痈疽五善歌《外科正宗》
  27. 痈疽脉法《医学入门》
  28. 痈疽五善歌《医宗金鉴》
  29. 痈疽脉《外科理例》
  30. 痈疽叙论《三因极一病证方论》
  1. 痈疽七恶歌《外科正宗》
  2. 痈疽七恶歌《外科心法要诀》
  3. 痈疽七恶歌《外科十三方考》
  4. 痈疽七恶歌《医宗金鉴》
  5. 痈疽善恶歌《外科十三方考》
  6. 痈疽逆证歌《外科心法要诀》
  7. 痈疽生死法《外科大成》
  8. 痈疽逆证歌《医宗金鉴》
  9. 痈疽顺证《中医词典》
  10. 痈疽逆证《中医词典》
  11. 痈疽顺证歌《医宗金鉴》
  12. 痈疽逆象《医门补要》
  13. 痈疽顺证歌《外科心法要诀》
  14. 痈疽内肉不合法《外科正宗》
  15. 痈疽死证《景岳全书》
  16. 痈疽门熏药主方《疡医大全》
  17. 痈疽所发部分名状不同《医学纲目》
  18. 痈疽门生肌丹散膏方《疡医大全》
  19. 痈疽所兼诸证《医学纲目》
  20. 痈疽门膏药主方《疡医大全》
  21. 痈疽汤洗门主方《疡医大全》
  22. 痈疽门丹散主方《疡医大全》
  23. 痈疽提纲《外科医镜》
  24. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  25. 痈疽统论《圣济总录》
  26. 痈疽门《张氏医通》
  27. 痈疽头痛眩晕《中医词典》
  28. 痈疽脉症《外科精要》
  29. 痈疽图形《外科正宗》
  30. 痈疽脉法《医学入门》
  31. 痈疽危险部位《疡医大全》


治病则例歌_《外科正宗》_中医外科_【岐黄之术】

治病则例歌第八

治病则例歌第八

  • 上一页
  • 目录
  • 相关
  • 下一页

外科之疮有治例，说与君家须切记，病端百出别根因，方法一囊岂同类。热与寒，通与秘，其中消息知端的。通多不足秘多余，热实寒虚分症治；阳似阴，阴似阳，似中妙理要推详。不分表里一例治，轻变重而重变亡。医者贵乎多应变，不可偏执用其方，且如表症恶寒，宜用荆防败毒散；里症发热，可将内疏黄连汤。疮势已成，托里消毒散诚为正法。内脓将溃，十全大补汤最得相当。人参养荣汤治溃后虚热发作，木香流气饮散结肿寒湿为殃。饮食不甘，定用香砂开胃；精神怯少，须将参术回阳。阴虚阳虚，须八珍最为要领；盗汗自汗，得独参一味可强。溃后多疼，乳香定痛散功奇莫缓；脾虚下陷，补中益气汤功效尤良。口燥谵言，泻实火须黄连解毒（汤）；心烦衄血，理虚阳必犀角地黄（汤）。古法治痈疽，称述仙方活命饮；今时医发背，还期神授卫生汤。蟾酥丸在外科称为独品，护心散解内毒号曰无双。讵知蜡矾丸护膜、护心，可羡淡中有味；还赞玉红膏生肌、生肉，堪夸坏里呈祥。身凉自汗，腹痛肠鸣、呕逆，岂逃异功散；睡卧不宁、虚阳发燥、脓多定用圣愈汤。生脉散接虚羸脉来微细，归脾汤除惊悸睡得安康。竹叶石膏（汤）治虚烦、身热者何须疑虑，麦冬清肺（饮）除膈热有痰者毋待商量。金鲤汤治肺痈吐脓气急，玄龟丹攻结毒臭腐顽疮。风热生疮通圣散，疮疡狂躁破棺丹。小柴胡（汤）除客邪往来潮热；大防风（汤）攻腿膝寒湿为殃。咽肿咽疼定用清咽利膈散，斑红斑紫岂逃化斑解毒汤。八味丸捐口干妙药，二神丸治脾泄奇方。香连丸为脏腑泻痢通用，甘露饮治口齿腐烂相当。六和汤和脾止吐泻，双解散解表理内伤。逍遥散善治女人诸病，保元汤常扶赤子多伤。皮肤毛发干焦，芦荟丸效应甚捷；咽喉口齿肿痛，冰硼散功实非常。滋肾丸治下元肾虚不固，凉膈散解上焦膈热多烦。九龙丹消鱼口吞之灭迹，二蛟散行湿肿服下安康。吕祖一枝梅止痢定惊，称为仙药；真君妙贴饮消疼止痛，号曰神方。痔漏、瘿 瘤、疔毒，古夸三品锭；痈疽、流注、诸风，今羡万灵丹。柴胡清肝汤治鬓疽肝胆有效，黄连消毒饮医对口督脉尤良。小儿口内生疳必用人中白散，大人咽喉肿痛须将金锁匙汤。下疳新久珍珠散，小便淋涩木通汤。玉真散破伤风效，复元汤跌扑称强。提肩散治胳膊强直作痛，拈痛汤除痛腿风湿相伤。小便生疳，龙胆泻肝汤可羡；大头肿痛，普济消毒饮何妨。便毒悬痈，内消散吞何足虑；臀痈腿病， 柴汤下自无殃。又有女子阴疮，能肿能疼能至痒，在人活法，或消或补或驱虫。盖男子之囊痈，泻肝经之湿热；小儿赤游丹，解毒兼砭血。凡治杨梅疮，戒熏为至切，舌下发痰包，利剪方能泄；出如鸡蛋清，消痰是真诀。结毒与顽疮，紫金膏可设；风疮彻骨痒，雄黄散效绝。疔疮先刺血，内毒宜汗泄；禁灸不禁针，怕绵（绵者，毒陷也）不怕铁（铁者，入针坚硬有声）。又有失荣肿，坚硬如岩凸；强阴失道症，形状要分别。妇人之乳岩，此中一例决；未破肉 棱，已溃流臭血。如此几般症，古今无治说；疮有数百种，难以都陈曰∶惟在一点心，何须三寸舌。学人若向导，万事皆通彻，此为粗糙歌，可讥亦可阅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽七恶歌第七
  • 当前页：治病则例歌第八
  • 下一页：痈疽灸法并禁灸疮穴第九
<<< 返回本书目录
  1. 治病则例歌《外科正宗》
  2. 治病主药诀《医学传心录》
  3. 治病则例歌《外科选要》
  4. 治产后病方《妇科玉尺》
  5. 治病要穴（医学入门）《针灸大成》
  6. 治产后大便不通《洪氏集验方》
  7. 治病要穴《医学入门》
  8. 治产后盗汗《胎产指南》
  9. 治病要诀《医学集成》
  10. 治产后二便不通及失禁方《集验方》
  11. 治病要法《幼幼新书》
  12. 治产后烦闷及渴方《集验方》
  13. 治病须明阴阳虚实论《证治心传》
  14. 治产后患淋及小便数方《集验方》
  15. 治病先观形色然后察脉问证论《格致余论》
  16. 治产后鸡爪风《傅青主女科》
  17. 治病十一证歌《针灸大全》
  18. 治产后咳嗽、中风及心腹痛方《集验方》
  19. 治病如操舟《仁斋直指方论（附补遗）》
  20. 治产后无乳及阴道不闭方《集验方》
  21. 治病求本《轩岐救正论》
  22. 治产后血结痛方（屡验）《宁坤秘籍》
  23. 治病奇穴《医学入门》
  24. 治产后诸方《小品方》
  25. 治病缓急论《医学源流论》
  26. 治肠风《洪氏集验方》
  27. 治病分合论《医学源流论》
  28. 治肠炎【中药主治】
  29. 治病方《集验方》
  30. 治肠痈肺痈方《肘后备急方》
  1. 治病则例歌《外科正宗》
  2. 治病宜早《中医内科学》
  3. 治病则例歌《外科选要》
  4. 治病要穴（医学入门）《针灸大成》
  5. 治病主药诀《医学传心录》
  6. 治病要穴《医学入门》
  7. 治不食乳及不大小便《达生编》
  8. 治病要诀《医学集成》
  9. 治缠喉风《是斋百一选方》
  10. 治病要法《幼幼新书》
  11. 治产妇横生《儒门事亲》
  12. 治病须明阴阳虚实论《证治心传》
  13. 治产后病方《妇科玉尺》
  14. 治病先观形色然后察脉问证论《格致余论》
  15. 治产后大便不通《洪氏集验方》
  16. 治病虽愈善后不可缺《友渔斋医话》
  17. 治产后盗汗《胎产指南》
  18. 治病手法歌六十三法《针灸神书》
  19. 治产后肚腹疼泄泻《奇方类编》
  20. 治病十一证歌《针灸大全》
  21. 治产后恶物上潮、痞结，大、小便不通《儒门事亲》
  22. 治病如操舟《仁斋直指方论（附补遗）》
  23. 治产后二便不通及失禁方《集验方》
  24. 治病求本《轩岐救正论》
  25. 治产后烦闷及渴方《集验方》
  26. 治病奇穴《医学入门》
  27. 治产后患淋及小便数方《集验方》
  28. 治病缓急论《医学源流论》
  29. 治产后浑身麻木手足拘弯《奇方类编》
  30. 治病何者为难《友渔斋医话》
  31. 治产后鸡爪风《傅青主女科》


痈疽灸法并禁灸疮穴_《外科正宗》_中医外科_【岐黄之术】

痈疽灸法并禁灸疮穴第九

痈疽灸法并禁灸疮穴第九

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疮初起，惟除项之以上，余皆并用艾火，随疮势之大小，灸艾壮之多少，用蒜切成薄片，安于疮顶上，着艾炷蒜上，点火三壮，一换蒜片，初灸觉痛，以不痛似痒为止；初灸不痛，以知痛痒为住。如初灸，全然不觉痛痒，宜去蒜，当明灸之。又阴疮日数多者，艾炷不及其事，以蒜捣烂铺于疮上，以艾亦铺蒜上，点火灸之，必知痛甚为效。此为火气方得入里，知痛深处方是好肉。盖艾火拔引郁毒，透通疮窍，使内毒有路而外发，诚为疮科首节第一法也。贵在乎早灸为佳。又有禁灸数症，亦以参详。头乃诸阳之首，纯阳无阴之处，凡生疮肿俱有亢阳热极所致，如再加艾火使毒瓦斯炽甚，随后反加大肿，最能引动内痰，发之必死，面生疔毒亦然。又有肾俞一穴，在于两腰脊傍，系内肾命根所系之处，此穴发疮，多因房劳素亏，肾水枯竭而成。若再加艾灸，火烁其源，必致内外干涸，多成黑陷，昏闷而死。又有患者元气素虚，发疮多不高肿，其人体必倦怠，精神必短而昏，脉必浮散空虚数而不鼓，此内无真气抵挡火气，如灸之，其人必致昏愦而死。常谓艾火不亏人，此言误之多矣，医者亦宜详察之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病则例歌第八
  • 当前页：痈疽灸法并禁灸疮穴第九
  • 下一页：论病生死法第十
<<< 返回本书目录
  1. 痈疽灸法并禁灸疮穴《外科正宗》
  2. 痈疽灸法论《外科精要》
  3. 痈疽灸法并禁灸疮穴《外科选要》
  4. 痈疽溃串过大难敛《医门补要》
  5. 痈疽灸法《三因极一病证方论》
  6. 痈疽溃后能收功不能收功法《医门补要》
  7. 痈疽经验杂方《外科精要》
  8. 痈疽溃后蚀恶肉《圣济总录》
  9. 痈疽疖毒《秘传证治要诀及类方》
  10. 痈疽溃疡门主方《疡医大全》
  11. 痈疽既灸服药护脏腑论《外科精要》
  12. 痈疽烙法歌《医宗金鉴》
  13. 痈疽根原《四圣心源》
  14. 痈疽论《胎产心法》
  15. 痈疽伏脉歌《医宗金鉴》
  16. 痈疽论《疡医大全》
  17. 痈疽敷药门主方《疡医大全》
  18. 痈疽瘰《备急千金要方》
  19. 痈疽分表里证论《外科精要》
  20. 痈疽脉《外科理例》
  21. 痈疽非外病《轩岐救正论》
  22. 痈疽脉法《医学入门》
  23. 痈疽方《外台秘要》
  24. 痈疽脉症《外科精要》
  25. 痈疽发脑统论《圣济总录》
  26. 痈疽门《张氏医通》
  27. 痈疽发背作寒热《圣济总录》
  28. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  29. 痈疽发背证候等论并法《外台秘要》
  30. 痈疽门丹散主方《疡医大全》
  1. 痈疽灸法并禁灸疮穴《外科正宗》
  2. 痈疽灸法《三因极一病证方论》
  3. 痈疽灸法并禁灸疮穴《外科选要》
  4. 痈疽经验杂方《外科精要》
  5. 痈疽灸法歌《外科心法要诀》
  6. 痈疽疖毒《秘传证治要诀及类方》
  7. 痈疽灸法论《外科精要》
  8. 痈疽既灸服药护脏腑论《外科精要》
  9. 痈疽溃串过大难敛《医门补要》
  10. 痈疽根原《四圣心源》
  11. 痈疽溃后能收功不能收功法《医门补要》
  12. 痈疽伏脉歌《医宗金鉴》
  13. 痈疽溃后蚀恶肉《圣济总录》
  14. 痈疽敷药门主方《疡医大全》
  15. 痈疽溃疡门主方《疡医大全》
  16. 痈疽分表里证论《外科精要》
  17. 痈疽烙法歌《医宗金鉴》
  18. 痈疽非外病《轩岐救正论》
  19. 痈疽烙法歌《外科心法要诀》
  20. 痈疽方一十四首《外台秘要》
  21. 痈疽论《疡医大全》
  22. 痈疽发脑统论《圣济总录》
  23. 痈疽论《胎产心法》
  24. 痈疽发背作寒热《圣济总录》
  25. 痈疽瘰《备急千金要方》
  26. 痈疽发背证候等论并法五十四首《外台秘要》
  27. 痈疽脉《外科理例》
  28. 痈疽发背杂疗方二十六首《外台秘要》
  29. 痈疽脉法《医学入门》
  30. 痈疽发背欲死吸毒《奇效简便良方》
  31. 痈疽脉症《外科精要》


论病生死法_《外科正宗》_中医外科_【岐黄之术】

论病生死法第十

论病生死法第十

  • 上一页
  • 目录
  • 相关
  • 下一页

初生如粟，里可容谷，外面如麻，里面如瓜；外面如钱，里可容拳。起势大，终无害，未老先白头，无脓软陷休。疮从疙瘩起，有脓生方许，肿溃气昂昂，不治自安康。根高顶又高，八十寿还饶， 痛易腐烂，任大终无恙。疮高热 疼，虽苦必然生，疮软无神气，应补方为益。肉肿疮不肿，必竟生疑恐，脓秽不进食，泄泻黄泉客。疮色猪肝紫，无脓必定死，绵溃不腐烂，内怕葡萄嵌。仰卧不知疼，阴症命难生，腐尽有败气，笑里终生戾。根散疮平塌，神仙无治法，久病目露神，必竟命难存。面忽似涂脂，十日后分离，败中有红肉，虽重生门路。新肉如板片，不食终须变，手足皮枯槁，血败生难保。唇白眼无神，腹胀泻将倾，腌气不 气，虽重多生意。眼匡黑气浓，痈疽怕此逢，房中香馥馥，是病终为福。疮热身微热，轻病何须说，生死此中求，片言一可决。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽灸法并禁灸疮穴第九
  • 当前页：论病生死法第十
  • 下一页：察形色顺逆第十一
<<< 返回本书目录
  1. 论病生死法《外科正宗》
  2. 论病因《中风论》
  3. 论病生死法《外科选要》
  4. 论病有六不治《疡医大全》
  5. 论病犯不治《外科理例》
  6. 论病之本《察病指南》
  7. 论病《难经》
  8. 论补法《疡医大全》
  9. 论并治法《外科理例》
  10. 论补脾补肾《轩岐救正论》
  11. 论鬓疽《外科枢要》
  12. 论补泻说《普济方·针灸》
  13. 论表证未罢未可下《伤寒发微论》
  14. 论补须分气味缓急《冯氏锦囊秘录》
  15. 论表虚及小便多少肺痈肺痿《外科理例》
  16. 论补要决《重楼玉钥》
  17. 论表里阴阳汗吐下温解法《医学入门》
  18. 论补中去积《济阴纲目》
  19. 论表里虚实《伤寒发微论》
  20. 论不得眠《刘河间伤寒医鉴》
  21. 论表里寒热虚实《冯氏锦囊秘录》
  22. 论采药《苏沈良方》
  23. 论标本《古今医统大全》
  24. 论藏揩脓水秽纸法《疡医大全》
  25. 论辨脓法《疡医大全》
  26. 论柴胡《吴医汇讲》
  27. 论辨纯阴疮疡法《疡医大全》
  28. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  29. 论辨纯阳疮疡法《疡医大全》
  30. 论产后疮疡《疡医大全》
  1. 论病生死法《外科正宗》
  2. 论病犯不治《外科理例》
  3. 论病生死法《外科选要》
  4. 论并治法《外科理例》
  5. 论病因《中风论》
  6. 论鬓疽《外科枢要》
  7. 论病有六不治《疡医大全》
  8. 论表证未罢未可下《伤寒发微论》
  9. 论病有灾怪《华佗神方》
  10. 论表虚及小便多少肺痈肺痿《外科理例》
  11. 论病之本《察病指南》
  12. 论表里阴阳汗吐下温解法《医学入门》
  13. 论补法《医学集成》
  14. 论表里虚实《伤寒发微论》
  15. 论补法《疡医大全》
  16. 论表里寒热虚实《冯氏锦囊秘录》
  17. 论补法《医学心悟》
  18. 论标本《古今医统大全》
  19. 论补脾补肾《轩岐救正论》
  20. 论辨脓法《疡医大全》
  21. 论补泻说《普济方·针灸》
  22. 论辨纯阴疮疡法《疡医大全》
  23. 论补须分气味缓急《冯氏锦囊秘录》
  24. 论辨纯阳疮疡法《疡医大全》
  25. 论补要决《重楼玉钥》
  26. 论辨半阴半阳疮疡法《疡医大全》
  27. 论补中去积《济阴纲目》
  28. 论便痈《外科枢要》
  29. 论不得眠《刘河间伤寒医鉴》
  30. 论便血《外科枢要》
  31. 论不靥闷乱《冯氏锦囊秘录》


察形色顺逆_《外科正宗》_中医外科_【岐黄之术】

察形色顺逆第十一

察形色顺逆第十一

  • 上一页
  • 目录
  • 相关
  • 下一页

凡看人病，兼视其形色，后与脉病相参，诚识于始，以决其终，百无一失矣。何以知之？阴病见阳色，腮颧红献；阳病见阴色，指甲呈青，此二者俱死。又身热脉细，唇吻反青，目珠直视者死。面如涂脂，色若土黄，油腻黑气涂抹者死。唇舌干焦，鼻生烟煤，眼神透露者死。形容憔悴，精神昏短，身形缩小者死。喘粗气短，鼻 睛露，语言谵妄者死。循衣摸床，遗尿失禁，撮空者死。头低项软，眼视无神，歙歙短气者死。皮破无血，肉绽烂斑，麻木不知痛痒者死。齿黄色如煮豆，唇白反理无纹，耳黑枯焦不听，人中缩而坦平，口张气出无回闭，鼻煽相随呼吸行，汗出如珠不散，痰若胶而坚凝，白血红如肺色，指甲弯而带青，神昏神浮、神乱神离，缁衣生满面，黑气惨天庭，逢之都没命，法在此中评。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论病生死法第十
  • 当前页：察形色顺逆第十一
  • 下一页：病有三因受病主治不同论第十二
<<< 返回本书目录
  1. 察形色顺逆《外科正宗》
  2. 察形色顺逆法《外科大成》
  3. 察形色顺逆《外科选要》
  4. 察形色治病《幼幼新书》
  5. 察五脏色知生死诀《察病指南》
  6. 察眼《厘正按摩要术》
  7. 察手足《厘正按摩要术》
  8. 察杂病生死证《察病指南》
  9. 察视《脉因证治》
  10. 檫树【中药大全】
  11. 察视《丹溪手镜》
  12. 岔气【疾病症状】
  13. 察声色形证决死法《中藏经》
  14. 差后劳复《伤寒恒论》
  15. 察声《伤寒括要》
  16. 差后劳复《伤寒悬解》
  17. 察身法《伤寒括要》
  18. 差后食复《伤寒恒论》
  19. 察舌余言《邹孟城三十年临证经验集》
  20. 钗子股《本草纲目》完整版
  21. 察舌余言《三十年临证经验集》
  22. 钗子股【中药大全】
  23. 察舌要言《校注医醇剩义》
  24. 柴半汤【方剂大全】
  25. 察舌苔辨证法《疡医大全》
  26. 柴常汤【方剂大全】
  27. 察舌法《伤寒括要》
  28. 柴陈化滞汤【方剂大全】
  29. 察舌辨症歌《伤寒指掌》
  30. 柴陈煎【方剂大全】
  1. 察形色顺逆《外科正宗》
  2. 察五脏色知生死诀《察病指南》
  3. 察形色顺逆《外科选要》
  4. 察手足《厘正按摩要术》
  5. 察形色顺逆法《外科大成》
  6. 察手足《医碥》
  7. 察形色治病《幼幼新书》
  8. 察视《脉因证治》
  9. 察形体《医述》
  10. 察视《丹溪手镜》
  11. 察眼《厘正按摩要术》
  12. 察声色形证决死法《中藏经》
  13. 察翳色《中医词典》
  14. 察声《伤寒括要》
  15. 察杂病生死证《察病指南》
  16. 察身法《伤寒括要》
  17. 差《中医词典》
  18. 察身《医碥》
  19. 差（疒贵）（tuí颓）《中医词典》
  20. 察舌余言《三十年临证经验集》
  21. 差后劳复《伤寒恒论》
  22. 察舌余言《邹孟城三十年临证经验集》
  23. 差后劳复　六章《伤寒悬解》
  24. 察舌要言《校注医醇剩义》
  25. 差后劳复二《伤寒悬解》
  26. 察舌苔辨证法《疡医大全》
  27. 差后劳复六《伤寒悬解》
  28. 察舌法《伤寒括要》
  29. 差后劳复三《伤寒悬解》
  30. 察舌辨症歌《伤寒指掌》
  31. 差后劳复食复　计四方《伤寒恒论》


病有三因受病主治不同论_《外科正宗》_中医外科_【岐黄之术】

病有三因受病主治不同论第十二

病有三因受病主治不同论第十二

  • 上一页
  • 目录
  • 相关
  • 下一页

三因者，内因、外因、不内外因，此说从于先古，其词意尚有发而未尽者。内因者，皆起于七情蕴结于内，又兼浓味膏粱熏蒸脏腑，房欲劳伤亏损元气，乃五脏受之，其病由此内发者，但发之多在富贵人及肥胖者十有八、九。其见症，疮多坚硬，根蒂深固，二便不调，饮食少进，外软内坚，平陷无脓，表实里虚，毒多难出，得此者即病症之内伤也，故曰内因。外因者，皆起于六淫体虚之人，夏秋露卧，当风取凉，坐眠湿地，以致风寒湿气袭于经络；又有房事后得之，其寒毒乘虚深入骨髓，与气血相凝者尤重；或外感风邪，发散未尽，遂成肿痛。此肌肉血脉筋骨受之，其病由此外来者，发之多在不善调摄，浇薄劳碌人，十有八、九。见症多寒热交作，筋骨疼痛，步履艰辛，湿痰流毒以及诸风瘫痪，口眼歪斜，半身不遂，风湿、风温、天行时毒等症，得此者即疾病之外感也，故曰外因。又有不内外因，内无七情干内，外无六淫伤外，何由来也？其病得之于饥饱劳役，喜怒不常，饮食者冷热不调，动作者勤劳不惜，以致脏腑不和，荣卫不顺，脾胃受伤，经络凝滞。故为疾者，外无六经形症，内无便溺阻隔，其病多生于膜外肉里肌肤之间，似瘰 、痰注、气痞、瘿 瘤之属，治法不必发表攻里，只当养气血，调经脉，健脾和中、行痰开郁治之，法为最善。此是三因理之尽矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察形色顺逆第十一
  • 当前页：病有三因受病主治不同论第十二
  • 下一页：调理须知第十三
<<< 返回本书目录
  1. 病有三因受病主治不同论《外科正宗》
  2. 病有十不治《冯氏锦囊秘录》
  3. 病有三因受病主治不同论《外科选要》
  4. 病有十不治《养生秘旨》
  5. 病有七失不可治《寿世青编》
  6. 病有十失《寿世青编》
  7. 病有鬼神论《医学源流论》
  8. 病有新故辩《侣山堂类辩》
  9. 病有感伤中《明医杂着》
  10. 病有血分有水分何以别之《女科百问》
  11. 病有不愈不死虽愈必死论《医学源流论》
  12. 病有一臂痛有两臂俱痛《女科百问》
  13. 病有不必服药论《医学源流论》
  14. 病有阴阳《医学集成》
  15. 病有标本取有逆顺《类经》
  16. 病有远近治有缓急《卫生宝鉴》
  17. 病有标本刺有逆从《类经》
  18. 病有灾怪论《中藏经》
  19. 病有变怪《此事难知》
  20. 病有真假辨《叶选医衡》
  21. 病有八不治《寿世青编》
  22. 病余瘀血证治《三因极一病证方论》
  23. 病因与疾病的联系《流行病学》
  24. 病遇节发解《研经言》
  25. 病因与发病机制《动脉粥样硬化》
  26. 病愈结存《温疫论》
  27. 病因研究中偏倚的控制《流行病学》
  28. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  29. 病因研究中的偏倚《流行病学》
  30. 病原同异《四圣悬枢》
  1. 病有三因受病主治不同论《外科正宗》
  2. 病有七失不可治《寿世青编》
  3. 病有三因受病主治不同论《外科选要》
  4. 病有鬼神论《医学源流论》
  5. 病有十不治《养生秘旨》
  6. 病有感伤中《明医杂着》
  7. 病有十不治《冯氏锦囊秘录》
  8. 病有不愈不死虽愈必死论《医学源流论》
  9. 病有十失《寿世青编》
  10. 病有不宜下者《医法圆通》
  11. 病有新故辩《侣山堂类辩》
  12. 病有不宜吐者《医法圆通》
  13. 病有血分有水分何以别之《女科百问》
  14. 病有不宜汗者《医法圆通》
  15. 病有一臂痛有两臂俱痛《女科百问》
  16. 病有不必服药论《医学源流论》
  17. 病有宜汗者《医法圆通》
  18. 病有标本取有逆顺《类经》
  19. 病有宜吐者《医法圆通》
  20. 病有标本刺有逆从《类经》
  21. 病有宜下者《医法圆通》
  22. 病有变怪《此事难知》
  23. 病有阴阳《医学集成》
  24. 病有八不治《寿世青编》
  25. 病有远近治有缓急《卫生宝鉴》
  26. 病音《中医词典》
  27. 病有灾怪论《中藏经》
  28. 病因诊断《外科学总论》
  29. 病有真假辨《叶选医衡》
  30. 病因诊断《心脏病学》
  31. 病余瘀血证治《三因极一病证方论》


调理须知_《外科正宗》_中医外科_【岐黄之术】

调理须知第十三

调理须知第十三

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人无病时，不善调理而致生百病，况既病之后，若不加调摄，而病岂能得愈乎。其调治有法，初起病时，先看病者元气虚实，次者疮之阴阳险否，然后用药调治，当攻即攻，可补便补，不可因循耽误，以致变态不虞也。且患者又当安定心神，相忘诸念，毋使怆慌，乃保神气不得变乱也。再顺天时，假如夏热坐卧不可为风，忌置水于榻前床下，冬寒须避起居，常要温和，非柴火不可开疮看视，常有寒侵致生多变，又未溃之先，毒瓦斯内作，倘有口干渴症者，凉物须当少少与之，以滋蕴热，至脓溃之后；生冷硬物一概禁之，不然伤脾损胃，脓必难成，致疮软陷，又难收敛。饮食须当香燥甘甜，粥饭随其喜恶，毋餐过饱，宜少、宜热、宜浓，方无停滞，又得易化故也。如大疮溃后，气血两虚，脾胃并弱，必制八仙糕，早晚随食数饼以接补真元、培助根本，再熬参术膏。如患者脾胃俱虚，饮食减少，胸膈不宽，饮食无味者，用白术膏三匙，人参膏二匙，清米汤空心化服，喜饮者酒化亦可。若精神短少，昏沉多睡，自汗劳倦，懒于动作者用人参膏三匙，白术膏二匙，亦酒化服；如肌肤粗涩，面苍不泽，或大便血少虚秘，以及皮干发槁者，同地黄膏各二匙和服，或饮阳春酒更妙。其功强健精神，顿生气血，开胃助脾，润肌荣骨，此二药功甚非小，大疮不可缺之，实非草药之比，病者当信用之，乃无更变。虚视者，又多反复不常，故有易愈难愈之态，实在乎得此失此之规也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病有三因受病主治不同论第十二
  • 当前页：调理须知第十三
  • 下一页：杂忌须知第十四
<<< 返回本书目录
  1. 调理须知《外科正宗》
  2. 调理益气汤【方剂大全】
  3. 调理须知《外科选要》
  4. 调理众病醒脾散【方剂大全】
  5. 调理须知《外科大成》
  6. 调脉葛根汤【方剂大全】
  7. 调理五法《婴童类萃》
  8. 调脉理中茯苓散【方剂大全】
  9. 调理丸【方剂大全】
  10. 调脉汤【方剂大全】
  11. 调理气血《中医妇科学》
  12. 调逆汤【方剂大全】
  13. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  14. 调脾除湿汤【方剂大全】
  15. 调理脾胃门《寿世青编》
  16. 调脾内托散【方剂大全】
  17. 调理脾胃【方剂主治】
  18. 调脾清毒饮【方剂大全】
  19. 调理脾胃《幼科发挥》
  20. 调脾清肝理湿饮【方剂大全】
  21. 调理脾胃《卫生易简方》
  22. 调脾散【方剂大全】
  23. 调理精血论《广嗣要语》
  24. 调脾汤【方剂大全】
  25. 调理法《温疫论》
  26. 调脾丸【方剂大全】
  27. 调劳养血丸【方剂大全】
  28. 调脾胃【方剂主治】
  29. 调疽《医宗金鉴》
  30. 调脾养荣汤【方剂大全】
  1. 调理须知《外科正宗》
  2. 调理须知《外科大成》
  3. 调理须知《外科选要》
  4. 调理五法《婴童类萃》
  5. 调理作用《医学免疫学》
  6. 调理气血《中医妇科学》
  7. 调气《中医名词词典》
  8. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  9. 调气《中医名词词典》
  10. 调理脾胃门《寿世青编》
  11. 调气《中医词典》
  12. 调理脾胃六要法《中医词典》
  13. 调气法《中医词典》
  14. 调理脾胃《幼科发挥》
  15. 调气法《备急千金要方》
  16. 调理脾胃《卫生易简方》
  17. 调气论《女科折衷纂要》
  18. 调理脾胃《达生编》
  19. 调气平胃散《仁术便览》
  20. 调理脾胃《育婴家秘》
  21. 调气散《万氏秘传片玉心书》
  22. 调理精血论《广嗣要语》
  23. 调气养神汤《医学衷中参西录》
  24. 调理法《温疫论》
  25. 调气与运气法《中医刺灸》
  26. 调控基因突变对结构基因表达的影响《医学遗传学基础》
  27. 调摄《医宗金鉴》
  28. 调控基因《生物化学与分子生物学》
  29. 调摄《幼科种痘心法要旨》
  30. 调疽《外科心法要诀》
  31. 调摄论《胎产心法》


杂忌须知_《外科正宗》_中医外科_【岐黄之术】

杂忌须知第十四

杂忌须知第十四

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病虽在于用药调理，而又要关于杂禁之法，先要洒扫患房洁净，冬必温帏，夏宜凉帐，庶防苍蝇蜈蚣之属侵之。……牛、犬、腥 、腌腊、熏藏之物，俱能作渴；生干瓜、果、梨、柿、菱、枣生冷等类，又能损胃伤脾；鸡、鹅、羊肉、蚌、蛤、河豚、虾、蟹海腥之属，并能动风发痒；油腻、煎、炒、烹、炙、咸、酸浓味等件，最能助火生痰；赤豆、荞面动气发病，恼怒急暴，多生痞满。饮食太过，必致脾殃；疮愈之后，劳役太早，乃为羸症。入房太早，后必损寿；不避风寒，复生流毒；不减口味，后必疮痒无度。大疮须忌半年，小疮当禁百日，此诚为知命君子也。

□

初起顶高根活，色赤发热， 肿疼痛，日渐高肿者顺。已成 痛，皮薄光亮，饮食如常，二便调和，身温者顺。已溃脓稠，色鲜不臭，腐肉自脱， 肿易消，身轻者顺。溃后脓浓稠黄，新肉易生，疮口易敛，饮食渐进者顺。初起顶平根散，色暗微肿，不热不疼，身体倦怠者逆。已成肿坚色紫，不作脓，不腐溃，惟口干多烦躁者逆。已溃皮烂，内坚不腐，肿仍不消，痛仍不减，心烦者逆。溃后脓水清稀，腐肉虽脱，新肉不生，色败臭秽者死。

□

初起知痛或不痛，起发或不发，毋论阴阳表里，日数远近，但未见脓者，俱宜灸之。既灸不知痛痒，明灸之。 肿发热，疼痛有时，脉来浮数无便秘者，宜药托之。身体拘急，脉紧恶寒，饮热就暖者，邪在表也，宜汗之，肿硬痛深，口干便秘，身热脉实者，邪在里也，宜下之。 痛势甚，烦躁饮冷，舌干口燥者，火在上也，宜清之。肿痛坚硬，背如负石，恶心干呕，邪毒在内，解毒拔之。肿痛日深，内脓不出，瘀肉涂塞疮口者，急宜开割之。软慢不作脓，及不腐溃者，阳气虚也，壮脾胃、助阳气。身凉自汗，手足并冷，六脉虚细，便泄阳脱也，急温之。

□

一男子年五十余，背心生疽十三日矣。汤水全然不入，坚硬背如负石，烦闷不语，请视之，疮势虽重，皮色亦紫，喜其根脚交会明白，毒尚结局于此，未经入内，故可治之。须行拔法，使毒瓦斯外发，不致内攻为要。随煮药筒提拔二次，共去恶血碗许。又脉实便秘，以内疏黄连汤及猪胆套法，大便通利二次，使内外毒瓦斯皆得通泄，随夜睡卧得宁，背重失其大半。次用托里排脓之药，外以桑木灸法，肿硬渐腐，脓毒渐出，换服十全大补汤加麦冬、五味数服，腐肉自脱，饮食渐进，疮口渐合，调理两月余而愈。

一老妇年近七旬，背疮已过半月，情势全然可畏，彼家俱置不治，怆惶整备后事，召予看童稚疮恙，见问其故，举家大小咸言待毙朝夕，予强借观可否？视之疮形半背皆肿，疮虽不高，亦不内陷，以手按之外实而内腐。老年内虚，脓毒中隔，不得外发故也。虽饮食不餐，且喜根脚两无混杂，脏腑各无败色，乃有生之症也。病家故执不信，又言签龟命卜，俱断必死，治岂生乎？予嗟可惜也！再三、四日不治，内膜穿溃必死，此命陷于无辜矣。次日予心不服，自往讨治，喟然叹曰∶予非相强，实见其有生，不忍舍其待死，固欲强之，医后药金分毫不取，直待患者果愈，随其酬补何如？彼众方肯。先用葱艾汤淋洗疮上，外面俱是不腐顽肉，随用披针、利剪正中取去二寸顽肉，放通脓管，以手轻重之间捺净内蓄脓血，交流不住约有三碗。傍视者无不点头失色，待脓血稍尽，仍换前汤洗净，用膏封贴。内用回元大成汤二服以接补真气，后用人参养荣汤倍参、术加香附，早以八味丸、八仙糕相兼调理，欲其脾健食进，腐脱肌生。况此妇谨慎调理，并未更变，不出百日，疮愈身健而安。自后方信予言无谬也。

一监生年过五旬，素有渴症，身又肥胖之极，生背疽约有尺许，至十二朝后请治。视其疮势微肿，色淡微红，根脚半收半散，此阴阳相等之症也。况肥人内虚，疮势又大，非补托疮必难起，毒必易陷，恐后不及事也。初服便以托里散固其内，候至十五日外，用披针小小从顶放通三孔，庶使内脓内毒有路而出，势大不可过放走泄元气，恐脓难成，内用参 内托散倍加人参、黄 各三钱，服至二十日，大脓将发，日至升许，早以参术膏、午用十全汤加参、 各四钱，麦冬、五味子各一钱，服至月余，肉腐通溃，脓似泉涌，间用圣愈汤、八仙糕兼之调理，保助脾胃，增进饮食，后恐前药不胜其事，药中加熟附一钱，喜其脾健、脓稠色黄而止，至四十日外，疮势方得微退。时值仲夏，天炎酷热，患者生烦，误饮冷水二碗，至晚疮随下陷，忽变为阴，不痛无脓，身凉脉细，腹痛足冷，彼觉请视，疮形软陷，脉亦细微，此疮因寒变之故也，非辛热不可回阳。急用十二味异功散倍人参、熟附各三钱，不应，此药力不胜其寒也；换用生附、人参各五钱，早晚二服，方得身温脉起，疮高腹痛，又二服，脓似前流，大脓出至一月，约有百碗余，竟不减少，外皮红退，亦不腐烂，此肥人外实而内虚，皮故不腐而内溃也。又用红玉膏搽于棉花片上推入患内膏盖之，其内腐渐脱渐出，又十日后，出大腐一块，约有六两，自然肿消，身便脓少，渐长生肌，百日外方得平复。人参服过五斤外，附子亦用十两余，方得全安。此症设用解毒、伤脾、宣利等药，不用辛热峻补，岂有得生之理。

一乡官年逾七旬余，发疮右背，已经八日。外视之疮虽微肿，色淡不红；势若龟形，根漫不耸，此老年气血衰弱之故也。诊其脉带微数而有力，此根本尚有蒂也，虽老可治，随用排脓内托散加皂刺以溃脓、托里为要。服至十三日后，疮渐肿高，色亦渐赤，便不能腐溃为脓，此食少脾弱，不能培养之故也。又用十全大补汤数服，脓亦渐出，不能快利；凡脓涩滞者，内膜中隔不通故也，不可惜其老而误其大事，随用披针当头取开寸许，捺通脓管，果脓随出，以猪蹄汤洗净膏盖后，用照药每日一次，外肉渐腐为脓。患者形色枯槁不泽，更用人参养荣汤倍加参、 托里，腐肉将脱者取之，新肉欲生者培之，但老年气血不能速效，又加服参术膏早晚二次，以后新肉方生，饮食顿倍，调理七十五日而安。

一庠生年六十余，患背疽十日，外视其疮形坚硬，色亦深紫，头发甚多，含若螺子，竖长尺余，根横半背，且喜其弓肿光亮，发热 痛，脉得洪数而有力，此疮得于膏粱、醇酒湿热交蒸之故也，虽重不妨。随用照药三条相应照毕，其头内含螺子尽欲吐出，亦用抿脚括去，又流恶血钟许，葱汤洗净搽上腐药，用纸盖贴，周遭根脚用吸毒散敷之，收其毒瓦斯，庶不开大，次日仍照旧敷。三日后，外肉渐腐，内加托药培助脾胃，解毒为脓，早服八味丸以滋肾水；换洗蹄汤，仍将膏贴，候其腐尽深入寸余，随用红膏日渐日长。但此公素性好饮，虽在恙中不能相忌，两月后新肉虽平，娇嫩不能结皮完口，因嫌戒饮，复将浮嫩之肉尽行剪去，用膏贴数日，待肉老平，换用珍珠散掺上数次，方结老盖，八十日而安。

一老年人患疽半月，其疮贯脊，遍背皆肿，上至肩膊，下至腰胁，肿若瓜形，头计数百，彼家以为势重不治。予诊其脉微洪而不鼓，又兼肿 外发，询问饮食知味，其年虽老，而根本尚有余也，虽老何虑。先用托里消毒散二服，其势稍定。外用桑木灸法助力腐溃，根以铁筒膏箍之，更服排脓内托散，候正脓渐出。但老年气血外肉不能易腐，视其肉色相变不能腐化者，随用针钩、利剪徐徐剪去其形腐凹寸余长，低尺许，凡见红肉便用膏涂，其新肉已生将半时，值隆冬，患家自行开疮洗看，失着柴炭之火，又兼盖护未暖，外被寒侵，次后疮色淡白，脓反清稀，饮食减少，气体不舒。请视之，此不遵调法爱护，乃被寒气侵入也。虽变不妨，因疮原禀于阳，故能不失阳矣，房中即着柴火，烘熏暖气，逼尽余寒，开疮相看，果应前言也。随用浓葱汤乘暖淋洗，将红膏烘化搽上，外用膏贴，以热绵软绢复叠数层绷盖甚密，内用神功托里散，早晚连进二服，次早复看，其疮自回阳矣。已后遵法调理，百日而安。

一老人年过六旬，患背疽十二日矣。视其疮形，半肿半红，微痛微热，其患发于背心之下，肾俞之上，高低平等，广开八寸，根脚泛肿，色若水喷，顶软无神，似腐非腐，兼诊脉浮而大，重按而虚。此疮利于肿溃，不利于收敛，辞不可治。彼家喟然而笑，复请里中老医视之，见患者起居平和，言语清利，举动如常，饮食有味，此为五善俱具，是安若泰山之症也，何必相虑。彼家得此欣跃万态，随用其药，日渐有功，脓溃肿退，腐尽肌生，彼此以为万全之象也。予常对患家亲族言∶此病不可待，必死于收口至钱大时也。众若以予为胡说，后问收口只有钱许未合，予曰∶不久居也，急备后事，恐不及矣。不数日，变症一出，不四朝而死。后里人始信予之前言是矣。

一男人六旬有二，发生右搭。先用艾灸，次渐情势高肿，坚硬不痛。十五日后，尚未溃脓，日生烦闷，恐其毒陷，先用针通，随行拔法，找出恶血钟许，已后稍得轻便，搽上化腐之药膏盖。用至三日，其疮渐作腐溃，至二十日，亦出正脓，坏肉渐脱，新肉渐生，此外治之法尽矣。因病家与内科一医平交甚切，托彼用药内服，而不遵外科补托之法，自执己见，不听予言，失于峻补，每日人参不过二钱，以为足用。予曰∶不足，法当五钱，兼熟附二钱方为称病，不然必生变矣。彼此不信，后果肉色淡白，疮口散大，脓水清稀，饮食减少，此败症具矣。后虽强投温中健脾大补之药，终则不应，至于形体消削，脓水臭秽，延至六十日，历尽气血而亡。然后方自懊悔。

殊不知凡大疮每日脓出一碗，用参必至三钱，以此为则，况本病出脓日有三碗，用参二钱，谓之大损小补，岂不归死？又外科乃破漏之病，最能走泄真气，如损补两不相敌，无以抵当，往往至于不救者多矣！此为不信于补而执俗见，自取败亡者也。可惜！

一男子年近六旬，时值仲夏，背生热疖二十余处。彼家邀请视孙疮恙，见彼坐于堂，满背皆疖，予略视之，内有一疮比疖甚小，其毒甚大。予对曰∶此非疮疖比也，后发势不可及。彼笑而答之∶无恙也。乃即送至门庭，予又嘱曰∶可急请他医治之，不可缓待。俱不听信。又至十日，情势稍发，命里中一医治之，又曰∶是疖也。

又十日，情势内陷，败症齐出，稍信前言，方央亲友邀予相视，其人睡卧于堂，帛复疮上，登堂未进二、三步即退，人曰∶何也？予曰∶败气满前，死期速矣，何必视疮，急备后事，再七日死。后果如言，不差时刻，此为讳疾忌医致其自败者也。可惜！

以上治法种种，不能枚举，聊陈数条与同志者采访观之，所谓得其要者，一言而终；不知其要者，流散无穷。但病不参透，举手错乱，医理精明，决断自成。

□

神授卫生汤

神授卫生方芷甲 羌乳红沉石决明

皂翘归尾银花草 大黄花粉效如神

治痈疽、发背、脑疽、对口、丹瘤、瘰 、恶毒疔疮、湿痰流注及外科一切疮症，但未成者即消；已成者即溃。能宣热散风，行瘀活血，解毒消肿，疏通脏腑。且药性平和，功效甚速，诚外科首用方也。

羌活（八分） 防风 白芷 穿山甲（土炒研） 沉香 红花 连翘 石决明（ ，各六分） 金银花 皂角刺 归尾 甘草节 花粉（各一钱） 乳香（五分） 大黄（酒拌炒二钱，脉虚便利者不用）

水二碗，煎八分，病在上部先服药，随后饮酒一杯；病在下部先饮酒一杯，随后服药以行药势。

内消沃雪汤

内消沃雪青陈皮 乳没翘针甲芷

射干芍贝银花粉 木香 甘草 大黄归

治发背并五脏内痈，尻臀诸肿，大小肠痈，肛门脏毒，初起但未出脓，坚硬疼痛不可忍者并服。

青皮 陈皮 乳香 没药 连翘 黄 当归 甘草节 白芷 射干 天花粉 穿山甲 贝母 白芍 金银花 皂角刺（各八分） 木香（四分） 大黄（二钱）

水、酒各一碗，煎至八分，量病上下，食前后服之。

内疏黄连汤

内疏黄连汤木香 栀归芩芍薄荷郎

桔梗 甘草 连翘等 大黄加倍性能强

治痈疽肿硬，发热作呕，大便秘涩，烦躁饮冷，哕 心烦，舌干口苦，六脉沉实有力，此邪毒在脏也。急宜服此以内除之，使邪气不得传变经络。

木香 黄连 山栀 当归 黄芩 白芍 薄荷 槟榔 桔梗 连翘（各一钱） 甘草（五分） 大黄（二钱）

水二茶钟，煎八分，食前服，临服加蜜二匙亦可。

保安万灵丹

保安万灵丹术蝎 天麻归斛草芎朱

羌活荆防细辛等 麻雄黄二共三乌

治痈疽、疔毒、对口、发颐、风湿、风温、湿痰流注、附骨阴疽、鹤膝风症，左瘫右痪，口眼 斜，半身不遂，气血凝滞，偏身走痛，步履艰辛，偏坠疝气，偏正头痛，破伤风牙关紧闭，截解风寒，无不应效。

茅术（八两） 全蝎 石斛 明天麻 当归 甘草（炙） 川芎 羌活 荆芥 防风 麻黄 北细辛 川乌（汤泡，去皮） 草乌（汤泡，去皮尖） 何首乌（各一两） 明雄黄（六钱）

上为细末，炼蜜丸弹子大，每药一两分作四丸，一两作六丸，一两作九丸三等做下，以备年岁老壮、病势缓急取用。预用朱砂六钱，研细为衣，瓷罐收贮。如恶疮初起二、三日之间，或痈疽已成至十朝前后但未出脓者，状若伤寒，头疼烦渴，拘急恶寒，肢体疼痛，恶心呕吐，四肢沉重，恍惚闷乱，坐卧不宁，皮肤壮热。又治伤寒四时感冒，传变疫症，但恶寒身热表症未尽者俱宜服之。用连须大葱白九枝煎汤一茶钟，将药一丸乘热化开，通口服尽，被盖出汗为效。如服后汗迟，再用葱白汤催之，后必汗如淋洗，渐渐退下复盖衣物，其汗自收自敛，患者自然爽快，其病如失。但病未成者，随即消去；已成者，随即高肿溃脓。如诸疾无表症相兼不必发散者，只用热酒化服。此方原载于诸风瘫痪门，予每用之发散疮毒，其功甚捷，故移录于此。详观此方，治肿疡甚效者何也？凡疮皆起于荣卫不调，气血凝滞，乃生痈肿。观此药性专发散，又能顺气搜风，通行经络，所谓结者开之，况疮毒又乃日积月累结聚所发，苟非甘温辛热发泄，以汗疏通，安能得效。所谓发散不远热，正合此方之意无谬也，服后避风，当食稀粥，忌冷物、房事，孕妇勿服。

双解复生散

双解荆防芎芍 麻黄 甘草荷山栀

归翘滑石银羌活 参术硝黄共得宜

治痈疽、发背，诸般肿毒，初起憎寒发热，四肢拘急，内热口干，大小便秘，宜此药发表攻里并效。

荆芥 防风 川芎 白芍 黄 麻黄 甘草（五分） 薄荷 山栀 当归 连翘 滑石 金银花 羌活 人参 白术（各八分） 大黄 芒硝（各二钱）

水二碗，表症甚者，姜三片，葱头二茎；里症甚者，临服加生蜜三匙和服，为发表攻里双解药也。

内消散

内消散内用银花 知贝天花白芨加

半夏穿山并皂刺 乳香功效病无嗟

治痈疽、发背、对口、疔疮、乳花百种，无名肿毒，一切歹疮。此药能令内消，化毒为黑水从小便而出，势大者，虽未全愈，亦可转重就轻，移深居浅。

金银花 知母 贝母 天花粉 白芨 半夏 穿山甲 皂角针 乳香（各一钱）

水、酒各一碗，煎八分，随病上下食前后服之。留药渣捣烂加秋芙蓉叶细末一两，白蜜五匙，同渣调敷疮上，一宿自消，重者再用一服，忌口效。

清热消风散

清热消风散芎芍 归粉银花翘皂角

柴芩防草与红花 陈皮 苍术 无落

治痈疽、诸毒，疮肿已成未成之间，外不恶寒，内无便秘，红赤高肿，有头 痛，宜服此药和解之。

防风 川芎 当归 黄芩 白芍 天花粉 金银花 甘草（五分） 连翘 红花 柴胡 苍术 陈皮黄 角刺（各一钱）

水二茶钟，煎八分，食远服，妇人加香附、童便炒。以上七方，痈疽七日以前疮势未成，形体壮实，表里之症相合者宜服，病退即已。如过七日以后，情势已成，便宜用后托里等药，催毒在外，以速其脓，禁前表下之药，损伤元气，致生多变矣。

内固清心散

内固清心散茯苓 砂雄豆蔻乳香称

甘草绿豆玄明粉 人参 冰片可清心

治痈疽、发背、对口、疔疮，热甚 痛，烦躁饮冷，有此症者可预防毒瓦斯内攻，当服此药，庶不变症。

茯苓 辰砂 人参 玄明粉 白豆蔻 甘草 乳香 明雄黄 冰片（一钱） 真豆粉（二两）

上为细末，每服一钱五分，蜜汤调下，不拘时候。

护心散

护心散中豆粉佳 乳香甘草共朱砂

每服二钱频送下 敢交呕吐自无他

治疮毒内攻，口干烦躁，恶心呕吐者，宜用此药。

真豆粉（一两） 乳香（净末，三钱） 朱砂（一钱） 甘草（末一钱）

上共研极细，每服二钱，白滚汤调服，早晚二次。

琥珀蜡矾丸

琥珀蜡矾丸琥珀 明矾黄蜡与朱砂

雄黄 蜂蜜丸成就 护心护膜效堪夸

治痈疽、发背已成未脓之际，恐毒瓦斯不得外出，必致内攻，预服此丸护膜护心，亦且散血解毒。

白矾（一两二钱） 黄蜡（一两） 雄黄（一钱二分） 琥珀（另研极细，一钱） 朱砂（一钱二分）蜂蜜（二钱临入）

上四味，先碾研极细，另将蜜蜡铜杓内溶化，离火片时，候蜡四边稍凝时方入上药，搅匀共成一块，以一人将药火上微烘，众手急丸小寒豆大，用朱砂为衣，瓷罐收贮。每服二、三十丸，白汤食后送下，病甚者，早晚日进二次，其功最效。

托里消毒散

托里消毒散人参 芎芍 归术茯苓

角针白芷银花等 桔梗 甘草效如神

治痈疽已成不得内消者，宜服此药以托之，未成者可消，已成者即溃，腐肉易去，新肉易生，此时不可用内消泄气、寒凉等药，致伤脾胃为要。

人参 川芎 白芍 黄 当归 白术 茯苓 金银花（各一钱） 白芷 甘草 皂角针 桔梗（各五分）

水二钟，煎八分，食远服，脾弱者去白芷、倍人参。

排脓内托散

排脓内托散芎归 参术苓陈芍茯

甘草 桔梗并肉桂 随方加减在人为

治痈疽、脑项诸发等疮已溃流脓时，宜服此药。

当归 白术 人参（各二钱） 川芎 白芍 黄 陈皮 茯苓（各一钱） 香附 肉桂（各八分）甘草（五分） 白芷（项之上加三分） 桔梗（胸之上加五分） 牛膝（下部加五分）

姜三片，水二茶钟，煎八分，食远服。

乳香黄 散

乳香黄 散乳没 粟壳参 甘草撮

芎归白芍与陈皮 加上熟地疼即脱

治痈疽、发背、诸毒、疔疮疼痛不可忍者。或未成者速散，已成者速溃，败腐脓毒，不假刀砭，其恶肉自然脱下，及治打扑损伤，筋骨疼痛并服之。

乳香 没药（各五分） 黄 粟壳（去筋膜，蜜炒） 人参 甘草 川芎 归身 白芍 陈皮 熟地黄（各一钱）

水二钟，煎八分，量病上下，食前后服之。

神功内托散

神功内托散芎 归术陈皮 白芍宜

附子 木香 甘草炙 参苓山甲起颠危

治痈疽、脑项诸发等疮，至十四日后，当腐溃流脓时不作腐溃，更兼疮不高肿，脉细身凉者用。

当归（二钱） 白术 黄 人参（各一钱五分） 白芍 茯苓 陈皮 附子（各一钱） 木香 甘草（炙，各五分） 川芎（一钱） 山甲（炒，八分） 煨姜三片，大枣二枚，水二茶钟，煎八分，食远服。

透脓散

透脓散内用黄 山甲芎归总得宜

加上角针头自破 何妨脓毒隔千皮

治痈疽、诸毒，内脓已成不穿破者宜。服之即破。

黄 （四钱） 山甲（炒末一钱） 当归（二钱） 皂角针（一钱五分）

水二钟，煎一半，随病前后服，临入酒一杯亦好。

竹叶黄 汤

竹叶黄 汤草芩 芎归 芍共人参

半夏石膏兼淡竹 麦冬生地可回津

治痈疽、发背，诸般疔肿，表里热甚，口干大渴者。

黄 甘草 黄芩 川芎 当归 白芍 人参 半夏石膏 淡竹叶（十片） 麦冬（各八分） 生地黄（一钱）

水二钟，姜三片，灯心二十根，煎八分，食远温服。

回阳三建汤

回阳三建附参 归术芎苓杞活萸

陈朴木红甘紫草 阴疽危症效堪推

治阴疽发背，初起不疼不肿，不热不红，硬若牛皮，坚如顽石，十日外脉细身凉，肢体倦怠，皮如鳖甲，色似土朱，粟顶多生，孔孔流血，根脚平散，软陷无脓，又皮不作腐，手热身凉者俱急服之。

附子 人参 黄 当归 川芎 茯苓 枸杞 陈皮 萸肉（各一钱） 木香 甘草 紫草 浓朴 苍术 红花 独活（各五分）

煨姜三片，皂角树根上白皮二钱，水二碗，煎八分，入酒一杯，随病上下，食前后服之。

用绵帛盖暖疮上，预不得大开疮孔走泄元气为要。

愚按∶凡背疽属阴者，皆由脏腑先坏而内毒不得发越于外也。旧有用鸡冠剪血滴于疽上者，有醋煮雄艾敷用者，猪脑热药敷围者，神灯火气灼照者。此数法皆阴疽之用，予虽常用，未见其实，但阴疽不起者，如树木之根坏，强力培植枝叶，而终无发生之理。予常据理用药，固有得其生者，十中三、四。譬如先要疏其嫁土，通其地脉，助其根本，回其阳气，此四者缺一不可。用苍术、浓朴、茯苓、陈皮疏其土；川芎、当归、紫草、红花通其脉；人参、黄 、枸杞、山萸助其本；附子、木香、甘草、独活回其阳。如此用之，但根本内有一脉未绝之气，服之俱可得其生。又验其手足温暖，疮便发热，渐作 肿，复生疼痛，色暗得活，坚硬得腐，胃气得回，此是药之效验。必在三服中应之为吉，外兼照法接助回阳，此通治阴疽之大法也。

黍米寸金丹

黍米寸金丹乳没 雄黄狗宝射蟾酥

轻粉粉霜 黑石 丁香狗鲤胆蜈蚣

二名返魂丹，三名再生丸，四名追命丹，五名延寿丹，六名来苏丸，七名知命丸，八名得道丸。

此方昔出异人所传，常有暴中急症，忽然卒倒者，干开牙关，研灌三丸，其人即活。又能治发背、脑疽，遍身壅肿，附骨痈疽等症，初起憎寒壮热，四肢倦怠沉重者，毋分表里、老幼、轻重，并宜服之。

麝香（五分） 乳香 没药 雄黄 狗宝 轻粉 乌金石（各一钱） 蟾酥（二钱） 粉霜（水银炼白色者） 黄蜡（各三钱） 砂（二钱） 鲤鱼胆（阴干，三个） 狗胆（干用，一个） 白丁香（四十九根）金头蜈蚣（全者，酥炙黄色，七条） 头胎男乳（一合）

上件为细末，除黄蜡、乳汁二味，熬成膏子同药和丸绿豆大，大人三丸，小儿用一丸，病重者五丸，冷病用葱汤、热病用新汲水送下，衣被密盖，勿令透风，汗出为度，诸病如失。后食白粥调理。

熏发背奇方

发背诸方此独奇 谁期照药罕人知

雄竭射砂并没药 为灯一照脱藩篱

治发背初起、七日前后，未成者自消，已成者自溃，不起发者即发，不溃腐者即腐，诚为良法也。

雄黄 朱砂 血竭 没药（各二钱） 麝香（四分）

上五味，研为细末，每用三分，绵纸裹药为燃，长约尺许，以真麻油润透灼火，离疮半寸许，自外而内，周遭徐徐照之，火头向上，药气入内，疮毒随火解散，自不内侵脏腑。初用三条，渐加至四、五条，候疮势渐消渐减，熏后随用敷药，如已溃大脓发泄时，不必用此照敷，只宜用膏药盖贴。

敷药方

熏后敷方有四般 车前 五龙堪

米粉银花为糨和 敷之百肿自当安

车前草（连根叶） 草 五龙草 金银花（各等分）

上四味，鲜草药一处捣烂，加三年陈米粉，即常用糨衣者，初起仍如飞盐末二、三分，共打为稠糊，遍敷疮上，中留一顶，以膏盖贴避风，自然拔出脓毒。若冬月草无鲜者，预采蓄下阴干为末，用陈米醋调敷，亦如前法并效。今恐前敷药内用五龙草，随地或有缺少，不便合用。予常熏后顶以膏盖周遭肿上，以如意金黄散代敷亦效。

如意金黄散

如意金黄散大黄 姜黄 黄柏芷陈苍

南星浓朴天花粉 敷之百肿自当安

治痈疽、发背、诸般疔肿、跌扑损伤、湿痰流毒、大头时肿、漆疮、火丹、风热天泡、肌肤赤肿、干湿脚气、妇女乳痈、小儿丹毒，凡外科一切诸般顽恶肿毒，随手用之，无不应效，诚为疮家良便方也。

天花粉（上白，十斤） 黄柏（色重者） 大黄 姜黄（各五斤） 白芷（五斤） 紫浓朴 陈皮 甘草 苍术 天南星（各二斤）

以上共为咀片，晒极干燥，用大驴磨连磨三次，方用密绢罗厨筛出，瓷器收贮，勿令泄气。凡遇红赤肿痛，发热未成脓者，及夏月火令时，俱用茶汤同蜜调敷；如微热微肿及大疮已成，欲作脓者，俱用葱汤同蜜调敷；如漫肿无头，皮色不变，湿痰流毒、附骨痈疽、鹤膝风症等病，俱用葱酒煎调；如风热恶毒所生，患必皮肤亢热，红色光亮，形状游走不定者，俱用蜜水调敷；如天泡、火丹、赤游丹、黄水漆疮、恶血攻注等症，俱用大蓝根叶捣汁调敷，加蜜亦可；汤泼火烧，皮肤破烂，麻油调敷。

具此诸引理取寒热温凉制之。又在临用之际，顺合天时，洞窥病势，使引为当也。

四虎散

四虎散内用南星 草乌半夏效通灵

药内再添野狼毒力 痈疽顽肿即安宁

治痈疽肿硬，浓如牛领之皮，不作脓腐者宜用。

南星 草乌 半夏 野狼毒（各等分）

上为细末，用猪脑同捣，遍敷疮上，留正顶出气。

真君妙贴散

真君妙贴散奇功 荞面硫黄白面同

诸般异症皆堪效 常取收功掌握中

治痈疽、诸毒，及异形异类，顽硬大恶歹疮，走散不作脓者，宜用此药。不痛者即痛，痛甚者即止。

明净硫黄（为末，十斤） 荞面 白面（各五斤）

共一处，用清水微拌，干湿得宜，木箱内晒成面片，单纸包裹，风中阴干收用。临时再研极细，用新汲水调敷；如皮破血流，湿烂疼苦等症，麻油调搽；天泡、火丹、肺风、酒刺、染布青汁调搽并效。

回阳玉龙膏

回阳王龙膏肉桂 白芷军姜仍在位

草乌 赤芍与南星 热酒同调功更倍

治背疽阴病，不肿高，不 痛，不发热，不作脓及寒湿流注、鼓风久损、冷痛痹风、诸湿香港脚、手足顽麻、筋骨疼痛，及一切皮色不变，漫肿无头，鹤膝风等，但无皮红肌热者，一概用之，俱有功效。

草乌（炒，三两） 军姜（煨，三两） 赤芍（炒） 白芷 南星（煨，各一两） 肉桂（五钱）

上制毕，共为细末，热酒调敷，此药有军姜、肉桂、热血生血，既生既热，恐不能散而为害，故有草乌、南星可以破恶气，祛风毒，活死肌，除骨痛，消结块，回阳气；又有赤芍、白芷，足以散滞血，住痛苦；加以酒行药性，攻通气血，虽十分冷症，未有不愈者。诚为寒灰之焰，枯木之春，大抵病冷则肌肉阴烂，不知痛痒，其有痛者，又多附骨之痛，设若不除，则寒根透髓，寻常之药固莫能及矣。

冲和膏

冲和膏内紫荆皮 独活菖蒲赤芍宜

白芷随方加减法 诸般百症可堪医

治痈疽、发背，阴阳不和，冷热不明者，宜用此药。

紫荆皮（炒，五两） 独活（炒，三两） 赤芍（炒，二两） 白芷（一两） 石菖蒲（一两半）

上为细末，葱汤、热酒俱可调敷。药中紫荆皮乃木之精，能破气、逐血、消肿；独活土之精，动荡凝滞血脉，散骨中冷痛，去麻痹湿；石菖蒲水之精，善破坚硬，生血止痛，破风消肿；白芷金之精，能去风生肌定痛；赤芍药火之精，能生血活血，散瘀除痛，盖血生则肌肉不死，血动则经络流通。故肌活不致烂痛，经通不致壅肿，此为散风行气，活血消肿、祛冷软坚之良药也。其中五行相配用者，再无不效之理，又流毒、骨疽冷症尤效。

铁桶膏

铁桶膏中铜绿倍 胆矾轻粉 郁金香

还有晋矾并白芨 醋调箍肿不开张

治发背将溃已溃时，根脚走散不收束者用此。

铜绿（五钱） 明矾（四钱） 胆矾（三钱） 五倍子（微炒，一两） 白芨（五钱） 轻粉 郁金（各二钱） 麝香（三分）

上为极细末，用陈米醋一碗，杓内慢火熬至一小杯，候起金色黄泡为度。待温用上药一钱搅入膏内，每用顿温，用新笔涂膏疮根上，以绵纸盖其疮根，自生绉纹，渐收渐紧，再不开大为效。

煮拔筒方

拔筒奇方羌独活 紫苏蕲艾石菖蒲

甘草 白芷生葱等 一筒拔回寿命符

治发背已成将溃时，脓毒不得外发，必致内攻，乃生烦躁，重如负石，非此法拔提毒瓦斯难出也。

羌活 独活 紫苏 蕲艾 鲜菖蒲 甘草 白芷（各五钱） 连须葱（二两）

预用径口一寸二、三分新鲜嫩竹一段，长七寸，一头留节，用力 去外青，留内白一半，约浓一分许，靠节钻一小孔，以闸极木条塞紧，将前药放入筒内，筒口用葱塞之，将筒横放锅内，以物压勿得浮起。用清水十大碗淹筒煮数滚，约内药浓熟为度候用。再用披针于疮顶上一寸内品字放开三孔，深入浅寸，约筒圈内，将药筒连汤用大瓷钵盛贮患者榻前，将筒药倒出，急用筒口乘热对疮合上，以手捺紧其筒，自然吸住，约待片时，药筒已温，拔去塞孔木条，其筒自脱，将器倒出筒中物色看其何样，如有脓血相粘，鲜明红黄之色，亦有一、二杯许，其病乃是活疮，治必终愈。如拔出物色纯是败血气秽，紫黑稀水，而无脓意相粘者，其病气血内败，肌肉不活，必是死疮，强治亦无功矣。此法家传，屡经有验，如阳疮易溃、易脓之症，不必用此以伤气血，此法阴疮之用，要在十五日前后，坚硬不溃、不脓者行之最当，此法的有回天之效，医家不可缺也。

猪蹄汤

猪蹄汤内羌甘草 赤芍 黄芩 白芷归

加上露蜂房更妙 诸疮一洗脱凡衣

治痈疽、诸毒已溃流脓时用此汤洗，消毒瓦斯、去恶肉，回死肌、润疮口，又能散风消肿，腐尽则已。

羌活 甘草 赤芍 黄芩 白芷 当归 蜂房（各等分）

上为粗末，看疽疮大小用药多少。先将 猪前蹄一只，用白水六碗，煮蹄软为度，将汁滤清，吹去汁上油花，用药一两投于汁中，再用微火煎十数沸，密绢滤去药渣，候汤半热，将软绢蘸汤淋于疮上，轻手挹去瘀脓腐肉，其恶物随汤而下。洗讫，以绢帛挹干，照前总论次第如式用药。

又∶洗药方

洗药方中归独活 葱头白芷 甘草撮

痈疽腐尽此淋之 生肌长肉常夸说

当归 独活 白芷 甘草（各二钱） 葱头（五个）

用水三碗，煎至药烂，滤清以绢帛蘸汤挹净疮上，随搽贴红黑二膏盖之，洗时切忌风寒为要。常治背疮轻易者，以此代猪蹄汤用，其功亦效。

加味太一膏

太一膏中桂芷归 乳没丹参地芍魏

将军木鳖兼轻粉 血余槐柳共称奇

治发背、痈疽及一切恶疮，跌扑伤损、湿痰流毒、风湿、风温，遍身筋骨走注作痛，内伤风郁，心腹胸背攻刺作痛，腿脚酸软，腰膝无力，汤泼火烧。刀伤、棒毒、五损内痈，七伤外症俱贴患处。又男子遗精，妇人白带俱贴脐下。脏毒肠痈亦可丸服。诸般疮疖，血气癞痒，诸药不止痛痒者并效。

肉桂 白芷 当归 玄参 赤芍 生地 大黄 土木鳖（各二两） 真阿魏（三钱） 轻粉（四钱） 槐枝柳枝（各一百段） 血余（一两）东丹（四十两） 乳香末（五钱） 没药（末，三钱）

上十味，并槐柳枝，用真麻油足称五斤，将药浸入油内，春五、夏三、秋七、冬十，候日数已毕，入洁净大锅内，慢火熬至药枯浮起为度。住火片时，用布袋滤净药渣，将油称准足数，将锅展净，复用细旧绢将油又滤入锅内，要清洁为美；将血余投下，慢火熬至血余浮起，以柳棒挑看似膏溶化之象，方算熬熟。

净油一斤，将飞过黄丹六两五钱徐徐投入，火加大些，夏秋亢热，每油一斤加丹五钱，不住手搅，候锅内先发青烟，后至白烟叠叠旋起，气味香馥者，其膏已成。即便住火，将膏滴入水中，试软硬得中，如老加熟油，若稀亦加炒丹每各少许，渐渐加火，务要冬夏老嫩得所为佳。候烟尽，端下锅来，方下阿魏，切成薄片，散于膏面上化尽；次下乳没、轻粉搅均倾入水内，以柳棍搂成一块，再换冷水浸片时，乘温每膏半斤扯拔百转成块，又换冷水投浸，随用时每取一块铜杓内复化，随便摊贴至妙。

生肌玉红膏

生肌玉红膏更奇 其中淡味少人知

芷草归身轻粉衄 白占紫草效堪推

此膏专治痈疽、发背，诸般溃烂、棒毒等疮，用在已溃流脓时。先用甘草汤甚者用猪蹄药汤淋洗患上，软绢挹净，用抿脚挑膏于掌中捺化，遍搽新腐肉上，外以太一膏盖之。大疮早晚洗换二次，内兼服大补脾胃暖药，其腐肉易脱，新肉即生，疮口自敛。此乃外科收敛药中之神药也。

白芷（五钱） 甘草（一两二钱） 归身（二两） 瓜儿血衄 轻粉（各四钱） 白占（二两） 紫草（二钱） 麻油（一斤）

先用当归、甘草、紫草、白芷四味，入油内浸三日，大杓内慢火熬药微枯色，细绢滤清，将油复入杓内，煎滚下整血衄化尽，次下白占，微火亦化。先用茶钟四枚，预顿水中，将膏分作四处，倾入钟内，候片时方下研极细轻粉，每钟内投和一钱搅匀，候至一伏时取起，不得加减，致取不效。

化腐紫霞膏

化腐紫霞膏粉衄 芭豆萆仁金顶砒

螺肉獐冰同共末 敷之铜铁也成灰

治发背已成，瘀肉不腐及不作脓者。又诸疮内有脓而外不穿溃者，俱用此膏。不腐烂者自腐，不穿溃者自破。其功甚于乌金膏及碧霞锭子。

轻粉 萆麻仁（研，各三钱） 血衄（二钱） 芭豆（研，白仁，五钱） 朝脑（一钱） 金顶砒（五分） 螺蛳肉（用肉晒干为末，二个）

上各为末，共碾一处，瓷罐收贮。临用时旋用麻油调搽顽硬肉上，以绵纸盖上或膏贴俱可，至顽者不过二次即软，腐烂为脓，点诸疮顶亦破。

□

以上三十二方，凡大疮诸毒初起及已成时选用。

□

脓熟不溃，疮不 热，食少便溏者，脾虚也，补托温中。脓清或多，疮口散大，不生肌者，里虚欲变症，峻补之。腐肉虽脱，新肉生迟，如冻色者，肉冷肌寒，大温气血。溃后食少，心烦不睡，发热作渴，脾弱阴虚，补中益气。身凉脉细，倦怠懒言，食不知味者，脾弱也，醒脾助胃。风寒袭于疮口，皮白绽而不收敛者，外照而内温补。溃后面黄肌瘦，脓水清稀，疮色淡白者，当香燥助脾。脉大无力，细涩微沉，自汗身凉者，气血俱虚，峻补之。出血或脓多，五心烦热，燥甚不眠者，亡阳也，急补之。疮口已合，经犯房劳，或值急暴复崩溃者，仍助气血。

□

十全大补汤

十全大补参 芍 肉桂川芦熟地黄

归术茯苓 甘草炙 枣姜加上号全方

治溃疡发热，或恶寒、或作痛、或脓多、或清、或自汗、盗汗及遍身流注、瘰 、便毒诸疮。久不作脓，或脓成不溃，溃而不敛，若气血不足之人，结肿未成脓者，宜加陈皮、香附、半夏、连翘，服之自消。

人参 黄 白芍 肉桂 川芎 熟地 当归 白术 茯苓（各一钱） 甘草（炙，五分）

水二钟，姜三片，枣二枚，煎八分，食前服。

八珍汤

八珍汤擅理阴阳 芎芍当归熟地黄

还要相兼四君子 何愁虚弱不荣昌

治溃疡诸症。调和荣卫，顺理阴阳，滋养气血，进美饮食，和表里，退虚热，为气血俱虚之大药也。

川芎 白芍 当归 熟地黄 人参 白术 茯苓（各一钱） 甘草（炙，五分）

水二钟，姜三片，枣二枚，煎八分，食前服。

补中益气汤

补中益气汤甘草 黄 人参 白术归

柴胡升陈三味少 还兼姜枣效堪推

治疡疮元气不足，四肢倦怠，口干发热，饮食无味，或饮食失节，或劳倦身热，脉洪大而无力；或头痛而恶寒，或声高而喘，身热而烦，俱宜服此。

黄 （一钱五分） 甘草（炙） 人参 当归 白术（各一钱） 升麻 柴胡 陈皮（各三分） 麦门冬（六分） 五味子（炒，五分）

水二钟，姜三片，枣二枚，煎一钟，空心热服。

人参养荣汤

人参养荣参术归 陈皮 白芍桂心

甘草 地黄并五味 茯苓 远志枣姜宜

治溃疡发热恶寒，或四肢倦怠，肌肉消瘦，面色痿黄，歙歙短气，饮食无味，不能收敛；或气血原不足，不能收敛。若大疮愈后，多服之不变他症。

白芍（一钱五分） 人参 陈皮 黄 桂心 当归 白术 甘草（各一钱） 熟地黄 五味子 茯苓（各八分） 远志（五分）

姜三片，枣二枚，水二茶钟，煎八分，食远服。

人参黄 汤

人参黄 汤罕稀 麦冬二术草陈皮

黄柏归身五味子 升麻神曲枣姜随

治溃疡虚热，不睡，少食，或秽气所触作痛者效。

黄 人参 白术 麦冬 归身 苍术 甘草 陈皮 升麻 神曲（各五分） 黄柏（酒拌炒，三分）五味子（炒，五分）

水二钟，姜三片，枣二枚，煎八分，食远服。

内补黄 汤

内补黄 汤桂芍 归苓熟地草门冬

川芎远志 人参等 枣姜加上起疲癃

治痈疽、发背、诸疮已破后虚弱无力，体倦懒言，精神短少，饮食无味，自汗口干，脉涩不睡并效。

黄 人参 茯苓 川芎 归身 白芍 熟地 肉桂 麦门冬 远志（各一钱） 甘草（五分）

水二钟，姜三片，枣二枚，煎一钟，食远服。

托里清中汤

托里清中汤茯苓 冬参五味术梗陈

枣姜半夏同甘草 疮疡 咳嗽最能清

治痈疽脾胃虚弱，咳嗽痰气不清，饮食少思者。

人参 白术 桔梗 陈皮 半夏 茯苓（各一钱） 麦门冬 五味子 甘草（各五分）

水二钟，姜三片；枣二枚，煎八分，食远服。

托里和中汤

托里和中汤半夏 白术参苓功不亚

陈皮 甘草 木香宜 煨姜效值千金价

治痈疽中气虚弱，饮食少思，肿不消，溃不敛者。

半夏 白术 人参 茯苓 陈皮 煨姜（各一钱） 木香 甘草（各五分）

水二钟，姜三片，枣二枚，煎八分，食远服。

托里建中汤

托里建中汤炮姜 参苓白术 附子强

半夏还兼甘草炙 建中功效可回阳

治痈疽元气素虚，或因寒凉伤脾损胃，饮食少思，凡食无味或作呕、泄泻等症，急服以建中气。

人参 白术 茯苓（各二钱） 半夏 炮姜（各一钱） 甘草（五分） 熟附子（八分）

水二钟，煨姜三片，枣二枚，煎八分，不拘时服。

托里温中汤

托里温中羌益智 丁木沉香白蔻是

参苓陈术炮干姜 附子加之功全备

治痈疽阳弱阴寒，脉虚身冷，或疮为寒变，反致不疼；或脓水清稀；心下痞满，肠鸣腹痛，大便微溏，食则气短、呕逆，不得安卧，时发昏愦者服之。

白术 茯苓 木香 丁香（各五分） 半夏 陈皮 羌活 益智 干姜（炮） 人参 白寇 甘草（各一钱） 附子（二钱）

水二钟，姜三片，枣一枚，煎八分，不拘时服。

方与旧不同。予制此尝治痈疽阴症及杂症阳气脱陷与寒气逼阳于外者，发热烦躁，口干作渴，投以姜、附之类，其津液顿生，烦热顿退，其应如响。

圣愈汤

圣愈汤凭熟地 芎归生地等相宜

人参六品真堪羡 脓甚心烦此最奇

治溃疡脓水出多，气血虚极，脉细、空而无力，以致心烦不安，眠睡不宁，或五心烦躁等症并服。

熟地 生地 川芎 人参（各五钱） 归身 黄 （盐水炒，各一钱）

作一剂，水二茶钟，煎八分，食远服。

保元大成汤

保元大成汤接命 参苓归术 陈定

木香芍附草砂萸 枣姜五味功奇应

治溃疡元气素虚，精神怯弱，或脓水出多，神无所主，以致睡卧昏倦，六脉虚细，足冷身凉，便溏或秘，胸膈或宽不宽，舌虽润而少津，口虽食而无味，脉弦不紧，肉色微红，总由不足，大补堪题。

人参 白术 黄 （蜜水拌炒，各二钱） 茯苓 白芍 陈皮 归身 甘草（炙） 附子 山萸肉 五味子（各一钱） 木香 砂仁（各五分）

水二钟，煨姜三片去皮，大枣三枚，煎八分，食远服。服至精神回、手足暖、脾胃醒、肉色红为度。上数症乃元气虚脱，已欲变坏之病，非此不回也。

独参汤

人参一味独称强 济困扶危立大纲

气血两亡并自汗 脉虚寒热并皆尝

治溃疡脓水出多，气血虚极。或恶寒，或发热，或自汗、冷汗，或手足指甲青冷，或身凉脉细并宜。

人参（切片，二两）

作一剂，水二钟，枣十枚，煎一钟，徐徐服之，若煎至稠浓，即为膏矣。作三次，用好温酒化服亦可。

香砂六君子汤

记得香砂六君子 参苓白术 陈皮比

砂仁半夏藿香同 枣姜甘草同煎美

治溃疡脾胃虚弱，恶心呕吐，或饮食不思等症。

人参 白术 茯苓 陈皮 半夏（各一钱） 甘草 藿香 砂仁（各五分）

姜三片，枣二枚，水二钟，煎八分，食远服。

清震汤

清震汤中益智仁 参苓柿蒂 甘草陈

香附 附子泽半夏 枣美呃逆效如神

治溃疡脾胃虚弱，或误伤生冷，或气恼劳役，或入房梦遗致火邪乘入中脘，乃生呃逆，急服之。

益智仁 陈皮 半夏 茯苓 人参 甘草 香附（各一钱） 柿蒂（二十四个） 泽泻（三分） 熟附（手足冷者用一钱）

姜三片，枣二枚，灯心二十根，水二钟，煎八分，不拘时服。

如身热口干、便燥火呃者，加黄连五分。

醒脾益胃汤

醒脾汤用参山药 二术二苓陈半夏

麦芽 泽泻朴木香 山楂苏子同堪嚼

治溃疡脾胃虚弱，过份饮食生冷，以致胸膈不宽，四肢面目浮肿及小水不利等症，并宜服之。

人参 陈皮 茯苓 半夏 山药 白术（各一钱） 苍术 浓朴 泽泻 麦芽 木香 山楂 苏子 猪苓（各五分） 老黄米（炒黄，一钱）

水二钟，姜三片，灯心二十根，煎八分，食前服。

托里定痛散

托里定痛散当归 乳没川芎白芍随

粟壳桂皮并熟地 疮疡疼痛效堪题

治痈疽溃后，血虚疼痛不可忍者宜服之，甚效。

归身 熟地 乳香 没药 川芎 白芍 肉桂（各一钱） 粟壳（泡去筋膜，蜜炒，二钱）

水二钟，煎八分，随病上下，食前后服之。

神应异功散

异功散中丁木香 桂苓归术附子强

半夏陈皮参肉蔻 枣姜浓朴可回阳

治溃疡阴盛阳虚，发热作渴，手足并冷，脉虚无力，大便自利，至饮沸汤而不知其热者必服之。

木香 官桂 当归 人参 茯苓 陈皮 白术（各一钱） 半夏 丁香 肉豆蔻 附子 浓朴（各五分）

水二钟，姜五片，枣三枚，煎八分，不拘时服此方。痈疽阴症，凡杂症阳气脱陷与寒气逼阳于外者，发热烦躁，口干作渴，投以姜、桂、附子之类，津液顿生，烦热顿退，其应如响。人但不习而察之。

参术膏

参术膏中大补功 地黄三味效堪雄

补气补脾并补血 尝堪委命在其中

治痈疽、发背等症，大脓后气血大虚，急宜用此。

上好人参（半斤，切片，用水五大碗砂锅内慢火熬至三碗，将渣再煎汁一碗，共享密绢滤清，复熬稠浓，瓷碗内收贮听用） 云片白术（六两） 淮庆熟地（六两，俱熬，同上法）

以上三膏各熬完毕，各用瓷碗盛之，顿入水中，待冷取起，盖勿泄气。如患者精神短少，懒于言动，短气自汗者，以人参膏三匙，白术膏二匙，地黄膏一匙，俱用无灰好酒一杯顿热化服。如脾气虚弱，饮食减少，或食不知味，或已食不化者，用白术膏三匙，人参膏二匙，地黄膏一匙，好热酒化服。如患者腰膝 软，腿脚无力，皮肤手足粗涩枯槁者，用地黄膏三匙，人参、白术膏各三匙化服。如气血、脾胃相等无偏胜负者，三膏每各二匙，热酒化服。此膏用于清晨并临睡时各进一次，自然强健精神，顿生气血，新肉易生，疮口易合，任疮危险势大脓多者，可保终无变症。夏炎天热恐膏易变，分作二次熬用亦好，愈后能服，须发变黑，返老还童，以上诸方，功难及此。

八仙糕

八仙糕为何因设 健脾养胃兼止泄

参苓山药 芡实莲 白糖米粉延生说

治痈疽脾胃虚弱，精神短少，饮食无味，食不作饥，及平常无病、久病但脾虚食少、呕泄者并妙。

人参 山药 茯苓 芡实 莲肉（各六两） 糯米（三升） 粳米（七升） 白糖霜（二斤半） 白蜜（一斤）

上将人参等五味各为细末，又将糯、粳米亦为粉，与上药末和匀，将白糖和蜜汤中顿化，随将粉药乘热和匀摊铺笼内，切成条糕蒸熟，火上烘干，瓷器密贮。每日清早用白汤泡用数条，或干用亦可。但遇知觉饥时，随用数条甚便，服至百日，轻身耐老，壮助元阳，培养脾胃，妙难尽述。

胃爱丸

胃爱丸中参茯苓 紫苏山药 豆蔻陈

莲肉甘草蜜丸灵 脾虚不食效如神

治溃疡脾胃虚弱，饮食诸味不喜，用过开胃进食之药不效者，此脾崩之象。宜服之，食进为吉。

云片白术（一两，鲜白者，米泔浸去涩水，切片晒干，同麦芽拌炒） 怀庆山药（一两，肥大上白者，切片用男乳拌湿，候润透，晒，微焙） 上白茯苓（一两，切一分浓，咀片，用砂仁二钱，用茯苓合碗内饭上蒸熟，只用茯苓） 清河人参（一两，制毕晒干，共为细末） 白豆蔻（三钱） 陈皮（用陈老米先炒黄色、方入同炒，微燥勿焦，六钱） 小紫苏（蜜拌透，晒干，微蒸片时，连梗叶切片，五钱） 莲肉（去皮心，切片，五钱） 甘草（炙，三钱）

上共为细末，用老米二合微焙碾粉，泡荷叶汤打糊，丸梧子大，每服八十丸，清米汤不拘时服。

二神丸

二神丸来有大功 谁知二味气雄雄

肉果相兼破故纸 姜同枣煮起疲癃

治痈疽脾胃虚弱，饮食不消，大便溏泄必服之。

破故纸（微炒香色，四两） 肉果（肥大者，生用，二两）

用大枣四十九枚，老生姜四两切片，水浸枣、姜，煮至水干为度；取枣肉为丸梧子大，每服七十丸，清米汤空心送下。及治寻常肾虚脾泄俱效。

加减八味丸

八味丸中丹皮桂 山药山萸兼五味

茯苓 泽泻 地黄同 生津止渴如甘霈

治痈疽已发未发，口干作渴，舌干黄硬者宜服。

茯苓 山药 丹皮（各四两） 山萸（肉，五两） 泽泻（蒸，三两） 五味子（炒，三两） 肉桂（六钱） 熟地（捣膏酒煮，八两）

上共为末，炼蜜丸如梧子大，每服二钱，空心服盐汤送下，寻常酒服亦可。此又渗湿润燥药也。

红铅造化丹

红铅造化出天工 山药参苓甘乳同

矾面辰砂冰片麝 此方原自出仙宫

治痈疽元气不足，软陷不起发，或已发复被风寒内外所侵，以致疮毒下陷，变为阴塌不痛者，急宜服此。亦可转阴为阳，返出毒瓦斯、复肿为吉。

红铅（二钱） 人参 茯苓 山药（各一两） 甘草（炙） 枯矾（各五钱） 辰砂 寒食面（各七钱五分） 麝香（八分） 冰片（六分） 乳粉（二钱，用头生男乳，每盘内用一小钟，晒干共收用之）

上各研精细，方为一处共再细研；用白蜜二两，再同头生男乳一大杯，慢火重汤内用瓷碗顿蜜，滴水不散为度；候稍温和入前药，软硬得宜，丸龙眼核大，金箔为衣，瓷罐收用，或以蜡固亦妙。每用一丸，好热酒一杯化药食远服之。用浓绵帛复暖患上，其热如蒸，疮必复起作痛，乃此丹之效也。诸症呕吐、怔忡、泻痢，屡药不瘥，异症并效。大率心经之病石菖蒲，肝经之病用远志，脾经之病用生姜，肺经之病麦门冬，肾经之病五味子，各随五经之症，用五引煎汤化服，其应如响……。

以上二十四方，治痈疽已溃、至于收敛，正病、杂病、变症、坏症，此四者俱在其中选用，毋得错乱，以保终吉。若不遵此法，妄设他说，别以奇方、秘法治之，终致多变。但溃后气血根本无有不亏伤者，大抵补怯扶嬴、理劳续损，皆不出于前方，此外无法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调理须知第十三
  • 当前页：杂忌须知第十四
  • 下一页：痈疽图形第十五
<<< 返回本书目录
  1. 杂忌须知《外科正宗》
  2. 杂忌-养生余录（上）《古今医统大全》
  3. 杂忌须知《外科选要》
  4. 杂将护法《证治准绳·幼科》
  5. 杂忌须知《外科大成》
  6. 杂交景天【中药大全】
  7. 杂忌法《针经指南》
  8. 杂交瘤技术的基本原理《免疫学和免疫学检验》
  9. 杂忌法《普济方·针灸》
  10. 杂交群动物（F1）的特点及应用《实验动物科学》
  11. 杂忌《千金翼方》
  12. 杂诫忌禳害祈善篇《养生导引秘籍》
  13. 杂记九门《儒门事亲》
  14. 杂禁方《马王堆简帛》
  15. 杂记传《苏沈良方》
  16. 杂劳疸证治《三因极一病证方论》
  17. 杂记《肯堂医论》
  18. 杂类部《玉楸药解》
  19. 杂黄胆方《外台秘要》
  20. 杂疗《千金翼方》
  21. 杂环化合物和生物碱《医用化学》
  22. 杂疗奔豚气及结气方《外台秘要》
  23. 杂环化合物《医用化学》
  24. 杂疗虫方《外台秘要》
  25. 杂喉门《喉科指掌》
  26. 杂疗方《订正仲景全书金匮要略注》
  27. 杂合邪治法《推求师意》
  28. 杂疗方《金匮悬解》
  29. 杂方门《卫生宝鉴》
  30. 杂疗方《金匮要略方论》
  1. 杂忌须知《外科正宗》
  2. 杂忌须知《外科大成》
  3. 杂忌须知《外科选要》
  4. 杂忌须知《寿世保元》
  5. 杂将护法《证治准绳·幼科》
  6. 杂忌法《针经指南》
  7. 杂交后漂洗溶液《实用免疫细胞与核酸》
  8. 杂忌法《普济方·针灸》
  9. 杂交瘤的克隆化《实用免疫细胞与核酸》
  10. 杂忌（养生余录 上）《古今医统大全》
  11. 杂交瘤技术的基本原理《免疫学和免疫学检验》
  12. 杂忌《千金翼方》
  13. 杂交瘤细胞的冻存与复苏《实用免疫细胞与核酸》
  14. 杂记传《苏沈良方》
  15. 杂交前处理《实用免疫细胞与核酸》
  16. 杂记《肯堂医论》
  17. 杂交前准备《实用免疫细胞与核酸》
  18. 杂积《中医词典》
  19. 杂交用液《实用免疫细胞与核酸》
  20. 杂黄胆方三首《外台秘要》
  21. 杂诫忌禳害祈善篇《养生导引秘籍》
  22. 杂环化合物和生物碱《医用化学》
  23. 杂禁方《马王堆简帛》
  24. 杂环化合物的结构《医用化学》
  25. 杂劳疸证治《三因极一病证方论》
  26. 杂环化合物的分类和命名《医用化学》
  27. 杂痢《中医词典》
  28. 杂环化合物《医用化学》
  29. 杂痢候《诸病源候论》
  30. 杂化轨道理论《医用化学》
  31. 杂疗《千金翼方》


痈疽图形_《外科正宗》_中医外科_【岐黄之术】

痈疽图形第十五

痈疽图形第十五

  • 上一页
  • 目录
  • 相关
  • 下一页

附∶外科诸症疮名十律

痈疽等症图一

莲子发─形如莲子头多突起者是也。肿高溃脓者生，平塌阴陷者死。

痈疽等症图二

蜂窠发─形如蜂窠头含螺子，片片腐烂，孔孔流脓。红活者生，黑陷者死。

痈疽等症图三

井疽─心火妄动发之。 赤高肿者生，坚硬紫黑者死。

痈疽等症图四

玉枕疽─膀胱湿热凝滞而成。红肿者生，紫陷者死。

对心发─心火沸腾湿热凝之。肿高腐溃者生，软陷紫黑者死。

痈疽等症图五

夭疽─此阳火炽盛发之。红赤高肿者生，紫黑平陷者死。

痈疽等症图六

附骨疽─初起大腿筋骨作痛，久则漫肿出脓黄稠者生，气败者死。

痈疽等症图七

对口─太阳湿热结聚而成，高肿易脓易腐。

痈疽等症图八

失荣症─生于耳前后及项间，初如痰核，久则坚硬渐大如石；破后无脓惟流血水，坚

硬仍作肿痛异常，乃百死一生之症。

痈疽等症图九

耳后发─有头高肿者生，无脓软陷者死。

痈疽等症图十

脱疽─形如粟米，色如红枣者是也。生此百人百不救。

痈疽等症图十一

脾肚痈─乃饮食炙爆浓味酿成。红赤高肿溃烂者生；紫黑平塌阴陷者死。

痈疽等症图十二

痈疽等症图十三

高肿为痈，沉溃为疽。有脓者生，无脓者死。

痈疽等症图十四

痈疽等症图十五

痈疽等症图十六

胃口疽─发在心胸之傍，阳者有头，阴者无头，乃饮食炙爆所致。

痈疽等症图十七

痈疽等症图十八

唇疽─生唇上，有头脑起，寒热交作，胃经积毒所致。

流注─起于寒热不调，气血凝滞而生流注。

痈疽等症图十九

痈疽等症图二十

痈疽等症图二十一

痈疽等症图二十二

痈疽等症图二十三

痈疽等症图二十四

痈疽等症图二十五

二痈又名臀痈也。

痈疽等症图二十六

痈疽等症图二十七

硬肿腐烂臭秽者是也。

痈疽等症图二十八

痈疽等症图二十九

痈疽等症图三十

棉花疮─即杨梅疮是也。

□

妇人等症图一

妇人等症图二

乳岩─中空似岩，穴边肿若泛莲；真死候也。

妇人等症图三

红肿发热疼痛者是也。

妇人等症图四

坚硬腐烂者是也。

□

婴儿等症图一

赤游丹─红如云形者是也。

婴儿等症图二

□

其一

背之左右谓疽痈，手膀肩臂亦相同，肺疽居右痈居左，蜂痈左右近喉咙。

耳后右为锐毒看，夭疽左耳后相逢，左右两肩名搭手，井疽正发在心中。

其二

流注牵藤六七成，发于心上止脐平，胁疽生在胁 下，阴疽大体近箕门。

穿踝疽穿孤拐下，香港脚原来脚底生，左为便毒右鱼口，鹤膝风从膝眼成。

其三

肩下 痈腋下疽，喉咙上下气痈医，当脉兑疽君可记，三寸相离穿骨基。

红丝疔从手上起，蛾子喉风口内随，肾疽当肾生左右，三里穴发附阴疽。

其四

离脐四寸为吓痈，再高三寸号幽痈，肠痈还从脐突起，胸疽乳上心肺中。

合谷一疔名虎口，蛇头鱼肚指头逢，脑后一疽名玉枕，莫作如常一样同。

其五

肩疽乐疽居右手，石榴离肘上三分，左玄阴右裆疽发，咬骨阴包穴上生。

渊疽肾上腿附骨，佛顶疽生脑顶门，人世毒疮当切记，敢交患者即安生。

其六

颧骨为疔唇上疽，鬓边所发亦疽医，眉中凤眉防侵脑，黑疔耳内不为奇。

鼻内生疔当速疗，透脑原来发际基，眉尾瘭疽能大毒，颊疔鱼眼近腮齐。

其七

马刀瘰 气瘿疮，一气生来在颈项，虎毒龙泉唇上下，对口原来发下藏。

牙根唇上痈莫异，牙下生之疽一行，顶牙缝突为疔治，休作人间容易疮。

其八

心肝脾肺肾痈疽，当看胸中穴道医，更有黄头并白泡，发无定处速如飞。

左为坐马右下马，尾骨头尖鹳口疑，此物杀人能致命，火急攻医切莫迟。

其九

妇人之乳有数种，高肿为痈坚硬疽，还有乳岩真恶症，肿如顽石破如墟。

钮叩之风生颈项，裙带风疮脚下需，又有湿 疮等疾，总生下腿上安居。

其十

婴儿走马烂牙疳，黑腐沿开臭不堪，赤游丹毒浑身到，鹅口疮苔满口漫。

风疮奶癣多搔痒，血灌脓窠痛欠安，还有心脾治热症，口疳重舌一般看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂忌须知第十四
  • 当前页：痈疽图形第十五
  • 下一页：脑疽论第十六
<<< 返回本书目录
  1. 痈疽图形《外科正宗》
  2. 痈疽危险部位《疡医大全》
  3. 痈疽统论《圣济总录》
  4. 痈疽五逆《类经》
  5. 痈疽提纲《外科医镜》
  6. 痈疽五善歌《外科十三方考》
  7. 痈疽汤洗门主方《疡医大全》
  8. 痈疽五善歌《外科正宗》
  9. 痈疽所兼诸证《证治准绳·疡医》
  10. 痈疽五善歌《医宗金鉴》
  11. 痈疽所发部分名状不同《医学纲目》
  12. 痈疽叙论《三因极一病证方论》
  13. 痈疽顺证歌《医宗金鉴》
  14. 痈疽叙论《外科精要》
  15. 痈疽生死法《外科大成》
  16. 痈疽验脓法《医门补要》
  17. 痈疽善恶歌《外科十三方考》
  18. 痈疽阳证歌《医宗金鉴》
  19. 痈疽七恶歌《医宗金鉴》
  20. 痈疽阳症歌《外科十三方考》
  21. 痈疽七恶歌《外科正宗》
  22. 痈疽阳症歌《外科正宗》
  23. 痈疽七恶歌《外科十三方考》
  24. 痈疽已成门主方《疡医大全》
  25. 痈疽逆证歌《医宗金鉴》
  26. 痈疽阴证歌《医宗金鉴》
  27. 痈疽逆象《医门补要》
  28. 痈疽阴症歌《外科十三方考》
  29. 痈疽内肉不合法《外科正宗》
  30. 痈疽阴症歌《外科正宗》
  1. 痈疽图形《外科正宗》
  2. 痈疽头痛眩晕《中医词典》
  3. 痈疽危险部位《疡医大全》
  4. 痈疽统论《圣济总录》
  5. 痈疽五发《中医词典》
  6. 痈疽提纲《外科医镜》
  7. 痈疽五逆《类经》
  8. 痈疽汤洗门主方《疡医大全》
  9. 痈疽五善歌《医宗金鉴》
  10. 痈疽所兼诸证《医学纲目》
  11. 痈疽五善歌《外科心法要诀》
  12. 痈疽所发部分名状不同《医学纲目》
  13. 痈疽五善歌《外科正宗》
  14. 痈疽死证《景岳全书》
  15. 痈疽五善歌《外科十三方考》
  16. 痈疽顺证歌《外科心法要诀》
  17. 痈疽叙论《三因极一病证方论》
  18. 痈疽顺证歌《医宗金鉴》
  19. 痈疽叙论《外科精要》
  20. 痈疽顺证《中医词典》
  21. 痈疽验脓法《医门补要》
  22. 痈疽生死法《外科大成》
  23. 痈疽阳证歌《医宗金鉴》
  24. 痈疽善恶歌《外科十三方考》
  25. 痈疽阳证歌《外科心法要诀》
  26. 痈疽七恶歌《外科十三方考》
  27. 痈疽阳症歌《外科正宗》
  28. 痈疽七恶歌《外科正宗》
  29. 痈疽阳症歌《外科十三方考》
  30. 痈疽七恶歌《外科心法要诀》
  31. 痈疽已成门主方《疡医大全》


脑疽论_《外科正宗》_中医外科_【岐黄之术】

脑疽论第十六

脑疽论第十六

  • 上一页
  • 目录
  • 相关
  • 下一页

夫脑疽者，俗称对口是也。但所发不同，其源有二，得于湿热交蒸从外感受者轻；五脏蕴结从内发外者重。其理何也？湿热之为病，天行气候，寒暑不调，节序温凉，阴阳失度，凡有体虚者易于侵袭，项后虽属督脉，又主太阳寒水司行之道，所有侵袭，气血必凝；凝则后必为肿，此从外感受者。其患初起有头，多生正穴，三、四日间，多作 痛，始生寒热，口和而干，色红根活，疮势渐高，形不散大，时止时痛，易脓易腐，饮食知味，起坐寻常，外势虽可畏，而内无七恶之症相干，此属阳症，其由从外来矣，故多不治可愈。所有五脏蕴结而成者重，其源有五∶盖心主血，故心绪烦扰，煽动不宁，以致火旺而沸腾，行于项间与寒水交滞而为肿者，一也；肝统筋，故恼怒伤肝，项乃三阳统筋之所，肝伤则血脉不潮，筋无荣养凝结为肿，故项紧急强痛，不能转侧，其患未溃前肉色紫暗，坚硬漫肿，破流血水，木痛无脓，此等之症皆肝气受伤者，二也；脾主肌肉，故思虑伤脾，脾气日损，又或膏粱损胃，胃汁干枯，以致中脘痞塞，气不营运，逆于肉里，乃生壅肿，其患外皮虽腐而内坚不溃，口燥舌干，饮食不进，根脚走散，脓秽色败。此等之症皆脾气受伤者，三也；肺主皮毛，故忧郁伤肺，肺伤则毛窍闭塞，腠理不通，气不舒畅，纵横经络，结而为肿，其形疮多平陷，色淡不华，皮腐脂流，形如汤泼，气粗短促，鼻霉鼻掀，碌碌生痰，殷殷发嗽，此等之症皆肺气受伤者，四也；肾主骨髓，故恣欲伤肾，肾伤则真阴之气败矣，真阴一败，相火自生，此火最能自升自降、或动或静，煎熬脏腑，消烁津液，更变形容，改换声音，疮形紫黑，脉数乖度，烦躁口干，随饮随渴，此等之症皆肾气受伤者，五也。凡治此症，必内分虚实，外辨阴阳，体顺天时，察其病理，七日以前疮势未成者，当通窍，以汗发之。七日以后病势已成，治当兼补以托之，此则毒不内攻，外无变症，如药攻利太过，元气受伤，毒多难出，又敷围凉药，气血冰凝，则肌肉多死，反难腐溃。予尝治此及诸发背初起未成者，用披针当顶点入知痛处，出其恶血，通其疮窍，随插蟾酥条直至疮底，外用膏盖；内服万灵丹或蟾酥丸发其大汗，解散内蕴之毒，次日患上或肿或不肿，或痛或不痛，仍插仍贴，直至患顶肿高，根脚突起，四围列缝有脓方住插药。轻浅者，九日后吐出病根坚硬不化之物；毒甚者，不能顿然脱落，亦可渐腐成脓，为转重就轻之良法。外用玉红膏长肉，内服补托收敛其患，不久自愈。如阳症轻浅者，候自腐溃，不用前法针刺，如不肿不疼，灸亦不痛，阴症尤当速用，不必迟延，此为移深居浅之大法也。

□

初起顶高根活，色红皮薄，作疼 热，肿不开散者顺。已成无论偏正，疮形献起，疼痛发热，易脓易腐者顺。已溃脓稠，肉色红活，瘀腐易脱， 肿渐消，痛减者顺。溃后腐脱，新肉便生，疮口渐敛凝结，痴脓作痒者顺。

初生一点黄泡，或似疙瘩，不肿不疼，自不知觉者逆。已成不发高肿，亦不 痛，疮顶软陷，根脚平散者逆。已溃脓清，肉色紫黑，外皮不腐，内生臭秽，不食者逆。腐肉虽尽，新肉不生，疮口散大软陷，无神色败者逆。

□

初生有头或无头，大痛或不痛，俱隔蒜灸，兼服解毒。已成坚硬，发热 痛，口干便秘者，邪在内也，宜泄之。坚肿不痛，发热恶寒，头痛四肢拘急者，兼发表攻里。肿硬日深，形色紫黑，外皮不腐，内脓不溃，宜行拔法。项强头面 热，口燥、恶心、呕吐者，邪在上也，宜清之。 热肿痛，红色光亮，疼苦有时，内脓胀痛者，急开之。将溃不溃，微热微红，不作腐溃者，脾胃虚也，宜补之。溃后腐肉不脱，脓水清稀，肿痛仍作者，当大养气血。大便多溏，小便短涩，自汗食少，脉细身凉，温中健脾。

□

一男人项疽十余日，视其疮势颇甚，根连左右，耳项并肿，红赤 热，脉浮而数。先用黄连消毒散二服退其大势；根脚消定后，用托里消毒散，数服不觉腐溃，但诊脉浮无力。询知患者年过五旬，久艰嗣息，房中又有外家人，多兼思虑劳欲大过，损伤元气故也。又疮情势大，止能起发，不能培养为脓，更用十全大补汤加桔梗、白芷，倍人参。白术各三钱，外用桑木灸法，早晚二次灸之。又涂紫霞膏，数日患者头面俱肿，双目合缝，形状可畏，然后腐溃，并作脓出，日至数升，如此半月，因前药不胜其事，内加烦躁不宁，五心烦热，饮食渐少等症，此谓脓水出多，气血走泄，为虚火假症之故，虽变不妨。随用圣愈汤，一服不应；又进一服，加熟附子二钱方应，前症悉退。次以人参养荣汤加麦冬、五味、参、术，常倍至三钱，调理月余。后至脑骨腐肉连发片片脱下，其状野狼狈，不可观瞻，凡相视者无不点头惊讶！又恐腐溃深大，补不及事，每日粥食中用人参三钱，凡餐分入同煮食之以接补脾元。后方元气渐醒，调理四月方愈。彼后一年，反生其子，以承后祀也。

一监生项疮初起，请视疮头偏于右半，不可轻待，必用艾灸为上；隔蒜灸至十五壮，知痛乃住。后彼视为小恙，失用内药，又四日，其疮复作，颈肿项强，红紫木痛，便秘，脉实有力，以内疏黄连汤加玄明粉二钱通其大便；次用消毒救苦汤二服，肿势仍甚。此内毒外发也，不可再消之，换服托里消毒散，至近二十日，因患者肥甚，外肉多紧，不作腐溃，予欲行针开放，彼家坚执强阻，岂后变症一出，烦闷昏愦，人事不醒，彼方惊悔。随用披针左右二边并项之中各开一窍，内有脓腐处剪割寸许顽肉，放出内积瘀毒脓血不止碗许，内服健脾胃、养气血、托脓补虚之药，其脓似泉水不歇，每朝夕药与食中共参六、七钱，服至腐肉脱尽，新肉已生，又至四十日外，患者方得渐苏，始知人事，问其前由，径不知其故也。此患设若禁用针刀，不加峻补，岂有生乎？因其子在庠，见识道理，从信予言，未百日而愈也。

一男子项疮五六日，就肆看视，头便黄色，根亦平散，予曰∶此当急治方可。彼面色不悦而去。又请里中一医视之，乃曰∶小恙也。因喜其说，用药又至五日外，其疮势坚硬，根脚开大，毒瓦斯已过两肩，流注前项，胸乳皆肿，呕吐恶心，寒热不食，疮势形色俱觉可畏，始信前言。复请予治，其疮形状不可观也，此非药力可及。先用葱艾汤洗净旧药，连煮药筒拔提二处，拔出瘀血碗余，随用银针斜斜插入根脚，透通患底数处，以蟾酥条插入孔内。此最解毒为脓，总以膏盖，走散处以真君妙贴散敷之。日渐日消，其毒收归后项原处，又兼服内托、降火、化痰之药，三、四日候其大势已退，内脓已通，换服十全大补汤。凡坚而不化者照之，腐而不痛者取之，新血生迟者培之，如此调理将近三月，方得完口平复。此为患者讳疾忌医之过，几乎至于丧命者多矣。

一女人年过六旬，系宦族，素禀怯弱，项间患疽，初起头便如粟，谓里可容谷之病也。喜其形体不肥，虽发之后，必易于腐溃，此则不妨。前说先用隔蒜灸之，次用蟾酥饼贴灸上，四边以吸毒散敷之，收其根脚不散；内服托里消毒散，数服疮势坚硬，疼苦不止。予曰∶到某日方止。况今疮不腐溃，诊其脉细数而无力，此内虚之故，不能解毒为脓，以疼为要，岂可得止。次换益气养荣汤加角针、白芷三服，肿亦渐起；外用桑木灸法，其坚渐软，脓出稠而不多。前方去角针、白芷加香附倍用参、 ，又数服方得脓溃，溃后痛亦不止。予曰∶再三日，午后痛可止也。至期腐肉将脱小半，临午用乳香定痛散一服，午后疼痛顿退，安睡不醒。患家欣悦，予曰∶不然，此在用药适其时也。虽半月之言，应于今刻，惟信则不失耳。后当某日腐尽，某日肌平，某日完口。此二者患家以墨绳记候期日，果实并无过与不及也。此法要在眼力精巧，量病难易，新腐迟速，补助有无，用药合式，然后相量日数，可决于前发之必中也。

一妇壮年，项疮三日，其形径对前口，彼家相畏，人胖不当疮发此穴也。予视顶高脚活，虽发不妨。彼欲内消之方妥，予曰∶药消则不能，针消则可取。彼从之，用披针当顶针入六、七分，点至软肉方住，随去瘀血，又以蟾酥条插入孔内，服蟾酥丸得大汗而解。次日疮上微脓出之渐消，尤恐内毒未尽，又用消毒清热之药数服，不出十日而安。大抵凡欲消疮，先断根本，次泄毒瓦斯，使毒自衰无得内攻为妙。

一男子耳后生疽十余日，自谓小恙不治。将近半月，根脚渐大，疮头惟流血水，稀恶污秽，四边紫黑，软陷无脓，面惨鼻掀，手冷气促，脉诊散大无根，此内败症也，何必治之。辞不用药。又延客医治之。因询无事，患者恨予不治，凡遇亲友，勉力支持，厉声自嘱决不甘死。予曰∶心不服死也，再五日必死。果然。予尝观疮，但犯此症，虽山岳之躯，一败无不倾倒。

一妇人正对口四、五日，自灸廿余壮，径不知痛，灸疤焦黑，平塌如故。诊之脉微数而无力，此内虚症也，若假药力则误其事。用披针当顶刺入寸许，不知痛，亦无血出，此毒滞而未发扬者；用蟾酥条插入针孔，每日一次，膏盖其上，至七日后周遭裂缝出脓；内服纯补之药，至十四日，落出疮根一块，指大长寸余，后以玉红膏平长肌肉。又半月，其口已平，以珍珠散掺上，即刻生皮而愈。此症设若不用针工，专假药力攻托，虽不至死，岂能得其速愈者哉。

一妇人四旬肥甚，项疮五、六日，视之肉肿疮不肿，必竟生疑恐，又兼口燥心烦，坚硬色紫，根脚散平，六脉洪大，此大过症也，后必无脓，相辞不治。彼又请医视之，有言外托者，又言内消者，有称年壮不妨，又说脉大易治。众人纷纷不定，仍各用药，又至七、八日，前后胸、项俱肿，木闷坚硬，仍复请视决之。予曰∶此不治者何也？初起肉肿疮不肿，顶陷者一也；根脚平散，真气内败，不能收束毒瓦斯二也；口燥心烦，邪火内淫三也；形色紫暗，血死毒滞，不作腐溃者四也；六脉洪大，疮毒大盛，正气受克，无以抵当，故疮终变软陷，邪毒内攻而死者五也。当备后事为要，此终于二十七朝前后足矣。后果至期而殁。观此言正顺理之病，可叹时人何为纷纷妄治也。

□

黄连救苦汤

黄连救苦汤升葛 柴芍芎归翘梗芩

羌活 防风银共草 脑疽煎服可安宁

治脑疽、发鬓、发颐及天行时毒，初起憎寒壮热，头面耳项俱肿服之。未成者自消，已成者自溃。

黄连 升麻 葛根 柴胡 赤芍 川芎 归尾 连翘 桔梗 黄芩 羌活 防风 金银花 甘草节（各一钱）

水二碗，煎八分，临服入酒一杯，食后服。

解毒天浆散

解毒天浆石决明 姜蚕山甲防风评

连翘 羌活乳香迎 银花归尾大黄行

治脑疽积毒日深，坚肿木硬，口燥舌干，恶心烦渴，六脉沉实有力，大便闭结不通者并宜服之。

石决明（生研） 姜蚕 穿山甲（土炒） 防风 连翘 羌活 乳香 甘草 金银花 黄连 归尾（各一钱）大黄（三钱） 天花粉（四两，新鲜未晒者，石臼内捣烂，投水一碗搅匀，绞去渣用）

上花粉净汁一碗半，同药煎至八分，入酒一杯，空心热服。行过三次方用饮食，忌食煎炒发物。

内托千金散

内托千金散芍 芎归防桔桂花随

人参 白术蒌根草 痛加乳没效堪推

治脑疽、发背，诸毒、恶疮已成不消者，服之易溃。

白芍 黄 川芎 当归 防风 桔梗 天花粉 金银花 人参（各一钱） 肉桂 白芷 甘草（各五分）乳香 没药（二味痛甚加入）

上水二碗，煎八分，临服入酒一小杯，食远服。

回毒银花散

回毒银花散最奇 痈疽阴毒总堪医

借问君家何等药 银花甘草协黄

治脑疽及诸发阴疮不起，色变紫黑者急服之。

金银花（连枝叶，二两） 黄 （生切，四两） 甘草（切，一两）

用细酒二十两，同药入小口砂罐内密封，重汤内煮，尽三香为度。取起滤清服之，盖暖患上，其疮渐渐高肿，此转阴为阳吉矣。后用托药溃脓，如服后不痛、不起，疮头流出黑水，此真阴不治。

梅花五气丹

梅花五气丹轻粉 乳没辰砂麝片酥

还有粉霜雄血衄 此方原自出仙都

治脑疽、发背、诸般疔肿，初起寒热交作，筋骨疼痛，有似伤风，恶心呕吐，但未成脓者并宜服之。

梅花片（五分） 当门麝（五分） 轻粉 辰砂（各六分） 乳香 没药 瓜儿衄 明雄黄（各一钱）真酥散（预于端午前寻之，至午日，取酥二钱，用头男乳调膏）

上前药各研极细，对准分数，于端午日辰时制度，候至午时，将上药九味和入蟾酥膏内，向日丸之如茄子大，一时内晒干。用川椒二十七粒，灯心二十七段同药收于瓷罐内养之，以蜡封口，不泄药气为妙。凡遇恶疮大毒，开器取出一枚，先用美馔食饱，次用无根水漱净口内；再含水一口，少顷待温，用葱白五寸同水嚼烂咽下，随将药饼安放舌下，睡于暖处，以被复盖，药化苦水，徐徐咽之，疮势大者，二、三饼亦可；药尽其汗即到如淋，诸病若失。如冬月天寒难汗，噙后将葱白汤催之亦妙，凡治无有不效。如暗疔人所不知觉，及知觉而失治者，毒瓦斯入里，人便昏沉，一中便倒，不能根据法服药，急用连须葱白七个，煎酒一杯，研药五饼灌下，药气到心，其功如汤泼雪，患者即便苏醒。此为外科第一奇方也。

小保安汤

小保安汤归藿苓 黄 半夏麦冬陈

甘桔人参并白术 枣姜煎服作阳春

治脑疽、诸发已溃流脓时，平常服之，庶不更变。

当归 茯苓 川芎 黄 麦门冬 陈皮 桔梗 人参 白术（各一钱） 半夏 甘草 藿香（各五分）

姜三片，枣二枚，水二茶钟，煎八分，食远服。

大保安汤

大保安汤木附归 参苓芎芍桂山萸

黄 山药丹皮草 麦冬五味地黄随

治脑项诸发、痈疽、恶疮大毒已溃之后，脓水出多，气血虚弱，精神短少，饮食少思，坐卧不宁，烦躁不眠，昼则安静，夜则发热，及虚阳烦渴等症。

白术 当归 人参 茯苓 川芎 白芍 山萸 黄 山药 丹皮 熟地 五味子（各一钱） 肉桂 甘草 麦门冬 熟附子（各五分）

煨姜三片，大枣二枚，莲肉七粒，水煎，食前后服。

阳春酒

一盏阳春酒罕稀 天冬杞术地黄随

人参柏子归远志 百补方中让此医

治脑疽、诸发已溃流脓腐尽时，脾胃虚弱，肌肉生迟；或气血原不足，以致肉色淡白，不能长发收敛，宜服此酒生长肌肉，强健脾胃，美悦颜色，滋润皮肤。凡大疮后饮此，不惟却病，亦且延寿。

人参（切片） 白术 熟地（各五钱） 当归身（切片） 天门冬 枸杞（各三钱） 柏子仁 远志（各二钱五分）

上上药，用绢袋宽贮，以无灰好酒五斤，瓷罐内浸至一伏时，每早、午、晚各饮一杯热服。如夏月天炎易坏，不堪久服，将药分作五分，每次用酒一斤随便浸服亦效。如酒将完，药尚有味，再添酒浸饮之，一次以后，药淡无味，不必再浸用之。

桑木灸法

治诸疮毒，坚而不溃，溃而不腐，新肉不生，疼痛不止。用新桑木长七寸，劈指大，一头燃着向患上灸之，火尽再换，每次灸木五、六条，肉腐为度。

神妙拔根方

治脑疽、发背阴症，初起不肿高、不 热，灸不痛，其病将来难果，必致坏人。十日以前用披针当顶插入知痛处方止，随用蟾酥条插至孔底，每日二条膏盖。三日后，加添插药，其根高肿作疼，外用神灯照法，助阴为阳。插、照七日，其疮裂缝流脓，至十三日，其根自脱。如日多根深蒂固不能脱者，披针取之，内用玉红膏。

不脱者自脱，不敛者自敛，此法百人百活，再无不愈者。

□

隔蒜灸法 拔筒法 琥珀蜡矾丸 太乙膏 真君妙贴散护心散（方俱见肿疡门） 蟾酥丸 蟾酥条（俱见疔疮门）

十全大补汤 人参养荣汤 乳香定痛散 圣愈汤（方俱见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽图形第十五
  • 当前页：脑疽论第十六
  • 下一页：疔疮论第十七
<<< 返回本书目录
  1. 脑疽论《外科正宗》
  2. 脑疽门《辨证录》
  3. 脑疽论《青囊秘诀》
  4. 脑疽门主论《疡医大全》
  5. 脑疽灸法《外科精要》
  6. 脑疽-外科理例（下）《古今医统大全》
  7. 脑疽后论《疡科心得集》
  8. 脑空穴【头部背面穴位】
  9. 脑疽、偏脑疽《医宗金鉴》
  10. 脑痨【疾病大全】
  11. 脑疽【方剂主治】
  12. 脑乐静【方剂大全】
  13. 脑疽《续名医类案》
  14. 脑冷脑热（儿科）《冯氏锦囊秘录》
  15. 脑疽《外科十三方考》
  16. 脑力劳动者的保健《中医养生学》
  17. 脑疽《外科十法》
  18. 脑立清丸【方剂大全】
  19. 脑疽《外科理例》
  20. 脑瘤【疾病大全】
  21. 脑疽《立斋外科发挥》
  22. 脑漏《灸法秘传》
  23. 脑疽《景岳全书》
  24. 脑漏《外科正宗》
  25. 脑静脉畸形【疾病大全】
  26. 脑漏《校注医醇剩义》
  27. 脑痉挛【疾病症状】
  28. 脑漏证《古今名医汇粹》
  29. 脑结核瘤【疾病大全】
  30. 脑鸣【疾病大全】
  1. 脑疽论《外科正宗》
  2. 脑疽论《青囊秘诀》
  3. 脑疽门（一则）《辨证录》
  4. 脑疽灸法《外科精要》
  5. 脑疽门主论《疡医大全》
  6. 脑疽后论《疡科心得集》
  7. 脑局灶性损伤《默克家庭诊疗手册》
  8. 脑疽、偏脑疽《外科心法要诀》
  9. 脑空《中医词典》
  10. 脑疽、偏脑疽《医宗金鉴》
  11. 脑空《中医词典》
  12. 脑疽（外科理例 下）《古今医统大全》
  13. 脑空《针灸学》
  14. 脑疽（对口、偏对口）《医学心悟》
  15. 脑空（一名颞颥）《针灸大成》
  16. 脑疽《外科十三方考》
  17. 脑冷脑热（儿科）《冯氏锦囊秘录》
  18. 脑疽《立斋外科发挥》
  19. 脑力劳动者的保健《中医养生学》
  20. 脑疽《丁甘仁医案》
  21. 脑流青盲眼《中医词典》
  22. 脑疽《外科理例》
  23. 脑流青盲眼《中医词典》
  24. 脑疽《证治准绳·疡医》
  25. 脑瘤先兆《中医疾病预测》
  26. 脑疽《续名医类案》
  27. 脑漏《中医词典》
  28. 脑疽《外科十法》
  29. 脑漏《中医词典》
  30. 脑疽《中医词典》
  31. 脑漏《外科正宗》


疔疮论_《外科正宗》_中医外科_【岐黄之术】

疔疮论第十七

疔疮论第十七

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疔疮者，乃外科迅速之病也。有朝发夕死，随发随死，有三日、五日而不死，一月、半月而终死，此在于毒中之浅深，脏腑之乖逆，节候之寒温，肃杀之瞬息，畜类尸忤，性情激变，暴戾一时，发生立判，人之气血虚者，各随脏腑而中之。

且如毒瓦斯发于心经者生为火焰疔。其患多生唇口、手掌、指节间，其发初生一点红黄小泡，抓动痒痛非常，左右肢体麻木；重则寒热交作，头晕眼花，心烦发躁，言语昏愦，此等出于心经之病也。

毒瓦斯发于肝经者生为紫燕疔。其患多生手足、腰胁、筋骨之间，初生便作紫泡，次日破流血水，三日后串筋烂骨，疼痛苦楚；重则眼红目昧，指甲纯青，舌强神昏，睡语惊惕，此等出于肝经之病也。

毒瓦斯发于脾经者生为黄鼓疔。其发初生黄泡，光亮明润，四边红色缠绕其患，初生口角、腮颧、眼胞上下及太阳正面之处，发之便作麻痒，绷急硬强；重则恶心呕吐，肢体木痛，寒热交作，烦渴干哕，此等出于脾经之病也。

毒瓦斯发于肺经者生为白刃疔。其发初生白泡，顶硬根突，破流脂水，痒痛骤然，易腐易陷；重则腮损咽焦，毛耸肌热，咳吐脓痰，鼻 气急，此等出于肺经之病也。

毒瓦斯发于肾经者生为黑靥疔。其患多生耳窍，胸腹、腰肾偏僻软肉之间，其发初生黑斑紫泡，毒串皮肤，渐攻肌肉，顽硬如疔痛，彻骨髓；重则手足青紫，惊悸沉困，软陷孔深，目睛透露，此等出于肾经之病也。

以上五疔，相应五脏。又红丝疔起于手掌节间，初起形似小疮，渐发红丝上攻手膊，令人多作寒热，甚则恶心呕吐；迟者红丝至心，常能坏人。用针于红丝尽处挑断出血，寻至初起疮上挑破，俱用蟾酥条插入，膏盖，内服汗药散之自愈。凡治此症，贵在乎早。初起即治者十全十活，稍迟者十全五、六，失治者十全一、二。初起项以上者，三阳受毒，必用披针刺入疮心四、五分，挑断疔根，令出恶血，随用回疔丹或蟾酥条插入孔内膏盖之。如项之以下者，三阴受毒，即当艾灸，灸之不痛，亦须针刺、插药方效；随后俱用蟾酥丸，冬月万灵丹发其大汗，毒方得解，庶不稽留毒瓦斯，致生变症。今人治法，不论阴阳、表里、部位上下，凡见是疮，便加艾灸，殊不知头乃诸阳之首，亢阳热极所致，其形虽小，其恶甚大，再加艾灸，火益其势，逼毒内攻，反为倒陷走黄之症作矣。既作之后，头、面、耳、项俱能发肿，形如尸胖，七恶顿起，治虽有法，百中难保一、二。外又有疔名数种，形状纷纷，故有旧说未及重录也。

□

初起如疥，形如粉刺，或小泡、或疙瘩，结肿不散者顺。疮肿不作寒热，亦不恶心，饮食有味，手足温暖者顺。形已成疮肿肉不肿，四围白色，多痛少痒作脓者顺。已溃出脓，疮仍高肿，肉色鲜明，根内红活渐平者顺。

初起似疔非疔，软慢灰色，四边疮根平蹋漫肿者凶。未发前先作寒热如疟，恶心不食，后出疮如蚊迹蚤斑，或青紫黑泡，软陷无根，腐烂深孔，气粗足冷者逆。疮形似鱼脐，顶凹灰白，软慢相兼，脉细身冷者多逆。已成肉肿疮不肿，根脚走散，疮顶空腐，血水气秽死。凡疔项之以上针刺不疼，项之以下灸之不痛俱死。

已经走散，头、面、耳、项俱肿，烦躁脉细、痰动喘急者死。日久原疮无迹，走散之处仍复作脓，脉数唇焦终死。病虽险恶，岁运顺者可活，疮虽微险，岁运逆者常危。

□

初生项之以上者，必先针刺，以去恶血，庶毒不攻内。初发项之以下者，必先艾灸，以杀其势，庶不侵良肉。发热恶寒，身体拘急，六脉紧数，邪在表也，宜汗散之。身体发热，口燥咽干，脉实有力，二便秘涩者宜下之。针刺之后，疮不作腐，边肿不消，仍加插药，内亦补托。初起误灸，致毒走黄不住者，急当随走处砭去恶血。发热干呕，心烦作渴，闷乱神昏，解毒清心，托里护膜。溃后气血受伤，神怯食少，睡卧不宁，助脾胃，敛神气。将愈后气血渐复，饮食当进，仍作渴者，急滋养肾水。

□

一监生右颧下生疔，三日形如鱼目。询问起居，但今麻痒不常，此即肺经受毒之症也。用针刺入四、五分，其硬如骨有声，随用蟾酥条，插至三日，犹不腐化，此坚顽结聚之病也。此药力不及其事，换用三品一条枪，插至七日外用糊纸封盖，至十一日脱出疔根一块，约有指许，以长肉玉红膏渐搽渐长，先服托里消毒散加金银花二钱、白芷五分，脱后用八珍汤加天花粉、麦门冬、黄 、陈皮各一钱，调理月余，候疮生肉已平，用珍珠散掺上结皮而愈。

一监生中年妻丧，继娶幼室，乃娇态人也。自服补肾助阳之药，以致肾水受伤，不能上制心火，左颧发生一泡，先紫后黑，麻木不知痛痒。凡黑者肾经之毒也，其毒岂浅？且喜疮之四边尚未走散，此犹可取。随用针刺疔上，量别药不济其事，用冰蛳散浓糊作条插入患孔，用糊纸密封，勿令泄气。朝服加减八味丸以滋肾水，午服盖气养荣汤接补真气以滋不足，晚用琥珀蜡矾丸护心解毒。候至十一日外，疔根与药结成一块，根据期脱落，次用生肌敛口、补助调理脾胃之剂，二十日而愈。后因此公不慎调理，失于保节，几及三年，复成虚损劳瘵而殁。

一妇人年近四旬，夫主不利，愁郁种种，抱怀不散。时值季夏，岁荒之极，腮发一疔，六日后方延予视，其时疔毒已经走散，头、目、唇、项俱肿，形色紫赤，予曰∶肉肿疮不肿，乃疔毒走黄不治之症。彼妇流涕叹曰∶一家皆绝也。予问曰，何其如此？妇又曰∶吾夫乃不肖之人，妇有一女二子，俱未适配，设若妇死寄托于夫，子女日后必为流荡辈也。故妇在一家生，妇逝一家死。自然之理。予时闻之，沉吟不已。如此何以得生，不忍弃治，况此疮势大，又非药力可回。……用火酒数杯，随用针刺肿上十余处，令……吸恶血数碗，将温汤洗净，用蟾酥锭磨浓涂之，四围敷金黄散早、晚二次，内以护心散、蜡矾丸清心护里，兼服降火化痰、开郁安神之药调治，庶保不变。吸血之后，余肿稍退。又至六日，夫又对言何其不死？彼妇相闻甚苦，暴怒之极，仍又复肿，比前尤甚也。复用针刺肿甚上约十余处，出血三、四碗，针孔上小膏盖贴，余肿仍敷。其人出血多而其内必虚，以人参养荣汤加香附、贝母服数日后，针口渐脓，余肿渐消，原疮处复得高肿，仍用蟾酥条插化，亦渐腐溃；外用生肌敛口，内服开郁和中、养血健脾等剂调理百日外方愈。此病设若相论疮势形色者百无一生之理，此功出于强勉行之，亦得其生者。此妇愈后，二子一女俱以婚配，其夫亦守其终，见今已六旬半矣。

一妇人二十二岁，右耳垂向前一寸生疔二日，请予视之。形有豆大，顶陷灰色，此肺经感毒发为白刃疔也。又验其根脚绵软，毒不结聚，为陷伏阴症也。未及针刺，伊芳舅曰∶何恙也？予直告曰∶疔疮症。彼听冷笑不信是言也。予因辞不用药，随其信否。彼复请客医治之。视曰∶风热疙瘩，乃小恙也。彼家告以某医曾曰是疔疮，医者点头而笑曰∶此真胡说。患家喜悦，天下事大相悬绝。医用消风散，药二服，毒瓦斯全收，随发昏愦、喘急而即死。后里中人询问何速之甚？彼初时因不信予言，自误其死，真可惜也！

一年少妇颧下生疔，疙瘩作痒，予欲针之，彼家不信，辞后自灸。次日，四边渐肿，疮渐软陷；又三日，头面大肿，复请治之。予观原疮灸上已结黑靥，干陷无脓，此毒瓦斯内陷，外肉已死；又面目浮肿光亮，发热形状不堪，此正气衰而邪气实也。虽治亦不效，后必终死。彼家方悔自误之说，后延半月，果然归寝。

□

蟾酥丸

蟾酥丸效独称雄 乳没砂矾轻粉同

铜绿蟾酥寒水麝 蜗牛又有用蜈蚣

治疔疮、发背、脑疽、乳痈、附骨臀腿等疽，一切恶症歹疮，不痛或麻木，或呕吐，病重者必多昏愦。此药服之不起发者即发，不痛者即痛，痛甚者即止，昏愦者即苏，呕吐者即解，未成者即消，已成者即溃。真有回生之功，乃恶症中至宝丹也。

蟾酥（二钱，酒化） 轻粉（五分） 枯矾 寒水石（ ） 铜绿 乳香 没药 胆矾 麝香（各一钱）雄黄（二钱） 蜗牛（二十一个） 朱砂（三钱）

以上各为末，称准，于端午日午时，在净室中先将蜗牛研烂，再同蟾酥和研稠粘，方入各药共捣极匀，丸如绿豆大；每服三丸，用葱白五寸，患者自嚼烂，吐于男左女右手心，包药在内，用无灰热酒一茶钟送下。被盖如人行五、六里，出汗为效，甚者再进一服。……。

黄连解毒汤

黄连解毒汤黄柏 山栀甘草共连翘

内热口干烦躁甚 更加牛子寂然消

治疔毒入心，内热口干，烦闷恍惚，脉实者宜用。

黄连 黄芩 黄柏 山栀 连翘 甘草 牛蒡子（各等分）

水二钟，灯心二十根，煎八分，不拘时服。

立马回疔丹

立马回疔丹轻粉 蟾 蚣麝白丁香

雄乳朱砂金顶等 化疔如雪去投汤

治疔疮初起，已用针刺后又或误灸失治，以致疮毒走散不住，乃疔走黄险恶症也，急用此插。

蟾酥（酒化） 砂 轻粉 白丁香（各一钱） 蜈蚣（一条，炙） 雄黄 朱砂（各二钱） 乳香（六分） 麝香（一字） 金顶砒（五分，注末卷）

共为细末，糊成麦子大，凡遇疔疮，针破用此一粒插入孔内膏盖之，次后追出脓血疔根为效。

疔毒复生汤

疔毒复生汤牡蛎 山栀乳没骨连翘

花粉银花黄皂刺 木通牛子不相饶

治疔毒走黄，头面发肿，毒瓦斯内攻，烦闷欲死者。

牡蛎 山栀 银花 木通 连翘 牛蒡子 乳香 没药 角刺 花粉 大黄 地骨皮（各八分）。

水、酒各一茶钟，煎一半，食远服。不能饮者水煎，临服入酒一杯和服亦效。脉实便秘者加朴硝。

七星剑

疔疮最怕七星剑 野菊苍耳 半

麻黄地丁紫河车 斩断诸疔及人面

治十三种疔疮。初起憎寒作热，恶心呕吐，肢体麻木，痒痛非常，心烦作躁，甚者昏愦，急宜服之。

野菊（嫩头） 苍耳头 草 半枝莲 地丁草（各三钱） 麻黄（一钱） 紫河车（二钱）

用好酒一斤，煎至一碗，滤清热服，被盖出汗为度。冬月无鲜草，宜预采阴干，临时煎服之亦效。

铅粉散

铅粉散治冷疔疮 麝香松脂及黄丹

轻粉黑铅为黑粉 诸般阴烂可回阳

治冷疔生于脚上，初起紫白泡，疼痛彻骨；渐至腐烂，深孔紫黑血水气秽，经久不瘥，用此大效。

黑铅（四两，铁杓化开倾入水中，取起再化，如此百遍，以铅尽为度，去水澄下者，三钱） 松脂（一钱）黄丹（飞炒，五分） 轻粉（五分） 麝香（一分）

共研，先用葱汤洗净，麻油调涂疮口，油纸盖外。

化疔内消散

化疔内消散山甲 知母 天花粉半夏

甘草白芨紫河车 皂角银花赤芍药

治疔疮初起，或已针已灸之后，服之能令内消。

皂角针 金银花 知母 贝母 天花粉 穿山甲 白芨 乳香 赤芍 半夏 甘草 紫河车（各一钱）

水、酒各一茶钟，煎一半，量病上下，食前后服之。

束毒金箍散

束毒金箍散大黄 白蔹白芨白芷当

黄柏 郁金轻豆粉 敷围诸毒不开张

治疔疮针刺之后，余毒走散作肿，宜此药箍之。

郁金（蝉肚者） 白芨 白蔹 白芷 大黄（各四两） 黄柏（二两） 轻粉（五钱） 绿豆粉（一两）

共为细末，酸米浆调箍四边，夏热甚者，蜜水调。

解毒大青汤

解毒大青汤石膏 玄参知母 麦冬饶

麻栀木桔烧人粪 加上人中黄更高

治疔疮误灸，逼毒入里，致生烦躁、谵语不定者。

玄参 桔梗 知母 大青叶 升麻 石膏 山栀 人中黄 麦门冬 木通（各一钱） 大黄（便秘加）

烧人粪（闷乱加）

水二茶钟，淡竹叶、灯心各二十件，食远服。

消疔简便方

消疗简便方容易 葱白原来共白矾

每服三钱温酒下 如汤泼雪胜灵丹

治疔疮及诸恶毒，初起但未成脓者服之即效。

白矾末（三钱） 葱白（七茎）

上二味，同捣极烂，分作七块，每块用热酒一杯送下，服毕用浓被盖之，再吃葱白汤一钟，少顷汗出如淋，从容去其复物，其病苦脱。此虽味涩难服，其效更妙。凡居乡村之处，倘有紧病不及请治，只传此方，服之活人甚众，诚为良便方也。

太乙紫金丹

太乙紫金丹大戟 茨菇文蛤共千金

雄麝朱砂凡七品 诸疮百症总通神

解诸毒，疗诸疮，利关窍，通治百病。此药真能起死回生，制之济人，奇效不可尽述。凡居家出入，兴大工，动大兵，及闽、广、云、贵仕宦者，不可无之。

山茨菇（洗去毛皮净焙，二两） 川文蛤（一名五倍子，槌破净焙，二两） 麝香（拣净毛皮，干者研净，三钱） 千金子（一名续随子，仁白者去油，一两） 红芽大戟（杭州紫大戟为上，江南土大戟次之，北方绵大戟色白者、性烈峻利，反伤元气，弱人服之，有致吐血，慎之勿用。取上品者，去芦，根洗净，焙干为末，一两五钱整） 朱砂（有神气者，研极细末，三钱） 雄黄（鲜红大块者，研细末，三钱）

以上之药，各择精品干净室中制毕。候端午、七夕重阳……之辰，凡入室合药之人，三日前俱宜斋沐，更换新洁衣帽，临日方入室中，净手熏香……各将前药七味复等称准入于大乳钵内，再研数百转，方入细石臼中，渐加糯米浓饮调和，软硬得中，方用杵捣千余下，极至光润为度。每锭一钱，每服一锭，病势重者，连服二锭，以取通利，后用温粥补之。修合时除合药洁净之人，余诸忌见，此药惟在精诚洁净为效。

治一切饮食药毒、蛊毒、瘴气。恶菌、河豚中毒，自死牛、马、猪、羊六畜类之肉，人误食之，必昏乱卒倒，或生异形之症，并用水磨灌服，或吐或泻，其人必苏。

南方山峦瘴气，烟雾疠疫，最能伤人，感之才觉意思不快，恶寒恶热，欲呕不呕，即磨一锭，服之得吐利便愈。

痈疽、发背、对口、疔疮、天蛇、无名肿毒、蛀节、红丝等疔，及杨梅疮，诸风瘾疹，新久痔疮，并用无灰淡酒磨服；外用水磨涂搽疮上，日夜数次，觉痒而消。

阴阳二毒，伤寒心闷，狂言乱语，胸膈塞滞，邪毒未出，瘟疫烦乱、发狂，喉闭，喉风，俱用薄荷汤待冷磨服。

赤白痢疾，肚腹泻泄急痛，霍乱绞肠痧及诸痰喘，并用姜汤磨服。

男子妇人急中颠邪，渴叫奔走，鬼交、鬼胎、鬼气、鬼靥，失心狂乱，羊儿、猪颠等风，俱用石菖蒲煎汤磨服。

中风、中气，口眼歪斜，牙关紧急，言语謇涩，筋脉挛缩，骨节风肿，遍身疼痛，行步艰辛，诸风诸痫，并用酒磨顿热服下。

自缢、溺死、惊死、压死、鬼魅迷死，但心头微温未冷者，俱用生姜、续断酒煎磨服。

一切恶蛇、风犬、毒蝎、溪涧诸恶等虫伤人，随即发肿，攻注遍身，甚者毒瓦斯入里，昏闷响叫，命在须臾，俱用酒磨灌下；再吃葱汤一碗，被盖出汗立苏。

新久疟疾，临发时东流水煎桃柳枝汤磨服。

小儿急慢惊风、五疳、五痢、脾病黄肿、瘾疹、疮瘤，牙关紧闭，并用薄荷浸水磨浓加蜜服之，仍搽肿上。

年岁幼者，每锭分作数服，牙痛酒磨涂痛上，仍含少许，良久咽下。

小儿父母遗毒，生下百日内皮塌烂斑，谷道、眼眶损烂者，俱用清水磨涂。

打扑伤损，松节无灰酒研服。

年深月近，头胀头疼，太阳痛极，偏头风及时疮愈后，毒瓦斯攻注，脑门作胀者，俱用葱酒研服一锭，仍磨涂太阳穴上。

妇女经水不通，红花汤下。

凡遇天行疫症，延街及巷相传遍染者，用桃根汤磨浓搭入鼻孔，次服少许，任入病家再不传染。

又治传尸劳瘵，诸药不能禁忌，一方士指家服此，每早磨服一锭，至三次后逐下恶物、尸虫、异形怪类，后得脱利，以此相传，活人不计其数。

一女子久患劳瘵，为尸虫所噬，磨服一锭，片时吐下小虫十余条，后服苏合香丸，其病顿失，调理月余而愈。真济世卫生之宝药也。

人参清神汤

人参清神汤术 归苓甘草 麦冬宜

柴陈远志 黄连等 功效堪同地骨皮

治疔疮溃脓后，余毒未尽，五心烦躁，精神恍惚不宁，言语睡卧不清，服之降火清心，保扶元气。

人参 黄 当归 白术 麦门冬 陈皮 茯苓 地骨皮 远志（各一钱） 甘草 柴胡 黄连（各五分）。

水二茶钟，糯米一撮，煎八分，食远服。

内托安神散

内托安神散术 茯神酸枣志陈皮

麦冬五味菖蒲草 加上人参玄又奇

治疔疮针后己出脓，时元气虚弱，睡卧惊悸，心志不宁；或毒未尽流入心窍，致生健忘，亦宜服。

人参 茯神 黄 白术 麦门冬 玄参 陈皮（各一钱）酸枣仁 远志 甘草 石菖蒲 五味子（各五分）

水二钟，煎八分，临入朱砂末三分和匀，食远服。

□

蟾酥条（即前蟾酥丸作条捏饼用之）

琥珀蜡矾丸 玉红膏 如意金黄散 护心散 托里消毒散（见肿疡门）

八珍汤 益气养荣汤 加减八味丸 人参养荣汤（见溃疡门）

珍珠散（下疳门）

冰蛳散（瘰 门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑疽论第十六
  • 当前页：疔疮论第十七
  • 下一页：脱疽论第十八
<<< 返回本书目录
  1. 疔疮论《外科正宗》
  2. 疔疮门《辨证录》
  3. 疔疮论《外科集验方》
  4. 疔疮门（附癣疮 疮）《丹台玉案》
  5. 疔疮论《青囊秘诀》
  6. 疔疮门主论《疡医大全》
  7. 疔疮立效膏【方剂大全】
  8. 疔疮塞鼻丹【方剂大全】
  9. 疔疮疖肿【中药主治】
  10. 疔疮-外科理例（上）《古今医统大全》
  11. 疔疮呼脓膏【方剂大全】
  12. 疔疮丸【方剂大全】
  13. 疔疮恶疮痈百膏异方《幼科铁镜》
  14. 疔疮痈肿【中药主治】
  15. 疔疮锭子【方剂大全】
  16. 疔疮肿毒【中药主治】
  17. 疔疮部《外科方外奇方》
  18. 疔疮诸候《巢氏病源补养宣导法》
  19. 疔疮病诸候（凡一十三论）《诸病源候论》
  20. 疔疮走黄险证《余无言医案》
  21. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  22. 疔毒《马培之医案》
  23. 疔疮（附金疮）《经验丹方汇编》
  24. 疔毒【中药主治】
  25. 疔疮【方剂主治】
  26. 疔毒【方剂主治】
  27. 疔疮【中药主治】
  28. 疔毒草【中药大全】
  29. 疔疮【疾病大全】
  30. 疔毒方【方剂大全】
  1. 疔疮论《外科正宗》
  2. 疔疮论《青囊秘诀》
  3. 疔疮论《外科集验方》
  4. 疔疮久不瘥候《诸病源候论》
  5. 疔疮门（附癣疮 疮）《丹台玉案》
  6. 疔疮急候《中医词典》
  7. 疔疮门（一则）《辨证录》
  8. 疔疮缓候《中医词典》
  9. 疔疮门主方《疡医大全》
  10. 疔疮候《诸病源候论》
  11. 疔疮门主论《疡医大全》
  12. 疔疮候《巢氏病源补养宣导法》
  13. 疔疮外治法《明医指掌》
  14. 疔疮恶疮痈百膏异方《幼科铁镜》
  15. 疔疮仙方《急救广生集》
  16. 疔疮初起《奇效简便良方》
  17. 疔疮肿候《诸病源候论》
  18. 疔疮出血秘方《华佗神方》
  19. 疔疮走黄《中医名词词典》
  20. 疔疮部《外科方外奇方》
  21. 疔疮走黄《中医词典》
  22. 疔疮不破秘方《华佗神方》
  23. 疔疮走黄《奇效简便良方》
  24. 疔疮、溺死、犬伤、蛇伤、脉绝、痈疽《针灸聚英》
  25. 疔疮走黄秘方《华佗神方》
  26. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  27. 疔疮走黄险证《余无言医案》
  28. 疔疮（外科理例 上）《古今医统大全》
  29. 疔毒《马培之医案》
  30. 疔疮（附金疮）《经验丹方汇编》
  31. 疔毒《奇效简便良方》


脱疽论_《外科正宗》_中医外科_【岐黄之术】

脱疽论第十八

脱疽论第十八

  • 上一页
  • 目录
  • 相关
  • 下一页

夫脱疽者，外腐而内坏也。此因平昔浓味膏粱熏蒸脏腑，丹石补药消烁肾水，房劳过度，气竭精伤，……多致阳精煽惑，淫火猖狂，其蕴蓄于脏腑者，终成燥热火症，其毒积于骨髓者，终为疽毒阴疮。诚为巧人行拙，谁防祸起萧墙，智者多愚，自谓喜从天降，罔顾后日也；骨枯髓涸，脏败腑亡，方知今日罹殃有故，解脱无方。凡患此者，多生于手足，故手足乃五脏枝干，疮之初生，形如粟米，头便一点黄泡，其皮犹如煮熟红枣，黑气侵漫，相传五指，传遍上至脚面，其疼如汤泼火燃，其形则骨枯筋练，其秽异香难解，其命仙方难活。故谓血死心败，筋死肝败，肉死脾败，皮死肺败，骨死肾败。此五败者，虽有灵丹竟丧命而已。是生此疾者，死生付于度外。孙真人曰∶在肉则割，在指则切，即此病也。治之得早，乘其未及延散时，用头发十余根缠患指本节尽处，绕扎十余转，渐渐紧之，毋得毒瓦斯攻延良肉。随用蟾酥饼，放原起粟米头上，加艾灸至肉枯疮死为度。次日本指尽黑，方用利刀寻至本节缝中，将患指徐顺取下，血流不住，用金刀如圣散止之，余肿以妙贴散敷之。次日倘有黑气未尽，单用蟾酥锭研末掺之膏盖，黑气自退。患上生脓，照常法用玉红膏等药生肉护骨完口，此为吉兆；内服滋肾水、养气血、健脾安神之剂。若内无变症，外无混杂，此十中可保其三、四矣。若割取之后，黑色仍漫，痛肿尤甚，败恶无脓，口干舌硬，精神不爽，食不知味者终死。凡治此，不可一己医治，必与高明众议，听患者愿情割取，况此症首尾吉凶，变驳难定，故不可轻易用之；又有形似而来非，穴真而受异，详注在后，宜参观之。

□

起疮不渴，口润舌和，性志寻常，无妄暴急，循礼为吉。初出形如麻子， 热作痛，一指皆肿，根脚收束者吉。已成头便作腐，肉不紫黑，疼痛有时，脓出肿消者吉。已溃先脓后腐，肉色红活，毒不走散，气不腥秽者吉。

未疮先渴，喜冷无度，昏睡舌干，小便频数，阳痿者逆。初起形如粟米，肉便紫色，不肿刺疼，黑气延散者逆。已成疮形枯瘪，肉黑皮焦，痛如刀剜，毒传好指者逆。已溃肉枯筋腐，血水臭汗，疼苦应心，零仃彻骨者逆。

□

脱疽多生足指，少生手指，初起水窠黄泡者，即灸之。初生如粟，里可容谷，皮色紫赤，不作 肿，发扎仍灸。已灸之后，疮受火气，发泡作脓，外药箍之，内兼补托。毒势已成，疮形稍陷，但紫色未攻脚面者，评议割取。既割取之后，血水淋漓，疼痛不减，和气血，补脾胃。已成饮食减少，身体倦怠，便数口干，滋津液、壮肾水。破后气血受伤，脾胃虚弱，自汗盗汗，恶心干呕，睡卧不宁，日晡发热，疼痛苦楚，烦闷谵妄，俱宜大补气血。富贵及膏粱，素饕色欲，每淤房术，纵恣日久，禁止割法。

□

一男子年近五旬，右足小指初生如粟米，渐成白泡，三日始痛，请治。头已腐烂，一指紫肿，此脱疽也。随用艾火明灸十三壮，始大痛乃止。又用针刺灸顶，以蟾酥饼贴灸上，膏盖本指，肿上用披针击刺七、八处，发泄毒血，用蟾酥锭磨浓涂之；肿外以真君妙贴散敷护良肉，庶不外侵。其时患者脉数，身发寒热，恶心体倦，先用人参败毒散解其表症，次用黄连内疏汤通其大便，而恶心烦热亦止；又以托里消毒散加金银花、牛膝数服，早以八味丸，晚用蜡矾丸相兼服之，喜其火疏毒瓦斯，随又针刺并泄其毒，故不变作，解毒为脓，肿方不散。后用十全大补汤加山萸、五味、麦冬等药，调理月余而愈。此疽若不针灸发泄毒瓦斯，专假药力敷围，再加峻药攻利，必致伤其元气，岂能保固毒不侵犯得安之理。

一客商右足次指生一紫泡，痒痛异常。次日，指甲俱紫欲黑，视之乃肝、肾二经之毒，彼曰∶何别也？予曰∶甲乃肝之余气，甲紫则肝受毒也；骨乃肾之余，肾伤则骨黑，此理甚明。彼又曰∶何以致之？予曰∶凡人劳疲筋力伤于肝，误服热药伤于肾。傍者曰∶情实有此，因彼久居客旅，交结私妓，情怀最密，极力承奉，旦夜并服兴阳细丸，期许常至，立交戏谑，有此二年矣。前言正中其病，此劳力、热药伤肾、伤筋之实也。其病尤险，欲辞不治，彼哀告客途欲得生返，再三求治，予又斟酌，先取妓者顶发十余根，拈线缠扎患指尽处，随将艾炷安于所扎上面紫色处，排匀三处，每灸七壮，各放蟾酥饼膏盖。次后胀痛相忍不舍，解去扎发，过夜一指皆黑，相量筋骨皮肉俱死，仍用利刀顺节取脱患指，乃冰冷恶物；预煎甘草汤浸洗良久，候瘀血稍尽，以止血散掺之，次日灸上紫色不退，恐其上延，又以神灯照法照之，候血散皮绉，旋合蟾酥丸料多加海羊研烂敷之，早晚二次，肿不复作，紫色变红，红色溃脓；外用生肌止痛、活血收敛之药。又熬参术地黄膏朝服接补真元；午服健脾药以回胃气；晚用金液丹以解药毒；如此调理三月而愈。……。

一妇人中年肥胖，生渴三载，右手食指麻痒月余，后节间生一小泡，随后本指渐肿，疼胀不堪，视之原泡处已生黑斑，半指已变紫黑；此亢阳之极，乃成脱疽。诊之脉洪大、数而有力，此与肥人相反，如再黑色上延，坏人迅速。询问此妇先居富室无嗣，每纵膏粱，架烘炉炭，又兼多服种子热药，中年丧夫，家业尽被嗣人侵费，致久怀忧郁，后与寡母同栖，身耽寂寞，此先富后贫，所愿不得，又为失荣症也。辞不可治。彼妇母子再三哀恳，予亦无之奈何，乃遵孙真人治法，在肉则割，在指则切。此外无他，彼愿从之。先用人参养荣汤，随用软绢条尺许缠裹黑色尽处好肉节上，以渐收紧扎之，庶不通行血络，次用利刀放准，根据节切下，将手随浸甘草温汤中片时，其血不大多，其疼亦不大甚，患者曰∶惟心之惧不知而下以神力之佑也。予曰∶所嫌者切而不痛，此为气血筋骨俱死；此物虽脱，其症未可得愈。每以八味丸料加人参、麦冬大剂煎服，先救肾水，次扶脾胃，间用金液戊土丹以解药毒。后三日，所扎指上渐渐放松，以通血脉，搽贴红、黑二膏生肉止痛，次后手背手掌日渐发肿，势恶之甚，惟不黑色，此内毒已出之故，仍用神灯照法，兼以猪蹄汤淋洗。后又肿上皆出数头，流出脓血，不许其许，两月外方得原肿稍退，脓秽稍减，又以参术膏人参养荣汤兼服，半年外方妥，此妇虽活，五指失矣。

一男仆，冬月严寒，主使赤脚，履地不敢移，随后血冰麻木，次日十指俱紫；又数日，全变黑色，麻木不痛。请视之，强用辛热散寒、活血熏洗等药，终至不应，后必十指齐脱，又延黑脚面，骨节一段甚作疼痛，彼主恐脱疽也。予曰∶似是而来非，后必不妨。令患者常用桑木火灸之，取其温暖活血，又能解散郁毒，其患渐腐渐脱，自不走散。内服健脾养血之药调理，外用生肌红、黑二膏培长肌肉，百日外愈矣。

一侍女年十二岁，容貌颇通，新主嫌其脚大，用脚布任意缠紧，以线密缝其脚，胀痛不堪，诉主不听；至半月后流出臭水方解视之，其双足前半段尽皆黑腐，请视之，骨肉已死。予曰∶此已坏者不能复活，只救将来未坏者可也。先煮参粥食之，次煎葱汤，令彼家侍妇将患足浸入汤内淋洗，再换汤浸，但腐肉不痛者，逐一剪割；连续知痛者又以花蕊石散搽之。保将患者复其生，已坏者得其脱，内服补中益气汤接其劳，外搽生肌玉红膏长其肉。后虽得愈，但二者俱致疲疾终身，此为穴真而受异也。

一男人，右足小指缝中初生一点黄粟泡，皮肉随变紫色，阴疼不肿，常如刀刺，视其形色，真脱疽也。诊其脉又得细数无力，此肾经伤败症也。但患者生平大饮，内有正副三人，此必精力已竭，纵治无功。予强辞之，后必延至脚面、足底皆穿，痛彻不已，又饮食日少，气血日衰，形体日削，两月后百苦而终。

□

解毒济生汤

解毒济生汤草芎 花粉柴芩归茯苓

知柏红花并远志 犀角升麻 牛膝同

治脱疽初起，恶寒体倦，发热作渴，或肿或紫，或麻或痛，四肢倦怠，心志恍惚不宁者，并宜服之。

川芎 当归 黄柏 知母 天花粉 金银花 麦门冬 远志 柴胡 黄芩 犀角 茯神（各一钱） 甘草 红花 升麻（手指加） 牛膝（足趾加，各五分）

水二钟，煎八分，临服入童便一杯，随病上下服。

阴阳二气丹

阴阳二气麦天冬 片柏玄参青黛同

泽泻辰砂矾五味 人参 甘草解烦癃

治脱疽久服丹石补药，致亏肾水，多成口燥咽干，至饮冰雪不知其冷，此孤阳独旺，宜服此解。

天门冬（捣膏） 麦门冬（捣膏） 五味子（砂研） 黄柏 人中白（小儿溺者，生用研） 玄参（汤泡，去粗皮捣膏，各一两） 青黛（色娇嫩者） 甘草 枯矾 辰砂（为衣） 泽泻（各三钱） 冰片（一钱）

各为细末，同玄参二冬膏子加炼蜜少许，再捣千余下，软硬得中，丸如桐子大，每服六十丸，童便、乳汁各一钟，空心送下，安睡一时，其功如神。

清神散

清神散内用朱砂 豆粉梅花 冰片佳

解毒共于甘草节 诸疮烦呕自无他

治脱疽、疔疮、发背毒积甚者，腠理发越不尽，多致烦躁闷乱，睡则谵言，呕吐不食者，并宜服之。

甘草节（五钱） 真豆粉（一两） 大朱砂（三钱） 梅花片（五分） 牛黄（三分）

上为细末，每服一钱，淡竹叶、灯心汤调服。

雌雄霹雳火

雌雄霹雳火纯阳 蕲艾双黄丁麝香

阴毒阴疽阴发背 逢之一灸自回阳

治脱疽及一切发背，初起不疼痛者，并宜灸之。

艾茸（二钱） 丁香 雌黄 雄黄（各二分） 麝香（一钱）

上下四味，共研极细，搓入艾中，作安豆大丸放于患上灸之，毋论痛痒，以肉焦为度。如毒已经走散，就红晕尽处排炷灸之；痛则至痒、痒则至痛为妙。灸后仍用提疔麦子粘贴膏盖，次服蟾酥丸及解毒济生汤兼治，转回活色有脓为妙。

金液戊土丹

金液戊土丹五味 牛黄神志石菖蒲

砂雄硝石乌梅等 片射人中黄不殊

治脱疽及疔疮、发背，纵食膏粱浓味法酒，又或丹石补药，勉力房劳，多致积毒脏腑，久则胃汁中干，肾水枯竭，不能上制心火，以致消渴、消中、消肾，饶饮多干，能食多瘦，九窍不通，惊悸健忘，此症若出后必发疽，多难治疗。宜预服此，亦可转重就轻，移深就浅，又解五金八石之毒药也。

人中黄（法在末卷） 乌梅肉 茯神 胡黄连 五味子（各一两） 石菖蒲 辰砂 雄黄 远志 硝石（各三钱） 牛黄 冰片（各一钱） 金箔（二十张，为衣）

各为净末，配准前数，共入乳钵内再研小转，于端午、七夕，或二至、二分吉辰，在净室中先将乌梅、地黄二膏捣极烂，和药渐加炼蜜少许，徐徐添捣，软硬得中，每药一两，分作十丸，金箔为衣。每服一丸，用人乳、童便共一大杯化药，随病上下，食前后服之。此药最解膏粱、金石药毒，杀三尸，除劳热，极有奇功。又治烦颠，主安神志、辟瘴、辟瘟及诸邪魅，谵语妄情，失心丧志者俱效。……此药用蜡封固收藏，不泄药味，愈久愈效。

□

针刺法 蜡矾丸 蟾酥饼 蟾酥丸（见疔疮门）

神灯照法 太乙膏 真君妙贴散 内疏黄连汤 猪蹄汤 玉红膏 托里消毒散（见肿疡门）

十全大补汤 参术地黄膏 人参养荣汤 补中益气汤 加减八味丸（见溃疡门）

桑木灸法（见脑疽门）

人参败毒散（见时毒门）

花蕊石散（见金疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔疮论第十七
  • 当前页：脱疽论第十八
  • 下一页：瘰论第十九
<<< 返回本书目录
  1. 脱疽论《外科正宗》
  2. 脱疽门主论《疡医大全》
  3. 脱疽《中医外科学》
  4. 脱疽-外科理例（下）《古今医统大全》
  5. 脱疽《医宗金鉴》
  6. 脱颏《灸法秘传》
  7. 脱疽《续名医类案》
  8. 脱力草【中药大全】
  9. 脱疽《外科十法》
  10. 脱落细胞检查《临床基础检验学》
  11. 脱疽《外科启玄》
  12. 脱落细胞检查基本知识《临床基础检验学》
  13. 脱疽《外科理例》
  14. 脱落细胞检查技术《临床基础检验学》
  15. 脱疽《立斋外科发挥》
  16. 脱囊《马培之医案》
  17. 脱疽《景岳全书》
  18. 脱囊肿大《金匮钩玄》
  19. 脱臼【中药主治】
  20. 脱皮【疾病症状】
  21. 脱痂《张氏医通》
  22. 脱水【疾病症状】
  23. 脱花煎【方剂大全】
  24. 脱水【疾病大全】
  25. 脱颔《续名医类案》
  26. 脱水热【疾病症状】
  27. 脱汗亡阳及诸汗论《胎产心法》
  28. 脱水药《药理学》
  29. 脱汗亡阳及诸汗论《妇科秘书》
  30. 脱髓【疾病症状】
  1. 脱疽论《外科正宗》
  2. 脱疽疔《中医词典》
  3. 脱疽门主方《疡医大全》
  4. 脱疽（外科理例 下）《古今医统大全》
  5. 脱疽门主论《疡医大全》
  6. 脱疽《中医外科学》
  7. 脱绝《中医词典》
  8. 脱疽《立斋外科发挥》
  9. 脱颏《中医词典》
  10. 脱疽《外科启玄》
  11. 脱颏《灸法秘传》
  12. 脱疽《外科理例》
  13. 脱壳《医学微生物学》
  14. 脱疽《医学心悟》
  15. 脱力黄《中医词典》
  16. 脱疽《外科心法要诀》
  17. 脱髎《中医词典》
  18. 脱疽《证治准绳·疡医》
  19. 脱落上皮细胞的退化变性《临床基础检验学》
  20. 脱疽《续名医类案》
  21. 脱落细胞检查《临床基础检验学》
  22. 脱疽《医宗金鉴》
  23. 脱落细胞检查技术《临床基础检验学》
  24. 脱疽《外科十法》
  25. 脱脉案《类证治裁》
  26. 脱疽《中医词典》
  27. 脱囊《中医词典》
  28. 脱疽《景岳全书》
  29. 脱囊《马培之医案》
  30. 脱疽《中医名词词典》
  31. 脱囊肿大《金匮钩玄》


瘰论_《外科正宗》_中医外科_【岐黄之术】

瘰论第十九

瘰论第十九

  • 上一页
  • 目录
  • 相关
  • 下一页

夫瘰 者，有风毒、热毒、气毒之异，又有瘰 、筋 、痰 之殊。风毒者，外受风寒搏于经络，其患先寒后热，结核浮肿；热毒者，天时亢热，暑中三阳，或内食膏粱浓味，酿结成患，色红微热，结核坚肿；气毒者，四时杀厉之气感冒而成，其患耳、项、胸、腋骤成肿块，令人寒热头 ，项强作痛。瘰 者，累累如贯珠，连接三五枚，此不足寒热其患，得于误食虫、蚁、鼠残不洁之物，又或汗液、宿茶陈水混入而餐，其患先小后大，初不觉疼，久方知痛；筋 者，忧愁思虑，暴怒伤肝，盖肝主筋，故令筋缩结蓄成核，生于项侧，筋间形如棋子，坚硬大小不一，或陷或突，久则虚羸，多生寒热，劳怒则甚∶痰 者，饮食冷热不调，饥饱喜怒不常，多致脾气不能传运，遂成痰结，初起如梅如李，生及遍身，久则微红，后必溃破，易于收敛。凡观此症，别其风毒者散其风、除其湿，如防风解毒汤之类是也。

热毒者，清其脾、泻其热，连翘消毒饮之类是也。气毒者，调其血、和其气，藿香正气散之类是也。瘰 者，散其坚、和其血，散肿溃坚汤之类是也。筋 者，清其肝、解其郁，柴胡清肝汤之类是也。痰 者，豁其痰、行其气，芩连二陈汤之类是也。又有寡妇、尼、僧、鳏夫、庶外家，志不得发，思不得遂，积想在心，过伤精力，此劳中所得者，往往有之，最为难治。有此先养心血，次开郁结，益肾安神，疏肝快膈，如归脾汤、益气养荣汤，俱加香附、青皮、山栀、贝母、木香之类是也。又男人不宜太阳青筋，潮热咳嗽，自汗盗汗；女人又忌眼内红丝，经闭骨蒸，五心烦热。男妇有此，后必变为痨瘵难治之症。但此体实者，初起可服散肿溃坚攻利之药，得效者十中三、四，有不察虚实，尽剂追伐，损伤元气，致成坏病者十有八、九，此非患者之命自出医人之手，予常治初起成核，服前药未效者，用针刺核内深入三、四分，用冰蛳散拈成条子插入核内，糊纸封上；待至二七后，核子自然落出，随用红、黑二膏搽贴；内服补剂，不久便愈。又常见斑蝥、牵牛、巴霜、大黄追蚀等用，往往致其危亡者多矣。切宜戒之。

□

初起核高肿痛，色红软活，微作寒热，肩项不强者易。已成根不坚硬，内无小核相丛，脾健气血不衰者易。

已溃脓稠，肉色红活，核肿渐消，肩项自便、渐敛者顺。溃后易消易敛，气体平和，胸膈宽利，饮食知味者顺。

未成形体消瘦，寒热往来，结核顽硬，痰嗽相兼者险。已成核坚，连续如珠，大小不等，项强筋急、脉虚者险。

已溃脓水清稀，肌肉消铄，自汗盗汗，寒热不睡者逆。溃后阴虚烦躁，作渴泄秘，男子骨蒸，女人经闭俱逆。

□

初起肿痛，憎寒壮热，四肢拘急，项强头 者，表散之。肿硬发热，便秘口干，胸膈不利，恶心脉实者，宜利之。膏粱浓味，醇酒积热，湿痰凝结而成，化痰、降火、清中。忧思过度，郁怒伤肝，筋缩结核者，宜养血、开郁、疏肝。房欲劳伤，阴虚晡热，自汗咳嗽，形消瘦者，滋肾健脾。失利忘名，怀抱郁结，积想在心，所如不得，乖隔阴阳，虚嗷岁月；所得此者，精血俱伤，先养正气，次治标病。坚而不溃，腐而溃之，溃而不敛，补而敛之，皆活法也。

□

一男人项核肿痛，拘急恶寒，用荆防败毒散二剂，表症悉退，余核不消；用散肿溃坚汤加川芎、香附、贝母十余服，其核渐消。外以琥珀膏贴之，月余而安。

一男人仲冬渡江，暴发雾气，又值惊恐，次日寒热交作，头、面、耳、项俱肿，先以藿香正气散二服，寒热亦止，面肿渐消；惟项间坚肿不退，红 作痛，此毒聚必欲作脓，仍用正气散加芎、归、皂刺数服，候脓熟针之，肿痛顿退，又以十全大补汤，脾健肌生完口。

一妇人孀居六载，子幼未立，忧郁成核半年；又兼经水不调，寒热交作，形体消瘦，脉亦弦数，此劳伤气血，肝火妄动而成斯疾也。所谓损者益之，不可用追蚀之药损而复损。先用逍遥散加香附、牡丹皮、贝母和其血脉，和其肝气，使寒热尽退；次用益气养荣汤，服至月余，气血渐复，经事渐调，元气渐醒。外用火针核上，点破四孔，用黄线药插入五、六次，候至孔大，换用冰蛳散搽于核上封之，至十三日外，其核自落，外搽红膏生肌收敛，内换人参养荣汤加香附、木香三十余服，其口自完。此妇慎起居、回七情、戒口味、尽调理，故可得愈，否则必不能矣。

一室女年十七，因父择婿不遂，耽至二旬，怀抱日久，项生数核，坚硬如石，此肝经凝结筋缩之病也。又兼经水断绝，寒热如疟，咳嗽脉数，惟不颧红，此阴虚火动，已成痨瘵症也。非药能愈，视其形状，喜无败色。予曰∶欲治此病，先治其心犹可。父问曰∶何药治心？予曰∶非药也。《易》云∶天地氤氲，万物化醇，男女媾精，万物化生，此天地男女生成化育之道也。斯病独起于孤阴，寡阳不生不化，所谓逆理之病，此女大失配，谓当至而不至，渐成失度之疾，其病不生而自生，非己作也，由时变也。故药不能挽回，必得阴阳和而雨泽降，夫妇和而家道成。斯时之后，用药方可。彼父始悟，随即择嫁，三月后，复请视之，前症稍定，先用逍遥散加香附、青皮、山栀、丹皮、贝母十余剂开郁疏肝，寒热渐止；次以人参养荣汤加丹皮、红花通其血脉，使心血易生，容颜稍泽∶又用益气养荣汤倍参、术培助脾胃，增进饮食；间用归脾汤加麦冬、五味、远志、沙参收敛神气，宽慰性情。又制参术地黄膏，服至半年，精神顿复，经事亦通，惟核不能全退，用火针点破一核，琥珀膏贴之，渐腐为脓；又两月而得收敛。余肿三核，渐针渐溃渐敛，首尾纯用补脾开郁药，调理一年，始得全愈。

一男子年近三十，项生数核，面白神劳，皮粗脉数，此元气受伤之症也。先当补养气血，待根本壮实后治其疮，随用养荣健脾药十余剂未效，彼以为缓，又信方士所惑，图内消之，自服斑蝥、巴、麝之药，连泻十数行后，致小便淋漓不已，虚热更增，饮食减少。又复请视，形色内败，不堪调理，辞而不治。彼后方悔，虽请内医，强投扶助降火之药，终不应而死。

一妇壮年性急，夫荡不为家，左项生核半载，渐至鸡卵大，坚硬如石，皮外红丝缠绕，左右脉俱弦数。弦属肝火妄动，数乃脾热之甚。先用栀子清肝汤平伐肝木，五服后而脉始平。又以清肝解郁汤数服散其郁结，次用益气养荣汤调其气血，间服散肿溃坚汤软其坚肿，外以琥珀膏贴之，调理百日而元气乃复。坚硬已消八、九，止存小核未尽，彼以为愈，止不服药。后又一载，值夫赌讼未胜，暴急惊恐，前肿复作，两手脉诊细而多数，此阴血亏损，阳火乘之，非前有余症也。又兼胸膈不利，饮食无味，经水先期过多，形容憔悴不泽，此神伤于思虑则肉脱，意伤于忧愁则肢废，魂伤于悲哀则筋挛，魄伤于喜乐则皮槁，志伤于暴怒则腰脊不能俯仰，以上俱七情内损症也。法当滋养气血，调和脾胃，益肾清心，开郁散滞，庶保无虞。彼不肯信，仍前欲服散肿溃坚之药，欲灸肿上，图内消之。予曰∶此非前比，今则不敢治也。请客医自制前药，亦灸患上，并灸肘尖，此为真气虚而益虚，邪气实而益实。后果反加发热自汗，咳嗽项强，四肢不收，灸疮无脓，血水不绝，肿亦炽盛，此脏腑已损之候，必不久居也。又月余传为气急声哑，痰血交出而殁。予尝见庸医不辨虚实，患家不信，正理偏费，服药往往多致不救者十有八、九，凡医者、患者俱当省而慎戒之。

□

防风解毒汤

防风解毒汤荆桔 牛子连翘草石膏

薄荷 枳壳芎苍术 知母灯心共岂逃

治风毒瘰 ，寒暑不调，劳伤凑袭，多致手、足少阳分耳、项结肿，或外寒内热，痰凝气滞者并效。

防风 荆芥 桔梗 牛蒡子 连翘 甘草 石膏 薄荷 枳壳 川芎 苍术 知母（各一钱）

水二钟，灯心二十根，煎八分，食后服。

连翘消毒饮

连翘消毒饮陈皮 甘桔玄参芩芍归

栀葛射干花粉等 红花还与大黄随

治热毒瘰 ，过食炙爆、醇酒、膏粱，以致蕴热，腮、项成核，或天行亢热，湿痰作肿，不能转侧者效。

连翘 陈皮 桔梗 玄参 黄芩 赤芍 当归 山栀 葛根 射干 天花粉 红花（各一钱） 甘草（五分） 大黄（初起便燥者加之）

水二钟，煎八分，食后服，有痰者加竹茹一钱。

加味藿香散

加味藿香散甘桔 青陈柴苏半夏撮

术苓白芷浓朴芎 夏枯草效君当说

治气毒瘰 ，外受风邪，内伤气郁，以致颈项作肿，肩膊强痛，四肢不舒，寒热如疟及胸膈不利。

藿香 甘草 桔梗 青皮 陈皮 柴胡 紫苏 半夏 白术 茯苓 白芷 浓朴 川芎 香附 夏枯草（各等分）

姜三片，枣二枚，水二钟，煎八分，食远服。

滋荣散坚汤

滋阴散坚四物汤 甘桔参苓海粉当

陈术升麻 香附贝 红花 昆布共煎尝

治一切瘰 ，忧抑所伤，气血不足，形体瘦弱，潮热咳嗽，坚硬肿痛。毋分新久，但未穿溃者并效。

川芎 当归 白芍 熟地 陈皮 茯苓 桔梗 白术 香附（各一钱） 甘草 海粉 贝母 人参 昆布（各五分） 升麻 红花（各三分）

水二钟，姜三片，枣二枚，煎八分，食远服。身热加柴胡、黄芩，自汗盗汗去升麻倍人参、黄 ，饭食无味加藿香、砂仁，食而不化加山楂、麦芽，胸膈痞闷加泽泻、木香，咳嗽痰气不清加杏仁、麦冬，口干作渴加知母、五味子，睡卧不宁加黄柏、远志、枣仁，惊悸健忘加茯神、石菖蒲，有汗恶寒加薄荷、半夏，无汗恶寒加茅术、藿香，女人经事不调加玄胡索、牡丹皮，腹胀不宽加浓朴、大腹皮。

益气养荣汤

益气养荣汤术 参苓陈贝附归宜

芎芍桔甘兼熟地 劳伤瘰 大堪题

治抑郁或劳伤气血，或四肢、颈项筋缩，结成累累如贯珠者，谓之筋 。此患皆由思虑太过，神气受伤，乃劳中所得者也。其患或软或硬，或赤不赤，或痛不痛，或日晡发热，或溃而不敛者是。

人参 茯苓 陈皮 贝母 香附 当归 川芎 黄 熟地 白芍（各一钱） 甘草 桔梗（各五分）白术（二钱）

姜三片，枣二枚，水二钟，煎八分，食远服。

如胸膈痞闷加枳壳，木香，饮食不甘暂加浓朴、苍术，往来寒热加柴胡、地骨皮，脓溃作渴倍参、 、归、术，脓多或清倍当归、川芎，胁下痛或痞加青皮、木香，肌肉生迟加白蔹、肉桂，痰多加半夏，橘红，口干加麦门冬、五味子，发热加柴胡、黄芩，渴不止加知母、赤小豆，脓不止倍加人参、黄 、当归，溃后反痛加熟附子、沉香，虚烦不睡者倍人参、熟地黄、远志、枣仁。

芩连二陈汤

芩连二陈汤半夏 甘枯连翘花粉苓

木香牛子夏枯草 消痰散核效如神

治瘰 生于少阳部分、项侧结核，外皮漫肿，色红微热；或至缺盆高骨上下发肿，形长坚硬作痛，名曰马刀。初起并宜服此，已成气弱者不宜。

黄芩 黄连 陈皮 茯苓 半夏 甘草 桔梗 连翘 牛蒡子 花粉（各一钱） 木香（三分） 夏枯草（二钱）

姜三片，水二钟，煎八分，食后服。渣再煎，临睡服。

散肿溃坚汤

散肿溃坚芩芍归 升柴胆草葛根随

知翘连柏三棱术 昆布甘花粉莫遗

治瘰 马刀疮，坚硬如石，或在耳下，或在缺盆，或在肩上，或在胁下，皆手、足少阳经症。又发于下颏，或在颊车，坚而不溃；或已破流脓，又属足阳明症也。此治有余症而效多，不足症而效少。

黄芩（八分） 白芍 当归 龙胆草 桔梗 知母（酒炒） 黄柏（酒炒） 昆布 天花粉（各五分）连翘 葛根 炙甘草 黄连 三棱（酒拌炒） 广木（各三分） 柴胡（四分） 升麻（三分）

水二钟，煎八分，食后服。临服入酒一小杯亦效。此药可为末，炼蜜为丸桐子大，每服八十丸，即散肿溃坚丸，治症同前。临睡、食后俱白滚汤下。

升麻散坚汤

升麻散坚汤甘草 莪术 三棱陈桔连

葛根龙胆夏枯等 芎芍归翘芩共煎

治瘰 绕颈或至颊车，属足阳明，核深远陷，隐曲肉底，又属足少阴，俱作肿块，坚硬大小不一。

升麻 甘草 莪术 三棱 陈皮 桔梗 黄连 龙胆草 葛根 川芎 白芍 夏枯草 连翘 黄芩 当归（各五分） 天花粉（有痰加）

水二钟，煎八分，食后热服。再用上药加倍为末，蜜丸绿豆大，每百丸、黄酒临睡服，头不枕更妙。

夏枯草汤

夏枯草汤归术陈 桔甘生地贝母苓

香附 柴胡芷芍能 加上红花效若神

治瘰 马刀，不问已溃未溃，或已溃日久成漏，形体消瘦，饮食不甘，寒热如疟，渐成痨瘵并效。

夏枯草（二钱） 当归（三钱） 白术 茯苓 桔梗 陈皮 生地 柴胡 甘草 贝母 香附 白芍（各一钱） 白芷 红花（各三分）

先用夏枯草、水三碗，煎至二碗，滤清；同药煎至八分，食后服。将药渣同前夏枯草渣共再煎六、七分，临卧时入酒半小钟和服，宜食淡味对象。

活血化坚汤

活血化坚汤朴芷 芎归贝芍桔针蚕

花粉银花陈皮草 乳香灵脂共成缘

治一切瘰 及瘿 瘤、痰核，初起未溃脓者并效。

防风 赤芍 归尾 天花粉 金银花 贝母 川芎 皂角刺 桔梗（各一钱） 姜蚕 浓朴 五灵脂陈皮 甘草 乳香 白芷梢（各五分）

水二钟，煎八分，临服用酒一小杯，食后服。

逍遥散

逍遥散当归芍药 白茯苓 香附 柴胡

牡丹皮 薄荷 甘草 云片术女病甚扶

治妇人血虚，五心烦热，肢体疼痛，头目昏重，心忡颊赤，口燥咽干，发热盗汗，食少嗜卧；及血热相搏，月水不调，脐腹作痛，寒热如疟；及治室女血弱，荣卫不调，痰嗽潮热，肌体羸瘦，渐成骨蒸。

当归 白芍 茯苓 白术 柴胡（各一钱） 香附（八分） 丹皮（七分） 甘草（六分） 薄荷 黄芩（有热加）各五分

水二钟，煎八分，食远服。有寒加姜三片，枣二枚。

通治瘰 方

通治瘰 疮陈术 柴桔芎归白芍翘

苓芷藿香夏枯草 甘草半夏附相饶

治瘰 不分新久，表里、虚实及诸痰结核并效。

陈皮 白术 柴胡 桔梗 川芎 当归 白芍 连翘 茯苓 香附（醋炒） 夏枯草 黄芩（各一钱）藿香 半夏 白芷 甘草（各五分）

姜三片，水二钟，煎八分，入酒一小杯，临睡时服。

芎归养荣汤

芎归养荣汤芷术 参芍砂仁熟地黄

五味茯神丹远志 麦冬 甘草共煎尝

治瘰 、流注及一切不足之症，不作脓，或不溃，或已溃不敛，或身体发热恶寒，肌肉消瘦，饮食少思，睡卧不宁，盗汗自汗，惊悸恍惚，并皆治之。

当归身（二钱） 人参 黄 白术 川芎 白芍 熟地（各一钱） 五味子 麦门冬 远志 甘草 茯苓（各五分） 牡丹皮 砂仁（各三分）

水二钟，姜三片，枣二枚，煎八分，食远服。

冰蛳散

冰蛳散内用田螺 砒块将来纸面糊

龙脑 砂为细末 总将津拌患头涂

治瘰 日久，坚核不消，及服消药不效者；用此点落 核，如马刀根大面小及失荣等症忌用。

大田螺（五枚，去壳，日中线穿晒干） 白砒（一钱二分，面裹煨熟） 冰片（一分） 砂（二分）

用晒干螺肉切片，同煨熟；白砒碾为细末，加 片再碾，小罐密收。凡用时先用艾炷灸核上七壮，次后灸疮起泡，以小针挑破，将前药一、二厘津唾调成饼，贴灸顶上；用绵纸以浓糊封贴核上，勿动泄气，七日后四边裂缝，再七日其核自落，换搽玉红膏，内服补药兼助完口。此药又治瘿 瘤患大蒂小及诸般高突、异形难状者并效。

紫霞膏

紫霞膏品不多般 铜绿松香一处攒

煎入麻油如紫漆 百般顽症贴当安

治瘰 初起，未成者贴之自消，已成未溃者贴之自溃，已溃核存者贴之自脱；及治诸色顽疮、 疮、湿痰、湿气、新久棒疮，疼痛不已者并用之。

明净松香（净末）一斤 铜绿（净末，二两）

用麻油四两，铜锅内先熬数滚，滴水不散，方下松香熬化；次下铜绿，熬至白烟将尽，其膏已成，候片时倾入瓷罐。凡用时汤内顿化，旋摊旋贴。

琥珀膏

琥珀膏内桂防归 松脂朱砂木鳖随

丁木二香萆麻子 木通白芷共相宜

治瘰 及腋下初如梅子，结肿硬强，渐若连珠，不消不溃；或溃脓水不绝，经久不瘥，渐成漏症。

琥珀（一两） 木通 桂心 当归 白芷 防风 松脂 朱砂 木鳖（肉） 萆麻（肉，各五钱） 丁香 木香（各三钱） 麻油（二斤二两） 黄丹（飞炒，十四两）

先用琥珀、丁香、桂心、朱砂、木香为细末，其余为咀，浸油内七日，入锅内慢火熬至群药焦黄为度；绢滤净油，徐下黄丹；

以柳枝手搅，候至膏成，滴入水中，软硬得中，掇下锅来，以盆顿稳；搅至烟尽，方下群药搅匀，瓷器盛之，临取少许摊贴。

大红膏

大红膏血衄银朱 硝石章冰味不殊

轻粉南星并石矿 乳香猫骨效堪涂

治瘰 、痰核，结块不分新久，但未穿破者并效。

南星（二两） 银朱 血衄 硝石 朝脑（各三钱） 轻粉 乳香（各二钱） 猫头骨（一具， ）锻石（一两，用大黄三钱切片同炒，锻石红色去大黄）

上共为细末，陈米醋熬稠，调药敷核，三日一换。敷后皮嫩微损者，另换紫霞膏贴之，其核自消。

火针法

火针之法独称雄 破核消痰立大功

灯草桐油相协力 当头一点破凡笼

治瘰 、痰核，生于项间，初起坚硬，或如梅李，结聚不散，宜用此法针之，插药易消，用缝衣大针二条，将竹箸头劈开，以针双夹缝内，相离一分许，用线扎定；先将桐油一盏，用灯草六、七根油内排匀点着，将针烧红，用手指将核捏起，用针当顶刺入四、五分，核大者再针数孔亦妙。核内或痰、或血，随即流出，候尽以膏盖之；次日针孔必渐作脓，轻者用黄线药插之；核坚硬者，用冰蛳散糊打成条、晒干，插核针孔内，外以糊纸二重封固。次日，其核发肿作痛不妨，乃药气攻入于内，又至七日外，自然核外裂开大缝，再至七日，其核自落，葱汤洗净，孔大换用玉红膏搽入，外以膏盖，内服益气养荣汤或十全大补汤加香附，兼戒劳动、气恼、房事、发物、煎炒、海腥等件。

三品一条枪

三品一条枪最灵 雄矾砒信少人闻

加上乳香为线药 疔疽 漏尽承平

上品锭子去十八种痔，中品锭子去五漏、翻花、瘿 瘤、气核，下品锭子治瘰 、疔疮、发背、脑疽等症。

此为古之三品锭子，但药同而分两不同，治病故有分别。今注一条枪，本方三品以下之症，并皆用之，俱各相应，况又药品简易而不繁，是曰三品一条枪之说也。凡同志者随试而用之。

明矾（二两） 白砒（一两五钱） 雄黄（二钱四分） 乳香（一钱二分）

砒、矾二味，共为细末，入小罐内，加炭火 红，青烟已尽，旋起白烟，片时约上下红彻住火；取罐顿地上一宿，取出约有砒、矾净末一两，加前雄黄二钱四分，乳香一钱二分，共研极细，浓糊调稠，搓成如线条阴干。凡遇前症有孔者， 入孔内，无孔者，先用针放孔窍，早晚插药二次，插至三日后，孔大者每插十余条，插至七日，患孔药条满足方住。以后所患四边自然裂开大缝，共至十四日前后，其疔核、瘰 。痔漏诸管自然落下，随用汤洗，搽上玉红膏，虚者兼服健脾之药。

瘰 酒药方

治年久瘰 结核，串生满项，顽硬不穿破者服。

鹤风草（半斤） 忍冬藤（六两） 野蓬蒿（四两） 野菊花（四两） 五爪龙（三两） 马鞭草（一两五钱）

上药切碎，用老酒十五斤，袋贮药悬于酒内，封口，煮三香为度；取起水顿，浸一伏时，初服尽醉出汗为效。已后随便应之，其酒一料，病愈不发。

□

玉红膏 太乙膏（见肿疡门）

柴胡清肝汤 栀子清肝汤（见鬓疽门）

荆防败毒散（见时毒门）

十全大补汤（见溃疡门）

归脾汤（见痔疮门）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱疽论第十八
  • 当前页：瘰论第十九
  • 下一页：鬓疽论第二十
<<< 返回本书目录
  1. 瘰论《外科正宗》
  2. 瘰马刀证《明医指掌》
  3. 瘰论《外科集验方》
  4. 瘰门《辨证录》
  5. 瘰论《青囊秘诀》
  6. 瘰门（附汤火 金疮）《丹台玉案》
  7. 瘰瘤部《本草易读》
  8. 瘰门主论《疡医大全》
  9. 瘰疬性苔藓【疾病大全】
  10. 瘰取穴灸法《外科启玄》
  11. 瘰疬性皮肤结核病【疾病大全】
  12. 瘰统论《圣济总录》
  13. 瘰疬仙方【方剂大全】
  14. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  15. 瘰疬丸【方剂大全】
  16. 瘰有脓《圣济总录》
  17. 瘰疬痰核围药【方剂大全】
  18. 瘰证治《三因极一病证方论》
  19. 瘰疬痰核膏【方剂大全】
  20. 瘰证治《幼幼集成》
  21. 瘰疬痰核【中药主治】
  22. 洛博芽生菌病【疾病大全】
  23. 瘰疬疏肝丸【方剂大全】
  24. 络脉传注周流不息《针灸神书》
  25. 瘰疬收口药方【方剂大全】
  26. 络脉望法提纲《望诊遵经》
  27. 瘰疬神膏【方剂大全】
  28. 络脉主病提纲《望诊遵经》
  29. 瘰疬奇方【方剂大全】
  30. 络石《本草纲目》完整版
  1. 瘰论《外科正宗》
  2. 瘰论《青囊秘诀》
  3. 瘰论《外科集验方》
  4. 瘰瘤部《本草易读》
  5. 瘰马刀《医学纲目》
  6. 瘰疬漏《中医词典》
  7. 瘰马刀《证治准绳·疡医》
  8. 瘰疬根原《四圣心源》
  9. 瘰马刀证《明医指掌》
  10. 瘰疬风《中医词典》
  11. 瘰门（二则）《辨证录》
  12. 瘰疬方治述略《余无言医案》
  13. 瘰门（附汤火 金疮）《丹台玉案》
  14. 瘰疬《中医外科学》
  15. 瘰门主方《疡医大全》
  16. 瘰疬《中医词典》
  17. 瘰门主论《疡医大全》
  18. 瘰历未溃敷贴《医宗金鉴》
  19. 瘰秘方《华佗神方》
  20. 瘰历溃后方《医宗金鉴》
  21. 瘰破烂连及胸腋《奇效简便良方》
  22. 瘰历《医宗金鉴》
  23. 瘰取穴灸法《外科启玄》
  24. 瘰历《中医名词词典》
  25. 瘰死期《灵素节注类编》
  26. 瘰烂法《疯门全书》
  27. 瘰统论《圣济总录》
  28. 瘰溃烂秘方《华佗神方》
  29. 瘰已溃《奇效简便良方》
  30. 瘰久不瘥《圣济总录》
  31. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》


鬓疽论_《外科正宗》_中医外科_【岐黄之术】

鬓疽论第二十

鬓疽论第二十

  • 上一页
  • 目录
  • 相关
  • 下一页

夫鬓疽者，乃手少阳三焦相火妄动，又兼肾水不能生水，或外受风热所感。但此经多气少血，肌肉相搏，凡有患最难腐溃。此皆起于情性急暴，房欲、血虚火动，肝气凝结而成。疽之初起，寒热交作，头眩痛彻太阳，甚则耳目连鬓通肿。治法不可妄用针灸，必分阴阳、表里、邪正、虚实治之，庶不有误。且如初见疮时，多寒少热，口干作渴，好饮热汤，六脉虚数无力；又兼患上坚硬，多不 痛，无溃无脓，疮根流散，此等之症，乃真气虚而邪气实也。治以托里为主，消毒佐之，如清肝养血汤、托里消毒散之类是也。又如见症时热多寒少，头眩作痛，口燥舌干，渴欲饮冷，二便秘涩，六脉沉实有力，疮亦 肿疼痛，身体发热，易腐易脓，根脚不开，肿在外，此乃正气实而邪气虚也。治以消毒为主，托里佐之，如栀子清肝汤、鼠粘子汤之类是也。大抵正气胜则实，邪气胜则虚，必然一胜则一负，邪正不并立，欲其虚而不待损而自虚矣。又有未见疮时，先作渴症，或一年半载，日久日重，然后发为鬓疽；其形色多紫黑，疮多平陷，坚硬无脓，毒流耳项；又兼气味不正，形容不泽，精神不明，饮食不进者，俱为不治。

□

初起无口干，无寒热，饮食有味，举止寻常、发疮者顺。已成疮头肿起，根脚不散，形色红活， 痛溃脓者顺。已溃脓稠，色鲜红活，肿消痛止，项便、头轻、口和者顺。溃后瘀肉易腐，新肉易生，疮口易平，饮食有味者顺。

初起疮头如粟，顶软不高，色紫根散，木痛食少者逆。已成疮形紫黑，软陷无脓，足冷身凉，便利脉虚者逆。已溃脓水清稀，多生臭秽，坏肉不腐，新肉不生者逆，溃后饮食餍餐，身体发热，口干不眠，肉削皮粗者逆。

□

初起 肿坚硬，内热口干，脉数有力，邪实也，当利之。已成憎寒壮热，四肢拘急，脉浮者，邪在表也，宜散之。赤肿作痛，血凝滞也，散血清肝；色黯漫肿，升阳助胃。已溃坚肿不退，脉细而数，日晡发热者，宜滋阴健脾。肝胆怒火上攻，心烦作躁，腮颧红热者，宜抑阴降火。已溃脓清，肿痛尤甚，虚烦食少者，宜养气血、健脾胃。溃后气血俱虚，身凉脉细，大便多溏者，宜峻补温中。溃后不敛，新肉生迟，疮口淡白，脓水不止，健中补脾。

□

一男子患此三日， 肿寒热，脉浮数。以荆防败毒散一剂，表症悉退，肿痛仍作，已欲作脓，以托里消毒散，脓溃又以益气养荣汤加麦冬、五味渐敛而愈。

一男子患此五日，顶高根若钱大，形色红活，此肝经湿热为患。用麻子大艾灸七壮，以栀子清肝汤二服，肿势稍止；以蟾酥饼膏贴灸上，更以柴胡清肝汤加白芷、黄 、天花粉数服，脓溃肿消，半月收敛。

一男子渴疾三年，寒热半月，自以为疟，鬓间忽生一小疮，三、四日，外形如粟，疮平坚硬，色暗不泽，又兼脉洪数而无力，此水竭火旺之症也。终难溃敛，辞不敢治。复请医，视为易治，用针刺肿上，去紫血钟许，内服解毒药，次日边傍愈肿。医者谓肿高属阳易治，彼家欢悦。又三日，腮项俱肿，口噤不食，用针又刺肿上，日加昏愦。又复请视，予曰∶死将及矣。但此症未病先作渴，肾水已竭；外形如粟，里可容谷，形色紫黑，气败血衰；脉洪无力，元气内败，如此干涉，岂有不死者。彼家方信晚矣。共二十一日而殁。

一男子肿 五、六日，彼欲内消，外敷凉药，内服大黄泄气等剂，随后 肿虽退，乃生寒热，恶心干呕，肩膊牵强，诊之脉数无力，此内虚毒瓦斯入里，凉药之过也。东垣云∶疮疽之发，受之有内外之别，治之有寒温之异。受之外者，法当托里以温剂，反用寒药攻利，损伤脾胃，多致内虚，故外毒乘虚入里；受之内者，法当疏利以寒剂，反用温剂托里。初病则是骨髓之毒，误用温剂使毒上彻皮毛，表里通溃，共为一疮，助邪为毒，苦楚百倍，轻则变重，重则死矣。前症既出寒药之过，以托里健中汤，二服呕吐全止；又以十全大补汤加白芷，数服而原疮渐起；又以人参养荣汤间服，腐溃脓稠；两月余，疮口收敛。

一妇人患此，肿硬寒热，口干 痛，脉洪大有力，此表里俱实也。以防风通圣散一剂，行二次，前症稍退；又一剂，大行数次，热退渴止。惟原疮肿硬，用银针点破，插入蟾酥条，内服托里消毒散，渐溃脓而安。

一男子患此，三、四日顶高根活，且无表里之症，此肝经湿热为患。用针挑破疮顶，以蟾酥饼盖贴，内服加味逍遥散加皂角针数服，头出微脓，根肿亦消。

□

柴胡清肝汤

柴胡清肝芎芍归 黄芩 栀子 地黄随

防风牛子天花粉 甘草 连翘一处宜

治鬓疽初起未成者，毋论阴阳、表里俱可服之。

川芎 当归 白芍 生地黄 柴胡 黄芩 山栀 天花粉 防风 牛蒡子 连翘 甘草节（各一钱）

水二钟，煎八分，食远服。

鼠粘子汤

鼠粘子汤甘桔归 赤芍 连翘 地骨皮

玄参麦冬 天花粉 防风 大黄不可遗

治鬓疽初起，热多寒少，头眩作痛，口燥咽干，渴常饮冷，二便秘涩，六脉沉实有力，烦闷疼痛者。

鼠粘子 桔梗 当归 甘草梢 赤芍 连翘 玄参 地骨皮 防风 天花粉 木通（各一钱） 大黄（炒，二钱）

水二钟，煎八分，食前服，渣再煎服。

加味逍遥散

加味逍遥白术苓 红花丹芍柴胡陈

当归栀贝天花粉 甘草羚羊效更奇

治鬓疽七日以上，根盘深硬，色紫 痛者宜服。

白术 茯苓 牡丹皮 白芍 柴胡 陈皮 当归 山栀 贝母 天花粉（各八分） 甘草 红花 羚羊角（各五分）

水二钟，淡竹叶二十片，煎八分，食后服。

栀子清肝汤

栀子清肝汤牛子 柴苓芎芍石当归

黄连 甘草丹皮等 用水同煎一处煨

治少阳经虚，肝火风热上攻，遂成鬓疽。痛连颈、项、胸、乳、太阳等处，或寒热晡甚，胸满、口苦、舌干。

牛蒡子 柴胡 川芎 白芍 石膏 当归 山栀 牡丹皮（各一钱） 黄芩 黄连 甘草（各五分）

水二钟，煎八分，食后服。

清肝解郁汤

清肝解郁汤归芍 苓术栀柴贝母随

人参半夏丹皮附 川芎熟地草陈皮

治暴怒伤肝，忧思郁结，致肝火妄动，发为鬓疽。头眩痛彻太阳，胸膈痞连两胁，呕酸水，皆服之。

当归 白芍 茯苓 白术 贝母 熟地 山栀（各一钱） 半夏 人参 柴胡 丹皮 陈皮 香附川芎（各六分） 甘草（四分）

水二钟，姜三片，煎八分，食远服。

参苓内托散

参苓内托散归 芎芍陈皮 白术随

山药熟地并官桂 附子甘丹地骨皮

治鬓疽已成，坚而不溃，溃而不敛，气血俱虚，身凉脉细，饮食少思，口淡无味及形体消瘦者服。

归身 黄 川芎 白芍 陈皮 白术 山药 熟地 茯苓 人参（各一钱） 甘草 肉桂 熟附子 牡丹皮 地骨皮（各五分）

姜三片，枣二枚，水二钟，煎八分，食远服。

保安万灵丹（见痈疽门）

治鬓疽初起，憎寒壮热，头眩恶心，四肢拘急者。

□

托里消毒散（见肿疡门）

荆防败毒散。见时毒门）

蟾酥饼子（见疔疮门）

人参养荣汤 托里建中汤 益气养荣汤 十全大补汤（俱见痈疽溃疡门）

防风通圣散（见时毒门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰论第十九
  • 当前页：鬓疽论第二十
  • 下一页：咽喉论第二十一
<<< 返回本书目录
  1. 鬓疽论《外科正宗》
  2. 鬓疽门《辨证录》
  3. 鬓疽论《青囊秘诀》
  4. 鬓疽门主论《疡医大全》
  5. 鬓疽《医宗金鉴》
  6. 鬓疽-外科理例（下）《古今医统大全》
  7. 鬓疽《续名医类案》
  8. 冰【中药大全】
  9. 鬓疽《外科十三方考》
  10. 冰白散【方剂大全】
  11. 鬓疽《外科十法》
  12. 冰柏丸【方剂大全】
  13. 鬓疽《外科启玄》
  14. 冰草【中药大全】
  15. 鬓疽《外科理例》
  16. 冰草白穗【中药大全】
  17. 鬓疽《立斋外科发挥》
  18. 冰草根【中药大全】
  19. 鬓疽《景岳全书》
  20. 冰池散【方剂大全】
  21. 鬓疔《外科十三方考》
  22. 冰豆膏【方剂大全】
  23. 髌周指压痛【疾病症状】
  24. 冰膏似雪【方剂大全】
  25. 髌下疼痛【疾病症状】
  26. 冰瓜散【方剂大全】
  27. 髌前空虚感【疾病症状】
  28. 冰蛤散【方剂大全】
  29. 髌腱断裂【疾病大全】
  30. 冰壶秋月《目经大成》
  1. 鬓疽论《外科正宗》
  2. 鬓疽论《青囊秘诀》
  3. 鬓疽门（一则）《辨证录》
  4. 鬓疽（外科理例 下）《古今医统大全》
  5. 鬓疽门主方《疡医大全》
  6. 鬓疽（发颐、时毒、大头天行）《医学心悟》
  7. 鬓疽门主论《疡医大全》
  8. 鬓疽《外科十三方考》
  9. 冰《中医词典》
  10. 鬓疽《万氏秘传外科心法》
  11. 冰《本草备要》
  12. 鬓疽《立斋外科发挥》
  13. 冰《饮食须知》
  14. 鬓疽《外科启玄》
  15. 冰《本草从新》
  16. 鬓疽《外科理例》
  17. 冰《本草分经》
  18. 鬓疽《外科心法要诀》
  19. 冰《本草撮要》
  20. 鬓疽《证治准绳·疡医》
  21. 冰《药性切用》
  22. 鬓疽《续名医类案》
  23. 冰雹水《饮食须知》
  24. 鬓疽《医宗金鉴》
  25. 冰冻切片的IGSS染色《实用免疫细胞与核酸》
  26. 鬓疽《外科十法》
  27. 冰壶秋月《中医词典》
  28. 鬓疽《中医词典》
  29. 冰壶秋月《目经大成》
  30. 鬓疽《景岳全书》
  31. 冰黄散《太平惠民和剂局方》


咽喉论_《外科正宗》_中医外科_【岐黄之术】

咽喉论第二十一

咽喉论第二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

夫咽喉虽属于肺，然所致有不同者，自有虚火、实火之分，紧喉、慢喉之说。又咽为心、肺、肝、肾呼吸之门，饮食、声音吐纳之道。此关系一身，害人迅速，故曰∶走马看咽喉，不待少顷也。假如虚火者，色淡微肿，脉亦细微，小便清白，大便自利，此因思虑过多，中气不足，脾气不能中护，虚火易至上炎，此恙先从咽嗌干燥，饮食妨碍，咳吐痰涎，呼吸不利，斑生苔藓，垒若虾皮，有如茅草常刺喉中，又如硬物嗌于咽下，呕吐酸水，哕出甜涎；甚则舌上白胎，唇生矾色，声音雌哑，喘急多痰。以上等症，皆出于虚火、元气不足中来。治此不可误投凉药，上午痛者属气虚，补中益气汤加麦冬、五味子、牛子、玄参；午后痛者属阴虚，四物汤加黄柏、知母、桔梗、玄参，如服不效者，必加姜、附以为引导之用；亦为佐治之法也。实火者，过饮醇酒，纵食膏粱，叠褥重衾， 餐辛烈，多致热积于中，久则火动痰生，发为咽肿；甚者风痰上壅，咽门闭塞，少顷汤水不入，声音不出，此为喉闭、紧喉风是也。用药不及事，先用针刺喉间，发泄毒血，随用桐油饯鸡翎探吐稠痰，务使痰毒出尽，咽门得松，汤药可入，语声得出，乃止。内服清咽利膈汤疏利余毒，如牙关紧闭难入，必当先刺少商出血，其闭自开，如针刺、探吐无痰，声如拽锯，鼻掀痰喘，汤水不入，语声不出者，真死候也。又有喉痈、喉痹、乳蛾、上 痈等症，其患虽肿而咽门半塞半开；其病虽凶，而喉道又宽又肿，此皆标病，虽重无妨，当用金锁匙吐出痰涎，利膈汤推展积热脓，胀痛者开之，损而痛者益之，其患自安。凡喉闭不刺血，喉风不倒痰，喉痈不放脓，喉痹、乳蛾不针烙，此皆非法。又有痰火劳瘦、咳伤咽痛者，无法可治。

□

初起红色肿痛，语声清朗，亦无表里之症相兼者轻。已成肿痛，咽喉半闭半开，咯吐痰涎，饮食稍进者顺。咽喉肿闭，牙关紧急，言语不清，痰壅气急、声小者险。咽喉骤闭，痰涎壅塞，口噤不开，探吐不出、声喘者死。时疮之后，毒结咽间，肿痛腐烂，吐纳不堪、声哑者重。久嗽痰火、虚阳上攻，咳伤咽痛，但见声嘶面红者死。

□

初起肿痛，寒热交作，头眩拘急者，邪在表也，宜发散。初起肿痛发热，脉有力而便秘者，邪在内也，宜下之。肿痛寒热，口干作渴，脉洪大而有力者，宜发表攻里。咽喉肿痛，痰涎壅甚，面红口干，邪在上也，宜探吐之。喉闭痰涎壅塞、气急，口噤难开，先刺少商，后行吐法。已成胀痛，咽喉涂塞，汤水不入，脓已成也，宜急针之。肿痛微红，脉虚无力，午后痛者属阴虚，宜滋阴降火。肿痛色白，咯吐多涎，上午痛者属阳虚，宜补中健脾。

□

一男子咽喉肿痛，发寒体倦，脉弦有力。此邪在表，以荆防败毒散加牛子、玄参一剂，表症已退，肿痛仍作；又以玄参解毒汤二剂，肿痛减半，又二剂而安。

一男子咽喉肿痛，痰涎壅盛。用金锁匙先吐稠痰，清咽利膈汤推荡积热，肿痛稍减，惟色红甚，此火热也。

又以黄连解毒汤加桔梗二剂，红肿亦退而安。

一男子素饮火酒，一时咽喉肿闭，口噤舌强，痰涎壅塞，势颇危急。用针先刺少商二穴，口噤方开；以桐油饯鸡翎探吐稠痰数碗，语声方出。仍用针刺肿上，出紫血钟许，温汤漱净，冰硼散搽之，以凉膈散加芒硝、天花粉利去积热。又以连翘散二剂而安。

一妇人肥甚，暑热咽间肿痛，痰涎上壅，语声不出甚危。先用针刺毒血，次以金锁匙吐去稠痰五、六碗，以清咽利膈汤一服，肿痛少减，去硝黄又服而安。

一男子劳甚，咽喉肿痛。自服清咽利膈药不应，诊之脉细而虚，此劳伤虚火之症。朝以补中益气汤加麦冬、五味子、桔梗、玄参，晚以四物汤加黄柏、知母、炒黑干姜，服加童便，不数日，肿痛亦消，疲回咽愈。

一妇人咽痛，微肿色白，吐咽不利，诊之脉亦细微，此中气不足、虚火假症也。用理中汤二服，其疼顿止；又以补中益气汤加炒黄柏、知母数服，再不复作。

一男子肿痛日甚，服清咽利膈药不应，必欲作脓，以防风通圣散去硝、黄二服，喉脓胀痛，而下针便愈。

□

清咽利膈汤

清咽利膈汤翘芩 甘桔荆防栀薄银

大黄牛子黄连等 朴硝加上再玄参

治积热咽喉肿痛，痰涎壅盛及乳蛾、喉痹、喉痈、重舌、木舌，或胸膈不利，烦躁饮冷，大便秘结等症。

连翘 黄芩 甘草 桔梗 荆芥 防风 山栀 薄荷 金银花 黄连 牛蒡子 玄参（各一钱） 大黄朴硝（各二钱）

水二钟，煎八分，食远服。

玄参解毒汤

玄参解毒汤栀子 甘草黄苓桔梗随

葛根生地并荆芥 竹叶灯心共得宜

治咽喉肿痛，已经吐下，饮食不利及余肿不消。

玄参 山栀 甘草 黄芩 桔梗 葛根 生地 荆芥（各一钱）

水二钟，淡竹叶、灯心各二十件、煎八分、食后服。

连翘散

连翘散内葛根芩 赤芍山栀桔梗升

门冬牛子并甘草 木通加上效如神

治积饮停痰，蕴热隔上，以致咽喉肿痛，胸膈不利，咳吐痰涎，舌干口燥，无表里症相兼者服此。

连翘 葛根 黄芩 赤芍 山栀 桔梗 升麻 麦门冬 牛蒡子 甘草 木通（各八分）

水二钟，竹叶二十片，煎八分，食远服。

凉膈散

凉膈散中荆芥防 薄荷粉桔连大黄

玄参石膏牛蒡子 贝母山栀总在藏

治咽喉肿痛，痰涎壅甚，膈间有火，大便秘涩。

防风 荆芥 桔梗 山栀 玄参 石膏 薄荷 黄连 天花粉 牛蒡子 贝母 大黄（各等分）

水二钟，煎八分，不拘时服。

金锁匙

金锁匙中用焰硝 姜蚕片脑雄黄饶

加上硼砂效更高 咽喉肿闭实时消

治喉闭、缠喉风，痰涎壅塞，口噤不开，汤水不下。

焰硝（一两五钱） 硼砂（五钱） 片脑（一字） 白姜蚕（一钱） 雄黄（二钱）

各另研为末，和匀，以竹筒吹患处，痰涎即出。如痰虽出，肿痛仍不消，急针患处，去恶血，服前药。

理中汤

理中汤内药四般 甘草 干姜 白术攒

加上人参仔细看 虚阳之火立时安

治中气不足，虚火上攻，以致咽间干燥作痛，吐咽妨碍，及脾胃不健，食少作呕，肚腹阴疼等症。

人参（一钱） 甘草（炙，八分） 干姜（炒黑，五分） 白术（二钱）

水二钟，煎八分，食远服。

桐油饯

桐油饯兮桐油饯 治的喉风如神见

探吐顽痰日照霜 回生起死真堪羡

治喉风、喉闭，其症先两日胸膈气急，呼吸短促，蓦然咽喉肿痛，手足厥冷，气闭不通，顷刻不治。先用温汤半碗，加入桐油三、四匙搂匀，用硬鸡翎蘸油探入喉中，连探四、五次，其痰壅出，再探再吐，以人苏醒声高为度。后服清咽利膈之药。

治喉乌龙散

乌龙散只一品药 十八喉风总堪嚼

开关利膈效如神 虚火实火要斟酌

歌曰∶十八喉风各有名 原来总是一根因

子孙代代宜珍惜 誓不轻传与世人

用猪牙皂角七条，去皮弦，为粗末。水一钟，煎五分，入人乳三匙冷服，实时非吐即泻。治咽喉肿痛，痰涎壅盛，喉风、喉痈、乳蛾等症并效。惟缠喉风、牙关紧闭者不可与，恐痰上出而口不开，壅塞无路而出故也。

除此皆效，又久病咽痛忌用。

神效吹喉散

神效吹喉散薄荷 姜蚕青黛朴硝和

白矾火硝黄连多 加上硼砂病自瘥

治缠喉风闭塞，及乳蛾、喉痹、重舌、木舌等症效。

薄荷 姜蚕 青黛 朴硝 白矾 火硝 黄连 硼砂（各五分）

上药各为细末，腊月初一日取雄猪胆七、八个，倒出胆汁，用小半和上药拌匀，复灌胆壳，以线扎头，胆外用青缸纸包裹。将地掘一孔，阔深一尺，上用竹竿悬空横吊，上用板铺用泥密盖，候至立春日取出，挂风处阴干，去胆皮、青纸，瓷罐密收。每药一两，加冰片三分同研极细，吹患上神效。

歌曰∶此法端的通神圣，万两黄金方不传。

少阴甘桔汤

加味甘桔汤黄芩 柴胡 羌活玄参陈

川芎升麻葱白灵 少阴咽痛即安宁

治少阴咽痛、头眩，脉沉细而身犹热者宜服之。

桔梗（二钱） 甘草（一钱） 陈皮 川芎 黄芩 柴胡 玄参（各六分） 羌活 升麻（各四分）

水二钟，葱白一根，煎八分，不拘时服。

清音噙化丸

清音噙朴丸诃子 天麦归苓黄柏参

阿胶 知母生熟地 乌梅人乳犊牛津

治肺气受伤，声音雌哑，或久咳嗽伤声哑亦宜。

诃子 真阿胶 天门冬（盐水拌炒） 知母（各五钱） 麦门冬（去心） 白茯苓 黄柏（蜜炙） 当归生地 熟地（各一两） 人参（三钱） 乌梅肉（十五个） 人乳 牛乳 梨汁（各一碗，共熬稠膏）

共为细末，和入前膏，加炼蜜捣成丸，如鸡头实大，每用一丸，仰卧噙化。日用三丸，如改作小丸，每服一钱，诃子煎汤，或萝卜汤送下亦可取效。

治暴失音

暴失音方猪板油 再加白蜜两相投

慢火煎至稠膏住 每日三匙不用忧

公猪板油一斤，入锅先炼成油，滤去渣，入白蜜一斤，再炼少顷，绢滤净，瓷器内冷定成膏。不时挑服一茶匙，其音渐清，无疾时亦可常服润肺。

噙化丸

噙化丸中用白矾 硼砂牙皂共雄黄

胆矾枣肉丸成就 吐咽艰难第一方

治梅核气，乃痰气结于喉中，咽之不下，吐之不出，如毛草常刺作痒；新则吐酸妨碍，久成闭塞。

胆矾 硼砂 明矾 牙皂 雄黄

各等分为末，红枣煮烂，取肉为丸芡实大，空心噙化一丸，温黄酒一杯过口，内服苏子降气汤。

苏子降气汤

苏子降气汤浓朴 陈皮半夏共前胡

官桂相兼甘草用 生姜为引效堪图

治虚阳上攻，气不升降，致结患咽嗌，痰涎壅塞。

苏子（一钱五分） 浓朴 陈皮 半夏 前胡 官桂（各一钱） 甘草（五分）

水二钟，姜三斤，煎八分，食远服。

冰硼散

冰硼散效实堪夸 玄明粉再共朱砂

硼砂冰片相兼佐 咽喉口齿病无他

治咽喉、口齿新久肿痛，及久嗽痰火咽哑作痛。

冰片（五分） 朱砂（六分） 玄明粉（法注末卷） 硼砂（各五钱）

共研极细末，吹搽患上，甚者日搽五、六次最效。

□

防风通圣散 荆防败毒散（见时毒门）

补中益气汤 四物汤（见痈疽溃疡门）

黄连解毒汤（见疔疮门）

少商穴∶在手掌外侧，去爪甲角二分是穴，棱针刺血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬓疽论第二十
  • 当前页：咽喉论第二十一
  • 下一页：时毒论第二十二
<<< 返回本书目录
  1. 咽喉论《外科正宗》
  2. 咽喉门《古今医统大全》
  3. 咽喉口舌诸方《疡科纲要》
  4. 咽喉门《奇方类编》
  5. 咽喉口齿门《卫生宝鉴》
  6. 咽喉门《万氏秘传片玉心书》
  7. 咽喉口齿《景岳全书》
  8. 咽喉门《尤氏喉科秘书》
  9. 咽喉看治法总要《喉科指掌》
  10. 咽喉门《张氏医通》
  11. 咽喉疾病《默克家庭诊疗手册》
  12. 咽喉门《针灸大成》
  13. 咽喉疾病《耳鼻咽喉外科学》
  14. 咽喉门（凡十案）《湖岳村叟医案》
  15. 咽喉及口内刺痒【疾病症状】
  16. 咽喉门第一（十一症图说）《喉科指掌》
  17. 咽喉及口内刺痒【疾病症状】
  18. 咽喉鸣《普济方·针灸》
  19. 咽喉及口内刺痒【疾病症状】
  20. 咽喉七十二证考《包氏喉证家宝》
  21. 咽喉红肿【中药主治】
  22. 咽喉伤《伤科补要》
  23. 咽喉干燥及灼热感【疾病症状】
  24. 咽喉烧伤及化学伤【疾病大全】
  25. 咽喉干燥充血【疾病症状】
  26. 咽喉舌诸疾方《外台秘要》
  27. 咽喉干燥【方剂主治】
  28. 咽喉生疮《金匮钩玄》
  29. 咽喉干痛【方剂主治】
  30. 咽喉生疮《圣济总录》
  1. 咽喉论《外科正宗》
  2. 咽喉口舌诸方《疡科纲要》
  3. 咽喉门《针灸大成》
  4. 咽喉口舌生疮《证治准绳·疡医》
  5. 咽喉门《尤氏喉科秘书》
  6. 咽喉口舌门《外科全生集》
  7. 咽喉门《张氏医通》
  8. 咽喉口齿门《卫生宝鉴》
  9. 咽喉门《万氏秘传片玉心书》
  10. 咽喉口齿科《中医词典》
  11. 咽喉鸣《普济方·针灸》
  12. 咽喉口齿《景岳全书》
  13. 咽喉七十二证考《包氏喉证家宝》
  14. 咽喉科《中医词典》
  15. 咽喉热证《明医指掌》
  16. 咽喉看治法总要《喉科指掌》
  17. 咽喉伤《伤科补要》
  18. 咽喉简便方《幼幼集成》
  19. 咽喉舌诸疾方七首《外台秘要》
  20. 咽喉疾病（附图）《耳鼻咽喉外科学》
  21. 咽喉生疮《圣济总录》
  22. 咽喉疾病《默克家庭诊疗手册》
  23. 咽喉生疮《中医词典》
  24. 咽喉红肿《中医词典》
  25. 咽喉生疮《证治准绳·类方》
  26. 咽喉怪证《奇方类编》
  27. 咽喉生疮《金匮钩玄》
  28. 咽喉干《针灸资生经》
  29. 咽喉生疮方四首《外台秘要》
  30. 咽喉干《普济方·针灸》
  31. 咽喉生息肉《奇效简便良方》


时毒论_《外科正宗》_中医外科_【岐黄之术】

时毒论第二十二

时毒论第二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

夫时毒者，天行时气之病也。春当温而反寒，夏当热而反凉，秋当凉而反热，冬宜寒而反温，此四时不正之气，感于人发成斯疾也。自有阴阳、表里、寒热、虚实分治。初起与风寒相类，惟头、面、耳、项发肿为真，其患既得，寒热交作，体强头眩，脉浮紧数者，为邪在表；以荆防败毒散或万灵丹发汗以散之。如两目鼻面渐次传肿者，乃正阳明受病；其患 肿发热，便秘口干，多热少寒，脉数有力，为邪在里；五利大黄汤、四顺清凉饮下之。又头角两耳前后结肿者，乃手少阳经受之，其患耳鸣筋痛，寒热呕吐，口苦咽干，烦躁时甚，当以知母石膏汤、小柴胡汤和之。通用防风通圣散加牛子、玄参解毒攻里。劳役凶荒，沿门闾巷传染者，普济消毒饮。藿香正气散以安之。表里俱解，肿尚不消，宜砭去恶血。肿热甚者，如意金黄散敷之。微热不红坚硬者，冲和膏选而用之。自后仍不消者，必欲作脓，宜托里消毒散加白芷、皂角针托之。已溃体倦食少者，补中益气汤；脓秽脾虚、食而呕吐者，香砂六君子汤；溃而不敛者，十全大补汤。又有毒中三阳，自项之以上俱发肿者，光如水色，双目合缝，唇似猪形，口角流涎，肿不消溃，声音不出，饮食不入，咽喉肿闭，牙关难开，破流臭水，秽气连绵不绝者，犯此俱为不治。

□

初起寒热交作，头面一处作肿，红赤发热疼痛者易。已成高肿，发热疼痛，有时语声清朗，汤药易入者轻。已溃脓稠，坚肿渐消，疼痛渐减，饮食渐进、身温者吉。溃后脓水渐止，肿退肌宽，神彩精宁，睡卧安稳者顺。

初起多寒少热，头面耳项俱肿，光如水晶、不热者险。已成漫肿无头，牙关紧闭，汤水不入，声音不出者逆。已溃脓水清稀，气味败臭，肿痛不除，如尸发胖者死。溃后臭水淋漓，肿不知痛，手足多冷，常出谵语者死。

□

寒热交作，头眩体痛，六脉浮紧，邪在表也，宜汗散之。头面赤肿作痛，口燥咽干，大便秘实，邪在里也，下之。外有寒热，内亦口干，脉弦有力，表里俱实，发表攻里。表里俱解，肿痛仍不消者，乃瘀血凝滞，宜砭去恶血。砭血之后，肿痛仍作不消者，已欲作脓，宜托脓健脾。肿痛日多而胀痛者，已有脓，急针之，更兼补托脾胃。溃后肿痛不减，脓清腥秽，脾胃弱也，更宜温中健脾。饥年时毒流行传染者，忌用攻发，当和解、宜养正气。

□

一男子耳项肿痛，发寒热，脉浮数。以荆防败毒散一剂，寒退热存；又以连翘消毒饮一剂，便行三次，内热顿退，余肿不消，本方去大黄加川芎数剂而愈。

一男子先发寒热，次日头面俱肿，又二日，口噤汤水不入，诊之脉洪数而有力，此表里俱实也。又咽喉妨碍，汤药难下，先用针刺咽间，去恶血钟许，牙关稍开；以防风通圣散一剂徐徐服之，便去三、四次，肿上砭去恶血，以金黄散敷之。次日肿势稍退，又以普济消毒饮二剂，面肿渐消，惟两耳下坚肿不退，此必作脓；又以托里消毒散数服，候脓熟而针之，次以十全大补汤去肉桂加陈皮十余剂而敛。

一男子牙根肿痛，次传腮、项俱肿，顿生寒热。此阳明湿热上攻，用荆防败毒散加石膏一剂，寒热顿退，惟腮肿不消，以针刺牙根肿上出毒血，以冰硼散搽之，外敷真君妙贴散，内服牛蒡子汤，数服而愈。

一男子冬月耳面赤肿，发热口干，脉洪实而便秘，此三阳蕴热症也。必舍时从症治之，以五利大黄汤一剂，便行二次，赤肿稍退，内热稍疏，又以升麻解毒汤二服，肿亦消而病愈。此为用寒远寒之意也。

一妇人冬月面肿咽痛，口噤难开，脉诊洪数有力；又见房中暖气如烘，此因炉火盛也。以黄连解毒汤加玄参一剂，次日肿消咽利，又用二剂，其疾痊愈。

一男子劳甚，鬓间肿硬，肉色不变。予曰∶劳伤气血，湿痰凝滞之症，与夫外感时毒不同。又诊脉细数而无力，为内伤损病。治当养气血、调经脉，理劳续损治之。彼欲内消，自服仙方活命饮二服，肿不觉消，脾胃已损。又请一医，乃行攻利，复损脏腑；数日后饮食不进，便泄不止，肿硬愈坚，痰涎愈甚。复请视之，辞不可治。予曰∶凡疗理，病有主末，治有权宜。此病初起肉色不变者，血不足也；坚硬不热者；脾胃弱也；脉细数而无力，正气衰也；岂可用前有余之药以攻不足之病。后又强投温中补剂，不应而死。

□

荆防败毒散

荆防败毒散人参 羌独前柴芎桔梗

茯苓 枳壳同甘草 寒甚加葱共得名

治时毒初起，头眩恶寒，腮、项肿痛，脉浮者服之。

荆芥 防风 羌活 独活 前胡 柴胡 川芎 桔梗 茯苓 枳壳（各一钱） 甘草 人参（各五分）

姜三片，水二钟，煎八分，食远服，寒甚加葱三枝。

五利大黄汤

五利大黄汤黄芩 升麻 栀子朴硝评

时毒 肿大便秘 服之敢取即安宁

治时毒 肿赤痛，烦渴便秘，脉实有力者服之。

大黄（煨） 黄芩 升麻（各二钱） 芒硝 栀子（各二钱三分）

水二钟，煎八分，空心服，未利者，渣再煎服。

连翘消毒饮

连翘消毒饮芎归 赤芍牛蒡薄荷随

黄芩花粉桔梗草 枳壳 升麻共所根据

治时毒表里二症俱罢，余肿不消，疼痛不退者。

连翘 川芎 当归 赤芍药 牛蒡子 薄荷 黄芩 天花粉 甘草 枳壳 桔梗（各一钱） 升麻（五分）

水二钟，煎八分，食后服，便燥者加酒炒大黄。

防风通圣散

防风通圣将军芍 薄荷芎归草朴硝

桔梗栀翘芩白术 荆芥 麻黄 滑石膏

治时毒恶寒发热，烦躁口干，表里脉症俱实者。

防风 白芍 薄荷 川芎 桔梗 山栀 黄芩 白术 当归 连翘 荆芥 麻黄 滑石 石膏（各一钱）

甘草（五分） 芒硝（一钱五分） 大黄（酒炒，二钱）

水二钟，煎八分，空心温服。

普济消毒饮

普济消毒饮芩连 玄草参陈牛子攒

柴桔翘蓝并马勃 升麻姜蚕共水煎

治时毒、疫疠初觉憎寒发热，肢体沉重，次传头面作肿；或咽喉不利，舌干口燥，烦渴不宁者服。

黄芩 黄连（各二钱） 人参（一钱） 陈皮（去白） 玄参 甘草 柴胡 桔梗（炒，各一钱五分）

连翘 牛蒡子 马勃 板蓝根 升麻 姜蚕（各五分）

水二钟，煎八分，食后服。如大便燥加酒煨大黄一钱或二钱，以利为度；肿势甚者，宜砭去恶血。

通气散

通气散内用玄胡 羊踯躅花与藜芦

川芎牙皂共为末 捻于鼻内嚏无危

治时毒 肿疼痛，咽喉不利，语言不爽者用之。

玄胡索（一钱五分） 川芎 牙皂角（各五分） 藜芦（三分） 羊踯躅花（二钱五分）

为细末，用纸拈蘸药少许， 于鼻内取嚏为效。

托里消毒散（见肿疡门）

治时毒表里俱解，肿尚不退，欲其作脓者服之。

牛蒡子汤

牛蒡子汤用葛根 还将管仲共相呈

江西豆豉同甘草 煎尝时毒可安宁

治时毒热甚肿痛，脉浮数而无力者宜服之。

葛根 管仲 甘草 江西豆豉 牛蒡子（半生半熟，研，各二钱）

水二钟，煎八分，食后服。

十全大补汤（见溃疡门）

治时毒溃后，脓水清稀，形容消瘦，脾胃虚弱，饮食减少，虚热不睡，自汗、盗汗及不收敛者服之。

□

金黄散（见肿疡门）

黄连解毒汤（见疔疮门）

冰硼散（见咽喉门）

升麻解毒汤（见杨梅疮门）

真君妙贴散（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉论第二十一
  • 当前页：时毒论第二十二
  • 下一页：瘿瘤论第二十三
<<< 返回本书目录
  1. 时毒论《外科正宗》
  2. 时毒门主论《疡医大全》
  3. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  4. 时毒暑疖《外科启玄》
  5. 时毒（头面赤肿）《保婴撮要》
  6. 时发寒热【方剂主治】
  7. 时毒《证治准绳·疡医》
  8. 时发时止【方剂主治】
  9. 时毒《医宗金鉴》
  10. 时复《目经大成》
  11. 时毒《续名医类案》
  12. 时复《血证论》
  13. 时毒《景岳全书》
  14. 时复证《张氏医通》
  15. 时不可违《卫生宝鉴》
  16. 时复症《中医眼科学》
  17. 时病本气篇导言《圆运动的古中医学》
  18. 时感忌贴温窜膏药《医门补要》
  19. 时病《中医名词词典》
  20. 时干支推算法《手掌与疾病》
  21. 时病《丹溪治法心要》
  22. 时寒热【方剂主治】
  23. 时《凌临灵方》
  24. 时行赤眼症《眼科阐微》
  25. 石梓【中药大全】
  26. 时行法《千金翼方》
  27. 石子汤【方剂大全】
  28. 时行寒疫论《伤寒总病论》
  29. 石珠【中药大全】
  30. 时行两感《伤寒六书》
  1. 时毒论《外科正宗》
  2. 时毒疙瘩方《卫生宝鉴》
  3. 时毒门主方《疡医大全》
  4. 时毒（谓毒发于面鼻耳项）《立斋外科发挥》
  5. 时毒门主论《疡医大全》
  6. 时毒（头面赤肿）《保婴撮要》
  7. 时毒暑疖《外科启玄》
  8. 时毒《丁甘仁医案》
  9. 时发时散翳《中医词典》
  10. 时毒《外科心法要诀》
  11. 时方《中医名词词典》
  12. 时毒《证治准绳·疡医》
  13. 时方《中医词典》
  14. 时毒《证治准绳·幼科》
  15. 时方派《中医名词词典》
  16. 时毒《续名医类案》
  17. 时方三首《女科要旨》
  18. 时毒《医宗金鉴》
  19. 时复《目经大成》
  20. 时毒《中医词典》
  21. 时复《血证论》
  22. 时毒《景岳全书》
  23. 时复证《中医词典》
  24. 时毒《中医名词词典》
  25. 时复证《张氏医通》
  26. 时疮《中医词典》
  27. 时复症《中医眼科学》
  28. 时不可违《卫生宝鉴》
  29. 时感忌贴温窜膏药《医门补要》
  30. 时病本气篇导言《圆运动的古中医学》
  31. 时干支推算法《手掌与疾病》


瘿瘤论_《外科正宗》_中医外科_【岐黄之术】

瘿瘤论第二十三

瘿瘤论第二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人生瘿 瘤之症，非阴阳正气结肿，乃五脏瘀血、浊气、痰滞而成。瘿者阳也，色红而高突，或蒂小而下垂；瘤者阴也，色白而漫肿，亦无痒痛，人所不觉，薛立斋分别甚详。肝统筋，怒动肝火，血燥筋挛曰筋瘤。心主血，暴急太甚，火旺逼血沸腾，复被外邪所搏而肿曰血瘤。脾主肌肉，郁结伤脾，肌肉消薄，土气不行，逆于肉里而为肿曰肉瘤。肺主气，劳伤元气，腠理不密，外寒搏而为肿曰气瘤。肾主骨，恣欲伤肾，肾火郁遏，骨无荣养而为肿曰骨瘤。予曰∶筋瘤者，坚而色紫，垒垒青筋，盘曲甚者，结若蚯蚓；治当清肝解郁，养血舒筋，清肝芦荟丸是也。

血瘤者，微紫微红，软硬间杂，皮肤隐隐，缠若红丝，擦破血流，禁之不住；治当养血凉血，抑火滋阴，安敛心神，调和血脉，芩连二母丸是也。肉瘤者，软若绵，硬似馒，皮色不变，不紧不宽，终年只似复肝然；治当理脾宽中，疏通戊土，开郁行痰，调理饮食，加味归脾丸是也。气瘤者，软而不坚，皮色如故，或消或长，无热无寒；治当清肺气，调经脉，理劳伤，和荣卫，通气散坚丸是也。骨瘤者，形色紫黑，坚硬如石，疙瘩高起，推之不移，昂昂坚贴于骨；治当补肾气，养血行瘀，散肿破坚，利窍调元，肾气丸是也。此瘤之五名，治瘤之五法，惟在此也。又观立斋云∶筋骨呈露曰筋瘿，赤脉交结曰血瘿，皮色不变曰肉瘿，随忧喜消长曰气瘿，坚硬不可移曰石瘿，此瘿之五名也。通治瘿 瘤初起，元气实者，海藻玉壶汤、六军丸；久而元气虚者，琥珀黑龙丹、十全流气饮，选服此药，自然缩小消磨；切不可轻用针刀，掘破出血不止，多致立危；久则脓血崩溃，渗漏不已，终致伤人。又一种粉瘤，红粉色，多生耳项前后，亦有生于下体者，全是痰气凝结而成；宜披针破去脂粉，以三品一条枪插入，数次以净内膜自愈。又一种黑砂瘤，多生臀腿，肿突大小不一，以手摄起，内有黑色是也；亦用针刺，内出黑砂有声，软硬不一。又一种发瘤，多生耳后发下寸许，软小高突，按之不痛，亦针之，粉发齐出。又一种蛔虫瘤，生于胁下；又一种疽瘤，连生肩膊，详在后治验中。予观古又有虱瘤矣，但其形状之异，皆五脏湿热、邪火、浊气、瘀血各感而成，此非正病也。以上数瘤，皆亲手治验非谬也。

□

初起红色光亮，微热微痛，根脚浮浅、不坚实者为易。已成红赤高肿，作热 痛，顶破皮穿，脓溃肿消者易。已溃脓稠色鲜，根脚缩小，内肉渐生，外皮渐紧者顺。溃后气体平和，饮食如故，肿消痛止，口平收敛者顺。

初起肉色不变，寒热渐生，根脚散漫，时或阴痛者险。已成坚硬如石，举动牵强，咳嗽生痰，皮寒食少者逆。已溃无脓，惟流血水，肿不消，痛不止，脾气衰弱者逆。破后血水不止，肿硬更增，败腐不脱， 气恶心者死。

□

初起自无表里之症相兼，但结成形者，宜行散气血。已成无痛无痒，或软或硬色白者，痰聚也，行痰顺气。

已成色红坚硬，渐大微痒微疼者，补肾气、活血散坚。形如茄蒂，瘤大下垂者，用药点其蒂茄落，生肌收敛。

已破流脓不止，瘤仍不消，宜健脾胃为主，佐以化坚。已溃出血不常，瘤口开泛者，宜养血凉血，佐以清肝。

溃后瘤肿渐消，脾弱不能收敛者，补肾气、兼助脾胃。

□

一男子臀瘤五年，形如复瓢，按之隐隐黑色，此黑粉瘤也。以针破之，按出黑砂兼黑粉共约碗许，用三品一条枪插入患内十余日，每次捺出黑膜，其瘤渐消。内服十全大补汤健脾胃，养气血，月余而敛。

一男子腮上生瘤半年，形若复桃，皮色不变，按之微红，此粉瘤也。针破之，捺出脂粉，插前药半月而愈。

一义乌兵士，肩膊上连生小瘤五枚三月余，渐发痒异状，以手扪之，内则歙歙攻动。予视之，内动果如虾鞠，此必有异虫；以针破其一枚，先出红水一匙，少顷攻出黑嘴粉红虫一条，形如蛆样，长六、七分；又破一枚，依然如是，其人渐觉昏晕，此泄气之过也。余瘤停止，服补中益气汤数剂，外以膏盖，又五、六日，患者方健，渐渐破之，仍以补药十余服而愈。

一妇人并一女子，耳后、发际下一寸各生一瘤半年余，渐渐而大，此乃粉瘤。用针破之，先出脂粉，后出头发数根，长约二尺余，齐根剪断，出血微许；俱用插药，数日化出内膜而愈。从此观之，知有发瘤也。

一妇人腰间生一肉瘤，三年余方渐微痛，一日溃后出小蛔三条，长约五寸，置温汤中游动半时方息。其时患者形体衰弱，面黄肌瘦，口干发热，朝以八味丸，午用人参养荣汤，服至百日外，元气渐醒，又百日，其口方收。予意度之，其蛔乃经络气血所化。

一妇人气冲穴生瘤，红紫坚硬，乃血瘤也。请视之，心、肝二脉俱已洪数，其患得之心气郁结，肝气受伤之故，辞不可治。后请京师明公医治，其时头已穿溃，虽强投补托、化坚、凉血等剂，日溃日烂，终至不应。

破经两月，一旦涌出紫血盆许，随即身亡。后人问曰∶何以致此？予曰∶心脉洪数，心火旺也；肝脉弦数，肝气伤也；火旺逼血妄行，肝气伤不能藏血，后破之必出血不止，多致危亡，预辞不治者此意也。

□

清肝芦荟丸

清肝芦荟丸芎芍 昆布青连皂地黄

海粉还兼甘草节 当归加上共成方

治恼怒伤肝，致肝气郁结为瘤，其坚硬色紫，垒垒青筋，结若蚯蚓，遇喜则安，遇怒则痛者服之。

川芎 当归 白芍（各二两） 生地（酒浸，捣膏，二两） 青皮 芦荟 昆布 海粉 甘草节 牙皂 黄连（各五钱）

上为末，神曲糊为丸，如梧桐子大，每服八十丸，白滚汤量病上下、食前后服之。

芩莲二母丸

芩连二母丸芎芍 熟地当归 羚羊角

蒲黄生地与骨皮 甘草柏叶同丸服

治心火妄动，逼血沸腾，外受寒凉，结为血瘤；其患微紫微红，软硬间杂，皮肤隐隐，缠如红丝，皮破血流，禁之不住者宜服。

黄连 黄芩 知母 贝母 川穹 当归 白芍 生地 熟地 蒲黄 羚羊角 甘草（减半） 地骨皮（各等分）

上为末，侧柏叶煎汤，打寒食面为丸如桐子大，每服七十丸，灯心汤送下，或作煎剂服之亦效。

顺气归脾丸

顺气归脾汤贝母 乌附 陈术茯神

枣仁远志 人参等 木香 甘草合欢灵

治思虑伤脾，致脾气郁结乃生肉瘤，软如绵，肿似馒，脾气虚弱，日久渐大，或微疼或不疼者服。

陈皮 贝母 香附 乌药 当归 白术 茯神 黄 酸枣仁 远志 人参（各一两） 木香 甘草（炙，各三钱）

上为末，合欢树根皮四两煎汤煮老米糊，丸如桐子大，每服六十丸，食远白滚汤送下。

通气散坚丸

通气散坚丸半夏 陈贝芎归粉草苓

香附桔菖参海藻 南星枳实共黄芩

治忧郁伤肺，致气浊而不清，聚结为瘤，色白不赤，软而不坚，由阴阳失度，随喜怒消长者宜服。

陈皮 半夏 茯苓 甘草 石菖蒲 枳实（炒） 人参 胆南星 天花粉 桔梗 川芎 当归 贝母 香附 海藻 黄芩（酒炒，各等分）

上为末，荷叶煎汤，跌为丸寒豆大，每服一钱，食远灯心二十根、姜三片泡汤送下。

调元肾气丸

调元肾气丸参地 山药丹归萸泽苓

麦冬龙骨香砂柏 骨皮知母效如神

治房欲劳伤，忧恐损肾，致肾气弱而骨无荣养，遂生骨瘤。其患坚硬如石，形色或紫或不紫，推之不移，坚贴于骨，形体日渐衰瘦，气血不荣，皮肤枯槁；甚者寒热交作，饮食无味，举动艰辛，脚膝无力者并服之。

淮生地（酒煮，捣膏，四两） 山萸肉 山药 牡丹皮 白苓（各二两） 人参 当归身 泽泻 麦门冬（捣膏） 龙骨 地骨皮（各一两） 木香 砂仁（各三钱） 黄柏（盐水炒） 知母（童便炒，各五钱）

上为末，鹿角胶四两，老酒化稠加蜜四两同煎，滴水成珠，和药为丸如桐子大，每服八十丸，空心温酒送下。忌白萝卜、火酒、房事。

海藻玉壶汤

海藻玉壶汤青陈 翘贝芎归昆布评

半夏独活并甘草 海带煎来效有灵

治瘿 瘤初起，或肿或硬，或赤不赤，但未破者服。

海藻 贝母 陈皮 昆布 青皮 川芎 当归 半夏 连翘 甘草节 独活（各一钱） 海带（五分）

水二钟，煎八分，量病上下、食前后服之。凡服此门药饵，先断浓味大荤，次宜绝欲虚心者为妙。

活血散瘿汤

活血散瘿汤芍归 青皮芎半地黄随

参苓昆布丹皮草 红花 肉桂 木香催

治瘿 瘤已成，日久渐大，无痛无痒，气血虚弱者。

白芍 当归 陈皮 川芎 半夏 熟地 人参 茯苓 丹皮（各一钱） 红花 昆布 木香 甘草（节，各五分） 青皮 肉桂（各三分）

水二钟，煎八分，量病上下，服后饮酒一小杯。

六军丸

六军丸内用蜈蚣 全蝎姜蚕蝉脱同

夜明砂与穿山甲 诸肿瘿 瘤可觅功

治瘿 瘤已成未溃者，不论年月新久并宜服之。

蜈蚣（去头足） 蝉脱 全蝎 姜蚕（炒，去丝） 夜明砂 穿山甲

以上等分为细末，神曲糊为丸粟米大，朱砂为衣，每服三分，食远酒下。忌大荤煎炒，日渐可消。

枯瘤方

枯瘤方用白砒 黄丹轻粉 雄黄饼

乳香没药硼砂等 斑蝥田螺米粥调

治瘤初起成形未破者，及根蒂小而不散者用。

白砒 砂 黄丹 轻粉 雄黄 乳香 没药 硼砂（各一钱） 斑蝥（二十个） 田螺（三枚，大者，去壳，晒干切片）

共研极细，糯米粥调安，捏作小棋子样，曝干先灸瘤顶三炷，以药饼贴之，上用黄柏末水调，盖敷药饼；候十日外，其瘤自然枯落，次用敛口药。

秘传敛瘤膏

秘传敛瘤膏血衄 轻粉龙骨海螵蛸

象皮乳香各等分 鸡子熬油一处调

治瘿 瘤枯药落后，用此搽贴，自然生肌完口。

血衄 轻粉 龙骨 海螵蛸 象皮 乳香（各一钱） 鸡蛋（十五枚，煮熟用黄熬油一小钟）

以上各等细末，共再研，和入鸡蛋油内搅匀，每日早晚甘草汤洗净患上，鸡翎蘸涂，膏药盖贴。

琥珀黑龙丹

琥珀黑龙丹海带 南星血衄五灵脂

海藻 木香并京墨 麝香加上效堪随

治五瘿六瘤，不论新久，但未穿破者并宜用之。

琥珀（一两） 血衄（二两） 京墨 五灵脂（炒） 海带 海藻 南星（姜汁拌炒，各五钱） 木香（三钱） 麝香（一钱）

以上各为细末，和匀再研，炼蜜丸一钱重，金箔为衣，晒干密收，每用一丸，热酒一杯量病上下、食前后化服。如患在下部，服后随用美膳压之。

十全流气饮

十全流气饮陈皮 赤茯青皮 香附随

木香 乌药芎归芍 甘草同煎效可奇

治忧郁伤肝，思虑伤脾，致脾气不行，逆于肉里，乃生气瘿、肉瘤，皮色不变，日久渐大，宜服此药。

陈皮 赤茯苓 乌药 川芎 当归 白芍（各一钱） 香附（八分） 青皮（六分） 甘草（五分）木香（三分）

姜三片，枣二枚，水二钟，煎八分，食远服。

□

三品一条枪（见痔疮门）

人参养荣汤（见瘰 门）

补中益气汤 八味丸 十全大补汤（俱见痈疽溃疡门）

寒食面（注末卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时毒论第二十二
  • 当前页：瘿瘤论第二十三
  • 下一页：肺痈论第二十四
<<< 返回本书目录
  1. 瘿瘤论《外科正宗》
  2. 瘿瘤门主论《疡医大全》
  3. 瘿瘤论《外科集验方》
  4. 瘿瘤证《明医指掌》
  5. 瘿瘤发门主论《疡医大全》
  6. 瘿瘤证治《三因极一病证方论》
  7. 瘿瘤发《外科启玄》
  8. 瘿气《丹溪治法心要》
  9. 瘿瘤等病诸候（凡一十五论）《诸病源候论》
  10. 瘿气《幼幼新书》
  11. 瘿瘤等病诸候《巢氏病源补养宣导法》
  12. 瘿气（猪靥）《本草纲目》完整版
  13. 瘿瘤（肉瘤）《针灸资生经》
  14. 瘿气八十一（附结核）《丹溪心法》
  15. 瘿瘤【方剂主治】
  16. 瘿痈《中医外科学》
  17. 瘿瘤【中药主治】
  18. 应补诸证《温疫论》
  19. 瘿瘤《证治准绳·疡医》
  20. 应刺诸穴《伤科补要》
  21. 瘿瘤《医宗金鉴》
  22. 应对机制《医学心理学》
  23. 瘿瘤《卫生易简方》
  24. 应机《古今医彻》
  25. 瘿瘤《万病回春》
  26. 应激的概念《病理生理学》
  27. 瘿瘤《外科十三方考》
  28. 应激的生物学意义与防治原则《病理生理学》
  29. 瘿瘤《外科大成》
  30. 应激功能减退【疾病症状】
  1. 瘿瘤论《外科正宗》
  2. 瘿瘤发门主论《疡医大全》
  3. 瘿瘤论《外科集验方》
  4. 瘿瘤发《外科启玄》
  5. 瘿瘤门主方《疡医大全》
  6. 瘿瘤发《中医词典》
  7. 瘿瘤门主论《疡医大全》
  8. 瘿瘤病《备急千金要方》
  9. 瘿瘤证《明医指掌》
  10. 瘿瘤（肉瘤）《针灸资生经》
  11. 瘿瘤证治《三因极一病证方论》
  12. 瘿瘤《保幼新编》
  13. 瘿秘方《华佗神方》
  14. 瘿瘤《外科十三方考》
  15. 瘿气《中医词典》
  16. 瘿瘤《经验丹方汇编》
  17. 瘿气《幼幼新书》
  18. 瘿瘤《外科证治全书》
  19. 瘿气《丹溪治法心要》
  20. 瘿瘤《急救广生集》
  21. 瘿气八十一（附结核）《丹溪心法》
  22. 瘿瘤《卫生易简方》
  23. 瘿痈《中医外科学》
  24. 瘿瘤《外科大成》
  25. 应《周慎斋遗书》
  26. 瘿瘤《外科心法要诀》
  27. 应补诸证《温疫论》
  28. 瘿瘤《万病回春》
  29. 应刺诸穴《伤科补要》
  30. 瘿瘤《古今医鉴》
  31. 应刺诸穴《医宗金鉴》


肺痈论_《外科正宗》_中医外科_【岐黄之术】

肺痈论第二十四

肺痈论第二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

夫肺痈者，金受火刑之症也。盖肺为五脏华盖，其位至高，其质至清，内主乎气，中主声音，外司皮毛，又兼主乎寿夭。金清而气管深长者，其音自清∶其韵自高，其声自洪，此三者主寿，亦主通达；如金浊而气管短细者，其音自焦，其韵自低，其声自小，此三者主夭，亦主蹇滞。故肺金独旺于秋者，应其轻清之候也，倘有所克，其病自生。致患肺痈者，先因感受风寒，未经发越，停留肺中，初则其候毛耸恶风，咳嗽声重，胸膈隐痛，项强不能转侧者，是其真候也；久则鼻流清涕，咳吐脓痰，黄色腥秽，甚则胸胁胀满，呼吸不利，饮食减少，脉洪自汗。法当清金甘桔汤主之，麦冬清肺饮调之。又久嗽劳伤，咳吐痰血，寒热往来，形体消削，咯吐瘀脓，声哑咽痛，其候传为肺痿，如此者百死一生之病也。治宜知母 茯苓汤主之，人参 五味子汤调之。又有七情、饥饱、劳役损伤脾肺者，麦冬平肺饮主之，紫菀葺汤调之。又有房欲劳伤，丹石补药消铄肾水者，宜肾气丸主之，金液戊土丹调之。又劳力内伤，迎风响叫，外寒侵入，未经解散致生肺痈者，初起脉浮微数，胸热气粗，寒热往来，咳嗽生痰者，当以小青龙汤主之，麦冬清肺饮调之。通用金鲤汤、蜡矾丸、太乙膏相间服之亦效，如手掌皮粗，六脉洪数，气急颧红，污脓白血，呕哕HT 水，鼻煽，不餐饮食者，俱为不治。此症以身凉脉细，脓血交流，痰色鲜明，饮食知味，脓血渐止者俱为无妨，反此则死。

□

初起脉浮虚细，身体不热，咳嗽有痰，呼吸调匀者顺。已成脉浮微数，咳吐脓痰，形色鲜明，语声清朗者吉。溃后咯吐脓痰，间吐鲜血，时发时止，饮食知味者顺。

吐脓渐渐稀少，胸胁不痛，面色微微带黄，便调多秽；初起脉洪弦数，身热多寒，胸疼气喘，面红多汗损寿。已成咯吐脓痰，气味HT 臭，黄痰如胶粘固、唇反终亡。咯吐再兼白血，气急多烦，指甲紫而带湾，终归冥路。手掌反如枯树，面艳颧红，咽痛音如鸭声，鼻掀终死。

□

初起风寒相入，头眩恶寒，咳嗽声重者，宜解散风邪。汗出恶风，咳嗽气急，鼻塞项强，胸膈隐痛，实表清肺。日间多寒，喜复衣被，夜间发热，多烦去被，滋阴养肺。口干喘满，咽嗽而渴，咳嗽身热、脉弦数者，降火抑阴。胸满喘急，咳吐脓痰，身热气粗，不得安卧，平肺排脓。热退身凉，脉来短涩，精神减少，自汗盗汗，补肺健脾。

□

一义官仲冬时督工河道，不常迎风呼唤，致肺受伤，后发此症。初起寒热交作，咳嗽声重，气急生痰，请内医治之，越治越重。后予视，诊其脉浮而数，面光而泽，此肺痈也。视其痰果有脓意相粘，以桔梗汤二服，咳嗽稍止；以排脓散四服，其脓渐多，惟胸膈疼痛不减，脉亦带芤，此胸中有瘀血也。以四顺散加红花、牡丹皮二服，吐出紫血碗许，随后膈痛渐止；又以金鲤汤兼人参 五味子汤间服，月余而愈。

一男子久嗽不已，咳吐脓痰，面白神劳，胸中隐痛，诊之脉浮微数，此属肺气不足，火尚有余。以知母 茯苓汤数服，其脓渐少，又以清金宁肺丸服之而愈。

一男子因劳伤咳嗽不止，至夜身热尤甚，日久咯吐脓血，诊之脉弦而数，此虚火假症也。先以童子小便日饮三、四次，又服紫菀茸汤数剂，至夜身热不发，又间服金鲤汤月余而渐瘳，此非童便之功而阴火岂能得退，尝治疮疡虚热不退者，用此极效。

一男子郁郁不遂意，患嗽半年，时或咳吐脓血，且形体衰弱，饮食减少，脉亦微数，声渐将雌；惟面不红，其病将成肺痿，而尚可治。以清金二母汤十余服，咳吐减半，又以金鲤汤与人参 五味子汤间服之，又早饮人乳、晚饮童便各一钟，调理百日外而安。

一男子生平好饮，口干作渴，致肺壅热成痈，咳吐脓痰，喘满难卧。以葶苈散二服，而喘定易睡；又以紫菀茸汤加干葛、天花粉十余服而脓痰渐少；早以加减八味丸，午用清金宁肺丸间服之，两月而愈。

一男子五十余岁，平素宠外家、膏粱，复生咳嗽 发热，吐痰腥臭，视之手掌枯涩，面隐微红，痰中白血，脉亦细微而数，此肺痈所忌症也。辞不治。后医强许其生，而用药终至不应乃死。人问曰∶何以致之？予曰∶手掌干涩，血枯土伤，不能生其金也；面色微红，相火已动；痰中白血，正肺受伤；脉细而数，真气虚败。凡肺痈犯此，岂有不死者乎！以此言之后，人乃服。

□

麦冬平肺饮

麦冬平肺饮人参 赤芍 槟榔赤茯苓

陈皮甘桔同成剂 肺痈 咳嗽可回春

治肺痈初起，咳嗽气急，胸中隐痛，呕吐脓痰者。

人参 麦门冬 赤芍 槟榔 赤茯苓 陈皮 桔梗（各一钱）甘草（五分）

水二钟，煎八分，食远服。

玄参清肺饮

玄参清肺饮柴陈 甘桔槟榔参茯苓

麦冬骨皮薏苡仁 生姜童便可安宁

治肺痈咳吐脓痰，胸膈胀满，上气喘急发热者。

玄参（八分） 银柴胡 陈皮 桔梗 茯苓 地骨皮 麦门冬（各一钱） 薏苡仁（二钱） 人参 甘草（各五分） 槟榔（三分）

水二钟，姜一片，煎八分，临入童便一杯，食后服。

宁肺桔梗汤

宁肺桔梗汤贝 归蒌枳壳草桑皮

防己 百合葶五味 杏仁知母 地骨皮

治肺痈胸膈隐痛，两胁肿满，口燥咽干，烦闷多渴，自汗盗汗，眠卧不得，时吐稠痰腥臭者服之。

桔梗 贝母 当归 栝蒌仁 黄 枳壳 甘草节 桑白皮 防己 百合 苡仁（各八分） 五味子 甜葶苈 地骨皮 知母 杏仁（各五分）

水二钟，姜三片，煎八分，不拘时服。咳甚加百合，身热加柴胡、黄芩，大便不利加蜜炙大黄一钱，小便涩滞加灯心、木通，烦躁兼血加白茅根，痛甚加人参、白芷。

四顺散

四顺散内有奇功 桔梗 紫菀贝母同

甘草杏仁相协力 肺痈喘嗽永无踪

治肺痈吐脓，五心烦热壅闷，咳嗽气急不能安。

贝母 紫菀 桔梗（各一钱五分） 甘草 杏仁（各七分）

水二钟，煎八分，食远服。或为末，白汤调服二钱。

清金宁肺丸

清金宁肺贝甘陈 参桔归苓地骨芩

银柴天麦芎连芍 五味白术生熟凭

治肺痈 咳嗽日久，脓痰不尽，身热虚羸，渐成劳瘵者服之效。

陈皮 茯苓 桔梗 贝母 人参 黄芩（各五钱） 麦门冬 地骨皮 银柴胡 川芎 白芍 胡黄连（各六分） 五味子 天门冬 生地（酒浸，捣膏） 熟地（捣膏） 归身 白术（各一两） 甘草（三钱）

上为细末，炼蜜为丸如梧子大，每服七十丸，食远白滚汤送下。

人参五味汤

人参五味汤陈术 桔归苓枳地黄

桑皮柴前地骨草 肺痈虚乏可煎尝

治气血劳伤，咳脓或咯血，寒热往来。羸瘦困乏，一切虚损之症并效。

人参 五味子 前胡 陈皮 白术 桔梗 当归 茯苓 熟地 甘草（各一钱） 黄 地骨皮 桑白皮 枳壳 柴胡（各五分）

水二钟，姜三片，煎八分，食后服。

紫菀茸汤

紫菀茸汤参犀角 冬花桑叶草半夏

杏仁百合与阿胶 贝母蒲黄姜莫却

治膏粱浓味，饮食过度，或煎炒、法酒，致伤肺气，咳嗽咽干，吐痰、唾血，喘急，胁痛不得安卧并服。

紫菀茸 犀角 炙甘草 人参（各五分） 桑叶（用经霜者） 款冬花 百合 杏仁 阿胶 贝母 半夏 蒲黄（生，各七分）

水二钟，姜三片，煎八分，入犀角末，食后服。

排脓散

排脓散内用黄 白芷 人参五味宜

每服三钱蜜调下 肺痈痰吐效堪奇

治肺痈已吐脓后，宜服此药，排脓秽，补肺气。

黄 白芷 五味子 人参（各等分）

上为细末，每服三钱，食后蜜汤调服。

知母 茯苓汤

知母 茯苓汤桔芩 薄荷五味草人参

柴半冬花芎白术 阿胶 麦冬仔细凭

治肺痿喘嗽，咳吐痰涎，或自汗盗汗，往来寒热。

茯苓 黄芩（各一钱） 知母 甘草 桔梗 薄荷 人参 五味子 柴胡 半夏 川芎 款冬花 白术 阿胶 麦门冬（各六分）

水二钟，姜三片，煎八分，加童便一杯食后温服。

涤痰汤

涤痰汤内二陈先 麦冬 枳实胆星前，

人参 桔梗 黄连煎 竹茹加上病安然。

治心火克肺金，久而不愈，传为肺痿，咽嗌雌哑，胸膈痞闷，呕吐痰涎，喘急难卧者并服之。

陈皮 半夏 茯苓 甘草 麦门冬 胆南星 枳实 黄连 人参 桔梗（各五分） 竹茹（一钱）

水二钟，煎八分，食后服。

宁肺丸

宁肺丸中二般药 乌梅粟壳去筋膜

每服二钱功有灵 肺痈肺痿同堪嚼

治久嗽咯吐脓血，胸膈不利，咳嗽痰盛，坐卧不安，言语不出，甚则声音哑嗌者服之。

乌梅（蜜拌蒸，取肉八钱，捣膏） 罂粟壳（去膜，蜜拌炒为末，一两）

用乌梅膏加生蜜少许调作丸，每服二钱，乌梅汤不拘时下。

清金二母汤

清金二母汤芩桔 知母苏柴术杏苓

蒌桑五味陈皮麦 甘草 当归共此呈

治肺痿多嗽少痰，午后发热，口干烦躁不宁者。

知母 贝母 桔梗 茯苓 当归 白术 陈皮（各一钱） 桑皮 紫苏 杏仁 柴胡 栝蒌仁 黄芩 五味子 甘草 麦门冬（五分）

水二钟，煎八分，童便一杯，食后服。

栀子仁汤

栀子仁汤大青叶 石膏淡豉共黄芩

杏仁知母 赤芍药 升麻 柴胡 甘草行

治肺痿发热潮热，或发狂乱烦躁，面赤咽痛者。

栀子仁 赤芍药 大青叶 知母（各七分） 黄芩 石膏 杏仁 升麻（各一钱五分） 柴胡（六分）甘草（五分） 淡豆豉（百粒）

水二钟，煎八分，食远服。

加味理中汤

加味理中汤半夏 茯苓 白术共陈皮

干姜 细辛并甘草 人参五味效同推

治肺胃俱虚，咳嗽声重，发热不已，又兼脉浮数而无力者服之。

炙甘草 半夏 茯苓 干姜（泡） 白术 陈皮 细辛 五味子 人参（各五分）

水二钟，煎八分，食远服。

金鲤汤

金鲤汤中效罕稀 独将贝母效真奇

童子小便重汤顿 肺痈痰吐最堪医

治肺痈已成未成，胸中隐痛，咯吐脓血者服之。

金色活鲤鱼（一尾，约四两重） 贝母（一钱）

先将鲤鱼连鳞剖去肚肠，勿经水气，用贝母细末掺在鱼肚内线扎之；用上白童子小便半大碗，将鱼浸童便内，重汤顿煮，鱼眼突出为度。少顷取起去鳞骨，取净鱼肉浸入童便内顿热；肉与童便作二、三次，一日食尽一枚，其功效甚捷。

葶苈散

葶苈散中薏苡仁 甘草桑皮用葛根

栝蒌升麻 桔梗等 肺痈服下可回春

治过食炙爆，或饮酒过度，致肺热气壅，喘急不卧；及肺痈浊吐腥臭，胸膈胀满不食者，并服之。

甜葶苈 桔梗 栝蒌仁 川升麻 薏苡仁 桑白皮 葛根（各一钱） 炙甘草（五分）

水二钟，姜三片，煎八分，食后服。

肾气丸

治肾气素虚，不交于心，津液不降，败浊为痰，致生咳逆。

干山药（四两） 山茱萸（去核，酒拌，四两） 泽泻（蒸） 牡丹皮（白者佳） 白茯苓（各三两）熟地（用生者八两，酒拌铜器蒸半日，砂器亦可，捣膏）

上为末，地黄煮烂，杵膏蜜丸如桐子大，每服七、八十丸，空心滚汤、盐汤、温酒送下。

□

金液戊土丹（见脱疽门）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘿瘤论第二十三
  • 当前页：肺痈论第二十四
  • 下一页：流注论第二十五
<<< 返回本书目录
  1. 肺痈论《外科正宗》
  2. 肺痈门《辨证录》
  3. 肺痈论《外科集验方》
  4. 肺痈门《张氏医通》
  5. 肺痈论《青囊秘诀》
  6. 肺痈神汤【方剂大全】
  7. 肺痈救溃汤【方剂大全】
  8. 肺痈汤【方剂大全】
  9. 肺痈煎【方剂大全】
  10. 肺痈已溃《凌临灵方》
  11. 肺痈黄耆散【方剂大全】
  12. 肺痈再补散【方剂大全】
  13. 肺痈根原《四圣心源》
  14. 肺痈证《古今医统大全》
  15. 肺痈肺痿门主论《疡医大全》
  16. 肺痈证、附肺痿《古今名医汇粹》
  17. 肺痈肺痿门方《医门法律》
  18. 肺痈证治《三因极一病证方论》
  19. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  20. 肺痈主方《外科启玄》
  21. 肺痈肺痿《续名医类案》
  22. 肺淤血【疾病症状】
  23. 肺痈肺痿《外科理例》
  24. 肺俞穴【人体背部穴位】
  25. 肺痈肺痿《立斋外科发挥》
  26. 肺与大肠金气药《圆运动的古中医学》
  27. 肺痈肺痿《景岳全书》
  28. 肺与纵隔《医学影像学》
  29. 肺痈肺痿《保婴撮要》
  30. 肺原性心脏病《常见中老年疾病防治》
  1. 肺痈论《外科正宗》
  2. 肺痈论《青囊秘诀》
  3. 肺痈论《外科集验方》
  4. 肺痈咳唾秘方《华佗神方》
  5. 肺痈门《张氏医通》
  6. 肺痈咳嗽《回生集》
  7. 肺痈门（四则）《辨证录》
  8. 肺痈咳嗽《奇效简便良方》
  9. 肺痈门主方《疡医大全》
  10. 肺痈黄散《仙传外科集验方》
  11. 肺痈秘方《华佗神方》
  12. 肺痈候《诸病源候论》
  13. 肺痈其二《经方实验录》
  14. 肺痈根原《四圣心源》
  15. 肺痈其一《经方实验录》
  16. 肺痈咯血秘方《华佗神方》
  17. 肺痈神汤《冯氏锦囊秘录》
  18. 肺痈肺痿门主论《疡医大全》
  19. 肺痈四《金匮悬解》
  20. 肺痈肺痿门方《医门法律》
  21. 肺痈嗽《中医词典》
  22. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  23. 肺痈吐脓血《奇效简便良方》
  24. 肺痈肺痿脉案《类证治裁》
  25. 肺痈危急《回生集》
  26. 肺痈肺痿《立斋外科发挥》
  27. 肺痈五《金匮悬解》
  28. 肺痈肺痿《外科理例》
  29. 肺痈已溃《凌临灵方》
  30. 肺痈肺痿《保婴撮要》
  31. 肺痈证、附肺痿《古今名医汇粹》


流注论_《外科正宗》_中医外科_【岐黄之术】

流注论第二十五

流注论第二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

夫流注者，流者行也，乃气血之壮，自无停息之机；注者住也，因气血之衰，是以凝滞之患。故行者由其自然，住者由其瘀壅。其形漫肿无头，皮色不变，所发毋论穴道，随处可生。凡得此者，多生于体虚之人，勤劳之辈，不慎调燮，夏秋露卧，纵意取凉，热体当风，图身快爽；或中风邪，发散未尽，或欲后阴虚，外寒所侵。又或恼怒伤肝，郁结伤脾，荣气不从，逆于肉里；又或跌打损伤，瘀血凝滞；或产后恶露未尽，流缩经络。

此等种种，皆成斯疾也。既成之后，当分表里、寒热、虚实、邪正、新久而治之。初因风寒相中，表症发散未尽者，人参败毒散散之。房欲之后，体虚寒气外侵者，五积散加附子温之。劳伤郁怒，思虑伤脾而成者，归脾汤加香附、青皮散之。跌扑伤损，瘀血凝滞而成者，复元活血汤逐之。产后恶露未尽，流注经络而成，木香流气饮导之。此皆初起将成之法，一服至三、四服皆可；外俱用琥珀膏敷贴，其中亦有可消者，十中五、六。如服前药不得内消者，法当大养气血，培助脾胃，温暖经络，通行关节，木香流气饮、十全大补汤俱加熟附子、香附培助根本；此则未成者自消，已成者自溃，已溃者自敛，而终无残败破漏不敛之症。且如有脓宜急开之。患者又当慎起居，戒七情，远寒就温，俱可保全；若误用寒凉克伐、内消等药，终至不救者多矣。

□

初起漫肿，皮色光亮，微热微疼，筋骨不欠强者为顺。已成身体微热，饮食有味，疼痛有时，肿生红色者顺。已溃脓稠而黄，肿消痛止，身体轻便，起坐如常者顺。溃后内肉易生，脓水易止，精神易复，脓口易合者顺。

初起身体发热，脉细而数，皮色微肿，痛彻筋骨者险。已成饮食少思，口干作渴，身体疼痛，四肢沉重者险。已溃脓水清稀，肿仍不消，虚热不退，疼痛下减者逆。溃后脓秽不止，肌肤瘦削，饮食不餐，发热皮粗者死。

□

初因风寒表散未尽，而后复生肿痛者，再宜和解之。表邪已尽，而后复生流注者，宜清热消肿、行散气血。

暴怒所伤，抑郁所致，胸膈痞闷，中气不舒，顺气宽中。肿硬已成而不得内消者，宜和气血，更兼补助脾胃。

跌扑闪肭，瘀血凝滞为患者，宜调和气血、通行经络。寒邪所袭，筋挛骨痛及遍身疼痛者，温经络、行气血。

产后败血流注关节致生肿痛者，当散败瘀、养气血。溃后脓水不止，而形衰食少者，宜滋气血、峻补脾胃。

□

一男子风寒表散未尽，两腮肿痛，微热不退，小柴胡汤加川芎、天花粉、桔梗、连翘二服，余热顿退；又以二陈汤加桔梗、黄芩、牛蒡子、连翘四服，十日而安。

一男子劳伤受寒，背生三肿，皮色不变，寒热交作，至夜尤甚。先以万灵丹洗浴发汗，寒热顿退；惟肿硬不消，以琥珀膏敷之，三次其肿消痛止，渐渐而平。

一妇人因怒胁下结肿，将近半年方痛，此得之肝气郁结之症，以木香流气饮四服，其肿渐红，此日久之病必欲作脓，不可内消；又以十全大补汤加木香、香附、青皮十余服，其肿渐高；又以本方加皂角刺五服，其脓方溃，且清且多。此劳中所得者，元气已经亏损，其脓故多而清，以人参养荣汤加熟附子月余，脓稠且少，又本方倍参、 、归、术两月而愈。

一男子元气素虚，因暴怒膊生肿块，疼痛牵强，寒热往来，饮食日减，以补中益气汤加香附、贝母十余服，寒热渐止；又以益气养荣汤月余而肿溃。间以八珍汤服之，外用附子饼日灸二次，脾胃健而安。

一孀妇项间乳上各肿一块，将近一年，渐大方痛，诊之脉细数而无力，此思虑过伤之病也。以归脾汤加桔梗、香附十余服，其肿渐高；外以琥珀膏敷之，肿顶红色；欲其作脓，又以十全大补汤加桔梗、贝母服之，半月脓熟；针之后，头腐脓清，虚热复作，食少不睡，仍以归脾汤间以逍遥散，服之三月而愈。

一男子平素怯弱，腰后微肿一块，饮食少思，口干发热，此得之肾伤之病也，治当朝以附桂八味丸，午用人参养荣汤扶植根本为要。彼以口干发热内火之故，欲投清凉之剂解之，予辞不敢治。请内医视之，以退热为主，正合病家之意。投药三剂，腹痛作泻，又以猪苓、泽泻、浓朴泄气等药，大热发作，形体更变，复请予治。予曰∶死之速矣。伊芳不知因虚致病，法当滋补，况是腰间肿块，内肾受伤；口干作渴，肾水枯竭；发热不退，阴虚血少，今以有余之药而疗不足之症，岂有不死者。始信前误，又半月而死。

□

调和荣卫汤

调和荣卫汤甘草 陈独芎归 大茴

赤芍 白芷并乌药 牛膝 红花相共随

治流注初起，气血凝聚，结肿不散，已成未成服。

川芎 当归 陈皮 独活（各一钱） 赤芍 白芷 乌药 大茴香 黄 （各八分） 甘草（炙） 红花（各五分） 牛膝（下部加）

水二钟，煎八分，入酒一杯，量病上下服。

木香流气饮

木香流气饮芎归 苏桔青皮乌泽

枳壳槟苓防半夏 腹皮半芍膝甘随

治流注、瘰 及郁结为肿。或血气凝滞，遍身走注作痛；或心胸痞闷，嗌咽不利，胁腹膨胀，呕吐不食，上气喘急，咳嗽痰盛，或四肢面目浮肿者并服之。

川芎 当归 紫苏 桔梗 青皮 陈皮 乌药 黄 枳实 茯苓 防风 半夏 白芍（各一钱）甘草节 大腹皮 木香 槟榔 泽泻 枳壳（各五分） 牛膝（下部加一钱）

水三钟，姜三片，枣一枚，煎八分，食远服。

六郁汤

六郁汤内用川芎 半夏陈苓香附同

甘栀苍术 砂仁等 湿痰流注实时通

治诸郁结肿，及左右二搭相串，湿痰流注等症。

川芎 半夏 茯苓 香附 陈皮 山栀（各一钱） 苍术 砂仁 甘草（各五分）

姜三片，水二钟，煎服。

附子八物汤

附子八物汤芎芍 熟地人参术茯苓

甘草 肉桂 当归等 木香姜枣效通神

治房欲后阴虚受寒，致生肿块，又或遍身腿脚疼痛，不能步履。

川芎 白芍 熟地 人参 白术 茯苓 当归 附子（各一钱） 肉桂（五分） 木香 甘草（各三分）

水二钟，姜三片，枣一枚，煎八分，食远服。

疮科流气饮

疮科流气饮芎归 甘桔苏槟芍桂

防风 枳壳香乌药 白芷 人参浓朴随

治流注及一切郁怒凝滞气血，作肿疼痛；或胸膈痞闷，或风寒湿毒搏于经络，结成肿块者服。

当归 甘草 紫苏 人参 白芍 官桂 黄 防风 枳壳 乌药 桔梗 浓朴（各七分） 槟榔 木香 川芎 白芷（各五分）

水二钟，煎八分，食远服。

通经导滞汤

通经导滞汤香附 赤芍芎归熟地随

陈皮丹皮苏草节 牛膝 红花 独活奇

治妇人产后，败血流注，经络结成肿块疼痛者。

香附 赤芍 川芎 当归 熟地 陈皮 紫苏 牡丹皮 红花 牛膝 枳壳（各一钱） 甘草节 独活（各五分）

水二钟，煎八分，入酒一小杯，食前服。

香附饼

香附饼最散风寒 酒和调成患上安

熨底热攻寒气散 敢教苦楚即成欢

治风寒流注袭于经络，结成肿痛。用香附为末，酒和，量疮大小，做饼复患处；热熨斗熨药上，未成者自消，已成者自溃，风寒湿毒宜姜汁作饼。

醒脾汤

醒脾汤中白术 人参酸枣地骨皮

茯神远志柴甘桔 香附 木香共得宜

治怀抱郁结，思虑伤脾，致脾气不行，逆于肉里，乃生壅肿；疼痛不眠，心烦不安，神气不清等症。

白术 黄 人参 茯神（各一钱） 酸枣仁 地骨皮 远志（各七分） 柴胡 甘草 桔梗 黄连 木香 香附（各五分） 圆眼肉（七个）

水二钟，姜三片，枣二枚，煎八分，不拘时服。

调中大成汤

调中大成汤术附 苓归芎药藿黄

砂仁 远志丹皮草 肉桂煨姜黑枣随

治流注溃后，脓水清稀，饮食减少，不能生肌收敛。

白术 茯苓 归身 白芍 陈皮 山药 黄 牡丹皮（各一钱） 人参（二钱） 藿香 砂仁 远志 甘草（各五分） 附子 肉桂（各八分）

水二钟，煨姜三片，枣二枚，煎八分，食远服。

黄 六一汤

黄 六一汤甘草 加上人参三味奇

流注脓多并作渴 更兼烦躁效堪推

治流注溃后，脓水出多，口干作渴，烦躁不宁服之。

黄 （半生、半蜜水炒，六钱） 甘草（半生，半炙，一钱五分） 人参（一钱）

水二钟，煎八分，食远服。

散血葛根汤

散血葛根汤半夏 芎防羌葛芷升麻

甘草 细辛并苏叶 桔梗 香附与红花

治跌扑伤损，瘀血凝滞，结成流注，身发寒热者。

干葛 半夏 川芎 防风 羌活 升麻 桔梗（各八分） 白芷 甘草 细辛 苏叶 香附 红花（各六分）

水二钟，葱三根，姜三片，煎八分，不拘时服。

先天大造丸

先天大造丸归杞 熟地生苓兔肉黄

乌茅巴骨香牛膝 远志青盐故纸方

治风寒湿毒袭于经络，初起皮色不变，漫肿无头；或阴虚外寒侵入，初起筋骨疼痛，日久遂成肿痛，溃后脓水清稀，久而不愈，渐成漏症者服。

紫河车（酒煮，捣膏，一具） 熟地黄（酒煮，捣膏，四两） 归身 茯苓 人参 枸杞 菟丝子 肉苁蓉（酒洗，捣膏） 黄精 白术 何首乌（去皮，用黑豆同蒸，捣膏） 川牛膝 仙茅（浸去赤汁，蒸熟去皮，捣膏，各二两） 骨碎补（去毛，微炒） 川巴戟（去骨） 破故纸（炒） 远志（去心，炒，各一两）木香 青盐（各五钱） 丁香（三钱） 黑枣肉（二两）

上为细末，炼蜜丸如桐子大，每服七十丸，空心温酒送下，此方非独流注成漏者。又补一切气血虚羸，劳伤内损，乃男妇久无嗣息，并有奇功。

琥珀膏

琥珀膏中用大黄 南星白芷 郁金香

同蒜捣稠敷患处 管教流毒即安康

治一切皮色不变，漫肿无头，气血凝滞，结成流毒，毋论身体上下、年月新久，但未成脓者并效。

大黄（二两） 郁金 南星 白芷（各一两）

共为细末，用大蒜头去壳捣烂，入上药再捣稠，入酒一二匙调匀，遍敷肿上，纸盖；随即热痛，又有不痛，俱待药干便效。次日又有起泡，又有不起泡者，如有泡起，挑去泡中黄水，膏贴之自效。

□

十全大补汤 人参养荣汤 补中益气汤 益气养荣汤

八珍汤（俱见痈疽溃疡门）

万灵丹（见痈疽肿疡门）

小柴胡汤 二陈汤（俱见瘰 门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈论第二十四
  • 当前页：流注论第二十五
  • 下一页：乳痈论第二十六（附∶乳岩）
<<< 返回本书目录
  1. 流注论《外科正宗》
  2. 流注散【方剂大全】
  3. 流注六十穴道《针灸神书》
  4. 流注时日《针灸大成》
  5. 流注开阖（医学入门）《针灸大成》
  6. 流注汤【方剂大全】
  7. 流注经络井荥说《子午流注针经》
  8. 流注通玄指要赋《普济方·针灸》
  9. 流注经络井荣说《普济方·针灸》
  10. 流注通玄指要赋《针经指南》
  11. 流注初起治法《医门补要》
  12. 流注图《针灸大成》
  13. 流注八穴序《针经指南》
  14. 流注-外科理例（上）《古今医统大全》
  15. 流注【方剂主治】
  16. 流注序《扁鹊神应针灸玉龙经》
  17. 流注【疾病大全】
  18. 流注饮【方剂大全】
  19. 流注《中医外科学》
  20. 流注针经序《普济方·针灸》
  21. 流注《证治准绳·疡医》
  22. 流注指微赋《针灸大全》
  23. 流注《医宗金鉴》
  24. 流注指微赋《针灸聚英》
  25. 流注《续名医类案》
  26. 流注指微赋（窦氏）《针灸大成》
  27. 流注《外科理例》
  28. 流注指微针赋《普济方·针灸》
  29. 流注《外科大成》
  30. 流注指微针赋《子午流注针经》
  1. 流注论《外科正宗》
  2. 流注六十穴道《针灸神书》
  3. 流注秘方《华佗神方》
  4. 流注疬《中医词典》
  5. 流注时日《针灸大成》
  6. 流注开阖（医学入门）《针灸大成》
  7. 流注提针钢领五十六法《针灸神书》
  8. 流注经络井荥说《子午流注针经》
  9. 流注通玄指要赋《普济方·针灸》
  10. 流注经络井荣说《普济方·针灸》
  11. 流注通玄指要赋《针经指南》
  12. 流注风初起《急救广生集》
  13. 流注图《针灸大成》
  14. 流注初起治法《医门补要》
  15. 流注序《扁鹊神应针灸玉龙经》
  16. 流注不收口《急救广生集》
  17. 流注针经序《普济方·针灸》
  18. 流注八穴序《针经指南》
  19. 流注指微赋《针灸大全》
  20. 流注八穴《中医词典》
  21. 流注指微赋《针灸聚英》
  22. 流注（外科理例 上）《古今医统大全》
  23. 流注指微赋（窦氏）《针灸大成》
  24. 流注《女科撮要》
  25. 流注指微针赋《普济方·针灸》
  26. 流注《中医外科学》
  27. 流注指微针赋《子午流注针经》
  28. 流注《外科全生集》
  29. 流注指要赋《卫生宝鉴》
  30. 流注《经验丹方汇编》
  31. 琉璃疽《中医词典》


乳痈论第二十六（附∶乳岩）_《外科正宗》_中医外科_【岐黄之术】

乳痈论第二十六（附∶乳岩）
在线购买《外科正宗》正版书籍

乳痈论第二十六（附∶乳岩）

  • 上一页
  • 目录
  • 相关
  • 下一页

夫乳病者，乳房阳明胃经所司，乳头厥阴肝经所属，乳子之母，不能调养，以致胃汁浊而壅滞为脓。又有忧郁伤肝，肝气滞而结肿，初起必烦渴呕吐，寒热交作，肿痛疼甚，宜牛蒡子汤主之。浓味饮食，暴怒肝火妄动结肿者，宜橘叶散散之。又忧郁伤肝，思虑伤脾，积想在心，所愿不得志者，致经络痞涩，聚结成核，初如豆大，渐若棋子；半年一年，二载三载，不疼不痒，渐渐而大，始生疼痛，痛则无解，日后肿如堆栗，或如复碗，紫色气秽，渐渐溃烂，深者如岩穴，凸者若泛莲，疼痛连心，出血则臭，其时五脏俱衰，四大不救，名曰乳岩。凡犯此者，百人百必死。如此症知觉若早，只可清肝解郁汤或益气养荣汤，患者再加清心静养、无挂无碍，服药调理只可苟延岁月。……惟初生核时，急用艾灸核顶，待次日起泡挑破，用披针针入四分，用冰蛳散条插入核内，糊纸封盖；至十三日，其核自落，用玉红膏生肌敛口，再当保养不发。又男子乳节与妇人微异，女损肝胃，男损肝肾，盖怒火房欲过度，以此肝虚血燥，肾虚精怯，血脉不得上行，肝经无以荣养，遂结肿痛。治当八珍汤加山栀、牡丹皮，口干作渴者加减八味丸，肾气素虚者肾气丸，已溃作脓者十全大补汤。怀孕之妇乳疾曰内吹。因胎气旺而上冲，致阳明乳房作肿，宜石膏散清之，亦可消散；迟则迁延日久，将产出脓，乳汁亦从乳窍流出，其口难完，有此者，纯用补托生肌，其口亦易完矣。

□

初起红赤肿痛，身微寒热，无头眩，无口干，微痛者顺。已成 肿发热，疼痛有时，一囊结肿，不侵别囊者轻。已溃脓黄而稠，肿消疼痛渐止，四边作痒，生肌者顺。溃后脓水自止，肿痛自消，新肉易生，脓口易合者顺。

初起一乳通肿，木痛不红，寒热心烦，呕吐不食者逆。已成不热不红，坚硬如石，口干不眠，胸痞食少者逆。已溃无脓，正头腐烂，肿势愈高，痛势愈盛，流血者死。溃后肉色紫黑，痛苦连心， 气日深，形体日削者死。

□

初起发热恶寒，头眩体倦，六脉浮数，邪在表，宜散之。发热无寒，恶心呕吐，口干作渴，胸膈不利者，宜清之。忧郁伤肝，思虑伤脾，结肿坚硬微痛者，宜疏肝行气。已成 肿发热，疼痛有时，已欲作脓者，宜托里消毒。脓已成而胀痛者，宜急开之。又脾胃虚弱，更兼补托。溃而不敛，脓水清稀，肿痛不消，疼痛不止，大补气血。结核不知疼痛，久而渐大，破后惟流污水，养血清肝。

□

一妇人因怒左乳肿痛，寒热交作。以人参败毒散一剂，表症已退；又以牛蒡子汤，二服肿消，渐渐而安。

一妇人忧思过度，久郁成痨，左乳结核如桃半年。似痛非痛，咳嗽生痰，身发潮热，诊之脉微数而无力，此真气虽弱，而邪火尚未有余，如用药合理，亦堪调治。先用逍遥散加香附、贝母，十余服而咳嗽渐止，寒热间作；又以八珍汤加香附、牡丹皮、柴胡、远志十余服，身热去其八、九；又以益气养荣汤加青皮、木香两月余，其胸膈得利，嗳气得舒，饮食渐进，肌肤渐泽，外肿以阿魏化痞膏贴之，半年余而消。

一妇人右乳疼痛，肿如复碗，诊之脉数有力，此有余症，欲作脓也。以托里消毒散，数服而胀痛，即针之出脓碗许，又以十全大补汤加香附十余服而安。

一妇人暴怒，左乳结肿疼痛，自服仙方活命饮，二服疼痛稍止，结肿不消；仍服清凉败毒之剂，肿痛反作，形体日弱。予诊之脉浮数而无力，此属真气虚而邪气实也，非补不可，以益气养荣汤四、五服，其肿始高，寒热亦退；又十余服而脓溃，兼以十全大补汤，两月而痊。此非纯补之功，其疾岂能得愈。

一男子年过五旬，因妻丧子不成立，忧郁伤肝，左乳结肿，半年痛甚作腐，肝脉弦数。先以小柴胡汤加青皮、山栀、远志、贝母，数服而肝脉稍平；又以八珍汤仍加前药十余服，其肿渐腐为脓；更服益气养荣汤，庶保收敛。彼为内医所惑，谓郁怒伤肝，肝经有火，不必用补，更服降火、流气、宽中等剂，致食少便秘，发热作渴，复请予治。肝脉复弦，口干作渴，邪火内淫；饮食减少，脾土受伤；便秘 发热，阴血竭而为燥为热。已上俱内损症也，辞不治。后月余果死。

一妇人左乳结核，三年方生肿痛，诊之脉紧数而有力，此阳有余而阴不足也。况结肿如石，皮肉紫色不泽，此乳岩症也。辞不治。又一妇左乳结肿，或小或大，或软或硬，俱不为痛，已半年余，方发肿如复碗，坚硬木痛，近乳头垒垒遍生疙瘩，时痛时痒，诊之脉弦而数，肿皮惨黑不泽，此气血已死，辞不可治。又一妇已溃肿如泛莲，流血不禁，辞后果俱死。

□

牛蒡子汤

牛蒡子汤栝蒌仁 银花山栀甘草陈

黄芩 连翘柴花粉 青皮牛子角针平

治乳痈、乳疽、结肿疼痛，毋论新久，但未成脓服。

陈皮 牛蒡子 山栀 金银花 甘草 栝蒌仁 黄芩 天花粉 连翘 角针（各一钱） 柴胡 青皮（各五分）

水二钟，煎八分，入酒一杯和匀，食远服。

橘叶散

橘叶散内有柴陈 川芎山栀青皮迎

石膏黄芩 连翘行 甘草加之效有灵

治妇人有孕胎热为内吹，有儿吃乳名外吹。致乳结成肿痛，寒热交作∶甚者恶心呕吐并服之。

柴胡 陈皮 川芎 山栀 青皮 石膏 黄芩 连翘（各一钱） 甘草（五分） 橘叶（二十个）

水二钟，煎八分，食远服，渣再煎服。

清肝解郁汤

清肝解郁汤陈芍 桔半芎归贝茯神

青皮生附并苏叶 通草山栀远志评

治一切忧郁气滞，乳结肿硬，不疼不痒，久渐作疼，或胸膈不利，肢体倦怠，面色痿黄，饮食减少。

陈皮 白芍 川芎 当归 生地 半夏 香附（各八分） 青皮 远志 茯神 贝母 苏叶 桔梗（各六分） 甘草 山栀 木通（各四分）

水二钟，姜三片，煎八分，食远服。

鹿角散

鹿角散效独称雄 消乳专于建大功

每服三钱酒调下 能教肿痛永无踪

治乳痈新起结肿疼痛，憎寒发热，但未成俱效。

鹿角尖三寸，用炭火内 稍红存性碾末，每服三钱，食后热酒一茶钟调服，甚者再一服必消。

回乳四物汤

回乳四物汤最灵 芎归白芍熟地呈

加上麦芽能散乳 最消肿胀得和平

治产妇无儿吃乳，致乳汁肿胀，坚硬疼痛难忍。

川芎 当归 白芍 熟地（各二钱） 麦茅（炒为粗末，二两）

水二钟，煎八分，食远服，用脚布束紧两乳，以手按揉其肿，自然消散，甚者再用一服。

灸乳肿妙方

灸乳肿痛方来异 恼怒劳伤气不调

将碗复于患上灸 诸般肿疼寂然消

治气恼劳伤，或寒热不调，乳内忽生肿痛。

用碗一只，内用粗灯草四根，十字排匀，碗内灯草头各露寸许，再用平山粗纸裁成一寸五分阔纸条，用水湿纸贴盖碗内灯草上，纸与碗口相齐；将碗复于肿乳上，留灯草头在外，将艾大圆放碗足底内，点火灸之；艾尽再添，灸至碗口流出水气，内痛觉止方住，甚者次日再灸一次必消。

保安万灵丹（见痈疽肿疡门）

治乳痈初起，发热恶寒，头眩，肢体作痛者立效。

益气养荣汤（见瘰 门）

治郁怒伤肝，七情内结，以致乳中生核，不疼不痒，日久方痛；甚者胸膈不利，吞酸呕吐，头目昏眩，四肢倦怠；或已破溃，脓水清稀，不能收敛，饮食减少，口淡无味，自汗盗汗，肢体羸瘦者并效。

治乳便用方

治乳蒲公英常说 同酒煎来乘热啜

再加葱汤催汗泄 消肿犹如汤泼雪

治乳痈初起肿痛未成脓者。

用蒲公英春秋间开黄花似菊，取连根蒂叶二两捣烂，用好酒半斤同煎数沸，存渣敷肿上，用酒热服，盖睡一时许，再用连须葱白汤一茶钟催之，得微汗而散。此方乡村偏僻无药之所用之极妙，亦且简便。

下乳天浆散

下乳天浆散四物 茯苓花粉麦门冬

王不留行并山甲 漏芦 甘草木通逢

治乳母元气虚弱，乳汁微少，或生儿日久乳少。

川芎 当归 白芍 熟地 茯苓 天花粉 甘草 王不留行（炒） 麦门冬 漏芦 穿山甲（炒） 通草（各一钱）

用健猪前蹄一只，煮蹄烂，取汁两碗，同药煎至碗半，二次顿热，食远服之。以热木梳梳其乳房，其汁如泉涌而来。

木香饼

木香饼同生地黄 二物和匀患上装

气滞肿疼并闪肭 用之一熨自无殃

治一切气滞结肿成核，或痛或闪肭、风寒所伤并效。

木香（五钱） 生地黄（捣膏，一两）

上木香为末，同地黄和匀，量患处大小，作饼置肿上，以热熨斗熨之；坚硬木痛者，间日熨之妙。

□

十全大补汤 八珍汤（见痈疽溃疡门）

逍遥散 冰蛳散 小柴胡汤（见瘰 门）

托里消毒散（见肿疡门）

阿魏化痞膏（见痞疾门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注论第二十五
  • 当前页：乳痈论第二十六（附∶乳岩）
  • 下一页：附骨疽第二十七
<<< 返回本书目录
  1. 乳痈论第二十六（附∶乳岩）《外科正宗》
  2. 乳痈门《辨证录》
  3. 乳痈论《外科集验方》
  4. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  5. 乳痈论《青囊秘诀》
  6. 乳痈门主论《疡医大全》
  7. 乳痈红肿方发《沈氏女科辑要》
  8. 乳痈乳岩《景岳全书》
  9. 乳痈方论《妇人大全良方》
  10. 乳痈乳岩《女科撮要》
  11. 乳痈、乳岩《妇人规》
  12. 乳痈乳岩《续名医类案》
  13. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  14. 乳痈乳岩《医学心悟》
  15. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  16. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  17. 乳痈【方剂主治】
  18. 乳痈鼠辩《侣山堂类辩》
  19. 乳痈【中药主治】
  20. 乳痈-外科理例（上）《古今医统大全》
  21. 乳痈《重订灵兰要览》
  22. 乳痈已成《沈氏女科辑要》
  23. 乳痈《中医外科学》
  24. 乳痈证治《妇科心法要诀》
  25. 乳痈《针灸资生经》
  26. 乳痈证治《医宗金鉴》
  27. 乳痈《外科十法》
  28. 乳痈肿方《外台秘要》
  29. 乳痈《外科启玄》
  30. 乳痈肿痛【中药主治】
  1. 乳痈论第二十六（附∶乳岩）《外科正宗》
  2. 乳痈论《外科集验方》
  3. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  4. 乳痈论《青囊秘诀》
  5. 乳痈门（四则）《辨证录》
  6. 乳痈溃烂见心《奇效简便良方》
  7. 乳痈门主方《疡医大全》
  8. 乳痈久不收口《奇效简便良方》
  9. 乳痈门主论《疡医大全》
  10. 乳痈候《诸病源候论》
  11. 乳痈秘方《华佗神方》
  12. 乳痈候《巢氏病源补养宣导法》
  13. 乳痈秘方《华佗神方》
  14. 乳痈红肿方发《沈氏女科辑要》
  15. 乳痈日久不愈《奇效简便良方》
  16. 乳痈方论《妇人大全良方》
  17. 乳痈乳岩《景岳全书》
  18. 乳痈多至二三百头者《奇效简便良方》
  19. 乳痈乳岩《医学纲目》
  20. 乳痈初起《奇效简便良方》
  21. 乳痈乳岩《续名医类案》
  22. 乳痈初起《奇效简便良方》
  23. 乳痈乳岩《证治准绳·疡医》
  24. 乳痈并乳头破裂《奇效简便良方》
  25. 乳痈乳岩《医学心悟》
  26. 乳痈、乳岩《妇人规》
  27. 乳痈乳岩《女科撮要》
  28. 乳痈（又名妒乳）《外科全生集》
  29. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  30. 乳痈（外科理例 上）《古今医统大全》
  31. 乳痈乳岩乳缩乳卸《女科要旨》


骨疽_《外科正宗》_中医外科_【岐黄之术】

附骨疽第二十七

附骨疽第二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

（附∶鹤膝风）

夫附骨疽者，乃阴寒入骨之病也。但人之气血生平壮实，虽遇寒冷则邪不入骨。凡入者，皆由体虚之人，夏秋露卧，寒湿内袭；或房欲之后，盖复单薄，寒气乘虚入里，遂成斯疾也。初起则寒热交作，稍似风邪；随后臀腿筋骨作疼，不热不红，疼至彻骨。甚者曲伸不能转侧，日久阴变为阳，寒化为热，热甚而腐肉为脓，此疽已成也。凡治此症，初起寒热作痛时，便用五积散加牛膝、红花发汗散寒、通行经络，或万灵丹发汗亦可；次以大防风汤行经活血、渗湿补虚。又有生于尻臀部位漫肿作疼者，内托羌活汤；腿内近膝股，漫肿木痛者，内托 柴汤；腿外侧者，内托酒煎汤。初起通用人参败毒散加木瓜、牛膝、苏木、红花，虚者十全大补汤加羌活、防己、牛膝；已成欲作脓者，附子八珍汤；脓成胀痛者，即针之；脓稠而黄体实者，十全大补汤；脓清色白体虚者，保元大成汤；食少体倦者，香砂六君子汤；脾虚寒热者，补中益气汤，以此调理可也。又有风湿相乘之症，初起寒热交作，次传腿肿作痛，其形光亮微红，发热肿痛，按之如泥不便起者，宜当归拈痛汤或茯苓佐经汤，间服万灵丹和之。以上之症，皆由元气不足中来，不可误用损脾、泄气、败毒等药，外禁寒凉等法，如误用之，必致气血冰凝，内肉瘀腐，日久化为污水败脓，流而不禁者终死，又有房欲劳伤，寒热互变，气血乖违，经脉横解，受病日深以成斯疾者，其患大腿渐渐肿如冬瓜，上过胯腹，下连足底，牵连漫肿，皮色不红，日久溃脓，色白腥秽，肿仍不消，痛仍不减，元气日衰，身体缩小，唇舌干焦，二便枯秘，诸药不效，饮食不进者，终为不治。又有鹤膝风，乃足三阴亏损之症。初起寒热交作时，亦宜五积散加牛膝、红花，或万灵丹发汗俱可；如汗后肿痛仍不消减，此阴寒深伏，以大防风汤温暖经络，重者兼灸膝眼二穴，敷以琥珀膏，亦可渐渐取效。又如以上之法俱不效者，终成痼疾，不必强药消之，只宜先天大造丸、史国公酒药每常服之，终年亦可转重就轻，移步行履，尚可图也。

□

初起身微寒热，饮食如常，结肿微红，疼不附骨者顺。已成举动自便，结肿成囊，疼痛有时，脓易成者为吉。已溃脓稠，肿消痛减，身体轻便，醒苏睡稳、不热者吉。溃后元气易复，饮食易进，内肉易实，脓水易干者吉。

初起身发寒热，漫肿色白，肢体牵强，疼痛附骨者险。已成举动不便，通腿漫肿，不热不红，不作脓者为险。已溃脓水清稀，气秽腥臭，肿痛不消，形体日削者死。溃后脾胃虚弱，饮食无味，口渴不止，唇白皮枯者死。

□

初起发热恶寒，身体拘急，腿脚肿疼，脉浮紧者散之。已成腿脚肿痛，皮色不变，上下通肿者，散寒、温经络。寒热作肿，色白光亮，按之如泥不起者，宜健脾渗湿。身体无热恶寒，脉迟而涩，腿肿不热者，养血、温经络。暑中三阴，脉洪而数，腿脚 肿，口干便燥者，宜下之。已溃脓水清稀，饮食减少，形体消瘦者，补中健脾胃。溃后肿痛不减，脓水不止，虚热不退者，温中养气血。愈后筋骨牵强，曲伸不便者，宜滋养气血、通利关节。

□

一男子中寒发散未尽，大腿肿痛，脉浮数而无力，此风寒未尽内虚故也。以五积散去麻黄加牛膝二服，疼痛稍减；又以内托黄 酒煎汤，四服通肿俱消。惟腿外侧结肿一块不退，此瘀血凝滞欲作脓也，以托里药候脓熟针之，更以十全大补汤而敛。

一男子劳碌遇寒，每发腿痛，发则寒热呕吐，胸痞不食，此因气恼、饮食不节，脾胃受伤，故脾气有亏，饮食不能运化痰滞，中脘湿热动而下流注为香港脚。以开结导引丸二服，行去停痰；又以半夏佐经汤数服，呕止膈利，更以附子六物汤，数剂消而不发。

一老人年六旬，过欲肾虚，致筋挛痹缩，脚膝无力，不能步履。外贴祛风逐湿膏，内服三因胜骏丸而愈。

一男子右腿肿痛两月余。予曰∶脓已成久，何不开之？彼曰∶二老医同治，俱称内消无脓，其脓不知真否？此当再请二老决之。又曰∶此必无脓。但患者昏沉不醒，命在危笃。予强开之，出脓盆许，以独参汤连进二服而苏，后以十全大补汤调理百日外而安。

一男子房事后阴寒，大腿无形作痛，至夜尤甚，不能步履。医以散寒除湿、消痰止痛药治之，其疼益增，诊之脉细涩而无力，此气血不足，寒气所乘之症。当以大防风汤，二剂疼痛顿减∶又四剂，其疾痊安。

一男子暑月欲后，当风睡卧，致寒气袭于左腿，遂成肿痛，寒热交作，胸痞不食。以保安万灵丹葱汤化服，洗浴发汗，以散骨髓寒毒。后以大防风汤去羌活加红花、破故纸温暖肾经，通行经络，肿痛渐消，血脉渐和，后以三因胜骏丸间服调理，两月而愈。

一监生似前欲后受寒，致成腿痛，予以暖肾经、温经络、散寒邪药治之。彼以为缓，请内医，甘服表散之剂，外邪虽散，其内必虚。又以小柴胡汤等药调理，致虚热发作，口燥咽干，烦渴不已；又以知母石膏汤清其上，防风、木瓜、威灵仙等剂攻其下，众议纷纷，杂药妄进，致病愈剧。仍复请治，其时患腿愈肿，其形缩小，此必死症也。况此症原从肾经受寒，非附子、破故纸不能通达关节；非羌活、防风、牛膝不能通行闭滞；非人参、白术、炙甘草不能使脾气行达四肢；非川芎、当归、白芍、熟地、红花不能养血活血。凡病从虚而入者，先补其虚，后攻其病。况治此症，不加温补而反用发散解肌，以正风寒有余之法治之，不死何愈？后果死。医者众误，始信而服之。

□

五积散

五积散桂芎归桔 苍半麻陈芍茯苓

枳壳 干姜并浓朴 白芷 甘草共姜行

治风寒湿毒客于经络，致筋挛骨痛，或腰脚酸疼，或遍身拘急，或发热恶寒、头痛者，并宜服之。

苍术（二钱） 陈皮 桔梗 川芎 当归 白芍（各一钱） 麻黄 枳壳 桂心 干姜 浓朴（各六分）白芷 半夏 甘草 茯苓（各四分）

姜三片，水二钟，煎八分，不拘时服。头痛恶寒者，加连须葱头三根，盖汗为效。下部加木瓜、牛膝。

内托羌活汤

内托羌活汤苍柏 防桂连翘 本

归尾陈皮兼甘草 红花加上效堪推

治尻臀患痈，坚硬肿痛，两尺脉紧数，按之无力。

羌活 黄柏 防风 归尾 本 肉桂（各一钱） 黄 （一钱五分） 连翘 甘草 苍术 陈皮（各六分）红花（五分）

水、酒各一茶钟，煎八分，食前服。

当归拈痛汤

当归拈痛汤二术 羌活防芩泽泻苓

升麻 茵陈 甘草节 人参 知母要调匀

治湿热下注，腿脚生疮，赤肿作痛；或腰脚酸痛，或四肢遍身重痛，或下部顽麻作痒，或成血风。

羌活 当归 防风 茵陈 苍术（各一钱） 苦参 升麻 白术（各七分） 葛根 甘草 黄芩 知母 泽泻 猪苓 人参（各五分） 黄柏（三分）

水二钟，煎八分，食前服。

内托黄 汤

内托黄 汤黄柏 羌活 当归生地黄

柴胡 肉桂 连翘等 木瓜加上效非常

治湿热腿内近膝股患痈，或附骨痈初起肿痛，此太阴厥阴之分也。脉细而弦，按之洪缓有力。

黄 （盐水拌炒） 当归 柴胡 木瓜 连翘（各一钱） 羌活 肉桂 生地黄 黄柏（各五分）

水、酒各一钟，煎一半，空心热服。

内托酒煎汤

内托酒煎汤桂 柴胡 连翘 黄柏宜

甘草 升麻大力子 煎同水酒效堪推

治寒湿发于腿外侧少阳经分患痈，或附骨痈坚硬漫肿作痛，或流至足阳明经作肿亦治之。

黄 当归（各二钱） 柴胡（一钱五分） 连翘 肉桂 大力子（各一钱） 升麻 黄柏 甘草（各五分）

水、酒各一茶钟，煎一半，食前服。

茯苓佐经汤

茯苓佐经汤半夏 二术陈皮草葛根

藿香泽泻 柴胡等 木瓜浓朴共同行

治足少阳经为四气所乘，以致腰腿发热疼痛，头目昏眩。呕吐不食，胸膈不利，心烦热闷等症。

茯苓 陈皮 半夏 白术 苍术（各一钱） 藿香 泽泻 甘草 葛根 柴胡 浓朴 木瓜（各五分）

水二钟，姜三片，煎八分，食前服。

附子六物汤

附子六物汤甘草 防己 白术 桂枝苓

同水二钟姜三片 太阴足肿最消疼

治四气流注于足太阴经，骨节烦痛，四肢拘急，自汗短气，小便不利，手足或时浮肿，并皆服之。

附子 甘草（各一钱） 防己 白术 茯苓（各八分） 桂枝（五分）

水二钟，姜三片，煎八分，食远服。

麻黄左经汤

麻黄左经汤葛根 羌活 防风 苍术苓

防己 甘草 细辛等 桂心姜枣效通神

治风寒暑湿流注足太阳经，腰足挛痹，关节重痛，憎寒发热，无汗恶寒或自汗恶风、头痛等症。

麻黄 葛根 羌活 防风 苍术 茯苓 防己（各一钱） 桂心 细辛 甘草（各五分）

水二钟，姜三片，枣二枚，煎八分，食前服。

小续命汤

小续命汤芎白术 防风 防己共人参

附子 麻黄 桂枝等 白芍 黄芩 甘草凭

治寒湿之气中于三阳，致身不热，所患烦痛或脚转筋，或肿或不肿，或膝腿顽痹，或时缓纵不随，或遍身百节挛痛，或小肠疝气攻冲并服之。

川芎 白术 防风 人参 防己 附子（生用） 麻黄（有汁去之） 桂心 黄芩 白芍（各一钱） 甘草（五分）

水二钟，煎八分，入姜汁一匙和匀，食前服。又暑中三阴，所患必热，去附子、减桂枝一半。

大防风汤

大防风汤术附归 参芍川芎杜仲

羌活 牛膝并甘草 姜引加之熟地随

治三阴之气不足，风邪乘之，两膝作痛，久则膝愈大而腿愈细，因名曰鹤膝风，乃败症也。非此方不能治。

又治附骨疽，皮色不变，大腿通肿，疼痛无奈，及痢后脚痛缓弱不能行，或腿膝肿痛。

人参（二钱） 防风 白术 附子 当归 白芍 川芎 杜仲 黄 羌活 牛膝 甘草 熟地（各一钱）

水二钟，姜三片，煎八分，食前服。

槟苏散

槟苏散内用木瓜 香附 陈皮大腹加

羌活 木香姜作引 敢教风湿疾无他

治风湿流注，脚胫酸痛，或麻痹不仁，呕吐不食。

槟榔 紫苏 木瓜 香附 陈皮 大腹皮（各一钱） 木香（三分） 羌活（五分）

水二钟，姜三片，葱白三茎，煎一钟，空心服。

独活寄生汤

独活寄生汤茯苓 芎归防芍细辛参

桂心杜仲 秦艽膝 熟地甘草共相平

治肝肾虚弱，风湿内攻，足胫缓纵或膝痹挛重。

独活（二钱） 茯苓 川芎 当归 防风 白芍 细辛 人参 桂心 杜仲 秦艽 牛膝 熟地 桑寄生（真者）各一钱 甘草（五分）

水二钟，姜三片，煎八分，食前服。

神应养真丹

神应养真丹木瓜 当归芎芍共天麻

羌活熟地菟丝子 蜜丸酒服效堪夸

治厥阴经为四气所袭，脚膝无力，左瘫右痪，半身不遂，手足顽麻，言语謇涩，气血凝滞，遍身疼痛者并服。

当归 川芎 白芍 天麻 羌活 熟地（捣膏） 木瓜 菟丝子（各等分）

上为细末，入地黄膏加蜜，丸如桐子大，每服百丸，空心温酒、盐汤任下。

三因胜骏丸

三因胜骏膝附归 防麻枣熟木槟随

麝乳戟甘羌没 苍蝎苁蓉故纸宜

治元气不足，真气虚弱，及诸虚被寒，湿气侵袭，手足拳挛，脚趾连脚面拘急，走注疼痛，筋脉不伸，行步不随。常服益真气、壮筋骨，黑髭须、滑皮肤，一切足弱、鹤膝风症，膝愈大而腿愈细并治。

附子（一枚，一两之外制之） 当归 明天麻 牛膝 酸枣仁 熟地（捣膏） 防风（各二两） 木瓜（四两） 全蝎（净身，一两） 麝香（一钱） 乳香 木香 没药 羌活 甘草（炙，各五钱） 槟榔川萆肉苁蓉 破故纸 巴戟（去心） 苍术（各一两）

上为细末，炼蜜丸桐子大，每服七十丸，空心淡盐汤、温酒任下。病近者七日，年深者半月见效。

健步丸

健步丸中用苦参 防风 防己泽柴呈

羌活 滑石栝蒌等 甘草 川乌 肉桂评

治生平好饮，食烧酒多，伤于脾肺，膝中无力，伸不能屈，屈不能伸，膝脊腿脚沉重，行步艰难者。

苦参（酒洗） 防己（酒浸，微焙） 羌活 柴胡 滑石（炒） 栝蒌根 甘草（各五钱） 防风 肉桂（各三钱） 泽泻（一两半） 川乌（泡，二钱）

上为细末，酒糊为丸如桐子大，每服三十丸，空心温酒送下。

大腹子散

大腹子散苏木瓜 羌荆赤芍木通加

独活桑皮并枳壳 甘草 青皮效可夸

治风毒香港脚上攻，寒热交作，肢节烦疼，心神壅闷。

大腹子 紫苏 木瓜 羌活 荆芥 赤芍 木通 独活 桑白皮 青皮（各五分） 枳壳（一钱） 甘草（三分）

水二钟，姜五片，葱白三茎，煎八分，空心服。

加味败毒散

加味败毒散人参 羌独前柴芎桔梗

茯苓 枳壳同甘草 木瓜 苍术此为能

治足三阳经湿热、毒瓦斯流注脚踝， 赤肿痛，寒热如疟，自汗恶风，或无汗恶寒，或恶闻饮食者。

人参 羌活 独活 前胡 柴胡 川芎 桔梗 茯苓 枳壳 甘草 木瓜 苍术（各八分）

水二钟，姜三片，煎八分，食前服，便秘加炒大黄。

千里健步散

千里健步散奇功 细辛 防风 白芷同

加上草乌为细末 长安瞬息实时通

治远行两脚肿痛，若用之可行千里轻便甚妙。

细辛 防风 白芷 草乌

上等分为末，掺在鞋底内，如底干即以水微湿过，掺药着脚行走，自不吃力，再不作肿。

雷火神针

雷火神针效罕稀 丁香蕲艾麝香随

风寒湿毒艰难病 针之患上效堪推

治风寒湿毒袭于经络为患，漫肿无头，皮色不变，筋骨疼痛，起坐艰难，不得安卧者，用此针之。

蕲艾（三钱） 丁香（五分） 麝香（二分）

药与蕲艾揉和，先将夹纸作筒如指粗大，用艾药叠实收用。临用以肖山纸七层平放患上，将针点着一头对患向纸捺实，待不痛方起针，病甚者再复一次，七日后，火疮大发，自取功效矣。

追风逐湿膏

逐湿膏中川草乌 麻藤星桂半萆图

羌辛芷术归 大黄 独活共相扶

治风寒暑湿相伤，以致骨节疼痛，筋挛不能步履，或麻木湿痹等症并效。

草 麻黄 川乌 草乌 风藤 半夏 南星 羌活 蓖麻子（打碎） 桂枝（各三两） 独活 细辛 当归 白芷 苍术 大黄（各二两）

以上药各切咀片，用葱汁、姜汁各二碗拌药先浸一宿。次日用香油半斤，同药入锅内慢火煎至葱、姜二汁将干，不报时、油方与药相煎渣枯为度；细绢滤清，每油一斤，下飞过炒丹十两为准配用，再将前油入锅内煎滚，以油滴水成珠不散方下黄丹，徐徐搅入，其膏已成；再下碾净松香净末一斤四两，再同熬化，取下锅来，以盆顿稳，再下乳香、木香、胡椒、轻粉各末二两，白芥子细末四两，渐入搅匀，倾入钵内盛贮，渐用热汤顿化，绫缎摊贴。七日后，诸病可痊，百发百中。

□

保安万灵丹（见痈疽肿疽门）

十全大补汤（见溃疡门）

小柴胡汤（见瘰 门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈论第二十六（附∶乳岩）
  • 当前页：附骨疽第二十七
  • 下一页：肠痈论第二十八
<<< 返回本书目录
  1. 骨疽《重订灵兰要览》
  2. 骨疽、咬骨疽《医宗金鉴》
  3. 骨疽《幼幼新书》
  4. 骨疽方《外台秘要》
  5. 骨疽《续名医类案》
  6. 骨疽论《外科集验方》
  7. 骨疽《外科正宗》
  8. 骨疽门主论《疡医大全》
  9. 骨疽《外科十三方考》
  10. 骨疽证治《三因极一病证方论》
  11. 骨疽《外科十法》
  12. 骨巨细胞瘤《骨科学》
  13. 骨疽《宋本备急灸法》
  14. 骨巨细胞瘤【疾病大全】
  15. 骨疽《寿世保元》
  16. 骨科病历《病历书写规范》
  17. 骨疽《圣济总录》
  18. 骨科外洗二万【方剂大全】
  19. 骨疽《马培之医案》
  20. 骨科外洗一方【方剂大全】
  21. 骨疽《景岳全书》
  22. 骨空《黄帝内经太素》
  23. 骨骱失《伤科补要》
  24. 骨空《类经》
  25. 骨结核【中药主治】
  26. 骨空论《素问悬解》
  27. 骨节作痛《冯氏锦囊秘录》
  28. 骨空论篇《冯氏锦囊秘录》
  29. 骨节疼痛【方剂主治】
  30. 骨空论篇《黄帝内经·素问》
  1. 骨疽《外科正宗》
  2. 骨疽《寿世保元》
  3. 骨疽《丹台玉案》
  4. 骨疽《证治准绳·疡医》
  5. 骨疽《奇效简便良方》
  6. 骨疽《续名医类案》
  7. 骨疽《奇效简便良方》
  8. 骨疽《幼幼新书》
  9. 骨疽《回生集》
  10. 骨疽《重订灵兰要览》
  11. 骨疽《外科十三方考》
  12. 骨疽《马培之医案》
  13. 骨疽《宋本备急灸法》
  14. 骨疽《外科十法》
  15. 骨疽（伏兔疽）《医学心悟》
  16. 骨疽《中医词典》
  17. 骨疽、咬骨疽《医宗金鉴》
  18. 骨疽《中医词典》
  19. 骨疽、咬骨疽《外科心法要诀》
  20. 骨疽《景岳全书》
  21. 骨疽不愈《急救广生集》
  22. 骨疽《圣济总录》
  23. 骨疽不愈《奇方类编》
  24. 骨疽《中医名词词典》
  25. 骨疽方《奇效简便良方》
  26. 骨骱失《伤科补要》
  27. 骨疽方八首《外台秘要》
  28. 骨骱接而复脱《中医词典》
  29. 骨疽候《诸病源候论》
  30. 骨解《中医词典》
  31. 骨疽候《诸病源候论》


肠痈论_《外科正宗》_中医外科_【岐黄之术】

肠痈论第二十八

肠痈论第二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

夫肠痈者，皆湿热、瘀血流入小肠而成也。又由来有三∶一、男子暴急奔走，以致肠胃传送不能舒利，败血浊气壅遏而成者一也；二、妇人产后，体虚多卧，未经起坐，又或坐草艰难，用力太过，育后失逐败瘀，以致败血停积，肠胃结滞而成者二也；三、饥饱劳伤，担负重物，致伤肠胃，又或醉饱、房劳过伤精力，或生冷并进以致气血乖违，湿动痰生，多致肠胃痞塞，运化不通，气血凝滞而成者三也。总之，初起外症发热恶寒，脉芤而数，皮毛错纵，腹急渐肿，按之急痛，大便坠重，小便涩滞若淋甚者，脐突腹胀，转侧水声，此等并见则内痈已成也。初起未成时，小腹殷殷作痛，俨似奔豚，小便淋涩者，当大黄汤下之，瘀血去尽自安。体虚脉细不敢下者，活血散瘀汤和利之。已成腹中疼痛，胀满不食，便淋刺痛者，薏苡仁汤主之。腹濡而痛，小腹急胀，时时下脓者，毒未解也，用牡丹皮汤治之。如脓从脐出，腹胀不除，饮食减少，面白神劳，此皆气血俱虚，宜八珍汤加牡丹皮、肉桂、黄 、五味子敛而补之。如积袭日久，因循不识此症，误作胀病治之，以致毒攻五内，肠胃受伤；或致阴器攻烂，腐靥黑斑，色败无脓，每流污水，腹连阴痛，烦躁不止，身热口干，衾帏多臭，卧房难进者，凡犯之俱为不治证。宜斟酌之。

□

初起小腹疼痛，小便不利，六脉微缓，不作寒热者轻。已成小腹肿而坚硬，小便数而不利，六脉洪数者险。

已溃时时下脓，里急后重，日夜无度，疼痛不减者重。溃后脓腥臭秽，或流败水浊瘀，虚热更增不食者死。

□

初起小腹疼痛，或软或硬，脉芤数者，瘀血也，宜下之。小腹作痛有块，大便秘涩，小便如淋者，宜和而利之。已溃时时下脓，腹痛不止，饮食无味者，宜托而补之。产妇恶露不尽，流注小肠作痛脉数者，宜和而导之。腹胀日久，脐高突出，转侧响如水声，脓内蓄急针之。

□

一男子小腹胀痛，里急后重，时时下脓，医作痢疾治之愈重，诊之脉芤而数，此小肠痈也。薏苡仁汤一服，下脓升许，随不坠重，更以牡丹皮散六服而安。

一幼妇产后月余，腹中渐痛，肿胀如蛊；内医纷纷认为蛊病，又月余，沉重昏愦，彼家已弃不治。请予视童稚疮恙，偶言此，予讨诊之。彼时人虽昏愦不苏，诊之其脉细数有力，此内痈脓病也，犹似不妨。彼家曰∶无生之理。予曰∶腹肿上见而按之，一决其生何如？随视肿皮，紧急光亮，脐下大热，此内痈不妨，乃万无一失之病。彼家欢悦，分付先备净桶，用滚汤半桶盖之听用。先以薏苡仁汤加酒炒大黄二钱，徐徐灌服，待腹中觉痛，搭起患者坐桶上，热气熏蒸，其脓下如涌泉，连汤与脓，约共满桶，其患即苏。更服八珍汤加牡丹皮、五味子，调理月余而安。

一妇人小腹肿痛，小便如淋，诊之脉缓而芤。此得之行经时误餐生冷，又兼恼怒，肝火急驳瘀血而成内痈。

脓尚未成也，以大黄汤下之，瘀血出尽而安。

一妇人小产，瘀血未尽，劳动之早，小腹内外肿痛月余，大便秘燥，小便涩滞，口燥咽干，烦闷不睡。内医调理其病日重，偶见问之。予曰∶恐内痈也。请视脉数实而有力，此肠痈已成。用薏苡仁汤加大黄一服，下脓数碗，胀痛顿退；外肿坚硬不散，仍 作痛，此欲溃脓从外泄也，以十全大补汤，三服脓胀痛而针之；更服八珍汤加牡丹皮、五味子，月余而敛。

一妇人腹胀如鼓，脐突寸许，小水涩滞，转侧腹有水声，此内脓已成。用针刺脐上突顶，出脓盆许；以牡丹皮散五、六剂，其脓渐少，朝以八味丸，暮以八珍汤加泽泻、牡丹皮、黄 、破故纸服之，月余而愈矣。

□

大黄汤

大黄汤中用朴硝 丹皮白芥不相饶

加上桃仁病即消 肠痈腹痛自然调

治肠痈小腹坚硬如掌而热，按之则痛，肉色如故；或 赤微肿，小便频数，汗出憎寒，脉紧实而有力，日浅未成脓者，宜服之。

大黄（炒） 朴硝（各一钱） 牡丹皮 白芥子 桃仁（去皮尖，各二钱）

水二钟，煎八分，食前或空心温服。

活血散瘀汤

活血散瘀汤赤芍 芎归苏木与丹皮

栝蒌枳壳 桃仁等 槟榔加上大黄随

治产后恶露不尽，或经后瘀血作痛，或暴急奔走，或男子杖后瘀血流注肠胃作痛，渐成内痈，及腹痛大便燥者，并宜服之。

川芎 归尾 赤芍 苏木 牡丹皮 枳壳 栝蒌仁（去壳） 桃仁（去皮尖，各一钱） 槟榔（六分）大黄（酒炒，二钱）

水二钟，煎八分，空心服，渣再煎服。

牡丹皮散

牡丹皮散芍参 茯苓薏苡牡丹皮

甘草 白芷芎归等 桃仁官桂木香宜

治肠痈腹濡而痛，只手重按则止，或时时下脓。

人参 牡丹皮 白芍 茯苓 黄 薏苡仁 桃仁 白芷 当归 川芎（各一钱） 甘草 官桂（各五分） 木香（三分）

水二钟，煎八分，食前服。

七贤散

七贤散内参山药 萸肉丹皮熟地黄

茯苓还有黄 辈 姜枣同煎理内伤

治肠痈溃后，疼痛淋沥不已；或精神减少，饮食无味，面色痿黄，四肢无力，自汗盗汗，睡卧不宁。

茯苓 山药 牡丹皮 山茱萸 熟地黄 人参（各一钱） 黄 （二钱）

水二钟，煨姜三片，大枣二枚，煎八分，食前服。

失笑散

失笑散用五灵丹 还有蒲黄相更随

心腹诸疼并疝痛 吞之即可乐嘻嘻

治产后心腹绞痛欲死，或血迷心窍，不省人事，及寻常腹内瘀血或积血作痛。又妇人血气为病作痛之圣药也，及治男子诸疝疼痛不已者。

五灵脂 蒲黄（俱炒，等分）

上为细末，每服三钱，醋一合，调稠熬数滚，入水一钟，煎七分，食前连药服用。醋为丸，每服二钱，淡醋汤下，治前症亦妙。

排脓散

排脓散内用黄 白芷芎归山甲宜

银花再兼栝蒌等 防风加上效堪推

治肠痈小腹胀痛，脉滑数，里急后重，时时下脓。

黄 当归 金银花 白芷 穿山甲 防风 川芎 栝蒌仁（各一钱）

水二钟，煎八分，食前服。或为末，每服二、三钱，食远蜜汤调下亦可。

栝蒌子汤

栝蒌子汤薏苡仁 桃仁丹皮共此呈

产后恶露并瘀血 肠胃停来用此清

治产后恶露不尽，或经后瘀血停滞肠胃作痛，纵非是痈，服之亦效。

薏苡仁（四钱） 桃仁 牡丹皮 栝蒌仁（各二钱）

水二钟，煎八分，食前并空心服。

薏苡仁汤

薏苡仁汤功效奇 肠痈腹痛最堪医

桃仁加上栝蒌子 白芍丹皮在后随

治肠痈腹中疼痛，或胀满不食，小便涩滞，妇人产后多有此病，纵非痈，服之尤效。

薏苡仁 栝蒌仁（各三钱） 牡丹皮 桃仁（去皮尖，各二钱） 白芍（一钱）

水二钟，煎八分，空心服。

□

八珍汤 十全大补汤 八味丸（俱见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附骨疽第二十七
  • 当前页：肠痈论第二十八
  • 下一页：脏毒论第二十九
<<< 返回本书目录
  1. 肠痈论《小儿卫生总微论方》
  2. 肠痈门《张氏医通》
  3. 肠痈论《外科正宗》
  4. 肠痈散【方剂大全】
  5. 肠痈溃烂汤【方剂大全】
  6. 肠痈汤【方剂大全】
  7. 肠痈煎【方剂大全】
  8. 肠痈丸【方剂大全】
  9. 肠痈（肠痈化脓证）《余无言医案》
  10. 肠痈验方酒煎红藤饮《三十年临证经验集》
  11. 肠痈【方剂主治】
  12. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  13. 肠痈【中药主治】
  14. 肠痈饮【方剂大全】
  15. 肠痈《针灸学》
  16. 肠痈证-外科理例（下）《古今医统大全》
  17. 肠痈《张氏医通》
  18. 肠痈证治《三因极一病证方论》
  19. 肠痈《杂病广要》
  20. 肠痈治验《一得集》
  21. 肠痈《药症忌宜》
  22. 肠痈痔论《外科集验方》
  23. 肠痈《续名医类案》
  24. 肠痈主方《外科启玄》
  25. 肠痈《外科十法》
  26. 肠壅积【疾病症状】
  27. 肠痈《外科启玄》
  28. 肠淤滞【疾病症状】
  29. 肠痈《外科理例》
  30. 肠郁【疾病大全】
  1. 肠痈论《外科正宗》
  2. 肠痈论《小儿卫生总微论方》
  3. 肠痈脉案《类证治裁》
  4. 肠痈候《诸病源候论》
  5. 肠痈脉候《类证治裁》
  6. 肠痈候《诸病源候论》
  7. 肠痈门《张氏医通》
  8. 肠痈候《巢氏病源补养宣导法》
  9. 肠痈门主方《疡医大全》
  10. 肠痈腹痛《症因脉治》
  11. 肠痈秘方《华佗神方》
  12. 肠痈腹痛《中医词典》
  13. 肠痈其二《经方实验录》
  14. 肠痈不可药治《回生集》
  15. 肠痈其三《经方实验录》
  16. 肠痈（肠痈化脓证）《余无言医案》
  17. 肠痈其一《经方实验录》
  18. 肠痈《宋本备急灸法》
  19. 肠痈汤方《备急千金要方》
  20. 肠痈《针灸学》
  21. 肠痈痛《明医指掌》
  22. 肠痈《药症忌宜》
  23. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  24. 肠痈《金匮钩玄》
  25. 肠痈验方酒煎红藤饮《三十年临证经验集》
  26. 肠痈《回生集》
  27. 肠痈证（外科理例 下）《古今医统大全》
  28. 肠痈《扁鹊心书》
  29. 肠痈证治《三因极一病证方论》
  30. 肠痈《立斋外科发挥》
  31. 肠痈治验《一得集》


脏毒论_《外科正宗》_中医外科_【岐黄之术】

脏毒论第二十九

脏毒论第二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

夫脏毒者，醇酒浓味、勤劳辛苦，蕴毒流注肛门结成肿块。其病有内外之别，虚实之殊。发于外者，多实多热，脉数有力，肛门突肿，大便秘结，肚腹不宽，小水不利，甚者肛门肉泛如箍，孔头紧闭，此为外发，属阳易治。宜四顺清凉饮、内消沃雪汤通利大小二便；痛甚者，珍珠散、人中白散搽之；脓胀痛者针之。发于内者，属阴虚湿热渗入肛门，五内结肿，刺痛如钟，小便淋沥，大便虚秘，咳嗽生痰，脉数虚细，寒热往来，遇夜尤甚，此为内发，属阴难治。宜四物汤加黄柏、知母、天花粉、甘草，兼以六味地黄丸调治，候五内脓出则安。又有生平情性暴急，纵食膏粱，或兼补术，蕴毒结于脏腑，火热流注肛门，结而为肿；其患痛连小腹，肛门坠重，二便乖违，或泻或秘，肛门内蚀，串烂经络，污水流通大孔，无奈饮食不餐，作渴之甚，凡犯此未得见其有生。又有虚劳久嗽，痰火结肿肛门如栗者，破必成漏，沥尽气血必亡。此二症乃内伤之故，非药可疗，不可勉治也。

□

初起肿痛，红色光亮，疼痛有时，肛门不坠、便和者易。已成 赤肿痛，发热不渴，小便不数，展转自便者顺。已溃脓稠，色鲜不臭， 肿渐消，疼痛渐减、能食者顺。溃后脓水渐止，新肉易生，不疼多痒，疮口易干者顺。

初起坚硬漫肿，五内闭痛，小便频数，大便秘结者险。已成疼痛日甚，肿连小腹，肛门闭紧，下气不通者重。已溃臭水淋漓，疼痛不减，肿仍不消，身热唇焦者逆。

□

初起寒热交作，大便坠痛，脉浮数者，宜用轻剂解散。已成内热口干，大便秘结，脉沉实而有力者，当下之。肛门肿痛，常欲便而下坠作痛者，导湿热兼泻邪火。肛门 肿疼痛，小便涩滞，小腹急胀者，清肝、利小水。出脓腥臭，疼痛不减、身热者，养血、健脾胃，更兼渗湿。脓水清稀，脾胃虚弱，不能收敛者，滋肾气、急补脾胃。

□

一男子肛门肿突，红紫痛甚。以内消沃雪汤二服，大便已通数次，疼痛稍减；外肿上以珍珠散清蜜调搽，早晚二次，其肿渐消，更风凉血地黄汤而痊愈。

一妇人产后用力太过，肛门坠肿，疼苦之甚。先以枳壳、紫苏煎汤熏洗，后以珍珠散加冰片、猪脊髓调搽，内以四物汤加升麻、苍术、丹皮、枳壳服之而消。

一男子夏月好饮火酒，热毒流入肛门，结肿坚硬，形色紫黑，坠痛便秘。以黄连解毒汤加大黄、枳壳，二剂便通，疼痛稍止；又以四物汤合前汤数剂，其肿渐消。存坚肿栗大不散，以脏连丸服至月余而愈。

一妇人肛门肿突，坚硬痛极。用攻利、解毒药俱不应，以神灯照法照之，早晚二次，其疼方减。以蟾酥锭磨浓涂之，坚硬渐腐为脓；仍服内消沃雪汤，二剂便通，疼苦减其大半。又以四物汤加黄柏、知母、浓朴、苍术，外以珍珠散加冰片、猪髓调搽，月余而平。

一男子素有内痔便血，常欲脱肛。一朝肛门坠重不收，肿痛突起，光亮紫色，此湿热流注结肿。固难收入，以黄连除湿汤二剂，外用珍珠散加冰片清蜜调涂，其肿痛渐减；后以补中益气汤加生地、黄连、苍术、天花粉、牡丹皮，服之数剂，其肿痛渐减而平。

一监生素性急暴，每纵膏粱，因积毒流于大肠，内如针刺，外肛不肿，常欲后重，便则秘结，诊之脉空数而无力，此真气不足，邪火有余，五内亏损症也。后必难痊，辞不可治。后请别医，用药月余，肛门内腐，败水无禁，复请视之。予曰∶决不可疗也。脉来虚数，邪胜正也；手掌不泽，脾气败也；至夜发热，阴虚火旺；败水无禁，幽门已坏；面若涂脂，元气走散；鼻如烟煤，肺气将绝；口干舌燥，肾水已竭，犯此岂有不死之理？患者不服，强用解毒、滋阴药饵，不效而死。

□

黄连除湿汤

黄连除湿汤芩朴 苍术陈归枳壳翘

防风 甘草硝黄等 脏毒悬痈此莫逃

治脏毒初起，湿热流注肛门，结肿疼痛，小水不利，大便秘结，身热口干，脉数有力，或里急后重。

黄连 黄芩 川芎 当归 防风 苍术 浓朴 枳壳 连翘（各一钱） 甘草（五分） 大黄 朴硝（各二钱）

水二钟，煎八分，空心服。

凉血地黄汤

凉血地黄汤连芍 生地芎归术地榆

人参花粉茯苓草 山栀加上效应孚

治脏毒已成未成、或肿不肿，肛门疼痛，大便坠重，或泄或秘，常时便血，头晕眼花，腰膝无力者。

川芎 当归 白芍 生地 白术 茯苓（各一钱） 黄连 地榆 人参 山栀 天花粉 甘草（各五分）

水二钟，煎八分，食前服。

内托黄 散

内托黄 散芍归 川芎山甲共陈皮

角针白术 槟榔等 脏毒将成此药医

治脏毒已成，红色光亮，已欲作脓，不必内消，宜服此药溃脓。

川芎 当归 陈皮 白术 黄 白芍 穿山甲 角针（各一钱） 槟榔（三分）

水二钟，煎八分，食前服。

黄连解毒汤（见痈疽肿疡门）

治好饮法酒，纵食膏粱，积热流入大肠，致肛门结成肿痛，疼刺如钟，坚硬如石宜服。

金液戊土膏（见痈疽门）

治脏毒出于骄奢情性，惯于急暴，烈火猖狂，思不如愿，水已枯竭，火不发泄，旺而又郁，郁而又旺，以致肛门结肿，毒攻五内，痛如芒刺，炽如火炕，臭水淋漓，生命难望，宜服此药，免生惆怅也。

珍珠散（见下疳门）

治肛门肿泛如箍，红紫急胀，坚硬痛极。本方加冰片研极细，猪脊髓调涂患上，早晚日用二次。

□

六味地黄丸（见肺痈门）

四顺清凉饮（见汤泼火烧门）

内消沃雪汤 神灯照法 蟾酥锭（俱见肿疡门）

四物汤 补中益气汤（俱见溃疡门）

人中白散 珍珠散（俱见下疳门）

脏连丸（见痔疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痈论第二十八
  • 当前页：脏毒论第二十九
  • 下一页：痔疮论第三十
<<< 返回本书目录
  1. 脏毒论《外科正宗》
  2. 脏毒门主论《疡医大全》
  3. 脏毒肠风下血《药症忌宜》
  4. 脏毒下血《儒门事亲》
  5. 脏毒【方剂主治】
  6. 脏毒痔疮漏疮《外科启玄》
  7. 脏毒《医宗金鉴》
  8. 脏腑《黄帝内经太素》
  9. 赞育丹【方剂大全】
  10. 脏腑《医学三字经》
  11. 赞皇令堂产后左胁痛甚《孙文垣医案》
  12. 脏腑（附：腔子、脂膜）《医述》
  13. 赞化血余丹【方剂大全】
  14. 脏腑辨证《中医诊断学》
  15. 錾菜【中药大全】
  16. 脏腑表里《医学集成》
  17. 錾菜《本草纲目》完整版
  18. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  19. 暂治法《石室秘录》
  20. 脏腑病机《中医基础理论》
  21. 攒竹穴【头部正面穴位】
  22. 脏腑病机论《血证论》
  23. 攒胸《医宗金鉴》
  24. 脏腑病及各部所属药性《丹溪手镜》
  25. 攒胸《痘疹心法要诀》
  26. 脏腑病外候《察病指南》
  27. 在真菌学中的应用《实用免疫细胞与核酸》
  28. 脏腑病症主药《本草求真》
  29. 在院病历排列顺序《病历书写规范》
  30. 脏腑不调【方剂主治】
  1. 脏毒论《外科正宗》
  2. 脏毒肠风下血《药症忌宜》
  3. 脏毒门主方《疡医大全》
  4. 脏毒便血《中医名词词典》
  5. 脏毒门主论《疡医大全》
  6. 脏毒《明医指掌》
  7. 脏毒下血《中医词典》
  8. 脏毒《外科心法要诀》
  9. 脏毒下血《儒门事亲》
  10. 脏毒《医宗金鉴》
  11. 脏毒下血《奇效简便良方》
  12. 脏毒《中医词典》
  13. 脏毒痔疮漏疮《外科启玄》
  14. 脏病取原《中医词典》
  15. 脏度《中医词典》
  16. 脏《中医词典》
  17. 脏腑《中医词典》
  18. 赞皇令堂产后左胁痛甚《孙文垣医案》
  19. 脏腑（腔子、脂膜）《医述》
  20. 赞刺《中医词典》
  21. 脏腑辨证《中医词典》
  22. 赞刺《中医名词词典》
  23. 脏腑辨证《中医儿科学》
  24. 錾菜《证类本草》
  25. 脏腑辨证《中医诊断学》
  26. 暂治法《石室秘录》
  27. 脏腑表里《医学集成》
  28. 暂时性呼吸增快症《默克家庭诊疗手册》
  29. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  30. 攒竹（一名始光，一名员柱，一名光明）《针灸大成》
  31. 脏腑病机《中医基础理论》


痔疮论_《外科正宗》_中医外科_【岐黄之术】

痔疮论第三十

痔疮论第三十

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痔者，乃素积湿热，过食炙爆，或因久坐而血脉不行，又因七情而过伤生冷，以及担轻负重，竭力远行，气血纵横，经络交错；又或酒色过度，肠胃受伤，以致浊气瘀血流注肛门，俱能发痔。此患不论老幼男妇皆然，盖有生于肛门之内，又突于肛外之傍。治分内外，各自 防。大者若莲花、蜂窠、翻花、鸡冠、菱角、珊瑚等状；小者如樱珠、鼠尾、牛奶、鸡心、核桃、蚬肉之形。故积毒深者，其形异而顽恶；毒浅者，其形正而平常。

久则崩溃成漏，新则坠肿刺疼，甚者粪从孔出，血从窍流，气血日有所伤，形容渐有所削，若不早治，终至伤人。因常治法多用针刀、砒、 、线坠等法，患者受之苦楚，闻此因循都不医治。予疗此症，药味数品，从火炼，性即纯和，百试百验，此方法由来异矣。凡疗内痔者，先用通利药汤涤脏腑，然后用唤痔散涂入肛门，片时内痔自然泛出，即用葱汤洗净，搽枯痔散，早、午晚每日三次，次次温汤洗净搽药，轻者七日，重者十一日，其痔自然枯黑干硬。停止枯药，其时痔边裂缝流脓，换用起痔汤日洗一次，待痔落之后，换搽生肌散或凤雏膏等药生肌敛口，虚者兼服补药，其口半月自可完矣。外痔者，用消毒散煎洗，随用枯痔散照内痔搽法用之，首尾至终无异，完口百日入房乃吉。又至于穿肠久漏者，此则另有二方，亦具于后，以致深患者服之，又不用针刀、挂线，效如拾芥耳。

□

初起形如牛奶，不肿不红，无 无痛，行走不觉者轻。已成肿痛，有时遇劳而发，或软或硬，头出黄水者轻。久如鸡冠、蜂窠、莲花、翻花等状，流脓出血不止者重。久漏窍通臀腿，脓水淋漓，疼痛不已，粪从孔出者逆。

□

初起及已成渐渐大而便涩作痛者，宜润燥及滋阴。肛门下坠，大便去血，时或疼痛坚硬者，宜清火渗湿。

紫色疼痛，大便虚秘兼作痒者，凉血祛风、疏利湿热。肿痛坚硬，后重坠刺，便去难者，外宜熏洗，内当宣利。

内痔去血，登厕脱肛而难上收者，当健脾、升举中气。便前便后下血，面色痿黄，心忪耳鸣者，宜养血健脾。

诸痔欲断其根，必须枯药，当完其窍，必杜房劳乃愈。

□

一男子患痔六年。每遇酒色劳役，痔则发肿，坚硬疼苦，十余日方得稍可。彼欲断其根，以枯痔散上至七日外，其痔渐黑裂缝，至十六日痔枯脱落，孔若鸡心，以生肌散逐日用之，内补养血健脾药而愈。

一男子患痔， 肿作痛，大便结燥，脉数有力。以内疏黄连汤二服，便行痛止。又以四物汤加芩、连、枳壳、天花粉，数剂而肿消，更以脏连丸一料而不复发。

一男子患痔，凡遇劳发肿作痛，以枳壳汤熏洗，内服防风 秦艽汤，数服肿痛俱减，令彼常洗前汤，每月五、六次，内与六味地黄丸加黄柏、知母服之不发。

一男子好饮多欲，内痔虚坠下血。以四物汤加芩、连，升麻、葛根，数服虚坠乃止。又以当归 郁李仁汤二剂，痔肿亦消；更服脏连丸月余，便血亦止；又月余，兼节酒色不发。大抵醉饱入房，经脉横解，或精气一泄，脉络必虚，酒食之毒，乘虚流结；或淫极强固精气，以致败精浊血遂传大肠；又或饮食浓味，燥湿流注俱成斯疾。所受病者燥气也，为病者湿气也。初宜泻火和血、润燥疏风，久宜养血滋阴、健脾渗湿，治之自愈。若不节酒色，不慎起居，不戒口味，破必成漏，久则穿肠串臀，秽从孔出，臭水淋漓，昼夜无禁。凡得此者，虽不伤生，每苦瘀污，可叹息哉！一男子患痔十余年，头已穿溃，未及通肠，每发疼苦。以三品一条枪插至七日，痔变黑色，疮边渐渐裂缝，至十五日脱落；以凤雏膏搽至半月，敛口而平。

一男子怯弱，内痔便血，面色痿黄。自服凉药、止血药不应，诊之脾脉虚而无力，此中气不足，不能统血，以补中益气汤十余服，精神顿倍，便血亦少；又以加味四君子汤兼前汤间服，月余不发。大抵此症所致之由不同，当究其因治之，如元气有余，形黑气盛，先粪而后紫血者，更兼脉实有力，此属有余，法当凉血止血，药应自效。至若形体瘦弱，面色痿黄，先鲜血而后粪者，更兼脉虚无力，此属不足，岂可反用凉药止之，致伤脾胃。此症若不温中健脾、升举中气，其血不得归原，故药难效。远其根本也。

□

防风 秦艽汤

防风 秦艽汤芍归 芎芩草地地黄随

槟翘槐角山栀壳 白芷还兼苍术宜

治痔疮不论新久，肛门便血，坠重作疼者并效。

防风 秦艽 当归 川芎 生地 白芍 赤茯苓 连翘（各一钱） 槟榔 甘草 栀子 地榆 枳壳 槐角 白芷 苍术（各六分）

水二钟，煎八分，食前服，便秘者加大黄二钱。

提肛散

提肛散内用芎归 参术 陈甘草随

升麻柴芩并白芷 加上黄连效可奇

治气虚肛门下坠，及脱肛、便血、脾胃虚弱等症。

川芎 归身 白术 人参 黄 陈皮 甘草（各一钱） 升麻 柴胡 条芩 黄连 白芷（各五分）

水二钟，煎八分，食远服，渣再煎服。

加味四君子汤

加味四君子汤术 茯苓扁豆与人参

黄 甘草姜枣等 痔疮脾倦效如神

治痔疮、痔漏，下血不止，面色痿黄，心忪耳鸣，脚弱气乏，及一切脾虚口淡，食不知味；又治中气虚，不能摄血，致便血不禁者并效。

人参 白术 茯苓 白扁豆 黄 （炙） 甘草（炙，各一钱）

水二钟，姜一片，枣二枚，煎八分，食前服。

当归郁李汤

当归郁李汤生地 大黄 泽泻共秦艽

麻仁枳实并苍术 皂子相兼用莫逃

治痔大便结燥，大肠下坠出血，苦痛不能忍者。

当归 郁李仁 泽泻 生地黄 大黄 枳实 苍术 秦艽（各一钱） 麻子仁（研，一钱五分） 皂角（一钱）

水二钟，煎八分，空心服。

芎归汤

芎归汤内用芎归 失血虚羸大得宜

妇人产后虚烦热 煎尝顷刻脱藩篱

治便血或失血过多，兼妇人产后血虚烦热，头眩昏晕、盗汗等症并效。

川芎（三钱） 当归（酒拌，五钱）

水二钟，煎八分，食前服，自汗手足冷者加人参二钱。

三黄二地汤

三黄二地汤苍术 浓朴陈皮 白术归

人参 防风兼甘草 地榆 泽泻共乌梅

治肠风诸痔，便血不止；及面色痿黄，四肢无力。

生地黄 熟地（各一钱半） 苍术 浓朴 陈皮 黄连 黄柏 黄芩 归身 白术 人参（各一钱）甘草 防风 泽泻 地榆（各六分） 乌梅（二个）

水二钟，煎八分，食前服。

粟壳散

粟壳散内用归 生熟地黄苍柏宜

参芩浓朴陈皮草 荷蒂艽升地骨皮

治诸痔作疼及肠风下血，诸药不止者，宜服之。

粟壳（温汤泡去内穣，去蒂切丝，蜜水拌炒，二钱） 当归 陈皮 秦艽 黄 生地黄 熟地（各一钱）黄柏 黄芩 人参 苍术 浓朴 升麻（各六分） 荷叶蒂（七个） 甘草（五分） 地骨皮（一钱二分）

水二钟，煎八分，食前服。或为细末，每服二钱，空心温酒调服。

洗痔 枳壳汤

洗痔 枳壳汤捐痛 癞虾蟆草相成共

用此煎汤洗痔疮 诸般疼苦随时送

治痔疮肿痛，肛门下坠，毋论新久，洗之肿自消。

枳壳（二两） 癞虾蟆草（一名荔枝草，四季常有，面青背白，麻绞垒垒者是，二两）

河水三瓢，同上二味煎数滚，先熏后洗，良久汤留再热熏洗，甚者三次即消。洗净当搽后药。

五倍子散

五倍子散虾蟆草 加上轻粉 冰片好

痔疮肿痛及坠疼 用之掺上如同扫

治诸痔举发，坚硬疼痛难忍，或脏毒，肛门泛出肿硬不收亦效。

五倍子大者，敲一小孔，用阴干癞虾蟆草揉碎填塞五倍子内，用纸塞孔，湿纸包煨，片时许取出待冷；去纸碾为细末，每一钱加轻粉三钱、冰片五厘，共研极细，待前汤洗后，用此干搽痔上。即睡勿动，其肿痛即除。

凡外痔用二方搽洗，亦可除根，永不再发，极效极效。

田螺水

田螺水治痔疮疼 冰片加之效罕闻

脱肛诸痔虽难愈 将来一扫效如神

治痔疮坚硬作痛，及脱肛肿泛不收者并用之。

以大田螺一枚，用大冰片五厘研末，用尖刀挑起螺盖，将冰片入内，平放片时，待螺渗出浆水，用鸡翎蘸搽患上，勤勤扫之，其肿痛自然消散。

唤痔散

唤痔散上刺 皮 草乌盐麝共能医

枯矾冰片同研末 津唾调搽痔出齐

凡医内痔不得出，用此药填入肛门，其痔即出。

草乌（生用，一钱） 刺 皮（一钱，烧存性） 枯矾（五钱） 食盐（炒，三钱） 麝香（五分）冰片（二分）

上碾细末，先用温汤洗净肛门，随用津唾调药三钱，填入肛门，片时痔即当出，去药上护痔膏。

护痔膏

护痔膏中用石膏 黄连 冰片 麝香饶

还加白芨同为末 蛋白相调效岂逃

用唤痔散痔出之后，先用此药围护四边好肉。

白芨 石膏 黄连（各三钱） 冰片 麝香（各二分）

共碾细末，鸡蛋清调成膏，护住四边好肉，方上枯痔散。

枯痔散

枯痔散内用白矾 蟾酥 轻粉共砒良

再加童子天灵盖 枯痔方中效岂凡

凡痔疮泛出，即用此药涂之。年浅者五、七日，年深者八、九日，待痔干黑后，不用此药，每日用落痔汤洗之。

白矾（二两） 蟾酥（二钱） 轻粉（四钱） 砒霜（一两） 天灵盖（四钱，用清泉水浸，以天灵盖红，水内浸 七次）

共研极细末，入小新铁锅内，上用粗瓷碗密盖，盐泥封固；炭火 至二炷京香，待冷取开，将药研末搽痔上，每日辰、午、申三时用温汤洗净，上药三次，上至七、八日，其痔枯黑坚硬，住药裂缝，待其自落，换洗起痔汤。

起痔汤

起痔汤中芩柏连 大黄 荆芥 苦参前

防风 甘草山栀等 朴硝槐角共相煎

治诸痔上枯药之后，黑色坚硬裂缝，宜此药洗。

黄连 黄柏 黄芩 大黄 防风 荆芥 栀子 槐角 苦参 甘草（各一两） 朴硝（五钱）

已上药分作三次，用水煎洗，待痔落之后，换搽生肌散。

生肌散

生肌散乳香没药 海螵蛸龙骨黄丹

赤石脂 轻粉熊胆 珍麝衄冰片须参

治痔上枯药之后脱落、孔窍不收者，宜用此掺。

乳香 没药（各一两） 海螵蛸（水煮，五钱） 黄丹（飞炒，四钱） 赤石脂（ ，七钱） 龙骨（，四钱） 血衄（三钱） 熊胆（四钱） 轻粉（五钱） 冰片（一钱） 麝香（八分） 珍珠（ ，二钱）

共研极细末，瓷罐收贮，早晚日搽二次，盖膏渐敛而平。

洗痔肿痛方

洗痔肿痛方朴硝 鱼腥苦楝不相饶

还有瓦花马齿苋 煎汤熏洗痔疼消

鱼腥草 苦楝根 朴硝 马齿苋 瓦楞花（各一两）

水十碗、煎七、八碗，先熏后洗，诸痔肿痛可消。

人中白散（见口疳门）

治诸痔肿痛坚硬、坠重脱肛等症。先用温汤洗净，随后搽药患上，即卧勿动，其肿痛渐减，此药常有便于痔，故附录而用之。

三品一条枪（见瘰 门）

治十八种痔漏。凡用药线插入痔孔内，早晚二次，初时每次插药三条，四日后每次插药五、六条，上至七、八日，药力满足，痔变紫黑，方住插药；候痔四边裂缝流脓，至十四日期满痔落，用甘草汤洗净，换搽凤雏膏或玉红膏，俱可生肌收敛。虚弱者兼服养血健脾之药，最为稳当。大抵医人能取痔者，皆此方也，不可轻其药而弃之。

生肌凤雏膏

生肌鸡卵凤雏膏 乳香轻粉不相饶

血衄再加白龙骨 生肌长肉发生苗

用鸡蛋煮熟，去白用黄，十余个铜杓内熬油，倾入盏内，约油三钱加轻粉细末一钱，乳香、血衄、龙骨各末五分，共入油内和匀，每日早、午、晚鸡翎蘸涂患孔内，膏盖避风，深者半月，可以完口。

煮线方

煮线方中用壁钱 芫花二味共相煎

白丝扣线将同煮 诸痔 瘿 瘤用此捐

治诸痔及五瘿六瘤，凡蒂小而头面大者，宜用此线系其患根自效。

芫花（五钱） 壁钱（二钱）

用白色细扣线三钱，同上二味用水一碗盛贮小瓷罐内，慢火煮至汤干为度，取线阴干，凡遇前患，用线一根，患大者二根，双扣系于根蒂，两头留线，日渐紧之，其患自然紫黑、冰冷不热为度。轻者七日，重者十五日后必枯落，后用珍珠散收口至妙。

脏连丸

脏连丸本是黄连 猪脏将来灌煮煎

同捣为丸温酒服 敢教诸痔不缠绵

治痔无论新久，但举发便血作痛，肛门坠重者。黄连净末八两，用公猪大脏尽头一段，长一尺二寸，温汤洗净，将连末灌入脏内，两头以线扎紧，用时酒二斤半，砂锅内煮，酒将干为度；取起脏药，共捣如泥。如药烂，再晒一时许，复捣丸如桐子大，每服七十丸，空心温酒送下，久服除根。

胡连追毒丸

胡连追毒丸来异 痔漏通肠效罕稀

麝香刺 皮丸服 排尽瘀脓换好肌

治痔漏不拘远年近日，有漏通肠，污从孔出者。先用此丸追尽脓毒，服后丸药自然取效最稳。

胡黄连（一两，切片，姜汁拌炒） 刺 皮（一两，炙，切片再炒黄为末） 麝香（二分）

软饭为丸麻子大，每服一钱，食前酒下，服药后脓水反多，是药力到也，勿惧之。

黄连闭管丸

胡连闭管丸窥易 得此之功难上难

决明山甲槐花等 服下忧容换笑颜

胡黄连（净末，一两） 穿山甲（麻油内煮黄色） 石决明（ ） 槐花（微炒，各末，五钱）

炼蜜丸如麻子大，每服一钱，空心清米汤送下，早晚日进二服，至重者四十日而愈。此方不用针刀、挂线，不受苦楚，诚起痼疾之良方也。如漏之四边有硬肉突起者，加蚕茧二十个，炒末和入药中，此及遍身诸漏皆效。

□

内疏黄连汤（见肿疡门）

补中益气汤 四物汤（俱见溃疡门）

六味地黄丸（见肺痈门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏毒论第二十九
  • 当前页：痔疮论第三十
  • 下一页：下疳论第三十一
<<< 返回本书目录
  1. 痔疮论《外科正宗》
  2. 痔疮门（附痔漏）《丹台玉案》
  3. 痔疮的中医食疗《老年食养食疗》
  4. 痔疮门主论《疡医大全》
  5. 痔疮的调养《人体使用手册》
  6. 痔疮下血【中药主治】
  7. 痔疮出血【中药主治】
  8. 痔疮形图《外科启玄》
  9. 痔疮部《外科启玄》
  10. 痔疮肿痛【中药主治】
  11. 痔疮部《外科方外奇方》
  12. 痔核【疾病症状】
  13. 痔疮【方剂主治】
  14. 痔疾《幼幼新书》
  15. 痔疮【中药主治】
  16. 痔疾【中药主治】
  17. 痔疮【疾病大全】
  18. 痔疾【方剂主治】
  19. 痔疮《自我调养巧治病》
  20. 痔疾肠风湿热所致《医学传心录》
  21. 痔疮《杂病治例》
  22. 痔疾治方《保幼新编》
  23. 痔疮《医宗金鉴》
  24. 痔块脱垂【疾病症状】
  25. 痔疮《医学心悟》
  26. 痔瘘《自我调养巧治病》
  27. 痔疮《医门补要》
  28. 痔瘘【中药主治】
  29. 痔疮《医法圆通》
  30. 痔瘘【方剂主治】
  1. 痔疮论《外科正宗》
  2. 痔疮灸法《冯氏锦囊秘录》
  3. 痔疮门（附痔漏）《丹台玉案》
  4. 痔疮挂下方《急救广生集》
  5. 痔疮门主方《疡医大全》
  6. 痔疮的中医食疗《老年食养食疗》
  7. 痔疮门主论《疡医大全》
  8. 痔疮出血秘方《华佗神方》
  9. 痔疮形图《外科启玄》
  10. 痔疮部《外科方外奇方》
  11. 痔疮验方《奇方类编》
  12. 痔疮《灸法秘传》
  13. 痔疮止痛方《急救广生集》
  14. 痔疮《经验丹方汇编》
  15. 痔疮肿痛秘方《华佗神方》
  16. 痔疮《医门补要》
  17. 痔疮作痒秘方《华佗神方》
  18. 痔疮《奇效简便良方》
  19. 痔候《诸病源候论》
  20. 痔疮《奇效简便良方》
  21. 痔疾《幼幼新书》
  22. 痔疮《奇效简便良方》
  23. 痔疾肠风湿热所致《医学传心录》
  24. 痔疮《丁甘仁医案》
  25. 痔疾治方《保幼新编》
  26. 痔疮《仁术便览》
  27. 痔瘘《自我调养巧治病》
  28. 痔疮《医学心悟》
  29. 痔漏《医学集成》
  30. 痔疮《丹溪心法》
  31. 痔漏《千金翼方》


下疳论_《外科正宗》_中医外科_【岐黄之术】

下疳论第三十一

下疳论第三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

下疳者，邪淫欲火郁滞而成。其来有三∶一由男子欲念萌动，阳物兴举，淫火猖狂而未经发泄者，以致败精浊血流滞中途，结而为肿者一也；二由妇人阴器瘀精浊气未净，接与交媾，以致淫精传袭而成者二也；三由……热药，……多致火郁未发而成者三也。男子萌念火郁之症，初起先必涩淋，小便溺痛，次流黄浊败精，阳物渐损，甚则肿痛腐烂，法当疏利肝肾邪火，如八正散、清肝导滞汤之类是也。妇人阴器不洁，初起先从皮肿光亮，甚如水晶，皮破流水，肿痛日生，痒麻时发，治当解毒消风，如龙胆泻肝汤兼平胃散合而用之。男妇房术所伤，蕴毒所致，初起阳物痒痛，坚硬紫色，疙瘩渐生，腐烂渐作，血水淋漓，不时兴举，治当泻火解毒，如黄连解毒汤、芦荟丸之类是也。外以银粉散、珍珠散、人中白散选用。又有先发时疮，误用熏条擦药结毒于此者，详注结毒门，不在此类推之。

□

初起不红不肿，睡不举阳，玉茎微损，小水自利者轻。已成微热微肿，皮色光亮，小便赤色，更兼白浊者平。已损肉色红活， 无坚肿，小便不疼，大便不秘者可。初起小便淋漓，次损阳物，坚硬作痛，腐烂渐开者险。已成腐溃内攻，伤损玉茎，色紫无脓，疼如针刺者重。

□

初起肿痛发热，小水涩滞，肝经湿热也，宜泻肝渗湿。肿痛坚硬， 发寒热，口燥咽干，大便秘者，通利二便。玉茎肿痛，小便如淋，自汗盗汗，时或尿血，清心滋肾。茎窍作痒，时出白浊，发热口干、津液少者，益肾清心。溃后肿痛，小便赤涩，日则安静，夜则疼甚，滋阴泻火。溃烂不已，肿痛又作，疼痛日深，秽气不回，清肝解毒。

□

一童子十五岁，玉茎肿痛，外皮浮肿，比常粗大一倍。他医治之以解毒清肝等药，愈肿愈痛。予视之，亦用泻火清热渗湿等剂，俱不见效，诊之脉细数而无力，此中气不足，脾经湿水乘虚流注、停聚不散，当行从治法也。以四物汤合平胃散加木香、熟附子、人参各五分，一服肿痛顿退，又四、五服而全消。

一男子肿痛发寒热，以荆防败毒散二服而退。又以龙胆泻肝汤，肿痛亦减；用四物加黄柏、知母而消。

一男子年四十，色欲过度，小便涩痛，出如白浆，结冻成块，此肾伤湿热为患。朝以八味丸，午用八珍汤加山萸、牡丹皮、黄柏、知母，服之月余而涩肿亦退，小便渐清，但窍中常有滑精，不时渗出，久致腰湾脚膝无力。偶以三因胜骏丸，服至月余，前症悉愈。

一男子茎头腐烂，小水涩痛。外以珍珠散，内服木通汤，四服涩痛亦止。更服四物汤加黄柏、花粉而痊。

一男子初婚玉茎伤损，出血疼甚。先以葱汤浸洗良久，随用珍珠散加冰片掺之，腐皮渐干，痛亦渐止；内服四物汤加木通、山栀，四服其肿痛渐止而愈。

一男子皮肿光亮，发热疼甚。外敷如意金黄散，内服龙胆泻肝汤加大黄，便痛稍愈，去大黄又服而消。

□

清肝导滞汤

清肝导滞汤瞿麦 滑石 甘草并 蓄

大便秘之加大黄 灯心为引空心服

治肝经湿热，玉茎肿痛，小水涩滞作疼者服之。

蓄（四钱） 瞿麦（三钱） 滑石（二钱） 甘草（一钱） 大黄（二钱，便秘加）

水二钟，灯心二十根，煎八分，空心服。

龙胆泻肝汤

龙胆泻肝汤地黄 车前泽泻 麦冬当

黄芩 栀子 甘草等 湿用黄连秘大黄

治肝经湿热，玉茎患疮，或便毒、悬痈，小便赤涩，或久溃烂不愈。又治阴囊肿痛，红热甚者并效。

龙胆草 连翘 生地黄 泽泻（各一钱） 车前子 木通 归尾 山栀 甘草 黄连 黄芩（各五分）大黄（二钱，便秘加）

水二钟，煎八分，食前服。

清肝渗湿汤

清肝渗湿汤二术 苓朴昆陈粉木通

山栀泽泻川芎等 当归 甘草 木香同

治阴囊玉茎湿肿如猪肚，小水不利，坠重作痛。

苍术 白术 茯苓 山栀 浓朴 泽泻 陈皮 木通 天花粉 昆布（各一钱） 甘草（五分） 木香（三分） 川芎 当归（各六分）

水二钟，煎八分，空心服。作热红色加黄连、龙胆草各七分。

清心莲子饮

清心莲子饮黄 赤茯人参 地骨皮

黄芩 甘草并泽泻 麦冬加上效堪题

治心经蕴热，小便赤涩，玉茎肿痛，或茎窍作疼；及上盛下虚，心火炎上，口苦咽干，烦躁作渴。

治虚阳口干，小便白浊，夜则安静，昼则发热者。

石莲肉 黄 黄芩 赤茯苓 人参（各一钱） 炙甘草 泽泻 麦门冬 地骨皮（各五分）

水二钟，煎八分，空心并食前服。

八正散

八正散中用木通 车前瞿麦 大黄同

蓄山栀并滑石 加之甘草效无穷

治肝经积热，小便淋闭不通，及一切淋病俱效。

大黄 车前子 瞿麦 蓄 山栀 木通 甘草（各一钱） 滑石（二钱）

水二钟，煎八分，食前服。

解毒木通汤

解毒木通汤柏连 胆草山栀芦荟全

瞿麦 滑石并甘草 还用灯心作引煎

治男妇房术热药所伤，致玉茎、阴户痒痛，小水涩滞，白浊滑精，至夜阳物兴举不得眠者服之。

木通 黄连 龙胆草 瞿麦 滑石 山栀 黄柏 知母（各一钱） 芦荟 甘草（各五分）

水二钟，灯心二十根，煎二分，食前服。

芦荟丸

芦荟丸中用二连 芜荑鹤虱共雷丸

青皮麝木香同等 饼糊丸来共此全

治下疳溃烂作痛。又治妇人阴蚀疮作痒，及小儿肝积发热，口鼻生疮，牙龈蚀烂等症。

胡黄连 黄连 芦荟 白芜荑 青皮 白雷丸 鹤虱草（各一两） 麝香（一钱） 木香（三钱）

上为末，蒸饼糊丸如麻子大，每服一钱，空心清米汤送下。

银粉散

银粉散效真罕稀 锡炒朱砂数不微

轻粉水银并 粉 下疳结毒敢相违

治下疳毋论新久，但腐烂作痛及杨梅疮熏后结毒，玉茎腐烂，或阳物半伤半全者，并宜用之。

好锡六钱化开，下朱砂末二钱搅炒，砂枯去砂，留锡再化开， 水银一两，和匀倾出听用，杭粉一两研细，铺夹纸平山上，卷成一条，一头点火，煨至纸尽为度，吹去灰用粉同煎末，锡加真轻粉一两，共成一家研细。

凡遇前患，先用甘草汤淋洗，挹干随用此药掺上，止痛生肌、收敛极妙。

珍珠散

珍珠散效实堪夸 轻粉还兼缸子花

诸肿诸疮诸痛疾 用之一掺自无他

治下疳皮损腐烂，痛极难忍；及诸疮新肉已满，不能生皮。又汤泼火烧，皮损肉烂，疼痛不止者。

青缸花（五分，如无，用头刀靛花轻虚色翠者代之，终不及缸花为妙） 珍珠（一钱，不论大小以新白为上，入豆腐内煮数滚，研为极细无声方用） 真轻粉（一两）

上三味，共研千转，细如飞面，方入罐收。凡下疳初起皮损，搽之即愈。腐烂疼痛者，甘草汤洗净。猪脊髓调搽；如诸疮不生皮者，用此干掺即可生皮。又妇人阴蚀疮或新嫁内伤痛甚者，亦可此搽极效。汤泼火烧痛甚者，用玉红膏调搽之。

疳疮简便方

用油透罗缎旧帽沿烧灰，杭粉瓦上 黄色各等分，共研极细，瓷罐收贮。先用红枣十五个、甘草三钱，煎汤温洗患上，挹干搽药即效。

太乙膏（见肿疡门）

治玉茎皮损疼痛不止者，用此贴之，其疼即止。

□

四物汤 八味丸 八珍汤（俱见溃疡门）

三因胜骏丸（见附骨疽门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔疮论第三十
  • 当前页：下疳论第三十一
  • 下一页：鱼口便毒论第三十二
<<< 返回本书目录
  1. 下疳论《外科正宗》
  2. 下疳门主论《疡医大全》
  3. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  4. 下疳-外科理例（上）《古今医统大全》
  5. 下疳疮【方剂主治】
  6. 下疳样脓皮病【疾病大全】
  7. 下疳疮《杂病治例》
  8. 下疳宜食淡味《医门补要》
  9. 下疳疮《仁术便览》
  10. 下疳阴痿《保婴撮要》
  11. 下疳疮《景岳全书》
  12. 下冈哇【中药大全】
  13. 下疳疮《古今医案按》
  14. 下格《温疫论》
  15. 下疳疮《丹溪治法心要》
  16. 下工绝气危生《卫生宝鉴》
  17. 下疳疮《保幼新编》
  18. 下关穴【头部背面穴位】
  19. 下疳【方剂主治】
  20. 下果藤（图）【中药大全】
  21. 下疳【中药主治】
  22. 下颌关节弹响《家庭医学百科-医疗康复篇》
  23. 下疳《医门补要》
  24. 下颌后缩【疾病症状】
  25. 下疳《续名医类案》
  26. 下颌后缩【疾病大全】
  27. 下疳《续名医类案》
  28. 下颌角外翻【疾病症状】
  29. 下疳《万病回春》
  30. 下颌前突【疾病症状】
  1. 下疳论《外科正宗》
  2. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  3. 下疳门主方《疡医大全》
  4. 下疳妒精疮方《冯氏锦囊秘录》
  5. 下疳门主论《疡医大全》
  6. 下疳疮《保幼新编》
  7. 下疳秘方《华佗神方》
  8. 下疳疮《万氏秘传外科心法》
  9. 下疳宜食淡味《医门补要》
  10. 下疳疮《丹溪治法心要》
  11. 下疳阴痿《保婴撮要》
  12. 下疳疮《仁术便览》
  13. 下疳阴痒《奇效简便良方》
  14. 下疳疮《古今医案按》
  15. 下格《中医词典》
  16. 下疳疮《医学纲目》
  17. 下格《温疫论》
  18. 下疳疮《杂病治例》
  19. 下膈《中医词典》
  20. 下疳疮《景岳全书》
  21. 下工《中医名词词典》
  22. 下疳掺药《冯氏锦囊秘录》
  23. 下工《中医词典》
  24. 下疳（外科理例 上）《古今医统大全》
  25. 下工层次《思考中医》
  26. 下疳《外科十三方考》
  27. 下工绝气危生《卫生宝鉴》
  28. 下疳《医门补要》
  29. 下关《针灸大成》
  30. 下疳《立斋外科发挥》
  31. 下关《中医词典》


鱼口便毒论_《外科正宗》_中医外科_【岐黄之术】

鱼口便毒论第三十二

鱼口便毒论第三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

夫鱼便者，左为鱼口，右为便毒。总皆精血交错，生于两胯合缝之间结肿是也。近之生于小腹之下、阴毛之傍结肿，名曰横 ，又名外疝是也。得之入房忍精，强固不泄，或欲念已萌，停而不遂，以致精血走动凝滞结而为肿。治当散滞行瘀、通利大小二便，九龙丹、山甲内消散是也。七日以后，服之根本坚固，恐其作脓，宜用火针法刺之亦妙；已出脓者，十全大补汤服之，庶易收敛。迟则恐生别症难愈。

□

初起结肿，不红微热，行走稍便，无寒热交作者为轻。已成红赤肿痛，发热 痛，举动艰辛，至夜尤甚者易。已溃脓稠，肉色红活，肿消痛止，新肉易生、作痒者顺。初起结肿，坚硬如石，牵强刺疼，起坐不便、寒热者重。已溃腐烂，肿痛不减，脓水清稀，孔深口大不敛者险。

□

初起漫漫，结肿疼痛，两胯牵强，身发寒热，宜散表邪。已成坚硬，发热疼痛，内热口干，大小便秘，宜通利之。发散疏利之后，肿痛仍作，欲其作脓，宜用托里消毒。

肿发热，疼痛日久，急胀苦甚，内脓已成，宜急开之。已溃之后，脓水不干，新肉生迟不敛，健脾胃、补气血。

□

一男子左胯肿痛，身发寒热，脉弦而数。以人参败毒散一剂，表症悉退，次以山甲内消散二剂而痊消。

一男子横 ，肿痛坚硬，二便涩滞，以九龙丹一服，通利大便，肿痛稍减；间日又用一服，二便通利而消。

一男子患此十余日，情势已成，肿痛日甚，因公事急出，不能行走。以火针法针之，出紫血钟许。外用膏贴拔出微脓，服托里消毒散而便可行，亦且速愈。

一男子溃而口大不敛，此先泄药之过也。以十全大补汤加泽泻、丹皮十余剂，外搽玉红膏月余而敛。

一男子先出疳疮，久而不愈，后发横 ，十余日始生肿痛。予欲托里溃脓以泄毒瓦斯，彼欲内消，自服槐花酒、蜈蚣、全蝎等药，肿未得消，元气已损，转致筋骨疼痛，举动艰辛，仍复请治。形体瘦弱，脉虚而数，此真元受伤，邪气从之，虽当补养，后必欲发时疮方愈。彼不为信，自仍服败毒消风等药，元气愈虚，饮食不进，筋骨疼甚，彻夜不睡。又复请治。先用补中益气汤倍参、 ，六服元气稍醒；又以八珍汤加麦门冬、五味子、远志、酸枣仁、牡丹皮，十余服夜间方睡，惟疼痛不能大减，此内虚疮毒下陷，故难取效。朝以六味丸、午服十全大补汤，又十余服，遍身方发红点。此疮毒欲出，仍服前药，红点渐高，始成疮样，彼时疮毒一出，疼痛顿减，元气渐复。更服八珍汤加米仁、银花、土茯苓，服至半年，其疮方得渐渐而痊。彼悔执方治病之尤，始信因病用方之妙。

□

山甲内消散

山甲内消散大黄 加上姜蚕甘草当

木鳖牵牛同协力 角口便毒自无妨

治鱼口、便毒、骑马痈、横 等症，初起未成脓者。

当归梢 甘草节 大黄（各三钱） 穿山甲（炒，三大片） 姜蚕 黑牵牛（各一钱） 土木鳖（三个）

水、酒各一碗，煎八分，空心服。渣再煎服，大便行三、四次方吃稀粥，淡味饮食为妙。

九龙丹

九龙丹药真堪羡 血衄儿茶乳没炼

木香 巴豆等分同 鱼便横 立消见

治鱼口、便毒、骑马痈、横 初起未成脓者服之。

儿茶 血衄 乳香 没药 巴豆（不去油） 木香

上各等分为末，生蜜调成一块，瓷盒盛之，临时旋丸寒豆大，每服九丸，空心热酒一杯送下，行四、五次，方吃稀粥。肿甚者，间日再用一服自消。

红花散瘀汤

红花散瘀汤苏木 翘贝姜蚕乳决明

归尾大黄角针等 牵牛山甲酒煎行

治入房忍精强固不泄，以致瘀精浊血凝结两胯或小腹之傍结成肿痛，小水涩滞者并服之。

当归尾 皂角针 红花 苏木 姜蚕 连翘 石决明 穿山甲 乳香 贝母（各一钱） 大黄（三钱）牵牛（二钱）

水、酒各一碗，煎八分，空心服，行五、六次，方吃稀粥补之。

黄 内托散

黄 内托散芎归 白术银花泽泻随

花粉角针与甘草 鱼口便毒此能医

治鱼口、便毒、横 等症，已成不得内消者服之。

川芎 当归 黄 （各二钱） 白术 金银花 天花粉 皂角针（各一钱） 甘草 泽泻（各五分）

水二钟，煎八分，食前服。

玉红膏（见溃疡门）

治鱼口、便毒、横 腐溃口不合者，用此搽之效。

火针法

火针之法由来异 胜如服药并奇治

将针一点破皮囊 肿消痛止随游戏

治鱼口、便毒、横 等症，用行药不得内消者。

用粗线针二条，将竹筋一头劈开，将针离分半许夹在筋头内，以线扎紧，用桐油灯盏内贮之；灯草五根，排入油内，点着用针蘸油烧红，向患顶重手刺入五、六分，随出或血或脓，以膏盖贴，即得轻便，以后渐愈。

虚者兼服十全大补汤完口。

□

托里消毒散（见肿疡门）

十全大补汤 补中益气汤 八珍汤（俱见溃疡门）

六味地黄丸（见肺痈门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下疳论第三十一
  • 当前页：鱼口便毒论第三十二
  • 下一页：囊痈论第三十三
<<< 返回本书目录
  1. 鱼口便毒论《外科正宗》
  2. 鱼类《本草分经》
  3. 鱼口便毒横门主论《疡医大全》
  4. 鱼类《饮食须知》
  5. 鱼口便毒【方剂主治】
  6. 鱼蓼【中药大全】
  7. 鱼口便毒《急救广生集》
  8. 鱼鳞《本草纲目》完整版
  9. 鱼口【方剂主治】
  10. 鱼鳞病《家庭医学百科-医疗康复篇》
  11. 鱼口《外科十三方考》
  12. 鱼鳞病【疾病大全】
  13. 鱼睛不夜《目经大成》
  14. 鱼鳞菜【中药大全】
  15. 鱼胶【中药大全】
  16. 鱼鳞甲【中药大全】
  17. 鱼寄生【中药大全】
  18. 鱼鳞胶《保健药膳》
  19. 鱼际穴【上肢内侧穴位】
  20. 鱼鳞汤【方剂大全】
  21. 鱼脊疮门主论《疡医大全》
  22. 鱼鳞癣样红皮【疾病症状】
  23. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  24. 鱼脑石【中药大全】
  25. 鱼脊疮《医宗金鉴》
  26. 鱼脑石散【方剂大全】
  27. 鱼虎《本草纲目》完整版
  28. 鱼品《饮膳正要》
  29. 鱼笱《本草纲目》完整版
  30. 鱼脐疮《孙真人海上方》
  1. 鱼口便毒论《外科正宗》
  2. 鱼口便毒横门主论《疡医大全》
  3. 鱼口疮下疳疮《古今医鉴》
  4. 鱼口便毒横门主方《疡医大全》
  5. 鱼口风《中医词典》
  6. 鱼口便毒《奇效简便良方》
  7. 鱼口风《重楼玉钥》
  8. 鱼口便毒《急救广生集》
  9. 鱼口秘方《华佗神方》
  10. 鱼口《外科十三方考》
  11. 鱼口症《中医词典》
  12. 鱼口《中医词典》
  13. 鱼口症《喉舌备要秘旨》
  14. 鱼桔茶《茶饮保健》
  15. 鱼脍《饮食须知》
  16. 鱼睛不夜《目经大成》
  17. 鱼类《急救广生集》
  18. 鱼睛不夜《中医词典》
  19. 鱼类《本草分经》
  20. 鱼荆草《本草分经》
  21. 鱼类《实验动物科学》
  22. 鱼津草《医学入门》
  23. 鱼鳞病《家庭医学百科-医疗康复篇》
  24. 鱼瘕候《诸病源候论》
  25. 鱼鳞风《中医词典》
  26. 鱼瘕《中医词典》
  27. 鱼鳞风《解围元薮》
  28. 鱼甲《名医别录》
  29. 鱼鳞风《重楼玉钥》
  30. 鱼甲《新修本草》
  31. 鱼鳞胶《保健药膳》


囊痈论_《外科正宗》_中医外科_【岐黄之术】

囊痈论第三十三

囊痈论第三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

夫囊痈者，乃阴虚湿热流注于囊，结而为肿。至溃后睾丸悬挂者，犹不伤人，以其毒从外发，治当补阴、清利湿热，取效者十有八、九。近时人误用疝家热药，多致热甚为脓，虑难收敛。初宜龙胆泻肝汤，稍久滋阴内托散，外敷如意金黄散，俱可内消。又一种水疝，皮色光亮，无热无红，肿痛有时，内有聚水，宜用针从便处引去水气则安。如肿痛日久，内脓已成胀痛者，可即针之；内服十全大补汤加山茱萸、牡丹皮、泽泻治之，间以六味地黄丸服之亦愈。

□

初起不红微肿，肾子引痛，不作寒热，起坐自便者轻。已成红肿发热，形色光亮，疼痛有时，饮食有味者顺。已溃脓稠，肿消痛止，新肉渐生，不痛作痒、收敛者吉。溃后腐烂，囊皮脱落，甚者睾丸突出，能食不痛者可。

初起坚硬紫色，日夜痛甚，小便不利，大便秘泄者重。已成坚而不溃，头腐无脓，疼痛无时，常流血水者重。溃后脓口开张，肿痛不减，身发寒热，睡卧不宁者重。

□

初起寒热交作，肾子肿痛，疼连小腹者，宜发散寒邪。已成红肿发热，口干 痛，小水不利，大便秘者利之；已溃疼痛不减，脓水清稀，朝寒暮热者，宜滋阴内托；溃后不能收敛，日晡发热，饮食减少者，宜养血健脾；溃后睾丸悬挂不能收敛者，当外用生肌，内加补托。

□

一男子风寒未经发散，寒中肾囊，作肿痛甚。以万灵丹一服洗浴发汗，寒邪顿退；又以四物汤加泽泻、苍术、山栀、天花粉，外敷如意金黄散数次而痊消。

一男子囊肿甚大，不热胀痛，按之软而即起。此湿水流注，聚而不散，以披针导去黄水碗许，以导水消肾丸服月余而肿消。又以木香补肾丸服之不作。

一男子患此十余日，肿甚胀痛，内脓已成。针之出脓碗许，以十全大补汤加泽泻、丹皮十余剂而收敛。

一老年人素有疝气，因怒伤肝，举发疼痛。自服盘葱散热药，肿痛益甚，视之肾囊半边坚硬，皮损紫黑，此欲腐烂见睾丸候也。彼不为信，尚欲内消，请别医治之，内服龙胆泻肝汤，外敷四黄散寒凉等药，坚硬果腐，饮食少进，虚热不睡，痛甚昏愦，又复请治。予曰∶凡病有主末，治有权宜，初起以药治疝非疝也。凡疝为患，小腹作疼，牵引肾子，多寒少热，好饮热汤。此症乃恼怒伤肝，阴虚湿热为患，其囊红肿发热，小便赤涩，内热口干，坠重作痛，此为囊痈之候。初宜清利湿热，而返用疝家热药；已成宜用补阴，况又用泻肝凉剂，此年老气血有亏，攻补机关已误，其疾岂有不致危亡者。即当养气血、固根本为主，而佐以安神定痛之药接补元气，死生在进退之间尚可转也。随以八珍汤加麦冬、五味子、远志、牡丹皮，外以甘草汤淋洗腐上，将已坏黑肉尽行剪落，其睾丸已露；数日后，其患得于补力，前症渐退，饮食渐进，外腐已尽，肾子已突大半。搽玉红膏，外以膏盖，长肌渐收，调理半年外而得始安。

一男子肿痛十余日，坚硬无脓，囊头肿上紫色作烂。此欲外腐，以蟾酥锭为末掺上膏盖，三日腐肉脱下，搽玉红膏、太乙膏掩之，内服补阴滋肾药而安。

一男子欲后受寒，致阴囊牵引小腹作痛，恶寒发热，诊之脉紧数而无力。以五积散一服，寒热乃退，痛亦稍止，更以八珍汤加肉桂、丹皮、泽泻，数服而愈。

□

清肝掺湿汤

清肝掺湿汤归地 芎芍柴通泽泻芩

山栀胆草天花粉 灯心甘草效如神

治囊痈肝经湿热结肿，小水不利，发热 痛者。

川芎 当归 白芍 生地 柴胡 龙胆草 山栀 天花粉 黄芩（各一钱） 泽泻 木通 甘草（各五分）

水二钟，灯心二十根，煎八分，食前服。

滋阴内托散

滋阴内托散芎归 白芍还兼熟地

角针泽泻并山甲 囊痈日久服相宜

治囊痈已成，肿痛发热，服之有脓即可穿溃也。

当归 川芎 白芍 熟地 黄 （各一钱半） 皂角针 泽泻 穿山甲（各五分）

水二钟，煎八分，食前服。

导水消肾丸

导水消肾丸功捷 茅术牵牛与木通

更加肉桂老米等 打糊丸成建大功

治囊痈内伤生冷，外受风寒，以致寒湿侵人囊中，小者如升，小者若斗，皮肤顽浓，阳物短缩，小水不利，不痛多冷，俗称沙 是也。宜服此药引导水气，日久渐消，终身不为废疾也。此方常验。

茅山苍术（一斤，米泔水浸，切片炒黄） 木通（半斤） 肉桂（一两，刮去粗皮） 牵牛（二两，微炒） 木香（一两）

共为细末，陈米粉打糊丸，如桐子大，每服百丸，空心白滚汤、清米汤任下。忌生冷面食，此囊虽夏月炎天，亦以衣被复之为妙。

灸偏坠法

偏坠灸法最多灵 晴日将来仰卧身

木肾尽头为灸穴 安来七壮自然平

候取天晴……日，患者平身仰卧，取木肾子根下硬根尽处、以墨点记，用安豆大艾炷，三年之内灸七壮，年久者灸九壮、十一壮为止。内服木香补肾丸，戒食生冷，兼忌房事百日为妙。

木香补肾丸

木香补肾丸精地 枣膝蛇苁菟志归

丁香茴香枸杞戟 人参青盐杜仲挥

治偏坠一名木肾。不疼不痒，渐渐而大，最为顽疾，有妨行动，多致不便，但灸后宜服此药，俱可内消。

此药功效不独治疝，中年后宜服之，益寿延年，黑发、壮筋、填髓，明目、聪耳、补肾，助元阳、调饮食，其功不可尽述。妇人服之，颜如童女，肌肤莹洁如玉。又精寒血冷，久无嗣息者服之更妙。

淮庆生地（四两，酒煮，捣膏） 菟丝子 肉苁蓉 黄精 黑枣肉 牛膝 蛇床子（微炒） 茯苓 远志（各一两二钱） 当归身（二两四钱） 丁香（三钱） 大茴香 木香（各六钱） 枸杞子（一两五钱）巴戟 杜仲（各一两） 青盐（五钱） 人参（五钱）

上为细末，炼蜜丸如梧桐子大，每服六、七十丸，空心温酒送下，又诸疝不常举发者，服之亦宜。

如意金黄散（见肿疡门）

治囊痈初起，红赤肿痛，发热坠重者，用葱汤同蜜调敷。夏月湿热红甚者，温茶汤同蜜调敷妙。

□

万灵丹 蟾酥锭 太乙膏 玉红膏（俱见肿疡门）

十全大补汤 四物汤（俱见溃疡门）

五积散（见附骨疽门）

龙胆泻肝汤（见下疳门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼口便毒论第三十二
  • 当前页：囊痈论第三十三
  • 下一页：悬痈论第三十四
<<< 返回本书目录
  1. 囊痈论《外科正宗》
  2. 囊痈门《辨证录》
  3. 囊痈论《青囊秘诀》
  4. 囊痈门主论《疡医大全》
  5. 囊痈（谓阴囊患痈）《保婴撮要》
  6. 囊痈-外科理例（上）《古今医统大全》
  7. 囊痈【疾病大全】
  8. 囊痈自烂卵落可治《医门补要》
  9. 囊痈《中医外科学》
  10. 囊肿《冯氏锦囊秘录》
  11. 囊痈《续名医类案》
  12. 囊肿《冯氏锦囊秘录》
  13. 囊痈《外科理例》
  14. 囊肿【疾病症状】
  15. 囊痈《寿世保元》
  16. 囊肿壁薄且内含无色液体【疾病症状】
  17. 囊痈《立斋外科发挥》
  18. 囊肿性痤疮【疾病症状】
  19. 囊痈《景岳全书》
  20. 囊肿样改变【疾病症状】
  21. 囊痈《古今医彻》
  22. 囊状淋巴管瘤【疾病大全】
  23. 囊样斑块【疾病症状】
  24. 曩泻《幼幼新书》
  25. 囊性肿块【疾病症状】
  26. 硇砂《本草纲目》图文版
  27. 囊性增生【疾病症状】
  28. 硇砂【中药大全】
  29. 囊性纤维化【疾病大全】
  30. 硇砂煎丸【方剂大全】
  1. 囊痈论《外科正宗》
  2. 囊痈论《青囊秘诀》
  3. 囊痈门（二则）《辨证录》
  4. 囊痈（谓阴囊患痈）《保婴撮要》
  5. 囊痈门主方《疡医大全》
  6. 囊痈（外科理例 上）《古今医统大全》
  7. 囊痈门主论《疡医大全》
  8. 囊痈《回生集》
  9. 囊痈秘方《华佗神方》
  10. 囊痈《回生集》
  11. 囊痈阴头痈《医学纲目》
  12. 囊痈《中医外科学》
  13. 囊痈自烂卵落可治《医门补要》
  14. 囊痈《立斋外科发挥》
  15. 囊肿《冯氏锦囊秘录》
  16. 囊痈《古今医彻》
  17. 囊肿《冯氏锦囊秘录》
  18. 囊痈《奇效简便良方》
  19. 囊肿《口腔科学》
  20. 囊痈《外科理例》
  21. 囊纵《中医词典》
  22. 囊痈《丹台玉案》
  23. 囊纵《中医词典》
  24. 囊痈《外科大成》
  25. 曩泻《幼幼新书》
  26. 囊痈《寿世保元》
  27. 齉《中医词典》
  28. 囊痈《证治准绳·疡医》
  29. 齉《中医词典》
  30. 囊痈《证治准绳·幼科》
  31. 硇砂《本草纲目》


悬痈论_《外科正宗》_中医外科_【岐黄之术】

悬痈论第三十四

悬痈论第三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

夫悬痈者，乃三阴亏损、湿热结聚而成。此穴在于谷道之前，阴器之后，又谓海底穴也。初生状如莲子，少痒多痛，日久渐如桃李，赤肿 痛，欲溃为脓，破后轻则成漏，重则沥尽气血变为痨瘵不起者多矣。初起时元气壮实，宜用九龙丹泻去病根；稍虚者内消沃雪汤利去湿热；亦有可消者，十中三、四。如十余日后，肿势已成，不得内消，宜托里消毒散加山甲、皂角刺，服之自破。如肿高光亮，脓熟不破头者，用针急破之，秽脓一出，其患易安。如脓出之后，朝以六味地黄丸、午以十全大补汤加牡丹皮、泽泻温补滋阴。又有浓味膏粱气体壮实者，初服龙胆泻肝汤，溃服滋阴八味汤以清蕴热。体瘦房劳气血虚弱者，初服八珍汤加泽泻、制甘草，溃后十全大补汤加牡丹皮、熟附子。脾弱者，补中益气汤以滋化源。日久成漏者，国老膏化汤吞服蜡矾丸。首尾误服寒凉，损胃伤脾，冰凝气血，以致患孔渐开，秽脓不止者，亦定变成虚羸痨瘵，终为难愈。

□

初起如松子，渐大若梅李，红赤肿痛，光亮发热者轻。已成高肿作痛，根脚不散，皮薄易破，脓成胀痛者易。已溃脓稠而黄，气味不臭， 痛亦消，痛止作痒者顺。初起色紫坚硬，根脚漫肿，痛连臀膝，二便不利者重。已成肿如黄瓜，紫斑腐烂，秽水无脓，痛甚气急者难。已溃秽脓不绝，疮口开张，肉不红活，虚热食少者逆。

□

初起寒热如疟，喜复衣被，口干好饮热汤，宜当发散。已成 热作痈，内热口干喜冷，大便秘涩者，微利之。日久内脓已成，不破头而胀痛者，急针之，法当补托。溃后脓水清稀，虚热不退，肿痛不消者，宜滋阴健脾。疮口不敛，饮食减少，余肿不消，新肉不生，峻补脾胃。

□

一男子结肿四日，作痒微痛。以九龙丹一服，利五、六次，其肿渐消；又以四物汤加花粉、黄柏、知母而愈。

一男子患此十余日， 肿作痛，至晚发热尤甚，又兼小水不利。以龙胆泻肝汤二服，小水稍通，微痛不止，此欲作脓，以托里消毒散加穿山甲、皂角刺、泽泻，二服而脓出，又以十全大补汤服之月余而敛。

一男子患此肿甚胀痛，此内脓已成。即针之，出臭脓碗许，疼痛顿减；以十全大补汤十余服而饮食渐进，痛亦消，惟疮口原溃之甚，不易完合，间用制甘草吞蜡矾丸，外以附子饼灸之，调理三月而愈。

一男子素有痰火，久服降下之药，致此结肿疼痛，脉细而数，此阴虚湿热流注而成，溃后必难收敛，辞不治。后果出臭脓，不禁日渐开大，发热不止，饮食不进，强以温中健脾、补托气血药，终至不应而殁。

□

滋阴八物汤

滋阴八物汤生地 赤芍丹皮花粉归

甘草川芎泽泻等 灯心为引效堪推

治悬痈初起，状如莲子，红赤渐肿，悠悠作痛者。

川芎 当归 赤芍 生地 牡丹皮 天花粉 甘草节（各一钱） 泽泻（五分） 大黄（便秘加，蜜炒，一钱）

水二钟，灯心二十根，煎八分，食前服。

炙粉草膏

炙粉草膏药二般 当归 甘草效常堪

制度熬膏好酒服 悬痈肿痛尽成欢

治悬痈已成，服药不得内消者服之，未成者即消，已成者即溃，既溃者即敛，此治悬痈良药也。

大粉草四两，用长流水浸透，炭火上炙干，再浸再炙，如此三度，切片，甘草三两，当归身三两，水三碗，慢火煎至稠膏，去渣再煎，稠浓为度。每日三钱，无灰好热酒一大杯，化膏空心服之最妙。

还元保真汤

还元保真汤四物 参苓丹皮并白术

甘草黄 枸杞同 附子 肉桂 泽泻入

治悬痈已溃，疮口开张，脓水淋漓，不能收敛者。

当归 川芎 白芍 熟地 白术 茯苓 人参 黄 （各一钱） 牡丹皮 枸杞子（各八分） 甘草（炙）熟附子（各五分） 肉桂 泽泻（各三分）

水二钟，煨姜三片，大枣二枚，煎八分，食前服。

滋阴九宝饮

滋阴九宝饮芎归 白芍 黄连生地随

花粉知母并黄柏 大黄煎服效堪题

治悬痈浓味膏粱、蕴热结肿，小水涩滞，大便秘结，内热口干，烦渴饮冷，及六脉沉实有力者服。

川芎 当归 白芍 生地 黄连 天花粉 知母 黄柏 大黄（蜜水拌炒，各二钱）

水二钟，煎八分，空心服。

□

托里消毒散（见肿疡门）

肾气丸（见肺痈门）

十全大补汤 八珍汤 补中益气汤 四物汤（俱见溃疡门）

内消沃雪汤 蜡矾丸（见肿疡门）

九龙丹（见鱼口门）

龙胆泻肝汤（见下疳门）

附子饼（见附骨疽门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囊痈论第三十三
  • 当前页：悬痈论第三十四
  • 下一页：臀痈论第三十五
<<< 返回本书目录
  1. 悬痈论《外科正宗》
  2. 悬痈门《丹台玉案》
  3. 悬痈（一）《外科十法》
  4. 悬痈门主论《疡医大全》
  5. 悬痈（二）《外科十法》
  6. 悬痈-外科理例（上）《古今医统大全》
  7. 悬痈【方剂主治】
  8. 悬痈肿《圣济总录》
  9. 悬痈《医宗金鉴》
  10. 悬痈肿方《外台秘要》
  11. 悬痈《医宗金鉴》
  12. 悬雍垂过长《临床激光治疗学》
  13. 悬痈《续名医类案》
  14. 悬雍垂过长症【疾病大全】
  15. 悬痈《万病回春》
  16. 悬雍垂松弛细长【疾病症状】
  17. 悬痈《外科理例》
  18. 悬钟穴【下肢外侧穴位】
  19. 悬痈《寿世保元》
  20. 旋柄茄【中药大全】
  21. 悬痈《立斋外科发挥》
  22. 旋耳疮《医宗金鉴》
  23. 悬痈《景岳全书》
  24. 旋复代赭石汤《伤寒寻源》
  25. 悬痈《古今医鉴》
  26. 旋复代赭汤【方剂大全】
  27. 悬饮咳嗽《临证实验录》
  28. 旋复花《本草纲目》完整版
  29. 悬饮方《外台秘要》
  30. 旋复花《本草乘雅半偈》
  1. 悬痈论《外科正宗》
  2. 悬痈（脏毒 内痔 外痔 脱肛）《医学心悟》
  3. 悬痈门《丹台玉案》
  4. 悬痈（一）《外科十法》
  5. 悬痈门主方《疡医大全》
  6. 悬痈（外科理例 上）《古今医统大全》
  7. 悬痈门主论《疡医大全》
  8. 悬痈（二）《外科十法》
  9. 悬痈秘方（华佗悬痈）《华佗神方》
  10. 悬痈《回生集》
  11. 悬痈肿《圣济总录》
  12. 悬痈《外科全生集》
  13. 悬痈肿《中医词典》
  14. 悬痈《幼科心法要诀》
  15. 悬痈肿方三首《外台秘要》
  16. 悬痈《立斋外科发挥》
  17. 悬痈肿候《诸病源候论》
  18. 悬痈《竹林女科证治》
  19. 悬雍《中医词典》
  20. 悬痈《外科理例》
  21. 悬雍垂《中医名词词典》
  22. 悬痈《医学心悟》
  23. 悬雍垂《中医词典》
  24. 悬痈《医学心悟》
  25. 悬雍垂过长《临床激光治疗学》
  26. 悬痈《外科心法要诀》
  27. 悬雍肿《中医词典》
  28. 悬痈《万病回春》
  29. 悬钟《中医词典》
  30. 悬痈《古今医鉴》
  31. 悬钟《针灸学》


臀痈论_《外科正宗》_中医外科_【岐黄之术】

臀痈论第三十五

臀痈论第三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

臀痈生于小腹之后，位远僻奥，气亦罕到，血亦少来，凡生此者，湿热凝滞结聚乃成，得此毒必外发，庶不内攻。初起毒从五脏蕴积者，患必有头红热，坠重如石，内必口干发热，宜内消沃雪汤通利积热，外以膏贴疮顶，四边以如意金黄散敷之，拔出瘀脓紫血，内兼托药自愈。常有不知，内服败毒寒剂，外敷凉药，气血冰凝，毒瓦斯不得外发，反致内攻，其疮头软陷无脓，根脚平散不痛，内热口干，烦躁谵语，痰喘气粗，恍惚不宁者，俱为不治。但此多从毒积于内，自里至表者十有八、九，而从风寒暑湿自外至里者，百中一、二，既出而复入里者，终为死候。

□

初起有头，红赤肿痛，顶高发热，根脚高耸者，为易治。已成 热发肿，疼痛有时，皮薄光亮，色红易脓为顺。已溃脓稠而黄，色如猪脑，肿消痛止，起坐自便者易。初起粟米形或黄泡一点，平塌作痒，根脚散漫者重。已成色紫坚硬，臀腿俱肿，小便涩滞，日久无脓者险。溃后无稠脓，顶空根软塌，手按不知疼，神昏无治法。

□

初起恶寒体倦，喜复衣被，脉浮紧而在表者，微散之。已成内热口干，好饮冷物，小水涩而大便秘者通之。

顶高色赤， 痛发热，疼痛有时者，宜托里更兼解毒。肿已高而作疼，脓已熟而不破，胀痛难忍，宜即针之。

溃后坚硬不消，脓水不止，饮食无味者，宜补虚健脾。

□

一男子患此，四、五日始生疼痛，至晚作寒，六脉浮而带数。以人参败毒散二剂，寒热顿退，疼痛稍止；彼值公务相关欲出，乃用针点入患顶五、六分，流出紫血，用蟾酥条插入膏盖，以活血散瘀汤二服，次日流出紫血，随便可行，更服托里药五、六服而安。

一男子患此六、七日， 痛发热，口干便燥。以托里消毒散加花粉、大黄，二服便通渴止；仍用前汤加角针、山甲，数服而脓溃；又以十全大补汤，半月而敛。

一男子患此，坚硬不溃，此先寒凉之过也。以十全大补汤加角针、苍术、丹皮四剂，坚硬渐软；又以透脓散二服，脓熟针之，以前汤倍参、 、归、术，月余而敛。

一男子暑月患此，自为内毒。外用老鸦藤捣烂敷之，每日续饮凉水十余碗，如此三日，疮毒内陷，患上平塌冰冷，口噤不言，六脉虚细如丝，辞不可治，至夜而死。又一人冬月患此，外用四黄散凉水调敷，内服败毒凉药，毒亦内陷，烦躁口干，鼻 气急，患上平塌，原头存一空孔，无水无脓。予曰∶疮毒已陷，定不可治。复请别医，俱曰无事，予曰∶臀居小腹之后，肌肉顽浓，毒既到此，必须内托为脓，溃后最易收敛；今已内外寒凉毒既内入，岂能再出。众医强投内消解毒、定燥除烦之药，终至不应，半月而死。

□

活血散瘀汤

活血散瘀汤枳壳 芎归苏木角红花

连翘花粉防风等 大黄 赤芍一齐加

治臀痈初起，红赤肿痛，坠重如石及大便秘涩。

川芎 当归 防风 赤芍 苏木 连翘 天花粉 皂角针 红花 黄芩 枳壳（各一钱） 大黄（二钱）

水二钟，煎八分，食前服。便通者，去大黄加乳香。

黄 内托散

黄 内托散堪夸 山甲芎归皂刺加

金银花与甘草节 臀痈诸肿乐无涯

治臀痈已成，服前药势定者，欲其溃脓宜服之。

黄 （二钱） 当归 川芎 金银花 皂角针 穿山甲 甘草节（各一钱）

水二钟，煎八分，入酒一杯，食前服。

□

内消沃雪汤 如意金黄散 人参败毒散 托里消毒散 透脓散（俱见肿疡门）

蟾酥条（见疔疮门）

十全大补汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬痈论第三十四
  • 当前页：臀痈论第三十五
  • 下一页：杨梅疮论第三十六
<<< 返回本书目录
  1. 臀痈论《外科正宗》
  2. 臀痈门主论《疡医大全》
  3. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  4. 臀痈-外科理例（下）《古今医统大全》
  5. 臀痈(附腿痈并腿痛香港脚)《立斋外科发挥》
  6. 臀中肌麻痹步态【疾病症状】
  7. 臀痈《医宗金鉴》
  8. 臀中肌损伤【疾病症状】
  9. 臀痈《续名医类案》
  10. 托柄菝葜【中药大全】
  11. 臀痈《外科启玄》
  12. 托毒饮【方剂大全】
  13. 臀痈《寿世保元》
  14. 托疽《外科启玄》
  15. 臀痈《景岳全书》
  16. 托里《景岳全书》
  17. 臀痈《古今医彻》
  18. 托里贝母【中药大全】
  19. 臀痈《保婴撮要》
  20. 托里定痛《汤头歌诀》
  21. 臀先露【疾病大全】
  22. 托里定痛散【方剂大全】
  23. 臀位难产【疾病大全】
  24. 托里法《外科精义》
  25. 臀上皮神经干痛【疾病大全】
  26. 托里黄耆汤【方剂大全】
  27. 臀疽《外科启玄》
  28. 托里解毒汤【方剂大全】
  29. 臀骱骨《伤科补要》
  30. 托里金银地丁散【方剂大全】
  1. 臀痈论《外科正宗》
  2. 臀痈（外科理例 下）《古今医统大全》
  3. 臀痈门主方《疡医大全》
  4. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  5. 臀痈门主论《疡医大全》
  6. 臀痈（附腿痈并腿痛香港脚）《立斋外科发挥》
  7. 臀中《中医词典》
  8. 臀痈《万氏秘传外科心法》
  9. 托法《中医词典》
  10. 臀痈《古今医彻》
  11. 托疽《中医名词词典》
  12. 臀痈《外科启玄》
  13. 托疽《中医词典》
  14. 臀痈《丹台玉案》
  15. 托疽《外科启玄》
  16. 臀痈《丹台玉案》
  17. 托里《景岳全书》
  18. 臀痈《外科心法要诀》
  19. 托里《证治准绳·疡医》
  20. 臀痈《保婴撮要》
  21. 托里当归汤《外科理例》
  22. 臀痈《寿世保元》
  23. 托里定痛《汤头歌诀》
  24. 臀痈《证治准绳·疡医》
  25. 托里法《外科精义》
  26. 臀痈《证治准绳·幼科》
  27. 托里内补散《冯氏锦囊秘录》
  28. 臀痈《续名医类案》
  29. 托里荣卫汤《外科理例》
  30. 臀痈《医宗金鉴》
  31. 托里散《正体类要》


杨梅疮论_《外科正宗》_中医外科_【岐黄之术】

杨梅疮论第三十六

杨梅疮论第三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

夫杨梅疮者，以其形似杨梅；又名时疮，因时气乖变，邪气凑袭；又名绵花疮，自期绵绵难绝。有此三者之称，总由湿热邪火之化，但气化传染者轻，精化欲染者重。故气化乃脾肺受毒，其患先从上部见之，皮肤作痒，筋骨不疼，其形小而且干；精化乃肝肾受毒，其患先从下部见之，筋骨多疼，小水涩淋，其形大而且硬。如气化者，毒在皮肤，未经入里，宜服万灵丹洗浴发汗，解散皮肤之毒。精化者，毒在骨髓，未透肌肤，宜服九龙丹通利大小二便以泻骨中之毒，甚者二服皆可。行散之后，体实者升麻解毒汤，体弱者归灵内托散。服至筋骨不疼，疮根淡白，内毒已解，方用点药，轻者半年，重则一载，始方得愈。如患者不遵此法，欲其速愈，妄用熏条、擦药、哈吸等法，往往致成后患者多矣。患者熟思之。

□

初起无头疼，筋骨不作痛，小水无涩淋，疮干细者轻。已生头面稀少，口角无疮，项下胸背虽多谷道无，可初生疮发下疳，次生鱼口，复作筋骨疼痛，疮发非祥。疮生红紫坚硬，手足多生，形如汤泼泡生，害非轻浅。

□

初起先从涩淋，次传筋骨作疼，后发其疮，亦宜攻利。生此外无疳疮，内无筋骨作痛，时气所感者，微散之。疮从交媾不洁，乃生下疳，小水涩滞不通，当行导利。上部作痒疮多，消风清热；下部作疼痒甚，泻湿为先。红紫毒盛疮高，凉血解毒，淡白毒轻疮薄，攻利兼行。手足皮肤枯槁，鹅掌风生，柏叶、二矾煎汤熏洗即好。头发眉毛脱，油风何须说，神应养真丹，早服稀疏脱。点点杨花癣，片片癞风疮，宜服换肌丸，效应如同扫。

□

一男子患此两月余。自服败毒凉剂不应，筋骨疼痛尚在，此表里寒凉、毒沉难出，必以辛热发之，用万灵丹葱、酒煎服，洗浴盖之∶先出冷汗如雨，次出热汗，疼痛减其大半，以归灵汤服至月余，疮势始定。又以萆汤兼补中益气汤，又两月余而始痊愈。

一男子小便白浊作痛，次出疳疮，发肿作烂，筋骨微痛。予曰∶欲发时疮。彼不为信，请他医以熏药照之，虽然疳疮稍愈，而筋骨更疼，头胀欲破，又复请治。其时红点满面，此火气郁遏难出，先用黄连解毒汤二服泻其火毒，次以蟾酥丸发汗，使毒透出肌表，已后红点渐渐为疮，筋骨头疼，从此渐减。以加味遗粮汤服至两月，疮始出尽，骨疼方止。又以解毒天浆散相兼服至百日，其疮始退，又百日而平。

一女人，丈夫生疮所袭，筋骨至疼，遇晚寒甚，以人参败毒散四剂，其寒乃退；疼尚不止，又以万灵丹发汗二次，方出点如豆大，头面及背肉无余隙，此毒之盛也。以防风通圣散二剂，通利大小二便，去硝黄加皂角针、金银花，又十余剂，其疮渐大，小者如钱，大者若杯，气秽作烂，起坐不堪。

外以石珍散掺烂上结疤，又烂又掺，内服加味遗粮汤，两月余疮始渐干，轻者收敛而脱，重者又半年方得痊愈矣。

一庠生患此月余，乃求速愈。予曰∶此患非他恙所比，若速愈必遗毒于后日，辞不敢治。更医对曰∶半月全愈，后亦无患。因喜不胜，用水银、胆矾等药搽擦手足二心，半月内其疮果愈。随后骨疼，诸药不应，半年后，内毒方出作烂，疼不堪言，遍腿相串，并无一空；又二年腿脚曲而不直，径成疲疾终身，又兼耳聋，全不相听。又一人嫖妓生疮，筋骨疼痛。予曰∶升发方可。彼欲内消，请他医以丸药七丸，每用一丸，置炭上燃着以口吸烟，至三丸鼻流鲜血，至夜而死。又一妓者患此，欲其速愈，以照药熏之，三日后，吐鲜血数盆亦死。此求速愈，自取危亡者无怨。

□

加味遗粮汤

加味遗粮汤木瓜 芎归防苡术银花

癣皮皂子灵仙等 木通甘草共参夸

示杨梅疮初起筋骨疼痛，及已成数月，延绵不已。并杨梅风毒误服轻粉，瘫痪骨疼，不能动履。

川芎 当归 防风 薏苡仁 木瓜 金银花 木通 白癣皮 苍术 威灵仙（各一钱） 甘草（五分）皂荚子（五个，切片微炒） 仙遗粮（二两） 人参（疮久气虚者加）

水二碗，煎八分，量病上下，食前后服。腿脚之下加牛膝一钱，病浅者一月可退，病深者百日可痊。忌牛肉、烧酒、海腥、煎炒。此疮发时多先起于下疳，若以此方预服之，可以止其不发梅疮也。

解毒天浆散

解毒天浆散角针 防风 防己膝风藤

芎归翘粉银花草 木瓜 蝉蜕 薏苡仁

治杨梅疮不问新久，遍身溃烂及筋骨作疼者。

天花粉（二钱） 防风 防己 皂角针 白癣皮 连翘 川芎 当归 风藤 木瓜 金银花 蝉蜕 薏苡仁（各一钱） 甘草（五分） 土茯苓（二两） 牛膝（下部加）

水二钟，煎八分，临服入酒一杯，量病上下服之。

升麻解毒汤

升麻解毒汤传易 去病应知却不难

同煎皂刺加油服 那怕多年结毒顽

治杨梅疮筋骨疼痛，久而不愈，及治远年近日流注结毒，皮肉破烂，咽喉损破者并宜服之。

川升麻、新鲜皂角针各四钱，上白土茯苓一斤，项之以上加白芷，咽内加桔梗，胸腹加白芍，肩背加羌活，下部加牛膝各一钱，用水八碗，煎至四碗，作四次一日服尽，每次顿热加麻油三茶匙和匀，量病上下，食前后服之。疮甚者不过十服。

归灵汤

归灵汤中四物宜 木瓜 防己白癣皮

米仁参术银花粉 甘草 白芷 牛膝随

治杨梅疮不论新久，但元气虚弱者，宜服此药。

川芎 当归 白芍 熟地 米仁 木瓜 防己 天花粉 金银花 白癣皮 人参 白术（各一钱） 甘草（五分） 威灵仙（六分） 牛膝（下部加，五分） 土茯苓（二两）

水三钟，煎二钟，二次量病上下，食前后服之，渣再煎八分服。

防风必效散

防风必效散荆防 槐术翘藤癣芷当

角针木通番白草 银花花粉木瓜商

治杨梅疮湿热太盛，疮高稠密，元气素实者服。

防风 防己 荆芥 白癣皮 连翘 槐花 苍术 皂角针 风藤 木通 白芷 天花粉 木瓜 金银花蕃白草（各一钱） 甘草（五分） 土茯苓（四两） 大黄（初起加，三钱）

水三碗，煎二碗，二次服。渣再煎一碗，服后饮洒一大杯，即静睡一时许更妙。

金蟾脱甲酒

治杨梅疮不拘新久轻重皆效。好酒五斤，用大虾蟆一个浸酒封瓶口，煮香二枝，取起待次日随量之大小，以醉为度，冬夏盖暖出汗为效；存酒次日只服量之一半，酒尽疮愈。又治杨梅结毒、筋骨疼痛，诸药不效者更妙；服酒七日后，不许见风为要，忌口及房事，百日绝根矣。

翠云散

翠云散中用铜绿 胆矾轻粉石膏加

湿用胆调干末掺 梅疮一点便生疤

治杨梅疮已服内药，根脚不红，疮势已退者用。

铜绿 胆矾（各五钱） 轻粉 石膏（ ，各一两）

共研极细，瓷罐收贮。湿疮干掺，干疮公猪胆汁调点，三日点三次，其疮自干而愈。

又∶点药方点药方中用杏仁 雄黄 轻粉共相称

猪胆汁调疮上点 敢教三日自承平

杏仁（四十九粒，去皮、尖） 雄黄（一钱） 轻粉（二钱）

先将杏仁捣细，加雄黄、轻粉细末再研匀，猪胆调点。

鹅黄散

鹅黄散用真轻粉 石膏黄柏要称准

等分为末掺烂疮 杨梅腐痛最安稳

治杨梅疮溃烂成片，脓秽多而疼甚者宜用之。

石膏（ ） 轻粉 黄柏（炒）

以上各等分为极细末，干掺烂上，即可生疤，再烂再掺，毒尽乃愈。此解毒、止痛、收干之效药也。

□

万灵丹 黄连解毒汤（见肿疡门）

人参败毒散 防风通圣散（见时毒门）

蟾酥丸（见疔疮门）

补中益气汤（见溃疡门）

九龙丹（见鱼口门）

神应养真丹（见鹤膝风门）

祛风换肌散（见风癣门）

柏叶二矾汤（见鹅掌风门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臀痈论第三十五
  • 当前页：杨梅疮论第三十六
  • 下一页：结毒论第三十七
<<< 返回本书目录
  1. 杨梅疮论《外科正宗》
  2. 杨梅疮门《辨证录》
  3. 杨梅疮论《青囊秘诀》
  4. 杨梅疮门主论《疡医大全》
  5. 杨梅疮结毒总论《疡科心得集》
  6. 杨梅疮-外科理例（下）《古今医统大全》
  7. 杨梅疮发源《医门补要》
  8. 杨梅疮证治《幼幼集成》
  9. 杨梅疮毒《经验丹方汇编》
  10. 杨梅倒发《外科大成》
  11. 杨梅疮部《外科启玄》
  12. 杨梅痘子《外科启玄》
  13. 杨梅疮【方剂主治】
  14. 杨梅疳疮《外科启玄》
  15. 杨梅疮《证治准绳·疡医》
  16. 杨梅根【中药大全】
  17. 杨梅疮《医宗金鉴》
  18. 杨梅核仁【中药大全】
  19. 杨梅疮《万病回春》
  20. 杨梅结毒《外科启玄》
  21. 杨梅疮《外科理例》
  22. 杨梅结毒《外科十法》
  23. 杨梅疮《寿世保元》
  24. 杨梅结毒《医宗金鉴》
  25. 杨梅疮《仁术便览》
  26. 杨梅结毒【方剂主治】
  27. 杨梅疮《立斋外科发挥》
  28. 杨梅圈疮《外科启玄》
  29. 杨梅疮《景岳全书》
  30. 杨梅树【中药大全】
  1. 杨梅疮论《外科正宗》
  2. 杨梅疮论《青囊秘诀》
  3. 杨梅疮门（五则）《辨证录》
  4. 杨梅疮结毒总论《疡科心得集》
  5. 杨梅疮门主方《疡医大全》
  6. 杨梅疮方《冯氏锦囊秘录》
  7. 杨梅疮门主论《疡医大全》
  8. 杨梅疮发源《医门补要》
  9. 杨梅疮杨梅风方《冯氏锦囊秘录》
  10. 杨梅疮毒《经验丹方汇编》
  11. 杨梅疮愈后红黑疤不退门主方《疡医大全》
  12. 杨梅疮第一方《奇效简便良方》
  13. 杨梅疮证治《幼幼集成》
  14. 杨梅疮部《外科启玄》
  15. 杨梅丹毒《中医词典》
  16. 杨梅疮（外科理例 下）《古今医统大全》
  17. 杨梅倒发《外科大成》
  18. 杨梅疮《慈幼便览》
  19. 杨梅疔《中医词典》
  20. 杨梅疮《立斋外科发挥》
  21. 杨梅痘《中医词典》
  22. 杨梅疮《奇效简便良方》
  23. 杨梅痘子《外科启玄》
  24. 杨梅疮《外科证治全书》
  25. 杨梅毒喉《中医词典》
  26. 杨梅疮《外科理例》
  27. 杨梅疳疮《外科启玄》
  28. 杨梅疮《急救广生集》
  29. 杨梅干《医学入门》
  30. 杨梅疮《外科心法要诀》
  31. 杨梅喉癣《中医词典》


结毒论_《外科正宗》_中医外科_【岐黄之术】

结毒论第三十七

结毒论第三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

结毒者，熏火收遏疮毒而沉于骨髓也。又有未经熏擦，见苗未久，服药不多，内毒未尽，便用点药收敛，郁遏毒瓦斯者，亦能致之。发则先从筋骨疼痛，日后渐渐肿起，发无定处，随便可生。发在关节中则损筋伤骨，纵愈曲直不便；发于口鼻则崩梁缺唇，虽痊破形更相；发于咽喉者，更变声音；发在手足者，妨于行走。原来苦楚一生，毒遗数代；情关一错，祸起百端。初起筋骨冷痛，金蟾脱甲酒发汗自愈。虚弱者，芎归二术汤；头疼欲破者，天麻饼子并吹鼻碧云散∶年余流串筋骨不愈者五宝散；虚弱溃烂疼痛不敛者，十全大补汤同土茯苓煎服。初起筋骨痛甚者雷火针法。已溃腐烂者，解毒紫金膏根据法施治。年远毒盛者，玄武丹兼外搽灵药；年近毒浅者，只在百日，自然可愈。毋得再熏，为祸伤人耳。

以下看法治法，俱照本论。医治自有条款，未及重录。

□

一男子熏药之过，六年后两腿骨痛，半年始肿。以雷火针肿小者一处，肿大者三处，针之七日后，作脓腐溃，内服仙遗粮汤，两月余其疼渐止，肿亦渐消；又两月方得腐尽肌生，更十全大补汤，三月而敛。

一男子玉茎患此半年，阳物已损七、八。遇一方士，以熏药照之，患上流血不止，人似鬼形。予曰∶毒发已伤元气，再加熏火一逼，血得热而妄行，故去盆许，此有限之物也，恐其难保。先以四物汤兼黄连解毒汤合而服之，二剂其血乃止；更八珍汤加麦冬、五味子、黄柏、知母，十余服元气乃定。外以甘草汤浴洗患上，以银粉散搽之，如此月余，气血渐醒，红肉渐生，阳物复长大半，仍用前汤加土茯苓二两煎服，此不舍其根本，共约有四月之余，其疾乃愈。

一男子患此，头疼欲破，至夜尤甚，苦楚不睡。自以解毒药治之，俱不相应。诊之寸关脉细数而无力，此虚阳之火上攻，以补中益气汤加土茯苓一两，服至三剂，其疼渐止；又十余剂，其疾全安而不再发。

一男子患此，自膝以下腐烂无空，伏枕半年，内以芎归二术汤，外以甘草、白芷、归尾、葱白煎洗，三日一度，以解毒紫金膏搽之，如此三月余，渐渐而安。惟足不能步履，以史国公酒药加土茯苓一斤浸煮，又服半年，其足方能步履。又一料，行步亦然如旧。

一妇人患此，头疼手腕俱痛。诊之脉滑而弦，此痰毒相兼之病也。以天麻饼子服之半月，头痛痊安。又以二陈兼四物加红花、升麻、黄芩，服至月余而愈。

一男子头额腐烂，外搽解毒紫金膏，内以萆 汤两月余而敛。又一人小腿患之年余，仍以前药而愈。

一妇人咽间损坏半年，汤药难下几死。服结毒紫金丹，外吹结毒灵药，一月内其疾痊安。又一女人手膊、头、背肿痛六、七年不溃，诸药不应，仍服前药而安。

一男子咽喉腐烂。予以遗粮汤内服，外用解毒生肌药治之。彼以为缓，仍用熏药照之，口烂几死，大便纯去黑血，及遍身浮肿，饮食不进，肌破三月而死。

□

仙遗粮汤

仙遗粮汤荆芷防 银花花粉葛芎当

蒺薏灵仙栀膝草 芩连翘共水煎尝

治杨梅结毒，初起筋骨疼痛已破，肌肉溃烂者。

仙遗粮（即俗称土茯苓，四两） 防风 荆芥 川芎 当归 天花粉 金银花 白蒺藜 薏苡仁 威灵仙（各一钱） 山栀 黄连 连翘 干葛 白芷 甘草 黄芩（各六分） 牛膝（下部加）

水三碗，煎二碗，量病上下，食前后服。渣再煎一碗，服后饮酒一杯，忌牛肉、火酒、房事等件更妙。

芎归二术汤

芎归二术汤防朴 独活参苓薏苡仁

木瓜皂刺精猪肉 草甲银通土茯苓

治杨梅结毒，已成未成，筋骨疼痛，步履艰辛，及溃后腐肉臭败，不能生肌收敛者，宜服之并效。

白术 苍术 川芎 当归 人参 茯苓 薏苡仁 皂角针 浓朴 防风 木瓜 木通 穿山甲（炒）独活（各一钱） 金银花（二钱） 甘草 精猪肉（二两） 土茯苓水三碗，煎一半，量病上下服之，渣再煎服。

消风脱甲散

消风脱甲散红花 番白灵仙栀蜕瓜

风子薄藤银皂刺 翘通苍术草齐加

治杨梅结毒，筋骨疼痛，腐烂作臭，气血壮实者。

歌曰∶

十年十五半年五 二十年来三十补

纵然臭烂不堪闻 管教逢人再不吐

番白草 红花 甘草 威灵仙 山栀 蟾蜕 连翘 皂角针 大风子（肉） 薄荷 风藤 金银花 冬瓜皮 木通 苍术（各一钱） 土茯苓（四两）

水三碗，煎二碗，二次服用。好酒一大杯过口，渣再煎服。

熏洗结毒方

熏洗结毒方堪效 苍术川椒共水煎

任是腐痛多彻骨 将来一洗实时捐

苍术一两，点红川椒三钱，水五碗，煎至四碗，入罐内；将患上对罐口以热气熏之，半热倾药盆内淋洗患上，以洁净布挹干，搽后解毒紫金膏。

解毒紫金膏

解毒紫金膏最易 取功奏效识应难

矾红只与松香等 去腐生新解笑颜

治杨梅结毒，腐烂作臭，脓水淋漓，诸药不效者。细块矾红，明净松香各一斤，共碾极细末，麻油调稠；先将患上用前汤熏洗洁净，搽上此药，油纸盖上，以软布条要扎至紧，毋令血行，三日一换，如无前汤熏洗，只煎葱、艾、甘草等汤，俱可洗换。又治诸毒顽 等疮神效，愈后忌发物煎炒。

神仙碧玉膏

神仙碧玉膏朝脑 轻粉杭粉岂可饶

乳香没药并白占 猪油调搽腐烂好

治结毒溃烂臭秽，疼痛不敛，及风、 等疮俱效。

轻粉（一两） 杭粉（一两） 白占（五钱） 乳香 没药（各三钱） 章冰（二钱）

用公猪净熟油五两，同白占熬化倾入碗内，入上药和匀，水内顿一时取起，临用抿脚挑膏手心中捺化，摊油纸上，用葱汤洗净疮，对患贴之。

五宝散

五宝散内用朱砂 琥珀珍珠 冰片加

飞罗面同滴乳石 饭团煎和效堪夸

治结毒筋骨疼痛，腐烂口鼻，诸药不效者服之。

滴乳石（如乳头下垂，敲破易碎，亮似蜻蜒翅者方真，四钱） 琥珀 珍珠 朱砂（各二钱） 冰片（一钱）

上各研极细，对准共为一处，再研数百转，瓷罐密收。用药二钱，加飞罗面八钱再研和匀，每用土茯苓一斤，水八碗，煎至五碗，滤清作五次，每次加五宝散一分和匀，量病上下服，一日服完。十服自愈。如鼻子腐烂，每日土茯苓内加辛夷二钱煎服，引药上下，忌食海腥、煎炒、房事等件。

结毒紫金丹

结毒紫金丹罕稀 此方原不欲人知

决明龟板朱砂等 米饭为丸脱苦篱

治远年近日杨梅结毒，筋骨疼痛，日久腐烂，臭败不堪闻者；或咽喉唇鼻破坏，诸药不效者妙。

龟板（放炭火上炙焦，用新安酒浆、浓笔蘸浆涂上，反复炙涂三次，以焦黄为末，二两） 石决明（用九孔大者， 红，童便内渍之一次） 朱砂（明亮者，各末二钱）

共再碾极细，烂米饭为丸麻子大，每服一钱，量病上下，食前后、筋骨疼痛酒下，腐烂者土茯苓汤下，至重者四十日而愈。此功力胜于五宝散。

结毒灵药方

结毒灵药方水银 朱砂 雄黄 硫黄称

加上轻粉共研成 掺于腐上效如神

治杨梅结毒，腐烂作臭，或咽喉、唇、鼻腐坏日甚者并效。

水银（一两） 朱砂 雄黄 硫黄（各三钱）

共研细，入阳城罐内，泥固铁盏梁兜固紧封口，点三香为度，用水擦盏内，火毕，次日取出盏底灵药，约有一两五、六钱。治寻常腐烂之症，灵药五钱、轻粉五钱，和匀碾细，小罐盛贮，纱封罐口，临用甘草汤洗净患上，将罐倒悬，纱眼内筛药患上，用后单油膏药盖之，一日一换自效。男子、妇人咽烂者，灵药一钱加人中白二分研细吹之，日用三次，内服不二散，其疼即止，随可饮食。

硫黄不二散

硫黄不二散功奇 止痛除危效不疑

加上靛花研细末 服之犹自遇神医

治杨梅结毒发于咽内，腐烂疼痛，汤水难入者。

硫黄（一钱） 靛花（一分）

共为细末，凉水一大酒杯调服，其疼即止，饮食可用。

铅回散

铅回散内药蹊跷 筋骨多疼功不饶

加上硫黄为末服 敢教苦楚寂然消

治杨梅结毒，筋骨疼痛，朝轻夜重，喜热手按揉者。

用铅半斤，铜杓内化开，倾入水内，将铅取起，再化再倾，如此百遍，铅尽为度。候半日，待水澄清，倾去用钵底内沉下铅灰，倾在三重纸上，下用灰收干水气，取起晒干，与硫黄等分研细罐收。每服一钱，温酒调服，至重者不过三次即效。

单油膏

单油膏药用麻油 杭粉将来渐渐投

熬化成膏倾水内 护肌护药不开流

贴结毒掺药上。

用麻油二斤熬，滴水成珠，续下杭粉十三两，搅匀成膏，倾水内，片时取起摊用。

萆 汤

萆 汤蒲芷柏苍 灵仙龟板草红当

胡麻羌活川椒等 结毒筋毒皆可尝

治结毒筋骨疼痛，头胀欲破及已溃腐烂并效。

川萆 （二钱） 苦参 防风 何首乌（各五钱） 威灵仙 当归 白芷 苍术 胡麻 石菖蒲 黄柏（各六分） 羌活 川椒（各四分） 龟板（一钱五分） 红花（三分） 甘草（五分）

水二钟，煎八分，临服入酒一杯，量病上下服之。

碧云散

吹鼻碧云散川芎 鹅不食草一般同

青黛共研为细末 吹之鼻内有神功

治结毒入于颠顶，以致头疼胀痛如破者吹之。

鹅不食草（一两） 川芎（一两） 青黛（一钱）

共为细末，患者口噙凉水，以芦筒吹药疼之左右鼻内，取嚏为效。

□

十全大补汤 补中益气汤 四物汤 八珍汤（俱见溃疡门）

金蟾脱甲酒（见杨梅疮门）

天麻饼子（见头痛门）

雷火神针（见附骨疽门）

史国公酒药（见风湿门）

二陈汤（见瘰 门）

黄连解毒汤（见疔疮门）

银粉散（见下疳门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅疮论第三十六
  • 当前页：结毒论第三十七
  • 下一页：多骨疽论第三十八
<<< 返回本书目录
  1. 结毒论《外科正宗》
  2. 结毒门主论《疡医大全》
  3. 结毒灵药【方剂大全】
  4. 结毒牛黄丸【方剂大全】
  5. 结毒烂喉治验《一得集》
  6. 结毒清烂丸【方剂大全】
  7. 结毒膏药【方剂大全】
  8. 结毒神效方【方剂大全】
  9. 结毒擦药【方剂大全】
  10. 结毒生肌散【方剂大全】
  11. 结毒【方剂主治】
  12. 结毒丸【方剂大全】
  13. 结缔组织痣【疾病大全】
  14. 结毒紫金丹【方剂大全】
  15. 结缔组织增生性毛发上皮瘤【疾病大全】
  16. 结毒紫金膏【方剂大全】
  17. 结缔组织性外痔【疾病症状】
  18. 结根草莓【中药大全】
  19. 结缔组织性疾病先兆《中医疾病预测》
  20. 结构基因的结构《医学遗传学基础》
  21. 结缔组织性肠炎【疾病大全】
  22. 结果的解释《预防医学》
  23. 结缔组织生化(Biochemistryof Connective Tissue)《生物化学与分子生物学》
  24. 结果分析《实用免疫细胞与核酸》
  25. 结缔组织代谢的调节《生物化学与分子生物学》
  26. 结果评价《预防医学》
  27. 结缔组织病（Connective tissue Diseases）《皮肤性病学》
  28. 结合和游离部分的分离《实用免疫细胞与核酸》
  29. 结缔组织《组织学与胚胎学》
  30. 结核《丹溪治法心要》
  1. 结毒论《外科正宗》
  2. 结毒烂喉治验《一得集》
  3. 结毒门主方《疡医大全》
  4. 结毒溃烂《中医词典》
  5. 结毒门主论《疡医大全》
  6. 结毒《丹台玉案》
  7. 结构基因的结构《医学遗传学基础》
  8. 结毒《重订囊秘喉书》
  9. 结构基因群《生物化学与分子生物学》
  10. 结缔组织性疾病先兆《中医疾病预测》
  11. 结果《中国幽门螺杆菌研究》
  12. 结缔组织外痔《中医词典》
  13. 结果《中国幽门螺杆菌研究》
  14. 结缔组织生化《生物化学与分子生物学》
  15. 结果的解释《预防医学》
  16. 结缔组织或骨的遗传性疾病《默克家庭诊疗手册》
  17. 结果的可比性《实用免疫细胞与核酸》
  18. 结缔组织代谢的调节《生物化学与分子生物学》
  19. 结果分析《实用免疫细胞与核酸》
  20. 结缔组织病时的肾脏损害《实用免疫细胞与核酸》
  21. 结果分析步骤和方法《医学心理学》
  22. 结缔组织病《默克家庭诊疗手册》
  23. 结果解释《预防医学》
  24. 结缔组织病《皮肤性病学》
  25. 结果评价《预防医学》
  26. 结缔组织《组织学与胚胎学》
  27. 结合反应《生物化学与分子生物学》
  28. 结缔组织《人体解剖学》
  29. 结合和游离部分的分离《实用免疫细胞与核酸》
  30. 结代之脉《疡科纲要》
  31. 结核《中医词典》


多骨疽论_《外科正宗》_中医外科_【岐黄之术】

多骨疽论第三十八

多骨疽论第三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

多骨疽者，由疮溃久不收口，乃气血不能营运至此，骨无荣养所致。细骨由毒瓦斯结聚化成，大骨由受胎时精血交错而结，日后必成此疽也。但肾主骨，宜服肾气丸、十全大补汤先补脾肾；次用艾附饼灸之令温暖，腐毒朽骨自然脱尽，生肌敛口而愈。

□

一男子上 肿痛月余，以散风清热药俱已不效；又两月，破流血水，百日外方出细骨，大小三十余块，以十全大补汤并吹生肌散，两月余而敛。中存一小孔簪脚大，通鼻透气，致难全敛，为愈而不愈也。

一男子左手上膊结肿，年余方出烂斑，破流稀脓；延至半年，方出多骨一条，如鹅膊骨，一同长约四寸。内服养血健脾药，外搽玉红膏膏盖，又月余而敛。

一男子小腿正面 骨肿痛二年，诸药不应，此多骨疮也。后破出骨一块，肌肉腐烂，元气虚弱，以十全大补汤加山茱萸、牛膝、木瓜，服至两月余不敛；每日以神灯照法将火气助之，又出朽骨一块，上有蛀眼数十孔，以二骨炭火 红为末，入生肌药中用之收敛。问曰∶用骨者何？此骨原廪气血结成，故用之复还元气也。后人闻之，知理合天然之数矣。

一女人左口上牙根突肿如栗，坚硬如石不痛，此多骨疽也。药亦不效，后三年始痛，破流臭脓，后出多骨，形如小鳖；肿仍不退，此骨未尽，稍入又出小骨二块，枯色棱 ，其肿方退。以四君子汤加升麻、陈皮，外以甘草煎汤漱口，生肌散日搽三次而收敛。

□

固本养荣汤

固本养荣汤四物 山药 人参并白术

山萸甘草 牡丹皮 肉挂黄 五味宜

治骨疽已成，骨不吐出，或既出不能收敛，由气血之虚、脾胃弱也宜服之。骨不出者自出，不收敛者自敛。

川芎 当归 白芍 熟地 白术 山药 人参 牡丹皮 山萸肉 黄 （各一钱） 甘草 肉桂 五味子（各五分）

水二钟，姜三片，枣二枚，煎八分，食前服。

生肌散

生肌散内石膏丹 石脂轻粉衄乳香

龙骨再加朝脑和 用之完口不须难

治磨骨脱出，肌肉生迟、不能收敛者，用此搽之。

石膏 轻粉 赤石脂（各一两） 黄丹（飞，二钱） 龙骨 血衄 乳香 朝脑（各三钱）

上为细末，先用甘草、当归、白芷各一钱，煎汤洗净患上，用此干掺，软油纸盖扎，二日一洗一换。

□

神灯照法 玉红膏（俱见肿疡门）

十全大补汤 四君子汤（俱见溃疡门）

肾气丸（见肺痈门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结毒论第三十七
  • 当前页：多骨疽论第三十八
  • 下一页：阴疮论第三十九
<<< 返回本书目录
  1. 多骨疽论《外科正宗》
  2. 多骨疽门主论《疡医大全》
  3. 多骨疽《证治准绳·疡医》
  4. 多骨纤维发育不良【疾病大全】
  5. 多骨疽《医宗金鉴》
  6. 多骨痈门《辨证录》
  7. 多骨疽《续名医类案》
  8. 多骨症《医门补要》
  9. 多骨疽《外科大成》
  10. 多骨治法《外科证治全书》
  11. 多骨疽《景岳全书》
  12. 多汗《景岳全书》
  13. 多骨疽《保婴撮要》
  14. 多汗《卫生宝鉴》
  15. 多根肋骨骨折【疾病症状】
  16. 多汗【方剂主治】
  17. 多睾症【疾病大全】
  18. 多汗恶风【方剂主治】
  19. 多服种子热药遗患胎源论-幼幼汇集（上）《古今医统大全》
  20. 多汗且臭味较浓【疾病症状】
  21. 多房棘球蚴病【疾病大全】
  22. 多汗症【疾病症状】
  23. 多房棘球绦虫《人体寄生虫学》
  24. 多汗症【疾病症状】
  25. 多发性子宫肌瘤《赵绍琴临证验案精选》
  26. 多汗症【疾病症状】
  27. 多发性针尖样瘀点【疾病症状】
  28. 多汗症【疾病大全】
  29. 多发性硬化及相关疾病《默克家庭诊疗手册》
  30. 多汗症与无汗症《家庭医学百科-医疗康复篇》
  1. 多骨疽论《外科正宗》
  2. 多骨疽（别见）《证治准绳·疡医》
  3. 多骨疽门主方《疡医大全》
  4. 多骨疽《外科大成》
  5. 多骨疽门主论《疡医大全》
  6. 多骨疽《外科心法要诀》
  7. 多骨疽秘方《华佗神方》
  8. 多骨疽《保婴撮要》
  9. 多骨痈门（一则）《辨证录》
  10. 多骨疽《证治准绳·疡医》
  11. 多骨症《医门补要》
  12. 多骨疽《证治准绳·幼科》
  13. 多骨治法《外科证治全书》
  14. 多骨疽《续名医类案》
  15. 多汗《景岳全书》
  16. 多骨疽《医宗金鉴》
  17. 多汗《中医词典》
  18. 多骨疽《景岳全书》
  19. 多汗《卫生宝鉴》
  20. 多个样本均数间的两两比较的q检验《预防医学》
  21. 多汗辨病《常见病自测》
  22. 多个率或多个构成比的比较《医学统计学》
  23. 多汗症《默克家庭诊疗手册》
  24. 多个均数间的两两比较《医学统计学》
  25. 多汗症与无汗症《家庭医学百科-医疗康复篇》
  26. 多服种子热药遗患胎源论（幼幼汇集 上）《古今医统大全》
  27. 多核糖体循环《生物化学与分子生物学》
  28. 多房棘球绦虫《人体寄生虫学》
  29. 多环芳香烃《医用化学》
  30. 多发性子宫肌瘤《赵绍琴临证验案精选》
  31. 多基因病《医学遗传学基础》


阴疮论_《外科正宗》_中医外科_【岐黄之术】

阴疮论第三十九

阴疮论第三十九

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人阴疮，乃七情郁火伤损肝脾、湿热下注为患。其形固多不一，总由邪火所化也。阴中有如挺出一条，蛇形尺许，坠重、流水、溺涩者，乃脾气下陷，肝火从之，朝服补中益气汤，晚服龙胆泻肝汤，外涂雄黄藜芦散，其患渐收。阴中突出如菌子、如鸡冠，四边肿痛者，乃肝郁脾虚所致，先以补中益气汤加山栀、茯苓、青皮，清肝补脾、兼升中气；更以归脾汤加山栀、川芎、茯神、香附、陈皮调理。阴户忽然肿突作痛，因劳伤血分，湿火下流，宜四物汤加丹皮、泽泻、花粉、柴胡治之。阴中生虫慝如小蛆者，乃心气郁而邪火所化，宜四物加黄连、胆草、木通、石菖蒲，以通散心窍郁滞，外以银杏散纳入阴中。阴器外生疙瘩，内生细虫作痒不可忍者，此虫食人脏腑即死；令人多发寒热，与痨瘵相似。有此症之妇人畏羞都不肯说，因循日久，面黄肌瘦，身发寒热，咳嗽生痰，往往不治者多矣。如有此症，急与逍遥散吞芦荟丸，早晚二服，外用银杏散绵裹塞入阴中，杀虫止痒，半月渐愈。阴户开而不闭者，忧思过也；逍遥散、归脾汤俱加柴胡、山栀、白芍、丹皮间服。交接出血者，肝虚有火，不能藏血，四物汤加胆草、黄芩、山栀、柴胡；新交房事伤而肿痛者，珍珠散猪脊髓调搽。又妇人久居寡室，淫火妄而又郁，郁而又妄，邪火久注，多致阴中作痒生虫，此虫食人五内，阴中腐烂，攻刺疼痛，臭水淋漓，口干发热，形削不食，有此症者，非药能愈，终归于死。又名失合症也。

□

一妇人阴器肿痛，小水涩滞，遇晚寒热交作，此肝经湿热为患。以龙胆泻肝汤二服，小水通利；又以四物汤兼小柴胡加天花粉、木通、炒山栀服之而愈。

一妇人无辜发热月余，忽阴中突出一物，如鸡冠一片，此肝郁脾虚所致。以补中益气汤加青皮、山栀、柴胡、黄芩，外以甘草、白芷、苍术、紫苏煎汤，每日熏洗，十余日其患渐小，仍用前汤倍参、术，月余而安。

一妇人阴中作痒，遇夜五心烦热，作渴不睡，此思虑太过，致心肾不交。以四物汤加龙胆草、山栀、黄连、知母，外以银杏散纳入阴中，二日其痒渐止。又朝以八味丸、午用归脾汤加银柴胡、茵陈，月余而愈。

一妇人阴器半边肿痛，身发寒热，口干便秘，脉实有力。以内疏黄连汤一剂，大便通利，口干乃止，惟肿痛尤甚，此湿毒结聚欲为脓也。以四物汤加角针、泽泻二剂，脓熟胀痛，又以透脓散一服，出臭脓钟许，疼痛顿止；以八珍汤加丹皮、泽泻十余剂而安。

一妇人肝经风湿下流阴器，浮肿痒甚，致抓出血不痛。以消风散加苦参、胆草、泽泻、木通、山栀，外以蛇床子汤熏洗，搽擦银杏散，十余日痒止肿消而愈。

一妇人孀居十余载，阴器作痒生虫，含忍不说，后阴器食烂，已食五内，人形消瘦，发热作渴，脉洪浮数，方请医治。询问间痒痛日久，阴器黑腐，小水不禁，五内已坏，不可用药，彼苦求治，予曰∶痒者虫也，痛者损也。先用鲫鱼数枚，以香料掺炙鱼熟，以丝绵薄裹纳入阴中，夹之良久，取出红虫长者一寸，短者五、六分，细如丝线，约有二十余条，置温水中摇摆片时方死。彼家欢悦，以为可治。予曰非也，再取再有，生化无穷，强投养血清肝药，终至不痊而死。

□

清肝渗湿汤

清肝渗湿汤四物 泽泻翘连胆草栀

木通滑石银柴等 甘草 防风 芦荟宜

治肝经郁滞，邪火流行，致阴肿痛，或风热作痒。

川芎 当归 白芍 生地 山栀 黄连 连翘 龙胆草（各一钱） 银柴胡 泽泻 木通（各六分）滑石（二钱） 芦荟（五分） 甘草（三分） 防风（八分）

水二钟，淡竹叶、灯心各二十件，煎八分，食前服。

凉荣泻火汤

凉荣泻火汤黄芩 四物山栀知母全

柴胡木通茵陈草 麦冬龙胆大黄煎

治妇人怀抱忧郁不清，致生内热，小水涩滞，大便秘结，及阴中火郁作痛，亦如涩淋，宜此泻之。

川芎 当归 白芍 生地 黄芩 黄连 山栀 木通 柴胡 茵陈 胆草 知母 麦门冬（各一钱）甘草（五分） 大黄（酒炒，二钱）

水二钟，煎八分，空心服，便利去大黄。

银杏散

银杏散内用杏仁 水银轻粉 雄黄称

枣肉为丸绵裹成 阴中作痒功效灵

治妇人湿热下注，阴中作痒，及内外生疮并用。

杏仁（去皮尖，研） 轻粉 水银（铅制） 雄黄（各一钱）

上各为细末，共和一处，每用五分、枣肉一枚和丸，用丝绵包裹，留一绵条拈线在外；用塌痒汤煎洗，药枣安入阴内，留线在外，恐小便取出再入，一日一换，重者只四、五枚痊愈。仍兼服前药。

塌痒汤

塌痒汤中有苦参 野狼毒灵仙床子真

归尾鹤虱同煎洗 搔痒之人笑眼生

治症同上，以此熏洗之。

苦参 威灵仙 蛇床子 当归尾 野狼毒（各五钱） 鹤虱草（一两）

用河水十碗煎数滚，滤清贮盆内；乘热先熏，待温后洗，临洗和入公猪胆汁二、三枚同洗更妙。

雄黄藜芦散

雄黄藜芦散鳖头 轻粉 冰片共相求

芎归汤沸乘温洗 蛇菌鸡冠不久留

治妇人阴中突出如蛇，或似鸡冠、菌样者并治。

雄黄（一钱） 葱管藜芦（二钱，碾细如面） 轻粉 鳖头（ 黄色，各一钱） 冰片（二分）

已上各研极细末，和匀再研，瓷罐收贮。先用芎归汤煎洗，随后搽药，早晚二次，其患渐收。

芎归汤

芎归汤洗阴中痒 蛇菌鸡冠并此求

白芷 甘草并胆草 熏洗余殃尽缩头

治症同上，以此洗之。

川芎 当归 白芷 甘草 胆草

上各等分，每用五钱，煎汤浴洗患上，随后搽药。

□

内疏黄连汤 透脓散（俱见肿疡门）

补中益气汤 八珍汤 四物汤 八味丸（俱见溃疡门）

逍遥散 小柴胡汤（俱见瘰 门）

龙胆泻肝汤 珍珠散（俱见下疳门）

归脾汤（见痔疮门）

消风散（见风疹门）

蛇床子汤（见肾囊风门）

芦荟丸（见下疳门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多骨疽论第三十八
  • 当前页：阴疮论第三十九
  • 下一页：伤寒发颐第四十
<<< 返回本书目录
  1. 阴疮论《外科正宗》
  2. 阴疮门主论《疡医大全》
  3. 阴疮方《外台秘要》
  4. 阴疮证治《妇科心法要诀》
  5. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  6. 阴疮证治《医宗金鉴》
  7. 阴疮《中医妇科学》
  8. 阴吹《古今医案按》
  9. 阴疮《证治准绳·幼科》
  10. 阴吹《沈氏女科辑要》
  11. 阴疮《幼幼新书》
  12. 阴吹门主论《疡医大全》
  13. 阴疮《孙真人海上方》
  14. 阴吹证治《妇科心法要诀》
  15. 阴疮《女科宝鉴》
  16. 阴吹证治《医宗金鉴》
  17. 阴疮《景岳全书》
  18. 阴唇融合【疾病症状】
  19. 阴疮《妇人规》
  20. 阴猝肿痛方《外台秘要》
  21. 阴部神经终末运动潜伏期检测《胃肠动力检查手册》
  22. 阴丹《养生导引秘籍》
  23. 阴部神经干痛【疾病大全】
  24. 阴丹诀《苏沈良方》
  25. 阴部皮肤潮红【疾病症状】
  26. 阴旦汤【方剂大全】
  27. 阴部溃疡【疾病症状】
  28. 阴道《组织学与胚胎学》
  29. 阴部鲍恩样丘疹病【疾病大全】
  30. 阴道白斑【疾病大全】
  1. 阴疮论《外科正宗》
  2. 阴疮候《诸病源候论》
  3. 阴疮门主方《疡医大全》
  4. 阴疮膏《备急千金要方》
  5. 阴疮门主论《疡医大全》
  6. 阴疮方七首《外台秘要》
  7. 阴疮秘方《华佗神方》
  8. 阴疮（杂病）《金匮悬解》
  9. 阴疮证治《医宗金鉴》
  10. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  11. 阴疮证治《妇科心法要诀》
  12. 阴疮《女科证治准绳》
  13. 阴吹《中医名词词典》
  14. 阴疮《中医妇科学》
  15. 阴吹《中医词典》
  16. 阴疮《妇人规》
  17. 阴吹《医述》
  18. 阴疮《外科大成》
  19. 阴吹《古今医案按》
  20. 阴疮《证治准绳·疡医》
  21. 阴吹《奇效简便良方》
  22. 阴疮《证治准绳·幼科》
  23. 阴吹《沈氏女科辑要》
  24. 阴疮《幼幼新书》
  25. 阴吹《女科切要》
  26. 阴疮《中医词典》
  27. 阴吹（杂病）《金匮悬解》
  28. 阴疮《孙真人海上方》
  29. 阴吹门主论《疡医大全》
  30. 阴疮《景岳全书》
  31. 阴吹秘方《华佗神方》


伤寒发颐_《外科正宗》_中医外科_【岐黄之术】

伤寒发颐第四十

伤寒发颐第四十

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒发颐亦名汗毒。此因原受风寒，用药发散未尽，日久传化为热不散，以致项之前后结肿疼痛，初起身热口渴者，用柴胡 葛根汤清热解毒；患上红色热甚者，如意金黄散敷之。初起身凉不渴者，牛蒡甘桔汤散之；患上微热不红疼痛者，冲和膏和之；肿深不退欲作脓者，托里消毒散；已溃气血虚弱食少者，补中益气汤。以此治之，未成者消，已成者溃，已溃者敛，亦为平常黄道之法也，用之最稳。

柴胡 葛根汤

柴胡 葛根汤花粉 甘草 连翘牛子芩

石膏桔梗 升麻等 伤寒颐毒效多灵

治颐毒表散未尽，身热不解，红肿坚硬作痛者。

柴胡 天花粉 干葛 黄芩 桔梗 连翘 牛蒡子 石膏（各一钱） 甘草（五分） 升麻（三分）

水二钟，煎八分，不拘时服。

牛蒡甘桔汤

牛蒡甘桔汤赤芍 花粉黄连 苏木陈

加上川芎为效药 伤寒颐毒尽承平

治颐毒表邪已尽，耳项结肿，微热不红疼痛者。

牛蒡子 桔梗 陈皮 天花粉 黄连 川芎 赤芍 甘草 苏木（各一钱）

水二钟，煎八分，食后服。

如意金黄散 冲和膏（俱见肿疡门）

补中益气汤（见溃疡门）

托里消毒散（肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴疮论第三十九
  • 当前页：伤寒发颐第四十
  • 下一页：痼发第四十一
<<< 返回本书目录
  1. 伤寒发颐《外科正宗》
  2. 伤寒发疹《冯氏锦囊秘录》
  3. 伤寒发豌豆疮《圣济总录》
  4. 伤寒烦渴《圣济总录》
  5. 伤寒发热【方剂主治】
  6. 伤寒烦渴方《外台秘要》
  7. 伤寒发热《明医杂着》
  8. 伤寒烦躁《圣济总录》
  9. 伤寒发衄（附火逆症）《冯氏锦囊秘录》
  10. 伤寒方《医学三字经》
  11. 伤寒发狂《幼幼新书》
  12. 伤寒方论《丹溪手镜》
  13. 伤寒发狂《圣济总录》
  14. 伤寒方论《医述》
  15. 伤寒发狂《冯氏锦囊秘录》
  16. 伤寒风温始终皆宜汗解说《医学衷中参西录》
  17. 伤寒发渴《幼幼新书》
  18. 伤寒伏脉辩《伤寒六书》
  19. 伤寒发渴《冯氏锦囊秘录》
  20. 伤寒伏阴脉大论用药之误《伤寒六书》
  21. 伤寒发厥有阴阳《阴证略例》
  22. 伤寒附法《伤寒心法要诀》
  23. 伤寒发黄《幼幼新书》
  24. 伤寒附法《医宗金鉴》
  25. 伤寒发黄《轩岐救正论》
  26. 伤寒附法（太医院院使钱编辑）《医学从众录》
  27. 伤寒发黄《圣济总录》
  28. 伤寒附法补《医学从众录》
  29. 伤寒发黄《冯氏锦囊秘录》
  30. 伤寒腹痛《冯氏锦囊秘录》
  1. 伤寒发颐《外科正宗》
  2. 伤寒发颐《中医词典》
  3. 伤寒发疹《冯氏锦囊秘录》
  4. 伤寒发豌豆疮《圣济总录》
  5. 伤寒烦候《诸病源候论》
  6. 伤寒发热病六十四法《针灸神书》
  7. 伤寒烦渴《圣济总录》
  8. 伤寒发热《明医杂着》
  9. 伤寒烦渴方九首《外台秘要》
  10. 伤寒发衄（附火逆症）《冯氏锦囊秘录》
  11. 伤寒烦渴秘方《华佗神方》
  12. 伤寒发狂秘方《华佗神方》
  13. 伤寒烦闷候《诸病源候论》
  14. 伤寒发狂烦躁热极《奇效简便良方》
  15. 伤寒烦躁《圣济总录》
  16. 伤寒发狂《幼幼新书》
  17. 伤寒犯内伤《奇效简便良方》
  18. 伤寒发狂《冯氏锦囊秘录》
  19. 伤寒方论《丹溪手镜》
  20. 伤寒发狂《圣济总录》
  21. 伤寒肺痿候《诸病源候论》
  22. 伤寒发渴《幼幼新书》
  23. 伤寒风温始终皆宜汗解说《医学衷中参西录》
  24. 伤寒发渴《冯氏锦囊秘录》
  25. 伤寒伏脉辩《伤寒六书》
  26. 伤寒发厥有阴阳《阴证略例》
  27. 伤寒伏阴脉大论用药之误《伤寒六书》
  28. 伤寒发惊《中医词典》
  29. 伤寒妇人十指冷口唇紫色六十六法《针灸神书》
  30. 伤寒发黄秘方《华佗神方》
  31. 伤寒附法《医宗金鉴》


痼发_《外科正宗》_中医外科_【岐黄之术】

痼发第四十一

痼发第四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

痼发乃天时不正之气感而发之，非毒内作也。此患多生于手足掌心或腰、腿、臀下伸缩之处，漫肿无头，憎寒发热，四肢沉重，烦渴为甚。初起宜服万灵丹发汗解表；肿仍不消者，必欲作脓，托里消毒散兼蜡矾丸间服，后法俱照痈疽溃疡法推治为当。

万灵丹 托里消毒散 蜡矾丸（俱见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒发颐第四十
  • 当前页：痼发第四十一
  • 下一页：瘭疽第四十二
<<< 返回本书目录
  1. 痼发《医宗金鉴》
  2. 痼发门主论《疡医大全》
  3. 痼发《外科正宗》
  4. 痼冷《古今医鉴》
  5. 痼发《外科启玄》
  6. 痼冷《寿世保元》
  7. 痼《外科大成》
  8. 痼冷《孙真人海上方》
  9. 锢蒂散【方剂大全】
  10. 痼冷《万病回春》
  11. 牿岭勾儿茶【中药大全】
  12. 痼冷《卫生易简方》
  13. 顾序《叶选医衡》
  14. 痼冷积热《备急千金要方》
  15. 顾序《慎柔五书》
  16. 痼冷积热《杂病广要》
  17. 顾小儿暑秽积食泄泻治验《一得集》
  18. 痼冷积热证治《三因极一病证方论》
  19. 顾首汤【方剂大全】
  20. 痼冷门《古今医统大全》
  21. 顾氏《丹痧经验阐解》《专治麻痧初编》
  22. 痼冷丸【方剂大全】
  23. 顾秋芳伤酒吐血案《一得集》
  24. 瓜《食鉴本草》
  25. 顾母理脏汤【方剂大全】
  26. 瓜瓣《药征续编》
  27. 顾耳汤【方剂大全】
  28. 瓜贝去瘀汤【方剂大全】
  29. 顾步汤【方剂大全】
  30. 瓜蒂《本草纲目》完整版
  1. 痼发《外科正宗》
  2. 痼发《外科心法要诀》
  3. 痼发《外科证治全书》
  4. 痼发《医宗金鉴》
  5. 痼发《外科启玄》
  6. 痼发《中医词典》
  7. 痼发门主论《疡医大全》
  8. 痼病《中医词典》
  9. 痼疾《中医名词词典》
  10. 痼痹《中医词典》
  11. 痼疾《中医词典》
  12. 痼《外科大成》
  13. 痼冷《孙真人海上方》
  14. 顾仲《中医词典》
  15. 痼冷《中医词典》
  16. 顾元交《中医词典》
  17. 痼冷《寿世保元》
  18. 顾颙《中医词典》
  19. 痼冷《古今医鉴》
  20. 顾序《慎柔五书》
  21. 痼冷《万病回春》
  22. 顾序《叶选医衡》
  23. 痼冷《卫生易简方》
  24. 顾小儿暑秽积食泄泻治验《一得集》
  25. 痼冷（内有久寒）《中医名词词典》
  26. 顾宪章《中医词典》
  27. 痼冷积热《备急千金要方》
  28. 顾锡《中医词典》
  29. 痼冷积热《杂病广要》
  30. 顾世澄《中医词典》
  31. 痼冷积热证治《三因极一病证方论》


瘭疽_《外科正宗》_中医外科_【岐黄之术】

瘭疽第四十二

瘭疽第四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

瘭疽一名蛇瘴，川、广烟瘴地面有之。初出先作红点，次变黑色，腐烂筋骨，小者如粟如豆，大者如梅如李，发无定处，初用蟾酥饼膏贴患上；寒热交作者，黍米寸金丹或飞龙夺命丹亦可。红肿游走不定者，真君妙贴散加雄黄敷之，自然截住；破后脾胃虚弱、食少干呕者，补中益气汤加黄连、麦冬。补而不应，肿高疼甚，惟出清水秽汁者，俱为不治之症。

飞龙夺命丹（即蟾酥丸加金头蜈蚣二条）

黍米寸金丹 真君妙贴散（见肿疡门）

补中益气汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痼发第四十一
  • 当前页：瘭疽第四十二
  • 下一页：小腹痈第四十三
<<< 返回本书目录
  1. 瘭疽《医宗金鉴》
  2. 瘭疽【中药主治】
  3. 瘭疽《外科正宗》
  4. 瘭疽（风疽）《证治准绳·疡医》
  5. 瘭疽《外科大成》
  6. 瘭疽发《外科启玄》
  7. 瘭疽《圣济总录》
  8. 瘭疽发门主论《疡医大全》
  9. 瘭疽《千金翼方》
  10. 瘭疽方《外台秘要》
  11. 瘭疽《备急千金要方》
  12. 瘭疽门主论《疡医大全》
  13. 瘭疮门主论《疡医大全》
  14. 藨草【中药大全】
  15. 瘭疮第九十八问《婴童百问》
  16. 藨寄生【中药大全】
  17. 标准正态分布曲线下的面积《预防医学》
  18. 表层巩膜炎【疾病大全】
  19. 标准化测验的基本特征《医学心理学》
  20. 表层巩膜炎（episcleritis）《西医眼科学》
  21. 标幽赋（杨氏注解）《针灸大成》
  22. 表而再表《伤寒指掌》
  23. 标幽赋《针灸聚英》
  24. 表解寒散《四圣悬枢》
  25. 标幽赋《针灸大全》
  26. 表解热除《四圣悬枢》
  27. 标幽赋《类经图翼》
  28. 表解散【方剂大全】
  29. 标幽赋《古今医统大全》
  30. 表里《中医诊断学》
  1. 瘭疽《外科正宗》
  2. 瘭疽《外科大成》
  3. 瘭疽（风疽）《证治准绳·疡医》
  4. 瘭疽《外科心法要诀》
  5. 瘭疽（一名蛇瘴）《外科证治全书》
  6. 瘭疽《医宗金鉴》
  7. 瘭疽疮《奇效简便良方》
  8. 瘭疽《备急千金要方》
  9. 瘭疽发《外科启玄》
  10. 瘭疽《中医词典》
  11. 瘭疽发门主论《疡医大全》
  12. 瘭疽《圣济总录》
  13. 瘭疽方一十六首《外台秘要》
  14. 瘭疽《千金翼方》
  15. 瘭疽门主方《疡医大全》
  16. 瘭疽《中医名词词典》
  17. 瘭疽门主论《疡医大全》
  18. 瘭疮门主论《疡医大全》
  19. 瘭疽秘方《华佗神方》
  20. 瘭疮第九十八问《婴童百问》
  21. 表《中医词典》
  22. 瘭《中医词典》
  23. 表1：以下情形的新药设立５年的监测期《中药法规》
  24. 熛疽《中医词典》
  25. 表2：以下情形的新药设立４年的监测期《中药法规》
  26. 熛浆疮《中医词典》
  27. 表3：以下情形的新药设立３年的监测期《中药法规》
  28. 熛疮《中医词典》
  29. 表层巩膜炎《眼科学》
  30. 膘疮第一夹纸膏。《仁术便览》
  31. 表层体温和深部体温《生理学》


小腹痈_《外科正宗》_中医外科_【岐黄之术】

小腹痈第四十三

小腹痈第四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

小腹痈乃七情火郁，以致脾虚气滞而成。其患小腹漫肿坚硬，肉色不变。有热渐红者，属阳易治；无热不红者，属阴难治。初起七日以前，用艾当肿顶灸七壮，膏盖，首尾内服壮脾胃、养气血、行经补托之剂，可保终吉。如误用克伐攻利凉药者，败症必出，十全大补汤倍加参、 、姜、附以救之。内腐深陷者，玉红膏长肌收敛。又补托不应者，终久纵愈成漏。

十全大补汤 玉红膏（俱见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘭疽第四十二
  • 当前页：小腹痈第四十三
  • 下一页：鹳口疽第四十四
<<< 返回本书目录
  1. 小腹痈《外科正宗》
  2. 小腹痈门主论《疡医大全》
  3. 小腹虚胀闭滞《胎产秘书》
  4. 小腹胀《医学纲目》
  5. 小腹痛瘀血成脓《沈氏女科辑要》
  6. 小腹胀满《普济方·针灸》
  7. 小腹痛痧《痧胀玉衡》
  8. 小腹胀满《针灸资生经》
  9. 小腹痛并儿枕痛论《胎产心法》
  10. 小腹胀痛【方剂主治】
  11. 小腹痛并儿枕论《妇科秘书》
  12. 小腹重坠作痛《胎产秘书》
  13. 小腹痛【方剂主治】
  14. 小甘露饮【方剂大全】
  15. 小腹痛《证治准绳·女科》
  16. 小功劳【中药大全】
  17. 小腹痛《证治准绳·女科》
  18. 小狗脊【中药大全】
  19. 小腹痛《针灸资生经》
  20. 小构树叶【中药大全】
  21. 小腹痛《医学心悟》
  22. 小构树汁【中药大全】
  23. 小腹痛《普济方·针灸》
  24. 小谷精草【中药大全】
  25. 小腹痛《盘珠集胎产症治》
  26. 小管毒性病变【疾病症状】
  27. 小腹痛《女科证治准绳》
  28. 小管间质性肾炎【疾病症状】
  29. 小腹痛《女科证治准绳》
  30. 小管萎缩病变【疾病症状】
  1. 小腹痈《外科正宗》
  2. 小腹痈《中医词典》
  3. 小腹痈门主论《疡医大全》
  4. 小腹引阴茎作痛《证治准绳·疡医》
  5. 小腹胀《医学纲目》
  6. 小腹虚胀闭滞《胎产秘书》
  7. 小腹胀满《普济方·针灸》
  8. 小腹痛瘀血成脓《沈氏女科辑要》
  9. 小腹胀满《针灸资生经》
  10. 小腹痛痧《痧胀玉衡》
  11. 小腹重坠作痛《胎产秘书》
  12. 小腹痛痧《中医词典》
  13. 小膏子《博济方》
  14. 小腹痛满《中医词典》
  15. 小骨空《手穴手纹诊治》
  16. 小腹痛候《诸病源候论》
  17. 小骨空《中医词典》
  18. 小腹痛并儿枕痛论《胎产心法》
  19. 小管液中溶质的浓度《生理学》
  20. 小腹痛并儿枕论《妇科秘书》
  21. 小还丹《苏沈良方》
  22. 小腹痛《女科证治准绳》
  23. 小孩不可食孕妇乳《医门补要》
  24. 小腹痛《女科证治准绳》
  25. 小孩是否可以吃中药呢?《中医之钥》
  26. 小腹痛《盘珠集胎产症治》
  27. 小孩头颅浮软非痈《医门补要》
  28. 小腹痛《针灸资生经》
  29. 小海《针灸大成》
  30. 小腹痛《医学心悟》
  31. 小海《中医词典》


鹳口疽_《外科正宗》_中医外科_【岐黄之术】

鹳口疽第四十四

鹳口疽第四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

鹳口疽，乃三阴亏损督脉之经浊气、湿痰流结而成。其患发在尾闾之穴，高骨头尖，初起形似鱼肫，久则突如鹳嘴，朝寒暮热，日轻夜重，溃后稀脓出而无禁，又或鲜血出而不停。凡发此者，壮年犹可，老年为虑。

初起宜滋阴除湿汤和之；已成未溃者，和气养荣汤托之；溃而不敛者，滋肾保元汤补之；久而成漏者，琥珀蜡矾丸兼先天大造丸服之甚妙。

滋阴除湿汤

滋阴除湿汤知母 白芍芎归熟地芩

柴陈贝母兼泽泻 骨皮甘草效多灵

治鹳口疽初起朝寒暮热，日轻夜重、如疟等症。

川芎 当归 白芍 熟地（各一钱） 柴胡 黄芩 陈皮 知母 贝母（各八分） 泽泻 地骨皮 甘草（各五分）

水二钟，姜三片，煎八分，食前服。

和气养荣汤

和气养荣汤术 参苓熟地共陈皮

丹皮甘草沉香等 还有当归在后随

治前症已成不得内消者，宜此药托之。

人参 陈皮 白术 黄 茯苓 丹皮 当归 熟地（各一钱） 沉香 甘草（各五分）

水二钟，煎八分，食前服。

滋肾保元汤

滋肾保元汤杜仲 参 术附桂丹皮

归苓萸肉并甘草 枣姜熟地要相随

治前症元气虚弱，脓水淋漓，久而不敛者服之。

人参 黄 白术 茯苓 归身 杜仲 山萸肉 牡丹皮 熟地（各一钱） 附子 肉桂 甘草（各五分）

水二钟，姜三片，枣二枚，莲肉七枚，食前煎服。

琥珀蜡矾丸（见肿疡门）

先天大造丸（见流注门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小腹痈第四十三
  • 当前页：鹳口疽第四十四
  • 下一页：龙泉疽虎须毒第四十五
<<< 返回本书目录
  1. 鹳口疽《医宗金鉴》
  2. 鹳口疽门主论《疡医大全》
  3. 鹳口疽《外科正宗》
  4. 鹳肉【中药大全】
  5. 鹳骨丸【方剂大全】
  6. 罐灰散【方剂大全】
  7. 鹳骨【中药大全】
  8. 罐子草【中药大全】
  9. 鹳肝丹【方剂大全】
  10. 罐嘴菜【中药大全】
  11. 鹳《本草纲目》完整版
  12. 光板猫叶草【中药大全】
  13. 灌舌丹【方剂大全】
  14. 光背杜鹃【中药大全】
  15. 灌藕方【方剂大全】
  16. 光慈姑【中药大全】
  17. 灌脓诸论《冯氏锦囊秘录》
  18. 光刺兔唇花【中药大全】
  19. 灌脓时备用诸药《冯氏锦囊秘录》
  20. 光刺长突球【中药大全】
  21. 灌脓三朝治款《景岳全书》
  22. 光动力疗法诊治癌肿《理疗学》
  23. 灌脓三朝顺逆险《冯氏锦囊秘录》
  24. 光动力学治疗癌症的原理《临床激光治疗学》
  25. 灌脓三朝辩吉凶《景岳全书》
  26. 光反射消失【疾病症状】
  27. 灌脓起顶汤【方剂大全】
  28. 光肺筋草【中药大全】
  29. 灌脓门杂症变症《冯氏锦囊秘录》
  30. 光风轮菜【中药大全】
  1. 鹳口疽《外科正宗》
  2. 鹳口疽《外科心法要诀》
  3. 鹳口疽门主论《疡医大全》
  4. 鹳口疽《医宗金鉴》
  5. 鹳肉《饮食须知》
  6. 鹳口疽《中医词典》
  7. 光《中医词典》
  8. 鹳鹤《医学入门》
  9. 光剥如猪肾舌《中医词典》
  10. 鹳骨丸《备急千金要方》
  11. 光剥舌《中医名词词典》
  12. 鹳骨《名医别录》
  13. 光剥舌《中医词典》
  14. 鹳骨《本经逢原》
  15. 光剥苔《中医词典》
  16. 鹳骨《证类本草》
  17. 光动力疗法的副作用及其防治《临床激光治疗学》
  18. 鹳骨《新修本草》
  19. 光动力疗法诊治癌肿《理疗学》
  20. 鹳骨《本草经集注》
  21. 光动力学的临床应用《临床激光治疗学》
  22. 鹳《本草衍义》
  23. 光动力作用要素《临床激光治疗学》
  24. 灌脓诸论《冯氏锦囊秘录》
  25. 光华晕大证《中医词典》
  26. 灌脓证治歌括《冯氏锦囊秘录》
  27. 光滑度《物理诊断学》
  28. 灌脓时备用诸药《冯氏锦囊秘录》
  29. 光疗法《康复医学》
  30. 灌脓三朝治款《景岳全书》
  31. 光疗法《理疗学》


龙泉疽虎须毒_《外科正宗》_中医外科_【岐黄之术】

龙泉疽虎须毒第四十五

龙泉疽虎须毒第四十五

  • 上一页
  • 目录
  • 相关
  • 下一页

此二毒乃肾督二脉分合行布，骤被外邪所搏而成。龙泉疽发在人中之间，虎须毒生于地角之上。初起疙瘩，次生肿痛，渐发寒热，甚者恶心干呕，腮项俱肿。此穴忌灸，初起宜线针挑破患顶，以蟾酥饼放上膏盖，使毒有门而泄；四边 肿，上如意金黄散敷之。内有表症者，荆防败毒散加芩、连、牛子，里症内疏黄连汤。已成欲其作脓，芎归内托散；脓成胀痛者，针之即愈。溃脓后只宜膏药换贴，其口易完。此症多生于元气壮实者，故多不必服药自愈。

芎归内托散

芎归内托散陈皮 桔梗花粉茯苓随

黄 甘草银花等 虎毒龙泉服最宜

川芎 当归 陈皮 茯苓 天花粉 桔梗 银花 黄 （各一钱） 甘草（五分）

水二钟，煎八分，食后服。

如意金黄散 内疏黄连汤 荆防败毒散（见时毒门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹳口疽第四十四
  • 当前页：龙泉疽虎须毒第四十五
  • 下一页：石榴疽第四十六
<<< 返回本书目录
  1. 龙泉疽虎须毒《外科正宗》
  2. 龙泉散【方剂大全】
  3. 龙泉疽、虎须毒门主论《疡医大全》
  4. 龙乳膏【方剂大全】
  5. 龙泉疽《医宗金鉴》
  6. 龙沙丸【方剂大全】
  7. 龙硼散【方剂大全】
  8. 龙砂【方剂大全】
  9. 龙硼丹【方剂大全】
  10. 龙砂汤【方剂大全】
  11. 龙蟠饮【方剂大全】
  12. 龙舌草《本草纲目》完整版
  13. 龙脑玉壶丸【方剂大全】
  14. 龙舌草（图）【中药大全】
  15. 龙脑饮子【方剂大全】
  16. 龙舌箭（图）【中药大全】
  17. 龙脑芎辛丸【方剂大全】
  18. 龙舌兰（图）【中药大全】
  19. 龙脑芎犀圆【方剂大全】
  20. 龙蛇部《本经逢原》
  21. 龙脑芎犀丸【方剂大全】
  22. 龙蛇换骨丹【方剂大全】
  23. 龙脑香子（图）【中药大全】
  24. 龙蛇散【方剂大全】
  25. 龙脑香及膏香《证类本草》
  26. 龙射破棺散【方剂大全】
  27. 龙脑香《本草纲目》图文版
  28. 龙麝丹【方剂大全】
  29. 龙脑香《药笼小品》
  30. 龙麝聚圣丹【方剂大全】
  1. 龙泉疽虎须毒《外科正宗》
  2. 龙泉疽、虎须毒门主论《疡医大全》
  3. 龙入虎口《中医词典》
  4. 龙泉疽《外科心法要诀》
  5. 龙砂汤《是斋百一选方》
  6. 龙泉疽《医宗金鉴》
  7. 龙石膏《千金翼方》
  8. 龙泉疔《中医词典》
  9. 龙石膏《新修本草》
  10. 龙泉《中医词典》
  11. 龙石膏《证类本草》
  12. 龙脑硬毒散《冯氏锦囊秘录》
  13. 龙石膏《名医别录》
  14. 龙脑饮子《太平惠民和剂局方》
  15. 龙石散《冯氏锦囊秘录》
  16. 龙脑芎犀丸《太平惠民和剂局方》
  17. 龙石散《三因极一病证方论》
  18. 龙脑香及膏香《名医别录》
  19. 龙石散《太平惠民和剂局方》
  20. 龙脑香及膏香《证类本草》
  21. 龙手藤《证类本草》
  22. 龙脑香及膏香《新修本草》
  23. 龙溪散配合歌《尤氏喉症指南》
  24. 龙脑香及膏香《千金翼方》
  25. 龙雄蛇油《古代房中秘方》
  26. 龙脑香《本草图经》
  27. 龙须菜《本草纲目》
  28. 龙脑香《本草乘雅半偈》
  29. 龙须菜《饮食须知》
  30. 龙脑香《本草撮要》
  31. 龙须菜《本草从新》


石榴疽_《外科正宗》_中医外科_【岐黄之术】

石榴疽第四十六

石榴疽第四十六

  • 上一页
  • 目录
  • 相关
  • 下一页

石榴疽者，乃少阳相火与外湿煎搏而成，其患生在肘尖上一寸是也。初起一点黄粟小泡，根便开大，色红坚硬，肿如复碗，皮破泛出，叠如榴子，令人寒战，犹如重疟。初起即灸九壮，内服蟾酥丸发汗以解蕴毒；灸顶上，蟾酥饼贴之膏盖； 痛处金黄散敷之。内服菊花清燥汤、琥珀蜡矾丸；烦躁热甚者，护心散、金液戊土丹。九日后，患上作脓稠黄，疼苦稍减，表里症退，饮食微进者，可保无虞，反此为逆。溃后元气虚弱，杂症相兼者，照痈疽调理法治之。

菊花清燥汤

菊花清燥汤生地 知母川归熟地皮

柴芩甘草 升麻等 犀角门冬白芍宜

甘菊（二钱） 川芎 当归 知母 贝母 白芍 生地 麦门冬 地骨皮（各一钱） 升麻 犀角 甘草 柴胡 黄芩（各五分）

水二钟，淡竹叶、灯心各二十件，煎八分，食后服。

蟾酥丸（见疔疮门）

琥珀蜡矾丸 护心散 如意金黄散（俱见肿疡门）

金液戊土丹（见脱疽门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙泉疽虎须毒第四十五
  • 当前页：石榴疽第四十六
  • 下一页：穿踝疽第四十七
<<< 返回本书目录
  1. 石榴疽《医宗金鉴》
  2. 石榴疽门主论《疡医大全》
  3. 石榴疽《外科正宗》
  4. 石榴壳《雷公炮炙论》
  5. 石榴酒【方剂大全】
  6. 石榴皮《药笼小品》
  7. 石榴解《医学衷中参西录》
  8. 石榴皮【中药大全】
  9. 石榴花【中药大全】
  10. 石榴皮散【方剂大全】
  11. 石榴根皮【中药大全】
  12. 石榴皮石榴《滇南本草》
  13. 石榴根【中药大全】
  14. 石榴汤【方剂大全】
  15. 石榴根《雷公炮炙论》
  16. 石榴叶《雷公炮炙论》
  17. 石硫青《本草纲目》完整版
  18. 石榴叶【中药大全】
  19. 石硫磺《本草纲目》图文版
  20. 石榴枝《雷公炮炙论》
  21. 石硫黄《证类本草》
  22. 石龙草《滇南本草》
  23. 石硫黄《药笼小品》
  24. 石龙刍《本草纲目》完整版
  25. 石硫黄《本草择要纲目》
  26. 石龙刍《本草崇原》
  27. 石硫黄《本草择要纲目》
  28. 石龙刍《证类本草》
  29. 石硫黄《本草图经》
  30. 石龙刍【中药大全】
  1. 石榴疽《外科正宗》
  2. 石榴疽《外科心法要诀》
  3. 石榴疽门主论《疡医大全》
  4. 石榴疽《医宗金鉴》
  5. 石榴壳《雷公炮炙论》
  6. 石榴疽《中医词典》
  7. 石榴皮《雷公炮制药性解》
  8. 石榴解《医学衷中参西录》
  9. 石榴皮《药笼小品》
  10. 石榴浆《饮膳正要》
  11. 石榴皮《玉楸药解》
  12. 石榴花茶《茶饮保健》
  13. 石榴皮《本草备要》
  14. 石榴根《雷公炮炙论》
  15. 石榴皮《冯氏锦囊秘录》
  16. 石榴〈温〉《食疗本草》
  17. 石榴皮《本草从新》
  18. 石榴《医学入门》
  19. 石榴皮《得配本草》
  20. 石榴《饮食须知》
  21. 石榴皮《本草便读》
  22. 石榴《饮膳正要》
  23. 石榴皮《增广和剂局方药性总论》
  24. 石硫磺《冯氏锦囊秘录》
  25. 石榴皮《本草分经》
  26. 石硫磺《本草纲目》
  27. 石榴皮《本草撮要》
  28. 石硫黄散《备急千金要方》
  29. 石榴皮《药性切用》
  30. 石硫黄《本草图经》
  31. 石榴皮（石榴根皮）《中药学》


穿踝疽_《外科正宗》_中医外科_【岐黄之术】

穿踝疽第四十七

穿踝疽第四十七

  • 上一页
  • 目录
  • 相关
  • 下一页

穿踝疽，乃足三阴湿热下流停滞而成。初起内踝肿痛，疼彻骨底，举动艰辛，甚则串及外踝通肿。有头者属阳，易破，无头者属阴，难溃。此二者，初起必寒热交作，宜荆防败毒散加牛膝散之，日久脓成胀痛者针之。

腐而不敛孔大者，玉红膏培之；形体虚弱者补之。此症若不早治，因循致成废疾也有矣。

荆防败毒散（见时毒门）

玉红膏（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴疽第四十六
  • 当前页：穿踝疽第四十七
  • 下一页：大麻风第四十八
<<< 返回本书目录
  1. 穿踝疽《医宗金鉴》
  2. 穿踝疽门主论《疡医大全》
  3. 穿踝疽《外科正宗》
  4. 穿结药【方剂大全】
  5. 穿骨散【方剂大全】
  6. 穿牛鼻绳《本草纲目》完整版
  7. 穿骨疽《医宗金鉴》
  8. 穿破石【中药大全】
  9. 穿根藤【中药大全】
  10. 穿鞘花【中药大全】
  11. 穿腹膜疝【疾病大全】
  12. 穿山甲《本草择要纲目》
  13. 穿粉散【方剂大全】
  14. 穿山甲《滇南本草》
  15. 穿耳菝葜【中药大全】
  16. 穿山甲《药鉴》
  17. 穿地龙【中药大全】
  18. 穿山甲【中药大全】
  19. 穿裆疽门主论《疡医大全》
  20. 穿山甲膏【方剂大全】
  21. 穿裆发《医宗金鉴》
  22. 穿山甲骨贴熁膏【方剂大全】
  23. 穿肠丸【方剂大全】
  24. 穿山甲解《医学衷中参西录》
  25. 穿肠草【中药大全】
  26. 穿山甲散【方剂大全】
  27. 川字纹【疾病症状】
  28. 穿山甲丸【方剂大全】
  29. 川榛【中药大全】
  30. 穿山龙【中药大全】
  1. 穿踝疽《外科正宗》
  2. 穿踝疽《外科心法要诀》
  3. 穿踝疽门主论《疡医大全》
  4. 穿踝疽《医宗金鉴》
  5. 穿踝痰《中医词典》
  6. 穿踝疽《中医词典》
  7. 穿窟天蛇《中医词典》
  8. 穿喉《中医词典》
  9. 穿颅术《妇产科学》
  10. 穿颔风《重楼玉钥》
  11. 穿入《医学微生物学》
  12. 穿颔风《中医词典》
  13. 穿腮《中医词典》
  14. 穿拐痰《中医词典》
  15. 穿腮毒《中医词典》
  16. 穿拐毒《中医词典》
  17. 穿腮发《中医词典》
  18. 穿骨疽《外科心法要诀》
  19. 穿山甲《雷公炮制药性解》
  20. 穿骨疽《医宗金鉴》
  21. 穿山甲《中药炮制》
  22. 穿埂天蛇《中医词典》
  23. 穿山甲《本草备要》
  24. 穿埂毒《中医词典》
  25. 穿山甲《冯氏锦囊秘录》
  26. 穿额症《喉舌备要秘旨》
  27. 穿山甲《顾松园医镜》
  28. 穿裆漏《中医词典》
  29. 穿山甲《中药学》
  30. 穿裆疽门主论《疡医大全》
  31. 穿山甲《本草分经》


大麻风_《外科正宗》_中医外科_【岐黄之术】

大麻风第四十八

大麻风第四十八

  • 上一页
  • 目录
  • 相关
  • 下一页

大麻风症，乃天地间异症也。但感受不同，有体虚之人因骤被阴阳暴晒、露雾风雨之气所侵，感之不觉，未经发泄，凝滞肌肤，积久必作。又有房欲后体虚为风邪所袭，或露卧当风，睡眠湿地；或洗浴乘凉，希图快意；……此等相感俱能致之。其患先从麻木不仁，次发红斑，久则破烂，浮肿无脓。又谓皮死麻木不仁，肉死刀割不痛，血死破烂流水，筋死指节脱落，骨死鼻梁崩塌。有此五症，俱为不治。又曰心受之先损于目，肝受之面发紫泡，脾受之遍身如癣，肺受之眉毛先脱，肾受之足底先穿，又为五败症也。总皆风湿相乘，气血凝滞，表里不和，脏腑痞塞，阳火所变，此其根蒂也。初起麻木不仁，肌肉未死者，宜万灵丹洗浴发汗，以散凝滞之风；后服神应养真丹加白花蛇等分，久服自愈。年久肌破肉死者，先用必胜散疏通脏腑；次服万灵丹，每日酒化一丸，通适血脉，服至一月，换服苦参丸，轻者半年，重者一载渐愈。或兼服酒药，忌戒房事、浓味、动风等件，可保终年不发矣。

万灵丹（见痈疽肿疡门）

治大麻风初起麻木不仁，或既久皮肤破裂、手足拳挛，肢体不便，但未指脱足穿者，并宜服之。

必胜散

必胜散中用大黄 白丑槟榔共粉霜

姜汁砂糖同末服 管教患者渐安康

治大麻风血热秘结，脏腑不通，宜用此药利之。

大黄 槟榔 白牵牛（各一钱） 粉霜（一钱五分）

上各为细末，年壮者作五服，中年久虚者作七服。用生姜四两捣汁，赤砂糖三钱，加水一大杯，三味和匀，临睡时腹中稍空、顿温通口服之即睡；至三更，遍身麻木如针刺，头、目、齿缝俱痛，此药寻病之功已达，行出大、小二便，或青白黑黄，又或红虫之类，此乃病根也，一月内服药三次渐痊，眉发俱生，肌肤如旧。齿缝有血，宜漱后药。

漱药方

漱药方中有二般 贯众黄连一处攒

水煎加入些些片 止血何愁甚不安

贯众、黄连各三钱，水二钟，煎一半，入冰片少许，每日陆续漱之，其血自止，兼忌动风、油腻之物。

苦参丸

苦参丸内药多般 品味难将一一刊

新久麻风诸坏症 将来久服自能安

治大麻风毋分新久，穿破溃烂，老幼俱可服之。

苦参（一斤） 大风子（肉六两） 荆芥（十六两） 防风 白芷（各六两） 全蝎 何首乌 白附子 枸杞子 威灵仙 当归 大胡麻 川芎 蒺藜 大皂角 川牛膝 牛蒡子 独活（各五两） 蔓荆子 风藤 羌活 连翘 苍术 天麻 杜仲 草乌（泡去皮尖） 甘草（各三两） 人参（一两） 砂仁（二两） 白花蛇（二两，切片炙黄）

上药共为细末，醋打老米糊为丸，梧桐子大，每服三、四十丸，温酒食前后任下。避风、忌口为妙。

麻风药酒方

麻风酒膝术防归 苦杞姜秦虎节随

羌活萆麻并鳖甲 茅根加上效堪推

防风 当归 虎骨 秦艽 羌活 苦参 牛膝 姜蚕 松节 鳖甲 苍术 枸杞子 白茅根（各二两）萆麻子仁（一两）

用好雪酒二十五斤，用药袋盛浸酒内，封坛口，煮香二枝取起，水内浸一伏时，取服数杯自效。

雄硫散

雄硫散内凤凰皮 山甲相兼滑石随

桃肉共和猪胆汁 眉毛脱落擦之宜

治大麻风眉毛、须、发脱落作痒者，宜此药擦之。

雄黄 硫黄 凤凰皮（即雏鸡壳，烧黄存性，各五钱） 穿山甲（十片，炒黄） 滑石（一两）

上各为细末，用半油核桃肉一两捣烂，同公猪胆汁一个同前药和匀，用青纱包药擦之。日用三次，其发渐生如旧。

又擦麻风病面生紫块疙瘩。方用∶穿山甲灰炒，川椒为末各二钱，生姜汁、土大黄根二汁调稠绢包擦患上，如久药干，加水调擦亦效。忌动风、发物等件。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穿踝疽第四十七
  • 当前页：大麻风第四十八
  • 下一页：翻花疮第四十九
<<< 返回本书目录
  1. 大麻风《医宗金鉴》
  2. 大麻风【方剂主治】
  3. 大麻风《外科正宗》
  4. 大麻风认法《医门补要》
  5. 大麻风《外科十法》
  6. 大麻风丸【方剂大全】
  7. 大麻《本草纲目》图文版
  8. 大麻风针法《医门补要》
  9. 大麻《本草纲目》完整版
  10. 大麻疯《文堂集验方》
  11. 大绿藤【中药大全】
  12. 大麻疯疠疯《外科大成》
  13. 大萝皂丸【方剂大全】
  14. 大麻疯门主论《疡医大全》
  15. 大露宿丸《备急千金要方》
  16. 大麻疙瘩【中药大全】
  17. 大芦荟丸【方剂大全】
  18. 大麻漆【中药大全】
  19. 大芦荟丸《小儿药证直诀》
  20. 大麻仁《本草乘雅半偈》
  21. 大楼病综合征【疾病大全】
  22. 大麻仁《本草崇原》
  23. 大偻丸【方剂大全】
  24. 大麻仁《本草思辨录》
  25. 大龙丹【方剂大全】
  26. 大麻仁《本草易读》
  27. 大陵穴【上肢内侧穴位】
  28. 大麻仁《药笼小品》
  29. 大灵丹【方剂大全】
  30. 大麻仁敷方【方剂大全】
  1. 大麻风《外科正宗》
  2. 大麻风《外科心法要诀》
  3. 大麻风《医学心悟》
  4. 大麻风《医宗金鉴》
  5. 大麻风《奇效简便良方》
  6. 大麻风《外科十法》
  7. 大麻风《解围元薮》
  8. 大麻《本草纲目》
  9. 大麻风癞《回生集》
  10. 大率《丹溪治法心要》
  11. 大麻风秘方《华佗神方》
  12. 大络《中医名词词典》
  13. 大麻风认法《医门补要》
  14. 大螺着少腹法《医方考》
  15. 大麻风汤药方《外科全生集》
  16. 大伦篇《素女妙论》
  17. 大麻风针法《医门补要》
  18. 大露宿丸《备急千金要方》
  19. 大麻疯《文堂集验方》
  20. 大露宿丸《备急千金要方》
  21. 大麻疯疠疯《外科大成》
  22. 大芦荟丸《小儿药证直诀》
  23. 大麻疯门主方《疡医大全》
  24. 大芦荟丸《外科理例》
  25. 大麻疯门主论《疡医大全》
  26. 大偻《医述》
  27. 大麻滥用《默克家庭诊疗手册》
  28. 大偻《中医词典》
  29. 大麻仁《药笼小品》
  30. 大陵（俞穴）《子午流注说难》
  31. 大麻仁《本草备要》


翻花疮_《外科正宗》_中医外科_【岐黄之术】

翻花疮第四十九

翻花疮第四十九

  • 上一页
  • 目录
  • 相关
  • 下一页

翻花者乃头大而蒂小，小者如豆，大者若菌，无苦无疼；揩损每流鲜血，久亦虚人。以津调冰蛳散遍擦正面，上用软油纸包裹，根蒂细处用线连纸扎紧，十日后其患自落；换珍珠散掺之收口。又有根蒂不小，如鳖棋子样难扎，以前药搽上，用面糊绵纸封上二重，用心勿动，亦以十日外落之，掺珍珠散。

冰蛳散（见瘰 门）

珍珠散（见下疳门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麻风第四十八
  • 当前页：翻花疮第四十九
  • 下一页：腋痈第五十
<<< 返回本书目录
  1. 翻花疮《医宗金鉴》
  2. 翻花疮门主论《疡医大全》
  3. 翻花疮《外科正宗》
  4. 翻花起肛《外科全生集》
  5. 翻花疮《外科大成》
  6. 翻花起肛治法《外科证治全书》
  7. 翻花疮《景岳全书》
  8. 翻花杨梅疮《外科启玄》
  9. 翻花疮《保婴撮要》
  10. 翻江倒海法《养生秘旨》
  11. 翻肛散【方剂大全】
  12. 翻气丸【方剂大全】
  13. 翻风散【方剂大全】
  14. 翻身困难【疾病症状】
  15. 翻船的急救《现代院外急救手册》
  16. 翻身图说《达摩洗髓易筋经》
  17. 翻背白草【中药大全】
  18. 翻天红【中药大全】
  19. 翻瘢散【方剂大全】
  20. 翻胃《博济方》
  21. 翻白叶【中药大全】
  22. 翻胃《丹溪心法》
  23. 翻白柴【中药大全】
  24. 翻胃《丹溪治法心要》
  25. 翻白草【中药大全】
  26. 翻胃《古今医鉴》
  27. 翻白草《本草纲目》图文版
  28. 翻胃《洄溪医案》
  29. 翻白草《本草纲目》完整版
  30. 翻胃《金匮钩玄》
  1. 翻花疮《外科正宗》
  2. 翻花疮《外科大成》
  3. 翻花疮《奇效简便良方》
  4. 翻花疮《外科心法要诀》
  5. 翻花疮方《冯氏锦囊秘录》
  6. 翻花疮《保婴撮要》
  7. 翻花疮门主论《疡医大全》
  8. 翻花疮《证治准绳·幼科》
  9. 翻花疮秘方《华佗神方》
  10. 翻花疮《医宗金鉴》
  11. 翻花秽疮秘方《华佗神方》
  12. 翻花疮《中医词典》
  13. 翻花起肛《中医词典》
  14. 翻花疮《景岳全书》
  15. 翻花起肛《外科全生集》
  16. 翻花《中医词典》
  17. 翻花起肛治法《外科证治全书》
  18. 翻喉《中医词典》
  19. 翻花下疳《中医词典》
  20. 翻唇疔《奇效简便良方》
  21. 翻花杨梅《中医词典》
  22. 翻船的急救《现代院外急救手册》
  23. 翻花杨梅疮《外科启玄》
  24. 翻白草根《本经逢原》
  25. 翻花痔《中医名词词典》
  26. 翻白草《本草纲目》
  27. 翻花痔《中医词典》
  28. 藩署萧四爷治验丸方《曹仁伯医案论》
  29. 翻花痔秘方《华佗神方》
  30. 藩蔽《中医词典》
  31. 翻鸡汤《医学入门》


腋痈_《外科正宗》_中医外科_【岐黄之术】

腋痈第五十

腋痈第五十

  • 上一页
  • 目录
  • 相关
  • 下一页

腋痈俗称夹痈，此肝、脾二经为患。肝经血滞、脾经气凝共结为肿。初起皮色不变，漫肿无头，日久方疼，乃生寒热，此患难消，终必作脓。未破者柴胡清肝汤，已破者十全大补汤去肉桂加香附、陈皮，软肿胀痛者针之、膏贴。但此症首尾温补，忌用寒凉也。

柴胡清肝汤（见鬓疽门）

十全大补汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翻花疮第四十九
  • 当前页：腋痈第五十
  • 下一页：胁痈第五十一
<<< 返回本书目录
  1. 腋痈《医宗金鉴》
  2. 腋痈门主论《疡医大全》
  3. 腋痈《续名医类案》
  4. 靥后发热咽痛不利之症《保婴撮要》
  5. 腋痈《外科正宗》
  6. 靥后落痂治款《景岳全书》
  7. 腋痈《保婴撮要》
  8. 靥期《续名医类案》
  9. 腋胁下凡八穴《针灸甲乙经》
  10. 一把蔑【中药大全】
  11. 腋胁肋三部证治（计三证）《外科证治全书》
  12. 一把篾【中药大全】
  13. 腋下淋巴肿大【疾病症状】
  14. 一把伞【中药大全】
  15. 腋窝有异味【疾病症状】
  16. 一把香（图）【中药大全】
  17. 腋窝痛【疾病症状】
  18. 一百二十穴玉龙歌《扁鹊神应针灸玉龙经》
  19. 腋窝多汗【疾病症状】
  20. 一百一十三方总目《伤寒恒论》
  21. 腋痛论《症因脉治》
  22. 一般生物学数据《实验动物科学》
  23. 腋痛（腋肿）《针灸资生经》
  24. 一般性操作技术《临床基础检验学》
  25. 腋痛《普济方·针灸》
  26. 一般状况《物理诊断学》
  27. 腋区《人体解剖学》
  28. 一包花【中药大全】
  29. 腋气证《古今医统大全》
  30. 一辨气《广瘟疫论》
  1. 腋痈《外科正宗》
  2. 腋痈《外科心法要诀》
  3. 腋痈门主方《疡医大全》
  4. 腋痈《保婴撮要》
  5. 腋痈门主论《疡医大全》
  6. 腋痈《证治准绳·幼科》
  7. 腋肿《中医词典》
  8. 腋痈《续名医类案》
  9. 腋肿、腋臭《医学纲目》
  10. 腋痈《医宗金鉴》
  11. 靥（yè，音夜）《中医词典》
  12. 腋痈《中医词典》
  13. 靥后发热咽痛不利之症《保婴撮要》
  14. 腋痈《中医名词词典》
  15. 靥后落痂治款《景岳全书》
  16. 腋胁下凡八穴《针灸甲乙经》
  17. 靥期《续名医类案》
  18. 腋胁肋三部证治（计三证）《外科证治全书》
  19. 一《类经》
  20. 腋下瘿瘤秘方《华佗神方》
  21. 一《类经》
  22. 腋下穴《中医词典》
  23. 一般表现《减肥新法与技巧》
  24. 腋下毛《中医词典》
  25. 一般成人的免疫接种《默克家庭诊疗手册》
  26. 腋下瘤瘿《奇方类编》
  27. 一般措施《预防医学》
  28. 腋下瘤瘿《急救广生集》
  29. 一般光学显微镜术《组织学与胚胎学》
  30. 腋下瘤《奇效简便良方》
  31. 一般检查《普通外科学》


胁痈_《外科正宗》_中医外科_【岐黄之术】

胁痈第五十一

胁痈第五十一

  • 上一页
  • 目录
  • 相关
  • 下一页

胁痈多从郁怒肝火者发之，肥胖内实者鲜此症。初起宜栀子清肝汤、柴胡清肝汤解郁泻火。已成者，托里消毒散加青皮、香附；脓已成者即针之，勿伤内膜。已破后八珍汤加丹皮、山萸、泽泻，兼滋肾水。又虚劳所得者，破流臭败稀脓，补托不应者必死。

托里消毒散（见肿疡门）

栀子清肝汤 柴胡清肝汤（俱见鬓疽门）

八珍汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腋痈第五十
  • 当前页：胁痈第五十一
  • 下一页：鼻痔第五十二
<<< 返回本书目录
  1. 胁痈《续名医类案》
  2. 胁痈（附：疽）《医宗金鉴》
  3. 胁痈《外科正宗》
  4. 胁胀痛《济阴纲目》
  5. 胁痈《保婴撮要》
  6. 胁胀痛《女科证治准绳》
  7. 胁下痛【方剂主治】
  8. 胁胀痛《证治准绳·女科》
  9. 胁下疼兼胃口疼《医学衷中参西录》
  10. 斜颈【疾病大全】
  11. 胁痛总论《金匮翼》
  12. 斜视《自我调养巧治病》
  13. 胁痛治验二案《一得集》
  14. 斜视【疾病症状】
  15. 胁痛证治《医宗金鉴》
  16. 斜视（strabismus）《西医眼科学》
  17. 胁痛证治《妇科心法要诀》
  18. 斜视性弱视【疾病症状】
  19. 胁痛证《明医指掌》
  20. 斜头畸形【疾病症状】
  21. 胁痛章《医学妙谛》
  22. 斜形骨折【疾病症状】
  23. 胁痛有两边之别《医学传心录》
  24. 斜眼抑制【疾病症状】
  25. 胁痛瘟《松峰说疫》
  26. 斜叶榕【中药大全】
  27. 胁痛痧《痧胀玉衡》
  28. 斜叶榕叶【中药大全】
  29. 胁痛门主论《疡医大全》
  30. 鞋底下土《本草纲目》完整版
  1. 胁痈《外科正宗》
  2. 胁痈《保婴撮要》
  3. 胁痈（附∶疽）《外科心法要诀》
  4. 胁痈《证治准绳·幼科》
  5. 胁痈（疽）《医宗金鉴》
  6. 胁痈《续名医类案》
  7. 胁胀痛《证治准绳·女科》
  8. 胁痈《中医词典》
  9. 胁胀痛《济阴纲目》
  10. 胁下支满《中医词典》
  11. 胁胀痛《女科证治准绳》
  12. 胁下痛《中医词典》
  13. 胁支满《中医词典》
  14. 胁下疼兼胃口疼《医学衷中参西录》
  15. 胁支痛《中医词典》
  16. 胁下偏痛《中医词典》
  17. 斜搬法《中医词典》
  18. 胁下痞硬《中医词典》
  19. 斜板法《中医词典》
  20. 胁下满《中医词典》
  21. 斜刺《中医词典》
  22. 胁下漏疮《奇效简便良方》
  23. 斜方肌损伤《中医伤科按摩学》
  24. 胁下大如覆杯《华佗神方》
  25. 斜飞脉《中医名词词典》
  26. 胁腿硬痛《急救广生集》
  27. 斜飞脉《中医词典》
  28. 胁痛总论《金匮翼》
  29. 斜视《默克家庭诊疗手册》
  30. 胁痛治验二案《一得集》
  31. 斜视《自我调养巧治病》


鼻痔_《外科正宗》_中医外科_【岐黄之术】

鼻痔第五十二

鼻痔第五十二

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻痔者，由肺气不清、风湿郁滞而成，鼻内 肉结如榴子，渐大下垂，闭塞孔窍，使气不得宣通。内服辛夷清肺饮，外以 砂散逐日点之，渐化为水乃愈。兼节饮食、断浓味、戒急暴、省房欲，愈后庶不再发。

辛夷清肺饮

辛夷清肺饮黄芩 百合山栀知母称

麦冬 甘草石膏等 升麻枇叶一同论

治肺热鼻内 肉，初如榴子，日后渐大，闭塞孔窍、气不宣通者服之。

辛夷（六分） 黄芩 山栀 麦门冬 百合 石膏 知母（各一钱） 甘草（五分） 枇杷叶（三片，去毛）升麻（三分）

上水二钟，煎八分，食后服。

砂散

砂散内用雄黄 粉霜冰片在其藏

为末将来患上点 能消 肉自然光

治鼻生 肉，初如榴子，渐大下垂，名为鼻痔也。

砂（一钱） 轻粉（三分） 冰片（五厘） 雄黄（三分）

上共为末，用草桔咬毛蘸药勤点痔上，日用五、六次，自然渐化为水而愈。

取鼻痔秘法∶先用回香草散连吹二次，次用细铜箸二根，箸头钻一小孔，用丝线穿孔内，二箸相离五分许，以二箸头直入鼻痔根上，将箸线绞紧，向下一拔，其痔自然拔落；置水中观其大小，预用胎发烧灰同象牙末等分吹鼻内，其血自止。戒口不发。

回香草散

回回香草散奇功 加上良姜二味同

为末共吹于鼻痔 尤如拾芥在其中

回香草、高良姜晒干等分为末，用此先吹鼻痔上二次，片时许，随后方行取法，其痔自然易脱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痈第五十一
  • 当前页：鼻痔第五十二
  • 下一页：骨槽风第五十三
<<< 返回本书目录
  1. 鼻痔《证治准绳·类方》
  2. 鼻痔【方剂主治】
  3. 鼻痔《医宗金鉴》
  4. 鼻痔丹【方剂大全】
  5. 鼻痔《医门补要》
  6. 鼻痔方【方剂大全】
  7. 鼻痔《外科正宗》
  8. 鼻痔门主论《疡医大全》
  9. 鼻痔《外科十法》
  10. 鼻痔散【方剂大全】
  11. 鼻症《幼科折衷》
  12. 鼻痔丸【方剂大全】
  13. 鼻症《文堂集验方》
  14. 鼻窒塞不通利方《外台秘要》
  15. 鼻证门《古今医统大全》
  16. 鼻中病论《小儿卫生总微论方》
  17. 鼻证《医学集成》
  18. 鼻中出血《孙真人海上方》
  19. 鼻证《明医指掌》
  20. 鼻中隔穿孔【疾病症状】
  21. 鼻证《景岳全书》
  22. 鼻中隔穿孔【疾病大全】
  23. 鼻粘膜肿胀【疾病症状】
  24. 鼻中隔穿孔（perforation of nasal septum）《耳鼻咽喉外科学》
  25. 鼻粘膜溃疡和萎缩【疾病症状】
  26. 鼻中隔或鼻腔内软骨暴露【疾病症状】
  27. 鼻粘膜溃疡【疾病症状】
  28. 鼻中隔溃疡【疾病大全】
  29. 鼻粘膜干燥发痒【疾病症状】
  30. 鼻中隔脓肿《临床激光治疗学》
  1. 鼻痔《外科正宗》
  2. 鼻痔《外科大成》
  3. 鼻痔《丁甘仁医案》
  4. 鼻痔《外科心法要诀》
  5. 鼻痔《奇效简便良方》
  6. 鼻痔《证治准绳·类方》
  7. 鼻痔《医门补要》
  8. 鼻痔《医宗金鉴》
  9. 鼻痔（鼻渊）《医学心悟》
  10. 鼻痔《外科十法》
  11. 鼻痔方《急救广生集》
  12. 鼻痔《中医词典》
  13. 鼻痔门主方《疡医大全》
  14. 鼻痔《中医名词词典》
  15. 鼻痔门主论《疡医大全》
  16. 鼻症《幼科折衷》
  17. 鼻痔秘方《华佗神方》
  18. 鼻症《文堂集验方》
  19. 鼻窒塞不通利方七首《外台秘要》
  20. 鼻症《麻疹备要方论》
  21. 鼻窒塞不通秘方《华佗神方》
  22. 鼻证《明医指掌》
  23. 鼻窒塞气息不通候《诸病源候论》
  24. 鼻证《景岳全书》
  25. 鼻中病论《小儿卫生总微论方》
  26. 鼻证《医学集成》
  27. 鼻中臭气《奇方类编》
  28. 鼻针疗法《中医词典》
  29. 鼻中出水成虾《古今医统大全》
  30. 鼻针疗法《中医名词词典》
  31. 鼻中出血《孙真人海上方》


骨槽风_《外科正宗》_中医外科_【岐黄之术】

骨槽风第五十三

骨槽风第五十三

  • 上一页
  • 目录
  • 相关
  • 下一页

骨槽风初起生于耳前，连及腮项，痛隐筋骨；久则渐渐漫肿，寒热如疟，牙关紧闭，不能进食。此得于郁怒伤肝，致筋骨紧急；思虑伤脾，致肌肉腐烂；膏粱浓味，致脓多臭秽。初则坚硬难消，久则疮口难合。初宜艾灸肿顶及耳垂下五分，各灸七壮，膏贴以泄内毒，真君妙贴散敷肿上；牙关内肿用线针刺去恶血，冰硼散搽之，使内外毒瓦斯得解，宜服降火化痰、清热消肿之剂；溃后当托里药中加麦冬、五味，外腐者玉红膏，使水升火降、脾健金清乃愈。又有外腐不合，虚热不退，坚肿不消，形焦体削者死。

清阳散火汤

清阳散火汤翘芩 白芷 升麻牛子迎

石膏甘草荆防等 加上当归 蒺藜成

治牙根尽处结肿，连及耳项作痛，名骨槽风也。

升麻 白芷 黄芩 牛蒡子 连翘 石膏 防风 当归 荆芥 白蒺藜（各一钱） 甘草（五分）

水二钟，煎八分，食后服。

中和汤

中和汤芍术芎归 甘草参 白芷宜

桔梗 肉桂 防风等 藿香姜枣效堪题

治前症已经穿溃流脓臭秽疼痛不止者服之。

人参 黄 白术 白芷 川芎 当归 甘草 桔梗

白芍（各一钱） 肉桂 麦冬 藿香（各五分）

水二钟，姜三片，枣二枚，临服入酒一杯，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻痔第五十二
  • 当前页：骨槽风第五十三
  • 下一页：骨槽风第五十三
<<< 返回本书目录
  1. 骨槽风《医宗金鉴》
  2. 骨槽风不治症《医门补要》
  3. 骨槽风《外科正宗》
  4. 骨槽风后论《疡科心得集》
  5. 骨槽风《外科正宗》
  6. 骨槽风门主论《疡医大全》
  7. 骨槽风《马培之医案》
  8. 骨槽风汤【方剂大全】
  9. 骨补丸【方剂大全】
  10. 骨槽风丸【方剂大全】
  11. 骨痹【疾病症状】
  12. 骨槽疽门主论《疡医大全》
  13. 骨痹《虚损病类钩沉》
  14. 骨槽痈《医门补要》
  15. 骨痹《圣济总录》
  16. 骨产道异常【疾病症状】
  17. 骨包囊虫病【疾病大全】
  18. 骨产道异常性难产【疾病大全】
  19. 骨斑点【疾病症状】
  20. 骨刺丸【方剂大全】
  21. 骨把【中药大全】
  22. 骨刺形成【疾病症状】
  23. 骨癌《中医之钥》
  24. 骨脆【疾病症状】
  25. 骨(疒秋)灵【方剂大全】
  26. 骨代谢减低【疾病症状】
  27. 骨《组织学与胚胎学》
  28. 骨的恶性纤维组织细胞瘤【疾病大全】
  29. 骨《证治准绳·杂病》
  30. 骨的发生《组织学与胚胎学》
  1. 骨槽风《外科正宗》
  2. 骨槽风《外科心法要诀》
  3. 骨槽风《外科正宗》
  4. 骨槽风《证治准绳·疡医》
  5. 骨槽风《丁甘仁医案》
  6. 骨槽风《医宗金鉴》
  7. 骨槽风《外科全生集》
  8. 骨槽风《马培之医案》
  9. 骨槽风不治症《医门补要》
  10. 骨槽风《中医词典》
  11. 骨槽风后论《疡科心得集》
  12. 骨痹筋痹脉痹肌痹皮痹《灵素节注类编》
  13. 骨槽风门主方《疡医大全》
  14. 骨痹《医述》
  15. 骨槽风门主论《疡医大全》
  16. 骨痹《中医词典》
  17. 骨槽疽《中医词典》
  18. 骨痹《圣济总录》
  19. 骨槽疽门主论《疡医大全》
  20. 骨痹《中医名词词典》
  21. 骨槽痈《中医词典》
  22. 骨痹《虚损病类钩沉》
  23. 骨槽痈《医门补要》
  24. 骨癌《中医之钥》
  25. 骨产道异常《妇产科学》
  26. 骨《组织学与胚胎学》
  27. 骨出《中医词典》
  28. 骨《人体解剖学》
  29. 骨刺入肉秘方《华佗神方》
  30. 骨《丹溪治法心要》
  31. 骨的表面标志《人体解剖学》


骨槽风_《外科正宗》_中医外科_【岐黄之术】

骨槽风第五十三

骨槽风第五十三

  • 上一页
  • 目录
  • 相关
  • 下一页

真君妙贴散 玉红膏（俱见肿疡门）

冰硼散（见咽喉门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨槽风第五十三
  • 当前页：骨槽风第五十三
  • 下一页：紫白癜风第五十四
<<< 返回本书目录
  1. 骨槽风《医宗金鉴》
  2. 骨槽风不治症《医门补要》
  3. 骨槽风《外科正宗》
  4. 骨槽风后论《疡科心得集》
  5. 骨槽风《外科正宗》
  6. 骨槽风门主论《疡医大全》
  7. 骨槽风《马培之医案》
  8. 骨槽风汤【方剂大全】
  9. 骨补丸【方剂大全】
  10. 骨槽风丸【方剂大全】
  11. 骨痹【疾病症状】
  12. 骨槽疽门主论《疡医大全》
  13. 骨痹《虚损病类钩沉》
  14. 骨槽痈《医门补要》
  15. 骨痹《圣济总录》
  16. 骨产道异常【疾病症状】
  17. 骨包囊虫病【疾病大全】
  18. 骨产道异常性难产【疾病大全】
  19. 骨斑点【疾病症状】
  20. 骨刺丸【方剂大全】
  21. 骨把【中药大全】
  22. 骨刺形成【疾病症状】
  23. 骨癌《中医之钥》
  24. 骨脆【疾病症状】
  25. 骨(疒秋)灵【方剂大全】
  26. 骨代谢减低【疾病症状】
  27. 骨《组织学与胚胎学》
  28. 骨的恶性纤维组织细胞瘤【疾病大全】
  29. 骨《证治准绳·杂病》
  30. 骨的发生《组织学与胚胎学》
  1. 骨槽风《外科正宗》
  2. 骨槽风《外科正宗》
  3. 骨槽风《丁甘仁医案》
  4. 骨槽风《外科心法要诀》
  5. 骨槽风《外科全生集》
  6. 骨槽风《证治准绳·疡医》
  7. 骨槽风不治症《医门补要》
  8. 骨槽风《医宗金鉴》
  9. 骨槽风后论《疡科心得集》
  10. 骨槽风《马培之医案》
  11. 骨槽风门主方《疡医大全》
  12. 骨槽风《中医词典》
  13. 骨槽风门主论《疡医大全》
  14. 骨痹筋痹脉痹肌痹皮痹《灵素节注类编》
  15. 骨槽疽《中医词典》
  16. 骨痹《医述》
  17. 骨槽疽门主论《疡医大全》
  18. 骨痹《中医词典》
  19. 骨槽痈《中医词典》
  20. 骨痹《圣济总录》
  21. 骨槽痈《医门补要》
  22. 骨痹《中医名词词典》
  23. 骨产道异常《妇产科学》
  24. 骨痹《虚损病类钩沉》
  25. 骨出《中医词典》
  26. 骨癌《中医之钥》
  27. 骨刺入肉秘方《华佗神方》
  28. 骨《组织学与胚胎学》
  29. 骨的表面标志《人体解剖学》
  30. 骨《人体解剖学》
  31. 骨的发生《组织学与胚胎学》


紫白癜风_《外科正宗》_中医外科_【岐黄之术】

紫白癜风第五十四

紫白癜风第五十四

  • 上一页
  • 目录
  • 相关
  • 下一页

紫白癜风乃一体二种。紫因血滞，白因气滞，总由热体风湿所侵，凝滞毛孔，气血不行所致，此皆从外来矣。初起毛窍闭而体强者，宜万灵丹以汗散之，次以胡麻丸常服，外用蜜陀僧散搽擦，亦可得愈。

胡麻丸

胡麻丸内用防风 白附威灵甘草同

苦参 独活菖蒲等 癜风赤白效神功

治癜风初起，皮肤作痒，后发癜风，渐生开大者。

大胡麻（四两） 防风 威灵仙 石菖蒲 苦参（各二两） 白附子 独活（各一两） 甘草（五钱）

上为细末，新安酒浆跌成丸子，每服二钱，形瘦者一钱五分，食后临卧白滚汤送下。忌动风发物、海腥、煎炒、鸡、鹅、羊肉、火酒等件，愈后戒百日。

雌雄四黄散

雌雄散用石硫黄 川槿皮同白附当

还有雌黄饶不得 管教癜症一时光

治紫白癜风皮肤作痒，日渐开大，宜用此搽之。

石黄 雄黄 硫黄 白附子 雌黄 川槿皮（各等分）

上为细末，紫癜醋调，用竖槿木毛头蘸药擦患上；白癜用姜切开蘸药擦之，擦后三日，忌下汤水。戒食鸡鹅羊肉、煎炒、海腥、火酒等件，不复发。

又方

白癜紫癜一般风 雄黄 朱砂等分同

茄蒂端来擦患处 不消三日有神功

白加蛇壳同来擦 管教前患永无踪

肥皂方

癜风酒刺雀斑方 皂角甘松山奈藏

附子豆粉獐冰等 白芷陀僧楮实详

皂角 甘松 山奈 白芷（各二钱） 蜜陀僧 白附子 朝脑（各一钱） 楮实子 绿豆粉（各三钱）

上为细末，用去净皮弦肥皂一斤，捶匀，洗擦患上，日久自效

蜜陀僧散（见汗斑门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨槽风第五十三
  • 当前页：紫白癜风第五十四
  • 下一页：齿病第五十五
<<< 返回本书目录
  1. 紫白癜风《证治准绳·疡医》
  2. 紫白癜疯门主论《疡医大全》
  3. 紫白癜风《医宗金鉴》
  4. 紫斑《凌临灵方》
  5. 紫白癜风《卫生易简方》
  6. 紫斑【疾病症状】
  7. 紫白癜风《外科正宗》
  8. 紫贝《证类本草》
  9. 紫八宝【中药大全】
  10. 紫贝【中药大全】
  11. 紫黯色《麻科活人全书》
  12. 紫贝（文贝）《本草纲目》完整版
  13. 梓叶【中药大全】
  14. 紫背菜【中药大全】
  15. 梓叶《本草纲目》完整版
  16. 紫背草《滇南本草》
  17. 梓树【中药大全】
  18. 紫背草【中药大全】
  19. 梓实【中药大全】
  20. 紫背草根【中药大全】
  21. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  22. 紫背黄芩【中药大全】
  23. 梓岐风谷飞经撮要金针赋《针灸大全》
  24. 紫背金盘草《本草纲目》完整版
  25. 梓木【中药大全】
  26. 紫背金盘草【中药大全】
  27. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  28. 紫背绿【中药大全】
  29. 梓菌【中药大全】
  30. 紫背双叶草《滇南本草》
  1. 紫白癜风《外科正宗》
  2. 紫白癜风《卫生易简方》
  3. 紫白癜风《急救广生集》
  4. 紫白癜风《外科心法要诀》
  5. 紫白癜风（俗名汗斑。）《外科证治全书》
  6. 紫白癜风《证治准绳·疡医》
  7. 紫白癜风白秃《医学纲目》
  8. 紫白癜风《医宗金鉴》
  9. 紫白癜疯门主方《疡医大全》
  10. 紫白癜风《中医词典》
  11. 紫白癜疯门主论《疡医大全》
  12. 紫白瘢风《中医名词词典》
  13. 紫白石英《本草蒙筌》
  14. 紫黯色《麻科活人全书》
  15. 紫斑《中医词典》
  16. 紫《本草衍义》
  17. 紫斑《凌临灵方》
  18. 紫《海药本草》
  19. 紫贝《新修本草》
  20. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  21. 紫贝《本草衍义》
  22. 梓岐风谷飞经撮要金针赋《针灸大全》
  23. 紫贝《医学入门》
  24. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  25. 紫贝《证类本草》
  26. 梓白皮《本草图经》
  27. 紫贝《本草求真》
  28. 梓白皮《本草乘雅半偈》
  29. 紫背《千金翼方》
  30. 梓白皮《本草分经》
  31. 紫背草《滇南本草》


齿病_《外科正宗》_中医外科_【岐黄之术】

齿病第五十五

齿病第五十五

  • 上一页
  • 目录
  • 相关
  • 下一页

齿病者，有风、有火，亦有阳明湿热，俱能致之。风痛者，遇风发作浮肿，随后生痛，以消风散治之；火痛者，则齿根必 扯腮颧，阵阵作痛，时发时止，以冰硼散擦之，出涎自愈；阳明经湿热作痛者，其患腮颧浮肿，甚者牵引太阳，疼连颏项，口中热气，大便结燥，当宜凉膈散加石膏治之。又肿高软者，内必有脓，用针刺破，出脓自愈。有齿龈腐烂，出血不止者，内服犀角地黄汤，外搽人中白散。又小儿钻齿疳，牙根尖穿出齿根肉外，芒刺嘴唇作痛，用披针挑破牙面好肉，以手取出本牙，出血不止以湿纸换贴二、三次，其血自止。必兼戒浓味，其牙复生如旧。

凉膈散

凉膈散中用石膏 山栀薄荷共连翘

黄芩 甘草 淡竹叶 还有大黄岂可逃

治阳明经湿热上攻，致牙根、腮、项作肿多痛者。

连翘 山栀 黄芩 薄荷（各一钱） 甘草（五分） 大黄（二钱） 朴硝（一钱五分） 石膏（一钱五分） 淡竹叶（三十片）

上水二钟，煎八分，入蜜三匙和匀，食远服。

清中散

清中散内牡丹皮 生地黄连 甘草归

升麻还与山栀子 胃经积热效堪推

治胃经积热，牙齿或牙龈肿痛，或牵引头脑作痛，或面热耳红，并皆治之。

当归 黄连 生地 山栀（各一钱） 牡丹皮（六分） 升麻（八分） 甘草（五分）

上水二钟，煎八分，食远服。

荜茇散

荜茇散中真阿魏 麝香 冰片共相根据

虫牙风痛皆堪点 管教时刻乐嘻嘻

治风湿虫牙作肿疼痛，如阳明内热作疼勿用。

荜茇 真阿魏（各二钱） 冰片 麝香（各一分）

上为细末，每用半豆许，擦放牙根痛缝中，吐去热涎，温汤漱之，再搽即愈。

又∶牙疼方

牙疼方中君荜茇 蟾酥必定与川椒

飞盐加入同来点 诸般牙痛实时消

荜茇（一钱） 蟾酥（二分） 川椒（五分） 飞盐（三分）

上共为末，用草桔咬毛蘸药搽点痛牙根上妙。

犀角地黄汤

犀角地黄汤芍药 更兼一味牡丹皮

阳明积热皆堪服 止血还须用此医

治阳明积热，牙龈腐烂，出血不止，及诸吐血、衄血、呕血通治之。

犀角（镑） 生地 白芍 牡丹皮（各等分）

每五钱，水二钟，煎八分，不拘时服。面色痿黄、大便黑者，更宜服之。又牙缝中无辜出血者亦妙。

止血四生汤

止血四生汤荷叶 生艾柏枝地黄列

用水同煎饮一钟 诸般血症登时别

生荷叶 生艾 生柏叶 生地黄（各三钱）

水二钟，煎一钟，食后温服，临入童便一杯更妙。

人中白散（见口疳门）

消风散（见疥疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫白癜风第五十四
  • 当前页：齿病第五十五
  • 下一页：脑漏第五十六
<<< 返回本书目录
  1. 齿病《证治汇补》
  2. 齿病口疳疮《幼科铁镜》
  3. 齿病《医学正传》
  4. 齿病证治《三因极一病证方论》
  5. 齿病《外科正宗》
  6. 齿不生《儿科萃精》
  7. 齿病《千金翼方》
  8. 齿不生《幼幼新书》
  9. 齿病《古今医彻》
  10. 齿部《外科心法要诀》
  11. 齿病《备急千金要方》
  12. 齿部证治（计十六证）《外科证治全书》
  13. 齿瓣延胡索（图）【中药大全】
  14. 齿槽固密【方剂主治】
  15. 齿瓣石豆兰（图）【中药大全】
  16. 齿迟《保婴撮要》
  17. 齿?《圣济总录》
  18. 齿迟（儿科）《冯氏锦囊秘录》
  19. 齿（龋蛀、骨槽风）《张氏医通》
  20. 齿迟第三十九问（无方）《婴童百问》
  21. 齿《证治准绳·杂病》
  22. 齿迟候-幼幼汇集（下）《古今医统大全》
  23. 齿《证治准绳·幼科》
  24. 齿迟论《婴童类萃》
  25. 齿《证治准绳·类方》
  26. 齿迟门主论《疡医大全》
  27. 齿《幼幼新书》
  28. 齿虫方《外台秘要》
  29. 齿《医述》
  30. 齿方《外台秘要》
  1. 齿病《外科正宗》
  2. 齿病《明医指掌》
  3. 齿病《古今医彻》
  4. 齿病《证治汇补》
  5. 齿病简便方《幼幼集成》
  6. 齿病《医学正传》
  7. 齿病口疳疮《幼科铁镜》
  8. 齿病《备急千金要方》
  9. 齿病原由症治《幼科释谜》
  10. 齿病《备急千金要方》
  11. 齿病证治《三因极一病证方论》
  12. 齿病《千金翼方》
  13. 齿不固《中医词典》
  14. 齿本《中医词典》
  15. 齿不生《中医词典》
  16. 齿?《圣济总录》
  17. 齿不生《幼幼新书》
  18. 齿（龋蛀、骨槽风）《张氏医通》
  19. 齿不生《竹林女科证治》
  20. 齿（匿^虫）《中医词典》
  21. 齿不生《儿科萃精》
  22. 齿（齿所）《中医词典》
  23. 齿不生候《诸病源候论》
  24. 齿《慈幼新书》
  25. 齿部《医门补要》
  26. 齿《名医别录》
  27. 齿部证治（计十六证）《外科证治全书》
  28. 齿《脉因证治》
  29. 齿迟《中医词典》
  30. 齿《秘传证治要诀及类方》
  31. 齿迟《证治准绳·幼科》


脑漏_《外科正宗》_中医外科_【岐黄之术】

脑漏第五十六

脑漏第五十六

  • 上一页
  • 目录
  • 相关
  • 下一页

脑漏者，又名鼻渊。总因风寒凝入脑户与太阳湿热交蒸乃成。其患鼻流浊涕，或流黄水，点点滴滴，长湿无干，久则头眩虚晕不已，治以藿香汤主之，天麻饼子调之，亦可渐愈。如日久虚眩不已，内服补中益气汤、六味地黄丸相间服，以滋化原始愈。

寄授藿香汤

元来奇授藿香汤 猪胆同功效莫量

鼻渊脑漏皆堪羡 不过三服永无殃

治鼻渊黄水浊涕长流，致脑户虚眩不已。

用藿香连枝带叶者五钱，水一碗，煎七分，加公猪胆汁一枚和匀，食后通口服之，至重者不过三服。如此药苦甚不堪服用，藿香末一两，公猪胆汁熬稠膏为丸，每服二钱，食后白滚汤送下亦效。

补中益气汤（见溃疡门）

六味地黄丸（药见肺痈门肾气丸）

天麻饼子（见头痛门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿病第五十五
  • 当前页：脑漏第五十六
  • 下一页：破伤风第五十七
<<< 返回本书目录
  1. 脑漏《校注医醇剩义》
  2. 脑漏证《古今名医汇粹》
  3. 脑漏《外科正宗》
  4. 脑鸣【疾病大全】
  5. 脑漏《灸法秘传》
  6. 脑膜癌病【疾病大全】
  7. 脑瘤【疾病大全】
  8. 脑膜刺激征《物理诊断学》
  9. 脑立清丸【方剂大全】
  10. 脑膜刺激征【疾病症状】
  11. 脑力劳动者的保健《中医养生学》
  12. 脑膜刺激征meningeal irritatation sign《神经精神疾病诊断学》
  13. 脑冷脑热（儿科）《冯氏锦囊秘录》
  14. 脑膜刺激症状【疾病症状】
  15. 脑乐静【方剂大全】
  16. 脑膜瘤【疾病大全】
  17. 脑痨【疾病大全】
  18. 脑膜肉瘤【疾病大全】
  19. 脑空穴【头部背面穴位】
  20. 脑膜炎【疾病症状】
  21. 脑疽-外科理例（下）《古今医统大全》
  22. 脑膜炎【疾病大全】
  23. 脑疽门主论《疡医大全》
  24. 脑膜炎奈瑟菌肺炎【疾病大全】
  25. 脑疽门《辨证录》
  26. 脑膜炎球菌和淋球菌《医学微生物学》
  27. 脑疽论《外科正宗》
  28. 脑膜炎球菌性脑膜炎【疾病大全】
  29. 脑疽论《青囊秘诀》
  30. 脑膜炎球菌血症【疾病大全】
  1. 脑漏《外科正宗》
  2. 脑漏《中医词典》
  3. 脑漏《奇效简便良方》
  4. 脑漏《中医词典》
  5. 脑漏《校注医醇剩义》
  6. 脑瘤先兆《中医疾病预测》
  7. 脑漏《灸法秘传》
  8. 脑流青盲眼《中医词典》
  9. 脑漏方《急救广生集》
  10. 脑流青盲眼《中医词典》
  11. 脑漏流脓《急救广生集》
  12. 脑力劳动者的保健《中医养生学》
  13. 脑漏流脓《奇方类编》
  14. 脑冷脑热（儿科）《冯氏锦囊秘录》
  15. 脑漏证《古今名医汇粹》
  16. 脑空（一名颞颥）《针灸大成》
  17. 脑颅各骨《人体解剖学》
  18. 脑空《针灸学》
  19. 脑颅整体观《人体解剖学》
  20. 脑空《中医词典》
  21. 脑漯（tà榻）《中医词典》
  22. 脑空《中医词典》
  23. 脑漯（tà榻）《中医词典》
  24. 脑局灶性损伤《默克家庭诊疗手册》
  25. 脑鸣《中医词典》
  26. 脑疽门主论《疡医大全》
  27. 脑鸣《中医词典》
  28. 脑疽门（一则）《辨证录》
  29. 脑膜刺激征《物理诊断学》
  30. 脑疽论《外科正宗》
  31. 脑膜刺激征《神经精神疾病诊断学》


破伤风_《外科正宗》_中医外科_【岐黄之术】

破伤风第五十七

破伤风第五十七

  • 上一页
  • 目录
  • 相关
  • 下一页

破伤风，因皮肉损破，复被外风袭入经络，渐传入里，其患寒热交作，口噤切牙，角弓反张，口吐涎沫；入阴则身凉自汗，伤处反为平陷如故，其毒内收矣。当用万灵丹发汗，令风邪反出，次以玉真散患上贴之，得脓为效。如汗后前症不退，伤处不高，渐醒渐昏，时发时止，口噤不开，语声不出者，终为死候。

玉真散

玉真散内用南星 白芷 防风 羌活灵

天麻还兼白附子 破伤风症奏功能

治破伤风牙关紧急，角弓反张，甚则切牙缩舌。

南星 防风 白芷 天麻 羌活 白附子（各等分）

上为末，每服二钱，热酒一钟调服，更敷伤处。若牙关紧急、腰背反张者，每服三钱，用热童便调服，虽内有瘀血亦愈。至于昏死心腹尚温者，连进二服，亦可保全。若治疯犬咬伤，更用嗽口水洗净，搽伤处亦效。

万灵丹（见肿疡门）

治破伤风牙关紧急，角弓反张，时昏时止者服。

镇风散

镇风散用鳔胶矾 杭粉朱砂在此间

每服二钱和热酒 破伤风症自回还

治破伤风诸药不效，事在危急者，用之必应也。

鳔胶（切段，微焙） 杭粉（焙黄） 皂矾（各一两，炒红色） 朱砂（三钱，另研）

上为细末，每服二钱，无灰热酒调服。如一切猪、羊等风，发之昏倒不醒人事者，每服三钱，二服即愈不发。外灸伤处七壮，知疼痛者，乃为吉兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑漏第五十六
  • 当前页：破伤风第五十七
  • 下一页：跌扑第五十八
<<< 返回本书目录
  1. 破伤风【疾病大全】
  2. 破伤风【中药主治】
  3. 破伤风《周慎斋遗书》
  4. 破伤风【方剂主治】
  5. 破伤风《中医外科学》
  6. 破伤风的急救《现代院外急救手册》
  7. 破伤风《证治准绳·杂病》
  8. 破伤风抗毒素过敏试验《基础护理学》
  9. 破伤风《证治准绳·类方》
  10. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  11. 破伤风《证治汇补》
  12. 破伤风论治《类证治裁》
  13. 破伤风《张氏医通》
  14. 破伤风门《古今医统大全》
  15. 破伤风《杂病心法要诀》
  16. 破伤风门《张氏医通》
  17. 破伤风《杂病广要》
  18. 破伤风门主论《疡医大全》
  19. 破伤风《医宗金鉴》
  20. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  21. 破伤风《医学正传》
  22. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  23. 破伤风《医学纲目》
  24. 破伤风邪《儒门事亲》
  25. 破伤风《医碥》
  26. 破伤风原有三种治别三经《医学传心录》
  27. 破伤风《续名医类案》
  28. 破伤风证《幼幼集成》
  29. 破伤风《卫生易简方》
  30. 破伤风治法《外科证治全书》
  1. 破伤风《外科正宗》
  2. 破伤风《卫生易简方》
  3. 破伤风《丹溪心法》
  4. 破伤风《外科大成》
  5. 破伤风《医学心悟》
  6. 破伤风《证治汇补》
  7. 破伤风《急救广生集》
  8. 破伤风《外科心法要诀》
  9. 破伤风《推拿抉微》
  10. 破伤风《万病回春》
  11. 破伤风《周慎斋遗书》
  12. 破伤风《保婴撮要》
  13. 破伤风《丹溪手镜》
  14. 破伤风《古今医鉴》
  15. 破伤风《丹溪治法心要》
  16. 破伤风《医学正传》
  17. 破伤风《儿科萃精》
  18. 破伤风《医碥》
  19. 破伤风《奇效简便良方》
  20. 破伤风《寿世保元》
  21. 破伤风《扁鹊心书》
  22. 破伤风《证治准绳·杂病》
  23. 破伤风《经验丹方汇编》
  24. 破伤风《证治准绳·疡医》
  25. 破伤风《医学启源》
  26. 破伤风《证治准绳·类方》
  27. 破伤风《中医外科学》
  28. 破伤风《张氏医通》
  29. 破伤风《杂病心法要诀》
  30. 破伤风《杂病广要》
  31. 破伤风《慈幼便览》


跌扑_《外科正宗》_中医外科_【岐黄之术】

跌扑第五十八

跌扑第五十八

  • 上一页
  • 目录
  • 相关
  • 下一页

跌扑者，有已破、未破之分，亡血、瘀血之故。且如从高坠堕而未经损破皮肉者，必有瘀血流注脏腑，人必昏沉不省，二便必难，当以大成汤通利二便，其人自苏，不醒者独参汤救之。寻常坠堕，轻者以复元活血汤调之，又如损伤骨节，筋断血流不止者，独胜散止之，次用花蕊石散搽之。又有跌断骨节大损等症，此则另有专门接骨扎缚，未及详注也。

大成汤

大成汤内朴硝黄 苏木 当归 甘草良

陈皮浓朴红花等 木通枳壳共煎尝

治跌扑伤损，或从高坠下以致瘀血流入脏腑，昏沉不醒，大小便秘；及木杖后瘀血内攻，肚腹膨胀，结胸不食，恶心干呕，大便燥结者并服之。

陈皮 当归 苏木 木通 红花 浓朴 甘草（各一钱） 枳壳（二钱） 大黄（三钱） 朴硝（二钱）

上水一碗，煎八分，不拘时服，服后二时不行，渣再煎，临卧服，入蜜三匙亦妙。

调中二陈汤

调中二陈汤枳壳 芍芎归乌药芩

青皮紫苏防风实 桔红苏木腹槟灵

治前症已服行药之后，当进此药二、三服调之。

陈皮 半夏 茯苓 甘草 枳壳 大腹皮 红花 川芎 当归 白芍（各八分） 防风 槟榔 黄

桔梗 青皮 乌药 苏木 枳实 黄芩 紫苏（各六分） 木香（三分）

上水二钟，姜三片，枣二枚，煎八分，不拘时服。

独参汤

独参汤力最专功 跌扑金疮出血多

昏沉不省人事者 灌之入腹起疲癃

治跌扑损伤，或金疮出血过多，昏沉不醒者服。

人参一两切片，水二碗，煎一半，不拘时通口服之；渣再煎服，其人自苏。再用渣加川米一合，煎汤温服。

花蕊石散

花蕊石散麝檀香 乳没辛苏乌朴当

羌龙白芷蛇含石 木降香南星粉霜

治跌扑伤损及金疮、刀、箭、兵刃所伤，断筋损骨，疼痛不止，新肉不生者并效。

乳香 没药 羌活 紫苏 细辛 草乌 蛇含石（便 三次） 浓朴 白芷 降香 当归 苏木 檀香

龙骨 南星 轻粉（各二钱） 麝香（三分） 花蕊石（童便 七次，五钱）

上共研极细，罐收听用。葱汤洗净，用此掺之，软绵纸盖扎，一日一换神效。此药一时未备，可用多骨疽门生肌散代之暂用，亦可取效危急也。

玉红膏（见肿疡门）

治跌扑损伤或金疮断损筋骨，已经血止，疼痛作脓，宜用此膏。葱汤洗净，日搽伤处，黑膏盖之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风第五十七
  • 当前页：跌扑第五十八
  • 下一页：金疮第五十九
<<< 返回本书目录
  1. 跌扑《张氏医通》
  2. 跌扑动胎《胎产秘书》
  3. 跌扑《医宗金鉴》
  4. 跌扑门《张氏医通》
  5. 跌扑《续名医类案》
  6. 跌扑伤损《证治准绳·疡医》
  7. 跌扑《外科正宗》
  8. 跌扑伤损【方剂主治】
  9. 跌破勒【中药大全】
  10. 跌扑伤胎《女科秘旨》
  11. 跌破竻【中药大全】
  12. 跌扑伤胎毒药伤胎《女科证治准绳》
  13. 跌蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《医宗金鉴》
  14. 跌扑伤胎毒药伤胎《证治准绳·女科》
  15. 跌蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略浅注》
  16. 跌扑伤痛【中药主治】
  17. 跌倒发作【疾病症状】
  18. 跌扑损伤《丹溪心法》
  19. 跌打总方《穴道秘书》
  20. 跌扑损伤《经验丹方汇编》
  21. 跌打肿痛【中药主治】
  22. 跌扑损伤《仁术便览》
  23. 跌打瘀肿【中药主治】
  24. 跌扑损伤《续名医类案》
  25. 跌打瘀痛【中药主治】
  26. 跌扑损伤【中药主治】
  27. 跌打营养汤【方剂大全】
  28. 跌扑损伤【方剂主治】
  29. 跌打药酒【方剂大全】
  30. 跌扑肿痛【中药主治】
  1. 跌扑《外科正宗》
  2. 跌扑《外科心法要诀》
  3. 跌扑穿断舌心，血出不止《奇效简便良方》
  4. 跌扑《张氏医通》
  5. 跌扑动胎《胎产秘书》
  6. 跌扑《续名医类案》
  7. 跌扑动胎腹痛不血《奇效简便良方》
  8. 跌扑《医宗金鉴》
  9. 跌扑门《张氏医通》
  10. 跌磕伤《伤科汇纂》
  11. 跌扑青肿《奇效简便良方》
  12. 跌蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《医宗金鉴》
  13. 跌扑伤筋《奇效简便良方》
  14. 跌蹶手指臂肿转筋阴狐疝蛔虫病《医宗金鉴》
  15. 跌扑伤损《证治准绳·疡医》
  16. 跌蹶手指臂肿转筋阴狐疝蛔虫病《医宗金鉴》
  17. 跌扑伤胎《女科秘旨》
  18. 跌蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略浅注》
  19. 跌扑伤胎《竹林女科证治》
  20. 跌蹶《中医词典》
  21. 跌扑伤胎毒药伤胎《医学纲目》
  22. 跌行损伤，愈合行动不便《奇效简便良方》
  23. 跌扑伤胎毒药伤胎《证治准绳·女科》
  24. 跌打总方《穴道秘书》
  25. 跌扑伤胎毒药伤胎《女科证治准绳》
  26. 跌打牙动《奇效简便良方》
  27. 跌扑损伤《续名医类案》
  28. 跌打压仆损伤者须用引经药《伤科大成》
  29. 跌扑损伤《丹溪心法》
  30. 跌打血《血证论》
  31. 跌扑损伤《仁术便览》


金疮_《外科正宗》_中医外科_【岐黄之术】

金疮第五十九

金疮第五十九

  • 上一页
  • 目录
  • 相关
  • 下一页

金疮乃刀刃所伤，或有磁锋割损，浅者皮破血流而已，深者筋断血飞不住。皮破者，桃花散掺之，其血自止；筋断者，如圣金刀散掺扎。止复又流者，此症急用玉红膏涂伤处，膏盖长肉，盖筋、骨、肉方断，斯人面色必黄，外避风寒，内忌冷物，终保无妨。有失血过多者，独参汤、八珍汤补助为要，此无外法矣。

如圣金刀散

如圣金刀散二矾 松香细末共加参

刀伤损破肌流血 掺上应知效不难

治刀刃所伤，皮破筋断，飞血不止者。

用松香净末七两，枯矾、生矾各一两五钱，共为极细末，罐密收，掺伤处，纸盖绢扎；止后三、四日，后必痛作脓，换掺生肌散，三日三次，其疼即止∶以后日用葱汤洗之，换搽玉红膏长肉生肌，避风为要。

桃花散

桃花散最治金疮 止血消瘀效莫量

大黄同与锻石炒 将来一掺即无妨

治金疮出血不止。

用锻石半升同大黄一两五钱切片同炒，锻石变红色为度，去大黄，筛细掺损上，纸盖绢扎；止血后用葱汤洗净，换搽玉红膏长肌收敛，兼戒口味、房事为要。

独参汤（见跌扑门）

八珍汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌扑第五十八
  • 当前页：金疮第五十九
  • 下一页：杖疮第六十
<<< 返回本书目录
  1. 金疮【疾病大全】
  2. 金疮【中药主治】
  3. 金疮《证治准绳·疡医》
  4. 金疮【方剂主治】
  5. 金疮《幼幼新书》
  6. 金疮必效散【方剂大全】
  7. 金疮《医宗金鉴》
  8. 金疮病诸候（凡二十三论）《诸病源候论》
  9. 金疮《续名医类案》
  10. 金疮部《本草易读》
  11. 金疮《卫生易简方》
  12. 金疮草药灵散【方剂大全】
  13. 金疮《万病回春》
  14. 金疮出血【中药主治】
  15. 金疮《外科正宗》
  16. 金疮丹【方剂大全】
  17. 金疮《外科大成》
  18. 金疮烦闷及发渴《圣济总录》
  19. 金疮《寿世保元》
  20. 金疮方《外台秘要》
  21. 金疮《儒门事亲》
  22. 金疮粉散【方剂大全】
  23. 金疮《千金翼方》
  24. 金疮赋《金疮跌打接骨药性秘书》
  25. 金疮《普济方·针灸》
  26. 金疮膏【方剂大全】
  27. 金疮《脉因证治》
  28. 金疮膏药【方剂大全】
  29. 金疮《古今医鉴》
  30. 金疮禁忌序《外台秘要》
  1. 金疮《外科正宗》
  2. 金疮《卫生易简方》
  3. 金疮《丹台玉案》
  4. 金疮《外科大成》
  5. 金疮《外科证治全书》
  6. 金疮《儒门事亲》
  7. 金疮《丹溪治法心要》
  8. 金疮《外科心法要诀》
  9. 金疮《脉因证治》
  10. 金疮《万病回春》
  11. 金疮败坏候《诸病源候论》
  12. 金疮《古今医鉴》
  13. 金疮并木石伤《奇效简便良方》
  14. 金疮《普济方·针灸》
  15. 金疮并木石伤损《急救广生集》
  16. 金疮《寿世保元》
  17. 金疮部《本草易读》
  18. 金疮《证治准绳·疡医》
  19. 金疮肠出《奇效简便良方》
  20. 金疮《续名医类案》
  21. 金疮肠出《奇方类编》
  22. 金疮《幼幼新书》
  23. 金疮肠出候《诸病源候论》
  24. 金疮《医宗金鉴》
  25. 金疮肠断候《诸病源候论》
  26. 金疮《医学纲目》
  27. 金疮成痈肿候《诸病源候论》
  28. 金疮《新修本草》
  29. 金疮虫出候《诸病源候论》
  30. 金疮《备急千金要方》
  31. 金疮初伤候《诸病源候论》


杖疮_《外科正宗》_中医外科_【岐黄之术】

杖疮第六十

杖疮第六十

  • 上一页
  • 目录
  • 相关
  • 下一页

杖疮乃良肉受伤之患，有已破未破之分，正刑酷刑之说。已破肌肉者，随杖后以清凉拈痛膏敷之，疼肿即消。未破瘀血内攻者，用针放出内蓄瘀血，再以大成汤下之，便通自愈。如伤处瘀腐已作疼痛者，玉红膏搽之，自然腐化生新而愈。至于辱刑、重刑难受之时，宜预服铁布衫丸，方得保身全命也。

铁布衫丸

铁布衫丸乳没归 地龙 苏木自然随

木鳖再加无名异 救尽人间苦杖危

治情不由己，事出不虞受害，一身重刑难免，当预服之，受刑不痛，亦且保命。

自然铜（ 红，醋浸七次） 当归（酒洗，捣膏） 无名异（洗去浮土） 木鳖子（香油搽壳上，灰焙用肉） 乳香 没药 地龙（去土，晒干） 苏木上八味，各等分为细末，炼蜜丸如鸡头实大，每服三丸，预用白汤送下，纵非刑辱拷，可保无虞。

散瘀拈痛膏

散瘀拈痛膏罕稀 麻油锻石水共齐

加上獐冰金黄散 杖疮敷上笑嘻嘻

治杖后皮肉损破，红紫青斑， 肿疼痛重坠者。

用肿疡门如意金黄散一两，加獐冰三钱碾匀，以白锻石一升，用水二碗和匀；候一时许，用灰上面清水倾入碗内，加麻油对分和匀，以竹箸搅百转，自成稠膏，调前药稀稠得所听用，杖后带血，不用汤洗，将药通便敷之，纸盖布扎。夏月一日，冬月二日，方用葱汤淋洗干净，仍再敷之，痛止肿消，青紫即退。伤重者，另搽玉红膏完口。

又方

杖刑之后肉不破 瘀血攻疼没门路

将针点破脓血流 管教患者随行步

大成汤（见跌扑门）

治杖后瘀血内攻，肚腹膨胀，恶心便秘者服之。

珍珠散（见下疳门）

治杖疮已经长肉平满，惟不生皮，用此搽即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金疮第五十九
  • 当前页：杖疮第六十
  • 下一页：汤泼火烧第六十一
<<< 返回本书目录
  1. 杖疮《证治准绳·疡医》
  2. 杖疮【方剂主治】
  3. 杖疮《医宗金鉴》
  4. 杖疮部《外科启玄》
  5. 杖疮《万病回春》
  6. 杖疮门《古今医统大全》
  7. 杖疮《外科正宗》
  8. 杖疮门主论《疡医大全》
  9. 杖疮《外科启玄》
  10. 杖疮血热作痛《外科理例》
  11. 杖疮《寿世保元》
  12. 杖疮珍珠散【方剂大全】
  13. 杖疮《儒门事亲》
  14. 杖伤《外科大成》
  15. 杖疮《仁术便览》
  16. 杖伤《卫生易简方》
  17. 杖疮《立斋外科发挥》
  18. 杖伤《续名医类案》
  19. 杖疮《景岳全书》
  20. 胀《时方妙用》
  21. 杖疮《古今医鉴》
  22. 胀《校注医醇剩义》
  23. 杖疮《丹溪治法心要》
  24. 胀《针灸素难要旨》
  25. 掌中金丸【方剂大全】
  26. 胀《重订灵兰要览》
  27. 掌趾皮肤黄色角化物【疾病症状】
  28. 胀《周慎斋遗书》
  29. 掌指关节脱位【疾病大全】
  30. 胀饱部《本草易读》
  1. 杖疮《外科正宗》
  2. 杖疮《儒门事亲》
  3. 杖疮《仁术便览》
  4. 杖疮《儒门事亲》
  5. 杖疮《丹溪治法心要》
  6. 杖疮《外科心法要诀》
  7. 杖疮《外科启玄》
  8. 杖疮《万病回春》
  9. 杖疮《立斋外科发挥》
  10. 杖疮《古今医鉴》
  11. 杖疮部《外科启玄》
  12. 杖疮《寿世保元》
  13. 杖疮丹《冯氏锦囊秘录》
  14. 杖疮《证治准绳·疡医》
  15. 杖疮膏药《冯氏锦囊秘录》
  16. 杖疮《医宗金鉴》
  17. 杖疮门主方《疡医大全》
  18. 杖疮《医学纲目》
  19. 杖疮门主论《疡医大全》
  20. 杖疮《景岳全书》
  21. 杖疮入水《儒门事亲》
  22. 丈母《中医词典》
  23. 杖疮血热作痛《外科理例》
  24. 掌中线（又称劳宫线）《手穴手纹诊治》
  25. 杖伤《续名医类案》
  26. 掌中突起秘方《华佗神方》
  27. 杖伤《外科大成》
  28. 掌中热《中医词典》
  29. 杖伤《卫生易简方》
  30. 掌中金《是斋百一选方》
  31. 杖伤《外科证治全书》


汤泼火烧_《外科正宗》_中医外科_【岐黄之术】

汤泼火烧第六十一

汤泼火烧第六十一

  • 上一页
  • 目录
  • 相关
  • 下一页

汤泼火烧，此患原无内症，皆从外来也。有汤火热极，逼毒内攻；又有外伤寒凉，极毒入里，外皮损烂者，以清凉膏、粟壳膏涂之；毒瓦斯入里，烦躁口干，二便秘涩者，四顺清凉饮下之；泡破珍珠散搽之自愈。

四顺清凉饮

四顺清凉饮赤芍 防风 羌活共连翘

当归 甘草山栀等 大黄加上热俱消

治汤泼火烧，热极逼毒入里，或外被凉水所汲，火毒内攻，致生烦躁，内热口干，大便秘实者服。

连翘 赤芍 羌活 防风 当归 山栀 甘草（各一钱） 大黄（炒，二钱）

上水二钟，灯心二十根，煎八分，食远服。

罂粟膏

罂粟膏医汤火烧 麻油白蜡共煎熬

将凝加上真轻粉 涂于患上痛随消

治汤泼火烧，皮肉损烂，疼苦 热，起泡流水者。

麻油四两，罂粟花十五朵，无花以壳代之，浸油内，煎枯滤清，将油再入杓内，下白占三钱，熬化倾入罐内，待四边将凝时，下真轻粉细末二钱搅匀，水内顿冷取起。临用将泡挑破，用抿脚挑膏手心中捺化搽患上，软绵纸盖扎，日换二次，其疼即止。次日将软帛挹净腐皮，再搽之自愈。

珍珠散（见下疳门）

治汤泼火烧，腐皮已尽，疼痛已止，用此掺即愈。前杖疮门中锻石水调麻油成膏，即清凉膏也，搽汤泼火烧亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杖疮第六十
  • 当前页：汤泼火烧第六十一
  • 下一页：甲疽第六十二
<<< 返回本书目录
  1. 汤泼火烧《外科正宗》
  2. 汤泼死《洗冤集录》
  3. 汤泼火伤门主论《疡医大全》
  4. 汤散《圣济总录》
  5. 汤泼火伤《外科大成》
  6. 汤散门《活幼心书》
  7. 汤瓶内碱《本草纲目》完整版
  8. 汤氏歌《针灸大成》
  9. 汤瓶内硷《本草纲目》图文版
  10. 汤烫疮《外科启玄》
  11. 汤泡饮【方剂大全】
  12. 汤烫火烧《幼幼新书》
  13. 汤泡散【方剂大全】
  14. 汤丸备要《银海指南》
  15. 汤泡火烧《外科十法》
  16. 汤药不足尽病论《医学源流论》
  17. 汤醴《圣济总录》
  18. 汤液《备急千金要方》
  19. 汤类《胎产指南》
  20. 汤液醪醴病为本工为标《类经》
  21. 汤类《秘传证治要诀及类方》
  22. 汤液醪醴论《素问悬解》
  23. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  24. 汤液醪醴论篇《冯氏锦囊秘录》
  25. 汤煎膏火所烧方《外台秘要》
  26. 汤液醪醴论篇《黄帝内经·素问》
  27. 汤火灼伤【中药主治】
  28. 汤液醪醴论篇《疡医大全》
  29. 汤火止痛散【方剂大全】
  30. 汤液论《研经言》
  1. 汤泼火烧《外科正宗》
  2. 汤泼火烧《中医词典》
  3. 汤泼死《洗冤集录》
  4. 汤泼火伤门主论《疡医大全》
  5. 汤散《圣济总录》
  6. 汤泼火伤门主方《疡医大全》
  7. 汤森亭先生肩背臂膊诸痛论《疡科心得集》
  8. 汤泼火伤《外科大成》
  9. 汤氏歌《针灸大成》
  10. 汤泡散《太平惠民和剂局方》
  11. 汤睃《中医词典》
  12. 汤泡火烧《奇效简便良方》
  13. 汤烫疮《外科启玄》
  14. 汤泡火烧《医学心悟》
  15. 汤烫火烧《幼幼新书》
  16. 汤泡火烧《外科十法》
  17. 汤头《中医词典》
  18. 汤民望《中医词典》
  19. 汤丸备要《银海指南》
  20. 汤醴《圣济总录》
  21. 汤望久《中医词典》
  22. 汤类《胎产指南》
  23. 汤药不足尽病论《医学源流论》
  24. 汤类《活幼心书》
  25. 汤液《中医名词词典》
  26. 汤类《秘传证治要诀及类方》
  27. 汤液《中医词典》
  28. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  29. 汤液的创制及意义《中国医学通史》
  30. 汤煎膏火所烧方四首《外台秘要》
  31. 汤液煎造《汤液本草》


甲疽_《外科正宗》_中医外科_【岐黄之术】

甲疽第六十二

甲疽第六十二

  • 上一页
  • 目录
  • 相关
  • 下一页

甲疽者，或因甲长侵肌，又因修甲损伤良肉，靴鞋窄小，俱易生之。其患 肉裹上，指甲肿痛异常，难于步履，初宜三品一条枪贴 肉上化尽自愈；日久 肉坚硬，须冰蛳散化之，后用珍珠掺上必瘥。

三品一条枪（见痔疮门）

珍珠散（见下疳门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤泼火烧第六十一
  • 当前页：甲疽第六十二
  • 下一页：茧唇第六十三
<<< 返回本书目录
  1. 甲疽《医宗金鉴》
  2. 甲疽方《外台秘要》
  3. 甲疽《外科正宗》
  4. 甲疽门主论《疡医大全》
  5. 甲疽《圣济总录》
  6. 甲亢【疾病大全】
  7. 甲胶煎【方剂大全】
  8. 甲亢2号【方剂大全】
  9. 甲煎口脂【方剂大全】
  10. 甲亢合并妊娠【疾病大全】
  11. 甲煎唇脂【方剂大全】
  12. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  13. 甲煎《本草纲目》完整版
  14. 甲亢面容【疾病症状】
  15. 甲灰丸【方剂大全】
  16. 甲亢危象【疾病症状】
  17. 甲沟炎和甲下脓肿【疾病大全】
  18. 甲亢效方当归六黄汤《三十年临证经验集》
  19. 甲沟炎【疾病大全】
  20. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  21. 甲沟炎《家庭医学百科-医疗康复篇》
  22. 甲亢性心脏病【疾病大全】
  23. 甲醇中毒【疾病大全】
  24. 甲良性肿瘤【疾病大全】
  25. 甲辰岁图《圣济总录》
  26. 甲瘤汤【方剂大全】
  27. 甲丙氨酯　Meprobamate《精神药品临床应用指导原则》
  28. 甲内型甲真菌病【疾病大全】
  29. 甲氨蝶呤相关的淋巴增殖性疾病【疾病大全】
  30. 甲申岁图《圣济总录》
  1. 甲疽《外科正宗》
  2. 甲疽《外科心法要诀》
  3. 甲疽《奇效简便良方》
  4. 甲疽《医宗金鉴》
  5. 甲疽《外科全生集》
  6. 甲疽《中医词典》
  7. 甲疽（嵌甲）《证治准绳·疡医》
  8. 甲疽《圣济总录》
  9. 甲疽方五首《外台秘要》
  10. 甲疽《中医名词词典》
  11. 甲疽候《诸病源候论》
  12. 甲介骨《中医词典》
  13. 甲疽门主方《疡医大全》
  14. 甲煎唇脂《备急千金要方》
  15. 甲疽门主论《疡医大全》
  16. 甲煎《证类本草》
  17. 甲疽秘方《华佗神方》
  18. 甲煎《海药本草》
  19. 甲疽脓血《回生集》
  20. 甲己化土《中医词典》
  21. 甲疽嵌甲《医学纲目》
  22. 甲基化酶《实用免疫细胞与核酸》
  23. 甲疽延烂《急救广生集》
  24. 甲基多巴《药理学》
  25. 甲疽延烂《奇方类编》
  26. 甲沟炎《外科学总论》
  27. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  28. 甲沟炎《家庭医学百科-医疗康复篇》
  29. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  30. 甲沟炎《默克家庭诊疗手册》
  31. 甲亢效方当归六黄汤《三十年临证经验集》


茧唇_《外科正宗》_中医外科_【岐黄之术】

茧唇第六十三

茧唇第六十三

  • 上一页
  • 目录
  • 相关
  • 下一页

茧唇乃阳明胃经症也。因食煎炒，过餐炙爆，又兼思虑暴急，痰随火行，留注于唇，初结似豆，渐大若蚕茧，突肿坚硬，甚则作痛；饮食妨碍，或破血流久则变为消渴、消中难治之症。初起及已成无内症者，用麻子大艾炷灸三壮，贴蟾酥饼膏盖，日久渐消。内症作渴者，早服加减八味丸，午服清凉甘露饮，以滋化源。日久流血不止，形体瘦弱，虚热痰生，面色黧黑，腮颧红现，口干渴甚者，俱为不治之症也。

清凉甘露饮

清凉甘露饮柴芩 麦冬犀角共茵陈

石斛枳壳甘生地 知母 枇杷叶可寻

治茧唇膏粱所酿，暴怒所结，遂成斯疾。高突坚硬，或损破流血，或虚热生痰，或渴症久作并治。

犀角 银柴胡 茵陈 石斛 枳壳 麦门冬 甘草 生地 黄芩 知母 枇杷叶（各一钱）

水二钟，淡竹叶、灯心各二十件，煎八分，食后服。

加减八味丸（见溃疡门）

蟾酥饼（见疔疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲疽第六十二
  • 当前页：茧唇第六十三
  • 下一页：痞癖第六十四
<<< 返回本书目录
  1. 茧唇《中医外科学》
  2. 茧唇门主论《疡医大全》
  3. 茧唇《医宗金鉴》
  4. 茧黄散【方剂大全】
  5. 茧唇《外科正宗》
  6. 茧灰散【方剂大全】
  7. 茧唇《外科十法》
  8. 茧卤点眼煎【方剂大全】
  9. 茧唇《寿世保元》
  10. 茧丝汤【方剂大全】
  11. 茧唇《口齿类要》
  12. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  13. 拣乳母法《外台秘要》
  14. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  15. 拣乳母法《圣济总录》
  16. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  17. 煎煮《圣济总录》
  18. 检查方法《放射诊断学》
  19. 煎猪肪方【方剂大全】
  20. 检查方法《放射诊断学》
  21. 煎银饮子【方剂大全】
  22. 检查方法《放射诊断学》
  23. 煎药则例《古今医统大全》
  24. 检查方法《放射诊断学》
  25. 煎药有法《寿世青编》
  26. 检覆总说上《洗冤集录》
  27. 煎药诀《秘传眼科龙木论》
  28. 检覆总说下《洗冤集录》
  29. 煎药服药法《慎疾刍言》
  30. 检验结果在临床诊断中的评价《临床基础检验学》
  1. 茧唇《外科正宗》
  2. 茧唇《外科大成》
  3. 茧唇《医学心悟》
  4. 茧唇《外科心法要诀》
  5. 茧唇《中医外科学》
  6. 茧唇《寿世保元》
  7. 茧唇门主方《疡医大全》
  8. 茧唇《医宗金鉴》
  9. 茧唇门主论《疡医大全》
  10. 茧唇《外科十法》
  11. 茧卤汁《证类本草》
  12. 茧唇《口齿类要》
  13. 检材的采集与送检《医学微生物学》
  14. 茧唇《中医词典》
  15. 检测的原理《医学免疫学》
  16. 茧唇《中医名词词典》
  17. 检测抗体《医学微生物学》
  18. 拣乳母法一首《外台秘要》
  19. 检测细菌或其抗原《医学微生物学》
  20. 拣乳母法《圣济总录》
  21. 检测细菌遗传物质《医学微生物学》
  22. 煎煮《圣济总录》
  23. 检测心电不稳定的方法《急诊医学》
  24. 煎油法《是斋百一选方》
  25. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  26. 煎药则例《古今医统大全》
  27. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  28. 煎药有法《寿世青编》
  29. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  30. 煎药诀《秘传眼科龙木论》
  31. 检测与纤维发生有关的细胞因子《实用免疫细胞与核酸》


痞癖_《外科正宗》_中医外科_【岐黄之术】

痞癖第六十四

痞癖第六十四

  • 上一页
  • 目录
  • 相关
  • 下一页

痞癣皆缘内伤过度，气血横逆结聚而生。初起腹中觉有小块举动 引作疼，久则渐大成形，甚者翕翕内动，斯时必气血衰弱，饮食减少。内服阿魏化痞散，外贴乾坤一气膏，祛邪养正气，攻补自全安。

阿魏化痞散

阿魏化痞散芎归 白术 红花赤茯随

荞面大黄并鳖甲 空心还用酒调宜

川芎 当归 白术 赤茯苓 红花 阿魏 鳖甲尖（酥炙研，各一钱） 大黄（酒炒，八钱） 荞麦面（一两，微炒）

上共为末，每服三钱，空心好酒一茶钟调稀服，三日后腹痛、便出脓血为验。忌生冷、腥荤等件。

乾坤一气膏

一气膏归芷附棱 巴萆蓬甲续灵成

赤白芍玄生熟地 桂阿乳没鳖香能

此膏专治痞疾，毋论新久立效。又治诸风瘫痪，湿痰流注，各样恶疮，百般怪症，男子夜梦遗精，妇人赤白带下；又男女精寒血冷、久无嗣息者并贴之。

当归 白附子 赤芍 白芍 白芷 生地 熟地 穿山甲 鳖肉 巴豆仁 萆麻仁 三棱 蓬术 五灵脂 续断 肉桂 玄参（各一两） 乳香 没药（各一两二钱） 麝香（三钱） 真阿魏（二两，切薄片听用）

上咀片，用香油五斤，存下四味，余皆入油浸，春三、夏五、秋七、冬十期毕，桑柴火熬至药枯，细绢滤清；每净油一斤，入飞丹十二两，将油入锅内，下丹，槐枝搅搂，其膏候成，端下锅来；用木盆坐稳，渐下阿魏片，泛化已尽，方下乳、没、麝香，再搅匀，乘热倾入瓷罐内，分三处盛之。临用汤中顿化，痞病红缎摊贴，余病绫绢俱可摊之，有肿者对患贴之。男子遗精、妇人白带，俱贴丹田，诸风瘫痪，贴肾俞穴并效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茧唇第六十三
  • 当前页：痞癖第六十四
  • 下一页：天蛇毒第六十五
<<< 返回本书目录
  1. 痞癖《外科正宗》
  2. 痞癖门-幼幼汇集（中）《古今医统大全》
  3. 痞闷《证治准绳·女科》
  4. 痞气《伤寒捷诀》
  5. 痞闷《女科证治准绳》
  6. 痞气《圣济总录》
  7. 痞闷《济阴纲目》
  8. 痞气《药症忌宜》
  9. 痞闷《扁鹊心书》
  10. 痞气《张聿青医案》
  11. 痞门《医方考》
  12. 痞气【疾病大全】
  13. 痞满证《明医指掌》
  14. 痞气【方剂主治】
  15. 痞满脾倦积湿而成《医学传心录》
  16. 痞气丸【方剂大全】
  17. 痞满门《张氏医通》
  18. 痞塞《秘传证治要诀及类方》
  19. 痞满门《古今医统大全》
  20. 痞癣《急救广生集》
  21. 痞满论治《类证治裁》
  22. 痞噎病诸候（凡八论）《诸病源候论》
  23. 痞满（新法叶案）《伤寒指掌》
  24. 痞硬《伤寒心法要诀》
  25. 痞满《中医内科学》
  26. 痞硬《医宗金鉴》
  27. 痞满《证治汇补》
  28. 痞证治《妇科心法要诀》
  29. 痞满《张氏医通》
  30. 痞证治《医宗金鉴》
  1. 痞癖《外科正宗》
  2. 痞逆《中医词典》
  3. 痞癖《外科全生集》
  4. 痞闷《女科证治准绳》
  5. 痞癖门（幼幼汇集 中）《古今医统大全》
  6. 痞闷《扁鹊心书》
  7. 痞气《中医名词词典》
  8. 痞闷《济阴纲目》
  9. 痞气《圣济总录》
  10. 痞闷《证治准绳·女科》
  11. 痞气《中医词典》
  12. 痞门《医方考》
  13. 痞气《伤寒捷诀》
  14. 痞满证《明医指掌》
  15. 痞气《张聿青医案》
  16. 痞满脾倦积湿而成《医学传心录》
  17. 痞气《金匮翼》
  18. 痞满门《张氏医通》
  19. 痞气《药症忌宜》
  20. 痞满脉候《类证治裁》
  21. 痞气成黾《奇方类编》
  22. 痞满脉案《类证治裁》
  23. 痞气丸《三因极一病证方论》
  24. 痞满论治《类证治裁》
  25. 痞气丸《医方论》
  26. 痞满（新法叶案）《伤寒指掌》
  27. 痞热《中医词典》
  28. 痞满《中医内科学》
  29. 痞塞《秘传证治要诀及类方》
  30. 痞满《血证论》
  31. 痞似结胸《活幼心书》


天蛇毒_《外科正宗》_中医外科_【岐黄之术】

天蛇毒第六十五

天蛇毒第六十五

  • 上一页
  • 目录
  • 相关
  • 下一页

天蛇毒，一名蛇头疔也。乃心火旺动攻注而成。其患指大肿若蛇头，赤肿 痛，疼及连心，甚者寒热交作，肿痛延上。肿顶上小艾灸五壮，以雄黄散涂之，内服蟾酥丸发汗解毒，轻者渐消，肿者溃脓，甚则腐烂。破后肿仍不消者，以蟾酥条插入孔内膏盖自效；腐烂者，玉红膏搽之，虚而不敛者兼服补剂。

雄黄散

雄黄散内用蟾酥 冰片还将轻粉和

四味同来为细末 水调患处日三涂

治天蛇毒初起红肿发热、疼痛彻心者宜用之。

雄黄（明亮者，二钱） 蟾酥（二分，微焙） 冰片（一分） 轻粉（五分）

共为细末，新汲水调涂，纸盖，日用三次极效。

蟾酥丸（见疔疮门）

玉红膏（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞癖第六十四
  • 当前页：天蛇毒第六十五
  • 下一页：兴痛第六十六
<<< 返回本书目录
  1. 天蛇毒《外科正宗》
  2. 天蛇毒门主论《疡医大全》
  3. 天蛇毒《保婴撮要》
  4. 天生草【中药大全】
  5. 天蛇疮《医宗金鉴》
  6. 天生子《滇南本草》
  7. 天蛇《本草纲目》完整版
  8. 天师栗《本草纲目》完整版
  9. 天山雪莲花【中药大全】
  10. 天时《医宗金鉴》
  11. 天山堇菜【中药大全】
  12. 天时《幼科种痘心法要旨》
  13. 天山花楸【中药大全】
  14. 天时《增订叶评伤暑全书》
  15. 天人一气篇《外经微言》
  16. 天时避忌-养生余录（上）《古今医统大全》
  17. 天人相应《中医养生学》
  18. 天时地化五病二火歌《医宗金鉴》
  19. 天人寿夭篇《外经微言》
  20. 天时地化五病二火歌《运气要诀》
  21. 天人解《医学摘粹》
  22. 天时类《古今医统大全》
  23. 天人解《四圣心源》
  24. 天时顺逆险《痘疹心法要诀》
  25. 天泉穴【上肢内侧穴位】
  26. 天时顺逆险《医宗金鉴》
  27. 天青地红【中药大全】
  28. 天食人以五气地食人以五味《类经》
  29. 天青地白【中药大全】
  30. 天枢上下胜复有常《类经》
  1. 天蛇毒《外科正宗》
  2. 天蛇毒《保婴撮要》
  3. 天蛇毒门主方《疡医大全》
  4. 天蛇毒《证治准绳·幼科》
  5. 天蛇毒门主论《疡医大全》
  6. 天蛇毒《中医词典》
  7. 天蛇头《中医词典》
  8. 天蛇疮秘方《华佗神方》
  9. 天蛇头《证治准绳·疡医》
  10. 天蛇疮《外科大成》
  11. 天蛇头《外科全生集》
  12. 天蛇疮《外科心法要诀》
  13. 天蛇头、代指《医学纲目》
  14. 天蛇疮《医宗金鉴》
  15. 天蛇头疔《回生集》
  16. 天上病候《诸病源候论》
  17. 天蛇头毒《万氏秘传外科心法》
  18. 天容《针灸学》
  19. 天蛇咬伤《外科证治全书》
  20. 天容《中医词典》
  21. 天社虫《千金翼方》
  22. 天容《针灸大成》
  23. 天社虫《新修本草》
  24. 天人一气篇《外经微言》
  25. 天社虫《证类本草》
  26. 天人相应《中医养生学》
  27. 天社虫《名医别录》
  28. 天人相应《中医名词词典》
  29. 天生白虎汤《冯氏锦囊秘录》
  30. 天人寿夭篇《外经微言》
  31. 天生术《本草分经》


兴痛_《外科正宗》_中医外科_【岐黄之术】

兴痛第六十六

兴痛第六十六

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛者，风、火、湿、痰四者皆能致之。又杨梅疮毒上攻，亦有此症；或妇人产后梳洗，当风大早亦致之，名曰头风。宜用后方，毋论病之新久，受之真似并效。

天麻饼子

天麻饼子草川乌 芎芷甘防苍术呼

薄荷 细辛松白附 雄黄 全蝎一相途

治头痛因风、火、湿、痰上攻，及杨梅疮毒所致。兼治头目昏眩，项背拘急，肢体烦痛，肌肉蠕动，耳哨蝉鸣，鼻塞多嚏，皮肤顽麻，瘙痒瘾疹。又治妇人头风作痛，眉棱骨疼，牙齿肿痛，痰逆恶心者，并皆治之。

天麻 草乌（汤泡去皮） 川芎 细辛 苍术 甘草 川乌（汤泡去皮） 薄荷 甘松 防风 白芷

白附子（去皮，各五钱） 雄黄 全蝎（各三钱）

上为细末，寒食面打糊捣稠如寒豆大，捻作饼子，每服二、三十饼，食后细嚼，葱头汤送下，属火热痰痛者茶汤下。甚者日进二服，忌诸般发物。

三圣散

三圣散用闹杨花 槿树红花总一家

二味再加风子肉 头风偏正乐无涯

治男妇头痛，不论偏正新久，但夏月欲重绵包裹者并效。

闹杨花（净末，一钱） 槿树花（净末，一钱） 大风子（白肉去油，五分）

共研，每服六分，葱、酒调服，洗浴发汗自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天蛇毒第六十五
  • 当前页：兴痛第六十六
  • 下一页：合谷毒第六十七
<<< 返回本书目录
  1. 兴痛《外科正宗》
  2. 杏《本草纲目》完整版
  3. 兴木蒂那布【中药大全】
  4. 杏《服食导饵》
  5. 兴安升麻【中药大全】
  6. 杏《本草纲目》图文版
  7. 兴安毛连菜花【中药大全】
  8. 杏、杏仁《滇南本草》
  9. 兴安独活【中药大全】
  10. 杏参散【方剂大全】
  11. 兴安薄荷【中药大全】
  12. 杏参饮【方剂大全】
  13. 兴安白头翁【中药大全】
  14. 杏根《本草纲目》完整版
  15. 醒消丸【方剂大全】
  16. 杏核仁《本草乘雅半偈》
  17. 醒消丸《外科传薪集》
  18. 杏核仁《证类本草》
  19. 醒世篇《中医之钥》
  20. 杏花《本草纲目》完整版
  21. 醒脾饮子【方剂大全】
  22. 杏花【中药大全】
  23. 醒脾丸《扁鹊心书》
  24. 杏花天方《毓麟验方》
  25. 醒脾升陷汤【方剂大全】
  26. 杏梨饮《保健药膳》
  27. 醒脾升陷汤《医学衷中参西录》
  28. 杏李【中药大全】
  29. 醒脾散【方剂大全】
  30. 杏仁《本草崇原》
  1. 兴痛《外科正宗》
  2. 兴隆《中医词典》
  3. 兴阳蜈蚣袋《古代房中秘方》
  4. 兴奋在同一细胞上的传导机制《生理学》
  5. 杏《服食导饵》
  6. 兴奋性突触后电位《生理学》
  7. 杏《本草纲目》
  8. 兴奋性和兴奋含义及其变迁《生理学》
  9. 杏《饮膳正要》
  10. 兴奋-收缩偶联障碍-Ca[SB]2+[/SB]的运转失常《病理生理学》
  11. 杏、杏仁《滇南本草》
  12. 醒消丸《外科传薪集》
  13. 杏〈热〉《食疗本草》
  14. 醒消丸《外科全生集》
  15. 杏参《证类本草》
  16. 醒世篇《中医之钥》
  17. 杏参散《三因极一病证方论》
  18. 醒脾丸《普济本事方》
  19. 杏参散《太平惠民和剂局方》
  20. 醒脾丸《扁鹊心书》
  21. 杏粉膏《三因极一病证方论》
  22. 醒脾升陷汤《医学衷中参西录》
  23. 杏甘茶《茶饮保健》
  24. 醒脾散《万氏秘传片玉心书》
  25. 杏核《名医别录》
  26. 醒脾散《仁术便览》
  27. 杏核仁《神农本草经》
  28. 醒脾《中医词典》
  29. 杏核仁《千金翼方》
  30. 醒脾《中医名词词典》
  31. 杏核仁《新修本草》


合谷毒_《外科正宗》_中医外科_【岐黄之术】

合谷毒第六十七

合谷毒第六十七

  • 上一页
  • 目录
  • 相关
  • 下一页

合谷疔，俗称虎口百丫也。此患多有疙瘩泡起，亦有红丝走上，故有疔名之称。此手阳明、胃经湿毒攻注作痒，痒热 疼，初起挑破，贴蟾酥饼膏盖，金黄散敷之；三日后，肿聚必欲作脓，换膏贴之。软肿胀痛者，脓已成、针之即愈。肿甚寒热者，必内外消托。

金黄散（见肿疡门）

蟾酥饼（见疔疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兴痛第六十六
  • 当前页：合谷毒第六十七
  • 下一页：鼻出血第六十八
<<< 返回本书目录
  1. 合谷毒《外科正宗》
  2. 合谷穴【上肢外侧穴位】
  3. 合德丸【方剂大全】
  4. 合谷穴歌《刺灸心法要诀》
  5. 合丹日切要法《银海精微》
  6. 合谷穴歌《医宗金鉴》
  7. 合成树脂与塑料所致的皮肤病【疾病大全】
  8. 合光丹【方剂大全】
  9. 合成树脂皮炎【疾病大全】
  10. 合行外功诀《寿世传真》
  11. 合病-伤寒门（下）《古今医统大全》
  12. 合欢《本草纲目》完整版
  13. 合病并病论《伤寒括要》
  14. 合欢《本草乘雅半偈》
  15. 合病并病汗下吐后等病《医学纲目》
  16. 合欢《本草图经》
  17. 合病并病《医学心悟》
  18. 合欢《本草择要纲目》
  19. 合病《伤寒捷诀》
  20. 合欢《证类本草》
  21. 合病《伤寒大白》
  22. 合欢《本草纲目》图文版
  23. 合病《伤寒标本心法类萃》
  24. 合欢保元膏【方剂大全】
  25. 合并启微《伤寒法祖》
  26. 合欢花【中药大全】
  27. 合并马蹄肾的腹主动脉瘤【疾病大全】
  28. 合欢花粥【方剂大全】
  29. 合痹治法《三因极一病证方论》
  30. 合欢酒《毓麟验方》
  1. 合谷毒《外科正宗》
  2. 合谷刺《中医词典》
  3. 合谷穴歌《医宗金鉴》
  4. 合谷刺《中医名词词典》
  5. 合谷穴歌《刺灸心法要诀》
  6. 合谷（原穴）《子午流注说难》
  7. 合骨《中医词典》
  8. 合谷（一名虎口）《针灸大成》
  9. 合行外功诀《寿世传真》
  10. 合谷（手阳明之原穴）《手穴手纹诊治》
  11. 合欢《神农本草经》
  12. 合谷《针灸学》
  13. 合欢《本草纲目》
  14. 合谷《中医词典》
  15. 合欢《千金翼方》
  16. 合谷《气功外气疗法》
  17. 合欢《本草经集注》
  18. 合二气《中医词典》
  19. 合欢《新修本草》
  20. 合丹日切要法《银海精微》
  21. 合欢《本草蒙筌》
  22. 合丹口诀《女丹合编选注》
  23. 合欢《冯氏锦囊秘录》
  24. 合刺《中医词典》
  25. 合欢《医学入门》
  26. 合成原料《生物化学与分子生物学》
  27. 合欢《证类本草》
  28. 合成原料《生物化学与分子生物学》
  29. 合欢《本草求真》
  30. 合成纤维、塑料、橡胶生产过程中的一些毒物中毒状解救措施表《医院药学》
  31. 合欢《本草便读》


鼻出血_《外科正宗》_中医外科_【岐黄之术】

鼻出血第六十八

鼻出血第六十八

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻中出血，乃肺经火旺，逼血妄行而从鼻窍出也。外用紫土散敷囟顶上，内服羚羊清肺汤亦可自止。

羚羊清肺汤

羚羊清肺汤柴芍 甘藕蒲黄 地骨皮

玄地芎归石膏等 栀连芦荟白茅宜

治鼻中无故出血不止，及寻常吐血、咳血并效。

羚羊角（镑） 黄连 银柴胡 玄参 石膏 川芎 当归身 白芍 生地 蒲黄 地骨皮 山栀（各一钱）芦荟 甘草（各五分） 藕节（三个） 白茅根（四两，捣汁，用水一碗，和绞去渣）

用茅根汁一大碗，煎七分，入童便一杯，食后服。

紫土散

紫土散须从治法 更兼火酒要调稠

将药敷于囱顶上 自然血止不相流

治鼻中无辜出血不止。用倾银紫土新罐碾细，以火酒调敷囟门上，其血自止，此从治之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合谷毒第六十七
  • 当前页：鼻出血第六十八
  • 下一页：牙缝出血第六十九
<<< 返回本书目录
  1. 鼻出血【疾病大全】
  2. 鼻出血【中药主治】
  3. 鼻出血【疾病症状】
  4. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  5. 鼻出血《中西医结合耳鼻喉科》
  6. 鼻出血的急救《现代院外急救手册》
  7. 鼻出血《外科正宗》
  8. 鼻出浊涕《证治准绳·杂病》
  9. 鼻出血《临床激光治疗学》
  10. 鼻搐散【方剂大全】
  11. 鼻出清涕《证治准绳·杂病》
  12. 鼻疮《医宗金鉴》
  13. 鼻臭症【疾病症状】
  14. 鼻疮《证治准绳·类方》
  15. 鼻赤《证治准绳·类方》
  16. 鼻疮门主论《疡医大全》
  17. 鼻赤《金匮钩玄》
  18. 鼻唇《本草纲目》完整版
  19. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  20. 鼻唇沟变浅【疾病症状】
  21. 鼻部证治（计十一证）《外科证治全书》
  22. 鼻唇沟发红皲裂【疾病症状】
  23. 鼻部望色辨证门主论《疡医大全》
  24. 鼻唇沟加深【疾病症状】
  25. 鼻部结核【疾病症状】
  26. 鼻大衄、九窍四肢出血《杂病广要》
  27. 鼻部穿通性毛囊炎【疾病大全】
  28. 鼻的保健《中医养生学》
  29. 鼻部《外科心法要诀》
  30. 鼻疔《医宗金鉴》
  1. 鼻出血《外科正宗》
  2. 鼻出血《中西医结合耳鼻喉科》
  3. 鼻出血《耳鼻咽喉外科学》
  4. 鼻出血《临床激光治疗学》
  5. 鼻出血辨病《常见病自测》
  6. 鼻出清涕《证治准绳·杂病》
  7. 鼻出血的急救《现代院外急救手册》
  8. 鼻臭《中医词典》
  9. 鼻出血的原因《默克家庭诊疗手册》
  10. 鼻冲《中医词典》
  11. 鼻出血点《手穴手纹诊治》
  12. 鼻赤《金匮钩玄》
  13. 鼻出浊涕《证治准绳·杂病》
  14. 鼻赤《证治准绳·类方》
  15. 鼻穿《中医词典》
  16. 鼻赤《证治准绳·幼科》
  17. 鼻疮《中医词典》
  18. 鼻赤《中医词典》
  19. 鼻疮《医宗金鉴》
  20. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  21. 鼻疮《证治准绳·类方》
  22. 鼻部证治（计十一证）《外科证治全书》
  23. 鼻疮《寿世保元》
  24. 鼻部用药《家庭医学百科-医疗康复篇》
  25. 鼻疮《外科心法要诀》
  26. 鼻部望色辨证门主论《疡医大全》
  27. 鼻疮《外科心法要诀》
  28. 鼻部外形《常见病自测》
  29. 鼻疮《外科大成》
  30. 鼻部手术与视力障碍《中西医结合耳鼻喉科》
  31. 鼻疮门主方《疡医大全》


牙缝出血_《外科正宗》_中医外科_【岐黄之术】

牙缝出血第六十九

牙缝出血第六十九

  • 上一页
  • 目录
  • 相关
  • 下一页

牙缝出血，阳明胃经实火上攻而出也。又有胃虚火动，腐烂牙龈，以致淡血常常渗流不已。实火清胃散、楝果裘塞之，虚火芦荟丸、人中白散服搽自愈。

清胃散

清胃散中用石膏 芩连生地不相饶

丹皮加上升麻好 阳明胃热实时消

治胃经有热，牙齿或牙龈作肿、出血不止并效。

黄芩 黄连 生地 丹皮 升麻 石膏（各一钱）

水二钟，煎八分，食后服。

楝果裘

治阳明胃经实火上攻，血从牙缝流出。

用楝树果二个，连肉、核捣烂，丝绵包裹，先用温汤漱净瘀血，塞于牙缝内，其血自止。

芦荟丸 人中白散（见口疳门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻出血第六十八
  • 当前页：牙缝出血第六十九
  • 下一页：血箭血痣第七十
<<< 返回本书目录
  1. 牙缝出血《外科正宗》
  2. 牙缝增宽【疾病症状】
  3. 牙疔门主论《疡医大全》
  4. 牙疳《扁鹊心书》
  5. 牙疔《医宗金鉴》
  6. 牙疳《儿科萃精》
  7. 牙疔《喉舌备要秘旨》
  8. 牙疳《古今医鉴》
  9. 牙的咀嚼磨损【疾病症状】
  10. 牙疳《喉舌备要秘旨》
  11. 牙的发生《组织学与胚胎学》
  12. 牙疳《厘正按摩要术》
  13. 牙床肿痛《明医杂着》
  14. 牙疳《麻科活人全书》
  15. 牙齿证治《推拿抉微》
  16. 牙疳《麻疹阐注》
  17. 牙齿杂疗方《外台秘要》
  18. 牙疳《儒门事亲》
  19. 牙齿遇冷热痛【疾病症状】
  20. 牙疳《孙真人海上方》
  21. 牙齿拥挤错位排列不齐【疾病症状】
  22. 牙疳《续名医类案》
  23. 牙齿异常【疾病症状】
  24. 牙疳《医宗金鉴》
  25. 牙齿咬合无力【疾病症状】
  26. 牙疳【中药主治】
  27. 牙齿颜色异常【疾病症状】
  28. 牙疳【方剂主治】
  29. 牙齿形态异常【疾病症状】
  30. 牙疳敷藤黄法《医学衷中参西录》
  1. 牙缝出血《外科正宗》
  2. 牙缝出血《中医词典》
  3. 牙疳《孙真人海上方》
  4. 牙缝出脓秘方《华佗神方》
  5. 牙疳《医林改错》
  6. 牙风《中医词典》
  7. 牙疳《中医词典》
  8. 牙儿鼻塞《中医词典》
  9. 牙疳《麻疹阐注》
  10. 牙疔秘方《华佗神方》
  11. 牙疳《喉舌备要秘旨》
  12. 牙疔门主论《疡医大全》
  13. 牙疳《医宗金鉴》
  14. 牙疔风《中医词典》
  15. 牙疳《续名医类案》
  16. 牙疔（穿牙疔）《中医名词词典》
  17. 牙疳《寿世保元》
  18. 牙疔《外科大成》
  19. 牙疳《古今医鉴》
  20. 牙疔《外科心法要诀》
  21. 牙疳《儒门事亲》
  22. 牙疔《医宗金鉴》
  23. 牙疳《丁甘仁医案》
  24. 牙疔《喉舌备要秘旨》
  25. 牙疳《麻科活人全书》
  26. 牙疔《中医词典》
  27. 牙疳《儿科萃精》
  28. 牙的发生《组织学与胚胎学》
  29. 牙疳《奇效简便良方》
  30. 牙床肿痛《明医杂着》
  31. 牙疳《奇效简便良方》


血箭血痣_《外科正宗》_中医外科_【岐黄之术】

血箭血痣第七十

血箭血痣第七十

  • 上一页
  • 目录
  • 相关
  • 下一页

血箭出于心经火盛，逼血从毛窍出也；血痣由于肝经怒火郁结，其形初起色红如痣，渐大如豆，揩之血流。

治血箭以桃花散凉水调敷，或金墨涂搽自止。血痣须用冰蛳散枯去本痣，以珍珠散搽之，生皮乃愈。血甚者，内服凉血地黄汤，兼戒口味始痊。

凉血地黄汤

凉血地黄汤黄连 当归 甘草山栀全

加上玄参效更添 无辜出血即安然

治血箭、血痣，内热甚而逼血妄行，出血如飞者。

黄连 当归 生地 山栀 玄参 甘草（各等分）

水二钟，煎八分，量病上下服之。

桃花散（见跌扑门）

冰蛳散（见瘰 门）

珍珠散（见下疳门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙缝出血第六十九
  • 当前页：血箭血痣第七十
  • 下一页：鹅掌风第七十一
<<< 返回本书目录
  1. 血箭血痣《外科正宗》
  2. 血浆白蛋白降低【疾病症状】
  3. 血箭门主论《疡医大全》
  4. 血浆胆固醇水平高【疾病症状】
  5. 血箭《医宗金鉴》
  6. 血浆蛋白及其代谢紊乱《临床生物化学》
  7. 血箭《血证论》
  8. 血浆蛋白与凝血《生物化学与分子生物学》
  9. 血箭《外科大成》
  10. 血浆蛋白质《生物化学与分子生物学》
  11. 血见黑则止《济阴纲目》
  12. 血浆酮体《常用化验值及意义》
  13. 血见愁老鹳草【中药大全】
  14. 血浆纤维蛋白原（FB）《常用化验值及意义》
  15. 血见愁【中药大全】
  16. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  17. 血痂【疾病症状】
  18. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  19. 血忌歌《针灸聚英》
  20. 血浆脂蛋白《临床生物化学》
  21. 血忌歌《针灸大全》
  22. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  23. 血忌(一首)《医经国小》
  24. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  25. 血红蛋白尿症《基因与疾病》
  26. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  27. 血红蛋白尿【疾病症状】
  28. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  29. 血红蛋白M病【疾病大全】
  30. 血结胸《伤寒捷诀》
  1. 血箭血痣《外科正宗》
  2. 血箭门主论《疡医大全》
  3. 血箭痔《中医词典》
  4. 血箭（一名肌脉。）《外科证治全书》
  5. 血箭痔秘方《华佗神方》
  6. 血箭（发无定处，血从毛孔射出）《急救广生集》
  7. 血浆《实用免疫细胞与核酸》
  8. 血箭《血证论》
  9. 血浆胆固醇含量变化《病理生理学》
  10. 血箭《外科大成》
  11. 血浆蛋白及其代谢紊乱《临床生物化学》
  12. 血箭《外科心法要诀》
  13. 血浆蛋白与凝血《生物化学与分子生物学》
  14. 血箭《医宗金鉴》
  15. 血浆蛋白质《生物化学与分子生物学》
  16. 血箭《中医词典》
  17. 血浆蛋白质的检测及其临床应用《临床生物化学》
  18. 血见黑则止《女科证治准绳》
  19. 血浆蛋白质的理化性质、功能与临床意义《临床生物化学》
  20. 血见黑则止《济阴纲目》
  21. 血浆的pH值《生理学》
  22. 血见愁《药性切用》
  23. 血浆碱性蛋白对细胞脂质代谢的影响《动脉粥样硬化》
  24. 血瘕《中医词典》
  25. 血浆交换疗法《急诊医学》
  26. 血瘕《中医名词词典》
  27. 血浆胶体渗透压《生理学》
  28. 血钾过高《默克家庭诊疗手册》
  29. 血浆凝血酶原时间测定《临床基础检验学》
  30. 血钾过低《默克家庭诊疗手册》
  31. 血浆渗透压《生理学》


鹅掌风_《外科正宗》_中医外科_【岐黄之术】

鹅掌风第七十一

鹅掌风第七十一

  • 上一页
  • 目录
  • 相关
  • 下一页

鹅掌风由手阳明、胃经火热血燥，外受寒凉所凝，致皮枯槁；又或时疮余毒未尽，亦能致此。初起红斑白点，久则皮肤枯浓破裂不已，二矾汤熏洗即愈。

二矾汤

二矾汤中白皂矾 儿茶柏叶在其间

先熏后洗油烟照 鹅掌风顽愈不难

治鹅掌风皮肤枯浓、破裂作痛，宜用此汤熏洗，轻则不宜，越重越效。

白矾 皂矾（各四两） 孩儿茶（五钱） 柏叶（半斤）

用水十碗，同上药四味煎数滚候用。先用桐油搽抹患上，以桐油蘸纸拈点着，以烟焰向患上熏之；片时方将前汤乘滚贮净桶内，手架上用布盖，以汤气熏之，勿令泄气，待微热倾入盆内，蘸洗良久，一次可愈。七日忌下汤水，永不再发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血箭血痣第七十
  • 当前页：鹅掌风第七十一
  • 下一页：肾囊风第七十二
<<< 返回本书目录
  1. 鹅掌风【疾病大全】
  2. 鹅掌风【中药主治】
  3. 鹅掌风《医宗金鉴》
  4. 鹅掌风【方剂主治】
  5. 鹅掌风《外科正宗》
  6. 鹅掌风膏【方剂大全】
  7. 鹅掌风《外科启玄》
  8. 鹅掌风浸剂【方剂大全】
  9. 鹅血【中药大全】
  10. 鹅掌风浸泡方【方剂大全】
  11. 鹅血《本草纲目》完整版
  12. 鹅掌风门主论《疡医大全》
  13. 鹅涎【中药大全】
  14. 鹅掌风药水【方剂大全】
  15. 鹅涎《本草纲目》完整版
  16. 鹅掌金星草【中药大全】
  17. 鹅腿骨（图）【中药大全】
  18. 鹅掌揪根【中药大全】
  19. 鹅首马先蒿【中药大全】
  20. 鹅掌楸【中药大全】
  21. 鹅屎《本草纲目》完整版
  22. 鹅掌楸根【中药大全】
  23. 鹅实散【方剂大全】
  24. 鹅掌上黄皮《本草纲目》完整版
  25. 鹅石散【方剂大全】
  26. 鹅掌上黄皮【中药大全】
  27. 鹅肉【中药大全】
  28. 鹅掌油【方剂大全】
  29. 鹅肉《本草纲目》完整版
  30. 蛾黄散【方剂大全】
  1. 鹅掌风《外科正宗》
  2. 鹅掌风《外科心法要诀》
  3. 鹅掌风《急救广生集》
  4. 鹅掌风《医宗金鉴》
  5. 鹅掌风《奇效简便良方》
  6. 鹅掌风《中医词典》
  7. 鹅掌风《外科启玄》
  8. 鹅掌风《中医名词词典》
  9. 鹅掌风《解围元薮》
  10. 鹅鸭疫病秘方《华佗神方》
  11. 鹅掌风《外科全生集》
  12. 鹅虱入耳《古今医统大全》
  13. 鹅掌风病《回生集》
  14. 鹅肉（《名医别录》）《中医饮食营养学》
  15. 鹅掌风门主方《疡医大全》
  16. 鹅肉《药性切用》
  17. 鹅掌风门主论《疡医大全》
  18. 鹅肉《饮食须知》
  19. 鹅掌风秘方《华佗神方》
  20. 鹅梨煎丸《博济方》
  21. 鹅爪风《中医词典》
  22. 鹅口症《喉舌备要秘旨》
  23. 鹅爪风《外科全生集》
  24. 鹅口门推法《推拿抉微》
  25. 蛾风《奇效简便良方》
  26. 鹅口口疮《卫生易简方》
  27. 蛾风白喉《中医词典》
  28. 鹅口候《诸病源候论》
  29. 蛾根《中医词典》
  30. 鹅口疙《中医词典》
  31. 蛾口《重订囊秘喉书》


肾囊风_《外科正宗》_中医外科_【岐黄之术】

肾囊风第七十二

肾囊风第七十二

  • 上一页
  • 目录
  • 相关
  • 下一页

肾囊风乃肝经风湿而成。其患作痒，喜浴热汤；甚者疙瘩顽麻，破流脂水，宜蛇床子汤熏洗二次即愈。

蛇床子汤

蛇床子汤当归尾 苦参毕竟用灵仙

河水同煎熏患处 肾囊风痒得安然

治肾囊风湿热为患，疙瘩作痒，搔之作疼宜洗。

蛇床子 当归尾 威灵仙 苦参（各五钱）

水五碗，煎数滚入盆内，先熏，待温浸洗二次愈。

野狼毒膏

野狼毒膏内风子肉 槟榔 五倍子相同

川椒床子硫猪胆 油沸投硝共此求

治症同前。

野狼毒 槟榔 硫黄 五倍子 川椒 枫子肉 蛇床子（各三钱）

上为末，用香油一大杯，煎滚入皮硝三钱，再煎滚；次下公猪胆汁一个，和匀调前药搽擦患上，此药诸痒疮用之并效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅掌风第七十一
  • 当前页：肾囊风第七十二
  • 下一页：疥疮论第七十三
<<< 返回本书目录
  1. 肾囊风《医宗金鉴》
  2. 肾囊风门主论《疡医大全》
  3. 肾囊风《外科正宗》
  4. 肾囊望法提纲《望诊遵经》
  5. 肾母细胞瘤【疾病大全】
  6. 肾囊痈《回春录》
  7. 肾脉见于三部歌《脉诀乳海》
  8. 肾囊痈《医宗金鉴》
  9. 肾脉歌《脉诀乳海》
  10. 肾囊痈烂落卵子可治《医门补要》
  11. 肾劳虚寒方《外台秘要》
  12. 肾囊用刀针法《医门补要》
  13. 肾劳实热方《外台秘要》
  14. 肾囊肿《幼科铁镜》
  15. 肾劳热方《外台秘要》
  16. 肾囊肿【疾病大全】
  17. 肾劳论《外台秘要》
  18. 肾内动脉变细或阻塞 【疾病症状】
  19. 肾劳《圣济总录》
  20. 肾尿生成的调节《生理学》
  21. 肾劳《扁鹊心书》
  22. 肾浓缩功能障碍【疾病症状】
  23. 肾劳《备急千金要方》
  24. 肾脓肿【疾病症状】
  25. 肾蕨【中药大全】
  26. 肾脓肿【疾病症状】
  27. 肾厥《扁鹊心书》
  28. 肾膀胱病证《中医内科学》
  29. 肾绝死病《医门补要》
  30. 肾膀胱部《脉经》
  1. 肾囊风《外科正宗》
  2. 肾囊风《外科大成》
  3. 肾囊风《奇方类编》
  4. 肾囊风《外科心法要诀》
  5. 肾囊风门主方《疡医大全》
  6. 肾囊风《医宗金鉴》
  7. 肾囊风门主论《疡医大全》
  8. 肾囊风《中医词典》
  9. 肾囊风秘方《华佗神方》
  10. 肾囊保健按摩《老年百病防治》
  11. 肾囊风痒《奇效简便良方》
  12. 肾母细胞瘤先兆《中医疾病预测》
  13. 肾囊漏《中医词典》
  14. 肾母细胞瘤《病理学》
  15. 肾囊生疮门主方《疡医大全》
  16. 肾母细胞瘤《默克家庭诊疗手册》
  17. 肾囊望法提纲《望诊遵经》
  18. 肾满漏疾《中医词典》
  19. 肾囊痈《医宗金鉴》
  20. 肾满《中医词典》
  21. 肾囊痈《外科心法要诀》
  22. 肾脉见于三部歌《脉诀乳海》
  23. 肾囊痈《回春录》
  24. 肾脉歌《脉诀乳海》
  25. 肾囊痈烂落卵子可治《医门补要》
  26. 肾脉《中医词典》
  27. 肾囊用刀针法《医门补要》
  28. 肾漏《奇效简便良方》
  29. 肾囊肿《幼科铁镜》
  30. 肾沥汤《备急千金要方》
  31. 肾囊肿大如斗《奇效简便良方》


疥疮论_《外科正宗》_中医外科_【岐黄之术】

疥疮论第七十三

疥疮论第七十三

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疥者，微芒之疾也。发之令人搔手不闲，但不知其何以生者？疥曰∶吾不根而生，无母而成，乃禀阴阳气育，湿热化形，常列于王侯掌上，何妨士庶之身，可使文人怕笔，绣女停针，毋分贵贱，一例施行。医问曰∶不生于身，独攻于手者又何也？疥曰∶手掌乃太阴湿土所主，手心又少阳相火所司，土能生我，火能化我，此生皆赖湿土阳火所化，故生者必自出于手掌。医曰∶然哉！但其形知动而不知静，能进而不能退，自非清气所化也；又脾主消纳，胃主传化，人之饮食未有不从浓味者，浓味之中，湿热并化，致生此疮。又清气随脉循行，浊气留滞不散，停留肌肤，积日不解，随后生热发痒，故痒热之中，湿火混化为虫，形随湿化，动随火化，此无情而之有情也。既化之后，潜隐皮肤，展转攻行，发痒钻刺，化化生生，传遍肢体，近则变为疥癣，久则变成顽风，多致皮肤枯槁，浸淫血脉，搔痒无度，得汤方解。外以绣球丸搽擦，堪为止痒杀虫；内服消风散，亦可散风凉血。必得兼戒口味，辛热莫啜，忌洗热汤，其烦自脱。此为小恙，不当陈说，闲中之言，随笔而曰。

消风散

消风散内归生地 蝉脱荆防苍苦参

胡麻知母牛蒡等 石膏甘草木通行

治风湿浸淫血脉，致生疮疥，搔痒不绝，及大人小儿风热瘾疹，遍身云片斑点，乍有乍无并效。

当归 生地 防风 蝉脱 知母 苦参 胡麻 荆芥 苍术 牛蒡子 石膏（各一钱） 甘草 木通（各五分）

水二钟，煎八分，食远服。

当归饮子

当归饮子芍芎 生地防风白蒺藜

甘草 何首乌 荆芥 诸风疮痒服相宜

治血燥皮肤作痒，及风热疮疥瘙痒，或作疼痛。

当归 川芎 白芍 生地 防风 白蒺藜 荆芥 何首乌（各一钱） 黄 甘草（各五分）

水二钟，煎八分，食远服。

绣球丸

绣球丸内用獐冰 轻粉川椒共水银

雄黄枯矾枫子肉 诸疮痒疥擦安宁

治一切干湿疥疮及脓窠烂疮，瘙痒无度者效。

獐冰 轻粉 川椒 枯矾 水银 雄黄（各二钱） 枫子肉（一百枚，另碾）

以上共为细末，同大枫子肉再碾和匀；加地沥青一两化开，和药搅匀，作丸圆眼大，于疮上擦之。

诸疮一扫光

诸疮一扫光硫柏 木鳖床椒枯白矾

水银风子獐冰等 砒苦参烟胶共参

此药凡治痒疮，不论新久及身上下，或干或湿，异类殊形，但多痒少痛者，并宜用之，俱各有效。

苦参 黄柏（各一斤） 烟胶（一升） 木鳖肉 蛇床子 点红椒明矾 枯矾 硫黄 风子肉 獐冰 水银 轻粉（各二两） 白砒（五钱）

共为细末，熟猪油二斤四两，化开入药搅匀，作丸龙眼大，瓷瓶收贮。用时搽擦患上，二次即愈。

洗痒疮方

洗痒疮方只二般 苦参猪胆共相攒

河水煎汤频浴洗 管教诸痒即当安

苦参半斤切片，用河水三、四瓢煎药数滚，掺水二瓢，住火片时，滤去渣。临洗和公猪胆汁四、五枚搅匀淋洗痒上，三日一洗，三次亦可痊愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾囊风第七十二
  • 当前页：疥疮论第七十三
  • 下一页：疮论第七十四
<<< 返回本书目录
  1. 疥疮论《外科正宗》
  2. 疥疮门主论《疡医大全》
  3. 疥疮灵【方剂大全】
  4. 疥疮散【方剂大全】
  5. 疥疮恐惧【疾病症状】
  6. 疥疮-外科理例（下）《古今医统大全》
  7. 疥疮结节【疾病症状】
  8. 疥疮药【方剂大全】
  9. 疥疮结毒成《医门补要》
  10. 疥疮一扫光【方剂大全】
  11. 疥疮剪草散【方剂大全】
  12. 疥风痒方《外台秘要》
  13. 疥疮膏【方剂大全】
  14. 疥癞【中药主治】
  15. 疥疮大风膏【方剂大全】
  16. 疥灵丹【方剂大全】
  17. 疥疮搽药【方剂大全】
  18. 疥螨《人体寄生虫学》
  19. 疥疮 （Scabies）《皮肤性病学》
  20. 疥癣《备急千金要方》
  21. 疥疮【方剂主治】
  22. 疥癣《千金翼方》
  23. 疥疮【中药主治】
  24. 疥癣《卫生易简方》
  25. 疥疮【疾病大全】
  26. 疥癣《续名医类案》
  27. 疥疮【疾病症状】
  28. 疥癣《证治准绳·疡医》
  29. 疥疮《自我调养巧治病》
  30. 疥癣【中药主治】
  1. 疥疮论《外科正宗》
  2. 疥疮结毒成《医门补要》
  3. 疥疮门《医方考》
  4. 疥疮（外科理例 下）《古今医统大全》
  5. 疥疮门主方《疡医大全》
  6. 疥疮（天泡疮）《医学心悟》
  7. 疥疮门主论《疡医大全》
  8. 疥疮《基因诊断与性传播疾病》
  9. 疥疮秘方《华佗神方》
  10. 疥疮《中医外科学》
  11. 疥疮涂药总考《医方考》
  12. 疥疮《万氏秘传片玉心书》
  13. 疥风痒方七首《外台秘要》
  14. 疥疮《外科启玄》
  15. 疥候《巢氏病源补养宣导法》
  16. 疥疮《奇效简便良方》
  17. 疥候《诸病源候论》
  18. 疥疮《奇效简便良方》
  19. 疥候《诸病源候论》
  20. 疥疮《外科证治全书》
  21. 疥螨《人体寄生虫学》
  22. 疥疮《明医指掌》
  23. 疥拍腹《千金翼方》
  24. 疥疮《外科心法要诀》
  25. 疥拍腹《证类本草》
  26. 疥疮《古今医案按》
  27. 疥癣《千金翼方》
  28. 疥疮《万病回春》
  29. 疥癣《备急千金要方》
  30. 疥疮《古今医鉴》
  31. 疥癣《医学纲目》


疮论_《外科正宗》_中医外科_【岐黄之术】

疮论第七十四

疮论第七十四

  • 上一页
  • 目录
  • 相关
  • 下一页

疮者，风热湿毒相聚而成，有新久之别，内外之殊。新者只有三香膏、乳香法纸贴之自愈；稍久紫黑者，以解毒紫金膏搽扎渐可。又年久顽 ，皮肉乌黑下陷，臭秽不堪者，用蜈蚣饯法去风毒、化瘀腐，方可得愈。

外多服四生丸，内 多服肾气丸妙。

三香膏

三香膏内乳松香 轻粉油调纸内藏

先洗葱汤方贴扎 何妨新久烂 疮

治 疮初起多疼少痒，未经受风紫黑者宜用。

乳香 松香 轻粉（各等分）

上为细末，香油调稠，用夹纸一面，以针密刺细孔，将药夹搽纸内，先以葱汤洗净，将纸有孔一面对疮贴之，三日一换自效。忌房事、煎炒等件。

乳香法纸

乳香法纸有奇功 疼痛 疮欲此逢

功在粉霜相协力 三朝一换笑颜浓

治 疮作痛不愈。

先用乳香碾细末一两听用。以呈文油纸四张，每纸一张，摊平筛乳香末二钱五分匀筛纸上，双折卷一寸阔，将卷纸复作三折，两头以线扎之；用甘草一两二钱，水三碗，将卷过药纸浸入甘草汤内，上用重物压之；煮数滚，取起纸来，解去扎线，将纸摊开桌上，每张用轻粉三钱掺乳香，上用棕糊刷排刷相匀，提起药纸，带湿以无药一面对板壁上贴之，阴干收用。临时随患大小剪纸多少，先用温汤洗疮，随将纸有药一面对疮贴之，绢扎三日一换，自然止痛生肌。如贴后内无水出，不必换贴自愈。

蜈蚣饯

蜈蚣饯治久顽 独活桐油白芷煎

甘草加上同煎煮 倾入疮中黑腐蠲

治 疮多年，黑腐臭烂作疼，诸药不效者。

用桐油二两，独活、白芷、甘草、蜈蚣各一钱，入油内煎滚；先将 疮洗净，用白面水调作圈，围在疮之四边，毋令泄气走油。将脚放平，以茶匙挑油渐渐乘热加满，待油温取去，已后腐肉、风毒自然脱下，用解毒紫金膏搽上，纸盖绢扎，三日一换。

解毒紫金膏（见结毒门）

治 疮毋论新久，及顽疮年久不愈者并用之。

四生丸

四生丸疗久 疮 骨节多疼举动妨

地龙白附姜蚕等 草乌灵脂莫相忘

治外 血风顽疮，骨节疼痛，不能举动，或行步不前，或浑身瘙痒，或麻痹不仁，或生斑疹并效。

地龙（去土） 姜蚕（炒，去丝） 白附子 五灵脂 草乌（去皮尖，泡）各等分

上为细末，米糊丸桐子大，每服三、四十丸，食前茶、酒任下。

肾气丸（见肺痈门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疥疮论第七十三
  • 当前页：疮论第七十四
  • 下一页：血风疮第七十五
<<< 返回本书目录
  1. 疮论《外科正宗》
  2. 疮门主论《疡医大全》
  3. 疮论《外科集验方》
  4. 疮门主论《疡医大全》
  5. 疮挛急牵阴入腹《外科选要》
  6. 疮名有三曰疖曰痈曰疽《外科理例》
  7. 疮漏脉例《三因极一病证方论》
  8. 疮入眼歌《眼科心法要诀》
  9. 疮口误入毒水治法《外科证治全书》
  10. 疮生虫治验《一得集》
  11. 疮口误入毒水《医宗金鉴》
  12. 疮-外科理例（下）《古今医统大全》
  13. 疮科总论《外科集验方》
  14. 疮癣《丹溪治法心要》
  15. 疮科流气饮【方剂大全】
  16. 疮癣【中药主治】
  17. 疮科蛤蟆丸【方剂大全】
  18. 疮癣第九十七问《婴童百问》
  19. 疮科保安丸【方剂大全】
  20. 疮癣疥《秘传证治要诀及类方》
  21. 疮科《博济方》
  22. 疮血《血证论》
  23. 疮疽痈肿《千金宝要》
  24. 疮疡《丹溪手镜》
  25. 疮疽分虚实用药《外科理例》
  26. 疮疡《临证指南医案》
  27. 疮疽分三治《外科理例》
  28. 疮疡《脉因证治》
  29. 疮久不瘥方《外台秘要》
  30. 疮疡《邵兰荪医案》
  1. 疮论《外科正宗》
  2. 疮挛急牵阴入腹《外科选要》
  3. 疮论《外科集验方》
  4. 疮挛急牵阴入腹《证治准绳·疡医》
  5. 疮门主方《疡医大全》
  6. 疮漏脉例《三因极一病证方论》
  7. 疮门主方《疡医大全》
  8. 疮痨《中医词典》
  9. 疮门主论《疡医大全》
  10. 疮溃误入毒水《外科选要》
  11. 疮门主论《疡医大全》
  12. 疮溃口中有黑疔治法《外科选要》
  13. 疮名有三曰疖曰痈曰疽《外科理例》
  14. 疮口误入毒水治法《外科证治全书》
  15. 疮皮浓不出头《奇效简便良方》
  16. 疮口误入毒水《外科心法要诀》
  17. 疮破雀飞《古今医统大全》
  18. 疮口误入毒水《医宗金鉴》
  19. 疮破受风《奇效简便良方》
  20. 疮口生骨《急救广生集》
  21. 疮起肉翻花《奇效简便良方》
  22. 疮口去腐肉法《外科选要》
  23. 疮如猫眼《古今医统大全》
  24. 疮口皮嫩《外科选要》
  25. 疮如眼《急救广生集》
  26. 疮口努肉治法《外科选要》
  27. 疮如樱桃《古今医统大全》
  28. 疮口不敛《医法圆通》
  29. 疮入眼歌《眼科心法要诀》
  30. 疮口不合《中医词典》
  31. 疮生虫治验《一得集》


血风疮_《外科正宗》_中医外科_【岐黄之术】

血风疮第七十五

血风疮第七十五

  • 上一页
  • 目录
  • 相关
  • 下一页

血风疮，乃风热、湿热、血热三者交感而生。发则搔痒无度，破流脂水，日渐沿开。甚者内服消风散加牛膝、黄柏，外搽解毒雄黄散或如意金黄散俱可敷之。如年久紫黑坚硬，气血不行者，用针砭去黑血，以神灯照法熏之，以解郁毒，次以前药敷之方效。

解毒雄黄散

治风湿流注腿脚，致生血风顽疮，紫黑瘙痒者。

雄黄（四两） 硫黄（八两）

上二味，共碾细末，地沥青调搽，纸盖之，三日一换。

如意金黄散（见肿疡门）

治症同前。

用公猪胆汁调稠敷患上，油纸盖托勿动，待其自脱，脱后色红再敷之，以色白为度。

神灯照法（见肿疡门）

治年久紫黑血风顽疮，流水作痒不绝。

先用葱汤洗净患上，点火以灯焰熏之，每熏二拈为度。

凉血消风散（见疥疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮论第七十四
  • 当前页：血风疮第七十五
  • 下一页：顽癣第七十六
<<< 返回本书目录
  1. 血风疮《医宗金鉴》
  2. 血风疮【方剂主治】
  3. 血风疮《外科正宗》
  4. 血风疮部《外科启玄》
  5. 血风疮《外科启玄》
  6. 血风疮证治《妇科心法要诀》
  7. 血风疮《外科理例》
  8. 血风疮证治《医宗金鉴》
  9. 血风疮《女科撮要》
  10. 血风烦闷《女科证治准绳》
  11. 血风《女科切要》
  12. 血风烦闷《证治准绳·女科》
  13. 血分证治《医宗金鉴》
  14. 血风攻脾不能食《女科证治准绳》
  15. 血分证治《妇科心法要诀》
  16. 血风攻脾不能食《证治准绳·女科》
  17. 血分水分总括《医宗金鉴》
  18. 血风劳《女科折衷纂要》
  19. 血分水分总括《妇科心法要诀》
  20. 血风汤【方剂大全】
  21. 血分水分《女科撮要》
  22. 血风藤【中药大全】
  23. 血榧【中药大全】
  24. 血风隐疹《续名医类案》
  25. 血道播散【疾病症状】
  26. 血风瘾疹瘙痒门-妇科心镜（上）《古今医统大全》
  27. 血党【中药大全】
  28. 血疯疮门主论《疡医大全》
  29. 血当归【中药大全】
  30. 血府逐瘀汤【方剂大全】
  1. 血风疮《外科正宗》
  2. 血风疮《外科心法要诀》
  3. 血风疮《外科理例》
  4. 血风疮《冯氏锦囊秘录》
  5. 血风疮《外科证治全书》
  6. 血风疮《医宗金鉴》
  7. 血风疮《外科启玄》
  8. 血风疮《中医词典》
  9. 血风疮《女科精要》
  10. 血风《女科切要》
  11. 血风疮《女科撮要》
  12. 血风《解围元薮》
  13. 血风疮《万氏秘传外科心法》
  14. 血分证治《妇科心法要诀》
  15. 血风疮部《外科启玄》
  16. 血分证治《医宗金鉴》
  17. 血风疮秘方《华佗神方》
  18. 血分证《中医词典》
  19. 血风疮证治《医宗金鉴》
  20. 血分证《中医名词词典》
  21. 血风疮证治《妇科心法要诀》
  22. 血分瘀热《中医词典》
  23. 血风烦闷《证治准绳·女科》
  24. 血分瘀热《中医名词词典》
  25. 血风烦闷《女科证治准绳》
  26. 血分邪《灵素节注类编》
  27. 血风攻脾不能食《证治准绳·女科》
  28. 血分水分总括《妇科心法要诀》
  29. 血风攻脾不能食《女科证治准绳》
  30. 血分水分总括《医宗金鉴》
  31. 血风劳《慎柔五书》


顽癣_《外科正宗》_中医外科_【岐黄之术】

顽癣第七十六

顽癣第七十六

  • 上一页
  • 目录
  • 相关
  • 下一页

顽癣乃风、热、湿、虫四者为患。发之大小圆斜不一，干湿新久之殊。风癣如云朵，皮肤娇嫩，抓之则起白屑；湿癣如虫形，瘙之则有汁出；顽癣抓之则全然不痛；牛皮癣如半项之皮，顽硬且坚，抓之如朽木；马皮癣微痒、白点相连；狗皮癣白斑相簇，此等总皆血燥风毒克于脾、肺二经。初起用消风散加浮萍一两，葱、鼓作引，取汗发散。久者服首乌丸、蜡矾丸，外擦土大黄膏，用槿皮散选而用之，亦可渐效。

土大黄膏

土大黄膏用白矾 硫黄八两共加参

川椒三味研成末 顽癣搽之不费难

治干湿顽癣，不论新久，但皮肤顽浓，串走不定，惟痒不痛者。

硫黄（八两） 生矾（四两） 点红川椒（二两）

上各为末，用土大黄根捣汁，和前药调成膏碗贮，新癣抓损擦之，多年顽癣加醋和擦，如日久药干，以醋调搽；牛皮癣用穿山甲抓损擦之妙。

顽癣必效方

顽癣必效川槿皮 轻粉 雄黄 巴豆宜

斑蝥 大黄百药煎 阴阳水和海桐皮

治多年顽癣，诸药熏擦搽洗不效者，用之即愈。

川槿皮（四两） 轻粉 雄黄（各四钱） 百药煎（四饼） 斑蝥（全用，一钱） 巴豆（去油，一钱五分）大黄（二两） 海桐皮（二两）

上为极细末，用阴阳水调，抓损敷药，必待自落。

又∶顽癣方

顽癣方中川槿皮 斑蝥 轻粉各相宜

再加七个枫子肉 新笔涂将患处医

川槿皮（二钱） 轻粉（五分） 斑蝥（七个） 大枫子（七个）

河、井水共一钟，煎一半，露一宿，笔蘸涂之。

顽癣 浮萍丸

浮萍丸内苍耳草 苍术 黄芩共苦参

姜蚕钩藤并 酒丸服下可回春

紫背浮萍 苍术 苍耳草（各二两） 苦参（四两） 黄芩 姜蚕（各一两） 钩藤（一两五钱）草（二两，酒蒸）

共为末，酒糊丸，白滚汤每服二钱，随病上下服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血风疮第七十五
  • 当前页：顽癣第七十六
  • 下一页：脓窠疮第七十七
<<< 返回本书目录
  1. 顽癣《外科正宗》
  2. 顽癣【中药主治】
  3. 顽癣《外科十法》
  4. 顽癣【方剂主治】
  5. 顽固性心功能不全【疾病症状】
  6. 顽癣必效方【方剂大全】
  7. 顽固性头痛【疾病症状】
  8. 顽癣浮萍丸【方剂大全】
  9. 顽固性疼痛【疾病症状】
  10. 烷烃《医用化学》
  11. 顽固性失眠【疾病症状】
  12. 挽狂汤【方剂大全】
  13. 顽固性口腔溃疡【疾病症状】
  14. 挽流汤【方剂大全】
  15. 顽固性高血压【疾病症状】
  16. 挽如引弓《养生导引秘籍》
  17. 顽固性肥胖【疾病症状】
  18. 晚蚕蛾（蚕沙）《本草新编》
  19. 顽固性呃逆【疾病症状】
  20. 晚蚕砂《本草择要纲目》
  21. 顽固性便秘【疾病症状】
  22. 晚发（参叶案）《伤寒指掌》
  23. 顽固腹痛温肝治《邹孟城三十年临证经验集》
  24. 晚发解《研经言》
  25. 顽固腹痛温肝治《三十年临证经验集》
  26. 晚发是伤寒正病《伤寒补例》
  27. 顽疮门主论《疡医大全》
  28. 晚发月经【疾病症状】
  29. 顽疮门《辨证录》
  30. 晚期产后出血《百病自测》
  1. 顽癣《外科正宗》
  2. 顽癣《外科十法》
  3. 顽癣《医学心悟》
  4. 顽癣《中医词典》
  5. 烷化剂《药理学》
  6. 顽痰《中医词典》
  7. 烷化剂《药理学》
  8. 顽痰《傅青主男科》
  9. 烷烃的构造《医用化学》
  10. 顽痰《中医名词词典》
  11. 烷烃的化学性质《医用化学》
  12. 顽疝《中医词典》
  13. 烷烃的命名《医用化学》
  14. 顽肉不去治法《外科选要》
  15. 烷烃的同分异构现象和构象《医用化学》
  16. 顽淋不痛症《中医词典》
  17. 烷烃的同系列和通式《医用化学》
  18. 顽疽候《诸病源候论》
  19. 烷烃的物理性质《医用化学》
  20. 顽核疬《中医词典》
  21. 烷烃氯化的反应历程《医用化学》
  22. 顽固腹痛温肝治《三十年临证经验集》
  23. 宛《中医词典》
  24. 顽固腹痛温肝治《邹孟城三十年临证经验集》
  25. 宛（yù）陈《中医词典》
  26. 顽疮门主论《疡医大全》
  27. 宛膲（jiáo焦）《中医词典》
  28. 顽疮门（二则）《辨证录》
  29. 挽法《中医词典》
  30. 顽疮论《青囊秘诀》
  31. 挽如引弓《养生导引秘籍》


脓窠疮_《外科正宗》_中医外科_【岐黄之术】

脓窠疮第七十七

脓窠疮第七十七

  • 上一页
  • 目录
  • 相关
  • 下一页

脓窠疮，乃肺经有热，脾经有湿，二气交感，其患先从小泡作痒，后变脓泡作疼，所成脓窠疮也。甚者清热散风，凉血除湿治之，凉血清风散是也。外以蛇床子散或诸疮一扫光搽之亦效。兼戒口味自愈。

蛇床子散

蛇床子散用黄丹 轻粉枯矾枫肉良

大黄不少松香末 麻油调许治脓疮

治脓窠疮生于手足遍身，根硬作胀，痒痛非常。

蛇床子 大枫子（肉） 松香 枯矾（各一两） 黄丹 大黄（各五钱） 轻粉（三钱）

上为细末，麻油调搽，湿烂者干掺之。

脓窠又方

脓窠方中用石膏 黄柏黄丹轻粉饶

还有枯矾能燥湿 搽之痛痒实时逃

黄柏（一两，以公猪胆汁搽之，火上炙，三钱） 石膏（ ，一两） 轻粉（二钱） 黄丹 枯矾（各三钱）

上为末，麻油调搽，湿者干掺。

凉血消风散 诸疮一扫光（俱见疥疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顽癣第七十六
  • 当前页：脓窠疮第七十七
  • 下一页：冻风第七十八
<<< 返回本书目录
  1. 脓窠疮【疾病大全】
  2. 脓窠疮门主论《疡医大全》
  3. 脓窠疮《外科正宗》
  4. 脓漏眼《中医眼科学》
  5. 脓窠疮《回春录》
  6. 脓尿【疾病症状】
  7. 脓疥《续名医类案》
  8. 脓疱【疾病症状】
  9. 脓见愁根【中药大全】
  10. 脓疱病【疾病大全】
  11. 脓见愁【中药大全】
  12. 脓疱病（Impetigo）《皮肤性病学》
  13. 脓痱【疾病症状】
  14. 脓疱疮《地震灾后常见病多发病中医药治疗手册》
  15. 脓耳门主论《疡医大全》
  16. 脓疱疮《家庭医学百科-医疗康复篇》
  17. 脓毒症和菌血症【疾病大全】
  18. 脓疱疮《自我调养巧治病》
  19. 脓毒症《家庭医学百科-医疗康复篇》
  20. 脓疱疮【疾病大全】
  21. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  22. 脓疱疮【中药主治】
  23. 脓毒性血栓【疾病症状】
  24. 脓疱疮【方剂主治】
  25. 脓毒性休克【疾病大全】
  26. 脓疱性痤疮【疾病症状】
  27. 脓鼻涕增多且不易擤尽【疾病症状】
  28. 脓疱性细菌疹【疾病大全】
  29. 脓包型痘痘【疾病症状】
  30. 脓期《续名医类案》
  1. 脓窠疮《外科正宗》
  2. 脓窠、坐板湿毒、猴狲疳《外科全生集》
  3. 脓窠疮《回春录》
  4. 脓疥门杂《外科全生集》
  5. 脓窠疮《奇效简便良方》
  6. 脓疥《续名医类案》
  7. 脓窠疮门主方《疡医大全》
  8. 脓疥《中医词典》
  9. 脓窠疮门主论《疡医大全》
  10. 脓疥《中医词典》
  11. 脓溃类破伤风《正体类要》
  12. 脓候《诸病源候论》
  13. 脓瘤《中医词典》
  14. 脓垢《医述》
  15. 脓瘤《中医词典》
  16. 脓耳门主论《疡医大全》
  17. 脓漏《中医词典》
  18. 脓耳门主方《疡医大全》
  19. 脓漏《中医词典》
  20. 脓耳方《万氏秘传片玉心书》
  21. 脓漏眼《中医眼科学》
  22. 脓耳耵耳《金匮翼》
  23. 脓内类破伤风《正体类要》
  24. 脓耳《中医词典》
  25. 脓泡疮《奇效简便良方》
  26. 脓耳《中医词典》
  27. 脓疱病《皮肤性病学》
  28. 脓耳《中医名词词典》
  29. 脓疱疮《默克家庭诊疗手册》
  30. 脓毒症《家庭医学百科-医疗康复篇》
  31. 脓疱疮《家庭医学百科-医疗康复篇》


冻风_《外科正宗》_中医外科_【岐黄之术】

冻风第七十八

冻风第七十八

  • 上一页
  • 目录
  • 相关
  • 下一页

冻风者，肌肉寒极、气血不行，谓肌死患也。初起紫斑，久则变黑、腐烂作脓者，以碧玉膏主之，生肌敛口。

碧玉膏（见结毒门）

治冻风皮肉损烂，脓水淋漓，疼痛不止者用之。

独胜膏

独胜膏来最散寒 冻风冻耳一般安

六月每逢三六日 搽之冬冻不相干

治冻风冻跟、冻耳，每逢冬寒则发。

六月初六、十六、二十六日，用独蒜捣膏，日中晒热，在于遇冬所发之处擦之，忌下汤水，一日共擦三次不发。又每常冻风用茄根同葱汤浸洗，再不重发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脓窠疮第七十七
  • 当前页：冻风第七十八
  • 下一页：火丹第七十九
<<< 返回本书目录
  1. 冻风《外科正宗》
  2. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  3. 冻疮药水【方剂大全】
  4. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  5. 冻疮破烂膏【方剂大全】
  6. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  7. 冻疮门主论《疡医大全》
  8. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  9. 冻疮论《小儿卫生总微论方》
  10. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  11. 冻疮膏【方剂大全】
  12. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  13. 冻疮【方剂主治】
  14. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  15. 冻疮【中药主治】
  16. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  17. 冻疮【疾病大全】
  18. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  19. 冻疮【疾病症状】
  20. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  21. 冻疮《自我调养巧治病》
  22. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  23. 冻疮《中医外科学》
  24. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  25. 冻疮《证治准绳·疡医》
  26. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  27. 冻疮《幼幼新书》
  28. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  29. 冻疮《医宗金鉴》
  30. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  1. 冻风《外科正宗》
  2. 冻耳成疮秘方《华佗神方》
  3. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  4. 冻耳《外科大成》
  5. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  6. 冻耳《中医词典》
  7. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  8. 冻疮皮裂《奇效简便良方》
  9. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  10. 冻疮秘方《华佗神方》
  11. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  12. 冻疮门主论《疡医大全》
  13. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  14. 冻疮门主方《疡医大全》
  15. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  16. 冻疮论《小儿卫生总微论方》
  17. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  18. 冻疮溃烂《奇效简便良方》
  19. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  20. 冻疮《中医外科学》
  21. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  22. 冻疮《外科全生集》
  23. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  24. 冻疮《外科启玄》
  25. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  26. 冻疮《丹溪治法心要》
  27. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  28. 冻疮《外科证治全书》
  29. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  30. 冻疮《急救广生集》
  31. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》


火丹_《外科正宗》_中医外科_【岐黄之术】

火丹第七十九

火丹第七十九

  • 上一页
  • 目录
  • 相关
  • 下一页

火丹者，心火妄动，三焦风热乘之，故发于肌肤之表，有干湿不同，红白之异。干者色红，形如云片，上起风粟，作痒发热，此属心、肝二经之火，治以凉心泻肝，化斑解毒汤是也。湿者色多黄白，大小不等，流水作烂，又且多疼，此属脾、肺二经湿热，宜清肺、泻脾、除湿，胃苓汤是也。腰胁生之，肝火妄动，名曰缠腰丹，柴胡清肝汤。外以柏叶散、如意金黄散敷之。

化斑解毒汤

化斑解毒汤石膏 玄参知母共连翘

黄连 升麻蒡子等 甘草人中黄更高

治三焦风热上攻，致生火丹，延及遍身痒痛者。

玄参 知母 石膏 人中黄 黄连 升麻 连翘 牛蒡子（各等分） 甘草（五分）

水二钟，淡竹叶二十片，煎八分，不拘时服。

除湿胃苓汤

除湿胃苓汤草朴 陈皮二术泽猪苓

防风 滑石山栀等 木通薄桂赤苓名

治脾、肺二经湿热壅遏，致生火丹作烂疼痛者。

防风 苍术 白术 赤茯苓 陈皮 浓朴 猪苓 山栀 木通 泽泻 滑石（各一钱） 甘草 薄桂（各三分）

水二钟，灯心二十根，煎八分，食前服。

柏叶散

柏叶散中蚯蚓粪 赤豆大黄君莫混

加上黄柏 轻粉霜 水调敷上何须问

治三焦火甚致生火丹，作痒或作痛，延及遍身。

侧柏叶（炒黄为末，五钱） 蚯蚓粪（韭菜田内者佳） 黄柏 大黄（各五钱） 赤豆 轻粉（各三钱）

上为细末，新汲水调搽。

缠腰火丹，方用宝钞一张，烧化存性，研为细末，用米醋调稀，鸡翎蘸涂患上，一日三次即愈。忌食发物。

如意金黄散（见肿疡门）

治火丹不论新久痒痛，用新汲水调敷，靛汁亦好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻风第七十八
  • 当前页：火丹第七十九
  • 下一页：天泡第八十
<<< 返回本书目录
  1. 火丹《幼幼新书》
  2. 火丹门《辨证录》
  3. 火丹《幼幼新书》
  4. 火丹散【方剂大全】
  5. 火丹《外科正宗》
  6. 火丹证治《颅囟经》
  7. 火醋锭子【方剂大全】
  8. 火毒丹【方剂大全】
  9. 火刺仙丹【方剂大全】
  10. 火毒加味四物汤【方剂大全】
  11. 火疮等证《备急千金要方》
  12. 火法有五论《中藏经》
  13. 火疮《外科启玄》
  14. 火府丹【方剂大全】
  15. 火疮《外科理例》
  16. 火府散【方剂大全】
  17. 火赤链蛇【中药大全】
  18. 火府丸【方剂大全】
  19. 火赤疮《医宗金鉴》
  20. 火疳《中医眼科学》
  21. 火赤疮《外科大成》
  22. 火罐的来源《中医刺灸》
  23. 火草《本草纲目》完整版
  24. 火罐的种类《中医刺灸》
  25. 火部《药性切用》
  26. 火激红斑【疾病大全】
  27. 火部《得配本草》
  28. 火棘【中药大全】
  29. 火部《本经逢原》
  30. 火角法《苏沈良方》
  1. 火丹《外科正宗》
  2. 火丹《幼幼新书》
  3. 火丹《急救广生集》
  4. 火丹《幼幼新书》
  5. 火丹《奇效简便良方》
  6. 火醋熏鼻法《医方考》
  7. 火丹疮《中医词典》
  8. 火刺仙方《重楼玉钥》
  9. 火丹方《仁术便览》
  10. 火刺缠喉风法《医方考》
  11. 火丹候《诸病源候论》
  12. 火疮等证《备急千金要方》
  13. 火丹候《诸病源候论》
  14. 火疮《外科启玄》
  15. 火丹候《诸病源候论》
  16. 火疮《外科理例》
  17. 火丹候《诸病源候论》
  18. 火喘《中医词典》
  19. 火丹门（三则）《辨证录》
  20. 火冲眩晕《症因脉治》
  21. 火丹热毒《奇效简便良方》
  22. 火冲眩晕《中医词典》
  23. 火丹热毒《回生集》
  24. 火赤疮（附天泡疮。）《外科证治全书》
  25. 火丹证治《颅囟经》
  26. 火赤疮《外科大成》
  27. 火丁《中医词典》
  28. 火赤疮《外科心法要诀》
  29. 火毒（热毒）《中医名词词典》
  30. 火赤疮《医宗金鉴》
  31. 火毒乘血分《正体类要》


天泡_《外科正宗》_中医外科_【岐黄之术】

天泡第八十

天泡第八十

  • 上一页
  • 目录
  • 相关
  • 下一页

天泡者，乃心火妄动，脾湿随之，有身体上下不同，寒热天时微异。上体者风热多于湿热，宜凉血散风；下体者湿热多于风热，宜渗湿为先，外用胡粉散、石珍散搽之自愈。此不早治，变为顽风紫癜难痊。

解毒泻心汤

解毒泻心汤芩连 荆防牛子石膏全

山栀滑石玄参草 木通知母共相煎

治心经火旺酷暑时临致生天泡发及遍身者。

黄连 防风 荆芥 山栀 黄芩 牛蒡子 滑石 玄参 知母 石膏（各一钱） 甘草 木通（各五分）

水二钟，灯心二十根，煎八分，食远服。

清脾甘露饮

清脾甘露饮茵陈 术地翘芩栀赤苓

麦冬 泽泻苍枳壳 玄明粉草共灯心

治脾经湿热郁遏，乃生天泡，下体多而疼痛者。

白术 赤茯苓 山栀 茵陈 麦门冬 生地 黄芩 枳壳 苍术 泽泻 连翘 甘草 玄明粉（各等分）

水二钟，竹叶、灯心各二十件，煎八分，食前服。

胡粉散

胡粉散治天泡疮 杭粉轻粉石膏当

蛤粉共将研细末 丝瓜汁和效无双

治天泡红肿发热，急胀疼痛，用针挑破掺此药。

杭粉（一两） 轻粉 石膏（ ） 蛤粉（各三钱）

共研极细，挹干患上，用此掺之，或用丝瓜叶捣汁调搽亦好。如冬月无此，用染布青缸汁调搽。

石珍散

石珍散中 石膏 还兼轻粉不相饶

青黛再添黄柏木 将来一掺疾然消

治天泡日久作烂，疼痛不已，脓水淋漓者宜用。

石膏（ ） 轻粉（各一两） 青黛 黄柏末（各三钱）

上共研细，甘草汤洗净，以此药掺之，其疼即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火丹第七十九
  • 当前页：天泡第八十
  • 下一页：肺风粉刺酒鼻第八十一
<<< 返回本书目录
  1. 天泡《外科正宗》
  2. 天泡疮《保婴撮要》
  3. 天牛【中药大全】
  4. 天泡疮《丹溪治法心要》
  5. 天牛《本草纲目》图文版
  6. 天泡疮《景岳全书》
  7. 天牛《本草纲目》完整版
  8. 天泡疮《外科十三方考》
  9. 天年论《景岳全书》
  10. 天泡疮《续名医类案》
  11. 天年常度《类经》
  12. 天泡疮《证治准绳·疡医》
  13. 天年《中医养生学》
  14. 天泡疮【中药主治】
  15. 天年《内经评文》
  16. 天泡疮(旧名)《立斋外科发挥》
  17. 天年《灵枢悬解》
  18. 天泡疮门主论《疡医大全》
  19. 天年《黄帝内经·灵枢》
  20. 天泡子【中药大全】
  21. 天南星圆【方剂大全】
  22. 天疱疮《中医外科学》
  23. 天南星丸【方剂大全】
  24. 天疱疮【疾病大全】
  25. 天南星散【方剂大全】
  26. 天疱疮【中药主治】
  27. 天南星煎丸【方剂大全】
  28. 天疱疮（Pemphigus）《皮肤性病学》
  29. 天南星（图）【中药大全】
  30. 天蓬草【中药大全】
  1. 天泡《外科正宗》
  2. 天庖疮《中医名词词典》
  3. 天泡疮《景岳全书》
  4. 天牛《本经逢原》
  5. 天泡疮《中医词典》
  6. 天牛《本草纲目》
  7. 天泡疮《续名医类案》
  8. 天年论《景岳全书》
  9. 天泡疮《证治准绳·幼科》
  10. 天年常度《类经》
  11. 天泡疮《证治准绳·疡医》
  12. 天年《内经评文》
  13. 天泡疮《保婴撮要》
  14. 天年《中医词典》
  15. 天泡疮《丹溪治法心要》
  16. 天年《中医养生学》
  17. 天泡疮《奇效简便良方》
  18. 天年《灵枢悬解》
  19. 天泡疮《外科十三方考》
  20. 天年《黄帝内经·灵枢》
  21. 天泡疮（旧名）《立斋外科发挥》
  22. 天南星丸《太平惠民和剂局方》
  23. 天泡疮方《冯氏锦囊秘录》
  24. 天南星丸《三因极一病证方论》
  25. 天泡疮门主方《疡医大全》
  26. 天南星丸《妇人大全良方》
  27. 天泡疮门主论《疡医大全》
  28. 天南星散《妇人大全良方》
  29. 天泡疮秘方《华佗神方》
  30. 天南星散《妇人大全良方》
  31. 天疱疮《皮肤性病学》


肺风粉刺酒鼻_《外科正宗》_中医外科_【岐黄之术】

肺风粉刺酒鼻第八十一

肺风粉刺酒鼻第八十一

  • 上一页
  • 目录
  • 相关
  • 下一页

肺风、粉刺、酒 鼻三名同种。粉刺属肺， 鼻属脾，总皆血热郁滞不散。所谓有诸内、形诸外，宜真君妙贴散加白附子敷之，内服枇杷叶丸、黄芩清肺饮。

枇杷叶丸

枇杷叶丸天花粉 甘草 黄芩酒跌丸

肺风粉刺并 鼻 三症吞之俱可安

治肺风、粉刺、鼻 ，初起红色，久则肉匏发肿者。

枇杷叶（去毛刺，八两） 黄芩（酒炒，四两） 甘草（一两） 天花粉（四两）

共为末，新安酒跌丸桐子大，每服一钱五分，食后并临睡白滚汤、茶汤俱可送下，忌火酒、煎炒。

黄芩清肺饮

黄芩清肺饮芎归 赤芍 防风生地随

连翘干葛天花粉 薄荷 红花共此为

治症同前。

川芎 当归 赤芍 防风 生地 干葛 天花粉 连翘 红花（各一钱） 黄芩（二钱） 薄荷（五分）

水二钟，煎八分，食后服，用酒一杯过口。

真君妙贴散（见肿疡门）

治肺风、粉刺 鼻红赤紫肿，早晚用凉水调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天泡第八十
  • 当前页：肺风粉刺酒鼻第八十一
  • 下一页：雀斑第八十二
<<< 返回本书目录
  1. 肺风粉刺酒鼻《外科正宗》
  2. 肺风粉刺门主论《疡医大全》
  3. 肺风粉刺【疾病大全】
  4. 肺风粉刺汤【方剂大全】
  5. 肺风粉刺《医宗金鉴》
  6. 肺风冷热疹方《外台秘要》
  7. 肺风疮鼻疮《外科启玄》
  8. 肺风人参汤【方剂大全】
  9. 肺风《丹溪手镜》
  10. 肺风丸【方剂大全】
  11. 肺放线菌病【疾病大全】
  12. 肺肝肾痈症《外科理例》
  13. 肺动脉杂音【疾病症状】
  14. 肺疳《儿科萃精》
  15. 肺动脉楔压（PCWP）降低【疾病症状】
  16. 肺疳《外科理例》
  17. 肺动脉狭窄【疾病症状】
  18. 肺疳《医宗金鉴》
  19. 肺动脉口狭窄（Pulmonry　stenosis）《心脏病学》
  20. 肺隔离症【疾病大全】
  21. 肺动脉口狭窄【疾病大全】
  22. 肺膈痛《扁鹊心书》
  23. 肺动脉高压【疾病大全】
  24. 肺弓形体病【疾病大全】
  25. 肺动脉发育不全【疾病大全】
  26. 肺功能测验《物理诊断学》
  27. 肺动脉闭锁【疾病症状】
  28. 肺宫崎肺吸虫症【疾病大全】
  29. 肺动脉瓣狭窄杂音【疾病症状】
  30. 肺过度充气【疾病症状】
  1. 肺风粉刺酒鼻《外科正宗》
  2. 肺风粉刺《外科心法要诀》
  3. 肺风粉刺门主方《疡医大全》
  4. 肺风粉刺《医宗金鉴》
  5. 肺风粉刺门主论《疡医大全》
  6. 肺风疮验过《回生集》
  7. 肺风红鼻方《冯氏锦囊秘录》
  8. 肺风疮鼻疮《外科启玄》
  9. 肺风冷热疹方二首《外台秘要》
  10. 肺风疮《回生集》
  11. 肺风疝《中医词典》
  12. 肺风疮《奇效简便良方》
  13. 肺肝肾痈症《外科理例》
  14. 肺风疮《中医词典》
  15. 肺疳《中医名词词典》
  16. 肺风《丹溪手镜》
  17. 肺疳《中医词典》
  18. 肺风《中医词典》
  19. 肺疳《医宗金鉴》
  20. 肺恶寒《中医词典》
  21. 肺疳《证治准绳·幼科》
  22. 肺恶寒《中医名词词典》
  23. 肺疳《外科理例》
  24. 肺动脉狭窄《放射诊断学》
  25. 肺疳《儿科萃精》
  26. 肺动脉口狭窄《心脏病学》
  27. 肺疳《幼科心法要诀》
  28. 肺动脉高压《默克家庭诊疗手册》
  29. 肺膈痛《扁鹊心书》
  30. 肺动脉瓣狭窄《默克家庭诊疗手册》
  31. 肺功能测验《物理诊断学》


雀斑_《外科正宗》_中医外科_【岐黄之术】

雀斑第八十二

雀斑第八十二

  • 上一页
  • 目录
  • 相关
  • 下一页

雀斑乃肾水不能荣华于上，火滞结而为斑，当以六味地黄丸以滋化源∶外以玉容丸早晚搽洗渐愈。

玉容丸

玉容丸栀羌独松 荆矾辛柰芷麻风

芨蔹椒檀蚕槁本 陀僧红枣菊花逢

治男妇雀斑、酒刺，及身体皮肤粗糙，并用此洗。

甘松 山柰 细辛 白芷 白蔹 白芨 防风 荆芥 姜蚕 山栀 本 天麻 羌活 独活 陀僧

枯矾 檀香 川椒 菊花（各一钱） 红枣肉（七枚）

以上共为细末，用去净弦膜肥皂一斤，同槌作丸，如秋冬加生蜜五钱，如皮肤粗槁加牛骨髓三钱，早晚洗之，肌肤自然荣洁如玉，温润细腻。

玉肌散

玉肌散用生绿豆 滑石 白芷同成就

碾末还兼白附子 肺风酒刺真不谬

一切风湿、雀斑、酒刺、白屑风皮肤作痒者并效。

绿豆（半升） 滑石 白芷 白附子（各二钱）

共为细末，每用三匙，早晚洗面时汤调洗患上。

六味地黄丸（药见肺痈门肾气丸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺风粉刺酒鼻第八十一
  • 当前页：雀斑第八十二
  • 下一页：油风第八十三
<<< 返回本书目录
  1. 雀斑【疾病大全】
  2. 雀斑门主论《疡医大全》
  3. 雀斑【疾病症状】
  4. 雀斑汤【方剂大全】
  5. 雀斑《医宗金鉴》
  6. 雀斑丸《外科传薪集》
  7. 雀斑《外科正宗》
  8. 雀斑丸【方剂大全】
  9. 雀斑《家庭医学百科-医疗康复篇》
  10. 雀儿饼《毓麟验方》
  11. 雀【中药大全】
  12. 雀儿药粥《保健药膳》
  13. 雀《本草纲目》图文版
  14. 雀儿药粥【方剂大全】
  15. 雀《本草纲目》完整版
  16. 雀粪涂敷方【方剂大全】
  17. 却痛散【方剂大全】
  18. 雀附丸【方剂大全】
  19. 却谷食气《马王堆简帛》
  20. 雀肝《本草纲目》完整版
  21. 却毒汤【方剂大全】
  22. 雀卵《本草纲目》完整版
  23. 却病延年一十六句之术《痰火点雪》
  24. 雀卵《本草新编》
  25. 却病十要《寿世青编》
  26. 雀卵【中药大全】
  27. 却病十法《养生秘旨》
  28. 雀麦《本草纲目》完整版
  29. 却病十法《冯氏锦囊秘录》
  30. 雀麦《本草纲目》图文版
  1. 雀斑《外科正宗》
  2. 雀斑《外科大成》
  3. 雀斑方《奇方类编》
  4. 雀斑《外科心法要诀》
  5. 雀斑门主方《疡医大全》
  6. 雀斑《医宗金鉴》
  7. 雀斑门主论《疡医大全》
  8. 雀斑《中医词典》
  9. 雀斑丸《外科传薪集》
  10. 雀斑《家庭医学百科-医疗康复篇》
  11. 雀儿饼《毓麟验方》
  12. 雀（并）卵《得配本草》
  13. 雀儿药粥《保健药膳》
  14. 雀《药性切用》
  15. 雀候《诸病源候论》
  16. 雀《本草撮要》
  17. 雀卵《雷公炮制药性解》
  18. 雀《本草分经》
  19. 雀卵《千金翼方》
  20. 雀《本草从新》
  21. 雀卵《玉楸药解》
  22. 雀《食疗本草》
  23. 雀卵《本草经集注》
  24. 雀《本草纲目》
  25. 雀卵《新修本草》
  26. 却妄《丹台玉案》
  27. 雀卵《本草衍义》
  28. 却暑调元法《时病论歌括新编》
  29. 雀卵《本草蒙筌》
  30. 却暑散《增订叶评伤暑全书》
  31. 雀卵《冯氏锦囊秘录》


油风_《外科正宗》_中医外科_【岐黄之术】

油风第八十三

油风第八十三

  • 上一页
  • 目录
  • 相关
  • 下一页

油风乃血虚不能随气荣养肌肤，故毛发根空，脱落成片，皮肤光亮，痒如虫行，此皆风热乘虚攻注而然。

治当神应养真丹服之，外以海艾汤熏洗并效。

海艾汤

海艾汤中甘菊花 防风 薄荷藿香加

甘粉槁本蔓荆子 荆芥同煎效可夸

治油风血虚风热所致，皮肤光亮，眉发脱落者。

海艾 菊花 薄荷 防风 本 藿香 甘松 蔓荆子 荆芥穗（各二钱）

用水五、六碗，同药煎数滚，连渣共入敞口钵内，先将热气熏面，候汤温蘸洗之，留药照前再洗。

神应养真丹（见鹤膝风门）

治风、寒、暑、湿袭于三阳部分，以致血脉不能荣运肌肤，虚痒发生，眉发脱落，皮肤光亮者服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀斑第八十二
  • 当前页：油风第八十三
  • 下一页：白屑风第八十四
<<< 返回本书目录
  1. 油风《中医外科学》
  2. 油风门主论《疡医大全》
  3. 油风《医宗金鉴》
  4. 油柑虫节【中药大全】
  5. 油风《外科正宗》
  6. 油柑根【中药大全】
  7. 油茶子【中药大全】
  8. 油柑木皮【中药大全】
  9. 油茶油【中药大全】
  10. 油柑叶【中药大全】
  11. 油茶叶【中药大全】
  12. 油滚丸【方剂大全】
  13. 油茶花【中药大全】
  14. 油胡桃《本草纲目》完整版
  15. 油茶根皮【中药大全】
  16. 油胡桃【中药大全】
  17. 油茶根【中药大全】
  18. 油煎散【方剂大全】
  19. 油茶【中药大全】
  20. 油姜引【方剂大全】
  21. 油草【中药大全】
  22. 油蜜煎【方剂大全】
  23. 油菜子油【中药大全】
  24. 油腻性鳞屑【疾病症状】
  25. 油菜《食物疗法》
  26. 油漆皮炎【疾病大全】
  27. 油菜《本草求真》
  28. 油散木【中药大全】
  29. 油彩皮炎【疾病大全】
  30. 油痧瘴《松峰说疫》
  1. 油风《外科正宗》
  2. 油风《外科大成》
  3. 油风《中医外科学》
  4. 油风《外科心法要诀》
  5. 油风门主方《疡医大全》
  6. 油风《医宗金鉴》
  7. 油风门主论《疡医大全》
  8. 油风《中医词典》
  9. 油汗《中医词典》
  10. 油风《中医名词词典》
  11. 油灰指甲《中医词典》
  12. 油菜（《便民图纂》）《中医饮食营养学》
  13. 油灰指甲《奇效简便良方》
  14. 油菜《本草分经》
  15. 油煎散《妇人大全良方》
  16. 油菜《本草求真》
  17. 油煎散《太平惠民和剂局方》
  18. 油菜《食物疗法》
  19. 油麻《医学入门》
  20. 油爆鳝片《保健药膳》
  21. 油捻灸《中医词典》
  22. 犹龙汤《医学衷中参西录》
  23. 油捻子《中医词典》
  24. 犹见三光《中医词典》
  25. 油痧瘴《松峰说疫》
  26. 犹辨三光《中医词典》
  27. 油调立效散《太平惠民和剂局方》
  28. 由于检查器械或仪器引起的偏倚《预防医学》
  29. 油污衣方《冷庐医话》
  30. 由排出道梗阻引起的结直肠性便秘《胃肠动力检查手册》
  31. 油鸭《本草从新》


白屑风_《外科正宗》_中医外科_【岐黄之术】

白屑风第八十四

白屑风第八十四

  • 上一页
  • 目录
  • 相关
  • 下一页

白屑风多生于头、面、耳、项发中，初起微痒，久则渐生白屑，叠叠飞起，脱之又生，此皆起于热体当风，风热所化，治当消风散，面以玉肌散擦洗，次以当归膏润之。发中作痒有脂水者，宜翠云散搽之自愈。

祛风换肌丸

祛风换肌丸苍术 首乌牛膝 石菖蒲

苦参 甘草灵仙等 芎归花粉共相和

治白屑风及紫白癜风、顽风顽癣、湿热疮疥、一切诸疮，搔痒无度，日久不绝，愈之又发宜服之。

威灵仙 石菖蒲 何首乌 苦参 牛膝 苍术 大胡麻 天花粉（各等分） 甘草 川芎 当归（减半）

上为末，新安酒跌丸绿豆大，每服二钱，白汤送下，忌牛肉、火酒、鸡、鹅、羊等发物。

消风散（见疥疮门）

翠云散（见杨梅疮门）

玉肌散（见雀斑门）

润肌散（见白秃疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：油风第八十三
  • 当前页：白屑风第八十四
  • 下一页：耳病第八十五
<<< 返回本书目录
  1. 白屑风【疾病大全】
  2. 白屑风酊【方剂大全】
  3. 白屑风《医宗金鉴》
  4. 白屑风门主论《疡医大全》
  5. 白屑风《外科正宗》
  6. 白屑秃部《本草易读》
  7. 白香散【方剂大全】
  8. 白杏膏【方剂大全】
  9. 白陷鱼鳞《银海精微》
  10. 白雄鸡羹【方剂大全】
  11. 白线薯【中药大全】
  12. 白雄鸡肉《本草纲目》完整版
  13. 白线蛇【中药大全】
  14. 白雄散【方剂大全】
  15. 白线疝【疾病大全】
  16. 白雪丹【方剂大全】
  17. 白苋【中药大全】
  18. 白雪糕【方剂大全】
  19. 白藓皮《本草思辨录》
  20. 白雪汤【方剂大全】
  21. 白藓根皮《本草崇原》
  22. 白雪丸《苏沈良方》
  23. 白藓根皮《本草乘雅半偈》
  24. 白雪丸【方剂大全】
  25. 白藓（根皮）《本草择要纲目》
  26. 白血病《病理学》
  27. 白藓《证类本草》
  28. 白血病《老年百病防治》
  29. 白藓《本草纲目》完整版
  30. 白血病《默克家庭诊疗手册》
  1. 白屑风《外科正宗》
  2. 白屑风《外科大成》
  3. 白屑风门主方《疡医大全》
  4. 白屑风《外科心法要诀》
  5. 白屑风门主论《疡医大全》
  6. 白屑风《医宗金鉴》
  7. 白屑秃部《本草易读》
  8. 白屑风《中医词典》
  9. 白辛《千金翼方》
  10. 白屑风《中医名词词典》
  11. 白辛《新修本草》
  12. 白消安《药理学》
  13. 白辛《证类本草》
  14. 白象《中医词典》
  15. 白辛《名医别录》
  16. 白陷鱼鳞《银海精微》
  17. 白雄鸡《饮膳正要》
  18. 白陷鱼鳞《中医词典》
  19. 白雄鸡《医学入门》
  20. 白陷《中医词典》
  21. 白雄鸡肉《千金翼方》
  22. 白藓皮汤《备急千金要方》
  23. 白雄鸡肉《本草易读》
  24. 白藓皮（寒）《本草分经》
  25. 白雄鸡肉《名医别录》
  26. 白藓皮《药性切用》
  27. 白癣痹《中医词典》
  28. 白藓皮《本草撮要》
  29. 白癣候《诸病源候论》
  30. 白藓皮《本草分经》
  31. 白癣皮《顾松园医镜》


耳病_《外科正宗》_中医外科_【岐黄之术】

耳病第八十五

耳病第八十五

  • 上一页
  • 目录
  • 相关
  • 下一页

耳病乃三焦肝风妄动而成，大人有虚火、实火之分，小儿有胎热、胎风之别。虚火者，耳内蝉鸣，或兼重听，出水作痒，外无 肿，此属虚火妄动之症也；四物汤加牡丹皮、石菖蒲及肾气丸主之。实火者，耳根耳窍俱肿，甚则寒热交作，疼痛无时，宜柴胡清肝汤治之。又有耳挺结于窍内，气脉不通，疼痛不止，以栀子清肝汤为治，外用黄线药插入挺肉缝傍，化尽乃愈。小儿胎热或浴洗水灌窍中，亦致耳窍作痛生脓，初起月间，不必搽药，治早项内生肿，候毒尽自愈。如月外不瘥，以红绵散治之则安矣。

红绵散

红绵散内用枯矾 麝香胭脂在其间

小儿耳内流脓疾 一掺将来换笑颜

治耳内流脓，肿痛已消，脓尚不止，方用此掺之。

枯矾（上白，三钱） 干胭脂（二钱） 麝香（一分五厘）

共研极细末，瓷罐收贮，先用绵裘绞尽耳内脓湿，绵裘滚药送入耳底自愈。

聪耳芦荟丸

聪耳芦荟丸木香 芩归胆草与大黄

山栀青黛南星等 柴麝青皮共此良

治肝胆有火，耳内蝉鸣，渐至重听不闻声息者。

芦荟 大黄（蒸熟） 青黛 柴胡（各五钱） 龙胆 当归 山栀 青皮 黄芩（各一两） 木香（二钱）南星（三钱） 麝香（五分）

上为末，神曲糊为丸，绿豆大，每服二十一丸，食后姜汤送下，日服三次渐效。

柴胡清肝汤 栀子清肝汤（俱见鬓疽门）

四物汤（见溃疡门）

肾气丸（见肺痈门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白屑风第八十四
  • 当前页：耳病第八十五
  • 下一页：漆疮第八十六
<<< 返回本书目录
  1. 耳病《证治汇补》
  2. 耳病第三十五问《婴童百问》
  3. 耳病《医学正传》
  4. 耳病方《景岳全书》
  5. 耳病《血证论》
  6. 耳病根原《四圣心源》
  7. 耳病《万病回春》
  8. 耳病简便方《慈幼便览》
  9. 耳病《外科正宗》
  10. 耳病门《万氏秘传片玉心书》
  11. 耳病《寿世保元》
  12. 耳病统论《金匮翼》
  13. 耳病《仁术便览》
  14. 耳病章《医学妙谛》
  15. 耳病《千金翼方》
  16. 耳病证治《三因极一病证方论》
  17. 耳病《顾松园医镜》
  18. 耳病证治《推拿抉微》
  19. 耳病《古今医鉴》
  20. 耳病证治《幼幼集成》
  21. 耳病《古今医彻》
  22. 耳病肿痛《医法圆通》
  23. 耳病《博济方》
  24. 耳病诸候《巢氏病源补养宣导法》
  25. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  26. 耳病诸候（凡九论）《诸病源候论》
  27. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  28. 耳部《本草易读》
  29. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  30. 耳部《外科大成》
  1. 耳病《外科正宗》
  2. 耳病《证治汇补》
  3. 耳病《医学摘粹》
  4. 耳病《顾松园医镜》
  5. 耳病《医学摘粹》
  6. 耳病《万病回春》
  7. 耳病《仁术便览》
  8. 耳病《古今医鉴》
  9. 耳病《血证论》
  10. 耳病《医学正传》
  11. 耳病《古今医彻》
  12. 耳病《寿世保元》
  13. 耳病第三十五问《婴童百问》
  14. 耳病《备急千金要方》
  15. 耳病方《景岳全书》
  16. 耳病《千金翼方》
  17. 耳病根原《四圣心源》
  18. 耳闭《中医词典》
  19. 耳病简便方《幼幼集成》
  20. 耳鼻咽喉一般创伤《耳鼻咽喉外科学》
  21. 耳病简便方《慈幼便览》
  22. 耳鼻咽喉科学《中国医学通史》
  23. 耳病门《万氏秘传片玉心书》
  24. 耳鼻咽喉科学《中国医学通史》
  25. 耳病统论《金匮翼》
  26. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  27. 耳病原由症治《幼科释谜》
  28. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  29. 耳病章《医学妙谛》
  30. 耳鼻咽喉科《中国医学通史》
  31. 耳病证治《三因极一病证方论》


漆疮_《外科正宗》_中医外科_【岐黄之术】

漆疮第八十六

漆疮第八十六

  • 上一页
  • 目录
  • 相关
  • 下一页

漆疮由来自异，有感而弗感也，俗称木生人感之非也。但漆乃辛热火象有毒之物，人之皮毛腠理不密，故感其毒。先发为痒，抓之渐似瘾疹出现皮肤，传遍肢体，皮破烂斑，流水作痛，甚者寒热交作，宜韭菜汁调三白散涂之，服化斑解毒汤。忌浴热水，兼戒口味，不然变为顽风、癣、癞，愈而又发者多矣。

三白散

三白散中用石膏 杭粉轻粉不相饶

调搽必用生韭汁 漆疮敷上实时消

杭粉（一两） 石膏（三钱） 轻粉（五钱）

各为末，韭菜汁调敷，纸盖，如无菜汁，凉水调敷。

化斑解毒汤（见火丹门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳病第八十五
  • 当前页：漆疮第八十六
  • 下一页：竹木刺第八十七
<<< 返回本书目录
  1. 漆疮【疾病大全】
  2. 漆疮【中药主治】
  3. 漆疮《证治准绳·疡医》
  4. 漆疮方《外台秘要》
  5. 漆疮《幼幼新书》
  6. 漆疮论《小儿卫生总微论方》
  7. 漆疮《医宗金鉴》
  8. 漆疮门主论《疡医大全》
  9. 漆疮《卫生易简方》
  10. 漆疮-外科理例（下）《古今医统大全》
  11. 漆疮《外科正宗》
  12. 漆大姑【中药大全】
  13. 漆疮《外科启玄》
  14. 漆大姑根【中药大全】
  15. 漆疮《外科理例》
  16. 漆姑草【中药大全】
  17. 漆疮《外科大成》
  18. 漆花《本草纲目》完整版
  19. 漆疮《圣济总录》
  20. 漆裂样纹【疾病症状】
  21. 漆疮《普济方·针灸》
  22. 漆器《本草纲目》完整版
  23. 漆疮《保婴撮要》
  24. 漆柿（绿柿）《本草纲目》完整版
  25. 漆《本草纲目》图文版
  26. 漆树根【中药大全】
  27. 漆《本草纲目》完整版
  28. 漆树木心【中药大全】
  29. 期颐饼【方剂大全】
  30. 漆树皮【中药大全】
  1. 漆疮《外科正宗》
  2. 漆疮《卫生易简方》
  3. 漆疮《外科理例》
  4. 漆疮《外科大成》
  5. 漆疮《外科证治全书》
  6. 漆疮《外科心法要诀》
  7. 漆疮《奇效简便良方》
  8. 漆疮《保婴撮要》
  9. 漆疮《外科启玄》
  10. 漆疮《普济方·针灸》
  11. 漆疮《外科全生集》
  12. 漆疮《证治准绳·疡医》
  13. 漆疮（外科理例 下）《古今医统大全》
  14. 漆疮《幼幼新书》
  15. 漆疮遍身《急救广生集》
  16. 漆疮《医宗金鉴》
  17. 漆疮方《冯氏锦囊秘录》
  18. 漆疮《医学纲目》
  19. 漆疮方二十七首《外台秘要》
  20. 漆疮《新修本草》
  21. 漆疮候《诸病源候论》
  22. 漆疮《中医词典》
  23. 漆疮候《诸病源候论》
  24. 漆疮《圣济总录》
  25. 漆疮论《小儿卫生总微论方》
  26. 漆疮《中医名词词典》
  27. 漆疮门主方《疡医大全》
  28. 漆《本草撮要》
  29. 漆疮门主论《疡医大全》
  30. 漆《本草备要》
  31. 漆疮秘方《华佗神方》


竹木刺_《外科正宗》_中医外科_【岐黄之术】

竹木刺第八十七

竹木刺第八十七

  • 上一页
  • 目录
  • 相关
  • 下一页

竹木刺，外入之患，有软硬之分，浅深之异。软浅者，以针头拨见刺形，拔出则愈。硬深难出者，用蝼蛄捣烂涂刺上一时许，其刺自然吐出，取去之则愈矣。

花蕊石散（见跌扑门）

治竹木刺伤，肿痛流脓，以葱汤洗净，用此掺之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漆疮第八十六
  • 当前页：竹木刺第八十七
  • 下一页：痤痱疮第八十八
<<< 返回本书目录
  1. 竹木刺《外科正宗》
  2. 竹木刺不出方《外台秘要》
  3. 竹木部《景岳全书》
  4. 竹木刺入肉《外科十法》
  5. 竹马灸《外科理例》
  6. 竹木刺入肉《医宗金鉴》
  7. 竹龙散【方剂大全】
  8. 竹木刺伤《续名医类案》
  9. 竹凌霄【中药大全】
  10. 竹木刺伤肌肉不出《圣济总录》
  11. 竹林霄【中药大全】
  12. 竹木刺针入肉《证治准绳·疡医》
  13. 竹林消【中药大全】
  14. 竹木签刺门（药方十二道）《古今医统大全》
  15. 竹林寺真传生化汤论《女科秘要》
  16. 竹皮大丸【方剂大全】
  17. 竹林标【中药大全】
  18. 竹皮汤【方剂大全】
  19. 竹沥粥【方剂大全】
  20. 竹茹《本草纲目》完整版
  21. 竹沥粥《保健药膳》
  22. 竹茹《本草崇原》
  23. 竹沥枳术丸【方剂大全】
  24. 竹茹《本草经解》
  25. 竹沥饮【方剂大全】
  26. 竹茹《本草思辨录》
  27. 竹沥汤【方剂大全】
  28. 竹茹《药征续编》
  29. 竹沥化痰丸【方剂大全】
  30. 竹茹《长沙药解》
  1. 竹木刺《外科正宗》
  2. 竹木部《景岳全书》
  3. 竹木刺、针入肉《医学纲目》
  4. 竹梅茶《茶饮保健》
  5. 竹木刺不出方一十六首《外台秘要》
  6. 竹麦茶《茶饮保健》
  7. 竹木刺喉秘方《华佗神方》
  8. 竹马灸《外科理例》
  9. 竹木刺门主方《疡医大全》
  10. 竹龙散《三因极一病证方论》
  11. 竹木刺肉内方《急救广生集》
  12. 竹苓茶《茶饮保健》
  13. 竹木刺入喉《奇效简便良方》
  14. 竹林寺真传生化汤论《女科秘要》
  15. 竹木刺入喉《回生集》
  16. 竹帘《伤科汇纂》
  17. 竹木刺入肉《外科十法》
  18. 竹帘《医宗金鉴》
  19. 竹木刺入肉《医宗金鉴》
  20. 竹帘《中医词典》
  21. 竹木刺入肉《外科心法要诀》
  22. 竹帘《中医名词词典》
  23. 竹木刺入肉《医学心悟》
  24. 竹沥粥《保健药膳》
  25. 竹木刺入肉《奇效简便良方》
  26. 竹沥汤方《备急千金要方》
  27. 竹木刺入肉《奇效简便良方》
  28. 竹沥汤《普济本事方》
  29. 竹木刺入肉中《奇方类编》
  30. 竹沥汤《妇人大全良方》
  31. 竹木刺伤《续名医类案》


痤痱疮_《外科正宗》_中医外科_【岐黄之术】

痤痱疮第八十八

痤痱疮第八十八

  • 上一页
  • 目录
  • 相关
  • 下一页

痤痱者，密如撒粟，尖如芒刺，痒痛非常，浑身草刺，此因热体见风毛窍所闭。宜服消风散，洗用苦参汤；甚者皮损，匝匝成疮，以鹅黄散软绢帛蘸药扑之。

苦参汤

苦参汤用大菖蒲 河水煎来患上磨

临洗再加猪胆汁 可教诸痒自然除

治痤痱疮作痒，抓之又疼，坐如糠稳，难以安睡。

用苦参四两，大菖蒲二两，河水五瓢，同煎数滚，添水二瓢，盖片时；临洗和入公猪胆汁四、五枚淋洗患上，不二、三次全愈。愈后避风，忌食发物。

鹅黄散

鹅黄散中真豆粉 黄柏 滑石 轻粉称

四味将来研细末 止痛收干遂吾心

治痤痱疮作痒，抓之皮损，随后又疼，用此扑之。

绿豆粉（一两） 滑石（五钱） 黄柏（三钱） 轻粉（二钱）

上为细末，以软绢帛蘸药扑于患上，止痛收干。

消风散（见疥疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹木刺第八十七
  • 当前页：痤痱疮第八十八
  • 下一页：KT第八十九
<<< 返回本书目录
  1. 痤痱疮《外科正宗》
  2. 痤痱疮门主论《疡医大全》
  3. 痤疮样皮疹【疾病症状】
  4. 痤愈汤【方剂大全】
  5. 痤疮【疾病大全】
  6. 挫气丹【方剂大全】
  7. 痤疮《自我调养巧治病》
  8. 锉散【方剂大全】
  9. 痤《证治准绳·疡医》
  10. 错简《医述》
  11. 痤《外科大成》
  12. 错觉illusions《神经精神疾病诊断学》
  13. 蹉跌膏【方剂大全】
  14. 错经妄行成吐衄崩《妇科心法要诀》
  15. 蹉跌方《外台秘要》
  16. 错经妄行成吐衄崩《医宗金鉴》
  17. 撮肿汤【方剂大全】
  18. 搭颊风《喉科秘诀》
  19. 撮要图《儒门事亲》
  20. 搭肩试验阳性【疾病症状】
  21. 撮气散【方剂大全】
  22. 达仑木【中药大全】
  23. 撮气散《扁鹊心书》
  24. 达气和中汤【方剂大全】
  25. 撮口散【方剂大全】
  26. 达气养营汤【方剂大全】
  27. 撮口脐风散【方剂大全】
  28. 达生《汤头歌诀》
  29. 撮口脐风《景岳全书》
  30. 达生编济验《达生编》
  1. 痤痱疮《外科正宗》
  2. 痤痱《医述》
  3. 痤痱疮门主方《疡医大全》
  4. 痤疿疮《中医词典》
  5. 痤痱疮门主论《疡医大全》
  6. 痤疿《中医词典》
  7. 痤疖《儒门事亲》
  8. 痤疮《自我调养巧治病》
  9. 痤疖候《巢氏病源补养宣导法》
  10. 痤疮《默克家庭诊疗手册》
  11. 痤疖候《诸病源候论》
  12. 痤《外科大成》
  13. 挫喉《中医词典》
  14. 痤《证治准绳·疡医》
  15. 挫闪伤《伤科汇纂》
  16. 痤《医学纲目》
  17. 挫闪腰痛方《回生集》
  18. 蹉理症《中医词典》
  19. 莝《中医词典》
  20. 蹉经《中医词典》
  21. 锉散《太平惠民和剂局方》
  22. 蹉跌方三首《外台秘要》
  23. 错构症和虚构症《神经精神疾病诊断学》
  24. 撮要图《儒门事亲》
  25. 错简《医述》
  26. 撮提谷道法《老年百病防治》
  27. 错觉《医学心理学》
  28. 撮石合草《证类本草》
  29. 错觉《神经精神疾病诊断学》
  30. 撮痧《中医词典》
  31. 错经《中医词典》


KT_《外科正宗》_中医外科_【岐黄之术】

KT第八十九

KT第八十九

  • 上一页
  • 目录
  • 相关
  • 下一页

痒KT 乃风热、湿痰所生，有冬温后天时不正感发传染者多。两腮肿痛，初发寒热，以柴胡 葛根汤散之，外敷如意金黄散。在里内热口干，二便不利者，四顺清凉饮利之。表里俱解，肿仍不消，必欲作脓，托里消毒散，脓成者即针之。体虚人兼服补托自愈。

柴胡 葛根汤（见伤寒发颐门）

四顺清凉饮（见汤泼门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痤痱疮第八十八
  • 当前页：KT第八十九
  • 下一页：痰包第九十
<<< 返回本书目录
  1. KT《外科正宗》
  2. KT疮《外科启玄》
  3. Korsakov综合征【疾病症状】
  4. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  5. Kimura病【疾病大全】
  6. KT气叙论《三因极一病证方论》
  7. Kartagener综合征【疾病大全】
  8. LAK细胞《免疫与健康》
  9. Kaposis肉瘤【疾病大全】
  10. LAK细胞《细胞和分子免疫学》
  11. Jessner淋巴细胞浸润【疾病大全】
  12. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  13. I型糖尿病【疾病大全】
  14. LDL-R基因突变分析《动脉粥样硬化》
  15. I型肾小管性酸中毒【疾病大全】
  16. LDL受体相关蛋白《动脉粥样硬化》
  17. II型糖尿病【疾病大全】
  18. Leber遗传性视神经病变【疾病大全】
  19. II型肾小管性酸中毒【疾病大全】
  20. LONG-QT综合症《基因与疾病》
  21. IgM抗体阳性【疾病症状】
  22. M，N胆碱受体激动药《药理学》
  23. IgA肾炎【疾病大全】
  24. Machado-Joseph病【疾病大全】
  25. IgA肾病【疾病大全】
  26. Mackler's三联症【疾病症状】
  27. IgA肾病《赵绍琴临证验案精选》
  28. Mackler's三联症【疾病症状】
  29. ICC的几种特殊应用《实用免疫细胞与核酸》
  30. Mackler's三联症【疾病症状】
  1. KT《外科正宗》
  2. KT《医学入门》
  3. KT《药性切用》
  4. KT《新修本草》
  5. KT 麦《饮食须知》
  6. Kluver-Bucy氏综合征《神经精神疾病诊断学》
  7. KT（猪孝切）菜《证类本草》
  8. K[SB]+[/SB]代谢与酸碱平衡障碍之间的关系《病理生理学》
  9. KT病候《诸病源候论》
  10. K《传染病》
  11. KT疮《外科启玄》
  12. K《医学遗传学基础》
  13. KT芦叶《海药本草》
  14. K《医学统计学》
  15. KT气叙论《三因极一病证方论》
  16. K《生理学》
  17. KT实《名医别录》
  18. K《金匮悬解》
  19. L《金匮悬解》
  20. Jerne的免疫网络学说《细胞和分子免疫学》
  21. Ｌ《四圣心源》
  22. J《传染病》
  23. L《生理学》
  24. J《生理学》
  25. L《医学统计学》
  26. Ｊ《四圣心源》
  27. L《医学遗传学基础》
  28. J《金匮悬解》
  29. L《传染病》
  30. I因子《细胞和分子免疫学》
  31. LAK　细胞《细胞和分子免疫学》


痰包_《外科正宗》_中医外科_【岐黄之术】

痰包第九十

痰包第九十

  • 上一页
  • 目录
  • 相关
  • 下一页

痰包乃痰饮乘火流行凝注舌下，结而匏肿。绵软不硬，有妨言语，作痛不安，用利剪刀当包剪破，流出黄痰；若蛋清稠粘难断，捺尽以冰硼散搽之，内服二陈汤加黄芩、黄连、薄荷数服，忌煎炒，火酒等件。

加味二陈汤

加味二陈汤半夏 茯苓 甘草共陈皮

芩连薄荷姜三片 痰饮生来服此宜

治痰饮流注舌下，发肿作痛，针刺已破者服之。

陈皮 半夏 茯苓 甘草 黄芩（各八分） 黄连 薄荷（各五分）

水二钟，姜三片，煎八分，食前服。

冰硼散（见咽喉门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：KT第八十九
  • 当前页：痰包第九十
  • 下一页：癞风第九十一
<<< 返回本书目录
  1. 痰包《医宗金鉴》
  2. 痰病《仁术便览》
  3. 痰包《外科正宗》
  4. 痰病论《银海指南》
  5. 痰《重订灵兰要览》
  6. 痰病章《医学妙谛》
  7. 痰《瘴疟指南》
  8. 痰呈粘液脓性【疾病症状】
  9. 痰《医宗金鉴》
  10. 痰喘《洄溪医案》
  11. 痰《医述》
  12. 痰喘《寿世保元》
  13. 痰《医碥》
  14. 痰喘【中药主治】
  15. 痰《医碥》
  16. 痰喘【方剂主治】
  17. 痰《也是山人医案》
  18. 痰喘咳嗽部《神应经》
  19. 痰《续名医类案》
  20. 痰喘咳嗽门《针灸大成》
  21. 痰《食鉴本草》
  22. 痰喘门《王旭高临证医案》
  23. 痰《临证指南医案》
  24. 痰喘门《幼科推拿秘书》
  25. 痰《金匮钩玄》
  26. 痰喘气急痧《痧胀玉衡》
  27. 痰《洄溪医案》
  28. 痰喘亡阴《洄溪医案》
  29. 痰《古今医案按》
  30. 痰喘眼症《眼科阐微》
  1. 痰包《外科正宗》
  2. 痰包《外科心法要诀》
  3. 痰包生于舌下《外科大成》
  4. 痰包《医宗金鉴》
  5. 痰胞《中医词典》
  6. 痰包《中医词典》
  7. 痰闭《中医词典》
  8. 痰包《中医名词词典》
  9. 痰闭《明医指掌》
  10. 痰（饣曹）《中医词典》
  11. 痰闭惊厥《中医词典》
  12. 痰《金匮钩玄》
  13. 痰标本采集法《基础护理学》
  14. 痰《也是山人医案》
  15. 痰病《仁术便览》
  16. 痰《瘴疟指南》
  17. 痰病论《银海指南》
  18. 痰《痘疹心法要诀》
  19. 痰病篇《伤寒恒论》
  20. 痰《丹溪治法心要》
  21. 痰病章《医学妙谛》
  22. 痰《丹溪心法》
  23. 痰喘《中医词典》
  24. 痰《明医指掌》
  25. 痰喘《寿世保元》
  26. 痰《明医指掌》
  27. 痰喘《明医指掌》
  28. 痰《明医指掌》
  29. 痰喘《急救广生集》
  30. 痰《明医指掌》
  31. 痰喘《奇效简便良方》


癞风_《外科正宗》_中医外科_【岐黄之术】

癞风第九十一

癞风第九十一

  • 上一页
  • 目录
  • 相关
  • 下一页

癞风乃阳明湿热沸腾于肌表，或外受风寒侵袭而成。其患初起水泡，作痒成疮，破流脂水，痒至彻骨；久则成片，传及遍身，好浴热汤，形如风癞。初起上体多者，防风通圣散去硝黄、加葱头三茎，发汗以散外毒。下体多者，去麻黄以攻内毒，久服祛风换肌丸，初服消风消燥汤，外搽诸疮一扫光。成片流水者，真君妙贴散；皮肤顽浓有虫者，麦饯散搽之。

消风清燥汤

消风清燥汤生地 芎芍防归芩黄连

花粉苦参并蝉蜕 甘草灵仙共此全

川芎 当归 白芍 生地 防风 黄芩 黄连 天花粉 蝉蜕 苦参 灵仙（各一钱） 甘草（五分）

水二钟，煎八分，食远服。

防风通圣散（见时毒门） 祛风换肌丸（见白屑风门） 真君妙贴散（见肿疡门） 诸疮一扫光（见疥疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰包第九十
  • 当前页：癞风第九十一
  • 下一页：湿肿第九十二
<<< 返回本书目录
  1. 癞风《外科正宗》
  2. 癞风疮《外科启玄》
  3. 癞风《丹溪治法心要》
  4. 癞风根原《四圣心源》
  5. 癞疮【中药主治】
  6. 癞疯《外科大成》
  7. 癞病《灸法秘传》
  8. 癞门《辨证录》
  9. 癞《杂病治例》
  10. 癞皮病《临床营养学》
  11. 癞《金匮钩玄》
  12. 癞皮根【中药大全】
  13. 赖特综合征性巩膜炎【疾病大全】
  14. 癞树叶【中药大全】
  15. 赖特综合征【疾病大全】
  16. 癞头《金匮钩玄》
  17. 赖氏综合征【疾病大全】
  18. 癞癣部《疡医大全》
  19. 赖利-戴综合征【疾病大全】
  20. 癞证治法《医学衷中参西录》
  21. 赖草【中药大全】
  22. 癞症一十四种六经所属《解围元薮》
  23. 莱子丸【方剂大全】
  24. 兰伯特-伊顿综合征【疾病大全】
  25. 莱特雷尔-西韦病【疾病大全】
  26. 兰草《本草纲目》完整版
  27. 莱姆心脏炎【疾病大全】
  28. 兰草《本草乘雅半偈》
  29. 莱姆病性巩膜炎【疾病大全】
  30. 兰草《证类本草》
  1. 癞风《外科正宗》
  2. 癞风《中医词典》
  3. 癞风《丹溪治法心要》
  4. 癞病《灸法秘传》
  5. 癞风疮《外科证治全书》
  6. 癞病《中医词典》
  7. 癞风疮《外科启玄》
  8. 癞《金匮钩玄》
  9. 癞风根原《四圣心源》
  10. 癞《解围元薮》
  11. 癞风怪病《急救广生集》
  12. 癞《儒门事亲》
  13. 癞风眉落《奇效简便良方》
  14. 癞《杂病治例》
  15. 癞风眉落《回生集》
  16. 癞《中医词典》
  17. 癞疯《外科大成》
  18. 赖特尔综合征《默克家庭诊疗手册》
  19. 癞蛤蟆中毒的急救《现代院外急救手册》
  20. 莱姆病《传染病》
  21. 癞候《诸病源候论》
  22. 莱姆病《默克家庭诊疗手册》
  23. 癞疥、绣球风《外科全生集》
  24. 莱菔子解《医学衷中参西录》
  25. 癞门（一则）《辨证录》
  26. 莱菔子（莱菔英，地枯萝）《中药学》
  27. 癞头《金匮钩玄》
  28. 莱菔子（即萝卜子）《本草新编》
  29. 癞头疮《中医词典》
  30. 莱菔子《药性切用》
  31. 癞头疮《医学纲目》


湿肿_《外科正宗》_中医外科_【岐黄之术】

湿肿第九十二

湿肿第九十二

  • 上一页
  • 目录
  • 相关
  • 下一页

湿肿者，皆脾气受伤之病。或饮食后骤受风寒所侵，或饥渴时误餐生冷所滞，寒积于中，食不克化，其患胸膈不宽，小水不利，面目浮肿，渐至遍身，此土伤不能生化之故也。宜用二蛟散疏通稼土，温养脾元，其小水自利，浮肿自消。此方百发百中之妙。

二蛟散

二蚊散内焙皮硝 陈米三年要炒焦

湿肿糖汤调服下 如蛟行水自然消

治生冷、恼怒伤脾，致胸膈不宽，小水不利，面目四肢浮肿，诸药不效。

用三年老黄米炒焦黄色为末，提净芒硝三两，锅内溶化，炒干为末，每用一平杯，和匀再碾极细，大人壮实者每服三钱，小儿十岁上下者一钱二分，俱用赤砂糖三茶匙和白滚汤半茶钟空心调服。至午大便一次，至晚再便一次，其疾先从眼胞消起，日久元气虚者，与加味胃苓汤间服。至重者，不过五服愈。

加味胃苓汤

加味胃苓汤术苓 参查芍半藿香陈

泽泻 猪苓并浓朴 甘草 香附效如神

治脾胃受伤，胸膈不宽，两胁膨胀，小水不利，面目四肢浮肿者服之。

陈皮 茯苓 白术 白芍（各一钱） 藿香 人参 浓朴 山楂 泽泻 半夏（各五分） 甘草 猪苓（各三分） 香附（女人加一钱）

姜三片，灯心二十根，水二钟，煎八分，食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癞风第九十一
  • 当前页：湿肿第九十二
  • 下一页：咬伤第九十三
<<< 返回本书目录
  1. 湿肿《外科正宗》
  2. 湿肿门主论《疡医大全》
  3. 湿症章《医学妙谛》
  4. 湿阻《中医内科学》
  5. 湿症论治《类证治裁》
  6. 蓍《本草纲目》完整版
  7. 湿症（合参）《伤寒指掌》
  8. 蓍草【中药大全】
  9. 湿症《证治汇补》
  10. 蓍实《本草乘雅半偈》
  11. 湿症《医学实在易》
  12. 蓍实《本草图经》
  13. 湿症《药症忌宜》
  14. 蓍实《神农本草经百种录》
  15. 湿症《评琴书屋医略》
  16. 蓍实《证类本草》
  17. 湿证门《古今医统大全》
  18. 蓍实【中药大全】
  19. 湿证门《傅青主男科》
  20. 蒒实【中药大全】
  21. 湿证候-幼幼汇集（上）《古今医统大全》
  22. 十八反《古今医统大全》
  23. 湿证《医学正传》
  24. 十八反《儒门事亲》
  25. 湿证《伤寒总病论》
  26. 十八反(二首并出儒门事亲)《医经国小》
  27. 湿证《明医指掌》
  28. 十八反歌《珍珠囊补遗药性赋》
  29. 湿证《景岳全书》
  30. 十八反歌诀《本草便读》
  1. 湿肿《外科正宗》
  2. 湿肿《中医词典》
  3. 湿肿门主方《疡医大全》
  4. 湿中《中医词典》
  5. 湿肿门主论《疡医大全》
  6. 湿症章《医学妙谛》
  7. 湿浊《中医名词词典》
  8. 湿症用酒辨《外科全生集》
  9. 湿浊《中医词典》
  10. 湿症脉候《类证治裁》
  11. 湿浊内生《中医基础理论》
  12. 湿症论治《类证治裁》
  13. 湿浊上升要诀《华佗神方》
  14. 湿症（合参）《伤寒指掌》
  15. 湿阻《中医内科学》
  16. 湿症《药症忌宜》
  17. 湿阻气分《中医名词词典》
  18. 湿症《医学实在易》
  19. 湿阻气分《中医词典》
  20. 湿症《证治汇补》
  21. 湿阻中焦《中医名词词典》
  22. 湿症《评琴书屋医略》
  23. 湿阻中焦《中医词典》
  24. 湿证诗《医学实在易》
  25. 蓍实《神农本草经》
  26. 湿证候（幼幼汇集 上）《古今医统大全》
  27. 蓍实《千金翼方》
  28. 湿证非易治之病《温病正宗》
  29. 蓍实《本草经集注》
  30. 湿证《伤寒总病论》
  31. 蓍实《新修本草》


咬伤_《外科正宗》_中医外科_【岐黄之术】

咬伤第九十三

咬伤第九十三

  • 上一页
  • 目录
  • 相关
  • 下一页

人咬为患，良肉受伤，但齿乃阳明胃经有余脏腑，多火多热，生穴于此，凡食经此，无不 烂下咽；又饮食炙爆之毒，无不侵袭。故人发肿，其痛异常，臭脓腐烂，痛彻连心，是感牙之毒也。初咬时一日内，众撒热小便浸伤处，洗净牙黄瘀血，咬孔上蟾酥饼贴之膏盖，后出微脓渐愈。如咬时未经此法，致肿痛发胖疼甚者，亦与童便浸洗，挹干用粗纸捻蘸麻油点火，用烟焰熏肿痛上，良久方住，以解牙毒，仍以蟾酥条插入孔内膏盖，候肿消时换玉红膏搽之，长肉完口。如有杂症相兼者，亦随症而治。

蟾酥饼条（见疔疮门）

玉红膏（见肿疡门）

葱白甘草汤

葱白甘草汤容易 咬伤疼痛兼臭秽

每日常将频洗之 消瘀散肿功全备

治咬伤 肿疼痛，脓血淋漓，臭秽腐烂者。

用葱白二两，粉草五钱，水三碗，煎至二碗，每日洗净伤处瘀腐脓血，方用玉红膏搽之，黑膏盖渐愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿肿第九十二
  • 当前页：咬伤第九十三
  • 下一页：疯犬伤第九十四
<<< 返回本书目录
  1. 咬伤《外科正宗》
  2. 咬伤愈合的伤口出现痛痒或麻木【疾病症状】
  3. 咬伤《外科大成》
  4. 咬痛【疾病症状】
  5. 咬人狗【中药大全】
  6. 咬头膏【方剂大全】
  7. 咬肌间隙感染【疾病大全】
  8. 咬牙《保婴撮要》
  9. 咬合关系错乱【疾病症状】
  10. 咬指甲【疾病症状】
  11. 咬骨疽门主论《疡医大全》
  12. 咬嘴唇或舌【疾病症状】
  13. 鳐鱼胆【中药大全】
  14. 药《外科传薪集》
  15. 摇头转颈【疾病症状】
  16. 药艾条【方剂大全】
  17. 摇头便血《张氏医通》
  18. 药本五味《医经国小》
  19. 摇头便血《保婴撮要》
  20. 药本五味歌《珍珠囊补遗药性赋》
  21. 摇头《证治准绳·幼科》
  22. 药病须要适当《推求师意》
  23. 摇头《伤寒明理论》
  24. 药病总说《解围元薮》
  25. 摇头《伤寒括要》
  26. 药不宜入汤酒者《本草经集注》
  27. 摇头《丹溪手镜》
  28. 药茶的保健功能《茶饮保健》
  29. 摇钱树根【中药大全】
  30. 药出州土《千金翼方》
  1. 咬伤《外科正宗》
  2. 咬伤《外科大成》
  3. 咬头膏《外科全生集》
  4. 咬去唇舌《奇效简便良方》
  5. 咬牙《中医词典》
  6. 咬肌下蜂窝织炎（咬肌下间隙感染）《口腔科学》
  7. 咬牙《疫疹一得》
  8. 咬肌间隙《人体解剖学》
  9. 咬牙《保婴撮要》
  10. 咬肌《人体解剖学》
  11. 咬牙风《中医词典》
  12. 咬骨疽门主论《疡医大全》
  13. 窅（yǎo，音咬）《中医词典》
  14. 咬骨疽《中医词典》
  15. 窈（yǎo，音咬）漏《中医词典》
  16. 摇针歌《医宗金鉴》
  17. 药《中医词典》
  18. 摇针《中医名词词典》
  19. 药《证类本草》
  20. 摇头便血《保婴撮要》
  21. 药《外科传薪集》
  22. 摇头便血《张氏医通》
  23. 药艾条《中医词典》
  24. 摇头《伤寒括要》
  25. 药本五味歌《珍珠囊补遗药性赋》
  26. 摇头《伤寒明理论》
  27. 药本五味一首《医经国小》
  28. 摇头《医效秘传》
  29. 药饼灸《中医词典》
  30. 摇头《丹溪手镜》
  31. 药病须要适当《推求师意》


疯犬伤_《外科正宗》_中医外科_【岐黄之术】

疯犬伤第九十四

疯犬伤第九十四

  • 上一页
  • 目录
  • 相关
  • 下一页

疯犬乃朝夕露卧非时不正之气所感，故心受之，其舌外出；肝受之，其目昏蒙；脾受之，其涎自流；肺受之，其音不出；肾受之，其尾下拖。此五脏受毒，成为疯犬，乃禀阴阳肃杀之气，故经此必致伤人。随咬即服救生散，小便中行出血片。忌诸口味、麻物、赤豆等俱不可见，百日乃安。治之迟者，毒大而小便难出，必攻脏腑，久则成形，腹胀攻急，人声若犬，眼神露白者，俱为不治。有愈后复犯前禁，触之仍死。

救生散

救生散用七斑蝥 惟用全身翅足饶

杭粉一钱同作末 空心酒服效功高

治疯犬咬伤，用生斑蝥七个去头、翅、足，杭粉一钱同研，空心温黄酒调服，一时许小便行出血片、白脂，乃恶物也。如便痛，煎甘草汤饮之自利；如毒未尽，次早再一服，以小便清白方为毒尽。

又方∶治疯犬咬有效。其人顶中必有红发一根，急须拔去，以追风如圣散敷伤处，抽毒瓦斯服救生散。

追风如圣散

追风如圣散防风 川草乌芎薄荷同

白芷 细辛 苍术等 雄黄加上效无穷

治疯犬咬伤，随用敷之，其毒即可拔出。

细辛 防风 川乌 薄荷 草乌 川芎 白芷 苍术（各一两） 雄黄（四钱）

共为末，温酒调敷伤处，以纸盖扎，早晚换二次。

疯犬伤之要静居 诸麻赤豆大荤祛百日之中都忌见 敢教患者乐年余

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咬伤第九十三
  • 当前页：疯犬伤第九十四
  • 下一页：女人面生黧黑斑第九十五
<<< 返回本书目录
  1. 疯犬伤《外科正宗》
  2. 疯犬咬《外科十法》
  3. 疯犬毒述《医门补要》
  4. 疯犬咬《医门补要》
  5. 疯气药酒【方剂大全】
  6. 疯犬咬伤《医宗金鉴》
  7. 疯气膏药【方剂大全】
  8. 疯损膏【方剂大全】
  9. 疯牛病是由朊病毒引起的《免疫与健康》
  10. 疯油膏【方剂大全】
  11. 疯门总药《疯门全书》
  12. 烽烟充斥汤【方剂大全】
  13. 疯门总论《疯门全书》
  14. 蜂叮疮《外科启玄》
  15. 疯狗咬伤【中药主治】
  16. 蜂斗菜【中药大全】
  17. 疯斑《经验丹方汇编》
  18. 蜂毒【中药大全】
  19. 封囟散【方剂大全】
  20. 蜂儿丸【方剂大全】
  21. 封囟《洪氏集验方》
  22. 蜂矾散【方剂大全】
  23. 封髓丹【方剂大全】
  24. 蜂房【中药大全】
  25. 封塞《冯氏锦囊秘录》
  26. 蜂房膏【方剂大全】
  27. 封脐雄鼠粪散【方剂大全】
  28. 蜂房灰散【方剂大全】
  29. 封脐丸【方剂大全】
  30. 蜂房酿酒【方剂大全】
  1. 疯犬伤《外科正宗》
  2. 疯犬毒述《医门补要》
  3. 疯犬咬《外科十法》
  4. 疯牛病是由朊病毒引起的《免疫与健康》
  5. 疯犬咬《医门补要》
  6. 疯门总药《疯门全书》
  7. 疯犬咬（毒蛇、蜈蚣咬）《医学心悟》
  8. 疯门总论《疯门全书》
  9. 疯犬咬伤《中医词典》
  10. 疯狗咬仙方《奇效简便良方》
  11. 疯犬咬伤《医宗金鉴》
  12. 疯狗咬伤《奇效简便良方》
  13. 疯犬咬伤《外科心法要诀》
  14. 疯狗咬伤《傅青主男科》
  15. 锋针《中医名词词典》
  16. 疯狗伤人《奇方类编》
  17. 锋针《中医词典》
  18. 疯斑《经验丹方汇编》
  19. 锋针法《中医词典》
  20. 砜类《药理学》
  21. 锋针主治法歌《医宗金鉴》
  22. 封腰《中医词典》
  23. 蜂《本经逢原》
  24. 封眼药法《奇方类编》
  25. 蜂螯伤的防治《外科学总论》
  26. 封眼法《中医词典》
  27. 蜂叮疮《外科启玄》
  28. 封囟《洪氏集验方》
  29. 蜂叮门主方《疡医大全》
  30. 封髓丹《时方歌括》
  31. 蜂蠹花心而不实《解围元薮》


女人面生黧黑斑_《外科正宗》_中医外科_【岐黄之术】

女人面生黧黑斑第九十五

女人面生黧黑斑第九十五

  • 上一页
  • 目录
  • 相关
  • 下一页

黧黑斑者，水亏不能制火，血弱不能华肉，以致火燥结成斑黑，色枯不泽，朝服肾气丸以滋化源，早晚以玉容丸洗面斑上，日久渐退。兼戒忧思、动火、劳伤等件，……。

肾气丸（见肺痈门）

玉容丸（见雀斑门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疯犬伤第九十四
  • 当前页：女人面生黧黑斑第九十五
  • 下一页：钮扣风第九十六
<<< 返回本书目录
  1. 女人面生黧黑斑《外科正宗》
  2. 女人伤丈夫头痛方《妇人大全良方》
  3. 女人脉法《诊家正眼》
  4. 女人伤丈夫头痛方《外台秘要》
  5. 女人经水不调皆是气逆《医学传心录》
  6. 女人虚劳《理虚元鉴》
  7. 女人交接辄血出痛方《妇人大全良方》
  8. 女人月闭《虚损启微》
  9. 女人交接他物伤方《妇人大全良方》
  10. 女菀《本草纲目》完整版
  11. 女曲（黄子）《本草纲目》完整版
  12. 女菀《本草乘雅半偈》
  13. 女青《证类本草》
  14. 女菀《证类本草》
  15. 女青《本草纲目》完整版
  16. 女菀【中药大全】
  17. 女尿道癌《临床激光治疗学》
  18. 女萎《本草纲目》完整版
  19. 女娄菜根【中药大全】
  20. 女萎《本草乘雅半偈》
  21. 女娄菜【中药大全】
  22. 女萎《雷公炮炙论》
  23. 女劳疸证治《三因极一病证方论》
  24. 女萎《证类本草》
  25. 女劳疸日晡恶寒解《研经言》
  26. 女萎《证类本草》
  27. 女劳疸黑疸同治论《研经言》
  28. 女萎【中药大全】
  29. 女劳疸方《外台秘要》
  30. 女性不孕【疾病症状】
  1. 女人面生黧黑斑《外科正宗》
  2. 女人面上赤疵《女科切要》
  3. 女人脑漏不止《女科切要》
  4. 女人面上瘢痕《女科切要》
  5. 女人雀斑《女科切要》
  6. 女人脉法《诊家正眼》
  7. 女人伤丈夫头痛方《妇人大全良方》
  8. 女人经水不调皆是气逆《医学传心录》
  9. 女人伤丈夫头痛方二首《外台秘要》
  10. 女人脚拆《女科切要》
  11. 女人时流清涕《女科切要》
  12. 女人交接辄血出痛方《妇人大全良方》
  13. 女人手裂《女科切要》
  14. 女人交接他物伤方《妇人大全良方》
  15. 女人虚劳《理虚元鉴》
  16. 女人汗《女科切要》
  17. 女人血闭《千金翼方》
  18. 女人寒热疝瘕漏下《千金翼方》
  19. 女人血分《中医词典》
  20. 女人腹中十二疾《中医词典》
  21. 女人血分《中医词典》
  22. 女人腹中十二疾《中医词典》
  23. 女人血气逆流《中医词典》
  24. 女人发鬓堕落《女科切要》
  25. 女人血气逆流《中医词典》
  26. 女人鹅掌疯《女科切要》
  27. 女人异疾《奇方类编》
  28. 女人赤鼻《女科切要》
  29. 女人阴冷肿痛《千金翼方》
  30. 女人病邪《急救广生集》
  31. 女人月闭《虚损启微》


钮扣风_《外科正宗》_中医外科_【岐黄之术】

钮扣风第九十六

钮扣风第九十六

  • 上一页
  • 目录
  • 相关
  • 下一页

钮扣风，皆原风湿凝聚生疮，久则搔痒如癣，不治则沿漫项背。当以冰硫散擦之，甚者服消风散亦妙。

冰硫散

冰硫散内用川椒 朝脑生矾岂可饶

萝卜内藏煨熟药 还将猪胆共相调

硫黄（一两） 獐冰 川椒 生矾（各二钱）

共为末，先用白萝卜一个，抠空其内，将药填满，复将原皮盖之，湿纸包三、四层，灰火内煨半时许，待冷取开，用药同熟猪油调稠、搽患上自愈。

消风散（见疥疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女人面生黧黑斑第九十五
  • 当前页：钮扣风第九十六
  • 下一页：枯筋箭第九十七
<<< 返回本书目录
  1. 钮扣风《医宗金鉴》
  2. 钮扣风门主论《疡医大全》
  3. 钮扣风《外科正宗》
  4. 钮子瓜【中药大全】
  5. 扭子菜【中药大全】
  6. 钮子七【中药大全】
  7. 扭转痉挛【疾病大全】
  8. 钮子药【中药大全】
  9. 扭转痉挛【疾病症状】
  10. 拗哭不止《儒门事亲》
  11. 扭转动作【疾病症状】
  12. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  13. 扭序花【中药大全】
  14. 农民肺【疾病大全】
  15. 扭身图说《达摩洗髓易筋经》
  16. 农人某攻痞动血昏晕急证《程杏轩医案》
  17. 扭伤【中药主治】
  18. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  19. 扭伤【疾病症状】
  20. 农药皮炎《家庭医学百科-医疗康复篇》
  21. 扭伤《针灸学》
  22. 农药中毒《预防医学》
  23. 扭鞘香茅【中药大全】
  24. 农药中毒【疾病大全】
  25. 扭筋草【中药大全】
  26. 农药中毒性肾病【疾病大全】
  27. 扭肚藤【中药大全】
  28. 浓肠丸《扁鹊心书》
  29. 扭挫伤【中药主治】
  30. 浓腐与浓腻不同辨《察舌辨症新法》
  1. 钮扣风《外科正宗》
  2. 钮扣风《外科心法要诀》
  3. 钮扣风门主方《疡医大全》
  4. 钮扣风《医宗金鉴》
  5. 钮扣风门主论《疡医大全》
  6. 钮扣风《中医词典》
  7. 拗哭《中医词典》
  8. 钮扣风《中医词典》
  9. 拗哭不止《儒门事亲》
  10. 纽痛《中医词典》
  11. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  12. 纽痛《中医词典》
  13. 农村医疗卫生事业的发展《中国医学通史》
  14. 扭转痉挛《神经精神疾病诊断学》
  15. 农人某攻痞动血昏晕急证《程杏轩医案》
  16. 扭转痉挛《默克家庭诊疗手册》
  17. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  18. 扭身图说《达摩洗髓易筋经》
  19. 农药急性中毒并发症的控制《预防医学》
  20. 扭伤《针灸学》
  21. 农药皮炎《家庭医学百科-医疗康复篇》
  22. 扭伤《中医词典》
  23. 农药中毒《预防医学》
  24. 扭伤《中医词典》
  25. 浓肠汤《三因极一病证方论》
  26. 扭伤《中医名词词典》
  27. 浓肠丸《扁鹊心书》
  28. 扭法《中医词典》
  29. 浓肠丸《是斋百一选方》
  30. 扭法《中医词典》
  31. 浓杜仲《药性切用》


枯筋箭_《外科正宗》_中医外科_【岐黄之术】

枯筋箭第九十七

枯筋箭第九十七

  • 上一页
  • 目录
  • 相关
  • 下一页

枯筋箭，乃忧郁伤肝，肝无荣养，以致筋气外发。初起如赤豆大，枯点微高，日久破裂，趱出筋头， 松枯槁，多生胸乳间，宜用丝药线齐根系紧，七日后其患自落；以珍珠散掺之，其疤自收。兼戒口味不发。

丝药线（见瘿 瘤门）

珍珠散（见下疳门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钮扣风第九十六
  • 当前页：枯筋箭第九十七
  • 下一页：妇人脚丫作痒第九十八
<<< 返回本书目录
  1. 枯筋箭《医宗金鉴》
  2. 枯筋箭门主论《疡医大全》
  3. 枯筋箭《外科正宗》
  4. 枯瘤方【方剂大全】
  5. 枯后生肌散【方剂大全】
  6. 枯瘤膏【方剂大全】
  7. 枯矾散【方剂大全】
  8. 枯瘤散【方剂大全】
  9. 枯矾散《外科传薪集》
  10. 枯萝卜【中药大全】
  11. 枯矾龙骨散【方剂大全】
  12. 枯热清心散【方剂大全】
  13. 枯矾【方剂大全】
  14. 枯润二脉《圆运动的古中医学》
  15. 枯草热【疾病大全】
  16. 枯桑膏【方剂大全】
  17. 枯草慈菇化毒丸【方剂大全】
  18. 枯血论《女科折衷纂要》
  19. 蔻香丸【方剂大全】
  20. 枯药【方剂大全】
  21. 蔻附丸【方剂大全】
  22. 枯痔疔【方剂大全】
  23. 寇宗论-妇科心镜（上）《古今医统大全》
  24. 枯痔方【方剂大全】
  25. 寇相入朝汤【方剂大全】
  26. 枯痔宽肠方【方剂大全】
  27. 寇热【疾病大全】
  28. 枯痔散【方剂大全】
  29. 寇热【疾病症状】
  30. 枯痔药【方剂大全】
  1. 枯筋箭《外科正宗》
  2. 枯筋箭《外科心法要诀》
  3. 枯筋箭门主论《疡医大全》
  4. 枯筋箭《医宗金鉴》
  5. 枯瘤方《儒门事亲》
  6. 枯筋箭《中医词典》
  7. 枯瘤方《儒门事亲》
  8. 枯筋箭《中医词典》
  9. 枯润二脉《圆运动的古中医学》
  10. 枯否细胞的功能《临床生物化学》
  11. 枯胎《中医词典》
  12. 枯矾散《外科传薪集》
  13. 枯胎《中医词典》
  14. 枯持法《中医名词词典》
  15. 枯血论《女科折衷纂要》
  16. 枯（疒咅）《中医词典》
  17. 枯药《外科理例》
  18. 枯（疒咅）《中医词典》
  19. 枯痔法《中医词典》
  20. 枯《中医词典》
  21. 枯痔法《中医词典》
  22. 枯《中医词典》
  23. 枯痔药《外科全生集》
  24. 寇宗奭《中医词典》
  25. 哭吵辨病《常见病自测》
  26. 寇宗奭《中医词典》
  27. 哭无声候（幼幼汇集 上）《古今医统大全》
  28. 寇宗论（妇科心镜 上）《古今医统大全》
  29. 哭笑《续名医类案》
  30. 寇宗论《妇人大全良方》
  31. 哭注候《诸病源候论》


妇人脚丫作痒_《外科正宗》_中医外科_【岐黄之术】

妇人脚丫作痒第九十八

妇人脚丫作痒第九十八

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人脚丫作痒，乃从三阳风湿下流凝聚不散，故先作痒而后生湿烂。又或足底弯曲之处，痒湿皆然。

枯矾散

枯矾散中 石膏 黄丹轻粉不相饶

四味将来为末掺 脚丫湿痒实时消

枯矾（五钱） 石膏（ ） 轻粉 黄丹（各三钱）

上为末，温汤洗净，搽药即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枯筋箭第九十七
  • 当前页：妇人脚丫作痒第九十八
  • 下一页：手足破裂第九十九
<<< 返回本书目录
  1. 妇人脚丫作痒《外科正宗》
  2. 妇人解《四圣心源》
  3. 妇人脚十指油煎门主论《疡医大全》
  4. 妇人经闭【中药主治】
  5. 妇人将产病诸候（凡三论）《诸病源候论》
  6. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  7. 妇人瘕候-妇科心镜（下）《古今医统大全》
  8. 妇人经产杂病《医学三字经》
  9. 妇人剂《中医眼科备读》
  10. 妇人经断复来（二）《妇科心法要诀》
  11. 妇人积年血症块方论《妇人大全良方》
  12. 妇人经断复来（二）《医宗金鉴》
  13. 妇人积聚《千金翼方》
  14. 妇人经断复来（一）《妇科心法要诀》
  15. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  16. 妇人经断复来（一）《医宗金鉴》
  17. 妇人霍乱方论《妇人大全良方》
  18. 妇人经水《本草纲目》完整版
  19. 妇人行经眼症《眼科阐微》
  20. 妇人经水不调《钱氏秘传产科方书名试验录》
  21. 妇人寒热方论《妇人大全良方》
  22. 妇人经水不调【方剂主治】
  23. 妇人寒门《儒门事亲》
  24. 妇人经血暴下兼带下《圣济总录》
  25. 妇人归附丸【方剂大全】
  26. 妇人惊恐痉病《余无言医案》
  27. 妇人卦数已尽经水当止而复行《女科百问》
  28. 妇人九证《妇人规》
  29. 妇人骨蒸方论《妇人大全良方》
  30. 妇人九证《景岳全书》
  1. 妇人脚丫作痒《外科正宗》
  2. 妇人脚下筋骨疼痛八十八法《针灸神书》
  3. 妇人解《四圣心源》
  4. 妇人脚十指油煎门主论《疡医大全》
  5. 妇人筋骨疼痛七十九法《针灸神书》
  6. 妇人瘕候（妇科心镜 下）《古今医统大全》
  7. 妇人经闭本执着属于血虚气结《女科经纶》
  8. 妇人积年血症块方论《妇人大全良方》
  9. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  10. 妇人积聚《千金翼方》
  11. 妇人经闭属风冷客于胞门《女科经纶》
  12. 妇人鸡爪风《中医词典》
  13. 妇人经闭属火热有上中下三焦之分《女科经纶》
  14. 妇人霍乱吐利候（妇科心镜 上）《古今医统大全》
  15. 妇人经闭属积痰碍滞《女科经纶》
  16. 妇人霍乱方论《妇人大全良方》
  17. 妇人经闭属痰塞胞门《女科经纶》
  18. 妇人黄瘕秘方《华佗神方》
  19. 妇人经闭属污血凝滞胞门《女科经纶》
  20. 妇人怀胎有未足月而产有过期而不产《女科经纶》
  21. 妇人经闭属心血亏肾水涸论《女科经纶》
  22. 妇人行经眼症《眼科阐微》
  23. 妇人经闭属虚积冷结气《女科经纶》
  24. 妇人寒热方论《妇人大全良方》
  25. 妇人经闭属于肝劳血伤《女科经纶》
  26. 妇人寒门《儒门事亲》
  27. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  28. 妇人鬼胎《傅青主女科》
  29. 妇人经闭血滞血枯有诸变证《女科经纶》
  30. 妇人卦数已尽经水当止而复行《女科百问》
  31. 妇人经闭宜审脾胃论《女科经纶》


手足破裂_《外科正宗》_中医外科_【岐黄之术】

手足破裂第九十九

手足破裂第九十九

  • 上一页
  • 目录
  • 相关
  • 下一页

手足破裂，破裂者干枯之象，气血不能荣养故也。因热肌骤被风寒所逼，凝滞血脉，以致皮肤渐枯渐槁，乃生破裂；日袭于风，风热相乘，故多作痛。以玉肌散洗擦，润肌膏润之，甚者兼服当归饮子为妙。

玉肌散（见雀斑门）

润肌膏（见白秃疮门）

当归饮子（见疥疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人脚丫作痒第九十八
  • 当前页：手足破裂第九十九
  • 下一页：眼丹第一百
<<< 返回本书目录
  1. 手足破裂《外科正宗》
  2. 手足破裂门主论《疡医大全》
  3. 手足逆胪及瘃坏方《外台秘要》
  4. 手足拳挛论《小儿卫生总微论方》
  5. 手足逆冷证《伤寒九十论》
  6. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  7. 手足逆冷【方剂主治】
  8. 手足三阴三阳表里支干配合《普济方·针灸》
  9. 手足麻瘟《松峰说疫》
  10. 手足三阴三阳表里支干配合《针经指南》
  11. 手足麻木【方剂主治】
  12. 手足身痛论《妇科秘书》
  13. 手足麻木【中药主治】
  14. 手足身痛论《胎产心法》
  15. 手足麻木【疾病症状】
  16. 手足十二经所属歌《刺灸心法要诀》
  17. 手足麻木《丹溪治法心要》
  18. 手足十二经所属歌《医宗金鉴》
  19. 手足麻痹【方剂主治】
  20. 手足疼痛《经验麻科》
  21. 手足冷【方剂主治】
  22. 手足疼痛【方剂主治】
  23. 手足口病【疾病大全】
  24. 手足脱皮【疾病症状】
  25. 手足皲裂方《外台秘要》
  26. 手足顽麻【方剂主治】
  27. 手足皲裂【疾病大全】
  28. 手足无力【方剂主治】
  29. 手足皲裂【疾病症状】
  30. 手足心热《丹溪治法心要》
  1. 手足破裂《外科正宗》
  2. 手足逆鲈候《诸病源候论》
  3. 手足破裂门主方《疡医大全》
  4. 手足逆胪及瘃坏方二首《外台秘要》
  5. 手足破裂门主论《疡医大全》
  6. 手足逆胪《中医词典》
  7. 手足拳挛论《小儿卫生总微论方》
  8. 手足逆冷证《伤寒九十论》
  9. 手足软《中医词典》
  10. 手足逆冷《中医词典》
  11. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  12. 手足慢性皮炎《默克家庭诊疗手册》
  13. 手足三阴三阳《医学启源》
  14. 手足麻瘟《松峰说疫》
  15. 手足三阴三阳表里支干配合《普济方·针灸》
  16. 手足麻木不知痛痒《奇效简便良方》
  17. 手足三阴三阳表里支干配合《针经指南》
  18. 手足麻木《丹溪治法心要》
  19. 手足伤损《证治准绳·疡医》
  20. 手足麻木《中医词典》
  21. 手足身痛论《胎产心法》
  22. 手足麻木《傅青主男科》
  23. 手足身痛论《妇科秘书》
  24. 手足皲裂候《诸病源候论》
  25. 手足生疮久不收口《奇效简便良方》
  26. 手足皲裂方五首《外台秘要》
  27. 手足十二经所属歌《医宗金鉴》
  28. 手足皲裂《幼幼新书》
  29. 手足十二经所属歌《刺灸心法要诀》
  30. 手足皲裂《中医词典》
  31. 手足髓孔《中医词典》


眼丹_《外科正宗》_中医外科_【岐黄之术】

眼丹第一百

眼丹第一百

  • 上一页
  • 目录
  • 相关
  • 下一页

眼丹脾经有风，胃经多热，共结为肿。风多者则浮肿易消，热甚者则坚肿难收。初起宜用金黄散敷之，有表症者荆防败毒散，里症者清胃散加大黄利之，如后不散，必欲作脓，宜换膏贴之，脓成者即针。迟则眼头自破，此乃晴明穴，内空难敛，成漏者多。

荆防散毒散（见时毒门）

清胃散（见牙缝出血门）

金黄散（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足破裂第九十九
  • 当前页：眼丹第一百
  • 下一页：黑子第一百一
<<< 返回本书目录
  1. 眼丹《幼幼新书》
  2. 眼丹门主论《疡医大全》
  3. 眼丹《医宗金鉴》
  4. 眼的发生《组织学与胚胎学》
  5. 眼丹《外科正宗》
  6. 眼的解剖生理和胚胎发育《西医眼科学》
  7. 眼丹《外科十法》
  8. 眼的解剖与生理《中医眼科学》
  9. 眼丹《外科启玄》
  10. 眼的胚胎发育《西医眼科学》
  11. 眼充血【疾病症状】
  12. 眼的屈光与调节《西医眼科学》
  13. 眼赤肿痛《明医杂着》
  14. 眼的特殊检查《西医眼科学》
  15. 眼赤肿痛《经验麻科》
  16. 眼的血液供应与神经支配《中医眼科学》
  17. 眼赤痛《幼幼新书》
  18. 眼底出血和渗出 【疾病症状】
  19. 眼赤膜下垂外障《秘传眼科龙木论》
  20. 眼底点状或火焰状出血【疾病症状】
  21. 眼部猪囊尾蚴病【疾病大全】
  22. 眼底发现黄斑呈带灰色变色【疾病症状】
  23. 眼部证治（计二十三证）《外科证治全书》
  24. 眼底改变【疾病症状】
  25. 眼部胀痛【疾病症状】
  26. 眼底黄斑部的樱桃红斑点【疾病症状】
  27. 眼部血液供给及神经支配《西医眼科学》
  28. 眼底无红光反射【疾病症状】
  29. 眼部神经纤维瘤病【疾病大全】
  30. 眼底血管样条纹【疾病大全】
  1. 眼丹《外科正宗》
  2. 眼丹《外科大成》
  3. 眼丹《外科启玄》
  4. 眼丹《外科心法要诀》
  5. 眼丹（眼珠忽突）《医学心悟》
  6. 眼丹《幼幼新书》
  7. 眼丹门主方《疡医大全》
  8. 眼丹《医宗金鉴》
  9. 眼丹门主论《疡医大全》
  10. 眼丹《外科十法》
  11. 眼疸《中医词典》
  12. 眼丹《中医词典》
  13. 眼的常见畸形《组织学与胚胎学》
  14. 眼丹《中医名词词典》
  15. 眼的附属装置《人体解剖学》
  16. 眼带《中医词典》
  17. 眼的各部发育《眼科学》
  18. 眼大嘴《中医词典》
  19. 眼的肌肉、神经和血管《默克家庭诊疗手册》
  20. 眼大头《中医词典》
  21. 眼的结构和功能《默克家庭诊疗手册》
  22. 眼大睫《中医词典》
  23. 眼的解剖生理和胚胎发育《眼科学》
  24. 眼大角《中医词典》
  25. 眼的解剖与生理《中医眼科学》
  26. 眼唇蛔虫征《中医词典》
  27. 眼的屈光《眼科学》
  28. 眼赤肿痛《明医杂着》
  29. 眼的调节《生理学》
  30. 眼赤肿痛《经验麻科》
  31. 眼的调节《眼科学》


黑子_《外科正宗》_中医外科_【岐黄之术】

黑子第一百一

黑子第一百一

  • 上一页
  • 目录
  • 相关
  • 下一页

黑子，痣名也。此肾中浊气混滞于阳，阳气收束，结成黑子，坚而不散。……宜细铜管将痣套入孔内，捻六、七转，令痣入管，一拔便去。有痣浮浅不能拔者，用针挑损痣上，搽冰蛳散少许，糊纸盖之，三日自脱，或灰米膏点之亦可，落后珍珠散干掺生皮而愈。忌酱、醋无斑。

灰米膏

用成块火灰碱水调稠，将白川米插入灰内，留半米在外，片时许，候米熟用米点痣上可落矣。

冰蛳散（见瘰 门）

珍珠散（见下疳门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼丹第一百
  • 当前页：黑子第一百一
  • 下一页：眼胞菌毒第一百二
<<< 返回本书目录
  1. 黑子《外科正宗》
  2. 黑子膏【方剂大全】
  3. 黑髭揩齿散【方剂大全】
  4. 黑子散【方剂大全】
  5. 黑髭发【方剂主治】
  6. 黑子丸【方剂大全】
  7. 黑珠芽薯蓣【中药大全】
  8. 亨廷顿病【疾病大全】
  9. 黑种草子【中药大全】
  10. 亨廷顿病性痴呆【疾病大全】
  11. 黑种草【中药大全】
  12. 恒定性外斜视【疾病大全】
  13. 黑痣变癌《百病自测》
  14. 恒法《时方妙用》
  15. 黑痣 【疾病症状】
  16. 恒山鳖甲散【方剂大全】
  17. 黑痣 【疾病症状】
  18. 恒山甘草汤【方剂大全】
  19. 黑痣《医宗金鉴》
  20. 恒山散【方剂大全】
  21. 黑痔丹【方剂大全】
  22. 恒山汤【方剂大全】
  23. 黑纸拈【方剂大全】
  24. 恒山丸【方剂大全】
  25. 黑脂麻【中药大全】
  26. 恒山乌梅汤【方剂大全】
  27. 黑芝麻粥【方剂大全】
  28. 恒山饮子【方剂大全】
  29. 黑芝麻【中药大全】
  30. 恒田退斑汤【方剂大全】
  1. 黑子《外科正宗》
  2. 黑子《中医词典》
  3. 黑子儿《饮膳正要》
  4. 黑珠翳《中医词典》
  5. 黑子儿烧饼《饮膳正要》
  6. 黑珠《中医词典》
  7. 黑子障目秘方《华佗神方》
  8. 黑痣候《诸病源候论》
  9. 黑子痣《外科大成》
  10. 黑痣变癌《百病自测》
  11. 黑嘴白鸭《雷公炮制药性解》
  12. 黑痣《外科心法要诀》
  13. 嘿《中医词典》
  14. 黑痣《医宗金鉴》
  15. 恒法《时方妙用》
  16. 黑痣《中医词典》
  17. 恒山《神农本草经》
  18. 黑芝《本草乘雅半偈》
  19. 恒山《千金翼方》
  20. 黑芝《证类本草》
  21. 恒山《本草经集注》
  22. 黑芝《新修本草》
  23. 恒山《新修本草》
  24. 黑芝《本草经集注》
  25. 恒山《吴普本草》
  26. 黑芝《千金翼方》
  27. 恒山《名医别录》
  28. 黑圆翳《中医词典》
  29. 恒山甘草汤《备急千金要方》
  30. 黑鱼《食物疗法》
  31. 恒山汤《备急千金要方》


眼胞菌毒_《外科正宗》_中医外科_【岐黄之术】

眼胞菌毒第一百二

眼胞菌毒第一百二

  • 上一页
  • 目录
  • 相关
  • 下一页

菌毒者，乃脾经蕴热凝结而成。其患眼胞内生出如菌，头大蒂小，渐长垂出；甚者眼翻流泪，亦致昏蒙。

治宜用软绵纸蘸水荫之眼胞上，少顷用左手大指甲佃于患根，右手以披针尖头齐根切下，血出不妨；随用翠云靛磨浓涂之，其血自止。内服凉膈清脾饮二服，仍忌海腥、煎炒、椒、姜、火酒等件不发。

凉膈清脾饮

凉膈清脾饮薄荷 荆防生地石膏图

黄芩 赤芍 连翘等 甘草山栀岂可无

防风 荆芥 黄芩 石膏 山栀 薄荷 赤芍 连翘 生地（各一钱） 甘草（五分）

水二钟，灯心二十根，煎八分，食后服。

翠云靛

治眼胞菌毒，用针割后涂之。杭粉五两，铜绿末一两，轻粉一钱，共研极细。用黄连一两同川米百粒、水一碗，煎一半，再熬折去二分，和药作锭阴干；临用清水少许净砚上磨浓，鸡翎蘸搽患上。又治烂弦风眼或暴赤肿痛者，箍搽更效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑子第一百一
  • 当前页：眼胞菌毒第一百二
  • 下一页：体气第一百三
<<< 返回本书目录
  1. 眼胞菌毒《医宗金鉴》
  2. 眼胞菌毒门主论《疡医大全》
  3. 眼胞菌毒《外科正宗》
  4. 眼胞痰核《医宗金鉴》
  5. 眼白蓝灰色或黑色斑点【疾病症状】
  6. 眼胞痰核门主论《疡医大全》
  7. 眼白过白【疾病症状】
  8. 眼胞痰瘤《马培之医案》
  9. 眼白发黄【疾病症状】
  10. 眼暴肿痛方《外台秘要》
  11. 眼白发红【疾病症状】
  12. 眼闭《麻科活人全书》
  13. 眼白出现红点【疾病症状】
  14. 眼闭候-幼幼汇集（上）《古今医统大全》
  15. 眼暗令明方《外台秘要》
  16. 眼闭论（总附白珠赤珠）《原要论》
  17. 眼暗《幼幼新书》
  18. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  19. 眼、耳鼻咽喉科中的心理问题《医学心理学》
  20. 眼病《保幼新编》
  21. 眼《组织学与胚胎学》
  22. 眼病《扁鹊心书》
  23. 眼《秘传证治要诀及类方》
  24. 眼病《古今医鉴》
  25. 眼《急救良方》
  26. 眼病《千金翼方》
  27. 掩窍丹【方剂大全】
  28. 眼病的护理《中医眼科学》
  29. 掩耳去头旋法《痰火点雪》
  30. 眼病的预防《中医眼科学》
  1. 眼胞菌毒《外科正宗》
  2. 眼胞菌毒《外科心法要诀》
  3. 眼胞菌毒门主方《疡医大全》
  4. 眼胞菌毒《医宗金鉴》
  5. 眼胞菌毒门主论《疡医大全》
  6. 眼胞菌毒《中医词典》
  7. 眼胞痰核《中医词典》
  8. 眼胞菌毒《中医名词词典》
  9. 眼胞痰核《医宗金鉴》
  10. 眼胞《中医词典》
  11. 眼胞痰核《外科心法要诀》
  12. 眼白球《中医词典》
  13. 眼胞痰核（胞睑肿核）《中医名词词典》
  14. 眼白多《证治准绳·幼科》
  15. 眼胞痰核门主论《疡医大全》
  16. 眼白多《医学纲目》
  17. 眼胞痰瘤《马培之医案》
  18. 眼暗令明方一十四首《外台秘要》
  19. 眼胞下陷《医法圆通》
  20. 眼暗不明秘方《华佗神方》
  21. 眼保护器《默克家庭诊疗手册》
  22. 眼暗《幼幼新书》
  23. 眼保健操《中医词典》
  24. 眼暗《中医词典》
  25. 眼暴痛肿秘方《华佗神方》
  26. 眼闇《中医词典》
  27. 眼暴肿痛方一十首《外台秘要》
  28. 眼 出脓《外科大成》
  29. 眼闭《竹林女科证治》
  30. 眼《组织学与胚胎学》
  31. 眼闭《麻科活人全书》


体气_《外科正宗》_中医外科_【岐黄之术】

体气第一百三

体气第一百三

  • 上一页
  • 目录
  • 相关
  • 下一页

体气一名狐气，此因父母有所传染者，又有狐胎而受生者，故不脱本来气质。凡此腋下多有棕纹数孔，出此气味，常以五香散擦之，内用蒜肚时常作馔食之，亦可解其气味，可渐而退，此法常取效也。

五香散

五香散内用沉檀 还有零零并木香

加上麝香功更捷 敢教体气不相妨

沉香 檀香 木香 零零香（各三钱） 麝香（三分）

共为细末，每用五厘，津调搽擦两腋下，三日一次，或用香末二钱，绢袋盛贮挂于腋下亦效。

蒜肚方

用公猪肚一具，入大蒜囊四十丸枚去壳入肚内，以线扎口，水煮极烂；用盐、醋蘸肚随便食之。气味甚者，用癞虾蟆一个入内同煮，肚烂去虾蟆、大蒜，用热酒食之，洗浴发汗。避风三日，其气顿改。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼胞菌毒第一百二
  • 当前页：体气第一百三
  • 下一页：白秃疮第一百四
<<< 返回本书目录
  1. 体气《万病回春》
  2. 体气门主论《疡医大全》
  3. 体气《外科正宗》
  4. 体气散【方剂大全】
  5. 体气《寿世保元》
  6. 体强《周慎斋遗书》
  7. 体内药量变化的时间过程《药理学》
  8. 体若燔炭，汗出而散浅析《三十年临证经验集》
  9. 体内水钠潴留【疾病症状】
  10. 体若燔炭，汗出而散浅析《邹孟城三十年临证经验集》
  11. 体毛脱落【疾病症状】
  12. 体外循环的基本概念《胸外科学》
  13. 体毛脱落【疾病症状】
  14. 体位和姿态辨病《常见病自测》
  15. 体力劳动者的保健《中医养生学》
  16. 体位性眩晕【疾病症状】
  17. 体厥《温疫论》
  18. 体位性震颤【疾病症状】
  19. 体疽发门主论《疡医大全》
  20. 体位性震颤【疾病症状】
  21. 体疽发《外科启玄》
  22. 体位张力消失【疾病症状】
  23. 体检的基本方法《物理诊断学》
  24. 体温、脉搏、呼吸、血压的观察及测量《基础护理学》
  25. 体股癣《家庭医学百科-医疗康复篇》
  26. 体温单《病历书写规范》
  27. 体格检查《物理诊断学》
  28. 体温单的使用《基础护理学》
  29. 体肺循环栓塞【疾病症状】
  30. 体温的观察及测量《基础护理学》
  1. 体气《外科正宗》
  2. 体气《万病回春》
  3. 体气方《急救广生集》
  4. 体气《寿世保元》
  5. 体气门主方《疡医大全》
  6. 体气《中医词典》
  7. 体气门主论《疡医大全》
  8. 体气《中医名词词典》
  9. 体强《周慎斋遗书》
  10. 体内药量变化的时间过程《药理学》
  11. 体热平衡《生理学》
  12. 体疗《中医词典》
  13. 体如水晶《中医词典》
  14. 体力劳动者的保健《中医养生学》
  15. 体若燔炭，汗出而散 浅析《邹孟城三十年临证经验集》
  16. 体厥《温疫论》
  17. 体若燔炭，汗出而散 浅析《三十年临证经验集》
  18. 体厥《中医词典》
  19. 体痛《伤寒指掌》
  20. 体疽发门主论《疡医大全》
  21. 体痛续法《医学纲目》
  22. 体疽发《外科启玄》
  23. 体外排精《默克家庭诊疗手册》
  24. 体疽发《中医词典》
  25. 体外循环的基本概念《胸外科学》
  26. 体检的基本方法《物理诊断学》
  27. 体位《中医词典》
  28. 体骨《中医词典》
  29. 体位、姿势与步态《物理诊断学》
  30. 体股癣《家庭医学百科-医疗康复篇》
  31. 体位辨病《常见病自测》


白秃疮_《外科正宗》_中医外科_【岐黄之术】

白秃疮第一百四

白秃疮第一百四

  • 上一页
  • 目录
  • 相关
  • 下一页

白秃疮因剃发腠理司开，外风袭入，结聚不散，致气血不潮，皮肉干枯，发为白秃。久则发落，根无荣养。

如秃斑光润不痒，内血已潮，以姜蘸润肌膏常擦，其发渐生。秃斑干枯作痒者，内必有虫，宜用麦饯散搽之，虫死、风散、发生可愈。后忌动风、发物等件。

麦饯散（见痘风疮门）

治秃疮头毛脱落，白斑如癣，疮痂垒垒，叠起痒甚，犹若虫行。葱汤洗净疮痴洁净，用麻油调搽，以毡帽戴之，随后作疼发肿，忍之三日，后其痂渐渐而脱。愈之后不复作，其发亦生，戒诸发物。

诸疮一扫光（见疥疮门）

治秃疮发脱作痒。本药一钱加倒挂尘二分，加灯窝宿油调搽自愈。

润肌膏

润肌膏内用麻油 紫草 当归一处投

能搽秃疮枯槁色 加之黄蜡效应收

治秃疮干枯白斑，作痒发脱。

用麻油四两，当归五钱，紫草一钱同熬，药枯滤清，将油再熬，加黄蜡五钱化尽倾入碗内，顿冷搽擦患上渐愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：体气第一百三
  • 当前页：白秃疮第一百四
  • 下一页：奶癣第一百五
<<< 返回本书目录
  1. 白秃疮【疾病大全】
  2. 白秃疮门主论《疡医大全》
  3. 白秃疮《幼幼新书》
  4. 白秃方《外台秘要》
  5. 白秃疮《外科正宗》
  6. 白土茯苓【中药大全】
  7. 白秃疮《外科十法》
  8. 白土瓜《滇南本草》
  9. 白秃疮《儒门事亲》
  10. 白兔藿《本草纲目》完整版
  11. 白秃【中药主治】
  12. 白兔藿《证类本草》
  13. 白秃《圣济总录》
  14. 白兔丸【方剂大全】
  15. 白透骨消【中药大全】
  16. 白托柄菇【中药大全】
  17. 白头翁丸【方剂大全】
  18. 白丸【方剂大全】
  19. 白头翁汤证治推论得意义《圆运动的古中医学》
  20. 白丸散【方剂大全】
  21. 白头翁汤证治本位的意义《圆运动的古中医学》
  22. 白丸子【方剂大全】
  23. 白头翁汤证《经方实验录》
  24. 白丸子散【方剂大全】
  25. 白头翁汤【方剂大全】
  26. 白王丹【方剂大全】
  27. 白头翁汤《伤寒寻源》
  28. 白薇《本草纲目》完整版
  29. 白头翁散【方剂大全】
  30. 白薇《本草乘雅半偈》
  1. 白秃疮《外科正宗》
  2. 白秃疮《儒门事亲》
  3. 白秃疮（落发不生）《医学心悟》
  4. 白秃疮《幼幼新书》
  5. 白秃疮方《冯氏锦囊秘录》
  6. 白秃疮《外科十法》
  7. 白秃疮门主方《疡医大全》
  8. 白秃疮《中医词典》
  9. 白秃疮门主论《疡医大全》
  10. 白秃《圣济总录》
  11. 白秃方一十二首《外台秘要》
  12. 白头翁汤证治推论得意义《圆运动的古中医学》
  13. 白秃候《诸病源候论》
  14. 白头翁汤证治本位的意义《圆运动的古中医学》
  15. 白秃候《诸病源候论》
  16. 白头翁汤证《经方实验录》
  17. 白秃候《诸病源候论》
  18. 白头翁汤九十　方见《伤寒·厥阴》《金匮悬解》
  19. 白秃头疮《急救广生集》
  20. 白头翁汤方《伤寒论》
  21. 白秃头疮《奇效简便良方》
  22. 白头翁汤方《医宗金鉴》
  23. 白土瓜《滇南本草》
  24. 白头翁汤方《医宗金鉴》
  25. 白兔藿《神农本草经》
  26. 白头翁汤方《伤寒杂病论》
  27. 白兔藿《本草经集注》
  28. 白头翁汤（《伤寒论》）《增订叶评伤暑全书》
  29. 白兔藿《新修本草》
  30. 白头翁汤《伤寒括要》
  31. 白兔藿《海药本草》


奶癣_《外科正宗》_中医外科_【岐黄之术】

奶癣第一百五

奶癣第一百五

  • 上一页
  • 目录
  • 相关
  • 下一页

奶癣，儿在胎中，母食五辛，父餐炙爆，遗热与儿，生后头面遍身发为奶癣，流脂成片，睡卧不安，搔痒不绝。以文蛤散治之，或解毒雄黄散，甚则翠云散妙。

文蛤散

文蛤散用点胡椒 二味将来同炒焦

加上轻粉香油和 婴儿奶癣实时消

文蛤（四两） 点红川椒（二两） 轻粉（五钱）

先将文蛤打成细块，锅内炒黄色，次下川椒同炒，黑色烟起为度，入罐内封口存性，次日入轻粉，碾为细末，罐收贮；香油调搽，奶母戒口为妙。

解毒雄黄散（见血风疮门）

翠云散（青缸汁调搽，见杨梅疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白秃疮第一百四
  • 当前页：奶癣第一百五
  • 下一页：拱兴第一百六
<<< 返回本书目录
  1. 奶癣【疾病大全】
  2. 奶癣疮门主论《疡医大全》
  3. 奶癣《外科正宗》
  4. 奶油芦笋《保健药膳》
  5. 奶麻子《冯氏锦囊秘录》
  6. 奶汁树【中药大全】
  7. 奶麻【疾病大全】
  8. 奶椎【中药大全】
  9. 奶浆藤《滇南本草》
  10. 奈瑟卡他球菌肺炎【疾病大全】
  11. 奶浆木【中药大全】
  12. 柰《证类本草》
  13. 奶浆果【中药大全】
  14. 柰（频婆）《本草纲目》完整版
  15. 奶浆柴胡【中药大全】
  16. 耐冬果【中药大全】
  17. 奶浆参【中药大全】
  18. 耐热力降低【疾病症状】
  19. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  20. 耐痛《针灸素难要旨》
  21. 钠过多【疾病大全】
  22. 耐痛耐毒强弱不同《类经》
  23. 纳子法《手掌与疾病》
  24. 男病（疾病一）《妇人规》
  25. 纳音释义《医暇卮言》
  26. 男病（疾病一）《宜麟策》
  27. 纳气丸【方剂大全】
  28. 男妇缓风香港脚门主论《疡医大全》
  29. 纳气歌《针灸聚英》
  30. 男妇伤寒温病舌黑异治《伤寒补例》
  1. 奶癣《外科正宗》
  2. 奶癣《中医词典》
  3. 奶癣疮门主方《疡医大全》
  4. 奶癣《中医词典》
  5. 奶癣疮门主论《疡医大全》
  6. 奶癣《中医名词词典》
  7. 奶油芦笋《保健药膳》
  8. 奶头裂《古今医统大全》
  9. 奶疹子《中医词典》
  10. 奶癖《中医词典》
  11. 奶疹子《中医词典》
  12. 奶癖《中医词典》
  13. 奈《食疗本草》
  14. 奶旁《中医词典》
  15. 奈多罗米《药理学》
  16. 奶旁《中医词典》
  17. 奈瑟球菌感染《默克家庭诊疗手册》
  18. 奶麻子《冯氏锦囊秘录》
  19. 奈子《饮膳正要》
  20. 奶麻子《中医词典》
  21. 柰《千金翼方》
  22. 奶麻子《中医词典》
  23. 柰《新修本草》
  24. 奶麻《中医词典》
  25. 柰《证类本草》
  26. 奶麻《中医词典》
  27. 柰《本经逢原》
  28. 奶酪《饮食须知》
  29. 柰《名医别录》
  30. 奶浆藤《滇南本草》
  31. 柰子《饮食须知》


拱兴_《外科正宗》_中医外科_【岐黄之术】

拱兴第一百六

拱兴第一百六

  • 上一页
  • 目录
  • 相关
  • 下一页

拱头，俗名HT 猪是也。患小而禀受悠远，皆父精母血蓄毒而成。生后受毒者，只发一次，其患肿高，破之又肿，皆禀受时原有衣膜相裹，毒虽出而膜未除，故愈又发。肿甚脓熟者，用针刺破，以三品一条枪插入孔内，化尽内膜自愈。又有不肿而不收口者，此必风袭患口，宜败铜散搽之，兼戒口味自愈。

败铜散

败铜散效为何因 铜锡铅 总化成

性热亦能收湿水 一干再不复回津

治 拱头已破后脓水不干，愈之又发，久不收口。

用化铜旧罐为末，洗净患上，香油调搽。忌口。

三品一条枪（见痔毒门）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奶癣第一百五
  • 当前页：拱兴第一百六
  • 下一页：小儿遗毒烂斑第一百七
<<< 返回本书目录
  1. 拱兴《外科正宗》
  2. 共济失调【疾病症状】
  3. 拱辰丹【方剂大全】
  4. 共济失调【疾病大全】
  5. 汞中毒【疾病大全】
  6. 共济失调dysiaxia《神经精神疾病诊断学》
  7. 汞中毒《预防医学》
  8. 共价键参数《医用化学》
  9. 汞蛭油【方剂大全】
  10. 共价键的断裂和反应类型《医用化学》
  11. 汞升膏【方剂大全】
  12. 共鸣火花疗法（达松伐尔疗法）（D＇arsonvalsation）《理疗学》
  13. 汞皮炎【疾病大全】
  14. 共同性外斜视【疾病大全】
  15. 汞硫散【方剂大全】
  16. 共同性斜视【疾病大全】
  17. 汞及其化合物引起的皮肤病【疾病大全】
  18. 供肝的保存与评估《临床肝移植》
  19. 汞粉法《幼幼新书》
  20. 供肝的处理《临床肝移植》
  21. 汞毒性震颤【疾病症状】
  22. 供肝植入《临床肝移植》
  23. 巩膜炎（scleritis）《西医眼科学》
  24. 供体的评估《临床肝移植》
  25. 巩膜炎【疾病大全】
  26. 供体的选择《临床肝移植》
  27. 巩膜小泡【疾病症状】
  28. 供体及供体手术《临床肝移植》
  29. 巩膜外层炎【疾病症状】
  30. 供体手术《临床肝移植》
  1. 拱兴《外科正宗》
  2. 拱辰丹《是斋百一选方》
  3. 共轭二烯烃的化学性质《医用化学》
  4. 拱背升腿功《减肥新法与技巧》
  5. 共轭二烯烃的结构《医用化学》
  6. 汞中毒的急救《现代院外急救手册》
  7. 共轭酸碱的强弱《医用化学》
  8. 汞中毒《预防医学》
  9. 共济失调《神经精神疾病诊断学》
  10. 汞粉法《幼幼新书》
  11. 共济失调毛细血管扩张症《默克家庭诊疗手册》
  12. 巩膜炎《眼科学》
  13. 共济失调性疾病《默克家庭诊疗手册》
  14. 巩膜炎《默克家庭诊疗手册》
  15. 共价键参数《医用化学》
  16. 巩膜色调异常《眼科学》
  17. 共价键的断裂和反应类型《医用化学》
  18. 巩堤丸（加减巩堤丸）《目经大成》
  19. 共同性斜视《眼科学》
  20. 龚赵氏常服调理方《知医必辨》
  21. 共享链与细胞因子受体信号转导《细胞和分子免疫学》
  22. 龚云林论七表八里总归四脉《疡医大全》
  23. 贡一帆《中医词典》
  24. 龚玉屏子椿官治效并后不治之验《仿寓意草》
  25. 供肝的保存与评估《临床肝移植》
  26. 龚玉屏治效并后不治之验《仿寓意草》
  27. 供肝的处理《临床肝移植》
  28. 龚颜德孕痈方《妇人大全良方》
  29. 供肝植入《临床肝移植》
  30. 龚西崖兄咳血《程杏轩医案》
  31. 供体的评估《临床肝移植》


小儿遗毒烂斑_《外科正宗》_中医外科_【岐黄之术】

小儿遗毒烂斑第一百七

小儿遗毒烂斑第一百七

  • 上一页
  • 目录
  • 相关
  • 下一页

遗毒乃未生前在于胞胎禀受，因父母杨梅疮后余毒未尽，精血孕成。故既生之后，热汤洗浴，烘熏衣物，外热触动，内毒必发于肌肤之表，先出红点，次成烂斑，甚者口角、谷道、眼眶、鼻、面皮肉俱坏，多妨乳哺，啼叫不安。初治宜早，内与土茯苓汤调人中黄末，每日数次，共饮四、五分；外用解毒紫金丹磨涂患上，效者可保十中三、四。迟延毒甚、烂斑遍身、不乳者，百中难活一、二。此由根蒂受毒之深故也。

人中黄治小儿诸胎毒、痘疹，黑陷内收，唇焦口干，风热斑疹，赤游丹毒；兼治大人伤寒阳症发狂或诸恶疮毒瓦斯入里，口燥咽干，烦渴闷乱，中诸砒草河豚等毒，诸般急病，无有不效。用毛竹一段，两头留节，一头钻一小孔，用粉草磨为细末，从孔灌满，以木条塞紧孔眼，用砖扎之，沉入大粪池内；半年取起，长流水浸一日，带竹风干，瓷罐收贮。大人每服二钱，小儿每服三、四分，凉水调服。小儿胎毒烂斑，土茯苓汤调服∶寻常热病，入应病药中调服即效。

真君妙贴散（见肿疡门）

治小儿胎毒，皮肉腐烂，疼痛不安，用此敷即效。

解毒紫金丹（见疔疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拱兴第一百六
  • 当前页：小儿遗毒烂斑第一百七
  • 下一页：蝼蛄串第一百八
<<< 返回本书目录
  1. 小儿遗毒烂斑《外科正宗》
  2. 小儿遗尿《小儿常见病单验方》
  3. 小儿遗传性血管神经性水肿【疾病大全】
  4. 小儿遗尿《自我调养巧治病》
  5. 小儿遗传性椭圆形红细胞增多症【疾病大全】
  6. 小儿遗尿【疾病症状】
  7. 小儿遗传性球形红细胞增多症【疾病大全】
  8. 小儿遗尿【疾病大全】
  9. 小儿遗传性慢性进行性肾炎【疾病大全】
  10. 小儿遗尿失禁方《外台秘要》
  11. 小儿遗传性口形细胞增多症【疾病大全】
  12. 小儿乙型肝炎病毒相关肾炎【疾病大全】
  13. 小儿遗传性痉挛性截瘫【疾病大全】
  14. 小儿异染性脑白质营养不良【疾病大全】
  15. 小儿遗传性果糖不耐受【疾病大全】
  16. 小儿易痉总论《温病条辨》
  17. 小儿遗传性共济失调【疾病大全】
  18. 小儿因食痞满羸瘦不下食肚胀方《外台秘要》
  19. 小儿遗传性大疱性表皮松解症【疾病大全】
  20. 小儿阴疮及肿方《外台秘要》
  21. 小儿衣原体肺炎【疾病大全】
  22. 小儿隐睾症【疾病大全】
  23. 小儿一氧化碳中毒【疾病大全】
  24. 小儿营养不良《自我调养巧治病》
  25. 小儿一切疳【方剂主治】
  26. 小儿营养不良【疾病大全】
  27. 小儿一捻金【方剂大全】
  28. 小儿营养不良性水肿【疾病大全】
  29. 小儿夜啼痧《痧胀玉衡》
  30. 小儿营养不良性消瘦【疾病大全】
  1. 小儿遗毒烂斑《外科正宗》
  2. 小儿遗毒烂斑《中医词典》
  3. 小儿遗尿《手穴手纹诊治》
  4. 小儿遗毒《外科证治全书》
  5. 小儿遗尿《小儿常见病单验方》
  6. 小儿医《中医词典》
  7. 小儿遗尿《自我调养巧治病》
  8. 小儿腋气《中医词典》
  9. 小儿遗尿《中医词典》
  10. 小儿夜啼痧《痧胀玉衡》
  11. 小儿遗尿《奇效简便良方》
  12. 小儿夜啼秘方《华佗神方》
  13. 小儿遗尿秘方《华佗神方》
  14. 小儿夜啼方一十首《外台秘要》
  15. 小儿遗尿失禁方五首《外台秘要》
  16. 小儿夜啼不止《奇效简便良方》
  17. 小儿易痉总论《温病条辨》
  18. 小儿夜啼《外科全生集》
  19. 小儿因食痞满羸瘦不下食肚胀方四首《外台秘要》
  20. 小儿夜啼《万氏秘传片玉心书》
  21. 小儿阴（疒^颓）《中医词典》
  22. 小儿夜啼《急救广生集》
  23. 小儿阴疮《中医词典》
  24. 小儿夜啼《医林改错》
  25. 小儿阴疮及肿方八首《外台秘要》
  26. 小儿夜啼《孙真人海上方》
  27. 小儿阴疮秘方《华佗神方》
  28. 小儿夜啼《圣济总录》
  29. 小儿阴厥《中医词典》
  30. 小儿夜哭《奇效简便良方》
  31. 小儿阴囊赤肿《奇效简便良方》


蝼蛄串_《外科正宗》_中医外科_【岐黄之术】

蝼蛄串第一百八

蝼蛄串第一百八

  • 上一页
  • 目录
  • 相关
  • 下一页

蝼蛄串者，乃得于思虑伤脾，脾气郁结所生。是疾气血浇薄者多，盖四肢属脾土，其患多生于两手，初起骨中作痛，渐生漫肿坚硬，不热不红，手背及内关前后连肿数块，不能转侧；日久出如豆腐浆汁，串通诸窍，日夜相流，肿痛仍在，患者面黄肌瘦，饮食减少，日则寒热交作，内症并出。首尾俱宜益气养荣汤、加味逍遥散调和气血，扶助脾胃，其中可生者十有二、三矣。补而不应，气血沥尽而亡者多。

益气养荣汤 加味逍遥散（见瘰 门）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿遗毒烂斑第一百七
  • 当前页：蝼蛄串第一百八
  • 下一页：小儿痘风疮第一百九
<<< 返回本书目录
  1. 蝼蛄串《医宗金鉴》
  2. 蝼蛄串门主论《疡医大全》
  3. 蝼蛄串《外科正宗》
  4. 蝼蛄膏【方剂大全】
  5. 蝼蛄【中药大全】
  6. 蝼蛄疖《扁鹊心书》
  7. 蝼蛄《本草纲目》图文版
  8. 蝼蛄疖《医宗金鉴》
  9. 蝼蛄《本草易读》
  10. 蝼蛄散【方剂大全】
  11. 蝼蛄《本草新编》
  12. 蝼蛄麝香散【方剂大全】
  13. 蝼蛄《本草纲目》完整版
  14. 蝼蛄虾【中药大全】
  15. 蝼（音娄）蛄（音姑）《证类本草》
  16. 瘘疮止水丸【方剂大全】
  17. 耧斗菜【中药大全】
  18. 漏《杂病治例》
  19. 楼梯草根【中药大全】
  20. 漏疮《保婴撮要》
  21. 楼梯草【中药大全】
  22. 漏疮《丹溪心法》
  23. 楼台草《滇南本草》
  24. 漏疮《金匮钩玄》
  25. 蒌汁消蜜饮【方剂大全】
  26. 漏疮《续名医类案》
  27. 蒌油【中药大全】
  28. 漏疮《杂病治例》
  29. 蒌叶【中药大全】
  30. 漏疮【方剂主治】
  1. 蝼蛄串《外科正宗》
  2. 蝼蛄串《外科心法要诀》
  3. 蝼蛄串《万氏秘传外科心法》
  4. 蝼蛄串《医宗金鉴》
  5. 蝼蛄串门主论《疡医大全》
  6. 蝼蛄《药性切用》
  7. 蝼蛄串穴《中医词典》
  8. 蝼蛄《本草撮要》
  9. 蝼蛄窜《中医词典》
  10. 蝼蛄《本草分经》
  11. 蝼蛄候《诸病源候论》
  12. 蝼蛄《名医别录》
  13. 蝼蛄疖《中医名词词典》
  14. 蝼蛄《本草便读》
  15. 蝼蛄疖《中医词典》
  16. 蝼蛄《中药学》
  17. 蝼蛄疖《医宗金鉴》
  18. 蝼蛄《得配本草》
  19. 蝼蛄疖《外科心法要诀》
  20. 蝼蛄《本草从新》
  21. 蝼蛄疖《外科大成》
  22. 蝼蛄《本经逢原》
  23. 蝼蛄疖《扁鹊心书》
  24. 蝼蛄《本草新编》
  25. 蝼蛄疬《中医词典》
  26. 蝼蛄《本草求真》
  27. 蝼蛄漏《中医词典》
  28. 蝼蛄《医学入门》
  29. 蝼蛄散《重订囊秘喉书》
  30. 蝼蛄《冯氏锦囊秘录》
  31. 蝼蛄咬《证治准绳·疡医》


小儿痘风疮_《外科正宗》_中医外科_【岐黄之术】

小儿痘风疮第一百九

小儿痘风疮第一百九

  • 上一页
  • 目录
  • 相关
  • 下一页

痘风疮，因痧、痘后毒发未尽，留热肌肤，复被外风侵入，其患先从细疮作痒，次渐沿开成片，脂水生痂，搔之无度，因用麦饯散搽之，兼戒口味，避风自愈。

麦饯散

麦饯散治痘风疮 硫黄人信要相当

川椒生熟枯矾等 麻油调擦自然光

治小儿痘风作痒，叠叠成片，甚则顽麻不知痛。

用小麦一升炒枯黄色，乘热入钵内和硫黄四两、白砒一两，细末搅匀，待冷取起；加烟胶半斤，川椒三两，生枯矾各二两共碾细末，临用葱汤洗净，用麻油调搽，油纸盖扎，三日一换，三次愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄串第一百八
  • 当前页：小儿痘风疮第一百九
  • 下一页：小儿赤游丹第一百十
<<< 返回本书目录
  1. 小儿痘风疮《外科正宗》
  2. 小儿痘后目症论《眼科阐微》
  3. 小儿痘毒眼治法《一草亭目科全书》
  4. 小儿痘疹【方剂主治】
  5. 小儿痘疮【方剂主治】
  6. 小儿窦性心动过缓【疾病大全】
  7. 小儿痘《续名医类案》
  8. 小儿窦性心动过速【疾病大全】
  9. 小儿洞泄注下《圣济总录》
  10. 小儿窦性心律失常【疾病大全】
  11. 小儿冻烂疮《圣济总录》
  12. 小儿短指-球状晶体异位综合征【疾病大全】
  13. 小儿动脉瘤样骨囊肿【疾病大全】
  14. 小儿多动症【疾病大全】
  15. 小儿动脉肝脏发育异常综合征【疾病大全】
  16. 小儿多发性内分泌腺瘤Ⅱ型【疾病大全】
  17. 小儿动脉导管未闭【疾病大全】
  18. 小儿多发性肾小管功能障碍综合征【疾病大全】
  19. 小儿动力性肠梗阻【疾病大全】
  20. 小儿多发性硬化【疾病大全】
  21. 小儿丁型病毒性肝炎【疾病大全】
  22. 小儿多囊肾【疾病大全】
  23. 小儿丁奚腹大《圣济总录》
  24. 小儿多器官功能障碍综合征【疾病大全】
  25. 小儿叠发风疹《医门补要》
  26. 小儿多涕《圣济总录》
  27. 小儿淀粉样变性病【疾病大全】
  28. 小儿多源性房性心动过速【疾病大全】
  29. 小儿碘缺乏病【疾病大全】
  30. 小儿鹅口《圣济总录》
  1. 小儿痘风疮《外科正宗》
  2. 小儿痘风疮《中医词典》
  3. 小儿痘后目症论《眼科阐微》
  4. 小儿痘毒眼治法《一草亭目科全书》
  5. 小儿痘后痈毒《回生集》
  6. 小儿痘《续名医类案》
  7. 小儿痘花倒陷《回生集》
  8. 小儿斗睛秘方《华佗神方》
  9. 小儿痘极多不能灌浆丹方《回生集》
  10. 小儿洞泄注下《圣济总录》
  11. 小儿痘疹小儿痘疹后，毒瓦斯攻目，致生翳膜，及下元赤白痢疾《明目至宝》
  12. 小儿冻烂疮《圣济总录》
  13. 小儿肚痛《奇效简便良方》
  14. 小儿丁奚腹大《圣济总录》
  15. 小儿断乳秘方《华佗神方》
  16. 小儿叠发风疹《医门补要》
  17. 小儿多涕《圣济总录》
  18. 小儿低热《手穴手纹诊治》
  19. 小儿多涎《中医词典》
  20. 小儿得病之源（幼幼汇集 上）《古今医统大全》
  21. 小儿鹅白《急救广生集》
  22. 小儿盗汗《圣济总录》
  23. 小儿鹅口《圣济总录》
  24. 小儿瘅疟秘方《华佗神方》
  25. 小儿鹅口秘方《华佗神方》
  26. 小儿单纯性肥胖症　《儿科学》
  27. 小儿鹅口燕口方六首《外台秘要》
  28. 小儿丹毒方七首《外台秘要》
  29. 小儿恶疮《圣济总录》
  30. 小儿丹毒《奇效简便良方》
  31. 小儿恶疮方五首《外台秘要》


小儿赤游丹_《外科正宗》_中医外科_【岐黄之术】

小儿赤游丹第一百十

小儿赤游丹第一百十

  • 上一页
  • 目录
  • 相关
  • 下一页

赤游丹，受毒于未生前，发病于有生后。盖身在胞胎，皆赖父精母血借以生养，父母不能节其欲，多致淫火猖炽，胎必侵受；又不能戒诸浓味，以及炭火烘熏、重衾叠褥，往往受热，子无弗有，及致生后，热汤洗浴，烘熏衣物，触动内毒，而欲发之时，先发身热、啼叫、惊搐，次生红肿光亮、发热，瞬息游走，发无定处。先从头额起者，名天夺丹，以升麻 葛根汤母子同服。余皆起于腹背，流入四肢者轻，起于四肢、流入胸腹者重，有此总皆先砭恶血为要。砭血之后，先用精猪肉缝片贴之一时许，换如意金黄散，用水芭蕉根捣汁调敷，甚者日换二次。内以大连翘饮、消毒犀角饮、五福化毒丹。毒瓦斯入里，腹胀坚硬不乳者，紫雪散下之。三日后身渐彻凉，砭血之处肉便软活，声清腹软，乳哺如常者顺，反此为逆。

升麻 葛根汤

升麻 葛根汤芍药 柴胡 栀子共连翘

木通甘草同煎服 丹毒游行效最高

治丹毒身体发热，面红气急，啼叫惊搐等症服。

升麻 干葛 白芍 柴胡 黄芩 山栀（各一钱） 木通 甘草（各五分）

水二钟，煎八分，不拘时母子同服。

大连翘饮

大连翘饮栀芍归 车前滑石石膏随

荆防甘麦柴芩等 蝉蜕木通牛子宜

治小儿丹毒，发热痰涎壅盛，一切诸疮痧疹，颈项生核；或伤风伤寒，时行发热等症，并宜服之。

连翘 瞿麦 滑石 车前子 牛蒡子 赤芍 山栀 木通 当归 防风 黄芩 柴胡 甘草 荆芥 蝉蜕

石膏（各五分）

水二钟，灯心二十根，煎八分，母子同服。

消毒犀角饮

消毒犀角饮防风 加上黄连 甘草同

还用灯心为引使 赤游丹肿效神功

治小儿丹毒，身热气粗，啼叫、惊搐不宁等症服。

犀角（镑） 防风（各一钱） 甘草（五分） 黄连（三分）

上水二钟，灯心二十根，煎四分，徐徐服之。

紫雪散

紫雪羚羊犀角同 升麻寒水石膏逢

玄参沉木香 甘草 硝片朱砂金箔从

治小儿赤游丹毒，甚者毒瓦斯入里，肚腹膨胀，气急不乳，即宜此药救之。又治伤寒热燥发狂，及外科一切蓄毒在内，烦躁口干，恍惚不宁等症。

升麻 寒水石 石膏 犀角 羚羊角（各一两） 玄参（二两） 沉香 木香（各五钱） 甘草（八钱）

水五碗，同药煎至五碗，滤清再煎滚，投提净朴硝三两六钱微火漫煎，水气将尽欲凝结之时，倾入碗内，下朱砂、冰片各二钱，金箔一百张，各预研细和匀，碗顿水内，候冷凝成雪也。大人每用一钱，小儿二分，十岁者五分，徐徐咽之即效。病重者加一钱亦可，或用淡竹叶、灯心汤化服。

针砭法

针砭法来针砭法 披针头向患中插

箸头复向针上敲 敲出血来以箸刮

治小儿赤游丹毒，红赤 肿，游走不定，须砭之。用披针锋尖向患上，以乌木重箸在针上面击之，密砭去血多者为妙；血红者轻，紫者重，黑者死。砭毕温汤洗净，用干精猪肉缝大片贴砭处一时许，方换如意金黄散、水芭蕉根捣汁调敷。

如意金黄散（见肿疡门）

治小儿赤游丹毒，红如朱，热如火，走如云，散及遍身不定者，用水芭蕉根捣汁调敷；加蜜亦可。

五福化毒丹（见胎瘤门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿痘风疮第一百九
  • 当前页：小儿赤游丹第一百十
  • 下一页：走马疳第一百十一
<<< 返回本书目录
  1. 小儿赤游丹《外科正宗》
  2. 小儿赤游丹毒《外科十三方考》
  3. 小儿赤白痢方《外台秘要》
  4. 小儿充血性心力衰竭【疾病大全】
  5. 小儿赤白痢【方剂主治】
  6. 小儿虫食下部方《外台秘要》
  7. 小儿赤白痢《圣济总录》
  8. 小儿抽掣《医法圆通》
  9. 小儿齿不生方《外台秘要》
  10. 小儿抽动秽语综合征【疾病大全】
  11. 小儿齿不生《圣济总录》
  12. 小儿抽动症【疾病大全】
  13. 小儿成人型慢性粒细胞白血病【疾病大全】
  14. 小儿出血性疾病【疾病大全】
  15. 小儿成骨不全【疾病大全】
  16. 小儿出血性休克和脑病综合征【疾病大全】
  17. 小儿潮热【方剂主治】
  18. 小儿初生遍身鱼泡门主论《疡医大全》
  19. 小儿潮热《圣济总录》
  20. 小儿初生法《圣济总录》
  21. 小儿潮红综合征【疾病大全】
  22. 小儿初生谷道不通门主论《疡医大全》
  23. 小儿常用手穴推拿手法《手穴手纹诊治》
  24. 小儿初生黄肿门主论《疡医大全》
  25. 小儿常染色体隐性小脑性共济失调【疾病大全】
  26. 小儿初生回气法《三因极一病证方论》
  27. 小儿常染色体显性小脑性共济失调【疾病大全】
  28. 小儿初生将护法《外台秘要》
  29. 小儿常安《活幼心书》
  30. 小儿初生将护法《幼幼新书》
  1. 小儿赤游丹《外科正宗》
  2. 小儿赤游《奇方类编》
  3. 小儿赤游丹毒《外科十三方考》
  4. 小儿赤眼秘方《华佗神方》
  5. 小儿赤游风方《回生集》
  6. 小儿赤白痢方七首《外台秘要》
  7. 小儿赤游危急《奇效简便良方》
  8. 小儿赤白痢《圣济总录》
  9. 小儿虫食下部方四首《外台秘要》
  10. 小儿齿不生方二首《外台秘要》
  11. 小儿虫吐《中医词典》
  12. 小儿齿不生《圣济总录》
  13. 小儿虫症《外科全生集》
  14. 小儿迟语《奇效简便良方》
  15. 小儿抽掣《医法圆通》
  16. 小儿潮热秘方《华佗神方》
  17. 小儿出尿方《急救广生集》
  18. 小儿潮热《圣济总录》
  19. 小儿初发疟疾《奇效简便良方》
  20. 小儿常用手穴推拿手法《手穴手纹诊治》
  21. 小儿初生鼻塞不通门主方《疡医大全》
  22. 小儿常安《活幼心书》
  23. 小儿初生遍身鱼泡门主论《疡医大全》
  24. 小儿常安《活幼心书》
  25. 小儿初生不啼秘方《华佗神方》
  26. 小儿察色法《中医词典》
  27. 小儿初生大便血蒲黄散《仁术便览》
  28. 小儿藏衣法五首《外台秘要》
  29. 小儿初生法《圣济总录》
  30. 小儿部《外科大成》
  31. 小儿初生谷道不通门主方《疡医大全》


走马疳_《外科正宗》_中医外科_【岐黄之术】

走马疳第一百十一

走马疳第一百十一

  • 上一页
  • 目录
  • 相关
  • 下一页

走马疳，言患迅速不可迟延故也。其患多在痧痘余毒所中，又有杂病热甚而成者。其患牙根作烂，随便黑腐作臭，甚者牙根脱落，根柯黑朽；不数日间，以效穿腮破唇，诚为不治。初起宜用芦荟消疳饮，外用人中白散或冰硼散二药搽之；取去黑腐，内见红肉血流者为吉。如取时顽肉不脱，腐烂渐开， 肿外散，臭味不止，更兼身热不退者，俱为不治。

芦荟消疳饮

芦荟消疳饮薄荷 玄参甘草共柴胡

升麻牛子羚羊角 栀子 黄连竹叶扶

治小儿走马牙疳，身热气粗，牙龈腐烂，气味作臭，以及穿腮破唇者并服之。

芦荟 银柴胡 胡黄连 川黄连 牛蒡子 玄参 桔梗 山栀 石膏 薄荷 羚羊角（各五分） 甘草

升麻（各三分）

水二钟，淡竹叶十片，煎六分，食后服。

人中白散

人中白散功奇绝 黄柏 儿茶 青黛列

薄荷 冰片要精研 口疳掺上汤沃雪

治小儿口疳、走马疳及牙龈腐烂黑臭者极效。

人中白（溺壶者佳， 红，二两） 孩儿茶（一两） 黄柏 薄荷 青黛（各末，六钱） 冰片（五分）

共再研极细，先用温汤嗽净，吹药疳上，日用六、七次，吹药涎从外流为吉，内收涎毒入里为凶。

冰硼散（见咽喉门）

牙疳五不治∶

口臭涎秽者一不治，黑腐不脱者二不治，牙落无血者三不治，穿腮破唇者四不治，用药不效者五不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿赤游丹第一百十
  • 当前页：走马疳第一百十一
  • 下一页：重舌第一百十二
<<< 返回本书目录
  1. 走马疳《幼幼新书》
  2. 走马疳【方剂主治】
  3. 走马疳《外科正宗》
  4. 走马芹【中药大全】
  5. 走马疳《活幼心书》
  6. 走马胎【中药大全】
  7. 走马风【中药大全】
  8. 走马胎叶【中药大全】
  9. 走经络【中药主治】
  10. 走马牙疳《经验麻科》
  11. 走茎丹参【中药大全】
  12. 走马牙疳《景景医话》
  13. 走黄与内陷《中医外科学》
  14. 走马牙疳《外科启玄》
  15. 走动性自动症【疾病症状】
  16. 走马牙疳《外科十法》
  17. 走哺证治《三因极一病证方论》
  18. 走马牙疳《医宗金鉴》
  19. 走边疆【中药大全】
  20. 走马牙疳【中药主治】
  21. 邹姓传尸痨治已得效被人打破一症《仿寓意草》
  22. 走马牙疳【方剂主治】
  23. 粽粑叶【中药大全】
  24. 走马牙疳门主论《疡医大全》
  25. 粽巴叶【中药大全】
  26. 走马牙疳证《重楼玉钥》
  27. 粽《本草纲目》完整版
  28. 走品《外科选要》
  29. 纵条肌海葵【中药大全】
  30. 走游草【中药大全】
  1. 走马疳《外科正宗》
  2. 走马疳《证治准绳·幼科》
  3. 走马疳《幼科释谜》
  4. 走马疳《幼幼新书》
  5. 走马疳《活幼心书》
  6. 走马疳《重订囊秘喉书》
  7. 走马疳《活幼心书》
  8. 走马疳《中医词典》
  9. 走马疳秘方《华佗神方》
  10. 走马奔走及人走乏饮水得上气候《诸病源候论》
  11. 走马喉闭《中医词典》
  12. 走马《中医词典》
  13. 走马喉痹《中医词典》
  14. 走精黄《中医词典》
  15. 走马喉痹《喉科指掌》
  16. 走火《中医词典》
  17. 走马喉风《医学心悟》
  18. 走黄与内陷《中医外科学》
  19. 走马喉疳《中医词典》
  20. 走黄《外科全生集》
  21. 走马黄《中医词典》
  22. 走黄《证治准绳·疡医》
  23. 走马散《妇人大全良方》
  24. 走缓《中医词典》
  25. 走马汤《备急千金要方》
  26. 走罐法《中医词典》
  27. 走马汤《三因极一病证方论》
  28. 走哺证治《三因极一病证方论》
  29. 走马牙疳《景景医话》
  30. 走哺《中医词典》
  31. 走马牙疳《中医词典》


重舌_《外科正宗》_中医外科_【岐黄之术】

重舌第一百十二

重舌第一百十二

  • 上一页
  • 目录
  • 相关
  • 下一页

大人、小儿重舌，乃心火妄动发之。当以线针点刺患上，令出恶血，内服解毒泻心汤，外以冰硼散搽之。

又有紫舌、木舌亦由心火而发，用飞盐及冰片少许，勤搽出涎自愈。又有痰气结于舌上，成核作痛硬强者，用线针点破出血，用冰硼散搽之，服后药。

黄连泻心汤

黄连泻心汤芩连 荆芥山栀牛子攒

薄荷 甘草 连翘等 木通加上效如拈

治大人、小儿心火妄动，结成重舌、木舌、紫舌，胀肿坚硬，语言不利者，并宜服之。

黄连 山栀 荆芥 黄芩 连翘 木通 薄荷 牛蒡子（各一钱） 甘草（五分）

水二钟，灯心二十根，煎八分，食后服。

针刺法∶治重舌、木舌、紫舌等疾，肿胀疼痛，硬强不语；又兼舌根并两齿合缝尽处作肿，瘀肉涂塞，口噤难开，俱用此法刺之。用粗线斜扎在箸头上，在患处点刺出血，红紫毒轻，紫黑毒重，患甚者数十点皆可；血尽温汤漱之。甚者金锁匙，轻者冰硼散搽患上，流去热涎，内服凉膈散、清凉饮，俱可选用。

金锁匙 冰硼散 凉膈散 四顺清凉饮（俱见咽喉门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走马疳第一百十一
  • 当前页：重舌第一百十二
  • 下一页：胎瘤第一百十三
<<< 返回本书目录
  1. 重舌《证治准绳·杂病》
  2. 重舌【中药主治】
  3. 重舌《证治准绳·类方》
  4. 重舌【方剂主治】
  5. 重舌《医宗金鉴》
  6. 重舌、木舌、弄舌第三十八问《婴童百问》
  7. 重舌《卫生易简方》
  8. 重舌鹅喉《喉舌备要秘旨》
  9. 重舌《外科正宗》
  10. 重舌鹅口《丹台玉案》
  11. 重舌《孙真人海上方》
  12. 重舌鹅口《小儿推拿广意》
  13. 重舌《圣济总录》
  14. 重舌风《喉科秘诀》
  15. 重舌《活幼心书》
  16. 重舌门推法《推拿抉微》
  17. 重轻审察《诊家正眼》
  18. 重舌门主论《疡医大全》
  19. 重锓类证治裁序《类证治裁》
  20. 重舌木舌《幼科铁镜》
  21. 重锓本跋《类证治裁》
  22. 重舌木舌《幼科推拿秘书》
  23. 重明木郁则达之之理《内外伤辨》
  24. 重舌痰核重?舌疔《医宗金鉴》
  25. 重门主论《疡医大全》
  26. 重舌胀肿《喉舌备要秘旨》
  27. 重楼（图）【中药大全】
  28. 重身病《黄帝内经太素》
  29. 重楼《滇南本草》
  30. 重实重虚阴阳相附生死证《脉经》
  1. 重舌《外科正宗》
  2. 重舌《卫生易简方》
  3. 重舌《竹林女科证治》
  4. 重舌《外科大成》
  5. 重舌《活幼心书》
  6. 重舌《寿世保元》
  7. 重舌《幼科心法要诀》
  8. 重舌《证治准绳·杂病》
  9. 重舌《万氏秘传外科心法》
  10. 重舌《证治准绳·类方》
  11. 重舌《喉科指掌》
  12. 重舌《证治准绳·幼科》
  13. 重舌、木舌、弄舌第三十八问《婴童百问》
  14. 重舌《证治准绳·幼科》
  15. 重舌鹅喉《喉舌备要秘旨》
  16. 重舌《医宗金鉴》
  17. 重舌鹅口《丹台玉案》
  18. 重舌《医学纲目》
  19. 重舌鹅口《奇效简便良方》
  20. 重舌《重订囊秘喉书》
  21. 重舌鹅口《活幼心书》
  22. 重舌《中医词典》
  23. 重舌鹅口《小儿推拿广意》
  24. 重舌《孙真人海上方》
  25. 重舌风《喉科秘诀》
  26. 重舌《圣济总录》
  27. 重舌风《重楼玉钥》
  28. 重舌《中医名词词典》
  29. 重舌喉痹《奇效简便良方》
  30. 重热则寒《中医词典》
  31. 重舌候《诸病源候论》


胎瘤_《外科正宗》_中医外科_【岐黄之术】

胎瘤第一百十三

胎瘤第一百十三

  • 上一页
  • 目录
  • 相关
  • 下一页

胎瘤者，初生小儿头上、胸乳间肿起，大者如馒，小似梅李，此皆胎中瘀血凝滞而成。须候儿盈月外，方可用针刺破，内如赤豆汁则安，内服五福化毒丹。

五福化毒丹

五福化毒丹连桔 青黛 人参赤茯苓

玄参胆草牙硝片 甘草 朱砂金箔呈

治小儿蕴积胎毒，以及诸疮、瘾疹、伤风斑症，口舌生疮，痰涎壅盛，谵语烦躁，夜睡不宁者并效。

玄参 桔梗 赤茯（各二两） 人参（三钱） 黄连 龙胆草 青黛 牙硝（各一两） 甘草（五钱）冰片（五分） 朱砂（三钱） 金箔（二十张，为衣）

上为末，炼蜜丸芡实大，每服一丸，薄荷灯心汤化服。及治疮疹后余毒上攻，口齿涎血臭秽，以生地黄汁化下，如无地黄，竹叶灯心汤亦可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重舌第一百十二
  • 当前页：胎瘤第一百十三
  • 下一页：鹅口疮第一百十四
<<< 返回本书目录
  1. 胎瘤《医宗金鉴》
  2. 胎瘤门主论《疡医大全》
  3. 胎瘤《外科正宗》
  4. 胎漏《产鉴》
  5. 胎冷腹痛欲泻《胎产秘书》
  6. 胎漏《妇人规》
  7. 胎惊夜啼《医学入门》
  8. 胎漏《回春录》
  9. 胎惊夜啼《卫生易简方》
  10. 胎漏《济生集》
  11. 胎惊心悸气促胀痛不安《胎产秘书》
  12. 胎漏《金匮钩玄》
  13. 胎惊论《婴童类萃》
  14. 胎漏《景岳全书》
  15. 胎惊候-幼幼汇集（上）《古今医统大全》
  16. 胎漏《灸法秘传》
  17. 胎惊风第二十三问《婴童百问》
  18. 胎漏《女科秘旨》
  19. 胎惊丹毒《医宗金鉴》
  20. 胎漏《女科切要》
  21. 胎惊【方剂主治】
  22. 胎漏《卫生易简方》
  23. 胎惊《张氏医通》
  24. 胎漏《医学心悟》
  25. 胎惊《幼幼新书》
  26. 胎漏《中医妇科学》
  27. 胎惊《冯氏锦囊秘录》
  28. 胎漏【方剂主治】
  29. 胎惊《保婴撮要》
  30. 胎漏、胎动不安《女科宝鉴》
  1. 胎瘤《外科正宗》
  2. 胎瘤《外科大成》
  3. 胎瘤门主论《疡医大全》
  4. 胎瘤《外科心法要诀》
  5. 胎漏《中医名词词典》
  6. 胎瘤《医宗金鉴》
  7. 胎漏《景岳全书》
  8. 胎瘤《中医词典》
  9. 胎漏《四圣心源》
  10. 胎冷腹痛欲泻《胎产秘书》
  11. 胎漏《中医词典》
  12. 胎哭《中医词典》
  13. 胎漏《产鉴》
  14. 胎渴《中医词典》
  15. 胎漏《济生集》
  16. 胎倦《中医词典》
  17. 胎漏《女科秘旨》
  18. 胎惊夜啼《卫生易简方》
  19. 胎漏《医述》
  20. 胎惊夜啼《医学入门》
  21. 胎漏《卫生易简方》
  22. 胎惊夜啼《中医词典》
  23. 胎漏《医学心悟》
  24. 胎惊心悸气促胀痛不安《胎产秘书》
  25. 胎漏《竹林女科证治》
  26. 胎惊胎痫胎风胎黄《幼科释谜》
  27. 胎漏《回春录》
  28. 胎惊论《婴童类萃》
  29. 胎漏《妇人规》
  30. 胎惊候（幼幼汇集 上）《古今医统大全》
  31. 胎漏《奇效简便良方》


鹅口疮_《外科正宗》_中医外科_【岐黄之术】

鹅口疮第一百十四

鹅口疮第一百十四

  • 上一页
  • 目录
  • 相关
  • 下一页

鹅口疮，皆心、脾二经胎热上攻，致满口皆生白斑雪片；甚则咽间叠叠肿起，致难乳哺，多生啼叫。以青纱一条裹箸头上，蘸新汲水揩去白胎，以净为度，重手出血不妨，随以冰硼散搽之，内服凉膈之药。

冰硼散（见咽喉门）

凉膈散（见齿病门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎瘤第一百十三
  • 当前页：鹅口疮第一百十四
  • 下一页：痘痈第一百十五
<<< 返回本书目录
  1. 鹅口疮【疾病大全】
  2. 鹅口疮【中药主治】
  3. 鹅口疮《自我调养巧治病》
  4. 鹅口疮门主论《疡医大全》
  5. 鹅口疮《中医儿科学》
  6. 鹅口口疮《卫生易简方》
  7. 鹅口疮《医宗金鉴》
  8. 鹅口门推法《推拿抉微》
  9. 鹅口疮《医门补要》
  10. 鹅琅丸【方剂大全】
  11. 鹅口疮《小儿常见病单验方》
  12. 鹅梨煎丸【方剂大全】
  13. 鹅口疮《外科正宗》
  14. 鹅梨汤【方剂大全】
  15. 鹅口疮《家庭医学百科-医疗康复篇》
  16. 鹅梨汁煎丸【方剂大全】
  17. 鹅口疮《百病自测》
  18. 鹅翎丹【方剂大全】
  19. 鹅口（胎症）《冯氏锦囊秘录》
  20. 鹅翎散【方剂大全】
  21. 鹅口《幼科推拿秘书》
  22. 鹅卵《本草纲目》完整版
  23. 鹅口《医宗金鉴》
  24. 鹅毛《本草纲目》完整版
  25. 鹅脚木叶【中药大全】
  26. 鹅毛【中药大全】
  27. 鹅脚板根【中药大全】
  28. 鹅毛管眼药【方剂大全】
  29. 鹅脚板【中药大全】
  30. 鹅内金【中药大全】
  1. 鹅口疮《外科正宗》
  2. 鹅口疮《外科心法要诀》
  3. 鹅口疮《医门补要》
  4. 鹅口疮《医宗金鉴》
  5. 鹅口疮《中医儿科学》
  6. 鹅口疮《中医词典》
  7. 鹅口疮（雪口）《中医名词词典》
  8. 鹅口疮《自我调养巧治病》
  9. 鹅口疮（又名雪口疮）《理疗学》
  10. 鹅口疮《小儿常见病单验方》
  11. 鹅口疮门主方《疡医大全》
  12. 鹅口疮《百病自测》
  13. 鹅口疮门主论《疡医大全》
  14. 鹅口疮《家庭医学百科-医疗康复篇》
  15. 鹅口疳《中医词典》
  16. 鹅口白屑《竹林女科证治》
  17. 鹅口疙《中医词典》
  18. 鹅口白疮《中医词典》
  19. 鹅口候《诸病源候论》
  20. 鹅口白《奇效简便良方》
  21. 鹅口口疮《卫生易简方》
  22. 鹅口（一名噤口风．又名雪口．）《幼科释谜》
  23. 鹅口门推法《推拿抉微》
  24. 鹅口（胎症）《冯氏锦囊秘录》
  25. 鹅口症《喉舌备要秘旨》
  26. 鹅口《幼科推拿秘书》
  27. 鹅梨煎丸《博济方》
  28. 鹅口《幼科心法要诀》
  29. 鹅肉《饮食须知》
  30. 鹅口《寿世保元》
  31. 鹅肉《药性切用》


痘痈_《外科正宗》_中医外科_【岐黄之术】

痘痈第一百十五

痘痈第一百十五

  • 上一页
  • 目录
  • 相关
  • 下一页

痘痈乃原痘溜浆不足，流毒于脾、肺二经，致手、脚、胸、背结成漫肿，大如桃李，此多发于收靥之后、身凉不渴者为吉。有此不必内消，宜太乙膏粘贴，候脓熟针之。元气虚弱者，兼服保元汤助脾健胃为要。

保元汤

保元汤力效无穷 救困扶危立大功

甘草参 兼白术 枣姜加上起疲癃

治痘痈出脓之后，脾胃虚弱、脓清不敛者服之。

人参 黄 白术（各一钱） 甘草（三分）

姜一片，枣二枚，水二钟，煎八分，食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅口疮第一百十四
  • 当前页：痘痈第一百十五
  • 下一页：痘疔第一百十六
<<< 返回本书目录
  1. 痘痈《医宗金鉴》
  2. 痘痈痘毒《景岳全书》
  3. 痘痈《外科正宗》
  4. 痘痈门主论《疡医大全》
  5. 痘喑《保婴撮要》
  6. 痘由太阴转属阳明论《吴医汇讲》
  7. 痘疫《回春录》
  8. 痘有顺险逆并五善七恶之症《幼幼集成》
  9. 痘衣种法《幼科种痘心法要旨》
  10. 痘原《痘疹心法要诀》
  11. 痘衣种法《医宗金鉴》
  12. 痘原《冯氏锦囊秘录》
  13. 痘药正品《景岳全书》
  14. 痘原《医宗金鉴》
  15. 痘腰痛《保婴撮要》
  16. 痘疹《丹溪治法心要》
  17. 痘痒塌《保婴撮要》
  18. 痘疹《古今医鉴》
  19. 痘痒门主论《疡医大全》
  20. 痘疹《急救广生集》
  21. 痘形顺逆《医宗金鉴》
  22. 痘疹《景岳全书》
  23. 痘形顺逆《痘疹心法要诀》
  24. 痘疹《奇效简便良方》
  25. 痘形痘色吉凶《景岳全书》
  26. 痘疹《审视瑶函》
  27. 痘形《张氏医通》
  28. 痘疹《医学正传》
  29. 痘泻煎【方剂大全】
  30. 痘疹《周慎斋遗书》
  1. 痘痈《外科正宗》
  2. 痘痈《外科心法要诀》
  3. 痘痈痘毒《景岳全书》
  4. 痘痈《医宗金鉴》
  5. 痘痈及痘烂《奇效简便良方》
  6. 痘痈《医学纲目》
  7. 痘痈门主方《疡医大全》
  8. 痘应出不出《中医词典》
  9. 痘痈门主论《疡医大全》
  10. 痘瘖《中医词典》
  11. 痘由太阴转属阳明论《吴医汇讲》
  12. 痘喑《保婴撮要》
  13. 痘有顺险逆并五善七恶之症《幼幼集成》
  14. 痘疫《回春录》
  15. 痘余毒《医学纲目》
  16. 痘衣种法《幼科种痘心法要旨》
  17. 痘原《医宗金鉴》
  18. 痘衣种法《医宗金鉴》
  19. 痘原《冯氏锦囊秘录》
  20. 痘衣法《中医词典》
  21. 痘原《痘疹心法要诀》
  22. 痘药正品《景岳全书》
  23. 痘疹《景岳全书》
  24. 痘腰痛《保婴撮要》
  25. 痘疹《医学正传》
  26. 痘痒塌《保婴撮要》
  27. 痘疹《古今医鉴》
  28. 痘痒塌《医学纲目》
  29. 痘疹《审视瑶函》
  30. 痘痒门主论《疡医大全》
  31. 痘疹《急救广生集》


痘疔_《外科正宗》_中医外科_【岐黄之术】

痘疔第一百十六

痘疔第一百十六

  • 上一页
  • 目录
  • 相关
  • 下一页

痘疔乃痘毒升发不尽，留痘心、肝二经者发之。初生紫点，次日变黑，毒浅者，浮高而润；毒甚者，深陷而焦。其发多出于七朝上下将靥之际，又生于臀、腿、手、足，身温疤润音清者吉；发在肚腹、腰肾，身热色枯声哑者凶。凡见此者，急用针刺疔根，插入蟾酥条，候四边裂缝、疔摇动者，用刀割去，搽玉红膏生肌完口；如针无血，插药干枯不变脓者，终为不治。但此症属有余，首尾俱宜加减鼠粘子汤为要也。

加减鼠粘子汤

加减鼠粘子汤 花粉知母其藏

荆芥山栀甘草 灯心竹叶难忘

鼠粘子 天花粉 知母 荆芥 山栀（各六分） 甘草（三分）

水二钟，淡竹叶、灯心各二十件煎服。身热加柴胡、黄芩，有痰加麦冬、贝母，咽哑加玄参、桔梗，切牙加薄荷、石膏，便秘加蜂蜜、玄明粉，昏愦加黄连、朱砂，痂枯加当归、生地，恋疤加蝉蜕、川芎。

八珍汤（见溃疡门）

治痘疔落后，气血虚弱，脓水出多，不能生肌收敛，宜服之。

蟾酥条（贝疔疮门）

玉红膏（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘痈第一百十五
  • 当前页：痘疔第一百十六
  • 下一页：黄水疮第一百十七
<<< 返回本书目录
  1. 痘疔《证治准绳·幼科》
  2. 痘疔【方剂主治】
  3. 痘疔《医宗金鉴》
  4. 痘疔黑陷《景岳全书》
  5. 痘疔《医宗金鉴》
  6. 痘疔门主论《疡医大全》
  7. 痘疔《外科正宗》
  8. 痘疔散【方剂大全】
  9. 痘疔《痘疹心法要诀》
  10. 痘顶塌陷《痘疹心法要诀》
  11. 痘疔《保婴撮要》
  12. 痘顶塌陷《医宗金鉴》
  13. 痘疮中论列方《景岳全书》
  14. 痘毒《续名医类案》
  15. 痘疮痒痛门主论《疡医大全》
  16. 痘毒藏脾经说《吴医汇讲》
  17. 痘疮虚寒险证《余无言医案》
  18. 痘毒痘疔膏【方剂大全】
  19. 痘疮下论列方《景岳全书》
  20. 痘毒膏【方剂大全】
  21. 痘疮稀少不可恃论《温病条辨》
  22. 痘毒攻目门主论《疡医大全》
  23. 痘疮完善丹【方剂大全】
  24. 痘烦躁《保婴撮要》
  25. 痘疮外靥门主论《疡医大全》
  26. 痘风《保婴撮要》
  27. 痘疮痛《保婴撮要》
  28. 痘风疮《医宗金鉴》
  29. 痘疮实热险证《余无言医案》
  30. 痘风疮门主论《疡医大全》
  1. 痘疔《外科正宗》
  2. 痘疔《外科心法要诀》
  3. 痘疔《痘疹心法要诀》
  4. 痘疔《保婴撮要》
  5. 痘疔黑陷《景岳全书》
  6. 痘疔《证治准绳·幼科》
  7. 痘疔门主方《疡医大全》
  8. 痘疔《医宗金鉴》
  9. 痘疔门主论《疡医大全》
  10. 痘疔《医宗金鉴》
  11. 痘顶塌陷《医宗金鉴》
  12. 痘疔《中医词典》
  13. 痘顶塌陷《痘疹心法要诀》
  14. 痘倒陷便血《奇效简便良方》
  15. 痘毒《续名医类案》
  16. 痘大便秘《医学纲目》
  17. 痘毒《急救广生集》
  18. 痘疮作痒《奇效简便良方》
  19. 痘毒《外科证治全书》
  20. 痘疮中论列方《景岳全书》
  21. 痘毒《外科全生集》
  22. 痘疮治法通论《医学纲目》
  23. 痘毒藏脾经说《吴医汇讲》
  24. 痘疮胀痛《奇效简便良方》
  25. 痘毒攻喉《中医词典》
  26. 痘疮痒痛门主论《疡医大全》
  27. 痘毒攻目门主方《疡医大全》
  28. 痘疮虚寒险证《余无言医案》
  29. 痘毒攻目门主论《疡医大全》
  30. 痘疮下论列方《景岳全书》
  31. 痘毒溃烂《奇效简便良方》


黄水疮_《外科正宗》_中医外科_【岐黄之术】

黄水疮第一百十七

黄水疮第一百十七

  • 上一页
  • 目录
  • 相关
  • 下一页

黄水疮于头面、耳项忽生黄色、破流脂水，顷刻沿开，多生痛痒。此因日晒风吹，暴感湿热，或因内餐湿热之物、风动火生者有之，治宜蛤粉散搽之必愈。

蛤粉散

蛤粉散治黄水疮 脓水沿开痒痛当

石膏黄柏并轻粉 水调敷上实时光

蛤粉 石膏（ ，各一两） 轻粉 黄柏（生研，各五钱）

共为细末，凉水调搽，冬月麻油调亦好。

真君妙贴散（见肿疡门）

治黄水疮痒痛脂水亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疔第一百十六
  • 当前页：黄水疮第一百十七
  • 下一页：大人口破第一百十八
<<< 返回本书目录
  1. 黄水疮【疾病大全】
  2. 黄水疮【中药主治】
  3. 黄水疮《中医外科学》
  4. 黄水疮【方剂主治】
  5. 黄水疮《幼科铁镜》
  6. 黄水疮门主论《疡医大全》
  7. 黄水疮《医宗金鉴》
  8. 黄水疮门主论《疡医大全》
  9. 黄水疮《小儿常见病单验方》
  10. 黄水疮散【方剂大全】
  11. 黄水疮《外科正宗》
  12. 黄水茄【中药大全】
  13. 黄水疮《外科启玄》
  14. 黄水散【方剂大全】
  15. 黄水藨叶【中药大全】
  16. 黄水芋【中药大全】
  17. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  18. 黄水芋草【中药大全】
  19. 黄鼠肉【中药大全】
  20. 黄水粘疮《保婴撮要》
  21. 黄鼠肉《本草纲目》完整版
  22. 黄水枝【中药大全】
  23. 黄鼠狼【中药大全】
  24. 黄酥丹【方剂大全】
  25. 黄鼠膏【方剂大全】
  26. 黄素化囊肿【疾病症状】
  27. 黄鼠《本草纲目》图文版
  28. 黄锁梅【中药大全】
  29. 黄鼠《本草纲目》完整版
  30. 黄锁梅根【中药大全】
  1. 黄水疮《外科正宗》
  2. 黄水疮《外科心法要诀》
  3. 黄水疮《奇效简便良方》
  4. 黄水疮《医宗金鉴》
  5. 黄水疮《奇效简便良方》
  6. 黄水疮《中医词典》
  7. 黄水疮《外科启玄》
  8. 黄水疮《傅青主男科》
  9. 黄水疮《中医外科学》
  10. 黄水疮《小儿常见病单验方》
  11. 黄水疮《幼科铁镜》
  12. 黄水《中医词典》
  13. 黄水疮门主方《疡医大全》
  14. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  15. 黄水疮门主方《疡医大全》
  16. 黄鼠野狼肉《饮食须知》
  17. 黄水疮门主论《疡医大全》
  18. 黄鼠肉《饮食须知》
  19. 黄水疮门主论《疡医大全》
  20. 黄鼠《饮膳正要》
  21. 黄水疮秘方《华佗神方》
  22. 黄蜀葵花《证类本草》
  23. 黄水粘疮《中医词典》
  24. 黄蜀葵花《医学入门》
  25. 黄水粘疮《证治准绳·幼科》
  26. 黄蜀葵花《本草衍义》
  27. 黄水粘疮《保婴撮要》
  28. 黄秫《名医别录》
  29. 黄素蛋白《生物化学与分子生物学》
  30. 黄秫《证类本草》
  31. 黄孙《吴普本草》


大人口破_《外科正宗》_中医外科_【岐黄之术】

大人口破第一百十八

大人口破第一百十八

  • 上一页
  • 目录
  • 相关
  • 下一页

口破者，有虚火、实火之分，色淡、色红之别。虚火者，色淡而白斑细点，甚者陷露龟纹，脉虚不渴；此因思烦太甚，多醒少睡，虚火动而发之，四物汤加黄柏、知母、丹皮、肉桂以为引导，从治法也。外以柳花散搽之。实火者，色红而满口烂斑，甚者腮舌俱肿，脉实口干；此因膏粱浓味，醇酒炙爆，心火妄动发之，宜凉膈散，外搽赴筵散吐涎则愈。如口舌生疮，舌干黄硬作渴者，加减八味丸以滋化源。俱禁水漱。

柳花散

柳花散内君黄柏 青黛 肉桂柏兼续

冰片加之为末吹 虚阳口破功奇速

黄柏（净末，一两） 青黛（三钱） 肉桂（一钱） 冰片（二分）

各为细末；共再研，瓷罐收贮，每用少许吹之。

赴筵散

赴筵散内柏芩连 栀子 干姜一处攒

细辛加之各等分 吹搽口破即安然

黄连 黄柏 黄芩 栀子 干姜 细辛（各等分）

为末吹患上。

四物汤（见瘰 门）

凉膈散（见咽喉门）

加减八味丸（痈疽溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄水疮第一百十七
  • 当前页：大人口破第一百十八
  • 下一页：臭田螺第一百十九
<<< 返回本书目录
  1. 大人口破《医宗金鉴》
  2. 大人血七【中药大全】
  3. 大人口破《外科正宗》
  4. 大如圣汤【方剂大全】
  5. 大人参丸【方剂大全】
  6. 大乳没散【方剂大全】
  7. 大人参散【方剂大全】
  8. 大三黄丸【方剂大全】
  9. 大人参半夏丸【方剂大全】
  10. 大三脘散【方剂大全】
  11. 大人参白虎汤【方剂大全】
  12. 大三五七散【方剂大全】
  13. 大热《普济方·针灸》
  14. 大三阳【疾病症状】
  15. 大荃麻【中药大全】
  16. 大三叶升麻【中药大全】
  17. 大全牛膝散【方剂大全】
  18. 大散方【方剂大全】
  19. 大全宝光散【方剂大全】
  20. 大散血【中药大全】
  21. 大曲糵丸【方剂大全】
  22. 大杀鬼丸【方剂大全】
  23. 大祛风丹【方剂大全】
  24. 大沙叶【中药大全】
  25. 大驱风散【方剂大全】
  26. 大砂仁【中药大全】
  27. 大清饮【方剂大全】
  28. 大山豆【中药大全】
  29. 大清凉散【方剂大全】
  30. 大山黧豆【中药大全】
  1. 大人口破《外科正宗》
  2. 大人口破《外科心法要诀》
  3. 大肉《中医名词词典》
  4. 大人口破《医宗金鉴》
  5. 大肉《中医词典》
  6. 大热《普济方·针灸》
  7. 大肉陷下《中医名词词典》
  8. 大热《新修本草》
  9. 大肉陷下《中医词典》
  10. 大泉《中医词典》
  11. 大弱风《中医词典》
  12. 大曲丸《备急千金要方》
  13. 大三关《中医词典》
  14. 大清膏《奇方类编》
  15. 大三五七散《备急千金要方》
  16. 大青叶茶《茶饮保健》
  17. 大山芋丸《三因极一病证方论》
  18. 大青叶（板蓝根、青黛）《中药学》
  19. 大山蓣丸《太平惠民和剂局方》
  20. 大青丸《增订叶评伤暑全书》
  21. 大伤寒《中医词典》
  22. 大青汤《备急千金要方》
  23. 大芍茶《茶饮保健》
  24. 大青四物汤《伤寒括要》
  25. 大舌门《喉科指掌》
  26. 大青升茶《茶饮保健》
  27. 大麝香丸《备急千金要方》
  28. 大青龙证一　太阳三十二《伤寒悬解》
  29. 大圣保命丹《太平惠民和剂局方》
  30. 大青龙证二　太阳三十三《伤寒悬解》
  31. 大圣丹《是斋百一选方》


臭田螺_《外科正宗》_中医外科_【岐黄之术】

臭田螺第一百十九

臭田螺第一百十九

  • 上一页
  • 目录
  • 相关
  • 下一页

臭田螺，乃足阳明胃经湿火攻注而成。此患多生足指脚丫，随起白斑作烂，先痒后痛，破流臭水，形似螺靥；甚者脚面俱肿，恶寒发热，先宜甘草汤洗净，贴蟾酥饼，三日三枚，后用珍珠散、猪脊髓调搽膏盖， 肿上真君妙贴散敷之，其肿渐消。戒便步履。

蟾酥饼（见疔疮门）

珍珠散（见下疳门）

真君妙贴散（见痈疽肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大人口破第一百十八
  • 当前页：臭田螺第一百十九
  • 下一页：牛程蹇第一百二十
<<< 返回本书目录
  1. 臭田螺《医宗金鉴》
  2. 臭田螺门主论《疡医大全》
  3. 臭田螺《外科正宗》
  4. 臭威灵【中药大全】
  5. 臭藤子【中药大全】
  6. 臭梧桐【中药大全】
  7. 臭菘种子【中药大全】
  8. 臭梧桐根【中药大全】
  9. 臭菘叶【中药大全】
  10. 臭梧桐花【中药大全】
  11. 臭菘【中药大全】
  12. 臭梧桐洗剂【方剂大全】
  13. 臭矢菜【中药大全】
  14. 臭梧桐子【中药大全】
  15. 臭山羊【中药大全】
  16. 臭油果【中药大全】
  17. 臭山牛蒡【中药大全】
  18. 臭樟【中药大全】
  19. 臭苜蓿根【中药大全】
  20. 出不快《景岳全书》
  21. 臭牡丹根【中药大全】
  22. 出不快发不出《麻科活人全书》
  23. 臭牡丹【中药大全】
  24. 出产收采藏蓄市买俱宜明辨《古今医统大全》
  25. 臭茉莉叶【中药大全】
  26. 出产择地土《本草蒙筌》
  27. 臭茉莉【中药大全】
  28. 出虫膏【方剂大全】
  29. 臭灵丹【方剂大全】
  30. 出虫芦荟散【方剂大全】
  1. 臭田螺《外科正宗》
  2. 臭田螺《外科心法要诀》
  3. 臭田螺门主方《疡医大全》
  4. 臭田螺《医宗金鉴》
  5. 臭田螺门主论《疡医大全》
  6. 臭田螺《中医词典》
  7. 臭梧桐《中药学》
  8. 臭灵丹《滇南本草》
  9. 臭息《中医词典》
  10. 臭橘叶《本草分经》
  11. 出白《中医词典》
  12. 臭方《儒门事亲》
  13. 出胞与入胞式物质转运《生理学》
  14. 臭毒头痛《中医词典》
  15. 出不快《景岳全书》
  16. 臭毒门《张氏医通》
  17. 出不快发不出《麻科活人全书》
  18. 臭毒《张氏医通》
  19. 出产收采藏蓄市买俱宜明辨《古今医统大全》
  20. 臭痘《证治准绳·幼科》
  21. 出产择地土《本草蒙筌》
  22. 臭椿皮《滇南本草》
  23. 出瘄发热《中医词典》
  24. 臭虫《人体寄生虫学》
  25. 出痘发搐《明医杂着》
  26. 臭《中医词典》
  27. 出痘后细疮如疥难愈论《疡医大全》
  28. 丑足厥阴肝经《神应经》
  29. 出痘三朝方药例《古今医鉴》
  30. 丑与厥《思考中医》
  31. 出痘三朝决生死例《古今医鉴》


牛程蹇_《外科正宗》_中医外科_【岐黄之术】

牛程蹇第一百二十

牛程蹇第一百二十

  • 上一页
  • 目录
  • 相关
  • 下一页

牛程蹇，程途奔急，热脚下水见风，以致气滞血枯，结成顽硬，皮肉荣卫不滋，渐生肿痛；肿高突起，支脚难行，久则破裂，脓水相流。每日温汤净洗，搽牛角散。又有内脓攻注，皮顽难破者，以大线针眠头挑破，出脓乃宽。硬皮敲破者，剪而去之；肉不生者，玉红膏长之∶肉满不生皮者，珍珠散搽上，生皮乃愈。

牛角散

牛角散中牛角烧 松香轻粉不相饶

本方加上水龙骨 丑髓相兼好和调

牛角尖（烧灰） 水龙骨 松香 轻粉（各等分）

共为末，牛骨髓调搽，虚弱者，兼服十全大补汤。

玉红膏（见肿疡门）

珍珠散（见下疳门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臭田螺第一百十九
  • 当前页：牛程蹇第一百二十
  • 下一页：僵螂蛀第一百二十一
<<< 返回本书目录
  1. 牛程蹇《外科正宗》
  2. 牛程蹇门主论《疡医大全》
  3. 牛程〔足蹇〕《医宗金鉴》
  4. 牛齿《本草纲目》完整版
  5. 牛抄藤【中药大全】
  6. 牛齿【中药大全】
  7. 牛肠【中药大全】
  8. 牛触肠出方《外台秘要》
  9. 牛扁（音褊）《证类本草》
  10. 牛戳口【中药大全】
  11. 牛扁【中药大全】
  12. 牛大力【中药大全】
  13. 牛扁《本草图经》
  14. 牛带绦虫病【疾病大全】
  15. 牛扁《本草纲目》完整版
  16. 牛胆《本草纲目》完整版
  17. 牛鼻栓【中药大全】
  18. 牛胆【中药大全】
  19. 牛鼻津《本草纲目》完整版
  20. 牛胆参【中药大全】
  21. 牛鼻【中药大全】
  22. 牛痘【疾病大全】
  23. 牛鼻《本草纲目》完整版
  24. 牛痘样水疱病【疾病大全】
  25. 牛鼻《本草纲目》完整版
  26. 牛肚【中药大全】
  27. 牛背鹭【中药大全】
  28. 牛轭草【中药大全】
  29. 牛胞衣【中药大全】
  30. 牛儿藤【中药大全】
  1. 牛程蹇《外科正宗》
  2. 牛程蹇《外科心法要诀》
  3. 牛程蹇《外科全生集》
  4. 牛程〔足蹇〕《医宗金鉴》
  5. 牛程蹇门主方《疡医大全》
  6. 牛程（⻊蹇）（qiān千）《中医词典》
  7. 牛程蹇门主论《疡医大全》
  8. 牛程（⻊蹇）（qiān千）《中医词典》
  9. 牛触肠出方一首《外台秘要》
  10. 牛车肉《医学入门》
  11. 牛胆丸《备急千金要方》
  12. 牛苍茶《茶饮保健》
  13. 牛抵触肠出秘方《华佗神方》
  14. 牛蚕茶《茶饮保健》
  15. 牛癫《中医词典》
  16. 牛扁（音褊）《证类本草》
  17. 牛癫《中医词典》
  18. 牛扁《本草图经》
  19. 牛疔《中医词典》
  20. 牛扁《名医别录》
  21. 牛疔《中医词典》
  22. 牛扁《医学入门》
  23. 牛疔疮候《诸病源候论》
  24. 牛扁《新修本草》
  25. 牛分枝杆菌《医学微生物学》
  26. 牛扁《本草经集注》
  27. 牛腹胀秘方《华佗神方》
  28. 牛扁《千金翼方》
  29. 牛肝菌《滇南本草》
  30. 牛扁《神农本草经》
  31. 牛狗疾方六首《外台秘要》


僵螂蛀_《外科正宗》_中医外科_【岐黄之术】

僵螂蛀第一百二十一

僵螂蛀第一百二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

僵螂蛀，多生手指节中，不红不热，肿如蝉腹，乃手少阴痰气凝滞而生。初起不疼，日久方痛，痛久方腐，肿仍不消，蟾酥饼膏贴，渐作稀脓；近者一载，远者三年，此属体弱者有之。内兼补剂，免变痨瘵之病。

蟾酥饼（见疔疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛程蹇第一百二十
  • 当前页：僵螂蛀第一百二十一
  • 下一页：田螺泡第一百二十二
<<< 返回本书目录
  1. 僵螂蛀《外科正宗》
  2. 僵鉧【疾病大全】
  3. 僵黄丸【方剂大全】
  4. 僵人综合征【疾病大全】
  5. 僵蚕丸【方剂大全】
  6. 僵人综合征【疾病大全】
  7. 僵蚕涂敷方【方剂大全】
  8. 僵肉《外科选要》
  9. 僵蚕汤【方剂大全】
  10. 僵蛹【中药大全】
  11. 僵蚕散【方剂大全】
  12. 讲话频率小，不能发高音【疾病症状】
  13. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  14. 奖励与处罚《实验动物科学》
  15. 僵蚕全蝎敷治方【方剂大全】
  16. 蒋近思令郎胁痛气促胸满喉疼痰有血屑下午潮热《孙文垣医案》
  17. 僵蚕膏【方剂大全】
  18. 蒋某阴暑《程杏轩医案》
  19. 僵蚕【方剂大全】
  20. 蒋氏肥儿丸【方剂大全】
  21. 僵蚕【中药大全】
  22. 蒋氏化毒丹【方剂大全】
  23. 僵蚕《药笼小品》
  24. 降补汤【方剂大全】
  25. 僵蚕《本草择要纲目》
  26. 降钙素（CT）《常用化验值及意义》
  27. 僵蚕《本草新编》
  28. 降肝汤【方剂大全】
  29. 浆液脓性分泌物【疾病症状】
  30. 降火【中药主治】
  1. 僵螂蛀《外科正宗》
  2. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  3. 僵仆《中医名词词典》
  4. 僵蚕（僵茧壳）《中药学》
  5. 僵仆《中医词典》
  6. 僵蚕《外科全生集》
  7. 僵肉《外科选要》
  8. 僵蚕《本草害利》
  9. 奖励与处罚《实验动物科学》
  10. 僵蚕《本草择要纲目》
  11. 蒋宝素《中医词典》
  12. 僵蚕《本草分经》
  13. 蒋公愉《中医词典》
  14. 僵蚕《本草分经》
  15. 蒋鸿模（1853-1918年）《中医词典》
  16. 僵蚕《本草分经》
  17. 蒋近思令郎胁痛气促胸满喉疼痰有血屑下午潮热《孙文垣医案》
  18. 僵蚕《本草便读》
  19. 蒋良臣《中医词典》
  20. 僵蚕《本草新编》
  21. 蒋某阴暑《程杏轩医案》
  22. 僵蚕《本草求真》
  23. 蒋师仁《中医词典》
  24. 僵蚕《医学入门》
  25. 蒋氏《中医词典》
  26. 僵蚕《本草备要》
  27. 蒋示吉《中医词典》
  28. 僵蚕《中药炮制》
  29. 蒋树杞《中医词典》
  30. 僵蚕《玉楸药解》
  31. 蒋维乔（1873-1958年）《中医词典》


田螺泡_《外科正宗》_中医外科_【岐黄之术】

田螺泡第一百二十二

田螺泡第一百二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

田螺泡，多生手足，忽如火燃，随生紫白黄泡，此脾经风湿攻注，不久渐大，胀痛不安。线针挑破泄去毒水，太乙膏盖。挑破又生者，内服解毒泻脾汤可愈。

解毒泻脾汤

解毒泻脾汤牛子 防风 苍术共山栀

石膏甘草 黄芩等 木通灯草效堪推

防风 牛子 山栀 石膏 黄芩 苍术 甘草 木通（各一钱）

水二钟，灯心二十根，煎八分，量病食前后服之。

太乙膏（见肿疡门）

蟾酥条（见疔疮门）

玉红膏（见肿疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：僵螂蛀第一百二十一
  • 当前页：田螺泡第一百二十二
  • 下一页：皴痛第一百二十三
<<< 返回本书目录
  1. 田螺泡《外科正宗》
  2. 田螺疱《医宗金鉴》
  3. 田螺门主论《疡医大全》
  4. 田螺肉《本草纲目》完整版
  5. 田螺壳【中药大全】
  6. 田螺厣【中药大全】
  7. 田螺壳《本草纲目》完整版
  8. 田麻【中药大全】
  9. 田螺【中药大全】
  10. 田旋花【中药大全】
  11. 田螺《本草纲目》图文版
  12. 田野卷耳【中药大全】
  13. 田螺《滇南本草》
  14. 田展初内治效《仿寓意草》
  15. 田螺《本草易读》
  16. 田中螺汁《证类本草》
  17. 田螺《本草纲目》完整版
  18. 田中泥《本草纲目》完整版
  19. 田菁【中药大全】
  20. 田中泥《本草纲目》图文版
  21. 田季散《苏沈良方》
  22. 田中适所《先哲医话》
  23. 田基黄【中药大全】
  24. 菾菜根【中药大全】
  25. 田高粱【中药大全】
  26. 甜菜《本草纲目》完整版
  27. 田父《本草纲目》完整版
  28. 甜菜《滇南本草》
  29. 田葱【中药大全】
  30. 甜草【中药大全】
  1. 田螺泡《外科正宗》
  2. 田螺泡《中医词典》
  3. 田螺疱《医宗金鉴》
  4. 田螺门主论《疡医大全》
  5. 田螺肉《冯氏锦囊秘录》
  6. 田螺〈大寒〉《食疗本草》
  7. 田螺旋顶《中医词典》
  8. 田螺《滇南本草》
  9. 田蠃《得配本草》
  10. 田螺《药性切用》
  11. 田麻《证类本草》
  12. 田螺《外科全生集》
  13. 田母草《证类本草》
  14. 田螺《本草撮要》
  15. 田氏《中医词典》
  16. 田螺《本草分经》
  17. 田谊卿《中医词典》
  18. 田螺《本草便读》
  19. 田展初内治效《仿寓意草》
  20. 田螺《本草从新》
  21. 田之丰《中医词典》
  22. 田螺《外科心法要诀》
  23. 田中螺汁《千金翼方》
  24. 田螺《本草求真》
  25. 田中螺汁《本草经集注》
  26. 田螺《医学入门》
  27. 田中螺汁《新修本草》
  28. 田螺《饮食须知》
  29. 田中螺汁《证类本草》
  30. 田螺《本草易读》
  31. 田中螺汁《顾松园医镜》


皴痛_《外科正宗》_中医外科_【岐黄之术】

皴痛第一百二十三

皴痛第一百二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

皴痛皆起于手足，乃风寒气郁于皮毛，致血不荣于肌表，谓皮槁则多痛，似无皮之状，是皴苦生焉。将患上葱汤浸洗良久，随以润肌膏擦之，就暖勿见风冷自愈。又每久逢冬即发者，须三伏时晒捣烂大蒜，间擦三次，不再发。谓寒因热治，其理甚明矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田螺泡第一百二十二
  • 当前页：皴痛第一百二十三
  • 下一页：阴虱第一百二十四
<<< 返回本书目录
  1. 皴痛《外科正宗》
  2. 存安曲【方剂大全】
  3. 皴裂疮门主论《疡医大全》
  4. 存命汤【方剂大全】
  5. 翠云散【方剂大全】
  6. 存疑《订正仲景全书金匮要略注》
  7. 翠云散《外科传薪集》
  8. 存阴汤【方剂大全】
  9. 翠云锭【方剂大全】
  10. 存注丹【方剂大全】
  11. 翠云草【中药大全】
  12. 寸白《普济方·针灸》
  13. 翠玉膏【方剂大全】
  14. 寸白虫《圣济总录》
  15. 翠羽草【中药大全】
  16. 寸白虫《幼幼新书》
  17. 翠霞散【方剂大全】
  18. 寸白虫【方剂主治】
  19. 翠霞膏【方剂大全】
  20. 寸白虫方《外台秘要》
  21. 翠霞锭子【方剂大全】
  22. 寸关尺《脉诀刊误》
  23. 翠雀花【中药大全】
  24. 寸关尺定位《医学入门》
  25. 翠青锭子【方剂大全】
  26. 寸关尺解《医学集成》
  27. 翠鸟【中药大全】
  28. 寸关尺脏腑部位《脉确》
  29. 翠蓝草【中药大全】
  30. 寸关尺之义《诊家正眼》
  1. 皴痛《外科正宗》
  2. 皴痛《中医词典》
  3. 存泥丸《中医词典》
  4. 皴裂疮门主论《疡医大全》
  5. 存神《中医词典》
  6. 皴裂疮门主方《疡医大全》
  7. 存思《中医词典》
  8. 皴揭《中医词典》
  9. 存疑《订正仲景全书金匮要略注》
  10. 膵俞《中医词典》
  11. 存针《中医词典》
  12. 翠云散《外科传薪集》
  13. 寸《中医词典》
  14. 翠皮香蕉《食物疗法》
  15. 寸、关、尺《中医名词词典》
  16. 翠鸟《医学入门》
  17. 寸白《新修本草》
  18. 瘁瘖《中医词典》
  19. 寸白《普济方·针灸》
  20. 焠针《中医词典》
  21. 寸白虫《中医名词词典》
  22. 焠胎寒《中医词典》
  23. 寸白虫《圣济总录》
  24. 焠脐风《中医词典》
  25. 寸白虫《幼幼新书》
  26. 焠法《中医词典》
  27. 寸白虫病《中医词典》
  28. 焠刺《中医词典》
  29. 寸白虫方一十九首《外台秘要》
  30. 焠刺《中医名词词典》
  31. 寸白虫候《诸病源候论》


阴虱_《外科正宗》_中医外科_【岐黄之术】

阴虱第一百二十四

阴虱第一百二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

阴虱又名八脚虫也，乃肝、肾二经浊气而成。生此不为清吉，银杏散津调擦之；内服六味地黄丸，每斤加蜜炒黄柏一两、芦荟五钱，以清化源，愈后不发。

银杏无忧散

银杏无忧散麝香 水银轻粉杏仁良

雄黄野狼毒并芦荟 一擦何须不笑颜

水银（铅制） 杏仁（去皮，捣膏） 轻粉 雄黄 野狼毒 芦荟（各一钱） 麝香（一分）

除水银、杏仁膏，余药共碾筛细，入上二味再研匀，先用土菖蒲煎汤洗之；用针挑去虱孔，随用津唾调擦，使药气入内，愈不复生。切忌牛、犬、鳖肉。

六味地黄丸（见肺痈门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皴痛第一百二十三
  • 当前页：阴虱第一百二十四
  • 下一页：葡萄疫第一百二十五
<<< 返回本书目录
  1. 阴虱《外科正宗》
  2. 阴虱病《基因诊断与性传播疾病》
  3. 阴虱《女科宝鉴》
  4. 阴虱病【疾病大全】
  5. 阴虱《临证实验录》
  6. 阴虱疮《医宗金鉴》
  7. 阴盛阴虚脉证辨《读医随笔》
  8. 阴湿鼓胀《医门补要》
  9. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  10. 阴湿痰破疮《外科启玄》
  11. 阴盛隔阳歌《伤寒百证歌》
  12. 阴实《药症忌宜》
  13. 阴盛格阳《医宗金鉴》
  14. 阴蚀《女科证治准绳》
  15. 阴盛格阳《伤寒心法要诀》
  16. 阴蚀《盘珠集胎产症治》
  17. 阴盛传脏《四圣悬枢》
  18. 阴蚀《证治准绳·女科》
  19. 阴胜《伤寒说意》
  20. 阴蚀黄连膏【方剂大全】
  21. 阴疝卒肿痛《圣济总录》
  22. 阴蚀五疳《女科秘旨》
  23. 阴疝肿缩方《外台秘要》
  24. 阴市穴【下肢外侧穴位】
  25. 阴疝肿缩《圣济总录》
  26. 阴受病发痹第一（上）《针灸甲乙经》
  27. 阴疝小便门《针灸大成》
  28. 阴受病发痹第一（下）《针灸甲乙经》
  29. 阴疝小便部《神应经》
  30. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  1. 阴虱《外科正宗》
  2. 阴虱《临证实验录》
  3. 阴虱病《基因诊断与性传播疾病》
  4. 阴尸候《诸病源候论》
  5. 阴虱疮《中医词典》
  6. 阴盛则内寒《中医词典》
  7. 阴虱疮《医宗金鉴》
  8. 阴盛阴虚脉证辨《读医随笔》
  9. 阴虱疮《外科心法要诀》
  10. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  11. 阴湿疮《外科大成》
  12. 阴盛阳虚《中医词典》
  13. 阴湿鼓胀《中医词典》
  14. 阴盛阳衰《中医名词词典》
  15. 阴湿鼓胀《医门补要》
  16. 阴盛隔阳歌《伤寒百证歌》
  17. 阴湿蠲痛汤《仁术便览》
  18. 阴盛格阳汗《中医词典》
  19. 阴湿痰破疮《外科启玄》
  20. 阴盛格阳《伤寒心法要诀》
  21. 阴实《药症忌宜》
  22. 阴盛格阳《医宗金鉴》
  23. 阴蚀《中医词典》
  24. 阴盛格阳《中医词典》
  25. 阴蚀《证治准绳·女科》
  26. 阴盛格阳《中医名词词典》
  27. 阴蚀《外科大成》
  28. 阴盛传脏《四圣悬枢》
  29. 阴蚀《万氏秘传外科心法》
  30. 阴盛《中医词典》
  31. 阴蚀《盘珠集胎产症治》


葡萄疫_《外科正宗》_中医外科_【岐黄之术】

葡萄疫第一百二十五

葡萄疫第一百二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

葡萄疫，其患多生小儿，感受四时不正之气，郁于皮肤不散，结成大小青紫斑点，色若葡萄，发在遍体头面，乃为腑症；自无表里，邪毒传胃，牙根出血，久则虚人，斑渐方退。初起宜服羚羊散清热凉血，久则胃脾汤滋益其内，又有牙根腐烂者人中白散。

羚羊角散

羚羊角散同知母 黄芩牛子共玄参

甘草 麦冬 淡竹叶 止血消斑功最灵

羚羊角 防风 麦冬 玄参 知母 黄芩 牛子（各八分） 甘草（二分）

水二钟，淡竹叶十片，煎六分，食远服。

胃脾汤

胃脾汤内甘草陈 麦冬五味共沙参

茯神白术并远志脉虚有汗服安宁

白术 茯神 陈皮 远志 麦冬 沙参（各六分） 五味子 甘草（各五分）

水二钟，煎六分，食远服。虚弱自汗者，去沙参加人参、黄 各五分。

人中白散（见口疳门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虱第一百二十四
  • 当前页：葡萄疫第一百二十五
  • 下一页：百虫入耳第一百二十六
<<< 返回本书目录
  1. 葡萄疫《医宗金鉴》
  2. 葡萄疫门主论《疡医大全》
  3. 葡萄疫《外科正宗》
  4. 葡萄状肉瘤【疾病大全】
  5. 葡萄疫《外科大成》
  6. 蒲棒【中药大全】
  7. 葡萄疫《松峰说疫》
  8. 蒲草根【中药大全】
  9. 葡萄叶秋海棠【中药大全】
  10. 蒲儿根【中药大全】
  11. 葡萄藤叶【中药大全】
  12. 蒲公草《本草图经》
  13. 葡萄糖磷酸异构酶缺乏症【疾病大全】
  14. 蒲公草《证类本草》
  15. 葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  16. 蒲公英《本草纲目》完整版
  17. 葡萄糖、半乳糖吸收障碍《基因与疾病》
  18. 蒲公英《本草新编》
  19. 葡萄胎【疾病大全】
  20. 蒲公英《本草易读》
  21. 葡萄胎《家庭医学百科-医疗康复篇》
  22. 蒲公英《本草择要纲目》
  23. 葡萄胎《百病自测》
  24. 蒲公英《滇南本草》
  25. 葡萄球菌中毒性休克综合征【疾病大全】
  26. 蒲公英《药笼小品》
  27. 葡萄球菌性烫伤样皮肤综合征【疾病大全】
  28. 蒲公英《本草纲目》图文版
  29. 葡萄球菌性食物中毒【疾病大全】
  30. 蒲公英【中药大全】
  1. 葡萄疫《外科正宗》
  2. 葡萄疫《外科大成》
  3. 葡萄疫《外科证治全书》
  4. 葡萄疫《外科心法要诀》
  5. 葡萄疫《松峰说疫》
  6. 葡萄疫《医宗金鉴》
  7. 葡萄疫门主方《疡医大全》
  8. 葡萄疫《中医词典》
  9. 葡萄疫门主论《疡医大全》
  10. 葡萄形内痔《中医词典》
  11. 葡萄痔《中医词典》
  12. 葡萄糖的转运《生物化学与分子生物学》
  13. 蒲《得配本草》
  14. 葡萄糖－6－磷酸脱氢酶缺乏症《医学遗传学基础》
  15. 蒲黛茶《茶饮保健》
  16. 葡萄糖、半乳糖吸收障碍《基因与疾病》
  17. 蒲地茶《茶饮保健》
  18. 葡萄糖《药理学》
  19. 蒲辅周《中医词典》
  20. 葡萄胎《病理学》
  21. 蒲肝茶《茶饮保健》
  22. 葡萄胎《百病自测》
  23. 蒲公草《千金翼方》
  24. 葡萄胎《家庭医学百科-医疗康复篇》
  25. 蒲公草《新修本草》
  26. 葡萄胎《默克家庭诊疗手册》
  27. 蒲公草《本草衍义》
  28. 葡萄球菌食物中毒《预防医学》
  29. 蒲公草《本草蒙筌》
  30. 葡萄球菌食物中毒《默克家庭诊疗手册》
  31. 蒲公草《冯氏锦囊秘录》


百虫入耳_《外科正宗》_中医外科_【岐黄之术】

百虫入耳第一百二十六

百虫入耳第一百二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

百虫入耳，乃偶然误入之，如蝇、蚊细虫入耳，以麻油数点滴入窍中，虫亦自死取出。如蜈蚣、蜜蜂等大虫入者，以肉炙香安耳边，其虫闻香自出；有虫夜间暗入者，切勿惊慌响叫，逼虫内攻，宜正坐点灯光向耳窍，其虫见光自出，对面有人见，其虫不出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葡萄疫第一百二十五
  • 当前页：百虫入耳第一百二十六
  • 下一页：恶虫叮咬第一百二十七
<<< 返回本书目录
  1. 百虫入耳《幼幼新书》
  2. 百当膏【方剂大全】
  3. 百虫入耳《医宗金鉴》
  4. 百点膏【方剂大全】
  5. 百虫入耳《外科正宗》
  6. 百段锦散【方剂大全】
  7. 百虫入耳《圣济总录》
  8. 百二散【方剂大全】
  9. 百齿卫矛【中药大全】
  10. 百发神针【方剂大全】
  11. 百草血余棕灰散【方剂大全】
  12. 百沸汤【方剂大全】
  13. 百草丸【方剂大全】
  14. 百分率与概率单位对照表《预防医学》
  15. 百草霜丸【方剂大全】
  16. 百粉丸【方剂大全】
  17. 百草霜散【方剂大全】
  18. 百风汤【方剂大全】
  19. 百草霜膏【方剂大全】
  20. 百果酒【方剂大全】
  21. 百草霜方【方剂大全】
  22. 百果仙胶【方剂大全】
  23. 百草霜【中药大全】
  24. 百合《本草纲目》完整版
  25. 百草霜《本草纲目》图文版
  26. 百合《备急千金要方》
  27. 百草霜《本草易读》
  28. 百合《本草乘雅半偈》
  29. 百草霜《本草纲目》完整版
  30. 百合《本草崇原》
  1. 百虫入耳《外科正宗》
  2. 百虫入耳《外科心法要诀》
  3. 百虫入耳《奇效简便良方》
  4. 百虫入耳《证治准绳·幼科》
  5. 百虫入耳门主方《疡医大全》
  6. 百虫入耳《幼幼新书》
  7. 百虫入耳秘方《华佗神方》
  8. 百虫入耳《医宗金鉴》
  9. 百虫窝《针灸学》
  10. 百虫入耳《中医词典》
  11. 百点膏《医方考》
  12. 百虫入耳《圣济总录》
  13. 百二散《仙传外科集验方》
  14. 百虫窠《中医词典》
  15. 百发神针《中医词典》
  16. 百虫《中医词典》
  17. 百沸汤《本草备要》
  18. 百草霜治验《寿世保元》
  19. 百沸汤《本草从新》
  20. 百草霜《药性切用》
  21. 百沸汤《得配本草》
  22. 百草霜《本草撮要》
  23. 百沸汤《本草分经》
  24. 百草霜《本草分经》
  25. 百沸汤《本草撮要》
  26. 百草霜《增广和剂局方药性总论》
  27. 百沸汤《药性切用》
  28. 百草霜《本草便读》
  29. 百分率与概率单位对照表《预防医学》
  30. 百草霜《中药学》
  31. 百骸《中医名词词典》


恶虫叮咬_《外科正宗》_中医外科_【岐黄之术】

恶虫叮咬第一百二十七

恶虫叮咬第一百二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

恶虫乃各禀阴阳毒种而生。见之者勿触其恶，且如蜈蚣用钳，蝎蜂用尾，恶蛇以舌螫人，自出有意附毒害人，必自知其恶也。凡有所伤，各寻类而推治。

蜈蚣咬伤，疼肿骤发。用蟾酥饼磨浓涂伤处，用粗纸捻蘸麻油，点火用烟焰熏之，疼肿自消。又方用雄鸡粪擂水涂之。又方用头垢搽伤处，以捻焰熏之。

蝎有雌雄二种∶雄者螫人，痛在一处；雌者痛牵遍体。用井底泥敷痛处，干则易之，一时无泥，取新汲水以青布随痛处搭之，温则再易。又方五月五日用黄蜡二两溶化，将凝时投雄黄、朱砂细末各三钱和匀，捏成饼窝，仍用猫儿眼草白汁，端午时滴入窝内阴干，愈久愈佳。复捏成块密收，临用一米许刺针尖上，以灯焰化开，滴正螫之处，其疼即止矣。

蛇毒伤人，用雄黄末、兰叶捣汁，调敷肿上；内用半枝莲捣烂取汁二两，热酒四两和汁服之，盖汗为效，仍用渣敷伤处亦妙。又方随伤即用端午收采苍耳草末五钱，水煎一钟热服，盖汗即安；如无端午收采者，便用常日采取阴干，煎服一两，发汗亦效。

七寸蛇，青色扁形，尖尾短足。红口者毒轻，青口者毒重，以舌螫人，其毒最恶。初螫时用雄黄末一钱，生矾二钱杓内溶化，将箸头点药伤处，冷则易之，连点七次遂愈。毒瓦斯入里者，解毒紫金丹酒磨服一钱，盖汗即愈。迟延毒走肿痛者，麻油焰熏之亦瘥。

河豚毒、血毒中人，舌麻心闷，白茅根捣汁冷冻饮料；子毒中人，昏闷腹胀，口噤难言，金汁解之。非此不能也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百虫入耳第一百二十六
  • 当前页：恶虫叮咬第一百二十七
  • 下一页：人面疮第一百二十八
<<< 返回本书目录
  1. 恶虫叮咬《外科正宗》
  2. 恶虫蛇伤《秘传证治要诀及类方》
  3. 恶病质面容【疾病症状】
  4. 恶臭便【疾病症状】
  5. 恶病质【疾病症状】
  6. 恶疮《普济方·针灸》
  7. 恶病性痤疮【疾病症状】
  8. 恶疮《儒门事亲》
  9. 呃忒《张聿青医案》
  10. 恶疮《幼幼新书》
  11. 呃逆症【疾病大全】
  12. 恶疮《证治准绳·疡医》
  13. 呃逆证治《医宗金鉴》
  14. 恶疮【中药主治】
  15. 呃逆证治《妇科心法要诀》
  16. 恶疮【方剂主治】
  17. 呃逆者胃气之不顺《医学传心录》
  18. 恶疮部《外科启玄》
  19. 呃逆章《医学妙谛》
  20. 恶疮锭子【方剂大全】
  21. 呃逆痧《痧胀玉衡》
  22. 恶疮疥癣【中药主治】
  23. 呃逆门（凡八案）《湖岳村叟医案》
  24. 恶疮论《小儿卫生总微论方》
  25. 呃逆门《张氏医通》
  26. 恶疮门主论《疡医大全》
  27. 呃逆门《医方考》
  28. 恶疮死肉锭子【方剂大全】
  29. 呃逆门《辨证录》
  30. 恶疮证治（计五证）《外科证治全书》
  1. 恶虫叮咬《外科正宗》
  2. 恶HT啮候《诸病源候论》
  3. 恶虫蛇伤《秘传证治要诀及类方》
  4. 恶（wù）日《中医词典》
  5. 恶疮《千金翼方》
  6. 恶（è，音厄）色《中医词典》
  7. 恶疮《中医词典》
  8. 恶《中医词典》
  9. 恶疮《新修本草》
  10. 呃忒《张聿青医案》
  11. 恶疮《医学纲目》
  12. 呃逆证治《妇科心法要诀》
  13. 恶疮《幼幼新书》
  14. 呃逆证治《医宗金鉴》
  15. 恶疮《证治准绳·疡医》
  16. 呃逆者胃气之不顺《医学传心录》
  17. 恶疮《普济方·针灸》
  18. 呃逆章《医学妙谛》
  19. 恶疮《儒门事亲》
  20. 呃逆痧《痧胀玉衡》
  21. 恶疮《奇效简便良方》
  22. 呃逆痧《中医词典》
  23. 恶疮《奇效简便良方》
  24. 呃逆秘方《华佗神方》
  25. 恶疮、瘰《是斋百一选方》
  26. 呃逆门（五则）《辨证录》
  27. 恶疮不敛《奇效简便良方》
  28. 呃逆门《医方考》
  29. 恶疮不敛《回生集》
  30. 呃逆门《张氏医通》
  31. 恶疮部《外科启玄》


人面疮_《外科正宗》_中医外科_【岐黄之术】

人面疮第一百二十八

人面疮第一百二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

人面疮，古言有生者，近世之罕闻矣。其生病异，而受之必异，疮象全似人面，眼鼻俱全，多生膝上，亦有臂患者。……服十全流气饮，外用贝母为末敷之，乃聚眉闭口，次用生肌敛口药，亦可得愈矣。

十全流气饮（见流注门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶虫叮咬第一百二十七
  • 当前页：人面疮第一百二十八
  • 下一页：误吞针铁骨哽咽喉第一百二十九
<<< 返回本书目录
  1. 人面疮《医宗金鉴》
  2. 人面疮部《外科启玄》
  3. 人面疮《外科正宗》
  4. 人面疮门主论《疡医大全》
  5. 人面疮《外科启玄》
  6. 人面子【中药大全】
  7. 人免疫缺陷病毒感染性肾损害【疾病大全】
  8. 人面子根皮【中药大全】
  9. 人脉不应《古今医统大全》
  10. 人面子叶【中药大全】
  11. 人马平安散【方剂大全】
  12. 人溺《证类本草》
  13. 人裂舌《敖氏伤寒金镜录》
  14. 人尿《本草纲目》完整版
  15. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  16. 人尿《本草乘雅半偈》
  17. 人类疱疹病毒6型和7型《医学微生物学》
  18. 人尿《本草思辨录》
  19. 人类免疫缺陷病毒所致葡萄膜炎【疾病大全】
  20. 人尿《药征续编》
  21. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  22. 人尿《长沙药解》
  23. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  24. 人尿《本草纲目》图文版
  25. 人类免疫缺陷病毒《医学微生物学》
  26. 人尿【中药大全】
  27. 人类基因组计划《医学遗传学基础》
  28. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  29. 人类基因组《医学遗传学基础》
  30. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  1. 人面疮《外科正宗》
  2. 人面疮《外科心法要诀》
  3. 人面疮《急救广生集》
  4. 人面疮《医宗金鉴》
  5. 人面疮《奇效简便良方》
  6. 人面疮《古今医统大全》
  7. 人面疮《奇效简便良方》
  8. 人脉不应《古今医统大全》
  9. 人面疮《外科启玄》
  10. 人马平安散《奇方类编》
  11. 人面疮部《外科启玄》
  12. 人裂舌《敖氏伤寒金镜录》
  13. 人面疮方《冯氏锦囊秘录》
  14. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  15. 人面疮门主方《疡医大全》
  16. 人类疱疹病毒6型和7型《医学微生物学》
  17. 人面疮门主论《疡医大全》
  18. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  19. 人面疮秘方《华佗神方》
  20. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  21. 人面恶疮《中医词典》
  22. 人类免疫缺陷病毒《医学微生物学》
  23. 人溺《雷公炮制药性解》
  24. 人类基因组计划《医学遗传学基础》
  25. 人溺《千金翼方》
  26. 人类基因组《医学遗传学基础》
  27. 人溺《本草衍义》
  28. 人类和环境的关系《预防医学》
  29. 人溺《本草蒙筌》
  30. 人类白细胞抗原《临床基础检验学》
  31. 人溺《医学入门》


误吞针铁骨哽咽喉_《外科正宗》_中医外科_【岐黄之术】

误吞针铁骨哽咽喉第一百二十九

误吞针铁骨哽咽喉第一百二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

误吞针刺哽咽疼痛者，用乱麻筋一团，搓龙眼大，以线穿系，留线头在外汤湿，急吞下咽，顷刻扯出，其针头必刺入麻中同出；如不中节，再吞再扯，以出为度。误吞铜物者，多食荸荠，化坚为软；若吞铁骨之物，肠中不能转送觉坠者，多食青菜、猪脂，自然送入大肠，从粪同出。诸骨哽喉，用玉簪花根八钱，各随所犯之肉为引煎汤服之，转出乃愈。又诸骨哽于咽下，不能外出者；乌龙针推之，骨下则安矣。

乌龙针∶治骨哽于咽下难出者。用细铁线烧软，双头处用黄蜡作丸龙眼大，裹铁丝头上，外用丝绵裹之，推入咽内梗骨处，其骨自然顺下矣，不下再推。

又方治诸骨哽喉，玉簪花根切片煎汤漱之，徐徐吐出，其骨自软，再用干饭咽之自下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人面疮第一百二十八
  • 当前页：误吞针铁骨哽咽喉第一百二十九
  • 下一页：中砒毒第一百三十
<<< 返回本书目录
  1. 误吞针铁骨哽咽喉《外科正宗》
  2. 误吞珠铜铁而哽者方《洪氏集验方》
  3. 误吞针铁《急救广生集》
  4. 误吞诸物《圣济总录》
  5. 误吞物《卫生易简方》
  6. 误下不宜再下论《伤寒大白》
  7. 误吞铜铁等物《幼幼新书》
  8. 误用真武汤案《临证实验录》
  9. 误吞铜铁《儒门事亲》
  10. 悟践心理疗法《医学心理学》
  11. 误吞铜钱《医宗金鉴》
  12. 晤谈技术《医学心理学》
  13. 误吞水蛭《外科理例》
  14. 雾化吸入法《基础护理学》
  15. 误吞水蛭《口齿类要》
  16. 雾气《松峰说疫》
  17. 误吞钱方《洪氏集验方》
  18. 雾视【疾病症状】
  19. 误吞类（计八条）《外科证治全书》
  20. 雾水葛【中药大全】
  21. 误吞金铁《古今医案按》
  22. 鹜《本草纲目》图文版
  23. 误吞钉及箭金针铁等物方《洪氏集验方》
  24. 夕阳综合征【疾病症状】
  25. 误吞虫《古今医案按》
  26. 西北莸【中药大全】
  27. 误伤禁穴救针法《圣济总录》
  28. 西北治法《石室秘录》
  29. 误伤禁穴救针法《普济方·针灸》
  30. 西伯利亚立克次体斑疹热【疾病大全】
  1. 误吞针铁骨哽咽喉《外科正宗》
  2. 误吞针铁《急救广生集》
  3. 误吞珠铜铁而哽者方《洪氏集验方》
  4. 误吞针《奇效简便良方》
  5. 误吞诸木竹钗门主方《疡医大全》
  6. 误吞针《中医词典》
  7. 误吞诸物《圣济总录》
  8. 误吞银《外科证治全书》
  9. 误下《中医名词词典》
  10. 误吞线锤《古今医统大全》
  11. 误下《中医词典》
  12. 误吞物咽中《儒门事亲》
  13. 误下不宜再下论《伤寒大白》
  14. 误吞物《卫生易简方》
  15. 误下成结胸《伤寒说意》
  16. 误吞五金《回生集》
  17. 误下成痞《伤寒说意》
  18. 误吞蜈蚣《外科证治全书》
  19. 误下例《伤寒指掌》
  20. 误吞头发在腹成血绳《奇效简便良方》
  21. 误下脾陷《伤寒说意》
  22. 误吞铜铁等物《幼幼新书》
  23. 误下身黄证二　少阳三十三《伤寒悬解》
  24. 误吞铜铁《儒门事亲》
  25. 误下诸变《伤寒说意》
  26. 误吞铜钱《外科证治全书》
  27. 误用真武汤案《临证实验录》
  28. 误吞铜钱《外科心法要诀》
  29. 误治死证《景岳全书》
  30. 误吞铜钱《医宗金鉴》
  31. 误中寒凉《儒门事亲》


中砒毒_《外科正宗》_中医外科_【岐黄之术】

中砒毒第一百三十

中砒毒第一百三十

  • 上一页
  • 目录
  • 相关
  • 下一页

砒毒者，阳精大毒之物，服之令人脏腑干涸，皮肤紫黑，气血乖逆，败绝则死。初服知觉早者，大兰根叶捣汁灌之，轻则可解。无兰处，以生绿豆同水研烂，以水灌之，多则为效；如不解者，以金汁灌之必苏。苏后如颠不语者，每日以绿豆水饮之，毒尽则愈。

取金汁法∶用大毛竹一连二节，用刀劈去外青一半，用砖扎节中，沉入大粪池内，一年后取起，以长流水浸一日，取起钻开节孔，内蓄粪清，瓷罐收贮。凡遇有中砒毒、河豚、伤寒阳毒发狂、疔疮、痧症，毒瓦斯入里，烦躁口干，渴欲饮水，脉大有力者，并宜此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误吞针铁骨哽咽喉第一百二十九
  • 当前页：中砒毒第一百三十
  • 下一页：落下颏拿法第一百三十一
<<< 返回本书目录
  1. 中砒毒《外科正宗》
  2. 中篇《圆运动的古中医学》
  3. 中年人心理保健《医学心理学》
  4. 中品《增广和剂局方药性总论》
  5. 中年人的心理卫生《医学心理学》
  6. 中品《增广和剂局方药性总论》
  7. 中年人的生活就变迁与适应《医学心理学》
  8. 中品《增广和剂局方药性总论》
  9. 中年人的身心特点《医学心理学》
  10. 中品《增广和剂局方药性总论》
  11. 中年人的社会责任与心理状态《医学心理学》
  12. 中品药一百二十种《本草纲目》完整版
  13. 中年保健《中医养生学》
  14. 中品之上《增广和剂局方药性总论》
  15. 中南星【中药大全】
  16. 中品之下《增广和剂局方药性总论》
  17. 中闷绝《圣济总录》
  18. 中期妊娠引产《妇产科学》
  19. 中满门《辨证录》
  20. 中气《秘传证治要诀及类方》
  21. 中满臌胀者脾虚不运《医学传心录》
  22. 中气《四圣心源》
  23. 中满分消丸【方剂大全】
  24. 中气《医碥》
  25. 中满分消汤【方剂大全】
  26. 中气《医碥》
  27. 中马忤《幼幼新书》
  28. 中气《证治准绳·类方》
  29. 中六条《仲景伤寒补亡论》
  30. 中气《证治准绳·杂病》
  1. 中砒毒《外科正宗》
  2. 中牛马肉毒《外科证治全书》
  3. 中砒毒《外科证治全书》
  4. 中鸟雀毒《外科证治全书》
  5. 中砒毒《奇效简便良方》
  6. 中年人心理保健《医学心理学》
  7. 中砒毒秘方《华佗神方》
  8. 中年人的心理卫生《医学心理学》
  9. 中砒毒已久不能吐者《奇效简便良方》
  10. 中年人的生活就变迁与适应《医学心理学》
  11. 中砒霜毒《奇方类编》
  12. 中年人的身心特点《医学心理学》
  13. 中脾积《中医词典》
  14. 中年人的社会责任与心理状态《医学心理学》
  15. 中脾积《证治准绳·幼科》
  16. 中年病人的心理与心理护理《医学心理学》
  17. 中痞《中医词典》
  18. 中年保健《中医养生学》
  19. 中篇读法《圆运动的古中医学》
  20. 中年《中医词典》
  21. 中频电流的特点《理疗学》
  22. 中木瓜毒《奇效简便良方》
  23. 中品《中医词典》
  24. 中木鳖毒秘方《华佗神方》
  25. 中平《中医词典》
  26. 中木鳖毒《外科证治全书》
  27. 中七情《医述》
  28. 中面毒《奇效简便良方》
  29. 中期妊娠引产《妇产科学》
  30. 中面毒《外科证治全书》
  31. 中期引产《中医词典》


落下颏拿法_《外科正宗》_中医外科_【岐黄之术】

落下颏拿法第一百三十一

落下颏拿法第一百三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

落下颏者，气虚之故，不能收束关窍也。患者平身正坐，以两手托住下颏，左右大指入口内，纳槽牙上，端紧下颏，用力往肩下捺开关窍，向脑后送上，即投关窍，随用绢条兜颏于顶上半时许，去之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中砒毒第一百三十
  • 当前页：落下颏拿法第一百三十一
  • 下一页：救自刎断喉法第一百三十二
<<< 返回本书目录
  1. 落下颏拿法《外科正宗》
  2. 落下颏拿法门主论《疡医大全》
  3. 落胎去胎方《外台秘要》
  4. 落新妇【中药大全】
  5. 落胎【中药主治】
  6. 落新妇根【中药大全】
  7. 落水《幼幼新书》
  8. 落鸦枪散【方剂大全】
  9. 落水《外科十法》
  10. 落雁木《本草纲目》完整版
  11. 落霜红根【中药大全】
  12. 落雁木《本草图经》
  13. 落霜红【中药大全】
  14. 落叶梅【中药大全】
  15. 落肾散【方剂大全】
  16. 落翳神应方【方剂大全】
  17. 落脐疮《外科启玄》
  18. 落盏汤【方剂大全】
  19. 落马坠井《儒门事亲》
  20. 落枕《自我调养巧治病》
  21. 落马衣【中药大全】
  22. 落枕【疾病症状】
  23. 落瘤饼【方剂大全】
  24. 落枕【疾病症状】
  25. 落葵子【中药大全】
  26. 落痔膏【方剂大全】
  27. 落葵花【中药大全】
  28. 落痔汤【方剂大全】
  29. 落葵【中药大全】
  30. 驴《本草纲目》完整版
  1. 落下颏拿法《外科正宗》
  2. 落下颏《中医词典》
  3. 落下颏拿法门主方《疡医大全》
  4. 落头痈《中医词典》
  5. 落下颏拿法门主论《疡医大全》
  6. 落头疽《中医词典》
  7. 落雁木《海药本草》
  8. 落胎去胎方四首《外台秘要》
  9. 落雁木《证类本草》
  10. 落胎《中医词典》
  11. 落雁木《本草图经》
  12. 落苏（茄子）〈平〉《食疗本草》
  13. 落枕《手穴手纹诊治》
  14. 落水《医学心悟》
  15. 落枕《气功外气疗法》
  16. 落水《幼幼新书》
  17. 落枕《自我调养巧治病》
  18. 落水《外科十法》
  19. 落枕《中医词典》
  20. 落石《吴普本草》
  21. 落枕穴《针灸学》
  22. 落射光装置《实用免疫细胞与核酸》
  23. 漯漯《中医词典》
  24. 落脐疮《外科启玄》
  25. 驴《本草纲目》
  26. 落脐疮《中医词典》
  27. 驴《食疗本草》
  28. 落马坠井《儒门事亲》
  29. 驴《本经逢原》
  30. 落马发狂《儒门事亲》
  31. 驴鞭《本草新编》


救自刎断喉法_《外科正宗》_中医外科_【岐黄之术】

救自刎断喉法第一百三十二

救自刎断喉法第一百三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

自刎者，乃迅速之变，须救在早，迟则额冷气绝，必难救矣。初刎时，气未绝，身未冷，急用丝线缝合刀口，掺上桃花散，多掺为要；急以绵纸四、五层，盖刀口药上，以旧布将头抬起，周遭缠绕五、六转扎之，患者仰卧，以高枕枕在脑后，使项郁而不直，刀口不开，冬夏避风，衣被复暖，待患者气从口鼻通出，以姜五片，人参二钱，川米一合煎汤，或稀粥每日随便食之，接补元气。三日后，急手解去前药，用桃花散掺刀口上，仍急缠扎；扎二日，急用浓葱汤软绢蘸洗伤处，挹干用抿脚挑玉红膏放手心上捺化，搽于伤口处，再用旧绵花薄片盖之，外用长黑膏贴裹，周遭交扎不脱，近喉刀口两傍，再用黑膏长四寸，阔二寸，竖贴膏上，两头粘贴好肉，庶不脱落；外再用绢条围裹三转，针线缝头，冬月三日，夏月二日，每用葱汤洗挹换药，自然再不疼痛，其肉渐从两头长合。内服八珍汤调理月余，如大便结燥，用猪胆套法，不可利药利之；双颡俱断者，百日单断者，四十日必收功完口。此法曾治强盗郭忠，皂隶沙万，家人顾兴，俱双颡齐断将危者，用之全活。单颡伤断者十余人，治之俱保无虞矣。

桃花散（见跌扑门）

玉红膏（见肿疡门）

如圣金刀散（见金疮门）

八珍汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落下颏拿法第一百三十一
  • 当前页：救自刎断喉法第一百三十二
  • 下一页：阴毒第一百三十三
<<< 返回本书目录
  1. 救自刎断喉法《外科正宗》
  2. 救自刎门主论《疡医大全》
  3. 救诸伤《急救便方》
  4. 救自缢良方《急救便方》
  5. 救诸毒《急救便方》
  6. 救自缢门主论《疡医大全》
  7. 救中汤【方剂大全】
  8. 救卒客忤死方《肘后备急方》
  9. 救中恶门主论《疡医大全》
  10. 救卒死尸蹶方《肘后备急方》
  11. 救正汤【方剂大全】
  12. 救卒中恶死方《肘后备急方》
  13. 救疹散毒汤【方剂大全】
  14. 救左汤【方剂大全】
  15. 救真汤【方剂大全】
  16. 就医指导《家庭医学百科-家庭护理篇》
  17. 救瘵汤【方剂大全】
  18. 鹫霜散【方剂大全】
  19. 救脏汤【方剂大全】
  20. 拘肠丸【方剂大全】
  21. 救晕至圣丹【方剂大全】
  22. 拘急《伤寒六书》
  23. 救月杖《本草纲目》完整版
  24. 拘急候《古今医统大全》
  25. 救元饮【方剂大全】
  26. 拘挛《济阴纲目》
  27. 救元补髓汤【方剂大全】
  28. 拘挛《女科折衷纂要》
  29. 救右汤【方剂大全】
  30. 拘挛《女科证治准绳》
  1. 救自刎断喉法《外科正宗》
  2. 救诸伤《急救便方》
  3. 救自刎门主论《疡医大全》
  4. 救诸毒《急救便方》
  5. 救自缢法《三因极一病证方论》
  6. 救中恶门主论《疡医大全》
  7. 救自缢良方《急救便方》
  8. 救治原则《核、化学武器损伤》
  9. 救自缢门主论《疡医大全》
  10. 救治《核、化学武器损伤》
  11. 救卒客忤死方《肘后备急方》
  12. 救月杖《证类本草》
  13. 救卒死，客忤死，还魂汤主之方《金匮悬解》
  14. 救饮鸩酒毒门主论《疡医大全》
  15. 救卒死、客忤死，还魂汤主之方《医宗金鉴》
  16. 救饮鸩酒毒门主方《疡医大全》
  17. 救卒死而目闭者方《金匮悬解》
  18. 救阴理痨汤《冯氏锦囊秘录》
  19. 救卒死而目闭者方《医宗金鉴》
  20. 救缢死《奇效简便良方》
  21. 救卒死而四肢不收失便者方《金匮悬解》
  22. 救疫神方《是斋百一选方》
  23. 救卒死而张口反折者方《金匮悬解》
  24. 救阳理痨汤《冯氏锦囊秘录》
  25. 救卒死而张口反折者方《医宗金鉴》
  26. 救阳《中医词典》
  27. 救卒死而壮热者方《金匮悬解》
  28. 救魇死门主论《疡医大全》
  29. 救卒死而壮热者方《医宗金鉴》
  30. 救压死方《三因极一病证方论》
  31. 救卒死方《金匮悬解》


阴毒_《外科正宗》_中医外科_【岐黄之术】

阴毒第一百三十三

阴毒第一百三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

阴毒乃纯阴无阳，被天时寒冷肃杀之气，侵入肌肤，沉于骨髓，致气不能升，血不能行，凝滞经络，疼痛切骨。初起不肿不热，朝轻暮重；久则作肿渐红，烂斑黑靥，臭水淋漓，秽气熏蒸，腐烂渐开，终久必死。

一人年三十岁，冬月隔沟与邻妇私交，房事方毕，忽妇夫回，慌忙隔沟赴水而走，热身受寒。五日后，小腹、大臀阴痛不肿，日夜响叫，至一月后，谷道傍生一烂斑，黑靥倒陷，诸药不效；至半月大臀连黑，腐烂作臭，干靥无脓；十日大脏俱坏，黑败而死也。又一人年四十岁，夏月好饮火酒，至夜赤身露卧，手膊连背阴疼难忍，一月后肩发烂斑一块，周遭微硬，色如红枣，日渐延开，半月后手膊、半背共成黑靥，臭秽不堪，一月不食而死。一人中年肥胖，亦冬夏好饮火酒，饮后随吃凉水，方卧一日，颈项作疼微肿，坚硬如石，二月外项大如头，石硬不热，此阴毒也，辞不可治。后请别医治之，项同身大乃异症，不食而死。……。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救自刎断喉法第一百三十二
  • 当前页：阴毒第一百三十三
  • 下一页：失荣症第一百三十四
<<< 返回本书目录
  1. 阴毒《医宗金鉴》
  2. 阴毒歌《脉诀乳海》
  3. 阴毒《外科正宗》
  4. 阴毒门主论《疡医大全》
  5. 阴毒《伤寒心法要诀》
  6. 阴毒内消散【方剂大全】
  7. 阴毒《伤寒括要》
  8. 阴毒七条《仲景伤寒补亡论》
  9. 阴毒《伤寒捷诀》
  10. 阴毒伤寒《卫生宝鉴》
  11. 阴毒《金匮悬解》
  12. 阴毒伤寒【方剂主治】
  13. 阴毒《扁鹊心书》
  14. 阴毒证《伤寒总病论》
  15. 阴都穴【胸部腹部穴位】
  16. 阴毒证治《三因极一病证方论》
  17. 阴蒂肥大【疾病症状】
  18. 阴发背《外科启玄》
  19. 阴地蕨【中药大全】
  20. 阴风障《目经大成》
  21. 阴地厥《本草纲目》完整版
  22. 阴疳《外科启玄》
  23. 阴道子门《中医妇科学》
  24. 阴沟肠杆菌感染【疾病大全】
  25. 阴道子宫内膜间质肉瘤【疾病大全】
  26. 阴蚼【中药大全】
  27. 阴道转移性肿瘤【疾病大全】
  28. 阴谷穴【下肢内侧穴位】
  29. 阴道转移【疾病症状】
  30. 阴寒《沈氏女科辑要》
  1. 阴毒《外科正宗》
  2. 阴毒《医宗金鉴》
  3. 阴毒《扁鹊心书》
  4. 阴毒《伤寒捷诀》
  5. 阴毒《医效秘传》
  6. 阴毒《金匮悬解》
  7. 阴毒《伤寒心法要诀》
  8. 阴都（一名食宫）《针灸大成》
  9. 阴毒《伤寒括要》
  10. 阴都《针灸学》
  11. 阴毒发斑《温热暑疫全书》
  12. 阴都《中医词典》
  13. 阴毒腹痛《急救广生集》
  14. 阴鼎《中医词典》
  15. 阴毒腹痛《急救广生集》
  16. 阴癫《中医词典》
  17. 阴毒腹痛《奇效简便良方》
  18. 阴地流泉《证类本草》
  19. 阴毒腹痛《奇效简便良方》
  20. 阴地流泉《中医词典》
  21. 阴毒腹痛《奇方类编》
  22. 阴地厥《证类本草》
  23. 阴毒甘草汤《备急千金要方》
  24. 阴道子门《中医妇科学》
  25. 阴毒歌《脉诀乳海》
  26. 阴道正常脱落细胞成分《临床基础检验学》
  27. 阴毒喉痹《中医词典》
  28. 阴道异物《急诊医学》
  29. 阴毒喉风《中医词典》
  30. 阴道炎症时脱落细胞形态《临床基础检验学》
  31. 阴毒门主论《疡医大全》


失荣症_《外科正宗》_中医外科_【岐黄之术】

失荣症第一百三十四

失荣症第一百三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

失荣者，先得后失，始富终贫，亦有虽居富贵，其心或因六欲不遂，损伤中气，郁火相凝，隧痰失道停结而成。其患多生肩之以上，初起微肿，皮色不变，日久渐大，坚硬如石，推之不移，按之不动；半载一年，方生阴痛，气血渐衰，形容瘦削，破烂紫斑，渗流血水。或肿泛如莲，秽气熏蒸，昼夜不歇，平生疙瘩，愈久愈大，越溃越坚，犯此俱为不治。予立二方，曾治数人，虽不获全愈，而不夭札速死者，诚缓命药也。

和荣散坚丸

和荣散坚归地参 茯陈术附贝宁星

丹酸远柏并龙齿 芦荟 朱砂与角沉

治失荣症坚硬如石，不热不红，渐肿渐大者服。

归身 熟地 茯神 香附 人参 白术 橘红（各二两） 贝母 南星 酸枣仁 远志 柏子仁 丹皮（各一两） 龙齿（一对， 。无龙齿，鹿角尖二两 代之） 芦荟 角沉（各八钱） 朱砂（六钱，为衣）

上为细末，炼蜜丸桐子大，每服八十丸，食后用合欢树根皮煎汤送下。患者若改往从新，淡薄甘命，其中有得愈者，十中一、二，否则难脱然也。

飞龙阿魏化坚膏

治失荣症及瘿 瘤、乳岩、瘰 、结毒，初起坚硬如石，皮色不红，日久渐大，或疼不疼，但未破者，俱用此贴。

用蟾酥丸药末一料，加金头蜈蚣五条炙黄去头足研末，同入熬就，乾坤一气膏二十四两化开搅和，重汤内顿化；红缎摊贴，半月一换，轻者渐消，重者亦可停止，常贴保后无虞矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴毒第一百三十三
  • 当前页：失荣症第一百三十四
  • 下一页：试知百病死生法第一百三十五
<<< 返回本书目录
  1. 失荣症《外科正宗》
  2. 失声（儿科）《冯氏锦囊秘录》
  3. 失荣证门主论《疡医大全》
  4. 失守《医经原旨》
  5. 失荣证《医宗金鉴》
  6. 失守失强者死《类经》
  7. 失荣《中医外科学》
  8. 失水《家庭医学百科-医疗康复篇》
  9. 失荣《马培之医案》
  10. 失水【疾病症状】
  11. 失认症agnosia《神经精神疾病诊断学》
  12. 失水多于失钠且血清钠浓度高【疾病症状】
  13. 失认症【疾病大全】
  14. 失笑散【方剂大全】
  15. 失钠性昏迷【疾病症状】
  16. 失笑丸【方剂大全】
  17. 失明方《外台秘要》
  18. 失血《扁鹊心书》
  19. 失明《景景医话》
  20. 失血《冯氏锦囊秘录》
  21. 失眠症《地震灾后常见病多发病中医药治疗手册》
  22. 失血《冯氏锦囊秘录》
  23. 失眠门（凡三案）《湖岳村叟医案》
  24. 失血《古今医鉴》
  25. 失眠健忘【方剂主治】
  26. 失血《活幼心书》
  27. 失眠和嗜睡《家庭医学百科-医疗康复篇》
  28. 失血《经验麻科》
  29. 失眠多梦【中药主治】
  30. 失血《景岳全书》
  1. 失荣症《外科正宗》
  2. 失荣证门主论《疡医大全》
  3. 失神《中医名词词典》
  4. 失荣证门主方《疡医大全》
  5. 失神《常见病自测》
  6. 失荣证《外科心法要诀》
  7. 失神《中医词典》
  8. 失荣证《医宗金鉴》
  9. 失声《中医词典》
  10. 失荣《中医外科学》
  11. 失声（儿科）《冯氏锦囊秘录》
  12. 失荣《外科大成》
  13. 失守《医经原旨》
  14. 失荣《马培之医案》
  15. 失守失强者死《类经》
  16. 失荣《中医词典》
  17. 失水《默克家庭诊疗手册》
  18. 失荣《中医名词词典》
  19. 失水《家庭医学百科-医疗康复篇》
  20. 失认症《神经精神疾病诊断学》
  21. 失溲《中医名词词典》
  22. 失欠颊车蹉开张不合方《中医词典》
  23. 失溲《中医词典》
  24. 失欠颔车蹉候《诸病源候论》
  25. 失笑《儒门事亲》
  26. 失气肠鸣《冯氏锦囊秘录》
  27. 失笑散《医宗金鉴》
  28. 失气《中医词典》
  29. 失笑散《删补名医方论》
  30. 失气《中医名词词典》
  31. 失笑散《冯氏锦囊秘录》


试知百病死生法_《外科正宗》_中医外科_【岐黄之术】

试知百病死生法第一百三十五

试知百病死生法第一百三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

死生非神圣不能洞其机关，疾病无明医亦不能决其凶吉。匪则使人疑或决断不常，予异授吕祖一枝梅，真仙方也，不敢私秘，一例刊注以传概世云。

吕祖一枝梅

堪羡吕祖一枝梅 芭豆萆仁灵脂随

雄麝银朱朱砂等 识死知生不改移

治大人男妇、小儿、新久诸病生死难定之间，用药芡实大一饼贴印堂之中，点官香一枝，香尽去药，以后一时许，药处有红斑晕色肿气飞散，谓红霞捧日；病虽危笃，其人不死。如贴药处一时后无肿无红，皮肉照旧不变，谓白雪漫野；病虽轻浅，终归冥路。小儿急、慢惊风，一切老幼痢疾俱贴之，红肿即愈。此方用之可预知生死也。

朱砂（三钱） 银朱（一钱五分） 五灵脂（三钱） 麝香（二分） 萆麻仁（五分） 雄黄 芭豆仁（各五钱，不去油）

上各研细，于端午日净室中午时共研，加油胭脂为膏，瓷盒收藏。……临用豆大一丸捏饼贴印堂中，其功立见，用过饼送入河中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失荣症第一百三十四
  • 当前页：试知百病死生法第一百三十五
  • 下一页：仙方活命饮今古不同论第一百三十七
<<< 返回本书目录
  1. 试知百病死生法《外科正宗》
  2. 视初生《幼科推拿秘书》
  3. 试知百病死生法《外科大成》
  4. 视法《幼科推拿秘书》
  5. 试痛《达生编》
  6. 视功能检查《西医眼科学》
  7. 试胎弄胎《医宗金鉴》
  8. 视惑《目经大成》
  9. 试胎、弄胎《妇科心法要诀》
  10. 视交叉病变《西医眼科学》
  11. 试胎《洄溪医案》
  12. 视交叉病变【疾病大全】
  13. 试男女胎法《胎产心法》
  14. 视觉辨病《百病自测》
  15. 侍疾应知论《证治心传》
  16. 视觉器官《生理学》
  17. 似紫菜《本草纲目》完整版
  18. 视觉失认【疾病症状】
  19. 似注痰非注痰《医门补要》
  20. 视觉识别障碍性眩晕【疾病症状】
  21. 似中风《周慎斋遗书》
  22. 视近不能持久【疾病症状】
  23. 似中风《证治汇补》
  24. 视近困难【疾病症状】
  25. 似证辨疑《疡医大全》
  26. 视空间功能受损【疾病症状】
  27. 似蚓蛔线虫《人体寄生虫学》
  28. 视空间功能受损【疾病症状】
  29. 似外感杂证《卫生宝鉴》
  30. 视口辨病《百病自测》
  1. 试知百病死生法《外科正宗》
  2. 试知百病死生法《外科大成》
  3. 试治癌症，崭露头角《三十年临证经验集》
  4. 试月《中医词典》
  5. 视赤如白《中医名词词典》
  6. 试医《轩岐救正论》
  7. 视赤如白证《中医词典》
  8. 试验方法《免疫学和免疫学检验》
  9. 视初生《幼科推拿秘书》
  10. 试痛《竹林女科证治》
  11. 视定反动证《中医词典》
  12. 试痛《达生编》
  13. 视痘颜色轻重之法《寿世保元》
  14. 试痛《中医词典》
  15. 视法《幼科推拿秘书》
  16. 试胎弄胎《医宗金鉴》
  17. 视杆细胞的感光换能机制《生理学》
  18. 试胎、弄胎《妇科心法要诀》
  19. 视杆细胞外段的超威结构和感受器电位的产生《生理学》
  20. 试胎《中医词典》
  21. 视幻觉《神经精神疾病诊断学》
  22. 试水症《中医词典》
  23. 视惑《中医词典》
  24. 试水《中医词典》
  25. 视惑《目经大成》
  26. 试妊妇男女法《推求师意》
  27. 视交叉病变《眼科学》
  28. 试男女胎法《胎产心法》
  29. 视觉《生理学》
  30. 试剂的制备《免疫学和免疫学检验》
  31. 视觉器官《生理学》


仙方活命饮今古不同论_《外科正宗》_中医外科_【岐黄之术】

仙方活命饮今古不同论第一百三十七

仙方活命饮今古不同论第一百三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

古人朴实，其七情干涉者少，而从风、寒、暑、湿外感凝滞者多。故设仙方活命饮攻散所滞之肿，服此得效者十常八、九，乃患者五脏不虚耳。今人穿凿太过，七情烦扰之甚，而五内无有不伤，每见此症曾服过此药，其疮必不起发，脾胃再无不损，若疮不起发，脾胃伤败，患者岂有得生。……今之治法，不论首尾标本，先必固脾胃，次行托药，谓本立而道生，病无不活。予见如此，幸同道者察焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：试知百病死生法第一百三十五
  • 当前页：仙方活命饮今古不同论第一百三十七
  • 下一页：拾遗症第一百三十八
<<< 返回本书目录
  1. 仙方活命饮今古不同论《外科正宗》
  2. 仙鹤草【中药大全】
  3. 仙方活命饮古今不同论《外科选要》
  4. 仙鹤草根芽【中药大全】
  5. 仙耳强身晶《保健药膳》
  6. 仙鹤叶散剂【方剂大全】
  7. 仙顶梨【中药大全】
  8. 仙环小皮伞【中药大全】
  9. 仙传珊瑚紫金膏【方剂大全】
  10. 仙灵酒【方剂大全】
  11. 仙传化瘙锭【方剂大全】
  12. 仙灵脾酒《保健药膳》
  13. 仙半夏【中药大全】
  14. 仙灵脾酒【方剂大全】
  15. 仙百草【中药大全】
  16. 仙灵脾散【方剂大全】
  17. 夏至草【中药大全】
  18. 仙露汤《医学衷中参西录》
  19. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  20. 仙露汤【方剂大全】
  21. 夏月忌枳说《吴医汇讲》
  22. 仙茅《本草纲目》完整版
  23. 夏月伏阴在内论《格致余论》
  24. 仙茅《本草乘雅半偈》
  25. 夏月伏阴续论《景岳全书》
  26. 仙茅《本草图经》
  27. 夏月伏阴辨《医碥》
  28. 仙茅《本草新编》
  29. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  30. 仙茅《本草易读》
  1. 仙方活命饮今古不同论《外科正宗》
  2. 仙方活命饮古今不同论《外科选要》
  3. 仙鹤草《中药学》
  4. 仙方活命饮《目经大成》
  5. 仙酒方（窦朝议经进）《三因极一病证方论》
  6. 仙方活命饮《冯氏锦囊秘录》
  7. 仙灵酒《奇方类编》
  8. 仙方活命饮《删补名医方论》
  9. 仙灵脾《玉楸药解》
  10. 仙方活命饮《医宗金鉴》
  11. 仙灵脾酒《保健药膳》
  12. 仙方化痰丹《仙传外科集验方》
  13. 仙灵散《三因极一病证方论》
  14. 仙耳强身晶《保健药膳》
  15. 仙露汤《医学衷中参西录》
  16. 仙传杖丹《急救广生集》
  17. 仙茅《本草纲目》
  18. 仙传救急惊方《奇方类编》
  19. 仙茅《雷公炮炙论》
  20. 仙传急惊风方（中风亦可服）《急救广生集》
  21. 仙茅《雷公炮制药性解》
  22. 仙传膏《奇方类编》
  23. 仙茅《药笼小品》
  24. 仙传膏《救伤秘旨》
  25. 仙茅《玉楸药解》
  26. 夏子益《中医词典》
  27. 仙茅《中药炮制》
  28. 夏子俊《中医词典》
  29. 仙茅《海药本草》
  30. 夏至《中医词典》
  31. 仙茅《本草备要》


拾遗症_《外科正宗》_中医外科_【岐黄之术】

拾遗症第一百三十八

拾遗症第一百三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

拾遗者，因条款分门遗失，未及细详，但本病立门以正病为主，而从病故有失焉。今查补注，以便观治之。

鼻疔生于鼻内，痛引脑门，不能运气，胀塞鼻窍，甚者唇腮俱肿。牙疔生于牙缝之中，顶高突起，痛连腮项，破则流血。黑疔生于耳窍之内，黑硬腐烂，破流血水，疼及腮颧。以上之症，俱先针刺，次行发汗，仍照疔类调治。

喉痈生于咽外正中，肿痛妨碍饮食，红肿发热，必欲溃脓，软而胀痛者针之；内服补托之药，玉红膏搽贴，长肌完口。又有腐溃内通，汤水随孔出者，曾治数人，俱亦无妨。

疽生在膊上，连肩通肿，长坚而硬。兑疽生在当手动脉之处，肿痛寒热，痛彻手膊，举动不便。凤眉疽发在两目之间，形长皮赤，痛引脑户，二目合缝，光肿发热。透脑疽发在额上发际之间，多发寒热，头疼如斫，不可忍耐，先用万灵丹发汗、解散风邪，次宜清托。附阴疽生在内踝上三寸，初生小泡，渐生赤肿，破流血水，痛亦彻骨，不能步履。咬骨疽发在大腿内股，不肿不红，痛彻骨髓，初宜雷火针针之，内服万灵丹酒调服效。阴疽生于右腿夹缝之下三寸，痛连阴子，小腹亦痛。玄疽生于左腿夹缝之下三寸，漫肿连阴，疼及大腿。

渊疽发在胁下，初起不红坚硬，久则破溃，有声如婴儿啼状，膏盖，无声去膏，仍有异哉难治，哂不能也。玉枕疽生在脑后枕骨中，坚而难溃，痛引肩项，鼻塞气粗，此太阳膀胱湿热凝滞而成。大抵以上之症，有名而生者鲜矣。初起有表症者便宜解表，有里症者即与通利，溃后宜补托，久则宜收敛，此为一定治法。不可混乱妄投药饵，致其危亡也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙方活命饮今古不同论第一百三十七
  • 当前页：拾遗症第一百三十八
  • 下一页：唇风第一百三十九
<<< 返回本书目录
  1. 拾遗症《外科正宗》
  2. 食《妇人规》
  3. 拾遗杂论《丹溪心法》
  4. 食?《景岳全书》
  5. 拾遗（附）《外科精要》
  6. 食病论《银海指南》
  7. 拾遗《医学入门》
  8. 食不生肌【方剂主治】
  9. 拾遗《活幼心书》
  10. 食不下《普济方·针灸》
  11. 拾遗《活幼心书》
  12. 食不下【方剂主治】
  13. 实治法《石室秘录》
  14. 食不下（不化）《针灸资生经》
  15. 实证似虚论《张氏医通》
  16. 食不消《小儿药证直诀》
  17. 实证类《医学摘粹》
  18. 食不消成症积方《外台秘要》
  19. 实证类《医学摘粹》
  20. 食不消化【方剂主治】
  21. 实证《圆运动的古中医学》
  22. 食疸《医门补要》
  23. 实证《医学实在易》
  24. 食道癌《百病自测》
  25. 实胀《医宗金鉴》
  26. 食道癌《自我调养巧治病》
  27. 实胀《儿科萃精》
  28. 食道癌【中药主治】
  29. 实验性研究——临床试验《预防医学》
  30. 食道病变【疾病症状】
  1. 拾遗症《外科正宗》
  2. 拾遗杂论《丹溪心法》
  3. 食《中医词典》
  4. 拾遗《外科精要》
  5. 食《妇人规》
  6. 拾遗《活幼心书》
  7. 食《女科证治准绳》
  8. 拾遗《医学入门》
  9. 食（亻亦）《中医词典》
  10. 实撞搓十四法《针灸神书》
  11. 食?《景岳全书》
  12. 实肿《中医词典》
  13. 食饱咳《中医词典》
  14. 实中夹虚《中医词典》
  15. 食痹《中医名词词典》
  16. 实中夹虚《中医名词词典》
  17. 食痹《中医词典》
  18. 实治法《石室秘录》
  19. 食病论《银海指南》
  20. 实症诸方《医学实在易》
  21. 食不下《普济方·针灸》
  22. 实症方《时方妙用》
  23. 食不下（不化）《针灸资生经》
  24. 实症大便不通《傅青主男科》
  25. 食不消《小儿药证直诀》
  26. 实证似虚论《张氏医通》
  27. 食不消成症积方四首《外台秘要》
  28. 实证《中医诊断学》
  29. 食不知饱候《诸病源候论》
  30. 实证《医学实在易》
  31. 食仓《中医词典》


唇风_《外科正宗》_中医外科_【岐黄之术】

唇风第一百三十九

唇风第一百三十九

  • 上一页
  • 目录
  • 相关
  • 下一页

唇风，阳明胃火上攻，其患下唇发痒作肿，破裂流水，不疼难愈。宜铜粉丸泡洗，内服六味地黄丸自愈。

铜粉丸

铜粉丸中官粉矾 轻粉铜青与麝香

黄连膏子同冰片 烂眼唇风并不难

铜青（五钱） 官粉（三钱） 明矾（一钱五分） 轻粉（一钱五分） 麝香（一分五厘） 冰片（一分二厘） 黄连（二两，切片煎稠膏）

上共为细末，黄连膏丸如芡实大，每用一丸，汤泡纸盖，每洗顿热，上面清水勤洗之，其患自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拾遗症第一百三十八
  • 当前页：唇风第一百三十九
  • 下一页：绷缚背疮第一百四十
<<< 返回本书目录
  1. 唇风《医宗金鉴》
  2. 唇风门主论《疡医大全》
  3. 唇风《外科正宗》
  4. 唇风饮【方剂大全】
  5. 唇腭裂【疾病症状】
  6. 唇干口燥【方剂主治】
  7. 唇疔门主论《疡医大全》
  8. 唇干裂【疾病症状】
  9. 唇疔门《辨证录》
  10. 唇干裂【疾病症状】
  11. 唇疔论《青囊秘诀》
  12. 唇干舌燥【疾病症状】
  13. 唇疔《儿科萃精》
  14. 唇红干燥【疾病症状】
  15. 唇疮门主论《疡医大全》
  16. 唇厚舌大【疾病症状】
  17. 唇疮方《外台秘要》
  18. 唇颊肿痛《普济方·针灸》
  19. 唇疮《圣济总录》
  20. 唇颊肿痛（颐颔肿）《针灸资生经》
  21. 唇部证治（计八证）《外科证治全书》
  22. 唇焦《伤寒大白》
  23. 唇部经络《重楼玉钥续编》
  24. 唇角脱屑【疾病症状】
  25. 唇部发绀【疾病症状】
  26. 唇疽《医宗金鉴》
  27. 唇部《外科心法要诀》
  28. 唇口《续名医类案》
  29. 唇部《外科大成》
  30. 唇口《医学见能》
  1. 唇风《外科正宗》
  2. 唇风《外科大成》
  3. 唇风门主论《疡医大全》
  4. 唇风《外科心法要诀》
  5. 唇干裂痛《奇效简便良方》
  6. 唇风《医宗金鉴》
  7. 唇槁《中医词典》
  8. 唇风《中医词典》
  9. 唇槁腊《中医词典》
  10. 唇风《中医名词词典》
  11. 唇缓舌强《中医词典》
  12. 唇反《中医词典》
  13. 唇颊肿痛《普济方·针灸》
  14. 唇疔秘方《华佗神方》
  15. 唇颊肿痛（颐颔肿）《针灸资生经》
  16. 唇疔门主论《疡医大全》
  17. 唇甲青《中医词典》
  18. 唇疔门（一则）《辨证录》
  19. 唇睑相邀《中医词典》
  20. 唇疔论《青囊秘诀》
  21. 唇焦《中医名词词典》
  22. 唇疔《儿科萃精》
  23. 唇焦《中医词典》
  24. 唇疔《中医词典》
  25. 唇焦《伤寒大白》
  26. 唇的改变《默克家庭诊疗手册》
  27. 唇焦漱水不欲咽《医述》
  28. 唇疮门主论《疡医大全》
  29. 唇焦漱水不欲咽《医学心悟》
  30. 唇疮门主方《疡医大全》
  31. 唇紧《中医词典》


绷缚背疮_《外科正宗》_中医外科_【岐黄之术】

绷缚背疮第一百四十

绷缚背疮第一百四十

  • 上一页
  • 目录
  • 相关
  • 下一页

至于发背、对口、大疮等疾，已溃流脓时，冬夏宜绢帛四、五层，放贴膏药，外再用绵布见方八寸四角，用蛇皮细带 之，安盖绢上，以带扎在前胸绷实疮上，庶使疮中暖气不泄，易于腐溃。洗疮时预备二绷更换，务要患内暖气烘烘，此法最善，故亦补之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇风第一百三十九
  • 当前页：绷缚背疮第一百四十
  • 下一页：痈疽内肉不合法第一百四十一
<<< 返回本书目录
  1. 绷缚背疮《外科正宗》
  2. 绷缚背疮法《疡医大全》
  3. 崩中下血《医学读书记》
  4. 逼毒七宝散【方剂大全】
  5. 崩中去血方《外台秘要》
  6. 逼毒散【方剂大全】
  7. 崩中漏下【方剂主治】
  8. 逼尿肌不稳定【疾病症状】
  9. 崩中漏下【中药主治】
  10. 逼尿肌反射亢进【疾病症状】
  11. 崩中漏下《本草纲目》完整版
  12. 逼尿肌无反射【疾病症状】
  13. 崩中带下【中药主治】
  14. 逼瘟丹【方剂大全】
  15. 崩中【中药主治】
  16. 逼血雷【中药大全】
  17. 崩中《卫生易简方》
  18. 荸荠《滇南本草》
  19. 崩中《千金翼方》
  20. 荸荠【中药大全】
  21. 崩中《普济方·针灸》
  22. 荸荠柽柳汤【方剂大全】
  23. 崩中《秘传证治要诀及类方》
  24. 荸荠海蜇汤《保健药膳》
  25. 崩露丸【方剂大全】
  26. 荸荠酒酿【方剂大全】
  27. 崩漏总括《医宗金鉴》
  28. 荸荠萝卜汁【方剂大全】
  29. 崩漏总括《妇科心法要诀》
  30. 荸荠熟地汤【方剂大全】
  1. 绷缚背疮《外科正宗》
  2. 绷补法《达生编》
  3. 绷缚背疮法《疡医大全》
  4. 崩中下血《回生集》
  5. 绷缚法《外科证治全书》
  6. 崩中下血《医学读书记》
  7. 逼牙风《中医词典》
  8. 崩中下血《千金翼方》
  9. 荸荠《玉楸药解》
  10. 崩中五色俱下候《诸病源候论》
  11. 荸荠《本草备要》
  12. 崩中五色俱下《中医词典》
  13. 荸荠《饮食须知》
  14. 崩中去血秘方《华佗神方》
  15. 荸荠《冯氏锦囊秘录》
  16. 崩中去血方一十三首《外台秘要》
  17. 荸荠《顾松园医镜》
  18. 崩中秘方《华佗神方》
  19. 荸荠《得配本草》
  20. 崩中漏下五色候《诸病源候论》
  21. 荸荠《中药学》
  22. 崩中漏下生死脉方论《妇人大全良方》
  23. 荸荠《本草便读》
  24. 崩中漏下候《诸病源候论》
  25. 荸荠《本草分经》
  26. 崩中漏下《奇效简便良方》
  27. 荸荠《本草撮要》
  28. 崩中漏下《中医词典》
  29. 荸荠《滇南本草》
  30. 崩中候《诸病源候论》
  31. 荸荠（《日用本草》）《中医饮食营养学》


痈疽内肉不合法_《外科正宗》_中医外科_【岐黄之术】

痈疽内肉不合法第一百四十一

痈疽内肉不合法第一百四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽、对口、大疮内外腐肉已尽，惟结痂脓时，内肉不粘连者，用软绵帛七、八层放患上，以绢扎紧，将患处睡实数次，内外之肉自然粘连一片，如长生成之肉矣。有患口未完处，再搽玉红膏，其肉自平矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绷缚背疮第一百四十
  • 当前页：痈疽内肉不合法第一百四十一
  • 下一页：炼玄明粉法第一百四十二
<<< 返回本书目录
  1. 痈疽内肉不合法《外科正宗》
  2. 痈疽逆象《医门补要》
  3. 痈疽门熏药主方《疡医大全》
  4. 痈疽逆证歌《医宗金鉴》
  5. 痈疽门生肌丹散膏方《疡医大全》
  6. 痈疽七恶歌《外科十三方考》
  7. 痈疽门膏药主方《疡医大全》
  8. 痈疽七恶歌《外科正宗》
  9. 痈疽门丹散主方《疡医大全》
  10. 痈疽七恶歌《医宗金鉴》
  11. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  12. 痈疽善恶歌《外科十三方考》
  13. 痈疽门《张氏医通》
  14. 痈疽生死法《外科大成》
  15. 痈疽脉症《外科精要》
  16. 痈疽顺证歌《医宗金鉴》
  17. 痈疽脉法《医学入门》
  18. 痈疽所发部分名状不同《医学纲目》
  19. 痈疽脉《外科理例》
  20. 痈疽所兼诸证《证治准绳·疡医》
  21. 痈疽瘰《备急千金要方》
  22. 痈疽汤洗门主方《疡医大全》
  23. 痈疽论《疡医大全》
  24. 痈疽提纲《外科医镜》
  25. 痈疽论《胎产心法》
  26. 痈疽统论《圣济总录》
  27. 痈疽烙法歌《医宗金鉴》
  28. 痈疽图形《外科正宗》
  29. 痈疽溃疡门主方《疡医大全》
  30. 痈疽危险部位《疡医大全》
  1. 痈疽内肉不合法《外科正宗》
  2. 痈疽门熏药主方《疡医大全》
  3. 痈疽逆象《医门补要》
  4. 痈疽门生肌丹散膏方《疡医大全》
  5. 痈疽逆证《中医词典》
  6. 痈疽门膏药主方《疡医大全》
  7. 痈疽逆证歌《医宗金鉴》
  8. 痈疽门丹散主方《疡医大全》
  9. 痈疽逆证歌《外科心法要诀》
  10. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  11. 痈疽七恶歌《医宗金鉴》
  12. 痈疽门《张氏医通》
  13. 痈疽七恶歌《外科心法要诀》
  14. 痈疽脉症《外科精要》
  15. 痈疽七恶歌《外科正宗》
  16. 痈疽脉法《医学入门》
  17. 痈疽七恶歌《外科十三方考》
  18. 痈疽脉《外科理例》
  19. 痈疽善恶歌《外科十三方考》
  20. 痈疽瘰《备急千金要方》
  21. 痈疽生死法《外科大成》
  22. 痈疽论《胎产心法》
  23. 痈疽顺证《中医词典》
  24. 痈疽论《疡医大全》
  25. 痈疽顺证歌《医宗金鉴》
  26. 痈疽烙法歌《外科心法要诀》
  27. 痈疽顺证歌《外科心法要诀》
  28. 痈疽烙法歌《医宗金鉴》
  29. 痈疽死证《景岳全书》
  30. 痈疽溃疡门主方《疡医大全》
  31. 痈疽所发部分名状不同《医学纲目》


炼玄明粉法_《外科正宗》_中医外科_【岐黄之术】

炼玄明粉法第一百四十二

炼玄明粉法第一百四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

冬至后，用洁净朴硝十斤，用水一斗五升，白萝卜五斤打碎，同硝入锅内煮化，候汤滚足，捞去萝卜；将竹丝箕以绵纸二层摊铺箕内，架在新缸上，以硝汤徐入箕内，候折再添以汤，滤尽为度。将缸搭在天井露三日，其硝结在缸边，倾去余水，沥干为止。将硝取下，再用砂锅顿炭炉上，将硝一碗化开煎滚，以铜匙铲搅，将成凝结时，铲入小鱼酢罐内，上空寸许，再下硝炼；如此已毕，每一罐下用三丁品字样钉入土地，上留寸半在外，将罐浮顿钉头上，用瓦片盖口，周遭用段砖砌百眼垆围绕，离罐寸半许，将着炭火入垆内，四围底火顶火，一概相护，候罐硝红为度。次日取出硝来，预用大绵纸摊在洁净阴土地上，将硝碾细，用绢筛筛在纸上一钱浓，再不许多，将门榻俱已关闭，不许与人见之；三日后，其硝自然复活，色白如粉，轻虚成片，将钵盛收、纸盖之，上再用乱纸寸许以收潮气，庶不凝结。此品最能降火化痰，清利脏腑，怪症服之可蠲，狂躁用之即愈；搜除百病，安敛心神。况此服之，不伤元气，惟久病泻痢者不宜。大人每服三、四钱，小儿五分至一钱皆可，俱用白滚汤或葱汤空心化服。候行二、三次，随饮稀粥，自然爽健，精神调和，脏腑津液顿生，百病如失。又过硝石六两，加朱砂三钱，青黛一钱，冰片一钱五分，共碾细末，照前筛纸上，再用纸盖一层，四边以戒尺压紧，勿令走气，候三日外取起密收，又名阳春紫雪。最治失心忘志，癫痫健忘，小儿急惊，大人异症，每服五分至一钱，俱用淡竹叶、灯心汤化服，屡有奇效，不可尽述。玄明粉乃神仙保命，服食每一斤加生熟甘草末一两，葱汤化服二、三钱，令人悦泽容颜，轻身耐老矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽内肉不合法第一百四十一
  • 当前页：炼玄明粉法第一百四十二
  • 下一页：炼金顶砒法第一百四十四
<<< 返回本书目录
  1. 炼玄明粉法《外科正宗》
  2. 炼盐散【方剂大全】
  3. 炼雄丹【方剂大全】
  4. 炼阳销阴《养生导引秘籍》
  5. 炼形化气《养生导引秘籍》
  6. 炼阴丹【方剂大全】
  7. 炼消石法《外科正宗》
  8. 炼银疮门主论《疡医大全》
  9. 炼石散【方剂大全】
  10. 炼银朱法《古今医统大全》
  11. 炼石丹【方剂大全】
  12. 炼元明粉法《外科选要》
  13. 炼石补天【方剂大全】
  14. 炼真丸【方剂大全】
  15. 炼升药法《医门补要》
  16. 恋爱挫折综合征【疾病症状】
  17. 炼神合道《养生导引秘籍》
  18. 恋毛巾被癖【疾病症状】
  19. 炼砂丹【方剂大全】
  20. 恋眉疮门主论《疡医大全》
  21. 炼取诸药法《外科大成》
  22. 恋尸型性变态【疾病症状】
  23. 炼青金法《古今医统大全》
  24. 恋兽型性变态【疾病症状】
  25. 炼气成神《养生导引秘籍》
  26. 恋物癖【疾病大全】
  27. 炼脐法《医学入门》
  28. 链杆菌病【疾病大全】
  29. 炼精化气《养生秘旨》
  30. 链霉素过敏试验《基础护理学》
  1. 炼玄明粉法《外科正宗》
  2. 炼形化气《养生导引秘籍》
  3. 炼盐丸《冯氏锦囊秘录》
  4. 炼形《中医词典》
  5. 炼阳销阴《养生导引秘籍》
  6. 炼硝石秘法（华佗炼硝石）《华佗神方》
  7. 炼药《中医词典》
  8. 炼消石法《外科正宗》
  9. 炼阴丹《三因极一病证方论》
  10. 炼松脂法《备急千金要方》
  11. 炼银疮门主论《疡医大全》
  12. 炼升药法《医门补要》
  13. 炼银朱法《古今医统大全》
  14. 炼神合道《养生导引秘籍》
  15. 炼元丹说《达摩洗髓易筋经》
  16. 炼神还虚《中医词典》
  17. 炼元明粉法《外科选要》
  18. 炼神《中医词典》
  19. 炼元明粉秘法（华佗炼元明粉）《华佗神方》
  20. 炼取诸药法《外科大成》
  21. 炼脂法《备急千金要方》
  22. 炼秋石《医方考》
  23. 炼钟乳粉法《备急千金要方》
  24. 炼青金法《古今医统大全》
  25. 炼钟乳秘法（华佗炼钟乳）《华佗神方》
  26. 炼气化神《中医词典》
  27. 恋眉疮《中医词典》
  28. 炼气成神《养生导引秘籍》
  29. 恋眉疮门主方《疡医大全》
  30. 炼气《中医词典》
  31. 恋眉疮门主论《疡医大全》


炼金顶砒法_《外科正宗》_中医外科_【岐黄之术】

炼金顶砒法第一百四十四

炼金顶砒法第一百四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

用铅一斤，小罐内炭火煨化，投白砒二两于化烊铅上炼，烟尽为度；取起冷定打开，金顶砒结在铅面上，取下听用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炼玄明粉法第一百四十二
  • 当前页：炼金顶砒法第一百四十四
  • 下一页：炼消石法第一百四十五
<<< 返回本书目录
  1. 炼金顶砒法《外科正宗》
  2. 炼精化气《养生秘旨》
  3. 炼法入道《养生导引秘籍》
  4. 炼脐法《医学入门》
  5. 炼毒丹【方剂大全】
  6. 炼气成神《养生导引秘籍》
  7. 炼道入圣《养生导引秘籍》
  8. 炼青金法《古今医统大全》
  9. 炼白降丹法《医门补要》
  10. 炼取诸药法《外科大成》
  11. 练中丸【方剂大全】
  12. 炼砂丹【方剂大全】
  13. 练阳汤【方剂大全】
  14. 炼神合道《养生导引秘籍》
  15. 练香丸散【方剂大全】
  16. 炼升药法《医门补要》
  17. 练习题《医学统计学》
  18. 炼石补天【方剂大全】
  19. 练习题《医学统计学》
  20. 炼石丹【方剂大全】
  21. 练习题《医学统计学》
  22. 炼石散【方剂大全】
  23. 练习题《医学统计学》
  24. 炼消石法《外科正宗》
  25. 练习题《医学统计学》
  26. 炼形化气《养生导引秘籍》
  27. 练习题《医学统计学》
  28. 炼雄丹【方剂大全】
  29. 练习题《医学统计学》
  30. 炼玄明粉法《外科正宗》
  1. 炼金顶砒法《外科正宗》
  2. 炼己口诀《女丹合编选注》
  3. 炼金顶砒秘法（华佗炼金顶砒）《华佗神方》
  4. 炼己《中医词典》
  5. 炼精化气《中医词典》
  6. 炼法入道《养生导引秘籍》
  7. 炼精化气《养生秘旨》
  8. 炼道入圣《养生导引秘籍》
  9. 炼精之法《竹林女科证治》
  10. 炼丹术与医药化学《中国医学通史》
  11. 炼脐法《中医词典》
  12. 炼丹术《中医名词词典》
  13. 炼脐法《医学入门》
  14. 炼丹《中医词典》
  15. 炼气《中医词典》
  16. 炼白降丹法《医门补要》
  17. 炼气成神《养生导引秘籍》
  18. 练中丸《备急千金要方》
  19. 炼气化神《中医词典》
  20. 练习题《医学统计学》
  21. 炼青金法《古今医统大全》
  22. 练习题《医学统计学》
  23. 炼秋石《医方考》
  24. 练习题《医学统计学》
  25. 炼取诸药法《外科大成》
  26. 练习题《医学统计学》
  27. 炼神《中医词典》
  28. 练习题《医学统计学》
  29. 炼神还虚《中医词典》
  30. 练习题《医学统计学》
  31. 炼神合道《养生导引秘籍》


炼消石法_《外科正宗》_中医外科_【岐黄之术】

炼消石法第一百四十五

炼消石法第一百四十五

  • 上一页
  • 目录
  • 相关
  • 下一页

用洁净朴硝半斤，罐内炭火熔化，煎干 红，住火冷定，取出即成硝石，罐收听用。利实火、不利虚火也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炼金顶砒法第一百四十四
  • 当前页：炼消石法第一百四十五
  • 下一页：取蟾酥法第一百四十六
<<< 返回本书目录
  1. 炼消石法《外科正宗》
  2. 炼形化气《养生导引秘籍》
  3. 炼石散【方剂大全】
  4. 炼雄丹【方剂大全】
  5. 炼石丹【方剂大全】
  6. 炼玄明粉法《外科正宗》
  7. 炼石补天【方剂大全】
  8. 炼盐散【方剂大全】
  9. 炼升药法《医门补要》
  10. 炼阳销阴《养生导引秘籍》
  11. 炼神合道《养生导引秘籍》
  12. 炼阴丹【方剂大全】
  13. 炼砂丹【方剂大全】
  14. 炼银疮门主论《疡医大全》
  15. 炼取诸药法《外科大成》
  16. 炼银朱法《古今医统大全》
  17. 炼青金法《古今医统大全》
  18. 炼元明粉法《外科选要》
  19. 炼气成神《养生导引秘籍》
  20. 炼真丸【方剂大全】
  21. 炼脐法《医学入门》
  22. 恋爱挫折综合征【疾病症状】
  23. 炼精化气《养生秘旨》
  24. 恋毛巾被癖【疾病症状】
  25. 炼金顶砒法《外科正宗》
  26. 恋眉疮门主论《疡医大全》
  27. 炼法入道《养生导引秘籍》
  28. 恋尸型性变态【疾病症状】
  29. 炼毒丹【方剂大全】
  30. 恋兽型性变态【疾病症状】
  1. 炼消石法《外科正宗》
  2. 炼松脂法《备急千金要方》
  3. 炼硝石秘法（华佗炼硝石）《华佗神方》
  4. 炼升药法《医门补要》
  5. 炼形《中医词典》
  6. 炼神合道《养生导引秘籍》
  7. 炼形化气《养生导引秘籍》
  8. 炼神还虚《中医词典》
  9. 炼玄明粉法《外科正宗》
  10. 炼神《中医词典》
  11. 炼盐丸《冯氏锦囊秘录》
  12. 炼取诸药法《外科大成》
  13. 炼阳销阴《养生导引秘籍》
  14. 炼秋石《医方考》
  15. 炼药《中医词典》
  16. 炼青金法《古今医统大全》
  17. 炼阴丹《三因极一病证方论》
  18. 炼气化神《中医词典》
  19. 炼银疮门主论《疡医大全》
  20. 炼气成神《养生导引秘籍》
  21. 炼银朱法《古今医统大全》
  22. 炼气《中医词典》
  23. 炼元丹说《达摩洗髓易筋经》
  24. 炼脐法《医学入门》
  25. 炼元明粉法《外科选要》
  26. 炼脐法《中医词典》
  27. 炼元明粉秘法（华佗炼元明粉）《华佗神方》
  28. 炼精之法《竹林女科证治》
  29. 炼脂法《备急千金要方》
  30. 炼精化气《养生秘旨》
  31. 炼钟乳粉法《备急千金要方》


取蟾酥法_《外科正宗》_中医外科_【岐黄之术】

取蟾酥法第一百四十六

取蟾酥法第一百四十六

  • 上一页
  • 目录
  • 相关
  • 下一页

用蟾不拘大小，其酥俱有。用阔铜镊镊蟾眉棱高肉上微紧，拔出酥来，凝聚镊里，多则刮下，阴干听用。

其取过之蟾，避风二日，仍送青草园中，自然不伤其生；如取之便见风，下水俱成破伤风，颠狈而死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炼消石法第一百四十五
  • 当前页：取蟾酥法第一百四十六
  • 下一页：制附子法第一百四十七
<<< 返回本书目录
  1. 取蟾酥法《外科正宗》
  2. 取虫门《串雅内外编》
  3. 取蟾酥法《外科选要》
  4. 取代羧酸和对映异构《医用化学》
  5. 取蟾酥法《古今医统大全》
  6. 取方之法《药鉴》
  7. 取艾法《苏沈良方》
  8. 取膏肓穴法（医学入门）《针灸大成》
  9. 曲直汤【方剂大全】
  10. 取红铅法《古今医统大全》
  11. 曲直汤《医学衷中参西录》
  12. 取火法《痰火点雪》
  13. 曲枝天冬【中药大全】
  14. 取灸心气法；取灸痔漏法；灸小肠疝气穴法；灸肠风下血法《针灸大成》
  15. 曲枝假蓝【中药大全】
  16. 取孔穴法《千金翼方》
  17. 曲贼鱼《本草纲目》图文版
  18. 取蟠桃酒法《古今医统大全》
  19. 曲泽穴【上肢内侧穴位】
  20. 取骑竹马灸穴法《针灸大全》
  21. 曲垣穴【上肢外侧穴位】
  22. 取气太冲《养生导引秘籍》
  23. 曲垣穴【人体背部穴位】
  24. 取清明水制明目膏法《古今医统大全》
  25. 曲鱼膏【方剂大全】
  26. 取人中黄法《古今医统大全》
  27. 曲术丸【方剂大全】
  28. 取肾俞法《针灸聚英》
  29. 曲泉穴【下肢内侧穴位】
  30. 取肾俞穴法《针灸大全》
  1. 取蟾酥法《外科正宗》
  2. 取蟾酥法《古今医统大全》
  3. 取蟾酥法《外科选要》
  4. 取鼻痔秘法《中医词典》
  5. 取蟾酥法度《仙传外科集验方》
  6. 取胞衣要诀《急救广生集》
  7. 取蟾酥秘法（华佗取蟾酥）《华佗神方》
  8. 取艾法《苏沈良方》
  9. 取齿丹《外科全生集》
  10. 取艾法《针灸神书》
  11. 取虫法《慎柔五书》
  12. 取《中医词典》
  13. 取代羧酸和对映异构《医用化学》
  14. 曲转处《中医词典》
  15. 取雕青《儒门事亲》
  16. 曲转《中医词典》
  17. 取方之法《药鉴》
  18. 曲周（曲隅）《中医名词词典》
  19. 取肺法《痰火点雪》
  20. 曲周《中医词典》
  21. 取膏肓穴法（医学入门）《针灸大成》
  22. 曲枳术丸《内外伤辨》
  23. 取合谷穴法《痰火点雪》
  24. 曲直汤《医学衷中参西录》
  25. 取红铅法《古今医统大全》
  26. 曲折处《中医词典》
  27. 取红铅秘法（华佗取红铅）《华佗神方》
  28. 曲泽（合穴）《子午流注说难》
  29. 取火法《针灸易学》
  30. 曲泽《针灸学》
  31. 取火法《痰火点雪》


制附子法_《外科正宗》_中医外科_【岐黄之术】

制附子法第一百四十七

制附子法第一百四十七

  • 上一页
  • 目录
  • 相关
  • 下一页

大附子一两之外方用随数几枚，以童便浸淹三寸，每日换便，浸至夏三、冬五，再换童便，煮尽二香为度，去皮脐，线穿阴干，或日中晒硬亦可，收藏听用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取蟾酥法第一百四十六
  • 当前页：制附子法第一百四十七
  • 下一页：升白灵药法第一百四十八
<<< 返回本书目录
  1. 制附子法《外科正宗》
  2. 制古铜钱法《古今医统大全》
  3. 制附子法《外科选要》
  4. 制寒食面法《外科正宗》
  5. 制附子法《古今医统大全》
  6. 制旱莲椹子膏《古今医统大全》
  7. 制风化硝法《古今医统大全》
  8. 制何首乌【中药大全】
  9. 制方用药必本升降浮沉之理《医学读书记》
  10. 制环方《毓麟验方》
  11. 制方和剂治疗大法《冯氏锦囊秘录》
  12. 制黄精法《古今医统大全》
  13. 制方法《医学启源》
  14. 制剂《慎疾刍言》
  15. 制方大法《医学纲目》
  16. 制剂说《急救广生集》
  17. 制方大法《伤寒法祖》
  18. 制金银屑法《古今医统大全》
  19. 制法备录《古今医统大全》
  20. 制硫黄法《古今医统大全》
  21. 制灯芯法《古今医统大全》
  22. 制鹿角胶霜法《古今医统大全》
  23. 制川乌（图）【中药大全】
  24. 制乳香没药法《古今医统大全》
  25. 制炒诸药《外科正宗》
  26. 制神水秘法《肯堂医论》
  27. 制炒诸药《外科选要》
  28. 制熟艾法《普济方·针灸》
  29. 制草乌【中药大全】
  30. 制酸【中药主治】
  1. 制附子法《外科正宗》
  2. 制附子法《古今医统大全》
  3. 制附子法《外科选要》
  4. 制附子《本草害利》
  5. 制附子秘法（华佗制附子）《华佗神方》
  6. 制风化硝法《古今医统大全》
  7. 制甘草法《外科理例》
  8. 制方之法《汤液本草》
  9. 制古铜钱法《古今医统大全》
  10. 制方用药必本升降浮沉之理《医学读书记》
  11. 制寒食面法《外科正宗》
  12. 制方和剂治疗大法《冯氏锦囊秘录》
  13. 制旱莲椹子膏《古今医统大全》
  14. 制方法《医学启源》
  15. 制黑鱼胆法《重订囊秘喉书》
  16. 制方大法《伤寒法祖》
  17. 制红粉法《奇方类编》
  18. 制方大法《医学纲目》
  19. 制喉枪法《外科全生集》
  20. 制法备录《古今医统大全》
  21. 制琥珀法《重订囊秘喉书》
  22. 制定康复计划的一些原则《康复医学》
  23. 制化《中医名词词典》
  24. 制定锻炼计划《默克家庭诊疗手册》
  25. 制化《中医词典》
  26. 制订《制剂规范》《医院药学》
  27. 制环方《毓麟验方》
  28. 制灯芯法《古今医统大全》
  29. 制黄精法《古今医统大全》
  30. 制灯草灰法《重订囊秘喉书》
  31. 制剂《慎疾刍言》


升白灵药法_《外科正宗》_中医外科_【岐黄之术】

升白灵药法第一百四十八

升白灵药法第一百四十八

  • 上一页
  • 目录
  • 相关
  • 下一页

水银二两，用铅一两化开，投入水银听用。火硝二两，绿矾二两，明矾二两，共碾为末，投入锅内化开，炒干同水银碾细，入泥护阳成罐内，上用铁盏盖之，以铁梁、铁兜左右用烧熟软铁在线下扎紧，用紫土盐泥如法固口，要烘十分干燥为要，架三钉上，砌百眼炉，先加底火二寸，点香一枝，中火点香一枝，顶火点香一枝∶随用小罐安滚汤在傍，以笔蘸汤搽擦盏内，常湿勿干，候三香已毕，去火罐，待次日取起，开出药来，如粉凝结盏底上，刮下灵药，收藏听用。凡疮久不收口，用此研细掺上少许，其口易完，若入于一概收敛药中，用之其功奇甚捷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制附子法第一百四十七
  • 当前页：升白灵药法第一百四十八
  • 下一页：制寒食面法第一百四十九
<<< 返回本书目录
  1. 升白灵药法《外科正宗》
  2. 升登【中药大全】
  3. 慎饮食《儿科萃精》
  4. 升发二陈汤【方剂大全】
  5. 慎药《冷庐医话》
  6. 升发清凉解毒当分先后《麻科活人全书》
  7. 慎修内法《养生导引秘籍》
  8. 升粉霜法《古今医统大全》
  9. 慎柔五书《时方妙用》
  10. 升肝舒郁汤《医学衷中参西录》
  11. 慎柔师小传《慎柔五书》
  12. 升葛二虫汤【方剂大全】
  13. 慎起居《痰火点雪》
  14. 升合《圣济总录》
  15. 慎疾《冷庐医话》
  16. 升降不前气变民病之异《类经》
  17. 慎护论《婴童类萃》
  18. 升降不前须穷刺法《类经》
  19. 慎护论《小儿卫生总微论方》
  20. 升降部《外科方外奇方》
  21. 渗湿汤【方剂大全】
  22. 升降出入论《读医随笔》
  23. 渗湿汤《扁鹊心书》
  24. 升降出入说《吴医汇讲》
  25. 渗湿《本草求真》
  26. 升降浮沉《本草纲目》完整版
  27. 渗脐散【方剂大全】
  28. 升降浮沉《中药基本理论知识》
  29. 渗出性胸水【疾病症状】
  30. 升降散【方剂大全】
  1. 升白灵药法《外科正宗》
  2. 慎择《轩岐救正论》
  3. 升发清凉解毒当分先后《麻科活人全书》
  4. 慎饮食《儿科萃精》
  5. 升法《中医词典》
  6. 慎药《冷庐医话》
  7. 升粉霜法《古今医统大全》
  8. 慎修内法《养生导引秘籍》
  9. 升肝舒郁汤《医学衷中参西录》
  10. 慎柔五书《时方妙用》
  11. 升合《圣济总录》
  12. 慎柔师小传《慎柔五书》
  13. 升合分两《汤液本草》
  14. 慎起居《痰火点雪》
  15. 升花散（锦囊秘方）《冯氏锦囊秘录》
  16. 慎劳《丹台玉案》
  17. 升剂《中医名词词典》
  18. 慎疾《冷庐医话》
  19. 升剂《中医词典》
  20. 慎火草散《备急千金要方》
  21. 升降不前气变民病之异《类经》
  22. 慎火草散《备急千金要方》
  23. 升降不前须穷刺法《类经》
  24. 慎护论《婴童类萃》
  25. 升降部《外科方外奇方》
  26. 慎护论《小儿卫生总微论方》
  27. 升降出入论《读医随笔》
  28. 渗透压在医学上的意义《医用化学》
  29. 升降出入说《吴医汇讲》
  30. 渗透压与浓度、温度的关系《医用化学》
  31. 升降法《中医词典》


制寒食面法_《外科正宗》_中医外科_【岐黄之术】

制寒食面法第一百四十九

制寒食面法第一百四十九

  • 上一页
  • 目录
  • 相关
  • 下一页

用白面一斤，外再以面半斤调稠浓，捍成薄片二块，将前面包合于中，周遭捏紧合口。于清明正日，蒸熟挂透风处阴干，用面包藏，……越久越效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升白灵药法第一百四十八
  • 当前页：制寒食面法第一百四十九
  • 下一页：制炒诸药第一百五十三
<<< 返回本书目录
  1. 制寒食面法《外科正宗》
  2. 制旱莲椹子膏《古今医统大全》
  3. 制古铜钱法《古今医统大全》
  4. 制何首乌【中药大全】
  5. 制附子法《外科正宗》
  6. 制环方《毓麟验方》
  7. 制附子法《外科选要》
  8. 制黄精法《古今医统大全》
  9. 制附子法《古今医统大全》
  10. 制剂《慎疾刍言》
  11. 制风化硝法《古今医统大全》
  12. 制剂说《急救广生集》
  13. 制方用药必本升降浮沉之理《医学读书记》
  14. 制金银屑法《古今医统大全》
  15. 制方和剂治疗大法《冯氏锦囊秘录》
  16. 制硫黄法《古今医统大全》
  17. 制方法《医学启源》
  18. 制鹿角胶霜法《古今医统大全》
  19. 制方大法《医学纲目》
  20. 制乳香没药法《古今医统大全》
  21. 制方大法《伤寒法祖》
  22. 制神水秘法《肯堂医论》
  23. 制法备录《古今医统大全》
  24. 制熟艾法《普济方·针灸》
  25. 制灯芯法《古今医统大全》
  26. 制酸【中药主治】
  27. 制川乌（图）【中药大全】
  28. 制酸止痛【中药主治】
  29. 制炒诸药《外科正宗》
  30. 制糖汤【方剂大全】
  1. 制寒食面法《外科正宗》
  2. 制古铜钱法《古今医统大全》
  3. 制旱莲椹子膏《古今医统大全》
  4. 制甘草法《外科理例》
  5. 制黑鱼胆法《重订囊秘喉书》
  6. 制附子秘法（华佗制附子）《华佗神方》
  7. 制红粉法《奇方类编》
  8. 制附子法《外科选要》
  9. 制喉枪法《外科全生集》
  10. 制附子法《外科正宗》
  11. 制琥珀法《重订囊秘喉书》
  12. 制附子法《古今医统大全》
  13. 制化《中医名词词典》
  14. 制附子《本草害利》
  15. 制化《中医词典》
  16. 制风化硝法《古今医统大全》
  17. 制环方《毓麟验方》
  18. 制方之法《汤液本草》
  19. 制黄精法《古今医统大全》
  20. 制方用药必本升降浮沉之理《医学读书记》
  21. 制剂《慎疾刍言》
  22. 制方和剂治疗大法《冯氏锦囊秘录》
  23. 制剂和用法《药理学》
  24. 制方法《医学启源》
  25. 制剂和用法《药理学》
  26. 制方大法《伤寒法祖》
  27. 制剂及用法《药理学》
  28. 制方大法《医学纲目》
  29. 制剂及用法《药理学》
  30. 制法备录《古今医统大全》
  31. 制剂及用法《药理学》


制炒诸药_《外科正宗》_中医外科_【岐黄之术】

制炒诸药第一百五十三

制炒诸药第一百五十三

  • 上一页
  • 目录
  • 相关
  • 下一页

前方诸药，未注炮炙，今开于后，凡药必遵雷公炮炙，入药乃效。如未制生药入煎，不为治病，反为无益，譬如人食肴馔，不用烹炮，生食者岂不害人，当熟思之。

人参（润色明亮、坚实为主，轻匏不堪）

天门冬（汤泡，去心） 麦门冬（去心）

生地黄（酒浸） 熟地黄（酒蒸）

白术（米泔浸，炒） 苍术（米泔浸，炒）

黄 （蜜水拌，炒） 甘草（消毒生用，补托炙熟）

酸枣仁（炒，研） 远志（汤泡，去心，微炒）

五味子（炒，研） 肉苁蓉（去鳞，酒洗）

牛膝（酒洗） 破故纸（炒）

当归（酒洗） 白芍（微炒黄色）

白蒺藜（去刺） 玄参（去根）

香附（童便浸，炒） 柴胡（去芦）

黄芩（酒炒） 黄连（解毒生用，止呕姜汁拌炒）

龙胆草（酒炒） 知母（盐水拌，炒）

栝蒌仁（去壳，去油） 贝母（去心）

陈皮（去白） 桔梗（微炒）

防风（去芦） 干姜（炒黑）

附子（童便浸煮） 半夏（姜汁水煮）

川乌（汤泡，去皮） 草乌（汤泡，去皮尖）

巴戟（汤泡，去心，微焙） 南星（煨，有为末入牛胆内者）

威灵仙（去根） 仙茅（米泔浸蒸，去皮）

三棱（汤泡） 泽泻（蒸）

大黄（实人生用，虚人炙用） 海藻（酒洗）

昆布（酒洗，切丝） 牡丹皮（去桔）

王不留行（炒，碾） 牛蒡子（炒碾）

连翘（去梗，碾） 金银（去梗叶）

牵牛（生用，炒用） 地骨皮（去梗）

肉桂（去粗皮） 茯苓（去匏粗皮）

枸杞子（去蒂）

琥珀（布包捶碎，灯心同碾，研如面细）

山栀（碾，炒焦） 黄柏（盐水拌，炒）

山茱萸（去核） 杜仲（盐水拌，炒，断丝）

桑皮（蜜水拌，炒） 辛夷（去蒂）

乳香（去油，为末） 没药（去油，为末）

枳壳（麸皮炒） 浓朴（姜汁制炒）

巴豆（去油为霜） 皂荚（去皮弦，子煨）

五倍子（去蛀，末，炒） 莲肉（泡去皮心）

山楂（去核） 桃仁（泡去皮尖）

杏仁（泡去皮尖，微炒） 芒硝（汤煮提净）

石膏（ ，碾末） 雄黄（透红明亮）

硫黄（去脚） 砂（净明洁白）

硼砂（白色透明） 砒霜（白色明亮者，有生、煨两用）

自然铜（醋 七次） 黄丹（水飞，炒紫）

龙骨（生用， 用） 牛黄（轻虚色黄）

麝香（去毛皮） 犀角（镑末）

羚羊角（镑末） 龙齿（ ，存性）

蜂蜜（炼去白沫） 蝉蜕（去土）

斑蝥（川米炒，去翅足） 姜蚕（去丝，微炒）

全蝎（酒洗去毒） 蜈蚣（炙去头足）

蚯蚓（翻去腹土） 田螺（去壳，晒干）

牡蛎（ ，研） 石决明（ ）

珍珠（豆腐内煮数滚，布包捶碎，同灯心碾末）

人中末（ ，研） 红铅

以上药品，凡本书内应用制炒泡炙者录之，不泡炙者未录。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制寒食面法第一百四十九
  • 当前页：制炒诸药第一百五十三
  • 下一页：开割披针喉针形第一百五十六
<<< 返回本书目录
  1. 制炒诸药《外科正宗》
  2. 制川乌（图）【中药大全】
  3. 制炒诸药《外科选要》
  4. 制灯芯法《古今医统大全》
  5. 制草乌【中药大全】
  6. 制法备录《古今医统大全》
  7. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  8. 制方大法《伤寒法祖》
  9. 制艾叶法《古今医统大全》
  10. 制方大法《医学纲目》
  11. 制艾法《痰火点雪》
  12. 制方法《医学启源》
  13. 志意不定【方剂主治】
  14. 制方和剂治疗大法《冯氏锦囊秘录》
  15. 志室穴【人体背部穴位】
  16. 制方用药必本升降浮沉之理《医学读书记》
  17. 志坚行持《女丹合编选注》
  18. 制风化硝法《古今医统大全》
  19. 志贺菌病【疾病大全】
  20. 制附子法《古今医统大全》
  21. 至真要大论篇《疡医大全》
  22. 制附子法《外科选要》
  23. 至真要大论篇《黄帝内经·素问》
  24. 制附子法《外科正宗》
  25. 至真要大论篇《冯氏锦囊秘录》
  26. 制古铜钱法《古今医统大全》
  27. 至真要大论篇《冯氏锦囊秘录》
  28. 制寒食面法《外科正宗》
  29. 至真要大论《素问悬解》
  30. 制旱莲椹子膏《古今医统大全》
  1. 制炒诸药《外科正宗》
  2. 制备胶体金的准备《实用免疫细胞与核酸》
  3. 制炒诸药《外科选要》
  4. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  5. 制灯草灰法《重订囊秘喉书》
  6. 制半夏《本草害利》
  7. 制灯芯法《古今医统大全》
  8. 制半夏《本草害利》
  9. 制订《制剂规范》《医院药学》
  10. 制斑龙胶法《冯氏锦囊秘录》
  11. 制定锻炼计划《默克家庭诊疗手册》
  12. 制巴豆法《重订囊秘喉书》
  13. 制定康复计划的一些原则《康复医学》
  14. 制艾叶法《古今医统大全》
  15. 制法备录《古今医统大全》
  16. 制艾法《痰火点雪》
  17. 制方大法《医学纲目》
  18. 志意《中医词典》
  19. 制方大法《伤寒法祖》
  20. 志室《针灸学》
  21. 制方法《医学启源》
  22. 志室《中医词典》
  23. 制方和剂治疗大法《冯氏锦囊秘录》
  24. 志室《针灸大成》
  25. 制方用药必本升降浮沉之理《医学读书记》
  26. 志伤《中医词典》
  27. 制方之法《汤液本草》
  28. 志坚行持《女丹合编选注》
  29. 制风化硝法《古今医统大全》
  30. 志贺菌病《默克家庭诊疗手册》
  31. 制附子《本草害利》


开割披针喉针形_《外科正宗》_中医外科_【岐黄之术】

开割披针喉针形第一百五十六

开割披针喉针形第一百五十六

  • 上一页
  • 目录
  • 相关
  • 下一页

披针，古之多用马衔铁为之，此性软不锋利，用之多难入肉，今以钢铁选善火候铁工造之，长二寸，阔二分半，圆梗扁身，剑脊锋尖，两边芒利，用之藏手不觉，入肉深浅自不难也。

如脓深欲其口大，直针进而斜针出，划开外肉，口则大矣；喉针长六寸，细柄扁头、锋尖，刺喉脓血者皆善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制炒诸药第一百五十三
  • 当前页：开割披针喉针形第一百五十六
  • 下一页：补遗方一百五十七
<<< 返回本书目录
  1. 开割披针喉针形《外科正宗》
  2. 开膈膏【方剂大全】
  3. 开肺解毒汤【方剂大全】
  4. 开膈利痰汤【方剂大全】
  5. 开放性损伤【疾病症状】
  6. 开骨膏【方剂大全】
  7. 开放性损伤《外科学总论》
  8. 开骨千金不易汤【方剂大全】
  9. 开放性手外伤【疾病大全】
  10. 开关丹【方剂大全】
  11. 开放性手部损伤的处理《骨科学》
  12. 开关立效散【方剂大全】
  13. 开放性神经管缺陷【疾病症状】
  14. 开关利膈丸【方剂大全】
  15. 开放性气胸【疾病大全】
  16. 开关润喉蓬莱雪【方剂大全】
  17. 开放性脑外伤【疾病大全】
  18. 开关散【方剂大全】
  19. 开放性骨折的治疗《急诊医学》
  20. 开关散歌《尤氏喉症指南》
  21. 开发野生动物的意义《实验动物科学》
  22. 开关神应散【方剂大全】
  23. 开发腠理汤【方剂大全】
  24. 开光锭子【方剂大全】
  25. 开导之后宜补论《审视瑶函》
  26. 开光复明丸【方剂大全】
  27. 开导汤【方剂大全】
  28. 开合【疾病大全】
  29. 开导说《张氏医通》
  30. 开怀散【方剂大全】
  1. 开割披针喉针形《外科正宗》
  2. 开放性损伤《外科学总论》
  3. 开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）《回生集》
  4. 开放性气胸《胸外科学》
  5. 开瞽复明《急救广生集》
  6. 开放性骨折的治疗《骨科学》
  7. 开瞽复明《奇方类编》
  8. 开放性骨折的治疗《急诊医学》
  9. 开瞽眼药《急救广生集》
  10. 开放型放射性工作的安全防护《核、化学武器损伤》
  11. 开关散《时病论歌括新编》
  12. 开发野生动物的意义《实验动物科学》
  13. 开关散《重订囊秘喉书》
  14. 开导之后宜补论《审视瑶函》
  15. 开关散《冯氏锦囊秘录》
  16. 开导说《张氏医通》
  17. 开关散《重楼玉钥》
  18. 开导《目经大成》
  19. 开关散歌《尤氏喉症指南》
  20. 开达膜原《中医词典》
  21. 开鬼门《中医名词词典》
  22. 开达膜原《中医词典》
  23. 开鬼门《中医词典》
  24. 开达膜原《中医名词词典》
  25. 开鬼门《中医词典》
  26. 开刺《中医词典》
  27. 开合枢病变《思考中医》
  28. 开刺《中医词典》
  29. 开阖补泻《中医名词词典》
  30. 开闭法《厘正按摩要术》
  31. 开阖补泻《中医词典》


补遗方一百五十七_《外科正宗》_中医外科_【岐黄之术】

补遗方一百五十七

补遗方一百五十七

  • 上一页
  • 目录
  • 相关
  • 下一页

汗斑方∶蜜陀僧散

硫黄 雄黄 蛇床子（各二钱） 石黄 蜜陀僧（各一钱） 轻粉（五分）

为末，醋调搽患上。

归脾汤

白术 茯神 黄 枣仁 龙眼肉（各一钱） 木香 人参 甘草（炙，各五分）

姜一片，水煎，食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开割披针喉针形第一百五十六
  • 当前页：补遗方一百五十七
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 补遗方一百五十七《外科正宗》
  2. 补遗各方《医学集成》
  3. 补遗方-妇科心镜（下）《古今医统大全》
  4. 补遗篇二《性命要旨》
  5. 补遗方《医宗金鉴》
  6. 补遗篇气交暴郁刺法《针灸素难要旨》
  7. 补遗方《医学纲目》
  8. 补遗篇一《性命要旨》
  9. 补遗方《医门补要》
  10. 补遗人参散【方剂大全】
  11. 补遗方《外科选要》
  12. 补义《白喉条辨》
  13. 补遗补脬饮【方剂大全】
  14. 补益《备急千金要方》
  15. 补遗《针灸大成》
  16. 补益《古今医鉴》
  17. 补遗《医学集成》
  18. 补益《圣济总录》
  19. 补遗《医述》
  20. 补益《寿世保元》
  21. 补遗《医碥》
  22. 补益《万病回春》
  23. 补遗《疡科心得集》
  24. 补益《养生导引秘籍》
  25. 补遗《卫生宝鉴》
  26. 补益【中药主治】
  27. 补遗《外科理例》
  28. 补益【方剂主治】
  29. 补遗《外科方外奇方》
  30. 补益阿胶丸【方剂大全】
  1. 补遗方一百五十七《外科正宗》
  2. 补遗方（妇科心镜 下）《古今医统大全》
  3. 补遗各方《医学集成》
  4. 补遗方《外科选要》
  5. 补遗篇二《性命要旨》
  6. 补遗方《医门补要》
  7. 补遗篇一《性命要旨》
  8. 补遗方《医宗金鉴》
  9. 补义《白喉条辨》
  10. 补遗方《医学纲目》
  11. 补益《圣济总录》
  12. 补遗方《正骨心法要旨》
  13. 补益《备急千金要方》
  14. 补遗病论《医碥》
  15. 补益《寿世保元》
  16. 补遗《外科方外奇方》
  17. 补益《古今医鉴》
  18. 补遗《疡科心得集》
  19. 补益《万病回春》
  20. 补遗《医学心悟》
  21. 补益《养生导引秘籍》
  22. 补遗《卫生宝鉴》
  23. 补益白薇丸《妇人大全良方》
  24. 补遗《医碥》
  25. 补益当归丸《备急千金要方》
  26. 补遗《寿世保元》
  27. 补益法《重订广温热论》
  28. 补遗《寿世保元》
  29. 补益法《中医内科学》
  30. 补遗《寿世保元》
  31. 补益方《备急千金要方》


《外科正宗》

  • 自序
  • 卷之一\痈疽门
    • 痈疽原委论第一
    • 痈疽治法总论第二
    • 痈疽阳症歌第三
    • 痈疽阴症歌第四
    • 痈疽半阴半阳症歌第五
    • 痈疽五善歌第六
    • 痈疽七恶歌第七
    • 治病则例歌第八
    • 痈疽灸法并禁灸疮穴第九
    • 论病生死法第十
    • 察形色顺逆第十一
    • 病有三因受病主治不同论第十二
    • 调理须知第十三
    • 杂忌须知第十四
    • 痈疽图形第十五
  • 卷之二\上部疽毒门
    • 脑疽论第十六
    • 疔疮论第十七
    • 脱疽论第十八
    • 瘰论第十九
    • 鬓疽论第二十
    • 咽喉论第二十一
    • 时毒论第二十二
    • 瘿瘤论第二十三
    • 肺痈论第二十四
  • 卷之三\下部痈毒门
    • 流注论第二十五
    • 乳痈论第二十六（附∶乳岩）
    • 附骨疽第二十七
    • 肠痈论第二十八
    • 脏毒论第二十九
    • 痔疮论第三十
    • 下疳论第三十一
    • 鱼口便毒论第三十二
    • 囊痈论第三十三
    • 悬痈论第三十四
    • 臀痈论第三十五
    • 杨梅疮论第三十六
    • 结毒论第三十七
    • 多骨疽论第三十八
  • 卷之四\杂疮毒门
    • 阴疮论第三十九
    • 伤寒发颐第四十
    • 痼发第四十一
    • 瘭疽第四十二
    • 小腹痈第四十三
    • 鹳口疽第四十四
    • 龙泉疽虎须毒第四十五
    • 石榴疽第四十六
    • 穿踝疽第四十七
    • 大麻风第四十八
    • 翻花疮第四十九
    • 腋痈第五十
    • 胁痈第五十一
    • 鼻痔第五十二
    • 骨槽风第五十三
    • 骨槽风第五十三
    • 紫白癜风第五十四
    • 齿病第五十五
    • 脑漏第五十六
    • 破伤风第五十七
    • 跌扑第五十八
    • 金疮第五十九
    • 杖疮第六十
    • 汤泼火烧第六十一
    • 甲疽第六十二
    • 茧唇第六十三
    • 痞癖第六十四
    • 天蛇毒第六十五
    • 兴痛第六十六
    • 合谷毒第六十七
    • 鼻出血第六十八
    • 牙缝出血第六十九
    • 血箭血痣第七十
    • 鹅掌风第七十一
    • 肾囊风第七十二
    • 疥疮论第七十三
    • 疮论第七十四
    • 血风疮第七十五
    • 顽癣第七十六
    • 脓窠疮第七十七
    • 冻风第七十八
    • 火丹第七十九
    • 天泡第八十
    • 肺风粉刺酒鼻第八十一
    • 雀斑第八十二
    • 油风第八十三
    • 白屑风第八十四
    • 耳病第八十五
    • 漆疮第八十六
    • 竹木刺第八十七
    • 痤痱疮第八十八
    • KT第八十九
    • 痰包第九十
    • 癞风第九十一
    • 湿肿第九十二
    • 咬伤第九十三
    • 疯犬伤第九十四
    • 女人面生黧黑斑第九十五
    • 钮扣风第九十六
    • 枯筋箭第九十七
    • 妇人脚丫作痒第九十八
    • 手足破裂第九十九
    • 眼丹第一百
    • 黑子第一百一
    • 眼胞菌毒第一百二
    • 体气第一百三
    • 白秃疮第一百四
    • 奶癣第一百五
    • 拱兴第一百六
    • 小儿遗毒烂斑第一百七
    • 蝼蛄串第一百八
    • 小儿痘风疮第一百九
    • 小儿赤游丹第一百十
    • 走马疳第一百十一
    • 重舌第一百十二
    • 胎瘤第一百十三
    • 鹅口疮第一百十四
    • 痘痈第一百十五
    • 痘疔第一百十六
    • 黄水疮第一百十七
    • 大人口破第一百十八
    • 臭田螺第一百十九
    • 牛程蹇第一百二十
    • 僵螂蛀第一百二十一
    • 田螺泡第一百二十二
    • 皴痛第一百二十三
    • 阴虱第一百二十四
    • 葡萄疫第一百二十五
    • 百虫入耳第一百二十六
    • 恶虫叮咬第一百二十七
    • 人面疮第一百二十八
    • 误吞针铁骨哽咽喉第一百二十九
    • 中砒毒第一百三十
    • 落下颏拿法第一百三十一
    • 救自刎断喉法第一百三十二
    • 阴毒第一百三十三
    • 失荣症第一百三十四
    • 试知百病死生法第一百三十五
    • 仙方活命饮今古不同论第一百三十七
    • 拾遗症第一百三十八
    • 唇风第一百三十九
    • 绷缚背疮第一百四十
    • 痈疽内肉不合法第一百四十一
    • 炼玄明粉法第一百四十二
    • 炼金顶砒法第一百四十四
    • 炼消石法第一百四十五
    • 取蟾酥法第一百四十六
    • 制附子法第一百四十七
    • 升白灵药法第一百四十八
    • 制寒食面法第一百四十九
    • 制炒诸药第一百五十三
    • 开割披针喉针形第一百五十六
    • 补遗方一百五十七
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行