活幼指南赋_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《万氏秘传片玉心书》
活幼指南赋
在线购买《万氏秘传片玉心书》正版书籍

活幼指南赋

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿方术，号日哑科，口不能言，脉无可施，惟形色以为凭。竭心思而施治。故善养子者，似类龙以调护，不善养子者，如舔犊(1)而爱惜。爱之愈勤，害之愈急。乍头温而足冷，忽多啼而不乳，差之毫厘，失之千里。此小儿方术专门，以补化工之不及。汤胃脆薄兮，饮食易伤，筋骨柔弱兮，风寒易袭，父母何知。看承大弛(2)。重绵厚袄，反助阳以耗阴;流欢放饭，徒败脾而损宙。闻异声，见异物。失于堤防;深其居，简其出，过于周密。未期而行立今，喜其长成;无事而嘻笑兮，谓之聪薏。一旦病生，双亲心戚，不信医而信巫，罔求医(3)而求鬼，乃人事之弗修，谓天命之如此。

欲观气色，先分部位：左颊(4)兮青龙属肝;右颊(5)兮今白虎属肺。天庭高而离阳心火;地角低而坎阴肾水。鼻在面中，脾通土气(6)。观乎色之所现，知其病之所起引(7)。又况脾应乎唇，肺通乎鼻，舌乃心苗，目为肝液，胃流注于双颐(8)，肾开窍于两耳，爪则筋余，而脾为之运，发则血余，而肾为之主，脾司手足，肾运(9)牙齿，茍本脏之或衰，即所属之先惫。能辨形色兮，似挺撞钟;若昧朕兆兮，如石投水。

凡观乎外，可知其内。红色瑰而热蒸;青色露而惊悸。如煤之黑兮，中恶(10)之因。似橘之黄兮，脾虚之谓。白乃疳痨;紫为热极(11)。青遮口角，扁鹊难医;黑掩太阳，卢医莫治。年寿赤光兮，多生脓血，山根青色兮，频见灾危。能察色以知由，岂按图而索骥。

朱雀(12)贯于双瞳兮(13)，火入水乡。青龙(14)续于四白兮,肝乘脾胃。泄痢而带黄者(15)须防，咳嗽而拖蓝者可畏。腹痛方殷，常面青而唇掇。惊风欲发，先颊赤而目瞪。火光焰焰兮，外感风寒。金气浮浮兮，中藏癖积。乍黄乍白兮，疳热连绵;又青又赤兮，风邪紧急。察之既精，治之得理。鸦声鱼口。枉费心机。肉折皮干，空劳气力。

气色改移，形容变易。气乏则囱门成坑，血衰则头毛作穗。

眼生哆目兮，肝风涩目，口流涎沫兮，脾冷滞颐。面目虚浮，定膨胀而气喘;眉毛颦蹙，则肚痛以多啼。蛔蛔兮脾胃渐败，匮疮兮肛脏先亏。茍瞑眩而弗疗，纵神仙亦何益。

手如数物兮，惊风将发!面如涂朱兮，心火已炽。坐卧爱冷兮，烦热之攻;伸缩就暖兮，风寒之畏。肚大脚小，脾欲困而成疳，眼睁(16)口张，势已危而必毙。弄舌脾热。解颅肾惫。重舌木舌，盖热积于心脾;哽气喘气，实火浮于肝肺。酿宜息露。必是牙疳。哺露丁奚，多缘食积，唇干作渴，肠鸣自利。夜啼分为四症·变蒸周于一岁。心热欲言而不能，脾虚无时而好睡。病后失声者肾怯，咳后失声者肺痿。肚痛而清水流出者虫，腹痛而大便酸臭者积。口频撮而脾虚，舌长伸而火炽。龟胸是肺火胀于胸膈。龟背乃肾风入于骨髓。鼻干黑燥兮，火盛金衰，肚大筋青兮，木强土溃。

丹瘤疮疥，皆胎毒之流连，吐泻疟痢，乃积食之沾滞。不能吮乳者，热在心脾;尝欲俯卧者。火蒸肠胃。喜视灯火，烦热在心，爱吃泥土，疳热在脾。腹痛寒侵，口疮热积。脐风忌于一腊。火丹畏于周岁。惊自热来，痢因痰致。吐泄而精神耗者则危，疟痢而饮食减者必瘁。

惊本心生，风由肝致。搐分左右兮。证有顺逆，药分补泻兮，病有虚实。急惊由于积热之深，凉泄便宜，慢惊得于大病之后，温补为贯。头摇目窜而气喘兮，上工莫医;口禁鼻张而足冷兮，神丹何济。闭目者无魂(17)，狂叫这多祟(18)。不知吞吐者，必见阎罗;反加闷乱者，终归蒿里。既明症候，须知调理。

胎毒用甘草、黄连，食积用白术、积实。急惊搐掣，以导赤泄青;慢惊嚷契从，以补中益气。集巠去疳，备急治积。抱龙丸化痰镇惊，胃苓丸补脾开胃。夜啼须退热清心，哺热必养血升提。

理中止泄，香连止痢。积热不除，凉惊丸大有补效(19)，沉寒难疗，养脾丸最为密秘。痰火攻兮三黄丸，水谷不化兮一粒丹(20)。

柴芩治疟，月蟾消痞。潮热金花，咳嗽玉液。疮疥者胡麻。丹瘤着凉膈。吐泻而渴着，白术可投;烦热而渴者(21)，益元为最。

斑疹兮消毒，腹痛兮脾积。衄血，咳血者茅花，重舌、木舌者针刺。口疮不愈者洗心，腹胀不食者平胃。五拗(22)治喘，四苓利水。退黄消肿，胃苓加减以堪行;破积安虫，集巠从容而可治。

大抵婴儿，易为虚实，谓理最取其平，补泻无过其剂，尤忌巴牛，勿多金石。辛热走气以耗阴，苦寒败阳而损胃。如逢食积，解之不可或迟;若遇虚赢，补之尤为至急。才少俄延，便成劳毙。

注：

(1)舔犊：山东泰安州李雨沾方悦父发梓版为"抵犊"。

(2)大弛：山东秦安州李雨沾方悦父发梓版为"太弛"。

(3)求医：山东泰安州李雨沾方悦父发梓版为"求药"。

(4)原书注：左颊即左颧骨。

(5)原书注：右颊即右颧骨。

(6)脾通土气:山东泰安州李雨沾方悦父发梓版为"脾土通气"。

(7)知其病之所起：山东秦安州李雨沾方悦父发梓版为"知乎病之所起"。

(8)原书注：双颐即颊之两旁。

(9)肾运：山东泰安州李雨沾方悦父发梓版为"肾连"。

(10)原书注：中恶即病之极。

(11)热极：山东秦安州李雨沾方悦父发梓版为"热急"。

(12)原书注：朱雀即心经，心属火。

(13)原书注：瞳仁属水，火入水乡，即火克水。

(14)原书注：青龙即肝经，肝属木。四白属脾。

(15)泄痢而常黄者：山东秦安州李雨沾方悦父发梓版为"泄痢而带阳者"·(16)眼睁：山东秦安州李雨沾方悦父发梓版为'眼撑'。

(17)无魂：有的抄本为"神疲"。

(18)多祟：有的抄本为"惊悸"。

(19)补效：山东秦安州李雨沾方悦父发梓版为"神效"。有的手抄本为"功效"。

(20)一粒丹：山东秦安州李雨沾方悦父发梓版为"金丹一粒"。

(21)烦热而渴者：汉阳鹤谓张伯琮校定版为"烦渴而热者"。

(22)五拗：编者注，即三拗汤加生石膏，茶叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：活幼指南赋
  • 下一页：慈幼敬心赋
<<< 返回本书目录
  1. 活幼指南赋《万氏秘传片玉心书》
  2. 活瘀理气汤【方剂大全】
  3. 活血紫金丹【方剂大全】
  4. 活瘀四物汤【方剂大全】
  5. 活血壮筋丹【方剂大全】
  6. 活瘀止痛洗药【方剂大全】
  7. 活血驻颜【方剂主治】
  8. 火《本草求真》
  9. 活血住痛散【方剂大全】
  10. 火《本草新编》
  11. 活血逐瘀汤【方剂大全】
  12. 火《丹溪心法》
  13. 活血止血【中药主治】
  14. 火《丹溪治法心要》
  15. 活血止痛饮【方剂大全】
  16. 火《古今医案按》
  17. 活血止痛洗药【方剂大全】
  18. 火《顾松园医镜》
  19. 活血止痛汤【方剂大全】
  20. 火《金匮钩玄》
  21. 活血止痛散【方剂大全】
  22. 火《儒门事亲》
  23. 活血止痛膏【方剂大全】
  24. 火《推求师意》
  25. 活血止痛【方剂主治】
  26. 火《校注医醇剩义》
  27. 活血止痛【中药主治】
  28. 火《续名医类案》
  29. 活血止疼汤【方剂大全】
  30. 火《医碥》
  1. 活幼指南赋《万氏秘传片玉心书》
  2. 活血住痛散（加减活血住痛散）《救伤秘旨》
  3. 活子时《中医词典》
  4. 活血住痛散《救伤秘旨》
  5. 火《中医名词词典》
  6. 活血应痛丸《太平惠民和剂局方》
  7. 火《中医词典》
  8. 活血通经《中医词典》
  9. 火《杂病治例》
  10. 活血藤《中药炮制》
  11. 火《推求师意》
  12. 活血散《明目至宝》
  13. 火《续名医类案》
  14. 活血散《仁术便览》
  15. 火《张氏医通》
  16. 活血散《目经大成》
  17. 火《医碥》
  18. 活血润燥生津饮《汤头歌诀》
  19. 火《顾松园医镜》
  20. 活血润燥生津汤《医方论》
  21. 火《古今医案按》
  22. 活血祛瘀与调经《名师垂教》
  23. 火《本草求真》
  24. 活血祛瘀药应用注意事项《中药学》
  25. 火《本草新编》
  26. 活血祛瘀药《中医眼科学》
  27. 火《儒门事亲》
  28. 活血祛瘀药《中药学》
  29. 火《明医指掌》
  30. 活血祛风法《时病论歌括新编》
  31. 火《明医指掌》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


慈幼敬心赋_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《万氏秘传片玉心书》
慈幼敬心赋
在线购买《万氏秘传片玉心书》正版书籍

慈幼敬心赋

  • 上一页
  • 目录
  • 相关
  • 下一页

医门治例，幼科最难。肠胃脆而多伤乳食，筋骨嫩而易感风寒。易虚易实兮，变如反掌;或补或泄兮，贵若转丸。咸多泄肾，酸甚扶肝。苦入心而寒凉损胃，辛走肺而燥热伤元。欲求中正。无过平甘。或病须于(1)瞑眩兮，勿犯其毒;且从治于权宜兮，但取其能。中病即已，救本为先。茍误投于汤药，即便致于损残。此上工誓于活人，而良医验于折耾(2)！

尝闻法无一定，但占症候;医不三世，勿服汤丸。病者详于择术，医者务于救痊。视疾若己，见利勿贪。先察运气兮，阳明妙契;次观形色兮，顺逆了然。春夏阳而苦寒可用，在夫人之勇健;秋冬阴而辛温可参，相其人之劳疳。既温反补，以寒再宣，七神离散，五脏亏崩。虽留心于方脉兮，何补于世;反致人于伤夭兮，获罪于天。是故胎疾兮急于解毒，食积兮利在消疳。治分二法，效可十全。襁褓未宁，但调其母;匍匐不快，当固其元。

悲夫，肠胃中和，岂堪药石;微乎，气血稚弱，以渐发生。治非得已。病有卒然。如护风烛，心常凛凛;若惜掌珠，意惟拳拳。

医可补乎司命，应无忝于家传。

且如病则热起，热则惊生。或治热以热，或攻热以寒。热在表而柴葛解肌可饮，热在里而芩连消毒急煎。积热无如集圣;虚热妙以调元。要在识夫脉色，不可妄投汤丸，贻终身之痼疾，促婴儿之寿元(3)。轻以变重，功不补患。徒委命于气数，不详审乎简编。前车既覆，后辙犹然。魂魄游于郊野，哭声达于洲泉。识此之故，是谁之衍?磋夫！渡蚁驾桥，放雀解樊。况伊万物之灵，匪值一虫之贱，不知谨密，遽尔轻捐(4)。推恻隐之良心，如见入井;考圣贤之遗训，如弗及泉。居易虚险，因蹶知便。证随百出，治无一偏。调变(5)造化，保养真元。善攻不如善守，宜急不若宜缓。种杏成林，踵当年之董奉;植橘名井，见今日之苏耽。

奈何泻久变痢，积久成疳，疟久生癖，惊久成痈。未至留连兮。

攻之宜速;已见沉苛兮，治之且缓。肠胃闭塞兮，急泄而已;气血虚赢兮，急补而安。外毒急攻，毌令入腹;表邪急解，毌令再传。余则缓而调理，常恐急而生变;若药下咽，犹防其过，治或中病，勿张其能(6)。知者常虑一失，死者不可复全。与其悔于已误，孰若谨于未然。欲求鱼兔，当守蹄筌(7)。茍多方而治病。宜三复于斯言！

(1)须于：校注者注，应为"须臾"。

(2)拆纮：山东泰安州李雨沾方悦父发梓版为："拆纮"。。

(3)寿元：山东泰安州李雨沾方悦父发梓版为"寿年"。

(4)轻捐：山东泰安州李雨沾方悦父发梓版为"轻泛"。

(5)调变：山东泰安州李雨沾方悦父发梓版为"变调"。

(6)勿张其能：有的手抄本作"勿强其能"。

(7)蹄筌：汉阳鹤湄张伯琮校定版为"蹄笙"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：活幼指南赋
  • 当前页：慈幼敬心赋
  • 下一页：小儿总治法
<<< 返回本书目录
  1. 慈幼敬心赋《万氏秘传片玉心书》
  2. 慈幼论《格致余论》
  3. 慈乌胆【中药大全】
  4. 慈云散【方剂大全】
  5. 慈乌【中药大全】
  6. 慈竹【中药大全】
  7. 慈乌《本草纲目》完整版
  8. 慈竹根【中药大全】
  9. 慈石《本草纲目》图文版
  10. 慈竹花【中药大全】
  11. 慈石《本草崇原》
  12. 慈竹沥《本草纲目》完整版
  13. 慈救丹【方剂大全】
  14. 慈竹沥【中药大全】
  15. 慈济丸【方剂大全】
  16. 慈竹气笋【中药大全】
  17. 慈航膏【方剂大全】
  18. 慈竹茹【中药大全】
  19. 慈航丹【方剂大全】
  20. 慈竹笋【中药大全】
  21. 慈菇【中药大全】
  22. 慈竹箨《本草纲目》完整版
  23. 慈菇《滇南本草》
  24. 慈竹箨（图）【中药大全】
  25. 慈菇《本草纲目》完整版
  26. 慈竹叶【中药大全】
  27. 慈姑叶【中药大全】
  28. 磁贝合剂【方剂大全】
  29. 慈姑汤【方剂大全】
  30. 磁场疗法某些新进展《理疗学》
  1. 慈幼敬心赋《万氏秘传片玉心书》
  2. 慈鸦《增广和剂局方药性总论》
  3. 慈幼论《格致余论》
  4. 慈鸦《证类本草》
  5. 磁场疗法某些新进展《理疗学》
  6. 慈鸦《食疗本草》
  7. 磁锋砭法《中医词典》
  8. 慈石《本草崇原》
  9. 磁共振（MRI）成像《神经病学》
  10. 慈石《本草从新》
  11. 磁共振成象检查《家庭医学百科-家庭护理篇》
  12. 慈石《本草纲目》
  13. 磁共振成像《医学影像学》
  14. 慈石《神农本草经》
  15. 磁共振成像《默克家庭诊疗手册》
  16. 慈母《证类本草》
  17. 磁疗《理疗学》
  18. 慈菇（《本草纲目》）《中医饮食营养学》
  19. 磁疗法《康复医学》
  20. 慈菇《滇南本草》
  21. 磁砂丸《时方歌括》
  22. 慈菇《本草撮要》
  23. 磁石《雷公炮炙论》
  24. 慈菇《本草从新》
  25. 磁石《雷公炮制药性解》
  26. 慈菇《本经逢原》
  27. 磁石《千金翼方》
  28. 慈菰《玉楸药解》
  29. 磁石《药笼小品》
  30. 慈姑《本草分经》
  31. 磁石《中药炮制》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


小儿总治法_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《万氏秘传片玉心书》
小儿总治法
在线购买《万氏秘传片玉心书》正版书籍

小儿总治法

  • 上一页
  • 目录
  • 相关
  • 下一页

面赤发熟服凉惊，黄白发热用胃苓。身热便闭三黄下，瘦弱发热集圣灵。变蒸发热用拿法，惊风导赤吞泄青。泄泻胃苓用一粒，热泄玉露散同行。寒泄理中丸可服，泄渴白术散生津。痢疾保和同香连。疟疾养脾疟自平;咳嗽玉液降痰气，浮肿胃苓引灯心。苍疥胡麻丸最好，养脾最是保孩婴。蛔虫寸白用集圣，临时用药细叮嘱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慈幼敬心赋
  • 当前页：小儿总治法
  • 下一页：小儿初生脐风
<<< 返回本书目录
  1. 小儿总治法《万氏秘传片玉心书》
  2. 小儿纵隔囊肿及肿瘤【疾病大全】
  3. 小儿自身免疫性溶血性贫血伴血小板减少综合征【疾病大全】
  4. 小儿纵隔压迫综合征【疾病大全】
  5. 小儿自身免疫性溶血性贫血【疾病大全】
  6. 小儿走马疳【方剂主治】
  7. 小儿自身免疫性淋巴细胞增生综合征【疾病大全】
  8. 小儿阻塞性睡眠呼吸暂停【疾病大全】
  9. 小儿自律性房性心动过速【疾病大全】
  10. 小二仙草【中药大全】
  11. 小儿紫斑湿疹综合征【疾病大全】
  12. 小发散（图）【中药大全】
  13. 小儿锥体功能不良综合征【疾病大全】
  14. 小防风汤【方剂大全】
  15. 小儿椎管内肿瘤【疾病大全】
  16. 小飞蓬（图）【中药大全】
  17. 小儿壮热【方剂主治】
  18. 小飞扬草（图）【中药大全】
  19. 小儿壮热《圣济总录》
  20. 小肺筋草【中药大全】
  21. 小儿转移性骨肿瘤【疾病大全】
  22. 小分清饮【方剂大全】
  23. 小儿注意缺陷障碍【疾病大全】
  24. 小粉【中药大全】
  25. 小儿猪带绦虫病和囊虫病【疾病大全】
  26. 小凤尾草【中药大全】
  27. 小儿诸杂痢方《外台秘要》
  28. 小府秘《史载之方》
  29. 小儿诸痫《圣济总录》
  30. 小腹《医学见能》
  1. 小儿总治法《万氏秘传片玉心书》
  2. 小儿自汗盗汗秘方《华佗神方》
  3. 小儿走马疳《重订囊秘喉书》
  4. 小儿壮热《圣济总录》
  5. 小儿走马疳秘方《华佗神方》
  6. 小儿专科赋《活幼心书》
  7. 小儿走马牙疳《奇效简便良方》
  8. 小儿诸杂痢方四首《外台秘要》
  9. 小儿卒利《中医词典》
  10. 小儿诸痫《圣济总录》
  11. 小儿卒然暴死《慈幼便览》
  12. 小儿诸热《中医词典》
  13. 小儿卒死《奇方类编》
  14. 小儿诸疟方九首《外台秘要》
  15. 小儿卒死秘方《华佗神方》
  16. 小儿诸淋方六首《外台秘要》
  17. 小方《中医名词词典》
  18. 小儿诸淋《中医词典》
  19. 小方《中医词典》
  20. 小儿诸淋《圣济总录》
  21. 小方脉《中医词典》
  22. 小儿诸疾约言《医法圆通》
  23. 小方脉（少小）《中医名词词典》
  24. 小儿诸黄方四首《外台秘要》
  25. 小飞蓬《中药学》
  26. 小儿诸疳《圣济总录》
  27. 小分《中医词典》
  28. 小儿诸方《古今医鉴》
  29. 小粉《本草便读》
  30. 小儿诸丹《圣济总录》
  31. 小粉《本草分经》


小儿初生脐风_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

小儿初生脐风

小儿初生脐风

  • 上一页
  • 目录
  • 相关
  • 下一页

初生三五日，大便血尝来。黑色为胎粪，鲜红实可哀。初生便呕吐，跑浆蓄(1)胃中。物尽吐自止，不止便为凶。

小儿初生十日内，少乳多啼常喷嚏。急看喉中有珠泡，手法刮去免扰虑。

不看撮脐风，撮脐粪少通。急用解毒药(2)，便下得从容。便闭肚膨胀，口紧咬唇青，时时手足掣，脐风枉用心。

腹胀不便名锁肚，口紧不乳是噤风。目直叫哭盘肠吊，天钓(3)身仰似角弓。初生芽儿有此病，父母欢喜一场空。

(1)蓄：原书为畜。校注者改。

(2)解毒药：山东泰安州李雨沾方悦父发梓版为"解毒散"。

(3)天钓：山东泰安州李雨沾方悦父发梓版为"天吊"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿总治法
  • 当前页：小儿初生脐风
  • 下一页：小儿变蒸
<<< 返回本书目录
  1. 小儿初生脐风《万氏秘传片玉心书》
  2. 小儿初生脐风简便方《推拿抉微》
  3. 小儿初生梦生门主论《疡医大全》
  4. 小儿初生所服药法《三因极一病证方论》
  5. 小儿初生将护法《幼幼新书》
  6. 小儿初生通大小便法《三因极一病证方论》
  7. 小儿初生将护法《外台秘要》
  8. 小儿初生无皮门主论《疡医大全》
  9. 小儿初生回气法《三因极一病证方论》
  10. 小儿初生杂病《万病回春》
  11. 小儿初生黄肿门主论《疡医大全》
  12. 小儿初生诸病《本草纲目》完整版
  13. 小儿初生谷道不通门主论《疡医大全》
  14. 小儿初生诸症《幼科折衷》
  15. 小儿初生法《圣济总录》
  16. 小儿初生总论-幼幼汇集（上）《古今医统大全》
  17. 小儿初生遍身鱼泡门主论《疡医大全》
  18. 小儿初受气法《圣济总录》
  19. 小儿出血性休克和脑病综合征【疾病大全】
  20. 小儿初受气论《外台秘要》
  21. 小儿出血性疾病【疾病大全】
  22. 小儿初受气论《婴童类萃》
  23. 小儿抽动症【疾病大全】
  24. 小儿触电与雷击【疾病大全】
  25. 小儿抽动秽语综合征【疾病大全】
  26. 小儿传染性单核细胞增多症【疾病大全】
  27. 小儿抽掣《医法圆通》
  28. 小儿喘嗽《孙真人海上方》
  29. 小儿虫食下部方《外台秘要》
  30. 小儿喘息样支气管炎【疾病大全】
  1. 小儿初生脐风《万氏秘传片玉心书》
  2. 小儿初生梦生门主论《疡医大全》
  3. 小儿初生脐风简便方《推拿抉微》
  4. 小儿初生口泡《奇效简便良方》
  5. 小儿初生所服药法《三因极一病证方论》
  6. 小儿初生将护法一十七首《外台秘要》
  7. 小儿初生通大小便法《三因极一病证方论》
  8. 小儿初生将护法《幼幼新书》
  9. 小儿初生无皮门主方《疡医大全》
  10. 小儿初生回气法《三因极一病证方论》
  11. 小儿初生无皮门主论《疡医大全》
  12. 小儿初生黄肿门主论《疡医大全》
  13. 小儿初生小便不通门主方《疡医大全》
  14. 小儿初生谷道不通门主论《疡医大全》
  15. 小儿初生杂病《万病回春》
  16. 小儿初生谷道不通门主方《疡医大全》
  17. 小儿初生诸症《幼科折衷》
  18. 小儿初生法《圣济总录》
  19. 小儿初生总论（幼幼汇集 上）《古今医统大全》
  20. 小儿初生大便血蒲黄散《仁术便览》
  21. 小儿初受气法《圣济总录》
  22. 小儿初生不啼秘方《华佗神方》
  23. 小儿初受气论《婴童类萃》
  24. 小儿初生遍身鱼泡门主论《疡医大全》
  25. 小儿初受气论一首《外台秘要》
  26. 小儿初生鼻塞不通门主方《疡医大全》
  27. 小儿穿肠风《奇效简便良方》
  28. 小儿初发疟疾《奇效简便良方》
  29. 小儿喘《回生集》
  30. 小儿出尿方《急救广生集》
  31. 小儿喘急《中医词典》


小儿变蒸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

小儿变蒸

小儿变蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生多变蒸，三十二日细推论。如蚕之眠添智能，遍身发热不惺惺。

变蒸休用药，三日自然安;外感惺惺散，伤食保和丸。

惺惺散内用人参，甘桔川芎白茯苓，细辛少许天花粉，防风 白术九味行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿初生脐风
  • 当前页：小儿变蒸
  • 下一页：小儿胎疾
<<< 返回本书目录
  1. 小儿变蒸《万氏秘传片玉心书》
  2. 小儿变蒸论《外台秘要》
  3. 小儿变蒸《圣济总录》
  4. 小儿便秘【疾病症状】
  5. 小儿变应性亚败血症综合征【疾病大全】
  6. 小儿便秘【疾病大全】
  7. 小儿变应性鼻炎【疾病大全】
  8. 小儿丙酸血症【疾病大全】
  9. 小儿变形性肌张力障碍【疾病大全】
  10. 小儿丙型病毒性肝炎【疾病大全】
  11. 小儿扁脸关节脱位足异常综合征【疾病大全】
  12. 小儿病《备急千金要方》
  13. 小儿鼻塞方《外台秘要》
  14. 小儿病《普济本事方》
  15. 小儿鼻塞《圣济总录》
  16. 小儿病毒感染性口炎【疾病大全】
  17. 小儿鼻衄《圣济总录》
  18. 小儿病毒相关吞噬血细胞综合征【疾病大全】
  19. 小儿鼻多浊涕《圣济总录》
  20. 小儿病毒性心肌炎【疾病大全】
  21. 小儿苯丙酮尿症【疾病大全】
  22. 小儿病多属肝脾二经《明医杂着》
  23. 小儿贲门失弛缓症【疾病大全】
  24. 小儿病态窦房结综合征【疾病大全】
  25. 小儿豹皮综合征【疾病大全】
  26. 小儿病源总论《保幼新编》
  27. 小儿半乳糖血症【疾病大全】
  28. 小儿病证《儒门事亲》
  29. 小儿斑疮入眼外障《秘传眼科龙木论》
  30. 小儿波-杰综合征【疾病大全】
  1. 小儿变蒸《万氏秘传片玉心书》
  2. 小儿变蒸《中医词典》
  3. 小儿变蒸论二首《外台秘要》
  4. 小儿变蒸《圣济总录》
  5. 小儿变蒸秘方《华佗神方》
  6. 小儿闭证《中医词典》
  7. 小儿遍体痒《古今医统大全》
  8. 小儿鼻塞秘方《华佗神方》
  9. 小儿表热《中医词典》
  10. 小儿鼻塞方四首《外台秘要》
  11. 小儿并非成人简单的缩影《儿科学》
  12. 小儿鼻塞《圣济总录》
  13. 小儿病《备急千金要方》
  14. 小儿鼻衄《圣济总录》
  15. 小儿病多属肝脾二经《明医杂着》
  16. 小儿鼻秘方《华佗神方》
  17. 小儿病源总论《保幼新编》
  18. 小儿鼻疳秘方《华佗神方》
  19. 小儿病症《外科全生集》
  20. 小儿鼻多浊涕《圣济总录》
  21. 小儿补肾论《景岳全书》
  22. 小儿悲哭不止《儒门事亲》
  23. 小儿哺乳宜慎择论《幼科折衷》
  24. 小儿暴惊《中医词典》
  25. 小儿不尿《回生集》
  26. 小儿胞肉生疮《明目至宝》
  27. 小儿不宜服凉药《古今医统大全》
  28. 小儿半身不遂《中医词典》
  29. 小儿不宜服热药《古今医统大全》
  30. 小儿斑疮入眼外障《秘传眼科龙木论》
  31. 小儿部《本草易读》


小儿胎疾_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

小儿胎疾

小儿胎疾

  • 上一页
  • 目录
  • 相关
  • 下一页

胎热甘草 黄连汤。胎寒去连加桂方;胎黄甘草加茵陈，胎惊辰砂一味良;胎瘦胎肥浴体法，胎怯五软用地黄。此是家传真口诀。儿孙记诵莫遗忘。

肝色多青心赤红，脾黄肺白肾黑同。黄白疳虚黑中恶，赤红是热青惊风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿变蒸
  • 当前页：小儿胎疾
  • 下一页：小儿五脏部位
<<< 返回本书目录
  1. 小儿胎疾《万氏秘传片玉心书》
  2. 小儿胎教《幼幼新书》
  3. 小儿胎寒《圣济总录》
  4. 小儿胎屎《本草纲目》完整版
  5. 小儿胎风《圣济总录》
  6. 小儿痰结方《外台秘要》
  7. 小儿胎赤眼《圣济总录》
  8. 小儿痰实《圣济总录》
  9. 小儿锁骨颅骨发育不全综合征【疾病大全】
  10. 小儿唐氏综合征【疾病大全】
  11. 小儿缩尿糖浆【方剂大全】
  12. 小儿糖尿病【疾病大全】
  13. 小儿髓母细胞瘤【疾病大全】
  14. 小儿糖尿病肾病【疾病大全】
  15. 小儿松果体区肿瘤【疾病大全】
  16. 小儿糖吸收不良【疾病大全】
  17. 小儿四症丸【方剂大全】
  18. 小儿糖原贮积病Ⅰ型【疾病大全】
  19. 小儿死证一十五候歌《察病指南》
  20. 小儿糖原贮积病Ⅱ型【疾病大全】
  21. 小儿水肿《中医儿科学》
  22. 小儿糖原贮积病Ⅲ型【疾病大全】
  23. 小儿水杨酸盐类中毒【疾病大全】
  24. 小儿糖原贮积病Ⅳ型【疾病大全】
  25. 小儿水气肿满《圣济总录》
  26. 小儿糖原贮积病Ⅴ型【疾病大全】
  27. 小儿双下肢蜷曲【疾病症状】
  28. 小儿糖原贮积病Ⅵ型【疾病大全】
  29. 小儿双唇综合征【疾病大全】
  30. 小儿糖原贮积病Ⅶ型【疾病大全】
  1. 小儿胎疾《万氏秘传片玉心书》
  2. 小儿胎患内障《明目至宝》
  3. 小儿胎教《幼幼新书》
  4. 小儿胎寒《圣济总录》
  5. 小儿胎疟秘方《华佗神方》
  6. 小儿胎风（一名胎赤。）《外科证治全书》
  7. 小儿胎热丹毒秘方《华佗神方》
  8. 小儿胎风《圣济总录》
  9. 小儿痰喘秘方《华佗神方》
  10. 小儿胎毒《奇效简便良方》
  11. 小儿痰结方二首《外台秘要》
  12. 小儿胎毒《奇效简便良方》
  13. 小儿痰结秘方《华佗神方》
  14. 小儿胎赤眼《圣济总录》
  15. 小儿痰鸣《中医词典》
  16. 小儿胎剥《回生集》
  17. 小儿痰热《奇效简便良方》
  18. 小儿锁喉风《奇效简便良方》
  19. 小儿痰热方《回生集》
  20. 小儿锁喉《奇效简便良方》
  21. 小儿痰实《圣济总录》
  22. 小儿死症真诀《寿世保元》
  23. 小儿痰实《中医词典》
  24. 小儿死证一十五候歌《察病指南》
  25. 小儿痰泻《中医词典》
  26. 小儿死候形症《寿世保元》
  27. 小儿痰壅喘咳《慈幼便览》
  28. 小儿死候歌《古今医鉴》
  29. 小儿溏泄《回生集》
  30. 小儿睡惊《中医词典》
  31. 小儿啼《圣济总录》


小儿五脏部位_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

小儿五脏部位

小儿五脏部位

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏有外候，不离正面间，耳乃肾之窍，两眼原属肝。鼻孔肺为主，脾唇心舌尖。

左颊属木肝生风，右颊属金肺位同。额为心火赅为肾，准头鼻土位居中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿胎疾
  • 当前页：小儿五脏部位
  • 下一页：五脏外症
<<< 返回本书目录
  1. 小儿五脏部位《万氏秘传片玉心书》
  2. 小儿五脏目疾《原机启微》
  3. 小儿五软《幼科折衷》
  4. 小儿午后潮热《扁鹊心书》
  5. 小儿五疳出虫《圣济总录》
  6. 小儿戊型病毒性肝炎【疾病大全】
  7. 小儿五疳【方剂主治】
  8. 小儿误吞物《圣济总录》
  9. 小儿无脾综合征【疾病大全】
  10. 小儿误吞物方《外台秘要》
  11. 小儿无菌性脑膜炎综合征【疾病大全】
  12. 小儿系统性红斑狼疮【疾病大全】
  13. 小儿无甲状腺性克汀病【疾病大全】
  14. 小儿细胞外胆固醇沉着综合征【疾病大全】
  15. 小儿无患歌《小儿推拿广意》
  16. 小儿细菌感染性口炎【疾病大全】
  17. 小儿无辜疳痢方《外台秘要》
  18. 小儿细菌性痢疾【疾病大全】
  19. 小儿无辜疳【方剂主治】
  20. 小儿下痢烦渴《圣济总录》
  21. 小儿无辜疳《圣济总录》
  22. 小儿下痢后脱肛《圣济总录》
  23. 小儿无补肾法《明医杂着》
  24. 小儿下论列方《景岳全书》
  25. 小儿纹验《目经大成》
  26. 小儿下腔静脉阻塞综合征【疾病大全】
  27. 小儿温壮《圣济总录》
  28. 小儿下丘脑错构瘤【疾病大全】
  29. 小儿胃结块症【疾病大全】
  30. 小儿先天性白细胞颗粒异常综合征【疾病大全】
  1. 小儿五脏部位《万氏秘传片玉心书》
  2. 小儿五宜《寿世保元》
  3. 小儿五脏目疾《原机启微》
  4. 小儿五软《幼科折衷》
  5. 小儿五脏主病脉歌《寿世保元》
  6. 小儿五疳出虫《圣济总录》
  7. 小儿午后潮热《扁鹊心书》
  8. 小儿无患歌《小儿推拿广意》
  9. 小儿误将竹木刺入眼内《回生集》
  10. 小儿无患歌《古今医统大全》
  11. 小儿误食钱物《奇效简便良方》
  12. 小儿无辜疳痢方三首《外台秘要》
  13. 小儿误吞物《圣济总录》
  14. 小儿无辜疳《圣济总录》
  15. 小儿误吞物方四首《外台秘要》
  16. 小儿无补肾法《明医杂着》
  17. 小儿下痢烦渴《圣济总录》
  18. 小儿纹验《目经大成》
  19. 小儿下痢后脱肛《圣济总录》
  20. 小儿瘟疫《松峰说疫》
  21. 小儿下论列方《景岳全书》
  22. 小儿温壮《圣济总录》
  23. 小儿下血秘方《华佗神方》
  24. 小儿温疟秘方《华佗神方》
  25. 小儿涎喘《中医词典》
  26. 小儿胃痛秘方《华佗神方》
  27. 小儿涎液不收《圣济总录》
  28. 小儿胃风腹胀泄痢《圣济总录》
  29. 小儿相法《圣济总录》
  30. 小儿痿证《中医词典》
  31. 小儿相眼神法《古今医统大全》


五脏外症_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

五脏外症

五脏外症

  • 上一页
  • 目录
  • 相关
  • 下一页

肝主风兮目直视，闷乱叫哭不安宁。心主热兮不得眠，惊悸饮水口舌干。脾主困兮多好睡，吐泄(4)瘦弱病成疳。肺主气兮多咳嗽，皮干发枯喘绵绵。肾主虚兮胎气弱，小儿肾弱养应难。

(4)泄：汉阳鹤湄张伯琮校定版为"泻"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿五脏部位
  • 当前页：五脏外症
  • 下一页：看小儿虎口纹
<<< 返回本书目录
  1. 五脏外症《万氏秘传片玉心书》
  2. 五脏痿《黄帝内经太素》
  3. 五脏外症《万氏秘传片玉心书》
  4. 五脏五六腑六《类经》
  5. 五脏胎毒所发《疡医大全》
  6. 五脏五六腑六释义《子午流注说难》
  7. 五脏胎毒所发《冯氏锦囊秘录》
  8. 五脏五色死生《类经》
  9. 五脏所主论《仁斋直指方论（附补遗）》
  10. 五脏五味补泻《本草纲目》完整版
  11. 五脏所主第六问（无方）《婴童百问》
  12. 五脏五味补泻《痰火点雪》
  13. 五脏所主病《幼幼新书》
  14. 五脏五邪相乘《医经国小》
  15. 五脏所主《中西汇通医经精义》
  16. 五脏五主论《内经博议》
  17. 五脏所主《小儿药证直诀》
  18. 五脏相胜《证治准绳·幼科》
  19. 五脏所欲《珍珠囊补遗药性赋》
  20. 五脏相胜轻重《小儿药证直诀》
  21. 五脏所属之症《推拿抉微》
  22. 五脏相胜之邪论《幼科折衷》
  23. 五脏所属之证《幼幼集成》
  24. 五脏泻方《辅行诀脏腑用药法要》
  25. 五脏所属之部位及病能的现象《幼科概论》
  26. 五脏形证虚实相乘《医学入门》
  27. 五脏所属《中西汇通医经精义》
  28. 五脏虚实(五)《丹溪手镜》
  29. 五脏所属《三因极一病证方论》
  30. 五脏虚实病刺《类经》
  1. 五脏外症《万氏秘传片玉心书》
  2. 五脏外形《医述》
  3. 五脏外症《万氏秘传片玉心书》
  4. 五脏外华《中医基础理论》
  5. 五脏痿《黄帝内经太素》
  6. 五脏胎毒所发《疡医大全》
  7. 五脏五六腑六《类经》
  8. 五脏胎毒所发《冯氏锦囊秘录》
  9. 五脏五六腑六释义《子午流注说难》
  10. 五脏所主论《仁斋直指方论（附补遗）》
  11. 五脏五色死生《类经》
  12. 五脏所主第六问（无方）《婴童百问》
  13. 五脏五味补泻《痰火点雪》
  14. 五脏所主病《幼幼新书》
  15. 五脏五邪相乘《医经国小》
  16. 五脏所主《小儿药证直诀》
  17. 五脏五主论《内经博议》
  18. 五脏所主《中西汇通医经精义》
  19. 五脏痫《中医词典》
  20. 五脏所主《中医词典》
  21. 五脏痫《证治准绳·幼科》
  22. 五脏所主《中医名词词典》
  23. 五脏痫《幼科释谜》
  24. 五脏所欲《珍珠囊补遗药性赋》
  25. 五脏相关《中医词典》
  26. 五脏所属之症《推拿抉微》
  27. 五脏相胜《证治准绳·幼科》
  28. 五脏所属之证《幼幼集成》
  29. 五脏相胜轻重《小儿药证直诀》
  30. 五脏所属之部位及病能的现象《幼科概论》
  31. 五脏相胜之邪论《幼科折衷》


看小儿虎口纹_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

看小儿虎口纹

看小儿虎口纹

  • 上一页
  • 目录
  • 相关
  • 下一页

今人专看虎口纹，风关气关命关分。风关病轻气关重，命关若过死将临。青筋红热黑势恶，直轻斜曲重看云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏外症
  • 当前页：看小儿虎口纹
  • 下一页：脉法
<<< 返回本书目录
  1. 看小儿虎口纹《万氏秘传片玉心书》
  2. 看小儿寿夭法《景岳全书》
  3. 看小儿虎口诀《察病指南》
  4. 看胸识病《百病自测》
  5. 看小儿歌《医学集成》
  6. 看眼法《眼科阐微》
  7. 看小儿病状歌《幼科切要》
  8. 看眼法《异授眼科》
  9. 看危症法《幼科切要》
  10. 看眼诀图《异授眼科》
  11. 看外症内陷法《医门补要》
  12. 看疹诸色论《原要论》
  13. 看水痘法《疡医大全》
  14. 看症凡例《尤氏喉症指南》
  15. 看食指定症诀（附）《幼科推拿秘书》
  16. 看症服药《达生编》
  17. 看舌八法《察舌辨症新法》
  18. 看症口诀《穴道秘书》
  19. 看伤有治无治之论《跌打损伤回生集》
  20. 看症治法歌《尤氏喉症指南》
  21. 看伤吉凶《伤科大成》
  22. 看指纹法《圆运动的古中医学》
  23. 看伤寒识证内外须知《伤寒六书》
  24. 康复工程概述《康复医学》
  25. 看色灼艾防蔓论《外科精要》
  26. 康复功能评定《康复医学》
  27. 看三关证经诀《婴童类萃》
  28. 康复过程中的心理障碍《医学心理学》
  29. 看目《景岳全书》
  30. 康复计划的制定《医学心理学》
  1. 看小儿虎口纹《万氏秘传片玉心书》
  2. 看小儿虎口诀《察病指南》
  3. 看小儿寿夭法《景岳全书》
  4. 看小儿歌《医学集成》
  5. 看胸识病《百病自测》
  6. 看小儿病状歌《幼科切要》
  7. 看眼《医述》
  8. 看危症法《幼科切要》
  9. 看眼法《异授眼科》
  10. 看外症内陷法《医门补要》
  11. 看眼法《眼科阐微》
  12. 看水痘法《疡医大全》
  13. 看眼诀图《异授眼科》
  14. 看食指定症诀《幼科推拿秘书》
  15. 看疹诸色论《原要论》
  16. 看舌八法《察舌辨症新法》
  17. 看症凡例《尤氏喉症指南》
  18. 看伤有治无治之论《跌打损伤回生集》
  19. 看症服药《达生编》
  20. 看伤吉凶《伤科大成》
  21. 看症口诀《穴道秘书》
  22. 看伤寒识证内外须知《伤寒六书》
  23. 看症治法歌《尤氏喉症指南》
  24. 看色灼艾防蔓论《外科精要》
  25. 看指纹《医述》
  26. 看三关证经诀《婴童类萃》
  27. 康《中医词典》
  28. 看三关法《专治麻痧初编》
  29. 康《中医词典》
  30. 看三关法《临证指南医案》
  31. 康复《康复医学》


脉法_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

脉法

脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿一指分三位，息数须将六至看，七至八至数为热。三至四至迟虚寒。坚实平和无病断，细小沉迟有病春。

按全婴等书云：小儿三岁已(5)前，虎口第一指上寅卯关有脉弦(6)见者，可验病状(7)。男左女右，视之脉弦。从寅关起不至卯关者，病易治;若连于卯关者，病难治;如寅连卯，卯过辰关者，十难救一。若脉弦小或短者，病可治。宜参视之(8)。

(5)已：古与"以"通。下同。

(6)古纮与"弦"通。下同。

(7)可验病状：山东泰安州李雨沾方悦父发梓版为"可验病伏"。

(8)宜参视之：汉阳鹤湄张伯琮校定版为"宜参观之"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看小儿虎口纹
  • 当前页：脉法
  • 下一页：小儿夜啼
<<< 返回本书目录
  1. 脉法《证治准绳·幼科》
  2. 脉法部位表里虚实主病提纲《古今医统大全》
  3. 脉法《证治准绳·疡医》
  4. 脉法第四问（无方）《婴童百问》
  5. 脉法《张氏医通》
  6. 脉法歌《小儿推拿广意》
  7. 脉法《圆运动的古中医学》
  8. 脉法歌《幼科推拿秘书》
  9. 脉法《幼幼新书》
  10. 脉法解《四圣心源》
  11. 脉法《幼科折衷》
  12. 脉法金针《医学心悟》
  13. 脉法《校注医醇剩义》
  14. 脉法篇导言《圆运动的古中医学》
  15. 脉法《万氏秘传片玉心书》
  16. 脉法上篇《伤寒悬解》
  17. 脉法《胎产心法》
  18. 脉法上篇提纲《伤寒悬解》
  19. 脉法《女科指掌》
  20. 脉法下篇《伤寒悬解》
  21. 脉法《女科折衷纂要》
  22. 脉法下篇提纲《伤寒悬解》
  23. 脉法《女科折衷纂要》
  24. 脉法总括《本草易读》
  25. 脉法《女科秘要》
  26. 脉法总论《诊家正眼》
  27. 脉法《内府秘传经验女科》
  28. 脉分三部五脏《古今医统大全》
  29. 脉法《颅囟经》
  30. 脉分三部主病《古今医统大全》
  1. 脉法《万氏秘传片玉心书》
  2. 脉法《幼科折衷》
  3. 脉法《慎柔五书》
  4. 脉法《医学从众录》
  5. 脉法《慎柔五书》
  6. 脉法《医学从众录》
  7. 脉法《妇科秘书》
  8. 脉法《医学从众录》
  9. 脉法《女科指掌》
  10. 脉法《校注医醇剩义》
  11. 脉法《女科折衷纂要》
  12. 脉法《幼科释谜》
  13. 脉法《女科折衷纂要》
  14. 脉法《胎产心法》
  15. 脉法《女科秘要》
  16. 脉法《保婴撮要》
  17. 脉法《陈氏幼科秘诀》
  18. 脉法《济阴纲目》
  19. 脉法八《伤寒悬解》
  20. 脉法《济阴纲目》
  21. 脉法八十《伤寒悬解》
  22. 脉法《济阴纲目》
  23. 脉法八十二《伤寒悬解》
  24. 脉法《济阴纲目》
  25. 脉法八十三《伤寒悬解》
  26. 脉法《济阴纲目》
  27. 脉法八十一《伤寒悬解》
  28. 脉法《济阴纲目》
  29. 脉法部位表里虚实主病提纲《古今医统大全》
  30. 脉法《济阴纲目》
  31. 脉法第四问（无方）《婴童百问》


小儿夜啼_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

小儿夜啼

小儿夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

啼哭直视热在肝，泄清一服及时安。啼哭面斥热在心，导赤麦冬效如神。面赤四逆腹中痛，益黄散用姜汤送。夜夜见灯多拗哭，父母矫爱多不足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法
  • 当前页：小儿夜啼
  • 下一页：惊风
<<< 返回本书目录
  1. 小儿夜啼【疾病症状】
  2. 小儿夜啼【中药主治】
  3. 小儿夜啼《万氏秘传片玉心书》
  4. 小儿夜啼【方剂主治】
  5. 小儿夜啼《孙真人海上方》
  6. 小儿夜啼方《外台秘要》
  7. 小儿夜啼《圣济总录》
  8. 小儿夜啼痧《痧胀玉衡》
  9. 小儿夜哭《孙真人海上方》
  10. 小儿一捻金【方剂大全】
  11. 小儿夜惊咬指【疾病症状】
  12. 小儿一切疳【方剂主治】
  13. 小儿曳足而行【疾病症状】
  14. 小儿一氧化碳中毒【疾病大全】
  15. 小儿叶酸缺乏病【疾病大全】
  16. 小儿衣原体肺炎【疾病大全】
  17. 小儿要略论《幼科切要》
  18. 小儿遗传性大疱性表皮松解症【疾病大全】
  19. 小儿药物诱发的溶血性贫血【疾病大全】
  20. 小儿遗传性共济失调【疾病大全】
  21. 小儿药物性肾损害【疾病大全】
  22. 小儿遗传性果糖不耐受【疾病大全】
  23. 小儿药物性皮炎【疾病大全】
  24. 小儿遗传性痉挛性截瘫【疾病大全】
  25. 小儿药物变态反应【疾病大全】
  26. 小儿遗传性口形细胞增多症【疾病大全】
  27. 小儿痒疹【疾病症状】
  28. 小儿遗传性慢性进行性肾炎【疾病大全】
  29. 小儿洋地黄中毒【疾病大全】
  30. 小儿遗传性球形红细胞增多症【疾病大全】
  1. 小儿夜啼《万氏秘传片玉心书》
  2. 小儿夜啼《急救广生集》
  3. 小儿夜啼《外科全生集》
  4. 小儿夜啼《医林改错》
  5. 小儿夜啼不止《奇效简便良方》
  6. 小儿夜啼《孙真人海上方》
  7. 小儿夜啼方一十首《外台秘要》
  8. 小儿夜啼《圣济总录》
  9. 小儿夜啼秘方《华佗神方》
  10. 小儿夜哭《奇效简便良方》
  11. 小儿夜啼痧《痧胀玉衡》
  12. 小儿夜哭《孙真人海上方》
  13. 小儿腋气《中医词典》
  14. 小儿要略论《幼科切要》
  15. 小儿医《中医词典》
  16. 小儿阳物被发缠肿《奇效简便良方》
  17. 小儿遗毒《外科证治全书》
  18. 小儿阳厥《中医词典》
  19. 小儿遗毒烂斑《中医词典》
  20. 小儿羊须疮秘方《华佗神方》
  21. 小儿遗毒烂斑《外科正宗》
  22. 小儿燕口疮《圣济总录》
  23. 小儿遗尿《手穴手纹诊治》
  24. 小儿验纹按额诊脉四言诗《医学实在易》
  25. 小儿遗尿《小儿常见病单验方》
  26. 小儿厌食症《自我调养巧治病》
  27. 小儿遗尿《自我调养巧治病》
  28. 小儿厌食症《手穴手纹诊治》
  29. 小儿遗尿《中医词典》
  30. 小儿眼症《眼科阐微》
  31. 小儿遗尿《奇效简便良方》


惊风_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

惊风

惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

急症惊风面赤背，目多直视不回晴。手足搐掣牙关紧，只怕昏昏再(9)不醒。

惊来掐人中，虎口拿总筋。泄青吞导赤，调理治凉惊。口眼若喝斜，看他左右偏，太阳颊下穴(10)，一焠自然安。

面色黄白神气弱，昏睡眼闭口不合。口鼻气冷手足冷，慢惊搐掣时时作。

慢惊不可医，调元急补脾。渐醒能食吉。常昏不乳危。

(9)再：汉阳鹤湄张伯琮校定版为"睡"。

(10)颊下穴：山东泰安州李雨沾方悦父发梓版为"颊了穴"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿夜啼
  • 当前页：惊风
  • 下一页：吐泻
<<< 返回本书目录
  1. 惊风【疾病大全】
  2. 惊风【中药主治】
  3. 惊风《中医儿科学》
  4. 惊风【方剂主治】
  5. 惊风《幼科释谜》
  6. 惊风八候《医宗金鉴》
  7. 惊风《续名医类案》
  8. 惊风辨《儿科萃精》
  9. 惊风《小儿常见病单验方》
  10. 惊风草【中药大全】
  11. 惊风《万氏秘传片玉心书》
  12. 惊风抽搐【中药主治】
  13. 惊风《普济方·针灸》
  14. 惊风第二十问《婴童百问》
  15. 惊风《明医指掌》
  16. 惊风定生死秘旨歌《幼科推拿秘书》
  17. 惊风《厘正按摩要术》
  18. 惊风二十四图《婴童类萃》
  19. 惊风《肯堂医论》
  20. 惊风概说《儿科要略》
  21. 惊风《灸法秘传》
  22. 惊风后余证《幼科发挥》
  23. 惊风《景岳全书》
  24. 惊风结核《保婴撮要》
  25. 惊风《急救广生集》
  26. 惊风论《叶选医衡》
  27. 惊风《回春录》
  28. 惊风门《丹台玉案》
  29. 惊风《古今医鉴》
  30. 惊风门《万氏秘传片玉心书》
  1. 惊风《万氏秘传片玉心书》
  2. 惊风《扁鹊心书》
  3. 惊风《中医儿科学》
  4. 惊风《厘正按摩要术》
  5. 惊风《陈氏幼科秘诀》
  6. 惊风《奇效简便良方》
  7. 惊风《灸法秘传》
  8. 惊风《幼科释谜》
  9. 惊风八候《中医名词词典》
  10. 惊风《回春录》
  11. 惊风八候《中医词典》
  12. 惊风《急救广生集》
  13. 惊风八候《医宗金鉴》
  14. 惊风《明医指掌》
  15. 惊风八候《幼科心法要诀》
  16. 惊风《儒门事亲》
  17. 惊风辨《儿科萃精》
  18. 惊风《保婴撮要》
  19. 惊风不醒《奇效简便良方》
  20. 惊风《古今医鉴》
  21. 惊风不治证《古今医鉴》
  22. 惊风《普济方·针灸》
  23. 惊风第二十问《婴童百问》
  24. 惊风《续名医类案》
  25. 惊风定生死秘旨歌《幼科推拿秘书》
  26. 惊风《肯堂医论》
  27. 惊风二十四图《婴童类萃》
  28. 惊风《中医词典》
  29. 惊风烦渴《中医词典》
  30. 惊风《傅青主男科》
  31. 惊风腹痛《中医词典》


吐泻_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

吐泻

吐泻

  • 上一页
  • 目录
  • 相关
  • 下一页

吐泻(11)之病面皮黄，有寒有热有食伤。面红热渴难谓理，手足寒时急补阳。

吐泻常治法，胃苓一粒丹。脾积去食积，理中补虚寒。吐泻多伤食，益黄散最宜。看他病咯退，胃苓再补脾。泄泻常如是，消积功十全。

泄泻作渴白术散，人参 白术秩娄甘，木香千葛霍香叶，常与服之真格言。

泻甚乌梅加入，热甚知母门冬，虚须甘草炙用，随症用药不同。

(11)泻：山东泰安州李雨沾方悦父发梓版为"泄"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风
  • 当前页：吐泻
  • 下一页：痢疾
<<< 返回本书目录
  1. 吐泻《周慎斋遗书》
  2. 吐泻【中药主治】
  3. 吐泻《证治准绳·幼科》
  4. 吐泻【方剂主治】
  5. 吐泻《张氏医通》
  6. 吐泻（单吐单泻）《幼科释谜》
  7. 吐泻《幼幼集成》
  8. 吐泻不止【方剂主治】
  9. 吐泻《幼科折衷》
  10. 吐泻方治《小儿卫生总微论方》
  11. 吐泻《医学正传》
  12. 吐泻概说《儿科要略》
  13. 吐泻《医学入门》
  14. 吐泻黄胆《金匮钩玄》
  15. 吐泻《也是山人医案》
  16. 吐泻及蛔《续名医类案》
  17. 吐泻《续名医类案》
  18. 吐泻痢疟《卫生易简方》
  19. 吐泻《万氏秘传片玉心书》
  20. 吐泻论(附)《小儿卫生总微论方》
  21. 吐泻《万病回春》
  22. 吐泻门《万氏秘传片玉心书》
  23. 吐泻《寿世保元》
  24. 吐泻门《幼科切要》
  25. 吐泻《伤寒标本心法类萃》
  26. 吐泻门（附食积伤食）《丹台玉案》
  27. 吐泻《明医指掌》
  28. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  29. 吐泻《临证指南医案》
  30. 吐泻门要药《冯氏锦囊秘录》
  1. 吐泻《万氏秘传片玉心书》
  2. 吐泻《扁鹊心书》
  3. 吐泻《笔花医镜》
  4. 吐泻《幼科折衷》
  5. 吐泻《也是山人医案》
  6. 吐泻《幼科发挥》
  7. 吐泻《保幼新编》
  8. 吐泻《活幼心书》
  9. 吐泻《陈氏幼科秘诀》
  10. 吐泻《活幼心书》
  11. 吐泻（单吐单泻）《幼科释谜》
  12. 吐泻《友渔斋医话》
  13. 吐泻不治症《寿世保元》
  14. 吐泻《丹溪治法心要》
  15. 吐泻发斑《中医词典》
  16. 吐泻《医宗己任编》
  17. 吐泻概说《儿科要略》
  18. 吐泻《周慎斋遗书》
  19. 吐泻后方治《小儿卫生总微论方》
  20. 吐泻《明医指掌》
  21. 吐泻互作《中医词典》
  22. 吐泻《幼幼集成》
  23. 吐泻黄胆《金匮钩玄》
  24. 吐泻《小儿卫生总微论方》
  25. 吐泻霍乱《临证指南医案》
  26. 吐泻《古今医案按》
  27. 吐泻及蛔《续名医类案》
  28. 吐泻《万病回春》
  29. 吐泻痢疾《卫生宝鉴》
  30. 吐泻《古今医鉴》
  31. 吐泻痢疟《卫生易简方》


痢疾_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

赤白皆是热，眉头常被腹中疼。身热脉大难得退，脉小身凉容易安。

痢症多因积，先下木香丸，保和消滞积，止痢用香连。痢疾若不食。噤口痢必残。急用香连散，能食保平安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐泻
  • 当前页：痢疾
  • 下一页：小儿疟疾
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《万氏秘传片玉心书》
  2. 痢疾《经验丹方汇编》
  3. 痢疾《时方妙用》
  4. 痢疾《扁鹊心书》
  5. 痢疾《痘疹心法要诀》
  6. 痢疾《扁鹊心书》
  7. 痢疾《痘疹心法要诀》
  8. 痢疾《厘正按摩要术》
  9. 痢疾《慈幼便览》
  10. 痢疾《中医内科学》
  11. 痢疾《慈幼便览》
  12. 痢疾《幼科折衷》
  13. 痢疾《女科折衷纂要》
  14. 痢疾《幼科发挥》
  15. 痢疾《女科折衷纂要》
  16. 痢疾《专治麻痧初编》
  17. 痢疾《盘珠集胎产症治》
  18. 痢疾《奇效简便良方》
  19. 痢疾《评注产科心法》
  20. 痢疾《友渔斋医话》
  21. 痢疾《针灸学》
  22. 痢疾《幼科释谜》
  23. 痢疾《灸法秘传》
  24. 痢疾《医宗己任编》
  25. 痢疾（二）《医学衷中参西录》
  26. 痢疾《脉症治方》
  27. 痢疾（一）《医学衷中参西录》
  28. 痢疾《医学实在易》
  29. 痢疾案《丁甘仁医案》
  30. 痢疾《文堂集验方》
  31. 痢疾便方《奇方类编》


小儿疟疾_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

小儿疟疾

小儿疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

疟疾之色多黄黑，病至作寒又作热，早疟日来容易退，晚虐间日(12)治宜急。

初疟要吐痰，斩鬼及常山。久疟不可截，养脾功十全(12)间日：山东泰安州李雨沾方悦父发梓版为"间来"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：小儿疟疾
  • 下一页：咳嗽
<<< 返回本书目录
  1. 小儿疟疾《万氏秘传片玉心书》
  2. 小儿疟疾【方剂主治】
  3. 小儿疟《孙真人海上方》
  4. 小儿女性性早熟【疾病大全】
  5. 小儿脓血痢《圣济总录》
  6. 小儿衄血方《外台秘要》
  7. 小儿脓胸【疾病大全】
  8. 小儿呕吐《圣济总录》
  9. 小儿牛黄散【方剂大全】
  10. 小儿呕吐【疾病大全】
  11. 小儿尿血【疾病症状】
  12. 小儿帕套综合征【疾病大全】
  13. 小儿尿石症【疾病大全】
  14. 小儿膀胱-输尿管反流综合征【疾病大全】
  15. 小儿尿色发蓝【疾病症状】
  16. 小儿疱疹性角膜结膜炎【疾病大全】
  17. 小儿尿路梗阻【疾病大全】
  18. 小儿烹调综合征【疾病大全】
  19. 小儿尿路感染【疾病大全】
  20. 小儿皮肤黏膜淋巴结综合征【疾病大全】
  21. 小儿尿感【疾病大全】
  22. 小儿脾大【疾病大全】
  23. 小儿尿道下裂【疾病大全】
  24. 小儿脾疳【方剂主治】
  25. 小儿尿崩症【疾病大全】
  26. 小儿脾外伤【疾病大全】
  27. 小儿黏多糖贮积症【疾病大全】
  28. 小儿脾胃气不和不能饮食《圣济总录》
  29. 小儿黏多糖贮积病Ⅳ型【疾病大全】
  30. 小儿脾胃虚弱【方剂主治】
  1. 小儿疟疾《万氏秘传片玉心书》
  2. 小儿疟疾《奇效简便良方》
  3. 小儿衄血方六首《外台秘要》
  4. 小儿疟疾《奇效简便良方》
  5. 小儿呕吐《圣济总录》
  6. 小儿疟《孙真人海上方》
  7. 小儿呕吐《中医词典》
  8. 小儿脓血痢《中医词典》
  9. 小儿脾疳秘方《华佗神方》
  10. 小儿脓血痢《圣济总录》
  11. 小儿脾胃气不和不能饮食《圣济总录》
  12. 小儿拗哭不止《急救广生集》
  13. 小儿痞积《奇效简便良方》
  14. 小儿尿血秘方《华佗神方》
  15. 小儿痞块《医林改错》
  16. 小儿年龄分期及其意义《儿科学》
  17. 小儿痞块《奇方类编》
  18. 小儿年龄分期《中医儿科学》
  19. 小儿癖积丸《仁术便览》
  20. 小儿溺血《中医词典》
  21. 小儿偏风《中医词典》
  22. 小儿能量代射特点及各种营养素的需要量《儿科学》
  23. 小儿贫血的发病情况及常见病因《儿科学》
  24. 小儿内证《医学见能》
  25. 小儿贫血的分度及临床特点《儿科学》
  26. 小儿脑髓风《中医词典》
  27. 小儿脐疮《圣济总录》
  28. 小儿脑热鼻干无涕《圣济总录》
  29. 小儿脐疮《回生集》
  30. 小儿脑疳《圣济总录》
  31. 小儿脐风《圣济总录》


咳嗽_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

形寒(13)饮冷即伤肺，咳嗽病来多痰气。面青气促怕生惊，面白胸高还不吉。

初咳要发表，五拗并九宝。气实葶厉宜，肺虚阿胶好。尝服玉液丸，桔梗同甘草。

五拗用麻黄，杏仁甘草强。石膏腊茶叶，发汗是奇方。

九宝苏叶配麻黄 (14)，薄荷 陈皮杏桂良，大腹桑白同国老(15)，乌梅加入细参详。

(13)形寒：山东泰安州李雨沾方悦父发梓版为"行寒"。

(14)麻黄：汉阳鹤湄张伯琮校定版为"麻脉黄"。

(15)国老:甘草的别名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿疟疾
  • 当前页：咳嗽
  • 下一页：疳痨
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《万氏秘传片玉心书》
  2. 咳嗽《医学启源》
  3. 咳嗽《邵兰荪医案》
  4. 咳嗽《经验丹方汇编》
  5. 咳嗽《中医儿科学》
  6. 咳嗽《扁鹊心书》
  7. 咳嗽《外科全生集》
  8. 咳嗽《厘正按摩要术》
  9. 咳嗽《胎产指南》
  10. 咳嗽《中医内科学》
  11. 咳嗽《时方妙用》
  12. 咳嗽《中医内科学》
  13. 咳嗽《医学三字经》
  14. 咳嗽《幼科折衷》
  15. 咳嗽《叶天士医案精华》
  16. 咳嗽《医旨绪余》
  17. 咳嗽《医效秘传》
  18. 咳嗽《医学从众录》
  19. 咳嗽《痘疹心法要诀》
  20. 咳嗽《古今医彻》
  21. 咳嗽《痘疹心法要诀》
  22. 咳嗽《活幼心书》
  23. 咳嗽《医学见能》
  24. 咳嗽《活幼心书》
  25. 咳嗽《沈氏女科辑要》
  26. 咳嗽《专治麻痧初编》
  27. 咳嗽《笔花医镜》
  28. 咳嗽《校注医醇剩义》
  29. 咳嗽《慈幼便览》
  30. 咳嗽《奇效简便良方》
  31. 咳嗽《医学真传》


疳痨_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

疳痨

疳痨

  • 上一页
  • 目录
  • 相关
  • 下一页

面色黄白是疳痨，肚大颈细头发焦，折乳伤食大病后，只伯时时热来潮。

疳痨(16)无多法，集圣初如神。面色转红活，相间服胃苓。

潮热如不退，只防作慢惊。

(16)疳痨：原书为"疳症"，校注者改。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：疳痨
  • 下一页：伤食
<<< 返回本书目录
  1. 疳痨《万氏秘传片玉心书》
  2. 疳利《儒门事亲》
  3. 疳劳丸【方剂大全】
  4. 疳痢《儿科萃精》
  5. 疳劳《幼幼新书》
  6. 疳痢《医宗金鉴》
  7. 疳劳《灸法秘传》
  8. 疳痢《幼幼新书》
  9. 疳渴《幼幼新书》
  10. 疳痢方《外台秘要》
  11. 疳渴《医宗金鉴》
  12. 疳痢腹痛《幼幼新书》
  13. 疳渴《儿科萃精》
  14. 疳痢久不瘥《幼幼新书》
  15. 疳解《儿科萃精》
  16. 疳痢证治《颅囟经》
  17. 疳疾丸【方剂大全】
  18. 疳门要药《冯氏锦囊秘录》
  19. 疳疾散【方剂大全】
  20. 疳气灌入阴《幼幼新书》
  21. 疳疾门推法《推拿抉微》
  22. 疳热《儿科萃精》
  23. 疳疾门《幼科推拿秘书》
  24. 疳热《医宗金鉴》
  25. 疳疾门《小儿推拿广意》
  26. 疳热《幼科推拿秘书》
  27. 疳疾门《小儿推拿广意》
  28. 疳热《幼幼新书》
  29. 疳疾论《温病条辨》
  30. 疳热【方剂主治】
  1. 疳痨《万氏秘传片玉心书》
  2. 疳痨《中医词典》
  3. 疳利《中医词典》
  4. 疳劳《灸法秘传》
  5. 疳利《儒门事亲》
  6. 疳劳《证治准绳·幼科》
  7. 疳痢《中医词典》
  8. 疳劳《幼幼新书》
  9. 疳痢《医宗金鉴》
  10. 疳渴《幼科心法要诀》
  11. 疳痢《幼幼新书》
  12. 疳渴《儿科萃精》
  13. 疳痢《证治准绳·幼科》
  14. 疳渴《证治准绳·幼科》
  15. 疳痢《儿科萃精》
  16. 疳渴《幼幼新书》
  17. 疳痢《幼科心法要诀》
  18. 疳渴《医宗金鉴》
  19. 疳痢《慈幼便览》
  20. 疳渴《中医词典》
  21. 疳痢垂死《奇效简便良方》
  22. 疳解《儿科萃精》
  23. 疳痢方六首《外台秘要》
  24. 疳疾上目《中医词典》
  25. 疳痢腹痛《幼幼新书》
  26. 疳疾目蒙《中医词典》
  27. 疳痢腹痛《证治准绳·幼科》
  28. 疳疾门推法《推拿抉微》
  29. 疳痢久不瘥《幼幼新书》
  30. 疳疾门《幼科推拿秘书》
  31. 疳痢证治《颅囟经》


伤食_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

伤食

伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

伤食发热面赤红，恶心腹胀痛时攻，露身伯热不恩食，症与伤寒大不同。

伤食宜调解，藿香散最宜，保和同与服，病退再养脾。若是成惊搐，惟有下为奇。

伤食发热用藿香，苏叶香附朴陈苍，半夏黄连 甘草曲，茯苓引子用生姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳痨
  • 当前页：伤食
  • 下一页：伤风
<<< 返回本书目录
  1. 伤食《周慎斋遗书》
  2. 伤食【方剂主治】
  3. 伤食《重订灵兰要览》
  4. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  5. 伤食《证治准绳·女科》
  6. 伤食发丹《保婴撮要》
  7. 伤食《证治汇补》
  8. 伤食后发搐《小儿药证直诀》
  9. 伤食《杂病广要》
  10. 伤食论《妇科秘书》
  11. 伤食《幼科折衷》
  12. 伤食论《胎产心法》
  13. 伤食《医学入门》
  14. 伤食论《胎产心法》
  15. 伤食《医学传灯》
  16. 伤食门《医方考》
  17. 伤食《续名医类案》
  18. 伤食门《幼科切要》
  19. 伤食《续名医类案》
  20. 伤食呕吐证治《妇科心法要诀》
  21. 伤食《万氏秘传片玉心书》
  22. 伤食呕吐证治《医宗金鉴》
  23. 伤食《万病回春》
  24. 伤食吐《儿科萃精》
  25. 伤食《推求师意》
  26. 伤食吐《医宗金鉴》
  27. 伤食《寿世保元》
  28. 伤食泻《秘传证治要诀及类方》
  29. 伤食《时方妙用》
  30. 伤食泻第六十八问《婴童百问》
  1. 伤食《万氏秘传片玉心书》
  2. 伤食《幼科折衷》
  3. 伤食《时方妙用》
  4. 伤食《秘传证治要诀及类方》
  5. 伤食《医效秘传》
  6. 伤食《丹溪治法心要》
  7. 伤食《慈幼便览》
  8. 伤食《冷庐医话》
  9. 伤食《金匮钩玄》
  10. 伤食《伤寒六书》
  11. 伤食《盘珠集胎产症治》
  12. 伤食《医学实在易》
  13. 伤食《盘珠集胎产症治》
  14. 伤食《周慎斋遗书》
  15. 伤食《女科证治准绳》
  16. 伤食《仁术便览》
  17. 伤食《伤寒指掌》
  18. 伤食《金匮翼》
  19. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  20. 伤食《丹溪心法》
  21. 伤食恶寒《中医词典》
  22. 伤食《医学摘粹》
  23. 伤食发丹《中医词典》
  24. 伤食《医学摘粹》
  25. 伤食发丹《证治准绳·幼科》
  26. 伤食《明医指掌》
  27. 伤食发丹《保婴撮要》
  28. 伤食《证治汇补》
  29. 伤食发热《中医词典》
  30. 伤食《古今医案按》
  31. 伤食腹痛《中医词典》


伤风_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

伤风

伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

伤风发热面色赤，烦闷不困不思食，喜人煨抱畏风寒，作渴便秘 (17)里必实。

恶寒病在表，败毒拿法好。里实三黄丸，惊来泻(18)青时。

败毒(19)发表用羌防，升麻柴葛解肌良(20)，前胡积壳甘草桔，苏叶人参用成汤(21)。

(17)便秘：汉阳鹤湄张伯琮校定版为"便闭"。

(18)泻：山东泰安州李雨沾方悦父发梓版为"泄"。

(19)败毒：汉阳鹤湄张伯琮校定版为"牛正"。

(20)解肌良：山东泰安州李雨沾方悦父发梓版为"解肌凉"。

(21)苏叶人参用成汤：汉阳鹤湄张伯琮校定版为"壳叶苓芩始成汤"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食
  • 当前页：伤风
  • 下一页：浮肿
<<< 返回本书目录
  1. 伤风《证治汇补》
  2. 伤风【方剂主治】
  3. 伤风《张氏医通》
  4. 伤风（儿科）《冯氏锦囊秘录》
  5. 伤风《幼幼新书》
  6. 伤风表证《伤寒直格》
  7. 伤风《医宗金鉴》
  8. 伤风病脉证并治《伤寒杂病论》
  9. 伤风《医学传灯》
  10. 伤风腹胀《小儿药证直诀》
  11. 伤风《医述》
  12. 伤风感冒【中药主治】
  13. 伤风《医碥》
  14. 伤风根原《四圣心源》
  15. 伤风《续名医类案》
  16. 伤风寒《秘传证治要诀及类方》
  17. 伤风《续名医类案》
  18. 伤风寒《医碥》
  19. 伤风《小儿药证直诀》
  20. 伤风汗多阳虚证《余无言医案》
  21. 伤风《万氏秘传片玉心书》
  22. 伤风后发搐《小儿药证直诀》
  23. 伤风《伤寒标本心法类萃》
  24. 伤风兼脏《小儿药证直诀》
  25. 伤风《仁斋直指方论（附补遗）》
  26. 伤风见寒伤寒见风《伤寒六书》
  27. 伤风《脉症治方》
  28. 伤风见寒伤寒见风脉证《伤寒六书》
  29. 伤风《景岳全书》
  30. 伤风见寒-伤寒门（下）《古今医统大全》
  1. 伤风《万氏秘传片玉心书》
  2. 伤风《幼科心法要诀》
  3. 伤风《小儿药证直诀》
  4. 伤风《活幼心书》
  5. 伤风《金匮钩玄》
  6. 伤风《丹溪治法心要》
  7. 伤风《陈氏幼科秘诀》
  8. 伤风《时病论》
  9. 伤风（儿科）《冯氏锦囊秘录》
  10. 伤风《脉症治方》
  11. 伤风表证《伤寒直格》
  12. 伤风《丹台玉案》
  13. 伤风病脉证并治《伤寒杂病论》
  14. 伤风《医学摘粹》
  15. 伤风发痉《中医词典》
  16. 伤风《医学摘粹》
  17. 伤风方论《仁斋直指方论（附补遗）》
  18. 伤风《明医指掌》
  19. 伤风腹胀《小儿药证直诀》
  20. 伤风《证治汇补》
  21. 伤风根原《四圣心源》
  22. 伤风《古今医案按》
  23. 伤风寒《医碥》
  24. 伤风《顾松园医镜》
  25. 伤风寒《秘传证治要诀及类方》
  26. 伤风《医碥》
  27. 伤风汗多阳虚证《余无言医案》
  28. 伤风《张氏医通》
  29. 伤风后发搐《中医词典》
  30. 伤风《医述》
  31. 伤风后发搐《小儿药证直诀》


浮肿_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

浮肿

浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿浮肿因风湿，久疟脾虚亦有之。上身主风下主湿，养脾一法少人知。

遍身着浮肿，胃苓丸里求。避风行浴法，切莫用牵牛。

肚大有青筋，灯火叉处烧(22)，内服集圣丸，胃苓宜相兼。

(22)叉处烧：山东泰安州李雨沾方悦父发梓版为"叉处焠"。校注者注:叉处即"虎口"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风
  • 当前页：浮肿
  • 下一页：口疮
<<< 返回本书目录
  1. 浮肿《医学传心录》
  2. 浮肿【中药主治】
  3. 浮肿《续名医类案》
  4. 浮肿【方剂主治】
  5. 浮肿《万氏秘传片玉心书》
  6. 浮肿论《妇科秘书》
  7. 浮肿《沈氏女科辑要》
  8. 浮肿论《胎产心法》
  9. 浮肿《盘珠集胎产症治》
  10. 浮肿门《万氏秘传片玉心书》
  11. 浮肿《女科折衷纂要》
  12. 浮肿证治《妇科心法要诀》
  13. 浮肿《景景医话》
  14. 浮肿证治《医宗金鉴》
  15. 浮肿《济阴纲目》
  16. 浮肿症《女科秘要》
  17. 浮肿《古今医案按》
  18. 浮珠丸子【方剂大全】
  19. 浮肿《产鉴》
  20. 符号检验《医学统计学》
  21. 浮翳坠翳丸【方剂大全】
  22. 符号秩和检验临界值表《预防医学》
  23. 浮翳内障《秘传眼科龙木论》
  24. 匐地风毛菊【中药大全】
  25. 浮翳歌《医宗金鉴》
  26. 匐地龙【中药大全】
  27. 浮翳歌《眼科心法要诀》
  28. 匐行穿孔性弹性组织变性【疾病大全】
  29. 浮小麦【中药大全】
  30. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  1. 浮肿《万氏秘传片玉心书》
  2. 浮肿《松峰说疫》
  3. 浮肿《沈氏女科辑要》
  4. 浮肿《竹林女科证治》
  5. 浮肿《女科折衷纂要》
  6. 浮肿《古今医案按》
  7. 浮肿《盘珠集胎产症治》
  8. 浮肿《济阴纲目》
  9. 浮肿论《胎产心法》
  10. 浮肿《证治准绳·幼科》
  11. 浮肿论《妇科秘书》
  12. 浮肿《医述》
  13. 浮肿门《万氏秘传片玉心书》
  14. 浮肿《续名医类案》
  15. 浮肿者治其经《中医词典》
  16. 浮肿《冯氏锦囊秘录》
  17. 浮肿证治《医宗金鉴》
  18. 浮肿《产鉴》
  19. 浮肿证治《妇科心法要诀》
  20. 浮肿《中医词典》
  21. 浮肿症《女科秘要》
  22. 浮肿《景景医话》
  23. 符号检验《医学统计学》
  24. 浮肿《医学传心录》
  25. 符号检验《预防医学》
  26. 浮中沉《中医词典》
  27. 符号秩和检验（Wilcoxon法）《预防医学》
  28. 浮翳内障《明目至宝》
  29. 符号秩和检验临界值表《预防医学》
  30. 浮翳内障《秘传眼科龙木论》
  31. 符咒《松峰说疫》


口疮_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

口疮

口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿鹅口疮，白屑珠矾良。赤疮姜连散。洗心是奇方。

洗心散内用麻黄，荆芥 薄荷 赤芍当，白术将军同国老，临时煎服入生姜。

牙根烂成疮，走马疳可防。出血又作臭，蚊蛤散宜良。

小儿口流涎，滞颐脾虚寒。益黄加苍术，不治必成疳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮肿
  • 当前页：口疮
  • 下一页：疥疮
<<< 返回本书目录
  1. 口疮《中医儿科学》
  2. 口疮【中药主治】
  3. 口疮《证治准绳·类方》
  4. 口疮【方剂主治】
  5. 口疮《幼幼新书》
  6. 口疮、鹅口、重第三十七问《婴童百问》
  7. 口疮《小儿常见病单验方》
  8. 口疮方《外台秘要》
  9. 口疮《万氏秘传片玉心书》
  10. 口疮久不瘥方《外台秘要》
  11. 口疮《孙真人海上方》
  12. 口疮论《医贯》
  13. 口疮《圣济总录》
  14. 口疮门《万氏秘传片玉心书》
  15. 口疮《儒门事亲》
  16. 口疮门主论《疡医大全》
  17. 口疮《普济方·针灸》
  18. 口疮汤【方剂大全】
  19. 口疮《麻科活人全书》
  20. 口疮者脾火之游行《医学传心录》
  21. 口疮《口齿类要》
  22. 口疮证治《推拿抉微》
  23. 口疮《金匮钩玄》
  24. 口疮证治《幼幼集成》
  25. 口疮《儿科萃精》
  26. 口唇苍白【疾病症状】
  27. 口疮《丹溪治法心要》
  28. 口唇常无力而不能鼓气【疾病症状】
  29. 口疮《常见中老年疾病防治》
  30. 口唇潮红【疾病症状】
  1. 口疮《万氏秘传片玉心书》
  2. 口疮《奇方类编》
  3. 口疮《中医儿科学》
  4. 口疮《活幼心书》
  5. 口疮《金匮钩玄》
  6. 口疮《儿科萃精》
  7. 口疮、鹅口、重第三十七问《婴童百问》
  8. 口疮《丹溪治法心要》
  9. 口疮、口疳、喉痛《奇效简便良方》
  10. 口疮《麻科活人全书》
  11. 口疮唇疮《医学纲目》
  12. 口疮《金匮翼》
  13. 口疮方《儒门事亲》
  14. 口疮《儒门事亲》
  15. 口疮方《普济本事方》
  16. 口疮《儒门事亲》
  17. 口疮方一十一首《外台秘要》
  18. 口疮《普济方·针灸》
  19. 口疮候《诸病源候论》
  20. 口疮《寿世保元》
  21. 口疮简便方《幼幼集成》
  22. 口疮《证治准绳·疡医》
  23. 口疮久不瘥方二首《外台秘要》
  24. 口疮《证治准绳·类方》
  25. 口疮论《医贯》
  26. 口疮《证治准绳·幼科》
  27. 口疮门《万氏秘传片玉心书》
  28. 口疮《医述》
  29. 口疮门主方《疡医大全》
  30. 口疮《幼幼新书》
  31. 口疮门主论《疡医大全》


疥疮_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

疥疮

疥疮

  • 上一页
  • 目录
  • 相关
  • 下一页

遍身疥疮是何因，血热由来胎毒成。痛痒不安多夜哭，切莫入腹命归冥。

疥疮不宜搽，胡麻丸最佳。入腹宜解毒，惊来莫治他。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口疮
  • 当前页：疥疮
  • 下一页：染症
<<< 返回本书目录
  1. 疥疮【疾病大全】
  2. 疥疮【中药主治】
  3. 疥疮【疾病症状】
  4. 疥疮【方剂主治】
  5. 疥疮《自我调养巧治病》
  6. 疥疮 （Scabies）《皮肤性病学》
  7. 疥疮《中医外科学》
  8. 疥疮搽药【方剂大全】
  9. 疥疮《医宗金鉴》
  10. 疥疮大风膏【方剂大全】
  11. 疥疮《万氏秘传片玉心书》
  12. 疥疮膏【方剂大全】
  13. 疥疮《万病回春》
  14. 疥疮剪草散【方剂大全】
  15. 疥疮《外科十法》
  16. 疥疮结毒成《医门补要》
  17. 疥疮《外科启玄》
  18. 疥疮结节【疾病症状】
  19. 疥疮《寿世保元》
  20. 疥疮恐惧【疾病症状】
  21. 疥疮《家庭医学百科-医疗康复篇》
  22. 疥疮灵【方剂大全】
  23. 疥疮《基因诊断与性传播疾病》
  24. 疥疮论《外科正宗》
  25. 疥疮《古今医鉴》
  26. 疥疮门主论《疡医大全》
  27. 疥疮《古今医案按》
  28. 疥疮散【方剂大全】
  29. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  30. 疥疮-外科理例（下）《古今医统大全》
  1. 疥疮《万氏秘传片玉心书》
  2. 疥疮《外科启玄》
  3. 疥疮《中医外科学》
  4. 疥疮《奇效简便良方》
  5. 疥疮《基因诊断与性传播疾病》
  6. 疥疮《奇效简便良方》
  7. 疥疮（天泡疮）《医学心悟》
  8. 疥疮《外科证治全书》
  9. 疥疮（外科理例 下）《古今医统大全》
  10. 疥疮《明医指掌》
  11. 疥疮结毒成《医门补要》
  12. 疥疮《外科心法要诀》
  13. 疥疮论《外科正宗》
  14. 疥疮《古今医案按》
  15. 疥疮门《医方考》
  16. 疥疮《万病回春》
  17. 疥疮门主方《疡医大全》
  18. 疥疮《古今医鉴》
  19. 疥疮门主论《疡医大全》
  20. 疥疮《寿世保元》
  21. 疥疮秘方《华佗神方》
  22. 疥疮《医宗金鉴》
  23. 疥疮涂药总考《医方考》
  24. 疥疮《外科十法》
  25. 疥风痒方七首《外台秘要》
  26. 疥疮《中医词典》
  27. 疥候《巢氏病源补养宣导法》
  28. 疥疮《自我调养巧治病》
  29. 疥候《诸病源候论》
  30. 疥疮《中医名词词典》
  31. 疥候《诸病源候论》


染症_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

染症

染症

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿吃泥土。脾热用泻(23)黄，集圣相间服，疳成不可当。

小儿合面睡，原来热在心。只用导赤散，泻(24)心与凉惊。

小儿多白尿(25)，落地如米泔。胃苓盐汤送，数服解扰煎。

小儿大便清(26)，邪热在肝经。只用泻(27)青丸，此法效如神。

小儿粪焦黄，邪热在脾乡。谁知泻(28)黄散，端的是奇方。

(23).（24).(27)、(28)、泻：山东泰安州李雨沾方悦父发梓版为"泄"。

(25)白尿：汉阳鹤湄张伯琮校定版为"白溺"。

(26)大便清：山东泰安州李雨沾方悦父发梓版为"大便青"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疥疮
  • 当前页：染症
  • 下一页：五脏外症
<<< 返回本书目录
  1. 染症《万氏秘传片玉心书》
  2. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  3. 染色体异常伴发的精神障碍【疾病大全】
  4. 禳疟法《外台秘要》
  5. 染色体异常【疾病大全】
  6. 禳谢法《幼幼新书》
  7. 染色体畸形【疾病症状】
  8. 荛（音饶）花《证类本草》
  9. 染色体畸变综合征《医学遗传学基础》
  10. 荛花《本草纲目》完整版
  11. 染色方法《实用免疫细胞与核酸》
  12. 荛花《本草乘雅半偈》
  13. 染匠之妇肠痈《孙文垣医案》
  14. 荛花《本草崇原》
  15. 苒苒草【中药大全】
  16. 荛花《本草思辨录》
  17. 燃照汤【方剂大全】
  18. 荛花《药征续编》
  19. 然谷穴【下肢内侧穴位】
  20. 荛花（图）【中药大全】
  21. 蚺蛇子《本草纲目》完整版
  22. 荛花根【中药大全】
  23. 蚺蛇牙《本草纲目》完整版
  24. 饶君扬翁公郎风温证治原委《程杏轩医案》
  25. 蚺蛇肉【中药大全】
  26. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  27. 蚺蛇肉《本草纲目》完整版
  28. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  29. 蚺蛇膏【中药大全】
  30. 桡骨、尺骨茎突骨折【疾病大全】
  1. 染症《万氏秘传片玉心书》
  2. 染苔《中医词典》
  3. 瀼泄《中医词典》
  4. 染苔《中医名词词典》
  5. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  6. 染色质和核小体《生物化学与分子生物学》
  7. 禳疟法《备急千金要方》
  8. 染色原理及步骤《实用免疫细胞与核酸》
  9. 禳疟法六首《外台秘要》
  10. 染色体异常发生的频率《医学遗传学基础》
  11. 禳谢法《幼幼新书》
  12. 染色体异常《默克家庭诊疗手册》
  13. 禳厌法《证治准绳·幼科》
  14. 染色体畸变综合征的概念。《医学遗传学基础》
  15. 让实《千金翼方》
  16. 染色体畸变综合征《医学遗传学基础》
  17. 让实《新修本草》
  18. 染色体畸变《核、化学武器损伤》
  19. 让实《证类本草》
  20. 染色体的形态结构《实用免疫细胞与核酸》
  21. 让实《名医别录》
  22. 染色体的数目畸变《医学遗传学基础》
  23. 荛（音饶）花《证类本草》
  24. 染色体的结构异常《医学遗传学基础》
  25. 荛花《神农本草经》
  26. 染色体错误配对不等交换《医学遗传学基础》
  27. 荛花《千金翼方》
  28. 染色体不稳定综合征《医学遗传学基础》
  29. 荛花《本草经集注》
  30. 染色体病《病理学》
  31. 荛花《本草衍义》


五脏外症_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

五脏外症

五脏外症

  • 上一页
  • 目录
  • 相关
  • 下一页

吐泻疟痢病在脾，惊风心肝两经为。咳嗽哮喘病在肺，发稀骨软肾元亏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：染症
  • 当前页：五脏外症
  • 下一页：五软病症
<<< 返回本书目录
  1. 五脏外症《万氏秘传片玉心书》
  2. 五脏痿《黄帝内经太素》
  3. 五脏外症《万氏秘传片玉心书》
  4. 五脏五六腑六《类经》
  5. 五脏胎毒所发《疡医大全》
  6. 五脏五六腑六释义《子午流注说难》
  7. 五脏胎毒所发《冯氏锦囊秘录》
  8. 五脏五色死生《类经》
  9. 五脏所主论《仁斋直指方论（附补遗）》
  10. 五脏五味补泻《本草纲目》完整版
  11. 五脏所主第六问（无方）《婴童百问》
  12. 五脏五味补泻《痰火点雪》
  13. 五脏所主病《幼幼新书》
  14. 五脏五邪相乘《医经国小》
  15. 五脏所主《中西汇通医经精义》
  16. 五脏五主论《内经博议》
  17. 五脏所主《小儿药证直诀》
  18. 五脏相胜《证治准绳·幼科》
  19. 五脏所欲《珍珠囊补遗药性赋》
  20. 五脏相胜轻重《小儿药证直诀》
  21. 五脏所属之症《推拿抉微》
  22. 五脏相胜之邪论《幼科折衷》
  23. 五脏所属之证《幼幼集成》
  24. 五脏泻方《辅行诀脏腑用药法要》
  25. 五脏所属之部位及病能的现象《幼科概论》
  26. 五脏形证虚实相乘《医学入门》
  27. 五脏所属《中西汇通医经精义》
  28. 五脏虚实(五)《丹溪手镜》
  29. 五脏所属《三因极一病证方论》
  30. 五脏虚实病刺《类经》
  1. 五脏外症《万氏秘传片玉心书》
  2. 五脏外症《万氏秘传片玉心书》
  3. 五脏痿《黄帝内经太素》
  4. 五脏外形《医述》
  5. 五脏五六腑六《类经》
  6. 五脏外华《中医基础理论》
  7. 五脏五六腑六释义《子午流注说难》
  8. 五脏胎毒所发《疡医大全》
  9. 五脏五色死生《类经》
  10. 五脏胎毒所发《冯氏锦囊秘录》
  11. 五脏五味补泻《痰火点雪》
  12. 五脏所主论《仁斋直指方论（附补遗）》
  13. 五脏五邪相乘《医经国小》
  14. 五脏所主第六问（无方）《婴童百问》
  15. 五脏五主论《内经博议》
  16. 五脏所主病《幼幼新书》
  17. 五脏痫《中医词典》
  18. 五脏所主《小儿药证直诀》
  19. 五脏痫《证治准绳·幼科》
  20. 五脏所主《中西汇通医经精义》
  21. 五脏痫《幼科释谜》
  22. 五脏所主《中医词典》
  23. 五脏相关《中医词典》
  24. 五脏所主《中医名词词典》
  25. 五脏相胜《证治准绳·幼科》
  26. 五脏所欲《珍珠囊补遗药性赋》
  27. 五脏相胜轻重《小儿药证直诀》
  28. 五脏所属之症《推拿抉微》
  29. 五脏相胜之邪论《幼科折衷》
  30. 五脏所属之证《幼幼集成》
  31. 五脏形证虚实相乘《医学入门》


五软病症_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

五软病症

五软病症

  • 上一页
  • 目录
  • 相关
  • 下一页

如小儿五软，有胎元(29)不足软者，有大病后软者，有误(30)服凉药软者。胎或禀软者，地黄丸主之;大病后软者，参苓白术丸主之;误服凉药软者，加味八味地黄丸主之。

以上三症，若不急治，有伤真元，久则成痿，以至不可治者多矣。

注：

(29)胎元，山东泰安州李雨沾方悦父发梓版为"胎禀"。

(30)悟：古与误同，下同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏外症
  • 当前页：五软病症
  • 下一页：水镜诀
<<< 返回本书目录
  1. 五软病症《万氏秘传片玉心书》
  2. 五软第二十六问《婴童百问》
  3. 五软《证治准绳·幼科》
  4. 五软五硬《推拿抉微》
  5. 五软《医宗金鉴》
  6. 五软五硬《医学入门》
  7. 五软《活幼心书》
  8. 五软五硬候-幼幼汇集（下）《古今医统大全》
  9. 五软《慈幼新书》
  10. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  11. 五软《保幼新编》
  12. 五软五硬证治《幼幼集成》
  13. 五软《保婴撮要》
  14. 五软症《儿科萃精》
  15. 五入《古今医统大全》
  16. 五蕊寄生【中药大全】
  17. 五仁粥【方剂大全】
  18. 五蕊梅【中药大全】
  19. 五仁丸【方剂大全】
  20. 五色《黄帝内经·灵枢》
  21. 五仁润肠丸【方剂大全】
  22. 五色《灵枢悬解》
  23. 五人篇《形色外诊简摩》
  24. 五色《内经评文》
  25. 五情缘起《四圣心源》
  26. 五色《针灸甲乙经》
  27. 五禽戏法《养生导引法》
  28. 五色[一作绝]脉论《中藏经》
  29. 五禽戏《中医养生学》
  30. 五色草【中药大全】
  1. 五软病症《万氏秘传片玉心书》
  2. 五软《保幼新编》
  3. 五软第二十六问《婴童百问》
  4. 五软《慈幼新书》
  5. 五软五硬《医学入门》
  6. 五软《幼科心法要诀》
  7. 五软五硬《医述》
  8. 五软《活幼心书》
  9. 五软五硬《推拿抉微》
  10. 五软《活幼心书》
  11. 五软五硬候（幼幼汇集 下）《古今医统大全》
  12. 五软《保婴撮要》
  13. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  14. 五软《证治准绳·幼科》
  15. 五软五硬证治《幼幼集成》
  16. 五软《医宗金鉴》
  17. 五软症《儿科萃精》
  18. 五软《中医词典》
  19. 五色《黄帝内经·灵枢》
  20. 五软《中医名词词典》
  21. 五色《中医名词词典》
  22. 五入《古今医统大全》
  23. 五色《灵枢悬解》
  24. 五柔丸《备急千金要方》
  25. 五色《中医词典》
  26. 五人篇《形色外诊简摩》
  27. 五色《医述》
  28. 五权正数《类经图翼》
  29. 五色《针灸甲乙经》
  30. 五权所起《类经图翼》
  31. 五色《内经评文》


水镜诀_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

水镜诀

水镜诀

  • 上一页
  • 目录
  • 相关
  • 下一页

夫阴阳运合，男女成形，已分九窍四肢，乃五脏 六腑。部位各分，顺逆难明。若凭寸口之浮沈，必乃横亡于孩子。须明虎口，辨别三关，参详用药，必无差误。未至三岁，只(1)看虎口，男左女右，从第二指第一节名风关，若脉见，初交病;第二节为气关，脉见，则难治;第三节为命关，脉见，则死。又当辨其色，若三关青，四足惊，三关赤，水惊;三关黑。人惊。紫色泄痢！

黄色雷惊。三关脉通度，是急惊之症，必死，余病可治。或青或红，有纹如线一直者。是乳食伤脾及发热惊;左右一样者，是惊与积齐发。有三条，或散是肺生风痰，或似拘蛤声，有育是伤寒及嗽，如红火是泻，有黑相兼主下痢。红多白痢·黑多是赤痢；有紫相兼加渴不虚。虎口脉纹乱，乃气不和也。盖脉纹见有色(2）着，曰黄、红、紫、青、黑，由其病甚。色能加变。如黄红之色，红盛作紫;红紫之色，紫盛作青，紫青之色，青盛作黑;青黑之色，至于纯黑之色者，不可治矣。又当辨，长珠形，主夹积伤滞，肚腹疼痛，寒热，饮食不化，来蛇形，主中腕不和，积气攻刺，脏腑不宁，干呕。去蛇形，脾虚冷积泄泻;神困多睡。弓反里形，主感寒热邪气，头目昏重，心神惊悸、倦怠，四肢稍冷，小便赤色。弓反外形，主痰热，心神恍惚。作热，夹惊夹食，风痈证候。錀形、主邪热，痰盛生风，发搐惊风。鱼骨形，主惊痰热。水字形，主惊，积热烦躁，心神迷闷，夜啼痰盛，口噤搐攘弱。针形，主心肺受热，热极生风，惊悸烦闷，神困不食，痰盛搐弱。透关射指，主惊。风、痰、热四症，皆聚在胸膈不散。

透关射指，主惊风恶侯，受惊传入经络，风热发生，十死一生，难治。此十三位形脉，悉有轻重，查其病根，则详其症。

(1)只:山东泰安州李雨沾方悦父发梓版厂为"止"。

(2)有色：汉阳鹤湄张伯琮校定版为"五色"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五软病症
  • 当前页：水镜诀
  • 下一页：指掌形图
<<< 返回本书目录
  1. 水镜诀《万氏秘传片玉心书》
  2. 水蕨《本草纲目》完整版
  3. 水精丹【方剂大全】
  4. 水蕨【中药大全】
  5. 水精《本草纲目》图文版
  6. 水咳【疾病症状】
  7. 水精《本草纲目》完整版
  8. 水苦（谢婆菜）《本草纲目》完整版
  9. 水晶鱼【中药大全】
  10. 水苦荬【中药大全】
  11. 水晶丸【方剂大全】
  12. 水苦荬根【中药大全】
  13. 水晶桃《医学衷中参西录》
  14. 水苦荬果实【中药大全】
  15. 水晶桃《保健药膳》
  16. 水兰叶【中药大全】
  17. 水晶兰（图）【中药大全】
  18. 水狼萁【中药大全】
  19. 水晶花【中药大全】
  20. 水老虎【中药大全】
  21. 水浸丹【方剂大全】
  22. 水类《本草便读》
  23. 水浸鳖甲汤【方剂大全】
  24. 水类《本草分经》
  25. 水锦树【中药大全】
  26. 水梨藤【中药大全】
  27. 水金凤茎叶【中药大全】
  28. 水里捞明月《小儿推拿广意》
  29. 水金凤【中药大全】
  30. 水痢方《外台秘要》
  1. 水镜诀《万氏秘传片玉心书》
  2. 水晶障证《中医词典》
  3. 水灸《中医词典》
  4. 水晶桃《医学衷中参西录》
  5. 水疽候《诸病源候论》
  6. 水晶桃《保健药膳》
  7. 水咳《中医词典》
  8. 水晶角儿《饮膳正要》
  9. 水亏火旺《中医名词词典》
  10. 水晶膏《是斋百一选方》
  11. 水亏火旺《中医词典》
  12. 水晶疯《中医词典》
  13. 水亏火炎《中医词典》
  14. 水禁《中医词典》
  15. 水廓《中医词典》
  16. 水靳《神农本草经》
  17. 水癞《中医词典》
  18. 水浸丹《太平惠民和剂局方》
  19. 水癞《解围元薮》
  20. 水浸丹《三因极一病证方论》
  21. 水类《本草分经》
  22. 水金散《外科全生集》
  23. 水梨《药性切用》
  24. 水金凤《滇南本草》
  25. 水里捞明月《小儿推拿广意》
  26. 水金丹《是斋百一选方》
  27. 水痢方六首《外台秘要》
  28. 水疥《中医词典》
  29. 水痢秘方《华佗神方》
  30. 水解散《医方论》
  31. 水疗法《理疗学》


指掌形图_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

指掌形图

指掌形图

  • 上一页
  • 目录
  • 相关
  • 下一页

虎口者，叉手处是也。

三关者，二指三节是也。

风关，第一节寅位是也。

气关，第二节卯位是也。

命关，第三节辰位是也。

辰关，指头上节。

卯关，指中节。

1.风关（寅位） 2.气关（卯位） 3.命关（辰位） 4.虎口男以左手测看之。女以右手测看之。

图：指掌图形寅关，指下节。

命关死候。

气关病深。

风关易治。

末关命门。

中关气候。

初关风侯。

凡婴儿生下一月至三岁以前，须着虎口脉次指，辰节为命关，次气关，次风关。所渭初得风关，病犹可，传入气命，病难存(3)。汤氏云：小儿初生至五岁，血气未定，呼吸至数太过，必辨虎口脉色，方可察病之的实。男验左手，女验右手。盖取左手属阳。男以阳为主，右手属阴，女以阴为主。然男女一身均具此阴阳，左右两手亦当参验。左手之纹，病应心肝;右手之纹，病应肺脾。知此捎息，又得变通之意。惊风初得，纹出虎口。或在初关，多是红色。传至中关，色赤而紫。看病又传过，其色紫青，病势深重;其色青黑而纹乱者，病深重。若见纯黑，危恶不治。大抵红者风热轻，赤者风热甚，紫者惊热，青者惊积。青赤相半，惊积风热俱有，主急惊风。青而淡紫，伸缩来去，主慢惊风。或紫系。青系、黑系，隐隐相染(4)，似出不出，主慢脾风。

脉纹从寅关起，不至卯关者，病易治。若连卯关者，有病难治。

如寅关连卯关，侵过辰关者，十难救一。若脉纹小或短者，看病不妨。如纹势弯曲入里者，病势虽重而症顺，犹可用力。纹势湾(5）反出外，骎骎靠于指甲者，断不可回。其有三关纹，如流珠流来，三五点相连，或形于面，或形于身，危恶尤甚。

(3)病难存：山东泰安州李雨沾方悦父发梓版为"定难陈"。

(4)或紫系、青系、黑系隐隐相染：汉阳鹤湄张伯琮校定版为"或紫丝、青丝、黑丝泛泛相染"。

(5)湾:山东泰安州李雨沾方悦父发梓版为"弓"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水镜诀
  • 当前页：指掌形图
  • 下一页：入门候歌三百
<<< 返回本书目录
  1. 指掌形图《万氏秘传片玉心书》
  2. 指针疗法《手穴手纹诊治》
  3. 指下形状《备急千金要方》
  4. 指趾端干性坏死【疾病症状】
  5. 指纹总歌《婴童类萃》
  6. 枳《本草纲目》完整版
  7. 指纹皱瘪【疾病症状】
  8. 枳《本草纲目》图文版
  9. 指纹晰义《幼科概论》
  10. 枳《本草纲目》图文版
  11. 指纹析义《幼幼集成》
  12. 枳（蜜枳）《本草纲目》完整版
  13. 指纹切要《幼科概论》
  14. 枳（音止）（音矩）《证类本草》
  15. 指纹切要《推拿抉微》
  16. 枳巴丸【方剂大全】
  17. 指纹辨色歌《推拿抉微》
  18. 枳根皮《本草纲目》完整版
  19. 指纹《推拿抉微》
  20. 枳根皮【中药大全】
  21. 指天蕉【中药大全】
  22. 枳梗汤【方剂大全】
  23. 指天椒【中药大全】
  24. 枳桔栀豉汤【方剂大全】
  25. 指南赋《小儿推拿广意》
  26. 枳椇【中药大全】
  27. 指南赋《冯氏锦囊秘录》
  28. 枳椇根【中药大全】
  29. 指南《医医小草》
  30. 枳椇木皮【中药大全】
  1. 指掌形图《万氏秘传片玉心书》
  2. 指掌解《类经图翼》
  3. 指爪破面《是斋百一选方》
  4. 指压麻醉《中医词典》
  5. 指针《中医名词词典》
  6. 指压疗法《中医词典》
  7. 指针《中医词典》
  8. 指压进针《中医词典》
  9. 指针疗法《手穴手纹诊治》
  10. 指压行气法《中医词典》
  11. 枳《本草纲目》
  12. 指压法《中医词典》
  13. 枳《千金翼方》
  14. 指丫刺《万氏秘传外科心法》
  15. 枳《新修本草》
  16. 指循歌《医宗金鉴》
  17. 枳《食疗本草》
  18. 指循《中医词典》
  19. 枳《本经逢原》
  20. 指下形状《备急千金要方》
  21. 枳《本草撮要》
  22. 指纹总歌《婴童类萃》
  23. 枳（音止）（音矩）《证类本草》
  24. 指纹晰义《幼科概论》
  25. 枳甘茶《茶饮保健》
  26. 指纹析义《幼幼集成》
  27. 枳枸子《医方考》
  28. 指纹切要《幼科概论》
  29. 枳壳《雷公炮炙论》
  30. 指纹切要《推拿抉微》
  31. 枳壳《雷公炮制药性解》


入门候歌三百_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

入门候歌三百

入门候歌三百

  • 上一页
  • 目录
  • 相关
  • 下一页

五指稍头冷，惊来不可安。若逢中指热，必定是伤寒。

中指独自冷，麻痘症相传。女右男分左，分明仔细看。

初起寅关浅，纹侵过卯深。生枝终不治，辰位实难禁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：指掌形图
  • 当前页：入门候歌三百
  • 下一页：辨虎口指脉纹诀
<<< 返回本书目录
  1. 入门候歌三百《万氏秘传片玉心书》
  2. 入门看病《医学集成》
  3. 入门候歌《小儿推拿广意》
  4. 入门审候歌《幼科发挥》
  5. 入门歌《针灸大成》
  6. 入门审候歌《幼科折衷》
  7. 入门察色《小儿推拿广意》
  8. 入门试法《推拿抉微》
  9. 入门辩症歌《婴童类萃》
  10. 入门试法《小儿推拿广意》
  11. 入门辨证诀《医学心悟》
  12. 入魔走火《张氏医通》
  13. 入井冢闷方《外台秘要》
  14. 入魔走火门《张氏医通》
  15. 入火法《养生导引法》
  16. 入球小动脉玻璃样变【疾病症状】
  17. 入地蜈蚣【中药大全】
  18. 入圣散【方剂大全】
  19. 入地金牛【中药大全】
  20. 入式诀《经络汇编》
  21. 乳自出《医学心悟》
  22. 入手（二）《陆地仙经》
  23. 乳子未半岁服药法《慈幼便览》
  24. 入手（一）《陆地仙经》
  25. 乳子调护《医学入门》
  26. 入水法《养生导引法》
  27. 乳子伤寒证治《幼幼集成》
  28. 入睡幻觉【疾病症状】
  29. 乳子病热死生《类经》
  30. 入睡困难【疾病症状】
  1. 入门候歌三百《万氏秘传片玉心书》
  2. 入门候歌《小儿推拿广意》
  3. 入门看病《医学集成》
  4. 入门歌《古今医统大全》
  5. 入门审候歌《寿世保元》
  6. 入门歌《针灸大成》
  7. 入门审候歌《古今医鉴》
  8. 入门察色《小儿推拿广意》
  9. 入门审候歌《幼科发挥》
  10. 入门辩症歌《婴童类萃》
  11. 入门审候歌《幼科折衷》
  12. 入门辨证诀《医学心悟》
  13. 入门试法《推拿抉微》
  14. 入静《中医词典》
  15. 入门试法《小儿推拿广意》
  16. 入井冢受伏气《奇效简便良方》
  17. 入魔《中医词典》
  18. 入井冢墓毒瓦斯候《诸病源候论》
  19. 入魔走火《张氏医通》
  20. 入井冢闷方二首《外台秘要》
  21. 入魔走火门《张氏医通》
  22. 入火法《养生导引法》
  23. 入射激光强度及眼损伤关系《临床激光治疗学》
  24. 入腹《证治准绳·疡医》
  25. 入式诀《经络汇编》
  26. 入顶散《备急千金要方》
  27. 入手（二）《陆地仙经》
  28. 入不家染病疫《奇效简便良方》
  29. 入手（一）《陆地仙经》
  30. 乳自出《医学心悟》
  31. 入水法《养生导引法》


辨虎口指脉纹诀_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

辨虎口指脉纹诀

辨虎口指脉纹诀

  • 上一页
  • 目录
  • 相关
  • 下一页

气纹黄盛作红，红盛作紫，紫盛作青，青盛变黑，纯黑则难治矣。

黄色无形者。即安乐脉(6)也。红若无形，亦安宁脉。止有前数样形者，即病之脉。次第而变，初作一点，于气多红，脉至风关，其病危急，纯黑分明，不可疗治。

左有红纹似线形。定知发热又兼惊。右有双纹如左状，脾伤惊积一齐生。纹头有似三叉样，肺气生痰夜作声。青赤应是伤寒症，只是空红泄定生。

又 歌虎口乱纹多，须知气不和。色青惊积聚，下乳泄如何。

青即慢惊发，入掌内钓多，三关忽通过，此侯必沉苛。

指上辨青纹，认是四足惊。虎口脉青色，是猪犬马惊。

黑色因水扑(7)，赤色火人惊(8)，紫色多成泻(9)，黄色是雷惊(10)，曲反风还盛(11)，弯弓食上蒸(12)。但看叉手处，方可辨其形。

凡小儿三岁以上有病，深重危急者，指甲口鼻多作黑色。盖儿脉绝神困(13)。症候恶极，虽有良药，断断乎不可保矣(14)。

额、印堂、山根论歌额红大热燥，青色有肝风。印堂青色见，人惊火则红。

山根青隐隐(15)，惊遭是两重，若还斯处赤，泄燥定相攻。

(6)安乐脉:山东泰安州李雨沾方悦父发梓版为"失乐脉"。

(7)黑色田水扑：原书注，黑脉见者，因扑跌在水起。

(8)赤色火人惊：原书注，赤脉见，是人惊，或跌在火而起。

(9)紫色多成泻：原书注，紫脉见者，主泄痢。

(10)黄色是雷惊：原书注·黄脉见者，因大雷声，着吓。

(11)曲反风还盛：原书注，曲是伤寒，并有干热。

(12)弯弓食上蒸：原书注，曲外是伤寒，曲内是伤食。

(13)盖儿脉绝神困：汉阳鹤湄张伯琮校定版为"盖气绝神困"。

(14)虽有良药，断断乎不可保矣：汉阳鹤湄张伯琮校定版为"虽有良医，断不可保"。

(15)隐隐：汉阳鹤湄张伯琮校定版为"泛泛"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：入门候歌三百
  • 当前页：辨虎口指脉纹诀
  • 下一页：年寿论歌
<<< 返回本书目录
  1. 辨虎口指脉纹诀《万氏秘传片玉心书》
  2. 辨滑脉所统有一《诊脉三十二辨》
  3. 辨虎口纹《明医指掌》
  4. 辨坏病脉证并治篇《医宗金鉴》
  5. 辨候胃气脉法《诊脉三十二辨》
  6. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  7. 辨喉症经络治法《喉舌备要秘旨》
  8. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  9. 辨喉证《包氏喉证家宝》
  10. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  11. 辨喉疳喉菌论《疡科心得集》
  12. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  13. 辨喉蛾喉痈论《疡科心得集》
  14. 辨霍乱病脉证并治《伤寒论》
  15. 辨喉痹喉癣论《疡科心得集》
  16. 辨霍乱病脉证并治篇《医宗金鉴》
  17. 辨鹤膝风人面疮论《疡科心得集》
  18. 辨霍乱吐利病脉证并治《伤寒杂病论》
  19. 辨合病并病脉证并治篇《医宗金鉴》
  20. 辨夹食伤寒《幼科铁镜》
  21. 辨汗无太早下无太晚《松峰说疫》
  22. 辨夹痈米疽论《疡科心得集》
  23. 辨寒暑证各异《增订叶评伤暑全书》
  24. 辨瘕癖块论《疡科心得集》
  25. 辨寒暑各异《温热暑疫全书》
  26. 辨脚发背脱疽论《疡科心得集》
  27. 辨寒热有真假《诊脉三十二辨》
  28. 辨疥疮痤痱疮论《疡科心得集》
  29. 辨寒热脉证并治《婴儿论》
  30. 辨金井中肾水不满神光短论《眼科阐微》
  1. 辨虎口指脉纹诀《万氏秘传片玉心书》
  2. 辨虎口纹《明医指掌》
  3. 辨滑脉所统有一《诊脉三十二辨》
  4. 辨候胃气脉法《诊脉三十二辨》
  5. 辨坏病脉证并治篇《医宗金鉴》
  6. 辨喉症经络治法《喉舌备要秘旨》
  7. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  8. 辨喉证《包氏喉证家宝》
  9. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  10. 辨喉疳喉菌论《疡科心得集》
  11. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  12. 辨喉蛾喉痈论《疡科心得集》
  13. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  14. 辨喉痹喉癣论《疡科心得集》
  15. 辨霍乱病脉证并治《伤寒论》
  16. 辨鹤膝风人面疮论《疡科心得集》
  17. 辨霍乱病脉证并治篇《医宗金鉴》
  18. 辨合病并病脉证并治篇《医宗金鉴》
  19. 辨霍乱吐利病脉证并治《伤寒杂病论》
  20. 辨汗无太早下无太晚《松峰说疫》
  21. 辨夹食伤寒《幼科铁镜》
  22. 辨寒暑证各异《增订叶评伤暑全书》
  23. 辨夹痈米疽论《疡科心得集》
  24. 辨寒暑各异《温热暑疫全书》
  25. 辨瘕癖块论《疡科心得集》
  26. 辨寒热有真假《诊脉三十二辨》
  27. 辨脚发背脱疽论《疡科心得集》
  28. 辨寒热脉证并治《婴儿论》
  29. 辨疥疮痤痱疮论《疡科心得集》
  30. 辨寒热《内外伤辨》
  31. 辨金井中肾水不满神光短论《眼科阐微》


年寿论歌_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

年寿论歌

年寿论歌

  • 上一页
  • 目录
  • 相关
  • 下一页

年上微黄为正色，若平更陷夭(16)难禁。忽有黑色痢疾侯，藿乱吐泻(17)黄色深。

(16)夭：汉阳鹤湄张伯琮校定版为"天"。

(17)泻:山东泰安州李雨沾方悦父发梓版为"泄"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨虎口指脉纹诀
  • 当前页：年寿论歌
  • 下一页：鼻准论歌
<<< 返回本书目录
  1. 年寿论歌《万氏秘传片玉心书》
  2. 年序《一草亭目科全书》
  3. 年神傍通法《外台秘要》
  4. 年元旦干支推算法《手掌与疾病》
  5. 年轻人的眼袋【疾病症状】
  6. 鲇鱼【中药大全】
  7. 年轻女性心悸胸闷【疾病症状】
  8. 黏稠或脓性痰伴有腥臭味【疾病症状】
  9. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  10. 黏多糖贮积症【疾病大全】
  11. 年龄相关性白内障【疾病大全】
  12. 黏多糖贮积症Ⅰ型【疾病大全】
  13. 年干支推算法《手掌与疾病》
  14. 黏多糖贮积症Ⅱ型【疾病大全】
  15. 拈痛丸【方剂大全】
  16. 黏多糖贮积症Ⅲ型【疾病大全】
  17. 拈痛汤【方剂大全】
  18. 黏多糖贮积症Ⅳ型【疾病大全】
  19. 溺有余沥《药症忌宜》
  20. 黏多糖贮积症Ⅴ型【疾病大全】
  21. 溺血血淋《药症忌宜》
  22. 黏多糖贮积症Ⅵ型【疾病大全】
  23. 溺血论治《类证治裁》
  24. 黏多糖贮积症Ⅶ型【疾病大全】
  25. 溺血【方剂主治】
  26. 黏多糖贮积症Ⅷ型【疾病大全】
  27. 溺血《证治汇补》
  28. 黏膜白斑【疾病症状】
  29. 溺血《杂病治例》
  30. 黏膜白斑【疾病大全】
  1. 年寿论歌《万氏秘传片玉心书》
  2. 年寿《中医词典》
  3. 年未老经水断《傅青主女科》
  4. 年寿《中医词典》
  5. 年未老经水断《中医词典》
  6. 年神傍通法《外台秘要》
  7. 年未老经水断《中医词典》
  8. 年深哮喘《奇效简便良方》
  9. 年希尧（?-1738年）《中医词典》
  10. 年深气喘秘方《华佗神方》
  11. 年希尧（?-1738年）《中医词典》
  12. 年龄特征、个性特征与儿童心理卫生《医学心理学》
  13. 年序《一草亭目科全书》
  14. 年龄和体重《实验动物科学》
  15. 年元旦干支推算法《手掌与疾病》
  16. 年龄分布《预防医学》
  17. 年之所加《中医词典》
  18. 年龄《药理学》
  19. 年之所加《中医词典》
  20. 年老血崩《中医词典》
  21. 捻法《中医词典》
  22. 年老血崩《中医词典》
  23. 捻法《中医词典》
  24. 年老血崩《傅青主女科》
  25. 捻法《中医词典》
  26. 年老久嗽不能卧《奇效简便良方》
  27. 捻法《中医词典》
  28. 年老经水复行《傅青主女科》
  29. 捻金散《普济本事方》
  30. 年久阴癣方《急救广生集》
  31. 捻颈瘟《松峰说疫》


鼻准论歌_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

鼻准论歌

鼻准论歌

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻准微黄赤白平，深黄燥黑死难生。人中短缩吐因痢，青黑惊风尽死形(18)。

(18)青黑惊风尽死形:山东泰安州李雨沾方悦父发梓版为"唇反黑侯蛔必倾"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：年寿论歌
  • 当前页：鼻准论歌
  • 下一页：正口论歌
<<< 返回本书目录
  1. 鼻准论歌《万氏秘传片玉心书》
  2. 鼻子发黑【疾病症状】
  3. 鼻肿门主论《疡医大全》
  4. 鼻子红血丝【疾病症状】
  5. 鼻中诸病并方《卫生宝鉴》
  6. 鼻子黄色或棕色【疾病症状】
  7. 鼻中息肉方《外台秘要》
  8. 鼻子颜色苍白【疾病症状】
  9. 鼻中生息肉《圣济总录》
  10. 鼻子长痘【疾病症状】
  11. 鼻中生疮《圣济总录》
  12. 比和饮【方剂大全】
  13. 鼻中肉赘《证治准绳·杂病》
  14. 比金丹【方剂大全】
  15. 鼻中隔血肿及脓肿（hematoma of nasal septum）《耳鼻咽喉外科学》
  16. 比金散《洪氏集验方》
  17. 鼻中隔血肿及脓肿《中西医结合耳鼻喉科》
  18. 比金散【方剂大全】
  19. 鼻中隔血肿【疾病大全】
  20. 比金丸【方剂大全】
  21. 鼻中隔血肿《临床激光治疗学》
  22. 比金圆【方剂大全】
  23. 鼻中隔向一侧或两则弯曲【疾病症状】
  24. 比惊丸【方剂大全】
  25. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  26. 比类《脉理求真》
  27. 鼻中隔偏曲【疾病大全】
  28. 比类《金匮》水寒《医门法律》
  29. 鼻中隔偏曲《中西医结合耳鼻喉科》
  30. 比类《金匮》胃寒《医门法律》
  1. 鼻准论歌《万氏秘传片玉心书》
  2. 鼻准红赤《奇效简便良方》
  3. 比金散《洪氏集验方》
  4. 鼻准红赤《中医词典》
  5. 比金丸《太平惠民和剂局方》
  6. 鼻准（准头、面王）《中医名词词典》
  7. 比类《脉理求真》
  8. 鼻准《中医词典》
  9. 比类《金匮》水寒五则《医门法律》
  10. 鼻赘《中医词典》
  11. 比类《金匮》胃寒四则《医门法律》
  12. 鼻柱内《中医词典》
  13. 比类《金匮》胸腹寒痛十七则《医门法律》
  14. 鼻柱《中医词典》
  15. 比类《金匮》虚寒下利六则《医门法律》
  16. 鼻肿门主论《疡医大全》
  17. 比类仲景《伤寒论》阳虚阴盛治法并死证三十二则《医门法律》
  18. 鼻肿《中医词典》
  19. 比目鱼《饮食须知》
  20. 鼻中诸病并方《卫生宝鉴》
  21. 比目鱼《医学入门》
  22. 鼻中息肉秘方《华佗神方》
  23. 比目鱼《证类本草》
  24. 鼻中息肉方一十一首《外台秘要》
  25. 比目鱼《本经逢原》
  26. 鼻中息肉《奇效简便良方》
  27. 比目鱼《本草分经》
  28. 鼻中息肉《中医词典》
  29. 比目鱼〈平〉《食疗本草》
  30. 鼻中生线《急救广生集》
  31. 比奈量表《医学心理学》


正口论歌_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

正口论歌

正口论歌

  • 上一页
  • 目录
  • 相关
  • 下一页

正口常红号曰平(19)，燥干脾热积黄生。白主失血黑绕口。

唇反黑侯蛔必倾(20)。

(19)日平：汉阳鹤湄张伯琮校定版为"白平"。

(20)唇反黑侯蛔必倾：山东泰安州李雨沾方悦父发梓版为 "青黑惊风尽死形"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻准论歌
  • 当前页：正口论歌
  • 下一页：承浆、两眉论歌
<<< 返回本书目录
  1. 正口论歌《万氏秘传片玉心书》
  2. 正六气说《内经博议》
  3. 正经汤【方剂大全】
  4. 正麻奶麻风瘾不同《麻科活人全书》
  5. 正骨紫金丹【方剂大全】
  6. 正面部第三行（左右凡一十穴）《金针秘传》
  7. 正骨心法：胸背部《医宗金鉴》
  8. 正面部第四行（左右凡八穴）《金针秘传》
  9. 正骨心法：头面部《医宗金鉴》
  10. 正面部中行《秘传眼科龙木论》
  11. 正骨心法：四肢部《医宗金鉴》
  12. 正面部中行六穴《针灸资生经》
  13. 正骨心法：手法总论《医宗金鉴》
  14. 正面耳颏部《疡医大全》
  15. 正骨心法：器具释义《医宗金鉴》
  16. 正面头面部《疡医大全》
  17. 正骨水【方剂大全】
  18. 正面穴道证治《灸法秘传》
  19. 正额《张氏医通》
  20. 正名《温疫论》
  21. 正当流感高发时《免疫与健康》
  22. 正气方《瘴疟指南》
  23. 正常组织和器官以及肿瘤组织的放射效应《放射诊断学》
  24. 正气散【方剂大全】
  25. 正常值范围的估计《医学统计学》
  26. 正气汤【方剂大全】
  27. 正常与异常《流行病学》
  28. 正气天香散【方剂大全】
  29. 正常眼压性青光眼【疾病大全】
  30. 正气丸【方剂大全】
  1. 正口论歌《万氏秘传片玉心书》
  2. 正经汤《是斋百一选方》
  3. 正六气说《内经博议》
  4. 正经（十二经脉、十二经）《中医名词词典》
  5. 正漏《中医词典》
  6. 正经《中医词典》
  7. 正麻奶麻风瘾不同《麻科活人全书》
  8. 正黄疸《中医词典》
  9. 正面部《医宗金鉴》
  10. 正黄胆《症因脉治》
  11. 正面部第三行（左右凡一十穴）《金针秘传》
  12. 正化对化图说《类经图翼》
  13. 正面部第四行（左右凡八穴）《金针秘传》
  14. 正化《中医词典》
  15. 正面部中行《秘传眼科龙木论》
  16. 正骨心法（四肢部）《医宗金鉴》
  17. 正面部中行六穴《针灸资生经》
  18. 正骨心法（手法总论）《医宗金鉴》
  19. 正面耳颏部《疡医大全》
  20. 正骨推拿《中医词典》
  21. 正面头面部《疡医大全》
  22. 正骨手法《中医词典》
  23. 正面穴道证治《灸法秘传》
  24. 正骨手法《中医名词词典》
  25. 正名《温疫论》
  26. 正骨科《中医词典》
  27. 正疟《中医词典》
  28. 正骨工具《中医名词词典》
  29. 正气《中医名词词典》
  30. 正骨八法《中医词典》
  31. 正气《中医词典》


承浆、两眉论歌_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

承浆、两眉论歌

承浆、两眉论歌

  • 上一页
  • 目录
  • 相关
  • 下一页

承浆青色食时惊，黄多吐逆痢红形。烦躁夜啼青色吉，久病(21)眉红死症真。

(21)久病：汉阳鹤湄张伯琮校定版为"火病"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正口论歌
  • 当前页：承浆、两眉论歌
  • 下一页：两眼论歌
<<< 返回本书目录
  1. 承浆、两眉论歌《万氏秘传片玉心书》
  2. 承浆穴【头部正面穴位】
  3. 承光穴【头部正面穴位】
  4. 承灵穴【头部背面穴位】
  5. 诚斋先生如神丸【方剂大全】
  6. 承满穴【胸部腹部穴位】
  7. 枨汤【方剂大全】
  8. 承气合小陷胸汤【方剂大全】
  9. 呈肾上腺素能依赖性【疾病症状】
  10. 承气化毒汤【方剂大全】
  11. 呈泡沫样有腥臭味稀便【疾病症状】
  12. 承气兼三黄竹叶石膏汤【方剂大全】
  13. 呈马蜂螫型游走性水肿【疾病症状】
  14. 承气生化汤【方剂大全】
  15. 呈开口状态而不能闭合【疾病症状】
  16. 承气汤【方剂大全】
  17. 呈红色条索，游走的浅静脉【疾病症状】
  18. 承气汤辨《卫生宝鉴》
  19. 成注《伤寒论》论《研经言》
  20. 承气汤类《退思集类方歌注》
  21. 成釉细胞瘤《临床激光治疗学》
  22. 承气汤类诸方总论《研经言》
  23. 成瘾【疾病症状】
  24. 承气丸【方剂大全】
  25. 成纤维性纤维瘤【疾病大全】
  26. 承气泻胃厚朴汤【方剂大全】
  27. 成童脉法《医学入门》
  28. 承气养荣汤【方剂大全】
  29. 成胎造化章《济生集》
  30. 承气浴汤【方剂大全】
  1. 承浆、两眉论歌《万氏秘传片玉心书》
  2. 承浆（一名悬浆）《针灸大成》
  3. 承浆疮《中医词典》
  4. 承浆《针灸学》
  5. 承浆疔《中医词典》
  6. 承浆《中医词典》
  7. 承浆痈《中医词典》
  8. 承浆《中医名词词典》
  9. 承浆痈《证治准绳·疡医》
  10. 承光《针灸学》
  11. 承筋《中医词典》
  12. 承光《中医词典》
  13. 承筋《针灸学》
  14. 承光《针灸大成》
  15. 承筋（一名腨肠，一名直肠）《针灸大成》
  16. 承扶（一名肉郄，一名阴关，一名皮部）《针灸大成》
  17. 承灵《针灸大成》
  18. 承扶《针灸学》
  19. 承灵《中医词典》
  20. 承扶《中医词典》
  21. 承灵《针灸学》
  22. 承淡安《中医词典》
  23. 承满《针灸大成》
  24. 枨疽候《诸病源候论》
  25. 承满《中医词典》
  26. 枨后生《中医词典》
  27. 承满《针灸学》
  28. 枨（zhàng）后《中医词典》
  29. 承命《中医词典》
  30. 成组病例对照资料分析《预防医学》
  31. 承气汤《备急千金要方》


两眼论歌_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

两眼论歌

两眼论歌

  • 上一页
  • 目录
  • 相关
  • 下一页

白睛青色有肝风，若是黄时有积攻。或见黑睛黄色现，伤寒病症此其宗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：承浆、两眉论歌
  • 当前页：两眼论歌
  • 下一页：风池、气池、两颐论歌
<<< 返回本书目录
  1. 两眼论歌《万氏秘传片玉心书》
  2. 两眼上视障碍【疾病症状】
  3. 两眼会聚不能【疾病症状】
  4. 两眼下视不能【疾病症状】
  5. 两眼干涩【疾病症状】
  6. 两样本率比较时所需样本含量（单侧）《预防医学》
  7. 两性畸形【疾病症状】
  8. 两样本率比较时所需样本含量（双侧）《预防医学》
  9. 两泻汤【方剂大全】
  10. 两仪膏【方剂大全】
  11. 两胁胀痛【方剂主治】
  12. 两仪汤【方剂大全】
  13. 两胁胀痛《证治准绳·女科》
  14. 两宜散【方剂大全】
  15. 两胁胀痛《女科证治准绳》
  16. 两宜汤【方剂大全】
  17. 两胁胀满【方剂主治】
  18. 两颐、金匮、风门论歌《万氏秘传片玉心书》
  19. 两胁疼痛【方剂主治】
  20. 两益止遗汤【方剂大全】
  21. 两胁双发《外科启玄》
  22. 两元散【方剂大全】
  23. 两胁膨胀【方剂主治】
  24. 两援汤【方剂大全】
  25. 两胁连心痛《扁鹊心书》
  26. 两止汤【方剂大全】
  27. 两胁刺痛【方剂主治】
  28. 两指剑【中药大全】
  29. 两消丹【方剂大全】
  30. 两枳二陈汤【方剂大全】
  1. 两眼论歌《万氏秘传片玉心书》
  2. 两虚相得《中医词典》
  3. 两阳相熏灼《中医名词词典》
  4. 两性物质溶液的PH值《医用化学》
  5. 两阳相熏灼《中医词典》
  6. 两性霉素B《药理学》
  7. 两样本率比较时所需样本含量（单侧）《预防医学》
  8. 两胁走注《傅青主男科》
  9. 两样本率比较时所需样本含量（双侧）《预防医学》
  10. 两胁肿痛《中医词典》
  11. 两颐、金匮、风门论歌《万氏秘传片玉心书》
  12. 两胁胀痛《女科证治准绳》
  13. 两阴交尽《思考中医》
  14. 两胁胀痛《证治准绳·女科》
  15. 两种单基因病或性状的遗传规律《医学遗传学基础》
  16. 两胁胀满《奇效简便良方》
  17. 两种歌《伤寒百证歌》
  18. 两胁有块《傅青主男科》
  19. 两种紫外线照射法的治疗作用和临床应用《理疗学》
  20. 两胁下痛《中医词典》
  21. 两眦赤脉歌《医宗金鉴》
  22. 两胁痛《中医词典》
  23. 两眦疾病《中医眼科学》
  24. 两胁双发《外科启玄》
  25. 两足痛如刀割《奇效简便良方》
  26. 两胁连心痛《扁鹊心书》
  27. 两足无痘及足冷《奇效简便良方》
  28. 两胁拘急《中医名词词典》
  29. 两组等级资料的比较《医学统计学》
  30. 两胁刺痛《中医词典》
  31. 两组资料的比较《医学统计学》


风池、气池、两颐论歌_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

风池、气池、两颐论歌

风池、气池、两颐论歌

  • 上一页
  • 目录
  • 相关
  • 下一页

风气两池黄吐逆，烦躁啼哭色鲜红。更有两颐胚样赤，肺家客热此非空。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两眼论歌
  • 当前页：风池、气池、两颐论歌
  • 下一页：两太阳论歌
<<< 返回本书目录
  1. 风池、气池、两颐论歌《万氏秘传片玉心书》
  2. 风池穴【头部背面穴位】
  3. 风成热中《圣济总录》
  4. 风齿方《外台秘要》
  5. 风成寒中《圣济总录》
  6. 风齿根出方《外台秘要》
  7. 风成寒热《圣济总录》
  8. 风齿口臭方《外台秘要》
  9. 风车藤【中药大全】
  10. 风赤疮痰《中医眼科学》
  11. 风车儿【中药大全】
  12. 风赤疮痍歌《眼科心法要诀》
  13. 风不仁方《外台秘要》
  14. 风赤疮痍歌《医宗金鉴》
  15. 风不仁《圣济总录》
  16. 风赤疮痍外障《秘传眼科龙木论》
  17. 风不得语方《外台秘要》
  18. 风痓《黄帝内经太素》
  19. 风病诸候下（凡三十论）《诸病源候论》
  20. 风冲泣下《儒门事亲》
  21. 风病诸候下《巢氏病源补养宣导法》
  22. 风冲牙齿摇动方《外台秘要》
  23. 风病诸候上（凡二十九论）《诸病源候论》
  24. 风虫牙痛【中药主治】
  25. 风病诸候上《巢氏病源补养宣导法》
  26. 风传五脏《类经》
  27. 风病《圆运动的古中医学》
  28. 风癫《备急千金要方》
  29. 风痹瘾疹门《古今医统大全》
  30. 风癫《圣济总录》
  1. 风池、气池、两颐论歌《万氏秘传片玉心书》
  2. 风池《针灸学》
  3. 风齿《中医词典》
  4. 风池《中医词典》
  5. 风齿方四首《外台秘要》
  6. 风池《气功外气疗法》
  7. 风齿根出方二首《外台秘要》
  8. 风池《针灸大成》
  9. 风齿根出秘方《华佗神方》
  10. 风成热中《医述》
  11. 风齿候《诸病源候论》
  12. 风成热中《圣济总录》
  13. 风齿口臭方二首《外台秘要》
  14. 风成寒中《医述》
  15. 风齿口臭秘方《华佗神方》
  16. 风成寒中《圣济总录》
  17. 风齿秘方《华佗神方》
  18. 风成寒热《圣济总录》
  19. 风赤疮疾《中医词典》
  20. 风不仁候《诸病源候论》
  21. 风赤疮痰《中医眼科学》
  22. 风不仁候《巢氏病源补养宣导法》
  23. 风赤疮痍《中医名词词典》
  24. 风不仁方三首《外台秘要》
  25. 风赤疮痍《中医词典》
  26. 风不仁《中医词典》
  27. 风赤疮痍《明目至宝》
  28. 风不仁《圣济总录》
  29. 风赤疮痍歌《眼科心法要诀》
  30. 风不得语方二首《外台秘要》
  31. 风赤疮痍歌《医宗金鉴》


两太阳论歌_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

两太阳论歌

两太阳论歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳青色惊方始，红色赤淋萌孽起。要知死症是如何，青色从兹生入耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风池、气池、两颐论歌
  • 当前页：两太阳论歌
  • 下一页：两脸论歌
<<< 返回本书目录
  1. 两太阳论歌《万氏秘传片玉心书》
  2. 两条腿不一样长【疾病症状】
  3. 两宋时期中外医药交流《中国医学通史》
  4. 两头尖《本草思辨录》
  5. 两宋时期医政法令、医事制度和医学教育《中国医学通史》
  6. 两头尖《本草新编》
  7. 两宋时期医学著作《中国医学通史》
  8. 两头尖【中药大全】
  9. 两宋时期医学家传记《中国医学通史》
  10. 两头尖疽门主论《疡医大全》
  11. 两宋时期医学《中国医学通史》
  12. 两头蛇《本草纲目》完整版
  13. 两宋时期药物学方剂的发展《中国医学通史》
  14. 两下肺纹理增粗【疾病症状】
  15. 两宋时期校正书局与医书大量刊行《中国医学通史》
  16. 两消丹【方剂大全】
  17. 两宋时期卫生保健与养生《中国医学通史》
  18. 两胁刺痛【方剂主治】
  19. 两宋时期临床各科成就《中国医学通史》
  20. 两胁连心痛《扁鹊心书》
  21. 两宋时期军事医学《中国医学通史》
  22. 两胁膨胀【方剂主治】
  23. 两宋时期基础医学的进展《中国医学通史》
  24. 两胁双发《外科启玄》
  25. 两宋时期法医学《中国医学通史》
  26. 两胁疼痛【方剂主治】
  27. 两顺煮散【方剂大全】
  28. 两胁胀满【方剂主治】
  29. 两舒散【方剂大全】
  30. 两胁胀痛《女科证治准绳》
  1. 两太阳论歌《万氏秘传片玉心书》
  2. 两宋时期中外医药交流《中国医学通史》
  3. 两条激活途径的比较《医学免疫学》
  4. 两宋时期医学著作《中国医学通史》
  5. 两头发《中医词典》
  6. 两宋时期医学家传记《中国医学通史》
  7. 两头尖《本草新编》
  8. 两宋时期医学《中国医学通史》
  9. 两头尖《本草思辨录》
  10. 两宋时期校正书局与医书大量刊行《中国医学通史》
  11. 两头尖疽门主论《疡医大全》
  12. 两宋时期卫生保健与养生《中国医学通史》
  13. 两头蛇《证类本草》
  14. 两宋时期军事医学《中国医学通史》
  15. 两外肾冷《中医词典》
  16. 两宋时期法医学《中国医学通史》
  17. 两丸冷《中医词典》
  18. 两死《中医词典》
  19. 两卫《中医词典》
  20. 两手肿热《医法圆通》
  21. 两胁刺痛《中医词典》
  22. 两手研子骨《中医词典》
  23. 两胁拘急《中医名词词典》
  24. 两手奇俞穴《医宗金鉴》
  25. 两胁连心痛《扁鹊心书》
  26. 两手膀背痛《医法圆通》
  27. 两胁双发《外科启玄》
  28. 两手麻困倦嗜卧《傅青主男科》
  29. 两胁痛《中医词典》
  30. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  31. 两胁下痛《中医词典》


两脸论歌_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

两脸论歌

两脸论歌

  • 上一页
  • 目录
  • 相关
  • 下一页

两脸黄为痰实咽，青色客忤红风热。伤寒赤色红主淋，二色诸详分两颊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两太阳论歌
  • 当前页：两脸论歌
  • 下一页：两颐、金匮、风门论歌
<<< 返回本书目录
  1. 两脸论歌《万氏秘传片玉心书》
  2. 两面刺【中药大全】
  3. 两利汤【方剂大全】
  4. 两面龟散【方剂大全】
  5. 两静汤【方剂大全】
  6. 两面青【中药大全】
  7. 两胫逆冷证《伤寒九十论》
  8. 两面针【中药大全】
  9. 两解汤【方剂大全】
  10. 两目暴赤《儒门事亲》
  11. 两睑粘睛外障《秘传眼科龙木论》
  12. 两目不明腮项肿满《胎产秘书》
  13. 两睑粘睛歌《医宗金鉴》
  14. 两目红肿《经验麻科》
  15. 两睑粘睛歌《眼科心法要诀》
  16. 两目生翳痕黯凹凸之症《保婴撮要》
  17. 两睑粘睛《银海精微》
  18. 两宁汤【方剂大全】
  19. 两间汤【方剂大全】
  20. 两皮酒【方剂大全】
  21. 两和镇痛饮【方剂大全】
  22. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  23. 两归汤【方剂大全】
  24. 两栖蓼【中药大全】
  25. 两广瘤足蕨【中药大全】
  26. 两祛丹【方剂大全】
  27. 两个变量间直线关系的分析《医学统计学》
  28. 两色鳞毛蕨【中药大全】
  29. 两感症《冯氏锦囊秘录》
  30. 两色瓦韦【中药大全】
  1. 两脸论歌《万氏秘传片玉心书》
  2. 两均数的比较《医学统计学》
  3. 两疗法差异的统计学意义分析《预防医学》
  4. 两胫逆冷证《伤寒九十论》
  5. 两目暴赤《儒门事亲》
  6. 两井《中医词典》
  7. 两目不明腮项肿满《胎产秘书》
  8. 两解太阳法《时病论歌括新编》
  9. 两目赤肿方《明目至宝》
  10. 两脚麻木《中医词典》
  11. 两目红肿《经验麻科》
  12. 两脚大烧《医法圆通》
  13. 两目生翳痕黯凹凸之症《保婴撮要》
  14. 两焦《中医词典》
  15. 两拗及小腹肿胀痒痛《急救广生集》
  16. 两睑粘睛外障《秘传眼科龙木论》
  17. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  18. 两睑粘睛歌《医宗金鉴》
  19. 两栖纲《实验动物科学》
  20. 两睑粘睛歌《眼科心法要诀》
  21. 两气《中医词典》
  22. 两睑粘睛《明目至宝》
  23. 两胠疼痛《中医词典》
  24. 两睑粘睛《银海精微》
  25. 两颧发赤《医法圆通》
  26. 两睑粘睛《中医词典》
  27. 两颧骨《正骨心法要旨》
  28. 两睑赤烂《中医词典》
  29. 两颧骨《医宗金鉴》
  30. 两间《中医词典》
  31. 两乳忽肿《医法圆通》


两颐、金匮、风门论歌_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

两颐、金匮、风门论歌

两颐、金匮、风门论歌

  • 上一页
  • 目录
  • 相关
  • 下一页

吐虫青色滞颐黄，一色颐间两自详。风门黑疝(22)，青惊水，纹青金匮主惊狂。

(22)黑疝：汉阳鹤湄张伯琮校定版为"黑散"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两脸论歌
  • 当前页：两颐、金匮、风门论歌
  • 下一页：观形察色总论
<<< 返回本书目录
  1. 两颐、金匮、风门论歌《万氏秘传片玉心书》
  2. 两益止遗汤【方剂大全】
  3. 两宜汤【方剂大全】
  4. 两元散【方剂大全】
  5. 两宜散【方剂大全】
  6. 两援汤【方剂大全】
  7. 两仪汤【方剂大全】
  8. 两止汤【方剂大全】
  9. 两仪膏【方剂大全】
  10. 两指剑【中药大全】
  11. 两样本率比较时所需样本含量（双侧）《预防医学》
  12. 两枳二陈汤【方剂大全】
  13. 两样本率比较时所需样本含量（单侧）《预防医学》
  14. 两治散【方剂大全】
  15. 两眼下视不能【疾病症状】
  16. 两治汤【方剂大全】
  17. 两眼上视障碍【疾病症状】
  18. 两种歌《伤寒百证歌》
  19. 两眼论歌《万氏秘传片玉心书》
  20. 两眦赤脉歌《医宗金鉴》
  21. 两眼会聚不能【疾病症状】
  22. 两眦疾病《中医眼科学》
  23. 两眼干涩【疾病症状】
  24. 两组资料的比较《预防医学》
  25. 两性畸形【疾病症状】
  26. 亮光菜【中药大全】
  27. 两泻汤【方剂大全】
  28. 亮菌【中药大全】
  29. 两胁胀痛【方剂主治】
  30. 亮卿令爱右目红肿《孙文垣医案》
  1. 两颐、金匮、风门论歌《万氏秘传片玉心书》
  2. 两样本率比较时所需样本含量（双侧）《预防医学》
  3. 两阴交尽《思考中医》
  4. 两样本率比较时所需样本含量（单侧）《预防医学》
  5. 两种单基因病或性状的遗传规律《医学遗传学基础》
  6. 两阳相熏灼《中医词典》
  7. 两种歌《伤寒百证歌》
  8. 两阳相熏灼《中医名词词典》
  9. 两种紫外线照射法的治疗作用和临床应用《理疗学》
  10. 两眼论歌《万氏秘传片玉心书》
  11. 两眦赤脉歌《医宗金鉴》
  12. 两虚相得《中医词典》
  13. 两眦疾病《中医眼科学》
  14. 两性物质溶液的PH值《医用化学》
  15. 两足痛如刀割《奇效简便良方》
  16. 两性霉素B《药理学》
  17. 两足无痘及足冷《奇效简便良方》
  18. 两胁走注《傅青主男科》
  19. 两组等级资料的比较《医学统计学》
  20. 两胁肿痛《中医词典》
  21. 两组资料的比较《医学统计学》
  22. 两胁胀痛《女科证治准绳》
  23. 两组资料的比较《预防医学》
  24. 两胁胀痛《证治准绳·女科》
  25. 两组资料样本均数的比较《医学统计学》
  26. 两胁胀满《奇效简便良方》
  27. 亮度法《动脉粥样硬化》
  28. 两胁有块《傅青主男科》
  29. 亮卿令爱右目红肿《孙文垣医案》
  30. 两胁下痛《中医词典》
  31. 量络刺《黄帝内经太素》


观形察色总论_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

观形察色总论

观形察色总论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡看小儿疾病，先观形色，而切脉次之。盖面部气总见，而五位青色者，惊积不散，欲发风侯，五位红色者，痰积壅盛，惊悸不宁;五位黄色者，食积敛伤，疳候痞癖;五位白色者，肺气不实，滑泄吐痢，五位黑色者，脏腑欲绝，为疾危恶。面青、眼青肝之病，面赤心之病，面白肺之病，面黄脾之病，面黑肾之病。先别其五脏，各有所主。次者。禀受盈亏，胎气虚实，阴阳二症，补过泄多，当救其失。兼五脏 六腑，表里各有相应。若能辨其标本，则神圣工巧矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两颐、金匮、风门论歌
  • 当前页：观形察色总论
  • 下一页：五位所属
<<< 返回本书目录
  1. 观形察色总论《万氏秘传片玉心书》
  2. 观形象以辨寿夭论《幼科概论》
  3. 观形察色审病歌《幼科推拿秘书》
  4. 观音茶【中药大全】
  5. 观形察色法《针灸大成》
  6. 观音茶【方剂大全】
  7. 观形察色法《保幼新编》
  8. 观音灸【方剂大全】
  9. 观形察色《医学入门》
  10. 观音救急丹【方剂大全】
  11. 观形《医学入门》
  12. 观音救苦丹【方剂大全】
  13. 观手辨病《百病自测》
  14. 观音救苦锭【方剂大全】
  15. 观升鬓不斑法《痰火点雪》
  16. 观音救苦方【方剂大全】
  17. 观舌诊病《百病自测》
  18. 观音救苦甘露饮【方剂大全】
  19. 观人形性脉法《察病指南》
  20. 观音救苦膏【方剂大全】
  21. 观皮辨病《百病自测》
  22. 观音救苦散【方剂大全】
  23. 观面探病《百病自测》
  24. 观音救苦神膏【方剂大全】
  25. 观面部形色五脏秘旨《幼科推拿秘书》
  26. 观音救命散【方剂大全】
  27. 观面部五色《幼科折衷》
  28. 观音救生散【方剂大全】
  29. 观候-痘疹泄秘 《古今医统大全》
  30. 观音莲【中药大全】
  1. 观形察色总论《万氏秘传片玉心书》
  2. 观形察色审病歌《幼科推拿秘书》
  3. 观形气《古今医统大全》
  4. 观形察色法《保幼新编》
  5. 观形气《活幼心书》
  6. 观形察色法《针灸大成》
  7. 观形态变化《百病自测》
  8. 观形察色《医学入门》
  9. 观形象以辨寿夭论《幼科概论》
  10. 观形《医学入门》
  11. 观音救苦丹《奇方类编》
  12. 观手形态《百病自测》
  13. 观音救苦丹《外科全生集》
  14. 观手纹《百病自测》
  15. 观音露（治一切肿毒极效）《急救广生集》
  16. 观手色《百病自测》
  17. 观音人参胡桃汤《是斋百一选方》
  18. 观手辨病《百病自测》
  19. 观音散《洪氏集验方》
  20. 观升鬓不斑法《痰火点雪》
  21. 观音散《太平惠民和剂局方》
  22. 观神色《中医词典》
  23. 观音爽茶《茶饮保健》
  24. 观神色《中医名词词典》
  25. 观音应梦饮《冯氏锦囊秘录》
  26. 观舌诊病《百病自测》
  27. 观音针（一点一针）《跌打损伤回生集》
  28. 观舌形《百病自测》
  29. 观雨悟散形《三十年临证经验集》
  30. 观舌态《百病自测》
  31. 官《中医词典》


五位所属_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

五位所属

五位所属

  • 上一页
  • 目录
  • 相关
  • 下一页

心为额，南方火。脾为鼻，中央土。肾为赅，北方水。肺为右颊，西方金。肝为左颊，东方木。

命门部位图

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：观形察色总论
  • 当前页：五位所属
  • 下一页：部位歌
<<< 返回本书目录
  1. 五位所属《万氏秘传片玉心书》
  2. 五味《本草蒙筌》
  3. 五位补泻《古今医统大全》
  4. 五味《黄帝内经·灵枢》
  5. 五痿治法《三因极一病证方论》
  6. 五味《灵枢悬解》
  7. 五痿证例《三因极一病证方论》
  8. 五味《内经评文》
  9. 五痿叙论《三因极一病证方论》
  10. 五味《中药基本理论知识》
  11. 五痿汤【方剂大全】
  12. 五味草《滇南本草》
  13. 五托莲【中药大全】
  14. 五味草【中药大全】
  15. 五退散【方剂大全】
  16. 五味根原《四圣心源》
  17. 五通丸【方剂大全】
  18. 五味黄耆散【方剂大全】
  19. 五太从运化(一首)《医经国小》
  20. 五味论《黄帝内经·灵枢》
  21. 五嗽方《外台秘要》
  22. 五味论《灵枢悬解》
  23. 五视法《幼科推拿秘书》
  24. 五味论《内经评文》
  25. 五视法《小儿推拿广意》
  26. 五味偏胜《本草纲目》完整版
  27. 五视法《推拿抉微》
  28. 五味偏胜《痰火点雪》
  29. 五实五虚死《类经》
  30. 五味偏走《饮膳正要》
  1. 五位所属《万氏秘传片玉心书》
  2. 五位补泻《古今医统大全》
  3. 五味《黄帝内经·灵枢》
  4. 五痿治法《三因极一病证方论》
  5. 五味《中医名词词典》
  6. 五痿证例《三因极一病证方论》
  7. 五味《灵枢悬解》
  8. 五痿叙论《三因极一病证方论》
  9. 五味《中医词典》
  10. 五痿汤《医学心悟》
  11. 五味《吴普本草》
  12. 五退散《是斋百一选方》
  13. 五味《本草蒙筌》
  14. 五退散《明目至宝》
  15. 五味《中药基本理论知识》
  16. 五通丸《外科全生集》
  17. 五味《本草求真》
  18. 五天五运图解《类经图翼》
  19. 五味《内经评文》
  20. 五天五运图解《灵素节注类编》
  21. 五味（养生余录 下）《古今医统大全》
  22. 五体《中医词典》
  23. 五味草《滇南本草》
  24. 五痰《中医词典》
  25. 五味根原《四圣心源》
  26. 五态之人《中医词典》
  27. 五味根原《医学摘粹》
  28. 五态《中医词典》
  29. 五味过伤《中医词典》
  30. 五太从运化（一首）《医经国小》
  31. 五味论《黄帝内经·灵枢》


部位歌_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

部位歌

部位歌

  • 上一页
  • 目录
  • 相关
  • 下一页

中庭与天庭，司空及印堂，额角方广处，有病定存亡。

青黑谅风怒，体和滑泽光。不可陷兼损，唇黑最难当。

青甚须忧急。昏黯亦堪伤。此是命门地，医师妙较量。

观形察色西江月凡观小儿形色，青筋肝热生风，两腮红赤热相攻，黄色脾虚取用。黑气腹疼中恶，白为疳瘦生虫，如逢两目赤重重(23)，此是南柯一梦。

要识小儿症候，但将外貌推求，黄浮肌削痞湛隈瘤，唇撮面青痛楚。吐舌唇焦内热，昏昏好睡脾枯，手掀足挚是惊由，疳疾青筋大肚。

眼角哆生肝热，口边涎出脾寒，头毛稀竖血将干，胞肿脾家湿显。鼻孔(24)黑焦肺热，耳轮枯燥肾传，胸高气促肺炎炎，热惫窗门肿陷。

小儿精神忽减，面皮黄白无常，必因乳食内成伤，生冷油腻阻挡。或致汤呜泄痢，或为疟疾难当，忽煞膨胀渐赢尪，癖积虫疳四样。

小儿面皮红赤，两腿恰似涂朱，风寒外感事何如，潮热无时来去。或作惊风症治，或为斑毒驱除，口干啼哭目如珠，睡困昏昏不乳。

小儿病形各样，慢惩眼力消详，怀中畏缩(25)怕风凉(26)，合面睡时热瘅(27)。夜啼热烦腹痛，目直惊搐须防，长吁短气(28)热中藏，痰喘上冲火旺。

要辨小儿死症，囱门陷下成坑，喉中拽锯气和痰，目闭(29)无神拘管。口唇牙龈粉白，手足怡似冰寒，鸦声口紧眼常翻，不乳遗尿闷乱。

(23)赤重重：汉阳鹤湄张伯琮校定版为"赤肘疼"。

(24)鼻孔:山东泰安州李雨沾方悦父发梓版为"鼻吼"。

(25)畏缩:山东泰安州李雨沾方悦父发梓版为"猥缩"。

(26)风凉：汉阳鹤湄张伯琮校定版为"风寒"。

(27)热瘴：汉阳鹤湄张伯琮校定版为"热障"。

(28)短气：汉阳鹤湄张伯琮校定版为"短叹"。

(29)目闭：汉阳鹤湄张伯琮校定版为"关闭"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五位所属
  • 当前页：部位歌
  • 下一页：小儿脉法
<<< 返回本书目录
  1. 部位歌《万氏秘传片玉心书》
  2. 部位吉凶《景岳全书》
  3. 部位不定的疼痛【疾病症状】
  4. 部位论名《外科全生集》
  5. 部位《证治准绳·幼科》
  6. 部位养生《中医养生学》
  7. 部位《张氏医通》
  8. 擦疥散【方剂大全】
  9. 部位《医学真传》
  10. 擦烂红斑《家庭医学百科-医疗康复篇》
  11. 部位《脉理求真》
  12. 擦面神丹【方剂大全】
  13. 部位《类经》
  14. 擦舌吐痰方【方剂大全】
  15. 部位《冯氏锦囊秘录》
  16. 擦肾治频诩法《养生秘旨》
  17. 部色主病提纲《望诊遵经》
  18. 擦牙定痛散【方剂大全】
  19. 部分性发作【疾病大全】
  20. 擦牙固齿散【方剂大全】
  21. 部（自肩至肘曰）《外科大成》
  22. 擦牙关方【方剂大全】
  23. 怖《推求师意》
  24. 擦牙牛黄青黛散【方剂大全】
  25. 步态异常【疾病大全】
  26. 擦牙散【方剂大全】
  27. 步态异常【疾病症状】
  28. 擦牙石盐散【方剂大全】
  29. 步态不稳【疾病症状】
  30. 擦牙漱津方【方剂大全】
  1. 部位歌《万氏秘传片玉心书》
  2. 部位《伤寒指掌》
  3. 部位吉凶《景岳全书》
  4. 部位《医学真传》
  5. 部位论名《外科全生集》
  6. 部位《脉理求真》
  7. 部位养生《中医养生学》
  8. 部位《张氏医通》
  9. 部主《中医词典》
  10. 部位《证治准绳·幼科》
  11. 擦《中医词典》
  12. 部位《类经》
  13. 擦烂红斑《家庭医学百科-医疗康复篇》
  14. 部位《医述》
  15. 擦面《中医词典》
  16. 部位《冯氏锦囊秘录》
  17. 擦面美颜诀《寿世传真》
  18. 部色主病提纲《望诊遵经》
  19. 擦目《老年百病防治》
  20. 部骨陷《中医词典》
  21. 擦肾治频诩法《养生秘旨》
  22. 部（自肩至肘曰）《外科大成》
  23. 擦牙固齿散《冯氏锦囊秘录》
  24. 部《中医词典》
  25. 擦牙散《冯氏锦囊秘录》
  26. 钚铫《中医词典》
  27. 擦牙散《奇方类编》
  28. 怖《推求师意》
  29. 擦牙乌须不老神方《回生集》
  30. 步引《中医词典》
  31. 擦牙至宝散（锦囊秘方）《冯氏锦囊秘录》


小儿脉法_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

小儿脉法

小儿脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿一岁以上，可以看脉。以六至为平和，七至八至为实热，三至四至为迟，为虚弱。

西江 月小儿寻常脉候，一息六至平和，七至八至热生多，三四虚寒病作。九十连来雀啄，一二动指沉苛(30)。微虚紧数不差讹，补泻(31)分明用药。

身热脉浮可汗，身寒脉细休攻，喘咳紧数药无功，肿胀细微堪痛。泄痢沉迟易愈，痘出洪数宜从。若还吐扭怕浮洪，腹疼沉微拈弄。

(30)沉苛:山东泰安州李雨沾方悦父发梓版为"成苛"。

(31)，(32)泻:山东泰安州李雨沾方悦父发梓版为"泄"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：部位歌
  • 当前页：小儿脉法
  • 下一页：小儿治法
<<< 返回本书目录
  1. 小儿脉法《诊家正眼》
  2. 小儿脉络丛乳头状瘤【疾病大全】
  3. 小儿脉法《幼幼集成》
  4. 小儿曼氏迭宫绦虫病和曼氏裂头蚴病【疾病大全】
  5. 小儿脉法《幼科概论》
  6. 小儿慢惊【方剂主治】
  7. 小儿脉法《小儿药证直诀》
  8. 小儿慢惊风《圣济总录》
  9. 小儿脉法《万氏秘传片玉心书》
  10. 小儿慢惊风【方剂主治】
  11. 小儿脉法《推拿抉微》
  12. 小儿慢性充血性脾肿大【疾病大全】
  13. 小儿脉《诊家枢要》
  14. 小儿慢性大疱性疾病【疾病大全】
  15. 小儿马方综合征【疾病大全】
  16. 小儿慢性肺炎【疾病大全】
  17. 小儿麻痹症【疾病大全】
  18. 小儿慢性骨髓炎【疾病大全】
  19. 小儿麻痹后遗症【中药主治】
  20. 小儿慢性粒细胞白血病【疾病大全】
  21. 小儿麻痹后遗症《家庭医学百科-医疗康复篇》
  22. 小儿慢性良性中性粒细胞减少症【疾病大全】
  23. 小儿瘰结核《圣济总录》
  24. 小儿慢性淋巴细胞性甲状腺炎【疾病大全】
  25. 小儿瘰方《外台秘要》
  26. 小儿慢性肉芽肿病【疾病大全】
  27. 小儿论《三因极一病证方论》
  28. 小儿慢性肾功能衰竭【疾病大全】
  29. 小儿轮状病毒性肠炎【疾病大全】
  30. 小儿慢性肾小球肾炎【疾病大全】
  1. 小儿脉法《万氏秘传片玉心书》
  2. 小儿脉法《专治麻痧初编》
  3. 小儿脉法《时方妙用》
  4. 小儿脉法《推拿抉微》
  5. 小儿脉法《诊家正眼》
  6. 小儿脉法《幼幼集成》
  7. 小儿脉法《幼科概论》
  8. 小儿脉法《中医词典》
  9. 小儿脉法《小儿药证直诀》
  10. 小儿脉《诊家枢要》
  11. 小儿脉法总歌《古今医鉴》
  12. 小儿麻痹后遗症《中医词典》
  13. 小儿脉歌《寿世保元》
  14. 小儿麻痹后遗症《家庭医学百科-医疗康复篇》
  15. 小儿脉理《寿世保元》
  16. 小儿落脐疮秘方《华佗神方》
  17. 小儿慢惊风《圣济总录》
  18. 小儿瘰秘方《华佗神方》
  19. 小儿慢惊风秘方《华佗神方》
  20. 小儿瘰疬《中医词典》
  21. 小儿门《针灸大成》
  22. 小儿瘰结核《圣济总录》
  23. 小儿门《针灸易学》
  24. 小儿瘰方二首《外台秘要》
  25. 小儿门《推求师意》
  26. 小儿论《三因极一病证方论》
  27. 小儿面部见点吉凶之图说《冯氏锦囊秘录》
  28. 小儿漏疳《圣济总录》
  29. 小儿面疮《中医词典》
  30. 小儿聋哑《中医词典》
  31. 小儿面疮秘方《华佗神方》


小儿治法_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

小儿治法

小儿治法

  • 上一页
  • 目录
  • 相关
  • 下一页

如足胫热，两腮红，烦渴不止，头面好露，扬手掷足，大便闭，小便黄，身壮热，不退，此宜凉解。不可服热补之药。

如足胫冷，面晃白，吐泻(32)不止，肚腹作痛，身常偎人(33)，眼珠青，口中冷气，潮熟往来不定，此宜温补，不可服凉利之药。

西江 月小儿不宜热药，两腮俱带绯红，手足状热火烘烘，六脉浮洪乱动。小便赤黄又涩，大便闭结难通。掀衣饮水喜当风，烦渴鼻流血涌。

小儿不宜凉药，面皮晃白无精，四肢厥冷似寒冰，六脉浮微隐隐(34)。吃乳不消呕吐，粪如鸭屎频频，神虚腹痛 (35)眼珠青，病久成疳诸症。

小儿纯阳之体，阴阳(36)不可偏伤，常带三分饥与凉，此个孩儿易养。大抵脾常不足，有余肝气须防，不寒不热药为良，切忌妄行盂浪(37)。

小儿何为难治，古今号曰哑科，脉无可视如之何，口不能言病作。父母时时惊伯，医人试验诚多，从容对症用方药，有甚难为捉摸。

凡小儿一岁以下有病者，多是胎毒，只宜解毒(38)危急，小儿二岁以上有病者，多是食积，只宜消积补脾而己。其余症治方

略，详载各门之下，故不重述。

注：

(31)，(32)泻:山东泰安州李雨沾方悦父发梓版为"泄"。

(33)偎人:山东泰安州李雨沾方悦父发梓版为"猥人"。

(34)隐隐:山东泰安州李雨沾方悦父发梓版为"泛泛"。

(35)腹痛:山东泰安州李雨沾方悦父发梓版为"腹疼"。

(36)阴阳：汉阳鹤湄张伯琮校定版为"阳纯"。

(37)孟浪:山东泰安州李雨沾方悦父发梓版为"猛狼"。

(38)解毒：汉阳鹤湄张伯琮校定版为"解散"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿脉法
  • 当前页：小儿治法
  • 下一页：胎毒门
<<< 返回本书目录
  1. 小儿治法《万氏秘传片玉心书》
  2. 小儿致心律失常性右室心肌病【疾病大全】
  3. 小儿至宝丸【方剂大全】
  4. 小儿中毒型痢疾【疾病大全】
  5. 小儿指甲-髌骨综合征【疾病大全】
  6. 小儿中恶《圣济总录》
  7. 小儿止嗽金丹【方剂大全】
  8. 小儿中风《圣济总录》
  9. 小儿直肠脱垂【疾病大全】
  10. 小儿中风【方剂主治】
  11. 小儿脂肪吸收不良【疾病大全】
  12. 小儿中风方《外台秘要》
  13. 小儿肢端肥大症和垂体性巨人症【疾病大全】
  14. 小儿中蛊《圣济总录》
  15. 小儿支原体肺炎【疾病大全】
  16. 小儿中暑和暑热症【疾病大全】
  17. 小儿支气管炎《自我调养巧治病》
  18. 小儿重?《圣济总录》
  19. 小儿支气管哮喘【疾病大全】
  20. 小儿重舌《圣济总录》
  21. 小儿支气管扩张【疾病大全】
  22. 小儿重症肌无力【疾病大全】
  23. 小儿支气管肺炎【疾病大全】
  24. 小儿周期性低血钾性麻痹【疾病大全】
  25. 小儿支气管肺发育不全【疾病大全】
  26. 小儿周期性高血钾性麻痹【疾病大全】
  27. 小儿症瘕癖结《圣济总录》
  28. 小儿周期性正常血钾性麻痹【疾病大全】
  29. 小儿症瘕癖方《外台秘要》
  30. 小儿周围淋巴结结核【疾病大全】
  1. 小儿治法《万氏秘传片玉心书》
  2. 小儿指形图（十五幅）（图缺）《幼科释谜》
  3. 小儿中恶《圣济总录》
  4. 小儿指纹《中医词典》
  5. 小儿中风《圣济总录》
  6. 小儿指脉歌《古今医鉴》
  7. 小儿中风不随《中医词典》
  8. 小儿支气管炎《自我调养巧治病》
  9. 小儿中风方四首《外台秘要》
  10. 小儿症癖秘方《华佗神方》
  11. 小儿中蛊《圣济总录》
  12. 小儿症瘕癖结《圣济总录》
  13. 小儿中暑吐泻或猝然昏倒《奇效简便良方》
  14. 小儿症瘕癖方六首《外台秘要》
  15. 小儿中暑吐泻或卒然昏倒《慈幼便览》
  16. 小儿证《脉因证治》
  17. 小儿肿病《中医词典》
  18. 小儿正面《幼科切要》
  19. 小儿肿满《中医词典》
  20. 小儿正诀指南赋《幼科发挥》
  21. 小儿重?《圣济总录》
  22. 小儿疹痘《银海精微》
  23. 小儿重舌《圣济总录》
  24. 小儿诊治大法《景岳全书》
  25. 小儿重舌《奇效简便良方》
  26. 小儿针疗法《中医词典》
  27. 小儿重舌秘方《华佗神方》
  28. 小儿针《针灸大成》
  29. 小儿周年、半岁，患赤眼者《明目至宝》
  30. 小儿札（zhā）目《中医词典》
  31. 小儿诸病《仁术便览》


胎毒门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

胎毒门

胎毒门

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小儿在月内有病者，皆胎毒也，并治其母。

小儿月内，肠胃甚佹，气血未充，若有微疾，不可妄施补泻，恐脏腑一伤，将贻患终身，或致夭命矣，可不戒哉！如不得已而用汤丸，毌伐天和，中病即止，又不可过剂也。乳母服药，必别择乳母，而后可补可泄也。若蓐母(1)自乳，又不可乱投汤药，盖产后之妇，气血甚虚，有补无泻。茍儿有热病，而用凉药，则犯产后之禁，必害其母;如用温补，则反加小儿之热，又害其子。医者人之司命，而可妄为乎?必须盟斟酌谨慎，勿损阴德。

凡小儿才生即死者，急看儿口中悬痈愕上，必有泡塞住，即以手指摘破其泡，速以软绢拭血令净，若血入咽即死。

凡小儿初生气绝不能啼者，必因难产，或因冒寒所致。急以绵絮重裹其儿，抱于怀中，不可便断脐带。却把胞衣置鋾(2)中，向炭火上煮之，又作油炷点着，于脐带上往来燎之，须臾热气由脐中入腹，便能啼，方可洗浴断带。若不如此急救之，而先断带者，多死不治。

凡小儿初生下，被寒风所吹。鼻塞，服药不得者，用天南星为末。生姜自然汁谓成膏，贴囱门上，自愈。

凡小儿生后，或月内，或百日 气急喘满，目闭眼赤哆多，神困呵欠，遍身壮热，小便赤涩，大便不通，时复惊烦，此胎热也。

因母平日嗜食辛甘热物，贪服暖药而致，用凉惊丸，黄连解毒汤治之。

(1)原书注：蓐母，生儿之母，谓之曰蓐。

(2)鋾：陶器，温器也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿治法
  • 当前页：胎毒门
  • 下一页：黄连解毒汤
<<< 返回本书目录
  1. 胎毒门《幼科推拿秘书》
  2. 胎毒门主论《疡医大全》
  3. 胎毒门《小儿推拿广意》
  4. 胎毒散【方剂大全】
  5. 胎毒门《万氏秘传片玉心书》
  6. 胎毒诸疮《冯氏锦囊秘录》
  7. 胎毒门《辨证录》
  8. 胎儿不完全臀先露【疾病症状】
  9. 胎毒论治《幼科概论》
  10. 胎儿单臂先露【疾病症状】
  11. 胎毒论《婴童类萃》
  12. 胎儿附属物的形成《妇产科学》
  13. 胎毒发丹《保婴撮要》
  14. 胎儿宫内发育迟缓《妇产科学》
  15. 胎毒疮疡《外科大成》
  16. 胎儿宫内发育迟缓【疾病症状】
  17. 胎毒疮疡《保婴撮要》
  18. 胎儿宫内骨折【疾病症状】
  19. 胎毒疮恋眉疮《外科启玄》
  20. 胎儿宫内窘迫《妇产科学》
  21. 胎毒疮疥《保婴撮要》
  22. 胎儿宫内窘迫【疾病大全】
  23. 胎毒《张氏医通》
  24. 胎儿宫内窒息【疾病症状】
  25. 胎毒《续名医类案》
  26. 胎儿窘迫【疾病症状】
  27. 胎毒《小儿推拿广意》
  28. 胎儿窘迫【疾病大全】
  29. 胎毒《小儿常见病单验方》
  30. 胎儿酒精影响【疾病症状】
  1. 胎毒门《万氏秘传片玉心书》
  2. 胎毒瘰疬《中医词典》
  3. 胎毒门《小儿推拿广意》
  4. 胎毒论治《幼科概论》
  5. 胎毒门《幼科推拿秘书》
  6. 胎毒论《婴童类萃》
  7. 胎毒门（一则）《辨证录》
  8. 胎毒发丹《幼科释谜》
  9. 胎毒门主方《疡医大全》
  10. 胎毒发丹《保婴撮要》
  11. 胎毒门主论《疡医大全》
  12. 胎毒发丹《证治准绳·幼科》
  13. 胎毒症《喉舌备要秘旨》
  14. 胎毒发丹《中医词典》
  15. 胎毒诸疮《冯氏锦囊秘录》
  16. 胎毒疮疡《外科大成》
  17. 胎毒诸毒《奇效简便良方》
  18. 胎毒疮疡《保婴撮要》
  19. 胎妒《中医词典》
  20. 胎毒疮疡《证治准绳·幼科》
  21. 胎堕后为半产《济阴纲目》
  22. 胎毒疮疡《中医词典》
  23. 胎堕后为半产《女科证治准绳》
  24. 胎毒疮恋眉疮《外科启玄》
  25. 胎儿《妇产科学》
  26. 胎毒疮疥《保婴撮要》
  27. 胎儿成熟度检查《临床基础检验学》
  28. 胎毒疮疥《中医词典》
  29. 胎儿出生后血液循环的变化《组织学与胚胎学》
  30. 胎毒《小儿推拿广意》
  31. 胎儿发育《妇产科学》


黄连解毒汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

黄连解毒汤

黄连解毒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连、甘草、木通、生地、薄菏（少许），连翘，川芎，陈皮、灯心（三根），水煎服。

小儿生后，觉口冷腹热，肠滑泄泻，昏昏多眠，或夜多啼，此胎寒也。因母喜焰生冷，或外感多服凉药，致伤胎气。理中丸、匀气散治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎毒门
  • 当前页：黄连解毒汤
  • 下一页：匀气散
<<< 返回本书目录
  1. 黄连解毒汤《汤头歌诀》
  2. 黄连解毒汤【方剂大全】
  3. 黄连解毒散【方剂大全】
  4. 黄连解毒丸【方剂大全】
  5. 黄连解毒凉膈散【方剂大全】
  6. 黄连进退汤【方剂大全】
  7. 黄连解毒加味汤【方剂大全】
  8. 黄连酒【方剂大全】
  9. 黄连解毒合犀角地黄汤【方剂大全】
  10. 黄连救苦汤【方剂大全】
  11. 黄连解毒合天水散【方剂大全】
  12. 黄连橘皮汤【方剂大全】
  13. 黄连解毒合甘桔汤【方剂大全】
  14. 黄连苦参汤【方剂大全】
  15. 黄连解《医学衷中参西录》
  16. 黄连利气丸【方剂大全】
  17. 黄连降火汤【方剂大全】
  18. 黄连凉膈甘桔解毒汤【方剂大全】
  19. 黄连煎【方剂大全】
  20. 黄连六一汤【方剂大全】
  21. 黄连积壳汤【方剂大全】
  22. 黄连龙骨汤【方剂大全】
  23. 黄连黄芩汤【方剂大全】
  24. 黄连炉甘石散【方剂大全】
  25. 黄连黄耆丸【方剂大全】
  26. 黄连马通汤【方剂大全】
  27. 黄连黄柏知母丸【方剂大全】
  28. 黄连麦冬汤【方剂大全】
  29. 黄连化痰丸【方剂大全】
  30. 黄连磨积丸【方剂大全】
  1. 黄连解毒汤《万氏秘传片玉心书》
  2. 黄连解毒汤《增订叶评伤暑全书》
  3. 黄连解毒汤《医方论》
  4. 黄连解毒汤《仁术便览》
  5. 黄连解毒汤《汤头歌诀》
  6. 黄连解毒汤《仁术便览》
  7. 黄连解毒汤《重楼玉钥》
  8. 黄连解毒汤《外科理例》
  9. 黄连解毒汤《伤寒括要》
  10. 黄连解毒汤《医方考》
  11. 黄连酒《医学入门》
  12. 黄连解毒汤《目经大成》
  13. 黄连橘皮汤《增订叶评伤暑全书》
  14. 黄连解毒汤《儒门事亲》
  15. 黄连龙骨汤《增订叶评伤暑全书》
  16. 黄连解毒汤《冯氏锦囊秘录》
  17. 黄连磨积丸《仁术便览》
  18. 黄连解毒汤《删补名医方论》
  19. 黄连木通丸《儒门事亲》
  20. 黄连解毒汤《医宗金鉴》
  21. 黄连清膈丸《内外伤辨》
  22. 黄连解毒汤《重订囊秘喉书》
  23. 黄连清化丸《冯氏锦囊秘录》
  24. 黄连解《医学衷中参西录》
  25. 黄连清心汤《儒门事亲》
  26. 黄连煎《备急千金要方》
  27. 黄连散《冯氏锦囊秘录》
  28. 黄连黄芩栀子牡丹芍药汤方《伤寒杂病论》
  29. 黄连散《儒门事亲》
  30. 黄连黄芩泻心汤方《伤寒杂病论》
  31. 黄连散《儒门事亲》


匀气散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

匀气散

匀气散

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗、陈皮各二钱，砂仁五分，茴香（炒）五分，生姜（炮）二分，粉草（炙）四分，加木香二分。共为细末，每服一字，枣汤调下。

凡小儿生下浮胖，遍身红色，满月以后，渐渐瘦弱，五心烦热，此名胎肥，又有生下，面无晶光，身无血色，目无精彩，肌肉消削，此名胎怯。并内服八物汤，外用沐浴法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连解毒汤
  • 当前页：匀气散
  • 下一页：八物汤
<<< 返回本书目录
  1. 云芝【中药大全】
  2. 匀气散【方剂大全】
  3. 云支花【中药大全】
  4. 匀气饮【方剂大全】
  5. 云芎《滇南本草》
  6. 芸苔《本草纲目》完整版
  7. 云香草【中药大全】
  8. 芸苔【中药大全】
  9. 云雾移睛《中医眼科学》
  10. 芸苔子【中药大全】
  11. 云雾七【中药大全】
  12. 芸薹《本草纲目》图文版
  13. 云头片《麻科活人全书》
  14. 芸薹【中药大全】
  15. 云苔草【中药大全】
  16. 芸薹子《本草易读》
  17. 云实蛀虫【中药大全】
  18. 芸薹子【中药大全】
  19. 云实根【中药大全】
  20. 芸薹子油【中药大全】
  21. 云实【中药大全】
  22. 芸香【中药大全】
  23. 云实《证类本草》
  24. 芸香草《滇南本草》
  25. 云实《雷公炮炙论》
  26. 芸香草【中药大全】
  27. 云实《本草图经》
  28. 孕产痘《续名医类案》
  29. 云实《本草纲目》完整版
  30. 孕产妇腰痛【疾病症状】
  1. 匀气散《万氏秘传片玉心书》
  2. 匀气散《太平惠民和剂局方》
  3. 芸台《千金翼方》
  4. 云障《中医词典》
  5. 芸台《饮膳正要》
  6. 云翳《中医词典》
  7. 芸台《新修本草》
  8. 云翳《中医名词词典》
  9. 芸苔《本草衍义》
  10. 云芎《滇南本草》
  11. 芸苔《医学入门》
  12. 云雾移睛证《中医词典》
  13. 芸苔《证类本草》
  14. 云雾移睛《中医眼科学》
  15. 芸苔《本经逢原》
  16. 云头片《麻科活人全书》
  17. 芸苔《本草从新》
  18. 云实《本草图经》
  19. 芸苔《得配本草》
  20. 云实《名医别录》
  21. 芸苔《名医别录》
  22. 云实《证类本草》
  23. 芸苔《本草撮要》
  24. 云实《医学入门》
  25. 芸苔《药性切用》
  26. 云实《吴普本草》
  27. 芸苔（油菜）《食疗本草》
  28. 云实《新修本草》
  29. 芸苔菜《饮食须知》
  30. 云实《本草经集注》
  31. 芸苔散《妇人大全良方》


八物汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

八物汤

八物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

当归、川芎、生地、白芍（炒）、人参、白术、甘草、白茯苓各等分，姜枣引，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：匀气散
  • 当前页：八物汤
  • 下一页：沐浴法
<<< 返回本书目录
  1. 八物肾气丸【方剂大全】
  2. 八物汤【方剂大全】
  3. 八物茜根汤【方剂大全】
  4. 八物温经汤【方剂大全】
  5. 八物麦门冬饮【方剂大全】
  6. 八仙斑龙胶【方剂大全】
  7. 八物胶艾汤【方剂大全】
  8. 八仙草《滇南本草》
  9. 八物煎【方剂大全】
  10. 八仙草【中药大全】
  11. 八物加香附汤【方剂大全】
  12. 八仙茶【方剂大全】
  13. 八物二陈汤【方剂大全】
  14. 八仙串【方剂大全】
  15. 八物定志丸【方剂大全】
  16. 八仙锉散【方剂大全】
  17. 八物参术丸【方剂大全】
  18. 八仙丹【方剂大全】
  19. 八味紫菀汤【方剂大全】
  20. 八仙膏【方剂大全】
  21. 八味煮散【方剂大全】
  22. 八仙糕【方剂大全】
  23. 八味知母汤【方剂大全】
  24. 八仙公延年不老散【方剂大全】
  25. 八味圆【方剂大全】
  26. 八仙过海【中药大全】
  27. 八味养血汤【方剂大全】
  28. 八仙过海【方剂大全】
  29. 八味消风饮【方剂大全】
  30. 八仙红玉膏【方剂大全】
  1. 八物汤《万氏秘传片玉心书》
  2. 八物汤《仁术便览》
  3. 八物汤（加减八物汤）《仁术便览》
  4. 八物汤《三因极一病证方论》
  5. 八物汤（见胎毒门）《万氏秘传片玉心书》
  6. 八物肾气丸《冯氏锦囊秘录》
  7. 八溪《中医名词词典》
  8. 八物茜根汤《备急千金要方》
  9. 八溪《中医词典》
  10. 八物茜根汤《备急千金要方》
  11. 八仙草《滇南本草》
  12. 八物回生饮《目经大成》
  13. 八仙茶《韩氏医通》
  14. 八物白术散《妇人大全良方》
  15. 八仙茶《医学入门》
  16. 八味丸治验《外科理例》
  17. 八仙茶《仁术便览》
  18. 八味丸用泽泻论《医经溯洄集》
  19. 八仙丹《普济本事方》
  20. 八味丸说《医贯》
  21. 八仙散《妇人大全良方》
  22. 八味丸方《医贯》
  23. 八仙散《儒门事亲》
  24. 八味丸（加减八味丸）《外科理例》
  25. 八仙丸《扁鹊心书》
  26. 八味丸（加减八味丸）《目经大成》
  27. 八项要素《预防医学》
  28. 八味丸（崔氏）《虚损启微》
  29. 八效虎骨散《博济方》
  30. 八味丸《是斋百一选方》
  31. 八邪《中医词典》


沐浴法_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

沐浴法

沐浴法

  • 上一页
  • 目录
  • 相关
  • 下一页

天麻、蝎梢、朱砂各五分，白帆三钱，青黛二钱。

麝香少许，鸟稍蛇内（酒浸烧为末）三钱。共研为细末，每用三钱，水三碗，桃枝连叶一握。同煎十沸，待温热沐之，慎勿沐背。

凡小儿生下，遍身面目皆黄，状如金色，身上壮热，大便不通，小便如栀子汁，乳食不思，皆(3)胎黄也。因乳母受热，而传于胎，用地黄汤治之。

(3)皆：汉阳鹤湄张伯琮校定版为"此"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八物汤
  • 当前页：沐浴法
  • 下一页：地黄汤
<<< 返回本书目录
  1. 沐浴《陈氏幼科秘诀》
  2. 沐浴洗面-养生余录（上）《古今医统大全》
  3. 沐头去风方《外台秘要》
  4. 苜蓿《本草纲目》完整版
  5. 目总论《证治准绳·杂病》
  6. 苜蓿《证类本草》
  7. 目珠子突出《圣济总录》
  8. 苜蓿《本草纲目》图文版
  9. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  10. 苜蓿【中药大全】
  11. 目珠偏斜，视亦不正《证治准绳·杂病》
  12. 苜蓿根【中药大全】
  13. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  14. 牧马豆【中药大全】
  15. 目肿胀《证治准绳·类方》
  16. 牧养类《古今医统大全》
  17. 目肿胀《张氏医通》
  18. 墓头回【中药大全】
  19. 目肿《证治准绳·杂病》
  20. 慕荷【中药大全】
  21. 目肿《儒门事亲》
  22. 暮食朝吐【方剂主治】
  23. 目中有眯《幼幼新书》
  24. 拿承山《幼科推拿秘书》
  25. 目中努肉《医宗金鉴》
  26. 拿法《小儿推拿广意》
  27. 目中风肿方《外台秘要》
  28. 拿虎【中药大全】
  29. 目直视《伤寒括要》
  30. 拿蹼参穴《幼科推拿秘书》
  1. 沐浴法《万氏秘传片玉心书》
  2. 沐浴《陈氏幼科秘诀》
  3. 沐浴洗面（养生余录 上）《古今医统大全》
  4. 沐浴《中医词典》
  5. 沐浴长春散《冯氏锦囊秘录》
  6. 沐头汤《备急千金要方》
  7. 苜蓿《本草纲目》
  8. 沐头汤《备急千金要方》
  9. 苜蓿《千金翼方》
  10. 沐头去风方五首《外台秘要》
  11. 苜蓿《新修本草》
  12. 目总论《证治准绳·杂病》
  13. 苜蓿《食疗本草》
  14. 目眦溃烂《中医词典》
  15. 苜蓿《本草衍义》
  16. 目眦《中医词典》
  17. 苜蓿《饮食须知》
  18. 目转耳鸣《中医词典》
  19. 苜蓿《医学入门》
  20. 目珠子脱出候《诸病源候论》
  21. 苜蓿《证类本草》
  22. 目珠子脱出《中医词典》
  23. 苜蓿《名医别录》
  24. 目珠子突出《圣济总录》
  25. 牧养类《古今医统大全》
  26. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  27. 钼《临床营养学》
  28. 目珠痛《中医词典》
  29. 募《中医词典》
  30. 目珠偏斜，视亦不正《证治准绳·杂病》
  31. 募筋《中医词典》


地黄汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

地黄汤

地黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

生地、赤芍，天花粉、赤茯、川芎、当归、猪苓，泽泻、木通，甘革、茵陈各等分。水煎温服。

凡小儿生后，壮热翻眼，握拳咬牙，身腰强直，涎潮呕吐，搐掣惊啼，腮缩囱开，或颊赤面青眼合，更胎风眼合，不可误作慢脾风。妄用汤药。要视其眉间气色，若红赤鲜碧者可治，若黯黑青黑者不治，虎口指纹曲入里者可治，出外者不治。此因妊妇调养(4)乖常，饮酒嗜肉，忿怒惊扑，母有所融，胎必感之;或外挟风邪，有伤于胎，故子乘母气，生下即病。以至圣保命丹，金银，灯心汤下。

(4)调养：山东泰安州李雨沾方悦父发梓版为"调食"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沐浴法
  • 当前页：地黄汤
  • 下一页：至圣保命丹
<<< 返回本书目录
  1. 地黄双桂汤【方剂大全】
  2. 地黄汤【方剂大全】
  3. 地黄实【中药大全】
  4. 地黄通经丸【方剂大全】
  5. 地黄石英酒丸【方剂大全】
  6. 地黄丸《小儿药证直诀》
  7. 地黄石斛丸【方剂大全】
  8. 地黄丸【方剂大全】
  9. 地黄生姜粥《保健药膳》
  10. 地黄五味丸【方剂大全】
  11. 地黄生姜煎丸【方剂大全】
  12. 地黄小煎【方剂大全】
  13. 地黄芍药汤【方剂大全】
  14. 地黄芎穷丸【方剂大全】
  15. 地黄芍药芩柏汤【方剂大全】
  16. 地黄雄黄散【方剂大全】
  17. 地黄散【方剂大全】
  18. 地黄罨方【方剂大全】
  19. 地黄肉桂汤【方剂大全】
  20. 地黄羊脂煎【方剂大全】
  21. 地黄人参汤【方剂大全】
  22. 地黄养血汤【方剂大全】
  23. 地黄青娥汤【方剂大全】
  24. 地黄叶【中药大全】
  25. 地黄门冬汤【方剂大全】
  26. 地黄叶猪肾羹【方剂大全】
  27. 地黄门冬酒【方剂大全】
  28. 地黄益母汤【方剂大全】
  29. 地黄麦门冬煎【方剂大全】
  30. 地黄饮【方剂大全】
  1. 地黄汤《万氏秘传片玉心书》
  2. 地黄汤《三因极一病证方论》
  3. 地黄汤《普济本事方》
  4. 地黄汤《冯氏锦囊秘录》
  5. 地黄汤（加减地黄汤）《万氏秘传片玉心书》
  6. 地黄生姜粥《保健药膳》
  7. 地黄丸《备急千金要方》
  8. 地黄散《普济本事方》
  9. 地黄丸《备急千金要方》
  10. 地黄散《明目至宝》
  11. 地黄丸《万氏秘传片玉心书》
  12. 地黄散《妇人大全良方》
  13. 地黄丸《万氏秘传片玉心书》
  14. 地黄散《备急千金要方》
  15. 地黄丸《小儿药证直诀》
  16. 地黄清肺饮《外科理例》
  17. 地黄丸《普济本事方》
  18. 地黄门冬酒《备急千金要方》
  19. 地黄丸《普济本事方》
  20. 地黄酒酥秘方（华佗地黄酒酥）《华佗神方》
  21. 地黄丸《普济本事方》
  22. 地黄酒《普济本事方》
  23. 地黄丸（加味地黄丸）《仁术便览》
  24. 地黄酒《医学心悟》
  25. 地黄丸（加味地黄丸）《万氏秘传片玉心书》
  26. 地黄酒《妇人大全良方》
  27. 地黄小煎《备急千金要方》
  28. 地黄酒《备急千金要方》
  29. 地黄羊脂煎《备急千金要方》
  30. 地黄酒《饮膳正要》
  31. 地黄羊脂煎《妇人大全良方》


至圣保命丹_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

至圣保命丹

至圣保命丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿惊风内钓，腹痛 (5)坚硬，睡不安，夜多啼哭，急慢惊风，眼目上视，手足搐掣，不省人事者，服之即效。

全蝎（去毒）十四个，防风二钱。白附子（煨）一钱，南星（炮用牛胆制）、蝉退（去毒）、僵蚕（炒去毒），天麻各二钱，辰砂（另研）一钱，麝香五分。右为末，揉糯米饭丸，如黄豆大，金箔为衣，每一丸，钩藤灯心汤磨下。

有热加牛黄、脑子、硼砂。

又方

加羌活二钱，此药常服，镇心化痰。

袖珍方云

胎惊治法，宜解散风邪，利惊，化痰，调气，贴囱门。甚则以朱银丸利之。面青拳搐者，宜服保命丹、钩藤散、全蝎散。初生婴儿，难以用药，凡有此侯，急取猪乳，细研辰砂、牛黄。麝香各少许，调抹入口中即愈矣。

(5)腹痛：山东泰安州李雨沾方悦父发梓版为"腹肚"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄汤
  • 当前页：至圣保命丹
  • 下一页：全蝎散
<<< 返回本书目录
  1. 至脉损脉死期脉候《古今医统大全》
  2. 至圣保命丹【方剂大全】
  3. 至宝丹【方剂大全】
  4. 至圣保命金丹【方剂大全】
  5. 至宝丹《苏沈良方》
  6. 至圣丹【方剂大全】
  7. 趾远端呈球形【疾病症状】
  8. 至圣一醉膏【方剂大全】
  9. 趾蹼间隙麻木【疾病症状】
  10. 至险之证不治论《伤科补要》
  11. 趾间神经痛【疾病大全】
  12. 至阳穴【人体背部穴位】
  13. 趾短小【疾病症状】
  14. 至阴穴【下肢外侧穴位】
  15. 趾端干枯发黑【疾病症状】
  16. 至有先后行有位次《类经》
  17. 趾垂症【疾病症状】
  18. 至真要大论《素问悬解》
  19. 趾垂症【疾病症状】
  20. 至真要大论篇《冯氏锦囊秘录》
  21. 趾垂症【疾病症状】
  22. 至真要大论篇《冯氏锦囊秘录》
  23. 趾(指)环状缩窄带【疾病症状】
  24. 至真要大论篇《黄帝内经·素问》
  25. 趾《经络全书》
  26. 至真要大论篇《疡医大全》
  27. 枳芎散【方剂大全】
  28. 志贺菌病【疾病大全】
  29. 枳杏丸【方剂大全】
  30. 志坚行持《女丹合编选注》
  1. 至圣保命丹《万氏秘传片玉心书》
  2. 至圣保命丹《万氏秘传片玉心书》
  3. 至圣丹《太平惠民和剂局方》
  4. 至圣保命丹《太平惠民和剂局方》
  5. 至圣宁心丹《冯氏锦囊秘录》
  6. 至圣保命丹《冯氏锦囊秘录》
  7. 至圣青金丹《博济方》
  8. 至荣《中医词典》
  9. 至圣汤《妇人大全良方》
  10. 至人《中医词典》
  11. 至险之证不治论《伤科补要》
  12. 至脉损脉死期脉候《古今医统大全》
  13. 至虚有盛候《中医词典》
  14. 至脉《中医词典》
  15. 至阳《针灸大成》
  16. 至剂《中医词典》
  17. 至阳《中医词典》
  18. 至宫《中医词典》
  19. 至阳《针灸学》
  20. 至道《中医词典》
  21. 至阴《针灸大成》
  22. 至宝丹《苏沈良方》
  23. 至阴《中医名词词典》
  24. 至宝丹《奇方类编》
  25. 至阴《中医词典》
  26. 至宝丹《太平惠民和剂局方》
  27. 至阴《针灸学》
  28. 至宝丹《冯氏锦囊秘录》
  29. 至阴（井穴）《子午流注说难》
  30. 趾甲癣《默克家庭诊疗手册》
  31. 至营《中医词典》


全蝎散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

全蝎散

全蝎散

  • 上一页
  • 目录
  • 相关
  • 下一页

治胎惊困、诸困(6)。

全蝎一个，琥珀、辰砂各少许，麦冬汤调下一字。

(6)病：山东泰安州李雨沾方悦父发梓版为"惊"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：至圣保命丹
  • 当前页：全蝎散
  • 下一页：独活汤
<<< 返回本书目录
  1. 全蝎观音散【方剂大全】
  2. 全蝎散【方剂大全】
  3. 全蝎膏【方剂大全】
  4. 全蝎丸【方剂大全】
  5. 全蝎【中药大全】
  6. 全血细胞减少【疾病症状】
  7. 全蝎《药鉴》
  8. 全血细胞培养染色体技术常用试剂配制《实用免疫细胞与核酸》
  9. 全蝎《本草择要纲目》
  10. 全叶马兰【中药大全】
  11. 全蝎《本草易读》
  12. 全叶青兰【中药大全】
  13. 全息先兆《中医疾病预测》
  14. 全叶山芹【中药大全】
  15. 全秃【疾病症状】
  16. 全婴方灸法《普济方·针灸》
  17. 全头痛【疾病症状】
  18. 全缘凤尾蕨【中药大全】
  19. 全天麻胶囊【方剂大全】
  20. 全缘榕【中药大全】
  21. 全体总论《中西汇通医经精义》
  22. 全真刺《针灸素难要旨》
  23. 全体神膏【方剂大全】
  24. 全真丹《扁鹊心书》
  25. 全书纪略《景岳全书》
  26. 全真一气汤方按《冯氏锦囊秘录》
  27. 全书概要《圆运动的古中医学》
  28. 全植物神经功能不全【疾病大全】
  29. 全生白术散【方剂大全】
  30. 全趾饮【方剂大全】
  1. 全蝎散《万氏秘传片玉心书》
  2. 全蝎观音散《太平惠民和剂局方》
  3. 全血输注《临床基础检验学》
  4. 全蝎《药鉴》
  5. 全婴方灸法《普济方·针灸》
  6. 全蝎《药性切用》
  7. 全元起《中医词典》
  8. 全蝎《本草择要纲目》
  9. 全真刺《针灸素难要旨》
  10. 全蝎《中药学》
  11. 全真丹《扁鹊心书》
  12. 全蝎《得配本草》
  13. 全真散《目经大成》
  14. 全蝎《本草求真》
  15. 全真一气汤《目经大成》
  16. 全蝎《本草易读》
  17. 全真一气汤《时方歌括》
  18. 全蝎《玉楸药解》
  19. 全真一气汤方按《冯氏锦囊秘录》
  20. 全息先兆《中医疾病预测》
  21. 全治法《石室秘录》
  22. 全体总论《中西汇通医经精义》
  23. 全子宫切除术《妇产科学》
  24. 全书纪略《景岳全书》
  25. 全自动生化分析仪《临床生物化学》
  26. 全书概要《圆运动的古中医学》
  27. 泉脉《中医词典》
  28. 全书《中医名词词典》
  29. 泉门《中医词典》
  30. 全生汤《冯氏锦囊秘录》
  31. 泉水《医学入门》


独活汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

独活汤

独活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治胎惊，发散风邪。

羌活。独活各二钱，槟榔、天麻、麻黄（去节），甘草各一钱。右锉散，每股一钱，自术煎，内加天南星末，蜜调贴囱门上。

几小儿生下，大便三五日不通者，此名锁肚。胎中受熟，热毒壅盛，结于肛门，闭而不通，无复滋润。急令妇人以温水漱口，吸咂儿前后心，并脐下手足共七处，凡四五次;再用轻粉五分，蜜少许，温水化开，时时少许服之。以通为度。如更不通，即是肛门内合。或以金簪透而通之，须刺入二寸，以香油和蜜纳入孔中。

粪出为快也。若肚胀不乳，呻吟声至于七日，难可望生矣。

凡小儿生下，即不吮乳，此由拭口不净，秽物入腹。致令腹满气短，不能吮乳;或有呕吐，乳不得下;或胎中受寒，令儿腹痛不乳，此则多啼矣。以木香散治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：全蝎散
  • 当前页：独活汤
  • 下一页：木香散
<<< 返回本书目录
  1. 独活汤《汤头歌诀》
  2. 独活汤【方剂大全】
  3. 独活散（肾脏中风）【方剂大全】
  4. 独活通经汤【方剂大全】
  5. 独活散（脾脏中风）【方剂大全】
  6. 独活丸【方剂大全】
  7. 独活散（肺脏中风）【方剂大全】
  8. 独活犀角汤【方剂大全】
  9. 独活散【方剂大全】
  10. 独活细辛散【方剂大全】
  11. 独活秦艽汤【方剂大全】
  12. 独活细辛汤【方剂大全】
  13. 独活酒【方剂大全】
  14. 独活消痰饮【方剂大全】
  15. 独活浸酒【方剂大全】
  16. 独活续断汤【方剂大全】
  17. 独活解噤膏【方剂大全】
  18. 独活续命汤【方剂大全】
  19. 独活寄生汤【方剂大全】
  20. 独活饮【方剂大全】
  21. 独活寄生《汤头歌诀》
  22. 独活饮子《小儿药证直诀》
  23. 独活黄耆汤【方剂大全】
  24. 独活饮子【方剂大全】
  25. 独活红花汤【方剂大全】
  26. 独活煮散【方剂大全】
  27. 独活葛根汤【方剂大全】
  28. 独活紫汤【方剂大全】
  29. 独活膏【方剂大全】
  30. 独将丸【方剂大全】
  1. 独活汤《万氏秘传片玉心书》
  2. 独活汤《医学心悟》
  3. 独活汤《医方论》
  4. 独活汤《医方考》
  5. 独活汤《汤头歌诀》
  6. 独活汤《妇人大全良方》
  7. 独活汤《普济本事方》
  8. 独活汤《冯氏锦囊秘录》
  9. 独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。《博济方》
  10. 独活汤《备急千金要方》
  11. 独活饮子《小儿药证直诀》
  12. 独活汤《备急千金要方》
  13. 独活煮散《备急千金要方》
  14. 独活汤《备急千金要方》
  15. 独活紫汤《备急千金要方》
  16. 独活汤《备急千金要方》
  17. 独脚蜂《证类本草》
  18. 独活汤《备急千金要方》
  19. 独脚仙《证类本草》
  20. 独活散《普济本事方》
  21. 独灵宝丹《急救广生集》
  22. 独活散《三因极一病证方论》
  23. 独芪茶《茶饮保健》
  24. 独活酒《妇人大全良方》
  25. 独羌二活《外科全生集》
  26. 独活酒《备急千金要方》
  27. 独热《秘传证治要诀及类方》
  28. 独活寄生汤《医方论》
  29. 独神丸《是斋百一选方》
  30. 独活寄生汤《仁术便览》
  31. 独肾《中医词典》


木香散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

木香散

木香散

  • 上一页
  • 目录
  • 相关
  • 下一页

木香、甘草、茯苓、干姜、木爪、丁香、陈皮各等分，共为细末，每用一字，水煎绵兼，滴与食之。

脐风者，由断脐之后，被水湿风冷之气所乘，流入心脾，令腹胀脐肿，四肢强直，日夜多啼，不能吮乳。甚则发为风搐，若脐边青肿，撮口不开者，是为内搐，不治。爪甲黑者，死。

撮口者，由胎气挟热，兼风邪入脐，流入心脾二经，故令舌强唇青，口撮喘急，啼声不出，不乳。若口出白沫，四肢冷者，不治。最为急侯，一腊之内尤甚。

噤风者，眼闭口噤。啼声渐少，吮乳不得，口注白沫，大小便皆不通。亦由胎中受热，热毒流入心脾，故形于喉舌间也。

以上三症，其名虽异，受病则一。初生七日之内，得此症者多死。若不急救，坐以待毙，良可悯焉！

但见小儿喷嚏多啼，身热不乳，急看儿上愕，有小泡子如粟米大，或以指甲，或以挖耳。轻轻刮去，以绵绢缠指，蕴温水拭净其血，勿令下咽，即便安妥，不必服药，诚良方也。

凡小儿牙关紧急，已成撮口惊搐者，先用撮风散以开其关，次用控痰散以吐其痰，然后用益脾散和胃，保命丹祛惊，即愈。若手足挛拳，口噤不开者，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活汤
  • 当前页：木香散
  • 下一页：撮风散
<<< 返回本书目录
  1. 木香散《苏沈良方》
  2. 木香散【方剂大全】
  3. 木香散《苏沈良方》
  4. 木香神曲丸【方剂大全】
  5. 木香三棱丸【方剂大全】
  6. 木香神效散【方剂大全】
  7. 木香人参生姜枳术丸《脾胃论》
  8. 木香生化汤【方剂大全】
  9. 木香硇砂煎丸【方剂大全】
  10. 木香顺气散【方剂大全】
  11. 木香没药丸【方剂大全】
  12. 木香顺气汤【方剂大全】
  13. 木香流气饮【方剂大全】
  14. 木香顺气丸【方剂大全】
  15. 木香楝子散【方剂大全】
  16. 木香塌气丸【方剂大全】
  17. 木香理气丸【方剂大全】
  18. 木香汤【方剂大全】
  19. 木香宽中散【方剂大全】
  20. 木香调气散【方剂大全】
  21. 木香快气散【方剂大全】
  22. 木香调胃散【方剂大全】
  23. 木香橘皮丸【方剂大全】
  24. 木香调中丸【方剂大全】
  25. 木香金铃丸【方剂大全】
  26. 木香通气散【方剂大全】
  27. 木香黄连散【方剂大全】
  28. 木香丸《小儿药证直诀》
  29. 木香化滞汤【方剂大全】
  30. 木香丸【方剂大全】
  1. 木香散《万氏秘传片玉心书》
  2. 木香散《仁术便览》
  3. 木香散《苏沈良方》
  4. 木香散《仁术便览》
  5. 木香散《苏沈良方》
  6. 木香散《太平惠民和剂局方》
  7. 木香散《是斋百一选方》
  8. 木香散《三因极一病证方论》
  9. 木香散《博济方》
  10. 木香散《妇人大全良方》
  11. 木香散《普济本事方》
  12. 木香散《妇人大全良方》
  13. 木香散（锦囊秘方）《冯氏锦囊秘录》
  14. 木香散《妇人大全良方》
  15. 木香砂煎丸《博济方》
  16. 木香散《妇人大全良方》
  17. 木香顺气汤《医方论》
  18. 木香散《妇人大全良方》
  19. 木香顺气丸《仁术便览》
  20. 木香乳没茶《茶饮保健》
  21. 木香顺气丸《仁术便览》
  22. 木香人参生姜枳术丸《脾胃论》
  23. 木香汤《备急千金要方》
  24. 木香木瓜茶《茶饮保健》
  25. 木香汤《太平惠民和剂局方》
  26. 木香流气饮《瘴疟指南》
  27. 木香汤《医方考》
  28. 木香流气饮《太平惠民和剂局方》
  29. 木香调气散《医方考》
  30. 木香流气饮《医宗金鉴》
  31. 木香调气散《医学心悟》


撮风散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

撮风散

撮风散

  • 上一页
  • 目录
  • 相关
  • 下一页

金脚蜈蚣（炙，令毒不明），全蝎（炒，去毒）五个，直僵蚕（炒，去嘴），麝香（少许）。共为末，每用一字，以猪乳和之，搅匀。以绵绢醮清入口中即开，或用金银簪挑亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香散
  • 当前页：撮风散
  • 下一页：控痰散
<<< 返回本书目录
  1. 撮毒散【方剂大全】
  2. 撮风散【方剂大全】
  3. 搓涂自驻颜法《痰火点雪》
  4. 撮合山【方剂大全】
  5. 搓手顿足【疾病症状】
  6. 撮口《陈氏幼科秘诀》
  7. 搓脐法《推拿抉微》
  8. 撮口《医学入门》
  9. 搓法(三阳经外络内搓、三阴经内络外搓)《针灸神书》
  10. 撮口《医宗金鉴》
  11. 搓法《厘正按摩要术》
  12. 撮口【方剂主治】
  13. 寸气丸【方剂大全】
  14. 撮口（胎症）《冯氏锦囊秘录》
  15. 寸口人迎脉法《四圣心源》
  16. 撮口候-幼幼汇集（上）《古今医统大全》
  17. 寸口脉论《伤寒寻源》
  18. 撮口脐风《景岳全书》
  19. 寸口脉法《四圣心源》
  20. 撮口脐风散【方剂大全】
  21. 寸口趺阳紧脉不同论《吴医汇讲》
  22. 撮口散【方剂大全】
  23. 寸口分诊脏腑定位《医学读书记》
  24. 撮气散《扁鹊心书》
  25. 寸口尺脉诊诸病《类经》
  26. 撮气散【方剂大全】
  27. 寸金圆【方剂大全】
  28. 撮要图《儒门事亲》
  29. 寸金丸【方剂大全】
  30. 撮肿汤【方剂大全】
  1. 撮风散《万氏秘传片玉心书》
  2. 撮《中医词典》
  3. 撮空《中医名词词典》
  4. 搓针歌《医宗金鉴》
  5. 撮空《中医词典》
  6. 搓针《中医名词词典》
  7. 撮空理线《中医词典》
  8. 搓尾骨《老年百病防治》
  9. 撮口《中医词典》
  10. 搓涂自驻颜法《痰火点雪》
  11. 撮口《医宗金鉴》
  12. 搓食指《中医词典》
  13. 撮口《医学入门》
  14. 搓脐法《推拿抉微》
  15. 撮口《医述》
  16. 搓面《家庭医学百科·预防保健篇》
  17. 撮口《证治准绳·幼科》
  18. 搓法（三阳经外络内搓、三阴经内络外搓）《针灸神书》
  19. 撮口《寿世保元》
  20. 搓法《厘正按摩要术》
  21. 撮口《竹林女科证治》
  22. 搓法《中医词典》
  23. 撮口《幼科释谜》
  24. 搓法《中医名词词典》
  25. 撮口《幼科心法要诀》
  26. 寸平《中医词典》
  27. 撮口《慈幼新书》
  28. 寸口人迎脉法《四圣心源》
  29. 撮口《陈氏幼科秘诀》
  30. 寸口脉论《伤寒寻源》
  31. 撮口（胎症）《冯氏锦囊秘录》


控痰散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

控痰散

控痰散

  • 上一页
  • 目录
  • 相关
  • 下一页

蝎尾，铜青各五分，朱砂一钱，腻粉一钱，麝香少许万共为求，每服一字，腊茶清化下，吐出风痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：撮风散
  • 当前页：控痰散
  • 下一页：益脾散
<<< 返回本书目录
  1. 控睾《圣济总录》
  2. 控痰散【方剂大全】
  3. 控诞丹证《临证实验录》
  4. 控涎丹【方剂大全】
  5. 恐缩症【疾病大全】
  6. 控涎丹证《临证实验录》
  7. 恐水症【疾病症状】
  8. 控涎丹证《临证实验录》
  9. 恐伤肾思胜恐解《吴医汇讲》
  10. 控涎丹证《临证实验录》
  11. 恐门《张氏医通》
  12. 控涎丹证《临证实验录》
  13. 恐惧【疾病症状】
  14. 控涎散【方剂大全】
  15. 恐候《古今医统大全》
  16. 控涎丸【方剂大全】
  17. 恐风【疾病症状】
  18. 控心散【方剂大全】
  19. 恐怖症【疾病大全】
  20. 控心丸【方剂大全】
  21. 恐怖症《地震灾后常见病多发病中医药治疗手册》
  22. 控制不住的联想【疾病症状】
  23. 恐怖性焦虑障碍【疾病大全】
  24. 控制能力丧失【疾病症状】
  25. 恐《证治准绳·杂病》
  26. 控制人体血气上升的速度，可以控制减肥的速度《人体使用手册》
  27. 恐《证治准绳·类方》
  28. 控制性降压《外科学总论》
  29. 恐《张氏医通》
  30. 抠咬指甲《经验麻科》
  1. 控痰散《万氏秘传片玉心书》
  2. 控痰丹《仁术便览》
  3. 控涎丹《冯氏锦囊秘录》
  4. 控脑砂《中医词典》
  5. 控涎丹《妇人大全良方》
  6. 控脑砂《中医词典》
  7. 控涎丹《三因极一病证方论》
  8. 控睾《医述》
  9. 控涎丹《医方考》
  10. 控睾《中医词典》
  11. 控涎丹《外科理例》
  12. 控睾《中医词典》
  13. 控涎丹《退思集类方歌注》
  14. 控睾《圣济总录》
  15. 控涎丹《医方论》
  16. 控诞丹证《临证实验录》
  17. 控涎丹（一名妙应丸）《冯氏锦囊秘录》
  18. 恐中《中医词典》
  19. 控涎丹证《临证实验录》
  20. 恐中《中医词典》
  21. 控涎丹证《临证实验录》
  22. 恐则气下《中医词典》
  23. 控涎丹证《临证实验录》
  24. 恐则气下《中医词典》
  25. 控涎丹证《临证实验录》
  26. 恐则气下《中医名词词典》
  27. 控制《传染病》
  28. 恐郁《中医词典》
  29. 控制并发症《预防医学》
  30. 恐郁《中医词典》
  31. 控制铅的接触水平《预防医学》


益脾散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

益脾散

益脾散

  • 上一页
  • 目录
  • 相关
  • 下一页

白茯苓，草果（煨），木香、甘草，陈皮，厚朴（炙）、苏子各等分，共为细末，每服五分，姜枣煎汤，细细服之。

亦有热在胸膛，伸缩无时，呃呃作声，弩胀其气，以致脐突浮肿。此非断脐使之然也，但散其血即愈，加减龙胆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：控痰散
  • 当前页：益脾散
  • 下一页：加减龙胆汤
<<< 返回本书目录
  1. 益脾饼【方剂大全】
  2. 益脾散【方剂大全】
  3. 益脾饼《医学衷中参西录》
  4. 益脾胃【中药主治】
  5. 益脾饼《保健药膳》
  6. 益脾镇惊散【方剂大全】
  7. 益脾饼《保健药膳》
  8. 益气【中药主治】
  9. 益奶草《本草纲目》完整版
  10. 益气【方剂主治】
  11. 益母子《本草经解》
  12. 益气安神汤【方剂大全】
  13. 益母丸【方剂大全】
  14. 益气补冲汤【方剂大全】
  15. 益母汤【方剂大全】
  16. 益气补肺汤【方剂大全】
  17. 益母膏【方剂大全】
  18. 益气补虚【中药主治】
  19. 益母草煮鸡蛋【方剂大全】
  20. 益气补血【方剂主治】
  21. 益母草汁粥【方剂大全】
  22. 益气补中【中药主治】
  23. 益母草流浸膏【方剂大全】
  24. 益气除痰汤【方剂大全】
  25. 益母草口服液【方剂大全】
  26. 益气聪明汤《汤头歌诀》
  27. 益母草花【中药大全】
  28. 益气聪明汤【方剂大全】
  29. 益母草膏【方剂大全】
  30. 益气促精汤《保健药膳》
  1. 益脾散《万氏秘传片玉心书》
  2. 益脾散《仁术便览》
  3. 益气《千金翼方》
  4. 益脾散《仁术便览》
  5. 益气《中医词典》
  6. 益脾散《仁术便览》
  7. 益气聪明汤《目经大成》
  8. 益脾饼《医学衷中参西录》
  9. 益气聪明汤《医学心悟》
  10. 益脾饼《食物疗法》
  11. 益气聪明汤《医方论》
  12. 益脾饼《保健药膳》
  13. 益气聪明汤《汤头歌诀》
  14. 益脾饼《保健药膳》
  15. 益气促精汤《保健药膳》
  16. 益脾《中医词典》
  17. 益气活血法治疗幽门螺杆菌阳性慢性胃炎《中国幽门螺杆菌研究》
  18. 益奶草《证类本草》
  19. 益气健脾愈胃疡《邹孟城三十年临证经验集》
  20. 益母子《本草经解》
  21. 益气健脾愈胃疡《三十年临证经验集》
  22. 益母子《本草易读》
  23. 益气解表《中医词典》
  24. 益母延胡索茶《茶饮保健》
  25. 益气解表（补气解表）《中医名词词典》
  26. 益母丸《奇方类编》
  27. 益气牛乳方《医学入门》
  28. 益母丸《仁术便览》
  29. 益气清金汤《重楼玉钥》
  30. 益母丸《妇人大全良方》
  31. 益气升清话“补中《邹孟城三十年临证经验集》


龙胆汤（加减龙胆汤）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

加减龙胆汤

加减龙胆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

胆草、前胡、黄芩、防风，麦冬、桔梗、赤芍、茯苓、甘草、大黄（煨，减半）。水煎服，得下便止。

亦有肚胀青筋，吊畅卵疝，内气引痛而撮口者，皆肠官郁结不通致之，治法贵乎疏利，紫霜丸量而与之，一粒金丹犹妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益脾散
  • 当前页：加减龙胆汤
  • 下一页：紫霜丸
<<< 返回本书目录
  1. 龙胆汤【方剂大全】
  2. 龙胆丸《苏沈良方》
  3. 龙胆四物汤【方剂大全】
  4. 龙胆丸【方剂大全】
  5. 龙胆水【方剂大全】
  6. 龙胆泻毒汤【方剂大全】
  7. 龙胆散【方剂大全】
  8. 龙胆泻肝《汤头歌诀》
  9. 龙胆清肝饮【方剂大全】
  10. 龙胆泻肝汤【方剂大全】
  11. 龙胆清肝散【方剂大全】
  12. 龙胆泻肝汤合四逆散方【方剂大全】
  13. 龙胆芦荟丸【方剂大全】
  14. 龙胆泻肝汤加减【方剂大全】
  15. 龙胆羚羊角汤【方剂大全】
  16. 龙胆泻肝汤加减方【方剂大全】
  17. 龙胆苦参丸【方剂大全】
  18. 龙胆泻肝丸【方剂大全】
  19. 龙胆煎【方剂大全】
  20. 龙胆泻火汤【方剂大全】
  21. 龙胆膏【方剂大全】
  22. 龙胆饮【方剂大全】
  23. 龙胆茯神丸【方剂大全】
  24. 龙胆饮子【方剂大全】
  25. 龙胆地丁（图）【中药大全】
  26. 龙胆圆【方剂大全】
  27. 龙胆草饮【方剂大全】
  28. 龙胆煮散【方剂大全】
  29. 龙胆草丸【方剂大全】
  30. 龙粉散【方剂大全】
  1. 龙胆汤（加减龙胆汤）《万氏秘传片玉心书》
  2. 龙胆汤《三因极一病证方论》
  3. 龙胆丸《三因极一病证方论》
  4. 龙胆汤《冯氏锦囊秘录》
  5. 龙胆丸《太平惠民和剂局方》
  6. 龙胆汤《备急千金要方》
  7. 龙胆丸《外科理例》
  8. 龙胆草散《冯氏锦囊秘录》
  9. 龙胆丸《苏沈良方》
  10. 龙胆草解《医学衷中参西录》
  11. 龙胆泻肝《汤头歌诀》
  12. 龙胆草《滇南本草》
  13. 龙胆泻肝汤《医宗金鉴》
  14. 龙胆草《药鉴》
  15. 龙胆泻肝汤《删补名医方论》
  16. 龙胆草《药性切用》
  17. 龙胆泻肝汤《目经大成》
  18. 龙胆草《外科全生集》
  19. 龙胆泻肝汤《医方考》
  20. 龙胆草《本草撮要》
  21. 龙胆泻肝汤《医方考》
  22. 龙胆草《本草害利》
  23. 龙胆泻肝汤《医学心悟》
  24. 龙胆草《本草害利》
  25. 龙胆泻肝汤《外科理例》
  26. 龙胆草《本草择要纲目》
  27. 龙胆泻肝汤《外科全生集》
  28. 龙胆草《本草分经》
  29. 龙胆泻肝汤《医方论》
  30. 龙胆草《本草分经》
  31. 龙胆泻肝汤《时方歌括》


紫霜丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

紫霜丸

紫霜丸

  • 上一页
  • 目录
  • 相关
  • 下一页

伐赭石（醋淬七次）、赤石脂各一两，杏仁（去皮尖）

五十粒，巴豆（去壳、心，去油）三十粒。先将杏仁、巴豆研如泥，后入二石和匀，浸蒸饼丸，如粟米大。百日者三丸，周岁者五丸。请儿肥怯加减，彻利为度。

凡脐中出汗不干者，用龙骨五分，黄柏一钱，枯帆二分半，为末敷之。

西 江 月

小儿初生病症，许多名状难同，胎惊撮口与脐风，寒热肥瘦黄肿。呕吐昏昏不乳，脐间血水溶溶，未曾满月病多凶，好似风中烛弄(7)。

最是脐风可畏，三朝八日为殃，初时喷嚏似风伤，啼哭时时噪嚷。急看口中上愕，刮除白泡中央，展揩恶血细端详，莫使下咽为上。

若是不知此法，致令泡落儿吞，忽然腹胀满膨澎，脐肿青筋杂乱。撮口昏昏不乳，目蹬又紧牙关，啼声不出命归天，劝取衣棺早办。

胎黄状如金色，身热大便难通，小便黄赤色朦胧，少乳时时舌弄。此症传来无毒，脾胃湿热相攻，凉惊凉血解重重。保养胎元兼用。

外有胎肥胎瘦，此为禀赋虚盈，父精母血必多亏，儿子不充元气。此个甚难调理，愚夫不晓支持，一朝有病致倾危，却把命来抵对。

生下时时吐奶，不思乳食昏沉，此由秽物下咽门，拭洗未能洁净。会恹中间阻隔，太仓上口留凝，豁痰顺气药通神，炮制生姜作引。

生下突然腹胀，脐中血水淋漓，断脐将息失调宜;客水邪风侵入。外用灰矾粘贴，速令干较为奇，若还撮口哭声稀，纵有灵丹莫治。

小儿生下数日，睡中啼哭多惊，此因母气失和平。常因七情为病。以致胎胞气逆，痰涎流入脾心，治须顺气更清神，镇坠痰涎始定。

胎热遍身如火，发斑丹毒风疮，神昏 腹痛又惊彰，大小便难哭嚷。此是母贪煎炒，温经暖药乖方，急须解毒令清凉，甘草 黄连为上。

胎寒生来吐泻(8)。大便滑溜多清，腹中疼痛哭声频，面色青黄不定。平日母喜生冷。寒邪传入胞经，治宜丸散用甘温，可保婴儿性命。

要识小儿治法，方为得业专门，半周一岁病何因，胎毒单单见症。自后饮食渐减，肥甘之变须明，此时脾胃病多寻，消食养脾法定。

胎病要行凉解，无如甘草 黄连，若加脾弱病相卷，参术陈皮有验。巴豆牵牛丁桂，砒硫白汞青铅，俱伤正气损真元，误了孩儿命短。

(7)烛弄：汉阳鹤湄张伯琮校定版为"竹弄"。

(8)泻：山东泰安州李雨沾方悦父发梓版为"泄"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减龙胆汤
  • 当前页：紫霜丸
  • 下一页：变蒸门
<<< 返回本书目录
  1. 紫霜丸《小儿药证直诀》
  2. 紫霜圆【方剂大全】
  3. 紫双丸【方剂大全】
  4. 紫苏《本草崇原》
  5. 紫石英圆【方剂大全】
  6. 紫苏《本草经解》
  7. 紫石英丸【方剂大全】
  8. 紫苏《本草择要纲目》
  9. 紫石英天门冬丸【方剂大全】
  10. 紫苏《雷公炮炙论》
  11. 紫石英【中药大全】
  12. 紫苏《药鉴》
  13. 紫石英《本草纲目》图文版
  14. 紫苏《药笼小品》
  15. 紫石英《证类本草》
  16. 紫苏【中药大全】
  17. 紫石英《神农本草经百种录》
  18. 紫苏苞【中药大全】
  19. 紫石英《本草择要纲目》
  20. 紫苏梗【中药大全】
  21. 紫石英《本草易读》
  22. 紫苏梗叶《本草易读》
  23. 紫石英《本草图经》
  24. 紫苏麻仁粥《保健药膳》
  25. 紫石英《本草经解》
  26. 紫苏麻仁粥【方剂大全】
  27. 紫石英《本草崇原》
  28. 紫苏散【方剂大全】
  29. 紫石英《本草乘雅半偈》
  30. 紫苏汤【方剂大全】
  1. 紫霜丸《万氏秘传片玉心书》
  2. 紫霜丸《太平惠民和剂局方》
  3. 紫霜丸《小儿药证直诀》
  4. 紫霜散《博济方》
  5. 紫苏《雷公炮炙论》
  6. 紫双丸《备急千金要方》
  7. 紫苏《雷公炮制药性解》
  8. 紫石煮散《备急千金要方》
  9. 紫苏《千金翼方》
  10. 紫石英丸《太平惠民和剂局方》
  11. 紫苏《药笼小品》
  12. 紫石英丸《妇人大全良方》
  13. 紫苏《玉楸药解》
  14. 紫石英天门冬丸《备急千金要方》
  15. 紫苏《食疗本草》
  16. 紫石英汤秘方（华佗紫石英汤）《华佗神方》
  17. 紫苏《本草备要》
  18. 紫石英酒《备急千金要方》
  19. 紫苏《本草蒙筌》
  20. 紫石英柏子仁丸《备急千金要方》
  21. 紫苏《冯氏锦囊秘录》
  22. 紫石英（白石英）《中药学》
  23. 紫苏《医学入门》
  24. 紫石英《本草图经》
  25. 紫苏《顾松园医镜》
  26. 紫石英《本草乘雅半偈》
  27. 紫苏《本草求真》
  28. 紫石英《药性切用》
  29. 紫苏《本经逢原》
  30. 紫石英《本草撮要》
  31. 紫苏《本草从新》


变蒸门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

变蒸门

变蒸门

  • 上一页
  • 目录
  • 相关
  • 下一页

变蒸者，此小儿正病也。盖变者异也，每变毕，性情即异于前。何者?长生脏腑之意也。蒸者，蒸蒸然热也，万物生于春而长于夏者，以阳主生长，其于人也亦然(9)。故变蒸足，始及成人，气血充实，骨肉坚牢也。小几此症，譬如蚕之有眠，龙之脱骨，虎之转爪。而变化同也。故每三十二日有变蒸，至五百七十六日，大小变蒸足矣。轻则发热微汗，其状似惊;重则壮热。脉乱而数。或汗或烦，啼哭燥渴。轻者五日解，其侯与伤寒相似;亦有变蒸之余感寒邪者。但变蒸则耳冷，上唇发泡如浊珠，若寒邪传之，别寒热交争而腹痛，啼哭之声，旦夜不停。治此之法，轻者不须服药，重者以平和饮子微表之。热甚便结，以紫霜丸微利之。若吐泻不乳多啼者，调气散治之。

(9)其于人也亦然：山东泰安州李雨沾方悦父发梓版为"将于人也赤然"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫霜丸
  • 当前页：变蒸门
  • 下一页：平和饮子
<<< 返回本书目录
  1. 变蒸门《万氏秘传片玉心书》
  2. 变蒸日例《婴童类萃》
  3. 变蒸论《幼科推拿秘书》
  4. 变蒸散【方剂大全】
  5. 变蒸论《婴童类萃》
  6. 变蒸证治《育婴家秘》
  7. 变蒸论《小儿卫生总微论方》
  8. 变症治法《疠疡机要》
  9. 变蒸论《寿世保元》
  10. 变质化瘀丸【方剂大全】
  11. 变蒸兼证《幼科发挥》
  12. 变治法《石室秘录》
  13. 变蒸赋《婴童类萃》
  14. 变治诸方《疯门全书》
  15. 变蒸赋《小儿卫生总微论方》
  16. 变字解《景景医话》
  17. 变蒸方治《小儿卫生总微论方》
  18. 便、秘《地震灾后常见病多发病中医药治疗手册》
  19. 变蒸发热《卫生易简方》
  20. 便闭《扁鹊心书》
  21. 变蒸第五问《婴童百问》
  22. 便闭《临证指南医案》
  23. 变蒸辨《幼幼集成》
  24. 便闭《血证论》
  25. 变蒸《张氏医通》
  26. 便闭《叶天士医案精华》
  27. 变蒸《幼幼新书》
  28. 便闭《张聿青医案》
  29. 变蒸《幼科折衷》
  30. 便闭统论《金匮翼》
  1. 变蒸门《万氏秘传片玉心书》
  2. 变蒸论《幼科推拿秘书》
  3. 变蒸热《医学纲目》
  4. 变蒸论《婴童类萃》
  5. 变蒸热《证治准绳·幼科》
  6. 变蒸论《小儿卫生总微论方》
  7. 变蒸日例《婴童类萃》
  8. 变蒸论《寿世保元》
  9. 变蒸学说《中医儿科学》
  10. 变蒸论《古今医统大全》
  11. 变蒸证治《育婴家秘》
  12. 变蒸兼证《幼科发挥》
  13. 变证《中医名词词典》
  14. 变蒸候《诸病源候论》
  15. 变证《中医词典》
  16. 变蒸赋《婴童类萃》
  17. 变证先兆特点《中医疾病预测》
  18. 变蒸赋《小儿卫生总微论方》
  19. 变症治法《疠疡机要》
  20. 变蒸方治《小儿卫生总微论方》
  21. 变质甘蔗中毒的急救《现代院外急救手册》
  22. 变蒸发热《卫生易简方》
  23. 变治法《石室秘录》
  24. 变蒸第五问《婴童百问》
  25. 变治诸方《疯门全书》
  26. 变蒸辨《幼幼集成》
  27. 变字解《景景医话》
  28. 变蒸《保幼新编》
  29. 便《中医词典》
  30. 变蒸《慈幼新书》
  31. 便、秘《地震灾后常见病多发病中医药治疗手册》


平和饮子_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

平和饮子

平和饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

人参五分，白茯（去皮）一钱，甘草五分，升麻（煨）五分，禀受弱者。加白术一钱，肥实者不用，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：变蒸门
  • 当前页：平和饮子
  • 下一页：调气散
<<< 返回本书目录
  1. 平肝镇惊【中药主治】
  2. 平衡功能障碍【疾病症状】
  3. 平肝者舒肝也非伐肝也《读医随笔》
  4. 平衡失调的检测指标《病理生理学》
  5. 平肝饮子【方剂大全】
  6. 平衡五脏治久咳《三十年临证经验集》
  7. 平肝消瘕汤【方剂大全】
  8. 平衡五脏治久咳《邹孟城三十年临证经验集》
  9. 平肝熄风【中药主治】
  10. 平滑骨肉瘤【疾病大全】
  11. 平肝息风药《中医眼科备读》
  12. 平滑肌《组织学与胚胎学》
  13. 平肝息风药《中药学》
  14. 平滑肌错构瘤【疾病大全】
  15. 平肝顺气保中丸【方剂大全】
  16. 平滑肌痉挛【疾病症状】
  17. 平肝舒络丸【方剂大全】
  18. 平滑肌肉瘤【疾病大全】
  19. 平肝清脑汤【方剂大全】
  20. 平黄胆寒热疟脉证《脉经》
  21. 平肝潜阳【中药主治】
  22. 平火散【方剂大全】
  23. 平肝明目【中药主治】
  24. 平霍乱转筋脉证《脉经》
  25. 平肝流气饮【方剂大全】
  26. 平经说象（七十九难）《此事难知》
  27. 平肝开郁止血汤【方剂大全】
  28. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  29. 平肝健脾方【方剂大全】
  30. 平均数《医学统计学》
  1. 平和饮子《万氏秘传片玉心书》
  2. 平肝者舒肝也非伐肝也《读医随笔》
  3. 平衡失调的检测指标《病理生理学》
  4. 平肝熄风药《中医眼科学》
  5. 平衡五脏治久咳《邹孟城三十年临证经验集》
  6. 平肝熄风（镇肝熄风）《中医名词词典》
  7. 平衡五脏治久咳《三十年临证经验集》
  8. 平肝息风药应用注意事项《中药学》
  9. 平滑肌《组织学与胚胎学》
  10. 平肝息风药《中药学》
  11. 平滑肌的结构和生理特性《生理学》
  12. 平肝脉《中医词典》
  13. 平滑肌的微细结构和收缩机制《生理学》
  14. 平腹满寒疝宿食脉证《脉经》
  15. 平滑肌活动的控制和调节《生理学》
  16. 平妇人病生死证《脉经》
  17. 平滑肌抗体（Smooth muscle antibody , SMA）的检测《实用免疫细胞与核酸》
  18. 平肺痿肺痈咳逆上气淡饮脉证《脉经》
  19. 平滑肌纤维的超威结构《组织学与胚胎学》
  20. 平肺脉《中医词典》
  21. 平滑肌纤维的光镜结构《组织学与胚胎学》
  22. 平尔参《滇南本草》
  23. 平滑肌纤维的收缩原理《组织学与胚胎学》
  24. 平旦热《中医词典》
  25. 平滑肌在功能上的分类《生理学》
  26. 平带下绝产无子亡血居经证《脉经》
  27. 平黄胆寒热疟脉证《脉经》
  28. 平刺《中医词典》
  29. 平霍乱转筋脉证《脉经》
  30. 平疮散《外科传薪集》
  31. 平剂《中医词典》


调气散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

调气散

调气散

  • 上一页
  • 目录
  • 相关
  • 下一页

木香、香附、厚朴（炙）、人参，陈皮，藿香，炙草。姜枣引，水煎服。

凡小儿初生，有用黄连、甘草以下胎粪者。若儿壮实者，禀胎足固无所损，若禀胎怯弱者，受此寒凉之剂，不生异症者鲜矣。

如有里症郁结，壅闭不通者，欲下胎毒，只用淡豆豉浓煎汤与之，五七口其毒自下，又能助养脾胃，真奇方也。

凡小儿当变蒸之时，不热不惊，别生他症，是为暗变，此受胎气壮实故也。

凡小儿初生，多有灸百会穴者，取其可以截风也。殊不知地有南北，人有勇怯，北人用灸固宜。南人用之，无益而有害也。

凡小儿初生下。有身体破裂者必死!阴囊白者必死;阴不起者必死;无粪门者必死;股间无肉者必死;哭如鸭声者必死。周岁之间，颅骨开解，齿未生，手足挛缩，膝如鹤节，身体瘦弱，长大不能行立者，此皆胎气不足者也，多夭。若筋实则多力!骨实则行早;血实则形瘦多发;肉实则少病;精实则伶俐多语笑，不怕寒暑;步气实则少发而体肥。此皆受禀胎气之有余也，多寿(10)。

西 江 月小儿变蒸何以。三十二日为期，精神改变异常时，发热蒸蒸昏睡。或遇风寒外感，或兼乳食伤脾，留连苦楚莫差池，好把汤丸调治。

大抵六十四日，初生肾与膀恍，再生心火与小肠，肝胆第三长养，肺与大肠居四，脾胃五次消详，三焦胞络不同乡，只为有名无状。

小儿变生智能，自然发热如蒸，昏昏不语(11)欠醒醒，恰似蚕眠相应。医者不须妄治，父母何必忧惊，三日之后自和平，只怕别生形症。

若遇风寒外感，惺惺散子堪行，内伤乳食不安宁。保和养脾兼进。咳嗽参苏饮子，吐泻(12)理中最灵，惊来搐擎用泻(13)青，异赤亦宜选进。

(10)此皆受禀胎气之有余也，多寿：汉阳鹤湄张伯琮校定版为。此皆堂枭胎气之有余也，主多寿"。

(11)不语：山东泰安州李雨沾方悦父发梓版为"不乳"。

(12)(13)泻：山东泰安州李雨沾方悦父发梓版为"泄"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平和饮子
  • 当前页：调气散
  • 下一页：惊风门
<<< 返回本书目录
  1. 调气清脑汤【方剂大全】
  2. 调气散【方剂大全】
  3. 调气清肺汤【方剂大全】
  4. 调气四物汤【方剂大全】
  5. 调气平胃散【方剂大全】
  6. 调气酸【方剂大全】
  7. 调气暖宫丸【方剂大全】
  8. 调气汤【方剂大全】
  9. 调气木香丸【方剂大全】
  10. 调气丸【方剂大全】
  11. 调气论《女科折衷纂要》
  12. 调气温胃丸【方剂大全】
  13. 调气活血汤【方剂大全】
  14. 调气养神汤《医学衷中参西录》
  15. 调气化饮膏【方剂大全】
  16. 调气养神汤【方剂大全】
  17. 调气化痰丸【方剂大全】
  18. 调气养胃和中汤【方剂大全】
  19. 调气法《备急千金要方》
  20. 调气养血汤【方剂大全】
  21. 调气【中药主治】
  22. 调气益黄散【方剂大全】
  23. 调脾饮【方剂大全】
  24. 调气饮【方剂大全】
  25. 调脾抑火汤【方剂大全】
  26. 调气与运气法《中医刺灸》
  27. 调脾养荣汤【方剂大全】
  28. 调气止痛汤【方剂大全】
  29. 调脾胃【方剂主治】
  30. 调气滋补温肠丸【方剂大全】
  1. 调气散《万氏秘传片玉心书》
  2. 调气平胃散《仁术便览》
  3. 调气养神汤《医学衷中参西录》
  4. 调气论《女科折衷纂要》
  5. 调气与运气法《中医刺灸》
  6. 调气法《备急千金要方》
  7. 调摄《医宗金鉴》
  8. 调气法《中医词典》
  9. 调摄《幼科种痘心法要旨》
  10. 调气《中医词典》
  11. 调摄论《胎产心法》
  12. 调气《中医名词词典》
  13. 调摄情绪法《中医养生学》
  14. 调气《中医名词词典》
  15. 调摄养生《丹台玉案》
  16. 调理作用《医学免疫学》
  17. 调摄宜禁《医学纲目》
  18. 调理须知《外科选要》
  19. 调摄之要元精主之《古今医统大全》
  20. 调理须知《外科正宗》
  21. 调身《中医词典》
  22. 调理须知《外科大成》
  23. 调神养生法《中医养生学》
  24. 调理五法《婴童类萃》
  25. 调食《黄帝内经太素》
  26. 调理气血《中医妇科学》
  27. 调卫汤《医方考》
  28. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  29. 调卫汤《仁术便览》
  30. 调理脾胃门《寿世青编》
  31. 调卫汤《脾胃论》


惊风门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

惊风门

惊风门

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小儿因闻非常之声，见异类之物，或为争斗推跌，或大小禽兽之类致惊，其神气结于心而痰生焉。痰壅气逆，遂成搐溺。

口眼歪斜，口吐涎沫，一时即醒，如常无事。或一日一发，或间日再发，或三五日一发，或半年一发，一年一发。若不急治，变成瘤疾，而为终身之痼病也。治法当先利痰顺气，后用清心安神。

风者，或因外感风寒，或内伤饮食，以致热生痰，痰壅发搐，口眼歪斜，手足牵动，气喘涎潮。口吐涎沫，发过略醒。潮热不退。须臾复发。治法当先泻(15)火开痰，后用安神清热。

惊风有二，有急有慢。急惊风为实为热，当凉惊泻(16)火；慢惊风为虚为寒，当用温补。不可一概(17)混治，以致杀人。

急惊风。小儿元气素实，或因恐怖，或因风，或因饮食而发，要审明白，详察症侯。而施治法。

如曾因恐怖而成惊者，其症发过即如常，若无他症，先以利痰丸顺气开痰，后用安神丸调之。

如曾因风寒而成者，其症发过略醒，须臾复发。轻者，只用导赤散吞下泻青丸，以清心肝之火，后以抱龙丸治痰，保命丹除风，缓缓调之。

如曾因伤饮食而成者，其症发过略醒，醒多啼哭，须臾复发，不思乳食。先用陈皮 麦芽汤吞下五色丸，推去食积，则痰自降。后用辰砂五苓散治之。

凡治急惊风，除饮食一症外，不可遽用下药，必先间其大小便如何。若小便清，大便通利，其邪在表，只用导赤散加防风，或泻青丸去大黄加全蝎作汤服之。去表中之寒邪，其风自退。后以辰砂五苓散谓之，不可犯麝香，恐引邪入里。若小便赤涩，大便闭结，此邪在里，可用五色丸下之。后用抱龙丸、保命丹调之。

凡急惊发时，牙关紧闭不醒着，急用艾炷灸两手大指头少商穴（在甲旁），合而灸之，即醒，而后施治法。

凡急惊风，痰气喘急者，用定喘汤加竹沥治之。痰涎壅塞(18）不开者，可用吐法。

凡病退后潮热不退者，此脾虚热也，四君子汤加炒干姜治之。若小便赤，大便硬，两腮红，足胫热者，此余邪未尽，不可作虚看。用凉惊丸。薄荷灯心煎汤吞下调之而愈。

凡病退后，睡眠不醒者，此心脾二经之邪热未尽去也，安神九治之。

凡小儿但有潮热，观其两颊若赤，目上视者，必作惊风也。

当先以导赤散，加灯心，薄荷以去其热。次用抱龙丸以安其神，则风自不作矣。

(14)惊风门：原书注，惊自是惊，风自是风，要分别明白，不可混治。

(15),(16),(19)泻：山东泰安州李雨沾方悦父发梓版为"泄"。

(17)概：山东泰安州李雨沾方悦父发梓版为"侧"。

(18)壅塞：山东泰安州李雨沾方悦父发梓版为"涌塞"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调气散
  • 当前页：惊风门
  • 下一页：利痰丸
<<< 返回本书目录
  1. 惊风门《幼科指南》
  2. 惊风门要药《冯氏锦囊秘录》
  3. 惊风门《幼科心法要诀》
  4. 惊风门-幼幼汇集（上）《古今医统大全》
  5. 惊风门《幼科推拿秘书》
  6. 惊风内《幼幼新书》
  7. 惊风门《幼科切要》
  8. 惊风辟妄《慈幼便览》
  9. 惊风门《小儿推拿广意》
  10. 惊风辟妄《幼幼集成》
  11. 惊风门《小儿推拿广意》
  12. 惊风七厘散【方剂大全】
  13. 惊风门《万氏秘传片玉心书》
  14. 惊风死症歌《陈氏幼科秘诀》
  15. 惊风门《丹台玉案》
  16. 惊风痰热痧《痧胀玉衡》
  17. 惊风论《叶选医衡》
  18. 惊风先兆《中医疾病预测》
  19. 惊风结核《保婴撮要》
  20. 惊风证治总论《医述》
  21. 惊风后余证《幼科发挥》
  22. 惊风之候《保幼新编》
  23. 惊风概说《儿科要略》
  24. 惊风诸证《育婴家秘》
  25. 惊风二十四图《婴童类萃》
  26. 惊风总括《医宗金鉴》
  27. 惊风定生死秘旨歌《幼科推拿秘书》
  28. 惊风总论《育婴家秘》
  29. 惊风第二十问《婴童百问》
  30. 惊疳《幼幼新书》
  1. 惊风门《万氏秘传片玉心书》
  2. 惊风门《丹台玉案》
  3. 惊风门《小儿推拿广意》
  4. 惊风门《幼科切要》
  5. 惊风门《小儿推拿广意》
  6. 惊风论《叶选医衡》
  7. 惊风门《幼科推拿秘书》
  8. 惊风结核《保婴撮要》
  9. 惊风门《幼科指南》
  10. 惊风后余证《幼科发挥》
  11. 惊风门（幼幼汇集 上）《古今医统大全》
  12. 惊风概说《儿科要略》
  13. 惊风门要药《冯氏锦囊秘录》
  14. 惊风腹痛《中医词典》
  15. 惊风内《幼幼新书》
  16. 惊风烦渴《中医词典》
  17. 惊风内钓啼《中医词典》
  18. 惊风二十四图《婴童类萃》
  19. 惊风辟妄《幼幼集成》
  20. 惊风定生死秘旨歌《幼科推拿秘书》
  21. 惊风辟妄《慈幼便览》
  22. 惊风第二十问《婴童百问》
  23. 惊风热《中医词典》
  24. 惊风不治证《古今医鉴》
  25. 惊风失语《奇效简便良方》
  26. 惊风不醒《奇效简便良方》
  27. 惊风死症歌《陈氏幼科秘诀》
  28. 惊风辨《儿科萃精》
  29. 惊风四证《中医词典》
  30. 惊风八候《幼科心法要诀》
  31. 惊风痰《中医词典》


利痰丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

利痰丸

利痰丸

  • 上一页
  • 目录
  • 相关
  • 下一页

南星（牛胆者）r-钱，枳壳（麸炒）二钱，陈皮（去白）

一钱，大黄二钱，牵牛头末二钱。共为末，皂角煮水为丸，灯心汤吞下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风门
  • 当前页：利痰丸
  • 下一页：安神丸
<<< 返回本书目录
  1. 利痰散子【方剂大全】
  2. 利痰丸【方剂大全】
  3. 利胎散【方剂大全】
  4. 利丸汤【方剂大全】
  5. 利斯特菌脑膜炎【疾病大全】
  6. 利五脏【中药主治】
  7. 利斯特菌病【疾病大全】
  8. 利小便《读医随笔》
  9. 利水益元散【方剂大全】
  10. 利小便【中药主治】
  11. 利水益心丹【方剂大全】
  12. 利小便【方剂主治】
  13. 利水益气汤【方剂大全】
  14. 利胸膈【方剂主治】
  15. 利水消肿【方剂主治】
  16. 利血通经丸【方剂大全】
  17. 利水消肿【中药主治】
  18. 利咽【中药主治】
  19. 利水通淋【方剂主治】
  20. 利咽膈【方剂主治】
  21. 利水通淋【中药主治】
  22. 利咽喉【中药主治】
  23. 利水调经汤【方剂大全】
  24. 利咽解毒颗粒【方剂大全】
  25. 利水实脾汤【方剂大全】
  26. 利咽解毒汤【方剂大全】
  27. 利水渗温汤【方剂大全】
  28. 利咽散【方剂大全】
  29. 利水渗湿药《中医眼科备读》
  30. 利咽汤【方剂大全】
  1. 利痰丸《万氏秘传片玉心书》
  2. 利斯特菌病《默克家庭诊疗手册》
  3. 利小便《千金翼方》
  4. 利水通淋《中医词典》
  5. 利小便《读医随笔》
  6. 利水渗湿药应用注意事项《中药学》
  7. 利小便，实大便《中医名词词典》
  8. 利水渗湿药《中药学》
  9. 利小便秘方（华佗利小便）《华佗神方》
  10. 利水道分阴阳《丹溪手镜》
  11. 利血脉《千金翼方》
  12. 利水《松峰说疫》
  13. 利血平《医院药学》
  14. 利湿《中医词典》
  15. 利咽解毒汤《冯氏锦囊秘录》
  16. 利湿《中医名词词典》
  17. 利咽良品《痰火点雪》
  18. 利声诸品《痰火点雪》
  19. 利咽玄参茶《茶饮保健》
  20. 利窍《中医词典》
  21. 利眼宁中毒《医院药学》
  22. 利尿药的临床应用《药理学》
  23. 利药《中医词典》
  24. 利尿药《药理学》
  25. 利用ISHH技术对肿瘤或癌前组织的细胞间期染色体铺片进行研究《实用免疫细胞与核酸》
  26. 利尿药《急诊医学》
  27. 利用积极的心理因素促使病人康复《医学心理学》
  28. 利尿穴《中医词典》
  29. 利用性染色体特异性DNA探针的ISHH技术《实用免疫细胞与核酸》
  30. 利论《侣山堂类辩》
  31. 利用药物修饰免疫反应《医院药学》


安神丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

安神丸

安神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连（去毛）二钱，石菖蒲二钱，远志<去心）二钱，归身二钱，麦冬（去心）二钱，茯苓二钱，山栀子二钱。

共为末，炼蜜为丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：利痰丸
  • 当前页：安神丸
  • 下一页：导赤散
<<< 返回本书目录
  1. 安神丸《小儿药证直诀》
  2. 安神丸【方剂大全】
  3. 安神汤【方剂大全】
  4. 安神犀角丸【方剂大全】
  5. 安神熟地黄散【方剂大全】
  6. 安神醒心丸【方剂大全】
  7. 安神生化汤【方剂大全】
  8. 安神养血汤【方剂大全】
  9. 安神散【方剂大全】
  10. 安神养志丸【方剂大全】
  11. 安神清镇丹【方剂大全】
  12. 安神药《中药学》
  13. 安神妙香丸【方剂大全】
  14. 安神药《中医眼科备读》
  15. 安神化痰汤【方剂大全】
  16. 安神益志汤【方剂大全】
  17. 安神滚痰丸【方剂大全】
  18. 安神饮【方剂大全】
  19. 安神固精丸【方剂大全】
  20. 安神镇惊【中药主治】
  21. 安神膏【方剂大全】
  22. 安神镇惊丸【方剂大全】
  23. 安神复元汤【方剂大全】
  24. 安神镇心琥珀丸【方剂大全】
  25. 安神复睡汤【方剂大全】
  26. 安神镇心丸【方剂大全】
  27. 安神定智汤【方剂大全】
  28. 安神止痛汤【方剂大全】
  29. 安神定志丸【方剂大全】
  30. 安肾汤【方剂大全】
  1. 安神丸《万氏秘传片玉心书》
  2. 安神丸《奇方类编》
  3. 安神丸《小儿药证直诀》
  4. 安神丸《医方考》
  5. 安神丸《博济方》
  6. 安神汤《仁术便览》
  7. 安神药《中药学》
  8. 安神散《冯氏锦囊秘录》
  9. 安神药应用注意事项《中药学》
  10. 安神定志丸《医学心悟》
  11. 安肾丸《洪氏集验方》
  12. 安神丹《冯氏锦囊秘录》
  13. 安肾丸《冯氏锦囊秘录》
  14. 安神《中医词典》
  15. 安肾丸《三因极一病证方论》
  16. 安全性考虑《默克家庭诊疗手册》
  17. 安肾丸《太平惠民和剂局方》
  18. 安全期避孕法《默克家庭诊疗手册》
  19. 安石榴《本草纲目》
  20. 安丘望之《中医词典》
  21. 安石榴《千金翼方》
  22. 安期生《中医词典》
  23. 安石榴《新修本草》
  24. 安脾散《是斋百一选方》
  25. 安石榴《本草衍义》
  26. 安钠咖《精神药品临床应用指导原则》
  27. 安石榴《本草蒙筌》
  28. 安眠药中毒的急救《现代院外急救手册》
  29. 安石榴《证类本草》
  30. 安眠药与抗抑郁剂中毒的急诊处理《急诊医学》
  31. 安石榴《本经逢原》


导赤散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

导赤散

导赤散

  • 上一页
  • 目录
  • 相关
  • 下一页

生地、木通、甘草。加竹叶（七皮），水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安神丸
  • 当前页：导赤散
  • 下一页：五色丸
<<< 返回本书目录
  1. 导赤散《小儿药证直诀》
  2. 导赤散【方剂大全】
  3. 导赤清心汤【方剂大全】
  4. 导赤汤【方剂大全】
  5. 导赤片【方剂大全】
  6. 导赤通气散【方剂大全】
  7. 导赤解毒汤【方剂大全】
  8. 导赤丸【方剂大全】
  9. 导赤化毒汤【方剂大全】
  10. 导赤五苓散【方剂大全】
  11. 导赤各半汤【方剂大全】
  12. 导赤饮【方剂大全】
  13. 导赤甘露【方剂大全】
  14. 导赤圆【方剂大全】
  15. 导赤地榆汤【方剂大全】
  16. 导大便秘结法《疡医大全》
  17. 导赤丹【方剂大全】
  18. 导毒丹【方剂大全】
  19. 导赤承气汤【方剂大全】
  20. 导膈饮【方剂大全】
  21. 导赤《汤头歌诀》
  22. 导管《胃肠动力检查手册》
  23. 导痹汤【方剂大全】
  24. 导黄汤【方剂大全】
  25. 刀针砭石法《外科十法》
  26. 导火汤【方剂大全】
  27. 刀烟，刀油《本草纲目》完整版
  28. 导经散【方剂大全】
  29. 刀伤散【方剂大全】
  30. 导经散子【方剂大全】
  1. 导赤散《万氏秘传片玉心书》
  2. 导赤散《医学心悟》
  3. 导赤散《医方论》
  4. 导赤散《医方考》
  5. 导赤散《小儿药证直诀》
  6. 导赤散《目经大成》
  7. 导赤散《时方歌括》
  8. 导赤散《太平惠民和剂局方》
  9. 导赤丸《太平惠民和剂局方》
  10. 导赤散《医述》
  11. 导赤饮《冯氏锦囊秘录》
  12. 导赤散《删补名医方论》
  13. 导大便秘结法《疡医大全》
  14. 导赤散《医宗金鉴》
  15. 导法《中医词典》
  16. 导赤散《重订囊秘喉书》
  17. 导法《医方考》
  18. 导赤清心《中医词典》
  19. 导法（导便）《中医名词词典》
  20. 导赤各半汤《医方论》
  21. 导管《胃肠动力检查手册》
  22. 导赤各半汤《目经大成》
  23. 导经丸《仁术便览》
  24. 导赤茶《茶饮保健》
  25. 导利之剂《金匮翼》
  26. 导赤《汤头歌诀》
  27. 导联轴《物理诊断学》
  28. 导《中医词典》
  29. 导龙入海《中医词典》
  30. 刀针砭石法《医学心悟》
  31. 导论《中医之钥》


五色丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

五色丸

五色丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩二钱。大黄二钱，黄连二钱。共为末，分作五份，滴水为丸。一份青黛为衣，名青丸子;一份朱砂为衣，名红丸子;一份轻粉为衣，名白丸子;一份皂角烧灰存性研末为衣，名黑丸子，一份雄黄为衣，名黄丸子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导赤散
  • 当前页：五色丸
  • 下一页：泻青丸
<<< 返回本书目录
  1. 五色丸《小儿药证直诀》
  2. 五色相应提纲《望诊遵经》
  3. 五色石脂《本草纲目》图文版
  4. 五色疡《目经大成》
  5. 五色石脂《本草乘雅半偈》
  6. 五色主病提纲《望诊遵经》
  7. 五色石脂《本草纲目》完整版
  8. 五善歌《外科证治全书》
  9. 五色石英《本草纲目》完整版
  10. 五善七恶《保婴撮要》
  11. 五色十法合参《望诊遵经》
  12. 五善七恶《冯氏锦囊秘录》
  13. 五色梅叶【中药大全】
  14. 五善七恶《疡医大全》
  15. 五色梅花【中药大全】
  16. 五伤《古今医统大全》
  17. 五色梅根【中药大全】
  18. 五伤《经络考》
  19. 五色梅【中药大全】
  20. 五少从运化(一首)《医经国小》
  21. 五色六部合参《望诊遵经》
  22. 五蛇酒【方剂大全】
  23. 五色痢休息痢治法《杂病心法要诀》
  24. 五神散【方剂大全】
  25. 五色痢《幼幼新书》
  26. 五神汤【方剂大全】
  27. 五色解《素灵微蕴》
  28. 五神丸【方剂大全】
  29. 五色交错合参《望诊遵经》
  30. 五生膏【方剂大全】
  1. 五色丸《万氏秘传片玉心书》
  2. 五色石脂《本草乘雅半偈》
  3. 五色丸《小儿药证直诀》
  4. 五色石脂《本草纲目》
  5. 五色危候《医学摘粹》
  6. 五色十法合参《望诊遵经》
  7. 五色五味所入《中医名词词典》
  8. 五色命脏《中医词典》
  9. 五色五味所入《中医词典》
  10. 五色六部合参《望诊遵经》
  11. 五色相应提纲《望诊遵经》
  12. 五色痢休息痢治法《杂病心法要诀》
  13. 五色疡《中医词典》
  14. 五色痢休息痢治法《医宗金鉴》
  15. 五色疡《目经大成》
  16. 五色痢秘方《华佗神方》
  17. 五色宜合五部《医学摘粹》
  18. 五色痢《活幼心书》
  19. 五色宜合五官《医学摘粹》
  20. 五色痢《时病论》
  21. 五色宜合五脉《医学摘粹》
  22. 五色痢《证治准绳·幼科》
  23. 五色宜合五气《医学摘粹》
  24. 五色痢《幼幼新书》
  25. 五色宜应四时《医学摘粹》
  26. 五色痢《中医词典》
  27. 五色以内外上下左右分顺逆《医学摘粹》
  28. 五色痢《时病论歌括新编》
  29. 五色以浅深晦明聚散分顺逆《医学摘粹》
  30. 五色痢《中医名词词典》
  31. 五色油丹《中医词典》


泻青丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

泻青丸

泻青丸

  • 上一页
  • 目录
  • 相关
  • 下一页

归身、川芎、大黄（煨）、羌活、防风，桅子仁、胆草各等分，共为细末，炼蜜为丸，如捂桐子大，竹叶汤下，此泻肝火之药也。如发热，去大黄，如全蝎、僵蚕（炒），竹叶引，水煎极。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色丸
  • 当前页：泻青丸
  • 下一页：辰砂五苓散
<<< 返回本书目录
  1. 泻青丸《小儿药证直诀》
  2. 泻青丸【方剂大全】
  3. 泻青丸《汤头歌诀》
  4. 泻清《麻科活人全书》
  5. 泻脾丸主脾气不调及腹满方《外台秘要》
  6. 泻热《本草求真》
  7. 泻脾除热饮【方剂大全】
  8. 泻热【中药主治】
  9. 泻脾《本草害利》
  10. 泻热半夏千里流水汤【方剂大全】
  11. 泻膀胱《本草害利》
  12. 泻热门《卫生宝鉴》
  13. 泻脑汤【方剂大全】
  14. 泻热栀子煎【方剂大全】
  15. 泻南方补北方论《医经溯洄集》
  16. 泻热栀子散【方剂大全】
  17. 泻南方补北方论《古今医统大全》
  18. 泻荣汤【方剂大全】
  19. 泻命门大法《养生秘旨》
  20. 泻三焦《本草害利》
  21. 泻痢兼证《证治准绳·幼科》
  22. 泻肾《本草害利》
  23. 泻痢兼目疾论《银海指南》
  24. 泻肾大黄汤【方剂大全】
  25. 泻痢腹痛【中药主治】
  26. 泻肾汤【方剂大全】
  27. 泻痢不同《医学读书记》
  28. 泻湿《本草求真》
  29. 泻痢【方剂主治】
  30. 泻水《本草求真》
  1. 泻青丸《万氏秘传片玉心书》
  2. 泻青丸《仁术便览》
  3. 泻青丸《医方论》
  4. 泻青丸《医方考》
  5. 泻青丸《汤头歌诀》
  6. 泻青丸《目经大成》
  7. 泻青丸《小儿药证直诀》
  8. 泻青丸《删补名医方论》
  9. 泻清《麻科活人全书》
  10. 泻青丸《医宗金鉴》
  11. 泻热《本草求真》
  12. 泻青散《明目至宝》
  13. 泻热汤《备急千金要方》
  14. 泻青《中医词典》
  15. 泻热汤《外科全生集》
  16. 泻脾药《明目至宝》
  17. 泻痧《中医词典》
  18. 泻脾丸主脾气不调及腹满方三首《外台秘要》
  19. 泻肾汤《备急千金要方》
  20. 泻脬汤《三因极一病证方论》
  21. 泻肾药《明目至宝》
  22. 泻南方补北方论《医经溯洄集》
  23. 泻甚《傅青主男科》
  24. 泻南方补北方论《古今医统大全》
  25. 泻湿《本草求真》
  26. 泻南补北《中医词典》
  27. 泻水《本草求真》
  28. 泻命门大法《养生秘旨》
  29. 泻水排饮《伤寒说意》
  30. 泻论《小儿卫生总微论方》
  31. 泻胃热汤方《备急千金要方》


辰砂五苓散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

辰砂五苓散

辰砂五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓、泽泻、赤茯苓、白术、官桂，灯心引，煎，调辰砂服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻青丸
  • 当前页：辰砂五苓散
  • 下一页：定喘汤
<<< 返回本书目录
  1. 辰砂丸治小儿惊热《苏沈良方》
  2. 辰砂五苓散【方剂大全】
  3. 辰砂丸【方剂大全】
  4. 辰砂五香丸【方剂大全】
  5. 辰砂丸《小儿药证直诀》
  6. 辰砂蝎梢膏【方剂大全】
  7. 辰砂丸《洪氏集验方》
  8. 辰砂一粒丹【方剂大全】
  9. 辰砂天麻圆【方剂大全】
  10. 辰砂一粒金丹【方剂大全】
  11. 辰砂天麻丸【方剂大全】
  12. 辰砂益元散【方剂大全】
  13. 辰砂汤【方剂大全】
  14. 辰砂益原散【方剂大全】
  15. 辰砂散【方剂大全】
  16. 辰砂圆【方剂大全】
  17. 辰砂散《苏沈良方》
  18. 辰砂远志丸【方剂大全】
  19. 辰砂乳香丸【方剂大全】
  20. 辰香散【方剂大全】
  21. 辰砂全蝎散【方剂大全】
  22. 辰朱虎睛丸【方剂大全】
  23. 辰砂祛痰丸【方剂大全】
  24. 辰字探吐方【方剂大全】
  25. 辰砂七珍散【方剂大全】
  26. 辰足阳明胃经《神应经》
  27. 辰砂七宝散【方剂大全】
  28. 沉《脉象统类》
  29. 辰砂破涎丸【方剂大全】
  30. 沉《三指禅》
  1. 辰砂五苓散《万氏秘传片玉心书》
  2. 辰砂五苓散《退思集类方歌注》
  3. 辰砂蝎梢膏《是斋百一选方》
  4. 辰砂五苓散《太平惠民和剂局方》
  5. 辰砂远志丸《普济本事方》
  6. 辰砂丸治小儿惊热《苏沈良方》
  7. 辰戌丑未《思考中医》
  8. 辰砂丸《博济方》
  9. 辰戌二年六气主客图《医门补要》
  10. 辰砂丸《博济方》
  11. 辰戌之岁《松峰说疫》
  12. 辰砂丸《小儿药证直诀》
  13. 辰戌主水《中医词典》
  14. 辰砂丸《仁术便览》
  15. 辰足阳明胃经《神应经》
  16. 辰砂丸《太平惠民和剂局方》
  17. 沉《中医词典》
  18. 辰砂丸《洪氏集验方》
  19. 沉《诸病主病诗》
  20. 辰砂天麻丸《太平惠民和剂局方》
  21. 沉《伤寒六书》
  22. 辰砂汤《是斋百一选方》
  23. 沉《痰火点雪》
  24. 辰砂散《医方论》
  25. 沉《三指禅》
  26. 辰砂散《苏沈良方》
  27. 沉《脉象统类》
  28. 辰砂散《冯氏锦囊秘录》
  29. 沉（阴）《濒湖脉学》
  30. 辰砂金箔散《太平惠民和剂局方》
  31. 沉唇《中医词典》


定喘汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

定喘汤

定喘汤

  • 上一页
  • 目录
  • 相关
  • 下一页

陈皮（去白），南星（制）。栀子仁、软石膏、杏仁泥，薄荷叶、赤服苓。右锉细，水煎，入竹沥服之。

吐法用土牛膝根，取自然汁灌入口中，其涎自吐。

灸法先以两手大指相合，于甲侧缝中处，烧三壮;又以两手中指相合，于甲侧缝中心烧一、二壮。即醒者可治，不知痛者不治。

祖转治惊风，先以雄黄解毒丸利去痰热，后用凉惊丸退火，再用保命丹、安神丸调之而安。

发急惊风之对。手撮，目闭，口张，囱陷，鱼口，气促急，吐沫，喷药，昏睡不语不啼，口禁绝，不饮食。遗尿失屎，面赤如朱，此皆不治之症。

凡慢惊风，小儿胎禀素弱，又多疾病，或大吐大泻，或久疟痢，误服吐下之药，皆致精神虚耗，渐成搐弱，十无一全。如元神虚弱，又逢恐怖而成慢惊者，其症发过即如常。但多啼哭，睡中不宁，不可妄用利痰之药。先以青州白丸子，加青礞石以去其痰，次服安神丸，以四君子汤送下。如因吐泻大病之后，手足逆冷昏睡，目睛微露，而无搐掣者，此欲成慢惊症也。急温补之，四君子汤加熟附子一片，愈后以集圣丸调之。

凡吐泻(19)大病之后，已成慢惊风者，其症口目牵引。手足搐掣，以醒脾散驱风醒脾。风退，以参苓白术散为丸服之。

凡慢惊风痰气壅塞者，不可妄用通利之药，只以青州白丸子加青礞石治之。

凡慢惊风不醒不退者，灸百会、三里，男左女右乳下。

凡慢惊风已退，或有余熟。不喜饮食，先服四君子汤一、二剂，后以集圣丸调之。

(19)泻：山东泰安州李雨沾方悦父发梓版为"泄"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辰砂五苓散
  • 当前页：定喘汤
  • 下一页：青州白丸子
<<< 返回本书目录
  1. 定喘四物汤【方剂大全】
  2. 定喘汤【方剂大全】
  3. 定喘神奇丹【方剂大全】
  4. 定喘汤1号【方剂大全】
  5. 定喘散【方剂大全】
  6. 定喘汤2号【方剂大全】
  7. 定喘瑞应丹【方剂大全】
  8. 定喘葶苈丸【方剂大全】
  9. 定喘宁肺丸【方剂大全】
  10. 定喘丸【方剂大全】
  11. 定喘款气丸【方剂大全】
  12. 定喘五虎汤【方剂大全】
  13. 定喘豁痰汤【方剂大全】
  14. 定喘芎苏散【方剂大全】
  15. 定喘化涎方【方剂大全】
  16. 定喘养肺丸【方剂大全】
  17. 定喘化痰汤【方剂大全】
  18. 定喘饮【方剂大全】
  19. 定喘固金丸【方剂大全】
  20. 定喘饮子【方剂大全】
  21. 定喘膏【方剂大全】
  22. 定喘镇动煎【方剂大全】
  23. 定喘丹【方剂大全】
  24. 定喘止咳糖浆【方剂大全】
  25. 定喘陈皮汤【方剂大全】
  26. 定磁散【方剂大全】
  27. 定喘饼子【方剂大全】
  28. 定呃汤【方剂大全】
  29. 定喘保生汤【方剂大全】
  30. 定发际《针灸资生经》
  1. 定喘汤《万氏秘传片玉心书》
  2. 定喘汤《退思集类方歌注》
  3. 定喘汤《医方论》
  4. 定喘汤《仁术便览》
  5. 定喘饮子《是斋百一选方》
  6. 定喘汤《医方考》
  7. 定喘止嗽降痰噙化方《回生集》
  8. 定喘汤《妇人大全良方》
  9. 定发际《针灸资生经》
  10. 定喘汤《冯氏锦囊秘录》
  11. 定发际法《普济方·针灸》
  12. 定喘瑞应丹《太平惠民和剂局方》
  13. 定发际法《黄帝明堂灸经》
  14. 定喘《针灸学》
  15. 定发际法《宋本备急灸法》
  16. 定喘《汤头歌诀》
  17. 定肺汤《冯氏锦囊秘录》
  18. 定喘《中医词典》
  19. 定风《中医词典》
  20. 定尺寸法《黄帝明堂灸经》
  21. 定风饼子《普济本事方》
  22. 定八穴所在《针经指南》
  23. 定风丹《医学衷中参西录》
  24. 定八穴所在《普济方·针灸》
  25. 定风膏《冯氏锦囊秘录》
  26. 钉翳根深外障《秘传眼科龙木论》
  27. 定风散《仁术便览》
  28. 钉翳根深歌《医宗金鉴》
  29. 定风散《扁鹊心书》
  30. 钉翳根深歌《眼科心法要诀》
  31. 定风汤《医方考》


青州白丸子_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

青州白丸子

青州白丸子

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（炮），川乌（去皮尖）各五钱，南星二钱，白附子五分。共为末，以绢袋盛之，用水摆尽为度，放磁器内，日晒夜露，一日一换其水，换水必搅数转，侯知玉片，再研细;又用青礞石一钱。另研纽，以焰硝五分。同石末入铜锅内，锻通红，硝尽为度，令冷，入上药和匀，以糯米粉打糊为九，以薄荷汤入技谓进下，其痰自坠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定喘汤
  • 当前页：青州白丸子
  • 下一页：调元汤
<<< 返回本书目录
  1. 青州白丸《汤头歌诀》
  2. 青州白丸子【方剂大全】
  3. 青纸《本草纲目》完整版
  4. 青州白圆子【方剂大全】
  5. 青芷四物汤【方剂大全】
  6. 青竹标【中药大全】
  7. 青枝骨折【疾病症状】
  8. 青竹标根【中药大全】
  9. 青芝散【方剂大全】
  10. 青竹茹汤【方剂大全】
  11. 青芝丹【方剂大全】
  12. 青竹蛇【中药大全】
  13. 青芝（龙芝）《本草纲目》完整版
  14. 青竹叶《滇南本草》
  15. 青芝《本草乘雅半偈》
  16. 青紫舌【疾病症状】
  17. 青真汤【方剂大全】
  18. 轻冰散【方剂大全】
  19. 青榨槭【中药大全】
  20. 轻度精神发育迟滞【疾病症状】
  21. 青云散【方剂大全】
  22. 轻度烧伤【疾病症状】
  23. 青玉《本草纲目》完整版
  24. 轻度痛【疾病症状】
  25. 青鱼枕【中药大全】
  26. 轻度中毒【疾病症状】
  27. 青鱼眼睛汁《本草纲目》完整版
  28. 轻粉《本草易读》
  29. 青鱼头中枕《本草纲目》完整版
  30. 轻粉【中药大全】
  1. 青州白丸子《万氏秘传片玉心书》
  2. 青州白丸子《外科理例》
  3. 青州白丸子《医方论》
  4. 青州白丸子《医方考》
  5. 青州白丸子《瘴疟指南》
  6. 青州白丸子《医方考》
  7. 青州白丸子《普济本事方》
  8. 青州白丸子《目经大成》
  9. 青州白丸子（加减青州白丸子）《是斋百一选方》
  10. 青州白丸子《太平惠民和剂局方》
  11. 青竹《吴普本草》
  12. 青州白丸子《冯氏锦囊秘录》
  13. 青竹茹汤《备急千金要方》
  14. 青州白丸《汤头歌诀》
  15. 青竹茹汤《妇人大全良方》
  16. 青肿不消《证治准绳·疡医》
  17. 青竹叶《滇南本草》
  18. 青肿《伤科汇纂》
  19. 轻斑散《冯氏锦囊秘录》
  20. 青芝《本草乘雅半偈》
  21. 轻度冻伤《默克家庭诊疗手册》
  22. 青芝《证类本草》
  23. 轻度中毒《预防医学》
  24. 青芝《新修本草》
  25. 轻方《中医名词词典》
  26. 青芝《本草经集注》
  27. 轻方《中医词典》
  28. 青芝《千金翼方》
  29. 轻粉《雷公炮制药性解》
  30. 青玉《名医别录》
  31. 轻粉《玉楸药解》


调元汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

调元汤

调元汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄祗一钱，人参五分，甘草（炙）二分半，白芍五分，水煎服。《内经》云："热淫于内，以甘泻之。以酸收之。"此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青州白丸子
  • 当前页：调元汤
  • 下一页：醒脾散
<<< 返回本书目录
  1. 调元生脉散【方剂大全】
  2. 调元汤【方剂大全】
  3. 调元渗湿汤【方剂大全】
  4. 调元托里汤【方剂大全】
  5. 调元肾气丸【方剂大全】
  6. 调元丸【方剂大全】
  7. 调元散瘀汤【方剂大全】
  8. 调元养荣丸【方剂大全】
  9. 调元散【方剂大全】
  10. 调元益本汤【方剂大全】
  11. 调元清神汤【方剂大全】
  12. 调元益胃饮子【方剂大全】
  13. 调元内托散【方剂大全】
  14. 调脏丸【方剂大全】
  15. 调元解毒汤【方剂大全】
  16. 调正汤【方剂大全】
  17. 调元健脾保肺汤【方剂大全】
  18. 调肢体门《养生导引秘籍》
  19. 调元健步丸【方剂大全】
  20. 调制中频电疗法（Modulated middle frequencyelectrotherapy）《理疗学》
  21. 调元化毒汤【方剂大全】
  22. 调治《儒门事亲》
  23. 调元固系丸【方剂大全】
  24. 调滞汤【方剂大全】
  25. 调元固表汤【方剂大全】
  26. 调中【中药主治】
  27. 调元粉【方剂大全】
  28. 调中白术煎【方剂大全】
  29. 调元百朴膏【方剂大全】
  30. 调中白术散【方剂大全】
  1. 调元汤《万氏秘传片玉心书》
  2. 调元生脉散《万氏秘传片玉心书》
  3. 调元汤《万氏秘传片玉心书》
  4. 调元散《冯氏锦囊秘录》
  5. 调匀手指诀三十五法《针灸神书》
  6. 调元散《冯氏锦囊秘录》
  7. 调整与超速离心法《实用免疫细胞与核酸》
  8. 调元化毒汤《目经大成》
  9. 调肢体门《养生导引秘籍》
  10. 调元《广嗣要语》
  11. 调制中频电流的特点《理疗学》
  12. 调痈《中医词典》
  13. 调中畅气法《时病论歌括新编》
  14. 调阴阳《黄帝内经太素》
  15. 调中沉香汤《太平惠民和剂局方》
  16. 调药《中医词典》
  17. 调中健脾丸《冯氏锦囊秘录》
  18. 调养元神《女丹合编选注》
  19. 调中开噤法《时病论歌括新编》
  20. 调血脂药《药理学》
  21. 调中散《冯氏锦囊秘录》
  22. 调血下《竹泉生女科集要》
  23. 调中散《医学心悟》
  24. 调血上《竹泉生女科集要》
  25. 调中顺气丸《仁术便览》
  26. 调血精义《竹泉生女科集要》
  27. 调中汤《备急千金要方》
  28. 调心汤证《临证实验录》
  29. 调中汤《冯氏锦囊秘录》
  30. 调心汤证《临证实验录》
  31. 调中汤《三因极一病证方论》


醒脾散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

醒脾散

醒脾散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参、全蝎、白附子、天麻、甘草（炙）、白茯苓，木香，白术、石菖蒲、莲肉。水一盅，姜枣引，煎服。有热者去木香。

凡治惊风，不可妄用辛香之剂，寒凉之药，盖辛香能窜元气。

寒凉反伤脾胃也。

凡小儿夜啼哭，目睛上视，日间略定者，此内钓也。盖因受寒气，腹中作痛，以至痛极目定。以灯心烧灰，调滚水化下理中丸，痛止病退。

如小儿日夜啼哭，目睹物不转，身后仰者，此外钓也。盖食积作痛，其身强直，而目亦定，以灶心土泡滚水，送下丁香脾积丸，病退痛止。

如小儿忽然气急涎响，口眼如常，手足不搐，身无热者，此乍感风寒，肺经受邪也。用芎蝎散一服即退。

如小儿腹胀喘满，胸膈气急，两胁扇动，陷下作坑，两鼻窍张，闷乱，咳嗽作渴，声嘎，涎痰壅塞，大小便闭，此马脾风也。若不急救，或不识症，死在旦夕。宜先用牛黄夺命散下之，后用白虎汤平之。

如小儿两手轮指。目略直视。此白虎症也。但身不热，手足不掣，宜向本年白鹿方取土泡汤，吞苏合香丸。

如小儿口吐黄自沫，面色变易，喘急腹病。反侧掣搐，其状似惊，但眼不上窜，此由精神睡弱，外感客气，卒暴触杵。名客杵症。先视其口中上阨左右，有小肿泡，急摘破之。更以苏合香丸姜汤化下，外以降香。皂角二味烧薰!次用淡豆豉三合，水浸湿捣烂为允，如鸡子大，磨儿囱上及两足心各五、六遍，次摩脐心良久，拍开有毛，即掷之。

如小儿久咳，腹胀作喘，胸高气逆。目睛上视，手足牵引，此名龟胸，热症也。但身无热，以葶苈丸治之（方见咳嗽门）。

以上之症。俱与惊相似。不可一例施治。误者，恐伤其命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调元汤
  • 当前页：醒脾散
  • 下一页：芎蝎散
<<< 返回本书目录
  1. 醒酒【中药主治】
  2. 醒脾散【方剂大全】
  3. 醒后不解乏【疾病症状】
  4. 醒脾升陷汤《医学衷中参西录》
  5. 醒风汤【方剂大全】
  6. 醒脾升陷汤【方剂大全】
  7. 形治法《石室秘录》
  8. 醒脾丸《扁鹊心书》
  9. 形志苦乐病治不同《类经》
  10. 醒脾饮子【方剂大全】
  11. 形症逆顺务在先明《外科精要》
  12. 醒世篇《中医之钥》
  13. 形证相反歌《脉诀乳海》
  14. 醒消丸《外科传薪集》
  15. 形证脉候《养老奉亲书》
  16. 醒消丸【方剂大全】
  17. 形证脉候《古今医统大全》
  18. 兴安白头翁【中药大全】
  19. 形诊《诊家正眼》
  20. 兴安薄荷【中药大全】
  21. 形肖天地论-幼幼汇集（上）《古今医统大全》
  22. 兴安独活【中药大全】
  23. 形体周身部位《望诊遵经》
  24. 兴安毛连菜花【中药大全】
  25. 形体消瘦【方剂主治】
  26. 兴安升麻【中药大全】
  27. 形体论《温病条辨》
  28. 兴木蒂那布【中药大全】
  29. 形体羸瘦【方剂主治】
  30. 兴痛《外科正宗》
  1. 醒脾散《万氏秘传片玉心书》
  2. 醒脾散《仁术便览》
  3. 醒脾升陷汤《医学衷中参西录》
  4. 醒脾《中医词典》
  5. 醒脾丸《扁鹊心书》
  6. 醒脾《中医名词词典》
  7. 醒脾丸《普济本事方》
  8. 醒后头虚晕发热方《普济本事方》
  9. 醒世篇《中医之钥》
  10. 醒风汤《是斋百一选方》
  11. 醒消丸《外科全生集》
  12. 形治法《石室秘录》
  13. 醒消丸《外科传薪集》
  14. 形志苦乐病治不同《类经》
  15. 兴奋-收缩偶联障碍-Ca[SB]2+[/SB]的运转失常《病理生理学》
  16. 形症逆顺务在先明《外科精要》
  17. 兴奋性和兴奋含义及其变迁《生理学》
  18. 形证相反歌《脉诀乳海》
  19. 兴奋性突触后电位《生理学》
  20. 形证脉候《养老奉亲书》
  21. 兴奋在同一细胞上的传导机制《生理学》
  22. 形证脉候《古今医统大全》
  23. 兴隆《中医词典》
  24. 形诊《诊家正眼》
  25. 兴痛《外科正宗》
  26. 形脏《中医词典》
  27. 兴阳蜈蚣袋《古代房中秘方》
  28. 形脏《中医名词词典》
  29. 杏《服食导饵》
  30. 形隐口诀《女丹合编选注》
  31. 杏《本草纲目》


芎蝎散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

芎蝎散

芎蝎散

  • 上一页
  • 目录
  • 相关
  • 下一页

川芎、华援各一钱，蝎梢二分，细辛一分，半夏（酒浸一宿，汤泡七次，焙干）一分。共为末，热汤调服，或薄荷汤化下亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醒脾散
  • 当前页：芎蝎散
  • 下一页：牛黄夺命散
<<< 返回本书目录
  1. 芎夏汤【方剂大全】
  2. 芎辛导痰汤【方剂大全】
  3. 芎苏散【方剂大全】
  4. 芎辛汤【方剂大全】
  5. 芎术香苏散【方剂大全】
  6. 芎芷散【方剂大全】
  7. 芎术汤【方剂大全】
  8. 芎芷香苏散【方剂大全】
  9. 芎术除眩汤【方剂大全】
  10. 胸《经络全书》
  11. 芎藭汤【方剂大全】
  12. 胸《奇症汇》
  13. 芎藭补中汤【方剂大全】
  14. 胸、腰椎爆裂骨折【疾病大全】
  15. 芎穷《本草纲目》图文版
  16. 胸、腰椎椎体单纯性、楔形压缩骨折【疾病大全】
  17. 芎羌汤【方剂大全】
  18. 胸背部《正骨心法要旨》
  19. 芎朴丸【方剂大全】
  20. 胸背疼痛、胸闷压气案析《名师垂教》
  21. 芎皮散【方剂大全】
  22. 胸背痛【方剂主治】
  23. 芎麻汤【方剂大全】
  24. 胸背胁部《神应经》
  25. 芎菊上清丸【方剂大全】
  26. 胸背胁门《针灸大成》
  27. 芎菊散【方剂大全】
  28. 胸背腰腹保健《中医养生学》
  29. 芎解《医学衷中参西录》
  30. 胸痹《备急千金要方》
  1. 芎蝎散《万氏秘传片玉心书》
  2. 芎香茶《茶饮保健》
  3. 芎辛导痰汤《冯氏锦囊秘录》
  4. 芎犀丸《冯氏锦囊秘录》
  5. 芎辛散《是斋百一选方》
  6. 芎犀丸《冯氏锦囊秘录》
  7. 芎辛汤《妇人大全良方》
  8. 芎乌散《仁术便览》
  9. 芎辛汤《三因极一病证方论》
  10. 芎汤加芍药方《妇人大全良方》
  11. 芎辛丸《普济本事方》
  12. 芎汤（加味芎汤）《仁术便览》
  13. 胸《经络全书》
  14. 芎汤（加味芎汤）《三因极一病证方论》
  15. 胸《中医词典》
  16. 芎汤《仁术便览》
  17. 胸《医学心悟》
  18. 芎汤《太平惠民和剂局方》
  19. 胸《奇症汇》
  20. 芎汤《三因极一病证方论》
  21. 胸、腹、胁、背、腰、肘、胯、膝，痛、肿《医理真传》
  22. 芎汤《备急千金要方》
  23. 胸?满《医效秘传》
  24. 芎汤《备急千金要方》
  25. 胸嗌不利《中医词典》
  26. 芎汤《备急千金要方》
  27. 胸背腹胁部《类经图翼》
  28. 芎苏饮（加味芎苏饮）《仁术便览》
  29. 胸背手足颈项腰膝痛《傅青主男科》
  30. 芎苏饮《目经大成》
  31. 胸背疼痛、胸闷压气案析《名师垂教》


牛黄夺命散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

牛黄夺命散

牛黄夺命散

  • 上一页
  • 目录
  • 相关
  • 下一页

白牵牛、黑丑（各半生半熟取头）五分。大黄，枳壳各一钱。共为末，冷浆水调下。涎多者，加密少许。

如小儿痘疹惊搐者，只用导赤散调辰砂末一服，不可妄用凉惊丸，抱龙丸，保命丸等药。

西江 月小儿惊风症侯，须分急慢根由，急因实热泄中求，慢是虚寒温补。急为风寒食积，慢是久病绸缪，如斯辨认不差谬，才显神功妙手。

急惊卒然大热，因而热则生风。痰涎哽塞角张弓，口眼歪斜沉重。先使嚏惊妙散，后用导赤疏通，合灸少商与中冲，泻青凉惊选用。

若遇风寒外感，先须发汗为宜，泻青丸子作汤医，加上蝎蚕二味。果是内伤饮食，又当解利相随，三黄五色任施为，积去热除惊止。

慢惊先由久病。精神渐减脾虚，厌厌沉困气长吁，口眼张开不乳。搐弱时时举发，四肢逆冷何如，理中附子急驱除。不差艾灸左乳(20)。

要认惊风死症，面如红粉涂搽，口张涎出紧关牙。目直气粗声哑。喉内响似拽锯，毛端汗如珠下，目瞪眼小不须夸，大叫闷乱尤怕。

搐掣乍作乍止，痰气无了无休，昏昏鼾睡唤难苏，乳食不知吞吐。屎尿遗时少觉，四肢僵直难收，啼声不出汗如油，纵有灵丹难救。

小儿惊风咳嗽，人人当作风哮，大黄白黑二牵牛，人参分两匀用。四味俱研为末，蜜水调和稀稠，灌将一字下咽喉，免得胡针乱灸。

两指伸缩名为搐，十指开合弱之形(21)。掣则连身常跳起，颤而四体动摇铃。身仰向后为反症，手如挽弓引状成。怒目觑高是窜样，睛露不活是斯真。

(20)左乳：原书注，即期门穴也，小儿乳下一指。

(21)两指伸缩名为搐，十指开合弱之形：汉阳鹤湄张伯琮校定版为"两指开合似发搐，十指伸缩弱之形"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎蝎散
  • 当前页：牛黄夺命散
  • 下一页：呕吐门
<<< 返回本书目录
  1. 牛黄定志丸【方剂大全】
  2. 牛黄夺命散【方剂大全】
  3. 牛黄冰连散《外科传薪集》
  4. 牛黄法《幼幼新书》
  5. 牛黄抱龙丸【方剂大全】
  6. 牛黄膏《小儿药证直诀》
  7. 牛黄八宝丸【方剂大全】
  8. 牛黄膏《小儿药证直诀》
  9. 牛黄八宝丹【方剂大全】
  10. 牛黄膏【方剂大全】
  11. 牛黄（图）【中药大全】
  12. 牛黄煎《苏沈良方》
  13. 牛黄《本草纲目》图文版
  14. 牛黄降压丸【方剂大全】
  15. 牛黄《证类本草》
  16. 牛黄解毒丸【方剂大全】
  17. 牛黄《药笼小品》
  18. 牛黄金虎丹【方剂大全】
  19. 牛黄《神农本草经百种录》
  20. 牛黄凉膈丸【方剂大全】
  21. 牛黄《雷公炮炙论》
  22. 牛黄凉膈圆【方剂大全】
  23. 牛黄《本草择要纲目》
  24. 牛黄千金散【方剂大全】
  25. 牛黄《本草新编》
  26. 牛黄清心丸【方剂大全】
  27. 牛黄《本草图经》
  28. 牛黄清心圆【方剂大全】
  29. 牛黄《本草崇原》
  30. 牛黄散【方剂大全】
  1. 牛黄夺命散《万氏秘传片玉心书》
  2. 牛黄冰连散《外科传薪集》
  3. 牛黄法《育婴家秘》
  4. 牛黄鳖甲丸《备急千金要方》
  5. 牛黄法《幼幼新书》
  6. 牛黄白术丸《儒门事亲》
  7. 牛黄甘露丸《博济方》
  8. 牛黄白术丸《儒门事亲》
  9. 牛黄膏《冯氏锦囊秘录》
  10. 牛黄《本草图经》
  11. 牛黄膏《太平惠民和剂局方》
  12. 牛黄《本草乘雅半偈》
  13. 牛黄膏《小儿药证直诀》
  14. 牛黄《药性切用》
  15. 牛黄膏《小儿药证直诀》
  16. 牛黄《本草撮要》
  17. 牛黄煎《苏沈良方》
  18. 牛黄《本草害利》
  19. 牛黄金虎丹《太平惠民和剂局方》
  20. 牛黄《本草择要纲目》
  21. 牛黄凉膈丸《太平惠民和剂局方》
  22. 牛黄《本草分经》
  23. 牛黄清心丸《太平惠民和剂局方》
  24. 牛黄《本草分经》
  25. 牛黄清心丸《医学心悟》
  26. 牛黄《名医别录》
  27. 牛黄清心丸《奇方类编》
  28. 牛黄《增广和剂局方药性总论》
  29. 牛黄散《仙传外科集验方》
  30. 牛黄《本草便读》
  31. 牛黄散《冯氏锦囊秘录》


呕吐门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

呕吐门

呕吐门

  • 上一页
  • 目录
  • 相关
  • 下一页

声物俱有曰呕，无声有物曰吐。有声无物曰干呕。其症有三，有寒、有热、有食积。

寒吐者，吐时少而出物多，此胃受寒也。以理中丸治之，或用胃苓丸，以煨姜汤送下。寒吐，食不化，恶食。

热吐者，吐时多而出物少，此胃有热也。以二陈汤加黄连、煨姜治之。热吐，食化，不恶食。

食积吐者，要分三焦，明白俱恶食。如食即吐者，此积在上焦胃口也，宜用淡盐汤吞一小盅，后以鹅翎毛扫喉中，令其吐尽旧积。后以二陈汤加干姜（煨）、神曲（炒）、麦芽（炒）、砂仁治之。如食入之时而吐者，此积在中焦，下口过小肠上口处也，先以丁香脾积丸通去旧积，后以二陈汤加消导药治之。如早食晚吐，晚食早吐者，此积在下焦，小肠下口过大肠上口处也，先以丁香脾积丸下之，后以二陈汤加消导药治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄夺命散
  • 当前页：呕吐门
  • 下一页：消导药
<<< 返回本书目录
  1. 呕吐门《幼科指南》
  2. 呕吐门（附翻胃）《丹台玉案》
  3. 呕吐门《幼科推拿秘书》
  4. 呕吐门推法《推拿抉微》
  5. 呕吐门《幼科切要》
  6. 呕吐门-幼幼汇集（中）《古今医统大全》
  7. 呕吐门《医方考》
  8. 呕吐尿少1个月余《名师垂教》
  9. 呕吐门《养生导引秘籍》
  10. 呕吐清水【方剂主治】
  11. 呕吐门《养生导引法》
  12. 呕吐乳《保婴撮要》
  13. 呕吐门《小儿推拿广意》
  14. 呕吐散【方剂大全】
  15. 呕吐门《小儿推拿广意》
  16. 呕吐酸水【方剂主治】
  17. 呕吐门《万氏秘传片玉心书》
  18. 呕吐痰逆【方剂主治】
  19. 呕吐门《傅青主男科》
  20. 呕吐痰水【方剂主治】
  21. 呕吐脉论《三指禅》
  22. 呕吐痰涎【方剂主治】
  23. 呕吐论治《类证治裁》
  24. 呕吐统论《金匮翼》
  25. 呕吐论《症因脉治》
  26. 呕吐统论《圣济总录》
  27. 呕吐论《婴童类萃》
  28. 呕吐吞酸【方剂主治】
  29. 呕吐冷痰【方剂主治】
  30. 呕吐物吸入【疾病大全】
  1. 呕吐门《万氏秘传片玉心书》
  2. 呕吐门《养生导引法》
  3. 呕吐门《小儿推拿广意》
  4. 呕吐门《养生导引秘籍》
  5. 呕吐门《小儿推拿广意》
  6. 呕吐门《医方考》
  7. 呕吐门《幼科推拿秘书》
  8. 呕吐门《幼科切要》
  9. 呕吐门《幼科指南》
  10. 呕吐脉论《三指禅》
  11. 呕吐门（附翻胃）《丹台玉案》
  12. 呕吐脉候《类证治裁》
  13. 呕吐门（幼幼汇集 中）《古今医统大全》
  14. 呕吐脉案《类证治裁》
  15. 呕吐门推法《推拿抉微》
  16. 呕吐论治《类证治裁》
  17. 呕吐秘方《华佗神方》
  18. 呕吐论《婴童类萃》
  19. 呕吐逆候《诸病源候论》
  20. 呕吐论《症因脉治》
  21. 呕吐尿少1个月余《名师垂教》
  22. 呕吐六《金匮悬解》
  23. 呕吐七《金匮悬解》
  24. 呕吐苦水《症因脉治》
  25. 呕吐清水《医学纲目》
  26. 呕吐苦水《中医词典》
  27. 呕吐清水《症因脉治》
  28. 呕吐咳逆《经验麻科》
  29. 呕吐清水秘方《华佗神方》
  30. 呕吐咳逆《经验麻科》
  31. 呕吐清涎沫《医学心悟》


消导药_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

消导药

消导药

  • 上一页
  • 目录
  • 相关
  • 下一页

神曲、麦芽（炒）、砂仁、香附子之类。

如呕吐久而诸药不纳者，此胃口壮火，关格之病，用理中汤，以童便。猪胆汁同炒，煎服即安。

如呕吐蛔虫者，以理中丸加乌梅一个，附子一小片，黄柏，川椒一服，即愈。

凡呕吐后瘦弱者，只以集圣丸谓之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐门
  • 当前页：消导药
  • 下一页：理中汤
<<< 返回本书目录
  1. 消导二陈汤【方剂大全】
  2. 消导之剂《医方论》
  3. 消瘅热中《类经》
  4. 消疔简便方【方剂大全】
  5. 消瘅门《张氏医通》
  6. 消毒《流行病学》
  7. 消瘅门《医学纲目》
  8. 消毒【中药主治】
  9. 消瘅《证治准绳·杂病》
  10. 消毒丹【方剂大全】
  11. 消瘅《证治准绳·类方》
  12. 消毒灵【方剂大全】
  13. 消瘅《张氏医通》
  14. 消毒麻仁圆【方剂大全】
  15. 消丹饮【方剂大全】
  16. 消毒散【方剂大全】
  17. 消疮肿【中药主治】
  18. 消毒五圣汤【方剂大全】
  19. 消愁汤【方剂大全】
  20. 消毒犀角饮【方剂大全】
  21. 消补兼施汤【方剂大全】
  22. 消毒药【中药大全】
  23. 消斑汤【方剂大全】
  24. 消毒与灭菌《基础护理学》
  25. 消斑散【方剂大全】
  26. 消风百解散【方剂大全】
  27. 消《续名医类案》
  28. 消风败毒散【方剂大全】
  29. 消《冷庐医话》
  30. 消风导赤汤【方剂大全】
  1. 消导药《万氏秘传片玉心书》
  2. 消导（消散）法《中医内科学》
  3. 消毒《流行病学》
  4. 消导《松峰说疫》
  5. 消毒的目的的意义《传染病》
  6. 消导《中医词典》
  7. 消毒的种类《传染病》
  8. 消胆胺《医院药学》
  9. 消毒疔发背诸毒名一笔消《急救广生集》
  10. 消瘅热中《类经》
  11. 消毒定痛散《正体类要》
  12. 消瘅门《张氏医通》
  13. 消毒法《外科学总论》
  14. 消瘅门《医学纲目》
  15. 消毒方法的选择及影响消毒的因素《传染病》
  16. 消瘅《灵素节注类编》
  17. 消毒麻仁丸《太平惠民和剂局方》
  18. 消瘅《证治准绳·杂病》
  19. 消毒散《太平惠民和剂局方》
  20. 消瘅《证治准绳·类方》
  21. 消毒散《儒门事亲》
  22. 消瘅《张氏医通》
  23. 消毒散《儒门事亲》
  24. 消瘅《中医词典》
  25. 消毒散《仁术便览》
  26. 消瘅《中医名词词典》
  27. 消毒散《万氏秘传片玉心书》
  28. 消除非特异性染色的方法《实用免疫细胞与核酸》
  29. 消毒散《明目至宝》
  30. 消补并用《中医词典》
  31. 消毒散《是斋百一选方》


理中汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

理中汤

理中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

此药桂热，所以治寒。

人参、甘草（炙），干姜（炒）、白术。水一盅煎服。若为丸，共为末，炼蜜临时为丸，滚水送下。

如诸吐不纳药者，此阴盛拒阳也，必加童便，猪胆汁者，取童便味酸咸性寒，胆汁味苦性寒，以和理中汤服，则阴体渐消，阳性乃发。故（内经）曰："伏其所主。先其所因"之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消导药
  • 当前页：理中汤
  • 下一页：二陈汤
<<< 返回本书目录
  1. 理中汤《汤头歌诀》
  2. 理中汤【方剂大全】
  3. 理中四逆方义解《研经言》
  4. 理中汤（玉函金匮名人参汤）《张氏医通》
  5. 理中生化汤【方剂大全】
  6. 理中汤（仲景）《虚损启微》
  7. 理中散【方剂大全】
  8. 理中汤加丁香柿蒂散【方剂大全】
  9. 理中人参散【方剂大全】
  10. 理中汤类《退思集类方歌注》
  11. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  12. 理中汤圆通应用法《医法圆通》
  13. 理中快斑汤【方剂大全】
  14. 理中汤证《临证实验录》
  15. 理中降痰汤【方剂大全】
  16. 理中汤证治推论的意义《圆运动的古中医学》
  17. 理中加茵陈汤【方剂大全】
  18. 理中丸【方剂大全】
  19. 理中加石膏汤【方剂大全】
  20. 理中丸（并汤）《伤寒寻源》
  21. 理中加减汤【方剂大全】
  22. 理中丸方《伤寒明理论》
  23. 理中加二味汤【方剂大全】
  24. 理中丸证治本位的意义《圆运动的古中医学》
  25. 理中加丁香汤【方剂大全】
  26. 理中温胃汤【方剂大全】
  27. 理中加半夏汤【方剂大全】
  28. 理中吴茱萸汤【方剂大全】
  29. 理中豁痰汤【方剂大全】
  30. 理中圆【方剂大全】
  1. 理中汤《万氏秘传片玉心书》
  2. 理中汤《退思集类方歌注》
  3. 理中汤《医方论》
  4. 理中汤《仁术便览》
  5. 理中汤《汤头歌诀》
  6. 理中汤《仁术便览》
  7. 理中汤《伤寒括要》
  8. 理中汤《仁术便览》
  9. 理中汤（加附子名附子理中汤）《冯氏锦囊秘录》
  10. 理中汤《仁术便览》
  11. 理中汤（加味理中汤）《冯氏锦囊秘录》
  12. 理中汤《外科理例》
  13. 理中汤（加味理中汤）《外科理例》
  14. 理中汤《医方考》
  15. 理中汤（加味理中汤）《仁术便览》
  16. 理中汤《目经大成》
  17. 理中汤（加味理中汤）《仁术便览》
  18. 理中汤《太平惠民和剂局方》
  19. 理中汤（加味理中汤）《仁术便览》
  20. 理中汤《三因极一病证方论》
  21. 理中汤（玉函金匮名人参汤）《张氏医通》
  22. 理中汤《三因极一病证方论》
  23. 理中汤（仲景）《虚损启微》
  24. 理中汤《冯氏锦囊秘录》
  25. 理中汤、四逆汤《医述》
  26. 理中汤《冯氏锦囊秘录》
  27. 理中汤方《伤寒杂病论》
  28. 理中汤《备急千金要方》
  29. 理中汤方《伤寒杂病论》
  30. 理中汤《时病论歌括新编》
  31. 理中汤方《伤寒杂病论》


二陈汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

二陈汤

二陈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

此药性平，寒热通用。

陈皮，半夏（姜汁泡七次），白茯苓、甘草。生姜三片引，水一盅前服。若呕吐加白术、煨干姜，此二味呕吐必用之药也。挟热而吐者，加煨干姜、炒黄连。如伤食加神曲。炒麦芽，砂仁、香附子，山楂。此五味消导必用之药。

祖传治呕吐，只用胃苓丸，煨干姜煎汤吞治之，不问寒热。

凡吐不止，服药无效加烦闷者，不治，吐不止，目上窜。头后仰者，不治。

西江 月呕吐病原不一，治者要辨根由，呕则声物一时有，有物无声曰吐。更有有声无物，此名哕而干呕，又当辨症药分投，有甚难为措手。

冷吐乳食不化，腹胀喘急无时，面白眼慢气多吁，吐有夹食清水。此因风寒入胃，或食生冷伤亏。抑伤宿乳胃中虚，不纳乳食吐出。

热吐唇红面赤，乳食入而虽消，吐物黄色遍身烧，大热渴多烦躁。此因暑气在胃，或食热物煎熬，胃气因热不和调，气逆遂成吐了。

积吐如何分晓，眼胞浮面微黄，足冷肚热异寻常。昼轻夜重魔瘴。宿冷滞在脾胃，故吐黄酸水浆，或吐酸馊气难当(22)，此伤宿食形状。

小儿伤乳吐者，形症更要消详，乳才哺后吐浪荡，或少停而吐止。此因乳食无度，脾气弱不能当，速将空乳令儿尝，乳节吐止为上。

吐症既分明白，治法犹贵精微，冷吐理中汤最宜，热吐五苓去桂。积吐九转灵应，下后积术调之，伤乳而吐药方奇，三棱散子为最。

呕吐乳食不纳，任是汤药难尝，此谓阴盛隔孤阳，时医却无主张。参术煨姜熟附，乌梅童便尤良，猪胆同入慢消详，此法应如影响。

吐呕诸药不纳。我有绝胜奇方，定吐饮子妙非常。半夏官桂二样，生姜独宜多取，甘草少用为良，根据方制造水煎尝，仍用生姜为上。

一等蛔虫吐出，此为蛔多厥阴，乌梅丸子效如神，一服蛔安吐定。又有咳而吐者，化痰顺气须明，如常呕吐只胃苓，汤用生姜作引。

呕吐不止之症，分明说与医人，如服正药俱无灵，更加烦躁乱闷。呕吐只是不止;目睛上窜须危，头往上仰魄如飞，只好安排后事。

再附恶心一症，有痰有热有虚，三症生姜通用之。药宜随症区处。若是胃中有热，二陈加上苓连，姜汁炒过共同煎，各用一钱最验。

(22)气难当：山东泰安州李雨沾方悦父发梓版为"气味香"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中汤
  • 当前页：二陈汤
  • 下一页：泻泄门
<<< 返回本书目录
  1. 二陈汤《汤头歌诀》
  2. 二陈汤【方剂大全】
  3. 二陈四物去熟地加天麻汤【方剂大全】
  4. 二陈汤（局方）《张氏医通》
  5. 二陈四七汤【方剂大全】
  6. 二陈汤加减歌《医学传心录》
  7. 二陈双核饮【方剂大全】
  8. 二陈汤加麻黄杏仁汤【方剂大全】
  9. 二陈升提饮【方剂大全】
  10. 二陈汤加味【方剂大全】
  11. 二陈摄本散【方剂大全】
  12. 二陈丸【方剂大全】
  13. 二陈羌芩汤【方剂大全】
  14. 二陈消核汤【方剂大全】
  15. 二陈羌防汤【方剂大全】
  16. 二陈芎苍丸【方剂大全】
  17. 二陈平胃汤【方剂大全】
  18. 二陈芎归汤【方剂大全】
  19. 二陈平胃散【方剂大全】
  20. 二陈一连汤【方剂大全】
  21. 二陈木通汤【方剂大全】
  22. 二陈越鞠汤【方剂大全】
  23. 二陈理中汤【方剂大全】
  24. 二陈栀连胆星汤【方剂大全】
  25. 二陈加枳壳汤【方剂大全】
  26. 二陈竹沥胆星汤【方剂大全】
  27. 二陈加芎归汤【方剂大全】
  28. 二陈竹茹汤【方剂大全】
  29. 二陈加山栀黄连生姜汤【方剂大全】
  30. 二齿安神汤【方剂大全】
  1. 二陈汤《万氏秘传片玉心书》
  2. 二陈汤《仁术便览》
  3. 二陈汤《外科全生集》
  4. 二陈汤《外科理例》
  5. 二陈汤《医方论》
  6. 二陈汤《医学心悟》
  7. 二陈汤《汤头歌诀》
  8. 二陈汤《医学心悟》
  9. 二陈汤《瘴疟指南》
  10. 二陈汤《医方考》
  11. 二陈汤《重楼玉钥》
  12. 二陈汤《医方考》
  13. 二陈汤《时方歌括》
  14. 二陈汤《医方考》
  15. 二陈汤（加减二陈汤）《仁术便览》
  16. 二陈汤《目经大成》
  17. 二陈汤（加味二陈汤）《医方考》
  18. 二陈汤《太平惠民和剂局方》
  19. 二陈汤（加味二陈汤）《仁术便览》
  20. 二陈汤《医述》
  21. 二陈汤（加味二陈汤）《仁术便览》
  22. 二陈汤《冯氏锦囊秘录》
  23. 二陈汤（加味二陈汤）《仁术便览》
  24. 二陈汤《删补名医方论》
  25. 二陈汤（局方）《张氏医通》
  26. 二陈汤《医宗金鉴》
  27. 二陈汤加减歌《医学传心录》
  28. 二陈汤《时病论歌括新编》
  29. 二持针歌《重楼玉钥》
  30. 二陈加山栀黄连生姜汤《医方考》
  31. 二丹丸《冯氏锦囊秘录》


泻泄门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

泻泄门

泻泄门

  • 上一页
  • 目录
  • 相关
  • 下一页

泄泻皆属于湿，其症有五，治法以分利，升提为主。

如泄泻清白，或不思食，食不化，腹痛，四肢冷，面胱白，作渴者，此寒湿也。其症多得于冬，以五苓散作引，吞化理中丸即止。如寒甚不止着，理中汤加附子一片，即效。

如泄泻注成黄水者，或渴或不渴，此风湿也。其症多得于春，五苓散加防风、羌活、苍术治之。

如泄泻清水，腹中无痛者，此纯湿也。以胃苓汤治之。

如泄泻肠滑不止着，此湿伤元气下陷也。宜升提之。四君子汤加升麻、防风、乌梅治之。或用四君子汤吞下七味肉豆蔻丸。

如泄泻酸臭，腹痛，面黄带热，不喜饮食者，此食积也。先以丁香脾积丸推去其积，后以桑圣丸调之。

如泄泻日久，目无神气，口略张，四肢冷，好睡者，以四君子汤调之，多服有效。甚者，加熟附子一片，煨姜服之。

如泄泻日久，身热不退，只以调元汤治之。此虚热也，不可妄用寒凉之药。甚者，加干姜即效。

凡久泄后。人事黄弱着，以集圣丸调之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二陈汤
  • 当前页：泻泄门
  • 下一页：五苓散
<<< 返回本书目录
  1. 泻泄门《万氏秘传片玉心书》
  2. 泻心《本草害利》
  3. 泻泄门《古今医统大全》
  4. 泻心导赤散【方剂大全】
  5. 泻泄《专治麻痧初编》
  6. 泻心善治口糜泻《三十年临证经验集》
  7. 泻泄《针灸学》
  8. 泻心善治口糜泻《邹孟城三十年临证经验集》
  9. 泻泄《医宗金鉴》
  10. 泻心汤《小儿药证直诀》
  11. 泻泄《医宗金鉴》
  12. 泻心汤【方剂大全】
  13. 泻泄《血证论》
  14. 泻心汤类《退思集类方歌注》
  15. 泻泄《麻疹阐注》
  16. 泻心汤类诸方总论《研经言》
  17. 泻泄《痘疹心法要诀》
  18. 泻心诸汤《医学读书记》
  19. 泻泄《痘疹心法要诀》
  20. 泻血《秘传证治要诀及类方》
  21. 泻泄《扁鹊神应针灸玉龙经》
  22. 泻血汤【方剂大全】
  23. 泻小肠《本草害利》
  24. 泻药《趣味中医》
  25. 泻下药《中医眼科备读》
  26. 泻药《药理学》
  27. 泻下药《中药学》
  28. 泻药性便秘【疾病症状】
  29. 泻下【中药主治】
  30. 泻证门《幼科心法要诀》
  1. 泻泄门《万氏秘传片玉心书》
  2. 泻泄《针灸学》
  3. 泻心《中医名词词典》
  4. 泻泄《痘疹心法要诀》
  5. 泻心 善治口糜泻《邹孟城三十年临证经验集》
  6. 泻泄《痘疹心法要诀》
  7. 泻心 善治口糜泻《三十年临证经验集》
  8. 泻泄《专治麻痧初编》
  9. 泻心变法《伤寒说意》
  10. 泻泄《血证论》
  11. 泻心三黄汤《妇人大全良方》
  12. 泻泄《医宗金鉴》
  13. 泻心汤《备急千金要方》
  14. 泻泄《医宗金鉴》
  15. 泻心汤《备急千金要方》
  16. 泻泄《扁鹊神应针灸玉龙经》
  17. 泻心汤《备急千金要方》
  18. 泻泄《麻疹阐注》
  19. 泻心汤《三因极一病证方论》
  20. 泻下药应用注意事项《中药学》
  21. 泻心汤《儒门事亲》
  22. 泻下药《中药学》
  23. 泻心汤《小儿药证直诀》
  24. 泻下禁例《中医名词词典》
  25. 泻心汤方《伤寒杂病论》
  26. 泻五经火《异授眼科》
  27. 泻心汤方《伤寒杂病论》
  28. 泻胃热汤方《备急千金要方》
  29. 泻心汤方《临症验舌法》
  30. 泻水排饮《伤寒说意》
  31. 泻心汤方《医宗金鉴》


五苓散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

五苓散

五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

入膀恍，肾经。

猪苓（去皮）、泽泻、白术、赤茯苓、官桂。此分利阴阳之药也，水一盅煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻泄门
  • 当前页：五苓散
  • 下一页：理中丸
<<< 返回本书目录
  1. 五苓散《汤头歌诀》
  2. 五苓散【方剂大全】
  3. 五苓散《伤寒寻源》
  4. 五苓散（玉函）《张氏医通》
  5. 五苓散《脾胃论》
  6. 五苓散方《伤寒明理论》
  7. 五苓平胃汤【方剂大全】
  8. 五苓散类《退思集类方歌注》
  9. 五灵至圣散【方剂大全】
  10. 五苓散与参附汤加味【方剂大全】
  11. 五灵脂丸【方剂大全】
  12. 五苓散证《临证实验录》
  13. 五灵脂汤【方剂大全】
  14. 五苓猪苓《医学读书记》
  15. 五灵脂【中药大全】
  16. 五瘤《保婴撮要》
  17. 五灵脂《证类本草》
  18. 五龙膏【方剂大全】
  19. 五灵脂《药笼小品》
  20. 五龙根【中药大全】
  21. 五灵脂《本草择要纲目》
  22. 五龙皮【中药大全】
  23. 五灵脂《本草易读》
  24. 五龙散《外科传薪集》
  25. 五灵脂《本草新编》
  26. 五龙散【方剂大全】
  27. 五灵脂《本草经解》
  28. 五龙丸《外科传薪集》
  29. 五灵脂《本草乘雅半偈》
  30. 五聋《圣济总录》
  1. 五苓散《万氏秘传片玉心书》
  2. 五苓散《增订叶评伤暑全书》
  3. 五苓散《时方妙用》
  4. 五苓散《退思集类方歌注》
  5. 五苓散《脾胃论》
  6. 五苓散《伤寒寻源》
  7. 五苓散《医方论》
  8. 五苓散《仁术便览》
  9. 五苓散《汤头歌诀》
  10. 五苓散《仁术便览》
  11. 五苓散《瘴疟指南》
  12. 五苓散《仁术便览》
  13. 五苓散《伤寒括要》
  14. 五苓散《外科理例》
  15. 五苓散（玉函）《张氏医通》
  16. 五苓散《医学心悟》
  17. 五苓散方《伤寒杂病论》
  18. 五苓散《医方考》
  19. 五苓散方《伤寒杂病论》
  20. 五苓散《医方考》
  21. 五苓散方《伤寒杂病论》
  22. 五苓散《医方考》
  23. 五苓散方《伤寒杂病论》
  24. 五苓散《目经大成》
  25. 五苓散方《伤寒杂病论》
  26. 五苓散《儒门事亲》
  27. 五苓散方《伤寒杂病论》
  28. 五苓散《太平惠民和剂局方》
  29. 五苓散方《伤寒杂病论》
  30. 五苓散《三因极一病证方论》
  31. 五苓散方《医宗金鉴》


理中丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

理中丸

理中丸

  • 上一页
  • 目录
  • 相关
  • 下一页

人参、白术、甘草（炙）、干姜，加砂仁、藿香、乌梅、附子、猪苓、泽泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散
  • 当前页：理中丸
  • 下一页：玉露散
<<< 返回本书目录
  1. 理中汤证治推论的意义《圆运动的古中医学》
  2. 理中丸【方剂大全】
  3. 理中汤证《临证实验录》
  4. 理中丸（并汤）《伤寒寻源》
  5. 理中汤圆通应用法《医法圆通》
  6. 理中丸方《伤寒明理论》
  7. 理中汤类《退思集类方歌注》
  8. 理中丸证治本位的意义《圆运动的古中医学》
  9. 理中汤加丁香柿蒂散【方剂大全】
  10. 理中温胃汤【方剂大全】
  11. 理中汤（仲景）《虚损启微》
  12. 理中吴茱萸汤【方剂大全】
  13. 理中汤（玉函金匮名人参汤）《张氏医通》
  14. 理中圆【方剂大全】
  15. 理中汤【方剂大全】
  16. 锂肾病【疾病大全】
  17. 理中汤《汤头歌诀》
  18. 鲤鳞丸《外科传薪集》
  19. 理中四逆方义解《研经言》
  20. 鲤鳞丸【方剂大全】
  21. 理中生化汤【方剂大全】
  22. 鲤鱼《本草纲目》完整版
  23. 理中散【方剂大全】
  24. 鲤鱼《本草易读》
  25. 理中人参散【方剂大全】
  26. 鲤鱼《滇南本草》
  27. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  28. 鲤鱼《食物疗法》
  29. 理中快斑汤【方剂大全】
  30. 鲤鱼《本草纲目》图文版
  1. 理中丸《万氏秘传片玉心书》
  2. 理中丸《医方考》
  3. 理中丸《博济方》
  4. 理中丸《儒门事亲》
  5. 理中丸（并汤）《伤寒寻源》
  6. 理中丸《太平惠民和剂局方》
  7. 理中丸（加减理中丸）《妇人大全良方》
  8. 理中丸《圆运动的古中医学》
  9. 理中丸（加味理中丸）《三因极一病证方论》
  10. 理中汤证治推论的意义《圆运动的古中医学》
  11. 理中丸方《伤寒杂病论》
  12. 理中汤证《临证实验录》
  13. 理中丸方《伤寒明理论》
  14. 理中汤圆通应用法《医法圆通》
  15. 理中丸方《伤寒论》
  16. 理中汤丸《删补名医方论》
  17. 理中丸汤《时方妙用》
  18. 理中汤丸《医宗金鉴》
  19. 理中丸汤诗《医学实在易》
  20. 理中汤方《伤寒杂病论》
  21. 理中丸五苓散《圆运动的古中医学》
  22. 理中汤方《伤寒杂病论》
  23. 理中丸证治本位的意义《圆运动的古中医学》
  24. 理中汤方《伤寒杂病论》
  25. 理中圆方《医宗金鉴》
  26. 理中汤方《伤寒杂病论》
  27. 锂盐中毒《医院药学》
  28. 理中汤、四逆汤《医述》
  29. 鲤肠《千金翼方》
  30. 理中汤（仲景）《虚损启微》
  31. 鲤肠草《医学入门》


玉露散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

玉露散

玉露散

  • 上一页
  • 目录
  • 相关
  • 下一页

此药性寒，所以治热。

寒水石、滑石各一两，甘草五钱。共为末，每服一钱，冷水调下，或用此药煎汤吞理中丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中丸
  • 当前页：玉露散
  • 下一页：胃苓汤
<<< 返回本书目录
  1. 玉龙歌（杨氏注解）《针灸大成》
  2. 玉露散【方剂大全】
  3. 玉龙膏【方剂大全】
  4. 玉露丸《小儿药证直诀》
  5. 玉龙赋（聚英）《针灸大成》
  6. 玉露饮【方剂大全】
  7. 玉龙赋《针灸聚英》
  8. 玉麦须、玉蜀黍《滇南本草》
  9. 玉龙赋《类经图翼》
  10. 玉门不闭《盘珠集胎产症治》
  11. 玉龙赋《古今医统大全》
  12. 玉门肿胀痛《沈氏女科辑要》
  13. 玉龙鞭【中药大全】
  14. 玉米《食物疗法》
  15. 玉铃花【中药大全】
  16. 玉米【中药大全】
  17. 玉帘【中药大全】
  18. 玉米粉粥【方剂大全】
  19. 玉兰花【中药大全】
  20. 玉米黑粉【中药大全】
  21. 玉兰花《滇南本草》
  22. 玉米黑霉【中药大全】
  23. 玉井水《证类本草》
  24. 玉米花【中药大全】
  25. 玉井水《本草纲目》完整版
  26. 玉米须【中药大全】
  27. 玉肌散【方剂大全】
  28. 玉米须炖猪肉【方剂大全】
  29. 玉机真脏论篇《疡医大全》
  30. 玉米须饮《保健药膳》
  1. 玉露散《万氏秘传片玉心书》
  2. 玉露散《增订叶评伤暑全书》
  3. 玉露丸《小儿药证直诀》
  4. 玉露散《仁术便览》
  5. 玉麦须、玉蜀黍《滇南本草》
  6. 玉露散《仁术便览》
  7. 玉门《中医词典》
  8. 玉露散《外科理例》
  9. 玉门不闭《中医词典》
  10. 玉露散《儒门事亲》
  11. 玉门不闭《盘珠集胎产症治》
  12. 玉龙散《喉舌备要秘旨》
  13. 玉门不闭《评注产科心法》
  14. 玉龙歌一百二十穴《扁鹊神应针灸玉龙经》
  15. 玉门头《中医词典》
  16. 玉龙歌（杨氏注解）《针灸大成》
  17. 玉门肿胀痛《沈氏女科辑要》
  18. 玉龙歌《中医词典》
  19. 玉米《老年食养食疗》
  20. 玉龙膏（即胜玉膏）《医林改错》
  21. 玉米《食物疗法》
  22. 玉龙膏《太平惠民和剂局方》
  23. 玉米须《中医饮食营养学》
  24. 玉龙赋（聚英）《针灸大成》
  25. 玉米须《中药学》
  26. 玉龙赋《针灸聚英》
  27. 玉米须龟《老年百病防治》
  28. 玉龙赋《类经图翼》
  29. 玉米须饮《保健药膳》
  30. 玉龙赋《古今医统大全》
  31. 玉米须饮《食物疗法》


胃苓汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

胃苓汤

胃苓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术、厚朴、猪苓，泽泻、白术、白茯苓、甘草、陈皮、官桂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉露散
  • 当前页：胃苓汤
  • 下一页：四君子汤
<<< 返回本书目录
  1. 胃灵丹《外科传薪集》
  2. 胃苓汤【方剂大全】
  3. 胃良性肿瘤【疾病大全】
  4. 胃脉《古今名医汇粹》
  5. 胃良性肿瘤《临床激光治疗学》
  6. 胃脉《脉理求真》
  7. 胃冷虚《小儿药证直诀》
  8. 胃脉论《内经博议》
  9. 胃类癌瘤【疾病大全】
  10. 胃慢性出血【疾病症状】
  11. 胃烂发斑《经验麻科》
  12. 胃梅毒【疾病大全】
  13. 胃扩张【疾病症状】
  14. 胃糜烂【疾病症状】
  15. 胃溃疡性穿孔【疾病大全】
  16. 胃泌素《常用化验值及意义》
  17. 胃溃疡出血【疾病大全】
  18. 胃泌素瘤【疾病大全】
  19. 胃溃疡【中药主治】
  20. 胃纳差症状【疾病症状】
  21. 胃溃疡【疾病大全】
  22. 胃纳减退【疾病症状】
  23. 胃溃疡《止园医话》
  24. 胃内翻腾或搅拌感【疾病症状】
  25. 胃空肠输入袢综合征【疾病大全】
  26. 胃内隔膜【疾病大全】
  27. 胃咳《凌临灵方》
  28. 胃内消化《生理学》
  29. 胃绝舌鉴《医门补要》
  30. 胃内压增加【疾病症状】
  1. 胃苓汤《万氏秘传片玉心书》
  2. 胃苓汤《仁术便览》
  3. 胃苓汤《瘴疟指南》
  4. 胃苓汤《仁术便览》
  5. 胃苓汤（加减胃苓汤）《仁术便览》
  6. 胃苓汤《仁术便览》
  7. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  8. 胃苓汤《医方考》
  9. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  10. 胃苓汤《冯氏锦囊秘录》
  11. 胃苓汤治痢如神《奇方类编》
  12. 胃苓散《外科理例》
  13. 胃苓丸《奇方类编》
  14. 胃苓荡《时病论歌括新编》
  15. 胃苓丸《万氏秘传片玉心书》
  16. 胃灵丹《外科传薪集》
  17. 胃苓丸（加味胃苓丸）《增订叶评伤暑全书》
  18. 胃良性肿瘤《临床激光治疗学》
  19. 胃脉《中医词典》
  20. 胃冷虚《小儿药证直诀》
  21. 胃脉《古今名医汇粹》
  22. 胃烂发斑《经验麻科》
  23. 胃脉《脉理求真》
  24. 胃溃疡《止园医话》
  25. 胃脉论《内经博议》
  26. 胃空肠吻合术《普通外科学》
  27. 胃迷走神经切断术《普通外科学》
  28. 胃咳《凌临灵方》
  29. 胃泌素《常用化验值及意义》
  30. 胃咳《中医词典》
  31. 胃泌素瘤《默克家庭诊疗手册》


四君子汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

四君子汤

四君子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

此药性温，可以补元气之不足。

人参、白术、白茯苓、甘草。水一盅，姜三片，枣二枚，水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃苓汤
  • 当前页：四君子汤
  • 下一页：肉豆蔻丸
<<< 返回本书目录
  1. 四君子汤《汤头歌诀》
  2. 四君子汤【方剂大全】
  3. 四君汤加减歌《医学传心录》
  4. 四君子汤（附）《增订十药神书》
  5. 四金瞿麦汤【方剂大全】
  6. 四君子汤（局方）《张氏医通》
  7. 四金化瘀排石汤【方剂大全】
  8. 四君子汤合桃仁承气汤证《临证实验录》
  9. 四斤圆【方剂大全】
  10. 四君子汤加味【方剂大全】
  11. 四斤丸【方剂大全】
  12. 四君子丸《洪氏集验方》
  13. 四斤丸《洪氏集验方》
  14. 四君子丸【方剂大全】
  15. 四脚蛇【中药大全】
  16. 四块瓦【中药大全】
  17. 四角蒲桃【中药大全】
  18. 四棱杆【中药大全】
  19. 四家异同《校注医醇剩义》
  20. 四棱筋骨草【中药大全】
  21. 四加减正气散【方剂大全】
  22. 四棱通【中药大全】
  23. 四季针灸坐向歌《重楼玉钥》
  24. 四楞蒿【中药大全】
  25. 四季针灸坐向歌《医宗金鉴》
  26. 四楞筋骨草【中药大全】
  27. 四季针灸坐向歌《刺灸心法要诀》
  28. 四楞通【中药大全】
  29. 四季疫证治《三因极一病证方论》
  30. 四里麻【中药大全】
  1. 四君子汤《万氏秘传片玉心书》
  2. 四君子汤《周慎斋遗书》
  3. 四君子汤《医方论》
  4. 四君子汤《仁术便览》
  5. 四君子汤《汤头歌诀》
  6. 四君子汤《仁术便览》
  7. 四君子汤《时方歌括》
  8. 四君子汤《外科理例》
  9. 四君子汤《增订十药神书》
  10. 四君子汤《医方考》
  11. 四君子汤（加减四君子汤）《太平惠民和剂局方》
  12. 四君子汤《医方考》
  13. 四君子汤（加味四君子汤）《三因极一病证方论》
  14. 四君子汤《医方考》
  15. 四君子汤（加味四君子汤）《外科理例》
  16. 四君子汤《医方考》
  17. 四君子汤（见泄泻门）《万氏秘传片玉心书》
  18. 四君子汤《目经大成》
  19. 四君子汤（局方）《张氏医通》
  20. 四君子汤《太平惠民和剂局方》
  21. 四君子汤合桃仁承气汤证《临证实验录》
  22. 四君子汤《医述》
  23. 四君子汤加竹沥姜汁方《医方考》
  24. 四君子汤《冯氏锦囊秘录》
  25. 四君子汤加竹沥姜汁方《医方考》
  26. 四君子汤《冯氏锦囊秘录》
  27. 四君子丸《洪氏集验方》
  28. 四君子汤《删补名医方论》
  29. 四开《手穴手纹诊治》
  30. 四君子汤《医宗金鉴》
  31. 四联疗法治疗幽门螺杆菌阳性消化性溃疡100例《中国幽门螺杆菌研究》


肉豆蔻丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

肉豆蔻丸

肉豆蔻丸

  • 上一页
  • 目录
  • 相关
  • 下一页

此药性温而涩，所以止滑也。

内蔻（面煨）五钱，赤石脂七钱五分，广木香二钱，砂仁二钱，枯矾七分半，白龙骨五钱，诃子肉五钱。共为末，水糊为丸，陈米汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四君子汤
  • 当前页：肉豆蔻丸
  • 下一页：白术散
<<< 返回本书目录
  1. 肉豆蔻汤《洪氏集验方》
  2. 肉豆蔻丸【方剂大全】
  3. 肉豆蔻散【方剂大全】
  4. 肉豆蔻衣【中药大全】
  5. 肉豆蔻散《洪氏集验方》
  6. 肉豆蔻圆【方剂大全】
  7. 肉豆蔻【中药大全】
  8. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  9. 肉豆蔻《本草纲目》图文版
  10. 肉毒中毒【疾病大全】
  11. 肉豆蔻《证类本草》
  12. 肉方《外台秘要》
  13. 肉豆蔻《药笼小品》
  14. 肉根还阳参【中药大全】
  15. 肉豆蔻《轩岐救正论》
  16. 肉龟疮门主论《疡医大全》
  17. 肉豆蔻《本草择要纲目》
  18. 肉桂《本草经解》
  19. 肉豆蔻《本草易读》
  20. 肉桂《本草新编》
  21. 肉豆蔻《本草新编》
  22. 肉桂《本草易读》
  23. 肉豆蔻《本草图经》
  24. 肉桂《本草择要纲目》
  25. 肉豆蔻《本草经解》
  26. 肉桂《药笼小品》
  27. 肉豆蔻《本草乘雅半偈》
  28. 肉桂【中药大全】
  29. 肉豆蔻《本草纲目》完整版
  30. 肉桂粉【方剂大全】
  1. 肉豆蔻丸《万氏秘传片玉心书》
  2. 肉豆蔻丸《仁术便览》
  3. 肉毒杆菌食物中毒的急救《现代院外急救手册》
  4. 肉豆蔻丸《太平惠民和剂局方》
  5. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  6. 肉豆蔻汤《洪氏集验方》
  7. 肉毒梭菌《医学微生物学》
  8. 肉豆蔻散《太平惠民和剂局方》
  9. 肉毒中毒《默克家庭诊疗手册》
  10. 肉豆蔻散《洪氏集验方》
  11. 肉毒中毒《预防医学》
  12. 肉豆蔻《本草图经》
  13. 肉度《中医词典》
  14. 肉豆蔻《本草乘雅半偈》
  15. 肉蛾《中医词典》
  16. 肉豆蔻《药性切用》
  17. 肉方二首《外台秘要》
  18. 肉豆蔻《本草撮要》
  19. 肉分《中医名词词典》
  20. 肉豆蔻《本草害利》
  21. 肉分《中医词典》
  22. 肉豆蔻《本草害利》
  23. 肉附丸《是斋百一选方》
  24. 肉豆蔻《本草择要纲目》
  25. 肉覆瞳《奇效简便良方》
  26. 肉豆蔻《增广和剂局方药性总论》
  27. 肉疙瘩《中医词典》
  28. 肉豆蔻《本草经解》
  29. 肉羹《饮膳正要》
  30. 肉豆蔻《本草便读》
  31. 肉羹《食疗方》


白术散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

白术散

白术散

  • 上一页
  • 目录
  • 相关
  • 下一页

此治渴之圣药也。

人参、白术、白茯苓、木香、藿香叶、甘草各一两，干葛二钱。共为粗末，每用一、二钱，姜三片引，水煎极。袖珍方：非干葛，乃干姜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻丸
  • 当前页：白术散
  • 下一页：调元汤
<<< 返回本书目录
  1. 白术散《小儿药证直诀》
  2. 白术散【方剂大全】
  3. 白术散《脾胃论》
  4. 白术芍药汤【方剂大全】
  5. 白术酿酒【方剂大全】
  6. 白术神曲丸【方剂大全】
  7. 白术木香散【方剂大全】
  8. 白术升麻汤【方剂大全】
  9. 白术妙功丸【方剂大全】
  10. 白术生犀散【方剂大全】
  11. 白术麻黄散【方剂大全】
  12. 白术圣散子【方剂大全】
  13. 白术六一汤【方剂大全】
  14. 白术石斛汤【方剂大全】
  15. 白术理中汤【方剂大全】
  16. 白术四逆汤【方剂大全】
  17. 白术苦参汤【方剂大全】
  18. 白术汤【方剂大全】
  19. 白术蠲暑饮【方剂大全】
  20. 白术糖【方剂大全】
  21. 白术菊花散【方剂大全】
  22. 白术调中汤【方剂大全】
  23. 白术酒【方剂大全】
  24. 白术调中丸【方剂大全】
  25. 白术解《医学衷中参西录》
  26. 白术丸【方剂大全】
  27. 白术截疟饮【方剂大全】
  28. 白术五味子汤【方剂大全】
  29. 白术姜黄汤【方剂大全】
  30. 白术消肿散【方剂大全】
  1. 白术散《万氏秘传片玉心书》
  2. 白术散《仁术便览》
  3. 白术散《脾胃论》
  4. 白术散《仁术便览》
  5. 白术散《医方论》
  6. 白术散《三因极一病证方论》
  7. 白术散《小儿药证直诀》
  8. 白术散《三因极一病证方论》
  9. 白术散《是斋百一选方》
  10. 白术散《妇人大全良方》
  11. 白术散《普济本事方》
  12. 白术散《妇人大全良方》
  13. 白术散《普济本事方》
  14. 白术散《妇人大全良方》
  15. 白术散《普济本事方》
  16. 白术散《妇人大全良方》
  17. 白术散方《伤寒杂病论》
  18. 白术散《妇人大全良方》
  19. 白术散方《医宗金鉴》
  20. 白术散《妇人大全良方》
  21. 白术芍茶《茶饮保健》
  22. 白术散《妇人大全良方》
  23. 白术芍药汤《退思集类方歌注》
  24. 白术散《备急千金要方》
  25. 白术石膏半夏干姜汤方《伤寒杂病论》
  26. 白术散《备急千金要方》
  27. 白术汤《正体类要》
  28. 白术散《金匮悬解》
  29. 白术汤《三因极一病证方论》
  30. 白术散《圆运动的古中医学》
  31. 白术汤《儒门事亲》


调元汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

调元汤

调元汤

  • 上一页
  • 目录
  • 相关
  • 下一页

此治虚热之圣药也。

黄祗、人参、甘草。如热不退，加干姜即效。

如身热手足寒者，加熟附一片，煎服。

祖转治泄泻不止，不问寒热，只用胃苓丸，兼一粒金丹。以车前草同炒米煎汤服之。

凡久泻(23)不止，精神美好，面赤唇红者，不治。

凡久泻(24)不止，作渴不休者不治。

凡久泻(25)不止，脉沉细，遍身皮冷，不思乳食，泄滑不止者，不治。

凡久泻(26)不止，又成惊搐者，不治。

凡久泻(27)不止，变成赤白痢疾者，不治。

凡久泻(28)不止，大肉消瘦者，不治。

凡久泻(29)不止，大孔如竹筒不收闭者，不治。

凡泄泻 (30)不问轻重，只要饮食如常，不生他症着，不难于治而易愈。

西 江 月泄泻秘传治法，等闲不语时人，如今传授救儿婴，以积心田一顷(31)。初次且行淡渗，温中以次施行，三升四塞救儿婴，此方

古今永定。

泄泻如何发作?只因水谷无分，所以淡渗法先行，小便长而泄定。滑百车前赤茯，人参 白术 猪苓，甘草 泽泻与砂仁，姜枣煎来作引。

淡渗行而又泄，须防谷气中虚，温中丸散不须拘，断要一时泄住。白术 人参砂藿，炙姜炙草根据书，乌梅熟附泽泻猪，引用生姜作主。

温中若还不效，中气下陷须提，人参 白术与黄祗，甘草 干姜炙取。泽泻 猪苓赤茯，升麻熟时乌梅，柴胡 白芍与当归，引用姜枣休弃。

以此升提未止，只因肠滑难收。塞用通用更何优，击其指归(32)可救。参术炙姜炙草，乌梅粟壳相扶，升麻 诃子芍归求，姜枣同煎温服。

法尽泄还不止。其间吉少凶多，假饶父母不奈何，要你医时休错。参术附陈姜枣，砂仁豆寇粟河，干蟾芦荟 木香和，赤石醋丸服可。

泄泻时常作渴，白术散子如仙，人参 白术 木香兼，干葛藿香叶片，甘草 茯苓七味，乌梅加上同煎，临时再用伏龙肝，此法千金不换。

泄泻如常治法，不须别用心机，只将黑姜(33)胃苓医，三服自然停息。如此不能取效，根据前四法支持，吾将心法教人知，才显明医三世。

五六月间泄泻，其中寒少热多，理中丸子救沉苛，玉露散子真可。不效四苓作引，同吞理中调和，自然泄止莫磋跎，活得人多念我。

夏月人多泄泻，腹疼频热相攻，猪苓 泽泻 茯苓同，甘草 干姜炙用。白术 黄连 滑石，人参砂藿温中，升麻提气妙无穷，更把乌梅煎送。

泄泻症虽各别，大要总因湿成，风寒水湿中人身，乳食过伤为病。此由中气不足，脾胃积滞惟深，以致气脉不调匀，故成泄泻之症。

人皆知有泄泻，当分泄泻原根，冷则滑泄故无声，热则肠结为病。故致里急后重，如水注下有声，此名泻症热缘因，下面条陈(34)病症。

细详冷泻病症，腹中却似雷鸣，注下清白水之形，面白肚疼等症。甚者四肢厥逆，此由儿溺寒侵，寒气在腹刺攻人，故令儿患此症。

热泄色多黄赤，小便不利心烦，口燥作渴定咽干，食乳必粗可验。此由肠胃挟热，冷风乘入其间，热气相搏(35)不安然，所以儿有此患。

冷热不均泄泻，泻色赤白不常，或水或谷病为殃，小儿如何抵当。此由先冷后热，先热复被冷伤，肠胃宿虚亏中脏，冷热交攻匀当。

更有伤食而泄，腹痛乳食不思，面黄寒热异常时，粪多酸臭气味。此由乳食过度，以致脾胃伤亏，遂成泄泻病孩提，小儿多有此疾。

又有一般暑泄，多于暑热之时，亦宜寒热症中推，庶好斟酌用剂。若或泻穣赤白，腹大青筋发稀，或吃泥土出蛔时，此为疳泄之疾。

又见泄多背色，亦或发热有时，睡卧不安忽惊悸，乃是惊泄之势。此是脾受肝克，速宜及早医之，若变脾风痪疯时，就是神仙费力。

泄泻注成黄水，或渴不渴殊途，此在风湿症中求，多病春天时侯。如或泻下清水。腹中不作痛楚，此是纯湿病之由，病传阴雨之侯(36)。

泄泻肠滑不止，湿伤元气陷虚，药宜升举救儿躯，才得医理妙处。如或泄泻日久，身热仍旧不除，此为日久气多虚，调元汤剂宜服。

丹溪治泄之法。泻水腹无痛疼，此症因受湿分明。四苓二术当增。饮食入胃不住，宿谷不化犹存，此则气虚病之根，参术升麻芍并。

腹内痛甚而泻，泻后痛减觉轻。此在食积症中寻，神曲大黄推渗。一痛一泄成障，泄火更见肠鸣，火症分明用四苓，加上芩通尤胜。

大端泄泻诸症，治法条贯分明，医人最要细详论，尤贵根据方

对症，调治只根据前法，涩药切莫先行，若然胡乱败章程，反变痢脓重症。

泄泻不知症候，许久不止堪扰，精神美好渴无休，面赤唇红消瘦。脉理若见沉细，滑泄不乳烦愁，变痢赤白或惊搐，大孔如简不救。

(23)(24)(25)(26)(27)(28)(29)(30)泻：山东泰安州李雨沾方悦父发梓版为"泄"。

(31)如今传授救儿婴，似积心田一顷：山东泰安州李雨沾方悦父发梓版为"如今传授与子孙，胜似良田万顷"。

(32)指归：山东泰安州李雨沾方悦父发梓版为"惰归"。

(33)黑姜：山东泰安州李雨沾方悦父发梓版为"黑药"。

(34)条陈：山东泰安州李雨沾方悦父发梓版为"条成"。

(35)相搏：山东泰安州李雨沾方悦父发梓版为"相传"。

(36)之侯：山东泰安州李雨沾方悦父发梓版"之后；

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术散
  • 当前页：调元汤
  • 下一页：辨症歌
<<< 返回本书目录
  1. 调元生脉散【方剂大全】
  2. 调元汤【方剂大全】
  3. 调元渗湿汤【方剂大全】
  4. 调元托里汤【方剂大全】
  5. 调元肾气丸【方剂大全】
  6. 调元丸【方剂大全】
  7. 调元散瘀汤【方剂大全】
  8. 调元养荣丸【方剂大全】
  9. 调元散【方剂大全】
  10. 调元益本汤【方剂大全】
  11. 调元清神汤【方剂大全】
  12. 调元益胃饮子【方剂大全】
  13. 调元内托散【方剂大全】
  14. 调脏丸【方剂大全】
  15. 调元解毒汤【方剂大全】
  16. 调正汤【方剂大全】
  17. 调元健脾保肺汤【方剂大全】
  18. 调肢体门《养生导引秘籍》
  19. 调元健步丸【方剂大全】
  20. 调制中频电疗法（Modulated middle frequencyelectrotherapy）《理疗学》
  21. 调元化毒汤【方剂大全】
  22. 调治《儒门事亲》
  23. 调元固系丸【方剂大全】
  24. 调滞汤【方剂大全】
  25. 调元固表汤【方剂大全】
  26. 调中【中药主治】
  27. 调元粉【方剂大全】
  28. 调中白术煎【方剂大全】
  29. 调元百朴膏【方剂大全】
  30. 调中白术散【方剂大全】
  1. 调元汤《万氏秘传片玉心书》
  2. 调元汤《万氏秘传片玉心书》
  3. 调匀手指诀三十五法《针灸神书》
  4. 调元生脉散《万氏秘传片玉心书》
  5. 调整与超速离心法《实用免疫细胞与核酸》
  6. 调元散《冯氏锦囊秘录》
  7. 调肢体门《养生导引秘籍》
  8. 调元散《冯氏锦囊秘录》
  9. 调制中频电流的特点《理疗学》
  10. 调元化毒汤《目经大成》
  11. 调中畅气法《时病论歌括新编》
  12. 调元《广嗣要语》
  13. 调中沉香汤《太平惠民和剂局方》
  14. 调痈《中医词典》
  15. 调中健脾丸《冯氏锦囊秘录》
  16. 调阴阳《黄帝内经太素》
  17. 调中开噤法《时病论歌括新编》
  18. 调药《中医词典》
  19. 调中散《冯氏锦囊秘录》
  20. 调养元神《女丹合编选注》
  21. 调中散《医学心悟》
  22. 调血脂药《药理学》
  23. 调中顺气丸《仁术便览》
  24. 调血下《竹泉生女科集要》
  25. 调中汤《备急千金要方》
  26. 调血上《竹泉生女科集要》
  27. 调中汤《冯氏锦囊秘录》
  28. 调血精义《竹泉生女科集要》
  29. 调中汤《三因极一病证方论》
  30. 调心汤证《临证实验录》
  31. 调中汤《太平惠民和剂局方》


辨症歌_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

辨症歌

辨症歌

  • 上一页
  • 目录
  • 相关
  • 下一页

便黄因内热，红赤黑同看。绿白青皆冷，积滞气臭酸(37)。

久泻四肢瘫，才惊睡不安。热疳毛作穗，涎嗽定伤寒。

肝冷传脾臭绿青，焦黄脾土热之形。肺肠寒色脓粘白，赤热因心肾热成。

身热发厥歌（久泄多虚热）

气虚多发厥，血虚须作热。气血若俱虚，身热手足厥。

(37)积滞气臭酸：山东泰安州李雨沾方悦父发梓版"疳肥食臭酸"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调元汤
  • 当前页：辨症歌
  • 下一页：吐泻门
<<< 返回本书目录
  1. 辨症订方必先审四诊记《证治心传》
  2. 辨症总诀《尤氏喉症指南》
  3. 辨症《重订囊秘喉书》
  4. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  5. 辨症《外科大成》
  6. 辨指筋纹秘诀歌《幼科推拿秘书》
  7. 辨症《麻疹备要方论》
  8. 辨治年久眼病先补气血论《眼科阐微》
  9. 辨郑声《松峰说疫》
  10. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  11. 辨证诊断《中医伤科按摩学》
  12. 辨治杨季登二女奇证奇验《寓意草》
  13. 辨证与中热颇相似《内外伤辨》
  14. 辨治总则《虚损病类钩沉》
  15. 辨证用药例略《医经国小》
  16. 辨中风二《伤寒寻源》
  17. 辨证用药歌《尤氏喉症指南》
  18. 辨中风三《伤寒寻源》
  19. 辨证要点与常见证型《中医妇科学》
  20. 辨中风一《伤寒寻源》
  21. 辨证施治《周慎斋遗书》
  22. 辨中焦病脉证并治《婴儿论》
  23. 辨证赋《冯氏锦囊秘录》
  24. 辨中暑中热《幼科铁镜》
  25. 辨证大纲《顾松园医镜》
  26. 辨诸疮总论《疡科心得集》
  27. 辨证《中医诊断学》
  28. 辨诸血《幼科铁镜》
  29. 辨证《中医眼科备读》
  30. 辨子母存亡《妇科心法要诀》
  1. 辨症歌《万氏秘传片玉心书》
  2. 辨症订方必先审四诊记《证治心传》
  3. 辨症总诀《尤氏喉症指南》
  4. 辨症《医门补要》
  5. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  6. 辨症《外科大成》
  7. 辨指筋纹秘诀歌《幼科推拿秘书》
  8. 辨症《麻疹备要方论》
  9. 辨治年久眼病先补气血论《眼科阐微》
  10. 辨郑声《松峰说疫》
  11. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  12. 辨证诊断《中医伤科按摩学》
  13. 辨治杨季登二女奇证奇验《寓意草》
  14. 辨证早决安危《活幼心书》
  15. 辨治总则《虚损病类钩沉》
  16. 辨证与中热颇相似《内外伤辨》
  17. 辨中风二《伤寒寻源》
  18. 辨证用药例略《医经国小》
  19. 辨中风三《伤寒寻源》
  20. 辨证用药歌《尤氏喉症指南》
  21. 辨中风一《伤寒寻源》
  22. 辨证要点与常见证型《中医妇科学》
  23. 辨中焦病脉证并治《婴儿论》
  24. 辨证选穴法《中医词典》
  25. 辨中暑中热《幼科铁镜》
  26. 辨证施治《周慎斋遗书》
  27. 辨肿、痛、痒、脓、麻木《中医外科学》
  28. 辨证施治《减肥新法与技巧》
  29. 辨诸疮总论《疡科心得集》
  30. 辨证施治《中医名词词典》
  31. 辨诸血《幼科铁镜》


吐泻门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

吐泻门

吐泻门

  • 上一页
  • 目录
  • 相关
  • 下一页

吐泻名曰霍乱，其症有三：有寒、有热，有食积。

凡上吐下泻，两腮红赤，遍身热，口作渴，吐泄时多而出物少者，此属于热。用五苓散煨干姜治之，或用煨姜汤澄冷调服益元散，神效。

凡上吐下泻，面胱白，足冷。腹痛，多啼哭，不作渴，吐泻时少而出物多者，此属于寒，用理中汤治之。甚者，加附子 乌梅效。以上二症，皆不阻乳食。

凡吐泻出物酸臭，面黄，不喜饮食，腹常作痛者，此食积也。以丁香脾积丸推去其积，后以集圣丸调之。

凡吐泻久，身瘦作热者，只用集圣丸治之。

祖传治吐泻，不问寒热虚实，只用胃苓丸，煨姜汤送下，即安。

益元散（又名六一散，又名天水散）

滑石六两，甘草一两，为细未，或煎服，或冷水调服。

凡吐泻不止，作渴不休者，不治。加惊搐者，不治。口舌生疮，手足冷，身热，此阴降阳升。脾气中绝者，不治。

西江 月大凡男女吐泻，阴阳顺逆当明，男逢泻甚下无阴，女子吐多不应。出物多而数少，此为寒盛相侵。如逢物少数频频，火盛细加体认。

吐泻若是同见，此名霍乱阴阳，只用一剂理中汤，上吐下泻了当。服此若还不效，再加热附煨姜，乌梅作引是良方，莫与俗人夸奖。

吐泻时时作渴，诸般汤药无灵，饮汤饮水腹膨膨，束手坐观死症。急用伏龙饮子，时时与吃调停;须臾吐止火邪宁，才与理中对症。

吐泻分为三症，食积、寒、热当知，面黄粪臭恶乳食，此症方为食积。若是身热作渴。宜为热症袪除，面白身寒腹痛时，正是虚寒之疾。

食积宜行转取，灵应去积为宜，如逢热症又何如，益元五苓为主。寒症理中可用，甚加附子 乌梅，寒热总用胃苓奇，吞用干姜煎水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨症歌
  • 当前页：吐泻门
  • 下一页：痢疾门
<<< 返回本书目录
  1. 吐泻门《幼科切要》
  2. 吐泻门（附食积伤食）《丹台玉案》
  3. 吐泻门《万氏秘传片玉心书》
  4. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  5. 吐泻论(附)《小儿卫生总微论方》
  6. 吐泻门要药《冯氏锦囊秘录》
  7. 吐泻痢疟《卫生易简方》
  8. 吐泻述要《儿科要略》
  9. 吐泻及蛔《续名医类案》
  10. 吐血《保婴撮要》
  11. 吐泻黄胆《金匮钩玄》
  12. 吐血《备急千金要方》
  13. 吐泻概说《儿科要略》
  14. 吐血《丹溪心法》
  15. 吐泻方治《小儿卫生总微论方》
  16. 吐血《丹溪治法心要》
  17. 吐泻不止【方剂主治】
  18. 吐血《儿科萃精》
  19. 吐泻（单吐单泻）《幼科释谜》
  20. 吐血《何澹安医案》
  21. 吐泻【方剂主治】
  22. 吐血《洄溪医案》
  23. 吐泻【中药主治】
  24. 吐血《冷庐医话》
  25. 吐泻《周慎斋遗书》
  26. 吐血《临证指南医案》
  27. 吐泻《证治准绳·幼科》
  28. 吐血《秘传证治要诀及类方》
  29. 吐泻《张氏医通》
  30. 吐血《秘传证治要诀及类方》
  1. 吐泻门《万氏秘传片玉心书》
  2. 吐泻门《幼科切要》
  3. 吐泻门（附食积伤食）《丹台玉案》
  4. 吐泻论《小儿卫生总微论方》
  5. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  6. 吐泻痢疟《卫生易简方》
  7. 吐泻门要药《冯氏锦囊秘录》
  8. 吐泻痢疾《卫生宝鉴》
  9. 吐泻生风《中医词典》
  10. 吐泻及蛔《续名医类案》
  11. 吐泻述要《儿科要略》
  12. 吐泻霍乱《临证指南医案》
  13. 吐泻心腹痛《幼科释谜》
  14. 吐泻黄胆《金匮钩玄》
  15. 吐泻原由症治《幼科释谜》
  16. 吐泻互作《中医词典》
  17. 吐续法《医学纲目》
  18. 吐泻后方治《小儿卫生总微论方》
  19. 吐血《医学集成》
  20. 吐泻概说《儿科要略》
  21. 吐血《评琴书屋医略》
  22. 吐泻发斑《中医词典》
  23. 吐血《中医名词词典》
  24. 吐泻不治症《寿世保元》
  25. 吐血《千金翼方》
  26. 吐泻（单吐单泻）《幼科释谜》
  27. 吐血《千金翼方》
  28. 吐泻《陈氏幼科秘诀》
  29. 吐血《圣济总录》
  30. 吐泻《保幼新编》
  31. 吐血《四圣心源》


痢疾门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

痢疾门

痢疾门

  • 上一页
  • 目录
  • 相关
  • 下一页

痢疾不问赤白，皆属湿热，或以赤为热。白为寒者。非也，亦有食积而成者。其治法有补有泄。赤白湿热皆有，但热症腹痛，湿症腹不痛。

凡痢有赤，此湿热伤在血分，从小肠中来也。以四物汤加黄连。黄芩、黄柏治之。

凡痢有白者，此湿热在气分，从大肠中来也。以四君子汤加黄连、苍术治之。

凡赤白相杂者，此血气俱伤。以八物汤加黄连、黄芩、黄柏、苍术、滑石治之。以上三症，有后重者，俱加槟榔，枳实。

凡治痢疾，不问赤白。但初起之时，里急后重，腹中胀痛者，先用三黄丸。大承气汤下之，后用香连丸调之。

凡痢赤白日久，人事虚弱，原未经下者，若下之，则人事虚，而不可损其不足;若不下。则积未去而难愈。只用保和丸，连服数次，俟腹止痛为度，后以香连丸调之。

凡治痢不可妄用巴豆、牵牛，只用三黄丸稳当。

凡痢有鲜血者，用清血丸，以车前草、陈米煎汤送下。

凡痢有白涎，久不止者，用固肠丸，以陈米饮送下。

凡暑月痢纯血着，以益元散、炒过滑石，加红曲为丸，陈米饮送下。

凡赤白痢脱肛者，此气下陷也。宜升提之，和中丸以升麻汤吞之。

凡赤白痢呕吐不食者。此名噤口痢，用木香则失之温，用山药则失之闭，只以参苓白术散，石菖蒲末，陈米饮调下，胸次一开，自然思食。

凡痢止后，身热不退，或人事瘦弱者，只用集圣丸调之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐泻门
  • 当前页：痢疾门
  • 下一页：芍药汤
<<< 返回本书目录
  1. 痢疾门《幼科指南》
  2. 痢疾门（凡十一案）《湖岳村叟医案》
  3. 痢疾门《幼科心法要诀》
  4. 痢疾门方《医门法律》
  5. 痢疾门《幼科推拿秘书》
  6. 痢疾门推法《推拿抉微》
  7. 痢疾门《幼科切要》
  8. 痢疾门-幼幼汇集（中）《古今医统大全》
  9. 痢疾门《小儿推拿广意》
  10. 痢疾奇妙丹【方剂大全】
  11. 痢疾门《小儿推拿广意》
  12. 痢疾奇效丹【方剂大全】
  13. 痢疾门《王旭高临证医案》
  14. 痢疾奇效方【方剂大全】
  15. 痢疾门《万氏秘传片玉心书》
  16. 痢疾芩连丸【方剂大全】
  17. 痢疾门《傅青主男科》
  18. 痢疾散【方剂大全】
  19. 痢疾门《丹台玉案》
  20. 痢疾食积《金匮钩玄》
  21. 痢疾门《丹台玉案》
  22. 痢疾食料丸【方剂大全】
  23. 痢疾门《辨证录》
  24. 痢疾述要《儿科要略》
  25. 痢疾论《症因脉治》
  26. 痢疾死证《杂病心法要诀》
  27. 痢疾论《婴童类萃》
  28. 痢疾丸【方剂大全】
  29. 痢疾论《医门法律》
  30. 痢疾万应散【方剂大全】
  1. 痢疾门《万氏秘传片玉心书》
  2. 痢疾门《王旭高临证医案》
  3. 痢疾门《小儿推拿广意》
  4. 痢疾门《丹台玉案》
  5. 痢疾门《小儿推拿广意》
  6. 痢疾门《丹台玉案》
  7. 痢疾门《幼科推拿秘书》
  8. 痢疾门《幼科切要》
  9. 痢疾门《幼科指南》
  10. 痢疾论《婴童类萃》
  11. 痢疾门（十二则）《辨证录》
  12. 痢疾论《古今医彻》
  13. 痢疾门（幼幼汇集 中）《古今医统大全》
  14. 痢疾论《医贯》
  15. 痢疾门方《医门法律》
  16. 痢疾论《症因脉治》
  17. 痢疾门推法《推拿抉微》
  18. 痢疾论《医门法律》
  19. 痢疾诗《医学实在易》
  20. 痢疾救逆诗三首《医学实在易》
  21. 痢疾食积《金匮钩玄》
  22. 痢疾简便方《幼幼集成》
  23. 痢疾述要《儿科要略》
  24. 痢疾根原《四圣心源》
  25. 痢疾死证《医宗金鉴》
  26. 痢疾杆菌《医学微生物学》
  27. 痢疾死证《杂病心法要诀》
  28. 痢疾方《增订叶评伤暑全书》
  29. 痢疾四分散《奇效简便良方》
  30. 痢疾二妙丸《奇方类编》
  31. 痢疾续论《医学从众录》


芍药汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

芍药汤

芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

行血则便脓自愈，和气则后重自除。

白芍二钱，归尾、黄连、黄芩各一钱。大黄七分，甘草。槟榔、木香、桂心各五分。右细切作一服，水碗半，煎一碗，空心服。如病初后重急迫者，倍加大黄，如芒硝一钱。若痞满气不宣通者，加枳实一钱，服之自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾门
  • 当前页：芍药汤
  • 下一页：四物汤
<<< 返回本书目录
  1. 芍药清肝散【方剂大全】
  2. 芍药汤【方剂大全】
  3. 芍药解《医学衷中参西录》
  4. 芍药饮【方剂大全】
  5. 芍药黄芩汤【方剂大全】
  6. 芍药栀豉汤【方剂大全】
  7. 芍药黄耆汤【方剂大全】
  8. 芍药枳术丸【方剂大全】
  9. 芍药黄芪酒【方剂大全】
  10. 杓《本草纲目》完整版
  11. 芍药黄连汤【方剂大全】
  12. 杓儿菜【中药大全】
  13. 芍药花【中药大全】
  14. 杓上砂《本草纲目》完整版
  15. 芍药甘草汤证其一《临证实验录》
  16. 杓上砂《本草纲目》图文版
  17. 芍药甘草汤证其二《临证实验录》
  18. 韶子《本草纲目》完整版
  19. 芍药甘草汤证《临证实验录》
  20. 韶子【中药大全】
  21. 芍药甘草汤证《临证实验录》
  22. 少冲穴【上肢内侧穴位】
  23. 芍药甘草汤证《临证实验录》
  24. 少儿保健《中医养生学》
  25. 芍药甘草汤证《经方实验录》
  26. 少儿脊柱侧凸【疾病症状】
  27. 芍药甘草汤【方剂大全】
  28. 少府穴【上肢内侧穴位】
  29. 芍药甘草汤《伤寒寻源》
  30. 少腹《经络全书》
  1. 芍药汤《万氏秘传片玉心书》
  2. 芍药汤《退思集类方歌注》
  3. 芍药汤《医方论》
  4. 芍药汤《仁术便览》
  5. 芍药汤《时方歌括》
  6. 芍药汤《外科理例》
  7. 芍药汤加芒硝方《医方考》
  8. 芍药汤《妇人大全良方》
  9. 芍药知母汤《妇人大全良方》
  10. 芍药汤《妇人大全良方》
  11. 芍药知母汤《三因极一病证方论》
  12. 芍药汤《妇人大全良方》
  13. 芍药炙草汤《圆运动的古中医学》
  14. 芍药汤《冯氏锦囊秘录》
  15. 杓《证类本草》
  16. 芍药汤《删补名医方论》
  17. 杓横肌《人体解剖学》
  18. 芍药汤《医宗金鉴》
  19. 杓会厌肌《人体解剖学》
  20. 芍药汤《备急千金要方》
  21. 杓斜肌《人体解剖学》
  22. 芍药汤《备急千金要方》
  23. 韶粉散《仁术便览》
  24. 芍药汤《备急千金要方》
  25. 韶脑《玉楸药解》
  26. 芍药汤《时病论歌括新编》
  27. 韶子《证类本草》
  28. 芍药四物解肌汤《备急千金要方》
  29. 少冲《中医词典》
  30. 芍药散《博济方》
  31. 少冲《针灸学》


四物汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

四物汤

四物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

当归、川芎。白芍。熟地黄，加黄连、黄芩。黄柏。

水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药汤
  • 当前页：四物汤
  • 下一页：四君子汤（见泄泻门）
<<< 返回本书目录
  1. 四物苦楝汤【方剂大全】
  2. 四物汤【方剂大全】
  3. 四物坎离丸【方剂大全】
  4. 四物汤（局方）《张氏医通》
  5. 四物桔梗汤【方剂大全】
  6. 四物汤不宜产后论《胎产心法》
  7. 四物加人参汤【方剂大全】
  8. 四物汤二至丸加减方【方剂大全】
  9. 四物济阴汤【方剂大全】
  10. 四物汤加减歌《医学传心录》
  11. 四物化郁汤【方剂大全】
  12. 四物五子丸【方剂大全】
  13. 四物合剂【方剂大全】
  14. 四物五子丸加减【方剂大全】
  15. 四物附子汤【方剂大全】
  16. 四物逍遥汤【方剂大全】
  17. 四物二连汤【方剂大全】
  18. 四物消风饮【方剂大全】
  19. 四物补肝散【方剂大全】
  20. 四物玄胡汤【方剂大全】
  21. 四物安神汤【方剂大全】
  22. 四言举要《濒湖脉学》
  23. 四物《汤头歌诀》
  24. 四叶参【中药大全】
  25. 四乌鲗骨一芦茹丸【方剂大全】
  26. 四叶草【中药大全】
  27. 四乌汤【方剂大全】
  28. 四叶萝芙木【中药大全】
  29. 四味枳实散【方剂大全】
  30. 四叶葎【中药大全】
  1. 四物汤《万氏秘传片玉心书》
  2. 四物汤《周慎斋遗书》
  3. 四物汤《明目至宝》
  4. 四物汤《仁术便览》
  5. 四物汤《医方论》
  6. 四物汤《仁术便览》
  7. 四物汤《瘴疟指南》
  8. 四物汤《仁术便览》
  9. 四物汤《重楼玉钥》
  10. 四物汤《外科理例》
  11. 四物汤《时方歌括》
  12. 四物汤《医学心悟》
  13. 四物汤《是斋百一选方》
  14. 四物汤《医方考》
  15. 四物汤（凡痢疾门）《万氏秘传片玉心书》
  16. 四物汤《医方考》
  17. 四物汤（加减四物汤）《妇人大全良方》
  18. 四物汤《目经大成》
  19. 四物汤（加减四物汤）《仁术便览》
  20. 四物汤《儒门事亲》
  21. 四物汤（加减四物汤）《仁术便览》
  22. 四物汤《太平惠民和剂局方》
  23. 四物汤（加味四物汤）《救伤秘旨》
  24. 四物汤《三因极一病证方论》
  25. 四物汤（加味四物汤）《仁术便览》
  26. 四物汤《医述》
  27. 四物汤（加味四物汤）《仁术便览》
  28. 四物汤《冯氏锦囊秘录》
  29. 四物汤（加味四物汤）《外科全生集》
  30. 四物汤《冯氏锦囊秘录》
  31. 四物汤（局方）《张氏医通》


四君子汤（见泄泻门）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

四君子汤（见泄泻门）
在线购买《万氏秘传片玉心书》正版书籍

四君子汤（见泄泻门）

  • 上一页
  • 目录
  • 相关
  • 下一页

加黄连、黄芩、苍术，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四物汤
  • 当前页：四君子汤（见泄泻门）
  • 下一页：八物汤（见胎毒门）
<<< 返回本书目录
  1. 四君子汤（附）《增订十药神书》
  2. 四君子汤（局方）《张氏医通》
  3. 四君子汤【方剂大全】
  4. 四君子汤合桃仁承气汤证《临证实验录》
  5. 四君子汤《汤头歌诀》
  6. 四君子汤加味【方剂大全】
  7. 四君汤加减歌《医学传心录》
  8. 四君子丸《洪氏集验方》
  9. 四金瞿麦汤【方剂大全】
  10. 四君子丸【方剂大全】
  11. 四金化瘀排石汤【方剂大全】
  12. 四块瓦【中药大全】
  13. 四斤圆【方剂大全】
  14. 四棱杆【中药大全】
  15. 四斤丸【方剂大全】
  16. 四棱筋骨草【中药大全】
  17. 四斤丸《洪氏集验方》
  18. 四棱通【中药大全】
  19. 四脚蛇【中药大全】
  20. 四楞蒿【中药大全】
  21. 四角蒲桃【中药大全】
  22. 四楞筋骨草【中药大全】
  23. 四家异同《校注医醇剩义》
  24. 四楞通【中药大全】
  25. 四加减正气散【方剂大全】
  26. 四里麻【中药大全】
  27. 四季针灸坐向歌《重楼玉钥》
  28. 四联疗法治疗幽门螺杆菌阳性消化性溃疡100例《中国幽门螺杆菌研究》
  29. 四季针灸坐向歌《医宗金鉴》
  30. 四联疗法治疗幽门螺杆菌阳性消化性溃疡43例《中国幽门螺杆菌研究》
  1. 四君子汤（见泄泻门）《万氏秘传片玉心书》
  2. 四君子汤（加味四君子汤）《外科理例》
  3. 四君子汤（局方）《张氏医通》
  4. 四君子汤（加味四君子汤）《三因极一病证方论》
  5. 四君子汤合桃仁承气汤证《临证实验录》
  6. 四君子汤（加减四君子汤）《太平惠民和剂局方》
  7. 四君子汤加竹沥姜汁方《医方考》
  8. 四君子汤《增订十药神书》
  9. 四君子汤加竹沥姜汁方《医方考》
  10. 四君子汤《时方歌括》
  11. 四君子丸《洪氏集验方》
  12. 四君子汤《汤头歌诀》
  13. 四开《手穴手纹诊治》
  14. 四君子汤《医方论》
  15. 四联疗法治疗幽门螺杆菌阳性消化性溃疡100例《中国幽门螺杆菌研究》
  16. 四君子汤《万氏秘传片玉心书》
  17. 四联疗法治疗幽门螺杆菌阳性消化性溃疡43例《中国幽门螺杆菌研究》
  18. 四君子汤《周慎斋遗书》
  19. 四灵散《明目至宝》
  20. 四君子汤《仁术便览》
  21. 四苓散《医方考》
  22. 四君子汤《仁术便览》
  23. 四苓散（加味四苓散）《仁术便览》
  24. 四君子汤《外科理例》
  25. 四苓五皮散《仁术便览》
  26. 四君子汤《医方考》
  27. 四六四七经证《竹林女科证治》
  28. 四君子汤《医方考》
  29. 四龙丹《救伤秘旨》
  30. 四君子汤《医方考》
  31. 四论昼夜《石室秘录》


八物汤（见胎毒门）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

八物汤（见胎毒门）
在线购买《万氏秘传片玉心书》正版书籍

八物汤（见胎毒门）

  • 上一页
  • 目录
  • 相关
  • 下一页

加黄连，黄芩、黄柏、苍术，滑石，积壳，槟榔。

水煎，空心温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四君子汤（见泄泻门）
  • 当前页：八物汤（见胎毒门）
  • 下一页：三黄丸
<<< 返回本书目录
  1. 八物汤【方剂大全】
  2. 八物温经汤【方剂大全】
  3. 八物肾气丸【方剂大全】
  4. 八仙斑龙胶【方剂大全】
  5. 八物茜根汤【方剂大全】
  6. 八仙草《滇南本草》
  7. 八物麦门冬饮【方剂大全】
  8. 八仙草【中药大全】
  9. 八物胶艾汤【方剂大全】
  10. 八仙茶【方剂大全】
  11. 八物煎【方剂大全】
  12. 八仙串【方剂大全】
  13. 八物加香附汤【方剂大全】
  14. 八仙锉散【方剂大全】
  15. 八物二陈汤【方剂大全】
  16. 八仙丹【方剂大全】
  17. 八物定志丸【方剂大全】
  18. 八仙膏【方剂大全】
  19. 八物参术丸【方剂大全】
  20. 八仙糕【方剂大全】
  21. 八味紫菀汤【方剂大全】
  22. 八仙公延年不老散【方剂大全】
  23. 八味煮散【方剂大全】
  24. 八仙过海【中药大全】
  25. 八味知母汤【方剂大全】
  26. 八仙过海【方剂大全】
  27. 八味圆【方剂大全】
  28. 八仙红玉膏【方剂大全】
  29. 八味养血汤【方剂大全】
  30. 八仙花【中药大全】
  1. 八物汤（见胎毒门）《万氏秘传片玉心书》
  2. 八物汤（加减八物汤）《仁术便览》
  3. 八溪《中医名词词典》
  4. 八物汤《万氏秘传片玉心书》
  5. 八溪《中医词典》
  6. 八物汤《仁术便览》
  7. 八仙草《滇南本草》
  8. 八物汤《三因极一病证方论》
  9. 八仙茶《韩氏医通》
  10. 八物肾气丸《冯氏锦囊秘录》
  11. 八仙茶《医学入门》
  12. 八物茜根汤《备急千金要方》
  13. 八仙茶《仁术便览》
  14. 八物茜根汤《备急千金要方》
  15. 八仙丹《普济本事方》
  16. 八物回生饮《目经大成》
  17. 八仙散《妇人大全良方》
  18. 八物白术散《妇人大全良方》
  19. 八仙散《儒门事亲》
  20. 八味丸治验《外科理例》
  21. 八仙丸《扁鹊心书》
  22. 八味丸用泽泻论《医经溯洄集》
  23. 八项要素《预防医学》
  24. 八味丸说《医贯》
  25. 八效虎骨散《博济方》
  26. 八味丸方《医贯》
  27. 八邪《中医词典》
  28. 八味丸（加减八味丸）《外科理例》
  29. 八邪《针灸学》
  30. 八味丸（加减八味丸）《目经大成》
  31. 八邪穴《中医名词词典》


三黄丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

三黄丸

三黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连，黄芩，大黄各等分，为末，神曲糊丸，木香、槟榔汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八物汤（见胎毒门）
  • 当前页：三黄丸
  • 下一页：大承气汤
<<< 返回本书目录
  1. 三黄丸《小儿药证直诀》
  2. 三黄丸【方剂大全】
  3. 三黄丸《外科传薪集》
  4. 三黄洗剂【方剂大全】
  5. 三黄丸《外科传薪集》
  6. 三黄圆【方剂大全】
  7. 三黄丸《脾胃论》
  8. 三黄栀子豉汤【方剂大全】
  9. 三黄汤【方剂大全】
  10. 三黄止血汤【方剂大全】
  11. 三黄四物汤【方剂大全】
  12. 三黄枳朴丸【方剂大全】
  13. 三黄熟艾汤【方剂大全】
  14. 三黄枳术丸【方剂大全】
  15. 三黄石膏《汤头歌诀》
  16. 三灰散【方剂大全】
  17. 三黄散【方剂大全】
  18. 三加（图）【中药大全】
  19. 三黄散《小儿药证直诀》
  20. 三加花【中药大全】
  21. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  22. 三加减正气散【方剂大全】
  23. 三黄片【方剂大全】
  24. 三加皮【中药大全】
  25. 三黄排石汤加减【方剂大全】
  26. 三家洗碗水《本草纲目》完整版
  27. 三黄凉膈散【方剂大全】
  28. 三甲复脉汤【方剂大全】
  29. 三黄二香散【方剂大全】
  30. 三甲散【方剂大全】
  1. 三黄丸《万氏秘传片玉心书》
  2. 三黄丸《奇方类编》
  3. 三黄丸《外科全生集》
  4. 三黄丸《仁术便览》
  5. 三黄丸《脾胃论》
  6. 三黄丸《仁术便览》
  7. 三黄丸《小儿药证直诀》
  8. 三黄丸《仁术便览》
  9. 三黄丸（二）《外科传薪集》
  10. 三黄丸《医方考》
  11. 三黄丸（加味三黄丸）《明目至宝》
  12. 三黄丸《儒门事亲》
  13. 三黄丸（一）《外科传薪集》
  14. 三黄丸《儒门事亲》
  15. 三黄犀角散《冯氏锦囊秘录》
  16. 三黄丸《太平惠民和剂局方》
  17. 三黄泻热汤方《备急千金要方》
  18. 三黄丸《三因极一病证方论》
  19. 三黄泻心汤《医方考》
  20. 三黄丸《冯氏锦囊秘录》
  21. 三黄圆《中藏经》
  22. 三黄汤《三因极一病证方论》
  23. 三黄枳术丸《内外伤辨》
  24. 三黄汤《三因极一病证方论》
  25. 三黄枳术丸《医学心悟》
  26. 三黄汤《冯氏锦囊秘录》
  27. 三黄枳术丸《医学心悟》
  28. 三黄汤《删补名医方论》
  29. 三秽液毒《中医词典》
  30. 三黄汤《医宗金鉴》
  31. 三家洗碗水《证类本草》


大承气汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

大承气汤

大承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

此通肠去积之药。

枳壳、厚朴、大黄，芒硝，甘草，加槟榔，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄丸
  • 当前页：大承气汤
  • 下一页：保和丸
<<< 返回本书目录
  1. 大承气汤《汤头歌诀》
  2. 大承气汤【方剂大全】
  3. 大承气汤《伤寒寻源》
  4. 大承气汤方《伤寒明理论》
  5. 大承气加味汤【方剂大全】
  6. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  7. 大承气加生地苁蓉汤【方剂大全】
  8. 大承气汤圆通就用法《医法圆通》
  9. 大承气加芍药地黄汤【方剂大全】
  10. 大承气汤证《经方实验录》
  11. 大承气加麦冬玄参汤【方剂大全】
  12. 大承气汤证其二《临证实验录》
  13. 大成汤【方剂大全】
  14. 大承气汤证其一《临证实验录》
  15. 大成散【方剂大全】
  16. 大承气汤证治本位的意义《圆运动的古中医学》
  17. 大沉香尊重丸【方剂大全】
  18. 大豉汤【方剂大全】
  19. 大沉香圆【方剂大全】
  20. 大赤脉传睛《银海精微》
  21. 大沉香煨姜丸【方剂大全】
  22. 大虫魄五味散【方剂大全】
  23. 大沉香丸【方剂大全】
  24. 大臭黄荆【中药大全】
  25. 大沉香降气汤【方剂大全】
  26. 大畜方【方剂大全】
  27. 大辰砂丸【方剂大全】
  28. 大川乌丸【方剂大全】
  29. 大车螯散【方剂大全】
  30. 大川芎丸【方剂大全】
  1. 大承气汤《万氏秘传片玉心书》
  2. 大承气汤《退思集类方歌注》
  3. 大承气汤《时方妙用》
  4. 大承气汤《伤寒寻源》
  5. 大承气汤《时方妙用》
  6. 大承气汤《仁术便览》
  7. 大承气汤《医方论》
  8. 大承气汤《医方考》
  9. 大承气汤《汤头歌诀》
  10. 大承气汤《医方考》
  11. 大承气汤《伤寒括要》
  12. 大承气汤《目经大成》
  13. 大承气汤（《温疫论》）《增订叶评伤暑全书》
  14. 大承气汤《儒门事亲》
  15. 大承气汤方《伤寒杂病论》
  16. 大承气汤《三因极一病证方论》
  17. 大承气汤方《伤寒杂病论》
  18. 大承气汤《冯氏锦囊秘录》
  19. 大承气汤方《伤寒杂病论》
  20. 大承气汤《删补名医方论》
  21. 大承气汤方《伤寒杂病论》
  22. 大承气汤《医宗金鉴》
  23. 大承气汤方《伤寒杂病论》
  24. 大承气汤《医宗金鉴》
  25. 大承气汤方《伤寒杂病论》
  26. 大承气汤《圆运动的古中医学》
  27. 大承气汤方《医宗金鉴》
  28. 大承气汤《圆运动的古中医学》
  29. 大承气汤方《医宗金鉴》
  30. 大承气汤《圆运动的古中医学》
  31. 大承气汤方《医宗金鉴》


保和丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

保和丸

保和丸

  • 上一页
  • 目录
  • 相关
  • 下一页

凡食积脾胃虚者，用此药。

山楂肉一两，神曲（炒），半夏、白茯苓，陈皮、莱菔子。连翘各五钱，麦芽（炒）一两，甘草三钱。共为末，蒸饼和丸，如粟米大，米饮送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气汤
  • 当前页：保和丸
  • 下一页：清血丸
<<< 返回本书目录
  1. 保和汤【方剂大全】
  2. 保和丸【方剂大全】
  3. 保和散【方剂大全】
  4. 保和温胃丸【方剂大全】
  5. 保和去滞丸【方剂大全】
  6. 保和益元散【方剂大全】
  7. 保和平胃散【方剂大全】
  8. 保喉片【方剂大全】
  9. 保和防毒饮【方剂大全】
  10. 保护《急救广生集》
  11. 保和锭子【方剂大全】
  12. 保护动脉内皮药《药理学》
  13. 保和（丸）《汤头歌诀》
  14. 保护元阳说《吴医汇讲》
  15. 保合太和丸【方剂大全】
  16. 保魂丸【方剂大全】
  17. 保光清凉散【方剂大全】
  18. 保活丸【方剂大全】
  19. 保辜饮【方剂大全】
  20. 保急丹【方剂大全】
  21. 保肝散【方剂大全】
  22. 保健灸法《中医养生学》
  23. 保肝利胆汤【方剂大全】
  24. 保健推拿按摩《中医养生学》
  25. 保妇康栓【方剂大全】
  26. 保健针、灸、按摩《中医养生学》
  27. 保肤膏【方剂大全】
  28. 保健针、灸、按摩的意义及异同《中医养生学》
  29. 保肺饮【方剂大全】
  30. 保金汤【方剂大全】
  1. 保和丸《万氏秘传片玉心书》
  2. 保和丸《奇方类编》
  3. 保和丸《医方论》
  4. 保和丸《仁术便览》
  5. 保和丸《瘴疟指南》
  6. 保和丸《医方考》
  7. 保护《急救广生集》
  8. 保和丸《目经大成》
  9. 保护动脉内皮药《药理学》
  10. 保和丸《冯氏锦囊秘录》
  11. 保护功能《生理学》
  12. 保和汤《仁术便览》
  13. 保护脑功能《病理生理学》
  14. 保和汤《医学心悟》
  15. 保护水源《家庭医学百科·预防保健篇》
  16. 保和郎《中医词典》
  17. 保护元阳说《吴医汇讲》
  18. 保和大夫《中医词典》
  19. 保健按摩《中医词典》
  20. 保和（丸）《汤头歌诀》
  21. 保健操《中医词典》
  22. 保合太和丸《冯氏锦囊秘录》
  23. 保健功《中医词典》
  24. 保冲大夫《中医词典》
  25. 保健灸《中医词典》
  26. 保赤编弁言《达生编》
  27. 保健灸法《中医养生学》
  28. 保产总论《竹林女科证治》
  29. 保健食品《家庭医学百科·预防保健篇》
  30. 保产无忧汤《医学传心录》
  31. 保健推拿《中医词典》


清血丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

清血丸

清血丸

  • 上一页
  • 目录
  • 相关
  • 下一页

愧子（炒）、荆芥穗、积壳（麸炒）。侧柏叶（醋炒）各等分，为末，米醋糊丸，陈米汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保和丸
  • 当前页：清血丸
  • 下一页：固肠九（即二根丸）
<<< 返回本书目录
  1. 清血汤【方剂大全】
  2. 清血丸【方剂大全】
  3. 清血散【方剂大全】
  4. 清咽解毒汤【方剂大全】
  5. 清血热【中药主治】
  6. 清咽利膈散【方剂大全】
  7. 清眩丸【方剂大全】
  8. 清咽利膈汤【方剂大全】
  9. 清虚热【中药主治】
  10. 清咽宁肺汤【方剂大全】
  11. 清心饮【方剂大全】
  12. 清咽太平《汤头歌诀》
  13. 清心药【方剂大全】
  14. 清咽丸（清音丸）【方剂大全】
  15. 清心温胆汤【方剂大全】
  16. 清咽消毒剂【方剂大全】
  17. 清心丸【方剂大全】
  18. 清咽消肿饮【方剂大全】
  19. 清心汤【方剂大全】
  20. 清咽养荣汤【方剂大全】
  21. 清心说《寿世青编》
  22. 清烟膏【方剂大全】
  23. 清心说《冯氏锦囊秘录》
  24. 清炎饮加减【方剂大全】
  25. 清心散【方剂大全】
  26. 清阳除眩汤【方剂大全】
  27. 清心凉膈散【方剂大全】
  28. 清阳柳华散《外科传薪集》
  29. 清心莲子饮【方剂大全】
  30. 清阳散《外科传薪集》
  1. 清血丸《万氏秘传片玉心书》
  2. 清血《中医词典》
  3. 清咽诃子丸《重订囊秘喉书》
  4. 清宣温化法《时病论歌括新编》
  5. 清咽利膈散《外科理例》
  6. 清宣金脏法《时病论歌括新编》
  7. 清咽利膈汤《外科理例》
  8. 清虚热药《中药学》
  9. 清咽利膈汤《仁术便览》
  10. 清心之剂《金匮翼》
  11. 清咽太平《汤头歌诀》
  12. 清心丸《普济本事方》
  13. 清咽太平丸《重订囊秘喉书》
  14. 清心丸《医学心悟》
  15. 清咽太平丸《医方考》
  16. 清心汤《外科理例》
  17. 清咽太平丸《医方论》
  18. 清心汤《冯氏锦囊秘录》
  19. 清咽消毒散《外科理例》
  20. 清心说《寿世青编》
  21. 清咽饮《食物疗法》
  22. 清心说《冯氏锦囊秘录》
  23. 清阳《中医词典》
  24. 清心散《明目至宝》
  25. 清阳、浊阴《中医名词词典》
  26. 清心散《急救广生集》
  27. 清阳不升《中医词典》
  28. 清心莲子饮《仁术便览》
  29. 清阳不升，浊阴不降《中医名词词典》
  30. 清心莲子饮《医方考》
  31. 清阳柳华散《外科传薪集》


固肠九（即二根丸）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

固肠九（即二根丸）
在线购买《万氏秘传片玉心书》正版书籍

固肠九（即二根丸）

  • 上一页
  • 目录
  • 相关
  • 下一页

红椿树根白皮、白椿树根白皮各等分，为末，米糊丸，陈米饮送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清血丸
  • 当前页：固肠九（即二根丸）
  • 下一页：清六丸
<<< 返回本书目录
  1. 固肠煎【方剂大全】
  2. 固肠散【方剂大全】
  3. 固肠断下丸【方剂大全】
  4. 固肠汤【方剂大全】
  5. 固本种子丸【方剂大全】
  6. 固肠丸【方剂大全】
  7. 固本止崩汤【方剂大全】
  8. 固肠饮【方剂大全】
  9. 固本异功煎【方剂大全】
  10. 固齿【方剂主治】
  11. 固本养荣丸【方剂大全】
  12. 固齿白玉膏【方剂大全】
  13. 固本养荣汤【方剂大全】
  14. 固齿擦牙散【方剂大全】
  15. 固本泻火汤【方剂大全】
  16. 固齿丹【方剂大全】
  17. 固本遐龄酒【方剂大全】
  18. 固齿方【方剂大全】
  19. 固本丸【方剂大全】
  20. 固齿茯苓散【方剂大全】
  21. 固本锁精丸【方剂大全】
  22. 固齿膏【方剂大全】
  23. 固本锁精丹【方剂大全】
  24. 固齿将军散【方剂大全】
  25. 固本十补丸【方剂大全】
  26. 固齿诀《养生秘旨》
  27. 固本肾气丸【方剂大全】
  28. 固齿牢牙散【方剂大全】
  29. 固本散【方剂大全】
  30. 固齿秘方【方剂大全】
  1. 固肠九（即二根丸）《万氏秘传片玉心书》
  2. 固崩止带《中医词典》
  3. 固肠类《医学摘粹》
  4. 固本丸制法《韩氏医通》
  5. 固肠散《太平惠民和剂局方》
  6. 固本十补丸方《冯氏锦囊秘录》
  7. 固肠散方《临症验舌法》
  8. 固本理眩汤《冯氏锦囊秘录》
  9. 固肠汤《三因极一病证方论》
  10. 固本酒《医学入门》
  11. 固肠汤《三因极一病证方论》
  12. 固本耳聪丸《冯氏锦囊秘录》
  13. 固肠丸《是斋百一选方》
  14. 固《周慎斋遗书》
  15. 固齿白玉膏《重订囊秘喉书》
  16. 瞽《中医词典》
  17. 固齿方《冯氏锦囊秘录》
  18. 臌症《时方妙用》
  19. 固齿膏《冯氏锦囊秘录》
  20. 臌症《奇效简便良方》
  21. 固齿诀《养生秘旨》
  22. 臌胀水肿门《王旭高临证医案》
  23. 固齿门主方《疡医大全》
  24. 臌胀诗《医学实在易》
  25. 固齿秘方《华佗神方》
  26. 臌胀门（七则）《辨证录》
  27. 固齿明目散《奇方类编》
  28. 臌胀方《急救广生集》
  29. 固齿散《外科全生集》
  30. 臌胀《灸法秘传》
  31. 固冲汤《医学衷中参西录》


清六丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

清六丸

清六丸

  • 上一页
  • 目录
  • 相关
  • 下一页

即益元散加红曲是也，血痢者此方主之。

滑石（炒）一两，甘草二钱半，红曲（去壳炒）五钱，共为末，米糊丸，陈米汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固肠九（即二根丸）
  • 当前页：清六丸
  • 下一页：和中丸
<<< 返回本书目录
  1. 清流饮【方剂大全】
  2. 清六丸【方剂大全】
  3. 清灵膏【方剂大全】
  4. 清露饮【方剂大全】
  5. 清凉枕法【方剂大全】
  6. 清络饮【方剂大全】
  7. 清凉饮子【方剂大全】
  8. 清络饮加甘桔甜杏仁麦冬汤【方剂大全】
  9. 清凉散【方剂大全】
  10. 清络饮加杏仁薏仁滑石汤【方剂大全】
  11. 清凉散《外科传薪集》
  12. 清明菜【中药大全】
  13. 清凉散《外科传薪集》
  14. 清脑羹《保健药膳》
  15. 清凉救苦散【方剂大全】
  16. 清脑黄连膏《医学衷中参西录》
  17. 清凉解毒饮【方剂大全】
  18. 清脑降压片【方剂大全】
  19. 清凉解毒【中药主治】
  20. 清脑降压汤【方剂大全】
  21. 清凉华盖饮《医学衷中参西录》
  22. 清宁膏【方剂大全】
  23. 清凉膏【方剂大全】
  24. 清宁散【方剂大全】
  25. 清凉膏《外科传薪集》
  26. 清宁丸【方剂大全】
  27. 清凉膏《外科传薪集》
  28. 清衄汤【方剂大全】
  29. 清凉甘露饮【方剂大全】
  30. 清脾甘露饮【方剂大全】
  1. 清六丸《万氏秘传片玉心书》
  2. 清六丸《医方考》
  3. 清露饮《重楼玉钥》
  4. 清六散《退思集类方歌注》
  5. 清络保阴《中医名词词典》
  6. 清凉之剂《金匮翼》
  7. 清络保阴《中医词典》
  8. 清凉饮子《儒门事亲》
  9. 清络饮《食物疗法》
  10. 清凉饮子《太平惠民和剂局方》
  11. 清脉汤《三因极一病证方论》
  12. 清凉饮子《冯氏锦囊秘录》
  13. 清谧《中医词典》
  14. 清凉饮《外科理例》
  15. 清明《中医词典》
  16. 清凉透邪法《时病论歌括新编》
  17. 清末时期的医学教育《中国医学通史》
  18. 清凉透邪《中医词典》
  19. 清脑羹《保健药膳》
  20. 清凉散《外科传薪集》
  21. 清脑羹《食物疗法》
  22. 清凉散《外科传薪集》
  23. 清脑黄连膏《医学衷中参西录》
  24. 清凉散《明目至宝》
  25. 清宁膏《冯氏锦囊秘录》
  26. 清凉散《明目至宝》
  27. 清宁膏（加味清宁膏）《何氏虚劳心传》
  28. 清凉散《奇方类编》
  29. 清脓血《中医词典》
  30. 清凉散《冯氏锦囊秘录》
  31. 清脾汤《三因极一病证方论》


和中丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

和中丸

和中丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连（炒）、冻皮各五钱半，泽泻、车前子、白茯苓、山药、白术、木香、石莲肉、肉豆蔻（面包火煨），干姜（炒）、人参各二钱。共为末，醋糊丸，陈米饮送下。如脱肛者，升麻汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清六丸
  • 当前页：和中丸
  • 下一页：参苓白术散
<<< 返回本书目录
  1. 和中丸《外科传薪集》
  2. 和中丸【方剂大全】
  3. 和中丸《脾胃论》
  4. 和中温表汤【方剂大全】
  5. 和中丸《脾胃论》
  6. 和中养胃汤【方剂大全】
  7. 和中汤【方剂大全】
  8. 和中益气丸【方剂大全】
  9. 和中顺气丸【方剂大全】
  10. 和中益胃汤【方剂大全】
  11. 和中散【方剂大全】
  12. 和中茵陈汤【方剂大全】
  13. 和中清热饮【方剂大全】
  14. 和中饮【方剂大全】
  15. 和中清热汤【方剂大全】
  16. 和中饮子【方剂大全】
  17. 和中启关散【方剂大全】
  18. 和中止眩丸【方剂大全】
  19. 和中理脾丸【方剂大全】
  20. 河蚌【中药大全】
  21. 和中理脾汤【方剂大全】
  22. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  23. 和中蠲痛汤【方剂大全】
  24. 河边木《本草纲目》完整版
  25. 和中解托汤【方剂大全】
  26. 河车八味丸【方剂大全】
  27. 和中健脾丸【方剂大全】
  28. 河车补阴丸【方剂大全】
  29. 和中健脾汤【方剂大全】
  30. 河车大造丸【方剂大全】
  1. 和中丸《万氏秘传片玉心书》
  2. 和中丸《医学心悟》
  3. 和中丸《外科传薪集》
  4. 和中散《太平惠民和剂局方》
  5. 和中丸（二）《脾胃论》
  6. 和阵《目经大成》
  7. 和中丸（一）《脾胃论》
  8. 和阵《景岳全书》
  9. 河白《急救广生集》
  10. 和阵《景岳全书》
  11. 河北道《千金翼方》
  12. 和阴阳法《推拿抉微》
  13. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  14. 和阴阳《中医词典》
  15. 河边木《证类本草》
  16. 和血之剂《金匮翼》
  17. 河车《中医词典》
  18. 和血熄风汤《医学衷中参西录》
  19. 河车丸《妇人大全良方》
  20. 和血熄风《中医词典》
  21. 河车丸《医学心悟》
  22. 和血熄风《中医名词词典》
  23. 河东道《千金翼方》
  24. 和血温经《女科证治准绳》
  25. 河羹《饮膳正要》
  26. 和序《活幼心书》
  27. 河间地黄饮子《冯氏锦囊秘录》
  28. 和谐、适度的性生活《家庭医学百科·预防保健篇》
  29. 河间解利后法《医宗金鉴》
  30. 和胃丸《太平惠民和剂局方》
  31. 河间解利后法《医学从众录》


参苓白术散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

参苓白术散

参苓白术散

  • 上一页
  • 目录
  • 相关
  • 下一页

此药性平，补助脾胃之药也。

人参、白术、白茯苓、山药、白扁豆（姜汁炒）、甘草。桔梗、意苡仁、石莲肉各一两，加石菖蒲一两。共为末，陈米汤化服。

祖传治痢：不问赤白，只用保和丸，香连丸调之。

凡痢日久，大热、大渴不退者，不治。

凡痢日久，六脉洪数，面赤身热者，不治。

凡痢日久，作渴不止者，不治。

凡痢日久，呕吐不食，服药无效者，不治。

凡痢日久不止，下紫血成块者，不治。

凡痢日久，下黑水，如屋漏尘水者，不治。

凡痢日久。大肉瘦削折者，不治。

凡痢日久，脱肛出寸余者，不治。

凡痢日久，转作惊搐者，不治。

凡痢变作泄泻，饮食如常者，易治。

西江 月痢疾古名滞下，食积湿热相参，肠鸣腹痛不能安，里急后重无遍。赤乃小肠火盛，白自大肠邪传，愚医以白作寒看，辛热乱行丸散。

治痢无过二法，河间秘诀流传，行气积血术中仙，管取十全无变。气行后重自止，血和下痢自安，寒凉淡渗禁辛甘，不怕年深日远。

凡痢先行通药，黄连 枳实 槟榔，多加酒蒸过大黄，或用三黄推荡(38)。若是虚人忌此，且从消导(39)推详。保和丸子是仙方，只要认病停当。

下后病除里急，再将赤白消详，赤痢无过剪红方，白痢固肠稳当。赤白相兼不愈。香连丸子高强，术精乡郡把名扬，夺取锦缠头上。

若遇时行痢疾，排门一样无差，头疼身痛慢吁磋，疫疠气行须怕。先用人参败毒，次将承气推车，然后察脉看减加，虚实分明调他。

痢久前法不止。气陷肠滑无停，急将凉药与提升，固涩兼行甚稳。参术升麻归芍，乌梅粟壳连芩，干姜 诃子赤茯苓，粳米陈皮作引。

记得痢症药品，解毒栀子芩连，大黄 芒硝可推陈，木香 陈皮痛定。槟榔积壳后重，升麻 柴胡提升，固肠粟壳诃梅灵，泽泻 猪苓水顺。

痢疾不治数症。脉若洪大须防，禁口不食吐水浆，大热烦渴腹胀。大孔不收魄户(40)，粪如尘黑爪櫰。面红唇赤陷眉眶，气急闷乱危样。

小儿肛头脱出，此由泄痢深沉，气虚下陷不能升，冷热不知相并。里急后重难便，用力太过伤神，以致肛出冷寒乘，不得收返而进。

要识脱肛症治，养血和气为宜，川芎白芷与当归，白芍 人参赤石。槐子山药莲肉，龙骨五倍相随，细研五倍作丸子(41)，仍用米汤吞吃。

内服汤丸取效，外用诸药扶持，粱上倒挂壁尘灰，鳖头烧灰研细，鼠粪共末艾捻，入桶用火燃之。人坐其上令熏宜，顷刻肛头收入。

前法若还不效，田螺取捣为泥，朴硝大黄共和之，捶膏敷上即愈。不效再用搽药，熊胆冰片堪题，鹅胆调搽病即除，此法医人牢记。

导气苓连共木香，大黄归芍壳槟榔。痢下脓血时无度，管取一服即安康。

(38)推荡：山东泰安州李雨沾方悦父发梓版为"推汤"。

(39)消导：汉阳鹤湄张伯琮校定版为"通药"。

(40)魄户：汉阳鹤湄张伯琮校定版为"枭口"。

(41)作丸子：山东泰安州李雨沾方悦父发梓版为"丸子儿"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：和中丸
  • 当前页：参苓白术散
  • 下一页：治脱肛浴法
<<< 返回本书目录
  1. 参苓白术《汤头歌诀》
  2. 参苓白术散【方剂大全】
  3. 参灵丸【方剂大全】
  4. 参苓白术散加减【方剂大全】
  5. 参莲饮【方剂大全】
  6. 参苓白术汤【方剂大全】
  7. 参莲汤【方剂大全】
  8. 参苓白术丸【方剂大全】
  9. 参莲散【方剂大全】
  10. 参苓大补生化汤【方剂大全】
  11. 参莲艾附汤【方剂大全】
  12. 参苓附术加生姜汤【方剂大全】
  13. 参连丸【方剂大全】
  14. 参苓膏【方剂大全】
  15. 参连汤【方剂大全】
  16. 参苓归术散【方剂大全】
  17. 参连散【方剂大全】
  18. 参苓桂术汤【方剂大全】
  19. 参连开噤汤【方剂大全】
  20. 参苓和脾散【方剂大全】
  21. 参连开噤散【方剂大全】
  22. 参苓河车丸【方剂大全】
  23. 参连菖蒲汤【方剂大全】
  24. 参苓琥珀散【方剂大全】
  25. 参蛎三荷汤【方剂大全】
  26. 参苓琥珀汤【方剂大全】
  27. 参考资料《生物化学与分子生物学》
  28. 参苓滑石汤【方剂大全】
  29. 参考资料《生物化学与分子生物学》
  30. 参苓建中汤【方剂大全】
  1. 参苓白术散《万氏秘传片玉心书》
  2. 参苓白术散《奇方类编》
  3. 参苓白术散《医方论》
  4. 参苓白术散《仁术便览》
  5. 参苓白术散《瘴疟指南》
  6. 参苓白术散《仁术便览》
  7. 参苓白术丸《万氏秘传片玉心书》
  8. 参苓白术散《仁术便览》
  9. 参苓白朮散《太平惠民和剂局方》
  10. 参苓白术散《外科理例》
  11. 参苓琥珀汤《冯氏锦囊秘录》
  12. 参苓白术散《医方考》
  13. 参苓琥珀汤《医方考》
  14. 参苓白术散《目经大成》
  15. 参苓平胃散《增订叶评伤暑全书》
  16. 参苓白术散《医述》
  17. 参苓饮《三因极一病证方论》
  18. 参苓白术散《冯氏锦囊秘录》
  19. 参苓造化糕《医学入门》
  20. 参苓白术散《冯氏锦囊秘录》
  21. 参苓壮脾丸《太平惠民和剂局方》
  22. 参苓白术散《冯氏锦囊秘录》
  23. 参芦散《退思集类方歌注》
  24. 参苓白术《汤头歌诀》
  25. 参芦散《医方论》
  26. 参莲茶（加味参莲茶）《茶饮保健》
  27. 参麦汤《医学衷中参西录》
  28. 参莲茶《茶饮保健》
  29. 参麦自然饮《目经大成》
  30. 参考文献《动脉粥样硬化》
  31. 参末散《外科传薪集》


治脱肛浴法_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

治脱肛浴法

治脱肛浴法

  • 上一页
  • 目录
  • 相关
  • 下一页

用陈艾煎水，以陈壁土研细，入艾水澄过渣，以艾水温浴之，俟收入为度。外用熨法。

熨法用麦面以好米醋和成簿饼，敷在脐上，将艾薄薄铺于饼上，燃之。

注：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参苓白术散
  • 当前页：治脱肛浴法
  • 下一页：疟疾
<<< 返回本书目录
  1. 治脱肛灸法《圣济总录》
  2. 治唾血呕血灸刺法《圣济总录》
  3. 治脱肛方《集验方》
  4. 治外吹乳法《医门补要》
  5. 治颓脱肛痔下部诸疾众方《小品方》
  6. 治外风入疮口肿毒方《洪氏集验方》
  7. 治吐血灸法《圣济总录》
  8. 治往来寒热《济阴纲目》
  9. 治吐下血鼻衄尿血诸方《小品方》
  10. 治往来寒热《医学纲目》
  11. 治吐，紫粉丸。《苏沈良方》
  12. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  13. 治头面风（论杂风状）诸方《小品方》
  14. 治胃反方《集验方》
  15. 治头风一例《何世英医案》
  16. 治瘟疫不染病法《冯氏锦囊秘录》
  17. 治头风头痛《洪氏集验方》
  18. 治瘟疫慎用古方大寒剂论《松峰说疫》
  19. 治头风、头痛及风痒诸方《集验方》
  20. 治无热虚劳《济阴纲目》
  21. 治天行诸病方《集验方》
  22. 治五脏中风并一切风疾灸刺法《圣济总录》
  23. 治螳螂子方《外科传薪集》
  24. 治五种肠风下血《洪氏集验方》
  25. 治汤煎火烧及灸疮方《集验方》
  26. 治五种肠风痔疾《洪氏集验方》
  27. 治汤火伤《洪氏集验方》
  28. 治五种牙疼《洪氏集验方》
  29. 治汤火疮《洪氏集验方》
  30. 治误为火汤热膏所伤诸方《小品方》
  1. 治脱肛浴法《万氏秘传片玉心书》
  2. 治脱肛奇方《回生集》
  3. 治脱肛痔《儒门事亲》
  4. 治脱肛灸法《圣济总录》
  5. 治唾血呕血灸刺法《圣济总录》
  6. 治脱肛方《集验方》
  7. 治外吹乳法《医门补要》
  8. 治脱肛不收方《急救广生集》
  9. 治外风入疮口肿毒方《洪氏集验方》
  10. 治脱肛《是斋百一选方》
  11. 治外痔《是斋百一选方》
  12. 治脱肛《奇方类编》
  13. 治丸方《备急千金要方》
  14. 治脱肛《儒门事亲》
  15. 治往来寒热《医学纲目》
  16. 治腿膝生疮有脓者《是斋百一选方》
  17. 治往来寒热《济阴纲目》
  18. 治腿酸疼痛麻二百三十六法《针灸神书》
  19. 治妄行吐血《是斋百一选方》
  20. 治颓脱肛痔下部诸疾众方《小品方》
  21. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  22. 治吐血衄血《是斋百一选方》
  23. 治痿独取阳明《中医词典》
  24. 治吐血痨疾方《仁术便览》
  25. 治未病《中医名词词典》
  26. 治吐血灸法《圣济总录》
  27. 治未病《中医词典》
  28. 治吐血方《回生集》
  29. 治胃反方《集验方》
  30. 治吐血方《中藏经》
  31. 治胃气冷疼方《奇方类编》


疟疾_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

疟疾治法有二，新疟先截后补，久疟先补后截。

凡疟要分早晚治之，如上半日发者，此邪在阳分气位也，先用平胃散加常山 (1)、草果截之。后用平疟养脾丸，调理而安。如下半日发者，此邪在阴分血位也，轻者以四物汤加桂枝、桃仁、红花，发出血中寒邪。甚者，以小柴胡汤加升麻、当归提到阳分，然后以小柴胡汤加常山、草果截之。略愈，以平疟养脾丸调之而安。

如疟来寒多热少者，以平胃散加常山、桂枝，草果仁截之；热多寒少者，以白虎汤加常山、草果。青皮截之，寒热相半者，用小柴胡汤加常山、草果截之。后以平疟养啤丸调之。如大人以补中益气汤调之。以上数症，皆先截后补也。

如久疟连绵不退者，或二、三日一次，其邪已深，不可妄用截药，只以平疟养脾丸调之。有汗要无汗，无汗要有汗，其疟易退。再要避风寒，禁鸡鱼。冷水，无不安者。如犯禁戒，虽九转灵丹，亦难治也。

凡疟后转作痢疾着，此症多得于夏末秋初，因内有伏阴，多伤生冷故也。当从(2)虚治，不可妄用通利之药。如平常下痢者，以香连丸，米汤送下。

如疟痢并作着，以平疟养脾丸。橘皮和中丸相间服之。

如疟后遍身浮肿者。此因汗后受风故也。以胃苓丸加五加皮、大腹皮，灯心、长流水煎汤治之，大儿加减胃苓汤治之。外用浴法，于日当午时，向避风处，以温水拂拭遍身，略睡一时，以被盖之，微汗为度。每日根据此行之，其法甚效。

如疟后腹胀，或喘或不喘者，此因内伤生冷。脾肺俱病故也。盖脾主胀，喘属肺，以塌气丸消胀，以葶苈丸定喘治之。后以集圣丸调之。

如疟后腹中有痞着，此疟母也。因多食冷水所致。亦有热而成者，治以月蟾丸主之。

凡疟后形体黄瘦者，只以集圣丸调之。

(1) 常山：原韦注，五十岁以后体气衰弱者，不宜妄用。

(2) 当从：汉阳鹤湄张伯琮校定版为"当作"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治脱肛浴法
  • 当前页：疟疾
  • 下一页：平胃散
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《万氏秘传片玉心书》
  2. 疟疾《经验丹方汇编》
  3. 疟疾《时方妙用》
  4. 疟疾《厘正按摩要术》
  5. 疟疾《医学三字经》
  6. 疟疾《中医内科学》
  7. 疟疾《叶天士医案精华》
  8. 疟疾《幼科折衷》
  9. 疟疾《妇科心法要诀》
  10. 疟疾《古今医彻》
  11. 疟疾《眉寿堂方案选存》
  12. 疟疾《活幼心书》
  13. 疟疾《慈幼便览》
  14. 疟疾《友渔斋医话》
  15. 疟疾《盘珠集胎产症治》
  16. 疟疾《幼科释谜》
  17. 疟疾《评注产科心法》
  18. 疟疾《医宗己任编》
  19. 疟疾《针灸聚英》
  20. 疟疾《麻科活人全书》
  21. 疟疾《灸法秘传》
  22. 疟疾《脉症治方》
  23. 疟疾《传染病》
  24. 疟疾《医学实在易》
  25. 疟疾《实用免疫细胞与核酸》
  26. 疟疾《文堂集验方》
  27. 疟疾案《丁甘仁医案》
  28. 疟疾《回春录》
  29. 疟疾不愈《儒门事亲》
  30. 疟疾《推拿抉微》
  31. 疟疾不止《奇效简便良方》


平胃散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

平胃散

平胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

此治湿养脾之药也。

苍术（米泔漫炒）一钱二分，厚朴（姜汁炒）一钱，陈皮二钱，甘草一钱，加常山三钱，草果三钱。姜枣引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：平胃散
  • 下一页：四物汤（凡痢疾门）
<<< 返回本书目录
  1. 平胃散《汤头歌诀》
  2. 平胃散【方剂大全】
  3. 平胃敛阴汤【方剂大全】
  4. 平胃散（局方）《张氏医通》
  5. 平胃地榆汤【方剂大全】
  6. 平胃散方（附）《增订十药神书》
  7. 平胃《瘴疟指南》
  8. 平胃散加减歌《医学传心录》
  9. 平望陆《曹仁伯医案论》
  10. 平胃蒜肚丸【方剂大全】
  11. 平水气黄汗气分脉证《脉经》
  12. 平胃汤《扁鹊心书》
  13. 平湿脉证《脉经》
  14. 平卧呼吸困难【疾病症状】
  15. 平散《本草求真》
  16. 平卧则安，起则眩晕《名师垂教》
  17. 平三关阴阳二十四气脉《脉经》
  18. 平五脏积聚脉证《脉经》
  19. 平三关病候并治宜《脉经》
  20. 平消渴小便利淋脉证《脉经》
  21. 平妊娠胎动血分水分吐下腹痛证《脉经》
  22. 平小儿杂病证《脉经》
  23. 平妊娠分别男女将产诸证《脉经》
  24. 平泻《本草求真》
  25. 平人止脉《古今医统大全》
  26. 平性《珍珠囊补遗药性赋》
  27. 平人迎神门气口前后脉《脉经》
  28. 平胸痹心痛短气贲豚脉证《脉经》
  29. 平人舌胎《圆运动的古中医学》
  30. 平虚实《脉经》
  1. 平胃散《万氏秘传片玉心书》
  2. 平胃散《仁术便览》
  3. 平胃散《医方论》
  4. 平胃散《仁术便览》
  5. 平胃散《汤头歌诀》
  6. 平胃散《医方考》
  7. 平胃散《瘴疟指南》
  8. 平胃散《目经大成》
  9. 平胃散《时方歌括》
  10. 平胃散《儒门事亲》
  11. 平胃散《博济方》
  12. 平胃散《太平惠民和剂局方》
  13. 平胃散（加减平胃散）《脾胃论》
  14. 平胃散《三因极一病证方论》
  15. 平胃散（加味平胃散）《冯氏锦囊秘录》
  16. 平胃散《医述》
  17. 平胃散（加味平胃散）《医方考》
  18. 平胃散《删补名医方论》
  19. 平胃散（加味平胃散）《仁术便览》
  20. 平胃散《医宗金鉴》
  21. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  22. 平胃散《时病论歌括新编》
  23. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  24. 平胃茶《茶饮保健》
  25. 平胃散（局方）《张氏医通》
  26. 平胃《瘴疟指南》
  27. 平胃散方《增订十药神书》
  28. 平望陆《曹仁伯医案论》
  29. 平胃散加减歌《医学传心录》
  30. 平推法《中医词典》
  31. 平胃汤《扁鹊心书》


四物汤（凡痢疾门）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

四物汤（凡痢疾门）
在线购买《万氏秘传片玉心书》正版书籍

四物汤（凡痢疾门）

  • 上一页
  • 目录
  • 相关
  • 下一页

此药性平，治血不足之圣药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平胃散
  • 当前页：四物汤（凡痢疾门）
  • 下一页：桂枝汤
<<< 返回本书目录
  1. 四物汤【方剂大全】
  2. 四物汤（局方）《张氏医通》
  3. 四物苦楝汤【方剂大全】
  4. 四物汤不宜产后论《胎产心法》
  5. 四物坎离丸【方剂大全】
  6. 四物汤二至丸加减方【方剂大全】
  7. 四物桔梗汤【方剂大全】
  8. 四物汤加减歌《医学传心录》
  9. 四物加人参汤【方剂大全】
  10. 四物五子丸【方剂大全】
  11. 四物济阴汤【方剂大全】
  12. 四物五子丸加减【方剂大全】
  13. 四物化郁汤【方剂大全】
  14. 四物逍遥汤【方剂大全】
  15. 四物合剂【方剂大全】
  16. 四物消风饮【方剂大全】
  17. 四物附子汤【方剂大全】
  18. 四物玄胡汤【方剂大全】
  19. 四物二连汤【方剂大全】
  20. 四言举要《濒湖脉学》
  21. 四物补肝散【方剂大全】
  22. 四叶参【中药大全】
  23. 四物安神汤【方剂大全】
  24. 四叶草【中药大全】
  25. 四物《汤头歌诀》
  26. 四叶萝芙木【中药大全】
  27. 四乌鲗骨一芦茹丸【方剂大全】
  28. 四叶葎【中药大全】
  29. 四乌汤【方剂大全】
  30. 四叶七【中药大全】
  1. 四物汤（凡痢疾门）《万氏秘传片玉心书》
  2. 四物汤《是斋百一选方》
  3. 四物汤（加减四物汤）《妇人大全良方》
  4. 四物汤《时方歌括》
  5. 四物汤（加减四物汤）《仁术便览》
  6. 四物汤《重楼玉钥》
  7. 四物汤（加减四物汤）《仁术便览》
  8. 四物汤《瘴疟指南》
  9. 四物汤（加味四物汤）《救伤秘旨》
  10. 四物汤《医方论》
  11. 四物汤（加味四物汤）《仁术便览》
  12. 四物汤《明目至宝》
  13. 四物汤（加味四物汤）《仁术便览》
  14. 四物汤《万氏秘传片玉心书》
  15. 四物汤（加味四物汤）《外科全生集》
  16. 四物汤《周慎斋遗书》
  17. 四物汤（局方）《张氏医通》
  18. 四物汤《仁术便览》
  19. 四物汤不宜产后论《胎产心法》
  20. 四物汤《仁术便览》
  21. 四物汤加黄芩黄柏槐花方《医方考》
  22. 四物汤《仁术便览》
  23. 四物汤加减歌《医学传心录》
  24. 四物汤《外科理例》
  25. 四物汤加芩连姜夏方《医方考》
  26. 四物汤《医学心悟》
  27. 四物汤加桃仁红花竹沥姜汁方《医方考》
  28. 四物汤《医方考》
  29. 四物汤加味方《古代房中秘方》
  30. 四物汤《医方考》
  31. 四物汤论《古今医统大全》


桂枝汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

桂枝汤

桂枝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

此发散风邪之要药也。

桂枝，赤芍，甘草，姜枣引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四物汤（凡痢疾门）
  • 当前页：桂枝汤
  • 下一页：小柴胡汤
<<< 返回本书目录
  1. 桂枝汤《医学读书记》
  2. 桂枝汤【方剂大全】
  3. 桂枝汤《汤头歌诀》
  4. 桂枝汤（玉函）《张氏医通》
  5. 桂枝汤《伤寒寻源》
  6. 桂枝汤方《伤寒明理论》
  7. 桂枝四物汤【方剂大全】
  8. 桂枝汤类《退思集类方歌注》
  9. 桂枝四七汤【方剂大全】
  10. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  11. 桂枝石膏汤【方剂大全】
  12. 桂枝汤圆通应用法《医法圆通》
  13. 桂枝生姜枳实汤【方剂大全】
  14. 桂枝汤证《经方实验录》
  15. 桂枝生化汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝芍药知母汤【方剂大全】
  18. 桂枝汤证《临证实验录》
  19. 桂枝芍药汤【方剂大全】
  20. 桂枝汤证《临证实验录》
  21. 桂枝芍药黄土汤【方剂大全】
  22. 桂枝汤证《临证实验录》
  23. 桂枝散【方剂大全】
  24. 桂枝汤证治本位的意义《圆运动的古中医学》
  25. 桂枝如圣饮【方剂大全】
  26. 桂枝桃仁汤【方剂大全】
  27. 桂枝人参汤【方剂大全】
  28. 桂枝调血饮【方剂大全】
  29. 桂枝人参汤《伤寒寻源》
  30. 桂枝丸【方剂大全】
  1. 桂枝汤《万氏秘传片玉心书》
  2. 桂枝汤《退思集类方歌注》
  3. 桂枝汤《时方妙用》
  4. 桂枝汤《伤寒寻源》
  5. 桂枝汤《医方论》
  6. 桂枝汤《仁术便览》
  7. 桂枝汤《汤头歌诀》
  8. 桂枝汤《医方考》
  9. 桂枝汤（玉函）《张氏医通》
  10. 桂枝汤《目经大成》
  11. 桂枝汤八十四　方见《伤寒·太阳》《金匮悬解》
  12. 桂枝汤《儒门事亲》
  13. 桂枝汤方《伤寒杂病论》
  14. 桂枝汤《太平惠民和剂局方》
  15. 桂枝汤方《伤寒杂病论》
  16. 桂枝汤《三因极一病证方论》
  17. 桂枝汤方《伤寒杂病论》
  18. 桂枝汤《妇人大全良方》
  19. 桂枝汤方《伤寒杂病论》
  20. 桂枝汤《医述》
  21. 桂枝汤方《伤寒杂病论》
  22. 桂枝汤《冯氏锦囊秘录》
  23. 桂枝汤方《伤寒杂病论》
  24. 桂枝汤《删补名医方论》
  25. 桂枝汤方《伤寒杂病论》
  26. 桂枝汤《医宗金鉴》
  27. 桂枝汤方《医宗金鉴》
  28. 桂枝汤《医学读书记》
  29. 桂枝汤方《医宗金鉴》
  30. 桂枝汤《备急千金要方》
  31. 桂枝汤方《医宗金鉴》


小柴胡汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

小柴胡汤

小柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

此半表半里之药也。

柴胡二钱，黄芩一钱五分，半夏七分，人参七分，甘草五分，加山栀、丹皮，名加味小柴胡汤，姜枣引。

心中饱闷，加桔梗、枳壳。痞清加黄连、枳实。口渴加知母，石膏。内热盛。错语心烦，不得眠者，合解毒汤。

白虎汤此药性寒，所以治热也。

石膏五钱。知毌二钱，粳米一勺 甘草七分，水煎服。

以上诸方，截疟必用常山、草果者，盖此二味，乃治疟必用之药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤
  • 当前页：小柴胡汤
  • 下一页：补中益气汤
<<< 返回本书目录
  1. 小柴胡汤《汤头歌诀》
  2. 小柴胡汤【方剂大全】
  3. 小柴胡汤《伤寒寻源》
  4. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  5. 小柴胡加栀子汤【方剂大全】
  6. 小柴胡汤方《伤寒明理论》
  7. 小柴胡加芒硝汤证《临证实验录》
  8. 小柴胡汤加减歌《医学传心录》
  9. 小柴胡合白虎汤证其一《临证实验录》
  10. 小柴胡汤愈肺痨《三十年临证经验集》
  11. 小柴胡合白虎汤证其二《临证实验录》
  12. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  13. 小柴胡非治疟正方《读医随笔》
  14. 小柴胡汤圆通应用法《医法圆通》
  15. 小草乌【中药大全】
  16. 小柴胡汤证《临证实验录》
  17. 小草汤【方剂大全】
  18. 小柴胡汤证《临证实验录》
  19. 小草寇【中药大全】
  20. 小柴胡汤证《临证实验录》
  21. 小草【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小步态【疾病症状】
  24. 小柴胡汤证《临证实验录》
  25. 小檗（图）【中药大全】
  26. 小柴胡汤证《临证实验录》
  27. 小便自利-伤寒门（下）《古今医统大全》
  28. 小柴胡汤证《临证实验录》
  29. 小便自利歌《伤寒百证歌》
  30. 小柴胡汤证其二《临证实验录》
  1. 小柴胡汤《万氏秘传片玉心书》
  2. 小柴胡汤《退思集类方歌注》
  3. 小柴胡汤《明目至宝》
  4. 小柴胡汤《伤寒寻源》
  5. 小柴胡汤《时方妙用》
  6. 小柴胡汤《仁术便览》
  7. 小柴胡汤《医方论》
  8. 小柴胡汤《外科理例》
  9. 小柴胡汤《汤头歌诀》
  10. 小柴胡汤《医学心悟》
  11. 小柴胡汤《伤寒括要》
  12. 小柴胡汤《医方考》
  13. 小柴胡汤（加减小柴胡汤）《医学心悟》
  14. 小柴胡汤《医方考》
  15. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  16. 小柴胡汤《医方考》
  17. 小柴胡汤（加味小柴胡汤）《外科理例》
  18. 小柴胡汤《目经大成》
  19. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  20. 小柴胡汤《儒门事亲》
  21. 小柴胡汤、乌梅丸《医述》
  22. 小柴胡汤《太平惠民和剂局方》
  23. 小柴胡汤方《伤寒杂病论》
  24. 小柴胡汤《三因极一病证方论》
  25. 小柴胡汤方《伤寒杂病论》
  26. 小柴胡汤《妇人大全良方》
  27. 小柴胡汤方《伤寒杂病论》
  28. 小柴胡汤《冯氏锦囊秘录》
  29. 小柴胡汤方《伤寒杂病论》
  30. 小柴胡汤《冯氏锦囊秘录》
  31. 小柴胡汤方《伤寒杂病论》


补中益气汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

补中益气汤

补中益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

此补中气不足之圣药也。

黄祗、人参、甘草、柴胡、升麻、白术、当归、陈皮，水煎，姜枣引。有汗用白术，无汗用苍术，治疟加青皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤
  • 当前页：补中益气汤
  • 下一页：加减胃苓汤
<<< 返回本书目录
  1. 补中益气汤《脾胃论》
  2. 补中益气汤【方剂大全】
  3. 补中益气建中汤【方剂大全】
  4. 补中益气汤（东垣）《虚损启微》
  5. 补中益气加姜桂汤【方剂大全】
  6. 补中益气汤加减【方剂大全】
  7. 补中益气加减汤【方剂大全】
  8. 补中益气汤六味地黄汤方合论《医学读书记》
  9. 补中益气【方剂主治】
  10. 补中益气汤论《医贯》
  11. 补中益气【中药主治】
  12. 补中益气汤证《临证实验录》
  13. 补中益气《汤头歌诀》
  14. 补中益气汤证《临证实验录》
  15. 补中亦能散表《景岳全书》
  16. 补中益气丸【方剂大全】
  17. 补中养胃汤【方剂大全】
  18. 补中益肾汤【方剂大全】
  19. 补中芎藭汤【方剂大全】
  20. 补中运脾汤【方剂大全】
  21. 补中丸【方剂大全】
  22. 补中治湿汤【方剂大全】
  23. 补中托里汤【方剂大全】
  24. 补中滋荣汤【方剂大全】
  25. 补中汤【方剂大全】
  26. 补种《儿科萃精》
  27. 补中胜毒饼【方剂大全】
  28. 补种《幼科种痘心法要旨》
  29. 补中去毒散【方剂大全】
  30. 补诸虚【方剂主治】
  1. 补中益气汤《万氏秘传片玉心书》
  2. 补中益气汤《增订叶评伤暑全书》
  3. 补中益气汤《脾胃论》
  4. 补中益气汤《周慎斋遗书》
  5. 补中益气汤《医方论》
  6. 补中益气汤《仁术便览》
  7. 补中益气汤《瘴疟指南》
  8. 补中益气汤《仁术便览》
  9. 补中益气汤《时方歌括》
  10. 补中益气汤《外科理例》
  11. 补中益气汤（东垣）《虚损启微》
  12. 补中益气汤《医学心悟》
  13. 补中益气汤（加味补中益气汤）《仁术便览》
  14. 补中益气汤《医方考》
  15. 补中益气汤（加味补中益气汤）《仁术便览》
  16. 补中益气汤《医方考》
  17. 补中益气汤加黄柏知母方《医方考》
  18. 补中益气汤《医方考》
  19. 补中益气汤加山栀川乌方《临症验舌法》
  20. 补中益气汤《医方考》
  21. 补中益气汤六味地黄汤方合论《医学读书记》
  22. 补中益气汤《目经大成》
  23. 补中益气汤论《医贯》
  24. 补中益气汤《医述》
  25. 补中益气汤去当归方《医方考》
  26. 补中益气汤《冯氏锦囊秘录》
  27. 补中益气汤证《临证实验录》
  28. 补中益气汤《删补名医方论》
  29. 补中益气汤证《临证实验录》
  30. 补中益气汤《医宗金鉴》
  31. 补种《儿科萃精》


胃苓汤（加减胃苓汤）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

加减胃苓汤

加减胃苓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

此渗利之圣药也。

猪苓、泽泻，赤茯苓、白术、官桂、五加皮、苍术、陈皮、厚朴，甘草、木通、大腹皮，防风、生姜皮，灯心、姜引，取顺流水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补中益气汤
  • 当前页：加减胃苓汤
  • 下一页：疟养脾丸
<<< 返回本书目录
  1. 胃苓汤【方剂大全】
  2. 胃脉《古今名医汇粹》
  3. 胃灵丹《外科传薪集》
  4. 胃脉《脉理求真》
  5. 胃良性肿瘤【疾病大全】
  6. 胃脉论《内经博议》
  7. 胃良性肿瘤《临床激光治疗学》
  8. 胃慢性出血【疾病症状】
  9. 胃冷虚《小儿药证直诀》
  10. 胃梅毒【疾病大全】
  11. 胃类癌瘤【疾病大全】
  12. 胃糜烂【疾病症状】
  13. 胃烂发斑《经验麻科》
  14. 胃泌素《常用化验值及意义》
  15. 胃扩张【疾病症状】
  16. 胃泌素瘤【疾病大全】
  17. 胃溃疡性穿孔【疾病大全】
  18. 胃纳差症状【疾病症状】
  19. 胃溃疡出血【疾病大全】
  20. 胃纳减退【疾病症状】
  21. 胃溃疡【中药主治】
  22. 胃内翻腾或搅拌感【疾病症状】
  23. 胃溃疡【疾病大全】
  24. 胃内隔膜【疾病大全】
  25. 胃溃疡《止园医话》
  26. 胃内消化《生理学》
  27. 胃空肠输入袢综合征【疾病大全】
  28. 胃内压增加【疾病症状】
  29. 胃咳《凌临灵方》
  30. 胃内异物【疾病大全】
  1. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  2. 胃苓汤（加减胃苓汤）《仁术便览》
  3. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  4. 胃苓汤《瘴疟指南》
  5. 胃苓汤治痢如神《奇方类编》
  6. 胃苓汤《万氏秘传片玉心书》
  7. 胃苓丸《奇方类编》
  8. 胃苓汤《仁术便览》
  9. 胃苓丸《万氏秘传片玉心书》
  10. 胃苓汤《仁术便览》
  11. 胃苓丸（加味胃苓丸）《增订叶评伤暑全书》
  12. 胃苓汤《仁术便览》
  13. 胃脉《中医词典》
  14. 胃苓汤《医方考》
  15. 胃脉《古今名医汇粹》
  16. 胃苓汤《冯氏锦囊秘录》
  17. 胃脉《脉理求真》
  18. 胃苓散《外科理例》
  19. 胃脉论《内经博议》
  20. 胃苓荡《时病论歌括新编》
  21. 胃迷走神经切断术《普通外科学》
  22. 胃灵丹《外科传薪集》
  23. 胃泌素《常用化验值及意义》
  24. 胃良性肿瘤《临床激光治疗学》
  25. 胃泌素瘤《默克家庭诊疗手册》
  26. 胃冷虚《小儿药证直诀》
  27. 胃泌素细胞抗体（GastrinCell antibodies, GCA）的检测《实用免疫细胞与核酸》
  28. 胃烂发斑《经验麻科》
  29. 胃内消化《生理学》
  30. 胃溃疡《止园医话》
  31. 胃疟《中医词典》


疟养脾丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

疟养脾丸

疟养脾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

归身、人参、陈皮（去瓢）各一钱，黄芩二，草果仁一钱，南星（炮）一钱，白术一钱五分，白茯苓一钱；柴胡一钱五分，甘草（炙）五分。共为末，米糊丸，如黍米大，竹叶、炒米汤下。一方加常山、黄祗，鳖甲（醋炙黄色）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减胃苓汤
  • 当前页：疟养脾丸
  • 下一页：月蟾丸
<<< 返回本书目录
  1. 疟叙论《三因极一病证方论》
  2. 疟疫兼证《温疫论》
  3. 疟痿咳病《内经博议》
  4. 疟有水有血《仁斋直指方论（附补遗）》
  5. 疟痰疟饮《医宗金鉴》
  6. 疟原虫《人体寄生虫学》
  7. 疟痰疟饮《儿科萃精》
  8. 疟早晏作《杂病心法要诀》
  9. 疟疟母《杂病心法要诀》
  10. 疟胀《医学纲目》
  11. 疟母【中药主治】
  12. 疟证《医学正传》
  13. 疟母《圣济总录》
  14. 疟证第九十二问《婴童百问》
  15. 疟母《凌临灵方》
  16. 疟证寒热有根《仁斋直指方论（附补遗）》
  17. 疟母《保幼新编》
  18. 疟证论《医门法律》
  19. 疟门《张氏医通》
  20. 疟证门《古今医统大全》
  21. 疟门《医方考》
  22. 疟证门方《医门法律》
  23. 疟论篇《黄帝内经·素问》
  24. 疟症《评琴书屋医略》
  25. 疟论《医贯》
  26. 疟症《医学从众录》
  27. 疟论《研经言》
  28. 疟症论治《类证治裁》
  29. 疟论《胎产心法》
  30. 疟昼夜作《杂病心法要诀》
  1. 疟养脾丸《万氏秘传片玉心书》
  2. 疟叙论《三因极一病证方论》
  3. 疟疫兼证《温疫论》
  4. 疟邪《中医名词词典》
  5. 疟有水有血《仁斋直指方论（附补遗）》
  6. 疟痿咳病《内经博议》
  7. 疟原虫《人体寄生虫学》
  8. 疟脱《医述》
  9. 疟原虫的耐药性《药理学》
  10. 疟脱《中医词典》
  11. 疟原虫的生活史和抗疟药的作用环节《药理学》
  12. 疟脱《中医词典》
  13. 疟早晏作《医宗金鉴》
  14. 疟痰疟饮《幼科心法要诀》
  15. 疟早晏作《杂病心法要诀》
  16. 疟痰疟饮《儿科萃精》
  17. 疟胀《医学纲目》
  18. 疟痰疟饮《医宗金鉴》
  19. 疟证《医学正传》
  20. 疟癖《证治准绳·幼科》
  21. 疟证《活幼心书》
  22. 疟痞《中医词典》
  23. 疟证第九十二问《婴童百问》
  24. 疟痞《中医词典》
  25. 疟证寒热有根《仁斋直指方论（附补遗）》
  26. 疟疟母《杂病心法要诀》
  27. 疟证论《医门法律》
  28. 疟母《保幼新编》
  29. 疟证门方《医门法律》
  30. 疟母《时病论》
  31. 疟症《评琴书屋医略》


月蟾丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

月蟾丸

月蟾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

木香、人参、黄祗、当归。桔梗、使君子肉、黄连、山棱（炮）、枳实、莪术（煨）、鳖甲（炙）、苦栋根皮、干蟾（烧存性）、诃子肉、夜明砂。绿矾各等分，共为末，醋糊丸，陈米汤下。

祖传治疟之法：以斩鬼丹截之，胃苓丸调之。常用平胃散，加常山。草果为末，每服一字，于临发日五更，用桃柳枝七根，煎汤调服。

(23) 月蟾：山东泰安州李雨沾方悦父发梓版为"月蝉"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟养脾丸
  • 当前页：月蟾丸
  • 下一页：治大人疟疾方
<<< 返回本书目录
  1. 月闭兼温疹靥急《医学衷中参西录》
  2. 月干支推算法《手掌与疾病》
  3. 月闭《普济方·针灸》
  4. 月骨脱位【疾病大全】
  5. 约营煎【方剂大全】
  6. 月骨脱位及月骨周围脱位【疾病大全】
  7. 约阴丸【方剂大全】
  8. 月光花【中药大全】
  9. 约精丸【方剂大全】
  10. 月光花种子【中药大全】
  11. 约方关格之刺《类经》
  12. 月桂《本草纲目》完整版
  13. 院外心、肺、脑复苏技术《现代院外急救手册》
  14. 月桂叶【中药大全】
  15. 院外急救时伤员的分类《现代院外急救手册》
  16. 月桂子【中药大全】
  17. 院外急救人员的预备知识《现代院外急救手册》
  18. 月候不调【方剂主治】
  19. 院外急救的重要意义与内容《现代院外急救手册》
  20. 月华丸【方剂大全】
  21. 院外急救的特点与原则《现代院外急救手册》
  22. 月季花《本草纲目》完整版
  23. 院外呼吸骤停复苏技术《现代院外急救手册》
  24. 月季花《本草易读》
  25. 远治法《石室秘录》
  26. 月季花《本草纲目》图文版
  27. 远志圆【方剂大全】
  28. 月季花【中药大全】
  29. 远志丸【方剂大全】
  30. 月季花根【中药大全】
  1. 月蟾丸《万氏秘传片玉心书》
  2. 月不通《中医词典》
  3. 月潮《中医词典》
  4. 月闭兼温疹靥急《医学衷中参西录》
  5. 月斧《中医词典》
  6. 月闭寒热《儒门事亲》
  7. 月干支推算法《手掌与疾病》
  8. 月闭《普济方·针灸》
  9. 月行《中医词典》
  10. 月闭《新修本草》
  11. 月候《中医词典》
  12. 月闭《中医词典》
  13. 月候不调《中医词典》
  14. 约束免疫细胞间相互作用《医学免疫学》
  15. 月候过多《中医词典》
  16. 约束《中医词典》
  17. 月候愆期《中医词典》
  18. 约束《中医名词词典》
  19. 月候血《中医词典》
  20. 约方关格之刺《类经》
  21. 月浣《中医词典》
  22. 约《中医词典》
  23. 月忌《中医词典》
  24. 院外心、肺、脑复苏技术《现代院外急救手册》
  25. 月季花《本草纲目》
  26. 院外急救时伤员的分类《现代院外急救手册》
  27. 月季花《本草易读》
  28. 院外急救人员的预备知识《现代院外急救手册》
  29. 月季花《本经逢原》
  30. 院外急救的重要意义与内容《现代院外急救手册》
  31. 月季花《得配本草》


治大人疟疾方_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

治大人疟疾方

治大人疟疾方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参五分，常山（酒炒）三分，槟榔三分，草果仁四分，绿至粉（炒），甘草（炙），贝母三分，青皮五分，水煎服。

又方

常山、槟榔（一个）、当归，苍术、甘草、陈皮，先一服，用酒擂细，滚酒泡极。如不效，将桃枝七根，灯心七根，水煎二、三滚，露一宿，发日五更温服。禁生冷鸡鱼发物。

西 江 月疟疾来时潮(3)，内伤外感生痰，初时截法似神仙，不可养虎遗患。外感小柴饮子，内伤平胃为先，内加草果与常山，桃枝为引最验(4)。

截后才调脾胃，只消清疟养脾(5)，袪邪补正作良医，不让仲阳钱氏。疟久若成痞块，面黄腹满消肌，月蟾巢圣是根基，此个方

儿密记。

如是小儿久疟(6)，或于午后来潮，叉如间日又三朝，截法不宜急暴。只用养脾清疟，相兼集圣和调，神丹斩鬼莫轻饶，发日五更分晓。

疟痢如逢并作，其间吉凶须知，大端饮食要如时，胃气完全可治。若是不思乳食，强将脾胃扶持，胃苓丸子莫差弛，间以香连止痢。

久疟多成坏症，脾焦肚大青筋，颈干脚细减元神，饮食全然不进。面目虚浮怯弱，四肢无力难行，不须医治枉劳心，九死一生危病。

七律平疟养脾用人参，白术 陈皮 当归身，茯苓 厚朴姜汁炒，苍术五钱米水浸。粉草半夏浸七次，青皮 柴胡与黄芩，常山 草果二钱半，鳖甲三钱，效如神。

(3) 来时潮热：汉阳鹤湄张伯琮校定版为"痰火发热"。

(4) 桃枝为引最验：山东泰安州李雨沾 方悦父发梓版为"东面桃柳枝煎。"(5) 截后才调脾胃，只消清疟养脾：汉阳鹤湄张伯琮校定版为"前后发热唇膏，只因寒湿伤脾"。

(6) 如是小儿久疟：汉阳鹤湄张伯琮校定版为"若是产恶疾疟"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月蟾丸
  • 当前页：治大人疟疾方
  • 下一页：发热门
<<< 返回本书目录
  1. 治大人【方剂主治】
  2. 治代指似瘭疽诸方《小品方》
  3. 治大便难及大小便并不通方《集验方》
  4. 治带《竹泉生女科集要》
  5. 治猝中五尸灸法《圣济总录》
  6. 治带片【方剂大全】
  7. 治猝魇寐不寤灸法《圣济总录》
  8. 治带下滑脱《济阴纲目》
  9. 治唇病方《集验方》
  10. 治丹毒及赤白疹方《集验方》
  11. 治春夏温热病诸方《小品方》
  12. 治丹疹毒肿诸方《小品方》
  13. 治疮肿伤折《太平惠民和剂局方》
  14. 治单双乳蛾神效吹药方《白喉全生集》
  15. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  16. 治当顺时《此事难知》
  17. 治疮疡各症附方《外科枢要》
  18. 治刀箭金疮方《集验方》
  19. 治疮须分补泻《外科理例》
  20. 治盗汗《洪氏集验方》
  21. 治疮门《医学入门》
  22. 治盗汗《洪氏集验方》
  23. 治疮疥甚者。《苏沈良方》
  24. 治跌打【中药主治】
  25. 治传尸劳《济阴纲目》
  26. 治跌打损伤方《集验方》
  27. 治虫兽狗马毒诸方《小品方》
  28. 治钉毒疮（疥癣恶疮）诸方《小品方》
  29. 治赤白脓血痢及冷痢方《集验方》
  30. 治冬月伤寒诸方《小品方》
  1. 治大人疟疾方《万氏秘传片玉心书》
  2. 治大麻风《奇方类编》
  3. 治大人小儿噤口痢神方《回生集》
  4. 治大风《是斋百一选方》
  5. 治大人小儿吐泻腹胀、胸膈痞闭《儒门事亲》
  6. 治大风《是斋百一选方》
  7. 治大头病兼治喉痹方《儒门事亲》
  8. 治大便下血《奇方类编》
  9. 治大头瘟《奇方类编》
  10. 治大便难及大小便并不通方《集验方》
  11. 治大小便不通《达生编》
  12. 治大便秘《儒门事亲》
  13. 治大小便不通《是斋百一选方》
  14. 治大便不通《奇方类编》
  15. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  16. 治大便闭结二百五十七法《针灸神书》
  17. 治大小人儿身上脓窠疮流水《奇方类编》
  18. 治大便《育婴家秘》
  19. 治大小腮肿名虾蟆瘟《急救广生集》
  20. 治打扑损痛肿不止《是斋百一选方》
  21. 治代指似瘭疽诸方《小品方》
  22. 治打扑损筋伤骨折《是斋百一选方》
  23. 治带《竹泉生女科集要》
  24. 治打扑伤损骨折《是斋百一选方》
  25. 治带下不可作湿痰治以补养固本为主《女科经纶》
  26. 治打扑伤损，或刃伤血不止，及破伤风《是斋百一选方》
  27. 治带下分寒热用药之法《女科经纶》
  28. 治打扑伤损《是斋百一选方》
  29. 治带下分诸因有虚实之法《女科经纶》
  30. 治打扑伤损《是斋百一选方》
  31. 治带下滑脱《济阴纲目》


发热门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

发热门

发热门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿凡病有热，症既不同，治亦多异，须分虚实，不可妄用汗下也。

伤风发热，其症汗出，身热，呵欠，目赤涩，多睡，恶风喘急，此因解脱受风所致。宜疏风解肌退热，先服柴葛解肌汤，发去风邪，热退之时，再服凉惊丸，以防内热。

伤寒发热。其症无汗，身热，呵欠，烦闷，项急，面赤，喘急，恶寒，口中气热，此因解脱受寒所致。宜发散寒邪，退热镇惊，先服惺惺散，发去寒邪，后用凉惊丸，以防内热。

以上二症，如小儿禀赋原实者(7)，可用凉惊丸，若虚祛者，不如只用胃苓丸，甚效。

如伤风寒发热，又吐泻者，不可发散，此脾睡怯也。只以五苓散吞理中丸，甚效。

伤热发热，多得于夏，其症身热，自汗。作渴，昏睡，手足俱热。此因天气已热，包裹太厚，重受其热也。先以白虎汤调益元散，以解其热;次服调元生脉散，以补正气。

伤暑发热，亦多得于夏，其症身热，自汗，作渴，昏睡，手足冷。此由阴室中贪凉大过所致。服调元生脉散，补其元气;次服四君子汤，以防吐泻之病。

如夏月汗出当风，以致身热，浑身自汗不止者，此名暑风。

四君子汤加麻黄根、黄祈以去风，次以益元散以去热。

伤食发热，其症手心、肚腹尤热，噎气吐乳，大便酸臭，或腹疼多啼，饱胀喘急，不思乳食。此因饮食过度所伤，宜先用利药去其积，用丁香脾积丸，复以集圣丸调之。

如伤食己久，日渐黄瘦，无时作热者，不可下之，轻者保和丸，重者集圣丸，百无一失。

痘疹发热，其症面燥腮赤，目胞亦赤，呵欠烦闷，乍热乍凉，咳嗽喷嚏，手足指冷，惊怖多睡。此由时行痘疹，各相传染，宜清热解毒。惟痘疹宜参苏饮加木香，麻痘宜用荆防败毒散，不可妄施汗下，恐生变症。若变蒸发热，此小儿常症，不须服药 （见本门）。

潮热者，当分二症，有时间发热，过时即退 ，来日根据时复发，其状如疟，此肺热也;有早晚发热，每日两度，如潮水之应期者，此胃热也。盖因感触邪气，以致血脉凝滞，不得流通，若不治之，变为惊疳者多矣。肺热地骨皮散主之，胃热三黄丸下之。

如虚热者，用集圣丸调之。

惊热者，遍身发热，面青自汗。心悸不宁，脉数烦躁，颠叫恍惚;此心热也。以凉惊丸退热，安神丸定心。

夜热者，但夜发昼退，此血虚症也。以人参 当归散治之，更兼抱龙丸，以防作搐。

余热者，伤寒汗后，而热又来，乃表里俱虚，气不归元，阳浮于外，不可再用寒凉之药，古人戒之。当和胃气，使阳气收敛，其热自退，人参 苍术主之。甚者，四君子汤加炒干姜，即效。

疳热者，形色黄瘦，食不长肉，骨蒸盗汗，泄泻无常。肚大脚小。此多得于大病之后，失于将息，又或伤饱失饥，用集圣丸调理。

壮热者，一向热而不已，由气血壅实，五脏生热，郁蒸于内。则睡卧不安。精神恍惚;薰发于外，则表里俱热，燥急喘粗，甚则发惊痈。先以导赤散，泄青丸以治其热;后以抱龙丸镇其惊。如实热，大小便秘 (8)者，三黄丸下之。

烦热者，心躁不安，五心烦热，四肢温壮，小便赤色。宜导赤散加麦冬、山栀仁治之，再以凉惊丸，撤其余邪。

积热者，颊赤口疮，大小便赤涩，此表里俱实。或内伤酒面，煎传热药峻补;外因厚绵炉火所侵，皆能生热，此内外蕴积之热也，非食积。先以三黄丸下之，后以凉惊丸调之。

虚热者，或因汗下太过，津液虚耗;或因大病之后，元气受伤，皆能生热。其症困倦少力，面色青白。虚汗自出，神慢嘘气软弱，手足厥冷。此气血俱虚，气虚两发厥，血虚则发热也。四君子汤加炒干姜，甚者加熟附子一片，待热少退，以凉惊丸调之。

客热者，阳邪干于心也。心若受邪，则热形于额，故先起于头面而身热，恍惚多惊，闻声则恐。此由五气虚而邪气胜，故与之交争。发热无时，进退不定，如客之往来。先以导赤散去其邪，后以凉惊丸调之。

癖热者，由乳食不消。伏结于中，致成癖块，以生内热，薰灼于外。集圣丸主之。

疟热者，寒热往来。有头痛汗出者，有呕吐不食，憎寒壮热作浊者，有遍身疼痛者或吐泻者。症既百出，病非一端。头疼汗出及遍身疼者，小柴胡汤加苍术、羌活治之;腹痛者，脾积丸下之；作渴者，白术散治之;吐泻者，理中汤治之。后用平疟养脾丸调之。

血热者，每日巳午时发热，遇夜则凉，此心热也。轻者导赤散，重者四顺饮治之。

(7) 原实者：汉阳鹤湄张伯琮校定版为"厚实者"。

(8) 便秘：汉阳鹤湄张伯琮校定版为"便闭"。下同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治大人疟疾方
  • 当前页：发热门
  • 下一页：柴葛解肌汤
<<< 返回本书目录
  1. 发热门《幼科指南》
  2. 发热门杂症《冯氏锦囊秘录》
  3. 发热门《幼科心法要诀》
  4. 发热逆证《痘疹心法要诀》
  5. 发热门《幼科切要》
  6. 发热逆证《医宗金鉴》
  7. 发热门《万氏秘传片玉心书》
  8. 发热三朝辩吉凶《景岳全书》
  9. 发热门《丹台玉案》
  10. 发热三朝顺逆险《冯氏锦囊秘录》
  11. 发热论《胎产心法》
  12. 发热三朝治款《景岳全书》
  13. 发热论《明医杂着》
  14. 发热三日诀《慈幼新书》
  15. 发热论《妇科秘书》
  16. 发热顺证《痘疹心法要诀》
  17. 发热口渴烦躁不止之症《保婴撮要》
  18. 发热顺证《医宗金鉴》
  19. 发热口渴【方剂主治】
  20. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  21. 发热咳嗽【方剂主治】
  22. 发热统论《金匮翼》
  23. 发热机体的主要机能和代谢改变《病理生理学》
  24. 发热头痛【中药主治】
  25. 发热歌《伤寒百证歌》
  26. 发热头痛【方剂主治】
  27. 发热腹痛《经验麻科》
  28. 发热无汗【方剂主治】
  29. 发热烦躁【方剂主治】
  30. 发热险证《痘疹心法要诀》
  1. 发热门《万氏秘传片玉心书》
  2. 发热门《丹台玉案》
  3. 发热门《幼科指南》
  4. 发热门《幼科切要》
  5. 发热门杂症《冯氏锦囊秘录》
  6. 发热论《妇科秘书》
  7. 发热逆证《医宗金鉴》
  8. 发热论《明医杂着》
  9. 发热逆证《痘疹心法要诀》
  10. 发热论《胎产心法》
  11. 发热三朝辩吉凶《景岳全书》
  12. 发热类《医理真传》
  13. 发热三朝方药例《古今医鉴》
  14. 发热口渴烦躁不止之症《保婴撮要》
  15. 发热三朝决生死例《古今医鉴》
  16. 发热激活物的主要种类和性质《病理生理学》
  17. 发热三朝顺逆险《冯氏锦囊秘录》
  18. 发热歌《伤寒百证歌》
  19. 发热三朝证治例《古今医鉴》
  20. 发热腹痛《经验麻科》
  21. 发热三朝治款《景岳全书》
  22. 发热烦躁《幼科释谜》
  23. 发热三日诀《丹台玉案》
  24. 发热烦躁《景岳全书》
  25. 发热三日诀《慈幼新书》
  26. 发热而发斑屑是成瘾疹《麻科活人全书》
  27. 发热色黄证二十五　阳明七十六《伤寒悬解》
  28. 发热恶寒证《伤寒九十论》
  29. 发热顺证《医宗金鉴》
  30. 发热恶寒《金匮钩玄》
  31. 发热顺证《痘疹心法要诀》


柴葛解肌汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

柴葛解肌汤

柴葛解肌汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡、干葛、黄芩，桂技、赤芍、人参、甘草，竹叶七皮，姜枣引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热门
  • 当前页：柴葛解肌汤
  • 下一页：惺惺散
<<< 返回本书目录
  1. 柴葛煎【方剂大全】
  2. 柴葛解肌汤【方剂大全】
  3. 柴葛桂枝汤【方剂大全】
  4. 柴葛解肌汤（程氏）【方剂大全】
  5. 柴葛各半汤【方剂大全】
  6. 柴葛解肌汤加减【方剂大全】
  7. 柴葛二妙汤【方剂大全】
  8. 柴葛蓝草汤【方剂大全】
  9. 柴葛二陈汤【方剂大全】
  10. 柴葛平胃散【方剂大全】
  11. 柴葛败毒散【方剂大全】
  12. 柴葛芩连汤【方剂大全】
  13. 柴葛安胎饮【方剂大全】
  14. 柴葛五苓散【方剂大全】
  15. 柴附汤【方剂大全】
  16. 柴梗半夏汤【方剂大全】
  17. 柴防煎【方剂大全】
  18. 柴梗汤【方剂大全】
  19. 柴防二陈汤【方剂大全】
  20. 柴归饮【方剂大全】
  21. 柴独苍术汤【方剂大全】
  22. 柴桂【中药大全】
  23. 柴陈五苓散【方剂大全】
  24. 柴桂地黄汤【方剂大全】
  25. 柴陈汤【方剂大全】
  26. 柴桂汤【方剂大全】
  27. 柴陈四妙汤【方剂大全】
  28. 柴蒿鳖甲汤【方剂大全】
  29. 柴陈拈涌汤【方剂大全】
  30. 柴厚朴【中药大全】
  1. 柴葛解肌汤《万氏秘传片玉心书》
  2. 柴葛解肌汤《退思集类方歌注》
  3. 柴葛解肌汤《医方论》
  4. 柴葛解肌汤《医学心悟》
  5. 柴蒿茶《茶饮保健》
  6. 柴葛解肌汤《目经大成》
  7. 柴胡《神农本草经》
  8. 柴葛解肌汤《删补名医方论》
  9. 柴胡《雷公炮炙论》
  10. 柴葛解肌汤《医宗金鉴》
  11. 柴胡《雷公炮制药性解》
  12. 柴葛解肌汤《时病论歌括新编》
  13. 柴胡《药笼小品》
  14. 柴甘茶《茶饮保健》
  15. 柴胡《长沙药解》
  16. 柴风茶《茶饮保健》
  17. 柴胡《中药炮制》
  18. 柴陈煎（新方）《虚损启微》
  19. 柴胡《新修本草》
  20. 柴车茶《茶饮保健》
  21. 柴胡《神农本草经百种录》
  22. 钗子股《证类本草》
  23. 柴胡《本草衍义》
  24. 钗子股《海药本草》
  25. 柴胡《汤液本草》
  26. 钗斛《得配本草》
  27. 柴胡《本草备要》
  28. 姹女《中医词典》
  29. 柴胡《本草蒙筌》
  30. 差夏《中医词典》
  31. 柴胡《本草易读》


惺惺散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

惺惺散

惺惺散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参、白术、白茯苓、甘草、桔梗，天花粉，细辛、防风、川芎，加麻黄、薄荷叶，姜引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴葛解肌汤
  • 当前页：惺惺散
  • 下一页：调元生脉散
<<< 返回本书目录
  1. 猩猩肉《本草纲目》完整版
  2. 惺惺散【方剂大全】
  3. 猩猩木【中药大全】
  4. 腥藤【中药大全】
  5. 猩猩花【中药大全】
  6. 刑伤《急救广生集》
  7. 猩猩《本草纲目》完整版
  8. 刑杖门《辨证录》
  9. 猩红热样皮疹【疾病症状】
  10. 形不足者温之以气、精不足者补之以味《此事难知》
  11. 猩红热样红斑【疾病大全】
  12. 形成人格障碍的有关因素《医学心理学》
  13. 猩红热面容【疾病症状】
  14. 形脉相反歌《脉诀刊误》
  15. 猩红热 一《赵绍琴临证验案精选》
  16. 形气《证治准绳·幼科》
  17. 猩红热 二《赵绍琴临证验案精选》
  18. 形气发微论《幼科发挥》
  19. 猩红热【疾病大全】
  20. 形气盛衰大论《针灸甲乙经》
  21. 猩红热《圆运动的古中医学》
  22. 形气相感-胎产须知 《古今医统大全》
  23. 猩红热《家庭医学百科-医疗康复篇》
  24. 形气有余不足篇《形色外诊简摩》
  25. 猩红热《传染病》
  26. 形容望法大纲《望诊遵经》
  27. 星状风毛菊【中药大全】
  28. 形色《冯氏锦囊秘录》
  29. 星月翳蚀《目经大成》
  30. 形色《张氏医通》
  1. 惺惺散《万氏秘传片玉心书》
  2. 惺惺散《仁术便览》
  3. 腥臭气《中医名词词典》
  4. 惺惺散《太平惠民和剂局方》
  5. 腥臭气《中医词典》
  6. 惺惺散《三因极一病证方论》
  7. 腥臊气《中医词典》
  8. 惺惺散《三因极一病证方论》
  9. 刑伤《急救广生集》
  10. 惺惺散《冯氏锦囊秘录》
  11. 刑杖门（一则）《辨证录》
  12. 惺惺《中医词典》
  13. 邢伟《中医词典》
  14. 猩红热 一《赵绍琴临证验案精选》
  15. 邢增捷《中医词典》
  16. 猩红热 二《赵绍琴临证验案精选》
  17. 形《中医名词词典》
  18. 猩红热《传染病》
  19. 形《中医词典》
  20. 猩红热《圆运动的古中医学》
  21. 形不足者，温之以气《虚损病类钩沉》
  22. 猩红热《家庭医学百科-医疗康复篇》
  23. 形不足者温之以气《中医名词词典》
  24. 星月翳蚀《目经大成》
  25. 形不足者温之以气《中医词典》
  26. 星月翳蚀《中医词典》
  27. 形不足者温之以气、精不足者补之以味《此事难知》
  28. 星翳《中医词典》
  29. 形成人格障碍的有关因素《医学心理学》
  30. 星香汤《瘴疟指南》
  31. 形度《中医词典》


调元生脉散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

调元生脉散

调元生脉散

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩、人参、麦冬、甘草、五味子，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惺惺散
  • 当前页：调元生脉散
  • 下一页：参苏饮
<<< 返回本书目录
  1. 调元渗湿汤【方剂大全】
  2. 调元生脉散【方剂大全】
  3. 调元肾气丸【方剂大全】
  4. 调元汤【方剂大全】
  5. 调元散瘀汤【方剂大全】
  6. 调元托里汤【方剂大全】
  7. 调元散【方剂大全】
  8. 调元丸【方剂大全】
  9. 调元清神汤【方剂大全】
  10. 调元养荣丸【方剂大全】
  11. 调元内托散【方剂大全】
  12. 调元益本汤【方剂大全】
  13. 调元解毒汤【方剂大全】
  14. 调元益胃饮子【方剂大全】
  15. 调元健脾保肺汤【方剂大全】
  16. 调脏丸【方剂大全】
  17. 调元健步丸【方剂大全】
  18. 调正汤【方剂大全】
  19. 调元化毒汤【方剂大全】
  20. 调肢体门《养生导引秘籍》
  21. 调元固系丸【方剂大全】
  22. 调制中频电疗法（Modulated middle frequencyelectrotherapy）《理疗学》
  23. 调元固表汤【方剂大全】
  24. 调治《儒门事亲》
  25. 调元粉【方剂大全】
  26. 调滞汤【方剂大全】
  27. 调元百朴膏【方剂大全】
  28. 调中【中药主治】
  29. 调元百补膏【方剂大全】
  30. 调中白术煎【方剂大全】
  1. 调元生脉散《万氏秘传片玉心书》
  2. 调元散《冯氏锦囊秘录》
  3. 调元汤《万氏秘传片玉心书》
  4. 调元散《冯氏锦囊秘录》
  5. 调元汤《万氏秘传片玉心书》
  6. 调元化毒汤《目经大成》
  7. 调匀手指诀三十五法《针灸神书》
  8. 调元《广嗣要语》
  9. 调整与超速离心法《实用免疫细胞与核酸》
  10. 调痈《中医词典》
  11. 调肢体门《养生导引秘籍》
  12. 调阴阳《黄帝内经太素》
  13. 调制中频电流的特点《理疗学》
  14. 调药《中医词典》
  15. 调中畅气法《时病论歌括新编》
  16. 调养元神《女丹合编选注》
  17. 调中沉香汤《太平惠民和剂局方》
  18. 调血脂药《药理学》
  19. 调中健脾丸《冯氏锦囊秘录》
  20. 调血下《竹泉生女科集要》
  21. 调中开噤法《时病论歌括新编》
  22. 调血上《竹泉生女科集要》
  23. 调中散《冯氏锦囊秘录》
  24. 调血精义《竹泉生女科集要》
  25. 调中散《医学心悟》
  26. 调心汤证《临证实验录》
  27. 调中顺气丸《仁术便览》
  28. 调心汤证《临证实验录》
  29. 调中汤《备急千金要方》
  30. 调心汤证《临证实验录》
  31. 调中汤《冯氏锦囊秘录》


参苏饮_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

参苏饮

参苏饮

  • 上一页
  • 目录
  • 相关
  • 下一页

人参、半夏、茯苓、甘草，桔梗，枳壳，干葛、前胡、木香、苏叶、陈皮。姜枣引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调元生脉散
  • 当前页：参苏饮
  • 下一页：防风败毒散
<<< 返回本书目录
  1. 参苏饮《汤头歌诀》
  2. 参苏饮【方剂大全】
  3. 参苏芎归汤【方剂大全】
  4. 参苏饮子【方剂大全】
  5. 参苏温肺饮【方剂大全】
  6. 参粟汤【方剂大全】
  7. 参苏温肺汤【方剂大全】
  8. 参条【中药大全】
  9. 参苏丸【方剂大全】
  10. 参乌汤【方剂大全】
  11. 参苏顺产汤【方剂大全】
  12. 参五秦艽汤【方剂大全】
  13. 参苏内托散【方剂大全】
  14. 参香八珍膏【方剂大全】
  15. 参苏理肺丸【方剂大全】
  16. 参香散【方剂大全】
  17. 参苏理肺糖浆【方剂大全】
  18. 参香胜金散【方剂大全】
  19. 参苏半夏汤【方剂大全】
  20. 参香汤【方剂大全】
  21. 参术壮气汤【方剂大全】
  22. 参香丸【方剂大全】
  23. 参术遇仙丹【方剂大全】
  24. 参香温肺汤【方剂大全】
  25. 参术饮【方剂大全】
  26. 参香饮【方剂大全】
  27. 参术养胎饮【方剂大全】
  28. 参香枳术丸【方剂大全】
  29. 参术芎归汤【方剂大全】
  30. 参蝎膏【方剂大全】
  1. 参苏饮《万氏秘传片玉心书》
  2. 参苏饮《仁术便览》
  3. 参苏饮《医方论》
  4. 参苏饮《仁术便览》
  5. 参苏饮《汤头歌诀》
  6. 参苏饮《仁术便览》
  7. 参苏饮《瘴疟指南》
  8. 参苏饮《仁术便览》
  9. 参伍《中医词典》
  10. 参苏饮《仁术便览》
  11. 参伍不调《中医名词词典》
  12. 参苏饮《外科理例》
  13. 参夏茶《茶饮保健》
  14. 参苏饮《医方考》
  15. 参香散《妇人大全良方》
  16. 参苏饮《目经大成》
  17. 参香散《三因极一病证方论》
  18. 参苏饮《太平惠民和剂局方》
  19. 参香散《太平惠民和剂局方》
  20. 参苏饮《三因极一病证方论》
  21. 参验求穴法《普济方·针灸》
  22. 参苏饮《妇人大全良方》
  23. 参验求穴法《炙膏肓腧穴法》
  24. 参苏饮《妇人大全良方》
  25. 参与T细胞分化过程《医学免疫学》
  26. 参苏饮《冯氏锦囊秘录》
  27. 参与对抗原处理《医学免疫学》
  28. 参苏饮《冯氏锦囊秘录》
  29. 参与对免疫应答的遗传控制《医学免疫学》
  30. 参苏饮《冯氏锦囊秘录》
  31. 参与脂类代谢有关酶蛋白基因表达的抑扬《动脉粥样硬化》


防风败毒散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

防风败毒散

防风败毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

生地、防风、连翘、升麻、荆芥穗、牛蒡子。玄参、酒柏，人参、桔梗、甘草，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参苏饮
  • 当前页：防风败毒散
  • 下一页：地骨皮散
<<< 返回本书目录
  1. 防风柏子散【方剂大全】
  2. 防风败毒散【方剂大全】
  3. 防风百解散【方剂大全】
  4. 防风败毒饮【方剂大全】
  5. 防风白术汤【方剂大全】
  6. 防风半夏丸【方剂大全】
  7. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  8. 防风必效散【方剂大全】
  9. 防风【中药大全】
  10. 防风饼【方剂大全】
  11. 防风《本草纲目》图文版
  12. 防风补煎【方剂大全】
  13. 防风《证类本草》
  14. 防风苍术汤【方剂大全】
  15. 防风《长沙药解》
  16. 防风草【中药大全】
  17. 防风《药笼小品》
  18. 防风柴胡汤【方剂大全】
  19. 防风《药鉴》
  20. 防风赤芍汤【方剂大全】
  21. 防风《神农本草经百种录》
  22. 防风冲和汤【方剂大全】
  23. 防风《本草择要纲目》
  24. 防风丹【方剂大全】
  25. 防风《本草易读》
  26. 防风当归散【方剂大全】
  27. 防风《本草新编》
  28. 防风当归汤【方剂大全】
  29. 防风《本草图经》
  30. 防风当归丸【方剂大全】
  1. 防风败毒散《万氏秘传片玉心书》
  2. 防风（散）《本草分经》
  3. 防风补煎方《备急千金要方》
  4. 防风《本草图经》
  5. 防风当归饮子《冯氏锦囊秘录》
  6. 防风《本草乘雅半偈》
  7. 防风当归饮子《儒门事亲》
  8. 防风《珍珠囊补遗药性赋》
  9. 防风葛根汤《妇人大全良方》
  10. 防风《药鉴》
  11. 防风黄《本草衍义》
  12. 防风《外科全生集》
  13. 防风黄 汤《医述》
  14. 防风《本草撮要》
  15. 防风黄芪汤《时病论歌括新编》
  16. 防风《本草害利》
  17. 防风黄耆汤《医宗金鉴》
  18. 防风《本草择要纲目》
  19. 防风黄芩丸《医学心悟》
  20. 防风《本草分经》
  21. 防风黄汤《删补名医方论》
  22. 防风《本草分经》
  23. 防风解毒汤《冯氏锦囊秘录》
  24. 防风《本草分经》
  25. 防风酒《备急千金要方》
  26. 防风《本草分经》
  27. 防风如神散《妇人大全良方》
  28. 防风《本草分经》
  29. 防风散《备急千金要方》
  30. 防风《本草分经》
  31. 防风散《备急千金要方》


地骨皮散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

地骨皮散

地骨皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

知母、柴胡、甘草（炙）、地骨皮、赤茯苓，半夏，姜三片引，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风败毒散
  • 当前页：地骨皮散
  • 下一页：人参当归散
<<< 返回本书目录
  1. 地骨皮散《小儿药证直诀》
  2. 地骨皮散【方剂大全】
  3. 地骨皮散《小儿药证直诀》
  4. 地骨皮汤【方剂大全】
  5. 地骨皮露【方剂大全】
  6. 地骨皮丸【方剂大全】
  7. 地骨皮【中药大全】
  8. 地骨皮饮【方剂大全】
  9. 地骨皮《药笼小品》
  10. 地骨皮饮证《临证实验录》
  11. 地骨皮《药鉴》
  12. 地骨皮饮子【方剂大全】
  13. 地骨皮《滇南本草》
  14. 地骨皮粥【方剂大全】
  15. 地骨皮《本草择要纲目》
  16. 地骨散【方剂大全】
  17. 地骨皮《本草易读》
  18. 地牯牛【中药大全】
  19. 地骨皮《本草崇原》
  20. 地瓜【中药大全】
  21. 地骨酒【方剂大全】
  22. 地瓜葛根煎【方剂大全】
  23. 地骨膏【方剂大全】
  24. 地瓜根【中药大全】
  25. 地骨白皮五味饮子【方剂大全】
  26. 地瓜果【中药大全】
  27. 地骨白皮汤【方剂大全】
  28. 地瓜藤【中药大全】
  29. 地梗鼠尾【中药大全】
  30. 地瓜子【中药大全】
  1. 地骨皮散《万氏秘传片玉心书》
  2. 地骨皮散《外科理例》
  3. 地骨皮散《小儿药证直诀》
  4. 地骨皮散《妇人大全良方》
  5. 地骨皮散《小儿药证直诀》
  6. 地骨皮散《重订囊秘喉书》
  7. 地骨皮散《时方歌括》
  8. 地骨皮《本草崇原》
  9. 地骨皮散《博济方》
  10. 地骨皮《滇南本草》
  11. 地骨皮饮《医宗金鉴》
  12. 地骨皮《珍珠囊补遗药性赋》
  13. 地骨皮饮《删补名医方论》
  14. 地骨皮《药鉴》
  15. 地骨皮饮《医述》
  16. 地骨皮《药性切用》
  17. 地骨皮饮证《临证实验录》
  18. 地骨皮《本草撮要》
  19. 地合《中医词典》
  20. 地骨皮《本草害利》
  21. 地户《中医词典》
  22. 地骨皮《本草害利》
  23. 地化《中医词典》
  24. 地骨皮《本草择要纲目》
  25. 地黄《本草纲目》
  26. 地骨皮《本草分经》
  27. 地黄《药笼小品》
  28. 地骨皮《本草分经》
  29. 地黄《长沙药解》
  30. 地骨皮《本草分经》
  31. 地黄《本草衍义》


人参当归散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

人参当归散

人参当归散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参、归身，生地黄、地骨皮，柴胡、甘草，生姜引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮散
  • 当前页：人参当归散
  • 下一页：四顺散
<<< 返回本书目录
  1. 人参大温中丸《洪氏集验方》
  2. 人参当归散【方剂大全】
  3. 人参车前汤【方剂大全】
  4. 人参当归汤【方剂大全】
  5. 人参补阳汤【方剂大全】
  6. 人参丁香散【方剂大全】
  7. 人参补肺饮【方剂大全】
  8. 人参定喘汤【方剂大全】
  9. 人参鳖甲圆【方剂大全】
  10. 人参豆蔻散【方剂大全】
  11. 人参保肺汤【方剂大全】
  12. 人参茯苓酒【方剂大全】
  13. 人参半夏圆【方剂大全】
  14. 人参茯苓生姜粥《保健药膳》
  15. 人参半夏汤【方剂大全】
  16. 人参茯苓丸【方剂大全】
  17. 人参败毒散【方剂大全】
  18. 人参茯苓粥【方剂大全】
  19. 人参败毒《汤头歌诀》
  20. 人参复脉汤【方剂大全】
  21. 人参白术汤【方剂大全】
  22. 人参固本酒【方剂大全】
  23. 人参（图）【中药大全】
  24. 人参固本丸【方剂大全】
  25. 人参《本草纲目》图文版
  26. 人参固本丸（《千金》）《虚损启微》
  27. 人参《证类本草》
  28. 人参固肌汤【方剂大全】
  29. 人参《长沙药解》
  30. 人参果《医学心悟》
  1. 人参当归散《万氏秘传片玉心书》
  2. 人参当归散《仁术便览》
  3. 人参当归汤《备急千金要方》
  4. 人参当归散《太平惠民和剂局方》
  5. 人参当归汤《妇人大全良方》
  6. 人参当归散《妇人大全良方》
  7. 人参当归汤《三因极一病证方论》
  8. 人参大温中丸《洪氏集验方》
  9. 人参地黄龙骨牡蛎茯苓汤方《伤寒杂病论》
  10. 人参樗皮散《医方论》
  11. 人参地黄丸《冯氏锦囊秘录》
  12. 人参樗皮散《医方考》
  13. 人参丁香散《太平惠民和剂局方》
  14. 人参樗皮散《时病论歌括新编》
  15. 人参定喘汤《医宗金鉴》
  16. 人参柴胡散《冯氏锦囊秘录》
  17. 人参定喘汤《删补名医方论》
  18. 人参补胃汤《目经大成》
  19. 人参定喘汤《太平惠民和剂局方》
  20. 人参补肺散《儒门事亲》
  21. 人参定志茶《茶饮保健》
  22. 人参鳖甲丸《太平惠民和剂局方》
  23. 人参豆蔻散《妇人大全良方》
  24. 人参半夏丸《博济方》
  25. 人参茯苓生姜粥《保健药膳》
  26. 人参半夏丸《博济方》
  27. 人参茯苓粥《重楼玉钥》
  28. 人参半夏丸《太平惠民和剂局方》
  29. 人参附子汤方《伤寒杂病论》
  30. 人参败毒散《时方歌括》
  31. 人参复脉汤《目经大成》


四顺散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

四顺散

四顺散

  • 上一页
  • 目录
  • 相关
  • 下一页

解小儿膈热当归、大黄（酒蒸）、赤芍、甘草，水煎服。

祖传治发热，不间其症，脾胃虚弱者，以胃苓丸、竹叶，炒米汤吞下;元气虚者。以凉惊丸、竹叶、薄荷、灯心汤送下。随症用引。

西 江 月小儿病则生热，须知得病根苗。风寒外感热来潮，饮食内伤烦躁。吐泄疟痢疮疥，变蒸痘疹如烧，骨蒸体热渐成痨，谓治般般分晓。

若是风寒外感，面红又恶风寒，惺惺散子妙难言，有咳参苏效验。饮食内伤可下，三黄脾积相添，再加集圣保平安，莫使脾虚难转。

吐泄胃苓最妙，赤白痢用香连，疟家平疟解邪先(9)疮疥胡麻丸散。变蒸小儿常病。不须妄用汤丸，如逢痘疹别科传，集圣专调疳软。

治热汗下休错，误汗误下伤人，应汗而下痞满侵，应下而汗惊定。只为不明表里，致令儿命早倾，果难捉摸且因循，药用胃苓集圣。

(9) 先：山东泰安州李雨沾方悦父发梓版为"干"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参当归散
  • 当前页：四顺散
  • 下一页：哮喘门
<<< 返回本书目录
  1. 四顺散《扁鹊心书》
  2. 四顺汤【方剂大全】
  3. 四顺清凉饮子【方剂大全】
  4. 四损《广瘟疫论》
  5. 四顺清凉饮【方剂大全】
  6. 四损不可正治《温疫论》
  7. 四顺理中圆【方剂大全】
  8. 四弯风《医宗金鉴》
  9. 四兽饮【方剂大全】
  10. 四弯风门主论《疡医大全》
  11. 四时中风方《外台秘要》
  12. 四维散【方剂大全】
  13. 四时之刺《类经》
  14. 四维相代《医学读书记》
  15. 四时之变《黄帝内经太素》
  16. 四维相代，阳气乃竭解《吴医汇讲》
  17. 四时正脉《史载之方》
  18. 四味阿胶丸【方剂大全】
  19. 四时贼风邪气大论《针灸甲乙经》
  20. 四味当归汤【方剂大全】
  21. 四时脏脉病有太过不及《类经》
  22. 四味回阳饮【方剂大全】
  23. 四时用药例《本草纲目》完整版
  24. 四味回阳饮（新方）《虚损启微》
  25. 四时用药加减法《内外伤辨》
  26. 四味胶囊【方剂大全】
  27. 四时用药法《珍珠囊补遗药性赋》
  28. 四味鹿茸丸【方剂大全】
  29. 四时阴阳外内之应《类经》
  30. 四味芍药汤【方剂大全】
  1. 四顺散《万氏秘传片玉心书》
  2. 四顺散《扁鹊心书》
  3. 四顺散《明目至宝》
  4. 四顺散《外科理例》
  5. 四顺汤《备急千金要方》
  6. 四顺清凉饮《医学心悟》
  7. 四顺饮《冯氏锦囊秘录》
  8. 四顺清凉饮《冯氏锦囊秘录》
  9. 四顺饮子《三因极一病证方论》
  10. 四顺理中丸《太平惠民和剂局方》
  11. 四损《重订广温热论》
  12. 四顺理中丸《三因极一病证方论》
  13. 四损《广瘟疫论》
  14. 四顺理中丸《备急千金要方》
  15. 四损不可正治《温疫论》
  16. 四顺附子汤《妇人大全良方》
  17. 四脱丹《冯氏锦囊秘录》
  18. 四兽饮《瘴疟指南》
  19. 四弯风《医宗金鉴》
  20. 四兽饮《仁术便览》
  21. 四弯风《外科心法要诀》
  22. 四兽饮《三因极一病证方论》
  23. 四弯风门主论《疡医大全》
  24. 四兽饮《时病论歌括新编》
  25. 四维《中医名词词典》
  26. 四时作用气上气下秘法讲论三十六法《针灸神书》
  27. 四维散《退思集类方歌注》
  28. 四时中风方四首《外台秘要》
  29. 四维相代《医学读书记》
  30. 四时之刺《类经》
  31. 四维相代，阳气乃竭解《吴医汇讲》


哮喘门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

哮喘门

哮喘门

  • 上一页
  • 目录
  • 相关
  • 下一页

哮喘之症有二，不离痰火。

有卒感风寒而得者，有曾伤盐水而得者，有伤醋汤而得者，至天阴则发，连绵不已。轻则用五虎汤一帖，重则葶苈丸治之。

此皆一时急解之法，若要断根，常服五圣丹，外用灸法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四顺散
  • 当前页：哮喘门
  • 下一页：五圣丹
<<< 返回本书目录
  1. 哮喘门《医方考》
  2. 哮喘神效丸《外科传薪集》
  3. 哮喘门《万氏秘传片玉心书》
  4. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  5. 哮喘及长期咳嗽《人体使用手册》
  6. 哮喘丸《外科传薪集》
  7. 哮喘持续状态【疾病大全】
  8. 哮喘性肺嗜酸粒细胞浸润症【疾病大全】
  9. 哮喘【方剂主治】
  10. 哮喘证治《幼幼集成》
  11. 哮喘【中药主治】
  12. 哮吼《古今医鉴》
  13. 哮喘【疾病大全】
  14. 哮吼《寿世保元》
  15. 哮喘《中医儿科学》
  16. 哮吼《万病回春》
  17. 哮喘《针灸学》
  18. 哮吼灵秘丹【方剂大全】
  19. 哮喘《医学正传》
  20. 哮吼丸【方剂大全】
  21. 哮喘《叶天士医案精华》
  22. 哮积丹【方剂大全】
  23. 哮喘《小儿常见病单验方》
  24. 哮鸣音【疾病症状】
  25. 哮喘《秘传证治要诀及类方》
  26. 哮证《回春录》
  27. 哮喘《凌临灵方》
  28. 哮症《时方妙用》
  29. 哮喘《基因与疾病》
  30. 哮症《医学从众录》
  1. 哮喘门《万氏秘传片玉心书》
  2. 哮喘门《医方考》
  3. 哮喘秘方《华佗神方》
  4. 哮喘简便方《幼幼集成》
  5. 哮喘神效丸《外科传薪集》
  6. 哮喘《针灸学》
  7. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  8. 哮喘《叶天士医案精华》
  9. 哮喘丸《外科传薪集》
  10. 哮喘《中医儿科学》
  11. 哮喘原由症治《幼科释谜》
  12. 哮喘《脉因证治》
  13. 哮喘证治《幼幼集成》
  14. 哮喘《秘传证治要诀及类方》
  15. 哮吼《中医词典》
  16. 哮喘《奇效简便良方》
  17. 哮吼《寿世保元》
  18. 哮喘《友渔斋医话》
  19. 哮吼《古今医鉴》
  20. 哮喘《丹溪心法》
  21. 哮吼《万病回春》
  22. 哮喘《明医指掌》
  23. 哮吼《奇效简便良方》
  24. 哮喘《医学正传》
  25. 哮脉案《类证治裁》
  26. 哮喘《凌临灵方》
  27. 哮证《中医词典》
  28. 哮喘《中医词典》
  29. 哮证《医学摘粹》
  30. 哮喘《气功外气疗法》
  31. 哮证《医学摘粹》


五圣丹_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

五圣丹

五圣丹

  • 上一页
  • 目录
  • 相关
  • 下一页

天南星（煨）一两，半夏（泡七次），陈皮（去白盐水拌）

一两，甘草四钱，杏仁四十九粒（另研）。先以南星，半夏二味研末，姜汁、皂角汁拌匀和作饼。又将甘草。陈皮研末，取竹沥一碗，以药和成饼子;培干，又浸湿，又焙干，以竹沥尽为度。再研杏仁泥，蒸蜜和为九。临时噙化一丸，以薄荷汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮喘门
  • 当前页：五圣丹
  • 下一页：灸法
<<< 返回本书目录
  1. 五声解《素灵微蕴》
  2. 五圣散【方剂大全】
  3. 五生丸【方剂大全】
  4. 五圣汤【方剂大全】
  5. 五生膏【方剂大全】
  6. 五尸传疰门《医方考》
  7. 五神丸【方剂大全】
  8. 五尸方《外台秘要》
  9. 五神汤【方剂大全】
  10. 五十八《丹溪心法》
  11. 五神散【方剂大全】
  12. 五十八难《难经悬解》
  13. 五蛇酒【方剂大全】
  14. 五十二难《难经悬解》
  15. 五少从运化(一首)《医经国小》
  16. 五十九难《难经悬解》
  17. 五伤《经络考》
  18. 五十六难《难经悬解》
  19. 五伤《古今医统大全》
  20. 五十难《难经悬解》
  21. 五善七恶《疡医大全》
  22. 五十七难《难经悬解》
  23. 五善七恶《冯氏锦囊秘录》
  24. 五十三难《难经悬解》
  25. 五善七恶《保婴撮要》
  26. 五十四难《难经悬解》
  27. 五善歌《外科证治全书》
  28. 五十五难《难经悬解》
  29. 五色主病提纲《望诊遵经》
  30. 五十一难《难经悬解》
  1. 五圣丹《万氏秘传片玉心书》
  2. 五圣丹《冷庐医话》
  3. 五胜《中医名词词典》
  4. 五声主病《医学摘粹》
  5. 五胜《中医词典》
  6. 五声通五脏《医学摘粹》
  7. 五胜散秘方（华佗五胜散）《华佗神方》
  8. 五声解《素灵微蕴》
  9. 五尸《金匮翼》
  10. 五声《中医词典》
  11. 五尸传疰门《医方考》
  12. 五声《中医名词词典》
  13. 五尸方一十一首《外台秘要》
  14. 五生散《是斋百一选方》
  15. 五十八 《丹溪心法》
  16. 五神丸塞鼻法《医方考》
  17. 五十八难《难经》
  18. 五神汤《食物疗法》
  19. 五十八难《难经悬解》
  20. 五神《中医词典》
  21. 五十动《中医词典》
  22. 五少从运化（一首）《医经国小》
  23. 五十二难《难经》
  24. 五伤接骨膏《博济方》
  25. 五十二难《难经悬解》
  26. 五伤《古今医统大全》
  27. 五十九刺《中医词典》
  28. 五伤《经络考》
  29. 五十九难《难经》
  30. 五伤《汤液本草》
  31. 五十九难《难经悬解》


灸法_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

灸法

灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

取心穴（在背上）、足三里穴，各三壮，仍禁酸成辛热之物。

西 江 月哮喘症虽有二，皆由痰火中藏，或被风寒袭外方，内被盐水醋呛。亦有乳呛而得，致令攻腠为殃，用药调理法虽良，断根灸法为上。

哮喘多成宿疾，天阴欲雨连绵，治时发表及行痰，九宝时常灵验。表邪未除五虎，里实葶苈为先，不须砒时作成丸，误了孩儿命短。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五圣丹
  • 当前页：灸法
  • 下一页：咳嗽门
<<< 返回本书目录
  1. 灸法《中医名词词典》
  2. 灸法大小多少歌《刺灸心法要诀》
  3. 灸法《针灸学》
  4. 灸法大小多少歌《医宗金鉴》
  5. 灸法《瘴疟指南》
  6. 灸法点穴用火歌《刺灸心法要诀》
  7. 灸法《医学入门》
  8. 灸法点穴用火歌《医宗金鉴》
  9. 灸法《寿世保元》
  10. 灸法门《串雅内外编》
  11. 灸法《厘正按摩要术》
  12. 灸法调养歌《刺灸心法要诀》
  13. 灸法《古今医统大全》
  14. 灸法调养歌《医宗金鉴》
  15. 灸二十种骨蒸《针灸资生经》
  16. 灸法要论《外科精要》
  17. 灸二十四《幼幼新书》
  18. 灸法要穴《小品方》
  19. 灸二十二种骨蒸法《苏沈良方》
  20. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  21. 灸肚大青筋《幼科铁镜》
  22. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  23. 灸刺统论《圣济总录》
  24. 灸法早晚次序歌《刺灸心法要诀》
  25. 灸刺论《普济方·针灸》
  26. 灸法早晚次序歌《医宗金鉴》
  27. 灸刺禁忌论《圣济总录》
  28. 灸法总论《外科理例》
  29. 灸刺禁忌论《普济方·针灸》
  30. 灸翻胃穴歌《刺灸心法要诀》
  1. 灸法《万氏秘传片玉心书》
  2. 灸法《厘正按摩要术》
  3. 灸法《瘴疟指南》
  4. 灸法《外科证治全书》
  5. 灸法《针灸学》
  6. 灸法《仁术便览》
  7. 灸法补泻《卫生宝鉴》
  8. 灸法《证治准绳·疡医》
  9. 灸法大小多少歌《医宗金鉴》
  10. 灸法《证治准绳·幼科》
  11. 灸法大小多少歌《刺灸心法要诀》
  12. 灸法《证治准绳·幼科》
  13. 灸法点穴用火歌《医宗金鉴》
  14. 灸法《医学入门》
  15. 灸法点穴用火歌《刺灸心法要诀》
  16. 灸法《冯氏锦囊秘录》
  17. 灸法调养歌《医宗金鉴》
  18. 灸法《古今医统大全》
  19. 灸法调养歌《刺灸心法要诀》
  20. 灸法《古今医统大全》
  21. 灸法要论《外科精要》
  22. 灸法《古今医统大全》
  23. 灸法要穴《小品方》
  24. 灸法《古今医统大全》
  25. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  26. 灸法《古今医统大全》
  27. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  28. 灸法《古今医统大全》
  29. 灸法早晚次序歌《医宗金鉴》
  30. 灸法《古今医统大全》
  31. 灸法早晚次序歌《刺灸心法要诀》


咳嗽门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

咳嗽门

咳嗽门

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽治法有三、有发汗，有下泄，有清补。

如初起挟风寒外感者，轻则苏沉九宝汤，重则五虎场，一帖即效。

如咳久，身热喘急，此肺中伏火也，以葶苈丸利之。

如咳久肺虚，连绵不已，即当补肺，阿胶散主之。

如咳久连声不已，口鼻出血者，茅根汤主之。

如夏月得咳嗽者，以加味白虎汤治之。不可汗下 （方见疟门）。

如咳痰甚者，以利痰丸主之（方见惊门）。

如咳久成龟胸者，以葶苈丸主之。

如咳嗽吐血者，二陈汤加姜汁主之。

如咳嗽咽痛声嘎者。以甘桔汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸法
  • 当前页：咳嗽门
  • 下一页：苏沉丸宝汤
<<< 返回本书目录
  1. 咳嗽门《张氏医通》
  2. 咳嗽门（附哮 附喘）《丹台玉案》
  3. 咳嗽门《幼科指南》
  4. 咳嗽门方《医门法律》
  5. 咳嗽门《幼科心法要诀》
  6. 咳嗽门推法《推拿抉微》
  7. 咳嗽门《幼科推拿秘书》
  8. 咳嗽门-幼幼汇集（中）《古今医统大全》
  9. 咳嗽门《幼科切要》
  10. 咳嗽面目浮肿《圣济总录》
  11. 咳嗽门《医方考》
  12. 咳嗽脓血方《外台秘要》
  13. 咳嗽门《小儿推拿广意》
  14. 咳嗽呕哕痧《痧胀玉衡》
  15. 咳嗽门《小儿推拿广意》
  16. 咳嗽呕吐《圣济总录》
  17. 咳嗽门《卫生宝鉴》
  18. 咳嗽呕吐【方剂主治】
  19. 咳嗽门《王旭高临证医案》
  20. 咳嗽气喘【中药主治】
  21. 咳嗽门《万氏秘传片玉心书》
  22. 咳嗽气喘【方剂主治】
  23. 咳嗽门《古今医统大全》
  24. 咳嗽气促喘急《经验麻科》
  25. 咳嗽门《古今名医汇粹》
  26. 咳嗽气急【方剂主治】
  27. 咳嗽门《丹台玉案》
  28. 咳嗽散【方剂大全】
  29. 咳嗽门《辨证录》
  30. 咳嗽上气《金匮悬解》
  1. 咳嗽门《万氏秘传片玉心书》
  2. 咳嗽门《王旭高临证医案》
  3. 咳嗽门《小儿推拿广意》
  4. 咳嗽门《丹台玉案》
  5. 咳嗽门《小儿推拿广意》
  6. 咳嗽门《医方考》
  7. 咳嗽门《幼科推拿秘书》
  8. 咳嗽门《古今名医汇粹》
  9. 咳嗽门《幼科指南》
  10. 咳嗽门《张氏医通》
  11. 咳嗽门（八则）《辨证录》
  12. 咳嗽门《幼科切要》
  13. 咳嗽门（附哮 附喘）《丹台玉案》
  14. 咳嗽脉论《三指禅》
  15. 咳嗽门（幼幼汇集 中）《古今医统大全》
  16. 咳嗽脉候《类证治裁》
  17. 咳嗽门方《医门法律》
  18. 咳嗽脉案《类证治裁》
  19. 咳嗽门推法《推拿抉微》
  20. 咳嗽论治《类证治裁》
  21. 咳嗽秘方《华佗神方》
  22. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  23. 咳嗽面目浮肿《圣济总录》
  24. 咳嗽论（此论出洁古家珍）《卫生宝鉴》
  25. 咳嗽脓血方一十一首《外台秘要》
  26. 咳嗽论《妇科秘书》
  27. 咳嗽脓血候《诸病源候论》
  28. 咳嗽论《侣山堂类辩》
  29. 咳嗽脓血秘方《华佗神方》
  30. 咳嗽论《婴童类萃》
  31. 咳嗽呕哕痧《痧胀玉衡》


苏沉丸宝汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

苏沉丸宝汤

苏沉丸宝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

此发散之药也。

桑白皮（去赤）、甘草，大腹皮、官桂、陈皮、苏叶、麻黄（不去节）、乌梅（一个）、薄荷叶、杏仁（不去皮尖）

各等分，姜引，水煎服，微汗为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽门
  • 当前页：苏沉丸宝汤
  • 下一页：五虎汤
<<< 返回本书目录
  1. 苏《本草纲目》图文版
  2. 苏方木《本草乘雅半偈》
  3. 苏《证类本草》
  4. 苏方木《本草经解》
  5. 苏《本草纲目》完整版
  6. 苏方木《雷公炮炙论》
  7. 嗽证《秘传证治要诀及类方》
  8. 苏方木《证类本草》
  9. 嗽血论《症因脉治》
  10. 苏方木《本草纲目》图文版
  11. 嗽血【方剂主治】
  12. 苏方木（苏木）《本草纲目》完整版
  13. 嗽血《幼幼新书》
  14. 苏感丸【方剂大全】
  15. 嗽血《秘传证治要诀及类方》
  16. 苏格兰脑炎【疾病大全】
  17. 嗽唾咯《医学入门》
  18. 苏葛汤【方剂大全】
  19. 嗽分六气毋拘以寒述《儒门事亲》
  20. 苏合香《本草纲目》完整版
  21. 嗽喘《博济方》
  22. 苏合香《本草易读》
  23. 嗽《证治准绳·幼科》
  24. 苏合香《药笼小品》
  25. 嗽《续名医类案》
  26. 苏合香《证类本草》
  27. 溲血门《张氏医通》
  28. 苏合香《本草纲目》图文版
  29. 溲血案《丁甘仁医案》
  30. 苏合香【中药大全】
  1. 苏沉丸宝汤《万氏秘传片玉心书》
  2. 苏沉九宝汤《仁术便览》
  3. 苏方木《本草纲目》
  4. 苏《名医别录》
  5. 苏方木《雷公炮炙论》
  6. 苏《增广和剂局方药性总论》
  7. 苏方木《千金翼方》
  8. 苏《证类本草》
  9. 苏方木《新修本草》
  10. 苏《本草衍义》
  11. 苏方木《海药本草》
  12. 苏《新修本草》
  13. 苏方木《本草蒙筌》
  14. 嗽作呀呷声《证治准绳·幼科》
  15. 苏方木《冯氏锦囊秘录》
  16. 嗽证《秘传证治要诀及类方》
  17. 苏方木《证类本草》
  18. 嗽玉津《中医词典》
  19. 苏方木《本经逢原》
  20. 嗽烟筒《冯氏锦囊秘录》
  21. 苏方木《得配本草》
  22. 嗽血论《症因脉治》
  23. 苏方木《本草经解》
  24. 嗽血《秘传证治要诀及类方》
  25. 苏方木《本草乘雅半偈》
  26. 嗽血《幼幼新书》
  27. 苏枋木《增广和剂局方药性总论》
  28. 嗽血《中医词典》
  29. 苏感丸《瘴疟指南》
  30. 嗽唾脓痰《中医词典》
  31. 苏梗《本草害利》


五虎汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

五虎汤

五虎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

此发散之上药也。

麻黄七分，杏仁一钱，甘草四分，细茶（炒）七分，白石膏一钱五分;水煎服，发汗禁风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏沉丸宝汤
  • 当前页：五虎汤
  • 下一页：葶苈丸
<<< 返回本书目录
  1. 五虎散【方剂大全】
  2. 五虎汤【方剂大全】
  3. 五虎二陈汤【方剂大全】
  4. 五虎下西川【方剂大全】
  5. 五行总括图《医理真传》
  6. 五虎追风散【方剂大全】
  7. 五行质气生克制化歌《运气要诀》
  8. 五花皮《雷公炮炙论》
  9. 五行质气生克制化歌《医宗金鉴》
  10. 五花丸【方剂大全】
  11. 五行制方生克法《医学启源》
  12. 五黄散【方剂大全】
  13. 五行学说《中医基础理论》
  14. 五灰散【方剂大全】
  15. 五行邪正致病暨虚实传染统论《目经大成》
  16. 五积方《苏沈良方》
  17. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  18. 五积六聚治同郁断《儒门事亲》
  19. 五行问答《医学读书记》
  20. 五积六聚总是气凝其痰血《医学传心录》
  21. 五行统论《类经图翼》
  22. 五积散《汤头歌诀》
  23. 五行汤【方剂大全】
  24. 五积散【方剂大全】
  25. 五行说《医理真传》
  26. 五积丸【方剂大全】
  27. 五行生克篇《外经微言》
  28. 五积证治《三因极一病证方论》
  29. 五行生克论《医原》
  30. 五加《本草纲目》图文版
  1. 五虎汤《万氏秘传片玉心书》
  2. 五虎汤《仁术便览》
  3. 五虎斩劳汤《仁术便览》
  4. 五虎建元日时歌《针灸大全》
  5. 五户《中医词典》
  6. 五虎《中医词典》
  7. 五花皮《雷公炮炙论》
  8. 五虎《手穴手纹诊治》
  9. 五花障《中医词典》
  10. 五合《中医词典》
  11. 五划《四圣心源》
  12. 五行总括图《医理真传》
  13. 五化《中医词典》
  14. 五行质气生克制化歌《运气要诀》
  15. 五画《金匮悬解》
  16. 五行质气生克制化歌《医宗金鉴》
  17. 五灰散《三因极一病证方论》
  18. 五行制方生克法《医学启源》
  19. 五会《中医词典》
  20. 五行整个圆运动图《圆运动的古中医学》
  21. 五火《中医词典》
  22. 五行学说《中医基础理论》
  23. 五积《中医名词词典》
  24. 五行邪正致病暨虚实传染统论《目经大成》
  25. 五积《中医词典》
  26. 五行相生相克《圆运动的古中医学》
  27. 五积方《苏沈良方》
  28. 五行五脏化生五色《医学摘粹》
  29. 五积六聚治同郁断《儒门事亲》
  30. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  31. 五积六聚总是气凝其痰血《医学传心录》


葶苈丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

葶苈丸

葶苈丸

  • 上一页
  • 目录
  • 相关
  • 下一页

泄肺喘，通水道。

甜葶苈（略炒）、黑牵牛（炒），杏人（去皮尖，炒），汉防己。各等分，共为末，然后入杏仁泥和之，枣肉同捣为丸。淡姜汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五虎汤
  • 当前页：葶苈丸
  • 下一页：阿胶散
<<< 返回本书目录
  1. 葶苈丸《小儿药证直诀》
  2. 葶苈丸【方剂大全】
  3. 葶苈汤【方剂大全】
  4. 葶苈五子汤【方剂大全】
  5. 葶苈桑白皮散【方剂大全】
  6. 葶苈薏苡泻肺汤【方剂大全】
  7. 葶苈散【方剂大全】
  8. 葶苈饮【方剂大全】
  9. 葶苈清肺饮【方剂大全】
  10. 葶苈猪苓散【方剂大全】
  11. 葶苈清肺汤【方剂大全】
  12. 葶苈子《本草崇原》
  13. 葶苈木香丸【方剂大全】
  14. 葶苈子《本草经解》
  15. 葶苈木香散【方剂大全】
  16. 葶苈子《本草择要纲目》
  17. 葶苈苦酒汤【方剂大全】
  18. 葶苈子《雷公炮炙论》
  19. 葶苈苦参散【方剂大全】
  20. 葶苈子《药鉴》
  21. 葶苈煎【方剂大全】
  22. 葶苈子《药笼小品》
  23. 葶苈膏【方剂大全】
  24. 葶苈子【中药大全】
  25. 葶苈茯苓丸【方剂大全】
  26. 葶苈子回神酒【方剂大全】
  27. 葶苈方【方剂大全】
  28. 葶苈子散【方剂大全】
  29. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  30. 葶苈子十五味丸【方剂大全】
  1. 葶苈丸《万氏秘传片玉心书》
  2. 葶苈散《外科理例》
  3. 葶苈丸《小儿药证直诀》
  4. 葶苈木香散《仁术便览》
  5. 葶苈丸《是斋百一选方》
  6. 葶苈木香散《仁术便览》
  7. 葶苈丸《博济方》
  8. 葶苈木香散《儒门事亲》
  9. 葶苈丸《普济本事方》
  10. 葶苈木香散《冯氏锦囊秘录》
  11. 葶苈丸《普济本事方》
  12. 葶苈括萎桔梗牡丹汤方《伤寒杂病论》
  13. 葶苈丸（加减葶苈丸）《万氏秘传片玉心书》
  14. 葶苈防己茶《茶饮保健》
  15. 葶苈子《雷公炮炙论》
  16. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  17. 葶苈子《药笼小品》
  18. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  19. 葶苈子《中药炮制》
  20. 葶苈大枣泻肺汤方《医宗金鉴》
  21. 葶苈子《冯氏锦囊秘录》
  22. 葶苈大枣泻肺汤方《伤寒杂病论》
  23. 葶苈子《顾松园医镜》
  24. 葶苈大枣泻肺汤《外科理例》
  25. 葶苈子《本草从新》
  26. 葶苈大枣泻肺汤《三因极一病证方论》
  27. 葶苈子《得配本草》
  28. 葶苈大枣泻肺汤《删补名医方论》
  29. 葶苈子《中药学》
  30. 葶苈大枣泻肺汤《医宗金鉴》
  31. 葶苈子《本草崇原》


阿胶散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

阿胶散

阿胶散

  • 上一页
  • 目录
  • 相关
  • 下一页

定喘，消痰，止嗽，此补肺之药也。

牛蒡子、甘草、杏仁，马兜苓、阿胶（粉炒成珠）、糯米，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈丸
  • 当前页：阿胶散
  • 下一页：茅根汤
<<< 返回本书目录
  1. 阿胶散《小儿药证直诀》
  2. 阿胶散【方剂大全】
  3. 阿胶散《扁鹊心书》
  4. 阿胶散子【方剂大全】
  5. 阿胶棋子【方剂大全】
  6. 阿胶芍药汤【方剂大全】
  7. 阿胶梅连丸【方剂大全】
  8. 阿胶神曲煎【方剂大全】
  9. 阿胶麻仁汤【方剂大全】
  10. 阿胶四苓散【方剂大全】
  11. 阿胶酒【方剂大全】
  12. 阿胶四物汤【方剂大全】
  13. 阿胶煎丸【方剂大全】
  14. 阿胶汤【方剂大全】
  15. 阿胶煎【方剂大全】
  16. 阿胶丸《扁鹊心书》
  17. 阿胶济阴汤【方剂大全】
  18. 阿胶丸【方剂大全】
  19. 阿胶鸡子黄汤【方剂大全】
  20. 阿胶五苓散【方剂大全】
  21. 阿胶鸡蛋汤【方剂大全】
  22. 阿胶养血汤【方剂大全】
  23. 阿胶黄芩汤【方剂大全】
  24. 阿胶饮【方剂大全】
  25. 阿胶黄连饮【方剂大全】
  26. 阿胶饮子【方剂大全】
  27. 阿胶黄连汤【方剂大全】
  28. 阿胶圆【方剂大全】
  29. 阿胶膏【方剂大全】
  30. 阿胶枳壳丸【方剂大全】
  1. 阿胶散《万氏秘传片玉心书》
  2. 阿胶散《扁鹊心书》
  3. 阿胶散《小儿药证直诀》
  4. 阿胶散《医学心悟》
  5. 阿胶散《博济方》
  6. 阿胶散《医方考》
  7. 阿胶散《博济方》
  8. 阿胶散《三因极一病证方论》
  9. 阿胶汤《备急千金要方》
  10. 阿胶散《删补名医方论》
  11. 阿胶汤《妇人大全良方》
  12. 阿胶散《医宗金鉴》
  13. 阿胶丸《备急千金要方》
  14. 阿胶《本草图经》
  15. 阿胶丸《妇人大全良方》
  16. 阿胶《本草乘雅半偈》
  17. 阿胶丸《扁鹊心书》
  18. 阿胶《药征续编》
  19. 阿胶丸《博济方》
  20. 阿胶《珍珠囊补遗药性赋》
  21. 阿胶饮《三因极一病证方论》
  22. 阿胶《药鉴》
  23. 阿胶枳壳丸《妇人大全良方》
  24. 阿胶《药性切用》
  25. 阿胶枳壳丸《三因极一病证方论》
  26. 阿胶《本草撮要》
  27. 阿胶枳壳丸《太平惠民和剂局方》
  28. 阿胶《本草害利》
  29. 阿胶粥《保健药膳》
  30. 阿胶《本草择要纲目》
  31. 阿胶粥《食物疗法》


茅根汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

茅根汤

茅根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

陈皮（去白）、半夏（炒）、茯苓、甘草、天冬（去心）、杏仁泥、片芩、栀子、贝母、知母、石膏、瓜萎霜。生地、桔梗，水煎，取茅根自然汁和服。

凡咳嗽日久，面青而光，其气喘促，哽气时多出声，唇白如练，此肝气旺而肺气绝者，不治。

凡咳嗽日久，喉舌生疮，其声嘎者，不治。

凡咳嗽日久，胸高而喘，肩与肚胁俱动，加惊搐者，不治。

凡咳嗽日久，潮热喘急，一咳之时，面青黑，目上窜，血从口鼻长出者，此木火旺盛而肺已绝，不治。

凡咳嗽日久，面白，唇青，目闭(10)闷乱，头摇手摆者，此肺气将绝，不治。

西江 月小儿或病咳嗽，医家症要分明，咳为有伤于肺经，嗽则脾家病症。有声无痰是咳，无声有痰嗽真，时乎咳嗽病同临。有声有痰一定。

小儿伤风咳嗽，其症身热憎寒，自汗躁烦不安然，日夜嗽声无遍。时常鼻流清涕，咽喉不利痰涎。脉浮头痛症多端，治则宜乎发汗。

咳激或伤寒症，此因饮冷形寒，冬月坐卧湿地间，抑被冷风吹犯。其症脉紧无汗，烦躁不渴恶寒，治宜发散汗为先，药用参苏饮验。

若是咳嗽伤热，其症面赤躁烦。饮水不止膈咽干，咳睡稠粘症现。甚则急喘而嗽，痰涎必生喉咽，潮热手足或冰寒，小儿多有此患。

咳嗽若患火症，决然咯唾血脓，甚者七窍血流通，此是肺热火动。若吐青绿白水，胃冷停饮相攻，嗽吐痰涎乳食中，宿滞不消取用。

要知治嗽大法，根据时认症扶持，春天外感疲无疑，夏是炎上火气，秋则肺伤湿热，冬为风冷相随，相时而动作良医，对症根据方

用剂。

大抵实者当下，虚则补药为宜，寒者温散药中推，热症清凉为贵。风则尤当发散，停痰消逐宜施(11)，初间(12)止涩莫投之，总要化痰顺气。

肺乃五脏华盖。皮毛易感风寒，初医发汗最为先。杏仁麻黄最验。薄荷石膏甘草，黄芩 桔梗 人参，前胡 枳壳腊茶煎，一服诸风发散。

久咳不宜发汗，化痰顺气为宜，润下玉液有神奇，不效再行汤剂。贝母陈皮 枳壳，茯苓 甘草芩栀，前胡 薄荷杏仁泥，有热石膏堪取。

久咳痰壅发热，看他二便何如，若还清利是中虚，只用抱龙区处;如果秘结实热，葶苈五色驱除，要分虚实不须拘，此是小儿命主。

久咳连声出血，清金降火为佳，芩连甘桔款冬花，知贝二冬多下，去白陈皮积壳，前胡地骨霜瓜。茯苓玄参茅根加，此个方

儿无价。

大凡咳嗽治法，必须清化痰涎，化痰顺气最为先，气顺痰行咳减。顺气陈皮 枳壳，化痰半夏天南，黄芩 栀子火邪干，桔梗 茯苓开渗。

虚咳时加作热，面黄气短无神，当归 陈皮心。白茯苓，栀子 黄芩 桔梗，知贝前胡天麦，甘草 枳壳 人参，更加黄柏炒如神，煎同生姜作引。

久咳连声不已，面青目窜常吁，胸高肩息汗如珠，脸白唇青背屈，骨瘦如柴潮热，鼻干发燥神虚，哑嘎惊搐不须拘，纵有灵丹无处。

(10) 目闭：汉阳鹤湄张伯琮校定版为"烦躁"。

(11) 宜施：山东泰安州李雨沾方悦父发梓版为"为施"。

(12) 初间：山东泰安州李雨沾方悦父发梓版为"初然"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶散
  • 当前页：茅根汤
  • 下一页：虾蟆瘴论症治歌
<<< 返回本书目录
  1. 茅根散【方剂大全】
  2. 茅根汤【方剂大全】
  3. 茅根橘皮汤【方剂大全】
  4. 茅根饮【方剂大全】
  5. 茅根干葛汤【方剂大全】
  6. 茅根饮子【方剂大全】
  7. 茅根赤豆粥【方剂大全】
  8. 茅根猪肉羹《保健药膳》
  9. 茅根菠萝速溶饮【方剂大全】
  10. 茅瓜【中药大全】
  11. 茅根《证类本草》
  12. 茅瓜叶【中药大全】
  13. 茅根《滇南本草》
  14. 茅花散【方剂大全】
  15. 茅根《本草择要纲目》
  16. 茅花四苓汤【方剂大全】
  17. 茅根《本草易读》
  18. 茅花汤【方剂大全】
  19. 茅根《本草图经》
  20. 茅灰涂方【方剂大全】
  21. 茅葛汤【方剂大全】
  22. 茅煎汤【方剂大全】
  23. 茅膏菜根【中药大全】
  24. 茅姜煎【方剂大全】
  25. 茅膏菜【中药大全】
  26. 茅君散【方剂大全】
  27. 茅胆膏【方剂大全】
  28. 茅栗【中药大全】
  29. 茅草叶【中药大全】
  30. 茅栗根【中药大全】
  1. 茅根汤《万氏秘传片玉心书》
  2. 茅根汤《妇人大全良方》
  3. 茅根猪肉羹《保健药膳》
  4. 茅根汤《备急千金要方》
  5. 茅花汤《妇人大全良方》
  6. 茅根散《三因极一病证方论》
  7. 茅姜茶《茶饮保健》
  8. 茅根（茅针花）《中药学》
  9. 茅膝地茶《茶饮保健》
  10. 茅根《本草图经》
  11. 茅香《海药本草》
  12. 茅根《滇南本草》
  13. 茅香《本草衍义》
  14. 茅根《外科全生集》
  15. 茅香《医学入门》
  16. 茅根《本草撮要》
  17. 茅香《本草图经》
  18. 茅根《本草择要纲目》
  19. 茅香花《证类本草》
  20. 茅根《名医别录》
  21. 茅香花《增广和剂局方药性总论》
  22. 茅根《本草便读》
  23. 牦针《中医词典》
  24. 茅根《本草求真》
  25. 锚定PCR或固定PCR《实用免疫细胞与核酸》
  26. 茅根《顾松园医镜》
  27. 髦《中医词典》
  28. 茅根《证类本草》
  29. 卯《中医词典》
  30. 茅根《医学入门》
  31. 卯、手阳明大肠经《针灸大成》


虾蟆瘴论症治歌_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

虾蟆瘴论症治歌

虾蟆瘴论症治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽小鸡呜，痰多吐血淋，升麻汤一剂，管叫得安宁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茅根汤
  • 当前页：虾蟆瘴论症治歌
  • 下一页：心，腹痛门
<<< 返回本书目录
  1. 虾蟆圆【方剂大全】
  2. 虾蟆挣《松峰说疫》
  3. 虾蟆瘟《医门补要》
  4. 虾须草（图）【中药大全】
  5. 虾蟆瘟《丹溪手镜》
  6. 虾须豆【中药大全】
  7. 虾蟆丸【方剂大全】
  8. 虾子草【中药大全】
  9. 虾蟆皮【中药大全】
  10. 虾子花【中药大全】
  11. 虾蟆脑【中药大全】
  12. 虾子花叶【中药大全】
  13. 虾蟆行气法《养生导引法》
  14. 鰕虎鱼【中药大全】
  15. 虾蟆肝【中药大全】
  16. 侠白穴【上肢内侧穴位】
  17. 虾蟆胆【中药大全】
  18. 侠溪穴【下肢外侧穴位】
  19. 虾蟆【中药大全】
  20. 侠荧疽门主论《疡医大全》
  21. 虾蟆《雷公炮炙论》
  22. 狭萼半边莲【中药大全】
  23. 虾蟆《本草崇原》
  24. 狭果茶藨【中药大全】
  25. 虾壳钱【中药大全】
  26. 狭绿叶线蕨【中药大全】
  27. 虾筏草【中药大全】
  28. 狭穗鹭兰【中药大全】
  29. 虾（音遐）蟆（音麻）《证类本草》
  30. 狭头橐吾【中药大全】
  1. 虾蟆瘴论症治歌《万氏秘传片玉心书》
  2. 虾蟆瘟秘方《华佗神方》
  3. 虾蟆挣《松峰说疫》
  4. 虾蟆瘟《回生集》
  5. 虾仁韭菜《古代房中秘方》
  6. 虾蟆瘟《医门补要》
  7. 虾丸《太平惠民和剂局方》
  8. 虾蟆瘟《奇效简便良方》
  9. 虾游脉《中医名词词典》
  10. 虾蟆瘟《丹溪手镜》
  11. 虾游脉《中医词典》
  12. 虾蟆瘟《松峰说疫》
  13. 瞎乳《中医词典》
  14. 虾蟆瘟《竹林女科证治》
  15. 瞎眼《中医词典》
  16. 虾蟆瘟《中医词典》
  17. 瞎子《中医词典》
  18. 虾蟆秘方《华佗神方》
  19. 侠《中医词典》
  20. 虾蟆黄《中医词典》
  21. 侠白《针灸大成》
  22. 虾蟆候《诸病源候论》
  23. 侠白《中医词典》
  24. 虾蟆行气法《养生导引法》
  25. 侠白《针灸学》
  26. 虾蟆蛊《中医词典》
  27. 侠承浆《中医词典》
  28. 虾蟆翻《急救广生集》
  29. 侠荣疽《中医词典》
  30. 虾蟆《名医别录》
  31. 侠上星《中医词典》


心，腹痛门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

心，腹痛门

心，腹痛门

  • 上一页
  • 目录
  • 相关
  • 下一页

心腹痛有六：有寒，有热，有食，有积，有虫，有霍乱。

凡小儿外感风寒，内伤冷物，胃气当心而痛，啼哭闷绝，手足冷，或吐或不吐，以热手按摩则止者，用草豆蔻丸主之。

几小儿受寒，连腹疼痛，叫哭不宁，手足冷，汗出，或泄或不泄。得热稍定，以理中汤主之。

几小儿腹痛，无时举发者，此积痛也。不可数下，下则气伤而难愈，以集圣丸调之。

凡小儿饮食之后，卒然腹痛，此伤食也。须问其平日，曾有此疾否?若原无此疾，作伤食看，以丁香脾积丸利去所伤之食，用原伤之物，煎汤送下。后以集圣丸调之。若原有此疾，当作积论。

几小儿心腹疼痛，嘈杂，口吐清水，面黄肌瘦，得食即止，肚饥又作嘈杂痛，此虫痛也。先用雄黄解毒丸，苦楝根白皮煎汤吞下，追去其虫，后用集圣丸调之。如元气弱者，不可下，只用集圣丸主之。

凡小儿昼则无事，夜则啼哭，此腹痛也。盖腹属阴，痛主寒，遇夜则发，阴寒盛也。以理中丸，灯心烧灰煎汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾蟆瘴论症治歌
  • 当前页：心，腹痛门
  • 下一页：草豆蔻丸
<<< 返回本书目录
  1. 心，腹痛门《万氏秘传片玉心书》
  2. 心、肺、脑复苏《急诊医学》
  3. 心《证治准绳·幼科》
  4. 心、脑、肠的缺血/再灌注损伤《病理生理学》
  5. 心《养生导引秘籍》
  6. 心、脑血管疾病防制《预防医学》
  7. 心《顾松园医镜》
  8. 心瓣膜病《病理学》
  9. 心《古今医彻》
  10. 心瓣膜穿孔【疾病症状】
  11. 蟹子瘟《松峰说疫》
  12. 心包《顾松园医镜》
  13. 蟹爪兰【中药大全】
  14. 心包穿刺术《物理诊断学》
  15. 蟹爪【中药大全】
  16. 心包积液【疾病症状】
  17. 蟹爪《医宗金鉴》
  18. 心包积液【疾病大全】
  19. 蟹爪《痘疹心法要诀》
  20. 心包积液体征【疾病症状】
  21. 蟹爪《本草纲目》完整版
  22. 心包疾病《默克家庭诊疗手册》
  23. 蟹目《圣济总录》
  24. 心包间皮瘤【疾病大全】
  25. 蟹壳【中药大全】
  26. 心包络辨《三指禅》
  27. 蟹壳《本草崇原》
  28. 心包络部（手厥阴属腑）《笔花医镜》
  29. 蟹壳《本草纲目》完整版
  30. 心包络解《刺灸心法要诀》
  1. 心，腹痛门《万氏秘传片玉心书》
  2. 心（心包络）《中医基础理论》
  3. 心，其华在面《中医名词词典》
  4. 心（匿^虫）《中医词典》
  5. 心、脑血管疾病防制《预防医学》
  6. 心《名医别录》
  7. 心、脑血管疾病危险因素的干预与控制《预防医学》
  8. 心《古今医彻》
  9. 心、位置歌诀《人体解剖学歌诀》
  10. 心《养生导引秘籍》
  11. 心瓣膜病《病理学》
  12. 心《小儿卫生总微论方》
  13. 心包《经络全书》
  14. 心《顾松园医镜》
  15. 心包《普济方·针灸》
  16. 心《普济方·针灸》
  17. 心包《顾松园医镜》
  18. 心《证治准绳·幼科》
  19. 心包《人体解剖学》
  20. 心《疡医大全》
  21. 心包穿刺术《物理诊断学》
  22. 心《中医词典》
  23. 心包积液《物理诊断学》
  24. 心《中医名词词典》
  25. 心包疾病《放射诊断学》
  26. 心《经络全书》
  27. 心包疾病《默克家庭诊疗手册》
  28. 蟹子瘟《松峰说疫》
  29. 心包疾病《胸外科学》
  30. 蟹珠《中医词典》
  31. 心包经《中医词典》


草豆蔻丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

草豆蔻丸

草豆蔻丸

  • 上一页
  • 目录
  • 相关
  • 下一页

草豆蔻（面包煨去油）一钱，陈皮六钱，泽泻，半夏各一钱，桃仁（去皮尖）七粒，麦芽（炒）二钱半，神曲（炒）、柴胡、姜黄各四钱，共为末，汤浸蒸饼为丸，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心，腹痛门
  • 当前页：草豆蔻丸
  • 下一页：丁香脾积丸
<<< 返回本书目录
  1. 草豆蔻丸《脾胃论》
  2. 草豆蔻丸【方剂大全】
  3. 草豆蔻汤【方剂大全】
  4. 草豆蔻饮【方剂大全】
  5. 草豆蔻散【方剂大全】
  6. 草豆汤【方剂大全】
  7. 草豆蔻拔刀【方剂大全】
  8. 草豆饮【方剂大全】
  9. 草豆蔻【中药大全】
  10. 草独活【中药大全】
  11. 草豆蔻《药笼小品》
  12. 草矾膏【方剂大全】
  13. 草豆蔻《雷公炮炙论》
  14. 草粉散【方剂大全】
  15. 草豆蔻《本草择要纲目》
  16. 草粉丸子【方剂大全】
  17. 草豆蔻《本草易读》
  18. 草膏【方剂大全】
  19. 草地早熟禾【中药大全】
  20. 草菇【中药大全】
  21. 草地黄芩【中药大全】
  22. 草果《药鉴》
  23. 草丹散【方剂大全】
  24. 草果《药笼小品》
  25. 草苁蓉【中药大全】
  26. 草果【中药大全】
  27. 草豉《本草纲目》完整版
  28. 草果柴平汤【方剂大全】
  29. 草部中品之下《千金翼方》
  30. 草果厚朴丸【方剂大全】
  1. 草豆蔻丸《万氏秘传片玉心书》
  2. 草豆蔻丸《内外伤辨》
  3. 草豆蔻丸《脾胃论》
  4. 草豆蔻散《博济方》
  5. 草果《雷公炮制药性解》
  6. 草豆蔻散《博济方》
  7. 草果《药笼小品》
  8. 草豆蔻散《太平惠民和剂局方》
  9. 草果《中药炮制》
  10. 草豆蔻散《妇人大全良方》
  11. 草果《饮膳正要》
  12. 草豆蔻散《妇人大全良方》
  13. 草果《本草蒙筌》
  14. 草豆蔻《珍珠囊补遗药性赋》
  15. 草果《冯氏锦囊秘录》
  16. 草豆蔻《药性切用》
  17. 草果《医学入门》
  18. 草豆蔻《本草撮要》
  19. 草果《本草求真》
  20. 草豆蔻《本草害利》
  21. 草果《本经逢原》
  22. 草豆蔻《本草择要纲目》
  23. 草果《本草从新》
  24. 草豆蔻《本草分经》
  25. 草果《中药学》
  26. 草豆蔻《本草分经》
  27. 草果《本草便读》
  28. 草豆蔻《本草便读》
  29. 草果《本草分经》
  30. 草豆蔻《中药学》
  31. 草果《本草害利》


丁香脾积丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

丁香脾积丸

丁香脾积丸

  • 上一页
  • 目录
  • 相关
  • 下一页

丁香、良姜（醋炙）各五钱，木香、巴豆霜、三棱（煨），莪术各三钱，青皮 （醋浸去白）五钱，皂角（烧存性）二钱，百草霜四钱，共为末，醋糊丸。有积，茴香汤下。伤食，原物汤下。水泻者，甘草汤下。

祖传治腹痛：甚者，解霉丸下之，轻者，脾积丸下之。

凡小儿心腹痛急甚者，面青，手足冷，指甲青，目上窜，闷乱烦躁，狂言邪语，喷药喘急者。皆不治。

西 江 月凡遇小儿腹痛，必须察认原由，面黄腹痛食中求，脸白蛔虫(13)作楚。指冷面青寒痛，三种(14)，啼哭无休。或温或下药先投，不可临时差谬。

积痛先行脾积，养脾以次调和，虫家别用取虫科，集圣勤勤服可;寒痛理中最妙，茱萸汤引宜多;无时腹病又如何，集圣妙如利药。

积痛有时发作，面黄腹胀难痊，丁香脾积下当先，后用养脾调缓。苍白青陈曲麦，茴香莪术 三棱，砂仁灵脂木香兼，枳实 黄连川栋。

虫痛时时作楚，面白清水长流，槟榔 芦荟与糖球，君子芜荑练(15)肉，白术 木香灵脂，黄连辰砂莪缩，青陈干蟾(16)与麦曲，虫去痛除是福。

(13) 蛔虫：山东泰安州李雨沾方悦父发梓版为"疳虫"。

(14) 三种：山东泰安州李雨沾方悦父发梓版为"三家"。

(15) 练：系"楝"字之误。

(16) 干蟾：山东泰安州李雨沾方悦父发梓版为"干蝉"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻丸
  • 当前页：丁香脾积丸
  • 下一页：疝气门
<<< 返回本书目录
  1. 丁香皮煮散【方剂大全】
  2. 丁香脾积丸【方剂大全】
  3. 丁香内化丸【方剂大全】
  4. 丁香脾积圆【方剂大全】
  5. 丁香末【方剂大全】
  6. 丁香平气丸【方剂大全】
  7. 丁香罗勒【中药大全】
  8. 丁香平胃散【方剂大全】
  9. 丁香露【中药大全】
  10. 丁香平胃丸【方剂大全】
  11. 丁香芦荟丸【方剂大全】
  12. 丁香气针丸【方剂大全】
  13. 丁香龙胆草【方剂大全】
  14. 丁香曲糵丸【方剂大全】
  15. 丁香流气汤【方剂大全】
  16. 丁香人参散【方剂大全】
  17. 丁香蓼根【中药大全】
  18. 丁香散【方剂大全】
  19. 丁香蓼（图）【中药大全】
  20. 丁香神曲散【方剂大全】
  21. 丁香楝实丸【方剂大全】
  22. 丁香生胃散【方剂大全】
  23. 丁香理中汤【方剂大全】
  24. 丁香石燕子散【方剂大全】
  25. 丁香梨【方剂大全】
  26. 丁香柿蒂《汤头歌诀》
  27. 丁香烂饭丸【方剂大全】
  28. 丁香柿蒂散【方剂大全】
  29. 丁香颗【方剂大全】
  30. 丁香柿蒂汤【方剂大全】
  1. 丁香脾积丸《万氏秘传片玉心书》
  2. 丁香脾积丸《太平惠民和剂局方》
  3. 丁香散《妇人大全良方》
  4. 丁香烂饭丸《仁术便览》
  5. 丁香散《妇人大全良方》
  6. 丁香烂饭丸《内外伤辨》
  7. 丁香散《妇人大全良方》
  8. 丁香姜糖《保健药膳》
  9. 丁香散《妇人大全良方》
  10. 丁香化癖散《儒门事亲》
  11. 丁香散《三因极一病证方论》
  12. 丁香豆蔻散《太平惠民和剂局方》
  13. 丁香散《三因极一病证方论》
  14. 丁香茶《茶饮保健》
  15. 丁香散《太平惠民和剂局方》
  16. 丁香草果散《洪氏集验方》
  17. 丁香散《博济方》
  18. 丁香半夏丸《医方考》
  19. 丁香散《博济方》
  20. 丁香半夏丸《太平惠民和剂局方》
  21. 丁香柿蒂《汤头歌诀》
  22. 丁香《本草图经》
  23. 丁香柿蒂茶《茶饮保健》
  24. 丁香《本草乘雅半偈》
  25. 丁香柿蒂茶《食物疗法》
  26. 丁香《药鉴》
  27. 丁香柿蒂散《伤寒括要》
  28. 丁香《外科全生集》
  29. 丁香柿蒂汤《冯氏锦囊秘录》
  30. 丁香《本草撮要》
  31. 丁香柿蒂汤《冯氏锦囊秘录》


疝气门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

疝气门

疝气门

  • 上一页
  • 目录
  • 相关
  • 下一页

疝气初得属寒，久则属火。

凡小腹疼痛，外肾肿硬者，此名疝气。盖由小儿久坐湿地，以致寒气内侵于肾而得，所以小腹刺痛，外肾肿硬。但左为偏坠，右为膀胱。轻者内服五苓散加茴香、川栋(17)子。橘核、槟榔，少加木通。屡试屡效。甚者加附子一片，即效。后服茱萸内消丸调之。外用敷药及熏洗法。

凡小儿佳急多啼，有伤于脾肝，以致睾丸肿大下坠者，小腹不痛，但外囊浮大，汨汨有声。此宜二陈汤去甘草，加海藻、尾布、荔技核、小茴香、川栋(18)子，为末，顺流水调服，更以泻青丸，去大黄加青皮，相间服之。

敷药用蚯蚓粪，不拘多少，为细末，以葱汁调敷肿处，一日一换，以消为度。

薰法用鲜葱捶研细。煎百沸汤，入盐少许，以瓶盛之，令小儿正坐其上，蒸其肿处，待水温洗之。后加敷药。

灸法牵小儿阴茎，向胯侧比之，尽处是穴，左则取左，右则取右，并灸三阴交穴，各三壮。

祖传治小儿疝气偏坠，用茱萸内消丸，外用敷药。

西 江 月疝气如何而得，下焦热结膀胱，肾囊肿大似茄样，左右坠难抵挡。内服茱萸丸子，外用龙土葱汤，待他痛止肾消囊，再灸两边胯上。

我有得传妙法，橘核 木香沉香，茴香大小用相当，食盐故纸为上。巴豆少炒川栋(19)，去巴取栋(20)如常，研为细末酒调尝，一服汗淋停当。

(17) (18) (19) (20) 川楝：山东泰安州李雨沾方悦父发梓版为"川练"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香脾积丸
  • 当前页：疝气门
  • 下一页：浮肿门
<<< 返回本书目录
  1. 疝气门《养生导引秘籍》
  2. 疝气门（附奔豚八则）《辨证录》
  3. 疝气门《养生导引法》
  4. 疝气偏坠《儿科要略》
  5. 疝气门《王旭高临证医案》
  6. 疝气偏坠论（附阴肿）《婴童类萃》
  7. 疝气门《万氏秘传片玉心书》
  8. 疝气偏坠门主论《疡医大全》
  9. 疝气门《奇方类编》
  10. 疝气疼痛【中药主治】
  11. 疝气门《古今医统大全》
  12. 疝气痛【中药主治】
  13. 疝气门《丹台玉案》
  14. 疝气证治《幼幼集成》
  15. 疝气论治《类证治裁》
  16. 疝气治验《卫生宝鉴》
  17. 疝气论《格致余论》
  18. 疝嵌顿《家庭医学百科-自救互救篇》
  19. 疝气及方《外台秘要》
  20. 疝区的疼痛或坠胀感【疾病症状】
  21. 疝气方《医学三字经》
  22. 疝痛【中药主治】
  23. 疝气方《汤头歌诀》
  24. 疝痛部《本草易读》
  25. 疝气的中医食疗《老年食养食疗》
  26. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  27. 疝气草【中药大全】
  28. 疝叙论《三因极一病证方论》
  29. 疝气案《丁甘仁医案》
  30. 疝证《古今名医汇粹》
  1. 疝气门《万氏秘传片玉心书》
  2. 疝气门《养生导引法》
  3. 疝气门（附奔豚八则）《辨证录》
  4. 疝气门《养生导引秘籍》
  5. 疝气偏坠《儿科要略》
  6. 疝气门《王旭高临证医案》
  7. 疝气偏坠论（附阴肿）《婴童类萃》
  8. 疝气门《丹台玉案》
  9. 疝气偏坠门主方《疡医大全》
  10. 疝气脉候《类证治裁》
  11. 疝气偏坠门主论《疡医大全》
  12. 疝气脉案《类证治裁》
  13. 疝气神方《仁术便览》
  14. 疝气论治《类证治裁》
  15. 疝气诗《医学实在易》
  16. 疝气论《格致余论》
  17. 疝气穴《中医词典》
  18. 疝气简便方《幼幼集成》
  19. 疝气证治《幼幼集成》
  20. 疝气及方六首《外台秘要》
  21. 疝气治验《卫生宝鉴》
  22. 疝气方《汤头歌诀》
  23. 疝气治验《卫生宝鉴》
  24. 疝气方《医方论》
  25. 疝气肿破《奇效简便良方》
  26. 疝气方《医学三字经》
  27. 疝嵌顿《家庭医学百科-自救互救篇》
  28. 疝气的中医食疗《老年食养食疗》
  29. 疝痛《医学纲目》
  30. 疝气案《丁甘仁医案》
  31. 疝痛部《本草易读》


浮肿门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

浮肿门

浮肿门

  • 上一页
  • 目录
  • 相关
  • 下一页

浮肿治法，开鬼门者，发汗也，洁净府者，利小便也。

凡小儿面目遍身浮肿者，或因胎禀虚弱，卒冒风湿，或因疟疾汗后，不曾禁风，皆成此症。轻者用胃苓丸治之，重者可用加减胃苓汤治之。

凡小儿浮肿，又加喘急者。此脾传肺也，当专治脾而兼治肺，日服加减胃苓汤，夜服葶苈丸。如先喘急而后面目浮肿者，此肺传脾也，当专治肺而兼治脾，日服葶苈丸，夜服胃苓汤加麻黄、杏仁。如先浮肿而后腹胀者，此表邪传里也，只以加减胃苓汤主之。

凡浮肿，不可妄用汗下，更不宜阑大戬、甘遂、牵牛之类，以伤元气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气门
  • 当前页：浮肿门
  • 下一页：加减胃苓汤
<<< 返回本书目录
  1. 浮肿门《万氏秘传片玉心书》
  2. 浮肿证治《妇科心法要诀》
  3. 浮肿论《胎产心法》
  4. 浮肿证治《医宗金鉴》
  5. 浮肿论《妇科秘书》
  6. 浮肿症《女科秘要》
  7. 浮肿【方剂主治】
  8. 浮珠丸子【方剂大全】
  9. 浮肿【中药主治】
  10. 符号检验《医学统计学》
  11. 浮肿《医学传心录》
  12. 符号秩和检验临界值表《预防医学》
  13. 浮肿《续名医类案》
  14. 匐地风毛菊【中药大全】
  15. 浮肿《万氏秘传片玉心书》
  16. 匐地龙【中药大全】
  17. 浮肿《沈氏女科辑要》
  18. 匐行穿孔性弹性组织变性【疾病大全】
  19. 浮肿《盘珠集胎产症治》
  20. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  21. 浮肿《女科折衷纂要》
  22. 匐行性角膜溃疡【疾病大全】
  23. 浮肿《景景医话》
  24. 匐行性脉络膜萎缩【疾病大全】
  25. 浮肿《济阴纲目》
  26. 匐行性脉络膜炎【疾病大全】
  27. 浮肿《古今医案按》
  28. 匐行疹【疾病症状】
  29. 浮肿《产鉴》
  30. 匐行疹【疾病大全】
  1. 浮肿门《万氏秘传片玉心书》
  2. 浮肿论《妇科秘书》
  3. 浮肿者治其经《中医词典》
  4. 浮肿论《胎产心法》
  5. 浮肿证治《医宗金鉴》
  6. 浮肿《盘珠集胎产症治》
  7. 浮肿证治《妇科心法要诀》
  8. 浮肿《女科折衷纂要》
  9. 浮肿症《女科秘要》
  10. 浮肿《沈氏女科辑要》
  11. 符号检验《医学统计学》
  12. 浮肿《万氏秘传片玉心书》
  13. 符号检验《预防医学》
  14. 浮肿《松峰说疫》
  15. 符号秩和检验（Wilcoxon法）《预防医学》
  16. 浮肿《竹林女科证治》
  17. 符号秩和检验临界值表《预防医学》
  18. 浮肿《古今医案按》
  19. 符咒《松峰说疫》
  20. 浮肿《济阴纲目》
  21. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  22. 浮肿《证治准绳·幼科》
  23. 匐行性角膜溃疡《眼科学》
  24. 浮肿《医述》
  25. 匐行疹《默克家庭诊疗手册》
  26. 浮肿《续名医类案》
  27. 涪翁《中医词典》
  28. 浮肿《冯氏锦囊秘录》
  29. 涪翁与程高、郭玉《中国医学通史》
  30. 浮肿《产鉴》
  31. 辐射防护剂的作用原理《核、化学武器损伤》


胃苓汤（加减胃苓汤）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

加减胃苓汤

加减胃苓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

陈皮、苍术、厚朴（姜汁炒）、甘草、猪苓、赤茯苓、泽泻、木通、白术、官桂、滑石，防己、五加皮、生姜皮。因喘而致者，加麻黄、杏仁，桑白皮。腹胀者，加大腹皮、木香、槟榔、苏梗，去甘草。气虚者，加人参，灯心引，顺取长流水煎，温服。

浴法于午时煎葱百沸汤，避风处浴之。盖覆，喀取微汗，日日根据此诀行甚效。

祖传治浮肿：只用胃苓丸，用长流水，五加皮、灯心煎汤吞，外用浴法。

凡浮肿气促，面黑，脉微细，不饮食着，不治西 江 月小儿病患浮肿，或因胎气赢虚，卒冒风湿外邪欺，以致泽身肿起;又或诸病汗下，脾虚又被风吹，遂尔浮肿堪忧虑(21)，症别轻重用剂。

轻用胃苓丸子，重则加减堪行，再用浴法保安宁，此法古今永定。不可太施汗下。太补亦不宜行，能根据方法救孩婴，方可称为司命。

大抵浮肿治法，鬼门净府须知，木通防己 五加皮，苏叶车前滑石。渗湿四苓饮子，补脾平胃须宜，灯心长流水煎之，每日清晨早吃。

要识浮肿死症，气促面黑须扰，脉微细小不堪谋，饮食不飧难救。脐翻粪如羊屎，泰山倒了难扶，忽生大喘肺经虚，纵有灵丹何救。

(21) 忧虑：山东泰安州李雨沾方悦父发梓版为"忧虞"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮肿门
  • 当前页：加减胃苓汤
  • 下一页：胀满门
<<< 返回本书目录
  1. 胃苓汤【方剂大全】
  2. 胃脉《古今名医汇粹》
  3. 胃灵丹《外科传薪集》
  4. 胃脉《脉理求真》
  5. 胃良性肿瘤【疾病大全】
  6. 胃脉论《内经博议》
  7. 胃良性肿瘤《临床激光治疗学》
  8. 胃慢性出血【疾病症状】
  9. 胃冷虚《小儿药证直诀》
  10. 胃梅毒【疾病大全】
  11. 胃类癌瘤【疾病大全】
  12. 胃糜烂【疾病症状】
  13. 胃烂发斑《经验麻科》
  14. 胃泌素《常用化验值及意义》
  15. 胃扩张【疾病症状】
  16. 胃泌素瘤【疾病大全】
  17. 胃溃疡性穿孔【疾病大全】
  18. 胃纳差症状【疾病症状】
  19. 胃溃疡出血【疾病大全】
  20. 胃纳减退【疾病症状】
  21. 胃溃疡【中药主治】
  22. 胃内翻腾或搅拌感【疾病症状】
  23. 胃溃疡【疾病大全】
  24. 胃内隔膜【疾病大全】
  25. 胃溃疡《止园医话》
  26. 胃内消化《生理学》
  27. 胃空肠输入袢综合征【疾病大全】
  28. 胃内压增加【疾病症状】
  29. 胃咳《凌临灵方》
  30. 胃内异物【疾病大全】
  1. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  2. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  3. 胃苓汤治痢如神《奇方类编》
  4. 胃苓汤（加减胃苓汤）《仁术便览》
  5. 胃苓丸《奇方类编》
  6. 胃苓汤《瘴疟指南》
  7. 胃苓丸《万氏秘传片玉心书》
  8. 胃苓汤《万氏秘传片玉心书》
  9. 胃苓丸（加味胃苓丸）《增订叶评伤暑全书》
  10. 胃苓汤《仁术便览》
  11. 胃脉《中医词典》
  12. 胃苓汤《仁术便览》
  13. 胃脉《古今名医汇粹》
  14. 胃苓汤《仁术便览》
  15. 胃脉《脉理求真》
  16. 胃苓汤《医方考》
  17. 胃脉论《内经博议》
  18. 胃苓汤《冯氏锦囊秘录》
  19. 胃迷走神经切断术《普通外科学》
  20. 胃苓散《外科理例》
  21. 胃泌素《常用化验值及意义》
  22. 胃苓荡《时病论歌括新编》
  23. 胃泌素瘤《默克家庭诊疗手册》
  24. 胃灵丹《外科传薪集》
  25. 胃泌素细胞抗体（GastrinCell antibodies, GCA）的检测《实用免疫细胞与核酸》
  26. 胃良性肿瘤《临床激光治疗学》
  27. 胃内消化《生理学》
  28. 胃冷虚《小儿药证直诀》
  29. 胃疟《中医词典》
  30. 胃烂发斑《经验麻科》
  31. 胃疟《灵素节注类编》


胀满门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

胀满门

胀满门

  • 上一页
  • 目录
  • 相关
  • 下一页

胀满专属于肺，有虚胀，积胀，热胀，寒胀。

虚胀者，或因吐泄，或误服下药，致成胀满着，此宜补中调气，利小便，以四君子汤去甘草，加厚朴、陈皮、苍术。木香、木通治之。盖中满忌甘草，所以去之，若厚补乃胀满必用之药。

积胀者，腹中原有食积结粪，小便黄，腹时作痛，微喘脉实，时时饮水，又不能食者，可下。用丁香脾积丸，下后，以集圣丸调之。

如脾胃素弱，不能消导运化，伤食作胀者，先补脾，四君子汤去甘草，加厚朴。陈皮、砂仁，后以脾积丸下之。后又补脾，集圣丸主之。轻者，只以保和丸调之。

热胀者，浑身壮热，面赤烦躁，大便秘，此因胎禀素厚，误服药而致者，急以三黄丸下之。不通者，用胆导法，下后，以胃苓丸调之。

寒胀者，因寒积郁结而胀，手足厥冷，面青气急。先以塌气丸治之，后以胃苓丸调之。

凡胀满喘急，除寒胀一症，其余俱以葶苈丸治之。

亦有遍身疮疥，因淋洗涂搽，逼毒归内而腹胀者，轻则败毒散治之，重则解毒丸下之，疮出胀消而愈。如面青黑，气上急，手足冷，目直视，或目闭呕乳者，皆不可治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减胃苓汤
  • 当前页：胀满门
  • 下一页：塌气丸
<<< 返回本书目录
  1. 胀满门《养生导引秘籍》
  2. 胀满水肿死证《杂病心法要诀》
  3. 胀满门《养生导引法》
  4. 胀满统论《金匮翼》
  5. 胀满门《万氏秘传片玉心书》
  6. 胀满叙论《三因极一病证方论》
  7. 胀满门《古今医统大全》
  8. 胀满证治《三因极一病证方论》
  9. 胀满蛊胀方《医学三字经》
  10. 胀满证治《幼幼集成》
  11. 胀满蛊胀第十二(水肿参看)《医学三字经》
  12. 胀满诸症《文堂集验方》
  13. 胀满部《本草易读》
  14. 胀痛【疾病症状】
  15. 胀满【方剂主治】
  16. 胀症（宜参看肿症）《医学从众录》
  17. 胀满【中药主治】
  18. 胀肿《医学真传》
  19. 胀满《证治准绳·杂病》
  20. 胀坠感【疾病症状】
  21. 胀满《证治准绳·类方》
  22. 胀卒痛肠如疟积消瘅病《内经博议》
  23. 胀满《证治汇补》
  24. 障脐汤【方剂大全】
  25. 胀满《杂病广要》
  26. 瘴《续名医类案》
  27. 胀满《医法圆通》
  28. 瘴《瘴疟指南》
  29. 胀满《卫生易简方》
  30. 瘴病后将息法《瘴疟指南》
  1. 胀满门《万氏秘传片玉心书》
  2. 胀满门《养生导引法》
  3. 胀满水肿死证《医宗金鉴》
  4. 胀满门《养生导引秘籍》
  5. 胀满水肿死证《杂病心法要诀》
  6. 胀满蛊胀方《医学三字经》
  7. 胀满统论《金匮翼》
  8. 胀满蛊胀第十二（水肿参看）《医学三字经》
  9. 胀满叙论《三因极一病证方论》
  10. 胀满部《本草易读》
  11. 胀满证治《三因极一病证方论》
  12. 胀满病《备急千金要方》
  13. 胀满证治《幼幼集成》
  14. 胀满《慈幼便览》
  15. 胀满诸症《文堂集验方》
  16. 胀满《史载之方》
  17. 胀症（宜参看肿症）《医学从众录》
  18. 胀满《推拿抉微》
  19. 胀治验《卫生宝鉴》
  20. 胀满《卫生易简方》
  21. 胀肿《医学真传》
  22. 胀满《证治汇补》
  23. 胀肿的分类与治疗《中医之钥》
  24. 胀满《古今医鉴》
  25. 胀卒痛肠如疟积消瘅病《内经博议》
  26. 胀满《证治准绳·杂病》
  27. 障《中医词典》
  28. 胀满《证治准绳·类方》
  29. 障《明医指掌》
  30. 胀满《杂病广要》
  31. 障陷《中医词典》


塌气丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

塌气丸

塌气丸

  • 上一页
  • 目录
  • 相关
  • 下一页

胡椒一两，蝎梢（去毒）五钱，共为末，面糊丸，陈米饮下。一方加梦卜子，名褐丸子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胀满门
  • 当前页：塌气丸
  • 下一页：败毒散
<<< 返回本书目录
  1. 塌气丸《小儿药证直诀》
  2. 塌气丸【方剂大全】
  3. 塌气散【方剂大全】
  4. 塌压死《洗冤集录》
  5. 塌方砸伤的急救《现代院外急救手册》
  6. 塌痒汤【方剂大全】
  7. 塌方伤《家庭医学百科-自救互救篇》
  8. 塌胀丸【方剂大全】
  9. 塌菜【中药大全】
  10. 溻痒汤【方剂大全】
  11. 铊中毒【疾病大全】
  12. 塔黄【中药大全】
  13. 锁子骨《伤科补要》
  14. 獭胆【中药大全】
  15. 锁阳固精丸【方剂大全】
  16. 獭肝《本草新编》
  17. 锁阳丹【方剂大全】
  18. 獭肝《药征续编》
  19. 锁阳【中药大全】
  20. 獭肝《证类本草》
  21. 锁阳《本草纲目》图文版
  22. 獭肝【中药大全】
  23. 锁阳《药笼小品》
  24. 獭肝散《何氏虚劳心传》
  25. 锁阳《本草择要纲目》
  26. 獭骨【中药大全】
  27. 锁阳《本草易读》
  28. 獭皮毛【中药大全】
  29. 锁阳《本草纲目》完整版
  30. 獭肉【中药大全】
  1. 塌气丸《万氏秘传片玉心书》
  2. 塌气散《博济方》
  3. 塌气丸《小儿药证直诀》
  4. 塌方砸伤的急救《现代院外急救手册》
  5. 塌压死《洗冤集录》
  6. 塌方伤《家庭医学百科-自救互救篇》
  7. 塌肿汤《外科理例》
  8. 他莫西芬《药理学》
  9. 溻（tà榻）皮疮《中医词典》
  10. 他觉检查法《眼科学》
  11. 溻浴《中医词典》
  12. 锁子症《喉舌备要秘旨》
  13. 溻渍法《中医词典》
  14. 锁子骨《医宗金鉴》
  15. 塔剌不花《饮膳正要》
  16. 锁子骨《正骨心法要旨》
  17. 獭《食疗本草》
  18. 锁子骨《伤科补要》
  19. 獭《本草衍义》
  20. 锁阳龙骨茶《茶饮保健》
  21. 獭《本草求真》
  22. 锁阳龙胆茶《茶饮保健》
  23. 獭肝《千金翼方》
  24. 锁阳丹《三因极一病证方论》
  25. 獭肝《玉楸药解》
  26. 锁阳茶《茶饮保健》
  27. 獭肝《饮膳正要》
  28. 锁阳参茶《茶饮保健》
  29. 獭肝《本草经集注》
  30. 锁阳《本草择要纲目》
  31. 獭肝《新修本草》


败毒散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

败毒散

败毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

荆芥、防风、连翘、枳壳、升麻，薄荷叶、羌活、独活、桔梗、干葛、木通、金银花、黄苓，川芎、甘草、山栀子，上肿加葱三茎，下肿加灯心一握，姜三片引。水煎服。

凡肿胀，大小便不通，呕吐者，不治。脐突背平者，不治。

凡腹胀喘急，气长出，目闭，不食者，不治。

凡腹胀喘促，惊搐，闷乱者，不治。

祖传治胀满，以解毒丸下之，胃苓丸调之。

西江 月腹胀名为恶症，寒热虚实分明，忽然饱闷势狰狞，伤食热家体认。吐泄胀而寒取，大便秘而实因，四肢浮肿湿家寻，痞疟久成虚病。

伤食胀而急下，下后还用保和，若是寒胀理中可，塌气神方

不错。秘结三黄葶苈，木香顺气宜多，胃苓又是湿家科，痞疟月蟾堪妥。

实证闷乱喘满，治宜白饼灵丹，其症气喘作虚看，温药补养方验。二术参苓厚朴，陈皮 木香当参，更加木通利小便，此药虚症可咽。

凡治小儿虚胀，先服塌气神方，不愈食积腹中藏，粪结小便黄样。但觉时间微喘，饮水能食如常，脉浮而实下为良，下后再宜补养。

大抵腹胀急症，背平脐突多凶，二便秘结下难通，反吐水浆堪痛。气喘胀家常病，只愁目闭疲癃，面浮脚细黑筋丛，集圣丸子妙用。

小儿腹胀多因食，山楂曲麦术青陈，甘草 砂仁同入内，寒加茱藿热加芩。

小儿患腹胀，紫萝葛陈甘，食少加白术，煎服自然安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：塌气丸
  • 当前页：败毒散
  • 下一页：黄疸门
<<< 返回本书目录
  1. 败毒散《小儿药证直诀》
  2. 败毒散【方剂大全】
  3. 败毒清凉饮【方剂大全】
  4. 败毒散加黄芩汤【方剂大全】
  5. 败毒平胃散【方剂大全】
  6. 败毒生肌散【方剂大全】
  7. 败毒牛黄丹【方剂大全】
  8. 败毒圣神丹【方剂大全】
  9. 败毒流气饮【方剂大全】
  10. 败毒汤【方剂大全】
  11. 败毒流气散【方剂大全】
  12. 败毒丸【方剂大全】
  13. 败毒良方【方剂大全】
  14. 败毒饮【方剂大全】
  15. 败毒荆防汤【方剂大全】
  16. 败风膏【方剂大全】
  17. 败毒加黄芩汤【方剂大全】
  18. 败鼓皮《本草纲目》完整版
  19. 败毒黄连丸【方剂大全】
  20. 败鼓皮《证类本草》
  21. 败毒和中散【方剂大全】
  22. 败鼓皮散【方剂大全】
  23. 败毒和胎饮【方剂大全】
  24. 败鼓皮丸【方剂大全】
  25. 败毒膏【方剂大全】
  26. 败龟板《本草易读》
  27. 败毒草【中药大全】
  28. 败龟板《药鉴》
  29. 败毒【中药主治】
  30. 败龟版散【方剂大全】
  1. 败毒散《万氏秘传片玉心书》
  2. 败毒散《医方考》
  3. 败毒散《明目至宝》
  4. 败毒散《三因极一病证方论》
  5. 败毒散《瘴疟指南》
  6. 败毒散《冯氏锦囊秘录》
  7. 败毒散《小儿药证直诀》
  8. 败毒《景岳全书》
  9. 败毒散《博济方》
  10. 败船茹（音如）《证类本草》
  11. 败毒散（加味败毒散）《三因极一病证方论》
  12. 败船茹《名医别录》
  13. 败毒散（加味败毒散）《外科理例》
  14. 败船茹《新修本草》
  15. 败毒散、羌活汤《医述》
  16. 败船茹《本草经集注》
  17. 败毒散加黄芩汤《医方考》
  18. 败船茹《千金翼方》
  19. 败毒汤《奇方类编》
  20. 败草散《仁术便览》
  21. 败毒汤《外科全生集》
  22. 败草散《冯氏锦囊秘录》
  23. 败风膏《博济方》
  24. 败草《冯氏锦囊秘录》
  25. 败鼓皮《千金翼方》
  26. 摆身诀《养生秘旨》
  27. 败鼓皮《本草经集注》
  28. 柏子养心丸（《集验》）《虚损启微》
  29. 败鼓皮《新修本草》
  30. 柏子养心茶《茶饮保健》
  31. 败鼓皮《本草衍义》


黄疸门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

黄疸门

黄疸门

  • 上一页
  • 目录
  • 相关
  • 下一页

黄疸不必分五样，总是湿热。

凡小儿身皮目皆黄者，黄病。身痛背强，大小便涩，一身面目指爪俱皆黄，小便如屋漏尘水色，着物皆黄，渴者，难治，此黄疸也。其症多得于大病之后，以茯苓渗湿汤主之。

如小儿生下百日及半年，不因病后身微黄者，胃热也，加减泻黄散主之。

如面黄腹大，吐食而渴者，脾疳也，集圣丸主之。

又有自生而身黄者，胎疸也，地黄汤主之。若淡黄兼白者，胃怯，白术散主之。

如夏月身体蒸热，胸膈烦满，皮肤似橘。白晴亦黄，筋骨痿弱，不能行立着，脾胃郁热也，加减泻黄散主之。

通治黄疸，茵陈五苓散尤稳。

如吐泻黄疸，三棱汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败毒散
  • 当前页：黄疸门
  • 下一页：茯苓渗湿汤
<<< 返回本书目录
  1. 黄疸门《万氏秘传片玉心书》
  2. 黄疸门（凡十案）《湖岳村叟医案》
  3. 黄疸立效方【方剂大全】
  4. 黄疸散【方剂大全】
  5. 黄疸根原《四圣心源》
  6. 黄疸树【中药大全】
  7. 黄疸第五十九问《婴童百问》
  8. 黄疸汤【方剂大全】
  9. 黄疸病脉证并治《医宗金鉴》
  10. 黄疸丸【方剂大全】
  11. 黄疸病脉证并治《金匮要略方论》
  12. 黄疸型肝炎【中药主治】
  13. 黄疸辨《研经言》
  14. 黄疸总括《医宗金鉴》
  15. 黄疸【方剂主治】
  16. 黄地膏【方剂大全】
  17. 黄疸【中药主治】
  18. 黄帝护命千金丸【方剂大全】
  19. 黄疸【疾病大全】
  20. 黄帝灸法《扁鹊心书》
  21. 黄疸【疾病症状】
  22. 黄帝内经素问序《素问悬解》
  23. 黄疸《中医内科学》
  24. 黄帝石室紫药神丸【方剂大全】
  25. 黄疸《证治准绳·女科》
  26. 黄帝四扇散【方剂大全】
  27. 黄疸《医学心悟》
  28. 黄帝素问灵枢叙《灵枢悬解》
  29. 黄疸《医学集成》
  30. 黄鼎丸【方剂大全】
  1. 黄疸门《万氏秘传片玉心书》
  2. 黄疸六《金匮悬解》
  3. 黄疸七《金匮悬解》
  4. 黄疸九《金匮悬解》
  5. 黄疸三《金匮悬解》
  6. 黄疸根原《四圣心源》
  7. 黄疸诗《医学实在易》
  8. 黄疸二十一《金匮悬解》
  9. 黄疸十《金匮悬解》
  10. 黄疸二十三《金匮悬解》
  11. 黄疸十八《金匮悬解》
  12. 黄疸二十二《金匮悬解》
  13. 黄疸十二《金匮悬解》
  14. 黄疸二十八候《中医词典》
  15. 黄疸十九《金匮悬解》
  16. 黄疸二十《金匮悬解》
  17. 黄疸十六《金匮悬解》
  18. 黄疸二《金匮悬解》
  19. 黄疸十七《金匮悬解》
  20. 黄疸第五十九问《婴童百问》
  21. 黄疸十三《金匮悬解》
  22. 黄疸的概念《病理生理学》
  23. 黄疸十四《金匮悬解》
  24. 黄疸的发生机制《临床生物化学》
  25. 黄疸十五《金匮悬解》
  26. 黄疸病脉证并治《医宗金鉴》
  27. 黄疸十一《金匮悬解》
  28. 黄疸病脉证并治《金匮要略方论》
  29. 黄疸四《金匮悬解》
  30. 黄疸病《医宗金鉴》
  31. 黄疸五《金匮悬解》


茯苓渗湿汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

茯苓渗湿汤

茯苓渗湿汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白茯苓，泽泻、茵陈、猪苓、黄苓、黄连、栀子、防己，白术、苍术、陈皮、枳壳，水煎，徐徐温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸门
  • 当前页：茯苓渗湿汤
  • 下一页：加减泻黄散
<<< 返回本书目录
  1. 茯苓散【方剂大全】
  2. 茯苓渗湿汤【方剂大全】
  3. 茯苓戎盐汤【方剂大全】
  4. 茯苓升麻汤【方剂大全】
  5. 茯苓人参散【方剂大全】
  6. 茯苓生化汤【方剂大全】
  7. 茯苓前胡汤【方剂大全】
  8. 茯苓石膏汤【方剂大全】
  9. 茯苓皮汤【方剂大全】
  10. 茯苓石脂汤【方剂大全】
  11. 茯苓皮【中药大全】
  12. 茯苓术散【方剂大全】
  13. 茯苓皮《本草崇原》
  14. 茯苓四逆加半夏汤【方剂大全】
  15. 茯苓皮《本草纲目》完整版
  16. 茯苓四逆加石脂汤【方剂大全】
  17. 茯苓内托散【方剂大全】
  18. 茯苓四逆汤《伤寒寻源》
  19. 茯苓木通汤【方剂大全】
  20. 茯苓四逆汤【方剂大全】
  21. 茯苓面【方剂大全】
  22. 茯苓苏【方剂大全】
  23. 茯苓麻黄汤【方剂大全】
  24. 茯苓苏子丸【方剂大全】
  25. 茯苓六合汤【方剂大全】
  26. 茯苓酥【方剂大全】
  27. 茯苓利膈汤【方剂大全】
  28. 茯苓汤【方剂大全】
  29. 茯苓理中汤【方剂大全】
  30. 茯苓天麻汤【方剂大全】
  1. 茯苓渗湿汤《万氏秘传片玉心书》
  2. 茯苓渗湿汤《冯氏锦囊秘录》
  3. 茯苓升麻汤《医学心悟》
  4. 茯苓神《本草害利》
  5. 茯苓四逆汤《圆运动的古中医学》
  6. 茯苓山药茶《茶饮保健》
  7. 茯苓四逆汤《医宗金鉴》
  8. 茯苓散《普济本事方》
  9. 茯苓四逆汤《删补名医方论》
  10. 茯苓散《明目至宝》
  11. 茯苓四逆汤《伤寒寻源》
  12. 茯苓散《妇人大全良方》
  13. 茯苓四逆汤《退思集类方歌注》
  14. 茯苓散《妇人大全良方》
  15. 茯苓四逆汤《伤寒括要》
  16. 茯苓戎盐汤方《医宗金鉴》
  17. 茯苓四逆汤、干姜附子汤《医述》
  18. 茯苓戎盐汤《金匮悬解》
  19. 茯苓四逆汤方《伤寒杂病论》
  20. 茯苓戎盐汤《圆运动的古中医学》
  21. 茯苓四逆汤方《医宗金鉴》
  22. 茯苓皮《本草崇原》
  23. 茯苓四逆汤方《伤寒论》
  24. 茯苓面《医学入门》
  25. 茯苓四逆证十五　太阳一百六《伤寒悬解》
  26. 茯苓酒《饮膳正要》
  27. 茯苓苏子丸《三因极一病证方论》
  28. 茯苓桂枝五味甘草汤《金匮悬解》
  29. 茯苓酥方《备急千金要方》
  30. 茯苓桂枝五味甘草汤《圆运动的古中医学》
  31. 茯苓酥秘方（华佗茯苓酥）《华佗神方》


泻黄散（加减泻黄散）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

加减泻黄散

加减泻黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连、茵陈各五钱，黄柏、黄苓各三钱，茯苓、栀子各三钱，泽泻二钱，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓渗湿汤
  • 当前页：加减泻黄散
  • 下一页：三棱汤
<<< 返回本书目录
  1. 泻黄散【方剂大全】
  2. 泻火《本草求真》
  3. 泻黄散《小儿药证直诀》
  4. 泻火【中药主治】
  5. 泻黄《汤头歌诀》
  6. 泻火剂《中医眼科备读》
  7. 泻肝饮子【方剂大全】
  8. 泻火解毒【中药主治】
  9. 泻肝汤【方剂大全】
  10. 泻火解毒【方剂主治】
  11. 泻肝散【方剂大全】
  12. 泻火伤胃《卫生宝鉴》
  13. 泻肝润肺止衄汤【方剂大全】
  14. 泻火通便【方剂主治】
  15. 泻肝安神汤【方剂大全】
  16. 泻火之剂《医方论》
  17. 泻肝《本草害利》
  18. 泻解《儿科萃精》
  19. 泻肺饮【方剂大全】
  20. 泻利《女科证治准绳》
  21. 泻肺通窍汤【方剂大全】
  22. 泻利《普济方·针灸》
  23. 泻肺汤【方剂大全】
  24. 泻利《证治准绳·女科》
  25. 泻肺《本草害利》
  26. 泻利《证治准绳·幼科》
  27. 泻方《盘珠集胎产症治》
  28. 泻利并大便不通论《医贯》
  29. 泻而腹痛胀满《麻科活人全书》
  30. 泻利第六十五问《婴童百问》
  1. 泻黄散（加减泻黄散）《万氏秘传片玉心书》
  2. 泻黄散《小儿药证直诀》
  3. 泻黄散方《临症验舌法》
  4. 泻黄散《医方论》
  5. 泻蛔痧《中医词典》
  6. 泻黄散《万氏秘传片玉心书》
  7. 泻火《本草求真》
  8. 泻黄散《退思集类方歌注》
  9. 泻火清肝饮方《临症验舌法》
  10. 泻黄散《医方考》
  11. 泻火伤胃《卫生宝鉴》
  12. 泻黄散《目经大成》
  13. 泻火汤总方《傅青主男科》
  14. 泻黄散《重订囊秘喉书》
  15. 泻火熄风（清热熄风）《中医名词词典》
  16. 泻黄《汤头歌诀》
  17. 泻解《儿科萃精》
  18. 泻后痢《医述》
  19. 泻诀直说《针灸大成》
  20. 泻肝药《明目至宝》
  21. 泻利《冯氏锦囊秘录》
  22. 泻肝汤方《备急千金要方》
  23. 泻利《证治准绳·幼科》
  24. 泻肝汤《三因极一病证方论》
  25. 泻利《证治准绳·女科》
  26. 泻肝散《明目至宝》
  27. 泻利《普济方·针灸》
  28. 泻肝散《明目至宝》
  29. 泻利《女科证治准绳》
  30. 泻肝（清肝火、清肝泻火）《中医名词词典》
  31. 泻利并大便不通论《医贯》


三棱汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

三棱汤

三棱汤

  • 上一页
  • 目录
  • 相关
  • 下一页

三棱、莪术、青皮、陈皮、神曲、麦芽、甘草、黄连 白术、茯苓，伤食吐泻加山楂，时气吐泻加滑石，发热吐泻加薄荷，水煎服。

祖传治黄疸:以胃苓丸一料，加茵陈末五钱，同为丸。用竹叶、灯心、车前子，煎汤吞服。

凡发黄大渴不止，面黑，鼻气冷。寸口无脉者，不可治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减泻黄散
  • 当前页：三棱汤
  • 下一页：诸汗门
<<< 返回本书目录
  1. 三棱散【方剂大全】
  2. 三棱丸【方剂大全】
  3. 三棱马尾【中药大全】
  4. 三棱消积丸《脾胃论》
  5. 三棱煎圆【方剂大全】
  6. 三棱消积丸【方剂大全】
  7. 三棱煎丸【方剂大全】
  8. 三棱针疗法《中医刺灸》
  9. 三棱煎【方剂大全】
  10. 三楞草【中药大全】
  11. 三棱草【中药大全】
  12. 三楞筋骨草【中药大全】
  13. 三棱、莪术解《医学衷中参西录》
  14. 三里发《医宗金鉴》
  15. 三棱（图）【中药大全】
  16. 三里发门主论《疡医大全》
  17. 三棱《药鉴》
  18. 三联疗法2周治疗幽门螺杆菌阳性消化性溃疡38例《中国幽门螺杆菌研究》
  19. 三棱《本草择要纲目》
  20. 三联疗法根除幽门螺杆菌的研究《中国幽门螺杆菌研究》
  21. 三棱《本草易读》
  22. 三联疗法根除幽门螺杆菌及预防十二指肠溃疡复发58例《中国幽门螺杆菌研究》
  23. 三块瓦【中药大全】
  24. 三联疗法和三黄胶囊清除幽门螺杆菌的对比《中国幽门螺杆菌研究》
  25. 三枯髅酒【方剂大全】
  26. 三联药物疗法根除幽门螺杆菌感染《中国幽门螺杆菌研究》
  27. 三颗针【中药大全】
  28. 三联征【疾病症状】
  29. 三棵针【方剂大全】
  30. 三联治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  1. 三棱汤《万氏秘传片玉心书》
  2. 三棱散《太平惠民和剂局方》
  3. 三棱丸《是斋百一选方》
  4. 三棱煎丸《太平惠民和剂局方》
  5. 三棱丸《博济方》
  6. 三棱煎《三因极一病证方论》
  7. 三棱丸《博济方》
  8. 三棱煎《妇人大全良方》
  9. 三棱消积丸《内外伤辨》
  10. 三棱、莪术解《医学衷中参西录》
  11. 三棱消积丸《脾胃论》
  12. 三棱《药鉴》
  13. 三棱针《中医词典》
  14. 三棱《本草择要纲目》
  15. 三棱针疗法《中医刺灸》
  16. 三棱《本草分经》
  17. 三里《针灸大成》
  18. 三棱《本草便读》
  19. 三里《中医词典》
  20. 三棱《本草求真》
  21. 三里（一名手三里）《针灸大成》
  22. 三棱《本草易读》
  23. 三里发《中医词典》
  24. 三棱《汤液本草》
  25. 三里发《医宗金鉴》
  26. 三棱《中药炮制》
  27. 三里发《证治准绳·疡医》
  28. 三棱《玉楸药解》
  29. 三里发《外科心法要诀》
  30. 三棱《雷公炮制药性解》
  31. 三里发门主论《疡医大全》


诸汗门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

诸汗门

诸汗门

  • 上一页
  • 目录
  • 相关
  • 下一页

汗者心之所藏，在内为血，在外为汗。

小儿气血嫩弱，肤腠未密，若厚衣太暖，熏蒸脏腑。脏腑生热，热搏于心，故液不能自藏。而额汗出也。额属心木位(23)，宜收敛心气，团参汤主之，此虚汗也。

如大病后，气血尚弱。液溢自汗，或潮热，或寒热，发过之后，身凉自汗，日久令人黄瘦，失治，则变为骨蒸疳痨，黄?固真汤主之。

如睡中汗出。不睡则无汗，乃睡浓也。醒觉则止，而不复出汗，亦是心虚，此盗汗也。宜敛心气，团参汤主之。

如睡中遍身汗出，醒觉时久不干，此积症盗汗、脾冷所致，益黄散主之。

如病困，睡中身体汗流，此因阳虚所致，黄?固真汤主之。

如脾虚泄泻，自汗后遍身冷，又汗出有时，遇泄则无，未泄则有，此为大虚证，急当补脾，宜理中汤加熟附子，待泄止，又以黄?固真汤主之。

凡自汗，上至胸，下至脐，此胃气虚也，当补胃，四君子汤加黄?治之。

如肺虚自汗，其症右脸色胱白，脉按之无力，盖因久咳嗽连声不已，以致肺气上壅，故令汗出。以四君子汤加麦冬，此益母救子之义也。

如慢惊自汗，遍身俱有，其冷如冰，此危症也，大补汤加熟附子一片治之。

如伤风作热自汗着，宜救表解肌，以柴葛解肌汤主之。

如无时冷汗出，发根如头珠，面颜上减减然，此为惊风，宜抱龙丸、四君子汤，加麻黄根治之。

凡小儿自汗，上至头，下至项，谓之六阳虚汗，不须治之自愈。

凡小儿伤寒汗出，至颈而止者，此欲发黄，茵陈汤主之。

凡诸汗症，服前药不止者，俱加牡蛎、蛤粉，或止汗散调之。如有实热在内，烦躁汗出不止，三黄丸下之。

(23) 心木位：山东泰安州李雨沾方悦父发梓版为"心本位"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三棱汤
  • 当前页：诸汗门
  • 下一页：团参汤
<<< 返回本书目录
  1. 诸汗门《万氏秘传片玉心书》
  2. 诸汗门-幼幼汇集（下）《古今医统大全》
  3. 诸汗论《小儿卫生总微论方》
  4. 诸汗证治《幼幼集成》
  5. 诸汗部《本草易读》
  6. 诸候吉凶略《冯氏锦囊秘录》
  7. 诸汗《育婴家秘》
  8. 诸黄方《外台秘要》
  9. 诸汗《推拿抉微》
  10. 诸火《本草易读》
  11. 诸汗《活幼心书》
  12. 诸鸡肉《本草纲目》完整版
  13. 诸汗《本草纲目》完整版
  14. 诸积《博济方》
  15. 诸寒热《张聿青医案》
  16. 诸积《丹溪治法心要》
  17. 诸寒《卫生易简方》
  18. 诸积《全生指迷方》
  19. 诸果有毒《本草纲目》完整版
  20. 诸积《医学入门》
  21. 诸骨鲠《古今医鉴》
  22. 诸积病《古今名医汇粹》
  23. 诸骨哽咽部《本草易读》
  24. 诸积病证《灵素节注类编》
  25. 诸骨哽方《外台秘要》
  26. 诸积不化《儒门事亲》
  27. 诸骨稻谷发鲠《口齿类要》
  28. 诸积部《本草易读》
  29. 诸骨蹉跌《圣济总录》
  30. 诸疾不生【方剂主治】
  1. 诸汗门《万氏秘传片玉心书》
  2. 诸汗论《小儿卫生总微论方》
  3. 诸汗门（幼幼汇集 下）《古今医统大全》
  4. 诸汗部《本草易读》
  5. 诸汗证治《幼幼集成》
  6. 诸汗《幼科发挥》
  7. 诸喉症《奇效简便良方》
  8. 诸汗《活幼心书》
  9. 诸喉症神效方《奇效简便良方》
  10. 诸汗《活幼心书》
  11. 诸候《巢氏病源补养宣导法》
  12. 诸汗《推拿抉微》
  13. 诸候《诸病源候论》
  14. 诸汗《育婴家秘》
  15. 诸候吉凶略《冯氏锦囊秘录》
  16. 诸寒之而热者取之阴《中医名词词典》
  17. 诸黄方一十三首《外台秘要》
  18. 诸寒收引《中医词典》
  19. 诸黄症秘方《华佗神方》
  20. 诸寒热《张聿青医案》
  21. 诸火《本草易读》
  22. 诸寒《卫生易简方》
  23. 诸火《本经逢原》
  24. 诸果有毒《证类本草》
  25. 诸积《全生指迷方》
  26. 诸果有毒《饮食须知》
  27. 诸积《医学入门》
  28. 诸骨鲠喉秘方《华佗神方》
  29. 诸积《灵素节注类编》
  30. 诸骨鲠《古今医鉴》
  31. 诸积《丹溪治法心要》


团参汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

团参汤

团参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参、当归各三钱，雄猪心一个切三片，每药二钱，猪心一片，井水盅半，煎一钟，食前温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸汗门
  • 当前页：团参汤
  • 下一页：黄?固真汤
<<< 返回本书目录
  1. 团参散【方剂大全】
  2. 团参汤【方剂大全】
  3. 貒肉【中药大全】
  4. 团参丸【方剂大全】
  5. 貒骨【中药大全】
  6. 团参饮子【方剂大全】
  7. 貒膏【中药大全】
  8. 团花【中药大全】
  9. 湍肉《本草纲目》完整版
  10. 团花龙船花【中药大全】
  11. 湍骨《本草纲目》完整版
  12. 团癣【疾病大全】
  13. 湍膏《本草纲目》完整版
  14. 团叶槲蕨【中药大全】
  15. 湍胞《本草纲目》完整版
  16. 团叶鳞始蕨【中药大全】
  17. 湍《本草纲目》图文版
  18. 团鱼丸【方剂大全】
  19. 湍《本草纲目》完整版
  20. 推《内经》不宜主旺气说《叶选医衡》
  21. 菟丝子粥【方剂大全】
  22. 推按法《古今名医汇粹》
  23. 菟丝子粥《保健药膳》
  24. 推避病法《普济方·针灸》
  25. 菟丝子圆【方剂大全】
  26. 推髌抗阻痛【疾病症状】
  27. 菟丝子丸【方剂大全】
  28. 推车客散【方剂大全】
  29. 菟丝子丸《扁鹊心书》
  30. 推车散《外科传薪集》
  1. 团参汤《万氏秘传片玉心书》
  2. 团参汤《冯氏锦囊秘录》
  3. 团参丸《是斋百一选方》
  4. 湍润《中医词典》
  5. 团参饮子《冯氏锦囊秘录》
  6. 湍《本草纲目》
  7. 团岗《中医词典》
  8. 菟枣《名医别录》
  9. 团鱼汤《老年百病防治》
  10. 菟枣《证类本草》
  11. 团鱼汤《饮膳正要》
  12. 菟枣《新修本草》
  13. 推《内经》不宜主旺气说《叶选医衡》
  14. 菟枣《千金翼方》
  15. 推按法《古今名医汇粹》
  16. 菟丝子粥《保健药膳》
  17. 推板法《中医词典》
  18. 菟丝子丸《扁鹊心书》
  19. 推避病法《普济方·针灸》
  20. 菟丝子丸《医学心悟》
  21. 推测肾小管的功能《生理学》
  22. 菟丝子丸《太平惠民和剂局方》
  23. 推肠生《中医词典》
  24. 菟丝子丸《三因极一病证方论》
  25. 推车散《外科全生集》
  26. 菟丝子丸《冯氏锦囊秘录》
  27. 推车散《重楼玉钥》
  28. 菟丝子酒《医学入门》
  29. 推车散《外科传薪集》
  30. 菟丝子茶《茶饮保健》
  31. 推定六十甲子日时穴开图例《针灸大成》


黄?固真汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

黄?固真汤

黄?固真汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄?、人参、白术、甘草（炙）、当归，麦冬、水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：团参汤
  • 当前页：黄?固真汤
  • 下一页：益黄散
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄?固真汤《万氏秘传片玉心书》
  2. 黄?《名医别录》
  3. 黄跋《先哲医话》
  4. 黄?《雷公炮制药性解》
  5. 黄白散《仁术便览》
  6. 黄（王扁）《中医词典》
  7. 黄白术肉桂《瘴疟指南》
  8. 黄 鱼《饮食须知》
  9. 黄白术汤《仁术便览》
  10. 黄《本草图经》
  11. 黄白纹《中医词典》
  12. 黄《本草乘雅半偈》
  13. 黄白支《千金翼方》
  14. 黄《药征》
  15. 黄白支《新修本草》
  16. 黄《珍珠囊补遗药性赋》
  17. 黄白支《证类本草》
  18. 黄《药鉴》
  19. 黄白支《名医别录》
  20. 黄《外科全生集》
  21. 黄柏《雷公炮制药性解》
  22. 黄《本草撮要》
  23. 黄柏《药笼小品》
  24. 黄《本草害利》
  25. 黄柏《长沙药解》
  26. 黄《本草择要纲目》
  27. 黄柏《中药炮制》
  28. 黄《本草分经》
  29. 黄柏《汤液本草》
  30. 黄《本草分经》
  31. 黄柏《本草备要》


益黄散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

益黄散

益黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

陈皮一两，青皮、诃子肉，粉草（炙）各五钱。丁香二钱，共为末，每服二钱，未周岁者，只服五分，水煎。

如感寒吐泄，加姜枣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄?固真汤
  • 当前页：益黄散
  • 下一页：大补汤
<<< 返回本书目录
  1. 益黄散《小儿药证直诀》
  2. 益黄散【方剂大全】
  3. 益肝汤【方剂大全】
  4. 益黄散治病《明医杂着》
  5. 益肝清症汤【方剂大全】
  6. 益火之源以消阴翳辩解《医法圆通》
  7. 益肺【中药主治】
  8. 益经汤【方剂大全】
  9. 益儿丸【方剂大全】
  10. 益精【中药主治】
  11. 益儿饼【方剂大全】
  12. 益精气【中药主治】
  13. 益春丹《毓麟验方》
  14. 益精气【方剂主治】
  15. 益肠胃【中药主治】
  16. 益精髓【中药主治】
  17. 疫症论治《类证治裁》
  18. 益精髓【方剂主治】
  19. 疫症繁多论《松峰说疫》
  20. 益精血【中药主治】
  21. 疫证治案《增订叶评伤暑全书》
  22. 益精血【方剂主治】
  23. 疫疹诸方《疫疹一得》
  24. 益精毓麟丸【方剂大全】
  25. 疫疹之症《疫疹一得》
  26. 益母草《本草新编》
  27. 疫疹之形《疫疹一得》
  28. 益母草《本草易读》
  29. 疫疹之色《疫疹一得》
  30. 益母草《本草择要纲目》
  1. 益黄散《万氏秘传片玉心书》
  2. 益黄散《医方考》
  3. 益黄散《小儿药证直诀》
  4. 益黄散《目经大成》
  5. 益黄散方《临症验舌法》
  6. 益黄散《儒门事亲》
  7. 益黄散治病《明医杂着》
  8. 益黄散《太平惠民和剂局方》
  9. 益黄汤《奇方类编》
  10. 益肝胆《千金翼方》
  11. 益火之原。以消阴翳《中医名词词典》
  12. 益符《名医别录》
  13. 益火之源，以消阴翳《中医词典》
  14. 益符《证类本草》
  15. 益火之源以消阴翳辩解《医法圆通》
  16. 益符《新修本草》
  17. 益决草《千金翼方》
  18. 益符《千金翼方》
  19. 益决草《新修本草》
  20. 益胆汤《医方考》
  21. 益决草《证类本草》
  22. 益春丹《毓麟验方》
  23. 益决草《名医别录》
  24. 益《针灸大成》
  25. 益母草《雷公炮制药性解》
  26. 疫症论治《类证治裁》
  27. 益母草《药笼小品》
  28. 疫症繁多论《松峰说疫》
  29. 益母草《玉楸药解》
  30. 疫证治案《增订叶评伤暑全书》
  31. 益母草《本草备要》


大补汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

大补汤

大补汤

  • 上一页
  • 目录
  • 相关
  • 下一页

当归、人参、黄?、白芍、生地、甘草（炙）、白术、白茯苓、川芎（加附子去苓芎），浮小麦一撮为引，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益黄散
  • 当前页：大补汤
  • 下一页：止汗散
<<< 返回本书目录
  1. 大补肾汤【方剂大全】
  2. 大补汤【方剂大全】
  3. 大补肾气丸【方剂大全】
  4. 大补天丸【方剂大全】
  5. 大补气血【方剂主治】
  6. 大补调经汤【方剂大全】
  7. 大补气方【方剂大全】
  8. 大补丸《张氏医通》
  9. 大补脾丸【方剂大全】
  10. 大补丸【方剂大全】
  11. 大补内黄耆汤【方剂大全】
  12. 大补心丹【方剂大全】
  13. 大补快斑汤【方剂大全】
  14. 大补心汤【方剂大全】
  15. 大补经汤【方剂大全】
  16. 大补血丸【方剂大全】
  17. 大补黄庭丸【方剂大全】
  18. 大补延龄膏【方剂大全】
  19. 大补黄耆汤【方剂大全】
  20. 大补养《千金翼方》
  21. 大补化毒汤【方剂大全】
  22. 大补养命汤【方剂大全】
  23. 大补肝肾丸【方剂大全】
  24. 大补益当归丸【方剂大全】
  25. 大补二天膏【方剂大全】
  26. 大补益摩膏【方剂大全】
  27. 大补地黄丸【方剂大全】
  28. 大补益母丸【方剂大全】
  29. 大补茶膏【方剂大全】
  30. 大补益散【方剂大全】
  1. 大补汤《万氏秘传片玉心书》
  2. 大补黄汤《医方考》
  3. 大补汤《万氏秘传片玉心书》
  4. 大补黄汤《目经大成》
  5. 大补丸《张氏医通》
  6. 大补黄汤《冯氏锦囊秘录》
  7. 大补丸《三因极一病证方论》
  8. 大补大泻《中医词典》
  9. 大补丸《医方考》
  10. 大补保命汤《冯氏锦囊秘录》
  11. 大补丸《医方考》
  12. 大病宜灸《扁鹊心书》
  13. 大补丸《医方考》
  14. 大病后眼症《眼科阐微》
  15. 大补丸《医方考》
  16. 大病后虚汗候《诸病源候论》
  17. 大补丸《医方考》
  18. 大病后虚汗《中医词典》
  19. 大补丸《医方考》
  20. 大病后不得眠候《诸病源候论》
  21. 大补丸煎《目经大成》
  22. 大病不守禁忌论《格致余论》
  23. 大补心丹《三因极一病证方论》
  24. 大鳖甲汤《备急千金要方》
  25. 大补心汤《备急千金要方》
  26. 大便证治《幼幼集成》
  27. 大补养《千金翼方》
  28. 大便燥秘论《妇科秘书》
  29. 大补阴丸《医宗金鉴》
  30. 大便燥秘论《胎产心法》
  31. 大补阴丸《删补名医方论》


止汗散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

止汗散

止汗散

  • 上一页
  • 目录
  • 相关
  • 下一页

以败蒲扇烧灰，灯心汤调下，或酒调亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大补汤
  • 当前页：止汗散
  • 下一页：夜啼门
<<< 返回本书目录
  1. 止汗散《小儿药证直诀》
  2. 止汗散【方剂大全】
  3. 止汗【中药主治】
  4. 止汗神丹【方剂大全】
  5. 止汗《普济方·针灸》
  6. 止霍乱【中药主治】
  7. 止烦渴【方剂主治】
  8. 止惊悸【中药主治】
  9. 止烦渴【中药主治】
  10. 止痉【中药主治】
  11. 止盗汗【中药主治】
  12. 止咳【中药主治】
  13. 止带丸【方剂大全】
  14. 止咳【方剂主治】
  15. 止带汤【方剂大全】
  16. 止咳宝片【方剂大全】
  17. 止带【中药主治】
  18. 止咳草【中药大全】
  19. 跖趾关节痛【疾病大全】
  20. 止咳定喘【中药主治】
  21. 跖疣【疾病大全】
  22. 止咳化痰【中药主治】
  23. 跖纹中拇趾球区胫侧弓状纹【疾病症状】
  24. 止咳化痰【方剂主治】
  25. 跖纹【疾病症状】
  26. 止咳菊【中药大全】
  27. 跖管综合征【疾病大全】
  28. 止咳橘红口服液【方剂大全】
  29. 跖骨头骨软骨病【疾病大全】
  30. 止咳梨膏糖《保健药膳》
  1. 止汗散《万氏秘传片玉心书》
  2. 止汗散《妇人大全良方》
  3. 止汗散《小儿药证直诀》
  4. 止汗散《冯氏锦囊秘录》
  5. 止汗温粉《三因极一病证方论》
  6. 止汗《普济方·针灸》
  7. 止火《中医词典》
  8. 止汗《千金翼方》
  9. 止咳（手）《手穴手纹诊治》
  10. 止腹泻药《急诊医学》
  11. 止咳方《医学衷中参西录》
  12. 止带方《三十年临证经验集》
  13. 止咳梨膏糖《保健药膳》
  14. 止带方《邹孟城三十年临证经验集》
  15. 止咳平喘药《中药学》
  16. 止鼻衄歌《古今医统大全》
  17. 止渴饮《妇人大全良方》
  18. 止鼻衄歌《医学集成》
  19. 止泪《千金翼方》
  20. 跖趾关节脱位《中医伤科按摩学》
  21. 止泪《明目至宝》
  22. 跖疣《皮肤性病学》
  23. 止麻清痰饮《仁术便览》
  24. 跖纹先兆——足相学《中医疾病预测》
  25. 止麻清痰饮《仁术便览》
  26. 跖球部痛《默克家庭诊疗手册》
  27. 止麻清痰饮《仁术便览》
  28. 跖腱膜劳损《中医伤科按摩学》
  29. 止脉《古今医鉴》
  30. 跖骨骨折《骨科学》
  31. 止脉情势吉凶辨《读医随笔》


夜啼门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

夜啼门

夜啼门

  • 上一页
  • 目录
  • 相关
  • 下一页

夜啼之症有四：惊啼，热烦啼，腹痛啼，神不安啼。

惊啼者，邪热乘于心也。当养心，以导赤散加灯心退心热，以安神丸定心效。

热烦啼者，其哭无泪，见灯则喜而止，以导赤散加麦冬、栀子仁治之。

腹痛啼者，脾脏冷而痛也，面青而光。以温中药调理中气，益黄散治之。

神不安啼者，睡中忽觉自哭，以安神丸，灯心烧灰，调汤吞服。

又有拂其性而拗哭者，要审明白，不可妄投药丸。

祖传治夜啼：以至圣保命丹，灯心灰调汤下，甚效。

西 江 月小儿夜啼四症，忤惊肚痛心烦，如逢拗哭忤家言，睡中忽啼惊见。肚痛手足厥冷，腰曲口气冰寒，心热烦躁不安眠，其症面赤腹暖。

既辨夜啼症候，其间治法须明，分明传授与人间，只得心诚求遍。忤惊安神丸子，理中专治脾疼，凉惊锭子治心烦，总用灯花妙散。

灯花散用灯花七枚，辰砂一分，研末。灯草汤吞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止汗散
  • 当前页：夜啼门
  • 下一页：疳症门
<<< 返回本书目录
  1. 夜啼门《万氏秘传片玉心书》
  2. 夜啼门推法《推拿抉微》
  3. 夜啼论《婴童类萃》
  4. 夜啼四证《三因极一病证方论》
  5. 夜啼论《小儿卫生总微论方》
  6. 夜啼证治《幼幼集成》
  7. 夜啼客忤惊啼第三十问《婴童百问》
  8. 夜卧不安【方剂主治】
  9. 夜啼惊啼《张氏医通》
  10. 夜香牛【中药大全】
  11. 夜啼候-幼幼汇集（上）《古今医统大全》
  12. 夜眼（马眼）《本草纲目》完整版
  13. 夜啼（附咳喘）《保幼新编》
  14. 夜魇不寤《宋本备急灸法》
  15. 夜啼（儿科）《冯氏锦囊秘录》
  16. 夜游症【疾病症状】
  17. 夜啼【方剂主治】
  18. 夜与鬼交《女科百问》
  19. 夜啼《中医儿科学》
  20. 夜治法《石室秘录》
  21. 夜啼《幼幼新书》
  22. 液门穴【上肢外侧穴位】
  23. 夜啼《幼科折衷》
  24. 液气胸【疾病症状】
  25. 夜啼《幼科推拿秘书》
  26. 液态维他命和矿物质营养保健品《人体使用手册》
  27. 夜啼《医宗金鉴》
  28. 液体内沉淀试验《免疫学和免疫学检验》
  29. 夜啼《小儿药证直诀》
  30. 液体平衡失调【疾病症状】
  1. 夜啼门《万氏秘传片玉心书》
  2. 夜啼论《婴童类萃》
  3. 夜啼门推法《推拿抉微》
  4. 夜啼论《小儿卫生总微论方》
  5. 夜啼痧《中医词典》
  6. 夜啼客忤惊啼第三十问《婴童百问》
  7. 夜啼四证《中医词典》
  8. 夜啼惊啼《张氏医通》
  9. 夜啼四证《三因极一病证方论》
  10. 夜啼惊《幼科推拿秘书》
  11. 夜啼证治《幼幼集成》
  12. 夜啼简便方《幼幼集成》
  13. 夜卧恶梦《奇效简便良方》
  14. 夜啼候（幼幼汇集 上）《古今医统大全》
  15. 夜卧鬼魔《奇效简便良方》
  16. 夜啼候《诸病源候论》
  17. 夜卧口干喉渴《奇效简便良方》
  18. 夜啼方《济阴纲目》
  19. 夜卧魔死《奇效简便良方》
  20. 夜啼（附咳喘）《保幼新编》
  21. 夜星聚散《中医词典》
  22. 夜啼（儿科）《冯氏锦囊秘录》
  23. 夜魇不寤《宋本备急灸法》
  24. 夜啼《慈幼新书》
  25. 夜与鬼交《女科百问》
  26. 夜啼《金匮钩玄》
  27. 夜治法《石室秘录》
  28. 夜啼《小儿药证直诀》
  29. 夜重日轻《傅青主男科》
  30. 夜啼《幼科推拿秘书》
  31. 液《中医词典》


疳症门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

疳症门

疳症门

  • 上一页
  • 目录
  • 相关
  • 下一页

丁奚者，手足极细。项小骨高，尻削体痿，腹大脐突，号哭胸陷，骨蒸潮热是也。哺露者，虚热往来，头骨分开，翻食吐虫，烦渴呕哕是也。丁奚，哺露，皆因脾胃久虚，不能化水谷，以致精神减损，无以荣其气，故肌肉消削，肾气不足，复为冷风所伤，故骨枯露也。

小儿十五岁以上为疳，十五岁以下，其症为痨，此皆气血虚惫，肠胃受伤致之，同出而异名也。盖小儿易虚易实，凡病久则成疳。用药乖方，饮食过度，将息失宜，俱成疳症。俱用集圣丸加减治之。

小儿脏腑矫嫩，饱则易伤，饮食失常，不为疳者鲜矣。或小儿失乳，粥饭太早，耗伤神气，则疳之根生。故乳食稍多，过饱无度，则疳因伤得。恣食肥甘粘腻，生冷咸酸，以滞中腕，则疳因积生。

或乳母睡卧，寒暖失其调理，饮食乖常，喜怒房劳。即与儿乳，则疳因母患，传气而入，以致脾胃一伤，诸脏皆弱。但见目涩，或生白膜，唇赤身黄，喜卧冷地，爱吃泥土，泄痢无常，肚腹胀满，耳鼻生疮，头发作穗，脚弱项小，极瘦饮水，潮热进退，皆其症也。以集圣丸本方调之，兼服参苓白术丸，百无一失。

有因大病，妄投吐利之药，以致胃虚而亡津液，内发虚热，外消肌肉者，以集圣丸去莪术、青皮，加人参、白术治之。

有因热病不退，以致津液枯燥者。集圣丸去砂仁、莪术，加龙胆草治之。

有因吐泻(25)下利而成疳者，集圣丸去青皮。莪术，加白术、肉豆蔻、诃子治之;亦兼服参苓白术丸治之。

有因久疟不退而成疳者，集圣丸加鳖甲治之。

有因食积而成疳兼腹痛者，集圣丸去归、芎，加川栋(26)子肉、小茴香、三棱治之。

有因虫痛而成疳者，本方去归、芎，加白芜荑、川栋子(27)，肉治之。

有因脾胃久虚，不能运转，以荣其气，或胎中受毒，脏腑血少，以致手足极细，项小骨高，尻削体瘦，若前丁奚、哺露之症者，以集圣丸、参苓白术丸治之。

有因乳母恣食五辛，酒面炙博，致令小儿日则烦渴饮水，乳食不进，夜则渴止，此名疳渴。以集圣丸去莪术、砂仁，加人参．白术治之，兼服人参 麦冬散治之。

凡疳症，热者，虚中之热，冷者，虚中之冷。治热不可用凉，治冷不可用温。尤不可妄施汗下，以致杀人。

凡小儿略见黄瘦作热，肚大腹痛，不思乳食者，即服五疳消积丸，或集圣丸治之。

凡治疳症，不必细分五疳，但虚则补之，热者清之，冷则温之，吐则治吐，痢则治痢，积则治积，虫则治虫，不出集圣丸加减用之，屡试有验。

亦有辜疳(28)者，脑后项边有核，如弹子大，按之则动，软而不动(29)，久则肢体痈疮，便痢脓血，壮热赢瘦，头露骨是也。

凡见此症，速破其核，有虫如米粉，膏药贴之，内服集圣丸调治。

(25) 泻：山东泰安州李雨沾方悦父发梓版为"泄"。

(26) (27) 川楝：山东泰安州李雨沾方悦父发梓版为"川练"。

(28) 辜疳：山东泰安州李雨沾方悦父发梓版为"无辜疳"。

(29) 脑后项边有核，如弹子大，按之则濡软而不动：山东泰安州李雨沾方悦父发梓版为"脑后项边有核如弹子，按之则动，软而不动"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜啼门
  • 当前页：疳症门
  • 下一页：集圣丸
<<< 返回本书目录
  1. 疳症门《万氏秘传片玉心书》
  2. 疳症仙丹【方剂大全】
  3. 疳症《推拿抉微》
  4. 疳肿《幼幼新书》
  5. 疳症《笔花医镜》
  6. 疳肿胀《儿科萃精》
  7. 疳症《保婴撮要》
  8. 疳肿胀《医宗金鉴》
  9. 疳证总括《医宗金鉴》
  10. 扞齿牢牙方【方剂大全】
  11. 疳证先兆《中医疾病预测》
  12. 杆菌感染《默克家庭诊疗手册》
  13. 疳证门-幼幼汇集（中）《古今医统大全》
  14. 杆菌性上皮样血管瘤病【疾病大全】
  15. 疳证门《幼科指南》
  16. 赶风柴【中药大全】
  17. 疳证门《幼科心法要诀》
  18. 赶黄草【中药大全】
  19. 疳证第七十九问《婴童百问》
  20. 赶经法《济阴纲目》
  21. 疳证《中医儿科学》
  22. 赶经汤【方剂大全】
  23. 疳证《小儿常见病单验方》
  24. 赶山鞭【中药大全】
  25. 疳证《活幼心书》
  26. 赶痛汤【方剂大全】
  27. 疳证《儿科要略》
  28. 感寒《续名医类案》
  29. 疳药麝香丸【方剂大全】
  30. 感寒停食外治法《圆运动的古中医学》
  1. 疳症门《万氏秘传片玉心书》
  2. 疳症简便方《慈幼便览》
  3. 疳症仙方（治一切肚黄瘦腹痛虫积神效）《回生集》
  4. 疳症《笔花医镜》
  5. 疳症泻痢眼障神效方《傅青主男科》
  6. 疳症《医宗己任编》
  7. 疳肿《幼幼新书》
  8. 疳症《推拿抉微》
  9. 疳肿胀《中医词典》
  10. 疳症《保婴撮要》
  11. 疳肿胀《医宗金鉴》
  12. 疳症《傅青主男科》
  13. 疳肿胀《证治准绳·幼科》
  14. 疳证总括《幼科心法要诀》
  15. 疳肿胀《儿科萃精》
  16. 疳证总括《医宗金鉴》
  17. 疳肿胀《幼科心法要诀》
  18. 疳证有五脏寒热之不同《古今医统大全》
  19. 扞皮开腠理《中医词典》
  20. 疳证先兆《中医疾病预测》
  21. 杆菌《医学微生物学》
  22. 疳证门（幼幼汇集 中）《古今医统大全》
  23. 杆菌感染《默克家庭诊疗手册》
  24. 疳证门《幼科指南》
  25. 赶经法《济阴纲目》
  26. 疳证简便方《幼幼集成》
  27. 赶痛汤《医方考》
  28. 疳证第七十九问《婴童百问》
  29. 感病善后法《医述》
  30. 疳证《中医儿科学》
  31. 感风寒《儒门事亲》


集圣丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

集圣丸

集圣丸

  • 上一页
  • 目录
  • 相关
  • 下一页

芦荟（焙干）、五灵脂（炒）、夜明砂（淘去灰沙焙干）、缩砂仁、木香、陈皮（去白）、莪术、使君肉各二钱，黄连、川芎（酒洗炒）。干蟾(30)（炙）各二钱，当归一钱半，青皮二钱。因于虚者，加人参二钱，白术三钱，去莪术、青皮、五灵脂。因于热者，加龙胆草三钱，去砂仁、莪术。因于疟者，加鳖甲（炙焦）三钱。因于吐泄下痢者，加白术二钱，内豆蔻（煨）、诃子肉各一钱五分。去青皮、莪术。因积痛者，加三棱（煨）、川栋子肉、小茴香（炒）各二钱，去当归、川芎。因于虫者，加芜荑一钱五分，川栋肉二钱，去当归、川芎。因于渴者，加人参、白术各二钱，去莪术、砂仁。右为末，用雄猪胆二个取汁，和面糊为丸，米饮送下。

(30)、(31) 干蟾：山东泰安州李雨沾方悦父发梓版为"干蝉"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳症门
  • 当前页：集圣丸
  • 下一页：参苓白术丸
<<< 返回本书目录
  1. 集圣汤【方剂大全】
  2. 集圣丸【方剂大全】
  3. 集灵饮【方剂大全】
  4. 集仙丹【方剂大全】
  5. 集灵接骨膏【方剂大全】
  6. 集仙固齿丹【方剂大全】
  7. 集灵胶【方剂大全】
  8. 集香宝屑【方剂大全】
  9. 集灵膏【方剂大全】
  10. 集香煎【方剂大全】
  11. 集灵方【方剂大全】
  12. 集香散【方剂大全】
  13. 集例《医学入门》
  14. 集香汤【方剂大全】
  15. 集聚肠杆菌感染【疾病大全】
  16. 集香丸【方剂大全】
  17. 集解序《脉诀刊误》
  18. 集香圆【方剂大全】
  19. 集合管或乳头弥散性真菌浸润【疾病症状】
  20. 集效丸【方剂大全】
  21. 集福丸【方剂大全】
  22. 集效圆【方剂大全】
  23. 集芳散【方剂大全】
  24. 集雪膏【方剂大全】
  25. 集方法《古今医统大全》
  26. 集验方《广嗣要语》
  27. 集方《也是山人医案》
  28. 集验方《外台秘要》
  29. 集虫丸【方剂大全】
  30. 集验疗蝎虫螫人方《外台秘要》
  1. 集圣丸《万氏秘传片玉心书》
  2. 集落刺激因子《医学免疫学》
  3. 集香散《冯氏锦囊秘录》
  4. 集落刺激因子《细胞和分子免疫学》
  5. 集香丸《太平惠民和剂局方》
  6. 集例《医学入门》
  7. 集效丸《冯氏锦囊秘录》
  8. 集解序《脉诀刊误》
  9. 集效丸《三因极一病证方论》
  10. 集合小管系《组织学与胚胎学》
  11. 集效丸《太平惠民和剂局方》
  12. 集方一十六道《温热暑疫全书》
  13. 集效丸《医方论》
  14. 集方一十八道《温热暑疫全书》
  15. 集验方《广嗣要语》
  16. 集方法《古今医统大全》
  17. 集验方五首《外台秘要》
  18. 集方二十九道《温热暑疫全书》
  19. 集验疗蝎虫螫人方《外台秘要》
  20. 集方二十九道《温热暑疫全书》
  21. 集中趋势指标《预防医学》
  22. 集方《也是山人医案》
  23. 集诸名家呕吐哕治法《类证治裁》
  24. 集疮候《诸病源候论》
  25. 蒺黎汤方《妇人大全良方》
  26. 集成神火图《幼幼集成》
  27. 蒺藜《本草纲目》
  28. 集成神火歌《推拿抉微》
  29. 蒺藜《玉楸药解》
  30. 集成神火歌《幼幼集成》
  31. 蒺藜《本草衍义》


参苓白术丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

参苓白术丸

参苓白术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

人参，白术，白茯苓、甘草、山药，白扁豆、桔梗、薏米。莲肉各一钱，加归身一钱五分，川芎七分，共为末。神曲糊丸，米饮送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：集圣丸
  • 当前页：参苓白术丸
  • 下一页：人参麦冬散
<<< 返回本书目录
  1. 参苓白术汤【方剂大全】
  2. 参苓白术丸【方剂大全】
  3. 参苓白术散加减【方剂大全】
  4. 参苓大补生化汤【方剂大全】
  5. 参苓白术散【方剂大全】
  6. 参苓附术加生姜汤【方剂大全】
  7. 参苓白术《汤头歌诀》
  8. 参苓膏【方剂大全】
  9. 参灵丸【方剂大全】
  10. 参苓归术散【方剂大全】
  11. 参莲饮【方剂大全】
  12. 参苓桂术汤【方剂大全】
  13. 参莲汤【方剂大全】
  14. 参苓和脾散【方剂大全】
  15. 参莲散【方剂大全】
  16. 参苓河车丸【方剂大全】
  17. 参莲艾附汤【方剂大全】
  18. 参苓琥珀散【方剂大全】
  19. 参连丸【方剂大全】
  20. 参苓琥珀汤【方剂大全】
  21. 参连汤【方剂大全】
  22. 参苓滑石汤【方剂大全】
  23. 参连散【方剂大全】
  24. 参苓建中汤【方剂大全】
  25. 参连开噤汤【方剂大全】
  26. 参苓健脾散【方剂大全】
  27. 参连开噤散【方剂大全】
  28. 参苓麻草汤【方剂大全】
  29. 参连菖蒲汤【方剂大全】
  30. 参苓内托散【方剂大全】
  1. 参苓白术丸《万氏秘传片玉心书》
  2. 参苓白术散《瘴疟指南》
  3. 参苓白朮散《太平惠民和剂局方》
  4. 参苓白术散《医方论》
  5. 参苓琥珀汤《冯氏锦囊秘录》
  6. 参苓白术散《万氏秘传片玉心书》
  7. 参苓琥珀汤《医方考》
  8. 参苓白术散《奇方类编》
  9. 参苓平胃散《增订叶评伤暑全书》
  10. 参苓白术散《仁术便览》
  11. 参苓饮《三因极一病证方论》
  12. 参苓白术散《仁术便览》
  13. 参苓造化糕《医学入门》
  14. 参苓白术散《仁术便览》
  15. 参苓壮脾丸《太平惠民和剂局方》
  16. 参苓白术散《外科理例》
  17. 参芦散《退思集类方歌注》
  18. 参苓白术散《医方考》
  19. 参芦散《医方论》
  20. 参苓白术散《目经大成》
  21. 参麦汤《医学衷中参西录》
  22. 参苓白术散《医述》
  23. 参麦自然饮《目经大成》
  24. 参苓白术散《冯氏锦囊秘录》
  25. 参末散《外科传薪集》
  26. 参苓白术散《冯氏锦囊秘录》
  27. 参芪清蒸羊肉《保健药膳》
  28. 参苓白术散《冯氏锦囊秘录》
  29. 参芪砂锅鱼头《保健药膳》
  30. 参苓白术《汤头歌诀》
  31. 参芪术茶《茶饮保健》


人参麦冬散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

人参麦冬散

人参麦冬散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参、白术、麦冬、黄连、甘草、干葛、柴胡，竹叶引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参苓白术丸
  • 当前页：人参麦冬散
  • 下一页：五疳消积丸
<<< 返回本书目录
  1. 人参论《医学源流论》
  2. 人参麦冬散【方剂大全】
  3. 人参芦【中药大全】
  4. 人参麦冬汤【方剂大全】
  5. 人参利膈丸【方剂大全】
  6. 人参门冬汤【方剂大全】
  7. 人参理肺散【方剂大全】
  8. 人参木香散【方剂大全】
  9. 人参款花散【方剂大全】
  10. 人参宁神汤【方剂大全】
  11. 人参款花膏【方剂大全】
  12. 人参平肺散【方剂大全】
  13. 人参酒【方剂大全】
  14. 人参羌活散【方剂大全】
  15. 人参荆芥散【方剂大全】
  16. 人参羌活汤【方剂大全】
  17. 人参荆芥散《汤头歌诀》
  18. 人参轻骨散【方剂大全】
  19. 人参荆茶汤【方剂大全】
  20. 人参清肺散【方剂大全】
  21. 人参解《医学衷中参西录》
  22. 人参清肺汤【方剂大全】
  23. 人参解《研经言》
  24. 人参清肌散【方剂大全】
  25. 人参健脾丸【方剂大全】
  26. 人参清神汤【方剂大全】
  27. 人参建中汤【方剂大全】
  28. 人参清汤鹿尾《保健药膳》
  29. 人参藿香汤【方剂大全】
  30. 人参润肺丸【方剂大全】
  1. 人参麦冬散《万氏秘传片玉心书》
  2. 人参论《医学源流论》
  3. 人参麦门冬散《仁术便览》
  4. 人参莲肉汤（《经验良方》）《中医饮食营养学》
  5. 人参木香散《太平惠民和剂局方》
  6. 人参莲肉汤《老年百病防治》
  7. 人参宁肺汤《冯氏锦囊秘录》
  8. 人参利膈丸《冯氏锦囊秘录》
  9. 人参浓朴汤《三因极一病证方论》
  10. 人参款花膏《太平惠民和剂局方》
  11. 人参平肺散《外科理例》
  12. 人参橘皮散《仁术便览》
  13. 人参平肺饮《正体类要》
  14. 人参荆芥煮散《博济方》
  15. 人参七味丸《妇人大全良方》
  16. 人参荆芥散《博济方》
  17. 人参前胡汤《冯氏锦囊秘录》
  18. 人参荆芥散《汤头歌诀》
  19. 人参羌活散《太平惠民和剂局方》
  20. 人参荆芥散《医方论》
  21. 人参轻骨散《太平惠民和剂局方》
  22. 人参荆芥散《外科理例》
  23. 人参清肺散《仁术便览》
  24. 人参荆芥散《太平惠民和剂局方》
  25. 人参清肺散《仁术便览》
  26. 人参荆芥散《妇人大全良方》
  27. 人参清肺汤《医宗金鉴》
  28. 人参解《研经言》
  29. 人参清肺汤《删补名医方论》
  30. 人参解《医学衷中参西录》
  31. 人参清肺汤《太平惠民和剂局方》


五疳消积丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

五疳消积丸

五疳消积丸

  • 上一页
  • 目录
  • 相关
  • 下一页

使君子肉（炒）五钱，麦芽（炒）、陈皮。神曲、山楂肉、白芜荑、黄连，胆草各等分，右为末，陈米饭为丸，米饮送下。

西 江 月小儿疳痨又险，愚夫不识根苗，面无血色发球焦，肚大颈干脚小。吐泻时时举发。似疟非疟来潮，吃泥弄舌滞颐交，不治休嗟命夭。

小儿伤食脾胃，疳痨烦热虚赢，黄连 芦荟解蒸危，莪术缩青去积，当归川芎养血，夜砂君子攻蛔，干蟾(31) 木香五灵脂，粟米糊丸为最。

(30)、(31) 干蟾：山东泰安州李雨沾方悦父发梓版为"干蝉"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参麦冬散
  • 当前页：五疳消积丸
  • 下一页：大、小便门
<<< 返回本书目录
  1. 五疳五软《卫生易简方》
  2. 五疳消食丸【方剂大全】
  3. 五疳论《幼幼新书》
  4. 五疳消食圆【方剂大全】
  5. 五疳论《婴童类萃》
  6. 五疳证《景岳全书》
  7. 五疳论《小儿卫生总微论方》
  8. 五疳证《张氏医通》
  9. 五疳可治不可治候《幼幼新书》
  10. 五膈方《外台秘要》
  11. 五疳兼目疾论《银海指南》
  12. 五膈宽中散【方剂大全】
  13. 五疳候《幼幼新书》
  14. 五膈气【方剂主治】
  15. 五疳出虫《幼幼新书》
  16. 五膈散《扁鹊心书》
  17. 五疳保童圆【方剂大全】
  18. 五膈丸【方剂大全】
  19. 五疳保童丸【方剂大全】
  20. 五膈圆【方剂大全】
  21. 五疳《幼幼新书》
  22. 五膈证治《三因极一病证方论》
  23. 五疳《医学入门》
  24. 五个血气水平的疾病和症状《人体使用手册》
  25. 五福饮（新方）《虚损启微》
  26. 五更泄泻伴心烦头晕4年半《名师垂教》
  27. 五福饮【方剂大全】
  28. 五谷部《本草撮要》
  29. 五福延寿丹【方剂大全】
  30. 五谷虫【中药大全】
  1. 五疳消积丸《万氏秘传片玉心书》
  2. 五疳五软《卫生易简方》
  3. 五疳消食丸《太平惠民和剂局方》
  4. 五疳论《婴童类萃》
  5. 五疳证《景岳全书》
  6. 五疳论《小儿卫生总微论方》
  7. 五疳证《张氏医通》
  8. 五疳论《幼幼新书》
  9. 五鬲气《中医词典》
  10. 五疳可治不可治候《幼幼新书》
  11. 五膈《中医词典》
  12. 五疳兼目疾论《银海指南》
  13. 五膈方八首《外台秘要》
  14. 五疳候《幼幼新书》
  15. 五膈宽中散《太平惠民和剂局方》
  16. 五疳出虫方《证治准绳·幼科》
  17. 五膈秘方《华佗神方》
  18. 五疳出虫法《幼科释谜》
  19. 五膈气候《诸病源候论》
  20. 五疳出虫《幼幼新书》
  21. 五膈散《扁鹊心书》
  22. 五疳保童丸《太平惠民和剂局方》
  23. 五膈丸《备急千金要方》
  24. 五疳《活幼心书》
  25. 五膈丸《三因极一病证方论》
  26. 五疳《医学入门》
  27. 五膈丸《太平惠民和剂局方》
  28. 五疳《幼幼新书》
  29. 五膈证治《三因极一病证方论》
  30. 五疳《中医词典》
  31. 五更时溏泻一二次经年不治名为肾泻《奇方类编》


大、小便门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

大、小便门

大、小便门

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小儿有病，或热腹痛，或惊，大小便不通者，此症极危，看虚实，急通利之。

如小儿形实热甚，内服三黄丸，外用贴脐法，即通。

如小儿形怯，不可下者，用熨脐法、胆导法，即通。

如用上法不通，又加腹胀气喘，多哭，闷乱，目上视，手足冷者。不可治也。

凡小便不通者，有阴阳二症。阴闭者，冷湿乘虚入里，因而不通，五苓散加南木香为末，空心盐汤调服。外用炒盐熨脐即通。阳闭者，因暴热所逼，涩而不通。轻者，五苓散加前子。

灯心治之。重者，以木通散，外用熨脐法即通。

小便淋涩者，盖小肠为受盛之腑，气通于膀胱，膀胱者，为津液之府。气通于肾，小肠受气，客于膀胱，销烁肾水，水道涩而不利，故小便涩痛也。先以八正散泄去其热，次以香芎丸调之。

不论五淋，治法皆同。

小便出血者，热之极也。盖心生血，于小肠相合，热甚则失其常道，故不流渗入于胞，故小便血出也。以导赤散。加蒲黄未，空心时，灯心汤送下。

小便出白者。初出微赤，良久澄白，如米泔状。此由乳哺失节，有伤于脾，致令清浊不分而色白也。久则成疳，以分清饮主之。

祖传治小便：白色如米泔者，以胃苓丸温盐汤下。

小便不禁，此肾与膀胱俱虚，而冷气乘之，故不能制其尿出而不禁，谓之遗尿。睡里自出者，谓之尿床。俱以鸡肠散治，更以地黄丸调之。

凡大小便不通者，有虚有热。虚者，津液不足，大肠干涩而秘结，内服通幽汤，甚者，用导法。

热着，脏腑积热，内有燥粪。其腹必痛，或作渴，内服三黄丸，外用导法。

大便下血者，是大肠中有积热也。因恣食酒面，炙博热物，流入心肺二经(32)，血热妄行，渗入肠中，故大便下血。久则脏毒，无时下血。黄连丸主之。

凡小儿初生七日之内，大小便有血者，此胎毒也。不可用他药，只以生地黄取自然汁，入蜜少许和匀，温服之，自愈。

凡小儿非月内大小便有血者，此积热在心肺二经。热积于心，故小便出血，热积于肺 ，故大肠出血。三黄解毒汤主之。

若小儿出痘疹之时，大小便出血者，此热毒内攻，脏腑俱坏，乃危症也。难救。

凡小儿常时粪后出血不止者，此名野鸡痢，地榆丸主之。

(32) 心肺二经：山东泰安州李雨沾方悦父发梓版为"心肺"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五疳消积丸
  • 当前页：大、小便门
  • 下一页：木通散
<<< 返回本书目录
  1. 大、小便门《万氏秘传片玉心书》
  2. 大阿胶汤【方剂大全】
  3. 大《经络全书》
  4. 大阿胶丸【方剂大全】
  5. 打碗花【中药大全】
  6. 大阿魏丸【方剂大全】
  7. 打伤八味散【方剂大全】
  8. 大艾煎丸【方剂大全】
  9. 打软腿【疾病症状】
  10. 大安补散【方剂大全】
  11. 打人论《金疮跌打接骨药性秘书》
  12. 大安散【方剂大全】
  13. 打扑损伤从高坠下《卫生宝鉴》
  14. 大安神丸【方剂大全】
  15. 打扑损伤【方剂主治】
  16. 大安胎如胜饮【方剂大全】
  17. 打扑损伤《圣济总录》
  18. 大安胎饮【方剂大全】
  19. 打破碗花花【中药大全】
  20. 大安胎饮子【方剂大全】
  21. 打喷嚏【疾病症状】
  22. 大安汤【方剂大全】
  23. 打脓散【方剂大全】
  24. 大安汤饮子【方剂大全】
  25. 打米花【中药大全】
  26. 大安丸【方剂大全】
  27. 打马过天河法《推拿抉微》
  28. 大安营煎【方剂大全】
  29. 打马过天河法《厘正按摩要术》
  30. 大八宝丹【方剂大全】
  1. 大、小便门《万氏秘传片玉心书》
  2. 大（太）阴脉《中医词典》
  3. 大、小柴胡汤《医述》
  4. 大《痰火点雪》
  5. 大、小甘露饮《医述》
  6. 大《中医词典》
  7. 大、小蓟根《千金翼方》
  8. 大《经络全书》
  9. 大、小蓟根《本草经集注》
  10. 打天钟《中医词典》
  11. 大、小蓟根《新修本草》
  12. 打死胎即黑神丸《仁术便览》
  13. 大、小陷胸汤丸《医述》
  14. 打死回生《奇效简便良方》
  15. 大阿胶丸《太平惠民和剂局方》
  16. 打伤眼珠或打出《奇效简便良方》
  17. 大阿魏丸《博济方》
  18. 打伤方《回生集》
  19. 大安散《是斋百一选方》
  20. 打伤《奇效简便良方》
  21. 大安丸《医方考》
  22. 打伤《中医词典》
  23. 大八风散《备急千金要方》
  24. 打人论《金疮跌打接骨药性秘书》
  25. 大八风汤《备急千金要方》
  26. 打扑损伤从高坠下《卫生宝鉴》
  27. 大八风汤《妇人大全良方》
  28. 打扑损伤《圣济总录》
  29. 大白鼠器官及血中转氨酶活性《实验动物科学》
  30. 打扑磕伤损《是斋百一选方》
  31. 大白鼠重要脏器重量及其占体重的百分比《实验动物科学》


木通散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

木通散

木通散

  • 上一页
  • 目录
  • 相关
  • 下一页

木通、萹蓄、大黄、瞿麦、滑石、赤茯苓、栀仁、条苓。车前子。甘草梢。灯心引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大、小便门
  • 当前页：木通散
  • 下一页：八正散
<<< 返回本书目录
  1. 木通七叶莲【中药大全】
  2. 木通散【方剂大全】
  3. 木通解《医学衷中参西录》
  4. 木通汤【方剂大全】
  5. 木通根【中药大全】
  6. 木威子《本草纲目》完整版
  7. 木通、风藤草《滇南本草》
  8. 木侮土症《笔花医镜》
  9. 木通【中药大全】
  10. 木侮土症《幼科概论》
  11. 木通《药笼小品》
  12. 木虾公【中药大全】
  13. 木通《药鉴》
  14. 木香《本草纲目》完整版
  15. 木通《本草择要纲目》
  16. 木香《本草乘雅半偈》
  17. 木通《本草易读》
  18. 木香《本草崇原》
  19. 木通《本草新编》
  20. 木香《本草经解》
  21. 木通《本草经解》
  22. 木香《本草思辨录》
  23. 木通《本草崇原》
  24. 木香《本草图经》
  25. 木天蓼子【中药大全】
  26. 木香《本草易读》
  27. 木天蓼根【中药大全】
  28. 木香《本草择要纲目》
  29. 木天蓼【中药大全】
  30. 木香《雷公炮炙论》
  1. 木通散《万氏秘传片玉心书》
  2. 木通散《医方考》
  3. 木通通痹茶《茶饮保健》
  4. 木通散《儒门事亲》
  5. 木通香茶《茶饮保健》
  6. 木通散《三因极一病证方论》
  7. 木通竹茶《茶饮保健》
  8. 木通散《妇人大全良方》
  9. 木葳子《证类本草》
  10. 木通散《妇人大全良方》
  11. 木位《中医词典》
  12. 木通散《妇人大全良方》
  13. 木侮土症《笔花医镜》
  14. 木通散《仙传外科集验方》
  15. 木侮土症《幼科概论》
  16. 木通路茶《茶饮保健》
  17. 木犀花《本草撮要》
  18. 木通漏芦茶《茶饮保健》
  19. 木喜条达《中医名词词典》
  20. 木通利水茶《茶饮保健》
  21. 木喜条达《中医词典》
  22. 木通解《医学衷中参西录》
  23. 木细辛《证类本草》
  24. 木通滑石茶《茶饮保健》
  25. 木香《神农本草经》
  26. 木通地黄茶《茶饮保健》
  27. 木香《本草纲目》
  28. 木通茶《茶饮保健》
  29. 木香《雷公炮炙论》
  30. 木通柏地茶《茶饮保健》
  31. 木香《雷公炮制药性解》


八正散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

八正散

八正散

  • 上一页
  • 目录
  • 相关
  • 下一页

滑石、瞿麦、大黄、木通、萹蓄、车前子、山栀仁。甘草梢，加黄柏，灯心引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通散
  • 当前页：八正散
  • 下一页：香穹丸
<<< 返回本书目录
  1. 八正合四物汤【方剂大全】
  2. 八正散【方剂大全】
  3. 八正合剂【方剂大全】
  4. 八正散加木香汤【方剂大全】
  5. 八正风候《黄帝内经太素》
  6. 八正神明论《素问悬解》
  7. 八正八虚八风大论《针灸甲乙经》
  8. 八正神明论篇《冯氏锦囊秘录》
  9. 八正《汤头歌诀》
  10. 八正神明论篇《黄帝内经·素问》
  11. 八真丹【方剂大全】
  12. 八正神明论篇《疡医大全》
  13. 八珍饮【方剂大全】
  14. 八正神明泻方补圆《类经》
  15. 八珍益母丸【方剂大全】
  16. 八正顺气散【方剂大全】
  17. 八珍益母十全丸【方剂大全】
  18. 八制保瞳丸【方剂大全】
  19. 八珍养血丸【方剂大全】
  20. 八制茯苓丸【方剂大全】
  21. 八珍养胎饮【方剂大全】
  22. 八种低中频电流的作用比较《理疗学》
  23. 八珍丸【方剂大全】
  24. 八柱汤【方剂大全】
  25. 八珍汤/八珍散【方剂大全】
  26. 八子丸【方剂大全】
  27. 八珍汤（《局方》）《虚损启微》
  28. 八字脚步态【疾病症状】
  29. 八珍汤【方剂大全】
  30. 巴巴花【中药大全】
  1. 八正散《万氏秘传片玉心书》
  2. 八正散《仁术便览》
  3. 八正散《医方论》
  4. 八正散《仁术便览》
  5. 八正散加木香汤《医方考》
  6. 八正散《仁术便览》
  7. 八正神明论《素问悬解》
  8. 八正散《外科理例》
  9. 八正神明论篇《黄帝内经·素问》
  10. 八正散《目经大成》
  11. 八正神明论篇《冯氏锦囊秘录》
  12. 八正散《儒门事亲》
  13. 八正神明论篇《疡医大全》
  14. 八正散《太平惠民和剂局方》
  15. 八正神明泻方补圆《类经》
  16. 八正散《冯氏锦囊秘录》
  17. 八种低中频电流的作用比较《理疗学》
  18. 八正散《删补名医方论》
  19. 八椎下《中医词典》
  20. 八正散《医宗金鉴》
  21. 巴贝虫病《默克家庭诊疗手册》
  22. 八正风候《黄帝内经太素》
  23. 巴比妥类《药理学》
  24. 八正茶《茶饮保健》
  25. 巴比妥类中毒《医院药学》
  26. 八正八虚八风大论《针灸甲乙经》
  27. 巴旦杏《本草纲目》
  28. 八正《汤头歌诀》
  29. 巴旦杏仁《本草易读》
  30. 八正《中医词典》
  31. 巴旦杏仁《本草从新》


香穹丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

香穹丸

香穹丸

  • 上一页
  • 目录
  • 相关
  • 下一页

番附、川芎。赤茯苓各五钱，海金砂、滑石各一钱，积壳、译泻、石苇、槟榔各三钱。共为末，糯米粥糊丸，麦冬汤送下。

如小便涩痛者，取长流急处顺水，用火微温，入盐少许调匀，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八正散
  • 当前页：香穹丸
  • 下一页：分清饮
<<< 返回本书目录
  1. 香青兰【中药大全】
  2. 香藭散【方剂大全】
  3. 香青【中药大全】
  4. 香秋海棠【中药大全】
  5. 香朴饮子【方剂大全】
  6. 香曲散【方剂大全】
  7. 香朴丸【方剂大全】
  8. 香茸八味丸【方剂大全】
  9. 香朴汤【方剂大全】
  10. 香茸丸【方剂大全】
  11. 香朴散【方剂大全】
  12. 香肉丸【方剂大全】
  13. 香蒲、莆黄《本草纲目》图文版
  14. 香茹【中药大全】
  15. 香蒲【中药大全】
  16. 香薷《本草纲目》完整版
  17. 香蒲《证类本草》
  18. 香薷《本草乘雅半偈》
  19. 香蒲《本草纲目》完整版
  20. 香薷《本草经解》
  21. 香皮树【中药大全】
  22. 香薷《本草新编》
  23. 香排草【中药大全】
  24. 香薷《本草易读》
  25. 香木类《本草从新》
  26. 香薷《本草择要纲目》
  27. 香木类《本草便读》
  28. 香薷《滇南本草》
  29. 香木菌桂【中药大全】
  30. 香薷《雷公炮炙论》
  1. 香穹丸《万氏秘传片玉心书》
  2. 香清饼《外科全生集》
  3. 香茸丸《冯氏锦囊秘录》
  4. 香脐散《博济方》
  5. 香茸丸《是斋百一选方》
  6. 香朴饮子《冯氏锦囊秘录》
  7. 香茸丸方《妇人大全良方》
  8. 香朴饮《增订叶评伤暑全书》
  9. 香茹《本草分经》
  10. 香朴丸《三因极一病证方论》
  11. 香薷《本草纲目》
  12. 香朴丸《妇人大全良方》
  13. 香薷《雷公炮炙论》
  14. 香朴汤《是斋百一选方》
  15. 香薷《雷公炮制药性解》
  16. 香朴散《博济方》
  17. 香薷《千金翼方》
  18. 香朴茶《茶饮保健》
  19. 香薷《药笼小品》
  20. 香蒲《名医别录》
  21. 香薷《玉楸药解》
  22. 香蒲《证类本草》
  23. 香薷《新修本草》
  24. 香蒲《新修本草》
  25. 香薷《本草衍义》
  26. 香蒲《本草经集注》
  27. 香薷《汤液本草》
  28. 香蒲《千金翼方》
  29. 香薷《本草备要》
  30. 香蒲《神农本草经》
  31. 香薷《本草蒙筌》


分清饮_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

分清饮

分清饮

  • 上一页
  • 目录
  • 相关
  • 下一页

益智仁、白萆薢、石菖蒲、鸟药，加茯苓各等分，共为末，灯心引，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香穹丸
  • 当前页：分清饮
  • 下一页：鸡肠散
<<< 返回本书目录
  1. 分清五淋丸【方剂大全】
  2. 分清饮【方剂大全】
  3. 分清散【方剂大全】
  4. 分清止淋丸【方剂大全】
  5. 分气紫苏饮【方剂大全】
  6. 分散系《医用化学》
  7. 分气饮子【方剂大全】
  8. 分湿内化丹【方剂大全】
  9. 分气饮【方剂大全】
  10. 分湿消毒至神丹【方剂大全】
  11. 分气血《景岳全书》
  12. 分述《时病论歌括新编》
  13. 分气香苏饮【方剂大全】
  14. 分述《时病论歌括新编》
  15. 分气丸【方剂大全】
  16. 分述《时病论歌括新编》
  17. 分气丸《扁鹊心书》
  18. 分述《时病论歌括新编》
  19. 分气汤【方剂大全】
  20. 分述《时病论歌括新编》
  21. 分气散【方剂大全】
  22. 分述《时病论歌括新编》
  23. 分气煎丸【方剂大全】
  24. 分述《时病论歌括新编》
  25. 分气补心汤【方剂大全】
  26. 分述《时病论歌括新编》
  27. 分脾肾为先后二天解《医法圆通》
  28. 分水车前散【方剂大全】
  29. 分男女论《医宗金鉴》
  30. 分水丹【方剂大全】
  1. 分清饮《万氏秘传片玉心书》
  2. 分气紫苏饮《太平惠民和剂局方》
  3. 分人迎气口脉诀《古今医鉴》
  4. 分气血《景岳全书》
  5. 分肉《中医名词词典》
  6. 分气丸《博济方》
  7. 分肉《中医词典》
  8. 分气丸《扁鹊心书》
  9. 分肉解利《中医词典》
  10. 分气补心汤《三因极一病证方论》
  11. 分散系《医用化学》
  12. 分气《中医词典》
  13. 分水《中医词典》
  14. 分期《病理生理学》
  15. 分体《褚氏遗书》
  16. 分脾肾为先后二天解《医法圆通》
  17. 分推法《中医词典》
  18. 分男女论《妇科心法要诀》
  19. 分推太阴穴太阳穴法《推拿抉微》
  20. 分男女论《医宗金鉴》
  21. 分析ApoB基因多态性的方法《动脉粥样硬化》
  22. 分娩与授乳《生理学》
  23. 分析方法的分类《临床生物化学》
  24. 分娩先兆《妇产科学》
  25. 分析和解释技术的基础《医学心理学》
  26. 分娩先兆《家庭医学百科·预防保健篇》
  27. 分析后正确对待质量反馈信息《临床基础检验学》
  28. 分娩期并发症《默克家庭诊疗手册》
  29. 分析流行病学有关计算《流行病学》
  30. 分娩机转《妇产科学》
  31. 分析前的质量的保证《临床基础检验学》


鸡肠散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

鸡肠散

鸡肠散

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡肠（烧存性，男用雄，女用雌）、牡蛎（锻）、白茯苓、桑螵蛸（微炒）各五钱，内桂、龙骨各二钱半，共为粗末，姜枣汤服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：分清饮
  • 当前页：鸡肠散
  • 下一页：地黄丸
<<< 返回本书目录
  1. 鸡肠狼毒【中药大全】
  2. 鸡肠散【方剂大全】
  3. 鸡肠酒【方剂大全】
  4. 鸡肠野狼毒《滇南本草》
  5. 鸡肠粉【方剂大全】
  6. 鸡翅灰散【方剂大全】
  7. 鸡肠草散【方剂大全】
  8. 鸡枞【中药大全】
  9. 鸡肠草《本草纲目》图文版
  10. 鸡大腿【中药大全】
  11. 鸡肠草《证类本草》
  12. 鸡胆《本草纲目》完整版
  13. 鸡肠草《本草纲目》完整版
  14. 鸡胆【中药大全】
  15. 鸡肠菜羹【方剂大全】
  16. 鸡胆丸【方剂大全】
  17. 鸡肠【中药大全】
  18. 鸡胆汁黄瓜藤饮《保健药膳》
  19. 鸡肠《本草纲目》完整版
  20. 鸡蛋参【中药大全】
  21. 鸡草汤【方剂大全】
  22. 鸡蛋果【中药大全】
  23. 鸡参饮【方剂大全】
  24. 鸡蛋花【中药大全】
  25. 鸡白调散【方剂大全】
  26. 鸡蛋黄【方剂大全】
  27. 鸡白汤【方剂大全】
  28. 鸡蛋壳【中药大全】
  29. 鸡白散【方剂大全】
  30. 鸡蛋七【中药大全】
  1. 鸡肠散《万氏秘传片玉心书》
  2. 鸡肠散《冯氏锦囊秘录》
  3. 鸡肠野狼毒《滇南本草》
  4. 鸡肠草散《备急千金要方》
  5. 鸡胆汁黄瓜藤饮《保健药膳》
  6. 鸡肠草〈温〉《食疗本草》
  7. 鸡蛋《老年食养食疗》
  8. 鸡肠草《名医别录》
  9. 鸡蛋（《本草经集注》）《中医饮食营养学》
  10. 鸡肠草《证类本草》
  11. 鸡蛋黄油制取法《邹孟城三十年临证经验集》
  12. 鸡肠草《医学入门》
  13. 鸡蛋膜（鸡蛋壳、鸡子黄）《中药学》
  14. 鸡肠草《新修本草》
  15. 鸡癫《中医词典》
  16. 鸡肠草《本草经集注》
  17. 鸡督疮候《诸病源候论》
  18. 鸡肠草《千金翼方》
  19. 鸡粪酒《备急千金要方》
  20. 鸡肠草《本草纲目》
  21. 鸡肝散《滇南本草》
  22. 鸡肠《顾松园医镜》
  23. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  24. 鸡病秘方《华佗神方》
  25. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  26. 鸡（学名Gallus　domestiaus，英名Chicken）《实验动物科学》
  27. 鸡肝菟丝子汤《古代房中秘方》
  28. 鸡《药性切用》
  29. 鸡肝粥《食物疗法》
  30. 鸡《本草撮要》
  31. 鸡骨鲠《奇方类编》


地黄丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

地黄丸

地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地（酒浸焙）八钱，山茱萸肉，山药各四钱，泽泻、丹皮、白茯苓各五钱，共为末。炼蜜为丸，温水空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡肠散
  • 当前页：地黄丸
  • 下一页：通幽汤
<<< 返回本书目录
  1. 地黄丸《小儿药证直诀》
  2. 地黄丸【方剂大全】
  3. 地黄通经丸【方剂大全】
  4. 地黄五味丸【方剂大全】
  5. 地黄汤【方剂大全】
  6. 地黄小煎【方剂大全】
  7. 地黄双桂汤【方剂大全】
  8. 地黄芎穷丸【方剂大全】
  9. 地黄实【中药大全】
  10. 地黄雄黄散【方剂大全】
  11. 地黄石英酒丸【方剂大全】
  12. 地黄罨方【方剂大全】
  13. 地黄石斛丸【方剂大全】
  14. 地黄羊脂煎【方剂大全】
  15. 地黄生姜粥《保健药膳》
  16. 地黄养血汤【方剂大全】
  17. 地黄生姜煎丸【方剂大全】
  18. 地黄叶【中药大全】
  19. 地黄芍药汤【方剂大全】
  20. 地黄叶猪肾羹【方剂大全】
  21. 地黄芍药芩柏汤【方剂大全】
  22. 地黄益母汤【方剂大全】
  23. 地黄散【方剂大全】
  24. 地黄饮【方剂大全】
  25. 地黄肉桂汤【方剂大全】
  26. 地黄饮子《汤头歌诀》
  27. 地黄人参汤【方剂大全】
  28. 地黄饮子《汤头歌诀》
  29. 地黄青娥汤【方剂大全】
  30. 地黄饮子【方剂大全】
  1. 地黄丸《万氏秘传片玉心书》
  2. 地黄丸《备急千金要方》
  3. 地黄丸《万氏秘传片玉心书》
  4. 地黄丸《备急千金要方》
  5. 地黄丸《小儿药证直诀》
  6. 地黄汤（加减地黄汤）《万氏秘传片玉心书》
  7. 地黄丸《普济本事方》
  8. 地黄汤《普济本事方》
  9. 地黄丸《普济本事方》
  10. 地黄汤《万氏秘传片玉心书》
  11. 地黄丸《普济本事方》
  12. 地黄汤《三因极一病证方论》
  13. 地黄丸（加味地黄丸）《仁术便览》
  14. 地黄汤《冯氏锦囊秘录》
  15. 地黄丸（加味地黄丸）《万氏秘传片玉心书》
  16. 地黄生姜粥《保健药膳》
  17. 地黄小煎《备急千金要方》
  18. 地黄散《普济本事方》
  19. 地黄羊脂煎《备急千金要方》
  20. 地黄散《明目至宝》
  21. 地黄羊脂煎《妇人大全良方》
  22. 地黄散《妇人大全良方》
  23. 地黄饮子《冯氏锦囊秘录》
  24. 地黄散《备急千金要方》
  25. 地黄饮子《目经大成》
  26. 地黄清肺饮《外科理例》
  27. 地黄饮子《医学心悟》
  28. 地黄门冬酒《备急千金要方》
  29. 地黄饮子《医方论》
  30. 地黄酒酥秘方（华佗地黄酒酥）《华佗神方》
  31. 地黄饮子《医方论》


通幽汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

通幽汤

通幽汤

  • 上一页
  • 目录
  • 相关
  • 下一页

生地、升麻、桃仁泥、归身、甘草、红花、麻仁（炒）、加大黄、水煎，调槟榔末服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄丸
  • 当前页：通幽汤
  • 下一页：黄连丸
<<< 返回本书目录
  1. 通幽汤《汤头歌诀》
  2. 通幽汤【方剂大全】
  3. 通幽汤《脾胃论》
  4. 通瘀煎【方剂大全】
  5. 通用诸方补遗《古今医统大全》
  6. 通瘀消炎汤【方剂大全】
  7. 通用诸方《古今医统大全》
  8. 通月经【中药主治】
  9. 通用门《跌损妙方》
  10. 通真子诊脉歌《婴童类萃》
  11. 通用古方诗括：杂病（一）《医学入门》
  12. 通治《古今医鉴》
  13. 通用古方诗括：杂病（五）《医学入门》
  14. 通治《寿世保元》
  15. 通用古方诗括：杂病（四）《医学入门》
  16. 通治《寿世保元》
  17. 通用古方诗括：杂病（三）《医学入门》
  18. 通治《万病回春》
  19. 通用古方诗括：杂病（六）《医学入门》
  20. 通治部《本草易读》
  21. 通用古方诗括：杂病（二）《医学入门》
  22. 通治法《石室秘录》
  23. 通用古方诗括：伤寒《医学入门》
  24. 通治诸般恶虫咬《医学纲目》
  25. 通用古方诗括：内伤《医学入门》
  26. 通治诸积《济阴纲目》
  27. 通用古方诗括《医学入门》
  28. 同病各发《校注医醇剩义》
  29. 通用方论-妇科心镜（上）《古今医统大全》
  30. 同类勿药章《韩氏医通》
  1. 通幽汤《万氏秘传片玉心书》
  2. 通幽汤《医方考》
  3. 通幽汤《脾胃论》
  4. 通幽汤《冯氏锦囊秘录》
  5. 通幽汤《医方论》
  6. 通用诸方补遗《古今医统大全》
  7. 通幽汤《汤头歌诀》
  8. 通用诸方《古今医统大全》
  9. 通幽丸《目经大成》
  10. 通用门《跌损妙方》
  11. 通瘀破结《中医词典》
  12. 通用古方诗括《医学入门》
  13. 通真子诊脉歌《婴童类萃》
  14. 通用方序论《妇人大全良方》
  15. 通治《证治准绳·幼科》
  16. 通用方论（妇科心镜 上）《古今医统大全》
  17. 通治《证治准绳·疡医》
  18. 通用方（计七十七方）《外科证治全书》
  19. 通治《寿世保元》
  20. 通用方《伤科方书》
  21. 通治《寿世保元》
  22. 通用方《女科证治准绳》
  23. 通治《古今医鉴》
  24. 通用方《景岳全书》
  25. 通治《万病回春》
  26. 通用方《景岳全书》
  27. 通治《明医指掌》
  28. 通用方《景岳全书》
  29. 通治部《本草易读》
  30. 通用方《景岳全书》
  31. 通治法《石室秘录》


黄连丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

黄连丸

黄连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连五钱，槐子（炒）、侧柏叶（炒）、枳壳、荆芥穗各三钱，地榆三钱，脱肛者加猥皮（炙）三钱，共为末，醋糊丸，陈米饮送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通幽汤
  • 当前页：黄连丸
  • 下一页：三黄解毒汤
<<< 返回本书目录
  1. 黄连通圣散【方剂大全】
  2. 黄连丸【方剂大全】
  3. 黄连天花粉丸【方剂大全】
  4. 黄连胃风汤【方剂大全】
  5. 黄连汤证《临证实验录》
  6. 黄连胃苓汤【方剂大全】
  7. 黄连汤证《临证实验录》
  8. 黄连温胆汤【方剂大全】
  9. 黄连汤【方剂大全】
  10. 黄连乌梅丸【方剂大全】
  11. 黄连汤《汤头歌诀》
  12. 黄连芜荑丸【方剂大全】
  13. 黄连汤《伤寒寻源》
  14. 黄连五苓散【方剂大全】
  15. 黄连太一丸【方剂大全】
  16. 黄连西瓜霜眼药水【方剂大全】
  17. 黄连四物汤【方剂大全】
  18. 黄连犀角散【方剂大全】
  19. 黄连熟艾汤【方剂大全】
  20. 黄连犀角汤【方剂大全】
  21. 黄连石膏汤【方剂大全】
  22. 黄连犀角丸【方剂大全】
  23. 黄连升麻散【方剂大全】
  24. 黄连洗汤【方剂大全】
  25. 黄连神膏【方剂大全】
  26. 黄连香附桃仁丸【方剂大全】
  27. 黄连芍药汤【方剂大全】
  28. 黄连香茹饮【方剂大全】
  29. 黄连芍药方【方剂大全】
  30. 黄连香薷散【方剂大全】
  1. 黄连丸《万氏秘传片玉心书》
  2. 黄连丸《外科理例》
  3. 黄连丸《明目至宝》
  4. 黄连丸《妇人大全良方》
  5. 黄连犀角汤《三因极一病证方论》
  6. 黄连丸《备急千金要方》
  7. 黄连犀角汤《增订叶评伤暑全书》
  8. 黄连丸《备急千金要方》
  9. 黄连香薷饮《医方考》
  10. 黄连汤证《临证实验录》
  11. 黄连香薷饮《增订叶评伤暑全书》
  12. 黄连汤证《临证实验录》
  13. 黄连消毒散《外科理例》
  14. 黄连汤方《伤寒论》
  15. 黄连消毒饮《外科理例》
  16. 黄连汤方《医宗金鉴》
  17. 黄连泻心汤《增订叶评伤暑全书》
  18. 黄连汤方《伤寒杂病论》
  19. 黄连证《医学摘粹》
  20. 黄连汤《伤寒括要》
  21. 黄连证六　太阴七《伤寒悬解》
  22. 黄连汤《汤头歌诀》
  23. 黄连猪肚丸《冯氏锦囊秘录》
  24. 黄连汤《医方论》
  25. 黄连猪肚丸《三因极一病证方论》
  26. 黄连汤《时方妙用》
  27. 黄廉《中医词典》
  28. 黄连汤《增订叶评伤暑全书》
  29. 黄良佑《中医词典》
  30. 黄连汤《退思集类方歌注》
  31. 黄梁米《名医别录》


三黄解毒汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

三黄解毒汤

三黄解毒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连、黄芩、黄柏。红花、木通、大黄、生地、归身、甘草，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连丸
  • 当前页：三黄解毒汤
  • 下一页：地榆丸
<<< 返回本书目录
  1. 三黄二香散【方剂大全】
  2. 三黄凉膈散【方剂大全】
  3. 三黄丹《外科传薪集》
  4. 三黄排石汤加减【方剂大全】
  5. 三黄丹《扁鹊心书》
  6. 三黄片【方剂大全】
  7. 三黄补血汤【方剂大全】
  8. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  9. 三黄宝蜡丸【方剂大全】
  10. 三黄散《小儿药证直诀》
  11. 三皇药王考《吴医汇讲》
  12. 三黄散【方剂大全】
  13. 三皇圣纪《饮膳正要》
  14. 三黄石膏《汤头歌诀》
  15. 三环类抗忧郁药中毒【疾病大全】
  16. 三黄熟艾汤【方剂大全】
  17. 三化汤【方剂大全】
  18. 三黄四物汤【方剂大全】
  19. 三花汤【方剂大全】
  20. 三黄汤【方剂大全】
  21. 三花神佑丸【方剂大全】
  22. 三黄丸《脾胃论》
  23. 三花枪刀药根【中药大全】
  24. 三黄丸《外科传薪集》
  25. 三花枪刀药【中药大全】
  26. 三黄丸《外科传薪集》
  27. 三候《理虚元鉴》
  28. 三黄丸《小儿药证直诀》
  29. 三和饮子【方剂大全】
  30. 三黄丸【方剂大全】
  1. 三黄解毒汤《万氏秘传片玉心书》
  2. 三黄解毒汤《医学心悟》
  3. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  4. 三黄丹《外科传薪集》
  5. 三黄祛热煎《目经大成》
  6. 三黄丹《扁鹊心书》
  7. 三黄散《备急千金要方》
  8. 三黄补血汤《仁术便览》
  9. 三黄散《重订囊秘喉书》
  10. 三黄宝蜡《救伤秘旨》
  11. 三黄散《救伤秘旨》
  12. 三黄败毒散《救伤秘旨》
  13. 三黄散《冯氏锦囊秘录》
  14. 三黄白头翁汤《备急千金要方》
  15. 三黄散《小儿药证直诀》
  16. 三皇药王考《吴医汇讲》
  17. 三黄散《普济本事方》
  18. 三画《金匮悬解》
  19. 三黄石膏《汤头歌诀》
  20. 三化汤《仁术便览》
  21. 三黄石膏汤《时病论歌括新编》
  22. 三化汤《仁术便览》
  23. 三黄石膏汤《医宗金鉴》
  24. 三化汤《医学心悟》
  25. 三黄石膏汤《医方考》
  26. 三化汤《医方考》
  27. 三黄石膏汤《增订叶评伤暑全书》
  28. 三化汤《冯氏锦囊秘录》
  29. 三黄石膏汤《医方论》
  30. 三化汤《时病论歌括新编》
  31. 三黄石青汤《删补名医方论》


地榆丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

地榆丸

地榆丸

  • 上一页
  • 目录
  • 相关
  • 下一页

防风、乌梅肉、枳壳、阿胶、甘草（炙）、荆芥穗、黄连、生地、当归身、槐花、白术、伏龙肝，加地榆。

水和丸、陈米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄解毒汤
  • 当前页：地榆丸
  • 下一页：贴脐法
<<< 返回本书目录
  1. 地榆汤【方剂大全】
  2. 地榆丸【方剂大全】
  3. 地榆水【方剂大全】
  4. 地榆饮【方剂大全】
  5. 地榆芍药汤【方剂大全】
  6. 地榆饮子【方剂大全】
  7. 地榆散【方剂大全】
  8. 地榆油【方剂大全】
  9. 地榆绢煎【方剂大全】
  10. 地榆油膏【方剂大全】
  11. 地榆解热汤【方剂大全】
  12. 地元图《此事难知》
  13. 地榆降血饮子【方剂大全】
  14. 地元图《此事难知》
  15. 地榆黄连散【方剂大全】
  16. 地元之寿起居有常者得之-养生余录（上）《古今医统大全》
  17. 地榆槐角丸【方剂大全】
  18. 地毡草【中药大全】
  19. 地榆合剂【方剂大全】
  20. 地震的急救《现代院外急救手册》
  21. 地榆膏【方剂大全】
  22. 地震伤《家庭医学百科-自救互救篇》
  23. 地榆防风散【方剂大全】
  24. 地支纪月与所属四季《手掌与疾病》
  25. 地榆丹【方剂大全】
  26. 地支配合时间与脏腑经络《手掌与疾病》
  27. 地榆樗皮丸【方剂大全】
  28. 地支十二经流注歌《刺灸心法要诀》
  29. 地榆败毒散【方剂大全】
  30. 地支十二经流注歌《医宗金鉴》
  1. 地榆丸《万氏秘传片玉心书》
  2. 地榆汤《妇人大全良方》
  3. 地域因素《中医内科学》
  4. 地榆炭《本草害利》
  5. 地元图《此事难知》
  6. 地榆散《是斋百一选方》
  7. 地元图《此事难知》
  8. 地榆散《太平惠民和剂局方》
  9. 地元之寿起居有常者得之（养生余录 上）《古今医统大全》
  10. 地榆散《太平惠民和剂局方》
  11. 地运《中医词典》
  12. 地榆散《妇人大全良方》
  13. 地朕《千金翼方》
  14. 地榆防风散《正体类要》
  15. 地朕《吴普本草》
  16. 地榆（寒）《本草分经》
  17. 地朕《证类本草》
  18. 地榆《本草图经》
  19. 地朕《名医别录》
  20. 地榆《本草乘雅半偈》
  21. 地震的急救《现代院外急救手册》
  22. 地榆《珍珠囊补遗药性赋》
  23. 地震伤《家庭医学百科-自救互救篇》
  24. 地榆《药鉴》
  25. 地支本属《灵素节注类编》
  26. 地榆《药性切用》
  27. 地支纪月与所属四季《手掌与疾病》
  28. 地榆《外科全生集》
  29. 地支配合时间与脏腑经络《手掌与疾病》
  30. 地榆《本草撮要》
  31. 地支十二经流注歌《医宗金鉴》


贴脐法_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

贴脐法

贴脐法

  • 上一页
  • 目录
  • 相关
  • 下一页

用田螺大者，捶烂贴脐下，能开结热。

熨脐法用连根葱一根，不洗去泥土，生姜一片，淡豆豉二十一粒，盐二匙，同研捶作饼，放铫子上烘热，饼掩脐中，以厚绵絮系定，良久气通自利，不然再换。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆丸
  • 当前页：贴脐法
  • 下一页：胆导法
<<< 返回本书目录
  1. 贴灸疮法《宋本备急灸法》
  2. 贴脐散【方剂大全】
  3. 贴灸疮法《普济方·针灸》
  4. 贴散膏方《外科传薪集》
  5. 贴灸疮法《黄帝明堂灸经》
  6. 贴生石韦【中药大全】
  7. 贴灸疮《针灸聚英》
  8. 贴药法《针灸学》
  9. 贴灸疮《古今医统大全》
  10. 铁《本草纲目》完整版
  11. 贴骨散【中药大全】
  12. 铁《本草图经》
  13. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  14. 铁《雷公炮炙论》
  15. 贴法门《串雅内外编》
  16. 铁《证类本草》
  17. 贴法《外科精义》
  18. 铁《本草纲目》图文版
  19. 贴地金《滇南本草》
  20. 铁【中药大全】
  21. 跳皮树【中药大全】
  22. 铁棒锤【中药大全】
  23. 跳八丈【中药大全】
  24. 铁棒锤茎叶【中药大全】
  25. 鲦鱼【中药大全】
  26. 铁包金【中药大全】
  27. 鲦鱼《本草求真》
  28. 铁鞭草【中药大全】
  29. 鲦鱼《本草纲目》完整版
  30. 铁草鞋【中药大全】
  1. 贴脐法《万氏秘传片玉心书》
  2. 贴癖膏《仁术便览》
  3. 贴散膏方《外科传薪集》
  4. 贴灸疮法《宋本备急灸法》
  5. 贴腿上疮《是斋百一选方》
  6. 贴灸疮法《黄帝明堂灸经》
  7. 贴小儿癖块《仁术便览》
  8. 贴灸疮法《普济方·针灸》
  9. 贴熁《中医词典》
  10. 贴灸疮《针灸聚英》
  11. 贴囟法《育婴家秘》
  12. 贴灸疮《古今医统大全》
  13. 贴眼药《明目至宝》
  14. 贴灸疮《针灸大成》
  15. 贴眼药《明目至宝》
  16. 贴骨痈《医学纲目》
  17. 贴眼药《明目至宝》
  18. 贴骨疽《外科全生集》
  19. 贴眼药《明目至宝》
  20. 贴骨疽《中医词典》
  21. 贴眼药《明目至宝》
  22. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  23. 贴眼药《明目至宝》
  24. 贴法《外科精义》
  25. 贴药《三因极一病证方论》
  26. 贴地金《滇南本草》
  27. 贴药《万氏秘传片玉心书》
  28. 贴疮膏药方（简而效）《急救广生集》
  29. 贴药法《针灸学》
  30. 贴赤眼《儒门事亲》
  31. 贴诸疮《奇效简便良方》


胆导法_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

胆导法

胆导法

  • 上一页
  • 目录
  • 相关
  • 下一页

用猪胆大者一个，将鹅毛简截去两头，一头插入胆中，用线扎定，不令移动，着口吹气入胆内，又以线作活套子扎定其气，将鹅毛简向内纳入谷道中，取出活套，埋胆汁入腹中，须臾气通自利。

西 江 月大便不通症候，有虚有实不同，虚为津液少流通，肠涩不能传送。内服通幽汤剂，外法贴导疏通，若是热症腹中疼，屎燥三黄可用。

若是伤食症侯，腹中必作痛疼，面黄便秘实难禁，药用九转灵应。大便若是下血，大肠积热之因，连槐壳柏榆榔荆，脱肛猬皮加增。

粪后时常出血，地榆丸子高强，防风 枳壳与生黄，地榆 当归为上。乌梅 甘草 诃子，黄连 荆芥同行，伏龙槐花 白术当，米醋为丸吞放。

小便不通症治，阴闭阳闭须知，阴为风冷入乘虚。五苓木香加入，又加灵砂为末。空心盐汤吞之，外用盐炒熨其脐，热气流通罔滞。

阳闭暴热所逼，其症唇赤面红，便如点滴血鲜流，五苓车前加用。或用剪红（33）散子，重者八正木通，外用熨脐法即通，活幼之功可颂。

又有湿痰下坠，其儿体胖身肥，喉中有痰面微红，小便落地停注。其形浑如米泔，此症不可胡为，二陈汤内增苍术，木通升麻加入。

初出有微红色，良久澄白如泔，此由乳食损脾元，清浊不分症现。治用分清饮子，或用胃苓汤丸，补脾化滞法为先，脾实方除此患。

凡治小便不通，凉药不可多施，若用田螺贴其脐，逼寒入腹难出。宜用人参 白术，茯苓 甘草相随，再加车前与滑石，升麻芩通并入。

大小二便俱闭，此症果是凶危。先通大便最为宜，小便自然通利。药用九转灵应，车前煎水调之，此般治法实为奇，医者铭心牢记。

大小二便下血，心肺积热相攻，三黄解毒有神功，黄连 黄芩相共。黄柏 红花生地，大黄 甘草木通，当归只可用其身，白水煎汤相送。

(33) 剪红：汉阳鹤湄张伯琮校定版为"煎红"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贴脐法
  • 当前页：胆导法
  • 下一页：头项门
<<< 返回本书目录
  1. 胆瘅《圣济总录》
  2. 胆道闭锁【疾病症状】
  3. 胆瘅《黄帝内经太素》
  4. 胆道出血【疾病大全】
  5. 胆肠内引流术后内疝【疾病大全】
  6. 胆道梗阻【疾病症状】
  7. 胆草一物汤【方剂大全】
  8. 胆道华支睾吸虫病【疾病大全】
  9. 胆草散【方剂大全】
  10. 胆道蛔虫病《百病自测》
  11. 胆部（足少阳属腑）《笔花医镜》
  12. 胆道蛔虫病《普通外科学》
  13. 胆病《千金翼方》
  14. 胆道蛔虫病【疾病大全】
  15. 胆贝散【方剂大全】
  16. 胆道蛔虫病与肝蛔虫病【疾病大全】
  17. 胆《顾松园医镜》
  18. 胆道蛔虫汤【方剂大全】
  19. 瘅疟《圣济总录》
  20. 胆道蛔虫症《家庭医学百科-医疗康复篇》
  21. 瘅疟《凌临灵方》
  22. 胆道蛔虫症【疾病症状】
  23. 瘅《医经原旨》
  24. 胆道排石汤【方剂大全】
  25. 单煮青皮汤【方剂大全】
  26. 胆道排石汤Ⅰ号【方剂大全】
  27. 单煮大黄汤【方剂大全】
  28. 胆道排石汤Ⅱ号【方剂大全】
  29. 单治法《石室秘录》
  30. 胆道排石汤Ⅲ号【方剂大全】
  1. 胆导法《万氏秘传片玉心书》
  2. 胆瘅治验《卫生宝鉴》
  3. 胆道癌《病理学》
  4. 胆瘅《灵素节注类编》
  5. 胆道蛔虫病《百病自测》
  6. 胆瘅《医述》
  7. 胆道蛔虫病《普通外科学》
  8. 胆瘅《中医词典》
  9. 胆道蛔虫症《家庭医学百科-医疗康复篇》
  10. 胆瘅《圣济总录》
  11. 胆道疾病《放射诊断学》
  12. 胆瘅《黄帝内经太素》
  13. 胆道疾患《气功外气疗法》
  14. 胆部（足少阳属腑）《笔花医镜》
  15. 胆道结石《默克家庭诊疗手册》
  16. 胆病候《诸病源候论》
  17. 胆矾《雷公炮制药性解》
  18. 胆病《中医词典》
  19. 胆矾《玉楸药解》
  20. 胆病《千金翼方》
  21. 胆矾《本草备要》
  22. 胆《顾松园医镜》
  23. 胆矾《本草易读》
  24. 胆《普济方·针灸》
  25. 胆矾《本草求真》
  26. 胆《医述》
  27. 胆矾《得配本草》
  28. 胆《中医基础理论》
  29. 胆矾《本草便读》
  30. 胆《中医词典》
  31. 胆矾《本草分经》


头项门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

头项门

头项门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿之央，四时要凉，但见头热，即有病生，可预服抱龙丸。

小儿头囱肿大，青筋暴露者，此脐热也，泻清丸主之。头囱肿起者，此因热在内，其气上冲，故而肿起。宜退热疏风，泻青丸、抱龙丸主之。

小儿无病，忽颈软者，此肝热有风也，泻清丸主之。

囱门下陷者，此因久病，脏腑虚弱；气不上行，故下陷如坑，参苓白术丸主之。已成疳者，集圣丸主之。

囱门开而不合者。此肾气有亏，名日解颅，乃恶病也。宜内服地黄丸，外用封囱法。

久病之后，其颈软者，此天柱骨倒也，乃危症也。当大补气血，八物汤主之，以姜蚕末调服。

小儿生下便颈软者，此胎气不足，地黄丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆导法
  • 当前页：头项门
  • 下一页：封囱法
<<< 返回本书目录
  1. 头项门《万氏秘传片玉心书》
  2. 头项强痛《扁鹊神应针灸玉龙经》
  3. 头项结核《凌临灵方》
  4. 头项囟证治《推拿抉微》
  5. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  6. 头项囟证治《幼幼集成》
  7. 头温足冷《经验麻科》
  8. 头胸痛《扁鹊神应针灸玉龙经》
  9. 头维穴【头部正面穴位】
  10. 头虚足肿痧《痧胀玉衡》
  11. 头外伤【疾病大全】
  12. 头旋《普济方·针灸》
  13. 头痛总括《医宗金鉴》
  14. 头旋（头重）《针灸资生经》
  15. 头痛壮热【方剂主治】
  16. 头癣《家庭医学百科-医疗康复篇》
  17. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  18. 头癣【疾病大全】
  19. 头痛证治《三因极一病证方论》
  20. 头癣【中药主治】
  21. 头痛证一（眉眶痛 附）《明医指掌》
  22. 头眩《丹溪手镜》
  23. 头痛章《医学妙谛》
  24. 头眩《丹溪心法》
  25. 头痛阴虚者《药症忌宜》
  26. 头眩《丹溪治法心要》
  27. 头痛眼症《眼科阐微》
  28. 头眩《古今医彻》
  29. 头痛眩运风汗证《古今名医汇粹》
  30. 头眩《金匮钩玄》
  1. 头项门《万氏秘传片玉心书》
  2. 头项结核《凌临灵方》
  3. 头项强痛《思考中医》
  4. 头项简便方《幼幼集成》
  5. 头项强痛《中医词典》
  6. 头响《医述》
  7. 头项强痛《扁鹊神应针灸玉龙经》
  8. 头响《中医词典》
  9. 头项软《竹林女科证治》
  10. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  11. 头项囟证治《幼幼集成》
  12. 头温足冷《冯氏锦囊秘录》
  13. 头项囟证治《推拿抉微》
  14. 头温足冷《经验麻科》
  15. 头形、囟门辨病《常见病自测》
  16. 头维《针灸学》
  17. 头胸痛《扁鹊神应针灸玉龙经》
  18. 头维《中医词典》
  19. 头虚足肿痧《痧胀玉衡》
  20. 头维《针灸大成》
  21. 头旋《中医词典》
  22. 头痛总括《幼科心法要诀》
  23. 头旋《普济方·针灸》
  24. 头痛总括《医宗金鉴》
  25. 头旋《奇效简便良方》
  26. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  27. 头旋（头重）《针灸资生经》
  28. 头痛证治《三因极一病证方论》
  29. 头旋眼花《中医词典》
  30. 头痛证一（眉眶痛 附）《明医指掌》
  31. 头癣《家庭医学百科-医疗康复篇》


封囱法_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

封囱法

封囱法

  • 上一页
  • 目录
  • 相关
  • 下一页

用大南星征炮为末，米醋调涂绢帛上，烘热贴之，以合为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头项门
  • 当前页：封囱法
  • 下一页：目病门
<<< 返回本书目录
  1. 封闭群动物的特点及应用《实验动物科学》
  2. 封裹虎骨膏【方剂大全】
  3. 封《本草纲目》完整版
  4. 封口金疮药【方剂大全】
  5. 枫叶风《喉科秘诀》
  6. 封口药【方剂大全】
  7. 枫杨【中药大全】
  8. 封脐艾【方剂大全】
  9. 枫香脂丸【方剂大全】
  10. 封脐丹【方剂大全】
  11. 枫香脂膏【方剂大全】
  12. 封脐膏《毓麟验方》
  13. 枫香脂【中药大全】
  14. 封脐膏【方剂大全】
  15. 枫香脂《本草纲目》图文版
  16. 封脐固阳膏【方剂大全】
  17. 枫香脂《证类本草》
  18. 封脐散【方剂大全】
  19. 枫香脂《本草纲目》完整版
  20. 封脐丸【方剂大全】
  21. 枫香洗汤【方剂大全】
  22. 封脐雄鼠粪散【方剂大全】
  23. 枫香丸【方剂大全】
  24. 封塞《冯氏锦囊秘录》
  25. 枫香汤【方剂大全】
  26. 封髓丹【方剂大全】
  27. 枫香树叶【中药大全】
  28. 封囟《洪氏集验方》
  29. 枫香树皮【中药大全】
  30. 封囟散【方剂大全】
  1. 封囱法《万氏秘传片玉心书》
  2. 封藏之本《中医词典》
  3. 封固《中医词典》
  4. 封藏失职《中医词典》
  5. 封固剂《实用免疫细胞与核酸》
  6. 封藏失职《中医名词词典》
  7. 封花《证类本草》
  8. 封藏《中医词典》
  9. 封华《千金翼方》
  10. 封闭群动物的应用《实验动物科学》
  11. 封华《新修本草》
  12. 封闭群动物的交配方式《实验动物科学》
  13. 封华《名医别录》
  14. 封闭群的分类《实验动物科学》
  15. 封睑六神饼《目经大成》
  16. 枫子膏方《外科全生集》
  17. 封金匮《中医词典》
  18. 枫猪苓《药性切用》
  19. 封君达《中医词典》
  20. 枫脂香《药性切用》
  21. 封炉《中医词典》
  22. 枫脂香《本草撮要》
  23. 封脐艾《中医词典》
  24. 枫脂香《本草备要》
  25. 封脐膏《毓麟验方》
  26. 枫叶脂《增广和剂局方药性总论》
  27. 封塞《冯氏锦囊秘录》
  28. 枫叶风《喉科秘诀》
  29. 封石《千金翼方》
  30. 枫香脂《本草分经》
  31. 封石《新修本草》


目病门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

目病门

目病门

  • 上一页
  • 目录
  • 相关
  • 下一页

黑珠属肝，白珠属肺，瞳仁属肾，两角属心，两胞属脾。

目内赤者，心经积热上攻，导赤散加黄连、防风（方见惊门）。

祖传治小儿目赤者，以凉惊丸，菊花煎汤下。

目内黄者，脾热也，泻黄散主之。目胞肿者，同治。

目连扎者（34），肝有风也。凡病或新或久，皆引肝风。目属肝，风入目，上下左右如风吹，儿不能任，故连扎也。用泻青丸主之（方见惊风门）。

目直视者，肝有热也。热入于目，障其筋脉，目之两角俱系，不能转视，故目直也。俱用泻青丸主之。

凡小儿初生，其目闭者，此胎热也。内连服生地黄汤，外用胆草煎水洗目上，一日七次，恐缓则损目。

小儿生下，眼胞赤烂者，此因生时洗拭不净，以致秽污渍两角中，故两胞赤烂，至长不瘥。真金散主之。

小儿久嗽，其目两眶紫黑，如物伤损，白球红赤如血，谓之血眼。内服玉液丸，外用贴法。

小儿生下日久之后，目不见物者，谓之雀目，此肝虚也。用地黄丸治之，以猪羊肝吞压。

小儿痘疹之后，目内有膜者，以谷精散主之。

小儿热病，其目羞明喜暗者，此风热也。宜解风熟，以清阳散火汤主之。

小儿吐泻后，目有白膜，闭不能开，及无精光者，难治。

(34) 目连？者：汉阳鹤湄张伯琮校定版为"目连眨者"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：封囱法
  • 当前页：目病门
  • 下一页：泻黄散
<<< 返回本书目录
  1. 目病门《万氏秘传片玉心书》
  2. 目病引论《小儿卫生总微论方》
  3. 目病解《素灵微蕴》
  4. 目病隐涩《扁鹊神应针灸玉龙经》
  5. 目病根原《四圣心源》
  6. 目病有三因《审视瑶函》
  7. 目病干疼《医学衷中参西录》
  8. 目病章《医学妙谛》
  9. 目病《圆运动的古中医学》
  10. 目病证治《幼幼集成》
  11. 目病《医宗金鉴》
  12. 目病诸候《巢氏病源补养宣导法》
  13. 目病《医学正传》
  14. 目病诸候（凡三十八论）《诸病源候论》
  15. 目病《医法圆通》
  16. 目病最忌点洗《轩岐救正论》
  17. 目病《普济方·针灸》
  18. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  19. 目病《顾松园医镜》
  20. 目不明《普济方·针灸》
  21. 目病《古今医彻》
  22. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  23. 目病《冯氏锦囊秘录》
  24. 目不瞑不卧《针灸素难要旨》
  25. 目病《冯氏锦囊秘录》
  26. 目不专重诊脉论《目经大成》
  27. 目病《备急千金要方》
  28. 目不专重诊脉说《审视瑶函》
  29. 目闭无声治验《疫疹一得》
  30. 目部《本草易读》
  1. 目病门《万氏秘传片玉心书》
  2. 目病解《素灵微蕴》
  3. 目病引论《小儿卫生总微论方》
  4. 目病根原《四圣心源》
  5. 目病隐涩《扁鹊神应针灸玉龙经》
  6. 目病干疼《医学衷中参西录》
  7. 目病有三因《审视瑶函》
  8. 目病《古今医彻》
  9. 目病原由症治《幼科释谜》
  10. 目病《医学摘粹》
  11. 目病章《医学妙谛》
  12. 目病《医学摘粹》
  13. 目病证治《幼幼集成》
  14. 目病《顾松园医镜》
  15. 目病最忌点洗《轩岐救正论》
  16. 目病《医学正传》
  17. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  18. 目病《普济方·针灸》
  19. 目不明《医述》
  20. 目病《冯氏锦囊秘录》
  21. 目不明《普济方·针灸》
  22. 目病《冯氏锦囊秘录》
  23. 目不明《医学心悟》
  24. 目病《医宗金鉴》
  25. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  26. 目病《备急千金要方》
  27. 目不瞑《中医词典》
  28. 目病《备急千金要方》
  29. 目不瞑不卧《针灸素难要旨》
  30. 目病《医法圆通》
  31. 目不能远视《中医词典》


泻黄散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

泻黄散

泻黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

藿香叶七分，山栀仁一钱，石膏五分，甘草七分半，防风二钱，右锉细，用蜜拌炒，但微炒为末。水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目病门
  • 当前页：泻黄散
  • 下一页：真金散
<<< 返回本书目录
  1. 泻黄散《小儿药证直诀》
  2. 泻黄散【方剂大全】
  3. 泻黄《汤头歌诀》
  4. 泻火《本草求真》
  5. 泻肝饮子【方剂大全】
  6. 泻火【中药主治】
  7. 泻肝汤【方剂大全】
  8. 泻火剂《中医眼科备读》
  9. 泻肝散【方剂大全】
  10. 泻火解毒【中药主治】
  11. 泻肝润肺止衄汤【方剂大全】
  12. 泻火解毒【方剂主治】
  13. 泻肝安神汤【方剂大全】
  14. 泻火伤胃《卫生宝鉴》
  15. 泻肝《本草害利》
  16. 泻火通便【方剂主治】
  17. 泻肺饮【方剂大全】
  18. 泻火之剂《医方论》
  19. 泻肺通窍汤【方剂大全】
  20. 泻解《儿科萃精》
  21. 泻肺汤【方剂大全】
  22. 泻利《女科证治准绳》
  23. 泻肺《本草害利》
  24. 泻利《普济方·针灸》
  25. 泻方《盘珠集胎产症治》
  26. 泻利《证治准绳·女科》
  27. 泻而腹痛胀满《麻科活人全书》
  28. 泻利《证治准绳·幼科》
  29. 泻导汤【方剂大全】
  30. 泻利并大便不通论《医贯》
  1. 泻黄散《万氏秘传片玉心书》
  2. 泻黄散《退思集类方歌注》
  3. 泻黄散《医方论》
  4. 泻黄散《医方考》
  5. 泻黄散《小儿药证直诀》
  6. 泻黄散《目经大成》
  7. 泻黄散（加减泻黄散）《万氏秘传片玉心书》
  8. 泻黄散《重订囊秘喉书》
  9. 泻黄散方《临症验舌法》
  10. 泻黄《汤头歌诀》
  11. 泻蛔痧《中医词典》
  12. 泻后痢《医述》
  13. 泻火《本草求真》
  14. 泻肝药《明目至宝》
  15. 泻火清肝饮方《临症验舌法》
  16. 泻肝汤方《备急千金要方》
  17. 泻火伤胃《卫生宝鉴》
  18. 泻肝汤《三因极一病证方论》
  19. 泻火汤总方《傅青主男科》
  20. 泻肝散《明目至宝》
  21. 泻火熄风（清热熄风）《中医名词词典》
  22. 泻肝散《明目至宝》
  23. 泻解《儿科萃精》
  24. 泻肝（清肝火、清肝泻火）《中医名词词典》
  25. 泻诀直说《针灸大成》
  26. 泻肝《明目至宝》
  27. 泻利《冯氏锦囊秘录》
  28. 泻肝《中医词典》
  29. 泻利《证治准绳·幼科》
  30. 泻肺药《明目至宝》
  31. 泻利《证治准绳·女科》


真金散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

真金散

真金散

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连，黄柏、当归、赤芍各二钱，杏仁（去皮尖）五钱，右锉细，用乳汁浸一宿。晒干为末。生地黄汁调一字，频频点眼，以新帛醮荆芥汤洗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻黄散
  • 当前页：真金散
  • 下一页：生地黄汤
<<< 返回本书目录
  1. 真假疑似篇《外经微言》
  2. 真金散【方剂大全】
  3. 真黄病《医门补要》
  4. 真禁药配法歌《尤氏喉症指南》
  5. 真核基因表达调控《生物化学与分子生物学》
  6. 真睛膏损《张氏医通》
  7. 真功丹【方剂大全】
  8. 真睛破损《中医眼科学》
  9. 真方圣散子【方剂大全】
  10. 真菊野菊《寿世青编》
  11. 真丹药《养生导引秘籍》
  12. 真君妙贴散《仙传外科集验方》
  13. 真藏脉义《四圣心源》
  14. 真君妙贴散【方剂大全】
  15. 真藏脉《轩岐救正论》
  16. 真菌病《急诊医学》
  17. 真矮它它头《滇南本草》
  18. 真菌感染《默克家庭诊疗手册》
  19. 珍珠一枝蒿《滇南本草》
  20. 真菌感染【疾病症状】
  21. 珍珠绣球【中药大全】
  22. 真菌过敏性哮喘【疾病大全】
  23. 珍珠丸【方剂大全】
  24. 真菌过敏症【疾病大全】
  25. 珍珠天麻丸【方剂大全】
  26. 真菌性肠炎【疾病大全】
  27. 珍珠散【方剂大全】
  28. 真菌性巩膜炎【疾病大全】
  29. 珍珠散《外科传薪集》
  30. 真菌性关节炎【疾病大全】
  1. 真金散《万氏秘传片玉心书》
  2. 真金散《冯氏锦囊秘录》
  3. 真禁药配法歌《尤氏喉症指南》
  4. 真假疑似篇《外经微言》
  5. 真睛膏损《张氏医通》
  6. 真火《中医词典》
  7. 真睛破损《中医名词词典》
  8. 真黄散《仁术便览》
  9. 真睛破损《中医眼科学》
  10. 真黄病《医门补要》
  11. 真菊野菊《寿世青编》
  12. 真核细胞基因组DNA的制备《实用免疫细胞与核酸》
  13. 真君妙贴散《仙传外科集验方》
  14. 真核生物中的质粒《实用免疫细胞与核酸》
  15. 真君粥《老年百病防治》
  16. 真核生物蛋白质的分泌《生物化学与分子生物学》
  17. 真菌病的治疗《急诊医学》
  18. 真核生物DNA复制的特点《生物化学与分子生物学》
  19. 真菌感染《默克家庭诊疗手册》
  20. 真核基因组的复杂性《生物化学与分子生物学》
  21. 真菌感染《神经精神疾病诊断学》
  22. 真核基因转录水平的调控《生物化学与分子生物学》
  23. 真菌性肺炎《默克家庭诊疗手册》
  24. 真核基因的转录与染色质的结构变化相关《生物化学与分子生物学》
  25. 真菌性角膜炎《眼科学》
  26. 真核基因表达以正性调控为主《生物化学与分子生物学》
  27. 真灵《中医词典》
  28. 真核基因表达调控的特点《生物化学与分子生物学》
  29. 真龙虎《养生导引秘籍》
  30. 真核基因表达调控的环节更多《生物化学与分子生物学》
  31. 真龙约言《医理真传》


生地黄汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

生地黄汤

生地黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

生地黄、赤芍、川芎、当归、甘草、天花粉，各等分为末，每少许，灯心汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真金散
  • 当前页：生地黄汤
  • 下一页：贴药
<<< 返回本书目录
  1. 生地黄散【方剂大全】
  2. 生地黄汤【方剂大全】
  3. 生地黄煎【方剂大全】
  4. 生地黄丸【方剂大全】
  5. 生地黄鸡《保健药膳》
  6. 生地黄饮子【方剂大全】
  7. 生地黄《药鉴》
  8. 生地栀子汤【方剂大全】
  9. 生地黄《本草易读》
  10. 生豆浆中毒【疾病大全】
  11. 生地黄《本草纲目》完整版
  12. 生发【中药主治】
  13. 生地膏《外科传薪集》
  14. 生发膏【方剂大全】
  15. 生地八物汤【方剂大全】
  16. 生发膏方《外台秘要》
  17. 生地《本草新编》
  18. 生发黑发《千金翼方》
  19. 生等[藏药名]【中药大全】
  20. 生发饮【方剂大全】
  21. 生大豆《证类本草》
  22. 生肤息肉方《外台秘要》
  23. 生存率的直接计算法《预防医学》
  24. 生附四君子汤【方剂大全】
  25. 生存率的寿命表法《预防医学》
  26. 生附汤【方剂大全】
  27. 生疮【方剂主治】
  28. 生干地黄散【方剂大全】
  29. 生成数论《古今医统大全》
  30. 生干地黄汤【方剂大全】
  1. 生地黄汤《万氏秘传片玉心书》
  2. 生地黄汤《仁术便览》
  3. 生地黄汤《明目至宝》
  4. 生地黄汤《妇人大全良方》
  5. 生地黄丸《妇人大全良方》
  6. 生地黄汤《冯氏锦囊秘录》
  7. 生地黄丸《外科理例》
  8. 生地黄汤《备急千金要方》
  9. 生地黄粥《饮膳正要》
  10. 生地黄汤《备急千金要方》
  11. 生地黄粥《饮膳正要》
  12. 生地黄汤《备急千金要方》
  13. 生地黄粥《医学入门》
  14. 生地黄汤《备急千金要方》
  15. 生地黄粥《食疗方》
  16. 生地黄汤《备急千金要方》
  17. 生地黄粥《食疗方》
  18. 生地黄汤《备急千金要方》
  19. 生地黄自然汁《医方考》
  20. 生地黄汤《备急千金要方》
  21. 生地英茶《茶饮保健》
  22. 生地黄散《仁术便览》
  23. 生发膏《备急千金要方》
  24. 生地黄散《仁术便览》
  25. 生发膏方一十一首《外台秘要》
  26. 生地黄散《妇人大全良方》
  27. 生发黑发《千金翼方》
  28. 生地黄煎《普济本事方》
  29. 生肤息肉方八首《外台秘要》
  30. 生地黄煎《备急千金要方》
  31. 生附白术汤《三因极一病证方论》


贴药_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

贴药

贴药

  • 上一页
  • 目录
  • 相关
  • 下一页

用生地黄、黑豆，湿研成膏，贴目上，其血自散。

如血泪既出，肿黑自消。甚妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地黄汤
  • 当前页：贴药
  • 下一页：谷精草散
<<< 返回本书目录
  1. 贴生石韦【中药大全】
  2. 贴药法《针灸学》
  3. 贴散膏方《外科传薪集》
  4. 铁《本草纲目》完整版
  5. 贴脐散【方剂大全】
  6. 铁《本草图经》
  7. 贴灸疮法《宋本备急灸法》
  8. 铁《雷公炮炙论》
  9. 贴灸疮法《普济方·针灸》
  10. 铁《证类本草》
  11. 贴灸疮法《黄帝明堂灸经》
  12. 铁《本草纲目》图文版
  13. 贴灸疮《针灸聚英》
  14. 铁【中药大全】
  15. 贴灸疮《古今医统大全》
  16. 铁棒锤【中药大全】
  17. 贴骨散【中药大全】
  18. 铁棒锤茎叶【中药大全】
  19. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  20. 铁包金【中药大全】
  21. 贴法门《串雅内外编》
  22. 铁鞭草【中药大全】
  23. 贴法《外科精义》
  24. 铁草鞋【中药大全】
  25. 贴地金《滇南本草》
  26. 铁尘肺【疾病大全】
  27. 跳皮树【中药大全】
  28. 铁铳《本草纲目》完整版
  29. 跳八丈【中药大全】
  30. 铁刺枝《滇南本草》
  1. 贴药《万氏秘传片玉心书》
  2. 贴药《三因极一病证方论》
  3. 贴药法《针灸学》
  4. 贴眼药《明目至宝》
  5. 贴诸疮《奇效简便良方》
  6. 贴眼药《明目至宝》
  7. 贴诸肿毒疔疮发背治诸病法列于后《寿世保元》
  8. 贴眼药《明目至宝》
  9. 铁《临床营养学》
  10. 贴眼药《明目至宝》
  11. 铁《本草纲目》
  12. 贴眼药《明目至宝》
  13. 铁《雷公炮炙论》
  14. 贴眼药《明目至宝》
  15. 铁《千金翼方》
  16. 贴囟法《育婴家秘》
  17. 铁《新修本草》
  18. 贴熁《中医词典》
  19. 铁《本草备要》
  20. 贴小儿癖块《仁术便览》
  21. 铁《证类本草》
  22. 贴腿上疮《是斋百一选方》
  23. 铁《本草分经》
  24. 贴散膏方《外科传薪集》
  25. 铁《本草撮要》
  26. 贴脐法《万氏秘传片玉心书》
  27. 铁《本草图经》
  28. 贴癖膏《仁术便览》
  29. 铁《预防医学》
  30. 贴灸疮法《宋本备急灸法》
  31. 铁扁担《中药学》


谷精草散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

谷精草散

谷精草散

  • 上一页
  • 目录
  • 相关
  • 下一页

谷精草一两，蝉退（去翅足）三钱，蜜蒙花五钱，白蒺藜（炒去刺）三钱，共为末，每用一钱。取雄猪肝一两，竹刀剖开，擦药于内，以草束定，水煮肝熟，令儿食肝饮汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贴药
  • 当前页：谷精草散
  • 下一页：清阳散火汤
<<< 返回本书目录
  1. 谷精草【中药大全】
  2. 谷精草散【方剂大全】
  3. 谷精草《本草纲目》图文版
  4. 谷精草汤【方剂大全】
  5. 谷精草《证类本草》
  6. 谷精丹【方剂大全】
  7. 谷精草《药笼小品》
  8. 谷精龙胆散【方剂大全】
  9. 谷精草《滇南本草》
  10. 谷精散【方剂大全】
  11. 谷精草《本草择要纲目》
  12. 谷精汤【方剂大全】
  13. 谷精草《本草易读》
  14. 谷精丸【方剂大全】
  15. 谷精草《本草图经》
  16. 谷精夜明散【方剂大全】
  17. 谷精草《本草乘雅半偈》
  18. 谷糠油【方剂大全】
  19. 谷精草《本草纲目》完整版
  20. 谷劳《圣济总录》
  21. 谷道痒痛《证治准绳·杂病》
  22. 谷类《本草便读》
  23. 谷道痒痛《医碥》
  24. 谷类《本草分经》
  25. 谷疸证治《三因极一病证方论》
  26. 谷类《寿世传真》
  27. 谷疸丸【方剂大全】
  28. 谷类《饮食须知》
  29. 谷疸方《外台秘要》
  30. 谷蓼【中药大全】
  1. 谷精草散《万氏秘传片玉心书》
  2. 谷精草散《仁术便览》
  3. 谷精散《明目至宝》
  4. 谷精草（谷精珠）《中药炮制》
  5. 谷劳《圣济总录》
  6. 谷精草《本草图经》
  7. 谷劳《医学摘粹》
  8. 谷精草《滇南本草》
  9. 谷劳《金匮翼》
  10. 谷精草《本草乘雅半偈》
  11. 谷劳病《中医词典》
  12. 谷精草《药性切用》
  13. 谷劳候《诸病源候论》
  14. 谷精草《本草撮要》
  15. 谷劳诗《医学实在易》
  16. 谷精草《本草择要纲目》
  17. 谷类《寿世传真》
  18. 谷精草《本草分经》
  19. 谷类《本草分经》
  20. 谷精草《本草便读》
  21. 谷门《中医词典》
  22. 谷精草《中药学》
  23. 谷米《备急千金要方》
  24. 谷精草《得配本草》
  25. 谷米第四（二十七条）《千金食治》
  26. 谷精草《本草从新》
  27. 谷木皮《吴普本草》
  28. 谷精草《本经逢原》
  29. 谷气《中医名词词典》
  30. 谷精草《本草求真》
  31. 谷气《景岳全书》


清阳散火汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

清阳散火汤

清阳散火汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩、荆芥穗、川芎、防风、薄荷叶、甘草、连翘、山栀仁、当归、石膏、羌活，水煎温服。

小儿惊风。目斜视而不转睛者，灸风池穴，目左斜，灸右穴，右斜，灸左穴。

西 江 月小儿眼目多病，皆因自食酸甘，脏生邪热炙其肝，冲发于目为患。或为赤肿痒痛，或多眵泪遮幔，甚则翳膜掩瞳间，更有睛盲雀眼。

眼目部分当识，五脏各属一位，黑珠属肝白珠肺，瞳仁又属肾水。大小两角虽异，心火是则属之，上下两胞属何如，脾上中央定位。

目内若见赤色，心经积热上冲。导赤加连并防风，更有洗心堪用。又或现出黄色，此为脾热蒸攻，泻黄散子有神功，此方又医浮肿。

小儿目患赤痛，难用点药医攻，只将汤药内疏通，外用敷药止痛。汤药洗心肝散，敷药田螺连同，二味共研要通融，纸摊贴之休动。

如或要用点药，莫将眩药妄行（35），只把黄连细研匀，将大田螺水浸，药末纳入螺内，须臾黄水流行(36)，蘸水点入眼中存，热退凉生痛定。

目痛肝经风热，泻肝散是仙方，外用乳洗目清凉，勿使点药轻妄。久病目生白膜，肝虚之症消详，虚则补母用地黄，养血养精为上。

(35) 妄行：山东泰安州李雨沾方悦父发梓版为"难禁"。

(36) 流行：汉阳鹤湄张伯琮校定版为"泻倾"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷精草散
  • 当前页：清阳散火汤
  • 下一页：耳病门
<<< 返回本书目录
  1. 清阳散《外科传薪集》
  2. 清阳散火汤【方剂大全】
  3. 清阳柳华散《外科传薪集》
  4. 清阳汤《脾胃论》
  5. 清阳除眩汤【方剂大全】
  6. 清阳汤【方剂大全】
  7. 清炎饮加减【方剂大全】
  8. 清痒汤【方剂大全】
  9. 清烟膏【方剂大全】
  10. 清腰汤【方剂大全】
  11. 清咽养荣汤【方剂大全】
  12. 清胰丸【方剂大全】
  13. 清咽消肿饮【方剂大全】
  14. 清音散【方剂大全】
  15. 清咽消毒剂【方剂大全】
  16. 清音丸【方剂大全】
  17. 清咽丸（清音丸）【方剂大全】
  18. 清营解毒汤【方剂大全】
  19. 清咽太平《汤头歌诀》
  20. 清营解瘀汤【方剂大全】
  21. 清咽宁肺汤【方剂大全】
  22. 清营汤【方剂大全】
  23. 清咽利膈汤【方剂大全】
  24. 清营退肿膏【方剂大全】
  25. 清咽利膈散【方剂大全】
  26. 清营拓脉饮【方剂大全】
  27. 清咽解毒汤【方剂大全】
  28. 清郁二陈汤【方剂大全】
  29. 清血丸【方剂大全】
  30. 清郁散【方剂大全】
  1. 清阳散火汤《万氏秘传片玉心书》
  2. 清阳散《外科传薪集》
  3. 清阳汤《仁术便览》
  4. 清阳柳华散《外科传薪集》
  5. 清阳汤《脾胃论》
  6. 清阳不升，浊阴不降《中医名词词典》
  7. 清液《中医词典》
  8. 清阳不升《中医词典》
  9. 清饮《中医词典》
  10. 清阳、浊阴《中医名词词典》
  11. 清营《中医词典》
  12. 清阳《中医词典》
  13. 清营（清营泄热）《中医名词词典》
  14. 清咽饮《食物疗法》
  15. 清营汤《时病论歌括新编》
  16. 清咽消毒散《外科理例》
  17. 清营透疹《中医名词词典》
  18. 清咽太平丸《医方论》
  19. 清营透疹《中医词典》
  20. 清咽太平丸《医方考》
  21. 清源汤《三因极一病证方论》
  22. 清咽太平丸《重订囊秘喉书》
  23. 清远香《太平惠民和剂局方》
  24. 清咽太平《汤头歌诀》
  25. 清韵汤《是斋百一选方》
  26. 清咽利膈汤《仁术便览》
  27. 清燥《中医词典》
  28. 清咽利膈汤《外科理例》
  29. 清燥《汤头歌诀》
  30. 清咽利膈散《外科理例》
  31. 清燥救肺《中医词典》


耳病门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

耳病门

耳病门

  • 上一页
  • 目录
  • 相关
  • 下一页

耳窍属肾，耳珠前属少阳。耳病有五，皆由于肾经气实，热气上冲于耳，遂使津液壅而为脓，为清汁也。亦有因沐浴，水入耳中，灌为聋耳。内服蔓荆子敢，外用龙骨散搽之。

耳珠前后生疮，浸淫不愈者，黄药散主之。

耳旁赤肿者，此热毒也。若不急治，必成大痈，外用敷毒散，内服消毒饮。

凡耳暴聋者，此气闭也，通窍丸主之。

百虫入耳者，以清油灌之，其虫即出，又用两刀两耳边磨。其虫闻磨刀声即出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清阳散火汤
  • 当前页：耳病门
  • 下一页：脓耳方
<<< 返回本书目录
  1. 耳病门《万氏秘传片玉心书》
  2. 耳病统论《金匮翼》
  3. 耳病简便方《慈幼便览》
  4. 耳病章《医学妙谛》
  5. 耳病根原《四圣心源》
  6. 耳病证治《三因极一病证方论》
  7. 耳病方《景岳全书》
  8. 耳病证治《推拿抉微》
  9. 耳病第三十五问《婴童百问》
  10. 耳病证治《幼幼集成》
  11. 耳病《证治汇补》
  12. 耳病肿痛《医法圆通》
  13. 耳病《医学正传》
  14. 耳病诸候《巢氏病源补养宣导法》
  15. 耳病《血证论》
  16. 耳病诸候（凡九论）《诸病源候论》
  17. 耳病《万病回春》
  18. 耳部《本草易读》
  19. 耳病《外科正宗》
  20. 耳部《外科大成》
  21. 耳病《寿世保元》
  22. 耳部《外科心法要诀》
  23. 耳病《仁术便览》
  24. 耳部恶性肿瘤【疾病大全】
  25. 耳病《千金翼方》
  26. 耳部检查法《耳鼻咽喉外科学》
  27. 耳病《顾松园医镜》
  28. 耳部损伤《家庭医学百科-医疗康复篇》
  29. 耳病《古今医鉴》
  30. 耳部证治（计十四证）《外科证治全书》
  1. 耳病门《万氏秘传片玉心书》
  2. 耳病简便方《慈幼便览》
  3. 耳病统论《金匮翼》
  4. 耳病简便方《幼幼集成》
  5. 耳病原由症治《幼科释谜》
  6. 耳病根原《四圣心源》
  7. 耳病章《医学妙谛》
  8. 耳病方《景岳全书》
  9. 耳病证治《三因极一病证方论》
  10. 耳病第三十五问《婴童百问》
  11. 耳病证治《幼幼集成》
  12. 耳病《古今医彻》
  13. 耳病证治《推拿抉微》
  14. 耳病《血证论》
  15. 耳病肿痛《医法圆通》
  16. 耳病《仁术便览》
  17. 耳部《本草易读》
  18. 耳病《医学摘粹》
  19. 耳部《外科大成》
  20. 耳病《医学摘粹》
  21. 耳部《医门补要》
  22. 耳病《外科正宗》
  23. 耳部损伤《家庭医学百科-医疗康复篇》
  24. 耳病《证治汇补》
  25. 耳部用药《家庭医学百科-医疗康复篇》
  26. 耳病《顾松园医镜》
  27. 耳部证治（计十四证）《外科证治全书》
  28. 耳病《万病回春》
  29. 耳部肿瘤《家庭医学百科-医疗康复篇》
  30. 耳病《古今医鉴》
  31. 耳层《外科十三方考》


脓耳方_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

脓耳方

脓耳方

  • 上一页
  • 目录
  • 相关
  • 下一页

用蛇退焙黑存性，研末，吹入耳中甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳病门
  • 当前页：脓耳方
  • 下一页：蔓荆子散
<<< 返回本书目录
  1. 脓毒症和菌血症【疾病大全】
  2. 脓耳门主论《疡医大全》
  3. 脓毒症《家庭医学百科-医疗康复篇》
  4. 脓痱【疾病症状】
  5. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  6. 脓见愁【中药大全】
  7. 脓毒性血栓【疾病症状】
  8. 脓见愁根【中药大全】
  9. 脓毒性休克【疾病大全】
  10. 脓疥《续名医类案》
  11. 脓鼻涕增多且不易擤尽【疾病症状】
  12. 脓窠疮《回春录》
  13. 脓包型痘痘【疾病症状】
  14. 脓窠疮《外科正宗》
  15. 脓包疮【疾病大全】
  16. 脓窠疮【疾病大全】
  17. 脓包【疾病症状】
  18. 脓窠疮门主论《疡医大全》
  19. 浓缩胆汁综合征【疾病大全】
  20. 脓漏眼《中医眼科学》
  21. 浓朴温中《汤头歌诀》
  22. 脓尿【疾病症状】
  23. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  24. 脓疱【疾病症状】
  25. 浓朴解《医学衷中参西录》
  26. 脓疱病【疾病大全】
  27. 浓朴《证类本草》
  28. 脓疱病（Impetigo）《皮肤性病学》
  29. 浓朴《药征》
  30. 脓疱疮《地震灾后常见病多发病中医药治疗手册》
  1. 脓耳方《万氏秘传片玉心书》
  2. 脓耳耵耳《金匮翼》
  3. 脓耳门主方《疡医大全》
  4. 脓耳《中医词典》
  5. 脓耳门主论《疡医大全》
  6. 脓耳《中医词典》
  7. 脓垢《医述》
  8. 脓耳《中医名词词典》
  9. 脓候《诸病源候论》
  10. 脓毒症《家庭医学百科-医疗康复篇》
  11. 脓疥《中医词典》
  12. 浓朴温中汤《内外伤辨》
  13. 脓疥《中医词典》
  14. 浓朴温中《汤头歌诀》
  15. 脓疥《续名医类案》
  16. 浓朴丸《妇人大全良方》
  17. 脓疥门杂《外科全生集》
  18. 浓朴汤《太平惠民和剂局方》
  19. 脓窠、坐板湿毒、猴狲疳《外科全生集》
  20. 浓朴汤《三因极一病证方论》
  21. 脓窠疮《外科正宗》
  22. 浓朴汤《备急千金要方》
  23. 脓窠疮《回春录》
  24. 浓朴汤《备急千金要方》
  25. 脓窠疮《奇效简便良方》
  26. 浓朴汤《备急千金要方》
  27. 脓窠疮门主方《疡医大全》
  28. 浓朴汤《备急千金要方》
  29. 脓窠疮门主论《疡医大全》
  30. 浓朴汤《备急千金要方》
  31. 脓溃类破伤风《正体类要》


蔓荆子散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

蔓荆子散

蔓荆子散

  • 上一页
  • 目录
  • 相关
  • 下一页

蔓荆子、甘草、干葛花、升麻、赤芍、前胡、桑白皮（炒）、木通、麦冬、生地黄、赤茯苓，姜枣引，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脓耳方
  • 当前页：蔓荆子散
  • 下一页：龙骨散
<<< 返回本书目录
  1. 蔓荆子膏【方剂大全】
  2. 蔓荆子散【方剂大全】
  3. 蔓荆子【中药大全】
  4. 蔓荆子汤【方剂大全】
  5. 蔓荆子《药笼小品》
  6. 蔓荆子叶【中药大全】
  7. 蔓荆子《本草择要纲目》
  8. 蔓菁散【方剂大全】
  9. 蔓荆子《本草易读》
  10. 蔓菁子膏【方剂大全】
  11. 蔓荆子《本草易读》
  12. 蔓菁子散【方剂大全】
  13. 蔓荆子《本草新编》
  14. 蔓菁子汤【方剂大全】
  15. 蔓荆子《本草经解》
  16. 蔓菁子丸【方剂大全】
  17. 蔓荆子《本草崇原》
  18. 蔓菁子粥【方剂大全】
  19. 蔓荆丸【方剂大全】
  20. 蔓生百部【中药大全】
  21. 蔓荆汤【方剂大全】
  22. 蔓乌头【中药大全】
  23. 蔓荆实丸【方剂大全】
  24. 漫话海鲜过敏引起的腹泻《免疫与健康》
  25. 蔓荆实汤【方剂大全】
  26. 漫惊《张氏医通》
  27. 蔓荆实散【方剂大全】
  28. 漫心痈《马培之医案》
  29. 蔓荆实《证类本草》
  30. 漫肿无头【方剂主治】
  1. 蔓荆子散《万氏秘传片玉心书》
  2. 蔓荆子散《妇人大全良方》
  3. 蔓菁《饮膳正要》
  4. 蔓荆子茶《茶饮保健》
  5. 蔓菁《药性切用》
  6. 蔓荆子《本草撮要》
  7. 蔓菁（芜菁）〈温〉《食疗本草》
  8. 蔓荆子《本草撮要》
  9. 蔓菁子《本草备要》
  10. 蔓荆子《本草撮要》
  11. 蔓菁子《本草从新》
  12. 蔓荆子《本草撮要》
  13. 蔓菁子《本草分经》
  14. 蔓荆子《本草撮要》
  15. 漫话海鲜过敏引起的腹泻《免疫与健康》
  16. 蔓荆子《本草撮要》
  17. 漫惊《张氏医通》
  18. 蔓荆子《本草撮要》
  19. 漫心痈《马培之医案》
  20. 蔓荆子《本草撮要》
  21. 慢蛾《中医词典》
  22. 蔓荆子《本草撮要》
  23. 慢肝风《中医词典》
  24. 蔓荆子《本草撮要》
  25. 慢肝风《幼幼新书》
  26. 蔓荆子《本草撮要》
  27. 慢肝惊风《中医词典》
  28. 蔓荆子《本草撮要》
  29. 慢喉《外科大成》
  30. 蔓荆子《本草害利》
  31. 慢喉痹《中医词典》


龙骨散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

龙骨散

龙骨散

  • 上一页
  • 目录
  • 相关
  • 下一页

龙骨、白枯矾各三钱、麝香少许，黄丹（锻）二钱，胭脂一钱，共为细末，以绵展干脓，用简吹药入耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子散
  • 当前页：龙骨散
  • 下一页：黄药散
<<< 返回本书目录
  1. 龙骨散《小儿药证直诀》
  2. 龙骨散【方剂大全】
  3. 龙骨莲【中药大全】
  4. 龙骨汤【方剂大全】
  5. 龙骨救逆汤【方剂大全】
  6. 龙骨丸【方剂大全】
  7. 龙骨韭子汤【方剂大全】
  8. 龙骨饮【方剂大全】
  9. 龙骨解《医学衷中参西录》
  10. 龙骨饮子【方剂大全】
  11. 龙骨黄连丸【方剂大全】
  12. 龙骨圆【方剂大全】
  13. 龙骨黄连汤【方剂大全】
  14. 龙骨远志丸【方剂大全】
  15. 龙骨厚朴汤【方剂大全】
  16. 龙骨粥【方剂大全】
  17. 龙骨海蛤散【方剂大全】
  18. 龙蛤散【方剂大全】
  19. 龙骨膏【方剂大全】
  20. 龙行气法《养生导引法》
  21. 龙骨风（图）【中药大全】
  22. 龙蚝理痰汤【方剂大全】
  23. 龙骨粉膏【方剂大全】
  24. 龙胡子（图）【中药大全】
  25. 龙骨饼子【方剂大全】
  26. 龙虎《养生导引秘籍》
  27. 龙骨阿胶散【方剂大全】
  28. 龙虎丹【方剂大全】
  29. 龙骨（图）【中药大全】
  30. 龙虎二仙汤【方剂大全】
  1. 龙骨散《万氏秘传片玉心书》
  2. 龙骨散《妇人大全良方》
  3. 龙骨散《小儿药证直诀》
  4. 龙骨散《冯氏锦囊秘录》
  5. 龙骨丸《备急千金要方》
  6. 龙骨散《冯氏锦囊秘录》
  7. 龙骨丸《备急千金要方》
  8. 龙骨散《冯氏锦囊秘录》
  9. 龙骨丸《备急千金要方》
  10. 龙骨散《备急千金要方》
  11. 龙骨丸《太平惠民和剂局方》
  12. 龙骨散《备急千金要方》
  13. 龙含式（龙衔式）《气功外气疗法》
  14. 龙骨秘精《古今医统大全》
  15. 龙颔《中医词典》
  16. 龙骨解《医学衷中参西录》
  17. 龙行气法《养生导引法》
  18. 龙骨（龙齿、紫稍花）《本草新编》
  19. 龙虎《中医词典》
  20. 龙骨（龙齿）《中药学》
  21. 龙虎《养生导引秘籍》
  22. 龙骨《本草图经》
  23. 龙虎丹《太平惠民和剂局方》
  24. 龙骨《本草乘雅半偈》
  25. 龙虎丹《是斋百一选方》
  26. 龙骨《药征》
  27. 龙虎飞腾歌《针灸聚英》
  28. 龙骨《药性切用》
  29. 龙虎交困《中医词典》
  30. 龙骨《外科全生集》
  31. 龙虎交战《中医词典》


黄药散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

黄药散

黄药散

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏、白枯矾、海螺蛸、滑石、龙骨，各等分，为末，湿用干搽，干用猪抽调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨散
  • 当前页：黄药散
  • 下一页：敷毒散
<<< 返回本书目录
  1. 黄药末【方剂大全】
  2. 黄药散【方剂大全】
  3. 黄药酒【方剂大全】
  4. 黄药汤【方剂大全】
  5. 黄药根《证类本草》
  6. 黄药针砂丸【方剂大全】
  7. 黄药根《本草图经》
  8. 黄药子《本草纲目》完整版
  9. 黄杨子【中药大全】
  10. 黄药子《本草易读》
  11. 黄杨叶【中药大全】
  12. 黄药子《本草择要纲目》
  13. 黄杨头汤【方剂大全】
  14. 黄药子《滇南本草》
  15. 黄杨宁片【方剂大全】
  16. 黄药子《本草纲目》图文版
  17. 黄杨木叶【中药大全】
  18. 黄药子【中药大全】
  19. 黄杨木【中药大全】
  20. 黄药子散《扁鹊心书》
  21. 黄杨木《本草纲目》完整版
  22. 黄药子散【方剂大全】
  23. 黄杨根【中药大全】
  24. 黄叶汤【方剂大全】
  25. 黄杨【中药大全】
  26. 黄液上冲《目经大成》
  27. 黄羊油【中药大全】
  28. 黄液上冲《中医眼科学》
  29. 黄羊肾汤【方剂大全】
  30. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  1. 黄药散《万氏秘传片玉心书》
  2. 黄药根《本草图经》
  3. 黄药脂《中药学》
  4. 黄药根《证类本草》
  5. 黄药子《本草纲目》
  6. 黄药根《冯氏锦囊秘录》
  7. 黄药子《中药炮制》
  8. 黄药根《本草蒙筌》
  9. 黄药子《本草易读》
  10. 黄药《医学入门》
  11. 黄药子《本经逢原》
  12. 黄药《本草衍义》
  13. 黄药子《得配本草》
  14. 黄杨《本经逢原》
  15. 黄药子《本草择要纲目》
  16. 黄羊《饮膳正要》
  17. 黄药子《滇南本草》
  18. 黄燕台《中医词典》
  19. 黄药子散《扁鹊心书》
  20. 黄岩《中医词典》
  21. 黄液上冲《中医名词词典》
  22. 黄芽白菜《滇南本草》
  23. 黄液上冲《中医词典》
  24. 黄芽《中医词典》
  25. 黄液上冲《目经大成》
  26. 黄宣《中医词典》
  27. 黄液上冲《中医眼科学》
  28. 黄续法《医学纲目》
  29. 黄一麟《中医词典》
  30. 黄序《外科全生集》
  31. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》


敷毒散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

敷毒散

敷毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

用绿豆粉，不拘多少，或豆研细末，以淡醋调敷肿处，干则易之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄药散
  • 当前页：敷毒散
  • 下一页：消毒散
<<< 返回本书目录
  1. 敷疔散【方剂大全】
  2. 敷毒散【方剂大全】
  3. 敷疔膏【方剂大全】
  4. 敷故散【方剂大全】
  5. 敷跌打【中药主治】
  6. 敷寒凉药《保婴撮要》
  7. 敷疮药【方剂大全】
  8. 敷和汤【方剂大全】
  9. 敷疮如圣散【方剂大全】
  10. 敷疠膏【方剂大全】
  11. 敷疮【中药主治】
  12. 敷瘰丹【方剂大全】
  13. 敷穿板药【方剂大全】
  14. 敷脐方【方剂大全】
  15. 敷齿立效散【方剂大全】
  16. 敷身香粉【方剂大全】
  17. 敷齿立效散《小儿药证直诀》
  18. 敷贴《千金翼方》
  19. 敷鼻蚯蚓散【方剂大全】
  20. 敷贴(十二）《证治准绳·疡医》
  21. 敷鼻瓜蒂膏【方剂大全】
  22. 敷贴脚气药【方剂大全】
  23. 敷鼻白矾膏【方剂大全】
  24. 敷贴接骨丹【方剂大全】
  25. 跗阳穴【下肢外侧穴位】
  26. 敷贴药【方剂大全】
  27. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  28. 敷涎膏【方剂大全】
  29. 跗骨与周围关节结核【疾病大全】
  30. 敷阳固精丸【方剂大全】
  1. 敷毒散《万氏秘传片玉心书》
  2. 敷齿立效散《小儿药证直诀》
  3. 敷寒凉药《保婴撮要》
  4. 敷《中医词典》
  5. 敷和《中医词典》
  6. 敷《中医名词词典》
  7. 敷和汤《三因极一病证方论》
  8. 跗肿《中医词典》
  9. 敷螺法《医方考》
  10. 跗肿《中医名词词典》
  11. 敷贴《千金翼方》
  12. 跗阳《针灸学》
  13. 敷贴《中医词典》
  14. 跗阳《中医词典》
  15. 敷贴《证治准绳·疡医》
  16. 跗属《中医词典》
  17. 敷贴凉药《证治准绳·疡医》
  18. 跗上动脉《中医词典》
  19. 敷贴热药《证治准绳·疡医》
  20. 跗上《中医词典》
  21. 敷贴温药《证治准绳·疡医》
  22. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  23. 敷眼法《中医词典》
  24. 跗骨伤《中医词典》
  25. 敷眼药《古今医统大全》
  26. 跗骨歌诀《人体解剖学歌诀》
  27. 敷眼药《审视瑶函》
  28. 跗骨《医宗金鉴》
  29. 敷阳固精丸《奇方类编》
  30. 跗骨《正骨心法要旨》
  31. 敷药《中医词典》


消毒散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

消毒散

消毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活、防风、黄芩、连翘（去心格）、桔梗、甘草、人参、川芎、当归、柴胡，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：敷毒散
  • 当前页：消毒散
  • 下一页：通窍丸
<<< 返回本书目录
  1. 消毒麻仁圆【方剂大全】
  2. 消毒散【方剂大全】
  3. 消毒灵【方剂大全】
  4. 消毒五圣汤【方剂大全】
  5. 消毒丹【方剂大全】
  6. 消毒犀角饮【方剂大全】
  7. 消毒【中药主治】
  8. 消毒药【中药大全】
  9. 消毒《流行病学》
  10. 消毒与灭菌《基础护理学》
  11. 消疔简便方【方剂大全】
  12. 消风百解散【方剂大全】
  13. 消导之剂《医方论》
  14. 消风败毒散【方剂大全】
  15. 消导二陈汤【方剂大全】
  16. 消风导赤汤【方剂大全】
  17. 消瘅热中《类经》
  18. 消风宁嗽散【方剂大全】
  19. 消瘅门《张氏医通》
  20. 消风清热饮【方剂大全】
  21. 消瘅门《医学纲目》
  22. 消风散《洪氏集验方》
  23. 消瘅《证治准绳·杂病》
  24. 消风散《汤头歌诀》
  25. 消瘅《证治准绳·类方》
  26. 消风散【方剂大全】
  27. 消瘅《张氏医通》
  28. 消风丸【方剂大全】
  29. 消丹饮【方剂大全】
  30. 消风壅【方剂主治】
  1. 消毒散《万氏秘传片玉心书》
  2. 消毒散《仁术便览》
  3. 消毒散《明目至宝》
  4. 消毒散《儒门事亲》
  5. 消毒散《是斋百一选方》
  6. 消毒散《儒门事亲》
  7. 消毒汤（一名紫花地丁散）《冯氏锦囊秘录》
  8. 消毒散《太平惠民和剂局方》
  9. 消毒丸《三因极一病证方论》
  10. 消毒麻仁丸《太平惠民和剂局方》
  11. 消毒丸《医方考》
  12. 消毒方法的选择及影响消毒的因素《传染病》
  13. 消毒丸《增订叶评伤暑全书》
  14. 消毒法《外科学总论》
  15. 消毒围药《伤寒括要》
  16. 消毒定痛散《正体类要》
  17. 消毒犀角饮《时病论歌括新编》
  18. 消毒疔发背诸毒名一笔消《急救广生集》
  19. 消毒犀角饮《重订囊秘喉书》
  20. 消毒的种类《传染病》
  21. 消毒犀角饮《冯氏锦囊秘录》
  22. 消毒的目的的意义《传染病》
  23. 消毒犀角饮《太平惠民和剂局方》
  24. 消毒《流行病学》
  25. 消毒犀角饮《太平惠民和剂局方》
  26. 消导药《万氏秘传片玉心书》
  27. 消毒犀角饮《仁术便览》
  28. 消导（消散）法《中医内科学》
  29. 消毒犀角饮子《医方考》
  30. 消导《松峰说疫》
  31. 消毒犀角饮子《外科理例》


通窍丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

通窍丸

通窍丸

  • 上一页
  • 目录
  • 相关
  • 下一页

用磁石一钱为末，麝香五厘，同研成丸，如枣核大，绵裹之，纳耳中。又以锈铁一块，热酒泡过，含口中，须臾气即通矣。

西江 月寻常耳中水出，日久干结难通，虽然辟耳聤不为凶，只恐成脓堪痛。治在少陌风热，肾经湿热同攻，红绵鳝血可消脓，方子分明选用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消毒散
  • 当前页：通窍丸
  • 下一页：鼻病门
<<< 返回本书目录
  1. 通窍汤【方剂大全】
  2. 通窍丸【方剂大全】
  3. 通窍解毒汤【方剂大全】
  4. 通泉草【中药大全】
  5. 通窍活血汤所治症目《医林改错》
  6. 通乳《寿世保元》
  7. 通窍活血汤【方剂大全】
  8. 通乳【中药主治】
  9. 通窍鼻炎片【方剂大全】
  10. 通乳丹【方剂大全】
  11. 通窍【中药主治】
  12. 通乳散结汤【方剂大全】
  13. 通气丸【方剂大全】
  14. 通乳汁【中药主治】
  15. 通气汤【方剂大全】
  16. 通身浮肿《儒门事亲》
  17. 通气散坚丸【方剂大全】
  18. 通身浮肿【方剂主治】
  19. 通气散【方剂大全】
  20. 通神散【方剂大全】
  21. 通气功能检查《物理诊断学》
  22. 通声《普济方·针灸》
  23. 通气防风汤【方剂大全】
  24. 通声膏【方剂大全】
  25. 通气防风汤《脾胃论》
  26. 通圣丸《外科传薪集》
  27. 通评虚实论篇《疡医大全》
  28. 通圣消毒散【方剂大全】
  29. 通评虚实论篇《黄帝内经·素问》
  30. 通俗序《女丹合编选注》
  1. 通窍丸《万氏秘传片玉心书》
  2. 通窍活血汤所治症目《医林改错》
  3. 通髯《中医词典》
  4. 通窍活血汤《医林改错》
  5. 通髯极须《中医词典》
  6. 通气丸《儒门事亲》
  7. 通乳《中医词典》
  8. 通气丸《备急千金要方》
  9. 通乳《寿世保元》
  10. 通气汤《备急千金要方》
  11. 通乳《华佗神方》
  12. 通气汤《备急千金要方》
  13. 通身浮肿《儒门事亲》
  14. 通气散《外科理例》
  15. 通身肿《中医词典》
  16. 通气散《冯氏锦囊秘录》
  17. 通神膏《三因极一病证方论》
  18. 通气散《医林改错》
  19. 通神膏《博济方》
  20. 通气量、耗气量《实验动物科学》
  21. 通神明《中医词典》
  22. 通气利中丸《目经大成》
  23. 通神散《妇人大全良方》
  24. 通气功能障碍类型及判断《物理诊断学》
  25. 通神散《仁术便览》
  26. 通气功能障碍《急诊医学》
  27. 通神效《明目至宝》
  28. 通气功能测定《物理诊断学》
  29. 通声《普济方·针灸》
  30. 通气防风汤《脾胃论》
  31. 通声膏方《备急千金要方》


鼻病门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

鼻病门

鼻病门

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻为肺之窍，鼻塞者，盖肺气不通于窍。然肺主皮毛，风寒外感，则肺气壅闭而鼻塞。川芎膏主之。

鼻涕者，肺为风寒所袭，而津液不收，则为鼻涕，细辛散主之。

齆鼻者，肺受风寒，久而不散，脓涕结聚不开。使不闻香臭，则成齆矣。万金膏主之。

以上三症，皆宜疏利，俱用加味丽泽通气散。

鼻干者，心脾有热，上蒸于肺，故津液枯竭而结，当清热生津，导赤散吞抱龙丸治之。

如痛已极，鼻干而黑，窍张，长出冷气者，此肺绝也，必死之症。

鼻渊者，流下唾涕，极其腥臭，此胆移热于脑，又名脑崩，辛夷散主之。

几小儿初生，三期五日一腊，忽然鼻塞，不得吮乳，不得呼吸者，因乳母安卧之时，而不知回避，鼻中出气，吹着儿囱门，或因洗浴，用水温冷，又不避风邪，所以致儿鼻塞，通关散治之。

鼻衄者，是五脏积热所为也。盖血随气行，今得热，则热气动而妄行，溢出于鼻也。宜凉血为主，内服加减地黄汤，外用吹鼻散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通窍丸
  • 当前页：鼻病门
  • 下一页：川芎膏
<<< 返回本书目录
  1. 鼻病简便方《慈幼便览》
  2. 鼻病章《医学妙谛》
  3. 鼻病根原《四圣心源》
  4. 鼻病证治《三因极一病证方论》
  5. 鼻病第三十六问《婴童百问》
  6. 鼻病证治《推拿抉微》
  7. 鼻病《证治汇补》
  8. 鼻病证治《幼幼集成》
  9. 鼻病《医学正传》
  10. 鼻病诸候《巢氏病源补养宣导法》
  11. 鼻病《万病回春》
  12. 鼻病诸候（凡十一论）《诸病源候论》
  13. 鼻病《寿世保元》
  14. 鼻不闻香臭《证治准绳·杂病》
  15. 鼻病《仁术便览》
  16. 鼻部《本草易读》
  17. 鼻病《千金翼方》
  18. 鼻部《外科大成》
  19. 鼻病《千金翼方》
  20. 鼻部《外科心法要诀》
  21. 鼻病《急救广生集》
  22. 鼻部穿通性毛囊炎【疾病大全】
  23. 鼻病《古今医鉴》
  24. 鼻部结核【疾病症状】
  25. 鼻病《丹溪心法》
  26. 鼻部望色辨证门主论《疡医大全》
  27. 鼻病《备急千金要方》
  28. 鼻部证治（计十一证）《外科证治全书》
  29. 鼻鼻痔《外科启玄》
  30. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  1. 鼻病门《万氏秘传片玉心书》
  2. 鼻病简便方《慈幼便览》
  3. 鼻病原由症治《幼科释谜》
  4. 鼻病简便方《幼幼集成》
  5. 鼻病章《医学妙谛》
  6. 鼻病根原《四圣心源》
  7. 鼻病证治《三因极一病证方论》
  8. 鼻病第三十六问《婴童百问》
  9. 鼻病证治《幼幼集成》
  10. 鼻病《急救广生集》
  11. 鼻病证治《推拿抉微》
  12. 鼻病《丹溪心法》
  13. 鼻不闻香臭《证治准绳·杂病》
  14. 鼻病《医学摘粹》
  15. 鼻部《本草易读》
  16. 鼻病《医学摘粹》
  17. 鼻部《外科大成》
  18. 鼻病《证治汇补》
  19. 鼻部《脉诀汇辨》
  20. 鼻病《万病回春》
  21. 鼻部《医门补要》
  22. 鼻病《古今医鉴》
  23. 鼻部的皮肤颜色《常见病自测》
  24. 鼻病《医学正传》
  25. 鼻部的形态与运动改变《百病自测》
  26. 鼻病《寿世保元》
  27. 鼻部色泽变化《百病自测》
  28. 鼻病《备急千金要方》
  29. 鼻部手术与视力障碍《中西医结合耳鼻喉科》
  30. 鼻病《备急千金要方》
  31. 鼻部外形《常见病自测》


川芎膏_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

川芎膏

川芎膏

  • 上一页
  • 目录
  • 相关
  • 下一页

川芎、细辛、蒿本、白芷、甘草各三钱，龙脑五分，麝香五分，杏仁（去皮尖）七拉。共为未，炼蜜为丸。

灯心汤化服。如体弱者，绵裹一丸，塞鼻孔中，男左女右。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻病门
  • 当前页：川芎膏
  • 下一页：细辛散
<<< 返回本书目录
  1. 川芎防风散【方剂大全】
  2. 川芎膏【方剂大全】
  3. 川芎定痛饮【方剂大全】
  4. 川芎行经散【方剂大全】
  5. 川芎当归散【方剂大全】
  6. 川芎和解散【方剂大全】
  7. 川芎葱白汤【方剂大全】
  8. 川芎黄耆汤【方剂大全】
  9. 川芎柴胡汤【方剂大全】
  10. 川芎煎【方剂大全】
  11. 川芎茶调丸【方剂大全】
  12. 川芎牡丹散【方剂大全】
  13. 川芎茶调散【方剂大全】
  14. 川芎蒲黄黑神散【方剂大全】
  15. 川芎茶调散《汤头歌诀》
  16. 川芎羌活散【方剂大全】
  17. 川芎茶【方剂大全】
  18. 川芎肉桂汤【方剂大全】
  19. 川芎阿胶汤【方剂大全】
  20. 川芎三黄散【方剂大全】
  21. 川芎（图）【中药大全】
  22. 川芎散【方剂大全】
  23. 川芎《药鉴》
  24. 川芎神功散【方剂大全】
  25. 川芎《本草择要纲目》
  26. 川芎升麻汤【方剂大全】
  27. 川芎《本草新编》
  28. 川芎石膏散【方剂大全】
  29. 川芎《本草经解》
  30. 川芎石膏汤【方剂大全】
  1. 川芎膏《万氏秘传片玉心书》
  2. 川芎膏《冯氏锦囊秘录》
  3. 川芎散《备急千金要方》
  4. 川芎当归散《妇人大全良方》
  5. 川芎散《妇人大全良方》
  6. 川芎茶调散《汤头歌诀》
  7. 川芎散《妇人大全良方》
  8. 川芎茶调散《医方论》
  9. 川芎散《儒门事亲》
  10. 川芎茶调散《奇方类编》
  11. 川芎散《明目至宝》
  12. 川芎茶调散《医学心悟》
  13. 川芎散《明目至宝》
  14. 川芎茶调散《太平惠民和剂局方》
  15. 川芎散《普济本事方》
  16. 川芎茶调散《太平惠民和剂局方》
  17. 川芎散《普济本事方》
  18. 川芎茶《茶饮保健》
  19. 川芎汤《备急千金要方》
  20. 川芎（和）《本草分经》
  21. 川芎汤《儒门事亲》
  22. 川芎（和）《本草分经》
  23. 川芎丸《太平惠民和剂局方》
  24. 川芎（和）《本草分经》
  25. 川续断《得配本草》
  26. 川芎《珍珠囊补遗药性赋》
  27. 川续断《本草害利》
  28. 川芎《药鉴》
  29. 川续断《药性切用》
  30. 川芎《药性切用》
  31. 川郁金《药性切用》


细辛散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

细辛散

细辛散

  • 上一页
  • 目录
  • 相关
  • 下一页

细辛。前胡、防风、川芎、人参、甘草各等分。为末，乳香汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川芎膏
  • 当前页：细辛散
  • 下一页：万金膏
<<< 返回本书目录
  1. 细辛【中药大全】
  2. 细辛散【方剂大全】
  3. 细辛《本草纲目》图文版
  4. 细辛五味子汤【方剂大全】
  5. 细辛《证类本草》
  6. 细腰蜂《本草纲目》完整版
  7. 细辛《长沙药解》
  8. 细叶桉【中药大全】
  9. 细辛《药征》
  10. 细叶桉果【中药大全】
  11. 细辛《药笼小品》
  12. 细叶桉叶【中药大全】
  13. 细辛《药鉴》
  14. 细叶草乌【中药大全】
  15. 细辛《神农本草经百种录》
  16. 细叶刺针草【中药大全】
  17. 细辛《雷公炮炙论》
  18. 细叶大戟【中药大全】
  19. 细辛《滇南本草》
  20. 细叶防风【中药大全】
  21. 细辛《本草择要纲目》
  22. 细叶藁本【中药大全】
  23. 细辛《本草易读》
  24. 细叶谷木【中药大全】
  25. 细辛《本草新编》
  26. 细叶黄杨【中药大全】
  27. 细辛《本草图经》
  28. 细叶卷柏【中药大全】
  29. 细辛《本草经解》
  30. 细叶马料梢【中药大全】
  1. 细辛散《万氏秘传片玉心书》
  2. 细辛散《太平惠民和剂局方》
  3. 细辛散《明目至宝》
  4. 细辛散《备急千金要方》
  5. 细辛散《明目至宝》
  6. 细辛膏《三因极一病证方论》
  7. 细辛汤《普济本事方》
  8. 细辛茶《茶饮保健》
  9. 细辛五味子汤《太平惠民和剂局方》
  10. 细辛《本草图经》
  11. 细辛五味子汤《是斋百一选方》
  12. 细辛《滇南本草》
  13. 细辛萸姜茶《茶饮保健》
  14. 细辛《本草乘雅半偈》
  15. 细芎茶《茶饮保健》
  16. 细辛《药征》
  17. 细紫茶《茶饮保健》
  18. 细辛《珍珠囊补遗药性赋》
  19. 虾《本草纲目》
  20. 细辛《药鉴》
  21. 虾《老年食养食疗》
  22. 细辛《外科全生集》
  23. 虾《食物疗法》
  24. 细辛《本草撮要》
  25. 虾《饮膳正要》
  26. 细辛《本草害利》
  27. 虾《本草备要》
  28. 细辛《本草择要纲目》
  29. 虾《本草易读》
  30. 细辛《本草分经》
  31. 虾《医学入门》


万金膏_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

万金膏

万金膏

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活、川芎、细辛、木通、麻黄、石菖蒲各一钱，龙脑少许，麝香少许。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛散
  • 当前页：万金膏
  • 下一页：加味丽泽通气散
<<< 返回本书目录
  1. 万古霉素及去甲万古霉素《药理学》
  2. 万金膏【方剂大全】
  3. 万病圆【方剂大全】
  4. 万金散【方剂大全】
  5. 万病一气说《医法圆通》
  6. 万金汤【方剂大全】
  7. 万病丸散《备急千金要方》
  8. 万金一统述《万病回春》
  9. 万病解毒丸【方剂大全】
  10. 万金饮【方剂大全】
  11. 万病回生丹治产后十八症《妇科秘方》
  12. 万历甲戌沈中丞案《孙文垣医案》
  13. 万宝代针膏【方剂大全】
  14. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  15. 碗蕨【中药大全】
  16. 万灵丹《滇南本草》
  17. 碗花草根【中药大全】
  18. 万灵膏《扁鹊心书》
  19. 碗花草【中药大全】
  20. 万灵散【方剂大全】
  21. 脘痛《张聿青医案》
  22. 万灵汤【方剂大全】
  23. 脘痛《邵兰荪医案》
  24. 万灵丸《洪氏集验方》
  25. 脘痞【疾病症状】
  26. 万灵丸【方剂大全】
  27. 脘腹胀痛【方剂主治】
  28. 万能输血者并不万能《免疫与健康》
  29. 脘腹胀痛【中药主治】
  30. 万年柏【中药大全】
  1. 万金膏《万氏秘传片玉心书》
  2. 万金膏《太平惠民和剂局方》
  3. 万金膏《是斋百一选方》
  4. 万金膏《正体类要》
  5. 万金膏《是斋百一选方》
  6. 万金丹《是斋百一选方》
  7. 万金散《冯氏锦囊秘录》
  8. 万和散《是斋百一选方》
  9. 万金散《三因极一病证方论》
  10. 万古霉素及去甲万古霉素《药理学》
  11. 万金散《外科理例》
  12. 万病一气说《医法圆通》
  13. 万金散《是斋百一选方》
  14. 万病丸散《备急千金要方》
  15. 万金散《博济方》
  16. 万病丸《三因极一病证方论》
  17. 万金汤《三因极一病证方论》
  18. 万病丸《备急千金要方》
  19. 万金丸《博济方》
  20. 万病解毒丸《冯氏锦囊秘录》
  21. 万金一统述《万病回春》
  22. 万病回生丹治产后十八症《妇科秘方》
  23. 万金饮《太平惠民和剂局方》
  24. 万表《中医词典》
  25. 万筐《中医词典》
  26. 万变不离其经《思考中医》
  27. 万历甲戌沈中丞案《孙文垣医案》
  28. 万邦孚《中医词典》
  29. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  30. 惋惋《中医词典》
  31. 万灵丹《博济方》


丽泽通气散（加味丽泽通气散）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

加味丽泽通气散

加味丽泽通气散

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活、独活、苍术。防风，升麻、荆芥穗、葛根。

甘草（炙）、细辛、麻黄、白芷、川芎、木通，姜三片，枣二扶，葱白三寸，水煎食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万金膏
  • 当前页：加味丽泽通气散
  • 下一页：辛荑散
<<< 返回本书目录
  1. 丽泽通气散【方剂大全】
  2. 丽泽通气汤【方剂大全】
  3. 丽江山慈菇【中药大全】
  4. 丽珠得乐治疗顽固性消化性溃疡2例《中国幽门螺杆菌研究》
  5. 丽江青木香【中药大全】
  6. 丽珠得乐治疗胃溃疡50例《中国幽门螺杆菌研究》
  7. 丽江黄芩【中药大全】
  8. 丽珠得乐治疗消化性溃疡和胃炎《中国幽门螺杆菌研究》
  9. 丽江独活【中药大全】
  10. 丽子藤【中药大全】
  11. 丽萼熊巴掌【中药大全】
  12. 利便饮【方剂大全】
  13. 丽春花果实【中药大全】
  14. 利肠胃【中药主治】
  15. 丽春花【中药大全】
  16. 利大肠【中药主治】
  17. 丽春草《本草纲目》完整版
  18. 利大小便【中药主治】
  19. 吏仓脉《丹医秘授古脉法》
  20. 利大小肠【中药主治】
  21. 立住散【方剂大全】
  22. 利胆【中药主治】
  23. 立竹汤【方剂大全】
  24. 利胆化瘀汤【方剂大全】
  25. 立诸时气解利禁忌式《儒门事亲》
  26. 利胆排石片【方剂大全】
  27. 立治法《石室秘录》
  28. 利胆排石汤【方剂大全】
  29. 立止牙痛散【方剂大全】
  30. 利胆汤【方剂大全】
  1. 丽泽通气散（加味丽泽通气散）《万氏秘传片玉心书》
  2. 丽春草《证类本草》
  3. 丽珠得乐治疗顽固性消化性溃疡2例《中国幽门螺杆菌研究》
  4. 吏仓脉《丹医秘授古脉法》
  5. 丽珠得乐治疗胃溃疡50例《中国幽门螺杆菌研究》
  6. 立诸时气解利禁忌式《儒门事亲》
  7. 丽珠得乐治疗消化性溃疡和胃炎《中国幽门螺杆菌研究》
  8. 立治法《石室秘录》
  9. 利《中医词典》
  10. 立止水泻方《回生集》
  11. 利巴韦林《药理学》
  12. 立止咳嗽《奇效简便良方》
  13. 利胆药《药理学》
  14. 立应丸《明目至宝》
  15. 利德尔综合征《默克家庭诊疗手册》
  16. 立应丸《儒门事亲》
  17. 利多卡因《药理学》
  18. 立应散《是斋百一选方》
  19. 利凡诺尔引产《妇产科学》
  20. 立应散《是斋百一选方》
  21. 利福喷汀与利福定《药理学》
  22. 立效散《是斋百一选方》
  23. 利福平《药理学》
  24. 立效散《太平惠民和剂局方》
  25. 利膈和中汤《仁术便览》
  26. 立效散《三因极一病证方论》
  27. 利膈散《博济方》
  28. 立效散《冯氏锦囊秘录》
  29. 利膈汤《重订囊秘喉书》
  30. 立效散《仙传外科集验方》
  31. 利膈汤《医方论》


辛荑散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

辛荑散

辛荑散

  • 上一页
  • 目录
  • 相关
  • 下一页

辛荑仁五钱，苍耳子（炒）二钱半，白芷一钱，薄荷叶五分，黄连一钱。共晒干为末，葱汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味丽泽通气散
  • 当前页：辛荑散
  • 下一页：通关散
<<< 返回本书目录
  1. 辛夷丸【方剂大全】
  2. 辛酉岁图《圣济总录》
  3. 辛夷汤【方剂大全】
  4. 辛字润肺膏《增订十药神书》
  5. 辛夷散【方剂大全】
  6. 辛字润肺膏【方剂大全】
  7. 辛夷散《汤头歌诀》
  8. 辛字润肺膏论《增订十药神书》
  9. 辛夷清肺饮【方剂大全】
  10. 锌及其化合物引起的皮肤病【疾病大全】
  11. 辛夷【中药大全】
  12. 锌缺乏《临床营养学》
  13. 辛夷《本草纲目》图文版
  14. 锌缺乏病【疾病大全】
  15. 辛夷《证类本草》
  16. 锌缺乏症《家庭医学百科-医疗康复篇》
  17. 辛夷《神农本草经百种录》
  18. 锌中毒【疾病大全】
  19. 辛夷《雷公炮炙论》
  20. 新病兼补久病专攻《读医随笔》
  21. 辛夷《本草新编》
  22. 新病久病毁伤脉色《类经》
  23. 辛夷《本草图经》
  24. 新产三病《女科折衷纂要》
  25. 辛夷《本草崇原》
  26. 新产三审论《妇科秘书》
  27. 辛夷《本草乘雅半偈》
  28. 新产三审论《胎产心法》
  29. 辛夷《本草纲目》完整版
  30. 新产生死歌《脉诀刊误》
  1. 辛荑散《万氏秘传片玉心书》
  2. 辛荑散《仁术便览》
  3. 辛酉岁图《圣济总录》
  4. 辛荑膏《仁术便览》
  5. 辛字号方《医学心悟》
  6. 辛荑《本草蒙筌》
  7. 辛字润肺膏《增订十药神书》
  8. 辛荑《新修本草》
  9. 辛字润肺膏论《增订十药神书》
  10. 辛夷夏茶《茶饮保健》
  11. 锌《临床营养学》
  12. 辛夷散《汤头歌诀》
  13. 锌《生物化学与分子生物学》
  14. 辛夷散《医方论》
  15. 锌《预防医学》
  16. 辛夷散《医方考》
  17. 锌缺乏症《家庭医学百科-医疗康复篇》
  18. 辛夷散《医方考》
  19. 新1号（手）《手穴手纹诊治》
  20. 辛夷茶《茶饮保健》
  21. 新2号（手）《手穴手纹诊治》
  22. 辛夷蚕茶《茶饮保健》
  23. 新病兼补久病专攻《读医随笔》
  24. 辛夷《本草图经》
  25. 新病久病毁伤脉色《类经》
  26. 辛夷《本草乘雅半偈》
  27. 新产《中医词典》
  28. 辛夷《药性切用》
  29. 新产妇人有三病《女科经纶》
  30. 辛夷《本草撮要》
  31. 新产后先消瘀血为第一义《女科经纶》


通关散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

通关散

通关散

  • 上一页
  • 目录
  • 相关
  • 下一页

香附子、川芎，荆芥穗、僵蚕、细辛、牙皂，共为末，以葱白捣成膏，摊绢袖上，烘热，临卧对点囱门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛荑散
  • 当前页：通关散
  • 下一页：加减地黄汤
<<< 返回本书目录
  1. 通关散《苏沈良方》
  2. 通关散【方剂大全】
  3. 通关瞿麦丸【方剂大全】
  4. 通关丸【方剂大全】
  5. 通关救急法《医宗金鉴》
  6. 通关止血丸【方剂大全】
  7. 通关节【中药主治】
  8. 通贯掌【疾病症状】
  9. 通骨消茎叶【中药大全】
  10. 通光散【中药大全】
  11. 通骨消根【中药大全】
  12. 通行经络《本草分经》
  13. 通骨消【中药大全】
  14. 通花根【中药大全】
  15. 通梗汤【方剂大全】
  16. 通花花【中药大全】
  17. 通膈散【方剂大全】
  18. 通剂《本草纲目》完整版
  19. 通肝生乳汤【方剂大全】
  20. 通结用葱白熨法《医学衷中参西录》
  21. 通肝散【方剂大全】
  22. 通经草【中药大全】
  23. 通耳中脓方《外台秘要》
  24. 通经导滞汤【方剂大全】
  25. 通耳丹【方剂大全】
  26. 通经甘露丸【方剂大全】
  27. 通督活血汤【方剂大全】
  28. 通经活络【中药主治】
  29. 通顶散【方剂大全】
  30. 通经活血【中药主治】
  1. 通关散《万氏秘传片玉心书》
  2. 通关散《奇方类编》
  3. 通关散《苏沈良方》
  4. 通关散《退思集类方歌注》
  5. 通关散《瘴疟指南》
  6. 通关散《仁术便览》
  7. 通关散《时方歌括》
  8. 通关散《急救广生集》
  9. 通关散《博济方》
  10. 通关散《太平惠民和剂局方》
  11. 通关丸《目经大成》
  12. 通关散《冯氏锦囊秘录》
  13. 通关丸《时方歌括》
  14. 通关散《时病论歌括新编》
  15. 通脊漏《中医词典》
  16. 通关救急法《医宗金鉴》
  17. 通剂《中医名词词典》
  18. 通关急救法《幼科心法要诀》
  19. 通剂《中医词典》
  20. 通关过节等十六法《金针秘传》
  21. 通间《中医词典》
  22. 通关《中医词典》
  23. 通结用葱白熨法《医学衷中参西录》
  24. 通谷（荥穴）《子午流注说难》
  25. 通经《中医词典》
  26. 通谷《中医词典》
  27. 通经接气《中医词典》
  28. 通谷《针灸大成》
  29. 通经破血《女科证治准绳》
  30. 通谷《针灸大成》
  31. 通经散《儒门事亲》


地黄汤（加减地黄汤）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

加减地黄汤

加减地黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

生地、黄芩、栀子仁、赤芍、郁金、茅花引。水煎入车前草自然汁，细细服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通关散
  • 当前页：加减地黄汤
  • 下一页：吹鼻散
<<< 返回本书目录
  1. 地黄汤【方剂大全】
  2. 地黄通经丸【方剂大全】
  3. 地黄双桂汤【方剂大全】
  4. 地黄丸《小儿药证直诀》
  5. 地黄实【中药大全】
  6. 地黄丸【方剂大全】
  7. 地黄石英酒丸【方剂大全】
  8. 地黄五味丸【方剂大全】
  9. 地黄石斛丸【方剂大全】
  10. 地黄小煎【方剂大全】
  11. 地黄生姜粥《保健药膳》
  12. 地黄芎穷丸【方剂大全】
  13. 地黄生姜煎丸【方剂大全】
  14. 地黄雄黄散【方剂大全】
  15. 地黄芍药汤【方剂大全】
  16. 地黄罨方【方剂大全】
  17. 地黄芍药芩柏汤【方剂大全】
  18. 地黄羊脂煎【方剂大全】
  19. 地黄散【方剂大全】
  20. 地黄养血汤【方剂大全】
  21. 地黄肉桂汤【方剂大全】
  22. 地黄叶【中药大全】
  23. 地黄人参汤【方剂大全】
  24. 地黄叶猪肾羹【方剂大全】
  25. 地黄青娥汤【方剂大全】
  26. 地黄益母汤【方剂大全】
  27. 地黄门冬汤【方剂大全】
  28. 地黄饮【方剂大全】
  29. 地黄门冬酒【方剂大全】
  30. 地黄饮子《汤头歌诀》
  1. 地黄汤（加减地黄汤）《万氏秘传片玉心书》
  2. 地黄汤《普济本事方》
  3. 地黄丸《备急千金要方》
  4. 地黄汤《万氏秘传片玉心书》
  5. 地黄丸《备急千金要方》
  6. 地黄汤《三因极一病证方论》
  7. 地黄丸《万氏秘传片玉心书》
  8. 地黄汤《冯氏锦囊秘录》
  9. 地黄丸《万氏秘传片玉心书》
  10. 地黄生姜粥《保健药膳》
  11. 地黄丸《小儿药证直诀》
  12. 地黄散《普济本事方》
  13. 地黄丸《普济本事方》
  14. 地黄散《明目至宝》
  15. 地黄丸《普济本事方》
  16. 地黄散《妇人大全良方》
  17. 地黄丸《普济本事方》
  18. 地黄散《备急千金要方》
  19. 地黄丸（加味地黄丸）《仁术便览》
  20. 地黄清肺饮《外科理例》
  21. 地黄丸（加味地黄丸）《万氏秘传片玉心书》
  22. 地黄门冬酒《备急千金要方》
  23. 地黄小煎《备急千金要方》
  24. 地黄酒酥秘方（华佗地黄酒酥）《华佗神方》
  25. 地黄羊脂煎《备急千金要方》
  26. 地黄酒《普济本事方》
  27. 地黄羊脂煎《妇人大全良方》
  28. 地黄酒《医学心悟》
  29. 地黄饮子《冯氏锦囊秘录》
  30. 地黄酒《妇人大全良方》
  31. 地黄饮子《目经大成》


吹鼻散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

吹鼻散

吹鼻散

  • 上一页
  • 目录
  • 相关
  • 下一页

山栀仁、乱头发（烧灰）。共为末，吹入鼻中祖传治衄血：用神芎丸，茅花煎汤下。

西 江 月小儿若是鼻塞，风寒各有根由，伤风清涕必长流，干燥伤寒热搐，清涕荆防发散，干燥火热中求，芩连栀柏可同俦，引用葱姜平复。

忽然鼻中衄血，五脏积热所为；血随气上溢于鼻，治用凉血为主。川芎当归 赤芍，生地黄芩生栀、黄连 甘草 牡丹皮，柏叶茅根煎吃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减地黄汤
  • 当前页：吹鼻散
  • 下一页：口疮门
<<< 返回本书目录
  1. 吹鼻去障翳方【方剂大全】
  2. 吹鼻散【方剂大全】
  3. 吹鼻龙脑散【方剂大全】
  4. 吹鼻麝香散【方剂大全】
  5. 吹鼻龙骨散【方剂大全】
  6. 吹鼻通顶散【方剂大全】
  7. 吹鼻六神散【方剂大全】
  8. 吹鼻通关散【方剂大全】
  9. 吹鼻桂辛散【方剂大全】
  10. 吹鼻通脑散【方剂大全】
  11. 吹鼻瓜蒂散【方剂大全】
  12. 吹鼻丸【方剂大全】
  13. 吹鼻点头散【方剂大全】
  14. 吹鼻一提金【方剂大全】
  15. 吹鼻蝉壳散【方剂大全】
  16. 吹鼻皂荚散【方剂大全】
  17. 吹鼻碧玉散【方剂大全】
  18. 吹冲目疾法《本草易读》
  19. 创作和战伤《外科学总论》
  20. 吹耳丹【方剂大全】
  21. 创灼膏【方剂大全】
  22. 吹耳红棉散【方剂大全】
  23. 创血《血证论》
  24. 吹耳散《外科传薪集》
  25. 创伤窒息综合征【疾病大全】
  26. 吹耳散【方剂大全】
  27. 创伤愈合《病理学》
  28. 吹耳麝陈散【方剂大全】
  29. 创伤性肘关节炎【疾病大全】
  30. 吹风散【中药大全】
  1. 吹鼻散《万氏秘传片玉心书》
  2. 创作和战伤《外科学总论》
  3. 吹鼻散《明目至宝》
  4. 创血《血证论》
  5. 吹鼻药《古今医统大全》
  6. 创伤愈合的类型《病理学》
  7. 吹鼻药《审视瑶函》
  8. 创伤愈合的基本过程《病理学》
  9. 吹冲目疾法《本草易读》
  10. 创伤愈合《病理学》
  11. 吹耳散《冯氏锦囊秘录》
  12. 创伤性窒息《胸外科学》
  13. 吹耳散《外科传薪集》
  14. 创伤性血胸《胸外科学》
  15. 吹喉法《中医词典》
  16. 创伤性气胸和血胸的急救《现代院外急救手册》
  17. 吹喉祛风散《仙传外科集验方》
  18. 创伤性气胸《胸外科学》
  19. 吹喉散《太平惠民和剂局方》
  20. 创伤性宫腔粘连《家庭医学百科-医疗康复篇》
  21. 吹喉散《奇方类编》
  22. 创伤性动脉瘤《普通外科学》
  23. 吹喉散《外科传薪集》
  24. 创伤性动静脉瘘《普通外科学》
  25. 吹喉散配合歌《尤氏喉症指南》
  26. 创伤或感染病人的肠道外营养支持《急诊医学》
  27. 吹花癣《中医名词词典》
  28. 创伤后应激障碍《地震灾后常见病多发病中医药治疗手册》
  29. 吹花癣《中医词典》
  30. 创伤后应激障碍《默克家庭诊疗手册》
  31. 吹口丹《冯氏锦囊秘录》


口疮门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

口疮门

口疮门

  • 上一页
  • 目录
  • 相关
  • 下一页

口者脾之窍，唇内应乎脾。

小儿鹅口者，口内白屑满舌上，如鹅之口者，此为胎热，而心脾最甚，重发于口也。当内服凉惊丸，外用鹅口中涎，以绢包手指洗净，以保命散吹之，此亦名口疮。

口疮者，满口赤疮，此因胎禀本厚，养育过温，心脾积热，熏蒸于上，以成口疮。内服凉惊丸，补用地鸡（37）擂水，遍涂疮上，又以一连散敷之。

以上二症，如服凉惊丸不效。洗心散如神。

口糜者，满口生疮溃烂，乃膀胱移热于小肠，膈肠不便，上为口糜。以导赤散去小肠热，五苓散去膀胱热，当以导赤散调五苓散主之。

口疮服凉药不效，乃肝脾气不足，虚火泛上而无制，用理中汤治之，外用官桂末吹之。

吐泻后，口生疮者，亦是虚火。理中汤主之。

小儿上愕有胀起如悬痈者，此名重愕，由脾胃挟热，血气不能收敛而成此者，用针刺去恶血，内服凉膈散，外用碧雪散吹之，轻者服凉惊丸。

小儿两颐流涎浸溃胸前者，此滞颐，盖涎者脾之液，口为脾之窍，由脾胃虚冷，不能收敛津液，故涎从口出，而溃于颐者，宜温脾丹主之。

小儿口频撮者，气不和也。盖唇应于脾，气乃肺之所生。脾虚不能养子。故口频撮。宜补其母，则气自和，以异功散主之。

小儿口撮面青多哭者，此脐下痛也，理中汤主之。

初生因脐风口撮，脐腹肿者，不治。

小儿急欲乳吃。而口不吮乳者，此心脾有热，泻黄散治之。

(37) 地鸡：原书注：地鸡，即扁虫，人家房内砖下多有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吹鼻散
  • 当前页：口疮门
  • 下一页：保命散（一名朱矾散）
<<< 返回本书目录
  1. 口疮门《万氏秘传片玉心书》
  2. 口疮门主论《疡医大全》
  3. 口疮论《医贯》
  4. 口疮汤【方剂大全】
  5. 口疮久不瘥方《外台秘要》
  6. 口疮者脾火之游行《医学传心录》
  7. 口疮方《外台秘要》
  8. 口疮证治《推拿抉微》
  9. 口疮、鹅口、重第三十七问《婴童百问》
  10. 口疮证治《幼幼集成》
  11. 口疮【方剂主治】
  12. 口唇苍白【疾病症状】
  13. 口疮【中药主治】
  14. 口唇常无力而不能鼓气【疾病症状】
  15. 口疮《中医儿科学》
  16. 口唇潮红【疾病症状】
  17. 口疮《证治准绳·类方》
  18. 口唇齿龈燥裂血出《经验麻科》
  19. 口疮《幼幼新书》
  20. 口唇出血【疾病症状】
  21. 口疮《小儿常见病单验方》
  22. 口唇刺痛【疾病症状】
  23. 口疮《万氏秘传片玉心书》
  24. 口唇发绀【疾病症状】
  25. 口疮《孙真人海上方》
  26. 口唇发黄【疾病症状】
  27. 口疮《圣济总录》
  28. 口唇泛黑【疾病症状】
  29. 口疮《儒门事亲》
  30. 口唇泛红【疾病症状】
  1. 口疮门《万氏秘传片玉心书》
  2. 口疮论《医贯》
  3. 口疮门主方《疡医大全》
  4. 口疮久不瘥方二首《外台秘要》
  5. 口疮门主论《疡医大全》
  6. 口疮简便方《幼幼集成》
  7. 口疮秘方《华佗神方》
  8. 口疮候《诸病源候论》
  9. 口疮者脾火之游行《医学传心录》
  10. 口疮方一十一首《外台秘要》
  11. 口疮证治《幼幼集成》
  12. 口疮方《普济本事方》
  13. 口疮证治《推拿抉微》
  14. 口疮方《儒门事亲》
  15. 口疮重舌夜啼《证治准绳·幼科》
  16. 口疮唇疮《医学纲目》
  17. 口唇《常见病自测》
  18. 口疮、口疳、喉痛《奇效简便良方》
  19. 口唇《中医词典》
  20. 口疮、鹅口、重第三十七问《婴童百问》
  21. 口唇《中医词典》
  22. 口疮《金匮钩玄》
  23. 口唇齿龈燥裂血出《经验麻科》
  24. 口疮《中医儿科学》
  25. 口唇干燥红肿《奇效简便良方》
  26. 口疮《万氏秘传片玉心书》
  27. 口唇紧小《奇效简便良方》
  28. 口疮《奇方类编》
  29. 口唇紧小不能开合《奇效简便良方》
  30. 口疮《活幼心书》
  31. 口唇舌鼻杂疗方一十四首《外台秘要》


保命散（一名朱矾散）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

保命散（一名朱矾散）
在线购买《万氏秘传片玉心书》正版书籍

保命散（一名朱矾散）

  • 上一页
  • 目录
  • 相关
  • 下一页

朱砂、白枯矾各五钱，牙硝五钱，共为细末，搽舌上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口疮门
  • 当前页：保命散（一名朱矾散）
  • 下一页：一连散（即泻心汤）
<<< 返回本书目录
  1. 保命散【方剂大全】
  2. 保命胜金丹【方剂大全】
  3. 保命人参散【方剂大全】
  4. 保命丸【方剂大全】
  5. 保命龙虎丸【方剂大全】
  6. 保命延龄丸【方剂大全】
  7. 保命集散【方剂大全】
  8. 保命延寿丹《扁鹊心书》
  9. 保命膏【方剂大全】
  10. 保命延寿丹【方剂大全】
  11. 保命丹锭子【方剂大全】
  12. 保命延寿烧酒方【方剂大全】
  13. 保命丹【方剂大全】
  14. 保命箴《急救广生集》
  15. 保命安胎汤【方剂大全】
  16. 保目全睛丸【方剂大全】
  17. 保灵丹【方剂大全】
  18. 保内清心散【方剂大全】
  19. 保坤至圣丸【方剂大全】
  20. 保脾饮【方剂大全】
  21. 保坤丸【方剂大全】
  22. 保气散【方剂大全】
  23. 保坤丹【方剂大全】
  24. 保荣汤【方剂大全】
  25. 保救膏【方剂大全】
  26. 保孺丸【方剂大全】
  27. 保救丹【方剂大全】
  28. 保山附片【中药大全】
  29. 保精汤【方剂大全】
  30. 保身丹【方剂大全】
  1. 保命散（一名朱矾散）《万氏秘传片玉心书》
  2. 保命当归承气汤《冯氏锦囊秘录》
  3. 保命丸《冯氏锦囊秘录》
  4. 保命丹《救伤秘旨》
  5. 保命延生戒期《宜麟策》
  6. 保灵丹《博济方》
  7. 保命延寿丹《扁鹊心书》
  8. 保康大夫《中医词典》
  9. 保命延寿烧酒方《仁术便览》
  10. 保健制度《预防医学》
  11. 保命箴《急救广生集》
  12. 保健针、灸、按摩的意义及异同《中医养生学》
  13. 保身可以却疾说《证治心传》
  14. 保健针、灸、按摩《中医养生学》
  15. 保生《冷庐医话》
  16. 保健推拿按摩《中医养生学》
  17. 保生锭子《儒门事亲》
  18. 保健推拿《中医词典》
  19. 保生歌《幼科推拿秘书》
  20. 保健食品《家庭医学百科·预防保健篇》
  21. 保生救苦散《冯氏锦囊秘录》
  22. 保健灸法《中医养生学》
  23. 保生铭《中医词典》
  24. 保健灸《中医词典》
  25. 保生散《冯氏锦囊秘录》
  26. 保健功《中医词典》
  27. 保生四要《医学心悟》
  28. 保健操《中医词典》
  29. 保生碎事《济阴纲目》
  30. 保健按摩《中医词典》
  31. 保生汤《冯氏锦囊秘录》


一连散（即泻心汤）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

一连散（即泻心汤）
在线购买《万氏秘传片玉心书》正版书籍

一连散（即泻心汤）

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连为末，蜜水调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保命散（一名朱矾散）
  • 当前页：一连散（即泻心汤）
  • 下一页：洗心散
<<< 返回本书目录
  1. 一粒珠【方剂大全】
  2. 一论血块《家传女科经验摘奇》
  3. 一粒金丹【方剂大全】
  4. 一绿散【方剂大全】
  5. 一粒金丹《洪氏集验方》
  6. 一麻二至丸【方剂大全】
  7. 一厘金【方剂大全】
  8. 一明辨息之法《医门法律》
  9. 一览延龄一卷《友渔斋医话》
  10. 一明合色脉之法《医门法律》
  11. 一口红【中药大全】
  12. 一明络脉之法《医门法律》
  13. 一咳嗽胸口就疼【疾病症状】
  14. 一明切脉之法《医门法律》
  15. 一颗针【中药大全】
  16. 一明望色之法《医门法律》
  17. 一颗血【中药大全】
  18. 一明闻声之法《医门法律》
  19. 一箭球（图）【中药大全】
  20. 一明问病之法《医门法律》
  21. 一见生死歌《婴童类萃》
  22. 一明胸中大气之法《医门法律》
  23. 一甲煎【方剂大全】
  24. 一明营卫之法《医门法律》
  25. 一甲复脉汤【方剂大全】
  26. 一抹金【方剂大全】
  27. 一加减正气散【方剂大全】
  28. 一难《难经悬解》
  29. 一黄氏妇受身足月发痫《孙文垣医案》
  30. 一年蓬（图）【中药大全】
  1. 一连散（即泻心汤）《万氏秘传片玉心书》
  2. 一粒金丹《洪氏集验方》
  3. 一律生五音《类经图翼》
  4. 一粒丹《万氏秘传片玉心书》
  5. 一难《难经》
  6. 一厘丹《救伤秘旨》
  7. 一难《难经悬解》
  8. 一览延龄一卷《友渔斋医话》
  9. 一逆《中医名词词典》
  10. 一进三退《中医词典》
  11. 一逆《中医词典》
  12. 一剑锋《目经大成》
  13. 一年中运气与疾病《手掌与疾病》
  14. 一见生死歌《婴童类萃》
  15. 一捻金《奇方类编》
  16. 一纪《中医词典》
  17. 一捻金·九宫尻神《针灸神书》
  18. 一级药动学指标间的相互关系《药理学》
  19. 一捻金散《冯氏锦囊秘录》
  20. 一级消除动力学《药理学》
  21. 一捻金散《是斋百一选方》
  22. 一候《中医词典》
  23. 一片霞《中医词典》
  24. 一合《中医词典》
  25. 一齐涌出《麻科活人全书》
  26. 一行不如一行《趣味中医》
  27. 一奇散《妇人大全良方》
  28. 一服散《仁术便览》
  29. 一气丹（新方）《虚损启微》
  30. 一夫法《中医词典》
  31. 一气独胜《伤寒悬解》


洗心散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

洗心散

洗心散

  • 上一页
  • 目录
  • 相关
  • 下一页

白术，甘草，当归、荆芥，加生地。大黄（煨）。麻黄、赤芍、薄荷叶，生姜引。

碧雪散蒲黄、 青黛、 硼砂、 火硝、生甘草，各等分为细末，吹之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一连散（即泻心汤）
  • 当前页：洗心散
  • 下一页：温脾丹
<<< 返回本书目录
  1. 洗头风《扁鹊心书》
  2. 洗心散【方剂大全】
  3. 洗髓易筋与各家学说的关系《达摩洗髓易筋经》
  4. 洗心汤【方剂大全】
  5. 洗髓经总义《达摩洗髓易筋经》
  6. 洗癣方【方剂大全】
  7. 洗髓丹《医学衷中参西录》
  8. 洗眼秦皮汤【方剂大全】
  9. 洗手足水《本草纲目》图文版
  10. 洗眼汤【方剂大全】
  11. 洗手足水《本草纲目》完整版
  12. 洗眼仙方《宁坤秘籍》
  13. 洗手荣筋方【方剂大全】
  14. 洗眼紫金膏【方剂大全】
  15. 洗面玉容方【方剂大全】
  16. 洗罨《洗冤集录》
  17. 洗面药方《外台秘要》
  18. 洗药方【方剂大全】
  19. 洗面香皂丸【方剂大全】
  20. 洗浴论《小儿卫生总微论方》
  21. 洗灸疮《针灸聚英》
  22. 洗澡药【方剂大全】
  23. 洗灸疮《古今医统大全》
  24. 洗痔疮【中药主治】
  25. 洗肝散【方剂大全】
  26. 洗痔枳壳汤【方剂大全】
  27. 洗肝散《扁鹊心书》
  28. 徙薪饮【方剂大全】
  29. 洗法门《串雅内外编》
  30. 徙薪饮（新方）《虚损启微》
  1. 洗心散《万氏秘传片玉心书》
  2. 洗心散《仁术便览》
  3. 洗心散《明目至宝》
  4. 洗心散《太平惠民和剂局方》
  5. 洗眼法《中医词典》
  6. 洗心散《三因极一病证方论》
  7. 洗眼方《急救广生集》
  8. 洗心《明目至宝》
  9. 洗眼方《仁术便览》
  10. 洗胃术《现代院外急救手册》
  11. 洗眼方《奇方类编》
  12. 洗头明眼方《博济方》
  13. 洗眼复明《奇方类编》
  14. 洗头风《扁鹊心书》
  15. 洗眼黄连散《儒门事亲》
  16. 洗桐油《是斋百一选方》
  17. 洗眼及时雨《目经大成》
  18. 洗汤《妇人大全良方》
  19. 洗眼奇方《奇效简便良方》
  20. 洗髓经总义原文《达摩洗髓易筋经》
  21. 洗眼神方《冯氏锦囊秘录》
  22. 洗髓经序《达摩洗髓易筋经》
  23. 洗眼汤《备急千金要方》
  24. 洗髓还原篇《达摩洗髓易筋经》
  25. 洗眼汤《备急千金要方》
  26. 洗髓丹《医学衷中参西录》
  27. 洗眼仙方《宁坤秘籍》
  28. 洗肾、换肾——只剩一个肾，人的生命仍能存活一段很长的时间，并不是真正的换肾成功《中医之钥》
  29. 洗眼药《古今医统大全》
  30. 洗肾《明目至宝》
  31. 洗眼药《审视瑶函》


温脾丹_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

温脾丹

温脾丹

  • 上一页
  • 目录
  • 相关
  • 下一页

木香、 半夏各五钱，生姜一钱，白术一钱，青皮一钱， 陈皮一钱， 共研末， 粽糊为丸，米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗心散
  • 当前页：温脾丹
  • 下一页：温脾丹
<<< 返回本书目录
  1. 温脾达生汤【方剂大全】
  2. 温脾暖肾《章次公医案》中附子的应用
  3. 温脾《汤头歌诀》
  4. 温脾散【方剂大全】
  5. 温脾《本草害利》
  6. 温脾涩肠《章次公医案》中附子的应用
  7. 温膀胱《本草害利》
  8. 温脾汤【方剂大全】
  9. 温疟有三说《研经言》
  10. 温脾汤主脾气不足及不调下痢方《外台秘要》
  11. 温疟说《研经言》
  12. 温脾通下《章次公医案》中附子的应用
  13. 温疟-伤寒门（下）《古今医统大全》
  14. 温脾丸主脾胃中冷及不足方《外台秘要》
  15. 温疟方《外台秘要》
  16. 温脾胃【方剂主治】
  17. 温疟辨《研经言》
  18. 温脐化湿汤【方剂大全】
  19. 温疟【方剂主治】
  20. 温清并进《章次公医案》中附子的应用
  21. 温疟【中药主治】
  22. 温清丸【方剂大全】
  23. 温疟《温疫论》
  24. 温清饮【方剂大全】
  25. 温疟《温病条辨》
  26. 温泉【中药大全】
  27. 温疟《圣济总录》
  28. 温泉汤【方剂大全】
  29. 温疟《伤寒括要》
  30. 温热《顾松园医镜》
  1. 温脾丹《万氏秘传片玉心书》
  2. 温脾丹《冯氏锦囊秘录》
  3. 温脾丹《万氏秘传片玉心书》
  4. 温脾《汤头歌诀》
  5. 温脾丹《万氏秘传片玉心书》
  6. 温脾《中医词典》
  7. 温脾丹《万氏秘传片玉心书》
  8. 温疟有三说《研经言》
  9. 温脾丹《是斋百一选方》
  10. 温疟说《研经言》
  11. 温脾暖肾《章次公医案》中附子的应用
  12. 温疟秘方《华佗神方》
  13. 温脾散《太平惠民和剂局方》
  14. 温疟候《诸病源候论》
  15. 温脾散《儒门事亲》
  16. 温疟方五首《外台秘要》
  17. 温脾散《普济本事方》
  18. 温疟二方《本草乘雅半偈》
  19. 温脾涩肠《章次公医案》中附子的应用
  20. 温疟辨《研经言》
  21. 温脾汤《备急千金要方》
  22. 温疟（伤寒门 下）《古今医统大全》
  23. 温脾汤《备急千金要方》
  24. 温疟《伤寒括要》
  25. 温脾汤《备急千金要方》
  26. 温疟《伤寒心法要诀》
  27. 温脾汤《备急千金要方》
  28. 温疟《温疫论》
  29. 温脾汤《医宗金鉴》
  30. 温疟《温热暑疫全书》
  31. 温脾汤《删补名医方论》


温脾丹_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

温脾丹

温脾丹

  • 上一页
  • 目录
  • 相关
  • 下一页

木香、 半夏各五钱，生姜一钱，白术一钱，青皮一钱， 陈皮一钱， 共研末， 粽糊为丸，米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温脾丹
  • 当前页：温脾丹
  • 下一页：温脾丹
<<< 返回本书目录
  1. 温脾达生汤【方剂大全】
  2. 温脾暖肾《章次公医案》中附子的应用
  3. 温脾《汤头歌诀》
  4. 温脾散【方剂大全】
  5. 温脾《本草害利》
  6. 温脾涩肠《章次公医案》中附子的应用
  7. 温膀胱《本草害利》
  8. 温脾汤【方剂大全】
  9. 温疟有三说《研经言》
  10. 温脾汤主脾气不足及不调下痢方《外台秘要》
  11. 温疟说《研经言》
  12. 温脾通下《章次公医案》中附子的应用
  13. 温疟-伤寒门（下）《古今医统大全》
  14. 温脾丸主脾胃中冷及不足方《外台秘要》
  15. 温疟方《外台秘要》
  16. 温脾胃【方剂主治】
  17. 温疟辨《研经言》
  18. 温脐化湿汤【方剂大全】
  19. 温疟【方剂主治】
  20. 温清并进《章次公医案》中附子的应用
  21. 温疟【中药主治】
  22. 温清丸【方剂大全】
  23. 温疟《温疫论》
  24. 温清饮【方剂大全】
  25. 温疟《温病条辨》
  26. 温泉【中药大全】
  27. 温疟《圣济总录》
  28. 温泉汤【方剂大全】
  29. 温疟《伤寒括要》
  30. 温热《顾松园医镜》
  1. 温脾丹《万氏秘传片玉心书》
  2. 温脾丹《万氏秘传片玉心书》
  3. 温脾丹《万氏秘传片玉心书》
  4. 温脾丹《冯氏锦囊秘录》
  5. 温脾丹《万氏秘传片玉心书》
  6. 温脾《汤头歌诀》
  7. 温脾丹《是斋百一选方》
  8. 温脾《中医词典》
  9. 温脾暖肾《章次公医案》中附子的应用
  10. 温疟有三说《研经言》
  11. 温脾散《太平惠民和剂局方》
  12. 温疟说《研经言》
  13. 温脾散《儒门事亲》
  14. 温疟秘方《华佗神方》
  15. 温脾散《普济本事方》
  16. 温疟候《诸病源候论》
  17. 温脾涩肠《章次公医案》中附子的应用
  18. 温疟方五首《外台秘要》
  19. 温脾汤《备急千金要方》
  20. 温疟二方《本草乘雅半偈》
  21. 温脾汤《备急千金要方》
  22. 温疟辨《研经言》
  23. 温脾汤《备急千金要方》
  24. 温疟（伤寒门 下）《古今医统大全》
  25. 温脾汤《备急千金要方》
  26. 温疟《伤寒括要》
  27. 温脾汤《医宗金鉴》
  28. 温疟《伤寒心法要诀》
  29. 温脾汤《删补名医方论》
  30. 温疟《温疫论》
  31. 温脾汤《三因极一病证方论》


温脾丹_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

温脾丹

温脾丹

  • 上一页
  • 目录
  • 相关
  • 下一页

木香、 半夏各五钱，生姜一钱，白术一钱，青皮一钱， 陈皮一钱， 共研末， 粽糊为丸，米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温脾丹
  • 当前页：温脾丹
  • 下一页：温脾丹
<<< 返回本书目录
  1. 温脾达生汤【方剂大全】
  2. 温脾暖肾《章次公医案》中附子的应用
  3. 温脾《汤头歌诀》
  4. 温脾散【方剂大全】
  5. 温脾《本草害利》
  6. 温脾涩肠《章次公医案》中附子的应用
  7. 温膀胱《本草害利》
  8. 温脾汤【方剂大全】
  9. 温疟有三说《研经言》
  10. 温脾汤主脾气不足及不调下痢方《外台秘要》
  11. 温疟说《研经言》
  12. 温脾通下《章次公医案》中附子的应用
  13. 温疟-伤寒门（下）《古今医统大全》
  14. 温脾丸主脾胃中冷及不足方《外台秘要》
  15. 温疟方《外台秘要》
  16. 温脾胃【方剂主治】
  17. 温疟辨《研经言》
  18. 温脐化湿汤【方剂大全】
  19. 温疟【方剂主治】
  20. 温清并进《章次公医案》中附子的应用
  21. 温疟【中药主治】
  22. 温清丸【方剂大全】
  23. 温疟《温疫论》
  24. 温清饮【方剂大全】
  25. 温疟《温病条辨》
  26. 温泉【中药大全】
  27. 温疟《圣济总录》
  28. 温泉汤【方剂大全】
  29. 温疟《伤寒括要》
  30. 温热《顾松园医镜》
  1. 温脾丹《万氏秘传片玉心书》
  2. 温脾丹《万氏秘传片玉心书》
  3. 温脾丹《万氏秘传片玉心书》
  4. 温脾丹《万氏秘传片玉心书》
  5. 温脾丹《是斋百一选方》
  6. 温脾丹《冯氏锦囊秘录》
  7. 温脾暖肾《章次公医案》中附子的应用
  8. 温脾《汤头歌诀》
  9. 温脾散《太平惠民和剂局方》
  10. 温脾《中医词典》
  11. 温脾散《儒门事亲》
  12. 温疟有三说《研经言》
  13. 温脾散《普济本事方》
  14. 温疟说《研经言》
  15. 温脾涩肠《章次公医案》中附子的应用
  16. 温疟秘方《华佗神方》
  17. 温脾汤《备急千金要方》
  18. 温疟候《诸病源候论》
  19. 温脾汤《备急千金要方》
  20. 温疟方五首《外台秘要》
  21. 温脾汤《备急千金要方》
  22. 温疟二方《本草乘雅半偈》
  23. 温脾汤《备急千金要方》
  24. 温疟辨《研经言》
  25. 温脾汤《医宗金鉴》
  26. 温疟（伤寒门 下）《古今医统大全》
  27. 温脾汤《删补名医方论》
  28. 温疟《伤寒括要》
  29. 温脾汤《三因极一病证方论》
  30. 温疟《伤寒心法要诀》
  31. 温脾汤《退思集类方歌注》


温脾丹_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

温脾丹

温脾丹

  • 上一页
  • 目录
  • 相关
  • 下一页

木香、 半夏各五钱，生姜一钱，白术一钱，青皮一钱， 陈皮一钱， 共研末， 粽糊为丸，米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温脾丹
  • 当前页：温脾丹
  • 下一页：凉膈散
<<< 返回本书目录
  1. 温脾达生汤【方剂大全】
  2. 温脾暖肾《章次公医案》中附子的应用
  3. 温脾《汤头歌诀》
  4. 温脾散【方剂大全】
  5. 温脾《本草害利》
  6. 温脾涩肠《章次公医案》中附子的应用
  7. 温膀胱《本草害利》
  8. 温脾汤【方剂大全】
  9. 温疟有三说《研经言》
  10. 温脾汤主脾气不足及不调下痢方《外台秘要》
  11. 温疟说《研经言》
  12. 温脾通下《章次公医案》中附子的应用
  13. 温疟-伤寒门（下）《古今医统大全》
  14. 温脾丸主脾胃中冷及不足方《外台秘要》
  15. 温疟方《外台秘要》
  16. 温脾胃【方剂主治】
  17. 温疟辨《研经言》
  18. 温脐化湿汤【方剂大全】
  19. 温疟【方剂主治】
  20. 温清并进《章次公医案》中附子的应用
  21. 温疟【中药主治】
  22. 温清丸【方剂大全】
  23. 温疟《温疫论》
  24. 温清饮【方剂大全】
  25. 温疟《温病条辨》
  26. 温泉【中药大全】
  27. 温疟《圣济总录》
  28. 温泉汤【方剂大全】
  29. 温疟《伤寒括要》
  30. 温热《顾松园医镜》
  1. 温脾丹《万氏秘传片玉心书》
  2. 温脾丹《万氏秘传片玉心书》
  3. 温脾丹《是斋百一选方》
  4. 温脾丹《万氏秘传片玉心书》
  5. 温脾暖肾《章次公医案》中附子的应用
  6. 温脾丹《万氏秘传片玉心书》
  7. 温脾散《太平惠民和剂局方》
  8. 温脾丹《冯氏锦囊秘录》
  9. 温脾散《儒门事亲》
  10. 温脾《汤头歌诀》
  11. 温脾散《普济本事方》
  12. 温脾《中医词典》
  13. 温脾涩肠《章次公医案》中附子的应用
  14. 温疟有三说《研经言》
  15. 温脾汤《备急千金要方》
  16. 温疟说《研经言》
  17. 温脾汤《备急千金要方》
  18. 温疟秘方《华佗神方》
  19. 温脾汤《备急千金要方》
  20. 温疟候《诸病源候论》
  21. 温脾汤《备急千金要方》
  22. 温疟方五首《外台秘要》
  23. 温脾汤《医宗金鉴》
  24. 温疟二方《本草乘雅半偈》
  25. 温脾汤《删补名医方论》
  26. 温疟辨《研经言》
  27. 温脾汤《三因极一病证方论》
  28. 温疟（伤寒门 下）《古今医统大全》
  29. 温脾汤《退思集类方歌注》
  30. 温疟《伤寒括要》
  31. 温脾汤《退思集类方歌注》


凉膈散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

凉膈散

凉膈散

  • 上一页
  • 目录
  • 相关
  • 下一页

连翘、 山栀仁、大黄、 薄荷叶、 黄芩、 甘草、 芒硝，姜汁少许引。

西 江 月小儿重舌木舌，心脾蕴热攻中，舌下生舌两重重，木舌大硬肿痛。急用针刺去血，何妨鲜血流红，枯矾搽上有神功，解熟消风可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温脾丹
  • 当前页：凉膈散
  • 下一页：牙齿门
<<< 返回本书目录
  1. 凉膈清脾饮【方剂大全】
  2. 凉膈散【方剂大全】
  3. 凉膈连翘散【方剂大全】
  4. 凉膈散（局方）《张氏医通》
  5. 凉膈加羚羊汤【方剂大全】
  6. 凉膈天门冬汤【方剂大全】
  7. 凉膈攻毒散【方剂大全】
  8. 凉膈丸【方剂大全】
  9. 凉膈甘露丸【方剂大全】
  10. 凉膈消毒饮【方剂大全】
  11. 凉膈白虎汤【方剂大全】
  12. 凉膈增液汤【方剂大全】
  13. 凉膈《汤头歌诀》
  14. 凉喉茶【中药大全】
  15. 凉肝丸【方剂大全】
  16. 凉肌粉【方剂大全】
  17. 凉肝散【方剂大全】
  18. 凉肌散【方剂大全】
  19. 凉肝明目散【方剂大全】
  20. 凉肌丸【方剂大全】
  21. 凉肝导赤汤【方剂大全】
  22. 凉结攻毒饮【方剂大全】
  23. 凉肝八宝丹【方剂大全】
  24. 凉结节【疾病症状】
  25. 凉肝《本草害利》
  26. 凉解汤《医学衷中参西录》
  27. 凉风化痰丸【方剂大全】
  28. 凉解汤【方剂大全】
  29. 凉粉藤【中药大全】
  30. 凉金丸【方剂大全】
  1. 凉膈散《万氏秘传片玉心书》
  2. 凉膈散《退思集类方歌注》
  3. 凉膈散《明目至宝》
  4. 凉膈散《仁术便览》
  5. 凉膈散《医方论》
  6. 凉膈散《仁术便览》
  7. 凉膈散《时方歌括》
  8. 凉膈散《仁术便览》
  9. 凉膈散（加味凉膈散）《仁术便览》
  10. 凉膈散《医方考》
  11. 凉膈散（局方）《张氏医通》
  12. 凉膈散《目经大成》
  13. 凉膈散等《仁术便览》
  14. 凉膈散《儒门事亲》
  15. 凉剂《证治准绳·幼科》
  16. 凉膈散《太平惠民和剂局方》
  17. 凉剂《女科证治准绳》
  18. 凉膈散《三因极一病证方论》
  19. 凉剂《女科证治准绳》
  20. 凉膈散《删补名医方论》
  21. 凉剂《女科证治准绳》
  22. 凉膈散《医宗金鉴》
  23. 凉解里热法《时病论歌括新编》
  24. 凉膈散《重订囊秘喉书》
  25. 凉解汤《医学衷中参西录》
  26. 凉膈散《时病论歌括新编》
  27. 凉惊丸《万氏秘传片玉心书》
  28. 凉膈《汤头歌诀》
  29. 凉惊丸《小儿药证直诀》
  30. 凉隔散（一名连翘饮子）《冯氏锦囊秘录》
  31. 凉惊丸《小儿药证直诀》


牙齿门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

牙齿门

牙齿门

  • 上一页
  • 目录
  • 相关
  • 下一页

上片牙属胃，下片牙属大肠，齿属肾。

凡齿生迟者，肾气不足也。盖肾主骨，齿者骨之余。肾不足则髓亏，髓亏则不能充乎齿，所以齿生迟也。以地黄丸治之。

上下齿床（39）肿者，此阳明实热也。凉膈散以酒蒸大黄为君，加知母、石膏、升麻为佐，频频含咽。

重龈者，肾脏积热。附龈肿痛，谓之重龈。以针刺去其血，用盐汤洗净，黄柏末敷之。

小儿多食肉，牙齿臭息不可近者，此阳明有热也。内服神效丸，外用姜汁荆沥含咽。

牙疳者，状如狐惑，初作臭气，次则牙齿黑，甚则龈肉烂而出血，名日宣露。此由肾热， 气奔上焦。故以走马为喻，当速治之。若上下唇破鼻穿，牙齿落者，此名崩砂。气哨痰潮，饮食减少，则不可治。当内服黄柏丸，外用如圣散敷之。

咬牙者，风热也。由阳明、大肠二经积热，热则生风，故令相击而作声，必于梦中者，盖动则风散于表，静则风归于里也。

宣风散主之。

上唇生疮，虫食其脏，曰惑。下唇生疮，虫食其肛，曰狐。

出伤寒指掌之言。狐感者，取其进退犹豫之义。

咬牙，惟痘疹中有此者为危，余无大害。亦有因病战栗，鼓颔而斗牙者，治其病则自止矣。

牙齿落而不再生者，由于舌舐之故，其肉顽厚，用针刺出血，以鼠骨散擦之，即生。

文蛤散治牙疳。

雄黄、枯矾各五分，五倍子二钱，蚕退纸 （烧灰存性）一钱，共为末，先以米泔水洗净，以药搽上，一日三、四次，以愈为度。

(39) 齿床：原书注：牙龈谓之牙床。齿床即牙床也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凉膈散
  • 当前页：牙齿门
  • 下一页：蚕退纸散
<<< 返回本书目录
  1. 牙齿门《万氏秘传片玉心书》
  2. 牙齿门主论《疡医大全》
  3. 牙齿门《奇方类编》
  4. 牙齿萌出疼痛【疾病症状】
  5. 牙齿历蠹《圣济总录》
  6. 牙齿萌出异常【疾病症状】
  7. 牙齿口舌总括《杂病心法要诀》
  8. 牙齿全部缺失的镶复《家庭医学百科-医疗康复篇》
  9. 牙齿口舌总括《医宗金鉴》
  10. 牙齿上白垩色到褐色的斑块【疾病症状】
  11. 牙齿颈部黄斑【疾病症状】
  12. 牙齿数目不足【疾病症状】
  13. 牙齿结构异常【疾病症状】
  14. 牙齿数目过剩【疾病症状】
  15. 牙齿较小呈半透明状【疾病症状】
  16. 牙齿松动和脱落【疾病症状】
  17. 牙齿坚牢【方剂主治】
  18. 牙齿疼风虫俱疗方《外台秘要》
  19. 牙齿疾病《默克家庭诊疗手册》
  20. 牙齿疼痛《圣济总录》
  21. 牙齿黄黑《圣济总录》
  22. 牙齿疼痛【方剂主治】
  23. 牙齿黑斑【疾病症状】
  24. 牙齿疼痛方《外台秘要》
  25. 牙齿感觉过敏症【疾病大全】
  26. 牙齿挺出《圣济总录》
  27. 牙齿缝隙大【疾病症状】
  28. 牙齿痛《文堂集验方》
  29. 牙齿风龋方《外台秘要》
  30. 牙齿痛《医学纲目》
  1. 牙齿门《万氏秘传片玉心书》
  2. 牙齿历蠹候《诸病源候论》
  3. 牙齿门主方《疡医大全》
  4. 牙齿历蠹《中医词典》
  5. 牙齿门主论《疡医大全》
  6. 牙齿历蠹《圣济总录》
  7. 牙齿全部缺失的镶复《家庭医学百科-医疗康复篇》
  8. 牙齿口舌总括《杂病心法要诀》
  9. 牙齿日长《奇效简便良方》
  10. 牙齿口舌总括《医宗金鉴》
  11. 牙齿日长《奇方类编》
  12. 牙齿疾病《默克家庭诊疗手册》
  13. 牙齿食酸味多作酸《奇效简便良方》
  14. 牙齿黄黑《圣济总录》
  15. 牙齿损伤《急诊医学》
  16. 牙齿和牙龈《常见病自测》
  17. 牙齿疼风虫俱疗方五首《外台秘要》
  18. 牙齿感觉过敏症《口腔科学》
  19. 牙齿疼痛《圣济总录》
  20. 牙齿风龋秘方《华佗神方》
  21. 牙齿疼痛方八首《外台秘要》
  22. 牙齿风龋方三首《外台秘要》
  23. 牙齿挺出《圣济总录》
  24. 牙齿风疳《中医词典》
  25. 牙齿挺出秘方《华佗神方》
  26. 牙齿动摇《中医词典》
  27. 牙齿痛《医学纲目》
  28. 牙齿动摇《圣济总录》
  29. 牙齿痛《文堂集验方》
  30. 牙齿虫候《诸病源候论》
  31. 牙齿痛候《诸病源候论》


蚕退纸散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

蚕退纸散

蚕退纸散

  • 上一页
  • 目录
  • 相关
  • 下一页

治牙疳。

蚕退纸（烧灰）五分，人中白（烧过）五分，红褐片（烧灰）五分，白砒（枣肉包烧烟尽，取用）一分，共为末，搽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙齿门
  • 当前页：蚕退纸散
  • 下一页：神效丸
<<< 返回本书目录
  1. 蚕退纸【中药大全】
  2. 蚕退纸散【方剂大全】
  3. 蚕退《证类本草》
  4. 蚕蜕【中药大全】
  5. 蚕矢汤【方剂大全】
  6. 蚕蜕散【方剂大全】
  7. 蚕蚀性角膜溃疡【疾病大全】
  8. 蚕网草《本草纲目》完整版
  9. 蚕食性角膜溃疡【疾病大全】
  10. 蚕香散【方剂大全】
  11. 蚕砂黄柏汤【方剂大全】
  12. 蚕消散【方剂大全】
  13. 蚕砂【中药大全】
  14. 蚕蝎归耆汤【方剂大全】
  15. 蚕沙蒸方【方剂大全】
  16. 蚕蛹【中药大全】
  17. 蚕沙熨方【方剂大全】
  18. 蚕蛹汁方【方剂大全】
  19. 蚕沙饮【方剂大全】
  20. 蚕纸丸【方剂大全】
  21. 蚕沙汤【方剂大全】
  22. 蚕种《痘疹心法要诀》
  23. 蚕沙散【方剂大全】
  24. 蚕种《医宗金鉴》
  25. 蚕沙酒【方剂大全】
  26. 蚕子酒【方剂大全】
  27. 蚕沙浸酒【方剂大全】
  28. 仓公壁钱散【方剂大全】
  29. 蚕沙黄柏汤【方剂大全】
  30. 仓公当归汤【方剂大全】
  1. 蚕退纸散《万氏秘传片玉心书》
  2. 蚕退《证类本草》
  3. 蚕蜕《本草衍义》
  4. 蚕蚀性角膜溃疡《眼科学》
  5. 蚕蜕《本经逢原》
  6. 蚕砂散《冯氏锦囊秘录》
  7. 蚕蜕《增广和剂局方药性总论》
  8. 蚕砂《本经逢原》
  9. 蚕咬《证治准绳·疡医》
  10. 蚕砂《中药炮制》
  11. 蚕咬《奇效简便良方》
  12. 蚕沙《本草求真》
  13. 蚕咬伤《外科证治全书》
  14. 蚕沙《本草易读》
  15. 蚕咬伤门主方《疡医大全》
  16. 蚕啮候《诸病源候论》
  17. 蚕蛹《药性切用》
  18. 蚕茧《本草分经》
  19. 蚕种《医宗金鉴》
  20. 蚕茧《本经逢原》
  21. 蚕种《痘疹心法要诀》
  22. 蚕茧《本草易读》
  23. 蚕子症《中医词典》
  24. 蚕蛾霜《古代房中秘方》
  25. 惨《中医词典》
  26. 蚕蛾散《救伤秘旨》
  27. 惨令《中医词典》
  28. 蚕豆中毒的急救《现代院外急救手册》
  29. 惨凄《中医词典》
  30. 蚕豆花《中药学》
  31. 惨凄残贼《中医词典》


神效丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

神效丸

神效丸

  • 上一页
  • 目录
  • 相关
  • 下一页

兰香叶、当归、藿香叶、木香各一钱，升麻二钱，生地（酒洗）、甘草各二钱，黄连（酒炒）、砂仁各五钱，共为末，汤浸蒸饼为丸，白汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚕退纸散
  • 当前页：神效丸
  • 下一页：黄柏丸
<<< 返回本书目录
  1. 神效托里散【方剂大全】
  2. 神效丸【方剂大全】
  3. 神效葶苈散【方剂大全】
  4. 神效卫生散【方剂大全】
  5. 神效散【方剂大全】
  6. 神效沃雪汤【方剂大全】
  7. 神效暖脐膏【方剂大全】
  8. 神效洗方（程梓园验方）《毓麟验方》
  9. 神效开结散【方剂大全】
  10. 神效癣药【方剂大全】
  11. 神效酒煎散【方剂大全】
  12. 神效种子丸《外科传薪集》
  13. 神效鸡青丸【方剂大全】
  14. 神效种子丸《毓麟验方》
  15. 神效黄耆汤【方剂大全】
  16. 神芎汤【方剂大全】
  17. 神效琥珀散【方剂大全】
  18. 神芎丸【方剂大全】
  19. 神效胡粉圆【方剂大全】
  20. 神虚谵语《温疫论》
  21. 神效瓜蒌散【方剂大全】
  22. 神验胎动方【方剂大全】
  23. 神效膏【方剂大全】
  24. 神异膏【方剂大全】
  25. 神效复元通气散《仙传外科集验方》
  26. 神异散【方剂大全】
  27. 神效佛手散【方剂大全】
  28. 神异四七膏《仙传外科集验方》
  29. 神效当归膏【方剂大全】
  30. 神应膏【方剂大全】
  1. 神效丸《万氏秘传片玉心书》
  2. 神效托里散《外科理例》
  3. 神效洗方（程梓园验方）《毓麟验方》
  4. 神效托里散《太平惠民和剂局方》
  5. 神效雄黄丸《博济方》
  6. 神效托里散《冯氏锦囊秘录》
  7. 神效种子丸《毓麟验方》
  8. 神效太乙膏《正体类要》
  9. 神效种子丸《外科传薪集》
  10. 神效生肌散《救伤秘旨》
  11. 神芎导水丸《冯氏锦囊秘录》
  12. 神效麝香散《是斋百一选方》
  13. 神芎丸《儒门事亲》
  14. 神效散《普济本事方》
  15. 神芎丸《奇方类编》
  16. 神效散《奇方类编》
  17. 神芎丸《万氏秘传片玉心书》
  18. 神效散《仁术便览》
  19. 神芎丸（又名显仁丸）《冯氏锦囊秘录》
  20. 神效散《三因极一病证方论》
  21. 神虚补之《痰火点雪》
  22. 神效散《三因极一病证方论》
  23. 神虚谵语《温疫论》
  24. 神效七厘散《救伤秘旨》
  25. 神验保生无忧散《医学心悟》
  26. 神效内伤丸《救伤秘旨》
  27. 神验金丝膏《是斋百一选方》
  28. 神效龙脑膏《博济方》
  29. 神异膏《外科理例》
  30. 神效栝蒌散《外科理例》
  31. 神异四七膏《仙传外科集验方》


黄柏丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

黄柏丸

黄柏丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏（半生半炒）为末，炼蜜丸，白汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神效丸
  • 当前页：黄柏丸
  • 下一页：如圣散
<<< 返回本书目录
  1. 黄柏汤【方剂大全】
  2. 黄柏丸【方剂大全】
  3. 黄柏升麻汤【方剂大全】
  4. 黄柏饮【方剂大全】
  5. 黄柏散【方剂大全】
  6. 黄柏饮子【方剂大全】
  7. 黄柏皮汤【方剂大全】
  8. 黄柏止泻汤【方剂大全】
  9. 黄柏皮散【方剂大全】
  10. 黄柏竹沥膏【方剂大全】
  11. 黄柏蜜【方剂大全】
  12. 黄柏滋肾丸【方剂大全】
  13. 黄柏酒【方剂大全】
  14. 黄斑部病变《西医眼科学》
  15. 黄柏浆【方剂大全】
  16. 黄斑回避现象【疾病症状】
  17. 黄柏煎丸【方剂大全】
  18. 黄斑裂孔性视网膜脱离【疾病大全】
  19. 黄柏煎【方剂大全】
  20. 黄斑龙胆【中药大全】
  21. 黄柏红升散【方剂大全】
  22. 黄斑囊样水肿【疾病症状】
  23. 黄柏黑散【方剂大全】
  24. 黄斑囊样水肿【疾病大全】
  25. 黄柏膏【方剂大全】
  26. 黄斑盘状变性《老年百病防治》
  27. 黄柏当归汤【方剂大全】
  28. 黄斑盘状变性【疾病症状】
  29. 黄柏苍术汤【方剂大全】
  30. 黄背草【中药大全】
  1. 黄柏丸《万氏秘传片玉心书》
  2. 黄柏汤《备急千金要方》
  3. 黄柏止泄汤《备急千金要方》
  4. 黄柏散《医学心悟》
  5. 黄斑变性《默克家庭诊疗手册》
  6. 黄柏散《儒门事亲》
  7. 黄斑盘状变性《老年百病防治》
  8. 黄柏木《增广和剂局方药性总论》
  9. 黄崩《中医词典》
  10. 黄柏酒《医学入门》
  11. 黄痹门《张氏医通》
  12. 黄柏膏《仁术便览》
  13. 黄辨《新修本草》
  14. 黄柏膏《中医词典》
  15. 黄辨《名医别录》
  16. 黄柏茶《茶饮保健》
  17. 黄辩《千金翼方》
  18. 黄柏《珍珠囊补遗药性赋》
  19. 黄辩《证类本草》
  20. 黄柏《药鉴》
  21. 黄鳖甲《汤头歌诀》
  22. 黄柏《本草撮要》
  23. 黄鳖甲散《太平惠民和剂局方》
  24. 黄柏《本草害利》
  25. 黄鳖甲散《仁术便览》
  26. 黄柏《本草害利》
  27. 黄鳖甲散《仁术便览》
  28. 黄柏《本草择要纲目》
  29. 黄鳖甲散《痰火点雪》
  30. 黄柏《本草分经》
  31. 黄鳖甲散《医方论》


如圣散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

如圣散

如圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

用妇人尿桶中白垢，刮取锻尽烟一钱，铜绿二分，麝香半分，共为末，以腊茶浸米泔水洗净血后，搽此药。

宣风散槟榔二个，陈皮、甘草各两半，牵牛（半生半炒），共为末，蜜水调，食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄柏丸
  • 当前页：如圣散
  • 下一页：鼠骨散
<<< 返回本书目录
  1. 如圣散《洪氏集验方》
  2. 如圣散【方剂大全】
  3. 如圣金刀散【方剂大全】
  4. 如圣胜金铤【方剂大全】
  5. 如圣饼子【方剂大全】
  6. 如圣汤【方剂大全】
  7. 如圣饼《扁鹊心书》
  8. 如圣丸《小儿药证直诀》
  9. 如神止泻圆【方剂大全】
  10. 如实脉《轩岐救正论》
  11. 如神圆【方剂大全】
  12. 如数脉《轩岐救正论》
  13. 如神汤【方剂大全】
  14. 如细脉《轩岐救正论》
  15. 如神散【方剂大全】
  16. 如弦脉《轩岐救正论》
  17. 如神救苦散【方剂大全】
  18. 如意草《滇南本草》
  19. 如疟证《类经》
  20. 如意草【中药大全】
  21. 如紧脉《轩岐救正论》
  22. 如意丹《毓麟验方》
  23. 如见鬼神【方剂主治】
  24. 如意黑白散【方剂大全】
  25. 如缓脉《轩岐救正论》
  26. 如意金黄散【方剂大全】
  27. 如滑脉《轩岐救正论》
  28. 如意酒【方剂大全】
  29. 如洪脉《轩岐救正论》
  30. 如意通圣散【方剂大全】
  1. 如圣散《万氏秘传片玉心书》
  2. 如圣散《退思集类方歌注》
  3. 如圣散《医方论》
  4. 如圣散《仁术便览》
  5. 如圣散《医方论》
  6. 如圣散《仁术便览》
  7. 如圣散《博济方》
  8. 如圣散《太平惠民和剂局方》
  9. 如圣散《博济方》
  10. 如圣散《妇人大全良方》
  11. 如圣散《博济方》
  12. 如圣散《冯氏锦囊秘录》
  13. 如圣散《博济方》
  14. 如圣散《洪氏集验方》
  15. 如圣胜金铤《太平惠民和剂局方》
  16. 如圣散《仙传外科集验方》
  17. 如圣胜金铤《太平惠民和剂局方》
  18. 如圣青金丸《博济方》
  19. 如圣汤《三因极一病证方论》
  20. 如圣黑丸子《外科理例》
  21. 如圣汤《太平惠民和剂局方》
  22. 如圣膏《是斋百一选方》
  23. 如圣汤《是斋百一选方》
  24. 如圣膏《是斋百一选方》
  25. 如圣丸《外科理例》
  26. 如圣膏《仁术便览》
  27. 如圣丸《小儿药证直诀》
  28. 如圣地黄丸《明目至宝》
  29. 如圣饮《是斋百一选方》
  30. 如圣丹《儒门事亲》
  31. 如圣柘黄丸《外科理例》


鼠骨散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

鼠骨散

鼠骨散

  • 上一页
  • 目录
  • 相关
  • 下一页

用雄鼠一只，烂尽肉，取骨研末，加麝香少许，擦上， 用姜汤漱口。

西江 月上下牙龈黑烂，龈宣息露堪嗟，败唇穿鼻落齿牙，迅速呼为走马。肉坏咽喉可畏，啼声渐变哑嘎， 又名狐惑兆非佳， 治螶回疮无价（40）。

(40) 治螶回疮无价：汉阳鹤湄张伯琮校定版为"散用如圣无价"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如圣散
  • 当前页：鼠骨散
  • 下一页：咽喉门
<<< 返回本书目录
  1. 鼠骨（鼠胆）《本草新编》
  2. 鼠及瘰方《外台秘要》
  3. 鼠肝【中药大全】
  4. 鼠脊骨《本草纲目》完整版
  5. 鼠肝《本草纲目》完整版
  6. 鼠迹《痘疹心法要诀》
  7. 鼠妇画眉草【中药大全】
  8. 鼠迹《医宗金鉴》
  9. 鼠妇【中药大全】
  10. 鼠解《研经言》
  11. 鼠妇《本草纲目》图文版
  12. 鼠李《本草纲目》完整版
  13. 鼠妇《证类本草》
  14. 鼠李《本草图经》
  15. 鼠妇《长沙药解》
  16. 鼠李《证类本草》
  17. 鼠妇《本草崇原》
  18. 鼠李《本草纲目》图文版
  19. 鼠妇《本草乘雅半偈》
  20. 鼠李【中药大全】
  21. 鼠妇《本草纲目》完整版
  22. 鼠李根【中药大全】
  23. 鼠粪（鼠屎）《本草纲目》完整版
  24. 鼠李皮《本草纲目》完整版
  25. 鼠耳《本草乘雅半偈》
  26. 鼠李皮【中药大全】
  27. 鼠肚《本草纲目》完整版
  28. 鼠李子《本草纲目》完整版
  29. 鼠胆【中药大全】
  30. 鼠瘘【中药主治】
  1. 鼠骨散《万氏秘传片玉心书》
  2. 鼠骨（鼠胆）《本草新编》
  3. 鼠核痛《回生集》
  4. 鼠姑《名医别录》
  5. 鼠候《巢氏病源补养宣导法》
  6. 鼠姑《证类本草》
  7. 鼠候《诸病源候论》
  8. 鼠姑《新修本草》
  9. 鼠及瘰方一十一首《外台秘要》
  10. 鼠姑《本草经集注》
  11. 鼠迹《医宗金鉴》
  12. 鼠姑《千金翼方》
  13. 鼠迹《痘疹心法要诀》
  14. 鼠妇《本草乘雅半偈》
  15. 鼠解《研经言》
  16. 鼠妇《本草撮要》
  17. 鼠李《神农本草经》
  18. 鼠妇《本草分经》
  19. 鼠李《本草纲目》
  20. 鼠妇《名医别录》
  21. 鼠李《千金翼方》
  22. 鼠妇《本草崇原》
  23. 鼠李《本草经集注》
  24. 鼠妇《得配本草》
  25. 鼠李《新修本草》
  26. 鼠妇《本经逢原》
  27. 鼠李《吴普本草》
  28. 鼠妇《证类本草》
  29. 鼠李《本草衍义》
  30. 鼠妇《医学入门》
  31. 鼠李《医学入门》


咽喉门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

咽喉门

咽喉门

  • 上一页
  • 目录
  • 相关
  • 下一页

咽者， 胃腕主纳水谷; 喉者，肺管主气出入，为一身之总要。

若胸膈间蕴积热毒，致生风痰，壅滞而不散，发而为咽喉病，名虽数种，皆受热毒，宜速解热毒， 缓则有难救之患。轻则甘桔汤，重则化毒汤主之。

如出痘疮而咽喉痛者，此毒气上攻也，加减甘桔汤主之。喉中生疮，不能吮乳者，化毒汤主之。

小儿为诸骨所哽，骨大难咽者，以鹅羽扫喉吐之。骨小者，用海上方及祝由科治之， 不治恐伤人。

误吞麦芒者，取鹅口中涎咽之，即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠骨散
  • 当前页：咽喉门
  • 下一页：甘桔汤
<<< 返回本书目录
  1. 咽喉门《针灸大成》
  2. 咽喉门（凡十案）《湖岳村叟医案》
  3. 咽喉门《张氏医通》
  4. 咽喉门第一（十一症图说）《喉科指掌》
  5. 咽喉门《尤氏喉科秘书》
  6. 咽喉鸣《普济方·针灸》
  7. 咽喉门《万氏秘传片玉心书》
  8. 咽喉七十二证考《包氏喉证家宝》
  9. 咽喉门《奇方类编》
  10. 咽喉伤《伤科补要》
  11. 咽喉门《古今医统大全》
  12. 咽喉烧伤及化学伤【疾病大全】
  13. 咽喉论《外科正宗》
  14. 咽喉舌诸疾方《外台秘要》
  15. 咽喉口舌诸方《疡科纲要》
  16. 咽喉生疮《金匮钩玄》
  17. 咽喉口齿门《卫生宝鉴》
  18. 咽喉生疮《圣济总录》
  19. 咽喉口齿《景岳全书》
  20. 咽喉生疮《证治准绳·类方》
  21. 咽喉看治法总要《喉科指掌》
  22. 咽喉生疮方《外台秘要》
  23. 咽喉疾病《默克家庭诊疗手册》
  24. 咽喉生痈《圣济总录》
  25. 咽喉疾病《耳鼻咽喉外科学》
  26. 咽喉十八证《明医指掌》
  27. 咽喉及口内刺痒【疾病症状】
  28. 咽喉说《重楼玉钥》
  29. 咽喉及口内刺痒【疾病症状】
  30. 咽喉疼痛【疾病症状】
  1. 咽喉门《万氏秘传片玉心书》
  2. 咽喉门《张氏医通》
  3. 咽喉鸣《普济方·针灸》
  4. 咽喉门《尤氏喉科秘书》
  5. 咽喉七十二证考《包氏喉证家宝》
  6. 咽喉门《针灸大成》
  7. 咽喉热证《明医指掌》
  8. 咽喉论《外科正宗》
  9. 咽喉伤《伤科补要》
  10. 咽喉口舌诸方《疡科纲要》
  11. 咽喉舌诸疾方七首《外台秘要》
  12. 咽喉口舌生疮《证治准绳·疡医》
  13. 咽喉生疮《圣济总录》
  14. 咽喉口舌门《外科全生集》
  15. 咽喉生疮《中医词典》
  16. 咽喉口齿门《卫生宝鉴》
  17. 咽喉生疮《证治准绳·类方》
  18. 咽喉口齿科《中医词典》
  19. 咽喉生疮《金匮钩玄》
  20. 咽喉口齿《景岳全书》
  21. 咽喉生疮方四首《外台秘要》
  22. 咽喉科《中医词典》
  23. 咽喉生息肉《奇效简便良方》
  24. 咽喉看治法总要《喉科指掌》
  25. 咽喉生痈《圣济总录》
  26. 咽喉简便方《幼幼集成》
  27. 咽喉声哑《奇效简便良方》
  28. 咽喉疾病（附图）《耳鼻咽喉外科学》
  29. 咽喉十八证《明医指掌》
  30. 咽喉疾病《默克家庭诊疗手册》
  31. 咽喉十八症统治《奇效简便良方》


甘桔汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

甘桔汤

甘桔汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗、甘草、人参，水煎，细细吞之。

化毒汤桔梗五钱，薄荷叶、荆芥穗各二钱，甘草二钱半，朴硝一钱，山豆根一钱半，牙硝、硼砂各二钱半，雄黄、辰砂各二钱。为细末，吹之，或以水调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉门
  • 当前页：甘桔汤
  • 下一页：海上方
<<< 返回本书目录
  1. 甘桔汤《小儿药证直诀》
  2. 甘桔汤【方剂大全】
  3. 甘桔升麻汤【方剂大全】
  4. 甘桔汤类《退思集类方歌注》
  5. 甘桔射干汤【方剂大全】
  6. 甘桔消痰饮【方剂大全】
  7. 甘桔散瘘汤【方剂大全】
  8. 甘桔泻肺汤【方剂大全】
  9. 甘桔清金散【方剂大全】
  10. 甘桔玄参汤【方剂大全】
  11. 甘桔牛蒡汤【方剂大全】
  12. 甘桔元射汤【方剂大全】
  13. 甘桔加栀子汤【方剂大全】
  14. 甘菊《本草易读》
  15. 甘桔加阿胶紫菀汤【方剂大全】
  16. 甘菊《药鉴》
  17. 甘桔化毒汤【方剂大全】
  18. 甘菊《药笼小品》
  19. 甘桔黑豆汤【方剂大全】
  20. 甘菊【中药大全】
  21. 甘桔防风汤【方剂大全】
  22. 甘菊膏【方剂大全】
  23. 甘桔柴苓汤【方剂大全】
  24. 甘菊花《本草经解》
  25. 甘疽内溃《医门补要》
  26. 甘菊花《本草新编》
  27. 甘疽门主论《疡医大全》
  28. 甘菊花《本草择要纲目》
  29. 甘疽《医宗金鉴》
  30. 甘菊花露【中药大全】
  1. 甘桔汤《万氏秘传片玉心书》
  2. 甘桔汤《仁术便览》
  3. 甘桔汤《医方论》
  4. 甘桔汤《外科理例》
  5. 甘桔汤《小儿药证直诀》
  6. 甘桔汤《医学心悟》
  7. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  8. 甘桔汤《医方考》
  9. 甘桔汤（加味甘桔汤）《医学心悟》
  10. 甘桔汤《冯氏锦囊秘录》
  11. 甘桔汤（加味甘桔汤）《医学心悟》
  12. 甘桔汤《冯氏锦囊秘录》
  13. 甘桔汤类《退思集类方歌注》
  14. 甘桔汤《冯氏锦囊秘录》
  15. 甘菊《雷公炮制药性解》
  16. 甘桔汤《喉舌备要秘旨》
  17. 甘菊《药笼小品》
  18. 甘桔防风汤《医方考》
  19. 甘菊《本草易读》
  20. 甘疽内溃《医门补要》
  21. 甘菊《本草求真》
  22. 甘疽门主论《疡医大全》
  23. 甘菊《本草便读》
  24. 甘疽《外科心法要诀》
  25. 甘菊《药鉴》
  26. 甘疽《证治准绳·疡医》
  27. 甘菊〈平〉《食疗本草》
  28. 甘疽《医宗金鉴》
  29. 甘菊花《玉楸药解》
  30. 甘疽《中医词典》
  31. 甘菊花《本草备要》


海上方_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

海上方

海上方

  • 上一页
  • 目录
  • 相关
  • 下一页

用金风花根槌碎，米醋煎，用有嘴瓶盛之。将口衔瓶嘴，仰面咽之，其骨即出，吞时勿令沾牙（41）。

用玉簪花根亦可，或威灵仙根亦可，俱如前法。

(41) 原书注：根能脱牙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘桔汤
  • 当前页：海上方
  • 下一页：祝由科
<<< 返回本书目录
  1. 海鳝【中药大全】
  2. 海蛸散【方剂大全】
  3. 海桑【中药大全】
  4. 海蛇【中药大全】
  5. 海人草【中药大全】
  6. 海石鳖【中药大全】
  7. 海蚯蚓【中药大全】
  8. 海石二陈汤【方剂大全】
  9. 海青挣《松峰说疫》
  10. 海石散【方剂大全】
  11. 海青丸【方剂大全】
  12. 海石丸【方剂大全】
  13. 海青膏【方剂大全】
  14. 海松子《本草纲目》完整版
  15. 海茄子【中药大全】
  16. 海松子《证类本草》
  17. 海茜【中药大全】
  18. 海松子《本草纲目》图文版
  19. 海螵蛸丸【方剂大全】
  20. 海松子【中药大全】
  21. 海螵蛸散【方剂大全】
  22. 海獭《本草纲目》完整版
  23. 海螵蛸和仙鹤草【方剂大全】
  24. 海铁树【中药大全】
  25. 海螵蛸和生大黄【方剂大全】
  26. 海通【中药大全】
  27. 海螵蛸、茜草解《医学衷中参西录》
  28. 海桐《本草纲目》完整版
  29. 海螵蛸【方剂大全】
  30. 海桐《本草纲目》图文版
  1. 海上方《万氏秘传片玉心书》
  2. 海泉《中医词典》
  3. 海蛇《本草从新》
  4. 海青挣《松峰说疫》
  5. 海蛇《本草分经》
  6. 海螵蛸散《妇人大全良方》
  7. 海蛇《本草撮要》
  8. 海螵蛸、茜草解《医学衷中参西录》
  9. 海蛇《药性切用》
  10. 海螵蛸《本草乘雅半偈》
  11. 海石《本草求真》
  12. 海螵蛸《药性切用》
  13. 海石《本草从新》
  14. 海螵蛸《本草撮要》
  15. 海石《药性切用》
  16. 海螵蛸《本草害利》
  17. 海水《饮食须知》
  18. 海螵蛸《得配本草》
  19. 海水《本草从新》
  20. 海螵蛸《本草从新》
  21. 海水《本草分经》
  22. 海螵蛸《本草新编》
  23. 海水《本草撮要》
  24. 海螵蛸《本草求真》
  25. 海水《药性切用》
  26. 海螵蛸《顾松园医镜》
  27. 海水伤裂《急救广生集》
  28. 海螵蛸《本草备要》
  29. 海蛳《本草从新》
  30. 海螵蛸《中药炮制》
  31. 海蛳《本草分经》


祝由科_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

祝由科

祝由科

  • 上一页
  • 目录
  • 相关
  • 下一页

用净水半碗，一气书龙师火帝七遍，吞水即效。

西江 月小儿咽喉部位，一身躯命所关，蕴积热毒膈胸间，致生风痰不散。病虽数种各别，治宜去痰为先，后解风热病斯痊，还有难救之患。

咽喉若然有疾，治宜认其重轻，轻者甘桔散先行，重则化毒当进。如或喉肿口噤，开关散子宜熏，喉风急教散通神，吐痰消肿退病。

如患单双鹅症，治者不可胡行，可针之症要用针，不当针时要禁。只用熏渗等药，退后根据次施行，蟾酥锭子点疮疗，疮毒自消可幸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海上方
  • 当前页：祝由科
  • 下一页：形声门
<<< 返回本书目录
  1. 祝由《圣济总录》
  2. 祝由科论《医学源流论》
  3. 祝由《类经》
  4. 疰病《幼幼新书》
  5. 祝序《诊脉三十二辨》
  6. 疰病（儿科）《冯氏锦囊秘录》
  7. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  8. 疰病（尸疰蛊疰）《证治准绳·幼科》
  9. 炷火先后《针灸聚英》
  10. 疰病部《本草易读》
  11. 炷火先后《古今医统大全》
  12. 疰病相染易方《外台秘要》
  13. 炷火《针灸聚英》
  14. 疰忤中恶证治《三因极一病证方论》
  15. 柱下土《本草纲目》完整版
  16. 疰夏《药症忌宜》
  17. 柱果铁线莲【中药大全】
  18. 疰夏门《辨证录》
  19. 柱果木榄叶【中药大全】
  20. 著至教论《素问悬解》
  21. 柱果木榄果【中药大全】
  22. 蛀牙散【方剂大全】
  23. 驻颜益心神丸【方剂大全】
  24. 铸铧孔中黄土《本草纲目》完整版
  25. 驻颜色【方剂主治】
  26. 铸钟黄土《本草纲目》完整版
  27. 驻世珍馐【方剂大全】
  28. 筑宾穴【下肢内侧穴位】
  29. 驻容颜【方剂主治】
  30. 箸《本草纲目》完整版
  1. 祝由科《万氏秘传片玉心书》
  2. 祝由《类经》
  3. 祝由科方《冯氏锦囊秘录》
  4. 祝由《中医词典》
  5. 祝由科论《医学源流论》
  6. 祝由《圣济总录》
  7. 祝源《中医词典》
  8. 祝由《中医名词词典》
  9. 疰《中医词典》
  10. 祝尧民《中医词典》
  11. 疰病《幼幼新书》
  12. 祝序《诊脉三十二辨》
  13. 疰病（儿科）《冯氏锦囊秘录》
  14. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  15. 疰病（尸疰蛊疰）《证治准绳·幼科》
  16. 祝登元《中医词典》
  17. 疰病部《本草易读》
  18. 祝《中医词典》
  19. 疰病相染易方三首《外台秘要》
  20. 炷火先后《针灸聚英》
  21. 疰布《中医词典》
  22. 炷火先后《古今医统大全》
  23. 疰忤中恶证治《三因极一病证方论》
  24. 炷火先后《针灸大成》
  25. 疰夏《时病论歌括新编》
  26. 炷火《针灸聚英》
  27. 疰夏《时病论歌括新编》
  28. 柱下土《证类本草》
  29. 疰夏《中医词典》
  30. 柱骨之会《中医词典》
  31. 疰夏《时病论》


形声门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

形声门

形声门

  • 上一页
  • 目录
  • 相关
  • 下一页

发乃血之余，肾之苗也。小儿发久不生，虽生不黑而稀，此由肾气衰，则血气不足之故也，地黄丸主之。

齿乃骨之余，骨者肾所主也。齿久不生，虽生而不齐者，此肾虚故也， 地黄丸主之。

行迟者， 何也？盖骨乃髓之所养，血气不充，则髓不满骨，故软弱不能行。此由肾与肝俱虚得之。盖肝主筋，筋弱而不能早行；肾主骨，骨弱而不坚。加昧地黄丸主之。

脚细者，禀受不足，气血不充，故肌肉瘦薄，骨节俱露，如鹤之膝，此亦由肾虚，名鹤膝节。加味地黄丸主之。

小儿大病后，手足痿弱，及惊风后手足痿缓，并宜加减地黄丸主之。

语迟者，由儿在胎之时，母受惊邪之气乘心，儿感母气，心神不定，不能荣舌，故而语迟。菖蒲丸主之。

凡吐泄及大病之后，虽有声而不能言，又能进药，此外，失音乃肾怯不能上接于阳也。地黄丸主之。

有卒暴寒冷而声不出者，此肺风邪也。加味泻白散主之。

龟胸者，其胸高肿，状如龟样，此肺热也。加减葶苈丸主之。

龟背者，坐卧伛偻，状如龟背，由客风吹脊入于骨髓， 此症多成痼疾。间有灸肺俞二穴（第三椎骨节下两旁各寸半）、膈俞穴（第七骨椎下两旁各寸半），如此而收功者，然未尽见效也。以积壳丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：祝由科
  • 当前页：形声门
  • 下一页：地黄丸
<<< 返回本书目录
  1. 形声门《万氏秘传片玉心书》
  2. 形衰守玉关法《痰火点雪》
  3. 形神之妙太极分之《古今医统大全》
  4. 形体《冷庐医话》
  5. 形神合一《中医养生学》
  6. 形体官窍《中医基础理论》
  7. 形色情性《景岳全书》
  8. 形体结聚《四圣心源》
  9. 形色脉相应总诀《医学入门》
  10. 形体羸瘦【方剂主治】
  11. 形色部位指南赋《推拿抉微》
  12. 形体论《温病条辨》
  13. 形色《证治准绳·幼科》
  14. 形体消瘦【方剂主治】
  15. 形色《张氏医通》
  16. 形体周身部位《望诊遵经》
  17. 形色《冯氏锦囊秘录》
  18. 形肖天地论-幼幼汇集（上）《古今医统大全》
  19. 形容望法大纲《望诊遵经》
  20. 形诊《诊家正眼》
  21. 形气有余不足篇《形色外诊简摩》
  22. 形证脉候《古今医统大全》
  23. 形气相感-胎产须知 《古今医统大全》
  24. 形证脉候《养老奉亲书》
  25. 形气盛衰大论《针灸甲乙经》
  26. 形证相反歌《脉诀乳海》
  27. 形气发微论《幼科发挥》
  28. 形症逆顺务在先明《外科精要》
  29. 形气《证治准绳·幼科》
  30. 形志苦乐病治不同《类经》
  1. 形声门《万氏秘传片玉心书》
  2. 形神之妙太极分之《古今医统大全》
  3. 形胜气《中医词典》
  4. 形神合一《中医养生学》
  5. 形胜色《中医词典》
  6. 形色相得《中医词典》
  7. 形似熏煤磊石血溢六经《解围元薮》
  8. 形色情性《景岳全书》
  9. 形瘦过期经行《中医词典》
  10. 形色脉相应总诀《医学入门》
  11. 形瘦过期经行《竹林女科证治》
  12. 形色部位指南赋《推拿抉微》
  13. 形瘦经不调《竹林女科证治》
  14. 形色《伤寒指掌》
  15. 形瘦经少《中医词典》
  16. 形色《张氏医通》
  17. 形瘦经少《竹林女科证治》
  18. 形色《证治准绳·幼科》
  19. 形瘦血热经闭《中医词典》
  20. 形色《冯氏锦囊秘录》
  21. 形瘦血热经闭《竹林女科证治》
  22. 形如虾座《中医词典》
  23. 形瘦血瘀经闭《中医词典》
  24. 形肉脱《中医词典》
  25. 形瘦血郁经闭《竹林女科证治》
  26. 形容望法大纲《望诊遵经》
  27. 形衰守玉关法《痰火点雪》
  28. 形气有余不足篇《形色外诊简摩》
  29. 形衰先兆《中医疾病预测》
  30. 形气相失《中医词典》
  31. 形态结构的代偿－心肌肥大《病理生理学》


地黄丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

地黄丸

地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地黄（酒蒸）八钱，山茱萸（去核）、山药各四钱，泽泻、白茯苓、丹皮各三钱，肾弱失音者，加巴戟（去心）、石菖蒲各三钱，炼蜜为丸，麦冬汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：形声门
  • 当前页：地黄丸
  • 下一页：加味地黄丸
<<< 返回本书目录
  1. 地黄丸《小儿药证直诀》
  2. 地黄丸【方剂大全】
  3. 地黄通经丸【方剂大全】
  4. 地黄五味丸【方剂大全】
  5. 地黄汤【方剂大全】
  6. 地黄小煎【方剂大全】
  7. 地黄双桂汤【方剂大全】
  8. 地黄芎穷丸【方剂大全】
  9. 地黄实【中药大全】
  10. 地黄雄黄散【方剂大全】
  11. 地黄石英酒丸【方剂大全】
  12. 地黄罨方【方剂大全】
  13. 地黄石斛丸【方剂大全】
  14. 地黄羊脂煎【方剂大全】
  15. 地黄生姜粥《保健药膳》
  16. 地黄养血汤【方剂大全】
  17. 地黄生姜煎丸【方剂大全】
  18. 地黄叶【中药大全】
  19. 地黄芍药汤【方剂大全】
  20. 地黄叶猪肾羹【方剂大全】
  21. 地黄芍药芩柏汤【方剂大全】
  22. 地黄益母汤【方剂大全】
  23. 地黄散【方剂大全】
  24. 地黄饮【方剂大全】
  25. 地黄肉桂汤【方剂大全】
  26. 地黄饮子《汤头歌诀》
  27. 地黄人参汤【方剂大全】
  28. 地黄饮子《汤头歌诀》
  29. 地黄青娥汤【方剂大全】
  30. 地黄饮子【方剂大全】
  1. 地黄丸《万氏秘传片玉心书》
  2. 地黄丸《万氏秘传片玉心书》
  3. 地黄丸《小儿药证直诀》
  4. 地黄丸《备急千金要方》
  5. 地黄丸《普济本事方》
  6. 地黄丸《备急千金要方》
  7. 地黄丸《普济本事方》
  8. 地黄汤（加减地黄汤）《万氏秘传片玉心书》
  9. 地黄丸《普济本事方》
  10. 地黄汤《普济本事方》
  11. 地黄丸（加味地黄丸）《仁术便览》
  12. 地黄汤《万氏秘传片玉心书》
  13. 地黄丸（加味地黄丸）《万氏秘传片玉心书》
  14. 地黄汤《三因极一病证方论》
  15. 地黄小煎《备急千金要方》
  16. 地黄汤《冯氏锦囊秘录》
  17. 地黄羊脂煎《备急千金要方》
  18. 地黄生姜粥《保健药膳》
  19. 地黄羊脂煎《妇人大全良方》
  20. 地黄散《普济本事方》
  21. 地黄饮子《冯氏锦囊秘录》
  22. 地黄散《明目至宝》
  23. 地黄饮子《目经大成》
  24. 地黄散《妇人大全良方》
  25. 地黄饮子《医学心悟》
  26. 地黄散《备急千金要方》
  27. 地黄饮子《医方论》
  28. 地黄清肺饮《外科理例》
  29. 地黄饮子《医方论》
  30. 地黄门冬酒《备急千金要方》
  31. 地黄饮子《汤头歌诀》


地黄丸（加味地黄丸）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

加味地黄丸

加味地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

虎胫骨（酒炙）、生地黄、酸枣仁（炒）、辣桂、防风、白茯苓、当归。如惊后得前症者，加姜活，炼蜜为丸， 白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄丸
  • 当前页：加味地黄丸
  • 下一页：菖蒲丸
<<< 返回本书目录
  1. 地黄丸【方剂大全】
  2. 地黄五味丸【方剂大全】
  3. 地黄丸《小儿药证直诀》
  4. 地黄小煎【方剂大全】
  5. 地黄通经丸【方剂大全】
  6. 地黄芎穷丸【方剂大全】
  7. 地黄汤【方剂大全】
  8. 地黄雄黄散【方剂大全】
  9. 地黄双桂汤【方剂大全】
  10. 地黄罨方【方剂大全】
  11. 地黄实【中药大全】
  12. 地黄羊脂煎【方剂大全】
  13. 地黄石英酒丸【方剂大全】
  14. 地黄养血汤【方剂大全】
  15. 地黄石斛丸【方剂大全】
  16. 地黄叶【中药大全】
  17. 地黄生姜粥《保健药膳》
  18. 地黄叶猪肾羹【方剂大全】
  19. 地黄生姜煎丸【方剂大全】
  20. 地黄益母汤【方剂大全】
  21. 地黄芍药汤【方剂大全】
  22. 地黄饮【方剂大全】
  23. 地黄芍药芩柏汤【方剂大全】
  24. 地黄饮子《汤头歌诀》
  25. 地黄散【方剂大全】
  26. 地黄饮子《汤头歌诀》
  27. 地黄肉桂汤【方剂大全】
  28. 地黄饮子【方剂大全】
  29. 地黄人参汤【方剂大全】
  30. 地黄余粮汤【方剂大全】
  1. 地黄丸（加味地黄丸）《万氏秘传片玉心书》
  2. 地黄丸（加味地黄丸）《仁术便览》
  3. 地黄小煎《备急千金要方》
  4. 地黄丸《普济本事方》
  5. 地黄羊脂煎《备急千金要方》
  6. 地黄丸《普济本事方》
  7. 地黄羊脂煎《妇人大全良方》
  8. 地黄丸《普济本事方》
  9. 地黄饮子《冯氏锦囊秘录》
  10. 地黄丸《小儿药证直诀》
  11. 地黄饮子《目经大成》
  12. 地黄丸《万氏秘传片玉心书》
  13. 地黄饮子《医学心悟》
  14. 地黄丸《万氏秘传片玉心书》
  15. 地黄饮子《医方论》
  16. 地黄丸《备急千金要方》
  17. 地黄饮子《医方论》
  18. 地黄丸《备急千金要方》
  19. 地黄饮子《汤头歌诀》
  20. 地黄汤（加减地黄汤）《万氏秘传片玉心书》
  21. 地黄饮子《汤头歌诀》
  22. 地黄汤《普济本事方》
  23. 地黄饮子《时方歌括》
  24. 地黄汤《万氏秘传片玉心书》
  25. 地黄枣仁粥《保健药膳》
  26. 地黄汤《三因极一病证方论》
  27. 地黄知母黄连阿胶汤方《伤寒杂病论》
  28. 地黄汤《冯氏锦囊秘录》
  29. 地黄粥《保健药膳》
  30. 地黄生姜粥《保健药膳》
  31. 地黄粥《医学入门》


菖蒲丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

菖蒲丸

菖蒲丸

  • 上一页
  • 目录
  • 相关
  • 下一页

人参、石菖蒲、麦冬（去心）、远志肉（姜汁炒）、川芎、当归各三钱，滴乳香、朱砂各一钱。因子惊得者，加牛胆南星三钱，炼蜜为丸，米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味地黄丸
  • 当前页：菖蒲丸
  • 下一页：加减葶苈丸
<<< 返回本书目录
  1. 菖蒲梃子【方剂大全】
  2. 菖蒲丸【方剂大全】
  3. 菖蒲汤【方剂大全】
  4. 菖蒲叶【中药大全】
  5. 菖蒲散【方剂大全】
  6. 菖蒲益智丸【方剂大全】
  7. 菖蒲酒【方剂大全】
  8. 菖蒲饮【方剂大全】
  9. 菖蒲浸酒【方剂大全】
  10. 菖蒲饮子【方剂大全】
  11. 菖蒲煎丸【方剂大全】
  12. 菖蒲郁金汤【方剂大全】
  13. 菖蒲煎【方剂大全】
  14. 菖蒲酝酒【方剂大全】
  15. 菖蒲羹【方剂大全】
  16. 菖蒲汁【方剂大全】
  17. 菖蒲根丸【方剂大全】
  18. 菖阳汤【方剂大全】
  19. 菖蒲膏【方剂大全】
  20. 鲳鱼《本草纲目》完整版
  21. 菖蒲导痰汤【方剂大全】
  22. 鲳鱼【中药大全】
  23. 菖蒲导赤散【方剂大全】
  24. 肠《古今医鉴》
  25. 菖蒲丹【方剂大全】
  26. 肠《类经》
  27. 菖蒲大丸【方剂大全】
  28. 肠《普济方·针灸》
  29. 菖蒲参麦丸【方剂大全】
  30. 肠《医经原旨》
  1. 菖蒲丸《万氏秘传片玉心书》
  2. 菖蒲丸《三因极一病证方论》
  3. 菖蒲益智丸《备急千金要方》
  4. 菖蒲丸《妇人大全良方》
  5. 菖蒲益智丸《三因极一病证方论》
  6. 菖蒲丸《备急千金要方》
  7. 鲳鱼《饮食须知》
  8. 菖蒲汤《冯氏锦囊秘录》
  9. 鲳鱼《本经逢原》
  10. 菖蒲散《仁术便览》
  11. 鲳鱼《本草从新》
  12. 菖蒲散《外科理例》
  13. 鲳鱼《本草分经》
  14. 菖蒲散《妇人大全良方》
  15. 鲳鱼《本草撮要》
  16. 菖蒲散《冯氏锦囊秘录》
  17. 鲳鱼《药性切用》
  18. 菖蒲酒《妇人大全良方》
  19. 肠《中医词典》
  20. 菖蒲酒《医学入门》
  21. 肠《类经》
  22. 菖蒲膏秘方（华佗菖蒲膏）《华佗神方》
  23. 肠《普济方·针灸》
  24. 菖蒲丹《冯氏锦囊秘录》
  25. 肠《古今医鉴》
  26. 菖蒲《本草图经》
  27. 肠《医经原旨》
  28. 菖蒲《本草乘雅半偈》
  29. 肠《针灸资生经》
  30. 菖蒲《本草择要纲目》
  31. 肠（疒^颓）《中医词典》


葶苈丸（加减葶苈丸）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

加减葶苈丸

加减葶苈丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（煨）、天冬（去心）、杏仁（去皮尖，另研）、百合、桑白皮（炒）、木通、甜葶苈（炒）。蜜丸，液白水送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菖蒲丸
  • 当前页：加减葶苈丸
  • 下一页：囱巅诗（七言）
<<< 返回本书目录
  1. 葶苈丸【方剂大全】
  2. 葶苈五子汤【方剂大全】
  3. 葶苈丸《小儿药证直诀》
  4. 葶苈薏苡泻肺汤【方剂大全】
  5. 葶苈汤【方剂大全】
  6. 葶苈饮【方剂大全】
  7. 葶苈桑白皮散【方剂大全】
  8. 葶苈猪苓散【方剂大全】
  9. 葶苈散【方剂大全】
  10. 葶苈子《本草崇原》
  11. 葶苈清肺饮【方剂大全】
  12. 葶苈子《本草经解》
  13. 葶苈清肺汤【方剂大全】
  14. 葶苈子《本草择要纲目》
  15. 葶苈木香丸【方剂大全】
  16. 葶苈子《雷公炮炙论》
  17. 葶苈木香散【方剂大全】
  18. 葶苈子《药鉴》
  19. 葶苈苦酒汤【方剂大全】
  20. 葶苈子《药笼小品》
  21. 葶苈苦参散【方剂大全】
  22. 葶苈子【中药大全】
  23. 葶苈煎【方剂大全】
  24. 葶苈子回神酒【方剂大全】
  25. 葶苈膏【方剂大全】
  26. 葶苈子散【方剂大全】
  27. 葶苈茯苓丸【方剂大全】
  28. 葶苈子十五味丸【方剂大全】
  29. 葶苈方【方剂大全】
  30. 葶苈子丸【方剂大全】
  1. 葶苈丸（加减葶苈丸）《万氏秘传片玉心书》
  2. 葶苈丸《普济本事方》
  3. 葶苈子《雷公炮炙论》
  4. 葶苈丸《普济本事方》
  5. 葶苈子《药笼小品》
  6. 葶苈丸《博济方》
  7. 葶苈子《中药炮制》
  8. 葶苈丸《是斋百一选方》
  9. 葶苈子《冯氏锦囊秘录》
  10. 葶苈丸《小儿药证直诀》
  11. 葶苈子《顾松园医镜》
  12. 葶苈丸《万氏秘传片玉心书》
  13. 葶苈子《本草从新》
  14. 葶苈散《外科理例》
  15. 葶苈子《得配本草》
  16. 葶苈木香散《仁术便览》
  17. 葶苈子《中药学》
  18. 葶苈木香散《仁术便览》
  19. 葶苈子《本草崇原》
  20. 葶苈木香散《儒门事亲》
  21. 葶苈子《本草便读》
  22. 葶苈木香散《冯氏锦囊秘录》
  23. 葶苈子《本草经解》
  24. 葶苈括萎桔梗牡丹汤方《伤寒杂病论》
  25. 葶苈子《本草择要纲目》
  26. 葶苈防己茶《茶饮保健》
  27. 葶苈子《药鉴》
  28. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  29. 葶苈子茶《茶饮保健》
  30. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  31. 葶母茶《茶饮保健》


囱巅诗（七言）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

囱巅诗（七言）
在线购买《万氏秘传片玉心书》正版书籍

囱巅诗（七言）

  • 上一页
  • 目录
  • 相关
  • 下一页

乳食不常饥饱起，寒热积脾气上冲。致成此症随轻重，风热相交未易攻（42）。治宜退热疏风症，泻青丸子显神功。

(42) 攻：汉阳鹤湄张伯琮校定版为"功"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减葶苈丸
  • 当前页：囱巅诗（七言）
  • 下一页：囱陷诗（七言）
<<< 返回本书目录
  1. 苁蓉粥【方剂大全】
  2. 葱《本草纲目》完整版
  3. 苁蓉饮【方剂大全】
  4. 葱《本草新编》
  5. 苁蓉羊肾粥【方剂大全】
  6. 葱《本草易读》
  7. 苁蓉羊肉粥【方剂大全】
  8. 葱《服食导饵》
  9. 苁蓉杏仁汤【方剂大全】
  10. 葱《食物疗法》
  11. 苁蓉丸【方剂大全】
  12. 葱《本草纲目》图文版
  13. 苁蓉丸《洪氏集验方》
  14. 葱白《本草经解》
  15. 苁蓉菟丝丸【方剂大全】
  16. 葱白《本草思辨录》
  17. 苁蓉汤【方剂大全】
  18. 葱白《滇南本草》
  19. 苁蓉琐阳粥【方剂大全】
  20. 葱白《药笼小品》
  21. 苁蓉四倍丸【方剂大全】
  22. 葱白《药征续编》
  23. 苁蓉散【方剂大全】
  24. 葱白《长沙药解》
  25. 苁蓉茸附丸【方剂大全】
  26. 葱白【中药大全】
  27. 苁蓉茸附丸《洪氏集验方》
  28. 葱白补骨脂汤【方剂大全】
  29. 苁蓉牛膝丸【方剂大全】
  30. 葱白豉汤【方剂大全】
  1. 囱巅诗（七言）《万氏秘传片玉心书》
  2. 苁蓉羊肉粥（《本草纲目》）《中医饮食营养学》
  3. 囱陷诗（七言）《万氏秘传片玉心书》
  4. 苁蓉丸《三因极一病证方论》
  5. 葱《服食导饵》
  6. 苁蓉丸《洪氏集验方》
  7. 葱《本草纲目》
  8. 苁蓉丸《备急千金要方》
  9. 葱《食物疗法》
  10. 苁蓉散《备急千金要方》
  11. 葱《饮膳正要》
  12. 苁蓉散《备急千金要方》
  13. 葱《本草备要》
  14. 苁蓉茸附丸《洪氏集验方》
  15. 葱《本草蒙筌》
  16. 苁蓉牛膝汤《三因极一病证方论》
  17. 葱《本草易读》
  18. 苁蓉杜仲茶《茶饮保健》
  19. 葱《饮食须知》
  20. 苁蓉大补丸《太平惠民和剂局方》
  21. 葱《本草新编》
  22. 苁蓉《汤液本草》
  23. 葱《本经逢原》
  24. 蛓蚝风《中医词典》
  25. 葱〈温〉《食疗本草》
  26. 刺壮士《针灸素难要旨》
  27. 葱白《雷公炮制药性解》
  28. 刺壮士《针灸大成》
  29. 葱白《药笼小品》
  30. 刺诸风《类经》
  31. 葱白《长沙药解》


囱陷诗（七言）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

囱陷诗（七言）
在线购买《万氏秘传片玉心书》正版书籍

囱陷诗（七言）

  • 上一页
  • 目录
  • 相关
  • 下一页

泻泄久而气血虚，不能上冲元气亏。狗脊炙黄为细末，鸡蛋白调服即愈。药用参苓白术散，服之此症顷能除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囱巅诗（七言）
  • 当前页：囱陷诗（七言）
  • 下一页：滞颐诗（七言）
<<< 返回本书目录
  1. 苁蓉粥【方剂大全】
  2. 葱《本草纲目》完整版
  3. 苁蓉饮【方剂大全】
  4. 葱《本草新编》
  5. 苁蓉羊肾粥【方剂大全】
  6. 葱《本草易读》
  7. 苁蓉羊肉粥【方剂大全】
  8. 葱《服食导饵》
  9. 苁蓉杏仁汤【方剂大全】
  10. 葱《食物疗法》
  11. 苁蓉丸【方剂大全】
  12. 葱《本草纲目》图文版
  13. 苁蓉丸《洪氏集验方》
  14. 葱白《本草经解》
  15. 苁蓉菟丝丸【方剂大全】
  16. 葱白《本草思辨录》
  17. 苁蓉汤【方剂大全】
  18. 葱白《滇南本草》
  19. 苁蓉琐阳粥【方剂大全】
  20. 葱白《药笼小品》
  21. 苁蓉四倍丸【方剂大全】
  22. 葱白《药征续编》
  23. 苁蓉散【方剂大全】
  24. 葱白《长沙药解》
  25. 苁蓉茸附丸【方剂大全】
  26. 葱白【中药大全】
  27. 苁蓉茸附丸《洪氏集验方》
  28. 葱白补骨脂汤【方剂大全】
  29. 苁蓉牛膝丸【方剂大全】
  30. 葱白豉汤【方剂大全】
  1. 囱陷诗（七言）《万氏秘传片玉心书》
  2. 囱巅诗（七言）《万氏秘传片玉心书》
  3. 葱《服食导饵》
  4. 苁蓉羊肉粥（《本草纲目》）《中医饮食营养学》
  5. 葱《本草纲目》
  6. 苁蓉丸《三因极一病证方论》
  7. 葱《食物疗法》
  8. 苁蓉丸《洪氏集验方》
  9. 葱《饮膳正要》
  10. 苁蓉丸《备急千金要方》
  11. 葱《本草备要》
  12. 苁蓉散《备急千金要方》
  13. 葱《本草蒙筌》
  14. 苁蓉散《备急千金要方》
  15. 葱《本草易读》
  16. 苁蓉茸附丸《洪氏集验方》
  17. 葱《饮食须知》
  18. 苁蓉牛膝汤《三因极一病证方论》
  19. 葱《本草新编》
  20. 苁蓉杜仲茶《茶饮保健》
  21. 葱《本经逢原》
  22. 苁蓉大补丸《太平惠民和剂局方》
  23. 葱〈温〉《食疗本草》
  24. 苁蓉《汤液本草》
  25. 葱白《雷公炮制药性解》
  26. 蛓蚝风《中医词典》
  27. 葱白《药笼小品》
  28. 刺壮士《针灸素难要旨》
  29. 葱白《长沙药解》
  30. 刺壮士《针灸大成》
  31. 葱白《汤液本草》


滞颐诗（七言）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

滞颐诗（七言）
在线购买《万氏秘传片玉心书》正版书籍

滞颐诗（七言）

  • 上一页
  • 目录
  • 相关
  • 下一页

脾胃虚寒涎自流，不能收敛渍颐谋。半术姜陈青皮末，一岁一丸米饮投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囱陷诗（七言）
  • 当前页：滞颐诗（七言）
  • 下一页：语迟诗（七言）
<<< 返回本书目录
  1. 滞颐论《小儿卫生总微论方》
  2. 雉《本草纲目》完整版
  3. 滞颐第四十二问《婴童百问》
  4. 雉《本草求真》
  5. 滞颐（儿科）《冯氏锦囊秘录》
  6. 雉《本草纲目》图文版
  7. 滞颐《证治准绳·幼科》
  8. 雉【中药大全】
  9. 滞颐《幼幼新书》
  10. 雉肝【中药大全】
  11. 滞颐《幼科折衷》
  12. 雉肝散【方剂大全】
  13. 滞颐《保幼新编》
  14. 雉脑【中药大全】
  15. 滞颐《保婴撮要》
  16. 雉脑膏【方剂大全】
  17. 滞血发热《仁斋直指方论（附补遗）》
  18. 雉尾【中药大全】
  19. 滞下叙论《三因极一病证方论》
  20. 雉子筵【中药大全】
  21. 滞下丸【方剂大全】
  22. 雉子筵根【中药大全】
  23. 滞下三因证治《三因极一病证方论》
  24. 螲蟷【中药大全】
  25. 滞下门《古今医统大全》
  26. 中、暑《地震灾后常见病多发病中医药治疗手册》
  27. 滞下门《古今名医汇粹》
  28. 中?-伤寒门（下）《古今医统大全》
  29. 滞下辩论《金匮钩玄》
  30. 中白散《外科传薪集》
  1. 滞颐诗（七言）《万氏秘传片玉心书》
  2. 滞颐论《小儿卫生总微论方》
  3. 滞针《中医名词词典》
  4. 滞颐候《诸病源候论》
  5. 滞针《中医刺灸》
  6. 滞颐第四十二问《婴童百问》
  7. 滞针《中医词典》
  8. 滞颐（儿科）《冯氏锦囊秘录》
  9. 雉《本草纲目》
  10. 滞颐《保幼新编》
  11. 雉《本草衍义》
  12. 滞颐《幼科折衷》
  13. 雉《冯氏锦囊秘录》
  14. 滞颐《保婴撮要》
  15. 雉《证类本草》
  16. 滞颐《寿世保元》
  17. 雉《本草求真》
  18. 滞颐《证治准绳·幼科》
  19. 雉《本经逢原》
  20. 滞颐《医述》
  21. 雉《本草从新》
  22. 滞颐《幼幼新书》
  23. 雉《本草撮要》
  24. 滞颐《医学纲目》
  25. 雉《药性切用》
  26. 滞颐《中医词典》
  27. 雉鸡《本草分经》
  28. 滞颐《中医名词词典》
  29. 雉肉《千金翼方》
  30. 滞血发热《仁斋直指方论（附补遗）》
  31. 雉肉《本草经集注》


语迟诗（七言）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

语迟诗（七言）
在线购买《万氏秘传片玉心书》正版书籍

语迟诗（七言）

  • 上一页
  • 目录
  • 相关
  • 下一页

受胎母即有惊邪，二气乘心舌未加（43）。菖蒲茯神参远志，麦冬 当归乳香砂。蜜丸粟大吞二十，薄荷汤下可见瘥。

(43) 舌未加：汉阳鹤湄张伯琮校定版为"舌底加"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滞颐诗（七言）
  • 当前页：语迟诗（七言）
  • 下一页：行迟诗（七言）
<<< 返回本书目录
  1. 语迟论《婴童类萃》
  2. 语涩【方剂主治】
  3. 语迟候-幼幼汇集（下）《古今医统大全》
  4. 语言发育迟缓【疾病症状】
  5. 语迟行迟《续名医类案》
  6. 语言蹇涩【方剂主治】
  7. 语迟第四十一问《婴童百问》
  8. 语言能力检测《康复医学》
  9. 语迟（儿科）《冯氏锦囊秘录》
  10. 语言治疗《康复医学》
  11. 语迟《证治准绳·幼科》
  12. 语音震颤增强【疾病症状】
  13. 语迟《幼幼新书》
  14. 玉《本草纲目》完整版
  15. 语迟《慈幼新书》
  16. 玉《本草纲目》图文版
  17. 语迟《保幼新编》
  18. 玉【中药大全】
  19. 语迟《保婴撮要》
  20. 玉柏《本草纲目》完整版
  21. 语吃《幼幼新书》
  22. 玉柏【中药大全】
  23. 禹州漏芦【中药大全】
  24. 玉版《黄帝内经·灵枢》
  25. 禹馀粮圆【方剂大全】
  26. 玉版《灵枢悬解》
  27. 禹余粮丸【方剂大全】
  28. 玉版《内经评文》
  29. 禹余粮【中药大全】
  30. 玉版论要《素问悬解》
  1. 语迟诗（七言）《万氏秘传片玉心书》
  2. 语迟论《婴童类萃》
  3. 语声重浊《中医词典》
  4. 语迟候（幼幼汇集 下）《古今医统大全》
  5. 语望重浊《中医名词词典》
  6. 语迟行迟《续名医类案》
  7. 语言发育异常辨病《常见病自测》
  8. 语迟第四十一问《婴童百问》
  9. 语言蹇吃《中医词典》
  10. 语迟（儿科）《冯氏锦囊秘录》
  11. 语言蹇涩《中医词典》
  12. 语迟《保幼新编》
  13. 语言能力检测《康复医学》
  14. 语迟《慈幼新书》
  15. 语言治疗《康复医学》
  16. 语迟《保婴撮要》
  17. 语音传导《物理诊断学》
  18. 语迟《寿世保元》
  19. 玉《本经逢原》
  20. 语迟《证治准绳·幼科》
  21. 玉版《黄帝内经·灵枢》
  22. 语迟《幼幼新书》
  23. 玉版《灵枢悬解》
  24. 语迟《中医词典》
  25. 玉版《内经评文》
  26. 语吃《幼幼新书》
  27. 玉版论要《素问悬解》
  28. 禹余粮证十七　太阳一百八《伤寒悬解》
  29. 玉版论要《素问悬解》
  30. 禹余粮丸方《伤寒杂病论》
  31. 玉版论要篇《黄帝内经·素问》


行迟诗（七言）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

行迟诗（七言）
在线购买《万氏秘传片玉心书》正版书籍

行迟诗（七言）

  • 上一页
  • 目录
  • 相关
  • 下一页

肝肾二经俱不足，肝主筋兮肾主骨。若要二经气血充，加味地黄能助补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：语迟诗（七言）
  • 当前页：行迟诗（七言）
  • 下一页：龟胸诗（五言）
<<< 返回本书目录
  1. 行迟论（附手足拘挛）《婴童类萃》
  2. 行方志圆心小胆大解《目经大成》
  3. 行迟候-幼幼汇集（下）《古今医统大全》
  4. 行房禁忌《急救广生集》
  5. 行迟（儿科）《冯氏锦囊秘录》
  6. 行功《急救广生集》
  7. 行迟《幼幼新书》
  8. 行间穴【下肢外侧穴位】
  9. 行迟《慈幼新书》
  10. 行浆务令满足论《温病条辨》
  11. 行迟《保幼新编》
  12. 行经腹痛【方剂主治】
  13. 行步无力【方剂主治】
  14. 行经目痛歌《眼科心法要诀》
  15. 行步艰辛【方剂主治】
  16. 行经目痛歌《医宗金鉴》
  17. 行步艰难【方剂主治】
  18. 行经气痛《女科秘要》
  19. 行痹《证治准绳·杂病》
  20. 行经三忌《妇科秘书》
  21. 行痹《证治准绳·类方》
  22. 行经腰腹作痛症《女科秘要》
  23. 行痹《圣济总录》
  24. 行军散【方剂大全】
  25. 行痹《凌临灵方》
  26. 行军性血红蛋白尿【疾病大全】
  27. 翰林学士宇文公书证类本草后《证类本草》
  28. 行立不得【方剂主治】
  29. 撼积丹【方剂大全】
  30. 行立-养生余录（上）《古今医统大全》
  1. 行迟诗（七言）《万氏秘传片玉心书》
  2. 行迟论（附手足拘挛）《婴童类萃》
  3. 行动始末《达摩洗髓易筋经》
  4. 行迟候（幼幼汇集 下）《古今医统大全》
  5. 行方志圆心小胆大解《目经大成》
  6. 行迟齿迟发迟《医学纲目》
  7. 行房禁忌《急救广生集》
  8. 行迟（儿科）《冯氏锦囊秘录》
  9. 行房时忌《中医词典》
  10. 行迟《保幼新编》
  11. 行房小产《傅青主女科》
  12. 行迟《慈幼新书》
  13. 行茛灸《中医词典》
  14. 行迟《寿世保元》
  15. 行功《急救广生集》
  16. 行迟《证治准绳·幼科》
  17. 行功存想要诀《达摩洗髓易筋经》
  18. 行迟《幼幼新书》
  19. 行黄《中医词典》
  20. 行迟《中医词典》
  21. 行黄候《诸病源候论》
  22. 行痹痛痹着痹《灵素节注类编》
  23. 行间《针灸大成》
  24. 行痹（即走注疼痛）《医学纲目》
  25. 行间《中医词典》
  26. 行痹《金匮翼》
  27. 行间《针灸学》
  28. 行痹《证治准绳·杂病》
  29. 行间（荥穴）《子午流注说难》
  30. 行痹《证治准绳·类方》
  31. 行健廓《中医词典》


龟胸诗（五言）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

龟胸诗（五言）
在线购买《万氏秘传片玉心书》正版书籍

龟胸诗（五言）

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿龟胸症，肺热胀如胸。加减葶苈丸，服之有神功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行迟诗（七言）
  • 当前页：龟胸诗（五言）
  • 下一页：龟背诗（五言）
<<< 返回本书目录
  1. 龟胸论《婴童类萃》
  2. 龟胸丸【方剂大全】
  3. 龟胸论《小儿卫生总微论方》
  4. 龟血《本草纲目》完整版
  5. 龟胸龟背证治《幼幼集成》
  6. 龟血（图）【中药大全】
  7. 龟胸龟背证-幼幼汇集（下）《古今医统大全》
  8. 龟症产《景景医话》
  9. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  10. 硅肺（硅沉着病）《呼吸病学》
  11. 龟胸龟背（儿科）《冯氏锦囊秘录》
  12. 诡诞《慎疾刍言》
  13. 龟胸龟背《幼科折衷》
  14. 鬼笔【中药大全】
  15. 龟胸龟背《保婴撮要》
  16. 鬼车鸟《本草纲目》完整版
  17. 龟胸背《张氏医通》
  18. 鬼持《幼幼新书》
  19. 龟胸《证治准绳·幼科》
  20. 鬼持《证治准绳·幼科》
  21. 龟胸《幼幼新书》
  22. 鬼齿（鬼针）《本草纲目》完整版
  23. 龟胸《幼科铁镜》
  24. 鬼代丹【方剂大全】
  25. 龟胸《医宗金鉴》
  26. 鬼代散【方剂大全】
  27. 龟胸《药症忌宜》
  28. 鬼胆丸【方剂大全】
  29. 龟胸《活幼心书》
  30. 鬼灯笼【中药大全】
  1. 龟胸诗（五言）《万氏秘传片玉心书》
  2. 龟胸论《婴童类萃》
  3. 龟症产《景景医话》
  4. 龟胸论《小儿卫生总微论方》
  5. 硅沉着病《默克家庭诊疗手册》
  6. 龟胸龟背证治《幼幼集成》
  7. 硅肺《放射诊断学》
  8. 龟胸龟背证（幼幼汇集 下）《古今医统大全》
  9. 硅肺《预防医学》
  10. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  11. 硅肺（硅沉着病）《呼吸病学》
  12. 龟胸龟背（儿科）《冯氏锦囊秘录》
  13. 硅肺的发病机理《预防医学》
  14. 龟胸龟背《幼科折衷》
  15. 硅肺的防制《预防医学》
  16. 龟胸龟背《保婴撮要》
  17. 硅肺的临床特点和诊断《预防医学》
  18. 龟胸背《张氏医通》
  19. 诡诞《慎疾刍言》
  20. 龟胸《药症忌宜》
  21. 鬼《名医别录》
  22. 龟胸《保幼新编》
  23. 鬼（音丽）《证类本草》
  24. 龟胸《慈幼新书》
  25. 鬼膊藤《证类本草》
  26. 龟胸《幼科铁镜》
  27. 鬼藏《中医词典》
  28. 龟胸《幼科心法要诀》
  29. 鬼钗草《证类本草》
  30. 龟胸《活幼心书》
  31. 鬼车《证类本草》


龟背诗（五言）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

龟背诗（五言）
在线购买《万氏秘传片玉心书》正版书籍

龟背诗（五言）

  • 上一页
  • 目录
  • 相关
  • 下一页

龟背为恶症，肾风入骨髓。内服积壳丸，炙法宜相继。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟胸诗（五言）
  • 当前页：龟背诗（五言）
  • 下一页：发齿生迟诗（七言）
<<< 返回本书目录
  1. 龟背散【方剂大全】
  2. 龟背丸《外科传薪集》
  3. 龟背庀《马培之医案》
  4. 龟背丸【方剂大全】
  5. 龟背论《婴童类萃》
  6. 龟背症《医门补要》
  7. 龟背论《小儿卫生总微论方》
  8. 龟背症治法《医门补要》
  9. 龟背龟胸《小儿药证直诀》
  10. 龟鳖地黄汤【方剂大全】
  11. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  12. 龟鳖行气法《养生导引法》
  13. 龟背《证治准绳·幼科》
  14. 龟病《孙真人海上方》
  15. 龟背《幼幼新书》
  16. 龟樗丸【方剂大全】
  17. 龟背《幼科铁镜》
  18. 龟胆汁（图）【中药大全】
  19. 龟背《医宗金鉴》
  20. 龟分枝杆菌感染【疾病大全】
  21. 龟背《儿科萃精》
  22. 龟甲《本草乘雅半偈》
  23. 龟背《慈幼新书》
  24. 龟甲《本草崇原》
  25. 龟背《保幼新编》
  26. 龟甲《本草经解》
  27. 龟版丸【方剂大全】
  28. 龟甲《本草思辨录》
  29. 龟版散【方剂大全】
  30. 龟甲《本草择要纲目》
  1. 龟背诗（五言）《万氏秘传片玉心书》
  2. 龟背庀《马培之医案》
  3. 龟背痰《中医名词词典》
  4. 龟背论《婴童类萃》
  5. 龟背痰《中医词典》
  6. 龟背论《小儿卫生总微论方》
  7. 龟背驼《中医词典》
  8. 龟背龟胸《小儿药证直诀》
  9. 龟背丸《外科传薪集》
  10. 龟背龟胸《医述》
  11. 龟背症《医门补要》
  12. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  13. 龟背症治法《医门补要》
  14. 龟背《保幼新编》
  15. 龟鳖行气法《养生导引法》
  16. 龟背《慈幼新书》
  17. 龟鳖症《奇效简便良方》
  18. 龟背《幼科铁镜》
  19. 龟病《孙真人海上方》
  20. 龟背《幼科心法要诀》
  21. 龟鹤二仙茶《茶饮保健》
  22. 龟背《儿科萃精》
  23. 龟甲《神农本草经》
  24. 龟背《竹林女科证治》
  25. 龟甲《雷公炮制药性解》
  26. 龟背《急救广生集》
  27. 龟甲《千金翼方》
  28. 龟背《寿世保元》
  29. 龟甲《本草经集注》
  30. 龟背《证治准绳·幼科》
  31. 龟甲《新修本草》


发齿生迟诗（七言）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

发齿生迟诗（七言）
在线购买《万氏秘传片玉心书》正版书籍

发齿生迟诗（七言）

  • 上一页
  • 目录
  • 相关
  • 下一页

发久不生生不黑，齿久不生生不齐。肾虚血弱成斯症，地黄丸子俱能医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟背诗（五言）
  • 当前页：发齿生迟诗（七言）
  • 下一页：解颅（四言句）
<<< 返回本书目录
  1. 发迟（儿科）《冯氏锦囊秘录》
  2. 发搐《保婴撮要》
  3. 发菜【中药大全】
  4. 发搐《保婴撮要》
  5. 发不生《幼幼新书》
  6. 发搐《景岳全书》
  7. 发不生《儿科萃精》
  8. 发搐《麻科活人全书》
  9. 发补丹【方剂大全】
  10. 发搐《药症忌宜》
  11. 发病学概论《病理生理学》
  12. 发搐《医学正传》
  13. 发病机理《中医基础理论》
  14. 发搐《张氏医通》
  15. 发鬓《卫生易简方》
  16. 发搐（即悸症四十四）《经验麻科》
  17. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  18. 发搐第十四问《婴童百问》
  19. 发表之剂《医方论》
  20. 发喘《产宝》
  21. 发表雄黄散【方剂大全】
  22. 发喘《伤寒捷诀》
  23. 发表消毒汤【方剂大全】
  24. 发喘歌《伤寒百证歌》
  25. 发表丸【方剂大全】
  26. 发疮膏【方剂大全】
  27. 发表透疹【中药主治】
  28. 发丹《秘传证治要诀及类方》
  29. 发表汤【方剂大全】
  30. 发动汤【方剂大全】
  1. 发齿生迟诗（七言）《万氏秘传片玉心书》
  2. 发迟（儿科）《冯氏锦囊秘录》
  3. 发臭秘方《华佗神方》
  4. 发迟《证治准绳·幼科》
  5. 发搐《景岳全书》
  6. 发迟《中医词典》
  7. 发搐《麻疹备要方论》
  8. 发菜《老年食养食疗》
  9. 发搐《张氏医通》
  10. 发不退落《古今医统大全》
  11. 发搐《医学正传》
  12. 发不生《儿科萃精》
  13. 发搐《保婴撮要》
  14. 发不生《竹林女科证治》
  15. 发搐《保婴撮要》
  16. 发不生《幼幼新书》
  17. 发搐《麻科活人全书》
  18. 发不起，气喘欲死《奇效简便良方》
  19. 发搐《药症忌宜》
  20. 发病原理与病理改变《传染病》
  21. 发搐（悸症）《经验麻科》
  22. 发病原理与病理改变《传染病》
  23. 发搐第十四问《婴童百问》
  24. 发病原理与病理改变《传染病》
  25. 发搐黑陷《奇效简便良方》
  26. 发病原理与病理变化《传染病》
  27. 发搐逆顺《小儿卫生总微论方》
  28. 发病原理与病理变化《传染病》
  29. 发搐阴阳（附天吊慢脾风）《小儿卫生总微论方》
  30. 发病原理与病理变化《传染病》
  31. 发搐真假《小儿卫生总微论方》


解颅（四言句）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

解颅（四言句）
在线购买《万氏秘传片玉心书》正版书籍

解颅（四言句）

  • 上一页
  • 目录
  • 相关
  • 下一页

解颅八物，有热加连，以绵系束，香附白敛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发齿生迟诗（七言）
  • 当前页：解颅（四言句）
  • 下一页：鹤膝（四言句）
<<< 返回本书目录
  1. 解颅《张氏医通》
  2. 解颅第三十二问《婴童百问》
  3. 解颅《幼幼新书》
  4. 解颅龟胸龟背《笔花医镜》
  5. 解颅《医宗金鉴》
  6. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  7. 解颅《医门补要》
  8. 解颅论（附）囟填、囟陷《婴童类萃》
  9. 解颅《小儿药证直诀》
  10. 解颅囟填囟陷《保婴撮要》
  11. 解颅《金匮钩玄》
  12. 解颅囟陷囟填总论《证治准绳·幼科》
  13. 解颅《儿科萃精》
  14. 解颅治法《三因极一病证方论》
  15. 解颅《丹溪治法心要》
  16. 解卤汁《景景医话》
  17. 解颅《保幼新编》
  18. 解魅丹【方剂大全】
  19. 解铃丸【方剂大全】
  20. 解明散【方剂大全】
  21. 解链汤【方剂大全】
  22. 解沫散【方剂大全】
  23. 解疠神丹【方剂大全】
  24. 解糵汤【方剂大全】
  25. 解利汤【方剂大全】
  26. 解凝散【方剂大全】
  27. 解利伤寒《儒门事亲》
  28. 解怒补肝汤【方剂大全】
  29. 解利伤寒《儒门事亲》
  30. 解砒石毒兼解火柴毒方《医学衷中参西录》
  1. 解颅（四言句）《万氏秘传片玉心书》
  2. 解颅《保幼新编》
  3. 解颅（囟不合）《证治准绳·幼科》
  4. 解颅《金匮钩玄》
  5. 解颅第三十二问《婴童百问》
  6. 解颅《小儿药证直诀》
  7. 解颅龟胸龟背《笔花医镜》
  8. 解颅《医门补要》
  9. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  10. 解颅《幼科心法要诀》
  11. 解颅候《诸病源候论》
  12. 解颅《活幼心书》
  13. 解颅颅胀囟陷囟填《医述》
  14. 解颅《儿科萃精》
  15. 解颅论囟填、囟陷《婴童类萃》
  16. 解颅《丹溪治法心要》
  17. 解颅囟填囟陷《保婴撮要》
  18. 解颅《竹林女科证治》
  19. 解颅囟陷囟填总论《证治准绳·幼科》
  20. 解颅《寿世保元》
  21. 解颅眼白多《中医词典》
  22. 解颅《张氏医通》
  23. 解卤汁《景景医话》
  24. 解颅《幼幼新书》
  25. 解麻药秘方（华佗解麻药）《华佗神方》
  26. 解颅《医宗金鉴》
  27. 解脉《中医词典》
  28. 解颅《医学纲目》
  29. 解霉托里散《冯氏锦囊秘录》
  30. 解颅《推求师意》
  31. 解面毒门主方《疡医大全》


鹤膝（四言句）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

鹤膝（四言句）
在线购买《万氏秘传片玉心书》正版书籍

鹤膝（四言句）

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿鹤膝，此属肾虚，地黄加味，服却无虞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解颅（四言句）
  • 当前页：鹤膝（四言句）
  • 下一页：诸疮门
<<< 返回本书目录
  1. 鹤寿丹【方剂大全】
  2. 鹤膝风《保婴撮要》
  3. 鹤虱饮【方剂大全】
  4. 鹤膝风《古今医案按》
  5. 鹤虱丸【方剂大全】
  6. 鹤膝风《古今医统大全》
  7. 鹤虱散【方剂大全】
  8. 鹤膝风《景岳全书》
  9. 鹤虱风【中药大全】
  10. 鹤膝风《马培之医案》
  11. 鹤虱槟榔汤【方剂大全】
  12. 鹤膝风《时方妙用》
  13. 鹤虱【中药大全】
  14. 鹤膝风《外科十三方考》
  15. 鹤虱《证类本草》
  16. 鹤膝风《续名医类案》
  17. 鹤虱《本草图经》
  18. 鹤膝风《医学从众录》
  19. 鹤虱《本草崇原》
  20. 鹤膝风《医学实在易》
  21. 鹤虱《本草纲目》完整版
  22. 鹤膝风《医宗金鉴》
  23. 鹤肉【中药大全】
  24. 鹤膝风《医宗金鉴》
  25. 鹤脑【中药大全】
  26. 鹤膝风《幼科铁镜》
  27. 鹤节《证治准绳·幼科》
  28. 鹤膝风《张氏医通》
  29. 鹤节《幼幼新书》
  30. 鹤膝风《证治准绳·类方》
  1. 鹤膝（四言句）《万氏秘传片玉心书》
  2. 鹤虱《本草崇原》
  3. 鹤膝风《中医名词词典》
  4. 鹤虱《本草图经》
  5. 鹤膝风《景岳全书》
  6. 鹤虱《本草分经》
  7. 鹤膝风《中医词典》
  8. 鹤虱《增广和剂局方药性总论》
  9. 鹤膝风《马培之医案》
  10. 鹤虱《中药学》
  11. 鹤膝风《古今医统大全》
  12. 鹤虱《得配本草》
  13. 鹤膝风《医宗金鉴》
  14. 鹤虱《本经逢原》
  15. 鹤膝风《医宗金鉴》
  16. 鹤虱《本草求真》
  17. 鹤膝风《续名医类案》
  18. 鹤虱《证类本草》
  19. 鹤膝风《医述》
  20. 鹤虱《本草易读》
  21. 鹤膝风《张氏医通》
  22. 鹤虱《本草蒙筌》
  23. 鹤膝风《证治准绳·类方》
  24. 鹤虱《本草备要》
  25. 鹤膝风《证治准绳·疡医》
  26. 鹤虱《新修本草》
  27. 鹤膝风《保婴撮要》
  28. 鹤虱《千金翼方》
  29. 鹤膝风《古今医案按》
  30. 鹤肉《饮食须知》
  31. 鹤膝风《外科心法要诀》


诸疮门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

诸疮门

诸疮门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生，遍身生虫疮及流水疮、风疮，皆胎毒也。切勿搽药，恐逼毒入腹，宜服胡麻丸。

凡有误用搽药，逼毒入腹，以致腹胀者，解毒丸主之。

凡有头面遍身生疮，非干搽药，忽然自平，加痰喘者，切不可解利。当以连翘汤治之。以上数症，俱是胎毒，不可用灸法。

其有一岁以上，生流水疮者，此血风疮也，胡麻丸主之。

痘疮后，生脓胞疮者，此痘风疮也，以胡麻丸治之。

以上二症，俱是风热，宜灸风池穴、曲池穴、血海穴、足三里穴，各灸三壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤膝（四言句）
  • 当前页：诸疮门
  • 下一页：连翘汤
<<< 返回本书目录
  1. 诸疮门《万氏秘传片玉心书》
  2. 诸疮生肌肉《圣济总录》
  3. 诸疮论治《类证治裁》
  4. 诸疮生蝇蛆《医宗金鉴》
  5. 诸疮论《外科集验方》
  6. 诸疮水毒肿《圣济总录》
  7. 诸疮部（下）《疡医大全》
  8. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  9. 诸疮部（上）《疡医大全》
  10. 诸疮痛痒《外科大成》
  11. 诸疮部《外科方外奇方》
  12. 诸疮癣疥候-幼幼汇集（下）《古今医统大全》
  13. 诸疮【方剂主治】
  14. 诸疮一扫光【方剂大全】
  15. 诸疮《杂病治例》
  16. 诸疮证治《幼幼集成》
  17. 诸疮《幼科折衷》
  18. 诸疮中风寒水露方《外台秘要》
  19. 诸疮《万病回春》
  20. 诸疮肿《普济方·针灸》
  21. 诸疮《外科大成》
  22. 诸刺入肉《外科大成》
  23. 诸疮《推拿抉微》
  24. 诸刺入肉伤《急救广生集》
  25. 诸疮《寿世保元》
  26. 诸丹毒《圣济总录》
  27. 诸疮《圣济总录》
  28. 诸瘅病《灵素节注类编》
  29. 诸疮《仁术便览》
  30. 诸疸《药症忌宜》
  1. 诸疮门《万氏秘传片玉心书》
  2. 诸疮论治《类证治裁》
  3. 诸疮生肌肉《圣济总录》
  4. 诸疮论《外科集验方》
  5. 诸疮生蝇蛆《医宗金鉴》
  6. 诸疮久不收口《奇效简便良方》
  7. 诸疮生蝇蛆《外科心法要诀》
  8. 诸疮结管烂不收口《奇效简便良方》
  9. 诸疮十年不瘥者《回生集》
  10. 诸疮部（下）《疡医大全》
  11. 诸疮收口生肌《奇效简便良方》
  12. 诸疮部（上）《疡医大全》
  13. 诸疮水毒肿《圣济总录》
  14. 诸疮部《外科方外奇方》
  15. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  16. 诸疮不收口《奇效简便良方》
  17. 诸疮痛痒《外科大成》
  18. 诸疮不破头秘方《华佗神方》
  19. 诸疮癣《明医指掌》
  20. 诸疮《急救良方》
  21. 诸疮癣疥候（幼幼汇集 下）《古今医统大全》
  22. 诸疮《外科全生集》
  23. 诸疮证治《幼幼集成》
  24. 诸疮《经验丹方汇编》
  25. 诸疮中风寒水露方五首《外台秘要》
  26. 诸疮《幼科折衷》
  27. 诸疮肿《普济方·针灸》
  28. 诸疮《幼科发挥》
  29. 诸刺入肉《外科大成》
  30. 诸疮《活幼心书》
  31. 诸刺入肉伤《急救广生集》


连翘汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

连翘汤

连翘汤

  • 上一页
  • 目录
  • 相关
  • 下一页

连翘、人参、川芎、黄莲、生甘草、陈皮、白芍、木通，水煎入竹沥服。

小儿生痈毒肿疖者，旨因气血凝而热乘之。内服解毒汤，外用点药。如已溃者，内服大补汤，外用紫金锭涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疮门
  • 当前页：连翘汤
  • 下一页：解毒汤
<<< 返回本书目录
  1. 连翘生地黄汤【方剂大全】
  2. 连翘汤【方剂大全】
  3. 连翘升麻汤【方剂大全】
  4. 连翘托里散【方剂大全】
  5. 连翘升麻散【方剂大全】
  6. 连翘丸【方剂大全】
  7. 连翘升麻葛根汤【方剂大全】
  8. 连翘消毒饮【方剂大全】
  9. 连翘散坚汤【方剂大全】
  10. 连翘消肿汤【方剂大全】
  11. 连翘散【方剂大全】
  12. 连翘野菊散【方剂大全】
  13. 连翘人参汤【方剂大全】
  14. 连翘饮【方剂大全】
  15. 连翘清毒饮【方剂大全】
  16. 连翘饮子【方剂大全】
  17. 连翘漏芦汤【方剂大全】
  18. 连翘圆【方剂大全】
  19. 连翘橘叶汤【方剂大全】
  20. 连翘栀豉汤【方剂大全】
  21. 连翘橘红汤【方剂大全】
  22. 连芩茱萸丸【方剂大全】
  23. 连翘茎叶【中药大全】
  24. 连茹绛复汤【方剂大全】
  25. 连翘金贝煎【方剂大全】
  26. 连薷汤【方剂大全】
  27. 连翘解毒饮【方剂大全】
  28. 连蕊茶【中药大全】
  29. 连翘解毒丸【方剂大全】
  30. 连砂散【方剂大全】
  1. 连翘汤《万氏秘传片玉心书》
  2. 连翘汤《妇人大全良方》
  3. 连翘丸《备急千金要方》
  4. 连翘汤《备急千金要方》
  5. 连翘丸《冯氏锦囊秘录》
  6. 连翘散《明目至宝》
  7. 连翘丸《太平惠民和剂局方》
  8. 连翘解毒汤《冯氏锦囊秘录》
  9. 连翘丸《外科理例》
  10. 连翘解《医学衷中参西录》
  11. 连翘丸《万氏秘传片玉心书》
  12. 连翘茶《茶饮保健》
  13. 连翘消毒散《外科理例》
  14. 连翘败毒散《伤寒括要》
  15. 连翘饮子《外科理例》
  16. 连翘败毒散《时病论歌括新编》
  17. 连翘玉茶《茶饮保健》
  18. 连翘阿胶半夏赤小豆汤方《伤寒杂病论》
  19. 连砂散《重订囊秘喉书》
  20. 连翘《本草图经》
  21. 连实平胃散《仁术便览》
  22. 连翘《本草乘雅半偈》
  23. 连文冲《中医词典》
  24. 连翘《珍珠囊补遗药性赋》
  25. 连夏茶《茶饮保健》
  26. 连翘《药鉴》
  27. 连心茶《茶饮保健》
  28. 连翘《外科全生集》
  29. 连续恒速给药《药理学》
  30. 连翘《本草撮要》
  31. 连续监测法测酶活性浓度《临床生物化学》


解毒汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

解毒汤

解毒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

玄参、连翘、升麻、黄芩、赤芍、当归、姜活、防风、生地、甘草、荆芥穗。秘结者，加大黄、木通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘汤
  • 当前页：解毒汤
  • 下一页：大补汤
<<< 返回本书目录
  1. 解毒四物汤【方剂大全】
  2. 解毒汤【方剂大全】
  3. 解毒疏痘汤【方剂大全】
  4. 解毒提癍汤【方剂大全】
  5. 解毒寿婴丹【方剂大全】
  6. 解毒天浆散【方剂大全】
  7. 解毒收肌散【方剂大全】
  8. 解毒通脉汤【方剂大全】
  9. 解毒十宣汤【方剂大全】
  10. 解毒退痈汤【方剂大全】
  11. 解毒生肌散【方剂大全】
  12. 解毒托里散【方剂大全】
  13. 解毒生肌定痛散【方剂大全】
  14. 解毒丸【方剂大全】
  15. 解毒生肌【中药主治】
  16. 解毒乌龙膏【方剂大全】
  17. 解毒生化丹【方剂大全】
  18. 解毒犀黄丸【方剂大全】
  19. 解毒生化丹《医学衷中参西录》
  20. 解毒犀角散【方剂大全】
  21. 解毒升麻散【方剂大全】
  22. 解毒仙草【方剂大全】
  23. 解毒神妙散【方剂大全】
  24. 解毒香豉饮子【方剂大全】
  25. 解毒杀虫【中药主治】
  26. 解毒消炎【中药主治】
  27. 解毒散瘀【中药主治】
  28. 解毒消炎膏【方剂大全】
  29. 解毒散结汤【方剂大全】
  30. 解毒消炎丸【方剂大全】
  1. 解毒汤《万氏秘传片玉心书》
  2. 解毒汤《奇方类编》
  3. 解毒丸《三因极一病证方论》
  4. 解毒生化丹《医学衷中参西录》
  5. 解毒丸《三因极一病证方论》
  6. 解毒散《是斋百一选方》
  7. 解毒雄黄丸《三因极一病证方论》
  8. 解毒散《外科传薪集》
  9. 解毒雄黄丸《太平惠民和剂局方》
  10. 解毒散《外科理例》
  11. 解毒雄黄丸《医学心悟》
  12. 解毒散《冯氏锦囊秘录》
  13. 解毒药散方《备急千金要方》
  14. 解毒活血汤《医林改错》
  15. 解毒至宝神丹《冯氏锦囊秘录》
  16. 解毒功能降低《病理生理学》
  17. 解儿难题词《温病条辨》
  18. 解毒膏《外科十三方考》
  19. 解烦法《中医词典》
  20. 解毒防风汤《外科理例》
  21. 解烦法《厘正按摩要术》
  22. 解毒丹《外科传薪集》
  23. 解风痹汤《备急千金要方》
  24. 解毒部《本草易读》
  25. 解服盐卤《奇效简便良方》
  26. 解毒必胜散《博济方》
  27. 解服盐卤门主方《疡医大全》
  28. 解毒《松峰说疫》
  29. 解服盐卤门主论《疡医大全》
  30. 解毒《本草求真》
  31. 解河豚毒《奇方类编》


大补汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

大补汤

大补汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参、黄?、川芎、连翘、白芷、白茯苓、当归、生地、白术、甘草、赤芍，姜枣引。

紫金锭山慈姑三两，五倍子三两，大戟两半，续随子肉一两，麝香三钱，雄黄、朱砂各一两，为末，糯米糊作锭子， 磨水搽。

贴药黄芩、黄连、黄柏各二钱，大黄、蒲黄各三钱，血竭、乳香各二分，没药二分，麝香少许。共为末，取生姜自然汁。和鸡蛋清打匀，调药贴之。

头上生软疖，脓水不干者，用紫金锭搽之，自愈。用单方搽亦效。

单方

用上好磁器，不拘多少，研为极细末，鸡子清调搽。

又方

大积壳一个，去赢，令空磨，令口平，以面糊涂抹积壳四围，安贴于疖上，自破。令脓血流尽，先于一边以灯草一根通之，疖痊便无痕迹。

又方

用石灰筛过，以鸡子清和灰为丸，入炭火烧炼通红，如此捶和三次，根据法锻炼，取研细，香油调敷。

颈上生核, 肿胀发热者，内服连翘丸，外用五倍子为末，淡米醋调敷，一日二次易之，效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解毒汤
  • 当前页：大补汤
  • 下一页：连翘丸
<<< 返回本书目录
  1. 大补肾汤【方剂大全】
  2. 大补汤【方剂大全】
  3. 大补肾气丸【方剂大全】
  4. 大补天丸【方剂大全】
  5. 大补气血【方剂主治】
  6. 大补调经汤【方剂大全】
  7. 大补气方【方剂大全】
  8. 大补丸《张氏医通》
  9. 大补脾丸【方剂大全】
  10. 大补丸【方剂大全】
  11. 大补内黄耆汤【方剂大全】
  12. 大补心丹【方剂大全】
  13. 大补快斑汤【方剂大全】
  14. 大补心汤【方剂大全】
  15. 大补经汤【方剂大全】
  16. 大补血丸【方剂大全】
  17. 大补黄庭丸【方剂大全】
  18. 大补延龄膏【方剂大全】
  19. 大补黄耆汤【方剂大全】
  20. 大补养《千金翼方》
  21. 大补化毒汤【方剂大全】
  22. 大补养命汤【方剂大全】
  23. 大补肝肾丸【方剂大全】
  24. 大补益当归丸【方剂大全】
  25. 大补二天膏【方剂大全】
  26. 大补益摩膏【方剂大全】
  27. 大补地黄丸【方剂大全】
  28. 大补益母丸【方剂大全】
  29. 大补茶膏【方剂大全】
  30. 大补益散【方剂大全】
  1. 大补汤《万氏秘传片玉心书》
  2. 大补汤《万氏秘传片玉心书》
  3. 大补丸《张氏医通》
  4. 大补黄汤《医方考》
  5. 大补丸《三因极一病证方论》
  6. 大补黄汤《目经大成》
  7. 大补丸《医方考》
  8. 大补黄汤《冯氏锦囊秘录》
  9. 大补丸《医方考》
  10. 大补大泻《中医词典》
  11. 大补丸《医方考》
  12. 大补保命汤《冯氏锦囊秘录》
  13. 大补丸《医方考》
  14. 大病宜灸《扁鹊心书》
  15. 大补丸《医方考》
  16. 大病后眼症《眼科阐微》
  17. 大补丸《医方考》
  18. 大病后虚汗候《诸病源候论》
  19. 大补丸煎《目经大成》
  20. 大病后虚汗《中医词典》
  21. 大补心丹《三因极一病证方论》
  22. 大病后不得眠候《诸病源候论》
  23. 大补心汤《备急千金要方》
  24. 大病不守禁忌论《格致余论》
  25. 大补养《千金翼方》
  26. 大鳖甲汤《备急千金要方》
  27. 大补阴丸《医宗金鉴》
  28. 大便证治《幼幼集成》
  29. 大补阴丸《删补名医方论》
  30. 大便燥秘论《妇科秘书》
  31. 大补阴丸《冯氏锦囊秘录》


连翘丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

连翘丸

连翘丸

  • 上一页
  • 目录
  • 相关
  • 下一页

连翘、桑白皮、白头翁、牡丹皮、防风、黄柏、肉桂、豆豉、独活、秦艽各五钱，桑螵蛸三钱半。

为末，炼蜜丸，灯心汤下。

西江 月小儿遍身疮疥，虫巢脓血浸淫，此由胎毒内藏深，故有许多形症。凉血杀虫解毒，胡麻丸子通神，切防搽洗毒归心，腹痛 神昏命尽。

若是要用搽药，瘙痒无过蛇床，螶虫作楚用雄黄， 痛肿寒水为当。不痒须加狗脊，喜盐汤火硫磺，斑猫同研熟尤良，手擦鼻闻搽上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大补汤
  • 当前页：连翘丸
  • 下一页：丹毒门
<<< 返回本书目录
  1. 连翘托里散【方剂大全】
  2. 连翘丸【方剂大全】
  3. 连翘汤【方剂大全】
  4. 连翘消毒饮【方剂大全】
  5. 连翘生地黄汤【方剂大全】
  6. 连翘消肿汤【方剂大全】
  7. 连翘升麻汤【方剂大全】
  8. 连翘野菊散【方剂大全】
  9. 连翘升麻散【方剂大全】
  10. 连翘饮【方剂大全】
  11. 连翘升麻葛根汤【方剂大全】
  12. 连翘饮子【方剂大全】
  13. 连翘散坚汤【方剂大全】
  14. 连翘圆【方剂大全】
  15. 连翘散【方剂大全】
  16. 连翘栀豉汤【方剂大全】
  17. 连翘人参汤【方剂大全】
  18. 连芩茱萸丸【方剂大全】
  19. 连翘清毒饮【方剂大全】
  20. 连茹绛复汤【方剂大全】
  21. 连翘漏芦汤【方剂大全】
  22. 连薷汤【方剂大全】
  23. 连翘橘叶汤【方剂大全】
  24. 连蕊茶【中药大全】
  25. 连翘橘红汤【方剂大全】
  26. 连砂散【方剂大全】
  27. 连翘茎叶【中药大全】
  28. 连芍补中汤【方剂大全】
  29. 连翘金贝煎【方剂大全】
  30. 连芍调中汤【方剂大全】
  1. 连翘丸《万氏秘传片玉心书》
  2. 连翘丸《外科理例》
  3. 连翘消毒散《外科理例》
  4. 连翘丸《太平惠民和剂局方》
  5. 连翘饮子《外科理例》
  6. 连翘丸《冯氏锦囊秘录》
  7. 连翘玉茶《茶饮保健》
  8. 连翘丸《备急千金要方》
  9. 连砂散《重订囊秘喉书》
  10. 连翘汤《万氏秘传片玉心书》
  11. 连实平胃散《仁术便览》
  12. 连翘汤《妇人大全良方》
  13. 连文冲《中医词典》
  14. 连翘汤《备急千金要方》
  15. 连夏茶《茶饮保健》
  16. 连翘散《明目至宝》
  17. 连心茶《茶饮保健》
  18. 连翘解毒汤《冯氏锦囊秘录》
  19. 连续恒速给药《药理学》
  20. 连翘解《医学衷中参西录》
  21. 连续监测法测酶活性浓度《临床生物化学》
  22. 连翘茶《茶饮保健》
  23. 连续监测法与反应进程的分析《临床生物化学》
  24. 连翘败毒散《伤寒括要》
  25. 连续监测法中的干扰因素及其控制《临床生物化学》
  26. 连翘败毒散《时病论歌括新编》
  27. 连续性动静脉血液滤过《肾脏病学》
  28. 连翘阿胶半夏赤小豆汤方《伤寒杂病论》
  29. 连续性动-静脉血液滤过《急诊医学》
  30. 连翘《本草图经》
  31. 连轺《汤液本草》


丹毒门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

丹毒门

丹毒门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿赤游丹毒，虽有十种，皆由心火内盛，热与血搏。或起于手足，或发于头面胸背，游移上下，其热如火，痛不可言，赤如丹砂，故名丹毒。自腹出四肢者易治，自四肢入腹者难治。疗此症者，其法必先用表药，以解热毒，方可搽敷。若遽用药搽，便气无所泄，而入于里，伤人者多矣。

小儿丹毒，一岁以上者，易治。未周岁者，难治。

有因惊后而发丹者，此毒气由内出外，易治。有先发丹而后惊者，此毒气由外入内者，多死不治。

一从头项起着，名飞灶丹。

二从头上起者，名走灶丹。

三从面上起者，名鬼火丹。

四从背上起者，名天火丹。

五从两手起者，名天灶丹。

六从两胁起者，名水丹。

七从脐起者，名葫芦丹。

八从两脚起者，名野火丹。

九从两脚背起者，名烟火丹。

十从阴上起者，名胡漏丹。

飞灶丹：先用葱白取自然汁搽。

走灶丹红肿痛：用赤小豆末，鸡子清调擦。

鬼火丹：用伏龙肝、鸡子清调搽。

天火丹：用桑白皮末，羊脂调搽。

天灶丹：用柳木烧灰，水调搽。

水丹：用生铁锈末，猪油调搽。

葫芦丹：用槟榔末，米醋调搽。

野火丹：用乳香末，羊脂调搽。

烟火丹：用猪槽下土，清油调搽。

胡漏丹：用屋漏处的土，羊脂调搽。

以上十种丹毒，俱先服防风 升麻汤，以解其热毒。次用蜞针法，以去其毒血，如无蜞针，用砭针法，然后用救急法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘丸
  • 当前页：丹毒门
  • 下一页：防风升麻汤
<<< 返回本书目录
  1. 丹毒门《万氏秘传片玉心书》
  2. 丹毒丝菌病【疾病大全】
  3. 丹毒门《丹台玉案》
  4. 丹毒叙论《三因极一病证方论》
  5. 丹毒方《外台秘要》
  6. 丹毒样外观【疾病症状】
  7. 丹毒发疽门主论《疡医大全》
  8. 丹毒饮【方剂大全】
  9. 丹毒发《医宗金鉴》
  10. 丹毒证治《三因极一病证方论》
  11. 丹毒疮疖《卫生易简方》
  12. 丹毒证治《推拿抉微》
  13. 丹毒赤游肿第九十六问《婴童百问》
  14. 丹毒证治《幼幼集成》
  15. 丹毒部《本草易读》
  16. 丹毒之候《保幼新编》
  17. 丹毒病诸候（凡一十三论）《诸病源候论》
  18. 丹毒至效散【方剂大全】
  19. 丹毒 （附胎疮）《医学入门》
  20. 丹垩散【方剂大全】
  21. 丹毒【方剂主治】
  22. 丹发散【方剂大全】
  23. 丹毒【中药主治】
  24. 丹矾蜡榴丸【方剂大全】
  25. 丹毒【疾病大全】
  26. 丹矾取汗方【方剂大全】
  27. 丹毒【疾病症状】
  28. 丹矾散【方剂大全】
  29. 丹毒《自我调养巧治病》
  30. 丹矾丸【方剂大全】
  1. 丹毒门《万氏秘传片玉心书》
  2. 丹毒门《丹台玉案》
  3. 丹毒叙论《三因极一病证方论》
  4. 丹毒风丹（痛者为丹毒，痒者为风丹）《医学纲目》
  5. 丹毒证治《三因极一病证方论》
  6. 丹毒方九首《外台秘要》
  7. 丹毒证治《幼幼集成》
  8. 丹毒发疽门主论《疡医大全》
  9. 丹毒证治《推拿抉微》
  10. 丹毒发《外科心法要诀》
  11. 丹毒之候《保幼新编》
  12. 丹毒发《医宗金鉴》
  13. 丹房《中医词典》
  14. 丹毒发《中医词典》
  15. 丹凤摇头《中医词典》
  16. 丹毒疮疖《卫生易简方》
  17. 丹凤摇尾《中医词典》
  18. 丹毒赤游肿第九十六问《婴童百问》
  19. 丹凤摇尾法《推拿抉微》
  20. 丹毒部《本草易读》
  21. 丹候《中医词典》
  22. 丹毒、赤游《寿世保元》
  23. 丹候《幼幼新书》
  24. 丹毒 （附胎疮）《医学入门》
  25. 丹候《诸病源候论》
  26. 丹毒《外科学总论》
  27. 丹候《诸病源候论》
  28. 丹毒《保幼新编》
  29. 丹火候《诸病源候论》
  30. 丹毒《慈幼便览》
  31. 丹鸡卵《吴普本草》


防风升麻汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

防风升麻汤

防风升麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻、防风、山栀仁、甘草、麦冬（去心）、荆芥穗、木通、葛根、薄荷叶、玄参、连翘、牛蒡子。

便秘者加大黄，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹毒门
  • 当前页：防风升麻汤
  • 下一页：蜞针法
<<< 返回本书目录
  1. 防风神术汤【方剂大全】
  2. 防风升麻汤【方剂大全】
  3. 防风芍药汤【方剂大全】
  4. 防风胜金汤【方剂大全】
  5. 防风芍药甘草汤【方剂大全】
  6. 防风胜湿汤【方剂大全】
  7. 防风散痧汤【方剂大全】
  8. 防风石膏汤【方剂大全】
  9. 防风散结汤加减【方剂大全】
  10. 防风四苓散【方剂大全】
  11. 防风散结汤【方剂大全】
  12. 防风四物汤【方剂大全】
  13. 防风散【方剂大全】
  14. 防风松肌败毒汤【方剂大全】
  15. 防风如神散【方剂大全】
  16. 防风汤【方剂大全】
  17. 防风秦艽汤【方剂大全】
  18. 防风天麻膏【方剂大全】
  19. 防风羌活汤【方剂大全】
  20. 防风天麻散【方剂大全】
  21. 防风羌活散【方剂大全】
  22. 防风天麻丸【方剂大全】
  23. 防风平胃散【方剂大全】
  24. 防风通气汤【方剂大全】
  25. 防风牛蒡汤【方剂大全】
  26. 防风通圣《汤头歌诀》
  27. 防风木通汤【方剂大全】
  28. 防风通圣三黄丸【方剂大全】
  29. 防风蔓荆子丸【方剂大全】
  30. 防风通圣散【方剂大全】
  1. 防风升麻汤《万氏秘传片玉心书》
  2. 防风散治风毒眼，暴赤眼。《博济方》
  3. 防风汤《备急千金要方》
  4. 防风散结汤《目经大成》
  5. 防风汤《备急千金要方》
  6. 防风散《明目至宝》
  7. 防风汤《备急千金要方》
  8. 防风散《明目至宝》
  9. 防风汤《备急千金要方》
  10. 防风散《明目至宝》
  11. 防风汤《备急千金要方》
  12. 防风散《医学心悟》
  13. 防风汤《备急千金要方》
  14. 防风散《三因极一病证方论》
  15. 防风汤《备急千金要方》
  16. 防风散《妇人大全良方》
  17. 防风汤《正体类要》
  18. 防风散《妇人大全良方》
  19. 防风汤《妇人大全良方》
  20. 防风散《备急千金要方》
  21. 防风汤《妇人大全良方》
  22. 防风散《备急千金要方》
  23. 防风汤《妇人大全良方》
  24. 防风如神散《妇人大全良方》
  25. 防风汤《三因极一病证方论》
  26. 防风酒《备急千金要方》
  27. 防风汤《太平惠民和剂局方》
  28. 防风解毒汤《冯氏锦囊秘录》
  29. 防风汤《儒门事亲》
  30. 防风黄汤《删补名医方论》
  31. 防风汤《普济本事方》


蜞针法_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

蜞针法

蜞针法

  • 上一页
  • 目录
  • 相关
  • 下一页

用水蜞（44）数条，放于红肿处，令吃出毒血，立愈。

(44) 水蜞：即蚂蟥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风升麻汤
  • 当前页：蜞针法
  • 下一页：砭针法
<<< 返回本书目录
  1. 鬾奶散【方剂大全】
  2. 蕲艾膏【方剂大全】
  3. 蛴螬【中药大全】
  4. 蕲艾汤【方剂大全】
  5. 蛴螬《本草纲目》图文版
  6. 蕲蛇【中药大全】
  7. 蛴螬《证类本草》
  8. 蕲蛇酒【方剂大全】
  9. 蛴螬《长沙药解》
  10. 蕲蛇酿【方剂大全】
  11. 蛴螬《药征续编》
  12. 鳍蓟【中药大全】
  13. 蛴螬《雷公炮炙论》
  14. 麒麟菜【中药大全】
  15. 蛴螬《本草易读》
  16. 麒麟竭膏【方剂大全】
  17. 蛴螬《本草思辨录》
  18. 麒麟竭散【方剂大全】
  19. 蛴螬《本草乘雅半偈》
  20. 麒麟吐珠【中药大全】
  21. 蛴螬《本草纲目》完整版
  22. 麒麟尾【中药大全】
  23. 骑竹马灸穴法《针灸大成》
  24. 麒麟血散【方剂大全】
  25. 骑竹马灸法《外科精要》
  26. 乞力伽散【方剂大全】
  27. 骑竹马灸法《宋本备急灸法》
  28. 杞菊地黄丸【方剂大全】
  29. 骑竹马灸《古今医统大全》
  30. 杞子南枣煲鸡蛋《保健药膳》
  1. 蜞针法《万氏秘传片玉心书》
  2. 蜞针法《冯氏锦囊秘录》
  3. 蕲艾《本草分经》
  4. 蜞针法《中医词典》
  5. 蕲艾（热）《本草分经》
  6. 蜞蜍着人候《诸病源候论》
  7. 蕲艾（热）《本草分经》
  8. 蜞蜍着人《中医词典》
  9. 蕲艾（热）《本草分经》
  10. 綦针《中医词典》
  11. 蕲艾叶《药性切用》
  12. 鬾乳《中医词典》
  13. 蕲蛇《中药炮制》
  14. 鬾病《中医词典》
  15. 蕲蛇《本草便读》
  16. 蛴螬明目《医方考》
  17. 蕲蛇《本草分经》
  18. 蛴螬漏《中医词典》
  19. 蕲州乌蛇《雷公炮制药性解》
  20. 蛴螬灸《中医词典》
  21. 麒麟《冷庐医话》
  22. 蛴螬候《诸病源候论》
  23. 麒麟竭《本草蒙筌》
  24. 蛴螬《本草乘雅半偈》
  25. 麒麟竭《冯氏锦囊秘录》
  26. 蛴螬《药征续编》
  27. 麒麟竭《医学入门》
  28. 蛴螬《本草分经》
  29. 麒麟竭《本经逢原》
  30. 蛴螬《名医别录》
  31. 乞里麻鱼《饮膳正要》


砭针法_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

砭针法

砭针法

  • 上一页
  • 目录
  • 相关
  • 下一页

用磁瓦片，打成尖锋，以筷子夹定扎住，连刺令出恶血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜞针法
  • 当前页：砭针法
  • 下一页：急救法
<<< 返回本书目录
  1. 砭石《本草纲目》图文版
  2. 萹蓄《药笼小品》
  3. 砭石《圣济总录》
  4. 萹蓄【中药大全】
  5. 砭石《本草纲目》完整版
  6. 萹蓄汤【方剂大全】
  7. 砭镰法《外科精义》
  8. 编后记《伤寒恒论》
  9. 砭镰《证治准绳·疡医》
  10. 编辑幼科种痘心法要旨《医宗金鉴》
  11. 砭法《厘正按摩要术》
  12. 编写说明《手掌与疾病》
  13. 边缘性龈炎【疾病大全】
  14. 编写说明《中医伤科按摩学》
  15. 边缘鳞盖蕨【中药大全】
  16. 编写说明《中医养生学》
  17. 边缘溃疡性角膜炎【疾病症状】
  18. 编译人员《默克家庭诊疗手册》
  19. 边红黑心舌《敖氏伤寒金镜录》
  20. 编者的话《时病论歌括新编》
  21. 边城十二味饮【方剂大全】
  22. 编者的话《时病论歌括新编》
  23. 边臣十八味【方剂大全】
  24. 编者说明《中医眼科备读》
  25. 鸊鷉【中药大全】
  26. 编撰《中国医学通史》
  27. 鷩雉【中药大全】
  28. 蝙蝠【中药大全】
  29. 臂痈门主论《疡医大全》
  30. 蝙蝠草【中药大全】
  1. 砭针法《万氏秘传片玉心书》
  2. 砭针《中医词典》
  3. 萹蓄《神农本草经》
  4. 砭石（砭、石针）《中医名词词典》
  5. 萹蓄《药笼小品》
  6. 砭石《中医词典》
  7. 萹蓄《玉楸药解》
  8. 砭石《圣济总录》
  9. 萹蓄《中药学》
  10. 砭门秘诀二百七十九法《针灸神书》
  11. 编后记《伤寒恒论》
  12. 砭镰法《外科精义》
  13. 编辑幼科种痘心法要旨《医宗金鉴》
  14. 砭镰法《中医词典》
  15. 编写说明《中医伤科按摩学》
  16. 砭镰《证治准绳·疡医》
  17. 编写说明《手掌与疾病》
  18. 砭法《厘正按摩要术》
  19. 编写说明《中医养生学》
  20. 砭法《外科证治全书》
  21. 编译人员《默克家庭诊疗手册》
  22. 砭法《外科理例》
  23. 编者的话《时病论歌括新编》
  24. 砭法《证治准绳·疡医》
  25. 编者的话《时病论歌括新编》
  26. 砭法《中医词典》
  27. 编制统计表的注意事项《医学统计学》
  28. 砭《外科大成》
  29. 编撰《中国医学通史》
  30. 边缘叶《生理学》
  31. 蝙蝠《实验动物科学》


急救法_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

急救法

急救法

  • 上一页
  • 目录
  • 相关
  • 下一页

取灶心对锅底焦土，研末，以新汲水调搽，干则易之。

小儿丹毒，腹胀，气喘，闷乱，不乳，反惊搐者，皆不可治。

小儿生后，百日之内，半岁以上，忽两眼胞红晕微起，面青黯色，夜则烦哭，或脸如胭脂，此因伏热在内，发之于外，初则满面状如水痘，脚微红而不壮，出没休息无定，次至颈项，赤如丹砂，名为惊丹（45）。以三解散治之。

(45) 惊丹：汉阳鹤湄张伯琮校定版为"露丹"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砭针法
  • 当前页：急救法
  • 下一页：三解散
<<< 返回本书目录
  1. 急救的组织、设备及管理《基础护理学》
  2. 急救服毒良方《喉舌备要秘旨》
  3. 急救丹【方剂大全】
  4. 急救寒厥汤【方剂大全】
  5. 急救处理（Emergent Treatment）《口腔科学》
  6. 急救和治疗《核、化学武器损伤》
  7. 急救部《疡医大全》
  8. 急救回春散【方剂大全】
  9. 急救表里歌《伤寒百证歌》
  10. 急救回生丹《医学衷中参西录》
  11. 急惊丸【方剂大全】
  12. 急救回生丹【方剂大全】
  13. 急惊后调理法《医宗金鉴》
  14. 急救回阳汤《医学衷中参西录》
  15. 急惊后调理法《儿科萃精》
  16. 急救回阳汤【方剂大全】
  17. 急惊概要《儿科要略》
  18. 急救绿豆丸【方剂大全】
  19. 急惊风证《幼科发挥》
  20. 急救逆痘要法《痧胀玉衡》
  21. 急惊风有三因《幼科发挥》
  22. 急救三阴汤【方剂大全】
  23. 急惊风候-幼幼汇集（上）《古今医统大全》
  24. 急救散【方剂大全】
  25. 急惊风变证《幼科发挥》
  26. 急救痧气丸【方剂大全】
  27. 急惊风《幼幼新书》
  28. 急救时如何判断脑死亡《现代院外急救手册》
  29. 急惊风《医宗金鉴》
  30. 急救汤【方剂大全】
  1. 急救法《万氏秘传片玉心书》
  2. 急救冻死或落水冻死《奇方类编》
  3. 急救方《回生集》
  4. 急救点《手穴手纹诊治》
  5. 急救服毒良方《喉舌备要秘旨》
  6. 急救的组织、设备及管理《基础护理学》
  7. 急救和治疗《核、化学武器损伤》
  8. 急救处理《口腔科学》
  9. 急救回生丹《医学衷中参西录》
  10. 急救部《疡医大全》
  11. 急救回阳汤《医林改错》
  12. 急救表里歌《伤寒百证歌》
  13. 急救回阳汤《医学衷中参西录》
  14. 急救《普通外科学》
  15. 急救逆痘要法《痧胀玉衡》
  16. 急惊慢惊外治三方《慈幼便览》
  17. 急救溺水死者《奇方类编》
  18. 急惊后调理法《幼科心法要诀》
  19. 急救乳蛾《奇方类编》
  20. 急惊后调理法《儿科萃精》
  21. 急救时如何判断脑死亡《现代院外急救手册》
  22. 急惊后调理法《医宗金鉴》
  23. 急救汤《冯氏锦囊秘录》
  24. 急惊后如疟《活幼心书》
  25. 急救医学《中国医学通史》
  26. 急惊概要《儿科要略》
  27. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》
  28. 急惊风证《幼科发挥》
  29. 急救指挥系统科学化《现代院外急救手册》
  30. 急惊风有三因《幼科发挥》
  31. 急救治例《张氏医通》


三解散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

三解散

三解散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参、防风、天麻、郁金、茯神、白附子、大黄、黄芩、僵蚕、全蝎、枳壳、薄荷叶、粉草、赤芍，灯心引。

小儿惊风后，风从气行，血从气使，毒气蓄于皮肤，流为肿毒，多在腮颊、耳根间，成痈成疖，谓之毒风。宜内服当归百解散，外用拂毒散敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急救法
  • 当前页：三解散
  • 下一页：当归百解散
<<< 返回本书目录
  1. 三角叶冷水花【中药大全】
  2. 三解汤【方剂大全】
  3. 三角叶风毛菊【中药大全】
  4. 三金片【方剂大全】
  5. 三角头畸形【疾病症状】
  6. 三禁《理虚元鉴》
  7. 三角韧带损伤【疾病症状】
  8. 三禁《胎产心法》
  9. 三角泡【中药大全】
  10. 三经独动《类经》
  11. 三角咪【中药大全】
  12. 三棵针【方剂大全】
  13. 三角肌疼痛 【疾病症状】
  14. 三颗针【中药大全】
  15. 三角风【中药大全】
  16. 三枯髅酒【方剂大全】
  17. 三角草【中药大全】
  18. 三块瓦【中药大全】
  19. 三焦总治《博济方》
  20. 三棱《本草易读》
  21. 三焦主病《银海指南》
  22. 三棱《本草择要纲目》
  23. 三焦照六腑《丹台玉案》
  24. 三棱《药鉴》
  25. 三焦胀《圣济总录》
  26. 三棱（图）【中药大全】
  27. 三焦约内闭发不得大小便《针灸甲乙经》
  28. 三棱、莪术解《医学衷中参西录》
  29. 三焦约《圣济总录》
  30. 三棱草【中药大全】
  1. 三解散《万氏秘传片玉心书》
  2. 三结交《中医词典》
  3. 三解汤《医方考》
  4. 三教分合异同源流考《达摩洗髓易筋经》
  5. 三解汤《医方论》
  6. 三教参悟说《达摩洗髓易筋经》
  7. 三戒《中医词典》
  8. 三角灸《针灸学》
  9. 三进一退《中医词典》
  10. 三角巾包扎法《家庭医学百科-自救互救篇》
  11. 三禁《理虚元鉴》
  12. 三焦主决渎《中医名词词典》
  13. 三禁《胎产心法》
  14. 三焦主病《银海指南》
  15. 三经独动《类经》
  16. 三焦主包络客《针灸大成》
  17. 三科《中医词典》
  18. 三焦诸穴歌《经络考》
  19. 三泪《中医词典》
  20. 三焦蒸《中医词典》
  21. 三棱《雷公炮制药性解》
  22. 三焦照六腑《丹台玉案》
  23. 三棱《玉楸药解》
  24. 三焦胀《圣济总录》
  25. 三棱《中药炮制》
  26. 三焦约内闭发不得大小便《针灸甲乙经》
  27. 三棱《汤液本草》
  28. 三焦约《医述》
  29. 三棱《本草易读》
  30. 三焦约《圣济总录》
  31. 三棱《本草求真》


当归百解散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

当归百解散

当归百解散

  • 上一页
  • 目录
  • 相关
  • 下一页

当归、赤芍、大黄、川芎、升麻、薄荷叶、干葛、麻黄、黄芩、甘草、枳壳、皂角刺，葱萎引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三解散
  • 当前页：当归百解散
  • 下一页：拂毒散
<<< 返回本书目录
  1. 当归百合汤【方剂大全】
  2. 当归百解散【方剂大全】
  3. 当归白术汤【方剂大全】
  4. 当归保命承气汤【方剂大全】
  5. 当归阿胶汤【方剂大全】
  6. 当归贝母苦参丸【方剂大全】
  7. 当归阿胶散【方剂大全】
  8. 当归饼【方剂大全】
  9. 当归【方剂大全】
  10. 当归补血加葱白汤【方剂大全】
  11. 当归【中药大全】
  12. 当归补血散【方剂大全】
  13. 当归《本草纲目》图文版
  14. 当归补血汤【方剂大全】
  15. 当归《证类本草》
  16. 当归补血汤加防风连翘方【方剂大全】
  17. 当归《长沙药解》
  18. 当归补中汤【方剂大全】
  19. 当归《药笼小品》
  20. 当归柴胡汤《扁鹊心书》
  21. 当归《药鉴》
  22. 当归柴胡汤【方剂大全】
  23. 当归《神农本草经百种录》
  24. 当归承气汤【方剂大全】
  25. 当归《雷公炮炙论》
  26. 当归赤芍汤【方剂大全】
  27. 当归《读医随笔》
  28. 当归川芎《轩岐救正论》
  29. 当归《滇南本草》
  30. 当归川芎散【方剂大全】
  1. 当归百解散《万氏秘传片玉心书》
  2. 当归白术汤《三因极一病证方论》
  3. 当归柏仁茶《茶饮保健》
  4. 当归白术汤《妇人大全良方》
  5. 当归贝母苦参丸《圆运动的古中医学》
  6. 当归（补）《本草分经》
  7. 当归贝母苦参丸《金匮悬解》
  8. 当归（补）《本草分经》
  9. 当归贝母苦参丸方《伤寒杂病论》
  10. 当归《本草图经》
  11. 当归贝母苦参丸方《医宗金鉴》
  12. 当归《滇南本草》
  13. 当归补血汤《邹孟城三十年临证经验集》
  14. 当归《本草乘雅半偈》
  15. 当归补血汤《三十年临证经验集》
  16. 当归《珍珠囊补遗药性赋》
  17. 当归补血汤《正体类要》
  18. 当归《药鉴》
  19. 当归补血汤《内外伤辨》
  20. 当归《药性切用》
  21. 当归补血汤《医宗金鉴》
  22. 当归《外科全生集》
  23. 当归补血汤《删补名医方论》
  24. 当归《本草撮要》
  25. 当归补血汤《冯氏锦囊秘录》
  26. 当归《本草害利》
  27. 当归补血汤《医方考》
  28. 当归《本草害利》
  29. 当归补血汤《医学心悟》
  30. 当归《本草择要纲目》
  31. 当归补血汤《外科理例》


拂毒散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

拂毒散

拂毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏一钱，贝母、大黄、朴硝、五倍子各二钱半。

共为末，淡醋调敷患处，干则易之。

小儿或因跌仆，刀斧破伤皮肤，风邪侵袭伤处，发此谓之破伤风。宜内服疏风活血散，外以紫金丹涂之。

疏风活血散当归、生地、川芎、赤芍、荆芥、防风、甘草、红花、苏木。水煎服，入酒少许。

西 江 月小儿赤游丹毒，虽有十种原根，皆由心火热多深，上下游移不定，其色泽如丹石，故称丹毒之名，治法方册甚分明，全在医家体认。

小儿流丹最毒，十种发出不同，自上而下莫至胸，上下至肾可恸，半周之内休见，满周病此宜攻，蜞针的的有神功，内解外敷兼用。

内解归梢赤芍，羌活 荆芥 防风，升麻 甘草 地黄通，竹叶玄参煎用。外用益元敷贴，更加寒水相同，三朝五日急相攻，惊搐灵丹如梦。

治丹用功次第，从头一一铺陈，解表下毒药先行，次用蜞针吮进。若是蜞针不便，须臾急用砭针，然后涂药救孩身，此法前人已定。

捷法先须解毒，或将利药疏通，初起涂敷莫胡攻，毒入于里遏壅。解毒无价散子，防风 升麻汤同，利药灵应有神功，只在医人善用。

经验治丹妙法，而今说与后人，先将灵应涤病身，下后才施涂润。田螺捣饼敷贴，或用水调灶心，又将南星大黄停，芒硝研匀水浸。

烘热衣与儿，火丹遂成之。芒硝寒水石，青黛石膏奇。赤痣因何起，胎中受热多。原来无大害，不必请医和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归百解散
  • 当前页：拂毒散
  • 下一页：斑疹、隐疹门
<<< 返回本书目录
  1. 芙蓉叶【中药大全】
  2. 拂毒散【方剂大全】
  3. 芙蓉叶《本草易读》
  4. 拂手汤【方剂大全】
  5. 芙蓉丸【方剂大全】
  6. 拂疼饮【方剂大全】
  7. 芙蓉散【方剂大全】
  8. 服败毒药《保婴撮要》
  9. 芙蓉软膏【方剂大全】
  10. 服帛部（六种）《得配本草》
  11. 芙蓉内托散【方剂大全】
  12. 服补药快捷方式《集验背疽方》
  13. 芙蓉菊花膏【方剂大全】
  14. 服毒《洗冤集录》
  15. 芙蓉菊根【中药大全】
  16. 服毒急救《家庭医学百科-自救互救篇》
  17. 芙蓉酒【方剂大全】
  18. 服饵《圣济总录》
  19. 芙蓉截流丸【方剂大全】
  20. 服饵忌羊血《寿世青编》
  21. 芙蓉花【中药大全】
  22. 服饵先后《本草蒙筌》
  23. 芙蓉花《滇南本草》
  24. 服饵先后《冯氏锦囊秘录》
  25. 芙蓉海马丹【方剂大全】
  26. 服饵-养生余录（下）《古今医统大全》
  27. 芙蓉根【中药大全】
  28. 服茯苓《千金翼方》
  29. 芙蓉膏【方剂大全】
  30. 服茯苓赋《苏沈良方》
  1. 拂毒散《万氏秘传片玉心书》
  2. 芙蓉叶《本草易读》
  3. 拂法《中医词典》
  4. 芙蓉镜《目经大成》
  5. 拂拂发热《中医词典》
  6. 芙蓉鸡《饮膳正要》
  7. 服败毒药《保婴撮要》
  8. 芙蓉花（芙蓉叶）《中药学》
  9. 服补药快捷方式《集验背疽方》
  10. 芙蓉花《滇南本草》
  11. 服苍术《饮膳正要》
  12. 芙蓉花《本草撮要》
  13. 服菖蒲《饮膳正要》
  14. 芙蓉花《得配本草》
  15. 服地黄《饮膳正要》
  16. 芙蓉花《本草求真》
  17. 服地黄方《备急千金要方》
  18. 芙蓉花《本草备要》
  19. 服毒《洗冤集录》
  20. 芙蓉膏《急救广生集》
  21. 服毒《医学心悟》
  22. 芙蓉《本经逢原》
  23. 服毒急救《家庭医学百科-自救互救篇》
  24. 扶中汤《医学衷中参西录》
  25. 服饵《圣济总录》
  26. 扶中汤《保健药膳》
  27. 服饵《中医词典》
  28. 扶正散邪汤《傅青主男科》
  29. 服饵（养生余录 下）《古今医统大全》
  30. 扶正袪邪《中医名词词典》
  31. 服饵忌羊血《寿世青编》


斑疹、隐疹门_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

斑疹、隐疹门

斑疹、隐疹门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿斑疹，其掀肿于外者，属少阳相火也，谓之斑。红点在皮肤之中不出者，厉少阴君火也，谓之疹。

其症有阴阳轻重之别，阳斑用托里消热，化斑凉血，此急治其标也。阴疹用调中温胃，其疹自消，此缓则治其本也。大抵安里之药多，发表之药少，首尾不可妄下。

阳毒者，或发于面部，或发于背部，或发于四肢，极其稠密，状如锦纹。红赤着，胃热也。紫黑者，胃烂也。一则下之早，其热乘虚而入胃，一则下之晚，其胃热不得发越，当服消斑青黛饮。

阴疹者，或出于胸背、手足稀而小者，此由失守之火，聚于胸中，上熏于肺，传于皮肤，而成斑点，如蚊蚋蚤虱所咬，而非锦纹也。宜服理中汤主之，其火自降，其斑自退矣。

斑疹若自吐泻者，慎勿乱治。因其毒气，上下皆出，宜调中气。若吐泻之后，遍身发斑如锦纹者，此热即乘虚入胃，其症多得于夏天，化斑汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拂毒散
  • 当前页：斑疹、隐疹门
  • 下一页：消斑青黛饮
<<< 返回本书目录
  1. 斑疹、隐疹门《万氏秘传片玉心书》
  2. 斑疹丹毒《景岳全书》
  3. 斑疹（附赤、白游风）《医学入门》
  4. 斑疹门《医方考》
  5. 斑疹【中药主治】
  6. 斑疹痧《医述》
  7. 斑疹【疾病症状】
  8. 斑疹伤寒立克次体肺炎【疾病大全】
  9. 斑疹《证治汇补》
  10. 斑疹条辨丹瘖附计十七条《六因条辨》
  11. 斑疹《医学正传》
  12. 斑疹余毒之病《原机启微》
  13. 斑疹《医学集成》
  14. 斑疹证《明医指掌》
  15. 斑疹《万病回春》
  16. 斑竹根【中药大全】
  17. 斑疹《外科理例》
  18. 斑竹花【中药大全】
  19. 斑疹《寿世保元》
  20. 斑竹壳【中药大全】
  21. 斑疹《石室秘录》
  22. 斑庄根《滇南本草》
  23. 斑疹《丹溪治法心要》
  24. 斑状白化病【疾病大全】
  25. 斑疹《丹溪心法》
  26. 斑状萎缩【疾病大全】
  27. 斑疹《丹溪手镜》
  28. 搬倒甑【中药大全】
  29. 斑疹《扁鹊心书》
  30. 搬运《家庭医学百科-自救互救篇》
  1. 斑疹、隐疹门《万氏秘传片玉心书》
  2. 斑疹（附赤、白游风）《医学入门》
  3. 斑疹丹毒《景岳全书》
  4. 斑疹《扁鹊心书》
  5. 斑疹门《医方考》
  6. 斑疹《活幼心书》
  7. 斑疹频发《医法圆通》
  8. 斑疹《丹溪治法心要》
  9. 斑疹痧《医述》
  10. 斑疹《丹溪手镜》
  11. 斑疹条辨丹瘖附计十七条《六因条辨》
  12. 斑疹《松峰说疫》
  13. 斑疹余毒之病《原机启微》
  14. 斑疹《外科理例》
  15. 斑疹证《明医指掌》
  16. 斑疹《医学心悟》
  17. 斑脂翳《中医词典》
  18. 斑疹《丹溪心法》
  19. 斑蜘蛛咬《医学纲目》
  20. 斑疹《医学摘粹》
  21. 斑珠藤《证类本草》
  22. 斑疹《医学摘粹》
  23. 斑庄根《滇南本草》
  24. 斑疹《医学摘粹》
  25. 搬法《中医词典》
  26. 斑疹《石室秘录》
  27. 搬运《家庭医学百科-自救互救篇》
  28. 斑疹《证治汇补》
  29. 搬运方法《家庭医学百科-自救互救篇》
  30. 斑疹《万病回春》
  31. 搬运伤（病）员技术《现代院外急救手册》


消斑青黛饮_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

消斑青黛饮

消斑青黛饮

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连、甘草、石膏、知母、柴胡、山栀仁、玄参、升麻、生地、黄芩、人参、青黛，生姜三片，豆豉二十粒引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑疹、隐疹门
  • 当前页：消斑青黛饮
  • 下一页：调中汤
<<< 返回本书目录
  1. 消《续名医类案》
  2. 消斑散【方剂大全】
  3. 消《冷庐医话》
  4. 消斑汤【方剂大全】
  5. 消《洄溪医案》
  6. 消补兼施汤【方剂大全】
  7. 鸮【中药大全】
  8. 消愁汤【方剂大全】
  9. 逍遥饮（新方）《虚损启微》
  10. 消疮肿【中药主治】
  11. 逍遥饮【方剂大全】
  12. 消丹饮【方剂大全】
  13. 逍遥五黄汤【方剂大全】
  14. 消瘅《张氏医通》
  15. 逍遥丸（水丸）【方剂大全】
  16. 消瘅《证治准绳·类方》
  17. 逍遥丸（大蜜丸）【方剂大全】
  18. 消瘅《证治准绳·杂病》
  19. 逍遥调经汤【方剂大全】
  20. 消瘅门《医学纲目》
  21. 逍遥散证《临证实验录》
  22. 消瘅门《张氏医通》
  23. 逍遥散【方剂大全】
  24. 消瘅热中《类经》
  25. 逍遥散《汤头歌诀》
  26. 消导二陈汤【方剂大全】
  27. 逍遥散《何氏虚劳心传》
  28. 消导之剂《医方论》
  29. 逍遥蒌贝散【方剂大全】
  30. 消疔简便方【方剂大全】
  1. 消斑青黛饮《万氏秘传片玉心书》
  2. 消《友渔斋医话》
  3. 消斑青黛饮《医方论》
  4. 消《冷庐医话》
  5. 消鼻痔方《冯氏锦囊秘录》
  6. 消《续名医类案》
  7. 消标散《重订囊秘喉书》
  8. 消《中医词典》
  9. 消补并用《中医词典》
  10. 逍遥饮（新方）《虚损启微》
  11. 消除非特异性染色的方法《实用免疫细胞与核酸》
  12. 逍遥汤《冯氏锦囊秘录》
  13. 消瘅《中医名词词典》
  14. 逍遥散证《临证实验录》
  15. 消瘅《中医词典》
  16. 逍遥散加生地薄荷方《临症验舌法》
  17. 消瘅《张氏医通》
  18. 逍遥散加丹皮山栀方《临症验舌法》
  19. 消瘅《证治准绳·类方》
  20. 逍遥散（加味逍遥散）《医学心悟》
  21. 消瘅《证治准绳·杂病》
  22. 逍遥散（加味逍遥散）《医方考》
  23. 消瘅《灵素节注类编》
  24. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  25. 消瘅门《医学纲目》
  26. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  27. 消瘅门《张氏医通》
  28. 逍遥散《何氏虚劳心传》
  29. 消瘅热中《类经》
  30. 逍遥散《时方歌括》
  31. 消胆胺《医院药学》


调中汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

调中汤

调中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术、陈皮、砂仁、白芍（炒）、甘草（炙）、藿香叶、桔梗、半夏、白芷、羌活、枳壳、川芎，姜三片引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消斑青黛饮
  • 当前页：调中汤
  • 下一页：化斑汤
<<< 返回本书目录
  1. 调中思食丸【方剂大全】
  2. 调中汤【方剂大全】
  3. 调中顺气丸【方剂大全】
  4. 调中托里散【方剂大全】
  5. 调中散【方剂大全】
  6. 调中丸《小儿药证直诀》
  7. 调中人参饮【方剂大全】
  8. 调中丸【方剂大全】
  9. 调中人参丸【方剂大全】
  10. 调中五参丸【方剂大全】
  11. 调中清热化湿膏【方剂大全】
  12. 调中消食汤【方剂大全】
  13. 调中平胃丸【方剂大全】
  14. 调中养荣汤【方剂大全】
  15. 调中六神散【方剂大全】
  16. 调中益气丹【方剂大全】
  17. 调中理气汤【方剂大全】
  18. 调中益气煎【方剂大全】
  19. 调中快斑汤【方剂大全】
  20. 调中益气汤《脾胃论》
  21. 调中健脾丸【方剂大全】
  22. 调中益气汤【方剂大全】
  23. 调中化瘀汤【方剂大全】
  24. 调中益胃汤【方剂大全】
  25. 调中化痢丸【方剂大全】
  26. 调中饮【方剂大全】
  27. 调中和胃丸【方剂大全】
  28. 调中愈痛汤【方剂大全】
  29. 调中和胃汤【方剂大全】
  30. 调中正胃散【方剂大全】
  1. 调中汤《万氏秘传片玉心书》
  2. 调中汤《增订叶评伤暑全书》
  3. 调中汤方《妇人大全良方》
  4. 调中汤《仁术便览》
  5. 调中汤方《妇人大全良方》
  6. 调中汤《仁术便览》
  7. 调中丸《小儿药证直诀》
  8. 调中汤《仁术便览》
  9. 调中丸《普济本事方》
  10. 调中汤《仁术便览》
  11. 调中益气汤《冯氏锦囊秘录》
  12. 调中汤《医方考》
  13. 调中益气汤《目经大成》
  14. 调中汤《太平惠民和剂局方》
  15. 调中益气汤《医方考》
  16. 调中汤《三因极一病证方论》
  17. 调中益气汤《仁术便览》
  18. 调中汤《冯氏锦囊秘录》
  19. 调中益气汤《脾胃论》
  20. 调中汤《备急千金要方》
  21. 鲦鱼《饮食须知》
  22. 调中顺气丸《仁术便览》
  23. 鲦鱼《本草求真》
  24. 调中散《医学心悟》
  25. 贴赤瞎《儒门事亲》
  26. 调中散《冯氏锦囊秘录》
  27. 贴赤眼《儒门事亲》
  28. 调中开噤法《时病论歌括新编》
  29. 贴赤眼《儒门事亲》
  30. 调中健脾丸《冯氏锦囊秘录》
  31. 贴疮膏药方（简而效）《急救广生集》


化斑汤_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

化斑汤

化斑汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参、石膏、知母、甘草、水竹叶，粳米引。

如斑红者易治，黑者难治。

小儿瘾疹多属于脾，以其隐隐在皮肤之间，发而多痒。或不红者，并风与湿而成也。加味羌活散治之，或加减攻毒散亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调中汤
  • 当前页：化斑汤
  • 下一页：加味羌活散
<<< 返回本书目录
  1. 化斑散【方剂大全】
  2. 化斑汤【方剂大全】
  3. 化斑解毒汤加减【方剂大全】
  4. 化便丹【方剂大全】
  5. 化斑解毒汤【方剂大全】
  6. 化鳖汤【方剂大全】
  7. 化癌煎【方剂大全】
  8. 化虫《汤头歌诀》
  9. 化(匿虫)丸【方剂大全】
  10. 化虫定痛丹【方剂大全】
  11. 化(疒咅)清肺汤【方剂大全】
  12. 化虫干漆丸【方剂大全】
  13. 化(疒番)锭【方剂大全】
  14. 化虫散【方剂大全】
  15. 滑脏汤【方剂大全】
  16. 化虫丸【方剂大全】
  17. 滑与涩对《三指禅》
  18. 化虫消毒丸【方剂大全】
  19. 滑翳内障《秘传眼科龙木论》
  20. 化虫消疳散【方剂大全】
  21. 滑翳决明丸【方剂大全】
  22. 化虫饮【方剂大全】
  23. 滑翳歌《医宗金鉴》
  24. 化虫圆【方剂大全】
  25. 滑翳歌《眼科心法要诀》
  26. 化寸白虫为水方【方剂大全】
  27. 滑翳补肝汤【方剂大全】
  28. 化丹汤【方剂大全】
  29. 滑叶木通【中药大全】
  30. 化疸汤【方剂大全】
  1. 化斑汤《万氏秘传片玉心书》
  2. 化斑汤《医方考》
  3. 化虫《汤头歌诀》
  4. 化斑汤《儒门事亲》
  5. 化虫散《冯氏锦囊秘录》
  6. 化斑汤《冯氏锦囊秘录》
  7. 化虫丸《冯氏锦囊秘录》
  8. 化斑汤《冯氏锦囊秘录》
  9. 化虫丸《冯氏锦囊秘录》
  10. 化斑《中医词典》
  11. 化虫丸《冯氏锦囊秘录》
  12. 滑与涩对《三指禅》
  13. 化虫丸《三因极一病证方论》
  14. 滑翳内障《明目至宝》
  15. 化虫丸《太平惠民和剂局方》
  16. 滑翳内障《秘传眼科龙木论》
  17. 化虫丸《医方考》
  18. 滑翳内障《中医词典》
  19. 化虫丸《医学心悟》
  20. 滑翳歌《医宗金鉴》
  21. 化虫丸《医方论》
  22. 滑翳歌《眼科心法要诀》
  23. 化虫圆《冯氏锦囊秘录》
  24. 滑翳《中医词典》
  25. 化毒部《外科方外奇方》
  26. 滑泻《中医词典》
  27. 化毒丹《外科传薪集》
  28. 滑泄干呕《儒门事亲》
  29. 化毒排脓内补散《洪氏集验方》
  30. 滑泄《明医指掌》
  31. 化毒汤《冯氏锦囊秘录》


羌活散（加味羌活散）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

加味羌活散

加味羌活散

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活、前胡、人参、桔梗、甘草、薄荷叶、枳壳、川芎、天麻、茯苓、蝉退，姜三片引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化斑汤
  • 当前页：加味羌活散
  • 下一页：加减攻毒散
<<< 返回本书目录
  1. 羌活散【方剂大全】
  2. 羌活神术散【方剂大全】
  3. 羌活散《苏沈良方》
  4. 羌活升麻汤【方剂大全】
  5. 羌活膏《小儿药证直诀》
  6. 羌活胜风汤【方剂大全】
  7. 羌活附子汤【方剂大全】
  8. 羌活胜风汤加减【方剂大全】
  9. 羌活附子散【方剂大全】
  10. 羌活胜湿《汤头歌诀》
  11. 羌活防风汤【方剂大全】
  12. 羌活胜湿汤《脾胃论》
  13. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  14. 羌活胜湿汤【方剂大全】
  15. 羌活导滞汤【方剂大全】
  16. 羌活汤【方剂大全】
  17. 羌活补髓丸【方剂大全】
  18. 羌活桃仁汤【方剂大全】
  19. 羌活、防风《侣山堂类辩》
  20. 羌活退翳丸【方剂大全】
  21. 羌活（独活）《本草新编》
  22. 羌活芎藁汤【方剂大全】
  23. 羌活【中药大全】
  24. 羌活饮子【方剂大全】
  25. 羌活《药笼小品》
  26. 羌活鱼【中药大全】
  27. 羌活《药鉴》
  28. 羌活愈风汤【方剂大全】
  29. 羌活《本草择要纲目》
  30. 羌乌散【方剂大全】
  1. 羌活散（加味羌活散）《万氏秘传片玉心书》
  2. 羌活散《普济本事方》
  3. 羌活升麻汤《增订叶评伤暑全书》
  4. 羌活散《博济方》
  5. 羌活胜风汤《眼科秘诀》
  6. 羌活散《苏沈良方》
  7. 羌活胜湿《汤头歌诀》
  8. 羌活散《明目至宝》
  9. 羌活胜湿汤《时病论歌括新编》
  10. 羌活散《明目至宝》
  11. 羌活胜湿汤《内外伤辨》
  12. 羌活散《明目至宝》
  13. 羌活胜湿汤《冯氏锦囊秘录》
  14. 羌活散《太平惠民和剂局方》
  15. 羌活胜湿汤《目经大成》
  16. 羌活散《三因极一病证方论》
  17. 羌活胜湿汤《医方考》
  18. 羌活散《三因极一病证方论》
  19. 羌活胜湿汤《外科理例》
  20. 羌活散《三因极一病证方论》
  21. 羌活胜湿汤《仁术便览》
  22. 羌活散《妇人大全良方》
  23. 羌活胜湿汤《脾胃论》
  24. 羌活连翘续命汤《仁术便览》
  25. 羌活胜湿汤《医方论》
  26. 羌活酒《妇人大全良方》
  27. 羌活石膏茶《茶饮保健》
  28. 羌活藿香茶《茶饮保健》
  29. 羌活汤《备急千金要方》
  30. 羌活桂枝茶《茶饮保健》
  31. 羌活汤《正体类要》


攻毒散（加减攻毒散）_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

加减攻毒散

加减攻毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活、枳壳、前胡、柴胡、当归、川芎、枳壳、桔梗、茯苓、人参、甘草、薄荷叶、防风、荆芥、苍术、芍药、生地，姜枣引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味羌活散
  • 当前页：加减攻毒散
  • 下一页：续诸疮验方
<<< 返回本书目录
  1. 攻毒散【方剂大全】
  2. 攻毒汤【方剂大全】
  3. 攻毒【中药主治】
  4. 攻毒丸【方剂大全】
  5. 攻刺疼痛【方剂主治】
  6. 攻方《盘珠集胎产症治》
  7. 攻补两益汤【方剂大全】
  8. 攻风败毒散【方剂大全】
  9. 攻补兼施法治疗尿毒症《名师垂教》
  10. 攻寒汤【方剂大全】
  11. 攻补寒热同用论《医学源流论》
  12. 攻火汤【方剂大全】
  13. 攻痹汤【方剂大全】
  14. 攻击行为【疾病症状】
  15. 功字号积雪膏《喉科秘诀》
  16. 攻积丸【方剂大全】
  17. 功血【疾病大全】
  18. 攻积饮子【方剂大全】
  19. 功能性子宫出血（崩漏）《自我调养巧治病》
  20. 攻坚败毒膏【方剂大全】
  21. 功能性子宫出血【中药主治】
  22. 攻坚散【方剂大全】
  23. 功能性子宫出血《赵绍琴临证验案精选》
  24. 攻里发表寒热殊涂笺《儒门事亲》
  25. 功能性子宫出血《家庭医学百科-医疗康复篇》
  26. 攻里法-验方妙用《重订广温热论》
  27. 功能性子宫出血《妇产科学》
  28. 攻里消毒饮【方剂大全】
  29. 功能性震颤【疾病症状】
  30. 攻里之剂《医方论》
  1. 攻毒散（加减攻毒散）《万氏秘传片玉心书》
  2. 攻毒散《是斋百一选方》
  3. 攻方《盘珠集胎产症治》
  4. 攻虫类《医学摘粹》
  5. 攻积《女科证治准绳》
  6. 攻补兼施法治疗尿毒症《名师垂教》
  7. 攻积《女科证治准绳》
  8. 攻补兼施《女科证治准绳》
  9. 攻积类《医学摘粹》
  10. 攻补兼施《明医指掌》
  11. 攻坚《中医词典》
  12. 攻补兼施《中医词典》
  13. 攻溃《中医词典》
  14. 攻补兼施《中医名词词典》
  15. 攻里《中医词典》
  16. 攻补寒热同用论《医学源流论》
  17. 攻里《证治准绳·幼科》
  18. 攻《中医词典》
  19. 攻里《证治准绳·疡医》
  20. 功字号积雪膏《喉科秘诀》
  21. 攻里《证治准绳·疡医》
  22. 功有十验《达摩洗髓易筋经》
  23. 攻里《证治准绳·疡医》
  24. 功有三不思《达摩洗髓易筋经》
  25. 攻里《松峰说疫》
  26. 功有六益《达摩洗髓易筋经》
  27. 攻里不远寒《中医名词词典》
  28. 功宜知避《达摩洗髓易筋经》
  29. 攻里不远寒《中医词典》
  30. 功宜有恒《达摩洗髓易筋经》
  31. 攻里发表寒热殊涂笺《儒门事亲》


续诸疮验方_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

续诸疮验方

续诸疮验方

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿眉丛中生疮，浸淫不干者，名曰链银疮。用穿山甲前膊上甲，炙焦为末，入轻粉少许，清油调敷。

冻耳成疮者，内服防风通圣散，外用铅粉，以水擂细，将艾揉烂，焚成乌色，研末敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减攻毒散
  • 当前页：续诸疮验方
  • 下一页：防风通圣散
<<< 返回本书目录
  1. 续诸疮验方《万氏秘传片玉心书》
  2. 蓄《本草纲目》完整版
  3. 续肿胀论《古今医彻》
  4. 蓄《本草乘雅半偈》
  5. 续治诸症《疠疡机要》
  6. 蓄《本草崇原》
  7. 续增治法《针灸大成》
  8. 蓄《本草思辨录》
  9. 续增小儿伤寒《医学纲目》
  10. 蓄《本草图经》
  11. 续印《产科心法》之缘起《评注产科心法》
  12. 蓄《滇南本草》
  13. 续养生论《苏沈良方》
  14. 蓄苗《医宗金鉴》
  15. 续序《痧胀玉衡》
  16. 蓄苗《幼科种痘心法要旨》
  17. 续随子叶【中药大全】
  18. 蓄外家（人事二）《妇人规》
  19. 续随子茎中白汁【中药大全】
  20. 蓄外家（人事二）《宜麟策》
  21. 续随子《本草纲目》图文版
  22. 蓄血《丹溪手镜》
  23. 续随子《证类本草》
  24. 蓄血《古今医彻》
  25. 续随子《本草易读》
  26. 蓄血《景岳全书》
  27. 续随子《本草图经》
  28. 蓄血《伤寒大白》
  29. 续随子《本草乘雅半偈》
  30. 蓄血《伤寒括要》
  1. 续诸疮验方《万氏秘传片玉心书》
  2. 续肿胀论《古今医彻》
  3. 絮状沉淀试验《免疫学和免疫学检验》
  4. 续治诸症《疠疡机要》
  5. 蓄《千金翼方》
  6. 续增哑《医学纲目》
  7. 蓄《本草经集注》
  8. 续增小儿伤寒《医学纲目》
  9. 蓄《新修本草》
  10. 续增妊娠伤寒《医学纲目》
  11. 蓄《吴普本草》
  12. 续增斑《医学纲目》
  13. 蓄《本草备要》
  14. 续印《产科心法》之缘起《评注产科心法》
  15. 蓄《本草蒙筌》
  16. 续养生论《苏沈良方》
  17. 蓄《冯氏锦囊秘录》
  18. 续序《痧胀玉衡》
  19. 蓄《本经逢原》
  20. 续添《医学启源》
  21. 蓄《本草从新》
  22. 续随子丸《仁术便览》
  23. 蓄《得配本草》
  24. 续随子《本草图经》
  25. 蓄《本草思辨录》
  26. 续随子《本草乘雅半偈》
  27. 蓄《本草崇原》
  28. 续随子《药性切用》
  29. 蓄《本草便读》
  30. 续随子《本草分经》
  31. 蓄《名医别录》


防风通圣散_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

防风通圣散

防风通圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

防风、川芎、当归、薄荷叶、大黄（炒）、山栀仁、赤芍、麻黄（去节）、连翘、石膏、黄芩、桔梗、滑石、荆芥、白术、甘草，加干葛，生姜引。

身上生疮如粟米大，成块成路极痛者，此名龙缠疮。用珍珠、凤尾草，捣汁搽之。又以渣调清油敷之，效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续诸疮验方
  • 当前页：防风通圣散
  • 下一页：又验方
<<< 返回本书目录
  1. 防风通圣三黄丸【方剂大全】
  2. 防风通圣散【方剂大全】
  3. 防风通圣《汤头歌诀》
  4. 防风通圣散加蝎尾方【方剂大全】
  5. 防风通气汤【方剂大全】
  6. 防风通圣丸【方剂大全】
  7. 防风天麻丸【方剂大全】
  8. 防风丸【方剂大全】
  9. 防风天麻散【方剂大全】
  10. 防风温胆汤【方剂大全】
  11. 防风天麻膏【方剂大全】
  12. 防风消毒散【方剂大全】
  13. 防风汤【方剂大全】
  14. 防风消毒饮【方剂大全】
  15. 防风松肌败毒汤【方剂大全】
  16. 防风泻白散【方剂大全】
  17. 防风四物汤【方剂大全】
  18. 防风泻肝散【方剂大全】
  19. 防风四苓散【方剂大全】
  20. 防风芎归汤【方剂大全】
  21. 防风石膏汤【方剂大全】
  22. 防风雄黄丸【方剂大全】
  23. 防风胜湿汤【方剂大全】
  24. 防风羊角汤【方剂大全】
  25. 防风胜金汤【方剂大全】
  26. 防风叶【中药大全】
  27. 防风升麻汤【方剂大全】
  28. 防风一字散【方剂大全】
  29. 防风神术汤【方剂大全】
  30. 防风饮【方剂大全】
  1. 防风通圣散《万氏秘传片玉心书》
  2. 防风通圣散《退思集类方歌注》
  3. 防风通圣散《医方论》
  4. 防风通圣散《仁术便览》
  5. 防风通圣散《时方歌括》
  6. 防风通圣散《外科理例》
  7. 防风丸《备急千金要方》
  8. 防风通圣散《医方考》
  9. 防风丸《三因极一病证方论》
  10. 防风通圣散《医方考》
  11. 防风丸《太平惠民和剂局方》
  12. 防风通圣散《医方考》
  13. 防风饮子《医方论》
  14. 防风通圣散《医方考》
  15. 防风煮散方《备急千金要方》
  16. 防风通圣散《儒门事亲》
  17. 防腐剂《医学微生物学》
  18. 防风通圣散《儒门事亲》
  19. 防感《丹台玉案》
  20. 防风通圣散《医述》
  21. 防感外邪《中医儿科学》
  22. 防风通圣散《冯氏锦囊秘录》
  23. 防己《神农本草经》
  24. 防风通圣散《删补名医方论》
  25. 防己《本草纲目》
  26. 防风通圣散《医宗金鉴》
  27. 防己《雷公炮炙论》
  28. 防风通圣散《时病论歌括新编》
  29. 防己《雷公炮制药性解》
  30. 防风通圣《汤头歌诀》
  31. 防己《千金翼方》


又验方_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

又验方

又验方

  • 上一页
  • 目录
  • 相关
  • 下一页

取糯米不拘多少，浸胀擂浆，淀粉搽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风通圣散
  • 当前页：又验方
  • 下一页：治天泡疮方
<<< 返回本书目录
  1. 又洗阳方《毓麟验方》
  2. 又用贴疮药《苏沈良方》
  3. 又洗方《外科传薪集》
  4. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  5. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  6. 又赵孙媳血虚头痛治验《一得集》
  7. 又翁自病肝郁证似外感《程杏轩医案》
  8. 又治伤损方论《仙授理伤续断秘方》
  9. 又未录住址姓氏《曹仁伯医案论》
  10. 又种子奇方《毓麟验方》
  11. 又四绝症《喉科指掌》
  12. 右背部痛【疾病症状】
  13. 又少君水火失济之证《程杏轩医案》
  14. 右边白滑舌《敖氏伤寒金镜录》
  15. 又三郎麻闭急证《程杏轩医案》
  16. 右边脸颊长痘【疾病症状】
  17. 又仆人肝风用药大意《程杏轩医案》
  18. 右鬓发《外科启玄》
  19. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  20. 右赤传左《银海精微》
  21. 又乃郎湿温感证《程杏轩医案》
  22. 右归酒【方剂大全】
  23. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  24. 右归丸【方剂大全】
  25. 又拿法《小儿推拿广意》
  26. 右归丸（新方）《虚损启微》
  27. 又明脉表里虚实《轩岐救正论》
  28. 右归饮【方剂大全】
  29. 又麻药方《跌打损伤回生集》
  30. 右归饮（新方）《虚损启微》
  1. 又验方《万氏秘传片玉心书》
  2. 又小建中汤《仁术便览》
  3. 又用贴疮药《苏沈良方》
  4. 又香甲散《妇人大全良方》
  5. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  6. 又仙方《奇方类编》
  7. 又曰二百七十八法《针灸神书》
  8. 又洗阳方《毓麟验方》
  9. 又曰二百七十六法《针灸神书》
  10. 又洗方《外科传薪集》
  11. 又赵孙媳血虚头痛治验《一得集》
  12. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  13. 又治腹中疼痛二百四十一法《针灸神书》
  14. 又翁自病肝郁证似外感《程杏轩医案》
  15. 又治流水疮方《万氏秘传片玉心书》
  16. 又未录住址姓氏《曹仁伯医案论》
  17. 又治疟仙方《奇方类编》
  18. 又四绝症《喉科指掌》
  19. 又治伤损方论《仙授理伤续断秘方》
  20. 又诗一首《医学实在易》
  21. 又治汤泡火烧方《奇方类编》
  22. 又生门硬如石撞《奇方类编》
  23. 又治头疼《奇方类编》
  24. 又少君水火失济之证《程杏轩医案》
  25. 又治心胸疼痛二百三十九法《针灸神书》
  26. 又三郎麻闭急证《程杏轩医案》
  27. 又治癣方《奇方类编》
  28. 又仆人肝风用药大意《程杏轩医案》
  29. 又种子奇方《毓麟验方》
  30. 又内消散《奇方类编》
  31. 又朱砂丸《仁术便览》


治天泡疮方_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

治天泡疮方

治天泡疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

以韭菜地蚯蚓粪，炒干研撮细末，油调搽。

小儿手足生疮，疮头黑，破流黄水，四畔浮浆极痛者，此名鱼脐疮。用蛇皮烧存性，研细末，鸡蛋清、清油调搽。

阴囊生疮溃烂，皮脆子欲坠者，此名脆囊症，乃湿热也。用紫苏叶为末，湿则渗之，干则清油调搽。

又方

用墙中白螺壳子，为末敷之。

凡小儿不论痈毒疮疖，及无名恶疮，破伤血出，与诸虫咬螫者，并用紫金锭水磨化，内服外涂，效不可言。

有头顶上生疮，似流水而非流水者，以远年铁磨水搽之，其效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又验方
  • 当前页：治天泡疮方
  • 下一页：又治流水疮方
<<< 返回本书目录
  1. 治天行诸病方《集验方》
  2. 治头风、头痛及风痒诸方《集验方》
  3. 治螳螂子方《外科传薪集》
  4. 治头风头痛《洪氏集验方》
  5. 治汤煎火烧及灸疮方《集验方》
  6. 治头风一例《何世英医案》
  7. 治汤火伤《洪氏集验方》
  8. 治头面风（论杂风状）诸方《小品方》
  9. 治汤火疮《洪氏集验方》
  10. 治吐，紫粉丸。《苏沈良方》
  11. 治痰饮久癖方《集验方》
  12. 治吐下血鼻衄尿血诸方《小品方》
  13. 治痰饮（附咳嗽）《太平惠民和剂局方》
  14. 治吐血灸法《圣济总录》
  15. 治痰药例《古今医统大全》
  16. 治颓脱肛痔下部诸疾众方《小品方》
  17. 治痰塞不孕《济阴纲目》
  18. 治脱肛方《集验方》
  19. 治痰结经闭《济阴纲目》
  20. 治脱肛灸法《圣济总录》
  21. 治痰茯苓丸【方剂大全】
  22. 治唾血呕血灸刺法《圣济总录》
  23. 治痰点天突穴法《医学衷中参西录》
  24. 治外吹乳法《医门补要》
  25. 治胎死欲令出方《集验方》
  26. 治外风入疮口肿毒方《洪氏集验方》
  27. 治胎死腹中《济阴纲目》
  28. 治往来寒热《济阴纲目》
  29. 治胎前病方《妇科玉尺》
  30. 治往来寒热《医学纲目》
  1. 治天泡疮方《万氏秘传片玉心书》
  2. 治天行诸病方《集验方》
  3. 治天蛇螫毒《是斋百一选方》
  4. 治天吊方《小儿卫生总微论方》
  5. 治通身风痒《奇方类编》
  6. 治体虚自汗《是斋百一选方》
  7. 治通身黄肿《儒门事亲》
  8. 治螳螂子方《外科传薪集》
  9. 治通身药末方验愈《跌打损伤方》
  10. 治汤烫火烧《是斋百一选方》
  11. 治头风《儒门事亲》
  12. 治汤烫火烧《是斋百一选方》
  13. 治头风《是斋百一选方》
  14. 治汤煎火烧及灸疮方《集验方》
  15. 治头风《是斋百一选方》
  16. 治汤火所伤《是斋百一选方》
  17. 治头风、头痛及风痒诸方《集验方》
  18. 治汤火伤《是斋百一选方》
  19. 治头风不拘偏正立刻止疼方《回生集》
  20. 治汤火伤《是斋百一选方》
  21. 治头风冷泪方《普济本事方》
  22. 治汤火伤《洪氏集验方》
  23. 治头风头痛《洪氏集验方》
  24. 治汤火疮《是斋百一选方》
  25. 治头风一例《何世英医案》
  26. 治汤火疮《洪氏集验方》
  27. 治头面风（论杂风状）诸方《小品方》
  28. 治痰饮久癖方《集验方》
  29. 治头上白秃《奇方类编》
  30. 治痰饮《是斋百一选方》
  31. 治头上身上一应痰块红肿作痛方《急救广生集》


又治流水疮方_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

又治流水疮方

又治流水疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

盐一盅，麦麸一盅，少将水和匀，如弹子大，放炭火上烧灰存性，如疮湿则干搽，疮干以清油调搽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治天泡疮方
  • 当前页：又治流水疮方
  • 下一页：1.抱龙丸
<<< 返回本书目录
  1. 又赵孙媳血虚头痛治验《一得集》
  2. 又治伤损方论《仙授理伤续断秘方》
  3. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  4. 又种子奇方《毓麟验方》
  5. 又用贴疮药《苏沈良方》
  6. 右背部痛【疾病症状】
  7. 又洗阳方《毓麟验方》
  8. 右边白滑舌《敖氏伤寒金镜录》
  9. 又洗方《外科传薪集》
  10. 右边脸颊长痘【疾病症状】
  11. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  12. 右鬓发《外科启玄》
  13. 又翁自病肝郁证似外感《程杏轩医案》
  14. 右赤传左《银海精微》
  15. 又未录住址姓氏《曹仁伯医案论》
  16. 右归酒【方剂大全】
  17. 又四绝症《喉科指掌》
  18. 右归丸【方剂大全】
  19. 又少君水火失济之证《程杏轩医案》
  20. 右归丸（新方）《虚损启微》
  21. 又三郎麻闭急证《程杏轩医案》
  22. 右归饮【方剂大全】
  23. 又仆人肝风用药大意《程杏轩医案》
  24. 右归饮（新方）《虚损启微》
  25. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  26. 右肩花症《外科十三方考》
  27. 又乃郎湿温感证《程杏轩医案》
  28. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  29. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  30. 右上腹痛【疾病症状】
  1. 又治流水疮方《万氏秘传片玉心书》
  2. 又治腹中疼痛二百四十一法《针灸神书》
  3. 又治疟仙方《奇方类编》
  4. 又赵孙媳血虚头痛治验《一得集》
  5. 又治伤损方论《仙授理伤续断秘方》
  6. 又曰二百七十六法《针灸神书》
  7. 又治汤泡火烧方《奇方类编》
  8. 又曰二百七十八法《针灸神书》
  9. 又治头疼《奇方类编》
  10. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  11. 又治心胸疼痛二百三十九法《针灸神书》
  12. 又用贴疮药《苏沈良方》
  13. 又治癣方《奇方类编》
  14. 又验方《万氏秘传片玉心书》
  15. 又种子奇方《毓麟验方》
  16. 又小建中汤《仁术便览》
  17. 又朱砂丸《仁术便览》
  18. 又香甲散《妇人大全良方》
  19. 又主方《痰火点雪》
  20. 又仙方《奇方类编》
  21. 又滋阴百补丸《仁术便览》
  22. 又洗阳方《毓麟验方》
  23. 右边白滑舌《敖氏伤寒金镜录》
  24. 又洗方《外科传薪集》
  25. 右鬓发《外科启玄》
  26. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  27. 右赤传左《银海精微》
  28. 又翁自病肝郁证似外感《程杏轩医案》
  29. 右关《中医词典》
  30. 又未录住址姓氏《曹仁伯医案论》
  31. 右归丸（新方）《虚损启微》


抱龙丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

1.抱龙丸

1.抱龙丸

  • 上一页
  • 目录
  • 相关
  • 下一页

抱者，养也；龙者，纯阳之物也。小儿纯阳无阴，所以病则有热，热则生风，必用此药;所以养其阴而济之，令不太过也。

又青龙位，肝木属之，小儿肝常有余，脾常不足，故以此药抑肝扶脾，乃名抱龙丸。治形实壮热，昏睡气粗，或痰盛壅嗽，惊风搐搦。

牛胆南星五钱（腊月取牛胆一个，将南星去皮脐，研为末，放于牛胆中，阴干备用），天竺黄、辰砂各一钱，琥珀三分，牛黄二分，麝香半分，珍珠三分，白檀香三分，枳实、枳壳各三分，共为末，山药打糊为丸，如黄豆大，金箔为衣。潮热，灯心汤化下。惊风，薄荷汤下。

咳嗽，白开水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又治流水疮方
  • 当前页：1.抱龙丸
  • 下一页：2.凉惊丸
<<< 返回本书目录
  1. 抱龙丸《小儿药证直诀》
  2. 抱龙丸【方剂大全】
  3. 抱儿痨论《血证论》
  4. 抱龙圆【方剂大全】
  5. 抱胆丸【方剂大全】
  6. 抱婆丸【方剂大全】
  7. 抱鬓《医宗金鉴》
  8. 抱青丸【方剂大全】
  9. 抱鬓《痘疹心法要诀》
  10. 抱树莲【中药大全】
  11. 抱鼻《医宗金鉴》
  12. 抱膝《痘疹心法要诀》
  13. 抱鼻《痘疹心法要诀》
  14. 抱膝《医宗金鉴》
  15. 报恩丸【方剂大全】
  16. 抱心疔《松峰说疫》
  17. 报痘三朝治款《景岳全书》
  18. 抱一《养生导引秘籍》
  19. 报痘三朝辩吉凶《景岳全书》
  20. 豹《本草纲目》完整版
  21. 报痘《续名医类案》
  22. 豹《本草纲目》图文版
  23. 报春花【中药大全】
  24. 豹鼻《本草纲目》完整版
  25. 葆真止泄丸【方剂大全】
  26. 豹骨【中药大全】
  27. 葆真为种子首务（培原三）《宜麟策》
  28. 豹骨木瓜丸【方剂大全】
  29. 葆真丸【方剂大全】
  30. 豹皮菇【中药大全】
  1. 抱龙丸《万氏秘传片玉心书》
  2. 抱龙丸《仁术便览》
  3. 抱龙丸《小儿药证直诀》
  4. 抱龙丸《仁术便览》
  5. 抱龙丸《是斋百一选方》
  6. 抱龙丸《目经大成》
  7. 抱轮红《中医词典》
  8. 抱龙丸《太平惠民和剂局方》
  9. 抱膝《中医名词词典》
  10. 抱龙丸《三因极一病证方论》
  11. 抱膝《中医词典》
  12. 抱龙丸《冯氏锦囊秘录》
  13. 抱膝《医宗金鉴》
  14. 抱龙丸《冯氏锦囊秘录》
  15. 抱膝《医宗金鉴》
  16. 抱儿痨论《血证论》
  17. 抱膝《痘疹心法要诀》
  18. 抱儿痨《中医词典》
  19. 抱膝《伤科汇纂》
  20. 抱儿法《竹林女科证治》
  21. 抱心疔《松峰说疫》
  22. 抱胆丸《是斋百一选方》
  23. 抱阳廓《中医词典》
  24. 抱鬓《痘疹心法要诀》
  25. 抱一《养生导引秘籍》
  26. 抱鬓《医宗金鉴》
  27. 豹《本草纲目》
  28. 抱鼻《痘疹心法要诀》
  29. 豹《食疗本草》
  30. 抱鼻《医宗金鉴》
  31. 豹肉《千金翼方》


凉惊丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

2.凉惊丸

2.凉惊丸

  • 上一页
  • 目录
  • 相关
  • 下一页

退五脏热，泻心肝火，治急惊，解胎毒，如小便黄，大便秘，丹毒斑疹，衄血，口疮，并皆治之。

黄连五钱，泻心火；黄芩五钱，泻肺火；山栀仁五钱，泻肝火；黄柏五钱，泻肾火；大黄二钱，泻脾胃火；龙胆草三钱，泻胆火；雄黄解毒、辰砂镇心各二钱。共为末，水糊丸，如粟米大，竹叶灯心汤下。急惊，薄荷灯芯汤下。胎热，竹叶灯芯汤下。衄血，茅花汤下。

丹毒斑疹，升麻汤下。口疮，水竹叶、薄荷汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：1.抱龙丸
  • 当前页：2.凉惊丸
  • 下一页：3.胃苓丸
<<< 返回本书目录
  1. 凉惊丸《小儿药证直诀》
  2. 凉惊丸【方剂大全】
  3. 凉惊丸《小儿药证直诀》
  4. 凉明饮【方剂大全】
  5. 凉金丸【方剂大全】
  6. 凉膀胱《本草害利》
  7. 凉解汤【方剂大全】
  8. 凉脾《本草害利》
  9. 凉解汤《医学衷中参西录》
  10. 凉七味汤【方剂大全】
  11. 凉结节【疾病症状】
  12. 凉荣汤【方剂大全】
  13. 凉结攻毒饮【方剂大全】
  14. 凉荣泻火汤【方剂大全】
  15. 凉肌丸【方剂大全】
  16. 凉三焦《本草害利》
  17. 凉肌散【方剂大全】
  18. 凉三七【中药大全】
  19. 凉肌粉【方剂大全】
  20. 凉伞盖珍珠【中药大全】
  21. 凉喉茶【中药大全】
  22. 凉山虫草【中药大全】
  23. 凉膈增液汤【方剂大全】
  24. 凉肾《本草害利》
  25. 凉膈消毒饮【方剂大全】
  26. 凉肾汤【方剂大全】
  27. 凉膈丸【方剂大全】
  28. 凉薯【中药大全】
  29. 凉膈天门冬汤【方剂大全】
  30. 凉水丹【方剂大全】
  1. 凉惊丸《万氏秘传片玉心书》
  2. 凉解汤《医学衷中参西录》
  3. 凉惊丸《小儿药证直诀》
  4. 凉解里热法《时病论歌括新编》
  5. 凉惊丸《小儿药证直诀》
  6. 凉剂《女科证治准绳》
  7. 凉开《中医词典》
  8. 凉剂《女科证治准绳》
  9. 凉散类《医学摘粹》
  10. 凉剂《女科证治准绳》
  11. 凉血《中医词典》
  12. 凉剂《证治准绳·幼科》
  13. 凉血《本草求真》
  14. 凉膈散等《仁术便览》
  15. 凉血（凉血散血）《中医名词词典》
  16. 凉膈散（局方）《张氏医通》
  17. 凉血地黄汤《仁术便览》
  18. 凉膈散（加味凉膈散）《仁术便览》
  19. 凉血地黄汤《脾胃论》
  20. 凉膈散《时方歌括》
  21. 凉血化毒饮《冯氏锦囊秘录》
  22. 凉膈散《医方论》
  23. 凉血解毒《中医名词词典》
  24. 凉膈散《明目至宝》
  25. 凉血解毒《中医词典》
  26. 凉膈散《万氏秘传片玉心书》
  27. 凉血解毒汤《冯氏锦囊秘录》
  28. 凉膈散《退思集类方歌注》
  29. 凉血解毒汤《冯氏锦囊秘录》
  30. 凉膈散《仁术便览》
  31. 凉血散《外科传薪集》


胃苓丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

3.胃苓丸

3.胃苓丸

  • 上一页
  • 目录
  • 相关
  • 下一页

分阴阳，退潮热，止吐泄，消浮肿、黄疸，调脾胃，止便浊，小儿常用之药也。

苍术（米泔水浸去黑皮，焙干）五钱；陈皮五钱；厚朴（姜汁炒）五钱；白术五钱；粉草（炙）二钱；猪苓三钱；泽泻三钱；白茯苓三钱；草果仁二钱；官桂一钱。

共为末，水糊丸，如粟米大，炒米汤下。呕吐，煨姜汤下。调胃，炒米汤下。白浊，盐汤下。泻泄，炒米、车前草汤下。潮热，水竹叶炒米汤下。浮肿，长流水、灯心、五加皮汤下。疝气，茴香汤下。黄疸，加茵陈五钱，灯心汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：2.凉惊丸
  • 当前页：3.胃苓丸
  • 下一页：4.养脾丸
<<< 返回本书目录
  1. 胃苓汤【方剂大全】
  2. 胃脉《古今名医汇粹》
  3. 胃灵丹《外科传薪集》
  4. 胃脉《脉理求真》
  5. 胃良性肿瘤【疾病大全】
  6. 胃脉论《内经博议》
  7. 胃良性肿瘤《临床激光治疗学》
  8. 胃慢性出血【疾病症状】
  9. 胃冷虚《小儿药证直诀》
  10. 胃梅毒【疾病大全】
  11. 胃类癌瘤【疾病大全】
  12. 胃糜烂【疾病症状】
  13. 胃烂发斑《经验麻科》
  14. 胃泌素《常用化验值及意义》
  15. 胃扩张【疾病症状】
  16. 胃泌素瘤【疾病大全】
  17. 胃溃疡性穿孔【疾病大全】
  18. 胃纳差症状【疾病症状】
  19. 胃溃疡出血【疾病大全】
  20. 胃纳减退【疾病症状】
  21. 胃溃疡【中药主治】
  22. 胃内翻腾或搅拌感【疾病症状】
  23. 胃溃疡【疾病大全】
  24. 胃内隔膜【疾病大全】
  25. 胃溃疡《止园医话》
  26. 胃内消化《生理学》
  27. 胃空肠输入袢综合征【疾病大全】
  28. 胃内压增加【疾病症状】
  29. 胃咳《凌临灵方》
  30. 胃内异物【疾病大全】
  1. 胃苓丸《万氏秘传片玉心书》
  2. 胃苓丸《奇方类编》
  3. 胃苓丸（加味胃苓丸）《增订叶评伤暑全书》
  4. 胃苓汤治痢如神《奇方类编》
  5. 胃脉《中医词典》
  6. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  7. 胃脉《古今名医汇粹》
  8. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  9. 胃脉《脉理求真》
  10. 胃苓汤（加减胃苓汤）《仁术便览》
  11. 胃脉论《内经博议》
  12. 胃苓汤《瘴疟指南》
  13. 胃迷走神经切断术《普通外科学》
  14. 胃苓汤《万氏秘传片玉心书》
  15. 胃泌素《常用化验值及意义》
  16. 胃苓汤《仁术便览》
  17. 胃泌素瘤《默克家庭诊疗手册》
  18. 胃苓汤《仁术便览》
  19. 胃泌素细胞抗体（GastrinCell antibodies, GCA）的检测《实用免疫细胞与核酸》
  20. 胃苓汤《仁术便览》
  21. 胃内消化《生理学》
  22. 胃苓汤《医方考》
  23. 胃疟《中医词典》
  24. 胃苓汤《冯氏锦囊秘录》
  25. 胃疟《灵素节注类编》
  26. 胃苓散《外科理例》
  27. 胃疟《扁鹊心书》
  28. 胃苓荡《时病论歌括新编》
  29. 胃疟二方《本草乘雅半偈》
  30. 胃灵丹《外科传薪集》
  31. 胃脾韧带《人体解剖学》


养脾丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

4.养脾丸

4.养脾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿脾胃虚弱，不思乳食，伤食癖积，面色黄，呕吐泻泄，腹痛膨胀，并皆治之。

苍术（制）五钱，厚朴三钱，陈皮五钱，砂仁二钱，草果仁二钱，神曲（炒）三钱，益智仁二钱，茯苓三钱，麦芽（炒）三钱。共为末，酒糊丸，如粟米大，米饮下。

呕吐，煨姜汤下。脾胃虚弱，米汤下。食积，山楂汤下。

腹痛，茴香汤下。肿胀，萝卜汤下。寒泄，姜枣汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：3.胃苓丸
  • 当前页：4.养脾丸
  • 下一页：5.胡麻丸
<<< 返回本书目录
  1. 养脾说《寿世青编》
  2. 养脾丸【方剂大全】
  3. 养脾肥儿丸【方剂大全】
  4. 养脾圆【方剂大全】
  5. 养目汤【方剂大全】
  6. 养气《养生导引秘籍》
  7. 养老穴【上肢外侧穴位】
  8. 养气丹【方剂大全】
  9. 养老新书钞《古今医统大全》
  10. 养气汤【方剂大全】
  11. 养老食疗《千金翼方》
  12. 养荣承气汤【方剂大全】
  13. 养老论《格致余论》
  14. 养荣汤【方剂大全】
  15. 养老奉亲书续添《养老奉亲书》
  16. 养荣壮肾汤【方剂大全】
  17. 养老大例《千金翼方》
  18. 养身论《叶选医衡》
  19. 养老编《古今医统大全》
  20. 养身养心论说《达摩洗髓易筋经》
  21. 养老（附须发）《医学入门》
  22. 养神酒【方剂大全】
  23. 养精种玉汤【方剂大全】
  24. 养神气门《养生导引秘籍》
  25. 养精神【方剂主治】
  26. 养神气铭《寿世青编》
  27. 养筋汤【方剂大全】
  28. 养神丸【方剂大全】
  29. 养金汤【方剂大全】
  30. 养肾说《寿世青编》
  1. 养脾丸《万氏秘传片玉心书》
  2. 养脾丸《儒门事亲》
  3. 养婆汤《是斋百一选方》
  4. 养脾丸《太平惠民和剂局方》
  5. 养气《养生导引秘籍》
  6. 养脾丸《冯氏锦囊秘录》
  7. 养气丹《太平惠民和剂局方》
  8. 养脾说《寿世青编》
  9. 养气口诀《女丹合编选注》
  10. 养老新书钞《古今医统大全》
  11. 养气汤《是斋百一选方》
  12. 养老丸《奇方类编》
  13. 养荣汤《冯氏锦囊秘录》
  14. 养老食疗《千金翼方》
  15. 养荣汤《三因极一病证方论》
  16. 养老论《格致余论》
  17. 养荣汤倍肉桂方《临症验舌法》
  18. 养老奉亲书续添《养老奉亲书》
  19. 养荣益卫补心清肺育脾和肝滋肾膏子丸方《冯氏锦囊秘录》
  20. 养老大例《千金翼方》
  21. 养容方《奇方类编》
  22. 养老编《古今医统大全》
  23. 养身论《叶选医衡》
  24. 养老（附须发）《医学入门》
  25. 养身养心论《达摩洗髓易筋经》
  26. 养老《针灸学》
  27. 养神气门《养生导引秘籍》
  28. 养老《中医词典》
  29. 养神气铭《寿世青编》
  30. 养老《手穴手纹诊治》
  31. 养神汤《仁术便览》


胡麻丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

5.胡麻丸

5.胡麻丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿风疮疥癣。

苦参五钱，何首乌、胡麻仁（炒）、蔓荆子（炒）、威仙、荆芥穗、白蒺藜（炒、去刺）、牛蒡子（炒）各三钱，石菖蒲一钱五分，干菊花三钱。共为末，酒糊为丸，如粟米大，竹叶灯心汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：4.养脾丸
  • 当前页：5.胡麻丸
  • 下一页：6.神芎丸
<<< 返回本书目录
  1. 胡麻汤【方剂大全】
  2. 胡麻丸【方剂大全】
  3. 胡麻散【方剂大全】
  4. 胡麻鞋底《证类本草》
  5. 胡麻散《扁鹊心书》
  6. 胡麻续肌散【方剂大全】
  7. 胡麻仁【中药大全】
  8. 胡麻延寿丹【方剂大全】
  9. 胡麻浸酒【方剂大全】
  10. 胡麻叶【中药大全】
  11. 胡麻将军散【方剂大全】
  12. 胡麻饮【方剂大全】
  13. 胡麻花【中药大全】
  14. 胡麻油《本草纲目》完整版
  15. 胡麻膏【方剂大全】
  16. 胡麻油《证类本草》
  17. 胡麻茯苓面【方剂大全】
  18. 胡麻油【方剂大全】
  19. 胡麻饭【方剂大全】
  20. 胡麻枕耳方【方剂大全】
  21. 胡麻饭《滇南本草》
  22. 胡麻粥【方剂大全】
  23. 胡麻草【中药大全】
  24. 胡某妇脏躁面论证治方法《程杏轩医案》
  25. 胡麻《本草纲目》图文版
  26. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  27. 胡麻《证类本草》
  28. 胡某乃媳感证《程杏轩医案》
  29. 胡麻《药笼小品》
  30. 胡木星饮子【方剂大全】
  1. 胡麻丸《万氏秘传片玉心书》
  2. 胡麻散《扁鹊心书》
  3. 胡麻鞋底《证类本草》
  4. 胡麻散《太平惠民和剂局方》
  5. 胡麻油《证类本草》
  6. 胡麻仁《中药学》
  7. 胡麻子《雷公炮制药性解》
  8. 胡麻饭《滇南本草》
  9. 胡勉《中医词典》
  10. 胡麻《滇南本草》
  11. 胡某妇脏躁面论证治方法《程杏轩医案》
  12. 胡麻《药性切用》
  13. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  14. 胡麻《本草撮要》
  15. 胡某乃媳感证《程杏轩医案》
  16. 胡麻《本草分经》
  17. 胡南莽《证类本草》
  18. 胡麻《本草分经》
  19. 胡气《丹溪治法心要》
  20. 胡麻《名医别录》
  21. 胡洽《中医词典》
  22. 胡麻《增广和剂局方药性总论》
  23. 胡权《中医词典》
  24. 胡麻《本草便读》
  25. 胡任《中医词典》
  26. 胡麻《本草思辨录》
  27. 胡慎柔《中医词典》
  28. 胡麻《本草从新》
  29. 胡氏方人参鳖甲散《妇人大全良方》
  30. 胡麻《本经逢原》
  31. 胡氏牡丹散《妇人大全良方》


神芎丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

6.神芎丸

6.神芎丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿上焦积热，惊风壅滞，头目赤肿，咽闭，大小便赤涩，及痰喘之症，并皆治之。

大黄（酒蒸）、黄芩各一钱，黑牵牛头末、滑石各四钱，黄连、川芎、薄荷叶各五钱。共为末，滴水为丸，如粟米大，竹叶汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：5.胡麻丸
  • 当前页：6.神芎丸
  • 下一页：7.玉液丸
<<< 返回本书目录
  1. 神芎汤【方剂大全】
  2. 神芎丸【方剂大全】
  3. 神效种子丸《毓麟验方》
  4. 神虚谵语《温疫论》
  5. 神效种子丸《外科传薪集》
  6. 神验胎动方【方剂大全】
  7. 神效癣药【方剂大全】
  8. 神异膏【方剂大全】
  9. 神效洗方（程梓园验方）《毓麟验方》
  10. 神异散【方剂大全】
  11. 神效沃雪汤【方剂大全】
  12. 神异四七膏《仙传外科集验方》
  13. 神效卫生散【方剂大全】
  14. 神应膏【方剂大全】
  15. 神效丸【方剂大全】
  16. 神应黑玉丹【方剂大全】
  17. 神效托里散【方剂大全】
  18. 神应经补泻《针灸大成》
  19. 神效葶苈散【方剂大全】
  20. 神应乳香丸《洪氏集验方》
  21. 神效散【方剂大全】
  22. 神应散【方剂大全】
  23. 神效暖脐膏【方剂大全】
  24. 神应丸《脾胃论》
  25. 神效开结散【方剂大全】
  26. 神应丸【方剂大全】
  27. 神效酒煎散【方剂大全】
  28. 神应养真丹【方剂大全】
  29. 神效鸡青丸【方剂大全】
  30. 神应圆【方剂大全】
  1. 神芎丸《万氏秘传片玉心书》
  2. 神芎丸《奇方类编》
  3. 神芎丸（又名显仁丸）《冯氏锦囊秘录》
  4. 神芎丸《儒门事亲》
  5. 神虚补之《痰火点雪》
  6. 神芎导水丸《冯氏锦囊秘录》
  7. 神虚谵语《温疫论》
  8. 神效种子丸《外科传薪集》
  9. 神验保生无忧散《医学心悟》
  10. 神效种子丸《毓麟验方》
  11. 神验金丝膏《是斋百一选方》
  12. 神效雄黄丸《博济方》
  13. 神异膏《外科理例》
  14. 神效洗方（程梓园验方）《毓麟验方》
  15. 神异四七膏《仙传外科集验方》
  16. 神效丸《万氏秘传片玉心书》
  17. 神异温风丹《三因极一病证方论》
  18. 神效托里散《外科理例》
  19. 神应黑散《三因极一病证方论》
  20. 神效托里散《太平惠民和剂局方》
  21. 神应黑玉丹《太平惠民和剂局方》
  22. 神效托里散《冯氏锦囊秘录》
  23. 神应黑玉丹《太平惠民和剂局方》
  24. 神效太乙膏《正体类要》
  25. 神应乳香丸《洪氏集验方》
  26. 神效生肌散《救伤秘旨》
  27. 神应散《三因极一病证方论》
  28. 神效麝香散《是斋百一选方》
  29. 神应散《儒门事亲》
  30. 神效散《普济本事方》
  31. 神应散《目经大成》


玉液丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

7.玉液丸

7.玉液丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治风壅，化痰利膈，清头目烦热，除咳嗽。

寒水石（火锻水飞）二两，半夏（制）一两，枯矾五钱。

共为末，米糊丸，如粟米大，姜汤下。感风寒咳嗽，桑白皮汤下。咳血，茅根汤下。常咳，茶汤下。咳而吐，煨姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：6.神芎丸
  • 当前页：7.玉液丸
  • 下一页：8.
<<< 返回本书目录
  1. 玉液汤【方剂大全】
  2. 玉液圆【方剂大全】
  3. 玉液汤《医学衷中参西录》
  4. 玉益酒【方剂大全】
  5. 玉液散【方剂大全】
  6. 玉翳浮瞒《银海精微》
  7. 玉液煎【方剂大全】
  8. 玉翳浮满歌《眼科心法要诀》
  9. 玉叶金花【中药大全】
  10. 玉翳浮满歌《医宗金鉴》
  11. 玉钥匙【方剂大全】
  12. 玉翳浮满外障《秘传眼科龙木论》
  13. 玉燕投怀膏《毓麟验方》
  14. 玉簪《本草纲目》完整版
  15. 玉屑无忧散【方剂大全】
  16. 玉簪《本草易读》
  17. 玉屑【中药大全】
  18. 玉簪《本草纲目》图文版
  19. 玉屑《证类本草》
  20. 玉簪【中药大全】
  21. 玉屑《本草图经》
  22. 玉簪根【中药大全】
  23. 玉屑《本草纲目》完整版
  24. 玉簪花【中药大全】
  25. 玉溪子宜春心诀《养生导引秘籍》
  26. 玉簪花根【中药大全】
  27. 玉溪子丹房语录《养生导引秘籍》
  28. 玉簪叶【中药大全】
  29. 玉溪天仙藤【中药大全】
  30. 玉真散【方剂大全】
  1. 玉液丸《万氏秘传片玉心书》
  2. 玉液丸《太平惠民和剂局方》
  3. 玉翳浮睛《中医词典》
  4. 玉液汤《医学衷中参西录》
  5. 玉翳浮睛《明目至宝》
  6. 玉液上清丸《重订囊秘喉书》
  7. 玉翳浮瞒《中医词典》
  8. 玉液散《博济方》
  9. 玉翳浮瞒《银海精微》
  10. 玉液《中医词典》
  11. 玉翳浮满《中医词典》
  12. 玉钥匙《三因极一病证方论》
  13. 玉翳浮满歌《眼科心法要诀》
  14. 玉钥匙《重订囊秘喉书》
  15. 玉翳浮满歌《医宗金鉴》
  16. 玉燕投怀膏《毓麟验方》
  17. 玉翳浮满外障《秘传眼科龙木论》
  18. 玉屑无忧散《医方论》
  19. 玉翳遮睛《中医词典》
  20. 玉屑无忧散《太平惠民和剂局方》
  21. 玉英《千金翼方》
  22. 玉屑无忧散《三因极一病证方论》
  23. 玉英《中医词典》
  24. 玉屑无忧散《重订囊秘喉书》
  25. 玉英《新修本草》
  26. 玉屑丸《普济本事方》
  27. 玉英《证类本草》
  28. 玉屑散《三因极一病证方论》
  29. 玉英《名医别录》
  30. 玉屑面脂方《备急千金要方》
  31. 玉簪《本草纲目》


8_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

8.

8.

  • 上一页
  • 目录
  • 相关
  • 下一页

治偏坠，膀胱疝气，及内吊惊，啼哭不止。

山茱萸五钱，桔梗、川芎各三钱，小茴香（炒）五钱，陈皮、青皮、白蒺藜（炒去刺）、川楝子（去核）各五钱，食茱萸（炒）、肉桂各三钱，木香二钱，枳实（炒）一钱，桃仁三钱，大腹皮（酒洗）、海藻、玄胡索（炒）各五钱，五味子一钱。共为末，酒糊丸，如粟米大，茴香汤下。久不愈者，盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：7.玉液丸
  • 当前页：8.
  • 下一页：9.香连丸
<<< 返回本书目录
  1. 《子午流注说难》
  2. （鱼彭）鱼脑【中药大全】
  3. 酢浆草【中药大全】
  4. （鱼彭）鱼鳃【中药大全】
  5. 酢浆草《本草纲目》图文版
  6. ?《本草易读》
  7. 酢浆草《证类本草》
  8. ?《经络全书》
  9. 酢浆草《本草图经》
  10. ?《经络全书》
  11. 酢浆草《本草纲目》完整版
  12. ?《经络全书》
  13. 酢疮《幼幼新书》
  14. ?《经络全书》
  15. 唑吡坦Zolpidem《精神药品临床应用指导原则》
  16. ?《经络全书》
  17. 坐月门《妇人大全良方》
  18. ?《经络全书》
  19. 坐药方《外台秘要》
  20. ?《经络全书》
  21. 坐卧-养生余录（上）《古今医统大全》
  22. ?《经络全书》
  23. 坐卧不宁【方剂主治】
  24. ?《经络全书》
  25. 坐卧不得【方剂主治】
  26. ?《经络全书》
  27. 坐卧不安【方剂主治】
  28. ?《经络全书》
  29. 坐十二段锦图说《达摩洗髓易筋经》
  30. ?（痉）《脉因证治》
  1. 8《万氏秘传片玉心书》
  2. 5《人体解剖学》
  3. 11《老年百病防治》
  4. 4《人体解剖学》
  5. 208《茶饮保健》
  6. 3《人体解剖学》
  7. 209《茶饮保健》
  8. 3《人体解剖学》
  9. 214《茶饮保健》
  10. 2《人体解剖学》
  11. 216《茶饮保健》
  12. 2《人体解剖学》
  13. 217《茶饮保健》
  14. 2《人体解剖学》
  15. 218《茶饮保健》
  16. 2《实用免疫细胞与核酸》
  17. 219《茶饮保健》
  18. 1《人体解剖学》
  19. 364《茶饮保健》
  20. 1《人体解剖学》
  21. 420《茶饮保健》
  22. 1《人体解剖学》
  23. 421《茶饮保健》
  24. 1《人体解剖学》
  25. 422《茶饮保健》
  26. 1《人体解剖学》
  27. 423《茶饮保健》
  28. 1《人体解剖学》
  29. 424《茶饮保健》
  30. 酢浆草《本草图经》
  31. 425《茶饮保健》


香连丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

9.香连丸

9.香连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治赤白痢相杂，里急后重。

黄连（吴茱萸炒）五钱，广木香五钱，石莲肉三钱。

久痢不止者，加肉豆蔻（面包煨去油）五钱。共为末，醋糊丸，如粟米大，陈米汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：8.
  • 当前页：9.香连丸
  • 下一页：10.雄黄解毒丸
<<< 返回本书目录
  1. 香连片【方剂大全】
  2. 香连丸【方剂大全】
  3. 香连化滞丸【方剂大全】
  4. 香连圆【方剂大全】
  5. 香棱丸【方剂大全】
  6. 香连治中汤【方剂大全】
  7. 香雷散【方剂大全】
  8. 香蓼【中药大全】
  9. 香蔻丸【方剂大全】
  10. 香苓散【方剂大全】
  11. 香壳汤【方剂大全】
  12. 香炉灰《本草纲目》完整版
  13. 香壳散【方剂大全】
  14. 香炉灰《本草纲目》图文版
  15. 香橘汤【方剂大全】
  16. 香麦汤【方剂大全】
  17. 香橘饼【方剂大全】
  18. 香毛草【中药大全】
  19. 香菊【中药大全】
  20. 香茅【中药大全】
  21. 香尽春归《毓麟验方》
  22. 香茅根【中药大全】
  23. 香堇菜【中药大全】
  24. 香茅花【中药大全】
  25. 香蕉弄蝶【中药大全】
  26. 香梅丸【方剂大全】
  27. 香蕉根【中药大全】
  28. 香面叶【中药大全】
  29. 香蕉【中药大全】
  30. 香墨《本草易读》
  1. 香连丸《万氏秘传片玉心书》
  2. 香连丸《退思集类方歌注》
  3. 香连丸《医方论》
  4. 香连丸《仁术便览》
  5. 香连丸《瘴疟指南》
  6. 香连丸《医方考》
  7. 香连丸《时方歌括》
  8. 香连丸《儒门事亲》
  9. 香连丸（加味香连丸）《奇方类编》
  10. 香连丸《太平惠民和剂局方》
  11. 香楝酒《冯氏锦囊秘录》
  12. 香连丸《冯氏锦囊秘录》
  13. 香灵丸《普济本事方》
  14. 香连丸《时病论歌括新编》
  15. 香栾《本草从新》
  16. 香棱丸《仁术便览》
  17. 香栾《本草撮要》
  18. 香蔻饮《冯氏锦囊秘录》
  19. 香栾皮汤《三因极一病证方论》
  20. 香壳丸《仁术便览》
  21. 香墨《本草易读》
  22. 香菌《本草便读》
  23. 香木类《本草从新》
  24. 香橘饮《医方考》
  25. 香平散《仁术便览》
  26. 香橘饼《奇方类编》
  27. 香蒲《神农本草经》
  28. 香荆散《仁术便览》
  29. 香蒲《千金翼方》
  30. 香荆散《三因极一病证方论》
  31. 香蒲《本草经集注》


雄黄解毒丸_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

10.雄黄解毒丸

10.雄黄解毒丸

  • 上一页
  • 目录
  • 相关
  • 下一页

下痰去热，追虫打积。

雄黄一钱另研，郁金三钱，巴豆霜二钱。共为末，米糊丸，如粟米大。痰涎壅甚，竹叶汤下。积痛，茴香汤下。缠喉风，滚白水化开吐痰。虫痛，苦楝子根白皮汤下。先以鸡蛋油煎，空心时，令儿闻之，然后服药，必要上半月，谓其虫之头向上故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：9.香连丸
  • 当前页：10.雄黄解毒丸
  • 下一页：11.至圣保命丹
<<< 返回本书目录
  1. 雄黄合剂【方剂大全】
  2. 雄黄解毒丸【方剂大全】
  3. 雄黄膏【方剂大全】
  4. 雄黄兰【中药大全】
  5. 雄黄豆【中药大全】
  6. 雄黄散【方剂大全】
  7. 雄黄【中药大全】
  8. 雄黄麝香散【方剂大全】
  9. 雄黄《本草纲目》图文版
  10. 雄黄圣饼子《脾胃论》
  11. 雄黄《证类本草》
  12. 雄黄圣饼子【方剂大全】
  13. 雄黄《长沙药解》
  14. 雄黄丸【方剂大全】
  15. 雄黄《药征续编》
  16. 雄黄消毒膏【方剂大全】
  17. 雄黄《药笼小品》
  18. 雄鸡、鸡肫皮《滇南本草》
  19. 雄黄《雷公炮炙论》
  20. 雄鸡口涎【中药大全】
  21. 雄黄《本草择要纲目》
  22. 雄激素《妇产科学》
  23. 雄黄《本草易读》
  24. 雄激素过多【疾病症状】
  25. 雄黄《本草图经》
  26. 雄激素过少【疾病症状】
  27. 雄黄《本草崇原》
  28. 雄激素类药和同化激素类药《药理学》
  29. 雄黄《本草乘雅半偈》
  30. 雄激素依赖【疾病症状】
  1. 雄黄解毒丸《万氏秘传片玉心书》
  2. 雄黄解毒丸《仁术便览》
  3. 雄黄解毒丸《重楼玉钥》
  4. 雄黄解毒丸《医方考》
  5. 雄黄锐散《伤寒括要》
  6. 雄黄解毒散《外科理例》
  7. 雄黄散《圆运动的古中医学》
  8. 雄黄解毒散《冯氏锦囊秘录》
  9. 雄黄散《金匮悬解》
  10. 雄黄黄芩散《备急千金要方》
  11. 雄黄散《备急千金要方》
  12. 雄黄兑散《三因极一病证方论》
  13. 雄黄散《妇人大全良方》
  14. 雄黄兑散《备急千金要方》
  15. 雄黄散《三因极一病证方论》
  16. 雄黄虫《名医别录》
  17. 雄黄散《儒门事亲》
  18. 雄黄虫《证类本草》
  19. 雄黄散《仁术便览》
  20. 雄黄虫《新修本草》
  21. 雄黄散《是斋百一选方》
  22. 雄黄虫《千金翼方》
  23. 雄黄散方《伤寒杂病论》
  24. 雄黄《本草图经》
  25. 雄黄圣饼子《脾胃论》
  26. 雄黄《本草乘雅半偈》
  27. 雄黄丸《备急千金要方》
  28. 雄黄《药征续编》
  29. 雄黄丸《仙传外科集验方》
  30. 雄黄《药性切用》
  31. 雄黄丸《妇人大全良方》


至圣保命丹_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

11.至圣保命丹

11.至圣保命丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治急慢惊风，夜啼，常服清心安神。

全蝎十四个，蝉退（去翅足）一钱，使君子内（煨）五分，麝香半分，辰砂一钱，天麻二钱，胆星二钱，防风一钱，僵蚕（炒）二钱，白附子（制）一钱，珍珠五分，金箔四十张。共为末，粟米粉糊和匀为丸，印成锭子，薄荷汤磨服。惊风，薄荷灯心汤下，夜啼，灯心烧灰化温水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：10.雄黄解毒丸
  • 当前页：11.至圣保命丹
  • 下一页：12.一粒丹
<<< 返回本书目录
  1. 至脉损脉死期脉候《古今医统大全》
  2. 至圣保命丹【方剂大全】
  3. 至宝丹【方剂大全】
  4. 至圣保命金丹【方剂大全】
  5. 至宝丹《苏沈良方》
  6. 至圣丹【方剂大全】
  7. 趾远端呈球形【疾病症状】
  8. 至圣一醉膏【方剂大全】
  9. 趾蹼间隙麻木【疾病症状】
  10. 至险之证不治论《伤科补要》
  11. 趾间神经痛【疾病大全】
  12. 至阳穴【人体背部穴位】
  13. 趾短小【疾病症状】
  14. 至阴穴【下肢外侧穴位】
  15. 趾端干枯发黑【疾病症状】
  16. 至有先后行有位次《类经》
  17. 趾垂症【疾病症状】
  18. 至真要大论《素问悬解》
  19. 趾垂症【疾病症状】
  20. 至真要大论篇《冯氏锦囊秘录》
  21. 趾垂症【疾病症状】
  22. 至真要大论篇《冯氏锦囊秘录》
  23. 趾(指)环状缩窄带【疾病症状】
  24. 至真要大论篇《黄帝内经·素问》
  25. 趾《经络全书》
  26. 至真要大论篇《疡医大全》
  27. 枳芎散【方剂大全】
  28. 志贺菌病【疾病大全】
  29. 枳杏丸【方剂大全】
  30. 志坚行持《女丹合编选注》
  1. 至圣保命丹《万氏秘传片玉心书》
  2. 至圣保命丹《太平惠民和剂局方》
  3. 至圣保命丹《万氏秘传片玉心书》
  4. 至圣保命丹《冯氏锦囊秘录》
  5. 至圣丹《太平惠民和剂局方》
  6. 至荣《中医词典》
  7. 至圣宁心丹《冯氏锦囊秘录》
  8. 至人《中医词典》
  9. 至圣青金丹《博济方》
  10. 至脉损脉死期脉候《古今医统大全》
  11. 至圣汤《妇人大全良方》
  12. 至脉《中医词典》
  13. 至险之证不治论《伤科补要》
  14. 至剂《中医词典》
  15. 至虚有盛候《中医词典》
  16. 至宫《中医词典》
  17. 至阳《针灸大成》
  18. 至道《中医词典》
  19. 至阳《中医词典》
  20. 至宝丹《苏沈良方》
  21. 至阳《针灸学》
  22. 至宝丹《奇方类编》
  23. 至阴《针灸大成》
  24. 至宝丹《太平惠民和剂局方》
  25. 至阴《中医名词词典》
  26. 至宝丹《冯氏锦囊秘录》
  27. 至阴《中医词典》
  28. 趾甲癣《默克家庭诊疗手册》
  29. 至阴《针灸学》
  30. 趾甲变色《默克家庭诊疗手册》
  31. 至阴（井穴）《子午流注说难》


一粒丹_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

12.一粒丹

12.一粒丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿水泄。

寒水石二两，枯矾一两。共为末，水和丸，如绿豆大，每服一丸，米汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：11.至圣保命丹
  • 当前页：12.一粒丹
  • 下一页：13.斩鬼丹
<<< 返回本书目录
  1. 一厘金【方剂大全】
  2. 一粒金丹《洪氏集验方》
  3. 一览延龄一卷《友渔斋医话》
  4. 一粒金丹【方剂大全】
  5. 一口红【中药大全】
  6. 一粒珠【方剂大全】
  7. 一咳嗽胸口就疼【疾病症状】
  8. 一论血块《家传女科经验摘奇》
  9. 一颗针【中药大全】
  10. 一绿散【方剂大全】
  11. 一颗血【中药大全】
  12. 一麻二至丸【方剂大全】
  13. 一箭球（图）【中药大全】
  14. 一明辨息之法《医门法律》
  15. 一见生死歌《婴童类萃》
  16. 一明合色脉之法《医门法律》
  17. 一甲煎【方剂大全】
  18. 一明络脉之法《医门法律》
  19. 一甲复脉汤【方剂大全】
  20. 一明切脉之法《医门法律》
  21. 一加减正气散【方剂大全】
  22. 一明望色之法《医门法律》
  23. 一黄氏妇受身足月发痫《孙文垣医案》
  24. 一明闻声之法《医门法律》
  25. 一行不如一行《趣味中医》
  26. 一明问病之法《医门法律》
  27. 一过性意识蒙眬【疾病症状】
  28. 一明胸中大气之法《医门法律》
  29. 一过性心尖部收缩期杂音【疾病症状】
  30. 一明营卫之法《医门法律》
  1. 一粒丹《万氏秘传片玉心书》
  2. 一厘丹《救伤秘旨》
  3. 一粒金丹《洪氏集验方》
  4. 一览延龄一卷《友渔斋医话》
  5. 一连散（即泻心汤）《万氏秘传片玉心书》
  6. 一进三退《中医词典》
  7. 一律生五音《类经图翼》
  8. 一剑锋《目经大成》
  9. 一难《难经》
  10. 一见生死歌《婴童类萃》
  11. 一难《难经悬解》
  12. 一纪《中医词典》
  13. 一逆《中医名词词典》
  14. 一级药动学指标间的相互关系《药理学》
  15. 一逆《中医词典》
  16. 一级消除动力学《药理学》
  17. 一年中运气与疾病《手掌与疾病》
  18. 一候《中医词典》
  19. 一捻金《奇方类编》
  20. 一合《中医词典》
  21. 一捻金·九宫尻神《针灸神书》
  22. 一行不如一行《趣味中医》
  23. 一捻金散《冯氏锦囊秘录》
  24. 一服散《仁术便览》
  25. 一捻金散《是斋百一选方》
  26. 一夫法《中医词典》
  27. 一片霞《中医词典》
  28. 一痘后起疔《奇效简便良方》
  29. 一齐涌出《麻科活人全书》
  30. 一丹《古代房中秘方》
  31. 一奇散《妇人大全良方》


斩鬼丹_《万氏秘传片玉心书》_中医儿科_【岐黄之术】

13.斩鬼丹

13.斩鬼丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿大人疟疾。

黄丹（水飞晒干）一两，独蒜（大者）七个，捣烂和丹为丸，取端午日修合，如绿豆大，勿令妇人、鸡犬孝服见之，每于发疟日五更，用桃枝、长流水煎汤，面向东方服一丸，其效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：12.一粒丹
  • 当前页：13.斩鬼丹
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 鳣鱼肝【中药大全】
  2. 斩龙草【中药大全】
  3. 鳣鱼【中药大全】
  4. 斩龙剑【中药大全】
  5. 谵语郑声《医宗金鉴》
  6. 斩梦丹【方剂大全】
  7. 谵语郑声《景岳全书》
  8. 斩木橿子【中药大全】
  9. 谵语证治《三因极一病证方论》
  10. 斩妖剑【中药大全】
  11. 谵语论《胎产心法》
  12. 展花乌头【中药大全】
  13. 谵语论《妇科秘书》
  14. 展筋丹【方剂大全】
  15. 谵语狂妄【方剂主治】
  16. 展望《动脉粥样硬化》
  17. 谵语歌《伤寒百证歌》
  18. 展枝唐松草【中药大全】
  19. 谵语发狂《药症忌宜》
  20. 辗转体位【疾病症状】
  21. 谵语不眠《经验麻科》
  22. 占稻（早稻）《本草纲目》完整版
  23. 谵语、郑声《伤寒心法要诀》
  24. 占六气之复《医学纲目》
  25. 谵语（郑声附）《伤寒六书》
  26. 占六气之胜《医学纲目》
  27. 谵语【方剂主治】
  28. 占色候生死《外科理例》
  29. 谵语《止园医话》
  30. 占斯《本草纲目》完整版
  1. 斩鬼丹《万氏秘传片玉心书》
  2. 斩鬼丹《仁术便览》
  3. 斩龙口诀《女丹合编选注》
  4. 讝妄《中医词典》
  5. 盏蒸《饮膳正要》
  6. 讝（zhān詹）语《中医词典》
  7. 展望《临床营养学》
  8. 瞻视昏渺症《中医词典》
  9. 展望《急诊医学》
  10. 瞻《中医词典》
  11. 展望《动脉粥样硬化》
  12. 谵语郑声证十七　阳明六十八《伤寒悬解》
  13. 占六气之复《医学纲目》
  14. 谵语郑声《医学摘粹》
  15. 占六气之胜《医学纲目》
  16. 谵语郑声《医述》
  17. 占色候生死《外科理例》
  18. 谵语郑声《医宗金鉴》
  19. 占斯《千金翼方》
  20. 谵语郑声《伤寒说意》
  21. 占斯《本草经集注》
  22. 谵语郑声《景岳全书》
  23. 占斯《新修本草》
  24. 谵语证治《三因极一病证方论》
  25. 占斯《证类本草》
  26. 谵语语《松峰说疫》
  27. 占斯《名医别录》
  28. 谵语续法《医学纲目》
  29. 战汗《中医名词词典》
  30. 谵语论《妇科秘书》
  31. 战汗《景岳全书》


《万氏秘传片玉心书》

  • 作者：李子毅 朝代：清 年份：公元1644-1911年
  • 卷一
    • 活幼指南赋
    • 慈幼敬心赋
  • 卷二
    • 小儿总治法
    • 小儿初生脐风
    • 小儿变蒸
    • 小儿胎疾
    • 小儿五脏部位
    • 五脏外症
    • 看小儿虎口纹
    • 脉法
    • 小儿夜啼
    • 惊风
    • 吐泻
    • 痢疾
    • 小儿疟疾
    • 咳嗽
    • 疳痨
    • 伤食
    • 伤风
    • 浮肿
    • 口疮
    • 疥疮
    • 染症
    • 五脏外症
    • 五软病症
  • 卷三
    • 水镜诀
    • 指掌形图
    • 入门候歌三百
    • 辨虎口指脉纹诀
    • 年寿论歌
    • 鼻准论歌
    • 正口论歌
    • 承浆、两眉论歌
    • 两眼论歌
    • 风池、气池、两颐论歌
    • 两太阳论歌
    • 两脸论歌
    • 两颐、金匮、风门论歌
    • 观形察色总论
    • 五位所属
    • 部位歌
    • 小儿脉法
    • 小儿治法
  • 卷四
    • 胎毒门
      • 黄连解毒汤
      • 匀气散
      • 八物汤
      • 沐浴法
      • 地黄汤
      • 至圣保命丹
      • 全蝎散
      • 独活汤
      • 木香散
      • 撮风散
      • 控痰散
      • 益脾散
      • 加减龙胆汤
      • 紫霜丸
    • 变蒸门
      • 平和饮子
      • 调气散
    • 惊风门
      • 利痰丸
      • 安神丸
      • 导赤散
      • 五色丸
      • 泻青丸
      • 辰砂五苓散
      • 定喘汤
      • 青州白丸子
      • 调元汤
      • 醒脾散
      • 芎蝎散
      • 牛黄夺命散
    • 呕吐门
      • 消导药
      • 理中汤
      • 二陈汤
    • 泻泄门
      • 五苓散
      • 理中丸
      • 玉露散
      • 胃苓汤
      • 四君子汤
      • 肉豆蔻丸
      • 白术散
      • 调元汤
      • 辨症歌
    • 吐泻门
    • 痢疾门
      • 芍药汤
      • 四物汤
      • 四君子汤（见泄泻门）
      • 八物汤（见胎毒门）
      • 三黄丸
      • 大承气汤
      • 保和丸
      • 清血丸
      • 固肠九（即二根丸）
      • 清六丸
      • 和中丸
      • 参苓白术散
      • 治脱肛浴法
  • 卷五
    • 疟疾
      • 平胃散
      • 四物汤（凡痢疾门）
      • 桂枝汤
      • 小柴胡汤
      • 补中益气汤
      • 加减胃苓汤
      • 疟养脾丸
      • 月蟾丸
      • 治大人疟疾方
    • 发热门
      • 柴葛解肌汤
      • 惺惺散
      • 调元生脉散
      • 参苏饮
      • 防风败毒散
      • 地骨皮散
      • 人参当归散
      • 四顺散
    • 哮喘门
      • 五圣丹
      • 灸法
    • 咳嗽门
      • 苏沉丸宝汤
      • 五虎汤
      • 葶苈丸
      • 阿胶散
      • 茅根汤
      • 虾蟆瘴论症治歌
    • 心，腹痛门
      • 草豆蔻丸
      • 丁香脾积丸
    • 疝气门
    • 浮肿门
      • 加减胃苓汤
    • 胀满门
      • 塌气丸
      • 败毒散
    • 黄疸门
      • 茯苓渗湿汤
      • 加减泻黄散
      • 三棱汤
    • 诸汗门
      • 团参汤
      • 黄?固真汤
      • 益黄散
      • 大补汤
      • 止汗散
    • 夜啼门
    • 疳症门
      • 集圣丸
      • 参苓白术丸
      • 人参麦冬散
      • 五疳消积丸
    • 大、小便门
      • 木通散
      • 八正散
      • 香穹丸
      • 分清饮
      • 鸡肠散
      • 地黄丸
      • 通幽汤
      • 黄连丸
      • 三黄解毒汤
      • 地榆丸
      • 贴脐法
      • 胆导法
    • 头项门
      • 封囱法
    • 目病门
      • 泻黄散
      • 真金散
      • 生地黄汤
      • 贴药
      • 谷精草散
      • 清阳散火汤
    • 耳病门
      • 脓耳方
      • 蔓荆子散
      • 龙骨散
      • 黄药散
      • 敷毒散
      • 消毒散
      • 通窍丸
      • 鼻病门
      • 川芎膏
      • 细辛散
      • 万金膏
      • 加味丽泽通气散
      • 辛荑散
      • 通关散
      • 加减地黄汤
      • 吹鼻散
    • 口疮门
      • 保命散（一名朱矾散）
      • 一连散（即泻心汤）
      • 洗心散
      • 温脾丹
      • 温脾丹
      • 温脾丹
      • 温脾丹
      • 凉膈散
    • 牙齿门
      • 蚕退纸散
      • 神效丸
      • 黄柏丸
      • 如圣散
      • 鼠骨散
    • 咽喉门
      • 甘桔汤
      • 海上方
      • 祝由科
    • 形声门
      • 地黄丸
      • 加味地黄丸
      • 菖蒲丸
      • 加减葶苈丸
      • 囱巅诗（七言）
      • 囱陷诗（七言）
      • 滞颐诗（七言）
      • 语迟诗（七言）
      • 行迟诗（七言）
      • 龟胸诗（五言）
      • 龟背诗（五言）
      • 发齿生迟诗（七言）
      • 解颅（四言句）
      • 鹤膝（四言句）
    • 诸疮门
      • 连翘汤
      • 解毒汤
      • 大补汤
      • 连翘丸
    • 丹毒门
      • 防风升麻汤
      • 蜞针法
      • 砭针法
      • 急救法
      • 三解散
      • 当归百解散
      • 拂毒散
    • 斑疹、隐疹门
      • 消斑青黛饮
      • 调中汤
      • 化斑汤
      • 加味羌活散
      • 加减攻毒散
    • 续诸疮验方
      • 防风通圣散
      • 又验方
      • 治天泡疮方
      • 又治流水疮方
      • 1.抱龙丸
      • 2.凉惊丸
      • 3.胃苓丸
      • 4.养脾丸
      • 5.胡麻丸
      • 6.神芎丸
      • 7.玉液丸
      • 8.
      • 9.香连丸
      • 10.雄黄解毒丸
      • 11.至圣保命丹
      • 12.一粒丹
      • 13.斩鬼丹
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行