序一_《卫生宝鉴》_中医综合_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医综合 > 《卫生宝鉴》
序一
在线购买《卫生宝鉴》正版书籍

序一

  • 上一页
  • 目录
  • 相关
  • 下一页

医自轩岐设教．其为天下斯民虑．至深远也．然去圣既远．教虽存而不免浸至失真．此所以必又待豪杰之士为之维持发越、而后可以永其传也．历代以来．若秦越人、淳于意、张仲景、华元化、孙思邈．盖皆其人焉．奈何自思邈而下．世代益远．所失益甚．士之习医业者．各尊所闻、行所知．伥伥乎莫知适从矣．是故凡遗书所存．其处方立论．纷纷乖缪．或气运之有遗．或经络之不审．或表里升降而混于所施．君子于此不能无识议焉．天愍斯民．嗣生豪杰．而镏河间、张洁古、李东垣诸公者．挺然复出．启前圣不传之秘．焕然为后学之模范．然当时学人．惟真定罗谦甫氏．独得李氏之正传．故所辑卫生宝鉴一书．论病则本于素、难．必求其因．其为说也详而明．制方则随机应变．动不虚发．其为法也简而当．太抵皆采摭李氏平日之精确者．而间 括以己意．旁及于诸家者也．江左旧有刻板．兵燹不存．士大夫家罕有其书．虽间有能誊录者．往往病于差缪．弃置不省．后生晚学．殆有未尝经目者矣．吾友院判韩公公达．为予言其幼稚时．尝承先君子复斋先生之训．谓罗氏深得李氏不传之奥．其处方立论．不偏于一．而于针法本草，莫不备述．实医家至要之书．尝雠校其讹舛．欲重刊行而未暇．汝辈当继志勿忘也．先人没已久．言犹在耳．某今幸承泽余．叨仕医垣．日近圣天子清光．思所以报称万一者．惟是书为然．恒惜其传布之不广．乃命医士钱垣缮写．捐俸赀鸠工 木．与众共之．子盍为序．呜呼．罗氏之书．将翕然为人所争诵矣．夫李氏之学．得罗氏而益明．罗氏之书．得韩氏而传播不朽．是其嘉惠后学、羽翼医教之盛心．于何如也．因不辞而书以为末序云．

永乐十五年岁在丁酉冬十一月癸丑太医院院判淮南蒋用文书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序一
  • 下一页：序二
<<< 返回本书目录
  1. 序一《邹孟城三十年临证经验集》
  2. 序一：李序《时病论歌括新编》
  3. 序一《竹泉生女科集要》
  4. 序一：李序《时病论歌括新编》
  5. 序一《婴童百问》
  6. 序意《素灵微蕴》
  7. 序一《医学指归》
  8. 叙《本草问答》
  9. 序一《医学真传》
  10. 叙《仿寓意草》
  11. 序一《医学摘粹》
  12. 叙《邯郸遗稿》
  13. 序一《医学妙谛》
  14. 叙《喉科指掌》
  15. 序一《医述》
  16. 叙《金匮悬解》
  17. 序一《医经国小》
  18. 叙《经穴汇解》
  19. 序一《疡科心得集》
  20. 叙《立斋外科发挥》
  21. 序一《轩岐救正论》
  22. 叙《麻疹阐注》
  23. 序一《卫生宝鉴》
  24. 叙《女科指掌》
  25. 序一《万病回春》
  26. 叙《伤寒补例》
  27. 序一《外科精要》
  28. 叙《松峰说疫》
  29. 序一《推求师意》
  30. 叙《汤头歌诀》
  1. 序一《卫生宝鉴》
  2. 序一《本草新编》
  3. 序一《石室秘录》
  4. 序一《万病回春》
  5. 序一《类经图翼》
  6. 序一《类证治裁》
  7. 序一《医学摘粹》
  8. 序一《辨证录》
  9. 序一《伤寒大白》
  10. 序一《类经》
  11. 序一《婴童百问》
  12. 序一《医述》
  13. 序一《轩岐救正论》
  14. 序一《古今医统大全》
  15. 序一《疡科心得集》
  16. 序一《推求师意》
  17. 序一《古今医彻》
  18. 序一《察病指南》
  19. 序一《本草经解》
  20. 序一《竹泉生女科集要》
  21. 序一《本草择要纲目》
  22. 序一《仿寓意草》
  23. 序一《本草撮要》
  24. 序一《三十年临证经验集》
  25. 序一《医学妙谛》
  26. 序一《邹孟城三十年临证经验集》
  27. 序一《存存斋医话稿》
  28. 序五《疯门全书》
  29. 序一《外科精要》
  30. 序五《卫生宝鉴》
  31. 序一《医学指归》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序二_《卫生宝鉴》_中医综合_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医综合 > 《卫生宝鉴》
序二
在线购买《卫生宝鉴》正版书籍

序二

  • 上一页
  • 目录
  • 相关
  • 下一页

卫生宝鉴者、罗谦甫所着之书也．谦甫、东垣李明之之门人．东垣在当时．有国医之目．已达奥．谦甫盖升其堂而入其室者．发言造诣．酷类其师．有裨于前人之未备．书已板行．元末毁于兵燹．故今少见全籍．近年以来．间有．抄录之者．又多遗逸．独吴．郡韩氏家藏为善．本盖复斋韩公恒补其缺略．正其讹误．此书之不废其、有幸矣．复斋尝欲 梓以惠于世．有志未遂而卒．遗命属其子公达．公达拳拳服膺不忘．既刻东垣脾胃论、及内外伤辨、用药珍珠囊三书已．又刻完是书．为费不赀．卒成其先人之志．间征广文为序．窃观方书．古今不一家．其或有非出于良医师之手集录．往往用之或失其宜．不能收效而反有戕贼人者．非方之罪．盖不知医之误也．大抵医家着述．其说尤难．一或失理．生死安危、在亳忽间耳世或病张长沙着论．有大人之病而无婴儿之患．有北方之药而无南方之治．斯殆所谓难也欤．今观谦甫是书．备诸证疗．盖斟酌古方而参以己意．且一一经试用之．无不神应．如养由基之于射．百发百中．诚有裨于医道为不少矣．复斋、深究其然．乃欲广其传以寿斯人于无穷．闵世疾苦之心切矣．公达克推是心．无所违焉．果能俾是书之传．如其先人之欲．贤哉公达之为人子也．使其书家列而户置之．其功不亦溥乎．穷乡下邑之士．猝然有疾．不得良医师．得是书而观之．对证以求方．根据方而服药．必洒然如褫．不至于束手待毙．使凡浅之夫为医者．得是书而观之．于用药必有所循仿．必不至于谬误．其为惠泽于人者．讵可涯乎．遂书以为序．以见公达父子之用心也．今国家覃至仁以为治．跻斯世斯民于寿域之中．而公达之为．盖有所助也欤．公达名夷．仕为太医院判．忠勤端悫．小心慎密．尤为上所知遇云．

永乐十五年岁次丁酉十二月戊戌文渊阁大学士兼左春坊大学士奉政大夫庐陵胡广序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序一
  • 当前页：序二
  • 下一页：序三
<<< 返回本书目录
  1. 序二《邹孟城三十年临证经验集》
  2. 序二：章序《时病论歌括新编》
  3. 序二《竹泉生女科集要》
  4. 序二：章序《时病论歌括新编》
  5. 序二《婴童百问》
  6. 序梗女贞【中药大全】
  7. 序二《医学指归》
  8. 序例《备急千金要方》
  9. 序二《医学真传》
  10. 序例《集思医案》
  11. 序二《医学摘粹》
  12. 序例《医学纲目》
  13. 序二《医学妙谛》
  14. 序例《针灸甲乙经》
  15. 序二《医述》
  16. 序例上《本草衍义》
  17. 序二《医经国小》
  18. 序例下《本草衍义》
  19. 序二《疡科心得集》
  20. 序例下《证类本草》
  21. 序二《轩岐救正论》
  22. 序例中《本草衍义》
  23. 序二《卫生宝鉴》
  24. 序六《古今医统大全》
  25. 序二《万病回春》
  26. 序录上《本草经集注》
  27. 序二《外科精要》
  28. 序录下《本草经集注》
  29. 序二《推求师意》
  30. 序论《备急千金要方》
  1. 序二《卫生宝鉴》
  2. 序二《本草新编》
  3. 序二《石室秘录》
  4. 序二《万病回春》
  5. 序二《类经图翼》
  6. 序二《类证治裁》
  7. 序二《医学摘粹》
  8. 序二《辨证录》
  9. 序二《伤寒大白》
  10. 序二《类经》
  11. 序二《婴童百问》
  12. 序二《医述》
  13. 序二《轩岐救正论》
  14. 序二《古今医统大全》
  15. 序二《疡科心得集》
  16. 序二《推求师意》
  17. 序二《古今医彻》
  18. 序二《察病指南》
  19. 序二《本草经解》
  20. 序二《竹泉生女科集要》
  21. 序二《本草择要纲目》
  22. 序二《仿寓意草》
  23. 序二《本草撮要》
  24. 序二《三十年临证经验集》
  25. 序二《医学妙谛》
  26. 序二《邹孟城三十年临证经验集》
  27. 序二《存存斋医话稿》
  28. 序次丹溪小儿痘疮治法《明医杂着》
  29. 序二《外科精要》
  30. 序（一）《外科证治全书》
  31. 序二《医学指归》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


序三_《卫生宝鉴》_中医综合_【岐黄之术】

【中医大学】 > 中医综合 > 《卫生宝鉴》
序三
在线购买《卫生宝鉴》正版书籍

序三

  • 上一页
  • 目录
  • 相关
  • 下一页

吴郡韩公复阳．精于医学．尝以李东垣门人罗谦甫所着卫生宝鉴书．详加考订．将寿诸梓．未就而殁．公之季子公达．克世其业．遭逢圣明．仕为太医院判．尝持此书语予曰．吾将刻之以成先志．幸一言以序之．予既诺而未暇为．今年冬．公达又殁．其子布复泣且拜．恳求不已．予惟上古圣神．闵斯民之扎瘥夭阏．不得以全其寿．于是为之医药以济之．厥后名医世出．各以意见着方书．联篇累牍．非止一家．然用而试之．有得有失．独近世东垣所着内外伤辨等篇．发前人之所未发．故其所着之方．靡不神效．谦甫受业其门．得闻至论．其为此书．斟酌损益．具载悉备．嘉惠于世者浓矣．公达既精通其艺．上承于眷遇．下济于斯人．而尤 以继先志为务．此仁人孝子之用心．予于公达素相知．于其殁岂能忘言哉．世之为医者得此书．诚如鉴之烛物．一举 然在目．必不至于差谬．凡有疾者观于此书．诚足以卫生．不至于危殆．然则此书之传．其功不亦博乎．遂书以序于后．

永乐十五年岁次丁酉十二月戊申翰林院学士奉政大夫兼右春坊右庶子建安杨荣书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序二
  • 当前页：序三
  • 下一页：序四
<<< 返回本书目录
  1. 序三《婴童百问》
  2. 序三：徐序《时病论歌括新编》
  3. 序三《医学摘粹》
  4. 序三：徐序《时病论歌括新编》
  5. 序三《医述》
  6. 序四《本草新编》
  7. 序三《疡科心得集》
  8. 序四《疯门全书》
  9. 序三《卫生宝鉴》
  10. 序四《古今医统大全》
  11. 序三《万病回春》
  12. 序四《类证治裁》
  13. 序三《石室秘录》
  14. 序四《石室秘录》
  15. 序三《伤寒大白》
  16. 序四《卫生宝鉴》
  17. 序三《类证治裁》
  18. 序四《医述》
  19. 序三《广瘟疫论》
  20. 序四《医学摘粹》
  21. 序三《古今医统大全》
  22. 序五《疯门全书》
  23. 序三《疯门全书》
  24. 序五《古今医统大全》
  25. 序三《存存斋医话稿》
  26. 序五《卫生宝鉴》
  27. 序三《察病指南》
  28. 序五《医述》
  29. 序三《辨证录》
  30. 序一《本草撮要》
  1. 序三《卫生宝鉴》
  2. 序三《本草新编》
  3. 序三《石室秘录》
  4. 序三《万病回春》
  5. 序三《医学摘粹》
  6. 序三《类证治裁》
  7. 序三《伤寒大白》
  8. 序三《辨证录》
  9. 序三《婴童百问》
  10. 序三《医述》
  11. 序三《疡科心得集》
  12. 序三《古今医统大全》
  13. 序三《本草择要纲目》
  14. 序三《察病指南》
  15. 序三《本草撮要》
  16. 序七《古今医统大全》
  17. 序三《存存斋医话稿》
  18. 序论《刘涓子鬼遗方》
  19. 序三《广瘟疫论》
  20. 序论《千金食治》
  21. 序三《疯门全书》
  22. 序论《备急千金要方》
  23. 序三：徐序《时病论歌括新编》
  24. 序录下《本草经集注》
  25. 序三：徐序《时病论歌括新编》
  26. 序录上《本草经集注》
  27. 序四《古今医统大全》
  28. 序六《古今医统大全》
  29. 序四《医述》
  30. 序例中《证类本草》
  31. 序四《类证治裁》


序四_《卫生宝鉴》_中医综合_【岐黄之术】

序四

序四

  • 上一页
  • 目录
  • 相关
  • 下一页

太医罗先生．学于东垣李君．源流于易水张君．其道大行．惧夫二君之传久而泯没也．集录铨次而刻之梓者．非一编矣．暇日携成书四帙见示．而曰且将板行．一序毋吝．翻而阅之．曰药误永鉴者．知前车之覆．恐后人蹈之也．曰名方类集者．古今之方．择之已精．详而录之．使后人有所据根据也．曰药类法象者．气味浓薄．各有所用．证治增损．欲后人信之也．曰医验纪述者．遇如是病．用如是药．获如是效．使后人慎之也．大抵皆仁者之用心．抑论之．天下之事．辨之不明．固有似是而非．利于此而害于彼者．况医之为道．阴阳虚实．千状万态．神圣工巧．存乎其人．合四者而一之．名曰卫生宝鉴．夫鉴之本明．其应物也．无心乎妍丑．而妍丑莫能 ．得是书者诚能习而读之．玩而味之．了然于心而无疑．一旦临用．如鉴之虚明．物来而应．若妍若丑．无纤亳之差．其用岂不博哉．不然．未用时置之高阁．仓卒间但备检阅．殆有辨之不明．似是而非．其所失不啻霄壤．诗云．伐柯伐柯．其则不远．执柯以伐柯．睨而视之．犹以为远．殆非先生垂示后人之意也．

至元辛巳冬至日郧城砚坚题于卷首

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序三
  • 当前页：序四
  • 下一页：序五
<<< 返回本书目录
  1. 序四《医学摘粹》
  2. 序五《疯门全书》
  3. 序四《医述》
  4. 序五《古今医统大全》
  5. 序四《卫生宝鉴》
  6. 序五《卫生宝鉴》
  7. 序四《石室秘录》
  8. 序五《医述》
  9. 序四《类证治裁》
  10. 序一《本草撮要》
  11. 序四《古今医统大全》
  12. 序一《本草经解》
  13. 序四《疯门全书》
  14. 序一《本草新编》
  15. 序四《本草新编》
  16. 序一《本草择要纲目》
  17. 序三：徐序《时病论歌括新编》
  18. 序一《辨证录》
  19. 序三：徐序《时病论歌括新编》
  20. 序一《察病指南》
  21. 序三《婴童百问》
  22. 序一《存存斋医话稿》
  23. 序三《医学摘粹》
  24. 序一《仿寓意草》
  25. 序三《医述》
  26. 序一《疯门全书》
  27. 序三《疡科心得集》
  28. 序一《古今医彻》
  29. 序三《卫生宝鉴》
  30. 序一《古今医统大全》
  1. 序四《卫生宝鉴》
  2. 序四《本草新编》
  3. 序四《石室秘录》
  4. 序四《类证治裁》
  5. 序四《医学摘粹》
  6. 序四《医述》
  7. 序四《疯门全书》
  8. 序四《古今医统大全》
  9. 序五《古今医统大全》
  10. 序三：徐序《时病论歌括新编》
  11. 序五《医述》
  12. 序三：徐序《时病论歌括新编》
  13. 序五《卫生宝鉴》
  14. 序三《疯门全书》
  15. 序五《疯门全书》
  16. 序三《广瘟疫论》
  17. 序一《邹孟城三十年临证经验集》
  18. 序三《存存斋医话稿》
  19. 序一《三十年临证经验集》
  20. 序三《本草撮要》
  21. 序一《仿寓意草》
  22. 序三《本草择要纲目》
  23. 序一《竹泉生女科集要》
  24. 序三《疡科心得集》
  25. 序一《察病指南》
  26. 序三《婴童百问》
  27. 序一《推求师意》
  28. 序三《伤寒大白》
  29. 序一《古今医统大全》
  30. 序三《医学摘粹》
  31. 序一《医述》


序五_《卫生宝鉴》_中医综合_【岐黄之术】

序五

序五

  • 上一页
  • 目录
  • 相关
  • 下一页

夫医与造化参．学之精者为难．至着书垂训．冀后世必然之用者为尤难．罗君谦甫．东垣先生之高弟．尝谓予言．初受简席下．东垣先生曰．汝将为为人之学欤．闻道之士乎．请曰．愚虽不敏．幸蒙先生与教理之深指．乃所愿也．故十数年间．虽祁寒盛暑．亲炙不少辍．真积力久．尽传其私淑不传之妙．大抵人之疾 ．不外乎阴阳变征．我能参两间．会一身．推穷其所受根源．方为可尔．用是以所得日用之间．如敌在目中．然后审药为攻．未尝不如吾之所必取也．因集为一书．题曰卫生宝鉴．曰辨误者．证世之差谬．明其理之所自也．曰择方者．别夫药之精粗寒燠．以酌其疾证之宜否也．曰纪验者．述其己之治疗．与彼之深浅．见其功效之实也．仆平昔所得者如是．吾子其为我序之．余闻医之为学．古圣贤致知格物之一端也．轩岐以来．难素灵枢等书．累千万言．自非以医为任者．孰克而究之．若罗君者．可谓以医为任而究其理之所自欤．昔王彦伯医声既着．列三四灶．煮药于庭．老幼塞门来请．彦伯曰．热者饮此．寒者饮此．风者气者各饮此．初不计其酬谢．今罗君亦以道心济物．复能着书垂后．冀必然之用．其仁心普济．当以彦伯同流．其谁曰不然．故乐为题其端云．

至元癸未清明日中议大夫治书侍御史汲郡王恽序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序四
  • 当前页：序五
  • 下一页：自启
<<< 返回本书目录
  1. 序五《医述》
  2. 序一《本草撮要》
  3. 序五《卫生宝鉴》
  4. 序一《本草经解》
  5. 序五《古今医统大全》
  6. 序一《本草新编》
  7. 序五《疯门全书》
  8. 序一《本草择要纲目》
  9. 序四《医学摘粹》
  10. 序一《辨证录》
  11. 序四《医述》
  12. 序一《察病指南》
  13. 序四《卫生宝鉴》
  14. 序一《存存斋医话稿》
  15. 序四《石室秘录》
  16. 序一《仿寓意草》
  17. 序四《类证治裁》
  18. 序一《疯门全书》
  19. 序四《古今医统大全》
  20. 序一《古今医彻》
  21. 序四《疯门全书》
  22. 序一《古今医统大全》
  23. 序四《本草新编》
  24. 序一《广瘟疫论》
  25. 序三：徐序《时病论歌括新编》
  26. 序一《类经》
  27. 序三：徐序《时病论歌括新编》
  28. 序一《类经图翼》
  29. 序三《婴童百问》
  30. 序一《类证治裁》
  1. 序五《卫生宝鉴》
  2. 序五《医述》
  3. 序五《疯门全书》
  4. 序五《古今医统大全》
  5. 序一《邹孟城三十年临证经验集》
  6. 序四《疯门全书》
  7. 序一《三十年临证经验集》
  8. 序四《医学摘粹》
  9. 序一《仿寓意草》
  10. 序四《石室秘录》
  11. 序一《竹泉生女科集要》
  12. 序四《卫生宝鉴》
  13. 序一《察病指南》
  14. 序四《本草新编》
  15. 序一《推求师意》
  16. 序四《类证治裁》
  17. 序一《古今医统大全》
  18. 序四《医述》
  19. 序一《医述》
  20. 序四《古今医统大全》
  21. 序一《类经》
  22. 序三：徐序《时病论歌括新编》
  23. 序一《辨证录》
  24. 序三：徐序《时病论歌括新编》
  25. 序一《类证治裁》
  26. 序三《疯门全书》
  27. 序一《万病回春》
  28. 序三《广瘟疫论》
  29. 序一《本草新编》
  30. 序三《存存斋医话稿》
  31. 序一《卫生宝鉴》


自启_《卫生宝鉴》_中医综合_【岐黄之术】

自启

自启

  • 上一页
  • 目录
  • 相关
  • 下一页

天益上东垣先生启曰．窃以射不师于后羿．岂能成弹日之功．匠非习于公输．未易耸连云之构．惟此医药之大．关乎性命之深．若非择善以从之．乌得过人之远矣．兹者伏遇先生聪明夙赋．颖悟生资．言天者必有验于人．论病者则以及于国．驱驰药物．如孙吴之用兵．条派病源．若神禹之行水．是以问病而证莫不识．投药而疾靡不瘳．有元化涤胃之神功．得卢扁起人之手段．犹且谦以接物．莫不忠于教人．如天益者口口晚生东垣口族幼承父训．俾志学于诗书．长值危时．遂苟生于方技．然以才非卓荦．性实颛蒙．恐贻口人之讥．常切求师之志．幸接大人之余论．始惭童子以何知．即欲敬服弟子之劳．亲炙先生之教．朝思夕诵．日就月将．其奈千里孑身．一家数口．内以生涯之逼．外为官长之拘不得免焉．是以难也．今乃谨修薄礼．仰渎严颜伏望．怜鄙夫之间．为之竭焉．见互乡之童．与其进也．使得常常之见．得闻昧昧之思．若味亲糟粕之余．是赐获丘山之重．过此以往．未知所裁．谨启．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序五
  • 当前页：自启
  • 下一页：重刊卫生宝鉴后序
<<< 返回本书目录
  1. 自启《卫生宝鉴》
  2. 自然《养生导引秘籍》
  3. 自啮狂走是气血热极非祟也《读医随笔》
  4. 自然的吃《人体使用手册》
  5. 自拟表降备用方《经验麻科》
  6. 自然谷《本草纲目》完整版
  7. 自律性房性心动过速【疾病大全】
  8. 自然谷《本草纲目》图文版
  9. 自恋【疾病症状】
  10. 自然环境与健康《中医养生学》
  11. 自利并误下《伤寒标本心法类萃》
  12. 自然灰《本草纲目》完整版
  13. 自利《伤寒明理论》
  14. 自然流产【疾病大全】
  15. 自利《伤寒括要》
  16. 自然杀伤细胞《细胞和分子免疫学》
  17. 自利《古今医彻》
  18. 自然杀伤细胞的检测《免疫学和免疫学检验》
  19. 自利《丹溪手镜》
  20. 自然铜《本草纲目》完整版
  21. 自来血【中药大全】
  22. 自然铜《本草图经》
  23. 自扣草【中药大全】
  24. 自然铜《本草易读》
  25. 自经死绳《本草纲目》完整版
  26. 自然铜《证类本草》
  27. 自觉无用感【疾病症状】
  28. 自然铜《本草纲目》图文版
  29. 自觉汗臭【疾病症状】
  30. 自然铜【中药大全】
  1. 自启《卫生宝鉴》
  2. 自配制剂的规定要求《医院药学》
  3. 自然《养生导引秘籍》
  4. 自啮舌《医学纲目》
  5. 自然环境与健康《中医养生学》
  6. 自啮狂走是气血热极非祟也《读医随笔》
  7. 自然灰《证类本草》
  8. 自溺《医方考》
  9. 自然气化《冷庐医话》
  10. 自拟表降备用方《经验麻科》
  11. 自然杀伤细胞《免疫学和免疫学检验》
  12. 自律细胞的跨膜电位及其形成机制《生理学》
  13. 自然杀伤细胞《细胞和分子免疫学》
  14. 自龙丸《古代房中秘方》
  15. 自然杀伤细胞（NK细胞）《医学免疫学》
  16. 自利并误下《伤寒标本心法类萃》
  17. 自然杀伤细胞的检测《免疫学和免疫学检验》
  18. 自利《伤寒括要》
  19. 自然铜《本草纲目》
  20. 自利《广瘟疫论》
  21. 自然铜《雷公炮制药性解》
  22. 自利《伤寒明理论》
  23. 自然铜《玉楸药解》
  24. 自利《医效秘传》
  25. 自然铜《中药炮制》
  26. 自利《古今医彻》
  27. 自然铜《本草衍义》
  28. 自利《丹溪手镜》
  29. 自然铜《本草备要》
  30. 自利《医述》
  31. 自然铜《本草易读》


重刊卫生宝鉴后序_《卫生宝鉴》_中医综合_【岐黄之术】

重刊卫生宝鉴后序

重刊卫生宝鉴后序

  • 上一页
  • 目录
  • 相关
  • 下一页

夷幼承先子严训．言东垣李先生医术之精．古今罕及．门人罗谦甫深得其秘奥．二公所着脾胃论．卫生实鉴诸书．皆补前人之未备．分门辨误．不执于一偏．以至针法、本草．无不详尽．诚医家切要而不可缺者．或乃论其用药不施攻法而多补．迂缓难用．此不能深究其旨而妄为之说也．观各方中所用麻黄、葛根、汗剂也．瓜蒂、赤豆、吐剂也．大黄、芒硝、牵牛、巴豆、下剂也．三攻之法．未尝不用．特其攻补随宜．施之先后．各有攸当．传诸书皆已版行于世．惜乎毁于元兵、今抄本传讹者多．吾尝正其缺误．欲寿诸梓．因循未果．汝他日当成吾志焉．未几．先子下世．夷拳拳服膺弗敢忘．迩年以来．东垣脾胃论、内外伤辨、用药珍珠囊三书．刊板已就．今复捐俸资．令医士钱垣缮写罗氏卫生宝鉴二十四卷．补遗一卷．计四百八十一板．共一十五万五千余字．募工刊完．将以广布四方．庶几不负我先子平昔之志．非惟从事于活人之术者．究心于此．大有所益．而遐壤僻邑无医之处．仓卒遇病．检方用药．亦必得其效也．

永乐十五年十二月初一日承德郎太医院院判吴郡韩夷公达谨识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自启
  • 当前页：重刊卫生宝鉴后序
  • 下一页：补刻卫生宝鉴后序
<<< 返回本书目录
  1. 重刊卫生宝鉴后序《卫生宝鉴》
  2. 重刻《海上方》序《孙真人海上方》
  3. 重刊宋本洪氏集验方序《洪氏集验方》
  4. 重刻《回生集》叙《回生集》
  5. 重刊宋本洪氏集验方后叙《洪氏集验方》
  6. 重刻《千金宝要》序《千金宝要》
  7. 重刊《续名医类案》序《续名医类案》
  8. 重刻《外台秘要》序《外台秘要》
  9. 重刊《儒门事亲》序《儒门事亲》
  10. 重刻《外台秘要方》序《外台秘要》
  11. 重刊《滇南本草》序《滇南本草》
  12. 重刻大宗伯董玄宰先生秘传延寿丹方《食鉴本草》
  13. 重金属中毒性肾病【疾病大全】
  14. 重刻外科证治弁言《外科证治全书》
  15. 重解虚则补之四句《针灸问对》
  16. 重刻序《外科方外奇方》
  17. 重剂排石汤【方剂大全】
  18. 重力休克【疾病症状】
  19. 重剂《本草纲目》完整版
  20. 重链病【疾病大全】
  21. 重广补注黄帝内经素问序《素问悬解》
  22. 重楼《滇南本草》
  23. 重广补注黄帝内经素问序《黄帝内经·素问》
  24. 重楼（图）【中药大全】
  25. 重感冒 一《赵绍琴临证验案精选》
  26. 重门主论《疡医大全》
  27. 重感冒 二《赵绍琴临证验案精选》
  28. 重明木郁则达之之理《内外伤辨》
  29. 重感冒《赵绍琴临证验案精选》
  30. 重锓本跋《类证治裁》
  1. 重刊卫生宝鉴后序《卫生宝鉴》
  2. 重刊宋本洪氏集验方序《洪氏集验方》
  3. 重可去怯《中医词典》
  4. 重刊宋本洪氏集验方后叙《洪氏集验方》
  5. 重刻《海上方》序《孙真人海上方》
  6. 重刊《续名医类案》序《续名医类案》
  7. 重刻《回生集》叙《回生集》
  8. 重刊《儒门事亲》序《儒门事亲》
  9. 重刻《千金宝要》序《千金宝要》
  10. 重刊《滇南本草》序《滇南本草》
  11. 重刻《外台秘要》序《外台秘要》
  12. 重解虚则补之四句《针灸问对》
  13. 重刻《外台秘要方》序《外台秘要》
  14. 重竭《中医词典》
  15. 重刻大宗伯董玄宰先生秘传延寿丹方《食鉴本草》
  16. 重见时《中医词典》
  17. 重刻外科证治弁言《外科证治全书》
  18. 重剂《中医词典》
  19. 重刻序《外科方外奇方》
  20. 重剂《中医名词词典》
  21. 重力对静脉压的影响《生理学》
  22. 重合疬《中医词典》
  23. 重链病《免疫学和免疫学检验》
  24. 重寒则热《中医词典》
  25. 重量与计量单位《默克家庭诊疗手册》
  26. 重广补注黄帝内经素问序《素问悬解》
  27. 重楼《滇南本草》
  28. 重广补注黄帝内经素问序《黄帝内经·素问》
  29. 重门主论《疡医大全》
  30. 重卦（六十四卦）天干地支、任督脉之取名，归藏、连山、周易之命名《中医之钥》
  31. 重明木郁则达之之理《内外伤辨》


补刻卫生宝鉴后序_《卫生宝鉴》_中医综合_【岐黄之术】

补刻卫生宝鉴后序

补刻卫生宝鉴后序

  • 上一页
  • 目录
  • 相关
  • 下一页

神农氏尝百药以治人病．于是为有医之始．厥后素难诸篇继作．而医乃大备．然上古之治疾．

简略不繁．所用不过一二味而已．自张仲景制伤寒诸方．而后世相承竞撰方书．至有充栋之当．然或奇峻太过．或泛杂不专．求其一验者盖鲜矣．若东垣李明之．生金源之时．得轩岐之髓．用药处方．如衡准物．攻补之施．未尝有毫发苟．盖二三百年来．南北所共遵用．而不敢有异议者．此岂非杰然于其学人哉．罗谦甫氏为东垣高第弟子．卫生宝鉴．则李氏十书之羽翼也．有论有方．跬步不敢越其师家．法而发明遗蕴．时有裨所未备者．盖今学东垣者之所必由．而世决不可少者也．旧刻在苏．余因弭节之暇取而览之．则残缺特甚．乃属郡守史侯．订正其讹．且求善本而补焉．呜呼．

济人利物．士君子之急务．而有位者尤甚．若是书不完．则是览者必废．而东垣无辅也．何忍其若是哉．此固予之心也．倘今既全之后．从此流传或穷乡乏医之处．一有所需．而无遗珠之叹．则前贤及物之仁．举在是矣．孰谓不收于一补之功乎书成宜志．乃书其后．以为有志泽世者之告．匪直为医家之言也矣．

弘治七年夏五月既望赐进士出身巡按直隶监察御史汝南刘廷瓒宗敬跋于姑苏之冰玉堂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重刊卫生宝鉴后序
  • 当前页：补刻卫生宝鉴后序
  • 下一页：春服宣药辨
<<< 返回本书目录
  1. 补刻卫生宝鉴后序《卫生宝鉴》
  2. 补胯丸【方剂大全】
  3. 补可扶弱《时方歌括》
  4. 补烂丹【方剂大全】
  5. 补旧汤【方剂大全】
  6. 补劳茯神散【方剂大全】
  7. 补精养心丸【方剂大全】
  8. 补劳人参丸【方剂大全】
  9. 补精丸【方剂大全】
  10. 补劳饮【方剂大全】
  11. 补精膏【方剂大全】
  12. 补理煎【方剂大全】
  13. 补精《养生导引秘籍》
  14. 补漏丹【方剂大全】
  15. 补经汤【方剂大全】
  16. 补漏生肌散【方剂大全】
  17. 补经固真汤【方剂大全】
  18. 补漏丸【方剂大全】
  19. 补筋丸【方剂大全】
  20. 补论《儒门事亲》
  21. 补筋汤【方剂大全】
  22. 补络补管汤《医学衷中参西录》
  23. 补金散【方剂大全】
  24. 补络补管汤【方剂大全】
  25. 补浆汤【方剂大全】
  26. 补略《景岳全书》
  27. 补剂《慎疾刍言》
  28. 补略《张氏医通》
  29. 补剂《本草纲目》完整版
  30. 补门方（计方三条）《脉症治方》
  1. 补刻卫生宝鉴后序《卫生宝鉴》
  2. 补可去弱《中医词典》
  3. 补论《儒门事亲》
  4. 补诀直说《针灸大成》
  5. 补论《医学从众录》
  6. 补救合成途径《生物化学与分子生物学》
  7. 补络补管汤《医学衷中参西录》
  8. 补精养心丸《仁术便览》
  9. 补略《景岳全书》
  10. 补精《养生导引秘籍》
  11. 补略《张氏医通》
  12. 补剂《女科证治准绳》
  13. 补门方（计方三条）《脉症治方》
  14. 补剂《证治准绳·幼科》
  15. 补苗《医宗金鉴》
  16. 补剂《慎疾刍言》
  17. 补母寿子方《胎产指南》
  18. 补剂《中医词典》
  19. 补母寿子论《胎产指南》
  20. 补剂《中医名词词典》
  21. 补母益子论《家传女科经验摘奇》
  22. 补火丸《医方论》
  23. 补脑还精丸《眼科秘诀》
  24. 补火丸《医方考》
  25. 补脑散《医方考》
  26. 补火丸《冯氏锦囊秘录》
  27. 补内《养生导引秘籍》
  28. 补火生土法《时病论歌括新编》
  29. 补脬丹《外科传薪集》
  30. 补火生土《中医词典》
  31. 补脬汤《三因极一病证方论》


春服宣药辨_《卫生宝鉴》_中医综合_【岐黄之术】

春服宣药辨

春服宣药辨

  • 上一页
  • 目录
  • 相关
  • 下一页

戊申春．先师东垣老人论春月奉生之道．月令云．是月也．不可以称兵称兵．必天殃．毋杀孩虫胎夭飞鸟．毋伐．山林．又云．祭先脾．孟春行冬令．则首种不入．行秋令则民大疫．故国有春分停刑之禁．十二经有取决于胆之戒．仲景云大法、春宜吐．故少阳证禁下．宜小柴胡汤和解之．少阳用事．万物方生．折之则绝生化之源．此皆奉生之道也．有假者反之．且春初服宣药者．乃伐天和而损脾胃．非徒无益而又害之．予因演先师之论．着为此论．世传宣药、以牵牛、大黄之类．或丸或散．自立春后．无病之人服之．辄下数行．云凡人于冬三月．浓衣暖食．又近于火．致积热于内．春初若不宣泄．必生热疾．又云．解三焦积热．去五脏余毒．殆无此理．方冬严气凝寒．浓衣暖食近火．所以敌天气之寒也．冬裘夏葛．冬饮汤而夏饮水．皆自然之道．何积热于内而生疾乎．且阴阳偏胜则疾．果三焦积热．是阳亢阴绝．岂有得生之理哉．故难经云．腑病易治．脏病难愈．邪气中脏．病之极矣．今言五脏俱有邪毒．则神将何根据．内经亦曰．春三月此谓发陈．天地俱生．万物以荣．夜卧早起．广步于庭．被发缓形．以使志生．生而勿杀．予而勿夺．赏而勿罚．此春气之应．养生之道也．逆之则伤肝．夏为寒变．奉长者少．又曰．必先岁气．无伐天和．故智者之养生也．必顺四时．适寒温．和喜怒而安居处．节阴阳而调刚柔．如是则邪僻不至．又曰．苍天之气清净．则志意治．顺之则阳气固．虽有贼邪．弗能害也．失之则内闭九窍．外壅肌肉．卫气散解．此谓自伤．气之削也．当少阳用事．万物向荣生发之时．惟当先养脾胃之气．助阳退阴．应乎天道以使之平．今反以北方寒水所化、气味俱浓、苦寒之剂投之．是行肃杀之令于奉生之月．当升反降．伐脾胃而走津液．使营运之气减削．其不能输精皮毛经络必矣．奉长之气．从何而生．脏腑何所以禀受．脾胃一衰．何病不起．此诛罚无过．是谓大惑．无病生之．有病甚之．所谓春服宣药者．自轩岐而下．历代明医．俱无是说．呜呼．此理明白．非难知也．世多雷同．莫革其弊．深可痛哉．凡有志保生者．但以圣贤之言为准．则可免疑误之悔．夭折之祸矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补刻卫生宝鉴后序
  • 当前页：春服宣药辨
  • 下一页：革春服宣药歌
<<< 返回本书目录
  1. 春服宣药辨《卫生宝鉴》
  2. 春和膏【方剂大全】
  3. 春风一醉散【方剂大全】
  4. 春花胡枝子【中药大全】
  5. 春风散【方剂大全】
  6. 春花木【中药大全】
  7. 春分上脾二之气《儒门事亲》
  8. 春季斑【疾病症状】
  9. 春不见【中药大全】
  10. 春季补肾肾沥汤【方剂大全】
  11. 春冰散【方剂大全】
  12. 春季的饮食构成《老年食养食疗》
  13. 捶凿丸【方剂大全】
  14. 春季疾病的饮食防治《老年食养食疗》
  15. 捶胡根《本草纲目》完整版
  16. 春季结膜炎【疾病大全】
  17. 垂珠花【中药大全】
  18. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  19. 垂直性忽略症【疾病症状】
  20. 春季卡他性结膜炎【疾病大全】
  21. 垂云膏【方剂大全】
  22. 春季性结膜炎【疾病大全】
  23. 垂痈（胎症）《冯氏锦囊秘录》
  24. 春季养生《中医养生学》
  25. 垂痈（附重舌重重齿）《外科大成》
  26. 春季怎样进补《老年食养食疗》
  27. 垂痈《医宗金鉴》
  28. 春尖油【中药大全】
  29. 垂腕【疾病症状】
  30. 春蕨散【方剂大全】
  1. 春服宣药辨《卫生宝鉴》
  2. 春分上脾二之气《儒门事亲》
  3. 春合口药粉方《救伤秘旨》
  4. 春分《中医词典》
  5. 春季的饮食构成《老年食养食疗》
  6. 春蚕壮阳方《古代房中秘方》
  7. 春季疾病的饮食防治《老年食养食疗》
  8. 春《史载之方》
  9. 春季角结膜炎《默克家庭诊疗手册》
  10. 春《急救广生集》
  11. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  12. 顀尾《中医词典》
  13. 春季性结膜炎《眼科学》
  14. 顀（chuí，音垂）《中医词典》
  15. 春季养生《中医养生学》
  16. 捶胡根《证类本草》
  17. 春季怎样进补《老年食养食疗》
  18. 捶法《中医词典》
  19. 春脉如弦《中医词典》
  20. 垂珠痔《中医词典》
  21. 春牛角上土《证类本草》
  22. 垂直传播《预防医学》
  23. 春盘面《保健药膳》
  24. 垂腴（yú俞）《中医词典》
  25. 春盘面《饮膳正要》
  26. 垂痈（胎症）《冯氏锦囊秘录》
  27. 春盘面《中医饮食营养学》
  28. 垂痈（附重舌重重齿）《外科大成》
  29. 春秋《中医词典》
  30. 垂痈《外科心法要诀》
  31. 春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方《金匮悬解》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


革春服宣药歌_《卫生宝鉴》_中医综合_【岐黄之术】

革春服宣药歌

革春服宣药歌

  • 上一页
  • 目录
  • 相关
  • 下一页

天与圣人同一体．长养万物不言利．黄帝内经福万世．惟恐生民触邪气．调神四气谨根据行．身体康强无病滞．去圣逾远医道衰．谁解非非而是是．初春宣药服寒凉．无故令人遭疫疠．肠鸣腹痛下数行．脾土既衰复损胃．周身百脉失经常．安乐身中强生事．少阳用事物向荣．一夜风霜反凋弊．春不生荣秋不收．奉养之气从何至．四时失序化难成．血气一衰神不炽．主明下安养生昌．心不明时灾患继．哀哉此理久不明．故以言理革其弊．保生君子勿他求．当向内经求圣意．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春服宣药辨
  • 当前页：革春服宣药歌
  • 下一页：无病服药辨
<<< 返回本书目录
  1. 革春服宣药歌《卫生宝鉴》
  2. 革耳【中药大全】
  3. 革八【方剂大全】
  4. 革二【方剂大全】
  5. 革（阴）《濒湖脉学》
  6. 革蜂窠《雷公炮炙论》
  7. 歌诀《伤科汇纂》
  8. 革兰阳性球菌和革兰阴性杆菌性巩膜炎【疾病大全】
  9. 割治疗法《手穴手纹诊治》
  10. 革兰阴性杆菌感染【疾病症状】
  11. 割舌罗【中药大全】
  12. 革牢不同《轩岐救正论》
  13. 鸽血《本草纲目》完整版
  14. 革六【方剂大全】
  15. 鸽屎（鸽粪）《本草纲目》完整版
  16. 革脉《脉理求真》
  17. 鸽肉【中药大全】
  18. 革脉【疾病症状】
  19. 鸽卵【中药大全】
  20. 革脉（阳中之阴）《脉诀汇辨》
  21. 鸽卵《本草纲目》完整版
  22. 革脉（阳中之阴）《诊家正眼》
  23. 鸽粪散【方剂大全】
  24. 革螨《人体寄生虫学》
  25. 鸽粪包【方剂大全】
  26. 革七【方剂大全】
  27. 鸽粪【中药大全】
  28. 革五【方剂大全】
  29. 鸽蛋烩银耳《保健药膳》
  30. 革叶茴芹【中药大全】
  1. 革春服宣药歌《卫生宝鉴》
  2. 革（阴）《濒湖脉学》
  3. 革蜂窠《雷公炮炙论》
  4. 革《三指禅》
  5. 革兰氏阳性杆菌感染《默克家庭诊疗手册》
  6. 革《中医词典》
  7. 革兰氏阴性杆菌感染《默克家庭诊疗手册》
  8. 歌曰二百八十法《针灸神书》
  9. 革兰氏阴性细菌肺炎《默克家庭诊疗手册》
  10. 歌曰《寿世保元》
  11. 革兰阳性菌感染《急诊医学》
  12. 歌诀《伤科汇纂》
  13. 革兰阴性菌感染《急诊医学》
  14. 割治疗法《中医词典》
  15. 革牢不同《轩岐救正论》
  16. 割治疗法《手穴手纹诊治》
  17. 革脉《中医名词词典》
  18. 割脂疗法《中医词典》
  19. 革脉《中医词典》
  20. 割伤舌已将断未落《奇效简便良方》
  21. 革脉《脉理求真》
  22. 割攀睛肉手法《审视瑶函》
  23. 革脉（阳中之阴）《脉诀汇辨》
  24. 割攀睛胬肉手法《中医词典》
  25. 革脉（阳中之阴）《诊家正眼》
  26. 割目后除痛止血候《诸病源候论》
  27. 革螨《人体寄生虫学》
  28. 割脉《家庭医学百科-自救互救篇》
  29. 革命根据地和解放区的药学事业《中国医学通史》
  30. 割开捺骨《中医词典》
  31. 阁门《中医词典》


无病服药辨_《卫生宝鉴》_中医综合_【岐黄之术】

无病服药辨

无病服药辨

  • 上一页
  • 目录
  • 相关
  • 下一页

谚曰．无病服药．如壁瑞安柱．此无稽之说．为害甚大．夫天之生物．五味备焉．食之以调五脏．过则生疾．故经云．阴之所生．本在五味．阴之五宫．伤在五味．又曰．五味入胃．各归其所喜．攻酸先入肝．辛先入肺．苦先入心．甘先入脾．咸先入肾．久而增气．气增而久．夭身之由也．又云．酸走筋．辛走气．苦走骨．咸走血．甘走肉．五味口嗜而欲食之．必自裁制．勿使过焉．至于五谷为养．五果为助．五畜为益．五菜为充．气味合而食之．补精益气．倘用之不时．食之不节．犹或生疾．况药乃攻邪之物．无病而可服焉．圣济经曰．彼修真者．蔽于补养．轻饵药石．阳剂刚胜．积若燎原．为消狂痈疽之属．则天癸竭而荣涸．阴剂柔胜．积若凝冰．为洞泄寒中之属．则真火微而卫散．一味偏胜．一脏偏伤．一脏既伤．四脏安得不病．唐孙思邈言药势有所偏胜．令人脏气不平．裴 谏唐宪宗曰．夫药以攻疾．非朝夕常用之物．况金石性酷烈有毒．又加炼以火气．非人五脏所能禁．至于张皋谏穆宗曰．神虑清则气血和．嗜欲多而疾 作．夫药以攻疾．无疾不可饵．故昌黎伯铭李子之墓曰．余不知服食说自何世起．杀人不可计．而世慕尚之益至．此其惑也．今直取目见．亲与之游．而以药败者．六七公．以为世诫．工部尚书归登、殿中御史李虚中、刑部尚书李逊、弟刑部侍郎建、襄阳节度使工部尚书孟简、东川节度使御史大夫卢植、金吾将军李道古．今又复取目见者言之．僧阎仲章服火炼丹砂二粒．项出小疮．肿痛不任．牙痒不能嚼物．服凉膈散半斤始缓．后饮酒辄发．药以寒凉之剂则缓．终身不愈．镇人李润之．身体肥盛．恐生风疾．至春服搜风丸．月余．便下无度．饮食减少．舌不知味．口干气短．脐腹痛．足胫冷．眩运欲倒．面色青黄不泽．日加困笃．乃告亲知曰．妄服药祸．悔将何及．后添烦躁喘满．至秋而卒．张秀才者．亦听方士之说．服四生丸．推陈致新．服月余．大便或溏或泻．饮食妨阻．怠惰嗜卧．目见黑花．耳闻蝉声．神虚头旋．飘飘然身不能支．至是方知药之误也．遂调饮食．慎起居．谨于保养．三二年间．其证犹存．逾十年后方平复．刘氏子闻人言腊月晨．饮凉水一杯．一月至春而无目疾．遂饮之．旬余．觉腹中寒痛不任．咳嗽 呕吐．全不思食．恶水而不欲见．足胫寒而逆．医以除寒燥热之剂急救之．终不能效．此皆无故求益生之祥．反生病焉．或至于丧身殒命．壁里安柱．果如何哉．且夫高堂大厦．梁栋安．基址固．壤涂毁暨．柱于壁中．甚不近人情．洁古老人云．无病服药．乃无事生事．此诚不易之论．人之养身．幸五脏之安泰．六腑之和平．谨于摄生．春夏奉以生长之道．秋冬奉以收藏之理．饮食之有节．起居而有常．少思寡欲．恬虚无．精神内守．此无病之时．不药之药也．噫．彼数人者既往不咎矣．后人当以此为龟鉴乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：革春服宣药歌
  • 当前页：无病服药辨
  • 下一页：古方名实辨
<<< 返回本书目录
  1. 无病服药辨《卫生宝鉴》
  2. 无莿根【中药大全】
  3. 无柄卫矛【中药大全】
  4. 无胆色素尿性黄疸综合征【疾病大全】
  5. 无表里证歌《伤寒百证歌》
  6. 无胆汁粪便【疾病症状】
  7. 无比丸【方剂大全】
  8. 无敌丸【方剂大全】
  9. 无比薯蓣丸【方剂大全】
  10. 无动性缄默【疾病症状】
  11. 无比山药圆【方剂大全】
  12. 无端暴喘即是寒入命门伤寒杂病皆有之《伤寒补例》
  13. 无比散【方剂大全】
  14. 无法数清每分钟脉搏次数【疾病症状】
  15. 无比蔓荆子汤【方剂大全】
  16. 无法引出moro反应【疾病症状】
  17. 无比地黄丸【方剂大全】
  18. 无粉报春【中药大全】
  19. 无碍丸【方剂大全】
  20. 无风自动草《滇南本草》
  21. 无碍丸《苏沈良方》
  22. 无风自动草【中药大全】
  23. 屋游《本草纲目》完整版
  24. 无缝珠【中药大全】
  25. 屋翳穴【胸部腹部穴位】
  26. 无睾丸【疾病症状】
  27. 屋内下虫尘土《本草纲目》完整版
  28. 无睾症【疾病大全】
  29. 屋漏水《本草纲目》完整版
  30. 无根《痘疹心法要诀》
  1. 无病服药辨《卫生宝鉴》
  2. 无病服药《轩岐救正论》
  3. 无病经脉《时方妙用》
  4. 无表里症《医效秘传》
  5. 无毒《中医词典》
  6. 无表里证歌《伤寒百证歌》
  7. 无端暴喘即是寒入命门伤寒杂病皆有之《伤寒补例》
  8. 无比丸《仁术便览》
  9. 无犯胃气《中医名词词典》
  10. 无比薯蓣丸《备急千金要方》
  11. 无犯胃气《中医词典》
  12. 无比山药丸《回生集》
  13. 无风独摇草《海药本草》
  14. 无比山药丸《儒门事亲》
  15. 无风独摇草《证类本草》
  16. 无比山药丸《太平惠民和剂局方》
  17. 无风自动草《滇南本草》
  18. 无比方《冯氏锦囊秘录》
  19. 无复流现象《病理生理学》
  20. 无瘢痕灸《中医词典》
  21. 无根《医宗金鉴》
  22. 无碍丸《苏沈良方》
  23. 无根《痘疹心法要诀》
  24. 无碍丸《三因极一病证方论》
  25. 无辜病候《诸病源候论》
  26. 无《明医指掌》
  27. 无辜方二首《外台秘要》
  28. 屋游《名医别录》
  29. 无辜疳《医宗金鉴》
  30. 屋游《得配本草》
  31. 无辜疳《幼幼新书》


古方名实辨_《卫生宝鉴》_中医综合_【岐黄之术】

古方名实辨

古方名实辨

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景以小柴胡治少阳证口苦舌干、往来寒热而呕．盖柴胡味苦平．行少阳经．黄芩味苦寒为佐．治发热口苦．生姜辛温．半夏辛热．治发寒而呕．人参甘温．安胃和中．大枣甘平温．和阴阳．调荣卫．生律液．使半表半里之邪而自解矣．大承气汤治阳明本实痞满燥实．枳实苦微寒、泄痞．浓朴苦温、除满．芒硝辛寒、润燥．邪入于腑而作热实．以大黄苦寒下之．酒制者为因用．热散气升而作汗解矣．因以承气名之．钱仲阳以升麻汤治小儿寒暄不时．阳明经受邪．身热目疼．鼻干不得卧．及疮疹未发．发而不匀．升麻苦平、葛根甘平、解散外邪．甘草甘温．芍药酸微寒．调和中气．拒邪不能伤其里．白术散治小儿阳明本虚．阴阳不和．吐利后而亡津液．虚热口干．人参、甘草、白术、甘温．和中补胃．藿香、木香辛温芳馨．可以助脾．茯苓甘平．分阴阳而导其湿．葛根甘平．倍于众药．其气轻浮．鼓舞胃气上行．生津液而解肌热．局方中四物汤．调荣养卫．益气滋血．当归辛温．熟地黄甘温能滋血．川芎辛温．白芍药味酸微寒．能养气．盖血为荣．气为卫．四物相合．故有调益滋养之实．黄 建中汤治面色痿黄．脐腹急痛．脾胃不足者．肝木乘之也．木胜其中．土走于外．故痿黄见于面．难经曰．其平和不可得见．衰乃见耳．黄 、甘草．甘温能补脾土．芍药之酸．能泻肝木．水挟木势．亦来侮土．故作脐腹急痛．官桂辛热．散其寒水．生姜、大枣、饴糖．辛甘大温．益气缓中．又与脾胃行其津液．以养四脏．建脾制水．补子泻鬼．使四脏各安其气．必清必净．则病气衰去．建中之名．亦不诬矣．上数方．药证相对．名实相辅．可垂法于世．近世用双解散．治风寒暑湿．饥饱劳逸．殆无此理．且如风邪伤卫．必自汗而恶风．寒邪伤荣．必无汗而恶寒．又云．伤寒伤风．其证不同．中暑自汗．必身热而气虚．中湿自汗．必体疼而沉重．且四时之气．更伤五脏．一往一来．未有齐至者也．饥则损气．饱则伤胃．劳则气耗．逸则气滞．其证不同．治法亦异．盖劳者温之．损者补之．逸者行之．内伤者消导之．今内外八邪．一方治之．有此理乎．内经云调气之方．必别阴阳．内者内治．外者外治．故仲景云．且除其表．又攻其里．言仍似是．其理实违．其是之谓欤．如搜风丸、祛风丸．有搜风祛风之名．无搜风祛风之实．百解散亦此类也．谚云看方三年．无病可医．疗病三年．无药可用．此亦名实不相辅故也．噫．去圣逾远．其术 昧．人自为法．无可考证．昔在圣人．垂好生之德着本草．作内经．仲景遵而行之以立方．号群方之祖．后之学人．以仲景之心为心．庶得制方之旨．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无病服药辨
  • 当前页：古方名实辨
  • 下一页：承气汤辨
<<< 返回本书目录
  1. 古方名实辨《卫生宝鉴》
  2. 古方权量《医学读书记》
  3. 古方马乳饮《医学衷中参西录》
  4. 古方权量有定论论《研经言》
  5. 古方解《周慎斋遗书》
  6. 古方上篇 图的说明《圆运动的古中医学》
  7. 古方加减论《医学源流论》
  8. 古方上篇导言《圆运动的古中医学》
  9. 古方虫混称说《研经言》
  10. 古方无妄用《寿世青编》
  11. 古法男子三十而娶女子二十而嫁《女科百问》
  12. 古方下篇导言《圆运动的古中医学》
  13. 古法流注《针经指南》
  14. 古方用法论《研经言》
  15. 古法流注《普济方·针灸》
  16. 古方治积聚药总考《医方考》
  17. 古代医学中的医学心理学思想《医学心理学》
  18. 古方中篇导言《圆运动的古中医学》
  19. 古代常用回春壮阳秘药《古代房中秘方》
  20. 古方总目（附古方条序）《景岳全书》
  21. 古代常用房事药酒方《古代房中秘方》
  22. 古钩藤【中药大全】
  23. 古榇板《本草纲目》完整版
  24. 古今方剂大小论《医学源流论》
  25. 古厕木《本草纲目》完整版
  26. 古今录验方《外台秘要》
  27. 古拜散【方剂大全】
  28. 古今名方录要《周慎斋遗书》
  29. 古庵心肾丸【方剂大全】
  30. 古今名医暑证汇论《增订叶评伤暑全书》
  1. 古方名实辨《卫生宝鉴》
  2. 古方马乳饮《医学衷中参西录》
  3. 古方权量《医学读书记》
  4. 古方加减论《医学源流论》
  5. 古方权量有定论论《研经言》
  6. 古方虫混称说《研经言》
  7. 古方上篇 图的说明《圆运动的古中医学》
  8. 古法男子三十而娶女子二十而嫁《女科百问》
  9. 古方上篇导言《圆运动的古中医学》
  10. 古法流注《针经指南》
  11. 古方无妄用《寿世青编》
  12. 古法流注《普济方·针灸》
  13. 古方下篇导言《圆运动的古中医学》
  14. 古典音乐与流行音乐《思考中医》
  15. 古方逍遥散《冯氏锦囊秘录》
  16. 古典处方《玉房秘诀》
  17. 古方逍遥散《冯氏锦囊秘录》
  18. 古代医学中的医学心理学思想《医学心理学》
  19. 古方用法论《研经言》
  20. 古代性观念和房中术《古代房中术》
  21. 古方治积聚药总考《医方考》
  22. 古代房中术纵论《古代房中术》
  23. 古方中篇导言《圆运动的古中医学》
  24. 古榇板《证类本草》
  25. 古方总目（附古方条序）《景岳全书》
  26. 古厕魍木《证类本草》
  27. 古今尺寸不同说《类经图翼》
  28. 古拜散《医学心悟》
  29. 古今方剂大小论《医学源流论》
  30. 古庵心肾丸《冯氏锦囊秘录》
  31. 古今方十九首《女科要旨》


承气汤辨_《卫生宝鉴》_中医综合_【岐黄之术】

承气汤辨

承气汤辨

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景伤寒论云．寒邪外伤．传而入里．里者．入胃是也．邪气入胃．则变而为热．胃中之气郁滞．糟粕秘结．壅而为实．实则泻之．人所共知．如缓急轻重之剂．则临时消息焉．若不恶寒反恶热．谵语烦渴．腹满而喘．手足 然汗出者．急下之．宜大承气汤．如邪气入深．恐有燥屎．欲知之法．与小承气汤试之．若腹中转失气者．有燥屎也．乃可攻之．不转失气者．必初硬而后溏．尚未可攻．攻之则腹满不能食．若腹大满不通者．亦以小承气汤微和其胃气．勿令大泄也．如发汗后不恶寒但热者．胃实也．当和其胃气．调胃承气汤主之．成无己云．大热结实者．大承气．小热微结者小承气．以热不甚大．故于大承气汤内去芒硝又以结不至坚．故不减浓朴、枳实也．如不至大坚满．邪气盛而须攻下者．亦未可投大承气汤．必以轻缓之剂攻之、于大承气汤中去浓朴、枳实、加甘草．乃轻缓之剂也．若大承气证．反用调胃承气汤治之．则邪气不散．小承气汤证．反用大承气汤下之．则过伤正气．而腹满不能食．故有勿大泄之戒．此仲景所以分而治之．未尝越圣人之制度．后之学人．以此三药合而为一．且云通治三药之证．及无问伤寒杂病内外一切所伤．一概治之．若根据此说．与仲景之方．甚相违背．又失轩岐缓急之旨．红紫乱朱．迷惑众听．一唱百和．使病者暗受其弊．将何诉哉．有公心审是非者．于内经仲景方内求责．使药证相对．以圣贤之心为心．则方之真伪．自可得而知矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古方名实辨
  • 当前页：承气汤辨
  • 下一页：阴盛阳虚汗之则愈下之则死
<<< 返回本书目录
  1. 承气汤辨《卫生宝鉴》
  2. 承气汤类《退思集类方歌注》
  3. 承气汤【方剂大全】
  4. 承气汤类诸方总论《研经言》
  5. 承气生化汤【方剂大全】
  6. 承气丸【方剂大全】
  7. 承气兼三黄竹叶石膏汤【方剂大全】
  8. 承气泻胃厚朴汤【方剂大全】
  9. 承气化毒汤【方剂大全】
  10. 承气养荣汤【方剂大全】
  11. 承气合小陷胸汤【方剂大全】
  12. 承气浴汤【方剂大全】
  13. 承满穴【胸部腹部穴位】
  14. 承气转精丸【方剂大全】
  15. 承灵穴【头部背面穴位】
  16. 承泣穴【头部正面穴位】
  17. 承浆穴【头部正面穴位】
  18. 承山穴歌《刺灸心法要诀》
  19. 承浆、两眉论歌《万氏秘传片玉心书》
  20. 承山穴歌《医宗金鉴》
  21. 承光穴【头部正面穴位】
  22. 承泽丸【方剂大全】
  23. 诚斋先生如神丸【方剂大全】
  24. 承制生化论《读医随笔》
  25. 枨汤【方剂大全】
  26. 城东腐木《本草纲目》完整版
  27. 呈肾上腺素能依赖性【疾病症状】
  28. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  29. 呈泡沫样有腥臭味稀便【疾病症状】
  30. 乘除《温疫论》
  1. 承气汤辨《卫生宝鉴》
  2. 承气汤（加味承气汤）《救伤秘旨》
  3. 承气汤方《备急千金要方》
  4. 承气汤（加味承气汤）《正体类要》
  5. 承气汤类诸方总论《研经言》
  6. 承气汤《仁术便览》
  7. 承泣《针灸大成》
  8. 承气汤《外科理例》
  9. 承泣《中医词典》
  10. 承气汤《三因极一病证方论》
  11. 承泣《针灸学》
  12. 承气汤《备急千金要方》
  13. 承山《中医词典》
  14. 承命《中医词典》
  15. 承山《针灸学》
  16. 承满《针灸学》
  17. 承山（一名鱼腹，一名肉柱，一名肠山）《针灸大成》
  18. 承满《中医词典》
  19. 承山穴歌《医宗金鉴》
  20. 承满《针灸大成》
  21. 承山穴歌《刺灸心法要诀》
  22. 承灵《针灸学》
  23. 承岁《中医词典》
  24. 承灵《中医词典》
  25. 承泽丸《备急千金要方》
  26. 承灵《针灸大成》
  27. 承制生化论《读医随笔》
  28. 承筋（一名腨肠，一名直肠）《针灸大成》
  29. 承祖灸鬼法《寿世保元》
  30. 承筋《针灸学》
  31. 城东腐木《千金翼方》


阴盛阳虚汗之则愈下之则死_《卫生宝鉴》_中医综合_【岐黄之术】

阴盛阳虚汗之则愈下之则死

阴盛阳虚汗之则愈下之则死

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景云．阴盛阳虚．汗之则愈．下之则死者．此言邪气在表之时也．夫寒邪属阴．身之外者属阳．且夫各脏腑之经络．亦属阳也．盖阳气为卫．卫气者所以温分肉．充皮毛．肥腠理．司开阖．此皆卫外而为固也．或烦劳过度．阳气外损．不能卫固．阳为之虚．阳虚者阴必凑之．故阴得以胜．邪气胜则实．阴盛阳虚者此也．阴邪既盛．腠理致密．阳气伏郁．不得通畅．所以发热恶寒．头项痛．腰脊强．应解散而药用麻黄者．本草云．轻可去实．葛根、麻黄之属是也．盖麻黄能退寒邪．使阳气伸越．作汗而解．故曰阴盛阳虚．汗之则愈．里气和平而反下之．中气既虚．表邪乘虚而入．由是变证百出．故曰下之则死．外台秘要云．表病里和．汗之则愈．下之则死．正此意也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：承气汤辨
  • 当前页：阴盛阳虚汗之则愈下之则死
  • 下一页：阳盛阴虚下之则愈汗之则死
<<< 返回本书目录
  1. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  2. 阴盛阴虚脉证辨《读医随笔》
  3. 阴盛隔阳歌《伤寒百证歌》
  4. 阴虱《临证实验录》
  5. 阴盛格阳《医宗金鉴》
  6. 阴虱《女科宝鉴》
  7. 阴盛格阳《伤寒心法要诀》
  8. 阴虱《外科正宗》
  9. 阴盛传脏《四圣悬枢》
  10. 阴虱病《基因诊断与性传播疾病》
  11. 阴胜《伤寒说意》
  12. 阴虱病【疾病大全】
  13. 阴疝卒肿痛《圣济总录》
  14. 阴虱疮《医宗金鉴》
  15. 阴疝肿缩方《外台秘要》
  16. 阴湿鼓胀《医门补要》
  17. 阴疝肿缩《圣济总录》
  18. 阴湿痰破疮《外科启玄》
  19. 阴疝小便门《针灸大成》
  20. 阴实《药症忌宜》
  21. 阴疝小便部《神应经》
  22. 阴蚀《女科证治准绳》
  23. 阴疝统论《圣济总录》
  24. 阴蚀《盘珠集胎产症治》
  25. 阴疝《圣济总录》
  26. 阴蚀《证治准绳·女科》
  27. 阴弱不能配阳之病《原机启微》
  28. 阴蚀黄连膏【方剂大全】
  29. 阴弱不能配阳之病《审视瑶函》
  30. 阴蚀五疳《女科秘旨》
  1. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  2. 阴盛阳虚《中医词典》
  3. 阴盛阴虚脉证辨《读医随笔》
  4. 阴盛阳衰《中医名词词典》
  5. 阴盛则内寒《中医词典》
  6. 阴盛隔阳歌《伤寒百证歌》
  7. 阴尸候《诸病源候论》
  8. 阴盛格阳汗《中医词典》
  9. 阴虱《临证实验录》
  10. 阴盛格阳《伤寒心法要诀》
  11. 阴虱《外科正宗》
  12. 阴盛格阳《医宗金鉴》
  13. 阴虱病《基因诊断与性传播疾病》
  14. 阴盛格阳《中医词典》
  15. 阴虱疮《中医词典》
  16. 阴盛格阳《中医名词词典》
  17. 阴虱疮《医宗金鉴》
  18. 阴盛传脏《四圣悬枢》
  19. 阴虱疮《外科心法要诀》
  20. 阴盛《中医词典》
  21. 阴湿疮《外科大成》
  22. 阴盛《中医名词词典》
  23. 阴湿鼓胀《中医词典》
  24. 阴胜则阳病《中医词典》
  25. 阴湿鼓胀《医门补要》
  26. 阴胜则阳病《中医名词词典》
  27. 阴湿蠲痛汤《仁术便览》
  28. 阴胜则寒《中医词典》
  29. 阴湿痰破疮《外科启玄》
  30. 阴胜则寒《中医名词词典》
  31. 阴实《药症忌宜》


阳盛阴虚下之则愈汗之则死_《卫生宝鉴》_中医综合_【岐黄之术】

阳盛阴虚下之则愈汗之则死

阳盛阴虚下之则愈汗之则死

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景云．阳盛阴虚．下之则愈．汗之则死者．此言邪气在里之时也．夫寒邪始伤于表．不解而渐传入于里．变而为热．人之身在里者为阴．华佗云．一日在皮．二日在肤．三日在肌．四日在胸．五日在腹．六日在胃．入胃谓之入腑也．腑之为言聚也．若府库而聚物焉．又为水谷之海、荣卫之源．邪气入于胃而不复传流水谷．水谷不消去．郁而为实也．此阳盛阴虚者此也．故潮热引饮．腹满而喘．手足 汗出．大便难而谵语．宜大承气汤下之则愈．潮热者为实也．此外已解．可攻其里．而反汗之．表无阴邪．汗又助阳．阳实而又补．表里俱热．不死何待、外台秘要云．表和里病．下之则愈．汗之则死．正此意也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴盛阳虚汗之则愈下之则死
  • 当前页：阳盛阴虚下之则愈汗之则死
  • 下一页：汗多亡阳
<<< 返回本书目录
  1. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  2. 阳湿痰破疮《外科启玄》
  3. 阳盛体质【疾病症状】
  4. 阳实《药症忌宜》
  5. 阳盛格阴《医宗金鉴》
  6. 阳事不举【方剂主治】
  7. 阳盛格阴《伤寒心法要诀》
  8. 阳受病发风第二（上）《针灸甲乙经》
  9. 阳人阴人篇《形色外诊简摩》
  10. 阳受病发风第二（下）《针灸甲乙经》
  11. 阳雀花根【中药大全】
  12. 阳衰不能抗阴之病《审视瑶函》
  13. 阳雀花【中药大全】
  14. 阳衰不能抗阴之病《原机启微》
  15. 阳跷脉穴歌《金针秘传》
  16. 阳衰卫陷《四圣悬枢》
  17. 阳跷脉论《经络汇编》
  18. 阳水《儿科萃精》
  19. 阳跷脉《针灸聚英》
  20. 阳水《医宗金鉴》
  21. 阳跷脉《圣济总录》
  22. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  23. 阳跷脉《奇经八脉考》
  24. 阳水阴水相火真水命门图说《疡医大全》
  25. 阳跷《诸脉主病诗》
  26. 阳遂足【中药大全】
  27. 阳强方《古代房中秘方》
  28. 阳桃【中药大全】
  29. 阳气阴气《医学读书记》
  30. 阳桃根【中药大全】
  1. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  2. 阳盛阴虚失血《中医词典》
  3. 阳盛则外热《中医词典》
  4. 阳盛阴虚脉《中医词典》
  5. 阳湿痰破疮《外科启玄》
  6. 阳盛阴伤《中医词典》
  7. 阳实《药症忌宜》
  8. 阳盛阴伤《中医名词词典》
  9. 阳事《中医名词词典》
  10. 阳盛格阴《伤寒心法要诀》
  11. 阳事《中医词典》
  12. 阳盛格阴《医宗金鉴》
  13. 阳受病发风第二（上）《针灸甲乙经》
  14. 阳盛格阴《中医词典》
  15. 阳受病发风第二（下）《针灸甲乙经》
  16. 阳盛格阴《中医名词词典》
  17. 阳暑《中医名词词典》
  18. 阳盛《中医词典》
  19. 阳暑《中医词典》
  20. 阳盛《中医名词词典》
  21. 阳衰不能抗阴之病《中医词典》
  22. 阳胜则阴病《中医词典》
  23. 阳衰不能抗阴之病《审视瑶函》
  24. 阳胜则阴病《中医名词词典》
  25. 阳衰不能抗阴之病《原机启微》
  26. 阳胜则热《中医词典》
  27. 阳衰卫陷《四圣悬枢》
  28. 阳胜则热《中医名词词典》
  29. 阳水《中医名词词典》
  30. 阳胜《中医词典》
  31. 阳水《中医词典》


汗多亡阳_《卫生宝鉴》_中医综合_【岐黄之术】

汗多亡阳

汗多亡阳

  • 上一页
  • 目录
  • 相关
  • 下一页

齐大哥十一月间．因感寒邪．头项强．身体痛．自用灵砂丹四五粒并服以酒引下．遂大汗出．汗后身轻．至夜．前病复来．以前药复汗．其病不愈．复以通圣散发汗．病添身体沉重足 冷而恶寒．是日方命医．医者不究前治．又以五积散汗之．翌日．身重如石．不能反侧．足 如冰．冷及腰背．头汗如贯珠．出而不流．心胸躁热．烦乱不安．喜饮冷．西瓜、梨柿冰水之物．常置左右．病至于此．命予治之．诊得六脉如蛛丝．微微欲绝．予以死决之．主家曰．得汗多矣．焉能为害．予曰．夫寒邪中人者．阳气不足之所致也．而感之有轻重．汗之者岂可失其宜哉．仲景曰．阴盛阳虚．汗之则愈．汗者、助阳退阴之意也．且寒邪不能自出．必待阳气泄．乃能出也．今以时月论之．大法夏月宜汗．此大法焉．然并以太过为戒．况冬三月闭藏之时．无扰乎阳．无泄皮肤．使气亟夺．为养藏之道也．逆之则少阴不藏．此冬气之应也．凡有触冒．宜微汗之．以平为期．邪退乃已．急当衣暖衣．居密室．服实表补卫气之剂．虽有寒邪．弗能为害．此从权之治也．今非时而大发其汗．乃谓之逆．故仲景有云．一逆尚引日．再逆促命期．今本伤而汗．汗而复伤．伤而复汗．汗出数回．使气亟夺．卫气无守．阳泄于外．阴乘于内．故经云．独阳不生．独阴不长．不死何待．虽卢扁亦不能治之活也．是日．至夜将半．项强身体不仁．手足搐急．爪甲青而死矣．金匮要略云．不当汗而妄汗之．令人夺其津液枯槁而死．今当汗之．一过亦中绝其命．况不当汗而强汗之者乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳盛阴虚下之则愈汗之则死
  • 当前页：汗多亡阳
  • 下一页：下多亡阴
<<< 返回本书目录
  1. 汗多亡阳《卫生宝鉴》
  2. 汗法《广瘟疫论》
  3. 汗多变痉《医学心悟》
  4. 汗法《厘正按摩要术》
  5. 汗多【方剂主治】
  6. 汗管棘皮瘤【疾病大全】
  7. 汗出有自盗之名《医学传心录》
  8. 汗管瘤【疾病大全】
  9. 汗出如油【疾病症状】
  10. 汗后不解《伤寒标本心法类萃》
  11. 汗出不治症《医学实在易》
  12. 汗后不解-伤寒门（下）《古今医统大全》
  13. 汗出不止【方剂主治】
  14. 汗后吃逆证《伤寒九十论》
  15. 汗出不止《产鉴》
  16. 汗后疮疡证《伤寒九十论》
  17. 汗出【方剂主治】
  18. 汗后大便下赤水或脓血《扁鹊心书》
  19. 汗出《张氏医通》
  20. 汗后恶寒《伤寒捷诀》
  21. 汗部《神应经》
  22. 汗后恶寒-伤寒门（下）《古今医统大全》
  23. 汗不出【方剂主治】
  24. 汗后发噫《扁鹊心书》
  25. 汗不出《普济方·针灸》
  26. 汗后劳复证《伤寒九十论》
  27. 汗病《证治汇补》
  28. 汗后热《丹溪手镜》
  29. 汗病《读医随笔》
  30. 汗后四十四条《仲景伤寒补亡论》
  1. 汗多亡阳《卫生宝鉴》
  2. 汗多亡津证二十三　阳明四十二《伤寒悬解》
  3. 汗多亡阳证十五　阳明六十六《伤寒悬解》
  4. 汗多变痉《医学心悟》
  5. 汗多胃燥证二十　阳明七十一《伤寒悬解》
  6. 汗出有自盗之名《医学传心录》
  7. 汗法《中医词典》
  8. 汗出异常《中医内科学》
  9. 汗法《厘正按摩要术》
  10. 汗出如油《中医词典》
  11. 汗法《广瘟疫论》
  12. 汗出如油《中医名词词典》
  13. 汗法（发汗法）《中医名词词典》
  14. 汗出偏沮《中医词典》
  15. 汗法二百八十五法《针灸神书》
  16. 汗出紧愈《伤寒说意》
  17. 汗后《伤寒直格》
  18. 汗出濈濈然《中医名词词典》
  19. 汗后表虚漏泄恶风恶寒《伤寒说意》
  20. 汗出多而变痉《女科证治准绳》
  21. 汗后不解《伤寒标本心法类萃》
  22. 汗出不治症《医学从众录》
  23. 汗后不解（伤寒门 下）《古今医统大全》
  24. 汗出不治症《医学实在易》
  25. 汗后吃逆证《伤寒九十论》
  26. 汗出不止《产鉴》
  27. 汗后疮疡证《伤寒九十论》
  28. 汗出不彻有三义《医述》
  29. 汗后大便下赤水或脓血《扁鹊心书》
  30. 汗出《张氏医通》
  31. 汗后恶寒《伤寒捷诀》


下多亡阴_《卫生宝鉴》_中医综合_【岐黄之术】

下多亡阴

下多亡阴

  • 上一页
  • 目录
  • 相关
  • 下一页

真定赵客．乙丑岁六月间．客于他方．因乘困伤湿面．心下痞满．躁热时作．卧不得安．遂宿于寺中．僧以大毒食药数丸．下十余行．心痞稍减．越日困睡．为盗劫其财货．心有所动．遂燥热而渴．饮冷酒一大瓯．是夜脐腹胀痛僧再以前药复下十余行．病加困笃．四肢无力．燥热身不停衣．

喜饮冷水．米谷不化．痢下如烂．鱼肠脑．赤水相杂．全不思食．强食则呕．痞甚于前．噫气不绝．足 冷．少腹不任其痛．请予治之．诊其脉浮数八九至．按之空虚．予溯流而寻源．盖暑天之热已伤正气．以有毒大热之剂下之．一下之后．其所伤之物已去而无余矣．遗巴豆之气．流毒于肠胃之间．使呕逆而不能食．胃气转伤而然．及下脓血无度．大肉陷下．皮毛枯槁．脾气弱而衰也．舌上赤涩．口燥咽干．津液不足．下多亡阴之所致也．阴既已亡．心火独旺．故心胸燥热．烦乱不安．经曰．独阳不生．独阴不长．天之由也．遂辞而退．后易他医．医至．不审其脉．不究其源．惟见痞满．以枳壳丸下之．病添喘满．利下不禁而死．金匮要略云．不当下而强下之．令人开肠洞泄便溺不禁而死．此之谓也．夫圣人治病．用药有法．不可少越．内经云．大毒去病．十去其六．小毒治病．十去其七．常毒治病．十去其八．无毒治病．十去其九．如不尽行．复如法以谷肉果菜养之．无使过之．过则伤其正矣．记有之云．医不三世．不服其药．盖慎之至也．彼僧非医流．妄以大毒之剂下之太过．数日之间．使人殒身丧命．用药之失．其祸若此．病之择医．可不谨乎．戒之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗多亡阳
  • 当前页：下多亡阴
  • 下一页：方成弗约之失
<<< 返回本书目录
  1. 下多亡阴《卫生宝鉴》
  2. 下呃《凌临灵方》
  3. 下蹲困难【疾病症状】
  4. 下法《广瘟疫论》
  5. 下肚角疽《外科十三方考》
  6. 下法《厘正按摩要术》
  7. 下丹田《养生导引秘籍》
  8. 下肺代偿性气肿【疾病症状】
  9. 下搭手《医宗金鉴》
  10. 下腹部包块【疾病症状】
  11. 下唇肿胀外翻【疾病症状】
  12. 下腹部持续性疼痛【疾病症状】
  13. 下唇微痒增大如蚕茧硬结【疾病症状】
  14. 下腹部钝痛和酸胀感【疾病症状】
  15. 下唇麻木【疾病症状】
  16. 下腹部反跳痛【疾病症状】
  17. 下垂乳房【疾病症状】
  18. 下腹部压痛【疾病症状】
  19. 下垂肩【疾病症状】
  20. 下腹绞痛【疾病症状】
  21. 下虫丸【方剂大全】
  22. 下腹局部疼痛【疾病症状】
  23. 下尺桡关节脱位【疾病大全】
  24. 下腹剧痛并渐向腹中线扩散【疾病症状】
  25. 下草【中药大全】
  26. 下腹疼痛【疾病症状】
  27. 下部前《外科大成》
  28. 下腹痛【疾病症状】
  29. 下部后《外科大成》
  30. 下腹胀痛【疾病症状】
  1. 下多亡阴《卫生宝鉴》
  2. 下肚角疽《外科十三方考》
  3. 下呃《凌临灵方》
  4. 下都《中医词典》
  5. 下腭《中医词典》
  6. 下地仓《中医词典》
  7. 下发背《中医词典》
  8. 下丹田《养生导引秘籍》
  9. 下法《中医词典》
  10. 下丹田《中医词典》
  11. 下法《厘正按摩要术》
  12. 下搭手《外科心法要诀》
  13. 下法《广瘟疫论》
  14. 下搭手《医宗金鉴》
  15. 下法（泻下、攻下、通里、通下）《中医名词词典》
  16. 下搭手《中医词典》
  17. 下法二百八十七法《针灸神书》
  18. 下虫简便方《幼幼集成》
  19. 下风池《中医词典》
  20. 下齿槽神经损伤《理疗学》
  21. 下疳《百病自测》
  22. 下层导药《中医词典》
  23. 下疳《中医词典》
  24. 下部痔《急救广生集》
  25. 下疳《外科十法》
  26. 下部痢《千金翼方》
  27. 下疳《续名医类案》
  28. 下部后《外科大成》
  29. 下疳《续名医类案》
  30. 下部疳疮《奇效简便良方》
  31. 下疳《寿世保元》


方成弗约之失_《卫生宝鉴》_中医综合_【岐黄之术】

方成弗约之失

方成弗约之失

  • 上一页
  • 目录
  • 相关
  • 下一页

丁巳冬十月．予从军回、至汴梁．有伶人李人爱谓予曰．大儿自今岁七月间．因劳役渴饮凉茶．及食冷饭．觉心下痞．请医治之．医投药一服．下利两行．其证遂减．不数日．又伤冷物．心腹复痞满．添呕吐恶心．饮食无味．且不饮食．四肢困倦．懒于言语．复请前医诊．视曰．此病易为．更利几行即快矣．遂以无忧散对．加牵牛末．白汤服．至夕．腹中雷鸣而作阵痛．少焉既吐又泻．烦渴不止．饮冷无度．不复能禁．时发昏愦．再命前医视之．诊其脉．不能措手而退．顷之冷汗如洗．口鼻气渐冷而卒矣．小人悔恨无及．敢以为问．予曰．未尝亲见．不知所以然．既去．或曰．予亲见之．果药之罪欤而非欤．对曰．此非药之罪．乃失其约量之过也．夫药用之无据．反为气贼．内经云．约方犹约囊也．囊满弗约则输泄．方成弗约则神与气弗俱．故仲景以桂枝汤治外伤风邪．则曰若一服汗出．病瘥停后服．不必尽剂，大承气汤下大满大实．则曰得更衣止后服．不必尽剂．其慎如此．此为大戒．盖得圣人约囊之旨也．治病必求其本．盖李人以 优杂剧为戏．劳神损气而其中疹然．因时暑热．渴饮凉茶．脾胃气弱．不能运化而作痞满．以药下之．是重困也．加以不慎．又损其阳．虚而复伤．伤而复下．阴争于内．阳扰于外．魄汗未藏．四逆而起．此仲景所谓一逆尚引日．再逆促命期．如是则非失约量之过而何．故内经戒云．上工平气．中工乱脉．下工绝气．危生下工．不可不慎也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下多亡阴
  • 当前页：方成弗约之失
  • 下一页：灸之不发
<<< 返回本书目录
  1. 方成弗约之失《卫生宝鉴》
  2. 方萃岩翁公郎滑精证治《程杏轩医案》
  3. 方差分析的意义《医学统计学》
  4. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  5. 方差分析《预防医学》
  6. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  7. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  8. 方东野两胁痛《孙文垣医案》
  9. 方《伤寒标本心法类萃》
  10. 方儿茶【中药大全】
  11. 梵天花根【中药大全】
  12. 方法余论《医学读书记》
  13. 梵天花【中药大全】
  14. 方法总论《伤科汇纂》
  15. 范志神曲【方剂大全】
  16. 方法总论《医宗金鉴》
  17. 范序《小儿卫生总微论方》
  18. 方古庵·附余暑论《增订叶评伤暑全书》
  19. 范序《景岳全书》
  20. 方古庵论《温热暑疫全书》
  21. 范科尼综合征【疾病大全】
  22. 方剂《喉科秘诀》
  23. 泛论《伤寒直格》
  24. 方剂《随息居重订霍乱论》
  25. 泛发性特发性毛细血管扩张【疾病大全】
  26. 方剂古今论《医学源流论》
  27. 泛发性毛囊错构瘤【疾病大全】
  28. 方剂索引《女科宝鉴》
  29. 泛发性红色斑块【疾病症状】
  30. 方剂撷英《虚损病类钩沉》
  1. 方成弗约之失《卫生宝鉴》
  2. 方差分析的意义《医学统计学》
  3. 方丞《中医词典》
  4. 方差分析《预防医学》
  5. 方萃岩翁公郎滑精证治《程杏轩医案》
  6. 方差（variance）和标准差《预防医学》
  7. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  8. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  9. 方寸匕《中医词典》
  10. 方补德《中医词典》
  11. 方导《中医词典》
  12. 方本恭《中医词典》
  13. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  14. 方八首大承气汤《备急千金要方》
  15. 方东野两胁痛《孙文垣医案》
  16. 方（加减方）《异授眼科》
  17. 方法的应用《实用免疫细胞与核酸》
  18. 方《博济方》
  19. 方法和标准品的分级《临床生物化学》
  20. 方《博济方》
  21. 方法建立的原理确定《临床生物化学》
  22. 方《博济方》
  23. 方法建立后的临床观察《临床生物化学》
  24. 方《伤寒标本心法类萃》
  25. 方法建立时的条件选择《临床生物化学》
  26. 方《中医名词词典》
  27. 方法类型和操作步骤《免疫学和免疫学检验》
  28. 范序《小儿卫生总微论方》
  29. 方法选择的步骤《临床生物化学》
  30. 范序《景岳全书》
  31. 方法选择的要求《临床生物化学》


灸之不发_《卫生宝鉴》_中医综合_【岐黄之术】

灸之不发

灸之不发

  • 上一页
  • 目录
  • 相关
  • 下一页

国信副使覃公中四十九岁．至元丙寅春．病脐腹冷疼．完谷不化．足 寒而逆．皮肤不仁．精神困弱．诊其脉沉细而微．遂投以大热甘辛之剂．及灸气海百壮．三里三穴各三七壮．阳辅各二七壮．三日后以葱熨．灸疮皆不发．复灸前穴根据前壮数．亦不发．十日后．疮亦更不作脓．疮口皆干．癸丑岁初．予随朝承应．冬屯于瓜忽都地面．学针于窦子声先生．因询穴 ．曰．凡用针者气不至而不效．灸之亦不发．大抵本气空虚．不能作脓．失其所养故也．更加不慎．邪气加之．病必不退．异日因语针灸科忽教授．亦以为然．至元戊辰春．副使除益都府判．到任未几时．风疾．半身麻木．自汗恶风．妄喜笑．又多健忘．语言微涩．医以续命汤复发其汗．津液重竭．其证愈甚．因求医还家．日久神气昏愦．形容羸瘦．饮食无味．便溺遗失．扶而后起．屡易医药．皆不能效．因思内经云．阳气者若天与日．失其所则折寿而不彰．今因此病．而知子声先生之言矣．或云．副使肥甘足于口．轻暖足于体．使令足于前．所为无不如意．君言失其所养．何也．予曰．汝言所养．养口体者也．予论所养．养性命者也．且覃氏壮年得志．不知所养之正．务快于心．精神耗散．血气空虚．因致此疾．灵枢经云．人年十岁．五脏始定．血气已通．其气在下．故好走．二十岁血气始盛．肌肉方长．故好趋．三十岁五脏大定．肌肉坚．血气盛满．故好步．四十岁五脏 六腑十二经脉．皆大盛以平定．腠理始疏．华荣颓落．发颇斑白．平盛不摇．故好坐．五十岁肝气始衰．肝叶始薄．胆汁始减．目始不明．六十岁心气始衰．善忧悲．血气懈惰．故好卧．七十岁脾气始衰．皮肤已枯．八十岁肺气衰．魄魂散离．故言善误．九十岁肾气焦脏枯．经脉空虚．百岁五脏皆虚．神气皆去．形骸独居而终矣．盖精神有限．嗜欲无穷．轻丧性命．一失难复．其覃氏之谓欤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方成弗约之失
  • 当前页：灸之不发
  • 下一页：脱营
<<< 返回本书目录
  1. 灸之不发《卫生宝鉴》
  2. 灸痔法方《外台秘要》
  3. 灸盏图《灸法秘传》
  4. 灸中恶穴歌《刺灸心法要诀》
  5. 灸用火善恶补泻法《普济方·针灸》
  6. 灸中恶穴歌《医宗金鉴》
  7. 灸用火善恶补写法《外台秘要》
  8. 灸肘尖穴歌《刺灸心法要诀》
  9. 灸痈《针灸素难要旨》
  10. 灸肘尖穴歌《医宗金鉴》
  11. 灸瘿法《外台秘要》
  12. 灸诸法《外台秘要》
  13. 灸遗精穴歌《医宗金鉴》
  14. 灸诸胀满及结气法《外台秘要》
  15. 灸遗精穴歌《刺灸心法要诀》
  16. 灸赘疣穴歌《刺灸心法要诀》
  17. 灸宜保养《古今医统大全》
  18. 灸赘疣穴歌《医宗金鉴》
  19. 灸腋气歌《医宗金鉴》
  20. 韭《本草纲目》完整版
  21. 灸腋气歌《刺灸心法要诀》
  22. 韭《药笼小品》
  23. 灸药神方《灸法秘传》
  24. 韭《证类本草》
  25. 灸腰痛法《卫生宝鉴》
  26. 韭《本草纲目》图文版
  27. 灸牙疼法。《苏沈良方》
  28. 韭（根叶同用）、韭子《本草思辨录》
  29. 灸穴杂法《外台秘要》
  30. 韭（韭子）《本草新编》
  1. 灸之不发《卫生宝鉴》
  2. 灸症《针灸易学》
  3. 灸痔法《中医词典》
  4. 灸罩《中医词典》
  5. 灸痔法《是斋百一选方》
  6. 灸盏图《灸法秘传》
  7. 灸痔法方二首《外台秘要》
  8. 灸盏《中医词典》
  9. 灸痔漏穴道《医学集成》
  10. 灸用火善恶补泻法《普济方·针灸》
  11. 灸中恶穴歌《医宗金鉴》
  12. 灸用火善恶补写法一首《外台秘要》
  13. 灸中恶穴歌《刺灸心法要诀》
  14. 灸痈《针灸素难要旨》
  15. 灸中风十二穴《普济本事方》
  16. 灸瘿法一十三首《外台秘要》
  17. 灸中风穴道《医学集成》
  18. 灸隐疾穴道《医学集成》
  19. 灸中寒穴道《医学集成》
  20. 灸阴毒结胸《针灸大成》
  21. 灸肘尖穴歌《医宗金鉴》
  22. 灸遗精穴歌《刺灸心法要诀》
  23. 灸肘尖穴歌《刺灸心法要诀》
  24. 灸遗精穴歌《医宗金鉴》
  25. 灸诸病法《寿世保元》
  26. 灸遗精穴道《医学集成》
  27. 灸诸疮法《寿世保元》
  28. 灸宜保养《古今医统大全》
  29. 灸诸法一十四首《外台秘要》
  30. 灸腋气歌《刺灸心法要诀》
  31. 灸诸惊穴《婴童类萃》


脱营_《卫生宝鉴》_中医综合_【岐黄之术】

脱营

脱营

  • 上一页
  • 目录
  • 相关
  • 下一页

疏五过论云．尝贵后贱．虽不中邪．病从内生．名曰脱营．镇阳有一士人．躯干魁梧而意气雄豪．喜交游而有四方之志．年逾三旬．已入任至五品．出入从骑塞途．姬侍满前．饮食起居．无不如意．不三年．以事罢去．心思郁结．忧虑不已．以致饮食无味．精神日减．肌肤渐至瘦弱．无如之何．遂耽嗜于酒．久而中满．始求医．医不审得病之情．辄以丸药五粒．温水送之．下二十余行．时值初秋．暑热犹盛．因而烦渴．饮冷过多．遂成肠鸣腹痛而为痢疾．有如鱼脑．以至困笃．命予治之．诊其脉乍大乍小．其证反复闷乱．兀兀欲吐．叹息不绝．予料曰．此病难治．启玄子云．神屈故也．以其贵之尊荣．贱之屈辱．心怀慕眷．志结忧惶．虽不中邪、病从内生．血脉虚减．名曰脱营．或曰．愿闻其理．黄帝针经有曰．宗气之道．纳谷为宝、谷入于胃．乃传之脉．流溢于中．布散于外．精专者行于经隧．终而复始．常营无已．是为天地之纪．故气始从手太阴起．注于阳明．传流而终于足厥阴．循腹里．入缺盆．下注肺中．于是复注手太阴．此营气之所行也．故日夜气行五十营．漏水下百刻．凡一万三千五百息．所谓变通者并行一数也．故五十营备．得尽天地之寿矣．今病者始乐后苦．皆伤精气．精气竭绝．形体毁阻．暴喜伤阳．暴怒伤阴．喜怒不能自节．盖心为君主．神明出焉．肺为相辅．主行荣卫．制节由之．主贪人欲．天理不明．则十二官相使．各失所司．使道闭塞而不通．由是则经营之气脱去．不能灌溉周身．百脉失其天度．形乃大伤．以此养生则殃．何疑之有焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸之不发
  • 当前页：脱营
  • 下一页：泻火伤胃
<<< 返回本书目录
  1. 脱营《卫生宝鉴》
  2. 脱营失精《张氏医通》
  3. 脱佚《医述》
  4. 脱营失精门《张氏医通》
  5. 脱衣散【方剂大全】
  6. 脱证《回春录》
  7. 脱衣散《扁鹊心书》
  8. 脱证先兆《中医疾病预测》
  9. 脱氧核糖核苷酸的生成《生物化学与分子生物学》
  10. 脱症【疾病症状】
  11. 脱屑性间质性肺炎【疾病大全】
  12. 脱症论治《类证治裁》
  13. 脱屑性间质肺炎【疾病大全】
  14. 陀柏散【方剂大全】
  15. 脱屑性红皮病【疾病大全】
  16. 陀罗紫菀【中药大全】
  17. 脱屑【疾病症状】
  18. 陀僧膏【方剂大全】
  19. 脱下颏《伤科补要》
  20. 陀僧散【方剂大全】
  21. 脱髓鞘疾病《病理学》
  22. 陀僧丸【方剂大全】
  23. 脱髓【疾病症状】
  24. 驼《本草纲目》完整版
  25. 脱水药《药理学》
  26. 驼《本草纲目》图文版
  27. 脱水热【疾病症状】
  28. 驼背【疾病症状】
  29. 脱水【疾病大全】
  30. 驼黄《本草纲目》完整版
  1. 脱营《卫生宝鉴》
  2. 脱营《医述》
  3. 脱营失精《中医词典》
  4. 脱营《中医词典》
  5. 脱营失精《张氏医通》
  6. 脱阴危症《奇效简便良方》
  7. 脱营失精门《张氏医通》
  8. 脱阴《中医词典》
  9. 脱痈《中医词典》
  10. 脱阴《中医名词词典》
  11. 脱证《中医词典》
  12. 脱佚《医述》
  13. 脱证《医学正传》
  14. 脱衣散《扁鹊心书》
  15. 脱证《医学摘粹》
  16. 脱氧胸腺嘧啶核苷酸的生成《生物化学与分子生物学》
  17. 脱证《医学摘粹》
  18. 脱氧肾上腺素和甲氧明《药理学》
  19. 脱证《回春录》
  20. 脱氧核糖核苷酸合成的调节《生物化学与分子生物学》
  21. 脱证先兆《中医疾病预测》
  22. 脱氧核糖核苷酸的生成《生物化学与分子生物学》
  23. 脱证先兆及其临床意义《中医疾病预测》
  24. 脱氧核糖的生成《生物化学与分子生物学》
  25. 脱症论治《类证治裁》
  26. 脱阳虚证《急救广生集》
  27. 佗脊《中医词典》
  28. 脱阳危症《奇方类编》
  29. 陀得花《证类本草》
  30. 脱阳危症《急救广生集》
  31. 驼《本草纲目》


泻火伤胃_《卫生宝鉴》_中医综合_【岐黄之术】

泻火伤胃

泻火伤胃

  • 上一页
  • 目录
  • 相关
  • 下一页

经历晋才卿．膏粱而饮．至春病衄．医曰．诸见血者为热．以清凉饮子投之．即止．越数日．其疾复作．医又曰．药不胜病故也．遂投黄连解毒汤．既而或止．止而复作．易医数回．皆用苦寒之剂．俱欲胜其热而已．然终不愈．而饮食起居．浸不及初．肌寒而时躁．言语无声．口气臭秽．

恶如冷风．然其衄之余波．则未绝也．或曰．诸见血者热．衄、热也．热而寒之．理也．今不惟不愈而反害之．何哉．内经曰．以平为期．又言下工不可不慎也．彼惟知见血为热．而以苦寒攻之．抑不知苦泻土．土、脾胃也．脾胃、人之所以为本者．今火为、病而泻其土．火固未尝除而土已病矣．土病则胃虚．胃虚则营气不能滋荣百脉．元气不循天度．气随阴化而无声肌寒也．意粗工嘻嘻以为可治．热病未已．寒病复起．此之谓也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱营
  • 当前页：泻火伤胃
  • 下一页：肺痿辨
<<< 返回本书目录
  1. 泻火伤胃《卫生宝鉴》
  2. 泻火通便【方剂主治】
  3. 泻火解毒【方剂主治】
  4. 泻火之剂《医方论》
  5. 泻火解毒【中药主治】
  6. 泻解《儿科萃精》
  7. 泻火剂《中医眼科备读》
  8. 泻利《女科证治准绳》
  9. 泻火【中药主治】
  10. 泻利《普济方·针灸》
  11. 泻火《本草求真》
  12. 泻利《证治准绳·女科》
  13. 泻黄散【方剂大全】
  14. 泻利《证治准绳·幼科》
  15. 泻黄散《小儿药证直诀》
  16. 泻利并大便不通论《医贯》
  17. 泻黄《汤头歌诀》
  18. 泻利第六十五问《婴童百问》
  19. 泻肝饮子【方剂大全】
  20. 泻痢《产鉴》
  21. 泻肝汤【方剂大全】
  22. 泻痢《急救广生集》
  23. 泻肝散【方剂大全】
  24. 泻痢《景岳全书》
  25. 泻肝润肺止衄汤【方剂大全】
  26. 泻痢《女科指掌》
  27. 泻肝安神汤【方剂大全】
  28. 泻痢《盘珠集胎产症治》
  29. 泻肝《本草害利》
  30. 泻痢《杂病治例》
  1. 泻火伤胃《卫生宝鉴》
  2. 泻火清肝饮方《临症验舌法》
  3. 泻火汤总方《傅青主男科》
  4. 泻火《本草求真》
  5. 泻火熄风（清热熄风）《中医名词词典》
  6. 泻蛔痧《中医词典》
  7. 泻解《儿科萃精》
  8. 泻黄散方《临症验舌法》
  9. 泻诀直说《针灸大成》
  10. 泻黄散（加减泻黄散）《万氏秘传片玉心书》
  11. 泻利《冯氏锦囊秘录》
  12. 泻黄散《小儿药证直诀》
  13. 泻利《证治准绳·幼科》
  14. 泻黄散《医方论》
  15. 泻利《证治准绳·女科》
  16. 泻黄散《万氏秘传片玉心书》
  17. 泻利《普济方·针灸》
  18. 泻黄散《退思集类方歌注》
  19. 泻利《女科证治准绳》
  20. 泻黄散《医方考》
  21. 泻利并大便不通论《医贯》
  22. 泻黄散《目经大成》
  23. 泻利第六十五问《婴童百问》
  24. 泻黄散《重订囊秘喉书》
  25. 泻利恶寒《儒门事亲》
  26. 泻黄《汤头歌诀》
  27. 泻痢《景岳全书》
  28. 泻后痢《医述》
  29. 泻痢《中医词典》
  30. 泻肝药《明目至宝》
  31. 泻痢《产鉴》


肺痿辨_《卫生宝鉴》_中医综合_【岐黄之术】

肺痿辨

肺痿辨

  • 上一页
  • 目录
  • 相关
  • 下一页

华严寺和上座代史侯出家．年未四十．至元癸酉四月间．因澡浴大汗出．还寺剃头．伤风寒．头疼．四肢困倦．就市中购通圣散服之．又发之汗．头疼少减．再日复作．又以通圣散发之．发汗数回．反添劳动喘促．自汗恶风．咳而有血．懒于言语．饮食减少．求医治之．医与药．多以生姜为引子．至六月间．精神愈困．饮食减少．形体羸瘦．或咳或唾红血极多．扶而后起．请予治之．具说前由．诊其脉．浮数七八至．按之无力．予曰．不救矣．或曰．何谓不救．内经曰．血之与汗．异名而同类．夺汗者无血．夺血者无汗．金匮要略云．肺痿之病．从何而得之．师曰．或从汗出．又被快药下利．重亡津液．故得之．今肺气已虚．又以辛药泻之．重虚其肺．不死何待．藏气法时论曰．肺欲收．急食酸以收之．用酸补之．辛泻之．盖不知内经之旨．仲景云．祸术浅狭．懵然不知病源为治．乃误发汗吐下之相反．其祸至速．世上之士．但务彼翕习之荣．而莫见此倾危之败．惟明者居然能识其本．近取诸身．夫何远之有焉．其僧不数日．果亡．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻火伤胃
  • 当前页：肺痿辨
  • 下一页：下工绝气危生
<<< 返回本书目录
  1. 肺痿辨《卫生宝鉴》
  2. 肺痿部《本草易读》
  3. 肺痿（肺胀）《张氏医通》
  4. 肺痿独圣散【方剂大全】
  5. 肺痿【方剂主治】
  6. 肺痿方《外台秘要》
  7. 肺痿【中药主治】
  8. 肺痿肺痈《本草纲目》完整版
  9. 肺痿【疾病大全】
  10. 肺痿肺痈《金匮悬解》
  11. 肺痿《叶天士医案精华》
  12. 肺痿肺痈《痰火点雪》
  13. 肺痿《也是山人医案》
  14. 肺痿肺痈《医碥》
  15. 肺痿《药症忌宜》
  16. 肺痿肺痈《医法圆通》
  17. 肺痿《万病回春》
  18. 肺痿肺痈《医述》
  19. 肺痿《推求师意》
  20. 肺痿肺痈《张聿青医案》
  21. 肺痿《寿世保元》
  22. 肺痿肺痈肠痈《丹溪手镜》
  23. 肺痿《圣济总录》
  24. 肺痿肺痈咳嗽上气《金匮悬解》
  25. 肺痿《普济方·针灸》
  26. 肺痿肺痈咳嗽上气病脉证并治《订正仲景全书金匮要略注》
  27. 肺痿《临证指南医案》
  28. 肺痿肺痈咳嗽上气病脉证并治《医宗金鉴》
  29. 肺痿《灸法秘传》
  30. 肺痿肺痈咳嗽上气病脉证治《高注金匮要略》
  1. 肺痿辨《卫生宝鉴》
  2. 肺痿（附肺虚、肺燥、劳嗽）《明医指掌》
  3. 肺痿部《本草易读》
  4. 肺痿（肺胀）《张氏医通》
  5. 肺痿喘《中医词典》
  6. 肺痿《灸法秘传》
  7. 肺痿喘嗽秘方《华佗神方》
  8. 肺痿《何澹安医案》
  9. 肺痿喘嗽秘方《华佗神方》
  10. 肺痿《药症忌宜》
  11. 肺痿方一十首《外台秘要》
  12. 肺痿《金匮钩玄》
  13. 肺痿肺痈《医法圆通》
  14. 肺痿《也是山人医案》
  15. 肺痿肺痈《医述》
  16. 肺痿《回生集》
  17. 肺痿肺痈《医碥》
  18. 肺痿《回生集》
  19. 肺痿肺痈《张聿青医案》
  20. 肺痿《叶天士医案精华》
  21. 肺痿肺痈《痰火点雪》
  22. 肺痿《顾松园医镜》
  23. 肺痿肺痈肠痈《丹溪手镜》
  24. 肺痿《万病回春》
  25. 肺痿肺痈欬嗽上气《医宗金鉴》
  26. 肺痿《临证指南医案》
  27. 肺痿肺痈咳嗽上气《金匮悬解》
  28. 肺痿《普济方·针灸》
  29. 肺痿肺痈咳嗽上气病脉证并治《医宗金鉴》
  30. 肺痿《寿世保元》
  31. 肺痿肺痈咳嗽上气病脉证并治《订正仲景全书金匮要略注》


下工绝气危生_《卫生宝鉴》_中医综合_【岐黄之术】

下工绝气危生

下工绝气危生

  • 上一页
  • 目录
  • 相关
  • 下一页

丁巳予从军至开州．夏月．有千户高国用谓予曰．父亲年．七十有三．于去岁七月间．因内伤饮食．又值霖雨泻．痢暴下数行．医以药止之．不数日又伤又泻．止而复伤．伤而复泄．至十月间．肢体瘦弱．四肢倦怠．饮食减少．腹痛肠鸣．又以李医治之．处以养脏汤．治之数日．泻止后添呕吐．又易以王医．用丁香、藿香、人参去白、橘皮、甘草．同为细末．煎生姜数服而呕吐止．延至今正月间．饮食不进．扶而后起．又数日不见大便．予问医曰．父亲数日不见大便．何以治之．医曰．老官人年过七旬．气血衰弱．又况泻痢半载．脾胃又虚．津液耗少．以麻仁丸润之可也．众亲商议．一亲知曰．冯村牛山人．见证不疑．有果决．遂请治之．诊其脉．问其病证．曰此是风结也．以搜风丸百余丸服之．利下数行而死．予悔恨不已．敢以为问．予曰．未尝亲见．将何以言．高千户退而去．或者曰．予亲见之．细说其证．予曰．人以水谷为本．今年高老人久泻．胃中津液耗少．又重泻之．神将何根据．灵枢经云．形气不足．病气不足．此阴阳俱不足也．不可泻之．泻之则重不足．重不足则阴阳俱竭．血气皆尽．五脏空虚．筋骨髓枯．老者绝灭．少者不复矣．又曰．上工平气，中工乱脉．下工绝气危生．绝气危生．其牛山人之谓欤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痿辨
  • 当前页：下工绝气危生
  • 下一页：酸多食之令人癃
<<< 返回本书目录
  1. 下工绝气危生《卫生宝鉴》
  2. 下关穴【头部背面穴位】
  3. 下格《温疫论》
  4. 下果藤（图）【中药大全】
  5. 下冈哇【中药大全】
  6. 下颌关节弹响《家庭医学百科-医疗康复篇》
  7. 下疳阴痿《保婴撮要》
  8. 下颌后缩【疾病症状】
  9. 下疳宜食淡味《医门补要》
  10. 下颌后缩【疾病大全】
  11. 下疳样脓皮病【疾病大全】
  12. 下颌角外翻【疾病症状】
  13. 下疳-外科理例（上）《古今医统大全》
  14. 下颌前突【疾病症状】
  15. 下疳门主论《疡医大全》
  16. 下颌下间隙感染【疾病大全】
  17. 下疳论《外科正宗》
  18. 下颌下隙感染【疾病大全】
  19. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  20. 下后不解《伤寒标本心法类萃》
  21. 下疳疮【方剂主治】
  22. 下后不解-伤寒门（下）《古今医统大全》
  23. 下疳疮《杂病治例》
  24. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  25. 下疳疮《仁术便览》
  26. 下后反呕《温疫论》
  27. 下疳疮《景岳全书》
  28. 下后反痞《温疫论》
  29. 下疳疮《古今医案按》
  30. 下后间服缓剂《温疫论》
  1. 下工绝气危生《卫生宝鉴》
  2. 下工层次《思考中医》
  3. 下关《针灸大成》
  4. 下工《中医词典》
  5. 下关《中医词典》
  6. 下工《中医名词词典》
  7. 下关《针灸学》
  8. 下膈《中医词典》
  9. 下管《中医词典》
  10. 下格《温疫论》
  11. 下合穴《中医词典》
  12. 下格《中医词典》
  13. 下颌骨《人体解剖学》
  14. 下疳阴痒《奇效简便良方》
  15. 下颌骨《口腔科学》
  16. 下疳阴痿《保婴撮要》
  17. 下颌骨骨折《急诊医学》
  18. 下疳宜食淡味《医门补要》
  19. 下颌关节弹响《家庭医学百科-医疗康复篇》
  20. 下疳秘方《华佗神方》
  21. 下颌关节脱臼《手穴手纹诊治》
  22. 下疳门主论《疡医大全》
  23. 下颌关节脱位复位手法《中医词典》
  24. 下疳门主方《疡医大全》
  25. 下颌痉挛《理疗学》
  26. 下疳论《外科正宗》
  27. 下颌神经《人体解剖学》
  28. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  29. 下颌下间隙《人体解剖学》
  30. 下疳妒精疮方《冯氏锦囊秘录》
  31. 下颌下三角《人体解剖学》


酸多食之令人癃_《卫生宝鉴》_中医综合_【岐黄之术】

酸多食之令人癃

酸多食之令人癃

  • 上一页
  • 目录
  • 相关
  • 下一页

至元己巳上都住．夏月．太保刘仲晦使引进史柔明来曰．近一两月．作伴数人．皆有淋疾．是气运使然．是水土耶．予思之．此间别无所患．此疾独公所有之．殆非运气水土使然．继问柔明近来公多食甚物．曰．宣使赐木瓜百余对．遂多蜜煎之．每客至以此待食．日三五次，予曰．淋由此也．内经曰．酸多食之令人癃．可与太保言之．夺饮则已．一日．太保见予问曰．酸味致淋．其理安在．予曰．小便主气．针经云．酸入于胃．其气涩以收．上之两焦．弗能出入也．不出则留胃中．胃中和温则下注膀胱之胞．胞薄以懦．得酸则缩绻．约而不通．水道不行．故癃而涩．乃作淋也．又曰．阴之所生．本在五味．阴之五宫．伤在五味．五味口嗜而欲食之．必自裁制．勿使过焉．五味过则皆能伤其正．岂止酸味耶．太保欢曰．凡为人子不可不知医．信哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下工绝气危生
  • 当前页：酸多食之令人癃
  • 下一页：冬藏不固
<<< 返回本书目录
  1. 酸多食之令人癃《卫生宝鉴》
  2. 酸果藤【中药大全】
  3. 酸不溜根【中药大全】
  4. 酸猴儿【中药大全】
  5. 酸不溜【中药大全】
  6. 酸硷化学伤《西医眼科学》
  7. 溯源救肾汤【方剂大全】
  8. 酸碱滴定法《医用化学》
  9. 溯源《证治准绳·幼科》
  10. 酸碱平衡《默克家庭诊疗手册》
  11. 粟芽【中药大全】
  12. 酸碱平衡的失调《外科学总论》
  13. 粟糖【中药大全】
  14. 酸碱平衡紊乱《临床生物化学》
  15. 粟糖《本草纲目》完整版
  16. 酸碱平衡紊乱典型病例检验结果分析《临床生物化学》
  17. 粟奴【中药大全】
  18. 酸碱指示剂《医用化学》
  19. 粟奴《本草纲目》完整版
  20. 酸碱质子理论《医用化学》
  21. 粟米粥【方剂大全】
  22. 酸碱灼伤【疾病大全】
  23. 粟米泔汁【中药大全】
  24. 酸浆《本草纲目》完整版
  25. 粟米草【中药大全】
  26. 酸浆《本草图经》
  27. 粟米【中药大全】
  28. 酸浆《证类本草》
  29. 粟米《证类本草》
  30. 酸浆《本草纲目》图文版
  1. 酸多食之令人癃《卫生宝鉴》
  2. 酸草《名医别录》
  3. 酸恶《千金翼方》
  4. 酸草《证类本草》
  5. 酸恶《新修本草》
  6. 酸草《新修本草》
  7. 酸恶《证类本草》
  8. 酸草《千金翼方》
  9. 酸恶《名医别录》
  10. 酸、甜、香、辣异常《百病自测》
  11. 酸甘化阴《中医名词词典》
  12. 溯源救肾汤《冯氏锦囊秘录》
  13. 酸硷化学伤《眼科学》
  14. 溯源《证治准绳·幼科》
  15. 酸碱滴定法《医用化学》
  16. 粟米粥《医学入门》
  17. 酸碱滴定法的应用实例《医用化学》
  18. 粟米泔《本草易读》
  19. 酸碱反应《医用化学》
  20. 粟米（《名医别录》）《中医饮食营养学》
  21. 酸碱平衡《默克家庭诊疗手册》
  22. 粟米《滇南本草》
  23. 酸碱平衡的失调《外科学总论》
  24. 粟米《药性切用》
  25. 酸碱平衡的调节《急诊医学》
  26. 粟米《名医别录》
  27. 酸碱平衡及电解质紊乱《病理生理学》
  28. 粟米《增广和剂局方药性总论》
  29. 酸碱平衡紊乱《临床生物化学》
  30. 粟米《本草求真》
  31. 酸碱平衡紊乱《临床生物化学》


冬藏不固_《卫生宝鉴》_中医综合_【岐黄之术】

冬藏不固

冬藏不固

  • 上一页
  • 目录
  • 相关
  • 下一页

刑部侍郎王立甫之婿．发二十五岁．至元丁卯十一月间．困劳役忧思烦恼．饮食失节而病．时发躁热．肢体困倦．盗汗湿透其衾．不思饮食．气不足一息．面色青黄不泽．请予治之．具说前证．诊其脉．浮数而短涩．两寸极小．予告曰．此危证也．治虽粗安．至春必死．当令亲家知之．夫人不以为然．遂易医．至正月躁热而卒．异日．立甫同外郎张介夫来谓予曰．吾婿果如君言．愿闻其理．予曰．此非难知也．内经曰．主胜逆．客胜从．天之道也．盖时令为客．人身为主．冬三月人皆惧寒．独渠躁热盗汗．是令不固其阳．时不胜其热．天地时令．尚不能制．药何能为．冬乃闭藏之月．阳气当伏于九泉之下．至春发为雷．动为风．鼓坼万物．此奉生之道也．如冬藏不固．则春生不茂．又有疫疠之灾．且人身阳气．亦当伏潜于内．不敢妄扰．无泄皮肤．使气亟夺．此冬藏之应也．令婿汗出于闭藏之月．肾水已涸．至春何以生木．阳气内绝．无所滋荣．不死何待．二君乃叹息而去．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸多食之令人癃
  • 当前页：冬藏不固
  • 下一页：主胜客则逆
<<< 返回本书目录
  1. 冬藏不固《卫生宝鉴》
  2. 冬虫草炖胎盘【方剂大全】
  3. 东紫堇【中药大全】
  4. 冬虫夏草《食物疗法》
  5. 东庄医案《医宗己任编》
  6. 冬虫夏草【中药大全】
  7. 东垣诸先生治法《原机启微》
  8. 冬虫夏草酒【方剂大全】
  9. 东垣针法（聚英）《针灸大成》
  10. 冬除散【方剂大全】
  11. 东垣针法《针灸聚英》
  12. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  13. 东垣用药凡例《古今医统大全》
  14. 冬地百部饮【方剂大全】
  15. 东垣先生用药心法《汤液本草》
  16. 冬地三黄汤【方剂大全】
  17. 东垣先生药类法象《汤液本草》
  18. 冬茯苏贝汤【方剂大全】
  19. 东垣秦艽白术丸《汤头歌诀》
  20. 冬菇【中药大全】
  21. 东垣内伤外感辨《冯氏锦囊秘录》
  22. 冬瓜《本草纲目》完整版
  23. 东垣景岳论相火辩《吴医汇讲》
  24. 冬瓜《本草求真》
  25. 东垣丹溪治病方论《明医杂着》
  26. 冬瓜《本草易读》
  27. 东野菰【中药大全】
  28. 冬瓜《食物疗法》
  29. 东阳酒《本草纲目》完整版
  30. 冬瓜《本草纲目》图文版
  1. 冬藏不固《卫生宝鉴》
  2. 冬病一方《本草乘雅半偈》
  3. 冬虫夏草《食物疗法》
  4. 冬白术《得配本草》
  5. 冬虫夏草《本草从新》
  6. 冬《史载之方》
  7. 冬虫夏草《中药学》
  8. 冬《急救广生集》
  9. 冬虫夏草《本草分经》
  10. 东子《药性切用》
  11. 冬虫夏草《本草分经》
  12. 东子《本草从新》
  13. 冬虫夏草《药性切用》
  14. 东庄医案《医宗己任编》
  15. 冬虫夏草茶《茶饮保健》
  16. 东垣滋肾丸《冯氏锦囊秘录》
  17. 冬春治表《证治准绳·幼科》
  18. 东垣诸先生治法《原机启微》
  19. 冬瓜《本草纲目》
  20. 东垣针法（聚英）《针灸大成》
  21. 冬瓜《减肥新法与技巧》
  22. 东垣针法《针灸聚英》
  23. 冬瓜《玉楸药解》
  24. 东垣用药凡例《古今医统大全》
  25. 冬瓜《老年食养食疗》
  26. 东垣胃风汤《医方论》
  27. 冬瓜《食物疗法》
  28. 东垣升阳降火汤《仁术便览》
  29. 冬瓜《饮膳正要》
  30. 东垣三焦论《医旨绪余》
  31. 冬瓜《本草备要》


主胜客则逆_《卫生宝鉴》_中医综合_【岐黄之术】

主胜客则逆

主胜客则逆

  • 上一页
  • 目录
  • 相关
  • 下一页

古廉韩子玉父．年逾六旬有三．病消渴．至冬添躁热．须裸袒．以冰水喷胸腋乃快．日食肉面数回．顷时即饥．如此月余．命予治疗．诊得脉沉细而疾．予以死决之．子玉及弟泣跪予前曰．病固危笃．君尽心救治．则死而无悔．予答曰．夫消之为病．其名不一．曰食亦．曰消中．曰宣疾．此膏粱之所致也．阳明化燥火．津液不能停．自汗小便数．故饮一溲二．胃热则消谷善饥．能食而瘦．王叔和云．多食亦饥虚是也．此病仲景所谓春夏剧．秋冬瘥．时制故也．令尊今当瘥之时反剧．乃肾水干涸不能制其心火．而独旺于不胜之时．经曰．当所胜之时而不能制．名曰真强．乃孤阳绝阴者也．且人之身为主．天令为客．此天令大寒．尚不能制其热．何药能及．内经曰．主胜逆．客胜从．正以此也．设从君治疗．徒劳而已．固辞而归．遂易医与灸．不数日而卒．其后子玉感予之诚．相好愈浓．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬藏不固
  • 当前页：主胜客则逆
  • 下一页：用药无据反为气贼
<<< 返回本书目录
  1. 主胜客则逆《卫生宝鉴》
  2. 主药方《异授眼科》
  3. 主气歌《运气要诀》
  4. 主要病原性立克次体《医学微生物学》
  5. 主气歌《医宗金鉴》
  6. 主要病原性支原体《医学微生物学》
  7. 主疗《伤寒直格》
  8. 主要参考书目《女科宝鉴》
  9. 主客交《温疫论》
  10. 主要参考文献《现代院外急救手册》
  11. 主观感觉障碍subjective sensation disturbance《神经精神疾病诊断学》
  12. 主要参考资料《医学免疫学》
  13. 主-肺动脉隔缺损【疾病大全】
  14. 主要参考资料《医学遗传学基础》
  15. 主动脉瘤和夹层动脉瘤《默克家庭诊疗手册》
  16. 主要兴奋大脑皮层的药物《药理学》
  17. 主动脉瘤【疾病大全】
  18. 主要兴奋延脑呼吸中枢的药物《药理学》
  19. 主动脉夹层【疾病大全】
  20. 主要阅读书目和期刊《组织学与胚胎学》
  21. 主动脉环扩张【疾病症状】
  22. 主要症状及其临床意义《泌尿外科学》
  23. 主动脉和肺动脉影偏小【疾病症状】
  24. 主要组织兼容性复合体《细胞和分子免疫学》
  25. 主动脉弓综合征视网膜病变【疾病大全】
  26. 主运歌《医宗金鉴》
  27. 主动脉弓右位【疾病症状】
  28. 主运歌《运气要诀》
  29. 主动脉窦破裂【疾病症状】
  30. 主治心法《医学启源》
  1. 主胜客则逆《卫生宝鉴》
  2. 主气图解《类经图翼》
  3. 主题统觉测验《医学心理学》
  4. 主气歌《运气要诀》
  5. 主细胞《组织学与胚胎学》
  6. 主气歌《医宗金鉴》
  7. 主药《中医词典》
  8. 主气《灵素节注类编》
  9. 主药方《异授眼科》
  10. 主气《中医词典》
  11. 主要参考文献《现代院外急救手册》
  12. 主疗《伤寒直格》
  13. 主要参考资料《医学遗传学基础》
  14. 主客配穴法《中医词典》
  15. 主要参考资料《医学免疫学》
  16. 主客交《温疫论》
  17. 主要临床表现《外科学总论》
  18. 主客《中医词典》
  19. 主要品种《实验动物科学》
  20. 主觉检查法《眼科学》
  21. 主要品种《实验动物科学》
  22. 主化汤（加味主化汤）《冯氏锦囊秘录》
  23. 主要品种《实验动物科学》
  24. 主观感觉障碍《神经精神疾病诊断学》
  25. 主要品种《实验动物科学》
  26. 主方《仁术便览》
  27. 主要品种和品系《实验动物科学》
  28. 主动转运《生理学》
  29. 主要品种和品系《实验动物科学》
  30. 主动免疫治疗《医学免疫学》
  31. 主要品种和品系《实验动物科学》


用药无据反为气贼_《卫生宝鉴》_中医综合_【岐黄之术】

用药无据反为气贼

用药无据反为气贼

  • 上一页
  • 目录
  • 相关
  • 下一页

北京按察书吏李仲宽．年逾五旬．至元己巳春．患风证．半身不遂．四肢麻痹．言语謇涩．精神昏愦．一友处一法．用大黄半斤．黑豆三升．水一斗．同煮豆熟．去大黄．新汲水淘净黑豆．每日服二三合．则风热自去．服之过半．又一友云．通圣散、四物汤、黄连解毒汤．相合服之．其效尤速．服月余．精神愈困．遂还真定．归家养病．亲旧献方无数．不能悉录．又增喑哑不能言．气冷手足寒．命予诊视．细询前由．尽得其说．予诊之．六脉如蛛丝细．予谓之曰．夫病有表里虚实寒热不等．药有君臣佐使大小奇偶之制．君所服药无考凭．故病愈甚．今为不救．君自取耳．未几而死．有曹通甫外郎妻萧氏．六旬有余．孤寒无根据．春月忽患风疾．半身不遂．语言謇涩．精神昏愦．口眼 斜．与李仲宽证同．予刺十二经井穴．接其经络不通．又灸肩井、曲池．详病时月．处药服之．减半．予曰．不须服药．病将自愈．明年春．张子敬郎中家见行步如故．予叹曰．夫人病全得不乱服药之力．由此论李仲宽乱服药．终身不救．萧氏贫困．恬 自如获安．内经曰．用药无据．反为气贼．圣人戒之．一日．姚雪斋举许先生之言曰．富贵人有二事反不如贫贱人．有过恶不能匡救．有病不能医疗．噫．其李氏之谓欤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主胜客则逆
  • 当前页：用药无据反为气贼
  • 下一页：主不明则十二官危
<<< 返回本书目录
  1. 用药无据反为气贼《卫生宝鉴》
  2. 用药须使邪有出路《读医随笔》
  3. 用药温凉须防秘泄论《外科精要》
  4. 用药须知《医法圆通》
  5. 用药丸散例《药鉴》
  6. 用药宜忌论《血证论》
  7. 用药丸散《珍珠囊补遗药性赋》
  8. 用药宜禁《医学纲目》
  9. 用药生熟各宜论《审视瑶函》
  10. 用药宜禁论《脾胃论》
  11. 用药生熟法《药鉴》
  12. 用药宜精审慎勿疏忽记《证治心传》
  13. 用药升降浮沉补泻法《医学启源》
  14. 用药宜审分两为先《医门补要》
  15. 用药升降浮沉补泻法《卫生宝鉴》
  16. 用药用方辨《卫生宝鉴》
  17. 用药如用兵论《医学源流论》
  18. 用药用方辨《医学启源》
  19. 用药如用兵《医学集成》
  20. 用药增损法《外科精义》
  21. 用药如用兵《古今医统大全》
  22. 用药之法《药鉴》
  23. 用药权衡《周慎斋遗书》
  24. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  25. 用药秘诀《尤氏喉症指南》
  26. 用药总论《伤科汇纂》
  27. 用药论《研经言》
  28. 用药总论附《古今名医汇粹》
  29. 用药论《研经言》
  30. 用针法《灸法秘传》
  1. 用药无据反为气贼《卫生宝鉴》
  2. 用药温凉须防秘泄论《外科精要》
  3. 用药须使邪有出路《读医随笔》
  4. 用药丸散例《药鉴》
  5. 用药宜忌论《血证论》
  6. 用药丸散《珍珠囊补遗药性赋》
  7. 用药宜禁《医学纲目》
  8. 用药生熟各宜论《审视瑶函》
  9. 用药宜禁论《脾胃论》
  10. 用药生熟法《药鉴》
  11. 用药宜精审慎勿疏忽记《证治心传》
  12. 用药升降浮沉补泻法《医学启源》
  13. 用药宜审分两为先《医门补要》
  14. 用药升降浮沉补泻法《医旨绪余》
  15. 用药用方辨《卫生宝鉴》
  16. 用药升降浮沉补泻法《卫生宝鉴》
  17. 用药用方辨《医学启源》
  18. 用药升降浮沉补泻法《汤液本草》
  19. 用药增损法《外科精义》
  20. 用药如用兵论《医学源流论》
  21. 用药之法《药鉴》
  22. 用药如用兵《友渔斋医话》
  23. 用药治法《寿世保元》
  24. 用药如用兵《古今医统大全》
  25. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  26. 用药如用兵《医学集成》
  27. 用药总论《伤科汇纂》
  28. 用药权衡《周慎斋遗书》
  29. 用药总论附《古今名医汇粹》
  30. 用药秘诀《尤氏喉症指南》
  31. 用于5～8岁儿童几个修改测验《医学心理学》


主不明则十二官危_《卫生宝鉴》_中医综合_【岐黄之术】

主不明则十二官危

主不明则十二官危

  • 上一页
  • 目录
  • 相关
  • 下一页

癸丑春． 城令张君．年三十有余．身体丰肥．精神康健．饮食倍于常人．太医王彦宝曰．君肥盛如此．若不预服凉药．恐生热疾．张君从之．遂服三一承气汤二两．下利三十余行．异日．觉阴阴腹痛．且不欲食．食而无味．心下痞满．精神困倦．次添胸膈闭塞．时作如刀刺之痛．稍多食则醋心腹胀．不能消化．以此告予．予曰．昔君刚强．饮啖如常．血气周流．循其天度．十二脏之相使．各守所司．神气冲和．身体太平．君自戕贼．冲气败乱而致病如此．虽悔何及．予遂以四君子汤甘温之剂．补脾安胃．更加人参、黄 、升麻．升阳补气．戒以慎起居．节饮食．服之月余．胸中快利而痛止．病气虽去．终不复正气．未几三旬中风而死．灵兰秘典云．主不明则十二官危．形乃大伤．以此养生则殃．以为天下者．其宗大危．戒之戒之、启玄子云．心不明．邪正一．邪正一．则损益不分．损益不分．则动之凶咎．陷身于羸瘠矣．故形乃大伤．夫主不明．则委于左右．委于左右．则权势妄行．权势妄行．则吏不奉法．吏不奉法．则民众失所．而皆受枉曲矣．且民惟邦本．本固邦宁．本不获安．国将何有．宗庙之主．安得不至于倾危乎．故曰戒之戒之．张君安危不察．损益不分．妄加治疗以召其祸．可痛也哉．此既往不可咎．后人当以此为明鉴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药无据反为气贼
  • 当前页：主不明则十二官危
  • 下一页：时气传染
<<< 返回本书目录
  1. 主不明则十二官危《卫生宝鉴》
  2. 主动脉瓣闭锁不全【疾病大全】
  3. 主病条目附识《望诊遵经》
  4. 主动脉瓣关闭不全《心脏病学》
  5. 主病条目大意《望诊遵经》
  6. 主动脉瓣关闭不全【疾病大全】
  7. 烛烬《本草纲目》完整版
  8. 主动脉瓣膜部狭窄【疾病大全】
  9. 逐月宜忌《急救广生集》
  10. 主动脉瓣上膈膜型狭窄【疾病症状】
  11. 逐月养胎法《证治准绳·女科》
  12. 主动脉瓣狭窄《心脏病学》
  13. 逐月养胎法《女科证治准绳》
  14. 主动脉瓣狭窄【疾病大全】
  15. 逐月养胎法《济阴纲目》
  16. 主动脉瓣狭窄合并关闭不全【疾病大全】
  17. 逐月养胎法《济阴纲目》
  18. 主动脉肠道瘘【疾病大全】
  19. 逐月养胎辨并慎择医药论《胎产心法》
  20. 主动脉窦破裂【疾病症状】
  21. 逐月养胎（胎教二）《宜麟策》
  22. 主动脉弓右位【疾病症状】
  23. 逐月胎形论《女科切要》
  24. 主动脉弓综合征视网膜病变【疾病大全】
  25. 逐月忌日开列于下《达生编》
  26. 主动脉和肺动脉影偏小【疾病症状】
  27. 逐瘀至神丹【方剂大全】
  28. 主动脉环扩张【疾病症状】
  29. 逐瘀止血汤【方剂大全】
  30. 主动脉夹层【疾病大全】
  1. 主不明则十二官危《卫生宝鉴》
  2. 主病条目附识《望诊遵经》
  3. 主导问题《思考中医》
  4. 主病条目大意《望诊遵经》
  5. 主动脉《心脏病学》
  6. 主《中医词典》
  7. 主动脉瓣瓣膜病《放射诊断学》
  8. 烛卸疳《奇效简便良方》
  9. 主动脉瓣关闭不全《病理学》
  10. 逐折《名医别录》
  11. 主动脉瓣关闭不全《心脏病学》
  12. 逐折《证类本草》
  13. 主动脉瓣回流《默克家庭诊疗手册》
  14. 逐折《新修本草》
  15. 主动脉瓣狭窄《默克家庭诊疗手册》
  16. 逐折《千金翼方》
  17. 主动脉瓣狭窄《病理学》
  18. 逐月养胎法《女科证治准绳》
  19. 主动脉瓣狭窄《心脏病学》
  20. 逐月养胎法《济阴纲目》
  21. 主动脉改变《放射诊断学》
  22. 逐月养胎法《济阴纲目》
  23. 主动脉弓及其分支《人体解剖学》
  24. 逐月养胎法《证治准绳·女科》
  25. 主动脉瘤和夹层动脉瘤《默克家庭诊疗手册》
  26. 逐月养胎辨并慎择医药论《胎产心法》
  27. 主动脉缩窄《病理学》
  28. 逐月养胎（胎教二）《宜麟策》
  29. 主动免疫治疗《医学免疫学》
  30. 逐月养胎《中医词典》
  31. 主动转运《生理学》


时气传染_《卫生宝鉴》_中医综合_【岐黄之术】

时气传染

时气传染

  • 上一页
  • 目录
  • 相关
  • 下一页

总帅相公．年近七旬．戊午秋南征．过扬州．俘虏万余口．内选美色室女近笄年者四．置于左右．予因曰．总帅领十万余众．深入敌境．非细务也．况年高气弱．凡事宜慎．且新虏之人．惊忧气蓄于内．加以饮食不节．多致疾病．近之则邪气相传．其害为大．总帅笑而不答．其副帅时亦在坐．异日召予曰．我自十三岁从征回鹘．此事饱经．汝之言深可信矣．至腊月中班师．值大雪三日．新掠人不禁冻馁．皆病头疼咳嗽．腹痛自利．多致死亡者．逮春正月至汴．随路多以礼物来贺．相公因痛饮数次．遂病．脉得沉细而弦．三四动而一止．其证头疼．咳嗽．自利腹痛．与新虏人病无异．其脉短涩．其气已衰．病已剧矣．三日而卒．邪气害人．其祸如此．内经云．乘年之虚．遇月之空．失时之和．因而感邪．其气至骨．又曰．避邪如避矢石．钱仲阳亦曰．粪履不可近襁褓．婴儿多生天吊惊风．亦犹正气尚弱．不能胜邪故也．由是观之．圣贤之言．信不诬矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主不明则十二官危
  • 当前页：时气传染
  • 下一页：戒妄下
<<< 返回本书目录
  1. 时气传染《卫生宝鉴》
  2. 时气后患目《圣济总录》
  3. 时气病诸候（凡四十三论）《诸病源候论》
  4. 时气温病皆能损胎《女科百问》
  5. 时气（天时一）《宜麟策》
  6. 时日配合穴法图《扁鹊神应针灸玉龙经》
  7. 时气（天时一）《妇人规》
  8. 时限《中药法规》
  9. 时气【方剂主治】
  10. 时邪四季辨《医门补要》
  11. 时气《幼幼新书》
  12. 时医三错《扁鹊心书》
  13. 时气《普济方·针灸》
  14. 时疫《时方妙用》
  15. 时呕逆【方剂主治】
  16. 时疫（见朱丹溪）《增订叶评伤暑全书》
  17. 时令《医经原旨》
  18. 时疫捷法（先看两肩有红点）《医门补要》
  19. 时痢《医宗金鉴》
  20. 时疫解《儿科萃精》
  21. 时痢《儿科萃精》
  22. 时疫疟疾《扁鹊神应针灸玉龙经》
  23. 时疠湿温《眉寿堂方案选存》
  24. 时证《洄溪医案》
  25. 时行疫症《伤寒括要》
  26. 时症《急救广生集》
  27. 时行疫疠【方剂主治】
  28. 时作寒热【方剂主治】
  29. 时行疫疠《丹溪手镜》
  30. 时作时止【方剂主治】
  1. 时气传染《卫生宝鉴》
  2. 时气病结热候《诸病源候论》
  3. 时气疮候《诸病源候论》
  4. 时气病兼疟候《诸病源候论》
  5. 时气大便不通候《诸病源候论》
  6. 时气病候《诸病源候论》
  7. 时气毒攻手足候《诸病源候论》
  8. 时气病后阴阳易候《诸病源候论》
  9. 时气毒攻眼候《诸病源候论》
  10. 时气病后虚羸候《诸病源候论》
  11. 时气二日候《诸病源候论》
  12. 时气病后不嗜食面青候《诸病源候论》
  13. 时气发斑《中医词典》
  14. 时气病发复候《诸病源候论》
  15. 时气发斑候《诸病源候论》
  16. 时气病得吐下后犹热候《诸病源候论》
  17. 时气烦候《诸病源候论》
  18. 时气病瘥后交接劳复候《诸病源候论》
  19. 时气烦闷《奇效简便良方》
  20. 时气变成疟候《诸病源候论》
  21. 时气腹满候《诸病源候论》
  22. 时气变成黄候《诸病源候论》
  23. 时气干呕候《诸病源候论》
  24. 时气败候《诸病源候论》
  25. 时气喉咽痛候《诸病源候论》
  26. 时气八九日以上候《诸病源候论》
  27. 时气后患目《圣济总录》
  28. 时气（天时一）《妇人规》
  29. 时气候《诸病源候论》
  30. 时气（天时一）《宜麟策》
  31. 时气候《诸病源候论》


戒妄下_《卫生宝鉴》_中医综合_【岐黄之术】

戒妄下

戒妄下

  • 上一页
  • 目录
  • 相关
  • 下一页

真定钞库官李提举．年逾四旬．体干魁梧．肌肉丰盛．其僚友师君告之曰．肥人多风证．君今如此．恐后致中风．搜风丸其药推陈致新化痰．宜服之．李从其言．遂合一料．每日服之．至夜下五行．如是半月．觉气短而促．至一月余．添怠惰嗜卧．便白脓．小便不禁．足至膝冷．腰背沉痛．饮食无味．仍不欲食．心胸痞满．时有躁热．健忘．恍惚不安．凡三易医皆无效．因陈其由．请予治之．予曰．孙真人云．药势有所偏助．令人脏气不平．药本攻疾．无病不可饵．平人谷入于胃．脉道乃行．水入于经．其血乃成．水去则荣散．谷消则卫亡．荣散卫亡．神无所根据．君本身体康强．五脏安泰．妄以小毒之剂．日下数行．初服一日．且推陈下行．疏积已去．又何推焉．今饮食不为肌肤．水谷不能运化精微．灌溉五脏 六腑．周身百脉．神将何根据．故气短而促者．真气损也．怠惰嗜卧者．脾气衰也．小便不禁者．膀胱不藏也．便下脓血者．胃气下脱也．足寒而逆者．阳气微也．时有躁热、心下虚痞者．胃气不能上荣也．恍惚健忘者．神明乱也．金匮要略云．不当下而强下之．令人开肠洞泄便溺不禁而死．前证所生非天也．君自取之．治虽粗安．促君命期矣．李闻之．惊恐．汗浃于背．起谓予曰．妄下之过．悔将何及．虽然．君当尽心救其失．予以谓病势过半．命将难痊．固辞而退．至秋疾甚作．医以夺命散下之．躁热喘满而死．内经曰．诛罚无过．是谓大惑．如李君者．盖内经所谓大惑之人也．卫生君子．可不戒哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时气传染
  • 当前页：戒妄下
  • 下一页：轻易服药戒
<<< 返回本书目录
  1. 戒妄下《卫生宝鉴》
  2. 戒酗酒《痰火点雪》
  3. 戒嗜利《痰火点雪》
  4. 戒鸦片烟瘾方【方剂大全】
  5. 戒色欲《急救广生集》
  6. 戒烟方【方剂大全】
  7. 戒酒综合征【疾病大全】
  8. 戒烟膏【方剂大全】
  9. 戒忌箴《痰火点雪》
  10. 戒烟良方《对山医话》
  11. 戒忌调护《景岳全书》
  12. 戒烟丸《外科传薪集》
  13. 戒忌保护《养老奉亲书》
  14. 戒烟丸【方剂大全】
  15. 戒忌《集验背疽方》
  16. 戒止丸【方剂大全】
  17. 戒行吟《杂病治例》
  18. 芥《本草纲目》完整版
  19. 戒规·入门戒规十二条《女丹合编选注》
  20. 芥《本草乘雅半偈》
  21. 戒规·立志入道《女丹合编选注》
  22. 芥《证类本草》
  23. 戒规·附考《女丹合编选注》
  24. 芥《本草纲目》图文版
  25. 戒断性痫性发作【疾病症状】
  26. 芥菜《本草求真》
  27. 戒断反应【疾病症状】
  28. 芥菜《滇南本草》
  29. 戒暴怒《痰火点雪》
  30. 芥菜【中药大全】
  1. 戒妄下《卫生宝鉴》
  2. 戒嗜利《痰火点雪》
  3. 戒酗酒《痰火点雪》
  4. 戒色欲《急救广生集》
  5. 戒烟良方《对山医话》
  6. 戒暖热《达生编》
  7. 戒烟丸《外科传薪集》
  8. 戒怒歌《中医词典》
  9. 戒洋烟《奇效简便良方》
  10. 戒逆针灸（无病而先针灸曰逆）《针灸大成》
  11. 芥《本草纲目》
  12. 戒逆针灸《针灸聚英》
  13. 芥《千金翼方》
  14. 戒恼怒《达生编》
  15. 芥《千金翼方》
  16. 戒猛药《达生编》
  17. 芥《饮膳正要》
  18. 戒灸《医述》
  19. 芥《新修本草》
  20. 戒惊骇《达生编》
  21. 芥《新修本草》
  22. 戒交媾《达生编》
  23. 芥《吴普本草》
  24. 戒忌箴《痰火点雪》
  25. 芥《食疗本草》
  26. 戒忌调护《景岳全书》
  27. 芥《本草衍义》
  28. 戒忌保护《养老奉亲书》
  29. 芥《证类本草》
  30. 戒忌《集验背疽方》
  31. 芥《证类本草》


轻易服药戒_《卫生宝鉴》_中医综合_【岐黄之术】

轻易服药戒

轻易服药戒

  • 上一页
  • 目录
  • 相关
  • 下一页

何秀才一女子病．其父谓予曰．年十三时．五月间．因伤冷粉．腹中作痛．遂于市药铺中．赎得神芎丸服之．脐腹渐加冷疼、时发时止．今逾七八年不已．何也．答曰．古人云．寒者热之．治寒以热．良医不能废其绳墨而更其道也．据所伤之物．寒也．所攻之药．亦寒也．重寒伤胃．其为冷痛．岂难知哉．凡人之脾胃．喜温而恶冷．况女子幼小．血气尚弱．不任其寒．故阳气潜伏．寒毒留连．久而不除也．治病必先求其本．当用温中养气之药．以救前失．服之月余方愈．呜呼．康子馈药．孔子拜而受之．以未达不敢尝．此保生之重者也．奈何常人命医．拱默而令切脉．以谓能知病否．且脉者．人之血气附行于经络之间．热胜则脉疾．寒胜则脉迟．实则有力．虚则无力．至于所伤何物．岂能别其形象乎．医者不可不审其病源．而主家不可不说其病源．如何氏女子．不以病源告医．而求药于市铺．发药者亦不审其病源而以药付之．以致七八年之病．皆昧此理也．孙真人云．未诊先问．最为有准．东坡云．只图愈疾．不图困医．二公之语．其有功于世大矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戒妄下
  • 当前页：轻易服药戒
  • 下一页：妄投药戒
<<< 返回本书目录
  1. 轻易服药戒《卫生宝鉴》
  2. 轻治法《石室秘录》
  3. 轻药愈病论《医学源流论》
  4. 轻重《麻疹阐注》
  5. 轻腰汤【方剂大全】
  6. 轻重《圣济总录》
  7. 轻压指甲，指头微红状不能马上恢复【疾病症状】
  8. 轻重《证治准绳·幼科》
  9. 轻瘫【疾病症状】
  10. 轻重损伤按穴治法《救伤秘旨》
  11. 轻链病与轻链沉积病【疾病大全】
  12. 氢键《医用化学》
  13. 轻脚圆【方剂大全】
  14. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  15. 轻脚丸【方剂大全】
  16. 倾倒综合征【疾病症状】
  17. 轻剂《本草纲目》完整版
  18. 倾倒综合征【疾病大全】
  19. 轻粉【方剂主治】
  20. 倾仆《脉因证治》
  21. 轻粉【中药大全】
  22. 圊血《医学读书记》
  23. 轻粉《本草易读》
  24. 清白散【方剂大全】
  25. 轻度中毒【疾病症状】
  26. 清斑青黛《汤头歌诀》
  27. 轻度痛【疾病症状】
  28. 清拌银芽《保健药膳》
  29. 轻度烧伤【疾病症状】
  30. 清茶油膏【方剂大全】
  1. 轻易服药戒《卫生宝鉴》
  2. 轻药愈病论《医学源流论》
  3. 轻证暑病《圆运动的古中医学》
  4. 轻宣润燥《中医词典》
  5. 轻治法《石室秘录》
  6. 轻宣润燥《中医名词词典》
  7. 轻重《圣济总录》
  8. 轻宣肺气《中医词典》
  9. 轻重《中医词典》
  10. 轻宣肺气《中医名词词典》
  11. 轻重《麻疹阐注》
  12. 轻微病变性肾小球肾炎（脂性肾病）《病理学》
  13. 轻重《证治准绳·幼科》
  14. 轻身秘方（华佗轻身）《华佗神方》
  15. 轻重失宜先后失序《友渔斋医话》
  16. 轻清疏解《中医词典》
  17. 轻重损伤按穴治法《救伤秘旨》
  18. 轻清疏解《中医名词词典》
  19. 氢键的饱和性和方向性《医用化学》
  20. 轻可去实《中医词典》
  21. 氢键的本质《医用化学》
  22. 轻脚丸《是斋百一选方》
  23. 氢键的键长和键能《医用化学》
  24. 轻脚丸《太平惠民和剂局方》
  25. 氢键对物质性质的影响。《医用化学》
  26. 轻剂《中医词典》
  27. 氢氯噻嗪（双氢氯噻嗪，双氢克尿塞）《医院药学》
  28. 轻剂《中医名词词典》
  29. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  30. 轻黄散《冯氏锦囊秘录》
  31. 倾《中医词典》


妄投药戒_《卫生宝鉴》_中医综合_【岐黄之术】

妄投药戒

妄投药戒

  • 上一页
  • 目录
  • 相关
  • 下一页

高郎中家．好收方书．及得效药方．家人有病．自为处治．亦曾有效．中统庚申五月间．弟妇产未盈月．食冷酪苦苣及新李数枚．渐觉腹中痛．太夫人以自合槟榔丸七十丸服之．至夜痛尤甚．恐药力未达．又进五十丸．须臾间大吐且泻．其痛增极．肢体渐冷．口鼻气亦冷．急求医疗．未至而卒．后太夫人见予．诉其由．曰天命耶．药之过耶．君试裁之．予曰．非难知也．凡医治病．虚则补之．实则泻之．此定法也．人以血气为本．今新产血气皆损．胃气虚弱．不能腐熟生硬物．故满而痛也．复以寒剂攻之．又况夏月阴气在内．重寒相合是大寒气入腹．使阴盛阳绝．其死何疑．难经曰．实实虚虚．损不足而益有余如此死者．医杀之耳．非天命也．太夫人然其言．噫．曲礼谓医不三世．不服其药．其慎如此．彼过已往而不可咎．后之用药者．当以此为戒之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：轻易服药戒
  • 当前页：妄投药戒
  • 下一页：福医治病
<<< 返回本书目录
  1. 妄投药戒《卫生宝鉴》
  2. 妄想症【疾病大全】
  3. 妄投破气药论《温疫论》
  4. 妄言见鬼发狂证治《妇科心法要诀》
  5. 妄投寒凉药论《温疫论》
  6. 妄言见鬼发狂证治《医宗金鉴》
  7. 妄投补剂论《温疫论》
  8. 妄言妄见《产宝》
  9. 妄门《张氏医通》
  10. 妄言谵语《济阴纲目》
  11. 妄见《重订灵兰要览》
  12. 妄庸议病《寿世青编》
  13. 妄见《审视瑶函》
  14. 忘《医经原旨》
  15. 妄见《目经大成》
  16. 忘事《孙真人海上方》
  17. 妄《张氏医通》
  18. 忘痛汤【方剂大全】
  19. 菵米【中药大全】
  20. 忘性大【疾病症状】
  21. 往来寒热如疟寒热《医宗金鉴》
  22. 忘忧散【方剂大全】
  23. 往来寒热如疟寒热《伤寒心法要诀》
  24. 望病须察神气论《医原》
  25. 往来寒热论《侣山堂类辩》
  26. 望法阴阳总纲《望诊遵经》
  27. 往来寒热歌《伤寒百证歌》
  28. 望机体局部辨病《常见病自测》
  29. 往来寒热【方剂主治】
  30. 望江南（图）【中药大全】
  1. 妄投药戒《卫生宝鉴》
  2. 妄投破气药论《温疫论》
  3. 妄想性疾病《默克家庭诊疗手册》
  4. 妄投寒凉药论《温疫论》
  5. 妄言《中医词典》
  6. 妄投补剂论《温疫论》
  7. 妄言见鬼发狂证治《医宗金鉴》
  8. 妄门《张氏医通》
  9. 妄言见鬼发狂证治《妇科心法要诀》
  10. 妄见《审视瑶函》
  11. 妄言妄见《傅青主女科》
  12. 妄见《目经大成》
  13. 妄言妄见《产宝》
  14. 妄见《重订灵兰要览》
  15. 妄言谵语《济阴纲目》
  16. 妄《张氏医通》
  17. 妄庸议病《寿世青编》
  18. 往来寒热如疟寒热《伤寒心法要诀》
  19. 妄语《中医词典》
  20. 往来寒热如疟寒热《医学摘粹》
  21. 忘《医经原旨》
  22. 往来寒热如疟寒热《医宗金鉴》
  23. 忘事《孙真人海上方》
  24. 往来寒热疟候《诸病源候论》
  25. 旺灼恶疮候《诸病源候论》
  26. 往来寒热疟《中医词典》
  27. 望《中医词典》
  28. 往来寒热论《侣山堂类辩》
  29. 望《古今医统大全》
  30. 往来寒热歌《伤寒百证歌》
  31. 望病须察神气论《医原》


福医治病_《卫生宝鉴》_中医综合_【岐黄之术】

福医治病

福医治病

  • 上一页
  • 目录
  • 相关
  • 下一页

丙辰秋．楚丘县贾君次子二十七岁．病四肢困倦．躁热自汗．气短．饮食减少．咳嗽痰涎．胸膈不利．大便秘．形容羸削．一岁间更数医不愈．或曰．明医不如福医．某处某医．虽不精方书．不明脉候．看证极多．治无不效．人目之曰福医．谚云．饶你读得王叔和．不如我见过病证多．颇有可信．试命治之．医至．诊其脉曰．此病予饱谙矣．治之必效．于肺 各灸三七壮．以蠲饮枳实丸消痰导滞．不数服．大便溏泄无度．加腹痛．食不进．愈添困笃．其子谓父曰．病久瘦弱．不任其药．病剧遂卒．冬予从军回．其父以告予．予曰．思内经云．形气不足．病气不足．此阴阳俱不足．泻之则重不足．此阴阳俱竭．血气皆尽．五脏空虚．筋骨髓枯．老者绝灭．壮者不复矣．故曰．不足补之．此其理也．令嗣久病羸瘦．乃形不足．气短促乃气不足．病潮作时嗜卧．四肢困倦．懒言语．乃气血皆不足也．补之惟恐不及．反以小毒之剂泻之．虚之愈虚．损之又损．不死何待．贾君叹息而去．予感其事．略陈其理．夫高医愈疾．先审岁时太过不及之运．察人之血气饮食勇怯．之殊病．有虚实浅深在经在脏之别．药有君臣佐使大小奇偶之制．治有缓急因用引用返正之则．孙真人云．凡为太医．必须谙甲乙、素问、黄帝针经、明堂流注、十二经、三部九候、五脏 六腑、表里孔穴、本草、药对、仲景、叔和诸部经方．又须妙解五行阴阳．精熟周易．如此方可为太医．不尔．则无目夜游．动致颠损．正五音者．必取师旷之律吕．而后五音得以正．为方员者．必取公输之规矩．而后方员得以成．五音方员．特末技耳．尚取精于其事者．况医者人之司命列于四科．非五音方员之比不精于医，不通于脉．不观诸经本草．赖以命通运达而号为福医．病家遂委命于庸人之手．岂不痛哉．噫．医者之福．福于渠者也．渠之福安能消病者之患焉．世人不明此理而委命于福医．至于伤生丧命．终不能悟．此惑之甚者也．悲夫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妄投药戒
  • 当前页：福医治病
  • 下一页：卷四
<<< 返回本书目录
  1. 福医治病《卫生宝鉴》
  2. 福幼理中丸【方剂大全】
  3. 福庭丸【方剂大全】
  4. 抚惊丸【方剂大全】
  5. 福胎饮【方剂大全】
  6. 抚摩诀《养生秘旨》
  7. 福寿二味散【方剂大全】
  8. 抚松乌头【中药大全】
  9. 福寿丹【方剂大全】
  10. 抚芎汤【方剂大全】
  11. 福寿草【中药大全】
  12. 斧槌丸【方剂大全】
  13. 福寿保生丸【方剂大全】
  14. 斧磓丸【方剂大全】
  15. 福神丹【方剂大全】
  16. 府判补药方【方剂大全】
  17. 福克斯-阜太斯病【疾病大全】
  18. 府舍穴【胸部腹部穴位】
  19. 福井枫亭《先哲医话》
  20. 俯按山源《养生导引秘籍》
  21. 福建香茶饼【方剂大全】
  22. 釜底抽薪散【方剂大全】
  23. 福建排草【中药大全】
  24. 釜脐墨《本草纲目》完整版
  25. 福建胡颓子叶【中药大全】
  26. 釜脐墨《本草纲目》图文版
  27. 福建柏【中药大全】
  28. 釜脐墨【中药大全】
  29. 福方伯哮嗽《程杏轩医案》
  30. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  1. 福医治病《卫生宝鉴》
  2. 福神丹《三因极一病证方论》
  3. 抚法《中医词典》
  4. 福井枫亭《先哲医话》
  5. 抚海《中医词典》
  6. 福方伯哮嗽《程杏轩医案》
  7. 抚摩诀《养生秘旨》
  8. 福岛慎独轩《先哲医话》
  9. 抚芎《本经逢原》
  10. 粰疮《中医词典》
  11. 抚芎《得配本草》
  12. 辐射生物学效应分类《核、化学武器损伤》
  13. 府《中医词典》
  14. 辐射热强度测定《预防医学》
  15. 府病《中医词典》
  16. 辐射监测《核、化学武器损伤》
  17. 府舍《针灸大成》
  18. 辐射防护剂的作用原理《核、化学武器损伤》
  19. 府舍《中医词典》
  20. 涪翁与程高、郭玉《中国医学通史》
  21. 府舍《针灸学》
  22. 涪翁《中医词典》
  23. 府俞《中医词典》
  24. 匐行疹《默克家庭诊疗手册》
  25. 府脏《中医词典》
  26. 匐行性角膜溃疡《眼科学》
  27. 府中俞《中医词典》
  28. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  29. 胕疝《中医名词词典》
  30. 符咒《松峰说疫》
  31. 胕疝《中医词典》


卷四_《卫生宝鉴》_中医综合_【岐黄之术】

卷四

卷四

  • 上一页
  • 目录
  • 相关
  • 下一页

予受学于东垣先生．先生授以内经要奥．仍授以制方之法．中书左丞董公彦明．中统辛酉夏领军攻济南．时暑隆盛．军人饮冷．多成痢疾．又兼时气流行．左丞遣人来求医于予．遂以数药付之．至秋城陷矣．公回．谓予曰．向所付药．服之多效．其方君自制耶．古方耶予曰．有自制方．有古方．公曰．君用药如此．可谓得医之三昧矣．以自制方及古方．用之经验者．类而集之以济人．不亦善乎．予遂允之．凡古今名方．亲获效者．类以成书．详列于后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：福医治病
  • 当前页：卷四
  • 下一页：饮食自倍肠胃乃伤论
<<< 返回本书目录
  1. 卷四《医学实在易》
  2. 卷四（短集之）《证类本草》
  3. 卷四《卫生宝鉴》
  4. 卷外《普济本事方》
  5. 卷四《王氏医案绎注》
  6. 卷外《普济本事方》
  7. 卷四《解围元薮》
  8. 卷外《普济本事方》
  9. 卷四《归砚录》
  10. 卷外《普济本事方》
  11. 卷四《对山医话》
  12. 卷外《普济本事方》
  13. 卷四《丛桂草堂医案》
  14. 卷五《本草衍义》
  15. 卷四《本草衍义》
  16. 卷五《刘涓子鬼遗方》
  17. 卷丝苦苣苔【中药大全】
  18. 卷五《脉诀汇辨》
  19. 卷舒散【方剂大全】
  20. 卷五《王氏医案绎注》
  21. 卷十一（短集之一）《证类本草》
  22. 卷五（短集之）《证类本草》
  23. 卷十一（短集之二）《证类本草》
  24. 卷下《喉科秘诀》
  25. 卷十一《本草衍义》
  26. 卷下《黄帝明堂灸经》
  27. 卷十五（短集之）《证类本草》
  28. 卷下《食疗本草》
  29. 卷十五《本草衍义》
  30. 卷下《徐批叶天士晚年方案真本》
  1. 卷四《卫生宝鉴》
  2. 卷四《对山医话》
  3. 卷四《王氏医案绎注》
  4. 卷四《丛桂草堂医案》
  5. 卷四《医学实在易》
  6. 卷十《脉诀汇辨》
  7. 卷四《归砚录》
  8. 卷十《王氏医案绎注》
  9. 卷四《解围元薮》
  10. 卷十《脉经》
  11. 卷外《普济本事方》
  12. 卷舌痈《中医词典》
  13. 卷外《普济本事方》
  14. 卷上一《本草问答》
  15. 卷五《刘涓子鬼遗方》
  16. 卷上五《本草问答》
  17. 卷五《王氏医案绎注》
  18. 卷上四《本草问答》
  19. 卷五《脉诀汇辨》
  20. 卷上三《本草问答》
  21. 卷下《喉科秘诀》
  22. 卷上六《本草问答》
  23. 卷下《疡科心得集》
  24. 卷上二《本草问答》
  25. 卷下《重庆堂随笔》
  26. 卷上《先哲医话》
  27. 卷下《徐批叶天士晚年方案真本》
  28. 卷上《脉诀刊误》
  29. 卷下《医暇卮言》
  30. 卷上《张畹香医案》
  31. 卷下《张畹香医案》


饮食自倍肠胃乃伤论_《卫生宝鉴》_中医综合_【岐黄之术】

饮食自倍肠胃乃伤论

饮食自倍肠胃乃伤论

  • 上一页
  • 目录
  • 相关
  • 下一页

痹论云．阴气者静则神藏．躁则消亡．饮食自倍．肠胃乃伤．谓食物无务于多．贵在能节．所以保冲和而遂颐养也．若贪多务饱．饫塞难消．徒积暗伤．以召疾患．盖食物饱甚．耗气非一．或食不下而上涌．呕吐以耗灵源．或饮不消而作痰．咯唾以耗神水．大便频数而泄．耗谷气之化生．

溲便滑利而浊．耗源泉之浸润．至于精清冷而下漏．汗淋漉而外泄．莫不由食物之过伤．滋味之太浓．如能节满意之食．省爽口之味．常不至于饱甚者．即顿顿必无伤．物物皆为益．糟粕变化．早晚溲便按时．精华和凝上下津液含蓄．神藏内守．荣卫外固．邪毒不能犯．疾 无由作．故圣人立言垂教．为养生之大经也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷四
  • 当前页：饮食自倍肠胃乃伤论
  • 下一页：食伤脾胃论
<<< 返回本书目录
  1. 饮食自倍肠胃乃伤论《卫生宝鉴》
  2. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  3. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  4. 饮水《景岳全书》
  5. 饮食中毒《千金宝要》
  6. 饮水不止【方剂主治】
  7. 饮食症论治《类证治裁》
  8. 饮水过多【方剂主治】
  9. 饮食与保健《食物疗法》
  10. 饮水呛咳【疾病症状】
  11. 饮食宜忌论《外科证治全书》
  12. 饮水卫生《家庭医学百科·预防保健篇》
  13. 饮食宜忌《食物疗法》
  14. 饮水消毒方法《预防医学》
  15. 饮食宜忌《急救广生集》
  16. 饮邪咳喘青龙祛《三十年临证经验集》
  17. 饮食-养生余录（下）《古今医统大全》
  18. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  19. 饮食养生的作用《中医养生学》
  20. 饮证类伤寒《医学读书记》
  21. 饮食养生《中医养生学》
  22. 饮证说约《三十年临证经验集》
  23. 饮食无味【方剂主治】
  24. 饮证说约《邹孟城三十年临证经验集》
  25. 饮食卫生《家庭医学百科·预防保健篇》
  26. 饮症《证治汇补》
  27. 饮食调治《养老奉亲书》
  28. 饮症论《症因脉治》
  29. 饮食调养的原则《中医养生学》
  30. 隐白穴【下肢内侧穴位】
  1. 饮食自倍肠胃乃伤论《卫生宝鉴》
  2. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  3. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  4. 饮食中毒烦满治之方《医宗金鉴》
  5. 饮水《景岳全书》
  6. 饮食中毒烦满治之方《金匮悬解》
  7. 饮水即呛《医林改错》
  8. 饮食中毒《千金宝要》
  9. 饮水消毒《家庭医学百科·预防保健篇》
  10. 饮食中毒《外科证治全书》
  11. 饮痰《中医词典》
  12. 饮食中毒《中医词典》
  13. 饮痫《中医词典》
  14. 饮食症论治《类证治裁》
  15. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  16. 饮食与保健《食物疗法》
  17. 饮邪咳喘青龙祛《三十年临证经验集》
  18. 饮食有节《减肥新法与技巧》
  19. 饮泻《中医词典》
  20. 饮食应用禁忌《中医饮食营养学》
  21. 饮心痛《中医词典》
  22. 饮食营养学的现代发展《中医饮食营养学》
  23. 饮油快意《古今医统大全》
  24. 饮食异常《中医内科学》
  25. 饮证类伤寒《医学读书记》
  26. 饮食宜忌论《外科证治全书》
  27. 饮证说约《邹孟城三十年临证经验集》
  28. 饮食宜忌《急救广生集》
  29. 饮证说约《三十年临证经验集》
  30. 饮食宜忌《医述》
  31. 饮证一条《伤寒贯珠集》


食伤脾胃论_《卫生宝鉴》_中医综合_【岐黄之术】

食伤脾胃论

食伤脾胃论

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰．人之生也．由五谷之精．化五味之备．故能生形．经曰．味归形．若伤于味亦能损形．今饮食反过其节．以至肠胃不能胜．气不及化．故伤焉．经曰．壮火食气．气食少火．壮火散气．少火生气．痹论云．饮食自倍．肠胃乃伤．失四时之调养．故能为人之病也．经曰．气口紧盛伤于食．

心、胃满而口无味．口与气口同．气口曰坤口．乃脾之候．故胃伤而气口紧盛．夫伤者有多少．有轻重．如气口一盛．得脉六至．则伤于厥阴．乃伤之轻也．枳术丸之类主之．气口二盛．脉得七至．则伤于少阴．乃伤之重也．雄黄圣饼子、木香 槟榔丸、枳壳丸之类主之．气口三盛．脉得八至九至．则伤太阴．填塞闷乱则心胃大痛．备急丸、神保丸、消积丸之类主之．兀兀欲吐则已．俗呼食迷风是也经曰．上部有脉下部无脉．其人当吐不吐．者死瓜蒂散吐之．如不能吐．则无治也．经曰．

其高者因而越之．在下者引而竭之也．

【枳术丸】治痞消食强胃白术（二两） 枳实（一两麸炒）

上为末．荷叶裹．烧饭为丸．如梧子大．每服五十丸．多用白汤下．无时．用白术者．本意不取其食速化．但久服令胃气强实．不复伤也．

【橘皮枳术丸】治老幼元气虚弱．饮食不消．或脏腑不调．心下痞闷．

白术（二两） 枳实（麸炒） 橘皮（各一两）

上为末．荷叶裹．烧饭为丸．如桐子大．每服五十丸．温水送下．食远．夫内伤用药之大法．

所贵服之强人胃气．令胃气益浓．虽猛食多食重食而不伤．此能用食药者此药久久益胃气．令不复致伤．

【半夏枳术丸】治因冷食内伤

白术（二两） 半夏（泡七次） 枳实（麸炒各一两）

上为末．荷叶裹．烧饭为丸．如桐子大．每服五十丸．温水送下．食远．汤浸蒸饼丸亦可．如食伤寒热不调每服加上二黄丸十丸．白汤送下．

【木香枳术丸】破滞气．消饮食．开胃进食．

白术（二两） 木香 枳实（麸炒各一两）

上为末．荷叶裹．烧饭为丸．如桐子大．每服五十丸．温水送下．食远．

【木香化滞汤】治因忧气食冷湿面．结于中脘．腹皮底微痛．心下痞满．不思饮食．食之不散．常常痞气．

半夏（一两泡） 草豆蔻 炙甘草（各五钱） 柴胡（四钱）

木香 橘皮（各三钱） 枳实（麸炒一钱） 当归身（二钱） 红花（五分）

上九味． 咀．每服五钱．水一盏．生姜五片．煎一盏．去渣稍热服．食远．忌生冷酒湿面．

【丁香烂饭丸】治饮食所伤．卒心胃痛．

甘松 缩砂仁 丁香皮（各三钱） 甘草（炙，二钱）

京三棱（炮一钱） 香附子（半两） 木香（一钱） 益智仁（三钱）

丁香 广术（炮．各一钱）

上十味为末．汤浸蒸饼．丸如绿豆大．每服三十丸．白汤送下．细嚼烧生姜亦可．无时．

【消滞丸】治一切所伤．心腹痞满刺痛．积滞不消．

黑牵牛（二两炒末） 五灵脂（炒） 香附（炒各一两）

上为末．醋糊丸如小豆大．每服三十丸．食后生姜汤下．

【煮黄丸】治一切酒食所伤．心腹满闷不快．

雄黄（一两研） 巴豆（五钱．去皮生用．研烂入雄黄末于内再研）

上件研匀．入白面三两．再同研匀．滴水丸如桐子大．每服时．先煎浆水令沸．下二十四丸．

煮二十沸漉入冷浆水内．沉冷．一时下二丸．一日服尽二十四丸也．加至微利为度．用浸药生浆水下．治胁下 癖气块痛如神．

【木香 槟榔丸】治一切气滞．心腹痞满．胁肋胀闷．大小便结滞不快利者．并宜服之．

木香 槟榔 青皮（去白） 陈皮（去白） 枳壳（麸炒） 广术（煨切） 黄连（各一两） 黄柏（去粗皮） 香附（炼炒） 大黄（炒各三两） 黑牵牛（生取头末四两）

上为末．滴水丸如豌豆大．每服三五十丸．食后生姜汤送下．加至微利为度．

【上二黄丸】治伤热食痞闷．兀兀欲吐．烦乱不安．

黄芩（二两） 黄连（一两酒洗） 枳实（麸炒半两） 升麻 柴胡（各三钱） 甘草（二钱）

上六味为极细末．汤浸蒸饼．丸如绿豆大．每服五七十丸．白汤下．量所伤服之．

【消积集香丸】治寒饮食所伤．心腹满闷疼痛．及消散积聚、 癖、气块．久不愈．宜服．

木香 陈皮 青皮 三棱（炮） 广术（炮） 黑牵牛（炒） 白牵牛（炒） 茴香（炒各半两） 巴豆（半两．不去皮．用白米一撮同炒．米黑去米）

上为末．醋糊丸如桐子大．每服七丸至十丸．温姜汤下．无时．以利为度．忌生冷硬物．

【枳壳丸】治中焦气滞．胸膈痞满．饮食迟化．四肢困倦．呕逆恶心．常服升降滞气．化宿食．祛痰逐饮．美进饮食．

三棱（炮） 广术（炮） 黑牵牛（炒各三两） 白茯苓（去皮） 白术 青皮（各一两半） 陈皮（去白一两二钱） 木香 枳壳（麸炒） 半夏（炮） 槟榔（各一两）

上为末．醋糊丸如桐子大．每服五十丸．温姜汤送下．食后．

【开结妙功丸】治怫热内盛． 癖坚积．酒食积、一切肠垢积滞． 瘕积聚．疼痛发作有时．三焦壅滞．二肠燥结．或懊 烦心．不得眠．咳喘哕逆．不能食．兼为肿胀．一切所伤心腹暴痛．又能宣通气血．消酒进食解积．

三棱（炮） 神曲（炒各一两） 川乌（一两半．去皮脐） 大黄（一两同前四味为末好醋半升熬成膏．不破坚积．不用膏） 麦 （炒） 茴香（炒，各一两）半夏（半两） 巴豆（两个．破坚积用四个） 干姜（炮）拣桂（各二钱） 牵牛（三两拣净）

上为末．同前膏和丸如小豆大．生姜汤下十丸至十五丸．或嚼生姜．温水送下亦得．渐加二三十丸或心胃间稍觉药力暖性．却即减丸数．或取久积．或破坚积初服十丸．次服二十丸．每服加十丸．

大便三五行后如常服．少得食力后．更加取利为度．

【感应丸】治虚中积冷．气弱．有伤停积胃脘．不能传化．或因气伤冷．因饥饱食．饮酒过多．心下坚满．两胁胀痛．心腹大痛．霍乱吐泻．大便频数．后重迟涩．久痢赤白．脓血相杂．米谷不化．愈而后发．又治中酒呕吐．痰逆恶心．喜睡头旋．胸膈痞满．四肢倦怠．不欲饮食．不拘新久积冷．并皆服之．

南木香 肉豆蔻 丁香（各一两半） 干姜（炮一两）巴豆（七十个．去皮心膜．研出油） 杏仁（一百四十个．汤浸去皮尖．研）

上上四味为末．外入百草霜二两．研．与巴豆、杏仁七味同和匀．用好蜡六两．溶化成汁．以重绢滤去滓．更以好酒一升．于银石器内煮蜡数沸．倾出待酒冷．其蜡自浮于上．取蜡秤用．春夏修合．用清油一两．铫内熬令末散香熟．次下酒．煮蜡四两同化成汁．就铫内乘热拌和前项药末秋冬修合．用清油一两半同煎．煮熟成汁．和前药末成剂．分作小铤子．油纸裹．旋丸．服之．每服三十丸．空心姜汤下．

【备急丹】治心腹百病卒痛如锥刺．及胀满下气．皆治之．易老名独行丸．脾胃论名备急大黄丸．

川大黄末 干姜末 巴豆（先去皮膜心．研如泥霜出油．用霜．各等分）

上合和一处研匀．炼蜜丸．臼内杵千百下如泥．丸如小豆大．夜卧温水下一丸．如下气实者加一丸．

如卒病不计时候．妇人有胎不可服．如所伤饮食在胸膈．兀兀欲吐．反复闷乱．一物瓜蒂散吐去之．

【瓜蒂散】上部有脉．下部无脉．其人当吐．不吐者死．何谓下部无脉．此所谓木郁也．饮食过饱．填塞胸中．胸中者太阴之分野．内经曰．气口反大于人迎三倍．食伤太阴．故曰木郁则达之．吐者是也．

瓜蒂 赤小豆（等分）

上二味．为极细末．每服一钱匕．温浆水调下．取吐为度．若不两手尺脉绝无．不宜便用此药．恐损元气．令人胃气不复．若止是胸膈中窒塞．闷乱不通．以指探之．如不得吐者．以物探去之．得吐而已．如食不去．用此吐之．

【枳实 栀子 大黄汤】治大病瘥后．伤食劳复．

枳实（二个．麸炒） 栀子（二个．肥者） 豆豉（一两二钱半）

上以清浆水三盏．空煮退八分．内枳实 栀子．煮取八分．下豉再煮五七沸．去渣．温服．覆令汗出．若有宿食．纳大黄如博棋子大五六枚同煎．劳复则热气浮越．以枳实 栀子汤以解之．以其热聚于胃上．以苦吐之．热散于表．以苦发之．食复则以苦下之．食膏粱之物过多．躁热闷乱者．亦宜服之．

【金露丸】治天行时病．内伤冷物饮食．心下痞闷．

桔梗（二两） 大黄（一两） 枳实（五钱．炒） 牵牛头末（二钱半）

上四味为末．烧饭丸如桐子大．每服三十丸．食后温水下．如常服十丸至二十丸甚妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食自倍肠胃乃伤论
  • 当前页：食伤脾胃论
  • 下一页：饮伤脾胃论
<<< 返回本书目录
  1. 食伤脾胃论《卫生宝鉴》
  2. 食少【中药主治】
  3. 食气篇《医法圆通》
  4. 食少【方剂主治】
  5. 食气积癖论《小儿卫生总微论方》
  6. 食少、纳呆半年《名师垂教》
  7. 食气（无味）《针灸资生经》
  8. 食少便溏【中药主治】
  9. 食气《普济方·针灸》
  10. 食少便溏【方剂主治】
  11. 食谱计算《预防医学》
  12. 食少无力【方剂主治】
  13. 食品门《串雅内外编》
  14. 食蛇鼠《本草纲目》完整版
  15. 食呕证治《三因极一病证方论》
  16. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  17. 食疟《医宗金鉴》
  18. 食痛《儿科萃精》
  19. 食疟《儿科萃精》
  20. 食痛《医宗金鉴》
  21. 食牛马猪犬鱼蟹中毒《圣济总录》
  22. 食土《幼幼新书》
  23. 食毛后导致的胃肠道症状【疾病症状】
  24. 食物《本草求真》
  25. 食疗诸病《饮膳正要》
  26. 食物变应性和不耐受性【疾病大全】
  27. 食疗、药膳减肥《减肥新法与技巧》
  28. 食物的性能和饮食作用《中医饮食营养学》
  29. 食量增加【疾病症状】
  30. 食物的营养学基本知识《食物疗法》
  1. 食伤脾胃论《卫生宝鉴》
  2. 食伤饱候《诸病源候论》
  3. 食伤因素《中医儿科学》
  4. 食伤饱候《巢氏病源补养宣导法》
  5. 食少、纳呆半年《名师垂教》
  6. 食伤《中医词典》
  7. 食少不化《疫疹一得》
  8. 食入即吐《医法圆通》
  9. 食射KT肉中毒候《诸病源候论》
  10. 食肉则复《中医词典》
  11. 食生米病《奇方类编》
  12. 食肉则复《中医名词词典》
  13. 食石花停积《奇效简便良方》
  14. 食热饼触热饮水发气候《诸病源候论》
  15. 食时《中医词典》
  16. 食犬积滞《奇效简便良方》
  17. 食鲐鱼中毒候《诸病源候论》
  18. 食顷《中医词典》
  19. 食痰《中医词典》
  20. 食荞面滞气心胸痛《奇效简便良方》
  21. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  22. 食前服《中医词典》
  23. 食痛《医宗金鉴》
  24. 食气篇《医法圆通》
  25. 食痛《儿科萃精》
  26. 食气积癖论《小儿卫生总微论方》
  27. 食痛《幼科心法要诀》
  28. 食气霍乱《症因脉治》
  29. 食土《幼幼新书》
  30. 食气霍乱《中医词典》
  31. 食物《本草求真》


饮伤脾胃论_《卫生宝鉴》_中医综合_【岐黄之术】

饮伤脾胃论

饮伤脾胃论

  • 上一页
  • 目录
  • 相关
  • 下一页

神农本草云．酒味苦甘辛．火热有毒．主百邪毒．行百药．通血脉．浓肠胃．润皮肤．久饮伤神损寿．若耽嗜过度．其酷烈之性．挠扰于外．沉注之体．淹滞于中．百脉沸腾．七神迷乱．过伤之毒一发．耗真之病百生．故内经曰．因而大饮则气以逆．肺痹寒热喘而虚惊．有积气在胸中．得之醉而使内也．酒入于胃．则络脉满而经脉虚．脾主于胃行其津液者也．阴气者静则神藏．躁则消亡．饮食自倍．肠胃乃伤．盖阴气虚则阳气入．阳气入则胃不和．胃不和则精气竭．精气竭则不营于四肢也．若醉饱入房．气聚脾中不得散．酒气与谷气相搏．热盛于中．故热遍于身．内热而溺赤．名曰热厥．凡治消瘅、仆击、偏枯、痿厥、气满、发逆．皆肥贵人膏粱之疾也．古人惟麦菽之曲酿黍．而已为辛热有毒．犹严戒如此．况今之酝造．加以马兰、芫花、乌头、巴豆、大毒等药．以增气味．尤辛热之余烈也．岂不伤冲和、损精神、涸荣卫、竭天癸、夭人寿者也．故近年中风、虚劳、消狂、疮疡、癖积、衄 、藏毒、下血者多有之大．概由朝醉夕醒．耽乐为常而得之也．古人云．脾热病则五脏危．岂不信哉．孔子云．惟酒无量不及乱．谓饮之无多而且有节．则所以养精神而介眉寿也．凡饮酒之际．切宜慎之戒之也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食伤脾胃论
  • 当前页：饮伤脾胃论
  • 下一页：饮伤脾胃方
<<< 返回本书目录
  1. 饮伤脾胃论《卫生宝鉴》
  2. 饮食《达生编》
  3. 饮伤脾胃方《卫生宝鉴》
  4. 饮食《金匮翼》
  5. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  6. 饮食《景岳全书》
  7. 饮如涎而薄者《药症忌宜》
  8. 饮食《灸法秘传》
  9. 饮癖《洄溪医案》
  10. 饮食《千金翼方》
  11. 饮流入臂《秘传证治要诀及类方》
  12. 饮食《寿世保元》
  13. 饮类《胎产指南》
  14. 饮食《万病回春》
  15. 饮类《秘传证治要诀及类方》
  16. 饮食《血证论》
  17. 饮酒中毒及大醉不解《圣济总录》
  18. 饮食《医述》
  19. 饮酒性面红【疾病症状】
  20. 饮食《医学见能》
  21. 饮酒伤脾辩《侣山堂类辩》
  22. 饮食《张氏医通》
  23. 饮酒令难醉方《外台秘要》
  24. 饮食（戒饮）《宜麟策》
  25. 饮酒连日醉不醒方《外台秘要》
  26. 饮食（药食三）《妇人规》
  27. 饮酒积热方《外台秘要》
  28. 饮食编《古今医统大全》
  29. 饮酒过多【方剂主治】
  30. 饮食辨病《常见病自测》
  1. 饮伤脾胃论《卫生宝鉴》
  2. 饮伤脾胃方《卫生宝鉴》
  3. 饮食《千金翼方》
  4. 饮伤《中医词典》
  5. 饮食《景岳全书》
  6. 饮膳太医《中医词典》
  7. 饮食《麻疹备要方论》
  8. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  9. 饮食《达生编》
  10. 饮如涎而薄者《药症忌宜》
  11. 饮食《医述》
  12. 饮郄《中医词典》
  13. 饮食《张氏医通》
  14. 饮气嗽《金匮翼》
  15. 饮食《寿世保元》
  16. 饮气嗽《中医词典》
  17. 饮食《万病回春》
  18. 饮片（咀片）《中医名词词典》
  19. 饮食《血证论》
  20. 饮片《中医词典》
  21. 饮食《医学见能》
  22. 饮癖候《诸病源候论》
  23. 饮食《外科选要》
  24. 饮癖《中医词典》
  25. 饮食《灸法秘传》
  26. 饮砒毒《傅青主男科》
  27. 饮食《预防医学》
  28. 饮流入臂《秘传证治要诀及类方》
  29. 饮食（戒饮）《宜麟策》
  30. 饮类《胎产指南》
  31. 饮食（养生余录 下）《古今医统大全》


饮伤脾胃方_《卫生宝鉴》_中医综合_【岐黄之术】

饮伤脾胃方

饮伤脾胃方

  • 上一页
  • 目录
  • 相关
  • 下一页

夫酒者大热有毒、气味俱阳．乃无形之物也．若伤之、止当发散．汗出则愈．此最妙法也．其次莫如利小便．二者乃上下分消其湿．何酒病之有．今之酒病者．乃服酒症丸大热之剂下之．又有用牵牛、大黄下之者．是无形元气受病．反下有形阴血．乖误甚矣．酒性大热．已伤元气．而重复泻之．况亦损肾水真阴、及有形阴血．俱为不足．如此则阴血愈虚．真水愈弱．阳毒之热大旺．反增其阴火．是谓元气消亡．七神何根据．折人长命．不然．则虚损之病成矣．金匮要略云．酒疸下之．久久为黑疸．慎不可犯此戒．不若用葛花解酲汤．令上下分消其湿．

【葛花解酲汤】

白豆蔻 缩砂 葛花（各半两） 干生姜 神曲（炒） 泽泻 白术（各二钱） 人参（去芦）白茯苓（去皮） 猪苓（去皮） 橘皮（去白．各一钱半） 木香（半钱） 莲花青皮（三分）

上十三味为极细末．每服三钱匕．白汤调下．但得微微汗出．酒病去矣．此盖不得已而用之．

岂可恃赖此药．日日饮之．此方气味辛辣．偶因病酒而用之．则不损元气．何者．敌酒病故也．若赖此服之．损人天年矣．

【法制生姜散】治饮酒过多．或生冷停滞．吐逆恶心．不欲饮食．

生姜（十两．切作片．用青盐糁过．再用白曲拌挹．焙干而用之） 毕澄茄（二两半）缩砂仁 白豆蔻 白茯苓（去皮） 木香（各一两半） 丁香（二两） 官桂（去皮） 青皮（去白） 陈皮（去白） 半夏（姜制） 白术（各一两） 甘草（炙） 葛根（各半两）

上十四味为末．每服一钱至二钱．温酒调下．不拘时．

【藿香散】温脾胃．化痰饮．消宿冷．止呕吐．治胸膈痞闷．腹胁胀痛．短气噎闷．咳呕痰水．噫醋吞酸．哕逆恶心．山岚瘴气．

浓朴（姜制） 半夏（泡） 藿香 陈皮（去白） 甘草（炙．等分）

上五味． 咀．每服二钱．水一盏．生姜三片．枣子一个．煎至七分．去滓．温服．无时．日三服．

【快气汤】治一切气疾．

缩砂仁（八两） 香附子（三十二两） 甘草（四两）

上为细末．每服一钱．盐汤点下．或 咀入姜同煎．名小降气汤．

【五苓散】去水．利小便．

泽泻（二两半） 白术 赤伏苓 猪苓（各一两半） 官桂（一两）

上为细末．每服二钱．热汤调下．不计时．

【大七香丸】治脾胃虚冷．心膈噎塞．渐成膈气．脾泄泻痢．反胃呕吐．

香附子（二两） 麦 （一两） 丁香（三两半） 缩砂仁 藿香（各二两半） 甘松 乌药（各六钱半） 官桂 甘草 陈皮（各二两半）

上十味为末．蜜丸弹子大．每服一丸．盐酒、盐汤任嚼下．忌生冷肥腻物．

【小七香丸】温中快膈．化积和气．治中酒呕逆．气膈食噎．茶酒食积．小儿疳气．

甘松（八两） 益智仁（六两） 香附子 丁香皮甘草（各十二两） 篷术 缩砂（各二两）

上为末．蒸饼为丸绿豆大．每服二十丸．温酒、姜汤、熟水任下．

【枳术汤】治心下坚大如盘．乃水饮所作．

白术（三两） 枳实（七枚）

上以水一斗．煎至三升．分作三服．腹中软即稍减之．对病增损．

【木香 槟榔丸】疏导三焦．宽胸膈．破痰遂饮．快气消食．通润大肠．

木香 槟榔 杏仁（去皮尖．麸炒） 枳壳（麸炒） 青皮（去白．各一两） 半夏曲皂角（去皮酥炙） 郁李仁（去皮．各二两）

上八味为末．别用皂角四两．用浆水一碗．搓揉熬膏．更入熟蜜少许．丸如桐子大．每服五十丸．温淡生姜汤送下．食后．

【导饮丸】治风痰气涩．膈脘痞满．停饮不消．头目昏眩．手足麻痹．声重鼻塞．神困多睡．志意不清．常服去痰．

三棱（炮） 蓬术（炮．各三两二钱） 白术 白茯苓（去皮） 青皮（去白） 陈皮（去白．各一两半．） 木香 槟榔 枳实（麸炒） 半夏（各一两）

上十味为末．面糊丸如桐子大．每服五十丸．温生姜汤送下．食后．渐加至百丸．忌猪肉、荞面等物．

【蠲饮枳实丸】消痰逐饮．导滞清膈．

枳实（麸炒） 半夏（汤泡） 陈皮（去白各二两） 黑牵牛头末（三两）

上四味为末．面糊丸如桐子大．每服五十丸．温生姜汤送下．食后．

【神应丸】治因一切冷水及潼乳酪水所伤．腹痛肠鸣．米谷不化．

巴豆（去壳） 杏仁（去皮尖） 干姜（炮） 百草霜（各半两） 丁香 木香（各二钱．）

上六味．先将黄蜡二两．用好醋煮浮、滤去渣．将巴豆、杏仁二味同炒黑烟尽．研如泥．余四味为细末．然后再将黄蜡上火．春夏入小油半两．秋冬入小油八钱．溶开．入杏仁、巴豆泥于内．

同搅．旋旋下四味末子于内．研匀．搓作锭子．油纸裹了．旋丸如芥子大用．每服三五十丸．温米饮汤送下．食前．日三服．大有神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮伤脾胃论
  • 当前页：饮伤脾胃方
  • 下一页：饮食自倍肠胃乃伤治验
<<< 返回本书目录
  1. 饮伤脾胃方《卫生宝鉴》
  2. 饮伤脾胃论《卫生宝鉴》
  3. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  4. 饮食《达生编》
  5. 饮如涎而薄者《药症忌宜》
  6. 饮食《金匮翼》
  7. 饮癖《洄溪医案》
  8. 饮食《景岳全书》
  9. 饮流入臂《秘传证治要诀及类方》
  10. 饮食《灸法秘传》
  11. 饮类《胎产指南》
  12. 饮食《千金翼方》
  13. 饮类《秘传证治要诀及类方》
  14. 饮食《寿世保元》
  15. 饮酒中毒及大醉不解《圣济总录》
  16. 饮食《万病回春》
  17. 饮酒性面红【疾病症状】
  18. 饮食《血证论》
  19. 饮酒伤脾辩《侣山堂类辩》
  20. 饮食《医述》
  21. 饮酒令难醉方《外台秘要》
  22. 饮食《医学见能》
  23. 饮酒连日醉不醒方《外台秘要》
  24. 饮食《张氏医通》
  25. 饮酒积热方《外台秘要》
  26. 饮食（戒饮）《宜麟策》
  27. 饮酒过多【方剂主治】
  28. 饮食（药食三）《妇人规》
  29. 饮酒过度【方剂主治】
  30. 饮食编《古今医统大全》
  1. 饮伤脾胃方《卫生宝鉴》
  2. 饮伤《中医词典》
  3. 饮伤脾胃论《卫生宝鉴》
  4. 饮膳太医《中医词典》
  5. 饮食《千金翼方》
  6. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  7. 饮食《景岳全书》
  8. 饮如涎而薄者《药症忌宜》
  9. 饮食《麻疹备要方论》
  10. 饮郄《中医词典》
  11. 饮食《达生编》
  12. 饮气嗽《金匮翼》
  13. 饮食《医述》
  14. 饮气嗽《中医词典》
  15. 饮食《张氏医通》
  16. 饮片（咀片）《中医名词词典》
  17. 饮食《寿世保元》
  18. 饮片《中医词典》
  19. 饮食《万病回春》
  20. 饮癖候《诸病源候论》
  21. 饮食《血证论》
  22. 饮癖《中医词典》
  23. 饮食《医学见能》
  24. 饮砒毒《傅青主男科》
  25. 饮食《外科选要》
  26. 饮流入臂《秘传证治要诀及类方》
  27. 饮食《灸法秘传》
  28. 饮类《胎产指南》
  29. 饮食《预防医学》
  30. 饮类《活幼心书》
  31. 饮食（戒饮）《宜麟策》


饮食自倍肠胃乃伤治验_《卫生宝鉴》_中医综合_【岐黄之术】

饮食自倍肠胃乃伤治验

饮食自倍肠胃乃伤治验

  • 上一页
  • 目录
  • 相关
  • 下一页

癸丑岁．予随王府承应至瓜忽都地面住冬．有博兔赤马刺．约年三旬有余．因猎得兔．以火炙食之．各人皆食一枚．惟马刺独食一枚半．抵暮至营．极困倦渴．饮 乳斗余．是夜腹胀如鼓．疼痛闷乱．卧而欲起．起而复卧．欲吐不吐．欲泻不泻．手足无所措．举家惊慌．请予治之．具说饮食之由．诊其脉．气口大一倍于人迎．乃应食伤太阴经之候也．右手关脉又且有力．盖烧肉干燥．因而多食则致渴饮．干肉得 乳之湿．是以滂满于肠胃．肠胃乃伤、非峻急之剂则不能去．遂以备急丸五粒．觉腹中转失气．欲利不利．复投备急丸五粒．又与无忧散五钱．须臾大吐．又利十余行．皆物与清水相合而下．约二斗余．腹中空快．渐渐气调．至平旦．以薄粥饮少少与之．三日后．再以参术之药调其中气．七日而愈．或曰．用峻急之药．汝家平日所戒．今反用之何也．予对曰．理有当然．不得不然．内经曰．水谷入口．则胃实而肠虚．食下则肠实而胃虚．更虚更实．此肠胃传化之理也．今饮食过节．肠胃俱实．胃气不能腐熟．脾气不能运化．三焦之气不能升降．故成伤也．大抵内伤之理．伤之微者．但减食一二日．所伤之物自得消化．此良法也．若伤之稍重者．以药．内消之．伤之大重者．以药除下之．痹论有云、阴气者静则神藏．躁则消亡．饮食自倍．肠胃乃伤．今因饮食太过．使阴气躁乱．神不能藏．死在旦夕矣．孟子云．若药不瞑眩．厥疾弗瘳．峻急之剂．何不可用之有．或者然之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮伤脾胃方
  • 当前页：饮食自倍肠胃乃伤治验
  • 下一页：劳倦所伤虚中有寒
<<< 返回本书目录
  1. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  2. 饮水《景岳全书》
  3. 饮食自倍肠胃乃伤论《卫生宝鉴》
  4. 饮水不止【方剂主治】
  5. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  6. 饮水过多【方剂主治】
  7. 饮食中毒《千金宝要》
  8. 饮水呛咳【疾病症状】
  9. 饮食症论治《类证治裁》
  10. 饮水卫生《家庭医学百科·预防保健篇》
  11. 饮食与保健《食物疗法》
  12. 饮水消毒方法《预防医学》
  13. 饮食宜忌论《外科证治全书》
  14. 饮邪咳喘青龙祛《三十年临证经验集》
  15. 饮食宜忌《食物疗法》
  16. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  17. 饮食宜忌《急救广生集》
  18. 饮证类伤寒《医学读书记》
  19. 饮食-养生余录（下）《古今医统大全》
  20. 饮证说约《三十年临证经验集》
  21. 饮食养生的作用《中医养生学》
  22. 饮证说约《邹孟城三十年临证经验集》
  23. 饮食养生《中医养生学》
  24. 饮症《证治汇补》
  25. 饮食无味【方剂主治】
  26. 饮症论《症因脉治》
  27. 饮食卫生《家庭医学百科·预防保健篇》
  28. 隐白穴【下肢内侧穴位】
  29. 饮食调治《养老奉亲书》
  30. 隐孢子虫《人体寄生虫学》
  1. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  2. 饮食自倍肠胃乃伤论《卫生宝鉴》
  3. 饮水《景岳全书》
  4. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  5. 饮水即呛《医林改错》
  6. 饮食中毒烦满治之方《医宗金鉴》
  7. 饮水消毒《家庭医学百科·预防保健篇》
  8. 饮食中毒烦满治之方《金匮悬解》
  9. 饮痰《中医词典》
  10. 饮食中毒《千金宝要》
  11. 饮痫《中医词典》
  12. 饮食中毒《外科证治全书》
  13. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  14. 饮食中毒《中医词典》
  15. 饮邪咳喘青龙祛《三十年临证经验集》
  16. 饮食症论治《类证治裁》
  17. 饮泻《中医词典》
  18. 饮食与保健《食物疗法》
  19. 饮心痛《中医词典》
  20. 饮食有节《减肥新法与技巧》
  21. 饮油快意《古今医统大全》
  22. 饮食应用禁忌《中医饮食营养学》
  23. 饮证类伤寒《医学读书记》
  24. 饮食营养学的现代发展《中医饮食营养学》
  25. 饮证说约《邹孟城三十年临证经验集》
  26. 饮食异常《中医内科学》
  27. 饮证说约《三十年临证经验集》
  28. 饮食宜忌论《外科证治全书》
  29. 饮证一条《伤寒贯珠集》
  30. 饮食宜忌《急救广生集》
  31. 饮症《证治汇补》


劳倦所伤虚中有寒_《卫生宝鉴》_中医综合_【岐黄之术】

劳倦所伤虚中有寒

劳倦所伤虚中有寒

  • 上一页
  • 目录
  • 相关
  • 下一页

【理中丸】心肺在膈上为阳．肾肝在膈下为阴．此上下脏也．脾胃属土．处在中州．在五脏曰孤脏．在三焦曰中焦．因中焦独治在中．一有不调．此丸专主．故名曰理中丸．人参味甘温．内经曰．脾欲缓．急食甘以缓之．缓中益脾．必以甘为主．是以人参为君．白术味甘温．内经曰．脾恶湿．甘胜湿．温中胜湿．必以甘为助．是以白术为臣．甘草味甘平．内经曰．五味所入．甘先入脾．脾不足者以甘补之．补中助脾．必须甘剂．是以甘草为佐．干姜味辛热．喜温而恶寒者．胃也．寒则中焦不治．内经曰．寒淫所胜．平以辛热．散寒温胃．必先辛剂．是以干姜为使．脾胃居中．病则邪气上下左右．无所不之．故有诸加减焉．

○若脐下筑者．肾气动也．去白术加桂．气壅而不泻．则筑然动也．白术味甘补气．去白术则气易散．桂辛热．肾气动者欲作奔豚也．必服辛热以散之．故加桂以散肾气．经曰．以辛入肾．能泄奔豚气故也．

○吐多者．去白术加生姜．气上逆者则吐多．术甘而壅．非气逆者之所宜．千金方曰．呕家多服生姜．此是呕家圣药．生姜辛散．于是吐多者加之．

○下多者还用白术．气泄而不收则下多．术甘壅补．使正气收而不下泄也．或曰湿胜则濡泄．术专除湿．于是下多者加之．

○悸者加茯苓．饮聚则悸．茯苓味甘渗泄．伏水是所宜也．

○渴欲得水者．倍加术．津液不足则渴．术甘以补津液．故加之○腹中痛者加人参．虚则痛．内经曰．补可以去弱．即人参、羊肉之属是也．

○寒多者．加干姜．以辛热能散寒也．

○腹满者去白术、加附子．内经曰．甘者令人中满．术甘壅补．于腹中满者则去之．附子味辛热．气壅郁．腹为之满．以热胜寒．以辛散满．故加附子．内经曰．热者寒之．寒者热之．此之谓也．

人参 干姜（炮） 甘草（炙） 白术（各等分）

上为末．炼蜜为丸．如鸡子黄大．以沸汤数合．研碎．温服之．日三二服．

【建中汤】内经曰．肝生于左．肺藏于右．心位在上．肾处在下．左右上下．四脏居焉．

脾者土也．应中为中央．处四脏之中州．治中焦．生育荣卫．通行津液．一有不调．则荣卫失所育．津液失所行．必以此汤温中益脾．是以建中名之焉．胶饴味甘温．甘草甘平．脾欲缓．急食甘以缓之．建脾者必以甘为主．故以胶饴为君．而甘草为臣．桂辛热．辛散也．润也．荣卫不足．润而散之．芍药味酸微寒．酸．收也．泄也．津液不逮．收而行之．是以桂芍药为佐．生姜味辛温．大枣味甘温．胃者卫之源．脾者荣之本．黄帝针经云．荣出中焦．卫出上焦是也．卫为阳．不足者益之必以辛．荣为阴．不足者补之必以甘．甘辛相合．脾胃健而荣卫通．是以姜枣为使也．或谓桂枝汤解表．而芍药数少．建中汤温里而芍药数多．殊不知二者远近之制．皮肤之邪为近．则制小其服也．故桂枝汤、芍药相佐桂枝以发散．非与建中同体．心腹之邪为远．则制大其服也．故建中汤芍药佐胶饴．以建脾．非与桂枝同用尔．内经曰．近而奇偶制小其服．远而奇偶制大其服．此之谓也．呕家不用此汤．以味甜故也．

芍药（六两） 桂枝 甘草（炙．各二两） 大枣（七个去子） 生姜（三两切片） 胶饴（一升）

上六味． 咀、以水七升．煎至三升．去渣．入胶饴．更上微火．令消．温服一升．日三升．

【育气汤】通流百脉．调畅脾元．补中脘．益气海．祛阴寒．止腹痛．进饮食．大益脏虚疼痛．

木香 丁香 藿香 人参 白术 白茯苓 缩砂 白豆蔻 荜澄茄 炙甘草（各半两） 干山药（一两） 陈橘皮（去白）青皮（去白各二钱半） 白檀香（半两）

上十四味为末．每服一钱至二钱．用木瓜汤调下．空心食前．盐汤亦得．

【养胃进食丸】治脾胃虚弱．心腹胀满．面色痿黄．肌肉消瘦．怠惰嗜卧．全不思食．常服滋养脾胃．进美饮食．消痰逐饮．避风寒湿冷邪气．

苍术（五两．泔浸去皮） 神曲（二两半．炒） 白茯苓（去皮） 浓朴（姜制．各二两）

大麦 （炒） 陈皮（去白．各一两半） 白术（二两） 人参 甘草（炙．各一两）

上九味为末．水面糊丸如桐子大．每服三十丸至五十丸．食前温姜汤送下．粥饮亦得．

【宽中进食丸】滋形气．喜饮食．

猪苓（去皮） 半夏（各七钱） 草豆蔻仁（五钱） 神曲（炒半两）枳实（四钱） 橘红 白术 泽泻白茯苓（去皮各三钱） 缩砂 甘草（炙） 大麦 （炒，各一钱半）人参 青皮 干生姜（炮．各一钱） 木香（半钱）

一方有槟榔一钱半．合用．

上十六味为末．汤浸蒸饼为丸．如桐子大．每服三十丸．温米汤送下．食前．

【和中丸】治久病厌厌不能食．而脏腑或秘或结或溏．此皆胃虚之所致也．常服和中理气．消痰去湿．浓肠胃．进饮食．

白术（二两四钱） 浓朴（姜制．二两） 陈皮（去白．一两六钱） 半夏（汤泡一两） 槟榔 枳实（各五钱） 甘草（炙．四钱） 木香（二钱）

上八味为末．生姜自然汁浸．蒸饼和丸如桐子大．每服三十丸．温水送下．食远服．

【安胃丸】治寒邪伤胃温中补气安胃进食．

白术（五钱） 干姜（炮．三钱） 大麦 （炒．五钱） 陈皮（三钱）青皮（二钱） 白茯苓（去皮．二钱） 缩砂（二钱） 木香（一钱半）

上八味为末．汤浸蒸饼为丸如桐子大每服三十丸温水送下．食远．忌冷物．

【补中丸】补脾虚．调胃弱．止泻痢．进饮食．定痛．

浓朴（姜制一两） 甘草（炙．一两） 白茯苓（去皮．一两） 陈皮（去白．一两）干姜（半两．炮）

上五味为末．炼蜜丸如樱桃大．每服一丸．白汤化下．细嚼亦得．空心食前．

【加减平胃散】治脾胃不和．

苍术（八两） 浓朴 陈皮（各五两） 甘草（三两）人参 茯苓（各五两）

上为细末．每服二钱．水一盏．入姜二片．枣子二个．同煎至七分．去姜枣．带热服．空心食前．或入盐沸汤点服亦得．

【嘉禾散】补脾胃治五噎五膈．

枇杷叶（去毛炙） 薏苡仁（炒） 白茯苓 人参缩砂（各一两） 大腹子 随风子 杜仲石斛 藿香叶 木香 沉香丁香 陈皮（冬三钱） 谷 槟榔 五味子 白豆蔻 青皮 桑白皮（各半两）白术（二两） 神曲 半夏曲（各一钱） 甘草（炙．一两半）

上二十四味．为细末．每服二钱．水一盏．姜二片．枣三个．同煎至七分．温服不拘时．

【白术散】治诸病烦渴．津液内耗．不问阴阳．皆可服之．大能止烦渴．生津液．

干葛（二两） 白术 人参 茯苓（去皮）甘草（炙） 藿香 木香（各一两）

上七味为粗末．每服三钱．水一盏半．煎至一盏．去渣温服．不拘时．

【缓中丸】治脾胃虚弱．六脉拘急．而指下虚．食少而渴不止．心下痞．腹中或痛．或腹中窄狭如绳束之急．小便不利而急．大便不调．精神短少．此药专治大渴不止．腹中急束．而食减少．神妙．

自晒生姜 白茯苓（去皮） 陈皮（各一两．去白）

上为末．炼蜜丸如弹子大．每服一丸．白汤送下．细嚼亦得空心食前．

○如脉弦急．或腹中急甚．加人参、甘草各三钱．

【沉香鳖甲散】治一切劳伤诸虚百损．

干蝎（二钱半） 沉香 人参 木香巴戟 牛膝 黄 柴胡白茯苓 荆芥 半夏 当归 秦艽（各半两） 附子 官桂 鳖甲（各一两）羌活 熟地黄（各七钱半） 肉豆蔻（四个）

上十九味为细末．每服二钱．水一盏．葱白二寸．姜三片．枣二个．同煎至七分．去姜、葱、枣．空心食前服．

【十华散】补暖元气．调理脾胃风劳．解二毒伤寒．除腰膝疼痛．疗酒色衰惫．霍乱吐利．偏风顽脉脾痛．香港脚注肿．行步不得等证．神效不可俱述．

附子（炮．去皮脐） 桂心 人参 白术（炒）黄 干姜（炮） 青皮（去白．炒） 羌活（各一两）甘草（半两炙）

五加皮（一两．吴茱萸一两．以水一碗同煮．至水尽为度．去茱萸不用．出五加皮切片焙）

上十味为粗末．每服二大钱．水一中盏．姜三片．枣二个．煎六分．去滓温服．不拘时．

【沉香温脾汤】治脾胃虚冷．心腹疼痛．呕吐恶心．腹胁胀满．不思饮食．四肢倦怠．或泄泻吐利．

沉香 木香 丁香 附子（炮．去皮脐）官桂 人参 缩砂 川姜（炮）白豆蔻 甘草（炙） 白术（各等分）

上十一味为末．每服三钱．水一盏．姜五片．枣一个．煎至七分．去滓热服．空心食前．作粗末亦可．

【浓朴温中汤】治脾胃虚寒．心腹胀满．及秋冬客寒犯胃．时作疼痛．或戌火已衰．不能运化．又加客寒．聚为满痛．散以辛热．佐以苦甘．以淡泄之．气温胃和．痛自止矣．

浓朴（姜制） 橘皮（去白．各一两） 干姜（七钱） 甘草（炙）草豆蔻 茯苓（去皮） 木香（各半两）

上七味为粗末．每服五钱匕．水二盏．姜三片．煎一盏．去滓温服．食前．忌一切冷物．

【双和汤】治虚劳养气血．

白芍药（七两半） 当归（四两） 黄 熟地黄川芎（各三两） 甘草 官桂（各二两二钱）

上为细末．每服二钱．水一盏半．姜三片．枣一个．煎至六分．空心食前服．

【小沉香丸】和中顺气．嗜食消痰．又治痰及酒后干呕痰涎．气噎痞闷．

甘草（炙．二两八钱） 益智仁（一两八钱） 舶上丁香皮（三两四钱） 甘松（一两八钱．

去土） 广术（炮） 缩砂（各四钱） 沉香（六钱） 香附子（一两八钱．去毛）

上八味为末．汤浸蒸饼丸如桐子大．每服三十丸至四十丸．食后姜汤送下．或嚼亦得．

【木香分气丸】善治脾胃不和．心腹胀满．胁肋膨胀．胸膈注闷．痰嗽喘息．干呕醋心．咽喉不利．饮食不化．气不宣畅．并皆治之．

木香 槟榔 青皮 陈皮 姜黄 干生姜 当归 白术 玄胡索 广术（炮）三棱（炮） 赤茯苓（去皮）肉豆蔻（各等分）

上十三味为末．白曲糊丸如桐子大．每服三十丸．食后姜汤下．日三服．忌马齿苋、生茄子．

○秋冬加丁香

【木香饼子】快气消食．利胸膈．化痰涎．止宿酒痰呕．吐哕恶心．

木香 官桂（去皮） 姜黄 香附（炒．去毛）香白芷 甘松（去土） 川芎 缩砂仁（以上各二两）甘草（炙．半两）

上九味为末．水和捻成饼子．每服十数饼．细嚼姜汤送下．不拘时候．

【法制陈皮】消食化气．宽利胸膈．美进饮食．

茴香（炒） 青盐（炒） 甘草（各二两．炙） 干生姜 乌梅肉（各半两） 白檀（二钱半）

上六味为末．外以陈皮半斤．汤浸去白．净四两．切作细条子．用水一大碗．煎药末三两同陈皮条子一处．慢火煮．候陈皮极软．控干．少时用干药末拌匀焙干．每服不拘多少．细嚼．温姜汤下．不拘时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食自倍肠胃乃伤治验
  • 当前页：劳倦所伤虚中有寒
  • 下一页：温中益气治验
<<< 返回本书目录
  1. 劳倦所伤虚中有寒《卫生宝鉴》
  2. 劳倦所伤虚中有热《卫生宝鉴》
  3. 劳倦伤《医碥》
  4. 劳拉西泮　Lorazepam《精神药品临床应用指导原则》
  5. 劳倦内伤《景岳全书》
  6. 劳累后感觉胸闷【疾病症状】
  7. 劳倦门《张氏医通》
  8. 劳累后心悸【疾病症状】
  9. 劳倦《证治汇补》
  10. 劳累后胸痛【疾病症状】
  11. 劳倦《张氏医通》
  12. 劳累后遗精【疾病症状】
  13. 劳倦《医学传灯》
  14. 劳累时腰部酸痛或胀痛【疾病症状】
  15. 劳倦《医碥》
  16. 劳力感寒《景岳全书》
  17. 劳极《医学正传》
  18. 劳力伤寒《轩岐救正论》
  19. 劳宫穴【上肢内侧穴位】
  20. 劳力性呼吸困难【疾病症状】
  21. 劳感调荣养胃膏【方剂大全】
  22. 劳力性晕厥【疾病症状】
  23. 劳复证治《三因极一病证方论》
  24. 劳淋《圣济总录》
  25. 劳复食复《伤寒六书》
  26. 劳淋【方剂主治】
  27. 劳复食复《伤寒捷诀》
  28. 劳淋方《外台秘要》
  29. 劳复食复《伤寒标本心法类萃》
  30. 劳淋汤《医学衷中参西录》
  1. 劳倦所伤虚中有寒《卫生宝鉴》
  2. 劳倦伤《医碥》
  3. 劳倦所伤虚中有热《卫生宝鉴》
  4. 劳倦内伤《景岳全书》
  5. 劳咳《中医词典》
  6. 劳倦门《张氏医通》
  7. 劳拉西泮《精神药品临床应用指导原则》
  8. 劳倦发热《金匮翼》
  9. 劳力感寒《景岳全书》
  10. 劳倦恶寒《中医词典》
  11. 劳力伤寒《轩岐救正论》
  12. 劳倦《证治汇补》
  13. 劳痢《中医词典》
  14. 劳倦《医碥》
  15. 劳淋《中医名词词典》
  16. 劳倦《张氏医通》
  17. 劳淋《圣济总录》
  18. 劳倦《医学传灯》
  19. 劳淋《中医词典》
  20. 劳倦《中医词典》
  21. 劳淋《金匮翼》
  22. 劳倦《中医名词词典》
  23. 劳淋（附气淋）《明医指掌》
  24. 劳极《脉因证治》
  25. 劳淋方三首《外台秘要》
  26. 劳极《医学正传》
  27. 劳淋候《诸病源候论》
  28. 劳极《中医词典》
  29. 劳淋秘方《华佗神方》
  30. 劳黄候《诸病源候论》
  31. 劳淋汤《医学衷中参西录》


温中益气治验_《卫生宝鉴》_中医综合_【岐黄之术】

温中益气治验

温中益气治验

  • 上一页
  • 目录
  • 相关
  • 下一页

中书左丞相史公．年六旬有七．至元丁卯九月间．因内伤自利数行．觉肢体沉重．不思饮食．嗜卧懒言语．舌不知味．腹中疼痛．头亦痛而恶心．医以通圣散大作剂料服之．覆以浓衣．遂大汗出．前证不除而反增剧．易数医．四月余不愈．予被召至燕．命予治之．予诊视得六脉沉细而微弦．不欲食．食即呕吐．中气不调．滞于升降．口舌干躁．头目昏眩、肢体倦怠．足 冷．卧不欲起．丞相素不饮酒．肢体本瘦．又因内伤自利．又复获汗．是重竭津液．脾胃愈虚．不能滋荣周身百脉．故使然也．非甘辛、大温之剂．则不能温养其气．经云．脾欲缓急．食甘以缓之．又脾不足者．以甘补之．黄 、人参之甘．补脾缓中．故以为君．形不足者温之以气．当归辛温．和血润燥．木香辛温．升降滞气．生姜、益智、草豆蔻仁辛甘大热．以荡中寒．理其正气．白术、炙甘草、橘皮．甘苦温乃浓肠胃．麦 面宽肠胃而和中．神曲辛热．导滞消食而为佐使也．上件 咀一两．水煎服之．呕吐止．饮食进．越三日．前证悉去．左右侍者曰．前证虽去．九日不大便．如何．予曰．丞相年高气弱．既利且汗．脾胃不足．阳气亏损．津液不润也．岂敢以寒凉有毒之剂下之．仲景曰．大发汗后．小便数．大便坚．不可用承气汤．如此虽内结．宜以蜜煎导之．须臾去燥屎二十余块．遂觉腹中空快．上下气调．又以前药服之．喜饮食．但有所伤．则以橘皮枳术丸消导之．至月余．其病乃得平复．丞相曰．病既去矣．当服何药以防其复来．予曰．不然．但慎言语．节饮食．不可服药．夫用药如用刑民．有罪则刑之．身有疾则药之．无罪妄刑．是谓疟民．无病妄药．反伤正气．军志有曰．允当则归．服而舍之可也．丞相说而然之．

【参术调中汤】治内伤自利．脐腹痛．肢体倦．不喜食．食即呕．嗜卧懒言．足 冷．头目昏．

人参 黄 （各五钱） 当归身 浓朴（姜制）益智仁 草豆蔻 木香 白术 甘草（炙） 神曲（炒） 麦 面 橘皮（各三钱）

上十二味、锉如麻豆大．每服一两．水二盏．生姜三片．煎至一盏．去滓温服．食前．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳倦所伤虚中有寒
  • 当前页：温中益气治验
  • 下一页：劳倦所伤虚中有热
<<< 返回本书目录
  1. 温中益气治验《卫生宝鉴》
  2. 温中圆【方剂大全】
  3. 温中益气【中药主治】
  4. 温中止痛【中药主治】
  5. 温中下气【中药主治】
  6. 温壮《幼幼新书》
  7. 温中丸【方剂大全】
  8. 温壮热《幼科推拿秘书》
  9. 温中丸《小儿药证直诀》
  10. 榅桲【中药大全】
  11. 温中汤【方剂大全】
  12. 榅桲皮【中药大全】
  13. 温中散寒【方剂主治】
  14. 榲柏《本草纲目》图文版
  15. 温中散寒【中药主治】
  16. 瘟□疹痧《医宗金鉴》
  17. 温中散寒《章次公医案》中附子的应用
  18. 瘟病《脉因证治》
  19. 温中祛寒【方剂主治】
  20. 瘟病《医宗金鉴》
  21. 温中平胃散【方剂大全】
  22. 瘟毒发疮《疫疹一得》
  23. 温中良姜圆【方剂大全】
  24. 瘟毒发疹《经验麻科》
  25. 温中理气【中药主治】
  26. 瘟毒吐泻转筋说《医林改错》
  27. 温中降气丸【方剂大全】
  28. 瘟痧《痧胀玉衡》
  29. 温中健脾【方剂主治】
  30. 瘟痧《松峰说疫》
  1. 温中益气治验《卫生宝鉴》
  2. 温中丸《小儿药证直诀》
  3. 温注候《诸病源候论》
  4. 温中丸《太平惠民和剂局方》
  5. 温壮《幼幼新书》
  6. 温中汤《是斋百一选方》
  7. 温壮《证治准绳·幼科》
  8. 温中汤《三因极一病证方论》
  9. 温壮候《诸病源候论》
  10. 温中汤《备急千金要方》
  11. 温壮热《幼科推拿秘书》
  12. 温中生姜汤《备急千金要方》
  13. 榲柏《本草纲目》
  14. 温中散寒《章次公医案》中附子的应用
  15. 瘟《中医词典》
  16. 温中散《妇人大全良方》
  17. 瘟□疹痧《医宗金鉴》
  18. 温中祛寒《中医词典》
  19. 瘟病《医宗金鉴》
  20. 温中良姜丸《太平惠民和剂局方》
  21. 瘟病《脉因证治》
  22. 温中化痰丸《太平惠民和剂局方》
  23. 瘟病备用诸方《医碥》
  24. 温中化痰丸《太平惠民和剂局方》
  25. 瘟病兼证论《医碥》
  26. 温中和中类《景岳全书》
  27. 瘟病食劳《奇效简便良方》
  28. 温中当归汤《备急千金要方》
  29. 瘟病头痛《奇效简便良方》
  30. 温中大黄汤《备急千金要方》
  31. 瘟毒发疮《疫疹一得》


劳倦所伤虚中有热_《卫生宝鉴》_中医综合_【岐黄之术】

劳倦所伤虚中有热

劳倦所伤虚中有热

  • 上一页
  • 目录
  • 相关
  • 下一页

金匮要略云．夫男子平人脉大者为劳．极虚亦为劳．男子色薄者主渴及亡血．卒喘悸脉浮者．里虚也．男子脉虚．沉弦无力．寒热气促．里急．小便不利．面色白．时目眩兼衄．少腹满．此为劳使之然．劳之为病．其脉浮大．手足烦．春夏剧．秋冬瘥．阴寒精自出．酸削不能行．男子脉微弱而涩．为无子．精气清冷．夫失精家少腹弦急．阴头寒．目瞑．发落．脉极虚芤迟．为清谷亡血失精也．

【桂枝加龙骨牡蛎汤】治脉得诸芤动微紧．男子失精．女子梦交．

桂枝（去皮） 芍药（各三两） 甘草（二两．炙） 龙骨牡蛎（各三两）

上五味． 咀．水七升．生姜三片切．大枣十二个擘．煎至三升．去渣．分三服．短剧云．脉浮．汗者除桂加白薇、附子各三分．故曰二加龙骨汤．

【黄 建中汤】治诸虚不足．或因劳伤过度．或因病后不复．

黄 官桂（各三两） 甘草（二两） 白芍药（六两）

上四味为 咀．每服三钱．水一盏半．生姜三片．枣一个．同煎至七分．去渣．入饧少许．再煎令溶．稍热服．空心食前．

○集验云．呕苦加生姜．腹满去饧、枣．加茯苓．肺虚损补气．加半夏五两为妙．

【人参黄 散】治虚劳客热．肌肉消瘦．四肢倦怠．五心烦热．咽干颊赤．心忡潮热．盗汗减食．咳嗽脓血．胸胁不利．

人参（去芦．一两） 秦艽 茯苓（各二两） 知母（二两半）桑白皮（一两半） 桔梗（一两） 紫菀（一两半） 柴胡（二两半）黄（三两半） 地骨皮（二两） 生地黄（二两） 半夏（汤泡七次）赤芍药（各一两半） 天门冬（去心．三两） 鳖甲（三两．酥炙．去裙） 炙甘草（一两半）

上十六味为粗末．每服三钱．水一盏半．煎七分．去渣服．食远．

【续断汤】治骨蒸热劳．传尸瘦病．潮热烦躁．咳嗽气急身体疼痛．口干盗汗．神效方．

生地黄 桑白皮（各五两） 续断 紫菀青竹茹 五味子 桔梗（各三两） 甘草（炙二两）赤小豆（半升）

上九味为粗末．每服三钱．水一盏半．小麦五十粒．煎至一盏．去渣温服．食后．日三服．兼治咳嗽唾脓血．童男室女亦可服．

【柴胡散】治虚劳羸瘦．面色痿黄．四肢无力．不思饮食．夜多盗汗．咳嗽不止．

地骨皮（一两半） 柴胡 鳖甲（去裙．醋炙） 知母（各一两）五味子（半两）

上五味为末．每服二钱．水一盏半．乌梅两个．青蒿五叶．煎至一盏．去渣温服．食后．

【秦艽 鳖甲散】治骨蒸壮热．肌肉消瘦．唇红．颊赤．气粗．四肢困倦．夜有盗汗．

柴胡 鳖甲（去裙．酥炙．用九肋者） 地骨皮（各一两）秦艽 当归 知母（各半两）

上六味为粗末．每服五钱．水一盏、青蒿五叶．乌梅一个．煎至七分．去渣温服．空心临卧各一服．

【人参 地骨皮散】治脏中积冷．营中热．按之不足．举之有余．阴不足阳有余之脉也．

人参 地骨皮 柴胡 黄生地黄（各一两半） 知母 石膏（各一两） 茯苓（半两）

上八味 咀．每服一两．水一盏．姜三片．枣一枚．煎至一盏．去渣细细温服．连夜顿服．间服生精补虚地黄丸．

【地仙散】治心脏积热口干．或烦渴．颊赤．舌涩．生津液．兼治汗后余热地骨皮 防风（各一两） 人参 甘草（各半两）

上四味．为粗末．每服三钱．水一盏．青蒿五七叶．煎至七分．去渣温服．无时．无青蒿．用竹叶五七片．

【调中益气汤】治因饥饱劳役．损伤脾胃．元气不足．其脉弦或洪缓．按之无力．中指下时一涩．其证身体．沉重．四肢困倦．百节烦疼．胸满短气．膈咽不通．心烦不安．耳鸣耳聋．目有瘀肉．热壅如火．视物昏花．口中沃沫．饮食失味．忽肥忽瘦．怠惰嗜卧．溺色变赤．或清利而数．或上饮下便．或时飧泄．腹中虚痛．不思饮食．

黄 （一钱） 人参 甘草（炙） 当归 白术（各钱半） 白芍药 柴胡 升麻（各三分）橘皮（二分） 五味子（十五个）

上十味． 咀．作一服．水二盏．煎至一盏．去滓．温服．食前．论曰．内经云．劳则气耗．热则气伤．以黄 甘草之甘．泄热为主．以白芍药．五味子之酸．能收耗散之气．

又曰．劳者温之．损者温之．以人参甘温．补气不足．当归辛温．补血不足．故以为臣．白术、橘皮．甘苦温．除胃中客热．以养胃气而为佐．升麻、柴胡苦平．味之薄者．阴中之阳．为脾胃之气下溜．上气不足．故从阴引阳以补之．又以行阳明之经为使也．

【当归补血汤】治肌热躁热．困渴引饮．目赤面红．昼夜不息．其脉洪大而虚．重按全无．内经曰．脉虚则血虚．血虚则发热．证象白虎．惟脉不长实为辨也．误服白虎汤必危．此病得之于肌困劳役．

黄 （一两） 当归（二钱．酒洗）

上二味． 咀．作一服．水三盏．煎至一盏．去渣．温服．食前．

【犀角紫河车丸】治传尸劳．服三月必平复．其余劳证．只数服便愈．此药神效．

紫河车（一具．即小儿胞衣是也．米泔浸之一宿．洗净．焙干用） 鳖甲（酥炙）桔梗（去芦） 胡黄连 芍药 大黄贝母（去心） 败鼓皮心（醋炙） 龙胆草 黄药子知母（各二钱半） 犀角（镑末） 蓬术 芒硝（各一钱半）朱砂（二线）

上十五味为末．炼蜜丸如桐子大．朱砂为衣．每服二十丸．温酒送下．空心食前服之．如膈热．食后服之．重病不过一料．

【人参 柴胡散】治邪热客于经络．肌热痰嗽．五心烦躁．头目昏痛．夜有盗汗．此药补和真气．解劳倦．及妇人血热虚劳骨蒸．

人参 白术 白茯苓 柴胡 甘草（炙） 半夏曲 当归． 干葛赤芍药（各等分）

上九味为末．每服三钱．水一盏．姜四片．枣二个．煎至八分．带热服．不拘时候．但是有劳热证皆可服．病退即止．大抵透肌解热．干葛为君．柴胡次之．所以升麻 葛根汤为解肌之冠也．

【清神甘露丸】治男子妇人虚劳．病患不至大骨枯槁、大肉陷下．并皆治之．

生地黄汁 牛乳汁（生用） 白莲藕汁（各等分）

上三味．用砂石器内．以文武火熬成膏子．用和后药．

人参 白术 黄连 胡黄莲五味子 黄 （各等分）

上六味为末．用前膏子和丸．如桐子大．每服三十丸至五十丸．煎人参汤送下．不拘时．

【双和散】治邪入经络．体瘦肌热．推陈致新．解利伤寒、时疾、中 、伏暑．

柴胡（四两） 甘草（一两）

上为末．每服二钱．水一盏．煎至八分．食后热服．此药冬月可以润肺止咳嗽．除壅热．春夏可以御伤寒时气．解暑毒．居常不可缺．不以长幼．皆可服之．

【四君子汤】治荣卫气虚．

人参 甘草 茯苓 白术上等分为末．每服二钱．水一盏．煎至七分．通温服．不拘时．

【猪肚丸】治男子肌瘦气弱．咳嗽．渐成劳疾．

牡蛎（ ） 白术（各四两） 苦参（三两）

上三味为末．以猪肚一个煮烂熟．锉研如膏．和丸如桐子大．每服三十丸．米饮汤送下．日三四服．此药神效．瘦者服之即肥．莫测其理．

【酸枣仁丸】治胆经不足．心经受热．精神昏愦．恐畏多惊．情思不乐．时有盗汗．虚烦不眠．朝瘥暮剧或发眩运．

地榆 酸枣仁（炒．各一两） 茯苓 菖蒲人参（各半两） 丹砂（二钱．研）

上六味为末．水蜜面糊丸如桐子大．每服三五十丸．煎人参汤送下．不拘时．米饮汤亦得．

【定志丸】治心气不足．

远志 菖蒲（各二两） 人参 白茯苓（各三两）

上为末，蜜丸如桐子大．朱砂为衣．每服七丸．加至二十丸．温米汤下．食后．临卧．日三服．

【麦煎散】治诸虚不足．及新病暴虚．津液不固．体常自汗．夜卧即甚．久而不止．羸瘠枯瘦．心忪惊惕．短气烦倦．

牡蛎（ ） 黄 麻黄根（各等分）

上三味为粗末．每服三钱．水一盏半．小麦百余粒．煎至一盏．去渣．热服．不拘时．日进三服．

【独圣散】治盗汗及虚汗不止．

上以浮小麦．不以多少．文武火炒令焦．为细末．每服二钱．米饮汤调下．频服为佳．一法取陈小麦同干枣煎服．更妙．

【温粉】治多汗不止．烦躁不得眠．扑之．

白术 白芷 本 川芎（各等分）

上四味．捣为细末．每末一两．入米粉三两和匀．用粉扑周身．能止汗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温中益气治验
  • 当前页：劳倦所伤虚中有热
  • 下一页：虚中有热治验
<<< 返回本书目录
  1. 劳倦所伤虚中有热《卫生宝鉴》
  2. 劳拉西泮　Lorazepam《精神药品临床应用指导原则》
  3. 劳倦所伤虚中有寒《卫生宝鉴》
  4. 劳累后感觉胸闷【疾病症状】
  5. 劳倦伤《医碥》
  6. 劳累后心悸【疾病症状】
  7. 劳倦内伤《景岳全书》
  8. 劳累后胸痛【疾病症状】
  9. 劳倦门《张氏医通》
  10. 劳累后遗精【疾病症状】
  11. 劳倦《证治汇补》
  12. 劳累时腰部酸痛或胀痛【疾病症状】
  13. 劳倦《张氏医通》
  14. 劳力感寒《景岳全书》
  15. 劳倦《医学传灯》
  16. 劳力伤寒《轩岐救正论》
  17. 劳倦《医碥》
  18. 劳力性呼吸困难【疾病症状】
  19. 劳极《医学正传》
  20. 劳力性晕厥【疾病症状】
  21. 劳宫穴【上肢内侧穴位】
  22. 劳淋《圣济总录》
  23. 劳感调荣养胃膏【方剂大全】
  24. 劳淋【方剂主治】
  25. 劳复证治《三因极一病证方论》
  26. 劳淋方《外台秘要》
  27. 劳复食复《伤寒六书》
  28. 劳淋汤《医学衷中参西录》
  29. 劳复食复《伤寒捷诀》
  30. 劳淋汤【方剂大全】
  1. 劳倦所伤虚中有热《卫生宝鉴》
  2. 劳倦所伤虚中有寒《卫生宝鉴》
  3. 劳咳《中医词典》
  4. 劳倦伤《医碥》
  5. 劳拉西泮《精神药品临床应用指导原则》
  6. 劳倦内伤《景岳全书》
  7. 劳力感寒《景岳全书》
  8. 劳倦门《张氏医通》
  9. 劳力伤寒《轩岐救正论》
  10. 劳倦发热《金匮翼》
  11. 劳痢《中医词典》
  12. 劳倦恶寒《中医词典》
  13. 劳淋《中医名词词典》
  14. 劳倦《证治汇补》
  15. 劳淋《圣济总录》
  16. 劳倦《医碥》
  17. 劳淋《中医词典》
  18. 劳倦《张氏医通》
  19. 劳淋《金匮翼》
  20. 劳倦《医学传灯》
  21. 劳淋（附气淋）《明医指掌》
  22. 劳倦《中医词典》
  23. 劳淋方三首《外台秘要》
  24. 劳倦《中医名词词典》
  25. 劳淋候《诸病源候论》
  26. 劳极《脉因证治》
  27. 劳淋秘方《华佗神方》
  28. 劳极《医学正传》
  29. 劳淋汤《医学衷中参西录》
  30. 劳极《中医词典》
  31. 劳聋《圣济总录》


虚中有热治验_《卫生宝鉴》_中医综合_【岐黄之术】

虚中有热治验

虚中有热治验

  • 上一页
  • 目录
  • 相关
  • 下一页

建康道按察副使奥屯周卿子．年二十有三．至元戊寅三月间病发热．肌肉消瘦．四肢困倦．嗜卧盗汗．大便溏多．肠鸣不思饮食．舌不知味．懒言语．时来时去．约半载余．请予治之．诊其脉浮数．按之无力．正应王叔和浮脉歌云．脏中积冷荣中热．欲得生精要补虚．先灸中脘．乃胃之经也．使引清气上行．肥腠理．又灸气海．乃生发元气．滋荣百脉．长养肌肉．又灸三里．为胃之合穴、亦助胃气．撤上热．使下于阴分．以甘寒之剂泻热．其佐以甘温．养其中气．又食粳米羊肉之类．固其胃气．戒于慎言语．节饮食．惩忿窒欲．病气日减．数月．气得平复．逮二年．肥盛倍常．或曰．世医治虚劳病．多用苦寒之剂．君用甘寒之药．羊肉助发热．人皆忌之．令食羊肉粳米之类．请详析之．予曰．内经云．火位之主．其泻以甘．藏气法时论云．心苦缓．急食酸以收之．以甘泻之．泻热补气．非甘寒不可．若以苦寒以泻其土．使脾土愈虚．火邪愈盛又曰．形不足者温之以气．精不足者补之以味．劳者温之．损者益之．十剂云．补可去弱．人参、羊肉之属是也．先师亦曰．人参能补气虚．羊肉能补血虚．虚损之病．食羊肉之类．何不可之有．或者叹曰．洁古之学．有自来矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳倦所伤虚中有热
  • 当前页：虚中有热治验
  • 下一页：上焦热
<<< 返回本书目录
  1. 虚中有热治验《卫生宝鉴》
  2. 虚肿【中药主治】
  3. 虚治法《石室秘录》
  4. 需测定药物浓度进行监测的主要药物《临床生物化学》
  5. 虚症诸方《医学实在易》
  6. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  7. 虚症有六因《理虚元鉴》
  8. 需要明确的几个基本概念《病理生理学》
  9. 虚症调护论《冯氏锦囊秘录》
  10. 徐春甫序《古今医统大全》
  11. 虚症似实辨《冯氏锦囊秘录》
  12. 徐果亭先生试验神方《毓麟验方》
  13. 虚证似实论《张氏医通》
  14. 徐何辨症《对山医话》
  15. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  16. 徐客兄子筋痿风《孙文垣医案》
  17. 虚证类《医学摘粹》
  18. 徐老夫人胸膈痞闷《孙文垣医案》
  19. 虚证类《医学摘粹》
  20. 徐氏子怪症《仿寓意草》
  21. 虚证防变论《张氏医通》
  22. 徐氏子午流注逐日按时定穴歌《针灸大成》
  23. 虚证变实论《张氏医通》
  24. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  25. 虚证《中医眼科备读》
  26. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  27. 虚证《景岳全书》
  28. 徐序《华佗神方》
  29. 虚胀《医宗金鉴》
  30. 徐序《金匮要略心典》
  1. 虚中有热治验《卫生宝鉴》
  2. 虚中夹实《中医词典》
  3. 虚肿《中医名词词典》
  4. 虚中夹实《中医名词词典》
  5. 虚肿《中医词典》
  6. 虚中积《证治准绳·幼科》
  7. 虚冢《中医名词词典》
  8. 虚中积《中医词典》
  9. 虚撞搓十三法《针灸神书》
  10. 虚中风《中医词典》
  11. 虚坐努责《中医名词词典》
  12. 虚中《中医词典》
  13. 虚坐努责《中医词典》
  14. 虚治法《石室秘录》
  15. 虚坐努责《医述》
  16. 虚症有六因《理虚元鉴》
  17. 需测定药物浓度进行监测的主要药物《临床生物化学》
  18. 虚症调护论《冯氏锦囊秘录》
  19. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  20. 虚症似实辨《冯氏锦囊秘录》
  21. 需要及满足《医学心理学》
  22. 虚症方《时方妙用》
  23. 需要明确的几个基本概念《病理生理学》
  24. 虚症大便不通《傅青主男科》
  25. 需要特别关注的问题《默克家庭诊疗手册》
  26. 虚证似实论《张氏医通》
  27. 需要与护理《医学心理学》
  28. 虚证和实证的鉴别《中医诊断学》
  29. 嘘血归脾汤加丹皮肉桂方《临症验舌法》
  30. 虚证和实证的关系《中医诊断学》
  31. 徐安仁《中医词典》


上焦热_《卫生宝鉴》_中医综合_【岐黄之术】

上焦热

上焦热

  • 上一页
  • 目录
  • 相关
  • 下一页

【凉膈散】治大人小儿积热烦躁．多渴．面热唇焦．咽燥舌肿．喉闭、目赤、鼻衄、领颊结硬．口舌生疮．谵语狂妄．肠胃燥涩．便溺闭结．睡卧不安．一切风壅．皆治之．

连翘（四两） 朴硝（二两） 川大黄（二两） 薄荷 黄芩 山栀子 甘草（炙．各一两）

上七味为末．每服三钱．水一盏半．竹叶五七片．蜜少许．煎至七分．去渣．温服．食后．小儿半钱．量岁数加减．得利下．止后服．

【龙脑鸡苏丸】治胸中郁热肺热．咳嗽吐血、鼻衄、血崩、下血、血淋．虚劳烦热．

柴胡（二两锉．同木通．以沸汤大半升浸一两宿．绞汁后．入膏） 木通（二两锉．同柴胡汁）阿胶 蒲黄 人参（各二两） 麦门冬（四两）黄（一两） 鸡苏净叶（一斤．即龙脑薄荷） 甘草（一两半）生干地黄末（六两．后膏）

上为细末．以蜜二斤．先炼一二沸．然后下生地黄末．不住手搅．时时入绞．下柴胡木通汁．慢慢熬成膏．勿令焦．然后将其余药末同和为丸．如豌豆大．每服二十丸．熟水下．

【洗心散】治心肺积热风壅．上攻头目昏痛．肩背拘急．肢节烦疼．口苦唇焦．咽喉肿痛．痰涎壅滞．涕唾稠粘．小便赤涩．大便秘滞．

白术（一两半） 麻黄 当归 荆芥芍药 甘草 大黄（各六两）

上为细末．每服二钱．水一盏．入生姜、薄荷少许．同煎至七分．温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚中有热治验
  • 当前页：上焦热
  • 下一页：中焦热
<<< 返回本书目录
  1. 上焦热《扁鹊神应针灸玉龙经》
  2. 上焦热及寒吐痢肠鸣短气方《外台秘要》
  3. 上睑下垂（ptosis）《西医眼科学》
  4. 上焦热结《圣济总录》
  5. 上睑下垂【疾病大全】
  6. 上焦虚寒《圣济总录》
  7. 上睑下垂【疾病症状】
  8. 上焦壅滞【方剂主治】
  9. 上睑下垂《自我调养巧治病》
  10. 上焦证《博济方》
  11. 上睑下垂《家庭医学百科-医疗康复篇》
  12. 上经（上品）《神农本草经》
  13. 上睑黄白色小点【疾病症状】
  14. 上颈髓区病变【疾病症状】
  15. 上呼吸道粘膜刺激症状【疾病症状】
  16. 上颈椎不稳症【疾病大全】
  17. 上呼吸道卡他症状【疾病症状】
  18. 上巨虚穴【下肢外侧穴位】
  19. 上呼吸道和口腔存在大量定植菌【疾病症状】
  20. 上卷《疠疡机要》
  21. 上呼吸道感染 一《赵绍琴临证验案精选》
  22. 上卷结《经方实验录》
  23. 上呼吸道感染 三《赵绍琴临证验案精选》
  24. 上廉穴【上肢外侧穴位】
  25. 上呼吸道感染 二《赵绍琴临证验案精选》
  26. 上髎穴【人体背部穴位】
  27. 上呼吸道感染【中药主治】
  28. 上列牙痛【疾病症状】
  29. 上呼吸道感染《赵绍琴临证验案精选》
  30. 上六畜痫证候《外台秘要》
  1. 上焦热《卫生宝鉴》
  2. 上焦热《扁鹊神应针灸玉龙经》
  3. 上焦热及寒吐痢肠鸣短气方九首《外台秘要》
  4. 上焦寒《卫生宝鉴》
  5. 上焦热结《圣济总录》
  6. 上焦《中医词典》
  7. 上焦如雾《中医名词词典》
  8. 上见《中医词典》
  9. 上焦如雾《中医词典》
  10. 上睑下垂《眼科学》
  11. 上焦吐《中医词典》
  12. 上睑下垂《自我调养巧治病》
  13. 上焦虚寒《圣济总录》
  14. 上睑下垂《家庭医学百科-医疗康复篇》
  15. 上焦主纳《中医名词词典》
  16. 上睑《中医词典》
  17. 上焦主纳《中医词典》
  18. 上纪《中医词典》
  19. 上节《中医词典》
  20. 上呼吸道感染 一《赵绍琴临证验案精选》
  21. 上经（上品）《神农本草经》
  22. 上呼吸道感染 三《赵绍琴临证验案精选》
  23. 上竟上《中医词典》
  24. 上呼吸道感染 二《赵绍琴临证验案精选》
  25. 上举通臂《中医词典》
  26. 上呼吸道感染《赵绍琴临证验案精选》
  27. 上巨虚《中医词典》
  28. 上呼吸道感染《赵绍琴临证验案精选》
  29. 上巨虚《针灸学》
  30. 上呼吸道感染《家庭医学百科-医疗康复篇》
  31. 上卷《疠疡机要》


中焦热_《卫生宝鉴》_中医综合_【岐黄之术】

中焦热

中焦热

  • 上一页
  • 目录
  • 相关
  • 下一页

【调胃承气汤】治胃中实热而不满．

甘草（半两） 芒硝（九钱） 大黄（二两）

内经云．热淫于内．治以咸寒．佐以苦甘、芒硝咸寒以除热．大黄苦寒以荡实．甘草甘平．助二物推陈而致新．

上锉如麻豆大．水一大盏．煎二味．取七分．去渣．下硝．更上火二三沸．顿服之．无时．

【泻脾散】治脾热目黄．口不能吮乳．

藿香 山栀（各七钱） 石膏（半两） 甘草（三两）防风（四两．去芦）

上五味．用蜜同炒香为末．每服二钱至三钱．水一盏．煎至七分．温服清汁．无时．

【贯众散】解一切诸热毒．或中食毒、酒毒、药毒．并皆治之．

黄连（三钱） 贯众（三钱） 甘草（三钱） 骆驼蓬（三钱）

上四味为末．每服三钱．冷水调下．食前．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上焦热
  • 当前页：中焦热
  • 下一页：下焦热
<<< 返回本书目录
  1. 中间型链球菌感染【疾病大全】
  2. 中焦热及寒泄痢方《外台秘要》
  3. 中间葡萄膜炎【疾病大全】
  4. 中焦热结《圣济总录》
  5. 中间骨牌蕨【中药大全】
  6. 中焦虚寒《圣济总录》
  7. 中极穴【胸部腹部穴位】
  8. 中焦证《博济方》
  9. 中火酒毒论《婴童类萃》
  10. 中经（中品）《神农本草经》
  11. 中黄汤【方剂大全】
  12. 中卷结二《经方实验录》
  13. 中黄内旨《养生导引秘籍》
  14. 中卷结一《经方实验录》
  15. 中黄边白舌《敖氏伤寒金镜录》
  16. 中客忤《幼幼新书》
  17. 中华绣线梅【中药大全】
  18. 中老年保健《家庭医学百科·预防保健篇》
  19. 中华莛子藨【中药大全】
  20. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  21. 中华蹄盖蕨【中药大全】
  22. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  23. 中华水龙骨【中药大全】
  24. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  25. 中华石楠果【中药大全】
  26. 中老年人的体质变化《家庭医学百科·预防保健篇》
  27. 中华石楠【中药大全】
  28. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  29. 中华石龙尾【中药大全】
  30. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  1. 中焦热《卫生宝鉴》
  2. 中焦《中医词典》
  3. 中焦热及寒泄痢方三首《外台秘要》
  4. 中箭毒秘方《华佗神方》
  5. 中焦热结《圣济总录》
  6. 中碱水毒《奇效简便良方》
  7. 中焦如沤《中医名词词典》
  8. 中肩井《中医词典》
  9. 中焦如沤《中医词典》
  10. 中肩发《万氏秘传外科心法》
  11. 中焦吐《中医词典》
  12. 中间葡萄膜炎《眼科学》
  13. 中焦虚寒《圣济总录》
  14. 中间复合物学说《生物化学与分子生物学》
  15. 中焦主化《中医名词词典》
  16. 中极（一名玉泉，一名气原）《针灸大成》
  17. 中焦主化《中医词典》
  18. 中极《针灸学》
  19. 中节《中医词典》
  20. 中极《中医词典》
  21. 中结肠动脉《人体解剖学》
  22. 中积霍乱《圆运动的古中医学》
  23. 中介机制《预防医学》
  24. 中鸡肉毒《奇效简便良方》
  25. 中金蚕蛊《奇效简便良方》
  26. 中鸡毒《外科证治全书》
  27. 中金毒秘方《华佗神方》
  28. 中火酒毒论《婴童类萃》
  29. 中金丸《博济方》
  30. 中火《中医词典》
  31. 中经《中医名词词典》


下焦热_《卫生宝鉴》_中医综合_【岐黄之术】

下焦热

下焦热

  • 上一页
  • 目录
  • 相关
  • 下一页

【大承气汤】治痞满燥实．地道不通．

大黄（四两．酒洗） 浓朴（半斤．姜制） 芒硝（三合） 枳实（五枚．去穣）

内经云．燥淫所胜．以苦下之．大黄 枳实之苦以除燥热．又曰．燥淫于内．治以苦温．浓朴之苦以下结满．又曰．热淫所胜．治以咸寒．芒硝之咸以攻蕴热．上四味．用水五升．先煮二味至三升．去渣．纳大黄．煮取二升．去渣．入芒硝．更上火．微煮一二沸．分温再服．得下．余勿服．

【三才封髓丹】降心火．益肾水．滋阴养血．润补下燥．

天门冬（去心） 熟地黄 人参（各半两） 黄柏（三两）砂仁（一两半） 甘草（炙．七钱半）

上六味为末，面糊丸如桐子大．每服五十丸．苁蓉半两切作片子．酒一盏．浸一宿．次日煎三四沸．去渣．空心食前送下．

【滋肾丸】治下焦阴虚．脚膝软而无力．阴汗阴痿．足热不能履地．不渴而小便闭．

肉桂（二钱） 知母（二两．酒洗．焙干） 黄柏（二两．酒洗焙）

内经曰．热者寒之．又云．肾恶燥．急食辛以润之．黄柏之苦辛寒．泻热补水润燥为君．知母苦寒．以泻肾火为佐．肉柱辛热．寒因热用也．

上为末．熟水丸如鸡头实大．每服一百丸加至二百丸．百沸汤送下．空心服之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中焦热
  • 当前页：下焦热
  • 下一页：气分热
<<< 返回本书目录
  1. 下睑外翻【疾病症状】
  2. 下焦热方《外台秘要》
  3. 下甲丸【方剂大全】
  4. 下焦热结《圣济总录》
  5. 下颊落《喉舌备要秘旨》
  6. 下焦虚寒《圣济总录》
  7. 下剂《儒门事亲》
  8. 下焦虚寒方《外台秘要》
  9. 下积丸【方剂大全】
  10. 下焦虚寒及远血近血方《外台秘要》
  11. 下火法《宋本备急灸法》
  12. 下焦蓄血《仁斋直指方论（附补遗）》
  13. 下火法《普济方·针灸》
  14. 下焦证《博济方》
  15. 下火法《黄帝明堂灸经》
  16. 下经（下品）《神农本草经》
  17. 下蛔虫《麻科活人全书》
  18. 下颈椎不稳症【疾病大全】
  19. 下后有热《伤寒捷诀》
  20. 下卷结《经方实验录》
  21. 下后身反热《温疫论》
  22. 下厥上竭《伤寒捷诀》
  23. 下后热-伤寒门（下）《古今医统大全》
  24. 下利《丹溪手镜》
  25. 下后脉复沉《温疫论》
  26. 下利《金匮悬解》
  27. 下后脉浮《温疫论》
  28. 下利《脉因证治》
  29. 下后脉反数《温疫论》
  30. 下利《伤寒大白》
  1. 下焦热《卫生宝鉴》
  2. 下焦寒《卫生宝鉴》
  3. 下焦热方六首《外台秘要》
  4. 下焦《中医词典》
  5. 下焦热结《圣济总录》
  6. 下睑《中医词典》
  7. 下焦如渎《中医名词词典》
  8. 下颊落《喉舌备要秘旨》
  9. 下焦如渎《中医词典》
  10. 下加《中医词典》
  11. 下焦吐《中医词典》
  12. 下剂《证治准绳·幼科》
  13. 下焦虚寒《圣济总录》
  14. 下纪《中医词典》
  15. 下焦虚寒方六首《外台秘要》
  16. 下极之俞《中医词典》
  17. 下焦虚寒及远血近血方二首《外台秘要》
  18. 下极俞《中医词典》
  19. 下焦蓄血《仁斋直指方论（附补遗）》
  20. 下极《中医词典》
  21. 下焦主出《中医名词词典》
  22. 下极《中医名词词典》
  23. 下焦主出《中医词典》
  24. 下汲肾阴《中医词典》
  25. 下经（下品）《神农本草经》
  26. 下汲肾阴《中医名词词典》
  27. 下竟下《中医词典》
  28. 下火法《宋本备急灸法》
  29. 下巨虚《中医词典》
  30. 下火法《黄帝明堂灸经》
  31. 下巨虚《针灸学》


气分热_《卫生宝鉴》_中医综合_【岐黄之术】

气分热

气分热

  • 上一页
  • 目录
  • 相关
  • 下一页

【柴胡饮子】解一切肌骨蒸热．积热作发．或寒热往来．蓄热寒战．及伤寒发汗不解．或不经发汗传受．表里俱热．口干烦渴．或表热入里．下证未全．下后热未除．及汗后余热劳复．或妇人经病不快．产后但有如此证．并宜服之．

柴胡 人参 黄芩 甘草（炙）大黄 当归 芍药（各半两）

上七味锉散．每服四钱．水一盏．姜三片．煎至六分．去渣．温服．小儿分三服．病除为度．

日三服．热甚者加服．

【白虎汤】治伤寒大汗出后．表证已解．心胸大烦渴．欲饮水．及吐或下后七八日．邪毒不解．热结在里．表里俱热．时时恶风．大渴．舌上干燥．而烦欲饮水数升者．宜服之．

知母（七两半） 甘草（三两七钱半） 石膏（二十两）

上 咀．每服三钱．水一盏半．入粳米三十粒．煎至一盏．去渣温服．或加人参、亦得．此药立夏后、立秋前可服．春时、及立秋后、亡血家．并不可服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下焦热
  • 当前页：气分热
  • 下一页：血分热
<<< 返回本书目录
  1. 气方《外台秘要》
  2. 气分证治《三因极一病证方论》
  3. 气短倦怠口干出汗《经验麻科》
  4. 气府《黄帝内经太素》
  5. 气短【方剂主治】
  6. 气府论《素问悬解》
  7. 气短【疾病症状】
  8. 气府论篇《黄帝内经·素问》
  9. 气短《产宝》
  10. 气府三百六十五《类经》
  11. 气道阻力与肺顺应性测定《物理诊断学》
  12. 气腹痛【疾病大全】
  13. 气道陷闭【疾病症状】
  14. 气腹征【疾病症状】
  15. 气道护理《基础护理学》
  16. 气疳《幼幼新书》
  17. 气道和食管之间的瘘管【疾病症状】
  18. 气感与气效应《气功外气疗法》
  19. 气道高反应性【疾病症状】
  20. 气膈【方剂主治】
  21. 气道变窄【疾病症状】
  22. 气功《老年百病防治》
  23. 气单胞菌肺炎【疾病大全】
  24. 气功保健《中医养生学》
  25. 气促发喘鼻扇胸高《麻科活人全书》
  26. 气功减肥的方法《减肥新法与技巧》
  27. 气喘证治《医宗金鉴》
  28. 气功减肥的机理《减肥新法与技巧》
  29. 气喘证治《妇科心法要诀》
  30. 气功减肥法《减肥新法与技巧》
  1. 气分热《卫生宝鉴》
  2. 气分候《诸病源候论》
  3. 气分证《中医名词词典》
  4. 气分寒《卫生宝鉴》
  5. 气分证《中医词典》
  6. 气分寒《中医词典》
  7. 气分证治《三因极一病证方论》
  8. 气分发热《症因脉治》
  9. 气氛与情趣《素女经》
  10. 气分《中医词典》
  11. 气府《黄帝内经太素》
  12. 气方三首《外台秘要》
  13. 气府《中医词典》
  14. 气反《中医词典》
  15. 气府论《素问悬解》
  16. 气耳《明医指掌》
  17. 气府论《素问悬解》
  18. 气遏肉死《正体类要》
  19. 气府论篇《黄帝内经·素问》
  20. 气呃《中医词典》
  21. 气府三百六十五《类经》
  22. 气短似喘《傅青主女科》
  23. 气疳《中医词典》
  24. 气短似喘《傅青主男科》
  25. 气疳《幼幼新书》
  26. 气短倦怠口干出汗《经验麻科》
  27. 气感与气效应《气功外气疗法》
  28. 气短《产宝》
  29. 气高《中医词典》
  30. 气端《中医词典》
  31. 气隔《华佗神方》


血分热_《卫生宝鉴》_中医综合_【岐黄之术】

血分热

血分热

  • 上一页
  • 目录
  • 相关
  • 下一页

【桃仁承气汤】治热结膀胱．其人如狂．热在下焦．与血相搏．血下则热随出而愈．

芒硝 甘草（各二两） 大黄（三两） 桂枝（二两．去皮）桃仁（五十个．去皮尖）

内经曰．甘以缓之．辛以散之．小腹急结．缓以桃仁之甘．下焦蓄血．散以桂枝之辛．大热之气．寒以取之．热甚搏血．加二味于调胃承气汤中也．

上 咀．用水七升．煮取二升半．去渣纳芒硝．再上火煮一二沸．温服五合．日三服．得微利止．

【清凉四顺饮子】治一切丹毒．积热壅滞．咽喉肿痛．

当归（去芦） 甘草（炙） 赤芍药 大黄（各等分）

上 咀．每服五钱．水一盏．煎至七分．去渣．食后温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气分热
  • 当前页：血分热
  • 下一页：通治三焦甚热之气
<<< 返回本书目录
  1. 血榧【中药大全】
  2. 血分水分《女科撮要》
  3. 血道播散【疾病症状】
  4. 血分水分总括《妇科心法要诀》
  5. 血党【中药大全】
  6. 血分水分总括《医宗金鉴》
  7. 血当归【中药大全】
  8. 血分证治《妇科心法要诀》
  9. 血出不止【方剂主治】
  10. 血分证治《医宗金鉴》
  11. 血沉增速【疾病症状】
  12. 血风《女科切要》
  13. 血沉增快【疾病症状】
  14. 血风疮《女科撮要》
  15. 血沉（ESR）《常用化验值及意义》
  16. 血风疮《外科理例》
  17. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  18. 血风疮《外科启玄》
  19. 血常规《常用化验值及意义》
  20. 血风疮《外科正宗》
  21. 血槽风门主论《疡医大全》
  22. 血风疮《医宗金鉴》
  23. 血参【中药大全】
  24. 血风疮【方剂主治】
  25. 血参《滇南本草》
  26. 血风疮部《外科启玄》
  27. 血不止论外方《妇人规》
  28. 血风疮证治《妇科心法要诀》
  29. 血不止《证治准绳·女科》
  30. 血风疮证治《医宗金鉴》
  1. 血分热《卫生宝鉴》
  2. 血分候《诸病源候论》
  3. 血分热毒《中医名词词典》
  4. 血分寒《卫生宝鉴》
  5. 血分水分《冯氏锦囊秘录》
  6. 血分发热《症因脉治》
  7. 血分水分《女科精要》
  8. 血分《中医词典》
  9. 血分水分《女科撮要》
  10. 血蛾《中医词典》
  11. 血分水分证《女科经纶》
  12. 血疔血出不止《奇效简便良方》
  13. 血分水分证《女科经纶》
  14. 血疔《中医词典》
  15. 血分水分证《女科经纶》
  16. 血疸《中医词典》
  17. 血分水分证《女科经纶》
  18. 血疮候《诸病源候论》
  19. 血分水分证《女科经纶》
  20. 血愁《中医词典》
  21. 血分水分证《女科经纶》
  22. 血沉《常用化验值及意义》
  23. 血分水分证《女科经纶》
  24. 血超氧化物歧化酶《常用化验值及意义》
  25. 血分水分证《女科经纶》
  26. 血槽风门主论《疡医大全》
  27. 血分水分证《女科经纶》
  28. 血参《滇南本草》
  29. 血分水分证《女科经纶》
  30. 血不止论外方《妇人规》
  31. 血分水分证《女科经纶》


通治三焦甚热之气_《卫生宝鉴》_中医综合_【岐黄之术】

通治三焦甚热之气

通治三焦甚热之气

  • 上一页
  • 目录
  • 相关
  • 下一页

【三黄丸】治三焦热．

黄连 黄芩 大黄（各等分）

上为末．炼蜜丸如桐子大．每服三十丸．熟水吞下．

【黄连解毒汤】治大热甚烦．错语不得眠．

黄连（七钱半） 黄柏 栀子（各半两） 黄芩（一两）

上四味锉散．每服五钱．水一盏半．煎至一盏．去滓．热服．未知．再服．

○海藏加防风、连翘．为金花丸．治风热．加柴胡．治小儿潮热．与四物相合为各半汤．治妇人潮热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血分热
  • 当前页：通治三焦甚热之气
  • 下一页：发狂辨
<<< 返回本书目录
  1. 通治法《石室秘录》
  2. 通治诸般恶虫咬《医学纲目》
  3. 通治部《本草易读》
  4. 通治诸积《济阴纲目》
  5. 通治《万病回春》
  6. 同病各发《校注医醇剩义》
  7. 通治《寿世保元》
  8. 同类勿药章《韩氏医通》
  9. 通治《寿世保元》
  10. 同伤寒十二证《医宗金鉴》
  11. 通治《古今医鉴》
  12. 同身尺寸《针灸素难要旨》
  13. 通真子诊脉歌《婴童类萃》
  14. 同岁会《脉诀汇辨》
  15. 通月经【中药主治】
  16. 同天符《脉诀汇辨》
  17. 通瘀消炎汤【方剂大全】
  18. 同位素32磷吸收试验阳性【疾病症状】
  19. 通瘀煎【方剂大全】
  20. 同向偏盲【疾病症状】
  21. 通幽汤【方剂大全】
  22. 同向性偏盲【疾病症状】
  23. 通幽汤《汤头歌诀》
  24. 同形鳞毛蕨【中药大全】
  25. 通幽汤《脾胃论》
  26. 同型胱氨酸尿症【疾病大全】
  27. 通用诸方补遗《古今医统大全》
  28. 同性恋【疾病症状】
  29. 通用诸方《古今医统大全》
  30. 同样年纪《趣味中医》
  1. 通治三焦甚热之气《卫生宝鉴》
  2. 通治三焦甚寒之气《卫生宝鉴》
  3. 通治五疳方《证治准绳·幼科》
  4. 通治急慢惊《证治准绳·幼科》
  5. 通治五痫《证治准绳·幼科》
  6. 通治法《石室秘录》
  7. 通治一切疳方《证治准绳·幼科》
  8. 通治部《本草易读》
  9. 通治诸般恶虫咬《医学纲目》
  10. 通治《明医指掌》
  11. 通治诸积《济阴纲目》
  12. 通治《万病回春》
  13. 通治诸积《金匮翼》
  14. 通治《古今医鉴》
  15. 同病各发《校注医醇剩义》
  16. 通治《寿世保元》
  17. 同病异治《中医名词词典》
  18. 通治《寿世保元》
  19. 同病异治《中医词典》
  20. 通治《证治准绳·疡医》
  21. 同地化《中医词典》
  22. 通治《证治准绳·幼科》
  23. 同工酶《生物化学与分子生物学》
  24. 通真子诊脉歌《婴童类萃》
  25. 同蒿《医学入门》
  26. 通瘀破结《中医词典》
  27. 同蒿《证类本草》
  28. 通幽丸《目经大成》
  29. 同蒿〈平〉《食疗本草》
  30. 通幽汤《汤头歌诀》
  31. 同化《中医词典》


发狂辨_《卫生宝鉴》_中医综合_【岐黄之术】

发狂辨

发狂辨

  • 上一页
  • 目录
  • 相关
  • 下一页

甲寅岁四月初．予随斡耳朵行至界河里住．丑 兀闽病五七日．发狂乱弃衣而走．呼叫不避亲疏．手执 乳．与人饮之．时人皆言风魔了．巫师祷之不愈而反剧．上闻．命予治之．脉得六至．数日不得大便．渴饮 乳．予思之．北地高寒．腠理致密．少有病伤寒者．然北地此时乍寒乍热．因此触冒寒邪．失于解利．因转属阳明证．胃实谵语．又食羊肉以助其热．两热相合．是谓重阳则狂．阳胜宜下．急以大承气汤一两半．加黄连二钱．水煎服之．是夜下利数行燥屎二十余块．得汗而解．翌日再往视之．身凉脉静．众人皆喜曰．罗谦甫医可风魔的也．由此见用．伤寒非杂病之比．六经不同．传变各异．诊之而疑．不知病源．立相侮嫉．呜呼．嗜利贪名．耻于学问．此病何日而愈耶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通治三焦甚热之气
  • 当前页：发狂辨
  • 下一页：阳证治验
<<< 返回本书目录
  1. 发狂（合参准绳金鉴）《伤寒指掌》
  2. 发狂歌《伤寒百证歌》
  3. 发狂《伤寒明理论》
  4. 发狂谵语《古今医彻》
  5. 发狂《伤寒六书》
  6. 发狂谵语《盘珠集胎产症治》
  7. 发狂《伤寒六书》
  8. 发狂谵语《沈氏女科辑要》
  9. 发狂《伤寒括要》
  10. 发毛病诸候《巢氏病源补养宣导法》
  11. 发狂《伤寒捷诀》
  12. 发眉疽门主论《疡医大全》
  13. 发狂《伤寒大白》
  14. 发朦丸【方剂大全】
  15. 发狂《伤寒标本心法类萃》
  16. 发明五味阴阳寒热伤寒汤丸药性《丹溪手镜》
  17. 发狂《景岳全书》
  18. 发明欲补先泻夹泻于补之义《读医随笔》
  19. 发狂《经验麻科》
  20. 发明仲景活人《阴证略例》
  21. 发渴证治《医宗金鉴》
  22. 发脑《圣济总录》
  23. 发渴证治《妇科心法要诀》
  24. 发脑【方剂主治】
  25. 发渴歌《伤寒百证歌》
  26. 发脑内消散【方剂大全】
  27. 发渴《张氏医通》
  28. 发疟呕吐勿用常山《仁斋直指方论（附补遗）》
  29. 发渴《血证论》
  30. 发胖是减肥必要的中间过程《人体使用手册》
  1. 发狂辨《卫生宝鉴》
  2. 发狂（合参准绳金鉴）《伤寒指掌》
  3. 发狂不见鬼《傅青主男科》
  4. 发狂《伤寒括要》
  5. 发狂歌《伤寒百证歌》
  6. 发狂《伤寒明理论》
  7. 发狂见鬼《傅青主男科》
  8. 发狂《医效秘传》
  9. 发狂秘方《华佗神方》
  10. 发狂《伤寒六书》
  11. 发狂谵语《古今医彻》
  12. 发狂《伤寒六书》
  13. 发狂谵语《沈氏女科辑要》
  14. 发狂《伤寒大白》
  15. 发狂谵语《盘珠集胎产症治》
  16. 发狂《疫疹一得》
  17. 发瘤《中医词典》
  18. 发狂《经验麻科》
  19. 发瘤秘方《华佗神方》
  20. 发狂《伤寒捷诀》
  21. 发落《中医词典》
  22. 发狂《伤寒标本心法类萃》
  23. 发落不生《医学纲目》
  24. 发狂《景岳全书》
  25. 发落不生秘方《华佗神方》
  26. 发渴证治《妇科心法要诀》
  27. 发落重生《奇效简便良方》
  28. 发渴证治《医宗金鉴》
  29. 发眉《中医词典》
  30. 发渴歌《伤寒百证歌》
  31. 发眉《证治准绳·疡医》


阳证治验_《卫生宝鉴》_中医综合_【岐黄之术】

阳证治验

阳证治验

  • 上一页
  • 目录
  • 相关
  • 下一页

两省参议官常德甫至元申戌三月间．赴大都．路感伤寒证．勉强至真定．馆于常参谋家．迁延数日．病不瘥．总府李经历并马录事来求治．予往视之．诊得两手六脉沉数．外证却身凉．四肢厥逆．发斑微紫．见于皮肤．唇及齿龈破裂无色．咽干声嗄．默默欲眠．目不能闭．精神郁冒．反侧不安．此证乃热深厥亦深．变成狐惑．其证最急．询之从者．乃曰．自内丘县感冒 头痛．身体拘急．发热恶寒．医以百解散发之．汗出浃背．殊不解．每经郡邑．治法一同．发汗极多．遂至如此．予详其说．兼以平昔膏粱积热于内．已燥津液．又兼发汗过多．津液重竭因转属阳明．故大便难也．急以大承气下之．得更衣．再用黄连解毒汤．病减大半．复与黄连犀角汤．数日而安．自此德甫交情愈浓也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发狂辨
  • 当前页：阳证治验
  • 下一页：上焦寒
<<< 返回本书目录
  1. 阳证治验《卫生宝鉴》
  2. 阳症《伤寒捷诀》
  3. 阳证阴证辩《侣山堂类辩》
  4. 阳症门《外科全生集》
  5. 阳证阴证辩《景岳全书》
  6. 阳症似阴《伤寒捷诀》
  7. 阳证阳毒歌《伤寒百证歌》
  8. 阳症似阴论《伤寒大白》
  9. 阳证似阴歌《伤寒百证歌》
  10. 阳治法《石室秘录》
  11. 阳证《医宗金鉴》
  12. 杨翠木【中药大全】
  13. 阳证《伤寒心法要诀》
  14. 杨妃不寐方《毓麟验方》
  15. 阳针男歌《针灸聚英》
  16. 杨枸花【中药大全】
  17. 阳掌图各穴手法仙诀《针灸大成》
  18. 杨辣虫辣门主论《疡医大全》
  19. 阳掌图（注）《厘正按摩要术》
  20. 杨柳枝及根白皮《本草崇原》
  21. 阳掌十八穴疗病诀《小儿推拿广意》
  22. 杨栌《本草纲目》完整版
  23. 阳有余阴不足论《叶选医衡》
  24. 杨栌耳《本草纲目》完整版
  25. 阳有余阴不足论《古今医统大全》
  26. 杨栌耳【中药大全】
  27. 阳有余阴不足论《格致余论》
  28. 杨梅《本草纲目》完整版
  29. 阳痈证治则例《外科证治全书》
  30. 杨梅《本草求真》
  1. 阳证治验《卫生宝鉴》
  2. 阳证治验《卫生宝鉴》
  3. 阳症《伤寒捷诀》
  4. 阳证阴证辩《侣山堂类辩》
  5. 阳症《医效秘传》
  6. 阳证阴证辩《景岳全书》
  7. 阳症变阴《外科选要》
  8. 阳证阳毒歌《伤寒百证歌》
  9. 阳症似阴《伤寒捷诀》
  10. 阳证似阴歌《伤寒百证歌》
  11. 阳症似阴论《伤寒大白》
  12. 阳证似阴《卫生宝鉴》
  13. 阳症吐血《傅青主男科》
  14. 阳证似阴《医述》
  15. 阳症围药《急救广生集》
  16. 阳证似阴《中医词典》
  17. 阳症痈疽秘方《华佗神方》
  18. 阳证似阴《中医名词词典》
  19. 阳支《中医词典》
  20. 阳证发斑《中医词典》
  21. 阳治法《石室秘录》
  22. 阳证呃逆《中医词典》
  23. 阳中伏阴《中医词典》
  24. 阳证《伤寒心法要诀》
  25. 阳中隐阴《中医词典》
  26. 阳证《医宗金鉴》
  27. 阳中隐阴、阴中隐阳《中医刺灸》
  28. 阳证《中医词典》
  29. 阳中之少阴《中医词典》
  30. 阳证《中医名词词典》
  31. 阳中之太阳《中医词典》


上焦寒_《卫生宝鉴》_中医综合_【岐黄之术】

上焦寒

上焦寒

  • 上一页
  • 目录
  • 相关
  • 下一页

【铁刷汤】治积寒痰饮．呕吐不止．胸膈不快．不下饮食．

半夏（四钱．汤泡） 草豆蔻 丁香 干姜（炮）诃子皮（各三钱） 生姜（一两）

上六味． 咀．水五盏．煎至二盏半．去渣．分三服．无时．大吐不止．加附子三钱、生姜半两．

【桂附丸】疗风邪冷气．入乘心络．脏腑暴感风寒．上乘于心．令人卒然心痛．或引背膂．乍间乍甚．经久不瘥．

川乌（炮．去皮脐） 黑附（炮．各三两．去皮脐）．干姜（炮） 赤石脂川椒（去目．微炒） 桂（各二两．去皮）

上六味为末．蜜丸如桐子大．每服三十丸．温水送下．觉至痛处即止．若不止．加至五十丸．以知为度．若早服无所觉．至午时再服二十丸．若久心痛．服尽一剂．终身不发．

【胡椒理中丸】治肺胃虚寒．咳嗽喘急．呕吐痰水．

胡椒 甘草 款冬花 荜茇良姜 细辛 陈皮 干姜（各四两）白术（五两）

上九味为末．炼蜜丸如桐子大．每服三十丸至五十丸．温汤或温酒、米饮任下．

【附子理中丸】治脾胃冷弱．心腹 疼．呕吐泻利．霍乱转筋．体冷微汗．手足厥冷．心下逆冷．满闷．腹中雷鸣．饮食不进．及一切沉寒痼冷．并皆治之．

人参 白术 干姜（炮） 甘草（炙） 附子（炮，各等分）

上五味为末．蜜丸．每两作十丸．每服一丸．水一盏化破．煎至七分．稍热服．食前．

【二气丹】助阳退阴．正气和中．治内虚里寒．冷气攻击．心胁腹满刺痛．泄利无度．呕吐不止．自汗时出．小便不禁．阳气渐微．手足厥冷．及伤寒阴证．霍乱转筋．久下冷痢．少气羸困．一切虚寒痼冷．

硫黄（二钱半） 肉桂（二钱半） 朱砂（为衣．二钱） 干姜（炮．二钱）黑附子（大者一个．去皮脐．炮制．半两）

上研匀．水面糊为丸．如桐子大．每服三十丸．空心煎艾盐汤送下．

【大建中汤】疗内虚里急少气．手足厥冷．小腹挛急．或腹满弦急．不能食．起即微汗．

阴缩．或腹中寒痛．不堪劳．唇口干．精自出．或手足乍寒乍热．而烦躁酸疼．不能久立．多梦寐．补中益气．

黄 当归 桂心 芍药（各二钱）人参 甘草（各一钱） 半夏（炮焙） 黑附（炮．去皮．各二钱半）

上八味． 咀．每服五钱．水二盏．姜三片．枣二个．煎至一盏．去滓．食前．温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳证治验
  • 当前页：上焦寒
  • 下一页：下焦寒
<<< 返回本书目录
  1. 上睑下垂（ptosis）《西医眼科学》
  2. 上焦热《扁鹊神应针灸玉龙经》
  3. 上睑下垂【疾病大全】
  4. 上焦热及寒吐痢肠鸣短气方《外台秘要》
  5. 上睑下垂【疾病症状】
  6. 上焦热结《圣济总录》
  7. 上睑下垂《自我调养巧治病》
  8. 上焦虚寒《圣济总录》
  9. 上睑下垂《家庭医学百科-医疗康复篇》
  10. 上焦壅滞【方剂主治】
  11. 上睑黄白色小点【疾病症状】
  12. 上焦证《博济方》
  13. 上呼吸道粘膜刺激症状【疾病症状】
  14. 上经（上品）《神农本草经》
  15. 上呼吸道卡他症状【疾病症状】
  16. 上颈髓区病变【疾病症状】
  17. 上呼吸道和口腔存在大量定植菌【疾病症状】
  18. 上颈椎不稳症【疾病大全】
  19. 上呼吸道感染 一《赵绍琴临证验案精选》
  20. 上巨虚穴【下肢外侧穴位】
  21. 上呼吸道感染 三《赵绍琴临证验案精选》
  22. 上卷《疠疡机要》
  23. 上呼吸道感染 二《赵绍琴临证验案精选》
  24. 上卷结《经方实验录》
  25. 上呼吸道感染【中药主治】
  26. 上廉穴【上肢外侧穴位】
  27. 上呼吸道感染《赵绍琴临证验案精选》
  28. 上髎穴【人体背部穴位】
  29. 上呼吸道感染《赵绍琴临证验案精选》
  30. 上列牙痛【疾病症状】
  1. 上焦寒《卫生宝鉴》
  2. 上焦《中医词典》
  3. 上焦热《扁鹊神应针灸玉龙经》
  4. 上见《中医词典》
  5. 上焦热《卫生宝鉴》
  6. 上睑下垂《眼科学》
  7. 上焦热及寒吐痢肠鸣短气方九首《外台秘要》
  8. 上睑下垂《自我调养巧治病》
  9. 上焦热结《圣济总录》
  10. 上睑下垂《家庭医学百科-医疗康复篇》
  11. 上焦如雾《中医名词词典》
  12. 上睑《中医词典》
  13. 上焦如雾《中医词典》
  14. 上纪《中医词典》
  15. 上焦吐《中医词典》
  16. 上呼吸道感染 一《赵绍琴临证验案精选》
  17. 上焦虚寒《圣济总录》
  18. 上呼吸道感染 三《赵绍琴临证验案精选》
  19. 上焦主纳《中医名词词典》
  20. 上呼吸道感染 二《赵绍琴临证验案精选》
  21. 上焦主纳《中医词典》
  22. 上呼吸道感染《赵绍琴临证验案精选》
  23. 上节《中医词典》
  24. 上呼吸道感染《赵绍琴临证验案精选》
  25. 上经（上品）《神农本草经》
  26. 上呼吸道感染《家庭医学百科-医疗康复篇》
  27. 上竟上《中医词典》
  28. 上后溪《手穴手纹诊治》
  29. 上举通臂《中医词典》
  30. 上横骨《中医词典》
  31. 上巨虚《中医词典》


下焦寒_《卫生宝鉴》_中医综合_【岐黄之术】

下焦寒

下焦寒

  • 上一页
  • 目录
  • 相关
  • 下一页

【八味丸】补肾气不足．

牡丹皮 白茯苓 泽泻（各三两） 熟地黄（八两）山茱萸 山药（各四两） 附子 官桂（各二两）

上为末．炼蜜丸如桐子大．每服三十丸．温酒下．空心食前．日二服．

【还少丹】大补心肾脾胃．治一切虚损．神志俱耗．筋力顿衰．腰脚沉重．肢体倦怠．血气羸乏．小便混浊．

山药 牛膝（酒浸） 远志（去心） 巴戟（去心）山茱萸（去核） 白茯苓（去皮） 楮实 五味子 肉苁蓉（酒浸一宿） 杜仲（去皮．姜汁酒浸．炒去丝） 石菖蒲舶上茴香（各一两） 枸杞 熟地黄（各二两）

上为末．炼蜜同枣肉为丸．如桐子大．温酒、盐汤任送下三十丸．日进三服．食前．五日后有力．十日精神爽．半月气力颇壮．二十日目明．一月夜思饮食．冬月手足常暖．久服身体轻健．筋骨壮盛．悦泽虽老．更看体候加减．身热．加山栀子一两．心气不宁．加麦门冬一两．少精神加五味子一两．阳弱加续断一两．常服牢牙．永无瘴疟．妇人服之．姿容悦泽．暖子宫．去一切病．

【天真丹】治下焦阳虚．

沉香 穿心巴戟（酒浸） 茴香（炒） 萆 （酒浸．炒）胡芦巴（炒香） 破故纸（炒香） 杜仲（麸炒．去丝） 琥珀黑牵牛（盐炒．去盐．各一两） 官桂（半两）

上十味为末．用酒浸打糊为丸．如桐子大．每服五十丸．空心温酒送下．盐汤亦得．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上焦寒
  • 当前页：下焦寒
  • 下一页：气分寒
<<< 返回本书目录
  1. 下睑外翻【疾病症状】
  2. 下焦热方《外台秘要》
  3. 下甲丸【方剂大全】
  4. 下焦热结《圣济总录》
  5. 下颊落《喉舌备要秘旨》
  6. 下焦虚寒《圣济总录》
  7. 下剂《儒门事亲》
  8. 下焦虚寒方《外台秘要》
  9. 下积丸【方剂大全】
  10. 下焦虚寒及远血近血方《外台秘要》
  11. 下火法《宋本备急灸法》
  12. 下焦蓄血《仁斋直指方论（附补遗）》
  13. 下火法《普济方·针灸》
  14. 下焦证《博济方》
  15. 下火法《黄帝明堂灸经》
  16. 下经（下品）《神农本草经》
  17. 下蛔虫《麻科活人全书》
  18. 下颈椎不稳症【疾病大全】
  19. 下后有热《伤寒捷诀》
  20. 下卷结《经方实验录》
  21. 下后身反热《温疫论》
  22. 下厥上竭《伤寒捷诀》
  23. 下后热-伤寒门（下）《古今医统大全》
  24. 下利《丹溪手镜》
  25. 下后脉复沉《温疫论》
  26. 下利《金匮悬解》
  27. 下后脉浮《温疫论》
  28. 下利《脉因证治》
  29. 下后脉反数《温疫论》
  30. 下利《伤寒大白》
  1. 下焦寒《卫生宝鉴》
  2. 下焦《中医词典》
  3. 下焦热《卫生宝鉴》
  4. 下睑《中医词典》
  5. 下焦热方六首《外台秘要》
  6. 下颊落《喉舌备要秘旨》
  7. 下焦热结《圣济总录》
  8. 下加《中医词典》
  9. 下焦如渎《中医名词词典》
  10. 下剂《证治准绳·幼科》
  11. 下焦如渎《中医词典》
  12. 下纪《中医词典》
  13. 下焦吐《中医词典》
  14. 下极之俞《中医词典》
  15. 下焦虚寒《圣济总录》
  16. 下极俞《中医词典》
  17. 下焦虚寒方六首《外台秘要》
  18. 下极《中医词典》
  19. 下焦虚寒及远血近血方二首《外台秘要》
  20. 下极《中医名词词典》
  21. 下焦蓄血《仁斋直指方论（附补遗）》
  22. 下汲肾阴《中医词典》
  23. 下焦主出《中医名词词典》
  24. 下汲肾阴《中医名词词典》
  25. 下焦主出《中医词典》
  26. 下火法《宋本备急灸法》
  27. 下经（下品）《神农本草经》
  28. 下火法《黄帝明堂灸经》
  29. 下竟下《中医词典》
  30. 下火法《普济方·针灸》
  31. 下巨虚《中医词典》


气分寒_《卫生宝鉴》_中医综合_【岐黄之术】

气分寒

气分寒

  • 上一页
  • 目录
  • 相关
  • 下一页

【桂枝加附子汤】治太阳病发汗．遂漏不止．其人恶风．小便难．四肢微急．难以屈伸者．宜服之．

桂枝（去皮） 芍药（各一两半） 甘草（二两） 附子（炮．去皮．用半个）

上锉如麻豆大．每服五钱．生姜四片．枣子一枚．水一盏半．煮至八分．去滓温服．

【桂枝加芍药生姜 人参新加汤】治发汗后身疼痛．脉来迟者．此主之．

桂枝 人参（各一两半） 芍药（二两） 甘草（一两．炙）

上锉如麻豆大．每服五钱．生姜四片．枣子一枚．水一盏半．煮至八分．去滓．温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下焦寒
  • 当前页：气分寒
  • 下一页：血分寒
<<< 返回本书目录
  1. 气方《外台秘要》
  2. 气分证治《三因极一病证方论》
  3. 气短倦怠口干出汗《经验麻科》
  4. 气府《黄帝内经太素》
  5. 气短【方剂主治】
  6. 气府论《素问悬解》
  7. 气短【疾病症状】
  8. 气府论篇《黄帝内经·素问》
  9. 气短《产宝》
  10. 气府三百六十五《类经》
  11. 气道阻力与肺顺应性测定《物理诊断学》
  12. 气腹痛【疾病大全】
  13. 气道陷闭【疾病症状】
  14. 气腹征【疾病症状】
  15. 气道护理《基础护理学》
  16. 气疳《幼幼新书》
  17. 气道和食管之间的瘘管【疾病症状】
  18. 气感与气效应《气功外气疗法》
  19. 气道高反应性【疾病症状】
  20. 气膈【方剂主治】
  21. 气道变窄【疾病症状】
  22. 气功《老年百病防治》
  23. 气单胞菌肺炎【疾病大全】
  24. 气功保健《中医养生学》
  25. 气促发喘鼻扇胸高《麻科活人全书》
  26. 气功减肥的方法《减肥新法与技巧》
  27. 气喘证治《医宗金鉴》
  28. 气功减肥的机理《减肥新法与技巧》
  29. 气喘证治《妇科心法要诀》
  30. 气功减肥法《减肥新法与技巧》
  1. 气分寒《卫生宝鉴》
  2. 气分寒《中医词典》
  3. 气分候《诸病源候论》
  4. 气分发热《症因脉治》
  5. 气分热《卫生宝鉴》
  6. 气分《中医词典》
  7. 气分证《中医名词词典》
  8. 气方三首《外台秘要》
  9. 气分证《中医词典》
  10. 气反《中医词典》
  11. 气分证治《三因极一病证方论》
  12. 气耳《明医指掌》
  13. 气氛与情趣《素女经》
  14. 气遏肉死《正体类要》
  15. 气府《黄帝内经太素》
  16. 气呃《中医词典》
  17. 气府《中医词典》
  18. 气短似喘《傅青主女科》
  19. 气府论《素问悬解》
  20. 气短似喘《傅青主男科》
  21. 气府论《素问悬解》
  22. 气短倦怠口干出汗《经验麻科》
  23. 气府论篇《黄帝内经·素问》
  24. 气短《产宝》
  25. 气府三百六十五《类经》
  26. 气端《中医词典》
  27. 气疳《中医词典》
  28. 气道阻力与肺顺应性测定《物理诊断学》
  29. 气疳《幼幼新书》
  30. 气道护理《基础护理学》
  31. 气感与气效应《气功外气疗法》


血分寒_《卫生宝鉴》_中医综合_【岐黄之术】

血分寒

血分寒

  • 上一页
  • 目录
  • 相关
  • 下一页

【巴戟丸】治肝肾俱虚．收敛精气．补真戢阳．充悦肌肤．进美饮食．

白术 五味子 川巴戟（去心） 茴香（炒）

熟地黄 肉苁蓉（酒浸） 人参 覆盆子 菟丝子（酒浸） 牡蛎 益智仁 骨碎补白龙骨（各二两）

上十三味为末．蜜丸如桐子大．焙干．每服三十丸．食前米饮下．日三服．

【神珠丹】治下焦元气虚弱．小腹疼痛．皮肤燥涩．小便自利．病机云．澄澈清冷．皆属于寒．此之谓也．一名离珠丹．

杜仲（二两．炒） 萆 （二两） 诃子（五个） 龙骨（一两）破故纸（三两．炒） 胡桃仁（一百二十个）巴戟（二两） 砂仁（半两）朱砂（一两．另研）

上九味为末．酒糊丸如桐子大．朱砂为衣．每服三十丸．空心温酒或盐汤送下．气不化．小便不利．湿一（作温）肌润滑．热蒸少．阴气不化．气走小便自利．皮肤燥涩．为迫津液不能停．离珠丹主之．弦数者．阳陷于内．从外而之内也．弦则带数．甲终于甲也．紧则带洪．壬终于丙也．若弦虚则无火．细则有水．此二脉从内之外也．不宜离珠丹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气分寒
  • 当前页：血分寒
  • 下一页：通治三焦甚寒之气
<<< 返回本书目录
  1. 血榧【中药大全】
  2. 血分水分《女科撮要》
  3. 血道播散【疾病症状】
  4. 血分水分总括《妇科心法要诀》
  5. 血党【中药大全】
  6. 血分水分总括《医宗金鉴》
  7. 血当归【中药大全】
  8. 血分证治《妇科心法要诀》
  9. 血出不止【方剂主治】
  10. 血分证治《医宗金鉴》
  11. 血沉增速【疾病症状】
  12. 血风《女科切要》
  13. 血沉增快【疾病症状】
  14. 血风疮《女科撮要》
  15. 血沉（ESR）《常用化验值及意义》
  16. 血风疮《外科理例》
  17. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  18. 血风疮《外科启玄》
  19. 血常规《常用化验值及意义》
  20. 血风疮《外科正宗》
  21. 血槽风门主论《疡医大全》
  22. 血风疮《医宗金鉴》
  23. 血参【中药大全】
  24. 血风疮【方剂主治】
  25. 血参《滇南本草》
  26. 血风疮部《外科启玄》
  27. 血不止论外方《妇人规》
  28. 血风疮证治《妇科心法要诀》
  29. 血不止《证治准绳·女科》
  30. 血风疮证治《医宗金鉴》
  1. 血分寒《卫生宝鉴》
  2. 血分发热《症因脉治》
  3. 血分候《诸病源候论》
  4. 血分《中医词典》
  5. 血分热《卫生宝鉴》
  6. 血蛾《中医词典》
  7. 血分热毒《中医名词词典》
  8. 血疔血出不止《奇效简便良方》
  9. 血分水分《冯氏锦囊秘录》
  10. 血疔《中医词典》
  11. 血分水分《女科精要》
  12. 血疸《中医词典》
  13. 血分水分《女科撮要》
  14. 血疮候《诸病源候论》
  15. 血分水分证《女科经纶》
  16. 血愁《中医词典》
  17. 血分水分证《女科经纶》
  18. 血沉《常用化验值及意义》
  19. 血分水分证《女科经纶》
  20. 血超氧化物歧化酶《常用化验值及意义》
  21. 血分水分证《女科经纶》
  22. 血槽风门主论《疡医大全》
  23. 血分水分证《女科经纶》
  24. 血参《滇南本草》
  25. 血分水分证《女科经纶》
  26. 血不止论外方《妇人规》
  27. 血分水分证《女科经纶》
  28. 血不止《女科证治准绳》
  29. 血分水分证《女科经纶》
  30. 血不止《证治准绳·女科》
  31. 血分水分证《女科经纶》


通治三焦甚寒之气_《卫生宝鉴》_中医综合_【岐黄之术】

通治三焦甚寒之气

通治三焦甚寒之气

  • 上一页
  • 目录
  • 相关
  • 下一页

【大已寒丸】治脏腑虚寒．心腹 痛．泄泻肠鸣．自利自汗．米谷不化．手足厥冷．

荜茇 肉桂（各六两半） 干姜 良姜（各十两）

上为末．面糊丸如桐子大．每服二十丸．米饮汤下．食前服．

【四逆汤】治伤寒自利不渴．呕哕不止．或吐利俱发．小便或涩或利．或汗出过多．脉微欲绝．腹痛胀满．手足逆冷．及一切虚寒逆冷．并宜服之．

甘草（炙．二两） 干姜（一两半） 附子（生．去皮脐．细切．半两）

上 咀．每服三钱．水一盏半．煎至八分．去渣．温服．不计时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血分寒
  • 当前页：通治三焦甚寒之气
  • 下一页：阴证治验
<<< 返回本书目录
  1. 通治法《石室秘录》
  2. 通治诸般恶虫咬《医学纲目》
  3. 通治部《本草易读》
  4. 通治诸积《济阴纲目》
  5. 通治《万病回春》
  6. 同病各发《校注医醇剩义》
  7. 通治《寿世保元》
  8. 同类勿药章《韩氏医通》
  9. 通治《寿世保元》
  10. 同伤寒十二证《医宗金鉴》
  11. 通治《古今医鉴》
  12. 同身尺寸《针灸素难要旨》
  13. 通真子诊脉歌《婴童类萃》
  14. 同岁会《脉诀汇辨》
  15. 通月经【中药主治】
  16. 同天符《脉诀汇辨》
  17. 通瘀消炎汤【方剂大全】
  18. 同位素32磷吸收试验阳性【疾病症状】
  19. 通瘀煎【方剂大全】
  20. 同向偏盲【疾病症状】
  21. 通幽汤【方剂大全】
  22. 同向性偏盲【疾病症状】
  23. 通幽汤《汤头歌诀》
  24. 同形鳞毛蕨【中药大全】
  25. 通幽汤《脾胃论》
  26. 同型胱氨酸尿症【疾病大全】
  27. 通用诸方补遗《古今医统大全》
  28. 同性恋【疾病症状】
  29. 通用诸方《古今医统大全》
  30. 同样年纪《趣味中医》
  1. 通治三焦甚寒之气《卫生宝鉴》
  2. 通治急慢惊《证治准绳·幼科》
  3. 通治三焦甚热之气《卫生宝鉴》
  4. 通治法《石室秘录》
  5. 通治五疳方《证治准绳·幼科》
  6. 通治部《本草易读》
  7. 通治五痫《证治准绳·幼科》
  8. 通治《明医指掌》
  9. 通治一切疳方《证治准绳·幼科》
  10. 通治《万病回春》
  11. 通治诸般恶虫咬《医学纲目》
  12. 通治《古今医鉴》
  13. 通治诸积《济阴纲目》
  14. 通治《寿世保元》
  15. 通治诸积《金匮翼》
  16. 通治《寿世保元》
  17. 同病各发《校注医醇剩义》
  18. 通治《证治准绳·疡医》
  19. 同病异治《中医名词词典》
  20. 通治《证治准绳·幼科》
  21. 同病异治《中医词典》
  22. 通真子诊脉歌《婴童类萃》
  23. 同地化《中医词典》
  24. 通瘀破结《中医词典》
  25. 同工酶《生物化学与分子生物学》
  26. 通幽丸《目经大成》
  27. 同蒿《医学入门》
  28. 通幽汤《汤头歌诀》
  29. 同蒿《证类本草》
  30. 通幽汤《医方论》
  31. 同蒿〈平〉《食疗本草》


阴证治验_《卫生宝鉴》_中医综合_【岐黄之术】

阴证治验

阴证治验

  • 上一页
  • 目录
  • 相关
  • 下一页

至元己巳夏六月．予住于上都．佥院董彦诚．年逾四旬．因劳役过甚．烦渴不止．极饮 乳．又伤冷物．遂自利肠鸣腹痛．四肢逆冷．冷汗自出．口鼻气亦冷．六脉如蛛丝．时发昏愦．众太医议之．以葱熨脐下．又以四逆汤五两．生姜二十片．连须葱白九茎．水三升．煮至一升．去渣凉服．至夜半．气温身热．思粥饮．至天明而愈．玉机真脏论云．脉细皮寒．气少泄利．饮食不入．此谓五虚．浆粥入胃．则虚者活．信哉．鲁斋许先生闻之．叹曰．病有轻重．方有大小．治有缓急．佥院之证．非大方从权急治则不能愈也．至真要大论云．补下治下．制以急．急则气味浓．此之谓也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通治三焦甚寒之气
  • 当前页：阴证治验
  • 下一页：阴气有余多汗身寒
<<< 返回本书目录
  1. 阴证治《三因极一病证方论》
  2. 阴症《急救广生集》
  3. 阴证有三说《医学心悟》
  4. 阴症《急救广生集》
  5. 阴证阴毒歌《伤寒百证歌》
  6. 阴症《伤寒捷诀》
  7. 阴证阳证辨《卫生宝鉴》
  8. 阴症《慎疾刍言》
  9. 阴证阳证《冷庐医话》
  10. 阴症八难《六因条辨》
  11. 阴证似阳歌《伤寒百证歌》
  12. 阴症辨论《六因条辨》
  13. 阴证论《古今医彻》
  14. 阴症门《外科全生集》
  15. 阴证忌用寒凉说《市隐庐医学杂着》
  16. 阴症似阳《伤寒捷诀》
  17. 阴证本于阳虚辩《侣山堂类辩》
  18. 阴症似阳论《伤寒大白》
  19. 阴证《医宗金鉴》
  20. 阴治法《石室秘录》
  21. 阴证《伤寒心法要诀》
  22. 阴痔证治《妇科心法要诀》
  23. 阴证《伤寒六书》
  24. 阴痔证治《医宗金鉴》
  25. 阴针女歌《针灸聚英》
  26. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  27. 阴掌图各穴手法仙诀《针灸大成》
  28. 阴骘《医学入门》
  29. 阴掌图（注）《厘正按摩要术》
  30. 阴中疮方《外台秘要》
  1. 阴证治验《卫生宝鉴》
  2. 阴证治《三因极一病证方论》
  3. 阴症《慎疾刍言》
  4. 阴证有三说《医学心悟》
  5. 阴症《伤寒捷诀》
  6. 阴证阴毒歌《伤寒百证歌》
  7. 阴症《急救广生集》
  8. 阴证阳证辨《卫生宝鉴》
  9. 阴症《急救广生集》
  10. 阴证阳证《冷庐医话》
  11. 阴症《奇效简便良方》
  12. 阴证头痛《中医词典》
  13. 阴症《奇方类编》
  14. 阴证似阳歌《伤寒百证歌》
  15. 阴症《医效秘传》
  16. 阴证似阳《卫生宝鉴》
  17. 阴症八难《六因条辨》
  18. 阴证似阳《医述》
  19. 阴症变阳《外科选要》
  20. 阴证似阳《中医词典》
  21. 阴症辨论《六因条辨》
  22. 阴证似阳《中医名词词典》
  23. 阴症发背不痛者《奇效简便良方》
  24. 阴证伤寒《中医词典》
  25. 阴症敷药《急救广生集》
  26. 阴证论《古今医彻》
  27. 阴症疽发《急救广生集》
  28. 阴证忌用寒凉说《市隐庐医学杂着》
  29. 阴症伤寒《奇效简便良方》
  30. 阴证喉痹《中医词典》
  31. 阴症伤寒《奇效简便良方》


阴气有余多汗身寒_《卫生宝鉴》_中医综合_【岐黄之术】

阴气有余多汗身寒

阴气有余多汗身寒

  • 上一页
  • 目录
  • 相关
  • 下一页

真定府武德卿．年四十六岁．至元丙子三月间．因忧思劳役．饮食失节．得病肢体冷．口鼻气亦凉．额上冷汗出．时发昏愦．六脉如蛛丝．一医作风证．欲以宣风散下之．予因思钱氏小儿论．制宣风散．谓小儿内伤脾胃．或吐或泻．久则风邪陷入胃中而作飧泄．散中有结．恐传慢惊．以宣风散导去风邪．内经云．久风为飧泄．正此谓也．今德卿形证．乃阴盛阳虚．苦寒之剂．非所宜也．内经云．阴气有余为多汗身寒．又阴阳应象论云．阴盛则身寒汗出．身常清．数栗而寒．寒而厥．调经篇亦云．阴盛生内寒．岐伯曰．厥气上逆．寒气积于胸中而不泻．不泻则温气去．寒独留．故寒中．东垣解云．此脾胃不足．劳役形体．中焦营气受病．末传寒中．惟宜补阳．遂以理中汤加黑附子．每服五钱．多用葱白煎羊肉汤．取清汁一大盏．调服之．至夕四肢渐温．汗出少．夜深再服．翌日精神出．六脉生．数服而愈．尝记李思顺云．证者证也．病状于中．证形于外．凡学医道．不看内经．不求病源．妄意病证．又执其方．此皆背本趣末之务．其误多矣．宜慎思之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴证治验
  • 当前页：阴气有余多汗身寒
  • 下一页：中风论（出洁古家珍）
<<< 返回本书目录
  1. 阴气《秘传证治要诀及类方》
  2. 阴器《经络全书》
  3. 阴疟论治《类证治裁》
  4. 阴器部《疡医大全》
  5. 阴疟《凌临灵方》
  6. 阴跷《诸脉主病诗》
  7. 阴囊坠胀痛【疾病症状】
  8. 阴跷脉《奇经八脉考》
  9. 阴囊肿胀【疾病症状】
  10. 阴跷脉《圣济总录》
  11. 阴囊肿痛方《外台秘要》
  12. 阴跷脉《针灸聚英》
  13. 阴囊肿大【疾病症状】
  14. 阴跷脉论《经络汇编》
  15. 阴囊肿《幼科折衷》
  16. 阴跷脉穴歌《金针秘传》
  17. 阴囊肿《活幼心书》
  18. 阴窍漏气《冯氏锦囊秘录》
  19. 阴囊炎性癌【疾病大全】
  20. 阴窍漏气《药症忌宜》
  21. 阴囊下坠【疾病症状】
  22. 阴郄穴【上肢内侧穴位】
  23. 阴囊损伤【疾病大全】
  24. 阴弱不能配阳之病《审视瑶函》
  25. 阴囊丝虫病【疾病大全】
  26. 阴弱不能配阳之病《原机启微》
  27. 阴囊水肿【疾病症状】
  28. 阴疝《圣济总录》
  29. 阴囊湿疹【中药主治】
  30. 阴疝统论《圣济总录》
  1. 阴气有余多汗身寒《卫生宝鉴》
  2. 阴气毒盛变阴毒《医学纲目》
  3. 阴器《经络全书》
  4. 阴气《秘传证治要诀及类方》
  5. 阴器《中医名词词典》
  6. 阴气《中医词典》
  7. 阴器《中医词典》
  8. 阴气《中医名词词典》
  9. 阴器部《疡医大全》
  10. 阴平阳秘《中医词典》
  11. 阴强舌《中医词典》
  12. 阴平阳秘《中医名词词典》
  13. 阴跷《经络全书》
  14. 阴俳《中医词典》
  15. 阴跷《诸病主病诗》
  16. 阴疟脉案《类证治裁》
  17. 阴跷脉《中医名词词典》
  18. 阴疟论治《类证治裁》
  19. 阴跷脉《圣济总录》
  20. 阴疟《医述》
  21. 阴跷脉《奇经八脉考》
  22. 阴疟《凌临灵方》
  23. 阴跷脉《针灸聚英》
  24. 阴疟《中医词典》
  25. 阴跷脉的循行及其生理功能《中医基础理论》
  26. 阴囊肿痛方五首《外台秘要》
  27. 阴跷脉分寸歌《医宗金鉴》
  28. 阴囊肿痛《奇效简便良方》
  29. 阴跷脉分寸歌《刺灸心法要诀》
  30. 阴囊肿痛《奇效简便良方》
  31. 阴跷脉论《经络汇编》


中风论（出洁古家珍）_《卫生宝鉴》_中医综合_【岐黄之术】

中风论（出洁古家珍）
在线购买《卫生宝鉴》正版书籍

中风论（出洁古家珍）

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰．风者百病之始．善行而数变．行者动也．风本为热．热胜则风动．宜以静胜其躁．是养血也．治须少汗．亦宜少下．多汗则虚其卫．多下则损其荣．汗下各得其宜．然后宜治其在经．虽有汗下之戒．而有中脏中腑之分．中腑者宜汗之中．脏者宜下之．此虽合汗下．亦不可过也．仲景云．汗多则亡阳．下多则亡阴．亡阳则损气．亡阴则损形．故经言血气者人之神．不可不谨养也．初谓表里不和须汗下之．表里已和．是宜治之在经也．其中腑者．面颜显五色．有表证而脉浮．恶风恶寒．拘急不仁．或中身之后．或中身之前．或中身之侧．皆曰中腑也．其病多易治．其中脏者．唇吻不收．舌不转而失音．鼻不知香臭．耳聋而眼瞀．大小便秘结．皆曰中脏也．其病则难治．经曰．六腑不和．留结为痈．五脏不和．九窍不通．外无留结为痈．内无九窍不通．知必在经也．初证既定．宜以大药养之．当须按时令而调阴阳．安脏腑而和荣卫．少有不愈者也．风中腑者．先以加减续命汤随证发其表．如忽中脏．则大便多秘涩．宜以三化汤通其滞．表里证已定．别无变端．故以大药和而治之．大抵中腑者多着四肢．中脏者多滞九窍．虽中腑者多兼中脏之证．至于舌强失音．久服大药．能自愈也．有中风湿者．夏月多有之．其证身重如山．不能转侧．宜服除风胜湿去热之剂．如不可．则用针灸治之．今其六经续命汤治法．

【小续命汤】通治八风五痹痿厥等疾．以一岁为总．六经为别．春夏加石膏、知母、黄芩．秋冬加官桂、附子、芍药．又于六经别药内．随证细分加减．自古名医．不能越此．

麻黄（去节） 人参（去芦） 黄芩（去腐） 芍药甘草（炙） 川芎 杏仁（去皮尖．炒） 防己官桂（各一两） 防风（一两半） 附子（炮去皮脐．半两）

上十一味．除附子、杏仁外．为粗末．后入二味和匀．每服五钱．水一盏半．生姜五片．煎至一盏．去滓．稍热服．食前．

凡治中风．不审六经之形证加减．虽治与不治无异也．内经云．腠理开则淅然寒．闭则热而闷．知暴中风邪．宜先以加减续命汤药证治之．若中风无汗恶寒．麻黄续命汤主之．

于本方中加麻黄、防风、杏仁一倍．宜针太阳经至阴、出血、昆仑、举跷．中风有汗恶风．桂枝续命汤主之．

于本方中加桂枝、芍药、杏仁一倍．宜针风府．以上二证．皆太阳经中风也．中风无汗．身热不恶寒．白虎续命汤主之．

于本方中加石膏（二两）．知母（二两）．甘草（一两）．

中风有汗．身热不恶风．葛根续命汤主之．

于本方中加葛根（二两）．桂枝 黄芩各一倍．宜针陷谷、刺厉兑．针陷谷者．去阳明之贼邪．刺厉兑者．泻阳明之实热．以上二证．皆阳明经中风也．

中风无汗身凉．附子续命汤主之．

于本方中加附子一倍．干姜加（二两）．甘草加（三两）．宜针隐白．去太阴之贼邪．此一证．

太阴经中风也．

中风有汗无热．桂枝 附子续命汤主之．

于本方中加桂枝、附子、甘草一倍．宜针太溪．此一证．少阴经中风也．

凡中风无此四经六证混淆．系于少阴厥阴．或肢节挛痛．或麻木不仁．宜羌活 连翘续命汤主之．

于本方中加羌活（四两）．连翘（六两）

上古之续命．混淆无别．今立分经治疗．又分各经针刺．无不愈也．治法厥阴之井大敦．刺以通其经．少阳之经绝骨．灸以引其热．此通经引热．是针灸同象．治法之大体也．

【大秦艽汤】治中风外无六经之形证．内无便溺之阻隔．是知为血弱不能养于筋．故手足不能运动．舌强不能语言．宜此药养血而筋自荣也．

秦艽 石膏（各二两） 甘草 川芎当归 芍药 羌活 独活 防风 黄芩 白术 白芷 茯苓 生地黄 熟地黄（各一两） 细辛（半两）

上十六味． 咀．每服一两．水二盏．煎至一盏．去滓．温服．无时．如遇天阴．加生姜七片煎．如心下痞．每服一两加枳实一钱煎．此秋冬药．如春夏．加知母一两．凡中风外有六经之形证．先以加减续命汤．随证治之．内有便溺之阻隔．复以三化汤导之．

【三化汤】

浓朴（姜制） 大黄 枳实 羌活（各等分）

上四味 咀．每服三两．水三升．煎至一升半．终日服．以微利则已．若内邪已除．外邪已尽．当服愈风汤．以行中道．久服大风悉去．纵有微邪．只从愈风汤加减治之．然治病之法．不可失于通塞．或一气之微汗．或一旬之通利．如此乃常治之法也．久之清浊自分．荣卫自和矣．

【羌活愈风汤】疗肾肝虚．筋骨弱．语言难．精神昏愦．是中风湿热内弱者．是为风热体重也．或瘦而臂肢偏枯．或肥而半身不遂．或恐而健忘．喜以多思．思忘之道．皆精不足也．故心乱则百病生．心静则万病息．是以此药能安心养神．调阴阳．无偏胜．

羌活 甘草（炙） 防风 防己 黄 蔓荆子 川芎 独活 细辛 枳壳 麻黄（去根） 地骨皮 人参 知母 甘菊 薄荷（去枝）白芷 枸杞子 当归 杜仲（炒） 秦艽 柴胡 半夏（泡） 浓朴（姜制）前胡 熟地黄（二十六味．各二两） 白茯苓 黄芩（各三两） 生地黄 苍术 石膏芍药（各四两） 桂枝（一两）

上三十三味．重七十五两． 咀．每服一两．水二盏．煎至一盏．去渣温服．如遇天阴．加生姜三片．煎．空心一服．临卧再煎渣服．俱要食远．空心咽下二丹丸．为之重剂．临卧咽下四白丸．为之轻剂．立其法．是动以安神．静以清肺．

○假令一气而微汗．用愈风汤三两、加麻黄一两．匀作四服．每服加生姜五七片．空心服．以粥投之．得微汗则佳．

○如一旬之通利．用愈风汤三两．加大黄一两．亦匀作四服．每服生姜五七片．临卧煎服．得利为度．此药常服之．不可失于四时之辅．

○如望春大寒之后．本方中加半夏、人参、柴胡各二两．木通四两．谓迎而夺少阳之气也．

○如望夏谷雨之后．本方中加石膏、黄芩、知母各二两．谓迎而夺阳明之气也．

○如季夏之月．本方中加防己．白术、茯苓各二两．谓胜脾土之湿也．

○如初秋大暑之后．本方中加浓朴一两、藿香一两、桂一两．谓迎而夺太阴之气也．如望冬霜降之后．本方中加附子、官桂各一两．当归二两．谓胜少阴之气也．

○如得春气候减冬所加药．四时加减类此．虽立此四时加减．更宜临病之际．审病之虚实．土地之所宜．邪气之多少．此药具七情六欲四气．无使五脏偏胜．及不动于荣卫．如风秘服之则永不结燥．久泻服之能自调适．初觉风气．能便服此药．及新方中天麻丸各一料．相为表里．治未病之圣药也．

○若已病者．更宜常服．无问男女、老幼、小儿风痫．急慢惊风．皆可服之．神效．如解利四时伤寒．隋四时加减法服之．果如圣矣．

【四白丹】能清肺气．养魄．谓中风者多昏冒．气不清利也．

白术 砂仁 白茯苓 香附 防风 川芎 甘草 人参（各半两）白芷（一两） 羌活 独活 薄荷（各二钱半）藿香 白檀香（各一钱半） 知母 细辛（各二钱）甜竹叶（二两） 麝香（一钱．另研） 龙脑（另研） 牛黄（各半钱．另研）

上二十味为末．蜜丸每两作十丸．临卧嚼一丸．分五七次细嚼之．煎愈风汤咽下．能上清肺气．下强骨髓．

【二丹丸】治健忘、养神、定志、和血．内以安神．外华腠理．

丹参 天门冬 熟地黄（各一两半） 甘草麦门冬（去心） 白茯苓（各一两） 人参 远志（去心）朱砂（各半两研末为衣．气宜保命集内有） 菖蒲（一两）

上十味为末．蜜丸桐子大．朱砂为衣．每服五十丸至一百丸．空心食前．煎愈风汤送下．常服安神定志．此治之法．一药安神．一药清肺．故清中清者．归肺以助天真．清中浊者．坚强骨髓．

浊中之清者．荣养于神．浊中之浊者．荣华腠理．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴气有余多汗身寒
  • 当前页：中风论（出洁古家珍）
  • 下一页：中风杂说
<<< 返回本书目录
  1. 中风论《医学源流论》
  2. 中风论（附破伤风 鸡爪风）《婴童类萃》
  3. 中风论《医门法律》
  4. 中风论治《类证治裁》
  5. 中风论《医贯》
  6. 中风脉候吉凶《冯氏锦囊秘录》
  7. 中风论《小儿卫生总微论方》
  8. 中风门《辨证录》
  9. 中风论《侣山堂类辩》
  10. 中风门《古今医统大全》
  11. 中风论《古今医彻》
  12. 中风门《王旭高临证医案》
  13. 中风历节病脉证治《金匮玉函经二注》
  14. 中风门《卫生宝鉴》
  15. 中风历节病脉证治《高注金匮要略》
  16. 中风门《养生导引法》
  17. 中风历节病脉证并治第五（论一首、脉证三条、方十二首）《金匮玉函要略辑义》
  18. 中风门《养生导引秘籍》
  19. 中风历节病脉证并治《医宗金鉴》
  20. 中风门《医方考》
  21. 中风历节病脉证并治《金匮玉函要略述义》
  22. 中风门《医学心悟》
  23. 中风历节病脉证并治《金匮要略心典》
  24. 中风门《张氏医通》
  25. 中风历节病脉证并治《金匮要略浅注》
  26. 中风门（附痫症）《丹台玉案》
  27. 中风历节病脉证并治《金匮要略方论》
  28. 中风门方《医门法律》
  29. 中风历节病脉证并治《订正仲景全书金匮要略注》
  30. 中风门-妇科心镜（上）《古今医统大全》
  1. 中风论（出洁古家珍）《卫生宝鉴》
  2. 中风论《侣山堂类辩》
  3. 中风论（附破伤风 鸡爪风）《婴童类萃》
  4. 中风论《古今医彻》
  5. 中风论（徐氏书）《针灸大成》
  6. 中风论《小儿卫生总微论方》
  7. 中风论治《类证治裁》
  8. 中风论《医门法律》
  9. 中风脉案《类证治裁》
  10. 中风论《医学源流论》
  11. 中风脉候《类证治裁》
  12. 中风历节病脉证治《金匮玉函经二注》
  13. 中风脉候吉凶《冯氏锦囊秘录》
  14. 中风历节病脉证治《高注金匮要略》
  15. 中风门《张氏医通》
  16. 中风历节病脉证并治第五（论一首、脉证三条、方十二首）《金匮玉函要略辑义》
  17. 中风门《医方考》
  18. 中风历节病脉证并治《金匮玉函要略述义》
  19. 中风门《医学心悟》
  20. 中风历节病脉证并治《金匮要略心典》
  21. 中风门《王旭高临证医案》
  22. 中风历节病脉证并治《金匮要略浅注》
  23. 中风门《养生导引秘籍》
  24. 中风历节病脉证并治《订正仲景全书金匮要略注》
  25. 中风门《养生导引法》
  26. 中风历节病脉证并治《医宗金鉴》
  27. 中风门（二十五则）《辨证录》
  28. 中风历节病脉证并治《金匮要略方论》
  29. 中风门（妇科心镜 上）《古今医统大全》
  30. 中风历节《医宗金鉴》
  31. 中风门（附痫症）《丹台玉案》


中风杂说_《卫生宝鉴》_中医综合_【岐黄之术】

中风杂说

中风杂说

  • 上一页
  • 目录
  • 相关
  • 下一页

风者能动而多变．因热胜则动．宜以静胜燥．是养血也．宜和．是行荣卫壮筋骨也．天麻丸主之．非大药不能治也．

【天麻丸】

附子（一两炮） 天麻（酒浸三宿．晒） 牛膝（酒浸一宿．焙） 萆 （另研为末）

玄参（各六两） 杜仲（七两炒） 当归（十两．全用） 羌活（十两．或十五两）

生地黄（十六两） 独活（五两）

上十味为末．炼蜜丸如桐子大．每服五七十丸．病大加至百丸．空心食前．温酒或白汤送下．

平明服药．

日高饥则食．不饥且止食．大忌壅塞失于通利．故服药半月．稍觉壅塞．微以七宣丸疏之．使药再为用也．牛膝、萆 ．强壮筋骨．杜仲使筋骨相着．羌活、防风治风之要药、当归、地黄、能养血和荣卫．玄参主用．附子佐之行经也．如风痫病不能愈者．吐论浓朴丸．出洁古家珍．其本方后．

另有此病加添药．如中风自汗昏冒．发热不恶风寒．不能安卧．此是风热烦躁．泻青丸主之．如小便少不可以药利之．既自汗．津液外泄．小便内少．若利之使荣卫枯竭．无以制火．烦热愈甚．俟热退汗止．小便自行也．兼此证属阳明经．大忌利小便．须当识此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风论（出洁古家珍）
  • 当前页：中风杂说
  • 下一页：中风见证
<<< 返回本书目录
  1. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  2. 中风章《医学妙谛》
  3. 中风有阴虚阳虚两大纲《读医随笔》
  4. 中风证《古今名医汇粹》
  5. 中风续论《医学从众录》
  6. 中风证治《妇科心法要诀》
  7. 中风涎潮《幼幼新书》
  8. 中风证治《医宗金鉴》
  9. 中风五派异同论《叶选医衡》
  10. 中风证治论《叶选医衡》
  11. 中风统论《金匮翼》
  12. 中风症《医学实在易》
  13. 中风瘫痪治验《一得集》
  14. 中风治法《三因极一病证方论》
  15. 中风瘫痪【方剂主治】
  16. 中风肿胀辨《证治心传》
  17. 中风瘫痪【中药主治】
  18. 中风总括《医宗金鉴》
  19. 中风四肢拘挛不得屈伸《圣济总录》
  20. 中风总括《杂病心法要诀》
  21. 中风四肢拘挛《幼幼新书》
  22. 中风总论《症因脉治》
  23. 中风死候《杂病心法要诀》
  24. 中封穴【下肢内侧穴位】
  25. 中风实在上焦虚在下焦《读医随笔》
  26. 中府穴【胸部腹部穴位】
  27. 中风失音不语《幼幼新书》
  28. 中腑中脏辩《吴医汇讲》
  29. 中风失音《圣济总录》
  30. 中骨盆狭窄【疾病症状】
  1. 中风杂说《卫生宝鉴》
  2. 中风欲愈十五　太阴十六《伤寒悬解》
  3. 中风章《医学妙谛》
  4. 中风有阴虚阳虚两大纲《读医随笔》
  5. 中风针法《卫生宝鉴》
  6. 中风应灸俞穴《医学实在易》
  7. 中风针法《卫生宝鉴》
  8. 中风一《金匮悬解》
  9. 中风证《古今名医汇粹》
  10. 中风牙关紧闭《奇效简便良方》
  11. 中风证歌《医学实在易》
  12. 中风续论《医学从众录》
  13. 中风证治《医宗金鉴》
  14. 中风涎潮《幼幼新书》
  15. 中风证治《妇科心法要诀》
  16. 中风先兆《中医疾病预测》
  17. 中风证治论《叶选医衡》
  18. 中风五派异同论《叶选医衡》
  19. 中风症《医学实在易》
  20. 中风脱证《中医词典》
  21. 中风肢体难伸《奇方类编》
  22. 中风统论《金匮翼》
  23. 中风中痰不省人事《奇方类编》
  24. 中风痰壅秘方《华佗神方》
  25. 中风肿胀辨《证治心传》
  26. 中风痰壅或不能言语《奇效简便良方》
  27. 中风总括《医宗金鉴》
  28. 中风痰厥气绝心头温喉中响者《奇效简便良方》
  29. 中风总括《杂病心法要诀》
  30. 中风痰厥秘方《华佗神方》
  31. 中风总论《症因脉治》


中风见证_《卫生宝鉴》_中医综合_【岐黄之术】

中风见证

中风见证

  • 上一页
  • 目录
  • 相关
  • 下一页

【泻青丸】治中风自汗昏冒．发热不恶寒．不能安卧．此是风热烦躁之故也．

当归 川芎 栀子 羌活 大黄 防风 龙胆草（各等分）

上末．蜜丸弹子大．竹叶汤化下一丸．此方去栀子．加独活、防风、甘草、菊花、蝉蜕、川芎．丸服．凡人初觉大指次指麻木不仁或不用者．三年内有中风之疾也．宜先服愈风汤、天麻丸各一料．此治未病之先也．是以圣人治未病．不治已病．

中风人多能食．盖甲己化土．脾盛故能多食．由此脾气愈盛．下克肾水．肾水亏则病增剧．宜广服药．不欲多食．病能自愈．中风病多食者．风木盛也．盛则克脾土．脾受敌则求助于食．经曰．实则梦与．虚则梦取是也．当泻肝木．治风安脾．脾安则食少．是其效也．中风人初觉．不宜服脑麝．恐引风气入骨髓．如油入面．不能得出．如痰涎潮盛．不省人事、烦热者．宜用之下痰．神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风杂说
  • 当前页：中风见证
  • 下一页：中风刺法
<<< 返回本书目录
  1. 中风兼目疾论《银海指南》
  2. 中风角弓反张方《外台秘要》
  3. 中风及诸风方《外台秘要》
  4. 中风脚弱《普济方·针灸》
  5. 中风回春片【方剂大全】
  6. 中风解《素灵微蕴》
  7. 中风后遗症【疾病大全】
  8. 中风痉《幼幼新书》
  9. 中风寒热辨《医学心悟》
  10. 中风灸法《卫生宝鉴》
  11. 中风根原《四圣心源》
  12. 中风口噤《幼幼新书》
  13. 中风歌《伤寒百证歌》
  14. 中风口噤角弓反张方论附《妇人大全良方》
  15. 中风肝胆筋骨诸风《普济本事方》
  16. 中风口斜僻《幼幼新书》
  17. 中风方《医学三字经》
  18. 中风类中辨证法《医学心悟》
  19. 中风发热方《外台秘要》
  20. 中风历节《金匮悬解》
  21. 中风发热《圣济总录》
  22. 中风历节病脉证并治《订正仲景全书金匮要略注》
  23. 中风大风水气《千金宝要》
  24. 中风历节病脉证并治《金匮要略方论》
  25. 中风部《本草易读》
  26. 中风历节病脉证并治《金匮要略浅注》
  27. 中风不语辨《医学心悟》
  28. 中风历节病脉证并治《金匮要略心典》
  29. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  30. 中风历节病脉证并治《金匮玉函要略述义》
  1. 中风见证《卫生宝鉴》
  2. 中风兼目疾论《银海指南》
  3. 中风僵卧《校注医醇剩义》
  4. 中风瘕泄证一　阳明五十二《伤寒悬解》
  5. 中风僵卧《校注医醇剩义》
  6. 中风及诸风方一十四首《外台秘要》
  7. 中风僵卧《校注医醇剩义》
  8. 中风候《诸病源候论》
  9. 中风僵卧《校注医醇剩义》
  10. 中风候《诸病源候论》
  11. 中风角弓反张方七首《外台秘要》
  12. 中风候《诸病源候论》
  13. 中风角弓反张秘方《华佗神方》
  14. 中风寒热辨《医学心悟》
  15. 中风脚弱《新修本草》
  16. 中风根原《四圣心源》
  17. 中风脚弱《普济方·针灸》
  18. 中风歌《伤寒百证歌》
  19. 中风解《素灵微蕴》
  20. 中风腹痛秘方《华佗神方》
  21. 中风颈项直硬秘方《华佗神方》
  22. 中风方《医学三字经》
  23. 中风痉《幼幼新书》
  24. 中风发热秘方《华佗神方》
  25. 中风痉候《诸病源候论》
  26. 中风发热方三首《外台秘要》
  27. 中风灸法《卫生宝鉴》
  28. 中风发热（产后）《金匮悬解》
  29. 中风绝证《中医词典》
  30. 中风发热《圣济总录》
  31. 中风口噤《幼幼新书》


中风刺法_《卫生宝鉴》_中医综合_【岐黄之术】

中风刺法

中风刺法

  • 上一页
  • 目录
  • 相关
  • 下一页

（出云岐子学医新说）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风见证
  • 当前页：中风刺法
  • 下一页：中风刺法
<<< 返回本书目录
  1. 中风部《本草易读》
  2. 中风大风水气《千金宝要》
  3. 中风不语辨《医学心悟》
  4. 中风发热《圣济总录》
  5. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  6. 中风发热方《外台秘要》
  7. 中风不语【方剂主治】
  8. 中风方《医学三字经》
  9. 中风不语【中药主治】
  10. 中风肝胆筋骨诸风《普济本事方》
  11. 中风不语《普济方·针灸》
  12. 中风歌《伤寒百证歌》
  13. 中风不随《幼幼新书》
  14. 中风根原《四圣心源》
  15. 中风病《中医内科学》
  16. 中风寒热辨《医学心悟》
  17. 中风辨《医经溯洄集》
  18. 中风后遗症【疾病大全】
  19. 中风半身不遂《圣济总录》
  20. 中风回春片【方剂大全】
  21. 中风百节疼痛《圣济总录》
  22. 中风及诸风方《外台秘要》
  23. 中风案《丁甘仁医案》
  24. 中风兼目疾论《银海指南》
  25. 中风（中风寒热 余论见偏风）《针灸资生经》
  26. 中风角弓反张方《外台秘要》
  27. 中风（类中导入）《张氏医通》
  28. 中风脚弱《普济方·针灸》
  29. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  30. 中风解《素灵微蕴》
  1. 中风刺法《卫生宝鉴》
  2. 中风掣痛秘方《华佗神方》
  3. 中风刺法《卫生宝鉴》
  4. 中风部《本草易读》
  5. 中风刺法《卫生宝鉴》
  6. 中风不语穴《中医词典》
  7. 中风大风水气《千金宝要》
  8. 中风不语七十六法《针灸神书》
  9. 中风的分类与辨别《中医之钥》
  10. 中风不语秘方《华佗神方》
  11. 中风恶证《中医词典》
  12. 中风不语辨《医学心悟》
  13. 中风恶症《寿世保元》
  14. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  15. 中风二《金匮悬解》
  16. 中风不语《奇效简便良方》
  17. 中风发热《圣济总录》
  18. 中风不语《奇效简便良方》
  19. 中风发热（产后）《金匮悬解》
  20. 中风不语《普济方·针灸》
  21. 中风发热方三首《外台秘要》
  22. 中风不语《傅青主男科》
  23. 中风发热秘方《华佗神方》
  24. 中风不随候《诸病源候论》
  25. 中风方《医学三字经》
  26. 中风不随《幼幼新书》
  27. 中风腹痛秘方《华佗神方》
  28. 中风不随《中医词典》
  29. 中风歌《伤寒百证歌》
  30. 中风不省人事《回生集》
  31. 中风根原《四圣心源》


中风刺法_《卫生宝鉴》_中医综合_【岐黄之术】

中风刺法

中风刺法

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阳膀胱之脉．出于至阴足小指外侧．去爪甲角如韭叶为井金．足少阴肾之脉．涌泉穴、足心也．起于小指之下．趋足心．（三呼）手厥阴心包络之脉．其直者循中指出其端．去爪甲如韭叶陷中为井．中冲穴也．其支者别掌中小指次指．出其端．手少阳三焦之脉．起于小指次指之端．

去爪甲角如韭叶为井．足少阳胆之脉．出于窍阴足小指次指之端．去爪甲角如韭叶为井．其支者上入大指岐骨内出其端．还贯爪甲出三毛中．（十呼．二十呼）

足厥阴肝之脉．起大指之端．入丛毛之际．去爪甲如韭叶为井．大敦也．及三毛中．（十呼．六呼）．

手太阴肺之脉．起大指之端．出于少商．大指内侧．去爪甲如韭叶为井．其支者出次指内 出其端．

手阳明大肠之脉．起大指次指之端．入次指内侧．去爪甲如韭叶为井．（十呼）中指内交（三呼）

足阳明胃之脉．起足大指次指之端．去爪甲如韭叶为井．其支者入大指内．出其端．（一呼）

足太阴脾之脉．起足大指端．循指内侧．去爪甲角如韭叶为井．隐白也．（十呼）

手少阴心之脉．起手小指内出其端．循指内 ．去爪甲如韭叶为井．

手太阳小肠之脉．起手小指之端．去瓜甲一分陷中为井．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风刺法
  • 当前页：中风刺法
  • 下一页：中风刺法
<<< 返回本书目录
  1. 中风部《本草易读》
  2. 中风大风水气《千金宝要》
  3. 中风不语辨《医学心悟》
  4. 中风发热《圣济总录》
  5. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  6. 中风发热方《外台秘要》
  7. 中风不语【方剂主治】
  8. 中风方《医学三字经》
  9. 中风不语【中药主治】
  10. 中风肝胆筋骨诸风《普济本事方》
  11. 中风不语《普济方·针灸》
  12. 中风歌《伤寒百证歌》
  13. 中风不随《幼幼新书》
  14. 中风根原《四圣心源》
  15. 中风病《中医内科学》
  16. 中风寒热辨《医学心悟》
  17. 中风辨《医经溯洄集》
  18. 中风后遗症【疾病大全】
  19. 中风半身不遂《圣济总录》
  20. 中风回春片【方剂大全】
  21. 中风百节疼痛《圣济总录》
  22. 中风及诸风方《外台秘要》
  23. 中风案《丁甘仁医案》
  24. 中风兼目疾论《银海指南》
  25. 中风（中风寒热 余论见偏风）《针灸资生经》
  26. 中风角弓反张方《外台秘要》
  27. 中风（类中导入）《张氏医通》
  28. 中风脚弱《普济方·针灸》
  29. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  30. 中风解《素灵微蕴》
  1. 中风刺法《卫生宝鉴》
  2. 中风刺法《卫生宝鉴》
  3. 中风刺法《卫生宝鉴》
  4. 中风掣痛秘方《华佗神方》
  5. 中风大风水气《千金宝要》
  6. 中风部《本草易读》
  7. 中风的分类与辨别《中医之钥》
  8. 中风不语穴《中医词典》
  9. 中风恶证《中医词典》
  10. 中风不语七十六法《针灸神书》
  11. 中风恶症《寿世保元》
  12. 中风不语秘方《华佗神方》
  13. 中风二《金匮悬解》
  14. 中风不语辨《医学心悟》
  15. 中风发热《圣济总录》
  16. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  17. 中风发热（产后）《金匮悬解》
  18. 中风不语《奇效简便良方》
  19. 中风发热方三首《外台秘要》
  20. 中风不语《奇效简便良方》
  21. 中风发热秘方《华佗神方》
  22. 中风不语《普济方·针灸》
  23. 中风方《医学三字经》
  24. 中风不语《傅青主男科》
  25. 中风腹痛秘方《华佗神方》
  26. 中风不随候《诸病源候论》
  27. 中风歌《伤寒百证歌》
  28. 中风不随《幼幼新书》
  29. 中风根原《四圣心源》
  30. 中风不随《中医词典》
  31. 中风寒热辨《医学心悟》


中风刺法_《卫生宝鉴》_中医综合_【岐黄之术】

中风刺法

中风刺法

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阴肺之脉．起手大指端．出于少商大指内侧．去爪甲角如韭叶为井．（一呼．三呼）

手阳明大肠之脉．起手大指次指之端．去爪甲如韭叶为井．其支者．入大指间出其端．

足太阴脾之脉．起足大指端．循指内侧．去爪甲如韭叶为井．隐白也．

手少阴心之脉．起手小指内出其端．循指内 ．去爪甲如韭叶为井．

手太阳小肠之脉．起手小指之端．去爪甲下一分陷中为井．

足太阳膀胱之脉．起足小指外侧．至阴．去爪甲如韭叶为井金．足小指之端也．

足少阴肾之脉．起足小指之下．斜趋足心为井．涌泉穴也．

手厥阴心包之脉．其直者循手中指出其端．去爪甲如韭叶为井．中冲穴也．其支者从掌中循小指次指．出其端．

手少阳三焦之脉．起手小指次指之端．去爪甲如韭叶为井．

足阳明胃之脉．起足大指次指之端．去爪甲如韭叶为井．其支者入大指间．出其端．

足少阳胆之脉．起于窍阴．是小指次指之端也．去爪甲如韭叶为井．其支者上入大指歧骨内．出其端．还贯爪甲．出三毛中．

足厥阴肝之脉．起足大指之端．入丛毛之际．去爪甲如韭叶为井．大敦也．及三毛中．（六呼）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风刺法
  • 当前页：中风刺法
  • 下一页：中风针法
<<< 返回本书目录
  1. 中风部《本草易读》
  2. 中风大风水气《千金宝要》
  3. 中风不语辨《医学心悟》
  4. 中风发热《圣济总录》
  5. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  6. 中风发热方《外台秘要》
  7. 中风不语【方剂主治】
  8. 中风方《医学三字经》
  9. 中风不语【中药主治】
  10. 中风肝胆筋骨诸风《普济本事方》
  11. 中风不语《普济方·针灸》
  12. 中风歌《伤寒百证歌》
  13. 中风不随《幼幼新书》
  14. 中风根原《四圣心源》
  15. 中风病《中医内科学》
  16. 中风寒热辨《医学心悟》
  17. 中风辨《医经溯洄集》
  18. 中风后遗症【疾病大全】
  19. 中风半身不遂《圣济总录》
  20. 中风回春片【方剂大全】
  21. 中风百节疼痛《圣济总录》
  22. 中风及诸风方《外台秘要》
  23. 中风案《丁甘仁医案》
  24. 中风兼目疾论《银海指南》
  25. 中风（中风寒热 余论见偏风）《针灸资生经》
  26. 中风角弓反张方《外台秘要》
  27. 中风（类中导入）《张氏医通》
  28. 中风脚弱《普济方·针灸》
  29. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  30. 中风解《素灵微蕴》
  1. 中风刺法《卫生宝鉴》
  2. 中风刺法《卫生宝鉴》
  3. 中风大风水气《千金宝要》
  4. 中风刺法《卫生宝鉴》
  5. 中风的分类与辨别《中医之钥》
  6. 中风掣痛秘方《华佗神方》
  7. 中风恶证《中医词典》
  8. 中风部《本草易读》
  9. 中风恶症《寿世保元》
  10. 中风不语穴《中医词典》
  11. 中风二《金匮悬解》
  12. 中风不语七十六法《针灸神书》
  13. 中风发热《圣济总录》
  14. 中风不语秘方《华佗神方》
  15. 中风发热（产后）《金匮悬解》
  16. 中风不语辨《医学心悟》
  17. 中风发热方三首《外台秘要》
  18. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  19. 中风发热秘方《华佗神方》
  20. 中风不语《奇效简便良方》
  21. 中风方《医学三字经》
  22. 中风不语《奇效简便良方》
  23. 中风腹痛秘方《华佗神方》
  24. 中风不语《普济方·针灸》
  25. 中风歌《伤寒百证歌》
  26. 中风不语《傅青主男科》
  27. 中风根原《四圣心源》
  28. 中风不随候《诸病源候论》
  29. 中风寒热辨《医学心悟》
  30. 中风不随《幼幼新书》
  31. 中风候《诸病源候论》


中风针法_《卫生宝鉴》_中医综合_【岐黄之术】

中风针法

中风针法

  • 上一页
  • 目录
  • 相关
  • 下一页

（出宝先生气元归类）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风刺法
  • 当前页：中风针法
  • 下一页：中风针法
<<< 返回本书目录
  1. 中风章《医学妙谛》
  2. 中风证《古今名医汇粹》
  3. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  4. 中风证治《妇科心法要诀》
  5. 中风有阴虚阳虚两大纲《读医随笔》
  6. 中风证治《医宗金鉴》
  7. 中风续论《医学从众录》
  8. 中风证治论《叶选医衡》
  9. 中风涎潮《幼幼新书》
  10. 中风症《医学实在易》
  11. 中风五派异同论《叶选医衡》
  12. 中风治法《三因极一病证方论》
  13. 中风统论《金匮翼》
  14. 中风肿胀辨《证治心传》
  15. 中风瘫痪治验《一得集》
  16. 中风总括《医宗金鉴》
  17. 中风瘫痪【方剂主治】
  18. 中风总括《杂病心法要诀》
  19. 中风瘫痪【中药主治】
  20. 中风总论《症因脉治》
  21. 中风四肢拘挛不得屈伸《圣济总录》
  22. 中封穴【下肢内侧穴位】
  23. 中风四肢拘挛《幼幼新书》
  24. 中府穴【胸部腹部穴位】
  25. 中风死候《杂病心法要诀》
  26. 中腑中脏辩《吴医汇讲》
  27. 中风实在上焦虚在下焦《读医随笔》
  28. 中骨盆狭窄【疾病症状】
  29. 中风失音不语《幼幼新书》
  30. 中蛊《普济方·针灸》
  1. 中风针法《卫生宝鉴》
  2. 中风章《医学妙谛》
  3. 中风针法《卫生宝鉴》
  4. 中风杂说《卫生宝鉴》
  5. 中风证《古今名医汇粹》
  6. 中风欲愈十五　太阴十六《伤寒悬解》
  7. 中风证歌《医学实在易》
  8. 中风有阴虚阳虚两大纲《读医随笔》
  9. 中风证治《医宗金鉴》
  10. 中风应灸俞穴《医学实在易》
  11. 中风证治《妇科心法要诀》
  12. 中风一《金匮悬解》
  13. 中风证治论《叶选医衡》
  14. 中风牙关紧闭《奇效简便良方》
  15. 中风症《医学实在易》
  16. 中风续论《医学从众录》
  17. 中风肢体难伸《奇方类编》
  18. 中风涎潮《幼幼新书》
  19. 中风中痰不省人事《奇方类编》
  20. 中风先兆《中医疾病预测》
  21. 中风肿胀辨《证治心传》
  22. 中风五派异同论《叶选医衡》
  23. 中风总括《医宗金鉴》
  24. 中风脱证《中医词典》
  25. 中风总括《杂病心法要诀》
  26. 中风统论《金匮翼》
  27. 中风总论《症因脉治》
  28. 中风痰壅秘方《华佗神方》
  29. 中封《中医词典》
  30. 中风痰壅或不能言语《奇效简便良方》
  31. 中封《针灸学》


中风针法_《卫生宝鉴》_中医综合_【岐黄之术】

中风针法

中风针法

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阴 列缺．偏风半身不遂． 天府．卒中恶鬼疰不得安卧．

手阳明 肩 ． 曲池．偏风半身不遂．

足阳明 大巨．偏枯四肢不举．冲阳．偏风．口眼 斜．足缓不收．

手太阳 腕骨．偏枯狂惕．

足太阳 转阳．风痹不仁．四肢不举．

足少阴．照海．大风偏枯．半身不遂．善悲不乐．

足少阳 阳陵泉．半身不遂． 环跳．风眩偏风．半身不遂．失音不语．

手阳明 天鼎．暴喑并喉痹． 合谷喑不能言．

足阳明 颊车． 地仓．不语饮食不收．承浆、漏落．左治右．右治左．

手少阴 阴 ．喑不能言． 灵道．暴喑不语．

手少阳 支沟．暴喑不语．三阳络．暴哑不能言．

手太阳 天窗．暴喑不能言．

足少阴 通谷．暴喑不语．

手厥阴 间使．喑不能言．

黄帝灸法．疗中风、眼戴上不能视者．灸第二椎并第五椎上各七壮．一齐下火炷．如半枣核大．立愈．

【独圣散】治诸风膈实．诸痫痰涎津液壅．杂病亦然．

瓜蒂（不拘多少）

上一味．锉如麻豆大．炒令黄为末．量病患新久虚实大小或一钱．或二钱．末用茶一钱．酸齑汁水一盏．调下．须是病患隔夜不食．晚食服药下吐．再用温齑水投之．

○如吐风痫．加半钱全蝎炒．

○如湿肿．加赤小豆末一钱．

○如吐虫．加狗油五七点、雄黄末一钱．甚者加芫花末半钱．立吐其虫出．

○凡吐．须天色晴明．阴晦不用．如病卒暴．不拘此法．吐 ．辰巳午前为妙．内经曰．平旦至日中．天之阳．阳中之阳也．

若论四时之气．故仲景大法春宜吐．是天气在上．人气亦在上．一日之气．则寅卯辰时也．故宜早不宜晚．此药不可常用．大要辨其虚实．实则瓜蒂散．虚则栀子豉汤．腹满加浓朴．不可一概用之．吐罢．可服降火利气安神定志之剂．此方出气宜保命集．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风针法
  • 当前页：中风针法
  • 下一页：中风灸法
<<< 返回本书目录
  1. 中风章《医学妙谛》
  2. 中风证《古今名医汇粹》
  3. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  4. 中风证治《妇科心法要诀》
  5. 中风有阴虚阳虚两大纲《读医随笔》
  6. 中风证治《医宗金鉴》
  7. 中风续论《医学从众录》
  8. 中风证治论《叶选医衡》
  9. 中风涎潮《幼幼新书》
  10. 中风症《医学实在易》
  11. 中风五派异同论《叶选医衡》
  12. 中风治法《三因极一病证方论》
  13. 中风统论《金匮翼》
  14. 中风肿胀辨《证治心传》
  15. 中风瘫痪治验《一得集》
  16. 中风总括《医宗金鉴》
  17. 中风瘫痪【方剂主治】
  18. 中风总括《杂病心法要诀》
  19. 中风瘫痪【中药主治】
  20. 中风总论《症因脉治》
  21. 中风四肢拘挛不得屈伸《圣济总录》
  22. 中封穴【下肢内侧穴位】
  23. 中风四肢拘挛《幼幼新书》
  24. 中府穴【胸部腹部穴位】
  25. 中风死候《杂病心法要诀》
  26. 中腑中脏辩《吴医汇讲》
  27. 中风实在上焦虚在下焦《读医随笔》
  28. 中骨盆狭窄【疾病症状】
  29. 中风失音不语《幼幼新书》
  30. 中蛊《普济方·针灸》
  1. 中风针法《卫生宝鉴》
  2. 中风针法《卫生宝鉴》
  3. 中风证《古今名医汇粹》
  4. 中风章《医学妙谛》
  5. 中风证歌《医学实在易》
  6. 中风杂说《卫生宝鉴》
  7. 中风证治《医宗金鉴》
  8. 中风欲愈十五　太阴十六《伤寒悬解》
  9. 中风证治《妇科心法要诀》
  10. 中风有阴虚阳虚两大纲《读医随笔》
  11. 中风证治论《叶选医衡》
  12. 中风应灸俞穴《医学实在易》
  13. 中风症《医学实在易》
  14. 中风一《金匮悬解》
  15. 中风肢体难伸《奇方类编》
  16. 中风牙关紧闭《奇效简便良方》
  17. 中风中痰不省人事《奇方类编》
  18. 中风续论《医学从众录》
  19. 中风肿胀辨《证治心传》
  20. 中风涎潮《幼幼新书》
  21. 中风总括《医宗金鉴》
  22. 中风先兆《中医疾病预测》
  23. 中风总括《杂病心法要诀》
  24. 中风五派异同论《叶选医衡》
  25. 中风总论《症因脉治》
  26. 中风脱证《中医词典》
  27. 中封《中医词典》
  28. 中风统论《金匮翼》
  29. 中封《针灸学》
  30. 中风痰壅秘方《华佗神方》
  31. 中封（经穴）《子午流注说难》


中风灸法_《卫生宝鉴》_中医综合_【岐黄之术】

中风灸法

中风灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

风中脉则口眼 斜．中腑则肢体废．中脏则性命危．凡治风莫如续命汤之类．然此可扶持疾病．要收全功．必须火艾为良．具穴下项．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风针法
  • 当前页：中风灸法
  • 下一页：灸风中脉口眼斜
<<< 返回本书目录
  1. 中风灸法《卫生宝鉴》
  2. 中风口噤《幼幼新书》
  3. 中风痉《幼幼新书》
  4. 中风口噤角弓反张方论附《妇人大全良方》
  5. 中风解《素灵微蕴》
  6. 中风口斜僻《幼幼新书》
  7. 中风脚弱《普济方·针灸》
  8. 中风类中辨证法《医学心悟》
  9. 中风角弓反张方《外台秘要》
  10. 中风历节《金匮悬解》
  11. 中风兼目疾论《银海指南》
  12. 中风历节病脉证并治《订正仲景全书金匮要略注》
  13. 中风及诸风方《外台秘要》
  14. 中风历节病脉证并治《金匮要略方论》
  15. 中风回春片【方剂大全】
  16. 中风历节病脉证并治《金匮要略浅注》
  17. 中风后遗症【疾病大全】
  18. 中风历节病脉证并治《金匮要略心典》
  19. 中风寒热辨《医学心悟》
  20. 中风历节病脉证并治《金匮玉函要略述义》
  21. 中风根原《四圣心源》
  22. 中风历节病脉证并治《医宗金鉴》
  23. 中风歌《伤寒百证歌》
  24. 中风历节病脉证并治第五（论一首、脉证三条、方十二首）《金匮玉函要略辑义》
  25. 中风肝胆筋骨诸风《普济本事方》
  26. 中风历节病脉证治《高注金匮要略》
  27. 中风方《医学三字经》
  28. 中风历节病脉证治《金匮玉函经二注》
  29. 中风发热方《外台秘要》
  30. 中风论《古今医彻》
  1. 中风灸法《卫生宝鉴》
  2. 中风痉候《诸病源候论》
  3. 中风绝证《中医词典》
  4. 中风痉《幼幼新书》
  5. 中风口噤《幼幼新书》
  6. 中风颈项直硬秘方《华佗神方》
  7. 中风口噤《奇效简便良方》
  8. 中风解《素灵微蕴》
  9. 中风口噤遍身冷不知人事《奇方类编》
  10. 中风脚弱《普济方·针灸》
  11. 中风口噤候《诸病源候论》
  12. 中风脚弱《新修本草》
  13. 中风口噤候《诸病源候论》
  14. 中风角弓反张秘方《华佗神方》
  15. 中风口噤角弓反张方论附《妇人大全良方》
  16. 中风角弓反张方七首《外台秘要》
  17. 中风口噤秘方《华佗神方》
  18. 中风僵卧《校注医醇剩义》
  19. 中风口秘方《华佗神方》
  20. 中风僵卧《校注医醇剩义》
  21. 中风口邪僻候《诸病源候论》
  22. 中风僵卧《校注医醇剩义》
  23. 中风口斜僻《幼幼新书》
  24. 中风僵卧《校注医醇剩义》
  25. 中风口眼歪斜秘方《华佗神方》
  26. 中风见证《卫生宝鉴》
  27. 中风类《察病指南》
  28. 中风兼目疾论《银海指南》
  29. 中风类中辨证法《医学心悟》
  30. 中风瘕泄证一　阳明五十二《伤寒悬解》
  31. 中风历节《金匮悬解》


灸风中脉口眼斜_《卫生宝鉴》_中医综合_【岐黄之术】

灸风中脉口眼斜

灸风中脉口眼斜

  • 上一页
  • 目录
  • 相关
  • 下一页

聪会二穴．在耳微前陷中．张口得之．动脉应手．

颊车二穴．在耳下二韭叶陷者宛宛中．开口得之．

地仓二穴．在侠口吻傍四分．近下有脉微动者是．

凡 向右者．为左边脉中风而缓也．宜灸左 陷中二七壮．

凡 向左者．为右边脉中风而缓也．宜灸右 陷中二七壮．艾炷大如麦粒．频频灸之．以取尽风气．口眼正为度．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风灸法
  • 当前页：灸风中脉口眼斜
  • 下一页：灸风中腑手足不遂等疾
<<< 返回本书目录
  1. 灸翻胃穴歌《医宗金鉴》
  2. 灸疯犬咬伤歌《刺灸心法要诀》
  3. 灸翻胃穴歌《刺灸心法要诀》
  4. 灸疯犬咬伤歌《医宗金鉴》
  5. 灸法总论《外科理例》
  6. 灸妇人崩漏及诸疾《卫生宝鉴》
  7. 灸法早晚次序歌《医宗金鉴》
  8. 灸膏肓穴法《普济方·针灸》
  9. 灸法早晚次序歌《刺灸心法要诀》
  10. 灸鬼哭穴歌《刺灸心法要诀》
  11. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  12. 灸鬼哭穴歌《医宗金鉴》
  13. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  14. 灸鬼眼穴歌《刺灸心法要诀》
  15. 灸法要穴《小品方》
  16. 灸鬼眼穴歌《医宗金鉴》
  17. 灸法要论《外科精要》
  18. 灸寒热《古今医统大全》
  19. 灸法调养歌《医宗金鉴》
  20. 灸寒热《类经》
  21. 灸法调养歌《刺灸心法要诀》
  22. 灸寒热《针灸素难要旨》
  23. 灸法门《串雅内外编》
  24. 灸寒热；灸疮要法；贴灸疮《针灸大成》
  25. 灸法点穴用火歌《医宗金鉴》
  26. 灸寒热法《黄帝内经太素》
  27. 灸法点穴用火歌《刺灸心法要诀》
  28. 灸火疮《外科启玄》
  29. 灸法大小多少歌《医宗金鉴》
  30. 灸霍乱《幼科铁镜》
  1. 灸风中脉口眼斜《卫生宝鉴》
  2. 灸风中腑手足不遂等疾《卫生宝鉴》
  3. 灸风中脏气塞涎上不语昏危者下火立效《卫生宝鉴》
  4. 灸方《备急千金要方》
  5. 灸疯犬咬伤歌《医宗金鉴》
  6. 灸方《备急千金要方》
  7. 灸疯犬咬伤歌《刺灸心法要诀》
  8. 灸反胃穴道《医学集成》
  9. 灸妇人崩漏及诸疾《卫生宝鉴》
  10. 灸翻胃穴歌《刺灸心法要诀》
  11. 灸腹痛穴道《医学集成》
  12. 灸翻胃穴歌《医宗金鉴》
  13. 灸感《中医词典》
  14. 灸法总论《外科理例》
  15. 灸膏肓穴法《普济方·针灸》
  16. 灸法止衄《古今医统大全》
  17. 灸关格穴道《医学集成》
  18. 灸法早晚次序歌《刺灸心法要诀》
  19. 灸鬼哭穴歌《医宗金鉴》
  20. 灸法早晚次序歌《医宗金鉴》
  21. 灸鬼哭穴歌《刺灸心法要诀》
  22. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  23. 灸鬼眼穴歌《医宗金鉴》
  24. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  25. 灸鬼眼穴歌《刺灸心法要诀》
  26. 灸法要穴《小品方》
  27. 灸寒热《针灸大成》
  28. 灸法要论《外科精要》
  29. 灸寒热《古今医统大全》
  30. 灸法调养歌《刺灸心法要诀》
  31. 灸寒热《类经》


灸风中腑手足不遂等疾_《卫生宝鉴》_中医综合_【岐黄之术】

灸风中腑手足不遂等疾

灸风中腑手足不遂等疾

  • 上一页
  • 目录
  • 相关
  • 下一页

百会一穴．在顶中央旋毛中陷可容豆许．

发际．是 两耳前两穴．

肩二穴．在肩端两骨间陷者宛宛中．举臂取之．

曲池二穴．在肘外辅屈肘曲骨中．以手拱胸取之．横纹头陷中是．

风市二穴．在膝外两筋间．平立舒下手着腿当中．指头尽陷者宛宛中．

足三里二穴．在膝下三寸 外 两筋间．

绝骨二穴．一名悬钟．在足外踝上三寸动脉中．

凡觉手足麻痹或疼痛．良久乃已．此将中腑之候．宜灸此七穴．病在左则灸右．病在右则灸左．如因循失灸．手足以瘥者．秋觉有此候春灸．春觉有此候者秋灸．以取风气尽．轻安为度．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸风中脉口眼斜
  • 当前页：灸风中腑手足不遂等疾
  • 下一页：灸风中脏气塞涎上不语昏危者下火立效
<<< 返回本书目录
  1. 灸翻胃穴歌《医宗金鉴》
  2. 灸疯犬咬伤歌《刺灸心法要诀》
  3. 灸翻胃穴歌《刺灸心法要诀》
  4. 灸疯犬咬伤歌《医宗金鉴》
  5. 灸法总论《外科理例》
  6. 灸妇人崩漏及诸疾《卫生宝鉴》
  7. 灸法早晚次序歌《医宗金鉴》
  8. 灸膏肓穴法《普济方·针灸》
  9. 灸法早晚次序歌《刺灸心法要诀》
  10. 灸鬼哭穴歌《刺灸心法要诀》
  11. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  12. 灸鬼哭穴歌《医宗金鉴》
  13. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  14. 灸鬼眼穴歌《刺灸心法要诀》
  15. 灸法要穴《小品方》
  16. 灸鬼眼穴歌《医宗金鉴》
  17. 灸法要论《外科精要》
  18. 灸寒热《古今医统大全》
  19. 灸法调养歌《医宗金鉴》
  20. 灸寒热《类经》
  21. 灸法调养歌《刺灸心法要诀》
  22. 灸寒热《针灸素难要旨》
  23. 灸法门《串雅内外编》
  24. 灸寒热；灸疮要法；贴灸疮《针灸大成》
  25. 灸法点穴用火歌《医宗金鉴》
  26. 灸寒热法《黄帝内经太素》
  27. 灸法点穴用火歌《刺灸心法要诀》
  28. 灸火疮《外科启玄》
  29. 灸法大小多少歌《医宗金鉴》
  30. 灸霍乱《幼科铁镜》
  1. 灸风中腑手足不遂等疾《卫生宝鉴》
  2. 灸方《备急千金要方》
  3. 灸风中脉口眼斜《卫生宝鉴》
  4. 灸方《备急千金要方》
  5. 灸风中脏气塞涎上不语昏危者下火立效《卫生宝鉴》
  6. 灸反胃穴道《医学集成》
  7. 灸疯犬咬伤歌《医宗金鉴》
  8. 灸翻胃穴歌《刺灸心法要诀》
  9. 灸疯犬咬伤歌《刺灸心法要诀》
  10. 灸翻胃穴歌《医宗金鉴》
  11. 灸妇人崩漏及诸疾《卫生宝鉴》
  12. 灸法总论《外科理例》
  13. 灸腹痛穴道《医学集成》
  14. 灸法止衄《古今医统大全》
  15. 灸感《中医词典》
  16. 灸法早晚次序歌《刺灸心法要诀》
  17. 灸膏肓穴法《普济方·针灸》
  18. 灸法早晚次序歌《医宗金鉴》
  19. 灸关格穴道《医学集成》
  20. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  21. 灸鬼哭穴歌《医宗金鉴》
  22. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  23. 灸鬼哭穴歌《刺灸心法要诀》
  24. 灸法要穴《小品方》
  25. 灸鬼眼穴歌《医宗金鉴》
  26. 灸法要论《外科精要》
  27. 灸鬼眼穴歌《刺灸心法要诀》
  28. 灸法调养歌《刺灸心法要诀》
  29. 灸寒热《针灸大成》
  30. 灸法调养歌《医宗金鉴》
  31. 灸寒热《古今医统大全》


灸风中脏气塞涎上不语昏危者下火立效_《卫生宝鉴》_中医综合_【岐黄之术】

灸风中脏气塞涎上不语昏危者下火立效

灸风中脏气塞涎上不语昏危者下火立效

  • 上一页
  • 目录
  • 相关
  • 下一页

百会一穴如前．

大椎一穴．在顶后第一椎上陷中．

风池二穴．在颞 后发际陷中．

肩井二穴．在肩上陷解中．缺盆上大骨前一寸半．以三指按取之．当其中指下陷中者是．

曲池二穴如前．

足三里二穴如前．

间使二穴．在掌后三寸两筋间陷中．

凡觉心中愦乱．神思不怡．或手足麻痹．此中脏之候也．不问是风与气．可连灸此七穴．但根据次第自急灸之．可灸各五七壮．日后别灸之．至随年壮止．凡遇春秋二时．可时时灸此七穴．以泄风气．如素有风人．尤须留意此灸法．可保无虞．此法能灸卒死．医经云．凡人风发．强忍怕痛不肯灸．忽然卒死．是谓何病．曰风入脏故也．病者不可不知此．予自五月间．口眼 斜．灸百会等三穴．即止．右手足麻无力．灸百会、发际第七穴．得愈．七月气塞涎上不能语．魂魄飞扬．如坠江湖中．顷刻欲绝．灸百会、风池等左右颊车二穴．气遂通．吐涎半碗．又下十余行．伏枕半月．遂平复．自后凡觉神思少异于常．即灸百会、风池等穴．无不立效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸风中腑手足不遂等疾
  • 当前页：灸风中脏气塞涎上不语昏危者下火立效
  • 下一页：风中血脉治验
<<< 返回本书目录
  1. 灸翻胃穴歌《医宗金鉴》
  2. 灸疯犬咬伤歌《刺灸心法要诀》
  3. 灸翻胃穴歌《刺灸心法要诀》
  4. 灸疯犬咬伤歌《医宗金鉴》
  5. 灸法总论《外科理例》
  6. 灸妇人崩漏及诸疾《卫生宝鉴》
  7. 灸法早晚次序歌《医宗金鉴》
  8. 灸膏肓穴法《普济方·针灸》
  9. 灸法早晚次序歌《刺灸心法要诀》
  10. 灸鬼哭穴歌《刺灸心法要诀》
  11. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  12. 灸鬼哭穴歌《医宗金鉴》
  13. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  14. 灸鬼眼穴歌《刺灸心法要诀》
  15. 灸法要穴《小品方》
  16. 灸鬼眼穴歌《医宗金鉴》
  17. 灸法要论《外科精要》
  18. 灸寒热《古今医统大全》
  19. 灸法调养歌《医宗金鉴》
  20. 灸寒热《类经》
  21. 灸法调养歌《刺灸心法要诀》
  22. 灸寒热《针灸素难要旨》
  23. 灸法门《串雅内外编》
  24. 灸寒热；灸疮要法；贴灸疮《针灸大成》
  25. 灸法点穴用火歌《医宗金鉴》
  26. 灸寒热法《黄帝内经太素》
  27. 灸法点穴用火歌《刺灸心法要诀》
  28. 灸火疮《外科启玄》
  29. 灸法大小多少歌《医宗金鉴》
  30. 灸霍乱《幼科铁镜》
  1. 灸风中脏气塞涎上不语昏危者下火立效《卫生宝鉴》
  2. 灸风中脉口眼斜《卫生宝鉴》
  3. 灸疯犬咬伤歌《医宗金鉴》
  4. 灸风中腑手足不遂等疾《卫生宝鉴》
  5. 灸疯犬咬伤歌《刺灸心法要诀》
  6. 灸方《备急千金要方》
  7. 灸妇人崩漏及诸疾《卫生宝鉴》
  8. 灸方《备急千金要方》
  9. 灸腹痛穴道《医学集成》
  10. 灸反胃穴道《医学集成》
  11. 灸感《中医词典》
  12. 灸翻胃穴歌《刺灸心法要诀》
  13. 灸膏肓穴法《普济方·针灸》
  14. 灸翻胃穴歌《医宗金鉴》
  15. 灸关格穴道《医学集成》
  16. 灸法总论《外科理例》
  17. 灸鬼哭穴歌《医宗金鉴》
  18. 灸法止衄《古今医统大全》
  19. 灸鬼哭穴歌《刺灸心法要诀》
  20. 灸法早晚次序歌《刺灸心法要诀》
  21. 灸鬼眼穴歌《医宗金鉴》
  22. 灸法早晚次序歌《医宗金鉴》
  23. 灸鬼眼穴歌《刺灸心法要诀》
  24. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  25. 灸寒热《针灸大成》
  26. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  27. 灸寒热《古今医统大全》
  28. 灸法要穴《小品方》
  29. 灸寒热《类经》
  30. 灸法要论《外科精要》
  31. 灸寒热《针灸素难要旨》


风中血脉治验_《卫生宝鉴》_中医综合_【岐黄之术】

风中血脉治验

风中血脉治验

  • 上一页
  • 目录
  • 相关
  • 下一页

太尉忠武史公年六十八岁．于至元戊辰十月初．侍国师于圣安寺丈室中．煤炭火一炉在左侧边．遂觉面热．左颊微有汗．师及左右诸人皆出．因左颊疏缓．被风寒客之．右颊急．口 于右．脉得浮紧．按之洪缓．予举医学提举忽君吉甫专科针灸．先于左颊上灸地仓穴一七壮．次灸颊车穴二七壮．后于右颊上热手熨之．议以升麻汤加防风、秦艽、白芷、桂枝、发散风寒．数服而愈．或曰．世医多以续命汤等药治之．今君用升麻汤加四味．其理安在．对曰．足阳明经起于鼻．交 中．循鼻外．入上齿中．手阳明经亦贯于下齿中．况两颊皆属阳明．升麻汤乃阳明经药．香白芷又行手阳明之经．秦艽治口噤．防风散风邪．桂枝实表而固荣卫．使邪不能再伤．此其理也．夫病有标本经络之别．药有气味浓薄之殊．察病之源．用药之宜．其效如桴鼓之应．不明经络所过．不知药性所在．徒执一方．不惟无益．而又害之者多矣．学人宜精思之．

【秦艽 升麻汤】治中风手足阳明经口眼 斜．恶风恶寒．四肢拘急．

升麻 葛根 甘草（炙） 芍药人参（各半两） 秦艽 白芷 防风 桂枝（各三钱）

上 咀．每服一两．水二盏．连须葱白三茎．长二寸．约至一盏．去渣．稍热服．食后服药毕．避风寒处卧．得微汗出则止．

【犀角升麻汤】治中风麻痹不仁．鼻颊间痛．唇口颊车发际皆痛．口不可开．虽语言饮食亦相妨．左额颊上如糊急．手触之则痛．此足阳明经受风毒．血凝滞而不行故也．

犀角（一两二钱半） 升麻（一两） 防风 羌活（各七钱）

川芎 白附子 白芷 黄芩（各半两）甘草（二钱半）

上为末．每服五钱．水二盏．煎至一盏．去渣．温服．食后．日三服．论曰．足阳明者．胃也．经云．肠胃为市．如市廛无所不有也．六经之中．血气便多．腐熟水谷．故饮食之毒聚于肠胃．此方以犀角为主．解饮食之毒也．阳明经络．环唇挟口．起于鼻．交额中．循颊车．上耳前．过客主人．循发际．至额颅．故王公所患．此一经络也．以升麻佐之．余药皆涤除风热．升麻、黄芩．专入胃经为使也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸风中脏气塞涎上不语昏危者下火立效
  • 当前页：风中血脉治验
  • 下一页：风中腑兼中脏治验
<<< 返回本书目录
  1. 风中血脉治验《卫生宝鉴》
  2. 风中有五生死论《中藏经》
  3. 风中腑诸方《卫生宝鉴》
  4. 风中脏治验《卫生宝鉴》
  5. 风中腑兼中脏治验《卫生宝鉴》
  6. 风中脏诸方《卫生宝鉴》
  7. 风症门推法《推拿抉微》
  8. 风肿《圣济总录》
  9. 风症风热第二十八问《婴童百问》
  10. 风注《马培之医案》
  11. 风症《药症忌宜》
  12. 风注《圣济总录》
  13. 风症《明医杂着》
  14. 风蛀牙疼《儒门事亲》
  15. 风证治《三因极一病证方论》
  16. 风走注疼痛《圣济总录》
  17. 风证《中医眼科备读》
  18. 枫（音风）柳皮《证类本草》
  19. 风证《类经》
  20. 枫膏【方剂大全】
  21. 风证《博济方》
  22. 枫荷梨【中药大全】
  23. 风疹瘙痒【中药主治】
  24. 枫寄生【中药大全】
  25. 风疹（瘾疹）《针灸资生经》
  26. 枫柳《本草纲目》完整版
  27. 风疹【中药主治】
  28. 枫柳皮【中药大全】
  29. 风疹【疾病大全】
  30. 枫实膏【方剂大全】
  1. 风中血脉治验《卫生宝鉴》
  2. 风中血脉《中医词典》
  3. 风中有五生死论《中藏经》
  4. 风中泣下《中医词典》
  5. 风中脏治验《卫生宝鉴》
  6. 风中腑诸方《卫生宝鉴》
  7. 风中脏诸方《卫生宝鉴》
  8. 风中腑兼中脏治验《卫生宝鉴》
  9. 风肿《圣济总录》
  10. 风中府《中医词典》
  11. 风肿《中医词典》
  12. 风芷茶《茶饮保健》
  13. 风肿候《诸病源候论》
  14. 风症门推法《推拿抉微》
  15. 风注《圣济总录》
  16. 风症风热第二十八问《婴童百问》
  17. 风注《中医词典》
  18. 风症《药症忌宜》
  19. 风注《马培之医案》
  20. 风症《明医杂着》
  21. 风注候《巢氏病源补养宣导法》
  22. 风证治《三因极一病证方论》
  23. 风注候《诸病源候论》
  24. 风证《类经》
  25. 风疰《中医词典》
  26. 风疹秘方《华佗神方》
  27. 风蛀牙疼《儒门事亲》
  28. 风疹（瘾疹）《针灸资生经》
  29. 风走注疼痛《圣济总录》
  30. 风疹《张聿青医案》
  31. 枫（音风）柳皮《证类本草》


风中腑兼中脏治验_《卫生宝鉴》_中医综合_【岐黄之术】

风中腑兼中脏治验

风中腑兼中脏治验

  • 上一页
  • 目录
  • 相关
  • 下一页

顺德府张安抚．字耘夫．年六十一岁．于己未闰十一月初．患风证．半身不遂．语言謇涩．心神昏愦．烦躁自汗．表虚恶风．如洒冰雪．口不知味．鼻不闻香臭．闻木音则惊悸．小便频多．大便结燥．若用大黄之类下之．却便饮食减少不敢用．不然则满闷．尽夜不得瞑目而寐．最苦．于此约有三月余．凡三易医．病全不减．至庚申年三月初七日．又因风邪．加之痰嗽．咽干燥．疼痛不利．唾多．中脘气痞似噎．予思内经有云．风寒伤形．忧恐忿怒伤气．气伤脏乃病．脏病形乃应．

又云．人之气以天地之疾风名之．此风气下陷入阴中．不能生发上行．则为病矣．又云．形乐志苦．病生于脉．神先病也．邪风加之．邪入于经．动无常处．前证互相出见．治病必求其本．邪气乃覆．论时月则宜升阳、补脾胃．泻风木．论病则宜实表里．养卫气．泻肝木．润燥益元气．慎喜怒．是治其本也．宜以加减冲和汤治之．

【加减冲和汤】

柴胡 黄 （各五分） 升麻 当归 甘草（炙．各三分） 半夏 黄柏 黄芩 人参 陈皮 芍药（各二分）

上十一味． 咀．作一服．水二盏．煎至一盏．去渣．温服．如自汗．加黄 半钱．嗽者加五味子二十粒．昼夜不得睡．乃因心事烦扰．心火内动．上乘阳分．卫气不得交入阴分．故使然也．

以朱砂安神丸服之．由是昼亦得睡．十日后．安抚曰．不得睡三月有余．今困睡不已．莫非他病生否．予曰．不然卫气者．昼则行阳二十五度．夜则行阴亦二十五度．此卫气交入阴分．循其天度．故安抚得睡也．何病之有焉．止有眼白睛红．隐涩难开．宜以当归 连翘汤洗之．

【当归 连翘汤】

黄连 黄柏（各五分） 连翘（四分） 当归 甘草（各三分）

上作一服．水二盏．煎至一盏．去渣．时时热洗之．十三日后．至日晡．微有闷乱不安．于前冲和汤中．又加柴胡三分．以升少阳之气．饮三服．至十五日．全得安卧．减自汗恶寒躁热．胸膈痞．元小便多．服药之后．小便减少．大便一二日一行．鼻闻香口．知味．饮食如常．脉微弦而柔和．按之微有力．止有咽喉中妨闷．会厌后肿．舌赤．早晨语言快利．午后微涩．宜以玄参升麻汤治之．

【玄参升麻汤】

升麻 黄连（各五分） 黄芩（炒．四分） 连翘 桔梗（各三分） 鼠粘子 玄参 甘草白僵蚕（各二分） 防风（一分）

上十味． 咀．作一服．水二盏．煎至七分．去渣．稍热噙漱．时时咽之．前证良愈．止有牙齿无力．不能嚼物．宜用牢牙散治之．

【牢牙散】

羊筒骨灰 升麻（各三钱） 生地黄 黄连石膏（各一钱） 白茯苓 人参（各五分） 胡桐泪（三分）

上为极细末．入麝香少许．研匀．临卧擦牙后以温水漱之．安抚初病时．右肩臂膊痛无主持．不能举动．多汗出．肌肉瘦不能正卧．卧则痛甚．经曰．汗出偏沮．使人偏枯．予思内经云．虚与实邻．决而通之．又云．留瘦不移．节而刺之．使经络通和．血气乃复．又言陷下者灸之．为阳气下陷入阴中．肩膊时痛．不能运动．以火导之．火引而上．补之温之．以上证皆宜灸刺．谓此先刺十二经．之井穴．于四月十二日右肩臂上肩井穴内．先针后灸二七壮．及至疮发．于枯瘦处渐添肌肉．汗出少．肩臂微有力．至五月初八日．再灸肩井．次于尺泽穴各灸二十八壮．引气下行．

与正气相接．次日臂膊又添气力．自能摇动矣．时值仲夏．暑热渐盛．以清肺饮子补肺气．养脾胃．定心气．

【清肺饮子】

白芍药（五分） 人参 升麻 柴胡（各四分）天门冬 麦门冬（去心．各三分） 陈皮（二分半） 甘草（生）黄芩 黄柏 甘草（炙．各二分）

上十一味． 咀．作一服．水二盏．煎至一盏．去渣．温服．食后．汗多者加黄 五分．后以润肠丸治胸膈痞闷．大便涩滞．

【润肠丸】

麻子仁（另研） 大黄（酒煨．各一两半） 桃仁泥子 当归尾枳实（麸炒） 白芍药 升麻（各半两） 人参生甘草 陈皮（各三钱） 木香 槟榔（各二钱）

上十二味．除麻仁、桃仁外．为末．却入二仁泥子．蜜丸桐子大．每服七八十丸、温水食前送下．初六日得处暑节．暑犹未退．宜微收实皮毛．益卫气．秋以胃气为本．以益气调荣汤主之．本药中加时药．使邪气不能伤也．

【益气调荣汤】

人参（三分臣） 益气和中．

当归（二分佐） 和血润燥．

陈皮（二分佐．去白） 顺气和中．

熟地黄（二分佐） 养血润燥．泻阴火．

白芍（四分臣） 补脾胃．微收．治肝木之邪．

升麻（二分使） 使阳明气上升．滋荣百脉．

黄 （五分君） 实皮毛．止自汗．益元气．

半夏（泡三分佐） 疗风痰．强胃进食．

白术（二分佐） 养胃和中．浓肠胃．

甘草（炙．二分佐．引用） 调和胃气．温中益气．

柴胡（二分使） 引少阳之气．使出于胃中．乃风行于天上．

麦门冬（三分．去心．佐） 犹有暑气未退．故加之．安肺气．得秋分节不用．

上十二味 咀．作一服．水二盏．煎至一盏．去渣．温服．忌食辛热之物．反助暑邪．秋气不能收也．正气得复而安矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风中血脉治验
  • 当前页：风中腑兼中脏治验
  • 下一页：风中腑诸方
<<< 返回本书目录
  1. 风中腑兼中脏治验《卫生宝鉴》
  2. 风中腑诸方《卫生宝鉴》
  3. 风症门推法《推拿抉微》
  4. 风中血脉治验《卫生宝鉴》
  5. 风症风热第二十八问《婴童百问》
  6. 风中有五生死论《中藏经》
  7. 风症《药症忌宜》
  8. 风中脏治验《卫生宝鉴》
  9. 风症《明医杂着》
  10. 风中脏诸方《卫生宝鉴》
  11. 风证治《三因极一病证方论》
  12. 风肿《圣济总录》
  13. 风证《中医眼科备读》
  14. 风注《马培之医案》
  15. 风证《类经》
  16. 风注《圣济总录》
  17. 风证《博济方》
  18. 风蛀牙疼《儒门事亲》
  19. 风疹瘙痒【中药主治】
  20. 风走注疼痛《圣济总录》
  21. 风疹（瘾疹）《针灸资生经》
  22. 枫（音风）柳皮《证类本草》
  23. 风疹【中药主治】
  24. 枫膏【方剂大全】
  25. 风疹【疾病大全】
  26. 枫荷梨【中药大全】
  27. 风疹《张聿青医案》
  28. 枫寄生【中药大全】
  29. 风疹《小儿常见病单验方》
  30. 枫柳《本草纲目》完整版
  1. 风中腑兼中脏治验《卫生宝鉴》
  2. 风中府《中医词典》
  3. 风中腑诸方《卫生宝鉴》
  4. 风芷茶《茶饮保健》
  5. 风中泣下《中医词典》
  6. 风症门推法《推拿抉微》
  7. 风中血脉《中医词典》
  8. 风症风热第二十八问《婴童百问》
  9. 风中血脉治验《卫生宝鉴》
  10. 风症《药症忌宜》
  11. 风中有五生死论《中藏经》
  12. 风症《明医杂着》
  13. 风中脏治验《卫生宝鉴》
  14. 风证治《三因极一病证方论》
  15. 风中脏诸方《卫生宝鉴》
  16. 风证《类经》
  17. 风肿《圣济总录》
  18. 风疹秘方《华佗神方》
  19. 风肿《中医词典》
  20. 风疹（瘾疹）《针灸资生经》
  21. 风肿候《诸病源候论》
  22. 风疹《张聿青医案》
  23. 风注《圣济总录》
  24. 风疹《普济方·针灸》
  25. 风注《中医词典》
  26. 风疹《中医词典》
  27. 风注《马培之医案》
  28. 风疹《小儿常见病单验方》
  29. 风注候《巢氏病源补养宣导法》
  30. 风疹《家庭医学百科-医疗康复篇》
  31. 风注候《诸病源候论》


风中腑诸方_《卫生宝鉴》_中医综合_【岐黄之术】

风中腑诸方

风中腑诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

【大通圣白花蛇散】治诸风疾．

杜仲 天麻 海桐皮 干蝎赤箭 郁李仁 当归 浓朴蔓荆子 木香 防风 本官桂 羌活 白附子 萆虎骨 白芷 山药 菊花白花蛇肉 牛膝 甘草 威灵仙上二十四味．等分为末．每服一二钱．温酒调下．荆芥汤亦得．空心服之．

【犀角防风汤】治一切诸风．口眼 斜．手足 拽．语言謇涩．四肢麻木．并皆治之．

犀角 防风 甘草（炙） 天麻羌活（各一两） 滑石（三两） 石膏（一两半） 麻黄（七钱半．不去节）独活 山栀子（各七钱） 荆芥 连翘 当归 黄芩 全蝎（炒） 薄荷 大黄（各半两） 桔梗（半两） 白术 细辛（各四钱）

上二十味． 咀．每服五钱．水二盏．生姜十片．煎至一盏．去渣．稍热服．未汗再一服．如病患脏气虚．则全去大黄．

【木香丸】疏风顺气．调荣卫．宽胸膈．清头目．化痰涎．明视听．散积滞．

槟榔 大黄（煨．各二两） 陈皮（去白．焙．一两） 木香 附子（炮） 人参（各一两） 官桂 川芎羌活 独活 三棱（炮．各半两） 肉豆蔻（六个．去皮）

上十二味为细末．每料末二两．入牵牛净末．一两．蜜丸桐子大．每服十丸至十五丸，临卧生姜橘皮汤下．此药治疗极多．不可具述．

【续命丹】治男子妇人卒中诸风．口眼 斜．言语謇涩．牙关紧急．半身不遂．手足搐搦．顽麻疼痛．涎潮闷乱．妇人血运血风．喘嗽吐逆．睡卧不宁．

川芎 羌活 南星（姜制） 川乌（炮．去皮）天麻 白鲜皮 当归 防风海桐皮 地榆 虎骨 熟地黄 朱砂 乌蛇（生） 铅白霜 干蝎肉桂（各一两） 牛黄 雄黄（各三钱） 轻粉（二钱．或一钱）麻黄（去节．四两．以好酒三升浸三昼夜．不用麻黄用酒）

上二十一味为末．麻黄酒汁入蜜半升同熬成膏．和前药末为丸弹子大．每服一丸．豆淋酒下．

或葱汁化下．不拘时候．张文叔传此二方．戊辰春．中书左丞张仲谦患半身不遂麻木．太医刘子益与服之．汗大出．一服而愈．故录之．

【疏风汤】治半身不遂麻木．及语言微涩．季春初夏宜服．

麻黄（三两．去节） 杏仁（去皮） 益智仁（各一两） 甘草（炙）升麻（各半两）

上五味． 咀．每服五钱．水一小碗．煎至六分．去渣．温服．脚蹬热水葫芦．以大汗出．去葫芦不用．

【趁风膏】 治中风手足偏废不举．

红海蛤（如棋子大者．一本云海红蛤） 川乌（去皮脐）穿山甲（各二两．生用半．酥炙一半）

上为末．每服用半两．捣葱白汁和成浓饼子．约一寸半．贴在所患一边脚心中．缚定．避风密室中椅上坐．椅前用热汤一盆．将贴药脚于汤内浸．仍用人扶病患．恐汗出不能支持．候汗出．急去了药．汗欲出．身麻木．得汗周遍为妙．宜谨避风．自然手足可举．如病未尽除．候半月再用一次．自除根本．仍服治诸．风之药补理．忌口远欲以自养．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风中腑兼中脏治验
  • 当前页：风中腑诸方
  • 下一页：风中脏诸方
<<< 返回本书目录
  1. 风中腑诸方《卫生宝鉴》
  2. 风中血脉治验《卫生宝鉴》
  3. 风中腑兼中脏治验《卫生宝鉴》
  4. 风中有五生死论《中藏经》
  5. 风症门推法《推拿抉微》
  6. 风中脏治验《卫生宝鉴》
  7. 风症风热第二十八问《婴童百问》
  8. 风中脏诸方《卫生宝鉴》
  9. 风症《药症忌宜》
  10. 风肿《圣济总录》
  11. 风症《明医杂着》
  12. 风注《马培之医案》
  13. 风证治《三因极一病证方论》
  14. 风注《圣济总录》
  15. 风证《中医眼科备读》
  16. 风蛀牙疼《儒门事亲》
  17. 风证《类经》
  18. 风走注疼痛《圣济总录》
  19. 风证《博济方》
  20. 枫（音风）柳皮《证类本草》
  21. 风疹瘙痒【中药主治】
  22. 枫膏【方剂大全】
  23. 风疹（瘾疹）《针灸资生经》
  24. 枫荷梨【中药大全】
  25. 风疹【中药主治】
  26. 枫寄生【中药大全】
  27. 风疹【疾病大全】
  28. 枫柳《本草纲目》完整版
  29. 风疹《张聿青医案》
  30. 枫柳皮【中药大全】
  1. 风中腑诸方《卫生宝鉴》
  2. 风中腑兼中脏治验《卫生宝鉴》
  3. 风中泣下《中医词典》
  4. 风中府《中医词典》
  5. 风中血脉《中医词典》
  6. 风芷茶《茶饮保健》
  7. 风中血脉治验《卫生宝鉴》
  8. 风症门推法《推拿抉微》
  9. 风中有五生死论《中藏经》
  10. 风症风热第二十八问《婴童百问》
  11. 风中脏治验《卫生宝鉴》
  12. 风症《药症忌宜》
  13. 风中脏诸方《卫生宝鉴》
  14. 风症《明医杂着》
  15. 风肿《圣济总录》
  16. 风证治《三因极一病证方论》
  17. 风肿《中医词典》
  18. 风证《类经》
  19. 风肿候《诸病源候论》
  20. 风疹秘方《华佗神方》
  21. 风注《圣济总录》
  22. 风疹（瘾疹）《针灸资生经》
  23. 风注《中医词典》
  24. 风疹《张聿青医案》
  25. 风注《马培之医案》
  26. 风疹《普济方·针灸》
  27. 风注候《巢氏病源补养宣导法》
  28. 风疹《中医词典》
  29. 风注候《诸病源候论》
  30. 风疹《小儿常见病单验方》
  31. 风疰《中医词典》


风中脏诸方_《卫生宝鉴》_中医综合_【岐黄之术】

风中脏诸方

风中脏诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

【活命金丹】 治中风不语．半身不遂．肢节顽麻．痰涎上潮．咽嗌不利．饮食不下．牙关紧急．口噤．及解一切酒毒、药毒、发热腹胀．大小便不利．胸膈痞满．上实下虚．气闭面赤．汗后余热不退劳病．诸药不治．无问男女老幼．皆可服之．

贯众 甘草 板蓝根 干葛甜硝（各一两） 川大黄（一两半） 牛黄（研） 珠子粉生犀角 薄荷（各五钱） 辰砂（四钱研．一半为衣） 麝香（研）桂青黛（各三钱） 龙脑（研二钱）

上十五味为末．与研药和匀．蜜和水浸蒸饼为剂．每两作十丸．朱砂为衣．就湿用真金箔四十片为衣．腊月修合．瓷器收贮．多年不坏．如疗风毒．茶清化下．解药毒．新汲水化下．汗后余热劳病．及小儿惊热．并用薄荷汤化下．以上并量大小加减服之．

【至宝丹】

辰砂 生犀 玳瑁 雄黄琥珀 人参（六味．各五两） 牛黄（二两半） 麝香龙脑（各一两二钱半） 天南星（二两半．水煮软．切片） 银箔（二百五十片入）金箔（二百五十片．半入药．半为衣） 安息香（五两．用酒半升．熬成膏）龙齿（二两．水飞）

上十三味为末．用安息香膏．重汤煮炀搜剂．旋丸梧子大．每服三丸至五丸．人参汤下．小儿一两丸．

【至圣保命金丹】治中风口眼 斜．手足 拽．语言謇涩．四肢不举．精神昏愦．痰涎并多．

贯众（一两） 生地黄（七钱） 大黄（半两） 青黛 板蓝根（各三钱） 朱砂（研） 蒲黄 薄荷（各二钱半）珠子（研） 龙脑（研．各一钱半） 麝香（一钱．研） 牛黄（二钱半．研）

上十二味为末．入研药和匀．蜜丸鸡头大．每用一丸，细嚼．茶清送下．新汲水亦得．如病人嚼不得．用薄荷汤化下．无时．此药镇坠痰涎．大有神效．用金箔为衣．

【牛黄通膈汤】初觉中风一二日．实则急宜下之．

牛黄（研．三钱） 朴硝（三钱．研） 大黄 甘草（各一两．炙）

上四味．除研药为末．每服一两．水二盏．除牛黄、朴硝外．煎至一盏．去渣．入牛黄．朴硝．一半调服．以利为度．须动三两行．未利再服．量虚实加减．

【诃子汤】治失音不语．

诃子（四两半生半炮） 桔梗（一两．半生半炒） 甘草（二寸．半生半炒）

上三味为末．每服五钱．用童子小便一盏．煎五七沸温服．甚者不过三服．

【正舌散】治中风舌强语涩．

雄黄（研） 荆芥穗（各等分）

上为末．每服二钱．豆淋酒调下．

【茯神散】治证同前．

茯神心（炒．一两） 薄荷（焙．二两） 蝎梢（去毒．二钱）

上为末．每服一二钱．温酒调下．

【胜金丹】治中风涎潮．卒中不语．合吐利者．当服此吐利风涎．

青薄荷（半两） 猪牙皂角（二两．同薄荷以水二升．挪取汁尽．用银石器内．慢火熬成膏）

瓜蒂末 朱砂（研．一两．留少许为衣） 粉霜（半两．研）洛粉（一钱．水银重粉是）

上以上四物研匀．入前膏．纳入臼内．杵三二千杵．丸如樱桃大．以朱砂为衣．每服一丸．酒磨下．急即研细．酒调灌之．瘫中前如觉有证状．每于四孟月服一丸．自愈．有病方可服．

【分涎散】治中风涎潮．作声不得．口噤．手足搐溺．

藿香 干蝎 白附子 南星（泡．四味各一两．同为末）丹砂（原无此味据坊本补） 腻粉 粉霜（各一两）

上七味同为末．研匀．每服一钱．加至二钱．薄荷汤或茶清汤调下．未吐利．再服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风中腑诸方
  • 当前页：风中脏诸方
  • 下一页：风邪入肝（出许学士本事方）
<<< 返回本书目录
  1. 风中脏诸方《卫生宝鉴》
  2. 风肿《圣济总录》
  3. 风中脏治验《卫生宝鉴》
  4. 风注《马培之医案》
  5. 风中有五生死论《中藏经》
  6. 风注《圣济总录》
  7. 风中血脉治验《卫生宝鉴》
  8. 风蛀牙疼《儒门事亲》
  9. 风中腑诸方《卫生宝鉴》
  10. 风走注疼痛《圣济总录》
  11. 风中腑兼中脏治验《卫生宝鉴》
  12. 枫（音风）柳皮《证类本草》
  13. 风症门推法《推拿抉微》
  14. 枫膏【方剂大全】
  15. 风症风热第二十八问《婴童百问》
  16. 枫荷梨【中药大全】
  17. 风症《药症忌宜》
  18. 枫寄生【中药大全】
  19. 风症《明医杂着》
  20. 枫柳《本草纲目》完整版
  21. 风证治《三因极一病证方论》
  22. 枫柳皮【中药大全】
  23. 风证《中医眼科备读》
  24. 枫实膏【方剂大全】
  25. 风证《类经》
  26. 枫树【中药大全】
  27. 风证《博济方》
  28. 枫香《本草图经》
  29. 风疹瘙痒【中药主治】
  30. 枫香寄生【中药大全】
  1. 风中脏诸方《卫生宝鉴》
  2. 风中脏治验《卫生宝鉴》
  3. 风肿《圣济总录》
  4. 风中有五生死论《中藏经》
  5. 风肿《中医词典》
  6. 风中血脉治验《卫生宝鉴》
  7. 风肿候《诸病源候论》
  8. 风中血脉《中医词典》
  9. 风注《圣济总录》
  10. 风中泣下《中医词典》
  11. 风注《中医词典》
  12. 风中腑诸方《卫生宝鉴》
  13. 风注《马培之医案》
  14. 风中腑兼中脏治验《卫生宝鉴》
  15. 风注候《巢氏病源补养宣导法》
  16. 风中府《中医词典》
  17. 风注候《诸病源候论》
  18. 风芷茶《茶饮保健》
  19. 风疰《中医词典》
  20. 风症门推法《推拿抉微》
  21. 风蛀牙疼《儒门事亲》
  22. 风症风热第二十八问《婴童百问》
  23. 风走注疼痛《圣济总录》
  24. 风症《药症忌宜》
  25. 枫（音风）柳皮《证类本草》
  26. 风症《明医杂着》
  27. 枫柳皮《千金翼方》
  28. 风证治《三因极一病证方论》
  29. 枫柳皮《新修本草》
  30. 风证《类经》
  31. 枫香《雷公炮制药性解》


风邪入肝（出许学士本事方）_《卫生宝鉴》_中医综合_【岐黄之术】

风邪入肝（出许学士本事方）
在线购买《卫生宝鉴》正版书籍

风邪入肝（出许学士本事方）

  • 上一页
  • 目录
  • 相关
  • 下一页

【真珠丸】治肝经因虚．内受风邪．卧则魂散而不守．状如惊悸．

真珠母（三钱．研） 熟地黄 当归（各一两半） 酸枣仁 柏子仁 人参（各一两） 犀角 茯神沉香 龙齿（各半两） 虎睛（一对） 加麝香（三钱）

上为末．蜜丸如桐子大．辰砂为衣．每服四五十丸．金银薄荷汤下．日午夜卧服．

【独活汤】

独活（黑者） 人参 羌活 防风 前胡 细辛 沙参 五味子白茯苓 半夏曲 酸枣仁 甘草（各一两）

上十二味． 咀．每服四钱．水一盏半．生姜三片．乌梅半个．煎七分．去渣．温服．不拘时．绍兴癸丑．予待次四明．有董生者．患神气不宁．卧则梦飞扬．虽身在床而神魂离体．惊悸多魇．通宵不寐．更数医无效．予为诊视之．询曰．医作何病治之．董曰．众皆以为心病．予曰．以脉言之．肝经受邪．非心也．肝经因虚．邪气袭之．肝藏魂者也．游魂为变．平人肝不受邪．卧则魂归于肝．神静而得寐．今肝有邪．魂不得归．是以卧则魂扬若离体也．肝主怒．故小怒则剧．董生欣然曰．前此未之闻也．虽未服药．似觉沉 去体矣．愿求药治之．予曰．公且持此说．与众医议所治之方．而徐质之．阅旬日．复至．云医遍议古今方书．无与病对者．故予处此二方以赠之．服一月而病悉除．此方以真珠母为君．龙齿佐之．真珠母入肝为第一．龙齿与肝同类故也．龙齿虎睛．今人例以为镇心药．殊不知龙齿安魂．虎睛定魄．各言其类也．东方苍龙、木也．属肝而藏魂．西方白虎、金也．属肺而藏魄．龙能变化．故魂游而不定．虎能专静．故魄止而能守．予谓治魄不宁者．宜以虎睛．治魂飞扬者．宜以龙齿．万物有成理而不失．亦在夫人达之而已．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风中脏诸方
  • 当前页：风邪入肝（出许学士本事方）
  • 下一页：风中脏治验
<<< 返回本书目录
  1. 风邪入肝（出许学士本事方）《卫生宝鉴》
  2. 风邪五变《类经》
  3. 风邪方《外台秘要》
  4. 风形《儒门事亲》
  5. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  6. 风虚杂补酒煎《备急千金要方》
  7. 风邪《圣济总录》
  8. 风癣《杂病治例》
  9. 风消《圣济总录》
  10. 风癣门《古今医统大全》
  11. 风箱树叶【中药大全】
  12. 风癣汤【方剂大全】
  13. 风箱树花【中药大全】
  14. 风癣药【方剂大全】
  15. 风箱树根【中药大全】
  16. 风眩《备急千金要方》
  17. 风箱树【中药大全】
  18. 风眩《普济方·针灸》
  19. 风痫诸症《文堂集验方》
  20. 风眩《普济方·针灸》
  21. 风痫汤【方剂大全】
  22. 风眩《千金翼方》
  23. 风痫门《古今医统大全》
  24. 风眩（余见头目眩 余论见风痫）《针灸资生经》
  25. 风痫及惊痫方《外台秘要》
  26. 风牙疼《宋本备急灸法》
  27. 风痫抵住丸【方剂大全】
  28. 风延母《本草纲目》完整版
  29. 风痫（五痫）《针灸资生经》
  30. 风沿《审视瑶函》
  1. 风邪入肝（出许学士本事方）《卫生宝鉴》
  2. 风邪惊悸候《诸病源候论》
  3. 风邪伤肺《证治准绳·幼科》
  4. 风邪候《诸病源候论》
  5. 风邪五变《类经》
  6. 风邪候《巢氏病源补养宣导法》
  7. 风泄《中医词典》
  8. 风邪方八首《外台秘要》
  9. 风泻《中医词典》
  10. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  11. 风泻《症因脉治》
  12. 风邪《圣济总录》
  13. 风心痛《中医词典》
  14. 风消《医述》
  15. 风虚汗出候《诸病源候论》
  16. 风消《中医词典》
  17. 风虚劳候《巢氏病源补养宣导法》
  18. 风消《圣济总录》
  19. 风虚劳候《诸病源候论》
  20. 风消《中医名词词典》
  21. 风虚劳冷候《诸病源候论》
  22. 风痫诸症《文堂集验方》
  23. 风虚眩晕之方《金匮翼》
  24. 风痫及惊痫方五首《外台秘要》
  25. 风虚腰痛《中医词典》
  26. 风痫候《诸病源候论》
  27. 风虚腰痛《金匮翼》
  28. 风痫（五痫）《针灸资生经》
  29. 风虚杂补酒煎《备急千金要方》
  30. 风痫《幼科心法要诀》
  31. 风癣《中医词典》


风中脏治验_《卫生宝鉴》_中医综合_【岐黄之术】

风中脏治验

风中脏治验

  • 上一页
  • 目录
  • 相关
  • 下一页

真定府临济寺赵僧判．于至元庚辰八月间．患中风．半身不遂．精神昏愦．面红颊赤．耳聋鼻塞．语言不出．诊其两手六脉弦数．尝记洁古有云．中脏者多滞九窍．中腑者多着四肢．今语言不出．耳聋鼻塞．精神昏愦．是中脏也．半身不遂．是中腑也．此脏腑俱受病邪．先以三化汤一两．

内疏三两行．散其壅滞．使清气上升．充实四肢．次与至宝丹．加龙骨、南星．安心定志养神治之．使各脏之气上升．通利九窍．五日音声出．语言稍利．后随四时脉证加减．用药不匀．即稍能行步．日以绳络其病脚．如履阈或高处．得人扶之方可逾也．又刺十二经之井穴．以接经络．翌日不用绳络．能行步．几百日大势尽去．戒之慎言语．节饮食一年方愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风邪入肝（出许学士本事方）
  • 当前页：风中脏治验
  • 下一页：治风杂方
<<< 返回本书目录
  1. 风中脏治验《卫生宝鉴》
  2. 风中脏诸方《卫生宝鉴》
  3. 风中有五生死论《中藏经》
  4. 风肿《圣济总录》
  5. 风中血脉治验《卫生宝鉴》
  6. 风注《马培之医案》
  7. 风中腑诸方《卫生宝鉴》
  8. 风注《圣济总录》
  9. 风中腑兼中脏治验《卫生宝鉴》
  10. 风蛀牙疼《儒门事亲》
  11. 风症门推法《推拿抉微》
  12. 风走注疼痛《圣济总录》
  13. 风症风热第二十八问《婴童百问》
  14. 枫（音风）柳皮《证类本草》
  15. 风症《药症忌宜》
  16. 枫膏【方剂大全】
  17. 风症《明医杂着》
  18. 枫荷梨【中药大全】
  19. 风证治《三因极一病证方论》
  20. 枫寄生【中药大全】
  21. 风证《中医眼科备读》
  22. 枫柳《本草纲目》完整版
  23. 风证《类经》
  24. 枫柳皮【中药大全】
  25. 风证《博济方》
  26. 枫实膏【方剂大全】
  27. 风疹瘙痒【中药主治】
  28. 枫树【中药大全】
  29. 风疹（瘾疹）《针灸资生经》
  30. 枫香《本草图经》
  1. 风中脏治验《卫生宝鉴》
  2. 风中有五生死论《中藏经》
  3. 风中脏诸方《卫生宝鉴》
  4. 风中血脉治验《卫生宝鉴》
  5. 风肿《圣济总录》
  6. 风中血脉《中医词典》
  7. 风肿《中医词典》
  8. 风中泣下《中医词典》
  9. 风肿候《诸病源候论》
  10. 风中腑诸方《卫生宝鉴》
  11. 风注《圣济总录》
  12. 风中腑兼中脏治验《卫生宝鉴》
  13. 风注《中医词典》
  14. 风中府《中医词典》
  15. 风注《马培之医案》
  16. 风芷茶《茶饮保健》
  17. 风注候《巢氏病源补养宣导法》
  18. 风症门推法《推拿抉微》
  19. 风注候《诸病源候论》
  20. 风症风热第二十八问《婴童百问》
  21. 风疰《中医词典》
  22. 风症《药症忌宜》
  23. 风蛀牙疼《儒门事亲》
  24. 风症《明医杂着》
  25. 风走注疼痛《圣济总录》
  26. 风证治《三因极一病证方论》
  27. 枫（音风）柳皮《证类本草》
  28. 风证《类经》
  29. 枫柳皮《千金翼方》
  30. 风疹秘方《华佗神方》
  31. 枫柳皮《新修本草》


治风杂方_《卫生宝鉴》_中医综合_【岐黄之术】

治风杂方

治风杂方

  • 上一页
  • 目录
  • 相关
  • 下一页

【祛风丸】有人味喜咸酸．饮酒过多．色欲无戒．添作成痰饮．聚于胸膈．满则呕逆、恶心、涎流．一臂麻木．升则头目昏眩．降则腰脚疼痛．深则左瘫右痪．浅则蹶然倒地．此药宽中祛痰．搜风理气．和血驻颜．延年益寿．

半夏（姜汁作饼．阴干） 荆芥（各四两） 槐角子（麸炒黄） 白矾（生用）陈皮（去白） 朱砂（各一两．一半为衣）

上六味为末．生姜汁打糊为丸桐子大．每服三十丸．生姜、皂角子仁汤送下．日二服．早辰临卧服．

【轻骨丹】主中风瘫痪．四肢不遂．风痹等疾．

苦参（三两半） 桑白皮（土下者） 白芷 苍术 甘松（另用桅子挺者） 川芎麻黄（锉去节．往返用河水三升煎至一升．去渣．熬成膏）

上七味为末．入前麻黄膏．和丸弹子大．每服一丸．温酒一盏．研化温服之．卧取汗．五七日间再服．手足当即轻快．卒中涎潮分利涎后用之．

【当归龙胆丸】治肾水阴虚．风热蕴积．时发惊悸．筋惕搐搦．神志不宁．荣卫壅滞．头目昏眩．肌肉 螈．胸膈痞满．咽嗌不利．肠胃燥涩．小便淋闭．筋脉拘急．肢体痿弱．暗风痫病．常服宣通血气．调顺阴阳．病无再作．

当归 龙胆草 大栀子 黄连 黄柏 黄芩（各一两） 大黄 芦荟 青黛（各五钱） 木香（二钱半） 麝香（五分．另研）

上十一味为末．蜜丸小豆大．每服二十丸．姜汤送下．食后．张文叔传此方．

【风药圣饼子】治男子妇人半身不遂．手足顽麻．口眼 斜．痰涎壅盛．及一切风．他药不效者．小儿惊风．大人头风．妇人血气．并皆治之．

川乌 草乌（生） 麻黄（去节各一两） 白芷（二两）苍术 何首乌 川芎 白附子白僵蚕（各五钱） 防风 干姜 藿香荆芥（各二钱半） 雄黄（一钱六分）

上十四味为末．醋糊丸如桐子大．捻作饼子．每服二饼．嚼碎茶清送下．食后服．

【乌荆丸】治诸风疾．

川乌头（炮．去皮脐．一两） 荆芥穗（二两）

上为细末．醋面糊为丸梧子大．每服二十丸．酒或熟水下．食空时．日三四服．

【搜风润肠丸】治三焦不和．胸膈痞闷．气不升降．饮食迟化．肠胃燥涩．大便秘难．

沉香 槟榔 木香 青皮 陈皮 京三棱 槐角（炒） 大黄（酒煨）萝卜子（炒） 枳壳（去穣．炒） 枳实（麸炒．各五两） 郁李仁（一两．去皮）

上十二味为末．蜜丸如桐子大．每服五六十丸．热白汤送下．食前．常服润肠胃．导化风气．

【澡洗药】治一切诸风及遍身瘙痒．光泽皮肤．可常用．

干荷叶（三十二两） 威灵仙（十五两） 本（十六两） 零陵香（十六两）茅香（十六两） 藿香（十六两） 甘松 白芷（各八两）

上八味为粗末．每服二两．生绢袋盛水二桶．约四斗．煎四五沸．放热于无风处淋渫洗了．避风少时．如水冷．少时更添热汤．斟酌得可使用．勿令添冷水．不添药末．

【拈痛散】治肢节疼痛．熨烙药．

羌活 独活 防风 细辛 肉桂 白术 良姜 麻黄（不去节）天麻（去苗） 川乌（生用．去皮） 葛根 吴茱萸乳香（研） 小椒（去目） 全蝎（生用） 当归（去苗．各一两）川姜（生．半两）

上十七味为粗末．入乳香研匀．每抄药十钱．痛甚者十五钱．同细盐一升炒令极热．熟绢袋盛．熨烙痛处．不拘时．早晚顿用．药冷再炒一次．用毕甚妙．药不用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风中脏治验
  • 当前页：治风杂方
  • 下一页：风痫
<<< 返回本书目录
  1. 治风杂方《卫生宝鉴》
  2. 治风之剂《原机启微》
  3. 治风药例《古今医统大全》
  4. 治风诸方《小品方》
  5. 治风牙蛀牙一切疼痛《洪氏集验方》
  6. 治风蛀牙如虫蛀破者《洪氏集验方》
  7. 治风牙疼《洪氏集验方》
  8. 治疯犬伤方《医学衷中参西录》
  9. 治风邪带下《济阴纲目》
  10. 治服毒药吞金未死诸方《小品方》
  11. 治风乌荆丸《洪氏集验方》
  12. 治服寒食散方《小品方》
  13. 治风通用药《普济方·针灸》
  14. 治服散卒发动困笃方《肘后备急方》
  15. 治风热之剂《原机启微》
  16. 治服石虚热水肿方《集验方》
  17. 治风热毒肿（热疮）诸方《小品方》
  18. 治浮肿《济阴纲目》
  19. 治风气四神丹《苏沈良方》
  20. 治妇女杂病方《妇科玉尺》
  21. 治风气取涎方《史载之方》
  22. 治妇人病有不能尽法之弊《寿世青编》
  23. 治风门《医学入门》
  24. 治妇人产后胎衣不下《洪氏集验方》
  25. 治风狂灸刺法《圣济总录》
  26. 治妇人产后因惊或怒伤肝《洪氏集验方》
  27. 治风毒瓦斯眼《洪氏集验方》
  28. 治妇人带下、漏下及症瘕方《集验方》
  29. 治风毒脚弱痹满上气方《肘后备急方》
  30. 治妇人妒乳疮痛方《集验方》
  1. 治风杂方《卫生宝鉴》
  2. 治风翳《明目至宝》
  3. 治风之剂《原机启微》
  4. 治风药例《古今医统大全》
  5. 治风诸方《小品方》
  6. 治风牙蛀牙一切疼痛《洪氏集验方》
  7. 治风蛀牙如虫蛀破者《洪氏集验方》
  8. 治风牙痛《是斋百一选方》
  9. 治疯犬伤方《医学衷中参西录》
  10. 治风牙疼肿不可忍《是斋百一选方》
  11. 治疯犬咬方《急救广生集》
  12. 治风牙疼《是斋百一选方》
  13. 治蜂螫《是斋百一选方》
  14. 治风牙疼《是斋百一选方》
  15. 治伏暑暴泻《是斋百一选方》
  16. 治风牙疼《洪氏集验方》
  17. 治服毒药吞金未死诸方《小品方》
  18. 治风眩赤眼《是斋百一选方》
  19. 治服寒食散方《小品方》
  20. 治风邪带下《济阴纲目》
  21. 治服轻粉毒《类证治裁》
  22. 治风痫方《小儿卫生总微论方》
  23. 治服散卒发动困笃方《肘后备急方》
  24. 治风乌荆丸《洪氏集验方》
  25. 治服石虚热水肿方《集验方》
  26. 治风通用药《普济方·针灸》
  27. 治浮肿《济阴纲目》
  28. 治风湿香港脚方《回生集》
  29. 治浮肿《是斋百一选方》
  30. 治风热之剂《原机启微》
  31. 治腑者治其合《中医词典》


风痫_《卫生宝鉴》_中医综合_【岐黄之术】

风痫

风痫

  • 上一页
  • 目录
  • 相关
  • 下一页

【龙脑安神丸】治男子妇人五种癫痫．无问远年近日．发作无时．服诸药不效者．

茯神（去皮取末．三两） 人参 地骨皮 甘草（取末）

麦门冬（去心．各二两） 朱砂（飞二两） 乌犀屑（一两） 桑白皮（取末．一两）

龙脑（三钱．研） 麝香（三钱．研） 马牙硝（二钱．研） 牛黄（半两）金箔（三十五片）

上十三味为末．和匀．蜜丸弹子大．金箔为衣．如痫病多年．冬月温水化下．夏月凉水下．

不拘时候．又治男子妇人虚劳 发热 咳嗽．新汲水一盏化下．其喘满痰嗽立止．又治男女语涩．舌强．日进三服．食后温水化下．

【治痫疾】

川芎 防风 猪牙皂角 郁金明矾（各一两） 蜈蚣（黄脚赤脚各一条）

上六味为细末．蒸饼丸如梧子大．空心茶清下十五丸．一月除根神验．

【神应丹】治诸痫．

好辰砂（不以多少）

上细研．猪心血和匀．以蒸饼裹剂蒸熟．就热取出．丸如桐子大．每服一丸．人参汤下．食后临卧服．

【珠子辰砂丹】治风痫久不愈．

山药 人参 远志 防风 紫石英 茯神 虎骨 虎睛龙齿 五味子 石菖蒲 丹参细辛（各二钱半） 真珠末（四分） 辰砂（二钱．研．为衣）

上为末．面糊丸如桐子大．朱砂为衣．每服三五十丸．煎金银汤送下．日进三服．忌鱼肉湿面动风之物．

【参朱丸】治风痫大有神效．

人参 蛤粉 朱砂（等分）

上三味．为末． 猪心血为丸．如桐子大．每服三十丸．煎金银汤下．食远．

【乌龙丸】治五风痫病 川乌 草乌 天仙子 五灵脂（各二两）

黑豆（一升）

上为末．水丸如桐子大．每服五七丸．温汤下．如中风．加附子半两．

【神应丹】治诸风心痫病．

狐肝（一具） 乌鸦（一只） 鸱枭（一个） 白矾（一两．生）

生犀角（一两） 野狸（一个．去肠肚皮毛．入新罐内．黄泥固济．炭火煨令焦黄色．却用）

上为末．酒打糊丸如皂角子大．朱砂为衣．每服一丸．温酒送下．无时．

【坠痰丸】治风痫．

天南星（九蒸九曝）

上为末．姜汁丸桐子大．每服二十丸．人参汤下．菖蒲麦门冬汤亦得．治风痫及心风病．皂角三挺．捶碎挪滤取汁．如稀糊．摊纸上曝干．取两叶如小钱大．用温浆水浸洗．下去纸．注于两鼻内各一蚬子壳许．须臾涎下．咬筋沥涎尽．后用赭石（生一两） 白矾（生．二两）

上为末．稀糊丸如桐子大．每服三十丸．冷水送下．无时．以效为度．

【琥珀寿星丸】（局方用南星一斤．朱砂二两．琥珀一两．无猪心血）

天南星一斤．掘坑深二尺．用炭火五斤．于坑内烧熟红．取出炭扫净．用好酒一升浇之．将南星趁热下坑内．用盆急盖讫．泥壅合．经一宿开取出．再焙干为末．入琥珀（四两末） 朱砂（一两．以一半为衣）

上为末和匀．猪心血三个．生姜汁打面糊．将心血和入药末．丸如桐子大．每服五十丸．煎人参汤空心送下．日三服．

【法煮蓖麻子】治诸痫病．不问年深日近．

蓖麻子（取仁．二两） 黄连（一两．锉如豆大）

上用银石器内水一大碗．慢火熬．水尽即添水．熬三日两夜为度．取出黄连．只用蓖麻子仁．

风干．不得见日．用竹刀切．每个作四段．每服五粒．作二十段．荆芥汤下．食后．日二服．（服蓖麻子者．终身忌食豆．若犯之则腹胀而死）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治风杂方
  • 当前页：风痫
  • 下一页：惊痫治验
<<< 返回本书目录
  1. 风痫《幼幼新书》
  2. 风痫【方剂主治】
  3. 风痫《医宗金鉴》
  4. 风痫（五痫）《针灸资生经》
  5. 风痫《续名医类案》
  6. 风痫抵住丸【方剂大全】
  7. 风痫《卫生易简方》
  8. 风痫及惊痫方《外台秘要》
  9. 风痫《圣济总录》
  10. 风痫门《古今医统大全》
  11. 风痫《普济方·针灸》
  12. 风痫汤【方剂大全】
  13. 风痫《儿科萃精》
  14. 风痫诸症《文堂集验方》
  15. 风弦赤眼《银海精微》
  16. 风箱树【中药大全】
  17. 风仙《本草纲目》图文版
  18. 风箱树根【中药大全】
  19. 风瘟《医宗金鉴》
  20. 风箱树花【中药大全】
  21. 风温中焦篇《温病指南》
  22. 风箱树叶【中药大全】
  23. 风温证《伤寒九十论》
  24. 风消《圣济总录》
  25. 风温下焦篇《温病指南》
  26. 风邪《圣济总录》
  27. 风温温毒四条《仲景伤寒补亡论》
  28. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  29. 风温条辨五条《六因条辨》
  30. 风邪方《外台秘要》
  1. 风痫《卫生宝鉴》
  2. 风痫《普济方·针灸》
  3. 风痫《卫生易简方》
  4. 风痫《证治准绳·幼科》
  5. 风痫《儿科萃精》
  6. 风痫《续名医类案》
  7. 风痫《幼科心法要诀》
  8. 风痫《幼幼新书》
  9. 风痫（五痫）《针灸资生经》
  10. 风痫《医宗金鉴》
  11. 风痫候《诸病源候论》
  12. 风痫《中医词典》
  13. 风痫及惊痫方五首《外台秘要》
  14. 风痫《圣济总录》
  15. 风痫诸症《文堂集验方》
  16. 风痫《中医名词词典》
  17. 风消《中医名词词典》
  18. 风弦赤眼《银海精微》
  19. 风消《圣济总录》
  20. 风弦赤烂《中医词典》
  21. 风消《中医词典》
  22. 风瘟《医宗金鉴》
  23. 风消《医述》
  24. 风温中焦篇《温病指南》
  25. 风邪《圣济总录》
  26. 风温证《伤寒九十论》
  27. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  28. 风温一条《伤寒贯珠集》
  29. 风邪方八首《外台秘要》
  30. 风温续法《医学纲目》
  31. 风邪候《巢氏病源补养宣导法》


惊痫治验_《卫生宝鉴》_中医综合_【岐黄之术】

惊痫治验

惊痫治验

  • 上一页
  • 目录
  • 相关
  • 下一页

魏敬甫之子四岁．一长老摩顶授记．众僧念咒．因而大恐．遂惊搐．痰涎壅塞．目多白睛．项背强急．喉中有声．一时许方省．后每见衣皂之人．辄发．多服朱、犀、龙、麝镇坠之药．四十余日．前证仍在．又添行步动作神思如痴．命予治之．诊其脉沉弦而急．黄帝针经云．心脉满大．痫螈筋挛．又肝脉小急．痫螈筋挛．盖小儿血气未定．神气尚弱．因而惊恐．神无所根据．又动于肝．肝主筋．故痫螈筋挛．病久气弱小儿．易为虚实．多服镇坠寒凉之药．复损其气．故行步动作如痴．内经云．暴挛痫眩．足不任身．取天柱穴者是也．天柱穴乃足太阳之脉所发．阳痫附而行也．又云．癫痫螈 ．不知所苦．两跷主之．男阳女阴．洁古老人云．昼发取阳跷申脉．夜发取阴跷照海．先各灸二七壮．阳跷申脉穴在外踝下容爪甲白肉际陷中．阴跷照海穴．在足内踝下陷中是也．次与沉香天麻汤．服三剂而痊愈．

【沉香天麻汤】

沉香 川乌（炮．去皮） 益智（各二钱） 甘草（一钱半．炙）姜屑（一钱半） 独活（四钱） 羌活（五钱） 天麻黑附子（炮．去皮） 半夏（泡） 防风（各三钱） 当归（一钱半）

上十二味 咀．每服五钱．水二盏．姜三片．煎一盏温服．食前．忌生冷硬物．寒处坐卧．素问举痛论云．恐则气下．精竭而上焦闭．又曰．从下上者．引而去之．以羌活、独活苦温．味之薄者阴中之阳．引气上行．又入太阳之经为引用．故以为君．天麻、防风辛温以散之．当归、甘草辛甘温．以补气血不足．又养胃气．故以为臣．黑附、川乌、益智．大辛温．行阳退阴．又治客寒伤胃．肾主五液．入脾为涎．以生姜、半夏燥湿化痰．十剂云．重可去怯．以沉香辛温体重．清气去怯安神．故以为使．气味相合．升阳补胃．恐怯之气．自得而平矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痫
  • 当前页：惊痫治验
  • 下一页：破伤风诸方
<<< 返回本书目录
  1. 惊痫忤是三候《幼幼新书》
  2. 惊邪《普济方·针灸》
  3. 惊痫死症辨《幼科铁镜》
  4. 惊泻《保婴撮要》
  5. 惊痫论《小儿卫生总微论方》
  6. 惊泻《儿科萃精》
  7. 惊痫活症辨《幼科铁镜》
  8. 惊泻《医宗金鉴》
  9. 惊痫方治一《小儿卫生总微论方》
  10. 惊泻《幼幼新书》
  11. 惊痫方治二《小儿卫生总微论方》
  12. 惊泻第六十九问《婴童百问》
  13. 惊痫发搐《小儿药证直诀》
  14. 惊虚《幼幼新书》
  15. 惊痫癫证治《颅囟经》
  16. 惊跃《读医随笔》
  17. 惊痫第十九问《婴童百问》
  18. 惊振内障《秘传眼科龙木论》
  19. 惊痫抽搐【中药主治】
  20. 惊振内障歌《眼科心法要诀》
  21. 惊痫别论《小儿卫生总微论方》
  22. 惊振内障歌《医宗金鉴》
  23. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  24. 惊震内障《中医眼科学》
  25. 惊痫【方剂主治】
  26. 晶体脱位【疾病大全】
  27. 惊痫【中药主治】
  28. 晶体异位和脱位【疾病大全】
  29. 惊痫《幼幼新书》
  30. 晶状体蛋白过敏性青光眼【疾病大全】
  1. 惊痫治验《卫生宝鉴》
  2. 惊痫杂论《小儿卫生总微论方》
  3. 惊邪《新修本草》
  4. 惊痫余证《小儿卫生总微论方》
  5. 惊邪《普济方·针灸》
  6. 惊痫忤是三候《幼幼新书》
  7. 惊泻《中医词典》
  8. 惊痫死症辨《幼科铁镜》
  9. 惊泻《医宗金鉴》
  10. 惊痫兼别病《小儿卫生总微论方》
  11. 惊泻《幼幼新书》
  12. 惊痫活症辨《幼科铁镜》
  13. 惊泻《证治准绳·幼科》
  14. 惊痫候《诸病源候论》
  15. 惊泻《保婴撮要》
  16. 惊痫发搐《小儿药证直诀》
  17. 惊泻《儿科萃精》
  18. 惊痫癫证治《颅囟经》
  19. 惊泻《幼科心法要诀》
  20. 惊痫第十九问《婴童百问》
  21. 惊泻第六十九问《婴童百问》
  22. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  23. 惊虚《幼幼新书》
  24. 惊痫《幼科心法要诀》
  25. 惊忧发狂《奇效简便良方》
  26. 惊痫《儿科萃精》
  27. 惊郁《中医词典》
  28. 惊痫《小儿卫生总微论方》
  29. 惊跃《读医随笔》
  30. 惊痫《保婴撮要》
  31. 惊躁《中医词典》


破伤风诸方_《卫生宝鉴》_中医综合_【岐黄之术】

破伤风诸方

破伤风诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

【乌梢散】治破伤风及洗头风．神效．

乌梢蛇（酒浸．一宿．去骨六钱） 麻黄（去节．一两） 草乌（切开内白）

蛮姜 黑附（炮） 川芎 白附天麻（各半两） 蝎梢（二钱半）

上为末．每服一钱．热酒调下．日三服．重者三五日见效．

四般恶证不可治．第一头目青黑色．第二额上汗珠不流．第三眼小目瞪．第四身上汗出如油．

【朱砂丸】治破伤风．目瞪口噤不语．手足搐搦．项筋强急．不能转侧．发则不识人．

朱砂（研） 半夏（洗） 川乌（各一钱） 凤凰台（三钱）

雄黄（五分） 麝香（一字）

上为末．枣肉丸如桐子大．每服一丸或两丸．冷水送下．以吐为度．

【天麻丸】治破伤风．神效不可言．

天麻 川乌（生．去皮各三钱） 草乌（生） 雄黄（各一钱）

上为末、酒糊丸如桐子大．每服十丸．温酒送下．无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊痫治验
  • 当前页：破伤风诸方
  • 下一页：疠风论
<<< 返回本书目录
  1. 破伤风治法《外科证治全书》
  2. 破伤中风【方剂主治】
  3. 破伤风证《幼幼集成》
  4. 破伤总录《救伤秘旨》
  5. 破伤风原有三种治别三经《医学传心录》
  6. 破水【疾病大全】
  7. 破伤风邪《儒门事亲》
  8. 破天菜【中药大全】
  9. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  10. 破头风【中药大全】
  11. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  12. 破碗掌脚树【中药大全】
  13. 破伤风门主论《疡医大全》
  14. 破宿血【中药主治】
  15. 破伤风门《张氏医通》
  16. 破血【中药主治】
  17. 破伤风门《古今医统大全》
  18. 破血丹【中药大全】
  19. 破伤风论治《类证治裁》
  20. 破血红花散【方剂大全】
  21. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  22. 破血散疼汤【方剂大全】
  23. 破伤风抗毒素过敏试验《基础护理学》
  24. 破血通经【中药主治】
  25. 破伤风的急救《现代院外急救手册》
  26. 破叶莲【中药大全】
  27. 破伤风【方剂主治】
  28. 破饮丸【方剂大全】
  29. 破伤风【中药主治】
  30. 破饮圆【方剂大全】
  1. 破伤风诸方《卫生宝鉴》
  2. 破伤风治法《外科证治全书》
  3. 破伤湿《中医词典》
  4. 破伤风证《幼幼集成》
  5. 破伤中风法《医学启源》
  6. 破伤风原有三种治别三经《医学传心录》
  7. 破伤总录《救伤秘旨》
  8. 破伤风邪《儒门事亲》
  9. 破痰消饮丸《是斋百一选方》
  10. 破伤风梭菌《医学微生物学》
  11. 破头症《喉舌备要秘旨》
  12. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  13. 破血《中医词典》
  14. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  15. 破血《女科证治准绳》
  16. 破伤风秘方《华佗神方》
  17. 破血劫痰《女科证治准绳》
  18. 破伤风门主论《疡医大全》
  19. 破血伤风《活幼心书》
  20. 破伤风门主方《疡医大全》
  21. 破血紫金丹《仁术便览》
  22. 破伤风门《张氏医通》
  23. 破饮丸《三因极一病证方论》
  24. 破伤风脉候《类证治裁》
  25. 破饮丸《太平惠民和剂局方》
  26. 破伤风论治《类证治裁》
  27. 破饮丸《是斋百一选方》
  28. 破伤风里症《正体类要》
  29. 破瘀消症《中医词典》
  30. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  31. 破证夺命丹《是斋百一选方》


疠风论_《卫生宝鉴》_中医综合_【岐黄之术】

疠风论

疠风论

  • 上一页
  • 目录
  • 相关
  • 下一页

内经云．脉风成疠．此疾非止肺肾脏有之．以其病发于鼻．俗呼为肺风也．鼻准赤肿胀大．乃血随气化也．

气既不施则血聚．血聚则肉烂而生虫．此属厥阴．前证之论详矣．肉中生虫．鼻准赤大．以药疏之．可用局方升麻汤．下钱氏泻青丸是也．余病各随经而治之．疠风成癞．桦皮散主之．此药出局方．从少至多．服五七日后．灸承浆七壮．疮轻再灸．病愈再灸同上．

【桦皮散】治肺壅风毒．遍身疮疥．及瘾疹瘙痒．

杏仁（去皮尖．用水一碗．煎令减半取出．令干另研） 荆芥穗（各二两）

枳壳（去穣．用炭火烧存性） 桦皮（烧存性．各四两） 甘草（炙．半两）

上五味为末．每服二钱．食后温酒调下．日进三服．

承浆一穴．一名悬浆．在颐前唇下宛宛中．足阳明任脉之会．疗偏风口 面肿消渴．口齿疳蚀虫疮．灸亦佳．日灸七壮至七七壮止．灸则血脉通宣．其风应时立愈．艾炷根据小竹箸头大．不灸破血肉．但令当脉灸．亦能愈疾．

【凌霄散】治疠风神效．

蝉壳 地龙（炒） 僵蚕 全蝎（各七个） 凌霄花（半两）

上为末．每服二钱．热酒调下．无时．于浴室中常存汤中一时许．服药神效．

【四圣保命丹】

大黄（半两） 黄柏（半斤） 苦参 荆芥（各四两）虾蟆（一个．烧灰）

上为末．蜜和匀．分作．一百二十丸．每服一丸．温酒送下．食远．日三服．忌肉酱．

【祛风散】

大蚕砂（五升．筛净．水淘二遍晒干） 东行蝎虎（一条焙干．白面四斤或五斤拌蚕砂为络索．晒干．）

上为末．每服一二合．熬柏叶汤调服．食前．日三服．

【柏叶汤】 东南枝上摘柏叶一秤．水一桶．煮三沸．去渣．瓮盛起．旋熬蚕砂调服．初服苦涩．三五日后甜．十日四肢沉重．便赤白痢．一月后发出疮疙瘩．四十日后疮破．用

【乌龙散】

倒悬青灰二钱．乌鸡子皮．用地沥青调搽于破疮疙瘩上．

【神效天麻汤】治疠风．

胡麻（半升．研） 天麻（二两） 乳香（七钱半．研）

上为末．每服五钱匕．腊茶调下．日三服．服半月．两腰眼灸四十壮．忌动风物．

【换肌散】治大风年深久不愈．以至眉毛堕落．鼻梁崩塌．额颅肿破．

白花蛇 黑乌蛇（各酒浸一宿） 地龙（去土） 蔓荆子 威灵仙 荆芥 甘菊花 沙苑蒺藜 苦参 紫参 沙参 甘草（炙）不灰木 木贼 九节菖蒲 天门冬赤芍药 定风草 何首乌 胡麻子（炒黄）木鳖子 草乌（去皮） 苍术 川芎（以上二十四味．各三两）天麻（二两） 细辛 当归 白芷（各一两）

上二十八味为末．每服五钱匕．温酒调下．食后．酒多为妙．服至逾月．取效如神．

【如圣散】淋洗大风疾．大有神效．

顽荆子 苦参 玄参 紫参浓朴 荆芥 沙参 陈皮 麻黄（去节．各一两） 蔓荆子 防风 白芷 威灵仙（各二两） 桃柳枝（各一把）

上为末．水五升．药三钱．煎数沸．临卧热洗之．忌酒湿面五辛之物．

【醉仙散】治大风疾．遍身瘾疹．瘙痒麻木．

胡麻子 蔓荆子 牛蒡子 枸杞子（各一两．一处同炒） 白蒺藜 苦参 栝蒌根 防风（各半两）轻粉（少许）

上为末．每服一钱．茶清一盏调下．空心．日午临卧各一服．服后五七日．先于牙缝内出臭黄涎．浑身疼痛．次后便利脓血．病根乃去．

【加减何首乌散】 治紫白癜风．筋骨、疼痛．四肢少力．眼断白人．鼻梁崩塌．皮肤疮疥及手足皴裂．睡卧不稳．步履艰辛．

何首乌 蔓荆子 石菖蒲 荆芥穗甘菊花 枸杞子 威灵仙 苦参（各半两）

上为末．每服三钱．蜜茶调下．无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风诸方
  • 当前页：疠风论
  • 下一页：疠风刺法并治验
<<< 返回本书目录
  1. 疠风六十四（附身上虚痒）《丹溪心法》
  2. 疠风论治《类证治裁》
  3. 疠风部《外科启玄》
  4. 疠风门《辨证录》
  5. 疠风【方剂主治】
  6. 疠风门《丹台玉案》
  7. 疠风【中药主治】
  8. 疠风门《医方考》
  9. 疠风《周慎斋遗书》
  10. 疠风门《张氏医通》
  11. 疠风《证治准绳·杂病》
  12. 疠风证《明医指掌》
  13. 疠风《证治准绳·类方》
  14. 疠疡类症《疠疡机要》
  15. 疠风《证治汇补》
  16. 疠症总论《解围元薮》
  17. 疠风《针灸素难要旨》
  18. 戾木《本草纲目》完整版
  19. 疠风《张氏医通》
  20. 荔核散【方剂大全】
  21. 疠风《医学正传》
  22. 荔壳汤【方剂大全】
  23. 疠风《医学心悟》
  24. 荔奴丹【方剂大全】
  25. 疠风《续名医类案》
  26. 荔奴散【方剂大全】
  27. 疠风《万病回春》
  28. 荔香散【方剂大全】
  29. 疠风《寿世保元》
  30. 荔枝《本草纲目》完整版
  1. 疠风论《卫生宝鉴》
  2. 疠风六十四（附身上虚痒）《丹溪心法》
  3. 疠风论治《类证治裁》
  4. 疠风口眼㖞斜《中医词典》
  5. 疠风脉案《类证治裁》
  6. 疠风寒热《灵素节注类编》
  7. 疠风脉候《类证治裁》
  8. 疠风二便下血《中医词典》
  9. 疠风门《张氏医通》
  10. 疠风大便不通《中医词典》
  11. 疠风门《医方考》
  12. 疠风刺法并治验《卫生宝鉴》
  13. 疠风门《丹台玉案》
  14. 疠风齿痛《中医词典》
  15. 疠风门（二则）《辨证录》
  16. 疠风部《外科启玄》
  17. 疠风衄血吐血《中医词典》
  18. 疠风病浴方《急救广生集》
  19. 疠风身起疙瘩《中医词典》
  20. 疠风病痉《中医词典》
  21. 疠风痰喘《中医词典》
  22. 疠风《针灸聚英》
  23. 疠风头目眩晕《中医词典》
  24. 疠风《针灸素难要旨》
  25. 疠风小便不利《中医词典》
  26. 疠风《扁鹊心书》
  27. 疠风证《明医指掌》
  28. 疠风《周慎斋遗书》
  29. 疠风自汗盗汗《中医词典》
  30. 疠风《外科证治全书》
  31. 疠气《中医基础理论》


疠风刺法并治验_《卫生宝鉴》_中医综合_【岐黄之术】

疠风刺法并治验

疠风刺法并治验

  • 上一页
  • 目录
  • 相关
  • 下一页

内经曰．脉风成疠．又云．风气与太阳俱入．行诸脉俞．散于分肉之间．卫气相干．其道不利．故使肉愤 而有疡．卫气有所凝而不行．故肌肉不仁也．夫疠风者有荣卫热腑．其气不消．故使鼻柱坏而色败．皮肤疡溃．风寒客于脉不去．名曰疠风．或名曰寒热病．大风之病．骨节重．眉鬓坠．名曰大风．刺其肌肉．故汗出百日刺骨髓．汗出百日．凡二百日．鬓眉生而止针．戊寅岁正月．段库使病大风．满面连颈极痒．眉毛已脱落．须以热汤沃之则稍缓．昼夜数次沃之．或砭刺亦缓．先师曰．脉风者疠风也．荣卫热 ．其气不清．故使鼻柱坏．皮肤色败．大风者风寒客于脉而不去．治之当刺其肿上．以锐针针其处．按出其恶气．肿尽乃止．常食方食．勿食他食．宜以补气泻荣汤治之．此药破血散热．升阳去痒．泻荣．辛温散之．甘温升之．以行阳明之经．泻心火．补肺气．乃正治之方．

【补气泻荣汤】

升麻 连翘（各六分） 桔梗（五分） 黄芩（四分）生地黄（四分） 苏木 黄连 黄全蝎（各三分） 人参 白豆蔻（各二分） 甘草（一分半）地龙（三分） 桃仁（三个） 蠓虫（去足翅．三个） 胡桐泪（一分．研）麝香（少许．研） 当归（三分） 水蛭（三个．炒烟尽）

上十九味．除连翘别锉．胡桐泪研．白豆蔻为末．麝香、蠓虫、水蛭令为末．余药都作一服．

水二盏．酒一盏．入连翘同煎至一盏．去渣．再入胡桐泪、白豆蔻二味末．并麝香等．再上火煎至七分．稍热服．早饭后午饭前服．忌酒面生冷硬物．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疠风论
  • 当前页：疠风刺法并治验
  • 下一页：鹤膝风方
<<< 返回本书目录
  1. 疠风部《外科启玄》
  2. 疠风六十四（附身上虚痒）《丹溪心法》
  3. 疠风【方剂主治】
  4. 疠风论治《类证治裁》
  5. 疠风【中药主治】
  6. 疠风门《辨证录》
  7. 疠风《周慎斋遗书》
  8. 疠风门《丹台玉案》
  9. 疠风《证治准绳·杂病》
  10. 疠风门《医方考》
  11. 疠风《证治准绳·类方》
  12. 疠风门《张氏医通》
  13. 疠风《证治汇补》
  14. 疠风证《明医指掌》
  15. 疠风《针灸素难要旨》
  16. 疠疡类症《疠疡机要》
  17. 疠风《张氏医通》
  18. 疠症总论《解围元薮》
  19. 疠风《医学正传》
  20. 戾木《本草纲目》完整版
  21. 疠风《医学心悟》
  22. 荔核散【方剂大全】
  23. 疠风《续名医类案》
  24. 荔壳汤【方剂大全】
  25. 疠风《万病回春》
  26. 荔奴丹【方剂大全】
  27. 疠风《寿世保元》
  28. 荔奴散【方剂大全】
  29. 疠风《景岳全书》
  30. 荔香散【方剂大全】
  1. 疠风刺法并治验《卫生宝鉴》
  2. 疠风齿痛《中医词典》
  3. 疠风大便不通《中医词典》
  4. 疠风部《外科启玄》
  5. 疠风二便下血《中医词典》
  6. 疠风病浴方《急救广生集》
  7. 疠风寒热《灵素节注类编》
  8. 疠风病痉《中医词典》
  9. 疠风口眼㖞斜《中医词典》
  10. 疠风《针灸聚英》
  11. 疠风六十四（附身上虚痒）《丹溪心法》
  12. 疠风《针灸素难要旨》
  13. 疠风论《卫生宝鉴》
  14. 疠风《扁鹊心书》
  15. 疠风论治《类证治裁》
  16. 疠风《周慎斋遗书》
  17. 疠风脉案《类证治裁》
  18. 疠风《外科证治全书》
  19. 疠风脉候《类证治裁》
  20. 疠风《医学心悟》
  21. 疠风门《张氏医通》
  22. 疠风《证治汇补》
  23. 疠风门《医方考》
  24. 疠风《万病回春》
  25. 疠风门《丹台玉案》
  26. 疠风《医学正传》
  27. 疠风门（二则）《辨证录》
  28. 疠风《寿世保元》
  29. 疠风衄血吐血《中医词典》
  30. 疠风《证治准绳·杂病》
  31. 疠风身起疙瘩《中医词典》


鹤膝风方_《卫生宝鉴》_中医综合_【岐黄之术】

鹤膝风方

鹤膝风方

  • 上一页
  • 目录
  • 相关
  • 下一页

【 丸】治鹤膝风及腰膝风缩．胡楚望博士病风疰．手足指节如桃李．痛不可忍．服之悉愈．

（一条．头尾全者） 白附子 阿魏（研） 桂心白芷（各一两） 乳香（七钱五分） 当归 北漏芦芍药 威灵仙 地骨皮 牛膝 羌活 安息香 桃仁（各一两．生．同安息香研） 没药（七钱五分）

上十六味． 、桃仁、白附、阿魏、桂心、白芷、安息香、乳香、没药九味．同童子小便并酒二升炒热．冷处入余药为末．蜜丸弹子大．空心温酒化下一丸．无时头痛门并治法方．

太阳头痛恶风寒．诸血虚头痛．（川芎主之）

少阳头痛．脉弦细寒热．（柴胡主之）

阳明头痛．自汗发热不恶寒．（白芷主之）

诸气虚诸气血俱虚．头痛．（黄 主之）

太阴头痛必有痰．体重或腹痛为痰癖．（半夏主之）

厥阴头痛项痛．其脉浮．微缓．知欲入太阳病矣．必有痰．（吴茱萸主之）

少阳头痛．手三部三阳经不流行．而足寒气逆．为寒厥矣．（细辛主之）

【救苦神白散】治男子妇人偏正头疼．眉骨两太阳穴痛．及热上攻头目．目赤不已．项筋拘急．耳作蝉鸣．

川芎 甘松 白芷 赤芍药两头尖 川乌（去皮．各六分） 甘草（炙．八钱）

上为末．每服二钱．茶清调下．服后饮热汤半盏．投之．

【川芎散】治头风偏正头疼昏眩．妙．

川芎 细辛 羌活 槐花石膏 香附子 甘草（炙．各半两） 荆芥 薄荷 茵陈 防风（去叉） 菊花（各一两）

上十二味为末．每服二钱．食后茶清调下．日三服．忌动风物．

【石膏散】治头疼不可忍．

麻黄（去节根） 石膏（各一两） 葛根（七钱半） 何首乌（半两）

上为末．每服三钱．用水一盏．生姜三片．煎至七分．去渣温服．极者三服神效．

【川芎神功散】治风热上攻．偏正头疼．无问轻重久新．并皆治之．

川芎（一两） 甘草（二钱半） 川乌（生．去皮） 南星麻黄（去节） 白芷（各半两）

上为末．每服三钱．水一盏．姜三片．煎七分．入清酒半盏．和渣．温服．避风如人行五七里再服．汗出为度．其痛立愈．

【茯苓半夏汤】 治风热痰逆呕吐．或眩运头痛．

赤茯苓（去皮） 黄芩 橘皮（去白．各一分） 甘草（一钱）

半夏（三个大者．水煮三沸．各切三四片焙）

上 咀作一服．水二盏．姜三片．煎至一盏．去渣分三服一日．以效为度．

【乳香盏落散】治男子妇人偏正头疼不可忍．大有神效．

御米壳（去蒂．四两） 柴胡（去苗） 桔梗（去芦） 甘草（炒）陈皮（各一两）

上为末．每服三钱．水一盏．灯草十茎．长四指．煎至七分．去渣食后服．

【清空膏】治偏正头痛．年深不愈．及暗风湿热头痛．上壅损目．及脑痛不止．

羌活 防风（去芦．各一两） 甘草（炙．一两半） 柴胡（七钱）

川芎（五钱） 黄芩（三两．半炒半酒浸焙） 黄连（酒洗．炒．一两）

上同为末．每服二钱匕．热盏入茶少许．调如膏．以匙抄入口内．少用白汤下．临卧．如苦头痛．每服加细辛二分．如太阴脉缓有痰．名痰厥头疼．去羌活、防风、川芎、甘草、加半夏一两半．如头疼服之不愈．减羌活、防风、川芎一半．加柴胡一倍．

【白虎加白芷汤】治阳明头痛 发热．恶寒而渴．止于白虎汤加吴白芷．根据本方煎．

【石膏散】治头疼．

川芎 石膏 白芷（各等分）

上末四钱．热茶清调下．

【如圣散】治眼目及头风偏头痛．

麻黄（烧灰．半两） 盆硝（二钱半） 麝香（少许） 脑子（少许）

上为末．搐鼻内神效．

【半夏茯苓天麻汤】治痰厥头痛．头旋眼黑．烦闷恶心．气短促．言语心神颠倒．目不敢开．如在风云中．头痛如裂．身重如山．四肢厥冷．

天麻 黄 人参 苍术橘皮 泽泻 白茯苓 炒曲（各五分）白术（一钱） 半夏（一钱半．泡） 麦 （一钱半） 干姜（泡．二钱．一方二分） 黄柏（二分．酒洗）

上 咀．每服五钱．水二盏．煎至一盏．去渣．稍热．食后服．此头痛为足太阴痰厥头痛．非半夏不能疗．眼黑头旋．风虚内作．非天麻不能除．天麻苗谓之定风草．独不为风所摇．以治内风之神药．内风者、虚风是也．黄 甘温．泻火补元气．实表虚．止自汗．人参甘温．调中补气泻火．二术甘温．除湿补中益气．泽泻、茯苓．利小便．导湿．橘皮苦温．益气调中而升阳．炒曲消食、荡胃中滞气．

麦宽中而助胃气．干姜辛热．以涤中寒．黄柏苦寒．用酒洗．以疗冬日少火在泉而发躁也．

【川芎散】治偏头痛神效．

白僵蚕（六钱．生用） 甘菊花 石膏 川芎（各三钱）

上四味为末．每服三钱．茶清调下．食后无时服．忌猪肉荞麦面．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疠风刺法并治验
  • 当前页：鹤膝风方
  • 下一页：气虚头痛治验
<<< 返回本书目录
  1. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  2. 鹤膝风论治《类证治裁》
  3. 鹤膝风【方剂主治】
  4. 鹤膝风门《张氏医通》
  5. 鹤膝风【中药主治】
  6. 鹤膝风门主论《疡医大全》
  7. 鹤膝风《周慎斋遗书》
  8. 鹤膝风药酒【方剂大全】
  9. 鹤膝风《证治准绳·类方》
  10. 鹤膝行迟《保婴撮要》
  11. 鹤膝风《张氏医通》
  12. 鹤膝候-幼幼汇集（下）《古今医统大全》
  13. 鹤膝风《幼科铁镜》
  14. 鹤膝论《婴童类萃》
  15. 鹤膝风《医宗金鉴》
  16. 鹤膝门《辨证录》
  17. 鹤膝风《医宗金鉴》
  18. 鹤膝汤【方剂大全】
  19. 鹤膝风《医学实在易》
  20. 鹤膝证治《幼幼集成》
  21. 鹤膝风《医学从众录》
  22. 黑八宝丹【方剂大全】
  23. 鹤膝风《续名医类案》
  24. 黑白安胎散【方剂大全】
  25. 鹤膝风《外科十三方考》
  26. 黑白方【方剂大全】
  27. 鹤膝风《时方妙用》
  28. 黑白肥瘦刺《针灸素难要旨》
  29. 鹤膝风《马培之医案》
  30. 黑白附子丸【方剂大全】
  1. 鹤膝风方《卫生宝鉴》
  2. 鹤膝风（即历节之类）《医学纲目》
  3. 鹤膝风论治《类证治裁》
  4. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  5. 鹤膝风门《张氏医通》
  6. 鹤膝风《外科十三方考》
  7. 鹤膝风门主方《疡医大全》
  8. 鹤膝风《万氏秘传外科心法》
  9. 鹤膝风门主论《疡医大全》
  10. 鹤膝风《幼科铁镜》
  11. 鹤膝风秘方《华佗神方》
  12. 鹤膝风《回生集》
  13. 鹤膝风诗《医学实在易》
  14. 鹤膝风《时方妙用》
  15. 鹤膝风痰《中医名词词典》
  16. 鹤膝风《外科全生集》
  17. 鹤膝行迟《保婴撮要》
  18. 鹤膝风《幼科心法要诀》
  19. 鹤膝候（幼幼汇集 下）《古今医统大全》
  20. 鹤膝风《奇方类编》
  21. 鹤膝节《中医词典》
  22. 鹤膝风《医学从众录》
  23. 鹤膝论《婴童类萃》
  24. 鹤膝风《奇效简便良方》
  25. 鹤膝门（二则）《辨证录》
  26. 鹤膝风《医学实在易》
  27. 鹤膝痰《中医词典》
  28. 鹤膝风《周慎斋遗书》
  29. 鹤膝证治《幼幼集成》
  30. 鹤膝风《金匮翼》
  31. 鹤血毒《奇效简便良方》


气虚头痛治验_《卫生宝鉴》_中医综合_【岐黄之术】

气虚头痛治验

气虚头痛治验

  • 上一页
  • 目录
  • 相关
  • 下一页

杨参谋名德．字仲实．年六十一岁．壬子年二月间．患头痛不可忍．昼夜不得眠．郎中曹通甫邀予视之．其人云．近在燕京．初患头昏闷微痛．医作伤寒解之．汗出后．痛转加．复汗解．病转加而头愈痛．遂归．每过郡邑．召医用药一同．到今痛甚不得安卧．恶风寒而不喜饮食．诊其六脉弦细而微．气短而促．语言而懒．内经云．春气者病在头．年高气弱．清气不能上升头面．故昏闷．此病本无表邪．因发汗过多．清阳之气愈亏损．不能上荣．亦不得外固．所以头苦痛而恶风寒．气短弱而不喜食．正宜用顺气和中汤．此药升阳而补气．头痛自愈．

【顺气和中汤】

黄 （一钱半） 人参（一钱） 甘草（炙．七分） 白术 陈皮 当归 白芍（各五分） 升麻 柴胡（各三分） 细辛 蔓荆子 川芎（各二分）

上 咀．作一服．水二盏煎至一盏．去渣温服．食后服之．一服减半．再服全愈．内经云．阳气者．卫外而为固也．今年高气弱．又加发汗．卫外之气愈损．故以黄 甘温补卫实表为君．人参甘温、当归辛温、补血气．白芍酸寒．收卫气而为臣．白术、陈皮、炙甘草、苦甘温．养胃气．生发阳气．上实皮毛．肥腠理．为佐．柴胡、升麻、苦平．引少阳阳明之气上升．通百脉灌溉周身者也．川芎、蔓荆子、细辛辛温．体轻浮．清利空窍为使也．明年春．赴召之六盘山．曹郎中以古风见赠云．东垣李明之．早以能医鸣．易水得奥诀．为竭黄金 ．一灯静室穷内经．黄帝拊掌岐伯惊．日储月积不易售．半世岂但三折肱．所长用药有活法．旧方堆案白鱼生．不闻李延同居且同病．一下一汗俱得明早平．乃知古人一证有一方．后世以方合证此理殊未明．公心审是者谁子．直以异己喧谤声．先生饮恨卧黄壤．门生赖汝卓卓医中英．活人事业将与相．一旦在己权非轻．连年应召天策府．廉台草木皆欣荣．好藏漆叶青粘散．莫使樊阿独擅名．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤膝风方
  • 当前页：气虚头痛治验
  • 下一页：头风论并方
<<< 返回本书目录
  1. 气虚体质【疾病症状】
  2. 气虚脱肛《医宗金鉴》
  3. 气虚乏力【中药主治】
  4. 气虚下陷《凌临灵方》
  5. 气虚发热其一《临证实验录》
  6. 气虚眩晕【疾病大全】
  7. 气虚发热其二《临证实验录》
  8. 气虚血热毒盛三法治例《张氏医通》
  9. 气虚成瘤《医门补要》
  10. 气虚血虚《明医杂着》
  11. 气虚【方剂主治】
  12. 气虚壅肿《续名医类案》
  13. 气虚《续名医类案》
  14. 气虚中满论《医贯》
  15. 气胸【疾病大全】
  16. 气穴《黄帝内经太素》
  17. 气胸【疾病症状】
  18. 气穴【胸部腹部穴位】
  19. 气胸《家庭医学百科-医疗康复篇》
  20. 气穴论《素问悬解》
  21. 气胸《呼吸病学》
  22. 气穴论篇《黄帝内经·素问》
  23. 气性膀胱炎【疾病大全】
  24. 气穴三百六十五《类经》
  25. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  26. 气血《冯氏锦囊秘录》
  27. 气性坏疽病【疾病大全】
  28. 气血《四圣心源》
  29. 气性坏疽【疾病大全】
  30. 气血《医学真传》
  1. 气虚头痛治验《卫生宝鉴》
  2. 气虚头痛《金匮翼》
  3. 气虚脱肛《中医词典》
  4. 气虚头痛《中医词典》
  5. 气虚脱肛《医宗金鉴》
  6. 气虚痰《中医词典》
  7. 气虚脱肛《急救广生集》
  8. 气虚身热《中医词典》
  9. 气虚脱肛《幼科心法要诀》
  10. 气虚热《中医词典》
  11. 气虚痿《中医词典》
  12. 气虚淋《中医词典》
  13. 气虚胃虚《傅青主男科》
  14. 气虚劳伤《症因脉治》
  15. 气虚下陷《凌临灵方》
  16. 气虚劳复《中医词典》
  17. 气虚小便不利《中医词典》
  18. 气虚咳嗽《症因脉治》
  19. 气虚小便不利《症因脉治》
  20. 气虚咳嗽《中医词典》
  21. 气虚眩晕《中医词典》
  22. 气虚厥《中医词典》
  23. 气虚眩晕《症因脉治》
  24. 气虚经行先期《中医词典》
  25. 气虚眩运《中医词典》
  26. 气虚滑胎《中医词典》
  27. 气虚血热《正体类要》
  28. 气虚喉痛《中医词典》
  29. 气虚血热毒盛三法治例《张氏医通》
  30. 气虚腹痛《症因脉治》
  31. 气虚血虚《明医杂着》


头风论并方_《卫生宝鉴》_中医综合_【岐黄之术】

头风论并方

头风论并方

  • 上一页
  • 目录
  • 相关
  • 下一页

肝经风盛．木自摇动．尚书云．满招损．老子云．物壮则老．故木陵脾土．金来克之．是子来与母复仇也．使梳头有雪皮．见肺之证也．肺主皮毛．大便实．泻青丸主之．虚者人参消风散主之．

【人参消风散】治诸风上攻．头目昏痛．项背拘急．肢体烦疼．肌肉蠕动．目眩旋运．耳啸蝉鸣．眼涩．好睡．鼻塞多嚏．皮肤顽麻．瘙痒瘾疹．

川芎 甘草 荆芥穗 羌活 防风 白僵蚕 茯苓 蝉壳藿香叶 人参（各二两） 浓朴 陈皮（各半两）

上为末．每服二钱．茶清调下．如脱着沐浴．暴感风寒．头痛声重．寒热倦疼．用荆芥茶清调下．温酒调下亦得．可并服之．

【龙脑芎犀丸】治头面诸风．偏正头痛．心肺邪热．痰热咳嗽．

石膏 川芎（各四两） 生龙脑 生犀屑山栀（各一两） 朱砂（四两．二两为衣） 人参 茯苓 细辛 甘草（各二两） 阿胶（炒．一两半） 麦门冬（三两）

上为细末．蜜丸如樱桃大．每服一丸至二丸．细嚼茶清送下．

○一方加白豆蔻．龙脑．以金箔为衣．

【神清散】治头昏目眩．脑痛耳鸣．鼻塞声重．消风壅．化痰涎．

檀香 人参 羌活 防风（各十两）薄荷 荆芥穗 甘草（各二十两） 石膏（研．四十两）细辛（五两）

上为末．每服二钱．沸汤点服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气虚头痛治验
  • 当前页：头风论并方
  • 下一页：雷头风方
<<< 返回本书目录
  1. 头风兼目疾论《银海指南》
  2. 头风论治《类证治裁》
  3. 头风及头痛方《外台秘要》
  4. 头风面肿《仁术便览》
  5. 头风及头痛方《外台秘要》
  6. 头风伤目《医宗金鉴》
  7. 头风白屑兼生发方《外台秘要》
  8. 头风痰饮《扁鹊神应针灸玉龙经》
  9. 头风白屑方《外台秘要》
  10. 头风痛《孙真人海上方》
  11. 头风白屑《圣济总录》
  12. 头风痛《医学纲目》
  13. 头风（头眩 又见头旋）《针灸资生经》
  14. 头风痛【中药主治】
  15. 头风（附眉棱骨痛）《医学入门》
  16. 头风头痛【中药主治】
  17. 头风【中药主治】
  18. 头风吐逆《千金宝要》
  19. 头风《证治汇补》
  20. 头风旋方《外台秘要》
  21. 头风《叶天士医案精华》
  22. 头风眩运《儒门事亲》
  23. 头风《也是山人医案》
  24. 头风有左右之分《医学传心录》
  25. 头风《卫生易简方》
  26. 头风证《明医指掌》
  27. 头风《普济方·针灸》
  28. 头缝不合《慈幼便览》
  29. 头风《目经大成》
  30. 头垢《本草纲目》完整版
  1. 头风论并方《卫生宝鉴》
  2. 头风兼目疾论《银海指南》
  3. 头风论治《类证治裁》
  4. 头风及头痛方一十首《外台秘要》
  5. 头风脉候《类证治裁》
  6. 头风及头痛方一十首《外台秘要》
  7. 头风秘方《华佗神方》
  8. 头风白屑秘方《华佗神方》
  9. 头风面肿《仁术便览》
  10. 头风白屑兼生发方八首《外台秘要》
  11. 头风摩散方《备急千金要方》
  12. 头风白屑方四首《外台秘要》
  13. 头风塞鼻方《急救广生集》
  14. 头风白屑《圣济总录》
  15. 头风伤目《医宗金鉴》
  16. 头风（头眩 又见头旋）《针灸资生经》
  17. 头风伤目《外科心法要诀》
  18. 头风（附眉棱骨痛）《医学入门》
  19. 头风痰饮《扁鹊神应针灸玉龙经》
  20. 头风《金匮钩玄》
  21. 头风痛《孙真人海上方》
  22. 头风《也是山人医案》
  23. 头风痛《医学纲目》
  24. 头风《回生集》
  25. 头风痛久瞽《奇效简便良方》
  26. 头风《叶天士医案精华》
  27. 头风吐逆《千金宝要》
  28. 头风《明目至宝》
  29. 头风畏冷《急救广生集》
  30. 头风《古今医彻》
  31. 头风畏冷《奇效简便良方》


雷头风方_《卫生宝鉴》_中医综合_【岐黄之术】

雷头风方

雷头风方

  • 上一页
  • 目录
  • 相关
  • 下一页

【清震汤】治头面疙瘩肿痛．憎寒发热．四肢拘急．状如伤寒．

升麻（一两） 苍术（一两） 荷叶（一个全．一方荷叶一个．烧研细．煎药调服亦可）

上 咀．每服五钱．水一盏半．煎至七分．去渣．温服．食后．雷头风诸药不效者．证与药不相对也．夫雷者震卦主之．震仰孟．故药内加荷叶．象其震之形状．其色又青．乃述类象形也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头风论并方
  • 当前页：雷头风方
  • 下一页：眉骨痛方
<<< 返回本书目录
  1. 雷头风【疾病大全】
  2. 雷头风歌《眼科心法要诀》
  3. 雷头《儒门事亲》
  4. 雷头风歌《医宗金鉴》
  5. 雷氏千金丸【方剂大全】
  6. 雷头风内障《秘传眼科龙木论》
  7. 雷氏方【方剂大全】
  8. 雷头泻肝散【方剂大全】
  9. 雷诺综合征【疾病大全】
  10. 雷丸《本草纲目》完整版
  11. 雷诺氏综合征《百病自测》
  12. 雷丸《本草乘雅半偈》
  13. 雷诺氏病【疾病大全】
  14. 雷丸《本草崇原》
  15. 雷诺病【疾病大全】
  16. 雷丸《本草新编》
  17. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  18. 雷丸《本草易读》
  19. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  20. 雷丸《雷公炮炙论》
  21. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  22. 雷丸《药笼小品》
  23. 雷墨《本草纲目》图文版
  24. 雷丸《证类本草》
  25. 雷墨《本草纲目》完整版
  26. 雷丸《本草纲目》图文版
  27. 雷蘑【中药大全】
  28. 雷丸【中药大全】
  29. 雷论宣剂《雷公炮炙论》
  30. 雷丸【方剂大全】
  1. 雷头风方《卫生宝鉴》
  2. 雷头风《回生集》
  3. 雷头风歌《眼科心法要诀》
  4. 雷头风《外科全生集》
  5. 雷头风歌《医宗金鉴》
  6. 雷头风《金匮翼》
  7. 雷头风脉案《类证治裁》
  8. 雷头风《医述》
  9. 雷头风秘方《华佗神方》
  10. 雷头风《医学纲目》
  11. 雷头风内障《中医词典》
  12. 雷头风《中医词典》
  13. 雷头风内障《秘传眼科龙木论》
  14. 雷头风《中医名词词典》
  15. 雷头风内障《明目至宝》
  16. 雷头《儒门事亲》
  17. 雷头风痛《奇效简便良方》
  18. 雷氏千金丸《备急千金要方》
  19. 雷丸《神农本草经》
  20. 雷气《中医词典》
  21. 雷丸《本草纲目》
  22. 雷诺氏综合征《百病自测》
  23. 雷丸《雷公炮炙论》
  24. 雷诺病和雷诺现象《默克家庭诊疗手册》
  25. 雷丸《雷公炮制药性解》
  26. 雷诺病《手穴手纹诊治》
  27. 雷丸《千金翼方》
  28. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  29. 雷丸《药笼小品》
  30. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  31. 雷丸《玉楸药解》


眉骨痛方_《卫生宝鉴》_中医综合_【岐黄之术】

眉骨痛方

眉骨痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

【选奇汤】治骨痛不可忍．大有神效．

羌活 防风（各三钱） 甘草（二钱．夏月生．冬月炒）酒黄芩（冬月不可用．热甚者用）

上 咀．每服三钱．水二盏．煎至一盏．去渣．温服．食后时时服之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷头风方
  • 当前页：眉骨痛方
  • 下一页：时毒疙瘩方
<<< 返回本书目录
  1. 眉骨痛《审视瑶函》
  2. 眉间皱纹【疾病症状】
  3. 眉骨疼眼症《眼科阐微》
  4. 眉疽《外科启玄》
  5. 眉弓疼痛【疾病症状】
  6. 眉眶骨痛《丹溪手镜》
  7. 眉弓囊肿【疾病症状】
  8. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  9. 眉弓凹陷【疾病症状】
  10. 眉眶骨痛门主论《疡医大全》
  11. 眉风癣门主论《疡医大全》
  12. 眉眶痛《丹溪心法》
  13. 眉发须《续名医类案》
  14. 眉棱骨痛《丹溪治法心要》
  15. 眉冲穴【头部正面穴位】
  16. 眉棱骨痛《药症忌宜》
  17. 眉《经络全书》
  18. 眉棱骨痛【方剂主治】
  19. 玫瑰疹【疾病症状】
  20. 眉棱骨痛候《古今医统大全》
  21. 玫瑰茄【中药大全】
  22. 眉棱痛《金匮钩玄》
  23. 玫瑰露【中药大全】
  24. 眉炼《儒门事亲》
  25. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  26. 眉炼（附癞头疮）《保婴撮要》
  27. 玫瑰糠疹【疾病大全】
  28. 眉毛变白【疾病症状】
  29. 玫瑰糠疹《自我调养巧治病》
  30. 眉毛辨病《常见病自测》
  1. 眉骨痛方《卫生宝鉴》
  2. 眉骨痛《审视瑶函》
  3. 眉疽《中医词典》
  4. 眉骨痛《中医词典》
  5. 眉疽《外科启玄》
  6. 眉骨疼眼症《眼科阐微》
  7. 眉眶骨痛《丹溪手镜》
  8. 眉骨《中医词典》
  9. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  10. 眉风癣门主论《疡医大全》
  11. 眉眶骨痛门主方《疡医大全》
  12. 眉风癣门主方《疡医大全》
  13. 眉眶骨痛门主论《疡医大全》
  14. 眉风癣《中医词典》
  15. 眉眶痛《中医词典》
  16. 眉风毒《万氏秘传外科心法》
  17. 眉眶痛《丹溪心法》
  18. 眉发须《续名医类案》
  19. 眉眶痛 附《明医指掌》
  20. 眉发《万氏秘传外科心法》
  21. 眉烂脱毛《奇效简便良方》
  22. 眉发《中医词典》
  23. 眉棱骨《中医名词词典》
  24. 眉疔《中医词典》
  25. 眉棱骨《中医词典》
  26. 眉刀《中医词典》
  27. 眉棱骨痛《中医词典》
  28. 眉丛《中医词典》
  29. 眉棱骨痛《丹溪治法心要》
  30. 眉冲《针灸学》
  31. 眉棱骨痛《药症忌宜》


时毒疙瘩方_《卫生宝鉴》_中医综合_【岐黄之术】

时毒疙瘩方

时毒疙瘩方

  • 上一页
  • 目录
  • 相关
  • 下一页

【漏芦汤】治脏腑积热．发为肿毒．时疫疙瘩．头面洪肿．咽嗌堵塞．水药不下．一切危恶疫疠．若肿热甚加．芒硝．快利为度．利已去硝．

漏芦 升麻 大黄 黄芩（各一两）蓝叶 玄参（各二两）

上六味为粗末．每服二钱．水一盏半．煎至六分．去渣．温服．肿热甚．加芒硝二钱半．

【消毒丸】治时疫疙瘩恶证．

大黄 牡蛎（烧） 僵蚕（炒．各一两）

上三味为末．蜜丸弹子大．新汲水化下一丸．无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眉骨痛方
  • 当前页：时毒疙瘩方
  • 下一页：胃虚面肿方
<<< 返回本书目录
  1. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  2. 时毒论《外科正宗》
  3. 时毒（头面赤肿）《保婴撮要》
  4. 时毒门主论《疡医大全》
  5. 时毒《证治准绳·疡医》
  6. 时毒暑疖《外科启玄》
  7. 时毒《医宗金鉴》
  8. 时发寒热【方剂主治】
  9. 时毒《续名医类案》
  10. 时发时止【方剂主治】
  11. 时毒《景岳全书》
  12. 时复《目经大成》
  13. 时不可违《卫生宝鉴》
  14. 时复《血证论》
  15. 时病本气篇导言《圆运动的古中医学》
  16. 时复证《张氏医通》
  17. 时病《中医名词词典》
  18. 时复症《中医眼科学》
  19. 时病《丹溪治法心要》
  20. 时感忌贴温窜膏药《医门补要》
  21. 时《凌临灵方》
  22. 时干支推算法《手掌与疾病》
  23. 石梓【中药大全】
  24. 时寒热【方剂主治】
  25. 石子汤【方剂大全】
  26. 时行赤眼症《眼科阐微》
  27. 石珠【中药大全】
  28. 时行法《千金翼方》
  29. 石钟乳丸【方剂大全】
  30. 时行寒疫论《伤寒总病论》
  1. 时毒疙瘩方《卫生宝鉴》
  2. 时毒（谓毒发于面鼻耳项）《立斋外科发挥》
  3. 时毒论《外科正宗》
  4. 时毒（头面赤肿）《保婴撮要》
  5. 时毒门主方《疡医大全》
  6. 时毒《丁甘仁医案》
  7. 时毒门主论《疡医大全》
  8. 时毒《外科心法要诀》
  9. 时毒暑疖《外科启玄》
  10. 时毒《证治准绳·疡医》
  11. 时发时散翳《中医词典》
  12. 时毒《证治准绳·幼科》
  13. 时方《中医名词词典》
  14. 时毒《续名医类案》
  15. 时方《中医词典》
  16. 时毒《医宗金鉴》
  17. 时方派《中医名词词典》
  18. 时毒《中医词典》
  19. 时方三首《女科要旨》
  20. 时毒《景岳全书》
  21. 时复《目经大成》
  22. 时毒《中医名词词典》
  23. 时复《血证论》
  24. 时疮《中医词典》
  25. 时复证《中医词典》
  26. 时不可违《卫生宝鉴》
  27. 时复证《张氏医通》
  28. 时病本气篇导言《圆运动的古中医学》
  29. 时复症《中医眼科学》
  30. 时病《丹溪治法心要》
  31. 时感忌贴温窜膏药《医门补要》


胃虚面肿方_《卫生宝鉴》_中医综合_【岐黄之术】

胃虚面肿方

胃虚面肿方

  • 上一页
  • 目录
  • 相关
  • 下一页

【胃风汤】治虚风证能食．麻木．牙关急搐．目内蠕动．胃中有风．故面独肿．

白芷（一钱六分） 苍术 当归身（各一钱） 升麻（二钱）葛根（一钱） 麻黄（半钱．不去节） 本 黄柏草豆蔻 柴胡 羌活（各五分） 蔓荆子（一钱）甘草（五分） 干生姜（二分） 枣（四个）

上十五味 咀．作二服．每服水二盏．煎至一盏．去渣温服．食后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时毒疙瘩方
  • 当前页：胃虚面肿方
  • 下一页：面热治法并方
<<< 返回本书目录
  1. 胃虚冷《圣济总录》
  2. 胃虚呕吐《药症忌宜》
  3. 胃虚寒方《外台秘要》
  4. 胃虚实《备急千金要方》
  5. 胃虚《药症忌宜》
  6. 胃虚元气不足诸病所生论《脾胃论》
  7. 胃型哮喘【疾病大全】
  8. 胃虚脏腑经络皆无所受气而俱病论《脾胃论》
  9. 胃心综合征【疾病大全】
  10. 胃血《凌临灵方》
  11. 胃心痛《圣济总录》
  12. 胃血上吐下利《凌临灵方》
  13. 胃泄风湿《儒门事亲》
  14. 胃炎【中药主治】
  15. 胃下垂【疾病大全】
  16. 胃炎及胃溃疡幽门螺杆菌感染流行因素分析《中国幽门螺杆菌研究》
  17. 胃下垂《自我调养巧治病》
  18. 胃炎煎剂【方剂大全】
  19. 胃下垂《自我调养巧治病》
  20. 胃炎验方【方剂大全】
  21. 胃下垂《老年百病防治》
  22. 胃液和十二指肠液检查《临床基础检验学》
  23. 胃息肉【疾病大全】
  24. 胃液尿素氮测定诊断幽门杆菌感染《中国幽门螺杆菌研究》
  25. 胃息肉《临床激光治疗学》
  26. 胃移位【疾病症状】
  27. 胃为生化之源记《证治心传》
  28. 胃阴虚【疾病症状】
  29. 胃危象【疾病症状】
  30. 胃痈《古今医案按》
  1. 胃虚面肿方《卫生宝鉴》
  2. 胃虚秘《中医词典》
  3. 胃虚呕吐《药症忌宜》
  4. 胃虚冷《备急千金要方》
  5. 胃虚实《备急千金要方》
  6. 胃虚冷《圣济总录》
  7. 胃虚元气不足诸病所生论《脾胃论》
  8. 胃虚汗《中医词典》
  9. 胃虚脏腑经络皆无所受气而俱病论《脾胃论》
  10. 胃虚寒方七首《外台秘要》
  11. 胃虚作痛《校注医醇剩义》
  12. 胃虚喘《明医指掌》
  13. 胃血《凌临灵方》
  14. 胃虚喘《中医词典》
  15. 胃血上吐下利《凌临灵方》
  16. 胃虚补之《痰火点雪》
  17. 胃炎《临床营养学》
  18. 胃虚《药症忌宜》
  19. 胃炎《默克家庭诊疗手册》
  20. 胃虚《明医指掌》
  21. 胃炎《病理学》
  22. 胃虚《中医词典》
  23. 胃炎及胃溃疡幽门螺杆菌感染流行因素分析《中国幽门螺杆菌研究》
  24. 胃虚《中医名词词典》
  25. 胃阳《中医名词词典》
  26. 胃心痛《中医词典》
  27. 胃阳《中医词典》
  28. 胃心痛《圣济总录》
  29. 胃液《实用免疫细胞与核酸》
  30. 胃泻《中医词典》
  31. 胃液的性质、成分和作用《生理学》


面热治法并方_《卫生宝鉴》_中医综合_【岐黄之术】

面热治法并方

面热治法并方

  • 上一页
  • 目录
  • 相关
  • 下一页

杨郎中之内五十一岁．身体肥盛．己酉春．患头目昏闷．面赤热多．服清上药不效．请予治之．诊其脉洪大而有力．内经云．面热者．足阳明病．脉经云．阳明经气盛有余．则身以前皆热．况其人素膏粱．积热于胃．阳明多血多气．本实则风热上行．诸阳皆会于头．故面热之病生矣．先以调胃承气汤七钱、黄连二钱、犀角一钱．疏利三两行．彻其本热．次以升麻加黄连汤．去经络中风热上行．如此则标本之病邪俱退矣．

【升麻加黄连汤】

升麻 葛根（各一钱） 白芷 黄连（各七分）甘草（炙） 草豆蔻仁 人参（各五分） 黑附（炮．七分）益智（三分）

上九味 咀．作一服．水三盏．连须葱白同煎至一盏．去渣．温服．数服良愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃虚面肿方
  • 当前页：面热治法并方
  • 下一页：升麻汤辨
<<< 返回本书目录
  1. 面热门主论《疡医大全》
  2. 面容呈灰色【疾病症状】
  3. 面曲，米曲《本草纲目》完整版
  4. 面容分属五脏《望诊遵经》
  5. 面青为逆《冯氏锦囊秘录》
  6. 面容憔悴早老【疾病症状】
  7. 面青【方剂主治】
  8. 面容失认【疾病症状】
  9. 面目证《张氏医通》
  10. 面色苍白【疾病症状】
  11. 面目五色生克篇《形色外诊简摩》
  12. 面色苍白【方剂主治】
  13. 面目萎黄【方剂主治】
  14. 面色苍白、头晕半年余，恶心呕吐5天《名师垂教》
  15. 面目望法相参《望诊遵经》
  16. 面色潮红【疾病症状】
  17. 面目浮肿【方剂主治】
  18. 面色光悦方《外台秘要》
  19. 面目浮肿《扁鹊心书》
  20. 面色黄黑【方剂主治】
  21. 面门《张氏医通》
  22. 面色灰暗【疾病症状】
  23. 面貌分应脏腑《望诊遵经》
  24. 面色腊黄【疾病症状】
  25. 面论李继江痰病奇证《寓意草》
  26. 面色青白【方剂主治】
  27. 面论姜宜人奇证与交肠不同治法迥异《寓意草》
  28. 面色青黄【方剂主治】
  29. 面论顾季掖乃室奇证治之奇验《寓意草》
  30. 面色青灰【疾病症状】
  1. 面热治法并方《卫生宝鉴》
  2. 面热面寒《医学纲目》
  3. 面容、表情与语态《物理诊断学》
  4. 面热门主论《疡医大全》
  5. 面容辨病《常见病自测》
  6. 面热门主方《疡医大全》
  7. 面容分属五脏《望诊遵经》
  8. 面热《中医词典》
  9. 面如枯骨《医法圆通》
  10. 面青为逆《冯氏锦囊秘录》
  11. 面如漆柴《中医词典》
  12. 面青、面尘《医学纲目》
  13. 面色苍白、头晕半年余，恶心呕吐5天《名师垂教》
  14. 面青《中医词典》
  15. 面色苍黑《中医词典》
  16. 面浅部的淋巴《人体解剖学》
  17. 面色光彩《医法圆通》
  18. 面疱《中医词典》
  19. 面色光悦方五首《外台秘要》
  20. 面目证《张氏医通》
  21. 面色晦暗秘方《华佗神方》
  22. 面目预肿《冯氏锦囊秘录》
  23. 面色黧黑《中医词典》
  24. 面目虚浮《中医词典》
  25. 面色图歌《针灸大成》
  26. 面目五色生克篇《形色外诊简摩》
  27. 面色萎黄《中医词典》
  28. 面目望法相参《望诊遵经》
  29. 面色缘缘正赤《中医名词词典》
  30. 面目浮肿《扁鹊心书》
  31. 面色缘缘正赤《中医词典》


升麻汤辨_《卫生宝鉴》_中医综合_【岐黄之术】

升麻汤辨

升麻汤辨

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰．升麻汤加黄连治面热．加附子治面寒．有何根据．答曰．出自仲景．云岐子注仲景伤寒论中辨葛根汤云．尺寸脉俱长者．阳明经受病也．当二三日发．以其脉夹鼻络目．故身热目疼鼻干不得卧．此阳明经受病也．始于鼻交额中．从头至足．行身之前．为表之里．阳明经标热本实．从标脉浮而长．从本脉沉而实．阳明为病．主蒸蒸而热．不恶寒．身热为标．阳明本实者．胃中燥．鼻干目疼．为肌肉之本病．兀兀而热．阳明禁不可发汗．在本者不禁下．发之则变黄证．太阳主表．荣卫是也．荣卫之下．肌肉属阳明．二阳并病．葛根汤主之．卫者桂枝．荣者麻黄．荣卫之中．桂枝 麻黄各半汤．荣卫之下肌肉之分者．葛根汤主之．又名解肌汤．故阳明为肌肉之本．非专于发汗止汗之治．桂枝 麻黄两方互并为一方．加葛根者．便作葛根汤．故荣卫．肌肉之次也．桂枝、芍药、甘草、生姜、大枣止汗．麻黄、桂枝、甘草、生姜发汗．葛根味薄．独加一味．非发汗止汗．从葛根以解肌．故名葛根汤．钱仲阳制升麻汤．治伤寒温疫风热壮热．头痛体痛．疮疹已发未发．用葛根为君．升麻为佐．甘草、芍药安其中气．朱奉议活人书．将升麻汤列为阳明经解．若予诊杨氏妇阳明标本俱实．先攻其里．后泻经络中风热．故升麻汤加黄连．以寒治热也．尼长老阳明标本俱虚寒．先实其里．次行经络．升麻汤加附子．以热治寒也．仲景群方之祖．信哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面热治法并方
  • 当前页：升麻汤辨
  • 下一页：阴出乘阳治法方
<<< 返回本书目录
  1. 升麻汤（一名升麻葛根汤）《张氏医通》
  2. 升麻托里汤【方剂大全】
  3. 升麻汤【方剂大全】
  4. 升麻丸【方剂大全】
  5. 升麻溻肿汤【方剂大全】
  6. 升麻胃风汤【方剂大全】
  7. 升麻溻汤【方剂大全】
  8. 升麻消毒饮【方剂大全】
  9. 升麻顺气汤【方剂大全】
  10. 升麻泻湿汤【方剂大全】
  11. 升麻散【方剂大全】
  12. 升麻饮子【方剂大全】
  13. 升麻清胃散【方剂大全】
  14. 升麻栀子汤【方剂大全】
  15. 升麻六物汤【方剂大全】
  16. 升气实脏丸【方剂大全】
  17. 升麻酒【方剂大全】
  18. 升轻粉法《古今医统大全》
  19. 升麻解毒汤【方剂大全】
  20. 升清流气饮【方剂大全】
  21. 升麻黄汤《医学衷中参西录》
  22. 升陷塞流汤【方剂大全】
  23. 升麻黄芩汤【方剂大全】
  24. 升陷汤《医学衷中参西录》
  25. 升麻黄耆汤【方剂大全】
  26. 升陷汤【方剂大全】
  27. 升麻黄芪汤【方剂大全】
  28. 升阳补气汤【方剂大全】
  29. 升麻黄连汤【方剂大全】
  30. 升阳补胃汤【方剂大全】
  1. 升麻汤辨《卫生宝鉴》
  2. 升麻汤（一名升麻葛根汤）《张氏医通》
  3. 升麻消痈茶《茶饮保健》
  4. 升麻汤（加味升麻汤）《医学心悟》
  5. 升麻止崩茶《茶饮保健》
  6. 升麻汤《普济本事方》
  7. 升明《中医词典》
  8. 升麻汤《仁术便览》
  9. 升明汤《三因极一病证方论》
  10. 升麻汤《外科理例》
  11. 升芩茶《茶饮保健》
  12. 升麻汤《儒门事亲》
  13. 升轻粉法《古今医统大全》
  14. 升麻汤《三因极一病证方论》
  15. 升提类《医学摘粹》
  16. 升麻汤《三因极一病证方论》
  17. 升提中气《中医词典》
  18. 升麻汤《备急千金要方》
  19. 升陷汤《医学衷中参西录》
  20. 升麻汤《备急千金要方》
  21. 升消平胃散《目经大成》
  22. 升麻汤《备急千金要方》
  23. 升压点《手穴手纹诊治》
  24. 升麻汤《备急千金要方》
  25. 升压素（抗利尿激素）《生理学》
  26. 升麻汤《备急千金要方》
  27. 升阳《女科证治准绳》
  28. 升麻散《仁术便览》
  29. 升阳补气汤《内外伤辨》
  30. 升麻散《妇人大全良方》
  31. 升阳除湿防风汤《医方考》


阴出乘阳治法方_《卫生宝鉴》_中医综合_【岐黄之术】

阴出乘阳治法方

阴出乘阳治法方

  • 上一页
  • 目录
  • 相关
  • 下一页

一妇人三十余岁．忧思不已．饮食失节．脾胃有伤．面色黧黑不泽．环唇尤甚．心悬如饥状．饥不欲食．气短而促．大抵心肺在上．行荣卫而光泽于外．宜显而不藏．肾肝在下．养筋骨而强于内．当隐而不见．脾胃在中．主传化精微以灌四脏．冲和而不息．其气一伤．则四脏失所．忧思不已．气结而不行．饮食失节．气耗而不足．使阴气上溢于阳中．故黑色见于面．又经云．脾气通于口．其华在唇．今水反来侮土．故黑色见于唇．此阴阳相反．病之逆也．上古天真论云．阳明脉衰于上．面始焦．始知阳明之气不足．故用冲和顺气汤．此药助阳明生发之剂．以复其色耳．

【冲和顺气汤】

葛根（一钱半） 升麻 防风 白芷（各一钱）黄（八分） 人参（七分） 甘草（四分） 芍药苍术（各三分）

上 咀．作一服．水二盏．姜三片．枣两个．煎至一盏．去渣．温服．早饭后、午前．取天气上升之时．使人之阳气易达故也．数服而愈．

内经曰．上气不足．推而扬之．以升麻苦平．葛根甘温．自地升天．通行阳明之气为君．人之气以天地之疾风名之．气留而不行者．以辛散之．防风辛温．白芷甘辛温．以散滞气．用以为臣．苍术苦辛．蠲除阳明经之寒湿．白芍药之酸．安太阴经之怯弱．十剂云．补可去弱．人参、羊肉之属是也．人参黄 、甘草、甘温．益正气以为臣．至真要大论云．辛甘发散为阳．生姜辛热．大枣甘温．和荣卫．开腠理．致津液．以复其阳气．故以为使也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻汤辨
  • 当前页：阴出乘阳治法方
  • 下一页：眼目诸病并方
<<< 返回本书目录
  1. 阴部神经终末运动潜伏期检测《胃肠动力检查手册》
  2. 阴疮《妇人规》
  3. 阴部神经干痛【疾病大全】
  4. 阴疮《景岳全书》
  5. 阴部皮肤潮红【疾病症状】
  6. 阴疮《女科宝鉴》
  7. 阴部溃疡【疾病症状】
  8. 阴疮《孙真人海上方》
  9. 阴部鲍恩样丘疹病【疾病大全】
  10. 阴疮《幼幼新书》
  11. 阴病治阳阳病治阴《脾胃论》
  12. 阴疮《证治准绳·幼科》
  13. 阴病阳脉证《伤寒九十论》
  14. 阴疮《中医妇科学》
  15. 阴病门《古今名医汇粹》
  16. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  17. 阴病论《医门法律》
  18. 阴疮方《外台秘要》
  19. 阴病《千金翼方》
  20. 阴疮论《外科正宗》
  21. 阴病《本草纲目》完整版
  22. 阴疮门主论《疡医大全》
  23. 阴边粟疮方《外台秘要》
  24. 阴疮证治《妇科心法要诀》
  25. 阴崩阳崩何以别之《女科百问》
  26. 阴疮证治《医宗金鉴》
  27. 阴包穴【下肢内侧穴位】
  28. 阴吹《古今医案按》
  29. 阴包毒《外科启玄》
  30. 阴吹《沈氏女科辑要》
  1. 阴出乘阳治法方《卫生宝鉴》
  2. 阴臭阴肿阴痛阴吹《医学纲目》
  3. 阴出之阳《中医词典》
  4. 阴臭候《诸病源候论》
  5. 阴处《中医词典》
  6. 阴痓《中医词典》
  7. 阴疮《景岳全书》
  8. 阴池《中医词典》
  9. 阴疮《孙真人海上方》
  10. 阴池《手穴手纹诊治》
  11. 阴疮《中医词典》
  12. 阴乘阳《中医词典》
  13. 阴疮《幼幼新书》
  14. 阴成形《中医词典》
  15. 阴疮《证治准绳·幼科》
  16. 阴常不足《中医词典》
  17. 阴疮《证治准绳·疡医》
  18. 阴部神经终末运动潜伏期检测《胃肠动力检查手册》
  19. 阴疮《外科大成》
  20. 阴部《类经图翼》
  21. 阴疮《妇人规》
  22. 阴不足《中医词典》
  23. 阴疮《中医妇科学》
  24. 阴不抱阳《中医词典》
  25. 阴疮《女科证治准绳》
  26. 阴不抱阳《中医名词词典》
  27. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  28. 阴搏阳别《中医词典》
  29. 阴疮（杂病）《金匮悬解》
  30. 阴搏阳别《中医名词词典》
  31. 阴疮方七首《外台秘要》


眼目诸病并方_《卫生宝鉴》_中医综合_【岐黄之术】

眼目诸病并方

眼目诸病并方

  • 上一页
  • 目录
  • 相关
  • 下一页

上命周都运德甫．诸路求医治眼名方．得金露膏于济南刘太医．用之多效．此药除昏退翳．截赤定痛．

【金露膏】治一切眼．神效．

淄州黄丹 蕤仁（捶碎．各一两） 黄连（半两） 蜜（六两）

上先将黄丹铁锅内炒紫色．入蜜搅匀．下长流水四升．以嫩柳枝五七条．把定搅之．次下蕤仁．滚十数沸．又下黄连．以柳枝不住手搅．熬至二升．笊篱内倾药在纸上．慢慢滴之．无令尘污．

如有瘀肉．加 砂末一钱．上火煨开．入前膏子内．用此药多效．故录于此．

【加味春雪膏】治风热上攻眼目．昏暗痒痛．瘾涩难开．多泪疼痛．或生翳膜．

黄连（四两洗净．用童便二升．浸一宿．去渣用汁．淬炉甘石汁尽．留石为用）

方炉甘石（十二两） 好黄丹（六两．水飞） 乌鱼骨（烧存性） 乳香当归（各三钱） 白丁香（半钱） 麝香 轻粉（各少许）

砂（一钱．研细．水调盏内．放汤瓶中．候干为度）

上十味．各为末．另裹起．用白砂蜜二十两．炼去蜡．下炉甘石末不住手搅．次下黄丹及诸药末．不住手搅．至紫色不粘手为度．搓作铤子．每用一粒．新汲水少许化开．时时点之．忌酒、湿面、猪肉、荞麦．

【上清散】 治上热鼻壅塞．头目不得清和．此二方予从军征南数年．有病眼者．用之多效．

川芎 薄荷 荆芥穗（各半两） 盆硝 石膏 桔梗（各一两）

上为末．每服一字．口噙水．鼻内搐之神效．加龙脑三分尤妙．

【重明散】治一切风热之毒．上冲眼目．暴发赤肿疼痛．或生翳膜瘀肉．瘾涩羞明．两睑赤烂．炉甘石（一斤．火烧．用黄连水淬为末） 川椒（二钱．熬膏子．入炉甘石末．以火焙干为度）

黄连 铜绿（各半两） 砂（三钱） 蒲黄（半两） 雄黄（二钱） 绿豆粉（四两）

上上六味．同炉甘石末．密罗罗过乳细．齿上嚼不糁为度．后用脑子一钱．南硼砂一钱．研细．用大豆养之．每用少许．以骨箸干点．卧少时．忌酒湿面诸杂鱼肉辛热等物．此方得之路大夫家．

数口为生．

【夜光散】治赤眼翳膜昏花．

宣黄连 诃子（各二两） 当归（一两） 铜绿（一钱）

上 咀．以河水三升．同浸两昼夜．于银石器熬取汁．约一大盏．内八分来得所．看渣黑色为度．生绢纽取汁．再上文武火熬．槐柳条搅．滴水成珠为度．入后膏和剂 猪胰子（二个．先去脂．以禾秆叶梢裹搅水内．搓洗令脂尽切．入黄连膏内．煮黑色．取出用之）

炉甘石（一两．童便一大碗．炭火烧红淬之．令小便尽．炉甘石粉白为度．研细末）

黄丹（四两．新汲水．淘净．飞细．焙干） 鹅梨（十个．竹刀切去皮心．生布．取汁用）

青盐（六钱．研细） 蜜（一斤．炼去蜡渣．一沸止）

上将梨汁．甘石膏子内熬五七沸．入青盐．以杨柳枝搅至褐色．倾入瓷瓮．冷冰水浸．拔去火毒．腊月合为妙．正月十一月次之．余月各不可合．每用铜箸醮药．点入眼大 内．

【碧霞丹】治目赤肿．瘾涩难开．

铜绿（三钱） 枯白矾（三钱） 乳香（一钱）

上为末．将黄连熬成膏子．入药．丸如鸡头大．水浸开洗之．

【鱼胆丸】太医太史齐正臣传．大效．

黄连 秦皮 当归（等分）

上以三味．净水洗去泥土．锉碎．用温水二升．瓷盆浸药一宿．于净室中．用铁锅内熬到一少半．药力尽在水中．新绵滤去渣．换绵滤两遍．再熬至盏平．如稀糊状．取出银器中．炭火上熬成膏子．入脑子药、绿豆粉．和成剂．用盏盖之．旋丸豆大．用净几上搓成细条子．竹刀切如米大．点之．

【拨云散】治眼因发湿热不退．而作翳膜．遮睛．昏暗．羞明．瘾涩难开．

川芎 楮实 龙胆草 羌活 薄荷 石决明 苍术 大黄 荆芥穗 甘草 木贼 密蒙花 连翘 川椒 草决明 桔梗石膏 甘菊花 白芷 地骨皮白蒺藜 槟榔（各半两） 石燕（一对．重半两）

上净为末．每服三钱．茶清调下．食后．日三服．忌杂鱼、猪、马、荞面、辛热之物．

【还睛散】治眼翳膜．昏涩泪出．瘀肉攀睛．

龙胆草 川芎 草决明 石决明楮实 荆芥穗 野菊花 甘草（炙）

野麻子 白茯苓 川椒（炒．去目） 仙灵脾白蒺藜 木贼 茵陈蒿（各半两）

上为末．每服二钱．食后茶清调下．日三服．忌杂鱼肉、及荞面热物．

【甘菊花丸】治男子肾脏虚弱．眼目昏暗．或见黑花．常服明目活血．驻颜．暖水脏．

甘菊花（二两） 枸杞子（四两） 熟地黄（三两） 干山药（半两）

上为末．蜜丸桐子大．每服三十丸至五十丸．空心食后各一服．温水送下．

【五秀重明丸】治翳膜遮睛．瘾涩昏花．常服清利头目．

甘菊（开头者五百朵） 荆芥穗（五百穗） 本贼（五百根） 楮实（五百个）川椒（五百粒．炒．去目）

上为末．炼蜜丸如弹子大．每服一丸．细嚼．时时咽下．噙化亦得．食后．忌酒、肉、热物．

【煮肝散】治小儿．疳眼．翳膜羞明不见物．服十日必退下．大人雀目．一服取效．

夜明砂 青蛤粉 谷精草（各一两）

上为末．每服一钱．五七岁以上二钱． 猪肝一匙大一片．批开．糁药在内摊匀．麻扎定．米泔水半碗．煮肝熟．取出肝．倾汤碗内．熏眼．分肝作三次嚼吃．却用肝汤下．一日三服．不拘时候．大人雀目．空心服．至夜便见物．如患多时不效．日二服．

【龙脑饮子】治疳眼流脓生疳翳．湿热为病．神效．不治寒湿为病者．

青蛤粉 谷精草（冬半两） 龙胆草 羌活（各三钱）麻黄（二钱半） 黄芩（炒） 升麻（各二钱） 蛇蜕皮川郁金 甘草（炙．各半钱）

上为末．每服二钱．食后茶清调下．忌辛热物．

【助阳活血汤】治眼发之后．上热壅甚．白睛红多眵泪．无疼痛而瘾涩难开．因服苦寒药过多．真气不能通九窍也．故眼昏花而不明．宜助阳和血补气．

黄 （二钱） 甘草（炙） 蔓荆子（各半钱） 防风（七分）白芷 升麻 当归 柴胡（各五分）

上 咀．作一服水．一盏半．煎至八分．去渣．热服．临卧．忌风寒．食冷物．避风处睡．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴出乘阳治法方
  • 当前页：眼目诸病并方
  • 下一页：灸雀目疳眼法
<<< 返回本书目录
  1. 眼目诸病并方《卫生宝鉴》
  2. 眼目总括《医宗金鉴》
  3. 眼目虚实冷热论《异授眼科》
  4. 眼目总括《杂病心法要诀》
  5. 眼目形容条目《望诊遵经》
  6. 眼内风痒《银海精微》
  7. 眼目形容提纲《望诊遵经》
  8. 眼内异物【疾病大全】
  9. 眼目头面口齿鼻舌唇耳《普济本事方》
  10. 眼内有异物感【疾病症状】
  11. 眼目统论《圣济总录》
  12. 眼内转移性肿瘤【疾病大全】
  13. 眼目上视【方剂主治】
  14. 眼能远视不能近视《银海精微》
  15. 眼目痧《痧胀玉衡》
  16. 眼衄《杂病广要》
  17. 眼目气色条目《望诊遵经》
  18. 眼皮跳【疾病症状】
  19. 眼目气色提纲《望诊遵经》
  20. 眼皮下垂【疾病症状】
  21. 眼目门《养生导引秘籍》
  22. 眼疲劳【疾病症状】
  23. 眼目门《养生导引法》
  24. 眼疲劳【疾病症状】
  25. 眼目论《医贯》
  26. 眼前发黑【疾病症状】
  27. 眼目简便方《慈幼便览》
  28. 眼前黑影【疾病症状】
  29. 眼目昏花【方剂主治】
  30. 眼前冒火花或眼前闪光【疾病症状】
  1. 眼目诸病并方《卫生宝鉴》
  2. 眼目虚实冷热论《异授眼科》
  3. 眼目总括《医宗金鉴》
  4. 眼目形容条目《望诊遵经》
  5. 眼目总括《杂病心法要诀》
  6. 眼目形容提纲《望诊遵经》
  7. 眼内风痒《中医词典》
  8. 眼目统论《圣济总录》
  9. 眼内风痒《银海精微》
  10. 眼目痧《痧胀玉衡》
  11. 眼内容物《眼科学》
  12. 眼目气色条目《望诊遵经》
  13. 眼内炎《默克家庭诊疗手册》
  14. 眼目气色提纲《望诊遵经》
  15. 眼能远视不能近视《银海精微》
  16. 眼目门《养生导引法》
  17. 眼衄《杂病广要》
  18. 眼目门《养生导引秘籍》
  19. 眼泡痰核《中医词典》
  20. 眼目门《针灸易学》
  21. 眼皮麻木《中医词典》
  22. 眼目论《医贯》
  23. 眼皮跳《中医词典》
  24. 眼目简便方《慈幼便览》
  25. 眼睥（bì，音毕）《中医词典》
  26. 眼目简便方《幼幼集成》
  27. 眼偏视《中医词典》
  28. 眼目昏花《奇方类编》
  29. 眼前常见飞鸟《古今医统大全》
  30. 眼目昏暗《奇效简便良方》
  31. 眼球《常见病自测》


灸雀目疳眼法_《卫生宝鉴》_中医综合_【岐黄之术】

灸雀目疳眼法

灸雀目疳眼法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿雀目．夜不见物．灸手大拇指甲后一寸内 横纹头白肉际．灸一壮．炷如小麦大．

小儿疳眼．灸合谷二穴各一壮．炷如小麦大．在手大指次指两骨间陷中者是．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼目诸病并方
  • 当前页：灸雀目疳眼法
  • 下一页：鼻中诸病并方
<<< 返回本书目录
  1. 灸雀目疳眼法《原机启微》
  2. 灸疝气穴歌《刺灸心法要诀》
  3. 灸犬伤《幼科铁镜》
  4. 灸疝气穴歌《医宗金鉴》
  5. 灸讫补养法《炙膏肓腧穴法》
  6. 灸蛇伤《幼科铁镜》
  7. 灸讫补养法《普济方·针灸》
  8. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  9. 灸脐法《幼幼新书》
  10. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  11. 灸痞根穴歌《医宗金鉴》
  12. 灸四花穴法《神应经》
  13. 灸痞根穴歌《刺灸心法要诀》
  14. 灸脱肛《幼科铁镜》
  15. 灸疟母《幼科铁镜》
  16. 灸痫法《幼幼新书》
  17. 灸疟法《外台秘要》
  18. 灸心气穴法《针灸大全》
  19. 灸难产穴歌《医宗金鉴》
  20. 灸穴杂法《外台秘要》
  21. 灸难产穴歌《刺灸心法要诀》
  22. 灸牙疼法。《苏沈良方》
  23. 灸瘰穴歌《刺灸心法要诀》
  24. 灸腰痛法《卫生宝鉴》
  25. 灸瘰法《外台秘要》
  26. 灸药神方《灸法秘传》
  27. 灸瘰法《外科启玄》
  28. 灸腋气歌《刺灸心法要诀》
  29. 灸瘰□穴歌《医宗金鉴》
  30. 灸腋气歌《医宗金鉴》
  1. 灸雀目疳眼法《卫生宝鉴》
  2. 灸犬伤《幼科铁镜》
  3. 灸雀目疳眼法《原机启微》
  4. 灸讫补养法《炙膏肓腧穴法》
  5. 灸乳证穴道《医学集成》
  6. 灸讫补养法《普济方·针灸》
  7. 灸焫《中医词典》
  8. 灸脐法《证治准绳·幼科》
  9. 灸疝法《儒门事亲》
  10. 灸脐法《幼幼新书》
  11. 灸疝气穴道《医学集成》
  12. 灸期门法《伤寒括要》
  13. 灸疝气穴歌《医宗金鉴》
  14. 灸痞满穴道《医学集成》
  15. 灸疝气穴歌《刺灸心法要诀》
  16. 灸痞根穴歌《刺灸心法要诀》
  17. 灸伤寒穴道《医学集成》
  18. 灸痞根穴歌《医宗金鉴》
  19. 灸少阴法《医方考》
  20. 灸疱《中医词典》
  21. 灸舌证穴道《医学集成》
  22. 灸呕吐穴道《医学集成》
  23. 灸蛇伤《幼科铁镜》
  24. 灸疟母《幼科铁镜》
  25. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  26. 灸疟疾穴道《医学集成》
  27. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  28. 灸疟法一十三首《外台秘要》
  29. 灸师《中医词典》
  30. 灸溺血穴道《医学集成》
  31. 灸水肿穴道《医学集成》


鼻中诸病并方_《卫生宝鉴》_中医综合_【岐黄之术】

鼻中诸病并方

鼻中诸病并方

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰．胆遗热于脑．则嚏频而鼻渊脑热．浊涕不止．如涌泉不常．久而不已．必成衄血之疾．宜以防风汤主之．

【防风汤】

防风（去芦．一钱半） 人参 黄芩 麦门冬（去心）甘草（炙） 川芎（各一两）

上为末．每服二钱，．沸汤点服．食后．日三服．

【犀角地黄汤】治伤寒及温病．应发汗而不发汗．内有瘀血．鼻衄吐血．面黄．大便黑．

此方主消化瘀血．兼治疮疹出得太盛．以此解之．

犀角（一两．如无．以升麻代之） 生地黄（半斤） 牡丹皮（去心．一两）芍药（七钱半）

上 咀．每服五钱．水一盏半．煎至一盏服．有热加黄芩二两．脉大来迟．腹不满自言满．为无热．不加黄芩也．

【生地黄汤】治鼻衄昏迷不省．以生地黄三五斤．不暇取汁．使患衄者生吃．吸汁一二斤许．又以渣塞鼻．须臾血止．取汁服尤佳．一妇人病经血半年不通．因见涂中余渣汁．以为弃去．言可惜．辄饮数杯．其经即通．乃知地黄之治血．其功如此．

【地黄散】治衄血往来久不愈．

生地黄 熟地黄 枸杞子 地骨皮（各等分）

上四味．焙干为末．每服二钱．蜜汤调下．日三服．不拘时．

【三黄补血汤】治六脉俱大．按之空虚．必面赤善惊上热．乃手少阴心之脉也．此气盛多而亡血．以甘寒镇坠之剂泻火补气．以坠气浮．以甘温微苦酸补其血．此药补之．以防血溢止渴．

生地黄（三钱） 熟地黄（二钱） 川芎（二钱） 当归 柴胡（各钱半） 升麻 黄 牡丹皮（各一钱）芍药(半两）

上 咀．每服五钱．水二盏．煎至一盏．去渣稍热服．食前．凡两寸脉两头则有中间全无曰芤．以血在上焦．或衄血．或呕血．以犀角地黄汤则愈．

【清肺饮子】治衄血吐血久不愈．服此药．以三棱针刺气冲穴出血．立愈．

五味子（十个） 黄 （一钱） 当归身 麦门冬（去心）生地黄 人参（各半钱）

上为粗末．都作一服．水二盏．煎至一盏．去渣温服．不拘时候．治鼻衄不止．或素有热而暴衄．诸药不效．以白纸一张．作八叠或十叠．极冷水内浸湿．纸置项中．以热熨斗熨至一二重纸干．立愈．

【寸金散】治鼻衄不止．

甘草（生） 土马 （墙上有者是．各一两） 黄药子（半两）

上为末．每服二钱．新汲水调下．未止再服．立止．

【麦门冬饮子】治脾胃虚弱．气促气弱．精神短少．衄血吐血．

人参（去芦） 麦门冬 当归身（各五分） 五味子（五个）

黄 甘草 芍药（各一钱） 紫菀（一钱半）

上 咀．分作二服．水二盏．煎至一盏．去渣．温服．食前．

【丽泽通气汤】治鼻不闻香气．服之．忌一切冷物．及风寒处坐卧行立．

黄 （四钱） 羌活 独活 防风 升麻 葛根 苍术（各三钱） 甘草（炙三钱）白芷 麻黄（不去节） 川椒（各一钱）

上 咀．每服五钱．水二盏．姜三片．枣二枚．葱白三寸．煎至一盏．去渣．稍热．食远服之．

【轻黄散】治鼻中 肉．

轻粉（一钱） 雄黄（半两） 杏仁（一钱．汤浸之．去皮尖．并双仁）麝香（少许）

上于乳钵内．先研杏仁如泥．余药同研细匀．瓷盒盖定．每有患者．不问深浅．夜卧用骨箸或竹箸．点如粳米大在鼻中 肉上．隔一日夜．卧点一次．半月取效．

【铅红散】治风热上攻阳明经络．面鼻紫赤刺瘾疹．俗呼肺风．以肺而浅（一作泄）在皮肤也．

舶上硫黄 白矾灰（各半两）

上为末．入黄丹少许．染与病患面色同．每上半钱．津液涂之．洗漱罢．及临卧再上．兼服升麻汤．下泻青丸服之．除其本也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸雀目疳眼法
  • 当前页：鼻中诸病并方
  • 下一页：耳中诸病并方
<<< 返回本书目录
  1. 鼻中诸病并方《卫生宝鉴》
  2. 鼻肿门主论《疡医大全》
  3. 鼻中息肉方《外台秘要》
  4. 鼻准论歌《万氏秘传片玉心书》
  5. 鼻中生息肉《圣济总录》
  6. 鼻子发黑【疾病症状】
  7. 鼻中生疮《圣济总录》
  8. 鼻子红血丝【疾病症状】
  9. 鼻中肉赘《证治准绳·杂病》
  10. 鼻子黄色或棕色【疾病症状】
  11. 鼻中隔血肿及脓肿（hematoma of nasal septum）《耳鼻咽喉外科学》
  12. 鼻子颜色苍白【疾病症状】
  13. 鼻中隔血肿及脓肿《中西医结合耳鼻喉科》
  14. 鼻子长痘【疾病症状】
  15. 鼻中隔血肿【疾病大全】
  16. 比和饮【方剂大全】
  17. 鼻中隔血肿《临床激光治疗学》
  18. 比金丹【方剂大全】
  19. 鼻中隔向一侧或两则弯曲【疾病症状】
  20. 比金散《洪氏集验方》
  21. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  22. 比金散【方剂大全】
  23. 鼻中隔偏曲【疾病大全】
  24. 比金丸【方剂大全】
  25. 鼻中隔偏曲《中西医结合耳鼻喉科》
  26. 比金圆【方剂大全】
  27. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  28. 比惊丸【方剂大全】
  29. 鼻中隔脓肿【疾病大全】
  30. 比类《脉理求真》
  1. 鼻中诸病并方《卫生宝鉴》
  2. 鼻中息肉秘方《华佗神方》
  3. 鼻肿《中医词典》
  4. 鼻中息肉方一十一首《外台秘要》
  5. 鼻肿门主论《疡医大全》
  6. 鼻中息肉《奇效简便良方》
  7. 鼻柱《中医词典》
  8. 鼻中息肉《中医词典》
  9. 鼻柱内《中医词典》
  10. 鼻中生线《急救广生集》
  11. 鼻赘《中医词典》
  12. 鼻中生息肉《圣济总录》
  13. 鼻准《中医词典》
  14. 鼻中生红线秘方《华佗神方》
  15. 鼻准（准头、面王）《中医名词词典》
  16. 鼻中生疮《奇方类编》
  17. 鼻准红赤《中医词典》
  18. 鼻中生疮《奇效简便良方》
  19. 鼻准红赤《奇效简便良方》
  20. 鼻中生疮《奇效简便良方》
  21. 鼻准论歌《万氏秘传片玉心书》
  22. 鼻中生疮《圣济总录》
  23. 比金散《洪氏集验方》
  24. 鼻中肉赘《证治准绳·杂病》
  25. 比金丸《太平惠民和剂局方》
  26. 鼻中肉坠《奇方类编》
  27. 比类《脉理求真》
  28. 鼻中起黑煤《评注产科心法》
  29. 比类《金匮》水寒五则《医门法律》
  30. 鼻中毛出长如线《古今医统大全》
  31. 比类《金匮》胃寒四则《医门法律》


耳中诸病并方_《卫生宝鉴》_中医综合_【岐黄之术】

耳中诸病并方

耳中诸病并方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝针经云．精脱者则耳聋．夫肾为足少阴之经．而藏精气通乎耳．耳者、宗脉之所聚也．若精气调和．则肾脏强盛．耳闻五音．若劳伤气血．兼受风寒．损于肾脏而精脱．精脱则耳聋也．然五脏 六腑十二经脉．有络于耳者．其阴阳经气有相并时．并则脏逆．名之曰厥．气搏于耳之脉．故令聋．其肾病精脱耳聋者．其候颊颧色黑．手少阳之脉动．其气厥逆而耳聋者．其证耳内辉辉也．手太阳厥而耳聋者．其候聋而耳内气满也．

【烧肾散】治耳聋．

附子（炮．去皮．一两） 川椒（一两．去其目） 磁石（一两．醋淬七遍．研．水飞）

上为末．用猪肾一枚．去筋膜细切．葱、薤白各一分．入药末一钱．盐花一字．和令匀．以十重湿纸裹于溏．灰火内烧熟．空心细嚼．酒解薄粥下之．十日效．

【犀角散】治风毒热壅．心胸痰滞．两耳虚聋．头重目眩．神效．

犀角屑 甘菊花 前胡（去芦） 枳壳（麸炒黄）菖蒲 泽泻 羌活 木通生干地黄（各半两） 麦门冬（一两．去心．或作二两） 甘草（二钱炙）

上为末．每服三钱．水一盏．煎至五分．去渣．食后．温服．

【茯神散】治上焦风热．耳忽聋鸣．四肢满急．胸膈痞满．昏闷不利．

茯神 羌活 蔓荆子 防风菖蒲 薏苡仁 黄 五味子（各半两）麦门冬（去心．一两） 甘草（二钱．炙）

上为末．每服三钱．水一中盏．生姜半分．煎至五分．去渣．食后．温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻中诸病并方
  • 当前页：耳中诸病并方
  • 下一页：耳卒聋诸方
<<< 返回本书目录
  1. 耳中诸病并方《卫生宝鉴》
  2. 耳中诸病论《小儿卫生总微论方》
  3. 耳中有物不可出《幼幼新书》
  4. 耳肿《圣济总录》
  5. 耳中有肉《幼幼新书》
  6. 耳诸方《卫生宝鉴》
  7. 耳中痛《幼幼新书》
  8. 耳诸疾《圣济总录》
  9. 耳中生疮诸方《卫生宝鉴》
  10. 耳诸证《古今名医汇粹》
  11. 耳中脓水不干方《外科传薪集》
  12. 耳卒聋诸方《卫生宝鉴》
  13. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  14. 耳卒疼痛方《外台秘要》
  15. 耳中苦鸣辨治愈《三十年临证经验集》
  16. 耳卒肿方《外台秘要》
  17. 耳痔耳蕈耳挺《医宗金鉴》
  18. 饵寒食五石诸杂石等解散论并法四十九条《外台秘要》
  19. 耳痔《医门补要》
  20. 二八丹【方剂大全】
  21. 耳症论治《类证治裁》
  22. 二八济阳丹【方剂大全】
  23. 耳症《幼科折衷》
  24. 二八木丹【方剂大全】
  25. 耳症《文堂集验方》
  26. 二八通玄丹【方剂大全】
  27. 耳症《保婴撮要》
  28. 二白锉散【方剂大全】
  29. 耳证门《古今医统大全》
  30. 二白干葛汤【方剂大全】
  1. 耳中诸病并方《卫生宝鉴》
  2. 耳中有物不可出秘方《华佗神方》
  3. 耳肿《圣济总录》
  4. 耳中有物不可出《奇效简便良方》
  5. 耳肿《中医词典》
  6. 耳中有物不可出《幼幼新书》
  7. 耳肿不痛《医法圆通》
  8. 耳中有肉《幼幼新书》
  9. 耳肿秘方《华佗神方》
  10. 耳中有脓秘方《华佗神方》
  11. 耳肿痛《医学纲目》
  12. 耳中有核《急救广生集》
  13. 耳诸方《卫生宝鉴》
  14. 耳中蚁斗秘方《华佗神方》
  15. 耳诸疾《圣济总录》
  16. 耳中痛《证治准绳·幼科》
  17. 耳诸证《古今名医汇粹》
  18. 耳中痛《幼幼新书》
  19. 耳柱《中医名词词典》
  20. 耳中生疮诸方《卫生宝鉴》
  21. 耳卒聋《中医词典》
  22. 耳中奇痒秘方《华佗神方》
  23. 耳卒聋诸方《卫生宝鉴》
  24. 耳中脓血秘方《华佗神方》
  25. 耳卒疼痛方三首《外台秘要》
  26. 耳中脓水不干方《外科传薪集》
  27. 耳卒肿方二首《外台秘要》
  28. 耳中鸣痛《小儿卫生总微论方》
  29. 饵柏实方《备急千金要方》
  30. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  31. 饵茯苓方《备急千金要方》


耳卒聋诸方_《卫生宝鉴》_中医综合_【岐黄之术】

耳卒聋诸方

耳卒聋诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

夫卒耳聋者．由肾气虚为风邪所乘．搏于经络．随其血脉上入耳．正气与邪气相搏．故令耳卒聋也．

【蒲黄膏】治卒聋．

细辛 蒲黄（各一分） 曲末（三分） 杏仁（三分．汤浸去皮尖双仁）

上为末．研杏仁如膏．和匀．捻如枣核大．绵裹塞耳中．一日一易．以瘥为度．

【龙脑膏】治卒聋．

龙脑（一钱二分研） 椒目（半两） 杏仁（二钱半．浸去皮尖双仁）

上为末．研杏仁膏．和如枣核大．绵裹塞耳中．日二易之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳中诸病并方
  • 当前页：耳卒聋诸方
  • 下一页：耳诸方
<<< 返回本书目录
  1. 耳卒聋诸方《卫生宝鉴》
  2. 耳卒疼痛方《外台秘要》
  3. 耳诸证《古今名医汇粹》
  4. 耳卒肿方《外台秘要》
  5. 耳诸疾《圣济总录》
  6. 饵寒食五石诸杂石等解散论并法四十九条《外台秘要》
  7. 耳诸方《卫生宝鉴》
  8. 二八丹【方剂大全】
  9. 耳肿《圣济总录》
  10. 二八济阳丹【方剂大全】
  11. 耳中诸病论《小儿卫生总微论方》
  12. 二八木丹【方剂大全】
  13. 耳中诸病并方《卫生宝鉴》
  14. 二八通玄丹【方剂大全】
  15. 耳中有物不可出《幼幼新书》
  16. 二白锉散【方剂大全】
  17. 耳中有肉《幼幼新书》
  18. 二白干葛汤【方剂大全】
  19. 耳中痛《幼幼新书》
  20. 二白散【方剂大全】
  21. 耳中生疮诸方《卫生宝鉴》
  22. 二白汤【方剂大全】
  23. 耳中脓水不干方《外科传薪集》
  24. 二白丸【方剂大全】
  25. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  26. 二百味花草膏【方剂大全】
  27. 耳中苦鸣辨治愈《三十年临证经验集》
  28. 二宝丹【方剂大全】
  29. 耳痔耳蕈耳挺《医宗金鉴》
  30. 二宝散【方剂大全】
  1. 耳卒聋诸方《卫生宝鉴》
  2. 耳卒聋《中医词典》
  3. 耳卒疼痛方三首《外台秘要》
  4. 耳柱《中医名词词典》
  5. 耳卒肿方二首《外台秘要》
  6. 耳诸证《古今名医汇粹》
  7. 饵柏实方《备急千金要方》
  8. 耳诸疾《圣济总录》
  9. 饵茯苓方《备急千金要方》
  10. 耳诸方《卫生宝鉴》
  11. 饵寒食五石诸杂石等解散论并法四十九条《外台秘要》
  12. 耳肿痛《医学纲目》
  13. 饵松子方《备急千金要方》
  14. 耳肿秘方《华佗神方》
  15. 饵云母水方《备急千金要方》
  16. 耳肿不痛《医法圆通》
  17. 衈（ěr，音尔）《中医词典》
  18. 耳肿《中医词典》
  19. 二《类经》
  20. 耳肿《圣济总录》
  21. 二《类经》
  22. 耳中诸病并方《卫生宝鉴》
  23. 二 辨心脏病证文并方《辅行诀脏腑用药法要》
  24. 耳中有物不可出秘方《华佗神方》
  25. 二 伤风《医效秘传》
  26. 耳中有物不可出《奇效简便良方》
  27. 二白《中医词典》
  28. 耳中有物不可出《幼幼新书》
  29. 二白《针灸学》
  30. 耳中有肉《幼幼新书》
  31. 二百味草花膏《冯氏锦囊秘录》


耳诸方_《卫生宝鉴》_中医综合_【岐黄之术】

耳诸方

耳诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

夫耳者．宗脉之所聚．肾气之所通．足少阴之经也．若劳伤气血．热气乘虚入于其经．邪随血气．

至耳热气聚．则生脓汁．谓之 耳也．

【禹余粮丸】治 耳．有脓水塞耳．

禹余粮（烧醋淬七遍） 乌鱼骨 釜底墨 伏龙肝（各二钱半）附子（一个．去皮脐）

上为末．以绵裹如皂角子大．安耳内．日再易之．如不瘥者．内有虫也．

【松花散】治 耳脓水不绝．

白矾（半两．枯） 麻勃 木香 松脂花胭脂（各二钱半）

上为末．先用绵净拭脓尽后．以药满耳填．取效．

【白连散】 治 耳．出脓汁．

白矾（枯） 乌贼鱼骨 黄连 龙骨（各一两）

上为末．以绵裹枣核大塞耳中．日三易之．

【红绵散】治 耳出脓．以白矾枯成白灰．每用二钱．入胭脂二字．研匀．用绵杖子拭去耳中脓及黄水尽．即用别绵杖引药入耳中．令到底．糁之即干．如壮盛之人．积热上攻．耳中出脓水不瘥．用局方无忧散、雄黄丸、泻三五次瘥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳卒聋诸方
  • 当前页：耳诸方
  • 下一页：耳中生疮诸方
<<< 返回本书目录
  1. 耳诸方《卫生宝鉴》
  2. 耳诸疾《圣济总录》
  3. 耳肿《圣济总录》
  4. 耳诸证《古今名医汇粹》
  5. 耳中诸病论《小儿卫生总微论方》
  6. 耳卒聋诸方《卫生宝鉴》
  7. 耳中诸病并方《卫生宝鉴》
  8. 耳卒疼痛方《外台秘要》
  9. 耳中有物不可出《幼幼新书》
  10. 耳卒肿方《外台秘要》
  11. 耳中有肉《幼幼新书》
  12. 饵寒食五石诸杂石等解散论并法四十九条《外台秘要》
  13. 耳中痛《幼幼新书》
  14. 二八丹【方剂大全】
  15. 耳中生疮诸方《卫生宝鉴》
  16. 二八济阳丹【方剂大全】
  17. 耳中脓水不干方《外科传薪集》
  18. 二八木丹【方剂大全】
  19. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  20. 二八通玄丹【方剂大全】
  21. 耳中苦鸣辨治愈《三十年临证经验集》
  22. 二白锉散【方剂大全】
  23. 耳痔耳蕈耳挺《医宗金鉴》
  24. 二白干葛汤【方剂大全】
  25. 耳痔《医门补要》
  26. 二白散【方剂大全】
  27. 耳症论治《类证治裁》
  28. 二白汤【方剂大全】
  29. 耳症《幼科折衷》
  30. 二白丸【方剂大全】
  1. 耳诸方《卫生宝鉴》
  2. 耳肿痛《医学纲目》
  3. 耳诸疾《圣济总录》
  4. 耳肿秘方《华佗神方》
  5. 耳诸证《古今名医汇粹》
  6. 耳肿不痛《医法圆通》
  7. 耳柱《中医名词词典》
  8. 耳肿《中医词典》
  9. 耳卒聋《中医词典》
  10. 耳肿《圣济总录》
  11. 耳卒聋诸方《卫生宝鉴》
  12. 耳中诸病并方《卫生宝鉴》
  13. 耳卒疼痛方三首《外台秘要》
  14. 耳中有物不可出秘方《华佗神方》
  15. 耳卒肿方二首《外台秘要》
  16. 耳中有物不可出《奇效简便良方》
  17. 饵柏实方《备急千金要方》
  18. 耳中有物不可出《幼幼新书》
  19. 饵茯苓方《备急千金要方》
  20. 耳中有肉《幼幼新书》
  21. 饵寒食五石诸杂石等解散论并法四十九条《外台秘要》
  22. 耳中有脓秘方《华佗神方》
  23. 饵松子方《备急千金要方》
  24. 耳中有核《急救广生集》
  25. 饵云母水方《备急千金要方》
  26. 耳中蚁斗秘方《华佗神方》
  27. 衈（ěr，音尔）《中医词典》
  28. 耳中痛《证治准绳·幼科》
  29. 二《类经》
  30. 耳中痛《幼幼新书》
  31. 二《类经》


耳中生疮诸方_《卫生宝鉴》_中医综合_【岐黄之术】

耳中生疮诸方

耳中生疮诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

夫耳内生疮者．为足少阴肾之经．其气通于耳．其经虚则风热乘之．随脉入于耳．与气血相搏．故令耳内生疮也．

【曾青散】治耳内有恶疮．

雄黄（七钱半） 曾青（五钱） 黄芩（二钱半）

上为末．每用少许纳耳中．如有脓汁．用绵杖子拭干用之．

【黄连散】

黄连（半两） 白矾（七钱半）

上为末．每用少许．绵裹纳耳中．

【黄 丸】治肾虚耳鸣．夜间睡着如打钟鼓．觉耳内风吹．四肢抽掣疼痛．

黄 （去芦一两） 白蒺藜（炒） 羌活（各半两） 黑附子（一个．大者）羯羊肾（一对．焙干用）

上为末．酒面糊丸如桐子大．每服三四十丸．空心食前．煨葱盐汤下．

【菖蒲挺子】治耳中痛．

菖蒲（一两） 附子（半两．炮．去皮脐）

上为末．每用少许．油调滴耳中．立效．

【又方】耳痛．食盐不以多少．炒热．用枣面蒸物．青花布包定枕之．其效如神．

【通耳丹】治耳聋．

安息香 桑白皮 阿魏（各一两半） 朱砂（半钱）

上用巴豆七个．蓖麻仁七个．大蒜七个研烂．入药末和匀枣核大．每用一丸．绵裹纳耳中．如觉微痛．即出之．

【治蚰蜒入耳方】湿生虫．研如泥．摊在纸上．捻成纸捻．安耳中即出．

【又方】蜗牛虫去壳研烂．滴水五七点再研匀．灌耳内．无活者．干者研亦可．

【治蜈蚣入耳】炙猪肉掩两耳即出．

【又方】用生姜汁灌耳中即出．

【治飞蛾入耳】酱汁灌入耳即出．

【又方】击铜器耳边即出．

【治蚁入耳】以大蒜捣取汁．灌耳中．

【又方】鲮鲤甲烧灰水调滤清者．滴耳中．即出．

【又方】猪脂一指大．炙令香．安耳孔边．即出．

【一切虫物入耳】用口气尽力吸出．最妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳诸方
  • 当前页：耳中生疮诸方
  • 下一页：咽喉口齿门
<<< 返回本书目录
  1. 耳中生疮诸方《卫生宝鉴》
  2. 耳中痛《幼幼新书》
  3. 耳中脓水不干方《外科传薪集》
  4. 耳中有肉《幼幼新书》
  5. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  6. 耳中有物不可出《幼幼新书》
  7. 耳中苦鸣辨治愈《三十年临证经验集》
  8. 耳中诸病并方《卫生宝鉴》
  9. 耳痔耳蕈耳挺《医宗金鉴》
  10. 耳中诸病论《小儿卫生总微论方》
  11. 耳痔《医门补要》
  12. 耳肿《圣济总录》
  13. 耳症论治《类证治裁》
  14. 耳诸方《卫生宝鉴》
  15. 耳症《幼科折衷》
  16. 耳诸疾《圣济总录》
  17. 耳症《文堂集验方》
  18. 耳诸证《古今名医汇粹》
  19. 耳症《保婴撮要》
  20. 耳卒聋诸方《卫生宝鉴》
  21. 耳证门《古今医统大全》
  22. 耳卒疼痛方《外台秘要》
  23. 耳证《医学集成》
  24. 耳卒肿方《外台秘要》
  25. 耳证《明医指掌》
  26. 饵寒食五石诸杂石等解散论并法四十九条《外台秘要》
  27. 耳证《景岳全书》
  28. 二八丹【方剂大全】
  29. 耳真菌病【疾病大全】
  30. 二八济阳丹【方剂大全】
  1. 耳中生疮诸方《卫生宝鉴》
  2. 耳中奇痒秘方《华佗神方》
  3. 耳中痛《幼幼新书》
  4. 耳中脓血秘方《华佗神方》
  5. 耳中痛《证治准绳·幼科》
  6. 耳中脓水不干方《外科传薪集》
  7. 耳中蚁斗秘方《华佗神方》
  8. 耳中鸣痛《小儿卫生总微论方》
  9. 耳中有核《急救广生集》
  10. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  11. 耳中有脓秘方《华佗神方》
  12. 耳中忽痛红肿《急救广生集》
  13. 耳中有肉《幼幼新书》
  14. 耳中风掣痛候《诸病源候论》
  15. 耳中有物不可出《幼幼新书》
  16. 耳中斗出《奇效简便良方》
  17. 耳中有物不可出《奇效简便良方》
  18. 耳中出血秘方《华佗神方》
  19. 耳中有物不可出秘方《华佗神方》
  20. 耳中出血《回生集》
  21. 耳中诸病并方《卫生宝鉴》
  22. 耳中《中医词典》
  23. 耳肿《圣济总录》
  24. 耳痔秘方《华佗神方》
  25. 耳肿《中医词典》
  26. 耳痔耳蕈耳挺《医宗金鉴》
  27. 耳肿不痛《医法圆通》
  28. 耳痔耳挺耳蕈《外科大成》
  29. 耳肿秘方《华佗神方》
  30. 耳痔、耳蕈、耳挺《外科心法要诀》
  31. 耳肿痛《医学纲目》


咽喉口齿门_《卫生宝鉴》_中医综合_【岐黄之术】

咽喉口齿门

咽喉口齿门

  • 上一页
  • 目录
  • 相关
  • 下一页

【龙麝聚圣丹】治心脾客热．毒瓦斯攻冲．咽喉赤肿疼痛．或成喉痹．或结硬不消．愈而复发．经久不瘥．或舌本肿胀．满口生疮．饮食难咽．并皆服之．

南硼砂（研） 川芎（各一两） 生地黄 犀角屑羚羊角 南琥珀（研） 南玄参 桔梗 升麻 铅白霜（研） 连翘（各五钱） 马牙硝赤茯苓（去皮） 人参 脑子（研．各三钱） 朱砂（飞）牛黄（研．各二钱） 麝香（三钱．研）

上十八味为末．炼蜜丸．每两作十丸．金箔五十片为衣．每服一丸．用薄荷汤或新汲水化下．

若细嚼并噙化．津液咽下皆可．食后临卧服．

【祛毒牛黄丸】治大人小儿咽喉肿痛．舌本强硬．口内生疮．涎潮喘急．胸膈不利．不欲饮食．

人参 犀角（取末） 南琥珀（研） 桔梗生地黄（沉水者佳） 南硼砂（各半两） 牛黄（研．三钱半） 雄黄（一两．飞）南玄参 升麻（各三钱） 蛤粉（四两水飞） 朱砂（研．七钱）脑子 铅白霜（各一钱） 寒水石（烧．去火毒．二两）

上为细末．研匀．炼蜜丸如小弹子大．金箔为衣．瓷器内收．每服一丸．浓煎薄荷汤化下．或新汲水化服．亦得．食后．日进三服．噙化亦得．

【朱砂膏】治镇心、安神、解热．又虚损、嗽血等疾．

金箔（二钱半） 朱砂（研） 真珠末 生犀人参 甘草（炙） 玳瑁（各一两） 牛黄 麝香 龙脑 南硼砂 羚羊角 远志 西琥珀 安息香（酒煮．研） 赤茯苓（去皮．各半两）苏合油（和药亦得） 铁粉（各一分）

上为末．炼蜜破苏合油和剂为小铤子．更以金箔为衣．瓷盒内密封．每服一皂角子大．食后噙化．卫尉叶承得效．并阿胶丸相杂．服此药活血安神．更胜如至宝丹．每两作五铤子．

【碧玉散】治心肺积热．上攻咽喉．肿痛闭塞．水浆不下．或喉痹、重舌、木舌、肿胀．可服．

青黛 盆硝 蒲黄 甘草（各等分）

上为末和匀．每用少许．干糁于咽喉内．细细咽津．绵裹噙化亦得．若作丸．用砂糖和丸．每两作五十丸．每服一丸．噙化咽津亦得．

【发声散】治咽痛不妨咽物．咽物则微痛．不宜用寒凉药过泄之．此妨闷明热也．

栝蒌（一个） 白僵蚕（半两．炒） 桔梗（新白者七钱半．炒） 甘草（二钱．炒）

上为末．每用少许．干糁咽喉中．若大肿痛．左右有红．或只一壁红紫长大．而水米不下．用此药一钱、朴硝一钱匕和匀．干糁、喉中．咽津．如喉中生赤肿．或有小白头疮．用此药一钱匕．白矾半钱．细研如粉和匀．干糁之．

【玄参散】治悬痈肿痛不可食．

玄参（一两） 升麻 射干 大黄（各半两）甘草（二钱半）

上为末．每服三钱．水一盏半．煎至八分．放温．时时含咽．良验．

【增损如圣汤】治风热上攻．冲会厌．语声不出．咽喉妨闷肿痛．并皆治之．

桔梗（二两） 甘草（炙．一两半） 防风（半两） 枳壳（汤浸去穣．二钱半）

上为末．每服三钱．水一大盏．煎至七分．去渣．入酥如枣许．搅匀．温服食后．

【二奇汤】治感寒语声不出．

桔梗（三两．蜜拌甑蒸） 甘草（二两．半生半炒） 诃子（大者四个．去核．两个炮．两个生）

上为末．每服十钱匕．入砂糖一小块．水五盏．煎至三盏．时时细呷．一日服尽．其声速出．

【玉粉丸】治冬月寒痰结．咽喉不利．语音不出．针经云．寒气客于会厌．卒然如哑．宜服玉粉丸．

桂（一字） 草乌（一字．炒） 半夏（洗．五钱）

上为末．生姜自然汁浸．蒸饼为丸鸡头大．每服一丸．至夜含化．多年不愈者亦效．

【开关散】治缠喉风气息不通．

白僵蚕（直者．炒去丝嘴） 枯白矾（各等分）

上二味．为末．每服三钱．生姜蜜水一盏调下．细细服之．不拘时候．

【备急如圣散】治时气缠喉风．渐入咽喉．闭塞．水谷不下．牙关紧急．不省人事．

雄黄（研．生用） 白矾（飞） 藜芦（浓者．去皮用仁．生用）猪牙皂角（去皮弦．各等分）

上四味为末．每用一豆大．鼻内 之．立见效．

【解毒雄黄丸】治缠喉风及急喉痹．

郁金 雄黄（各一两） 巴豆（去．皮膜．研出油．十四枚）

上为末．醋糊为丸绿豆大．用热茶清下七丸．吐出顽涎．立便苏省．未吐再服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳中生疮诸方
  • 当前页：咽喉口齿门
  • 下一页：肺热喉腥治验
<<< 返回本书目录
  1. 咽喉口齿门《卫生宝鉴》
  2. 咽喉口舌诸方《疡科纲要》
  3. 咽喉口齿《景岳全书》
  4. 咽喉论《外科正宗》
  5. 咽喉看治法总要《喉科指掌》
  6. 咽喉门《古今医统大全》
  7. 咽喉疾病《默克家庭诊疗手册》
  8. 咽喉门《奇方类编》
  9. 咽喉疾病《耳鼻咽喉外科学》
  10. 咽喉门《万氏秘传片玉心书》
  11. 咽喉及口内刺痒【疾病症状】
  12. 咽喉门《尤氏喉科秘书》
  13. 咽喉及口内刺痒【疾病症状】
  14. 咽喉门《张氏医通》
  15. 咽喉及口内刺痒【疾病症状】
  16. 咽喉门《针灸大成》
  17. 咽喉红肿【中药主治】
  18. 咽喉门（凡十案）《湖岳村叟医案》
  19. 咽喉干燥及灼热感【疾病症状】
  20. 咽喉门第一（十一症图说）《喉科指掌》
  21. 咽喉干燥充血【疾病症状】
  22. 咽喉鸣《普济方·针灸》
  23. 咽喉干燥【方剂主治】
  24. 咽喉七十二证考《包氏喉证家宝》
  25. 咽喉干痛【方剂主治】
  26. 咽喉伤《伤科补要》
  27. 咽喉干《针灸资生经》
  28. 咽喉烧伤及化学伤【疾病大全】
  29. 咽喉干《普济方·针灸》
  30. 咽喉舌诸疾方《外台秘要》
  1. 咽喉口齿门《卫生宝鉴》
  2. 咽喉口齿科《中医词典》
  3. 咽喉口舌门《外科全生集》
  4. 咽喉口齿《景岳全书》
  5. 咽喉口舌生疮《证治准绳·疡医》
  6. 咽喉科《中医词典》
  7. 咽喉口舌诸方《疡科纲要》
  8. 咽喉看治法总要《喉科指掌》
  9. 咽喉论《外科正宗》
  10. 咽喉简便方《幼幼集成》
  11. 咽喉门《针灸大成》
  12. 咽喉疾病（附图）《耳鼻咽喉外科学》
  13. 咽喉门《尤氏喉科秘书》
  14. 咽喉疾病《默克家庭诊疗手册》
  15. 咽喉门《张氏医通》
  16. 咽喉红肿《中医词典》
  17. 咽喉门《万氏秘传片玉心书》
  18. 咽喉怪证《奇方类编》
  19. 咽喉鸣《普济方·针灸》
  20. 咽喉干《针灸资生经》
  21. 咽喉七十二证考《包氏喉证家宝》
  22. 咽喉干《普济方·针灸》
  23. 咽喉热证《明医指掌》
  24. 咽喉妨闷秘方《华佗神方》
  25. 咽喉伤《伤科补要》
  26. 咽喉妨闷《金匮翼》
  27. 咽喉舌诸疾方七首《外台秘要》
  28. 咽喉方《景岳全书》
  29. 咽喉生疮《圣济总录》
  30. 咽喉点《手穴手纹诊治》
  31. 咽喉生疮《中医词典》


肺热喉腥治验_《卫生宝鉴》_中医综合_【岐黄之术】

肺热喉腥治验

肺热喉腥治验

  • 上一页
  • 目录
  • 相关
  • 下一页

梁济民因膏粱而饮．因劳心过度．肺气有伤．以致气出腥臭．唾涕稠粘．口舌干燥．以加减泻白散主之．难经云．心主五臭．入肺为腥臭．此其一也．

【加减泻白散】

桑白皮（三钱） 桔梗（二钱） 地骨皮 甘草（炙．各一钱半）知母（七分） 麦门冬 黄芩（各五分） 五味子（二十个）

上 咀．作一服．水二盏．煎至一盏．去渣温服．食后．忌酒面辛热之物．日进二服．论曰．梁氏膏粱之子．因洪饮大热之气所伤．滋溢心火．刑于肺金．故以桑白皮、地骨皮苦微寒降肺中伏火而补气．用以为君．黄芩、知母苦寒．治气息腥臭．清利肺气．用以为臣．肺欲收、急食酸以收之．五味子之酸温以收肺气．麦门冬甘苦寒、治涕唾稠粘、口舌干燥．用以为佐．桔梗体轻辛温．治痰逆、利咽膈．为使也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉口齿门
  • 当前页：肺热喉腥治验
  • 下一页：口糜论并治法方
<<< 返回本书目录
  1. 肺热陔嗽《医宗金鉴》
  2. 肺热极便烂臭《医门补要》
  3. 肺热喘咳【中药主治】
  4. 肺热兼咳方《外台秘要》
  5. 肺热【方剂主治】
  6. 肺热咳喘【中药主治】
  7. 肺热《药症忌宜》
  8. 肺热咳嗽《儿科萃精》
  9. 肺热《小儿药证直诀》
  10. 肺热咳嗽【疾病大全】
  11. 肺热《儿科萃精》
  12. 肺热咳嗽【中药主治】
  13. 肺曲菌病【疾病大全】
  14. 肺热咳嗽【方剂主治】
  15. 肺球孢子菌病【疾病大全】
  16. 肺热汤【方剂大全】
  17. 肺青霉病【疾病大全】
  18. 肺容量减小【疾病症状】
  19. 肺弃血【疾病症状】
  20. 肺如气手双擎《痰火点雪》
  21. 肺气肿【疾病大全】
  22. 肺疝【疾病大全】
  23. 肺气肿《自我调养巧治病》
  24. 肺伤风《儿科萃精》
  25. 肺气肿《百病自测》
  26. 肺伤寒《扁鹊心书》
  27. 肺气压伤【疾病症状】
  28. 肺伤汤【方剂大全】
  29. 肺气虚【疾病大全】
  30. 肺肾交固汤【方剂大全】
  1. 肺热喉腥治验《卫生宝鉴》
  2. 肺热陔嗽《医宗金鉴》
  3. 肺热极便烂臭《医门补要》
  4. 肺热腹胀《症因脉治》
  5. 肺热兼咳方七首《外台秘要》
  6. 肺热腹胀《中医词典》
  7. 肺热兼咳秘方《华佗神方》
  8. 肺热瘅疟《症因脉治》
  9. 肺热久焦《中医词典》
  10. 肺热瘅疟《中医词典》
  11. 肺热久嗽《中医词典》
  12. 肺热病《中医词典》
  13. 肺热咳嗽《儿科萃精》
  14. 肺热鼻衄《中医词典》
  15. 肺热咳嗽《幼科心法要诀》
  16. 肺热暴痖《中医词典》
  17. 肺热咳痰秘方《华佗神方》
  18. 肺热《药症忌宜》
  19. 肺热身肿《中医词典》
  20. 肺热《小儿药证直诀》
  21. 肺热身肿《症因脉治》
  22. 肺热《儿科萃精》
  23. 肺热水泻《圆运动的古中医学》
  24. 肺热《中医名词词典》
  25. 肺热汤《医方考》
  26. 肺牵张反射《生理学》
  27. 肺热痿《中医词典》
  28. 肺气肿《自我调养巧治病》
  29. 肺热痿软《中医词典》
  30. 肺气肿《百病自测》
  31. 肺热痿软《症因脉治》


口糜论并治法方_《卫生宝鉴》_中医综合_【岐黄之术】

口糜论并治法方

口糜论并治法方

  • 上一页
  • 目录
  • 相关
  • 下一页

逆调论云．膀胱移热于小肠．膈肠不便．上为口糜．心胃壅热．水谷不转．下传小肠．以导赤散去小肠．热五苓散泻膀胱热．故以导赤散、调五苓散主之．

【胡黄连散】治口糜．（麻孝卿传）

胡黄连（五分） 细辛 宣黄连（各三钱） 藿香（一钱）

上四味为末．每用半钱．干糁口内．漱千漱吐之．

【绿袍散】治老幼口疮．多时不效者．

黄柏（四两） 甘草（炙．二两） 青黛（一两）

上先杵二味为末．入青黛同研匀．每用半钱．干糁口内．忌醋、酱、盐一二日．

【黄连 升麻散】治口舌生疮．

升麻（一两半） 黄连（七钱半）

上为末．绵裹含．咽汁．

【多效散】治唇紧疼及疮．

诃子肉 五倍子（各等分）

上为末．用少许干粘唇上．立效．

【红芍药散】歌曰心病口疮． 紫桔红苍． 三钱四两．五服安康．

上用紫菀、桔梗、红芍药、苍术等分为末．羊肝四两．批开糁药三钱．麻扎定．火内烧令香熟．空心食之．大效．后用白汤下．

【遗山牢牙散】王汉卿所传方．云折太守得之于李节使．折得此方．九十余岁．牙齿都不曾疏豁．及无疼痛．汉卿今八十九岁．食肉能齿决之．知此方如神也．

茯苓 石膏 龙骨（各一两） 寒水石白芷（各半两） 细辛（三钱） 石燕子（大者一枚．小者用一对）

上七味为末．早辰用药刷牙．晚亦如之．

【玉池散】治风蛀牙疼、肿痛．

当归 本 地骨皮 防风 白芷 槐花 川芎 甘草 升麻 细辛（各等分）

上为末．每用少许揩牙．痛甚即取二钱．水一盏半．黑豆半合．生姜三片．煎至一盏．稍温漱口．候冷吐之．

【救苦散】治一切牙疼及塞风 牙疼．

川乌 草乌 桂花 良姜红豆 胡椒 荜茇 细辛（各半钱）石膏 官桂（各三钱）

上为末．先漱净．里外干糁之．出涎立愈．

【荜茇散】治风 牙疼．兼治偏正头疼．

荜茇（二钱） 良姜（各一钱） 草乌（去皮尖．五分）

上为末．每用半字．先含水一口．应痛处鼻内 上．吐了水．用指粘药．擦牙疼处立定．

【麝香散】治牙疼．（麻孝卿传）

铜绿（五钱） 白芨（二钱半） 白蔹（三钱半） 白矾（二钱半）麝香（一钱）

上为末．用麝香研细入药和匀．每用少许．贴于牙患处．

【乳香丸】治走马牙疳如神．

明乳香 轻粉（各半钱） 砒（半分．研） 麝香（少许）

上先将乳香在钵内．令一人执钵．水盆内浸钵底．一人研乳香如粉细．取出．入轻粉、麝香、砒、再研细和匀．每用以薄纸一韭叶阔．去药内按过 纸少许．丸如黄豆大．夜卧先漱口齿净．后以细杖子粘药丸．

札牙疳处．至明便效．忌酱、醋、盐．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺热喉腥治验
  • 当前页：口糜论并治法方
  • 下一页：咳嗽论（此论出洁古家珍）
<<< 返回本书目录
  1. 口糜【方剂主治】
  2. 口糜门主论《疡医大全》
  3. 口糜【疾病大全】
  4. 口糜散【方剂大全】
  5. 口糜《重订灵兰要览》
  6. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  7. 口糜《证治准绳·类方》
  8. 口蘑【中药大全】
  9. 口糜《医宗金鉴》
  10. 口蘑烧茭白《保健药膳》
  11. 口糜《医学读书记》
  12. 口蘑蒸鸡《保健药膳》
  13. 口糜《圣济总录》
  14. 口目《针灸素难要旨》
  15. 口糜《金匮钩玄》
  16. 口内肉球门主论《疡医大全》
  17. 口糜《儿科萃精》
  18. 口内生疮【方剂主治】
  19. 口糜《丹溪治法心要》
  20. 口喷秽气《痘疹心法要诀》
  21. 口门（附舌 附唇）《丹台玉案》
  22. 口喷秽气《医宗金鉴》
  23. 口门《张氏医通》
  24. 口气《扁鹊神应针灸玉龙经》
  25. 口辣【疾病症状】
  26. 口气《卫生易简方》
  27. 口苦咽干、口干舌干《伤寒括要》
  28. 口气臭《麻科活人全书》
  29. 口苦咽干【方剂主治】
  30. 口腔《常见病自测》
  1. 口糜论并治法方《卫生宝鉴》
  2. 口糜《金匮钩玄》
  3. 口糜门主方《疡医大全》
  4. 口糜《儿科萃精》
  5. 口糜门主论《疡医大全》
  6. 口糜《丹溪治法心要》
  7. 口糜散《医方考》
  8. 口糜《外科心法要诀》
  9. 口糜龈烂出血《医学摘粹》
  10. 口糜《证治准绳·类方》
  11. 口糜龈烂出血《医学摘粹》
  12. 口糜《医述》
  13. 口糜龈烂诗《医学实在易》
  14. 口糜《医宗金鉴》
  15. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  16. 口糜《医学纲目》
  17. 口蘑烧茭白《保健药膳》
  18. 口糜《医学读书记》
  19. 口蘑蒸鸡《保健药膳》
  20. 口糜《重订灵兰要览》
  21. 口目《针灸素难要旨》
  22. 口糜《中医词典》
  23. 口目蜗斜《奇效简便良方》
  24. 口糜《中医词典》
  25. 口内肉球《中医词典》
  26. 口糜《圣济总录》
  27. 口内肉球《中医词典》
  28. 口糜《中医名词词典》
  29. 口内肉球《古今医统大全》
  30. 口门（附舌 附唇）《丹台玉案》
  31. 口内肉球《奇效简便良方》


咳嗽论（此论出洁古家珍）_《卫生宝鉴》_中医综合_【岐黄之术】

咳嗽论（此论出洁古家珍）
在线购买《卫生宝鉴》正版书籍

咳嗽论（此论出洁古家珍）

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰．咳、谓无痰而有声．肺气伤而不清也．嗽、谓无声而有痰．脾湿动而为痰也．若咳嗽有声．而有痰者．因伤肺气动于脾湿也．故咳而兼嗽者也．脾湿者．秋伤于湿、积于脾也．故经云．秋伤于湿．冬生咳嗽．大抵素秋之气．宜清而肃．若反动之．则气必上冲而为咳嗽．甚则动脾湿而为痰也．是知脾无留湿．虽伤肺气而不为痰也．若有痰而寒少热多．各随五脏证而治之．假令湿在肝．经谓之风痰．湿在心经．谓之热痰．湿在脾经．谓之湿痰．湿在肺经．谓之气痰．湿在肾经．

谓之寒痰．各宜随证而治之．咳而无嗽者．以辛甘润其肺．咳而嗽者．治痰为先．故从南星、半夏、胜其痰而咳嗽自愈．

【人参款花散】 治喘嗽久不已者．予从军过邓州．儒医高仲宽传此．并紫参散甚效．

人参 款冬花（各五钱） 知母 贝母半夏（各三钱） 御米壳（去顶炒．二两）

上为粗末．每服五六钱．水一盏半．乌梅一个．煎至一盏．去渣．温服．临卧．忌多言语．

【紫参散】治形寒饮冷．伤肺．喘促．痰涎．胸膈不利．不得安卧．

五味子 紫参 甘草（炙） 麻黄（去节）桔梗（各五钱） 御米壳（去顶．蜜炒黄色．二两）

上六味为末．每服四钱匕．入白汤点服．嗽住止后服．

【九仙散】治一切咳嗽．太医王子昭传．甚效．此方得之于河中府姜管勾．

人参 款冬花 桑白皮 桔梗 五味子 阿胶 乌梅（各一两） 贝母（半两）御米壳（八两．去顶．蜜炒黄）

上为末．每服三钱．白汤点服．嗽住止后服．

【人参 蛤蚧散】治三二年间肺气上喘咳嗽．咯唾脓血．满面生疮．遍身黄肿．

蛤蚧（一对全者．河水浸五宿．逐日换水．洗去腥．酥炙黄色） 杏仁（去皮尖．炒）甘草（炙．各五两） 知母 桑白皮 人参 茯苓（去皮） 贝母（各二两）

上八味为末．净瓷合子内盛．每日用如茶点服．永除．神效．

【人参清肺汤】治肺脏不清．咳嗽喘急．及治肺痿劳嗽．

人参 阿胶 地骨皮 杏仁知母 桑白皮 乌梅 甘草 罂粟壳上等分． 咀．每服三钱．水一盏半．乌梅、枣子各一个．同煎至一盏．去渣．食后．临卧服．

【人参款花膏】治久新一切咳嗽．

人参 款冬花 五味子 紫菀 桑白皮（各一两）

上五味为末．蜜丸如鸡头大．每服一丸．食后细嚼淡姜汤下．或含化亦得．

【紫苏半夏汤】治喘咳痰涎不利．寒热往来．

紫菀茸 紫苏 半夏（泡．各五钱） 杏仁（一两．炒黄色．去皮尖）

陈皮 五味子（各五钱） 桑白皮（二两半．一方或用一两半）

上为粗末．入杏仁一两．去皮尖麸炒匀．每服三钱．水一盏半．姜三片．煎至一盏．去渣．温服．日三．

【款花清肺散】治咳嗽喘促．胸膈不利．不得安卧．

人参 甘草（炙） 甜葶苈（生） 白矾（枯）

款冬花（各一两） 御米壳（四两．醋炒）

上为末．每服二钱．温米饮调下．食后．忌油腻物．及多言语损气．一方加乌梅一两、去核．

【人参理肺散】治喘嗽不止．

麻黄（去节．炒黄） 木香 当归（各一两） 人参（去芦．二两）

杏仁（二两．麸炒） 御米壳（去顶．炒．三两）

上六味为末．每服四钱．水一盏半．煎至一盏．去渣．温服．食后．

【紫团参丸】治肺气虚．咳嗽喘急．胸膈痞痛．短气噎闷．下焦不利．脚膝微肿．

蛤蚧（一对．酥炙） 人参（二钱半） 白牵牛（炒） 木香甜葶苈（炒） 苦葶苈（各半两） 槟榔（一钱）

上为末．用枣肉为丸如桐子大．每服四十丸．煎人参汤送下．食后．

【团参散】治肺气咳嗽．上喘不利．

紫团参 款冬花 紫菀茸（各等分）

上为末．每服二钱．水一盏．乌梅一个．煎至七分．去渣．温服．食后．

【安肺散】治咳嗽无问新久．

麻黄（不去节．二两）．甘草（炒．一两） 御米壳（四两．去顶．炒黄）

上为末．每服三钱．水一盏．乌梅一个．煎至七分．去渣．温服．临卧．

【马兜铃丸】治多年喘嗽不止．大有神效．

半夏（汤泡七次．焙） 马兜铃（去土） 杏仁（各一两．去皮尖．麸炒）巴豆（二十粒．研．去皮油）

上除巴豆、杏仁另研外．余为细末．用皂角熬膏子．为丸如梧子大．雄黄为衣．每服七丸．临卧煎乌梅汤送下．以利为度．

【人参半夏丸】化痰坠涎．止嗽定喘．疗风痰食痰一切痰逆呕吐．痰厥头痛．或风气偏正头痛．或风壅头目昏．或耳鸣、鼻塞、咽干．胸膈不利．

人参 茯苓（去皮） 南星 薄荷（各半两）寒水石 白矾（生） 半夏 姜屑（各一两）蛤粉（二两） 藿香（二钱半）

上为末．水面糊为丸桐子大．每服三十丸．姜汤送下．食后．日三服．温水送亦得．

【人参清镇丸】 治热止嗽．消痰定喘．

人参 柴胡（各一两） 黄芩 半夏甘草（炙．各七钱） 麦门冬 青黛（各三钱） 陈皮（二钱）五味子（十三个）

上为末．面糊丸桐子大．每服三十丸．温白汤送下．食后．

【金珠化痰丸】治痰热咳嗽．

皂荚仁（炒黄） 天竺黄 白矾（枯．过．各一两） 半夏（四两．汤洗七次．用生姜二两洗．刮去皮．同半夏捣细作饼子．炙微黄） 生龙脑（半两） 辰砂（二两）金箔（二十片为衣）

上为末．姜汁糊为丸梧子大．每服十丸至二十丸．姜汤下．食后．临卧服）

【化痰玉壶丸】治风痰吐逆咳嗽．

生南星 生半夏（各一两） 天麻（半两） 头白面（三两）

上为细末．滴水为丸梧子大．每服三十丸．用水一大盏．先煎令沸．下药煮五七沸．候药浮即漉出．放温．别用姜汤下．不拘时候．

【皂角化痰丸】治劳风心脾壅滞．痰涎盛多．喉中不利．涕唾稠粘．嗌塞吐逆．不思饮食．或时昏愦．

人参（去芦） 赤茯苓（去皮） 白矾（枯） 半夏（泡．七次）

白附子（炮） 南星（泡．各一两） 枳壳（炒．二两） 皂角木白皮（酥炙．一两）

上为末．生姜自然汁打糊为丸．如桐子大．每服二十丸．姜汤送下．不拘时候．

【延寿丹】

天麻（半两） 白矾（一两．半生半枯） 枸杞子 半夏（泡．七次）甘草（各一两半） 人参（一两）

上为末．水酒和成剂．再用蒸饼裹定．于笼内蒸熟．去蒸饼．搓药为丸．如桐子大．每服三十丸．温水送下．食后临卧服．

【大阿胶丸】治咳嗽、并嗽血、唾血．经效．

阿胶（锉碎炒） 卷柏（去土） 生地黄 大蓟（独根者．日干）干山药 五味子 薄荷（各一两） 柏子仁 人参 远志 百部 麦门冬茯苓（去皮） 防风（各半两） 熟地黄（一两）

上十五味．为末．炼蜜为丸如弹子大．不拘时候．浓煎小麦并麦门冬汤．嚼下半丸．加至一丸．若觉气虚．空心不可服此．

【恩袍散】治咯血、吐血、唾血及治烦躁．

生蒲黄 干荷叶（等分）

上为末．每服三钱．浓煎桑白皮汤．放温调下．食后．

【地血散】治一切吐血、唾血．能解一切毒、及诸热烦躁．

茜根（四两） 大豆 黄药子 甘草（各二两）

上为末．每服二钱．新汲水调下．加人参二两．治痰嗽有血．

【五味黄 散】治因嗽咯血成劳．眼睛疼．四肢困倦．脚膝无力．

黄 麦门冬 熟地黄 桔梗（各五钱）甘草（二钱半） 白芍药 五味子（各二钱） 人参（三钱）

上为粗末．每服四钱．水一盏半．煎七分．去渣．温服．日三服．

【透罗丹】治痰实咳嗽．胸肺不利．太医王子礼传此方．得之于西夏下痰甚快．以透罗名者．谓脱罗网之患也．

皂角（酥炙．去皮弦） 黑牵牛（炒） 半夏 大黄（湿纸包．煨焙）杏仁（去皮尖．麸炒．各一两） 巴豆（一钱．去油．另研）

上六味为末．生姜自然汁丸桐子大．姜汤送下三十丸．咳嗽甚者．三四服必效．

【大利膈丸】治风热痰实．咳嗽喘满．风气上攻．

牵牛（四两．生用） 半夏 皂角（酥炙） 青皮（各二两）槐角（一两．炒） 木香（半两）

上六味为末．生姜汁糊和丸桐子大．每服五十丸．食后生姜汤送下．

【全真丸】金朝兴定年间．宣宗赐名保安丸．治五脏积热．洗涤肠垢．润燥利涩．风毒攻疰．手足浮肿．或顽痹不仁．痰涎不利．涕唾稠粘．胸膈痞闷．腹胁胀满．减食嗜卧．困倦无力．凡所内伤．并宜服之．大黄（三两．米泔浸三日．逐日换水．焙干为末．一法以酒浸透．切片焙干为末）

黑牵牛（八两．净．轻炒四两．生用四两．同取头末四两）

上以皂角二两轻炒去皮子．水一大碗．浸一宿．入萝卜一两切片．同皂角一处熬至半碗．去渣再熬至二盏．投药末．丸桐子大．每服二三十丸至五十丸．诸般饮下．无时．

【槐角利膈丸】治风胜痰实．胸膈痞满．及喘满咳嗽．

牵牛（一两半） 皂角（一两．酥炙） 槐角（炒） 半夏（各五钱）

上为末．生姜汁打糊丸桐子大．每服三五十丸．食后生姜汤送下．

【涤痰丸】治三焦气涩．下痰饮．消食．利胸膈满．咳唾稠粘．面赤体倦．常服化痰宽膈．

木香（二钱） 槟榔 京三棱（各半两） 陈皮 青皮 枳壳（各三钱） 半夏（制．半两） 大黄（各一两）黑牵牛（二两．炒）

上为细末．面糊丸桐子大．每服三十丸．食远．姜汤下．

【木香半夏丸】治痰涎上壅．心胸不利．常服消痰饮．宽胸膈．

木香（七钱半） 人参 白附子 姜屑陈皮 草豆蔻 白茯苓（各五钱） 半夏（一两）

上为细末．糊丸桐子大．每服三五十丸．姜汤下．

【太白丹】治三焦气涩．破饮除痰．止嗽开胃．此方并木香半夏丸．得之于张文叔．

半夏 南星（炮） 寒水石（ ） 干姜白附子（炮） 白矾（枯．各等分）

上为末．糊丸如桐子大．每服三十丸．温姜汤下．

【桔梗汤】除痰下气．

桔梗（微炒） 半夏（姜制） 陈皮（去白．各十两） 枳实（炒黄．五两）

上 咀．每服二钱．水一盏．生姜三片．同煎至七分．去渣．温服．不拘时．

【定喘饼子】累经神验．孕妇不可服．

芫花（醋浸一宿．炒） 桑白皮 吴茱萸（炒） 陈皮（去白．各一两）

寒食面（三两） 马兜铃（一两） 白牵牛（三两．半生半炒．取净末二两）

上为末．入牵牛末和匀．滴水和如樱桃大．捏作饼子．取热灰半碗．于铛内同炒饼子热．每服一饼．烂嚼．临卧．马兜铃汤送下．如心头不快．加一饼或二饼．至明．微利下．神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口糜论并治法方
  • 当前页：咳嗽论（此论出洁古家珍）
  • 下一页：盛则为喘治验
<<< 返回本书目录
  1. 咳嗽论《婴童类萃》
  2. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  3. 咳嗽论《医门法律》
  4. 咳嗽论治《类证治裁》
  5. 咳嗽论《医贯》
  6. 咳嗽脉论《三指禅》
  7. 咳嗽论《胎产心法》
  8. 咳嗽门《辨证录》
  9. 咳嗽论《侣山堂类辩》
  10. 咳嗽门《丹台玉案》
  11. 咳嗽论《妇科秘书》
  12. 咳嗽门《古今名医汇粹》
  13. 咳嗽连声、干咳无痰已月余《名师垂教》
  14. 咳嗽门《古今医统大全》
  15. 咳嗽劳症膏【方剂大全】
  16. 咳嗽门《万氏秘传片玉心书》
  17. 咳嗽解《儿科萃精》
  18. 咳嗽门《王旭高临证医案》
  19. 咳嗽兼目疾论《银海指南》
  20. 咳嗽门《卫生宝鉴》
  21. 咳嗽候-妇科心镜（上）《古今医统大全》
  22. 咳嗽门《小儿推拿广意》
  23. 咳嗽根原《四圣心源》
  24. 咳嗽门《小儿推拿广意》
  25. 咳嗽歌《幼科推拿秘书》
  26. 咳嗽门《医方考》
  27. 咳嗽歌《伤寒百证歌》
  28. 咳嗽门《幼科切要》
  29. 咳嗽咯血【中药主治】
  30. 咳嗽门《幼科推拿秘书》
  1. 咳嗽论（此论出洁古家珍）《卫生宝鉴》
  2. 咳嗽论《妇科秘书》
  3. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  4. 咳嗽论《侣山堂类辩》
  5. 咳嗽论治《类证治裁》
  6. 咳嗽论《婴童类萃》
  7. 咳嗽脉案《类证治裁》
  8. 咳嗽论《医贯》
  9. 咳嗽脉候《类证治裁》
  10. 咳嗽论《胎产心法》
  11. 咳嗽脉论《三指禅》
  12. 咳嗽论《医门法律》
  13. 咳嗽门《幼科切要》
  14. 咳嗽连声、干咳无痰已月余《名师垂教》
  15. 咳嗽门《张氏医通》
  16. 咳嗽类《察病指南》
  17. 咳嗽门《古今名医汇粹》
  18. 咳嗽解《儿科萃精》
  19. 咳嗽门《医方考》
  20. 咳嗽简便方《幼幼集成》
  21. 咳嗽门《丹台玉案》
  22. 咳嗽兼目疾论《银海指南》
  23. 咳嗽门《王旭高临证医案》
  24. 咳嗽加减主方《痰火点雪》
  25. 咳嗽门《万氏秘传片玉心书》
  26. 咳嗽候（妇科心镜 上）《古今医统大全》
  27. 咳嗽门《小儿推拿广意》
  28. 咳嗽候《诸病源候论》
  29. 咳嗽门《小儿推拿广意》
  30. 咳嗽喉中作声《医学纲目》
  31. 咳嗽门《幼科推拿秘书》


盛则为喘治验_《卫生宝鉴》_中医综合_【岐黄之术】

盛则为喘治验

盛则为喘治验

  • 上一页
  • 目录
  • 相关
  • 下一页

己未岁初秋越三日．奉召至六盘山．至八月中．霖雨不止．时承上命治不邻吉歹元帅夫人．年逾五旬．身体肥盛．因饮酒吃 乳过度．遂病腹胀喘满．声闻舍外．不得安卧．大小便涩滞．气口脉大两倍于人迎．关脉沉缓而有力．予思霖雨之湿．饮食之热．湿热大盛．上攻于肺．神气躁乱．故为喘满．邪气盛则实．实者宜下之．故制平气散以下之．

【平气散】

青皮（去白） 鸡心槟榔（各三钱） 大黄（七钱） 陈皮（去白．五钱）白牵牛（二两．半生半炒．取头末一半）

上为末．每服三钱．煎生姜汤一盏调下．无时一服减半．再服喘愈．止有胸膈不利．烦热口干．时时咳嗽．以加减泻白散治之．

内经曰．肺苦气上逆．急食苦以泻之．故白牵牛苦寒．泻气分湿热．上攻喘满．故以为君．陈皮苦温．体轻浮．理肺气．青皮苦辛平．散肺中滞气．故以为臣．槟榔辛温．性沉重、下痰降气．大黄苦寒．荡涤满实．故以为使也．

【加减泻白散】

知母 陈皮（去白．各五钱） 桑白皮（一两） 桔梗 地骨皮（各五钱） 青皮（去白）． 甘草 黄芩（各三钱）

上 咀．每服五钱．水二盏．煎至一盏．去渣．温服．食后．数服良愈．

华佗云．盛则为喘．减则为枯．活人书云．发喘者气有余也．凡看文本．须要晓会得本意．且盛而为喘者．非肺气盛也．喘为气有余者．亦非肺气有余也．气盛当认作气衰．有余当认作不足．肺气果盛又为有余．当清肃下行而不喘．以火入于肺．衰与不足而为喘焉．故言盛者非言肺气盛也．

言肺中之火盛．言有余者．非言肺气有余也．言肺中之火有余也．故泻肺用苦寒之剂者．非泻肺也．泻肺中之火．实补肺气也．用者不可不知．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽论（此论出洁古家珍）
  • 当前页：盛则为喘治验
  • 下一页：呕吐呃逆
<<< 返回本书目录
  1. 盛序《本草便读》
  2. 尸病诸候《巢氏病源补养宣导法》
  3. 胜玉歌（杨氏）《针灸大成》
  4. 尸病诸候（凡十二论）《诸病源候论》
  5. 胜骏丸【方剂大全】
  6. 尸厥《灸法秘传》
  7. 胜金圆【方剂大全】
  8. 尸厥《圣济总录》
  9. 胜金丸【方剂大全】
  10. 尸厥《针灸资生经》
  11. 胜金散【方剂大全】
  12. 尸厥方《外台秘要》
  13. 胜金散《外科传薪集》
  14. 尸厥中恶《普济方·针灸》
  15. 胜金理中丸【方剂大全】
  16. 尸首异处《洗冤集录》
  17. 胜金丹【方剂大全】
  18. 尸咽《幼幼新书》
  19. 胜红丸【方剂大全】
  20. 尸咽喉《圣济总录》
  21. 胜红蓟【中药大全】
  22. 尸注《圣济总录》
  23. 胜寒延嗣丹【方剂大全】
  24. 尸疰《金匮翼》
  25. 胜复早晏脉应《类经》
  26. 尸疰《幼幼新书》
  27. 胜负扶抑脉《轩岐救正论》
  28. 尸疰病《普济方·针灸》
  29. 胜负扶抑脉《古今医统大全》
  30. 尸疰传尸劳等症《理虚元鉴》
  1. 盛则为喘治验《卫生宝鉴》
  2. 盛跃龙《中医词典》
  3. 盛则泻之《中医词典》
  4. 盛寅《中医词典》
  5. 盛者夺之《中医词典》
  6. 盛血《中医词典》
  7. 盛宗祯《中医词典》
  8. 盛序《本草便读》
  9. 剩骨疽《中医词典》
  10. 盛夏时有大热症，头大如斗，身热如火者《奇方类编》
  11. 剩骨痈《古今医统大全》
  12. 盛熙《中医词典》
  13. 尸《中医词典》
  14. 盛胎《中医词典》
  15. 尸候《诸病源候论》
  16. 盛水《中医词典》
  17. 尸脚《中医词典》
  18. 盛衰《中医词典》
  19. 尸脚候《诸病源候论》
  20. 盛盛《中医词典》
  21. 尸厥《中医名词词典》
  22. 盛韶《中医词典》
  23. 尸厥《圣济总录》
  24. 盛旷《中医词典》
  25. 尸厥《傅青主男科》
  26. 盛聚《中医词典》
  27. 尸厥《中医词典》
  28. 盛景兰《中医词典》
  29. 尸厥《古今医统大全》
  30. 盛经《中医词典》
  31. 尸厥《明医指掌》


呕吐呃逆_《卫生宝鉴》_中医综合_【岐黄之术】

呕吐呃逆

呕吐呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

【藿香安胃散】治脾胃虚弱．不进饮食．呕吐不待腐熟．

人参 丁香（各一钱） 藿香（七分半） 陈皮（二钱半）

上为末．每服二钱．水二盏．生姜三片．煎至一盏．去渣．凉服．

【二陈汤】治痰饮为患．

半夏 橘红（各五两） 茯苓（三两） 甘草（炙．一两半）

上 咀．每服五钱．水一盏半．姜五片．乌梅半个．同煎至八分．去渣热服．不以时．呕吐甚者．加丁香一两．

【丁香 柿蒂散】治诸种呃噫呕吐痰涎．

丁香 柿蒂 青皮 陈皮（各等分）

上为粗末．每服三钱．水一盏半．煎至七分．去渣．温服．无时．

【羌活 附子汤】治呃逆．

木香 附子（炮） 羌活 茴香（各半两．炒）干姜（一两）

上五味为细末．每服二钱．水一盏半．盐一捻．煎二十沸．和渣热服．一服止．治一切呃逆不止．男左女右．乳下黑尽处一韭叶许．灸三壮．病甚者灸二七壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盛则为喘治验
  • 当前页：呕吐呃逆
  • 下一页：消渴治法并方
<<< 返回本书目录
  1. 呕吐的急救《现代院外急救手册》
  2. 呕吐恶心【方剂主治】
  3. 呕吐部《本草易读》
  4. 呕吐恶心章《医学妙谛》
  5. 呕吐不止【方剂主治】
  6. 呕吐反胃《扁鹊心书》
  7. 呕吐不下食【方剂主治】
  8. 呕吐腹泻【中药主治】
  9. 呕吐不食【方剂主治】
  10. 呕吐干呕哕咳逆辨《医经溯洄集》
  11. 呕吐不纳谷《产宝》
  12. 呕吐膈气《证治准绳·类方》
  13. 呕吐2个月《名师垂教》
  14. 呕吐膈气总论《医学纲目》
  15. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  16. 呕吐膈气总论《证治准绳·杂病》
  17. 呕吐（又见喘嗽）《针灸资生经》
  18. 呕吐黑血《医宗金鉴》
  19. 呕吐（新法兼参叶案）《伤寒指掌》
  20. 呕吐蛔虫《四圣悬枢》
  21. 呕吐（附吐矢）《医述》
  22. 呕吐哕《丹溪手镜》
  23. 呕吐（附：呃逆）《针灸学》
  24. 呕吐哕《丹溪治法心要》
  25. 呕吐【方剂主治】
  26. 呕吐哕《冯氏锦囊秘录》
  27. 呕吐【中药主治】
  28. 呕吐哕《金匮悬解》
  29. 呕吐【疾病大全】
  30. 呕吐哕《脉因证治》
  1. 呕吐呃逆《卫生宝鉴》
  2. 呕吐的急救《现代院外急救手册》
  3. 呕吐恶心章《医学妙谛》
  4. 呕吐虫《医学纲目》
  5. 呕吐二《金匮悬解》
  6. 呕吐部《本草易读》
  7. 呕吐二十《金匮悬解》
  8. 呕吐不止《奇效简便良方》
  9. 呕吐二十二《金匮悬解》
  10. 呕吐不纳谷《产宝》
  11. 呕吐二十一《金匮悬解》
  12. 呕吐病《备急千金要方》
  13. 呕吐反胃《扁鹊心书》
  14. 呕吐伴随症状辨病《常见病自测》
  15. 呕吐附干呕《医效秘传》
  16. 呕吐2个月《名师垂教》
  17. 呕吐干呕哕咳逆辨《医经溯洄集》
  18. 呕吐（又见喘嗽）《针灸资生经》
  19. 呕吐膈气《证治准绳·类方》
  20. 呕吐（新法兼参叶案）《伤寒指掌》
  21. 呕吐膈气总论《医学纲目》
  22. 呕吐（妊娠）《金匮悬解》
  23. 呕吐膈气总论《证治准绳·杂病》
  24. 呕吐（附吐矢）《医述》
  25. 呕吐黑血《正骨心法要旨》
  26. 呕吐（呃逆）《针灸学》
  27. 呕吐黑血《医宗金鉴》
  28. 呕吐《儿科学》
  29. 呕吐黑血《证治准绳·疡医》
  30. 呕吐《生理学》
  31. 呕吐候《巢氏病源补养宣导法》


消渴治法并方_《卫生宝鉴》_中医综合_【岐黄之术】

消渴治法并方

消渴治法并方

  • 上一页
  • 目录
  • 相关
  • 下一页

【生津甘露饮子】治膈消大渴．饮水无度．舌上赤涩．上下齿皆麻．舌根强硬肿痛．食不下．腹时胀满疼痛．浑身色黄．目白睛黄．甚则四肢瘦弱无力．面尘脱色．胁下急痛．善嚏善怒．健忘．臀肉腰背疼寒．两足冷甚．顺德安抚张耘夫．年四十五岁．病消渴．舌上赤裂．饮水无度．小便数多．先师以此药治之．旬日良愈．古人云．消渴多传疮疡．以成不救之疾．既效亦不传疮疡．享年七十五岁．终．名之曰生津甘露饮．

人参 山栀子 甘草（炙） 知母（酒洗）姜黄 升麻（各二钱） 白芷 白豆蔻荜澄茄 甘草（各一钱） 白葵 兰香当归 麦门冬（各半钱） 黄柏（酒拌） 石膏（各二钱半．一方石膏用一两一钱） 连翘（一钱） 杏仁（一钱半） 木香 黄连 柴胡（各三分） 桔梗（三钱） 全蝎（一个）藿香（二分）

上为末．汤浸蒸饼和成剂．捻作饼子．晒半干．杵筛如米大．食后每服二钱．抄在掌内．以舌舐之．随津咽下．或白汤少许送亦可．此治制之缓也．不惟不成中满．亦不传疮疡下消矣．

论曰．消之为病．燥热之气盛也．内经云．热淫所胜．佐以甘苦．以甘泻之．热则伤气．气伤则无润．折热补气．非甘寒之剂不能．故以石膏、甘草之甘寒为君．启玄子云．滋水之源以镇阳光．故以黄连、黄柏、栀子、知母之苦寒泻热补水为臣．以当归、麦门冬、杏仁、全蝎、连翘、白芷、白葵、兰香．甘辛寒和血燥润为佐．以升麻、柴胡、苦平．行阳明少阳二经．白豆蔻、木香、藿香、荜澄茄、反佐以取之．因用桔梗为舟楫．使浮而不下也．东垣先生尝谓予曰．洁古老人有云．

能食而渴者．白虎倍加人参．大作汤剂多服之．不能食而渴者．钱氏白术散、倍加葛根．大作汤剂广服之．

【酒蒸黄连丸】治消渴用黄连半斤．酒一升．汤内重蒸．伏时取出．晒干为末．滴水为丸如梧子大．每服五十丸．温水下．

【参苓饮子】治口干燥．生津液．思饮食．

麦门冬 五味子 白芍药 熟地黄黄（各三两） 白茯苓（二钱半） 天门冬 人参 甘草（各五钱）

上为粗末．每服三钱．水一盏半．生姜三片．枣子二个．乌梅一个．煎至一盏．去渣．温服．食后．

【麦门冬饮子】治膈消胸满烦心．津液燥少短气．多为消渴．

人参 茯神 麦门冬 知母 五味子 生地黄 甘草（炒） 栝蒌根葛根（各等分）

上 咀．每服五钱．水二盏．竹叶十四片．煎至七分．去渣．温服无时．

【麦门冬汤】治消渴日夜饮水不止．饮下小便即利．此方并冬瓜饮子．得之张文叔．

麦门冬 黄连 冬瓜干（各二两）

上为粗末．每服五钱．水一盏．煎至七分．去渣．温服．如无干者．用新冬瓜一枚重三斤去皮穣子分作十二片．为十二服．又方．冬瓜一片擘破．水三盏．煎七分．去渣．温服．日三．

【冬瓜饮子】治消渴能食而饮水多．小便如脂麸片．日夜无度．

冬瓜（一个） 黄连（十两为末）

上先取冬瓜割开．去穣净．糁黄连在冬瓜内．再将顶盖热灰．火中煨熟．去皮细切烂．研．用布取汁．每服一盏至二盏．食前．日三服．夜二服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐呃逆
  • 当前页：消渴治法并方
  • 下一页：辨六经渴并治法
<<< 返回本书目录
  1. 消渴治法《杂病心法要诀》
  2. 消渴诸痛候《巢氏病源补养宣导法》
  3. 消渴症《评琴书屋医略》
  4. 消渴总括《医宗金鉴》
  5. 消渴证治《幼幼集成》
  6. 消渴总括《杂病心法要诀》
  7. 消渴者无火不生《医学传心录》
  8. 消疬汤【方剂大全】
  9. 消渴亦有属寒辨《叶选医衡》
  10. 消疬丸【方剂大全】
  11. 消渴续论《医门法律》
  12. 消瘤碧玉散【方剂大全】
  13. 消渴叙论《三因极一病证方论》
  14. 消瘤二反膏【方剂大全】
  15. 消渴泄泻《金匮钩玄》
  16. 消瘤散《外科传薪集》
  17. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  18. 消瘰膏《医学衷中参西录》
  19. 消渴小便利淋病脉证并治《医宗金鉴》
  20. 消瘰膏【方剂大全】
  21. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  22. 消瘰疬【中药主治】
  23. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  24. 消瘰丸《医学衷中参西录》
  25. 消渴小便不利淋病脉证治《金匮玉函经二注》
  26. 消瘰丸【方剂大全】
  27. 消渴小便不利淋病脉证治《金匮要略心典》
  28. 消瘰丸奇效方《喉舌备要秘旨》
  29. 消渴小便不利淋病脉证治《金匮要略浅注》
  30. 消泺穴【上肢外侧穴位】
  1. 消渴治法并方《卫生宝鉴》
  2. 消渴治法《杂病心法要诀》
  3. 消渴总括《医宗金鉴》
  4. 消渴治法《医宗金鉴》
  5. 消渴总括《杂病心法要诀》
  6. 消渴症《评琴书屋医略》
  7. 消块丸《冯氏锦囊秘录》
  8. 消渴证治《幼幼集成》
  9. 消疬《中医词典》
  10. 消渴者无火不生《医学传心录》
  11. 消瘤碧玉散《重楼玉钥》
  12. 消渴亦有属寒辨《叶选医衡》
  13. 消瘤膏《急救广生集》
  14. 消渴一《金匮悬解》
  15. 消瘤散《外科传薪集》
  16. 消渴续论《医门法律》
  17. 消芦散《重楼玉钥》
  18. 消渴叙论《三因极一病证方论》
  19. 消瘰膏《医学衷中参西录》
  20. 消渴泄泻《金匮钩玄》
  21. 消瘰丸《医学衷中参西录》
  22. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  23. 消瘰丸《医学心悟》
  24. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  25. 消瘰丸奇效方《喉舌备要秘旨》
  26. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  27. 消泺《针灸大成》
  28. 消渴小便利淋病脉证并治《医宗金鉴》
  29. 消泺《中医词典》
  30. 消渴小便利淋《医宗金鉴》
  31. 消泺《针灸学》


辨六经渴并治法_《卫生宝鉴》_中医综合_【岐黄之术】

辨六经渴并治法

辨六经渴并治法

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳渴．脉浮无汗者．五苓、滑石之类．

阳明渴．脉长有汗者．白虎、凉膈之类．

少阳渴．脉弦而呕者．小柴胡加栝蒌根也．

太阴渴．脉细不欲饮水．纵饮唯思汤不思水．四君子、理中汤之类．

少阴渴．脉沉自利者．猪苓汤、三黄汤之类．

厥阴渴．脉微引饮者．当少少与之滑石．

滑石治渴．本为窍不利而用之．以其燥而能亡津液也．天令湿气太过当用之．若无湿而用之．是为犯禁．

假令小便不利．或渴或不渴．知内有湿热也．小便自利而渴．知内有燥也．湿宜渗泄之．燥宜润之．则可矣．

杂证有汗而渴者．以辛润之．无汗而渴者．以苦坚之．

伤寒食少而渴者．当以和胃药止之．不可用凉药．恐损胃气．愈不能食．白术、茯苓是也．

太阳无汗而渴者．不宜白虎．汗后脉洪大而渴者．方可与之矣．

阳明有汗而渴者．不宜五苓．若小便不利．汗少脉浮而渴者．宜与之．

若人病心肺热而不渴者．知不在太阴少阴之本．只在标也．在标则不渴矣．若渴者．是在本也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴治法并方
  • 当前页：辨六经渴并治法
  • 下一页：胆瘅治验
<<< 返回本书目录
  1. 辨瘤《外科理例》
  2. 辨六经癞形《疡医大全》
  3. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  4. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  5. 辨列阳明条例大意《伤寒贯珠集》
  6. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  7. 辨列太阴条例大意《伤寒贯珠集》
  8. 辨漏蹄疯驴眼疽论《疡科心得集》
  9. 辨列太阳条例大意《伤寒贯珠集》
  10. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  11. 辨列少阴条例大意《伤寒贯珠集》
  12. 辨论《伤寒总病论》
  13. 辨列少阳条例大意《伤寒贯珠集》
  14. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  15. 辨列厥阴条例大意《伤寒贯珠集》
  16. 辨瘰生死法《外科启玄》
  17. 辨痢疾种种受证不同随证治验《寓意草》
  18. 辨瘰瘿瘤论《疡科心得集》
  19. 辨痢疾《幼科铁镜》
  20. 辨脉《白喉条辨》
  21. 辨利痢脉病之殊《轩岐救正论》
  22. 辨脉《内外伤辨》
  23. 辨历节风漏肩风论《疡科心得集》
  24. 辨脉《温病正宗》
  25. 辨里证虚实《医宗金鉴》
  26. 辨脉《医述》
  27. 辨里证虚实《痘疹心法要诀》
  28. 辨脉病生死《灵素节注类编》
  29. 辨老少脉异《诊脉三十二辨》
  30. 辨脉不见《诊脉三十二辨》
  1. 辨六经渴并治法《卫生宝鉴》
  2. 辨瘤《外科理例》
  3. 辨六经癞形《疡医大全》
  4. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  5. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  6. 辨刘王论男女脉法之同《女科经纶》
  7. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  8. 辨列阳明条例大意《伤寒贯珠集》
  9. 辨漏蹄疯驴眼疽论《疡科心得集》
  10. 辨列太阴条例大意《伤寒贯珠集》
  11. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  12. 辨列太阳条例大意《伤寒贯珠集》
  13. 辨论《伤寒总病论》
  14. 辨列少阴条例大意《伤寒贯珠集》
  15. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  16. 辨列少阳条例大意《伤寒贯珠集》
  17. 辨瘰生死法《外科启玄》
  18. 辨列厥阴条例大意《伤寒贯珠集》
  19. 辨瘰瘿瘤论《疡科心得集》
  20. 辨痢疾种种受证不同随证治验《寓意草》
  21. 辨络脉《中医名词词典》
  22. 辨痢疾《幼科铁镜》
  23. 辨络脉《中医词典》
  24. 辨利痢脉病之殊《轩岐救正论》
  25. 辨络色《医学摘粹》
  26. 辨历节风漏肩风论《疡科心得集》
  27. 辨脉《白喉条辨》
  28. 辨里证虚实《痘疹心法要诀》
  29. 辨脉《内外伤辨》
  30. 辨里证虚实《医宗金鉴》
  31. 辨脉《医述》


胆瘅治验_《卫生宝鉴》_中医综合_【岐黄之术】

胆瘅治验

胆瘅治验

  • 上一页
  • 目录
  • 相关
  • 下一页

内经云．有病口苦．名曰胆瘅．乃肝主谋虑．胆主决断．盛汁三合．为清净之府．肝取决于胆．或不决为之患怒．怒则气逆．胆汁上溢．故口苦．或热盛使然也．主之以龙胆泻肝汤．

【龙胆泻肝汤】

黄芩（七分） 柴胡（一钱） 甘草（生） 人参天门冬 黄连 知母 龙胆草山栀子 麦门冬（各五分） 五味子（十个）

上十一味． 咀．作一服．水二盏．煎至一盏．去渣．温服．食远．忌辛热物．此方因焦秀才病口苦．予制此方．用之得效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨六经渴并治法
  • 当前页：胆瘅治验
  • 下一页：疮肿门
<<< 返回本书目录
  1. 胆瘅《圣济总录》
  2. 胆道闭锁【疾病症状】
  3. 胆瘅《黄帝内经太素》
  4. 胆道出血【疾病大全】
  5. 胆肠内引流术后内疝【疾病大全】
  6. 胆道梗阻【疾病症状】
  7. 胆草一物汤【方剂大全】
  8. 胆道华支睾吸虫病【疾病大全】
  9. 胆草散【方剂大全】
  10. 胆道蛔虫病《百病自测》
  11. 胆部（足少阳属腑）《笔花医镜》
  12. 胆道蛔虫病《普通外科学》
  13. 胆病《千金翼方》
  14. 胆道蛔虫病【疾病大全】
  15. 胆贝散【方剂大全】
  16. 胆道蛔虫病与肝蛔虫病【疾病大全】
  17. 胆《顾松园医镜》
  18. 胆道蛔虫汤【方剂大全】
  19. 瘅疟《圣济总录》
  20. 胆道蛔虫症《家庭医学百科-医疗康复篇》
  21. 瘅疟《凌临灵方》
  22. 胆道蛔虫症【疾病症状】
  23. 瘅《医经原旨》
  24. 胆道排石汤【方剂大全】
  25. 单煮青皮汤【方剂大全】
  26. 胆道排石汤Ⅰ号【方剂大全】
  27. 单煮大黄汤【方剂大全】
  28. 胆道排石汤Ⅱ号【方剂大全】
  29. 单治法《石室秘录》
  30. 胆道排石汤Ⅲ号【方剂大全】
  1. 胆瘅治验《卫生宝鉴》
  2. 胆瘅《灵素节注类编》
  3. 胆导法《万氏秘传片玉心书》
  4. 胆瘅《医述》
  5. 胆道癌《病理学》
  6. 胆瘅《中医词典》
  7. 胆道蛔虫病《百病自测》
  8. 胆瘅《圣济总录》
  9. 胆道蛔虫病《普通外科学》
  10. 胆瘅《黄帝内经太素》
  11. 胆道蛔虫症《家庭医学百科-医疗康复篇》
  12. 胆部（足少阳属腑）《笔花医镜》
  13. 胆道疾病《放射诊断学》
  14. 胆病候《诸病源候论》
  15. 胆道疾患《气功外气疗法》
  16. 胆病《中医词典》
  17. 胆道结石《默克家庭诊疗手册》
  18. 胆病《千金翼方》
  19. 胆矾《雷公炮制药性解》
  20. 胆《顾松园医镜》
  21. 胆矾《玉楸药解》
  22. 胆《普济方·针灸》
  23. 胆矾《本草备要》
  24. 胆《医述》
  25. 胆矾《本草易读》
  26. 胆《中医基础理论》
  27. 胆矾《本草求真》
  28. 胆《中医词典》
  29. 胆矾《得配本草》
  30. 胆《中医名词词典》
  31. 胆矾《本草便读》


疮肿门_《卫生宝鉴》_中医综合_【岐黄之术】

疮肿门

疮肿门

  • 上一页
  • 目录
  • 相关
  • 下一页

丙午岁．予居 城．人多患疔疮．县尹董公谓予曰．今岁患疔疮者极多．贫民无力医治．近于史侯处得数方．用之无不效．官给药钱．君当舍手医之．遂诺其请．董公榜示通衢．有患疔疮者．来城中罗谦甫处取药．如此一年余．全活者甚众．保生铤子、千金托里散、神圣膏药、破棺丹．凡四方．至元戊寅岁．董公拜中书左丞兼枢密院事．

【保生铤子】治疔疮背疽瘰 ．一切恶疮．

金脚信 雄黄 砂（各二钱） 麝香（一钱）轻粉（半大匣．重二钱） 巴豆（四十九粒．文武火炒研）

上为极细末．用黄蜡五钱溶开．将药和成铤子．冷水浸少时取出．旋丸捏作饼子．如钱眼大．将疮头拨开．安一饼子．次用神圣膏贴．后服托里散．若疮气入腹危者．服破棺丹．

【神圣膏药】治一切恶疮．

当归 本（各半两） 没药（二钱） 黄丹黄蜡（各二两） 乳香（二钱） 琥珀（二钱半） 白芨（二钱半）胆矾 粉霜（各一钱） 白胶香（三两） 清油（一斤）木鳖子（五十个．去皮） 巴豆（十五个．去皮） 槐枝 柳枝（各一百二十条）

上件一处．先将槐柳枝下油内熬焦．取出不用．后下余药．熬至药焦．亦取出不用．将油澄清．下黄丹再熬成膏．用绯帛摊之．立有神效．

【千金托里散】治疔疮发背．一切恶肿．

官桂 人参 甘草 川芎香白芷 芍药（各一两） 木香 没药（各三钱）乳香（二钱） 当归（半两） 连翘（一两二钱） 黄 （一两半）防风 桔梗 浓朴（各二两）

上十五味为细末．每服三钱．酒一大盏．煎三二沸．和渣温服．无时．

【破棺丹】治疮肿一切风热．

大黄（二两．半生半熟） 芒硝 甘草（各一两）

上为末．炼蜜丸如弹子大．每服半丸．食后．茶清、温酒任化下．童便半盏研化服亦得．忌冷水．

【二仙散】治疔肿恶疮．太医院李管勾传．

白矾（生用） 黄丹（各等分．一方加雄黄少许．更捷）

上各另研．临用时各抄少许和匀．三棱针刺疮见血．待血尽．上药．膏药盖之．不过三易．决愈．曲阳县慈顺里刘禅师．善治疮疡瘰 ．其效更捷．壬子岁孟春．诏到六盘山．回瓜忽都地而住冬．朝夕相从．传得四方．太乙膏、玉烛散、克效散、翠玉膏．用之每有神效．甲寅岁仲秋．王师还．遣使送禅师回乡里．赐院门额曰慈济禅院．

【太乙膏】治 子疮．神效．

脑子（一钱．研） 轻粉 乳香（各二钱．研） 麝香（三钱．研）没药（四钱．研） 黄丹（五两）

上用清油一斤．先下黄丹熬．用柳枝搅．又用憨儿葱七枝．先下一枝熬焦．再下一枝．葱尽为度．下火不住手搅．觑冷热得所．入脑子等药搅匀．瓷器盛之．用时旋摊．

【克效散】治 子疮．

官桂 砂（各半钱） 赤小豆（四十九粒） 粳米（四十九粒）斑蝥（四十九个．不去翅足）

上五味．研为末．初服一字．次服二字．次服三字．次服四字．煎樟柳根汤送下．空心服．小便淋沥为效．如恶心呕吐黄水．无妨瘰 ．日日自消矣．

【玉烛散】治瘰 ．和血通经．服之自消．日进一服．七八日取效．

当归 芍药 川芎 甘草 芒硝 熟地黄 大黄 黄芩（各等分）

上为粗末．每服三钱．水一盏．生姜三片．煎至七分．去渣．温服．

【翠玉膏】治 疮．

沥青（一两） 黄蜡 铜绿（各二钱） 没药乳香（各一钱）

上先研铜绿为末．入油调匀．又将黄蜡、沥青火上熔开．次下油．调铜绿搅匀．将没药旋入、搅匀．用河水一碗．将药倾在内．用手扯拔匀．油纸裹．觑疮大小．分大小块．口嚼捻成饼子．贴于疮上．纸封．三日一易之．

【黄连消毒汤】治膏粱之变．发背脑疮．始觉者．能消之．（此方元遗尤生服之大效）

黄连 黄芩（各一钱） 黄柏 本当归 桔梗（各五分） 生地黄 知母（各四分） 防己（五分） 羌活 独活 防风 连翘（各四分） 人参 黄 泽泻 甘草 苏木（各三分） 陈皮（二分）

上 咀．都作一服．用水三盏．煎至一盏半．去渣．温服．食后．

【五利大黄汤】治人年四十以前．血气壮实．多苦．患痈疽．大小便不通．（出外蜜）

大黄（煨．三两） 升麻（二两） 黄芩（三两） 芒硝 栀子仁（各一两）

上 咀．每服五钱．水一盏半．煎至七分．去滓．温服．食前．

【内消升麻汤】治证同前．

大黄 升麻（各二两） 黄芩（去黑心） 枳实（麸炒去穣）当归（各一两半） 甘草（炙．一两） 芍药（一两半）

上 咀．每服五钱．水一盏半．煎至七分．去渣．温服．食前．

【复元通气散】治诸气涩闭．耳聋耳痛．腹痈便痈．疮疽无头．通一切气．

青皮 陈皮（各四两） 甘草（三两．半生半熟） 穿山甲（炮）栝蒌根（各二两） 金银花（一两）

上为末．每服二钱．热酒调下．如疮无头．津液调涂．此方活血止痛．内消疮肿．

【乳香消毒散】专治恶疮．

锦纹大黄（煨） 黄 （择箭者） 牛蒡子（炒） 牡蛎（盐泥裹烧）金银花（各五两） 甘草（二两．炙） 没药 乳香悬蒌（各半两）

上九味为粗末．每服五钱．水一盏半．煎至七分．去渣．温服．疮在上食后．在下食前．

【内消丸】治疮肿初生．及瘰 结核．热毒郁滞．服之内消．

广术（炮） 三棱（炮．各三钱） 青皮（去白） 陈皮（各一两．去白）牵牛（半斤．取头末） 薄荷叶 皂角（不蛀者．水煮软揉取汁．去渣．熬成膏．各半两）沉香（半两）

上为末．入牵牛头末．和匀．用膏和丸如绿豆大．每服三十丸．煎连翘汤送下．食后．

【竹叶黄 汤】治发背发渴．通治诸疮大渴．

淡竹叶（二两） 生地黄（八两） 黄 麦门冬（去心）当归 川芎 人参 甘草 黄芩 芍药 石膏（各三两）

上十一味为粗末．每服五钱．水一盏半．竹叶五七片．煎至一盏．去渣．温服．不拘时候．

【五香连翘汤】治瘰 、痈疽、恶肿．

沉香 乳香 生甘草 木香（各一钱）

连翘 射干 升麻 独活 桑寄生 木通（各三钱） 丁香（半两） 大黄（一两）麝香（一钱半）

上 咀．每服四钱．水二盏．煎至一盏．去渣．空心热服．

【五香汤】 治毒瓦斯入腹托里．

丁香 木香 沉香 乳香（各一两）麝香（三钱）

上为粗末．每服三钱．水一盏半．煎至八分．去渣．空心稍热服．

○呕者．去麝．加藿香一两．渴者加人参一两．

○总录圣惠、千金、外台．治诸疮肿方中皆载．与此方大同小异．大抵此药治毒瓦斯入腹烦闷气不通者．其余热渴昏冒．口燥咽干．大便硬小便涩者．皆莫与服之．

【赤芍药散】治一切恶疔疮痈疽．肿初觉不消．增寒疼痛．

金银花（半两） 大黄（七钱半） 赤芍药（半两） 当归 枳实 甘草（各三钱）

上件．入栝蒌大者一个．同为粗末．作四服．每服水酒各一盏．煎至一盏．去渣．温服．不拘时．

【金银花散】治发背恶疮．托里、止痛、排脓．

金银花（四两） 甘草（一两．炒）

上为粗末．每服四钱．水酒各一盏．煎至一盏．去渣．稍热服之者．（申显卿传）

【乳香丸】治诸般恶疮疖．

乳香（另研） 穿山甲 当归（各五钱） 猪牙皂角木鳖子（各七钱）

上用松枝．火烧存性为细末．入乳香研匀．炼蜜丸如弹子大．每服一丸．温酒化下．食前．

【水澄膏】治热毒肿痛．大效．

大黄 黄柏 郁金 白芨大南星 朴硝（各一两）

上入黄蜀葵花干者一两．共前药为细末．每药末二钱．以新水一盏半．搅匀澄沉底者．去浮、水．以纸花子摊于肿上贴之．如觉燥．津唾润之．如皮肤白色者．勿用．

【拔毒散】治热毒丹肿．游走不定．

寒水石（生用） 石膏（生用．各四两） 黄柏 甘草（各一两）

上为末．每用生水调扫于赤肿处．或纸花子涂贴之．如干则水润之．

【龙麝追毒丹】治一切恶疮内毒瓦斯未出尽者．皆可用之．如箭头、针刺、痈疖、恶疮．内有毒瓦斯不着骨者．不过一二上药．其针刺自出．破伤风恶疮不痛者．亦效．

龙脑（三分） 麝香（一分） 轻粉 粉霜雄黄（各五分） 乳香 砒黄（各一字） 巴豆（十四个．去皮．心腹）

上研极细．面糊丸如麦粒大．每用之．先以针捻疮口．入药．量轻重上药．后一两时辰．肿痛尽是应．如患下疳疮．蚀茎或半或尽者．用浆磨一两粒搽之．不三上．立效．

【桃红散】敛疮口．生肌肉．定血．辟邪风．

寒水石（烧） 滑石（各四两） 乳香 小豆粉轻粉（各一钱）

上为末．每用少许干糁．血不止者．加灯草贴疮口上．以帛裹之．

【木香散】治多时不敛一切恶疮．此药能生肌肉．止痛．

木香 南黄连 槟榔（各半两） 白芷（三钱）

上为末．每日一遍干贴．又方．加地骨皮为末．先口噙温浆水洗疮口上． 干贴药．及治下疳疮神效．

【玉龙膏】摩风止痛．消肿化毒．治一切伤折疮肿．

栝蒌（大者一个．去皮） 黄蜡（一两半） 白芷（半两） 麻油（清真者）

麝香（研．一钱） 松脂（研．一钱半） 零香 藿香（各一两）

杏仁（去皮尖） 升麻 黄 赤芍药白芨 白蔹 甘草（各一钱）

上以油浸七日．却取出油．先炼令香熟．放冷．入诸药．慢火煎黄色．用绢滤去渣．入银石锅内．入蜡并麝香、松脂熬．少时以瓷合器盛．每用少许．薄摊绢帛上贴．若头面风．癣痒疮肿疼痛．并涂磨令热．频用之．如耳鼻中肉铃．用纸捻子每日点之．至一月即愈．如治灸疮．及小儿瘤疮．涂之．兼灭瘢痕．神效．

【司马温公解毒膏】治诸疮及杖疮．尤宜贴之．

乳香（三钱） 木鳖子（二十四个．去皮） 杏仁（四十八个） 蓖麻子（三十四个）巴豆（十四个） 槐枝（四两．长四指） 柳枝（二两） 桃枝（三两）黄丹（春秋三两半．夏四两．冬三两）

上件．用清油一斤．下诸药熬黑．滴水内不散成也．用好绵滤过．用时于水内浴贴之．

【善应膏】

黄丹（二斤．细上等者） 没药（研） 白蔹（生） 官桂乳香（研） 木鳖子（生） 白芨（生） 当归 白芷 杏仁（生．各一两） 柳枝（一两．如箸条长）

上除黄丹、乳香、没药外．余药用麻油五斤．浸一宿．于炭火上铁锅内．熬至变黑色．滤去药不用．将黄丹入油内上火．用柳条如小钱粗四指长．搅令微变褐色．出火．再用柳枝搅令出烟尽．入乳香、没药．再用柳条搅令匀．候冷倾入瓷盆内．切成块．油纸裹之．后用如常法．

【大红膏】治从高坠下．及落马堕车．筋骨疼痛．

当归 赤芍药 乌药（各一两） 小油（半斤．浸上药七日七夜）没药（一两．研） 乳香（二两．研） 琥珀（二两．研） 黄丹（十两）沥青（一斤）

上将沥青于银石器内熔开．入油．觑冷热硬软．滴水不散．用绵滤在银石器内．入黄丹并诸药末．用手不住搅．令匀为度．用时摊纸上贴伤处．大有神效．

【消毒膏】治一切肿毒结硬疼痛．

柴胡 本 牛膝 续断 丹参 牡丹皮 甘草 细辛槐白皮 苍术（各一钱半） 羌活 何首乌 天麻 白芷（各二钱） 玄参 葛根 升麻 白蔹 木通 木香 当归（洗焙） 川芎 白附子 乱发（水洗净．令干）赤茯苓（各二钱半） 木鳖子（去皮．三钱） 沉香 桃仁（汤浸去皮尖）杏仁（汤浸去皮尖．各三钱半） 白芨（四钱） 防风（五钱）赤芍药（五钱） 黄 （五钱） 黄丹（十三两） 麻油（一斤四两）

上件药三十三味．入油内浸七日七夜．于净银石器内．慢火熬．候白芷焦黄色．放温．以白绵滤去渣．于瓷罐内密封三昼夜．候取出．倾于锅内、慢火温．再滤去渣．倾入好沙锅中．慢火再熬．次下黄蜡十五两．用竹篦不住手搅令匀．次下黄丹．搅匀．以慢火再熬动．出火搅匀．续次再上火三日．方欲膏盛于瓷合子内密封．每用时．以软白绢上摊匀．贴患处．

【绿白散】治汤熨火烧疼痛．

苦参（不以多少）

上细末．用香油调搽．

【冰霜散】治火烧燎损汤油热浇．伤皮．烂肉大痛．

寒水石（生） 牡蛎（烧） 明朴硝 青黛（各一两）

轻粉（一钱）

上为末．新汲水调或油调．湿则干贴痛处．立止如神．

【如神散】治冻疮皮肤破烂．痛不可忍．

川大黄上为末．新汲水调．搽冻破疮上．

【黄连散】敛多年不效疮．

木香 槟榔 黄连（各等分）

上为末．先洗疮净．干贴．水出勿怪．未效．隔三日．再用贴之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆瘅治验
  • 当前页：疮肿门
  • 下一页：疮总论
<<< 返回本书目录
  1. 疮肿门《卫生宝鉴》
  2. 疮总论《卫生宝鉴》
  3. 疮肿寒热用药法《外科理例》
  4. 床脚下土《本草纲目》完整版
  5. 疮肿风湿筋痛膏药【方剂大全】
  6. 创伤《病理学》
  7. 疮肿分浅深《外科理例》
  8. 创伤【疾病症状】
  9. 疮肿丹毒《儒门事亲》
  10. 创伤【中药主治】
  11. 疮肿【中药主治】
  12. 创伤病《外科学总论》
  13. 疮中生蛆虫治法《外科证治全书》
  14. 创伤出血【中药主治】
  15. 疮中风中水《幼幼新书》
  16. 创伤的病理《外科学总论》
  17. 疮症兼痧《痧胀玉衡》
  18. 创伤的诊断《外科学总论》
  19. 疮证治《三因极一病证方论》
  20. 创伤的治疗《外科学总论》
  21. 疮证治《妇科心法要诀》
  22. 创伤后应激障碍【疾病大全】
  23. 疮证治《医宗金鉴》
  24. 创伤后应激障碍（PTSD）《地震灾后常见病多发病中医药治疗手册》
  25. 疮证《医学集成》
  26. 创伤或感染病人的肠道外营养支持《急诊医学》
  27. 疮疹已出未出《幼幼新书》
  28. 创伤性鼻出血【疾病大全】
  29. 疮疹未见乃可疏利《幼幼新书》
  30. 创伤性鼻中隔穿孔【疾病大全】
  1. 疮肿门《卫生宝鉴》
  2. 疮肿科《中医词典》
  3. 疮总论《卫生宝鉴》
  4. 疮肿寒热用药法《外科理例》
  5. 窗聋《中医词典》
  6. 疮肿分浅深《外科理例》
  7. 窗笼《中医词典》
  8. 疮肿丹毒《儒门事亲》
  9. 床虱入耳秘方《华佗神方》
  10. 疮中生蛆虫治法《外科证治全书》
  11. 床四脚下土《证类本草》
  12. 疮中风中水《幼幼新书》
  13. 创口痛《证治准绳·疡医》
  14. 疮中风寒水候《诸病源候论》
  15. 创伤《病理学》
  16. 疮症兼痧《痧胀玉衡》
  17. 创伤的病理《外科学总论》
  18. 疮证治《妇科心法要诀》
  19. 创伤的诊断《外科学总论》
  20. 疮证治《三因极一病证方论》
  21. 创伤的治疗《外科学总论》
  22. 疮证治《医宗金鉴》
  23. 创伤后内分泌变化及其代谢影响《临床营养学》
  24. 疮证《医学集成》
  25. 创伤后应激障碍《默克家庭诊疗手册》
  26. 疮疹已出未出《幼幼新书》
  27. 创伤后应激障碍《地震灾后常见病多发病中医药治疗手册》
  28. 疮疹未见乃可疏利《幼幼新书》
  29. 创伤或感染病人的肠道外营养支持《急诊医学》
  30. 疮疹太盛《幼幼新书》
  31. 创伤性动静脉瘘《普通外科学》


疮总论_《卫生宝鉴》_中医综合_【岐黄之术】

疮总论

疮总论

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡疮疾有五善七恶之证．不可不察也．烦躁时嗽．腹痛渴甚．或泄利无度．或小便如淋．一恶也．脓血大泄．肿 尤甚．脓血败臭．痛不可近．二恶也．喘粗短气．恍惚嗜卧．三恶也．目视不正．黑睛紧小．白睛反青．瞳子上看．四恶也．肩项不便．四肢沉重．五恶也．不能下食．服药则呕．食不知味．六恶也．声嘶色败．口鼻青赤．面目四肢浮肿．七恶也．动息自宁．饮食知味．一善也．便利调匀．二善也．脓溃肿消．色鲜不臭．三善也．神彩精明．语言清爽．四善也．体气和平．五善也．若五善见三则瘥．七恶见四则危．然则病有源同七恶．皮紧急者如善．病有源同五善．皮缓虚者如恶．夫如是者岂凡医之所知哉．若五善病至．则妙无以加也．如七恶并臻．则恶之剧矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮肿门
  • 当前页：疮总论
  • 下一页：汗之则疮已
<<< 返回本书目录
  1. 疮总论《卫生宝鉴》
  2. 床脚下土《本草纲目》完整版
  3. 疮肿门《卫生宝鉴》
  4. 创伤《病理学》
  5. 疮肿寒热用药法《外科理例》
  6. 创伤【疾病症状】
  7. 疮肿风湿筋痛膏药【方剂大全】
  8. 创伤【中药主治】
  9. 疮肿分浅深《外科理例》
  10. 创伤病《外科学总论》
  11. 疮肿丹毒《儒门事亲》
  12. 创伤出血【中药主治】
  13. 疮肿【中药主治】
  14. 创伤的病理《外科学总论》
  15. 疮中生蛆虫治法《外科证治全书》
  16. 创伤的诊断《外科学总论》
  17. 疮中风中水《幼幼新书》
  18. 创伤的治疗《外科学总论》
  19. 疮症兼痧《痧胀玉衡》
  20. 创伤后应激障碍【疾病大全】
  21. 疮证治《三因极一病证方论》
  22. 创伤后应激障碍（PTSD）《地震灾后常见病多发病中医药治疗手册》
  23. 疮证治《妇科心法要诀》
  24. 创伤或感染病人的肠道外营养支持《急诊医学》
  25. 疮证治《医宗金鉴》
  26. 创伤性鼻出血【疾病大全】
  27. 疮证《医学集成》
  28. 创伤性鼻中隔穿孔【疾病大全】
  29. 疮疹已出未出《幼幼新书》
  30. 创伤性动静脉瘘《普通外科学》
  1. 疮总论《卫生宝鉴》
  2. 疮肿门《卫生宝鉴》
  3. 窗聋《中医词典》
  4. 疮肿科《中医词典》
  5. 窗笼《中医词典》
  6. 疮肿寒热用药法《外科理例》
  7. 床虱入耳秘方《华佗神方》
  8. 疮肿分浅深《外科理例》
  9. 床四脚下土《证类本草》
  10. 疮肿丹毒《儒门事亲》
  11. 创口痛《证治准绳·疡医》
  12. 疮中生蛆虫治法《外科证治全书》
  13. 创伤《病理学》
  14. 疮中风中水《幼幼新书》
  15. 创伤的病理《外科学总论》
  16. 疮中风寒水候《诸病源候论》
  17. 创伤的诊断《外科学总论》
  18. 疮症兼痧《痧胀玉衡》
  19. 创伤的治疗《外科学总论》
  20. 疮证治《妇科心法要诀》
  21. 创伤后内分泌变化及其代谢影响《临床营养学》
  22. 疮证治《三因极一病证方论》
  23. 创伤后应激障碍《默克家庭诊疗手册》
  24. 疮证治《医宗金鉴》
  25. 创伤后应激障碍《地震灾后常见病多发病中医药治疗手册》
  26. 疮证《医学集成》
  27. 创伤或感染病人的肠道外营养支持《急诊医学》
  28. 疮疹已出未出《幼幼新书》
  29. 创伤性动静脉瘘《普通外科学》
  30. 疮疹未见乃可疏利《幼幼新书》
  31. 创伤性动脉瘤《普通外科学》


汗之则疮已_《卫生宝鉴》_中医综合_【岐黄之术】

汗之则疮已

汗之则疮已

  • 上一页
  • 目录
  • 相关
  • 下一页

丁巳岁．予从军回．住冬于曹州界．以事至州．有赵同知谓予曰．家舅牛经历．病头面赤肿．耳前后尤甚．疼痛不可忍．发热恶寒．牙关紧急．涕唾稠粘．饮食难下．不得安卧．一疡医于肿上砭刺四五百余针．肿赤不减．其痛益甚．不知所由然．愿请君一见．予遂往诊．视其脉浮紧．按之洪缓．此证乃寒覆皮毛．郁遏经络．热不得升．聚而赤肿．经云．天寒则地冻水冰．人气在身中．皮肤致密．腠理闭．汗不出．血气强．内坚涩．当是之时．善行水者不能注冰．善穿地者不能凿冻．善用针者亦不得取四厥．必待天温冰释冻解．而后水可行．地可穿．人脉亦犹是也．又云．冬月闭藏．用药多而少针石也．宜以苦温之剂．温经散寒则已．所谓寒致腠理．以苦发之．以辛散之．宜以托里温经汤．麻黄苦温．发之者也．故以为君．防风辛温．散之者也．升麻苦辛．葛根甘平．解肌出汗．专治阳明经中之邪．故以为臣．血留而不行者则痛．以香白芷、当归身辛温以和血散滞．湿热则肿．苍术苦甘温．体轻浮．力雄壮．能泄肤腠间湿热．人参、甘草甘温．白芍药酸微寒、调中益气．使托其里．故以为佐．根据方饵之．以薄衣覆其首．以浓被覆其身．卧于暖处．使经血温．腠理开．寒乃散．阳气伸．大汗出．后肿减八九分．再服去麻黄、防风．加连翘、黍粘子．肿痛悉去．经言汗之则疮已．信哉斯言．或人以仲景言．疮家虽身肿痛．不可发汗．其理何也．予曰．此说乃营气不从．逆于肉理而患疮肿．作身疼痛．非外感寒邪而作疼痛．故戒之以不可发汗．若汗之则成 也．又问仲景言鼻衄者不可发汗．复言脉浮紧者．当以麻黄汤发之．衄血自止．所说不同．其故何也．愿闻其说．予曰．此议论血正与疮家概同．且夫人身血之与汗．异名而同类．夺汗者无血．夺血者无汗．今衄血妄行．为热所逼．更发其汗．反助邪热．重竭津液．必变凶证．故不可汗．若脉浮则为在表．脉紧则为寒．寒邪郁遏．阳不得伸．热伏荣中．迫血妄行．上出于鼻．则当麻黄汤散其寒邪．使阳气得舒．其衄自止．又何疑焉．或者叹曰．知其要者．一言而终．不知其要．流弊无穷．洁古之学．可谓知其要者矣．

【托里温经汤】治寒覆毛皮．郁遏经络．不得伸越．热伏荣中．聚而为赤肿．痛不可忍．

恶寒发热．或相引肢体疼痛．

人参（去芦） 苍术（各一钱） 白芍药 甘草（炙．各一钱半）白芷 当归身 麻黄（去根节．各二钱） 防风（去芦）葛根（各三钱） 新升麻（四钱）

上 咀．每服一两重．水三盏．先煎麻黄令沸．去沫．再下余药同煎．至一盏．去渣．大温服讫．卧于暖处．以绵衣覆之．得汗而散．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮总论
  • 当前页：汗之则疮已
  • 下一页：凡治病必察其下
<<< 返回本书目录
  1. 汗之则疮已《卫生宝鉴》
  2. 汗总论《证治准绳·杂病》
  3. 汗之则疮已《外科理例》
  4. 旱菜【中药大全】
  5. 汗之而热不退歌《伤寒百证歌》
  6. 旱冬瓜【中药大全】
  7. 汗症章《医学妙谛》
  8. 旱荷叶【中药大全】
  9. 汗症门《辨证录》
  10. 旱金莲【中药大全】
  11. 汗症论治《类证治裁》
  12. 旱莲草《本草新编》
  13. 汗症《幼科折衷》
  14. 旱莲草《滇南本草》
  15. 汗症《寿世保元》
  16. 旱莲草《药笼小品》
  17. 汗症《灸法秘传》
  18. 旱莲草红枣汤【方剂大全】
  19. 汗证总括《医宗金鉴》
  20. 旱莲草散【方剂大全】
  21. 汗证门《幼科指南》
  22. 旱莲车前汁【方剂大全】
  23. 汗证门《幼科心法要诀》
  24. 旱莲膏【方剂大全】
  25. 汗证【疾病大全】
  26. 旱莲花【中药大全】
  27. 汗证《中医内科学》
  28. 旱莲丸【方剂大全】
  29. 汗证《中医儿科学》
  30. 旱莲子汤【方剂大全】
  1. 汗之则疮已《卫生宝鉴》
  2. 汗之而热不退歌《伤寒百证歌》
  3. 汗之则疮已《外科理例》
  4. 汗症章《医学妙谛》
  5. 汗总论《证治准绳·杂病》
  6. 汗症门（五则）《辨证录》
  7. 旱莲草《药笼小品》
  8. 汗症脉候《类证治裁》
  9. 旱莲草《玉楸药解》
  10. 汗症论治《类证治裁》
  11. 旱莲草《本草备要》
  12. 汗症《灸法秘传》
  13. 旱莲草《本草蒙筌》
  14. 汗症《幼科折衷》
  15. 旱莲草《冯氏锦囊秘录》
  16. 汗症《寿世保元》
  17. 旱莲草《顾松园医镜》
  18. 汗症《寿世保元》
  19. 旱莲草《本草求真》
  20. 汗证总括《幼科心法要诀》
  21. 旱莲草《本草新编》
  22. 汗证总括《医宗金鉴》
  23. 旱莲草《得配本草》
  24. 汗证门《幼科指南》
  25. 旱莲草《中药学》
  26. 汗证简便方《幼幼集成》
  27. 旱莲草《本草便读》
  28. 汗证《中医儿科学》
  29. 旱莲草《本草分经》
  30. 汗证《中医内科学》
  31. 旱莲草《本草撮要》


凡治病必察其下_《卫生宝鉴》_中医综合_【岐黄之术】

凡治病必察其下

凡治病必察其下

  • 上一页
  • 目录
  • 相关
  • 下一页

戊午冬．予从军住冬于成武县．有贾仓使父．年逾六旬．冬至后数日．疽发于背．五七日肿势约七寸许．不任其痛．疡医视之．曰脓已成．可开发矣．公惧不从．越三日．医曰．不开恐变证生矣．遂以燔针开之．脓泄痛减．以开迟之故．迨二日变证果生．觉重如负石．热如 火．痛楚倍常．六脉沉数．按之有力．此膏粱积热之变也．邪气酷热．固宜以寒药治之．时月严凝．复有用寒远寒之戒．乃思内经云．有假者反之．虽违其时．以从其证可也．与疡医议．急作清凉饮子加黄连．秤一两五钱．作一服服之．利下两行．痛减七分．翌日复进前药．其证悉除．后月余平复．又陈录判母．年七十有余．亦冬至后脑出疽．形可瓯面大．命疡医诊视．俟疮熟以针出脓．因怒笞侍外家．疮辄内陷．凹一韭叶许．面色青黄不泽．四肢逆冷．汗出身清．时复呕吐．脉极沉细而迟．盖缘衰老之年．严寒之时．病中苦楚．饮食淡薄．已涤肥脓之气．独存瘦瘁之形．加之暴怒．精神愈损．故有此寒变也．病与时同．与疡医议．速制五香汤一剂．加丁香、附子各五钱．剂尽疡复大发．随证调治而愈．内经曰．凡治病必察其下．谓察时下之宜也．诸痛疮疡．皆属心火．言其常也．如疮盛形羸．邪高痛下．始热终寒．此反常也．固当察时下之宜而权治．故曰．经者常也．法者用也．医者意也．随所宜而治之．可收十全之功矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗之则疮已
  • 当前页：凡治病必察其下
  • 下一页：舍时从证
<<< 返回本书目录
  1. 凡治病必察其下《卫生宝鉴》
  2. 凡治病当问其所便《脾胃论》
  3. 凡在下者皆可下式《儒门事亲》
  4. 矾艾煎【方剂大全】
  5. 凡在上者皆可吐式《儒门事亲》
  6. 矾倍丹【方剂大全】
  7. 凡在表者皆可汗式《儒门事亲》
  8. 矾鳖散【方剂大全】
  9. 凡药不宜入汤酒者《新修本草》
  10. 矾葱汤【方剂大全】
  11. 凡死证辨《推拿抉微》
  12. 矾丹【方剂大全】
  13. 凡例《重订囊秘喉书》
  14. 矾丹散【方剂大全】
  15. 凡例《症因脉治》
  16. 矾丹丸【方剂大全】
  17. 凡例《证治汇补》
  18. 矾飞散【方剂大全】
  19. 凡例《针灸素难要旨》
  20. 矾附丸【方剂大全】
  21. 凡例《针灸聚英》
  22. 矾葛散【方剂大全】
  23. 凡例《张氏医通》
  24. 矾红丸【方剂大全】
  25. 凡例《幼幼集成》
  26. 矾蝴蝶散【方剂大全】
  27. 凡例《幼科折衷》
  28. 矾黄散【方剂大全】
  29. 凡例《幼科铁镜》
  30. 矾黄丸【方剂大全】
  1. 凡治病必察其下《卫生宝鉴》
  2. 凡在下者皆可下式《儒门事亲》
  3. 凡治病当问其所便《脾胃论》
  4. 凡在上者皆可吐式《儒门事亲》
  5. 凡中暍死，不可使得冷，得冷便死，疗之方《金匮悬解》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 矾丹《三因极一病证方论》
  8. 凡药不宜入汤酒者《新修本草》
  9. 矾灰散《三因极一病证方论》
  10. 凡死证辨《推拿抉微》
  11. 矾石《本草纲目》
  12. 凡圣同归篇《达摩洗髓易筋经》
  13. 矾石《雷公炮制药性解》
  14. 凡人难得受孕《宁坤秘籍》
  15. 矾石《千金翼方》
  16. 凡例十六则《本草新编》
  17. 矾石《长沙药解》
  18. 凡例八则《三指禅》
  19. 矾石《本草经集注》
  20. 凡例（六则）《张氏医通》
  21. 矾石《新修本草》
  22. 凡例《伤寒括要》
  23. 矾石《神农本草经百种录》
  24. 凡例《灸法秘传》
  25. 矾石《吴普本草》
  26. 凡例《针灸聚英》
  27. 矾石《本草衍义》
  28. 凡例《经穴汇解》
  29. 矾石《本草蒙筌》
  30. 凡例《儿科醒》
  31. 矾石《冯氏锦囊秘录》


舍时从证_《卫生宝鉴》_中医综合_【岐黄之术】

舍时从证

舍时从证

  • 上一页
  • 目录
  • 相关
  • 下一页

至元壬午五月二十八日．王伯禄年逾五旬有七．右臂膊肿盛．上至肩．下至手指．色变．皮肤凉．六脉沉细而微．此乃脉证俱寒．予举疡医孙彦和视之．曰．此乃附骨痈．开发已迟．以燔针起之．脓清稀解．次日肘下再开之．加呃逆不绝．彦和与丁香 柿蒂散两服．稍缓．次日．呃逆尤甚．自利．脐腹冷痛．腹满．饮食减少．时发昏愦．于左乳下黑尽处．灸二七壮．又处托里温中汤．用干姜、附子、木香、沉香、茴香、羌活等药． 咀一两半．欲与服．或者曰．诸痛痒疮疡．皆属心火．又当盛暑之时．用干姜 附子可乎．予应之曰．理所当然．不得不然．内经曰．脉细皮寒、泻利前后．饮食不入．此谓五虚．况呃逆者．胃中虚寒故也．诸痛痒疮疡．皆属心火．是言其定理也．此证内外相反．须当舍时从证也．非大方辛热之剂急治之．则不能愈也．遂投之．诸证悉去．饮食倍进．疮势温．脓色正．彦和复用五香汤数服．后月余平复．噫．守常者众人之见．知变者知者之事．知常而不知变．细事因而取败者亦多矣．况医乎哉．守常知变．岂可同日而语乎哉．

【托里温中汤】治疮为寒变而内陷者、脓出清解．皮肤凉．心下痞满．肠鸣切痛．大便微溏．食则呕逆．气短促．呃逆不绝．不得安卧．时发昏愦．

沉香 丁香 益智仁 茴香陈皮（各一钱） 木香（一钱半） 甘草（炙．二钱） 羌活 干姜（炮．三钱） 黑附子（炮．去皮脐．四钱）

上 咀．作一服．水三盏．生姜五片．煎至一盏．去渣．温服．无时．忌一切冷物．内经云．

寒淫于内．治以辛热．佐以苦温．故以附子、干姜大辛热．温中外．发阳气自里之表．故以为君．羌活味苦辛温．透关节．炙甘草甘温．补脾胃、行经络．通血脉．胃寒则呕吐 呃逆不下食．益智仁、丁香、沉香．大辛热．以散寒为佐．疮气内攻气聚而为满．木香、茴香、陈皮．苦辛温．治痞散满为使也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡治病必察其下
  • 当前页：舍时从证
  • 下一页：打扑损伤从高坠下
<<< 返回本书目录
  1. 舍时从证《卫生宝鉴》
  2. 社会获得性肺炎【疾病大全】
  3. 舍时从证《景岳全书》
  4. 社交恐惧【疾病症状】
  5. 舍病治因论《松峰说疫》
  6. 社交敏感性障碍【疾病症状】
  7. 舍病治药《温疫论》
  8. 社生篇《外经微言》
  9. 舍病治弊《温疫论》
  10. 射（音夜）干《证类本草》
  11. 蛇鲻【中药大全】
  12. 射干《本草纲目》完整版
  13. 蛇咬洗方《外科传薪集》
  14. 射干《本草乘雅半偈》
  15. 蛇咬伤【中药主治】
  16. 射干《本草图经》
  17. 蛇咬伤《医宗金鉴》
  18. 射干《本草易读》
  19. 蛇咬解毒丸《外科传薪集》
  20. 射干《本草择要纲目》
  21. 蛇咬解毒丹《外科传薪集》
  22. 射干《滇南本草》
  23. 蛇咬疮《外科启玄》
  24. 射干《雷公炮炙论》
  25. 蛇咬【中药主治】
  26. 射干《药笼小品》
  27. 蛇眼疔门主论《疡医大全》
  28. 射干《长沙药解》
  29. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  30. 射干《本草纲目》图文版
  1. 舍时从证《卫生宝鉴》
  2. 舍时从证《景岳全书》
  3. 舍证从脉《中医名词词典》
  4. 舍脉从证《中医词典》
  5. 舍证从脉《中医词典》
  6. 舍脉从证《中医名词词典》
  7. 设备养护制度《医院药学》
  8. 舍病治因论《松峰说疫》
  9. 设备与治疗方法《理疗学》
  10. 舍病治药《温疫论》
  11. 设备与治疗方法《理疗学》
  12. 舍病治弊《温疫论》
  13. 设备与治疗方法《理疗学》
  14. 舍《中医词典》
  15. 设备与治疗方法《理疗学》
  16. 蛇症秘方《华佗神方》
  17. 设备与治疗方法《理疗学》
  18. 蛇症《奇效简便良方》
  19. 设备与治疗方法《理疗学》
  20. 蛇障《中医词典》
  21. 设备与治疗方法《理疗学》
  22. 蛇鱼甲《神农本草经》
  23. 设备与治疗方法《理疗学》
  24. 蛇咬洗方《外科传薪集》
  25. 设备与治疗方法《理疗学》
  26. 蛇咬伤《外科证治全书》
  27. 设备治疗方法《理疗学》
  28. 蛇咬伤《外科心法要诀》
  29. 设计《预防医学》
  30. 蛇咬伤《医宗金鉴》
  31. 设计原理《预防医学》


打扑损伤从高坠下_《卫生宝鉴》_中医综合_【岐黄之术】

打扑损伤从高坠下

打扑损伤从高坠下

  • 上一页
  • 目录
  • 相关
  • 下一页

缪刺论云．人有所坠．恶血留内．腹中痛胀．不得前后．先饮利药．此上伤厥阴之脉．下伤少阴之络．刺足内踝之下．然骨之前血脉出血．刺足跗上动脉．不已．刺三毛上各一 ．见血则已．左刺右．右刺左．善悲惊不乐．刺如右方．

【当归导滞散】治打扑损伤．落马坠车瘀血．大便不通．红肿暗青．疼痛昏闷．蓄血内壅欲死．

川大黄（一两） 当归（三两） 麝香（少许．另研）

上为末．入麝香研匀．每服三钱．热酒一盏调下．食前．内瘀血去．或骨节伤折．疼痛不可忍．以定痛接骨紫金丹治之．

【复元活血汤】治从高坠下．恶血留于胁下．疼痛不可忍．

大黄（一两．酒浸） 柴胡（五钱） 栝蒌根 穿山甲（炮）

当归（各三钱） 红花 甘草（各二钱） 桃仁（汤泡去皮尖．研如泥．五十个）

上除桃仁为 咀．每服一两重．水二盏半．酒半盏．同煎至七分．下桃仁泥．再煎一两沸．去渣．大温服．食前．以利为度．利后痛不尽者．当服乳香神应散．

黄帝针经云．有所坠堕．恶血留内．若有所大怒．气上而不下．损于胁下则伤肝．肝胆之经．俱行于胁下．经属厥阴少阳．以柴胡为引用为君．以当归和血脉．又急者痛也．甘草缓其急．亦能生新血．甘生血．阳生阴长故也．为臣．穿山甲、栝蒌根、桃仁、红花．破血润血为佐．大黄酒制以荡涤败血为使．气味相合．使气血各有所归．痛自去矣．

【圣灵丹】治一切打扑伤损．及伤折疼痛不可忍．

乳香（五钱） 乌梅（去核．五枚） 莴苣子（一大盏．炒黄色．二两八钱）白米（一捻）

上为末．炼蜜丸如弹子大．每服一丸．细嚼热酒送下．吃一服．不痛勿服．如痛再服．

【神效接骨丹】治打扑损伤．伤筋折骨．及寒湿香港脚腿疼．或一切恶疮疼痛不止．皆可服之．

乳香 没药 白胶香 密陀僧（各四两．各另研）红豆 香白芷 大豆 贯芎赤芍药 自然铜（火 ．醋淬如银为度） 菰子仁当归（洗三次．焙） 水蛭（各四两）

上先以自然铜．火烧红．醋淬烧如银为度．用四两入前十二味药．各等分．同为末．以黄蜡为丸如弹子大．每服一丸．以黄米酒一盏煎开．和渣温服．年少者只一服．年老者加添服．病在上食后．在下食前．此药内去自然铜、水蛭、菰子、加桂花、川楝子、茴香为细末．酒面丸如桐子大．每服十五丸．酸石榴汤送下．食前．日进二服．治小肠气如神．一切脐腹疼痛．并皆治之．此药男子妇人老幼皆可服．神效不可具悉．

【乳香散】治杖疮大有神效．

乳香 没药（各三钱） 茴香（四钱） 当归（五钱）自然铜（火烧．醋淬七次．五钱）

上细末．每服五钱．温酒调下立效．

【五黄散】治杖疮定痛．

黄丹 黄连 黄芩 黄柏 大黄 乳香（冬等分）

上为细末．新汲水调成膏．用绯绢帛子摊在上．贴于疮上．

【紫金丹】治打扑损伤．及伤折疼痛不可忍．

川乌（炮） 草乌（炮．各一两） 五灵脂 木鳖子（去壳）黑牵牛（生） 骨碎补 威灵仙 金毛狗脊 自然铜（醋淬七次） 防风 禹余粮（醋淬七次） 地龙（去土）乌药 青皮（去白） 茴香（炒．各五钱） 乳香没药 红娘子 麝香（各二钱半） 陈皮（去白．五钱）

上为末．醋糊丸如桐子大．每服十丸至二十丸．温酒送下．病在上食后．在下食前．

【乳香神应散】治从高坠下．疼痛不可忍．及腹中疼痛．

独科栗子 雄黑豆 桑白皮 乳香没药（各一两） 破故纸（炒．二两）

上为末．每服五钱．醋一盏于砂石器内煎至六分．入麝香少许温服．

【花蕊石散】治一切金伤扑损．急以此药糁伤处．如内损、血入肠胃．煎童便入酒调下二钱．服之立效．

石硫黄（四两） 花蕊石（一两）

上二味为粗末．拌匀．先以纸筋和胶泥固济．瓦罐子一个内可容药．候泥干入药在内．泥封口了焙笼内焙干．令透热．便安在四方砖上．用炭一秤．笼叠周匝．自巳午时从下生火．令渐渐上彻．有坠下火．旋夹火上．直至经宿火冷炭消尽．又放经宿．罐冷定取出细研．瓷合内盛．根据前法使用．

【涌铁膏】取箭头一切针刺入肉．尽皆治之．

粪鼠头（一个） 蝼蛄虫（十九个） 土消虫（十个） 芫青马肉中蛆（焙） 酱内蛆（焙） 蜣螂 巴豆信蛄 砂 夏枯草 磁石黄丹 苏木 地骨皮（各一两） 石脑油（三两）蒿柴灰汁（三升）

上将灰汁．石脑油．以文武火熬成膏．次下诸药．令匀．瓷器内收贮．临用时看疮大小点药．

良久箭头自然涌出．

【万圣神应丹】出箭头鱼骨针麦芒等．远近皆治之．随陕西行省出军．曾用．

莨菪科（今天仙子苗是也）

上于端午前一日．持不语寻上项科．取酌中一科．要根枝叶实全．道先生你在这里耶．道罢．用柴灰自东南为头围了．用木篦撅取子根下土．次日端午．日未出．根据前不语．用 只一下．取出．用净水洗了．不令鸡犬妇人见．于净室中石臼中捣如泥．丸如弹子大．黄丹为衣．纸袋内封了．悬高处阴干．如有着箭．其箭头不能出者．以绯绢袋盛一丸．放在脐下．用绵裹肚系了．先用象牙末于箭疮上贴了．后用此药．若箭疮口生合．用刀子微刮开．以象牙末贴之．

【神圣膏】取针因误入皮肤．

车脂（不以多少）

上成膏子者好．摊纸上如钱大．贴之．二日一换．三五次针自出．大有神效．

【乌翎散】取针铁误入皮肤．

乌翎（三五枚．火炙焦）

上为末．好醋调成膏．涂疮上．纸盖一两次．其针自出．神效．

【黄石膏】治金疮深者．若以药速合则溃．宜用．

黄丹 滑石（等分）

上研细敷之．

【又方】

降真香一味更好．

【刀箭药方】

锻石（四两） 乌鱼骨（一两）

上五月五日平旦．本人不语．采地上青蓟．莴苣菜各一握．同前药捣．于日未出时．抟作饼子．晒干．用时旋刮削敷之．早用并不作脓．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舍时从证
  • 当前页：打扑损伤从高坠下
  • 下一页：疣瘤疥癣皴揭附
<<< 返回本书目录
  1. 打扑损伤从高坠下《卫生宝鉴》
  2. 打人论《金疮跌打接骨药性秘书》
  3. 打扑损伤【方剂主治】
  4. 打软腿【疾病症状】
  5. 打扑损伤《圣济总录》
  6. 打伤八味散【方剂大全】
  7. 打破碗花花【中药大全】
  8. 打碗花【中药大全】
  9. 打喷嚏【疾病症状】
  10. 大《经络全书》
  11. 打脓散【方剂大全】
  12. 大、小便门《万氏秘传片玉心书》
  13. 打米花【中药大全】
  14. 大阿胶汤【方剂大全】
  15. 打马过天河法《推拿抉微》
  16. 大阿胶丸【方剂大全】
  17. 打马过天河法《厘正按摩要术》
  18. 大阿魏丸【方剂大全】
  19. 打灵砂法《古今医统大全》
  20. 大艾煎丸【方剂大全】
  21. 打老儿丸【方剂大全】
  22. 大安补散【方剂大全】
  23. 打箭菊【中药大全】
  24. 大安散【方剂大全】
  25. 打火草【中药大全】
  26. 大安神丸【方剂大全】
  27. 打呼噜【疾病症状】
  28. 大安胎如胜饮【方剂大全】
  29. 打呼噜【疾病症状】
  30. 大安胎饮【方剂大全】
  1. 打扑损伤从高坠下《卫生宝鉴》
  2. 打扑损伤《圣济总录》
  3. 打人论《金疮跌打接骨药性秘书》
  4. 打扑磕伤损《是斋百一选方》
  5. 打伤《中医词典》
  6. 打马过天门《中医词典》
  7. 打伤《奇效简便良方》
  8. 打马过天河法《厘正按摩要术》
  9. 打伤方《回生集》
  10. 打马过天河法《推拿抉微》
  11. 打伤眼珠或打出《奇效简便良方》
  12. 打马过天河《幼科推拿秘书》
  13. 打死回生《奇效简便良方》
  14. 打灵砂法《古今医统大全》
  15. 打死胎即黑神丸《仁术便览》
  16. 打鼾《临床激光治疗学》
  17. 打天钟《中医词典》
  18. 打躬势《中医词典》
  19. 大《经络全书》
  20. 打咯忒《中医词典》
  21. 大《中医词典》
  22. 打法《中医词典》
  23. 大《痰火点雪》
  24. 打呃部《本草易读》
  25. 大（太）阴脉《中医词典》
  26. 打跌伤疮部《外科启玄》
  27. 大、小便门《万氏秘传片玉心书》
  28. 打跌伤疮《外科启玄》
  29. 大、小柴胡汤《医述》
  30. 打跌部《本草易读》
  31. 大、小甘露饮《医述》


疣瘤疥癣皴揭附_《卫生宝鉴》_中医综合_【岐黄之术】

疣瘤疥癣皴揭附

疣瘤疥癣皴揭附

  • 上一页
  • 目录
  • 相关
  • 下一页

癸丑岁承应．冬住于瓜忽都．有太医大使颜飞卿传四方．用之尝效．故录之．

【井金散】枯瘤 大有神效．

土黄（三钱） 砂 雄黄（各二钱．另研） 粉霜轻粉（各一钱） 乳香 没药（各半钱）

上为末．假令瘤如胡桃大．用药末少许（半钱）．用唾调如稀面糊得所．摊于瘤顶上．如小钱大．唾湿纸花两重．盖之．后用黄龙膏盖之．间日一度上药．次添药彻的周回．大如韭叶．如此上之．无复渐渐拆之．后根摇自然有裂 ．随后自然下来．

【黄龙膏】凉肌退肿．

黄柏 黄芩 大黄（各等分）

上为末．唾调．摊在纸上．

【生肌青龙膏】

诃子皮 龙骨 高茶（等分）

上为末．干糁上．

【做土黄法】

砒黄（研．二两） 木鳖子（去壳） 巴豆（不去油．各半两） 砂（研．二钱）

上件砒黄一处为末．后用木鳖子同石脑油．和成一块．油纸裹．埋于坑内四十九日．取出．收于瓷器内盛．劈作小块．

【灸瘤子法】治果报面生疣 瘤．

上用艾丸灸十壮．即用醋磨雄黄涂纸上．剪如螺蛳靥大．贴灸处．用膏药重贴．二日一易．候痒挤出脓如绿豆粉．即愈．

【枯瘤膏】

草乌（半斤） 川乌（四两） 干桑耳 桑朽木（各三两）细白锻石（三碗陈者） 桑柴灰（二碗）

上朽木等四味．烧令存性．同二灰研匀．用水一桶．淋汁如法．熬成膏用之．

【宝金散】偏医瘿气．无不瘥．神效．

猪羊靥（十对．暖水洗去脂膜后．晒干．杵为细末） 海藻 海带（各二两）琥珀（研） 麝香（研） 木香 丁香（各二钱半）真珠（半两．研）

上为末．入研药合匀．再研极细．重罗．每服一钱．热酒一盏调下．夜卧服．垂头卧．若是在室男女．不十服必效．如男子妇人患．一月见效．妇人有胎不可服．切宜忌之．

【海带丸】治瘿气久不消．

海带 贝母 青皮 陈皮上件各等分为末．炼蜜丸如弹子大．食后噙化一丸．大效．

【海藻溃坚丸】治瘿气大盛．久不消散．

海藻 海带 昆布（各一两） 广术青盐（各半两）

上为末．炼蜜丸如指尖大．每服一丸．噙化．食后．

【何首乌散】治脾肺风毒攻冲．遍身疥癣痒痛．或生瘾疹．搔之成疮．肩背拘急．肌肉顽痹．手足皴裂．风气上攻．面头生疮．及治紫白癜顽麻等风．

荆芥穗 蔓荆子 威灵仙 何首乌 甘草（炙） 防风（各一两）

上用呵 草干一两．同为末．每服一钱．食后温酒调下．沸汤亦得．

【 茹散】治疥经年不瘥．

水银（一钱） 好茶（二钱） 茹（三钱） 轻粉（少许）

上为细末．每用不以多少．油调搽之．

【苦参散】治遍身疮疥瘙痒．经年不瘥．

蔓荆子 何首乌 荆芥穗 威灵仙 苦参（各等分）

上为末．每用二钱．食前茶酒调下．日三服．忌发风物．甚妙．

【硫黄散】治疥．

硫黄 川椒 石膏 白矾（各等分）

上为末．以生油调搽．神验．

【狗脊膏】治疥．

硫黄(半两) 雄黄(半两) 信（一钱） 川乌黑狗脊 白矾（各半两） 巴豆（二个）

上为末．先以油熬．次下黄蜡调匀．搽之效．

【柏脂膏】治干湿癣．

地沥青（一斤） 黄蜡（半斤） 杏仁（四十五个．锉） 朴硝（一抄）

上于铁器内．熬老生葱三根．一顺搅五七沸．滤过．成膏．搽疮（元颜和卿传）

【祛湿散】 治干湿癣．

蚕砂（四两） 薄荷（半两）

上为末．生油调搽之．湿者干糁之．

【苦参丸】治肺毒邪热．头面生疮．生疥癣．并宜服之．

苦参（不以多少）

上为末．粟米饭丸如桐子大．每服五十丸．空心米饮汤送下．

【玉粉散】治热汗浸渍成疮．肿痒 痛．

粟米粉（二两） 寒水石（ ） 定粉（各一两） 白石脂白龙骨 石膏（各半两） 滑石（八两） 蛤粉（九两半）

上为末．再研极细．每用药干搽汗处．

【七宝散】治热汗浸渍成疮．痒痛不已．

黄 当归 防风 木通 荆芥穗 地骨皮（各三两）

上为粗末．入白矾生末一两匀．每用一两．水三碗．煎五六沸．去渣．热洗拭干．避风少时．

先师东垣老人．路次方城北独树店客舍．有推江轴者．皮肤皴裂．不任其痛．两手不能执辕．

足不能履地．停辙止宿．因制此与之．即效．明日遂行．

【润肌膏】治手足皴涩．皮肤裂开．疼痛不能迎风入手．屡用屡效．故录于此．

珠子沥青（四两） 白黄蜡（八钱） 乳香（二钱）

上于铁铛内．先下沥青．随手下黄蜡、乳香．次入麻油一二匙．俟沥青熔开．微微熬动．放大净水盆于其旁以搅药．用铁 滴一二点于水中．试之如硬．少入油．看硬软合宜．新绵滤于水中揉扯．以白为度．瓷器内盛．或油纸裹．每用．先火上炙裂口子热．捻合药亦火上炙软．涂裂口上．

用纸少许贴之．自然合矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：打扑损伤从高坠下
  • 当前页：疣瘤疥癣皴揭附
  • 下一页：烦躁门
<<< 返回本书目录
  1. 疣瘤疥癣皴揭附《卫生宝鉴》
  2. 疣门主论《疡医大全》
  3. 疣果冷水花【中药大全】
  4. 疣目《普济方·针灸》
  5. 疣 甲疽 代指 天蛇头 鹅掌风 红丝疮《医学入门》
  6. 疣目《幼幼新书》
  7. 疣【疾病大全】
  8. 疣目方《外台秘要》
  9. 疣《中医外科学》
  10. 疣痣《急救广生集》
  11. 疣《证治准绳·疡医》
  12. 疣状癌【疾病大全】
  13. 疣《续名医类案》
  14. 疣状表皮发育不良【疾病大全】
  15. 疣《外科大成》
  16. 疣状角化不良病【疾病大全】
  17. 疣《皮肤性病学》
  18. 疣状皮肤结核【疾病大全】
  19. 疣《景岳全书》
  20. 疣状血管瘤【疾病大全】
  21. 疣《家庭医学百科-医疗康复篇》
  22. 疣状增殖【疾病症状】
  23. 油棕根【中药大全】
  24. 疣状肢端角化病【疾病大全】
  25. 油珠膏【方剂大全】
  26. 疣赘【中药主治】
  27. 油纸法《外科选要》
  28. 疣赘疵黑子杂疗方《外台秘要》
  29. 油脂《医用化学》
  30. 疣子论《小儿卫生总微论方》
  1. 疣瘤疥癣皴揭附《卫生宝鉴》
  2. 疣疮《中医词典》
  3. 疣门主方《疡医大全》
  4. 疣 甲疽 代指 天蛇头 鹅掌风 红丝疮《医学入门》
  5. 疣门主论《疡医大全》
  6. 疣《中医外科学》
  7. 疣目《幼幼新书》
  8. 疣《外科证治全书》
  9. 疣目《普济方·针灸》
  10. 疣《外科大成》
  11. 疣目方一十九首《外台秘要》
  12. 疣《证治准绳·疡医》
  13. 疣目候《诸病源候论》
  14. 疣《续名医类案》
  15. 疣目候《诸病源候论》
  16. 疣《中医词典》
  17. 疣目秘方《华佗神方》
  18. 疣《景岳全书》
  19. 疣痣《急救广生集》
  20. 疣《中医名词词典》
  21. 疣赘疵黑子杂疗方六首《外台秘要》
  22. 疣《家庭医学百科-医疗康复篇》
  23. 疣子《中医词典》
  24. 疣《默克家庭诊疗手册》
  25. 疣子论《小儿卫生总微论方》
  26. 疣《皮肤性病学》
  27. 莸草《本草衍义》
  28. 油纸法《外科选要》
  29. 莸草《证类本草》
  30. 油脂要适量《预防医学》
  31. 蚘虫《中医词典》


烦躁门_《卫生宝鉴》_中医综合_【岐黄之术】

烦躁门

烦躁门

  • 上一页
  • 目录
  • 相关
  • 下一页

发汗吐下后．虚烦不得眠．若剧者必反复颠倒．心中懊 ．栀子豉汤主之．若汗若下之后而烦热者．胸中窒者．亦以栀子豉汤．仲景云．病患旧微溏者．不可与之．

【栀子豉汤】

肥栀子（四两．碎） 豆豉（半合）

上水二盏．先煎栀子至一盏．下豉同煎七分．服加吐．止后服．一云．快利止后服．

【朱砂安神丸】治心神烦乱．怔忡不安．兀兀欲吐．胸中气乱而有热．若懊 之状．皆膈上血中伏火．蒸蒸而不安．宜从权衡法．以镇阴火之浮行．以养上焦之元气．

朱砂（一钱．另研．水飞．阴干） 黄连（去须净．一钱二分） 生地黄（三分）当归（去芦） 甘草（炙．各半钱）

上为末．酒浸蒸饼．丸如黍米大．朱砂为衣．每服十五丸．津唾送下．食后．此缓治之理也．

内经曰．热淫所胜．治以甘寒．以苦泻之．以黄连之苦寒去心烦．除湿热而为君．甘草、生地黄之甘寒．泻火补气．滋生阴血以为臣．当归补血不足．朱砂纳浮溜之火而安神明也．

【八物定志丸】平补心气．安神镇惊．除膈热痰实．

远志（去心） 菖蒲 麦门冬 茯神白茯苓（去心．各一两） 白术（半两） 人参（一两半） 牛黄（二钱．另研）

上为末．入牛黄匀．炼蜜丸如桐子大．朱砂为衣．每服二三十丸．熟水送下．无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疣瘤疥癣皴揭附
  • 当前页：烦躁门
  • 下一页：胸膈痞
<<< 返回本书目录
  1. 烦躁门《张氏医通》
  2. 烦躁总论《证治准绳·杂病》
  3. 烦躁门《卫生宝鉴》
  4. 燔葱散【方剂大全】
  5. 烦躁论治《类证治裁》
  6. 燔发散【方剂大全】
  7. 烦躁口渴【方剂主治】
  8. 繁柳干散【方剂大全】
  9. 烦躁口渴《女科指掌》
  10. 繁柳散【方剂大全】
  11. 烦躁歌《伤寒百证歌》
  12. 繁缕《本草纲目》完整版
  13. 烦躁第九十问《婴童百问》
  14. 繁缕【中药大全】
  15. 烦躁不宁（又二十四）《经验麻科》
  16. 蘩蒌《证类本草》
  17. 烦躁不宁【方剂主治】
  18. 反鼻化毒散【方剂大全】
  19. 烦躁不眠懊??《医宗金鉴》
  20. 反鼻丸【方剂大全】
  21. 烦躁不眠懊《伤寒心法要诀》
  22. 反唇疔、锁口疔《医宗金鉴》
  23. 烦躁不安【方剂主治】
  24. 反分化软骨肉瘤【疾病大全】
  25. 烦躁不安【中药主治】
  26. 反复鼻出血【疾病症状】
  27. 烦躁不安【疾病症状】
  28. 反复不愈的感染【疾病症状】
  29. 烦躁（与绪论参看）《张氏医通》
  30. 反复抽搐【疾病症状】
  1. 烦躁门《卫生宝鉴》
  2. 烦躁门《张氏医通》
  3. 烦躁续法《医学纲目》
  4. 烦躁论治《类证治裁》
  5. 烦躁原由症治《幼科释谜》
  6. 烦躁口渴《女科指掌》
  7. 烦躁总论《证治准绳·杂病》
  8. 烦躁口干《女科证治准绳》
  9. 樊阿《中医词典》
  10. 烦躁歌《伤寒百证歌》
  11. 樊琪《中医词典》
  12. 烦躁发渴《四圣悬枢》
  13. 燔焫《中医词典》
  14. 烦躁第九十问《婴童百问》
  15. 燔针《中医词典》
  16. 烦躁不宁《经验麻科》
  17. 燔治《中医词典》
  18. 烦躁不眠懊??《医宗金鉴》
  19. 繁露水《证类本草》
  20. 烦躁不眠懊《伤寒心法要诀》
  21. 繁缕《得配本草》
  22. 烦躁不眠懊《医学摘粹》
  23. 蘩蒌《千金翼方》
  24. 烦躁（与绪论参看）《张氏医通》
  25. 蘩蒌《新修本草》
  26. 烦躁《伤寒括要》
  27. 蘩蒌《食疗本草》
  28. 烦躁《伤寒指掌》
  29. 蘩蒌《本草衍义》
  30. 烦躁《伤科汇纂》
  31. 蘩蒌《饮食须知》


胸膈痞_《卫生宝鉴》_中医综合_【岐黄之术】

胸膈痞

胸膈痞

  • 上一页
  • 目录
  • 相关
  • 下一页

【人参利膈丸】治胸中不利．痰嗽喘满．利脾胃壅滞．调大便秘利．推陈致新．消饮进食．

藿香（一钱半） 当归（三钱） 木香 槟榔（各二钱半）人参（三钱） 甘草（炙．五钱） 浓朴（姜制．二两） 枳实（五钱）大黄（酒浸焙．一两）

上为末．滴水丸如桐子大．每服三十丸．食后温汤送下．此治膈气之圣药也．一方．汤浸蒸饼丸亦可．

【桔梗 枳壳汤】治伤寒痞气．胸膈欲绝．

枳壳（去穣．麸炒） 桔梗（各等分）

上 咀．每服一两．水二盏．煎至一盏．去渣．温服．食后．

【赤茯苓汤】治伤寒呕哕．心下满．胸膈宿有水气．头眩心悸．

人参（去芦） 赤茯苓（去皮） 陈皮（去白．各一两） 白术川芎 半夏（汤泡七次．各半两）

上为粗末．每服四钱．水一盏半．生姜五片．煎至一盏．去渣．温服．不拘时．

【通气汤】主胸膈气逆．

桂（去皮．三钱） 生姜（六钱） 吴茱萸（炒．四钱） 半夏（汤泡．八钱）大枣（四个）

上 咀．用水一升．煎取四合．分作三服．放温服之．对病增损．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁门
  • 当前页：胸膈痞
  • 下一页：膈气噎
<<< 返回本书目录
  1. 胸膈痞《卫生宝鉴》
  2. 胸膈痞满【方剂主治】
  3. 胸膈满痛《幼幼新书》
  4. 胸膈痞闷【方剂主治】
  5. 胸膈满闷【方剂主治】
  6. 胸膈痞塞【方剂主治】
  7. 胸膈间烧灼嘈杂感【疾病症状】
  8. 胸膈气方《外台秘要》
  9. 胸膈烦闷【方剂主治】
  10. 胸膈气滞【方剂主治】
  11. 胸膈烦满【方剂主治】
  12. 胸膈虚痞【方剂主治】
  13. 胸膈不利【方剂主治】
  14. 胸膈噎闷【方剂主治】
  15. 胸膈不宽《周慎斋遗书》
  16. 胸膈噎塞【方剂主治】
  17. 胸膈不快【方剂主治】
  18. 胸膈胀满【方剂主治】
  19. 胸膈饱闷【方剂主治】
  20. 胸膈胀闷【方剂主治】
  21. 胸腹主动脉动脉瘤【疾病大全】
  22. 胸骨骨髓炎【疾病大全】
  23. 胸腹胀痛【方剂主治】
  24. 胸骨骨折《胸外科学》
  25. 胸腹胀痛【中药主治】
  26. 胸骨骨折【疾病大全】
  27. 胸腹胀满【方剂主治】
  28. 胸骨后不适【疾病症状】
  29. 胸腹胀满【中药主治】
  30. 胸骨后烧灼样痛【疾病症状】
  1. 胸膈痞《卫生宝鉴》
  2. 胸膈满痛《幼幼新书》
  3. 胸膈气方三首《外台秘要》
  4. 胸膈不利《儒门事亲》
  5. 胸膈有寒候《诸病源候论》
  6. 胸膈不利《中医词典》
  7. 胸膈有痰大便泄泻大发寒热《孙文垣医案》
  8. 胸膈不宽《周慎斋遗书》
  9. 胸膈郁遏《疫疹一得》
  10. 胸膈不快《奇效简便良方》
  11. 胸骨《中医词典》
  12. 胸隔以上痛《奇效简便良方》
  13. 胸骨《正骨心法要旨》
  14. 胸腹诸穴行列《刺灸心法要诀》
  15. 胸骨《医宗金鉴》
  16. 胸腹胁肋痛闷《伤科补要》
  17. 胸骨歌诀《人体解剖学歌诀》
  18. 胸腹痛闷《证治准绳·疡医》
  19. 胸骨骨折《胸外科学》
  20. 胸腹痛闷《医宗金鉴》
  21. 胸骨肋断《中医词典》
  22. 胸腹痛闷《正骨心法要旨》
  23. 胸骨伤《中医词典》
  24. 胸腹痛《评注产科心法》
  25. 胸汗《中医词典》
  26. 胸腹痛《女科指掌》
  27. 胸红肿《广瘟疫论》
  28. 胸腹伤《证治准绳·疡医》
  29. 胸间溃窍《古今医统大全》
  30. 胸腹联合伤《胸外科学》
  31. 胸廓《放射诊断学》


膈气噎_《卫生宝鉴》_中医综合_【岐黄之术】

膈气噎

膈气噎

  • 上一页
  • 目录
  • 相关
  • 下一页

【桂香散】治膈气反胃．诸药难效．朝食暮吐．暮食朝吐．甚者食已辄出．其效如神．

水银 黑锡（各三钱） 硫黄（五钱）

上三味．铫内用柳木捶研．煞微火上．细研为灰．取出、后入丁香末二钱、桂末二钱、生姜末三钱．一处研匀．每服三钱．黄米粥饮调下．一服取效．病甚者再服．

【丁香 附子散】治膈气吐食．

丁香（半两） 槟榔（一个．重三钱） 黑附（一个．重半两．炮．去皮脐）舶上硫黄（去石研） 胡椒（各二钱）

上先将四味为末．入硫黄和匀．每服二钱．用附子一个去毛翅足肠肚．填药在内．湿纸五七重裹定．慢火烧热取出嚼．食后用温酒送下．日三服．如不食荤酒．粟米饮下．不计时．

【汉防己散】治五噎．

官桂（去皮） 陈皮（各一两．去白） 汉防己（五钱） 杏仁（汤浸去皮尖一两）紫苏 羚羊角（镑） 细辛（各七钱半）

上七味为粗末．每服三钱．水一盏．生姜三片．煎七分．去渣．温服．忌酸味生冷滑物．一日两服．

【红豆丸】治诸呕逆膈气．反胃吐食．

胡椒 缩砂 拣丁香 红豆（各二十一粒）

上为末．姜汁丸如皂角子大．每服一丸．枣一个去皮．填药．面裹煨熟．细嚼．白汤下．空心日三服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸膈痞
  • 当前页：膈气噎
  • 下一页：心下痞
<<< 返回本书目录
  1. 膈气噎《卫生宝鉴》
  2. 膈穹窿变为扁平【疾病症状】
  3. 膈气咽喉噎塞《圣济总录》
  4. 膈热《幼幼新书》
  5. 膈气宿食不消《圣济总录》
  6. 膈疝【疾病大全】
  7. 膈气丸【方剂大全】
  8. 膈上食管憩室【疾病大全】
  9. 膈气统论《圣济总录》
  10. 膈食《金针秘传》
  11. 膈气痰结《圣济总录》
  12. 膈痰风厥头痛《圣济总录》
  13. 膈气散【方剂大全】
  14. 膈痰结实《圣济总录》
  15. 膈气呕逆不下食《圣济总录》
  16. 膈汤【方剂大全】
  17. 膈气【方剂主治】
  18. 膈痛《普济方·针灸》
  19. 膈气《幼幼新书》
  20. 膈痛（附心瘥）《秘传证治要诀及类方》
  21. 膈扑动【疾病大全】
  22. 膈下感染【疾病症状】
  23. 膈膨升【疾病症状】
  24. 膈下脓肿【疾病大全】
  25. 膈膨出和麻痹【疾病大全】
  26. 膈下食管憩室【疾病大全】
  27. 膈麻痹【疾病症状】
  28. 膈下逐瘀肠【方剂大全】
  29. 膈麻痹【疾病症状】
  30. 膈下逐瘀汤【方剂大全】
  1. 膈气噎《卫生宝鉴》
  2. 膈气咽喉噎塞《圣济总录》
  3. 膈热《幼幼新书》
  4. 膈气宿食不消《圣济总录》
  5. 膈食《金针秘传》
  6. 膈气统论《圣济总录》
  7. 膈痰《中医词典》
  8. 膈气痰结《圣济总录》
  9. 膈痰风厥头痛《圣济总录》
  10. 膈气散《太平惠民和剂局方》
  11. 膈痰风厥头痛候《诸病源候论》
  12. 膈气呕逆不下食《圣济总录》
  13. 膈痰结实《圣济总录》
  14. 膈气《幼幼新书》
  15. 膈痛《中医词典》
  16. 膈气《医学纲目》
  17. 膈痛《普济方·针灸》
  18. 膈气《中医词典》
  19. 膈痛（附心瘥）《秘传证治要诀及类方》
  20. 膈内拒痛《中医词典》
  21. 膈下脓肿《普通外科学》
  22. 膈肌痉挛《自我调养巧治病》
  23. 膈消《圣济总录》
  24. 膈肌歌诀《人体解剖学歌诀》
  25. 膈消《中医词典》
  26. 膈肌（横膈）《放射诊断学》
  27. 膈噎《中医词典》
  28. 膈关《针灸学》
  29. 膈噎《杂病治例》
  30. 膈关《中医词典》
  31. 膈噎《推求师意》


心下痞_《卫生宝鉴》_中医综合_【岐黄之术】

心下痞

心下痞

  • 上一页
  • 目录
  • 相关
  • 下一页

【大黄 黄连泻心汤】 治心下痞．按之濡．其脉关上浮者．又伤寒大下后．复发汗．心下痞恶寒者．表未解也．不可攻痞．当先用桂枝汤解表．表解乃可用此汤攻痞．

大黄（二两） 黄连 黄芩（各一两）（伊芳尹汤液论云，大黄 黄连 黄芩汤三味．今监本无黄芩．脱落之也）

上 咀．以煎沸汤二大盏．热渍之．一时久．绞去渣（暖动）．分作二服．

【大消痞丸】治一切心下痞闷．及积年久不愈者．

半夏（汤泡七次．四钱） 干生姜 神曲（炒黄） 砂仁 甘草（炙．各一钱） 猪苓（一钱半） 人参 橘皮（各二钱）浓朴（制．三钱） 枳实（麸炒．五钱） 黄连（去须） 黄芩（去焦．各五钱）白术 姜黄（各一两） 一方加泽泻（三钱）

上为末．水浸蒸饼丸如桐子大．每服五七十丸至百丸．白汤送下．食后．

【枳实理中丸】治中脘痞滞．气不宣通．积寒停饮．食入不化．

人参（去芦） 干姜（炮） 枳实（麸炒） 甘草（炙）白术（各等分）

上为细末．炼蜜丸如弹子大．每服一丸细嚼．白汤送下．汤化亦得．不拘时．

【三脘痞气丸】治三焦痞滞．气不升降．水饮停积．不得流行．胁下虚满．或时刺痛．宜服．

沉香 大腹子 槟榔 缩砂（各半两）

青皮（去白） 陈皮（去白） 木香 白豆蔻 三棱（炮．各一两） 半夏（汤泡七次．二两）

上为末．神曲糊丸如桐子大．每服三十丸．温水送下．陈皮汤亦得．食后．

【枳实消痞丸】治右关脉浮紧．心下虚痞．恶食懒倦．开胃进食．

干生姜（一钱） 人参 白茯苓 甘草（炙）白术 麦 曲（各二钱） 半夏曲（三钱） 浓朴（制．四钱）枳实（麸炒） 黄连（各五钱）

上为末．汤浸蒸饼．丸如桐子大．每服三十丸．温水送下．无时．量虚实加减．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膈气噎
  • 当前页：心下痞
  • 下一页：药戒
<<< 返回本书目录
  1. 心下痞《卫生宝鉴》
  2. 心下痞二十五条《仲景伤寒补亡论》
  3. 心下痞《卫生宝鉴》
  4. 心下痞满【方剂主治】
  5. 心下满急《普济方·针灸》
  6. 心下痞闷【方剂主治】
  7. 心下满《伤寒明理论》
  8. 心下痞硬【方剂主治】
  9. 心下满《伤寒大白》
  10. 心下痞证《伤寒总病论》
  11. 心下满《丹溪手镜》
  12. 心下虚痞【方剂主治】
  13. 心下坚痞【方剂主治】
  14. 心下悬急懊痛方《外台秘要》
  15. 心下坚满【方剂主治】
  16. 心小肠部《脉经》
  17. 心下悸（述古）《伤寒指掌》
  18. 心小肠经虚实寒热证治《三因极一病证方论》
  19. 心下悸《医宗金鉴》
  20. 心小肠脾胃病《普济本事方》
  21. 心下悸《伤寒心法要诀》
  22. 心邪癫狂部《神应经》
  23. 心下大如杯结症方《外台秘要》
  24. 心邪癫狂门《针灸大成》
  25. 心系病先兆《中医疾病预测》
  26. 心性猝死（Cardiogenic　Sudden　Death）《心脏病学》
  27. 心喜笑（怒）《针灸资生经》
  28. 心性猝死综合征【疾病大全】
  29. 心喜笑《普济方·针灸》
  30. 心胸不利【方剂主治】
  1. 心下痞《卫生宝鉴》
  2. 心下痞《中医词典》
  3. 心下痞《卫生宝鉴》
  4. 心下满急《普济方·针灸》
  5. 心下痞二十五条《仲景伤寒补亡论》
  6. 心下满急《新修本草》
  7. 心下痞满《中医词典》
  8. 心下满附结胸痞气脏结《医效秘传》
  9. 心下痞痛《中医词典》
  10. 心下满《伤寒明理论》
  11. 心下痞硬《中医词典》
  12. 心下满《丹溪手镜》
  13. 心下痞证《伤寒总病论》
  14. 心下满《伤寒大白》
  15. 心下痛《中医词典》
  16. 心下满《中医词典》
  17. 心下温温欲吐《中医名词词典》
  18. 心下满《中医名词词典》
  19. 心下悬急懊痛方四首《外台秘要》
  20. 心下坚筑《中医词典》
  21. 心下硬满证十二　阳明六十三《伤寒悬解》
  22. 心下悸（述古）《伤寒指掌》
  23. 心下支结《中医名词词典》
  24. 心下悸《伤寒心法要诀》
  25. 心下支结《中医词典》
  26. 心下悸《医学摘粹》
  27. 心痫《中医词典》
  28. 心下悸《医宗金鉴》
  29. 心向量图《心脏病学》
  30. 心下悸《中医词典》
  31. 心小肠部《脉经》


药戒_《卫生宝鉴》_中医综合_【岐黄之术】

药戒

药戒

  • 上一页
  • 目录
  • 相关
  • 下一页

客有病痞者．积于其中．伏而不得下．自外至者捍而不得纳．从医而问之．曰．非下之不可．归而饮其药．既饮而暴下．不终日而向之伏者散而无余．向之捍者柔而不支．焦膈导达．呼吸开利．快然．若未始有疾者．不数日痞复作．投以故药．其快然也亦如初．自是不逾月．而痞五作而五下．每下辄愈．然客之气．一语而三引．体不劳而汗．股不步而栗．肤革无所耗于前．而其中柔然莫知其所来．嗟夫．心痞非下不可已．予从而下之．术未爽也．HT 然独何如．闻楚之南有良医焉．往而问之．医叹曰．子无怪是HT 然者也．凡子之术固而是HT 然也．坐．吾语汝．且天下之理．有甚快于吾心者．其末必有伤．求无伤于终者．则初无望其快于吾心．夫阴伏而阳蓄．气与血不运而为痞．横乎子之胸中者．共累大矣．击而去之．不须臾而除甚大之累．和平之物．不能为也．必将击搏震挠而后可．夫人之和气．冲然而甚微．汨乎其易危．击搏震挠之功未成．而子之和盖已病矣．由是观之．则子之痞凡一快者．子之和一伤矣．不终月而快者五．子之和平之气．不既索乎．故体不劳而汗．股不步而栗．HT 然如不可终日也．且将去子之痞而无害于和也．子归燕居三月．而后与之药可为也．客归三月．斋戒而后请之．医曰．子之气少复矣．取药而授之曰．服之三月而疾少平．又三月而少康．终年而复常．且饮药不得亟进．客归而行其说．然其初使人懑（莫困反）然而迟之．盖三投药而三反之也．然日不见其所攻之效．久较则月异而时不同．盖终岁而疾平．客谒医．再拜而谢之．坐而问其故．医曰．是医国之说也．岂特医之于疾哉．子独不见秦之治民乎．悍（下罕反性急悍也）而不听分．堕而不勤事．放而不畏法．令之不听．治之不变．则秦之民尝痞矣．商君见其痞也．厉以刑法．威而斩伐．悍厉猛惊．（脂利反）不贷毫发痛 （楚恨反）而力锄之．于是乎秦之政如建（纪偃反）瓴．（户经反）流通四达．无敢或拒．而秦之痞尝一快矣．自孝公以至二世也．凡几痞而几快矣．顽者已圯．（部鄙反．段也） 强者已柔．而秦之民无欢心矣．（史商公传．孝公用卫鞅欲变法．孝公曰．善．卒定变法之令．令民为什五而相守．司连坐．不告奸者腰斩．告奸者与斩敌首同赏．匿奸者与降敌同罚）故猛政一快者．欢心一亡．积快而不已．而秦之四支枵然．徒具其物而已．民心日离而君孤立于上．故匹夫大呼．不终日而百疾皆起．秦欲运其手足肩膂．而漠然不我应．故秦之已者．是好为快者之过也．昔者先王之．民其初亦尝痞矣．先王岂不知砉然击去之以为速也．惟其有伤于终也．故不敢求快于吾心．优柔而抚存之．教以仁义．导以礼乐．阴解其乱而除去其滞．旁视而懑然有之矣．然月计之．岁察之．前岁之俗．非今岁之俗也．不击不搏．无所忤逆．是以日去其戾气而不婴其欢心．于是政成教达．安乐久而无后患矣．是以三代之治．皆更数圣人．历数百年．而后俗成．则予之药终年而愈疾．盖无足怪也．故曰天下之理．有快于吾心者．其末也必有伤．求无伤于其终．则初无望其快吾心．虽然．岂独于治天下哉．客再拜而记其说．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心下痞
  • 当前页：药戒
  • 下一页：心胃痛及腹中痛
<<< 返回本书目录
  1. 药戒《卫生宝鉴》
  2. 药库管理《医院药学》
  3. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  4. 药老【中药大全】
  5. 药剂分两《古今医统大全》
  6. 药类法象《医学启源》
  7. 药剂别君臣《冯氏锦囊秘录》
  8. 药理学研究中实验动物的选择与应用《实验动物科学》
  9. 药剂别君臣《本草蒙筌》
  10. 药例《重订囊秘喉书》
  11. 药忌燥热（培原四）《宜麟策》
  12. 药疗中病人不依从因素与对策《医院药学》
  13. 药忌《医学心悟》
  14. 药笼短剧一卷《友渔斋医话》
  15. 药忌《外科大成》
  16. 药论《冯氏锦囊秘录》
  17. 药茴香【中药大全】
  18. 药论《寿世保元》
  19. 药蛊门《张氏医通》
  20. 药绿柴【中药大全】
  21. 药蛊《张氏医通》
  22. 药略《医述》
  23. 药方-螽斯广育 《古今医统大全》
  24. 药名《千金翼方》
  25. 药方论序《伤寒明理论》
  26. 药名同异《本草纲目》完整版
  27. 药方-痘疹泄秘 《古今医统大全》
  28. 药名外文索引《药理学》
  29. 药方《时方妙用》
  30. 药品《冷庐医话》
  1. 药戒《卫生宝鉴》
  2. 药解《医述》
  3. 药酒方《奇方类编》
  4. 药将《中医词典》
  5. 药酒方《奇方类编》
  6. 药箭入肉，拔出后伤口肿烂不愈《奇效简便良方》
  7. 药酒养生《家庭医学百科·预防保健篇》
  8. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  9. 药库管理《医院药学》
  10. 药剂人员考绩、考核制度《医院药学》
  11. 药类法象《汤液本草》
  12. 药剂分两《古今医统大全》
  13. 药类法象《医旨绪余》
  14. 药剂别君臣《冯氏锦囊秘录》
  15. 药类法象《医学启源》
  16. 药剂别君臣《本草蒙筌》
  17. 药理学的性质与任务《药理学》
  18. 药忌燥热（培原四）《宜麟策》
  19. 药理作用《药理学》
  20. 药忌《女科证治准绳》
  21. 药疗中病人不依从因素与对策《医院药学》
  22. 药忌《评注产科心法》
  23. 药笼短剧一卷《友渔斋医话》
  24. 药忌《外科选要》
  25. 药论《冯氏锦囊秘录》
  26. 药忌《冷庐医话》
  27. 药论《寿世保元》
  28. 药忌《医学心悟》
  29. 药论《医宗己任编》
  30. 药忌《外科大成》
  31. 药略《医述》


心胃痛及腹中痛_《卫生宝鉴》_中医综合_【岐黄之术】

心胃痛及腹中痛

心胃痛及腹中痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【草豆蔻丸】治因饥饱劳役．脾胃虚弱．而心火乘之．不能滋荣心肺．上焦元气衰败．因遇冬冷．肾与膀胱之寒水大旺．子能令母实．助肺金大旺相辅．而来克心乘脾．故胃脘当心而痛．此大复其仇．故经云．大乘必大复．理之常也．故皮毛血脉分肉之间．元气已绝于外．又以大寒大燥二气．并而乘之．其人苦恶风寒．耳鸣及腰背相引．而鼻内苦 肉不通．不闻香臭．额寒脑痛．目时眩．寒水反乘脾土．痰唾沃沫．饮食反出．腹中常痛．心胃痛．胁下急缩．有时而痛．腹不能伸．大便多泄而不秘．下气不绝．或腹中鸣．胸中气乱．心烦不安．而成霍乱之意．膈咽不通．极则有声．鼻中气短．遇寒滋甚．或居暖处．方过口吸风．寒则复作．四肢厥逆．身体沉重．不能转侧．头不可以顾．小便溲而欠．此脾虚之至极也．

橘皮（八分） 僵蚕（八分） 草豆蔻（一钱四分．面裹煨熟．去皮）

泽泻（一钱） 青皮（六分） 吴茱萸（八分．洗去苦） 半夏（一钱）

黄（八分） 益智仁（八分） 人参（八分） 神曲（炒．四分）

生甘草（六分） 姜黄（四分） 桃仁（汤浸去皮尖．六分） 当归身（六分）

柴胡（四分．详胁下痛．多少用之） 大麦 （一钱半） 甘草（炙六分）

上除桃仁另研外．余同为末．入桃仁研匀．汤浸蒸饼．丸如桐子大．每服三十丸．热白汤送下．旋斟酌虚实多少用之．

【神保丸】治心膈痛．腹胁痛．肾气痛．痰积痛．

木香 胡椒（各二钱五分） 干蝎（七个） 巴豆（去心．膜油．十个）

上为细末．入巴豆霜令匀．汤浸蒸饼为丸麻子大．朱砂为衣．每服三丸．姜汤下．

【丁香止痛散】治心气痛不可忍．

良姜（五两） 茴香（炒） 甘草（炙．各一两半） 丁香（半两）

上为末．每服二钱．沸汤点服．不拘时．

【失笑散】定心气痛不可忍．小肠气痛．

蒲黄（炒香） 五灵脂（酒研．洗去砂土．各等分为末）

上先用酽醋调二钱．熬成膏．入水一盏．煎七分．食前热服．

【二姜丸】治心脾疼．温养脾胃．疗冷食所伤．

干姜（炮） 良姜上二味等分．为细末．面糊为丸梧子大．每服二三十丸．食后陈皮汤下．妊妇不宜服．

【七气汤】治七气为病．内结积聚．心腹绞痛．时发时止．

人参 官桂 炙甘草（各一两） 半夏（五两）

上 咀．每服三钱．水一大盏．入姜三片．煎七分．稍热服．

【益智散】治冷气奔冲．心胁脐腹胀满绞痛．

川乌（四两） 益智（二两） 干姜（半两） 青皮（一两）

上 咀．每服三钱．水二盏入盐一捻．姜五片．枣二个．同煎至八分．去渣．温服．食前．

【茱萸丸】 治脾胃虚冷呕逆．醋心腹闷不快．大效．

官桂（二两） 荜茇 荜澄茄（各一两） 浓朴（姜制）胡椒（各一两） 黑附子（炮去皮脐．半两） 干姜（炮．一两） 吴茱萸（拣净．三两．好酒少许．洗焙）

上为末．炼蜜丸如桐子大．每服二十丸．食前温米饮送下．日三服．

【高良姜汤】治心腹 痛如刺．两胁支满而闷不可忍．

良姜（五钱） 浓朴（姜制） 当归（炒） 官桂（各二钱）

上 咀．以水一升．煎取四合．强人分作二服．弱人分作三服．一服痛定．止后服．对病增损．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药戒
  • 当前页：心胃痛及腹中痛
  • 下一页：胃脘当心而痛治验
<<< 返回本书目录
  1. 心胃痛及腹中痛《卫生宝鉴》
  2. 心胃痛证治《妇科心法要诀》
  3. 心胃痛《医述》
  4. 心胃痛证治《医宗金鉴》
  5. 心胃痛《续名医类案》
  6. 心窝部隐痛【疾病症状】
  7. 心胃痛《寿世保元》
  8. 心无外缘《养生导引秘籍》
  9. 心胃气痛【中药主治】
  10. 心无血说《医林改错》
  11. 心胃门《幼科切要》
  12. 心喜笑《普济方·针灸》
  13. 心胃门《奇方类编》
  14. 心喜笑（怒）《针灸资生经》
  15. 心胃的奇怪感觉【疾病症状】
  16. 心系病先兆《中医疾病预测》
  17. 心头疼《孙真人海上方》
  18. 心下大如杯结症方《外台秘要》
  19. 心痛症块方《外台秘要》
  20. 心下悸《伤寒心法要诀》
  21. 心痛证《明医指掌》
  22. 心下悸《医宗金鉴》
  23. 心痛章《医学妙谛》
  24. 心下悸（述古）《伤寒指掌》
  25. 心痛续论《医学从众录》
  26. 心下坚满【方剂主治】
  27. 心痛胃脘痛门《张氏医通》
  28. 心下坚痞【方剂主治】
  29. 心痛胃脘痛（心疝、心瘥）《张氏医通》
  30. 心下满《丹溪手镜》
  1. 心胃痛及腹中痛《卫生宝鉴》
  2. 心胃痛《奇效简便良方》
  3. 心胃痛证治《医宗金鉴》
  4. 心胃痛《寿世保元》
  5. 心胃痛证治《妇科心法要诀》
  6. 心胃痛《医述》
  7. 心窝成漏《奇效简便良方》
  8. 心胃痛《续名医类案》
  9. 心无外缘《养生导引秘籍》
  10. 心胃门《幼科切要》
  11. 心无血说《医林改错》
  12. 心胃火燔《中医词典》
  13. 心喜笑《普济方·针灸》
  14. 心痿《中医词典》
  15. 心喜笑（怒）《针灸资生经》
  16. 心为汗《中医词典》
  17. 心系《中医名词词典》
  18. 心头疼《孙真人海上方》
  19. 心系《中医词典》
  20. 心痛症块方二首《外台秘要》
  21. 心系病先兆《中医疾病预测》
  22. 心痛证《明医指掌》
  23. 心下沉积《儒门事亲》
  24. 心痛章《医学妙谛》
  25. 心下大如杯结症方二首《外台秘要》
  26. 心痛欲死《医法圆通》
  27. 心下否痛《中医词典》
  28. 心痛续论《医学从众录》
  29. 心下急《中医名词词典》
  30. 心痛续法《医学纲目》
  31. 心下急《中医词典》


胃脘当心而痛治验_《卫生宝鉴》_中医综合_【岐黄之术】

胃脘当心而痛治验

胃脘当心而痛治验

  • 上一页
  • 目录
  • 相关
  • 下一页

两浙江淮都漕运使崔君长男云卿．年二十有五．体本丰肥．奉养膏粱．时有热证．友人劝食寒凉物．及服寒凉药．于至元庚辰秋．病疟久不除．医以砒霜等药治之．新汲水送下．禁食热物．疟病不除．反添吐泻．脾胃复伤．中气愈虚．腹痛肠鸣．时复胃脘当心而痛．不任其苦．屡易医药．未尝有效．至冬还家．百般治疗而不瘥．延至四月间．因劳役烦恼过度．前证大作．请予治之．具说其由．诊得脉弦细而微．手足稍冷．面色青黄而不泽．情思不乐．恶人烦冗．饮食减少．微饱则心下痞闷．呕吐酸水．发作疼痛．冷汗时出．气促闷乱不安．须人额相抵而坐．少时易之．予思内经云．中气不足．溲便为之变．肠为之苦鸣．下气不足．则为痿厥心冤．又曰寒气客于肠胃之间．则卒然而痛．得炅则已．炅者、热也．非甘辛大热之剂．则不能愈．遂制此方．

【扶阳助胃汤】

干姜（炮．一钱半） 拣参 草豆蔻仁 甘草（炙）官桂 白芍药（各一钱） 陈皮 白术 吴茱萸（各五分） 黑附子（炮去皮．二钱） 益智仁（五分．一方一钱）

上 咀．都作一服．水三盏．生姜三片．枣子两个．煎至一盏．去渣．温服．食前．三服大势皆去．痛减过半．至秋先灸中脘三七壮．以助胃气．次灸气海百余壮．生发元气．滋荣百脉．以还少丹服之．则喜饮食．添肌肉．润皮肤．明年春．灸三里二七壮．乃胃之合穴也．亦助胃气．又引气下行．春以芳香助脾．复以育气汤加白檀香平治之．戒以惩忿窒欲．慎言语．节饮食．一年而平复．内经曰．寒淫于内．治以辛热．佐以苦温．附子、干姜大辛热．温中散寒．故以为君．草豆寇仁、益智仁、辛甘大热．治客寒犯胃为佐．脾不足者以甘补之．炙甘草甘温．白术、橘皮苦温．补脾养气．水挟木势．亦来侮土．故作急痛．桂辛热以退寒水．芍药味酸以泻木克土．吴茱萸苦热．泄厥气上逆于胸中．以为使也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心胃痛及腹中痛
  • 当前页：胃脘当心而痛治验
  • 下一页：腹中积聚
<<< 返回本书目录
  1. 胃脘当心而痛治验《卫生宝鉴》
  2. 胃脘疼闷《医学衷中参西录》
  3. 胃脘饱胀【疾病症状】
  4. 胃脘疼痛【中药主治】
  5. 胃土篇《外经微言》
  6. 胃脘疼痛【方剂主治】
  7. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  8. 胃脘痛《回春录》
  9. 胃痛慎用辛香温燥《三十年临证经验集》
  10. 胃脘痛《金匮翼》
  11. 胃痛的中医食疗《老年食养食疗》
  12. 胃脘痛《临证指南医案》
  13. 胃痛（寒热）《针灸资生经》
  14. 胃脘痛《药症忌宜》
  15. 胃痛【方剂主治】
  16. 胃脘痛《也是山人医案》
  17. 胃痛【中药主治】
  18. 胃脘痛《医学心悟》
  19. 胃痛【疾病症状】
  20. 胃脘痛《医学正传》
  21. 胃痛《中医内科学》
  22. 胃脘痛【中药主治】
  23. 胃痛《医学集成》
  24. 胃脘痛【方剂主治】
  25. 胃痛《医法圆通》
  26. 胃脘痛（附∶心痛）《幼科折衷》
  27. 胃痛《吴鞠通医案》
  28. 胃脘痛（俗呼心痛，与心痛门参看。）《古今医统大全》
  29. 胃痛《普济方·针灸》
  30. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  1. 胃脘当心而痛治验《卫生宝鉴》
  2. 胃脘《中医词典》
  3. 胃脘内痈《中医词典》
  4. 胃吐《傅青主男科》
  5. 胃脘疼闷《医学衷中参西录》
  6. 胃土篇《外经微言》
  7. 胃脘痛《临证指南医案》
  8. 胃痛胁痛《友渔斋医话》
  9. 胃脘痛《医学正传》
  10. 胃痛慎用辛香温燥《三十年临证经验集》
  11. 胃脘痛《儒门事亲》
  12. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  13. 胃脘痛《医学心悟》
  14. 胃痛的中医食疗《老年食养食疗》
  15. 胃脘痛《回春录》
  16. 胃痛（寒热）《针灸资生经》
  17. 胃脘痛《医宗己任编》
  18. 胃痛《中医内科学》
  19. 胃脘痛《外科全生集》
  20. 胃痛《友渔斋医话》
  21. 胃脘痛《也是山人医案》
  22. 胃痛《吴鞠通医案》
  23. 胃脘痛《药症忌宜》
  24. 胃痛《普济方·针灸》
  25. 胃脘痛（附∶心痛）《幼科折衷》
  26. 胃痛《气功外气疗法》
  27. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  28. 胃痛《手穴手纹诊治》
  29. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  30. 胃痛《医法圆通》
  31. 胃脘痛例《慎柔五书》


腹中积聚_《卫生宝鉴》_中医综合_【岐黄之术】

腹中积聚

腹中积聚

  • 上一页
  • 目录
  • 相关
  • 下一页

真定路惠民司令张君．传 砂煎丸、香棱丸、木香 砂煎丸．三方多效．

【 砂煎丸】消磨积块 癖．一切凝滞．老人虚人无妨．

黑附子（两个．各重五钱半以上．正坐妥者．炮去皮脐．剜作瓮子）木香（三钱） 破故纸（隔纸微炒） 荜茇（真者．各一两） 砂（三钱）

上先将 砂用水一盏．续续化开．于瓮内熬干为末．安在附子瓮内．却用剜出附子末盖口．用和成白面裹．约半指浓．慢灰火内烧匀黄色．去面．同木香等药为细末．却用元裹附子熟黄面为末．醋调煮糊．丸桐子大．每服十五丸至三十丸．生姜汤送下．此药累有神功．

【仙方香棱九】破痰癖．消 块．及冷热积．

木香 丁香（各五钱） 京三棱（切．酒浸一宿） 青皮（去白）枳壳（麸炒） 川楝子 茴香（炒．各一两） 广术（一两切．酒浸一宿．将三棱．广术．用去皮巴豆三十粒．同炒．巴豆黄色．去豆不用）

上为末．醋糊丸如桐子大．用朱砂为衣．每服二十丸．炒生姜盐汤下．温酒亦得．食后．日进三服．

【木香 砂煎丸】治妇人消 癖积聚．血块刺痛．脾胃虚寒．宿食不消．久不瘥者．

木香 砂 官桂 附子（炮）干漆（炒．去烟） 猪牙皂角 细辛 乳香（研）京三棱（炮） 广术（炮） 大黄（炒．令为末） 没药（研）干姜（炮） 青皮（各一两） 巴豆霜（半两）

上除研药外．同为末．以好醋一升．化开 砂．去渣．纳银石器中．慢火熬．次下巴豆霜、大黄末．熬成膏．将前药末膏内和丸如桐子大．每服三五十丸．食后．温酒送下．

【温白丸】治心腹积聚．久 癖块．大如杯碗．黄胆宿食．朝起呕吐．支满上气．时时腹胀．心下坚结．上来抢心．傍攻两胁．十种水病．八种痞塞．翻胃吐逆．饮食噎塞．五种淋疾．九种心痛．积年食不消化．或疟疾连年不瘥．及疗一切诸风．身体顽麻不知痛庠．或半身不遂．或眉发堕落．及疗七十二种风．三十六种遁尸疰忤．及癫痫．或妇人诸疾．断续不生．带下淋沥．五邪失心．愁忧思虑．意思不乐．饮食无味．月水不调．及腹中一切诸疾．有似怀孕．连年累月．羸瘦困惫．或歌或哭．如鬼所使．但服此药．无不除愈．

川乌（炮．去皮．二两半） 柴胡（去芦） 吴茱萸（汤泡七次．拣净） 桔梗菖蒲 紫菀（去苗叶及土） 黄连（去须） 干姜（炮）肉桂（去粗皮） 茯苓（去皮） 人参 蜀椒（去目及闭口．炒用）浓朴（去粗皮．姜汁制） 皂荚（去皮子炙） 巴豆（去皮心膜．出油．炒研．各半两．）

上为细末．入巴豆匀．炼蜜为丸．如梧桐子大．每服三丸．生姜汤下．食后或临卧服．渐加至五七丸．

【鸡爪三棱丸】治五脏 癖气块．年深者一月取效．

木香 石三棱 京三棱 青皮 陈皮（去白） 鸡爪三棱（各五钱） 槟榔 肉豆蔻（各一两）砂（三钱）

上九味为末．姜汁打糊丸如桐子大．每服二十丸．姜汤下．空心临卧各一服．忌一切生冷硬粘物．

【青盐丸】治一切冷积．作痛无时．宿食不消．及治一切酒食所伤．神效．

青盐 砂（各一钱） 细曲末（三钱） 盐豉（四十个）大椒（三十粒） 巴豆（三十个．去皮心膜．出油）

上入拣枣三十个．同末入巴豆和匀．醋糊丸桐子大．每服三十丸．温姜汤下．积在上．食后．

【玄胡丸】解化伤滞．内消饮食．治吐利 瘕气结．虫烦不安．心腹胀痛．顺三焦．和脾胃．

木香 当归 玄胡索 青皮（去白）雄黄（飞．另研） 广术（炮） 槟榔（各四两） 京三棱（炮．六两）

上八味为末．入雄黄匀糊．丸如桐子大．每服三十丸．生姜汤下．不拘时．

【破积导饮丸】治有积块坚硬．饮食不消．心下痞闷．

槟榔 陈皮（去白） 广木香 青皮（去白）枳壳（麸炒） 枳实（麸炒） 广术（炮） 半夏（泡七次）京三棱（炮） 神曲（炒） 麦 （炒） 干生姜 茯苓（去皮） 甘草（炙） 泽泻（各五钱） 牵牛（头末二钱．一方六钱）巴豆（去心膜．三个．取霜）

上为末．入巴豆匀．生姜汁打糊．丸梧桐子大．每服三十丸．温姜汤下．食前．

【木香 三棱汤】和脾胃．进饮食．消化生冷物．治心腹刺痛．霍乱吐利．胸膈胀闷．

木香 神曲（炒．各一两） 京三棱（炮） 甘草（炙．各二两）陈皮（去白） 益智（各四两） 广术（六两）

上为末．每服二钱．入盐一捻．沸汤点服．空心食前．

【干柿丸】取虚实积．下膈．甚妙．

朱砂（研为衣） 没药（研） 猪牙皂角（去皮弦子．为末）干漆（碎炒烟尽为末） 京三棱（炮．为末） 青礞石（为末） 干姜（炮．为末）水银沙子（各一钱） 轻粉（二钱） 巴豆（三十个．去皮膜．醋煮十沸）

上件各研匀．软饭和丸如绿豆大．煎柿蒂汤冷下三五丸．加减用．妇人有胎勿用．

【神效五食汤丸】 取虚实积食．气蛊胀满．积块水气．年深癖 ．并皆治之．

大戟（刮去皮） 甘遂（生．各半两） 猪牙皂角（去皮子弦．生用）胡椒（生．各一两） 芫花（米酷浸一宿．炒黄．一两） 巴豆（去心膜．醋煮．二十沸．研．半两）

上除巴豆外．杵为末入巴豆再研匀．糊丸如绿豆大．每服五七丸．气实者十丸．夜卧．水一盏．用白米、白面、黑豆、生菜、猪肉各少许．煎至半盏．去渣．用汤温下．药取下病．忌油腻粘滑物．妇人有胎．不可服之．

【磨积三棱九】治远年近日诸般积聚．癖 气块．或气积酒积诸般所伤．无问男子妇人老幼．并宜服之．常服进饮食．

木香 麦 京三棱（炮） 广术枳壳（麸炒） 石三棱（去皮） 杏仁（麸炒．各半两） 干漆（炒烟尽．三钱）鸡爪三棱（半两） 葛根（三钱） 官桂（二钱半） 黑牵牛（半两．半生半熟）丁香 槟榔 香附子 青皮（去白．各二钱）缩砂（三钱） 白牵牛（半两．半生半熟） 陈皮（去白．三钱）

上为末．醋糊丸如桐子大．每服二十丸．生姜汤下．食后．日二服．病大者四十日消．温水送下．亦得．

【圣散子】治远年积块．及妇人干血气．

砂 川大黄（各八钱） 麦 （六两） 干漆（三两．炒烟尽）蓄 茴香（炒） 槟榔 瞿麦（各一两）

上为末．每服五钱．临睡温酒调下．仰卧此药只在心头．至明大便如烂鱼．小便赤为验．取去．药无毒性如君子．有神效．小儿用一钱．十五以上五钱或七钱．空心服之更效．如治妇人干血气．加穿山甲二两炮．

【荆蓬煎丸】破痰癖．消 块．及冷热积聚．胃膈疰闷．通利三焦．升降阴阳．顺一切气．消化宿食．

木香 青皮（去白） 川茴香（微炒） 枳壳（麸炒）槟榔（各一两） 京三棱（二两．酒浸．冬三日．夏一日） 广术（二两．醋浸．冬三日．夏一日．同三棱以去皮巴豆二十个．银器内同炒．令干黄色为度．去巴豆不用）

上七味修事毕．为末．水糊丸如豌豆大．每服三十丸．温生姜汤送下．食后．

【醋煮三棱丸】治一切积聚．远年近日．皆治之．如神效．

川芎（二两．醋煮微软．切作片子） 京三棱（四两．醋煮软．竹刀切作片子．晒干）大黄（半两．醋纸裹．火煨过．切）

上三味为末．水糊丸如桐子大．每服三十丸．温水下．无时．病甚者一月效．小者半月效．

【流气丸】治五积六聚． 瘕块癖留饮．以上之疾．皆系寒气客搏于肠胃之间．久而停留．变成诸疾．此药能消导滞气．通和阴阳．消旧饮．虽年高气弱．亦宜服之．

木香 川茴香（焙） 红橘皮（去白） 菖蒲青皮（去白） 萝卜子（炒） 广术（炮） 槟榔 补骨脂（炒） 神曲（炒） 枳壳（麸炒去穣） 荜澄茄缩砂 麦 曲（各一两．炒） 牵牛（炒．一两半）

上为末．水糊丸如桐子大．每服五七丸．细嚼白豆蔻仁一枚．白汤送下．食后．

【广术溃坚汤】治中满腹胀．内有积块．坚硬如石．令人坐卧不安．

半夏（泡七次） 黄连（各六分） 当归梢 浓朴黄芩（各五分） 广术 曲（各三分） 甘草（生．三分）益智仁（七分） 红花 橘皮（去白） 升麻（各二分）柴胡 泽泻 吴茱萸（各三分） 青皮（二分）

上 咀．都作一服．水二盏．先浸药少时．煎至一盏．去渣．稍热服．食前．忌酒湿面．如虚渴．加葛根（二分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃脘当心而痛治验
  • 当前页：腹中积聚
  • 下一页：治积要法
<<< 返回本书目录
  1. 腹中积聚《卫生宝鉴》
  2. 腹中绞痛【方剂主治】
  3. 腹中儿啼《胎产秘书》
  4. 腹中结块【方剂主治】
  5. 腹中刺痛【方剂主治】
  6. 腹中块痛证治《妇科心法要诀》
  7. 腹中【方剂主治】
  8. 腹中块痛证治《医宗金鉴》
  9. 腹直肌自发性破裂【疾病大全】
  10. 腹中雷鸣【方剂主治】
  11. 腹直肌鞘内血肿【疾病大全】
  12. 腹中论《素问悬解》
  13. 腹直肌触及边界不清的固定包块【疾病症状】
  14. 腹中论篇《冯氏锦囊秘录》
  15. 腹胀总括《医宗金鉴》
  16. 腹中论篇《黄帝内经·素问》
  17. 腹胀痛《丹溪治法心要》
  18. 腹中论篇《疡医大全》
  19. 腹胀如鼓【方剂主治】
  20. 腹中气块《扁鹊神应针灸玉龙经》
  21. 腹胀气急【方剂主治】
  22. 腹中上下诸痛《医学从众录》
  23. 腹胀门《幼科指南》
  24. 腹中水块作痛《医旨绪余》
  25. 腹胀门《幼科心法要诀》
  26. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  27. 腹胀门《幼科切要》
  28. 腹中疼痛【方剂主治】
  29. 腹胀满痛《伤寒标本心法类萃》
  30. 腹中痛【方剂主治】
  1. 腹中积聚《卫生宝鉴》
  2. 腹中行自鸠尾．下行至会阴．凡十五穴《经穴汇解》
  3. 腹中疾痛（杂病）《金匮悬解》
  4. 腹中鬼哭《急救广生集》
  5. 腹中绞痛《中医词典》
  6. 腹中干痛《中医词典》
  7. 腹中酒鳖《奇效简便良方》
  8. 腹中儿啼《胎产秘书》
  9. 腹中块痛证治《医宗金鉴》
  10. 腹中第一行十四穴远近法《备急千金要方》
  11. 腹中块痛证治《妇科心法要诀》
  12. 腹中寸白虫《奇效简便良方》
  13. 腹中雷鸣《中医词典》
  14. 腹中寸白虫《奇效简便良方》
  15. 腹中冷痛《医学心悟》
  16. 腹中虫积作痛《奇效简便良方》
  17. 腹中论《素问悬解》
  18. 腹中鳖瘕《奇方类编》
  19. 腹中论《素问悬解》
  20. 腹中暴症《急救广生集》
  21. 腹中论篇《黄帝内经·素问》
  22. 腹中（疒丂）痛《中医词典》
  23. 腹中论篇《冯氏锦囊秘录》
  24. 腹正中线《中医词典》
  25. 腹中论篇《疡医大全》
  26. 腹诊先兆的理论基础《中医疾病预测》
  27. 腹中满痛《中医词典》
  28. 腹胀总括《幼科心法要诀》
  29. 腹中气块《扁鹊神应针灸玉龙经》
  30. 腹胀总括《医宗金鉴》
  31. 腹中伤水《奇效简便良方》


治积要法_《卫生宝鉴》_中医综合_【岐黄之术】

治积要法

治积要法

  • 上一页
  • 目录
  • 相关
  • 下一页

许学士云．大抵治积．或以所恶者攻之．或以所喜者诱之．则易愈．如 砂、阿魏治肉积．神曲、麦 治酒积．水蛭、虻虫治血积．木香、槟榔治气积．牵牛、甘遂治水积．雄黄、腻粉治涎积．礞石、巴豆治食积．各从其类也．若用群队之药分其势．则难取效．须是认得分明是何积聚．兼见何证．然后增减酌量用药．不尔反有所损．要在临时通变也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹中积聚
  • 当前页：治积要法
  • 下一页：养正积自除
<<< 返回本书目录
  1. 治积热《太平惠民和剂局方》
  2. 治急性外耳道湿疹方【方剂大全】
  3. 治积年肺气，九宝散。《苏沈良方》
  4. 治甲疽《苏沈良方》
  5. 治积按国中末法论《叶选医衡》
  6. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  7. 治霍乱转筋及杂治方《集验方》
  8. 治交骨不开《济阴纲目》
  9. 治霍乱诸方《小品方》
  10. 治交接出血作痛《济阴纲目》
  11. 治霍乱吐利上筑腹疼诸方《集验方》
  12. 治脚弱诸方《小品方》
  13. 治霍乱灸法《圣济总录》
  14. 治脚癣《济阴纲目》
  15. 治火药论《古今医统大全》
  16. 治脚肿《洪氏集验方》
  17. 治火烧汤泼《洪氏集验方》
  18. 治疥及疠疡风方《集验方》
  19. 治哕灸法《圣济总录》
  20. 治金鉴伤寒死证奇验《寓意草》
  21. 治黄胆灸刺法《圣济总录》
  22. 治筋缩法《医门补要》
  23. 治黄胆、黑疸、谷疸诸方《集验方》
  24. 治经病发热《济阴纲目》
  25. 治缓疽诸方《小品方》
  26. 治经病疼痛《济阴纲目》
  27. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  28. 治经候过期《济阴纲目》
  29. 治狐臭诸方《小品方》
  30. 治经候先期《济阴纲目》
  1. 治积要法《卫生宝鉴》
  2. 治积年肺气，九宝散。《苏沈良方》
  3. 治急喉闭《是斋百一选方》
  4. 治积痢方《小儿卫生总微论方》
  5. 治急喉痹《是斋百一选方》
  6. 治积按国中末法论《叶选医衡》
  7. 治急惊神方《回生集》
  8. 治鸡眼疮方《冯氏锦囊秘录》
  9. 治急慢惊风方《冯氏锦囊秘录》
  10. 治鸡瘟《奇方类编》
  11. 治甲疽《苏沈良方》
  12. 治霍乱转筋及杂治方《集验方》
  13. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  14. 治霍乱诸方《小品方》
  15. 治趼方《儒门事亲》
  16. 治霍乱吐利上筑腹疼诸方《集验方》
  17. 治箭镞入骨《是斋百一选方》
  18. 治霍乱灸法《圣济总录》
  19. 治交骨不开《济阴纲目》
  20. 治霍乱《是斋百一选方》
  21. 治交接出血作痛《济阴纲目》
  22. 治火药论《古今医统大全》
  23. 治绞肠痧《奇方类编》
  24. 治火眼方《奇方类编》
  25. 治绞肠痧方《回生集》
  26. 治火烧汤泼《洪氏集验方》
  27. 治脚汗《是斋百一选方》
  28. 治火烧汤荡方《仁术便览》
  29. 治脚面生疮不收口《奇方类编》
  30. 治火丹神效方《急救广生集》
  31. 治脚弱诸方《小品方》


养正积自除_《卫生宝鉴》_中医综合_【岐黄之术】

养正积自除

养正积自除

  • 上一页
  • 目录
  • 相关
  • 下一页

真定王君用．年一十九岁．病积．脐左连胁如覆杯．腹胀如鼓．多青络脉．喘不能卧．时值暑雨．加之自利完谷．日哺潮热．夜有盗汗．以危急来求．予往视之．脉得浮数．按之有力．谓病家曰．凡治积非有毒之剂攻之则不可．今脉虚弱如此．岂敢以常法治之．遂投分渗益胃之剂．数服而清便自调．杂以升降阴阳．进食和气．而腹大减．胃气稍平．间以削之．不月余良愈．先师尝曰．洁古老人有云．养正积自除．犹之满坐皆君子．纵有一小人．自无容地而出．今令真气实、胃气强、积自消矣．洁古之言．岂欺我哉．内经云．大积大聚．衰其大半而止．满实中有积气．大毒之剂尚不可过．况虚中有积者乎．此亦治积之一端也．邪正虚实．宜精审焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治积要法
  • 当前页：养正积自除
  • 下一页：腹中诸虫
<<< 返回本书目录
  1. 养正丹【方剂大全】
  2. 养中煎【方剂大全】
  3. 养真丸【方剂大全】
  4. 养中汤【方剂大全】
  5. 养真汤【方剂大全】
  6. 养子日用法-幼幼汇集（上）《古今医统大全》
  7. 养真化气《女丹合编选注》
  8. 养子十法《儿科萃精》
  9. 养脏汤【方剂大全】
  10. 养子十法-幼幼汇集（上）《古今医统大全》
  11. 养元汤【方剂大全】
  12. 氧代酸《医用化学》
  13. 养元粉【方剂大全】
  14. 氧分压低【疾病症状】
  15. 养营汤【方剂大全】
  16. 氧化低密度脂蛋白《动脉粥样硬化》
  17. 养阴止血汤【方剂大全】
  18. 氧化还原《医用化学》
  19. 养阴液保阳根必先保中气《圆运动的古中医学》
  20. 氧化还原滴定法《医用化学》
  21. 养阴生津【方剂主治】
  22. 氧化还原与电极电位《医用化学》
  23. 养阴生津【中药主治】
  24. 氧气吸入法《基础护理学》
  25. 养阴润肺【方剂主治】
  26. 痒《痘疹心法要诀》
  27. 养阴润肺【中药主治】
  28. 痒《秘传证治要诀及类方》
  29. 养阴驱邪汤【方剂大全】
  30. 痒《续名医类案》
  1. 养正积自除《卫生宝鉴》
  2. 养正膏《博济方》
  3. 养正金丹《是斋百一选方》
  4. 养正膏《妇人大全良方》
  5. 养中汤《太平惠民和剂局方》
  6. 养正丹《普济本事方》
  7. 养子日用法（幼幼汇集 上）《古今医统大全》
  8. 养正丹《瘴疟指南》
  9. 养子十法《中医词典》
  10. 养正丹《太平惠民和剂局方》
  11. 养子十法《儿科萃精》
  12. 养正丹《妇人大全良方》
  13. 养子十法（幼幼汇集 上）《古今医统大全》
  14. 养真化气《女丹合编选注》
  15. 养子时刻注穴法《手掌与疾病》
  16. 养元汤《奇方类编》
  17. 氧代酸《医用化学》
  18. 养婴辨《达摩洗髓易筋经》
  19. 氧代酸的构造及命名《医用化学》
  20. 养阴液保阳根必先保中气《圆运动的古中医学》
  21. 氧代酸的化学性质《医用化学》
  22. 养阴润燥《中医词典》
  23. 氧的运输《生理学》
  24. 养阴润燥《中医名词词典》
  25. 氧和二氧化碳在血液中存在的形式《生理学》
  26. 养阴清燥汤《目经大成》
  27. 氧化LDL的代谢《动脉粥样硬化》
  28. 养阴清热《中医词典》
  29. 氧化低密度脂蛋白《动脉粥样硬化》
  30. 养阴清肺汤《重楼玉钥》
  31. 氧化反应《生物化学与分子生物学》


腹中诸虫_《卫生宝鉴》_中医综合_【岐黄之术】

腹中诸虫

腹中诸虫

  • 上一页
  • 目录
  • 相关
  • 下一页

【乌梅丸】治脏寒蛔虫动作．上入膈中．烦闷呕吐．时发时止．得食即呕．常自吐蛔．有此证候．谓之蛔厥．此药主之．又治久痢．

乌梅（三百个） 黄柏（炙） 细辛（去苗） 肉桂（去粗皮）附子（炮．去皮脐） 人参（去芦．各六两） 干姜（炮．十两） 当归（去芦．四两）蜀椒（去目及闭口者．微炒出汗用．四两） 黄连（去须．十六两）

上异捣筛．合治之．以酒浸乌梅一宿．去核．蒸之令熟．用米饭熟捣成泥．和药令相得．纳臼中．与炼蜜杵二千下．丸如梧桐子大．每服十五丸．温米饮下．食前服．

【化虫丸】

鹤虱（去土） 槟榔 苦楝根（去浮皮） 胡粉（炒．各一两）白矾（枯．二钱半）

上为末．水糊丸如麻子大．小儿疾病．多有诸虫．或因脏腑虚弱而动．或因食甘肥而动．其动即腹中疼痛发作．积聚往来上下．痛有休止．亦攻心痛则哭不休．合眼仰身扑手．心神闷乱．呕哕涎沫．或吐清水．四肢羸困．面色青黄．饮食虽进．不生肌肉．或寒或热．沉沉默默．不的知病之处．其虫不疗．则子母相生．无有休止．长一尺则能害人．一岁儿服五丸．温浆水入生油一两点．打匀下之．温米饮亦得．不拘时候．其虫细小者皆化为水．大者自下．

【补金散】治诸般虫．

鹤虱（生） 雷丸 定粉 锡灰（各等分）

上为末．每服三钱．空心食前．少油调下．又用猪肉一两．烧熟．糁药在上．细嚼亦得．每服药时．用鸡翎、甘遂末一钱．与前药一处服之．其虫自下矣．

【雷金散】治诸虫．

雷丸（末．八分） 郁金（末．七分） 黑牵牛（末．一钱半）

上三件末．和匀．以生油调下三两匙．饭压之．

【化虫散】取寸白虫．

黄丹（半两炒） 锡灰（一两罗） 定粉（二两）

上同研极细末．每服一钱．先烧猪肉五片．吃了后．以生油一口许调药服．至晚取下．妇人有胎不可服．李副统女子菊花年十三．一服取虫一抄．终身不发．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养正积自除
  • 当前页：腹中诸虫
  • 下一页：诸湿肿满
<<< 返回本书目录
  1. 腹中窄狭证《古今医统大全》
  2. 腹中作痛【方剂主治】
  3. 腹中窄狭而痰火各别《医学传心录》
  4. 腹主动脉的奇数脏支和门静脉《人体解剖学》
  5. 腹中窄狭《古今医鉴》
  6. 腹主动脉动脉瘤破裂【疾病大全】
  7. 腹中有癖第四十六问《婴童百问》
  8. 腹主动脉瘤【疾病大全】
  9. 腹中有癖《小儿药证直诀》
  10. 腹主动脉腔静脉瘘【疾病大全】
  11. 腹中虚痛、胸项结核《沈氏女科辑要》
  12. 腹主动脉缩窄【疾病大全】
  13. 腹中虚鸣【方剂主治】
  14. 腹主动脉血栓形成综合征【疾病大全】
  15. 腹中痛【方剂主治】
  16. 腹自不容侠幽门两傍各一寸五分至气冲凡二十三穴《针灸甲乙经》
  17. 腹中疼痛【方剂主治】
  18. 腹自鸠尾循任脉下行至会阴凡十五穴《针灸甲乙经》
  19. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  20. 腹自期门上直两乳侠不容两傍各一寸五分下行至冲门凡十四穴《针灸甲乙经》
  21. 腹中水块作痛《医旨绪余》
  22. 腹自幽门挟巨阙两傍各半寸循冲脉下行至横骨凡二十一穴《针灸甲乙经》
  23. 腹中上下诸痛《医学从众录》
  24. 腹自章门下行至居凡十二穴《针灸甲乙经》
  25. 腹中气块《扁鹊神应针灸玉龙经》
  26. 腹卒中综合征【疾病大全】
  27. 腹中论篇《疡医大全》
  28. 缚虎丸【方剂大全】
  29. 腹中论篇《黄帝内经·素问》
  30. 缚虎圆【方剂大全】
  1. 腹中诸虫《卫生宝鉴》
  2. 腹中窄狭而痰火各别《医学传心录》
  3. 腹主动脉的分支《人体解剖学》
  4. 腹中窄狭《古今医鉴》
  5. 腹主动脉的奇数脏支和门静脉《人体解剖学》
  6. 腹中窄狭《中医词典》
  7. 腹主动脉歌诀《人体解剖学歌诀》
  8. 腹中瘀血《女科证治准绳》
  9. 腹主动脉及其分支《默克家庭诊疗手册》
  10. 腹中有癖第四十六问《婴童百问》
  11. 腹主动脉瘤《默克家庭诊疗手册》
  12. 腹中有癖《小儿药证直诀》
  13. 腹自不容侠幽门两傍各一寸五分至气冲凡二十三穴《针灸甲乙经》
  14. 腹中硬块《奇效简便良方》
  15. 腹自鸠尾循任脉下行至会阴凡十五穴《针灸甲乙经》
  16. 腹中易饥，食片刻即吐《奇效简便良方》
  17. 腹自期门上直两乳侠不容两傍各一寸五分下行至冲门凡十四穴《针灸甲乙经》
  18. 腹中虚痛、胸项结核《沈氏女科辑要》
  19. 腹自幽门挟巨阙两傍各半寸循冲脉下行至横骨凡二十一穴《针灸甲乙经》
  20. 腹中痛块如刀刺《奇效简便良方》
  21. 腹自章门下行至居凡十二穴《针灸甲乙经》
  22. 腹中痛候《诸病源候论》
  23. 缚虎丸《太平惠民和剂局方》
  24. 腹中痛《中医词典》
  25. 缚治法《石室秘录》
  26. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  27. 蝮蛇《食疗本草》
  28. 腹中水块作痛《医旨绪余》
  29. 蝮蛇《本经逢原》
  30. 腹中生应声虫秘方《华佗神方》
  31. 蝮蛇胆《千金翼方》


诸湿肿满_《卫生宝鉴》_中医综合_【岐黄之术】

诸湿肿满

诸湿肿满

  • 上一页
  • 目录
  • 相关
  • 下一页

【沉香海金砂丸】治一切聚积．散脾湿肿胀、肚大、青筋、羸瘦恶证．

沉香（二钱） 海金砂 轻粉（各一钱） 牵牛头末（一两）

上为末．研独头蒜如泥丸．如桐子大．每服五十丸．煎灯草汤送下．量虚实加减丸数．取利为验．大便利止后服．

【海金砂散】治脾湿太过．遍身肿满不得卧．及腹胀如鼓．

牵牛（半生半熟） 白术（各一两） 甘遂（半两） 海金砂（三钱）

上为末．每服二钱．煎倒流水一盏调下．食前．待宣利．止后服．以上二方．系太医刘仲安传．用之累累获效如神尤速．故录于此．

【续随子丸】治通身肿满．喘闷不快．

人参 木香 汉防己 赤茯苓（面蒸）大槟榔 海金砂（各五钱．另研） 续随子（一两） 葶苈（四两．炒）

上为末．枣肉丸如桐子大．每服二十丸至三十丸．煎桑白皮汤送下．食前．

【圣灵丹】 治脾肺有湿．喘满肿盛．小便赤涩．

人参（去芦） 木香 汉防己 茯苓（寒食面煨）

槟榔 木通（各二钱．炒） 苦葶苈（半两炒）

上七味为末．枣肉和丸桐子大．每服三十丸．煎桑白皮汤送下．食前．

【赤茯苓丸】治脾湿太过．四肢肿满．腹胀喘逆．气不宣通．小便赤涩．

木香（半两） 赤茯苓（二两．一方一两） 防己（二两） 苦葶苈（四两．炒）

上为末．枣肉丸如桐子大．每服三十丸．煎桑白皮汤送下．食前．

【人参葶苈丸】治一切水肿．及喘满不可当者．

人参（一两．去芦） 苦葶苈（四两炒）

上为末．枣肉丸如桐子大．每服三十丸．煎桑白皮汤送下．食前．

【海藻散】治男子妇人通身虚肿．喘满闷不快．

海藻 大戟 锦纹大黄 续随子（去壳．各一两）

上锉碎．用好酒二盏．净碗内．浸一宿．取出晒干后用．

白牵牛（头末一两．生用） 桂府滑石（半两） 甘遂（麸炒黄．一两） 肉豆蔻（一个）青皮（去白） 陈皮（去白．各半两）

上共前药一处为细末．大人每服二钱．气实者三钱．平明冷茶清调下．至辰时取下水三二行．

肿减五七分．隔二三日平明又一服．肿消忌盐鱼肉百日．

○小儿肿服一钱．五岁以下者半钱．妇人有孕不可服．

【白丸子】治通身肿．及脾腹胀满．喘闷不快．小便赤涩．神效．

轻粉（半钱） 桂府滑石（研炒） 粉霜（研细炒．各四钱） 砂（研炒）白丁香（杵如米．炒．真者） 寒水石（火烧．研细．各三钱）

上先将轻粉、滑石二味研匀．用油纸裹了．却更和白面作饼．再裹合药．用桑柴火烧．以熟为度．取出．与前四味一处研匀．水浸．蒸饼搦干为丸．如绿豆大．第一日每服二丸．煎生姜汤送下．食前．一日三服．第二日三丸三服．第三日四丸一服．第四日五丸亦三服．如觉小便多时．肿渐减．便休服白丸子．如小便未多．更服一日．至两服加作六丸做一服．一日亦三服．肿消为效．如服药至第三日．觉牙缝内痒痛．口气恶．便用漱口药．

黄连（去须） 贯众（各等分）

上为散．每用一钱．水一盏．煎至七分．入龙脑少许搅匀．温漱之．每日煎一钱漱口．如肿消．忌盐鱼肉、冷硬果食．只吃粥百日．永瘥．如脏腑秘涩气实人．先服治肿海藻散．此药亲用．救人甚多．神效．

【除湿丹】治诸湿肿客搏．腰膝重痛．足胫浮肿．

乳香（研） 没药（研．各一两） 牵牛头末（半两） 槟榔 威灵仙 赤芍药 泽泻 葶苈甘遂（各二两） 大戟（炒．三两） 陈皮（去白．四两）

上为末．糊丸如桐子大．每服五十丸至七八十丸．温水送下．食前．得更衣．止后服．如服药前后．忌酒二日．湿面两三日．食后．温淡粥补胃尤佳．

【三花神佑丸】治中满腹胀．喘嗽淋 ．一切水湿肿满．湿热肠垢沉积．变生疾病．久病不已．黄瘦困倦．血气壅滞不宣通．或风热燥郁．肢体麻痹．走注疼痛．风痰咳嗽．头目旋运．疟气不已． 瘕积聚．坚满痞闷．酒积食积．一切痰饮呕逆．湿热腹满实痛．并宜服之．

轻粉（一钱） 大黄（一两．为末） 牵牛（二两） 芫花（醋拌炒）甘遂 大戟（各半两）

上为末．滴水丸如小豆大．初服五丸．每服加五丸．温水送下．无时．日三服．加至快利后．

却常服．病去为度．

【十枣汤】治太阳中风下痢．呕逆短气．不恶寒． 汗出．发作有时．头痛．心下痞硬．引胁下痛．兼下水肿腹胀．并酒食积肠垢积滞． 癖坚积．蓄热暴痛．疟气久不已．或表之正气与邪热．并甚于里．热极似阴．反寒战．表气入里．阳气极深．脉微而绝．并风热烦甚．结于下焦．大小便不通．实热腰痛．

甘遂 芫花（慢火炒紫色．仲景与俗异．炒作熬．下凡言熬者同炒）大戟（各等分）

上为末．水一大盏．枣十枚切开．煮取汁半盏．调半钱．人实更加一钱．量虚实加减．

【葶苈木香丸】 治水气通身虚肿．

人参 汉防己（各一两） 苦葶苈（炒．四两） 木香 槟榔 木通 白茯苓（去皮．面裹煨．各一两）

上为末．枣肉和丸如桐子大．每服三十丸．温水送下．食前．

【木香通气丸】导滞宽膈．塌肿进食．

南木香 茴香（各一两．炒） 槟榔（二两） 海金砂破故纸（炒） 陈皮（去白．各四两） 牵牛（半斤．半生半熟）

上为末．清醋为丸．如桐子大．每服三十丸．熟水送下．食后．

【神秘汤】治病患不得卧．卧则喘．水气逆行．上乘于肺．肺得水而浮．使气不通流．脉沉大．

白茯苓（去皮） 木香（各半两） 桑白皮 紫苏叶橘皮（炒） 人参（各七钱）

上 咀．水三升．入生姜七钱．煎至一升半．去渣．分作五服．食后．

【消痞丸】治积湿热毒．甚者身体面目黄肿．心胁腹满．呕吐不能饮食．痿弱难以运动．

咽嗌不利．肢体焦．眩悸膈热．坐卧不宁．心火有余而妄行．上为咳血、衄血．下为大小便血、肠风、痔漏．三焦壅滞 塞．热中消渴．传化失常．小儿疳积热．

木香 官桂（各一分） 青黛 牵牛黄连 黄芩（各一两） 大黄 黄柏 葛根 栀子 薄荷 藿香茴香（炒） 浓朴（各半两）

上为末．滴水丸如桐子大．每服二十丸．温水送下．食前．

【无碍丸】治脾病横流．四肢肿满．

木香（半两） 蓬莪术（炮） 京三棱（炮） 槟榔（生）

郁李仁（汤泡去皮．各一两） 大腹皮（二两）

上六味为末．炒麦 杵为粉．煮糊丸如桐子大．每服二十丸．生姜汤送下．无时．

【香苏散】治水气虚肿．小便赤涩．

陈皮（去白．一两） 防己 木通 紫苏叶（各半两）

上四味为末．每服二钱．水二盏．生姜三片．煎至一盏．去渣．温服．食前．

【五皮饮】治他病瘥后．或久痢之后．身体面目四肢浮肿．小便不利．脉虚而大．此由脾肺虚弱．不能营运诸气．诸气不理．散漫于皮肤肌腠之间．故令肿满也．

大腹皮 生姜皮 赤茯苓皮 桑白皮 陈皮（各等分）

上 咀．每服五钱水一盏．煎至八分．去渣．温服．无时．日二服．此方异于局方．载中藏经．

【牡蛎 泽泻散】治脾胃气虚．不能制纳肾水．水溢下焦．腰以下有肿也．

○金匮要略曰．腰以下有肿．当利小便．

牡蛎（炒） 泽泻 蜀漆（洗去腥） 葶苈（炒）栝蒌根 商陆根 海藻（以上各等分）

上七味异捣．筛为散．更入臼中制之．自饮和服方寸匕．小便利止．后服．

内经云．咸味涌泄．牡蛎、泽泻、海藻之咸．以泻水气．湿淫于内．平以苦．佐以酸辛．以苦泻之．蜀漆、葶苈、商陆、栝蒌之酸辛与苦以导肿．利小便以散水．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹中诸虫
  • 当前页：诸湿肿满
  • 下一页：胃气为本
<<< 返回本书目录
  1. 诸湿统论《金匮翼》
  2. 诸兽伤《本草纲目》完整版
  3. 诸湿《卫生易简方》
  4. 诸兽伤《丹台玉案》
  5. 诸失血证《证治准绳·幼科》
  6. 诸暑《卫生易简方》
  7. 诸失血《轩岐救正论》
  8. 诸水《本草易读》
  9. 诸尸统论《圣济总录》
  10. 诸水《饮膳正要》
  11. 诸尸《圣济总录》
  12. 诸水有毒《本草纲目》完整版
  13. 诸身热论《小儿卫生总微论方》
  14. 诸水有毒《证类本草》
  15. 诸蛇螫《圣济总录》
  16. 诸嗽虚汗消渴《普济本事方》
  17. 诸蛇《本草纲目》完整版
  18. 诸笋《本草求真》
  19. 诸伤折淋熨贴并膏药《圣济总录》
  20. 诸痰《脉症治方》
  21. 诸疝治法《杂病心法要诀》
  22. 诸汤《太平惠民和剂局方》
  23. 诸疝证治《三因极一病证方论》
  24. 诸汤方《幼科铁镜》
  25. 诸疝统论《圣济总录》
  26. 诸疼痛《普济方·针灸》
  27. 诸疝《医学纲目》
  28. 诸铁《本草易读》
  29. 诸色痢第七十问《婴童百问》
  30. 诸铁器《本草纲目》完整版
  1. 诸湿肿满《卫生宝鉴》
  2. 诸湿肿满《中医词典》
  3. 诸兽伤《丹台玉案》
  4. 诸湿统论《金匮翼》
  5. 诸暑《卫生易简方》
  6. 诸湿《卫生易简方》
  7. 诸水《本草蒙筌》
  8. 诸失血证《证治准绳·幼科》
  9. 诸水《本草易读》
  10. 诸失血《轩岐救正论》
  11. 诸水《冯氏锦囊秘录》
  12. 诸尸统论《圣济总录》
  13. 诸水《本经逢原》
  14. 诸尸候《诸病源候论》
  15. 诸水有毒《饮食须知》
  16. 诸尸《圣济总录》
  17. 诸水有毒《证类本草》
  18. 诸身热论《小儿卫生总微论方》
  19. 诸丝入眼《奇方类编》
  20. 诸蛇螫秘方《华佗神方》
  21. 诸死绝候《小儿卫生总微论方》
  22. 诸蛇螫《圣济总录》
  23. 诸四逆汤《医述》
  24. 诸蛇虫所伤皆可治《是斋百一选方》
  25. 诸笋《本草求真》
  26. 诸上《中医词典》
  27. 诸痰《脉症治方》
  28. 诸伤折淋熨贴并膏药《圣济总录》
  29. 诸痰候《诸病源候论》
  30. 诸伤《中医词典》
  31. 诸汤方《幼科铁镜》


胃气为本_《卫生宝鉴》_中医综合_【岐黄之术】

胃气为本

胃气为本

  • 上一页
  • 目录
  • 相关
  • 下一页

至元戊寅五月间．霖淫积雨不止．鲁斋许平仲先生．时年五十有八．面目肢体净肿．大便溏多．腹胀肠鸣．时痛．饮食短少．命予治之．脉得弦细而缓．先生曰．年壮时多曾服牵牛大黄药．面目四肢．时有浮肿．今因阴雨．故大发．予曰．营运之气．出自中焦．中焦者、胃也．胃气弱不能布散水谷之气．荣养脏腑经络皮毛．气行而涩为浮肿．大便溏多而腹肿肠鸣．皆湿气胜也．四时五脏、皆以胃气为本．五脏有胃气．则和平而身安．若胃气虚弱．不能运动．滋养五脏．则五脏脉不和平．本脏之气盛者．其脉独见．轻则病甚．过则必死．故经曰．真脏之脉弦．无胃气则死．先生之疾．幸而未至于甚．尚可调补．人知服牵牛、大黄．为一时之快．不知其为终身之害也．遂用平胃散加白术、茯苓、草豆蔻仁．数服而肠胀、溏泻、肠鸣、时痛皆愈．饮食进．止有肢体浮肿．以导滞通经汤主之．良愈．

【导滞通经汤】治脾湿有余．及气不宣通．面目手足浮肿．

木香 白术 桑白皮 陈皮（各五钱）茯苓（去皮．一两）

上 咀．每服五钱．水二盏．煎至一盏．去渣．温服．空心食前．内经曰．湿淫所胜．平以甚热．以苦燥之．以淡泄之．陈皮苦温．理肺气．去气滞．故以为主．桑白皮甘寒．去肺中水气水肿胪胀．利水道．故以为佐．木香苦辛温．除肺中滞气．白术苦甘温．能除湿和中．以苦燥之．白茯苓甘平．能止渴、除湿利．小便．以淡泄之．故以为使也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸湿肿满
  • 当前页：胃气为本
  • 下一页：黄胆论
<<< 返回本书目录
  1. 胃气痛【方剂主治】
  2. 胃气下溜五脏气皆乱其为病互相出见论《脾胃论》
  3. 胃气痛【中药主治】
  4. 胃气虚【疾病症状】
  5. 胃气论《外科证治全书》
  6. 胃气虚寒《保婴撮要》
  7. 胃气当察《轩岐救正论》
  8. 胃气虚寒《幼科折衷》
  9. 胃气不降《医学衷中参西录》
  10. 胃憩室【疾病大全】
  11. 胃气不降《医学衷中参西录》
  12. 胃嵌顿【疾病症状】
  13. 胃气不和虚冷第八十二问《婴童百问》
  14. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  15. 胃气不和【方剂主治】
  16. 胃切除后胆汁返流性胃炎【疾病大全】
  17. 胃气不和《幼幼新书》
  18. 胃切除后缝线残留《临床激光治疗学》
  19. 胃气不和《小儿药证直诀》
  20. 胃切除后吸收不良综合征【疾病大全】
  21. 胃平滑肌肉瘤【疾病大全】
  22. 胃怯汗《小儿药证直诀》
  23. 胃平滑肌瘤【疾病大全】
  24. 胃轻瘫《胃肠动力检查手册》
  25. 胃排空延缓【疾病症状】
  26. 胃轻瘫综合征【疾病大全】
  27. 胃排空过快【疾病症状】
  28. 胃区包块【疾病症状】
  29. 胃疟《扁鹊心书》
  30. 胃热《幼幼新书》
  1. 胃气为本《卫生宝鉴》
  2. 胃气丸《三因极一病证方论》
  3. 胃气下溜五脏气皆乱其为病互相出见论《脾胃论》
  4. 胃气丸《三因极一病证方论》
  5. 胃气虚《中医名词词典》
  6. 胃气痛不能俯仰《奇效简便良方》
  7. 胃气虚喘《中医词典》
  8. 胃气痛《中医词典》
  9. 胃气虚寒《保婴撮要》
  10. 胃气痛《傅青主男科》
  11. 胃气虚寒《幼科折衷》
  12. 胃气疼《奇方类编》
  13. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  14. 胃气论《外科证治全书》
  15. 胃切除后缝线残留《临床激光治疗学》
  16. 胃气当察《轩岐救正论》
  17. 胃怯汗《中医词典》
  18. 胃气不足《中医词典》
  19. 胃怯汗《小儿药证直诀》
  20. 胃气不降（胃失和降）《中医名词词典》
  21. 胃轻瘫《胃肠动力检查手册》
  22. 胃气不降《医学衷中参西录》
  23. 胃热《中医词典》
  24. 胃气不降《医学衷中参西录》
  25. 胃热《幼幼新书》
  26. 胃气不降《中医词典》
  27. 胃热《明医指掌》
  28. 胃气不和虚冷第八十二问《婴童百问》
  29. 胃热《明医指掌》
  30. 胃气不和《小儿药证直诀》
  31. 胃热（胃中热）《中医名词词典》


黄胆论_《卫生宝鉴》_中医综合_【岐黄之术】

黄胆论

黄胆论

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉浮而缓．浮则为风．缓则为痹．痹非中风．四肢苦烦．脾色必黄．瘀热以行．趺阳脉紧而数．数则为热．热则消谷．紧则为寒．食即为满．尺脉浮为伤肾．趺阳脉紧为伤脾．风寒相搏．食谷则眩．谷气不消．胃中苦浊．浊气下流．小便不通．阴被其寒．热流膀胱．身体尽黄．名曰谷疸．额上黑．微汗出．手足中热．薄暮即发．膀胱急．小便自利．名曰女劳疸．腹如水状不治．

○心下懊 而热不能食．时时欲吐．名曰酒疸．

○阳明病脉迟者．食难用饱．饱则发烦．头眩心烦．小便难．此欲作谷疸．虽下之．腹满如故．所以然者．脉迟故也．

○夫病酒黄胆者．必小便不利．其候心中热．足下热．是其证也．

○酒黄胆者．或无热．静言了了．腹满欲吐．鼻燥其脉浮者先吐之．沉弦者先下之．

○酒疸心中热欲呕者．吐之即愈．

○酒疸下之．久久为黑疸．目青面黑．心中如啖蒜韭状．大便正黑．皮肤爪之不仁．其脉浮弱．虽黑微黄．故知之．

○师曰．病黄胆发热烦喘．胸满口燥者．以病发时火劫其汗．两热所得．然黄皆从湿得之．一身发热．面黄肚热．热则在里．当下之．

○脉沉．渴欲饮水．小便不利者．皆发黄也．

○腹胀满．面痿黄．躁不得睡．属黄家．

○师曰．黄胆之病．当以十八日为期．治之十日以上宜瘥．反剧为难治．

○又曰．疸而渴者．其疸难治．疸而不渴者．其疸可治．发于阴部．其人必呕．发于阳部．其人振寒发热也．

【茵陈蒿汤】 治谷疸为病．寒热不食．食即头眩．心胸不安．久久发黄．

茵陈蒿（六两） 大黄（三两） 栀子（十四个．擘）

上三味 咀．水一斗二升．煮茵陈．减一半．纳二味．煮至三升．去渣．分温三服．小便利．

溺如皂荚色汁．状正赤．壹宿腹减．黄从小便去也．

【硝石矾石散】治黄家日晡所发热．而反恶寒．此女劳疸也．得之膀胱急．小腹满．一身尽黄．额上黑．足下热．因作黑疸．其腹胀如水状．大便必黑或时溏．此女劳之为病．非水也．腹满者难治．

硝石 矾石（烧．各等分）

上二味为末．以大麦面粥和．服方寸匕．日三服．病随大小便去．大便正黑．小便黄是其候．

【栀子 大黄汤】治酒黄胆心中懊 ．或热痛．宜服此方主之．

栀子（十四个擘） 枳实（五枚．炙） 豆豉（一升．绵裹） 大黄（一两）

上 咀．以水六升．煮取二升．去渣．分温三服．无时．

【茵陈五苓散】治黄胆病．一本茵陈汤及五苓散．（五苓散．局方有）

五苓散（五分） 茵陈蒿末（十分）

上和匀．先食饮服方寸匕．日三服．

【大黄硝石汤】治黄病腹满．小便不利而赤．自汗出．此表和里实．当下之．

大黄 黄柏 硝石（各四两） 栀子（十四个．擘）

上 咀．水六升．煮取二升去渣．纳硝石．煮一升．顿服之．

【黄连散】治黄胆大小便秘涩壅热．累效．

川大黄（好醋拌炒） 黄连（各二两） 甘草（炙） 黄芩（各一两）

上四味为末．每服二钱．食后温水调下．日三服．

【 鼻瓜蒂散】治黄胆遍身如金色．此方累经效．

瓜蒂（十四个） 母丁香（一个） 黍米（四十九个）

上先将瓜蒂为细末．次入二味同碾．罗为末．每于夜卧．令病患先含水一口．两鼻孔内 入半字以下．吐了水便睡．至半夜或明日．取下黄水．旋用熟帛 了．直候取水定．便服前黄连散．病轻五日见效．重者半月取效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃气为本
  • 当前页：黄胆论
  • 下一页：食劳疳黄
<<< 返回本书目录
  1. 黄胆论《症因脉治》
  2. 黄胆论（附黄病）《婴童类萃》
  3. 黄胆论《小儿卫生总微论方》
  4. 黄胆论治《类证治裁》
  5. 黄胆解《儿科萃精》
  6. 黄胆门《王旭高临证医案》
  7. 黄胆兼外感《医学衷中参西录》
  8. 黄胆门《幼科心法要诀》
  9. 黄胆兼目疾论《银海指南》
  10. 黄胆门《幼科指南》
  11. 黄胆黑疸说《研经言》
  12. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  13. 黄胆黑疸《读医随笔》
  14. 黄胆门-幼幼汇集（中）《古今医统大全》
  15. 黄胆方《外台秘要》
  16. 黄胆痧《痧胀玉衡》
  17. 黄胆大小总论合参《冯氏锦囊秘录》
  18. 黄胆统论《圣济总录》
  19. 黄胆部《本草易读》
  20. 黄胆小便不利及腹满喘方《外台秘要》
  21. 黄胆病脉证治《高注金匮要略》
  22. 黄胆章《医学妙谛》
  23. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  24. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  25. 黄胆病脉证并治《金匮玉函要略述义》
  26. 黄胆证治《三因极一病证方论》
  27. 黄胆病脉证并治《金匮玉函经二注》
  28. 黄胆证治《幼幼集成》
  29. 黄胆病脉证并治《订正仲景全书金匮要略注》
  30. 黄胆症《文堂集验方》
  1. 黄胆论《卫生宝鉴》
  2. 黄胆论《小儿卫生总微论方》
  3. 黄胆论《症因脉治》
  4. 黄胆解《儿科萃精》
  5. 黄胆论（附黄病）《婴童类萃》
  6. 黄胆简便方《幼幼集成》
  7. 黄胆论治《类证治裁》
  8. 黄胆兼外感《医学衷中参西录》
  9. 黄胆脉案《类证治裁》
  10. 黄胆兼目疾论《银海指南》
  11. 黄胆脉候《类证治裁》
  12. 黄胆候《诸病源候论》
  13. 黄胆门《王旭高临证医案》
  14. 黄胆黑疸说《研经言》
  15. 黄胆门《幼科指南》
  16. 黄胆黑疸《读医随笔》
  17. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  18. 黄胆方十三首《外台秘要》
  19. 黄胆门（幼幼汇集 中）《古今医统大全》
  20. 黄胆方《仁术便览》
  21. 黄胆秘方《华佗神方》
  22. 黄胆大小总论合参《冯氏锦囊秘录》
  23. 黄胆尿赤《奇效简便良方》
  24. 黄胆部《本草易读》
  25. 黄胆尿赤《回生集》
  26. 黄胆病脉证治《高注金匮要略》
  27. 黄胆取黄法屡试屡验《回生集》
  28. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  29. 黄胆痧《痧胀玉衡》
  30. 黄胆病脉证并治《金匮玉函要略述义》
  31. 黄胆神方《奇方类编》


食劳疳黄_《卫生宝鉴》_中医综合_【岐黄之术】

食劳疳黄

食劳疳黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【胆矾丸】 治男子妇人食劳食气．面黄虚肿． 癖气块．

胆矾（无石者．三钱） 黄蜡（二两） 青州肥枣（五十个）

上以沙锅或石器内．用头酷三升．先下胆矾．共枣子慢火熬半日．取出枣子去核．次下蜡二两．再慢火熬一二时辰如膏．入好蜡茶二两．同和为丸桐子大．每服二十丸．茶清下．日三服．食后．如久年肠风痔疾．陈米饮下．日三服．一月见效．

【枣矾丸】 治食劳黄、目黄、身黄者．

皂矾（不以多少．沙锅子木炭烧通赤．用米醋内点之赤红）

上为末．枣肉丸如桐子大．每服二三十丸．食后．生姜汤下．

【五疳丸】治小儿疳瘦面黄．眼涩羞明．好吃泥土．乳食不消化．常服退黄化虫．

绿矾（成块者．烧通赤取出．一两） 密陀僧（烧赤取出一两） 夜明沙（烧过．二两半）

上为末．枣肉丸．如麻子大．每服五七丸．温米饮下．量大小加减．日三服．不计时．

【茯苓渗湿汤】治黄胆寒热呕吐．渴欲饮冷．身体面目俱黄．小便不利．全不食不得卧．

茵陈（六分） 白茯苓（五分） 木猪苓 泽泻（各三分）黄连 黄芩（生） 栀子 汉防己 白术 苍术 陈皮 青皮（各二分）

上十二味 咀．作一服．水二盏．煎至一盏．去渣．温服．空心食前．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆论
  • 当前页：食劳疳黄
  • 下一页：谷疸治验
<<< 返回本书目录
  1. 食诫篇《养生导引秘籍》
  2. 食量增加【疾病症状】
  3. 食椒菜瓠中毒方《外台秘要》
  4. 食疗、药膳减肥《减肥新法与技巧》
  5. 食忌说《寿世青编》
  6. 食疗诸病《饮膳正要》
  7. 食忌论《小儿卫生总微论方》
  8. 食毛后导致的胃肠道症状【疾病症状】
  9. 食忌论《妇人大全良方》
  10. 食牛马猪犬鱼蟹中毒《圣济总录》
  11. 食忌《医学心悟》
  12. 食疟《儿科萃精》
  13. 食忌《冷庐医话》
  14. 食疟《医宗金鉴》
  15. 食即呕吐【方剂主治】
  16. 食呕证治《三因极一病证方论》
  17. 食积证治《幼幼集成》
  18. 食品门《串雅内外编》
  19. 食积胀满【中药主治】
  20. 食谱计算《预防医学》
  21. 食积伤寒《轩岐救正论》
  22. 食气《普济方·针灸》
  23. 食积痞积虫积痰积水积《笔花医镜》
  24. 食气（无味）《针灸资生经》
  25. 食积冷热第八十三问《婴童百问》
  26. 食气积癖论《小儿卫生总微论方》
  27. 食积口臭【疾病症状】
  28. 食气篇《医法圆通》
  29. 食积咳嗽《医宗金鉴》
  30. 食伤脾胃论《卫生宝鉴》
  1. 食劳疳黄《卫生宝鉴》
  2. 食劳疳黄《医学纲目》
  3. 食劳黄《中医词典》
  4. 食劳疳黄《中医词典》
  5. 食劳黄病《奇效简便良方》
  6. 食劳复《中医词典》
  7. 食栗补肾方《古代房中秘方》
  8. 食鲙多，不消，结为癥病，治之方《金匮悬解》
  9. 食疗《中医词典》
  10. 食脍多不消，结为症病，治之方《医宗金鉴》
  11. 食疗、药膳减肥《减肥新法与技巧》
  12. 食苦瓠中毒治之方《医宗金鉴》
  13. 食疗学的发展《中国医学通史》
  14. 食苦瓠中毒治之方《金匮悬解》
  15. 食菱腹胀《奇效简便良方》
  16. 食咳《中医词典》
  17. 食六畜百兽肝中毒候《诸病源候论》
  18. 食厥《中医词典》
  19. 食六畜肉中毒《中医词典》
  20. 食厥《中医名词词典》
  21. 食六畜肉中毒候《诸病源候论》
  22. 食具消毒《家庭医学百科·预防保健篇》
  23. 食漏脯中毒候《诸病源候论》
  24. 食禁《备急千金要方》
  25. 食鲈鱼肝中毒候《诸病源候论》
  26. 食诫篇《养生导引秘籍》
  27. 食马肉中毒《中医词典》
  28. 食椒菜瓠中毒方四首《外台秘要》
  29. 食马肉中毒候《诸病源候论》
  30. 食减《中医词典》
  31. 食米面物存胃《奇效简便良方》


谷疸治验_《卫生宝鉴》_中医综合_【岐黄之术】

谷疸治验

谷疸治验

  • 上一页
  • 目录
  • 相关
  • 下一页

完颜正卿丙寅二月间．因官事劳役．饮食不节．心火乘脾．脾气虚弱．又以恚怒．气逆伤肝．心下痞满．四肢困倦．身体麻木．次传身目俱黄．微见青色颜黑．心神烦乱．怔忡不安．兀兀欲吐．口生恶味．饮食迟化．时下完谷．小便癃闭而赤黑．辰巳间发热．日暮则止．至四月尤盛．其子以危急求予治之．具说其事．诊其脉浮而缓．金匮要略云．寸口脉浮为风．缓为痹．痹非中风．四肢苦烦．脾色必黄．瘀热以行．趺阳脉紧．为伤脾．风寒相搏．食谷则眩．谷气不消．胃中苦浊．浊气下流．小便不通．阴被其寒．热流膀胱．身体尽黄．名曰谷疸．宜茯苓 栀子 茵陈汤主之．

【茯苓 栀子 茵陈汤】

茵陈叶（一钱） 伏苓（去皮．五分） 栀子仁 苍术（去皮炒）

白术（各三钱） 黄芩（生六分） 黄连（去须） 枳实（麸炒）

猪苓（去皮） 泽泻 陈皮 汉防己（各二分）青皮（去白一分）

上十三味． 咀．作一服．用长流水三盏．煎至一盏．去渣．温服．食前．一服减半．二服良愈．内经云．热淫于内．治以咸寒．佐以苦甘．又湿化于火．热反胜之．治以苦寒．以苦泄之．以淡渗之．以栀子、茵陈苦寒．能泻湿热而退其黄．故以为君．难经云．并主心下满．以黄连、枳实苦寒．泄心下痞满．肺主气．今热伤其气．故身体麻木．以黄芩苦寒．泻火补气．故以为臣．二术苦甘温．青皮苦辛温．能除胃中湿热．泄其壅滞．养其正气．汉防己苦寒．能去十二经留湿．泽泻咸平．茯苓、猪苓甘平．导膀胱中湿热利小便而去癃闭也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食劳疳黄
  • 当前页：谷疸治验
  • 下一页：诸腰痛筋骨冷疼
<<< 返回本书目录
  1. 谷疸证治《三因极一病证方论》
  2. 谷道痒痛《医碥》
  3. 谷疸丸【方剂大全】
  4. 谷道痒痛《证治准绳·杂病》
  5. 谷疸方《外台秘要》
  6. 谷精草《本草纲目》完整版
  7. 谷疸【方剂主治】
  8. 谷精草《本草乘雅半偈》
  9. 谷疸《圣济总录》
  10. 谷精草《本草图经》
  11. 谷楮叶汁【方剂大全】
  12. 谷精草《本草易读》
  13. 谷菜部《玉楸药解》
  14. 谷精草《本草择要纲目》
  15. 谷菜部《本草备要》
  16. 谷精草《滇南本草》
  17. 谷部（造酿类十三种）《得配本草》
  18. 谷精草《药笼小品》
  19. 谷部（麻麦稻粟类十四种）《得配本草》
  20. 谷精草《证类本草》
  21. 谷部（麻麦 稻稷 粟 菽 豆 造酿）《药性切用》
  22. 谷精草《本草纲目》图文版
  23. 谷部（豆类七种）《得配本草》
  24. 谷精草【中药大全】
  25. 谷部《普济方·针灸》
  26. 谷精草散【方剂大全】
  27. 谷部《雷公炮制药性解》
  28. 谷精草汤【方剂大全】
  29. 谷部《景岳全书》
  30. 谷精丹【方剂大全】
  1. 谷疸治验《卫生宝鉴》
  2. 谷疸证治《三因极一病证方论》
  3. 谷道《中医词典》
  4. 谷疸丸《三因极一病证方论》
  5. 谷道赤痛候《诸病源候论》
  6. 谷疸秘方《华佗神方》
  7. 谷道虫候《诸病源候论》
  8. 谷疸候《诸病源候论》
  9. 谷道生疮《急救广生集》
  10. 谷疸方三首《外台秘要》
  11. 谷道生疮候《诸病源候论》
  12. 谷疸《金匮翼》
  13. 谷道痛蚀《医学纲目》
  14. 谷疸《症因脉治》
  15. 谷道痒《中医词典》
  16. 谷疸《医述》
  17. 谷道痒候《诸病源候论》
  18. 谷疸《中医词典》
  19. 谷道痒痛《证治准绳·杂病》
  20. 谷疸《四圣心源》
  21. 谷道痒痛《医碥》
  22. 谷疸《圣济总录》
  23. 谷瘕《中医词典》
  24. 谷疸《中医名词词典》
  25. 谷瘕候《诸病源候论》
  26. 谷瘅《校注医醇剩义》
  27. 谷精草《本草纲目》
  28. 谷醋《药性切用》
  29. 谷精草《药笼小品》
  30. 谷虫《本草求真》
  31. 谷精草《玉楸药解》


诸腰痛筋骨冷疼_《卫生宝鉴》_中医综合_【岐黄之术】

诸腰痛筋骨冷疼

诸腰痛筋骨冷疼

  • 上一页
  • 目录
  • 相关
  • 下一页

【木瓜虎骨丸】治风寒湿合而成痹．脚重不仁．疼痛少力．足下隐痛．不能踏地．脚膝筋挛．不能屈伸．及项背拘急．手背无力．耳内蝉鸣．头眩目晕诸证．香港脚．行步艰难．并皆服之．

木瓜 骐 竭（研） 虎胫骨（酒炙） 没药（研）

自然铜（醋淬七次） 枫香脂 败龟（醋炙去阑） 骨碎补（去毛）

甜瓜子 当归（切焙） 桂（以上各一两） 乳香（研．半两）

木香（一两） 安息香（重汤酒煮入药） 地龙（去土．各二两）

上为末．入研药和匀．酒糊丸如桐子大．每服三十丸．温酒送下．煎木瓜汤送下亦得．渐加至五十丸．空心食前．

【 葱丸】治寒湿筋骨冷疼．不能举动．

川乌（去皮尖．生） 黑牵牛（头末） 盐豉（各三钱） 乳香（研）没药（研．各一钱）

上为末．入研药匀．用肥葱一握．洗去土．淡醋一升．不犯铜铁．于文武火熬葱醋一半．漉去渣．慢火再熬成膏．滴水中不散为度．将前药末和丸如桐子大．每服一十丸加至二十丸．温酒送下．大便微利则愈．

【活血应痛丸】 治风湿为病血脉凝滞．腰腿重疼．身体麻木．头面虚肿．下注脚膝重痛．行履艰难．

狗脊（六两半） 苍术（十两） 香附（十二两） 陈皮（九两）

没药（一两二钱） 威灵仙（三两） 草乌头（二两半）

上七味为末．酒糊丸桐子大．每服二三十丸．温酒或熟水任下．不以时．

【左经丸】治筋骨诸疾．手足不遂．不能行步运动．但不曾针灸伤筋脉者．四五丸必效．此药尤能通行荣卫．导经络．专治心肾肝三经．服后小便少淋涩．乃其验也．

木鳖子（去壳．别研） 白胶香（研） 五灵脂（各三两半）常归（去土一两） 草乌头（生．去皮脐．三两半） 斑蝥（五个．去头足翅．炒．醋煮熟）

上后四味为末．与前二味和匀．用黑豆去皮．生杵粉一斤．醋煮为糊和药．丸如鸡头大．每服一丸．酒磨下．

【神应丸】治一切腰痛．

当归 肉桂（各十两） 威灵仙（二十两）

上为末．酒煮面糊为丸桐子大．每服十五丸．温酒下．

【乌灵丸】久患风虚麻痛．行步艰难．正宜服之．

川乌（炮去皮．一两） 五灵脂（二两）

上为末．酒糊丸如桐子大．每服十丸加至五十丸．空心温酒送下．忌一切冷物．

【克效饼子】治腰痛及腿膝累效．

甘遂（麸炒黄） 荞面（各一两） 黑牵牛（净．四两．半生半熟．取头末二两半）

上为末．每服三钱．夜卧滴水和成饼．慢火烧黄色取出．气实者作一服．烂嚼后煎．半生半熟．葱白酒送下．气虚人作两服．先吃一多半．至明取动．再嚼一少半．亦用半生半熟．葱白酒送下．微取一行．如妇人有胎．不可服之．

【独活寄生汤】治肾气虚弱．冷卧湿地．腰背拘蜷．筋骨挛痛．或当风取凉．风邪流入脚膝．为偏枯冷痹．缓弱疼痛．或腰痛牵引脚重．行步艰辛．

独活 寄生 杜仲 牛膝 细辛 秦艽 桂心 茯苓 防风 川芎 人参 甘草（各一两半）当归 熟地黄 芍药（各一两）

上 咀．每服三钱．水二盏．生姜五片．煎至一盏．去渣．稍热服．食前．

【独活汤】治因劳役得腰痛如折．沉重如山．

羌活 肉桂 大黄（酒煨） 防风 独活 泽泻（各三钱） 当归 连翘（各五钱）

桃仁（五十个） 甘草（炙．二钱） 黄柏（酒炙） 防己（各一两）

上 咀．每服五钱．水一盏半．酒半盏．煎至一盏．去渣．热服．食前．立愈．

【薏苡仁汤】疗病者一身尽痛．发热所剧者．此名风湿．此病伤于肝．汗出当风．或久伤取冷所致也．

麻黄（六钱．去节） 薏苡仁（二钱） 杏仁（六个．麸炒去皮尖） 甘草（炙．二钱）

上 咀．作一服．水三盏半．煎至二盏．去渣．分温二服．

【防己黄 汤】疗风湿脉浮身重．汗出恶风．

防己（二钱） 黄 （二钱半） 甘草（一钱炙） 白术 生姜（各二钱半） 大枣（一个擘）

上 咀作一服．水三盏．煎至一盏半．去渣．温分作二服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷疸治验
  • 当前页：诸腰痛筋骨冷疼
  • 下一页：灸腰痛法
<<< 返回本书目录
  1. 诸腰痛筋骨冷疼《卫生宝鉴》
  2. 诸药不效【方剂主治】
  3. 诸腰脚疼痛《儒门事亲》
  4. 诸药法制及药性《外科全生集》
  5. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  6. 诸药食毒《文堂集验方》
  7. 诸血症论《妇科秘书》
  8. 诸药外治《目经大成》
  9. 诸血症简便方《慈幼便览》
  10. 诸药相反例《珍珠囊补遗药性赋》
  11. 诸血证治《幼幼集成》
  12. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  13. 诸血证论《胎产心法》
  14. 诸药制法《古今医统大全》
  15. 诸血证《重订灵兰要览》
  16. 诸药制使《神农本草经》
  17. 诸血证《明医指掌》
  18. 诸噎方《外台秘要》
  19. 诸血证《古今名医汇粹》
  20. 诸因《审视瑶函》
  21. 诸血统论《金匮翼》
  22. 诸阴诸阳论《仁斋直指方论（附补遗）》
  23. 诸血门《丹台玉案》
  24. 诸瘿统论《圣济总录》
  25. 诸血部《本草易读》
  26. 诸痈《经验丹方汇编》
  27. 诸血病论《叶选医衡》
  28. 诸痈疽托里法《圣济总录》
  29. 诸血病《杂病广要》
  30. 诸郁《脉症治方》
  1. 诸腰痛筋骨冷疼《卫生宝鉴》
  2. 诸阳之会《中医词典》
  3. 诸药《本草经解》
  4. 诸阳之会《中医名词词典》
  5. 诸药法制及药性《外科全生集》
  6. 诸阳之本《中医词典》
  7. 诸药食毒《文堂集验方》
  8. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  9. 诸药相反例《珍珠囊补遗药性赋》
  10. 诸牙疼《奇方类编》
  11. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  12. 诸血主方《痰火点雪》
  13. 诸药制法《古今医统大全》
  14. 诸血症论《妇科秘书》
  15. 诸药制使《神农本草经》
  16. 诸血症简便方《慈幼便览》
  17. 诸噎方一十二首《外台秘要》
  18. 诸血证治《幼幼集成》
  19. 诸因《审视瑶函》
  20. 诸血证论《胎产心法》
  21. 诸阴之反《中医词典》
  22. 诸血证《明医指掌》
  23. 诸阴诸阳论《仁斋直指方论（附补遗）》
  24. 诸血证《古今名医汇粹》
  25. 诸饮候《巢氏病源补养宣导法》
  26. 诸血证《重订灵兰要览》
  27. 诸饮候《诸病源候论》
  28. 诸血统论《金匮翼》
  29. 诸饮食中毒候《诸病源候论》
  30. 诸血门《丹台玉案》
  31. 诸瘿统论《圣济总录》


灸腰痛法_《卫生宝鉴》_中医综合_【岐黄之术】

灸腰痛法

灸腰痛法

  • 上一页
  • 目录
  • 相关
  • 下一页

肾俞二穴．在十四椎下两傍各寸半陷中．灸五壮．主腰痛不可俯仰．转侧难．身寒热．食倍多．身羸瘦．面黄黑．目KT KT ．又主丈夫妇人冷积气劳病．中膂俞二穴．在十一椎下两傍各寸半．灸五壮．主腰痛不可俯仰．夹脊膂痛．上下按之应手者．从项后始至此穴．痛皆灸之．立愈也．腰俞一穴．在二十一椎节下．间陷中．灸五壮．主腰疼不能久立．腰以下至足冷不仁．起坐难．腰脊痛不能立．急强不得俯．腰重如石．难举动也．张仲文传神仙灸法．疗腰重痛不可转侧．起坐难．及冷痹脚筋挛急．不可转侧屈伸．灸曲两文头．左右脚四处各三壮．每灸一脚．二火齐下．艾炷到肉．初觉疼痛．用二人两边齐吹．至火灭．午时着灸．人定己来．脏腑自动一两行．或转动如雷声．其疾立愈．此法神效．卒不可量也．疝气痛及腰痛膝无力及控睾证．（启玄子云．控．引也．睾阴丸也）至真大要论云．小腹控睾．引腰脊上冲心．唾出清水．及为哕噫．甚则入心．善悲善忘．甲乙经曰．邪在小肠也．小肠病者．小腹痛引腰脊．贯肝肺．其经虚不足．则风冷乘间而入．邪气既入则厥之证．上冲肝肺．客冷散于胸．结于脐．控引睾丸．上而不下．痛而入腹．甚则冲心胸．盖其经络所属所系也．

【控引睾丸】治小肠病结．上而不下．痛引心臆．

茴香（炒） 楝实（锉炒） 食茱萸 陈皮马兰花（各一两．醋炒） 芫花（五钱．醋炒）

上为末．醋糊丸如桐子大．每服十丸至二十丸．温酒送下．空心食前．

阴疝足厥阴之脉．环阴器．抵少腹．或痛．肾虚寒水涸竭．泻邪补肝．宜以蒺藜汤主之．

【蒺藜汤】治阴疝牵引小腹痛．诸厥疝即阴疝也．喜欲劳痛不可忍也．

蒺藜（炒．去尖） 附子（炮．去皮脐） 栀子（去皮．各等分）

上为末．每服三钱．水一盏半．煎至七分．去渣．温服食前．

【茴香楝实丸】 治阴疝痛不可忍．及小肠气痛．

川楝实（炒） 茴香（炒） 山茱萸 食茱萸吴茱萸 青皮（去白） 马兰花 芫花（醋炒）陈皮（去白．各等分）

上为末．醋糊丸如桐子大．每服三十丸．温酒送下．食前．

【丁香楝实丸】治男子七疝痛不可忍．妇人瘕聚带下．皆任脉所主阴经也．乃肾肝受病．治法同归．

当归（去芦锉） 附子（炮．去皮脐） 川楝（锉） 茴香（炒）

上四味各一两．以好酒三升同煮．酒尽焙干为细末．每秤药末一两．再入下项药．

丁香 木香（各半钱） 全蝎（十三个） 玄胡索（五钱）

上四味同为末．与前项药末拌和匀．酒糊丸如桐子大．每服三十丸至一百丸．用酒送下．空心食前．凡疝气带下．皆属于风．全蝎治风之圣药．茴香、川楝、皆入小肠经．当归、玄胡．活血止痛．疝气带下．皆积寒邪入于小肠之间．故用附子佐之．丁香、木香为引导也．

【沉香鹿茸丸】大补益脾胃．强壮筋骨．辟除一切恶气．令人内实五脏．外充肌肤．补益阳气．和畅荣卫．

沉香（一两．另为末） 麝香（一两．研） 鹿茸（一两．先用草火烧去毛为末）

上三味同研匀．水糊丸如桐子大．每服三十丸至五十丸．暖酒送下．空心食前．

【三白散】治阴囊肿胀．大小便不通．

白牵牛（二两） 桑白皮 白术 木通（去节）陈皮（各半两）

上为细末．每服二钱．姜汤调下．空心服．未觉再进．

【葫芦巴丸】治小肠疝气．偏坠阴肿．小腹有物如卵．上下去来．痛不堪忍．或绞结绕脐攻刺．呕吐闷乱．

葫芦巴（一斤．炒） 吴茱萸（十两．洗炒） 川楝子（炒．一两） 巴戟（去心．炒）

川乌头（炮．去皮．各六两） 茴香（盐炒．去盐．十两）

上为末．酒糊丸桐子大．每服十五丸．空心温酒下．

【川苦楝散】 治小肠气痛．

木香（一两．另为末） 茴香（一两．盐炒黄．去盐） 川楝子（一两锉．用巴豆十个碎与川楝炒黄．去巴豆）

上为末．每服二钱．温酒一盏调下．空心食前．许学士云．大抵此疾因虚得之．不可以虚骤补．经云．邪之所凑．其气必虚．留而不去．其病则实．故必先涤所蓄之热．然后补之．是以诸方多借巴豆气者．盖谓此也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸腰痛筋骨冷疼
  • 当前页：灸腰痛法
  • 下一页：疝气治验
<<< 返回本书目录
  1. 灸腰痛法《卫生宝鉴》
  2. 灸药神方《灸法秘传》
  3. 灸牙疼法。《苏沈良方》
  4. 灸腋气歌《刺灸心法要诀》
  5. 灸穴杂法《外台秘要》
  6. 灸腋气歌《医宗金鉴》
  7. 灸心气穴法《针灸大全》
  8. 灸宜保养《古今医统大全》
  9. 灸痫法《幼幼新书》
  10. 灸遗精穴歌《刺灸心法要诀》
  11. 灸脱肛《幼科铁镜》
  12. 灸遗精穴歌《医宗金鉴》
  13. 灸四花穴法《神应经》
  14. 灸瘿法《外台秘要》
  15. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  16. 灸痈《针灸素难要旨》
  17. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  18. 灸用火善恶补写法《外台秘要》
  19. 灸蛇伤《幼科铁镜》
  20. 灸用火善恶补泻法《普济方·针灸》
  21. 灸疝气穴歌《医宗金鉴》
  22. 灸盏图《灸法秘传》
  23. 灸疝气穴歌《刺灸心法要诀》
  24. 灸之不发《卫生宝鉴》
  25. 灸雀目疳眼法《原机启微》
  26. 灸痔法方《外台秘要》
  27. 灸犬伤《幼科铁镜》
  28. 灸中恶穴歌《刺灸心法要诀》
  29. 灸讫补养法《炙膏肓腧穴法》
  30. 灸中恶穴歌《医宗金鉴》
  1. 灸腰痛法《卫生宝鉴》
  2. 灸眼法《明目至宝》
  3. 灸腰痛穴道《医学集成》
  4. 灸牙疼法。《苏沈良方》
  5. 灸药神方《灸法秘传》
  6. 灸血病《中医词典》
  7. 灸噎嗝穴道《医学集成》
  8. 灸穴杂法一十二首《外台秘要》
  9. 灸腋气歌《医宗金鉴》
  10. 灸眩晕穴道《医学集成》
  11. 灸腋气歌《刺灸心法要诀》
  12. 灸心气穴法《针灸大全》
  13. 灸宜保养《古今医统大全》
  14. 灸泄泻穴道《医学集成》
  15. 灸遗精穴道《医学集成》
  16. 灸胁痛穴道《医学集成》
  17. 灸遗精穴歌《医宗金鉴》
  18. 灸哮《中医词典》
  19. 灸遗精穴歌《刺灸心法要诀》
  20. 灸小肠疝气穴法《针灸大成》
  21. 灸阴毒结胸《针灸大成》
  22. 灸小便闭穴道《医学集成》
  23. 灸隐疾穴道《医学集成》
  24. 灸痫法《幼幼新书》
  25. 灸瘿法一十三首《外台秘要》
  26. 灸胃痛穴道《医学集成》
  27. 灸痈《针灸素难要旨》
  28. 灸痿证穴道《医学集成》
  29. 灸用火善恶补写法一首《外台秘要》
  30. 灸脱肛穴道《医学集成》
  31. 灸用火善恶补泻法《普济方·针灸》


疝气治验_《卫生宝鉴》_中医综合_【岐黄之术】

疝气治验

疝气治验

  • 上一页
  • 目录
  • 相关
  • 下一页

癸丑岁．奉诏至六盘山．上命治火儿赤纽邻．久病疝气．复因七月间饥饱劳役．过饮 乳所发．甚如初．面色青黄不泽．脐腹阵痛．搐撮不可忍．腰曲不能伸．热物熨之稍缓．脉得细小而急．予思难经云．任之为病．男子内结七疝．皆积寒于小肠之间所致也．非大热之剂．即不能愈．遂制此方．

【沉香桂附丸】治中气虚弱．脾胃虚寒．饮食不美．气不调和．退阴助阳．除脏腑积冷．心腹疼痛．胁肋膨胀．

腹中雷鸣．面色不泽．手足厥冷．便利无度．又治下焦阳虚．及疗七疝．痛引小腹不可忍．腰屈不能伸．喜热熨稍缓．

沉香 附子（炮．去皮脐） 川乌（炮．去皮脐．切作小块）

干姜（炮） 良姜（炒） 茴香（炒） 官桂吴茱萸（各一两．汤浸去苦）

上为末．醋糊丸如桐子大．每服五十丸至七八十丸．热米饮汤送下．温酒吞下亦得．空心食前．日二服．忌冷物．

【天台乌药散】治小肠疝气．牵引脐腹疼痛．

乌药 木香 茴香（炒） 良姜（炒）青皮（去白．各五钱） 槟榔（锉．两个） 川楝（十个） 巴豆（十四个．微打破．同川楝．实用麸炒．候麸黑色．去麸巴不用．只用川楝．）

上为末．每服一钱．温酒调下．痛甚者炒生姜热酒调下亦得．服此二药．旬日良愈．明秋．王征班师．遂远迎拜．精神如故．上大悦．辄录于此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸腰痛法
  • 当前页：疝气治验
  • 下一页：阴毒伤寒
<<< 返回本书目录
  1. 疝气治验《卫生宝鉴》
  2. 疝嵌顿《家庭医学百科-自救互救篇》
  3. 疝气证治《幼幼集成》
  4. 疝区的疼痛或坠胀感【疾病症状】
  5. 疝气痛【中药主治】
  6. 疝痛【中药主治】
  7. 疝气疼痛【中药主治】
  8. 疝痛部《本草易读》
  9. 疝气偏坠门主论《疡医大全》
  10. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  11. 疝气偏坠论（附阴肿）《婴童类萃》
  12. 疝叙论《三因极一病证方论》
  13. 疝气偏坠《儿科要略》
  14. 疝证《古今名医汇粹》
  15. 疝气门（附奔豚八则）《辨证录》
  16. 疝证《明医指掌》
  17. 疝气门《养生导引秘籍》
  18. 疝证《医法圆通》
  19. 疝气门《养生导引法》
  20. 疝证门《幼科心法要诀》
  21. 疝气门《王旭高临证医案》
  22. 疝证门《幼科指南》
  23. 疝气门《万氏秘传片玉心书》
  24. 疝证同名异辨《杂病心法要诀》
  25. 疝气门《奇方类编》
  26. 疝证总括《医宗金鉴》
  27. 疝气门《古今医统大全》
  28. 疝证总括《医宗金鉴》
  29. 疝气门《丹台玉案》
  30. 疝证总括《杂病心法要诀》
  1. 疝气治验《卫生宝鉴》
  2. 疝气证治《幼幼集成》
  3. 疝气治验《卫生宝鉴》
  4. 疝气穴《中医词典》
  5. 疝气肿破《奇效简便良方》
  6. 疝气诗《医学实在易》
  7. 疝嵌顿《家庭医学百科-自救互救篇》
  8. 疝气神方《仁术便览》
  9. 疝痛《医学纲目》
  10. 疝气偏坠门主论《疡医大全》
  11. 疝痛部《本草易读》
  12. 疝气偏坠门主方《疡医大全》
  13. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  14. 疝气偏坠论（附阴肿）《婴童类萃》
  15. 疝痛神效方《冯氏锦囊秘录》
  16. 疝气偏坠《儿科要略》
  17. 疝无治法《医方考》
  18. 疝气门（附奔豚八则）《辨证录》
  19. 疝叙论《三因极一病证方论》
  20. 疝气门《万氏秘传片玉心书》
  21. 疝证《医法圆通》
  22. 疝气门《养生导引法》
  23. 疝证《古今名医汇粹》
  24. 疝气门《养生导引秘籍》
  25. 疝证《明医指掌》
  26. 疝气门《王旭高临证医案》
  27. 疝证门《幼科指南》
  28. 疝气门《丹台玉案》
  29. 疝证同名异辨《医宗金鉴》
  30. 疝气脉候《类证治裁》
  31. 疝证同名异辨《杂病心法要诀》


阴毒伤寒_《卫生宝鉴》_中医综合_【岐黄之术】

阴毒伤寒

阴毒伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

【玉 肚】

川乌 细辛 良姜 干姜 天仙子 牡蛎粉 肉桂 胡椒（各等分）

上为末．醋糊调涂脐下．绵衣覆之．又名温内玉抱肚．

【回阳丹】治阴毒伤寒．手足厥冷．

川乌（炮） 牡蛎（烧） 不灰木（烧） 良姜（炒）白芍药（各二钱） 麝香（少许）

上为末．每用一钱．男病女津唾调．涂外肾上．女病男津唾调．涂乳上．

【手阳丹】治阴毒伤寒．手足逆冷．指甲青色．体冷．脉沉细而微．神效．

憨葱（五枝．捣如泥） 陈蜂窝（四五个．烧存性为末）

上和丸如弹子大．手心内握．定用手帕紧扎定．须臾汗出．以绵被覆盖．如手心热甚．休解开如服药时．先服升麻汤五钱．出子葱连须三枝．生姜五片．水二大盏．煎至一盏．去渣．温服．以被覆之．汗出而愈．

【王海藏已寒丸】治沉寒痼冷．脐腹冷疼．回阳返阴．

附子（炮） 干姜（炮） 茴香（炒．各一两） 良姜（七钱）茯苓（五钱） 桂（三钱）

上为末．醋糊丸如桐子大．每服三五十丸．温酒送下．食前．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气治验
  • 当前页：阴毒伤寒
  • 下一页：白淫诸证
<<< 返回本书目录
  1. 阴毒伤寒《卫生宝鉴》
  2. 阴毒伤寒【方剂主治】
  3. 阴毒七条《仲景伤寒补亡论》
  4. 阴毒证《伤寒总病论》
  5. 阴毒内消散【方剂大全】
  6. 阴毒证治《三因极一病证方论》
  7. 阴毒门主论《疡医大全》
  8. 阴发背《外科启玄》
  9. 阴毒歌《脉诀乳海》
  10. 阴风障《目经大成》
  11. 阴毒《医宗金鉴》
  12. 阴疳《外科启玄》
  13. 阴毒《外科正宗》
  14. 阴沟肠杆菌感染【疾病大全】
  15. 阴毒《伤寒心法要诀》
  16. 阴蚼【中药大全】
  17. 阴毒《伤寒括要》
  18. 阴谷穴【下肢内侧穴位】
  19. 阴毒《伤寒捷诀》
  20. 阴寒《沈氏女科辑要》
  21. 阴毒《金匮悬解》
  22. 阴寒格阳篇《外经微言》
  23. 阴毒《扁鹊心书》
  24. 阴汗《普济方·针灸》
  25. 阴都穴【胸部腹部穴位】
  26. 阴汗（湿痒）《针灸资生经》
  27. 阴蒂肥大【疾病症状】
  28. 阴红汤【方剂大全】
  29. 阴地蕨【中药大全】
  30. 阴户交接出血门主论《疡医大全》
  1. 阴毒伤寒《卫生宝鉴》
  2. 阴毒七条《仲景伤寒补亡论》
  3. 阴毒痛《明医指掌》
  4. 阴毒门主论《疡医大全》
  5. 阴毒续法《医学纲目》
  6. 阴毒喉风《中医词典》
  7. 阴毒熏法《医方考》
  8. 阴毒喉痹《中医词典》
  9. 阴毒着艾法《医方考》
  10. 阴毒歌《脉诀乳海》
  11. 阴毒证《伤寒总病论》
  12. 阴毒甘草汤《备急千金要方》
  13. 阴毒证治《三因极一病证方论》
  14. 阴毒腹痛《奇方类编》
  15. 阴独《中医词典》
  16. 阴毒腹痛《奇效简便良方》
  17. 阴独八穴《中医词典》
  18. 阴毒腹痛《奇效简便良方》
  19. 阴发背《外科启玄》
  20. 阴毒腹痛《急救广生集》
  21. 阴分之上药《中医词典》
  22. 阴毒腹痛《急救广生集》
  23. 阴风障《中医词典》
  24. 阴毒发斑《温热暑疫全书》
  25. 阴风障《目经大成》
  26. 阴毒《伤寒括要》
  27. 阴疳《外科启玄》
  28. 阴毒《伤寒心法要诀》
  29. 阴干《中医词典》
  30. 阴毒《医效秘传》
  31. 阴谷《针灸大成》


白淫诸证_《卫生宝鉴》_中医综合_【岐黄之术】

白淫诸证

白淫诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

痿论云．思想无穷．所愿不得．意淫于外．入房太甚．宗筋弛纵．发为筋痿．及为白淫．夫肾脏天一．以悭为事．志意内治．则精全而涩．若思外淫．于房室太甚．则固有淫 不守．随溲溺而下也．然本于筋痿者．以宗筋弛纵也．

【内补鹿茸丸】治劳伤思想．阴阳气虚．益精．止白淫．

鹿茸（酥炙） 菟丝（酒浸） 蒺藜（炒） 紫菀白蒺藜 肉苁蓉 官桂 附子（炮）阳起石 蛇床（酒浸） 桑螵蛸 黄 （各等分）

上为末．炼蜜丸如桐子大．每服三十丸．温酒送下．食前．

【茯菟丸】治小便白浊．及梦泄遗精．

菟丝子（五两） 白茯苓（三两） 石莲子（二两）

上为细末．酒糊丸如桐子大．每服三十丸．空心盐汤下．

【金箔丸】治下焦虚．小便白淫．夜多异梦遗泄．

韭子（炒） 原蚕蛾 破故纸（炒） 牛膝（酒浸）肉苁蓉 山茱萸 龙骨 菟丝子 桑螵蛸（各一两）

上为末．炼蜜丸如桐子大．每服三十丸．温酒送下．空心食前．

【珍珠粉丸】治白淫梦泄遗精．及滑出而不收．

真蛤粉（一斤） 黄柏（一斤新瓦上炒赤）

上为末．滴水丸如桐子大．每服一百丸．空心温酒送下．法曰．阳盛阴虚．故精泄也．黄柏降心火．蛤粉咸而补肾阴．

【补真玉露丸】治阳虚阴盛．精脱淫乐胫酸．

白茯苓（去皮） 白龙骨（水飞） 韭子（酒浸） 菟丝（酒浸．各等分．火日修合）

上为末．醋糊丸如桐子大．每服五十丸．温酒送下．盐汤亦得．空心食前．待少时．以饭羹压之．

【王瓜散】治小便自利如泔色．此肾虚也．

王瓜根 桂心（各一两） 白石脂 菟丝子（酒浸）牡蛎（盐泥裹．烧赤．候冷去泥．各二两）

上为末．每服二钱．大麦煎粥汤调下．一日三服．食前．

【府判补药方】

菟丝子（三钱．酒浸） 肉苁蓉（三钱．酒浸） 牛膝（酒浸） 巴戟（去心．酒浸．）

没药（研．各二钱） 麻黄（去节．一钱半） 穿山甲（醋炙） 鹿茸（酥炙．各二钱）

乳香（研） 麝香（研．各一钱） 甘草（头末．五钱） 通草（三钱）海马（两对．酥炙）

上为末．炼蜜丸如桐子大．每服三五十丸．空心温酒送下．盐汤亦得．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴毒伤寒
  • 当前页：白淫诸证
  • 下一页：泄痢论
<<< 返回本书目录
  1. 白淫诸证《卫生宝鉴》
  2. 白饮《药征续编》
  3. 白淫症《女科秘要》
  4. 白英《本草纲目》完整版
  5. 白淫【方剂主治】
  6. 白英《证类本草》
  7. 白淫【疾病大全】
  8. 白英《本草纲目》图文版
  9. 白淫《圣济总录》
  10. 白英【中药大全】
  11. 白淫《女科切要》
  12. 白英丹【方剂大全】
  13. 白淫《女科宝鉴》
  14. 白英菊花饮【方剂大全】
  15. 白银透罗丹【方剂大全】
  16. 白英清喉汤【方剂大全】
  17. 白银汤【方剂大全】
  18. 白英散【方剂大全】
  19. 白银锭子【方剂大全】
  20. 白英丸【方剂大全】
  21. 白瘖条辨计四条《六因条辨》
  22. 白鹰粪散【方剂大全】
  23. 白翳黄心内障《秘传眼科龙木论》
  24. 白颖苔草【中药大全】
  25. 白翳黄心歌《医宗金鉴》
  26. 白油膏【方剂大全】
  27. 白翳黄心歌《眼科心法要诀》
  28. 白油麻《本草纲目》完整版
  29. 白蚁泥《本草纲目》图文版
  30. 白油麻《证类本草》
  1. 白淫诸证《卫生宝鉴》
  2. 白淫症《女科秘要》
  3. 白饮《药征续编》
  4. 白淫证治《竹林女科证治》
  5. 白英《神农本草经》
  6. 白淫秘方《华佗神方》
  7. 白英《本草纲目》
  8. 白淫《女科切要》
  9. 白英《千金翼方》
  10. 白淫《奇效简便良方》
  11. 白英《本草经集注》
  12. 白淫《友渔斋医话》
  13. 白英《新修本草》
  14. 白淫《医述》
  15. 白英《医学入门》
  16. 白淫《中医词典》
  17. 白英《证类本草》
  18. 白淫《圣济总录》
  19. 白英《中药学》
  20. 白瘖条辨计四条《六因条辨》
  21. 白英《名医别录》
  22. 白翳秘方《华佗神方》
  23. 白鹰粪散《冯氏锦囊秘录》
  24. 白翳黄心内障《秘传眼科龙木论》
  25. 白硬苔舌《中医词典》
  26. 白翳黄心内障《中医词典》
  27. 白油麻《食疗本草》
  28. 白翳黄心歌《医宗金鉴》
  29. 白油麻《本草衍义》
  30. 白翳黄心歌《眼科心法要诀》
  31. 白油麻《本草蒙筌》


泄痢论_《卫生宝鉴》_中医综合_【岐黄之术】

泄痢论

泄痢论

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰．脏腑泄痢．其证多种．大抵从风湿热论之．是知寒少热多．寒则不能久也．故曰暴泄非阴．久泄非阳．论云．春宜缓形．形缓动则肝木乃荣．反静密则是行秋令．金能制木．风气内藏．夏至则火盛而金去．独火木旺而脾土损矣．轻则飧泄．身热脉洪．谷不能化．重则下痢．脓血稠粘．里急后重．故曰诸泄稠粘．皆属于火．经曰．溲而便脓血．知气行而血止．也宜大黄汤下之．是为重剂．黄芩芍药汤．是为轻剂．是实则泄其子．木能自虚而脾土实矣．故经曰．春伤于风．夏为飧泄．此逆四时之气．人所自为也．有自太阴脾经受湿．而为水泄虚滑．身重微满．不知谷味．假令春宜益黄散补之．夏宜泄之．法云．宜补、宜泄、宜和、宜止．和则芍药汤．止则诃子汤．久则防变而为脓血．是脾经传受于肾．谓之贼邪．故难愈也．若先利而后滑．谓之微邪．故易痊也．此皆脾土受湿．天之所为也．虽圣智不能逃．口食味．鼻食气．从鼻而入．留积于脾而为水泄也．有厥阴经动．下痢不止．其脉沉而迟．手足厥逆．脓血稠粘．此为难治．宜麻黄汤、小续命汤汗之．法云．谓有表邪缩于内．当散表邪而自愈．有暴下无声．身冷自汗．小便清利．大便不禁．气难布息．脉微．呕吐．急以重药温之．浆水散是也．故法云．后重者宜下．腹痛者当和．身重者除湿．

脉弦者去风．脓血稠粘者．以重药竭之．身冷自汗者．以毒药温之．风邪内缩者．宜汗之则愈． 溏为痢．当温之而已．又云．在外者发之．在内者下之．在上者涌之．在下者竭之．身表热者内疏之．小便涩者分利之．又曰．盛者和之．去者送之．过者止之．兵法有云．避其来锐．击其惰归．泄之谓也．（上出活法机要）

【芍药黄芩汤】治泄痢腹痛．后重身热．久不愈．脉洪疾者．及下痢、脓血稠粘．

黄芩 芍药（各一两） 甘草（半两）

上 咀．每服半两．水一盏半．煎至一盏．去渣．温服．不拘时．

【大黄汤】治泻痢久不愈．脓血稠粘．里急后重．日夜无度．

大黄（一两）

上一味锉碎．好酒二大盏．浸半日许．再同煎至一半．去渣．将酒分作二服．顿服之．痢止勿服．如未止再服．取利为度．后服芍药汤和之．痢止．再服白术 黄芩汤．盖彻其毒也．

【芍药汤】行血调气．经曰．溲而便脓血．知气行而血止．行血则便自愈．调气则后重除．

芍药（一两） 当归 黄连 黄芩（各半两）大黄（三钱） 桂（二钱半） 甘草（炒） 槟榔（各二钱）木香（一钱）

上九味 咀．每服五钱．水二盏．煎至一盏．去渣．温服．如痢不减．渐加大黄．食后．

○如便后脏毒．加黄柏半两．

【白术 黄芩汤】服前药痢疾虽除．更宜调和．

白术（一两） 黄芩（七钱） 甘草（三钱）

上三味 咀．作三服．水一盏半．煎至一盏．温服．

【浆水散】治暴泄如水．周身汗自出．一身尽冷．脉微而弱．气少不能语．甚者加吐．此为急病．

半夏（二两．又泡） 附子（炮） 桂 干姜（炮）甘草（炙．各五钱） 良姜（二钱半）

上六味为末．每服三五钱．浆水二盏．煎至一盏．和渣热服．甚者三四服．微者一二服．太阳经伤动．传太阴下痢为 溏．大肠不能禁固．卒然而下．下成小油光色．其中或有硬物．欲起而又下．欲了而不了小便多清．此寒也．宜温之．春夏宜桂枝汤．秋冬宜白术汤．

【桂枝汤】

桂枝 白术 芍药（各五钱） 甘草（炙．二钱）

上四味 咀．每服五钱．水一盏．煎七分．去渣．温服．

【白术汤】

白术 芍药（各三钱） 干姜（五钱．炮） 甘草（炙．二钱）

上四味为粗散．如前煎．甚者去干姜．加附子三钱．谓辛能发散也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白淫诸证
  • 当前页：泄痢论
  • 下一页：溢饮
<<< 返回本书目录
  1. 泄痢不止【方剂主治】
  2. 泄痢门《卫生宝鉴》
  3. 泄痢不禁不断及日数十行方《外台秘要》
  4. 泄痢统论《圣济总录》
  5. 泄痢【方剂主治】
  6. 泄热芦根散【方剂大全】
  7. 泄痢【中药主治】
  8. 泄热汤【方剂大全】
  9. 泄利根原《四圣心源》
  10. 泄水丸【方剂大全】
  11. 泄利《伤寒说意》
  12. 泄泻《产宝》
  13. 泄利《儒门事亲》
  14. 泄泻《慈幼便览》
  15. 泄利《普济方·针灸》
  16. 泄泻《丹溪手镜》
  17. 泄精《卫生易简方》
  18. 泄泻《丹溪心法》
  19. 泄精《普济方·针灸》
  20. 泄泻《丹溪治法心要》
  21. 泄剂《本草纲目》完整版
  22. 泄泻《冯氏锦囊秘录》
  23. 泄肝散【方剂大全】
  24. 泄泻《古今医案按》
  25. 泄肝和胃化湿汤【方剂大全】
  26. 泄泻《古今医案按》
  27. 泄《脉因证治》
  28. 泄泻《古今医鉴》
  29. 泄《金匮钩玄》
  30. 泄泻《顾松园医镜》
  1. 泄痢论《卫生宝鉴》
  2. 泄痢发搐《中医词典》
  3. 泄痢统论《圣济总录》
  4. 泄痢不禁不断及日数十行方三首《外台秘要》
  5. 泄满《中医词典》
  6. 泄痢病《备急千金要方》
  7. 泄脓血《中医词典》
  8. 泄痢《是斋百一选方》
  9. 泄热汤《三因极一病证方论》
  10. 泄痢《中医词典》
  11. 泄如蟹渤《中医词典》
  12. 泄利根原《四圣心源》
  13. 泄水丸《儒门事亲》
  14. 泄利《儒门事亲》
  15. 泄水肿阴湿《丹溪手镜》
  16. 泄利《普济方·针灸》
  17. 泄卫透热《中医名词词典》
  18. 泄利《中医词典》
  19. 泄卫透热《中医词典》
  20. 泄利《伤寒说意》
  21. 泄泻《医学集成》
  22. 泄可去闭《中医词典》
  23. 泄泻《中医名词词典》
  24. 泄精的次数与媚药的处方《素女经》
  25. 泄泻《景岳全书》
  26. 泄精《卫生易简方》
  27. 泄泻《景岳全书》
  28. 泄精《普济方·针灸》
  29. 泄泻《小儿常见病单验方》
  30. 泄精《新修本草》
  31. 泄泻《气功外气疗法》


溢饮_《卫生宝鉴》_中医综合_【岐黄之术】

溢饮

溢饮

  • 上一页
  • 目录
  • 相关
  • 下一页

水渍入胃．名为溢饮．滑泄．渴能饮水．水下复泄．泄而大渴．此无药证．当灸大椎．

大椎一穴．一名大椎．在第一椎下陷中．手足三阳督脉之会．针五分．留三呼．泄五吸．灸以年为壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄痢论
  • 当前页：溢饮
  • 下一页：濡泄
<<< 返回本书目录
  1. 溢乳【疾病症状】
  2. 溢饮方《外台秘要》
  3. 溢泪症【疾病大全】
  4. 缢死【疾病大全】
  5. 溢泪症《西医眼科学》
  6. 蜴《本草纲目》完整版
  7. 意治法《石室秘录》
  8. 薏（音薏）苡（音以）仁《证类本草》
  9. 意志丧失性格【疾病症状】
  10. 薏苡《本草纲目》完整版
  11. 意志和行为障碍《医学心理学》
  12. 薏苡《长沙药解》
  13. 意向障碍intention disorder《神经精神疾病诊断学》
  14. 薏苡附子败酱散【方剂大全】
  15. 意向性震颤【疾病症状】
  16. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  17. 意向倒错【疾病症状】
  18. 薏苡附子散合芍药甘草加味【方剂大全】
  19. 意态望法提纲《望诊遵经》
  20. 薏苡根《本草纲目》完整版
  21. 意识障碍和昏迷《急诊医学》
  22. 薏苡根【中药大全】
  23. 意识障碍（dysfunction of consciousness）《神经病学》
  24. 薏苡仁《本草纲目》完整版
  25. 意识障碍【疾病大全】
  26. 薏苡仁《本草乘雅半偈》
  27. 意识障碍【疾病症状】
  28. 薏苡仁《本草崇原》
  29. 意识障碍《医学心理学》
  30. 薏苡仁《本草经解》
  1. 溢饮《卫生宝鉴》
  2. 溢饮《中医词典》
  3. 溢饮《症因脉治》
  4. 溢饮《中医名词词典》
  5. 溢饮《校注医醇剩义》
  6. 溢阴《中医词典》
  7. 溢饮方三首《外台秘要》
  8. 溢阳《中医词典》
  9. 溢饮候《诸病源候论》
  10. 溢血《中医名词词典》
  11. 溢饮滑泄《中医词典》
  12. 溢乳《中医词典》
  13. 溢志《中医词典》
  14. 溢泪症《眼科学》
  15. 缢死《家庭医学百科-自救互救篇》
  16. 溢《中医词典》
  17. 缢死秘方《华佗神方》
  18. 意治法《石室秘录》
  19. 薏（音薏）苡（音以）仁《证类本草》
  20. 意志障碍《医学心理学》
  21. 薏芪茶《茶饮保健》
  22. 意向障碍《神经精神疾病诊断学》
  23. 薏苡《长沙药解》
  24. 意态望法提纲《望诊遵经》
  25. 薏苡萹蓄茶《茶饮保健》
  26. 意识状态《物理诊断学》
  27. 薏苡附子败酱散《圆运动的古中医学》
  28. 意识障碍和昏迷病人的体格检查《急诊医学》
  29. 薏苡附子败酱散《金匮悬解》
  30. 意识障碍和昏迷病人的实验室检查《急诊医学》
  31. 薏苡附子败酱散方《伤寒杂病论》


濡泄_《卫生宝鉴》_中医综合_【岐黄之术】

濡泄

濡泄

  • 上一页
  • 目录
  • 相关
  • 下一页

内经云．湿胜则濡泄．甲乙经云．寒气客于下焦．传为濡泄．夫脾为五脏之至阴．其性恶寒湿．今寒湿之气．内客于脾．故不能裨助胃气．腐熟水谷．致清浊不分．水入肠间．虚莫能制．故洞泄如水．随气而下．谓之濡泄．法当除湿利小便也．对金饮子主之．

【对金饮子】

平胃散（五钱） 五苓散（二钱半） 草豆蔻（面裹煨．五钱）

上相合作四服．水一盏半．姜三片．枣两个．煎一盏．去渣．温服食前．（上都七月间．史丞相有此疾．三服而愈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溢饮
  • 当前页：濡泄
  • 下一页：飧泄
<<< 返回本书目录
  1. 濡细二脉《圆运动的古中医学》
  2. 濡泻《圣济总录》
  3. 濡弱微细四种相类《轩岐救正论》
  4. 濡咽煎【方剂大全】
  5. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  6. 濡与牢对《三指禅》
  7. 濡弱二脉辨《读医随笔》
  8. 濡脏汤【方剂大全】
  9. 濡木饮【方剂大全】
  10. 臑会穴【上肢外侧穴位】
  11. 濡脉指法主病《脉诀乳海》
  12. 臑痈《医宗金鉴》
  13. 濡脉（阴中之阴）《脉诀汇辨》
  14. 臑俞穴【人体背部穴位】
  15. 濡脉（阴中之阳）《诊家正眼》
  16. 臑俞穴【上肢外侧穴位】
  17. 濡脉【疾病症状】
  18. 蠕动感【疾病症状】
  19. 濡脉《脉理求真》
  20. 蠕形螨《人体寄生虫学》
  21. 濡肠饮【方剂大全】
  22. 蠕形螨病【疾病大全】
  23. 濡肠丸【方剂大全】
  24. 蠕形住肠线虫《人体寄生虫学》
  25. 濡肠汤【方剂大全】
  26. 汝兰【中药大全】
  27. 濡（阴）《濒湖脉学》
  28. 乳《经络全书》
  29. 薷苓汤【方剂大全】
  30. 乳《冷庐医话》
  1. 濡泄《卫生宝鉴》
  2. 濡泄《中医词典》
  3. 濡泻《圣济总录》
  4. 濡细二脉《圆运动的古中医学》
  5. 濡泻《中医词典》
  6. 濡弱微细四种相类《轩岐救正论》
  7. 濡泻《明医指掌》
  8. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  9. 濡与牢对《三指禅》
  10. 濡弱二脉辨《读医随笔》
  11. 濡脏汤《备急千金要方》
  12. 濡弱《四圣心源》
  13. 臑《中医词典》
  14. 濡脉指法主病《脉诀乳海》
  15. 臑《中医词典》
  16. 濡脉（阴中之阴）《脉诀汇辨》
  17. 臑（肱，上膊）《中医名词词典》
  18. 濡脉（阴中之阳）《诊家正眼》
  19. 臑骨《中医名词词典》
  20. 濡脉《脉理求真》
  21. 臑骨《中医词典》
  22. 濡脉《中医词典》
  23. 臑骨《中医词典》
  24. 濡脉《中医名词词典》
  25. 臑骨《医宗金鉴》
  26. 濡化《中医词典》
  27. 臑骨伤《中医词典》
  28. 濡（阴）《濒湖脉学》
  29. 臑骨伤《中医词典》
  30. 濡《三指禅》
  31. 臑骨突出《中医词典》


飧泄_《卫生宝鉴》_中医综合_【岐黄之术】

飧泄

飧泄

  • 上一页
  • 目录
  • 相关
  • 下一页

内经云．清气在下．则生飧泄．又曰．久风入胃中．则为肠风飧泄．夫脾胃、土也．其气冲和．以化为事．今清气下降而不升．则风邪久而干胃．是木贼土也．故冲和之气不能化．而令物完出．谓之飧泄．或饮食太过．肠胃所伤．亦致米谷不化．此俗呼水谷利也．法当下者举之而消克之也．加减木香散主之．

【加减木香散】

木香 良姜 升麻（去腐） 人参（去芦）槟榔（各二钱半） 神曲（炒．二钱） 肉豆蔻 吴茱萸（泡）缩砂仁 干姜（炮） 陈皮（各半钱）

上十一味为粗末．每服四钱水一盏半．煎至一盏．去渣．温服．食前．宜加白术．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：濡泄
  • 当前页：飧泄
  • 下一页：痢疾
<<< 返回本书目录
  1. 飧泄《针灸资生经》
  2. 飧泄解《素灵微蕴》
  3. 飧泄《医学纲目》
  4. 飧泻《儿科萃精》
  5. 飧泄《吴鞠通医案》
  6. 飧泻《医宗金鉴》
  7. 飧泄《圣济总录》
  8. 损复《温疫论》
  9. 飧泄《普济方·针灸》
  10. 损破尿胞、脱下子宫《古今医案按》
  11. 飧泄《凌临灵方》
  12. 损伤《急救良方》
  13. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  14. 损伤《家庭医学百科-医疗康复篇》
  15. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  16. 损伤《奇效简便良方》
  17. 孙真人枕上记《孙真人海上方》
  18. 损伤《千金翼方》
  19. 孙真人针十三鬼穴歌《针灸大成》
  20. 损伤出血吐血《伤科补要》
  21. 孙真人谕眼论《明目至宝》
  22. 损伤的修复《病理学》
  23. 孙真人养胎论《卫生家宝产科备要》
  24. 损伤方《少林真传伤科秘方》
  25. 孙真人养生铭《孙真人海上方》
  26. 损伤后遗症《中医伤科按摩学》
  27. 孙真人养生铭《寿世青编》
  28. 损伤门《奇方类编》
  29. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  30. 损伤秘传口诀《跌打损伤回生集》
  1. 飧泄《卫生宝鉴》
  2. 飧泄《普济方·针灸》
  3. 飧泄《儒门事亲》
  4. 飧泄《医学纲目》
  5. 飧泄《明医指掌》
  6. 飧泄《凌临灵方》
  7. 飧泄《吴鞠通医案》
  8. 飧泄《时病论歌括新编》
  9. 飧泄《针灸资生经》
  10. 飧泄《圣济总录》
  11. 飧泄《金匮翼》
  12. 飧泄《中医名词词典》
  13. 飧泄《时病论》
  14. 飧泄《时病论歌括新编》
  15. 飧泄《幼科心法要诀》
  16. 孙子中增添三法《针灸神书》
  17. 飧泄解《素灵微蕴》
  18. 孙子中家传崔氏四花穴法《针灸神书》
  19. 飧泄秘方《华佗神方》
  20. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  21. 飧泻《医宗金鉴》
  22. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  23. 飧泻《证治准绳·幼科》
  24. 孙真人枕上记《孙真人海上方》
  25. 飧泻《儿科萃精》
  26. 孙真人针十三鬼穴歌《针灸大成》
  27. 损病汤药加减法《慎柔五书》
  28. 孙真人谕眼论《明目至宝》
  29. 损病主治汤方门《慎柔五书》
  30. 孙真人养胎论《卫生家宝产科备要》
  31. 损复《温疫论》


痢疾_《卫生宝鉴》_中医综合_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

内经曰．脓血稠粘．皆属于火．夫太阴主泻．少阴主痢．是先泄而亡津液．火就燥．肾恶燥．居下焦血分．其受邪者．故便脓血也．然青白为寒．赤黄为热．宜须两审．治热以坚中丸、豆蔻香连丸．治寒以白胶香散．或多热少寒．水煮木香膏．虚滑频数．宜止滑．宜养脏汤．病气大退．正气未复．当补脾．且如泻痢止．脾胃虚．难任饮食．不可一概用克伐之剂．若补养其脾．胃气足．自然能饮食．宜钱氏方中异功散．设或喜嗜饮食太过．有伤脾胃．而心腹痞满．呕逆恶心．则不拘此例．当权用橘皮枳术丸．一服得快勿再服．若饮食调节无伤．则胃气和平矣．

【坚中丸】治脾胃受湿．滑泄注下．

黄连（去须） 黄柏 赤茯苓（去皮） 泽泻 白术（各一两） 陈皮 肉豆蔻 人参 白芍药 官桂 半夏曲（各半两）

上十一味为末．汤浸蒸饼丸如桐子大．每服五七十丸．温米饮送下．食前．

【纯阳真人养脏汤】治下痢赤白．

人参 当归 白术（各六钱） 官桂甘草（各八钱） 肉豆蔻（半两） 木香（一两六钱） 诃子（一两二钱）白芍药（一两六钱） 罂粟壳（三两六钱）

上 咀．每服四钱．水一盏半．煎至八分．去渣．食前温服．

【水煮木香膏】治脾胃受湿．脏腑滑泄．腹中疼痛．日夜无度．肠鸣水声．不思饮食．每欲痢时．里急后重．或下赤白．或便脓血．并皆治之．

御米壳（蜜水浸湿炒黄．六两） 乳香（研） 肉豆蔻缩砂（各一两半） 当归 白芍药 木香 丁香 诃子皮 藿香 黄连（去须）青皮（去白．各一两） 干姜（炮．半两） 甘草（炙） 浓朴（姜制）陈皮（各一两） 枳实（麸炒．半两）

上十七味为细末．炼蜜丸如弹子大．每服一丸．水一盏．枣一枚擘开．煎至七分．和渣．稍热．食前服．

丁巳年八月．从军过邓．时值霖雨．民多痢疾．遂得白术安胃散、圣饼子．于高仲宽处传之．用之多效．故录于此．

【白术安胃散】治一切泻痢．无问脓血相杂．里急后重．窘痛．日夜无度．及治小肠气痛．妇人脐下虚冷．并产后儿枕块痛．亦治产后虚弱．寒热不止者．

御米壳（三两．去顶带．蜜拌炒） 茯苓（去皮） 车前子 白术（各一两） 乌梅肉 五味子（各半两）

上六味为粗末．每服五钱．水二盏．煎至一盏．去渣．空心温服之．

【圣饼子】治泻痢赤白．脐腹撮痛．久不愈者．

定粉 密陀僧 舶上硫黄（各三钱） 黄丹（二钱） 轻粉（少许）

上五味为末．入白面四钱匕．滴水丸如指头大．捻成饼．阴干．食前温浆水磨下．大便黑色为效．

【南白胶香散】治脾胃虚寒．滑肠久泻．脐腹疼痛无休止时．

御米壳（四两．醋炒） 龙骨 南白胶香（各三两） 甘草（七钱．炙）干姜（半两．炮）

上五味为粗末．每服五钱．水一盏半．煎至一盏．去渣．温服．食前．忌冷物伤胃．

【豆蔻燥肠丸】治沉寒涸冷泄痢．腹痛后重．

附子（炮．去皮） 赤石脂（各一两） 舶上硫黄 良姜（切炒）肉豆蔻 干姜（各半两．炮）

上六味为末．酷糊丸如桐子大．每服三十丸．米汤下．食前．忌生冷硬物及油腻物．

【玉粉散】治冷极泄泻久作．滑肠不禁．不思饮食．服之神效．

红豆（拣净） 大附子（炮．去皮脐） 干姜（炮．各半两） 舶上硫黄（另研．二钱半）

上四味为末．入研药匀．每服二钱．空心半稀半稠粟米饮下．至晚又一服．重者十服必效．轻者三五服安．

【玉粉丹】逐化虚中积．止脓血痢．撮痛．里急后重．并皆治之．

定粉（半两） 粉霜（三钱） 延胡（三钱） 腻粉（一钱）石燕子（一个半）

上先杵石燕、延胡为末．入乳钵内．共粉霜等一处．研如粉．鸡清丸如豌豆大．每服三丸至五丸．温米饮下．食前临卧．不论老弱妊妇产人．皆可服之．粥饮下五丸．或另丸一等麻子大．量小儿大小．夜卧温米饮下五七丸．渐服十丸．忌油腻粘滑冷硬等物

【桃花丸】治肠胃虚弱．冷气乘之．脐腹搅痛．下痢赤白．

赤石脂 干姜（炮．各等分）

上为末．面糊丸桐子大．每服三十丸．温米饮下．空心食前．日三服．一方治禁口痢．验．梨一枚去心．入好蜜一匙．煨过食．

【玄青丸】治下痢势恶．频并窘痛．或久不愈．诸药不止．须吐下之．以开除湿热．痞闷积滞．而使气液宣行者．宜以逐之．兼宣利积热．酒食积．黄瘦中满．水气肿．腹胀．兼治小儿惊疳、积热、乳癖等证．

牵牛（头末二两） 青黛（一两） 黄连 黄柏 大黄 甘遂 芫花（醋拌炒） 大戟（各半两）轻粉（二钱）

上九味为末．研匀．水丸小豆大．初服十丸．再服加十丸．空心日午临卧三服．以快利为度．

后常服十五丸．数日后得食力．痢病未痊者．徐加．再取利．利后却常服．以意消息．病去为度．

后随证止之．小儿丸如黍米大．退惊疳积热．不须下者．常服十丸．

【阿胶梅连丸】治下痢．无问久新赤白青黑疼痛诸证．

阿胶（净草灰炒透研．如研不细者．再炒研细尽）乌梅肉（炒） 黄连 黄柏（炒） 赤芍药 当归（炒） 赤茯苓（去皮）干姜（炮．各等分）

上八味为末．入阿胶末和匀．水丸如桐子大．每服十丸．温米饮送下．食前．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飧泄
  • 当前页：痢疾
  • 下一页：四时用药例
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《卫生宝鉴》
  2. 痢疾《幼幼集成》
  3. 痢疾《证治汇补》
  4. 痢疾《万病回春》
  5. 痢疾《石室秘录》
  6. 痢疾《万病回春》
  7. 痢疾《明医指掌》
  8. 痢疾《济阴纲目》
  9. 痢疾《明医指掌》
  10. 痢疾《济阴纲目》
  11. 痢疾《明医指掌》
  12. 痢疾《古今医鉴》
  13. 痢疾《医学摘粹》
  14. 痢疾《寿世保元》
  15. 痢疾《医学摘粹》
  16. 痢疾《寿世保元》
  17. 痢疾《医学心悟》
  18. 痢疾《医述》
  19. 痢疾《仁术便览》
  20. 痢疾《医述》
  21. 痢疾《明医杂着》
  22. 痢疾《医宗金鉴》
  23. 痢疾《推拿抉微》
  24. 痢疾《医宗金鉴》
  25. 痢疾《回春录》
  26. 痢疾《医学传灯》
  27. 痢疾《文堂集验方》
  28. 痢疾《麻疹阐注》
  29. 痢疾《医学实在易》
  30. 痢疾《麻疹备要方论》
  31. 痢疾《脉症治方》


四时用药例_《卫生宝鉴》_中医综合_【岐黄之术】

四时用药例

四时用药例

  • 上一页
  • 目录
  • 相关
  • 下一页

溲而便脓血者．小肠泄也．脉若五至以上洪大者．宜以七宣丸．脉平和者．立秋至春分宜香连丸．春分至立秋宜芍药柏皮丸．四时皆宜加减平胃散．如有七宣丸证候者．亦宜服此药．去其余邪．兼平胃气．

【芍药柏皮丸】

芍药 黄柏（各等分）

上为末．醋糊丸如桐子大．每服五七十丸．温米饮送下．食前．

【加减平胃散】经云．四时皆以胃气为本．久下血则脾胃虚损．而血不流于四肢．却入于胃中而为血痢．宜服此滋养脾胃．

木香 槟椰（各三钱） 白术 浓朴（制）陈皮（各一两） 甘草（七钱） 人参 黄连白茯苓 阿胶（炒） 桃仁（各半两）

上十一味为末．每服五钱．水二盏．生姜三片．枣子一个．煎至一盏．去渣．温服无时．

加减法

○血多加桃仁．

○气不下后重．加槟榔、木香．脓多加阿胶．

○腹痛加官桂、芍药、甘草．

○湿多加白术．

○脉洪大加大黄．

○热泄加黄连．

○小便涩加茯苓、泽泻．

【黄连 阿胶丸】治痢．

阿胶（碎炒．一两） 黄连（三两） 茯苓（二两）

上各为末．以水调阿胶末．为丸桐子大．每服三十丸．温水下．食前服．

【诃黎勒丸】治休息痢日夜无度．腥臭不可近．脐腹撮痛．诸药不效者．

诃子（去核半两） 母丁香（三十个） 椿根白皮（一两）

上为末．醋糊丸如桐子大．每服五十丸．陈米饮送下．空心食前．

【鞠 丸】治中风或中风湿．脏腑滑泻．

附子 芎 白术 神曲（各等分）

上四味为末．面糊丸如桐子大．每服三五十丸．温米饮送下．此药亦治飧泄甚妙．素问云．春伤于风．夏必飧泄．米谷不化．盖春木旺．肝生风邪．淫于脾经．夏饮冷当风．故多飧泄也．

【陈曲丸】磨积止泻痢．治腹中冷疼．

陈曲（一两半） 官桂 人参 干姜 白术 当归 甘草（炙） 浓朴（各半两）

上八味为末．炼蜜丸如桐子大．每服三五十丸．温酒或淡醋汤任下．食前．日二服．

【曲术丸】治时暑暴泻．壮脾温胃．及治饮食所伤．胸膈痞闷．

神曲（炒） 苍术（泔浸一宿．炒．各等分）

上为细末．面糊丸桐子大．每服三十丸．温米饮下．不拘时．

【胃风汤】治风冷虚气．入客肠胃．水谷不化．泄泻注下．腹痛虚满．肠鸣疼痛．及肠胃湿毒．下如豆汁．或下瘀血．

白术 川芎 白芍药 人参 当归 官桂 茯苓（各等分）

上七味锉．每服二钱．水一盏．粟米百粒．同煎至七分．热服．室心食前．量小儿加减服之．

【当归和血散】治肠癖下血．及湿毒下血．

升麻 当归身（各一钱） 槐花 青皮熟地黄 白术（各六分） 川芎 荆芥（各四钱）

上八味为末．每服二钱．清米饮调下．空心食前．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：四时用药例
  • 下一页：阴阳皆虚灸之所宜
<<< 返回本书目录
  1. 四时用药例《本草纲目》完整版
  2. 四时脏脉病有太过不及《类经》
  3. 四时用药加减法《内外伤辨》
  4. 四时贼风邪气大论《针灸甲乙经》
  5. 四时用药法《珍珠囊补遗药性赋》
  6. 四时正脉《史载之方》
  7. 四时阴阳外内之应《类经》
  8. 四时之变《黄帝内经太素》
  9. 四时阴阳从之则生逆之则死《类经》
  10. 四时之刺《类经》
  11. 四时养老通用备疾药法《养老奉亲书》
  12. 四时中风方《外台秘要》
  13. 四时望法相参《望诊遵经》
  14. 四兽饮【方剂大全】
  15. 四时通用男女妇人方《养老奉亲书》
  16. 四顺理中圆【方剂大全】
  17. 四时调摄-养生余录（上）《古今医统大全》
  18. 四顺清凉饮【方剂大全】
  19. 四时调摄《养生导引秘籍》
  20. 四顺清凉饮子【方剂大全】
  21. 四时调摄《古今医统大全》
  22. 四顺散《扁鹊心书》
  23. 四时所宜《饮膳正要》
  24. 四顺汤【方剂大全】
  25. 四时所病《中西汇通医经精义》
  26. 四损《广瘟疫论》
  27. 四时所病《推拿抉微》
  28. 四损不可正治《温疫论》
  29. 四时顺逆辨《冯氏锦囊秘录》
  30. 四弯风《医宗金鉴》
  1. 四时用药例《卫生宝鉴》
  2. 四时用药加减法《内外伤辨》
  3. 四时与五脏《素女经》
  4. 四时用药法《珍珠囊补遗药性赋》
  5. 四时脏脉病有太过不及《类经》
  6. 四时阴阳外内之应《类经》
  7. 四时贼风邪气大论《针灸甲乙经》
  8. 四时阴阳从之则生逆之则死《类经》
  9. 四时之变《黄帝内经太素》
  10. 四时养老通用备疾药法《养老奉亲书》
  11. 四时之刺《类经》
  12. 四时瘟疫统治《奇效简便良方》
  13. 四时中风方四首《外台秘要》
  14. 四时望法相参《望诊遵经》
  15. 四时作用气上气下秘法讲论三十六法《针灸神书》
  16. 四时吐泻治分表里《幼科释谜》
  17. 四兽饮《时病论歌括新编》
  18. 四时通用男女妇人方《养老奉亲书》
  19. 四兽饮《三因极一病证方论》
  20. 四时调摄（养生余录 上）《古今医统大全》
  21. 四兽饮《仁术便览》
  22. 四时调摄《养生导引秘籍》
  23. 四兽饮《瘴疟指南》
  24. 四时调摄《古今医统大全》
  25. 四顺附子汤《妇人大全良方》
  26. 四时所宜《饮膳正要》
  27. 四顺理中丸《备急千金要方》
  28. 四时所病《中西汇通医经精义》
  29. 四顺理中丸《三因极一病证方论》
  30. 四时所病《推拿抉微》
  31. 四顺理中丸《太平惠民和剂局方》


阴阳皆虚灸之所宜_《卫生宝鉴》_中医综合_【岐黄之术】

阴阳皆虚灸之所宜

阴阳皆虚灸之所宜

  • 上一页
  • 目录
  • 相关
  • 下一页

至元己亥．廉台王千户年四十有五．领兵镇涟水．此地卑湿．因劳役过度．饮食失节．至秋深．疟痢并作．月余不愈．饮食全减．形容羸瘦．乘马轿以归．时已仲冬．求予治之．具陈其由．诊得脉弦细而微如蛛丝．身体沉重．手足寒逆．时复麻痹．皮肤痂疥．如疠风之状．无力以动．心腹痞满．呕逆不止．此皆寒湿为病．久淹．真气衰弱．形气不足．病气亦不足．阴阳皆不足也．针经云．阴阳皆虚．针所不为．灸之所宜．内经曰．损者益之．劳者温之．十剂云．补可去弱．先以理中汤加附子．温养脾胃．散寒湿．涩可去脱．养脏汤加附子．固肠胃．止泻痢．仍灸诸穴以并除之．经云．府会太仓．即中脘也．先灸五七壮．以温脾胃之气．进美饮食．次灸气海百壮．生发元气．滋荣百脉．充实肌肉．复灸足三里．肾之合也．三七壮．引阳气下交阴分．亦助胃气．后灸阳辅二七壮．接续阳气．令足胫温暖．散清湿之邪．迨月余．病气去．渐平复．今累迁侍卫亲军都指挥使．精神不减壮年．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四时用药例
  • 当前页：阴阳皆虚灸之所宜
  • 下一页：结阴便血治验
<<< 返回本书目录
  1. 阴阳交证《伤寒九十论》
  2. 阴阳结斜多阴少阳曰石水少腹肿《读医随笔》
  3. 阴阳交十一条《仲景伤寒补亡论》
  4. 阴阳井荥木金相生不同《针灸素难要旨》
  5. 阴阳交并论《研经言》
  6. 阴阳疽门主论《疡医大全》
  7. 阴阳交《医学读书记》
  8. 阴阳厥脉证治《三因极一病证方论》
  9. 阴阳交《类经》
  10. 阴阳类论《素问悬解》
  11. 阴阳换气《扁鹊心书》
  12. 阴阳类论篇《冯氏锦囊秘录》
  13. 阴阳互根论《医原》
  14. 阴阳类论篇《黄帝内经·素问》
  15. 阴阳合《黄帝内经太素》
  16. 阴阳类论篇《疡医大全》
  17. 阴阳寒热各从类生服药同象《阴证略例》
  18. 阴阳离合《类经》
  19. 阴阳贵贱合病《类经》
  20. 阴阳离合论《素问悬解》
  21. 阴阳附解《研经言》
  22. 阴阳离合论篇《冯氏锦囊秘录》
  23. 阴阳否格论《中藏经》
  24. 阴阳离合论篇《疡医大全》
  25. 阴阳枫【中药大全】
  26. 阴阳离合篇《黄帝内经·素问》
  27. 阴阳发病《类经》
  28. 阴阳离决精气乃绝论《张聿青医案》
  29. 阴阳二维脉《丹医秘授古脉法》
  30. 阴阳例《此事难知》
  1. 阴阳皆虚灸之所宜《卫生宝鉴》
  2. 阴阳交证《伤寒九十论》
  3. 阴阳结斜多阴少阳曰石水少腹肿《读医随笔》
  4. 阴阳交死证《灵素节注类编》
  5. 阴阳井荥木金相生不同《针灸素难要旨》
  6. 阴阳交十一条《仲景伤寒补亡论》
  7. 阴阳疽门主论《疡医大全》
  8. 阴阳交尺寸反《灵素节注类编》
  9. 阴阳俱虚证十　太阳六十五《伤寒悬解》
  10. 阴阳交并论《研经言》
  11. 阴阳俱溢《中医词典》
  12. 阴阳交《类经》
  13. 阴阳厥脉证治《三因极一病证方论》
  14. 阴阳交《医述》
  15. 阴阳类论《素问悬解》
  16. 阴阳交《医学读书记》
  17. 阴阳类论篇《黄帝内经·素问》
  18. 阴阳交《中医词典》
  19. 阴阳类论篇《冯氏锦囊秘录》
  20. 阴阳交《中医名词词典》
  21. 阴阳类论篇《疡医大全》
  22. 阴阳换气《扁鹊心书》
  23. 阴阳离合《类经》
  24. 阴阳互根论《医原》
  25. 阴阳离合论《素问悬解》
  26. 阴阳互根《中医词典》
  27. 阴阳离合论《素问悬解》
  28. 阴阳互根《中医名词词典》
  29. 阴阳离合论篇《冯氏锦囊秘录》
  30. 阴阳合《黄帝内经太素》
  31. 阴阳离合论篇《疡医大全》


结阴便血治验_《卫生宝鉴》_中医综合_【岐黄之术】

结阴便血治验

结阴便血治验

  • 上一页
  • 目录
  • 相关
  • 下一页

真定总管史侯男十哥．年四十有二．肢体本瘦．弱．于至元辛巳．因收秋租．佃人致酒．味酸不欲饮．勉饮三两杯．少时腹痛．次传泄泻无度．日十余行．越十日．便后见血．红紫之类．肠鸣腹痛．求医治之．曰诸见血皆以为热．用芍药柏皮丸治之．不愈．仍不欲食．食则呕酸．形体愈瘦．面色青黄不泽．心下痞．恶冷物．口干．时有烦躁．不得安卧．请予治之．具说其由．诊得脉弦细而微迟．手足稍冷．内经云．结阴者便血一升．再结二升．三结三升．经云．邪在五脏．则阴脉不和．阴脉不和．则血留之．结阴之病．阴气内结．不得外行．无所禀．渗入肠间．故便血也．宜以平胃地榆汤治之．

【平胃地榆汤】

苍术（一钱） 升麻（一钱） 黑附子（炮．一钱） 地榆（七分）陈皮 浓朴 白术 干姜白茯苓 葛根（各半钱） 甘草（炙） 益智仁人参 当归 曲（炒） 白芍药（各三分）

上十六味．作一服．水二盏．生姜三片．枣子二个．煎至一盏．去渣．温服．食前．此药温中散寒．除湿和胃．服之数服．病减大半．仍灸中脘三七壮．乃胃募穴．引胃上升．滋荣百脉．次灸气海百余壮．生发元气．灸则强食生肉．又以还少丹服之．则喜饮食．添肌肉．至春再灸三里二七壮．壮脾温胃．生发元气．此穴乃胃之合穴也．改服芳香之剂．戒以慎言语．节饮食．良愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳皆虚灸之所宜
  • 当前页：结阴便血治验
  • 下一页：葱熨法治验
<<< 返回本书目录
  1. 结靥散【方剂大全】
  2. 结阴大便血《圣济总录》
  3. 结靥三朝治款《景岳全书》
  4. 结阴丹【方剂大全】
  5. 结靥三朝生死诀《疡医大全》
  6. 结阴丸【方剂大全】
  7. 结靥三朝辩吉凶《景岳全书》
  8. 结与促对《三指禅》
  9. 结阳结阴《医学读书记》
  10. 结语《敖氏伤寒金镜录》
  11. 结阳《圣济总录》
  12. 结语《思考中医》
  13. 结血蒿【中药大全】
  14. 结语《虚损病类钩沉》
  15. 结胸证治《三因极一病证方论》
  16. 结燥《脉因证治》
  17. 结胸证【疾病大全】
  18. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  19. 结胸证《伤寒总病论》
  20. 结燥治法《杂病心法要诀》
  21. 结胸痞《伤寒括要》
  22. 结直肠血管瘤【疾病大全】
  23. 结胸论《古今医彻》
  24. 结子油【方剂大全】
  25. 结胸可下证《伤寒九十论》
  26. 捷丹【方剂大全】
  27. 结胸可灸证《伤寒九十论》
  28. 捷妙丹【方剂大全】
  29. 结胸解《伤寒六书》
  30. 捷疟饮【方剂大全】
  1. 结阴便血治验《卫生宝鉴》
  2. 结阴便血《金匮翼》
  3. 结阴大便血《圣济总录》
  4. 结阴便血《中医词典》
  5. 结阴代阴脉法一条《伤寒贯珠集》
  6. 结阴《医述》
  7. 结瘀紫黑《四圣心源》
  8. 结阴《中医词典》
  9. 结与促对《三指禅》
  10. 结阴《中医名词词典》
  11. 结语《临床营养学》
  12. 结靥三日诀《丹台玉案》
  13. 结语《虚损病类钩沉》
  14. 结靥三朝治款《景岳全书》
  15. 结语《思考中医》
  16. 结靥三朝生死诀《疡医大全》
  17. 结语《敖氏伤寒金镜录》
  18. 结靥三朝辩吉凶《景岳全书》
  19. 结语《实用免疫细胞与核酸》
  20. 结阳结阴《医学读书记》
  21. 结语《实用免疫细胞与核酸》
  22. 结阳《医述》
  23. 结燥《脉因证治》
  24. 结阳《中医词典》
  25. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  26. 结阳《圣济总录》
  27. 结燥治法《医宗金鉴》
  28. 结阳《中医名词词典》
  29. 结燥治法《杂病心法要诀》
  30. 结胸诸变《伤寒说意》
  31. 结扎法《中医名词词典》


葱熨法治验_《卫生宝鉴》_中医综合_【岐黄之术】

葱熨法治验

葱熨法治验

  • 上一页
  • 目录
  • 相关
  • 下一页

（元在十三卷尾．今写在此）

真定一秀士．年三十有一．肌体本弱．左胁下有积气．不敢食冷物．得寒则痛．或呕吐清水．眩运欲倒．目不敢开．恶人烦冗．静卧一二日．及服辛热之剂．则病退．延至甲戌初秋．因劳役及食冷物．其病大作．腹痛不止．冷汗自出．四肢厥冷．口鼻气亦冷．面色青黄不泽．全不得卧．扶几而坐．又兼咳嗽．咽膈不利．故内经云．寒气客于小肠膜原之间．络血之中．血滞不得注于大经．血气稽留不得行．故宿昔而成积矣．又寒气客于肠胃．厥逆上出．故痛而呕也．诸寒在内作痛．得炅则痛立止．予与药服之．药不得入．见药则吐．无如之何治之．遂以熟艾约半斤．白纸一张．铺于腹上．纸上摊艾令匀．又以憨葱数枝．批作两半．铺于熟艾上数重．再用白纸一张覆之．以慢火熨斗熨之．冷则易之．若觉腹中热．腹皮暖不禁．以绵三．多缝带系之．待冷时方解．初熨时得暖则痛减．大暖则痛止．至夜得睡．翌日再与对证药服之．良愈．故录此慰法以救将来之痛也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结阴便血治验
  • 当前页：葱熨法治验
  • 下一页：霍乱吐泻
<<< 返回本书目录
  1. 葱熨法《苏沈良方》
  2. 葱汁【中药大全】
  3. 葱油饮【方剂大全】
  4. 葱汁油【方剂大全】
  5. 葱油膏【方剂大全】
  6. 葱粥【方剂大全】
  7. 葱油【方剂大全】
  8. 葱子粥【方剂大全】
  9. 葱液膏【方剂大全】
  10. 楤木【中药大全】
  11. 葱叶【中药大全】
  12. 楤木白皮【中药大全】
  13. 葱须【中药大全】
  14. 楤木根【中药大全】
  15. 葱薤汤【方剂大全】
  16. 楤木花【中药大全】
  17. 葱涎丸【方剂大全】
  18. 楤木叶【中药大全】
  19. 葱涎膏【方剂大全】
  20. 楤叶悬钩子【中药大全】
  21. 葱头薏苡仁粥【方剂大全】
  22. 聪耳达郁汤【方剂大全】
  23. 葱头粳米粥【方剂大全】
  24. 聪耳地黄丸【方剂大全】
  25. 葱涕丸【方剂大全】
  26. 聪耳芦荟丸【方剂大全】
  27. 葱桃汤【方剂大全】
  28. 聪耳明目【中药主治】
  29. 葱桃散【方剂大全】
  30. 聪耳明目【方剂主治】
  1. 葱熨法治验《卫生宝鉴》
  2. 葱熨法葱白（一握如臂大）《伤寒括要》
  3. 葱汁《千金翼方》
  4. 葱熨法《苏沈良方》
  5. 葱粥《医学入门》
  6. 葱熨法《仁术便览》
  7. 聪不内居《中医词典》
  8. 葱熨法《医方考》
  9. 聪耳汤《仁术便览》
  10. 葱熨法《冯氏锦囊秘录》
  11. 聪耳益气汤《外科理例》
  12. 葱熨法《冯氏锦囊秘录》
  13. 从《中医词典》
  14. 葱叶《本草求真》
  15. 从《周慎斋遗书》
  16. 葱实《名医别录》
  17. 从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血《孙文垣医案》
  18. 葱实《增广和剂局方药性总论》
  19. 从动物实验转入临床应用《临床激光治疗学》
  20. 葱实《证类本草》
  21. 从高堕下《千金翼方》
  22. 葱实《本草衍义》
  23. 从高堕下方三首《外台秘要》
  24. 葱实《新修本草》
  25. 从高堕下秘方《华佗神方》
  26. 葱实《千金翼方》
  27. 从高堕下瘀血及折伤内损方一十八首《外台秘要》
  28. 葱实《神农本草经》
  29. 从高坠下伤《伤科补要》
  30. 葱乳汤《冯氏锦囊秘录》
  31. 从高坠下伤损肿痛《圣济总录》


霍乱吐泻_《卫生宝鉴》_中医综合_【岐黄之术】

霍乱吐泻

霍乱吐泻

  • 上一页
  • 目录
  • 相关
  • 下一页

活人百问云．问呕吐而利者何也．此名霍乱也．呕吐而利、热多而渴者．五苓散．寒多不饮水者．理中丸．若夏月中暑霍乱．上吐下利．心腹撮痛．大渴烦躁．四肢逆冷．冷汗自出．两脚转筋．宜服香薷散．井中沉冷．顿服乃效．

【香薷散】治阴阳不顺．清浊相干．气射中焦．名为霍乱．此皆因饮食或风冷伤于脾胃．食结不消．阴阳二气．壅而不反．阳气欲降．阴气欲升．阴阳交错．变成吐利．百脉混乱．荣卫俱虚．冷气搏筋令转．皆宜服此．

浓朴（二两） 黄连（二两．二味入生姜四两．拌炒令黄色） 香薷（一两半）

上三味为末．每服三钱．水一盏．酒半盏．同煎至七分．去渣．新汲水频换．浸令极冷．顿服之．药冷则效速也．

【增损缩脾饮】解热躁．除烦渴．消暑毒．止吐利．霍乱后服热药太多者．尤宜服之．

草果 乌梅 缩砂 甘草（各四两）干葛（二两）

上 咀.每服五钱．水一碗．生姜十片．煎至八分．水浸令极冷．旋旋服之．无时．洁古老人云．霍乱转筋．吐利不止者．其病在中焦也．阴阳交而不和．发为疼痛也．此病最急．不可食分毫粥饮．谷气入胃则死矣．治有两种．渴欲饮水者．阳气多也．五苓散主之．不欲饮水者．阴气多也．理中丸主之．只待吐尽多时．微以粥饮渐渐养之．以迟为妙也．

【半夏汤】治霍乱转筋．吐利不止．

茯苓 白术 半夏曲（各十两） 甘草（二钱半）淡味桂（一钱半）

上为末．渴者凉水调下．不渴者大温水调下三钱．无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱熨法治验
  • 当前页：霍乱吐泻
  • 下一页：中暑霍乱吐利治验
<<< 返回本书目录
  1. 霍乱吐泻《幼科折衷》
  2. 霍乱吐泻【中药主治】
  3. 霍乱吐泻《医学衷中参西录》
  4. 霍乱吐泻【方剂主治】
  5. 霍乱吐泻《胎产秘书》
  6. 霍乱吐泻（附：转筋）《文堂集验方》
  7. 霍乱吐泻《儒门事亲》
  8. 霍乱吐泻（附痧斑）《经验丹方汇编》
  9. 霍乱吐泻《千金宝要》
  10. 霍乱吐泻（余见转筋）《针灸资生经》
  11. 霍乱吐泻《普济方·针灸》
  12. 霍乱吐泻第六十三问《婴童百问》
  13. 霍乱吐泻《景岳全书》
  14. 霍乱吐泻门-幼幼汇集（中）《古今医统大全》
  15. 霍乱吐泻《景景医话》
  16. 霍乱吐泻死生如反掌说《儒门事亲》
  17. 霍乱吐下《保婴撮要》
  18. 霍乱脱证《医学衷中参西录》
  19. 霍乱吐痢方《外台秘要》
  20. 霍乱外因证治《三因极一病证方论》
  21. 霍乱吐利【方剂主治】
  22. 霍乱下利《圣济总录》
  23. 霍乱吐利《幼幼新书》
  24. 霍乱心烦《圣济总录》
  25. 霍乱吐利《圣济总录》
  26. 霍乱心腹痛《圣济总录》
  27. 霍乱统论《圣济总录》
  28. 霍乱心腹痛方《外台秘要》
  29. 霍乱四逆《圣济总录》
  30. 霍乱心腹胀《圣济总录》
  1. 霍乱吐泻《卫生宝鉴》
  2. 霍乱吐泻《普济方·针灸》
  3. 霍乱吐泻《儒门事亲》
  4. 霍乱吐泻《医学衷中参西录》
  5. 霍乱吐泻《医学实在易》
  6. 霍乱吐泻《胎产秘书》
  7. 霍乱吐泻《奇效简便良方》
  8. 霍乱吐泻《景景医话》
  9. 霍乱吐泻《幼科折衷》
  10. 霍乱吐泻《景岳全书》
  11. 霍乱吐泻《千金宝要》
  12. 霍乱吐下《保婴撮要》
  13. 霍乱吐泻（附痧斑）《经验丹方汇编》
  14. 霍乱吐痢秘方《华佗神方》
  15. 霍乱吐泻（余见转筋）《针灸资生经》
  16. 霍乱吐痢方一十二首《外台秘要》
  17. 霍乱吐泻（转筋）《文堂集验方》
  18. 霍乱吐利《幼幼新书》
  19. 霍乱吐泻第六十三问《婴童百问》
  20. 霍乱吐利《圣济总录》
  21. 霍乱吐泻门（幼幼汇集 中）《古今医统大全》
  22. 霍乱统论《圣济总录》
  23. 霍乱吐泻死生如反掌说《儒门事亲》
  24. 霍乱四逆秘方《华佗神方》
  25. 霍乱脱证《医学衷中参西录》
  26. 霍乱四逆候《诸病源候论》
  27. 霍乱外因证治《三因极一病证方论》
  28. 霍乱四逆《圣济总录》
  29. 霍乱五《伤寒悬解》
  30. 霍乱四《伤寒悬解》
  31. 霍乱下利《圣济总录》


中暑霍乱吐利治验_《卫生宝鉴》_中医综合_【岐黄之术】

中暑霍乱吐利治验

中暑霍乱吐利治验

  • 上一页
  • 目录
  • 相关
  • 下一页

提学侍其公．年七十九岁．至元丙寅六月初四日中暑毒．霍乱吐利．昏冒终日．不省人事．时夜方半．请予治之．诊其脉洪大而有力．一息七八至．头热如火．足寒如冰．半身不遂．牙关紧急．予思内经五乱篇中云．清气在阴．浊气在阳．营气顺脉．冒气逆行．乱于胸中．是谓大 云云．乱于肠胃．则为霍乱．于是霍乱之名．自此而生．盖因年高气弱．不任暑气．阳不维阴则泻．阴不维阳则吐．阴阳不相维．则既吐且泻矣．前贤见寒多以理中丸．热多以五苓散为定法治之．今暑气极盛．阳明得时．况因动而得之．中暑明矣．非甘辛大寒之剂．则不能泻其暑热．坠浮焰之火而安神明也．遂以甘露散甘辛大寒．泻热补气．加白茯苓以分阴阳．约重一两．冰水调灌．渐渐省事而诸证悉去．后慎言语．节饮食．三日．以参术调中汤之剂增减服之．理正气．逾十日后．方平复．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱吐泻
  • 当前页：中暑霍乱吐利治验
  • 下一页：内伤霍乱治验
<<< 返回本书目录
  1. 中暑候-幼幼汇集（上）《古今医统大全》
  2. 中暑痉挛【疾病大全】
  3. 中暑腹痛【中药主治】
  4. 中暑门《石室秘录》
  5. 中暑的急救《现代院外急救手册》
  6. 中暑门（附注夏）《丹台玉案》
  7. 中暑（中与伤同）《顾松园医镜》
  8. 中暑三（附暑风、注夏）《丹溪心法》
  9. 中暑【方剂主治】
  10. 中暑伤暑论《医贯》
  11. 中暑【中药主治】
  12. 中暑衰竭【疾病大全】
  13. 中暑【疾病大全】
  14. 中暑条辨十一条《六因条辨》
  15. 中暑【疾病症状】
  16. 中暑有动静之异《医学传心录》
  17. 中暑《证治准绳·杂病》
  18. 中暑中《伤寒括要》
  19. 中暑《证治准绳·类方》
  20. 中暑中热辨《医经溯洄集》
  21. 中暑《针灸学》
  22. 中暑中热论《叶选医衡》
  23. 中暑《赵绍琴临证验案精选》
  24. 中水毒《圣济总录》
  25. 中暑《杂病广要》
  26. 中水毒《幼幼新书》
  27. 中暑《医宗金鉴》
  28. 中痰《景景医话》
  29. 中暑《医学正传》
  30. 中痰《医法圆通》
  1. 中暑霍乱吐利治验《卫生宝鉴》
  2. 中暑候（幼幼汇集 上）《古今医统大全》
  3. 中暑论《仁斋直指方论（附补遗）》
  4. 中暑的意义《圆运动的古中医学》
  5. 中暑门《石室秘录》
  6. 中暑的急救《现代院外急救手册》
  7. 中暑门（附注夏）《丹台玉案》
  8. 中暑大汗昏倒《圆运动的古中医学》
  9. 中暑闷几欲绝《奇效简便良方》
  10. 中暑（中与伤同）《顾松园医镜》
  11. 中暑仆地《奇方类编》
  12. 中暑（即中喝）《时病论歌括新编》
  13. 中暑三（附暑风、注夏）《丹溪心法》
  14. 中暑（即中喝）《时病论歌括新编》
  15. 中暑伤暑论《医贯》
  16. 中暑《药症忌宜》
  17. 中暑条辨十一条《六因条辨》
  18. 中暑《扁鹊心书》
  19. 中暑泻《症因脉治》
  20. 中暑《幼科心法要诀》
  21. 中暑眩晕《中医词典》
  22. 中暑《奇方类编》
  23. 中暑有动静之异《医学传心录》
  24. 中暑《校注医醇剩义》
  25. 中暑证治《仁斋直指方论（附补遗）》
  26. 中暑《秘传证治要诀及类方》
  27. 中暑中《伤寒括要》
  28. 中暑《奇效简便良方》
  29. 中暑中热辨《医经溯洄集》
  30. 中暑《奇效简便良方》
  31. 中暑中热论《叶选医衡》


内伤霍乱治验_《卫生宝鉴》_中医综合_【岐黄之术】

内伤霍乱治验

内伤霍乱治验

  • 上一页
  • 目录
  • 相关
  • 下一页

戊午春．攻襄阳回．住夏曹州界．有蒙古百户昔良海．因食酒肉饮 乳．得霍乱吐泻．从朝至午．精神昏愦．以困急来求予视之．脉得浮数．按之无力．所伤之物已出矣．即以新汲水半碗．调桂苓白术散．徐徐服之．稍安．又于墙阴撅地一穴．约二尺许．贮以新汲水．在内搅动．待一时澄定．名曰地浆．用清者一盏．再调服之．渐渐气调．吐利遂止．至夜安眠．翌日微燥渴．却以钱氏白术散时时服之．良愈．或问用地浆者．何也．予曰．坤为地．地属阴土．平曰静顺．感至阴之气．又于墙阴．贮以新汲水．取重阴之气也．阴中之阴．能泻阳中之阳．今霍乱因暑热内伤而得之．故痹论云．阴气者静则神藏．躁则消亡．又加以暑热．七神迷乱．非至阴之气则不愈．予用之者此也．或曰．内经福世之方书．岂不信然．

【桂苓白术散】治冒暑饮食所伤．传受湿热内盛．霍乱吐泻．转筋急痛．腹满闷．小儿吐泻惊风宜服．

茯苓（去皮） 白术 桂（各半两） 甘草 泽泻 石膏（各一两） 滑石（二两） 寒水石（一两）

上八味为末．热汤调下三钱．喜冷．新汲水调姜汤亦得．小儿服一钱．

【桂苓甘露饮】流湿润燥．治痰涎．止咳嗽．调脏腑．寒热呕吐服之．令人遍身气溢宣平．及治水肿泄利．

官桂 藿香 人参（各半两） 木香（一分）茯苓 白术 甘草 泽泻 葛根 石膏 寒水石（各一两） 滑石（二两）

上十二味为末．每服二钱．白汤调下．新汲水或姜汤亦得．

【宣明益元散】又名天水散．

滑石（六两） 炙甘草（一两）

上为末．每服三钱．蜜少许温水调下．日三服．新汲水亦得．欲解肌发汗者．煎葱白豆豉汤调．无时．

【附录圣惠方】治霍乱吐泻．

浓朴（生姜汁．炙）

上为末．新汲水调下二钱．无时．如神．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑霍乱吐利治验
  • 当前页：内伤霍乱治验
  • 下一页：疟病脉证并治
<<< 返回本书目录
  1. 内伤腹满寒疝宿食《圆运动的古中医学》
  2. 内伤饥饱劳倦总方《医学入门》
  3. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  4. 内伤夹暑《温热暑疫全书》
  5. 内伤肺痈肺痿上气《圆运动的古中医学》
  6. 内伤兼痧《痧胀玉衡》
  7. 内伤发热《中医内科学》
  8. 内伤解《景景医话》
  9. 内伤发热《明医杂着》
  10. 内伤咳嗽《儿科要略》
  11. 内伤的舌胎《圆运动的古中医学》
  12. 内伤劳倦《张聿青医案》
  13. 内伤大要论《医原》
  14. 内伤论《古今医彻》
  15. 内伤病因《中医基础理论》
  16. 内伤门《辨证录》
  17. 内伤辨（新纂）《医学入门》
  18. 内伤门《古今医统大全》
  19. 内伤奔豚《圆运动的古中医学》
  20. 内伤门《石室秘录》
  21. 内伤（脾胃附）《脉症治方》
  22. 内伤呕吐哕下利《圆运动的古中医学》
  23. 内伤《周慎斋遗书》
  24. 内伤脾胃【方剂主治】
  25. 内伤《杂病治例》
  26. 内伤脾胃者辨有余与不足《医学传心录》
  27. 内伤《医学正传》
  28. 内伤生冷【方剂主治】
  29. 内伤《医学入门》
  30. 内伤似外感证《卫生宝鉴》
  1. 内伤霍乱治验《卫生宝鉴》
  2. 内伤霍乱烦渴《症因脉治》
  3. 内伤霍乱转筋《症因脉治》
  4. 内伤黄疸《中医词典》
  5. 内伤饥饱劳倦总方《医学入门》
  6. 内伤黄疸《中医词典》
  7. 内伤夹暑《中医词典》
  8. 内伤寒发黄《松峰说疫》
  9. 内伤夹暑《中医词典》
  10. 内伤寒发斑《松峰说疫》
  11. 内伤夹暑《温热暑疫全书》
  12. 内伤腹胀《中医词典》
  13. 内伤肩背痛《中医词典》
  14. 内伤腹胀《中医词典》
  15. 内伤肩背痛《中医词典》
  16. 内伤发热《中医内科学》
  17. 内伤肩背痛《症因脉治》
  18. 内伤发热《明医杂着》
  19. 内伤兼痧《痧胀玉衡》
  20. 内伤发热《傅青主男科》
  21. 内伤兼外风证《医碥》
  22. 内伤发斑《中医词典》
  23. 内伤结胸《中医词典》
  24. 内伤发斑《中医词典》
  25. 内伤结胸《中医词典》
  26. 内伤恶寒有五《医碥》
  27. 内伤解《景景医话》
  28. 内伤恶寒《中医词典》
  29. 内伤筋挛《症因脉治》
  30. 内伤恶寒《中医词典》
  31. 内伤咳嗽《中医词典》


疟病脉证并治_《卫生宝鉴》_中医综合_【岐黄之术】

疟病脉证并治

疟病脉证并治

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰．疟脉自弦．弦数者多热．弦迟者多寒．弦小紧者可下之．弦迟者可温之．弦紧者．可发汗及针灸也．浮大者可吐之．弦数者．风疾发也．以饮食消息之．问曰．疟以月一日发．当十五日愈．设不瘥．当月尽日解也．如其不瘥．当云何．师曰．此结为瘕 ．名曰疟母．急宜治之．可用鳖甲煎丸．

【鳖甲煎丸】

鳖甲（十二分．炙） 赤硝（十二分） 蜣螂（六分炙） 虫（熬）牡丹皮（去心．各五分） 蜂窝（熬．四分） 乌扇（烧） 黄芩 柴胡 干姜（炮） 大黄（各三分） 芍药（五分）桂枝 浓朴（炒） 紫菀（一作紫葳） 阿胶（炮．各三分）桃仁（去皮尖） 瞿麦 鼠妇（熬） 葶苈（炒．各二分）石苇（去毛） 半夏（洗．各一分） 人参（去芦．一分）

上二十三味为末．先取锻灶下灰一斗．清酒一斛五斗．浸灰．候酒浸一半．着鳖甲于中．煮令泛烂如胶漆．绞取汁．纳诸药煎为丸．如桐子大．空心服七丸．日三服．千金用鳖甲十二片．海藻三分．大戟一分．虻虫五分．无鼠妇、赤硝．以鳖甲煎和为丸．

【小柴胡去半夏加栝蒌根汤】治疟疾发渴者（外台．经心录．治两溏亦妙．金匮方）

柴胡（八两） 人参 黄芩 甘草（炙）生姜（切．各三两） 栝蒌根（四两） 大枣（十二枚．两破）

上七味 咀．以水一斗二升．煮取六升．去渣．再煎至三升．温服一升．日三服．

【柴胡桂姜汤】（三因方）

柴胡（八两） 桂枝（去皮） 黄芩（各三两） 牡蛎（熬）甘草（炙） 干姜（炮．各二两） 栝蒌根（四两）

上以水一斗二升．煎至六升．去渣．再煎至三升．温服一升．日三服．初服微烦．再服汗出愈．

师曰．阴气孤绝．阳气独发．则热而少气．烦满．手足热而欲吐．名曰瘅疟．若但热不寒者．邪气内藏于心肺．外舍于分肉之间．令人肌肉消烁．

温疟者．其脉如平．身无寒．但热．骨筋疼烦．时时呕逆．以白虎加桂枝汤主之．

【白虎加桂枝汤】

石膏（一斤．碎．绵裹） 知母（六两） 桂枝（三两） 甘草（二两）

粳米（六合）

上 咀．水一斗二升．煮米取去渣．煎三升．温服一升．日三服．汗出而愈．

疟疾多寒者．名曰牝疟．蜀漆散主之．

【蜀漆散】

蜀漆（洗去腥） 云母（烧三日三夜） 龙骨（各等分．一方云母作云实）

上为末．发作前．浆水半盏．服一盏．温疟加蜀漆半分．临发时．服一钱以上．

【牡蛎汤】治牡疟．

牡蛎（熬） 麻黄（去节．各四两） 蜀漆（洗腥） 甘草（炙．各二两）

上 咀．以水八升．先煮麻黄．蜀漆至六升．去上沫．纳诸药．煮取二升．去渣．温服一升．吐则勿更服．

【一剪金】治疟疾寒热．乃疟中圣药．

硫黄 信（各等分）

上同研末．用绯红绢子手捻药一捻．放于绢上．裹如豆大．上用细丝线紧缠．系数遭．系定．用剪子剪切．切须紧系．如不紧恐药有失．每服一丸．星宿全时．新汲水送下．空心服．无得人知．如服药．先一日夜服．至明正发日．早去净野处避．不令人知．广宇亦得．

【克效饼子】治一切疟疾．

龙脑 麝香（各半两） 朱砂（一两一分） 荷叶绿豆粉 炙甘草（各五两） 信（炙．二两半） 定粉（半两）金箔（二十五片为衣）

上细末．炼蜜丸．每两作二十丸．捏作饼．金箔为衣．每服一饼．以新汲水磨化．每日发者未发前服．间日发者不发夜服．隔数日发者一日夜服．连日发者凌晨服．

【温脾散】治疟疾寒热发歇．多时不瘥者．

甘草（生．半两） 绿豆（一两） 柴河车（一两） 砒（一钱半．另研）

上先杵紫河车等为末．入砒和匀．罗为末．每服半钱．新汲水少许送下．如是隔日发．须好日夜深服．如频日发．只夜深睡服．忌荤腥、瓜果、酒面、鱼、肉、生冷硬物．三两日．如受邪气深者．只一服便定．十岁以上服一字．十岁以下至三五岁服半字．妇人有胎不可服．但请放心修合与人服．切勿畏砒不敢．用予用此药三五十年．救人甚多．虽砒一味．有绿豆等三味性凉解得．新汲水亦解．此药并不吐人．有人一种积实痰疟．每发时自吐食或涎．不曾服药亦吐．非药力也．假令金液丹．用硫黄紫霜丸用巴豆、杏仁．有大毒大热．制了服之皆有效．小儿亦可服．恐不合此药．故论及此．

【常山饮子】治疟疾．

知母 常山 草果（各二两） 甘草 乌梅（各三两） 良姜（一两三钱）

上锉．每服三钱．水一盏．生姜三片．枣二枚．煎至八分．去渣．无时．温服．

【草果饮子】治脾寒疟疾．

草果 川芎 紫苏叶 白芷 良姜 炙甘草 青皮（去白） 陈皮（去白）

上等分为粗末．每服二钱．水一盏．煎至七分．去渣．温服．留渣两服并一服．当发日进二服．不以时．

【交加双解饮子】治疟疾．辟瘴气．神效．

肉豆蔻 草豆蔻（各二个．一个生．一个用面裹煨赤色．去面）浓朴（二寸．生一寸．姜制一寸） 甘草（二两．一半生用．一半炙用）生姜（枣大二块．生一块．湿纸裹煨一块）

上 咀匀．分二服．水一碗．沙石器内煎至一大钱．去渣．发日空心带热服．未效．再一服必效．两渣并为一服煎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤霍乱治验
  • 当前页：疟病脉证并治
  • 下一页：瘅疟治验
<<< 返回本书目录
  1. 疟病脉证并治《医宗金鉴》
  2. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  3. 疟病脉证并治《金匮玉函要略述义》
  4. 疟病内所因证治《三因极一病证方论》
  5. 疟病脉证并治《金匮玉函经二注》
  6. 疟病外所因证治《三因极一病证方论》
  7. 疟病脉证并治《金匮要略心典》
  8. 疟病章《医学妙谛》
  9. 疟病脉证并治《金匮要略浅注》
  10. 疟病诸候（凡十四论）《诸病源候论》
  11. 疟病脉证并治《金匮要略方论》
  12. 疟部《本草易读》
  13. 疟病脉证并治《高注金匮要略》
  14. 疟犯暑风更兼痰食《医学传心录》
  15. 疟病脉证并治《订正仲景全书金匮要略注》
  16. 疟方《外台秘要》
  17. 疟病论《小儿卫生总微论方》
  18. 疟非脾寒及鬼神辩《儒门事亲》
  19. 疟病发热身黄小便不利《圣济总录》
  20. 疟龟《本草纲目》完整版
  21. 疟病发渴《圣济总录》
  22. 疟寒热《秘传证治要诀及类方》
  23. 疟病不内外因证治《三因极一病证方论》
  24. 疟寒热《医学纲目》
  25. 疟病《千金翼方》
  26. 疟后调理《仁斋直指方论（附补遗）》
  27. 疟病《普济方·针灸》
  28. 疟后头面浮肿《幼幼新书》
  29. 疟病《金匮悬解》
  30. 疟后胁内结硬《幼幼新书》
  1. 疟病脉证并治《卫生宝鉴》
  2. 疟病脉证并治《医宗金鉴》
  3. 疟病脉证并治《高注金匮要略》
  4. 疟病脉证并治《金匮要略方论》
  5. 疟病脉证并治《订正仲景全书金匮要略注》
  6. 疟病论《小儿卫生总微论方》
  7. 疟病脉证并治《金匮玉函经二注》
  8. 疟病候《诸病源候论》
  9. 疟病脉证并治《金匮要略浅注》
  10. 疟病候《诸病源候论》
  11. 疟病脉证并治《金匮要略心典》
  12. 疟病发热身黄小便不利《圣济总录》
  13. 疟病脉证并治《金匮玉函要略述义》
  14. 疟病发渴《圣济总录》
  15. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  16. 疟病二《金匮悬解》
  17. 疟病内所因证治《三因极一病证方论》
  18. 疟病不内外因证治《三因极一病证方论》
  19. 疟病三《金匮悬解》
  20. 疟病（方二首）##《备急千金要方》
  21. 疟病四《金匮悬解》
  22. 疟病《普济方·针灸》
  23. 疟病外所因证治《三因极一病证方论》
  24. 疟病《医宗金鉴》
  25. 疟病五《金匮悬解》
  26. 疟病《备急千金要方》
  27. 疟病一《金匮悬解》
  28. 疟病《金匮悬解》
  29. 疟病章《医学妙谛》
  30. 疟病《千金翼方》
  31. 疟部《本草易读》


瘅疟治验_《卫生宝鉴》_中医综合_【岐黄之术】

瘅疟治验

瘅疟治验

  • 上一页
  • 目录
  • 相关
  • 下一页

燕南河北道提刑按察司书吏高士谦．年逾四十．至元戊寅七月间．暑气未退．因官事出外劳役．又因过饮．午后大发热而渴．冰水不能解．其病早辰稍轻减．服药不效．召予治之．诊其脉弦数．金匮要略云．疟脉自弦．弦数者多热．疟论曰．瘅疟脉数．素有热气盛于身．厥逆上冲．中气实而不外泄．因有所用力．腠理开．风寒舍于皮肤之内、分肉之间而发．发则阳气盛而不衰．则病矣．其气不及于寒．故但热而不寒者．邪气内藏于里．而外舍于分肉之间．令人消烁脱肉．故名曰瘅疟．月令云．孟秋行夏令．民多瘅疟．洁古云．动而得之．名曰中暑．以白虎加栀子汤治之．士谦远行劳役．又暑气有伤．酒热相搏．午后时助．故大热而渴．如在甑中．先以柴胡饮子一两下之．后以白虎加栀子汤．每服一两．数服而愈．征南副帅大忒木儿．巳未奉敕立息州．其地卑湿．军多病疟痢．予合辰砂丹、白术安胃散．多痊效．

【辰砂丹】治疟疾．大有神效．

朱砂（一半入．药一半为衣） 信砒 雄黄（各五钱）

上三味为末．入白面六钱．同研匀．滴水丸如桐子大．朱砂为衣．每服一丸．星宿全时用．无根水送下．忌湿面热物．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟病脉证并治
  • 当前页：瘅疟治验
  • 下一页：肠风痔漏论
<<< 返回本书目录
  1. 瘅疟《圣济总录》
  2. 胆《顾松园医镜》
  3. 瘅疟《凌临灵方》
  4. 胆贝散【方剂大全】
  5. 瘅《医经原旨》
  6. 胆病《千金翼方》
  7. 单煮青皮汤【方剂大全】
  8. 胆部（足少阳属腑）《笔花医镜》
  9. 单煮大黄汤【方剂大全】
  10. 胆草散【方剂大全】
  11. 单治法《石室秘录》
  12. 胆草一物汤【方剂大全】
  13. 单诊总按不同《读医随笔》
  14. 胆肠内引流术后内疝【疾病大全】
  15. 单油膏【方剂大全】
  16. 胆瘅《黄帝内经太素》
  17. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  18. 胆瘅《圣济总录》
  19. 单叶血盆草【中药大全】
  20. 胆道闭锁【疾病症状】
  21. 单叶铁线莲【中药大全】
  22. 胆道出血【疾病大全】
  23. 单眼眼前黑影【疾病症状】
  24. 胆道梗阻【疾病症状】
  25. 单眼突然出现一过性黑蒙【疾病症状】
  26. 胆道华支睾吸虫病【疾病大全】
  27. 单眼双下转肌麻痹【疾病大全】
  28. 胆道蛔虫病《百病自测》
  29. 单眼双上转肌麻痹【疾病大全】
  30. 胆道蛔虫病《普通外科学》
  1. 瘅疟治验《卫生宝鉴》
  2. 瘅疟三方《本草乘雅半偈》
  3. 瘅热《中医词典》
  4. 瘅疟候《诸病源候论》
  5. 瘅症《傅青主男科》
  6. 瘅疟《时病论》
  7. 胆《经络全书》
  8. 瘅疟《金匮翼》
  9. 胆《医学影像学》
  10. 瘅疟《症因脉治》
  11. 胆《中医名词词典》
  12. 瘅疟《医述》
  13. 胆《中医词典》
  14. 瘅疟《凌临灵方》
  15. 胆《中医基础理论》
  16. 瘅疟《中医词典》
  17. 胆《医述》
  18. 瘅疟《时病论歌括新编》
  19. 胆《普济方·针灸》
  20. 瘅疟《四圣心源》
  21. 胆《顾松园医镜》
  22. 瘅疟《圣济总录》
  23. 胆病《千金翼方》
  24. 瘅疟《中医名词词典》
  25. 胆病《中医词典》
  26. 瘅疟《时病论歌括新编》
  27. 胆病候《诸病源候论》
  28. 瘅《医经原旨》
  29. 胆部（足少阳属腑）《笔花医镜》
  30. 瘅《中医词典》
  31. 胆瘅《黄帝内经太素》


肠风痔漏论_《卫生宝鉴》_中医综合_【岐黄之术】

肠风痔漏论

肠风痔漏论

  • 上一页
  • 目录
  • 相关
  • 下一页

肠风痔漏．总辞也．分之则异．若破者谓之痔漏．大便秘涩．必作大痛．此由风热乘食饱不通．气逼大肠而作也．故经曰．因而饱食．筋脉横解肠 为痔也．受病者．燥气也．为病者．胃热也．胃刑大肠．则化燥火．以乘燥热之实胜．风附热而来．是湿、热、风、燥．四气相合．故大肠头成块者．湿也．作大痛者．风也．大便燥结者．主病兼受火邪热乘也．当去此四者．其西方肺．主诸气其体收下．亦助病为邪．须当以破气药兼之．治法全矣．不可作丸．以锉汤与之．效如神速．

【秦艽 苍术汤】

秦艽（一钱．去苗） 泽泻（二分） 当归尾（三分．酒浸） 苍术（七分）

防风（半钱） 大黄（少许．虽大便燥．不可多加） 槟榔（一分．为末）

桃仁（汤浸去皮．一钱．研） 皂角仁（烧存性．去皮．一钱为末） 黄柏（去皮．四分．酒洗．若大肠头沉重．湿胜也．以意加之．天气或大热．亦以意加之．或病躁热喜寒亦加之）

上十味 咀．和匀．都作一服．水五盏．煎至一盏二分．去渣．入桃仁、槟榔、皂角仁．再上火．煎至一盏．去渣．空心温服．待少时．以美膳压之．不犯胃也．服日忌生冷硬物、酒、面、菜、大料物之类．犯之其药无效．如有白脓．加白葵花五朵去心萼．细剪．青皮半钱．不去白．入正药中同煎．又入木香末半钱．同皂角等末．同入．根据上法服．若病大者．再服而愈．

【乳香丸】治诸痔下血．肛边生肉．或结核肿疼．或生疮痒痛．或大便艰难．肚肠脱出．又治肠风下血．无问新久及诸 根在脏腑．悉能治之．

枳壳（去穣．麸炒） 牡蛎（火煨） 荜澄茄 大黄（蒸焙）鹤虱（炒） 芫青（去头翅足．糯米炒．米黄色．各半两） 乳香（研）白丁香（研．各一分）

上为末．粟米糊丸如梧桐子大．每服十丸至十五丸．如治肠风．腊茶清下．诸痔煎薤白汤下．诸煎铁屑汤下．并食前服．

【神应黑玉膏】治丈夫妇人久新肠风痔漏．大肠头疼不可忍．服此药不过三四次．便效．初得此疾．发痒或疼．谷道周回．多生硬核．此是痔．破即成漏．只下血肠风．皆因酒色风气．食五辛过度．即成此疾．人多以外科涂治．不知病在肠自有药．若不去根本．此病不除．此药的有神效．

猪悬蹄（二十个） 刺 皮（一两一钱） 牛角腮（锉炒．一两二钱） 败棕（八钱．）乱发（洗净．焙） 槐角（各六钱） 苦楝根（五钱） 雷丸脂麻（各四钱）

上九味锉碎．用瓷罐内烧存性．细末．入乳香二两、麝香八钱．研令匀．酒面糊丸如桐子大．每服八丸．先嚼胡桃一个．以温酒吞下．早晚腹空时．日二服．甚者三服．切忌别药．不过三日除根．

【钓肠丸】治久新诸痔．肛边肿痛．或生疮痒．时有脓血．又治肠风下血．及肛门脱出．并宜服之．

乱发（洗净．烧存性） 皮（两个．锉碎．罐内烧存性） 鸡冠花（锉．微炒存性）白矾（微枯） 绿矾（枯） 胡桃（取仁．一十五两．入罐内．烧存性）枳壳（去穣．麸炒） 附子（去皮脐．生用） 白附子（生用） 诃子（煨．去核．）半夏 天南星（各二两）

上为细末．以醋煮面糊为丸．如梧桐子大．每服二十丸．空心临卧．温酒下．远年不瘥者．服十日见效．久服永除根本．小可肠风等疾一二年内者．只十服瘥．永不发动．

【淋渫药】治肠风痔漏．经久不瘥．疮口脓汁不绝．及疮内有虫．痒痛不止．宜此淋洗之．

枳壳（麸炒） 威灵仙（去土） 荆芥穗（去土） 乳香（各一两）凤眼草（二两） 细辛（去苗．二钱半）

上六味为粗末．每用三两．水一大碗．煎至一升．去渣．稍热．洗患处．冷再温热．更洗一遍不用．洗罢．用软帛揩干．上药．如疮破后不须上药．只淋洗之．

【淋渫地榆散】治肛门痒痛或肿．

地榆 蒴 荆芥 苦参 蛇床子（各等分）

上为粗末．每用一匙．水一碗．煎二三沸．去渣．避风处通手热洗患处．

【淋渫鸡冠散】治五痔肛边肿痛．或窜乳．或穿穴．或作疮．久而不愈．变成漏疮．

鸡冠花 凤眼草（各一两）

上为粗末．每用粗末半两．水碗半．煎三五沸．热法患处．

【结阴丹】治肠风脏毒下血．诸大便血疾．（以下三方．传之于诸路医学提举忽吉角．用之甚效）

枳壳（麸炒） 黄 威灵仙 陈皮（去白）何首乌 荆芥穗 椿根白皮（各等分）

上七味为末．酒糊丸如桐子大．每服五十丸至七十丸．陈米饮入醋少许．煎一二沸．放温送下．平明服之．空腹服之．亦妙．

【淋渫威灵仙散】治痔漏．大肠头痒痛．或肿满．

枳壳（麸炒） 威灵仙（等分）

上粗末．每用一两．水一碗半．煎至一碗．去渣．熏洗．冷再暖．避风．洗三次．软帛拭干．敷蒲黄散．

【蒲黄散】治下部痔漏．

蒲黄（一两） 血竭（半钱）

上为细末．每用少许贴患处．

【椿皮散】专治血痢及肠风下血．神验．（此方李舜卿教授传．累用有效）

椿白皮（三两） 槐角子（四两） 明白矾（二两） 甘草（一两半）

上为末．每服三钱．热米饮调下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘅疟治验
  • 当前页：肠风痔漏论
  • 下一页：大便门
<<< 返回本书目录
  1. 肠风痔漏【方剂主治】
  2. 肠风痔漏门《卫生宝鉴》
  3. 肠风痔瘘【方剂主治】
  4. 肠杆菌肺炎【疾病大全】
  5. 肠风脏毒证《明医指掌》
  6. 肠肛俱出方《外台秘要》
  7. 肠风脏毒《续名医类案》
  8. 肠梗死【疾病症状】
  9. 肠风脏毒《秘传证治要诀及类方》
  10. 肠梗阻《百病自测》
  11. 肠风脏毒《丹溪心法》
  12. 肠梗阻《自我调养巧治病》
  13. 肠风饮【方剂大全】
  14. 肠梗阻《自我调养巧治病》
  15. 肠风泻血痔漏脏毒《普济本事方》
  16. 肠梗阻【疾病大全】
  17. 肠风泻血【方剂主治】
  18. 肠梗阻（肠套迭、肠扭转）《家庭医学百科-医疗康复篇》
  19. 肠风泻血【中药主治】
  20. 肠梗阻的急救《现代院外急救手册》
  21. 肠风下血丸【方剂大全】
  22. 肠功能恢复汤【方剂大全】
  23. 肠风下血【方剂主治】
  24. 肠垢《圣济总录》
  25. 肠风下血【中药主治】
  26. 肠垢溏《伤寒捷诀》
  27. 肠风下血《圣济总录》
  28. 肠蛊痢方《外台秘要》
  29. 肠风下血《儒门事亲》
  30. 肠管变形【疾病症状】
  1. 肠风痔漏论《卫生宝鉴》
  2. 肠风脏毒证《明医指掌》
  3. 肠杆菌感染《默克家庭诊疗手册》
  4. 肠风脏毒《秘传证治要诀及类方》
  5. 肠肛俱出方二首《外台秘要》
  6. 肠风脏毒《奇效简便良方》
  7. 肠梗阻《放射诊断学》
  8. 肠风脏毒《丹溪心法》
  9. 肠梗阻《百病自测》
  10. 肠风脏毒《续名医类案》
  11. 肠梗阻《自我调养巧治病》
  12. 肠风下血粪前粪后《奇方类编》
  13. 肠梗阻《自我调养巧治病》
  14. 肠风下血《经验丹方汇编》
  15. 肠梗阻《病理学》
  16. 肠风下血《奇方类编》
  17. 肠梗阻（肠套迭、肠扭转）《家庭医学百科-医疗康复篇》
  18. 肠风下血《中医词典》
  19. 肠梗阻的急救《现代院外急救手册》
  20. 肠风下血《圣济总录》
  21. 肠垢《圣济总录》
  22. 肠风门主论《疡医大全》
  23. 肠垢《中医词典》
  24. 肠风门主方《疡医大全》
  25. 肠垢溏《伤寒捷诀》
  26. 肠风黑散《太平惠民和剂局方》
  27. 肠垢泄《明医指掌》
  28. 肠风黑散《太平惠民和剂局方》
  29. 肠蛊痢《中医词典》
  30. 肠风黑散《妇人大全良方》
  31. 肠蛊痢方一首《外台秘要》


大便门_《卫生宝鉴》_中医综合_【岐黄之术】

大便门

大便门

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉浮而涩．浮则胃气强．涩则小便数．浮涩相搏．大便则难．以脾约麻仁丸主之．

【脾约麻仁丸】

芍药（半斤） 枳实（半斤） 麻子仁（二升） 大黄（一斤．去皮）浓朴（一斤．炙．去皮） 杏仁（一斤．去皮尖熬）

上六味为末．炼蜜为丸桐子大．每服十丸．日二服．渐加．以利为度．

【润肠丸】治脾胃中伏火．大便秘涩．或干燥不通．全不思食．此乃风结秘、血结秘．皆令闭塞而不通也．风以润之．血以和之．和血疏风．自然通矣．

桃仁（汤浸去皮） 羌活 大黄（煨） 当归（各半两）麻子仁（半升）

上以桃仁、麻仁研如泥．入罗末药匀．炼蜜丸如桐子大．每服五十丸至百丸．空心白汤送下．以通为度．

○如不通而滋其荣盛者．急加酒洗大黄以利之．

○如血涩而大便燥者．加桃仁、酒洗大黄．

○如风结燥．大便不行者．加麻仁、大黄．

○如风涩大便不行者．加皂角仁、大黄、秦艽以利之．

○如脉涩觉身有气涩而大便不通者．加郁李仁、大黄以除气涩．

【当归润燥汤】

升麻 生地黄（各二钱） 麻子仁（研如泥） 当归熟地黄 生甘草 桃仁泥（研） 大黄（煨．各一钱）红花（五分）

上 咀．入研药．都作一服．水二盏．煎一盏．去渣．空心宿食消尽．稍热服之．

【犀角丸】治三焦邪热．一切风气．又治风盛痰实．头目昏重．肢体拘急．肠胃燥涩．大小便难．

犀角（镑末） 黄连（各一两） 人参（二两） 大黄（八两）黑牵牛（十二两）

上为末．炼蜜丸如桐子大．每服十五丸至二十丸．临卧．温水下．量虚实加减．

【七宣丸】疗风气结聚．宿食不消．兼砂石皮毛在腹中．及积年腰脚疼痛．冷如冰石．脚气冲心．烦愦．头旋暗倒．肩背重．心腹胀满．胸膈痞塞．及风毒连头面肿．大便或秘．小便时涩．脾胃虚痞．不食．脚转筋．挛急掣痛．心神恍惚．眠寐不安．

桃仁（去皮尖．炒六两） 柴胡（去苗） 诃子皮 枳实（麸炒）木香（各五两） 甘草（炙．四两） 大黄（面裹煨．十五两）

上为末．炼蜜丸如桐子大．每服二十丸．米饮下．食前临卧各一服．以利为度．觉病势退．服五补丸．此药不问男女老幼．皆可服．量虚实加减丸数．

【七圣丸】治风气壅盛．痰热结搏．头目昏重．涕唾稠粘．心烦面热．咽干口燥．肩背拘急．心腹胁肋胀满．腰腿重疼．大便秘．小便赤．睡卧不安．又治大肠疼痛不可忍．

肉桂（去皮） 川芎 大黄（酒蒸） 槟榔 木香（各半两） 羌活 郁李仁（去皮．各一两）

上七味为末．炼蜜丸如桐子大．每服十五丸．温水送下．食后．山岚瘴地最宜服．虚实加减之．

【润肠橘杏丸】此二味降气润肠．服之大肠自无涩滞．久服不损胃气．

杏仁（去皮尖．麸炒） 橘皮（等分）

上为末．炼蜜丸桐子大．每服五十丸．空心温水下．

【麻仁丸】顺三焦．和五脏．润肠胃．除风气．治冷热壅结．津液耗少．令人大便秘难．或闭塞不通．若年高气弱．及有风人大便秘涩．尤宜服之．

枳壳（去穣．麸炒） 白槟榔（煨．半生） 菟丝子（酒浸别末） 山药 防风（去叉枝） 山茱萸 肉桂（去粗皮） 车前子（各一两半）木香 羌活（各一两） 郁李仁（去皮．另研） 大黄（半蒸．半生）麻仁（别捣研．各四两）

上为细末．入别研药匀．炼蜜和丸如梧桐子大．每服十五丸至二十丸．温水临卧．服之．

【神功丸】治三焦气壅．心腹痞闷．大腑风热．大便不通．腰腿疼痛．肩背重疼．头昏面热．口苦舌干．心胸烦躁睡卧不安．及治香港脚．并素有风人大便结燥．

火麻仁（另研．如膏） 人参（各二两） 诃黎勒皮 大黄（锦纹者．面裹煨．各四两．）

上为细末．入麻仁捣研匀．炼蜜为丸．如梧桐子大．每服二十丸．温水下．温酒米饮皆可．服食后临卧．如大便不通．可倍丸数．以利为度．

论曰．凡脏腑之秘．不可一概治之．有虚秘．有实秘．胃实而秘者．能食而小便赤．当以麻仁丸、七宣丸之类主之．胃虚而秘者．不能食而小便清利．宜以浓朴汤主之．

【浓朴汤】

白术（五两） 浓朴（姜制） 陈皮（去白） 甘草（炙．各三两）枳实（麸炒） 半夏曲（各二两）

上为粗末．每服三钱．水一盏半．姜三片．枣二个．煎至八分．去渣．大温服．食前．夫胃气实者．秘物也．胃气虚者．秘气也．

【蜜导煎】阳明病自汗出．若发汗小便自利．此为津液内竭．虽硬不可攻之．当须自欲大便．宜蜜导煎而通之．及土瓜根与猪胆汁．皆可为导．

蜜（四两）

上一味．熬欲凝．丸如指大．长二寸．头锐．纳谷道中．欲大便时去之．

【半硫丸】除积冷．暖元藏．温脾胃．进饮食．治心腹一切 癖冷气．及年高风秘、冷秘．或泄泻等．并皆治之．

半夏（汤洗七次．焙干为细末） 硫黄（明净好者．研令极细．用柳木槌子杀过）

上等分．以生姜自然汁．同熬．入干蒸饼末．搅和匀．入臼内杵数百下．丸如梧桐子大．每服空心．温酒或生姜汤下十五丸至二十丸．妇人醋汤下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠风痔漏论
  • 当前页：大便门
  • 下一页：胞痹门（治小便不利．并溺附）
<<< 返回本书目录
  1. 大便门《幼科切要》
  2. 大便秘《麻科活人全书》
  3. 大便门《卫生宝鉴》
  4. 大便秘《秘传证治要诀及类方》
  5. 大便结《幼科折衷》
  6. 大便秘《张氏医通》
  7. 大便或秘或利《证治准绳·女科》
  8. 大便秘【方剂主治】
  9. 大便或秘或利《女科证治准绳》
  10. 大便秘结《丹溪治法心要》
  11. 大便或利或秘《女科百问》
  12. 大便秘结《妇科心法要诀》
  13. 大便滑泄【方剂主治】
  14. 大便秘结《古今医案按》
  15. 大便黑【方剂主治】
  16. 大便秘结《顾松园医镜》
  17. 大便干燥【方剂主治】
  18. 大便秘结《经验麻科》
  19. 大便干结呈算盘珠状【疾病症状】
  20. 大便秘结《景岳全书》
  21. 大便滴血【疾病症状】
  22. 大便秘结《伤寒大白》
  23. 大便滴血【疾病症状】
  24. 大便秘结《续名医类案》
  25. 大便出血《医宗金鉴》
  26. 大便秘结《医宗金鉴》
  27. 大便出血《济阴纲目》
  28. 大便秘结【中药主治】
  29. 大便出血《妇科心法要诀》
  30. 大便秘结【方剂主治】
  1. 大便门《卫生宝鉴》
  2. 大便门《幼科切要》
  3. 大便秘《张氏医通》
  4. 大便结《幼科折衷》
  5. 大便秘《麻科活人全书》
  6. 大便或秘或利《女科证治准绳》
  7. 大便秘《秘传证治要诀及类方》
  8. 大便或秘或利《证治准绳·女科》
  9. 大便秘结《景岳全书》
  10. 大便或利或秘《女科百问》
  11. 大便秘结《中医词典》
  12. 大便干结小产《傅青主女科》
  13. 大便秘结《经验麻科》
  14. 大便恶臭《中医词典》
  15. 大便秘结《医宗金鉴》
  16. 大便次数辨病《常见病自测》
  17. 大便秘结《续名医类案》
  18. 大便出血《妇科心法要诀》
  19. 大便秘结《医述》
  20. 大便出血《济阴纲目》
  21. 大便秘结《医述》
  22. 大便出血《医宗金鉴》
  23. 大便秘结《证治准绳·疡医》
  24. 大便部《本草易读》
  25. 大便秘结《证治准绳·疡医》
  26. 大便不止《保婴撮要》
  27. 大便秘结《顾松园医镜》
  28. 大便不通治方《保幼新编》
  29. 大便秘结《古今医案按》
  30. 大便不通原由症治《幼科释谜》
  31. 大便秘结《伤寒大白》


胞痹门（治小便不利．并溺附）_《卫生宝鉴》_中医综合_【岐黄之术】

胞痹门（治小便不利．并溺附）
在线购买《卫生宝鉴》正版书籍

胞痹门（治小便不利．并溺附）

  • 上一页
  • 目录
  • 相关
  • 下一页

痹论云．胞痹者．小腹膀胱按之内痛．若沃以汤．涩于小便．上为清涕．夫膀胱者．为州都之官．津液藏焉．气化则能出矣．今风寒湿邪气．客于胞中．则气不能化出．故胞满而水道不通．其证小腹膀胱．按之内痛．若沃以汤．涩于小便．以足太阳经．其直行者上交巅．入络脑．下灌鼻窍．则清涕也．

【茯苓丸】治胞痹．脐腹痛．小便不行．

防风（去芦） 细辛（去苗） 赤茯苓（去皮） 白术 附子 泽泻 官桂（各半两） 紫菀栝蒌根 牛膝（酒浸） 黄 芍药甘草（炙．各七钱五分） 山药 生地黄 半夏（汤泡）独活 山茱萸（各二钱五分）

上十八味为末．炼蜜丸如桐子大．每服十丸．温酒送下．食前．

【巴戟丸】治胞痹．脐腹痛．小便不利．

巴戟（一两半．去心） 远志（去心．三钱） 桑螵蛸（麸炒黑） 山药 附子（炮．去皮脐） 生地黄 续断 杜仲（炙．各一两）菟丝子（酒浸） 石斛 鹿茸（酥炙） 五味子龙骨 官桂 山茱萸（各七钱半） 肉苁蓉（酒浸一两）

上十六味为末．炼蜜丸如桐子大．每服三十丸．温酒送下．空心食前服之．

【肾沥汤】治胞痹小腹急．小便不利．

杜仲（炒．去丝） 桑螵蛸（炒） 犀角屑 木通五加皮 麦冬（去心） 桔梗（各一两） 赤芍药（五钱）

上八味为粗末．每服五钱．水一盏半．羊肾一个切．竹沥少许．同煎温服．

【八正散】治大人小儿心经邪热．一切蕴毒．咽干口燥．大渴引饮．心忪面热．烦躁不宁．目赤睛疼．唇焦鼻衄．口舌生疮．咽喉肿痛．及治小便赤涩．或癃闭不通．及热淋、血淋．并宜服之．

瞿麦 蓄 车前子 滑石山栀子仁 甘草（炙） 木通 大黄（面裹煨．去面切焙．各一斤）

上为散．每服二钱．水一盏．入灯心．煎至七分．去渣．温服．食后临卧．小儿量力少少与之．

【石苇散】治肾气不足．膀胱有热．水道不通．淋沥不宣．出少起数．脐腹急痛．蓄作有时．劳倦即发．或尿如豆汁．或便出砂石．并皆治之．

芍药 白术 滑石 葵子瞿麦（各二两） 石苇（去毛） 木通（各二两） 当归（去芦）甘草（炙） 王不留行（各一两）

上为细末．每服二钱．煎小麦汤调下．食前．日二三服．

【白花散】治膀胱有热．小便不通．（申显卿传）

朴硝（不以多少）

上为末．每服二钱．用茴香汤调下．食前．

良法治小便不通．诸药不效或转胞至死危困．此法用之．小便自出而愈．用猪尿胞一个．底头出一小眼子．翎筒通过．放在眼儿内．根底以细线系定．翎筒子口细杖子观定．上用黄蜡封尿胞口．吹满气七分．系定了．再用手捻定翎筒根头．放了黄蜡．塞其翎筒．放在小便出里头．放开翎筒根头．手捻其气．透于里．小便即出．大有神效．

【黄芩清肺汤】治因肺燥而得之．小便不通．

黄芩（二钱） 栀子（两个．擘破）

上作一服．水一盏半．煎至七分．去渣．温服．食后．不利加盐豉二十粒．

【滋阴化气汤】治因服热药过多．小便不利．或脐下闷痛不可忍．服诸药不效者．如昼不通者加知母．

黄连（炒） 黄柏（炒） 甘草（炙．各等分）

上 咀．每服三钱．水二盏．煎至一盏．去渣．温服．食前．

论曰．问此如何得利．答曰．无阳者阴无以生．无阴者阳无以化．又云．膀胱者津液之府．气化则能出焉．因服热药过度．乃亡阴也．二药助阴．使气得化．故小便得以通也．或以滋肾丸服之．其效更速．

【红秫散】治小便不通．上喘．（张文叔传．大妙）

蓄（一两半） 灯草（一百根） 红秫黍根（二两）

上 咀．每服五钱．用河水二盏．煎至七分．去渣．热服．空心食前．

【立效散】治下焦结热．小便黄赤．淋闭疼痛．或有血出．及大小便俱出血者．亦宜服之．

甘草（炙．二钱） 山栀子（去皮．炒．半两） 瞿麦穗（一两）

上为末．每服五钱．至七钱．水一碗．入连须葱根七个．灯心五十茎．生姜五七片，同煎至七分．时时温服．不拘时候．

【海金砂散】治小便淋涩．及下焦湿热．气不施化．或五种淋疾．癃闭不通．

木通 海金砂（研） 滑石 通草 瞿麦穗（各半两） 杏仁（去皮尖炒．一两）

上六味为末．每服五钱．水一盏半．灯草二十茎．煎至七分．去渣．温服．食前．

【琥珀散】治五种淋涩疼痛．小便有脓血出．

琥珀（一两．研） 没药（一两．研） 海金砂（一两．研） 蒲黄（一两．研）

上四味为末．每服三钱．食前．用通草煎汤调下．日进二服．

【葵花散】治小便淋沥．经验．

葵花根（一撮．洗净）

上锉碎．用水煎五七沸服．

【灸法】治小便淋涩不通．用食盐不以多少．炒热放温．填脐中．却以艾灸七壮．小便自出．艾炷如箸头大．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便门
  • 当前页：胞痹门（治小便不利．并溺附）
  • 下一页：淋痛治验
<<< 返回本书目录
  1. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  2. 胞宫《中医妇科学》
  3. 胞痹【疾病大全】
  4. 胞肓穴【人体背部穴位】
  5. 胞痹《圣济总录》
  6. 胞睑疾病《中医眼科学》
  7. 孢子丝菌病【疾病大全】
  8. 胞睑肿核《回春录》
  9. 孢子丝菌病《家庭医学百科-医疗康复篇》
  10. 胞漏并小产论《妇科秘书》
  11. 孢子虫《人体寄生虫学》
  12. 胞漏并小产论《胎产心法》
  13. 苞叶木【中药大全】
  14. 胞漏疮《外科启玄》
  15. 苞蔷薇根【中药大全】
  16. 胞漏疮门主论《疡医大全》
  17. 苞木部《本经逢原》
  18. 胞轮振跳《中医眼科学》
  19. 包扎《家庭医学百科-自救互救篇》
  20. 胞门龙门玉门考《研经言》
  21. 包心菜粥【方剂大全】
  22. 胞囊论《备急千金要方》
  23. 包式斋治效《仿寓意草》
  24. 胞内分枝杆菌感染【疾病大全】
  25. 包皮粘连【疾病症状】
  26. 胞破产难《妇人规》
  27. 包皮阴茎头炎【疾病大全】
  28. 胞破产难《景岳全书》
  29. 包皮疾病《泌尿外科学》
  30. 胞肉胶凝《银海精微》
  1. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  2. 胞痹《金匮翼》
  3. 胞不正《中医词典》
  4. 胞痹《症因脉治》
  5. 胞疸《中医词典》
  6. 胞痹《中医词典》
  7. 胞疸候《诸病源候论》
  8. 胞痹《圣济总录》
  9. 胞肥难产《中医词典》
  10. 胞痹《中医名词词典》
  11. 胞干难产《奇效简便良方》
  12. 胞（月直）《中医词典》
  13. 胞宫《中医词典》
  14. 胞《中医词典》
  15. 胞宫《中医妇科学》
  16. 孢子丝菌病《家庭医学百科-医疗康复篇》
  17. 胞寒不孕《中医词典》
  18. 孢子丝菌病《默克家庭诊疗手册》
  19. 胞合《中医词典》
  20. 孢子丝菌病《皮肤性病学》
  21. 胞肓《针灸大成》
  22. 孢子虫《人体寄生虫学》
  23. 胞肓《中医词典》
  24. 包珍珠《中医词典》
  25. 胞肓《针灸学》
  26. 包扎和后送《口腔科学》
  27. 胞睑《中医词典》
  28. 包永泰《中医词典》
  29. 胞睑（目胞，眠胞、目裹，目窠，肉轮）《中医名词词典》
  30. 包式斋治效《仿寓意草》
  31. 胞睑疾病《中医眼科学》


淋痛治验_《卫生宝鉴》_中医综合_【岐黄之术】

淋痛治验

淋痛治验

  • 上一页
  • 目录
  • 相关
  • 下一页

【参苓琥珀汤】中统三年六月中．黄明之小便淋．茎中痛不可忍．相引胁下痛．制此服之．大效．

人参（五分） 茯苓（去皮．四分） 川楝子（去核．锉炒．一钱） 琥珀（三分）生甘草（一钱） 玄胡索（七分） 泽泻 柴胡 当归梢（各三分）

上九味 咀．都作一服．用长流水三盏．煎至一盏．去渣．温服．空心食前．

【水芝丸】治下焦真气虚弱．小便频多．日夜无度．此方得之于高丽国王．

莲实（去皮．不以多少．先以好酒浸一二宿．用猪肚一个．却将酒浸莲实入在内．用水煮熟．取出将莲实切开．于火上焙干秤用）

上为末．醋糊丸如鸡头大．每服五十丸．温酒送下．空心食前．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞痹门（治小便不利．并溺附）
  • 当前页：淋痛治验
  • 下一页：小便数而欠
<<< 返回本书目录
  1. 淋痛【中药主治】
  2. 淋拓枳壳汤【方剂大全】
  3. 淋痛《灸法秘传》
  4. 淋洗《证治准绳·疡医》
  5. 淋石《证类本草》
  6. 淋洗大黄汤【方剂大全】
  7. 淋石《本草纲目》完整版
  8. 淋洗当归汤【方剂大全】
  9. 淋涩门《幼科推拿秘书》
  10. 淋洗方【方剂大全】
  11. 淋涩门《医方考》
  12. 淋洗灸疮法《黄帝明堂灸经》
  13. 淋涩《丹溪治法心要》
  14. 淋洗灸疮法《普济方·针灸》
  15. 淋球菌性结膜炎【疾病大全】
  16. 淋洗灸疮法《宋本备急灸法》
  17. 淋球菌性腹膜炎【疾病大全】
  18. 淋洗苦参汤【方剂大全】
  19. 淋球菌感染【疾病大全】
  20. 淋洗秦皮汤【方剂大全】
  21. 淋门《张氏医通》
  22. 淋洗如圣散【方剂大全】
  23. 淋门《养生导引秘籍》
  24. 淋洗汤【方剂大全】
  25. 淋门《养生导引法》
  26. 淋渫莽草汤【方剂大全】
  27. 淋癃（淋沥 余见小便不通）《针灸资生经》
  28. 淋渫沙节汤【方剂大全】
  29. 淋癃《普济方·针灸》
  30. 淋渫蒴藋汤【方剂大全】
  1. 淋痛治验《卫生宝鉴》
  2. 淋痛《灸法秘传》
  3. 淋五《金匮悬解》
  4. 淋痛《奇效简便良方》
  5. 淋洗《证治准绳·疡医》
  6. 淋溲《中医词典》
  7. 淋洗灸疮法《普济方·针灸》
  8. 淋四《金匮悬解》
  9. 淋洗灸疮法《黄帝明堂灸经》
  10. 淋石《证类本草》
  11. 淋洗灸疮法《宋本备急灸法》
  12. 淋涩门《幼科推拿秘书》
  13. 淋渫（xié屑）法《中医词典》
  14. 淋涩门《医方考》
  15. 淋药方《是斋百一选方》
  16. 淋涩《丹溪治法心要》
  17. 淋证《医学集成》
  18. 淋泉《中医词典》
  19. 淋证《医法圆通》
  20. 淋球菌性结膜炎《默克家庭诊疗手册》
  21. 淋证《万病回春》
  22. 淋球菌的遗传学《基因诊断与性传播疾病》
  23. 淋证《明医指掌》
  24. 淋球菌《医学微生物学》
  25. 淋证《回春录》
  26. 淋秘《中医词典》
  27. 淋证《中医内科学》
  28. 淋门《养生导引法》
  29. 淋证《扁鹊心书》
  30. 淋门《养生导引秘籍》
  31. 淋证《女科切要》


小便数而欠_《卫生宝鉴》_中医综合_【岐黄之术】

小便数而欠

小便数而欠

  • 上一页
  • 目录
  • 相关
  • 下一页

中书右丞合刺合孙．病小便数而欠．日夜约去二十余行．脐腹胀满．腰脚沉重．不得安卧．至元癸未季春下旬．予奉圣旨治之．遂往诊视．脉得沉缓．时时带数．尝记小便不利者有三．不可一概而论也．若津液偏渗于肠胃．大便泄泻．而小便涩少．一也．宜分利而已．若热搏下焦津液．则热湿而不行．二也．必渗泄则愈．若脾胃气涩．不能通利水道下输膀胱而化者．三也．可顺气令施化而出也．今右丞平素膏粱．湿热内蓄．不得施化．膀胱窍涩．是以起数而见少也．非渗泄分利．则不能快利．遂处一方．名曰茯苓琥珀汤．内经曰．甘缓而淡渗．热搏津液内蓄．脐胀腹满．当须缓之泄之．必以甘淡为主．是用茯苓为君．滑石甘寒、滑以利窍．猪苓、琥珀之淡以渗泄而利水道．故用三味为臣、脾恶湿．湿气内蓄．则脾气不治．益脾胜湿．必用甘为助．故以甘草、白术为佐．咸入肾．咸味下泄为阴．泽泻之咸以泻伏水．肾恶燥．急食辛以润之．津液不行．以辛散之．桂枝味辛．散湿润燥．此为因用．故以二物为使．煎用长流甘澜水．使不助其肾气．大作汤剂．令直达于下而急速也．两服减半．旬日良愈．

【茯苓琥珀汤】

茯苓（去皮） 琥珀 白术（各半两） 泽泻（一两）滑石（七钱） 木猪苓（半两．去皮） 甘草（炙） 桂（去皮．各三钱）

上八味为末．每服五钱．用长流甘澜水煎一盏．调下．空心食前．待少时．以美膳压之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋痛治验
  • 当前页：小便数而欠
  • 下一页：调经顺气
<<< 返回本书目录
  1. 小便数【方剂主治】
  2. 小便数及多方《外台秘要》
  3. 小便数《证治准绳·杂病》
  4. 小便数及遗尿不禁论《胎产心法》
  5. 小便数《证治准绳·女科》
  6. 小便数-伤寒门（下）《古今医统大全》
  7. 小便数《证治准绳·女科》
  8. 小便五色《普济方·针灸》
  9. 小便数《证治准绳·类方》
  10. 小便五色《针灸资生经》
  11. 小便数《幼幼新书》
  12. 小便血《本草纲目》完整版
  13. 小便数《医碥》
  14. 小便血《秘传证治要诀及类方》
  15. 小便数《医碥》
  16. 小便血《评琴书屋医略》
  17. 小便数《女科证治准绳》
  18. 小便血《孙真人海上方》
  19. 小便数《女科证治准绳》
  20. 小便血《幼幼新书》
  21. 小便数《济阴纲目》
  22. 小便血《杂病广要》
  23. 小便时晕倒的急救《现代院外急救手册》
  24. 小便血及九窍出血方《外台秘要》
  25. 小便涩痛【方剂主治】
  26. 小便异常《家庭医学百科-医疗康复篇》
  27. 小便涩痛【中药主治】
  28. 小便因寒闭塞《医学衷中参西录》
  29. 小便涩数《古今医案按》
  30. 小便余沥【方剂主治】
  1. 小便数而欠《卫生宝鉴》
  2. 小便数（伤寒门 下）《古今医统大全》
  3. 小便数候《诸病源候论》
  4. 小便数《女科证治准绳》
  5. 小便数候《诸病源候论》
  6. 小便数《女科证治准绳》
  7. 小便数候《诸病源候论》
  8. 小便数《医效秘传》
  9. 小便数及多方五首《外台秘要》
  10. 小便数《济阴纲目》
  11. 小便数及遗尿不禁论《胎产心法》
  12. 小便数《医碥》
  13. 小便五色《普济方·针灸》
  14. 小便数《医碥》
  15. 小便五色《针灸资生经》
  16. 小便数《证治准绳·杂病》
  17. 小便下血《医法圆通》
  18. 小便数《证治准绳·女科》
  19. 小便血《评琴书屋医略》
  20. 小便数《证治准绳·女科》
  21. 小便血《孙真人海上方》
  22. 小便数《证治准绳·类方》
  23. 小便血《幼幼新书》
  24. 小便数《幼幼新书》
  25. 小便血《杂病广要》
  26. 小便数《医学纲目》
  27. 小便血《秘传证治要诀及类方》
  28. 小便数《中医词典》
  29. 小便血候《巢氏病源补养宣导法》
  30. 小便时晕倒的急救《现代院外急救手册》
  31. 小便血候《诸病源候论》


调经顺气_《卫生宝鉴》_中医综合_【岐黄之术】

调经顺气

调经顺气

  • 上一页
  • 目录
  • 相关
  • 下一页

【加减四物汤】治胎前产后腹痛．及月事不调．或亡血去多．或恶露不下．妇人一切疾证．

当归 白芍 熟地黄 川芎（各二两）

上 咀．每服四钱．水一盏半．煎至八分．去渣．带热服．无时．日进二服三服．平常产乳．服至三腊．如虚弱者．至一月止．

○妊妇下血．加阿胶末一钱．艾叶五七片．

○因虚致血热．热与血搏．口干欲饮水．加麦门冬三分．栝蒌根一两．

○血崩．加地黄、蒲黄各一两．

○恶露不下．腹中刺痛．加当归、白芍药各一分．

○因热生风．加川芎一分、柴胡半两．

○身热脉躁．头昏项强．加柴胡、黄芩各半两．

○秘涩．加大黄半两炒、桃仁一分．

○滑泄．加附子、官桂各一分．

○呕吐．加人参 白术各半两．

○发寒热．加干姜、芍药．牡丹皮各一分．

○腹胀．加浓朴、枳实各一分．

○虚烦不得眠．加人参、竹叶各一分．

○烦躁大渴．加知母、石膏各半两．

○水停心下吐逆．加猪苓、茯苓、防己各二分．

○寒热类伤寒．加人参 柴胡、防风各三分．

○妇人血积．加三棱、蓬术、桂、干漆炒、共等分．

【逍遥散】治血虚发热．经候不调．

甘草（炙．半两） 当归 白茯苓 白术 柴胡 白芍药（各一两）

上锉．每服二钱．水一大盏．烧生姜一块．切破．薄荷少许．同煎至七分．去渣．热服．不拘时候．

【温经汤】治冲任虚损．月候不调．

阿胶（炒） 当归 川芎 人参 肉桂 甘草 芍药 牡丹皮（各二两）半夏（二两半） 麦门冬（五两半） 吴茱萸（三两）

上锉．每服五钱．水一盏半．生姜三片．煎至八分．热服．空心食前．

【黄 白术汤】治妇人四肢沉重．自汗．上至头际颈项而还．恶风躁热．

黄 （一两） 人参 白术（各半两） 黄柏（酒制）羌活 甘草（各二钱．炙） 柴胡 升麻（各一钱）当归（一钱半） 川芎 吴茱萸（各五分） 细辛（三分）五味子（三十个）

上十三味 咀．每服五钱．水二盏．生姜五片．煎至一盏．去渣．稍热服．食前．汗出不止．加黄柏半钱．腹中不快．加炙甘草一钱．

【异方油煎散】治妇人血风劳气攻疰．四肢腰背疼痛．呕吐恶心．不思饮食．日渐瘦弱．面色痿黄．手脚麻痹．血海冷败．

川乌头（炮．去皮） 白芍药 五加皮 牡丹皮海桐皮（等分）

上五味为末．每服二钱．水一盏．油浸开通钱一文．煎至六分．去渣．温服．日三服．不拘时．

○如常服．用油浸五七文钱．煎药用．

【活血丹】治冲任不足下焦大寒．脐腹疼痛．月事不匀．或来多不断．或过期不来．或崩中出血．或带下不止．面色痿黄．肌肉瘦瘁．肢体沉重．胸胁胀满．气力衰乏．饮食减少．一切血气虚寒．并宜服之．

桃仁（去皮尖．麸炒微黄色） 虎杖 吴茱萸（汤浸七遍．焙干．微炒）当归 杜仲（去粗皮．锉炒） 柏子仁（炒） 附子（炮．去皮）木香 山茱萸（去核） 延胡索 安息香（各二十两．捣碎．入好酒研．澄清．去渣．银器内慢火熬成膏） 干姜（炮） 肉桂（去粗皮）牝丹皮 黄 （去芦） 艾叶（微炒） 泽兰叶（各二斤半）肉苁蓉（酒浸焙） 浓朴（去粗皮．姜汁炙令熟．各五斤）

上为细末．以前安息香膏入白面．同煮作糊．和丸如梧桐子大．每服三十丸．食前以温酒下．

醋汤亦得．

【滋血汤】治妇人血热气虚．经候涩滞不通．致使血聚．肢体麻木．肌热生疮．浑身疼倦．将成劳瘵．不可妄服他药．但宜以此滋养通利．（又治证与前活血丹同．可互服之）

马鞭草 荆芥穗（各四两） 牡丹皮（一两） 赤芍药枳壳（去穣．麸炒） 肉桂（去粗皮） 当归（去苗．炒） 川芎（各二两）

上为粗散．每服四钱．乌梅一个．水二盏．煎一盏．去渣．食前空心日四五服．有此证服至半月或一月．经脉自通．百病皆除．神效．

【增损四物汤】治妇人血积．

当归 川芎 熟地黄 芍药 广术 桂（去粗皮） 三棱 干漆（炒）

上八味．各等分．为粗末．每服三钱．水二盏．煎至一盏．食前稍热服．

【当归丸】治妇人经血不调血积证．

当归 川芎 赤芍药 广术熟地黄 京三棱（各半两） 神曲 百草霜（各二钱半）

上八味为末．酒糊丸如桐子大．每服三十丸．用温水送下．食前．温酒亦得．

【玄胡苦楝汤】治脐下冷撮痛．阴内大寒．

甘草（炙．五分） 肉桂 附子（炮．各三分） 玄胡苦楝子（各二分） 熟地黄（一钱）

上 咀．入黄柏二分为引用．都作一服．水二盏．煎至一盏．去渣．稍热服．空心食前．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便数而欠
  • 当前页：调经顺气
  • 下一页：师尼寡妇异乎妻外家之治
<<< 返回本书目录
  1. 调经上《竹林女科证治》
  2. 调经四物汤【方剂大全】
  3. 调经散【方剂大全】
  4. 调经汤【方剂大全】
  5. 调经清郁丸【方剂大全】
  6. 调经通用诸方《济阴纲目》
  7. 调经破瘀汤【方剂大全】
  8. 调经丸【方剂大全】
  9. 调经末子【方剂大全】
  10. 调经乌鸡丸【方剂大全】
  11. 调经门汇方《医宗金鉴》
  12. 调经下《竹林女科证治》
  13. 调经门汇方《妇科心法要诀》
  14. 调经逍遥散【方剂大全】
  15. 调经门《女科切要》
  16. 调经消肿汤【方剂大全】
  17. 调经门《妇人大全良方》
  18. 调经养荣汤【方剂大全】
  19. 调经门《辨证录》
  20. 调经养荣丸【方剂大全】
  21. 调经论治《类证治裁》
  22. 调经养血【方剂主治】
  23. 调经论外备用方《妇人规》
  24. 调经养血汤【方剂大全】
  25. 调经论篇《黄帝内经·素问》
  26. 调经养血丸【方剂大全】
  27. 调经论《素问悬解》
  28. 调经养营丸【方剂大全】
  29. 调经论《古今医统大全》
  30. 调经益母丸【方剂大全】
  1. 调经顺气《卫生宝鉴》
  2. 调经散方《妇人大全良方》
  3. 调经通用诸方《济阴纲目》
  4. 调经散《太平惠民和剂局方》
  5. 调经丸《仁术便览》
  6. 调经散《三因极一病证方论》
  7. 调经先以顺气为主论《女科经纶》
  8. 调经破血之剂《女科证治准绳》
  9. 调经养血莫先于调气论《女科经纶》
  10. 调经平剂《女科证治准绳》
  11. 调经宜补养脾胃为先论《女科经纶》
  12. 调经暖剂《女科证治准绳》
  13. 调经以大补脾胃为主论《女科经纶》
  14. 调经莫先于去病论《女科经纶》
  15. 调经以开郁行气为主论《女科经纶》
  16. 调经门汇方《妇科心法要诀》
  17. 调经以滋水为主不须补血论《女科经纶》
  18. 调经门汇方《医宗金鉴》
  19. 调经章《胎产指南》
  20. 调经门（十四则）《辨证录》
  21. 调经证治《医宗金鉴》
  22. 调经门《女科切要》
  23. 调经证治《妇科心法要诀》
  24. 调经门《妇人大全良方》
  25. 调经种子《内府秘传经验女科》
  26. 调经脉候《类证治裁》
  27. 调经种子方《仁术便览》
  28. 调经脉案《类证治裁》
  29. 调经种子汤《外科全生集》
  30. 调经论治《类证治裁》
  31. 调经诸方《寿世保元》


师尼寡妇异乎妻外家之治_《卫生宝鉴》_中医综合_【岐黄之术】

师尼寡妇异乎妻外家之治

师尼寡妇异乎妻外家之治

  • 上一页
  • 目录
  • 相关
  • 下一页

昔宋褚澄疗师尼寡妇．别制方者．盖有谓也．此二种寡居．独阴无阳．欲心萌而多不遂．是以阴阳交争．乍寒乍热．全类温疟．久则为劳．尝读史记仓公传．载济北王侍人韩女．病腰背痛寒热．众医皆为寒热病．治之不瘥．仓公曰．此病得之欲男子不可得也．众曰．何以知欲男子不可得．仓公曰．诊其脉．肝脉弦出寸．故是以知之．盖男子以精为主．妇人以血为主．男子精盛以思室．妇人血盛以怀胎．夫肝、摄血者也．是厥阴肝脉．弦出寸口．上鱼际．则阴盛可知矣．故知褚澄之言．信有谓矣．

【通经丸】治妇人室女月水不调．疼痛．或成血瘕．

桂心 川乌头 桃仁 当归广术（炮） 干姜（炮） 川椒（炒出汗） 大黄（煨）青皮（去白．各等分）

上九味为末．每一两用四钱．以米醋熬成膏．和余药六钱入臼中．杵千下．可丸则丸如桐子大．每服二十丸．淡醋汤送下．加至三十丸．温酒亦得．一妇人血气凝疼痛．数服便效．

【生地黄丸】许学士治一尼．患恶风体倦．乍寒乍热．面赤心怔忪．或时自汗．是时疫气大行．医见其寒热．作伤寒治之．用大小柴胡汤．杂进数日．病急．召予治之．诊视之曰．三部无寒邪脉．但厥阴弦长而上鱼际．宜服抑阴等药治之．故予制此方．

生地黄（二两） 柴胡 秦艽 黄芩（各半两）芍药（一两）

上为细末．蜜丸如桐子大．每服三十丸．用乌梅汤吞下．日三服．不拘时．

【熟地黄丸】治妇人月经不调．每行数日不止．兼有白带．渐渐瘦瘁．饮食少味．累年无子．熟地黄（二两二分） 山茱萸 白芜荑 干姜（炮）

代赭石（醋淬） 白芍药（炒．各一两） 浓朴（姜制） 白僵蚕（炒，各半两）

上八味为末．炼蜜丸如桐子大．每服四五十丸．酒下．食前．日三服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经顺气
  • 当前页：师尼寡妇异乎妻外家之治
  • 下一页：热入血室证治并方
<<< 返回本书目录
  1. 师尼寡妇寒热《女科撮要》
  2. 师尼寡妇异治《古今医案按》
  3. 师传《诊宗三昧》
  4. 师尼室寡经闭《妇科心法要诀》
  5. 师传《内经评文》
  6. 师尼室寡经闭《医宗金鉴》
  7. 师传《灵枢悬解》
  8. 师实【中药大全】
  9. 师传《黄帝内经·灵枢》
  10. 师训《慎柔五书》
  11. 失治法《石室秘录》
  12. 师训题辞《慎柔五书》
  13. 失语症aphasia《神经精神疾病诊断学》
  14. 诗并各题赠《评琴书屋医略》
  15. 失语症、失用症、失认症《神经病学》
  16. 虱《人体寄生虫学》
  17. 失用症apraxia《神经精神疾病诊断学》
  18. 虱病【疾病大全】
  19. 失用症【疾病大全】
  20. 虱草花【中药大全】
  21. 失用性综合征【疾病症状】
  22. 虱婆草【中药大全】
  23. 失用步态【疾病症状】
  24. 虱症方《外台秘要》
  25. 失音论治《类证治裁》
  26. 虱子草【中药大全】
  27. 失音部《本草易读》
  28. 狮《本草纲目》完整版
  29. 失音不语【方剂主治】
  30. 狮《本草纲目》图文版
  1. 师尼寡妇异乎妻外家之治《卫生宝鉴》
  2. 师尼寡妇寒热《女科撮要》
  3. 师尼寡妇异治《古今医案按》
  4. 师传三十二则《诊宗三昧》
  5. 师尼室寡经闭《医宗金鉴》
  6. 师传《内经评文》
  7. 师尼室寡经闭《竹林女科证治》
  8. 师传《灵枢悬解》
  9. 师尼室寡经闭《妇科心法要诀》
  10. 师传《黄帝内经·灵枢》
  11. 师徒相授《思考中医》
  12. 师草实《证类本草》
  13. 师系《千金翼方》
  14. 失治法《石室秘录》
  15. 师系《新修本草》
  16. 失志《中医词典》
  17. 师系《证类本草》
  18. 失枕手法《中医词典》
  19. 师系《名医别录》
  20. 失枕入骱奇妙手法《中医词典》
  21. 师训《慎柔五书》
  22. 失枕候《诸病源候论》
  23. 师训题辞《慎柔五书》
  24. 失枕《中医词典》
  25. 师者，人生之大宝《思考中医》
  26. 失语症、失用症、失认症《神经病学》
  27. 虱《证类本草》
  28. 失语症《神经精神疾病诊断学》
  29. 虱《人体寄生虫学》
  30. 失用症《神经精神疾病诊断学》
  31. 虱病《默克家庭诊疗手册》


热入血室证治并方_《卫生宝鉴》_中医综合_【岐黄之术】

热入血室证治并方

热入血室证治并方

  • 上一页
  • 目录
  • 相关
  • 下一页

许学士治一妇人病伤寒．寒热．遇夜则如见鬼状．经六七日．忽然昏塞．涎响如引锯．牙关紧急．瞑目不知人．病热危困．召予视之．曰得病之初．曾值月经来否．其家云．经水方来．病作而经遂止．得一二日．发寒热．昼虽静而夜有鬼祟．从昨日来．不省人事．予曰．此乃热入血室证．仲景云．妇人中风．发热恶寒．经水适来．昼则明了．暮则谵语．如见鬼状．发作有时．此名热入血室．予制以小柴胡汤加生地黄．三服而热除．不汗而自解矣．又一妇人患热入血室证．医者不识．用补血调气血药治之．数日遂成血结胸．或劝用前药．予曰．小柴胡用已迟．不可行也．无已．则有一方．可刺期门矣．予不能针．请善针者治之．如言而愈．或问热入血室．何为而成结胸也．予曰．邪气传入经络．与正气相搏．上下流行．遇经水适来适断．邪气乘虚入于血室．血为邪所迫．入于肝经．肝受邪则谵语而见鬼．复入膻中．则血结于胸中．何以言之．妇人平居．水养木．血养肝．方未受孕．则下行之为月水．既妊则中蓄之以养胎．及已产则上壅之以为乳汁．皆血也．今邪逐血．并归于肝经．聚于膻中．结于乳下．故手触之则痛．非药可及．故当刺期门也．

【小柴胡加地黄汤】治产后恶露方来．忽然断绝．活人书海蛤散亦治．录于后．

柴胡（一两二钱半） 人参 半夏 黄芩 甘草（炙） 生地黄（各七钱）

上六味 咀．每服五钱．水二盏．生姜五片．枣子一个．煎至一盏．去渣温服．不拘时．

【海蛤散】治妇人伤寒血结胸膈揉．之痛手不可近．

海蛤 滑石 甘草（各一两） 芒硝（半两）

上为末．每服二钱．鸡子清调下小便利血数行更与桂枝 红花汤发其汗则愈

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：师尼寡妇异乎妻外家之治
  • 当前页：热入血室证治并方
  • 下一页：妊娠养血安胎
<<< 返回本书目录
  1. 热入血室证《伤寒九十论》
  2. 热入营分《凌临灵方》
  3. 热入血室论治《类证治裁》
  4. 热伤风【疾病大全】
  5. 热入血室候-妇科心镜（上）《古今医统大全》
  6. 热烧伤【疾病大全】
  7. 热入血室（附）《伤寒指掌》
  8. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  9. 热入血室【方剂主治】
  10. 热食汗出《类经》
  11. 热入血室【疾病大全】
  12. 热衰竭【疾病症状】
  13. 热入血室《医宗金鉴》
  14. 热水浴（包括冷热交替浴）《中医养生学》
  15. 热入血室《医宗金鉴》
  16. 热嗽《圣济总录》
  17. 热入血室《医学读书记》
  18. 热嗽《幼幼新书》
  19. 热入血室《也是山人医案》
  20. 热痰《圣济总录》
  21. 热入血室《续名医类案》
  22. 热痰口臭【疾病症状】
  23. 热入血室《沈氏女科辑要》
  24. 热汤《本草纲目》完整版
  25. 热入血室《伤寒悬解》
  26. 热汤《证类本草》
  27. 热入血室《伤寒心法要诀》
  28. 热汤《本草纲目》图文版
  29. 热入血室《伤寒说意》
  30. 热痛《黄帝内经太素》
  1. 热入血室证治并方《卫生宝鉴》
  2. 热入血室证三　阳明四十九《伤寒悬解》
  3. 热入营分《凌临灵方》
  4. 热入血室证《女科经纶》
  5. 热痧《中医词典》
  6. 热入血室证《女科经纶》
  7. 热疝《中医词典》
  8. 热入血室证《女科经纶》
  9. 热疝秘方《华佗神方》
  10. 热入血室证《女科经纶》
  11. 热伤肺络《中医名词词典》
  12. 热入血室证《女科经纶》
  13. 热伤肺络《中医词典》
  14. 热入血室证《女科经纶》
  15. 热伤风《圆运动的古中医学》
  16. 热入血室证《女科经纶》
  17. 热伤风《中医词典》
  18. 热入血室证《女科经纶》
  19. 热伤风咳嗽《中医词典》
  20. 热入血室证《女科经纶》
  21. 热伤筋脉《中医名词词典》
  22. 热入血室证《女科经纶》
  23. 热伤筋脉《中医词典》
  24. 热入血室证《伤寒九十论》
  25. 热伤气《中医词典》
  26. 热入血室续法《医学纲目》
  27. 热伤神明《中医名词词典》
  28. 热入血室三　少阳二十一《伤寒悬解》
  29. 热伤神明《中医词典》
  30. 热入血室脉案《类证治裁》
  31. 热伤肾阴《中医词典》


妊娠养血安胎_《卫生宝鉴》_中医综合_【岐黄之术】

妊娠养血安胎

妊娠养血安胎

  • 上一页
  • 目录
  • 相关
  • 下一页

【半夏茯苓汤】治妊娠恶阻．

陈皮 桔梗 旋复花 人参 甘草 白芍药 川芎（各半两） 赤茯苓熟地黄（各七钱半） 半夏（一两二钱半）

上十味锉．每服五钱．水一盏半．生姜四片．同煎至八分．稍热服．食前．次服茯苓丸．即痰水消除．便能食．

【茯苓丸】治妊娠阻病．

葛根 枳实（炒） 白术（各二两） 人参 干姜 赤茯苓 肉桂 陈皮半夏（汤泡七次．各一两） 甘草（二两）

上十味为细末．蜜丸桐子大．每服三十丸．温米饮空心下．食前服．

【保安白术散】治妊娠伤寒安胎．但觉头疼发热．三二服便效．

白术 黄芩（各等分．新瓦上炒令香）

上为末．每服三钱．水一盏．生姜三片．枣子两个．煎至七分．温服．

【安胎阿胶散】治妊娠伤寒．

阿胶（炒） 桑寄生 白术（炙） 人参白茯苓（去皮．各等分）

上为细末．每服二钱．煎糯米饮汤调下．无时．

【安胎白术散】补荣卫．养胎气．治妊娠宿有食冷．胎痿不长．或失将理．伤胎多堕．

白术 川芎（各四分） 蜀椒（炒出汗．去目） 牡蛎（ ．各三分）

上为细末．每服二钱．温酒调下．空心食前．

【吴茱萸汤】治妊娠伤胎．数落而不结实．或冷成热．

黄 川芎（各一两） 甘草（炙．一两半） 吴茱萸（半两．汤泡）

上为末．每服二钱．温酒调下．空心食前．忌生冷果实．

【前胡汤】治妊娠伤寒．头疼壮热．肢节烦疼．

前胡 石膏（各三分） 大青（四分） 黄芩（五分）知母 栀子仁（各四分）

上 咀．每服四钱．水一盏半．甜竹茹一块．葱白二寸．煎至八分．去滓．温服．无时．

【黄龙汤】治妊娠伤寒．壮热头疼．嘿嘿不欲饮食．胁下痛．呕逆痰气．及产后伤风．热入胞宫．寒热如疟．并经水适来适断．病后劳伤．余热未除．

柴胡 人参 甘草（炙） 黄芩（各等分）

上 咀．每服五钱．水一盏半．煎至七分．去渣．温服．无时．

【保安散】治妊娠因有所伤．胎动疼痛不止．不可忍．及血崩不止．

连皮缩砂（不以多少）

上一味炒黑．去皮为末．每服二钱．温酒一盏．调下．若觉腹中热．胎已安矣．

【立圣散】治妊娠下血不止．

鸡肝（二个）

上用酒一升．煮熟．共食之．大效．

【赤茯苓散】治妊娠小便不利．及水肿．洒洒恶寒．动转筋痛．

赤茯苓（去皮） 葵子（各等分）

上为末．每服二钱．新汲水调下．无时．

【犀角散】治妊娠妇人产前诸风热．困倦．时发昏眩．

拣参 犀角 川羌活 山栀黄连 青黛 川芎 甘草（炙）吴白芷 茯苓（去皮．各等分）

上为粗末．每服五钱．水一盏．生姜三片．竹叶五七片．煎至八分．去渣．温服．食远．

【大宁散】治妊娠下痢赤白．及泄泻．疼痛垂死者．

黑豆（二十粒） 甘草（二寸半．生用） 粟壳（二个．去须蒂．半生半炒）

上为粗末．作一服．水一盏半．生姜三片．煎至七分．去渣．温服．食前．神效．

【火龙散】治妊娠心气痛．

艾叶末（盐炒一半） 川楝子（炒） 茴香（炒．各半两）

上为粗末．每服二钱．水一盏．煎至七分．去渣．温服．不拘时．

【圣酒方】治妊娠腰疼如折．

大豆（半两）

上一味．用清酒一盏．煎至七分．去渣．温服．食前．

【独圣散】治妊娠小便不通．

蔓荆子（不以多少）

上为末．每服二钱．浓煎葱白汤调下．食前．日三服．

【万应丸】治妊娠胎动不安．及产后小户痛．不可忍．

知母（不以多小．去皮炒）

上为末．蜜丸如弹子大．每服一丸．清酒一盏化下食前．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室证治并方
  • 当前页：妊娠养血安胎
  • 下一页：难产
<<< 返回本书目录
  1. 妊娠眩晕《中医妇科学》
  2. 妊娠痒疹【疾病症状】
  3. 妊娠眩晕《女科宝鉴》
  4. 妊娠痒疹【疾病大全】
  5. 妊娠虚烦懊热《圣济总录》
  6. 妊娠腰腹痛《产鉴》
  7. 妊娠性心肌梗死【疾病大全】
  8. 妊娠腰痛《沈氏女科辑要》
  9. 妊娠性哮喘【疾病大全】
  10. 妊娠药忌《沈氏女科辑要》
  11. 妊娠性急性阑尾炎【疾病大全】
  12. 妊娠药忌歌《胎产心法》
  13. 妊娠性黄褐斑【疾病症状】
  14. 妊娠药禁《妇人规》
  15. 妊娠心痛方《外台秘要》
  16. 妊娠药禁《景岳全书》
  17. 妊娠心痛《圣济总录》
  18. 妊娠阴脉小弱论《吴医汇讲》
  19. 妊娠心痛《产鉴》
  20. 妊娠饮食忌-胎产须知 《古今医统大全》
  21. 妊娠心腹胀满《产鉴》
  22. 妊娠用药禁忌《中药基本理论知识》
  23. 妊娠心腹痛《圣济总录》
  24. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  25. 妊娠心腹痛《女科切要》
  26. 妊娠杂病生死外候《察病指南》
  27. 妊娠心腹急痛歌《脉诀乳海》
  28. 妊娠杂方《伤寒总病论》
  29. 妊娠心腹急痛歌《脉诀刊误》
  30. 妊娠脏躁悲伤方论《妇人大全良方》
  1. 妊娠养血安胎《卫生宝鉴》
  2. 妊娠养胎候《诸病源候论》
  3. 妊娠腰背痛《中医词典》
  4. 妊娠阳明证《中医词典》
  5. 妊娠腰腹及背痛方论《妇人大全良方》
  6. 妊娠眼昏《中医词典》
  7. 妊娠腰腹疼渴汗燥狂即子狂《傅青主女科》
  8. 妊娠咽痛《竹林女科证治》
  9. 妊娠腰腹痛《产鉴》
  10. 妊娠咽痛《中医词典》
  11. 妊娠腰腹痛候《诸病源候论》
  12. 妊娠咽喉痛《中医词典》
  13. 妊娠腰痛《中医词典》
  14. 妊娠咽喉身体着毒肿候《诸病源候论》
  15. 妊娠腰痛《竹林女科证治》
  16. 妊娠血块痛《竹林女科证治》
  17. 妊娠腰痛《沈氏女科辑要》
  18. 妊娠眩晕《中医妇科学》
  19. 妊娠腰痛分证用药之法《女科经纶》
  20. 妊娠眩晕《中医词典》
  21. 妊娠腰痛候《诸病源候论》
  22. 妊娠虚烦懊热《圣济总录》
  23. 妊娠腰痛属风冷乘虚《女科经纶》
  24. 妊娠须知调护《竹林女科证治》
  25. 妊娠腰痛属血热血滞《女科经纶》
  26. 妊娠胸胁支满候《诸病源候论》
  27. 妊娠腰痛有劳力房事之分《女科经纶》
  28. 妊娠胸腹刺痛属忿怒忧思《女科经纶》
  29. 妊娠药忌《中医名词词典》
  30. 妊娠胸痹候《诸病源候论》
  31. 妊娠药忌《中医词典》


难产_《卫生宝鉴》_中医综合_【岐黄之术】

难产

难产

  • 上一页
  • 目录
  • 相关
  • 下一页

【催生丹】

麝香(别研一字） 乳香（别研．二钱半） 母丁香（取末．一钱） 兔脑髓（腊月者．去皮膜研）

上拌匀．以兔脑和丸．如鸡头穣大．阴干．用油纸密封．每服一丸．温水下．实时产下．随男左女右．手中握药丸出是验．

【榆白皮散】治临产惊动太早．产时未至．秽露先下．致使胎胞干燥．临产艰难．或曾因漏胎去血．并宜服之．

冬葵子 榆白皮 瞿麦（各一两） 木通火麻仁（去壳．各半两） 牛膝（酒浸．七钱半）

上六味锉．每服五钱．水一盏半．煎至八分．温服．不以时．

【独胜散】治难产．

黄葵子四十粒．或墨或朱为衣．无灰酒下．

黄葵子炒四十粒． 研烂酒服济君急． 若也临危难产时． 免得全家俱啼泣．

【黑神散】治产后瘀血作病．及血晕．

黑豆（炒半升．去皮） 当归 熟地黄 肉桂 干姜 甘草 芍药 蒲黄（各四两）

上八味为末．每服二钱．酒半盏．童便半盏．同煎调下．不拘时．连进二服．

【下死胎方】

桂（二钱） 麝香 当门子（一个）

上同研细．酒服．须臾如手推下．（比之水银等药．不损血气）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠养血安胎
  • 当前页：难产
  • 下一页：产后扶持荣卫
<<< 返回本书目录
  1. 难产【疾病大全】
  2. 难产【中药主治】
  3. 难产《周慎斋遗书》
  4. 难产【方剂主治】
  5. 难产《中医妇科学》
  6. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  7. 难产《医宗金鉴》
  8. 难产胞损淋沥论《格致余论》
  9. 难产《卫生易简方》
  10. 难产催生《济阴纲目》
  11. 难产《普济方·针灸》
  12. 难产方《张氏妇科》
  13. 难产《普济方·针灸》
  14. 难产横生《女科秘要》
  15. 难产《盘珠集胎产症治》
  16. 难产论《格致余论》
  17. 难产《女科切要》
  18. 难产门《辨证录》
  19. 难产《女科宝鉴》
  20. 难产七因《冯氏锦囊秘录》
  21. 难产《金匮钩玄》
  22. 难产七因《济生集》
  23. 难产《古今医案按》
  24. 难产缩胎法《女科切要》
  25. 难产《傅青主女科》
  26. 难产调护（俱是临盆七日内诸事）《胎产指南》
  27. 难产《妇科心法要诀》
  28. 难产有五因《胎产心法》
  29. 南烛子【中药大全】
  30. 难经《古今医统大全》
  1. 难产《卫生宝鉴》
  2. 难产《古今医案按》
  3. 难产《明医指掌》
  4. 难产《普济方·针灸》
  5. 难产《卫生易简方》
  6. 难产《普济方·针灸》
  7. 难产《竹林女科证治》
  8. 难产《医宗金鉴》
  9. 难产《周慎斋遗书》
  10. 难产《新修本草》
  11. 难产《奇效简便良方》
  12. 难产《中医词典》
  13. 难产《奇效简便良方》
  14. 难产《中医词典》
  15. 难产《妇科心法要诀》
  16. 难产《傅青主女科》
  17. 难产《中医妇科学》
  18. 难产《中医名词词典》
  19. 难产《女科切要》
  20. 南烛子《得配本草》
  21. 难产《金匮钩玄》
  22. 南烛枝叶《本草新编》
  23. 难产《盘珠集胎产症治》
  24. 南烛枝叶《证类本草》
  25. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  26. 南烛枝叶《冯氏锦囊秘录》
  27. 难产案《评注产科心法》
  28. 南烛枝叶《本草蒙筌》
  29. 难产胞损淋沥论《格致余论》
  30. 南烛枝《医学入门》
  31. 难产催生《济阴纲目》


产后扶持荣卫_《卫生宝鉴》_中医综合_【岐黄之术】

产后扶持荣卫

产后扶持荣卫

  • 上一页
  • 目录
  • 相关
  • 下一页

【当归建中汤】治妇人一切血气虚损．及产后劳伤．腹中 痛．少腹拘急．痛引腰背．时自汗出．

当归（四两） 肉桂（三两） 甘草（二两） 白芍药（六两）

上四味切．每服五钱．水一盏半．生姜五片．枣一枚．同煎至八分．去渣．热服．空心食前．

【芎归汤】治胎前产后一切去血过多．

当归 川芎（各等分）

上锉．每服五钱．水一盏半．煎至八分．去渣．稍热服．不拘时．

【犀角饮子】治产后亡津液．虚损．时自汗出．发热困倦．唇口干燥．

犀角 麦门冬（去心） 白术（各半两） 柴胡（一两）地骨皮 枳壳（麸炒） 甘草（炒） 生地黄 当归 拣参 茯苓（去皮） 黄芩黄（各七钱）

上十三味为粗末．每服三钱．水一盏半．浮小麦七十粒．生姜三片．煎至七分．去渣．温服．

食后．

【牡丹皮散】治产后寒热．脐下疼痛烦躁．神效．

牡丹皮 地骨皮 天台乌药 海桐皮青皮 陈皮（各一两）

上为末．入研了没药二钱半．再罗过．每服二钱．水一盏．煎至七分．如寒多热服．热多寒服．

食前．日三服．忌生冷硬滑醋物．

【枳壳丸】治产后大小便涩滞．

木香（三钱） 枳壳（麸炒） 麻仁（炒黄） 大黄（各一两）

上为末．炼蜜丸如桐子大．每服三十丸．温水送下．食后．如饭食不化．亦宜服之．

【通和汤】治妇人乳痈疼痛不可忍者．

穿由甲（炮黄） 川木通（各一两．锉） 自然铜（半两．醋淬七次）

上为末．每服二钱．热酒调下．食远服之．

【针法】治乳痈肿痛．诸药不能止痛者．三里穴针入五分．其痛立止．如神．穴在膝下外两筋间．举足取之．

【涌泉散】治妇人因气．奶汁绝少．

瞿麦穗 麦门冬（去心） 王不留行 紧龙骨穿山甲（炮黄．各等分）

上五味为末．每服一钱．热酒调下．后食猪蹄羹少许．投药．用木梳左右乳上．梳三十来梳．

一日三服．食前．服三次羹汤．投三次梳乳．

【胜金丹】治妇人吹奶．极有效．

百齿霜（即梳上发之垢也．不以多少）

上一味．用无根水丸如桐子大．每服三丸．倒流水送下．食后．病左乳左卧．右乳右卧．温覆出汗．倒流水法．取水倾屋上流下是．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产
  • 当前页：产后扶持荣卫
  • 下一页：肠覃论治并方
<<< 返回本书目录
  1. 产后风虚瘦损方《外台秘要》
  2. 产后服消耗药增满闷积久成胀《女科秘要》
  3. 产后风虚劳冷方论《妇人大全良方》
  4. 产后浮肿《女科切要》
  5. 产后风痿《女科切要》
  6. 产后腹痛《妇人规》
  7. 产后风热《洄溪医案》
  8. 产后腹痛《景岳全书》
  9. 产后风【疾病大全】
  10. 产后腹痛《内府秘传经验女科》
  11. 产后忿怒《胎产指南》
  12. 产后腹痛《女科宝鉴》
  13. 产后忿怒《胎产秘书》
  14. 产后腹痛《女科撮要》
  15. 产后忿怒《女科秘旨》
  16. 产后腹痛《女科秘要》
  17. 产后忿怒《家传女科经验摘奇》
  18. 产后腹痛《女科秘旨》
  19. 产后肥胖【疾病症状】
  20. 产后腹痛《普济方·针灸》
  21. 产后防晕方《洪氏集验方》
  22. 产后腹痛《胎产指南》
  23. 产后方诀《妇科秘方》
  24. 产后腹痛《中医妇科学》
  25. 产后烦闷《圣济总录》
  26. 产后腹痛《自我调养巧治病》
  27. 产后发热原有七因《医学传心录》
  28. 产后腹痛【疾病症状】
  29. 产后发热【疾病症状】
  30. 产后腹痛【中药主治】
  1. 产后扶持荣卫《卫生宝鉴》
  2. 产后风虚肿候《诸病源候论》
  3. 产后服生化汤论《女科经纶》
  4. 产后风虚瘦损方四首《外台秘要》
  5. 产后服消耗药增满闷积久成胀《女科秘要》
  6. 产后风虚劳损《中医词典》
  7. 产后浮肿《中医词典》
  8. 产后风虚劳冷方论《妇人大全良方》
  9. 产后浮肿《冯氏锦囊秘录》
  10. 产后风虚癫狂候《诸病源候论》
  11. 产后浮肿《明医指掌》
  12. 产后风痿《女科切要》
  13. 产后浮肿《女科精要》
  14. 产后风痿《明医指掌》
  15. 产后浮肿《女科切要》
  16. 产后风痿《中医词典》
  17. 产后浮肿分证治法《女科经纶》
  18. 产后风瘫秘方《华佗神方》
  19. 产后浮肿属败血停积不可作水气治《女科经纶》
  20. 产后风冷虚劳候《诸病源候论》
  21. 产后浮肿属风邪搏气《女科经纶》
  22. 产后风冷虚劳《中医词典》
  23. 产后浮肿属体虚有湿热《女科经纶》
  24. 产后风痉秘方《华佗神方》
  25. 产后浮肿属虚大补气血《女科经纶》
  26. 产后风痉《中医名词词典》
  27. 产后浮肿属血与气搏留滞经络《女科经纶》
  28. 产后忿怒心胸满闷《胎产指南》
  29. 产后腹痛《中医名词词典》
  30. 产后忿怒《胎产指南》
  31. 产后腹痛《景岳全书》


肠覃论治并方_《卫生宝鉴》_中医综合_【岐黄之术】

肠覃论治并方

肠覃论治并方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝针经水胀篇云．肠覃何如．岐伯曰．寒气客于肠外．与卫相搏．卫气不得荣．因有所系．瘕而内着．恶气乃起． 肉乃生．其始生者．大如鸡卵．稍以益大．至其成如怀子之状．久者离岁．按之则坚．推之则移．月事以时下．此其候也．夫肠者、大肠也．覃者、延也．大肠以传导为事．乃肺之府也．肺主卫．卫为气．得热则泄．得冷则凝．今寒客于大肠．故卫气不荣．有所系止而结瘕．在内贴着．其延久不已．是名肠覃也．气散则清．气聚则浊．结为瘕聚．所以恶气发起．肉乃生．小渐益大．至期而鼓其腹．则如怀子之状也．此气病而血未病．故月事不继．应时而下．本非胎娠．可以此为辨矣．

【 露丸】治寒伤于内．气凝不流．结于肠外．久为 瘕．时作疼痛．腰不得伸．

广术（一两．锉） 京三棱（一两．锉．并酒浸） 干漆（五钱．洗去腥．炒烟尽）川乌（五钱） 砂（四钱） 青皮 雄黄（另研）茴香（盐炒） 穿山甲（炮．各三钱） 轻粉（一钱．另研） 麝香（半钱．另研）巴豆（三十个．去皮．切开）

上除研药外．将巴豆炒三棱、广术二味深黄色．去巴豆不用．共为末．入研药匀．生姜汁打面糊丸如桐子大．每服二十丸至三十丸．姜汤送下．酒亦得．空心食前．

【木香通气散】治寒气结瘕．腹大坚满．痛不可忍．

木香 戎盐（炒） 京三棱（炮．各半两） 浓朴（一两．姜制）枳实（麸炒） 甘草（炙．各三钱） 干姜（炮） 蓬术（炮．各二钱）

上八味为末．每服三钱．淡生姜汤调下．食前．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后扶持荣卫
  • 当前页：肠覃论治并方
  • 下一页：石瘕论并治方
<<< 返回本书目录
  1. 肠覃解《研经言》
  2. 肠覃石瘕《盘珠集胎产症治》
  3. 肠覃《马培之医案》
  4. 肠覃石瘕《医学读书记》
  5. 肠石性肠梗阻【疾病大全】
  6. 肠覃石瘕《杂病心法要诀》
  7. 肠伤寒恢复期《赵绍琴临证验案精选》
  8. 肠覃石瘕证治《妇科心法要诀》
  9. 肠伤寒穿孔【疾病大全】
  10. 肠覃石瘕证治《医宗金鉴》
  11. 肠伤寒 一《赵绍琴临证验案精选》
  12. 肠覃似孕并蓄血似孕论《胎产心法》
  13. 肠伤寒 四《赵绍琴临证验案精选》
  14. 肠覃似孕证蓄血似孕论《妇科秘书》
  15. 肠伤寒 三《赵绍琴临证验案精选》
  16. 肠覃汤【方剂大全】
  17. 肠伤寒 二《赵绍琴临证验案精选》
  18. 肠覃症《女科秘要》
  19. 肠蠕动减少【疾病症状】
  20. 肠套叠《普通外科学》
  21. 肠蠕动减少【疾病症状】
  22. 肠套叠【疾病症状】
  23. 肠蠕动减少【疾病症状】
  24. 肠套叠【疾病大全】
  25. 肠蠕动减慢【疾病症状】
  26. 肠痛《普济方·针灸》
  27. 肠绒毛萎缩【疾病症状】
  28. 肠痛（余见肠）《针灸资生经》
  29. 肠驱蛔汤【方剂大全】
  30. 肠脱阴肿《卫生易简方》
  1. 肠覃论治并方《卫生宝鉴》
  2. 肠覃解《研经言》
  3. 肠覃石瘕《医学读书记》
  4. 肠覃《胎产指南》
  5. 肠覃石瘕《医宗金鉴》
  6. 肠覃《灵素节注类编》
  7. 肠覃石瘕《杂病心法要诀》
  8. 肠覃《医述》
  9. 肠覃石瘕《盘珠集胎产症治》
  10. 肠覃《马培之医案》
  11. 肠覃石瘕证治《医宗金鉴》
  12. 肠覃《中医词典》
  13. 肠覃石瘕证治《妇科心法要诀》
  14. 肠覃《中医名词词典》
  15. 肠覃似孕《冯氏锦囊秘录》
  16. 肠实泻之《痰火点雪》
  17. 肠覃似孕《女科精要》
  18. 肠伤寒恢复期《赵绍琴临证验案精选》
  19. 肠覃似孕并蓄血似孕论《胎产心法》
  20. 肠伤寒 一《赵绍琴临证验案精选》
  21. 肠覃似孕证蓄血似孕论《妇科秘书》
  22. 肠伤寒 四《赵绍琴临证验案精选》
  23. 肠覃证治《竹林女科证治》
  24. 肠伤寒 三《赵绍琴临证验案精选》
  25. 肠覃症《女科秘要》
  26. 肠伤寒 二《赵绍琴临证验案精选》
  27. 肠套叠《普通外科学》
  28. 肠山《中医词典》
  29. 肠痛《普济方·针灸》
  30. 肠遶《中医词典》
  31. 肠痛（余见肠）《针灸资生经》


石瘕论并治方_《卫生宝鉴》_中医综合_【岐黄之术】

石瘕论并治方

石瘕论并治方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝针经水胀篇云．石瘕何如．岐伯曰．石瘕生于胞中．寒气客于子门．子门闭塞．使气不通．恶血当泻而不泄． 以留止．日久益大．状如怀子．月事不以时下．皆生于女子．可导而下之．夫膀胱为津液之府．气化则能出焉．今寒客于子门．则气必塞而不通．血壅而不流． 以留止．结硬如石．是名石瘕也．此病先气病而后血病．故月事不来．则可宣导而下出者也．难经云．任之为病．其内苦结．男子生七疝．女子为瘕聚．此之谓也．非大辛之剂不能已也．可服见 丸．

【见 丸】治寒气客于下焦．血气闭塞而成瘕聚．坚大久不消者．

附子（四钱炮．去皮脐） 鬼箭羽 紫石英（各三钱） 泽泻 肉桂 玄胡索 木香（各二钱） 槟榔（二钱半）血竭（一钱半．另研） 水蛭（一钱．炒烟尽） 京三棱（五钱．锉） 桃仁（三十个．浸去皮尖．麸炒研） 大黄（二钱．锉．用酒同三棱浸一宿焙）

上十三味．除血竭、桃仁外．同为末．入另研二味和匀．用元浸药酒打糊．丸如桐子大．每服三十丸．淡醋汤送下．食前．温酒亦得．

【和血通经汤】 治妇人室女受寒．月事不来．恶血积结．坚硬如石．

当归 京三棱（炮．各五钱） 广术（炮．四钱） 木香熟地黄 肉桂（各三钱） 红花 贯众苏木（各二钱） 血竭（一钱．另研）

上十味．除血竭外．同为细末．和匀．每服三钱、热酒一盏调下．食前．忌生冷及当风大小便．

【和血通经丸】 治妇人经水凝滞不行．腰背脐腹疼痛．渐成血瘕．

芍药（一两） 木香 当归 肉桂干添（炒烟尽） 五灵脂 大黄（各半两） 水蛭（炒．二钱半）广术（半两） 虻虫（三十个．去头足．麸炒） 桃仁（二十七个．浸去皮尖）

上为末．醋糊丸如桐子大．每服二十丸．醋汤送下．温酒亦得．食前．日进一服．

【木香 砂丸】治妇人 癖积聚．血块刺痛．脾胃虚寒．宿食不消．久不瘥者．

丁香 木香 砂（研） 干漆（炒烟尽）细墨 大黄（锉炒） 附子（泡） 官桂 乳香（研） 广术 青皮 京三棱没药（研） 巴豆霜（减半） 猪牙皂角 干姜（炮．各等分）

上十六味．除另研外．同为末．以好醋一升．化开 砂、去了渣．银石器内慢火熬．次下巴豆霜大黄末．熬成膏．下前药末．丸如麻子大．每服三十丸．温酒送下．量虚实加减．大便利为度．

【血竭膏】治妇人干血气不可不用也．此药是妇人经水之仙药也．

大黄（一两）

上为末．用酽醋一升．熬成膏．丸如鸡头大．每服一丸．热酒化开．临卧温服．大便利一二行后．红脉自下．

【一方】治经候闭塞不行．亦治干血气．

斑蝥（二十个．糯米炒） 桃仁（五十个．炒） 大黄（半两）

上为末．糊丸如桐子大．温酒下五丸．甚者十丸．空心温服．大便利一二行后．红脉自下．此药是妇人经水之仙药．不可不用．一法加虻虫半钱．水蛭一钱．

【云薹散】治妇人室女血气刺痛不可忍者．

官桂 没药 云薹子 良姜（各等分）

上为末．每服二钱．乳香酒调下．热服无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠覃论治并方
  • 当前页：石瘕论并治方
  • 下一页：崩漏带下
<<< 返回本书目录
  1. 石瘕《凌临灵方》
  2. 石瘕症《女科秘要》
  3. 石夹生【中药大全】
  4. 石碱《本草纲目》完整版
  5. 石鲫【中药大全】
  6. 石碱《本草纲目》图文版
  7. 石寄生【中药大全】
  8. 石碱【中药大全】
  9. 石灰华【中药大全】
  10. 石见穿【中药大全】
  11. 石灰【中药大全】
  12. 石豇豆【中药大全】
  13. 石灰《本草纲目》图文版
  14. 石椒草《滇南本草》
  15. 石灰《雷公炮炙论》
  16. 石椒草【中药大全】
  17. 石灰《本草图经》
  18. 石蜐【中药大全】
  19. 石黄散【方剂大全】
  20. 石芥菜【中药大全】
  21. 石黄连【中药大全】
  22. 石筋草《滇南本草》
  23. 石花菜【中药大全】
  24. 石筋草【中药大全】
  25. 石花菜《本草纲目》图文版
  26. 石荆《本草纲目》完整版
  27. 石花菜《本草纲目》完整版
  28. 石疽《马培之医案》
  29. 石花【中药大全】
  30. 石疽《圣济总录》
  1. 石瘕论并治方《卫生宝鉴》
  2. 石瘕瘕聚《金匮翼》
  3. 石瘕证治《竹林女科证治》
  4. 石瘕《胎产指南》
  5. 石瘕症《女科秘要》
  6. 石瘕《灵素节注类编》
  7. 石碱《冯氏锦囊秘录》
  8. 石瘕《医述》
  9. 石碱《本草便读》
  10. 石瘕《凌临灵方》
  11. 石椒草《滇南本草》
  12. 石瘕《中医词典》
  13. 石疖《外科全生集》
  14. 石瘕《中医名词词典》
  15. 石疖秘方《华佗神方》
  16. 石火丹候《诸病源候论》
  17. 石筋草《滇南本草》
  18. 石火丹候《诸病源候论》
  19. 石茎散《妇人大全良方》
  20. 石灰《本草图经》
  21. 石茎散《三因极一病证方论》
  22. 石灰《中药学》
  23. 石荆《证类本草》
  24. 石灰《本草备要》
  25. 石疽《中医名词词典》
  26. 石灰《玉楸药解》
  27. 石疽《圣济总录》
  28. 石灰《雷公炮炙论》
  29. 石疽《中医词典》
  30. 石灰《本草纲目》
  31. 石疽《马培之医案》


崩漏带下_《卫生宝鉴》_中医综合_【岐黄之术】

崩漏带下

崩漏带下

  • 上一页
  • 目录
  • 相关
  • 下一页

【胶艾汤】 治冲任虚损．月水过多．及妊娠胎动不安．腹痛下坠．

阿胶 川芎 甘草（炙．各二两） 当归艾叶（制炒．各三两） 白芍药 熟地黄（各四两）

上锉．每服五钱．水一盏．酒六分．煎至八分．去渣．稍热服．空心食前．日三服．甚者连夜并服．

【伏龙肝散】治经血崩下．

伏龙肝 赤石脂（各一两） 熟地黄 艾叶（微炒．各二两）甘草 肉桂（各半两） 当归 干姜（各七钱半）川芎（三两） 麦门冬（一两半）

上十味锉．每服五钱．水一盏半．入枣三个擘破．煎至七分．食前温服．

【丁香胶艾汤】治崩漏走下不止．盖心气不足．劳役过度．及饮食不节所得．经隔少时．其脉两尺俱弦紧而洪．按之．无力．其证自觉脐下如冰．求浓衣被以御其寒．白带白滑之物多．间有如屋漏水下．时有鲜血不多．右尺时洪微也．屋漏水暴下多者．夫如屋漏水者．黑物多而赤物少．合而成也．急弦脉见．是寒多．洪脉时见．乃热少．合而言之．急弦者、北方寒水多也．洪脉时出者、命门包络之火少也．

阿胶（六分炮） 当归身（一钱二分） 生艾末（一钱） 川芎丁香末 熟地黄（各四分） 白芍药（三分）

上七味 咀．作一服．水五盏．先煎五味．作二盏．去渣．入胶艾．再煎至一盏．空心食前热服．

【柴胡调经汤】治经水不止．鲜红．项筋急．脊骨强．脑痛．不思饮食．

羌活（五分） 苍术（一钱） 柴胡（七分） 本独活 升麻（各五分） 当归 葛根 甘草（炙．三分） 红花（少许）

上十味 咀．作一服．水四盏．煎至一盏．去渣．空心稍热服．取微汗立止．

【凉血地黄汤】治妇人血崩不止．肾水阴虚．不能镇守包络相火．故血走而崩也．

柴胡 防风（各三分） 黄柏 知母 黄连 本 川芎 升麻 羌活（各二分） 生地黄 当归尾（各五分） 黄芩 细辛 甘草（炙） 荆芥穗 蔓荆子（各一分）

红花（少许）

上十七味 咀．作一服．水二盏．煎至一盏．去渣．稍热服．空心食前．

【益胃升阳汤】治血脱益气．古人之良法也．先补胃气以助生发之气．故曰阳生阴长．用诸甘剂．为之先务．举世皆以为补气．殊不知甘能生血．此阳生阴长之理也．故先理胃气．人之身内．谷气为宝．

白术（三钱） 黄 甘草（炙．各二钱） 人参（一钱半）陈皮 当归身（各一钱） 炒曲（一钱半） 柴胡 升麻 生黄芩（各半钱）

上十味 咀．每服三钱或五钱．视食加减之．如吃食少．已定三钱内更减之．不可令胜食气．每服水二盏．煎至一盏．去渣．稍热服．无时．

○黄芩．夏月每服中少加．秋冬去之．

○如腹中痛．每服加芍药三分．去皮中桂少许．

○如渴或口干．加葛根二分．

【升阳举经汤】治经水不调．右尺脉按之空虚．是气血俱脱也．是大寒之证．轻手按之脉数疾．举指弦紧或涩．皆阳脱之证．阴火亦亡．若见热证．于口鼻眼兼之或渴．此皆阴躁阳欲先去也．当温之、举之、升之、浮之、燥之．此法当大升浮血气．而切补命门之下脱也．

黄 白术 当归身（各三钱） 柴胡本 防风 羌活（各二钱） 独活（一钱半）川芎（炙） 地黄 白芍 甘草 人参（各一钱） 细辛（六分） 黑附子（炮．去皮脐．五分） 肉桂（五分．夏月不用．）桃仁（十个．汤浸去皮尖） 红花（少许）

上十八味 咀．每服三钱．若病势稍缓．当渐渐加之．至半两止．每服水三盏．煎至一盏．去渣．空心食前．稍热服．

【备金散】治妇人血崩不止．

香附（四两炒） 当归尾（一两二钱．炒．用尾） 五灵脂（一两炒）

上为末．每服五钱．醋汤调．空心服．立效．

【寸金散】治妇人子肠下不收．

蛇床子 韶脑 葫芦巴 紫梢花（各等分）

上四味为末．每服五七钱．水半碗．淋洗之．三二遍为效．

【 散】

全蝎（不以多少）

上为末．口噙水鼻内 之立效．

【加减四物汤】 治妇人冷热不调．阴阳不分．大小便相反．

四物汤（五钱） 益元散（二钱半）

上和匀．用水酒各半盏．煎至八分．去渣．空心温服．

【酒煮当归丸】治 疝、白带下疰、香港脚．腰以下如在冰雪中．以火焙炕．重重浓绵衣盖其上．犹寒冷不任．此寒之极也．面白如枯鱼之象．肌肉如刀刮．削瘦之峻速也．小便不止．与白带常流不禁固．自不知觉．面白目青．如篮菜色．目KT KT 无所见．身重如山．行步欹侧．不能安地．腿膝枯细．大便秘难．口不能言．无力之极．食饮不下．心下痞烦．心中懊 ．不任其苦．面停垢．背恶寒．小便遗而不知．此上中下三焦真气俱虚欲竭．呕哕不止．胃虚之极也．其脉沉厥紧而涩．按之空虚．若脉洪大而涩．按之无力．犹为中寒．况按之空虚者乎．服此药忌湿面油腻生冷毒物．

当归（一两） 良姜（七钱） 黑附子（炮．七钱） 茴香（半两．炒）

上锉如麻豆大．以好酒一升半同煮．酒干为度．炭火上焙干、为细末．后入

玄胡（四钱） 全蝎（三钱） 柴胡（二钱） 木香黄盐（炒） 升麻（各一钱） 丁香 甘草苦楝（各五分．生用）

上为末．与前四味末和匀．酒糊丸如桐子大．每服五七十丸．淡醋汤送下．空心食前．

【升阳燥湿汤】治白带下．阴户痛．控心而急痛．身黄．皮肤燥．身重如山．前阴中如冰冷．

柴胡（一钱半） 白葵花（二钱） 防风 良姜郁李仁 甘草（各一钱） 干姜 生黄芩 橘皮（各半钱）

上九味 咀．分作二服．水二盏．煎至一盏．去渣．食前稍热服．少顷．以美膳压之．

【当归 附子汤】治赤白带下．脐下冷痛．

当归（二钱） 附子 干姜 良姜（各一钱）

柴胡（七分） 升麻 蝎梢 甘草（炙．各五分）

炒盐（三分） 黄柏（少许．为引用）

上十味为粗末．每服五钱．水五盏．煎至一盏．去渣．稍热服．或为末．酒糊丸亦得．

【桂附汤】治白带腥臭．多悲不乐．大寒．

肉桂（一钱） 附子（三钱） 黄芩（生） 知母（各半钱）

上 咀．都作一服．水二盏．煎至一盏．稍热服．食远．

○不思饮食．加五味子三十个．

○烦恼．面上麻如虫行．乃胃中元气极虚．加黄 人参各七分．甘草炙三分．升麻五分．

【白芍药散】治妇人赤白带下．腹脐疼痛．服半月见效．

白芍（二两） 干姜（炮．三两）

上二件同为粗末．炒黄色．碾为细末．每服二钱．空心温米饮汤调下．至晚又服．

【火龙丹】治妇人二气不和．赤白带下．

白矾（枯．四两） 蛇床子（炒．三两）

上为末．醋糊丸如鸡头大．干胭脂为衣．绵裹．纳阴中．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石瘕论并治方
  • 当前页：崩漏带下
  • 下一页：灸妇人崩漏及诸疾
<<< 返回本书目录
  1. 崩漏不止【方剂主治】
  2. 崩漏带下【中药主治】
  3. 崩漏标本证治《塘医话》
  4. 崩漏带下【方剂主治】
  5. 崩漏案《丁甘仁医案》
  6. 崩漏方《女科指掌》
  7. 崩漏【方剂主治】
  8. 崩漏方论-妇科心镜（下）《古今医统大全》
  9. 崩漏【中药主治】
  10. 崩漏论《内府秘传经验女科》
  11. 崩漏【疾病大全】
  12. 崩漏论外方《妇人规》
  13. 崩漏《中医妇科学》
  14. 崩漏论治《类证治裁》
  15. 崩漏《张聿青医案》
  16. 崩漏门汇方《妇科心法要诀》
  17. 崩漏《医学入门》
  18. 崩漏门汇方《医宗金鉴》
  19. 崩漏《医学集成》
  20. 崩漏门诸论《冯氏锦囊秘录》
  21. 崩漏《医述》
  22. 崩漏门诸论《女科精要》
  23. 崩漏《也是山人医案》
  24. 崩漏丸【方剂大全】
  25. 崩漏《续名医类案》
  26. 崩漏下血【中药主治】
  27. 崩漏《寿世保元》
  28. 崩漏下血为损任冲《医学传心录》
  29. 崩漏《仁术便览》
  30. 崩漏虚实证治《塘医话》
  1. 崩漏带下《卫生宝鉴》
  2. 崩漏不止证治《竹林女科证治》
  3. 崩漏方《女科指掌》
  4. 崩漏标本证治《竹林女科证治》
  5. 崩漏方论（妇科心镜 下）《古今医统大全》
  6. 崩漏标本证治《塘医话》
  7. 崩漏分诸证用药之法《女科经纶》
  8. 崩漏案《丁甘仁医案》
  9. 崩漏论《内府秘传经验女科》
  10. 崩漏（经崩）《中医名词词典》
  11. 崩漏论外方《妇人规》
  12. 崩漏《女科秘要》
  13. 崩漏论治《类证治裁》
  14. 崩漏《也是山人医案》
  15. 崩漏脉案《类证治裁》
  16. 崩漏《女科指掌》
  17. 崩漏脉候《类证治裁》
  18. 崩漏《中医妇科学》
  19. 崩漏门汇方《医宗金鉴》
  20. 崩漏《脉因证治》
  21. 崩漏门汇方《妇科心法要诀》
  22. 崩漏《妇科玉尺》
  23. 崩漏门诸论《冯氏锦囊秘录》
  24. 崩漏《丹溪治法心要》
  25. 崩漏门诸论《女科精要》
  26. 崩漏《丹溪手镜》
  27. 崩漏日久化寒主升举论《女科经纶》
  28. 崩漏《回春录》
  29. 崩漏属败血脓积《女科经纶》
  30. 崩漏《仁术便览》
  31. 崩漏属冲任血虚不能约制《女科经纶》


灸妇人崩漏及诸疾_《卫生宝鉴》_中医综合_【岐黄之术】

灸妇人崩漏及诸疾

灸妇人崩漏及诸疾

  • 上一页
  • 目录
  • 相关
  • 下一页

血海二穴．乃足太阴脾经．在膝膑上内 白肉际二寸中．主女子漏下恶血．月事不调．逆气腹胀．其脉缓者是也．可灸三壮．阴谷二穴．乃足少阴肾之经．在足内辅骨后大筋下小筋上．按之应手．屈膝取之．主女子如妊娠．赤白带下．妇人漏血不止．腹胀满不得息．小便黄如蛊．及治膝痛如锥刺．不得屈伸．舌纵涎下．烦逆溺难．小腹急引阴痛．股内 痛．会阴一穴．在两阴间．主女子不月．可灸三壮．

气冲二穴．在归来下鼠鼷上一寸．动脉应手宛宛中．主妇人月水不利．难产．子上冲心．痛不得息．可灸七壮．炷如小麦大．

水泉二穴．在内踝下．主妇人月事不利．利即多．心下满．目KT KT 不能远视．腹中痛．可灸五壮．气海一穴．

在脐下一寸五分．主妇人月事不调．带下崩中．因产恶露不止．绕脐 痛．带脉二穴．在季胁下一寸八分陷者宛宛中．灸七壮．主妇人不月．及不调匀．赤白带下．气转连背引痛不可忍．

气门二穴．在脐下三寸两傍各三寸．灸五十壮．治妇人产后恶露不止．及诸淋．炷如小麦大．

石关二穴．在心下二寸两傍各五寸．灸五十壮．主产后两胁急痛不可忍．

阴交一穴．在脐下一寸．主女子月事不调．带下．及产后恶露不止．绕脐冷疼．灸百壮．

关元一穴．在脐下三寸．主妇人带下 瘕．因产恶露不止．断产绝下经冷．可灸百壮．

足下廉二穴．在膝下三寸 外廉两筋内．举足取之．主乳痈喉痹． 肿足跗不收．可灸三壮．

承浆一穴．在唇下．灸五壮．主妇人卒口噤．语音不出．风痫之疾．凡妇人产后气血俱虚．灸脐下一寸至四寸各百壮．炷如大麦大．元气自生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏带下
  • 当前页：灸妇人崩漏及诸疾
  • 下一页：中气不足治验
<<< 返回本书目录
  1. 灸妇人崩漏及诸疾《卫生宝鉴》
  2. 灸膏肓穴法《普济方·针灸》
  3. 灸疯犬咬伤歌《医宗金鉴》
  4. 灸鬼哭穴歌《刺灸心法要诀》
  5. 灸疯犬咬伤歌《刺灸心法要诀》
  6. 灸鬼哭穴歌《医宗金鉴》
  7. 灸翻胃穴歌《医宗金鉴》
  8. 灸鬼眼穴歌《刺灸心法要诀》
  9. 灸翻胃穴歌《刺灸心法要诀》
  10. 灸鬼眼穴歌《医宗金鉴》
  11. 灸法总论《外科理例》
  12. 灸寒热《古今医统大全》
  13. 灸法早晚次序歌《医宗金鉴》
  14. 灸寒热《类经》
  15. 灸法早晚次序歌《刺灸心法要诀》
  16. 灸寒热《针灸素难要旨》
  17. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  18. 灸寒热；灸疮要法；贴灸疮《针灸大成》
  19. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  20. 灸寒热法《黄帝内经太素》
  21. 灸法要穴《小品方》
  22. 灸火疮《外科启玄》
  23. 灸法要论《外科精要》
  24. 灸霍乱《幼科铁镜》
  25. 灸法调养歌《医宗金鉴》
  26. 灸忌食物房劳《古今医统大全》
  27. 灸法调养歌《刺灸心法要诀》
  28. 灸结胸伤寒法；灸阴毒结胸《针灸大成》
  29. 灸法门《串雅内外编》
  30. 灸禁《医学纲目》
  1. 灸妇人崩漏及诸疾《卫生宝鉴》
  2. 灸疯犬咬伤歌《刺灸心法要诀》
  3. 灸腹痛穴道《医学集成》
  4. 灸疯犬咬伤歌《医宗金鉴》
  5. 灸感《中医词典》
  6. 灸风中脏气塞涎上不语昏危者下火立效《卫生宝鉴》
  7. 灸膏肓穴法《普济方·针灸》
  8. 灸风中脉口眼斜《卫生宝鉴》
  9. 灸关格穴道《医学集成》
  10. 灸风中腑手足不遂等疾《卫生宝鉴》
  11. 灸鬼哭穴歌《医宗金鉴》
  12. 灸方《备急千金要方》
  13. 灸鬼哭穴歌《刺灸心法要诀》
  14. 灸方《备急千金要方》
  15. 灸鬼眼穴歌《医宗金鉴》
  16. 灸反胃穴道《医学集成》
  17. 灸鬼眼穴歌《刺灸心法要诀》
  18. 灸翻胃穴歌《刺灸心法要诀》
  19. 灸寒热《针灸大成》
  20. 灸翻胃穴歌《医宗金鉴》
  21. 灸寒热《古今医统大全》
  22. 灸法总论《外科理例》
  23. 灸寒热《类经》
  24. 灸法止衄《古今医统大全》
  25. 灸寒热《针灸素难要旨》
  26. 灸法早晚次序歌《刺灸心法要诀》
  27. 灸寒热法《黄帝内经太素》
  28. 灸法早晚次序歌《医宗金鉴》
  29. 灸汗证穴道《医学集成》
  30. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  31. 灸齁证穴道《医学集成》


中气不足治验_《卫生宝鉴》_中医综合_【岐黄之术】

中气不足治验

中气不足治验

  • 上一页
  • 目录
  • 相关
  • 下一页

佚庵刘尚书第五子太常少卿叔谦之内李氏．中统三年春．欲归宁父母不得．情动于中．又因劳役．四肢困倦．躁热恶寒．时作疼痛．不欲食．食即呕吐．气弱短促、怠惰嗜卧．医作伤寒治之．解表发汗．次日传变．又以大小柴胡之类治之．至十余日之后．病证愈剧．病家云．前药无效．莫非他病否．医曰．此伤寒六经传变．至再经传尽．当得汗而愈．翌日．见爪甲微青黑色．足胫至腰如冰冷．目上视而睹不转睛．咽溢不利．小腹冷．气上冲心而痛．呕吐不止．气短欲绝．召予治之．予诊其脉沉细而微．不见伤寒之证．此属中气不足．妄作伤寒治之．发表攻里．中气愈损．坏证明矣．太夫人泣下避席曰．病固危困．君尽心救治．予以辛热之药． 咀一两．作一服．至夜药熟而不能饮．续续灌下一口．饮至半夜．稍有呻吟之声．身体渐温．忽索粥饮．至旦食粥两次．又煎一服．投之．至日高．众医皆至．诊之曰．脉生证回矣．众喜而退．后越三日．太夫人曰．病患大便不利．或以用脾约丸润之可乎．予曰．前证用大辛热之剂．阳生阴退而愈．若以大黄之剂下之．恐寒不协．转生他证．众以为不然．遂用脾约丸二十丸润之．至夜下利而行．翌日面色微青．精神困弱．呕吐复作．予再以辛热前药温之而愈矣．故制此方．

【温中益气汤】

附子（炮．去皮脐） 干姜（炮．各五钱） 草豆蔻 甘草（炙．各三钱）益智仁 白芍药 丁香 藿香白术（各二钱） 人参 陈皮 吴茱萸（各一钱半）当归（一钱）

上十三味． 咀．每服五钱．水二盏．煎至一盏．去渣．温服食前．病势大者．服一两重．

论曰．内经云．寒淫于内．治以辛热．佐以苦甘温．附子、干姜大辛热．助阳退阴．故以为君．丁香、藿香、豆蔻、益智、茱萸辛热．温中止吐．用以为臣．人参、当归、白术、陈皮、白芍药、炙．甘草苦甘温．补中益气．和血脉协力．用以为佐使矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸妇人崩漏及诸疾
  • 当前页：中气不足治验
  • 下一页：胀治验
<<< 返回本书目录
  1. 中气不足【方剂主治】
  2. 中气下陷证《临证实验录》
  3. 中气《证治准绳·杂病》
  4. 中气药《圆运动的古中医学》
  5. 中气《证治准绳·类方》
  6. 中浅半身偏痛舌能言《医学纲目》
  7. 中气《医碥》
  8. 中青年脑梗死【疾病大全】
  9. 中气《医碥》
  10. 中热《圣济总录》
  11. 中气《四圣心源》
  12. 中热条辨八条《六因条辨》
  13. 中气《秘传证治要诀及类方》
  14. 中热中暑总论《症因脉治》
  15. 中期妊娠引产《妇产科学》
  16. 中人忤《幼幼新书》
  17. 中品之下《增广和剂局方药性总论》
  18. 中上腹持续性疼痛【疾病症状】
  19. 中品之上《增广和剂局方药性总论》
  20. 中上腹痛【疾病症状】
  21. 中品药一百二十种《本草纲目》完整版
  22. 中深半身不收舌难言《医学纲目》
  23. 中品《增广和剂局方药性总论》
  24. 中湿《扁鹊心书》
  25. 中品《增广和剂局方药性总论》
  26. 中湿《丹溪心法》
  27. 中品《增广和剂局方药性总论》
  28. 中湿《古今医鉴》
  29. 中品《增广和剂局方药性总论》
  30. 中湿《急救广生集》
  1. 中气不足治验《卫生宝鉴》
  2. 中气不足《明医指掌》
  3. 中气下陷《中医词典》
  4. 中气不足《中医词典》
  5. 中气下陷（气虚下陷）《中医名词词典》
  6. 中气不足《中医名词词典》
  7. 中气下陷证《临证实验录》
  8. 中气《秘传证治要诀及类方》
  9. 中气药《圆运动的古中医学》
  10. 中气《明医指掌》
  11. 中气又中痰《傅青主男科》
  12. 中气《医碥》
  13. 中铅粉毒《外科证治全书》
  14. 中气《医碥》
  15. 中铅粉毒《奇效简便良方》
  16. 中气《证治准绳·杂病》
  17. 中浅半身偏痛舌能言《医学纲目》
  18. 中气《证治准绳·类方》
  19. 中郄《中医词典》
  20. 中气《医述》
  21. 中青娘子、亭长、地胆虫毒《外科证治全书》
  22. 中气《中医词典》
  23. 中轻粉毒《外科证治全书》
  24. 中气《四圣心源》
  25. 中轻粉毒秘方《华佗神方》
  26. 中气《中医名词词典》
  27. 中清之腑《中医词典》
  28. 中鬾《中医词典》
  29. 中蚯蚓毒《奇方类编》
  30. 中期引产《中医词典》
  31. 中蚯蚓毒，形如大麻风须眉皆落《奇方类编》


胀治验_《卫生宝鉴》_中医综合_【岐黄之术】

胀治验

胀治验

  • 上一页
  • 目录
  • 相关
  • 下一页

范郎中夫人．中统五年八月二十日．先因劳役饮食失节．加之忧思气结．病心腹胀满．旦食则呕．暮不能食．两胁刺痛．诊其脉弦而细．黄帝针经五乱篇云．清气在阴．浊气在阳．乱于胸中．是以大 ．内经曰．清气在下．则生飧泄．浊气在上．则生 胀．此阴阳返作病之逆从也．至夜．浊阴之气．当降而不降． 胀尤甚．又云．脏寒生满病．大抵阳主运化精微．聚而不散．故为胀满．先灸中脘穴．乃胃之募．引胃中生发之气上行．次以此方助之．

【木香顺气汤】

苍术 吴茱萸（各五分．汤洗） 木香 浓朴（姜制）陈皮 姜屑（各三分） 当归 益智仁白茯苓（去皮） 泽泻 柴胡 青皮半夏（汤泡） 升麻 草豆蔻（各二分．面裹煨）

上十五味． 咀．作一服．水二盏．煎至一盏．去渣．稍热服．食前．忌生冷硬物及怒气．数日良愈．论曰．内经云．留者行之．结者散之．以柴胡、升麻、苦平．行少阳阳明二经．发散清气．营运阳分．故以为君．生姜、半夏、豆蔻、益智辛甘大温．消散大寒．故以为臣．浓朴、木香、苍术、青皮辛苦大温．通顺滞气．当归、陈皮、人参辛甘温．调和荣卫．滋养中气．浊气不降．以苦泄之．吴茱萸．苦热泄之者也．气之薄者．阳中之阴．茯苓甘平．泽泻咸平．气薄．引导浊阴之气．自上而下．故以为佐使也．气味相合．散之泄之．上之下之．使清浊之气．各安其位也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中气不足治验
  • 当前页：胀治验
  • 下一页：疝气治验
<<< 返回本书目录
  1. 胀症（宜参看肿症）《医学从众录》
  2. 胀肿《医学真传》
  3. 胀痛【疾病症状】
  4. 胀坠感【疾病症状】
  5. 胀满诸症《文堂集验方》
  6. 胀卒痛肠如疟积消瘅病《内经博议》
  7. 胀满证治《幼幼集成》
  8. 障脐汤【方剂大全】
  9. 胀满证治《三因极一病证方论》
  10. 瘴《续名医类案》
  11. 胀满叙论《三因极一病证方论》
  12. 瘴《瘴疟指南》
  13. 胀满统论《金匮翼》
  14. 瘴病后将息法《瘴疟指南》
  15. 胀满水肿死证《杂病心法要诀》
  16. 瘴病中将息法《瘴疟指南》
  17. 胀满门《养生导引秘籍》
  18. 瘴后变症《瘴疟指南》
  19. 胀满门《养生导引法》
  20. 瘴疽《医宗金鉴》
  21. 胀满门《万氏秘传片玉心书》
  22. 瘴疠治法《石室秘录》
  23. 胀满门《古今医统大全》
  24. 瘴疟《圣济总录》
  25. 胀满蛊胀方《医学三字经》
  26. 瘴疟《幼幼新书》
  27. 胀满蛊胀第十二(水肿参看)《医学三字经》
  28. 瘴疟【方剂主治】
  29. 胀满部《本草易读》
  30. 瘴疟内伤辨《瘴疟指南》
  1. 胀治验《卫生宝鉴》
  2. 胀症（宜参看肿症）《医学从众录》
  3. 胀肿《医学真传》
  4. 胀满诸症《文堂集验方》
  5. 胀肿的分类与治疗《中医之钥》
  6. 胀满证治《幼幼集成》
  7. 胀卒痛肠如疟积消瘅病《内经博议》
  8. 胀满证治《三因极一病证方论》
  9. 障《中医词典》
  10. 胀满叙论《三因极一病证方论》
  11. 障《明医指掌》
  12. 胀满统论《金匮翼》
  13. 障陷《中医词典》
  14. 胀满水肿死证《杂病心法要诀》
  15. 瘴《续名医类案》
  16. 胀满水肿死证《医宗金鉴》
  17. 瘴《瘴疟指南》
  18. 胀满门《万氏秘传片玉心书》
  19. 瘴病后将息法《瘴疟指南》
  20. 胀满门《养生导引法》
  21. 瘴病中将息法《瘴疟指南》
  22. 胀满门《养生导引秘籍》
  23. 瘴毒脚气《中医词典》
  24. 胀满蛊胀方《医学三字经》
  25. 瘴后变症《瘴疟指南》
  26. 胀满蛊胀第十二（水肿参看）《医学三字经》
  27. 瘴疽《中医词典》
  28. 胀满部《本草易读》
  29. 瘴疽《医宗金鉴》
  30. 胀满病《备急千金要方》
  31. 瘴疽《外科心法要诀》


疝气治验_《卫生宝鉴》_中医综合_【岐黄之术】

疝气治验

疝气治验

  • 上一页
  • 目录
  • 相关
  • 下一页

赵运使夫人．年五十八岁．于至元甲戌三月中．病脐腹冷疼．相引胁下痛不可忍．反复闷乱．

不得安卧．予以当归四逆汤主之．先灸中庭穴．

【当归四逆汤】治脐腹冷痛．相引腰胯而痛．

当归尾（七分） 附子（炮） 官桂 茴香（炒）柴胡（各五分） 芍药（四分） 茯苓 玄胡索川楝子（各三分．酒煮） 泽泻（二分）

上十味 咀．作一服．水二盏半．煎至一盏．去渣．温服．空心食前．数服而愈．

论曰．难经云．任之为病．内结七疝．此寒积所致也．内经云．寒淫于内．治以辛热、佐以苦温．以附子、官桂甘辛大热．助阳退阴、用以为君．玄胡、茴香辛温．除下焦虚寒当归辛温．和血止痛．故以为臣．芍药之酸寒．补中焦之气．又防热药损其肝温．泽泻咸平．茯苓甘平．去膀胱中留垢．川楝子苦寒．酒煮之止痛．又为引用．乃在下者引而竭之之意也．柴胡苦平．行其本经．故以为使也．中庭一穴．在膻中下一寸六分陷者中．任脉气所发．可灸五壮．针入三分．或灸二七壮、三七壮效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胀治验
  • 当前页：疝气治验
  • 下一页：时气温疫外伤风寒
<<< 返回本书目录
  1. 疝气治验《卫生宝鉴》
  2. 疝嵌顿《家庭医学百科-自救互救篇》
  3. 疝气证治《幼幼集成》
  4. 疝区的疼痛或坠胀感【疾病症状】
  5. 疝气痛【中药主治】
  6. 疝痛【中药主治】
  7. 疝气疼痛【中药主治】
  8. 疝痛部《本草易读》
  9. 疝气偏坠门主论《疡医大全》
  10. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  11. 疝气偏坠论（附阴肿）《婴童类萃》
  12. 疝叙论《三因极一病证方论》
  13. 疝气偏坠《儿科要略》
  14. 疝证《古今名医汇粹》
  15. 疝气门（附奔豚八则）《辨证录》
  16. 疝证《明医指掌》
  17. 疝气门《养生导引秘籍》
  18. 疝证《医法圆通》
  19. 疝气门《养生导引法》
  20. 疝证门《幼科心法要诀》
  21. 疝气门《王旭高临证医案》
  22. 疝证门《幼科指南》
  23. 疝气门《万氏秘传片玉心书》
  24. 疝证同名异辨《杂病心法要诀》
  25. 疝气门《奇方类编》
  26. 疝证总括《医宗金鉴》
  27. 疝气门《古今医统大全》
  28. 疝证总括《医宗金鉴》
  29. 疝气门《丹台玉案》
  30. 疝证总括《杂病心法要诀》
  1. 疝气治验《卫生宝鉴》
  2. 疝气治验《卫生宝鉴》
  3. 疝气肿破《奇效简便良方》
  4. 疝气证治《幼幼集成》
  5. 疝嵌顿《家庭医学百科-自救互救篇》
  6. 疝气穴《中医词典》
  7. 疝痛《医学纲目》
  8. 疝气诗《医学实在易》
  9. 疝痛部《本草易读》
  10. 疝气神方《仁术便览》
  11. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  12. 疝气偏坠门主论《疡医大全》
  13. 疝痛神效方《冯氏锦囊秘录》
  14. 疝气偏坠门主方《疡医大全》
  15. 疝无治法《医方考》
  16. 疝气偏坠论（附阴肿）《婴童类萃》
  17. 疝叙论《三因极一病证方论》
  18. 疝气偏坠《儿科要略》
  19. 疝证《医法圆通》
  20. 疝气门（附奔豚八则）《辨证录》
  21. 疝证《古今名医汇粹》
  22. 疝气门《万氏秘传片玉心书》
  23. 疝证《明医指掌》
  24. 疝气门《养生导引法》
  25. 疝证门《幼科指南》
  26. 疝气门《养生导引秘籍》
  27. 疝证同名异辨《医宗金鉴》
  28. 疝气门《王旭高临证医案》
  29. 疝证同名异辨《杂病心法要诀》
  30. 疝气门《丹台玉案》
  31. 疝证总括《医宗金鉴》


时气温疫外伤风寒_《卫生宝鉴》_中医综合_【岐黄之术】

时气温疫外伤风寒

时气温疫外伤风寒

  • 上一页
  • 目录
  • 相关
  • 下一页

【升麻 葛根汤】治大人小儿时气温疫．头痛 发热．肢体烦疼．

升麻 甘草 白芍药（各十两） 葛根（十五两）

上四味锉碎．每服三钱．水一盏半．煎八分．稍热服．不以时．日二三服．

【惺惺散】治小儿风热疮疹．伤寒时气．头痛壮热．目涩多睡．咳嗽喘粗．鼻塞清涕．

人参 细辛 栝蒌根 茯苓 白术 甘草 桔梗（各一两半）

上七味为末．每服一钱．水一小盏．入薄荷三叶．同煎．至四分．温服．如要和气．入生姜煎服．不以时．

○一法加防风、川芎各一分．同煎．

【人参生犀散】解小儿时气．寒壅咳嗽．痰逆喘满．心忪惊悸．脏腑或秘或泻．调胃进食．又主一切风热．服寻常凉药即泻而减食者．（钱氏方）

前胡（七钱） 杏仁（去皮尖．麸炒） 桔梗（各五钱） 人参（三钱）甘草（炙．二钱）

上为粗末．每服二钱．水一盏．煎至六分．去渣．温服．食后．

【大青膏】治伤风吐泻．身温凉热．（匕谓匙也．应服药多少．逐方说不尽．并临时以意加减之．钱氏方）

天麻（一分末） 白附（生末．一钱半） 青黛（一钱．研） 蝎尾（去毒．半钱）

天竺黄（一字） 乌梢蛇肉（酒浸焙末．半钱） 麝香（一字匕）朱砂（一字）

上再研细和匀．生蜜和成膏．每服半皂角子大至一皂角子大．月中儿粳米大．同牛黄膏、温薄荷水化一处服之．五岁以上．同甘露散服之．

【天麻防风丸】治一切惊风．身体壮热．多睡惊悸．手足抽掣．痰涎不利．及风温邪热．

干蝎（炒） 白僵蚕（炒．各半两） 天麻 防风 人参（各一两） 朱砂 雄黄（各二钱半） 麝香（一钱）甘草（二钱半） 牛黄（一钱）

上十味为末．蜜丸桐子大．每服一丸至二丸．薄荷汤化下．不以时．

【涂囟法】治伤寒．（钱氏方）

麝香（研．一字） 牛黄（末一字） 青黛（末．一字匕） 蜈蚣（末．半字）蝎尾（去毒炒末．半字） 薄荷（半字匕）

上同研匀．熟枣肉剂成膏．新绵上涂匀．贴囟上四方．可出一指许．火上炙手热．频熨．百日里内外儿．可用此涂．

【浴体法】（钱氏方）

青黛（三钱） 天麻（末．二钱） 乌梢肉（酒浸焙末．三钱） 蝎尾（去毒炒）朱砂（研．各半钱） 白矾（三钱） 麝香（一字）

上七味．同研匀．入白矾末三钱和匀．每用三钱．水三碗．桃枝一握．并叶五七枚同煎十沸．

温热得所．浴之．勿浴背上．

【紫霜丸】治乳哺失节．宿滞不化．胸膈痞满．呕吐恶心．或大便酸臭．乳食不消．

代赭石（醋淬．细研） 赤石脂（各一两） 杏仁（去皮尖炒别研．五十枚）巴豆（去皮心．出油炒研．三十粒）

上为末和匀．汤浸蒸饼．丸如黄米大．儿生三十日外．可服一丸．一岁至三岁可服二丸至三丸．皂角子煎汤送下．米饮亦得．微利为度．未利再服．更量虚实加减．

【消积丸】（钱氏方）

砂仁（十二个） 丁香（九个） 乌梅（三个） 巴豆（二个去心膜．出油）

上为末．糊丸如黍米大．三岁以上三五丸．以下二三丸．温水送下．无时．

【浓肠丸】治小儿失乳．以食饲之．未有食肠．不能克化．而生腹胀．四肢瘦弱．或病色无常．

苍术（三钱．炒） 神曲（五分．炒） 大麦 （五分．炒） 橘皮（去白）

半夏（汤洗） 枳实（炒．各三分） 人参 浓朴（姜制）青皮（各二分）

上为末．糊丸如麻子大．每服二十丸．温水送下．食前．忌饱食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气治验
  • 当前页：时气温疫外伤风寒
  • 下一页：五脏热及肌热
<<< 返回本书目录
  1. 时气温病皆能损胎《女科百问》
  2. 时日配合穴法图《扁鹊神应针灸玉龙经》
  3. 时气后患目《圣济总录》
  4. 时限《中药法规》
  5. 时气传染《卫生宝鉴》
  6. 时邪四季辨《医门补要》
  7. 时气病诸候（凡四十三论）《诸病源候论》
  8. 时医三错《扁鹊心书》
  9. 时气（天时一）《宜麟策》
  10. 时疫《时方妙用》
  11. 时气（天时一）《妇人规》
  12. 时疫（见朱丹溪）《增订叶评伤暑全书》
  13. 时气【方剂主治】
  14. 时疫捷法（先看两肩有红点）《医门补要》
  15. 时气《幼幼新书》
  16. 时疫解《儿科萃精》
  17. 时气《普济方·针灸》
  18. 时疫疟疾《扁鹊神应针灸玉龙经》
  19. 时呕逆【方剂主治】
  20. 时证《洄溪医案》
  21. 时令《医经原旨》
  22. 时症《急救广生集》
  23. 时痢《医宗金鉴》
  24. 时作寒热【方剂主治】
  25. 时痢《儿科萃精》
  26. 时作时止【方剂主治】
  27. 时疠湿温《眉寿堂方案选存》
  28. 识别修制药物法度《妇人大全良方》
  29. 时行疫症《伤寒括要》
  30. 识病辨症详明金玉赋《审视瑶函》
  1. 时气温疫外伤风寒《卫生宝鉴》
  2. 时气温病皆能损胎《女科百问》
  3. 时气五日候《诸病源候论》
  4. 时气吐血候《诸病源候论》
  5. 时气小便不通候《诸病源候论》
  6. 时气嗽候《诸病源候论》
  7. 时气一日候《诸病源候论》
  8. 时气四日候《诸病源候论》
  9. 时气阴茎肿候《诸病源候论》
  10. 时气食复候《诸病源候论》
  11. 时气阴阳毒候《诸病源候论》
  12. 时气瘙疮候《诸病源候论》
  13. 时气欲死《奇效简便良方》
  14. 时气三日候《诸病源候论》
  15. 时日配合穴法图《扁鹊神应针灸玉龙经》
  16. 时气热利候《诸病源候论》
  17. 时痧《重订广温热论》
  18. 时气取吐候《诸病源候论》
  19. 时释《思考中医》
  20. 时气七日候《诸病源候论》
  21. 时贤《中医词典》
  22. 时气呕候《诸病源候论》
  23. 时限《中药法规》
  24. 时气衄血候《诸病源候论》
  25. 时邪《中医名词词典》
  26. 时气脓血利候《诸病源候论》
  27. 时邪《中医词典》
  28. 时气六日候《诸病源候论》
  29. 时邪便泄有热泄有湿陷而泄有气不化积滞而泄有热结旁流而泄何以明辨各详其说《张聿青医案》
  30. 时气令不相染易候《诸病源候论》
  31. 时邪四季辨《医门补要》


五脏热及肌热_《卫生宝鉴》_中医综合_【岐黄之术】

五脏热及肌热

五脏热及肌热

  • 上一页
  • 目录
  • 相关
  • 下一页

【泻青丸】治肝热生风．一名泻肝丸．若斑后眼有翳膜．亦可服汤．使同微利为度．（钱氏方）

当归 川芎 草龙胆羌活 山栀仁 川大黄（湿纸裹煨） 防风（各等分）

上为末．炼蜜丸如鸡头大．每服一丸至二丸．煎竹叶汤同砂糖化下．

【钱氏导赤散】治大人小儿．小便赤涩．脐下满痛．

木通 生甘草 生干地黄（各等分）

上 咀．每服三钱．水一盏．竹叶少许．煎至六分．温服．不以时．

【泻黄散】治脾热目黄．口不吮乳．（一名泻脾散．钱氏方）

甘草（炙．三两） 石膏（半两） 山栀仁（一两） 防风（四两）藿香（七钱）

上锉．用蜜酒微炒香．为细末．每服一钱至二钱．水一盏．煎至五分．温服清汁．无时．

【泻白散】治肺热盛．（一名泻肺散．钱氏方．桑白皮．地骨皮各一两）

桑白皮（炒黄．三两） 地骨皮（一两） 甘草（炙．半两）

上为末．每服二钱．水一中盏．粳米百粒．煎至六分．食后温服之．

【地骨皮散】治虚热潮作．亦治伤寒壮热及余热．（钱氏方）

人参 知母 赤茯苓（去皮） 柴胡 甘草（炙） 地骨皮 半夏（汤泡．七次．各等分）

上七味为末．每服二钱．水一盏．生姜三片．煎至六分．去渣．温服．食后．量大小加减．

【生犀散】 治小儿骨蒸．肌热瘦悴．颊赤口干．日晚潮热．夜有盗汗．五心烦热．（钱氏方）

生犀（镑末．二钱） 地骨皮 赤芍药 柴胡干葛（各一两） 甘草（炙．半两）

上为粗末．每服一二钱．水一盏．煎至七分．去渣．食后温服．大小加减．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时气温疫外伤风寒
  • 当前页：五脏热及肌热
  • 下一页：云岐子论宣风泻白散
<<< 返回本书目录
  1. 五脏热病刺法《类经》
  2. 五脏神情《杂病心法要诀》
  3. 五脏热病《黄帝内经太素》
  4. 五脏生成论《素问悬解》
  5. 五脏气虚《千金翼方》
  6. 五脏生成篇《冯氏锦囊秘录》
  7. 五脏气脱凶死诀《幼科推拿秘书》
  8. 五脏生成篇《疡医大全》
  9. 五脏平脉《诊家正眼》
  10. 五脏生克说《医碥》
  11. 五脏平脉《诊家枢要》
  12. 五脏受毒辨《经验麻科》
  13. 五脏平脉《脉诀刊误》
  14. 五脏死脉《脉理求真》
  15. 五脏平病死脉胃气为本《类经》
  16. 五脏死脉《诊家正眼》
  17. 五脏配五行八卦说《医碥》
  18. 五脏所藏《推拿抉微》
  19. 五脏内伤外应见证《读医随笔》
  20. 五脏所藏《中西汇通医经精义》
  21. 五脏募俞穴《古今医统大全》
  22. 五脏所恶《推拿抉微》
  23. 五脏募穴（聚英）《针灸大成》
  24. 五脏所恶《中西汇通医经精义》
  25. 五脏募穴《针灸聚英》
  26. 五脏所合所荣所主五味所宜所伤之病《类经》
  27. 五脏命分《黄帝内经太素》
  28. 五脏所苦《珍珠囊补遗药性赋》
  29. 五脏脉诊《黄帝内经太素》
  30. 五脏所伤《推拿抉微》
  1. 五脏热及肌热《卫生宝鉴》
  2. 五脏热病刺法《类经》
  3. 五脏神情《医宗金鉴》
  4. 五脏热病《黄帝内经太素》
  5. 五脏神情《杂病心法要诀》
  6. 五脏热《幼科释谜》
  7. 五脏生成论《素问悬解》
  8. 五脏热《证治准绳·幼科》
  9. 五脏生成篇《冯氏锦囊秘录》
  10. 五脏热《中医词典》
  11. 五脏生成篇《疡医大全》
  12. 五脏气虚《千金翼方》
  13. 五脏生克说《医碥》
  14. 五脏气脱凶死诀《幼科推拿秘书》
  15. 五脏受毒辨《经验麻科》
  16. 五脏气《中医词典》
  17. 五脏死脉《诊家正眼》
  18. 五脏平脉《脉诀刊误》
  19. 五脏死脉《脉理求真》
  20. 五脏平脉《诊家正眼》
  21. 五脏所藏《中医名词词典》
  22. 五脏平脉《时方妙用》
  23. 五脏所藏《中医词典》
  24. 五脏平脉《明医杂着》
  25. 五脏所藏《推拿抉微》
  26. 五脏平脉《医学摘粹》
  27. 五脏所藏《中西汇通医经精义》
  28. 五脏平脉《诊家枢要》
  29. 五脏所恶《中医名词词典》
  30. 五脏平病死脉胃气为本《类经》
  31. 五脏所恶《中医词典》


云岐子论宣风泻白散_《卫生宝鉴》_中医综合_【岐黄之术】

云岐子论宣风泻白散

云岐子论宣风泻白散

  • 上一页
  • 目录
  • 相关
  • 下一页

云岐子云．钱氏用宣风散三味．俱无治风之药．惟有治风之名．合加防风一味．譬如用军先锋．辨证以大便飧泄为热．大便散中有结．以宣风散下太过为寒．各认其寒热而再详合用药耳．泻白散三味．亦无泻肺之理．合加黄连一味为泻肺是也．内经云．肺苦气上逆．急食苦以泻之．由是钱氏自言兼煎入脏君臣药．是包藏其法而言之也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏热及肌热
  • 当前页：云岐子论宣风泻白散
  • 下一页：喘促胸痹
<<< 返回本书目录
  1. 云岐子论经络迎随补泻法《普济方·针灸》
  2. 云雀【中药大全】
  3. 云朴【中药大全】
  4. 云杉球果【中药大全】
  5. 云牛膝【中药大全】
  6. 云实《本草纲目》完整版
  7. 云南紫珠【中药大全】
  8. 云实《本草图经》
  9. 云南重楼【中药大全】
  10. 云实《雷公炮炙论》
  11. 云南油杉【中药大全】
  12. 云实《证类本草》
  13. 云南野砂仁【中药大全】
  14. 云实【中药大全】
  15. 云南野当归【中药大全】
  16. 云实根【中药大全】
  17. 云南小阴地蕨【中药大全】
  18. 云实蛀虫【中药大全】
  19. 云南小膜盖蕨【中药大全】
  20. 云苔草【中药大全】
  21. 云南小草蔻【中药大全】
  22. 云头片《麻科活人全书》
  23. 云南仙人掌【中药大全】
  24. 云雾七【中药大全】
  25. 云南希草【中药大全】
  26. 云雾移睛《中医眼科学》
  27. 云南五叶参【中药大全】
  28. 云香草【中药大全】
  29. 云南五味子根【中药大全】
  30. 云芎《滇南本草》
  1. 云岐子论宣风泻白散《卫生宝鉴》
  2. 云岐子论经络迎随补泻法《普济方·针灸》
  3. 云歧子九方《校注医醇剩义》
  4. 云南豆《饮食须知》
  5. 云实《神农本草经》
  6. 云母芎散《备急千金要方》
  7. 云实《雷公炮炙论》
  8. 云母丸秘方（华佗云母丸）《华佗神方》
  9. 云实《千金翼方》
  10. 云母石《本草撮要》
  11. 云实《本草经集注》
  12. 云母石《本草便读》
  13. 云实《新修本草》
  14. 云母膏（出《博济方》）《苏沈良方》
  15. 云实《吴普本草》
  16. 云母膏《外科理例》
  17. 云实《医学入门》
  18. 云母膏《太平惠民和剂局方》
  19. 云实《证类本草》
  20. 云母《本草图经》
  21. 云实《名医别录》
  22. 云母《本草乘雅半偈》
  23. 云实《本草图经》
  24. 云母《药征续编》
  25. 云头片《麻科活人全书》
  26. 云母《药性切用》
  27. 云雾移睛《中医眼科学》
  28. 云母《本草分经》
  29. 云雾移睛证《中医词典》
  30. 云母《名医别录》
  31. 云芎《滇南本草》


喘促胸痹_《卫生宝鉴》_中医综合_【岐黄之术】

喘促胸痹

喘促胸痹

  • 上一页
  • 目录
  • 相关
  • 下一页

【夺命散】治肺胀喘满．胸高气急．两胁扇动．陷下作坑．两鼻窍张．闷乱嗽渴．声嗄不鸣．痰涎潮塞．若不急治．死在旦夕．

川大黄 白牵牛 黑牵牛（各一两．半生半熟）大槟榔（一个）

上为末．三岁儿服二钱．冷浆水调下．涎多加腻粉少许．利下涎为度．出杨氏极济方．

【无价散】治风热喘促．闷乱不安．

辰砂（二钱半） 轻粉（半钱） 甘遂（一钱半．面裹．微煮焙）

上为末．每服一字．温水少许．滴下小油一点．抄药在上．沉下去脚．以浆水灌之．立效如神．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云岐子论宣风泻白散
  • 当前页：喘促胸痹
  • 下一页：阎孝忠辨急慢惊风
<<< 返回本书目录
  1. 喘促【方剂主治】
  2. 喘吼总括《医宗金鉴》
  3. 喘促《医学心悟》
  4. 喘吼总括《杂病心法要诀》
  5. 喘促《医学从众录》
  6. 喘急《痘疹心法要诀》
  7. 喘促《时方妙用》
  8. 喘急《冯氏锦囊秘录》
  9. 喘促《景岳全书》
  10. 喘急《古今医鉴》
  11. 喘喘《止园医话》
  12. 喘急《济阴纲目》
  13. 喘部《本草易读》
  14. 喘急《济阴纲目》
  15. 喘病章《医学妙谛》
  16. 喘急《景岳全书》
  17. 喘病何以得之《女科百问》
  18. 喘急《麻疹阐注》
  19. 喘病《中医内科学》
  20. 喘急《女科折衷纂要》
  21. 喘病《证治汇补》
  22. 喘急《盘珠集胎产症治》
  23. 喘病《仁术便览》
  24. 喘急《寿世保元》
  25. 喘（余见咳嗽）《针灸资生经》
  26. 喘急《万病回春》
  27. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  28. 喘急《万病回春》
  29. 喘（附哮）《脉因证治》
  30. 喘急《卫生易简方》
  1. 喘促胸痹《卫生宝鉴》
  2. 喘促诗《医学实在易》
  3. 喘动《中医词典》
  4. 喘促《评注产科心法》
  5. 喘喝《中医词典》
  6. 喘促《时方妙用》
  7. 喘吼总括《医宗金鉴》
  8. 喘促《医学从众录》
  9. 喘吼总括《杂病心法要诀》
  10. 喘促《竹林女科证治》
  11. 喘呼《中医词典》
  12. 喘促《医学心悟》
  13. 喘呼逆息《中医词典》
  14. 喘促《医学摘粹》
  15. 喘及短气《痰火点雪》
  16. 喘促《医学摘粹》
  17. 喘急《中医名词词典》
  18. 喘促《中医词典》
  19. 喘急《景岳全书》
  20. 喘促《景岳全书》
  21. 喘急《麻疹阐注》
  22. 喘促《中医名词词典》
  23. 喘急《医宗金鉴》
  24. 喘喘《中医词典》
  25. 喘急《冯氏锦囊秘录》
  26. 喘喘《止园医话》
  27. 喘急《续名医类案》
  28. 喘部《本草易读》
  29. 喘急《证治准绳·疡医》
  30. 喘不得卧《医学纲目》
  31. 喘急《寿世保元》


阎孝忠辨急慢惊风_《卫生宝鉴》_中医综合_【岐黄之术】

阎孝忠辨急慢惊风

阎孝忠辨急慢惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿急慢惊风者古无之．惟曰阴阳痫．所谓急慢惊者．后世名之耳．正如赤白痢之类是也．阳动而速．故阳病曰急惊．阴静而缓．故阴病曰慢惊．此阴阳虚实寒热之别．治之不可误也．急惊由有热．热即生风．又或因惊而发．则目为连札．潮涎搐搦．身体与口中气皆热．及其发定或睡起．即了了如故．此急惊证也．当其搐势渐减时．与镇心治热之剂一二服．候惊势已定须臾．以药下其痰热．利下痰热．心神安宁．即愈．慢惊得于大病之余．吐泻之后．或误取转．致脾胃虚损．风邪乘之．似搐而不甚搐．此名螈 ．似睡而精神慢．四肢与口中气皆冷．睡中露睛．或胃痛而啼哭如鸦声．此证已危．盖脾胃虚损故也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘促胸痹
  • 当前页：阎孝忠辨急慢惊风
  • 下一页：洁古老人辨急慢惊风
<<< 返回本书目录
  1. 阎氏《胎产心法》《专治麻痧初编》
  2. 颜凤尧内治效《仿寓意草》
  3. 盐药《本草纲目》完整版
  4. 颜面、颈和四肢的常见畸形《组织学与胚胎学》
  5. 盐蟹汁《本草纲目》完整版
  6. 颜面、颈和四肢的发生《组织学与胚胎学》
  7. 盐汤【方剂大全】
  8. 颜面保健《中医养生学》
  9. 盐酸树【中药大全】
  10. 颜面部疖痈【疾病大全】
  11. 盐蛇【中药大全】
  12. 颜面潮红【疾病症状】
  13. 盐平衡《默克家庭诊疗手册》
  14. 颜面充血呈樱桃红色【疾病症状】
  15. 盐匏藤果【中药大全】
  16. 颜面丹毒 二《赵绍琴临证验案精选》
  17. 盐匏藤【中药大全】
  18. 颜面丹毒 一《赵绍琴临证验案精选》
  19. 盐敏感性高血压【疾病大全】
  20. 颜面的火焰状母斑【疾病症状】
  21. 盐龙《本草纲目》完整版
  22. 颜面的形成《组织学与胚胎学》
  23. 盐类溶液的PH值《医用化学》
  24. 颜面发红紫色【疾病症状】
  25. 盐类皮质激素分泌过少【疾病症状】
  26. 颜面复发性皮炎【疾病大全】
  27. 盐类皮质激素分泌过多【疾病症状】
  28. 颜面受累时褶皱加深形成“狮面”【疾病症状】
  29. 盐煎散【方剂大全】
  30. 颜色《景岳全书》
  1. 阎孝忠辨急慢惊风《卫生宝鉴》
  2. 阎孝忠《中医词典》
  3. 蜒蚰虫入耳《奇方类编》
  4. 阎文显《中医词典》
  5. 蜒蚰入耳《奇效简便良方》
  6. 阎廷瑛《中医词典》
  7. 颜《中医名词词典》
  8. 阎氏纳甲法《手掌与疾病》
  9. 颜《中医词典》
  10. 阎氏方《专治麻痧初编》
  11. 颜凤尧内治效《仿寓意草》
  12. 阎士安《中医词典》
  13. 颜面、颈和四肢的常见畸形《组织学与胚胎学》
  14. 阎明广《中医词典》
  15. 颜面、颈和四肢的发生《组织学与胚胎学》
  16. 阎纯玺《中医词典》
  17. 颜面保健《中医养生学》
  18. 阎诚心《中医词典》
  19. 颜面丹毒 二《赵绍琴临证验案精选》
  20. 盐熨法《仁术便览》
  21. 颜面丹毒 一《赵绍琴临证验案精选》
  22. 盐哮冷哮《奇效简便良方》
  23. 颜面的形成《组织学与胚胎学》
  24. 盐哮《中医词典》
  25. 颜色《物理诊断学》
  26. 盐汤探吐法《医方考》
  27. 颜色《景岳全书》
  28. 盐汤探吐法《医方考》
  29. 颜色《常见病自测》
  30. 盐汤探吐法《医方考》
  31. 颜色辨病《常见病自测》


洁古老人辨急慢惊风_《卫生宝鉴》_中医综合_【岐黄之术】

洁古老人辨急慢惊风

洁古老人辨急慢惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

急惊、阳证．小儿咳嗽．痰热积于胸膈．属少阳诸腑受病也．谓热即生风．或因闻大惊而作．谓东方震卦．得火气而发搐．火本不动．焰须风而动．当用利惊丸与导赤散、泻青丸、地黄丸．搐止．服安神丸．慢惊、阴证．小儿吐泻病久．脾胃虚损．大便下痢．当去脾胃间风．先以宣风散导之．后用使君子丸、益黄散．其痢即止．若不早治．即成慢惊．螈 者、似搐而不甚搐．脾胃虚损．致被肝木所乘．属诸脏受病也．用温补羌活膏主之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阎孝忠辨急慢惊风
  • 当前页：洁古老人辨急慢惊风
  • 下一页：急惊
<<< 返回本书目录
  1. 洁古刺诸痛法《普济方·针灸》
  2. 洁古老人内伤三阴例《阴证略例》
  3. 洁宫汤【方剂大全】
  4. 洁古论五脏五邪相乘补泻大法《证治准绳·幼科》
  5. 洁发威仙油【方剂大全】
  6. 洁癖【疾病大全】
  7. 洁白丸【方剂大全】
  8. 结《脉确》
  9. 杰圣丸【方剂大全】
  10. 结（阴）《濒湖脉学》
  11. 劫瘴消毒散【方剂大全】
  12. 结、直肠黑变病【疾病大全】
  13. 劫营饮【方剂大全】
  14. 结肠阿米巴【疾病大全】
  15. 劫痰方【方剂大全】
  16. 结肠癌《普通外科学》
  17. 劫嗽丸【方剂大全】
  18. 结肠癌【疾病大全】
  19. 劫嗽方【方剂大全】
  20. 结肠癌、直肠癌《普通外科学》
  21. 劫敏汤【方剂大全】
  22. 结肠闭锁【疾病大全】
  23. 劫劳散【方剂大全】
  24. 结肠测压《胃肠动力检查手册》
  25. 劫剂论《医学源流论》
  26. 结肠——大肠《胃肠动力检查手册》
  27. 劫风酒【方剂大全】
  28. 结肠袋半月襞消失【疾病症状】
  29. 劫风膏【方剂大全】
  30. 结肠粪性穿孔【疾病症状】
  1. 洁古老人辨急慢惊风《卫生宝鉴》
  2. 洁古刺诸痛法《普济方·针灸》
  3. 洁古老人内伤三阴例《阴证略例》
  4. 杰圣丸《冯氏锦囊秘录》
  5. 洁古论五脏五邪相乘补泻大法《证治准绳·幼科》
  6. 劫嗽丸《医方考》
  7. 洁净府《中医词典》
  8. 劫劳散《痰火点雪》
  9. 洁净俯《中医名词词典》
  10. 劫劳散《仁术便览》
  11. 洁霉素（林可霉素）《医院药学》
  12. 劫劳散《太平惠民和剂局方》
  13. 结《中医词典》
  14. 劫剂论《医学源流论》
  15. 结《脉确》
  16. 劫刺《中医词典》
  17. 结《痰火点雪》
  18. 劫病法《伤寒六书》
  19. 结《三指禅》
  20. 节制赋《冯氏锦囊秘录》
  21. 结（阴）《濒湖脉学》
  22. 节制房事的意义《中医养生学》
  23. 结肠癌《普通外科学》
  24. 节肢动物的主要特征《人体寄生虫学》
  25. 结肠癌、直肠癌《普通外科学》
  26. 节肢动物的生态学《人体寄生虫学》
  27. 结肠测压《胃肠动力检查手册》
  28. 节欲葆精《中医养生学》
  29. 结肠——大肠《胃肠动力检查手册》
  30. 节欲保身要义《达生编》
  31. 结肠和肛门直肠生理《胃肠动力检查手册》


急惊_《卫生宝鉴》_中医综合_【岐黄之术】

急惊

急惊

  • 上一页
  • 目录
  • 相关
  • 下一页

【利惊丸】（钱氏方）

天竺黄（二钱） 青黛 轻粉（各一钱） 黑牵牛（生．头末半分．一方用半钱）

上同研匀．炼蜜丸如豌豆大．一岁儿一丸．薄荷温水化下．食后服．

【地黄丸】治肾虚．（钱氏方）

熟地黄（八钱） 山药 山茱萸（各四钱） 白茯苓（去皮）泽泻 牡丹皮（各三钱）

上六味为末．炼蜜丸如桐子大．三岁以下一二丸．或三丸．温水化下．食前服．

【安神丸】治心虚疳热．面黄颊赤．壮热惊啼．（钱氏方）

山药 麦门冬（去心） 马牙硝 甘草白茯苓（去皮） 寒水石（研．各半两） 朱砂（一两．研） 龙脑（一字匕）

上为末．炼蜜丸如鸡头大．每服半丸．砂糖水化下．不拘时．

【妙香丸】治小儿惊痫．

巴豆（三百一十五粒．去皮心膜．炒熟．研如面油） 牛黄（别研） 龙脑（别研）

腻粉（研） 麝香（研．各三两） 辰砂（九两） 金箔（九十片）

上合研匀．炼黄蜡六两．入白沙蜜三分同炼．令匀．为丸．每两作三十丸．小儿惊痫急慢惊风．涎潮搐搦．蜜汤下绿豆大二丸．

【小抱龙丸】治小儿伤风瘟疫．身热昏睡．气粗喘满．痰实壅嗽．及惊风潮搐．中暑．

天竺黄（一两） 雄黄（二分） 辰砂 麝香（各半两）天南星（四两．腊月酿牛胆中．阴干百日）

上为末．煮甘草膏子．和丸如皂子大．每服一丸．温水化下．一法用浆水或新汲水．浸南星三日．侯透软．煮三五沸取出．乘软切去皮．只取白软者．薄切焙干炒黄色．取末八两．甘草一两半．拍破．用水二碗．浸一宿．慢火煮至半碗．去渣．渐渐洒入天南星末．慢研之．令甘草水浸入余药．亦治室女白带．伏暑用盐少许．细嚼一二丸．新水送下．（亦载钱氏方）

【镇肝丸】治小儿急惊风．目直上视．抽搐．昏乱不省人事．是肝经风热也．

当归 天竺黄（研） 生地黄 川芎竹叶 龙胆草（去芦） 防风 川大黄（煨）川羌活（各等分）

上九味为末．炼蜜丸如鸡头大．每服二丸．砂糖水化下．无时．大人服镇肝丸三五丸．次服天麻散．

【天麻散】治小儿急慢惊风．其效如神．及大人中风涎盛．半身不遂．言语难．不省人事．

半夏（七钱） 老生姜 白茯苓（去皮） 白术（各三钱）甘草（炙．三钱） 天麻（二钱半）

上锉．用水一盏．瓷器内同煮．水干．焙为末．每服一钱半．生姜枣汤调下．无时．大人三钱．

【灸法】治小儿急惊风．前顶一穴．在百会前一寸．若不愈．须灸眉头两处、及鼻下人中一穴．各三壮．炷如小麦大．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洁古老人辨急慢惊风
  • 当前页：急惊
  • 下一页：慢惊
<<< 返回本书目录
  1. 急惊《张氏医通》
  2. 急惊变慢惊《明医杂着》
  3. 急惊《小儿药证直诀》
  4. 急惊第十五问《婴童百问》
  5. 急惊《万病回春》
  6. 急惊风《儿科萃精》
  7. 急惊《寿世保元》
  8. 急惊风《冯氏锦囊秘录》
  9. 急惊《明医杂着》
  10. 急惊风《景岳全书》
  11. 急惊《活幼心书》
  12. 急惊风《医宗金鉴》
  13. 急惊《保幼新编》
  14. 急惊风《幼幼新书》
  15. 急惊《保婴撮要》
  16. 急惊风变证《幼科发挥》
  17. 急进性肾炎【疾病大全】
  18. 急惊风候-幼幼汇集（上）《古今医统大全》
  19. 急进性肾小球肾炎【疾病大全】
  20. 急惊风有三因《幼科发挥》
  21. 急济饮【方剂大全】
  22. 急惊风证《幼科发挥》
  23. 急黄丸【方剂大全】
  24. 急惊概要《儿科要略》
  25. 急黄方《外台秘要》
  26. 急惊后调理法《儿科萃精》
  27. 急黄【方剂主治】
  28. 急惊后调理法《医宗金鉴》
  29. 急黄【疾病大全】
  30. 急惊丸【方剂大全】
  1. 急惊《卫生宝鉴》
  2. 急惊《万病回春》
  3. 急惊《明医杂着》
  4. 急惊《保婴撮要》
  5. 急惊《活幼心书》
  6. 急惊《寿世保元》
  7. 急惊《活幼心书》
  8. 急惊《张氏医通》
  9. 急惊《小儿药证直诀》
  10. 急惊《证治准绳·幼科》
  11. 急惊《保幼新编》
  12. 急惊《医述》
  13. 急惊变慢惊《明医杂着》
  14. 急进型肾炎综合征《默克家庭诊疗手册》
  15. 急惊第十五问《婴童百问》
  16. 急黄秘方《华佗神方》
  17. 急惊风《中医名词词典》
  18. 急黄候《诸病源候论》
  19. 急惊风《景岳全书》
  20. 急黄方六首《外台秘要》
  21. 急惊风《中医词典》
  22. 急黄《金匮翼》
  23. 急惊风《医宗金鉴》
  24. 急黄《中医词典》
  25. 急惊风《冯氏锦囊秘录》
  26. 急黄《圣济总录》
  27. 急惊风《幼幼新书》
  28. 急黄《中医名词词典》
  29. 急惊风《明医指掌》
  30. 急喉风《中医词典》
  31. 急惊风《幼科释谜》


慢惊_《卫生宝鉴》_中医综合_【岐黄之术】

慢惊

慢惊

  • 上一页
  • 目录
  • 相关
  • 下一页

【宣风散】（钱氏方槟榔用二个）

甘草（炙） 橘皮（各半两） 牵牛（四两．半生半炒） 槟榔（二钱）

上为末．二三岁儿每服半钱．蜜汤调下．年以上者一钱．食前服．（慢惊既谓吐泻病久．脾胃虚损．复用牵牛之药．似未稳当）

【使君子丸】治小儿五疳．脾胃不和．心腹满．时复疼痛．不进饮食．

使君子（一两） 浓朴（去皮制） 陈皮（去白） 川芎（各一钱）

上为末．炼蜜丸如皂角子大．三岁以上一丸．以下半丸．陈米饮化下．大治小儿腹痛．

【羌活膏】治脾胃虚．肝气热盛而生风．或取转过多．或吐泻后为慢惊者．用无不效．（钱氏方有防风．无干葛）

天麻（一两） 人参 羌活（去芦） 川芎赤茯苓（去皮） 白附子（炮．各半两） 沉香 木香母丁香 藿香 肉豆蔻（各三钱） 麻黄（去节）

干葛（一本有防风．无干葛） 川附子（炮．去皮脐．各二钱）真珠末 麝香（研） 牛黄（研．各一钱半） 雄黄（研）辰砂（研．各二分） 干蝎（炒去毒） 白僵蚕（炒去丝） 白花蛇（酒浸焙．各一分）轻粉（一字．研） 龙脑（半字．研）

上同为末．入研药和匀．炼蜜和成剂．旋丸如大豆大．每服一二丸．食后煎薄荷汤化下．或麦门冬汤亦得．实热急惊勿服．性温故也．

【钩藤饮子】治吐泻．脾胃气弱．虚风慢惊．（钱氏方）

人参 蝉壳 蝎尾（去毒炒） 麻黄（去节）防风（去芦） 白僵蚕（炒） 天麻（各半两） 麝香（一钱．研）钩藤（三分） 甘草（炙） 川芎（各一分）

上为末．每服二钱．水一盏．煎至六分．温服．量大小加减．寒多者加附子末半钱．无时．

【异功散】 温中和气．治吐利不思食．凡治小儿虚冷病．先与数服以正其气．（钱氏小儿方）

人参（去芦） 茯苓（去皮） 白术 甘草（炙）陈皮（各等分）

上为细末．每服二钱．水一盏．生姜二片．枣子二个．煎至七分．食前温服．量多少与之．

大人小儿口噤．牙关不开．服诸药不效者．此药用之立开．以生天南星末一钱．脑子少许．相和研匀．用指蘸生姜自然汁． 药于左右大牙根上擦之．便开神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急惊
  • 当前页：慢惊
  • 下一页：灸慢惊风及脐风撮口癫痫风痫惊痫等疾
<<< 返回本书目录
  1. 慢惊《续名医类案》
  2. 慢惊【方剂主治】
  3. 慢惊《小儿药证直诀》
  4. 慢惊第十六问《婴童百问》
  5. 慢惊《万病回春》
  6. 慢惊风《儿科萃精》
  7. 慢惊《寿世保元》
  8. 慢惊风《景岳全书》
  9. 慢惊《活幼心书》
  10. 慢惊风《医宗金鉴》
  11. 慢惊《保幼新编》
  12. 慢惊风《幼幼新书》
  13. 慢惊《保婴撮要》
  14. 慢惊风《止园医话》
  15. 慢喉风《医宗金鉴》
  16. 慢惊风【方剂主治】
  17. 慢肝六味饮【方剂大全】
  18. 慢惊风（附暑风）《冯氏锦囊秘录》
  19. 慢肝风《幼幼新书》
  20. 慢惊风候-幼幼汇集（上）《古今医统大全》
  21. 慢白汤【方剂大全】
  22. 慢惊概要《儿科要略》
  23. 漫肿无头【方剂主治】
  24. 慢惊夹热夹痰《儿科萃精》
  25. 漫心痈《马培之医案》
  26. 慢惊慢脾《陈氏幼科秘诀》
  27. 漫惊《张氏医通》
  28. 慢惊丸【方剂大全】
  29. 漫话海鲜过敏引起的腹泻《免疫与健康》
  30. 慢惊饮【方剂大全】
  1. 慢惊《卫生宝鉴》
  2. 慢惊《万病回春》
  3. 慢惊《奇效简便良方》
  4. 慢惊《保婴撮要》
  5. 慢惊《活幼心书》
  6. 慢惊《寿世保元》
  7. 慢惊《活幼心书》
  8. 慢惊《证治准绳·幼科》
  9. 慢惊《小儿药证直诀》
  10. 慢惊《医述》
  11. 慢惊《保幼新编》
  12. 慢惊《续名医类案》
  13. 慢惊单方《慈幼便览》
  14. 慢喉风《外科心法要诀》
  15. 慢惊第十六问《婴童百问》
  16. 慢喉风《医宗金鉴》
  17. 慢惊风《中医名词词典》
  18. 慢喉风《中医词典》
  19. 慢惊风《景岳全书》
  20. 慢喉痹《中医词典》
  21. 慢惊风《止园医话》
  22. 慢喉《外科大成》
  23. 慢惊风《中医词典》
  24. 慢肝惊风《中医词典》
  25. 慢惊风《医宗金鉴》
  26. 慢肝风《幼幼新书》
  27. 慢惊风《幼幼新书》
  28. 慢肝风《中医词典》
  29. 慢惊风《幼科释谜》
  30. 慢蛾《中医词典》
  31. 慢惊风《儿科萃精》


灸慢惊风及脐风撮口癫痫风痫惊痫等疾_《卫生宝鉴》_中医综合_【岐黄之术】

灸慢惊风及脐风撮口癫痫风痫惊痫等疾

灸慢惊风及脐风撮口癫痫风痫惊痫等疾

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿慢惊风．灸尺泽穴各七壮．在肘中横纹约上动脉中．炷如小麦大．

初生小儿脐风撮口．灸然谷穴三壮．在内踝前起大骨下陷中．针入三分．不宜见血．立效．

小儿癫痫螈 ．脊强互相引．灸长强穴三十壮．在脊底端趺地取之乃得．

小儿癫痫．惊风目眩．灸神庭一穴七壮．在鼻上入发际五分．

小儿风痫．先屈手指如数物．乃发也．灸鼻柱主发际宛宛中．灸三壮．炷如小麦大．

小儿惊痫．先惊怖啼叫．乃发也．后灸顶上旋毛中三壮．及耳后青丝脉．炷如小麦大．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢惊
  • 当前页：灸慢惊风及脐风撮口癫痫风痫惊痫等疾
  • 下一页：癖积疳瘦
<<< 返回本书目录
  1. 灸瘰穴歌《刺灸心法要诀》
  2. 灸难产穴歌《刺灸心法要诀》
  3. 灸瘰法《外台秘要》
  4. 灸难产穴歌《医宗金鉴》
  5. 灸瘰法《外科启玄》
  6. 灸疟法《外台秘要》
  7. 灸瘰□穴歌《医宗金鉴》
  8. 灸疟母《幼科铁镜》
  9. 灸疗疮肿法《外科精义》
  10. 灸痞根穴歌《刺灸心法要诀》
  11. 灸例《普济方·针灸》
  12. 灸痞根穴歌《医宗金鉴》
  13. 灸例《备急千金要方》
  14. 灸脐法《幼幼新书》
  15. 灸痨穴法《针灸聚英》
  16. 灸讫补养法《普济方·针灸》
  17. 灸痨虫穴歌《医宗金鉴》
  18. 灸讫补养法《炙膏肓腧穴法》
  19. 灸痨虫穴歌《刺灸心法要诀》
  20. 灸犬伤《幼科铁镜》
  21. 灸劳穴法（聚英）；取肾俞法《针灸大成》
  22. 灸雀目疳眼法《原机启微》
  23. 灸劳法《洪氏集验方》
  24. 灸疝气穴歌《刺灸心法要诀》
  25. 灸咳逆法《苏沈良方》
  26. 灸疝气穴歌《医宗金鉴》
  27. 灸禁忌法《普济方·针灸》
  28. 灸蛇伤《幼科铁镜》
  29. 灸禁《医学纲目》
  30. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  1. 灸慢惊风及脐风撮口癫痫风痫惊痫等疾《卫生宝鉴》
  2. 灸瘰穴歌《刺灸心法要诀》
  3. 灸慢惊风穴道《医学集成》
  4. 灸瘰法六首《外台秘要》
  5. 灸目证穴道《医学集成》
  6. 灸瘰法《是斋百一选方》
  7. 灸难产穴歌《医宗金鉴》
  8. 灸瘰法《外科启玄》
  9. 灸难产穴歌《刺灸心法要诀》
  10. 灸瘰□穴歌《医宗金鉴》
  11. 灸溺血穴道《医学集成》
  12. 灸淋证穴道《医学集成》
  13. 灸疟法一十三首《外台秘要》
  14. 灸临产穴道《医学集成》
  15. 灸疟疾穴道《医学集成》
  16. 灸疗器《中医词典》
  17. 灸疟母《幼科铁镜》
  18. 灸疗疮肿法《外科精义》
  19. 灸呕吐穴道《医学集成》
  20. 灸痢疾穴道《医学集成》
  21. 灸疱《中医词典》
  22. 灸例《普济方·针灸》
  23. 灸痞根穴歌《医宗金鉴》
  24. 灸例《备急千金要方》
  25. 灸痞根穴歌《刺灸心法要诀》
  26. 灸痨穴法《针灸聚英》
  27. 灸痞满穴道《医学集成》
  28. 灸痨虫穴歌《刺灸心法要诀》
  29. 灸期门法《伤寒括要》
  30. 灸痨虫穴歌《医宗金鉴》
  31. 灸脐法《幼幼新书》


癖积疳瘦_《卫生宝鉴》_中医综合_【岐黄之术】

癖积疳瘦

癖积疳瘦

  • 上一页
  • 目录
  • 相关
  • 下一页

【烧青丸】治小儿食癖乳癖．每日午后发寒热．咳嗽．胁下结硬．并皆治之．（钱氏方．

）

玄精石（烧赤） 轻粉（各一钱） 粉霜 砂（各半钱）

上先将 砂研细．入三味研匀．更入寒食面一钱半．研匀．滴水和成饼．再用面裹了．慢火内煨黄．取出去面．将药饼再研为细末．滴水和丸如黄米大．一岁五丸．二岁十丸．夜卧温浆水送下．至天明．取下恶物是效．如不下渐加丸数．如奶癖未消尽．隔三两日又一服．癖消尽为度．

【三棱煎丸】治小儿食饮过多．痞闷疼痛．食不消化．久而成癖也．此药并治妇人血积血块．

广术（黑角者） 三棱（二味．湿纸煨香为末．各一两） 大黄（去皮．八两为末）

上将大黄银石器内．以好醋渍．令平慢火熬可以二味为丸．如麻子大或绿豆大．每服十丸至二十丸．食后温水送下．虚实加减．大人如桐子大．每服四十丸．

【青礞石丸】治小儿奶癖．

硫黄（三钱） 青礞石 五灵脂 锅底墨（各一钱半）白丁香（一钱．去土）

上为末．米饭为丸如绿豆大．捻作饼子．每服三十饼子．温水送下．食前．

【鳖甲猪肚丸】治癖积发热．

柴胡（一两） 黄连 鳖甲（九肋者．醋煮黄色．各七钱）枳实（麸炒） 木香 青皮（各半两）

上入干青蒿七钱．同为末．以 猪肚一个．去脂盛药蒸熟．同捣和为丸如桐子大．每服一二十丸．煎人参汤送下．食后．

【克效圣饼子】治癖积．

陈皮（去白．十两） 巴豆（一百个．去壳切．同陈皮炒黄色．去巴豆） 香附子（炒．去毛）广术（炮） 京三棱（炮．各半两）

上为末．糊丸如绿豆大．捻作饼子．每服三十饼子．温水送下．

【广术化癖丸】治乳食不消．心腹胀满．壮热喘粗．呕吐痰涎．肠鸣泄利．米谷不化完出．下痢赤白．腹痛里重．及食癖、乳癖、 气、痞气．并皆治之．

朱砂（研．水飞） 当归（炒） 代赭石（醋烧淬） 枳壳（麸炒）广术（炮） 京三棱（炮．各半两） 麝香（研） 巴豆霜（各一分）木香（一两）

上为末．入研药匀．糊丸如麻子大．一岁儿二丸．温米汤送下．食后．量虚实大小加减．

【橘皮丸】治癖积坚硬不消．

陈橘皮（二两） 巴豆（半两．去皮）

上将橘皮锉碎．以巴豆同炒令重黄色．拣去巴豆不用．只捣陈皮为末．软烂饭研为丸．如绿豆大．每服二十丸．生姜汤送下．食前．量儿岁数．旋丸大小加减．

【广术溃坚丸】治小儿癖积．腹胁满．发热．咳嗽喘促．不思饮食．

木香 青皮 陈皮 广术乌梅 京三棱（各一两） 大椒 巴豆（去心膜．各半两）

上八味为末．糊丸如麻子大．每服五七丸．温米汤饮送下．食远．量小儿大小为丸．加减服．

【圣效透肌散】治小儿奶癖、食癖．时发寒热、咳嗽．胁下坚硬结块．

桑皮 荆芥（各三钱） 雄黄（研） 粉霜（研．各二钱半）蒺藜 当归 砂（研） 豆蔻 穿山甲（炮．各二钱） 轻粉（一字半研） 海金砂（一字）

上十一味．除研药外．余拣净为末．入研药和匀．令将独科蒜去皮．研如泥．入头醋和如稀糊．调药如膏．约癖积大小．摊在纸上贴病处．用新绵一叶覆之．以三 紧系．待一二时辰．觉疼痛无妨．只待口鼻内蒜香为度．其效不可具述．癖消为度．赵黄姑十三岁．癖积甚大．以至危笃．予以此贴之．得效如神．中脘一穴．章门二穴．专治小儿癖气久不消者．中脘从 下．取病儿四指头是．章门在大横骨外直脐季胁端侧．卧屈上足．举臂取之．各灸七壮．脐后脊中．灸二七壮．禹讲师用灸之经验．脾俞二穴．治小儿胁下满．泻痢．体重．四肢不收． 癖积聚．腹痛不嗜食．痰疟寒热．又治腹胀引背．食饮不多．渐渐黄瘦．在第十一椎下两旁相去各一寸五分．可灸七壮．若黄胆者．可灸三壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸慢惊风及脐风撮口癫痫风痫惊痫等疾
  • 当前页：癖积疳瘦
  • 下一页：癖积治验
<<< 返回本书目录
  1. 癖积《续名医类案》
  2. 癖积症治《幼幼集成》
  3. 癖积《推拿抉微》
  4. 癖及癖不能食方《外台秘要》
  5. 癖积《千金翼方》
  6. 癖疾《儿科萃精》
  7. 癖积《古今医案按》
  8. 癖疾《古今医鉴》
  9. 癖方《外台秘要》
  10. 癖疾《万病回春》
  11. 癖等七种释名论《叶选医衡》
  12. 癖疾解《儿科萃精》
  13. 癖不能食《圣济总录》
  14. 癖疾门《幼科指南》
  15. 癖病诸候（凡十一论）《诸病源候论》
  16. 癖疾证治《医宗金鉴》
  17. 癖病诸候《巢氏病源补养宣导法》
  18. 癖疾总括《医宗金鉴》
  19. 癖病《育婴家秘》
  20. 癖瘕诸积论治《类证治裁》
  21. 癖《针灸资生经》
  22. 癖结方《外台秘要》
  23. 癖《续名医类案》
  24. 癖结胀满《备急千金要方》
  25. 癖《普济方·针灸》
  26. 癖块《杂病治例》
  27. 癖《普济方·针灸》
  28. 癖块部《本草易读》
  29. 癖《灸法秘传》
  30. 癖块痞结《保婴撮要》
  1. 癖积疳瘦《卫生宝鉴》
  2. 癖积《推拿抉微》
  3. 癖积症治《幼幼集成》
  4. 癖积《古今医案按》
  5. 癖积治验《卫生宝鉴》
  6. 癖积《续名医类案》
  7. 癖及癖不能食方一十四首《外台秘要》
  8. 癖积《中医词典》
  9. 癖疾《古今医鉴》
  10. 癖积《千金翼方》
  11. 癖疾《万病回春》
  12. 癖黄候《诸病源候论》
  13. 癖疾《儿科萃精》
  14. 癖黄《中医词典》
  15. 癖疾《幼科心法要诀》
  16. 癖候《诸病源候论》
  17. 癖疾解《儿科萃精》
  18. 癖候《巢氏病源补养宣导法》
  19. 癖疾门《幼科指南》
  20. 癖方四首《外台秘要》
  21. 癖疾证治《医宗金鉴》
  22. 癖等七种释名论《叶选医衡》
  23. 癖疾总括《医宗金鉴》
  24. 癖不能食《圣济总录》
  25. 癖疾总括《幼科心法要诀》
  26. 癖病伤眼猪肝散《仁术便览》
  27. 癖瘕诸积论治《类证治裁》
  28. 癖病候《诸病源候论》
  29. 癖结《中医词典》
  30. 癖病《育婴家秘》
  31. 癖结方三首《外台秘要》


癖积治验_《卫生宝鉴》_中医综合_【岐黄之术】

癖积治验

癖积治验

  • 上一页
  • 目录
  • 相关
  • 下一页

真定总管董公长孙．年十一岁．病癖积．左胁下硬如覆手．肚大青筋．发热肌热．咳嗽自汗．日晡尤甚．牙疳臭恶．宣露出血．四肢困倦．饮食减少．病甚危笃．召太医刘仲安先生治之．约百日可愈．先与沉香海金砂丸一服．（方在湿证门中）下秽物两三行．次日．合塌气丸服之．十日．复以沉香海金砂丸再利之．又令服塌气丸．如此互换．服至月余．其癖减半．未及百日良愈．近年多有此疾．服此愈之者多．录之以救将来之病者也．

【塌气丸】治中满下虚．单腹胀满虚损者．

陈皮 萝卜子（炒．各半两） 木香 胡椒（各三钱）草豆蔻（去皮）青皮（各三钱） 蝎梢（去毒．二钱半）

上为末．糊丸如桐子大．每服三十丸．米饮下．食后．日三服．白粥百日．重者一年．小儿丸如麻子大．桑白皮汤下十丸．日三服．大人丸如桐子大．每服四十丸．如阴囊洪肿冰冷．用沧盐、干姜、白面为末．各三钱．水和膏子摊纸上．涂阴囊上．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癖积疳瘦
  • 当前页：癖积治验
  • 下一页：疳瘦
<<< 返回本书目录
  1. 癖积症治《幼幼集成》
  2. 癖及癖不能食方《外台秘要》
  3. 癖积《续名医类案》
  4. 癖疾《儿科萃精》
  5. 癖积《推拿抉微》
  6. 癖疾《古今医鉴》
  7. 癖积《千金翼方》
  8. 癖疾《万病回春》
  9. 癖积《古今医案按》
  10. 癖疾解《儿科萃精》
  11. 癖方《外台秘要》
  12. 癖疾门《幼科指南》
  13. 癖等七种释名论《叶选医衡》
  14. 癖疾证治《医宗金鉴》
  15. 癖不能食《圣济总录》
  16. 癖疾总括《医宗金鉴》
  17. 癖病诸候（凡十一论）《诸病源候论》
  18. 癖瘕诸积论治《类证治裁》
  19. 癖病诸候《巢氏病源补养宣导法》
  20. 癖结方《外台秘要》
  21. 癖病《育婴家秘》
  22. 癖结胀满《备急千金要方》
  23. 癖《针灸资生经》
  24. 癖块《杂病治例》
  25. 癖《续名医类案》
  26. 癖块部《本草易读》
  27. 癖《普济方·针灸》
  28. 癖块痞结《保婴撮要》
  29. 癖《普济方·针灸》
  30. 癖羸瘠方《外台秘要》
  1. 癖积治验《卫生宝鉴》
  2. 癖积症治《幼幼集成》
  3. 癖及癖不能食方一十四首《外台秘要》
  4. 癖积疳瘦《卫生宝鉴》
  5. 癖疾《古今医鉴》
  6. 癖积《推拿抉微》
  7. 癖疾《万病回春》
  8. 癖积《古今医案按》
  9. 癖疾《儿科萃精》
  10. 癖积《续名医类案》
  11. 癖疾《幼科心法要诀》
  12. 癖积《中医词典》
  13. 癖疾解《儿科萃精》
  14. 癖积《千金翼方》
  15. 癖疾门《幼科指南》
  16. 癖黄候《诸病源候论》
  17. 癖疾证治《医宗金鉴》
  18. 癖黄《中医词典》
  19. 癖疾总括《医宗金鉴》
  20. 癖候《诸病源候论》
  21. 癖疾总括《幼科心法要诀》
  22. 癖候《巢氏病源补养宣导法》
  23. 癖瘕诸积论治《类证治裁》
  24. 癖方四首《外台秘要》
  25. 癖结《中医词典》
  26. 癖等七种释名论《叶选医衡》
  27. 癖结方三首《外台秘要》
  28. 癖不能食《圣济总录》
  29. 癖结候《诸病源候论》
  30. 癖病伤眼猪肝散《仁术便览》
  31. 癖结胀满《备急千金要方》


疳瘦_《卫生宝鉴》_中医综合_【岐黄之术】

疳瘦

疳瘦

  • 上一页
  • 目录
  • 相关
  • 下一页

【丹砂丸】治小儿五疳八痢．

麝香（一钱．研） 朱砂（研） 青黛（各二分） 丁香（半钱）肉豆蔻（一枚） 没石子（一个）

上用干大虾蟆一个．去头足．酥炙黄．同为末．糊丸绿豆大．每服三十丸．米饮下．空心服．

【神效豆蔻丸】治小儿脾疳瘦弱．或泄利无度．

神曲（炒） 麦 （炒．各半两） 肉豆蔻（面裹煨．三两） 黄连（半两）芦荟（二钱．半研） 使君子（十个．去皮）

上为末． 猪胆汁丸如黍米大或桐子大．每服二三十丸．米饮送下．空心食前．

【芦荟丸】治小儿脾疳瘦弱．面色痿黄．

芦荟 蟾酥 麝香 朱砂 黄连 槟榔 鹤虱 使君子 肉豆蔻（各等分）

上为末．糊丸如绿豆大．每服三十丸．温水送下．空心食前．

【肥儿丸】治小儿蒸热．腹胁胀满．面色痿黄．饮食迟化．大小便不调．

麦 (炒） 川黄连 大芜荑 神曲（炒）胡黄连（各半两）

上为末． 猪胆汁丸如麻子大．米饮送下三十丸．食前．乳母忌酒面生冷．

【橘连丸】治疳瘦．久服消食和气．长肌肉．（钱氏方）

陈皮（一两） 黄连（一两半．去须净．米泔浸一宿）

上为末．另研麝香半钱．和匀．用猪胆七个．分药入胆内．浆水煮．候临热时以针微札破．以熟为度．取去．粟米丸如绿豆大．每服十丸．米饮下．量大小加减之．

黄帝疗小儿疳瘦脱肛．体瘦渴饮．形容瘦瘁．诸方不瘥者．尾翠骨上三寸陷中．灸三壮．炷如小麦大．岐伯云．兼三伏内用柳水浴孩儿．正午时灸之．当自灸之后．用帛子拭．见有疳虫随汗出．此法神效．不可具述．章门二穴．治小儿身羸瘦．贲豚腹胀．四肢懈惰．肩背不举．根据前禹讲师灸癖处取之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癖积治验
  • 当前页：疳瘦
  • 下一页：咳嗽
<<< 返回本书目录
  1. 疳瘦《幼幼新书》
  2. 疳嗽《幼幼新书》
  3. 疳蚀疮《景岳全书》
  4. 疳泻《儿科萃精》
  5. 疳湿散【方剂大全】
  6. 疳泻《医宗金鉴》
  7. 疳湿痢《备急千金要方》
  8. 疳泻《幼幼新书》
  9. 疳湿《幼幼新书》
  10. 疳眼《冯氏锦囊秘录》
  11. 疳伤第八十问《婴童百问》
  12. 疳眼《儒门事亲》
  13. 疳热凉膈散【方剂大全】
  14. 疳眼兼药【方剂大全】
  15. 疳热【方剂主治】
  16. 疳药麝香丸【方剂大全】
  17. 疳热《幼幼新书》
  18. 疳证《儿科要略》
  19. 疳热《幼科推拿秘书》
  20. 疳证《活幼心书》
  21. 疳热《医宗金鉴》
  22. 疳证《小儿常见病单验方》
  23. 疳热《儿科萃精》
  24. 疳证《中医儿科学》
  25. 疳气灌入阴《幼幼新书》
  26. 疳证第七十九问《婴童百问》
  27. 疳门要药《冯氏锦囊秘录》
  28. 疳证门《幼科心法要诀》
  29. 疳痢证治《颅囟经》
  30. 疳证门《幼科指南》
  1. 疳瘦《卫生宝鉴》
  2. 疳瘦《幼幼新书》
  3. 疳水《中医词典》
  4. 疳瘦《中医词典》
  5. 疳嗽《中医词典》
  6. 疳蚀口鼻《慈幼便览》
  7. 疳嗽《幼幼新书》
  8. 疳蚀疮《中医词典》
  9. 疳嗽《证治准绳·幼科》
  10. 疳蚀疮《景岳全书》
  11. 疳泄《奇效简便良方》
  12. 疳蚀《中医词典》
  13. 疳泻《中医词典》
  14. 疳湿痢《备急千金要方》
  15. 疳泻《医宗金鉴》
  16. 疳湿疮候《诸病源候论》
  17. 疳泻《幼幼新书》
  18. 疳湿《证治准绳·幼科》
  19. 疳泻《证治准绳·幼科》
  20. 疳湿《幼幼新书》
  21. 疳泻《儿科萃精》
  22. 疳伤第八十问《婴童百问》
  23. 疳泻《幼科心法要诀》
  24. 疳伤《审视瑶函》
  25. 疳眼《中医词典》
  26. 疳疝《中医名词词典》
  27. 疳眼《冯氏锦囊秘录》
  28. 疳涩眼《中医词典》
  29. 疳眼《儒门事亲》
  30. 疳热流注《中医词典》
  31. 疳胀《中医词典》


咳嗽_《卫生宝鉴》_中医综合_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

【辰砂半夏丸】治小儿肺壅痰实．咳嗽喘急．胸膈痞满．心忪烦闷．

朱砂 五灵脂（各一两．微炒） 葶苈 杏仁半夏（各半两）

上为末．姜汁煮面糊为丸．如小麻子大．每服五七丸．淡姜汤下．食后．

【润肺散】治小儿寒壅相交．肺气不利．咳嗽喘急．语声不出．痰涎壅塞．胸膈烦满．鼻塞清涕．咽喉干痛．

贝母 杏仁（各二两） 麻黄（去根节） 人参（各二两）阿胶 桔梗（各半两） 陈皮 甘草（各一两）

上粗末．每服一钱．水一盏．煎至六分．去渣温服．食后．

【人参半夏丸】治肺胃受冷．咳嗽气急．胸膈痞满．喉中呀呷．呕吐涎沫．乳食不下．

半夏 浓朴 丁香（各四两） 陈皮 人参 细辛（各二两）

上为末．姜汁糊丸麻子大．三岁儿每服二十丸．姜汤下．食后服．量儿大小加减．

【涂唇膏】治襁褓小儿．咳嗽吐乳．久不愈．

石燕子

上一味为末．每用一捻．蜜少许调涂儿唇上．日三五次．不拘．奶食前后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳瘦
  • 当前页：咳嗽
  • 下一页：吐泻痢疾
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《卫生宝鉴》
  2. 咳嗽《幼幼集成》
  3. 咳嗽《证治汇补》
  4. 咳嗽《灵素节注类编》
  5. 咳嗽《儒门事亲》
  6. 咳嗽《古今医案按》
  7. 咳嗽《明医指掌》
  8. 咳嗽《顾松园医镜》
  9. 咳嗽《卫生易简方》
  10. 咳嗽《万病回春》
  11. 咳嗽《医学摘粹》
  12. 咳嗽《万病回春》
  13. 咳嗽《医学摘粹》
  14. 咳嗽《保婴撮要》
  15. 咳嗽《医学心悟》
  16. 咳嗽《济阴纲目》
  17. 咳嗽《医学心悟》
  18. 咳嗽《济阴纲目》
  19. 咳嗽《吴鞠通医案》
  20. 咳嗽《古今医鉴》
  21. 咳嗽《急救广生集》
  22. 咳嗽《张聿青医案》
  23. 咳嗽《仁术便览》
  24. 咳嗽《医学正传》
  25. 咳嗽《明医杂着》
  26. 咳嗽《医碥》
  27. 咳嗽《推拿抉微》
  28. 咳嗽《医碥》
  29. 咳嗽《血证论》
  30. 咳嗽《临证指南医案》
  31. 咳嗽《竹林女科证治》


吐泻痢疾_《卫生宝鉴》_中医综合_【岐黄之术】

吐泻痢疾

吐泻痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

【丁香散】治胃虚气逆．呕吐不止．

人参（半两） 丁香 藿香（各一分）

上为末．每服一钱．水半盏．煎五七沸．入乳汁少许．去渣．稍热服．不以时．

【玉露散】治小儿吐泻．（一名甘露散．钱氏方）

石膏 寒水石（各半两） 甘草（生．一钱）

上为末．每服一字．或半钱、一钱．温汤调下．食后．立夏以后．立秋以前宜用．余月不可用．

【益黄散】治小儿脾胃虚弱．腹痛泄痢．（一名补脾散）

丁香（四钱） 陈皮（二两） 甘草 诃子 青皮（各一两）

上为细末．每服一钱．水七分盏．煎至五六分．食前服．

【豆蔻散】治吐利腹胀烦渴．小便少．（钱氏方）

肉豆蔻 丁香（各五分） 桂府滑石（三分） 舶上硫黄（一分）

上为末．每服一字至半钱．米饮汤调下．无时．

【白术 丁香散】治小儿吐利不止．烦渴小便少．

丁香 白术 舶上硫黄 肉豆蔻（各三钱）

人参（二钱） 桂府滑石（二两）

上为末．大人每服二钱．小儿一钱．温米饮调下．食前．

【立效散】治一十六般风．及热吐不止．累经效．

川甜硝（一钱） 桂府滑石末（三钱）

上二味研匀．每服半钱．浆水少许．生油一两点．打匀同调服．极者三服必愈．大人每服一钱．忌生鱼、果实．

【玉液散】治小儿呕逆吐利．霍乱不安．烦躁不得卧．及腹胀．小便赤．烦渴闷乱．或伤寒疟病．

丁香（一钱） 藿香（半两） 桂府滑石（四两）

上为末．每服一钱．清泔水半盏调下．冷服．大人霍乱吐利．水打腊茶清下三钱．立效．

【如圣丸】治冷热疳泻胡黄连 川黄连 白芜荑 使君子（各一两．去皮）

麝香（半钱．研） 干虾蟆（五个锉．酒熬成膏）

上为末．与虾蟆膏子为丸．如麻子大．每服一二丸．人参汤下．二三岁儿六七丸．以上十丸十五丸．中庭一穴．治小儿吐乳汁．灸一壮．在膻中穴下一寸陷中．炷如小麦大．

【豆寇香连丸】治泄泻不拘寒热赤白．阴阳不调．腹痛肠鸣．此方用之如神．

黄连（三分炒） 南木香 肉豆蔻（各一分）

上为末．粟米饭丸如米粒大．每服十丸至二十丸．米饮下．日夜各四五服．食前．

【白附子香连丸】治肠胃气虚．暴伤乳哺．冷热相杂．下痢赤白．里急后重．腹中撮痛．

日夜频并．乳食减少．（钱氏方）

木香 黄连（各一分） 白附子尖（二个）

上为末．粟米饭丸如绿豆大．或黍米大．每服十丸至二三十丸．食前．清米汤送下．日夜各四五服．

【小香连丸】治冷热腹痛．水谷痢．滑肠．（钱氏方）

黄连（半两） 木香 诃子肉（各一钱）

上为末．粟米饭丸如绿豆大．米饮下．每服十丸．至三五十丸．食前频服之．

【没石子丸】治泄泻白痢．及疳痢滑肠腹痛．（钱氏方）

木香 黄连（各二钱半） 诃子（去核．三个） 没石子（一个）肉豆蔻（二个）

上为末．饭和丸如麻子大．米饮下十五丸．量儿大小加减．食前服之．

【赤石脂散】治小儿因痢后努躯气下．推出肛门不入．（钱氏方）

赤石脂 伏龙肝（各等分）

上为末．每用半钱．敷肠头上．每日三次用之．

岐伯灸法．疗小儿脱肛泻血．秋深不效．灸龟尾一壮．如小麦大．乃脊端穷骨也．

小儿脱肛．灸脐中三壮．千金云．随年壮．

小儿脱肛久不瘥．及风痫．中风．角弓反张．多哭．语言不择．发无时节．盛则吐沫．灸百会穴七壮．在鼻直入发际五寸顶中央旋毛中．可容豆．炷如小麦大．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：吐泻痢疾
  • 下一页：杂证诸方
<<< 返回本书目录
  1. 吐泻及蛔《续名医类案》
  2. 吐泻痢疟《卫生易简方》
  3. 吐泻黄胆《金匮钩玄》
  4. 吐泻论(附)《小儿卫生总微论方》
  5. 吐泻概说《儿科要略》
  6. 吐泻门《万氏秘传片玉心书》
  7. 吐泻方治《小儿卫生总微论方》
  8. 吐泻门《幼科切要》
  9. 吐泻不止【方剂主治】
  10. 吐泻门（附食积伤食）《丹台玉案》
  11. 吐泻（单吐单泻）《幼科释谜》
  12. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  13. 吐泻【方剂主治】
  14. 吐泻门要药《冯氏锦囊秘录》
  15. 吐泻【中药主治】
  16. 吐泻述要《儿科要略》
  17. 吐泻《周慎斋遗书》
  18. 吐血《保婴撮要》
  19. 吐泻《证治准绳·幼科》
  20. 吐血《备急千金要方》
  21. 吐泻《张氏医通》
  22. 吐血《丹溪心法》
  23. 吐泻《幼幼集成》
  24. 吐血《丹溪治法心要》
  25. 吐泻《幼科折衷》
  26. 吐血《儿科萃精》
  27. 吐泻《医学正传》
  28. 吐血《何澹安医案》
  29. 吐泻《医学入门》
  30. 吐血《洄溪医案》
  1. 吐泻痢疾《卫生宝鉴》
  2. 吐泻及蛔《续名医类案》
  3. 吐泻痢疟《卫生易简方》
  4. 吐泻霍乱《临证指南医案》
  5. 吐泻论《小儿卫生总微论方》
  6. 吐泻黄胆《金匮钩玄》
  7. 吐泻门《幼科切要》
  8. 吐泻互作《中医词典》
  9. 吐泻门《万氏秘传片玉心书》
  10. 吐泻后方治《小儿卫生总微论方》
  11. 吐泻门（附食积伤食）《丹台玉案》
  12. 吐泻概说《儿科要略》
  13. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  14. 吐泻发斑《中医词典》
  15. 吐泻门要药《冯氏锦囊秘录》
  16. 吐泻不治症《寿世保元》
  17. 吐泻生风《中医词典》
  18. 吐泻（单吐单泻）《幼科释谜》
  19. 吐泻述要《儿科要略》
  20. 吐泻《陈氏幼科秘诀》
  21. 吐泻心腹痛《幼科释谜》
  22. 吐泻《保幼新编》
  23. 吐泻原由症治《幼科释谜》
  24. 吐泻《也是山人医案》
  25. 吐续法《医学纲目》
  26. 吐泻《笔花医镜》
  27. 吐血《医学集成》
  28. 吐泻《万氏秘传片玉心书》
  29. 吐血《评琴书屋医略》
  30. 吐泻《扁鹊心书》
  31. 吐血《中医名词词典》


杂证诸方_《卫生宝鉴》_中医综合_【岐黄之术】

杂证诸方

杂证诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

【黄 散】治虚热盗汗．

牡蛎（烧） 黄 生地黄（各一两）

上为末．每服一二钱．水一盏．小麦二三十粒．煎至七分．去渣．食后温服．

【猪尾膏】治疮倒靥黑陷．用小猪尾刺血三五点．入生脑子少许．研匀．新汲水调下．立效．治斑后小儿眼有翳膜．煎竹叶汤同砂糖．化下泻青丸三丸．微利为度．

【白菊花散】治疹痘疮后．眼内生翳膜者．病浅二十日见效．深者一月必效．一日吃三服．

白菊花 绿豆皮 谷精草（去根．各等分）

上为末．每服一钱．干柿一个．生粟米泔一盏．熬米泔尽．将柿去蒂核．食之无时．

【黄连散】治小儿眉癣．

黄连 大黄 黄芩 密陀僧 百药煎（各等分） 轻粉（少许）

上为极细末．每用不以多少．油蜜调擦神效．（此山有木．工则度之）

【沥青膏】治小儿粘疮．

黄蜡 沥青（各一两） 园葵子 黄丹（各三钱）

上为末．小油三两．熬擦不须洗．

【绛玉散】治小儿头上并身上湿疳．时复痒痛．皮肤湿烂．久不愈．

黄丹（炒红．二两重） 绿豆粉（炒黄．三两重）

上为末．清油调．鸡翎扫于疮上．后糁胜金散覆之．大有神效．

【胜金散】

石膏 黄芩（一两）

上为末．先擦了绛玉散后．不以多少．覆之神效．

【千金膏】治腊姑如神．一名蝼蛄．又治多日诸般恶疮．

沥青（四两） 黄蜡（三两） 散绿（三钱．研）

上先用小油三两熬温．入沥青、黄蜡化开搅匀．入散绿取下火．搅匀．滤入水中．瓷器内收之．每用时将药入水．捻作饼．于绯绵上贴之．

【软青膏】治一切风热疮．又治小儿头疮．

沥青 黄蜡 芝麻油（各十两） 巴豆（十四个）

上先将沥青、麻油、黄蜡熬成汁．次入巴豆．不住手搅．候巴豆焦黑．去巴豆不用．次入腻粉二钱．再搅极匀．放冷．敷疮上神良．

【羊蹄散】治小儿顽癣．久不瘥．

白矾（半两） 羊蹄根（四两制）

上二味烂研．入米醋小半盏．同擦．不住擦之．后觉癣极痒．至痛即止．隔日洗去．再擦．

【麝香散】治小儿口疳．唇齿皆蚀损臭烂．

砂（四钱） 砒（三字） 麝香（少许）

上各研细和匀．先以帛抹口．每用少许糁之．应是口齿疳疮皆可用．不可咽了．咽了只是吐入耳．用之无有不效．大人用一字．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐泻痢疾
  • 当前页：杂证诸方
  • 下一页：小儿季夏身热痿黄治验
<<< 返回本书目录
  1. 杂证勿治《疡医大全》
  2. 杂症《奇效简便良方》
  3. 杂证门汇方《医宗金鉴》
  4. 杂症大小合参凡例《冯氏锦囊秘录》
  5. 杂证门汇方《妇科心法要诀》
  6. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  7. 杂证门《幼科指南》
  8. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  9. 杂证门《幼科心法要诀》
  10. 杂症门《外科全生集》
  11. 杂证门《女科经纶》
  12. 杂症门《小儿推拿广意》
  13. 杂证论《侣山堂类辩》
  14. 杂症门《小儿推拿广意》
  15. 杂证咳嗽《儿科要略》
  16. 杂症门《幼科推拿秘书》
  17. 杂证方论《医述》
  18. 杂症门推法《推拿抉微》
  19. 杂证部《外科心法要诀》
  20. 杂症述略《客尘医话》
  21. 杂证《卫生易简方》
  22. 杂症四十三问《妇科问答》
  23. 杂证《脉因证治》
  24. 杂症勿治《冯氏锦囊秘录》
  25. 杂证《颅囟经》
  26. 杂症主治四字论《医学心悟》
  27. 杂证《儿科要略》
  28. 杂治《备急千金要方》
  29. 杂证《保幼新编》
  30. 杂治《回春录》
  1. 杂证诸方《卫生宝鉴》
  2. 杂证勿治《疡医大全》
  3. 杂症便方《万氏秘传外科心法》
  4. 杂证门汇方《妇科心法要诀》
  5. 杂症大小合参凡例《冯氏锦囊秘录》
  6. 杂证门汇方《医宗金鉴》
  7. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  8. 杂证门《幼科指南》
  9. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  10. 杂证论《侣山堂类辩》
  11. 杂症例《慎柔五书》
  12. 杂证类惊《证治准绳·幼科》
  13. 杂症门《小儿推拿广意》
  14. 杂证咳嗽《儿科要略》
  15. 杂症门《小儿推拿广意》
  16. 杂证病机诀《古今医统大全》
  17. 杂症门《幼科推拿秘书》
  18. 杂证《保幼新编》
  19. 杂症门推法《推拿抉微》
  20. 杂证《脉因证治》
  21. 杂症述略《客尘医话》
  22. 杂证《儿科要略》
  23. 杂症四十三问《妇科问答》
  24. 杂证《卫生易简方》
  25. 杂症勿治《冯氏锦囊秘录》
  26. 杂证《颅囟经》
  27. 杂症主治四字论《医学心悟》
  28. 杂诊《黄帝内经太素》
  29. 杂治《医学集成》
  30. 杂着类《古今医统大全》
  31. 杂治《备急千金要方》


小儿季夏身热痿黄治验_《卫生宝鉴》_中医综合_【岐黄之术】

小儿季夏身热痿黄治验

小儿季夏身热痿黄治验

  • 上一页
  • 目录
  • 相关
  • 下一页

一小儿身体蒸热．胸膈烦满．皮肤如渍橘之黄．眼中白睛亦黄．筋骨痿弱．不能行立．此由季夏之热．加以湿气而蒸热．搏于经络．入于骨髓．使脏气不平．故脾遂乘心．湿热相和而成此疾也．盖心火实则身体蒸热．胸膈烦满．脾湿胜则皮肤如渍橘之黄．有余之气．必乘己所胜而侮不胜是．肾肝受邪．而筋骨痿弱．不能行立．内经言．脾热者色黄而肉蠕动．又言湿热成痿．信哉斯言也．此所谓子能令母实．实则泻其子也．若脾土退其本位．肾水得复．心火自平矣．又内经曰．治痿独取于阳明．正谓此也．予用加减泻黄散主之．

【加减泻黄散】此药退脾土．复肾水．降心火．

黄连 茵陈（各五分） 黄柏 黄芩（冬四分）茯苓 栀子（各三分） 泽泻（二分）

上 咀．都作一服．水一大盏．煎至六分．去渣．稍热服．后一服减半．待五日再服而良愈．

论曰．内经云．土位之主．其泻以苦．又云．脾苦湿．急食苦以燥之．故用黄连、茵陈之苦寒．除湿热为君．肾欲坚．急食苦以坚之．故以黄柏之苦辛寒强筋骨为臣．湿热成烦．以苦泻之．故以黄芩 栀子之苦寒止烦除满为佐．湿淫于内．以淡泄之．故以茯苓 泽泻之甘淡利小便．导湿热为使也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂证诸方
  • 当前页：小儿季夏身热痿黄治验
  • 下一页：杂方门
<<< 返回本书目录
  1. 小儿脊柱裂【疾病大全】
  2. 小儿剂《中医眼科备读》
  3. 小儿脊髓性肌萎缩【疾病大全】
  4. 小儿继发性腹膜炎【疾病大全】
  5. 小儿脊髓损伤【疾病大全】
  6. 小儿继发性免疫缺陷病【疾病大全】
  7. 小儿脊髓前动脉综合征【疾病大全】
  8. 小儿继发性免疫性血小板减少性紫癜【疾病大全】
  9. 小儿疾病和治疗的特点《儿科学》
  10. 小儿继发性血小板增多症【疾病大全】
  11. 小儿急性中毒性脑病【疾病大全】
  12. 小儿加压素分泌过多综合征【疾病大全】
  13. 小儿急性中毒【疾病大全】
  14. 小儿家族性低血磷性佝偻病【疾病大全】
  15. 小儿急性支气管炎【疾病大全】
  16. 小儿家族性非溶血性黄疸综合征【疾病大全】
  17. 小儿急性胰腺炎【疾病大全】
  18. 小儿家族性复发性血尿综合征【疾病大全】
  19. 小儿急性血源性骨髓炎【疾病大全】
  20. 小儿家族性嗅神经-性发育不全综合征【疾病大全】
  21. 小儿急性血行播散型肺结核【疾病大全】
  22. 小儿家族性自主神经失调综合征【疾病大全】
  23. 小儿急性小脑性共济失调【疾病大全】
  24. 小儿甲基丙二酸血症【疾病大全】
  25. 小儿急性胃炎【疾病大全】
  26. 小儿甲状旁腺功能减退症【疾病大全】
  27. 小儿急性髓样白血病【疾病大全】
  28. 小儿甲状腺癌【疾病大全】
  29. 小儿急性肾小球肾炎【疾病大全】
  30. 小儿甲状腺功能亢进症【疾病大全】
  1. 小儿季夏身热痿黄治验《卫生宝鉴》
  2. 小儿疾病治疗的特点《儿科学》
  3. 小儿瘕《中医词典》
  4. 小儿急性阑尾炎《普通外科学》
  5. 小儿睑中生赘《中医词典》
  6. 小儿急性呼吸道感染《儿科学》
  7. 小儿睑中生赘外障《秘传眼科龙木论》
  8. 小儿急性喉炎《耳鼻咽喉外科学》
  9. 小儿简要辨证《慈幼便览》
  10. 小儿急性肺炎《儿科学》
  11. 小儿将息衣裳浓薄致生诸痫及诸疾方并灸法二十八首《外台秘要》
  12. 小儿急慢惊风《友渔斋医话》
  13. 小儿脚拳《中医词典》
  14. 小儿急慢惊风《冯氏锦囊秘录》
  15. 小儿脚瘃（zhú逐）《中医词典》
  16. 小儿急惊风秘方《华佗神方》
  17. 小儿结核病《儿科学》
  18. 小儿急惊风《圣济总录》
  19. 小儿结核病的预防《儿科学》
  20. 小儿急疳《圣济总录》
  21. 小儿结核病的治疗《儿科学》
  22. 小儿积证《中医词典》
  23. 小儿结核病临床特点《儿科学》
  24. 小儿积食不食《奇效简便良方》
  25. 小儿结核病流行学特点《儿科学》
  26. 小儿鸡医于大人（幼幼汇集 上）《古今医统大全》
  27. 小儿结核病诊断特点《儿科学》
  28. 小儿霍乱杂病方六首《外台秘要》
  29. 小儿解颅《圣济总录》
  30. 小儿霍乱吐痢秘方《华佗神方》
  31. 小儿解颅方二首《外台秘要》


杂方门_《卫生宝鉴》_中医综合_【岐黄之术】

杂方门

杂方门

  • 上一页
  • 目录
  • 相关
  • 下一页

【八毒赤丸】治鬼疰病．入国信副使许可道至雄州．请予看脉．予诊之．脉中乍大乍小．乍短乍长．此乃血气不匀．邪气伤正．本官说在路到邯郸驿中．夜梦一妇人．着青衣．不见面目．用手去胁下打了一拳．遂一点痛．往来不止．兼之寒热而不能食．乃鬼击也．予曰．可服八毒赤丸．本官言尝读名医录中．见李子豫八毒赤丸．为杀鬼杖．予遂与药三粒．临卧服．明旦下清水二斗．立效．又进白海青陈庆玉第三子．因昼卧于水仙庙中．梦得一饼食之．心怀忧思．心腹痞满．饭食减少．约一载有余．渐渐瘦弱．腹胀如蛊．屡易医药及师巫祷之．皆不效．又不得安卧．召予治之．予诊之．问其病始末．因思之．此疾既非外感风寒．又非内伤生冷．将何据而医．予思李子豫八毒赤丸．颇有相当．遂合与五七丸服之．下清黄涎斗余．渐渐气调．而以别药理之．数月良愈．不二年身体壮实如故．故因录之．此药可谓如神．合时宜斋戒沐浴．净室．志心修合．

雄黄 矾石 朱砂 附子（炮）藜芦 牡丹皮 巴豆（各一两） 蜈蚣（一条）

上八味为末．炼蜜丸如小豆大．每服五七丸．冷水送下．无时．

【蝉花散】治夏月犬伤．及诸般损伤．蛆虫极盛．臭恶不可近者．晋州吴权府佃客．五月间收麦．用骡车搬载．一小 引头．被一骡跑倒．又咬破三两处．痛楚不可忍．五七日脓水臭恶难近．又兼蛆蝇极盛．药不能救．无如之何．卧于大门外车房中．一化饭道人见之云．我有一方．用之多效．我传与汝．修合既得．方合服之．蛆皆化为水而出．蝇亦不敢近．又以寒水石为末敷之．旬日良愈．众以为神．故录之．

蝉蜕 青黛（各半两） 华阴细辛（二钱半） 蛇蜕皮（一两．用烧存性）

上为末和匀．每服三钱．酒调下．如驴、马、牛畜损伤成疮用酒灌之．如犬伤用酵子和与吃．蛆皆化为水．蝇不敢再落．又以生寒水石末干掺上．

【定风散】治风狗咬破．先口含浆水洗净．用绵子 干贴药．更不再发．无脓．大有神效．凡恶犬伤人．咬破．或一年、二年、三年、四五年至七八年．被犬伤咬破处．或发疼痛．或先发憎寒．或甚至发风．遍身搐搦．数日不食而死．十死八九．余亲见死者数人．此药但凡犬伤咬破．无有不愈．（申显卿传）

防风（去芦） 天南星（生用．各等分）

上为细末．干上药．更不再发．无脓．不可具述．

治食诸鱼骨鲠久而不出．以皂角末少许．吹入鼻中．得嚏鲠出．多效．

【乌白散】治蝎螫痛不可忍．

乌鱼骨（一两） 白矾（二钱）

上同为极细末．不以多少．搐鼻．如在右者左鼻孔内搐之．在左者右鼻搐之．

【雄黄消毒膏】治蝎螫痛不可忍．

矾（一两．生） 雄黄 信（各半两） 巴豆（三钱）黄蜡（半两）

上为末．熔开蜡．入药末在内．搅匀为铤子．如枣子大．每用时．将铤子于热焰上炙开．滴于患处．其痛立止．

【圣核子】治蛇咬蝎螫．大有神效．五月五日．不闻鸡犬．及孝子妇人见之．修合．

雄黄（三钱） 信（一钱） 皂角子（四十九个） 巴豆（四十九个）耳塞（少许） 麝香（少许）

上为末．入在合子内封之．用时针挑出．上病处．

【复生散】治卒病死、压死、溺死、一切横死．但心头温者．救之．

半夏（不以多少）

上一味为细末．心头温者．用一字许吹入鼻中．立活．良法．

【衣香方】

茅香（锉．蜜炒） 零陵香（各二两） 香百芷 甘松（去土．各一两）檀香（五钱） 三赖（七钱．面裹煨）

上件为粗末．入麝香少许和匀．以绢囊盛之．

【八白散】治劳汗当风寒薄．为 郁乃痤及 点之类．

白丁香 白芨 白僵蚕 白牵牛杜蒺藜 新升麻（肉白者佳．各三两） 三赖子白蔹 白芷（各二两） 白附子 白茯苓（各半两）

上为末．至夜津调涂面．明旦．以莹肌如玉散洗之．

【莹肌如玉散】治 点粉刺之类．并去垢腻．润泽肌肤．

楮实（五两） 白芨（肥者．一两） 升麻（内白者．半斤） 甘松（七钱）白丁香 连皮砂仁（各半两） 糯米（一升二合．末） 三赖子（三钱）绿豆（五两．另用绢罗子罗．一本用一升） 皂角（三斤．水湿烧．干．再入水中再烧干．去弦皮子．可得二斤半．为末．另用纱罗子罗）

上七味为末．入糯米、绿豆、皂角末．一处搅匀．用之神效．

【面油摩风膏】

麻黄（三钱） 升麻（白者） 防风 白蔹（各二钱）羌活 白芨（各一钱）

上六味．入檀香、当归身各一钱．用小油半斤．银石器内．用绵子同包定．入油中熬之得所．

澄净．去渣．入黄蜡一两．麝香少许．熬烊为度．

【干洗头药方】

甘松 川芎 百药煎 薄荷 白芷 五倍子 藿香 茅香草乌头（各等分）

上为末．不以多少．干洗头发．

【出油龙粉散】

龙骨 乌鱼骨 定粉 滑石（各一两）风化锻石（四两）

上捣为末．如冬月用．以热砖上爆．或炕上．夏月用日头炙．只用风化锻石一味亦得．曾试有验．

【出油白粉散】白石脂为末．有油处掺定．用纸隔熨斗熨之．颜色衣服．亦不改色．

【取字法】

砂 瓦粉 白龙骨 木贼密陀僧 白石脂 桑柴灰（各等分） 信（少许）．

上为细末．先湿字．后掺药末．以熨斗熨之．干随落．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿季夏身热痿黄治验
  • 当前页：杂方门
  • 下一页：针法门
<<< 返回本书目录
  1. 杂方门《卫生宝鉴》
  2. 杂合邪治法《推求师意》
  3. 杂方凡五十六方《伤寒括要》
  4. 杂喉门《喉科指掌》
  5. 杂方《眼科阐微》
  6. 杂环化合物《医用化学》
  7. 杂方《寿世保元》
  8. 杂环化合物和生物碱《医用化学》
  9. 杂方《冷庐医话》
  10. 杂黄胆方《外台秘要》
  11. 杂方《景岳全书》
  12. 杂记《肯堂医论》
  13. 杂方《急救良方》
  14. 杂记传《苏沈良方》
  15. 杂方《傅青主男科》
  16. 杂记九门《儒门事亲》
  17. 杂方《丹溪治法心要》
  18. 杂忌《千金翼方》
  19. 杂法门《串雅内外编》
  20. 杂忌法《普济方·针灸》
  21. 杂法《千金翼方》
  22. 杂忌法《针经指南》
  23. 杂饵钟乳丸散补益法《外台秘要》
  24. 杂忌须知《外科大成》
  25. 杂饵钟乳酒法《外台秘要》
  26. 杂忌须知《外科选要》
  27. 杂毒病诸候（凡十四论）《诸病源候论》
  28. 杂忌须知《外科正宗》
  29. 杂丹疹毒肿及诸色杂疮方《外台秘要》
  30. 杂忌-养生余录（上）《古今医统大全》
  1. 杂方门《卫生宝鉴》
  2. 杂方《女科证治准绳》
  3. 杂羹《饮膳正要》
  4. 杂方《急救良方》
  5. 杂谷米《本草蒙筌》
  6. 杂方《眼科阐微》
  7. 杂合邪治法《推求师意》
  8. 杂方《丹溪治法心要》
  9. 杂喉门《喉科指掌》
  10. 杂方《冷庐医话》
  11. 杂化轨道理论《医用化学》
  12. 杂方《寿世保元》
  13. 杂环化合物《医用化学》
  14. 杂方《证治准绳·幼科》
  15. 杂环化合物的分类和命名《医用化学》
  16. 杂方《证治准绳·幼科》
  17. 杂环化合物的结构《医用化学》
  18. 杂方《证治准绳·幼科》
  19. 杂环化合物和生物碱《医用化学》
  20. 杂方《证治准绳·幼科》
  21. 杂黄胆方三首《外台秘要》
  22. 杂方《景岳全书》
  23. 杂积《中医词典》
  24. 杂法《千金翼方》
  25. 杂记《肯堂医论》
  26. 杂饵钟乳丸散补益法二首《外台秘要》
  27. 杂记传《苏沈良方》
  28. 杂饵钟乳酒法二首《外台秘要》
  29. 杂忌《千金翼方》
  30. 杂丹疹毒肿及诸色杂疮方五首《外台秘要》
  31. 杂忌（养生余录 上）《古今医统大全》


针法门_《卫生宝鉴》_中医综合_【岐黄之术】

针法门

针法门

  • 上一页
  • 目录
  • 相关
  • 下一页

癸丑岁．与窦子声先生随驾在瓜忽都田地里住冬．与先生讲论．因视见流注指要赋及补泻法．用之多效．今录于此．使先生之道不泯云．云流注指要赋题辞．望闻问切．惟明得病之源．补泻迎随．揭示用针之要．予于是学．始迄于今．虽常覃思以研精．竟未钩玄而赜隐．俄经传之暇日．承外舅之训言．云及世纷．孰非兵扰．其人也神无根据而心无定．或病之精必夺而气必衰．兼万国因乱而隔殊．医物绝商而那得．设方有效．历市无求．不若砭功．立排疾势．乃以受教．遂敏求师．前后谨十七年．晓会无一二辈．后避屯于蔡邑．方获诀于李君．斯人以针道救疾也．除疼痛于目前．愈瘵疾于指下．信所谓伏如 弩．应若发机．万举万全．百发百中者也．加以好生之念．素无窃利之心．尝谓予曰．天宝不泄于非人．圣道须传于贤者．仆不自揆．遂伸有求之恳．获垂无客之诚．授穴之秘者四十有三．疗疾而弗瘳者万千无一．遂铭诸心而着之髓．务极其困而扶其危．而后除疼痛迅若手拈．破结聚涣．如冰释．夫针也者果神矣哉．然念兹穴俞而或忘．借其声律则易记．辄裁入韵．赋就一篇．讵敢匿于己私．庶共传于同志．壬辰重九前二日谨题．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂方门
  • 当前页：针法门
  • 下一页：流注指要赋
<<< 返回本书目录
  1. 针法门《卫生宝鉴》
  2. 针法秘传《金针秘传》
  3. 针法门《串雅内外编》
  4. 针法主治歌《重楼玉钥》
  5. 针法结合腧穴特性《中医刺灸》
  6. 针法总论《外科理例》
  7. 针法合于四时《中医刺灸》
  8. 针分三气失宜为害《类经》
  9. 针法歌《针灸大成》
  10. 针害《子午流注说难》
  11. 针法(一首以下并出针经)《医经国小》
  12. 针后劳动病转重《医门补要》
  13. 针法《中医名词词典》
  14. 针火《本草纲目》图文版
  15. 针法《厘正按摩要术》
  16. 针忌《普济方·针灸》
  17. 针道自然逆顺《针灸甲乙经》
  18. 针忌《针灸资生经》
  19. 针道终始《针灸甲乙经》
  20. 针解《素问悬解》
  21. 针道源流《针灸大成》
  22. 针解篇《黄帝内经·素问》
  23. 针道外揣纵舍《针灸甲乙经》
  24. 针禁忌法《普济方·针灸》
  25. 针道《针灸甲乙经》
  26. 针禁忌法《重楼玉钥》
  27. 针刺异常情况的预防和处理《中医刺灸》
  28. 针经《此事难知》
  29. 针刺误伤论《小儿卫生总微论方》
  30. 针经标幽赋《普济方·针灸》
  1. 针法门《卫生宝鉴》
  2. 针法结合腧穴特性《中医刺灸》
  3. 针法秘传《金针秘传》
  4. 针法合于四时《中医刺灸》
  5. 针法主治歌《重楼玉钥》
  6. 针法歌《针灸大成》
  7. 针法总论《外科理例》
  8. 针法（针刺、刺法）《中医名词词典》
  9. 针分三气失宜为害《类经》
  10. 针法（一首以下并出针经）《医经国小》
  11. 针感《中医词典》
  12. 针法《厘正按摩要术》
  13. 针工《中医词典》
  14. 针法《外科证治全书》
  15. 针刮《松峰说疫》
  16. 针法《中医词典》
  17. 针罐法《中医词典》
  18. 针道自然逆顺《针灸甲乙经》
  19. 针害《中医词典》
  20. 针道终始《针灸甲乙经》
  21. 针害《子午流注说难》
  22. 针道源流《针灸大成》
  23. 针后劳动病转重《医门补要》
  24. 针道外揣纵舍《针灸甲乙经》
  25. 针后异常感《中医刺灸》
  26. 针道《针灸甲乙经》
  27. 针火《本草纲目》
  28. 针道《中医词典》
  29. 针急喉闭，缠喉风，并灸法《是斋百一选方》
  30. 针刺引起创伤性气胸《中医刺灸》
  31. 针急喉闭方《医方考》


流注指要赋_《卫生宝鉴》_中医综合_【岐黄之术】

流注指要赋

流注指要赋

  • 上一页
  • 目录
  • 相关
  • 下一页

必欲治病．莫如用针．巧运神机之妙．工开圣理之深．外取砭针．能蠲邪而扶正．中含水火．善回阳而倒阴．原夫络别支殊．经交错综．或沟池溪谷之歧异．或山海邱陵而隙共．斯流派以难揆．在条纲而有统．理繁而味．纵补泻以何功．法捷而明．自迎随而得用．且如行步难移．太冲最奇．（太冲肝经．在足大指本节后二寸．或一寸五分动脉中）人中除脊膂之强痛．（人中督脉．一名水沟．在鼻柱下）神门去心性之呆痴．（神门心经．一名锐中一名中都．在掌后锐骨端陷中．）风伤项急．便求于风府（风府督脉．入项发际一寸．脑户后一寸五分．项大筋宛宛中）头晕目眩．要觅于风池．（风池胆经．在颞 后发际陷中）耳闭须听会而治也．（听会胆经．在耳前陷中．开口有孔）眼疼必合谷以推之．（合谷大肠经一名虎口．在大指次指骨间）胸结身黄．取涌泉而即可．（涌泉肾经．一名地冲．在足心陷中．屈足蜷指宛宛中）脑昏目赤．泻攒竹以偏宜．（攒竹膀胱经．在眉头陷中）若两肘之拘挛．仗曲池而平扫．（曲池大肠经．在肘外辅骨屈肘两骨之中）四肢之懈惰．凭照海以消除．（照海肾经．在足内踝下．阴跷所主）牙齿痛吕细堪治．（吕细膀胱经．一名太溪） 颈项强承浆可保．（承浆任脉在下唇下陷中）太白宣通于气冲．（太白脾经．在足内侧核骨下陷中．治腹胀满）阴陵开通于水道．（阴陵泉脾经．在膝下内侧辅骨下陷中．治小便不利）腹 而胀．夺内庭兮休迟．（内庭胃经．在足大指次指外间陷中）筋转而疼泻承山而在早．（承山膀胱经．在兑 肠中分肉间陷中）大抵脚腕痛、昆仑解愈．昆仑膀胱．经在足外踝后跟骨上陷中）股膝痛、阴市能医．（阴市胃经．在膝上三寸伏兔下陷中．）痫发癫狂兮．凭后溪而疗理．（后溪小肠经．在手小指外侧本节后陷中）疟生寒热兮．仗间使以扶持．（间使包络经．在掌后三寸两筋间陷中）期门罢胸满血膨而可已．（期门肝经．在太容傍一寸五分．直乳第二肋端）劳宫退胃翻心痛以何疑．（劳宫包络经．在掌中央屈无名指取之）稽夫大敦去七疝之偏坠．王公谓此．（大敦肝经．在足大指端．去爪甲如韭叶）三里却五劳之羸瘦．华老言斯．（三里胃经．在膝下三寸 骨外筋内宛宛中）固知腕骨祛黄．（脱骨小肠经．在手外侧腕前起骨下陷中）然谷泻肾．（然谷肾经．在足内踝前大骨下陷中）行间治膝、肿腰疼．（行间肝经．在足大指间动脉应手陷中）尺泽去肘疼筋紧．（尺泽肺经．在肘中约横纹上）目昏不见．二间宜取．（二间大肠经．在手食指本节前内侧陷中）鼻窒无闻．迎香可引．（迎香大肠经．在禾 上鼻孔傍）肩井除两臂湿痛难任．（肩井胆经．在肩上陷中缺盆上大骨前．以三指按取之．当中指下陷者是）丝竹疗偏头疼痛不忍．（丝竹空三焦经．在眉后陷中）咳嗽寒痰．列缺堪凭．（列缺肺经．在腕后一寸五分）眵 冷泪．临泣尤准．（临泣胆经．目上直入发际五分）髋骨将腿疼以祛残．（髋骨膀胱经．在腿砚骨上）肾俞把腰疼而泻尽．（肾俞膀胱经．在十四肋下两旁．各一寸五分）．以见越人治尸厥于维会．（维会督脉）随手而苏．文伯泻死胎于阴交．应针而陨．（三阴交脾经．在足内踝上三寸骨下陷中）所谓诸痛为实．但麻曰虚．实则自外而入也．虚则自内而出欤．是故济母而裨其不足．夺子而平其有余．观二十七之经络．一一明辨．据四百四之疾证．件件皆除．故得夭枉都无．跻斯民于寿域．几微以判．彰往古之玄书．抑又闻心胸病求掌后之大陵．（大陵包络经．在掌后两筋间陷中）肩背痛责肘前之三里．（手三里大肠经．在曲池下二寸）冷痹肾败．取足阳明之土．（三里也）连脐腹痛．泻足少阴之水．（阴谷也）脊间心后者．针中渚而立痊．（中渚三焦经．在手小指次指本节后间）胁下肋边者．刺阳陵而即止（．阳陵泉胆经．在膝下一寸外陷中）头项痛拟后溪以安然．（后溪小肠经．在手小指外侧本节后陷中）腰脚疼在委中而已矣．（委中膀胱经．在 中央约纹中动脉陷中）夫用针之士．于此理苟能明焉．收祛邪之功．而在乎捻指．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针法门
  • 当前页：流注指要赋
  • 下一页：离合真邪说
<<< 返回本书目录
  1. 流注指微针赋《子午流注针经》
  2. 琉璃《本草纲目》完整版
  3. 流注指微针赋《普济方·针灸》
  4. 琉璃《本草纲目》图文版
  5. 流注指微赋（窦氏）《针灸大成》
  6. 琉璃草根【中药大全】
  7. 流注指微赋《针灸聚英》
  8. 琉璃草果实【中药大全】
  9. 流注指微赋《针灸大全》
  10. 琉璃枝【中药大全】
  11. 流注针经序《普济方·针灸》
  12. 硫槟散【方剂大全】
  13. 流注饮【方剂大全】
  14. 硫醇和硫醚《医用化学》
  15. 流注序《扁鹊神应针灸玉龙经》
  16. 硫葱敷剂【方剂大全】
  17. 流注-外科理例（上）《古今医统大全》
  18. 硫丹丸【方剂大全】
  19. 流注图《针灸大成》
  20. 硫矾散【方剂大全】
  21. 流注通玄指要赋《针经指南》
  22. 硫矾丸【方剂大全】
  23. 流注通玄指要赋《普济方·针灸》
  24. 硫附丸【方剂大全】
  25. 流注汤【方剂大全】
  26. 硫附盐矾丸《洪氏集验方》
  27. 流注时日《针灸大成》
  28. 硫附盐矾丸【方剂大全】
  29. 流注散【方剂大全】
  30. 硫糕丸【方剂大全】
  1. 流注指要赋《卫生宝鉴》
  2. 流注指微针赋《子午流注针经》
  3. 琉璃疽《中医词典》
  4. 流注指微针赋《普济方·针灸》
  5. 琉璃胎《中医词典》
  6. 流注指微赋（窦氏）《针灸大成》
  7. 硫醇的构造和性质《医用化学》
  8. 流注指微赋《针灸聚英》
  9. 硫醇和硫醚《医用化学》
  10. 流注指微赋《针灸大全》
  11. 硫附盐矾丸《洪氏集验方》
  12. 流注针经序《普济方·针灸》
  13. 硫化氢《预防医学》
  14. 流注序《扁鹊神应针灸玉龙经》
  15. 硫化氢中毒的急救《现代院外急救手册》
  16. 流注图《针灸大成》
  17. 硫黄《雷公炮炙论》
  18. 流注通玄指要赋《针经指南》
  19. 硫黄《雷公炮制药性解》
  20. 流注通玄指要赋《普济方·针灸》
  21. 硫黄《玉楸药解》
  22. 流注提针钢领五十六法《针灸神书》
  23. 硫黄《中药炮制》
  24. 流注时日《针灸大成》
  25. 硫黄《中医词典》
  26. 流注秘方《华佗神方》
  27. 硫黄《吴普本草》
  28. 流注论《外科正宗》
  29. 硫黄《汤液本草》
  30. 流注六十穴道《针灸神书》
  31. 硫黄《本草易读》


离合真邪说_《卫生宝鉴》_中医综合_【岐黄之术】

离合真邪说

离合真邪说

  • 上一页
  • 目录
  • 相关
  • 下一页

古有离合真邪云者．盖圣人欲使其真邪相离而勿合之谓也．若邪入于真．则真受其蠹而不遂其纯一之真．真之不遂．则其所谓真也、罹害有不可言者．真被乎邪．窃其柄而肆其横逆．邪既横逆．则其为患．复可胜言哉．呜呼真邪之不可合也如此．胡为真．胡为邪．真之为言也、天理流行．付与万物．万物得以为生者．皆真也．圣人保之如持盈．邪之为言也、天地间非四时五行之正气．而差臻迭至者、皆邪也．圣人避之犹矢石．其防微杜渐之严如是．渊有旨哉．盖真立则邪远．邪厉则真残．邪固可除．真尤宜养．养真之道．无须异求．但饮食男女．节之以限．风寒暑湿．御之以时．复能实慈恕以爱人．虚中襟而应物．念虑必为之防．举止必为之敬．如斯内外交养周备．则吾之生．不永生而生．不期寿而寿矣．不然．摄养少或不严．则六邪乘隙竞入．诸疾交生．众害并作．则吾之真所能存者几希．故圣人忧之．揆度权衡机宜所在．示之以克邪之方．使屏之如沃雪拔刺而无遗者以此．古人有云．树德务滋．除恶务本．亦此意也．然去邪之方．经旨俱存．再拜遗诠．

敬为节录．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注指要赋
  • 当前页：离合真邪说
  • 下一页：针有补泻法
<<< 返回本书目录
  1. 离合真邪说《普济方·针灸》
  2. 离魂门《辨证录》
  3. 离合真邪论篇《疡医大全》
  4. 离济膏【方剂大全】
  5. 离合真邪论篇《黄帝内经·素问》
  6. 离经脉《丹医秘授古脉法》
  7. 离合真邪论篇《冯氏锦囊秘录》
  8. 离经之血未净《凌临灵方》
  9. 离合真邪论《素问悬解》
  10. 离散趋势指标《预防医学》
  11. 离卦用九·坎卦用六《养生导引秘籍》
  12. 离位皮炎【疾病大全】
  13. 离卦《医理真传》
  14. 离心技术的应用《临床生物化学》
  15. 离骨散【方剂大全】
  16. 离照汤【方剂大全】
  17. 离骨丹【方剂大全】
  18. 离中丹【方剂大全】
  19. 离宫锭子【方剂大全】
  20. 离珠丹【方剂大全】
  21. 离根香【中药大全】
  22. 骊龙散【方剂大全】
  23. 离鬲草《本草纲目》完整版
  24. 骊龙珠【方剂大全】
  25. 狸阴茎《本草纲目》完整版
  26. 骊珠散【方剂大全】
  27. 狸尾草【中药大全】
  28. 梨《本草纲目》完整版
  29. 狸头散【方剂大全】
  30. 梨《滇南本草》
  1. 离合真邪说《卫生宝鉴》
  2. 离合真邪说《普济方·针灸》
  3. 离魂门（三则）《辨证录》
  4. 离合真邪论篇《疡医大全》
  5. 离魂异疾《奇方类编》
  6. 离合真邪论篇《冯氏锦囊秘录》
  7. 离魂症《中医词典》
  8. 离合真邪论篇《黄帝内经·素问》
  9. 离火廓《中医词典》
  10. 离合真邪论《素问悬解》
  11. 离火义《思考中医》
  12. 离卦用九·坎卦用六《养生导引秘籍》
  13. 离经脉《中医名词词典》
  14. 离卦《医理真传》
  15. 离经脉《丹医秘授古脉法》
  16. 离骨丹取牙《奇效简便良方》
  17. 离经脉《中医词典》
  18. 离鬲草《证类本草》
  19. 离经之血未净《凌临灵方》
  20. 离别焦虑症《默克家庭诊疗手册》
  21. 离睛《中医词典》
  22. 狸肉《医学入门》
  23. 离廓《中医词典》
  24. 狸肉《饮食须知》
  25. 离楼草《千金翼方》
  26. 狸鸠丸《苏沈良方》
  27. 离楼草《新修本草》
  28. 狸骨知母散《备急千金要方》
  29. 离楼草《证类本草》
  30. 狸骨《名医别录》
  31. 离楼草《名医别录》


针有补泻法_《卫生宝鉴》_中医综合_【岐黄之术】

针有补泻法

针有补泻法

  • 上一页
  • 目录
  • 相关
  • 下一页

帝问邪气在经．其病何如．取之奈何．对曰．邪之在经．如水得风．波涌陇起．其行脉中循循然．其中手也．时大时小．动无常处．在阴与阳．不可为度．卒然逢之．早遏其路．吸则内针．无令气忤．静以久留．无令邪市．吸则转针．以得气为故．候呼引针．呼尽乃去．大气皆出．故命曰泻．帝曰．不足者补之奈何．必先扪而循之．切而散之．推而按之．弹而 （一作弩）之．爪而下之．通而取之．外引其门．以闭其神．呼尽内针．静以久留．以气至为故．如待所贵．不知日暮．其气以至．过而自缓（一作护）候吸引针．气不得出．各在其处．推阖其门．令神气存．大气留止．故命曰补．

○泻法．先以左手揣按得穴．以右手置针于穴上．令病患咳嗽一声．捻针入腠理．得穴．令病患吸气一口．针至六分．觉针沉涩．复退至三四分．再觉沉涩．更退针一豆许．仰手转针头向病所．以手循经络．循扪至病所．气至病已．合手回针．引气过针三寸．随呼徐徐出针．勿闭其穴．命之曰泻．

○补法．先以左手揣按得穴．以右手按之．置针于穴上．令病患咳嗽一声．捻针入腠理．得穴．令病患呼气一口将尽．内针至八分．觉针沉紧．复退一分许．如更觉沉紧．仰手转针头向病所．根据前循扪至病所．气至病已．随吸而疾出．针速闭其穴．命之曰补．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：离合真邪说
  • 当前页：针有补泻法
  • 下一页：春夏秋冬深浅补泻法
<<< 返回本书目录
  1. 针叶火绒草【中药大全】
  2. 针余琐谈《三十年临证经验集》
  3. 针眼《中医眼科学》
  4. 针余琐谈《邹孟城三十年临证经验集》
  5. 针眼《医宗金鉴》
  6. 针子户穴歌《刺灸心法要诀》
  7. 针眼《圣济总录》
  8. 针子户穴歌《医宗金鉴》
  9. 针穴图《喉科指掌》
  10. 侦探《随息居重订霍乱论》
  11. 针效《子午流注说难》
  12. 珍宝三生丹【方剂大全】
  13. 针线袋《本草纲目》完整版
  14. 珍宝散【方剂大全】
  15. 针头丸【方剂大全】
  16. 珍宝饮【方剂大全】
  17. 针头散【方剂大全】
  18. 珍珀活命丹【方剂大全】
  19. 针筒线【中药大全】
  20. 珍奇散【方剂大全】
  21. 针砂【中药大全】
  22. 珍视明滴眼液【方剂大全】
  23. 针砂《本草纲目》完整版
  24. 珍珠《药笼小品》
  25. 针内障要歌《针灸大成》
  26. 珍珠《证类本草》
  27. 针内障眼叙法歌《秘传眼科龙木论》
  28. 珍珠【中药大全】
  29. 针内障眼法歌《秘传眼科龙木论》
  30. 珍珠八宝丹【方剂大全】
  1. 针有补泻法《卫生宝鉴》
  2. 针摇《中医词典》
  3. 针有深浅策《针灸大成》
  4. 针眼痛《明目至宝》
  5. 针余琐谈《邹孟城三十年临证经验集》
  6. 针眼候《诸病源候论》
  7. 针折在肉内《奇方类编》
  8. 针眼（土疳）《中医名词词典》
  9. 针助教《中医词典》
  10. 针眼《中医眼科学》
  11. 针子户穴歌《医宗金鉴》
  12. 针眼《外科大成》
  13. 针子户穴歌《刺灸心法要诀》
  14. 针眼《外科心法要诀》
  15. 侦探《随息居重订霍乱论》
  16. 针眼《医宗金鉴》
  17. 珍珠《雷公炮制药性解》
  18. 针眼《中医词典》
  19. 珍珠《药笼小品》
  20. 针眼《圣济总录》
  21. 珍珠《中药炮制》
  22. 针穴图《喉科指掌》
  23. 珍珠《本草蒙筌》
  24. 针邪秘要《针灸大成》
  25. 珍珠《冯氏锦囊秘录》
  26. 针效《子午流注说难》
  27. 珍珠《医学入门》
  28. 针向行气法《中医词典》
  29. 珍珠《证类本草》
  30. 针向补泻《中医词典》
  31. 珍珠《本草求真》


春夏秋冬深浅补泻法_《卫生宝鉴》_中医综合_【岐黄之术】

春夏秋冬深浅补泻法

春夏秋冬深浅补泻法

  • 上一页
  • 目录
  • 相关
  • 下一页

春夏刺者．皆先深而后浅．秋冬刺者．皆先浅而后深．凡补泻皆然．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针有补泻法
  • 当前页：春夏秋冬深浅补泻法
  • 下一页：寒热补泻法
<<< 返回本书目录
  1. 春夏刺浅秋冬刺深法《普济方·针灸》
  2. 春夏治法《石室秘录》
  3. 春温症(冬温同论症治)《评琴书屋医略》
  4. 春心动奇方《毓麟验方》
  5. 春温条辨三十条《六因条辨》
  6. 春宣论《格致余论》
  7. 春温汤【方剂大全】
  8. 春宣论《古今医统大全》
  9. 春温痰火发狂证《余无言医案》
  10. 春雪膏【方剂大全】
  11. 春温似疫篇《外经微言》
  12. 春疫五仙膏【方剂大全】
  13. 春温逆入心包《凌临灵方》
  14. 春鱼《本草纲目》完整版
  15. 春温门《辨证录》
  16. 春泽汤【方剂大全】
  17. 春温集补证治并方《温热暑疫全书》
  18. 椿白皮【中药大全】
  19. 春温病论《温热暑疫全书》
  20. 椿樗《本草纲目》完整版
  21. 春温辩论《六因条辨》
  22. 椿樗《本草乘雅半偈》
  23. 春温变热《伤寒六书》
  24. 椿樗《本草纲目》图文版
  25. 春温《医碥》
  26. 椿樗白皮《本草易读》
  27. 春温《医碥》
  28. 椿樗皮《本草择要纲目》
  29. 春温《眉寿堂方案选存》
  30. 椿根皮汤【方剂大全】
  1. 春夏秋冬深浅补泻法《卫生宝鉴》
  2. 春夏刺浅秋冬刺深法《普济方·针灸》
  3. 春夏养阳《中医词典》
  4. 春温症（冬温同论症治）《评琴书屋医略》
  5. 春夏治法《石室秘录》
  6. 春温有二《温病正宗》
  7. 春弦《中医名词词典》
  8. 春温条辨三十条《六因条辨》
  9. 春宵一刻值千金《素女经》
  10. 春温痰火发狂证《余无言医案》
  11. 春心动奇方《毓麟验方》
  12. 春温似疫篇《外经微言》
  13. 春宣论《古今医统大全》
  14. 春温逆入心包《凌临灵方》
  15. 春宣论《格致余论》
  16. 春温门（三十三则）《辨证录》
  17. 春雪膏《太平惠民和剂局方》
  18. 春温集补证治并方《温热暑疫全书》
  19. 春雪膏《明目至宝》
  20. 春温风温夏热秋燥冬寒症治《幼科释谜》
  21. 春阳回令丸《目经大成》
  22. 春温风温《临证指南医案》
  23. 春应中规《中医名词词典》
  24. 春温病论《温热暑疫全书》
  25. 春应中规《中医词典》
  26. 春温辩论《六因条辨》
  27. 春月咳嗽《中医词典》
  28. 春温变热《伤寒六书》
  29. 春泽汤《退思集类方歌注》
  30. 春温《眉寿堂方案选存》
  31. 椿〈温〉《食疗本草》


寒热补泻法_《卫生宝鉴》_中医综合_【岐黄之术】

寒热补泻法

寒热补泻法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡补泻之法．皆如前也．若病入患热者．觉针气至病所．即退针三二分．令病患口中吸气．鼻中出气．根据本经生成数足．觉针下阴．气隆至．根据前法出针．若病患患寒者．觉针气至病所即进针至二三分．令病患鼻中吸气．口中出气．根据本经生成数足．觉针下阳气隆至．根据前法出针．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春夏秋冬深浅补泻法
  • 当前页：寒热补泻法
  • 下一页：灸法补泻
<<< 返回本书目录
  1. 寒热病证《灵素节注类编》
  2. 寒热补泻兼用辩《侣山堂类辩》
  3. 寒热病论《症因脉治》
  4. 寒热不定【方剂主治】
  5. 寒热病、骨痹肉苛《类经》
  6. 寒热不食羸瘦《幼幼新书》
  7. 寒热病《内经评文》
  8. 寒热腹痛《幼幼新书》
  9. 寒热病《灵枢悬解》
  10. 寒热交作【方剂主治】
  11. 寒热病《黄帝内经·灵枢》
  12. 寒热结实《幼幼新书》
  13. 寒热辩《景岳全书》
  14. 寒热厥《黄帝内经太素》
  15. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  16. 寒热类伤寒证《伤寒九十论》
  17. 寒热【方剂主治】
  18. 寒热论《小儿卫生总微论方》
  19. 寒热【中药主治】
  20. 寒热论《中藏经》
  21. 寒热《周慎斋遗书》
  22. 寒热瘰方《外台秘要》
  23. 寒热《中医诊断学》
  24. 寒热瘰疬《黄帝内经太素》
  25. 寒热《证治准绳·女科》
  26. 寒热门《张氏医通》
  27. 寒热《张氏医通》
  28. 寒热能食不生肌肉《幼幼新书》
  29. 寒热《医学见能》
  30. 寒热篇《景岳全书》
  1. 寒热补泻法《卫生宝鉴》
  2. 寒热病论《症因脉治》
  3. 寒热补泻兼用辩《侣山堂类辩》
  4. 寒热病、骨痹肉苛《类经》
  5. 寒热不食羸瘦《幼幼新书》
  6. 寒热病《内经评文》
  7. 寒热错杂《中医名词词典》
  8. 寒热病《症因脉治》
  9. 寒热错杂《中医词典》
  10. 寒热病《灵枢悬解》
  11. 寒热二厥《医学纲目》
  12. 寒热病《黄帝内经·灵枢》
  13. 寒热腹痛《幼幼新书》
  14. 寒热并作《幼科释谜》
  15. 寒热怪病《奇方类编》
  16. 寒热并用《女科证治准绳》
  17. 寒热候《诸病源候论》
  18. 寒热辩《景岳全书》
  19. 寒热兼行之剂《金匮翼》
  20. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  21. 寒热结实《幼幼新书》
  22. 寒热《中医诊断学》
  23. 寒热结实候《诸病源候论》
  24. 寒热《女科证治准绳》
  25. 寒热厥《黄帝内经太素》
  26. 寒热《女科证治准绳》
  27. 寒热厥后《巢氏病源补养宣导法》
  28. 寒热《外科选要》
  29. 寒热厥候《诸病源候论》
  30. 寒热《伤寒明理论》
  31. 寒热类伤寒证《伤寒九十论》


灸法补泻_《卫生宝鉴》_中医综合_【岐黄之术】

灸法补泻

灸法补泻

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝针经云云．气盛则泻之．气虚则补之．以火补者．毋吹其火．须待自灭也．以火泻者．疾吹其火．催其艾火灭也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热补泻法
  • 当前页：灸法补泻
  • 下一页：造度量权衡法
<<< 返回本书目录
  1. 灸法《中医名词词典》
  2. 灸法大小多少歌《刺灸心法要诀》
  3. 灸法《针灸学》
  4. 灸法大小多少歌《医宗金鉴》
  5. 灸法《瘴疟指南》
  6. 灸法点穴用火歌《刺灸心法要诀》
  7. 灸法《医学入门》
  8. 灸法点穴用火歌《医宗金鉴》
  9. 灸法《寿世保元》
  10. 灸法门《串雅内外编》
  11. 灸法《厘正按摩要术》
  12. 灸法调养歌《刺灸心法要诀》
  13. 灸法《古今医统大全》
  14. 灸法调养歌《医宗金鉴》
  15. 灸二十种骨蒸《针灸资生经》
  16. 灸法要论《外科精要》
  17. 灸二十四《幼幼新书》
  18. 灸法要穴《小品方》
  19. 灸二十二种骨蒸法《苏沈良方》
  20. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  21. 灸肚大青筋《幼科铁镜》
  22. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  23. 灸刺统论《圣济总录》
  24. 灸法早晚次序歌《刺灸心法要诀》
  25. 灸刺论《普济方·针灸》
  26. 灸法早晚次序歌《医宗金鉴》
  27. 灸刺禁忌论《圣济总录》
  28. 灸法总论《外科理例》
  29. 灸刺禁忌论《普济方·针灸》
  30. 灸翻胃穴歌《刺灸心法要诀》
  1. 灸法补泻《卫生宝鉴》
  2. 灸法《针灸学》
  3. 灸法大小多少歌《医宗金鉴》
  4. 灸法《瘴疟指南》
  5. 灸法大小多少歌《刺灸心法要诀》
  6. 灸法《万氏秘传片玉心书》
  7. 灸法点穴用火歌《医宗金鉴》
  8. 灸法《厘正按摩要术》
  9. 灸法点穴用火歌《刺灸心法要诀》
  10. 灸法《外科证治全书》
  11. 灸法调养歌《医宗金鉴》
  12. 灸法《仁术便览》
  13. 灸法调养歌《刺灸心法要诀》
  14. 灸法《证治准绳·疡医》
  15. 灸法要论《外科精要》
  16. 灸法《证治准绳·幼科》
  17. 灸法要穴《小品方》
  18. 灸法《证治准绳·幼科》
  19. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  20. 灸法《医学入门》
  21. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  22. 灸法《冯氏锦囊秘录》
  23. 灸法早晚次序歌《医宗金鉴》
  24. 灸法《古今医统大全》
  25. 灸法早晚次序歌《刺灸心法要诀》
  26. 灸法《古今医统大全》
  27. 灸法止衄《古今医统大全》
  28. 灸法《古今医统大全》
  29. 灸法总论《外科理例》
  30. 灸法《古今医统大全》
  31. 灸翻胃穴歌《医宗金鉴》


造度量权衡法_《卫生宝鉴》_中医综合_【岐黄之术】

造度量权衡法

造度量权衡法

  • 上一页
  • 目录
  • 相关
  • 下一页

丁德用注难经云．其升、斗、秤、尺、四者．先正其尺．然后造其升斗秤两．皆以同身寸．为以尺造斗．面阔一尺．庭阔七寸．高四寸．俱后三分可容十升．凡以木之脂脉全者．方一寸为两．十六方为一斤．此制同身寸．尺升斗之度．为人之肠胃轻重长短之法也．洁古老人云．丁公注当．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸法补泻
  • 当前页：造度量权衡法
  • 下一页：求寸法
<<< 返回本书目录
  1. 造淡豆豉法《古今医统大全》
  2. 造化之蕴水火尽之《古今医统大全》
  3. 造半夏曲法《古今医统大全》
  4. 造口旁疝【疾病大全】
  5. 造百药煎法《古今医统大全》
  6. 造枯蒌饼法《古今医统大全》
  7. 灶中黄土《长沙药解》
  8. 造雷火针法《古今医统大全》
  9. 灶心黄土《本草乘雅半偈》
  10. 造神曲法《古今医统大全》
  11. 灶马《本草纲目》完整版
  12. 造水银霜法《外台秘要》
  13. 灶灰《证类本草》
  14. 造乌梅法《古今医统大全》
  15. 皂柳根【中药大全】
  16. 造血干细胞的分化《医学免疫学》
  17. 皂柳【中药大全】
  18. 造血干细胞的特性《医学免疫学》
  19. 皂角圆【方剂大全】
  20. 造血干细胞与淋巴细胞的发生《医学免疫学》
  21. 皂角散【方剂大全】
  22. 造血器官《血液病学》
  23. 皂角苦参丸【方剂大全】
  24. 造血生长因子《免疫学和免疫学检验》
  25. 皂角菌【中药大全】
  26. 造血生长因子的检测《免疫学和免疫学检验》
  27. 皂角化痰丸【方剂大全】
  28. 造血系统疾病《病理学》
  29. 皂角膏【方剂大全】
  30. 造血系统疾病先兆《中医疾病预测》
  1. 造度量权衡法《卫生宝鉴》
  2. 造豆豉方《仁术便览》
  3. 造化宇宙的构成《圆运动的古中医学》
  4. 造淡豆豉法《古今医统大全》
  5. 造化之蕴水火尽之《古今医统大全》
  6. 造半夏曲法《古今医统大全》
  7. 造枯蒌饼法《古今医统大全》
  8. 造百药煎法《古今医统大全》
  9. 造雷火针法《古今医统大全》
  10. 灶中黄土《长沙药解》
  11. 造神曲法《古今医统大全》
  12. 灶心土《中药学》
  13. 造水银霜法二首《外台秘要》
  14. 灶心黄土《本草乘雅半偈》
  15. 造乌梅法《古今医统大全》
  16. 灶下灰火《饮食须知》
  17. 造血干细胞的表面标志《医学免疫学》
  18. 灶灰《证类本草》
  19. 造血干细胞的起源《医学免疫学》
  20. 灶灰《千金翼方》
  21. 造血干细胞的形态《医学免疫学》
  22. 皂角子《本草易读》
  23. 造血干细胞和造血细胞《组织学与胚胎学》
  24. 皂角油蜡烛法《是斋百一选方》
  25. 造血干细胞与淋巴细胞的发生《医学免疫学》
  26. 皂角丸《太平惠民和剂局方》
  27. 造血器官《核、化学武器损伤》
  28. 皂角散秘方（华佗皂角散）《华佗神方》
  29. 造血器官《血液病学》
  30. 皂角散方《妇人大全良方》
  31. 造血生长因子《免疫学和免疫学检验》


求寸法_《卫生宝鉴》_中医综合_【岐黄之术】

求寸法

求寸法

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝明堂灸经有云．岐伯明堂经云．以八寸为尺．以五分为一寸．人缘有长短肥瘦不同．取穴不准．秦时扁鹊明堂云．取男左女右．手中指第一节为一寸．为缘人有身长手短、手长身短．取穴不准．唐时孙思邈明堂经云．取病患男左女右．大拇指节横纹为一寸．以意消详．巧拙在人．亦有差身．今取男左女右手中指第二节内．度两横纹相去为一寸．自取此寸法．与人着灸疗病已来．多得获愈．此法有准．今已为定矣．素问要旨论云．取灸之法．以从男左女右．以中指与大指相接．如环无端．度中指上侧两横纹之际为一寸也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：造度量权衡法
  • 当前页：求寸法
  • 下一页：咀药类
<<< 返回本书目录
  1. 求本论《医学入门》
  2. 求汗《周慎斋遗书》
  3. 求本论《景岳全书》
  4. 求嗣《急救广生集》
  5. 鳅鱼《本草纲目》图文版
  6. 求嗣《寿世保元》
  7. 鳅鱼《本草求真》
  8. 求嗣《万病回春》
  9. 鳅鱼《本草纲目》完整版
  10. 求嗣《医述》
  11. 鳅肚疔门主论《疡医大全》
  12. 求嗣《医学集成》
  13. 楸子【中药大全】
  14. 求嗣《医学入门》
  15. 楸叶【中药大全】
  16. 求嗣《医学心悟》
  17. 楸叶《本草纲目》完整版
  18. 求嗣门《妇人大全良方》
  19. 楸树【中药大全】
  20. 求嗣上《竹林女科证治》
  21. 楸木皮【中药大全】
  22. 求嗣下《竹林女科证治》
  23. 楸木皮《证类本草》
  24. 求嗣约言《医法圆通》
  25. 楸木果【中药大全】
  26. 求岁天医法《普济方·针灸》
  27. 楸木白皮《本草纲目》完整版
  28. 求吐《周慎斋遗书》
  29. 楸《本草纲目》图文版
  30. 求下《周慎斋遗书》
  1. 求寸法《卫生宝鉴》
  2. 求本论《医学入门》
  3. 求丹口诀《女丹合编选注》
  4. 求本论《景岳全书》
  5. 求汗《周慎斋遗书》
  6. 求《周慎斋遗书》
  7. 求疗尽告所悉《友渔斋医话》
  8. 鳅鱼《药性切用》
  9. 求嗣《医学集成》
  10. 鳅鱼《本草撮要》
  11. 求嗣《中医词典》
  12. 鳅鱼《本草从新》
  13. 求嗣《医学入门》
  14. 鳅鱼《本草求真》
  15. 求嗣《医述》
  16. 鳅鱼《本草纲目》
  17. 求嗣《寿世保元》
  18. 鳅肚疔门主论《疡医大全》
  19. 求嗣《万病回春》
  20. 鳅肚疔《中医词典》
  21. 求嗣《医学心悟》
  22. 楸木皮《证类本草》
  23. 求嗣《急救广生集》
  24. 楸木皮《海药本草》
  25. 求嗣必先养精《竹林女科证治》
  26. 楸《本草纲目》
  27. 求嗣得孕说《外科全生集》
  28. 蚯蚓瘴《古今医案按》
  29. 求嗣脉诀《竹林女科证治》
  30. 蚯蚓咬伤门主论《疡医大全》
  31. 求嗣门《妇人大全良方》


咀药类_《卫生宝鉴》_中医综合_【岐黄之术】

咀药类

咀药类

  • 上一页
  • 目录
  • 相关
  • 下一页

古人用药治病．择净口咀嚼．水煮服．谓之 咀．后人用铡刀细锉．桶内锉过．以竹筛齐之．

药有气味浓薄．升降浮沉补泻．各各不同．今详录之．及拣择制度修合之法．具列于后．

风升生（味之薄者．阴中之阳．味薄则通．酸．苦．咸．平是也）

防风（气温．味辛）疗风．通用泻肺实．散头目中滞气．除上焦风邪之仙药也．误服泻人上焦元气．去芦并叉股．铡碎锉．桶内锉过．竹筛齐之用．

升麻（气平味微苦）此足阳明胃、足太阴脾行经药也．若补其脾胃．非此为引用不能补．若得葱白、香白芷之类．亦能走手阳明后阴．能解肌肉间热．此手足阳明伤风之的药也．刮去黑皮．兼腐烂里白者佳．铡碎锉．桶内锉过．竹筛齐之．用．

羌活（气微温味苦甘平）治肢节疼痛．利诸节．手足太阳风药也．加川芎、治太阳少阴头痛．透关利节．去黑皮并腐烂．铡碎锉．桶锉过．竹筛齐之用．

独活（气微温．味苦甘平）足少阴肾行经药也．若与细辛同用．治少阴经头痛．一名独摇草．得风不摇．无风自摇动．去皮净．铡锉碎．桶锉过．竹筛齐之．用．

柴胡（气平．味微苦）除虚劳烦热．解肌去热．早晨潮热．此少阳厥阴行经药也．妇人产前产后必用之药．善除本经头痛．非他药能止．治心下痞．胸膈痛．去芦铡碎锉．桶锉过．竹筛齐之．用．

前胡（气微寒．味苦）主痰满．胸胁中痞．心腹强气．治伤寒热实．明目益精．推陈致新．半夏为使．铡锉用．

葛根（气平．味甘）治脾胃虚而渴．除胃热．解酒毒．通行足阳明之经．去皮．铡碎锉．桶锉．竹筛齐之．用．

威灵仙（气温味甘．一作苦）主诸风湿冷．宣通五脏．腹内癖滞．腰膝冷疼．及治折伤．铁足者佳．去芦．铡细用．

细辛（气温．味大辛）治少阴头痛如神．当少用独活为使．去芦并叶．华州者佳．铡细用．

香白芷（气温味大辛）治手阳明头痛．中风寒热．解利药也．以四味升麻汤中加之．通行手足阳明经．先铡碎锉．桶内锉过竹筛齐之．用．

桔梗（气微温．味辛苦）治咽喉痛．利肺气．去芦．米泔浸一宿．焙干．铡碎锉．桶锉．竹筛齐．用．

黍粘子（气平．味辛）主风毒肿．利咽膈．吞一枚可出疮疽头．捣细用．

本（气温．味大辛）此太阳经风药．治寒气郁结于本经．头痛．大寒犯脑．令人脑痛．齿亦痛．铡细用．

川芎（气温．味辛）补血．治血虚头痛之圣药也．妊妇胎动数月．加当归．二味各二钱．水二盏．煎至一盏．服之神效．捣细．以纱罗罗细用．

蔓荆子（气清温．味辛）治太阳头痛．昏闷．除头昏目暗．散风邪之药也．胃虚人不可服．恐生痰．拣捣用．

秦艽（气微寒．味苦）主寒热邪气．寒湿风痹．下水利小便．疗黄病骨蒸．治口噤及肠风．泻血．去芦头．铡碎锉．桶内锉．竹筛齐之．用．

天麻（气平．味苦）治头风诸风湿痹．四肢拘挛．小儿风痫惊气．利腰膝．强筋骨．锉用．苗谓之定．风草．

麻黄（气温．味苦）发太阳少阴经汗．去芦．铡．微捣碎．煮三二沸．掠去上沫．不然．令人心烦．

荆芥穗（气温．味辛苦）辟邪毒．利血脉．宣通五脏不足气．能发汗．除劳冷．捣和醋．封毒肿．去枝．手搓碎用．

薄荷（气温．味苦辛）能发汗．通关节．解劳乏．与薤相宜．新病患不可多食．令人虚汗不止．去枝茎及黄叶．搓碎用之．

热浮长（气之浓者．阳中之阳．气浓则发热．辛甘．温热是也）

黑附子（气热．味大辛）其性走而不守．亦能除肾中寒甚．白术为佐．谓之术附汤．除寒湿之圣药．温药中少加之．通行诸经．引用药也．及治经闭．慢火炮裂．铡细用．

川乌头（气热．味大辛）疗风痹、血痹．半身不遂．行经药也．先以慢火炮裂．刮去皮脐．铡细用．

肉桂（气热．味大辛）补下焦相火不足．治沉寒痼冷之病．及表虚自汗．春夏为禁药也．去皴．捣用．

桂枝（气热．味甘辛）仲景伤寒论发汗用桂枝．桂枝者、乃桂条也．非身干也．取其轻薄而能发散．今又有一种柳桂．乃嫩小桂条也．尤宜入治上焦药用也．以铡碎用．

木香（气热．味辛苦）除肺中滞气．若疗中下焦气结滞．须用槟榔为使．广州者佳．铡细用．

丁香（气温．味辛）温脾胃．止霍乱．消 癖．气胀反胃．腹内冷痛．壮阳．暖腰膝．杀酒毒．捣细用．

白豆蔻（气热．味大辛）荡散肺中滞气．主积冷气．宽膈．止反胃吐逆．消谷．下气．进食．去皮．捣细用．

草豆蔻（气热．味大辛）治风寒邪客在于胃口上．善去脾胃．客寒．令人心胃痛．面裹煨熟．捣细用．

益智仁（气热．味大辛）治脾胃中受寒邪．和中益气．治多唾．于补中药内兼用．不可多服．去皮．捣细用．

川椒（气热．味辛）主邪气．温中．除寒痹．坚齿发．明目．利五脏．凡用炒去汗及合口者．手搓细用．

缩砂仁（气温．味辛）治脾胃气结滞不散．主虚劳．冷泻．心腹痛．下气．消食．捣细用．

干姜（气热．味大辛）治沉寒痼冷．肾中无阳．脉气欲绝．黑附子为引．用水同煎．姜附汤是也．亦治中焦有寒．水洗．慢火炮裂后．挫细用．

玄胡（气温．味辛）破血．治气．妇人月水不调．小腹痛．温暖腰膝．破散 瘕．捣细用．

干生姜（气温．味辛）主伤寒头痛鼻塞．上气痰嗽．止呕吐．生姜同治．与半夏等分．治心下急痛．铡用．

良姜（气热．味辛）主胸中冷．霍乱．腰痛．反胃呕食．转筋．泻利．下气．消宿食．铡细用．

吴茱萸（气热．味苦辛）治塞在咽嗌．噎塞胸中．经言咽膈不通．食不下．食则呕．令人口开目瞪．寒邪所结．气不得上下．此病不已．令人寒中．腹满膨胀．下利寒气．用之如神．诸药不可代也．洗出苦味．晒干捣用．

浓朴（气温．味辛）能除腹胀．若虚弱人．虽腹胀宜斟酌用之．寒胀是也．大热药中兼用．

结者散之．神药也．误服脱人元气．切禁之．紫色者佳．去皮．铡碎．姜制．微炒锉．桶锉．竹筛齐．用．

茴香（气平．味辛）破一切臭气．调中止呕．下食．炒黄．捣细用．

红花（气温甘辛）主产后口噤．血晕．腹内恶血不尽绞痛．破流血．神验．手搓碎用．

神曲（气温．味甘辛）消食．治脾胃食不化．须用于脾胃药中少加之．微炒黄．用．湿化成（中央）（戊湿．其本气平．其兼气温凉寒热．在人以肾应之．己土．其本味咸．其兼味辛甘咸苦．在人以脾应之）

人参（气温．味甘）治脾肺阳气不足．及肺气促．短气、非升麻为引用．不能补上升之气．升麻一分、人参三分．可为相得也．若补下焦元气．泻肾中火邪．茯苓为之使．甘草梢子生用为君．此药能补中、缓中、短气、少气．泻肺脾胃火邪．善去茎中痛．或加苦楝．酒煮玄胡为主．尤好尤效．去芦．铡细用．

黄 （气温．甘平）治虚劳自汗．补肺气．实皮毛．泻肺中火．脉弦．自汗．善治脾胃虚弱．血脉不行．疮疡内托．阴证疮疡．必用之．去芦皴．铡碎锉．桶锉．竹筛齐之．用．

甘草（气平．味甘）生用大凉．泻热火．炙则温．能补上中下三焦元气．调和诸药．共为力而不争．性缓．善解诸争．故有国老之称．去皮．铡碎锉．桶锉．竹筛齐之．用．

当归（气温．味甘）和血、补血．尾破血．身和血．用以温水洗去土．酒制焙晒干．去芦．铡细用．

熟地黄（气寒．味苦）酒晒蒸如乌金．假酒力则微温．大补血虚．虚损．血衰人须用．善黑鬓髦．忌萝卜．铡用．

半夏（气微寒．味辛平）治寒痰及形寒饮冷．伤肺而咳．大和胃气．除胃寒．进饮食．太阳厥痰头痛．非此药不能除也．汤泡七次．铡细用．

白术（气温．味甘）能除湿益燥．和中益气．利腰膝间血．除胃中热．捣碎．纱罗子罗过用．

苍术（气温．味甘）主治与白术同．若除上湿发汗．功最大．若补中焦．除湿．力少如白术．泔浸．刮去皮捣细用．

橘红（气温．味微苦）能益气．加青皮减半．去气滞．推陈致新．若补脾胃．不去白．理胸中肺气．去白．捣细用．

青皮（气温．味辛）主气滞．消食．破积结膈．去穣．捣细用．

藿香（气微．温．味甘辛）疗风水．去恶气．治脾胃吐逆．霍乱心痛．去枝茎．用叶．以手搓细用．

槟榔（气温．味辛）治后重如神．性如铁石之沉重．能坠诸药至于下极．捣细用．

广术（气温．味苦平）主心膈痛．饮食不消．破 癖气．最良．火炮．铡开捣细．纱罗罗过用．

京三棱（气辛．味苦）主老癖 瘕结块．妇人血脉不调．心腹刺痛．火炮．铡开捣细．纱罗罗过用．

阿胶（气微温．味甘平）主心腹痛．血崩．补虚安胎．坚筋骨．和血脉．益气．止痢．慢火炮．肥搓细用．

诃子（气温．味苦）主腹胀满．饮食不下．消痰下气．通利津液．破胸膈结气．治久痢、赤白肠风．去核．铡用．

桃仁（气温．味甘苦）治大便血结、血秘、血燥、通润大便．七宣丸中用之．专疗血结．破血．汤泡．去皮尖．研如泥用．

杏仁（气温．味甘苦）除肺燥．治气燥在胸膈．麸炒．去皮尖用．

大麦 (气温．味咸）补脾胃虚．宽肠胃．先捣细．炒黄色．取面用．

紫草（气寒．味苦）主心腹邪气．五疸．补中益气．利九窍．通水道疗腹肿胀满．去土用茸．铡细用之．

苏木（气平．味甘咸）主破血．产后血胀满欲死．排脓止痛．消痈肿瘀血．月经不调．及血晕口噤．铡细用．

燥降收（气之薄者．阳中之阴．气薄则发泄．辛甘．淡．平．寒．凉是也）

茯苓（气平．味甘）能止渴．利小便．除湿益燥．和中益气．利腰脐间血为主治．小便不通．溺黄或赤而不利．如小便利或数．服之则大损人目．如汗多人服之．损元气．夭人寿．医云．赤利白补．上古无此说．去皮捣细．纱罗过用．

猪苓（气平．味甘）大燥．除湿．比诸淡渗药．大燥亡津液．无湿证勿服．去黑皮白者佳．捣．罗过．用．

琥珀（气平．味甘）安五脏．定魂魄．消瘀血．通五淋．捣细．纱罗子罗过．用．

泽泻（气平．味甘）除湿之圣药也．治小便淋沥．去阴间汗．无此疾服之．令人目盲．捣碎．纱罗过．用．

滑石（气寒．味甘）性沉重．能泄气且令下行．故曰滑则利窍．治前阴窍涩不利．利窍不比与渗淡诸药同．白者佳．捣水飞．用．

瞿麦（气寒．味苦）主关格诸癃结．小便不通．治肿痈排脓．明目．去翳．破胎堕子．下闭血．逐膀胱邪热．去枝用．穗铡细用．

车前子（气寒．味甘）主气癃闭．利水道．通小便．除湿痹．肝中风热冲目赤痛．捣细．纱罗过．用．

木通（气平．味甘）主小便不通．导小肠中热．去粗皮．铡碎锉．桶锉．竹筛齐．用．

灯草、通草．（气平．味甘）通阴窍涩不利．利小水．除水肿．治五淋闭．铡细．生用．

五味子（气温．味酸）大益五脏之气．孙真人云．五月常服．补五脏气．遇夏月季月间人困乏无力．乃无气以动也．以黄 、人参、麦门冬、少加黄柏锉．煎汤服．使人精神神气两足．筋力涌出．生用．

白芍药（气微寒味酸）补中焦之药．得炙甘草为辅．治腹中痛．如夏月腹痛．少加黄芩．若恶寒腹痛．加肉桂一分、白芍药三钱、炙甘草一钱半．此仲景神品药也．如冬月大寒腹中痛．加桂一钱半、水二盏．煎一盏．去渣．铡碎锉．桶锉．竹筛齐．用．

桑白皮（气寒．味苦酸）主伤中五劳羸瘦．补虚益气．除肺中水气．止唾血、热渴．消水肿．利水道．去皮．铡锉．桶内锉．竹筛齐之．用．

天门冬（气寒．味微苦）保肺气．治血热侵肺．上喘气促．加黄 人参用之为主．如神．汤浸去心．晒干用．

麦门冬（气寒．味微苦）治肺中伏火．脉气欲绝．加五味子．人参二味．谓之生脉散．补肺中元气不足．汤浸去心．用．

犀角（气寒．味苦酸）主伤寒、温疫头痛．安心神．烦乱．明目镇肝．治中风失音．小儿（麸豆）风热惊痫．镑为末用之．

乌梅（气平．味酸）主下气．除热烦满．安心调中．治痢止渴．以盐豉为白梅．亦入除痰药．去核．铡细用．

牡丹皮（气寒．味苦）治肠胃积血．及衄血、吐血之要药．犀角地黄汤中之一味也．铡细用．

地骨皮（气寒．味苦）解骨蒸肌．主消渴去风湿痹．坚筋骨．去骨用皮．锉细．用．

连翘（气平．味苦）治寒热瘰 诸恶疮肿．除心中客热，去白虫．通五淋．以手搓细．用．

枳壳（气寒．味苦）治胸中痞塞．泄肺气．麸炒去穣．捣细．纱罗子罗过．用．

枳实（气寒．味苦．酸咸）除寒热．破结实．消痰痹．治心下痞．逆气．胁痛．麸炒去穣．捣罗过．用．

寒沉藏（味之浓者．阴中之阴．味浓则泄．酸．苦．咸．寒气．是也）

大黄（气寒．味苦）其性走而不守．泻诸实热．大肠不通．荡肠胃热．专治不大便．去皮．铡碎．竹筛齐．用．

黄柏（气寒．味苦）治肾下膀胱不足诸痿厥．腰脚无力．于黄 汤中少加用之．使两足膝中气力涌出．痿软实时去也．蜜炒为细末．治口疮痈痪必用药也．去皮铡碎锉．桶锉．竹筛齐．用．

黄芩（气寒．味微苦）治肺中湿热．疗上热．目中赤肿．瘀肉．壅盛必用之药．泄肺受火邪．上逆于膈．上补膀胱．之寒水不足．乃滋其化源．去皮并黑腐．铡细锉．桶锉．竹筛齐用．

黄连（气寒．味苦）泻心火．除脾胃中湿热．烦躁恶心．郁热在中焦．兀兀欲吐．治心下痞满．仲景云．治九种心下痞．泻心汤皆用之．去须．铡碎用之．

石膏（气寒．味甘苦）治足阳明经发热、恶热、躁热、潮热、自汗．小便浊赤．大渴引饮．身体肌肉壮热．苦头痛．白虎汤是也．善治本经头痛．若无此证．医者误用．有不可胜救也．捣细．罗用．

草龙胆（气寒．味大苦）治赤目肿痛睛胀．瘀肉高起．痛不可忍．以柴胡为主．治眼疾必用之药也．去芦铡碎锉．桶锉．竹筛齐．用．

生地黄（气寒．味苦）凉血．补益肾水真阴不足．此药大寒．宜斟酌用．恐伤人胃气．铡细用．

知母（气寒．味大辛）治足阳明火热．大补益肾水膀胱之寒．刮去黑皮苗里白者佳．铡细．用．

汉防己（气寒．味大苦）疗腰以上至足湿热肿盛．香港脚．补膀胱．去留热．行十二经．去皮铡细锉．桶锉．竹筛齐．用．

茵陈蒿（气微寒．味苦平）除烦热．主风湿寒热邪气．热结、黄胆．通身发黄．小便不利．去枝用叶．手搓碎用．

朴硝（气寒．味苦辛）除寒热邪气．遂六腑积聚．结固血癖．胃中食饮热结血闭．去停痰痞满．消毒．生用．

栝蒌根（气寒．味苦）主消渴．身热．烦满大热．补虚安中．通月水．消肿毒瘀血．及热狂疮疖．捣细．罗过．用．

牡蛎（气微寒．味咸平）主伤寒、寒热、温疟、女子带下赤白．止汗．心痛．气结．涩大小肠．治心胁下痞．烧白．捣罗．用．

苦参（气寒．味微苦）足少阴肾经之君药也．治本经须用．铡细锉．桶锉．竹筛齐之．用．

地榆（气微寒．味甘酸）主产乳七伤带下．月经不止．血崩之病．除恶血．止痛．治肠风泄血．小儿疳痢．性沉寒．入下焦．治热血痢用．

川楝子（气寒．味苦平）主伤寒大热烦躁．杀三虫．疥疡．通利大便小便．捣细．用．

山栀子（气寒．味微苦）治心烦懊 ．烦不得眠．心神颠倒欲绝．血滞．小便不利．捣细．用．

香豉（气寒．味苦）主伤寒头痛．烦躁满闷．生用之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：求寸法
  • 当前页：咀药类
  • 下一页：升降者天地之气交
<<< 返回本书目录
  1. 咀药类《卫生宝鉴》
  2. 咀药味《医学启源》
  3. 咀片分根梢《冯氏锦囊秘录》
  4. 沮丧【疾病症状】
  5. 咀片分根梢《本草蒙筌》
  6. 矩镰荚苜蓿【中药大全】
  7. 咀嚼肌痉挛【疾病症状】
  8. 矩形叶鼠刺【中药大全】
  9. 咀嚼肌肥大【疾病症状】
  10. 矩叶大青【中药大全】
  11. 咀华清喉丹【方剂大全】
  12. 矩叶酸藤果【中药大全】
  13. 咀华清喉丹《医学衷中参西录》
  14. 矩圆石韦【中药大全】
  15. 橘子仁汤【方剂大全】
  16. 矩圆线蕨【中药大全】
  17. 橘子皮、橘子叶《滇南本草》
  18. 举斑汤【方剂大全】
  19. 橘子酒【方剂大全】
  20. 举动乏力【方剂主治】
  21. 橘针汤【方剂大全】
  22. 举肺汤【方剂大全】
  23. 橘柚《神农本草经百种录》
  24. 举肛丸【方剂大全】
  25. 橘柚《本草乘雅半偈》
  26. 举古人论阴证辨《阴证略例》
  27. 橘饮【方剂大全】
  28. 举例《顾松园医镜》
  29. 橘叶汤【方剂大全】
  30. 举例《顾松园医镜》
  1. 咀药类《卫生宝鉴》
  2. 咀片分根梢《冯氏锦囊秘录》
  3. 咀药味《医学启源》
  4. 咀片分根梢《本草蒙筌》
  5. 沮（jǔ举）弛《中医词典》
  6. 咀嚼肌紧张和痛《默克家庭诊疗手册》
  7. 举、按、寻《中医名词词典》
  8. 咀嚼肌《人体解剖学》
  9. 举、按、寻《中医词典》
  10. 咀嚼《生理学》
  11. 举按、推寻《中医名词词典》
  12. 咀华清喉丹《医学衷中参西录》
  13. 举肛丸《医方考》
  14. 橘子皮、橘子叶《滇南本草》
  15. 举古人论阴证辨《阴证略例》
  16. 橘子酒《三因极一病证方论》
  17. 举例《顾松园医镜》
  18. 橘子《得配本草》
  19. 举例《顾松园医镜》
  20. 橘子《饮食须知》
  21. 举脉诀悖经之非《轩岐救正论》
  22. 橘子《饮膳正要》
  23. 举树皮《新修本草》
  24. 橘枳生姜汤《金匮悬解》
  25. 举痛论篇《黄帝内经·素问》
  26. 橘柚《本草乘雅半偈》
  27. 举痛论篇《冯氏锦囊秘录》
  28. 橘柚《名医别录》
  29. 举痛论篇《疡医大全》
  30. 橘柚《本草衍义》
  31. 举痛论四十　统举诸痛而言，故曰举痛。《素问悬解》


升降者天地之气交_《卫生宝鉴》_中医综合_【岐黄之术】

升降者天地之气交

升降者天地之气交

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 淡为在天之阴．阳也．阳当上行．何为利水而泄下．经云．气之薄者乃阳中之阴．所以茯苓利水而泄下．然而泄下亦不离乎阳之体．故入手太阳也．

麻黄 苦为在地之阴．阴也．阴当下行．何谓发汗而升上．经云．味之薄者乃阴中之阳．所以麻黄发汗而升上．亦不离乎阴之体．故入手太阴也．

附子 热、气之浓者．乃阳中之阳．故经云发热．

大黄 苦、味之浓者．乃阴中之阴．故经云泄下．

粥 淡为阳中之阳．所以利小便．

茶 苦为阴中之阳．所以清头目．

清阳发腠理． 清之清者也．

清阳实四肢． 清之浊者也．

浊阴归六腑．浊之浊者也．

浊阴走五脏． 浊之清者也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咀药类
  • 当前页：升降者天地之气交
  • 下一页：药性要旨
<<< 返回本书目录
  1. 升降者天地之气交《卫生宝鉴》
  2. 升桔汤【方剂大全】
  3. 升降阴阳【方剂主治】
  4. 升举大补汤【方剂大全】
  5. 升降汤【方剂大全】
  6. 升麻《本草纲目》完整版
  7. 升降汤《医学衷中参西录》
  8. 升麻《本草乘雅半偈》
  9. 升降手法《子午流注说难》
  10. 升麻《本草崇原》
  11. 升降散【方剂大全】
  12. 升麻《本草经解》
  13. 升降浮沉《中药基本理论知识》
  14. 升麻《本草图经》
  15. 升降浮沉《本草纲目》完整版
  16. 升麻《本草新编》
  17. 升降出入说《吴医汇讲》
  18. 升麻《本草易读》
  19. 升降出入论《读医随笔》
  20. 升麻《本草择要纲目》
  21. 升降部《外科方外奇方》
  22. 升麻《滇南本草》
  23. 升降不前须穷刺法《类经》
  24. 升麻《雷公炮炙论》
  25. 升降不前气变民病之异《类经》
  26. 升麻《药鉴》
  27. 升合《圣济总录》
  28. 升麻《药笼小品》
  29. 升葛二虫汤【方剂大全】
  30. 升麻《长沙药解》
  1. 升降者天地之气交《卫生宝鉴》
  2. 升降者天地之气交《汤液本草》
  3. 升解散《目经大成》
  4. 升降汤《医学衷中参西录》
  5. 升连茶《茶饮保健》
  6. 升降手法《子午流注说难》
  7. 升龙茶《茶饮保健》
  8. 升降失常《中医词典》
  9. 升麻《神农本草经》
  10. 升降失常《中医名词词典》
  11. 升麻《本草纲目》
  12. 升降散《增订叶评伤暑全书》
  13. 升麻《雷公炮炙论》
  14. 升降浮沉《中药学》
  15. 升麻《雷公炮制药性解》
  16. 升降浮沉《中药基本理论知识》
  17. 升麻《千金翼方》
  18. 升降浮沉《中医词典》
  19. 升麻《药笼小品》
  20. 升降浮沉《中医名词词典》
  21. 升麻《长沙药解》
  22. 升降法《中医词典》
  23. 升麻《中药炮制》
  24. 升降出入说《吴医汇讲》
  25. 升麻《本草经集注》
  26. 升降出入论《读医随笔》
  27. 升麻《新修本草》
  28. 升降部《外科方外奇方》
  29. 升麻《吴普本草》
  30. 升降不前须穷刺法《类经》
  31. 升麻《汤液本草》


药性要旨_《卫生宝鉴》_中医综合_【岐黄之术】

药性要旨

药性要旨

  • 上一页
  • 目录
  • 相关
  • 下一页

苦药平升．微寒平亦升．甘辛药平降．

甘寒泻火．苦寒泻湿热．苦甘寒泻血热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升降者天地之气交
  • 当前页：药性要旨
  • 下一页：用药升降浮沉补泻法
<<< 返回本书目录
  1. 药性要旨《医学启源》
  2. 药性阴阳论《药鉴》
  3. 药性要旨《卫生宝鉴》
  4. 药性有畏恶《冯氏锦囊秘录》
  5. 药性形名论《侣山堂类辩》
  6. 药性指掌《医经国小》
  7. 药性小引《幼科铁镜》
  8. 药性专长论《医学源流论》
  9. 药性生熟〔用〕法《医学启源》
  10. 药性总义《本草备要》
  11. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  12. 药性总义《本草从新》
  13. 药性论《银海精微》
  14. 药学发展简史《医院药学》
  15. 药性光明赋《异授眼科》
  16. 药学科的管理模式《医院药学》
  17. 药性歌括《寿世保元》
  18. 药学科的经济效益管理《医院药学》
  19. 药性歌（凡二百四十首 添加）《明医指掌》
  20. 药学科质量管理《医院药学》
  21. 药性歌《万病回春》
  22. 药验论《研经言》
  23. 药性赋幼科摘要《幼科铁镜》
  24. 药用必明六化《古今医统大全》
  25. 药性赋《古今医鉴》
  26. 药用倒提壶【中药大全】
  27. 药性裁成章《韩氏医通》
  28. 药用根梢法《医学启源》
  29. 药性不同《医学纲目》
  30. 药用狗牙花【中药大全】
  1. 药性要旨《卫生宝鉴》
  2. 药性要旨《汤液本草》
  3. 药性要旨《医旨绪余》
  4. 药性形名论《侣山堂类辩》
  5. 药性要旨《医学启源》
  6. 药性小引《幼科铁镜》
  7. 药性阴阳论《药鉴》
  8. 药性生熟〔用〕法《医学启源》
  9. 药性有畏恶《冯氏锦囊秘录》
  10. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  11. 药性指掌九十首《医经国小》
  12. 药性论《银海精微》
  13. 药性专长论《医学源流论》
  14. 药性光明赋《异授眼科》
  15. 药性总义《本草备要》
  16. 药性歌括《寿世保元》
  17. 药性总义《本草从新》
  18. 药性歌（凡二百四十首 添加）《明医指掌》
  19. 药学发展简史《医院药学》
  20. 药性歌《万病回春》
  21. 药学管理人员的职责《医院药学》
  22. 药性赋幼科摘要《幼科铁镜》
  23. 药学技术简史《医院药学》
  24. 药性裁成章《韩氏医通》
  25. 药学技术人员岗位职责《医院药学》
  26. 药性裁成《医旨绪余》
  27. 药学监督的组织网络与职责《医院药学》
  28. 药性不同《医学纲目》
  29. 药学监督的作用与意义《医院药学》
  30. 药性便览《痧胀玉衡》
  31. 药学教育《中国医学通史》


用药升降浮沉补泻法_《卫生宝鉴》_中医综合_【岐黄之术】

用药升降浮沉补泻法

用药升降浮沉补泻法

  • 上一页
  • 目录
  • 相关
  • 下一页

肝胆（味）辛补酸泻．（气）温补凉泻．（肝胆之经．前后寒热不同．逆顺互换．入求责法）

心小肠．（味）咸补甘泻．（气）热补寒泻．（三焦命门补泻同）

脾胃．（味）甘补苦泻．（气）温凉寒热补泻．（各从其宜．逆从互换．入求实法）

肺大肠．（味）酸补辛泻．（气）凉补温泻．

肾膀胱．（味） 苦补咸泻（气） 寒补热泻．

五脏更相平也．若一脏不平．所胜平之．此之谓也．故云安谷则昌．绝谷则亡．水去则荣散．谷消则卫亡．

荣散卫亡．神无所居．仲景云．水入于经．其血乃成．谷入于胃．脉道乃行．故血不可不养．

气不可不温．血温气和．荣卫流行．常有天命．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性要旨
  • 当前页：用药升降浮沉补泻法
  • 下一页：脏气法时补泻法
<<< 返回本书目录
  1. 用药升降浮沉补泻法《医学启源》
  2. 用药生熟法《药鉴》
  3. 用药升降浮沉补泻法《卫生宝鉴》
  4. 用药生熟各宜论《审视瑶函》
  5. 用药如用兵论《医学源流论》
  6. 用药丸散《珍珠囊补遗药性赋》
  7. 用药如用兵《医学集成》
  8. 用药丸散例《药鉴》
  9. 用药如用兵《古今医统大全》
  10. 用药温凉须防秘泄论《外科精要》
  11. 用药权衡《周慎斋遗书》
  12. 用药无据反为气贼《卫生宝鉴》
  13. 用药秘诀《尤氏喉症指南》
  14. 用药须使邪有出路《读医随笔》
  15. 用药论《研经言》
  16. 用药须知《医法圆通》
  17. 用药论《研经言》
  18. 用药宜忌论《血证论》
  19. 用药例丸散汤膏各有所宜《寿世青编》
  20. 用药宜禁《医学纲目》
  21. 用药禁忌《中药基本理论知识》
  22. 用药宜禁论《脾胃论》
  23. 用药诫《急救广生集》
  24. 用药宜精审慎勿疏忽记《证治心传》
  25. 用药寒温辩《伤寒六书》
  26. 用药宜审分两为先《医门补要》
  27. 用药寒热论《审视瑶函》
  28. 用药用方辨《卫生宝鉴》
  29. 用药过程中出现胃部症状【疾病症状】
  30. 用药用方辨《医学启源》
  1. 用药升降浮沉补泻法《卫生宝鉴》
  2. 用药升降浮沉补泻法《汤液本草》
  3. 用药升降浮沉补泻法《医旨绪余》
  4. 用药如用兵论《医学源流论》
  5. 用药升降浮沉补泻法《医学启源》
  6. 用药如用兵《友渔斋医话》
  7. 用药生熟法《药鉴》
  8. 用药如用兵《古今医统大全》
  9. 用药生熟各宜论《审视瑶函》
  10. 用药如用兵《医学集成》
  11. 用药丸散《珍珠囊补遗药性赋》
  12. 用药权衡《周慎斋遗书》
  13. 用药丸散例《药鉴》
  14. 用药秘诀《尤氏喉症指南》
  15. 用药温凉须防秘泄论《外科精要》
  16. 用药论一《研经言》
  17. 用药无据反为气贼《卫生宝鉴》
  18. 用药论二《研经言》
  19. 用药须使邪有出路《读医随笔》
  20. 用药例丸散汤膏各有所宜《寿世青编》
  21. 用药宜忌论《血证论》
  22. 用药例《类证治裁》
  23. 用药宜禁《医学纲目》
  24. 用药利弊的权衡《默克家庭诊疗手册》
  25. 用药宜禁论《脾胃论》
  26. 用药诀《证治准绳·疡医》
  27. 用药宜精审慎勿疏忽记《证治心传》
  28. 用药酒洗曝干《汤液本草》
  29. 用药宜审分两为先《医门补要》
  30. 用药禁忌《中药基本理论知识》
  31. 用药用方辨《卫生宝鉴》


脏气法时补泻法_《卫生宝鉴》_中医综合_【岐黄之术】

脏气法时补泻法

脏气法时补泻法

  • 上一页
  • 目录
  • 相关
  • 下一页

肝苦急．急食甘以缓之． 心苦缓．急食酸以收之．

肺苦气上逆．急食苦以泄之． 脾苦湿．急食苦以燥之．

肾苦燥．急食辛以润之 开腠理．致津液．通气也．

肝欲散．急食辛以散之． 以辛补之．以酸泻之．

心欲软．急食咸以软之． 以咸补之．以甘泻之．

脾欲缓．急食甘以缓之． 以甘补之．以苦泻之．

肺欲收．急食酸以收之． 以酸补之．以辛泻之．

肾欲坚．急食苦以坚之． 以苦补之．以咸泻之．

此五者有辛酸甘苦咸．各有所利．或散、或收、或缓、或急、或软、或坚．四时五脏．病随五味所宜也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药升降浮沉补泻法
  • 当前页：脏气法时补泻法
  • 下一页：君臣佐使法
<<< 返回本书目录
  1. 脏气法时补泻法《卫生宝鉴》
  2. 脏气法时论《素问悬解》
  3. 脏能《慈幼新书》
  4. 脏气法时论篇《冯氏锦囊秘录》
  5. 脏脉六变病刺不同《类经》
  6. 脏气法时论篇《疡医大全》
  7. 脏连丸【方剂大全】
  8. 脏气法时升降浮沉补泻图说《脾胃论》
  9. 脏结证《伤寒九十论》
  10. 脏器变小【疾病症状】
  11. 脏结-伤寒门（下）《古今医统大全》
  12. 脏器移植《外科学总论》
  13. 脏结《伤寒六书》
  14. 脏器重量、长度和其他数据《实验动物科学》
  15. 脏结《伤寒括要》
  16. 脏色单见说二《研经言》
  17. 脏结《伤寒捷诀》
  18. 脏色单见说一《研经言》
  19. 脏候解《素灵微蕴》
  20. 脏头风门主论《疡医大全》
  21. 脏腑总证《杂病广要》
  22. 脏头丸【方剂大全】
  23. 脏腑总论《医学入门》
  24. 脏象《顾松园医镜》
  25. 脏腑诸胀《类经》
  26. 脏象《中国医籍考》
  27. 脏腑治法《四圣悬枢》
  28. 脏象《中医基础理论》
  29. 脏腑之间的关系《中医基础理论》
  30. 脏象别论《景岳全书》
  1. 脏气法时补泻法《卫生宝鉴》
  2. 脏气《中医词典》
  3. 脏气法时补泻法《医学启源》
  4. 脏气《中医名词词典》
  5. 脏气法时论《素问悬解》
  6. 脏能《慈幼新书》
  7. 脏气法时论《素问悬解》
  8. 脏脉六变病刺不同《类经》
  9. 脏气法时论篇《冯氏锦囊秘录》
  10. 脏脉《中医词典》
  11. 脏气法时论篇《疡医大全》
  12. 脏连丸《奇方类编》
  13. 脏气法时升降浮沉补泻图说《脾胃论》
  14. 脏厥蛔厥《医述》
  15. 脏气清灵，易趋康复《中医儿科学》
  16. 脏厥《中医词典》
  17. 脏器移植《外科学总论》
  18. 脏结证十　太阳百二十《伤寒悬解》
  19. 脏色单见说二《研经言》
  20. 脏结证九　太阳百十九《伤寒悬解》
  21. 脏色单见说一《研经言》
  22. 脏结证八　太阳百十八《伤寒悬解》
  23. 脏神所嗜《医述》
  24. 脏结证《伤寒九十论》
  25. 脏腧《中医词典》
  26. 脏结与结胸痞气大同小异《医学纲目》
  27. 脏头风门主方《疡医大全》
  28. 脏结（伤寒门 下）《古今医统大全》
  29. 脏头风门主论《疡医大全》
  30. 脏结《伤寒括要》
  31. 脏象《中医名词词典》


君臣佐使法_《卫生宝鉴》_中医综合_【岐黄之术】

君臣佐使法

君臣佐使法

  • 上一页
  • 目录
  • 相关
  • 下一页

帝曰．方治君臣．何谓也．岐伯曰．主病之为君．佐君之为臣．应臣之为使．非上中下三品之为也．帝曰．三品何谓．曰．所以明善恶之殊贯也．

凡药之所用者．皆以气味为主．补泻在味．随时换气．主病者为君．假令治风者、防风为君．治上焦热、黄芩为君．中焦热、黄连为君．下焦湿热、防己为君．治寒、附子之类为君．看兼见何证．以佐使药分治之．此制方之要也．本草说．上品药为君．各从其宜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏气法时补泻法
  • 当前页：君臣佐使法
  • 下一页：治法纲要
<<< 返回本书目录
  1. 君臣佐使法《卫生宝鉴》
  2. 君臣佐使逆从反正说《审视瑶函》
  3. 君臣佐使法《脾胃论》
  4. 君臣佐使逆从反正说《叶选医衡》
  5. 君臣洗药方【方剂大全】
  6. 君臣佐使逆从反正说《原机启微》
  7. 君臣散【方剂大全】
  8. 君达菜粥【方剂大全】
  9. 君、相二火解《医理真传》
  10. 君火论《三因极一病证方论》
  11. 均药【方剂大全】
  12. 君火相火辨《研经言》
  13. 均小型狭窄【疾病症状】
  14. 君火相火论《景岳全书》
  15. 均相酶免疫测定《免疫学和免疫学检验》
  16. 君火相火论《医学源流论》
  17. 均数的抽样误差和总体均数的估计《预防医学》
  18. 君火相火药《圆运动的古中医学》
  19. 均数、标准差、标准误《预防医学》
  20. 君雷散【方剂大全】
  21. 均气丸【方剂大全】
  22. 君苓汤【方剂大全】
  23. 均气汤【方剂大全】
  24. 君朴丸【方剂大全】
  25. 均气散【方剂大全】
  26. 君迁子【中药大全】
  27. 均气八仙汤【方剂大全】
  28. 君迁子（牛奶柿，丁香柿）《本草纲目》完整版
  29. 军中一捻金【方剂大全】
  30. 君相二火论《内经博议》
  1. 君臣佐使法《卫生宝鉴》
  2. 君臣佐使法《汤液本草》
  3. 君臣佐使法《脾胃论》
  4. 君臣佐使（主、辅、佐、引）《中医名词词典》
  5. 君臣佐使逆从反正说《审视瑶函》
  6. 君臣佐使《中医词典》
  7. 君臣佐使逆从反正说《叶选医衡》
  8. 君、相二火解《医理真传》
  9. 君臣佐使逆从反正说《原机启微》
  10. 君《中医词典》
  11. 君火《中医名词词典》
  12. 均数的抽样误差《预防医学》
  13. 君火《中医词典》
  14. 军团菌肺炎《呼吸病学》
  15. 君火《明医指掌》
  16. 军团病杆《医学微生物学》
  17. 君火论《三因极一病证方论》
  18. 军团病《传染病》
  19. 君火相火辨《研经言》
  20. 军团病《家庭医学百科-医疗康复篇》
  21. 君火相火论《景岳全书》
  22. 军团病《默克家庭诊疗手册》
  23. 君火相火论《医学源流论》
  24. 军队医院的任务、分类与结构《基础护理学》
  25. 君火相火药《圆运动的古中医学》
  26. 蹶上为重《华佗神方》
  27. 君迁子《海药本草》
  28. 爵麻《吴普本草》
  29. 君迁子《证类本草》
  30. 爵床《名医别录》
  31. 君相二火论《内经博议》


治法纲要_《卫生宝鉴》_中医综合_【岐黄之术】

治法纲要

治法纲要

  • 上一页
  • 目录
  • 相关
  • 下一页

气交变论．说五运太过不及云云．夫五运之政．犹权衡也．高者抑之．下者举之．化者应之．变者复之．此生长化成收藏之理．气之常也．失常则天地四塞矣．失常之理．则天地四时之气无所营运．故动必有静．胜必有复．乃天地阴阳之道也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：君臣佐使法
  • 当前页：治法纲要
  • 下一页：抑举辨
<<< 返回本书目录
  1. 治法纲要《医学启源》
  2. 治法-伤寒门（上）《古今医统大全》
  3. 治法纲要《卫生宝鉴》
  4. 治法提纲《冯氏锦囊秘录》
  5. 治法概要《中医眼科学》
  6. 治法通论《女科证治准绳》
  7. 治法-痘疹泄秘 《古今医统大全》
  8. 治法通论《医学纲目》
  9. 治法大要九问《仲景伤寒补亡论》
  10. 治法通论《证治准绳·女科》
  11. 治法大要《轩岐救正论》
  12. 治法指南《疡医大全》
  13. 治法《重订囊秘喉书》
  14. 治法准则总论《灵素节注类编》
  15. 治法《中医眼科备读》
  16. 治法总论《跌损妙方》
  17. 治法《幼科种痘心法要旨》
  18. 治防避饮食诸毒方《肘后备急方》
  19. 治法《医宗金鉴》
  20. 治肺喘《苏沈良方》
  21. 治法《医医小草》
  22. 治肺结核【中药主治】
  23. 治法《医述》
  24. 治肺痿、肺痈及肠痈方《集验方》
  25. 治法《外科启玄》
  26. 治风癫灸刺法《圣济总录》
  27. 治法《圣济总录》
  28. 治风毒脚弱痹满上气方《肘后备急方》
  29. 治法《慎疾刍言》
  30. 治风毒瓦斯眼《洪氏集验方》
  1. 治法纲要《卫生宝鉴》
  2. 治法纲要《汤液本草》
  3. 治法纲要《医学启源》
  4. 治法概要《中医眼科学》
  5. 治法煎药加减方《外科启玄》
  6. 治法大要九问《仲景伤寒补亡论》
  7. 治法随时分浅深《灵素节注类编》
  8. 治法大要《轩岐救正论》
  9. 治法所宜《灵素节注类编》
  10. 治法（伤寒门 上）《古今医统大全》
  11. 治法特点《中医儿科学》
  12. 治法（痘疹泄秘）《古今医统大全》
  13. 治法提纲《冯氏锦囊秘录》
  14. 治法《幼科种痘心法要旨》
  15. 治法通论《医学纲目》
  16. 治法《外科启玄》
  17. 治法通论《证治准绳·女科》
  18. 治法《丹台玉案》
  19. 治法通论《女科证治准绳》
  20. 治法《灵素节注类编》
  21. 治法要略《医述》
  22. 治法《灵素节注类编》
  23. 治法指南《疡医大全》
  24. 治法《灵素节注类编》
  25. 治法准则总论《灵素节注类编》
  26. 治法《医碥》
  27. 治法总论《跌损妙方》
  28. 治法《医碥》
  29. 治翻花痔方《冯氏锦囊秘录》
  30. 治法《医碥》
  31. 治翻胃《奇方类编》


抑举辨_《卫生宝鉴》_中医综合_【岐黄之术】

抑举辨

抑举辨

  • 上一页
  • 目录
  • 相关
  • 下一页

假令高者抑之．非高者固当抑也．以其本下而失之太高．故抑之而使下．若本高何抑之有．

假令下者举之．非下者固当举也．以其本高而失之太下．故举之而使高．若本下何举之有．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治法纲要
  • 当前页：抑举辨
  • 下一页：用药用方辨
<<< 返回本书目录
  1. 抑举辨《卫生宝鉴》
  2. 抑青饼《扁鹊心书》
  3. 抑肝散【方剂大全】
  4. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  5. 抑扶煎【方剂大全】
  6. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  7. 抑本《此事难知》
  8. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响参考文献《动脉粥样硬化》
  9. 抑癌基因《生物化学与分子生物学》
  10. 抑阳酒连散【方剂大全】
  11. 异株百里香【中药大全】
  12. 抑阴扶阳《四圣悬枢》
  13. 异种排异反应《临床肝移植》
  14. 抑阴散【方剂大全】
  15. 异种肝移植的前景《临床肝移植》
  16. 抑郁【疾病症状】
  17. 异种肝移植《临床肝移植》
  18. 抑郁性木僵【疾病症状】
  19. 异治法《石室秘录》
  20. 抑郁性神经症【疾病大全】
  21. 异症医方《胎产指南》
  22. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  23. 异症调护法《胎产指南》
  24. 抑郁症【疾病症状】
  25. 异症《轩岐救正论》
  26. 抑郁症【疾病大全】
  27. 异证《古今医案按》
  28. 抑郁症和躁狂症《默克家庭诊疗手册》
  29. 异源性ACTH【疾病症状】
  30. 抑制幽门螺杆菌中药的筛选《中国幽门螺杆菌研究》
  1. 抑举辨《卫生宝鉴》
  2. 抑肝开郁汤《仁术便览》
  3. 抑气《女科证治准绳》
  4. 抑肝化积汤《仁术便览》
  5. 抑气散《医方论》
  6. 抑法《中医词典》
  7. 抑气养血《女科证治准绳》
  8. 抑本《此事难知》
  9. 抑青饼《扁鹊心书》
  10. 抑癌基因《生物化学与分子生物学》
  11. 抑青丸《目经大成》
  12. 抑癌基因《临床生物化学》
  13. 抑青丸《医方考》
  14. 异种排异反应《临床肝移植》
  15. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  16. 异种肝移植的前景《临床肝移植》
  17. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  18. 异种肝移植《临床肝移植》
  19. 抑阳酒调散《目经大成》
  20. 异治法《石室秘录》
  21. 抑阴扶阳《四圣悬枢》
  22. 异症医方《胎产指南》
  23. 抑郁《医学心理学》
  24. 异症调护法《胎产指南》
  25. 抑郁《医学心理学》
  26. 异症《轩岐救正论》
  27. 抑郁症《默克家庭诊疗手册》
  28. 异证《古今医案按》
  29. 抑郁症《默克家庭诊疗手册》
  30. 异者衰之《中医词典》
  31. 抑郁症《地震灾后常见病多发病中医药治疗手册》


用药用方辨_《卫生宝鉴》_中医综合_【岐黄之术】

用药用方辨

用药用方辨

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景治表虚．制桂枝汤．桂枝味辛热发散．助阳体轻．本乎天者亲上．故桂枝为君．芍药、甘草佐之．阳脉涩．阴脉弦．法当腹中急痛．仲景制小建中汤．芍药味酸寒．主收补中．本乎地者亲下．故芍药为君．官桂、甘草佐之．一则治表虚．一则治里虚．各言其主用也．后之人用古方者．触类而长之．则知其本而不至于差误矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抑举辨
  • 当前页：用药用方辨
  • 下一页：药味专精
<<< 返回本书目录
  1. 用药用方辨《医学启源》
  2. 用药增损法《外科精义》
  3. 用药用方辨《卫生宝鉴》
  4. 用药之法《药鉴》
  5. 用药宜审分两为先《医门补要》
  6. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  7. 用药宜精审慎勿疏忽记《证治心传》
  8. 用药总论《伤科汇纂》
  9. 用药宜禁论《脾胃论》
  10. 用药总论附《古今名医汇粹》
  11. 用药宜禁《医学纲目》
  12. 用针法《灸法秘传》
  13. 用药宜忌论《血证论》
  14. 用针方宜《针灸素难要旨》
  15. 用药须知《医法圆通》
  16. 用针呼吸法《普济方·针灸》
  17. 用药须使邪有出路《读医随笔》
  18. 用针略例《备急千金要方》
  19. 用药无据反为气贼《卫生宝鉴》
  20. 用针略例《普济方·针灸》
  21. 用药温凉须防秘泄论《外科精要》
  22. 用针脉法《子午流注说难》
  23. 用药丸散例《药鉴》
  24. 用针十四法《古今医统大全》
  25. 用药丸散《珍珠囊补遗药性赋》
  26. 用针勿忌?神《景岳全书》
  27. 用药生熟各宜论《审视瑶函》
  28. 用针勿忌尻神《外科选要》
  29. 用药生熟法《药鉴》
  30. 用针先诊反治为害《类经》
  1. 用药用方辨《卫生宝鉴》
  2. 用药宜审分两为先《医门补要》
  3. 用药用方辨《医学启源》
  4. 用药宜精审慎勿疏忽记《证治心传》
  5. 用药增损法《外科精义》
  6. 用药宜禁论《脾胃论》
  7. 用药之法《药鉴》
  8. 用药宜禁《医学纲目》
  9. 用药治法《寿世保元》
  10. 用药宜忌论《血证论》
  11. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  12. 用药须使邪有出路《读医随笔》
  13. 用药总论《伤科汇纂》
  14. 用药无据反为气贼《卫生宝鉴》
  15. 用药总论附《古今名医汇粹》
  16. 用药温凉须防秘泄论《外科精要》
  17. 用于5～8岁儿童几个修改测验《医学心理学》
  18. 用药丸散例《药鉴》
  19. 用于融合的动物骨髓细胞系《实验动物科学》
  20. 用药丸散《珍珠囊补遗药性赋》
  21. 用针尺寸取穴法《针灸神书》
  22. 用药生熟各宜论《审视瑶函》
  23. 用针法《灸法秘传》
  24. 用药生熟法《药鉴》
  25. 用针方宜《针灸素难要旨》
  26. 用药升降浮沉补泻法《医学启源》
  27. 用针呼吸法《普济方·针灸》
  28. 用药升降浮沉补泻法《医旨绪余》
  29. 用针略例《备急千金要方》
  30. 用药升降浮沉补泻法《卫生宝鉴》
  31. 用针略例《普济方·针灸》


药味专精_《卫生宝鉴》_中医综合_【岐黄之术】

药味专精

药味专精

  • 上一页
  • 目录
  • 相关
  • 下一页

至元庚辰六月中．许伯威五旬有四．中气本弱．病伤寒八九日．医者见其热甚．以凉剂下之．

又食梨三四枚．伤脾胃．四肢冷．时昏愦．请予治之．诊其脉动而中止．有时自还．乃结脉也．亦心动悸．呃噫不绝．色青黄．精神减少．目不欲开．倦卧恶人语．予以炙甘草汤治之．成无己云．补可去弱．人参 大枣．甘．补不足之气．桂枝、生姜、辛．益正气．五脏痿弱．荣卫涸流．湿以润之．麻仁、阿胶、麦门冬、地黄之甘．润经益血．复脉通心．加桂枝．人参．急扶正气．减生地黄．恐损阳气．锉一两服之．不效．予再思脉病对．莫非药陈腐而不效乎．再于市铺选尝气味浓者．再煎服之．其病减半．再服而愈．凡药昆虫草木．生之有地．根叶花实．采之有时．失其地．性味少异．失其时．气味不全．又况新陈不同．精粗不等．倘不择用．用之不效．医之过也．内经云．司岁备物．气味之专精也．修合之际．宜加意焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药用方辨
  • 当前页：药味专精
  • 下一页：北方下疰香港脚论
<<< 返回本书目录
  1. 药味专精《卫生宝鉴》
  2. 药物避孕《妇产科学》
  3. 药王茶【中药大全】
  4. 药物不良反应的判定及报告《流行病学》
  5. 药筒拔法歌《医宗金鉴》
  6. 药物不良反应与相互作用《医院药学》
  7. 药所出州土《外台秘要》
  8. 药物代谢动力学《药理学》
  9. 药丝线《外科传薪集》
  10. 药物导致的肺部疾病【疾病大全】
  11. 药鼠李实【中药大全】
  12. 药物的不良反应《默克家庭诊疗手册》
  13. 药食过敏二例《邹孟城三十年临证经验集》
  14. 药物的给药途径、分布和排泄《默克家庭诊疗手册》
  15. 药食过敏二例《三十年临证经验集》
  16. 药物的基本作用《药理学》
  17. 药食（药食一）《妇人规》
  18. 药物的临床试验《中药法规》
  19. 药食（论方）《宜麟策》
  20. 药物的生理心理效应《医学心理学》
  21. 药实根《证类本草》
  22. 药物的贮存《中药炮制》
  23. 药石性同用异论《医学源流论》
  24. 药物动力学《默克家庭诊疗手册》
  25. 药膳《老年百病防治》
  26. 药物动力学《医院药学》
  27. 药芹菜根【中药大全】
  28. 药物反应的遗传基础《医学遗传学基础》
  29. 药品注册检验《中药法规》
  30. 药物反应性甲病【疾病大全】
  1. 药味专精《卫生宝鉴》
  2. 药味专精《汤液本草》
  3. 药物《中医词典》
  4. 药王《证类本草》
  5. 药物艾卷《中医名词词典》
  6. 药筒拔法歌《外科心法要诀》
  7. 药物避孕《妇产科学》
  8. 药筒拔法歌《医宗金鉴》
  9. 药物不良反应的类型《预防医学》
  10. 药筒拔法《中医词典》
  11. 药物不良反应的判定及报告《流行病学》
  12. 药筒拔法《中医名词词典》
  13. 药物代谢动力学《药理学》
  14. 药童《中医词典》
  15. 药物的不良反应《默克家庭诊疗手册》
  16. 药所出州土一首《外台秘要》
  17. 药物的不良反应《默克家庭诊疗手册》
  18. 药随病施《轩岐救正论》
  19. 药物的代谢《医院药学》
  20. 药丝线《外科传薪集》
  21. 药物的反应《默克家庭诊疗手册》
  22. 药事管理简史《医院药学》
  23. 药物的分布《医院药学》
  24. 药食过敏二例《邹孟城三十年临证经验集》
  25. 药物的副作用《默克家庭诊疗手册》
  26. 药食（药食一）《妇人规》
  27. 药物的给药途径、分布和排泄《默克家庭诊疗手册》
  28. 药食（论方）《宜麟策》
  29. 药物的临床试验《中药法规》
  30. 药实根《名医别录》
  31. 药物的设计与开发《默克家庭诊疗手册》


北方下疰香港脚论_《卫生宝鉴》_中医综合_【岐黄之术】

北方下疰香港脚论

北方下疰香港脚论

  • 上一页
  • 目录
  • 相关
  • 下一页

内经云．太阳之胜．火气内郁．流散于外．足 肿．饮发于中． 肿于上．又云．脾脉搏坚而长．其色黄．当病少气．其 而散色不泽者．当病足 肿．若水状也．脾病者、身重肉痿．足不能行．善 ．脚下痛．此谷入多而气少．湿居下也．故湿从下受之．如上所说．皆谓脾胃湿气下流．乘其肝肾之位．由是足胫疼痛而 肿也．夫五谷入胃．糟粕、津液、宗气．分为三隧．故宗气积于胸中．出于喉咙．以贯心肺而行呼吸焉．营气者秘其津液．注之于脉．化而为血．以营四末．内注五脏 六腑．以应刻数焉．卫气者．出悍气之 疾．而先行于四末分肉之间．行而不休者也．又宗气之道．内谷为实．谷入于胃．乃传之于脉．流溢于中．布散于外．精专者行于经隧．常营无已．终而复始．是谓天地之纪．或饮食失常．胃气不能鼓舞．脾气不能运化．行于百脉．其气下流．乘其肝肾．土木水相合．下疰于足 ． 肿而作疼痛．晋苏敬号为香港脚是也．凡治此疾．每旦早饭．任意饱食．午饭少食．日晚不食．弥佳．恐伤脾胃营运之气．失其天度．况夜食则血气壅滞．而行阴道．愈增肿痛．古之人少有此疾．自永嘉南渡．衣缨士人多有之．大唐开关．爪牙之士作镇于南极．其地卑湿．雾露所聚．不袭水土．往者皆遭之．关西河北人．皆不生此疾．外台秘要总录．亦说江东岭南大率有此．此盖清湿袭虚伤于下．故经云．感则害人皮肉筋骨者也．故制方立论．皆详其当时土地所宜而治之．今观此方爽恺．（谓爽明恺燥也．本左传）而无卑湿之地．况腠理致密．外邪难侵．而有此疾者．何也．盖多饮乳酪醇酒．水湿之属也．加以奉养过度．以滋其湿水之润下．气不能 之．故下疰于足 ．积久而作肿满疼痛．此饮之下流之所致也．岂可与南方之地同法而治哉．当察其地势高下．详其饮食居处．立为二法．一则治地之湿气．一则治饮食之下流．随其气宜．用药施治．使无疾之苦．庶几合轩岐之旨哉．孙真人云．医者、意也．随时增损．物无定方．真知言哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药味专精
  • 当前页：北方下疰香港脚论
  • 下一页：北方香港脚治验
<<< 返回本书目录
  1. 北方下疰香港脚论《卫生宝鉴》
  2. 北方香港脚治验《卫生宝鉴》
  3. 北方点地梅【中药大全】
  4. 北风草【中药大全】
  5. 北豆根片【方剂大全】
  6. 北梗散【方剂大全】
  7. 北豆根【中药大全】
  8. 北鹤虱【中药大全】
  9. 北地太守酒【方剂大全】
  10. 北平太守八味散【方剂大全】
  11. 北艾汤【方剂大全】
  12. 北芪杞子炖乳鸽【方剂大全】
  13. 碑记丹【方剂大全】
  14. 北沙参《药笼小品》
  15. 悲忧不乐【方剂主治】
  16. 北沙参【中药大全】
  17. 悲伤《续名医类案》
  18. 北山友松《先哲医话》
  19. 悲门《张氏医通》
  20. 北丝石竹【中药大全】
  21. 悲哭《证治准绳·幼科》
  22. 北亭散【方剂大全】
  23. 悲哭《保婴撮要》
  24. 北亭丸【方剂大全】
  25. 悲恐解《素灵微蕴》
  26. 北亭圆【方剂大全】
  27. 悲哀-养生余录（上）《古今医统大全》
  28. 北庭丹《外科传薪集》
  29. 悲《证治准绳·杂病》
  30. 北庭丸【方剂大全】
  1. 北方下疰香港脚论《卫生宝鉴》
  2. 北方少数民族医学的发展《中国医学通史》
  3. 北方香港脚治验《卫生宝鉴》
  4. 北豆根《中药炮制》
  5. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  6. 北地太守酒《备急千金要方》
  7. 北梨甘蔗《医方考》
  8. 悲中《中医词典》
  9. 北沙参《药笼小品》
  10. 悲则气消《中医词典》
  11. 北沙参《本草从新》
  12. 悲则气消《中医名词词典》
  13. 北沙参《得配本草》
  14. 悲郁《中医词典》
  15. 北沙参《本草分经》
  16. 悲胜怒《中医词典》
  17. 北沙参《本草撮要》
  18. 悲伤《校注医醇剩义》
  19. 北沙参《药性切用》
  20. 悲伤《续名医类案》
  21. 北山黄公《中医词典》
  22. 悲门《张氏医通》
  23. 北山友松《先哲医话》
  24. 悲哭《保婴撮要》
  25. 北条参《中药炮制》
  26. 悲哭《证治准绳·幼科》
  27. 北亭丸《太平惠民和剂局方》
  28. 悲哭《医学纲目》
  29. 北庭丹《外科传薪集》
  30. 悲恐解《素灵微蕴》
  31. 北五味《本草害利》


北方香港脚治验_《卫生宝鉴》_中医综合_【岐黄之术】

北方香港脚治验

北方香港脚治验

  • 上一页
  • 目录
  • 相关
  • 下一页

中书粘合公．年四旬有余．躯干魁梧．丙辰春．从征至扬州北之东武隅．香港脚忽作．遍身肢体微肿．其痛手不能近．足胫尤甚．履不任穿．跣以骑马．控两镫而以竹器盛之．以困急来告．予思内经．有云．饮发于中． 肿于上．又云．诸痛为实．血实者宜决之．以三棱针数刺其肿上．血突出高二尺余．渐渐如线流于地．约半升许．其色紫黑．顷时肿消痛减．以当归拈痛汤重一两半服之．是夜得睡．明日再服而愈．本草十剂云．宣可去壅．通可去滞．内经云．湿淫于内．治以苦温．羌活苦辛．透关节而胜湿．防风甘辛．温．散经络中留湿．故以为主．水性润下．升麻、葛根苦辛平．味之薄者阴中之阳．引而上行以苦发之也．白术苦甘温．和中胜湿．苍术体轻浮．气力雄壮．能去皮肤腠理间湿．故以为臣．夫血壅而不流则痛．当归身辛温以散之．使血气各有所归．人参 甘草甘温．补脾胃．养正气．使苦剂不能伤胃．仲景云．湿热相合．肢节烦疼．苦参、黄芩、知母．茵陈苦寒．乃苦以泄之者也．凡酒制炒以为因用．治湿不利小便．非其治也．猪苓甘温平．泽泻咸平．淡以渗之．又能导其留饮．故以为佐．气味相合．上下分消其湿．使壅滞之气得宣通也．

【当归拈痛汤】治湿热为病．肢体烦疼．肩背沉重．胸膈不利．下疰于胫．肿痛不可忍．

甘草（炙） 茵陈蒿（酒炒） 酒黄芩 羌活（各半两）防风 知母（酒洗） 猪苓（去皮） 泽泻 当归身（各三钱） 苦参（酒洗） 升麻 黄芩（炒）人参 葛根 苍术（各二钱） 白术（一钱半）

上 咀．每服一两．水二盏半．先以水拌湿．候少时煎至一盏．去渣．温服．食前．待少时．美膳压之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：北方下疰香港脚论
  • 当前页：北方香港脚治验
  • 下一页：病有远近治有缓急
<<< 返回本书目录
  1. 北方香港脚治验《卫生宝鉴》
  2. 北风草【中药大全】
  3. 北方下疰香港脚论《卫生宝鉴》
  4. 北梗散【方剂大全】
  5. 北方点地梅【中药大全】
  6. 北鹤虱【中药大全】
  7. 北豆根片【方剂大全】
  8. 北平太守八味散【方剂大全】
  9. 北豆根【中药大全】
  10. 北芪杞子炖乳鸽【方剂大全】
  11. 北地太守酒【方剂大全】
  12. 北沙参《药笼小品》
  13. 北艾汤【方剂大全】
  14. 北沙参【中药大全】
  15. 碑记丹【方剂大全】
  16. 北山友松《先哲医话》
  17. 悲忧不乐【方剂主治】
  18. 北丝石竹【中药大全】
  19. 悲伤《续名医类案》
  20. 北亭散【方剂大全】
  21. 悲门《张氏医通》
  22. 北亭丸【方剂大全】
  23. 悲哭《证治准绳·幼科》
  24. 北亭圆【方剂大全】
  25. 悲哭《保婴撮要》
  26. 北庭丹《外科传薪集》
  27. 悲恐解《素灵微蕴》
  28. 北庭丸【方剂大全】
  29. 悲哀-养生余录（上）《古今医统大全》
  30. 北味吴萸汤【方剂大全】
  1. 北方香港脚治验《卫生宝鉴》
  2. 北方下疰香港脚论《卫生宝鉴》
  3. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  4. 北方少数民族医学的发展《中国医学通史》
  5. 北梨甘蔗《医方考》
  6. 北豆根《中药炮制》
  7. 北沙参《药笼小品》
  8. 北地太守酒《备急千金要方》
  9. 北沙参《本草从新》
  10. 悲中《中医词典》
  11. 北沙参《得配本草》
  12. 悲则气消《中医词典》
  13. 北沙参《本草分经》
  14. 悲则气消《中医名词词典》
  15. 北沙参《本草撮要》
  16. 悲郁《中医词典》
  17. 北沙参《药性切用》
  18. 悲胜怒《中医词典》
  19. 北山黄公《中医词典》
  20. 悲伤《校注医醇剩义》
  21. 北山友松《先哲医话》
  22. 悲伤《续名医类案》
  23. 北条参《中药炮制》
  24. 悲门《张氏医通》
  25. 北亭丸《太平惠民和剂局方》
  26. 悲哭《保婴撮要》
  27. 北庭丹《外科传薪集》
  28. 悲哭《证治准绳·幼科》
  29. 北五味《本草害利》
  30. 悲哭《医学纲目》
  31. 北五味《本草害利》


病有远近治有缓急_《卫生宝鉴》_中医综合_【岐黄之术】

病有远近治有缓急

病有远近治有缓急

  • 上一页
  • 目录
  • 相关
  • 下一页

征南元帅不 吉歹．辛酉八月初三戌时生．年七旬．丙辰春东征．南回至楚丘．诸路迎迓．多献酒醴．因而过饮．遂腹痛肠鸣．自利日夜约五十余行．咽嗌肿痛．耳前后赤肿．舌本强．涎唾稠粘．欲吐不能出．以手曳之方出．言语艰难．反侧闷乱．夜不得卧．使来命予．诊得脉浮数．按之沉细而弦．即谓中书粘公曰．仲景言下利清谷．身体疼痛．急当救里．后清便自调．急当救表．救里四逆汤．救表桂枝汤．总帅今胃气不守．下利清谷．腹中疼痛．虽宜急治之．比之咽嗌．犹可少待．公曰．何谓也．答曰．内经云．疮发于咽嗌．名曰猛疽．此疾治迟则塞咽．塞咽则气不通．气不通则半日死．故宜急治．于是遂砭刺肿上．紫黑血出．顷时肿势大消．遂用桔梗、甘草、连翘、黍粘、酒制黄芩．升麻．防风等分． 咀．每服约五钱．水煮清．令热漱．冷吐去之．咽之恐伤脾胃．自利转甚．再服涎清肿散．语言声出．后以神应丸辛热之剂．以散中寒．解化宿食．而燥脾湿．丸者、取其不即施化．则不犯其上热．至其病所而后化．乃治主以缓也．不数服．利止痛定．后胸中闭塞．作阵而痛．予思灵枢有云．上焦如雾．宣五谷味．熏肤充身泽毛．若雾露之溉．是为气也．今相公年高气弱．自利无度．致胃中生发之气、不能滋养于心肺．故闭塞而痛．经云．上气不足．推而扬之．脾不足者．以甘补之．再以异功散甘辛微温之剂．温养脾胃．加升麻、人参上升．以顺正气．不数服而胸中快利而痛止．内经云．调气之方．必别阴阳．内者内治．外者外治．微者调之．其次平之．胜者夺之．随其攸利．万举万全．又曰．病有远近．治有缓急．无越其制度．又曰．急则治其标．缓则治其本．此之谓也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：北方香港脚治验
  • 当前页：病有远近治有缓急
  • 下一页：寒治验
<<< 返回本书目录
  1. 病有远近治有缓急《卫生宝鉴》
  2. 病有灾怪论《中藏经》
  3. 病有阴阳《医学集成》
  4. 病有真假辨《叶选医衡》
  5. 病有一臂痛有两臂俱痛《女科百问》
  6. 病余瘀血证治《三因极一病证方论》
  7. 病有血分有水分何以别之《女科百问》
  8. 病遇节发解《研经言》
  9. 病有新故辩《侣山堂类辩》
  10. 病愈结存《温疫论》
  11. 病有十失《寿世青编》
  12. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  13. 病有十不治《养生秘旨》
  14. 病原同异《四圣悬枢》
  15. 病有十不治《冯氏锦囊秘录》
  16. 病原性球菌《医学微生物学》
  17. 病有三因受病主治不同论《外科正宗》
  18. 病原性真菌《医学微生物学》
  19. 病有三因受病主治不同论《外科选要》
  20. 病原性真菌概述《医学微生物学》
  21. 病有七失不可治《寿世青编》
  22. 病原学诊断《人体寄生虫学》
  23. 病有鬼神论《医学源流论》
  24. 病源论（望闻问切）《幼科推拿秘书》
  25. 病有感伤中《明医杂着》
  26. 病源详揭（儿科）《冯氏锦囊秘录》
  27. 病有不愈不死虽愈必死论《医学源流论》
  28. 病在肠胃《圆运动的古中医学》
  29. 病有不必服药论《医学源流论》
  30. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  1. 病有远近治有缓急《卫生宝鉴》
  2. 病有阴阳《医学集成》
  3. 病有灾怪论《中藏经》
  4. 病有宜下者《医法圆通》
  5. 病有真假辨《叶选医衡》
  6. 病有宜吐者《医法圆通》
  7. 病余瘀血证治《三因极一病证方论》
  8. 病有宜汗者《医法圆通》
  9. 病遇节发解《研经言》
  10. 病有一臂痛有两臂俱痛《女科百问》
  11. 病愈后禁忌《类证治裁》
  12. 病有血分有水分何以别之《女科百问》
  13. 病愈结存《温疫论》
  14. 病有新故辩《侣山堂类辩》
  15. 病愈肉食辨《友渔斋医话》
  16. 病有十失《寿世青编》
  17. 病愈五戒《中医词典》
  18. 病有十不治《冯氏锦囊秘录》
  19. 病原论《古今医鉴》
  20. 病有十不治《养生秘旨》
  21. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  22. 病有三因受病主治不同论《外科选要》
  23. 病原体的致病性《传染病》
  24. 病有三因受病主治不同论《外科正宗》
  25. 病原同异《四圣悬枢》
  26. 病有七失不可治《寿世青编》
  27. 病原性球菌《医学微生物学》
  28. 病有鬼神论《医学源流论》
  29. 病原性真菌《医学微生物学》
  30. 病有感伤中《明医杂着》
  31. 病原学《传染病》


寒治验_《卫生宝鉴》_中医综合_【岐黄之术】

寒治验

寒治验

  • 上一页
  • 目录
  • 相关
  • 下一页

征南副元帅大忒木儿．年六旬有八．戊午秋征南．予从之．过扬州十里．时仲冬．病自利完谷不化．脐腹冷疼．足 寒．以手搔之．不知痛痒．尝烧石以温之．亦不得暖．予诊之．脉沉细而微．予思之．年高气弱．深入敌境．军事烦冗．朝暮形寒．饮食失节．多饮奶酪．履于卑湿．阳不能外固．由是清湿袭虚．病起于下．故 寒而逆．内经云．感于寒而受病．微则为咳．盛则为泄为痛．此寒湿相合而为病也．法当急退寒湿之邪．峻补其阳．非灸不能病已．先以大艾炷于气海．灸百壮．补下焦阳虚．次灸三里二穴各三七壮．治 寒而逆．且接引阳气下行．又灸三阴交二穴．以散足受寒湿之邪．遂处方云．寒淫所胜．治以辛热．湿淫于外．平以苦热．以苦发之．以附子大辛热助阳退阴．温经散寒．故以为君．干姜、官桂、大热辛甘．亦除寒湿．白术、半夏、苦辛温而燥脾湿．故以为臣．人参、草豆蔻、炙甘草、甘辛大温．温中益气．生姜大辛温．能散清湿之邪．葱白辛温．以通上焦阳气．故以为佐．又云．补下治下．制以急．急则气味浓．故大作剂服之．不数服泻止痛减．足 渐温．调其饮食．逾十日平复．明年秋．过襄阳．值霖雨．阅旬余．前证复作．再根据前灸添阳辅．各灸三七壮．再以前药投之．数服良愈．

【加减白通汤】治形寒饮冷．大便自利．完谷不化．脐腹冷痛．足 寒而逆．

附子（炮．去皮脐） 干姜（炮．各一两） 官桂（去皮） 甘草（炙）半夏（汤泡七次） 草豆蔻（面裹煨） 人参 白术（各半两）

上八味 咀．每服五钱．水二盏半．生姜五片．葱白五茎．煎一盏三分．去渣．空心宿食消尽．温服．气海一穴．在脐下一寸五分．任脉所发．

三里二穴．在膝下三寸 外廉两筋间．取足举之．足阳明脉所入合也．可灸三壮．针入五分．

三阴交二穴．足内踝上三寸骨下陷中．足太阴少阴．厥阴之交会．可灸三壮．针入三分．

髓会绝骨．针经云．脑髓消．胫酸耳鸣．绝骨在外踝上辅骨下当胫中是也．髓会之处也．洁古老人云．头热如火．足冷如冰．可灸阳辅穴．又云． 酸冷．绝骨取之．

阳辅二穴．在足外踝上四寸辅骨前绝骨端．如前三分．去丘墟七寸．足少阳脉之所行也．可灸三七壮．针入五分．由是副帅疾愈．以医道为重．待予弥浓．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病有远近治有缓急
  • 当前页：寒治验
  • 下一页：肝胜乘脾
<<< 返回本书目录
  1. 寒治验《卫生宝鉴》
  2. 寒中亦能散表《景岳全书》
  3. 寒治法《石室秘录》
  4. 寒总论《伤寒括要》
  5. 寒之而热取之阴热之而寒取之阳《类经》
  6. 蔊菜【中药大全】
  7. 寒症诸病《药症忌宜》
  8. 汉《古今医统大全》
  9. 寒症《医学实在易》
  10. 汉德-许勒尔-克思斯琴病【疾病大全】
  11. 寒证类《医学摘粹》
  12. 汉防己《药鉴》
  13. 寒证类《医学摘粹》
  14. 汉防己散【方剂大全】
  15. 寒证《中医眼科备读》
  16. 汉防己丸【方剂大全】
  17. 寒证《随息居重订霍乱论》
  18. 汉防己煮散【方剂大全】
  19. 寒证《全生指迷方》
  20. 汉防已膏【方剂大全】
  21. 寒证《厘正按摩要术》
  22. 汉防已散【方剂大全】
  23. 寒阵《目经大成》
  24. 汉椒散【方剂大全】
  25. 寒阵《景岳全书》
  26. 汉椒丸【方剂大全】
  27. 寒阵《景岳全书》
  28. 汉坦病毒肺综合征【疾病大全】
  29. 寒折《续名医类案》
  30. 汉唐时期《中医养生学》
  1. 寒治验《卫生宝鉴》
  2. 寒治法《石室秘录》
  3. 寒滞肝脉《中医名词词典》
  4. 寒之而热取之阴热之而寒取之阳《类经》
  5. 寒滞肝脉《中医词典》
  6. 寒症诸病《药症忌宜》
  7. 寒中《中医词典》
  8. 寒症统论《医学实在易》
  9. 寒中散表法《医述》
  10. 寒政《中医词典》
  11. 寒中亦能散表《景岳全书》
  12. 寒证和热证的鉴别《中医诊断学》
  13. 寒注《中医词典》
  14. 寒证和热证的关系《中医诊断学》
  15. 寒注候《诸病源候论》
  16. 寒证发狂《中医词典》
  17. 寒总论《伤寒括要》
  18. 寒证《随息居重订霍乱论》
  19. 罕疮《外科证治全书》
  20. 寒证《中医诊断学》
  21. 蔊菜《中药学》
  22. 寒证《厘正按摩要术》
  23. 汉《古今医统大全》
  24. 寒证《全生指迷方》
  25. 汉防己《得配本草》
  26. 寒证《中医名词词典》
  27. 汉防己《本草害利》
  28. 寒阵《目经大成》
  29. 汉防己《药鉴》
  30. 寒阵《景岳全书》
  31. 汉防己散《妇人大全良方》


肝胜乘脾_《卫生宝鉴》_中医综合_【岐黄之术】

肝胜乘脾

肝胜乘脾

  • 上一页
  • 目录
  • 相关
  • 下一页

真定路总管刘仲美．年逾六旬．宿有脾胃虚寒之证．至元辛巳闰八月初．天气阴寒．因官事劳役．渴而饮冷．夜半自利两行．平旦召予诊视．其脉弦细而微．四肢冷．手心寒．唇舌皆有褐色．腹中微痛．气短而不思饮食．予思内经云．色青者肝也．肝属木．唇者、脾也．脾属土．木来克土．故青色见于唇也．舌者心之苗．水挟木势．制火凌脾．故色青见于舌也．难经有云．见肝之病．则知肝当传之于脾．故先实其脾气．今脾已受肝之邪矣．洁古先师云．假令五脏胜．各刑已胜．补不胜而泻其胜．重实其不胜．微泻其胜．而以黄 建中汤加芍药附子主之．且芍药味酸．泻其肝木．微泻其胜．黄 、甘草甘温．补其脾土．是重实其不胜．桂、附辛热．泻其寒水．又助阳退阴．饴糖甘温．补脾之不足．肝苦急．急食甘以缓之．生姜、大枣、辛甘大温．生发脾胃升腾之气．行其荣卫．又能缓其急．每服一两．根据法水煎服之．再服而愈．

【黄 建中汤】（劳倦门内有．不录于方中倍芍药．量虚实加附子）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒治验
  • 当前页：肝胜乘脾
  • 下一页：风痰治验
<<< 返回本书目录
  1. 肝胜乘脾《卫生宝鉴》
  2. 肝实《圣济总录》
  3. 肝肾综合征【疾病大全】
  4. 肝实《药症忌宜》
  5. 肝肾综合征【疾病症状】
  6. 肝实目痛方《外台秘要》
  7. 肝肾郁热赤带《轩岐救正论》
  8. 肝实热方《外台秘要》
  9. 肝肾阴虚【方剂主治】
  10. 肝实眼《圣济总录》
  11. 肝肾丸【方剂大全】
  12. 肝受病及卫气留积发胸胁满痛《针灸甲乙经》
  13. 肝肾双治汤【方剂大全】
  14. 肝衰竭【疾病症状】
  15. 肝肾双补丸【方剂大全】
  16. 肝说《医学实在易》
  17. 肝肾两舒汤【方剂大全】
  18. 肝素诱导性血小板减少症【疾病大全】
  19. 肝肾亏损血燥结核等症《内科摘要》
  20. 肝损伤【疾病大全】
  21. 肝肾亏损血燥结核等证《古今名医汇粹》
  22. 肝缩小【疾病症状】
  23. 肝肾兼资汤【方剂大全】
  24. 肝所生病《幼科发挥》
  25. 肝肾兼补丸【方剂大全】
  26. 肝糖异生增加【疾病症状】
  27. 肝肾不足【方剂主治】
  28. 肝外胆管结石【疾病症状】
  29. 肝上皮样血管内皮细胞瘤【疾病大全】
  30. 肝外胆管损伤【疾病大全】
  1. 肝胜乘脾《卫生宝鉴》
  2. 肝生于左《中医词典》
  3. 肝实《中医名词词典》
  4. 肝生于左《中医名词词典》
  5. 肝实《圣济总录》
  6. 肝生《饮膳正要》
  7. 肝实《药症忌宜》
  8. 肝肾郁热赤带《轩岐救正论》
  9. 肝实目痛方二首《外台秘要》
  10. 肝肾阴虚经漏《中医词典》
  11. 肝实热方二首《外台秘要》
  12. 肝肾虚肿《症因脉治》
  13. 肝实热证《中医词典》
  14. 肝肾虚肿《中医词典》
  15. 肝实眼《圣济总录》
  16. 肝肾虚胀《中医词典》
  17. 肝实证《中医词典》
  18. 肝肾相生《中医词典》
  19. 肝受病及卫气留积发胸胁满痛《针灸甲乙经》
  20. 肝肾同源《中医词典》
  21. 肝水《中医词典》
  22. 肝肾同源《中医名词词典》
  23. 肝说《医学实在易》
  24. 肝肾两虚《傅青主男科》
  25. 肝说《医学三字经》
  26. 肝肾亏损血燥结核等症《内科摘要》
  27. 肝死《中医词典》
  28. 肝肾亏损血燥结核等证《古今名医汇粹》
  29. 肝死脏《中医词典》
  30. 肝肾亏损痛经《中医词典》
  31. 肝素《药理学》


风痰治验_《卫生宝鉴》_中医综合_【岐黄之术】

风痰治验

风痰治验

  • 上一页
  • 目录
  • 相关
  • 下一页

参政杨公七旬有二．宿有风疾．于至元戊辰春．忽病头旅眼黑．目不见物．心神烦乱．兀兀欲吐、复不吐．心中如懊 之状．头偏痛．微肿而赤色．腮颊亦赤色．足 冷．命予治之．予料之．此少壮之时．喜饮酒．久积湿热于内．风痰内作．上热下寒．是阳不得交通．痞之象也．经云．治热以寒．虽良工不敢废其绳墨．而更其道也．然而病有远近．治有轻重．参政今年高气弱．上焦虽盛．岂敢用寒凉之剂．损其脾胃．经云．热则疾之．又云．高巅之上．射而取之．予以三棱针约二十余处刺之．其血紫黑．如露珠之状．少顷．头目便觉清利．诸证悉减．遂处方云．眼黑头旋．虚风内作．非天麻不能除．天麻苗谓之定风草．此草独不为风所摇．故以为君．头偏痛者、乃少阳也．非柴胡、黄芩酒制不能治．黄连苦寒酒炒．以治上热．又为因用．故以为臣．橘皮苦辛温．炙甘草甘温补中益气为佐．生姜、半夏辛温．能治风痰．茯苓甘平利小便．导湿热引而下行．故以为使．服之数服．邪气平．生气复而安矣．

【天麻半夏汤】治风痰内作．胸膈不利．头旋眼黑．兀兀欲吐．上热下寒．不得安卧．

天麻 半夏（各一钱） 橘皮（去白） 柴胡（各七分）黄芩（酒制炒） 甘草 白茯苓（去皮） 前胡（各五分）黄连（三分．去须）

上九味 咀．都为一服．水二盏．生姜三片．煎至一盏．去渣．温服．食后．忌酒面生冷物．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝胜乘脾
  • 当前页：风痰治验
  • 下一页：明年春参政除怀孟路总管以古风一阕见赠云
<<< 返回本书目录
  1. 风痰治验《卫生宝鉴》
  2. 风藤【中药大全】
  3. 风痰痫厥《凌临灵方》
  4. 风藤草【中药大全】
  5. 风痰停饮痰癖咳嗽《普济本事方》
  6. 风藤草根【中药大全】
  7. 风痰扰肺《凌临灵方》
  8. 风藤散【方剂大全】
  9. 风痰麻木风湿药酒【方剂大全】
  10. 风头痛《圣济总录》
  11. 风痰方《外台秘要》
  12. 风头旋《圣济总录》
  13. 风痰喘嗽《丹溪治法心要》
  14. 风头眩《圣济总录》
  15. 风痰【方剂主治】
  16. 风团【疾病症状】
  17. 风痰《圣济总录》
  18. 风腿《圣济总录》
  19. 风痰《儒门事亲》
  20. 风丸【方剂大全】
  21. 风痰《金匮钩玄》
  22. 风猥退方《外台秘要》
  23. 风瘫门《奇方类编》
  24. 风温《儿科萃精》
  25. 风损膏药【方剂大全】
  26. 风温《回春录》
  27. 风四肢拘挛不得屈伸方《外台秘要》
  28. 风温《临证指南医案》
  29. 风丝入目门主论《疡医大全》
  30. 风温《凌临灵方》
  1. 风痰治验《卫生宝鉴》
  2. 风痰壅盛《中医词典》
  3. 风天茶《茶饮保健》
  4. 风痰眩晕《中医词典》
  5. 风痛《金匮翼》
  6. 风痰哮《中医词典》
  7. 风痛瘫痪手足拽口眼斜，言语謇涩步履不正《奇方类编》
  8. 风痰痫厥《凌临灵方》
  9. 风头痛《圣济总录》
  10. 风痰吐《证治准绳·幼科》
  11. 风头痛《中医词典》
  12. 风痰头痛《中医词典》
  13. 风头痛《金匮翼》
  14. 风痰嗽《中医词典》
  15. 风头旋《圣济总录》
  16. 风痰扰肺《凌临灵方》
  17. 风头旋《中医词典》
  18. 风痰秘方《华佗神方》
  19. 风头眩《圣济总录》
  20. 风痰方五首《外台秘要》
  21. 风头眩《中医词典》
  22. 风痰喘嗽《丹溪治法心要》
  23. 风头眩候《巢氏病源补养宣导法》
  24. 风痰痓《中医词典》
  25. 风头眩候《诸病源候论》
  26. 风痰（七条）《专治麻痧初编》
  27. 风腿《圣济总录》
  28. 风痰《金匮钩玄》
  29. 风退候《诸病源候论》
  30. 风痰《症因脉治》
  31. 风顽麻《中医词典》


明年春参政除怀孟路总管以古风一阕见赠云_《卫生宝鉴》_中医综合_【岐黄之术】

明年春参政除怀孟路总管以古风一阕见赠云

明年春参政除怀孟路总管以古风一阕见赠云

  • 上一页
  • 目录
  • 相关
  • 下一页

书生暮年私自怜．百病交遘无由痊．自知元气不扶老．肝木任纵心火燃．上炎下走不相制．一身坐受阴阳偏．一月十五疾一作．一作数日情惘然．心抨抨兮如危弦．头蒙蒙兮如风船．去年卧病几半载．两耳但觉鸣秋蝉．罗君赴召来幽燕．与我似有前生缘．药投凉冷恐伤气．聊以砭石加诸巅．二十余刺若风过．但见郁气上突霏白烟．胸怀洒落头目爽．压坌一灌清冷渊．东垣老人医中仙．得君门下为单传．振枯起怯入生脉．倒生回死居十全．方今草野无遗肾．姓名已达玉阶前．病黎报君为一赋．欲使思邈相周旋．青囊秘法不可惜．要令衰朽终天年．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痰治验
  • 当前页：明年春参政除怀孟路总管以古风一阕见赠云
  • 下一页：上热下寒治验
<<< 返回本书目录
  1. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  2. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  3. 明逆痘凶论《外科启玄》
  4. 明谴刑多生恶疮论《外科启玄》
  5. 明内消法论《外科启玄》
  6. 明清时期《中医养生学》
  7. 明内托法论《外科启玄》
  8. 明妊娠疮疡治法不同论《外科启玄》
  9. 明南北方人疮疡治法不同论《外科启玄》
  10. 明赛火针药法论《外科启玄》
  11. 明目壮水丸【方剂大全】
  12. 明痧不同论《外科启玄》
  13. 明目治障汤【方剂大全】
  14. 明痧症吉凶论《外科启玄》
  15. 明目之剂《医方论》
  16. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  17. 明目夜光丸【方剂大全】
  18. 明瘦人疮疡治法论《外科启玄》
  19. 明目延龄饮《保健药膳》
  20. 明水《本草纲目》完整版
  21. 明目延龄丸【方剂大全】
  22. 明水《本草纲目》图文版
  23. 明目退翳【方剂主治】
  24. 明顺痘吉论《外科启玄》
  25. 明目退翳【中药主治】
  26. 明堂经脉（二）《中国医籍考》
  27. 明目汤【方剂大全】
  28. 明堂经脉（一）《中国医籍考》
  29. 明目去翳【中药主治】
  30. 明堂灸经序《普济方·针灸》
  1. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  2. 明逆痘凶论《外科启玄》
  3. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  4. 明尼苏达多相人格调查表《医学心理学》
  5. 明谴刑多生恶疮论《外科启玄》
  6. 明内消法论《外科启玄》
  7. 明清时期《中医养生学》
  8. 明内托法论《外科启玄》
  9. 明确诊断和抢救病人《预防医学》
  10. 明南北方人疮疡治法不同论《外科启玄》
  11. 明妊娠疮疡治法不同论《外科启玄》
  12. 明目枕《急救广生集》
  13. 明赛火针药法论《外科启玄》
  14. 明目益胃还睛丸《奇方类编》
  15. 明痧不同论《外科启玄》
  16. 明目益肾丸《明目至宝》
  17. 明痧症吉凶论《外科启玄》
  18. 明目益肾丸《冯氏锦囊秘录》
  19. 明上膏《是斋百一选方》
  20. 明目延龄饮《保健药膳》
  21. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  22. 明目丸《明目至宝》
  23. 明瘦人疮疡治法论《外科启玄》
  24. 明目蓬硝水《医学衷中参西录》
  25. 明水《本草纲目》
  26. 明目论《异授眼科》
  27. 明水《本草从新》
  28. 明目六事方《医方考》
  29. 明水《本草撮要》
  30. 明目流气饮（加味明目流气饮）《仁术便览》
  31. 明水《药性切用》


上热下寒治验_《卫生宝鉴》_中医综合_【岐黄之术】

上热下寒治验

上热下寒治验

  • 上一页
  • 目录
  • 相关
  • 下一页

中书右丞姚公茂．六旬有七．宿有时毒．至元戊辰春．因酒病发．头面赤肿而痛．耳前后肿尤甚．胸中烦闷．咽嗌不利．身半以下皆寒．足胫尤甚．由是以床相接作炕．身半以上卧于床．身半以下卧于炕．饮食减少．精神困倦而体弱．命予治之．诊得脉浮数．按之弦细．上热下寒明矣．内经云．热胜则肿．又曰．春气者病在头．难经云．蓄则肿热．砭射之也．盖取其易散故也．遂于肿上约五十余刺．其血紫黑如露珠之状．顷时肿痛消散．又于气海中火艾炷灸百壮．乃助下焦阳虚．退其阴寒．次于三里二穴．各灸三七壮．治足 冷．亦引导热气下行故也．遂处一方．名曰既济解毒汤．以热者寒之．然病有高下．治有远近．无越其制度．以黄芩、黄连苦寒酒制炒．亦为因用．以泻其上热．以为君．桔梗、甘草辛甘温上升．佐诸苦药以治其热．柴胡、升麻苦平．味之薄者阳中之阳．散发上热以为臣．连翘苦辛平．以散结消肿．当归辛温和血止痛．酒煨大黄苦寒．引苦性上行至巅．驱热而下以为使．投剂之后．肿消痛减．大便利．再服减大黄．慎言语．节饮食．不旬日良愈．

【既济解毒汤】治上热头目赤肿而痛．胸膈烦闷不得安卧．身半以下皆寒．足 尤甚．大便微秘．

大黄（酒蒸．大便利勿用） 黄连（酒制炒） 黄芩（酒制炒）甘草（炙） 桔梗（各二钱） 柴胡 升麻 连翘 当归身（各一钱）

上 咀．作一服．水二盏．煎至一盏．去渣．食后．温服．忌酒湿面大料物及生冷硬物．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明年春参政除怀孟路总管以古风一阕见赠云
  • 当前页：上热下寒治验
  • 下一页：阳证治验
<<< 返回本书目录
  1. 上热下寒治验《卫生宝鉴》
  2. 上热下冷【方剂主治】
  3. 上热下寒上寒下热《证治准绳·杂病》
  4. 上日游在内产妇宜在外别于月空处安帐产吉《外台秘要》
  5. 上热下寒上寒下热《医学纲目》
  6. 上山虎【中药大全】
  7. 上热下寒，上寒下热《证治准绳·类方》
  8. 上山龙【中药大全】
  9. 上清丸【方剂大全】
  10. 上舍近洲胸膈胀痛（有发明）《孙文垣医案》
  11. 上清散【方剂大全】
  12. 上生疮门主论《疡医大全》
  13. 上清川芎丸【方剂大全】
  14. 上盛下虚《药症忌宜》
  15. 上清拨云丸【方剂大全】
  16. 上盛下虚【方剂主治】
  17. 上清白附子丸【方剂大全】
  18. 上石疽《医宗金鉴》
  19. 上腔静脉综合征【疾病大全】
  20. 上石田螺【中药大全】
  21. 上腔静脉回流受阻【疾病症状】
  22. 上实下虚【方剂主治】
  23. 上气胸胁支满《圣济总录》
  24. 上矢状窦血栓性静脉炎【疾病大全】
  25. 上气胸满方《外台秘要》
  26. 上树咳【中药大全】
  27. 上气呕吐《圣济总录》
  28. 上水鱼《医宗金鉴》
  29. 上气咳嗽多唾方《外台秘要》
  30. 上水鱼门主论《疡医大全》
  1. 上热下寒治验《卫生宝鉴》
  2. 上热下寒证《中医词典》
  3. 上日游在内产妇宜在外别于月空处安帐产吉《外台秘要》
  4. 上热下寒上寒下热《证治准绳·杂病》
  5. 上舍近洲胸膈胀痛（有发明）《孙文垣医案》
  6. 上热下寒上寒下热《医学纲目》
  7. 上生疮门主论《疡医大全》
  8. 上热下寒，上寒下热《证治准绳·类方》
  9. 上盛《中医词典》
  10. 上热下寒《中医词典》
  11. 上盛下虚《药症忌宜》
  12. 上热下寒《傅青主男科》
  13. 上石疽《中医词典》
  14. 上热下寒《中医名词词典》
  15. 上石疽《医宗金鉴》
  16. 上热衄血《中医词典》
  17. 上石疽《外科心法要诀》
  18. 上取《中医词典》
  19. 上石类《本草经集注》
  20. 上清丸《奇方类编》
  21. 上实下虚《中医名词词典》
  22. 上清丸《仁术便览》
  23. 上实下虚《中医词典》
  24. 上清丸《重订囊秘喉书》
  25. 上士《中医词典》
  26. 上清散《仁术便览》
  27. 上手医《中医词典》
  28. 上清散《仁术便览》
  29. 上寿《中医词典》
  30. 上清散《仁术便览》
  31. 上水鱼《中医词典》


阳证治验_《卫生宝鉴》_中医综合_【岐黄之术】

阳证治验

阳证治验

  • 上一页
  • 目录
  • 相关
  • 下一页

真定府赵吉夫．约年三旬有余．至元丙寅五月间．因劳役饮食失节．伤损脾胃．时发烦躁而渴．又食冷物过度．遂病身体困倦头痛．四肢逆冷呕吐．而心下痞．医者不审．见其四肢逆冷．呕吐心下痞．乃用桂末三钱．以热酒调服．仍以绵衣覆之．作阴毒伤寒治之．须臾汗大出．汗后即添口干．舌涩．眼白睛红．项强硬．肢体不柔和．小便淋赤．大便秘涩．循衣摸床．如发狂状．问之则言．语错乱．视其舌则赤而欲裂．朝轻暮剧．凡七八日．家人皆自谓危殆不望生全．邻人吉仲元举予治之．诊其脉六七至．知其热证明矣．遂用大承气汤苦辛大寒之剂一两．作一服服之．利下三行．折其胜势．翌日．以黄连解毒汤大苦寒之剂二两．使徐徐服之以去余热．三日后．病十分中减之五六．更与白虎加人参汤约半斤．服之．泻热补气．前证皆退．戒以慎起居．节饮食．月余渐得平复．内经曰．凡用药者．无失天时．无逆气宜．无翼其胜．无赞其复．是谓至治．又云．必先岁气．无伐天和．当暑气方盛之时．圣人以寒凉药．急救肾水之原．补肺金之不足．虽有客寒伤人．仲景用麻黄汤内加黄芩 知母、石膏之类．发黄发狂．又有桂枝汤之戒．况医者用桂末热酒调服．此所谓差之毫厘．谬之千里．此逆仲景之治法．经云．不伐天和．不赞其复．不翼其胜．不失气宜．不然．则故病未已．

新病复起矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上热下寒治验
  • 当前页：阳证治验
  • 下一页：阴黄治验
<<< 返回本书目录
  1. 阳证治验《卫生宝鉴》
  2. 阳症《伤寒捷诀》
  3. 阳证阴证辩《侣山堂类辩》
  4. 阳症门《外科全生集》
  5. 阳证阴证辩《景岳全书》
  6. 阳症似阴《伤寒捷诀》
  7. 阳证阳毒歌《伤寒百证歌》
  8. 阳症似阴论《伤寒大白》
  9. 阳证似阴歌《伤寒百证歌》
  10. 阳治法《石室秘录》
  11. 阳证《医宗金鉴》
  12. 杨翠木【中药大全】
  13. 阳证《伤寒心法要诀》
  14. 杨妃不寐方《毓麟验方》
  15. 阳针男歌《针灸聚英》
  16. 杨枸花【中药大全】
  17. 阳掌图各穴手法仙诀《针灸大成》
  18. 杨辣虫辣门主论《疡医大全》
  19. 阳掌图（注）《厘正按摩要术》
  20. 杨柳枝及根白皮《本草崇原》
  21. 阳掌十八穴疗病诀《小儿推拿广意》
  22. 杨栌《本草纲目》完整版
  23. 阳有余阴不足论《叶选医衡》
  24. 杨栌耳《本草纲目》完整版
  25. 阳有余阴不足论《古今医统大全》
  26. 杨栌耳【中药大全】
  27. 阳有余阴不足论《格致余论》
  28. 杨梅《本草纲目》完整版
  29. 阳痈证治则例《外科证治全书》
  30. 杨梅《本草求真》
  1. 阳证治验《卫生宝鉴》
  2. 阳证阴证辩《侣山堂类辩》
  3. 阳证治验《卫生宝鉴》
  4. 阳证阴证辩《景岳全书》
  5. 阳症《伤寒捷诀》
  6. 阳证阳毒歌《伤寒百证歌》
  7. 阳症《医效秘传》
  8. 阳证似阴歌《伤寒百证歌》
  9. 阳症变阴《外科选要》
  10. 阳证似阴《卫生宝鉴》
  11. 阳症似阴《伤寒捷诀》
  12. 阳证似阴《医述》
  13. 阳症似阴论《伤寒大白》
  14. 阳证似阴《中医词典》
  15. 阳症吐血《傅青主男科》
  16. 阳证似阴《中医名词词典》
  17. 阳症围药《急救广生集》
  18. 阳证发斑《中医词典》
  19. 阳症痈疽秘方《华佗神方》
  20. 阳证呃逆《中医词典》
  21. 阳支《中医词典》
  22. 阳证《伤寒心法要诀》
  23. 阳治法《石室秘录》
  24. 阳证《医宗金鉴》
  25. 阳中伏阴《中医词典》
  26. 阳证《中医词典》
  27. 阳中隐阴《中医词典》
  28. 阳证《中医名词词典》
  29. 阳中隐阴、阴中隐阳《中医刺灸》
  30. 阳针男歌《针灸聚英》
  31. 阳中之少阴《中医词典》


阴黄治验_《卫生宝鉴》_中医综合_【岐黄之术】

阴黄治验

阴黄治验

  • 上一页
  • 目录
  • 相关
  • 下一页

至元丙寅六月．时雨霖霪．人多病瘟疫．真定韩君祥．因劳役过度．渴饮凉茶．及食冷物．遂病头痛．肢节亦疼．身体沉重．胸满不食．自以为外感伤．用通圣散两服．药后添身体困甚．方命医治之．医以百解散发其汗．越四日．以小柴胡汤二服．后加烦热躁渴．又六日．以三一承气汤下之．躁渴尤甚．又投白虎加人参 柴胡饮子之类．病愈增．又易医用黄连解散汤、朱砂膏、至宝丹之类．至十七日后．病势转增传变．身目俱黄．肢体沉重．背恶寒．皮肤冷．心下痞硬．按之而痛．眼涩不欲开．目睛不了了．懒言语．自汗．小便利．大便了而不了．命予治之．诊其脉紧细．按之虚空．两寸脉短不及本位．此证得之因时热而多饮冷．加以寒凉药过度．助水乘心．反来侮土．

先囚其母．后薄其子．经云．薄所不胜乘所胜也．时值霖雨．乃寒湿相合．此为阴证发黄明也．予以茵陈 附子 干姜汤主之．内经云．寒淫于内．治以甘热．佐以苦辛．湿淫所胜．平以苦热．以淡渗之．以苦燥之．附子、干姜．辛甘大热．散其中寒．故以为主．半夏、草豆蔻．辛热．白术、陈皮苦甘温．建脾燥湿．故以为臣．生姜辛温以散之．泽泻甘平以渗之．枳实苦微寒．泄其痞满．茵陈苦微寒．其气轻浮．佐以姜附．能去肤腠间寒湿而退其黄．故为佐使也．煎服一两．前证减半．再服悉去．又与理中汤服之．数日气得平复．或者难曰．发黄皆以为热．今暑隆盛之时．又以热药治之．何也．予曰．理所当然．不得不然．成无己云．阴证有二．一者始外伤寒邪．阴经受之．或因食冷物伤太阴经也．二者始得阳证．以寒治之．寒凉过度．变阳为阴也．今君祥因天令暑热．冷物伤脾．过服寒凉．阴气大胜．阳气欲绝．加以阴雨．寒湿相合．

发而为黄也．仲景所谓当于寒湿中求之．李思顺云．解之而寒凉过剂．泻之而逐寇伤君．正以此也．圣圣之制．岂敢越哉．或者曰．洁古之学．有自来矣．

【茵陈 附子 干姜汤】治因凉药过剂．变为阴证．身目俱黄．四肢皮肤冷．心下痞硬．眼涩不欲开．自利蜷卧．

附子（炮．去皮脐．三钱） 干姜（炮．二钱） 茵陈（一钱二分） 白术（四分）

草豆蔻（面裹煨．一钱） 白茯苓（去皮．三分） 枳实（麸炒） 半夏（汤泡七次）

泽泻（各半钱） 陈皮（三分．去白）

上十味 咀．为一服．水一盏半．生姜五片．煎至一盏．去渣．凉服．不拘时候．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳证治验
  • 当前页：阴黄治验
  • 下一页：肢节肿痛治验
<<< 返回本书目录
  1. 阴黄治验《卫生宝鉴》
  2. 阴交穴【胸部腹部穴位】
  3. 阴黄说《叶选医衡》
  4. 阴茎《组织学与胚胎学》
  5. 阴黄辨《研经言》
  6. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  7. 阴黄《医宗金鉴》
  8. 阴茎癌《百病自测》
  9. 阴黄《圣济总录》
  10. 阴茎癌《病理学》
  11. 阴黄《儿科萃精》
  12. 阴茎癌《临床激光治疗学》
  13. 阴户肿突门主论《疡医大全》
  14. 阴茎癌《泌尿外科学》
  15. 阴户玉门《中医妇科学》
  16. 阴茎癌《自我调养巧治病》
  17. 阴户脱《女科秘要》
  18. 阴茎癌《自我调养巧治病》
  19. 阴户脱《内府秘传经验女科》
  20. 阴茎癌【疾病大全】
  21. 阴户开张门主论《疡医大全》
  22. 阴茎癌先兆《中医疾病预测》
  23. 阴户交接出血门主论《疡医大全》
  24. 阴茎癌药粉【方剂大全】
  25. 阴红汤【方剂大全】
  26. 阴茎白斑《百病自测》
  27. 阴汗（湿痒）《针灸资生经》
  28. 阴茎表浅性溃疡【疾病症状】
  29. 阴汗《普济方·针灸》
  30. 阴茎出脓《扁鹊心书》
  1. 阴黄治验《卫生宝鉴》
  2. 阴黄说《叶选医衡》
  3. 阴黄诸方《证治准绳·幼科》
  4. 阴黄秘方《华佗神方》
  5. 阴火《中医名词词典》
  6. 阴黄候《诸病源候论》
  7. 阴火《中医词典》
  8. 阴黄辨《研经言》
  9. 阴火《明医指掌》
  10. 阴黄《幼科心法要诀》
  11. 阴火疬《中医词典》
  12. 阴黄《校注医醇剩义》
  13. 阴火痰《中医词典》
  14. 阴黄《儿科萃精》
  15. 阴火痛风《中医词典》
  16. 阴黄《金匮翼》
  17. 阴火怔忡《中医词典》
  18. 阴黄《医学摘粹》
  19. 阴茧《中医词典》
  20. 阴黄《症因脉治》
  21. 阴交《中医词典》
  22. 阴黄《明医指掌》
  23. 阴交《针灸学》
  24. 阴黄《医述》
  25. 阴交（一名横户）《针灸大成》
  26. 阴黄《医宗金鉴》
  27. 阴结《中医名词词典》
  28. 阴黄《中医词典》
  29. 阴结《中医词典》
  30. 阴黄《圣济总录》
  31. 阴竭阳脱《中医名词词典》


肢节肿痛治验_《卫生宝鉴》_中医综合_【岐黄之术】

肢节肿痛治验

肢节肿痛治验

  • 上一页
  • 目录
  • 相关
  • 下一页

真定府张大．年二十有九．素好嗜酒．至元辛未五月间．病手指节肿痛．屈伸不利．膝膑亦然．心下痞满．身体沉重．不欲饮食．食即欲吐．面色痿黄．精神减少．至六月间．来求予治之．诊其脉沉而缓．缓者脾也．难经云． 主体重节痛． 者脾之所主．四肢属脾．盖其人素饮酒．加之时助．湿气大胜．流于四肢．故为肿痛．内经云．诸湿肿痛．皆属脾土．仲景云．湿流关节．肢体烦痛．此之谓也．宜以大羌活汤主之．内经云．湿淫于内．治以苦温．以苦发之．以淡渗之．又云．风能胜湿．羌活、独活．苦温透关节而胜湿．故以为君．升麻苦平．威灵仙、防风、苍术、苦辛温发之者也．故以为臣．血壅而不流则痛．当归辛温以散之．甘草甘温．益气缓中．泽泻咸平．茯苓甘平．导湿而利小便．以淡渗之也．使气味相合．上下分散其湿也．

【大羌活汤】

羌活 升麻（各一钱） 独活（七分） 苍术 防风（去芦） 威灵仙（去芦） 白术 当归白茯苓（去皮） 泽泻（各半钱）

上十味 咀．作一服．水二盏．煎至一盏．去渣温服．食前一服．食后一服．忌酒面生冷硬物．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴黄治验
  • 当前页：肢节肿痛治验
  • 下一页：中寒治验
<<< 返回本书目录
  1. 肢节肿痛治验《卫生宝鉴》
  2. 肢肉伤治不可迟《医门补要》
  3. 肢节疼痛【方剂主治】
  4. 肢体变细变短【疾病症状】
  5. 肢节烦疼【方剂主治】
  6. 肢体不自主震颤【疾病症状】
  7. 肢骨纹状肥大【疾病大全】
  8. 肢体沉重【方剂主治】
  9. 肢骨纹状肥大【疾病症状】
  10. 肢体怠惰【方剂主治】
  11. 肢端硬化【疾病症状】
  12. 肢体的发生《组织学与胚胎学》
  13. 肢端易发生不易控制的足癣感染【疾病症状】
  14. 肢体的非凹性水肿【疾病症状】
  15. 肢端纤维角化瘤【疾病大全】
  16. 肢体短缩畸形【疾病症状】
  17. 肢端湿冷【疾病症状】
  18. 肢体短缩畸形【疾病症状】
  19. 肢端缺血【疾病症状】
  20. 肢体发凉【疾病症状】
  21. 肢端凉【疾病症状】
  22. 肢体烦疼【方剂主治】
  23. 肢端接连出现苍白、发组和潮红反应【疾病症状】
  24. 肢体浮肿《温疫论》
  25. 肢端角化【疾病症状】
  26. 肢体浮肿【方剂主治】
  27. 肢端肥大症性心肌病【疾病大全】
  28. 肢体和臀部减肥术《减肥新法与技巧》
  29. 肢端肥大症和巨人症（Acromegaly and Gigantism)《内分泌学》
  30. 肢体忽冷忽热，时红时白【疾病症状】
  1. 肢节肿痛治验《卫生宝鉴》
  2. 肢节肿痛《中医词典》
  3. 肢胫《中医词典》
  4. 肢节痛《中医词典》
  5. 肢冷泻青不渴为寒宜温药《证治准绳·幼科》
  6. 肢节色见面部《脉诀汇辨》
  7. 肢络《中医词典》
  8. 肢节烦疼《中医词典》
  9. 肢肉伤治不可迟《医门补要》
  10. 肢节《中医词典》
  11. 肢体的发生《组织学与胚胎学》
  12. 肢烦口干要诀《华佗神方》
  13. 肢体的水肿辨病《常见病自测》
  14. 肢端肥大症和巨人症《内分泌学》
  15. 肢体浮肿《温疫论》
  16. 肢端肥大症《默克家庭诊疗手册》
  17. 肢体受寒疼痛可熨以坎离砂及坎离砂制法《医学衷中参西录》
  18. 肢《外科证治全书》
  19. 肢肿《中医词典》
  20. 肢《中医词典》
  21. 肢肿如石击之有声《古今医统大全》
  22. 知祝由《黄帝内经太素》
  23. 织布法《老年百病防治》
  24. 知针石《黄帝内经太素》
  25. 栀于豉证十八　阳明六十九《伤寒悬解》
  26. 知杖《名医别录》
  27. 栀于香豉证十九　太阳八十九《伤寒悬解》
  28. 知杖《证类本草》
  29. 栀子《本草纲目》
  30. 知杖《新修本草》
  31. 栀子《雷公炮炙论》


中寒治验_《卫生宝鉴》_中医综合_【岐黄之术】

中寒治验

中寒治验

  • 上一页
  • 目录
  • 相关
  • 下一页

参政商公．时年六旬有二．元有胃虚之证．至元己巳夏．上都住．时值六月．霖雨大作．连日不止．因公务劳役过度．致饮食失节．每旦则脐腹作痛．肠鸣自利．须去一二行乃少定．不喜饮食．懒于言语．身体倦困．召予治之．予诊其脉沉缓而弦．参政以年高气弱．脾胃宿有虚寒之证．加之霖雨及劳役饮食失节．重虚中气．难经云．饮食劳倦则伤脾．不足而往．有余随之．若岁火不及．寒乃大行．民病骛溏．今脾胃正气不足．肾水必挟木势．反来侮土．乃薄所不胜乘所胜也．此疾非甘辛大热之剂．则不能泻水补土．虽夏暑之时．有用热远热之戒．又云．有假者反之．是从权而治其急也．内经云．寒淫于内．治以辛热．干姜、附子辛甘大热．以泻寒水．用以为君．脾不足者．以甘补之．人参、白术、甘草、陈皮．苦甘温以补脾土．胃寒则不欲食．以生姜、草豆蔻辛温治客寒犯胃．浓朴辛温浓肠胃．白茯苓甘平助姜附．以导寒湿．白芍药酸微寒．补金泻木以防热伤肺气为佐也．不数服良愈．

【附子温中汤】治中寒腹痛自利．米谷不化．脾胃虚弱．不喜饮食．懒言语．困倦嗜卧．

干姜（炮） 黑附子（炮．去皮脐．各七钱） 人参（去芦）甘草（炙） 白芍药 白茯苓（去皮） 白术（各五钱）草豆蔻（面裹煨．去皮） 浓朴（姜制） 陈皮（各三钱）

上十味 咀．每服五钱．或一两．水二盏半．生姜五片．煎至一盏三分．去渣．温服．食前．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肢节肿痛治验
  • 当前页：中寒治验
  • 下一页：时不可违
<<< 返回本书目录
  1. 中寒治验《卫生宝鉴》
  2. 中寒中暑（附中恶）《婴童类萃》
  3. 中寒治法《三因极一病证方论》
  4. 中行丸【方剂大全】
  5. 中寒章《医学妙谛》
  6. 中和理阴汤【方剂大全】
  7. 中寒泻《医宗金鉴》
  8. 中和汤《扁鹊心书》
  9. 中寒泻《儿科萃精》
  10. 中和汤【方剂大全】
  11. 中寒色脉《医门法律》
  12. 中和丸【方剂大全】
  13. 中寒门方《医门法律》
  14. 中华补血草【中药大全】
  15. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  16. 中华短肠蕨【中药大全】
  17. 中寒门《石室秘录》
  18. 中华胡枝子【中药大全】
  19. 中寒门《古今医统大全》
  20. 中华剑蕨【中药大全】
  21. 中寒门《辨证录》
  22. 中华里白【中药大全】
  23. 中寒论《小儿卫生总微论方》
  24. 中华人民共和国传染病防治法《传染病》
  25. 中寒二（附伤寒、伤风）《丹溪心法》
  26. 中华人民共和国法定计算单位表《医院药学》
  27. 中寒《证治准绳·杂病》
  28. 中华人民共和国药品管理法《医院药学》
  29. 中寒《证治准绳·类方》
  30. 中华人民共和国药品管理法实施办法《医院药学》
  1. 中寒治验《卫生宝鉴》
  2. 中寒证治《仁斋直指方论（附补遗）》
  3. 中寒中暑（附中恶）《婴童类萃》
  4. 中寒章《医学妙谛》
  5. 中和及溶解病毒作用《医学免疫学》
  6. 中寒泻《幼科心法要诀》
  7. 中和汤《扁鹊心书》
  8. 中寒泻《儿科萃精》
  9. 中和丸《奇方类编》
  10. 中寒泻《医宗金鉴》
  11. 中和养身《中医词典》
  12. 中寒泻《中医词典》
  13. 中河豚毒《外科证治全书》
  14. 中寒色脉六则《医门法律》
  15. 中河鱼脍并狗毒《奇效简便良方》
  16. 中寒门方《医门法律》
  17. 中胡粉毒秘方《华佗神方》
  18. 中寒门（七则）《辨证录》
  19. 中花椒毒《外科证治全书》
  20. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  21. 中花椒毒《奇效简便良方》
  22. 中寒门《石室秘录》
  23. 中华人民共和国传染病防治法《传染病》
  24. 中寒论《小儿卫生总微论方》
  25. 中华人民共和国药品管理法《医院药学》
  26. 中寒方论《仁斋直指方论（附补遗）》
  27. 中华人民共和国药品管理法实施办法《医院药学》
  28. 中寒二（附伤寒、伤风）《丹溪心法》
  29. 中华药膳漫话《中医饮食营养学》
  30. 中寒病《症因脉治》
  31. 中黄边白舌《敖氏伤寒金镜录》


时不可违_《卫生宝鉴》_中医综合_【岐黄之术】

时不可违

时不可违

  • 上一页
  • 目录
  • 相关
  • 下一页

中书左丞张仲谦．年五十二岁．至元戊辰春正月．在大都患风证．半身麻木．一医欲汗之．未决可否．命予决之．予曰．治风当通因通用．汗之可也．然此地此时．虽交春令．寒气独存．汗之则虚其表．必有恶风寒之证．仲谦欲速瘥．遂汗之．身体轻快．后数日．再来邀予视之曰．果如君言．官事繁剧．不敢出门．常如之何．予曰．仲景云．大法夏宜汗．阳气在外故也．今时阳气尚弱．初出于地．汗之则使气亟夺．卫气失守．不能肥实腠理．表上无阳．见风必大恶矣．内经曰．阳气者卫外而为固也．又云．阳气者若天与日．失其所则折寿而不彰．当汗之时．犹有过汗之戒．况不当汗而汗者乎．遂以黄 建中汤加白术服之．滋养脾胃．生发荣卫之气．又以温粉扑其皮肤．待春气盛．表气渐实．即愈矣．内经曰．心不可伐．时不可违．此之谓也．

【黄 建中汤】（见劳倦门．于方中加白术）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中寒治验
  • 当前页：时不可违
  • 下一页：阴证阳证辨
<<< 返回本书目录
  1. 时不可违《卫生宝鉴》
  2. 时毒《景岳全书》
  3. 时病本气篇导言《圆运动的古中医学》
  4. 时毒《续名医类案》
  5. 时病《中医名词词典》
  6. 时毒《医宗金鉴》
  7. 时病《丹溪治法心要》
  8. 时毒《证治准绳·疡医》
  9. 时《凌临灵方》
  10. 时毒（头面赤肿）《保婴撮要》
  11. 石梓【中药大全】
  12. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  13. 石子汤【方剂大全】
  14. 时毒论《外科正宗》
  15. 石珠【中药大全】
  16. 时毒门主论《疡医大全》
  17. 石钟乳丸【方剂大全】
  18. 时毒暑疖《外科启玄》
  19. 石钟乳《本草纲目》图文版
  20. 时发寒热【方剂主治】
  21. 石钟乳《证类本草》
  22. 时发时止【方剂主治】
  23. 石钟乳《神农本草经百种录》
  24. 时复《目经大成》
  25. 石钟乳《本草择要纲目》
  26. 时复《血证论》
  27. 石钟乳《本草易读》
  28. 时复证《张氏医通》
  29. 石钟乳《本草新编》
  30. 时复症《中医眼科学》
  1. 时不可违《卫生宝鉴》
  2. 时病本气篇导言《圆运动的古中医学》
  3. 时疮《中医词典》
  4. 时病《丹溪治法心要》
  5. 时毒《中医名词词典》
  6. 时病《中医名词词典》
  7. 时毒《景岳全书》
  8. 时《凌临灵方》
  9. 时毒《中医词典》
  10. 石子汤《三因极一病证方论》
  11. 时毒《医宗金鉴》
  12. 石子汤《妇人大全良方》
  13. 时毒《续名医类案》
  14. 石子荠汤《三因极一病证方论》
  15. 时毒《证治准绳·幼科》
  16. 石注候《诸病源候论》
  17. 时毒《证治准绳·疡医》
  18. 石钟乳《本草图经》
  19. 时毒《外科心法要诀》
  20. 石钟乳《本草乘雅半偈》
  21. 时毒《丁甘仁医案》
  22. 石钟乳《本草择要纲目》
  23. 时毒（头面赤肿）《保婴撮要》
  24. 石钟乳《名医别录》
  25. 时毒（谓毒发于面鼻耳项）《立斋外科发挥》
  26. 石钟乳《增广和剂局方药性总论》
  27. 时毒疙瘩方《卫生宝鉴》
  28. 石钟乳《本草崇原》
  29. 时毒论《外科正宗》
  30. 石钟乳《得配本草》
  31. 时毒门主方《疡医大全》


阴证阳证辨_《卫生宝鉴》_中医综合_【岐黄之术】

阴证阳证辨

阴证阳证辨

  • 上一页
  • 目录
  • 相关
  • 下一页

静江府提刑李君长子．年一十九岁．至元壬午四月间．病伤寒九日．医者作阴证治之．与附子理中丸数服．其证增剧．别易一医作阳证．议论差互．不敢服药．李君亲来邀请予为决疑．予避嫌辞．李君拜泣而告曰．太医若不一往．犬子只待死矣．不获已遂往视之．坐间有数人．予不欲直言其证．但细为分解．使自忖度之．凡阳证者．身须大热而手足不厥．卧则坦然．起则有力．不恶寒．反恶热．不呕不泻．渴而饮水．烦躁不得眠．能食而多语．其脉浮大而数者．阳证也．凡阴证者．身不热而手足厥冷．恶寒蜷卧．面向壁卧．恶闻人声．或自引衣盖覆．不烦渴．不欲食．小便自利．大便反快．其脉沉细而微迟者．皆阴证也．诊其脉沉数得六七至．其母云．夜来叫呼不绝．全不得睡．又喜冰水．予闻其言．阳证悉具．且三日不见大便．宜急下之．予遂秤酒煨大黄六钱、炙甘草二钱、芒硝二钱．水煎服之．至夕下数行．燥粪二十余块．是夜汗大出．翌日又往视之．身凉脉静矣．予思素问热论云．治之各通其脏腑．故仲景述伤寒论．六经各异．传受不同．活人书亦云．凡治伤寒．先须明经络．若不识经络．触途冥行．前圣后圣．其揆一也．味者不学经络．不问病源．按寸握尺．妄意疾证．不知邪气之所在．动致颠要．终不肯悔．韩语公曰．医之病病在少思．理到之言．勉人学问．救生之心重矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时不可违
  • 当前页：阴证阳证辨
  • 下一页：解惑
<<< 返回本书目录
  1. 阴证阳证辨《卫生宝鉴》
  2. 阴证阴毒歌《伤寒百证歌》
  3. 阴证阳证《冷庐医话》
  4. 阴证有三说《医学心悟》
  5. 阴证似阳歌《伤寒百证歌》
  6. 阴证治《三因极一病证方论》
  7. 阴证论《古今医彻》
  8. 阴症《急救广生集》
  9. 阴证忌用寒凉说《市隐庐医学杂着》
  10. 阴症《急救广生集》
  11. 阴证本于阳虚辩《侣山堂类辩》
  12. 阴症《伤寒捷诀》
  13. 阴证《医宗金鉴》
  14. 阴症《慎疾刍言》
  15. 阴证《伤寒心法要诀》
  16. 阴症八难《六因条辨》
  17. 阴证《伤寒六书》
  18. 阴症辨论《六因条辨》
  19. 阴针女歌《针灸聚英》
  20. 阴症门《外科全生集》
  21. 阴掌图各穴手法仙诀《针灸大成》
  22. 阴症似阳《伤寒捷诀》
  23. 阴掌图（注）《厘正按摩要术》
  24. 阴症似阳论《伤寒大白》
  25. 阴掌九穴疗病诀《小儿推拿广意》
  26. 阴治法《石室秘录》
  27. 阴贼方《毓麟验方》
  28. 阴痔证治《妇科心法要诀》
  29. 阴燥伤寒《轩岐救正论》
  30. 阴痔证治《医宗金鉴》
  1. 阴证阳证辨《卫生宝鉴》
  2. 阴证阳证《冷庐医话》
  3. 阴证阴毒歌《伤寒百证歌》
  4. 阴证头痛《中医词典》
  5. 阴证有三说《医学心悟》
  6. 阴证似阳歌《伤寒百证歌》
  7. 阴证治《三因极一病证方论》
  8. 阴证似阳《卫生宝鉴》
  9. 阴证治验《卫生宝鉴》
  10. 阴证似阳《医述》
  11. 阴症《慎疾刍言》
  12. 阴证似阳《中医词典》
  13. 阴症《伤寒捷诀》
  14. 阴证似阳《中医名词词典》
  15. 阴症《急救广生集》
  16. 阴证伤寒《中医词典》
  17. 阴症《急救广生集》
  18. 阴证论《古今医彻》
  19. 阴症《奇效简便良方》
  20. 阴证忌用寒凉说《市隐庐医学杂着》
  21. 阴症《奇方类编》
  22. 阴证喉痹《中医词典》
  23. 阴症《医效秘传》
  24. 阴证和阳证《中医诊断学》
  25. 阴症八难《六因条辨》
  26. 阴证发斑《中医词典》
  27. 阴症变阳《外科选要》
  28. 阴证呃逆《中医词典》
  29. 阴症辨论《六因条辨》
  30. 阴证本于阳虚辩《侣山堂类辩》
  31. 阴症发背不痛者《奇效简便良方》


解惑_《卫生宝鉴》_中医综合_【岐黄之术】

解惑

解惑

  • 上一页
  • 目录
  • 相关
  • 下一页

省郎中张子敬．六十七岁．病眼目昏暗．唇微黑色．皮肤不泽．六脉弦细而无力．一日出示治眼二方．问予可服否．予曰．此药皆以黄连大苦之药为君．诸风药为使．凡人年五十．胆汁减而目始不明．内经云．土位之主．其泻以苦．诸风药亦皆泻土．人年七十．脾胃虚而皮肤枯．重泻其土．使脾胃之气愈虚．而不能营运营卫之气．滋养元气．胃气不能上行．膈气吐食诸病生焉．又已年高衰弱．起居皆不同．此药不可服．只宜慎言语．节饮食．惩忿窒欲．此不治之治也．子敬以为然．明年春．除关西路按察使．三年致仕还．精神清胜．脉遂平和．此不妄服寒药之效也．内经曰．诛罚无过．是谓大惑．解之可也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴证阳证辨
  • 当前页：解惑
  • 下一页：执方用药辨
<<< 返回本书目录
  1. 解惑《卫生宝鉴》
  2. 解肌【中药主治】
  3. 解华佗内外实说《伤寒总病论》
  4. 解肌败毒饮【方剂大全】
  5. 解后宜养阴忌投参术《温疫论》
  6. 解肌苍术散【方剂大全】
  7. 解寒汤【方剂大全】
  8. 解肌出汗方【方剂大全】
  9. 解寒散【方剂大全】
  10. 解肌地骨皮汤【方剂大全】
  11. 解关散【方剂大全】
  12. 解肌发汗散【方剂大全】
  13. 解骨丸【方剂大全】
  14. 解肌干葛五物饮【方剂大全】
  15. 解肝清胃饮【方剂大全】
  16. 解肌化斑汤【方剂大全】
  17. 解肝煎【方剂大全】
  18. 解肌化毒汤【方剂大全】
  19. 解缚汤【方剂大全】
  20. 解肌蠲暑饮【方剂大全】
  21. 解服盐卤门主论《疡医大全》
  22. 解肌麻黄散【方剂大全】
  23. 解风丸【方剂大全】
  24. 解肌宁嗽丸【方剂大全】
  25. 解风汤【方剂大全】
  26. 解肌散【方剂大全】
  27. 解风散【方剂大全】
  28. 解肌散火汤【方剂大全】
  29. 解焚汤【方剂大全】
  30. 解肌升麻汤【方剂大全】
  1. 解惑《卫生宝鉴》
  2. 解惑《中医词典》
  3. 解肌《中医名词词典》
  4. 解黄鳝鱼毒门主方《疡医大全》
  5. 解肌《中医词典》
  6. 解华佗内外实说《伤寒总病论》
  7. 解肌散表法《时病论歌括新编》
  8. 解后宜养阴忌投参术《温疫论》
  9. 解肌升麻汤《备急千金要方》
  10. 解河豚鱼毒《奇方类编》
  11. 解肌汤《备急千金要方》
  12. 解河豚毒《是斋百一选方》
  13. 解肌汤《冯氏锦囊秘录》
  14. 解河豚毒《奇方类编》
  15. 解肌汤《冯氏锦囊秘录》
  16. 解服盐卤门主论《疡医大全》
  17. 解鸡骨哽方《回生集》
  18. 解服盐卤门主方《疡医大全》
  19. 解即痿类《医学纲目》
  20. 解服盐卤《奇效简便良方》
  21. 解结推引《类经》
  22. 解风痹汤《备急千金要方》
  23. 解金铁等毒方八首《外台秘要》
  24. 解烦法《厘正按摩要术》
  25. 解金银铜铁石毒《圣济总录》
  26. 解烦法《中医词典》
  27. 解精微论《素问悬解》
  28. 解儿难题词《温病条辨》
  29. 解精微论《素问悬解》
  30. 解毒至宝神丹《冯氏锦囊秘录》
  31. 解精微论篇《黄帝内经·素问》


执方用药辨_《卫生宝鉴》_中医综合_【岐黄之术】

执方用药辨

执方用药辨

  • 上一页
  • 目录
  • 相关
  • 下一页

省掾曹德裕男妇．三月初病伤寒八九日．请予治之．脉得沉细而微．四肢逆冷．自利腹痛．目不欲开．两手常抱腋下．昏昏嗜卧．口舌干燥．乃曰前医留白虎加人参汤一服．可服否．予曰．白虎虽云治口燥舌干．若执此一句亦未然．今此证不可用白虎者有三．伤寒论云．立夏以前．处暑以后．不可妄用．一也．太阳证无汗而渴者不可用．二也．况病患阴证悉具．其时春气尚寒．不可用．三也．仲景云．下利清谷．急当救里．宜四逆汤．遂以四逆汤三两加人参一两．生姜十余片．连须葱白九茎．水五大盏．同煎至三盏．去渣．分三服．一日服之．至夜利止．手足温．翌日大汗而解．继以理中汤数服而愈．孙真人习业篇云．凡欲为太医．必须谙甲乙、素问．黄帝针经、明堂流注、十二经、三部九候、本草、药性．仲景、叔和．并须精熟．如此方为太医．不尔．犹无目夜游．动致颠陨．执方用药者．再斯可矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解惑
  • 当前页：执方用药辨
  • 下一页：过汗亡阳变证治验
<<< 返回本书目录
  1. 执方用药辨《卫生宝鉴》
  2. 执方治病论《医学源流论》
  3. 执法行令贵人歌《运气要诀》
  4. 直肠《胃肠动力检查手册》
  5. 执法行令贵人歌《医宗金鉴》
  6. 直肠（结肠）息肉《普通外科学》
  7. 蜘蛛痣【疾病大全】
  8. 直肠癌《百病自测》
  9. 蜘蛛痣【疾病症状】
  10. 直肠癌《普通外科学》
  11. 蜘蛛指【疾病症状】
  12. 直肠癌【疾病大全】
  13. 蜘蛛咬门主论《疡医大全》
  14. 直肠闭锁【疾病大全】
  15. 蜘蛛咬方《外台秘要》
  16. 直肠肛门内胀痛不适【疾病症状】
  17. 蜘蛛香【中药大全】
  18. 直肠内套叠【疾病大全】
  19. 蜘蛛香《本草纲目》完整版
  20. 直肠内异物【疾病大全】
  21. 蜘蛛蜈蚣伤《圣济总录》
  22. 直肠膨出【疾病大全】
  23. 蜘蛛网【中药大全】
  24. 直肠前突【疾病大全】
  25. 蜘蛛蜕壳【中药大全】
  26. 直肠损伤【疾病大全】
  27. 蜘蛛散【方剂大全】
  28. 直肠疼痛【疾病症状】
  29. 蜘蛛七【中药大全】
  30. 直肠脱垂《家庭医学百科-医疗康复篇》
  1. 执方用药辨《卫生宝鉴》
  2. 执法行令贵人歌《运气要诀》
  3. 执方之诀《轩岐救正论》
  4. 执法行令贵人歌《医宗金鉴》
  5. 执方治病论《医学源流论》
  6. 蜘蛛痣辨病《常见病自测》
  7. 执日取天星上土《证类本草》
  8. 蜘蛛痣《物理诊断学》
  9. 直肠《胃肠动力检查手册》
  10. 蜘蛛胀《中医词典》
  11. 直肠《中医词典》
  12. 蜘蛛咬伤《外科证治全书》
  13. 直肠《组织学与胚胎学》
  14. 蜘蛛咬伤《默克家庭诊疗手册》
  15. 直肠（结肠）息肉《普通外科学》
  16. 蜘蛛咬门主论《疡医大全》
  17. 直肠癌《百病自测》
  18. 蜘蛛咬门主方《疡医大全》
  19. 直肠癌《普通外科学》
  20. 蜘蛛咬方六首《外台秘要》
  21. 直肠结《中医词典》
  22. 蜘蛛咬《奇效简便良方》
  23. 直肠痢《中医词典》
  24. 蜘蛛咬《证治准绳·疡医》
  25. 直肠膨出《妇产科学》
  26. 蜘蛛蜈蚣伤《圣济总录》
  27. 直肠上动脉《人体解剖学》
  28. 蜘蛛螫秘方《华佗神方》
  29. 直肠脱垂《默克家庭诊疗手册》
  30. 蜘蛛散方《医宗金鉴》
  31. 直肠脱垂《家庭医学百科-医疗康复篇》


过汗亡阳变证治验_《卫生宝鉴》_中医综合_【岐黄之术】

过汗亡阳变证治验

过汗亡阳变证治验

  • 上一页
  • 目录
  • 相关
  • 下一页

中山王知府次子薛里．年十三岁．六月十三日豪雨方过．池水泛溢．因而戏水．衣服尽湿．其母责之．至晚觉精神昏愦．怠惰嗜卧．次日．病头痛身热．腿脚沉重．一女医用和解散发之．闭户塞牖．覆以重衾．以致苦热不胜禁．遂发狂言．欲去其衾．明日．寻衣撮空．又以承气汤下之．下后语言渐不出．四肢不能收持．有时项强．手足螈 ．搐急而挛．目左视而白睛多．口唇肌肉蠕动．饮食减少．形体羸瘦．命予治之．具说前由．予详之．盖伤湿而失于过汗也．且人之元气．起于脐下肾间．动气周于身．通行百脉．今盛暑之时．大发其汗．汗多则亡阳．百脉行涩．故三焦之气．不能上荣心肺．心火旺而肺气焦．况因惊恐内蓄．内经曰．恐则气下．阳主声．阳既亡而声不出也．阳气者精则养神．柔则养筋．又曰．夺血无汗．夺汗无血．今发汗过多．气血俱衰．筋无所养．其病为痉．则项强手足螈 ．搐急而挛．目通于肝．肝者筋、之合也．筋既燥而无润．故目左视而白睛多．肌肉者、脾也．脾热则肌肉蠕动．故口唇蠕动．有时而作．经云．肉痿者、得之湿地也．脾热者、肌肉不仁．发为肉痿、痿者、痿弱无力．运动久而不仁．阳主于动．今气欲竭．热留于脾．故四肢不用．此伤湿过汗而成坏证明矣．当治时之热．益水之原救其逆．补上升生发之气．黄帝针经曰．上气不足．推而扬之．此之谓也．以人参益气汤治之．内经曰．热淫所胜．治以甘寒．以酸收之．人参、黄 之甘温．补其不足之气而缓其急搐．故以为君．肾恶燥．急食辛以润之．生甘草甘微寒．黄柏苦辛寒以救肾水而生津液．故以为臣．当归辛温和血脉．橘皮苦辛．白术苦甘．炙甘草甘温．益脾胃．进饮食．肺欲收．急食酸以收之．白芍药之酸微寒．以收耗散之气．而补肺金．故以为佐．升麻、柴胡苦平．上升生发不足之气．故以为使．乃从阴引阳之谓也．

【人参益气汤】

黄 （五分） 人参 黄柏（去皮） 升麻 柴胡 白芍药（各三分） 当归 白术炙甘草（各二分） 陈皮（三分） 生甘草（二分）

上十一味 咀．都为一服．水二盏半．先浸两时辰．煎至一盏．去渣热服．早食后．午饭前．各一服．投之三日后．语声渐出．少能行步．四肢柔和．食饮渐进．至秋而愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：执方用药辨
  • 当前页：过汗亡阳变证治验
  • 下一页：用热远热从乎中治
<<< 返回本书目录
  1. 过汗亡阳变证治验《卫生宝鉴》
  2. 过饥胃竭《张氏医通》
  3. 过关散【方剂大全】
  4. 过饥胃竭门《张氏医通》
  5. 过关歌《针灸聚英》
  6. 过肩疽门主论《疡医大全》
  7. 过岗龙【中药大全】
  8. 过江龙《滇南本草》
  9. 过分地惊跳反应【疾病症状】
  10. 过江龙【中药大全】
  11. 过渡区R波递增不良【疾病症状】
  12. 过江龙子【中药大全】
  13. 过度通气综合征【疾病大全】
  14. 过江藤【中药大全】
  15. 过度通气【疾病症状】
  16. 过街笑【方剂大全】
  17. 过度通气【疾病症状】
  18. 过经不解《伤寒恒论》
  19. 过度换气综合征【疾病症状】
  20. 过经不解《伤寒捷诀》
  21. 过度换气引起晕厥【疾病症状】
  22. 过经不解《伤寒括要》
  23. 过爱小儿反害小儿说《儒门事亲》
  24. 过经不解-伤寒门（下）《古今医统大全》
  25. 裹脐法《幼幼新书》
  26. 过劳【疾病症状】
  27. 果中《新修本草》
  28. 过梁疔门主论《疡医大全》
  29. 果下部《新修本草》
  30. 过路惊【中药大全】
  1. 过汗亡阳变证治验《卫生宝鉴》
  2. 过关歌《针灸聚英》
  3. 过饥胃竭《张氏医通》
  4. 过肛针《中医词典》
  5. 过饥胃竭门《张氏医通》
  6. 过度睡眠《默克家庭诊疗手册》
  7. 过肩疽《中医词典》
  8. 过度换气综合征《医学心理学》
  9. 过肩疽《证治准绳·疡医》
  10. 过爱小儿反害小儿说《儒门事亲》
  11. 过肩疽门主论《疡医大全》
  12. 过《中医词典》
  13. 过江龙《滇南本草》
  14. 裹脐法《竹林女科证治》
  15. 过经《中医名词词典》
  16. 裹脐法《济阴纲目》
  17. 过经《中医词典》
  18. 裹脐法《证治准绳·幼科》
  19. 过经不解《伤寒恒论》
  20. 裹脐法《幼幼新书》
  21. 过经不解《中医词典》
  22. 裹脐法《古今医统大全》
  23. 过经不解《伤寒捷诀》
  24. 裹脐法《达生编》
  25. 过经不解《医效秘传》
  26. 裹脐法《中医词典》
  27. 过经不解《伤寒括要》
  28. 裹廉《医宗金鉴》
  29. 过经不解　计一方《伤寒恒论》
  30. 裹帘《伤科汇纂》
  31. 过经不解（伤寒门 下）《古今医统大全》


用热远热从乎中治_《卫生宝鉴》_中医综合_【岐黄之术】

用热远热从乎中治

用热远热从乎中治

  • 上一页
  • 目录
  • 相关
  • 下一页

郝道宁友人刘巨源．时年六十有五．至元戊寅夏月．因劳倦饮食不节．又伤冷冻饮料．得疾．医者往往皆以为四时证．治之不愈．逮十日．道宁请太医罗谦甫治之．诊视曰．右手三部脉沉细而微．太阴证也．左手三部脉微浮而弦．虚阳在表也．大抵阴多而阳少．今所苦身体沉重．四肢逆冷．自利清谷．引衣自覆．气难布息．懒语言．此脾受寒湿．中气不足故也．仲景言下利清谷．急当救里．宜四逆汤温之．内经复有用热远热之戒．口干但欲嗽水．不欲咽．早晨身凉而肌生粟．午后烦躁．不欲去衣．昏昏睡而面赤．隐隐红斑见于皮肤．此表实里虚故也．内虚则外证随时而变．详内外之证．乃饮食劳倦．寒伤于脾胃．非四时之证明矣．治病必察其下．今适当大暑之时．而得内寒之病．以标本论之．时为标也．病为本也．用寒则顺时而违本．用热则从本而逆时．此乃寒热俱伤．必当从乎中治．中治者、温之是也．遂以钱氏白术散．加升麻．就本方加葛根、甘草以解其斑．少加白术、茯苓以除湿而利其小便也．人参、藿香、木香．安脾胃．进饮食． 咀．每服一两煎服．再服斑退而身温．利止而神出．次服异功散、治中汤辛温之剂．一二服．五日得平．止药主人曰．病虽少愈．勿药可乎．罗君曰．药．攻邪也．内经曰．治病以平为期．邪气既去．强之以药．变证随起．不若以饮食调养．待其真气来复．此不药而药、不治而治之理存焉．从之．旬日良愈．噫．谦甫之为医．深究内经之旨．以为据根据．不为浮议之所摇．胸中了然而无所滞．岂验方而用药者比也．巨源友旧．朝夕往视之．故得其详．不可不录之以为戒．五月二十五日郝道宁谨题．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过汗亡阳变证治验
  • 当前页：用热远热从乎中治
  • 下一页：病宜早治
<<< 返回本书目录
  1. 用热远热从乎中治《卫生宝鉴》
  2. 用水法《伤寒括要》
  3. 用品门《串雅内外编》
  4. 用汤时宜秘旨歌《幼科推拿秘书》
  5. 用片脑得效后宜少用勿用论《审视瑶函》
  6. 用香散药《景岳全书》
  7. 用口探索物体【疾病症状】
  8. 用香药调治论《外科精要》
  9. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  10. 用药《冷庐医话》
  11. 用降药条宜审《医门补要》
  12. 用药《慎疾刍言》
  13. 用夹法《银海精微》
  14. 用药《张氏医通》
  15. 用火宜忌《推拿抉微》
  16. 用药弊端说《医法圆通》
  17. 用火口诀《推拿抉微》
  18. 用药处方《千金翼方》
  19. 用火法《苏沈良方》
  20. 用药传心赋《医学传心录》
  21. 用火法《宋本备急灸法》
  22. 用药大法《松峰说疫》
  23. 用火法《伤寒括要》
  24. 用药大略《医学真传》
  25. 用火法《普济方·针灸》
  26. 用药大要论《医原》
  27. 用火法《黄帝明堂灸经》
  28. 用药发明《珍珠囊补遗药性赋》
  29. 用寒远寒用热远热《类经》
  30. 用药法《白喉全生集》
  1. 用热远热从乎中治《卫生宝鉴》
  2. 用片脑得效后宜少用勿用论《审视瑶函》
  3. 用水法《伤寒括要》
  4. 用量《中药学》
  5. 用汤时宜秘旨歌《幼科推拿秘书》
  6. 用力及时《医述》
  7. 用途不同的相似药名《医院药学》
  8. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  9. 用途或适应证《外科学总论》
  10. 用聚合酶链反应标记高活性DNA探针《实用免疫细胞与核酸》
  11. 用途相似的药名《医院药学》
  12. 用降药条宜审《医门补要》
  13. 用丸散药例《汤液本草》
  14. 用夹法《银海精微》
  15. 用微型计算机进行膳食营养成分计算《临床营养学》
  16. 用夹法《中医词典》
  17. 用香散药《景岳全书》
  18. 用计算法估计样本含量《医学统计学》
  19. 用香药调治论《外科精要》
  20. 用火宜忌《推拿抉微》
  21. 用续命汤辨《女科经纶》
  22. 用火口诀《推拿抉微》
  23. 用药《慎疾刍言》
  24. 用火口诀《幼幼集成》
  25. 用药《张氏医通》
  26. 用火法《伤寒括要》
  27. 用药《类证治裁》
  28. 用火法《宋本备急灸法》
  29. 用药《冷庐医话》
  30. 用火法《黄帝明堂灸经》
  31. 用药必效《痧胀玉衡》


病宜早治_《卫生宝鉴》_中医综合_【岐黄之术】

病宜早治

病宜早治

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景伤寒论曰．凡人有疾．不时即治．隐忍冀瘥．以成痼疾．小儿女子．益以滋甚．时气不和．盒饭早言．若不早治．真气失所．邪方萌动．无惮劬劳．不避晨夜而即治之．则药饵针艾之效．必易为之．不然患人忍之．数日乃说．邪气极盛而病极．成而后施治．必难为力．内经曰．其善治者治皮毛．其次治肌肤．其次治六腑．其次治五脏．治五脏者、半死半生矣．正以谓此．昔桓侯怠以皮肤之微疾．以至骨髓之病．虽悔何及．戊午春．桃李始华．雨雪浓寸许．一园叟遽令举家执梃击树．尽堕其雪．又焚束草于其下以散其寒．使冲和之气未伤而复．是年他家果皆不成熟．独此园大熟．噫．果木之病．治之尚有不损．况人之有病．可不早治乎．故金匮玉函云．生候长存．形色未病．未入腠理．针药及时．脉浮调节．委以良医．病无不愈者矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用热远热从乎中治
  • 当前页：病宜早治
  • 下一页：补遗
<<< 返回本书目录
  1. 病宜早治《卫生宝鉴》
  2. 病因《中医妇科学》
  3. 病宜速治《景岳全书》
  4. 病因《中医基础理论》
  5. 病形脉诊第二（下）《针灸甲乙经》
  6. 病因《中医名词词典》
  7. 病形脉诊第二（上）《针灸甲乙经》
  8. 病因《中医伤科按摩学》
  9. 病邪虽实胃气伤者勿使攻击论《格致余论》
  10. 病因《中医眼科学》
  11. 病邪胜负传变《灵素节注类编》
  12. 病因辩证《中医诊断学》
  13. 病邪传变《灵素节注类编》
  14. 病因病机《虚损病类钩沉》
  15. 病笑《景景医话》
  16. 病因病机《中医眼科备读》
  17. 病无纯虚论《研经言》
  18. 病因的概念《流行病学》
  19. 病位《虚损病类钩沉》
  20. 病因的概念《预防医学》
  21. 病退缓进饮食《医门补要》
  22. 病因赋《医学传心录》
  23. 病同因别论《医学源流论》
  24. 病因和机理《神经精神疾病诊断学》
  25. 病同人异论《医学源流论》
  26. 病因和机理《神经精神疾病诊断学》
  27. 病态欣快感【疾病症状】
  28. 病因及其推断《流行病学》
  29. 病态平衡与潜病《中医疾病预测》
  30. 病因探索《预防医学》
  1. 病宜早治《卫生宝鉴》
  2. 病宜速治《景岳全书》
  3. 病因《临床营养学》
  4. 病性转化《中医基础理论》
  5. 病因《临床营养学》
  6. 病形脉诊第二（下）《针灸甲乙经》
  7. 病因《临床营养学》
  8. 病形脉诊第二（上）《针灸甲乙经》
  9. 病因《急诊医学》
  10. 病形《中医词典》
  11. 病因《中医伤科按摩学》
  12. 病蟹叉《中医词典》
  13. 病因《家庭医学百科-医疗康复篇》
  14. 病邪因素《中医内科学》
  15. 病因《中医基础理论》
  16. 病邪虽实胃气伤者勿使攻击论《格致余论》
  17. 病因《中医妇科学》
  18. 病笑不休《奇方类编》
  19. 病因《中医眼科学》
  20. 病笑《景景医话》
  21. 病因《预防医学》
  22. 病小《中医词典》
  23. 病因《神经精神疾病诊断学》
  24. 病虾《中医词典》
  25. 病因《神经精神疾病诊断学》
  26. 病无纯虚论《研经言》
  27. 病因《神经精神疾病诊断学》
  28. 病温《中医名词词典》
  29. 病因《神经精神疾病诊断学》
  30. 病位传变《中医基础理论》
  31. 病因《神经精神疾病诊断学》


补遗_《卫生宝鉴》_中医综合_【岐黄之术】

补遗

补遗

  • 上一页
  • 目录
  • 相关
  • 下一页

罗谦甫先生卫生宝鉴一书．分门别类．纤悉俱备．惟治伤寒之法．虽纪述一二而不全录．盖以其一门理趣幽深．未易殚举．况其玄机妙旨．已备于仲景以下历代名医书中．先生之意．欲使可医者究心寻绎．庶得其奥．今犹恐遐方僻壤．临病仓卒．医者欲求全书检阅．岂可得乎．故粗述仲景诸公治内伤外感经验方．并中暑方．附刊卷末．名曰补遗．庶免卤莽灭裂之辈．妄投匕剂．误伤于人耳．若欲究其极致．则仲景治外感三百九十七法．一百一十三方．东垣治内伤国中末三法．及历代名医方论．具有全书．诚能刻意推求．以施治疗而全人生．亦仁者之用心也．兹不能尽述云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病宜早治
  • 当前页：补遗
  • 下一页：表证
<<< 返回本书目录
  1. 补遗《针灸大成》
  2. 补遗补脬饮【方剂大全】
  3. 补遗《医学集成》
  4. 补遗方《外科选要》
  5. 补遗《医述》
  6. 补遗方《医门补要》
  7. 补遗《医碥》
  8. 补遗方《医学纲目》
  9. 补遗《疡科心得集》
  10. 补遗方《医宗金鉴》
  11. 补遗《卫生宝鉴》
  12. 补遗方-妇科心镜（下）《古今医统大全》
  13. 补遗《外科理例》
  14. 补遗方一百五十七《外科正宗》
  15. 补遗《外科方外奇方》
  16. 补遗各方《医学集成》
  17. 补遗《圣济总录》
  18. 补遗篇二《性命要旨》
  19. 补液汤【方剂大全】
  20. 补遗篇气交暴郁刺法《针灸素难要旨》
  21. 补液丹【方剂大全】
  22. 补遗篇一《性命要旨》
  23. 补夜丹【方剂大全】
  24. 补遗人参散【方剂大全】
  25. 补药五加皮丸【方剂大全】
  26. 补义《白喉条辨》
  27. 补药麝脐丸【方剂大全】
  28. 补益《备急千金要方》
  29. 补药门《医学摘粹》
  30. 补益《古今医鉴》
  1. 补遗《卫生宝鉴》
  2. 补遗《医碥》
  3. 补遗《医学心悟》
  4. 补遗《寿世保元》
  5. 补遗《疡科心得集》
  6. 补遗《寿世保元》
  7. 补遗《外科方外奇方》
  8. 补遗《寿世保元》
  9. 补遗病论《医碥》
  10. 补遗《寿世保元》
  11. 补遗方《正骨心法要旨》
  12. 补遗《寿世保元》
  13. 补遗方《医学纲目》
  14. 补遗《寿世保元》
  15. 补遗方《医宗金鉴》
  16. 补遗《寿世保元》
  17. 补遗方《医门补要》
  18. 补遗《寿世保元》
  19. 补遗方《外科选要》
  20. 补遗《寿世保元》
  21. 补遗方（妇科心镜 下）《古今医统大全》
  22. 补遗《寿世保元》
  23. 补遗方一百五十七《外科正宗》
  24. 补遗《寿世保元》
  25. 补遗各方《医学集成》
  26. 补遗《寿世保元》
  27. 补遗篇二《性命要旨》
  28. 补遗《寿世保元》
  29. 补遗篇一《性命要旨》
  30. 补遗《寿世保元》
  31. 补义《白喉条辨》


表证_《卫生宝鉴》_中医综合_【岐黄之术】

表证

表证

  • 上一页
  • 目录
  • 相关
  • 下一页

头疼发热．或鼻塞声重．四时俱用芎术香苏散治之．（即局方香苏散加芎术）

川芎 香附 紫苏（各四两） 甘草（一两．炙）苍术 陈皮（各二两）

上锉．每服三五钱．水煎．去渣．热服．不拘时候．日三服．

伤风伤冷．鼻塞声重．头痛目眩．四肢拘倦．咳嗽多痰．胸满气短．证重者．三拗汤治之．轻者金沸草散治之．

【局方三拗汤】

麻黄(不去根节） 杏仁（不去皮尖） 甘草（不炙．各等分）

上锉．每服五钱．生姜五片．水煎．通口服．被覆取汗．

【局方金沸草散】（又治时行寒疫．壮热恶风）

旋复花（去梗） 麻黄（去节） 前胡（各三两） 荆芥穗（四两）甘草（炒） 半夏（汤泡．姜汁浸） 赤芍药（各一两）

上七味．每服五钱．水一盏半．生姜三片．枣一枚．煎八分．去渣．温服．不拘时候．头疼项强．发热恶寒．肢体拘急．骨节烦疼．腰脊强痛．胸膈烦满．四时用消风百解散治之．春初秋末．

用葛根解肌汤治之．

【局方消风百解散】

荆芥 白芷 陈皮（去白） 苍术 麻黄（去节．各四两） 甘草（炙．二两）

上六味．每服五钱．水一盏半．生姜三片．乌梅一枚．连须葱白三寸．煎至八分．去渣．温服．不拘时候．

【局方葛根解肌汤】

葛根（四两） 麻黄（三两．去根节） 芍药 甘草（炙）黄芩（各二两．冬寒可去之．如病患有郁蒸热．可斟酌用之） 肉桂（一两．天气热时可去之．冬寒斟酌用之）

上六味．每服五钱．水一盏半．枣一枚擘破．煎八分．去渣．稍热服．不以时候．汗出为度．

头痛项强．壮热恶寒．身体烦疼．目睛痛．多寒壅咳嗽．鼻塞声重．春夏秋俱用败毒散治之．

冬用十神汤治之．春秋若寒亦用．

【局方败毒散】

人参 茯苓 甘草（炙） 前胡川芎 羌活 独活 桔梗 柴胡 枳壳

上十味．各等分．每服五钱．水一盏半．生姜 薄荷各少许．煎至八分．去渣．温服．不拘时候．

【局方十神汤】

陈皮（去白） 麻黄（去根节） 川芎 甘草（炙） 香附紫苏（去粗梗） 白芷 升麻 芍药（各四两） 干葛（十四两）

上十味．每服五钱．水一盏半．生姜五片．煎至八分．去渣．热服．不拘时候．如发热 头痛．加连须葱白三茎．如中满气实．加枳壳数片．同煎服．

伤寒发热 头痛．四时用十味芎苏散治之．

川芎（七钱） 紫苏 干葛（各二钱半） 柴胡 茯苓（各半两） 甘草（三钱） 半夏（六钱） 枳壳（炒．三钱）陈皮（三钱半） 桔梗（生．二钱半）

上锉．每帖五钱．水二盏．姜三片．葱白二根．煎一盏．去渣．不拘时候服．

伤寒热毒烦闷口燥．或干呕．用黄连解毒汤治之．春暖夏暑秋热．皆可用之．虽冬寒．若病患旧有郁热．亦可用也．

黄连 黄柏 黄芩 大栀子（各半两）

上四味．每服五钱．水煎温服．如腹满呕吐．或欲作利．加半夏三枚．浓朴二钱．茯苓四钱．生姜三片．煎服．

表证不解．下证未全．或燥热沸结．心烦不得眠．烦渴．头昏唇焦．咽燥目赤．或便溺秘结．证轻者用凉膈散治之．夏宜用之．如春秋久病患旧有郁热者．亦宜用之．

【洁古凉膈散】（出医学启源．与局方分两不同）

连翘（一两） 山栀 大黄 黄芩薄荷叶（各半两） 甘草（一两半） 朴硝（二钱半）

上七味．每服五钱．水一盏半．竹叶七片．蜜少许．煎至八分．去渣．食后．温服．

○如或咽痛涎嗽．加桔梗一两、荆芥穗半两．

○或咳而呕．加半夏半两．生姜三片．

○或鼻衄呕血．加当归、芍药各半两．生地黄一两．

○或淋者．加滑石四两．茯苓一两．

○或风眩头痛．加川芎、防风各半两．石膏三两．

○或有酒毒．加葛根一两．

○或斑疹．加葛根、荆芥穗、赤芍药．川芎、防风、桔梗各半两．

○凡言加减者．皆自本方中加减也．

【宣明双解散】

防风 川芎 当归 芍药 大黄 薄荷 麻黄（不去节） 连翘 芒硝（各半两） 石膏 黄芩 桔梗（各一两）滑石 甘草（各三两） 荆芥 栀子 白术（各一钱） 生姜（三片○以上即防风通圣散） 滑石（六两）甘草（一两．○以上即益无散）

上二十味．每服五钱．葱白五寸．生姜三片．水煎服．

伤寒七八日．邪毒不解．表里俱热．心胸大烦．头痛自汗．大渴饮水．燥干．脉滑数而实．或长而实．用启源白虎汤治之．夏热时用．如上证脉洪大．可加人参．

○如鼻中气短促上喘．脉洪大而虚无力．或微迟．则内伤治．

○知母（一两半） 甘草（一两．炙） 粳米（一两） 石膏（四两．乱纹者．另为末．）

上四味．每服五钱．水煎温服．如或烦渴口干．脉洪大．加人参半两．名人参白虎汤．此药立夏后．立秋前．天气热时．可服．立夏前．立秋后．天气不热时．不可服．内伤气虚、血虚、脉虚之人．并不可服．此方与仲景方．分两不同．伤寒四五六日．蒸热发作．身热或恶风．或筋脉拘急．身体疼痛．寒热往来．或胸满胁痛．或自汗．四时俱用仲景小柴胡汤治之．

柴胡（八两） 黄芩 人参 甘草（炙．各三两）半夏（三两半）

上五味．每服五钱．水一盏半．生姜五片．枣子一枚．煎至八分．去渣．热服．不拘时候．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补遗
  • 当前页：表证
  • 下一页：里证
<<< 返回本书目录
  1. 表证《医宗金鉴》
  2. 表证歌《伤寒百证歌》
  3. 表证《伤寒心法要诀》
  4. 表证类《医学摘粹》
  5. 表证《伤寒标本心法类萃》
  6. 表证类《医学摘粹》
  7. 表证《广瘟疫论》
  8. 表证偏胜《伤寒指掌》
  9. 表演型人格障碍【疾病症状】
  10. 表证篇《景岳全书》
  11. 表虚六合汤【方剂大全】
  12. 表证曰发表《疡医大全》
  13. 表虚《药症忌宜》
  14. 表症《伤寒捷诀》
  15. 表邪降火汤【方剂大全】
  16. 表症论《古今医彻》
  17. 表微篇《外经微言》
  18. 表侄女黄氏孕七月患血痢《孙文垣医案》
  19. 表实六合汤【方剂大全】
  20. 鳔《本草纲目》完整版
  21. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  22. 鳔《本草纲目》图文版
  23. 表热里热阴热阳热《医宗金鉴》
  24. 鳔风散【方剂大全】
  25. 表热里热阴热阳热《伤寒心法要诀》
  26. 鳔蜡丸【方剂大全】
  27. 表热里寒表寒里热《伤寒括要》
  28. 鳖《本草纲目》完整版
  29. 表热《医宗金鉴》
  30. 鳖《食物疗法》
  1. 表证《卫生宝鉴》
  2. 表证《医宗金鉴》
  3. 表证《伤寒心法要诀》
  4. 表证《伤寒标本心法类萃》
  5. 表证《中医诊断学》
  6. 表证《中医词典》
  7. 表证歌《伤寒百证歌》
  8. 表证《中医名词词典》
  9. 表证和里证的关系《中医诊断学》
  10. 表虚自汗《明医指掌》
  11. 表证和里证的鉴别《中医诊断学》
  12. 表虚证《医学摘粹》
  13. 表证偏胜《温热暑疫全书》
  14. 表虚证《中医词典》
  15. 表证偏胜《伤寒指掌》
  16. 表虚里实证《医学摘粹》
  17. 表证篇《景岳全书》
  18. 表虚里实证《中医词典》
  19. 表证曰发表《疡医大全》
  20. 表虚里实《中医名词词典》
  21. 表症《伤寒捷诀》
  22. 表虚《药症忌宜》
  23. 表症《医效秘传》
  24. 表虚《中医词典》
  25. 表症论《古今医彻》
  26. 表虚《中医名词词典》
  27. 表侄女黄氏孕七月患血痢《孙文垣医案》
  28. 表邪入里《中医词典》
  29. 鳔《本草纲目》
  30. 表邪内陷《中医词典》
  31. 鳔胶《冯氏锦囊秘录》


里证_《卫生宝鉴》_中医综合_【岐黄之术】

里证

里证

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒四五日．或十余日．邪结在里．大便秘涩腹满．或胀痛．或绕脐刺痛．或谵语．或心下痞硬．脉长．脉沉实．或下利心下坚硬．或已经下．其脉浮沉尚有力．用仲景大柴胡汤治之．

柴胡（八两） 黄芩 赤芍药（各三两） 大黄（二两）半夏（二两半） 枳实（半两．麸炒）

上六味．每服五钱．水一盏半．生姜五片．枣子一枚．煎至八分．去渣．热服．不拘时候．

恶热不恶寒．手心腋下 汗出．胃中干涸．燥粪结聚．潮热．大便硬．小便如常．或腹满而喘．或谵语．脉沉而滑．用仲景调胃承气汤治之．

硝（一斤） 甘草（炙．二两） 大黄（四两．去皮．酒洗）

上锉．每服临期斟酌多少．先煮二味熟．去渣．下硝．上火煮二三沸．顿服之．

始初发热恶寒．今汗后不恶寒．但大热发而躁．始初脉浮大．今脉洪实．或沉细数．始初惺惺．今狂语．用调胃承气汤治之．（方见前）

心胸连脐腹大闷．腹中疼．坐卧不安．胃闷喘急．或腹中微满不大便．用仲景小承气汤治之．

大黄（四两） 浓朴（二两．姜炒） 枳实（大者三个．炒）

上锉碎二味．大黄切如棋子大．临证斟酌多少用之．

胸腹胀满．按之痛．日久不大便．小便赤涩．表里俱热．或烦渴谵妄．或狂妄不识人．或潮热懊．又如疟状．或大渴反不能饮．或喘急胃闷．或微喘直视．脉实数而沉．用大承气汤、或三一承气汤治之．

【仲景大承气汤】

大黄（四两．如棋子大．酒洗） 浓朴（八两．姜炒） 枳实（大者五枚．炒）芒硝（二合）

上四味．每服看证斟酌多少．用水三盏．先煮二物取一盏半．去渣．纳大黄．煮取八分．去渣．纳芒硝．微煎一两沸．温服．得下．余勿服．

【启源三一承气汤】

大黄(酒洗） 芒硝 浓朴（姜炒） 枳实（炒．各半两）甘草（炙．一两）

上五味．每服斟酌多少．用水一盏半．生姜三片．煎八分．热服．得利则止．未利再服．伤寒手足温．自利不渴．腹满时痛．咽干脉沉细．用三因治中汤治之．（活人书同）

人参 干姜（炮） 白术 甘草（炙）陈皮（去白） 青皮（炒．各等分）

上六味锉．每服五钱．水一盏半．煎七分．去渣．食前服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表证
  • 当前页：里证
  • 下一页：半表半里证
<<< 返回本书目录
  1. 里证《医宗金鉴》
  2. 里证歌《伤寒百证歌》
  3. 里证《医学实在易》
  4. 里证类《医学摘粹》
  5. 里证《伤寒心法要诀》
  6. 里证类《医学摘粹》
  7. 里证《伤寒标本心法类萃》
  8. 里证偏胜《伤寒指掌》
  9. 里证《广瘟疫论》
  10. 里证篇《景岳全书》
  11. 里虚《药症忌宜》
  12. 里症《伤寒捷诀》
  13. 里外伤《伤寒直格》
  14. 里症论《古今医彻》
  15. 里托散【方剂大全】
  16. 理本汤【方剂大全】
  17. 里热《医宗金鉴》
  18. 理鬓汤【方剂大全】
  19. 里圈舌《敖氏伤寒金镜录》
  20. 理冲汤《医学衷中参西录》
  21. 里气解《伤寒说意》
  22. 理冲汤【方剂大全】
  23. 里论《儿科醒》
  24. 理冲丸《医学衷中参西录》
  25. 里结阳明《温热论》
  26. 理冲丸【方剂大全】
  27. 里急后重【方剂主治】
  28. 理跌打【中药主治】
  29. 里急后重【疾病症状】
  30. 理跌打伤【中药主治】
  1. 里证《卫生宝鉴》
  2. 里证《医宗金鉴》
  3. 里证《医学实在易》
  4. 里证《伤寒标本心法类萃》
  5. 里证《伤寒心法要诀》
  6. 里证《中医词典》
  7. 里证《中医诊断学》
  8. 里证《中医名词词典》
  9. 里证出表《中医词典》
  10. 里悬旗风《中医词典》
  11. 里证歌《伤寒百证歌》
  12. 里虚证《医学摘粹》
  13. 里证偏胜《温热暑疫全书》
  14. 里虚证《中医词典》
  15. 里证偏胜《伤寒指掌》
  16. 里虚《药症忌宜》
  17. 里证篇《景岳全书》
  18. 里虚《中医名词词典》
  19. 里症《伤寒捷诀》
  20. 里外伤《伤寒直格》
  21. 里症《医效秘传》
  22. 里水《中医词典》
  23. 里症论《古今医彻》
  24. 里实证《医学摘粹》
  25. 里中之里《医述》
  26. 里实证《中医词典》
  27. 理《中医词典》
  28. 里实《中医名词词典》
  29. 理《周慎斋遗书》
  30. 里热证《医学摘粹》
  31. 理冲汤《医学衷中参西录》


半表半里证_《卫生宝鉴》_中医综合_【岐黄之术】

半表半里证

半表半里证

  • 上一页
  • 目录
  • 相关
  • 下一页

往来寒热．或胸满胁痛．或心烦．或呕．或咳．或口苦舌干．或渴．或小便不利．或心悸脉弦．或弦紧．用小柴胡汤治之．（方见前）

寒热往来．大便秘涩．腹满胀痛．或时发烦躁．或已经汗后如疟．日晚发热．用大柴胡汤治之．（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：里证
  • 当前页：半表半里证
  • 下一页：外感有内伤证
<<< 返回本书目录
  1. 半表半降良方《经验麻科》
  2. 半表半里中和汤【方剂大全】
  3. 半边苏【中药大全】
  4. 半侧面部发育不良【疾病症状】
  5. 半边山【中药大全】
  6. 半侧面肌痉挛《中西医结合耳鼻喉科》
  7. 半边散【方剂大全】
  8. 半产《产鉴》
  9. 半边钱【中药大全】
  10. 半产《女科秘要》
  11. 半边旗【中药大全】
  12. 半产《女科折衷纂要》
  13. 半边藕【中药大全】
  14. 半产《儒门事亲》
  15. 半边莲【中药大全】
  16. 半产《胎产秘书》
  17. 半边莲《本草纲目》图文版
  18. 半产《医学心悟》
  19. 半边莲《滇南本草》
  20. 半产正产论《史载之方》
  21. 半边莲《本草纲目》完整版
  22. 半产中寒《轩岐救正论》
  23. 半边风【中药大全】
  24. 半春莲【中药大全】
  25. 半边菜【中药大全】
  26. 半丁丸【方剂大全】
  27. 半贝丸【方剂大全】
  28. 半豆饮子【方剂大全】
  29. 半贝散【方剂大全】
  30. 半枫荷【中药大全】
  1. 半表半里证《卫生宝鉴》
  2. 半表半里证《中医词典》
  3. 半表半里证《中医诊断学》
  4. 半表半里热不得卧《中医词典》
  5. 半参茶《茶饮保健》
  6. 半表半里热《证治准绳·幼科》
  7. 半侧面肌痉挛《中西医结合耳鼻喉科》
  8. 半表半里不得卧《症因脉治》
  9. 半产《中医词典》
  10. 半表半里《证治准绳·疡医》
  11. 半产《产鉴》
  12. 半表半里《中医名词词典》
  13. 半产《胎产秘书》
  14. 半表半里《中医名词词典》
  15. 半产《儒门事亲》
  16. 半表半降良方《经验麻科》
  17. 半产《医学心悟》
  18. 半边头风《中医词典》
  19. 半产《竹林女科证治》
  20. 半边山《证类本草》
  21. 半产《女科折衷纂要》
  22. 半边莲《滇南本草》
  23. 半产《评注产科心法》
  24. 半边莲《本经逢原》
  25. 半产《女科秘要》
  26. 半边莲《中药炮制》
  27. 半产胞衣不下《中医词典》
  28. 半边莲《本草纲目》
  29. 半产恶露不下《中医词典》
  30. 半薄切片的IGSS染色《实用免疫细胞与核酸》
  31. 半产腹痛《中医词典》


外感有内伤证_《卫生宝鉴》_中医综合_【岐黄之术】

外感有内伤证

外感有内伤证

  • 上一页
  • 目录
  • 相关
  • 下一页

外感风寒．内伤生冷．憎寒壮热．头目昏疼．肢体拘急．或中脘虚寒．呕逆恶心．用局方人参养胃汤治之．

浓朴 苍术 半夏（各一两） 藿香草果 茯苓 人参（各半两） 甘草（炙．二钱半）橘红（七钱半）

上九味锉．每服五钱．水一盏半．生姜七片．乌梅一枚．煎七分．去渣．热服．

外感发热头疼．内因痰饮凝滞为热．或中脘痞满．呕逆恶心．用参苏饮、或藿香正气散治之．

【局方参苏饮】

陈皮（去白） 枳壳（麸炒） 桔梗 甘草（炙）木香（各半两） 半夏 干葛 紫苏叶 前胡 人参 茯苓（各七钱半）

上十一味锉．每服五钱．水一盏半．生姜七片．枣一枚．煎七分．去渣．微热服．（一方不用木香）

【局方藿香正气散】

茯苓 白芷 大腹皮 紫苏（各一两）陈皮 桔梗 白术 浓朴半夏 甘草（炙．各二两） 藿香（三两．去皮）

上十一味锉．每服五钱．水一盏半．生姜三片．枣一枚．煎至七分．去渣热服．如欲出汗．被盖．再煎服．

○如以上证候未见愈．用小柴胡汤治之．（方见前）

○如以上证候又未见愈．腹或满．数日不大便．用活人书小柴胡加芒硝汤治之．

柴胡（二两七钱） 黄芩 人参 甘草（炙．各二两）半夏（八钱） 芒硝（三两）

上六味锉．每服五钱．水一盏半．生姜五片．枣一枚．煎八分．去渣．下硝再煎一两沸．稍热服．

【阳证】

身动而轻．言语有声．目睛了了．鼻中呼吸出入能往来．口中鼻中俱气热．（出此事虽知）用调胃承气汤治之．（方见前）

【阴证】

身静而重．语言无声．气少难以布息．目睛不了了．鼻中呼吸不能出入往来．口中鼻中气俱冷．水浆不入．大小便不禁．面上恶寒．有如刀刮．（出此事难知）用四逆汤、及葱熨法治之．

【仲景四逆汤】

甘草（炙．二两） 干姜（炮．一两半） 附子（一枚．生用．去皮．破八片．今宜泡用）

上三味．每服斟酌多少．用水二盏．煮取八分．去渣．温服．

【活人书葱熨法】

葱一束．以绳缠如饼大．切去根叶．惟存葱白长二寸许．以火烘一面令热．勿至灼火．乃以热处着病患脐．连脐下．其上以熨斗盛火熨之．令葱饼热气．透入腹中．更作三四饼．如壤不可熨．即易一饼．俟病患渐醒．手足温有汗．乃瘥．更服四逆汤以温内．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半表半里证
  • 当前页：外感有内伤证
  • 下一页：阳证似阴
<<< 返回本书目录
  1. 外感有内伤证《卫生宝鉴》
  2. 外感杂病《金匮悬解》
  3. 外感停食《洄溪医案》
  4. 外感杂病《金匮悬解》
  5. 外感说《医理真传》
  6. 外感症《评琴书屋医略》
  7. 外感伤寒等证《卫生宝鉴》
  8. 外感总数论《温病条辨》
  9. 外感荣卫药《圆运动的古中医学》
  10. 外关穴【上肢外侧穴位】
  11. 外感热病者知夏热与春温《医学传心录》
  12. 外候胎法《察病指南》
  13. 外感热病者知夏热与春温《医学传心录》
  14. 外踝《经络全书》
  15. 外感内伤总论《灵素节注类编》
  16. 外踝呈现凹陷【疾病症状】
  17. 外感历节中风《圆运动的古中医学》
  18. 外踝疽门主论《疡医大全》
  19. 外感咳嗽《儿科要略》
  20. 外踝前下方肿胀和疼痛【疾病症状】
  21. 外感痉湿暍疟《圆运动的古中医学》
  22. 外积形《儒门事亲》
  23. 外感寒邪【方剂主治】
  24. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  25. 外感风热误药致变《邹孟城三十年临证经验集》
  26. 外界因素对细菌的影响《医学微生物学》
  27. 外感风热误药致变《三十年临证经验集》
  28. 外科《古今医案按》
  29. 外感风热【中药主治】
  30. 外科《景岳全书》
  1. 外感有内伤证《卫生宝鉴》
  2. 外感因素《中医儿科学》
  3. 外感燥痰《中医词典》
  4. 外感遗尿《症因脉治》
  5. 外感症《评琴书屋医略》
  6. 外感遗尿《中医词典》
  7. 外感中风症《症因脉治》
  8. 外感腋痛《症因脉治》
  9. 外感中热泻《中医词典》
  10. 外感腋痛《中医词典》
  11. 外感中暑泻《中医词典》
  12. 外感噎隔《症因脉治》
  13. 外感总数论《温病条辨》
  14. 外感腰痛《中医词典》
  15. 外格《中医词典》
  16. 外感牙衄《症因脉治》
  17. 外勾《中医词典》
  18. 外感牙衄《中医词典》
  19. 外关《针灸大成》
  20. 外感眩晕《明医指掌》
  21. 外关《中医词典》
  22. 外感休息痢《症因脉治》
  23. 外关《子午流注说难》
  24. 外感休息痢《中医词典》
  25. 外关《针灸学》
  26. 外感胸痛《症因脉治》
  27. 外关内格《中医词典》
  28. 外感泄泻《中医词典》
  29. 外观及清洁度检查《临床基础检验学》
  30. 外感小便不利《中医词典》
  31. 外寒《中医名词词典》


阳证似阴_《卫生宝鉴》_中医综合_【岐黄之术】

阳证似阴

阳证似阴

  • 上一页
  • 目录
  • 相关
  • 下一页

手足逆冷．大便秘结．小便赤色．或大便黑硬．脉沉而滑．（出活人书．按此手足逆冷．名热厥．与阴厥不同．详见后篇厥证条下．证轻者用白虎汤．重者小承气汤治之．二方并见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感有内伤证
  • 当前页：阳证似阴
  • 下一页：阴证似阳
<<< 返回本书目录
  1. 阳证《医宗金鉴》
  2. 阳证似阴歌《伤寒百证歌》
  3. 阳证《伤寒心法要诀》
  4. 阳证阳毒歌《伤寒百证歌》
  5. 阳针男歌《针灸聚英》
  6. 阳证阴证辩《景岳全书》
  7. 阳掌图各穴手法仙诀《针灸大成》
  8. 阳证阴证辩《侣山堂类辩》
  9. 阳掌图（注）《厘正按摩要术》
  10. 阳证治验《卫生宝鉴》
  11. 阳掌十八穴疗病诀《小儿推拿广意》
  12. 阳症《伤寒捷诀》
  13. 阳有余阴不足论《叶选医衡》
  14. 阳症门《外科全生集》
  15. 阳有余阴不足论《古今医统大全》
  16. 阳症似阴《伤寒捷诀》
  17. 阳有余阴不足论《格致余论》
  18. 阳症似阴论《伤寒大白》
  19. 阳痈证治则例《外科证治全书》
  20. 阳治法《石室秘录》
  21. 阳虚自汗牡蛎散《汤头歌诀》
  22. 杨翠木【中药大全】
  23. 阳虚症门问答《医理真传》
  24. 杨妃不寐方《毓麟验方》
  25. 阳虚证论《医学集成》
  26. 杨枸花【中药大全】
  27. 阳虚阴症辨《理虚元鉴》
  28. 杨辣虫辣门主论《疡医大全》
  29. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  30. 杨柳枝及根白皮《本草崇原》
  1. 阳证似阴《卫生宝鉴》
  2. 阳证似阴《医述》
  3. 阳证似阴歌《伤寒百证歌》
  4. 阳证似阴《中医词典》
  5. 阳证阳毒歌《伤寒百证歌》
  6. 阳证似阴《中医名词词典》
  7. 阳证阴证辩《景岳全书》
  8. 阳证发斑《中医词典》
  9. 阳证阴证辩《侣山堂类辩》
  10. 阳证呃逆《中医词典》
  11. 阳证治验《卫生宝鉴》
  12. 阳证《伤寒心法要诀》
  13. 阳证治验《卫生宝鉴》
  14. 阳证《医宗金鉴》
  15. 阳症《伤寒捷诀》
  16. 阳证《中医词典》
  17. 阳症《医效秘传》
  18. 阳证《中医名词词典》
  19. 阳症变阴《外科选要》
  20. 阳针男歌《针灸聚英》
  21. 阳症似阴《伤寒捷诀》
  22. 阳掌图各穴手法仙诀《针灸大成》
  23. 阳症似阴论《伤寒大白》
  24. 阳掌图（注）《厘正按摩要术》
  25. 阳症吐血《傅青主男科》
  26. 阳掌十八穴疗病诀《小儿推拿广意》
  27. 阳症围药《急救广生集》
  28. 阳泽《中医词典》
  29. 阳症痈疽秘方《华佗神方》
  30. 阳躁《中医词典》
  31. 阳支《中医词典》


阴证似阳_《卫生宝鉴》_中医综合_【岐黄之术】

阴证似阳

阴证似阳

  • 上一页
  • 目录
  • 相关
  • 下一页

身微热．烦躁．面赤．脉沉而微．（出活人书）（按身微热是里寒．烦躁是阴盛．发躁．面赤是下元虚阳泛上．犹日落而霞光上天也．与阳证面赤不同．仲景少阴证面赤用四逆汤加葱白治之．方见前）

身冷．脉细沉数．烦躁．不饮水．（出活人书）此名阴盛格阳．用仲景干姜 附子汤加人参治之．

干姜（一两） 附子（一枚．炮去皮．破八片） 人参（半两）

上三味．每服酌量多少．水一盏半．煎至八分．去渣．或温或凉服．

伤寒目赤而烦渴．脉七八至．东垣曰．此阴盛格阳于外．非热也．诊脉以数为热．迟为寒．今脉七八至．是热极也．然按之至骨则无脉．是无根蒂之脉．虽七八至．其下无根蒂．故知非热也．（出试效文）治法用干姜 附子汤加人参．（方见前．）

○又用仲景白通加猪胆汁汤．

葱白（四茎） 干姜（二两） 附子（一枚．炮去皮．破八片）人尿（五合） 猪胆汁（二合）

上锉．每服酌量多少．水一盏．煮至五分．去渣．纳尿胆汁和匀．或温或凉服．无胆亦可．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳证似阴
  • 当前页：阴证似阳
  • 下一页：烦躁
<<< 返回本书目录
  1. 阴证论《古今医彻》
  2. 阴证似阳歌《伤寒百证歌》
  3. 阴证忌用寒凉说《市隐庐医学杂着》
  4. 阴证阳证《冷庐医话》
  5. 阴证本于阳虚辩《侣山堂类辩》
  6. 阴证阳证辨《卫生宝鉴》
  7. 阴证《医宗金鉴》
  8. 阴证阴毒歌《伤寒百证歌》
  9. 阴证《伤寒心法要诀》
  10. 阴证有三说《医学心悟》
  11. 阴证《伤寒六书》
  12. 阴证治《三因极一病证方论》
  13. 阴针女歌《针灸聚英》
  14. 阴症《急救广生集》
  15. 阴掌图各穴手法仙诀《针灸大成》
  16. 阴症《急救广生集》
  17. 阴掌图（注）《厘正按摩要术》
  18. 阴症《伤寒捷诀》
  19. 阴掌九穴疗病诀《小儿推拿广意》
  20. 阴症《慎疾刍言》
  21. 阴贼方《毓麟验方》
  22. 阴症八难《六因条辨》
  23. 阴燥伤寒《轩岐救正论》
  24. 阴症辨论《六因条辨》
  25. 阴雨天颈肩背部酸痛【疾病症状】
  26. 阴症门《外科全生集》
  27. 阴易病已后劳复《千金翼方》
  28. 阴症似阳《伤寒捷诀》
  29. 阴痒证治《医宗金鉴》
  30. 阴症似阳论《伤寒大白》
  1. 阴证似阳《卫生宝鉴》
  2. 阴证似阳《医述》
  3. 阴证似阳歌《伤寒百证歌》
  4. 阴证似阳《中医词典》
  5. 阴证头痛《中医词典》
  6. 阴证似阳《中医名词词典》
  7. 阴证阳证《冷庐医话》
  8. 阴证伤寒《中医词典》
  9. 阴证阳证辨《卫生宝鉴》
  10. 阴证论《古今医彻》
  11. 阴证阴毒歌《伤寒百证歌》
  12. 阴证忌用寒凉说《市隐庐医学杂着》
  13. 阴证有三说《医学心悟》
  14. 阴证喉痹《中医词典》
  15. 阴证治《三因极一病证方论》
  16. 阴证和阳证《中医诊断学》
  17. 阴证治验《卫生宝鉴》
  18. 阴证发斑《中医词典》
  19. 阴症《慎疾刍言》
  20. 阴证呃逆《中医词典》
  21. 阴症《伤寒捷诀》
  22. 阴证本于阳虚辩《侣山堂类辩》
  23. 阴症《急救广生集》
  24. 阴证《伤寒心法要诀》
  25. 阴症《急救广生集》
  26. 阴证《伤寒六书》
  27. 阴症《奇效简便良方》
  28. 阴证《医宗金鉴》
  29. 阴症《奇方类编》
  30. 阴证《中医词典》
  31. 阴症《医效秘传》


烦躁_《卫生宝鉴》_中医综合_【岐黄之术】

烦躁

烦躁

  • 上一页
  • 目录
  • 相关
  • 下一页

烦为烦扰．躁为躁愦．皆为热证．然烦有虚烦．躁有阴躁．古人所谓阴极发躁．

【阳证】

五六日不大便．或心下硬而烦躁者．治用大柴胡汤．或调胃承气汤．（方并见前）

大热干呕．呻吟错语不得眠．治用黄连解毒汤．（方见前）

烦躁发热．胸中烦闷．或已经汗解．内耗．胸中烦满．其证不虚不实．治用三黄泻心汤、或用竹叶石膏汤治之．

【活人书三黄泻心汤】

大黄 黄连（各二两） 黄芩（一两）

上锉．每服一两．百沸汤二大盏．热渍之．停一时久．绞去渣．暖动分二服．

【仲景竹叶石膏汤】

石膏（一斤） 半夏（二两半） 甘草（炙．二两） 人参（三两） 麦门冬（五两半）

上锉．每服五钱．水二盏．入淡竹叶．生姜各五片．煎至一盏半．去渣．入粳米百余粒．再煎．候米熟．去米温服．不计时．

【阴证】

（此是阴极发热）

手足冷或身微热．脉皆沉细微弱而烦躁者．治用四逆汤加葱白．（方见前）

○或白通加猪胆汁汤．（方见前）

○或用人参三白汤加竹茹．或无忧散．上四方选而用之．

【人参三白汤加竹茹】

白术 白芍药 白茯苓（各一两） 人参（二两）竹茹（一两）

上锉．每服五钱．水二盏．生姜三片．煎八分．去渣．温服．

【三因无忧散】

以天南星为末．入腊月黄牛胆中．缚令紧．悬于当风避日处．候干为末．用人参半两．煎汤七分盏．调末二钱．乘热服之．迟少时．更以热人参汤投之．或入辰砂细末亦可．

【阳证】

寒邪在半表半里．舌胎白滑或黄胎．治用小柴胡汤．（方见前）热结在里．表里俱热．舌上或白或黑．不滑而涩．治用白虎汤加人参．（方见前）

经曰．藏结舌上．白胎滑者难治．又曰．藏结无阳证．不往来寒热．其人反静．舌上胎．滑者．不可攻也．

【阴证】

手足冷．舌胎黑．治用四逆汤．（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴证似阳
  • 当前页：烦躁
  • 下一页：谵语
<<< 返回本书目录
  1. 烦躁《证治准绳·幼科》
  2. 烦躁【中药主治】
  3. 烦躁《证治准绳·幼科》
  4. 烦躁【方剂主治】
  5. 烦躁《张氏医通》
  6. 烦躁（与绪论参看）《张氏医通》
  7. 烦躁《医宗金鉴》
  8. 烦躁不安【疾病症状】
  9. 烦躁《医宗金鉴》
  10. 烦躁不安【中药主治】
  11. 烦躁《医学纲目》
  12. 烦躁不安【方剂主治】
  13. 烦躁《医碥》
  14. 烦躁不眠懊《伤寒心法要诀》
  15. 烦躁《医碥》
  16. 烦躁不眠懊??《医宗金鉴》
  17. 烦躁《续名医类案》
  18. 烦躁不宁【方剂主治】
  19. 烦躁《卫生宝鉴》
  20. 烦躁不宁（又二十四）《经验麻科》
  21. 烦躁《伤寒指掌》
  22. 烦躁第九十问《婴童百问》
  23. 烦躁《伤寒寻源》
  24. 烦躁歌《伤寒百证歌》
  25. 烦躁《伤寒明理论》
  26. 烦躁口渴《女科指掌》
  27. 烦躁《伤寒六书》
  28. 烦躁口渴【方剂主治】
  29. 烦躁《伤寒六书》
  30. 烦躁论治《类证治裁》
  1. 烦躁《卫生宝鉴》
  2. 烦躁《保婴撮要》
  3. 烦躁《伤寒大白》
  4. 烦躁《济阴纲目》
  5. 烦躁《松峰说疫》
  6. 烦躁《医碥》
  7. 烦躁《伤寒六书》
  8. 烦躁《医碥》
  9. 烦躁《伤寒六书》
  10. 烦躁《证治准绳·疡医》
  11. 烦躁《麻科活人全书》
  12. 烦躁《证治准绳·疡医》
  13. 烦躁《丹溪手镜》
  14. 烦躁《张氏医通》
  15. 烦躁《丹溪治法心要》
  16. 烦躁《证治准绳·幼科》
  17. 烦躁《伤寒寻源》
  18. 烦躁《证治准绳·幼科》
  19. 烦躁《痰火点雪》
  20. 烦躁《医述》
  21. 烦躁《医效秘传》
  22. 烦躁《医述》
  23. 烦躁《痘疹心法要诀》
  24. 烦躁《续名医类案》
  25. 烦躁《伤寒明理论》
  26. 烦躁《冯氏锦囊秘录》
  27. 烦躁《广瘟疫论》
  28. 烦躁《冯氏锦囊秘录》
  29. 烦躁《伤科汇纂》
  30. 烦躁《冯氏锦囊秘录》
  31. 烦躁《伤寒指掌》


谵语_《卫生宝鉴》_中医综合_【岐黄之术】

谵语

谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

（此是语言谵妄错乱也）

【阳证】

胃实不大便．谵语．治用大柴胡汤或调胃承气汤．（方并见前）

妇人伤寒．经水适断．发热恶寒．至夜谵言．此为热入血室．（血室者．素问所谓女子胞．即产肠也．治用小柴胡汤．方见前）

【阴证】

手足冷．脉细微而谵语．治用四逆汤．（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁
  • 当前页：谵语
  • 下一页：郑声
<<< 返回本书目录
  1. 谵语《止园医话》
  2. 谵语【方剂主治】
  3. 谵语《医法圆通》
  4. 谵语（郑声附）《伤寒六书》
  5. 谵语《药症忌宜》
  6. 谵语、郑声《伤寒心法要诀》
  7. 谵语《卫生宝鉴》
  8. 谵语不眠《经验麻科》
  9. 谵语《伤寒明理论》
  10. 谵语发狂《药症忌宜》
  11. 谵语《伤寒六书》
  12. 谵语歌《伤寒百证歌》
  13. 谵语《伤寒括要》
  14. 谵语狂妄【方剂主治】
  15. 谵语《伤寒捷诀》
  16. 谵语论《妇科秘书》
  17. 谵语《伤寒大白》
  18. 谵语论《胎产心法》
  19. 谵语《伤寒标本心法类萃》
  20. 谵语证治《三因极一病证方论》
  21. 谵语《麻科活人全书》
  22. 谵语郑声《景岳全书》
  23. 谵妄与痴呆《默克家庭诊疗手册》
  24. 谵语郑声《医宗金鉴》
  25. 谵妄若有所见治验《疫疹一得》
  26. 鳣鱼【中药大全】
  27. 谵妄【疾病大全】
  28. 鳣鱼肝【中药大全】
  29. 谵妄【疾病症状】
  30. 斩龙草【中药大全】
  1. 谵语《卫生宝鉴》
  2. 谵语《医学纲目》
  3. 谵语《医学心悟》
  4. 谵语《疫疹一得》
  5. 谵语《伤寒大白》
  6. 谵语《经验麻科》
  7. 谵语《伤寒六书》
  8. 谵语《伤寒捷诀》
  9. 谵语《麻科活人全书》
  10. 谵语《伤寒标本心法类萃》
  11. 谵语《伤寒明理论》
  12. 谵语《中医词典》
  13. 谵语《广瘟疫论》
  14. 谵语《止园医话》
  15. 谵语《药症忌宜》
  16. 谵语《医法圆通》
  17. 谵语《伤寒指掌》
  18. 谵语《中医名词词典》
  19. 谵语《伤寒括要》
  20. 谵言《中医词典》
  21. 谵语（郑声附）《伤寒六书》
  22. 谵妄与痴呆《默克家庭诊疗手册》
  23. 谵语、郑声《伤寒心法要诀》
  24. 谵妄若有所见治验《疫疹一得》
  25. 谵语不眠《经验麻科》
  26. 谵妄《痘疹心法要诀》
  27. 谵语喘满证十六　阳明六十七《伤寒悬解》
  28. 谵妄《痘疹心法要诀》
  29. 谵语发狂《药症忌宜》
  30. 谵妄《专治麻痧初编》
  31. 谵语歌《伤寒百证歌》


郑声_《卫生宝鉴》_中医综合_【岐黄之术】

郑声

郑声

  • 上一页
  • 目录
  • 相关
  • 下一页

（此是语言郑重．如说此一语．又复再说．声气无力．句不连续也）

【阳证】

身微热．脉微弱而郑声者．治用人参三白汤．（方见前）

【阴证】

身凉．手足或冷而郑声者．治用四逆汤．（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语
  • 当前页：郑声
  • 下一页：呃逆
<<< 返回本书目录
  1. 郑声《卫生宝鉴》
  2. 郑氏妇肝风头痛《程杏轩医案》
  3. 郑声《伤寒明理论》
  4. 郑姓子哮吼症治验《一得集》
  5. 郑声《伤寒六书》
  6. 政和新修经史证类备用本草序《证类本草》
  7. 郑声《伤寒捷诀》
  8. 政运有不应之脉《诊家正眼》
  9. 郑声《丹溪手镜》
  10. 症《保婴撮要》
  11. 郑钦安原叙《医理真传》
  12. 症《古今医彻》
  13. 郑钦安原序《伤寒恒论》
  14. 症《经验麻科》
  15. 郑鹤鸣挟阴伤寒《程杏轩医案》
  16. 症《幼科折衷》
  17. 郑都谏公子痘（有发明）《孙文垣医案》
  18. 症《幼科折衷》
  19. 郑春寰头痛内热《孙文垣医案》
  20. 症变《外科大成》
  21. 郑媪便闭《程杏轩医案》
  22. 症瘕《女科宝鉴》
  23. 证治总纲《证治心传》
  24. 症瘕《中医妇科学》
  25. 证治指要一卷《友渔斋医话》
  26. 症瘕【中药主治】
  27. 证治语略《目经大成》
  28. 症瘕【方剂主治】
  29. 证治要略《医述》
  30. 症瘕积聚【中药主治】
  1. 郑声《卫生宝鉴》
  2. 郑声《疫疹一得》
  3. 郑声《伤寒六书》
  4. 郑声《伤寒捷诀》
  5. 郑声《丹溪手镜》
  6. 郑声《中医词典》
  7. 郑声《医效秘传》
  8. 郑声《中医名词词典》
  9. 郑声《伤寒明理论》
  10. 郑三山《中医词典》
  11. 郑晟《中医词典》
  12. 郑汝炜《中医词典》
  13. 郑氏瘄科保赤金丹《中医词典》
  14. 郑汝明《中医词典》
  15. 郑氏妇肝风头痛《程杏轩医案》
  16. 郑全望《中医词典》
  17. 郑守谦（1889-1969年）《中医词典》
  18. 郑钦安原叙《医理真传》
  19. 郑思聪《中医词典》
  20. 郑钦安原序《伤寒恒论》
  21. 郑文焯（1856-1918年）《中医词典》
  22. 郑钦安（1804-1901年）《中医词典》
  23. 郑祥征《中医词典》
  24. 郑樵（1103-1162年）《中医词典》
  25. 郑肖岩（1848-1920年）《中医词典》
  26. 郑虔《中医词典》
  27. 郑姓子哮吼症治验《一得集》
  28. 郑启寿《中医词典》
  29. 郑谊《中医词典》
  30. 郑奇《中医词典》
  31. 郑于丰《中医词典》


呃逆_《卫生宝鉴》_中医综合_【岐黄之术】

呃逆

呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景所谓哕．盖脐下气逆．冲上退场门作声．素问所谓诸逆冲上．皆属于火）

【阳证】

不虚不实而呃逆者．治用小柴胡汤．（方见前）或用橘皮竹茹汤．或用丁香 柿蒂汤加人参．

【活人书橘皮竹茹汤】

橘皮（一斤） 青竹茹（一升半） 甘草（炙．二两） 人参（半两）

上锉．每服五钱．水二盏．生姜五片．枣二枚．煎八分．去渣．温服．

【丁香 柿蒂汤加人参】

丁香 柿蒂 青皮 陈皮 人参（各等分）

上锉．每服三钱．水一盏半．煎七分．去渣．温服．

身热．脉虽数而呃逆者．治用人参三白汤加竹茹．（方见前）

○或用八物汤加竹茹．或用丁香 柿蒂汤加人参．（方见前）

【八物汤加竹茹】

人参 白术 白茯苓 甘草 当归 熟地黄 川芎 竹茹 白芍药（各等分）

上锉．每服五钱．水一盏．生姜三片．煎八分．去渣．温服．

【阴证】

身冷手足或冷而呃逆者．治用四逆汤加人参．（方见前）

○如病后无他证．独见呃逆者．治用人参三白汤加当归．

人参 白术 茯苓 芍药当归（各等分）

上锉．每服五钱．水二盏．生姜三片．煎八分．不拘时服．

【阳证】

身热．不大便而发黄者．用仲景茵陈蒿汤．

茵陈（六两） 大黄（二两） 山栀子（十四枚）

上锉．每服酌量多少．以水三升．先煮茵陈至二升．纳二味．煮取一升．去渣服．

身热．大便如常．小便不利．而发黄者．治用茵陈五苓散．

泽泻 白术 猪苓 赤茯苓（各一两半）官桂（一两） 茵陈（三两）

上锉．水煎．温服．

身热．大小便如常而发黄者．治用仲景栀子柏皮汤加茵陈．

栀子（十五枚） 甘草（一两） 柏皮（二两） 茵陈（六两）

上锉．水煎．温服．

【阴证】

皮肤凉又烦热．欲卧水中．喘呕．脉沉细迟无力而发黄者．治用茵陈四逆汤．

干姜（一两半） 甘草（炙．二两） 附子（炮．一枚．去皮．破八片）茵陈（六两）

上锉．每服酌量多少．水煎．凉服．

皮肤冷．心下硬．按之痛．身体重．背恶寒．目不欲开．懒言语．自汗．小便利．大便了而不了．脉紧细而发黄者．治用茵陈四逆汤．（方见前）

遍身冷．面如桃李枝色．腹满．小便涩．关尺脉沉迟细而发黄者．治法先用茵陈 茯苓汤以利其小便．次用茵陈四逆汤．（方见前）更加当归．木通．

【茵陈 茯苓汤】

茯苓 官桂（各一两） 猪苓（七钱半） 滑石（一两半）茵陈（一两半） 当归（一两）

上锉．每服五钱．水煎．温服．

【阳证】

斑斑如锦纹．或面部、或胸背．或四肢红赤者、胃热也．紫黑者、胃烂也．赤者、五死一生．

治用玄参升麻汤．重者白虎加人参汤．（方见前）

【三因玄参升麻汤】

玄参（炒） 升麻 甘草（炙．各半两）

上锉．每服五钱．水一盏半．煎七分．温服．

【阴证】

斑如蚊蚤咬．痕稀少而微红．此下元阴火失守．聚在胃中．上熏于肺．肺主皮毛．故胸背皮肤发此斑也．治用大建中汤．

桂心 芍药 黄 （各二钱） 人参 当归 甘草（炙．各一钱） 附子（炮．半两） 生姜（五钱）半夏（二钱半）

上九味锉．每服酌量多少．水二盏．枣一枚．煎八分．去渣．温服．

【阳证】

发狂．烦躁．面赤．脉实．治用调胃承气汤．（方见前）

【阴证】

发狂．如肌表虽或热．以手按之则冷透手．或肩背胸膈有斑十数点．脉弦沉细．治用干姜 附子汤加人参．（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郑声
  • 当前页：呃逆
  • 下一页：厥逆
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《卫生宝鉴》
  2. 呃逆《古今医案按》
  3. 呃逆《证治汇补》
  4. 呃逆《万病回春》
  5. 呃逆《丹台玉案》
  6. 呃逆《济阴纲目》
  7. 呃逆《医学心悟》
  8. 呃逆《医碥》
  9. 呃逆《急救广生集》
  10. 呃逆《医碥》
  11. 呃逆《伤寒大白》
  12. 呃逆《寿世保元》
  13. 呃逆《回春录》
  14. 呃逆《证治准绳·杂病》
  15. 呃逆《松峰说疫》
  16. 呃逆《证治准绳·类方》
  17. 呃逆《松峰说疫》
  18. 呃逆《医述》
  19. 呃逆《麻科活人全书》
  20. 呃逆《医述》
  21. 呃逆《医学从众录》
  22. 呃逆《医述》
  23. 呃逆《中医内科学》
  24. 呃逆《医学入门》
  25. 呃逆《胎产指南》
  26. 呃逆《续名医类案》
  27. 呃逆《叶天士医案精华》
  28. 呃逆《疫疹一得》
  29. 呃逆《医效秘传》
  30. 呃逆《经验麻科》
  31. 呃逆《温疫论》


厥逆_《卫生宝鉴》_中医综合_【岐黄之术】

厥逆

厥逆

  • 上一页
  • 目录
  • 相关
  • 下一页

（厥者．逆也．阴阳不相顺接．故手足逆冷．冷至臂腿．名曰四肢厥逆）

【阳证】

手足虽冷．有时或温．手足心必暖．脉虽沉伏．按之则滑．其证或畏热．或渴欲饮水．或扬手掷足．烦躁不得眠．大便秘．小便赤．此名热厥．古人所谓阳极发厥也．治用白虎汤、大承气汤、双解散、凉膈散．以上四方．详证轻重．选而用之．（方并见前）

【阴证】

四肢冷．身不热．恶心．蜷足卧．或引衣被自覆．不渴．或下利．或大便如常．脉沉微不数．或虽沉实．按方则迟弱．此名冷厥．治用通脉．四逆汤．或当归四逆汤．或白通加猪胆汁汤．（方并见前）

若病患寒热而厥．面色不泽．冒昧．两手忽无脉．或一手无脉．此是将有好汗．宜用麻黄 附子 甘草汤以助其汗．汗出则愈．不用药助．亦好汗必自出．

麻黄（二两．去节） 甘草（炙．二两） 附子（一个．炮）

上锉．每服五钱．水二盏．煎至八分．不拘时．温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆
  • 当前页：厥逆
  • 下一页：多汗
<<< 返回本书目录
  1. 厥逆《止园医话》
  2. 厥逆【方剂主治】
  3. 厥逆《证治准绳·幼科》
  4. 厥逆奔豚香港脚攻心《读医随笔》
  5. 厥逆《医宗金鉴》
  6. 厥逆痹病《内经博议》
  7. 厥逆《医碥》
  8. 厥逆气《圣济总录》
  9. 厥逆《续名医类案》
  10. 厥逆头痛《圣济总录》
  11. 厥逆《卫生宝鉴》
  12. 厥逆头痛、五有余二不足者死《类经》
  13. 厥逆《圣济总录》
  14. 厥逆之治须其气并《类经》
  15. 厥逆《伤寒六书》
  16. 厥热《医学读书记》
  17. 厥逆《类经》
  18. 厥热胜复《伤寒说意》
  19. 厥逆《景岳全书》
  20. 厥疝《圣济总录》
  21. 厥逆《景岳全书》
  22. 厥死《黄帝内经太素》
  23. 厥逆《黄帝内经太素》
  24. 厥头痛《黄帝内经太素》
  25. 厥逆《古今名医汇粹》
  26. 厥脱【疾病大全】
  27. 厥逆《冯氏锦囊秘录》
  28. 厥心痛《黄帝内经太素》
  29. 厥逆《痘疹心法要诀》
  30. 厥心痛《圣济总录》
  1. 厥逆《卫生宝鉴》
  2. 厥逆《古今名医汇粹》
  3. 厥逆《医学心悟》
  4. 厥逆《灵素节注类编》
  5. 厥逆《急救广生集》
  6. 厥逆《医碥》
  7. 厥逆《伤寒六书》
  8. 厥逆《证治准绳·疡医》
  9. 厥逆《痘疹心法要诀》
  10. 厥逆《证治准绳·幼科》
  11. 厥逆《女科证治准绳》
  12. 厥逆《类经》
  13. 厥逆奔豚香港脚攻心《读医随笔》
  14. 厥逆《医述》
  15. 厥逆痹病《内经博议》
  16. 厥逆《续名医类案》
  17. 厥逆发热消渴吐泄《四圣悬枢》
  18. 厥逆《冯氏锦囊秘录》
  19. 厥逆腹冷痛《奇效简便良方》
  20. 厥逆《冯氏锦囊秘录》
  21. 厥逆气《圣济总录》
  22. 厥逆《医宗金鉴》
  23. 厥逆气候《诸病源候论》
  24. 厥逆《中医词典》
  25. 厥逆死证《灵素节注类编》
  26. 厥逆《止园医话》
  27. 厥逆头痛《圣济总录》
  28. 厥逆《景岳全书》
  29. 厥逆头痛、五有余二不足者死《类经》
  30. 厥逆《景岳全书》
  31. 厥逆吐泄《四圣悬枢》


多汗_《卫生宝鉴》_中医综合_【岐黄之术】

多汗

多汗

  • 上一页
  • 目录
  • 相关
  • 下一页

【阳证】

身微热．表虚．汗出不已．或因医者发汗．以致表虚．脉不实．治用王海藏黄 汤．

黄 人参 白茯苓 白术 白芍药（各一两） 甘草（七钱半） 陈皮（五钱）

上锉．每服酌量多少．用水二盏．生姜三片．煎八分．温服．

【阴证】

身凉．额上手背有冷汗．治用四逆汤加人参．（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥逆
  • 当前页：多汗
  • 下一页：结胸
<<< 返回本书目录
  1. 多汗《卫生宝鉴》
  2. 多汗【方剂主治】
  3. 多汗《景岳全书》
  4. 多汗恶风【方剂主治】
  5. 多骨治法《外科证治全书》
  6. 多汗且臭味较浓【疾病症状】
  7. 多骨症《医门补要》
  8. 多汗症【疾病症状】
  9. 多骨痈门《辨证录》
  10. 多汗症【疾病症状】
  11. 多骨纤维发育不良【疾病大全】
  12. 多汗症【疾病症状】
  13. 多骨疽门主论《疡医大全》
  14. 多汗症【疾病大全】
  15. 多骨疽论《外科正宗》
  16. 多汗症与无汗症《家庭医学百科-医疗康复篇》
  17. 多骨疽《证治准绳·疡医》
  18. 多黑散【方剂大全】
  19. 多骨疽《医宗金鉴》
  20. 多花八角莲【中药大全】
  21. 多骨疽《续名医类案》
  22. 多花胡枝子【中药大全】
  23. 多骨疽《外科大成》
  24. 多花筋骨草【中药大全】
  25. 多骨疽《景岳全书》
  26. 多花景天三七【中药大全】
  27. 多骨疽《保婴撮要》
  28. 多花猕猴桃【中药大全】
  29. 多根肋骨骨折【疾病症状】
  30. 多花猕猴桃根【中药大全】
  1. 多汗《卫生宝鉴》
  2. 多汗《中医词典》
  3. 多汗辨病《常见病自测》
  4. 多汗《景岳全书》
  5. 多汗症《默克家庭诊疗手册》
  6. 多骨治法《外科证治全书》
  7. 多汗症与无汗症《家庭医学百科-医疗康复篇》
  8. 多骨症《医门补要》
  9. 多核糖体循环《生物化学与分子生物学》
  10. 多骨痈门（一则）《辨证录》
  11. 多环芳香烃《医用化学》
  12. 多骨疽秘方《华佗神方》
  13. 多基因病《医学遗传学基础》
  14. 多骨疽门主论《疡医大全》
  15. 多基因病复发风险估计《医学遗传学基础》
  16. 多骨疽门主方《疡医大全》
  17. 多基因遗传病《病理学》
  18. 多骨疽论《外科正宗》
  19. 多基因遗传与数量遗传《医学遗传学基础》
  20. 多骨疽（别见）《证治准绳·疡医》
  21. 多纪桂山《先哲医话》
  22. 多骨疽《外科大成》
  23. 多纪庭《先哲医话》
  24. 多骨疽《外科心法要诀》
  25. 多寄生现象《人体寄生虫学》
  26. 多骨疽《保婴撮要》
  27. 多价精制气性坏疽抗毒素使用说明书《中国生物制品规程》
  28. 多骨疽《证治准绳·疡医》
  29. 多脚虫伤《奇效简便良方》
  30. 多骨疽《证治准绳·幼科》
  31. 多克隆抗体《医学免疫学》


结胸_《卫生宝鉴》_中医综合_【岐黄之术】

结胸

结胸

  • 上一页
  • 目录
  • 相关
  • 下一页

（邪气乘虚．结于心中．硬满而痛．手不可按．其痛连脐腹坚硬．名曰大结胸．若按之心中痛．此名小结胸）

心胸高起．大痛．手不可按．治用轻者枳实理中丸．重者大陷胸丸治之．

【活人书枳实理中丸】

茯苓 人参（各二两） 枳实（麸炒．十六枚） 白术 干姜（炮） 甘草（炙．各二两）

上为末．炼蜜和匀．每一两作四丸．热汤化下一丸．

【仲景大陷胸丸】

大黄（三两） 葶苈（炒） 杏仁（炒．去皮尖） 芒硝（各七钱半）

上以前二味为末．研杏仁、芒硝如泥．和药末．丸如弹子大．每服一丸．别杵甘遂末一钱匕．白蜜一大匙．

水二盏．煎至七分．顿服之．一宿乃下．如不下更服．以下为度．但甘遂性猛．宜详虚实斟酌用之．按之心中痛．脉浮滑者．治用仲景小陷胸汤．

黄连（二钱半） 半夏（六钱） 栝蒌实（大者一枚．用四分之一）

上以水三盏．先煎栝蒌实至一盏半．去渣．入前药二味．煎至一盏．分作二服．利下黄涎即安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多汗
  • 当前页：结胸
  • 下一页：心下痞
<<< 返回本书目录
  1. 结胸【疾病大全】
  2. 结胸（述古）《伤寒指掌》
  3. 结胸《医宗金鉴》
  4. 结胸二十二条《仲景伤寒补亡论》
  5. 结胸《校注医醇剩义》
  6. 结胸歌《伤寒百证歌》
  7. 结胸《卫生宝鉴》
  8. 结胸解《伤寒六书》
  9. 结胸《伤寒直格》
  10. 结胸可灸证《伤寒九十论》
  11. 结胸《伤寒心法要诀》
  12. 结胸可下证《伤寒九十论》
  13. 结胸《伤寒六书》
  14. 结胸论《古今医彻》
  15. 结胸《伤寒六书》
  16. 结胸痞《伤寒括要》
  17. 结胸《伤寒捷诀》
  18. 结胸证《伤寒总病论》
  19. 结胸《伤寒大白》
  20. 结胸证【疾病大全】
  21. 结胸《伤寒标本心法类萃》
  22. 结胸证治《三因极一病证方论》
  23. 结胸《景岳全书》
  24. 结血蒿【中药大全】
  25. 结香花【中药大全】
  26. 结阳《圣济总录》
  27. 结香【中药大全】
  28. 结阳结阴《医学读书记》
  29. 结水汤【方剂大全】
  30. 结靥三朝辩吉凶《景岳全书》
  1. 结胸《卫生宝鉴》
  2. 结胸《医述》
  3. 结胸《医学摘粹》
  4. 结胸《医宗金鉴》
  5. 结胸《急救广生集》
  6. 结胸《医学纲目》
  7. 结胸《伤寒大白》
  8. 结胸《伤寒捷诀》
  9. 结胸《松峰说疫》
  10. 结胸《伤寒标本心法类萃》
  11. 结胸《松峰说疫》
  12. 结胸《中医词典》
  13. 结胸《伤寒六书》
  14. 结胸《傅青主男科》
  15. 结胸《伤寒六书》
  16. 结胸《景岳全书》
  17. 结胸《校注医醇剩义》
  18. 结胸《中医名词词典》
  19. 结胸《伤寒直格》
  20. 结痰《中医词典》
  21. 结胸《伤寒心法要诀》
  22. 结胎《四圣心源》
  23. 结胸（述古）《伤寒指掌》
  24. 结石的介入处理《医学影像学》
  25. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  26. 结石《中医基础理论》
  27. 结胸：第二十二大承气汤《河间伤寒心要》
  28. 结舌《中医词典》
  29. 结胸变证十二　太阳百二十二《伤寒悬解》
  30. 结杀《证类本草》
  31. 结胸初证二　少阳三十五《伤寒悬解》


心下痞_《卫生宝鉴》_中医综合_【岐黄之术】

心下痞

心下痞

  • 上一页
  • 目录
  • 相关
  • 下一页

（邪气乘虚．滞于心下．满而不痛曰痞）

心下满而不痛者．治用半夏泻心汤．或生姜泻心汤．或枳实理中丸．（方见前）

【仲景半夏泻心汤】

半夏(一两半） 黄芩 人参 甘草 干姜（各二两） 黄连（一两） 枣子（十二枚．擘破）

上锉．用水一斗．煮取六升．去渣．再煎取三升．温服一升．日三服．

【仲景生姜泻心汤】

生姜（四两） 甘草（炙） 人参 黄芩（冬三两）干姜 黄连（各一两） 半夏（半升） 枣子（十二枚）

上八味．以水一斗．煮取六升．去渣．再煎取三升．温服一升．日三服．

心下痞满．心烦．腹鸣下利．治用生姜泻心汤．（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸
  • 当前页：心下痞
  • 下一页：呕
<<< 返回本书目录
  1. 心下痞《卫生宝鉴》
  2. 心下痞二十五条《仲景伤寒补亡论》
  3. 心下痞《卫生宝鉴》
  4. 心下痞满【方剂主治】
  5. 心下满急《普济方·针灸》
  6. 心下痞闷【方剂主治】
  7. 心下满《伤寒明理论》
  8. 心下痞硬【方剂主治】
  9. 心下满《伤寒大白》
  10. 心下痞证《伤寒总病论》
  11. 心下满《丹溪手镜》
  12. 心下虚痞【方剂主治】
  13. 心下坚痞【方剂主治】
  14. 心下悬急懊痛方《外台秘要》
  15. 心下坚满【方剂主治】
  16. 心小肠部《脉经》
  17. 心下悸（述古）《伤寒指掌》
  18. 心小肠经虚实寒热证治《三因极一病证方论》
  19. 心下悸《医宗金鉴》
  20. 心小肠脾胃病《普济本事方》
  21. 心下悸《伤寒心法要诀》
  22. 心邪癫狂部《神应经》
  23. 心下大如杯结症方《外台秘要》
  24. 心邪癫狂门《针灸大成》
  25. 心系病先兆《中医疾病预测》
  26. 心性猝死（Cardiogenic　Sudden　Death）《心脏病学》
  27. 心喜笑（怒）《针灸资生经》
  28. 心性猝死综合征【疾病大全】
  29. 心喜笑《普济方·针灸》
  30. 心胸不利【方剂主治】
  1. 心下痞《卫生宝鉴》
  2. 心下痞《卫生宝鉴》
  3. 心下痞二十五条《仲景伤寒补亡论》
  4. 心下痞《中医词典》
  5. 心下痞满《中医词典》
  6. 心下满急《普济方·针灸》
  7. 心下痞痛《中医词典》
  8. 心下满急《新修本草》
  9. 心下痞硬《中医词典》
  10. 心下满附结胸痞气脏结《医效秘传》
  11. 心下痞证《伤寒总病论》
  12. 心下满《伤寒明理论》
  13. 心下痛《中医词典》
  14. 心下满《丹溪手镜》
  15. 心下温温欲吐《中医名词词典》
  16. 心下满《伤寒大白》
  17. 心下悬急懊痛方四首《外台秘要》
  18. 心下满《中医词典》
  19. 心下硬满证十二　阳明六十三《伤寒悬解》
  20. 心下满《中医名词词典》
  21. 心下支结《中医名词词典》
  22. 心下坚筑《中医词典》
  23. 心下支结《中医词典》
  24. 心下悸（述古）《伤寒指掌》
  25. 心痫《中医词典》
  26. 心下悸《伤寒心法要诀》
  27. 心向量图《心脏病学》
  28. 心下悸《医学摘粹》
  29. 心小肠部《脉经》
  30. 心下悸《医宗金鉴》
  31. 心小肠俱实《中医词典》


呕_《卫生宝鉴》_中医综合_【岐黄之术】

呕

呕

  • 上一页
  • 目录
  • 相关
  • 下一页

（有物有声．名曰呕．干呕则无物）

【阳证】

呕而发热．或寒热．或潮热者．治用小柴胡汤．（方见前）

【阴证】

呕而身微热．或厥．或烦．小便利．脉弱者．治用四逆汤．（出此事难知．方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心下痞
  • 当前页：呕
  • 下一页：吐
<<< 返回本书目录
  1. 呕《续名医类案》
  2. 呕出物为紫蓝色【疾病症状】
  3. 呕《卫生宝鉴》
  4. 呕恶、吐涎沫，头痛《名师垂教》
  5. 鸥【中药大全】
  6. 呕恶哕预兆《中医疾病预测》
  7. 鸥《本草纲目》完整版
  8. 呕哕《普济方·针灸》
  9. 欧泽芹【中药大全】
  10. 呕哕病诸候《巢氏病源补养宣导法》
  11. 欧绵马【中药大全】
  12. 呕哕病诸候（凡六论）《诸病源候论》
  13. 欧李【中药大全】
  14. 呕哕不止【方剂主治】
  15. 欧活血丹【中药大全】
  16. 呕哕恶心【方剂主治】
  17. 欧当归【中药大全】
  18. 呕哕方《外台秘要》
  19. 沤麻汁《本草纲目》完整版
  20. 呕哕吐第十六(呃逆附)《医学三字经》
  21. 衄有太阳阳明证解《研经言》
  22. 呕哕吐方《医学三字经》
  23. 衄血诸失血《麻科活人全书》
  24. 呕逆【中药主治】
  25. 衄血治法《医学妙谛》
  26. 呕逆【方剂主治】
  27. 衄血证治《医宗金鉴》
  28. 呕逆不食【方剂主治】
  29. 衄血证治《妇科心法要诀》
  30. 呕逆不下食【方剂主治】
  1. 呕《卫生宝鉴》
  2. 呕《灵素节注类编》
  3. 呕《友渔斋医话》
  4. 呕《证治准绳·疡医》
  5. 呕《广瘟疫论》
  6. 呕《续名医类案》
  7. 呕《外科选要》
  8. 呕《医学纲目》
  9. 呕《伤寒指掌》
  10. 呕《新修本草》
  11. 呕（有物有声）《医学纲目》
  12. 呕《中医词典》
  13. 呕胆《中医词典》
  14. 鸥《医学入门》
  15. 呕多忌攻证十　阳明六十一《伤寒悬解》
  16. 欧洲一些国家的医学心理学情况《医学心理学》
  17. 呕恶、吐涎沫，头痛《名师垂教》
  18. 衄有太阳阳明证解《研经言》
  19. 呕恶哕预兆《中医疾病预测》
  20. 衄血诸失血《麻科活人全书》
  21. 呕恶哕预兆的理论基础《中医疾病预测》
  22. 衄血治法《医学妙谛》
  23. 呕恶哕预兆的临床预报意义《中医疾病预测》
  24. 衄血证治《妇科心法要诀》
  25. 呕哕《金匮悬解》
  26. 衄血证治《医宗金鉴》
  27. 呕哕《普济方·针灸》
  28. 衄血证《伤寒九十论》
  29. 呕哕方四首《外台秘要》
  30. 衄血五《金匮悬解》
  31. 呕哕候《诸病源候论》


吐_《卫生宝鉴》_中医综合_【岐黄之术】

吐

吐

  • 上一页
  • 目录
  • 相关
  • 下一页

（有物无声名曰吐）

【阳证】

吐而身热或不热者．治用小半夏加茯苓汤．或小半夏加橘皮汤．或干姜 黄芩 黄连 人参汤．

【活人书小半夏加茯苓汤】

半夏（五两） 生姜（八两） 茯苓（三两） 白术 陈皮 甘草（各二两）

上锉．水煎服．

【活人书小半夏加橘皮汤】

半夏(一两） 陈皮（半两） 白术 茯苓 甘草（各半两）

上锉．每服五钱．水二盏．生姜十片．煎至八分．去渣．温服．

【仲景干姜 黄芩 黄连 人参汤】

干姜 黄芩 黄连 人参（各三两）

上锉．每服五钱．水二盏．煎八分．去渣．温服．

【阴证】

吐而手足寒或烦躁．治用四逆汤．（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕
  • 当前页：吐
  • 下一页：下利或下脓血
<<< 返回本书目录
  1. 吐《周慎斋遗书》
  2. 吐【中药主治】
  3. 吐《证治准绳·幼科》
  4. 吐【方剂主治】
  5. 吐《幼幼新书》
  6. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  7. 吐《卫生宝鉴》
  8. 吐白沫痰【疾病症状】
  9. 吐《圣济总录》
  10. 吐不止《医宗金鉴》
  11. 吐《冷庐医话》
  12. 吐虫《丹溪治法心要》
  13. 吐《陈氏幼科秘诀》
  14. 吐虫《金匮钩玄》
  15. 土中闻【中药大全】
  16. 吐法《厘正按摩要术》
  17. 土灶丹《幼幼新书》
  18. 吐法大意《疡医大全》
  19. 土远志【中药大全】
  20. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  21. 土芋《本草纲目》完整版
  22. 吐风痰【中药主治】
  23. 土玉桂【中药大全】
  24. 吐汗下该尽治法论《叶选医衡》
  25. 土余瓜（龙蛋草）《滇南本草》
  26. 吐蛔《古今医彻》
  27. 土余瓜（倒挂土余瓜）《滇南本草》
  28. 吐蛔《景岳全书》
  29. 土殷《本草纲目》完整版
  30. 吐蛔《临证指南医案》
  1. 吐《卫生宝鉴》
  2. 吐《证治准绳·幼科》
  3. 吐《周慎斋遗书》
  4. 吐《幼幼新书》
  5. 吐《冷庐医话》
  6. 吐《医学纲目》
  7. 吐《陈氏幼科秘诀》
  8. 吐《医学纲目》
  9. 吐《伤寒指掌》
  10. 吐《中医词典》
  11. 吐（有物无声）《医学纲目》
  12. 吐《傅青主男科》
  13. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  14. 吐《圣济总录》
  15. 吐白血《傅青主男科》
  16. 土注候《诸病源候论》
  17. 吐不止《医宗金鉴》
  18. 土灶丹《幼幼新书》
  19. 吐不止《证治准绳·幼科》
  20. 土运临四季《中医词典》
  21. 吐不止《幼科心法要诀》
  22. 土运《中医词典》
  23. 吐虫《丹溪治法心要》
  24. 土曰敦阜之纪《脉诀汇辨》
  25. 吐虫《金匮钩玄》
  26. 土曰备化之纪《脉诀汇辨》
  27. 吐虫尤《医效秘传》
  28. 土曰卑监之纪《脉诀汇辨》
  29. 吐臭水《中医词典》
  30. 土郁之发《松峰说疫》
  31. 吐法《中医词典》


下利或下脓血_《卫生宝鉴》_中医综合_【岐黄之术】

下利或下脓血

下利或下脓血

  • 上一页
  • 目录
  • 相关
  • 下一页

【阳证】

胁热下利．脐下热．大便赤黄．或有肠垢者．治用仲景黄芩汤．

黄芩（三两） 芍药（二两） 甘草（二两）

上锉．每服五钱．水二盏．枣子三枚．煎至八分．服．如呕．加半夏、生姜．

热毒入胃．下利脓血．治用仲景黄连 阿胶汤．

黄连（四两） 黄芩（一两） 芍药（二两） 阿胶（三两）鸡子黄（二个）

水五升．先煮三物取二升．去滓．入胶炀尽小冷．纳鸡黄令相得．温服七合．日三服．一方无芍药、鸡子黄．有栀子仁半两．

【阴证】

寒毒下利．脐下寒．腹胀满．大便或黄白．或清黑、或有青谷．治用理中汤．或四逆汤．或白通汤．（二方见前）

【仲景理中汤】

人参 干姜 甘草（炙） 白术（各等分）

上锉．每服五钱．水一盏半．煎八分．去渣．稍热服．空心食前．病重者加附子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐
  • 当前页：下利或下脓血
  • 下一页：衄血
<<< 返回本书目录
  1. 下利或下脓血《卫生宝鉴》
  2. 下利解《研经言》
  3. 下利腹痛《幼幼新书》
  4. 下利经水反断《女科百问》
  5. 下利浮肿《幼幼新书》
  6. 下利羸瘦《幼幼新书》
  7. 下利服承气汤证《伤寒九十论》
  8. 下利脉微《伤寒说意》
  9. 下利（新法）《伤寒指掌》
  10. 下利脓血《儒门事亲》
  11. 下利（述古）《伤寒指掌》
  12. 下利与滞利何以别之《女科百问》
  13. 下利【方剂主治】
  14. 下痢《备急千金要方》
  15. 下利《伤寒说意》
  16. 下痢《景岳全书》
  17. 下利《伤寒六书》
  18. 下痢《千金翼方》
  19. 下利《伤寒六书》
  20. 下痢《胎产秘书》
  21. 下利《伤寒大白》
  22. 下痢《校注医醇剩义》
  23. 下利《脉因证治》
  24. 下痢《续名医类案》
  25. 下利《金匮悬解》
  26. 下痢《续名医类案》
  27. 下利《丹溪手镜》
  28. 下痢【中药主治】
  29. 下厥上竭《伤寒捷诀》
  30. 下痢【方剂主治】
  1. 下利或下脓血《卫生宝鉴》
  2. 下利候《诸病源候论》
  3. 下利解《研经言》
  4. 下利腹痛《幼幼新书》
  5. 下利经水反断《女科百问》
  6. 下利浮肿《幼幼新书》
  7. 下利九《金匮悬解》
  8. 下利服承气汤证《伤寒九十论》
  9. 下利羸瘦《幼幼新书》
  10. 下利烦渴证十六　少阴十七《伤寒悬解》
  11. 下利六《金匮悬解》
  12. 下利二十一《金匮悬解》
  13. 下利脉微《伤寒说意》
  14. 下利二十五《金匮悬解》
  15. 下利脉证五条《伤寒贯珠集》
  16. 下利二十四《金匮悬解》
  17. 下利脓血《儒门事亲》
  18. 下利二十三《金匮悬解》
  19. 下利脓血证二十七　少阴二十八《伤寒悬解》
  20. 下利二十二《金匮悬解》
  21. 下利七《金匮悬解》
  22. 下利二十《金匮悬解》
  23. 下利清谷《中医名词词典》
  24. 下利二《金匮悬解》
  25. 下利清谷《医学心悟》
  26. 下利八《金匮悬解》
  27. 下利清谷证三　太阴四《伤寒悬解》
  28. 下利（新法）《伤寒指掌》
  29. 下利清水《医学心悟》
  30. 下利（述古）《伤寒指掌》
  31. 下利三《金匮悬解》


衄血_《卫生宝鉴》_中医综合_【岐黄之术】

衄血

衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

应汗不汗．内有瘀血．故鼻衄．治用活人书犀角地黄汤主之．

芍药（三钱） 生地黄（半两） 犀角（一两．如无．以升麻代之）牡丹皮（一两）

上锉．每服五钱．水一盏半．煎至八分．有热狂．加黄芩二两．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利或下脓血
  • 当前页：衄血
  • 下一页：吐蛔
<<< 返回本书目录
  1. 衄血《专治麻痧初编》
  2. 衄血【中药主治】
  3. 衄血《周慎斋遗书》
  4. 衄血【方剂主治】
  5. 衄血《张聿青医案》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血《张氏医通》
  8. 衄血、便血《痘疹心法要诀》
  9. 衄血《医宗金鉴》
  10. 衄血案《丁甘仁医案》
  11. 衄血《医宗金鉴》
  12. 衄血本乎肺经《医学传心录》
  13. 衄血《医宗金鉴》
  14. 衄血便血《医宗金鉴》
  15. 衄血《医学真传》
  16. 衄血歌《伤寒百证歌》
  17. 衄血《医学入门》
  18. 衄血劳瘵吐血咯血《普济本事方》
  19. 衄血《医述》
  20. 衄血论《症因脉治》
  21. 衄血《叶天士医案精华》
  22. 衄血论治《类证治裁》
  23. 衄血《续名医类案》
  24. 衄血门《张氏医通》
  25. 衄血《卫生宝鉴》
  26. 衄血吐血十条《仲景伤寒补亡论》
  27. 衄血《四圣心源》
  28. 衄血证《伤寒九十论》
  29. 衄血《寿世保元》
  30. 衄血证治《妇科心法要诀》
  1. 衄血《卫生宝鉴》
  2. 衄血《古今医案按》
  3. 衄血《明医指掌》
  4. 衄血《张聿青医案》
  5. 衄血《医学摘粹》
  6. 衄血《寿世保元》
  7. 衄血《丹溪心法》
  8. 衄血《张氏医通》
  9. 衄血《仁术便览》
  10. 衄血《证治准绳·幼科》
  11. 衄血《伤寒大白》
  12. 衄血《医述》
  13. 衄血《周慎斋遗书》
  14. 衄血《医述》
  15. 衄血《松峰说疫》
  16. 衄血《医学入门》
  17. 衄血《丹溪治法心要》
  18. 衄血《续名医类案》
  19. 衄血《儿科萃精》
  20. 衄血《医宗金鉴》
  21. 衄血《伤寒寻源》
  22. 衄血《医宗金鉴》
  23. 衄血《专治麻痧初编》
  24. 衄血《医宗金鉴》
  25. 衄血《幼科心法要诀》
  26. 衄血《医学纲目》
  27. 衄血《叶天士医案精华》
  28. 衄血《伤寒捷诀》
  29. 衄血《痘疹心法要诀》
  30. 衄血《麻疹阐注》
  31. 衄血《伤寒明理论》


吐蛔_《卫生宝鉴》_中医综合_【岐黄之术】

吐蛔

吐蛔

  • 上一页
  • 目录
  • 相关
  • 下一页

藏寒蛔上入膈．吐蛔．此胃寒乃胃虚寒．非实寒也．治用仲景理中丸．

人参 干姜 甘草（炙） 白术（各三两）

上四味细末．蜜丸．每服一两作四丸．以沸汤研一丸温服．日三四服．夜二服．

【仲景乌梅丸】

乌梅（三百个） 细辛 附子（炮） 官桂人参 黄柏（各六两） 当归 蜀椒（各四两．炒出汗）干姜（十两） 黄连（十六两）

上用苦酒浸乌梅一宿．去核．蒸捣成泥．余药为细末．和匀．入熟蜜．杵二千下．丸如桐子大．米汤送下十丸．日三服．稍加至二十丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血
  • 当前页：吐蛔
  • 下一页：烦满囊缩
<<< 返回本书目录
  1. 吐蛔《叶天士医案精华》
  2. 吐蛔虫《麻科活人全书》
  3. 吐蛔《也是山人医案》
  4. 吐蛔泻蛔痧《痧胀玉衡》
  5. 吐蛔《续名医类案》
  6. 吐剂《儒门事亲》
  7. 吐蛔《卫生宝鉴》
  8. 吐解《儿科萃精》
  9. 吐蛔《伤寒指掌》
  10. 吐咳血《医述》
  11. 吐蛔《伤寒括要》
  12. 吐利《伤寒说意》
  13. 吐蛔《临证指南医案》
  14. 吐利《幼幼新书》
  15. 吐蛔《景岳全书》
  16. 吐利《证治准绳·幼科》
  17. 吐蛔《古今医彻》
  18. 吐利《证治准绳·杂病》
  19. 吐汗下该尽治法论《叶选医衡》
  20. 吐利并作下滞里急后重脱肛《麻科活人全书》
  21. 吐风痰【中药主治】
  22. 吐利烦躁四逆《医学读书记》
  23. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  24. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  25. 吐法大意《疡医大全》
  26. 吐利津液少《幼幼新书》
  27. 吐法《厘正按摩要术》
  28. 吐利心腹痛《幼幼新书》
  29. 吐虫《金匮钩玄》
  30. 吐痢《证治准绳·类方》
  1. 吐蛔《卫生宝鉴》
  2. 吐蛔《临证指南医案》
  3. 吐蛔《医学心悟》
  4. 吐蛔《续名医类案》
  5. 吐蛔《古今医彻》
  6. 吐蛔《中医词典》
  7. 吐蛔《叶天士医案精华》
  8. 吐蛔《景岳全书》
  9. 吐蛔《广瘟疫论》
  10. 吐候《诸病源候论》
  11. 吐蛔《也是山人医案》
  12. 吐后作吐证八　太阳七十八《伤寒悬解》
  13. 吐蛔《伤寒指掌》
  14. 吐后生烦证七　太阳七十七《伤寒悬解》
  15. 吐蛔《伤寒指掌》
  16. 吐后烦吐《伤寒说意》
  17. 吐蛔《伤寒括要》
  18. 吐黑水《中医词典》
  19. 吐蛔虫《医学纲目》
  20. 吐汗下该尽治法论《叶选医衡》
  21. 吐蛔虫《麻科活人全书》
  22. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  23. 吐蛔痧《中医词典》
  24. 吐法二百八十六法《针灸神书》
  25. 吐蛔泻蛔痧《痧胀玉衡》
  26. 吐法大意《疡医大全》
  27. 吐解《儿科萃精》
  28. 吐法《厘正按摩要术》
  29. 吐咳血《医述》
  30. 吐法《退思集类方歌注》
  31. 吐利《伤寒说意》


烦满囊缩_《卫生宝鉴》_中医综合_【岐黄之术】

烦满囊缩

烦满囊缩

  • 上一页
  • 目录
  • 相关
  • 下一页

此厥阴经证．其筋脉循阴器．络舌本．厥阴经受病．其筋脉劲急．故舌卷囊缩者难治．治用当归四逆汤．（方见前．与吴茱萸 生姜汤同为一方）吴茱萸 生姜汤．（可加当归四逆．名曰当归四逆．加吴茱萸 生姜汤）

吴茱萸（二两） 生姜（半斤切） 人参上用水煎．不拘时服．

【代灸涂脐膏】

附子 马兰子 蛇床子 木香 肉桂 吴茱萸（各等分）

上六味细末．用面一匙．药一匙．或各半匙．生姜汁和煨成膏．摊纸上．圆三寸许．贴脐下关元、气海．自晓至晚．其火力可代灸百壮．脐痛亦可贴之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐蛔
  • 当前页：烦满囊缩
  • 下一页：头大
<<< 返回本书目录
  1. 烦满囊缩《卫生宝鉴》
  2. 烦闷《产宝》
  3. 烦哭《经验麻科》
  4. 烦闷【中药主治】
  5. 烦渴引饮【方剂主治】
  6. 烦闷【方剂主治】
  7. 烦渴门《幼科切要》
  8. 烦闷不安【方剂主治】
  9. 烦渴发热《四圣悬枢》
  10. 烦热《丹溪手镜》
  11. 烦渴不止【方剂主治】
  12. 烦热《伤寒括要》
  13. 烦渴【方剂主治】
  14. 烦热《伤寒六书》
  15. 烦渴【中药主治】
  16. 烦热《伤寒六书》
  17. 烦渴《专治麻痧初编》
  18. 烦热《伤寒明理论》
  19. 烦渴《张氏医通》
  20. 烦热《伤寒寻源》
  21. 烦渴《医宗金鉴》
  22. 烦热《续名医类案》
  23. 烦渴《盘珠集胎产症治》
  24. 烦热《幼科推拿秘书》
  25. 烦渴《女科秘旨》
  26. 烦热《幼幼新书》
  27. 烦渴《麻疹阐注》
  28. 烦热【疾病症状】
  29. 烦渴《痘疹心法要诀》
  30. 烦热【中药主治】
  1. 烦满囊缩《卫生宝鉴》
  2. 烦满囊缩《四圣悬枢》
  3. 烦闷《产宝》
  4. 烦满惊悸证四　少阳二十七《伤寒悬解》
  5. 烦热《中医名词词典》
  6. 烦满候《诸病源候论》
  7. 烦热《中医词典》
  8. 烦满发斑《四圣悬枢》
  9. 烦热《幼幼新书》
  10. 烦满发斑《四圣悬枢》
  11. 烦热《续名医类案》
  12. 烦满《中医词典》
  13. 烦热《证治准绳·幼科》
  14. 烦悗《中医词典》
  15. 烦热《伤寒六书》
  16. 烦哭《经验麻科》
  17. 烦热《伤寒六书》
  18. 烦渴门《幼科切要》
  19. 烦热《丹溪手镜》
  20. 烦渴发热《四圣悬枢》
  21. 烦热《伤寒寻源》
  22. 烦渴《盘珠集胎产症治》
  23. 烦热《脉因证治》
  24. 烦渴《痘疹心法要诀》
  25. 烦热《伤寒明理论》
  26. 烦渴《专治麻痧初编》
  27. 烦热《幼科推拿秘书》
  28. 烦渴《张氏医通》
  29. 烦热《伤寒括要》
  30. 烦渴《证治准绳·幼科》
  31. 烦热燥渴《四圣悬枢》


头大_《卫生宝鉴》_中医综合_【岐黄之术】

头大

头大

  • 上一页
  • 目录
  • 相关
  • 下一页

（此邪热客心肺．上攻头目为肿盛．俗云大头天行病）

头面肿盛．目不能关．上喘．咽喉不利．舌干口燥．治用试效方普济消毒饮子．

黄芩 黄连（各半两） 人参（三钱） 橘红玄参 生甘草 柴胡 桔梗（各二钱）黍粘子 马勃 板蓝根（各一钱） 僵蚕（炒）升麻（各五分） 连翘（一钱）

上十四味细末．半以汤调．时时服之．半用蜜丸．口噙化之．或加防风、薄荷、川芎、当归身．咀．或大便硬．加酒煨大黄一钱或二钱以利之．如肿势盛大．宜针刺之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦满囊缩
  • 当前页：头大
  • 下一页：瘥后劳复
<<< 返回本书目录
  1. 头大《卫生宝鉴》
  2. 头大畸形【疾病症状】
  3. 头疮（儿科）《冯氏锦囊秘录》
  4. 头顶一朵花【中药大全】
  5. 头疮【中药主治】
  6. 头顶一颗珠【中药大全】
  7. 头疮《幼幼新书》
  8. 头顶一支花【中药大全】
  9. 头疮《经验麻科》
  10. 头顶重压发紧【疾病症状】
  11. 头疮《古今医鉴》
  12. 头多生虱《幼幼新书》
  13. 头疮《古今医鉴》
  14. 头耳诸疮方《外科传薪集》
  15. 头齿痛《黄帝内经太素》
  16. 头发保健《中医养生学》
  17. 头沉【疾病症状】
  18. 头发淡黄色【疾病症状】
  19. 头部撞伤【疾病症状】
  20. 头发掉光了，怎么办?《人体使用手册》
  21. 头部主病针灸要穴歌《医宗金鉴》
  22. 头发分叉【疾病症状】
  23. 头部主病针灸要穴歌《刺灸心法要诀》
  24. 头发枯黄稀疏【疾病症状】
  25. 头部证治（计十证）《外科证治全书》
  26. 头发门主论《疡医大全》
  27. 头部正面穴位图【头部正面穴位】
  28. 头发七【中药大全】
  29. 头部震颤【疾病症状】
  30. 头发秃落方《外台秘要》
  1. 头大《卫生宝鉴》
  2. 头疮肿年久不已《奇效简便良方》
  3. 头大如斗秘方《华佗神方》
  4. 头疮收口方《奇方类编》
  5. 头第二侧线《中医词典》
  6. 头疮生蛆《奇方类编》
  7. 头第二行直眉头．挟中行各一寸半．却行至玉枕．凡十穴《经穴汇解》
  8. 头疮候《诸病源候论》
  9. 头第三行直瞳子上．入发际五分．却行至脑空．凡十穴《经穴汇解》
  10. 头疮（儿科）《冯氏锦囊秘录》
  11. 头第一侧线《中医词典》
  12. 头疮《奇效简便良方》
  13. 头顶点（一名二号穴）《手穴手纹诊治》
  14. 头疮《奇效简便良方》
  15. 头多生虱《幼幼新书》
  16. 头疮《小儿卫生总微论方》
  17. 头多虱生疮候《诸病源候论》
  18. 头疮《古今医鉴》
  19. 头额跌破秘方《华佗神方》
  20. 头疮《古今医鉴》
  21. 头耳诸疮方《外科传薪集》
  22. 头疮《寿世保元》
  23. 头发《外科全生集》
  24. 头疮《幼幼新书》
  25. 头发保健《中医养生学》
  26. 头疮《经验麻科》
  27. 头发不生候《诸病源候论》
  28. 头冲《中医词典》
  29. 头发不正常脱落《常见病自测》
  30. 头齿痛《黄帝内经太素》
  31. 头发过度的黑《常见病自测》


瘥后劳复_《卫生宝鉴》_中医综合_【岐黄之术】

瘥后劳复

瘥后劳复

  • 上一页
  • 目录
  • 相关
  • 下一页

（此是病瘥已好．或因饮食或因动作而再病者．曰劳复）

瘥后又头重目眩．治用小柴胡汤．（方见前）

瘥后又自热无汗．神气不清爽．治用小柴胡汤．（方见前）

瘥后又身热无汗．心下大烦．骨节疼痛．目眩．恶寒．食则呕．用三因橘皮汤．

橘皮（一两半） 甘草（炙．半两） 人参（二钱半） 竹茹（半两）

上锉．每服五钱．水一盏半．生姜三片．枣子一枚．煎七分．食前服．

瘥后面肿．或腰以下肿．治用索矩三和汤．

橘皮 浓朴 槟榔 白术（各三两）甘草（炙） 紫苏（各二两．去粗梗） 木通 海金沙（各一两）

上锉．每服五钱．水一盏．生姜三片．煎至八分．温服．

如鼻上有汗出．必气血和而自愈．

大病瘥后．虚烦不得眠．此胆寒也．治用三因温胆汤．

半夏 枳实 竹茹（各二两） 橘皮（三两）甘草（一两） 白茯苓（一两）

上六味锉．每服酌量多少．水一盏半．生姜五片．枣一枚．煎七分．去渣．食前．温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头大
  • 当前页：瘥后劳复
  • 下一页：阴阳易
<<< 返回本书目录
  1. 瘥后劳复《卫生宝鉴》
  2. 瘥后喜唾《伤寒括要》
  3. 瘥后昏沉-伤寒补遗 《古今医统大全》
  4. 瘥后诸病述古《伤寒指掌》
  5. 瘥后昏沉《伤寒六书》
  6. 瘥后诸病新法《伤寒指掌》
  7. 瘥后昏沉《伤寒六书》
  8. 觇神气《厘正按摩要术》
  9. 瘥后昏沉《伤寒括要》
  10. 掺疮口药【方剂大全】
  11. 瘥后发肿《伤寒括要》
  12. 掺耳抵圣散【方剂大全】
  13. 瘥后发豌豆疮《伤寒括要》
  14. 掺疳散【方剂大全】
  15. 瘥后二十症《疫疹一得》
  16. 掺脐散【方剂大全】
  17. 虿螫方《外台秘要》
  18. 掺舌黑虎散【方剂大全】
  19. 豺肉【中药大全】
  20. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  21. 豺肉《本草纲目》完整版
  22. 掺药【方剂大全】
  23. 豺皮樟根【中药大全】
  24. 掺药方丹【方剂大全】
  25. 豺皮樟【中药大全】
  26. 缠耳门主论《疡医大全》
  27. 豺皮【中药大全】
  28. 缠瓜草《滇南本草》
  29. 豺皮《证类本草》
  30. 缠喉风《金匮钩玄》
  1. 瘥后劳复《卫生宝鉴》
  2. 瘥后昏沉（伤寒补遗）《古今医统大全》
  3. 瘥后喜唾《伤寒括要》
  4. 瘥后昏沉《伤寒括要》
  5. 瘥后诸病七条《伤寒贯珠集》
  6. 瘥后昏沉《伤寒六书》
  7. 瘥后诸病述古《伤寒指掌》
  8. 瘥后昏沉《伤寒六书》
  9. 瘥后诸病新法《伤寒指掌》
  10. 瘥后发肿《伤寒括要》
  11. 觇神气《厘正按摩要术》
  12. 瘥后发豌豆疮《伤寒括要》
  13. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  14. 瘥复《医述》
  15. 掺药《中医名词词典》
  16. 虿螫要诀《华佗神方》
  17. 掺药《中医词典》
  18. 虿螫候《诸病源候论》
  19. 掺药方《冯氏锦囊秘录》
  20. 虿螫方二首《外台秘要》
  21. 禅定《中医词典》
  22. 豺肉《饮食须知》
  23. 缠肠漏《中医词典》
  24. 豺皮《证类本草》
  25. 缠豆藤《冯氏锦囊秘录》
  26. 豺皮《新修本草》
  27. 缠耳《中医词典》
  28. 豺皮《千金翼方》
  29. 缠耳门主论《疡医大全》
  30. 豺〈寒〉《食疗本草》
  31. 缠耳秘方《华佗神方》


阴阳易_《卫生宝鉴》_中医综合_【岐黄之术】

阴阳易

阴阳易

  • 上一页
  • 目录
  • 相关
  • 下一页

（伤寒新愈．因行房得病．男如此曰阳易．女如此曰阴易．如阴阳易病．见舌吐出者必死）

男子阳易病．头重不欲举．眼中生花．腰踝内连腹痛．身重少气．阴肿入里．腹内绞痛．治用烧散．通脉四逆汤、当归四逆汤．

【仲景烧 散】

取其妇人 裆近隐处者．烧灰细研．服方寸匕．日三服小便即利．阴头微肿则愈．如妇人病．

则烧男子 裆．

【仲景通脉四逆汤】

甘草（炙．二两） 干姜（三两．炮） 附子（大者一枚．炮．去皮．破八片）

上锉．每服酌量多少．水煎．去渣．调服烧 散．

【仲景当归四逆汤】

当归 桂枝 芍药 细辛（各三两）甘草（炙） 通草（各二两） 枣子（二十五枚）

上锉．每服酌量多少．水煮．去渣．调服烧 散．

妇人阴易病．热气上冲胸．手足拘急．搐搦如中风状．治用活人书青竹茹汤．

栝蒌根（无黄者二两） 青竹茹（半斤．淡竹上刮）

上锉．以水二升半．煎至一升二合．分作三服．

妇人阳易病．小腹急痛．腰胯四肢举动不已．身无热．治用活人书当归 白术汤．

白术 当归 桂枝 附子（炮）甘草（炙） 芍药 黄 人参（各二钱半）生姜（半两）

上锉．用水三升．煎至一升半．分作二服．通口服一盏．食顷再服．温覆微汗瘥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘥后劳复
  • 当前页：阴阳易
  • 下一页：内伤似外感证
<<< 返回本书目录
  1. 阴阳易《卫生宝鉴》
  2. 阴阳易病《伤寒恒论》
  3. 阴阳易《伤寒悬解》
  4. 阴阳易病《伤寒括要》
  5. 阴阳易《伤寒六书》
  6. 阴阳易差后劳复篇凡四方《伤寒括要》
  7. 阴阳易《伤寒捷诀》
  8. 阴阳易方《圆运动的古中医学》
  9. 阴阳咽痛《医宗金鉴》
  10. 阴阳易歌《伤寒百证歌》
  11. 阴阳咽痛《伤寒心法要诀》
  12. 阴阳易六条《仲景伤寒补亡论》
  13. 阴阳学说《中医基础理论》
  14. 阴阳易-伤寒门（下）《古今医统大全》
  15. 阴阳虚实用药寒温辩《伤寒六书》
  16. 阴阳易阴阳交《伤寒六书》
  17. 阴阳虚实寒热随而刺之《类经》
  18. 阴阳易证《伤寒九十论》
  19. 阴阳虚实补泻先后《类经》
  20. 阴阳易证《伤寒总病论》
  21. 阴阳虚盛用药寒温辩《伤寒六书》
  22. 阴阳易证治《三因极一病证方论》
  23. 阴阳虚搏病候死期《类经》
  24. 阴阳应象《类经》
  25. 阴阳形气外内易难《类经》
  26. 阴阳应象大论篇《冯氏锦囊秘录》
  27. 阴阳邪风《目经大成》
  28. 阴阳应象大论篇《黄帝内经·素问》
  29. 阴阳消长《伤寒说意》
  30. 阴阳应象大论篇《疡医大全》
  1. 阴阳易《卫生宝鉴》
  2. 阴阳易《医述》
  3. 阴阳易《医学心悟》
  4. 阴阳易《医学纲目》
  5. 阴阳易《伤寒六书》
  6. 阴阳易《疫疹一得》
  7. 阴阳易　一章《伤寒悬解》
  8. 阴阳易《伤寒捷诀》
  9. 阴阳易（伤寒门 下）《古今医统大全》
  10. 阴阳易《中医词典》
  11. 阴阳易病《伤寒恒论》
  12. 阴阳已交合图《圆运动的古中医学》
  13. 阴阳易病《奇效简便良方》
  14. 阴阳咽痛《伤寒心法要诀》
  15. 阴阳易病《奇方类编》
  16. 阴阳咽痛《医学摘粹》
  17. 阴阳易病《伤寒括要》
  18. 阴阳咽痛《医宗金鉴》
  19. 阴阳易病　计一方《伤寒恒论》
  20. 阴阳学说《中医基础理论》
  21. 阴阳易歌《伤寒百证歌》
  22. 阴阳学说《中医词典》
  23. 阴阳易六条《仲景伤寒补亡论》
  24. 阴阳穴《中医词典》
  25. 阴阳易续法《医学纲目》
  26. 阴阳虚实用药寒温辩《伤寒六书》
  27. 阴阳易一《伤寒悬解》
  28. 阴阳虚实寒热随而刺之《类经》
  29. 阴阳易阴阳交《伤寒六书》
  30. 阴阳虚实补泻先后《类经》
  31. 阴阳易证《伤寒九十论》


内伤似外感证_《卫生宝鉴》_中医综合_【岐黄之术】

内伤似外感证

内伤似外感证

  • 上一页
  • 目录
  • 相关
  • 下一页

始为热中病

（似外感阳证）

头痛大作．四肢疰闷．气高而喘．身热而烦．上气．鼻息不调．四肢困倦不收．无气以动无气以言．或烦躁闷乱．心烦不安．或渴不止．病久者．邪气在血脉中有湿．故不渴．如病渴是心火炎上克肺金．故渴．或表虚不任风寒．目不欲开．恶食．口不知味．右手气口脉大．大于左手人迎三倍．其气口脉急大而数．时一代而涩．涩是肺之本脉．代是无气不相接．乃脾胃不足之脉．大是洪大．洪大而数．乃心脉刑肺．急是弦急．乃肝木挟心火克肺金也．其右关脾脉．比五脉独大而数．数中时显一代．此不甚劳役．是饮食不节．寒温失所则无．右关胃脉损弱．隐而不见．惟内显脾脉如此也．治用补中益气汤．

黄 （半钱．病甚者一钱） 人参 橘皮当归身 白术（各三分） 炙甘草（五分） 升麻 柴胡（各二分）

上八味锉．都作一服．水二盏．煎至一盏．去渣．温服．早饭后．临病斟酌轻重加减．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳易
  • 当前页：内伤似外感证
  • 下一页：末传寒中病
<<< 返回本书目录
  1. 内伤似外感证《卫生宝鉴》
  2. 内伤水气黄疸《圆运动的古中医学》
  3. 内伤生冷【方剂主治】
  4. 内伤说《医理真传》
  5. 内伤脾胃者辨有余与不足《医学传心录》
  6. 内伤痰饮咳嗽《圆运动的古中医学》
  7. 内伤脾胃【方剂主治】
  8. 内伤头痛巧辨证《名师垂教》
  9. 内伤呕吐哕下利《圆运动的古中医学》
  10. 内伤吐血【中药主治】
  11. 内伤门《石室秘录》
  12. 内伤外感辨《伤寒括要》
  13. 内伤门《古今医统大全》
  14. 内伤外感辨《医学集成》
  15. 内伤门《辨证录》
  16. 内伤外感辨似《杂病心法要诀》
  17. 内伤论《古今医彻》
  18. 内伤外感论《医学源流论》
  19. 内伤劳倦《张聿青医案》
  20. 内伤外感杂治说《笔花医镜》
  21. 内伤咳嗽《儿科要略》
  22. 内伤外感致病十九字《医学心悟》
  23. 内伤解《景景医话》
  24. 内伤消渴小便不利淋《圆运动的古中医学》
  25. 内伤兼痧《痧胀玉衡》
  26. 内伤形《儒门事亲》
  27. 内伤夹暑《温热暑疫全书》
  28. 内伤胸痹心痛短气《圆运动的古中医学》
  29. 内伤饥饱劳倦总方《医学入门》
  30. 内伤血痹虚劳《圆运动的古中医学》
  1. 内伤似外感证《卫生宝鉴》
  2. 内伤湿痰《中医词典》
  3. 内伤说《医理真传》
  4. 内伤湿痰《中医词典》
  5. 内伤四肢不举《症因脉治》
  6. 内伤舌音不清《症因脉治》
  7. 内伤嗽血《中医词典》
  8. 内伤三消《中医词典》
  9. 内伤嗽血《中医词典》
  10. 内伤三消《中医词典》
  11. 内伤嗽血《症因脉治》
  12. 内伤脾胃者辨有余与不足《医学传心录》
  13. 内伤痰壅《症因脉治》
  14. 内伤呕吐《中医词典》
  15. 内伤头痛《中医词典》
  16. 内伤呕吐《中医词典》
  17. 内伤头痛《中医词典》
  18. 内伤衄血《症因脉治》
  19. 内伤头痛《症因脉治》
  20. 内伤衄血《中医词典》
  21. 内伤头痛巧辨证《名师垂教》
  22. 内伤衄血《中医词典》
  23. 内伤吐酸水《中医词典》
  24. 内伤门（二十三则）《辨证录》
  25. 内伤吐酸水《中医词典》
  26. 内伤门《石室秘录》
  27. 内伤吐血《中医词典》
  28. 内伤门《古今医统大全》
  29. 内伤吐血《中医词典》
  30. 内伤论《古今医彻》
  31. 内伤吐血《症因脉治》


末传寒中病_《卫生宝鉴》_中医综合_【岐黄之术】

末传寒中病

末传寒中病

  • 上一页
  • 目录
  • 相关
  • 下一页

（似外感阴证）

腹胀．胃脘当心痛．四肢两胁膈咽不通．或涎唾．或清涕．或多溺．足下痛．不能任身履地．

骨乏无力．喜睡．两丸多冷．阴阴作痛．或妄见鬼状．梦亡人．腰背胛眼腰脊皆痛．不渴不泻．脉盛大以涩．名曰寒中．治用神圣复气汤、白术 附子汤、草豆蔻丸．

【神圣复气汤】

柴胡（一钱） 本（八分） 防风（半钱） 羌活（一钱）人参（半钱） 干姜（炮．钱三分） 甘草（八分） 升麻（七分）半夏（七分．汤泡七次） 白葵花（五朵．去心细剪） 当归身（六分．酒洗）郁李仁（五分．另研泥） 黑附子（炮制．去皮脐．三分）

上件锉．用水五盏．同煎至二盏．入黄 （一钱） 橘红（五分） 草豆蔻仁（面裹烧熟去皮．一钱）

上入在内．再煎至一盏．再入下项药．

黄柏（五分．酒浸） 黄连（酒浸） 枳壳 生地黄（酒洗．各三分）以上四味．预一日另用新水浸．又次入华细辛根（二分） 川芎（细末．三分） 蔓荆子（三分）

预一日用新水半大盏．分作二处浸．此三味．并黄柏等前正药．作一大盏．不去渣．入此浸药．再上火煎．至一大盏．去渣．稍热服．空心．又能治咬颊、咬唇、咬舌、舌根强硬等证如神．忌肉汤及食肉．使不助经络中火邪也．大抵肾与膀胱经中有寒．元气不足者．皆宜服之．于月生月满时．隔三五日一服．如病急不拘时分．

【白术 附子汤】

白术 附子 苍术 陈皮浓朴 半夏 茯苓 泽泻（各一两）猪苓（半两） 肉桂（四钱）

上十味锉．每服五钱．水一盏．生姜三片．煎至半盏．食前温服．量虚实加减．

【草豆蔻丸】治胃脘当心而痛．

草豆蔻（四钱．面裹煨熟） 生甘草（三分） 半夏（一钱）大麦 (一钱半） 益智 陈皮 吴茱萸（汤泡去苦）僵蚕 黄 （各八分） 桃仁（七分） 青皮 当归身（各六分） 曲末（四分） 姜黄（四分） 人参（八分）熟甘草（六分） 泽泻（一分） 柴胡（四分．详胁下痛多少加之）

上十八味．除桃仁另研如泥外．为极细末．同研．汤浸蒸饼为丸如桐子大．每服二十丸．熟汤送下．旋斟酌多少服之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤似外感证
  • 当前页：末传寒中病
  • 下一页：似外感阳明中热证
<<< 返回本书目录
  1. 末传寒中病《卫生宝鉴》
  2. 末梢神经炎【疾病症状】
  3. 末病尤当治本《读医随笔》
  4. 末梢神经炎【疾病大全】
  5. 魔芋【中药大全】
  6. 末梢神经炎（peripheral polyneuritis）《神经病学》
  7. 蘑菇粥《保健药膳》
  8. 末指短小向内弯曲或只有两指节【疾病症状】
  9. 蘑菇什锦《保健药膳》
  10. 末治法《石室秘录》
  11. 蘑菇【中药大全】
  12. 茉莉《本草纲目》完整版
  13. 蘑菇《食物疗法》
  14. 茉莉【中药大全】
  15. 蘑菇《本草求真》
  16. 茉莉根【中药大全】
  17. 蘑菰蕈《本草纲目》图文版
  18. 茉莉花【中药大全】
  19. 蘑菰蕈《本草纲目》完整版
  20. 茉莉花露【中药大全】
  21. 磨翳水《医学衷中参西录》
  22. 茉莉花糖水《保健药膳》
  23. 磨翳散【方剂大全】
  24. 茉莉叶【中药大全】
  25. 磨翳散《医学衷中参西录》
  26. 貉《本草纲目》完整版
  27. 磨牙后垫红肿【疾病症状】
  28. 貉《本草纲目》图文版
  29. 磨牙【疾病大全】
  30. 貉肉《本草纲目》完整版
  1. 末传寒中病《卫生宝鉴》
  2. 末病尤当治本《读医随笔》
  3. 末端标记法《实用免疫细胞与核酸》
  4. 末《中医词典》
  5. 末端转移酶《实用免疫细胞与核酸》
  6. 抹口方《重订囊秘喉书》
  7. 末梢神经炎《神经病学》
  8. 抹法《中医词典》
  9. 末治法《石室秘录》
  10. 魔芋《老年食养食疗》
  11. 茉莉花《本经逢原》
  12. 魔芋《减肥新法与技巧》
  13. 茉莉花《本草从新》
  14. 蘑茹《本草分经》
  15. 茉莉花《药性切用》
  16. 蘑菇粥《保健药膳》
  17. 茉莉花木香茶《茶饮保健》
  18. 蘑菇中毒的急救《现代院外急救手册》
  19. 茉莉花糖水《保健药膳》
  20. 蘑菇蕈《得配本草》
  21. 沫《中医词典》
  22. 蘑菇什锦《保健药膳》
  23. 沫痰《中医词典》
  24. 蘑菇《本草撮要》
  25. 莫《中医词典》
  26. 蘑菇《本草求真》
  27. 莫伯虚《中医词典》
  28. 蘑菇《饮膳正要》
  29. 莫君锡《中医词典》
  30. 蘑菇《食物疗法》
  31. 莫满《中医词典》


似外感阳明中热证_《卫生宝鉴》_中医综合_【岐黄之术】

似外感阳明中热证

似外感阳明中热证

  • 上一页
  • 目录
  • 相关
  • 下一页

有天气大热时．劳役得病．或路途劳役．或田野中劳役．或身体怯弱．食少劳役．或长斋久素．胃气久虚劳役．其病肌体壮热．躁热闷乱．大恶热．渴饮水、此与阳明伤寒热白虎汤证相似．鼻口中气短促上喘．此乃脾胃久虚．元气不足之证．身亦疼痛．至日西作．必谵语热渴．闷不止．脉洪大空虚．或微弱．白虎汤证其脉洪大有力．与此内伤中热不同．治用清暑益气汤．

人参 白术 陈皮 神曲 泽泻（各半钱） 黄 （一钱半．少汗者减半钱） 甘草（炙）黄柏（酒浸） 葛根 青皮 当归身麦门冬（各三分） 苍术（一钱半） 升麻（一钱） 五味子（九枚）

上十五味锉．作一服．水二盏．煎至一盏．去渣．稍热服．食远．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：末传寒中病
  • 当前页：似外感阳明中热证
  • 下一页：似外感恶风寒证
<<< 返回本书目录
  1. 似外感阳明中热证《卫生宝鉴》
  2. 似外感杂证《卫生宝鉴》
  3. 似外感恶风寒证《卫生宝鉴》
  4. 似蚓蛔线虫《人体寄生虫学》
  5. 似山矾《本草纲目》完整版
  6. 似证辨疑《疡医大全》
  7. 似然比《流行病学》
  8. 似中风《证治汇补》
  9. 似疟证《古今名医汇粹》
  10. 似中风《周慎斋遗书》
  11. 似疟非疟《冯氏锦囊秘录》
  12. 似注痰非注痰《医门补要》
  13. 似疟《伤寒六书》
  14. 似紫菜《本草纲目》完整版
  15. 似疟《伤寒六书》
  16. 侍疾应知论《证治心传》
  17. 似疟《伤寒大白》
  18. 试男女胎法《胎产心法》
  19. 似表非表，似里非里《温疫论》
  20. 试胎《洄溪医案》
  21. 似痹非痹《医门补要》
  22. 试胎、弄胎《妇科心法要诀》
  23. 市门土《本草纲目》完整版
  24. 试胎弄胎《医宗金鉴》
  25. 市门溺坑水《本草纲目》完整版
  26. 试痛《达生编》
  27. 世秘资生丹方《宁坤秘籍》
  28. 试知百病死生法《外科大成》
  29. 世界对于医者之医方《医医医》
  30. 试知百病死生法《外科正宗》
  1. 似外感阳明中热证《卫生宝鉴》
  2. 似外感恶风寒证《卫生宝鉴》
  3. 似外感杂证《卫生宝鉴》
  4. 似然比《流行病学》
  5. 似蚓蛔线虫《人体寄生虫学》
  6. 似疟证《古今名医汇粹》
  7. 似证辨疑《疡医大全》
  8. 似疟非疟《冯氏锦囊秘录》
  9. 似中风《证治汇补》
  10. 似疟《医效秘传》
  11. 似中风《周慎斋遗书》
  12. 似疟《伤寒六书》
  13. 似注痰非注痰《医门补要》
  14. 似疟《伤寒六书》
  15. 势《中医词典》
  16. 似疟《伤寒大白》
  17. 侍疾应知论《证治心传》
  18. 似疟《医述》
  19. 侍医《中医词典》
  20. 似痢非痢《疫疹一得》
  21. 侍御师《中医词典》
  22. 似表非表，似里非里《温疫论》
  23. 侍御医《中医词典》
  24. 似痹非痹《医门补要》
  25. 试剂的制备《免疫学和免疫学检验》
  26. 市门众人溺坑中水《证类本草》
  27. 试男女胎法《胎产心法》
  28. 市门土《证类本草》
  29. 试妊妇男女法《推求师意》
  30. 世医制度《中医词典》
  31. 试水《中医词典》


似外感恶风寒证_《卫生宝鉴》_中医综合_【岐黄之术】

似外感恶风寒证

似外感恶风寒证

  • 上一页
  • 目录
  • 相关
  • 下一页

有因劳力坐卧阴凉处．后病表虚．不任风寒．少气短促．懒言语声．困弱无力．

○此因劳役辛苦．肾中阴火沸腾．后因脱衣．或沐浴歇息于阴凉处．其阴火不行．还归皮肤．腠理极虚．无阳．被风与阴凉所遏．以此表虚不任风寒．与外感恶风相似．不可同外感治．宜用补中益气汤．（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：似外感阳明中热证
  • 当前页：似外感恶风寒证
  • 下一页：似外感杂证
<<< 返回本书目录
  1. 似外感恶风寒证《卫生宝鉴》
  2. 似外感阳明中热证《卫生宝鉴》
  3. 似山矾《本草纲目》完整版
  4. 似外感杂证《卫生宝鉴》
  5. 似然比《流行病学》
  6. 似蚓蛔线虫《人体寄生虫学》
  7. 似疟证《古今名医汇粹》
  8. 似证辨疑《疡医大全》
  9. 似疟非疟《冯氏锦囊秘录》
  10. 似中风《证治汇补》
  11. 似疟《伤寒六书》
  12. 似中风《周慎斋遗书》
  13. 似疟《伤寒六书》
  14. 似注痰非注痰《医门补要》
  15. 似疟《伤寒大白》
  16. 似紫菜《本草纲目》完整版
  17. 似表非表，似里非里《温疫论》
  18. 侍疾应知论《证治心传》
  19. 似痹非痹《医门补要》
  20. 试男女胎法《胎产心法》
  21. 市门土《本草纲目》完整版
  22. 试胎《洄溪医案》
  23. 市门溺坑水《本草纲目》完整版
  24. 试胎、弄胎《妇科心法要诀》
  25. 世秘资生丹方《宁坤秘籍》
  26. 试胎弄胎《医宗金鉴》
  27. 世界对于医者之医方《医医医》
  28. 试痛《达生编》
  29. 示从容论《素问悬解》
  30. 试知百病死生法《外科大成》
  1. 似外感恶风寒证《卫生宝鉴》
  2. 似然比《流行病学》
  3. 似外感阳明中热证《卫生宝鉴》
  4. 似疟证《古今名医汇粹》
  5. 似外感杂证《卫生宝鉴》
  6. 似疟非疟《冯氏锦囊秘录》
  7. 似蚓蛔线虫《人体寄生虫学》
  8. 似疟《医效秘传》
  9. 似证辨疑《疡医大全》
  10. 似疟《伤寒六书》
  11. 似中风《证治汇补》
  12. 似疟《伤寒六书》
  13. 似中风《周慎斋遗书》
  14. 似疟《伤寒大白》
  15. 似注痰非注痰《医门补要》
  16. 似疟《医述》
  17. 势《中医词典》
  18. 似痢非痢《疫疹一得》
  19. 侍疾应知论《证治心传》
  20. 似表非表，似里非里《温疫论》
  21. 侍医《中医词典》
  22. 似痹非痹《医门补要》
  23. 侍御师《中医词典》
  24. 市门众人溺坑中水《证类本草》
  25. 侍御医《中医词典》
  26. 市门土《证类本草》
  27. 试剂的制备《免疫学和免疫学检验》
  28. 世医制度《中医词典》
  29. 试男女胎法《胎产心法》
  30. 世医《轩岐救正论》
  31. 试妊妇男女法《推求师意》


似外感杂证_《卫生宝鉴》_中医综合_【岐黄之术】

似外感杂证

似外感杂证

  • 上一页
  • 目录
  • 相关
  • 下一页

劳役形体．饮食失节．脾胃中州．变寒走痛而发黄．治用小建中汤．或大建中汤．或理中汤．

（方见前）

【小建中汤】

芍药（六两） 桂枝 甘草（各二两） 大枣（七个）生姜（三两） 胶饴（一升）

上 咀．以水七升．煎至三升．去渣．入胶饴．更上微火消解．温服一升．日三服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：似外感恶风寒证
  • 当前页：似外感杂证
  • 下一页：长夏湿热胃困
<<< 返回本书目录
  1. 似外感杂证《卫生宝鉴》
  2. 似蚓蛔线虫《人体寄生虫学》
  3. 似外感阳明中热证《卫生宝鉴》
  4. 似证辨疑《疡医大全》
  5. 似外感恶风寒证《卫生宝鉴》
  6. 似中风《证治汇补》
  7. 似山矾《本草纲目》完整版
  8. 似中风《周慎斋遗书》
  9. 似然比《流行病学》
  10. 似注痰非注痰《医门补要》
  11. 似疟证《古今名医汇粹》
  12. 似紫菜《本草纲目》完整版
  13. 似疟非疟《冯氏锦囊秘录》
  14. 侍疾应知论《证治心传》
  15. 似疟《伤寒六书》
  16. 试男女胎法《胎产心法》
  17. 似疟《伤寒六书》
  18. 试胎《洄溪医案》
  19. 似疟《伤寒大白》
  20. 试胎、弄胎《妇科心法要诀》
  21. 似表非表，似里非里《温疫论》
  22. 试胎弄胎《医宗金鉴》
  23. 似痹非痹《医门补要》
  24. 试痛《达生编》
  25. 市门土《本草纲目》完整版
  26. 试知百病死生法《外科大成》
  27. 市门溺坑水《本草纲目》完整版
  28. 试知百病死生法《外科正宗》
  29. 世秘资生丹方《宁坤秘籍》
  30. 视初生《幼科推拿秘书》
  1. 似外感杂证《卫生宝鉴》
  2. 似外感阳明中热证《卫生宝鉴》
  3. 似蚓蛔线虫《人体寄生虫学》
  4. 似外感恶风寒证《卫生宝鉴》
  5. 似证辨疑《疡医大全》
  6. 似然比《流行病学》
  7. 似中风《证治汇补》
  8. 似疟证《古今名医汇粹》
  9. 似中风《周慎斋遗书》
  10. 似疟非疟《冯氏锦囊秘录》
  11. 似注痰非注痰《医门补要》
  12. 似疟《医效秘传》
  13. 势《中医词典》
  14. 似疟《伤寒六书》
  15. 侍疾应知论《证治心传》
  16. 似疟《伤寒六书》
  17. 侍医《中医词典》
  18. 似疟《伤寒大白》
  19. 侍御师《中医词典》
  20. 似疟《医述》
  21. 侍御医《中医词典》
  22. 似痢非痢《疫疹一得》
  23. 试剂的制备《免疫学和免疫学检验》
  24. 似表非表，似里非里《温疫论》
  25. 试男女胎法《胎产心法》
  26. 似痹非痹《医门补要》
  27. 试妊妇男女法《推求师意》
  28. 市门众人溺坑中水《证类本草》
  29. 试水《中医词典》
  30. 市门土《证类本草》
  31. 试水症《中医词典》


长夏湿热胃困_《卫生宝鉴》_中医综合_【岐黄之术】

长夏湿热胃困

长夏湿热胃困

  • 上一页
  • 目录
  • 相关
  • 下一页

有长夏五六月湿热之时．人困倦．四肢不收．精神短少．胸满短气．肢节疼痛．气促而喘．身热而烦．或大便泄利而黄．或白泔色．或渴．或不渴．或不饮食．或小便频数而黄．治用清暑益气汤．（方见前）

【五苓散】治中暑烦渴．身热头痛．霍乱吐泻．小便赤少．或饮水即吐．亦宜服之．

泽泻（二十五两） 白术（十五两） 赤茯苓（去皮．十五两） 猪苓（去皮．十五两）肉桂（去粗皮．十两）

上为细末．每服二钱．热汤调下．不拘时服．

【缩脾饮】解伏热．除烦渴．消暑毒．止吐利．霍乱之后．服热药太多致烦躁者．并宜服之．

缩砂仁 干葛 乌梅肉 白扁豆（各二两）草果（煨．去壳） 甘草（炙．各四两）

上 咀．每服五钱．水二盏．煎至一盏．不拘时．任意代熟水饮之．极妙．

【枇杷叶散】治中暑伏热．引饮太过．脾胃伤冷．饮食不化．胸膈痞闷．呕哕恶心．头目昏眩．口干烦渴．肢体困倦．全不思食．或阴阳不和．致成霍乱．吐利转筋．烦躁引饮．

枇杷叶（去毛．炙半两） 香薷（三分） 白茅根 麦门冬（各一两．去心）丁香 甘草（炙） 干木瓜（各一两） 陈皮（去白焙．半两）浓朴（去皮．姜汁炙．各半两）

上为末．每服二钱．温水调下．烦躁用新汲水调下．不拘时服．小儿亦可服．量岁数减少与之．

【桂苓甘露饮】治伏暑引饮过度．肚腹膨胀．霍乱泻利．并皆治之．

白术 猪苓（去皮） 白茯苓（去皮） 滑石（研．各二两）甘草（炙） 寒水石（研） 泽泻（各一两） 肉桂（去皮．半两）

上为末．每服三钱．热汤或冷水调下．不拘时服．入蜜少许亦好．

【黄连 香薷汤】治伏暑引饮．口燥咽干．或吐或泻．及治脏腑冷热不调．饮食不节．或食腥脍生冷过度．或起居不节．或露卧湿地．或当风取凉．而风冷之气．归于三焦．传于脾胃．脾胃得冷．不能消化水谷．致令真邪相干．肠胃虚弱．饮食变乱于肠胃之间．便致吐利．心腹疼痛．霍乱气逆．有心痛而先吐者．有腹痛而先利者．有吐利俱发者．有发热 头痛体疼．而复吐利虚烦者．或但吐利心腹刺痛者．或转筋拘急疼痛．或但呕而无物出．或四肢逆冷而脉欲绝．或烦闷昏塞而欲死者．此药悉能主之．

黄连（四两） 香薷（一斤） 白扁豆（微炒．半斤） 浓朴（去皮．姜汁炙熟．半斤）

上 咀．每服五钱．水二盏．入酒少许．煎至一盏．沉冷．不拘时服．

【消暑十全饮】消暑气．进饮食．

人参 浓朴（姜制） 白术 香薷 木瓜 白扁豆 黄 陈皮白茯苓 甘草（各等分）

上 咀．每服五钱．水二盏．生姜三片．煎至一盏．不拘时服．

【六和汤】治心脾不调．气不升降．霍乱轻筋．呕吐 泄泻．寒热交作．痰喘咳嗽．胸膈痞满．头目昏痛．肢体浮肿．嗜卧怠惰．小便赤涩．并伤寒阴阳不分．冒暑伏热、烦闷．或成痢疾．中酒烦渴．畏食．妇人胎前产后．并宜服之．

半夏 杏仁 缩砂仁 人参 甘草（各一两） 赤茯苓 藿香 木瓜 白扁豆（各二两） 香薷 浓朴（各四两）

上 咀．每服五钱．水二盏．生姜三片．枣一枚．煎至一盏．不拘时服．

【大顺散】治冒暑伏热．引饮过多．脾胃受湿．水谷不分．清浊相干．阴阳气逆．霍乱呕吐．脏腑不调．

甘草（三斤） 干姜（四斤） 杏仁（去皮尖炒．四斤） 肉桂（去粗皮．四斤）

上为末．每服三钱．白汤调下．不拘时服．

【益元散】治中暑身热．小便不利．此药性凉．除胃脘积热．

滑石（六两） 甘草（一两）

上为细末．每服三钱．用热汤或冷水调下．如欲发汗．以葱白、豆豉调汤下．不拘时服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：似外感杂证
  • 当前页：长夏湿热胃困
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 长夏湿热胃困《卫生宝鉴》
  2. 长夏湿热胃困尤甚用清暑益气汤论《脾胃论》
  3. 长尾复叶耳蕨【中药大全】
  4. 长叶柄野扇花【中药大全】
  5. 长瓦韦【中药大全】
  6. 长叶丹参【中药大全】
  7. 长头巨脑【疾病症状】
  8. 长叶山芝麻【中药大全】
  9. 长头畸形【疾病症状】
  10. 长叶山竹子【中药大全】
  11. 长筒马先蒿【中药大全】
  12. 长叶珊瑚果【中药大全】
  13. 长松酒【方剂大全】
  14. 长叶实蕨【中药大全】
  15. 长松根《本草择要纲目》
  16. 长叶水麻【中药大全】
  17. 长松【中药大全】
  18. 长叶竹根七【中药大全】
  19. 长松《本草纲目》图文版
  20. 长叶紫珠【中药大全】
  21. 长松《本草纲目》完整版
  22. 长与短对《三指禅》
  23. 长寿无病歌《婴童类萃》
  24. 长圆叶艾纳香【中药大全】
  25. 长寿散【方剂大全】
  26. 长圆叶梾木枝叶【中药大全】
  27. 长寿秘密《中医之钥》
  28. 长爪沙鼠《实验动物科学》
  29. 长寿膏【方剂大全】
  30. 长治法《石室秘录》
  1. 长夏湿热胃困《卫生宝鉴》
  2. 长夏《中医词典》
  3. 长夏湿热胃困尤甚用清暑益气汤论《脾胃论》
  4. 长溪《中医词典》
  5. 长效口服避孕药《妇产科学》
  6. 长孙无忌《中医词典》
  7. 长养生物生命的常规《圆运动的古中医学》
  8. 长松酒方《韩氏医通》
  9. 长阴方《古代房中秘方》
  10. 长松根《本草择要纲目》
  11. 长阴方《古代房中秘方》
  12. 长松《证类本草》
  13. 长阴阳益精气《千金翼方》
  14. 长松《本草纲目》
  15. 长与短对《三指禅》
  16. 长寿无病歌《婴童类萃》
  17. 长针《中医名词词典》
  18. 长寿秘密《中医之钥》
  19. 长针《中医词典》
  20. 长石《本草图经》
  21. 长针形《中医词典》
  22. 长石《名医别录》
  23. 长针主治法歌《医宗金鉴》
  24. 长石《增广和剂局方药性总论》
  25. 长治法《石室秘录》
  26. 长石《证类本草》
  27. 长中堂病机治法《程杏轩医案》
  28. 长石《医学入门》
  29. 长珠形《中医词典》
  30. 长石《吴普本草》
  31. 掌动脉弓歌诀《人体解剖学歌诀》


《卫生宝鉴》

  • 序一
  • 序二
  • 序三
  • 序四
  • 序五
  • 自启
  • 重刊卫生宝鉴后序
  • 补刻卫生宝鉴后序
  • 卷一
    • 春服宣药辨
    • 革春服宣药歌
    • 无病服药辨
    • 古方名实辨
    • 承气汤辨
    • 阴盛阳虚汗之则愈下之则死
    • 阳盛阴虚下之则愈汗之则死
    • 汗多亡阳
    • 下多亡阴
    • 方成弗约之失
  • 卷二
    • 灸之不发
    • 脱营
    • 泻火伤胃
    • 肺痿辨
    • 下工绝气危生
    • 酸多食之令人癃
    • 冬藏不固
    • 主胜客则逆
    • 用药无据反为气贼
  • 卷三
    • 主不明则十二官危
    • 时气传染
    • 戒妄下
    • 轻易服药戒
    • 妄投药戒
    • 福医治病
  • 卷四
    • 饮食自倍肠胃乃伤论
    • 食伤脾胃论
    • 饮伤脾胃论
    • 饮伤脾胃方
    • 饮食自倍肠胃乃伤治验
  • 卷五
    • 劳倦所伤虚中有寒
    • 温中益气治验
    • 劳倦所伤虚中有热
    • 虚中有热治验
  • 卷六
    • 泻热门
      • 上焦热
      • 中焦热
      • 下焦热
      • 气分热
      • 血分热
      • 通治三焦甚热之气
      • 发狂辨
      • 阳证治验
    • 除寒门
      • 上焦寒
      • 下焦寒
      • 气分寒
      • 血分寒
      • 通治三焦甚寒之气
      • 阴证治验
      • 阴气有余多汗身寒
  • 卷七
    • 中风门
      • 中风论（出洁古家珍）
      • 中风杂说
      • 中风见证
      • 中风刺法
      • 中风刺法
      • 中风刺法
      • 中风针法
      • 中风针法
  • 卷八
    • 中风灸法
      • 灸风中脉口眼斜
      • 灸风中腑手足不遂等疾
      • 灸风中脏气塞涎上不语昏危者下火立效
    • 风中血脉治验
    • 风中腑兼中脏治验
    • 风中腑诸方
    • 风中脏诸方
    • 风邪入肝（出许学士本事方）
    • 风中脏治验
    • 治风杂方
  • 卷九
    • 诸风门
      • 风痫
      • 惊痫治验
      • 破伤风诸方
      • 疠风论
      • 疠风刺法并治验
      • 鹤膝风方
      • 气虚头痛治验
    • 头面诸病
      • 头风论并方
      • 雷头风方
      • 眉骨痛方
      • 时毒疙瘩方
      • 胃虚面肿方
      • 面热治法并方
      • 升麻汤辨
      • 阴出乘阳治法方
  • 卷十
    • 眼目诸病并方
      • 灸雀目疳眼法
    • 鼻中诸病并方
    • 耳中诸病并方
    • 耳卒聋诸方
    • 耳诸方
    • 耳中生疮诸方
  • 卷十一
    • 咽喉口齿门
      • 肺热喉腥治验
      • 口糜论并治法方
  • 卷十二
    • 咳嗽门
      • 咳嗽论（此论出洁古家珍）
      • 盛则为喘治验
      • 呕吐呃逆
      • 消渴治法并方
      • 辨六经渴并治法
      • 胆瘅治验
  • 卷十三
    • 疮肿门
    • 疮总论
    • 汗之则疮已
    • 凡治病必察其下
    • 舍时从证
    • 打扑损伤从高坠下
    • 疣瘤疥癣皴揭附
    • 烦躁门
    • 胸膈痞
    • 膈气噎
    • 心下痞
    • 药戒
    • 心胃痛及腹中痛
    • 胃脘当心而痛治验
  • 卷十四
    • 腹中积聚
      • 治积要法
      • 养正积自除
      • 腹中诸虫
      • 诸湿肿满
      • 胃气为本
      • 黄胆论
      • 食劳疳黄
      • 谷疸治验
  • 卷十五
    • 诸腰痛筋骨冷疼
    • 灸腰痛法
    • 疝气治验
    • 阴毒伤寒
    • 白淫诸证
  • 卷十六
    • 泄痢门
      • 泄痢论
      • 溢饮
      • 濡泄
      • 飧泄
      • 痢疾
      • 四时用药例
      • 阴阳皆虚灸之所宜
      • 结阴便血治验
      • 葱熨法治验
      • 霍乱吐泻
      • 中暑霍乱吐利治验
      • 内伤霍乱治验
      • 疟病脉证并治
      • 瘅疟治验
  • 卷十七
    • 肠风痔漏门
      • 肠风痔漏论
    • 大便门
    • 胞痹门（治小便不利．并溺附）
      • 淋痛治验
      • 小便数而欠
  • 卷十八
    • 妇人门
      • 调经顺气
      • 师尼寡妇异乎妻外家之治
      • 热入血室证治并方
      • 妊娠养血安胎
      • 难产
      • 产后扶持荣卫
      • 肠覃论治并方
      • 石瘕论并治方
      • 崩漏带下
    • 灸妇人崩漏及诸疾
      • 中气不足治验
      • 胀治验
      • 疝气治验
  • 卷十九
    • 小儿门
      • 时气温疫外伤风寒
      • 五脏热及肌热
      • 云岐子论宣风泻白散
      • 喘促胸痹
      • 阎孝忠辨急慢惊风
      • 洁古老人辨急慢惊风
      • 急惊
      • 慢惊
      • 灸慢惊风及脐风撮口癫痫风痫惊痫等疾
      • 癖积疳瘦
      • 癖积治验
      • 疳瘦
      • 咳嗽
      • 吐泻痢疾
      • 杂证诸方
      • 小儿季夏身热痿黄治验
  • 卷二十
    • 杂方门
    • 针法门
      • 流注指要赋
      • 离合真邪说
      • 针有补泻法
      • 春夏秋冬深浅补泻法
      • 寒热补泻法
      • 灸法补泻
      • 造度量权衡法
      • 求寸法
  • 卷二十一
    • 咀药类
    • 升降者天地之气交
    • 药性要旨
    • 用药升降浮沉补泻法
    • 脏气法时补泻法
    • 君臣佐使法
    • 治法纲要
    • 抑举辨
    • 用药用方辨
    • 药味专精
  • 卷二十二
    • 北方下疰香港脚论
    • 北方香港脚治验
    • 病有远近治有缓急
    • 寒治验
    • 肝胜乘脾
    • 风痰治验
    • 明年春参政除怀孟路总管以古风一阕见赠云
  • 卷二十三
    • 上热下寒治验
    • 阳证治验
    • 阴黄治验
    • 肢节肿痛治验
    • 中寒治验
    • 时不可违
  • 卷二十四
    • 阴证阳证辨
    • 解惑
    • 执方用药辨
    • 过汗亡阳变证治验
    • 用热远热从乎中治
    • 病宜早治
  • 补遗
    • 外感伤寒等证
      • 表证
      • 里证
      • 半表半里证
    • 外感有内伤证
      • 阳证似阴
      • 阴证似阳
    • 烦躁
    • 谵语
    • 郑声
    • 呃逆
    • 厥逆
    • 多汗
    • 结胸
    • 心下痞
    • 呕
    • 吐
    • 下利或下脓血
    • 衄血
    • 吐蛔
    • 烦满囊缩
    • 头大
    • 瘥后劳复
    • 阴阳易
    • 内伤似外感证
    • 末传寒中病
    • 似外感阳明中热证
    • 似外感恶风寒证
    • 似外感杂证
    • 长夏湿热胃困
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行