重雕宋本《卫生家宝产科备要》叙_《卫生家宝产科备要》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《卫生家宝产科备要》
重雕宋本《卫生家宝产科备要》叙
在线购买《卫生家宝产科备要》正版书籍

重雕宋本《卫生家宝产科备要》叙

  • 上一页
  • 目录
  • 相关
  • 下一页

产科之有专书，始于唐杨师浓之《产乳集验方》、《太和中昝殷产宝》。总之，北宋则有李师圣之《产育宝庆集》，沈虞卿之《卫生产科方》；南宋则有虞流之《备产济用方》，陆子正之《胎产集验方》，今皆不传，《宝庆集维》着录。《四库全书》从《永乐大典》录出，经陈言等增删，亦非原本。医书之鲜善本久矣，产科其尤甚者也。《卫生家宝产科备要》八卷，宋朱瑞章辑《宋史艺文志》篇，于录明《文渊阁书》目亦有其书。《四库全书》未收阮文达，亦未见钱遵王，《读书敏术》记载有宋本，于瑞章仕历则未详也。朱瑞章，福建长乐县人，淳熙中知江西南康军，宽以爱民，廉以律己，护设官田于白鹿洞学以赡四方。来学人着有《卫生家宝方》六卷，《卫生小儿方》一卷，《卫生家宝汤方》二卷及此书，见《宋史艺文志》、《乾隆江西通志》。盖南宋良吏有心于济世救民者，非医士也。卷一入月安产法、体元子借地法、逐月藏衣、游神法，本之《外台秘要》；禁草、禁水、催生符法出《圣济总录》。卷二、卷三，皆采之孙真人《千金方》。卷四全录《产育宝庆集》张世臣《累用经效方》。卷五则采之泸江助教刘宝经验名方者居多。卷六则全录《备产济用方》及许叔微《本事方》中胎产诸方；卷七则全录《胎产经验方》。卷八则杂采葛氏时后、巢氏病源、千金、外台、圣惠、万全小儿集验、婴童宝鉴。钱乙、张涣诸书保育小儿诸法。李、陆两集赖此以存虞张之方，尤为自来着录所罕见。洵乎产科之荟萃，医家之指南也。予少多疾病，喜读方书，每当众论荆棘之时，略试其技，亦尝奏效。妇人小儿望问皆穷，尤难制剂。丙子之岁细君临娩，胎死腹中，三日不下，诸医束手。甲申九月，家妇将娩而疟作，疟发之际心痛欲死，医亦无策。余细心诊问，博考方书，幸赖此书，转危为安。细君惩勇付梓爰雕印，以广其传。差乎，秦汉以来，医书经林亿、孙兆校定未必君合于古德，犹无大失也。明人一再重刊，无不妄删、妄改，袭谬承讹，固已失之毫厘，缪以千里。而况庸人，以医为市，目不知书，迂儒食古不化，刻舟求剑乎。以此治疾，是益之危而速之死也。妇科为医家九科之一，产又妇科之一端，自束实鲜，专书即有亦鲜善本。是编采摭宏富，持择精详，所愿家置一编而深求之，于保产全婴之道，其庶几乎。

光绪十三年岁在疆梧大渊献壮月既死霸

诰援荣禄大夫三品顶戴前分巡广东南韶连兵备道兼管水利太平关监督加四级归安陆心源书于穣梨馆

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：重雕宋本《卫生家宝产科备要》叙
  • 下一页：孙真人养胎论
<<< 返回本书目录
  1. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  2. 重雕宋刻伤寒总病论札记《伤寒总病论》
  3. 重唇鱼【中药大全】
  4. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  5. 众蛇螫方《外台秘要》
  6. 重叠综合征【疾病大全】
  7. 众疾门《妇人大全良方》
  8. 重订凡例《外科全生集》
  9. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  10. 重笃水臌证《余无言医案》
  11. 仲思枣《证类本草》
  12. 重度肥胖【疾病症状】
  13. 仲思枣《本草纲目》完整版
  14. 重度黄疸【疾病症状】
  15. 仲气虚中满（有发明）《孙文垣医案》
  16. 重度精神发育迟滞【疾病症状】
  17. 仲木内人气喘作胀《孙文垣医案》
  18. 重度贫血【疾病症状】
  19. 仲景用桂枝例解《研经言》
  20. 重度烧伤【疾病症状】
  21. 仲景阴证论例《阴证略例》
  22. 重度痛【疾病症状】
  23. 仲景疫病篇《温热经纬》
  24. 重复尿道【疾病大全】
  25. 仲景胃灵丸【方剂大全】
  26. 重复膀胱【疾病大全】
  27. 仲景外感热病篇《温热经纬》
  28. 重复阴茎【疾病大全】
  29. 仲景叔和合而为一《此事难知》
  30. 重感冒《赵绍琴临证验案精选》
  1. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  2. 重插轻提《中医词典》
  3. 重雕宋刻伤寒总病论札记《伤寒总病论》
  4. 众数、中位数、百分位数的意义及计算法《医学统计学》
  5. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  6. 众蛇螫方七首《外台秘要》
  7. 重迭痔《中医词典》
  8. 众疾门《妇人大全良方》
  9. 重订凡例《外科全生集》
  10. 众痹周痹《灵素节注类编》
  11. 重笃水臌证《余无言医案》
  12. 众痹《中医词典》
  13. 重度中毒《预防医学》
  14. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  15. 重腭《中医词典》
  16. 仲学辂《中医词典》
  17. 重腭（è（口咢））《中医词典》
  18. 仲夏痹《中医词典》
  19. 重方《中医名词词典》
  20. 仲思枣《证类本草》
  21. 重方《中医词典》
  22. 仲秋痹《中医词典》
  23. 重风《重楼玉钥》
  24. 仲气虚中满（有发明）《孙文垣医案》
  25. 重复言语《神经精神疾病诊断学》
  26. 仲木内人气喘作胀《孙文垣医案》
  27. 重感冒《赵绍琴临证验案精选》
  28. 仲明斋《中医词典》
  29. 重感冒《赵绍琴临证验案精选》
  30. 仲吕《中医词典》
  31. 重感冒 二《赵绍琴临证验案精选》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


孙真人养胎论_《卫生家宝产科备要》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《卫生家宝产科备要》
孙真人养胎论
在线购买《卫生家宝产科备要》正版书籍

孙真人养胎论

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶旧说，凡受胎三月，逐物变化，禀质未定。故妊娠三月，欲得观犀象猛兽，珠玉宝物，欲得见贤人君子、盛德大师；观礼乐钟鼓，俎豆军旅，陈设焚烧名香，口诵诗书，古今箴诫；居处简静，割不正不食，席不正不坐；弹琴瑟，调心神，和情性，节嗜欲，庶使清净，生子皆良，长寿忠孝，仁义聪惠无疾，斯盖文王胎教者也。

论曰∶儿在胎日，月未满，阴阳未备，脏腑骨节皆未成足，故自初讫于将产，饮食居处皆有禁忌。

妊娠食羊肝，令子多厄。

妊娠食山羊肉，令子多病。

妊娠食驴马肉，延日。

妊娠食骡肉，产难。

妊娠食兔肉、犬肉，令子无音声并缺唇。

妊娠食鸡子及干鲤鱼，令子多疮。

妊娠食鸡肉、糯米，令子多寸白虫。

妊娠食堪并鸭子，令子倒出、心寒。

妊娠食雀肉并豆酱，令子满面多黑子。

妊娠食雀肉、饮酒，令子心经情乱，不畏羞耻。

妊娠食鳖，令子项短。

娠娠食冰浆，绝胎。

妊娠勿向非常地大小便，必半产杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重雕宋本《卫生家宝产科备要》叙
  • 当前页：孙真人养胎论
  • 下一页：妊娠一月
<<< 返回本书目录
  1. 孙真人养胎论《卫生家宝产科备要》
  2. 孙真人谕眼论《明目至宝》
  3. 孙真人养生铭《孙真人海上方》
  4. 孙真人针十三鬼穴歌《针灸大成》
  5. 孙真人养生铭《寿世青编》
  6. 孙真人枕上记《孙真人海上方》
  7. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  8. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  9. 孙真人卫生歌《寿世青编》
  10. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  11. 孙真人十三鬼穴歌《针灸聚英》
  12. 飧泄《凌临灵方》
  13. 孙真人还睛表《明目至宝》
  14. 飧泄《普济方·针灸》
  15. 孙真人《千金方》论《炙膏肓腧穴法》
  16. 飧泄《圣济总录》
  17. 孙元素春温食复发斑《孙文垣医案》
  18. 飧泄《吴鞠通医案》
  19. 孙一奎便方治难症《趣味中医》
  20. 飧泄《医学纲目》
  21. 孙序《孙文垣医案》
  22. 飧泄《针灸资生经》
  23. 孙序《神农本草经》
  24. 飧泄解《素灵微蕴》
  25. 孙序《华佗神方》
  26. 飧泻《儿科萃精》
  27. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  28. 飧泻《医宗金鉴》
  29. 孙薇垣内人咳唾红痰《孙文垣医案》
  30. 损复《温疫论》
  1. 孙真人养胎论《卫生家宝产科备要》
  2. 孙真人养生铭《寿世青编》
  3. 孙真人谕眼论《明目至宝》
  4. 孙真人养生铭《孙真人海上方》
  5. 孙真人针十三鬼穴歌《针灸大成》
  6. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  7. 孙真人枕上记《孙真人海上方》
  8. 孙真人卫生歌《寿世青编》
  9. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  10. 孙真人十三鬼穴歌《针灸聚英》
  11. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  12. 孙真人还睛表《明目至宝》
  13. 孙子中家传崔氏四花穴法《针灸神书》
  14. 孙真人《千金方》论《炙膏肓腧穴法》
  15. 孙子中增添三法《针灸神书》
  16. 孙元素春温食复发斑《孙文垣医案》
  17. 飧泄《时病论歌括新编》
  18. 孙一奎便方治难症《趣味中医》
  19. 飧泄《中医名词词典》
  20. 孙序《孙文垣医案》
  21. 飧泄《圣济总录》
  22. 孙序《华佗神方》
  23. 飧泄《时病论歌括新编》
  24. 孙序《神农本草经》
  25. 飧泄《凌临灵方》
  26. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  27. 飧泄《医学纲目》
  28. 孙薇垣内人咳唾红痰《孙文垣医案》
  29. 飧泄《普济方·针灸》
  30. 孙太太香港脚入腹治验《一得集》
  31. 飧泄《卫生宝鉴》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


妊娠一月_《卫生家宝产科备要》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《卫生家宝产科备要》
妊娠一月
在线购买《卫生家宝产科备要》正版书籍

妊娠一月

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠一月名始胚，饮食精熟，酸美受御，宜食大麦，无食腥辛，是谓才正。

妊娠一月，足厥阴脉养，不可针灸其经。足厥阴内属于肝，肝主筋皮及血。一月之时，血行痞涩，不为力事，寝必安静，无令恐畏。妊娠一月，阴阳新合为胎，寒多为痛，热多卒惊，举重腰痛，腹满胞急，卒有所下，当预安之，宜服乌雌鸡汤。

乌雌鸡汤 乌雌鸡（一只，治如食法） 茯苓（去黑皮） 阿胶（锉碎，各二两） 芍药（白者） 白术（去芦）人参（去芦。各三两） 甘草（炙，锉） 生姜（洗，去皮切。各一两） 吴茱萸（一升，拣去枝梗） 麦门冬（五合，汤泡去心，晒，焙干）

上十味 咀，以水一斗二升煮鸡，取汁六升，去鸡下药，煎取三升，纳酒三升并胶烊尽，取三升放温。每服一升，日三次服。

若曾伤一月胎者，当预服补胎汤。

补胎汤 细辛（一两，高丽者去叶） 生姜（四两，洗，擦去皮，切碎） 乌梅（一升，捶碎） 防风（三两，去芦） 干地黄（洗晒，锉，焙干） 白术（去芦。各三两） 大麦（炒） 吴茱萸（拣净。各五合。）

上八味 咀，以水七升，煮取二升半，分三服，食前服。寒多者，倍细辛、茱萸；若热多渴者，去细辛、茱萸，加栝蒌根二两；若有所思，去大麦，加柏子仁三合。一方有人参一两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙真人养胎论
  • 当前页：妊娠一月
  • 下一页：妊娠二月
<<< 返回本书目录
  1. 妊娠药禁《景岳全书》
  2. 妊娠阴脉小弱论《吴医汇讲》
  3. 妊娠药禁《妇人规》
  4. 妊娠饮食忌-胎产须知 《古今医统大全》
  5. 妊娠药忌歌《胎产心法》
  6. 妊娠用药禁忌《中药基本理论知识》
  7. 妊娠药忌《沈氏女科辑要》
  8. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  9. 妊娠腰痛《沈氏女科辑要》
  10. 妊娠杂病生死外候《察病指南》
  11. 妊娠腰腹痛《产鉴》
  12. 妊娠杂方《伤寒总病论》
  13. 妊娠痒疹【疾病大全】
  14. 妊娠脏躁悲伤方论《妇人大全良方》
  15. 妊娠痒疹【疾病症状】
  16. 妊娠早期脉解《三十年临证经验集》
  17. 妊娠眩晕《中医妇科学》
  18. 妊娠早期脉解《邹孟城三十年临证经验集》
  19. 妊娠眩晕《女科宝鉴》
  20. 妊娠诊断《妇产科学》
  21. 妊娠虚烦懊热《圣济总录》
  22. 妊娠至八九个月两脚俱肿《女科百问》
  23. 妊娠性心肌梗死【疾病大全】
  24. 妊娠滞下及下利《沈氏女科辑要》
  25. 妊娠性哮喘【疾病大全】
  26. 妊娠中毒【疾病症状】
  27. 妊娠性急性阑尾炎【疾病大全】
  28. 妊娠中恶《产鉴》
  29. 妊娠性黄褐斑【疾病症状】
  30. 妊娠中风《女科切要》
  1. 妊娠一月《卫生家宝产科备要》
  2. 妊娠药物禁忌《竹林女科证治》
  3. 妊娠宜服药饵《竹林女科证治》
  4. 妊娠药禁《妇人规》
  5. 妊娠宜节饮食《竹林女科证治》
  6. 妊娠药禁《景岳全书》
  7. 妊娠宜戒恼怒《竹林女科证治》
  8. 妊娠药忌歌《胎产心法》
  9. 妊娠宜戒生冷《竹林女科证治》
  10. 妊娠药忌《沈氏女科辑要》
  11. 妊娠宜禁房劳《竹林女科证治》
  12. 妊娠药忌《中医词典》
  13. 妊娠宜慎寒温《竹林女科证治》
  14. 妊娠药忌《中医名词词典》
  15. 妊娠宜小勤劳《竹林女科证治》
  16. 妊娠腰痛有劳力房事之分《女科经纶》
  17. 妊娠宜知静养《竹林女科证治》
  18. 妊娠腰痛属血热血滞《女科经纶》
  19. 妊娠遗尿《中医词典》
  20. 妊娠腰痛属风冷乘虚《女科经纶》
  21. 妊娠遗尿《医学纲目》
  22. 妊娠腰痛候《诸病源候论》
  23. 妊娠遗尿《竹林女科证治》
  24. 妊娠腰痛分证用药之法《女科经纶》
  25. 妊娠疫喉《中医词典》
  26. 妊娠腰痛《沈氏女科辑要》
  27. 妊娠阴脉小弱论《吴医汇讲》
  28. 妊娠腰痛《竹林女科证治》
  29. 妊娠阴痒《竹林女科证治》
  30. 妊娠腰痛《中医词典》
  31. 妊娠阴肿《中医词典》


妊娠二月_《卫生家宝产科备要》_中医妇科_【岐黄之术】

妊娠二月

妊娠二月

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠二月名始膏，无食辛燥，居必静处，男子勿劳，百节皆痛，是为胎始结。

妊娠二月，足少阳脉养，不可针灸其经。足少阳内属于胆，主精。二月之时，儿精成于胞里，当谨护惊动也。

妊娠二月始，阴阳踞经，有寒多坏不成，有热即萎。卒中风寒，有所动摇，心满，脐下悬急，腰背强痛，卒有所下，乍寒乍热，艾叶汤主之。

艾叶汤 艾叶（去梗） 丹参（洗） 当归（洗，去芦须，切片，焙） 麻黄（不去节。各二两） 人参（去芦头，切） 阿胶（锉碎。各三两） 甘草（一两，炙） 生姜（六两，洗，擦去皮，切） 大枣（十二枚，去核）

上九味 咀，以酒三升，水一斗煮，减半去滓，纳胶，煎取三升，分三服。一方用乌雌鸡一只宿肥者，治如食法，割头取血，纳三升酒中相和。鸡以水一斗二升先煮，取汁去鸡，纳药煎取三升，纳血酒并胶，煎取三升，分作三服。若曾伤二月胎者，当预服黄连汤。

黄连汤 黄连（去须） 人参（去芦，切。各一两） 吴茱萸（五合，拣净） 生姜（三两，洗，擦去皮，切）生地黄（五两，一方用阿胶）

上五味 咀，以酢浆七升，煮取三升，分四服，日三夜一，十日一作。若颇觉不安，加乌梅一升，加乌梅者不用浆，只用水耳。一方用当归半两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠一月
  • 当前页：妊娠二月
  • 下一页：妊娠三月
<<< 返回本书目录
  1. 妊娠恶阻-胎产须知 《古今医统大全》
  2. 妊娠烦躁口干方论《妇人大全良方》
  3. 妊娠恶阻门《辨证录》
  4. 妊娠反应【疾病症状】
  5. 妊娠恶阻【方剂主治】
  6. 妊娠反应【疾病症状】
  7. 妊娠恶阻【疾病大全】
  8. 妊娠风痉方论《妇人大全良方》
  9. 妊娠恶阻《中医妇科学》
  10. 妊娠服禁《医经国小》
  11. 妊娠恶阻《圣济总录》
  12. 妊娠服药禁歌《珍珠囊补遗药性赋》
  13. 妊娠恶阻《女科宝鉴》
  14. 妊娠服药禁-胎产须知 《古今医统大全》
  15. 妊娠恶阻《产鉴》
  16. 妊娠腹满《圣济总录》
  17. 妊娠恶阻《备急千金要方》
  18. 妊娠腹内有鬼胎方论《妇人大全良方》
  19. 妊娠堕胎或血出不止或血不出《女科百问》
  20. 妊娠腹内钟鸣《沈氏女科辑要》
  21. 妊娠堕胎后衣不出《圣济总录》
  22. 妊娠腹内钟鸣方《妇人大全良方》
  23. 妊娠堕胎后血下不止方论《妇人大全良方》
  24. 妊娠腹痛《女科宝鉴》
  25. 妊娠堕胎后血出不止《圣济总录》
  26. 妊娠腹痛《沈氏女科辑要》
  27. 妊娠堕胎后血不出《圣济总录》
  28. 妊娠腹痛《圣济总录》
  29. 妊娠多痰者缘何而生《女科百问》
  30. 妊娠腹痛《中医妇科学》
  1. 妊娠二月《卫生家宝产科备要》
  2. 妊娠耳鸣《竹林女科证治》
  3. 妊娠烦渴《中医词典》
  4. 妊娠耳鸣《中医词典》
  5. 妊娠烦躁口干《冯氏锦囊秘录》
  6. 妊娠恶阻有绝之之法《女科经纶》
  7. 妊娠烦躁口干《女科精要》
  8. 妊娠恶阻属五味不化中气壅实《女科经纶》
  9. 妊娠烦躁口干方论《妇人大全良方》
  10. 妊娠恶阻属胃气虚弱中脘停痰《女科经纶》
  11. 妊娠烦躁口干用药之法《女科经纶》
  12. 妊娠恶阻属痰饮血壅停滞肝经《女科经纶》
  13. 妊娠烦躁属热乘心脾津液枯燥《女科经纶》
  14. 妊娠恶阻属气血积聚内郁攻胃《女科经纶》
  15. 妊娠反应《家庭医学百科·预防保健篇》
  16. 妊娠恶阻属经血闭塞脏气不宣《女科经纶》
  17. 妊娠飞尸入腹候《诸病源候论》
  18. 妊娠恶阻秘方《华佗神方》
  19. 妊娠风痉《中医词典》
  20. 妊娠恶阻门（二则）《辨证录》
  21. 妊娠风痉方论《妇人大全良方》
  22. 妊娠恶阻候《诸病源候论》
  23. 妊娠风痉为子痫属体虚受风《女科经纶》
  24. 妊娠恶阻方论《妇人大全良方》
  25. 妊娠服禁《医经国小》
  26. 妊娠恶阻方《三十年临证经验集》
  27. 妊娠服药禁（胎产须知）《古今医统大全》
  28. 妊娠恶阻方《邹孟城三十年临证经验集》
  29. 妊娠服药禁歌《珍珠囊补遗药性赋》
  30. 妊娠恶阻（胎产须知）《古今医统大全》
  31. 妊娠浮肿《傅青主女科》


妊娠三月_《卫生家宝产科备要》_中医妇科_【岐黄之术】

妊娠三月

妊娠三月

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠三月名始胞，当此之时，未有定义，见物而化。欲生男者，操弓矢；欲生女者，弄珠玑；欲子美好，数视壁玉；欲子贤良，端坐清虚，是谓外象而内感者也。

妊娠三月，手心主脉养，不可针灸其经。手心主内，属于心，无悲哀思虑惊动。

妊娠三月为定形。有寒，大便青。有热，小便难，不赤即黄。卒惊恐忧愁，嗔怒喜顿，仆动于经脉，腹满绕脐苦痛，或腰背卒有所下，雄鸡汤。

雄鸡汤 雄鸡（一只，治如食法） 甘草（炙，锉） 人参（去芦，切片） 茯苓（雪白者，去皮） 阿胶（锉碎，各二两） 黄芩（尖如锥者） 白术（去芦。各一两） 麦门冬（五合，汤浸，去心，晒，焙干） 芍药（四两，洗） 大枣（十二枚，去核） 生姜（一两，洗，擦去皮）

上十一味 阻，以水一斗五升煮鸡，减半出鸡，纳药煮取半，纳清酒三升并胶，煎取三升，分三服，一日尽之，当温卧。一方用当归、芎各二两，不用黄芩、生姜。

若曾伤三月胎者，当预服茯神汤。

茯神汤 茯神（去木） 丹参（洗） 龙骨（五色紧者。各一两） 阿胶（碎，蛤粉炒泡起，去粉用） 当归（洗，去芦须，切，焙） 甘草（炙，锉） 人参（去芦头。各二两） 赤小豆（二十一粒） 大枣（二十一枚，去核）

上九味 咀，以酢浆一斗，煮取三升，分四服，先食服。七日后服一剂。腰痛者加桑寄生二两。（深师有韭白二两、麻子一升。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠二月
  • 当前页：妊娠三月
  • 下一页：妊娠四月
<<< 返回本书目录
  1. 妊娠热病胎死腹中方论《妇人大全良方》
  2. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  3. 妊娠热病《产鉴》
  4. 妊娠瘙痒性荨麻疹性丘疹及斑块病【疾病大全】
  5. 妊娠气逆《女科宝鉴》
  6. 妊娠伤寒《产鉴》
  7. 妊娠期用药《默克家庭诊疗手册》
  8. 妊娠伤寒《冯氏锦囊秘录》
  9. 妊娠期血糖高【疾病症状】
  10. 妊娠伤寒《女科切要》
  11. 妊娠期胸痛【疾病症状】
  12. 妊娠伤寒《女科指掌》
  13. 妊娠期心脏病【疾病大全】
  14. 妊娠伤寒《圣济总录》
  15. 妊娠期糖尿病【疾病大全】
  16. 妊娠伤寒《卫生易简方》
  17. 妊娠期母体生物化学特征《临床生物化学》
  18. 妊娠伤寒【方剂主治】
  19. 妊娠期母体变化《妇产科学》
  20. 妊娠伤寒瘥后复发热《女科百问》
  21. 妊娠期间小便不通【疾病症状】
  22. 妊娠伤寒方《外台秘要》
  23. 妊娠期间甲亢【疾病症状】
  24. 妊娠伤寒方论《妇人大全良方》
  25. 妊娠期甲状腺功能亢进【疾病大全】
  26. 妊娠伤寒歌《脉诀乳海》
  27. 妊娠期急性脂肪肝【疾病大全】
  28. 妊娠伤寒脚肿证《伤寒九十论》
  29. 妊娠期急性脂肪肝【疾病症状】
  30. 妊娠伤寒热病防损胎方论《妇人大全良方》
  1. 妊娠三月《卫生家宝产科备要》
  2. 妊娠乳肿《竹林女科证治》
  3. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  4. 妊娠乳肿《中医词典》
  5. 妊娠善悲《医学纲目》
  6. 妊娠乳痈《中医词典》
  7. 妊娠伤寒《圣济总录》
  8. 妊娠热病胎死腹中方论《妇人大全良方》
  9. 妊娠伤寒《产鉴》
  10. 妊娠热病伤胎《女科经纶》
  11. 妊娠伤寒《冯氏锦囊秘录》
  12. 妊娠热病候《诸病源候论》
  13. 妊娠伤寒《冯氏锦囊秘录》
  14. 妊娠热病《产鉴》
  15. 妊娠伤寒《卫生易简方》
  16. 妊娠前的危险因素《默克家庭诊疗手册》
  17. 妊娠伤寒《竹林女科证治》
  18. 妊娠脐下冷痛《中医词典》
  19. 妊娠伤寒《奇效简便良方》
  20. 妊娠期用药《默克家庭诊疗手册》
  21. 妊娠伤寒《女科精要》
  22. 妊娠期营养需要的特点《临床生物化学》
  23. 妊娠伤寒《女科切要》
  24. 妊娠期牙龈炎《家庭医学百科·预防保健篇》
  25. 妊娠伤寒《女科指掌》
  26. 妊娠期血浆蛋白质的变化及其临床意义《临床生物化学》
  27. 妊娠伤寒不可犯胎《女科经纶》
  28. 妊娠期外科手术《默克家庭诊疗手册》
  29. 妊娠伤寒瘥后复发热《女科百问》
  30. 妊娠期母体生物化学特征《临床生物化学》
  31. 妊娠伤寒方论《妇人大全良方》


妊娠四月_《卫生家宝产科备要》_中医妇科_【岐黄之术】

妊娠四月

妊娠四月

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠四月始受水，精以成血脉，食宜稻粳羹，宜鱼雁，是谓盛血气，以通耳目而行经络。

妊娠四月，手少阳脉养，不可针灸其经。手少阳内输三焦。四月之时，儿六腑顺成，当静形体，和心志，节饮食。

妊娠四月，有寒，心下愠愠欲呕，胸膈满，不欲食。有热，小便难，数数如淋状，脐下苦急。卒风寒，颈项强痛，寒热或惊动身躯，腰背腹痛，往来有时，胎上迫胸，心烦不得安，卒有所下，菊花汤。

菊花汤 菊花（一握，如鸡子大） 麦门冬（一升，汤浸去心，焙干） 麻黄（不去节） 阿胶（锉碎。各三两）甘草（炙，锉） 当归（洗，去芦须，切，焙。各二两） 人参（一两半，去芦头，切） 生姜（五两，洗，擦去皮，切碎） 半夏（四两，汤浸七次，姜淹一宿） 大枣（十二枚，去核）

上十味 咀，以水八升煮，减半，纳清酒三升并阿胶，煎取三升，分三服，温卧，当汗以粉粉之，护风寒四五日。一方用乌雌鸡一只，煮水煎药。

若曾伤四月胎者，当预服调中汤。

调中汤 续断（去根，洗，焙干） 芎 （洗，锉） 甘草（炙。各一两） 白术（去芦，切，焙）柴胡（去芦，洗） 浓朴（削去皮，生姜捣碎，淹一宿，次日焙干） 枳实（去穣，麸炒） 生李根白皮（洗。各三两） 白芍药（雪白者，锉） 生姜（洗，去皮，切，各四两） 当归（一两半，洗，去芦须） 乌梅（一升，捶碎）

上十二味 咀，以水一斗，煮取三升，分四服，日三夜一。八日后复服一剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠三月
  • 当前页：妊娠四月
  • 下一页：妊娠五月
<<< 返回本书目录
  1. 妊娠水肿【中药主治】
  2. 妊娠随月数服药及将息法《外台秘要》
  3. 妊娠水气方《外台秘要》
  4. 妊娠随月养胎及服药方《集验方》
  5. 妊娠数日不产《圣济总录》
  6. 妊娠胎不长养《圣济总录》
  7. 妊娠数堕胎方论《妇人大全良方》
  8. 妊娠胎不长养方论《妇人大全良方》
  9. 妊娠数堕胎《圣济总录》
  10. 妊娠胎动《圣济总录》
  11. 妊娠数堕胎《产鉴》
  12. 妊娠胎动【方剂主治】
  13. 妊娠食忌《饮膳正要》
  14. 妊娠胎动安不得却须下方论《妇人大全良方》
  15. 妊娠时疫《温疫论》
  16. 妊娠胎动不安【方剂主治】
  17. 妊娠时疫《产鉴》
  18. 妊娠胎动方《外台秘要》
  19. 妊娠时气方论《妇人大全良方》
  20. 妊娠胎动下血《圣济总录》
  21. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  22. 妊娠胎间水气肌肤浮肿《圣济总录》
  23. 妊娠时出现的多毛【疾病症状】
  24. 妊娠胎水肿满方论《妇人大全良方》
  25. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  26. 妊娠胎萎燥《圣济总录》
  27. 妊娠时伴有腹痛的阴道流血【疾病症状】
  28. 妊娠痰饮《圣济总录》
  29. 妊娠十月将养之法《女科百问》
  30. 妊娠调护法《女科切要》
  1. 妊娠四月《卫生家宝产科备要》
  2. 妊娠死胎用牛膝《女科经纶》
  3. 妊娠嗽《医学纲目》
  4. 妊娠水气方三首《外台秘要》
  5. 妊娠随月数服药及将息法《妇人大全良方》
  6. 妊娠数日不产《圣济总录》
  7. 妊娠随月数服药及将息法一十九首《外台秘要》
  8. 妊娠数堕胎候《诸病源候论》
  9. 妊娠随月养胎及服药方《集验方》
  10. 妊娠数堕胎方论《妇人大全良方》
  11. 妊娠胎病宜下《女科经纶》
  12. 妊娠数堕胎《产鉴》
  13. 妊娠胎不长养《圣济总录》
  14. 妊娠数堕胎《中医词典》
  15. 妊娠胎不长养方论《妇人大全良方》
  16. 妊娠数堕胎《圣济总录》
  17. 妊娠胎动《圣济总录》
  18. 妊娠属心肝二经风火相炽《女科经纶》
  19. 妊娠胎动安不得却须下方论《妇人大全良方》
  20. 妊娠属风冷乘子宫《女科经纶》
  21. 妊娠胎动不安辨子母死生之法《女科经纶》
  22. 妊娠暑泻《中医词典》
  23. 妊娠胎动不安由冲任经虚诸因所感《女科经纶》
  24. 妊娠食忌《饮膳正要》
  25. 妊娠胎动方九首《外台秘要》
  26. 妊娠时月分经养胎之始《女科经纶》
  27. 妊娠胎动腹痛诸因《女科经纶》
  28. 妊娠时疫《温疫论》
  29. 妊娠胎动候《诸病源候论》
  30. 妊娠时疫《产鉴》
  31. 妊娠胎动下血《圣济总录》


妊娠五月_《卫生家宝产科备要》_中医妇科_【岐黄之术】

妊娠五月

妊娠五月

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠五月始受火，精以成其气。卧必晏起，沐浴浣衣，深其居处，浓其衣裳，朝吸天光，以避寒殃。其食稻麦，其羹牛羊，和以茱萸，调以五味，是谓养气，以定五脏。

妊娠五月，足太阴脉养，不可针灸其经。足太阴内输于脾。五月之时，儿四肢皆成，无大饥，无甚饱，无食干燥，无自炙热，无大劳倦。

妊娠五月，有热，苦头眩心乱，呕吐；有寒，苦腹满痛，小便数；卒有恐怖，四肢疼痛，寒热胎动无常处，腹痛，闷顿欲仆，卒有所下，阿胶汤主之。

阿胶汤 旋复花（二合，去枝根） 阿胶（四两，锉碎） 人参（一两，去芦头，切） 麦门冬（一升，汤浸去心，焙） 生姜（六两，洗，擦去皮，切） 吴茱萸（七合，拣净，汤洗三次，焙） 黄芩（尖如锥者） 当归（洗，去芦须，切片子，焙） 芍药（雪白者，锉） 甘草（炙。各二两）

上十味 咀。以水九升，煮药减半，内清酒三升并胶，微火煎取三升半，分四服，日三夜一，先食服便愈，不瘥再服。一方用乌雌鸡一只，割取咽血，纳酒中，以水煮鸡，以煎药，减半，纳酒并胶，煎取三升半，分四服。

曾伤五月胎者，当预服安中汤。

安中汤 黄芩（一两，尖如锥者） 当归（洗，去芦须，切片，焙） 芎 （洗，锉） 人参（去芦头，切）干地黄（洗净，焙干。各二两） 甘草（炙，锉） 芍药（雪白者。各三两） 生姜（六两，洗，擦去皮，切碎） 麦门冬（一阿，汤泡去心，焙） 大麻仁（五合，去壳） 五味子（五合，拣去枝梗） 大枣（三十五枚，去核）

上十二味 咀，以水七升，清酒五升，煮取三升半，分四服，日三夜一，七日复服一剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠四月
  • 当前页：妊娠五月
  • 下一页：妊娠六月
<<< 返回本书目录
  1. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  2. 妊娠舞蹈病【疾病大全】
  3. 妊娠吐血衄血方论《妇人大全良方》
  4. 妊娠下痢《圣济总录》
  5. 妊娠吐血《女科指掌》
  6. 妊娠下痢赤白【方剂主治】
  7. 妊娠统论《圣济总录》
  8. 妊娠下痢赤白及黄水方论《妇人大全良方》
  9. 妊娠调护法《女科切要》
  10. 妊娠下痢方《外台秘要》
  11. 妊娠痰饮《圣济总录》
  12. 妊娠下血及尿血方《外台秘要》
  13. 妊娠胎萎燥《圣济总录》
  14. 妊娠痫证《女科宝鉴》
  15. 妊娠胎水肿满方论《妇人大全良方》
  16. 妊娠痫证《中医妇科学》
  17. 妊娠胎间水气肌肤浮肿《圣济总录》
  18. 妊娠小便不通《圣济总录》
  19. 妊娠胎动下血《圣济总录》
  20. 妊娠小便不通方论《妇人大全良方》
  21. 妊娠胎动方《外台秘要》
  22. 妊娠小便不通利方《外台秘要》
  23. 妊娠胎动不安【方剂主治】
  24. 妊娠小便利《圣济总录》
  25. 妊娠胎动安不得却须下方论《妇人大全良方》
  26. 妊娠小便淋痛《中医妇科学》
  27. 妊娠胎动【方剂主治】
  28. 妊娠泄泻《回春录》
  29. 妊娠胎动《圣济总录》
  30. 妊娠泄泻方论《妇人大全良方》
  1. 妊娠五月《卫生家宝产科备要》
  2. 妊娠瘟疫《松峰说疫》
  3. 妊娠误服毒药伤动胎气方《妇人大全良方》
  4. 妊娠温病候《诸病源候论》
  5. 妊娠下利黄水属脾亏气陷《女科经纶》
  6. 妊娠晚期出血（产前出血）《急诊医学》
  7. 妊娠下痢《圣济总录》
  8. 妊娠唾血《中医词典》
  9. 妊娠下痢《中医词典》
  10. 妊娠吞酸秘方《华佗神方》
  11. 妊娠下痢赤白及黄水方论《妇人大全良方》
  12. 妊娠吐血属脏腑有伤气逆于上《女科经纶》
  13. 妊娠下痢方四首《外台秘要》
  14. 妊娠吐血衄血方论《妇人大全良方》
  15. 妊娠下痢候《诸病源候论》
  16. 妊娠吐血候《诸病源候论》
  17. 妊娠下痢秘方《华佗神方》
  18. 妊娠吐血分证用药之法《女科经纶》
  19. 妊娠下血及尿血方五首《外台秘要》
  20. 妊娠吐血《女科指掌》
  21. 妊娠痫证《中医妇科学》
  22. 妊娠吐血《女科精要》
  23. 妊娠消渴《竹林女科证治》
  24. 妊娠吐血《冯氏锦囊秘录》
  25. 妊娠小便不利《中医词典》
  26. 妊娠吐血《中医词典》
  27. 妊娠小便不利候《诸病源候论》
  28. 妊娠吐泻腹疼《傅青主女科》
  29. 妊娠小便不通《圣济总录》
  30. 妊娠吐衄《竹林女科证治》
  31. 妊娠小便不通《中医词典》


妊娠六月_《卫生家宝产科备要》_中医妇科_【岐黄之术】

妊娠六月

妊娠六月

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠六月始受金，精以成其筋。身欲微劳，无得静处，出游于野，数观走犬及视走马。食宜鸷鸟猛兽之肉，是谓变腠理、纫筋，以养其力，以坚背膂。

妊娠六月，足阳明脉养，不可针灸其经。足阳明内属于胃，主其口目。六月之时，儿口目皆成。调五味，食甘美，无大饱。

妊娠六月，卒有所动不安，寒热往来，腹内胀满，身体肿，惊怖，忽有所下，腹痛如欲产，手足烦疼，宜服麦门冬汤。

麦门冬汤 麦门冬（一升，汤浸去心） 人参（去芦，切片） 甘草（炙，锉） 黄芩（各二两） 干地黄（三两，洗，焙） 阿胶（四两，锉碎） 生姜（六两，洗，擦去皮） 大枣（十五枚，去核）

上八味 咀，以水七升煮，减半，纳清酒二升并胶煎，取三升，分三服，中间进糜粥。一方用乌雌鸡一只煮水以煎药。

若曾伤六月胎者，当预服柴胡汤。

柴胡汤 柴胡（四两，去芦，洗，焙） 芍药（雪白者，一方作柴箴） 白术（去芦，切，焙干） 甘草（炙，各二两） 苁蓉（一两，酒浸一宿，切碎，焙） 麦门冬（汤浸去心，焙） 芎 （洗，各二两） 干地黄（五两，洗净，焙） 生姜（六两，洗，擦去皮，切片） 大枣（三十枚，去核）

上十味 咀，以水一斗，煮取三升，分四服，日三夜一，中间进糜粥。勿食生冷及坚硬之物。七日更服一剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠五月
  • 当前页：妊娠六月
  • 下一页：妊娠七月
<<< 返回本书目录
  1. 妊娠淋痛《女科宝鉴》
  2. 妊娠癃闭《女科宝鉴》
  3. 妊娠痢疾《产鉴》
  4. 妊娠漏胞方《外台秘要》
  5. 妊娠羸瘦《产鉴》
  6. 妊娠漏胎《圣济总录》
  7. 妊娠咳嗽方论《妇人大全良方》
  8. 妊娠漏胎候歌《脉诀乳海》
  9. 妊娠咳嗽【方剂主治】
  10. 妊娠论《古今医彻》
  11. 妊娠咳嗽《圣济总录》
  12. 妊娠麻疹论《妇科秘书》
  13. 妊娠咳嗽《女科宝鉴》
  14. 妊娠麻疹论《胎产心法》
  15. 妊娠咳嗽《回春录》
  16. 妊娠脉《古今医统大全》
  17. 妊娠咳嗽《产鉴》
  18. 妊娠脉《轩岐救正论》
  19. 妊娠菌痢《赵绍琴临证验案精选》
  20. 妊娠门《妇人大全良方》
  21. 妊娠剧吐《家庭医学百科-医疗康复篇》
  22. 妊娠目病《张氏医通》
  23. 妊娠剧吐《妇产科学》
  24. 妊娠目病歌《眼科心法要诀》
  25. 妊娠剧吐《百病自测》
  26. 妊娠目病歌《医宗金鉴》
  27. 妊娠惊胎《圣济总录》
  28. 妊娠尿血方论《妇人大全良方》
  29. 妊娠经来漏胎下血《证治准绳·女科》
  30. 妊娠疟疾《产鉴》
  1. 妊娠六月《卫生家宝产科备要》
  2. 妊娠流涎《中医词典》
  3. 妊娠漏胞方五首《外台秘要》
  4. 妊娠淋涩分经用药之法《女科经纶》
  5. 妊娠漏胞候《诸病源候论》
  6. 妊娠两胎一生一死候《诸病源候论》
  7. 妊娠漏胞秘方《华佗神方》
  8. 妊娠痢疾属饮食生冷《女科经纶》
  9. 妊娠漏胎《圣济总录》
  10. 妊娠痢疾属相火上炎《女科经纶》
  11. 妊娠漏胎候歌《脉诀乳海》
  12. 妊娠痢疾属下元气虚《女科经纶》
  13. 妊娠漏胎下血方论《妇人大全良方》
  14. 妊娠痢疾《女科精要》
  15. 妊娠论《古今医彻》
  16. 妊娠痢疾《冯氏锦囊秘录》
  17. 妊娠麻疹论《胎产心法》
  18. 妊娠痢疾《产鉴》
  19. 妊娠麻疹论《专治麻痧初编》
  20. 妊娠羸瘦《产鉴》
  21. 妊娠麻疹论《妇科秘书》
  22. 妊娠口痛《竹林女科证治》
  23. 妊娠脉《中医词典》
  24. 妊娠口舌生疮《中医词典》
  25. 妊娠脉《古今医统大全》
  26. 妊娠口渴《中医词典》
  27. 妊娠脉《轩岐救正论》
  28. 妊娠口干咽疼《傅青主女科》
  29. 妊娠脉诀歌《竹林女科证治》
  30. 妊娠口干《中医词典》
  31. 妊娠门《妇人大全良方》


妊娠七月_《卫生家宝产科备要》_中医妇科_【岐黄之术】

妊娠七月

妊娠七月

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠七月始受木，精以成其骨。劳身摇肢，无使定止，动作屈伸以运血气。居处必燥，饮食避寒，常食稻粳以密腠理，是谓养骨而坚齿。

妊娠七月，手太阴脉养，不可针灸其经。手太阴内属于肺，主皮毛。七月之时，儿皮毛已成。无大言，无号哭，无薄衣，无洗浴，无寒饮。

妊娠七月，忽惊恐摇动，腹痛，卒有所下，手足厥冷脉。若伤寒烦热，腹满短气，常苦颈项及腰背强，葱白汤主之。

葱白汤 葱白（十四茎，长三四寸） 麦门冬（一升，汤浸去心，焙） 生姜（八两，洗，擦去皮，切片） 甘草（炙，锉） 当归（洗，去芦须，切片子，焙） 黄 （捶褊，蜜涂，炙。各三两） 人参（一两半，去芦，切片） 阿胶（四两，锉碎） 黄芩（一两，尖如锥者） 旋复花（一合，去枝梗） 半夏（一升，汤泡，洗七次，用生姜制一宿，焙干）

上十一味 咀，以水八升煮，减半，纳清酒三升及胶，煎取四升，服一升，日三夜一。温卧当汗出，若不出者，加麻黄去节二两煮，服如前法，若秋后勿强渍汗。一方以黄雌鸡一只，割咽取血，纳酒中，煮鸡取汁，以煎药。

若曾伤七月胎者，当预服杏仁汤。

杏仁汤 杏仁（汤浸，去皮尖） 甘草（炙，各二两） 麦门冬（汤浸，去心，焙） 吴茱萸（拣净，汤洗三、二次，焙。各一升） 钟乳（使炼成者粉尤胜生钟乳） 干姜（炮烈。各二两） 粳米（五合） 紫菀（一两，使茸） 五味子（三合，去梗）

上九味 咀，以水八升，煮取三升半，分四服，日三夜一，中间进食，七日服一剂。一方用白鸡一只，煮汁煎药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠六月
  • 当前页：妊娠七月
  • 下一页：妊娠八月
<<< 返回本书目录
  1. 妊娠疱疹【疾病大全】
  2. 妊娠期的内分泌特点《临床生物化学》
  3. 妊娠呕吐及恶食方《外台秘要》
  4. 妊娠期的生理变化【疾病症状】
  5. 妊娠呕吐【中药主治】
  6. 妊娠期肝内胆汁淤积症【疾病大全】
  7. 妊娠呕吐【疾病大全】
  8. 妊娠期肝血肿及破裂【疾病大全】
  9. 妊娠呕吐【疾病症状】
  10. 妊娠期高血压【疾病症状】
  11. 妊娠呕逆不下食《圣济总录》
  12. 妊娠期急性肾功能衰竭【疾病大全】
  13. 妊娠疟疾方论《妇人大全良方》
  14. 妊娠期急性脂肪肝【疾病症状】
  15. 妊娠疟疾《回春录》
  16. 妊娠期急性脂肪肝【疾病大全】
  17. 妊娠疟疾《产鉴》
  18. 妊娠期甲状腺功能亢进【疾病大全】
  19. 妊娠尿血方论《妇人大全良方》
  20. 妊娠期间甲亢【疾病症状】
  21. 妊娠目病歌《医宗金鉴》
  22. 妊娠期间小便不通【疾病症状】
  23. 妊娠目病歌《眼科心法要诀》
  24. 妊娠期母体变化《妇产科学》
  25. 妊娠目病《张氏医通》
  26. 妊娠期母体生物化学特征《临床生物化学》
  27. 妊娠门《妇人大全良方》
  28. 妊娠期糖尿病【疾病大全】
  29. 妊娠脉《轩岐救正论》
  30. 妊娠期心脏病【疾病大全】
  1. 妊娠七月《卫生家宝产科备要》
  2. 妊娠皮疹《默克家庭诊疗手册》
  3. 妊娠期《中医词典》
  4. 妊娠呕吐属于寒《女科经纶》
  5. 妊娠期的内分泌特点《临床生物化学》
  6. 妊娠呕吐属怒气伤肝《女科经纶》
  7. 妊娠期的危险因素《默克家庭诊疗手册》
  8. 妊娠呕吐属肝挟冲脉之火冲上《女科经纶》
  9. 妊娠期黄体功能《临床生物化学》
  10. 妊娠呕吐秘方《华佗神方》
  11. 妊娠期急性阑尾炎《普通外科学》
  12. 妊娠呕吐及恶食方九首《外台秘要》
  13. 妊娠期母体变化《妇产科学》
  14. 妊娠呕吐恶阻勿作寒治《女科经纶》
  15. 妊娠期母体生物化学特征《临床生物化学》
  16. 妊娠呕吐恶阻属少阳之火上冲胃口《女科经纶》
  17. 妊娠期外科手术《默克家庭诊疗手册》
  18. 妊娠呕吐《中医词典》
  19. 妊娠期血浆蛋白质的变化及其临床意义《临床生物化学》
  20. 妊娠呕逆不下食《圣济总录》
  21. 妊娠期牙龈炎《家庭医学百科·预防保健篇》
  22. 妊娠衄血《竹林女科证治》
  23. 妊娠期营养需要的特点《临床生物化学》
  24. 妊娠衄血《中医词典》
  25. 妊娠期用药《默克家庭诊疗手册》
  26. 妊娠疟疾用药以安胎为主《女科经纶》
  27. 妊娠脐下冷痛《中医词典》
  28. 妊娠疟疾寒热属气血虚损所致《女科经纶》
  29. 妊娠前的危险因素《默克家庭诊疗手册》
  30. 妊娠疟疾方论《妇人大全良方》
  31. 妊娠热病《产鉴》


妊娠八月_《卫生家宝产科备要》_中医妇科_【岐黄之术】

妊娠八月

妊娠八月

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠八月始受土，精以成肤革。和心静气，无使气极，是谓密腠理而光泽颜色。

妊娠八月，手阳明脉养，不可针灸其经。手阳明内属于大肠，主九窍。八月之时，儿九窍皆成。无食燥热，无辄失食，无忍大起。

妊娠八月中风寒，有所犯触，身体尽痛，乍寒乍热，胎动不安，常苦头眩，痛绕脐，下寒，时时小便白如米汁，或青或黄或使寒栗，腰背苦冷而痛，目 ，芍药汤主之。

芍药汤 芍药（白者，锉） 生姜（洗净，去皮。各四两） 甘草（炙，锉） 当归（去芦须，洗，切片子，焙）白术（去芦，焙） 人参（去芦，切片。各三两） 薤白（一升，切，洗） 浓朴（三两，去皮，生姜捣碎，淹一宿，焙）

上八味 咀，以水五升，清酒四升合煮，取三升，分三服，日再夜一。一方用乌雌鸡煮汁以煎药。

若曾伤八月胎者，当预服葵子汤。

葵子汤 葵子（三升，拣，洗净） 生姜（六两，洗净，擦去皮，切片） 芍药（四两，雪白者，锉） 白术（去芦，切，焙干） 柴胡（去芦，洗，焙。各三两） 大枣（二十枚，去核） 甘草（二两，炙，锉） 浓朴（二两，去皮，生姜捣碎，淹一宿，焙）

上八味 咀，以水九升煮，取三升，分三服，日三，十日一剂。一方用乌雌鸡一只，煮水以煎药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠七月
  • 当前页：妊娠八月
  • 下一页：妊娠九月
<<< 返回本书目录
  1. 妊娠6个月头晕肢体麻木《名师垂教》
  2. 妊娠斑【疾病症状】
  3. 妊娠【方剂主治】
  4. 妊娠半产《圣济总录》
  5. 妊娠《医学集成》
  6. 妊娠并发症《默克家庭诊疗手册》
  7. 妊娠《医法圆通》
  8. 妊娠病《女科宝鉴》
  9. 妊娠《续名医类案》
  10. 妊娠病小论《中医妇科学》
  11. 妊娠《万病回春》
  12. 妊娠不语论《妇人大全良方》
  13. 妊娠《寿世保元》
  14. 妊娠不语-胎产须知 《古今医统大全》
  15. 妊娠《审视瑶函》
  16. 妊娠出麻《麻科活人全书》
  17. 妊娠《默克家庭诊疗手册》
  18. 妊娠猝下血《圣济总录》
  19. 妊娠《金匮悬解》
  20. 妊娠大便不通《圣济总录》
  21. 妊娠《家传女科经验摘奇》
  22. 妊娠大小便不利方《外台秘要》
  23. 妊娠《邯郸遗稿》
  24. 妊娠大小便不通《圣济总录》
  25. 妊娠《广瘟疫论》
  26. 妊娠大小便不通方论《妇人大全良方》
  27. 妊娠《古今医鉴》
  28. 妊娠蛋白尿【疾病症状】
  29. 妊娠《傅青主女科》
  30. 妊娠倒仆损伤歌《脉诀刊误》
  1. 妊娠八月《卫生家宝产科备要》
  2. 妊娠6个月头晕肢体麻木《名师垂教》
  3. 妊娠白带《中医词典》
  4. 妊娠（妊娠）《金匮悬解》
  5. 妊娠白带《竹林女科证治》
  6. 妊娠《生理学》
  7. 妊娠半产《圣济总录》
  8. 妊娠《邯郸遗稿》
  9. 妊娠暴渴为血凝病《女科经纶》
  10. 妊娠《广瘟疫论》
  11. 妊娠崩漏《竹泉生女科集要》
  12. 妊娠《中医妇科学》
  13. 妊娠遍身瘙痒《中医词典》
  14. 妊娠《审视瑶函》
  15. 妊娠遍身瘙痒《竹林女科证治》
  16. 妊娠《万病回春》
  17. 妊娠遍身酸懒《中医词典》
  18. 妊娠《古今医鉴》
  19. 妊娠遍身酸懒《竹林女科证治》
  20. 妊娠《寿世保元》
  21. 妊娠并发症《默克家庭诊疗手册》
  22. 妊娠《续名医类案》
  23. 妊娠病小论《中医妇科学》
  24. 妊娠《产鉴》
  25. 妊娠不语《中医词典》
  26. 妊娠《家传女科经验摘奇》
  27. 妊娠不语（胎产须知）《古今医统大全》
  28. 妊娠《中医词典》
  29. 妊娠不语论《妇人大全良方》
  30. 妊娠《金匮悬解》
  31. 妊娠不语名子喑不须药《女科经纶》


妊娠九月_《卫生家宝产科备要》_中医妇科_【岐黄之术】

妊娠九月

妊娠九月

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠九月始受石，精以成皮毛，六腑百节莫不毕备。饮醴食甘，缓带自持而待之，是谓养毛发、致才力。

妊娠九月，足少阴脉养，不可针灸其经。足少阴内属于肾，肾主续缕。九月之时，儿脉续缕皆成。无处湿冷，无着炙衣。

妊娠九月，若卒得下痢，腹满悬急，胎上冲心，腰背痛不可转侧，短气，半夏汤。

半夏汤 半夏（汤泡七次，以生姜二两淹一宿） 麦门冬（汤浸，去心，焙。各五两） 当归（去芦须，切片子，焙） 吴茱萸（拣净，汤泡，洗三、二次，焙） 阿胶（用蛤粉炒。各三两） 干姜（一两，炮烈） 大枣（十二枚，去核）

上七味 咀，以水九升煮取三升，去滓，纳白蜜八合，微火上温，分四服，痢即止。一方用乌雌鸡一只煮汁煎药。

若曾伤九月胎者，当预服猪石汤。

猪石汤 猪石（一具，剥去筋膜，洗净） 白术（四两，去芦，切，焙） 茯苓（去黑皮） 桑寄生（拣净）

干姜（炮烈） 干地黄（洗净，焙） 芎 （洗，焙。各三两） 麦门冬（一升，汤浸去心，焙） 大豆（三合，略炒） 附子（一枚，中者炮烈，去皮脐，切）

上十味 咀，以水一斗煮石，令熟，去石，纳诸药，煎取三升半，分四服，日三夜一，十日更一剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠八月
  • 当前页：妊娠九月
  • 下一页：妊娠十月
<<< 返回本书目录
  1. 妊娠惊胎《圣济总录》
  2. 妊娠剧吐《百病自测》
  3. 妊娠经来漏胎下血《证治准绳·女科》
  4. 妊娠剧吐《妇产科学》
  5. 妊娠经来漏胎下血《女科证治准绳》
  6. 妊娠剧吐《家庭医学百科-医疗康复篇》
  7. 妊娠经来《沈氏女科辑要》
  8. 妊娠菌痢《赵绍琴临证验案精选》
  9. 妊娠禁忌《本草纲目》完整版
  10. 妊娠咳嗽《产鉴》
  11. 妊娠忌服药歌《中医妇科学》
  12. 妊娠咳嗽《回春录》
  13. 妊娠霍乱方论《妇人大全良方》
  14. 妊娠咳嗽《女科宝鉴》
  15. 妊娠霍乱《女科百问》
  16. 妊娠咳嗽《圣济总录》
  17. 妊娠霍乱《产鉴》
  18. 妊娠咳嗽【方剂主治】
  19. 妊娠后期水肿【疾病症状】
  20. 妊娠咳嗽方论《妇人大全良方》
  21. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  22. 妊娠羸瘦《产鉴》
  23. 妊娠合并子宫肌瘤【疾病大全】
  24. 妊娠痢疾《产鉴》
  25. 妊娠合并重症肌无力【疾病大全】
  26. 妊娠淋痛《女科宝鉴》
  27. 妊娠合并症《默克家庭诊疗手册》
  28. 妊娠癃闭《女科宝鉴》
  29. 妊娠合并再生障碍性贫血【疾病大全】
  30. 妊娠漏胞方《外台秘要》
  1. 妊娠九月《卫生家宝产科备要》
  2. 妊娠痉候《诸病源候论》
  3. 妊娠剧吐《急诊医学》
  4. 妊娠痉《中医词典》
  5. 妊娠剧吐《默克家庭诊疗手册》
  6. 妊娠胫肿属中气壅郁《女科经纶》
  7. 妊娠剧吐《家庭医学百科-医疗康复篇》
  8. 妊娠惊胎及僵仆方论《妇人大全良方》
  9. 妊娠剧吐《百病自测》
  10. 妊娠惊胎候《诸病源候论》
  11. 妊娠剧吐《妇产科学》
  12. 妊娠惊胎《圣济总录》
  13. 妊娠菌痢《赵绍琴临证验案精选》
  14. 妊娠惊悸《中医词典》
  15. 妊娠咳嗽《圣济总录》
  16. 妊娠经来为激经属阳微不足《女科经纶》
  17. 妊娠咳嗽《中医词典》
  18. 妊娠经来属血盛有余《女科经纶》
  19. 妊娠咳嗽《产鉴》
  20. 妊娠经来漏胎下血《女科证治准绳》
  21. 妊娠咳嗽《回春录》
  22. 妊娠经来漏胎下血《证治准绳·女科》
  23. 妊娠咳嗽方论《妇人大全良方》
  24. 妊娠经来《沈氏女科辑要》
  25. 妊娠咳嗽分证用药之法《女科经纶》
  26. 妊娠经来《医学纲目》
  27. 妊娠咳嗽候《诸病源候论》
  28. 妊娠经来《中医词典》
  29. 妊娠咳嗽属肺燥郁热《女科经纶》
  30. 妊娠禁忌候《诸病源候论》
  31. 妊娠咳血《中医词典》


妊娠十月_《卫生家宝产科备要》_中医妇科_【岐黄之术】

妊娠十月

妊娠十月

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠十月，五脏俱备，六腑齐通，纳天地气于丹田，故使关节入神皆备，但俟时而生。

妊娠一月始胚，二月始膏，三月始胞，四月形体成，五月能动，六月筋骨立，七月毛发生，八月脏腑具，九月谷气入胃，十月诸神备，日满即产矣。宜服滑胎药，入月即服。

养胎临月服，令滑易产，丹参膏。

丹参膏 丹参（半斤，洗晒） 芎 （洗，焙） 当归（洗，去芦须，切，焙。各二两） 蜀椒（五合，炒，少时以碗合定出汗。若有热者，以大麻入五合代）

上四味 咀，以清酒，溲湿停一宿以成，煎猪膏四升，微火煎膏，色赤如血，膏成，新布绞去滓。每日取如枣许纳酒中，服之不可过服，至临月乃可服，旧用常验。

甘草散 令易生。母无疾病，未生一月。日预服，过三十日行步动作如故，儿生堕地，皆不自觉。

甘草（二两，炙，锉） 大豆黄卷（微炒） 干姜（炮烈，撕碎） 黄芩（尖如锥者） 桂心（不见火，锉） 大麦 （炒。一方用粳米） 吴茱萸（拣去梗，汤洗三次，焙） 麻子仁（各三两）

上八味为细末，每服二钱，酒调服，日三服，白汤调下亦得。

千金丸 主养胎及产难颠倒胞不出，服一丸。伤毁不下，产余病汗不出，烦满不止，气逆满，以酒服一九，良。一名保生丸。

甘草（炙，锉） 贝母（去心） 秦椒（炒出汗） 干姜（炮烈，撕碎） 桂心（去皮，不见火） 黄芩（尖如锥者） 石斛（去根，锉） 石膏（硬者不 ，软者火 ） 粳米 大豆黄卷（炒。各六铢） 当归（十二铢，洗，去芦须，切片子，焙） 麻子（三合）

上十二味为末，炼蜜和丸如弹子大。每服一丸，日三服，用枣汤化下。一方用蒲黄一两。

蒸大黄丸 治妊娠养胎，令易产。

大黄（三十铢，蒸，锉） 枳实（锉，去穣，麸炒） 芎 （洗，锉，焙） 白术（去芦，切，焙干）杏仁（汤泡，去皮。各十八铢） 芍药（白者，锉） 浓朴（削去皮，生姜捣碎，淹一宿） 干姜（炮烈，各十二铢） 吴茱萸（一两，拣去梗，汤泡，洗三、二次，焙）

上九味为末，炼蜜丸如梧桐子大。空腹酒下二十丸，日三服，未效加丸数。

滑胎令易产方 车前子（一升，水淘洗令净，控，焙干，隔纸炒） 阿胶（八两，锉碎，蛤粉炒泡起，去粉用） 滑石（三两）

上三味为细末，饮汤调服一钱，日再服。如生，月可服之。药利九窍，未产不得先服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠九月
  • 当前页：妊娠十月
  • 下一页：卷第三
<<< 返回本书目录
  1. 妊娠失音《女科宝鉴》
  2. 妊娠十月将养之法《女科百问》
  3. 妊娠伤食方论《妇人大全良方》
  4. 妊娠时伴有腹痛的阴道流血【疾病症状】
  5. 妊娠伤寒与常人治法同异《女科百问》
  6. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  7. 妊娠伤寒舌总论《伤寒舌鉴》
  8. 妊娠时出现的多毛【疾病症状】
  9. 妊娠伤寒热病防损胎方论《妇人大全良方》
  10. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  11. 妊娠伤寒脚肿证《伤寒九十论》
  12. 妊娠时气方论《妇人大全良方》
  13. 妊娠伤寒歌《脉诀乳海》
  14. 妊娠时疫《产鉴》
  15. 妊娠伤寒方论《妇人大全良方》
  16. 妊娠时疫《温疫论》
  17. 妊娠伤寒方《外台秘要》
  18. 妊娠食忌《饮膳正要》
  19. 妊娠伤寒瘥后复发热《女科百问》
  20. 妊娠数堕胎《产鉴》
  21. 妊娠伤寒【方剂主治】
  22. 妊娠数堕胎《圣济总录》
  23. 妊娠伤寒《卫生易简方》
  24. 妊娠数堕胎方论《妇人大全良方》
  25. 妊娠伤寒《圣济总录》
  26. 妊娠数日不产《圣济总录》
  27. 妊娠伤寒《女科指掌》
  28. 妊娠水气方《外台秘要》
  29. 妊娠伤寒《女科切要》
  30. 妊娠水肿【中药主治】
  1. 妊娠十月《卫生家宝产科备要》
  2. 妊娠失音《中医词典》
  3. 妊娠十月将养之法《女科百问》
  4. 妊娠少阳证《中医词典》
  5. 妊娠时疾赤斑变黑尿血《松峰说疫》
  6. 妊娠少腹疼《傅青主女科》
  7. 妊娠时气方论《妇人大全良方》
  8. 妊娠伤食属于饮食不节《女科经纶》
  9. 妊娠时气候《诸病源候论》
  10. 妊娠伤食分证用药之法《女科经纶》
  11. 妊娠时疫《产鉴》
  12. 妊娠伤食方论《妇人大全良方》
  13. 妊娠时疫《温疫论》
  14. 妊娠伤食《女科精要》
  15. 妊娠时月分经养胎之始《女科经纶》
  16. 妊娠伤食《竹林女科证治》
  17. 妊娠食忌《饮膳正要》
  18. 妊娠伤食《冯氏锦囊秘录》
  19. 妊娠暑泻《中医词典》
  20. 妊娠伤食《中医词典》
  21. 妊娠属风冷乘子宫《女科经纶》
  22. 妊娠伤寒治法《寿世保元》
  23. 妊娠属心肝二经风火相炽《女科经纶》
  24. 妊娠伤寒与常人治法同异《女科百问》
  25. 妊娠数堕胎《圣济总录》
  26. 妊娠伤寒用六合汤法《女科经纶》
  27. 妊娠数堕胎《中医词典》
  28. 妊娠伤寒以清热安胎为主《女科经纶》
  29. 妊娠数堕胎《产鉴》
  30. 妊娠伤寒舌总论《伤寒舌鉴》
  31. 妊娠数堕胎方论《妇人大全良方》


卷第三_《卫生家宝产科备要》_中医妇科_【岐黄之术】

卷第三

卷第三

  • 上一页
  • 目录
  • 相关
  • 下一页

免乳大故，方书浩博，自非素习，谁能适从，危殆之间，颇艰应用。今采摭诸方，论中将护要法及预备经效要用汤药，名曰∶产科备要，务从简易，以救仓卒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠十月
  • 当前页：卷第三
  • 下一页：论初妊娠
<<< 返回本书目录
  1. 卷第三《新修本草》
  2. 卷第三十杂病《黄帝内经太素》
  3. 卷第三《小品方》
  4. 卷第十《类证活人书》
  5. 卷第三《卫生家宝产科备要》
  6. 卷第十《小品方》
  7. 卷第三《伤寒总病论》
  8. 卷第十《新修本草》
  9. 卷第三《名医别录》
  10. 卷第十八《类证活人书》
  11. 卷第三《类证活人书》
  12. 卷第十二《类证活人书》
  13. 卷第七《新修本草》
  14. 卷第十二《新修本草》
  15. 卷第七《小品方》
  16. 卷第十九《类证活人书》
  17. 卷第七《类证活人书》
  18. 卷第十六《类证活人书》
  19. 卷第六《证类本草》
  20. 卷第十七《类证活人书》
  21. 卷第六《新修本草》
  22. 卷第十三《类证活人书》
  23. 卷第六《小品方》
  24. 卷第十三《新修本草》
  25. 卷第六《伤寒总病论》
  26. 卷第十四《类证活人书》
  27. 卷第六《类证活人书》
  28. 卷第十四《新修本草》
  29. 卷第九·伤寒上《千金翼方》
  30. 卷第十四·退居《千金翼方》
  1. 卷第三《卫生家宝产科备要》
  2. 卷第七《小品方》
  3. 卷第三《类证活人书》
  4. 卷第七《类证活人书》
  5. 卷第三《伤寒总病论》
  6. 卷第六《小品方》
  7. 卷第三《小品方》
  8. 卷第六《伤寒总病论》
  9. 卷第十《类证活人书》
  10. 卷第六《类证活人书》
  11. 卷第十《小品方》
  12. 卷第六《证类本草》
  13. 卷第十八《类证活人书》
  14. 卷第九《小品方》
  15. 卷第十二《类证活人书》
  16. 卷第九《类证活人书》
  17. 卷第十九《类证活人书》
  18. 卷第二十一《类证活人书》
  19. 卷第十六《类证活人书》
  20. 卷第二十《类证活人书》
  21. 卷第十七《类证活人书》
  22. 卷第二《小品方》
  23. 卷第十三《类证活人书》
  24. 卷第二《伤寒总病论》
  25. 卷第十四《类证活人书》
  26. 卷第二《类证活人书》
  27. 卷第十五《类证活人书》
  28. 卷第八《小品方》
  29. 卷第十一《类证活人书》
  30. 卷第八《类证活人书》
  31. 卷第四《卫生家宝产科备要》


论初妊娠_《卫生家宝产科备要》_中医妇科_【岐黄之术】

论初妊娠

论初妊娠

  • 上一页
  • 目录
  • 相关
  • 下一页

凡女人妊娠，若素来虚羸，血气不足，体中有风气，心下多痰水者，欲有胎喜，病阻其状，颜色如常，脉理和顺，但觉肢体沉重，头目昏眩，不思饮食，恶闻食气，多啖咸酸，心中愤懑，不知患之所在，以至三、四月以后，则大剧吐逆，不能胜举。如有此证，则宜服疗阻病竹茹汤、人参散、地黄丸。

竹茹汤

治初有妊，择食呕逆，头痛，颠倒寒热，四肢不和，烦闷。

橘皮（去白，洗） 人参（去芦，切片） 白术（切碎，焙） 麦门冬（去心。各一两） 浓朴（去皮，以善汁浸，炙） 茯苓（去黑皮。各半两） 甘草（一分，炙，锉） 淡竹茹（先刮下，临煎旋入）

上为粗末，每服四钱，水一盏半，入生姜、淡竹茹各一块如栗子大，拍破，煎取八分，去滓，微温服。

人参散

治初妊娠，恶食呕逆。

人参（一两，去芦，切片） 枳壳（三分，去穣，撕碎，麸炒微黄） 浓朴（削去皮，姜汗涂，炙） 甘草（炙。各半两）

上为粗散，每服四钱，水一盏半，入生姜弹子大一块，拍破，同煎至七分，去滓，温服，不拘时候。

地黄丸

治初怀妊，醋心呕吐，腹痛不能食，或吐清水。

人参（去芦，切片） 干姜（炮，锉，各一两。）

上为末，用地黄汁和丸如桐子大。每服五丸，米饮下，日再服。

又妊娠脏气皆拥，关节不利，切不宜多睡，食粘硬难化之物，亦不须乱服汤药，大忌针灸。惟须数行步，定心神，不得悲忧惊恐，负重震动。若觉胎脏不安，腹中微痛，心意烦闷，四体昏倦，宜服安胎顺气阿胶散。

近难月即服顺胎保安散、千金丸。

阿胶散

治妊娠不问月数深浅，因顿仆胎动不安，腰腹痛，或有所下，或胎奔上刺心，短气。安胎。

熟干地黄（二两，洗，细切，酒浸，焙） 艾叶（切，炒黄） 当归（洗，切，焙，去芦须） 甘草（炙，锉） 芍药（洗，锉） 阿胶（锉碎，以蚌粉拌和，铫内炒泡起，候冷，筛去蚌粉用） 芎（洗，锉。各一两）

黄（一两，若虚羸，加此一味，蜜炙）

上为粗散，每服四钱，水一盏半，煎至八分去滓，温服。若胸中冷，气逆，加生姜五升，枣五枚同煎。

保安散

治妊娠胎气不安，心腹疼痛，胎动，安胎极妙。

当归（一两半，洗，切，焙，去芦须） 人参（一两，去芦，切片） 甘草（半两，炙，锉） 阿胶（半两，锉碎，用蚌粉炒泡起，却筛去粉用之）

上为粗散，每服三大钱，水一盏半，入葱白一茎，拍破，煎八分去滓。食前温服，未定再服。

神妙千金丸

治产前、产后一切风冷、血气等疾。产前胎气不安，腰腹多疼，四肢疲倦，妊娠临月预合下。每日空心一服，临产五脏不痛，易产，蓐中不生诸疾。兼治产后恶血不尽及胎衣不下，憎寒壮热，吐逆烦闷，皮肤虚肿，或血晕狂迷，眼见神鬼，能补匀血气。

金钗石斛（一分，别捣为细末） 秦艽（去芦须，洗，锉，焙） 川椒（去子，微炒） 细辛（去叶，锉）防风（去苗，锉） 贝母（麸炒微黄） 熟干地黄（切，酒浸，焙） 糯米 甘草（炙。各一两） 当归（去芦须，洗，焙） 大麻仁（去壳取仁） 黄芩（尖如锥者） 干姜（炮，锉） 大豆柏（旋以黑豆生芽长二寸，焙干用。各三分） 石膏（半分，软者火 ）

上精择为末，以炼蜜成剂，入木臼中杵一千下，分为七十二丸，择除破。天德月德，月合日合，每服一丸，温酒化下。产前、产后、赤白带下，温酒嚼下。产前后或心痛血气，用薄荷汤嚼下。月信不通，当归酒下。临产艰难，或三五日难产及胎衣不下，子死腹中，横生倒产，死绝不语，但心头有热气，用药一丸，京枣汤研化灌之，下咽立瘥。产后恶血不尽，脐腹疼痛，呕吐壮热，憎寒烦闷，月候不调，或多或少，肢体倦怠，皮肤浮肿，产血不止，虚劳 中风，口噤不语，半身不遂，产前后赤白痢，大小便秘涩，血晕狂语，头痛，面色痿黄，渐成劳瘦，饮食无味，并温酒化下一丸。产前临月，每旦一丸至临产，用当归酒下一、二丸。催生，五脏不痛，子易生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷第三
  • 当前页：论初妊娠
  • 下一页：论欲产并产后
<<< 返回本书目录
  1. 论初妊娠《卫生家宝产科备要》
  2. 论初受气《幼幼新书》
  3. 论初起肿疡《疡医大全》
  4. 论初诊用药《知医必辨》
  5. 论初诞《冯氏锦囊秘录》
  6. 论传阳变阴之极，变病变法《医学入门》
  7. 论初病大法《济阴纲目》
  8. 论喘（儿科）《冯氏锦囊秘录》
  9. 论臭痘《冯氏锦囊秘录》
  10. 论喘(附哮)《读医随笔》
  11. 论抽风不是风《医林改错》
  12. 论疮《外科枢要》
  13. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  14. 论疮久成《疡医大全》
  15. 论赤痢自小肠来《质疑录》
  16. 论疮疽所致之由《外科理例》
  17. 论赤箭《苏沈良方》
  18. 论疮疽锁口《疡医大全》
  19. 论赤白游风《外科枢要》
  20. 论疮疽肿虚实法《外科精义》
  21. 论齿为肾胃大肠所属《重楼玉钥续编》
  22. 论疮口《外科大成》
  23. 论齿衄《医旨绪余》
  24. 论疮口冷涩难合《外科精要》
  25. 论持手诀消息法《疡医大全》
  26. 论疮疡补泻不可倒施《疡医大全》
  27. 论持手诀消息法《外科精义》
  28. 论疮疡出血《外科枢要》
  29. 论成胎分男女之异《济阴纲目》
  30. 论疮疡出血《疡医大全》
  1. 论初妊娠《卫生家宝产科备要》
  2. 论初起肿疡《疡医大全》
  3. 论初受气《幼幼新书》
  4. 论初诞《冯氏锦囊秘录》
  5. 论初诊用药《知医必辨》
  6. 论初病大法《济阴纲目》
  7. 论传尸《华佗神方》
  8. 论出痘饮水即呛《医林改错》
  9. 论传阳变阴之极，变病变法《医学入门》
  10. 论臭痘《冯氏锦囊秘录》
  11. 论喘（儿科）《冯氏锦囊秘录》
  12. 论臭《冯氏锦囊秘录》
  13. 论喘（附哮）《读医随笔》
  14. 论抽风不是风《医林改错》
  15. 论疮《外科枢要》
  16. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  17. 论疮久成《疡医大全》
  18. 论赤痢自小肠来《质疑录》
  19. 论疮疽所致之由《外科理例》
  20. 论赤箭《苏沈良方》
  21. 论疮疽锁口《疡医大全》
  22. 论赤白游风《外科枢要》
  23. 论疮疽肿虚实法《外科精义》
  24. 论齿为肾胃大肠所属《重楼玉钥续编》
  25. 论疮口《外科大成》
  26. 论齿衄《医旨绪余》
  27. 论疮口冷涩难合《外科精要》
  28. 论持针《针灸易学》
  29. 论疮疡补泻不可倒施《疡医大全》
  30. 论持手诀消息法《外科精义》
  31. 论疮疡出血《疡医大全》


论欲产并产后_《卫生家宝产科备要》_中医妇科_【岐黄之术】

论欲产并产后

论欲产并产后

  • 上一页
  • 目录
  • 相关
  • 下一页

凡欲生产，切不得喧闹，产妇房门常须关闭。选一年高、性和善产婆，又选稳审恭谨家人一、二人扶持，切不用挥霍，致令产妇忧恐，又忌闲杂外人，丧孝秽浊之人瞻视。若不谨之，定是难产兼伤小儿，若腹中痛来，但令扶行，或行不得，且立候，行得更行，或痛作阵，眼中如火生，此是儿回转，即进琥珀散一服，直至行不得，即扶上蓐草，务要产妇惜力。或心中热闷，取白蜜一匙，新汲水调下，或未解，即吃生鸡子一枚。

琥珀散

临月缩胎催生，兼治产后诸疾。

川芎（一两，锉，略焙） 当归（一两半，去芦须，切，焙）

上为末，每服三钱，水一盏，酒半盏，煎八分，去滓，不计时候服。

大凡生产，自有时候痛不甚者，名曰弄痛。宜须强行熟忍，宜食软饭。若食饭不得，即宜食粥及饮蜜浆，勿令饥渴，恐产妇无力困乏。若经时不产，进通灵散一丸。若生毕，暖少许醋墨与呷，以童子小便调七宝散一服，心中自然开爽。不住烧砖石以醋沃之，直至七日，要令产妇鼻中常闻醋气。宜烧茅香、白术、皂荚等物，切勿令见秽恶。右产讫，忽觉心中昏闷，或眼花如在舟车中，即是血晕，急须服牡丹饮子、黑神散。

催生通灵散（又一方在下卷，产科杂方门）

蛇脱皮（一条全者，紧卷以蚯蚓泥裹，烧黑，近药处泥些小用，无妨）

上为末，每服一钱，温酒调下。

七宝散

初产后，匀血和气，补虚压惊悸。

朱砂（研如粉） 桂心（去皮，不见火锉） 干姜（炮，去湿气） 当归（去芦须，洗，焙） 川芎（锉碎，略焙） 人参（去芦，切片） 羚羊角灰 茯苓（锉）

上件等分，杵研为末。若产妇平和，三 以前直至盈月，每日各取一字，以羌活豆淋酒调下，空心服。若觉心胸烦热，即减姜、桂，冷即加之。腹痛加当归，心闷加羚羊角，心胸虚气加桂，不下食或恶心加人参，虚战加茯苓，以意斟酌。日二夜一服。不饮酒者，以童子小便调，却暖过服之。

牡丹饮子

疗产后血晕、闷乱、神昏。若口噤，即斡开口灌，必效。

牡丹皮（洗，锉） 大黄（生用，锉碎） 芒硝（别研，后入。各一两） 冬瓜子（半合） 桃仁（三、七个，汤浸，去皮尖）

上为粗散，每服五大钱，水三盏煎至一盏半，去滓，入芒硝，服之。凡欲产，先煎下，以备缓急。

单方黑神散

防晕备急。

驴护千不计多少，以桑柴火烧，以刀刮。取黑煤更烧，更刮，令尽研为末，入真麝香少许。如才产了，及觉血冲心，晕闷，取一钱末，以热酒和童子小便，调下。

若产后心空，但时与琥珀散一服，或煎芍药汤进之，更不用它治。常进温粥，勿与热食。如食热，则滞血。

或三五日内，但觉腹中 痛，儿枕未定，即进定痛散一服，琥珀散根据第三项。

芍药汤

治产后虚乏，不思饮食，四肢疲倦，心腹阵痛。补虚治气。

当归（一两半，去芦须，洗，切，焙干用） 芍药（洗，锉） 人参（去芦，切片） 肉桂（去皮，不见火，锉） 生姜（后入） 甘草（炙。各一两） 生干地黄（二两，洗，酒浸，焙）

上锉，杵为粗散，每服三大钱。水二盏，入枣二枚，煎至一盏，去滓，放温服，日三服。

定痛散

治产后恶血不止，腹内热痛，不可忍及儿枕未定。

当归（洗，去芦须，切，焙） 芍药（洗。各二两） 桂心（一两，或体蒸热，以川芎代之）

上为末，每服二钱，水酒共一盏，生姜一块弹子大，擘破，同煎至六分，去滓，温服之。

若产后四肢安和，亦不用多吃酒药，缘气虚禁持未得，却多昏眩，唯饮童子小便无妨。勿平身，且侧卧，夜常须一人看承，令屈起两膝卧睡，即须频唤。觉虚羸困乏，即空心进理中丸、七宝散。七日外，恐吃粥无味，或虚乏无力，即烂煮羊肉汁、黄雌鸡汁作粥，未可吃肉，亦不可伤及吃硬物，便成积滞之患。常以净黑豆一升炒，令烟出，以酒五升浇淋，入羌活一两，槌碎，同浸，常用此酒下药，或时饮一盏，大避风邪，令诸疾不生。

四顺理中丸

治新产后脏腑虚，不思饮食。补养五脏。

甘草（三两，炙，锉） 人参（去芦，切片） 白术（锉，焙） 干姜（泡，去湿气。各二两）

上为末，炼蜜丸梧桐子大。每服十五丸至二十九，空心温酒下。

七宝散

根据前项。

若三日后觉壮热、头痛，此是乳脉行，即进玉露散二服。或大小便秘涩，或发寒热，头痛，四肢如碎，此是蓐劳。或产后大渴，胎损呗你咳嗽，别生他疾及带起宿患，亦宜检寻别方治之。月内不宜多语笑，强起离床行或作针线运动。恣食生硬，不避风脱衣、洗浴，当时虽未觉大损，盈月后或成蓐劳，手脚及腰腿酸重、冷痛，骨髓间飕飕如风吹，纵有名医，卒不能疗。大都产妇将息，须是百日，方可平复。大忌犯触，因此多致身体强直，如角弓反张，名曰蓐风，遂至不救。小可虚羸，失于将补，便成大患，终身悔不及矣，戒之戒之。

玉露散

治产后乳脉行，烦热或大肠滞涩，肢体疼痛。凉膈、压热、下乳。

茯苓（锉） 人参（去芦，切片） 甘草（炙，各半两） 桔梗（去芦，切，焙） 白芷（洗，锉） 川芎（洗，锉。各一两） 川大黄（湿纸裹，慢火煨熟，锉） 当归（去芦须，切。各一分） 芍药（三分，洗，锉）

上为末，每服二平钱水一盏煎至七分，温服，日三服。若脏腑泄泻，即除川大黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论初妊娠
  • 当前页：论欲产并产后
  • 下一页：卷第四
<<< 返回本书目录
  1. 论欲产并产后《卫生家宝产科备要》
  2. 论元气不可形质拘《冯氏锦囊秘录》
  3. 论右肾为命门《质疑录》
  4. 论元气不可形质拘《疡医大全》
  5. 论有热虚劳《济阴纲目》
  6. 论元阳中脱有内外《阴证略例》
  7. 论疣子《外科枢要》
  8. 论远志石菖蒲秦艽柴胡《读医随笔》
  9. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  10. 论曰《千金翼方》
  11. 论用药要诀《跌打秘方》
  12. 论月建《古今医统大全》
  13. 论用药法《太平惠民和剂局方》
  14. 论月经诸症《济生集》
  15. 论用药《跌打秘方》
  16. 论月水不断《济阴纲目》
  17. 论用药《备急千金要方》
  18. 论月水不利《济阴纲目》
  19. 论用大黄药《伤寒发微论》
  20. 论月水多少《济阴纲目》
  21. 论勇《内经评文》
  22. 论云暗《原要论》
  23. 论勇《灵枢悬解》
  24. 论孕妇呕吐《济生集》
  25. 论勇《黄帝内经·灵枢》
  26. 论孕子杂法《济阴纲目》
  27. 论痈可治不可治《外科理例》
  28. 论杂风状《备急千金要方》
  29. 论痈疽作渴当调补精气《外科精要》
  30. 论杂忌须知《疡医大全》
  1. 论欲产并产后《卫生家宝产科备要》
  2. 论余热余毒《冯氏锦囊秘录》
  3. 论元气不可形质拘《冯氏锦囊秘录》
  4. 论右肾为命门《质疑录》
  5. 论元气不可形质拘《疡医大全》
  6. 论有热虚劳《济阴纲目》
  7. 论元阳中脱有内外《阴证略例》
  8. 论疣子《外科枢要》
  9. 论远志石菖蒲秦艽柴胡《读医随笔》
  10. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  11. 论曰《千金翼方》
  12. 论用药要诀《跌打秘方》
  13. 论月建《古今医统大全》
  14. 论用药法《太平惠民和剂局方》
  15. 论月经诸症《济生集》
  16. 论用药《备急千金要方》
  17. 论月水不断《济阴纲目》
  18. 论用药《跌打秘方》
  19. 论月水不利《济阴纲目》
  20. 论用大黄药《伤寒发微论》
  21. 论月水多少《济阴纲目》
  22. 论用大黄《友渔斋医话》
  23. 论晕针《针灸易学》
  24. 论用补药《友渔斋医话》
  25. 论云暗《原要论》
  26. 论勇《内经评文》
  27. 论孕妇呕吐《济生集》
  28. 论勇《灵枢悬解》
  29. 论孕子杂法《济阴纲目》
  30. 论勇《黄帝内经·灵枢》
  31. 论杂风状《备急千金要方》


卷第四_《卫生家宝产科备要》_中医妇科_【岐黄之术】

卷第四

卷第四

  • 上一页
  • 目录
  • 相关
  • 下一页

《产育保庆集方》，余收产论二十一篇，议论精确，无所不究。盖国医博极方书，所得之妙，惜乎有其说而无其方。郭君稽中为时良医，尤长于治产，故其切脉、用药屡取奇功。一日愿以所收家方，附于诸论之末，遂编为一集，真济众之异书也。古人谓∶为人子而不学医者，为不孝。则有方论而不传于世者，其可谓之仁哉。

大观三年九月五日，濮阳李师圣述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论欲产并产后
  • 当前页：卷第四
  • 下一页：二十一论并增入十八论
<<< 返回本书目录
  1. 卷第四《新修本草》
  2. 卷第五《类证活人书》
  3. 卷第四《小品方》
  4. 卷第五《伤寒总病论》
  5. 卷第四《卫生家宝产科备要》
  6. 卷第五《卫生家宝产科备要》
  7. 卷第四《伤寒总病论》
  8. 卷第五《小品方》
  9. 卷第四《类证活人书》
  10. 卷第五《新修本草》
  11. 卷第十一《新修本草》
  12. 卷第五·妇人一《千金翼方》
  13. 卷第十一《类证活人书》
  14. 卷第一《类证活人书》
  15. 卷第十五《类证活人书》
  16. 卷第一《名医别录》
  17. 卷第十四·退居《千金翼方》
  18. 卷第一《伤寒总病论》
  19. 卷第十四《新修本草》
  20. 卷第一《证类本草》
  21. 卷第十四《类证活人书》
  22. 卷第一摄生之一（佚）《黄帝内经太素》
  23. 卷第十三《新修本草》
  24. 卷耳【中药大全】
  25. 卷第十三《类证活人书》
  26. 卷二《丛桂草堂医案》
  27. 卷第十七《类证活人书》
  28. 卷二《存存斋医话稿》
  29. 卷第十六《类证活人书》
  30. 卷二《对山医话》
  1. 卷第四《卫生家宝产科备要》
  2. 卷第十一《类证活人书》
  3. 卷第四《类证活人书》
  4. 卷第十五《类证活人书》
  5. 卷第四《伤寒总病论》
  6. 卷第十四《类证活人书》
  7. 卷第四《小品方》
  8. 卷第十三《类证活人书》
  9. 卷第五《卫生家宝产科备要》
  10. 卷第十七《类证活人书》
  11. 卷第五《类证活人书》
  12. 卷第十六《类证活人书》
  13. 卷第五《伤寒总病论》
  14. 卷第十九《类证活人书》
  15. 卷第五《小品方》
  16. 卷第十二《类证活人书》
  17. 卷第一《证类本草》
  18. 卷第十八《类证活人书》
  19. 卷第一《类证活人书》
  20. 卷第十《小品方》
  21. 卷第一《伤寒总病论》
  22. 卷第十《类证活人书》
  23. 卷二《刘涓子鬼遗方》
  24. 卷第三《小品方》
  25. 卷二《丛桂草堂医案》
  26. 卷第三《伤寒总病论》
  27. 卷二《对山医话》
  28. 卷第三《类证活人书》
  29. 卷二《王氏医案绎注》
  30. 卷第三《卫生家宝产科备要》
  31. 卷二《脉诀汇辨》


二十一论并增入十八论_《卫生家宝产科备要》_中医妇科_【岐黄之术】

二十一论并增入十八论

二十一论并增入十八论

  • 上一页
  • 目录
  • 相关
  • 下一页

（李师圣编论郭稽中附方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷第四
  • 当前页：二十一论并增入十八论
  • 下一页：第一论曰∶热疾，胎死腹中者，何。
<<< 返回本书目录
  1. 二十一论并增入十八论《卫生家宝产科备要》
  2. 二十一难《难经悬解》
  3. 二十五味珍珠丸【方剂大全】
  4. 二石散【方剂大全】
  5. 二十五味药【方剂大全】
  6. 二石汤【方剂大全】
  7. 二十五味松石丸【方剂大全】
  8. 二石丸【方剂大全】
  9. 二十五味珊瑚丸【方剂大全】
  10. 二守《理虚元鉴》
  11. 二十五味流气饮【方剂大全】
  12. 二术柴葛汤【方剂大全】
  13. 二十五人篇《形色外诊简摩》
  14. 二术二陈汤【方剂大全】
  15. 二十五难《难经悬解》
  16. 二术煎【方剂大全】
  17. 二十五方总图《医宗己任编》
  18. 二术救痹饮【方剂大全】
  19. 二十四种脉体《医经国小》
  20. 二术苓皮汤【方剂大全】
  21. 二十四制清宁丸【方剂大全】
  22. 二术散【方剂大全】
  23. 二十四味养脾丸【方剂大全】
  24. 二术四苓汤【方剂大全】
  25. 二十四味万灵丸【方剂大全】
  26. 二术四神丸【方剂大全】
  27. 二十四味轻脚丸【方剂大全】
  28. 二术汤【方剂大全】
  29. 二十四味建中汤【方剂大全】
  30. 二术丸【方剂大全】
  1. 二十一论并增入十八论《卫生家宝产科备要》
  2. 二十一二岁经证《竹林女科证治》
  3. 二十一难《难经》
  4. 二十五人篇《形色外诊简摩》
  5. 二十一难《难经悬解》
  6. 二十五难《难经悬解》
  7. 二石茶《茶饮保健》
  8. 二十五难《难经》
  9. 二石茶《茶饮保健》
  10. 二十五六岁经证《竹林女科证治》
  11. 二石散《三因极一病证方论》
  12. 二十五方总图《医宗己任编》
  13. 二室模型一级消除动力学《临床生物化学》
  14. 二十五方主症《医宗己任编》
  15. 二守《理虚元鉴》
  16. 二十五方图解《医宗己任编》
  17. 二术茶《茶饮保健》
  18. 二十五方分图《医宗己任编》
  19. 二术胜湿汤《目经大成》
  20. 二十五变《中医词典》
  21. 二糖《医用化学》
  22. 二十四种蒸病论《妇人大全良方》
  23. 二糖的结构和性质《医用化学》
  24. 二十四种脉体《医经国小》
  25. 二维病论《内经博议》
  26. 二十四味万灵丸《博济方》
  27. 二维为病《奇经八脉考》
  28. 二十四味流气饮和苏合香丸《医方考》
  29. 二味拔毒散《外科传薪集》
  30. 二十四味流气饮《和剂》《医方考》
  31. 二味参苏饮《医学心悟》


热疾，胎死腹中者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第一论曰∶热疾，胎死腹中者，何。
在线购买《卫生家宝产科备要》正版书籍

第一论曰∶热疾，胎死腹中者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶因母患热疾，至六七日以后，脏腑热极，熏蒸其胎，是以致死。缘儿死身冷，不能自出，但服黑神散暖其胎，须臾胎气温暖，即自出。何以知其胎之已死，但看产妇舌色青者，是其验。黑神散二方。

黑神散

桂（去粗皮，不见火，锉碎） 当归（洗，去芦须，切，焙） 芍药（洗，锉） 甘草（炙，锉） 生干地黄（温汤洗净，锉，忌冷水） 干姜（宜用炒生姜代之。各一两） 附子（半两，炮去皮脐） 雄黑豆（二两，小者是，炒焦去皮）

上为末，每服一钱匕，空心温酒调下。

蒲黄黑神散（此方十八论云。产前、产后一切疾皆治之。）

雄黑豆（二两，小者是，去皮秤） 当归（洗，去芦并须，切，焙） 芍药（洗，锉）

甘草（炙，锉） 干姜（炮，锉） 肉桂（去皮，锉，不见火） 生干地黄（温汤洗，锉，焙，忌冷水）

蒲黄（银石器内微炒，令赤或以纸辛铫子内炒，纸黄为度，各一两）

上为末，每服二钱，空心温酒调下。若三十已人及生产少妇人不用桂、干姜，入炒生姜、红花代之。生姜、红花各用二两，经洗者并焙干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十一论并增入十八论
  • 当前页：第一论曰∶热疾，胎死腹中者，何。
  • 下一页：第二论曰∶胎衣不下者，何。
<<< 返回本书目录
  1. 热极眵睛《银海精微》
  2. 热疾胎死腹中《女科百问》
  3. 热吉寒凶《四圣悬枢》
  4. 热结便秘【中药主治】
  5. 热积必溃之病《原机启微》
  6. 热结节【疾病症状】
  7. 热积必溃之病《审视瑶函》
  8. 热痉挛【疾病症状】
  9. 热汗【疾病大全】
  10. 热咳【疾病大全】
  11. 热风《医学读书记》
  12. 热渴《幼幼新书》
  13. 热痱草【中药大全】
  14. 热劳《女科折衷纂要》
  15. 热痱【疾病症状】
  16. 热劳《圣济总录》
  17. 热痱《卫生易简方》
  18. 热劳【方剂主治】
  19. 热方《外台秘要》
  20. 热利寒利《伤寒心法要诀》
  21. 热方《盘珠集胎产症治》
  22. 热痢《备急千金要方》
  23. 热烦（附劳五）《丹溪手镜》
  24. 热痢《儿科萃精》
  25. 热烦《黄帝内经太素》
  26. 热痢《圣济总录》
  27. 热多寒少【方剂主治】
  28. 热痢《医宗金鉴》
  29. 热多寒少《伤寒括要》
  30. 热痢《幼幼新书》
  1. 热疾，胎死腹中者，何。《卫生家宝产科备要》
  2. 热极生寒《中医词典》
  3. 热疾胎死腹中《女科百问》
  4. 热极生风《中医词典》
  5. 热剂《中医名词词典》
  6. 热极喘口舌焦干《千金翼方》
  7. 热剂《中医词典》
  8. 热极眵睛《银海精微》
  9. 热剂《女科证治准绳》
  10. 热吉寒凶《四圣悬枢》
  11. 热疖《中医词典》
  12. 热积腹痛《症因脉治》
  13. 热结《中医词典》
  14. 热积必溃之病《原机启微》
  15. 热结腹痛《中医词典》
  16. 热积必溃之病《审视瑶函》
  17. 热结旁流《中医名词词典》
  18. 热积必溃之病《中医词典》
  19. 热结旁流《中医词典》
  20. 热积《中医词典》
  21. 热结膀胱《中医名词词典》
  22. 热霍乱（此处原书缺）《圆运动的古中医学》
  23. 热结膀胱《中医词典》
  24. 热霍乱《中医词典》
  25. 热结膀胱腹胀《中医词典》
  26. 热化《中医词典》
  27. 热结下焦《中医名词词典》
  28. 热烘《中医词典》
  29. 热结下焦《中医词典》
  30. 热烘《中医名词词典》
  31. 热结小便不利《中医词典》


胎衣不下者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第二论曰∶胎衣不下者，何。
在线购买《卫生家宝产科备要》正版书籍

第二论曰∶胎衣不下者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶母生子讫，血流入衣中，衣为血所胀，其故不得下。治之稍缓，胀满腹中，渐次上冲，心胸疼痛，喘急者，难治。但服奇命丹以速去衣中之血，血散胀消，胎衣自下而无所患。

夺命丹

附子（半两，炮，去皮脐，切） 牡丹皮（一两，洗，锉） 干漆（一分，捣碎，炒烟尽）

上为末，酽醋一升，大黄末一两同熬成膏，和药如桐子大。温酒下五十丸，不以时候。

又十论云∶但服蒲黄黑神散，逐去衣中血，即胎下或带断，亦同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一论曰∶热疾，胎死腹中者，何。
  • 当前页：第二论曰∶胎衣不下者，何。
  • 下一页：第三论曰∶难产者，何。
<<< 返回本书目录
  1. 胎衣不下部《本草易读》
  2. 胎婴说《儿科萃精》
  3. 胎衣不下【方剂主治】
  4. 胎窬疮《外科启玄》
  5. 胎衣不下【中药主治】
  6. 胎元图说《医法圆通》
  7. 胎衣不下《卫生易简方》
  8. 胎元饮【方剂大全】
  9. 胎衣不下《孙真人海上方》
  10. 胎晕《古今医案按》
  11. 胎衣不下《孙真人海上方》
  12. 胎孕《丹溪治法心要》
  13. 胎衣不下《盘珠集胎产症治》
  14. 胎孕《类经》
  15. 胎衣不下《女科秘要》
  16. 胎孕《医经原旨》
  17. 胎衣不下《女科秘要》
  18. 胎孕保健《中医养生学》
  19. 胎衣不下《女科百问》
  20. 胎孕不安治有二理《医学传心录》
  21. 胎衣不下《宁坤秘籍》
  22. 胎孕之原《妇科心法要诀》
  23. 胎衣不下《内府秘传经验女科》
  24. 胎孕之原《医宗金鉴》
  25. 胎衣不出《女科撮要》
  26. 胎在腹中时时撞动不安《女科百问》
  27. 胎样心音【疾病症状】
  28. 胎蒸《女科秘旨》
  29. 胎养古说-胎产须知 《古今医统大全》
  30. 胎证《医述》
  1. 胎衣不下者，何。《卫生家宝产科备要》
  2. 胎衣不下效方《回生集》
  3. 胎瘖《中医词典》
  4. 胎衣不下部《本草易读》
  5. 胎婴说《儿科萃精》
  6. 胎衣不下《女科秘要》
  7. 胎窬疮《外科启玄》
  8. 胎衣不下《女科秘要》
  9. 胎元《中医名词词典》
  10. 胎衣不下《盘珠集胎产症治》
  11. 胎元《中医词典》
  12. 胎衣不下《女科百问》
  13. 胎元《本经逢原》
  14. 胎衣不下《奇效简便良方》
  15. 胎元七味丸方（泰安太守萨公讳槎传）《回生集》
  16. 胎衣不下《卫生易简方》
  17. 胎元图说《医法圆通》
  18. 胎衣不下《宁坤秘籍》
  19. 胎晕《古今医案按》
  20. 胎衣不下《宁坤秘籍》
  21. 胎孕《类经》
  22. 胎衣不下《内府秘传经验女科》
  23. 胎孕《医经原旨》
  24. 胎衣不下《中医词典》
  25. 胎孕《丹溪治法心要》
  26. 胎衣不下《孙真人海上方》
  27. 胎孕保健《中医养生学》
  28. 胎衣不下《孙真人海上方》
  29. 胎孕变常记《冯氏锦囊秘录》
  30. 胎衣不出《女科撮要》
  31. 胎孕变常记《女科精要》


难产者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第三论曰∶难产者，何。
在线购买《卫生家宝产科备要》正版书籍

第三论曰∶难产者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶胎侧有成形块，呼为儿枕。子欲生时枕破，与败血裹其子，故难产。但服胜金散，逐其败血，即自生成。若逆生、横生，并皆主之。

胜金散

麝香（一钱，共研为细末） 鼓（一两，用旧青皮裹了烧，令通红，急以乳捶研为末）

上为末，取秤捶烧红，以酒淬之，调下药一钱匕。

又十八论云∶但服蒲黄黑神散解其败血，即自生也，或横生、逆生、胎衣不下，此药悉治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二论曰∶胎衣不下者，何。
  • 当前页：第三论曰∶难产者，何。
  • 下一页：第四论曰∶产后血运者，何。
<<< 返回本书目录
  1. 难产有五因《胎产心法》
  2. 难经《古今医统大全》
  3. 难产调护（俱是临盆七日内诸事）《胎产指南》
  4. 难经《针灸大成》
  5. 难产缩胎法《女科切要》
  6. 难经补泻《针灸大成》
  7. 难产七因《济生集》
  8. 难经沉汗而浮下《此事难知》
  9. 难产七因《冯氏锦囊秘录》
  10. 难经针法《中医刺灸》
  11. 难产门《辨证录》
  12. 难经仲景合而为一《此事难知》
  13. 难产论《格致余论》
  14. 难免流产或不可避免流产【疾病症状】
  15. 难产横生《女科秘要》
  16. 难免早产【疾病症状】
  17. 难产方《张氏妇科》
  18. 难乳论《小儿卫生总微论方》
  19. 难产催生《济阴纲目》
  20. 难入睡或易惊醒【疾病症状】
  21. 难产胞损淋沥论《格致余论》
  22. 难生《女科百问》
  23. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  24. 难治死证《伤寒心法要诀》
  25. 难产【方剂主治】
  26. 难治死证《医宗金鉴》
  27. 难产【中药主治】
  28. 难治性癫痫【疾病大全】
  29. 难产【疾病大全】
  30. 难治性腹水【疾病症状】
  1. 难产者，何。《卫生家宝产科备要》
  2. 难产有五因《胎产心法》
  3. 难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  4. 难产由于妊孕房事不谨《女科经纶》
  5. 难火兰《证类本草》
  6. 难产由于恐惧气结《女科经纶》
  7. 难经《针灸大成》
  8. 难产由于胞中败血壅滞《女科经纶》
  9. 难经《古今医统大全》
  10. 难产由于胞破血干《女科经纶》
  11. 难经补泻《针灸大成》
  12. 难产由于安逸气滞《女科经纶》
  13. 难经沉汗而浮下《此事难知》
  14. 难产调护（俱是临盆七日内诸事）《胎产指南》
  15. 难经针法《中医刺灸》
  16. 难产缩胎法《女科切要》
  17. 难经仲景合而为一《此事难知》
  18. 难产缩胎法《医学纲目》
  19. 难溃《伤科汇纂》
  20. 难产三四日不下者《奇效简便良方》
  21. 难逆性抗胆碱酯酶药一有机磷酸酯类《药理学》
  22. 难产三合济生汤《仁术便览》
  23. 难乳《中医词典》
  24. 难产七因《胎产指南》
  25. 难乳《中医词典》
  26. 难产七因《女科精要》
  27. 难乳候《巢氏病源补养宣导法》
  28. 难产七因《幼幼集成》
  29. 难乳候《诸病源候论》
  30. 难产七因《医述》
  31. 难乳论《小儿卫生总微论方》


产后血运者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第四论曰∶产后血运者，何。
在线购买《卫生家宝产科备要》正版书籍

第四论曰∶产后血运者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶产后气血暴虚，未得安静，血随气上，迷乱心神，故眼前生花，极甚者令人闷绝不知人，口噤神昏，气冷。医者不识，呼为暗风，若作此治之，病必难愈，但服清魂散，自瘥。

清魂散

泽兰叶（拣净） 人参（去芦。各一分） 荆芥穗（一两，晒） 芎（半两，洗，锉） 甘草（二钱，炙，锉）

上为细末，每服一钱匕，热汤、温酒各小半盏调匀，急灌之。下咽喉即开眼气定，省人事。

又十八论云∶但服蒲黄黑神散，自瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三论曰∶难产者，何。
  • 当前页：第四论曰∶产后血运者，何。
  • 下一页：第五论曰∶产后口干、痞闷者，何。
<<< 返回本书目录
  1. 产后血运【方剂主治】
  2. 产后咽干《孙真人海上方》
  3. 产后血运《圣济总录》
  4. 产后阳明病《经方实验录》
  5. 产后血运《女科百问》
  6. 产后腰痛《女科秘旨》
  7. 产后血晕心闷方《外台秘要》
  8. 产后腰痛《圣济总录》
  9. 产后血晕并失血《女科撮要》
  10. 产后腰痛《胎产指南》
  11. 产后血晕【方剂主治】
  12. 产后腰痛《医学心悟》
  13. 产后血晕【中药主治】
  14. 产后腰痛方论《妇人大全良方》
  15. 产后血晕【疾病症状】
  16. 产后药误须知《妇科秘书》
  17. 产后血晕《中医妇科学》
  18. 产后药误须知《胎产心法》
  19. 产后血晕《医学心悟》
  20. 产后一十八证-胎产须知 《古今医统大全》
  21. 产后血晕《卫生易简方》
  22. 产后一月恶露重来《女科秘要》
  23. 产后血晕《胎产秘书》
  24. 产后宜补宜泻论《温病条辨》
  25. 产后血晕《女科切要》
  26. 产后遗尿《女科秘旨》
  27. 产后血晕《女科秘旨》
  28. 产后以甘温退虚热说《市隐庐医学杂着》
  29. 产后血晕《女科秘要》
  30. 产后抑郁【疾病症状】
  1. 产后血运者，何。《卫生家宝产科备要》
  2. 产后血运闷候《诸病源候论》
  3. 产后咽干《孙真人海上方》
  4. 产后血运《女科百问》
  5. 产后咽喉作蝉声《中医词典》
  6. 产后血运《圣济总录》
  7. 产后咽痛《中医词典》
  8. 产后血晕用醋漆法《女科经纶》
  9. 产后言语含糊《中医词典》
  10. 产后血晕心闷方一十首《外台秘要》
  11. 产后阳明病《经方实验录》
  12. 产后血晕属瘀血奔心虚火炎上《女科经纶》
  13. 产后腰痛《圣济总录》
  14. 产后血晕属阴血暴亡心虚火炎《女科经纶》
  15. 产后腰痛《中医词典》
  16. 产后血晕属血随气上《女科经纶》
  17. 产后腰痛《女科秘旨》
  18. 产后血晕属虚火载血上升腹中空虚所致《女科经纶》
  19. 产后腰痛《医学纲目》
  20. 产后血晕属恶露乘虚上攻《女科经纶》
  21. 产后腰痛《冯氏锦囊秘录》
  22. 产后血晕属败血流入肝血热逆上《女科经纶》
  23. 产后腰痛《医学心悟》
  24. 产后血晕奇方《奇效简便良方》
  25. 产后腰痛《女科精要》
  26. 产后血晕秘方《华佗神方》
  27. 产后腰痛《胎产指南》
  28. 产后血晕分下血多少治法《女科经纶》
  29. 产后腰痛《评注产科心法》
  30. 产后血晕方论《妇人大全良方》
  31. 产后腰痛方论《妇人大全良方》


产后口干、痞闷者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第五论曰∶产后口干、痞闷者，何。
在线购买《卫生家宝产科备要》正版书籍

第五论曰∶产后口干、痞闷者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶产后宫胃大虚，血气未定，食面太早，胃不能消化，面毒结聚于胃脘，上熏脑中，是以口干、烦渴、心下痞闷。医者不识，认为胸膈壅滞，以药下之，万不得。一但服见现丸，自瘥。

见现丸

姜黄（片子者，锉） 荆三棱（煨，乘热撕碎，焙干用） 荜澄茄（不得用火炒） 陈皮（去白） 高良姜（锉碎，炒） 人参（去芦，切片） 蓬莪术（煨，乘热撕，锉，焙干用）

上七味等分为末，用细切萝卜慢火煮，令烂，研细，将汁煮糊丸，梧桐子大。每服三十丸，萝卜汤下，不以时候。

又十八论云∶但服蒲黄黑神散，自瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四论曰∶产后血运者，何。
  • 当前页：第五论曰∶产后口干、痞闷者，何。
  • 下一页：第六论曰∶产后乍寒乍热者，何。
<<< 返回本书目录
  1. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  2. 产后口干痞闷《女科百问》
  3. 产后口鼻黑气起及鼻衄《女科百问》
  4. 产后口干痞闷方论《妇人大全良方》
  5. 产后渴方《外台秘要》
  6. 产后口渴《女科秘旨》
  7. 产后咳噫方论《妇人大全良方》
  8. 产后口渴【疾病症状】
  9. 产后咳嗽方论《妇人大全良方》
  10. 产后口渴或兼小便不利《女科秘旨》
  11. 产后咳嗽《胎产秘书》
  12. 产后口渴或兼小便不利《胎产指南》
  13. 产后咳嗽《圣济总录》
  14. 产后口渴兼小便不利《胎产秘书》
  15. 产后咳嗽《女科切要》
  16. 产后劳伤【疾病大全】
  17. 产后咳嗽《女科秘要》
  18. 产后类《胎产指南》
  19. 产后咳嗽《女科撮要》
  20. 产后类痉《女科秘旨》
  21. 产后厥症《家传女科经验摘奇》
  22. 产后类论列总方《景岳全书》
  23. 产后厥逆《胎产秘书》
  24. 产后类疟《女科秘要》
  25. 产后厥《女科秘旨》
  26. 产后类疟《女科秘旨》
  27. 产后厥《女科秘要》
  28. 产后类疟《胎产秘书》
  29. 产后救生丸【方剂大全】
  30. 产后类疟《胎产指南》
  1. 产后口干、痞闷者，何。《卫生家宝产科备要》
  2. 产后口鼻黑作衄《明医指掌》
  3. 产后口干痞闷《女科百问》
  4. 产后口鼻黑气起及鼻衄者，何。《卫生家宝产科备要》
  5. 产后口干痞闷方论《妇人大全良方》
  6. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  7. 产后口干痞闷属面毒聚胃《女科经纶》
  8. 产后口鼻黑气起及鼻衄《女科百问》
  9. 产后口干舌缩《奇效简便良方》
  10. 产后口鼻黑衄属胃绝肺败《女科经纶》
  11. 产后口噤《中医词典》
  12. 产后口鼻黑衄《女科精要》
  13. 产后口噤《冯氏锦囊秘录》
  14. 产后口鼻黑衄《冯氏锦囊秘录》
  15. 产后口噤《奇效简便良方》
  16. 产后口鼻黑鼻衄《中医词典》
  17. 产后口噤《女科精要》
  18. 产后空肚痛《奇效简便良方》
  19. 产后口噤秘方《华佗神方》
  20. 产后客热痢候《诸病源候论》
  21. 产后口噤属血气虚风乘三阳经《女科经纶》
  22. 产后渴属于血虚《女科经纶》
  23. 产后口渴《中医词典》
  24. 产后渴利候《诸病源候论》
  25. 产后口渴《女科秘旨》
  26. 产后渴方二首《外台秘要》
  27. 产后口渴或兼小便不利《女科秘旨》
  28. 产后渴《医学纲目》
  29. 产后口渴或兼小便不利《胎产指南》
  30. 产后咳噫方论《妇人大全良方》
  31. 产后口渴兼小便不利《胎产秘书》


产后乍寒乍热者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第六论曰∶产后乍寒乍热者，何。
在线购买《卫生家宝产科备要》正版书籍

第六论曰∶产后乍寒乍热者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶阴阳不和，败血不散，皆令乍寒乍热。产后血气虚损，阴阳不和，阴胜则乍寒，阳胜则乍热，阴阳相乘，则或寒或热。若因产劳伤脏腑，血弱不得宣越，故令血败不散，入于肺则热，入于脾则寒。医人若误作疟疾治之，则缪矣。阴阳不和，宜增损四物汤。败血不散，宜夺血丹。

又问∶二者何以别之。

答曰∶时有刺痛者，败血也，但寒热无它证者，阴阳不和也。

增损四物汤

当归（洗去土，并芦须切，焙） 芍药（洗，锉） 人参（去芦，切片） 川芎（洗，锉。各一两） 甘草（四钱，炙） 干姜（一两，宜用生姜代之）

上为末，每服二钱匕，水一盏、生姜五片同煎六分，去滓，微热服，不以时候。

夺命丹（见第二论）

又十八论云∶但服蒲黄黑神散，自瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五论曰∶产后口干、痞闷者，何。
  • 当前页：第六论曰∶产后乍寒乍热者，何。
  • 下一页：第七论曰∶产后四肢虚肿者，何。
<<< 返回本书目录
  1. 产后乍寒乍热方论《妇人大全良方》
  2. 产后乍见鬼神《女科百问》
  3. 产后乍寒乍热《女科百问》
  4. 产后乍见鬼神方论《妇人大全良方》
  5. 产后乍寒乍热《景岳全书》
  6. 产后谵语《女科秘要》
  7. 产后乍寒乍热《妇人规》
  8. 产后谵语《胎产秘书》
  9. 产后脏虚心神惊悸方论《妇人大全良方》
  10. 产后怔忡《女科切要》
  11. 产后杂症门《女科精要》
  12. 产后怔忡惊悸《女科秘旨》
  13. 产后杂证方《景岳全书》
  14. 产后怔忡惊悸《胎产指南》
  15. 产后杂证方《妇人规》
  16. 产后怔悸惊忡《胎产秘书》
  17. 产后杂病治法《三因极一病证方论》
  18. 产后证上《女科经纶》
  19. 产后月水不通方论《妇人大全良方》
  20. 产后证下《女科经纶》
  21. 产后月水不调方论《妇人大全良方》
  22. 产后症《医学纲目》
  23. 产后月经不再来潮【疾病症状】
  24. 产后症治活法《内府秘传经验女科》
  25. 产后郁冒《女科切要》
  26. 产后指节头痛《女科秘旨》
  27. 产后玉门肿痛《女科切要》
  28. 产后治法《石室秘录》
  29. 产后玉门不闭《沈氏女科辑要》
  30. 产后治法大略《医门补要》
  1. 产后乍寒乍热者，何。《卫生家宝产科备要》
  2. 产后乍寒乍热属败血不散《女科经纶》
  3. 产后乍见鬼神《中医词典》
  4. 产后乍寒乍热方论《妇人大全良方》
  5. 产后乍见鬼神《明医指掌》
  6. 产后乍寒乍热，胁痛或颈痛《胎产指南》
  7. 产后乍见鬼神《女科百问》
  8. 产后乍寒乍热《女科百问》
  9. 产后乍见鬼神方论《妇人大全良方》
  10. 产后乍寒乍热《妇人规》
  11. 产后乍见鬼神属败血停心《女科经纶》
  12. 产后乍寒乍热《中医词典》
  13. 产后乍见鬼神属心脾血少《女科经纶》
  14. 产后乍寒乍热《景岳全书》
  15. 产后乍见鬼神属血虚邪淫《女科经纶》
  16. 产后脏虚心神惊悸方论《妇人大全良方》
  17. 产后乍见鬼神者，何。《卫生家宝产科备要》
  18. 产后杂证方《妇人规》
  19. 产后谵妄《医学纲目》
  20. 产后杂证方《景岳全书》
  21. 产后谵语《胎产秘书》
  22. 产后月水不通候《诸病源候论》
  23. 产后谵语《女科秘要》
  24. 产后月水不通方论《妇人大全良方》
  25. 产后谵语又水泻《宁坤秘籍》
  26. 产后月水不通不必药《女科经纶》
  27. 产后怔忡《中医词典》
  28. 产后月水不通《女科精要》
  29. 产后怔忡《明医指掌》
  30. 产后月水不通《冯氏锦囊秘录》
  31. 产后怔忡《女科切要》


产后四肢虚肿者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第七论曰∶产后四肢虚肿者，何。
在线购买《卫生家宝产科备要》正版书籍

第七论曰∶产后四肢虚肿者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶产后败血乘虚停积于五脏，循经流入于四肢，留留日深，却还不得，腐坏如水，故令四肢面目浮肿。

医人不识，便作水气治之，血气与水气不同。凡治水气，多用导水药，极虚之。夫产后既虚，又以药虚之，是谓重虚，往往因致夭枉。但服调经散，血行肿消，即愈。

调经散

没药（令研） 琥珀（研。各一钱） 桂（去粗皮，不见火锉） 芍药（赤者，洗，锉） 当归（去芦须，切。各一钱） 细辛（去叶，锉） 麝香（研。各半钱）

上为末，每服半钱匕，生姜汁、温酒各少许，调匀服之。

又十八论云∶但服蒲黄黑神散，后服转药，泻下恶物，自瘥。转药是黑神丸，在第十二论后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六论曰∶产后乍寒乍热者，何。
  • 当前页：第七论曰∶产后四肢虚肿者，何。
  • 下一页：第八论曰∶产后乍见鬼神者，何。
<<< 返回本书目录
  1. 产后四肢虚肿《女科百问》
  2. 产后嗽立三方《宁坤秘籍》
  3. 产后四肢浮肿方论《妇人大全良方》
  4. 产后所下过多虚极生风《女科百问》
  5. 产后四大忌《济生集》
  6. 产后所下过多虚极生风方论《妇人大全良方》
  7. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  8. 产后瘫痪症《胎产秘书》
  9. 产后水肿《胎产秘书》
  10. 产后调护法《产宝》
  11. 产后水肿《女科秘旨》
  12. 产后调护法《女科秘要》
  13. 产后述略《客尘医话》
  14. 产后调理《达生编》
  15. 产后手足抽掣《医学衷中参西录》
  16. 产后调理方【方剂大全】
  17. 产后手指痛【疾病症状】
  18. 产后统论《圣济总录》
  19. 产后湿温化燥证《余无言医案》
  20. 产后头痛《回春录》
  21. 产后生化汤论服法《胎产指南》
  22. 产后头痛《女科切要》
  23. 产后生化汤论《宁坤秘籍》
  24. 产后头痛《圣济总录》
  25. 产后生化汤论《家传女科经验摘奇》
  26. 产后头痛【疾病症状】
  27. 产后身痛《自我调养巧治病》
  28. 产后头痛发热气急喘汗《女科秘要》
  29. 产后身痛《中医妇科学》
  30. 产后头痛方论《妇人大全良方》
  1. 产后四肢虚肿者，何。《卫生家宝产科备要》
  2. 产后四肢虚肿《女科百问》
  3. 产后四字真言《中医词典》
  4. 产后四肢虚肿《中医词典》
  5. 产后嗽．气急痰涎多者《女科旨要》
  6. 产后四肢骨节．遍身疼痛《女科旨要》
  7. 产后嗽立三方《宁坤秘籍》
  8. 产后四肢浮肿方论《妇人大全良方》
  9. 产后所下过多，虚极生风者，何。《卫生家宝产科备要》
  10. 产后四肢浮肿《傅青主女科》
  11. 产后所下过多虚极生风《女科百问》
  12. 产后四大忌《济生集》
  13. 产后所下过多虚极生风方论《妇人大全良方》
  14. 产后四不活《中医词典》
  15. 产后瘫痪《中医词典》
  16. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  17. 产后瘫痪症《胎产秘书》
  18. 产后水肿《医学纲目》
  19. 产后体操《家庭医学百科·预防保健篇》
  20. 产后水肿《女科秘旨》
  21. 产后调护《竹林女科证治》
  22. 产后水肿《胎产秘书》
  23. 产后调护法《产宝》
  24. 产后水肿《中医词典》
  25. 产后调护法《女科秘要》
  26. 产后水谷痢《中医词典》
  27. 产后调理《达生编》
  28. 产后述略《客尘医话》
  29. 产后调理法《妇人大全良方》
  30. 产后属阴虚火炽筋无所养《女科经纶》
  31. 产后调治《竹林女科证治》


产后乍见鬼神者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第八论曰∶产后乍见鬼神者，何。
在线购买《卫生家宝产科备要》正版书籍

第八论曰∶产后乍见鬼神者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶心主身之血脉，因产伤耗血脉，心气则虚，败血停积，上于于心，心不受触，遂致心中烦燥，卧起不安，乍见鬼神，言语颠倒，医工不识，呼为风邪，如此治之，必不得愈。但服调经散，每服加生龙脑一捻，得睡即安，方见第七论。

又十八论云∶但服蒲黄黑神散，自安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七论曰∶产后四肢虚肿者，何。
  • 当前页：第八论曰∶产后乍见鬼神者，何。
  • 下一页：第九论曰∶产后月内不语者，何。
<<< 返回本书目录
  1. 产后乍见鬼神方论《妇人大全良方》
  2. 产后谵语《女科秘要》
  3. 产后乍见鬼神《女科百问》
  4. 产后谵语《胎产秘书》
  5. 产后乍寒乍热方论《妇人大全良方》
  6. 产后怔忡《女科切要》
  7. 产后乍寒乍热《女科百问》
  8. 产后怔忡惊悸《女科秘旨》
  9. 产后乍寒乍热《景岳全书》
  10. 产后怔忡惊悸《胎产指南》
  11. 产后乍寒乍热《妇人规》
  12. 产后怔悸惊忡《胎产秘书》
  13. 产后脏虚心神惊悸方论《妇人大全良方》
  14. 产后证上《女科经纶》
  15. 产后杂症门《女科精要》
  16. 产后证下《女科经纶》
  17. 产后杂证方《景岳全书》
  18. 产后症《医学纲目》
  19. 产后杂证方《妇人规》
  20. 产后症治活法《内府秘传经验女科》
  21. 产后杂病治法《三因极一病证方论》
  22. 产后指节头痛《女科秘旨》
  23. 产后月水不通方论《妇人大全良方》
  24. 产后治法《石室秘录》
  25. 产后月水不调方论《妇人大全良方》
  26. 产后治法大略《医门补要》
  27. 产后月经不再来潮【疾病症状】
  28. 产后中风《女科百问》
  29. 产后郁冒《女科切要》
  30. 产后中风《女科秘要》
  1. 产后乍见鬼神者，何。《卫生家宝产科备要》
  2. 产后乍见鬼神属血虚邪淫《女科经纶》
  3. 产后谵妄《医学纲目》
  4. 产后乍见鬼神属心脾血少《女科经纶》
  5. 产后谵语《胎产秘书》
  6. 产后乍见鬼神属败血停心《女科经纶》
  7. 产后谵语《女科秘要》
  8. 产后乍见鬼神方论《妇人大全良方》
  9. 产后谵语又水泻《宁坤秘籍》
  10. 产后乍见鬼神《女科百问》
  11. 产后怔忡《中医词典》
  12. 产后乍见鬼神《明医指掌》
  13. 产后怔忡《明医指掌》
  14. 产后乍见鬼神《中医词典》
  15. 产后怔忡《女科切要》
  16. 产后乍寒乍热者，何。《卫生家宝产科备要》
  17. 产后怔忡惊悸《女科秘旨》
  18. 产后乍寒乍热属败血不散《女科经纶》
  19. 产后怔忡惊悸《胎产指南》
  20. 产后乍寒乍热方论《妇人大全良方》
  21. 产后怔悸惊忡《胎产秘书》
  22. 产后乍寒乍热，胁痛或颈痛《胎产指南》
  23. 产后证先调脾胃《女科经纶》
  24. 产后乍寒乍热《女科百问》
  25. 产后症《医学纲目》
  26. 产后乍寒乍热《妇人规》
  27. 产后症候《诸病源候论》
  28. 产后乍寒乍热《中医词典》
  29. 产后症治活法《内府秘传经验女科》
  30. 产后乍寒乍热《景岳全书》
  31. 产后之脉贵虚《女科经纶》


产后月内不语者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第九论曰∶产后月内不语者，何。
在线购买《卫生家宝产科备要》正版书籍

第九论曰∶产后月内不语者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶人心有七孔三毛，产后血虚气弱，多致停积，败血闭于心窍，神志不能明了。又心气通于舌，心气闭塞，则舌亦强矣，故令不语。如此但服七珍散，即瘥。

七珍散

人参（去芦，切片） 石菖蒲（节密者，锉） 川芎（洗，锉，焙） 熟干地黄（各一两） 细辛（一钱，去叶） 防风（去苗，锉） 朱砂（研，各半两）

上为末，每服一钱，蒲荷汤调下，不以时候。

又十八论云∶但服蒲黄黑神散，便安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八论曰∶产后乍见鬼神者，何。
  • 当前页：第九论曰∶产后月内不语者，何。
  • 下一页：第十论曰∶产后腹痛，又泻痢者，何。
<<< 返回本书目录
  1. 产后月经不再来潮【疾病症状】
  2. 产后月水不调方论《妇人大全良方》
  3. 产后郁冒《女科切要》
  4. 产后月水不通方论《妇人大全良方》
  5. 产后玉门肿痛《女科切要》
  6. 产后杂病治法《三因极一病证方论》
  7. 产后玉门不闭《沈氏女科辑要》
  8. 产后杂证方《妇人规》
  9. 产后语言妄乱《圣济总录》
  10. 产后杂证方《景岳全书》
  11. 产后余谕-胎产须知 《古今医统大全》
  12. 产后杂症门《女科精要》
  13. 产后余血上抢心痛方论《妇人大全良方》
  14. 产后脏虚心神惊悸方论《妇人大全良方》
  15. 产后余血奔心烦闷方论《妇人大全良方》
  16. 产后乍寒乍热《妇人规》
  17. 产后余疾（产前）《针灸资生经》
  18. 产后乍寒乍热《景岳全书》
  19. 产后余疾《普济方·针灸》
  20. 产后乍寒乍热《女科百问》
  21. 产后瘀滞腹痛【中药主治】
  22. 产后乍寒乍热方论《妇人大全良方》
  23. 产后瘀血论《温病条辨》
  24. 产后乍见鬼神《女科百问》
  25. 产后瘀血腹痛【中药主治】
  26. 产后乍见鬼神方论《妇人大全良方》
  27. 产后用药十误《胎产指南》
  28. 产后谵语《女科秘要》
  29. 产后用药十误《胎产秘书》
  30. 产后谵语《胎产秘书》
  1. 产后月内不语者，何。《卫生家宝产科备要》
  2. 产后螈《女科精要》
  3. 产后月水不利候《诸病源候论》
  4. 产后螈《冯氏锦囊秘录》
  5. 产后月水不调方论《妇人大全良方》
  6. 产后螈《医学纲目》
  7. 产后月水不调候《诸病源候论》
  8. 产后郁冒《女科切要》
  9. 产后月水不调属风冷伤经《女科经纶》
  10. 产后郁冒《明医指掌》
  11. 产后月水不调属风邪冷热客经络《女科经纶》
  12. 产后郁冒《中医词典》
  13. 产后月水不通《冯氏锦囊秘录》
  14. 产后郁结乳汁不通《傅青主女科》
  15. 产后月水不通《女科精要》
  16. 产后玉门肿痛《女科切要》
  17. 产后月水不通不必药《女科经纶》
  18. 产后玉门不敛《中医词典》
  19. 产后月水不通方论《妇人大全良方》
  20. 产后玉门不闭属气血不能收摄《女科经纶》
  21. 产后月水不通候《诸病源候论》
  22. 产后玉门不闭秘方《华佗神方》
  23. 产后杂证方《景岳全书》
  24. 产后玉门不闭《沈氏女科辑要》
  25. 产后杂证方《妇人规》
  26. 产后玉门不闭《女科精要》
  27. 产后脏虚心神惊悸方论《妇人大全良方》
  28. 产后玉门不闭《冯氏锦囊秘录》
  29. 产后乍寒乍热《景岳全书》
  30. 产后玉户不敛《中医词典》
  31. 产后乍寒乍热《中医词典》


产后腹痛，又泻痢者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第十论曰∶产后腹痛，又泻痢者，何。
在线购买《卫生家宝产科备要》正版书籍

第十论曰∶产后腹痛，又泻痢者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶产后肠胃虚怯，寒邪易侵。若未盈月，饮冷当风，则寒邪乘虚进袭，留于盲膜，散于腹胁，故腹痛作阵，或如锥刀所刺。流入大肠，水谷不化，洞泄腹鸣，或下赤白，腹胁 胀，或走痛不定，急服调中汤，立愈。若医者以为积滞，取之，则祸不旋踵，谨之谨之。

调中汤

高良姜（锉，油炒） 当归（洗，去芦须，切，焙） 桂（去皮，不见火锉） 白芍药（洗，锉） 附子（炮，去皮脐） 川芎（洗。各一两） 甘草（半两，炙，锉）

上为粗末，每服三钱，用水三盏，煎至一盏，去滓，热服。

又十八论云∶急服蒲黄黑神散，后服调中汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九论曰∶产后月内不语者，何。
  • 当前页：第十论曰∶产后腹痛，又泻痢者，何。
  • 下一页：第十一论曰∶产后遍身疼痛者，何。
<<< 返回本书目录
  1. 产后腹痛【方剂主治】
  2. 产后腹痛及泻利方论《妇人大全良方》
  3. 产后腹痛【中药主治】
  4. 产后腹痛又泻痢《女科百问》
  5. 产后腹痛【疾病症状】
  6. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  7. 产后腹痛《自我调养巧治病》
  8. 产后腹胀闷满呕吐不定《女科百问》
  9. 产后腹痛《中医妇科学》
  10. 产后腹中绞刺痛方《外台秘要》
  11. 产后腹痛《胎产指南》
  12. 产后肝虚中风《轩岐救正论》
  13. 产后腹痛《普济方·针灸》
  14. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  15. 产后腹痛《女科秘旨》
  16. 产后根原《四圣心源》
  17. 产后腹痛《女科秘要》
  18. 产后骨蒸《女科秘旨》
  19. 产后腹痛《女科撮要》
  20. 产后骨蒸《胎产指南》
  21. 产后腹痛《女科宝鉴》
  22. 产后寒热《内府秘传经验女科》
  23. 产后腹痛《内府秘传经验女科》
  24. 产后寒热《女科撮要》
  25. 产后腹痛《景岳全书》
  26. 产后寒热《女科秘要》
  27. 产后腹痛《妇人规》
  28. 产后寒热疟《圣济总录》
  29. 产后浮肿《女科切要》
  30. 产后寒疝方《妇人大全良方》
  1. 产后腹痛，又泻痢者，何。《卫生家宝产科备要》
  2. 产后腹痛《女科秘要》
  3. 产后腹痛分证用药法《女科经纶》
  4. 产后腹痛《女科撮要》
  5. 产后腹痛及泻利方论《妇人大全良方》
  6. 产后腹痛《中医妇科学》
  7. 产后腹痛秘方《华佗神方》
  8. 产后腹痛《胎产指南》
  9. 产后腹痛呕吐《明医指掌》
  10. 产后腹痛《女科精要》
  11. 产后腹痛属腹有干血《女科经纶》
  12. 产后腹痛《妇人规》
  13. 产后腹痛属冷气乘虚入产门《女科经纶》
  14. 产后腹痛《普济方·针灸》
  15. 产后腹痛属气弱阻寒《女科经纶》
  16. 产后腹痛《冯氏锦囊秘录》
  17. 产后腹痛属伤食裹血《女科经纶》
  18. 产后腹痛《医学纲目》
  19. 产后腹痛属余血壅滞《女科经纶》
  20. 产后腹痛《女科秘旨》
  21. 产后腹痛又泻痢《女科百问》
  22. 产后腹痛《内府秘传经验女科》
  23. 产后腹胀《中医词典》
  24. 产后腹痛《中医词典》
  25. 产后腹胀满闷呕吐不定《中医词典》
  26. 产后腹痛《自我调养巧治病》
  27. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  28. 产后腹痛《景岳全书》
  29. 产后腹胀闷满，呕吐不定者，何。《卫生家宝产科备要》
  30. 产后腹痛《中医名词词典》
  31. 产后腹胀闷满呕吐不定《女科百问》


产后遍身疼痛者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第十一论曰∶产后遍身疼痛者，何。
在线购买《卫生家宝产科备要》正版书籍

第十一论曰∶产后遍身疼痛者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶产后百节开放，血脉流走，遇气弱，则经络、肉分之间，血多留滞，累日不散，则骨节不利，筋脉引急，故腰背不得转侧，手脚不能动摇，身热，头痛。若医以为伤寒，治之，则汗出而筋脉动踢，手足厥冷，变生他病。但服趁痛散，以嘿除之。

趁痛散

牛膝（切，酒浸一宿，控干，慢火炒，焙干） 当归（去芦须，先切，焙） 白术（锉碎，焙干） 黄（蜜炙，锉） 桂（去皮，不见火锉） 独活（去芦，锉，川中者尤佳） 生姜（切。各半两） 薤白（洗，切，锉） 甘草（炙，锉。各一分）

上为粗末，每服半两。水五盏煎至两盏，去滓，热服一盏，次一盏续，后再暖服，不拘时候。

又十八论云∶但服蒲黄黑神散，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十论曰∶产后腹痛，又泻痢者，何。
  • 当前页：第十一论曰∶产后遍身疼痛者，何。
  • 下一页：第十二论曰∶产后大便秘涩者，何。
<<< 返回本书目录
  1. 产后遍身疼痛及腰小腹痛《胎产秘书》
  2. 产后遍身痛《女科秘旨》
  3. 产后遍身疼痛方论《妇人大全良方》
  4. 产后病《女科宝鉴》
  5. 产后遍身疼痛《胎产指南》
  6. 产后病痉《名师垂教》
  7. 产后遍身疼痛《女科切要》
  8. 产后病目病《医宗金鉴》
  9. 产后遍身疼痛《女科百问》
  10. 产后病目歌《眼科心法要诀》
  11. 产后便血【疾病症状】
  12. 产后病小论《中医妇科学》
  13. 产后便血《女科撮要》
  14. 产后病治法试探《三十年临证经验集》
  15. 产后便数淋症《胎产秘书》
  16. 产后病治法试探《邹孟城三十年临证经验集》
  17. 产后便秘【疾病症状】
  18. 产后补虚《金匮钩玄》
  19. 产后便览《女科秘要》
  20. 产后不可用白芍辨《温病条辨》
  21. 产后便览《济生集》
  22. 产后不凭脉论《三指禅》
  23. 产后痹痛《回春录》
  24. 产后不宜汗下利小便论《妇科秘书》
  25. 产后崩中【方剂主治】
  26. 产后不宜汗下利小便论《胎产心法》
  27. 产后崩泄《女科秘要》
  28. 产后不语《女科百问》
  29. 产后崩脱晕厥《女科秘要》
  30. 产后不语《女科切要》
  1. 产后遍身疼痛者，何。《卫生家宝产科备要》
  2. 产后遍身疼痛属血气失其常度《女科经纶》
  3. 产后遍身痛《女科秘旨》
  4. 产后遍身疼痛及腰小腹痛《胎产秘书》
  5. 产后遍身痛《胎产指南》
  6. 产后遍身疼痛方论《妇人大全良方》
  7. 产后病《新修本草》
  8. 产后遍身疼痛《女科切要》
  9. 产后病戒用发表一切不可用风药《女科经纶》
  10. 产后遍身疼痛《女科百问》
  11. 产后病痉《名师垂教》
  12. 产后遍身疼痛《胎产指南》
  13. 产后病痉《中医词典》
  14. 产后遍身疼痛《中医词典》
  15. 产后病痉属阴虚内热生风《女科经纶》
  16. 产后遍身疼《明医指掌》
  17. 产后病目病《医宗金鉴》
  18. 产后遍身浮肿．气虚潮热《女科旨要》
  19. 产后病目歌《眼科心法要诀》
  20. 产后便血《女科撮要》
  21. 产后病小论《中医妇科学》
  22. 产后便数淋症《胎产秘书》
  23. 产后病治法试探《邹孟城三十年临证经验集》
  24. 产后便难属内亡津液《女科经纶》
  25. 产后病治法试探《三十年临证经验集》
  26. 产后便难《女科精要》
  27. 产后补虚《金匮钩玄》
  28. 产后便难《冯氏锦囊秘录》
  29. 产后不可用白芍辨《温病条辨》
  30. 产后便秘属血虚火燥《女科经纶》
  31. 产后不可作诸虚不足治《女科经纶》


产后大便秘涩者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第十二论曰∶产后大便秘涩者，何。
在线购买《卫生家宝产科备要》正版书籍

第十二论曰∶产后大便秘涩者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶产卧，水血俱下，肠胃虚竭，津液不足，是以大便秘涩不通也。若过五、六日，腹中闷胀者，此有燥粪在脏腑，以其干涩，未能出耳。宜服麻仁丸，以津润之。若误以为有热而投之以寒药，则阳消阴长，变动百出，性命危矣。

麻仁丸

麻仁（研碎） 枳壳（去穣，锉，炒微黄） 人参（去芦，切片） 大黄（煨，锉。各半两）

上为末，炼蜜丸梧桐子大。空心温汤下二十丸，未通加丸数。

又十八论云∶产后小便出血，大便滞痛者，何。

答曰∶败血流入大小肠，大小肠涩滞，致小便涩寒，大便艰难。人多不识，作五淋治之，不愈，但服蒲黄黑神散，后服黑神丸，取下恶物，即安。

黑神丸

巴豆（去皮，以水二碗煮尽为度，去心膜，细研，去油） 黑附子（炮，去皮脐，切片） 肉桂（去皮，不见火锉） 白干姜（炮，锉。各半两）

上为末，面糊丸如萝卜子大，每服三丸至五丸，热茶下，再以热茶投之，即行。前第七论中云转药者，即是此方，切不可服寻常取积药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一论曰∶产后遍身疼痛者，何。
  • 当前页：第十二论曰∶产后大便秘涩者，何。
  • 下一页：第十三论曰∶产后血崩者，何。
<<< 返回本书目录
  1. 产后大便秘涩方论《妇人大全良方》
  2. 产后大便难《女科宝鉴》
  3. 产后大便秘涩《女科百问》
  4. 产后大便失禁【疾病症状】
  5. 产后大便秘涩《景岳全书》
  6. 产后大补须分虚不虚全实三证论《胎产心法》
  7. 产后大便秘涩《妇人规》
  8. 产后大小便不通《圣济总录》
  9. 产后大便不通《圣济总录》
  10. 产后大小便不通方论《妇人大全良方》
  11. 产后大便不通《女科秘要》
  12. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  13. 产后大便不通《女科撮要》
  14. 产后疸症《胎产秘书》
  15. 产后大便不通《傅青主女科》
  16. 产后当补心气论《温病条辨》
  17. 产后垂体坏死【疾病症状】
  18. 产后当究奇经论《温病条辨》
  19. 产后吹奶方论《妇人大全良方》
  20. 产后盗汗《女科秘旨》
  21. 产后喘促【疾病大全】
  22. 产后颠狂《医学心悟》
  23. 产后喘促《景岳全书》
  24. 产后癫狂《胎产指南》
  25. 产后喘促《妇人规》
  26. 产后妒乳《圣济总录》
  27. 产后出血【中药主治】
  28. 产后妒乳方论《妇人大全良方》
  29. 产后出血【疾病大全】
  30. 产后短气《圣济总录》
  1. 产后大便秘涩者，何。《卫生家宝产科备要》
  2. 产后大便秘涩方论《妇人大全良方》
  3. 产后大便难《中医词典》
  4. 产后大便秘涩《女科百问》
  5. 产后大便日久不通《胎产指南》
  6. 产后大便秘涩《妇人规》
  7. 产后大便下血《中医词典》
  8. 产后大便秘涩《中医词典》
  9. 产后大补须分虚不虚全实三证论《胎产心法》
  10. 产后大便秘涩《景岳全书》
  11. 产后大小便不通《圣济总录》
  12. 产后大便出血分诸证用药《女科经纶》
  13. 产后大小便不通《医学纲目》
  14. 产后大便不通候《诸病源候论》
  15. 产后大小便不通方论《妇人大全良方》
  16. 产后大便不通《女科秘要》
  17. 产后大小便不通候《诸病源候论》
  18. 产后大便不通《女科撮要》
  19. 产后大小便出血《冯氏锦囊秘录》
  20. 产后大便不通《奇效简便良方》
  21. 产后大小便出血《女科精要》
  22. 产后大便不通《医学纲目》
  23. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  24. 产后大便不通《傅青主女科》
  25. 产后大小便血候《诸病源候论》
  26. 产后大便不通《圣济总录》
  27. 产后带下候《巢氏病源补养宣导法》
  28. 产后吹奶方论《妇人大全良方》
  29. 产后带下候《诸病源候论》
  30. 产后吹奶《奇效简便良方》
  31. 产后带下秘方《华佗神方》


产后血崩者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第十三论曰∶产后血崩者，何。
在线购买《卫生家宝产科备要》正版书籍

第十三论曰∶产后血崩者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶产卧伤耗，经脉未得平复而劳役损动，致血暴崩下，淋沥不止，或因咸酸不节，伤蠹荣卫，气衰血弱，亦变崩中。若小腹满痛，肝经已坏，为难治，急服固经丸以止。

固经丸

艾叶（拣净，锉碎，炒黄） 赤石脂 补骨脂（略炒香） 木贼（去根节。各半两） 附子（一枚，炮，去皮脐，切片）

上为末，陈米饮和丸桐子大。食前温酒下二十丸，米饮亦得。如陈米饮难丸，即入雪糕少许搜和，即易丸也。

又十八论云∶但服蒲黄黑神散及黑神丸，立瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二论曰∶产后大便秘涩者，何。
  • 当前页：第十三论曰∶产后血崩者，何。
  • 下一页：第十四论云∶产后腹胀闷满，呕吐不定者，何。
<<< 返回本书目录
  1. 产后血崩方论《妇人大全良方》
  2. 产后血不止《孙真人海上方》
  3. 产后血崩《中医妇科学》
  4. 产后血臌《洄溪医案》
  5. 产后血崩《胎产指南》
  6. 产后血瘕方论《妇人大全良方》
  7. 产后血崩《胎产秘书》
  8. 产后血尽作痛《女科秘要》
  9. 产后血崩《女科秘旨》
  10. 产后血块攻筑疼痛《圣济总录》
  11. 产后血崩《女科百问》
  12. 产后血块论《内府秘传经验女科》
  13. 产后血崩《家传女科经验摘奇》
  14. 产后血气烦闷方《外台秘要》
  15. 产后蓄血兼症《轩岐救正论》
  16. 产后血气攻腹疼痛《圣济总录》
  17. 产后虚脱【疾病大全】
  18. 产后血气痛《女科秘要》
  19. 产后虚实宜审《医宗金鉴》
  20. 产后血虚【方剂主治】
  21. 产后虚实宜审《妇科心法要诀》
  22. 产后血晕《回春录》
  23. 产后虚热方《外台秘要》
  24. 产后血晕《金匮钩玄》
  25. 产后虚热《圣济总录》
  26. 产后血晕《内府秘传经验女科》
  27. 产后虚羸方论《妇人大全良方》
  28. 产后血晕《女科宝鉴》
  29. 产后虚羸方《外台秘要》
  30. 产后血晕《女科秘要》
  1. 产后血崩者，何。《卫生家宝产科备要》
  2. 产后血崩属脏气不平《女科经纶》
  3. 产后血闭秘方《华佗神方》
  4. 产后血崩属酸咸不节以伤荣卫《女科经纶》
  5. 产后血不快兼刺痛秘方《华佗神方》
  6. 产后血崩属劳役惊怒所致《女科经纶》
  7. 产后血不下《医学纲目》
  8. 产后血崩分证用药《女科经纶》
  9. 产后血不止《孙真人海上方》
  10. 产后血崩方论《妇人大全良方》
  11. 产后血不止《医学纲目》
  12. 产后血崩第十《竹泉生女科集要》
  13. 产后血冲秘方《华佗神方》
  14. 产后血崩第九《竹泉生女科集要》
  15. 产后血昏《奇效简便良方》
  16. 产后血崩《评注产科心法》
  17. 产后血瘕《中医词典》
  18. 产后血崩《女科百问》
  19. 产后血瘕方论《妇人大全良方》
  20. 产后血崩《中医妇科学》
  21. 产后血瘕痛候《诸病源候论》
  22. 产后血崩《胎产指南》
  23. 产后血尽作痛《宁坤秘籍》
  24. 产后血崩《女科精要》
  25. 产后血尽作痛《女科秘要》
  26. 产后血崩《奇效简便良方》
  27. 产后血渴《中医词典》
  28. 产后血崩《冯氏锦囊秘录》
  29. 产后血块腹痛戒用峻厉药《女科经纶》
  30. 产后血崩《女科秘旨》
  31. 产后血块攻筑疼痛《圣济总录》


产后腹胀闷满，呕吐不定者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第十四论云∶产后腹胀闷满，呕吐不定者，何。
在线购买《卫生家宝产科备要》正版书籍

第十四论云∶产后腹胀闷满，呕吐不定者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶败血散于脾胃，脾受之不能运化精微而成腹胀，胃受之则不得受纳水谷而生吐逆医者不识，若以寻常治胀止吐药疗之，病与药不相干，转更伤动正气，疾愈难治，但服巨胜汤必瘥。

巨胜汤

赤芍药（洗，锉） 半夏（汤洗七次，切碎） 泽兰叶（洗晒） 人参（去芦，切片） 陈皮（去白）

甘草（炙，锉。各一钱） 生姜（半两）

上为粗末，用水一碗，同煎至二盏，去滓，微热，分三服。

又十八论云∶急服蒲黄黑神散，次服黑神丸，吐出恶物，即安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三论曰∶产后血崩者，何。
  • 当前页：第十四论云∶产后腹胀闷满，呕吐不定者，何。
  • 下一页：第十五论曰∶产后口鼻黑气起及鼻衄者，何。
<<< 返回本书目录
  1. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  2. 产后腹胀闷满呕吐不定《女科百问》
  3. 产后腹痛又泻痢《女科百问》
  4. 产后腹中绞刺痛方《外台秘要》
  5. 产后腹痛及泻利方论《妇人大全良方》
  6. 产后肝虚中风《轩岐救正论》
  7. 产后腹痛【方剂主治】
  8. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  9. 产后腹痛【中药主治】
  10. 产后根原《四圣心源》
  11. 产后腹痛【疾病症状】
  12. 产后骨蒸《女科秘旨》
  13. 产后腹痛《自我调养巧治病》
  14. 产后骨蒸《胎产指南》
  15. 产后腹痛《中医妇科学》
  16. 产后寒热《内府秘传经验女科》
  17. 产后腹痛《胎产指南》
  18. 产后寒热《女科撮要》
  19. 产后腹痛《普济方·针灸》
  20. 产后寒热《女科秘要》
  21. 产后腹痛《女科秘旨》
  22. 产后寒热疟《圣济总录》
  23. 产后腹痛《女科秘要》
  24. 产后寒疝方《妇人大全良方》
  25. 产后腹痛《女科撮要》
  26. 产后汗《女科秘旨》
  27. 产后腹痛《女科宝鉴》
  28. 产后汗《胎产指南》
  29. 产后腹痛《内府秘传经验女科》
  30. 产后汗出《胎产秘书》
  1. 产后腹胀闷满，呕吐不定者，何。《卫生家宝产科备要》
  2. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  3. 产后腹胀闷满呕吐不定《女科百问》
  4. 产后腹胀满闷呕吐不定《中医词典》
  5. 产后腹胀呕吐属败血入脾胃《女科经纶》
  6. 产后腹胀《中医词典》
  7. 产后腹胀呕吐属饮食伤脾胃《女科经纶》
  8. 产后腹痛又泻痢《女科百问》
  9. 产后腹中绞刺痛方九首《外台秘要》
  10. 产后腹痛属余血壅滞《女科经纶》
  11. 产后腹中块痛《中医词典》
  12. 产后腹痛属伤食裹血《女科经纶》
  13. 产后腹中痛候《诸病源候论》
  14. 产后腹痛属气弱阻寒《女科经纶》
  15. 产后肝萎《中医词典》
  16. 产后腹痛属冷气乘虚入产门《女科经纶》
  17. 产后肝痿《傅青主女科》
  18. 产后腹痛属腹有干血《女科经纶》
  19. 产后肝虚中风《轩岐救正论》
  20. 产后腹痛呕吐《明医指掌》
  21. 产后感风寒咳嗽或身热《胎产指南》
  22. 产后腹痛秘方《华佗神方》
  23. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  24. 产后腹痛及泻利方论《妇人大全良方》
  25. 产后感寒心下痞满《胎产指南》
  26. 产后腹痛分证用药法《女科经纶》
  27. 产后根原《四圣心源》
  28. 产后腹痛，又泻痢者，何。《卫生家宝产科备要》
  29. 产后攻补二法辨疑论《女科经纶》
  30. 产后腹痛《女科秘要》
  31. 产后孤阳绝阴《中医词典》


产后口鼻黑气起及鼻衄者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第十五论曰∶产后口鼻黑气起及鼻衄者，何。
在线购买《卫生家宝产科备要》正版书籍

第十五论曰∶产后口鼻黑气起及鼻衄者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶阳明者，经脉之海，起于鼻，交额中，还出挟口，交人中，左之右，右之左，产后气消血散，荣卫不理，散乱入于诸经，却还不得，故令口鼻黑起及变鼻衄。此缘产后虚热，变生此疾，其疾不可治，名曰∶胃绝肺败。遇有此疾，急取绯线一条，并产妇顶心发两条，系两中指上节，即止，无药可疗，亦压禳之一端也。

又十八论曰∶产后口鼻黑气起者，何。

答曰∶产后败血入脏腑即满，冲于头目，却还不得，口干舌焦，鼻衄黑气，是产后热变作此候，不可治也，名曰∶败肺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四论云∶产后腹胀闷满，呕吐不定者，何。
  • 当前页：第十五论曰∶产后口鼻黑气起及鼻衄者，何。
  • 下一页：第十六论曰∶产后喉中气急喘者，何。
<<< 返回本书目录
  1. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  2. 产后口干痞闷《女科百问》
  3. 产后口鼻黑气起及鼻衄《女科百问》
  4. 产后口干痞闷方论《妇人大全良方》
  5. 产后渴方《外台秘要》
  6. 产后口渴《女科秘旨》
  7. 产后咳噫方论《妇人大全良方》
  8. 产后口渴【疾病症状】
  9. 产后咳嗽方论《妇人大全良方》
  10. 产后口渴或兼小便不利《女科秘旨》
  11. 产后咳嗽《胎产秘书》
  12. 产后口渴或兼小便不利《胎产指南》
  13. 产后咳嗽《圣济总录》
  14. 产后口渴兼小便不利《胎产秘书》
  15. 产后咳嗽《女科切要》
  16. 产后劳伤【疾病大全】
  17. 产后咳嗽《女科秘要》
  18. 产后类《胎产指南》
  19. 产后咳嗽《女科撮要》
  20. 产后类痉《女科秘旨》
  21. 产后厥症《家传女科经验摘奇》
  22. 产后类论列总方《景岳全书》
  23. 产后厥逆《胎产秘书》
  24. 产后类疟《女科秘要》
  25. 产后厥《女科秘旨》
  26. 产后类疟《女科秘旨》
  27. 产后厥《女科秘要》
  28. 产后类疟《胎产秘书》
  29. 产后救生丸【方剂大全】
  30. 产后类疟《胎产指南》
  1. 产后口鼻黑气起及鼻衄者，何。《卫生家宝产科备要》
  2. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  3. 产后口鼻黑作衄《明医指掌》
  4. 产后口鼻黑气起及鼻衄《女科百问》
  5. 产后口干、痞闷者，何。《卫生家宝产科备要》
  6. 产后口鼻黑衄属胃绝肺败《女科经纶》
  7. 产后口干痞闷《女科百问》
  8. 产后口鼻黑衄《女科精要》
  9. 产后口干痞闷方论《妇人大全良方》
  10. 产后口鼻黑衄《冯氏锦囊秘录》
  11. 产后口干痞闷属面毒聚胃《女科经纶》
  12. 产后口鼻黑鼻衄《中医词典》
  13. 产后口干舌缩《奇效简便良方》
  14. 产后空肚痛《奇效简便良方》
  15. 产后口噤《中医词典》
  16. 产后客热痢候《诸病源候论》
  17. 产后口噤《冯氏锦囊秘录》
  18. 产后渴属于血虚《女科经纶》
  19. 产后口噤《奇效简便良方》
  20. 产后渴利候《诸病源候论》
  21. 产后口噤《女科精要》
  22. 产后渴方二首《外台秘要》
  23. 产后口噤秘方《华佗神方》
  24. 产后渴《医学纲目》
  25. 产后口噤属血气虚风乘三阳经《女科经纶》
  26. 产后咳噫方论《妇人大全良方》
  27. 产后口渴《中医词典》
  28. 产后咳嗽治法《评注产科心法》
  29. 产后口渴《女科秘旨》
  30. 产后咳嗽属胃气不足《女科经纶》
  31. 产后口渴或兼小便不利《女科秘旨》


产后喉中气急喘者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第十六论曰∶产后喉中气急喘者，何。
在线购买《卫生家宝产科备要》正版书籍

第十六论曰∶产后喉中气急喘者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶荣者，血也，卫者，气也，荣行脉中，卫行脉外，相随上下，谓之荣卫。因产所下过多，荣血暴竭，卫气无所主，独聚于肺中，故令喘也，此名孤阳绝阴，为难治。若恶露不快，败血停凝，上熏于肺，亦令喘急。

如此但服夺命丹，血去喘息自止。夺命丹方见第二论。

又十八论曰∶产后喉中气急，喘者，何。

答曰∶产后败血过于心，转于喉中，此不可治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五论曰∶产后口鼻黑气起及鼻衄者，何。
  • 当前页：第十六论曰∶产后喉中气急喘者，何。
  • 下一页：第十七论曰∶产后中风者，何。
<<< 返回本书目录
  1. 产后喉中气急喘促方论《妇人大全良方》
  2. 产后昏谵《回春录》
  3. 产后喉中气急喘《女科百问》
  4. 产后霍乱《女科秘旨》
  5. 产后汗证《女科宝鉴》
  6. 产后霍乱《圣济总录》
  7. 产后汗多口噤筋搐类伤寒《女科秘要》
  8. 产后霍乱《胎产秘书》
  9. 产后汗出多而变风《女科百问》
  10. 产后霍乱《胎产指南》
  11. 产后汗出多而变方论《妇人大全良方》
  12. 产后霍乱方论《妇人大全良方》
  13. 产后汗出不止《圣济总录》
  14. 产后霍乱吐利【方剂主治】
  15. 产后汗出《胎产秘书》
  16. 产后积聚症块方论《妇人大全良方》
  17. 产后汗《胎产指南》
  18. 产后积滞《女科秘旨》
  19. 产后汗《女科秘旨》
  20. 产后及杂证《卫生易简方》
  21. 产后寒疝方《妇人大全良方》
  22. 产后极度虚弱【疾病症状】
  23. 产后寒热疟《圣济总录》
  24. 产后极端行为【疾病症状】
  25. 产后寒热《女科秘要》
  26. 产后急劳《回春录》
  27. 产后寒热《女科撮要》
  28. 产后忌食诸物《济生集》
  29. 产后寒热《内府秘传经验女科》
  30. 产后忌食诸物《胎产指南》
  1. 产后喉中气急喘者，何。《卫生家宝产科备要》
  2. 产后喉中气急喘促方论《妇人大全良方》
  3. 产后忽然下血成片．相似血崩《女科旨要》
  4. 产后喉中气急喘《女科百问》
  5. 产后忽然中风不语《女科旨要》
  6. 产后喉中气急喘《中医词典》
  7. 产后狐惑《中医词典》
  8. 产后汗雨不止《中医词典》
  9. 产后恍惚不可作风治《女科经纶》
  10. 产后汗血候《诸病源候论》
  11. 产后恍惚属荣卫不足风邪所乘《女科经纶》
  12. 产后汗血《中医词典》
  13. 产后哕《医学纲目》
  14. 产后汗多口噤筋搐类伤寒《女科秘要》
  15. 产后昏谵《回春录》
  16. 产后汗出多而变痉风者，何。《卫生家宝产科备要》
  17. 产后霍乱《圣济总录》
  18. 产后汗出多而变风《女科百问》
  19. 产后霍乱《中医词典》
  20. 产后汗出多而变方论《妇人大全良方》
  21. 产后霍乱《胎产秘书》
  22. 产后汗出不止候《诸病源候论》
  23. 产后霍乱《女科秘旨》
  24. 产后汗出不止《中医词典》
  25. 产后霍乱《明医指掌》
  26. 产后汗出不止《圣济总录》
  27. 产后霍乱《胎产指南》
  28. 产后汗出《胎产秘书》
  29. 产后霍乱方论《妇人大全良方》
  30. 产后汗《胎产指南》
  31. 产后霍乱吐痢《胎产指南》


产后中风者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第十七论曰∶产后中风者，何。
在线购买《卫生家宝产科备要》正版书籍

第十七论曰∶产后中风者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶产后五、七日内，强力下床，或一月之内，百日之中，伤于房室，或怀忧发怒，扰荡冲和，或因灼艾伤动脏腑。得病之初，眼涩口噤，肌肉 搐，以渐腰脊筋急强直者，不可治，此乃人作，非偶尔中风所得也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十六论曰∶产后喉中气急喘者，何。
  • 当前页：第十七论曰∶产后中风者，何。
  • 下一页：第十八论曰∶产后心痛者，何。
<<< 返回本书目录
  1. 产后中风偏枯《圣济总录》
  2. 产后中暑《百病自测》
  3. 产后中风口《圣济总录》
  4. 产后肿满《圣济总录》
  5. 产后中风筋脉四肢挛急方论《妇人大全良方》
  6. 产后诸病门《辨证录》
  7. 产后中风角弓反张《圣济总录》
  8. 产后诸疾【方剂主治】
  9. 产后中风恍惚方论《妇人大全良方》
  10. 产后诸忌《济阴纲目》
  11. 产后中风方论《妇人大全良方》
  12. 产后诸淋方论《妇人大全良方》
  13. 产后中风方《外台秘要》
  14. 产后诸症《笔花医镜》
  15. 产后中风【方剂主治】
  16. 产后诸症《丹台玉案》
  17. 产后中风《医学纲目》
  18. 产后诸症《张氏妇科》
  19. 产后中风《卫生易简方》
  20. 产后诸症治法《傅青主女科》
  21. 产后中风《圣济总录》
  22. 产后诸症治法（续上）《傅青主女科》
  23. 产后中风《女科切要》
  24. 产后子宫收缩【疾病症状】
  25. 产后中风《女科秘要》
  26. 产后子宫突出《女科秘要》
  27. 产后中风《女科百问》
  28. 产后自汗盗汗【疾病症状】
  29. 产后治法大略《医门补要》
  30. 产后总论《产宝》
  1. 产后中风者，何。《卫生家宝产科备要》
  2. 产后中风宜大补不可作风治《女科经纶》
  3. 产后中柔风《中医词典》
  4. 产后中风危急屡验方（密云县牛栏山杨医传）《回生集》
  5. 产后中柔风候《诸病源候论》
  6. 产后中风属于虚《女科经纶》
  7. 产后中暑《百病自测》
  8. 产后中风属下血过多虚极生风《女科经纶》
  9. 产后中暑《中医词典》
  10. 产后中风属劳损脏腑气虚邪入《女科经纶》
  11. 产后肿满《圣济总录》
  12. 产后中风属劳伤所致《女科经纶》
  13. 产后诸病门（十一则）《辨证录》
  14. 产后中风偏枯《圣济总录》
  15. 产后诸发热状类伤寒不可发汗《女科经纶》
  16. 产后中风秘方《华佗神方》
  17. 产后诸忌《济阴纲目》
  18. 产后中风口噤候《诸病源候论》
  19. 产后诸淋方论《妇人大全良方》
  20. 产后中风口《圣济总录》
  21. 产后诸证不可误治论《女科经纶》
  22. 产后中风痉候《诸病源候论》
  23. 产后诸证其源有三《女科经纶》
  24. 产后中风筋脉四肢挛急方论《妇人大全良方》
  25. 产后诸症《张氏妇科》
  26. 产后中风角弓反张《圣济总录》
  27. 产后诸症《丹台玉案》
  28. 产后中风恍惚方论《妇人大全良方》
  29. 产后诸症《笔花医镜》
  30. 产后中风候《诸病源候论》
  31. 产后诸症总论《冯氏锦囊秘录》


产后心痛者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第十八论曰∶产后心痛者，何。
在线购买《卫生家宝产科备要》正版书籍

第十八论曰∶产后心痛者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶心者，血之主。人有伏宿寒，因产大虚，寒搏于血，血凝不得消散，其气逆上，冲击于心之络脉，故心痛，但以大岩蜜汤治之，寒去则血脉温而经络通，心痛自止。若误以为有所伤，疗之则虚极，寒益甚矣。

心络寒甚，传心之正经，则变为真心痛。真心痛者，朝发夕死，夕发朝死，药不可轻用如些。

大岩蜜汤方

熟干地黄（洗，酒浸一宿，焙，锉用） 当归（洗，去芦须，切，焙） 吴茱萸（拣去枝梗） 独活（洗，蜀中者尤佳） 芍药（洗，锉） 干姜（炮，锉） 甘草（炙，锉）

桂（去皮，不见火锉） 小草（远志叶。各一两） 细辛（半两，去叶，勿用马蹄香）

上为粗末，每服半两，用水三大盏，煎一盏，去滓，再入蜜一匙，又同煎三两，沸，微热服，食前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十七论曰∶产后中风者，何。
  • 当前页：第十八论曰∶产后心痛者，何。
  • 下一页：第十九论曰∶产后热闷气上，转为香港脚者，何。
<<< 返回本书目录
  1. 产后心痛方《外台秘要》
  2. 产后胸部下垂【疾病症状】
  3. 产后心痛《胎产指南》
  4. 产后须知（十四条）-胎产须知 《古今医统大全》
  5. 产后心痛《孙真人海上方》
  6. 产后虚烦《千金翼方》
  7. 产后心痛《女科秘旨》
  8. 产后虚寒虚热分别论治论《温病条辨》
  9. 产后心痛《女科百问》
  10. 产后虚汗不止【方剂主治】
  11. 产后心闷《千金翼方》
  12. 产后虚汗不止方论《妇人大全良方》
  13. 产后心惊中风方论《妇人大全良方》
  14. 产后虚渴《女科切要》
  15. 产后心腹诸痛《医学心悟》
  16. 产后虚渴《圣济总录》
  17. 产后心腹痛《胎产秘书》
  18. 产后虚劳《扁鹊心书》
  19. 产后心腹痛《女科切要》
  20. 产后虚劳方《外台秘要》
  21. 产后心风《儒门事亲》
  22. 产后虚羸《圣济总录》
  23. 产后泻痢治症十方《宁坤秘籍》
  24. 产后虚羸【疾病大全】
  25. 产后泻痢（二症治同兼呕吐）《女科撮要》
  26. 产后虚羸方《外台秘要》
  27. 产后泻《胎产指南》
  28. 产后虚羸方论《妇人大全良方》
  29. 产后泻《女科秘要》
  30. 产后虚热《圣济总录》
  1. 产后心痛者，何。《卫生家宝产科备要》
  2. 产后心痛属阴亏火冲包络《女科经纶》
  3. 产后心虚候《诸病源候论》
  4. 产后心痛属血虚《女科经纶》
  5. 产后须知（十四条）（胎产须知）《古今医统大全》
  6. 产后心痛属虚寒血凝不散《女科经纶》
  7. 产后虚烦《千金翼方》
  8. 产后心痛属寒气上攻《女科经纶》
  9. 产后虚烦《中医词典》
  10. 产后心痛秘方《华佗神方》
  11. 产后虚烦《医学纲目》
  12. 产后心痛候《诸病源候论》
  13. 产后虚烦短气候《诸病源候论》
  14. 产后心痛方三首《外台秘要》
  15. 产后虚烦候《诸病源候论》
  16. 产后心痛《回生集》
  17. 产后虚烦戒服竹叶石膏汤《女科经纶》
  18. 产后心痛《女科百问》
  19. 产后虚烦属余血奔心《女科经纶》
  20. 产后心痛《胎产指南》
  21. 产后虚寒虚热分别论治论《温病条辨》
  22. 产后心痛《女科精要》
  23. 产后虚汗《冯氏锦囊秘录》
  24. 产后心痛《冯氏锦囊秘录》
  25. 产后虚汗《女科精要》
  26. 产后心痛《医学纲目》
  27. 产后虚汗不止方论《妇人大全良方》
  28. 产后心痛《女科秘旨》
  29. 产后虚汗不止属阴气虚《女科经纶》
  30. 产后心痛《中医词典》
  31. 产后虚汗有亡阳之患《女科经纶》


产后热闷气上，转为香港脚者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第十九论曰∶产后热闷气上，转为香港脚者，何。
在线购买《卫生家宝产科备要》正版书籍

第十九论曰∶产后热闷气上，转为香港脚者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶产卧，血虚生热，复因春夏取凉过多，地之蒸湿，因足履之所以着而为香港脚之疾。其状热闷掣 ，惊悸心烦，呕吐气上，皆其候也。服小续命汤两、三剂，必愈。若医者误以逐败血药攻之，则血去而疾益增剧。

小续命汤

人参（去芦，切片） 黄芩（尖如锥者） 桂（去粗皮，不见火） 麻黄（去节） 防己（锉碎） 川芎（洗，锉） 芍药（洗） 甘草（炙） 白术（锉。各一两） 附子（一个，去皮脐） 防风（一两半，去苗） 生姜（五两，洗，去皮，切）

上为粗散，每服半两，用水三大盏，煎至一盏，去滓，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十八论曰∶产后心痛者，何。
  • 当前页：第十九论曰∶产后热闷气上，转为香港脚者，何。
  • 下一页：第二十论曰∶产后汗出多而变痉风者，何。
<<< 返回本书目录
  1. 产后全身酸痛【疾病症状】
  2. 产后热闷气上转为香港脚《女科百问》
  3. 产后气血竭汗多形色脱《女科秘要》
  4. 产后热闷气上转为香港脚方论《妇人大全良方》
  5. 产后气急《女科秘要》
  6. 产后热蒸成痨瘵症《胎产秘书》
  7. 产后气短似喘《胎产指南》
  8. 产后如狂喘满《女科切要》
  9. 产后气短似喘《女科秘要》
  10. 产后乳房萎缩【疾病症状】
  11. 产后气短似喘《家传女科经验摘奇》
  12. 产后乳疾《医学心悟》
  13. 产后气短汗喘痰嗽声重《女科秘要》
  14. 产后乳结核《圣济总录》
  15. 产后气短发喘《胎产秘书》
  16. 产后乳结痈《圣济总录》
  17. 产后气喘《女科切要》
  18. 产后乳疽乳痈《胎产秘书》
  19. 产后脾虚冒寒《轩岐救正论》
  20. 产后乳少【中药主治】
  21. 产后膨胀《胎产秘书》
  22. 产后乳痈《女科秘要》
  23. 产后呕吐《女科切要》
  24. 产后乳汁不下《圣济总录》
  25. 产后呕逆不食方论《妇人大全良方》
  26. 产后乳汁方-胎产须知 《古今医统大全》
  27. 产后呕逆不食《胎产指南》
  28. 产后乳汁或行或不行方论《妇人大全良方》
  29. 产后呕逆不食《女科秘旨》
  30. 产后乳汁自出【疾病症状】
  1. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》
  2. 产后去血多或汗多，小便涩少或不通《胎产指南》
  3. 产后热闷气上转为香港脚《女科百问》
  4. 产后去血多，或劳倦昏暗血晕《胎产指南》
  5. 产后热闷气上转为香港脚方论《妇人大全良方》
  6. 产后去邪必兼补剂《女科经纶》
  7. 产后热蒸成痨瘵症《胎产秘书》
  8. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  9. 产后肉线《中医词典》
  10. 产后青肿《中医词典》
  11. 产后肉线《急救广生集》
  12. 产后气血壅结宜固元气《女科经纶》
  13. 产后肉线《奇方类编》
  14. 产后气血两虚乳汁不下《傅青主女科》
  15. 产后肉线出《傅青主女科》
  16. 产后气血竭汗多形色脱《女科秘要》
  17. 产后如狂喘满《女科切要》
  18. 产后气逆《奇效简便良方》
  19. 产后乳疾《医学心悟》
  20. 产后气急《女科秘要》
  21. 产后乳结核《圣济总录》
  22. 产后气急《宁坤秘籍》
  23. 产后乳结痈《圣济总录》
  24. 产后气短似喘《女科秘要》
  25. 产后乳疽乳痈《胎产秘书》
  26. 产后气短似喘《胎产指南》
  27. 产后乳头生疮《奇效简便良方》
  28. 产后气短似喘《家传女科经验摘奇》
  29. 产后乳无汁候《诸病源候论》
  30. 产后气短汗喘痰嗽声重《女科秘要》
  31. 产后乳悬《竹林女科证治》


产后汗出多而变痉风者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第二十论曰∶产后汗出多而变痉风者，何。
在线购买《卫生家宝产科备要》正版书籍

第二十论曰∶产后汗出多而变痉风者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶产后血虚，肉理不密，故多汗，因遇风邪搏之，则变痉风也。痉者，口噤不开，背强而直，如发痫状，摇头马鸣，身反折，须臾十发，气息如绝。宜速斡口灌小续命汤，稍缓即汗出如雨，手拭不及者，不可治。

此方不特治产妇，凡男女偶中此疾，急以此药灌之，无不愈也，或服它药，则不及矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十九论曰∶产后热闷气上，转为香港脚者，何。
  • 当前页：第二十论曰∶产后汗出多而变痉风者，何。
  • 下一页：第二十一论曰∶产后所下过多，虚极生风者，何。
<<< 返回本书目录
  1. 产后汗出多而变风《女科百问》
  2. 产后汗多口噤筋搐类伤寒《女科秘要》
  3. 产后汗出多而变方论《妇人大全良方》
  4. 产后汗证《女科宝鉴》
  5. 产后汗出不止《圣济总录》
  6. 产后喉中气急喘《女科百问》
  7. 产后汗出《胎产秘书》
  8. 产后喉中气急喘促方论《妇人大全良方》
  9. 产后汗《胎产指南》
  10. 产后昏谵《回春录》
  11. 产后汗《女科秘旨》
  12. 产后霍乱《女科秘旨》
  13. 产后寒疝方《妇人大全良方》
  14. 产后霍乱《圣济总录》
  15. 产后寒热疟《圣济总录》
  16. 产后霍乱《胎产秘书》
  17. 产后寒热《女科秘要》
  18. 产后霍乱《胎产指南》
  19. 产后寒热《女科撮要》
  20. 产后霍乱方论《妇人大全良方》
  21. 产后寒热《内府秘传经验女科》
  22. 产后霍乱吐利【方剂主治】
  23. 产后骨蒸《胎产指南》
  24. 产后积聚症块方论《妇人大全良方》
  25. 产后骨蒸《女科秘旨》
  26. 产后积滞《女科秘旨》
  27. 产后根原《四圣心源》
  28. 产后及杂证《卫生易简方》
  29. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  30. 产后极度虚弱【疾病症状】
  1. 产后汗出多而变痉风者，何。《卫生家宝产科备要》
  2. 产后汗出多而变风《女科百问》
  3. 产后汗多口噤筋搐类伤寒《女科秘要》
  4. 产后汗出多而变方论《妇人大全良方》
  5. 产后汗血《中医词典》
  6. 产后汗出不止候《诸病源候论》
  7. 产后汗血候《诸病源候论》
  8. 产后汗出不止《中医词典》
  9. 产后汗雨不止《中医词典》
  10. 产后汗出不止《圣济总录》
  11. 产后喉中气急喘《中医词典》
  12. 产后汗出《胎产秘书》
  13. 产后喉中气急喘《女科百问》
  14. 产后汗《胎产指南》
  15. 产后喉中气急喘促方论《妇人大全良方》
  16. 产后汗《女科秘旨》
  17. 产后喉中气急喘者，何。《卫生家宝产科备要》
  18. 产后寒疝方《妇人大全良方》
  19. 产后忽然下血成片．相似血崩《女科旨要》
  20. 产后寒热往来，每日应期发作类疟《胎产指南》
  21. 产后忽然中风不语《女科旨要》
  22. 产后寒热属败血不可作疟治《女科经纶》
  23. 产后狐惑《中医词典》
  24. 产后寒热疟《圣济总录》
  25. 产后恍惚不可作风治《女科经纶》
  26. 产后寒热候《诸病源候论》
  27. 产后恍惚属荣卫不足风邪所乘《女科经纶》
  28. 产后寒热《女科秘要》
  29. 产后哕《医学纲目》
  30. 产后寒热《女科撮要》
  31. 产后昏谵《回春录》


产后所下过多，虚极生风者，何。_《卫生家宝产科备要》_中医妇科_【岐黄之术】

第二十一论曰∶产后所下过多，虚极生风者，何。
在线购买《卫生家宝产科备要》正版书籍

第二十一论曰∶产后所下过多，虚极生风者，何。

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶妇人以荣血为主。因产血下太多，气无所主，唇青肉冷，汗出目瞑，神昏，命在须臾，此但虚极生风也。如此急服济危上丹神良，以风药治之则误矣。

济危上丹

乳香（以竹叶盛，又以竹叶覆上，熨斗略熨过，即研成末） 五灵脂（不夹石者，研） 硫黄（研如粉）太阴玄精石（研） 陈皮（去穣，锉碎） 桑寄生（锉） 阿胶（锉碎，用蛤粉炒泡起，筛去蛤粉用） 卷柏（生用。各一两）

上将上四味同研匀，石器内微用火炒动勿令焦，炒了再研极细后，入余药末，用地黄汁打糊丸梧桐子大。

产后温酒下二十丸，当归酒亦得。

又十八论曰∶产后血气通肺，上气咳嗽，多纵睡者，何。

答曰∶产后盈月，血脉未通，好食热面，壅结成痰，或有气块。发时冲心，心痛，气急咳嗽，四肢寒热，心闷口干，背膊酸疼，睡梦惊狂，体虚无力，时有汗出。心痛，月候不来，名曰∶败症，腹痛绕脐，面色微赤，因此不疗，纵然得效，三两日又发，急服黑神散，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十论曰∶产后汗出多而变痉风者，何。
  • 当前页：第二十一论曰∶产后所下过多，虚极生风者，何。
  • 下一页：论临月将息
<<< 返回本书目录
  1. 产后嗽立三方《宁坤秘籍》
  2. 产后所下过多虚极生风《女科百问》
  3. 产后四肢虚肿《女科百问》
  4. 产后所下过多虚极生风方论《妇人大全良方》
  5. 产后四肢浮肿方论《妇人大全良方》
  6. 产后瘫痪症《胎产秘书》
  7. 产后四大忌《济生集》
  8. 产后调护法《产宝》
  9. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  10. 产后调护法《女科秘要》
  11. 产后水肿《胎产秘书》
  12. 产后调理《达生编》
  13. 产后水肿《女科秘旨》
  14. 产后调理方【方剂大全】
  15. 产后述略《客尘医话》
  16. 产后统论《圣济总录》
  17. 产后手足抽掣《医学衷中参西录》
  18. 产后头痛《回春录》
  19. 产后手指痛【疾病症状】
  20. 产后头痛《女科切要》
  21. 产后湿温化燥证《余无言医案》
  22. 产后头痛《圣济总录》
  23. 产后生化汤论服法《胎产指南》
  24. 产后头痛【疾病症状】
  25. 产后生化汤论《宁坤秘籍》
  26. 产后头痛发热气急喘汗《女科秘要》
  27. 产后生化汤论《家传女科经验摘奇》
  28. 产后头痛方论《妇人大全良方》
  29. 产后身痛《自我调养巧治病》
  30. 产后吐泻《回春录》
  1. 产后所下过多，虚极生风者，何。《卫生家宝产科备要》
  2. 产后嗽立三方《宁坤秘籍》
  3. 产后所下过多虚极生风《女科百问》
  4. 产后嗽．气急痰涎多者《女科旨要》
  5. 产后所下过多虚极生风方论《妇人大全良方》
  6. 产后四字真言《中医词典》
  7. 产后瘫痪《中医词典》
  8. 产后四肢虚肿者，何。《卫生家宝产科备要》
  9. 产后瘫痪症《胎产秘书》
  10. 产后四肢虚肿《女科百问》
  11. 产后体操《家庭医学百科·预防保健篇》
  12. 产后四肢虚肿《中医词典》
  13. 产后调护《竹林女科证治》
  14. 产后四肢骨节．遍身疼痛《女科旨要》
  15. 产后调护法《产宝》
  16. 产后四肢浮肿方论《妇人大全良方》
  17. 产后调护法《女科秘要》
  18. 产后四肢浮肿《傅青主女科》
  19. 产后调理《达生编》
  20. 产后四大忌《济生集》
  21. 产后调理法《妇人大全良方》
  22. 产后四不活《中医词典》
  23. 产后调治《竹林女科证治》
  24. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  25. 产后通用方论《妇人大全良方》
  26. 产后水肿《医学纲目》
  27. 产后统论《圣济总录》
  28. 产后水肿《女科秘旨》
  29. 产后头汗郁冒《冯氏锦囊秘录》
  30. 产后水肿《胎产秘书》
  31. 产后头汗郁冒《女科精要》


论临月将息_《卫生家宝产科备要》_中医妇科_【岐黄之术】

论临月将息

论临月将息

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产妇合，要备急汤药，并须预先修合题号，恐临时仓卒难致。临月忌勿多饮酒，即根据产图方位，择深静房室，入月一日即用。借地法于房内北壁熏，令香洁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十一论曰∶产后所下过多，虚极生风者，何。
  • 当前页：论临月将息
  • 下一页：论新生小儿
<<< 返回本书目录
  1. 论临月将息《卫生家宝产科备要》
  2. 论岭南诸病《冯氏锦囊秘录》
  3. 论临产调理法《济阴纲目》
  4. 论刘筠枝长郎失血之证《寓意草》
  5. 论临产催生法《济阴纲目》
  6. 论流气饮十宣散《外科理例》
  7. 论林亿疑白虎有差互《伤寒发微论》
  8. 论流注《外科枢要》
  9. 论列方（外科下）《景岳全书》
  10. 论瘤赘《外科枢要》
  11. 论列方（外科上）《景岳全书》
  12. 论六病《古今医统大全》
  13. 论两感伤寒《伤寒发微论》
  14. 论六经传受《刘河间伤寒医鉴》
  15. 论敛《外科证治全书》
  16. 论六经无再传《叶选医衡》
  17. 论痢证治法《医学衷中参西录》
  18. 论六经正病《医学入门》
  19. 论痢有寒热不当以赤白分气血《质疑录》
  20. 论六脉《古今医统大全》
  21. 论痢无止法《质疑录》
  22. 论六气所生之病《史载之方》
  23. 论痢不专属湿热《质疑录》
  24. 论六十年客气《古今医统大全》
  25. 论里中之里《医学心悟》
  26. 论六十日交气日刻《古今医统大全》
  27. 论冷热不同《外台秘要》
  28. 论六味车螯散《外科理例》
  29. 论类中症不可妄用再造丸《知医必辨》
  30. 论龙芮《苏沈良方》
  1. 论临月将息《卫生家宝产科备要》
  2. 论临产调理法《济阴纲目》
  3. 论淋沥小便不利《华佗神方》
  4. 论临产催生法《济阴纲目》
  5. 论岭南诸病《冯氏锦囊秘录》
  6. 论林亿疑白虎有差互《伤寒发微论》
  7. 论刘筠枝长郎失血之证《寓意草》
  8. 论列方（外科下）《景岳全书》
  9. 论流气饮十宣散《外科理例》
  10. 论列方（外科上）《景岳全书》
  11. 论流注《外科枢要》
  12. 论两感伤寒《伤寒发微论》
  13. 论瘤赘《外科枢要》
  14. 论敛《外科证治全书》
  15. 论六病《古今医统大全》
  16. 论痢证治法《医学衷中参西录》
  17. 论六经传受《刘河间伤寒医鉴》
  18. 论痢有寒热不当以赤白分气血《质疑录》
  19. 论六经无再传《叶选医衡》
  20. 论痢无止法《质疑录》
  21. 论六经正病《医学入门》
  22. 论痢不专属湿热《质疑录》
  23. 论六脉《古今医统大全》
  24. 论里中之里《医学心悟》
  25. 论六气所生之病《史载之方》
  26. 论冷热不同《医学从众录》
  27. 论六十年客气《古今医统大全》
  28. 论冷热不同《外台秘要》
  29. 论六十日交气日刻《古今医统大全》
  30. 论类中症不可妄用再造丸《知医必辨》
  31. 论六味车螯散《外科理例》


论新生小儿_《卫生家宝产科备要》_中医妇科_【岐黄之术】

论新生小儿

论新生小儿

  • 上一页
  • 目录
  • 相关
  • 下一页

凡新生小儿，急以绵裹指头，拭儿口中恶物，不尔流入腹中后生诸疾。断脐可长三寸，脐中若有虫，急拨去，恐入腹内。绷了取生甘草寸余，捶碎，水一合煎浓汁，以绵包子，点儿口中，当吐出恶汁尽半合，无妨。

又取细研朱砂末一字许，以熟蜜调，置儿口中，令呕之，去惊邪。三日，汤煎虎头骨少许，猪胆汁少许，和汤浴儿，少惊无疮，令无恶疾。每日频就无风明处，看儿上 ，若有一点白泡如竹膜起处，速以指甲刮破，更生更去之。除灸脐带外，则勿加火艾，恐成惊痫。若有冷热，夜啼，脐疮不干，变蒸诸疾，自别有方治之。今录庐江刘宝助教经效小儿名方四道。

注唇膏

治初生孩儿众疾，疗胎风病。

朱砂（研细） 坯子胭脂（各一钱） 白僵蚕（七个，炒，去丝嘴） 中黄（半钱，研） 蝎梢（半个）

上白僵蚕、蝎梢用薄荷汁一合重，汤煮汁尽为度，焙干为细末，研，入坯子，朱砂等生蜜和为膏。逐日与孩儿注唇，令自呕，HT ，取效。

豆蔻散

治小儿夏月滑泻，冷痢不已，腹痛，瘦，瘁食下即逆。

肉豆蔻（一个，用糊饼面一块如杏大裹豆蔻，灰火中煨，不住搅转，候色赤，透热取出，锉，焙干）

上为细末，每服半大钱。七八岁至十岁者一钱，用温米饮调下，日三服，一两日间愈。

蝎梢散

治小儿胎风及百 孩儿脐风摄口，无能救疗者。先用生脑子一字，填入脐心上，用艾炷灸一、七壮，如不觉，灸二、七壮，再添脑子，大妙，候定服蝎梢散蝎梢（四十九个，用薄荷叶逐个卷，以丝扎定，于砂铫中滚转炒，令薄荷干苏为度） 白僵蚕（四十九个，生姜汁浸，炒干，去嘴）

上二味为末，入生脑子抄半钱，麝香少许研匀，用紫色雄鸡肝煎汤调下末半钱许，并三两服，愈。

治小儿诸般 喘疾。

乌鸡卵（一个） 轻粉（少许）

上将鸡卵于尖小一头打小穴子，入轻粉在内，用杖子搅转，令匀，坐鸡卵于饭上蒸熟讫，将与患者小儿吃，只一枚取效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论临月将息
  • 当前页：论新生小儿
  • 下一页：累用经效方
<<< 返回本书目录
  1. 论新生小儿《卫生家宝产科备要》
  2. 论修养寄子由《苏沈良方》
  3. 论新产三病《济阴纲目》
  4. 论须疗缓急《外台秘要》
  5. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  6. 论须慎不须慎《外台秘要》
  7. 论心脾为经血主统《济阴纲目》
  8. 论须针决《外科理例》
  9. 论心肺远血肾肝近血《质疑录》
  10. 论虚实《疡医大全》
  11. 论心病治法《医学衷中参西录》
  12. 论虚实补泻《普济方·针灸》
  13. 论泻要诀《重楼玉钥》
  14. 论虚损传变《虚损启微》
  15. 论泻南补北不可以治痿取阳明《质疑录》
  16. 论虚损劳瘵《虚损启微》
  17. 论泻痢证候《太平惠民和剂局方》
  18. 论虚邪治法《景岳全书》
  19. 论泻痢粪尿色《景岳全书》
  20. 论虚症补气不补血《冯氏锦囊秘录》
  21. 论泻（儿科）《冯氏锦囊秘录》
  22. 论徐岳生将成痿痹之证《寓意草》
  23. 论泄泻《原要论》
  24. 论悬痈《外科枢要》
  25. 论邪入皮毛经络风冷热灸法《外台秘要》
  26. 论穴道《难经》
  27. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  28. 论穴分寸《幼科推拿秘书》
  29. 论哮（儿科）《冯氏锦囊秘录》
  30. 论血《济阴纲目》
  1. 论新生小儿《卫生家宝产科备要》
  2. 论新产三病《济阴纲目》
  3. 论修养寄子由《苏沈良方》
  4. 论心脏虚实寒热生死逆顺脉证之法《华佗神方》
  5. 论修针《针灸易学》
  6. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  7. 论须疗缓急《外台秘要》
  8. 论心脾为经血主统《济阴纲目》
  9. 论须慎不须慎《外台秘要》
  10. 论心肺远血肾肝近血《质疑录》
  11. 论须针决《外科理例》
  12. 论心病治法《医学衷中参西录》
  13. 论虚实《疡医大全》
  14. 论泻要诀《重楼玉钥》
  15. 论虚实补泻《普济方·针灸》
  16. 论泻南补北不可以治痿取阳明《质疑录》
  17. 论虚实大要《华佗神方》
  18. 论泻痢证候《太平惠民和剂局方》
  19. 论虚实二症歌《针灸大成》
  20. 论泻痢粪尿色《景岳全书》
  21. 论虚损传变《虚损启微》
  22. 论泻（儿科）《冯氏锦囊秘录》
  23. 论虚损劳瘵《虚损启微》
  24. 论泄泻《原要论》
  25. 论虚邪治法《景岳全书》
  26. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  27. 论虚症补气不补血《冯氏锦囊秘录》
  28. 论邪入皮毛经络风冷热灸法《外台秘要》
  29. 论徐岳生将成痿痹之证《寓意草》
  30. 论哮（儿科）《冯氏锦囊秘录》
  31. 论悬痈《外科枢要》


累用经效方_《卫生家宝产科备要》_中医妇科_【岐黄之术】

累用经效方

累用经效方

  • 上一页
  • 目录
  • 相关
  • 下一页

（隆兴府学论张世臣方）

大圣泽兰散

治妇人血海虚冷，久无子息及产后败血冲心，中风口噤。子死腹中，擘开口灌药，须臾生下，便得无恙。并治胎堕腹中，攻刺疼痛，横生逆产，胎衣不下，血运，血癖、血滞、血崩，血入四肢，应血脏有患及诸种风气，或伤寒吐逆，咳嗽，寒热往来，遍身生疮，头痛，恶心，经脉不调，赤白带下，乳生恶气，胎脏虚冷，数曾堕胎，崩中不止，因此成疾及室女经脉不通，并宜服之。常服暖子宫，和血气，悦颜色，退风冷，消除万病。兼疗五劳、七伤、虚损等病。

泽兰叶（去根，晒干） 石膏（研。各二两） 生干地黄（一两半，锉，用温汤浴过，浪干，焙用）桂肉（一两一分，锉，不见火用） 吴茱萸（汤洗七次，炒） 浓朴（去粗皮，锉碎，用姜制一宿，炒干）白茯苓（去皮，锉，焙） 卷柏（去根，锉） 细辛（去苗并叶，焙） 柏子仁（拣去壳，别研细） 防风（去苗，锉） 桔梗（去芦，锉，焙） 白芜荑（各一两） 白术（切片，焙） 白芷（去稍，锉） 丹参（洗，锉，焙） 干姜（炮烈，锉，焙） 五味子（去枝梗，锉） 本（去芦头，洗） 人参（去芦头，切） 川乌头（炮，去皮脐） 川椒（去目及闭口者，微炒出汗） 黄 （锉，去芦头。各三分） 阿胶（锉碎，蛤粉炒泡起，去粉用） 白薇（锉，焙。各半两） 当归（去芦须，洗，切片子，焙干） 白芍药（锉） 甘草（炙，锉） 川芎（各一两三分）

上为细末，每服二钱，空心临卧热酒调下。若急疾有患，不拘时候。

夺命褐散子

妊娠四五月以上，忽然仆地，手足抽掣，咽中涎声滚滚，口眼不开，如小儿螈 之状，名曰胎痫。

甜葶苈（纸上微炒） 芫花（醋煮干，焙，燥。各半两） 郁李仁（汤浸，去皮） 地榆（锉。各一分）

上为细末，每服一字，煎沉香、人参、钩藤、钩子、防风汤调下。如牙噤者，用物斡开，灌下调药汁、不过一匙，不拘时候，沉香但磨药汁尤妙。如醒时只用防风煎汤，调四君子汤，服苏合香丸及大圣泽兰散，半月余，其病脱然，恐目昏不能视物，不必疑虑，气血凝静，自然光明，谨勿服眼药。有三、四妇人，皆患此证，寸口脉伏，自关而下脉弦。盖伏者气不上升，弦者有饮在内，此必因胎肥，流饮不化，注入胎宫，与血相搏，子不安静，故气不上升，乃胎触心络，遂有胎痫之证。先是医者用安胎养血之药，未效，遂以此药。缘此证虽是产前之疾，却当作产后治疗，乃是血不循经，气不升降，气闭血壅，其状如痫。当导气而遂其饮，气通饮消，则血循经入，养胎安气，则子安静矣，累用经验。

地榆降血饮子

治妊娠入月，临产之时，血出三日而子未下，手足不收，昏瞀如醉，不省人事，此乃漏血过多，血不养胎，心气逆上，胎气留连，此名胎干。此药治之，神效甚速。

苏子降气汤（一帜，乃八味者是），只作一服，加地榆一钱半洗净，麦门冬十粒去心，水一盏半，生姜二片，煎七分，去滓，入乳香少许透明者 开，温服。不能自饮者，扶起灌之。

大安胎饮子

治妊娠胎气不安，腹胁刺痛，经脉适来，气急上喘等疾。

当归（洗，去芦须，切片焙干） 干地黄（锉，洗，浪干，再焙用） 川芎（洗，锉） 赤芍药（锉）地榆（锉。各一两） 阿胶（锉碎，蛤粉炒泡起，去粉用） 熟艾（各半两） 黄芩（一分，锉）

上为粗末，分作十五服。每服水二盏，煎至六分，去滓，通口服，不拘时候。

吴白术散

安胎养气，常服。十月中胎气安定，无诸疾苦。

白术（去芦，切片子焙） 人参（去芦，切片子焙） 白茯苓（去黑皮，锉，焙） 甘草（炙，锉） 阿胶（锉碎，蛤粉炒泡起，去粉用。已上各等分）

上为 咀，每服三大钱、水一阿半煎至七分，去滓，温服，不拘时候。

滑胎，榆白皮为细末，每服一钱，空心白汤调下。自入月每日三服，令易产。儿生下，药皆涂身上。

催生并死胎不下，荜麻子三个、巴豆四个研细，入麝香少许，贴脐心上，须臾间便下。

难产三两日不生，以蚕种纸半张烧灰，熟水调下。（系已出蚕种纸亦名歹明脱。）

治横生、逆生，灸产妇右脚小指尖头，如麦大三壮，立产。

又方 蛇退皮烧灰，酒调二钱，面东服。

又方 盐涂儿足底，急去之。

又方 车前子末，酒服二钱。

妊娠烦闷，胎热，睡卧不得，并腹中痛，又难产，知母新白者焙干为末，炼蜜丸如小弹子大，每服一丸，温酒化下。

妊娠偶因所触，或坠高伤折，致胎动不安，腹中痛不可忍者，缩砂不以多少和皮炒，令热透，去皮，为细末。每服二钱，热酒调下，胎即安，神效。

胎动日夜叫呼，口噤唇青，及下痢不止者，熟艾一两，酒五盏，煮四盏去滓，再煎至二盏，服。口闭者，灌之。亦治腰痛下血。

胎动及下血，心腹胀者，当归二两、川芎一两为粗末，水四盏、酒五盏煎至三盏，分三服。若胎未死即安，已死即便下。

产后血晕，五灵脂炒，令烟尽，为细末，温酒调下一钱，童子小便尤佳。

又方 干荷叶为细末，每服一钱，温酒调下。

又方 生半夏为末，一大豆许吹鼻中。

又方 红花或苏枋木，酒、水浓煮汁，饮。

产后中风，眼上视，四肢搐搦，荆芥穗为末，每服二钱，温酒调下。如不饮酒，只浓煎汤服。

产后发狂，每用大香附去须皮净为细末，每用二钱，入研极细，好辰砂末一钱，以烧通红秤捶，浸好酒调服。

产前伤寒，不问阴阳，身热头痛。白术二钱、黄芥一钱，粗末，水一盏煎六分，去滓，热服，不计时候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论新生小儿
  • 当前页：累用经效方
  • 下一页：卷第五
<<< 返回本书目录
  1. 累用经效方《卫生家宝产科备要》
  2. 棱莪散【方剂大全】
  3. 累及整个腹腔的腹膜炎【疾病症状】
  4. 棱莪消积汤【方剂大全】
  5. 类中风总括《杂病心法要诀》
  6. 棱萼母草【中药大全】
  7. 类中风总括《医宗金鉴》
  8. 棱术散【方剂大全】
  9. 类中风症《医学从众录》
  10. 棱术汤【方剂大全】
  11. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  12. 棱术饮【方剂大全】
  13. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  14. 棱叶韭【中药大全】
  15. 类中风《医学心悟》
  16. 棱枝槲寄生【中药大全】
  17. 类中风《药症忌宜》
  18. 棱枝卫矛【中药大全】
  19. 类中风《轩岐救正论》
  20. 棱子芹【中药大全】
  21. 类中风《明医指掌》
  22. 棱子芹根【中药大全】
  23. 类中风《产宝》
  24. 楞薤煅蒌丸【方剂大全】
  25. 类中风《文堂集验方》
  26. 冷补丸【方剂大全】
  27. 类中案《丁甘仁医案》
  28. 冷疮《圣济总录》
  29. 类中《医述》
  30. 冷疮门主论《疡医大全》
  1. 累用经效方《卫生家宝产科备要》
  2. 累属《中医词典》
  3. 冷闭《中医词典》
  4. 累累《中医词典》
  5. 冷闭《金匮翼》
  6. 累根《名医别录》
  7. 冷痹《中医词典》
  8. 累根《证类本草》
  9. 冷齿《中医词典》
  10. 累根《新修本草》
  11. 冷喘《中医词典》
  12. 类中暑《中医词典》
  13. 冷疮《圣济总录》
  14. 类中风总括《杂病心法要诀》
  15. 冷疮《中医词典》
  16. 类中风总括《医宗金鉴》
  17. 冷疮候《诸病源候论》
  18. 类中风症《医学从众录》
  19. 冷疮门主论《疡医大全》
  20. 类中风证《丹台玉案》
  21. 冷丹《丹溪手镜》
  22. 类中风证《万病回春》
  23. 冷的应用《基础护理学》
  24. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  25. 冷疔《中医词典》
  26. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  27. 冷疔《医宗金鉴》
  28. 类中风《药症忌宜》
  29. 冷疔《外科心法要诀》
  30. 类中风《友渔斋医话》
  31. 冷冻疗法《理疗学》


卷第五_《卫生家宝产科备要》_中医妇科_【岐黄之术】

卷第五

卷第五

  • 上一页
  • 目录
  • 相关
  • 下一页

产科杂方

催生如圣散（此一方庐江刘宝助教经效名方。）

黄蜀葵花（不拘多少）

上一味焙干，为细末，每服二钱，热汤放温调下，神妙。或有漏血，胎脏干涩，难产痛剧者，并进三服，良久腹中气宽，胎漏实时产下。如无花，只用黄蜀葵子，烂研小半合，以酒调，滤去滓，温饮尤佳。

救生散

安胎、益气、易产。

人参（去芦，切片） 诃子（湿纸裹，煨熟，去核） 白术（锉，炒黄） 陈橘皮（去白，炒） 大麦柏（炒黄） 神曲（细锉，炒黄色。各半两）

上为细末，每服二钱，水一盏煎六分，温服。入月加一倍，用水二盏煎至一盏，温温空心服之，能令儿紧下，乳母无患。

罩胎散

治妇人妊娠伤寒，遍身大热，闷乱躁渴，痰甚则蒸损胎脏。（庐江刘宝助教名方。）

卷荷叶（一两，嫩者焙干，秤） 蚌粉花（半两，好细白者，秤）

上为细末，入粉研匀，每服二钱，以新汲水用蜜调下，日进两服。

二圣散

产前安胎，产后治恶血不尽及胎衣不下。

羌活（洗去苗，锉） 川芎（洗，锉）

上等分为细末，每服二大钱，酒少许，水七分煎七沸，温服。

羌活散

治妊娠患时疾。

羌活（去苗，锉碎） 荆芥穗（不见火晒） 赤茯苓（去皮，锉碎） 川芎（洗，锉，焙） 宣州干葛（锉，焙） 陈皮（去穣，锉） 甘草（炙，锉） 川升麻（锉，各一两）

上为细末，每服三钱、水一盏半，入生姜五片、薄荷十叶同煎至一盏，稍热服，不以时候。

黄金散

治妊娠患时疾。

黄芩（尖如锥者） 郁金（锉。各一两）

上为末，每服一钱，板兰根、地黄水调下，汗出，效。未得汗，再服，即瘥。又用鸡卵坠井至泥，隔宿取出，吞之必无虞矣。

姜粉散

才产服此药，荡尽儿枕，除百病源。

当归（洗，去芦须，切，焙） 官桂（去皮，不见火者） 人参（去芦，切片） 茯苓（白者去黑皮）甘草（炙） 芍药（洗净） 知母（润者切，炒） 川芎（洗） 大黄（略炒） 黄 （蜜炙） 木香（不见火） 草豆蔻（去壳） 白术（锉，碎） 诃子（煨熟去核） 高良姜（锉，炒） 青橘皮（去穣） 熟干地黄（洗，酒浸，焙）

上除地黄外，各等分锉，焙干。次用附子一个结实半两者，炮裂，去皮脐，切。生姜一斤，研取自然汁于碗器中，停留一食久，倾去清汁，取下面粉脚摊在 叶中，入焙宠焙干，同众药捣，罗为末。才产后用药末三钱、水一盏、姜三片、枣子一个，擘开同煎至七分，乘热吃。如吃药之后，自然产。母睡着半日以来，睡觉再服全除。却腹痛，一日只可三服，至九服不可，服恐肚中冷也。

香莲散

治产后咳逆。

石莲（十个，炒熟） 丁香（十个）

上为末，用水三合，煎十沸，温服。

地黄散

治产后血痛如刀刺。

熟干地黄（洗，酒浸，焙） 橘皮（去白锉，焙）

上件等分为末，每服一钱，粥饮调下。寻常痛发，可常服。

香脂散

治产后吐逆不止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：累用经效方
  • 当前页：卷第五
  • 下一页：十八论中治产前后患，蒲黄黑神散功效
<<< 返回本书目录
  1. 卷第五《新修本草》
  2. 卷第五·妇人一《千金翼方》
  3. 卷第五《小品方》
  4. 卷第一《类证活人书》
  5. 卷第五《卫生家宝产科备要》
  6. 卷第一《名医别录》
  7. 卷第五《伤寒总病论》
  8. 卷第一《伤寒总病论》
  9. 卷第五《类证活人书》
  10. 卷第一《证类本草》
  11. 卷第四《新修本草》
  12. 卷第一摄生之一（佚）《黄帝内经太素》
  13. 卷第四《小品方》
  14. 卷耳【中药大全】
  15. 卷第四《卫生家宝产科备要》
  16. 卷二《丛桂草堂医案》
  17. 卷第四《伤寒总病论》
  18. 卷二《存存斋医话稿》
  19. 卷第四《类证活人书》
  20. 卷二《对山医话》
  21. 卷第十一《新修本草》
  22. 卷二《归砚录》
  23. 卷第十一《类证活人书》
  24. 卷二《刘涓子鬼遗方》
  25. 卷第十五《类证活人书》
  26. 卷二《脉诀汇辨》
  27. 卷第十四·退居《千金翼方》
  28. 卷二《三家医案合刻》
  29. 卷第十四《新修本草》
  30. 卷二《外科全生集》
  1. 卷第五《卫生家宝产科备要》
  2. 卷第四《小品方》
  3. 卷第五《类证活人书》
  4. 卷第四《伤寒总病论》
  5. 卷第五《伤寒总病论》
  6. 卷第四《类证活人书》
  7. 卷第五《小品方》
  8. 卷第四《卫生家宝产科备要》
  9. 卷第一《证类本草》
  10. 卷第十一《类证活人书》
  11. 卷第一《类证活人书》
  12. 卷第十五《类证活人书》
  13. 卷第一《伤寒总病论》
  14. 卷第十四《类证活人书》
  15. 卷二《刘涓子鬼遗方》
  16. 卷第十三《类证活人书》
  17. 卷二《丛桂草堂医案》
  18. 卷第十七《类证活人书》
  19. 卷二《对山医话》
  20. 卷第十六《类证活人书》
  21. 卷二《王氏医案绎注》
  22. 卷第十九《类证活人书》
  23. 卷二《脉诀汇辨》
  24. 卷第十二《类证活人书》
  25. 卷二《医学实在易》
  26. 卷第十八《类证活人书》
  27. 卷二《归砚录》
  28. 卷第十《小品方》
  29. 卷二《外科全生集》
  30. 卷第十《类证活人书》
  31. 卷二《诊家正眼》


十八论中治产前后患，蒲黄黑神散功效_《卫生家宝产科备要》_中医妇科_【岐黄之术】

十八论中治产前后患，蒲黄黑神散功效

十八论中治产前后患，蒲黄黑神散功效

  • 上一页
  • 目录
  • 相关
  • 下一页

第一 产因热疾，胎死腹中，胎死身即冷，口角沫出，爪甲青黑色，四肢逆冷，但服此药暖其死胎，须臾自出。

第二 难产或横生、逆生、胎衣不下，此药并治。

第三 产后衣不下，但服此药，遂出。衣中血遂自出。如衣带断亦同。

第四 血晕，医人不识，呼为暗风，但服此药，立瘥。

第五 口干心闷，医人呼为胸膈不利，此名血结，但服此药，立瘥。

第六 乍寒乍热，医人不识，呼为疟疾，但服此药，立瘥。

第七 产后四肢虚肿，医人不识，呼为水气，盖血气隔四肢寒。但先服此药，立瘥，后服转药，泻了恶物，转药谓之黑神丸。

第八 产后乍见神鬼，医人不识，呼为风邪，但服此药，即瘥。

第九 产后月内不语，但服此药，即瘥。

第十 产后腹痛兼泻痢，急服此药，后服调中汤。（调中汤是止泻锻石散，出产乳经中。）

第十一 产后遍身疼痛，但服此药，瘥。

第十二 产后小便出血，大便秘涩，人多作五淋治不愈，但服此药，瘥。

第十三 产后血崩，谓恶露未尽，久不治之及食咸酸所致。若腹似痛时稍，难治，肝家热，背筋急，急服此药，后服黑神丸，瘥。

第十四 产后血气不通，上气喘嗽，多睡。谓盈月后，月脉未通，食热面壅结成疾，或有气块，发时冲心，心痛，气急咳嗽，四肢无力，乍汗出。心痛，月候不来，名曰败症。腹痛绕脐，面赤，宜服此药，即瘥。

第十五 产后心腹胀满，呕逆不定，医呼为反胃，不愈，急服此药，吐出胃中恶物，即瘥。

第十六 产后口鼻黑色气起及鼻衄，不治。

第十七 产后喉中气急、喘，不治。

第十八 产后中风，为无故下床，百日之内伤房室或因着灸有惊。脏腑中风之时，眼涩，腰背筋急，角弓反张，牙关闭定，不可治也。

蒲黄黑神散方已见第一论末。

黑神丸方已见第十二论末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷第五
  • 当前页：十八论中治产前后患，蒲黄黑神散功效
  • 下一页：产前后十八论乌金散
<<< 返回本书目录
  1. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  2. 十八脉形歌《丹台玉案》
  3. 十八反药性《药鉴》
  4. 十八难《难经悬解》
  5. 十八反歌诀《本草便读》
  6. 十八伤《寿世传真》
  7. 十八反歌《珍珠囊补遗药性赋》
  8. 十八味丁沉透膈汤【方剂大全】
  9. 十八反(二首并出儒门事亲)《医经国小》
  10. 十八问答《外科十三方考》
  11. 十八反《儒门事亲》
  12. 十八症【中药大全】
  13. 十八反《古今医统大全》
  14. 十宝丹《外科传薪集》
  15. 蒒实【中药大全】
  16. 十宝丹【方剂大全】
  17. 蓍实【中药大全】
  18. 十宝散【方剂大全】
  19. 蓍实《证类本草》
  20. 十弊论《宁坤秘籍》
  21. 蓍实《神农本草经百种录》
  22. 十补丸【方剂大全】
  23. 蓍实《本草图经》
  24. 十补圆【方剂大全】
  25. 蓍实《本草乘雅半偈》
  26. 十不治症《跌打损伤方》
  27. 蓍草【中药大全】
  28. 十产论《医学心悟》
  29. 蓍《本草纲目》完整版
  30. 十传《幼科铁镜》
  1. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  2. 十八剂《中医词典》
  3. 十八脉形歌《丹台玉案》
  4. 十八喉风《中医词典》
  5. 十八难《难经》
  6. 十八反药性《药鉴》
  7. 十八难《难经悬解》
  8. 十八反歌诀《本草便读》
  9. 十八伤《寿世传真》
  10. 十八反歌《珍珠囊补遗药性赋》
  11. 十八味丁沉透膈汤《太平惠民和剂局方》
  12. 十八反（二首并出儒门事亲）《医经国小》
  13. 十八问答《外科十三方考》
  14. 十八反《医旨绪余》
  15. 十宝丹《外科传薪集》
  16. 十八反《儒门事亲》
  17. 十宝汤（加减十宝汤）《是斋百一选方》
  18. 十八反《古今医统大全》
  19. 十弊论《宁坤秘籍》
  20. 十八反《中医词典》
  21. 十补丸《三因极一病证方论》
  22. 十八反《中医名词词典》
  23. 十补丸《太平惠民和剂局方》
  24. 十 温病《医效秘传》
  25. 十补丸《医学心悟》
  26. 十 、D因子《细胞和分子免疫学》
  27. 十补丸《是斋百一选方》
  28. 十《类经》
  29. 十补丸方《临症验舌法》
  30. 十《类经》
  31. 十不治《友渔斋医话》


产前后十八论乌金散_《卫生家宝产科备要》_中医妇科_【岐黄之术】

产前后十八论乌金散

产前后十八论乌金散

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人万病，皆因血气而生，就中产后乖违，诚难救疗。百日之内，变证尤多，或坐即运绝，卧即口干，经日多言，还应心闷，或伤热食，变作崩中，饮冷服凉，便成腰痛。败血入腹，则胁胀虚鸣，恶露上冲，乃或呕逆。脾之受血，发则伤寒；肝气有邪，即多嗔怒；肺之被挠，气闷喘粗；胃脏未安，多为腹胀。败血流走，百节酸疼，留滞四肢，皮肤俱肿，失音不语，还因败血入心，散为淋沥，亦是血之入腹。大抵虚弱，积血所为，三焦不调，众疾皆起。每寻方卷，多不会解就中产前产后之图，难全真诀。当贫困之辈，或居村中念其急难，方当思虑，魂劳神闷，不知所裁。忽见一人形儿非常，乃言曰∶余有秘术，子其知乎？不觉惕然瞻敬之际，复曰∶子请存于诚信，心欲救人，事当甚喜。吾有产后一术，名曰∶乌金方，受于子，宜保惜之。余即跪，受要旨，顿觉精神爽，易事理，照觉在寤中神受。乃根据方修合普，谐神，愿遂成产后十八方，如后。

第一论问∶胎死腹中者，何。

答曰∶缘母患染热疾，经六、七日间，脏腑极热，蒸熏其胎，是以子死，何以知之。身死便冷，不居子宫，乃坠。脐下冷痛。口角沫出，腹冷，爪甲青，四肢逆冷，命在须臾，但以此三服，令胎热，须臾自下。

第二论问∶产难者，何。

答曰∶儿已成形，每食母之血，候十月当足月，血有余乃结成块，俗呼为儿枕。子欲生时，儿枕先破为败血，散裹子身上，固当难产。但服此散三服，败血即散，须臾自产，或逆产，其体不同，悉皆治之。

第三论问∶胎衣不下者，何。

答曰∶产讫，败血流入胞衣中，被血胀，固当难下，但服此散，衣中血散，须臾自出。若胞衣带断，亦宜服此散，即下。

第四论问∶血晕，产后三日起止不得，眼前自见鬼神，或闷绝不识人者，何。

答曰∶产后三日。血气未安，运走五脏，奔于肺上，时人不识，呼为暗风，以此治之，万无一瘥，但服此药，立可安痊。

第五论问∶口于心闷及烦渴者，何。

答曰∶产后七日以来，血气未定，盖为食于热面，与血结在心，即渴。时人呼为胸膈壅闷，若以此治，万无一痊，自服此散，立瘥。

第六论问∶产后乍寒乍热及渴者，何？

答曰∶产后虚羸，败血入于肺则热，入于脾则寒，乃渴。时人不识，呼为疟疾，若以此治，万无一痊，服此散，立瘥。

第七论问∶产后四肢浮肿及寒热者，何。

答曰∶败血流入，五脏将满，即四肢停留，日久却还不得，乃欲为肿。时人不识，呼为水肿，且如水肿与血肿不同，何以明之？

水气喘而小便涩，血气渴而四肢寒。先服此散，次服宣元，泻下恶物，自瘥。宣元是黑神丸。

第八论问∶言语颠狂无度，若见鬼神，或寒热及渴者，何。

答曰∶产后败血冲心，心不受邪触，被败血蒸熏，心闷，蒸热，烦渴至，躁言语颠狂。时人不识，以为风及神邪所致，若以此治之，万无一痊。但服此散，愈。

第九论问∶产后不语者，何。

答曰∶夫人心有七孔、三毛，产后败血上行，流入心孔之中，被血闭之，即使不语。时人不先去心孔败血，其病不除。但服此药，当渐语也。

第十论问∶产后腹痛及痢者，何。

答曰∶产后未盈月间，误饮冷水，水与血相和，流入大肠，大肠受之血，遂成病，水谷不化或泄或胀，脓血不定，急服此散，次服调中汤，立效。

第十一论问∶产后遍身疼痛者，何。

答曰∶产后百节开张，败血流入四肢，留滞日久不散，结聚虚胀，是致疼痛。但服此散，遂去百节间败血，须臾自定。

第十二论问∶产后瘀血及小便赤涩，大便痛者，何。

答曰∶败血流入小肠，闭 水道，即小便艰涩；流入大肠，闭 肛门，是致大小便俱难。医人不识，呼为五淋，治之，万无一痊。但服此散，次服黑神丸，聚结物出，其病立愈。（或用洪氏方中排浓内补散，根据方服，立效。）

第十三论问∶产后崩中者，何。

答曰∶败血恶露未止，日久或食咸酸之物，遂变崩中，血结变黑，状似鸡肝，或时寒热，背膊拘急，烦闷，名曰∶崩中。宜先服此散，次服黑神丸，即安。

第十四论问∶产后血气不调，道路闭塞，兼咳嗽多惊者，何。

答曰∶产后盈月后，月经未还，不能谨忌，好食热面，遂即成疾，积聚结块，发即气急咳嗽，四肢寒热，心闷口干，背膊拘急，烦躁，夜梦惊悸，体全无力，多汗，心痛，月经不来，名为血症。腹痛多睡，面色多赤，因兹不疗，遂成骨蒸，治须仔细看此疾状，或服别药，十无一应，终不得瘥，只服此药，其患自退。

第十五论问∶腹肚胀满，吐逆者，何。

答曰∶产后败血停于脾胃之间，气遂相冲不定，即留滞，呕逆，胸胁俱胀。时人不识，呼为反胃，以此治之，万无一存。急服此药，吐出胃中恶物，即便吃粥。

第十六论问∶产后口鼻黑色及鼻衄者，何。

答曰∶败血传入脏腑，脏腑即满，冲于头面，却还不得，焦干白黑，见于面色，冲于鼻，即鼻衄黑起，缘产后虚热甚，变成此状。若别治之，万不得一，此名心肺败血，宜服此药。

第十七论问∶产后喘急，喉中如猫儿声者，何。

答曰∶败血冲入心肺，气与血并，遂结为块，入于喉中。如有此状，急服此药。

第十八论问∶产后中风兼有黑血点者，何。

答曰∶产后七日内下床冲风。百日内伤房劳或有灸疮，中风取性慢，易即中风也。国中之状，气涩腰痛，筋急如角弓反张，牙关急，若有此状，即是风邪所入。或面色黑，遍身赤黑，败血流入脏腑，脏腑皆满，流入皮肤，退反不得，变成血点或得此变。急服此药，无有不瘥。

宣经丸 巴豆（十五粒，去皮心膜，用生，绢袋子盛，以灰汁煮十余沸取出研，纸压油了重研）

上件先用乌金散三钱，以无灰酒调似糖入瓷瓶中，于重汤内熬成膏，入巴豆末，同和为丸如绿豆大。熟水下十五丸，宜冷粥补之，忌毒物。

乌金散 头发灰（男子者不须洗，烧灰） 鲤鱼鳞（烧灰） 当归（焙，去芦须） 延胡索（生用） 好墨（过） 肉桂（不见火，去粗皮） 麒麟竭 赤芍药（锉） 百草霜（是锅底刮下者煤）

上件九味等分，杵罗为末，每服二钱，温酒调下。又用童子小便半盏，生姜一块同煎，调下，入麝香少许，更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八论中治产前后患，蒲黄黑神散功效
  • 当前页：产前后十八论乌金散
  • 下一页：产前所忌药物
<<< 返回本书目录
  1. 产前后十八论乌金散《卫生家宝产科备要》
  2. 产前检查及孕期保健《妇产科学》
  3. 产前后方症宜忌《傅青主女科》
  4. 产前所忌药物《卫生家宝产科备要》
  5. 产前《仁术便览》
  6. 产前胎动《金匮钩玄》
  7. 产前《急救广生集》
  8. 产前以攻病为安胎说《市隐庐医学杂着》
  9. 产前《丹溪心法》
  10. 产前余论-胎产须知 《古今医统大全》
  11. 产期卫生保健《家庭医学百科·预防保健篇》
  12. 产前诊断《妇产科学》
  13. 产难治验《济阴纲目》
  14. 产前诊断《医学遗传学基础》
  15. 产难证治《三因极一病证方论》
  16. 产前治法《石室秘录》
  17. 产难外候《察病指南》
  18. 产乳序论《外台秘要》
  19. 产难死生候及治产难方《集验方》
  20. 产乳晕绝方《外台秘要》
  21. 产难生死候歌《脉诀乳海》
  22. 产褥感染《百病自测》
  23. 产难生死歌《脉诀刊误》
  24. 产褥感染《妇产科学》
  25. 产难如圣散【方剂大全】
  26. 产褥感染《家庭医学百科-医疗康复篇》
  27. 产难门《妇人大全良方》
  28. 产褥感染【疾病症状】
  29. 产难方《外台秘要》
  30. 产褥感染【疾病大全】
  1. 产前后十八论乌金散《卫生家宝产科备要》
  2. 产前喘《儒门事亲》
  3. 产前检查《妇产科学》
  4. 产前《仁术便览》
  5. 产前检查及孕期保健《妇产科学》
  6. 产前《急救广生集》
  7. 产前将护法《太平惠民和剂局方》
  8. 产前《丹溪心法》
  9. 产前十忌《中医词典》
  10. 产气荚膜梭状芽胞杆菌食物中毒《默克家庭诊疗手册》
  11. 产前所忌药物《卫生家宝产科备要》
  12. 产婆《中医词典》
  13. 产前胎动《金匮钩玄》
  14. 产难子死腹中候《诸病源候论》
  15. 产前以攻病为安胎说《市隐庐医学杂着》
  16. 产难子死腹中方论《妇人大全良方》
  17. 产前余论（胎产须知）《古今医统大全》
  18. 产难治验《济阴纲目》
  19. 产前诊断《默克家庭诊疗手册》
  20. 产难证治《三因极一病证方论》
  21. 产前诊断《医学遗传学基础》
  22. 产难外候《察病指南》
  23. 产前诊断《妇产科学》
  24. 产难死生候及治产难方《集验方》
  25. 产前诊断和筛查方法《默克家庭诊疗手册》
  26. 产难生死诀《妇人大全良方》
  27. 产前诊断中的实验室检查《医学遗传学基础》
  28. 产难生死候歌《脉诀乳海》
  29. 产前治法《石室秘录》
  30. 产难生死歌《脉诀刊误》
  31. 产前总论《冯氏锦囊秘录》


产前所忌药物_《卫生家宝产科备要》_中医妇科_【岐黄之术】

产前所忌药物

产前所忌药物

  • 上一页
  • 目录
  • 相关
  • 下一页

庐医周鼎集以为歌斑水蛭地胆虫，乌头附子配天雄。

踯躅野葛蝼蛄类，乌喙侧子及虻虫。

牛黄水银并巴豆，大戟蛇退共蜈蚣。

牛膝黎芦加薏苡，金石锡粉对雌雄。

牙朴芒硝牡丹桂，蜥蝎飞生更 虫。

代赭蚱蝉胡粉麝，芫花薇衔草三棱。

槐子牵牛并皂角，桃子蛴螬和茅根。

根 砂与干漆，亭长溲疏茅草中。

瞿麦 茹蟹爪甲， 皮鬼箭赤头红。

马刀石蚕衣鱼等，半夏天南通草同。

干姜蒜鸡及鸭子，驴马兔肉不须供。

切忌妇人产前用，此歌宜记在心胸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产前后十八论乌金散
  • 当前页：产前所忌药物
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 产前所忌药物《卫生家宝产科备要》
  2. 产前胎动《金匮钩玄》
  3. 产前检查及孕期保健《妇产科学》
  4. 产前以攻病为安胎说《市隐庐医学杂着》
  5. 产前后十八论乌金散《卫生家宝产科备要》
  6. 产前余论-胎产须知 《古今医统大全》
  7. 产前后方症宜忌《傅青主女科》
  8. 产前诊断《妇产科学》
  9. 产前《仁术便览》
  10. 产前诊断《医学遗传学基础》
  11. 产前《急救广生集》
  12. 产前治法《石室秘录》
  13. 产前《丹溪心法》
  14. 产乳序论《外台秘要》
  15. 产期卫生保健《家庭医学百科·预防保健篇》
  16. 产乳晕绝方《外台秘要》
  17. 产难治验《济阴纲目》
  18. 产褥感染《百病自测》
  19. 产难证治《三因极一病证方论》
  20. 产褥感染《妇产科学》
  21. 产难外候《察病指南》
  22. 产褥感染《家庭医学百科-医疗康复篇》
  23. 产难死生候及治产难方《集验方》
  24. 产褥感染【疾病症状】
  25. 产难生死候歌《脉诀乳海》
  26. 产褥感染【疾病大全】
  27. 产难生死歌《脉诀刊误》
  28. 产褥期《默克家庭诊疗手册》
  29. 产难如圣散【方剂大全】
  30. 产褥期恶露【疾病症状】
  1. 产前所忌药物《卫生家宝产科备要》
  2. 产前十忌《中医词典》
  3. 产前胎动《金匮钩玄》
  4. 产前将护法《太平惠民和剂局方》
  5. 产前以攻病为安胎说《市隐庐医学杂着》
  6. 产前检查及孕期保健《妇产科学》
  7. 产前余论（胎产须知）《古今医统大全》
  8. 产前检查《妇产科学》
  9. 产前诊断《默克家庭诊疗手册》
  10. 产前后十八论乌金散《卫生家宝产科备要》
  11. 产前诊断《医学遗传学基础》
  12. 产前喘《儒门事亲》
  13. 产前诊断《妇产科学》
  14. 产前《仁术便览》
  15. 产前诊断和筛查方法《默克家庭诊疗手册》
  16. 产前《急救广生集》
  17. 产前诊断中的实验室检查《医学遗传学基础》
  18. 产前《丹溪心法》
  19. 产前治法《石室秘录》
  20. 产气荚膜梭状芽胞杆菌食物中毒《默克家庭诊疗手册》
  21. 产前总论《冯氏锦囊秘录》
  22. 产婆《中医词典》
  23. 产前总论《女科精要》
  24. 产难子死腹中候《诸病源候论》
  25. 产钳术《妇产科学》
  26. 产难子死腹中方论《妇人大全良方》
  27. 产热过程《生理学》
  28. 产难治验《济阴纲目》
  29. 产乳《中医词典》
  30. 产难证治《三因极一病证方论》
  31. 产乳序论三首《外台秘要》


《卫生家宝产科备要》

  • 作者：朱端章 朝代：宋 年份：公元960-1279年
  • 重雕宋本《卫生家宝产科备要》叙
  • 卷第二
    • 孙真人养胎论
    • 徐之才逐月养胎方
      • 妊娠一月
      • 妊娠二月
      • 妊娠三月
      • 妊娠四月
      • 妊娠五月
      • 妊娠六月
      • 妊娠七月
      • 妊娠八月
      • 妊娠九月
      • 妊娠十月
  • 卷第三
    • 论初妊娠
    • 论欲产并产后
  • 卷第四
    • 二十一论并增入十八论
      • 第一论曰∶热疾，胎死腹中者，何。
      • 第二论曰∶胎衣不下者，何。
      • 第三论曰∶难产者，何。
      • 第四论曰∶产后血运者，何。
      • 第五论曰∶产后口干、痞闷者，何。
      • 第六论曰∶产后乍寒乍热者，何。
      • 第七论曰∶产后四肢虚肿者，何。
      • 第八论曰∶产后乍见鬼神者，何。
      • 第九论曰∶产后月内不语者，何。
      • 第十论曰∶产后腹痛，又泻痢者，何。
      • 第十一论曰∶产后遍身疼痛者，何。
      • 第十二论曰∶产后大便秘涩者，何。
      • 第十三论曰∶产后血崩者，何。
      • 第十四论云∶产后腹胀闷满，呕吐不定者，何。
      • 第十五论曰∶产后口鼻黑气起及鼻衄者，何。
      • 第十六论曰∶产后喉中气急喘者，何。
      • 第十七论曰∶产后中风者，何。
      • 第十八论曰∶产后心痛者，何。
      • 第十九论曰∶产后热闷气上，转为香港脚者，何。
      • 第二十论曰∶产后汗出多而变痉风者，何。
      • 第二十一论曰∶产后所下过多，虚极生风者，何。
    • 论临月将息
    • 论新生小儿
    • 累用经效方
  • 卷第五
    • 十八论中治产前后患，蒲黄黑神散功效
    • 产前后十八论乌金散
    • 产前所忌药物
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行