周序_《温病正宗》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《温病正宗》
周序
在线购买《温病正宗》正版书籍

周序

  • 上一页
  • 目录
  • 相关
  • 下一页

民国十有五年秋，忠客芝城军次，得识湘乡王松如先生，气宇轩昂，片言雅合。时先生长宁乡盐政，兼任八军二十五团少校军需，及同级军医。先生综核计划，条理井然。全部官兵，与地方民众，患病请诊，户为之穿，应接从容，曾不少息，且多奏奇效，咸奉之若神明。继而邀游江汉，悬壶燕都，当地达官显宦，以及穷乡妇孺，闻先生名， 集求诊，凡沉 痼疾，无不着手成春。至二十一年北平猩红热流行猖獗，诸医束手，而先生全活甚众，积案成帙。盖其读书博，用功深，处方不拘成法，故能得心应手，载誉而归。本年先生任湖南国医专校温病教授，因感温病专书向无善本，特搜罗古今医籍，阐发奥蕴，且抒心得，穷源竟委，综合成书，颜曰《温病正宗》。忠虽不知医，然深悉先生医学之精，治病之奇，则其书足为世重可知，兹因付梓，故述其大凡云尔。

民国二十四年十一月

宁乡周守忠恕安氏谨序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：周序
  • 下一页：自序
<<< 返回本书目录
  1. 周序《增订十药神书》
  2. 周选堂（着）《时病论歌括新编》
  3. 周序《温病正宗》
  4. 周子章室人湿温类疟治验《一得集》
  5. 周序《胎产指南》
  6. 粥《本草纲目》完整版
  7. 周序《神农本草经》
  8. 粥饭类《食物疗法》
  9. 周围组织灌注不良【疾病症状】
  10. 粥样泻【疾病症状】
  11. 周围性软骨肉瘤【疾病大全】
  12. 粥油益阴有殊功《三十年临证经验集》
  13. 周围神经损伤【疾病大全】
  14. 粥油益阴有殊功《邹孟城三十年临证经验集》
  15. 周围神经损伤《中医伤科按摩学》
  16. 轴性遗忘症【疾病症状】
  17. 周围神经损伤《家庭医学百科-医疗康复篇》
  18. 肘《经络全书》
  19. 周围神经损害【疾病症状】
  20. 肘部病症《中医伤科按摩学》
  21. 周围神经疾病《默克家庭诊疗手册》
  22. 肘部的肿胀压痛【疾病症状】
  23. 周围神经病损【疾病大全】
  24. 肘部剧烈疼痛，压痛肿胀【疾病症状】
  25. 周围动脉栓塞【疾病大全】
  26. 肘部扭伤【疾病症状】
  27. 周围动脉疾病《默克家庭诊疗手册》
  28. 肘部外翻角增大【疾病症状】
  29. 周王百子丹《毓麟验方》
  30. 肘关节不能屈曲【疾病症状】
  1. 周序《温病正宗》
  2. 周序《增订十药神书》
  3. 周序《胎产指南》
  4. 周序《神农本草经》
  5. 周选堂（着）《时病论歌括新编》
  6. 周孝垓《中医词典》
  7. 周学海《中医词典》
  8. 周小农《中医词典》
  9. 周学霆《中医词典》
  10. 周文采《中医词典》
  11. 周雪樵《中医词典》
  12. 周围循环阻力《急诊医学》
  13. 周雅南《中医词典》
  14. 周围血中异型细胞检验《神经精神疾病诊断学》
  15. 周岩《中医词典》
  16. 周围血白细胞计数及分类检验《神经精神疾病诊断学》
  17. 周扬俊《中医词典》
  18. 周围神经肿瘤《病理学》
  19. 周耀銮《中医词典》
  20. 周围神经系统《人体解剖学》
  21. 周易《圆运动的古中医学》
  22. 周围神经损伤的原因和分类《骨科学》
  23. 周营《中医词典》
  24. 周围神经损伤的检查及诊断《骨科学》
  25. 周应《中医词典》
  26. 周围神经损伤的处理《骨科学》
  27. 周于蕃《中医词典》
  28. 周围神经损伤《家庭医学百科-医疗康复篇》
  29. 周舆权《中医词典》
  30. 周围神经损伤《中医伤科按摩学》
  31. 周垣综《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


自序_《温病正宗》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《温病正宗》
自序
在线购买《温病正宗》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

孔子为政，必先正名者。名不正，则言不顺，事不成也。医学操人生杀之权，岂可不正其名乎！吾国医学，所以异夫欧西者，我重气化，而彼重形质；彼炫科学，而我求哲理也。惟其重气化，而求哲理，故不尽可以言传，而必须以意会。其可言传者，固易知易能；而须意会者，则难知难能。果欲见垣一方，则非别具会心不可。温病之名不正，由来久矣。苟任其庞杂淆混，诚恐毫厘之差，而有千里之谬，松如之为此惧也久矣。今春承乏湖南国医专科学校讲席，教授温病学，是用不忖谫陋，采辑古今温病学说，加以辨正，名之曰《温病正宗》。

因校中已采用时人沈啸谷所改编时逸人之《温病全书》为教程，故以是稿备学生之参考。遂徇其请，遽付手民，未敢自信，尚幸高明有以教之。

民国二十四年乙亥秋月

湘乡恬 山人王德宣松如甫序于湖南国医专科学校

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周序
  • 当前页：自序
  • 下一页：第一章　温病解释之正误
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《温病正宗》
  2. 自序《校注医醇剩义》
  3. 自序《金匮要略心典》
  4. 自序《妇科玉尺》
  5. 自序《伤寒寻源》
  6. 自序《儿科萃精》
  7. 自序《程杏轩医案》
  8. 自序《医原》
  9. 自序《专治麻痧初编》
  10. 自序《时病论》
  11. 自序《活幼心书》
  12. 自序《冷庐医话》
  13. 自序《本草便读》
  14. 自序《松峰说疫》
  15. 自序《医学从众录》
  16. 自序《轩岐救正论》
  17. 自序《痧胀玉衡》
  18. 自序《儿科要略》
  19. 自序《吴医汇讲》
  20. 自序《血证论》
  21. 自序《叶选医衡》
  22. 自序《推拿抉微》
  23. 自序《研经言》
  24. 自序《读医随笔》
  25. 自序《本草害利》
  26. 自序《温病条辨》
  27. 自序《本草撮要》
  28. 自序《胎产心法》
  29. 自序《经验丹方汇编》
  30. 自序《金匮玉函经二注》
  31. 自序《外科全生集》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


温病解释之正误_《温病正宗》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《温病正宗》
第一章　温病解释之正误
在线购买《温病正宗》正版书籍

第一章　温病解释之正误

  • 上一页
  • 目录
  • 相关
  • 下一页

后汉张仲景着《伤寒杂病论》合十六卷，自云虽未能尽愈诸病，庶可以见病知源，则其为广义《伤寒论》明矣。广义伤寒云者，即《难经》所谓伤寒有五∶中风、伤寒、湿温、热病、温病是也。盖伤寒乃外感之总名，《伤寒论》统论外感之书也。惜其书经三国兵燹残缺失次，江南诸师复秘其要方不传。迨晋王叔和撰次其遗论仅得十卷，即今存之《伤寒论》也。又宋　王洙于馆阁蠹简中，得仲景《金匮玉函要略方》三卷，亦叔和所撰次。或曰古之《杂病论》即此书也。

然则仲景之书，赖叔和以传，而温病为伤寒之一，本无疑义也。

洎夫有明　方中行出，着《伤寒论条辨》，削去伤寒序例，反谓叔和为仲景之罪人，于是仲景之广义《伤寒论》，一变而为狭义《伤寒论》矣。其所以削去伤寒序例者，无非欲于温病另辟蹊径耳。继方氏而起者，则有吴又可《温疫论》之伤寒例正误，清　喻嘉言《尚论篇》之驳正王叔和序例，钱天来之《伤寒溯源集》、程应旄《伤寒后条辨》之王叔和伤寒序例贬伪，黄元御《伤寒悬解》之王叔和伤寒例；此外，张宛邻之《素问释义》，于《生气通天论》、《热论》、《水热穴论》，皆对于叔和攻击谩骂不遗余力，反目为千古之罪人。张隐庵、柯韵伯、魏荔彤、张令韶、陈修园等，皆伤寒大家也，亦从而和之。于是《伤寒》一书，注释不下百余家，各以己意附会。或割章分句，或前后易置，或擅加删改，后之读者遂如堕五里雾中矣。

及叶天士之《温热论》、与吴鞠通之《温病条辨》出，遂别温病于伤寒而立异，谓温邪专从口鼻而入，而创温病治三焦之说，以与仲景《伤寒论》六经见证分道扬镳。不识六气伤人（古之所谓寒暑燥湿风，名为五气，天气也；水火金木土，名为五行，地气也。清阳为天，浊阴为地。天以阳生阴长，地以阳杀阴藏。本乎天者亲上，本乎地者亲下。天有阴阳，地亦有阴阳。寒暑燥湿风火，天之阴阳也；木火土金水火，地之阴阳也，是谓六元，亦曰六气。六气过甚，谓之六淫，故伤人也）皆袭皮毛，或从口鼻，无分乎寒与温也。惟寒性凝敛，宜温宜表；热性蒸发，宜清宜降，治法各异耳。

温热之病虽不若伤寒六经之传经，然亦可凭六经而见证。《难经》有温病之脉行在诸经之文。盖六经乃百病之提纲，何得以温邪专从口鼻而入，强定伤寒先分六经、温病须究三焦乎？至邪专从口鼻而入者，乃瘟疫也。《素问　刺法论》曰∶五疫之至，不相染者，正气存内，邪不可干；避其毒瓦斯，天牝从来，复得其往，气出于脑，即不邪干。所谓天牝者，即《老子》所谓玄牝之门。玄，天也，于人为鼻；牝，地也，于人为口（见《老子》河上公注，及《内经》马元台注）此言人之正气内存，则邪不干犯。若避毒之法，以毒瓦斯既从口鼻而入，当复循其口鼻而出，世之取嚏法，乃其遗意之一也。

《内经》论瘟疫之邪从口鼻而入，既明且详，岂待杨士瀛、吴又可出，而后知之乎？盖瘟疫之邪，乃天地之厉气，亦即浊气也，垢秽也，细菌也，为有形质粘滞之物，故不能入皮毛之细孔，而专从口鼻之大道也。至于鼠疫，亦有由皮肤刺伤，或死鼠之蚤咬伤而传染者，则皮肤既伤，乃疫毒与伤处血液相接之故，仍非疫邪之能由皮肤入也。

乃听者不察，群相附和，混温病于瘟疫，别温病于伤寒。殊不知瘟疫病以化疫为主，温热病以清火为急，《伤寒论》之清降法，即所以治温病也。后人立法，岂能出其范围？何得不以《伤寒论》为广义，反与其分庭抗礼哉？

然而叔和所辑《伤寒论》之所以不废者，赖有张路玉、徐灵胎、王朴庄、陆九芝之排除众议，备致推崇也。张路玉之《伤寒绪论》云∶余尝考晋王叔和集仲景《伤寒》书，未尝不废书而三叹也。嗟夫！犹赖叔和为仲景之功臣。使无叔和之集，则《伤寒》书同于《卒病论》（按宋　郭雍《伤寒补亡论》∶有问曰∶伤寒何以谓之卒病？雍曰∶无是说也。仲景叙论曰为《伤寒杂病论》合十六卷，而林其目者误书为卒病，后学因之，乃谓六七日生死，人故谓之卒病，此说非也。

古之传书怠惰者，因于字画多，省偏旁，书字或合二字为一，故书“HT ”为“HT ”，或再省为卒。今书卒病，则杂病字也。汉　刘向校中秘书，有以赵为肖，以齐为立之说，皆从省文而至于此，与杂病之书卒病无以异。今存《伤寒论》十卷，《杂病论》亡矣）之不传矣，何能知有六经证治乎？即《条辨》、《尚论》，亦无从而下手也。徐灵胎之《医学源流　伤寒论论》云∶仲景《伤寒论》，编次者不下数十家，因致聚讼纷纭，此皆不知仲景作书之旨故也。今人必改叔和之次序，或以此条在前，或以此条在后，或以此症因彼症而生，或以此经因彼经而变，互相诟厉，孰知病变万端，传经无定，古人因病而施方，无编方以待病，其原本次序既已散亡，庶几叔和所定为可信。何则？叔和序例云∶今搜采仲景旧论，录其证候诊脉声色，对病真方有神验者，拟防世急也。是则此书乃叔和所搜集，而世人辄加辨驳，以为原本不如此。抑思苟无叔和，安有此书？且诸人所编，果能合仲景原文否耶？此皆阅历有得，持平之论也。至王朴庄之《伤寒例新注》及《回澜说》等，与陆九芝之《世补斋》文，均宗叔和，辟方喻，挽狂澜，尊圣经，其功尤伟。

迩来仲景之《伤寒杂病论》，有二原稿出。一为罗哲初之所传，（长安黄竹斋因见浙江流通图书馆国医图书专号中，载有张仲景疗妇人方，及五脏营卫论，均注存天一阁钞本字样，乃往宁波该阁访之，实无其事。复便道鄞县周岐隐处，邂逅该邑广济施医局主任桂林罗哲初，出示其家藏古本《伤寒杂病论》钞本全书十六卷，谓受之桂林左盛德，左受之张绍祖。绍祖即仲景四十六世孙。左氏之序，称其师绍祖所言，相传《伤寒》一书，共有一十三稿，每成一稿，传抄殆遍城邑。兹所藏者，为第十二稿，叔和所得，为第七次稿云）一为刘 湘之所得。（刘自称在十年前，以母丧求葬地，漫游江西，于山谷中遇张姓老人，授以古本《伤寒杂病论》十六卷云云。嗣 湘以授其族人仲迈，仲迈为之校雠疏释以公诸世。湘主席何芸樵又有手抄原文影印本）罗所传者尚未刊行，属性如何虽不可知。而刘所得者，首《平脉法》，次《伤寒例》，又次温暑热湿燥各篇，又次演六经本病坏病，及霍乱、痉、阴阳易、瘥后劳复，终之以诸可与不可与等，较之叔和所编加多，且增温热燥诸篇。惟《伤寒例》中无“今搜采仲景旧论，录其证候诊脉声色，对病真方有神验者，拟防世急也”之二十八字。夫此二十八字为叔和言，余为仲景语，唐王焘《外台秘要》，及陆氏九芝早已言及。今无此二十八字，则《伤寒例》非叔和所增益，为仲景之原文益信。而《伤寒论》为论广义伤寒之书，亦不待辨而自明矣。

或曰∶叔和与仲景相去五六十年，仲景至今则一千七百余年矣，五六十年犹不能得其全，千余年后尚能见庐山真面目乎？遗稿果有存者，胡为不出于方中行等攻击叔和之时，而出于今日乎？曰∶吾国古者绝学，往往秘而不宣，古本流传，容或有之，即令后人作伪，而人能宏道，安见后人不可昌明圣学乎？

时人恽铁樵之《温病明理》，虽知有广义伤寒矣，而其尽废诸家温病之说，则又未免抹杀一切。要之，学人立说，苟无悖于经旨，则相得益彰，亦即仲圣之功臣也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：第一章　温病解释之正误
  • 下一页：第二章　温病真理之探源
<<< 返回本书目录
  1. 温病解释之正误《温病正宗》
  2. 温病渴方《外台秘要》
  3. 温病解《四圣悬枢》
  4. 温病劳复方《外台秘要》
  5. 温病结胸（一）《医学衷中参西录》
  6. 温病六条《仲景伤寒补亡论》
  7. 温病结胸（二）《医学衷中参西录》
  8. 温病论《医贯》
  9. 温病兼阴虚《医学衷中参西录》
  10. 温病论病源《外台秘要》
  11. 温病兼虚热《医学衷中参西录》
  12. 温病脉法解《研经言》
  13. 温病兼虚热《医学衷中参西录》
  14. 温病脉论《三指禅》
  15. 温病兼胁疼《医学衷中参西录》
  16. 温病脉是虚象《圆运动的古中医学》
  17. 温病兼项后作疼《医学衷中参西录》
  18. 温病脉证并治《伤寒杂病论》
  19. 温病兼下痢《医学衷中参西录》
  20. 温病面部五色应证篇《形色外诊简摩》
  21. 温病兼下痢《医学衷中参西录》
  22. 温病名义《四圣悬枢》
  23. 温病兼下痢《医学衷中参西录》
  24. 温病岐视《三十年临证经验集》
  25. 温病兼吐血《医学衷中参西录》
  26. 温病岐视《邹孟城三十年临证经验集》
  27. 温病兼吐泻腿抽《医学衷中参西录》
  28. 温病起手太阴论《温病条辨》
  29. 温病兼痧疹《医学衷中参西录》
  30. 温病热病《伤寒捷诀》
  1. 温病解释之正误《温病正宗》
  2. 温病解《四圣悬枢》
  3. 温病九日以上候《诸病源候论》
  4. 温病结胸候《诸病源候论》
  5. 温病渴方二首《外台秘要》
  6. 温病结胸（一）《医学衷中参西录》
  7. 温病渴候《诸病源候论》
  8. 温病结胸（二）《医学衷中参西录》
  9. 温病狂言候《诸病源候论》
  10. 温病交接劳复候《诸病源候论》
  11. 温病劳复《中医词典》
  12. 温病兼阴虚《医学衷中参西录》
  13. 温病劳复方四首《外台秘要》
  14. 温病兼虚热《医学衷中参西录》
  15. 温病劳复候《诸病源候论》
  16. 温病兼虚热《医学衷中参西录》
  17. 温病类《察病指南》
  18. 温病兼胁疼《医学衷中参西录》
  19. 温病令人不相染易候《诸病源候论》
  20. 温病兼项后作疼《医学衷中参西录》
  21. 温病六日候《诸病源候论》
  22. 温病兼下痢《医学衷中参西录》
  23. 温病六条《仲景伤寒补亡论》
  24. 温病兼下痢《医学衷中参西录》
  25. 温病论《医贯》
  26. 温病兼下痢《医学衷中参西录》
  27. 温病论病源二首《外台秘要》
  28. 温病兼吐血《医学衷中参西录》
  29. 温病脉法解《研经言》
  30. 温病兼吐泻腿抽《医学衷中参西录》
  31. 温病脉论《三指禅》


温病真理之探源_《温病正宗》_中医医论_【岐黄之术】

第二章　温病真理之探源
在线购买《温病正宗》正版书籍

第二章　温病真理之探源

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝之《内经》，仲景之《伤寒论》，吾国医学典籍中之圣经也。然其立言词简而旨深，非细绎全文，潜心体会，举一而反三，鲜能窥其堂奥。若断章取义，或以词害意，则差之毫厘，谬以千里矣。

《素问　热论》云∶人之伤于寒也，则为病热，热虽甚不死。此病热者，证候也，非病名也，谓伤寒实时发热者也。

盖寒邪薄于肌肤，阳气不得发越，乃反怫郁，而为病热。标热而本寒，阴精未伤，阳气尚强，是以不死。

至若热重于温之热病，则《灵枢　热病》曰∶目不明，热不已者死；舌本烂，热不已者死；髓热者死；热而痉者死。

盖目以热而不明，热又不已，肝气衰也；舌本已烂，热犹不已，心邪盛也；热甚则髓枯，肾气竭也；热而痉者，风动筋急也。所以然者，热甚则火势燎原而风生，风火相乘，精血枯竭，焉得不死？

《水热穴论》曰∶帝曰∶人伤于寒，而传为热何也？岐伯曰∶夫寒盛则生热也。盖言表寒既化为热，热则入里，里热菀结，乃成热病也。

《刺热论》曰∶病甚者为五十九刺，或泻诸阳之热，或泻胸中之热，或泻胃中之热，或泻四肢之热，或泻五脏之热。

亦言传变之热病也。

《金匮真言论》曰∶夫精者，身之本也。故藏于精者，春不病温。《平人气象论》曰∶人一呼脉三动，一吸脉三动而躁，尺热，曰病温。《论疾诊尺》曰∶尺肤热甚，脉盛躁者，病温也。《玉版论要》曰∶病温虚甚死。此则温病之命名，及其诊候之法也。

《阴阳应象大论》曰∶冬伤于寒，春必病温。《热论》曰∶凡病伤寒而成温者，先夏至日者为病温，后夏至日者为病暑。《伤寒例》曰∶不即病者，寒毒藏于肌肤，至春变为温病，至夏变为暑病。暑病者，热极重于温也。此言伏气之为病也。

夫中而即病之伤寒，其发热之因固寒也；伤寒不即病而传变为温病、为暑病，其因亦寒也。故《热论》曰∶今夫热病者，皆伤寒之类也。

《刺志论》曰∶气虚身热，此谓反也。又曰∶气虚身热，得之伤暑。盖气虚则阳气不足，阳气不足当身寒，反身热者，脉气当盛，脉不盛而身热，证不相符，故谓反也。寒伤形，热伤气，暑即热，故伤暑则气虚身热也。

《伤寒论》曰∶太阳病、发热而渴，不恶寒者为温病。然则温病之异于伤寒，乃以发热而渴又不恶寒者为辨也。

《伤寒论》曰∶若发汗已，身灼热者名风温。风温为病，脉阴阳俱浮，自汗出，身重，多眠睡，鼻息必鼾，语言难出。若被下者，小便不利，直视失溲。若被火者，微发黄色，剧则如惊痫，时螈 ，若火熏之。一逆尚引日，再逆促命期。此言风温误治变为坏病之证状也。

《伤寒论》曰∶太阳中热者， 是也，其人汗出恶寒，身热而渴也。又曰∶太阳中 者，身热疼重，而脉微弱，此以夏月伤冷水，水行皮中所致也。又曰∶太阳中 者，发热恶寒，身重而疼痛，其脉弦细芤迟，小便已，洒洒然毛耸，手足逆冷，小有劳身即热，口开前板齿燥。若发汗，则恶寒甚；加温针，则发热甚；数下之，则淋甚。此言中热中 者，乃中暑之异名而同病者也。惟其证候各别，故治法不一耳。

凡上所举，皆温病学之宜探赜索隐，以穷其本原者也。世人往往于伤寒温病混淆不分，治热病而以伤寒发热论治，且误认热虽甚不死，肆用辛温麻桂之方、治而不应，乃不自责其医学之未精，反咎古人立法之不善，使先圣悲天悯人之怀，竟变为操刃杀人之术，不亦诬乎！

夫惟赜隐难明，故探索不易而误会者滋多。误会者既多，于是似是而非之说纷然以起，益令人混淆莫辨，后之学人将从何而探索之乎？是用于众说混淆之中，择其可为探索之阶梯者分论于下，俾学人知所取舍焉。

宋　郭白云之《伤寒补亡论》，取《千金》、《活人》及庞氏、常氏之说，合乎仲景者补之，故曰补亡。朱熹跋语，谓其分别部居易见，且使古昔圣贤医道之原委，不病其难。见者皆惊喜为奇书，其阐奥发微，可谓至矣。

金　刘河间之《伤寒直格论方》，及《伤寒林本心法类萃》，于治温热独抒心得，发前人所未发，故后世谓主火之说，始自河间。

李东垣之学说，虽以重脾胃见称，然其弟子王好古所辑之《此事难知集》，上合轩岐之经，中契越人之典，下符叔和之文，乃发仲景不传之秘，而为人所难知，故以难知为名。

明　戈存橘之《伤寒补天石》，统论外感诸病，所包甚广，理例详明，亦能发仲景言外之意，而立娲皇补天之功。

清　俞根初之《通俗伤寒论》，乃近时何廉臣所刊行，其属性丰富，条分缕晰，凡辨证论治处方，俱切实用。苟非三折肱之谙练，积毕生之心血，曷克臻此？外感总名伤寒，古之俗称，故其书曰《通俗伤寒论》。

上数家言，皆属独出心裁，别开生面，各自成家，然窠臼虽离，经旨仍合，且能阐发《伤寒杂病论》广义之实际，其有功仲景，良非浅鲜。欲探求温病学之原委者，不能不加之意也。

此外，元　王安道之《医经溯洄集》，虽误以仲景《伤寒论》专为即病之伤寒设，不兼为不即病之温病暑病设，然能辨别温病与伤寒，井井有条，亦可资研究之书也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章　温病解释之正误
  • 当前页：第二章　温病真理之探源
  • 下一页：第一节　通论
<<< 返回本书目录
  1. 温病真理之探源《温病正宗》
  2. 温病之治法详于伤寒论解《医学衷中参西录》
  3. 温病郁病论《冯氏锦囊秘录》
  4. 温病治法要略《温病指南》
  5. 温病与燥病之分别《圆运动的古中医学》
  6. 温病诸候《巢氏病源补养宣导法》
  7. 温病遗方《医学衷中参西录》
  8. 温病诸候（凡三十四论）《诸病源候论》
  9. 温病学说之折衷《温病正宗》
  10. 温病总论《温病指南》
  11. 温病学说的发展和预防保健《中国医学通史》
  12. 温补按则《景岳全书》
  13. 温病系阴虚亦系阳虚《圆运动的古中医学》
  14. 温补脾肾【方剂主治】
  15. 温病误用石膏必死《圆运动的古中医学》
  16. 温补脾阳《章次公医案》中附子的应用
  17. 温病瘟疫之辨析《温病正宗》
  18. 温补肾阳《章次公医案》中附子的应用
  19. 温病体虚《医学衷中参西录》
  20. 温补肾阳【方剂主治】
  21. 温病死生候《伤寒总病论》
  22. 温补汤【方剂大全】
  23. 温病暑病《类经》
  24. 温肠丸【方剂大全】
  25. 温病暑病《景岳全书》
  26. 温冲汤《医学衷中参西录》
  27. 温病舌验《医门补要》
  28. 温冲汤【方剂大全】
  29. 温病舌胎《圆运动的古中医学》
  30. 温大肠《本草害利》
  1. 温病真理之探源《温病正宗》
  2. 温病郁病论《冯氏锦囊秘录》
  3. 温病之治法详于伤寒论解《医学衷中参西录》
  4. 温病与燥病之分别《圆运动的古中医学》
  5. 温病治法要略《温病指南》
  6. 温病阴阳易候《诸病源候论》
  7. 温病专书之概论《温病正宗》
  8. 温病亦有“热入血室”证《三十年临证经验集》
  9. 温病总论《温病指南》
  10. 温病遗方《医学衷中参西录》
  11. 温补《中医词典》
  12. 温病一条《伤寒贯珠集》
  13. 温补《松峰说疫》
  14. 温病一日候《诸病源候论》
  15. 温补《女科证治准绳》
  16. 温病一《伤寒悬解》
  17. 温补按则《景岳全书》
  18. 温病咽喉痛候《诸病源候论》
  19. 温补命门《中医词典》
  20. 温病学说之折衷《温病正宗》
  21. 温补命门（补火生土）《中医名词词典》
  22. 温病学说的发展与成熟《中国医学通史》
  23. 温补脾肾《中医词典》
  24. 温病续法《医学纲目》
  25. 温补脾阳《章次公医案》中附子的应用
  26. 温病小便不通候《诸病源候论》
  27. 温补肾阳《章次公医案》中附子的应用
  28. 温病下利候《诸病源候论》
  29. 温补肾阳《中医词典》
  30. 温病下利候《诸病源候论》
  31. 温冲汤《医学衷中参西录》


通论_《温病正宗》_中医医论_【岐黄之术】

第一节　通论
在线购买《温病正宗》正版书籍

第一节　通论

  • 上一页
  • 目录
  • 相关
  • 下一页

热为火之用，火为热之体，故言火则不言热，言热则不言火，一而二，二而一也。温者，热之不甚者也。六气言火不言温，举一以概二也。曰温热者，乃温病热病之总称。邪之轻者为温，邪之重者为热。近世概以温病括之，而温病乃赅热暑湿燥而言。温病暑病之冬伤于寒而春夏发者，及春夏感邪而秋冬发者，皆谓之伏气；随时感受而即发者，谓之新感。新感其邪轻，治之尚易；伏气其邪重，治之较难。故治温病之法不独异于伤寒，伏气与新感亦不可同日而论也。

瘟疫本名疠疫，传染病也。《素问　刺法论》云∶帝曰∶余闻五疫之至，皆相染易，无问大小，病状相似。《六元正纪大论》云∶厉（《韵会》∶疠通作厉）大至，民善暴死。皆言疠疫之证状者也。《说文》∶疠者，恶疾也；疫者，民皆疾也。从 役省声。《释名》∶疫，役也。言有鬼行役也。《刺法论》于疠疫之分，则以干支推之，谓天运化疫，地运化疠。

盖以疫之与疠，不过上下刚柔之异。故又以金木水火土统之，即所谓五疫者也。而按之实际，则疠疫均有寒温之别。其流行者，温疠温疫多，而寒疠寒疫少。《六元正纪大论》曰∶其病温疠大行，远近咸若。又曰∶其病温疠。皆言温疠，而不及寒疠，盖以温疠概寒疠也。《老子》曰∶凶年之后，必有温疫。《抱朴子》曰∶经温疫，则不畏。俱言温疫，而不及寒疫，亦以温疫概寒疫也。后人又立杂疫之名，以统疫病之杂症也。

夫温病与瘟疫，病源既殊，治法各异，古人分辨，本极明了，不可以混同也。后人犹恐其相混，故改温疫之温作瘟。

吴又可不明此意，以古无瘟字，反混温病瘟疫为一病。（吴又可云∶《伤寒论》曰发热而渴，不恶寒者为温病；后人去加为瘟，即瘟也。要之，古无瘟字，乃后人之自为变易者，不可因易其文，以温瘟为两病）不识温病者，以温为病名也；温疫温疠者，以疫疠为病名，言疫之温者、疠之温者也。惟其古无瘟字，乃知瘟疫温疠之温非病名，何得反混温病为疠疫哉？

夫言事物者，必通权而达变，医病亦何独不然？春温夏热秋凉冬寒，感之而病者，常也；《素问》曰重阴必阳，重阳必阴，冬伤于寒，春必病温，春伤于风，夏生飧泄，夏伤于暑，秋必 疟，秋伤于湿，冬生咳嗽者，皆伏气也，则谓之变。然犹不传染，仍属变中之常。若夫喉痧、白喉、霍乱、伏阴症、痧症、痢疾、疫痉、鼠疫，诸传染病，则又变中之非常者也。（但白喉、霍乱、痧症、痢疾，亦有非传染而病者，则亦属变中之常）故论温病而欲穷其原委，则非明乎常变之道不可。

然自吴又可混温病瘟疫为一之后，附和者众，而常变之理不明，治瘟疫之书多混温病，治温病之书亦杂瘟疫，后之学人，苟非好学深思之士，鲜不为其所惑者。（松如）窃忧之，爰将关于温病瘟疫之书分别评论，俾后之读者知所取舍焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章　温病真理之探源
  • 当前页：第一节　通论
  • 下一页：第二节　温病专书之概论
<<< 返回本书目录
  1. 通论《温病正宗》
  2. 通络【中药主治】
  3. 通苓散【方剂大全】
  4. 通络利温汤【方剂大全】
  5. 通灵散【方剂大全】
  6. 通络止痛【中药主治】
  7. 通灵黄金膏【方剂大全】
  8. 通络止痛【方剂主治】
  9. 通淋化浊汤【方剂大全】
  10. 通脉丹【中药大全】
  11. 通淋方【方剂大全】
  12. 通脉法《厘正按摩要术》
  13. 通淋【中药主治】
  14. 通脉宁心汤【方剂大全】
  15. 通利大便有法《仁斋直指方论（附补遗）》
  16. 通脉四逆加猪胆汁汤《伤寒寻源》
  17. 通里穴歌《医宗金鉴》
  18. 通脉四逆汤《伤寒寻源》
  19. 通里穴歌《刺灸心法要诀》
  20. 通脉四逆汤【方剂大全】
  21. 通里穴【上肢内侧穴位】
  22. 通脉汤【方剂大全】
  23. 通类《圣济总录》
  24. 通明论《明目至宝》
  25. 通九窍【中药主治】
  26. 通鸣散【方剂大全】
  27. 通睛《幼幼新书》
  28. 通脬汤【方剂大全】
  29. 通经止痛汤【方剂大全】
  30. 通皮饮【方剂大全】
  1. 通论《温病正宗》
  2. 通灵丸《博济方》
  3. 通脉《中医词典》
  4. 通灵丸《妇人大全良方》
  5. 通脉法《中医词典》
  6. 通淋《中医词典》
  7. 通脉法《厘正按摩要术》
  8. 通利州都法《时病论歌括新编》
  9. 通脉散（治乳少或无乳）《回生集》
  10. 通利膏《三因极一病证方论》
  11. 通脉四逆加猪胆汁汤《圆运动的古中医学》
  12. 通利大便有法《仁斋直指方论（附补遗）》
  13. 通脉四逆加猪胆汁汤《伤寒寻源》
  14. 通理《中医词典》
  15. 通脉四逆加猪胆汁汤《退思集类方歌注》
  16. 通里穴歌《刺灸心法要诀》
  17. 通脉四逆加猪胆汁汤《伤寒括要》
  18. 通里穴歌《医宗金鉴》
  19. 通脉四逆加猪胆汁汤方《伤寒杂病论》
  20. 通里《针灸学》
  21. 通脉四逆汤《圆运动的古中医学》
  22. 通里《子午流注说难》
  23. 通脉四逆汤《圆运动的古中医学》
  24. 通里《中医词典》
  25. 通脉四逆汤《圆运动的古中医学》
  26. 通里《针灸大成》
  27. 通脉四逆汤《备急千金要方》
  28. 通类《圣济总录》
  29. 通脉四逆汤《医宗金鉴》
  30. 通九窍《千金翼方》
  31. 通脉四逆汤《删补名医方论》


温病专书之概论_《温病正宗》_中医医论_【岐黄之术】

第二节　温病专书之概论
在线购买《温病正宗》正版书籍

第二节　温病专书之概论

  • 上一页
  • 目录
  • 相关
  • 下一页

《四库全书》医家类叙云∶医之门户分于金元。而其门户所以分，自来以为由于易水、河间学说之不同。究之河间之主火，乃阐发伤寒之广义，仍不悖乎仲圣之本旨。迨天士《温热论》出，温病学始离伤寒而独立。鞠通加以附会，则更离经叛道，而温病学之歧误益不可究诘，后之学人将何所适从？然则关于温病之书籍，甄别实不容缓，兹将其专书，略论于下∶明　张凤逵之《伤暑全书》，乃专治暑者也。其书凡自《内经》以至宋元明诸家之论暑者，靡不采取，可谓详备。

惟其于《伤寒例》所云寒毒藏于肌肤，至春变为温病，至夏变为暑病之语，及《内经》所云冬伤于寒，春夏病温病暑之说，加以诋毁，则是尚未明伏气之故。幸叶子雨取而增订之，庶无流弊。

清　戴麟郊之《广瘟疫论》，乃踵吴又可瘟即温之误。虽其主要以瘟疫与伤寒为辨，使伤寒瘟疫之治不混，然其所论瘟疫，实为伏气温热之病。陆氏九芝爱其论之精，惜其名之误，乃于其论中删去尸气腐气等语，及大青龙一方，与凡所称时行疫疠者，悉改之曰温邪，使无羼混。且补世之治伤寒者，每误以温热治之，治温热者，又误以伤寒治之等语，以免夹杂伤寒，故改其名为《广温热论》。何氏廉臣见其于湿温燥热二症言之甚略，即用药选方亦未尽善，且未将风温、湿温、春温、冬温等厘清，而概称时行，未免含混，爰为重订。将原书缺者补之，讹者删之，更增入古今历代名医之良方，而成为伏气温热之全书。又易其名为《重订广温热论》，而后乃为尽善尽美之治伏气温热正法眼藏矣。

吴坤安之《伤寒指掌》，于温病论治颇详，邵氏仙根加以评语，何氏廉臣复为重订，且易其名为《感症宝筏》。然其立论但知叶天士所谓温邪上受，治主三焦，则仍新感温热之证治也。

吴鞠通之《温病条辨》，乃遵叶天士之学说而变本加厉，以三焦划界，温热与瘟疫同治。且于仲景温病原文捏造以桂枝汤主之，诬圣欺世，莫此为甚。其书之无价值，可以想见。今有叶子雨、陆士谔二家之评，或可杜其流弊。

王孟英之《温热经纬》，以轩岐仲景之文为经，叶薛诸家之说为纬，且为之注释。其详博明晰，可谓集前人之大成，而垂后学之规范。其书虽间有瑕疵，而得叶子雨为之评订，可谓尽善。惜其偏重新感，且搀入疫病，不以温病疫病合称，未免后人误会，至其《归砚录》，指摘吴氏《温病条辨》，则语多扼要，可为师法。

周杓元之《温证指归》，谓仲景《伤寒论》为专究伤寒之书，虽属谬误，尚能分别寒温。第以疫病混作温病，则无法以圆其说，名为《指归》，实则使人无所根据归。

李识候之《暑症发源》，论证处方，条分缕晰，洵为治暑症之金科玉律。

陆九芝之《伤寒阳明病释》，以伤寒传入阳明遂成温病，故取阳明病而释之，颇明晰，有条贯，此乃发明温病之一端，其于《世补斋》文辨论温病甚详，且于诸家谬误尤多矫正，使伤寒、温病、瘟疫，朗若列眉，其功匪浅。

凌嘉六之《温热类编》，秦伯未为之删订，分温热暑湿四大纲，何廉臣加以绪论，自《内经》以及诸家凡论温热者，采辑靡遗。裘吉生复为刊之于《读有用书楼医书选刊》。惜其罗辑虽丰，而发明甚鲜，且不及燥病。

宋佑甫之《南病别鉴》，乃取叶天士《温证论治》分条注释，及校刊薛生白《湿热条辨》、与薛公望《伤寒古风》，末附自着。意以伤寒为北病，温热为南病，则未免拘泥。然欲知叶薛各家，则亦可涉猎及之。

汝琴舫之《治温阐要》，意在阐发温病之要，又附治疫之法，其书虽无特长，尚属简明可取。

柳宝诒之《温热逢源》，其于温热颇有独到之处。既详伏气，复阐明仲景之暴感暑热，乃发人所未发，如能由此探求，庶可左右逢源。

陈葆善之《燥气总论》，实探《内经》之秘，而发喻嘉言、沈目南、吴鞠通诸氏之所不逮。凡论治处方，尤能独抒心得，洵为燥病学之善本。

叶子雨之《伏气解》，乃本《素》、《灵》阴阳气化之道，而详解六气伏邪之理。论伏气之善本也。

刘吉人之《伏邪新书》，分伏燥、伏寒、伏风、伏湿、伏暑等病。论证处方，俱得诸实验，洵发前人所未发，可谓有功千古。

时人沈汉卿之《温热经解》，乃注释言温热之经文，并附方药，颇有可取。

王馥原之《温病指南》，立说本诸叶、吴温病分三焦之划界，未能合乎真理。然其论治处方，尚属平正，未可浓非。

郝炳炎之《温热病问答》，辨证主方，明白易晓，可为温病学之初阶。

吴锡璜之《中西温热串解》，博采兼收，中西互证，可谓洋洋大观。惟以三焦分篇，仍蹈鞠通之陋。且羼杂疫病，亦属瑕疵。

刘仲迈之《温病诠真》，即其所着《伤寒杂病论义疏》之卷四，亦即所谓古本仲景《伤寒论》之一也。其言颇存古风，虽属温病之新法门，究为广义伤寒之实际，惜其未将《伤寒论》之第五卷暑热湿燥合刊，而非温热学所赅之全书也。

恽铁樵之《温病明理》，其斥天士、鞠通之温邪上受及三焦论治之说，固属不谬。至谓叔和寒毒藏于肌肤之说于理不可通，及其所着《内经纲要》，据西医伤寒潜伏期不过二十日之说，以驳冬伤于寒，春必病温，与凡病伤寒而成温者诸学理，则未免妄议古人。盖其于伏气与新感之分辨，尚未明悉。不知西医伤寒之潜伏期，乃指伤寒即病之潜伏者言，《内经》之冬伤于寒，春夏方发者，乃指伤寒变为温病暑病者言实风马牛之不相及也。

丁醒吾之《温热经纬补录》，盖为补王氏《温热经纬》所未备而作，于秋燥剖释详明，诚足以补王氏之所未及。

杨如侯之《温病讲义》，为其担任山西医学专校温病教授时，所辑以教学人也，言颇精当。惟搀入疫病，不以疫病合称，未免名实不符耳。

张山雷之《湿温医案》，乃辑前人之案，而为之评注，亦有可取。

沈啸谷之《温病全书》，乃取时逸人之《中国时令病学》，删去伤寒及关于六经之解释，合《序例》与《总论》为一篇，将治法分隶各症，药方附列于治法之后，并增方解，重行改编而成。所言皆平正简明，有法有式，颇合教材。惟夏季之病，篇名温病暑温，究不若热病暑病之为妥善。温为热之渐，热为温之极。春气温和，故曰春温风温，实可统名温病；夏气暑热，病暑而不病温，宜曰热病暑病。且暑温之名，乃吴鞠通所杜撰，暑温即暑热之轻症，故不当以暑温名篇。

况和煦之气曰温，亢热之气曰暑，既暑矣，何止于温？暑温之名，实不可通。

章巨膺之《温热辨惑》，乃本其师恽氏铁樵之旨，仍援西医言伤寒之潜伏期至多不过二三日，以辟《伤寒例》寒毒藏于肌肤之谬。此则盲从西说之尚形质，而忘祖国之言气化。但其辨证论治，颇具条理，不无可取。

宋爱人之《春温伏暑合刊》，对于春温、伏暑，演绎详明，选方亦精，且以春温一症，分新邪为风温，伏邪为伏温，立说新颖，可谓不落前人窠臼。

上皆温病通行之专书。此外，如邵步青之《四时病机》，雷少逸之《时病论》，虽非温病之专书，亦详温病之证治，颇有可取。至于张畹香之《温暑医旨》，张子培之《春温三字诀》，姜子房之《温病赋》，钱文骥之《温病条辨症方歌括》，则皆崇拜鞠通之学说，而为初学示法度者也，不足观也矣。

夫温病专书，类皆起于明末而盛于今日，其故何哉？盖因又可误温病为瘟疫，而天士创温病之异说，于是盲从者日众，而研究温病者亦遂多矣。至天士之说，实顾景文所伪托者也。其言似是而非，真理因之而晦，故治温病之法，至今仍无定说。兹将顾氏之作伪及其类似者，略陈于下∶顾氏所着《温证论治》，乃治新感温热之法。相传为顾氏随叶氏游洞庭山，信笔记录舟中之所语。华岫云首刊之于《续选临症指南》，名为《温热论》。继则唐笠三以顾氏一时未加修饰，是以辞多佶屈，语亦稍乱，乃为之删润，前后移掇，刊之于《吴医汇讲》，而易其名为《温证论治》。章虚谷又易其名为《外感温病证治》，刊之于《医门棒喝》，并为注释，而赞扬之。王孟英又易其名为《外感温热篇》，刊之于《温热经纬》，更增注释。宋佑甫刊之于《南病别鉴》，且为之分条略注。周学海仍其名为《温热论》，刊之于《医学丛书》，间加评注。吴锡璜刊之于《中西温热串解》，乃详注之，易其名为《温热论注解》，此其注解中之最精详者。孟英之注次之。此乃叶派之金针，而为陆九芝所鄙弃者也。

相继而起者，则有薛生白之《湿热条辨》，乃治湿温之法，首载于佛尼勒所刊之《医师秘笈》，继则吴子音刊之于《温热赘言》，名之为《湿温症条例》，不题生白之作，而署寄瓢子述。章虚谷易其名为《薛生白湿热条辨》，刊之于《医门棒喝》，并略释之。王孟英刊之于《温热经纬》，又易其名为《湿热病篇》，更详注之。宋佑甫刊之于《南病别鉴》，又易其名为《湿热论》。吴锡璜刊之于《中西温热串讲》，仍名之《湿热病篇》，更增注之，注中之最精详者也。此书孟英疑其非薛作，而陆九芝更极辟之，谓其自条自辨，薛氏决无此不合体例，且其语句、药物，均与《温证论治》大略相同，难保非顾景文一流人伪托云。

此外，陈平伯之《温热病指南》，乃治风温之法。吴子音刊之于《温热赘言》，篇名《温热病大意》，不题平伯之名，亦署寄瓢子述，与薛氏《湿热条辨》合为一人之作。王孟英刊之于《温热经纬》，题为《陈平伯外感温病篇》，并加按语。

吴锡璜之《中西温热串讲》亦刊之，且于王注之外，更增按语。此书是否陈氏所作，孟英亦以为疑。

由是观之，温病专书欲求其尽善者，实不可得。盖真理既淆，立论自乱，皮之不存，毛将安附？呜呼！评论者能不为之痛心也哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　通论
  • 当前页：第二节　温病专书之概论
  • 下一页：第三节　瘟疫专书之概论
<<< 返回本书目录
  1. 温病诸候（凡三十四论）《诸病源候论》
  2. 温病总论《温病指南》
  3. 温病诸候《巢氏病源补养宣导法》
  4. 温补按则《景岳全书》
  5. 温病治法要略《温病指南》
  6. 温补脾肾【方剂主治】
  7. 温病之治法详于伤寒论解《医学衷中参西录》
  8. 温补脾阳《章次公医案》中附子的应用
  9. 温病真理之探源《温病正宗》
  10. 温补肾阳《章次公医案》中附子的应用
  11. 温病郁病论《冯氏锦囊秘录》
  12. 温补肾阳【方剂主治】
  13. 温病与燥病之分别《圆运动的古中医学》
  14. 温补汤【方剂大全】
  15. 温病遗方《医学衷中参西录》
  16. 温肠丸【方剂大全】
  17. 温病学说之折衷《温病正宗》
  18. 温冲汤《医学衷中参西录》
  19. 温病学说的发展和预防保健《中国医学通史》
  20. 温冲汤【方剂大全】
  21. 温病系阴虚亦系阳虚《圆运动的古中医学》
  22. 温大肠《本草害利》
  23. 温病误用石膏必死《圆运动的古中医学》
  24. 温大青【中药大全】
  25. 温病瘟疫之辨析《温病正宗》
  26. 温胆汤【方剂大全】
  27. 温病体虚《医学衷中参西录》
  28. 温胆汤加减【方剂大全】
  29. 温病死生候《伤寒总病论》
  30. 温毒《吴鞠通医案》
  1. 温病专书之概论《温病正宗》
  2. 温病治法要略《温病指南》
  3. 温病总论《温病指南》
  4. 温病之治法详于伤寒论解《医学衷中参西录》
  5. 温补《中医词典》
  6. 温病真理之探源《温病正宗》
  7. 温补《松峰说疫》
  8. 温病郁病论《冯氏锦囊秘录》
  9. 温补《女科证治准绳》
  10. 温病与燥病之分别《圆运动的古中医学》
  11. 温补按则《景岳全书》
  12. 温病阴阳易候《诸病源候论》
  13. 温补命门《中医词典》
  14. 温病亦有“热入血室”证《三十年临证经验集》
  15. 温补命门（补火生土）《中医名词词典》
  16. 温病遗方《医学衷中参西录》
  17. 温补脾肾《中医词典》
  18. 温病一条《伤寒贯珠集》
  19. 温补脾阳《章次公医案》中附子的应用
  20. 温病一日候《诸病源候论》
  21. 温补肾阳《章次公医案》中附子的应用
  22. 温病一《伤寒悬解》
  23. 温补肾阳《中医词典》
  24. 温病咽喉痛候《诸病源候论》
  25. 温冲汤《医学衷中参西录》
  26. 温病学说之折衷《温病正宗》
  27. 温胆安神《中医词典》
  28. 温病学说的发展与成熟《中国医学通史》
  29. 温胆汤《备急千金要方》
  30. 温病续法《医学纲目》
  31. 温胆汤《医宗金鉴》


瘟疫专书之概论_《温病正宗》_中医医论_【岐黄之术】

第三节　瘟疫专书之概论
在线购买《温病正宗》正版书籍

第三节　瘟疫专书之概论

  • 上一页
  • 目录
  • 相关
  • 下一页

瘟疫，急性传染病也。自《内经》以下，无书不载，可谓详且尽矣。然瘟疫之来，以时代而异，以风土为移，故古今方药不同，南北治疗迥异。且变生顷刻，祸不旋踵，非斩关夺隘之将，不克获除暴安良之功。兹将其专书，略论于下∶吴又可之《温疫论》，实为治瘟疫专书之嚆矢。其辨证论治，有功千古。且发明瘟疫邪自口鼻而入，伏于膜原，又有九传之变，尤为卓识。惟其因遇崇祯辛已大疫流行之时，所见者为瘟疫而非温病，乃凭一孔之见，而作正名之篇，悉将温病误为瘟疫；又作《伤寒例正误》，力诋冬伤于寒、春夏成温成暑之理，遂令温病混入瘟疫，淆然莫辨，则又仲景之罪人也。

羽翼又可者，则有清　郑重光之《温疫论补注》，孔以立之《评注温疫论》，洪吉人之《补注瘟疫论》，皆无甚阐发，但洪注较胜。陈锡三之《二分晰义》，及杨栗山之《寒温条辨》，所辨虽详，仍援又可瘟温同病之误。杨书乃窃取陈素中之《伤寒辨证》，而扩充其义者也。吕心斋之《瘟疫条辨摘要》，则又摘取陈、杨二家而成者也。

刘松峰之《说疫》与《瘟疫论类编》、蔡乃庵之《伤寒温疫抉要》、杨尧章之《温疫论辨义》、韩凌霄之《瘟痧要编》、洪教燧之《温疫条辨》，虽皆瘟温不分，而间有增补，尚不无发挥者也。

熊立品之《治疫全书》，李炳之《辨疫 言》，朱兰台之《疫证治例》，皆略有发明，可备治疫之参考者也。

时人余伯陶之《疫证集说》，曹彝卿之《防疫刍言》，徐相宸之《急性险疫证治》，曹炳章之《秋瘟证治要略》，绍兴医学会之《湿温时疫治疗法》，杨志一之《四季传染病》，时逸人之《中国急性传染病学》等书，或辑旧说，或抒心得，或参西学，则皆切于实用者也。

至于郑奠一之《温疫明辨》，即戴麟郊《广温疫论》之张冠李戴，则名为瘟疫，而所论实属温热也。

其瘟温统治之书，则有清　周禹载之《温热暑疫全书》，分别温病瘟疫尚清，惜其属性太简，有负全书之名耳。

至分症论治者，则有清　余师愚之《疫疹一得》。师愚即《阅微草堂笔记》所载之桐城医士也。于乾隆癸丑，京师大疫，用大剂石膏，所治应手而痊，踵其法者，活人无算。时人刘民叔之《时疫解惑论》，所用方剂，亦推重石膏。但石膏虽为治热疫要药，究亦不专恃石膏。民国壬申岁，故都烂喉丹痧（倭名猩红热，北平亦呼疫疹）流行，夭横无算。

其重症坏症，人所不治者，经（松如）全活者颇多。其所用药，轻者日用数两，重者多至八九斤，均不专重石膏。其临证验案，他日当刊以问世。此则又非余、刘之所知也。

清　陈耕道之《疫痧草》，顾玉峰之《痧喉经验阐解》，金德鉴之《烂喉丹痧辑要》，夏春农之《疫喉浅论》，张筱衫之《痧喉正义》，曹心怡之《喉痧正的》，时人丁甘仁之《喉痧症治概要》，曹炳章之《喉痧证治要略》，皆治烂喉丹痧之专书也。

清　黄维翰之《白喉辨证》，张善吾之《时疫白喉捷要》，李伦青之《白喉全生集》，陈葆善之《白喉条辨》，耐修子之《白喉治法忌表抉微》，张采田之《白喉证治通考》，皆治白喉之专书也。

夫白喉，咽喉腐也；喉痧，亦咽喉腐也。其所以异者，白喉多由肾虚火旺，里证也，咽喉虽腐，有汗发热，自下焦而至上焦，其势缓；喉痧则纯为疠疫之邪，由于口鼻传入，表证也，咽喉肿腐，发热无汗，自上焦而至下焦，其势急。

一属阴虚，一属阳邪。阴虚即仲景所云少阴病，咽痛胸满心烦，猪肤汤主之者也；阳邪即仲景所云阳毒之为病，面赤斑斑如锦纹，咽喉痛，升麻 鳖甲汤主之者也。此又不可以不辨也。

清　王孟英之《随息居霍乱论》，陆九芝之《霍乱论摘要》，赵海仙之《赵氏霍乱论》，许起之《霍乱燃犀说》，姚训恭之《霍乱新论》，陈蛰庐之《瘟疫霍乱答问》，连文冲之《霍乱审证举要》，时人凌禹声之《霍乱平议》，翟冷仙之《霍乱指南》，皆治霍乱之专书也。

霍乱之发也暴，其退速，脉忌微细。而类似寒霍乱之伏阴症，其发缓，而退不易，脉恒细或伏，先利而后呕，惟不若霍乱之心腹绞痛，其发专在夏秋，病则远近一律。清　田云槎之《时行伏阴刍言》，辨之极明。倘误认伏阴为霍乱，则其为害不可胜言矣。

清　郭右陶之《痧胀玉衡》，随万宁之《羊毛瘟证论》，徐子默之《吊脚痧方论》，林药樵之《痧症全书》，高亭午之《治痧全编》，党因道人之《急救异痧奇方》，费友棠之《急救痧证全集》，费养庄之《痧疫指迷》，时人陈景岐之《七十二种痧症救治法》，皆治痧症（痧症即杂疫，一名干霍乱，又名痧胀）之专书也。

清　孔以立之《痢疾论》，吴本立之《痢证汇参》，吴士瑛之《痢疾明辨》，唐容川之《痢症三字诀》，时人丁子良之《治痢捷要新书》，罗振湘之《治痢南针》，皆治痢疾之专书也。

近时所谓疫痉，亦名痉瘟，又名伏瘟，于小儿俗呼为惊风，即西医之流行性脑脊髓膜炎也。明方中行之《痉书》，时人蒋璧山之《伏瘟证治实验谈》，沈朗清之《脑膜炎新书》，刘裁吾之《痉病与脑膜炎全书》（此书尚末出版，序文曾经披露）皆治此症之专书也。《金匮》有刚痉柔痉之分，犹惊风之有急慢也。《说文》∶痉，疆急也。《广韵》∶痉，风强病也。夫痉之为病，脊强而厥，即《难经》所谓督之为病，脊强而厥。盖同病而异名者也。脊髓上贯于脑，乃督脉之所司。《脉要精微论》曰∶头者，精明之府。李时珍曰∶脑为元神之府。金正希曰∶人之记性皆在脑中。王清任曰∶灵机在脑。则脑之为物可知。夫心之官则思。《说文》思字从心从囟。囟即 ，顶门也。盖谓心有所思，则神注于脑也。《韵会》曰∶自囟至心，如丝相贯不绝。盖谓脑神经也。夫脑阴质也，心阳火也，以阳火上灼阴质，则神光毕照，事物洞明。

此以脑之灵机，而为心主之所司者也。西说之脑膜炎，炎者火也，但火极生风，风火相乘，则筋膜燥，脊髓枯，神经为之紧张，故头痛脊疼，颈项弯曲，手指抽挛，神识昏迷，目赤直视，口噤谵语。《灵枢　热病》曰∶髓热者死，热而痉者死，热病数惊，螈 而狂，风痉身反折。《素问　气厥论》曰∶肺移热于肾，传为柔痉。又《骨空论》曰∶督脉为病，脊强反折。皆此症之见证也。叶天士所谓温邪上受，逆传心包，亦此证之一也。心包即心主之宫城，盖脑之灵根下在于肾，脑之灵机上发自心。心通于脑，故泻心火即清脑法也。然其症不独有刚柔之分，且有有疫无疫之异。施治之法，又不可执一无权也。

清　罗芝园之《鼠疫约编》，沈敦和之《鼠疫良方汇编》，刘肇隅之《鼠疫备考》，时人余伯陶之《鼠疫抉微》，李健颐之《鼠疫治疗全书》，徐相宸之《订正鼠疫良方》，皆治鼠疫之专书也。

他如痘疮、麻疹，乃本先天之遗毒，蕴藏于骨髓之间。痘为阴毒，发于五脏；麻为阳毒，发于六腑。虽皆由感触疫邪而发，究非其主因也。古者隶于小儿科，今则另立专门，故不列入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　温病专书之概论
  • 当前页：第三节　瘟疫专书之概论
  • 下一页：第四章　温病学说之折衷
<<< 返回本书目录
  1. 瘟疫治法《石室秘录》
  2. 瘟疫赘言《吴医汇讲》
  3. 瘟疫杂症简方《松峰说疫》
  4. 瘟疫总括《医宗金鉴》
  5. 瘟疫应用药《松峰说疫》
  6. 瘟疹《医宗金鉴》
  7. 瘟疫五（附大头天行病）《丹溪心法》
  8. 瘟症杂症治略《松峰说疫》
  9. 瘟疫统治八法《松峰说疫》
  10. 文冠果【中药大全】
  11. 瘟疫名义论《松峰说疫》
  12. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  13. 瘟疫门《幼科指南》
  14. 文蛤《本草乘雅半偈》
  15. 瘟疫门《幼科心法要诀》
  16. 文蛤《本草崇原》
  17. 瘟疫门《医方考》
  18. 文蛤《本草思辨录》
  19. 瘟疫门《古今医统大全》
  20. 文蛤《本草新编》
  21. 瘟疫门《辨证录》
  22. 文蛤《药征续编》
  23. 瘟疫脉论《三指禅》
  24. 文蛤《长沙药解》
  25. 瘟疫脉候（附录）《伤寒指掌》
  26. 文蛤《证类本草》
  27. 瘟疫脉沉《读医随笔》
  28. 文蛤【中药大全】
  29. 瘟疫六经治法《松峰说疫》
  30. 文蛤（花蛤）《本草纲目》完整版
  1. 瘟疫专书之概论《温病正宗》
  2. 瘟疫治法《石室秘录》
  3. 瘟疫赘言《吴医汇讲》
  4. 瘟疫杂证《医学集成》
  5. 瘟疫总括《医宗金鉴》
  6. 瘟疫杂病论《医碥》
  7. 瘟疫总括《幼科心法要诀》
  8. 瘟疫杂病论《医碥》
  9. 瘟疹《医宗金鉴》
  10. 瘟疫杂病论《医碥》
  11. 瘟疹痧《幼科心法要诀》
  12. 瘟疫以劳食复作《孙文垣医案》
  13. 瘟症挟惊《松峰说疫》
  14. 瘟疫五（附大头天行病）《丹溪心法》
  15. 瘟症杂症治略《松峰说疫》
  16. 瘟疫时令《奇效简便良方》
  17. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  18. 瘟疫诗《医学实在易》
  19. 文蛤《神农本草经》
  20. 瘟疫舌疔《中医词典》
  21. 文蛤《千金翼方》
  22. 瘟疫伤寒时症《奇效简便良方》
  23. 文蛤《长沙药解》
  24. 瘟疫青喉《中医词典》
  25. 文蛤《本草经集注》
  26. 瘟疫名义论《松峰说疫》
  27. 文蛤《新修本草》
  28. 瘟疫门（一则）《辨证录》
  29. 文蛤《汤液本草》
  30. 瘟疫门《幼科指南》
  31. 文蛤《本草蒙筌》


温病学说之折衷_《温病正宗》_中医医论_【岐黄之术】

第四章　温病学说之折衷
在线购买《温病正宗》正版书籍

第四章　温病学说之折衷

  • 上一页
  • 目录
  • 相关
  • 下一页

岐伯曰∶今时之人，以酒为浆，以妄为常，醉以入房。此叹世风之不古，而不能如古人之虚邪贼风、避之有时，精神内守，病安从来也。自岐伯迄今，又四五千年矣，加以中外交通，人烟繁萃，兵革时起，饥馑荐臻，温病瘟疫，有不从而日增者乎？痘疮发现于后汉，至唐宋而盛行。痧症亦名干霍乱，宋时虽盛行，而至有清以来为尤烈。烂喉丹痧、白喉、鼠疫等，虽为往昔异名之病，然皆自有清而后盛行。所以然者，盖上古之时，天清地宁，民淳俗朴，虚邪苛毒无由而生，即或有之，发现亦鲜，故人不觉；世愈降，民俗愈浇，而恶疾险症亦遂愈多也。

吴又可生于多疫之秋，故其言曰∶业医者，所记所诵，连篇累牍，俱是伤寒，及其临证，悉见瘟疫，求其真伤寒，百无一二云云，诚非虚语。其立说虽为后世温病瘟疫混淆之滥觞，而其发明疫邪自口鼻而入，伏于膜原，与夫九传之变，则为治疫之金针，而不容埋没。

喻嘉言之温症三大例，可谓深知伏气变病之理。惟治金鉴一案，标其名为伤寒死症奇验，而强词夺理，竟作冬伤于寒，又兼冬不藏精之春温两感症，用麻黄 附子 细辛汤及附子泻心汤，以炫其奇；且云不藏精之人，肾中阳气不鼓，精液不得上升，故枯燥外见，用附子助阳，则阴气上交于阳位，如釜底加火，则釜中之气水上腾，而润泽有立至者。此种言论，荒谬已极，既标名伤寒，何得又作温病？夫不藏精者，精液枯竭，所以化火，惟恐清凉之不急，何得反用辛温？火上加油，焉有不燎原者乎？其证状壮热、谵语、皮肤枯涩、舌卷、唇焦、足冷，即王海藏《阴症略例》所谓阴极似阳之阴症，实非温病也。

《临证指南》、《温证论治》，《景岳发挥》诸书，伪托叶天士之所作也。（天士生平未尝着述，其所流传于世者，泰半由于伪托，即《温证论治》及《临证指南》，乃叶派崇奉之灵符，一为顾景文之手笔，一出于华岫云之采辑。他如《景岳发挥》，为梁溪姚球所撰，坊贾因书不售，剜补桂名，遂致洛阳纸贵。曹畸庵《医学读书志》言之甚详。又如陈修园之《医学三字经》，修园自称亦曾托名叶天士。其作伪情形可概见矣）《临证指南》及《景岳发挥》，并详伏气，不独新感。吴鞠通徒取《温热论》之温邪上受，首先犯肺，逆传心包十二字，撇开伏气，以新感立论，更固执《临证指南》所云仲景伤寒先分六经，河间温热须究三焦之语，划分三焦界限，愈失愈远；既非叶派之全豹，复开后学之盲从，此温病家之罪人也。陆九芝谓河间治法，亦惟六经是言，而三焦而字，始终不见于《六书》，初不解《指南》之何以有是语，久之而悟《指南》于西昌之论瘟，认作河间之论温，约略记得河间之书，人皆说是异于仲景者，故即不妨托之河间耳。

此论固属确凿，而天士之意或又不然。夫河间主火，是其专长，人所共知，且作《三消论》，以三焦论治。三消之为病，乃燥热怫郁，精血枯竭，亦须清凉，无异温病，此天士或由此而悟也。然《三消论》所谓之三焦，乃指上中下所病之部位而言，此与天士以温病必始于上焦而终于下焦，又似是而非，实风马牛不相及也。但天士论温，虽知伏气，而论新感则混同于瘟疫，故援又可之说，以温邪上受，首先犯肺，逆传心包为纲领。其邪之首先犯肺者，药用辛凉，是为新感之温热，即陆氏所谓不过小小感冒，如小风热、小风温也；其逆传心包者，药用犀角、金汁、人中黄之属，是为瘟疫之重症，即陆氏所谓不出数日遽入心包，为一场大病以至于死也。

陆氏之治温病，执定阳明，以阳明为成温之薮，凡属内外之邪，必通行此要津，如导江河而至于海，固属提纲挈领。

然只发明在阳明之温病，而于温病之伏气新感不分，轻重缓急同治，虽可为治法之常，犹未能通权达变。其意在扫除荆棘，新辟康庄，实则未免矫枉过正。

王孟英温病家之卓卓者也，其指摘鞠通曰∶鞠通之排定三焦路径，必欲温热病遵其道而行，有是理乎？夫温热究三焦者，非谓病自上焦始而渐及于中下也。伏气自内而发，则病起于下者有之；胃乃藏垢纳污之所，湿温疫毒，病起于中者有之；暑邪挟湿者亦犯中焦。又暑属火，而心为火脏，同气相求，邪极易犯，虽始上焦，亦不能必其在手太阴一经也。

其辨别伏气新感曰∶伏气温病自里出表，乃先从血分而后达于气分。更有邪伏深沉，不能一齐外出者，正如抽蕉剥茧，层出不穷，不比外感温邪由卫及气、自营而血也。此等议论，皆至理名言，可为师法。且其验案甚伙，更堪玩味。

章虚谷与吴鞠通为同时人，皆崇拜叶天士者也。章氏于温热虽无发明处，然亦纠正吴氏《温病条辨》之谬，较之吴氏尚胜一筹。

伏邪之病，《内经》论之甚详，而不见其名。《伤寒论》虽有伏气之病，而无新感之称，所以世之论温病者，恒混淆不分。清　蒋宝素所着《医略稿》之伏邪篇，阐扬伏温一病，昭然大白。惜其乃援吴氏《瘟疫论》行邪伏邪之说，仍属瘟温不分，未可为法。柳宝诒继之，辨别瘟温之相异，新感伏气之不同，既正诸家之谬，复发前人所未言，实论伏气温之最详备者也。

他如周禹载、尤在泾、舒驰远、陈平伯，于温病均有所发明。周禹载之《温热暑疫全书》，乃发明温病发于少阳者也。其说曰∶温病所伤者，寒也；所病者，温也；所伏者，少阴也；所发者，少阳也。其所以然者，少阴本虚而伤寒，春则木旺而水亏，火气燔灼，病必有阳而无阴，药必用寒而远热，黄芩汤其主治也。尤在泾之《伤寒贯珠集》，乃发明少阴清法与厥阴清法者也。其说曰∶少阴之热有从阳经传入者，亦有自受寒邪，久而变热者。阳经之寒，变则热归于气，或入于血；阴经之寒，变则热入于血，而不归于气。厥阴之病，本自消渴，其里有热，乃传经之邪，厥阴受之也。舒驰远之《伤寒六经定法》，乃发明太阴经之火者也。其说曰∶太阴经之着痹、行痹二症，为火旺阴亏，热结经隧，赤热肿痛，手不可近，法宜清热润燥。陈平伯之《温热病指南》，乃发明肺胃为温邪必犯之地者也。其说曰∶风温为燥热之邪，燥令从金化，燥热归阳明，故肺胃为温邪必犯之地。且风温为燥热之病，燥则伤阴，热则伤津，泄热和阴，又为风温病一定之治法也。

以上诸家立言，皆有至理，然皆各举一端，学人博取而会通之，以为温病之治法则可，苟拘泥一家之言，则大不可。

《伤寒论》之六经见证，乃百病之提纲，非独为伤寒病而设。刘松峰有瘟疫六经治法，朱兰台之《疫证治例》亦分六经。治瘟疫尚以六经见证，何况温病乎！所谓见证者，乃以证候见于何经，即从何经而治之也。若作伤寒之六经传经，由太阳而阳明，终于厥阴解之，则谬矣。《难经》曰∶温病之脉行在诸经，不知何经之动也。然则凡论温病者，岂可胶柱鼓瑟哉？

至于治病之法，则《内经》云∶治寒以热，治热以寒。又曰∶从内之外者，调其内；从外之内者，治其外。从内之外而盛于外者，先调其内，而后治其外；从外之内而盛于内者，先治其外，而后调其内。中外不相及，则治主病。又曰∶治热以寒，温而行之；治寒以热，凉而行之；治温以清，冷而行之；治清以温，热而行之。故消之削之，吐之下之，补之泻之，久新同法。此皆治病之通法，治温热者亦不能外也。

陆九芝曰∶天士于《临证指南》，既以小风寒抵作伤寒一大法门，于《温证论治》，又以小风热抵作温热一大法门，所以伤寒一证，至天士而失传，温热一证，亦至天士而失传。此叹景文、岫云之作伪也。孰知不有当日天士之误，则无后世温病之争，而伤寒温病均无人阐发矣。夫《难经》伤寒有五之伤寒，外感之总称也，《伤寒论》则六淫之全书也。

然五种伤寒之中，又有伤寒之目，故伤寒虽有广义，亦有狭义。既有狭义，则伤寒与温病，又未可混而不分也。今日之所谓温病学人，亦非专言温病，乃概暑湿燥火而言，既不悖乎经旨，又能发扬光大，何尝不可与《伤寒论》后先辉映，相得益彰乎？此书虽为正温病之名而作，亦未始非为《伤寒论》进一解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　瘟疫专书之概论
  • 当前页：第四章　温病学说之折衷
  • 下一页：一、《素》、《灵》
<<< 返回本书目录
  1. 温病学说之折衷《温病正宗》
  2. 温病遗方《医学衷中参西录》
  3. 温病学说的发展和预防保健《中国医学通史》
  4. 温病与燥病之分别《圆运动的古中医学》
  5. 温病系阴虚亦系阳虚《圆运动的古中医学》
  6. 温病郁病论《冯氏锦囊秘录》
  7. 温病误用石膏必死《圆运动的古中医学》
  8. 温病真理之探源《温病正宗》
  9. 温病瘟疫之辨析《温病正宗》
  10. 温病之治法详于伤寒论解《医学衷中参西录》
  11. 温病体虚《医学衷中参西录》
  12. 温病治法要略《温病指南》
  13. 温病死生候《伤寒总病论》
  14. 温病诸候《巢氏病源补养宣导法》
  15. 温病暑病《类经》
  16. 温病诸候（凡三十四论）《诸病源候论》
  17. 温病暑病《景岳全书》
  18. 温病总论《温病指南》
  19. 温病舌验《医门补要》
  20. 温补按则《景岳全书》
  21. 温病舌胎《圆运动的古中医学》
  22. 温补脾肾【方剂主治】
  23. 温病少阴证《医学衷中参西录》
  24. 温补脾阳《章次公医案》中附子的应用
  25. 温病-伤寒门（下）《古今医统大全》
  26. 温补肾阳《章次公医案》中附子的应用
  27. 温病热病解《叶选医衡》
  28. 温补肾阳【方剂主治】
  29. 温病热病《伤寒捷诀》
  30. 温补汤【方剂大全】
  1. 温病学说之折衷《温病正宗》
  2. 温病学说的发展与成熟《中国医学通史》
  3. 温病咽喉痛候《诸病源候论》
  4. 温病续法《医学纲目》
  5. 温病一《伤寒悬解》
  6. 温病小便不通候《诸病源候论》
  7. 温病一日候《诸病源候论》
  8. 温病下利候《诸病源候论》
  9. 温病一条《伤寒贯珠集》
  10. 温病下利候《诸病源候论》
  11. 温病遗方《医学衷中参西录》
  12. 温病下部疮候《诸病源候论》
  13. 温病亦有“热入血室”证《三十年临证经验集》
  14. 温病系阴虚亦系阳虚《圆运动的古中医学》
  15. 温病阴阳易候《诸病源候论》
  16. 温病误用石膏必死《圆运动的古中医学》
  17. 温病与燥病之分别《圆运动的古中医学》
  18. 温病五日候《诸病源候论》
  19. 温病郁病论《冯氏锦囊秘录》
  20. 温病吐血候《诸病源候论》
  21. 温病真理之探源《温病正宗》
  22. 温病体虚《医学衷中参西录》
  23. 温病之治法详于伤寒论解《医学衷中参西录》
  24. 温病嗽候《诸病源候论》
  25. 温病治法要略《温病指南》
  26. 温病四日候《诸病源候论》
  27. 温病专书之概论《温病正宗》
  28. 温病死生候《伤寒总病论》
  29. 温病总论《温病指南》
  30. 温病暑病《类经》
  31. 温补《中医词典》


《素》、《灵》_《温病正宗》_中医医论_【岐黄之术】

一、《素》、《灵》
在线购买《温病正宗》正版书籍

一、《素》、《灵》

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）夫精者，身之本也。故藏于精者，春不病温。（《金匮真言论》）

张隐庵曰∶神气血脉皆生于精，故精乃生身之本。能藏其精，则血气内固，邪不外侵，故春不病温。

吴鞠通曰∶不藏精三字须活看，不专主房劳说，一切人事之能摇动其精者皆是。即冬日天气应寒，而阳不潜藏，如春日之发泄，甚至桃李反花之类亦是。

陆九芝曰∶《金匮真言论》云∶夫精者，身之本也。故藏于精者，春不病温。所谓精者，指一身津液由于水谷所化。

水谷之精气，和调于五脏，洒陈于六腑，为后天生身之本，其下遂以精与汗互言之。吾试以经解经，此即经言食气入胃，散精于肝，淫精于脉，输精于皮毛之数精字也；亦即经言饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，水精四布，五经并行之数精字也。又岐伯论温病曰∶人所以汗出者，汗生于谷，谷生于精，邪气之得汗者，邪却而精胜也。

又曰∶汗者，精气也。则精即是汗。

（二）冬伤于寒，春必病温。（《生气通天论》）

马元台曰∶冬伤于寒者，至春必为温病。盖冬时严寒，中之即病者，谓之伤寒；其有伤于寒，而不即病者，至春阳气发生，邪从内作，故为温病之证。夫曰温者，寒非纯寒而有热，热非纯热而有寒，正以前此而冬则为寒，后此而夏则为热，则此春时乃为温病也。

叶子雨曰∶冬至一阳渐生，人身之阳气内盛，被冬日严寒杀厉之气所折，深浃于肌髓之间，至春日，内伏郁结之阳气为外邪触发，伏气既得发泄，遇天气之阳热，两热相干，发为温病。

（三）凡病伤寒而成温者，先夏至日为病温，后夏至日为病暑。暑当与汗出，勿止。（《热论》）

叶子雨曰∶古医经以伤寒为外感之通称，故云凡病伤寒而成温。然天地阴阳之邪，随人身气化感召。冬至后一阳渐生，人身所伏之阳热，为严寒折遏，感春阳之气而发者为病温；夏至一阴生，人身所伏之阴气，感亢热之气而发者为病暑。盖春温夏暑，随气而化，亦随时而命名也。暑当与汗出，勿止者，暑虽热邪，热盛则蒸湿，湿与热搏，故暑病多汗；

治暑之法，不可禁止其汗也。

柳宝诒曰∶经言凡病伤寒，是伤寒不必专于冬时，即三时感寒，亦能郁化为温也。其称夏至后为病暑，则暑即温之变名，尤不可指为另是一邪。而此独分别言之者，因伏气发于夏至以后，其治病略有不同。盖温病忌汗，恐其伤阴；若时交长夏，则汗出必多，而邪气亦随汗而出，又未可以汗多而遽止之也。

（四）气虚身热，得之伤暑。（《刺志论》）

马元台曰∶气本虚矣，而身反热，盖得之伤暑故也。惟热伤气，故伤暑则身热也。

（五）人一呼脉三动，一吸脉三动而躁，尺（廖平曰∶尺为皮之误）热曰病温。（《平人气象论》）

马元台曰∶一呼脉当再动，而今则三动；一吸脉当再动，而今则三动；则一呼一吸总为一息，为六动矣。《脉诀》以为数脉。《难经》亦以为离经脉。是六至而躁，躁者，动之甚也。今尺脉躁动，当尺有热。尺部者，下部也，主肾水不足，其病为温。

（六）尺（廖平曰∶尺为皮之误）肤热甚，脉盛躁者，病温也。其脉盛而滑者，病（《甲乙经》病作汗）且出也。（《论疾诊尺篇》）

马元台曰∶尺之皮肤热甚，其脉盛躁，当为温病也。其脉虽盛，不至于躁，而带滑者，则病当自出矣。

吴鞠通曰∶尺肤热甚，火烁精也；脉盛躁，精被火煎沸也；脉盛而滑，邪机向外也。盖温病必伤金水二脏之津液，尺之脉属肾，尺之穴属肺，此处肌肉热，故知为病温也。

薛生白曰∶尺肤热者，其身必热；脉甚躁者，阳邪有余，故当为温病。若脉虽盛而兼滑者，是脉已不躁，而正气将复，故不久当愈。出，渐愈之谓。

（七）诸治热病，以饮之寒水，乃刺之；必寒衣之，居止寒处，身寒而止也。（《刺热论》）

章虚谷曰∶以其久伏之邪，热从内发，故治之必先饮寒水，从里逐热；然后刺之，从外而泄；再衣以寒，居处以寒，身寒热除而后止。

柳宝诒曰∶治热以寒，一定之理。今人于温病初发，见用凉解，而即言其遏邪者，彼固未明此理也。

王孟英曰∶今人不读《内经》，虽温热暑疫诸病，一概治同伤寒，禁其凉饮，浓其衣被，闭其户牖，因而致殆者，我见实多。然饮冷亦须有节，过度则有停饮、肿满、呕利等患，更有愈后手指、足缝出水，甚至脚趾脱落，即俗所谓脱脚伤寒也。

叶子雨曰∶治热病，饮以寒水，欲其热自内达外也；必寒衣寒处者，皆避温就凉之意耳。然肆饮寒凉，流弊滋多。

孟英此注，颇具卓见，读者鉴诸。

（八）病温虚甚死。（《玉版论要篇》）

柳宝诒曰∶经言藏于精者，春不病温，则凡病温者，其阴气先虚可知。使或虚而未至于甚，则养阴透邪治之如法，犹可挽回。若病温者而至虚甚，则热邪内讧，阴精先涸，一发燎原，不可治矣。

吴鞠通曰∶病温之人，精血虚甚，则无阴以胜温热，故死。

（九）热病已得汗，而脉尚躁盛，此阴脉之极也，死；其得汗而脉静者生。（《热病篇》）

马元台曰∶此言热病汗后脉躁者死，反是则生也。热病已得汗，脉宜静，今反躁盛者，此乃阴经之脉衰弱已极，故有阳脉而无阴脉也，其人主于死。若得汗之后，而脉遂能静，则有阴以配阳，必能以有生矣。

（十）热病者，脉尚盛躁，而不得汗者，此阳脉之极也，死；脉盛躁，得汗静者生。（《热病篇》）

马元台曰∶此言热病脉盛而不得汗者死，反是则生也。热病脉躁盛宜得汗，今反不得汗者，此乃阳经之脉衰弱已极，故表虚而不能发汗也，其人主于死；若脉躁盛而汗出脉静者，必能以有生矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　温病学说之折衷
  • 当前页：一、《素》、《灵》
  • 下一页：二、《难经》
<<< 返回本书目录
  1. 《水部·本草纲目》《本草纲目》图文版
  2. 《素问》传写之误《医学读书记》
  3. 《兽部·本草纲目》《本草纲目》图文版
  4. 《素问》良用要论《外科精要》
  5. 《事林广记》瘦胎三方不可服辨《胎产指南》
  6. 《素问·刺禁论》篇《金针秘传》
  7. 《石部·本草纲目》《本草纲目》图文版
  8. 《素问·刺齐论》篇《金针秘传》
  9. 《生气通天论》病因章句辩《吴医汇讲》
  10. 《素问·刺要论》篇《金针秘传》
  11. 《神农本经》名例《本草纲目》完整版
  12. 《素问·刺志论》篇《金针秘传》
  13. 《神农本草经》目录《本草纲目》完整版
  14. 《素问·离合真邪论》篇《金针秘传》
  15. 《神农本草经》简介《神农本草经》
  16. 《素问·平人气象》阙文辨《研经言》
  17. 《伤寒论》中有而书中不载的方子《伤寒说意》
  18. 《素问·针解》篇《金针秘传》
  19. 《伤寒论》太阳篇跋《研经言》
  20. 《太素脉》论《医学源流论》
  21. 《伤寒论》湿篇跋《研经言》
  22. 《汤液本草》后序《汤液本草》
  23. 《伤寒论》论《医学源流论》
  24. 《汤液本草》序二《汤液本草》
  25. 《伤寒论》六经解一《研经言》
  26. 《汤液本草》序一《汤液本草》
  27. 《伤寒论》六经解四《研经言》
  28. 《土部·本草纲目》《本草纲目》图文版
  29. 《伤寒论》六经解三《研经言》
  30. 《外台秘要》序《外台秘要》
  1. 《素》、《灵》《温病正宗》
  2. 《苏沈良方》《中医词典》
  3. 《素灵微蕴》《中医词典》
  4. 《宋元明清名医类案》《中医词典》
  5. 《素女脉诀》《中医词典》
  6. 《宋以前医籍考》《中医词典》
  7. 《素圃医案》《中医词典》
  8. 《宋人医方三种》《中医词典》
  9. 《素问》《素问悬解》
  10. 《嵩崖尊生全书》《中医词典》
  11. 《素问》《中医词典》
  12. 《松崖医径》《中医词典》
  13. 《素问》传写之误《医学读书记》
  14. 《四诊韵语》《中医词典》
  15. 《素问》良用要论《外科精要》
  16. 《四诊心法要诀》《中医词典》
  17. 《素问》载五种暑病《伤寒总病论》
  18. 《四诊抉微》《中医词典》
  19. 《素问·刺禁论》篇《金针秘传》
  20. 《四诊法》《中医词典》
  21. 《素问·刺齐论》篇《金针秘传》
  22. 《四时病机》《中医词典》
  23. 《素问·刺要论》篇《金针秘传》
  24. 《四圣心源》《中医词典》
  25. 《素问·刺志论》篇《金针秘传》
  26. 《四声本草》《中医词典》
  27. 《素问·离合真邪论》篇《金针秘传》
  28. 《四明医案》《中医词典》
  29. 《素问·平人气象》阙文辨《研经言》
  30. 《四科简效方》《中医词典》
  31. 《素问·针解》篇《金针秘传》


《难经》_《温病正宗》_中医医论_【岐黄之术】

二、《难经》
在线购买《温病正宗》正版书籍

二、《难经》

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）伤寒有五∶有中风、有伤寒、有湿温、有热病、有温病，其所苦各不同。（《五十八难》）

丁锦曰∶伤寒有五者，指五病俱统于伤寒一门，而分其所苦之不同也。风为阳邪，寒为阴邪，故先列中风，次列伤寒。寒者，皆冬月之正病也。湿温发于湿土之令居多，热病发于盛夏，温病即仲景《伤寒经》中春温病也。乃见前之五邪从本原来，非比之伤寒热病，故各立其法也。注家以疫症指此温病，非也。

（二）温病之脉，行在诸经，不知何经之动也。（《五十八难》）

柳宝诒曰∶温病邪伏少阴，随气而动，流行于诸经，或乘经气之虚而发，或挟新感之邪气而发。其发也或由三阳而出，或由肺胃；最重者，热不外出，而内陷于手足厥阴；或肾气虚不能托邪，而燔结于少阴。是温邪之动，路径多歧，随处可发，初不能指定发于何经，即不能刻定见何脉象也。

（三）热病之脉，阴阳俱浮，浮之而滑，沉之散涩。（《五十八难》）

丁德用曰∶阴阳俱浮者，谓尺寸俱浮也；浮之而滑者，轻手按之而滑，是心伤热脉也；沉之散涩者，沉手按之而散涩，是津液虚少也。

（四）湿温之脉，阳濡而弱，阴小而急。（《五十八难》）

丁德用曰∶肌肉之上，阳脉所行，濡弱者，是湿气所胜火也；肌肉之下，阴脉所行，小急者，是土湿之不胜木，故见小急。所以言阳濡而弱，阴小而急也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、《素》、《灵》
  • 当前页：二、《难经》
  • 下一页：三、《伤寒论》
<<< 返回本书目录
  1. 《木部·本草纲目》《本草纲目》图文版
  2. 《难经》八十一难篇是病二字辩《医旨绪余》
  3. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  4. 《难经》肺金肝木浮沉说《医旨绪余》
  5. 《名医别录》《本草纲目》完整版
  6. 《难经》简介《难经》
  7. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  8. 《难经》录要《金针秘传》
  9. 《脉诀》正讹《吴医汇讲》
  10. 《难经》论《医学源流论》
  11. 《脉经》论《医学源流论》
  12. 《难经》脉义《景岳全书》
  13. 《柳州遗稿》序《续名医类案》
  14. 《难经》七十五难金不得平木不字辩《医旨绪余》
  15. 《灵苑》治眼，实散《苏沈良方》
  16. 《难经本义》十八难图注辩《医旨绪余》
  17. 《灵枢经》骨度尺寸《正骨心法要旨》
  18. 《难经正义》三焦评《医旨绪余》
  19. 《灵枢经》骨度尺寸《伤科补要》
  20. 《内经》、仲景所说脾胃《脾胃论》
  21. 《灵枢·营卫生会》篇《金针秘传》
  22. 《内经》寸口内外分发脏腑《读医随笔》
  23. 《灵枢·营气》篇《金针秘传》
  24. 《内经》伏气温热篇《温热经纬》
  25. 《灵枢·小针解》《金针秘传》
  26. 《内经》经文读法《圆运动的古中医学》
  27. 《灵枢·九针十二原》篇《金针秘传》
  28. 《内经》脉要《推拿抉微》
  29. 《灵枢·经脉》篇《金针秘传》
  30. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  1. 《难经》《温病正宗》
  2. 《难经》《中医词典》
  3. 《难经》八十一难篇“是病”二字辩《医旨绪余》
  4. 《难经》《中医词典》
  5. 《难经》肺金肝木浮沉说《医旨绪余》
  6. 《难经》《中医词典》
  7. 《难经》简介《难经》
  8. 《难经》《中国医学通史》
  9. 《难经》录要《金针秘传》
  10. 《南雅堂医书全集》《中医词典》
  11. 《难经》论《医学源流论》
  12. 《南雅堂医书全集》《中医词典》
  13. 《难经》脉义《景岳全书》
  14. 《南雅堂医书全集》《中医词典》
  15. 《难经》七十五难金不得平木“不”字辩《医旨绪余》
  16. 《南雅堂医案》《中医词典》
  17. 《难经本义》《中医词典》
  18. 《南雅堂医案》《中医词典》
  19. 《难经本义》《中医词典》
  20. 《南雅堂医案》《中医词典》
  21. 《难经本义》《中医词典》
  22. 《南病别鉴》《中医词典》
  23. 《难经本义》十八难图注辩《医旨绪余》
  24. 《南病别鉴》《中医词典》
  25. 《难经汇注笺正》《中医词典》
  26. 《南病别鉴》《中医词典》
  27. 《难经汇注笺正》《中医词典》
  28. 《南北经验医方大成》《中医词典》
  29. 《难经汇注笺正》《中医词典》
  30. 《南北经验医方大成》《中医词典》
  31. 《难经集注》《中医词典》


《伤寒论》_《温病正宗》_中医医论_【岐黄之术】

三、《伤寒论》
在线购买《温病正宗》正版书籍

三、《伤寒论》

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）《阴阳大论》云∶春气温和，夏气暑热，秋气清凉，冬气冰冽，此则四时正气之序也。（《伤寒例》）

成无己曰∶春夏为阳，春温夏热者，阳之动始于温，盛于暑故也；秋冬为阴，秋凉而冬寒者，以阴之动始于凉，盛于寒故也。

（二）冬时严寒，万类深藏，君子固密，则不伤于寒。触冒之者，乃名伤寒耳。（《伤寒例》）

成无己曰∶冬三月纯阴用事，阳乃伏藏，水冰地坼，寒气严凝，当是之时，善摄生者，出处固密，去寒就温，则不伤于寒。其涉寒冷，触冒霜雪为病者，谓之伤寒也。

（三）其伤于四时之气，皆能为病。（《伤寒例》）

成无己曰∶春风、夏暑、秋湿、冬寒，谓之四时之气。

陆九芝曰∶仲景原文，首着“四时之气”四字，则《伤寒论》之不独言冬月伤寒，而并春夏秋三时之温热湿燥论之，岂不显然，乃必曰仲景独知有寒者何哉？仲景本知有温热。既谓仲景但论寒，反谓叔和将温热搀入论中，以为仲景之论乱于叔和，真不知其是何肺腑。他人不足责，黄坤载自称古今无双，则更可笑矣。

（四）以伤寒为毒者，以其最成杀厉之气也。（《伤寒例》）

成无己曰∶热为阳，阳主生；寒为阴，阴主杀。阴寒为病，最为肃杀毒厉之气。

王朴庄曰∶寒本正气，而有杀厉之毒，不特使人病于冬，且能使人病于春夏，故治之不可不急也。

刘仲迈曰∶毒之为言害也。《博雅》一曰恶也。《周礼　天官》∶医师掌医之政令，聚毒药以供医事。论云以伤寒为毒者，喻为害之意云尔。又《易　师卦》以此毒天下而民从之，与《老子》“亭之、毒之”之毒，在《易》义当训治，在《老子》则为“优育”之意。后贤有以本论毒字为语病者，真所见未广耳。

（五）中而即病者，名曰伤寒。（《伤寒例》）

王朴庄曰∶此桂枝、麻黄二汤证也。

（六）不即病者，寒毒藏于肌肤，至春变为温病，至夏变为暑病。暑病者，热极重于温也。（《伤寒例》）

王朴庄曰∶庞安常云∶严寒时，奔走荷重劳力之人，皆辛苦之徒也，当阳气闭藏，反扰动之，令郁发腠理，津液强渍，为寒所搏，腠理反密，寒毒与营卫相浑，则病成矣。其不实时成病者，寒毒藏肌肤间，至春夏阳气发生，与毒相搏，因春温气而变者名温病，因夏暑而变者名热病，因暑湿而变者名湿温。以病本由冬时中寒，故通谓之伤寒焉。

陆九芝曰∶庞说如此，足以为《难经》伤寒共有五种之证。

（七）是以辛苦之人，春夏多温热病者，皆由冬时触寒所致，非时行之气也。（《伤寒例》）

陆九芝曰∶此言温病热病皆非疫病，而皆由触寒所致，故皆名伤寒。读此两语，则仲景明明告人以温热之病，即在《伤寒论》中矣。后人既不知此本仲景语，而又疑叔和自为此语，转若仲景所未道，因而削之。又因而驳之。若彼一见《外台秘要》，（按《外台秘要》诸论伤寒篇，以《阴阳大论》、王叔和、华佗、陈廪丘、范汪论、短剧论、千金论、经心录论为八家。《阴阳大论》语，即《伤寒例》中文。又《病源》、《千金》，所引《伤寒例》文，俱称经言，则《伤寒例》在隋唐时，本作仲景原文）亦当哑然自笑矣。

王秉衡曰∶伤寒，外感之总名也；《伤寒论》，统论外感之书也。

王永嘉曰∶《难经》云伤寒有五，则五种外感，昔人皆谓之伤寒矣。《伤寒论》有治风、治温、治 、治湿诸法。则非专论一伤寒矣。

王孟英曰∶吴鞠通谓宋元以来，不明仲景一书专为伤寒而设。吴氏直未读《伤寒论》也。注《伤寒》者无虑数十家，皆以为专论伤寒之书，故恒觉支离附会。考论中风、寒、温、 、湿五气为病，古人皆曰伤寒，故《难经》云伤寒有五，而仲圣以《伤寒》名其书也。此等大纲不清，岂可率尔着书？

杨照藜曰∶注《伤寒》者无虑数十家，皆以为专论伤寒之书，故恒支离附会不适于用。惟《重庆堂随笔》指出为统论外感之书，觉《伤寒论》之全体俱现，此与尧封之见相同者。

（八）凡时行者，春时应暖而反大寒；夏时应热而反大凉；秋时应凉而反大热；冬时应寒而反大温。此非其时而有其气。是以一岁之中，长幼之病多相似者，此则时行之气也。（《伤寒例》）

张路玉曰∶伤寒是感天时肃杀之气，以寒犯寒，必先寒水。时行是感湿土郁蒸之气，以湿犯湿，必先湿土。阳明为营卫之原，始病则营卫俱病，经络无分，三焦相溷，内外不通，所以其病即发而暴，非比伤寒以次传经而入也。盖地为污秽浊恶之总归，平时无所不受，适当天时不正之极，则平时所受浊恶之气，亦必乘时迅发。或冬时过暖，肃杀之令不行，至春反大寒冷；或盛夏湿热污秽之气交蒸，忽然热极生风，而人汗孔闭拒，毒邪不得发泄而为病。病则老幼无分，此实时行之气也。

王朴庄曰∶四时失其正气，必实时发病，而长幼多相似，故曰时行。

陆九芝曰∶此言疫病，不独温病、热病。至首言应温而反大寒，则有寒疫在内，仲景亦何尝不知疫乎？

（九）其冬有非节之暖者，名曰冬温。冬温之毒，与伤寒大异。（《伤寒例》）

张路玉曰∶冬温者，时当大寒，而反大温，东风时至，则肌腠疏豁，忽然大寒，而衣袂单薄，寒郁其邪，其病即发者为冬温。以其所感非时温气，故言与伤寒大异。若不即发，藏于皮肤，则入伤血脉，至春发为温病；藏于经络，则入伤骨髓，至夏发为热病矣。

（十）从立春节后，其中无暴大寒，又不冰雪，而有人壮热为病者，此属春时阳气，发于冬时伏寒，变为温病。（《伤寒例》）

成无己曰∶此为温病也。《内经》云∶冬伤于寒，春必病温。

（十一）是以春伤于风，夏必飧泄；夏伤于暑，秋必 疟；秋伤于湿，冬必咳嗽；冬伤于寒，春必病温。此必然之道，可不审明之？（《伤寒例》）

王朴庄曰∶此引《素问》以明四时正气皆能留连致病，而语意专为春温发也。风即春令生升之气。飧泄，溏粪也。

，二日一发疟，岐伯谓由人汗空疏，腠理开，因得秋气，邪内薄于五脏，横连膜原，故蓄作有时，而间日一发。湿即初秋凉气，时有微雨，日凡数阵，谚云远秋十日，作秋天者是也。盖风、暑、湿、寒，原为正气，故当时有不即病者。

其夏之飧泄，升极必降也；秋之 疟，散极必蓄也；冬之咳嗽，降极必升也；春之温病，蓄极必散也。故曰必然之道也。

（十二）若脉阴阳俱盛，重感于寒者，变成温疟。（《伤寒例》）

成无己曰∶脉阴阳俱盛者，伤寒之脉也。《难经》云∶伤寒之脉，阴阳俱盛而紧涩。经云∶脉盛身寒，得之伤寒。

则为前病。热未已，再感于寒，寒热相搏，变为温疟。

王三阳曰∶阴阳俱盛者，伤寒脉也。十三日以上，寒已传里，变为热病矣，脉当沉数，今复见伤寒脉，岂非重感于外寒乎？寒热相搏，故曰变为温疟。

（十三）阳脉浮滑，阴脉濡弱者，更遇于风，变为风温。（《伤寒例》）

成无己曰∶此前热未歇，又感于风者也。《难经》云∶中风之脉，阳浮而滑，阴濡而弱。风来乘热，故变风温。

（十四）阳脉洪数，阴脉实大者，更遇温热，变为温毒，温毒为病最重也。（《伤寒例》）

成无己曰∶此前热未已，又感温热者也。阳主表，阴主里，洪数实大皆热也。两热相合变为温毒。以其表里俱热，故为病最重。

王朴庄曰∶此温毒与《金匮》阳毒阴毒同。洪数者，气之热；实大者，血之热。温热之气挟毒戾而入阳明变为温毒，凡一切斑疹皆其类也。毒之陷伏者即不治，故云为病最重也。

（十五）阳脉濡弱，阴脉弦紧者，更遇温气，变为温疫。（《伤寒例》）

王朴庄曰∶温疫，即湿温。（按湿温，即湿温时疫，非《难经》所谓伤寒有五之湿温也）时行之气，不外寒、热、燥、湿四者。寒变温疟，热变温毒，燥变风温，湿变温疫，故《总病论》叙四种温病，直以温疫为湿温。濡弱者，天气之湿客于上，故阳脉见之；弦紧者，地气之湿客于下，故阴脉见之。温气者，春夏间先时太过之热，蒸动地湿之气，伤寒病后受之，蕴而成身热多汗不解之证。此气易于传染，能使长幼受多相似，故名为疫。言温疫者，以别于寒疫也。

寒疫必兼寒湿，温疫必兼湿热，此其大略也。

（十六）太阳病，发热而渴，不恶寒者，为温病。（《辨太阳病脉证并治》）

成无己曰∶发热而渴，不恶寒者，阳明也。此太阳受邪，知为温病，非伤寒也。积温成热，所以发热而渴，不恶寒也。

庞安常曰∶温与热有轻重之分，故仲景云∶若遇温气，则为温病；更遇温热，则为温毒。热比温为尤重也。若但冬伤于寒，至春而发，不感异气，名曰温病，此病之稍轻者也；温病未已，更遇温气，变为温病，亦可名曰温病，此病之稍重者也。伤寒例以再遇温气名曰温疫。又有不因冬月伤寒，至春为温病者，此特感春温之气，可名曰春温。如冬之伤寒，秋之伤湿，夏之伤暑相同也。以此观之，是春之病温有三种∶有冬伤于寒，至春发为温病者；有温病未已，更遇温气而为温病，与重感温气相杂而为温病者；有不因冬伤于寒，不因更遇温气，只于春时感春温之气而病者。若此三者，皆可名为温病，不必各立名色，只要知其病源之所以不同也。

张云岐曰∶伤寒汗下不愈而过经，其证尚在而不除者，亦温病也。经云∶温病之脉，行在诸经，不知何经之动，随其经之所在而取之。如太阳病汗下后过经不愈，诊得尺寸俱浮者，太阳温病也；如身热目疼，汗下后过经不愈，诊得尺寸俱长者，阳明温病也；如胸胁痛，汗下后过经不愈，诊得尺寸俱弦者，少阳温病也；如腹满嗌干，过经不愈，诊得尺寸俱沉细者，太阴温病也；如口燥舌干而渴，过经不愈，诊得尺寸俱沉者，少阴温病也；如烦满囊缩，过经不愈，诊得尺寸俱微缓者，厥阴温病也。随其经取之，随其症治之。如发斑，乃温毒也。

柯韵伯曰∶温病内外皆热，所以别于中风、伤寒之恶寒发热也。此条不是发明《内经》“冬伤于寒，春必病温”之义，乃概言太阳温病之症如此，若以春温释之，失仲景之旨矣。夫太阳一经，四时俱能受病，不必于冬；人之温病，不必因于伤寒；且四时俱能病温，不必于春。推而广之，则六经俱有温病，非独太阳一经也。

（十七）若发汗已，身灼热者，名风温。风温为病，脉阴阳俱浮，自汗出，身重，多眠睡，鼻息必鼾，语言难出。

若被下者，小便不利，直视失溲；若被火者，微发黄色，剧则如惊痫，时螈 ；若火熏之，一逆尚引日，再逆促命期。

（《辨太阳病脉证并治》）

黄宝臣曰∶发热恶寒者，太阳证也；发热而渴，不恶寒者，阳明证也。今太阳病始得之，不俟寒邪变热，即现阳明之发热而渴不恶寒者，知非太阳伤寒，乃太阳温病也。《内经》云冬不藏精之人，春必病温；又云冬伤于寒，春必病温。

原内阴已亏，外阳被郁，伏邪酝酿，早从热化，至春一遇外邪，热从内应，故证现发热而渴不恶寒也。宜用寒凉之品于太阳表药中，微似汗以和之。若用辛温之剂，以大发其汗，内蕴之热，得辛温而益盛。故发汗已，不但身不凉静，而反灼热，则轻病变重，而成风温矣。盖风温之为病，脉阴尺阳寸俱浮，自汗出，犹为太阳中风之本象；至于身重、多眠睡，则标本合热，而显出少阴之危象也。肾热上壅于肺，而鼻息必鼾；肾热上凌于心，而语言难出。热甚则脏腑之津液必伤。

若被误下，则水泉竭，而小便不利，甚至少阴之气将绝，不能荣太阳之脉而直视，不能约膀胱之气而失溲。若被火灸烧针，是以火益火，微则热郁蒸土而发黄色；剧则热亢攻心而如惊痫，热甚生风而时螈 ，黄色渐深，中带黑色，若火熏之状。夫被下已为一逆矣，被火是再逆也。一逆尚可延引时日，再逆则促其命期矣，医者可不慎哉？

王孟英曰∶彼冬温、春温之先犯手太阴者，皆曰风温，乃吸受之风温也；此伏邪内发，误汗致逆者，亦曰风温，乃内动之虚风也。然风温在肺，只宜清解，若误以辛热之药汗之，亦有自汗多眠，鼻鼾难语之变。余治梁宜人一案可质也。

案见《王氏医案续篇》。

陆九芝曰∶按当时之所谓误下者，乃巴豆小丸子，故阴愈伤，以巴豆亦温热药也。

（十八）太阳中热者， 是也，其人汗出恶寒，身热而渴也。（《金匮》以白虎加人参汤主之）（《辨太阳病脉证并治》）

周禹载曰∶冬月寒能伤人，则名中寒；夏月热亦能伤人，则名中热。此是外表之热，故曰中，与伏寒发为热病之热不同。而同用白虎者，则以所伤在气，则所主在金，所病在热，金病则母子俱病，故与伏气之在少阴，发出而由阳明者无异，要皆并主一汤。不因冬月之伏与夏月之中为二义也。亦不因伏气之渴与今病之渴为稍异也。方主人参白虎者，石膏功专清肺，退金中之火，是用为君；知母亦能就肺中泻火滋水之源。人参生津液，益所伤之气而为臣；甘草、粳米补土以滋金，为佐也。

沈尧封曰∶此是热病证据。《素问》在天为热，在地为火。热者，火之气也。故热为五气之一，而热病即伤寒有五之一。《伤寒论》以《难经》热字恐与下文温字相混，故特指出曰 是也。感烈日之气而病，即《素问》寒、暑、燥、湿、风之暑病。或曰 是阳邪，暑是阴邪，土润溽暑，热兼湿言也，似与 有异。曰寒往则暑来，与寒对待，非专言热而何？古人称暑、 、热，一也。若湿热并至之病，《难经》名曰湿温，不名暑。迨至隋唐后，皆指湿热为暑，于是真暑之名失，而 之名更不知为何病矣。

王孟英曰∶仲圣以夏月外感热病名曰 者，别于伏气之热病而言也。《说文》云∶ ，伤暑也。《汉书　武帝纪》云∶夏大旱，民多 死。故暑也，热也， 也，皆夏令一气之名也。《北齐书　后主纪》∶六月游南苑，从官 死者六十人。

《千金须知》云∶热死曰 。是唐时尚知暑、 之为热也。《内经》云∶在天为热，在地为火，其性为暑。又云∶岁火太过，炎暑流行。盖暑为日气，其字从日，曰炎暑，曰酷暑，皆指烈日之气而言也。夏至后有小暑、大暑，冬至后有小寒、大寒，是暑即热也，寒即冷也。故寒字从“ ”，“ ”为水气。是暑为阳，寒为阴，阴阳对待，乃天地间显明易知之事，并无深微难测之理。而从来歧说偏多，误人不浅。更有调停其说者，强以动静分之。夫动静惟人，岂能使天上之暑气随人而判别乎？况《内经》有阴居避暑之文，武王有樾荫 人之事。又有妄合湿、热二气为暑者，则亢旱之年，河井皆涸，禾苗枯槁，湿气全无，可以谓之非暑耶？况湿无定位，分旺四季，风湿、寒湿，无不可兼，惟季夏之土为独盛，故热湿多于寒湿。然暑字从日，日为天气，湿字从土，土为地气，霄壤不同。虽可合而为病，究不可谓暑中原有湿也。

（十九）太阳中 者，身热疼重，而脉微弱，此以夏月伤冷水，水行皮中所致也。（《金匮》以一物瓜蒂汤主之。）（《辨太阳病脉证并治》）。

黄宝臣曰∶上条言中暑而不兼湿之证，此条言暑合湿邪而为患也。太阳中 者，暑伤于形，则身热疼重；暑伤于气，则脉微弱。以此证与脉揆之，知以夏月贪凉，过饮冷水，伤于水湿，水行皮中，为表邪所束，不得汗泄之所致也。

沈汉卿曰∶此论夏月先中 ，后伤冷水也。热由太阳入阳明，故身热。复伤冷水，水行皮中，则营卫俱滞。营气被阻，则身疼；卫气被阻，则身重。太阳中 ，脉当数大，不当微弱，而脉微弱何也？此以冷水在皮中，随营卫气行，营卫气被阻，不能达于脉，致令脉微弱，故曰此以夏月伤冷水，水行皮中所致也。瓜蒂苦寒，能吐能下，去身面四肢水气，水气去，则热解，故主之。

陈修园曰∶此言暑合湿邪为患，有形之湿壅其肺气也。《金匮》治以一物瓜蒂汤，后人推展其义，用五苓散（茯苓、猪苓、白术、泽泻、桂）、大顺散（甘草、干姜、杏仁、肉桂）、小半夏加茯苓汤（半夏、茯苓、生姜）、十味香薷饮（香薷、人参、陈皮、白术、茯苓、扁豆、黄 、木瓜、浓朴、甘草）、白虎加苍术汤（石膏、知母、甘草、粳米、苍术），皆兼治湿也。至夏月阳虚阴伏，凡畏热贪凉，皆可以伤冷水例之，病在阴经，即为阴证，岂可一以清凉治暑哉？

（二十）太阳中 者，发热恶寒，身重而疼痛，其脉弦细芤迟，小便已，洒洒然毛耸，手足逆冷，小有劳，身即热，口开前板齿燥。若发汗则恶寒甚；加温针则发热甚；数下之则淋甚。（《辨太阳病脉证并治》）

沈尧封曰∶此言精气素亏而中 者。

陈修园曰∶此言中暑之证，从经脉表里俱病处绘出虚证模样。意者寒则伤形，责其实；热则伤气，责其虚。发热恶寒至手足厥冷，皆阴寒之脉证。小有劳三句，是虚而有热之见证。汗下火皆为所戒，而治法从可知矣。

徐忠可曰∶此即洁古所谓静而得之为中暑，为阴证也。盖 即暑也。太阳中 者，太阳脉为一身之外卫，凡六气之感，无不由之，故暑亦必由太阳入。惟太阳，故发热恶寒。夏月气溢经络，于时湿土司令，伤暑者必兼湿，故身重而疼痛。暑热必伤气，故弦细芤迟虚脉也。然暑非中热之谓，暑热内受，阴寒外束，即东垣所谓广厦纳凉之类，故无汗不渴，而身反重痛也。

成无己曰∶病有在表，有在里者，有表里俱病者，此则表里俱病者也。发热恶寒、身重疼痛者，表中 也；脉弦细芤迟者，中暑脉虚也；小便已，洒洒然毛耸，手足逆冷者，太阳经气不足也；小有劳，身即热者，谓劳动其阳，而 即发也；口开前板齿燥者，里有热也。《内经》云∶因于暑，汗，烦则喘喝。口开谓喘喝也，以喘喝不止，故前板齿干燥。

若发汗以去表邪，则外虚阳气，故恶寒甚；若以温针助阳，则火热内攻，故发热甚；若下之以除里热，则内虚而膀胱燥，故淋甚。

赵以德曰∶予尝思之，此症属阴阳俱虚。脉弦细者，阳虚也；芤迟者，阴虚也。所以温针复损其阴，汗之复伤其阳，此症惟宜甘药补正，以解其热尔，即《灵枢》所谓阴阳俱不足，补阳则阴竭，补阴则阳脱。可将以甘药，不可饮以刚剂。

王宇泰曰∶中 、中暑、中热，名虽不同，实一病也。若冬伤于寒，至夏而变为热病者，此则过时而发，自内达表之病，俗谓晚发是也，又非暴中暑热新病之可比。或曰新中暑病脉虚，晚发热病脉盛。

（二十一）师曰∶伏气之病，以意候之。今月之内，欲有（一作知）伏气。假令旧有伏气，当须脉之。若脉微弱者，当喉中痛似伤，非喉痹也。病患云∶实咽中痛。虽尔，今复欲下利。（《平脉法》）

张锡驹曰∶此条言伏气之病，由内而出，非若时行卒病，由外而至也。

张隐庵曰∶此一节言伏气发病，始则从阴出阳，既则从阳入阴也。伏气之病者，春之风气，夏之暑气，秋之湿气，冬之寒气，感之则潜匿于膜原肌腠之中，不形于脉，故当以意候之。今月之内欲有伏气者，是以意候也，如三春风盛，九夏暑盛。医者当知今月之内，时今太过，欲有伏气，感之则潜匿于形身，而为伏气之病矣。假令旧有伏气，今时乃发，当须脉之。若脉微弱者，中土内虚，风木之邪相克也，故当喉中痛似伤。喉者，天气也；痛似伤者，火气也。此伏邪从阴出阳也。非喉痹者，言非阴寒内闭之喉痹也。病患云∶实咽中痛者，喉主天气为阳，咽主地气为阴，先病喉痛，后病喉痛，是先病阳后病阴也。虽尔今复欲下利者，言虽咽痛，当复下利，所以申明咽主地气之意。伏气始病，则从阴出阳；

既病，则从阳入阴者如此。

叶子雨曰∶此节言伏气之病，伏藏于内，不即见于病，亦不见于脉，故当候其何气之伏藏。伏于今月之内，当发于今月之中，故曰∶今月之内，欲有伏气，是谓以意候之也。假令旧有伏者，今时乃发，既见于病，亦必见于脉，故当须脉之。若脉微弱者，此春伤于风，风木之邪，贼于中土，故脉微弱也。风邪上受，当喉痛似伤，此伏气之病，非时行之喉痹也。不特喉痛而且咽痛，以风气通于肝，地气通于咽，脾主地，木克土也。邪气留连，上行极乃下而为洞泄，故曰∶虽尔今复欲下利。此上下之交通，一气之相感也。仲景论一春之风气，而三时之暑、湿、寒气，亦可类推矣。注家多以脉微细喉痛下利，乃少阴应有之脉证，不知少阴之脉是微细，此云微弱，但弱与细有间，而微则加于弱细之上，非专论微脉也。弱乃真阳不足，胃气大虚之候，固非少阴之细脉，亦断无实热之理，因其土虚，故木邪侮所不胜也。侈谈伏气者，何伏气不明若是耶！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、《难经》
  • 当前页：三、《伤寒论》
  • 下一页：四、《伤寒补亡论》
<<< 返回本书目录
  1. 《伤寒例》正误《温疫论》
  2. 《伤寒论》跋《研经言》
  3. 《儒门事亲》后序《儒门事亲》
  4. 《伤寒论》编次辩《侣山堂类辩》
  5. 《仁斋直指》序《仁斋直指方论（附补遗）》
  6. 《伤寒论》的温病经文解释《圆运动的古中医学》
  7. 《人部·本草纲目》《本草纲目》图文版
  8. 《伤寒论》例跋《研经言》
  9. 《禽部·本草纲目》《本草纲目》图文版
  10. 《伤寒论》六经解二《研经言》
  11. 《千金方》论取膏肓俞穴法《针灸大全》
  12. 《伤寒论》六经解三《研经言》
  13. 《千金方》论取膏肓穴法《痰火点雪》
  14. 《伤寒论》六经解四《研经言》
  15. 《千金方》《外台》论《医学源流论》
  16. 《伤寒论》六经解一《研经言》
  17. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  18. 《伤寒论》论《医学源流论》
  19. 《千金》良用备要方论《外科精要》
  20. 《伤寒论》湿篇跋《研经言》
  21. 《千金》辨诬《研经言》
  22. 《伤寒论》太阳篇跋《研经言》
  23. 《千金》变蒸论《三因极一病证方论》
  24. 《伤寒论》中有而书中不载的方子《伤寒说意》
  25. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  26. 《神农本草经》简介《神农本草经》
  27. 《普济本事方》治药制度例《普济本事方》
  28. 《神农本草经》目录《本草纲目》完整版
  29. 《评琴书屋医略》提要《评琴书屋医略》
  30. 《神农本经》名例《本草纲目》完整版
  1. 《伤寒论》《温病正宗》
  2. 《伤寒论》《中医词典》
  3. 《伤寒论》跋《研经言》
  4. 《伤寒论》《中医词典》
  5. 《伤寒论》编次辩《侣山堂类辩》
  6. 《伤寒六书》《温病正宗》
  7. 《伤寒论》的温病经文解释《圆运动的古中医学》
  8. 《伤寒六书》《中医词典》
  9. 《伤寒论》的整理研究《中国医学通史》
  10. 《伤寒六书》《中医词典》
  11. 《伤寒论》例跋《研经言》
  12. 《伤寒六经定法》《中医词典》
  13. 《伤寒论》六经解二《研经言》
  14. 《伤寒六经定法》《中医词典》
  15. 《伤寒论》六经解三《研经言》
  16. 《伤寒六经辨证治法》《中医词典》
  17. 《伤寒论》六经解四《研经言》
  18. 《伤寒六经辨证治法》《中医词典》
  19. 《伤寒论》六经解一《研经言》
  20. 《伤寒例》正误《温疫论》
  21. 《伤寒论》论《医学源流论》
  22. 《伤寒类证》《中医词典》
  23. 《伤寒论》湿篇跋《研经言》
  24. 《伤寒类证》《中医词典》
  25. 《伤寒论》太阳篇跋《研经言》
  26. 《伤寒类书活人总括》《中医词典》
  27. 《伤寒论》与《金匮要略》《中国医学通史》
  28. 《伤寒类书活人总括》《中医词典》
  29. 《伤寒论》中有而书中不载的方子《伤寒说意》
  30. 《伤寒类方》《中医词典》
  31. 《伤寒论本义》《中医词典》


《伤寒补亡论》_《温病正宗》_中医医论_【岐黄之术】

四、《伤寒补亡论》
在线购买《温病正宗》正版书籍

四、《伤寒补亡论》

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景以为冬伤于寒，中而即病者，名曰伤寒。盖初感即发，无蕴积之毒瓦斯，虽为伤寒，而其病亦轻。仲景又曰∶不即病，寒毒藏于肌肤，至春变为温病，至夏变为热病。是则既伤于寒，又感于温，两邪相搏合为一病，如人遇盗，又有同恶济之者，何可支也？故伤寒冬不即发，遇春而发者，比于冬之伤寒为重也。又有夏至而发者，盖寒毒浅近在肤腠，正气易胜，故难久留，是以即发。其毒稍深，则入于肌肉，正气不能胜，必假春温之气，开疏腠理，而后可发，是以出为温病。又其毒之盛者，经时既久，深入骨髓，非假大暑消烁，则其毒不可动，此冬伤于寒，至夏为热病者，所以又重于温也。故古人谓冬伤于寒，轻者夏至以前发为温病，甚者夏至以后发为暑病也。此三者其为伤寒本一也。惟有即发不即发之异，随脉变动，遂大不同。又有冬不伤寒，至春感不正之气而病，其病无寒毒之气为根，虽名温病，又比冬伤于寒，至春再感温气为病轻。然春温、冬寒之病，乃由自感自致之病也。若夫一乡、一邦、一家皆同患者，是则温之为疫者然也，非冬伤于寒，自感自致之病也。盖以春时应暖而反寒，夏热反凉，秋凉反热，冬寒反暖，气候不正，盛强者感之必轻，衰弱者得之必重，故名温疫，亦曰天行时行也。设在冬寒之日，而一方、一乡、一家皆同此病者，亦时行之寒疫也。大抵冬伤于寒，经时而后发者，有寒毒为根，再感四时不正之气而病，则其病安得不重。如冬病伤寒，春病温气，与夫时行温疫之类，才感即发，中人浅薄，不得与寒毒蕴蓄有时而发者，同论也。（《伤寒温疫论》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、《伤寒论》
  • 当前页：四、《伤寒补亡论》
  • 下一页：五、《伤寒直格》
<<< 返回本书目录
  1. 《儒门事亲》后序《儒门事亲》
  2. 《伤寒例》正误《温疫论》
  3. 《仁斋直指》序《仁斋直指方论（附补遗）》
  4. 《伤寒论》跋《研经言》
  5. 《人部·本草纲目》《本草纲目》图文版
  6. 《伤寒论》编次辩《侣山堂类辩》
  7. 《禽部·本草纲目》《本草纲目》图文版
  8. 《伤寒论》的温病经文解释《圆运动的古中医学》
  9. 《千金方》论取膏肓俞穴法《针灸大全》
  10. 《伤寒论》例跋《研经言》
  11. 《千金方》论取膏肓穴法《痰火点雪》
  12. 《伤寒论》六经解二《研经言》
  13. 《千金方》《外台》论《医学源流论》
  14. 《伤寒论》六经解三《研经言》
  15. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  16. 《伤寒论》六经解四《研经言》
  17. 《千金》良用备要方论《外科精要》
  18. 《伤寒论》六经解一《研经言》
  19. 《千金》辨诬《研经言》
  20. 《伤寒论》论《医学源流论》
  21. 《千金》变蒸论《三因极一病证方论》
  22. 《伤寒论》湿篇跋《研经言》
  23. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  24. 《伤寒论》太阳篇跋《研经言》
  25. 《普济本事方》治药制度例《普济本事方》
  26. 《伤寒论》中有而书中不载的方子《伤寒说意》
  27. 《评琴书屋医略》提要《评琴书屋医略》
  28. 《神农本草经》简介《神农本草经》
  29. 《内经》主治备要《医学启源》
  30. 《神农本草经》目录《本草纲目》完整版
  1. 《伤寒补亡论》《温病正宗》
  2. 《伤寒补亡论》《中医词典》
  3. 《伤寒撮要》《中医词典》
  4. 《伤寒补亡论》《中医词典》
  5. 《伤寒撮要》《中医词典》
  6. 《伤寒补天石》《温病正宗》
  7. 《伤寒大白》《中医词典》
  8. 《伤寒补天石》《中医词典》
  9. 《伤寒大白》《中医词典》
  10. 《伤寒补天石》《中医词典》
  11. 《伤寒大成》《中医词典》
  12. 《伤寒补例》《中医词典》
  13. 《伤寒大成》《中医词典》
  14. 《伤寒补例》《中医词典》
  15. 《伤寒第一书》《中医词典》
  16. 《伤寒标本心法类萃》《中医词典》
  17. 《伤寒第一书》《中医词典》
  18. 《伤寒标本心法类萃》《中医词典》
  19. 《伤寒典》《中医词典》
  20. 《伤寒辨证》《中医词典》
  21. 《伤寒典》《中医词典》
  22. 《伤寒辨证》《中医词典》
  23. 《伤寒发微》《中医词典》
  24. 《伤寒百证歌》《中医词典》
  25. 《伤寒发微》《中医词典》
  26. 《伤寒百证歌》《中医词典》
  27. 《伤寒发微论》《中医词典》
  28. 《伤寒百问歌》《中医词典》
  29. 《伤寒发微论》《中医词典》
  30. 《伤寒百问歌》《中医词典》
  31. 《伤寒法祖》《中医词典》


《伤寒直格》_《温病正宗》_中医医论_【岐黄之术】

五、《伤寒直格》
在线购买《温病正宗》正版书籍

五、《伤寒直格》

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》言∶寒伤形，寒伤皮毛，寒伤血。然寒主闭藏，而腠理 密，阳气怫郁，不能通畅，怫然内作，故身热燥而无汗。故《经》曰∶人之伤于寒也，则为热病。又曰∶夫热病，皆伤寒之类也。《内经》既直言热病者，言一身为病之热气也。以至仲景直言伤寒者，言外伤之寒邪也。以分风寒暑湿之所伤，主疗不同，故只言伤寒，而不通言热病也。其寒邪为害至大，故一切内外所伤，俱为受寒之热病者，通谓之伤寒也。一名大病者，皆以为害之大也。又春曰温病，夏曰热病，秋曰湿病，冬曰伤寒。伤寒者，是随四时天气，春温，夏热，秋湿，冬寒为名，以明四时病之微甚，及主疗消息稍有不等，大而言之则一也。非为外伤及内病有此异耳。或云冬伏寒邪于肌肤骨肉之间，至于春变为温病，夏变为热病，秋变为湿病，冬变病为正伤寒病者；及名冒其寒，而内生怫热，热微而不即病者；以至将来阳热变动，或又感之而成热病；非谓伏其寒气，而反变寒为热也。《经》曰∶“冬伤于寒，春必病温”，亦其义也。亦有一时冒寒而便为热病者，或感四时不正乖戾之气；或随气运兴衰变动；或内外诸邪所伤；或因他病变成；或因他人传染。皆能成之，但以分门随证治之耳。《经》言此六经传受，乃外伤于寒，而为热病之大略，主疗之要法也。（《伤寒六经传受》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、《伤寒补亡论》
  • 当前页：五、《伤寒直格》
  • 下一页：六、《此事难知集》
<<< 返回本书目录
  1. 《伤寒论》中有而书中不载的方子《伤寒说意》
  2. 《神农本草经》简介《神农本草经》
  3. 《伤寒论》太阳篇跋《研经言》
  4. 《神农本草经》目录《本草纲目》完整版
  5. 《伤寒论》湿篇跋《研经言》
  6. 《神农本经》名例《本草纲目》完整版
  7. 《伤寒论》论《医学源流论》
  8. 《生气通天论》病因章句辩《吴医汇讲》
  9. 《伤寒论》六经解一《研经言》
  10. 《石部·本草纲目》《本草纲目》图文版
  11. 《伤寒论》六经解四《研经言》
  12. 《事林广记》瘦胎三方不可服辨《胎产指南》
  13. 《伤寒论》六经解三《研经言》
  14. 《兽部·本草纲目》《本草纲目》图文版
  15. 《伤寒论》六经解二《研经言》
  16. 《水部·本草纲目》《本草纲目》图文版
  17. 《伤寒论》例跋《研经言》
  18. 《素问》传写之误《医学读书记》
  19. 《伤寒论》的温病经文解释《圆运动的古中医学》
  20. 《素问》良用要论《外科精要》
  21. 《伤寒论》编次辩《侣山堂类辩》
  22. 《素问·刺禁论》篇《金针秘传》
  23. 《伤寒论》跋《研经言》
  24. 《素问·刺齐论》篇《金针秘传》
  25. 《伤寒例》正误《温疫论》
  26. 《素问·刺要论》篇《金针秘传》
  27. 《儒门事亲》后序《儒门事亲》
  28. 《素问·刺志论》篇《金针秘传》
  29. 《仁斋直指》序《仁斋直指方论（附补遗）》
  30. 《素问·离合真邪论》篇《金针秘传》
  1. 《伤寒直格》《温病正宗》
  2. 《伤寒直格》《中医词典》
  3. 《伤寒指掌》《中医词典》
  4. 《伤寒直格》《中医词典》
  5. 《伤寒指掌》《中医词典》
  6. 《伤寒真方歌括》《中医词典》
  7. 《伤寒准绳》《中医词典》
  8. 《伤寒真方歌括》《中医词典》
  9. 《伤寒准绳》《中医词典》
  10. 《伤寒摘锦》《中医词典》
  11. 《伤寒总病论》《中医词典》
  12. 《伤寒摘锦》《中医词典》
  13. 《伤寒总病论》《中医词典》
  14. 《伤寒杂病论义疏》《中医词典》
  15. 《伤寒缵论·伤寒绪论》《中医词典》
  16. 《伤寒杂病论义疏》《中医词典》
  17. 《伤寒缵论·伤寒绪论》《中医词典》
  18. 《伤寒杂病论》对方剂学的贡献《中国医学通史》
  19. 《伤科汇纂》《中医词典》
  20. 《伤寒杂病论》《中国医学通史》
  21. 《伤科汇纂》《中医词典》
  22. 《伤寒医诀串解》《中医词典》
  23. 《伤暑全书》《中医词典》
  24. 《伤寒医诀串解》《中医词典》
  25. 《伤暑全书》《中医词典》
  26. 《伤寒医鉴》《中医词典》
  27. 《伤燥论》《中医词典》
  28. 《伤寒医鉴》《中医词典》
  29. 《伤燥论》《中医词典》
  30. 《伤寒寻源》《中医词典》
  31. 《上池涓滴》《中医词典》


《此事难知集》_《温病正宗》_中医医论_【岐黄之术】

六、《此事难知集》
在线购买《温病正宗》正版书籍

六、《此事难知集》

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）冬伤于寒，春必温病。盖因房室劳伤，与辛苦之人腠理开泄，少阴不藏，肾水涸竭而得之。无水则春木无以发生，故为温病；至长夏之时，时强木长，因绝水之源，无以滋化，故为大热病也。伤寒之源如此。《四气调神论》曰∶逆冬气，则少阴不藏，肾气独沉。广成子云∶无劳汝形，无摇汝精。《金匮真言》曰∶夫精者，身之本也。故藏于精者，春不病温。注云∶冬不按跷，精气伏藏，阳不妄升，故春不病温。又《经》云∶不妄作劳。又云∶不知持满。又云∶水冰地坼，无扰乎阳。又云∶无泄皮肤，使气亟夺。启玄子云∶肾水王于冬。故行夏令，则肾气伤，春木王而水废，故病于春也。逆冬则伤肾，故少气以奉春生之令也。是以春为温病，夏为热病，长夏为大热病，其变随乎时而已，邪之所感，浅者其病轻而易治，深者其病重而难治，尤深者其病死而不治。（《伤寒之源》）

（二）冬伤于寒者，冬行秋令也。当寒而温，火胜而水亏矣。水既已亏，则所胜妄行，土有余也。所生受病，水不足也；所不胜者侮之，火太过也。火土合德，湿热相助，故为温病。使民腠理开泄，少阴不藏，惟房室劳伤辛苦之人得之。若此者，皆为温病。所以不病于冬，而病于春者，以其寒水居卯之分，方得其权，大寒之令复行于春，腠理开泄，少阴不藏，房室劳伤辛苦之人，阳气泄于外，肾水亏于内，当春之月，时强不长，无以滋生化之源，故为温病耳。故君子周密于冬，少阴得藏于内，腠理以闭拒之，虽有大风苛毒，莫之能害矣。何温病之有哉？人肖天地而生也，冬时阳气俱伏于九泉之下，人之阳气俱藏于一肾之中，人能不扰乎肾，则六阳安静于内，内既得以安，外无自而入矣。此伤寒之源，非天之伤人，乃人自伤也。伤于寒者皆为病热，为伤寒气乃热病之总称，故曰伤寒，知寒受热邪明矣。六阴用事于冬，阳气在内，周密闭藏可矣。反劳动之而泄于外，时热已伤于水矣。至春之时，木当发生，阳已外泄，孰为鼓舞？肾水内竭，孰为滋养？此两者同为生化之源，源既已绝，水何赖以生乎？身之所存者，独有热也，时强木长，故为温病矣。

（《冬伤于寒，春必温病》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、《伤寒直格》
  • 当前页：六、《此事难知集》
  • 下一页：七、《医经溯洄集》
<<< 返回本书目录
  1. 《虫部·本草纲目》《本草纲目》图文版
  2. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  3. 《草部·本草纲目》《本草纲目》图文版
  4. 《滇南本草》抄本跋《滇南本草》
  5. 《菜部·本草纲目》《本草纲目》图文版
  6. 《滇南本草》抄本后序《滇南本草》
  7. 《博济》治水气，逐气散。《苏沈良方》
  8. 《滇南本草》序二《滇南本草》
  9. 《本草衍义》提要《本草衍义》
  10. 《滇南本草》序一《滇南本草》
  11. 《本草经》佚文《神农本草经》
  12. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  13. 《本草纲目》作者简介《本草纲目》完整版
  14. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  15. 《本草纲目》重大贡献《本草纲目》完整版
  16. 《妇人良方》序《妇人大全良方》
  17. 《本草纲目》原序《本草纲目》完整版
  18. 《附广肘后方》序《肘后备急方》
  19. 《本草纲目》影响《本草纲目》完整版
  20. 《葛洪肘后备急方》序二《肘后备急方》
  21. 《本草纲目》药物解说《本草纲目》完整版
  22. 《葛洪肘后备急方》序一《肘后备急方》
  23. 《本草纲目》体例《本草纲目》完整版
  24. 《谷部·本草纲目》《本草纲目》图文版
  25. 《本草纲目》题解《本草纲目》完整版
  26. 《官针》篇论刺法《中医刺灸》
  27. 《本草纲目》其他版本《本草纲目》完整版
  28. 《果部·本草纲目》《本草纲目》图文版
  29. 《本草纲目》简介《本草纲目》
  30. 《湖岳村叟医案》题词《湖岳村叟医案》
  1. 《此事难知集》《温病正宗》
  2. 《此事难知》《中医词典》
  3. 《刺疔捷法》《中医词典》
  4. 《此事难知》《中医词典》
  5. 《刺疔捷法》《中医词典》
  6. 《慈幼新书》《中医词典》
  7. 《刺灸心法要诀》《中医词典》
  8. 《慈幼新书》《中医词典》
  9. 《刺灸心法要诀》《中医词典》
  10. 《慈济方》《中医词典》
  11. 《丛桂草堂医案》《中医词典》
  12. 《慈济方》《中医词典》
  13. 《丛桂草堂医案》《中医词典》
  14. 《慈航集》《中医词典》
  15. 《存存斋医话稿》《中医词典》
  16. 《慈航集》《中医词典》
  17. 《存存斋医话稿》《中医词典》
  18. 《蠢子医》《中医词典》
  19. 《存真图》《中医词典》
  20. 《蠢子医》《中医词典》
  21. 《存真图》《中医词典》
  22. 《春温三字诀》《中医词典》
  23. 《达生篇》《中医词典》
  24. 《春温三字诀》《中医词典》
  25. 《达生篇》《中医词典》
  26. 《疮疡经验全书》《中医词典》
  27. 《大观本草》《中医词典》
  28. 《疮疡经验全书》《中医词典》
  29. 《大观本草》《中医词典》
  30. 《传忠录》《中医词典》
  31. 《大生要旨》《中医词典》


《医经溯洄集》_《温病正宗》_中医医论_【岐黄之术】

七、《医经溯洄集》
在线购买《温病正宗》正版书籍

七、《医经溯洄集》

  • 上一页
  • 目录
  • 相关
  • 下一页

有病因，有病名，有病形；辨其因，正其名，察其形。三者俱当，始可以言治矣。一或未明，而曰不误于人，吾未之信也。且如伤寒，此以病因而为病名者也。温病、热病，此以天时与病形而为病名者也。由三者皆起于感寒，或者通以伤寒称之。夫通称伤寒者，原其因之同耳，至于用药则不可一例而施也。何也？夫伤寒盖感于霜降后春分前，然不即发，郁热而发于春夏者也。伤寒即发于天令寒冷之时，而寒邪在表闭其腠理，故非辛甘温之剂，不足以散之，此仲景桂枝、麻黄等汤，之所以必用也。温病、热病后发于天令暄热之时，怫热自内而达于外，郁其腠理，无寒在表，故非辛凉或苦寒或酸苦之剂，不足以解之，此仲景桂枝、麻黄等汤独治外者，之所以不可用。而后人所处水解散（麻黄、大黄、黄芩、桂心、甘草、白芍）、大黄汤（大黄、芒硝、芥子、丹皮、桃仁）、千金汤（麻黄、桑白皮、苏子、杏仁、白果、黄芩、半夏、甘草、款冬花）、防风通圣散（防风、川芎、当归、芍药、大黄、薄荷、麻黄、连翘、芒硝、石膏、黄芩、桔梗、滑石、甘草、芥穗、白术、栀子）之类，兼治内外者，之所以可用也。夫即病之伤寒，有恶风，恶寒之证者，风寒在表，而表气受伤故也。后发之温病、热病，有恶风，恶寒之证者，重有风寒新中，而表气亦受伤故也。若无新中之风寒，则无恶风，恶寒之证，故仲景曰∶太阳病，发热而渴，不恶寒者，为温病。温病如此，则知热病亦如此，是则不渴而恶寒者，非温热病矣。然或有不因新中风寒，亦见恶风恶寒之证者。盖病患表气本虚，热达于表，又重伤表气，故不禁风寒，非伤风，恶风，伤寒，恶寒也，但卫虚则恶风，营虚则恶寒耳。且温病、热病，亦有先见表证，而后传里者。

盖怫热自内达外，热郁腠理，不得外泄，遂复还里，而成可攻之证，非如伤寒，从表而始也。或者不悟此理，乃于春夏温病热病而求浮紧之脉，不亦疏乎！殊不知紧为寒脉，有寒邪则见之，无寒邪则不见也。其温病、热病或见脉紧者，乃重感不正之暴寒与内伤过度之冷食也，岂其本然哉。又或者不识脉形，但见弦便呼为紧，断为寒而妄治。盖脉之盛而有力者，每每兼弦，岂可错认为紧而断为寒。夫温病、热病之脉，多在肌肉之分而不甚浮，且右手反盛于左手者，诚由怫热在内故也。其或左手盛，或浮者，必有重感之风寒，否则非温病、热病，自是暴感风寒之病耳。凡温病、热病若无重感，表证虽间见，而里病为多，故少有不渴者。斯时也，法当治里热为主，而解表兼之，亦有治里而表自解者。余每见世人治温热病，虽误攻其里亦无大害，误发其表变不可言，此足以明其热之自内达外矣。其间有误攻里而致大害者，乃春夏暴寒所中之疫证，邪纯在表，未入于里故也，不可与温病、热病同论。夫惟世以温病、热病混称伤寒，故每执寒字，以求浮紧之脉，以用温热之药。若此者，因名乱实，而戕人之生，名其可不正乎。又方书多言四时伤寒，故以春夏之温病、热病与秋冬之伤寒，一类视之，而无所别。夫秋冬之伤寒，真伤寒也；春夏之伤寒，寒疫也。与温病、热病自是两途，岂可同治。吁！此弊之来，非一日矣，历考方书并无救弊之论，每每雷同，良可痛哉！虽然伤寒与温病、热病，其攻里之法，若果是以寒除热，固不必求异，其发表之法，断不可不异也。况伤寒之直伤阴经，与太阳虽伤，不及郁热，即传阴经为寒证，而当温者，又与温病、热病大不同，其可妄治乎！或者知一不知二，故谓仲景发表药今不可用，而攻里之药乃可用。呜呼！其可用不可用之理，果何在哉？若能辨其因，正其名，察其形，治法其有不当者乎！彼时行不正之气所作，乃重感异气而变者，则又当观其何时、何气，参酌伤寒、温热病之法，损益而治之，尤不可例以仲景即病伤寒药通治也。（《伤寒温病热病说》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、《此事难知集》
  • 当前页：七、《医经溯洄集》
  • 下一页：八、《丹溪心法附余》
<<< 返回本书目录
  1. 《药歌》（并引）眉山苏子瞻撰《苏沈良方》
  2. 《医略》所用方《评琴书屋医略》
  3. 《药对》岁物药品《本草纲目》完整版
  4. 《医通》节文《医旨绪余》
  5. 《续重楼玉钥》自叙《重楼玉钥续编》
  6. 《针经》论《侣山堂类辩》
  7. 《续名医类案》书后《续名医类案》
  8. 《政和圣济总录》序《圣济总录》
  9. 《续编》序《药征续编》
  10. 《中国中医眼科杂志》载文评介《中医眼科备读》《中医眼科备读》
  11. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  12. 《中医眼科备读》对神光的认识《中医眼科备读》
  13. 《校正内经太素杨注》后序《黄帝内经太素》
  14. 《中医眼科备读》勘误表《中医眼科备读》
  15. 《先友记》《续名医类案》
  16. 《中医眼科备读》目录《中医眼科备读》
  17. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  18. 《专治麻痧》述古编叙《专治麻痧初编》
  19. 《洗冤录》验胎法《医旨绪余》
  20. 『气』的调度《人体使用手册》
  21. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  22. 【附】四时感冒-幼幼汇集（上）《古今医统大全》
  23. 《卫生易简方》序《卫生易简方》
  24. 〔倍〕癗《医宗金鉴》
  25. 《卫生易简方》后序《卫生易简方》
  26. 〔骨翏〕疽、肩风毒《医宗金鉴》
  27. 《卫生易简方》后题辞《卫生易简方》
  28. 〔月廉〕疮《医宗金鉴》
  29. 《外台秘要方》序《外台秘要》
  30. □疮入眼歌《医宗金鉴》
  1. 《医经溯洄集》《温病正宗》
  2. 《医经溯洄集》《中医词典》
  3. 《医经小学》《中医词典》
  4. 《医经溯洄集》《中医词典》
  5. 《医经小学》《中医词典》
  6. 《医阶辨证》《中医词典》
  7. 《医经原旨》《中医词典》
  8. 《医阶辨证》《中医词典》
  9. 《医经原旨》《中医词典》
  10. 《医家心法》《中医词典》
  11. 《医经允中》《中医词典》
  12. 《医家心法》《中医词典》
  13. 《医经允中》《中医词典》
  14. 《医家四要》《中医词典》
  15. 《医经正本书》《中医词典》
  16. 《医家四要》《中医词典》
  17. 《医经正本书》《中医词典》
  18. 《医寄伏阴论》《中医词典》
  19. 《医镜》《中医词典》
  20. 《医寄伏阴论》《中医词典》
  21. 《医镜》《中医词典》
  22. 《医级》《中医词典》
  23. 《医垒元戎》《中医词典》
  24. 《医级》《中医词典》
  25. 《医垒元戎》《中医词典》
  26. 《医贯砭》《中医词典》
  27. 《医理发明》《中医词典》
  28. 《医贯砭》《中医词典》
  29. 《医理发明》《中医词典》
  30. 《医贯》《中医词典》
  31. 《医理元枢》《中医词典》


《丹溪心法附余》_《温病正宗》_中医医论_【岐黄之术】

八、《丹溪心法附余》
在线购买《温病正宗》正版书籍

八、《丹溪心法附余》

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶冬伤于寒，春必病温；此言感时气不即发，藏于肤腠之间，过期遇触动而发也。且以即病伤寒，伤风，与伏气温热病三者而言之。伤寒，则身热无汗恶寒；伤风，则身热有汗恶风。二者皆邪自外入，故表病里和，鼻寒而口不渴。温热病，则邪自内出，故身热或有汗，或无汗，鼻不寒而口渴也。伤寒，伤风之邪，循经而入以渐而深，故治法要分三阳三阴清切，表里寒热虚实明白，方可施治，不可一毫而少差也。温热之邪，自内而出，不过发攻表中里三者之热而已，何难之有哉。（《温热病附论》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、《医经溯洄集》
  • 当前页：八、《丹溪心法附余》
  • 下一页：九、《伤寒补天石》
<<< 返回本书目录
  1. 《虫部·本草纲目》《本草纲目》图文版
  2. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  3. 《草部·本草纲目》《本草纲目》图文版
  4. 《滇南本草》抄本跋《滇南本草》
  5. 《菜部·本草纲目》《本草纲目》图文版
  6. 《滇南本草》抄本后序《滇南本草》
  7. 《博济》治水气，逐气散。《苏沈良方》
  8. 《滇南本草》序二《滇南本草》
  9. 《本草衍义》提要《本草衍义》
  10. 《滇南本草》序一《滇南本草》
  11. 《本草经》佚文《神农本草经》
  12. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  13. 《本草纲目》作者简介《本草纲目》完整版
  14. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  15. 《本草纲目》重大贡献《本草纲目》完整版
  16. 《妇人良方》序《妇人大全良方》
  17. 《本草纲目》原序《本草纲目》完整版
  18. 《附广肘后方》序《肘后备急方》
  19. 《本草纲目》影响《本草纲目》完整版
  20. 《葛洪肘后备急方》序二《肘后备急方》
  21. 《本草纲目》药物解说《本草纲目》完整版
  22. 《葛洪肘后备急方》序一《肘后备急方》
  23. 《本草纲目》体例《本草纲目》完整版
  24. 《谷部·本草纲目》《本草纲目》图文版
  25. 《本草纲目》题解《本草纲目》完整版
  26. 《官针》篇论刺法《中医刺灸》
  27. 《本草纲目》其他版本《本草纲目》完整版
  28. 《果部·本草纲目》《本草纲目》图文版
  29. 《本草纲目》简介《本草纲目》
  30. 《湖岳村叟医案》题词《湖岳村叟医案》
  1. 《丹溪心法附余》《温病正宗》
  2. 《丹溪心法附余》《中医词典》
  3. 《丹溪心法治要》《中医词典》
  4. 《丹溪心法附余》《中医词典》
  5. 《丹溪心法治要》《中医词典》
  6. 《丹溪心法》《中医词典》
  7. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  8. 《丹溪心法》《中医词典》
  9. 《澹寮集验方》《中医词典》
  10. 《丹溪先生医书纂要》《中医词典》
  11. 《澹寮集验方》《中医词典》
  12. 《丹溪先生医书纂要》《中医词典》
  13. 《党参新研究》《中医词典》
  14. 《丹溪脉诀指掌》《中医词典》
  15. 《党参新研究》《中医词典》
  16. 《丹溪脉诀指掌》《中医词典》
  17. 《导引图》《中医词典》
  18. 《丹台玉案》《中医词典》
  19. 《导引图》《中医词典》
  20. 《丹台玉案》《中医词典》
  21. 《道枢》《中医词典》
  22. 《大生要旨》《中医词典》
  23. 《道枢》《中医词典》
  24. 《大生要旨》《中医词典》
  25. 《得配本草》《中医词典》
  26. 《大观本草》《中医词典》
  27. 《得配本草》《中医词典》
  28. 《大观本草》《中医词典》
  29. 《得心集医案》《中医词典》
  30. 《达生篇》《中医词典》
  31. 《得心集医案》《中医词典》


《伤寒补天石》_《温病正宗》_中医医论_【岐黄之术】

九、《伤寒补天石》
在线购买《温病正宗》正版书籍

九、《伤寒补天石》

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）温病者，冬月伏寒之所变也。冬月伏阳在内，感寒不即病，伏藏于肌肤之间，至春时温气将发，又受暴寒，故春变为温病，既变之后，不得复言为寒矣。又伤寒汗下后，过经不解，亦名温病。并不可发汗，盖过经而发，不在表也；已经汗下，亦不在表也。《经》曰∶不恶寒而渴者，盖言温病也。不恶寒则病非外来，渴则明其热自内达外，因无表证明矣。温病之脉行在诸经，不知何经之动，随其经之所在而取之。如太阳病，头痛身热，汗后过经不愈，诊得尺寸俱浮者，太阳病温也。如身热目疼，汗下后过经不愈，诊得尺寸俱弦长者，阳明病温也。如胸胁痛，汗下后过经不愈，诊得尺寸俱弦者，少阳病温也。如腹满嗌干，过经不愈，诊得尺寸俱沉者，太阴病温也。如舌干口燥，过经不愈，诊得尺寸俱微沉者，少阴病温也。如烦满囊缩，过经不愈，诊得尺寸俱微缓者，厥阴病温也。要在随其经而取之。凡温病发于三阳者多，发于三阴者少。若发于阴，必有所因也，或因饮食内伤而得之，或因欲事先伤肾经而得之。（《温病伤寒第四十八》）

（二）热病者，冬月伏寒之所变也。冬月伏阳在内，感寒不即病，伏藏于肌肤之间，至夏时暑热将发，又受暴寒，故夏变为热病。既变之后，不得复言为寒矣。凡热病所起所因所感所发证脉治法，并与温病同。（《热病伤寒第四十九》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、《丹溪心法附余》
  • 当前页：九、《伤寒补天石》
  • 下一页：十、《伤寒六书》
<<< 返回本书目录
  1. 《儒门事亲》后序《儒门事亲》
  2. 《伤寒例》正误《温疫论》
  3. 《仁斋直指》序《仁斋直指方论（附补遗）》
  4. 《伤寒论》跋《研经言》
  5. 《人部·本草纲目》《本草纲目》图文版
  6. 《伤寒论》编次辩《侣山堂类辩》
  7. 《禽部·本草纲目》《本草纲目》图文版
  8. 《伤寒论》的温病经文解释《圆运动的古中医学》
  9. 《千金方》论取膏肓俞穴法《针灸大全》
  10. 《伤寒论》例跋《研经言》
  11. 《千金方》论取膏肓穴法《痰火点雪》
  12. 《伤寒论》六经解二《研经言》
  13. 《千金方》《外台》论《医学源流论》
  14. 《伤寒论》六经解三《研经言》
  15. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  16. 《伤寒论》六经解四《研经言》
  17. 《千金》良用备要方论《外科精要》
  18. 《伤寒论》六经解一《研经言》
  19. 《千金》辨诬《研经言》
  20. 《伤寒论》论《医学源流论》
  21. 《千金》变蒸论《三因极一病证方论》
  22. 《伤寒论》湿篇跋《研经言》
  23. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  24. 《伤寒论》太阳篇跋《研经言》
  25. 《普济本事方》治药制度例《普济本事方》
  26. 《伤寒论》中有而书中不载的方子《伤寒说意》
  27. 《评琴书屋医略》提要《评琴书屋医略》
  28. 《神农本草经》简介《神农本草经》
  29. 《内经》主治备要《医学启源》
  30. 《神农本草经》目录《本草纲目》完整版
  1. 《伤寒补天石》《温病正宗》
  2. 《伤寒补天石》《中医词典》
  3. 《伤寒补亡论》《中医词典》
  4. 《伤寒补天石》《中医词典》
  5. 《伤寒补亡论》《中医词典》
  6. 《伤寒补例》《中医词典》
  7. 《伤寒补亡论》《温病正宗》
  8. 《伤寒补例》《中医词典》
  9. 《伤寒撮要》《中医词典》
  10. 《伤寒标本心法类萃》《中医词典》
  11. 《伤寒撮要》《中医词典》
  12. 《伤寒标本心法类萃》《中医词典》
  13. 《伤寒大白》《中医词典》
  14. 《伤寒辨证》《中医词典》
  15. 《伤寒大白》《中医词典》
  16. 《伤寒辨证》《中医词典》
  17. 《伤寒大成》《中医词典》
  18. 《伤寒百证歌》《中医词典》
  19. 《伤寒大成》《中医词典》
  20. 《伤寒百证歌》《中医词典》
  21. 《伤寒第一书》《中医词典》
  22. 《伤寒百问歌》《中医词典》
  23. 《伤寒第一书》《中医词典》
  24. 《伤寒百问歌》《中医词典》
  25. 《伤寒典》《中医词典》
  26. 《伤寒百十三方发明》《中医词典》
  27. 《伤寒典》《中医词典》
  28. 《伤寒百十三方发明》《中医词典》
  29. 《伤寒发微》《中医词典》
  30. 《删注脉诀规正》《中医词典》
  31. 《伤寒发微》《中医词典》


《伤寒六书》_《温病正宗》_中医医论_【岐黄之术】

十、《伤寒六书》
在线购买《温病正宗》正版书籍

十、《伤寒六书》

  • 上一页
  • 目录
  • 相关
  • 下一页

赵嗣真曰∶按仲景论，谓冬月冒寒，伏藏于肌肤，而未即病，因春温气所变，则为热。夫变者，改易之义也。至此，则伏寒各随春夏之气，改变为温为热，既变之后，不得复言其为寒也。所以仲景云温病不恶寒者，其理可见矣。《活人书》其于温病曰∶阳热未盛，为寒所制，岂有伏寒既已变而为温，尚可言寒能制其阳热耶！又于热病曰∶阳热已盛，寒不能制，亦不当复言其为寒也。盖是春夏阳热已变，其伏寒即非有寒，能制其阳热尔。外有寒邪能折阳气者，乃是时行寒疫，仲景所谓∶春分以后，秋分节前，天有暴寒，为时行寒疫是也。三月、四月，其时阳气尚弱，为寒所折，病热则轻；五月、六月，阳气已盛，为寒所折，病热则重；七月、八月，阳气已衰，为寒所折，病热亦微。是知时行寒疫，与温热二病，所论阳气盛衰，时月则同。至于论暴寒之寒，与伏寒已变之寒，自是相违，名不正，则言不顺矣。仲景又云∶其病与温及暑病相似，但治有殊耳。要在辨其病源寒热温三者之殊，则用药之冷热判然矣。（《伤寒琐言　伤寒变温热病论》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、《伤寒补天石》
  • 当前页：十、《伤寒六书》
  • 下一页：十一、《伤寒绪论》
<<< 返回本书目录
  1. 《伤寒例》正误《温疫论》
  2. 《伤寒论》跋《研经言》
  3. 《儒门事亲》后序《儒门事亲》
  4. 《伤寒论》编次辩《侣山堂类辩》
  5. 《仁斋直指》序《仁斋直指方论（附补遗）》
  6. 《伤寒论》的温病经文解释《圆运动的古中医学》
  7. 《人部·本草纲目》《本草纲目》图文版
  8. 《伤寒论》例跋《研经言》
  9. 《禽部·本草纲目》《本草纲目》图文版
  10. 《伤寒论》六经解二《研经言》
  11. 《千金方》论取膏肓俞穴法《针灸大全》
  12. 《伤寒论》六经解三《研经言》
  13. 《千金方》论取膏肓穴法《痰火点雪》
  14. 《伤寒论》六经解四《研经言》
  15. 《千金方》《外台》论《医学源流论》
  16. 《伤寒论》六经解一《研经言》
  17. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  18. 《伤寒论》论《医学源流论》
  19. 《千金》良用备要方论《外科精要》
  20. 《伤寒论》湿篇跋《研经言》
  21. 《千金》辨诬《研经言》
  22. 《伤寒论》太阳篇跋《研经言》
  23. 《千金》变蒸论《三因极一病证方论》
  24. 《伤寒论》中有而书中不载的方子《伤寒说意》
  25. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  26. 《神农本草经》简介《神农本草经》
  27. 《普济本事方》治药制度例《普济本事方》
  28. 《神农本草经》目录《本草纲目》完整版
  29. 《评琴书屋医略》提要《评琴书屋医略》
  30. 《神农本经》名例《本草纲目》完整版
  1. 《伤寒六书》《温病正宗》
  2. 《伤寒六书》《中医词典》
  3. 《伤寒论》《中医词典》
  4. 《伤寒六书》《中医词典》
  5. 《伤寒论》《中医词典》
  6. 《伤寒六经定法》《中医词典》
  7. 《伤寒论》《温病正宗》
  8. 《伤寒六经定法》《中医词典》
  9. 《伤寒论》跋《研经言》
  10. 《伤寒六经辨证治法》《中医词典》
  11. 《伤寒论》编次辩《侣山堂类辩》
  12. 《伤寒六经辨证治法》《中医词典》
  13. 《伤寒论》的温病经文解释《圆运动的古中医学》
  14. 《伤寒例》正误《温疫论》
  15. 《伤寒论》的整理研究《中国医学通史》
  16. 《伤寒类证》《中医词典》
  17. 《伤寒论》例跋《研经言》
  18. 《伤寒类证》《中医词典》
  19. 《伤寒论》六经解二《研经言》
  20. 《伤寒类书活人总括》《中医词典》
  21. 《伤寒论》六经解三《研经言》
  22. 《伤寒类书活人总括》《中医词典》
  23. 《伤寒论》六经解四《研经言》
  24. 《伤寒类方》《中医词典》
  25. 《伤寒论》六经解一《研经言》
  26. 《伤寒类方》《中医词典》
  27. 《伤寒论》论《医学源流论》
  28. 《伤寒来苏集》《中医词典》
  29. 《伤寒论》湿篇跋《研经言》
  30. 《伤寒来苏集》《中医词典》
  31. 《伤寒论》太阳篇跋《研经言》


《伤寒绪论》_《温病正宗》_中医医论_【岐黄之术】

十一、《伤寒绪论》
在线购买《温病正宗》正版书籍

十一、《伤寒绪论》

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）至春分节后，天令温暖，有人壮热为病者。乃温病也。《经》云∶冬伤于寒，发为温病。又云∶太阳病发热而渴，不恶寒者为温病。言冬时伏气，随时温热发出，但所发之因不同，有感非时暴寒而发者；有饥饱劳役而发者；有房室作力而发者。所感之客邪既殊，发出之经络亦异，所谓温病之脉，行在诸经，不知何经之动也，当随其经证而治之。

凡温病之发，必大渴烦扰，胁满口苦，不恶寒反恶热，脉气口反盛于人迎，明系伏邪自内达表，必先少阳经始。（《温病》）

（二）大抵治温病、热病，无正发汗之理。盖其邪自内达外，无表证明矣。若果证显非时暴寒，恶寒头痛，而脉浮紧者，亦不可纯用表药。（《温病》）

（三）大抵温病热病，皆是热郁之气，故多发于三阳。若发于三阴者，必难治。其脉若沉细，或微弱，或虚大无力，为脉不应病，必死。然发于三阴者，必有所因，或因冷食伤脾，或因欲事伤肾，皆正气先伤，热毒乘虚而发，设用甘温调补，宁不助邪转炽。若行苦寒峻攻，真元立致消亡，虽长沙、河间复起，恐难为力矣。（《热病》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、《伤寒六书》
  • 当前页：十一、《伤寒绪论》
  • 下一页：十二、《温热暑疫全书》
<<< 返回本书目录
  1. 《伤寒论》中有而书中不载的方子《伤寒说意》
  2. 《神农本草经》简介《神农本草经》
  3. 《伤寒论》太阳篇跋《研经言》
  4. 《神农本草经》目录《本草纲目》完整版
  5. 《伤寒论》湿篇跋《研经言》
  6. 《神农本经》名例《本草纲目》完整版
  7. 《伤寒论》论《医学源流论》
  8. 《生气通天论》病因章句辩《吴医汇讲》
  9. 《伤寒论》六经解一《研经言》
  10. 《石部·本草纲目》《本草纲目》图文版
  11. 《伤寒论》六经解四《研经言》
  12. 《事林广记》瘦胎三方不可服辨《胎产指南》
  13. 《伤寒论》六经解三《研经言》
  14. 《兽部·本草纲目》《本草纲目》图文版
  15. 《伤寒论》六经解二《研经言》
  16. 《水部·本草纲目》《本草纲目》图文版
  17. 《伤寒论》例跋《研经言》
  18. 《素问》传写之误《医学读书记》
  19. 《伤寒论》的温病经文解释《圆运动的古中医学》
  20. 《素问》良用要论《外科精要》
  21. 《伤寒论》编次辩《侣山堂类辩》
  22. 《素问·刺禁论》篇《金针秘传》
  23. 《伤寒论》跋《研经言》
  24. 《素问·刺齐论》篇《金针秘传》
  25. 《伤寒例》正误《温疫论》
  26. 《素问·刺要论》篇《金针秘传》
  27. 《儒门事亲》后序《儒门事亲》
  28. 《素问·刺志论》篇《金针秘传》
  29. 《仁斋直指》序《仁斋直指方论（附补遗）》
  30. 《素问·离合真邪论》篇《金针秘传》
  1. 《伤寒绪论》《温病正宗》
  2. 《伤寒心要》《中医词典》
  3. 《伤寒悬解》《中医词典》
  4. 《伤寒心要》《中医词典》
  5. 《伤寒悬解》《中医词典》
  6. 《伤寒心镜》《中医词典》
  7. 《伤寒寻源》《中医词典》
  8. 《伤寒心镜》《中医词典》
  9. 《伤寒寻源》《中医词典》
  10. 《伤寒心法要诀》《中医词典》
  11. 《伤寒医鉴》《中医词典》
  12. 《伤寒心法要诀》《中医词典》
  13. 《伤寒医鉴》《中医词典》
  14. 《伤寒五法》《中医词典》
  15. 《伤寒医诀串解》《中医词典》
  16. 《伤寒五法》《中医词典》
  17. 《伤寒医诀串解》《中医词典》
  18. 《伤寒温疫条辨》《中医词典》
  19. 《伤寒杂病论》《中国医学通史》
  20. 《伤寒温疫条辨》《中医词典》
  21. 《伤寒杂病论》对方剂学的贡献《中国医学通史》
  22. 《伤寒微旨论》《中医词典》
  23. 《伤寒杂病论义疏》《中医词典》
  24. 《伤寒微旨论》《中医词典》
  25. 《伤寒杂病论义疏》《中医词典》
  26. 《伤寒图歌活人指掌》《中医词典》
  27. 《伤寒摘锦》《中医词典》
  28. 《伤寒图歌活人指掌》《中医词典》
  29. 《伤寒摘锦》《中医词典》
  30. 《伤寒溯源集》《中医词典》
  31. 《伤寒真方歌括》《中医词典》


《温热暑疫全书》_《温病正宗》_中医医论_【岐黄之术】

十二、《温热暑疫全书》
在线购买《温病正宗》正版书籍

十二、《温热暑疫全书》

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）喻嘉言《尚论篇》，阐发仲景《伤寒论》，殊畅也。《医门法律》阐发《金匮要略》，殊贯也。虽皆有所粉本，然学广才张，心灵笔古，以各成其妙者也。至《尚论》温病云∶会《内经》之旨，以发仲景不宣之秘。且谓仲景略于治温，而法度错出于治伤寒中，因《内经》云∶冬伤于寒，春必温病，此一大例也。冬不藏精，春必病温，此一大例也。

既冬伤于寒，又冬不藏精，至春月同时病发，此一大例也。奉此三例以论温证而详其治，然后与仲景三阳三阴之例，先后合符。盖冬伤于寒，邪藏肌肤，即邪中三阳之谓也；冬不藏精，邪入阴藏，即邪中三阴之谓也。嘉言之论如此，予谓温病无阴阳之分也。何也？冬有温气先开发人之腠理，而寒得以袭之，所谓邪之所凑，其气必虚，惟不藏精之人，而后虚也。虚则寒伤其经，经必少阴者，以少阴藏本虚也。然所伤原微，且冬月大水当令，其权方盛，微邪不敢抗衡，但卧榻之侧，岂容他人鼾睡，惟有阻彼生意，暗烁精髓。至于春，时强木长，而水不足以供其资，始则当春而温，木旺水亏，所郁升发，火气燔灼，病温而已矣。其所伤者寒也；所病者温也；所伏者少阴也；所发者少阳也。故病必有阳而无阴，药必用寒而远热，黄芩汤（黄芩、芍药、甘草、大枣）其主治也。则嘉言之论温，有阴有阳，如伤寒三阴经可用辛热者，予曰否否不然也。（《春温病论》）

（二）冬伤于寒，春必病温，是言所感者本寒也。王叔和云∶从立春节后，其中无暴大寒，又不冰雪，有人壮热为病者，此属春时阳气发外，冬时伏寒变为温病，此亦明言寒也。变字大妙，嘉言以为非，予独以为确，寒气内伏，郁久而发，自成热矣。伤寒寒也，暂袭营间，不久而为大热，况迟之又久耶，为热乃自然之理，但不言变，不足以教天下也。

然何以不言热而言温，以春行温令故也。如李明之所云∶冬伤于寒者，冬行春令也。当冬而温，火胜而水亏矣。水既亏，则所胜妄行，土有余也。所生受病，金不足也；所不胜者侮之，火太过也。火土合德，湿热相助，故为温病。然由明之所言，是冬温而感之即病者也，非伏寒也，非变也。不然必无冬温一证也而后可，既有冬温，则有是气，已有是证矣。

由其言以悉冬温，便可垂论不磨，若论春温不免贻昧千古矣。《经》曰∶逆冬气，则少阴不藏。不藏，则寒邪得而入之，伤于肌肤，伏于骨髓。始知冬为藏精之时，惟逆冬气，遂使少阴之经气不闭，复遭非时之暖，致令开泄，忽然严寒骤返，不免受伤，故受伤者，仍是寒邪也。因先被温令开泄，似乎喜寒，且所伤不甚，故不即病，而潜伏于少阴也。然所以不病于冬，而病于春者，正因水在冬为旺时，邪伏于经，且俯首而不敢抗，内郁既久，已自成热，至行春令，开发腠理，阳气外泄，肾水内亏，至春三月，而木当生发，孰为鼓舞，孰为滋养，生化之源既绝，木何赖以生乎？身之所存者温也，时强木长，故为温病。予故以彼论冬时之感温非是，而此论冬月之伏寒最精。愚性甚拙，何敢好议先贤，但以为必如此，方与冬温两不相阻，且与仲景论温热，必推本自始，动曰伤寒之旨，无悖云耳。（《春温病论》）

（三）门人问曰∶伤者寒也，何以病温？答曰∶伤寒非病寒乎？而何以热也。寒郁营间，不一二日而成大热，况伏藏于内者数十日之久耶。夫既邪伤肌肉，何以得入少阴经中？盖惟不藏精，则少阴先病，故邪伤者少阴也。春属木则自内发出，无论兼太阳或阳明，总无不由少阳，何也？彼少阳行春令也。然既从少阴矣，何仲景专云太阳病？盖太阳与少阴相表里也，故以发热为太阳也。曰不恶寒，明无表症也，则其热自内出，无外邪郁之也。然则仲景复言太少合病者，见发热不恶寒，或兼有耳聋，胁满证也。言三阳合病者，以脉大属阳明，而多眠则热聚于胆也。不言法者，总以黄芩汤为主治也。乃嘉言复谓∶有发表三、五次，而外证不除；攻里三、五次，而里证不除。以为在表也，又似在里；以为在里也，又似在表。此温疫证，感天地人湿气、热气、尸气、邪入口鼻，溷淆三焦者相近，与春温全不相涉也。愚故及之，以破后学之惑。（《春温病论》）

（四）门人复问曰∶春温亦间有一、二表症者乎？曰∶有之。伏气之病，虽感于冬，然安保风之伤人，不在伏气将发未发之时乎？但兼外感者，必先头痛，或恶寒而后热不已，此新邪引出旧邪来也。或往来寒热，头痛而呕，稍愈后浑身壮热为病者，此正气又虚，伏发更重也。总之，无外证者，以黄芩汤为主治，兼外感者，必加柴胡或以本经药轻解，必无发汗之理。故仲景云∶发汗已，身灼热者，名曰风温。谓误用辛热之药，既辛散以劫其阴，复增热以助其阳，遂使热更炽，脉俱浮，有如此之危证也。以及误下误火，严加戒谕者，舍黄芩汤，别无治法也。（《春温病论》）

（五）温病、热病之脉，或见浮紧者，乃重感不正之暴寒，寒邪束于外，热邪结于内，故其脉外绷急而内洪盛也。

或不识脉形，但见弦脉，便呼为紧而妄治之。盖脉之盛而有力者，每每兼弦，岂可错认为紧，而误以为寒乎！夫温热病之脉，多在肌肉之分而不甚浮，且右手反盛于左手者，诚由怫郁在内故也。其左手盛或浮者，必有重感于风寒，否则非温热病，自是非时暴寒耳。（《温热病脉论》）

（六）温热病，亦有先见表证，而后见里证者。盖怫郁自内达外，热郁腠理之时，若不用辛凉发散，则邪不得外泄，遂还里而成可攻之证，非如伤寒从表而始也。或有不悟此理，乃于春夏温热病，而求浮紧之脉，不亦疏乎。（《温热病脉论》）

（七）热病即伏寒也。彼冬伤于寒，发于春为温病，发于夏为热病。何彼发于春，此发于夏耶？盖感之轻重不同，人之强弱亦异，而触发亦异，有因饥饱力役者，有因房室劳伤者，故春时虽行风木之令，使气血不致大亏，感触亦有先后，不即发也。至夏则阳气尽泄，火令大行，正属湿土寄旺，尔时邪乌肯伏？故其发源皆自少阴，热病由出之途自阳明，温病由出之途自少阳，虽所合之经不一，要不离乎阳明、少阳者，各因时令之气也。且为日既迟，为热愈炽，此仲景所以用石膏辛凉胃热，以知母荡涤肾火，用甘草、粳米维持中气也。名汤曰∶白虎者，白属金属凉；风从虎且猛。人逢闷热烦燥无可奈何之际，忽然狂风荐至，偃草扬波，火轮火树，不顿成清凉世界而称快乎。（《夏热病论》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、《伤寒绪论》
  • 当前页：十二、《温热暑疫全书》
  • 下一页：十三、《归砚录》
<<< 返回本书目录
  1. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  2. 《洗冤录》验胎法《医旨绪余》
  3. 《卫生易简方》序《卫生易简方》
  4. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  5. 《卫生易简方》后序《卫生易简方》
  6. 《先友记》《续名医类案》
  7. 《卫生易简方》后题辞《卫生易简方》
  8. 《校正内经太素杨注》后序《黄帝内经太素》
  9. 《外台秘要方》序《外台秘要》
  10. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  11. 《外台秘要》序《外台秘要》
  12. 《续编》序《药征续编》
  13. 《土部·本草纲目》《本草纲目》图文版
  14. 《续名医类案》书后《续名医类案》
  15. 《汤液本草》序一《汤液本草》
  16. 《续重楼玉钥》自叙《重楼玉钥续编》
  17. 《汤液本草》序二《汤液本草》
  18. 《药对》岁物药品《本草纲目》完整版
  19. 《汤液本草》后序《汤液本草》
  20. 《药歌》（并引）眉山苏子瞻撰《苏沈良方》
  21. 《太素脉》论《医学源流论》
  22. 《医略》所用方《评琴书屋医略》
  23. 《素问·针解》篇《金针秘传》
  24. 《医通》节文《医旨绪余》
  25. 《素问·平人气象》阙文辨《研经言》
  26. 《针经》论《侣山堂类辩》
  27. 《素问·离合真邪论》篇《金针秘传》
  28. 《政和圣济总录》序《圣济总录》
  29. 《素问·刺志论》篇《金针秘传》
  30. 《中国中医眼科杂志》载文评介《中医眼科备读》《中医眼科备读》
  1. 《温热暑疫全书》《温病正宗》
  2. 《温热暑疫全书》《中医词典》
  3. 《温热赘言》《中医词典》
  4. 《温热暑疫全书》《中医词典》
  5. 《温热赘言》《中医词典》
  6. 《温热论笺正》《中医词典》
  7. 《温氏医案》《中医词典》
  8. 《温热论笺正》《中医词典》
  9. 《温氏医案》《中医词典》
  10. 《温热论》《中医词典》
  11. 《温疫论》《中医词典》
  12. 《温热论》《中医词典》
  13. 《温疫论》《中医词典》
  14. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  15. 《温疫论辨义》《中医词典》
  16. 《温热经纬》《中医词典》
  17. 《温疫论辨义》《中医词典》
  18. 《温热经纬》《中医词典》
  19. 《温疫论类编》《中医词典》
  20. 《温热逢源》《中医词典》
  21. 《温疫论类编》《中医词典》
  22. 《温热逢源》《中医词典》
  23. 《温疫析疑》《中医词典》
  24. 《温热病指南集》《中医词典》
  25. 《温疫析疑》《中医词典》
  26. 《温热病指南集》《中医词典》
  27. 《温证指归》《中医词典》
  28. 《温毒病论》《中医词典》
  29. 《温证指归》《中医词典》
  30. 《温毒病论》《中医词典》
  31. 《温症癍疹辨证》《中医词典》


《归砚录》_《温病正宗》_中医医论_【岐黄之术】

十三、《归砚录》
在线购买《温病正宗》正版书籍

十三、《归砚录》

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）故人沈君辛甫，端恪公曾孙也。尝病吴鞠通混疫于温，余谓不但此也。其条辨首列曰温病者，有风温、有温热、有温疫、有温毒、有暑温、有湿温、有秋燥、有冬温、有温疟，凡九项，似无遗义，而不自知其题旨未清也。夫冬伤于寒至春而发者，曰温病；夏至后发者，曰热病；冬春感风热之邪而病者，首先犯肺，名曰风温；其病于冬者，亦曰冬温；病于春者，亦曰春温。即叶氏所论者是也。夏至后所发之热病，在《内经》亦曰暑，以其发于暑令也。故仲景以夏月感暑成病者，名曰 。盖暑、 者，皆热之谓也。今杜撰暑温名目，最属不通，至于疫证，更不可与温热同治，当从吴又可、余师愚两家为正鹄。而温之为毒为疟，乃温之节目矣。概而论之，宜乎愈辨愈不清矣。

（二）其次条云∶凡病温者，始于上焦，在手太阴。嘻！岂其未读《内经》耶！伏气为病，自内而发，惟冬春风温、夏、秋燥，皆始于上焦。若此等界限不清，而强欲划界以限病，未免动手即错矣。夫温热究三焦者，非谓病必在上焦始，而渐及于中下也。伏气自内而发，则病起于下者有之；胃乃藏垢纳污之所，湿温疫毒病起于中者有之；暑邪挟湿者亦犯中焦。又暑属火，而心为火脏，同气相求，邪极易犯，虽始上焦，亦不能必其在手太阴一经也。

（三）第四条云∶太阴风温、温热、温疫、冬温，初起恶风寒者，桂枝汤主之。夫鞠通既宗叶氏，当详考叶氏论案以立言。如《指南　温热门》第三案云∶温邪上受，内入乎肺，肺主周身之气，气窒不化，外寒似战栗，其温邪内郁，必从热化。《风温门》第五案云∶风温入肺，气不肯降，形寒内热，乃 郁之象，用药皆是辛凉轻剂。至《幼科要略》，论三时伏气外感，尤为详备。于春温证，因外邪引动伏热者，必先辛凉以解新邪，自注用葱豉汤。垂训昭然，何甘违悖，意欲绍述仲圣乎？则祖上之门楣，不可夸为自己之阀阅也。在泾先生云∶温病伏寒变热，少阴之精已被劫夺，虽有新旧合邪，不得更用桂枝汤助热，而绝其本也，岂吴氏皆未之闻乎？

（四）《中焦篇》第一条自注云∶肺病逆传，则为心包，上焦失治，则传中焦，始上焦，终下焦。噫！是鞠通排定路径，必欲温热病遵其道而行也。有是理乎？彼犯肺之邪，若不外解，原以下传于胃为顺，故往往上焦未罢及中焦，惟其不能下行为顺，是以内陷膻中为逆传。章虚谷，亦昧此义，乃云∶火来克金，而肺邪反传于包络，故曰逆。夫从所胜来者为微邪，胡可反以为逆，岂二公皆未读《难经》耶！其不始于上焦者，更无论矣。

（五）书名《温病条辨》，而所列霍乱，皆是寒证。故余年少时，辄不自揣，而有《霍乱论》之作也。沈辛老云∶鞠通书兰本叶氏，有前人未见及而补之者，如秋燥增入正化痉螈别为两条，谈理抑何精细；有前人已见及而忘之者，如霍乱证自具《暑湿门》，岫云未经摘出，而伊芳遂不知有热。疝气条，当分暴久治，香岩先生业已道明，而伊芳又惟知有寒。

盖心思之用，固各有至不至，虽两间亦缺陷世界，而况人乎。又曰∶鞠通所云之疝，多系暴证，而久者又系宿瘕病，故可一以温下取下。若疝虽有历久不痊，然聚则有形，散即无形，初非真有物焉，如瘀积腹中也。又云干霍乱，以生芋杵汁下咽即生，远胜盐汤探吐也。暑疡初起，用丝瓜杵汁涂之，或荷花瓣贴之皆妙，不必水仙根也。

（六）《中焦》八十四条云∶少阳疟如伤寒证者，小柴胡汤主之，此与温热何与，而乃滥入乎！辛老云∶叶氏知暑湿时疟，与风寒正疟迥别，融会圣言，惟从清解，所见甚超。而洄溪反以不用柴胡，屡肆诋訾，食古不化。徐公且然，况其下乎。噫！辛老长余九岁，与余交最深，品学兼优，真古君子也。尝为余校《温热经纬》，而家贫无子，今墓草宿矣。遗稿未梓，偶于拙草中检得数条，附录于此，亦可以见其读书具眼，立言忠浓也。

（七）《下焦篇》之定风珠，一派腥浊浓腻，无病患胃弱者亦难下咽，如果厥哕欲脱而进此药，是速其危矣。

（八）二十四至二十六条，皆冬寒内伏，春温初发之治，乃妄谓温热温疫，自上中传下之治，岂非梦呓。

（九）四十二条自注∶谓宋元以来，不明仲景一书，专为伤寒而设，吴氏直未读《伤寒论》也。注伤寒者，无虑数十家，皆以为专论伤寒之书，故恒觉支离附会。考论中风、寒、温、 、湿五气为病，古人皆曰伤寒，故《难经》云∶伤寒有五，而仲圣以伤寒名其书也。此等大纲不清，岂可率尔着书。

（十）五十一条，痰湿阻气之阴吹证，实前人所未道及。

（十一）五十五条，发明蚕砂功用，何其精切，故余治霍乱以为主药也。

（十二）吴氏此书，不过将《指南》温热暑湿条案，穿插而成，惜未将《内经》、《难经》、《伤寒论》诸书，溯本穷源，即叶氏《温热论》、《幼科要略》，亦不汇参，故虽曰发明叶氏，而实未得其精奥也。至采附各方，不但剪裁未善，去取亦有未当，此余不得已，而有《温热经纬》之纂也。

（十三）后三卷，杂说、解产难、解儿难等篇，皆可传之作，远胜三焦条辨多矣。杂说中，惟霍乱不得吐泻，治以苦辛芳热一语，为可议。条辨中可议处，甚多。姑举大略如上，庶读者，勿随波而逐流也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、《温热暑疫全书》
  • 当前页：十三、《归砚录》
  • 下一页：一、考证温热名义
<<< 返回本书目录
  1. 《官针》篇论刺法《中医刺灸》
  2. 《果部·本草纲目》《本草纲目》图文版
  3. 《谷部·本草纲目》《本草纲目》图文版
  4. 《湖岳村叟医案》题词《湖岳村叟医案》
  5. 《葛洪肘后备急方》序一《肘后备急方》
  6. 《黄帝内经》简介《黄帝内经·灵枢》
  7. 《葛洪肘后备急方》序二《肘后备急方》
  8. 《黄帝内经》简介《黄帝内经·素问》
  9. 《附广肘后方》序《肘后备急方》
  10. 《黄帝内经太素》遗文《黄帝内经太素》
  11. 《妇人良方》序《妇人大全良方》
  12. 《回生集》原叙《回生集》
  13. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  14. 《活人书》论《医学源流论》
  15. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  16. 《火部·本草纲目》《本草纲目》图文版
  17. 《滇南本草》序一《滇南本草》
  18. 《甲乙》之误《医学读书记》
  19. 《滇南本草》序二《滇南本草》
  20. 《介部·本草纲目》《本草纲目》图文版
  21. 《滇南本草》抄本后序《滇南本草》
  22. 《金部·本草纲目》《本草纲目》图文版
  23. 《滇南本草》抄本跋《滇南本草》
  24. 《金匮》非论杂病书辨《研经言》
  25. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  26. 《金匮》论《医学源流论》
  27. 《虫部·本草纲目》《本草纲目》图文版
  28. 《金匮》马刀考《研经言》
  29. 《草部·本草纲目》《本草纲目》图文版
  30. 《金匮》上工治未病一节辩《吴医汇讲》
  1. 《归砚录》《温病正宗》
  2. 《归砚录》《中医词典》
  3. 《国药提要》《中医词典》
  4. 《归砚录》《中医词典》
  5. 《国药提要》《中医词典》
  6. 《广温疫论》《中医词典》
  7. 《国医百家》《中医词典》
  8. 《广温疫论》《中医词典》
  9. 《国医百家》《中医词典》
  10. 《广嗣五种备要》《中医词典》
  11. 《海上方》《中医词典》
  12. 《广嗣五种备要》《中医词典》
  13. 《海上方》《中医词典》
  14. 《广嗣全诀》《中医词典》
  15. 《海上医宗心领》《中医词典》
  16. 《广嗣全诀》《中医词典》
  17. 《海上医宗心领》《中医词典》
  18. 《广嗣纪要》《中医词典》
  19. 《海药本草》《中医词典》
  20. 《广嗣纪要》《中医词典》
  21. 《海药本草》《中医词典》
  22. 《广济方》《妇人大全良方》
  23. 《韩氏医通》《中医词典》
  24. 《广济》方《妇人大全良方》
  25. 《韩氏医通》《中医词典》
  26. 《广济》方《妇人大全良方》
  27. 《寒温条辨摘要》《中医词典》
  28. 《广济》方《妇人大全良方》
  29. 《寒温条辨摘要》《中医词典》
  30. 《广济》方《妇人大全良方》
  31. 《汉方简义》《中医词典》


考证温热名义_《温病正宗》_中医医论_【岐黄之术】

一、考证温热名义
在线购买《温病正宗》正版书籍

一、考证温热名义

  • 上一页
  • 目录
  • 相关
  • 下一页

经云冬伤于寒，春必病温。又曰冬不藏精，春必病温。同一病温耳，而必别之曰是为伤于寒，是为不藏精，其义何居？曰此皆伏气之为病也。伤寒甚者，冬时即病；微者不即病，其气伏匿于肌腠及少阴，至春阳气开泄，触动伏气而为病，此一例也。西洋医谓潜伏期不过十四日，无冬伤寒至春乃病之理，不思痘疹、麻疹，为先天之毒，有潜伏至十余年、二三十年者，由冬及春，一刹那间耳，能决其必无是病乎？不藏精之说，注家谓不专主阴精而言，如冬应寒不寒、桃李反花之类。夫气候不寒，阳邪早发，消铄阴液，肾精内亏。至春阳气舒张，或新邪引触伏邪为病，人与天地同一气耳。

气候不和，感触蕴藏，日积月累，而病以生，此又一例也。《经》又曰∶先夏至日为病温，后夏至日为病暑。暑即热也。

夏至以前，气候和煦，故感之者随时令而病温；夏至以后，气候酷热，故感之者随时令而病暑。温者较热为微，热者较温为重。此又一例也。温热虽随时令而变迁，究之，病重于温则为热，又不可谓夏至以前必无热病也。东洋医学谓人为温血动物，以热度表测算，通常在摄氏寒温计三十六　五度与三十七　五度之间。温特尔里希氏以三十七度五分，乃至三十八度，名为次热；三十八度，乃至三十八度五分，名为轻热；三十八度五分，乃至三十九度五分，名为中热；三十九度五分，乃至四十度五分，名为高热；四十度五分以上，名为剧热。但至四十度以上，患者必无生望。其以华氏热度表九十八度起算者，规例亦同。夫次热、轻热，即温病之类也。高热、剧热，即热病之类也。观此而温与热之名义，涣然冰释矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、《归砚录》
  • 当前页：一、考证温热名义
  • 下一页：二、论伤寒成温之理
<<< 返回本书目录
  1. 考证《本草经解》
  2. 栲栗【中药大全】
  3. 考正古方权量说《吴医汇讲》
  4. 栲栗果壳【中药大全】
  5. 考味知病法《察病指南》
  6. 栲栗叶【中药大全】
  7. 考试综合症【疾病症状】
  8. 烤瓷冠《家庭医学百科-医疗康复篇》
  9. 考试医学论《医学源流论》
  10. 烤鹿方肉《保健药膳》
  11. 考试焦虑【疾病症状】
  12. 珂《雷公炮炙论》
  13. 考订经脉篇《外经微言》
  14. 珂《证类本草》
  15. 考登病中的多发性毛鞘瘤【疾病大全】
  16. 珂【中药大全】
  17. 考变蒸（儿科）《冯氏锦囊秘录》
  18. 珂（马轲螺）《本草纲目》完整版
  19. 尻神指诀《古今医统大全》
  20. 柯跋《理虚元鉴》
  21. 尻神图《灸法秘传》
  22. 柯跋《小儿卫生总微论方》
  23. 尻神禁忌《针灸大成》
  24. 柯莱斯骨折【疾病大全】
  25. 尻《经络全书》
  26. 柯榔木【中药大全】
  27. 抗真菌药及抗病毒药　制剂及用法《药理学》
  28. 柯蒲木【中药大全】
  29. 抗真菌药《药理学》
  30. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  1. 考证温热名义《温病正宗》
  2. 考正古方权量说《吴医汇讲》
  3. 烤瓷冠《家庭医学百科-医疗康复篇》
  4. 考味知病法《察病指南》
  5. 烤鹿方肉《保健药膳》
  6. 考试医学论《医学源流论》
  7. 靠山《手穴手纹诊治》
  8. 考妇人带下属任脉之病《女科经纶》
  9. 苛毒《中医词典》
  10. 考订经脉篇《外经微言》
  11. 苛毒《中医词典》
  12. 考变蒸（儿科）《冯氏锦囊秘录》
  13. 苛疾《中医词典》
  14. 尻神指诀《古今医统大全》
  15. 苛疾《中医词典》
  16. 尻神图《灸法秘传》
  17. 苛轸鼻《中医词典》
  18. 尻神禁忌《针灸大成》
  19. 苛轸鼻《中医词典》
  20. 尻骨《中医词典》
  21. 珂《雷公炮炙论》
  22. 尻骨《中医词典》
  23. 珂《千金翼方》
  24. 尻骨《中医名词词典》
  25. 珂《新修本草》
  26. 尻《中医词典》
  27. 珂《海药本草》
  28. 尻《中医词典》
  29. 珂《证类本草》
  30. 尻《中医名词词典》
  31. 珂《名医别录》


论伤寒成温之理_《温病正宗》_中医医论_【岐黄之术】

二、论伤寒成温之理
在线购买《温病正宗》正版书籍

二、论伤寒成温之理

  • 上一页
  • 目录
  • 相关
  • 下一页

夫伤寒之病，医者多不审察病之本源，但只云病伤寒，即不知其始自阳气内郁结，而后为热病矣。自冬至之后，一阳渐生，阳气微弱，犹未能上行，《易》曰潜龙勿用是也。至小寒之后，立春以前，寒毒杀厉之气大行时，中于人，则传在脏腑，其内伏之阳，被寒毒所折，深浃于骨髓之间，应时不得宣畅。所感寒气浅者，至春之时，伏阳早得发泄，则其病轻，名曰温病。感寒重者，至夏至之后，真阴渐发，其伏阳不得停留，或遇风寒，或因饮食沐浴所伤，其骨髓间郁结者阳气，为外邪所引，方得发泄，伏阳既出肌肤，而遇天气炎热，两热相干，即病证多变，名曰热病。按《素问　生气通天论》云冬伤于寒，注云冬寒且凝，春阳气发，寒不为释，阳怫于中，与寒相持，故病温。又《热论》云∶人之伤于寒也，则病热。注云∶寒毒薄于肌肤，阳气不得散发，而内怫结，故伤寒者，反为热病也。以此证之，即伤寒之病，本于内伏之阳为患也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、考证温热名义
  • 当前页：二、论伤寒成温之理
  • 下一页：三、论叶派治温热之误
<<< 返回本书目录
  1. 论伤各要害处不治《跌打秘方》
  2. 论伤寒初证《医学入门》
  3. 论善能疗者几日可瘥《外台秘要》
  4. 论伤寒传足不传手之误《伤寒六书》
  5. 论善恶形症《外科精要》
  6. 论伤寒传足经不传手经《质疑录》
  7. 论疝与肾经绝无相干《质疑录》
  8. 论伤寒春变温病夏变热病《质疑录》
  9. 论疝瘕《济阴纲目》
  10. 论伤寒古治法《景岳全书》
  11. 论疝不当专属肝经病《质疑录》
  12. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  13. 论山豆根《苏沈良方》
  14. 论伤寒汗药宜早下药宜迟《质疑录》
  15. 论杀血心痛《济阴纲目》
  16. 论伤寒见证识病法《伤寒六书》
  17. 论色脉-幼幼汇集（上）《古今医统大全》
  18. 论伤寒可下不可下《冯氏锦囊秘录》
  19. 论桑木灸法《疡医大全》
  20. 论伤寒两感《伤寒六书》
  21. 论三月一来为居经《济阴纲目》
  22. 论伤寒六经变正法《伤寒六书》
  23. 论三因脉证歌《疡医大全》
  24. 论伤寒难拘日数辩《伤寒六书》
  25. 论三阳三阴经脉《普济方·针灸》
  26. 论伤寒痞症《冯氏锦囊秘录》
  27. 论三消有寒不专主火《质疑录》
  28. 论伤寒七十二证候《伤寒发微论》
  29. 论三日疟分子午卯酉日《质疑录》
  30. 论伤寒日数病源并方《外台秘要》
  1. 论伤寒成温之理《温病正宗》
  2. 论伤各要害处不治《跌打秘方》
  3. 论伤寒初证《医学入门》
  4. 论善能疗者几日可瘥《外台秘要》
  5. 论伤寒传足不传手之误《伤寒六书》
  6. 论善恶形症《外科精要》
  7. 论伤寒传足经不传手经《质疑录》
  8. 论疝与肾经绝无相干《质疑录》
  9. 论伤寒春变温病夏变热病《质疑录》
  10. 论疝气症《评琴书屋医略》
  11. 论伤寒古治法《景岳全书》
  12. 论疝瘕《济阴纲目》
  13. 论伤寒汗药宜早下药宜迟《质疑录》
  14. 论疝不当专属肝经病《质疑录》
  15. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  16. 论山豆根《苏沈良方》
  17. 论伤寒见证识病法《伤寒六书》
  18. 论杀血心痛《济阴纲目》
  19. 论伤寒可下不可下《冯氏锦囊秘录》
  20. 论涩脉弦脉《脉诀刊误》
  21. 论伤寒两感《伤寒六书》
  22. 论色脉（幼幼汇集 上）《古今医统大全》
  23. 论伤寒六经变正法《伤寒六书》
  24. 论色歌《针灸大成》
  25. 论伤寒难拘日数辩《伤寒六书》
  26. 论桑木灸法《疡医大全》
  27. 论伤寒痞症《冯氏锦囊秘录》
  28. 论三月一来为居经《济阴纲目》
  29. 论伤寒七十二证候《伤寒发微论》
  30. 论三因脉证歌《疡医大全》
  31. 论伤寒日数病源并方二十一首《外台秘要》


论叶派治温热之误_《温病正宗》_中医医论_【岐黄之术】

三、论叶派治温热之误
在线购买《温病正宗》正版书籍

三、论叶派治温热之误

  • 上一页
  • 目录
  • 相关
  • 下一页

魏晋六朝、隋唐五季，以逮宋金元明，固无人不知仲师《伤寒论》为通治四时而设，独至康雍以降，别创温热之论，而传足传手、六经三焦。妄生畛域，遂致后人之读其书者，误信首先创议之人大名炫赫，无不一例盲从，乃使世人之病温热者，皆不得一尝仲圣方药，以致于危殆，何莫非妄分温热、伤寒为两事者有以杀之。呜呼！自叶香岩《温热》一论，盛行于时，而后贤继起互有发明，间亦可以少补仲师《伤寒论》所未备，而初不料首先提倡之叶老，及首先着书之鞠通，屏绝仲师成法，谬制新方，滋腻恋邪，有百害而无一利。举世不察，相沿成俗，误尽苍生，而终其身不一觉悟。则香岩一人，实为温热病中，功之首而罪之魁。然究其贻祸之源，皆由于误认《伤寒论》一书为专治冬伤于寒之一念，有以成此厉阶，而杀人遂不可胜数，是诚二百年之浩劫也。哀哉！至用犀角、地黄、玄参、麦冬诸物，最是叶老惯伎。《临证指南》及顾氏所述之《温热论》，同符合辙，所见一误，而其祸蔓延遍于全国，流毒至今，作俑二字，断不容为此老讳。

彼吴子音之伪撰《三家医案》、《医效秘传》、《温热赘言》，及吴鞠通之《条辨》，则皆奉行此催命灵符，而充作钩魂之大使者也。近贤王氏孟英治案，能不受叶派拘束，不愧一大方家。然《温热经纬》犹于叶氏作应声之虫，模模糊糊，汨没真性，且有温热亦传足经而手经先受之语，亦隐隐为此老魔力吸住，不能自脱，则此老误人之罪，那不上通于天耶？又按叶氏所以倡为三焦之论者，盖亦明知温病、热病，必多阳明在经在腑之症，无如既经一口咬定温热传手不传足，则胃是足经，必不能自圆其说，于是无聊极思，提出三焦二字，冀与六经之说互为雄长。而又恐本作自造无以取信于天下，乃更信口雌黄，伪托河间先有此说，隐隐然以自己所提之肺病、心病归于上焦，而即以世间恒有之阳明胃病归之中焦。

掩耳盗铃，其计不可谓不狡。然自欺欺人，终不能使天下后世不一读河间之书，则河间三焦之语，果何所本，臆说那不立穷？作伪而敢于浓诬古人，直是栽脏陷害手段。陆九芝谓嘉言论温三篇，可剐可杀，愚谓亦当移赠叶老。鞠通不学，竟以谰言作为鸿秘，尤其可笑。然耳食之徒，皆奉此两家，宝若兔园册子，而所谓叶派者，遍于中国。此温热之病在阳明者，所以一病一死，十病十死，而几于百不一愈也。哀哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、论伤寒成温之理
  • 当前页：三、论叶派治温热之误
  • 下一页：四、温邪上受解
<<< 返回本书目录
  1. 论药味所忌《原要论》
  2. 论一名有两穴《针灸大全》
  3. 论药食门《养生导引秘籍》
  4. 论一穴有二名《针灸大全》
  5. 论药饵《中风论》
  6. 论一穴有六名《针灸大全》
  7. 论药藏《备急千金要方》
  8. 论一穴有三名《针灸大全》
  9. 论腰疼治法《医学衷中参西录》
  10. 论一穴有四名《针灸大全》
  11. 论痒《疡科纲要》
  12. 论一穴有五名《针灸大全》
  13. 论痒《外科证治全书》
  14. 论衣服门《养生导引秘籍》
  15. 论疡科之外感六淫《疡科纲要》
  16. 论医者病家得失《冯氏锦囊秘录》
  17. 论疡科通用丸散《疡科纲要》
  18. 论医者胆大心小《疡医大全》
  19. 论杨季蘅风废之证并答门人四问《寓意草》
  20. 论医者更易良方《外科精要》
  21. 论阳证似阴《温疫论》
  22. 论医者宜避疮毒侵袭《疡医大全》
  23. 论阳明兼证用药法《医学心悟》
  24. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  25. 论阳厥极深《刘河间伤寒医鉴》
  26. 论疫《医学心悟》
  27. 论阳疮毒似阴疮《疡医大全》
  28. 论疫与伤寒似同而异《疫疹一得》
  29. 论阳常有余《质疑录》
  30. 论疫疹因乎气运《疫疹一得》
  1. 论叶派治温热之误《温病正宗》
  2. 论噎隔反胃《评琴书屋医略》
  3. 论一名有两穴《针灸大全》
  4. 论药味所忌《原要论》
  5. 论一穴有二名《针灸大全》
  6. 论药所主《汤液本草》
  7. 论一穴有六名《针灸大全》
  8. 论药饵《中风论》
  9. 论一穴有三名《针灸大全》
  10. 论药藏《备急千金要方》
  11. 论一穴有四名《针灸大全》
  12. 论腰疼治法《医学衷中参西录》
  13. 论一穴有五名《针灸大全》
  14. 论痒《疡科纲要》
  15. 论衣服门《养生导引秘籍》
  16. 论痒《外科证治全书》
  17. 论医者病家得失《冯氏锦囊秘录》
  18. 论疡科之外感六淫《疡科纲要》
  19. 论医者胆大心小《疡医大全》
  20. 论疡科通用丸散《疡科纲要》
  21. 论医者更易良方《外科精要》
  22. 论杨季蘅风废之证并答门人四问《寓意草》
  23. 论医者宜避疮毒侵袭《疡医大全》
  24. 论阳证似阴《温疫论》
  25. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  26. 论阳明兼证用药法《医学心悟》
  27. 论疫《医学心悟》
  28. 论阳厥极深《刘河间伤寒医鉴》
  29. 论疫与伤寒似同而异《疫疹一得》
  30. 论阳厥《华佗神方》
  31. 论疫与伤寒似同而异《温热经纬》


温邪上受解_《温病正宗》_中医医论_【岐黄之术】

四、温邪上受解
在线购买《温病正宗》正版书籍

四、温邪上受解

  • 上一页
  • 目录
  • 相关
  • 下一页

《温热论》曰∶温邪上受，首先犯肺，逆传心包。

华岫云曰∶风温、湿温之时感者，邪从口鼻而入，故曰上受。若春温之由冬时伏寒藏于少阴者，又非上受也。按伤寒从毛窍而入，温病从口鼻而入，二语世莫不奉为定案矣。其实二者亦皆互有，而总以从毛窍入者为多，南人中焦湿热素盛，一感温邪，即表里合一，遂似全从口鼻而入，亦不察之甚也。若果尽从口鼻而入，何以治法中有汗法乎？本文上受二字，即《内经》邪气在上之义。

附时人陆平一语：

外邪伤人，或袭皮毛，或入口鼻，皆受自表也。近人强指温病必从口鼻入，一若分疆划界。温气必不许从皮毛从者，未免可笑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、论叶派治温热之误
  • 当前页：四、温邪上受解
  • 下一页：五、温热久在一经解
<<< 返回本书目录
  1. 温邪门《王旭高临证医案》
  2. 温醒现象【疾病症状】
  3. 温瘟不同论《时病论》
  4. 温性《珍珠囊补遗药性赋》
  5. 温胃饮（新方）《虚损启微》
  6. 温血《本草求真》
  7. 温胃饮【方剂大全】
  8. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  9. 温胃汤【方剂大全】
  10. 温巽桥子妇滞下《孙文垣医案》
  11. 温胃汤《脾胃论》
  12. 温阳降浊汤【方剂大全】
  13. 温胃化痰丸【方剂大全】
  14. 温阳救逆《章次公医案》中附子的应用
  15. 温胃丁香散【方剂大全】
  16. 温阳散风汤【方剂大全】
  17. 温胃【中药主治】
  18. 温阳通痹汤【方剂大全】
  19. 温胃《本草害利》
  20. 温阳通脉汤【方剂大全】
  21. 温通汤【方剂大全】
  22. 温阳消散汤【方剂大全】
  23. 温通汤《医学衷中参西录》
  24. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  25. 温天衢病目吐血《孙文垣医案》
  26. 温一渠内人血虚咳嗽《孙文垣医案》
  27. 温汤《本草纲目》图文版
  28. 温疫《古今医鉴》
  29. 温汤《本草纲目》完整版
  30. 温疫《吴鞠通医案》
  1. 温邪上受解《温病正宗》
  2. 温邪上受《中医词典》
  3. 温性《珍珠囊补遗药性赋》
  4. 温邪上受《中医名词词典》
  5. 温血《中医词典》
  6. 温邪门《王旭高临证医案》
  7. 温血《本草求真》
  8. 温邪犯肺《中医词典》
  9. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  10. 温邪犯肺《中医名词词典》
  11. 温巽桥子妇滞下《孙文垣医案》
  12. 温邪《中医词典》
  13. 温阳《中医词典》
  14. 温邪《中医名词词典》
  15. 温阳救逆《章次公医案》中附子的应用
  16. 温下《中医词典》
  17. 温阳利湿《中医词典》
  18. 温下《中医名词词典》
  19. 温阳利湿（化气利水）《中医名词词典》
  20. 温瘟不同论《时病论》
  21. 温养《中医词典》
  22. 温胃饮（新方）《虚损启微》
  23. 温养口诀《女丹合编选注》
  24. 温胃汤《脾胃论》
  25. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  26. 温胃汤《备急千金要方》
  27. 温液汤《三因极一病证方论》
  28. 温胃建中《中医词典》
  29. 温一渠内人血虚咳嗽《孙文垣医案》
  30. 温通汤《医学衷中参西录》
  31. 温疫《中医名词词典》


温热久在一经解_《温病正宗》_中医医论_【岐黄之术】

五、温热久在一经解
在线购买《温病正宗》正版书籍

五、温热久在一经解

  • 上一页
  • 目录
  • 相关
  • 下一页

《温热论》曰∶伤寒多有变证，温热虽久，总在一经为辨。

此义世皆以手足经释之，非也。伤寒亦有不传经者，但传经者多，温病传经者少。所以然者，寒邪为敛，其入以渐，进一境即转一象，故变证多；温邪为开，重门洞辟，初病即常兼二三经，再传而六经已毕，故变证少也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、温邪上受解
  • 当前页：五、温热久在一经解
  • 下一页：六、论吴氏《温病条辨》之误
<<< 返回本书目录
  1. 温热兼症医案《重订广温热论》
  2. 温热论《塘医话》
  3. 温热夹症疗法《重订广温热论》
  4. 温热论从种福堂本补入《医效秘传》
  5. 温热腹疼兼下痢《医学衷中参西录》
  6. 温热散寒茶《茶饮保健》
  7. 温热复症疗法《重订广温热论》
  8. 温热舌苔辨证篇《形色外诊简摩》
  9. 温热发斑其人反清《读医随笔》
  10. 温热温疫辨《证治心传》
  11. 温热部《本草易读》
  12. 温热泄泻《医学衷中参西录》
  13. 温热病脉论《温热暑疫全书》
  14. 温热遗症疗法（添加）《重订广温热论》
  15. 温热病《古今医案按》
  16. 温热总论《重订广温热论》
  17. 温热本证医案《重订广温热论》
  18. 温三焦《本草害利》
  19. 温热《医述》
  20. 温散《本草求真》
  21. 温热《叶天士医案精华》
  22. 温涩《本草求真》
  23. 温热《也是山人医案》
  24. 温肾《本草害利》
  25. 温热《邵兰荪医案》
  26. 温肾《本草求真》
  27. 温热《伤寒指掌》
  28. 温肾【中药主治】
  29. 温热《临证指南医案》
  30. 温肾汤【方剂大全】
  1. 温热久在一经解《温病正宗》
  2. 温热痉《温病条辨》
  3. 温热论《塘医话》
  4. 温热痉《中医词典》
  5. 温热论从种福堂本补入《医效秘传》
  6. 温热兼症医案《重订广温热论》
  7. 温热舌苔辨证篇《形色外诊简摩》
  8. 温热夹症疗法《重订广温热论》
  9. 温热暑各伏气有兼邪《温病正宗》
  10. 温热腹疼兼下痢《医学衷中参西录》
  11. 温热提要《温病正宗》
  12. 温热复症疗法《重订广温热论》
  13. 温热温疫辨《证治心传》
  14. 温热发热《症因脉治》
  15. 温热泄泻《医学衷中参西录》
  16. 温热发斑其人反清《读医随笔》
  17. 温热遗症疗法（添加）《重订广温热论》
  18. 温热部《本草易读》
  19. 温热有外感有伏邪《温病正宗》
  20. 温热病说《温病正宗》
  21. 温热燥证宜保津液《温病正宗》
  22. 温热病脉论《温热暑疫全书》
  23. 温热总论《重订广温热论》
  24. 温热病《古今医案按》
  25. 温润辛金法《时病论歌括新编》
  26. 温热病《中医词典》
  27. 温散《本草求真》
  28. 温热便结《症因脉治》
  29. 温散类《医学摘粹》
  30. 温热本证医案《重订广温热论》
  31. 温桑茶《饮膳正要》


论吴氏《温病条辨》之误_《温病正宗》_中医医论_【岐黄之术】

六、论吴氏《温病条辨》之误
在线购买《温病正宗》正版书籍

六、论吴氏《温病条辨》之误

  • 上一页
  • 目录
  • 相关
  • 下一页

吴鞠通本顾景文“温邪上受、首先犯肺、逆传心包”之十二字，而为《温病条辨》。自条自辨，可发一笑者也。开卷捏造温病以桂枝汤主之，为仲景原文，继复承《临证指南》暑病门杨姓案云仲景伤寒先分六经、河间温热须究三焦之讹，以喻西昌治瘟之法，谓是刘河间之所以治温。夫河间治法，亦惟六经是言，而三焦二字，始终不见于《六书》。此其两失，已不待言。乃以温病之本在中焦者，先移之于上焦，谓切不可用中焦药。痛哉！中焦之芩、连。而其下即云热邪久羁，劫铄真阴，邪热久羁，肌肤甲错，皆鞠通所自言，皆鞠通自己所告人者。先是自制银翘散（连翘、薄荷、芥穗、银花、竹叶、淡豆豉、桔梗、甘草、牛子）、桑菊饮（杏仁、连翘、薄荷、桑叶、菊花、桔梗、甘草、苇根）两方，即顾景文之辛凉轻剂不名一药，而鞠通为之引申者也；嗣是方名安宫，用犀角、牛黄（即安宫牛黄丸，用牛黄、郁金、犀角、黄连、朱砂、梅片、麝香、珍珠、山栀、雄黄、金箔、黄芩；又清宫汤用玄参心、莲子心、竹叶卷心、连翘心、犀角尖、连心麦冬），方名增液，用玄参、麦冬（即增液汤，用玄参、麦冬、鲜生地），以及一甲二甲三甲之复脉汤（加减复脉汤用炙草、干地、白芍、麦冬、阿胶、麻仁；一甲复脉汤即于加减复脉汤内，去麻仁，加牡蛎；二甲复脉汤即于加减复脉汤内，加牡蛎、鳖甲；三甲复脉汤即于二甲复脉汤内，加龟板）、小定风珠（鸡子黄、阿胶、龟板、童便、淡菜）、大定风珠（白芍、阿胶、龟板、干地、麻仁、五味子、牡蛎、麦冬、炙草、鸡子黄、鳖甲），无非滋腻伤阴，引邪内陷，病至此不可为矣。而因其中焦篇，亦或有偶用芩、连、膏、黄时。凡温病之一用芩、连、膏、黄，无不可去邪撤热者，鞠通又若未尝不知，然苟非布置上焦，则热邪未必久羁，真阴即未定劫铄；苟非诃斥芩、连，则邪热未必久羁，肌肤又未定甲错。顾景文延之数日，鞠通再加缓缓二字，何以必缓缓也，不可解，而实可解也。此所以后乎鞠通者，亦万不肯不用其法也。以滋腻留邪之药，缓缓延之，热邪方盛之时，阴无不伤，病无不死。陶节庵之《一提金》、《杀车锤》、《截江网》，书名之恶极者也；此之一甲、二甲、三甲、定风珠，方名之恶极者也。病何等事，医何等人，顾可儿戏若斯乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、温热久在一经解
  • 当前页：六、论吴氏《温病条辨》之误
  • 下一页：七、温热病说
<<< 返回本书目录
  1. 论吴圣符单腹胀治法《寓意草》
  2. 论吴叔宝无病而得死脉《寓意草》
  3. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  4. 论吴又可《伤寒寻源》
  5. 论无痰不作眩《质疑录》
  6. 论吴又可《温疫论》《知医必辨》
  7. 论无痰不作疟《质疑录》
  8. 论吴又可达原饮不可以治温病《医学衷中参西录》
  9. 论无热虚劳《济阴纲目》
  10. 论五丁状候《中藏经》
  11. 论闻君求血证兼痰证治法《寓意草》
  12. 论五发疽《外科精义》
  13. 论文蛤海蛤魁蛤《苏沈良方》
  14. 论五行各有五《冯氏锦囊秘录》
  15. 论温热症辨似要义《重订广温热论》
  16. 论五行胜复《古今医统大全》
  17. 论温热与风寒各异《重订广温热论》
  18. 论五行所属金木水火土位《明目至宝》
  19. 论温热五种辨法《重订广温热论》
  20. 论五劳七伤六极《虚损启微》
  21. 论温热四时皆有（添加）《重订广温热论》
  22. 论五轮受病之因《明目至宝》
  23. 论温热兼症疗法《重订广温热论》
  24. 论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  25. 论温热即是伏火（添加）《重订广温热论》
  26. 论五天五运之气《古今医统大全》
  27. 论温热伏气与新感不同（添加）《重订广温热论》
  28. 论五痫（儿科）《冯氏锦囊秘录》
  29. 论温热病舌黄《塘医话》
  30. 论五香汤《外科理例》
  1. 论吴氏《温病条辨》之误《温病正宗》
  2. 论吴圣符单腹胀治法《寓意草》
  3. 论吴叔宝无病而得死脉《寓意草》
  4. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  5. 论吴又可《伤寒寻源》
  6. 论无痰不作眩《质疑录》
  7. 论吴又可《温疫论》（四条）《知医必辨》
  8. 论无痰不作疟《质疑录》
  9. 论吴又可达原饮不可以治温病《医学衷中参西录》
  10. 论无热虚劳《济阴纲目》
  11. 论五丁状候《中藏经》
  12. 论闻君求血证兼痰证治法《寓意草》
  13. 论五疔状候《华佗神方》
  14. 论文结论中是否包括了全部研究对象《预防医学》
  15. 论五发疽《外科精义》
  16. 论文蛤海蛤魁蛤《苏沈良方》
  17. 论五行《石室秘录》
  18. 论温热症辨似要义《温病正宗》
  19. 论五行各有五《冯氏锦囊秘录》
  20. 论温热症辨似要义《重订广温热论》
  21. 论五行各有五《医贯》
  22. 论温热与风寒各异《温病正宗》
  23. 论五行胜复《古今医统大全》
  24. 论温热与风寒各异《重订广温热论》
  25. 论五行所属金木水火土位《明目至宝》
  26. 论温热五种辨法《温病正宗》
  27. 论五劳七伤六极《虚损启微》
  28. 论温热五种辨法《重订广温热论》
  29. 论五轮受病之因《明目至宝》
  30. 论温热四时皆有（添加）《重订广温热论》
  31. 论五色脉《华佗神方》


温热病说_《温病正宗》_中医医论_【岐黄之术】

七、温热病说
在线购买《温病正宗》正版书籍

七、温热病说

  • 上一页
  • 目录
  • 相关
  • 下一页

温热之屡变而乱其真也，由于伤寒之一变而失其传。风寒诸病由太阳入阳明者，有《伤寒论》在，尚且各自为说。

至温热而漫以为仲景所未言，更不妨别出己见，每先将温病移入他经，或且移作他证，如弈棋然，直无一局之同者。若喻嘉言移其病于少阴肾；周禹载移其病于少阳胆；舒驰远移其病于太阴脾；顾景文移其病于太阴肺；遂移其病于厥阴心包；秦皇士移其病于南方；吴鞠通移其病于上焦；陈素中、杨栗山移其病为杂气；章虚谷、王孟英移其病为外感；尤其甚者，则张介宾、张石顽以及戴天章辈，皆移其病为瘟疫；而石顽又移其病为夹阴。娓娓动听，亦若各有一理也者，而不知阳明为成温之薮，古来皆无异说，皆以《伤寒论》阳明方为治。自夫人欲废阳明方，故必先将阳明病移出阳明外。

非余之故为訾议也，苟其不然，则东扯西拽者，何以必将千古相传之定法，弁髦弃之哉？禹谟曰∶宥过无大，刑故无小。

不知而移之，出于无心也，过也，犹可恕也；知而移之，出于有心也，故也，不可言也。潜窥其隐，恐尚不仅为明昧之分，后有作者，或更别有移法，总欲令世人不知有仲景，而乐就其简便之门、新奇之说耳。然此皆将温病移出阳明者，更有明知其在阳明，亦必谓不可用《伤寒》方，而自制一二味药，以为此非仲景所知，其实除此一二味，则仍不离《伤寒论》之葛根、膏、黄。试一问黄坤载、杨栗山辈，于青萍、蚕、蝉外，所用何药，即可见矣。此则暗袭《伤寒》方，而即明斥《伤寒论》，又以不移为移者也。吾愿任斯道之君子，毋为移字诀所误，看得仲景书只宜于寒，而疑《伤寒》之方，真不可用于温热之病，则吾道之幸，亦病家之幸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、论吴氏《温病条辨》之误
  • 当前页：七、温热病说
  • 下一页：八、伏温论
<<< 返回本书目录
  1. 温热病脉论《温热暑疫全书》
  2. 温热部《本草易读》
  3. 温热病《古今医案按》
  4. 温热发斑其人反清《读医随笔》
  5. 温热本证医案《重订广温热论》
  6. 温热复症疗法《重订广温热论》
  7. 温热《医述》
  8. 温热腹疼兼下痢《医学衷中参西录》
  9. 温热《叶天士医案精华》
  10. 温热夹症疗法《重订广温热论》
  11. 温热《也是山人医案》
  12. 温热兼症医案《重订广温热论》
  13. 温热《邵兰荪医案》
  14. 温热论《塘医话》
  15. 温热《伤寒指掌》
  16. 温热论从种福堂本补入《医效秘传》
  17. 温热《临证指南医案》
  18. 温热散寒茶《茶饮保健》
  19. 温热《顾松园医镜》
  20. 温热舌苔辨证篇《形色外诊简摩》
  21. 温泉汤【方剂大全】
  22. 温热温疫辨《证治心传》
  23. 温泉【中药大全】
  24. 温热泄泻《医学衷中参西录》
  25. 温清饮【方剂大全】
  26. 温热遗症疗法（添加）《重订广温热论》
  27. 温清丸【方剂大全】
  28. 温热总论《重订广温热论》
  29. 温清并进《章次公医案》中附子的应用
  30. 温三焦《本草害利》
  1. 温热病说《温病正宗》
  2. 温热病脉论《温热暑疫全书》
  3. 温热部《本草易读》
  4. 温热病《古今医案按》
  5. 温热发斑其人反清《读医随笔》
  6. 温热病《中医词典》
  7. 温热发热《症因脉治》
  8. 温热便结《症因脉治》
  9. 温热复症疗法《重订广温热论》
  10. 温热本证医案《重订广温热论》
  11. 温热腹疼兼下痢《医学衷中参西录》
  12. 温热《伤寒指掌》
  13. 温热夹症疗法《重订广温热论》
  14. 温热《也是山人医案》
  15. 温热兼症医案《重订广温热论》
  16. 温热《叶天士医案精华》
  17. 温热痉《中医词典》
  18. 温热《邵兰荪医案》
  19. 温热痉《温病条辨》
  20. 温热《顾松园医镜》
  21. 温热久在一经解《温病正宗》
  22. 温热《临证指南医案》
  23. 温热论《塘医话》
  24. 温热《医述》
  25. 温热论从种福堂本补入《医效秘传》
  26. 温热《中医词典》
  27. 温热舌苔辨证篇《形色外诊简摩》
  28. 温热《中医名词词典》
  29. 温热暑各伏气有兼邪《温病正宗》
  30. 温泉水《本草撮要》
  31. 温热提要《温病正宗》


伏温论_《温病正宗》_中医医论_【岐黄之术】

八、伏温论
在线购买《温病正宗》正版书籍

八、伏温论

  • 上一页
  • 目录
  • 相关
  • 下一页

伏温之病，随经可发，经训昭垂，已无疑义。乃张石顽谓温邪之发必由少阳；陆九芝谓温热病必发于阳明；陈平伯则以肺胃为温邪必犯之地；吴又可又以膜原为温疫伏邪之所。诸家所论，虽亦各有所见，但只举温病之一端，而不可以概温病之全体。至吴鞠通《条辨》，横分三焦，谓凡病温者，必始于上焦手太阴，是以时感风温之证，指为伏气发温之病，彼此混而不分，其背谬为尤甚。学人当本古圣经文，悉心参究，确知温病之发，随经可动，临证时，始有真知灼见，而不至有他歧之惑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、温热病说
  • 当前页：八、伏温论
  • 下一页：九、伤寒温热疫邪传入不同
<<< 返回本书目录
  1. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  2. 伏温内燔营血发吐衄便红等证治《温热逢源》
  3. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  4. 伏温热结胃腑证治《温热逢源》
  5. 伏温化热郁于少阴不达于阳《温热逢源》
  6. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  7. 伏温化热内陷手足厥阴发痉厥昏蒙等证《温热逢源》
  8. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  9. 伏温从少阴初发证治《温热逢源》
  10. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  11. 伏兔痈《马培之医案》
  12. 伏温阴阳淆乱见证错杂《温热逢源》
  13. 伏兔穴【下肢外侧穴位】
  14. 伏温由少阴外达三阳证治《温热逢源》
  15. 伏兔疽门主论《疡医大全》
  16. 伏陷《续名医类案》
  17. 伏兔疽《医宗金鉴》
  18. 伏邪皆在膜原《读医随笔》
  19. 伏铁饮【方剂大全】
  20. 伏翼《本草纲目》完整版
  21. 伏鼠疽《外科启玄》
  22. 伏翼《雷公炮炙论》
  23. 伏暑条辨二十八条《六因条辨》
  24. 伏翼《神农本草经百种录》
  25. 伏暑汤【方剂大全】
  26. 伏翼《本草纲目》图文版
  27. 伏暑内闭《凌临灵方》
  28. 伏翼（夜明砂）《本草新编》
  29. 伏暑门《王旭高临证医案》
  30. 伏翼粪丸【方剂大全】
  1. 伏温论《温病正宗》
  2. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  3. 伏温内燔营血发吐衄便红等证治《温热逢源》
  4. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  5. 伏温热结胃腑证治《温热逢源》
  6. 伏温化热郁于少阴不达于阳《温热逢源》
  7. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  8. 伏温化热内陷手足厥阴发痉厥昏蒙等证《温热逢源》
  9. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  10. 伏温从少阴初发证治《温热逢源》
  11. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  12. 伏兔痈《马培之医案》
  13. 伏温阴阳淆乱见证错杂《温热逢源》
  14. 伏兔疽门主论《疡医大全》
  15. 伏温由少阴外达三阳证治《温热逢源》
  16. 伏兔疽《外科心法要诀》
  17. 伏羲《中医词典》
  18. 伏兔疽《医宗金鉴》
  19. 伏陷《续名医类案》
  20. 伏兔《针灸学》
  21. 伏邪病名解《温病正宗》
  22. 伏兔《中医词典》
  23. 伏邪皆在膜原《读医随笔》
  24. 伏兔《针灸大成》
  25. 伏阳《中医词典》
  26. 伏痰《中医词典》
  27. 伏翼《神农本草经》
  28. 伏痰《中医名词词典》
  29. 伏翼《本草纲目》
  30. 伏鼠疽《外科启玄》
  31. 伏翼《雷公炮炙论》


伤寒温热疫邪传入不同_《温病正宗》_中医医论_【岐黄之术】

九、伤寒温热疫邪传入不同
在线购买《温病正宗》正版书籍

九、伤寒温热疫邪传入不同

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒之邪，自表传里，里证皆表证所侵入；温热之邪，自里达表，表证皆里证所浮越；惟疫邪由膜络中道，随表里虚实，乘隙而发，不循经络传次，亦不能一发便尽。吴又可发明九传，及热结旁流，胶闭而非燥结，皆为特识。且伤寒由气分陷入血分，温热由血分转出气分，故伤寒多始于太阳，温热多始自阳明，或始自少阴。此即热归于气，或归于血之明辨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、伏温论
  • 当前页：九、伤寒温热疫邪传入不同
  • 下一页：十、辨伤寒温病热病并无传染之理
<<< 返回本书目录
  1. 伤寒温热延医论《研经言》
  2. 伤寒温疫论一条《仲景伤寒补亡论》
  3. 伤寒温热时疫论《胎产心法》
  4. 伤寒瘟疫《医学三字经》
  5. 伤寒温热时疫论《妇科秘书》
  6. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  7. 伤寒温疟证《伤寒九十论》
  8. 伤寒瘟疫病证不同辨《医学集成》
  9. 伤寒温病热病说《医经溯洄集》
  10. 伤寒瘟疫脉息不同辨《医学集成》
  11. 伤寒温病辨《温病指南》
  12. 伤寒瘟疫受病不同辨《医学集成》
  13. 伤寒望色《冯氏锦囊秘录》
  14. 伤寒瘟疫治法不同辨《医学集成》
  15. 伤寒脱血非血痢《轩岐救正论》
  16. 伤寒问因《冯氏锦囊秘录》
  17. 伤寒吐血《圣济总录》
  18. 伤寒无补法辩《景岳全书》
  19. 伤寒吐唾血及下血方《外台秘要》
  20. 伤寒无汗《普济方·针灸》
  21. 伤寒吐蛔发呃《轩岐救正论》
  22. 伤寒无汗《针灸资生经》
  23. 伤寒头痛（余见头痛）《针灸资生经》
  24. 伤寒无阴证辩《伤寒六书》
  25. 伤寒头痛【方剂主治】
  26. 伤寒五脏死绝歌《伤寒百证歌》
  27. 伤寒头痛《圣济总录》
  28. 伤寒误药伤人《冯氏锦囊秘录》
  29. 伤寒头痛《普济方·针灸》
  30. 伤寒下利证《伤寒九十论》
  1. 伤寒温热疫邪传入不同《温病正宗》
  2. 伤寒温热延医论《研经言》
  3. 伤寒温疫《千金翼方》
  4. 伤寒温热时疫论《妇科秘书》
  5. 伤寒温疫论一条《仲景伤寒补亡论》
  6. 伤寒温热时疫论《胎产心法》
  7. 伤寒瘟疫《医学三字经》
  8. 伤寒温疟证《伤寒九十论》
  9. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  10. 伤寒温病热病说《医经溯洄集》
  11. 伤寒瘟疫病证不同辨《医学集成》
  12. 伤寒温病附方《顾松园医镜》
  13. 伤寒瘟疫脉息不同辨《医学集成》
  14. 伤寒温病辨（四则）《温病指南》
  15. 伤寒瘟疫受病不同辨《医学集成》
  16. 伤寒望色《冯氏锦囊秘录》
  17. 伤寒瘟疫治法不同辨《医学集成》
  18. 伤寒亡阴《中医词典》
  19. 伤寒问因《冯氏锦囊秘录》
  20. 伤寒亡阳《中医词典》
  21. 伤寒无补法辨《医述》
  22. 伤寒豌豆疮候《诸病源候论》
  23. 伤寒无补法辩《景岳全书》
  24. 伤寒豌豆疮后灭瘢候《诸病源候论》
  25. 伤寒无汗《普济方·针灸》
  26. 伤寒脱血非血痢《轩岐救正论》
  27. 伤寒无汗《针灸资生经》
  28. 伤寒吐血秘方《华佗神方》
  29. 伤寒无汗五十一法《针灸神书》
  30. 伤寒吐血候《诸病源候论》
  31. 伤寒无阴证辩《伤寒六书》


辨伤寒温病热病并无传染之理_《温病正宗》_中医医论_【岐黄之术】

十、辨伤寒温病热病并无传染之理
在线购买《温病正宗》正版书籍

十、辨伤寒温病热病并无传染之理

  • 上一页
  • 目录
  • 相关
  • 下一页

按《素问　热论》伤寒曰∶人之伤于寒也，则为病热，热虽甚不死。其两感于寒而病者，必不免于死。又曰∶凡病伤寒而成温病者，先夏至日为病温，后夏至日为病暑。又曰∶藏于精者，春不病温。初无传染之说。张仲景曰∶《阴阳大论》云∶冬时严寒，万类深藏，君子固密，则不伤于寒，触冒之者，乃名伤寒耳。四时之气皆能为病，以伤寒为毒者，以其最成杀厉之气也。中而病者，名曰伤寒，不即病者，寒毒藏于肌肤，（孙真人作肌骨之中）至春变为温病，至夏变为暑病，热极重于温也。是以辛苦之人，春夏多为温热病，皆由冬时触寒所致。又曰∶十一月、十二月，寒冽已严，为病则重。迥考《素问》、仲景及诸家之论，皆云冬时触冒寒毒所致，非是猝然传染也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、伤寒温热疫邪传入不同
  • 当前页：十、辨伤寒温病热病并无传染之理
  • 下一页：十一、辨景岳混瘟温为伤寒之误
<<< 返回本书目录
  1. 辨伤寒未解将解《冯氏锦囊秘录》
  2. 辨伤寒一《伤寒寻源》
  3. 辨伤寒太阳经再传《冯氏锦囊秘录》
  4. 辨伤寒疫气不同歌《伤寒百证歌》
  5. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  6. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  7. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  8. 辨上焦病脉证并治《婴儿论》
  9. 辨伤寒二《伤寒寻源》
  10. 辨烧热《幼科铁镜》
  11. 辨伤寒（附寒极似热）《幼科铁镜》
  12. 辨少阳病脉证并治《伤寒论》
  13. 辨善后《白喉条辨》
  14. 辨少阳病脉证并治《伤寒杂病论》
  15. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  16. 辨少阳病脉证并治全篇《医宗金鉴》
  17. 辨痧疹腹痛《医门补要》
  18. 辨少阴病脉证并治《伤寒论》
  19. 辨涩脉《诊脉三十二辨》
  20. 辨少阴病脉证并治《伤寒杂病论》
  21. 辨色论《女科折衷纂要》
  22. 辨少阴病脉证并治全篇《医宗金鉴》
  23. 辨色及病《沈氏女科辑要》
  24. 辨少阴紧脉证《阴证略例》
  25. 辨色歌《小儿推拿广意》
  26. 辨舌《医学真传》
  27. 辨色《白喉条辨》
  28. 辨舌《脉诀汇辨》
  29. 辨三因《察病指南》
  30. 辨舌法《银海指南》
  1. 辨伤寒温病热病并无传染之理《温病正宗》
  2. 辨伤寒未解将解《冯氏锦囊秘录》
  3. 辨伤寒五十九刺《续名医类案》
  4. 辨伤寒太阳经再传《冯氏锦囊秘录》
  5. 辨伤寒一《伤寒寻源》
  6. 辨伤寒受病阴阳不同一条《伤寒贯珠集》
  7. 辨伤寒疫气不同歌《伤寒百证歌》
  8. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  9. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  10. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  11. 辨上焦病脉证并治《婴儿论》
  12. 辨伤寒二《伤寒寻源》
  13. 辨烧热《幼科铁镜》
  14. 辨伤寒（附寒极似热）《幼科铁镜》
  15. 辨少阳病脉证并治《伤寒杂病论》
  16. 辨善后《白喉条辨》
  17. 辨少阳病脉证并治《伤寒论》
  18. 辨善恶顺逆《中医外科学》
  19. 辨少阳病脉证并治全篇《医宗金鉴》
  20. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  21. 辨少阳邪气进退之机四条《伤寒贯珠集》
  22. 辨痧疹腹痛《医门补要》
  23. 辨少阴病脉证并治《伤寒杂病论》
  24. 辨涩脉《诊脉三十二辨》
  25. 辨少阴病脉证并治《伤寒论》
  26. 辨色失误《百病自测》
  27. 辨少阴病脉证并治全篇《医宗金鉴》
  28. 辨色论《女科折衷纂要》
  29. 辨少阴紧脉证《阴证略例》
  30. 辨色及病《沈氏女科辑要》
  31. 辨舌《医述》


辨景岳混瘟温为伤寒之误_《温病正宗》_中医医论_【岐黄之术】

十一、辨景岳混瘟温为伤寒之误
在线购买《温病正宗》正版书籍

十一、辨景岳混瘟温为伤寒之误

  • 上一页
  • 目录
  • 相关
  • 下一页

景岳曰∶近或有以温病热病谓非真伤寒者，在未达其义耳。又曰∶瘟疫本即伤寒，无非外邪之病，但染时气而病，无少长率相似者，是即瘟疫之谓。

《内经》以温暑病有类伤寒，故曰伤寒之类。既明言伤寒之类，不竟言伤寒。何不竟言伤寒，而曰病温、病热？景岳于经义尚未详悉，抑有意欲毁河间，故将经义涂抹耶。又瘟疫乃时行传染不正之气为病，何得云本即伤寒，无非外邪之病？既云伤寒，乃外之寒邪所袭，而病自表传里。，既云但染时气而病，则非伤寒也，此言殊谬，春温之病，冬令寒邪，郁伏火气，至春得风寒所触，自内而发外，从春令，故曰温病。瘟疫病，乃感受时行不正之气而病，所以传染少长相似者，不论四时皆有之。景岳于瘟疫、伤寒、温病、热病，尚未清爽，用药惟投温散发表出汗，治法大谬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、辨伤寒温病热病并无传染之理
  • 当前页：十一、辨景岳混瘟温为伤寒之误
  • 下一页：十二、论温热四时皆有
<<< 返回本书目录
  1. 辨颈痈锁喉痈论《疡科心得集》
  2. 辨痉湿暍病脉证并治篇《医宗金鉴》
  3. 辨井疽心漏论《疡科心得集》
  4. 辨痉湿暍脉证《伤寒论》
  5. 辨惊有痰盛风盛热盛《幼科铁镜》
  6. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  7. 辨惊风之误论《儿科醒》
  8. 辨救误上《白喉条辨》
  9. 辨经色《妇人规》
  10. 辨救误下《白喉条辨》
  11. 辨经络《白喉条辨》
  12. 辨诀《麻疹阐注》
  13. 辨禁忌《白喉条辨》
  14. 辨厥阴病脉证并治《伤寒论》
  15. 辨筋骨四肢《内外伤辨》
  16. 辨厥阴病脉证并治《伤寒杂病论》
  17. 辨金井中肾水不满神光短论《眼科阐微》
  18. 辨厥阴病脉证并治全篇《医宗金鉴》
  19. 辨疥疮痤痱疮论《疡科心得集》
  20. 辨君火以明兼退行一步不司气化论《内经博议》
  21. 辨脚发背脱疽论《疡科心得集》
  22. 辨咳嗽《幼科铁镜》
  23. 辨瘕癖块论《疡科心得集》
  24. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  25. 辨夹痈米疽论《疡科心得集》
  26. 辨可发汗脉证并治《伤寒论》
  27. 辨夹食伤寒《幼科铁镜》
  28. 辨可汗病脉证篇《医宗金鉴》
  29. 辨霍乱吐利病脉证并治《伤寒杂病论》
  30. 辨可吐《伤寒论》
  1. 辨景岳混瘟温为伤寒之误《温病正宗》
  2. 辨颈痈锁喉痈论《疡科心得集》
  3. 辨痉湿暍病脉证并治篇《医宗金鉴》
  4. 辨井疽心漏论《疡科心得集》
  5. 辨痉湿暍脉证《伤寒论》
  6. 辨惊有痰盛风盛热盛《幼科铁镜》
  7. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  8. 辨惊风之误论《儿科醒》
  9. 辨救误上《白喉条辨》
  10. 辨经色《妇人规》
  11. 辨救误下《白喉条辨》
  12. 辨经络部位《中医外科学》
  13. 辨诀《麻疹阐注》
  14. 辨经络《白喉条辨》
  15. 辨厥阴病脉证并治《伤寒杂病论》
  16. 辨禁忌《白喉条辨》
  17. 辨厥阴病脉证并治《伤寒论》
  18. 辨筋骨四肢《内外伤辨》
  19. 辨厥阴病脉证并治全篇《医宗金鉴》
  20. 辨金井中肾水不满神光短论《眼科阐微》
  21. 辨君火以明兼退行一步不司气化论《内经博议》
  22. 辨疥疮痤痱疮论《疡科心得集》
  23. 辨咳嗽《幼科铁镜》
  24. 辨脚发背脱疽论《疡科心得集》
  25. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  26. 辨瘕癖块论《疡科心得集》
  27. 辨可发汗脉证并治《伤寒论》
  28. 辨夹痈米疽论《疡科心得集》
  29. 辨可汗病脉证篇《医宗金鉴》
  30. 辨夹食伤寒《幼科铁镜》
  31. 辨可吐《伤寒论》


论温热四时皆有_《温病正宗》_中医医论_【岐黄之术】

十二、论温热四时皆有
在线购买《温病正宗》正版书籍

十二、论温热四时皆有

  • 上一页
  • 目录
  • 相关
  • 下一页

温热，伏气病也，通称伏邪。病之作，往往因新感而发，所谓新邪引动伏邪也。因风邪引动而发者，曰风温（或曰风火）；因寒邪引动而发者，曰冷温（或曰客寒包火）；因暑邪引动而发者，曰暑温（或曰暑热）；因湿邪引动而发者，曰湿温，（或曰湿遏热伏）。若兼秽毒者，曰温毒，其症有二，一为风温时毒，一为湿温时毒。此以兼症别其病名也。其发于春者，曰春温，（或曰春时晚发）；发于夏者，曰夏热，（或曰热病）；发于秋者，曰秋温（或曰秋时晚发，或曰伏暑）；

发于冬者，曰冬温，（或曰伏暑冬发）。此以时令别其病名也。其病萌于春，盛于夏，极于秋，衰于冬。间亦有盛发于春冬者，然总以盛发于夏秋为多。何则？春冬空气清洁，轻气多而炭气少，故其为病，亦清邪多而浊邪少，除新感症外，即有因伏邪而病纯热无寒者，但为温病而已；兼寒者，但为冷温而已；兼风者，但为风温而已。虽间有时行温毒，然亦以风毒居多。夏秋空气最浊，水土郁蒸之气，每被日光吸引而蒸发，发于首夏者，曰霉雨蒸，发于仲夏者，曰桂花蒸。

其为病也，皆水土秽气杂合而成。人但以暑湿赅其病之本，贪凉饮冷赅其病之标，而不知夏秋水土郁蒸，湿中有热，热中有湿，浊热粘腻，化生霉菌，故谓之湿温。（按此非时令病之湿温，乃湿温时疫也。即西医所谓之伤寒，亦曰肠热症，又曰肠窒扶斯）亦谓之湿热，西医谓之霉毒瓦斯，害人最广，变症最繁，较之风温、冷温、暑温三症，尤多而难治。英医合信氏云∶空气干热不伤人，惟湿热最伤人。因低洼地土，或蕴有死水之潜热，或积有腐烂之草木，（此即水土秽气，化生霉菌之原因），后得六十度热表之日光，接连晒之，其霉毒瓦斯乃勃发，故在东南热地，夏秋之交，其毒尤甚。可见湿温、湿热，为有形粘腻之邪，西医不为无见。呜呼！人在气交之中，一身生气，终日与秽气相争战，实则与微生物相争战，不知不觉中，伏许多危险之机，可不惊且惧哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、辨景岳混瘟温为伤寒之误
  • 当前页：十二、论温热四时皆有
  • 下一页：十三、论伏气春温
<<< 返回本书目录
  1. 论温热兼症疗法《重订广温热论》
  2. 论温热四时皆有（添加）《重订广温热论》
  3. 论温热即是伏火（添加）《重订广温热论》
  4. 论温热五种辨法《重订广温热论》
  5. 论温热伏气与新感不同（添加）《重订广温热论》
  6. 论温热与风寒各异《重订广温热论》
  7. 论温热病舌黄《塘医话》
  8. 论温热症辨似要义《重订广温热论》
  9. 论温热本症疗法（添加）《重订广温热论》
  10. 论文蛤海蛤魁蛤《苏沈良方》
  11. 论温疟证《伤寒发微论》
  12. 论闻君求血证兼痰证治法《寓意草》
  13. 论温病与伤寒病情不同治法各异《温热逢源》
  14. 论无热虚劳《济阴纲目》
  15. 论温病初发脉象舌苔本无一定《温热逢源》
  16. 论无痰不作疟《质疑录》
  17. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  18. 论无痰不作眩《质疑录》
  19. 论胃脘痈《外科枢要》
  20. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  21. 论胃气不降治法《医学衷中参西录》
  22. 论吴圣符单腹胀治法《寓意草》
  23. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  24. 论吴叔宝无病而得死脉《寓意草》
  25. 论卫气《中风论》
  26. 论吴又可《伤寒寻源》
  27. 论痿与柔风香港脚相类《外科理例》
  28. 论吴又可《温疫论》《知医必辨》
  29. 论望色《肯堂医论》
  30. 论吴又可达原饮不可以治温病《医学衷中参西录》
  1. 论温热四时皆有《温病正宗》
  2. 论温热兼症疗法《重订广温热论》
  3. 论温热四时皆有（添加）《重订广温热论》
  4. 论温热即是伏火（添加）《重订广温热论》
  5. 论温热五种辨法《重订广温热论》
  6. 论温热即是伏火《温病正宗》
  7. 论温热五种辨法《温病正宗》
  8. 论温热伏气与新感不同（添加）《重订广温热论》
  9. 论温热与风寒各异《重订广温热论》
  10. 论温热伏气与新感不同《温病正宗》
  11. 论温热与风寒各异《温病正宗》
  12. 论温热病舌黄《塘医话》
  13. 论温热症辨似要义《重订广温热论》
  14. 论温热本症疗法（添加）《重订广温热论》
  15. 论温热症辨似要义《温病正宗》
  16. 论温疟证《伤寒发微论》
  17. 论文蛤海蛤魁蛤《苏沈良方》
  18. 论温法《医学心悟》
  19. 论文结论中是否包括了全部研究对象《预防医学》
  20. 论温法《医学集成》
  21. 论闻君求血证兼痰证治法《寓意草》
  22. 论温病与伤寒病情不同治法各异《温热逢源》
  23. 论无热虚劳《济阴纲目》
  24. 论温病与伤寒病情不同治法各异《温病正宗》
  25. 论无痰不作疟《质疑录》
  26. 论温病初发脉象舌苔本无一定《温热逢源》
  27. 论无痰不作眩《质疑录》
  28. 论胃虚实寒热生死逆顺脉证之法《华佗神方》
  29. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  30. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  31. 论吴圣符单腹胀治法《寓意草》


论伏气春温_《温病正宗》_中医医论_【岐黄之术】

十三、论伏气春温
在线购买《温病正宗》正版书籍

十三、论伏气春温

  • 上一页
  • 目录
  • 相关
  • 下一页

春温一症，由冬令收藏未固，昔人以冬寒内伏，藏于少阴，入春发于少阳，以春木内应肝胆也。寒邪深伏，已经化热，昔贤以黄芩汤为主方，苦寒直清里热。热伏于阴，苦味坚阴，乃正治也，知温邪忌散，不与暴感门同法。若因外邪先受，引动在里伏热，必先辛凉以解新邪，继进苦寒以清里热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、论温热四时皆有
  • 当前页：十三、论伏气春温
  • 下一页：十四、春温有二
<<< 返回本书目录
  1. 论敷药法《疡医大全》
  2. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  3. 论封蛤《冯氏锦囊秘录》
  4. 论伏邪外发须辨六经形证《温热逢源》
  5. 论风温证《伤寒发微论》
  6. 论服不换金正气散《集验背疽方》
  7. 论风伤卫气寒伤荣血辩《伤寒六书》
  8. 论服饵《备急千金要方》
  9. 论风脉《中风论》
  10. 论服饵得失《中藏经》
  11. 论风毒状《备急千金要方》
  12. 论服饵法《太平惠民和剂局方》
  13. 论风毒相貌《外台秘要》
  14. 论服嘉禾散《集验背疽方》
  15. 论风病《苏沈良方》
  16. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  17. 论分经治喉症药性《喉舌备要秘旨》
  18. 论服药食忌《太平惠民和剂局方》
  19. 论分经络部位气血多寡《疡医大全》
  20. 论浮脉形法主病《伤寒六书》
  21. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  22. 论浮肿《冯氏锦囊秘录》
  23. 论肺热还伤肺《质疑录》
  24. 论浮肿由血分水分证治不同《济阴纲目》
  25. 论肺热肺寒肺虚各象及治法《幼科概论》
  26. 论妇女湿温病《塘医话》
  27. 论肺疽肺痿《外科枢要》
  28. 论妇女虚劳与男子不同《济阴纲目》
  29. 论肺病治法《医学衷中参西录》
  30. 论妇人八瘕所因《济阴纲目》
  1. 论伏气春温《温病正宗》
  2. 论敷药法《疡医大全》
  3. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  4. 论封蛤《冯氏锦囊秘录》
  5. 论伏气发温与暴感风温病源不同治法各异《温病正宗》
  6. 论风中有五生五死《华佗神方》
  7. 论伏邪外发须辨六经形证《温病正宗》
  8. 论风温证《伤寒发微论》
  9. 论伏邪外发须辨六经形证《温热逢源》
  10. 论风伤卫气寒伤荣血辩《伤寒六书》
  11. 论服不换金正气散《集验背疽方》
  12. 论风脉《中风论》
  13. 论服饵《备急千金要方》
  14. 论风毒状《备急千金要方》
  15. 论服饵得失《中藏经》
  16. 论风毒相貌《外台秘要》
  17. 论服饵法《太平惠民和剂局方》
  18. 论风病《苏沈良方》
  19. 论服嘉禾散《集验背疽方》
  20. 论分经治喉症药性《喉舌备要秘旨》
  21. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  22. 论分经络部位气血多寡《疡医大全》
  23. 论服药食忌《太平惠民和剂局方》
  24. 论肺脏虚实寒热生死逆顺脉证之法《华佗神方》
  25. 论浮脉形法主病《伤寒六书》
  26. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  27. 论浮肿《冯氏锦囊秘录》
  28. 论肺热还伤肺《质疑录》
  29. 论浮肿由血分水分证治不同《济阴纲目》
  30. 论肺热肺寒肺虚各象及治法《幼科概论》
  31. 论妇女湿温病《塘医话》


春温有二_《温病正宗》_中医医论_【岐黄之术】

十四、春温有二
在线购买《温病正宗》正版书籍

十四、春温有二

  • 上一页
  • 目录
  • 相关
  • 下一页

春温病有两种∶冬受寒邪不即病，至春而伏气化热外发者，名曰春温，若春令太热，外受时邪而病者，此感而即发之春温也。辨症之法∶伏气春温，初起但热不寒而口渴，此自内而发出于外也；感而即发之春温，初起微寒，后则但热不寒，此外犯肺卫者也。

附时人陆平一语：

五气皆有新感、伏邪，惟寒邪独化热而出，余邪皆仍本气发出，此为异耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、论伏气春温
  • 当前页：十四、春温有二
  • 下一页：十五、温热提要
<<< 返回本书目录
  1. 春温条辨三十条《六因条辨》
  2. 春温症(冬温同论症治)《评琴书屋医略》
  3. 春温汤【方剂大全】
  4. 春夏刺浅秋冬刺深法《普济方·针灸》
  5. 春温痰火发狂证《余无言医案》
  6. 春夏治法《石室秘录》
  7. 春温似疫篇《外经微言》
  8. 春心动奇方《毓麟验方》
  9. 春温逆入心包《凌临灵方》
  10. 春宣论《格致余论》
  11. 春温门《辨证录》
  12. 春宣论《古今医统大全》
  13. 春温集补证治并方《温热暑疫全书》
  14. 春雪膏【方剂大全】
  15. 春温病论《温热暑疫全书》
  16. 春疫五仙膏【方剂大全】
  17. 春温辩论《六因条辨》
  18. 春鱼《本草纲目》完整版
  19. 春温变热《伤寒六书》
  20. 春泽汤【方剂大全】
  21. 春温《医碥》
  22. 椿白皮【中药大全】
  23. 春温《医碥》
  24. 椿樗《本草纲目》完整版
  25. 春温《眉寿堂方案选存》
  26. 椿樗《本草乘雅半偈》
  27. 春温《回春录》
  28. 椿樗《本草纲目》图文版
  29. 春笋丹【方剂大全】
  30. 椿樗白皮《本草易读》
  1. 春温有二《温病正宗》
  2. 春温条辨三十条《六因条辨》
  3. 春温症（冬温同论症治）《评琴书屋医略》
  4. 春温痰火发狂证《余无言医案》
  5. 春夏刺浅秋冬刺深法《普济方·针灸》
  6. 春温似疫篇《外经微言》
  7. 春夏秋冬深浅补泻法《卫生宝鉴》
  8. 春温逆入心包《凌临灵方》
  9. 春夏养阳《中医词典》
  10. 春温门（三十三则）《辨证录》
  11. 春夏治法《石室秘录》
  12. 春温集补证治并方《温热暑疫全书》
  13. 春弦《中医名词词典》
  14. 春温风温夏热秋燥冬寒症治《幼科释谜》
  15. 春宵一刻值千金《素女经》
  16. 春温风温《临证指南医案》
  17. 春心动奇方《毓麟验方》
  18. 春温病论《温热暑疫全书》
  19. 春宣论《古今医统大全》
  20. 春温辩论《六因条辨》
  21. 春宣论《格致余论》
  22. 春温变热《伤寒六书》
  23. 春雪膏《太平惠民和剂局方》
  24. 春温《眉寿堂方案选存》
  25. 春雪膏《明目至宝》
  26. 春温《温病正宗》
  27. 春阳回令丸《目经大成》
  28. 春温《时病论》
  29. 春应中规《中医名词词典》
  30. 春温《回春录》
  31. 春应中规《中医词典》


温热提要_《温病正宗》_中医医论_【岐黄之术】

十五、温热提要
在线购买《温病正宗》正版书籍

十五、温热提要

  • 上一页
  • 目录
  • 相关
  • 下一页

俞东扶曰∶今之所谓伤寒者，大概皆温热病耳。仲景云∶太阳病，发热而渴，不恶寒者，为温病。在太阳已现热象，则麻、桂二汤必不可用，与伤寒迥别。《内经》云∶热病者，皆伤寒之类也。是指诸凡骤热之病，当从伤寒例观。二说似乎不同，因审其义，盖不同者在太阳，其余则无不同也。温热病只究三焦，不讲六经，此是妄言。仲景之六经，百病不出其范围，岂以伤寒之类，反与伤寒截然两途乎？叶案云∶温邪吸自口鼻。此亦未确，仲景明云伏气之发，李明之、王安道俱言冬伤于寒，伏邪自内而发，奈何以吴又可《温疫论》牵混耶？惟伤寒则足经为主，温热则手经病多。如风温之咳嗽息鼾，热病之神昏谵语，或溏泻粘垢，皆手太阴肺，手厥阴心包络，手阳明大肠现证。甚者喉肿肢掣，昏蒙如醉，躁扰不宁，齿焦舌燥，发斑发颐等症。其邪分布充斥，无复六经可考，故不以六经法治耳。就予生平所验，初时兼挟表邪者最多，仍宜发散，如防、葛、豉、薄、牛蒡、杏仁、滑石、连翘等，以得汗为病轻，无汗为病重。如有斑，则参入蝉蜕、桔梗、芦根、西河柳之类；如有痰，则参入土贝、僵蚕、栝蒌、橘红之类；如现阳明证，则白虎承气（生石膏、大黄、知母、甘草、鲜荷叶、芒硝）；少阳证，则小柴胡（柴胡、半夏、人参、甘草、黄芩、生姜、大枣）去参、半，加花粉，知母，〔璜按少阳证因于温暑者，雷少逸清营捍疟法（连翘、竹叶、扁豆衣、青蒿、木贼、黄芩、青皮、西瓜翠衣）较稳；〕少阴证，则黄连 阿胶汤（黄连、茯苓、阿胶）、猪苓汤（猪苓、茯苓、泽泻、滑石、阿胶）、猪肤汤〔猪肤、白粉（即粉锡，一名铅粉）、白蜜〕；俱宗仲景六经成法有效。但温热病之三阴证多死，不比伤寒。盖冬不藏精者，东垣所谓肾水内竭，孰为滋养也。惟大剂养阴，佐以清热，或可救之。养阴如二地、二冬、阿胶、丹皮、玄参、人乳、蔗浆、梨汁；清热如三黄（黄连、黄芩、大黄）、石膏、犀角、大青、知母、芦根、茅根、金汁、雪水、西瓜、银花露、丝瓜汁，随其对证者选用。若三阴经之温药，与温热病非宜。亦间有用真武（附子、白术、茯苓、白芍、生姜）、理中（白术、人参、干姜、甘草）者，百中之一二而已。大抵温热病最怕发热不退，及痉厥昏蒙。更有无端而发晕，及神清而忽间以狂言者，往往变生不测。遇此等症，最能惑人，不比阳证阴脉，阳缩舌卷，撮空见鬼者，易烛其危也。要诀在辨明虚实，辨得真，方可下手。然必非刘河间、吴又可之法所能救，平素精研仲景《伤寒论》者，庶有妙旨。至如叶案之论温热，有邪传心包，震动君主，神明欲迷，弥漫之邪，攻之不解，清窍既蒙，络内亦闭，豁痰降火无效者，用局方至宝丹（犀屑、玳瑁屑、琥珀、朱砂、雄黄、龙脑、麝香、牛黄、安息香、银箔、金箔）、或紫雪（黄金、寒水石、石膏、滑石、磁石、犀角、羚羊、沉香、木香、升麻、玄参、公丁香、甘草、朴硝、硝石、麝香、辰砂）、或牛黄丸（牛黄、黄连、大黄、麦冬、朱砂、麝香、栀子、牙硝、川芎、黄芩、甘草），宗喻氏芳香逐秽宣窍之说，真足超越前贤，且不蹈用重药者一匙偶误、覆水难收之弊也。

璜按俞氏此论，确切不移。其间有云无端发晕，神清而忽间以狂言者，往往变生不测，因此症神气半明半昧，察其舌色淡红而近紫，苔甚薄，或无苔，死期每在五日之间，余于临证见之屡矣。此症在西医，为延髓神经被细菌所侵害也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四、春温有二
  • 当前页：十五、温热提要
  • 下一页：十六、温暑提纲
<<< 返回本书目录
  1. 温热舌苔辨证篇《形色外诊简摩》
  2. 温热温疫辨《证治心传》
  3. 温热散寒茶《茶饮保健》
  4. 温热泄泻《医学衷中参西录》
  5. 温热论从种福堂本补入《医效秘传》
  6. 温热遗症疗法（添加）《重订广温热论》
  7. 温热论《塘医话》
  8. 温热总论《重订广温热论》
  9. 温热兼症医案《重订广温热论》
  10. 温三焦《本草害利》
  11. 温热夹症疗法《重订广温热论》
  12. 温散《本草求真》
  13. 温热腹疼兼下痢《医学衷中参西录》
  14. 温涩《本草求真》
  15. 温热复症疗法《重订广温热论》
  16. 温肾《本草害利》
  17. 温热发斑其人反清《读医随笔》
  18. 温肾《本草求真》
  19. 温热部《本草易读》
  20. 温肾【中药主治】
  21. 温热病脉论《温热暑疫全书》
  22. 温肾汤【方剂大全】
  23. 温热病《古今医案按》
  24. 温肾调气汤【方剂大全】
  25. 温热本证医案《重订广温热论》
  26. 温肾通痹方【方剂大全】
  27. 温热《医述》
  28. 温肾益脾汤【方剂大全】
  29. 温热《叶天士医案精华》
  30. 温肾益气汤【方剂大全】
  1. 温热提要《温病正宗》
  2. 温热暑各伏气有兼邪《温病正宗》
  3. 温热温疫辨《证治心传》
  4. 温热舌苔辨证篇《形色外诊简摩》
  5. 温热泄泻《医学衷中参西录》
  6. 温热论从种福堂本补入《医效秘传》
  7. 温热遗症疗法（添加）《重订广温热论》
  8. 温热论《塘医话》
  9. 温热有外感有伏邪《温病正宗》
  10. 温热久在一经解《温病正宗》
  11. 温热燥证宜保津液《温病正宗》
  12. 温热痉《温病条辨》
  13. 温热总论《重订广温热论》
  14. 温热痉《中医词典》
  15. 温润辛金法《时病论歌括新编》
  16. 温热兼症医案《重订广温热论》
  17. 温散《本草求真》
  18. 温热夹症疗法《重订广温热论》
  19. 温散类《医学摘粹》
  20. 温热腹疼兼下痢《医学衷中参西录》
  21. 温桑茶《饮膳正要》
  22. 温热复症疗法《重订广温热论》
  23. 温涩《本草求真》
  24. 温热发热《症因脉治》
  25. 温肾《中医词典》
  26. 温热发斑其人反清《读医随笔》
  27. 温肾《本草求真》
  28. 温热部《本草易读》
  29. 温肾利水《中医名词词典》
  30. 温热病说《温病正宗》
  31. 温肾利水《中医词典》


温暑提纲_《温病正宗》_中医医论_【岐黄之术】

十六、温暑提纲
在线购买《温病正宗》正版书籍

十六、温暑提纲

  • 上一页
  • 目录
  • 相关
  • 下一页

夫六气伤人，为病各异，必辨其为何气之邪，治之方无错误。如寒为阴邪，伤人之阳，热为阳邪，伤人之阴，二者冰炭，尤当辨别。是以温病初起，治法与伤寒迥异；伤寒传里，变为热邪，则治法与温病大同。兹细详温病源流，当辨别而分治者有五∶一曰春温、二曰风温、三曰暑温、四曰湿温、五曰瘟疫。

春温者，经曰冬伤于寒、春必温病；又曰冬不藏精，春必病温。此因伏气之邪，发为春温病也。王叔和《伤寒例》曰∶冬伤寒邪，藏于肌肤，至春发为温病，至夏发为热病，热病重于温也，是故辛苦之人，春夏多温热病者，因冬伤寒邪所致也。乃吴又可《温疫论》云∶世所称温病，即属瘟疫，古无瘟字，后世以温去“ ”加“ ”为瘟，不可以字异，而谓别有温病也，温者融和之气，长育万物，岂能为病？且言冬伤寒邪，藏于肌肤，人身气血流行，稍有窒碍，即为不安，岂有邪藏肌肤，全然不觉，至春至夏，始得发病耶？

余按叔和之言，原本经旨，并非臆说。而又可之论，似乎近理，而实不明六气阴阳变化之道。直辟经文为非，谬指温病为瘟疫，殊欠究心故也。夫经言冬伤于寒，春必病温；春伤于风，夏为飧泄；夏伤于暑，秋为 疟；秋伤于燥，冬生咳嗽。统论四时，皆有伏气之邪发病。若谓冬伤寒而春发病为非，则春伤风，夏飧泄、夏伤暑，秋 疟等，岂皆非欤？

每见秋冬时，伏暑邪发，为疟痢等病者，比比皆是，又可岂未之见耶？又如《素问》论温疟云∶得之冬中于风，邪藏骨髓，至夏受暑邪，发为温疟。《灵枢　岁露编》云∶冬至中虚风贼邪，入客于骨而不发，至立春阳气发，腠理开，又中虚风，民多病暴死。若此论伏邪者，非独一端，又可岂未读耶，何不思之甚也！又如人之痘毒，未发时，毫无影响，一旦触发，势多凶暴，往往损命。可见人身脏腑经络，虽气血周流，当其邪伏，全然不觉，其理有难究诘者，又可执区区浅见，安可论《内经》奥旨哉？譬犹匪类匿人间，暂不为恶，莫知其为匪也。然其野狼子野心，终至扰害闾阎，必俟歼除净尽，而后良民始安耳。

今试论春温之理以质之。盖冬为太阳寒水司令，故伤风寒者，多从太阳经始。太阳主一身之表，与肺同为皮毛之合，邪由皮毛而入，故身热头痛者，太阳经证也；鼻鸣干呕、或喘者，肺气被遏也。但人体质有强弱，受邪有重轻，凡邪重而体强者，则伤太阳经，为麻黄、桂枝汤证；体弱者，邪从太阳直入少阴，为四逆、白通汤证。以二经为表里，经脉连接故也。如体弱而邪轻者，以外卫不固，邪亦入阴，仲景曰∶少阴之为病、脉微细、但欲寐也。或其邪轻，止见脉微细欲寐，而无吐利厥逆等重证。内气既和，饮食或亦如常，不但伤邪者不觉，即延医视之，审无他故，惟脉弱欲寐，必认作疲倦，助其元气而已。又当冬令归藏之候，其邪从经入络，经直络横，气血流转于经，邪伏于络，则不觉也，即经所谓邪藏肌肤者耳。且如风为阳邪，性动而疏泄，如桂枝汤证，以风重于寒，故脉缓而有汗，岂非风性疏泄乎？寒为阴邪，性静而凝敛，如麻黄汤证，以寒重于风，故脉紧而无汗，岂非寒性凝敛乎？若但伤于寒而无风，以冬令之收藏，受阴邪之凝敛，则伏而不显，必待春阳鼓动而后发，如冰之凝，非阳不化。由是推之，不独体弱邪轻者为然，凡贫苦力食之人，衣单耐寒，日逐积蓄，其脏气固密，邪不能干，则伏于脉络，至其发病，热势倍重，为因邪与元气，究非同类。伏于少阴，与肾阳郁蒸，寒化为热，至春少阳气升，热邪随发，或云春必病温。其蓄之愈久，则热发愈重，理势必然。叔和云∶辛苦之人，春夏多温热病者，因冬伤寒邪所致。良非虚语也。其冬不藏精之人，本体阴伤，至春阳旺，阴不胜阳，必致温病，类乎内伤。若兼伏邪，其病尤重。然皆为春发之病，均名春温也。

风温者，冬至一阳来复，则阳进阴退，立春以后，阳气渐旺，由温而热。若又可所言，温和之气，原不病患。殊不思《灵枢经》云∶虚风贼邪，四时皆有，人感虚风，而当温暖之候，即成温病，故方书称为风温。经曰∶风者，百病之长也。善行而数变，至其变化，乃为他病也。由是见外邪为病，常二三气杂合而成，多因于邪风，风气鼓荡，众气随之而伤人，故风为诸邪领袖，而称百病之长。然风即阴阳之化气，故温和之阳风则生物，杀厉之阴风则戕物，而有时令方位之宜否。若非其时令方位而来者，虽非杀厉，亦为虚风贼邪，伤人致病，故四时皆有邪风。而春令温暖，又为风木主令，故风温之病，较三时为多。若方书所称温热、冬温等名，皆可以风温二字赅之。盖冬令温和，未必为病，必中邪风，而成温病，温重即成热病，是以不须另分名目也。

暑温者，《素问　热论篇》曰∶凡病伤寒而成温者，先夏至日为病温，后夏至日为病暑，暑当与汗皆出，勿止。此虽同论伏气之病，但自夏至一阴来 ，阳气渐退，长夏湿土司令，湿土与相火合气，乃名为暑。暑者阳盛于外，而阴长于内，若 卦而至 至否，阴长之象也。如人本有伏气之邪，蓄热已深，而发病于暑湿之令，热自内出，蒸汗外流，清其内热，则汗自止。若止其汗，则热反不泄，故不可止。而内热亦随汗解。若无伏气，而但感暑令热邪，体质多火者，热从火炽，湿随汗去，是暑而偏于火盛，皆名暑温也。兼伏气者，病必倍重。尝见有发病一二日，即昏狂大渴，吐血衄血者。若仅感时令之热，而非蓄邪深重，何至如此迅暴，即叔和所云，冬伤寒邪，至夏变为热病，热病重于温者是也。

湿温者，夏感暑湿，及四时温病，而体质阳虚多湿者，则热为湿遏，不能宣达，湿因热蒸，蕴酿胶粘，故最淹缠难愈。或胸腹满闷；或体重酸痛；或为疟疾；或为泻痢；或为黄胆；或为痹肿。变证多端，皆湿热为病，是名湿温也。

以上四证，源流不同，各当辨别而治。至于瘟疫，又属大异，盖由五运六气，主客流行，互相克制，或兼秽污之气，蕴酿而成，故其病邪，较风温等为重。考《素问　六元正纪大论》曰∶辰戌之岁，初之气，地乃迁，气乃大温，民乃厉，温病乃作；卯酉之岁，二之气，阳乃布，物乃生荣，厉大至，民善暴死；丑未之岁，二之气，大火正，物承化，温疠大行，远近咸若，湿蒸相薄，雨乃时降；己亥之岁，终之气，流水不冰，地气大发，其病温疠。

按古无瘟字，温瘟义同。所谓厉者，状其气之暴厉，而与寻常有别，即后世所称瘟疫也。瘟疫发病，往往一方相类，如经所云∶远近咸若也。由是可知瘟疫一证，固非吴又可所创论，《内经》已历历言之，仍不出六气错杂所致。而与温病不同者，在厉之一字，岂可谓温病即瘟疫乎？又可复言风寒暑湿等，为天地之常气，瘟疫乃天地别有一种厉气，竟谓瘟疫与六气无涉者，岂天地间六气以外，更有他气，轩歧不知，而又可独知之乎？可见不明六气变化之理，遂亦不辨伏气发病。将春温风温等，概指为瘟疫，既悖经旨，而误后学，其害多矣，可不辨乎？方书又有温毒之名，亦即《经》云温疠之意。曰厉，曰毒，不过状其邪之凶暴，即瘟疫一类，不必另立名目，以省繁惑也。六气中，惟燥金之气多由风热风寒所化，或其人阴虚多火，易成热燥，如《经》云∶秋伤于燥，冬生咳嗽。肺热叶焦，发为痿 之类，当宜清润养阴。

若体质多寒，而成寒燥，则宜温润，如麻黄汤中用杏仁，以润肺燥之类也。除正伤寒遵仲景成法外，其四时杂感，或不出如上所叙五证，而五证所化之病，如疟、痢、疸、痹、痧、胀之类，不一而足。既知病邪源流所自，辨六气变化之理、气血虚实之殊，则权衡论治，自不至于混淆谬误。管见所及，聊陈端绪，尚望海内明贤，诲正为幸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五、温热提要
  • 当前页：十六、温暑提纲
  • 下一页：十七、论温热与风寒各异
<<< 返回本书目录
  1. 温暑病《黄帝内经太素》
  2. 温暑指归《伤寒法祖》
  3. 温肾壮阳【中药主治】
  4. 温髓汤【方剂大全】
  5. 温肾益气汤【方剂大全】
  6. 温胎饮【方剂大全】
  7. 温肾益脾汤【方剂大全】
  8. 温汤《本草纲目》完整版
  9. 温肾通痹方【方剂大全】
  10. 温汤《本草纲目》图文版
  11. 温肾调气汤【方剂大全】
  12. 温天衢病目吐血《孙文垣医案》
  13. 温肾汤【方剂大全】
  14. 温通汤《医学衷中参西录》
  15. 温肾【中药主治】
  16. 温通汤【方剂大全】
  17. 温肾《本草求真》
  18. 温胃《本草害利》
  19. 温肾《本草害利》
  20. 温胃【中药主治】
  21. 温涩《本草求真》
  22. 温胃丁香散【方剂大全】
  23. 温散《本草求真》
  24. 温胃化痰丸【方剂大全】
  25. 温三焦《本草害利》
  26. 温胃汤《脾胃论》
  27. 温热总论《重订广温热论》
  28. 温胃汤【方剂大全】
  29. 温热遗症疗法（添加）《重订广温热论》
  30. 温胃饮【方剂大全】
  1. 温暑提纲《温病正宗》
  2. 温暑伏气证状《温病正宗》
  3. 温暑之分《灵素节注类编》
  4. 温暑病《黄帝内经太素》
  5. 温暑指归《伤寒法祖》
  6. 温暑（外感）《医学入门》
  7. 温水脏《中医词典》
  8. 温石及烧砖《证类本草》
  9. 温汤《本草纲目》
  10. 温肾散《三因极一病证方论》
  11. 温汤《证类本草》
  12. 温肾利水《中医词典》
  13. 温藤《证类本草》
  14. 温肾利水《中医名词词典》
  15. 温天衢病目吐血《孙文垣医案》
  16. 温肾《本草求真》
  17. 温通汤《医学衷中参西录》
  18. 温肾《中医词典》
  19. 温胃建中《中医词典》
  20. 温涩《本草求真》
  21. 温胃汤《备急千金要方》
  22. 温桑茶《饮膳正要》
  23. 温胃汤《脾胃论》
  24. 温散类《医学摘粹》
  25. 温胃饮（新方）《虚损启微》
  26. 温散《本草求真》
  27. 温瘟不同论《时病论》
  28. 温润辛金法《时病论歌括新编》
  29. 温下《中医名词词典》
  30. 温热总论《重订广温热论》
  31. 温下《中医词典》


论温热与风寒各异_《温病正宗》_中医医论_【岐黄之术】

十七、论温热与风寒各异
在线购买《温病正宗》正版书籍

十七、论温热与风寒各异

  • 上一页
  • 目录
  • 相关
  • 下一页

一辨其气之异。风主疏泄，寒主凝涩，二气虽有不同，然初皆冷而不热，其中人也，郁而不宣，方其初受在表，自宜温散。麻黄汤、桂枝汤、葛根汤、苏羌饮等方，皆散寒之剂，非解热之剂也。温热由伏气而成，热而不冷，其伤人也，立蒸而腐败，初起即宜凉解。栀豉汤（山栀、淡豆豉）、葛根芩连汤（葛根、黄芩、川连、炙草）、麻杏石甘膏（麻黄、杏仁、生石膏、炙草）、黄芩汤、葳蕤汤（玉竹参、麻黄、杏仁、川芎、青木香、白薇、独活、炙草）、六神通解散（麻黄、生石膏、苍术、黄芩、滑石、甘草、淡豆豉、葱白）等方，皆解热之剂，非散寒之剂也。以解热之剂治风寒，轻则寒中呕利；重则阳陷厥逆。以散寒之剂治温热，轻则衄渴谵妄；重则枯竭亡阴。此气之不可不辨也。

二辨其受之异。风寒从表入里，自皮毛而肌腠，而筋骨，而胸膈胃肠，一层渐深一层，不能越此入彼，故汗不厌早，下不厌迟。为散为和，浅深毫不可紊。以其气皆属冷，必待寒化为热，邪敛入内，方可攻下凉解，否则虚其里气，反引表邪内陷，而成结胸痞利诸症。湿温从膜原而发，温热从血络而发，先踞膜络之中，必内溃而后变九传，由里出表虽出表而里未必全无邪恋，经过之半表，亦未必不为邪伤，故下不厌早，汗不厌迟。为和为解，浅深必不可拘。以其气皆属热，热能作蒸，不必郁变，而此蒸即带彼热，未出表而误温之，始则引热毒燎原，而为斑衄狂喘，末传则伤真阴，为枯槁沉昏厥逆诸危候矣。

三辨其传经之异。温热传经，与风寒不同。风寒从表入里，故必从太阳而阳明，而少阳，而入胃；若温热则邪从中道，而或表或里，惟视人何经之强弱为传变。故伏邪之发，有先表后里者，有先里后表者，有但里不表者，有表而再表者，有里而再里者，有表里偏胜者，有表里分传者，有表里分传而再分传者，有表里三焦齐发者，此谓九传。医必先明九传之理由，而后能治伏邪。试言其要，风寒从表入里，必待渐次闭郁而传变，故在表时不必兼见里症，入里后不必复见表症；温热本从里出表，故见表症时，未有不兼见一二里症者，亦未有不兼见一二半表半里症者。且温热属蒸气，表而里，里而表，原是不常。有里症下之而其邪不尽，仍可出表者；有谵妄昏沉之后，病愈数日，复见头痛 发热，复从汗解者，此所谓表而再表，风寒必无是也。更有下症全具，用下药后，里气通而表亦达，头痛 发热得汗而解，胸闷心烦暂从疹斑而解，移时复见舌黑心闷，腹痛谵妄，仍待大下而后愈者，此所谓里而再里，风寒必无是也。若夫表里分传，三焦齐发之症，风寒十无一二，温热十有六七，但据传经之专杂为辨。初起专见一经症者属风寒，初起杂见二三经症者属温热；日久而渐传者属风寒，一日骤传一二经，或二三经者属温热。则虽病有变态，而风寒不混于温热，温热不混于风寒，施治自无误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六、温暑提纲
  • 当前页：十七、论温热与风寒各异
  • 下一页：十八、论温热症辨似要义
<<< 返回本书目录
  1. 论温热与风寒各异《重订广温热论》
  2. 论温热症辨似要义《重订广温热论》
  3. 论温热五种辨法《重订广温热论》
  4. 论文蛤海蛤魁蛤《苏沈良方》
  5. 论温热四时皆有（添加）《重订广温热论》
  6. 论闻君求血证兼痰证治法《寓意草》
  7. 论温热兼症疗法《重订广温热论》
  8. 论无热虚劳《济阴纲目》
  9. 论温热即是伏火（添加）《重订广温热论》
  10. 论无痰不作疟《质疑录》
  11. 论温热伏气与新感不同（添加）《重订广温热论》
  12. 论无痰不作眩《质疑录》
  13. 论温热病舌黄《塘医话》
  14. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  15. 论温热本症疗法（添加）《重订广温热论》
  16. 论吴圣符单腹胀治法《寓意草》
  17. 论温疟证《伤寒发微论》
  18. 论吴叔宝无病而得死脉《寓意草》
  19. 论温病与伤寒病情不同治法各异《温热逢源》
  20. 论吴又可《伤寒寻源》
  21. 论温病初发脉象舌苔本无一定《温热逢源》
  22. 论吴又可《温疫论》《知医必辨》
  23. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  24. 论吴又可达原饮不可以治温病《医学衷中参西录》
  25. 论胃脘痈《外科枢要》
  26. 论五丁状候《中藏经》
  27. 论胃气不降治法《医学衷中参西录》
  28. 论五发疽《外科精义》
  29. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  30. 论五行各有五《冯氏锦囊秘录》
  1. 论温热与风寒各异《温病正宗》
  2. 论温热与风寒各异《重订广温热论》
  3. 论温热症辨似要义《重订广温热论》
  4. 论温热五种辨法《温病正宗》
  5. 论温热症辨似要义《温病正宗》
  6. 论温热五种辨法《重订广温热论》
  7. 论文蛤海蛤魁蛤《苏沈良方》
  8. 论温热四时皆有（添加）《重订广温热论》
  9. 论文结论中是否包括了全部研究对象《预防医学》
  10. 论温热四时皆有《温病正宗》
  11. 论闻君求血证兼痰证治法《寓意草》
  12. 论温热兼症疗法《重订广温热论》
  13. 论无热虚劳《济阴纲目》
  14. 论温热即是伏火（添加）《重订广温热论》
  15. 论无痰不作疟《质疑录》
  16. 论温热即是伏火《温病正宗》
  17. 论无痰不作眩《质疑录》
  18. 论温热伏气与新感不同（添加）《重订广温热论》
  19. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  20. 论温热伏气与新感不同《温病正宗》
  21. 论吴圣符单腹胀治法《寓意草》
  22. 论温热病舌黄《塘医话》
  23. 论吴氏《温病条辨》之误《温病正宗》
  24. 论温热本症疗法（添加）《重订广温热论》
  25. 论吴叔宝无病而得死脉《寓意草》
  26. 论温疟证《伤寒发微论》
  27. 论吴又可《伤寒寻源》
  28. 论温法《医学心悟》
  29. 论吴又可《温疫论》（四条）《知医必辨》
  30. 论温法《医学集成》
  31. 论吴又可达原饮不可以治温病《医学衷中参西录》


论温热症辨似要义_《温病正宗》_中医医论_【岐黄之术】

十八、论温热症辨似要义
在线购买《温病正宗》正版书籍

十八、论温热症辨似要义

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病俱以虚实寒热四字为大纲，温热症何独不然？但虚实寒热之真者易辨，似者难辨。有实症似虚，虚症似实，热症似寒，寒症似热者，不可不细辨也，故特逐论而详述之。

所谓实症似虚者，即以表症论之，头痛 发热，邪在表也。其脉当浮，症当无汗，而反自汗，脉无力，用发表药，而身反疼痛，则似虚矣。故人惑于多自汗，而误用桂枝汤者有之；惑于脉无力，而引仲景《太阳篇》发热恶寒脉微弱为无阳，而误用小建中汤者有之；惑于身疼痛，而引仲景若不瘥，身体疼痛，当温其里，误用四逆汤者有之。不知伏邪之在表，其自汗者，邪热自里蒸出于表，非表虚也；其脉无力者，热主散漫，散漫则脉软，非比寒主收敛而脉紧也；身体反疼者，伏邪自里而渐出于表，非比阳虚不任发表也。此在表之实症似虚者也。

又以半表半里论之，寒热往来，胸胁满，邪在半表半里也。其脉当弦，其口当渴，而脉反沉，口不渴，则似寒矣。

故人惑于脉沉，而以胸胁满为太阴，口不渴为内寒，而误用理中汤，不知伏邪之半表半里，其脉沉者，邪伏于膜原而未出表，故脉不浮，非阳虚也。其不渴者，邪未传变，未入胃腑，故不能消水，非内寒也。此半表半里之热症似寒者也。

又以里症论之口燥咽干不得卧，邪在里。其脉当洪，其身当热，其盒饭结，而脉反沉微涩弱，身反四肢厥冷，大便自利，则全似虚寒矣。人惑于脉微涩弱，而用参 者有之；惑于厥逆，而用桂附者有之；惑于自利，而用参、术、干姜者有之。

不知伏邪在里，其脉沉微涩弱者，乃邪热结于肠胃，气不达于营卫也；其身反厥冷者，邪热结于里，而不达于外，气结于下，而不通于上也；其自利者，乃热结旁流也。此在里之实症似虚、热症似寒者也。

总之，温热为伏火，与风寒之寒因大异。故脉症虽有似虚似寒之时，而一一辨其为温热症，则属邪盛而反见虚寒之假象，明眼人不当为其所惑也。

所谓虚症似实者，即以表症论之，头痛、发热、身疼痛、自汗、脉浮大，邪在表也。而屡用清凉表散，其症不减者，非药力之不专，乃正气不能使药力达表，阴液不能随阳气作汗也。此伏邪在表时，虚症之似实者也。气虚者，加参 于表药中即汗；阴虚者，加润剂于表药中即汗。若不知其气血之两亏，而宣表不已，势必暴厥而脱。

更以半表半里论之，胸胁满、耳聋、呕吐、如疟状、脉弦，邪在半表半里也。而屡用和解消导，其症更加者，非药力之不到，乃中焦脾胃伤而气不运，肝阴伤而火更燥也。此伏邪在半表半里时，虚症之似实者也。必合四君、六君（人参、白术、茯苓、甘草、姜、枣，为四君子汤，加陈皮、半夏，名六君子汤）于和解药中，合四物（当归、生地、芍药、川芎）于清解药中，始能战汗而解。若更消导清解不已，必至胃气绝而死。

更以里症论之，舌苔黄黑裂燥芒刺、胸腹胁脐硬痛，大小便闭、六脉数大，邪在里也。而屡用攻利药，或总不得利，或利后愈甚，乃正气不能传送肠胃，血液不能滋润肠胃，非药力之不峻也。此伏邪传里时，虚症之似实者也。气虚者，助胃以资传送；血枯者，养阴以藉濡滑。气行津化，方得通利。若不知其亏竭，而恣意攻利，必昏沉痿顿而死。

总之，药不中病，则伤正气。伤其下，则正气浮越而上逆；伤其中，则正气虚散而外越。脉症虽有似实似热之时，而一询其来路，若已治之太过，则属气从内夺，正气夺则虚，明眼人当不为其所惑也。

夫一症而虚实互异，用药稍误而生死攸分，将以何者为辨症之把柄乎？曰∶以下列五辨法辨之，则了然矣。而更以曾经误治、与未经误治，辨其伏邪之为实为虚，为实中夹虚，为虚中夹实，则得其大纲，而更得其细目，然后似是而非之症，断不能惑矣。余于各论条下，每症细辨其虚实，而此先详言以通论之者，则以散见诸条，尚恐忽略，故首先总论其吃紧处也。至若寒极似热，则惟伤寒诸症有之，而为温热症之所绝无，故不论及。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十七、论温热与风寒各异
  • 当前页：十八、论温热症辨似要义
  • 下一页：十九、论温热五种辨法
<<< 返回本书目录
  1. 论温热症辨似要义《重订广温热论》
  2. 论文蛤海蛤魁蛤《苏沈良方》
  3. 论温热与风寒各异《重订广温热论》
  4. 论闻君求血证兼痰证治法《寓意草》
  5. 论温热五种辨法《重订广温热论》
  6. 论无热虚劳《济阴纲目》
  7. 论温热四时皆有（添加）《重订广温热论》
  8. 论无痰不作疟《质疑录》
  9. 论温热兼症疗法《重订广温热论》
  10. 论无痰不作眩《质疑录》
  11. 论温热即是伏火（添加）《重订广温热论》
  12. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  13. 论温热伏气与新感不同（添加）《重订广温热论》
  14. 论吴圣符单腹胀治法《寓意草》
  15. 论温热病舌黄《塘医话》
  16. 论吴叔宝无病而得死脉《寓意草》
  17. 论温热本症疗法（添加）《重订广温热论》
  18. 论吴又可《伤寒寻源》
  19. 论温疟证《伤寒发微论》
  20. 论吴又可《温疫论》《知医必辨》
  21. 论温病与伤寒病情不同治法各异《温热逢源》
  22. 论吴又可达原饮不可以治温病《医学衷中参西录》
  23. 论温病初发脉象舌苔本无一定《温热逢源》
  24. 论五丁状候《中藏经》
  25. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  26. 论五发疽《外科精义》
  27. 论胃脘痈《外科枢要》
  28. 论五行各有五《冯氏锦囊秘录》
  29. 论胃气不降治法《医学衷中参西录》
  30. 论五行胜复《古今医统大全》
  1. 论温热症辨似要义《温病正宗》
  2. 论温热症辨似要义《重订广温热论》
  3. 论文蛤海蛤魁蛤《苏沈良方》
  4. 论温热与风寒各异《温病正宗》
  5. 论文结论中是否包括了全部研究对象《预防医学》
  6. 论温热与风寒各异《重订广温热论》
  7. 论闻君求血证兼痰证治法《寓意草》
  8. 论温热五种辨法《温病正宗》
  9. 论无热虚劳《济阴纲目》
  10. 论温热五种辨法《重订广温热论》
  11. 论无痰不作疟《质疑录》
  12. 论温热四时皆有（添加）《重订广温热论》
  13. 论无痰不作眩《质疑录》
  14. 论温热四时皆有《温病正宗》
  15. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  16. 论温热兼症疗法《重订广温热论》
  17. 论吴圣符单腹胀治法《寓意草》
  18. 论温热即是伏火（添加）《重订广温热论》
  19. 论吴氏《温病条辨》之误《温病正宗》
  20. 论温热即是伏火《温病正宗》
  21. 论吴叔宝无病而得死脉《寓意草》
  22. 论温热伏气与新感不同（添加）《重订广温热论》
  23. 论吴又可《伤寒寻源》
  24. 论温热伏气与新感不同《温病正宗》
  25. 论吴又可《温疫论》（四条）《知医必辨》
  26. 论温热病舌黄《塘医话》
  27. 论吴又可达原饮不可以治温病《医学衷中参西录》
  28. 论温热本症疗法（添加）《重订广温热论》
  29. 论五丁状候《中藏经》
  30. 论温疟证《伤寒发微论》
  31. 论五疔状候《华佗神方》


论温热五种辨法_《温病正宗》_中医医论_【岐黄之术】

十九、论温热五种辨法
在线购买《温病正宗》正版书籍

十九、论温热五种辨法

  • 上一页
  • 目录
  • 相关
  • 下一页

一辨气∶风寒之气，从外收敛入内，病无蒸气触人。间有作蒸气者，必待数日后，转入阳明腑症之时。温热及湿温症，其气从中蒸达于外，病即有蒸气触人，轻则盈于床帐，重则蒸然一室，以人身脏腑气血津液，得寒气则内敛，得火气则上炎。温热火气也，人受之自脏腑蒸出于肌表，气血津液逢蒸而败，因败而溢，溢出有盛衰，充达有远近，非鼻观精者不能辨之。辨之既明，治之毋惑。知为温热而非伤寒，则凡于头痛 发热诸表症，不得误用辛温发散，于诸里症当清当下者，亦不得迟回瞻顾矣。

二辨色∶风寒主收敛，敛则结，面色多绷结而光洁；温热主蒸散，散则缓，面色多松缓而垢晦。人受蒸气，则津液上溢于面，头目之间多垢滞，或如油腻，或如烟熏，望之可憎者，皆温热之色也。一见此色，虽头痛 发热，即不得用辛热发散。一见舌黄烦渴诸里症，即宜攻下，不可拘于下不厌迟之说。

三辨舌∶风寒在表，舌多无苔，即有白苔，亦薄而滑，渐传入里，方由白而黄，转燥而黑。温热一见头痛 发热，舌上便有白苔，且浓而不滑，或色兼淡黄，或粗如积粉，或兼二三色，或白苔即燥。又有至黑不燥，则以兼湿挟痰之故，然必按之粗涩，或兼有朱点有罅纹，不可误认为里寒阴结也。治温热者，能先于表症辨之，不用辛温发散，一见里症，即用清凉攻下，斯得之矣。

四辨神∶风寒之中人，令人心知所苦，而神自清，如头痛寒热之类，皆自知之。至传里入胃，始或有神昏谵语之时，缘风寒为病，其气不昏而神清。温热初起，便令人神情异常，而不知所苦，大概烦躁者居多，甚或如痴如醉，扰乱惊悸。

及问其何所苦，则不自知，即间有神清而能自知者，亦多梦寐不安，闭目若有所见，此即谵语之根也。或亦以始初不急从凉散，迁延时日，故使然耳。

五辨脉∶温热之脉，传变后与风寒颇同，初起时与风寒迥别。风寒从皮毛而入，一二日脉多浮，或兼紧兼缓兼洪，无不浮者。传里始不见浮脉，然其至数亦清楚，而不模糊。温热从中道而出，一二日脉多沉。迨自里出表，脉始不沉而数。或兼弦，或兼大，然总不浮，其至数则模糊而不清楚。凡初起脉沉迟，勿误作阴症。沉者，邪在里，迟者，邪在脏也。脉象同于阴寒，而气、色、舌苔、神情，根据前诸法辨之，自有不同者，或数而无力，亦勿作虚视，因其热蒸气散，脉自不能鼓指，但当解热，不当补气。受病之因各殊，故同脉而异断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八、论温热症辨似要义
  • 当前页：十九、论温热五种辨法
  • 下一页：二十、温热有外感有伏邪
<<< 返回本书目录
  1. 论温热五种辨法《重订广温热论》
  2. 论温热与风寒各异《重订广温热论》
  3. 论温热四时皆有（添加）《重订广温热论》
  4. 论温热症辨似要义《重订广温热论》
  5. 论温热兼症疗法《重订广温热论》
  6. 论文蛤海蛤魁蛤《苏沈良方》
  7. 论温热即是伏火（添加）《重订广温热论》
  8. 论闻君求血证兼痰证治法《寓意草》
  9. 论温热伏气与新感不同（添加）《重订广温热论》
  10. 论无热虚劳《济阴纲目》
  11. 论温热病舌黄《塘医话》
  12. 论无痰不作疟《质疑录》
  13. 论温热本症疗法（添加）《重订广温热论》
  14. 论无痰不作眩《质疑录》
  15. 论温疟证《伤寒发微论》
  16. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  17. 论温病与伤寒病情不同治法各异《温热逢源》
  18. 论吴圣符单腹胀治法《寓意草》
  19. 论温病初发脉象舌苔本无一定《温热逢源》
  20. 论吴叔宝无病而得死脉《寓意草》
  21. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  22. 论吴又可《伤寒寻源》
  23. 论胃脘痈《外科枢要》
  24. 论吴又可《温疫论》《知医必辨》
  25. 论胃气不降治法《医学衷中参西录》
  26. 论吴又可达原饮不可以治温病《医学衷中参西录》
  27. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  28. 论五丁状候《中藏经》
  29. 论卫气《中风论》
  30. 论五发疽《外科精义》
  1. 论温热五种辨法《温病正宗》
  2. 论温热五种辨法《重订广温热论》
  3. 论温热与风寒各异《重订广温热论》
  4. 论温热四时皆有（添加）《重订广温热论》
  5. 论温热与风寒各异《温病正宗》
  6. 论温热四时皆有《温病正宗》
  7. 论温热症辨似要义《重订广温热论》
  8. 论温热兼症疗法《重订广温热论》
  9. 论温热症辨似要义《温病正宗》
  10. 论温热即是伏火（添加）《重订广温热论》
  11. 论文蛤海蛤魁蛤《苏沈良方》
  12. 论温热即是伏火《温病正宗》
  13. 论文结论中是否包括了全部研究对象《预防医学》
  14. 论温热伏气与新感不同（添加）《重订广温热论》
  15. 论闻君求血证兼痰证治法《寓意草》
  16. 论温热伏气与新感不同《温病正宗》
  17. 论无热虚劳《济阴纲目》
  18. 论温热病舌黄《塘医话》
  19. 论无痰不作疟《质疑录》
  20. 论温热本症疗法（添加）《重订广温热论》
  21. 论无痰不作眩《质疑录》
  22. 论温疟证《伤寒发微论》
  23. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  24. 论温法《医学心悟》
  25. 论吴圣符单腹胀治法《寓意草》
  26. 论温法《医学集成》
  27. 论吴氏《温病条辨》之误《温病正宗》
  28. 论温病与伤寒病情不同治法各异《温热逢源》
  29. 论吴叔宝无病而得死脉《寓意草》
  30. 论温病与伤寒病情不同治法各异《温病正宗》
  31. 论吴又可《伤寒寻源》


温热有外感有伏邪_《温病正宗》_中医医论_【岐黄之术】

二十、温热有外感有伏邪
在线购买《温病正宗》正版书籍

二十、温热有外感有伏邪

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，发热而渴为温病，是少阴伏邪、出于太阳，以其热从内发，故渴而不恶寒。若外感温病，初起却有微恶寒者，以风邪在表也；亦不渴，以内无热也；似伤寒而实非伤寒，如辨别不清，多致误治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十九、论温热五种辨法
  • 当前页：二十、温热有外感有伏邪
  • 下一页：二十一、论温病与伤寒病情不同治法各异
<<< 返回本书目录
  1. 温热遗症疗法（添加）《重订广温热论》
  2. 温热总论《重订广温热论》
  3. 温热泄泻《医学衷中参西录》
  4. 温三焦《本草害利》
  5. 温热温疫辨《证治心传》
  6. 温散《本草求真》
  7. 温热舌苔辨证篇《形色外诊简摩》
  8. 温涩《本草求真》
  9. 温热散寒茶《茶饮保健》
  10. 温肾《本草害利》
  11. 温热论从种福堂本补入《医效秘传》
  12. 温肾《本草求真》
  13. 温热论《塘医话》
  14. 温肾【中药主治】
  15. 温热兼症医案《重订广温热论》
  16. 温肾汤【方剂大全】
  17. 温热夹症疗法《重订广温热论》
  18. 温肾调气汤【方剂大全】
  19. 温热腹疼兼下痢《医学衷中参西录》
  20. 温肾通痹方【方剂大全】
  21. 温热复症疗法《重订广温热论》
  22. 温肾益脾汤【方剂大全】
  23. 温热发斑其人反清《读医随笔》
  24. 温肾益气汤【方剂大全】
  25. 温热部《本草易读》
  26. 温肾壮阳【中药主治】
  27. 温热病脉论《温热暑疫全书》
  28. 温暑病《黄帝内经太素》
  29. 温热病《古今医案按》
  30. 温暑指归《伤寒法祖》
  1. 温热有外感有伏邪《温病正宗》
  2. 温热遗症疗法（添加）《重订广温热论》
  3. 温热燥证宜保津液《温病正宗》
  4. 温热泄泻《医学衷中参西录》
  5. 温热总论《重订广温热论》
  6. 温热温疫辨《证治心传》
  7. 温润辛金法《时病论歌括新编》
  8. 温热提要《温病正宗》
  9. 温散《本草求真》
  10. 温热暑各伏气有兼邪《温病正宗》
  11. 温散类《医学摘粹》
  12. 温热舌苔辨证篇《形色外诊简摩》
  13. 温桑茶《饮膳正要》
  14. 温热论从种福堂本补入《医效秘传》
  15. 温涩《本草求真》
  16. 温热论《塘医话》
  17. 温肾《中医词典》
  18. 温热久在一经解《温病正宗》
  19. 温肾《本草求真》
  20. 温热痉《温病条辨》
  21. 温肾利水《中医名词词典》
  22. 温热痉《中医词典》
  23. 温肾利水《中医词典》
  24. 温热兼症医案《重订广温热论》
  25. 温肾散《三因极一病证方论》
  26. 温热夹症疗法《重订广温热论》
  27. 温石及烧砖《证类本草》
  28. 温热腹疼兼下痢《医学衷中参西录》
  29. 温暑（外感）《医学入门》
  30. 温热复症疗法《重订广温热论》
  31. 温暑病《黄帝内经太素》


论温病与伤寒病情不同治法各异_《温病正宗》_中医医论_【岐黄之术】

二十一、论温病与伤寒病情不同治法各异
在线购买《温病正宗》正版书籍

二十一、论温病与伤寒病情不同治法各异

  • 上一页
  • 目录
  • 相关
  • 下一页

冬月伤寒，邪由皮毛而入，从表入里。初见三阳经证，如太阳病，则头项强痛而恶寒之类。三阳不解，渐次传入三阴。其中有留于三阳而不入三阴者；有结于胃腑而不涉他经者；亦有不必假道三阳而直中三阴者。凡此伤寒之证，初起悉系寒邪见象。迨发作之后，渐次化热内传，始有热象。故初起治法，必以通阳祛寒为主。及化热之后，始有泄热之法。

此伤寒病之大较也。若夫温病，乃冬时寒邪伏于少阴，迨春夏阳气内动，伏邪化而为热，由少阴而外出，如邪出太阳，亦见太阳经证，其头项强痛等象，亦与伤寒同。但伤寒里无郁热，故恶寒不渴，溲清无内热；温邪则标见于外，而热郁于内，虽外有表证，而里热先盛，口渴溲黄，尺肤热，骨节疼，种种内热之象，皆非伤寒所有。其见阳明、少阳，见症亦然。初起治法，即以清泄里热，导邪外达为主，与伤寒用药一温一凉，恰为对待。盖感寒随时即发，则为伤寒，其病由表而渐传入里；寒邪郁久化热而发，则为温病，其病由里而郁蒸外达。伤寒初起，决无里热见证；温邪初起，无不见里热之证。此伤寒温病分证用药之大关键，临证时能从此推想，自然头头是道矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十、温热有外感有伏邪
  • 当前页：二十一、论温病与伤寒病情不同治法各异
  • 下一页：二十二、论伏气发温与暴感风温病源不同治法各异
<<< 返回本书目录
  1. 论温病与伤寒病情不同治法各异《温热逢源》
  2. 论温疟证《伤寒发微论》
  3. 论温病初发脉象舌苔本无一定《温热逢源》
  4. 论温热本症疗法（添加）《重订广温热论》
  5. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  6. 论温热病舌黄《塘医话》
  7. 论胃脘痈《外科枢要》
  8. 论温热伏气与新感不同（添加）《重订广温热论》
  9. 论胃气不降治法《医学衷中参西录》
  10. 论温热即是伏火（添加）《重订广温热论》
  11. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  12. 论温热兼症疗法《重订广温热论》
  13. 论卫气《中风论》
  14. 论温热四时皆有（添加）《重订广温热论》
  15. 论痿与柔风香港脚相类《外科理例》
  16. 论温热五种辨法《重订广温热论》
  17. 论望色《肯堂医论》
  18. 论温热与风寒各异《重订广温热论》
  19. 论往来寒热《济阴纲目》
  20. 论温热症辨似要义《重订广温热论》
  21. 论王叔和《伤寒寻源》
  22. 论文蛤海蛤魁蛤《苏沈良方》
  23. 论顽木不痛《疡科纲要》
  24. 论闻君求血证兼痰证治法《寓意草》
  25. 论外治之药《疡科纲要》
  26. 论无热虚劳《济阴纲目》
  27. 论外疡治痰之剂《疡科纲要》
  28. 论无痰不作疟《质疑录》
  29. 论外疡温养之剂《疡科纲要》
  30. 论无痰不作眩《质疑录》
  1. 论温病与伤寒病情不同治法各异《温病正宗》
  2. 论温病初发脉象舌苔本无一定《温热逢源》
  3. 论温病与伤寒病情不同治法各异《温热逢源》
  4. 论胃虚实寒热生死逆顺脉证之法《华佗神方》
  5. 论温法《医学集成》
  6. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  7. 论温法《医学心悟》
  8. 论胃脘痈《外科枢要》
  9. 论温疟证《伤寒发微论》
  10. 论胃气不降治法《医学衷中参西录》
  11. 论温热本症疗法（添加）《重订广温热论》
  12. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  13. 论温热病舌黄《塘医话》
  14. 论卫气《中风论》
  15. 论温热伏气与新感不同《温病正宗》
  16. 论痿与柔风香港脚相类《外科理例》
  17. 论温热伏气与新感不同（添加）《重订广温热论》
  18. 论痿蹙症《评琴书屋医略》
  19. 论温热即是伏火《温病正宗》
  20. 论望色《肯堂医论》
  21. 论温热即是伏火（添加）《重订广温热论》
  22. 论往来寒热《济阴纲目》
  23. 论温热兼症疗法《重订广温热论》
  24. 论王叔和《伤寒寻源》
  25. 论温热四时皆有《温病正宗》
  26. 论顽木不痛《疡科纲要》
  27. 论温热四时皆有（添加）《重订广温热论》
  28. 论外治之药《疡科纲要》
  29. 论温热五种辨法《重订广温热论》
  30. 论外疡治痰之剂《疡科纲要》
  31. 论温热五种辨法《温病正宗》


论伏气发温与暴感风温病源不同治法各异_《温病正宗》_中医医论_【岐黄之术】

二十二、论伏气发温与暴感风温病源不同治法各异
在线购买《温病正宗》正版书籍

二十二、论伏气发温与暴感风温病源不同治法各异

  • 上一页
  • 目录
  • 相关
  • 下一页

冬时伏邪，郁伏至春夏，阳气内动，化热外达，此伏气所发之温病也。《内经》云∶冬伤于寒，春必病温。又云∶凡病伤寒而成温者，先夏至日为病温，后夏至日为病暑。《难经》云∶伤寒有五，有温病，有热病。《伤寒论》云∶太阳病，发热而渴，不恶寒者，为温病。凡此皆指伏邪所发之温病言也。另有一种风温之邪，当春夏间，感受温风，邪郁于肺，咳嗽 发热，甚则发为痧疹，《内经》所谓风淫于内，治以辛凉；叶氏《温热论》所谓温邪上受，首先犯肺者，皆指此一种暴感风温而言也。伏气由内而发，治之者以清泄里热为主。其见证至繁且杂，须兼视六经形证，乃可随机立法。

暴感风温，其邪专在于肺，以辛凉清散为主。热重者兼用甘寒清化。其病与伏温病之表里出入，路径各殊，其治法之轻重深浅，亦属迥异。近人专宗叶氏，将伏气发温之病置而不讲，每遇温邪，无论暴感伏气，概用叶氏辛凉轻浅之法，银翘、桑菊，随手立方，医家病家，取其简便，无不乐从；设有以伏气之说进者，彼且视为异说，茫然不知伏温为何病，嗟乎！伏温是外感中常有之病，南方尤多，非怪证也；其病载在《内经》、《难经》、《伤寒论》诸书，非异说也。临证者竟至茫然莫辨，门径全无，医事尚堪问哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十一、论温病与伤寒病情不同治法各异
  • 当前页：二十二、论伏气发温与暴感风温病源不同治法各异
  • 下一页：二十三、论伏邪外发须辨六经形证
<<< 返回本书目录
  1. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  2. 论伏邪外发须辨六经形证《温热逢源》
  3. 论敷药法《疡医大全》
  4. 论服不换金正气散《集验背疽方》
  5. 论封蛤《冯氏锦囊秘录》
  6. 论服饵《备急千金要方》
  7. 论风温证《伤寒发微论》
  8. 论服饵得失《中藏经》
  9. 论风伤卫气寒伤荣血辩《伤寒六书》
  10. 论服饵法《太平惠民和剂局方》
  11. 论风脉《中风论》
  12. 论服嘉禾散《集验背疽方》
  13. 论风毒状《备急千金要方》
  14. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  15. 论风毒相貌《外台秘要》
  16. 论服药食忌《太平惠民和剂局方》
  17. 论风病《苏沈良方》
  18. 论浮脉形法主病《伤寒六书》
  19. 论分经治喉症药性《喉舌备要秘旨》
  20. 论浮肿《冯氏锦囊秘录》
  21. 论分经络部位气血多寡《疡医大全》
  22. 论浮肿由血分水分证治不同《济阴纲目》
  23. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  24. 论妇女湿温病《塘医话》
  25. 论肺热还伤肺《质疑录》
  26. 论妇女虚劳与男子不同《济阴纲目》
  27. 论肺热肺寒肺虚各象及治法《幼科概论》
  28. 论妇人八瘕所因《济阴纲目》
  29. 论肺疽肺痿《外科枢要》
  30. 论妇人病《外科理例》
  1. 论伏气发温与暴感风温病源不同治法各异《温病正宗》
  2. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  3. 论伏邪外发须辨六经形证《温病正宗》
  4. 论伏气春温《温病正宗》
  5. 论伏邪外发须辨六经形证《温热逢源》
  6. 论敷药法《疡医大全》
  7. 论服不换金正气散《集验背疽方》
  8. 论封蛤《冯氏锦囊秘录》
  9. 论服饵《备急千金要方》
  10. 论风中有五生五死《华佗神方》
  11. 论服饵得失《中藏经》
  12. 论风温证《伤寒发微论》
  13. 论服饵法《太平惠民和剂局方》
  14. 论风伤卫气寒伤荣血辩《伤寒六书》
  15. 论服嘉禾散《集验背疽方》
  16. 论风脉《中风论》
  17. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  18. 论风毒状《备急千金要方》
  19. 论服药食忌《太平惠民和剂局方》
  20. 论风毒相貌《外台秘要》
  21. 论浮脉形法主病《伤寒六书》
  22. 论风病《苏沈良方》
  23. 论浮肿《冯氏锦囊秘录》
  24. 论分经治喉症药性《喉舌备要秘旨》
  25. 论浮肿由血分水分证治不同《济阴纲目》
  26. 论分经络部位气血多寡《疡医大全》
  27. 论妇女湿温病《塘医话》
  28. 论肺脏虚实寒热生死逆顺脉证之法《华佗神方》
  29. 论妇女虚劳与男子不同《济阴纲目》
  30. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  31. 论妇人八瘕所因《济阴纲目》


论伏邪外发须辨六经形证_《温病正宗》_中医医论_【岐黄之术】

二十三、论伏邪外发须辨六经形证
在线购买《温病正宗》正版书籍

二十三、论伏邪外发须辨六经形证

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒绪论》曰∶初发病时，头项痛、腰脊强、恶寒，足太阳也；发热面赤、恶风，手太阳也；目疼鼻干、不得卧，足阳明也；蒸热而渴，手阳明也；胸胁满痛，口苦，足少阳也；耳聋及病寒热往来，手少阳也；腹满自利而吐，足太阴也；口干津不到咽，手太阴也。脉沉细，口燥渴，足少阴也。舌干、不得卧，手少阴也；耳聋囊缩、不知人事，足厥阴也；烦满厥逆，手厥阴也。《医略》曰∶太阳之脉，上连风府，循腰脊，故头项痛，腰脊强；阳明之脉，挟鼻络于目，故身热目疼，鼻干、不得卧；少阳之脉，循胁络于耳，故胸胁痛而耳聋；太阴脉布胃中，络于嗌，故腹满而嗌干；少阴脉贯肾，络于肺，系舌本，故口燥舌干而渴；厥阴脉循阴器，而络于肝，故烦满而囊缩。凡外感病，无论暴感伏气，或由外而入内，则由三阳而传入三阴；或由内而达外，则由三阴而外出三阳。六经各有见证，即各有界限可凭。治病者，指其见证，即可知其病之浅深；问其前见何证，今见何证，即可知病之传变。伤寒如此，温病何独不然？《素问　热病篇》、仲景《伤寒论》，均以此立法。圣人复起，莫此易也。近贤叶氏，始有伤寒分六经，温病分三焦之论，谓出河间，其实温热病之法，至河间始详，至温病分三焦之论，河间并无此说，其书具在，可覆按也。厥后吴鞠通着《温病条辨》，遂专主三焦，废六经而不论。殊不知人身经络，有内外浅深之别，而不欲使上下之截然不通也。其《上焦篇》提纲云∶凡温病者，始于上焦，在手太阴。试观温邪初发者，其果悉见上焦肺经之见证乎？即或见上焦之证，其果中、下焦能丝毫无病乎？鞠通苟虚心诊视，应亦自知其说之不可通矣。况伤寒、温热为病不同，而六经之见证则同，用药不同，而六经之立法则同，治温病者，乌可舍六经而不讲者哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十二、论伏气发温与暴感风温病源不同治法各异
  • 当前页：二十三、论伏邪外发须辨六经形证
  • 下一页：二十四、论温热伏气与新感不同
<<< 返回本书目录
  1. 论伏邪外发须辨六经形证《温热逢源》
  2. 论服不换金正气散《集验背疽方》
  3. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  4. 论服饵《备急千金要方》
  5. 论敷药法《疡医大全》
  6. 论服饵得失《中藏经》
  7. 论封蛤《冯氏锦囊秘录》
  8. 论服饵法《太平惠民和剂局方》
  9. 论风温证《伤寒发微论》
  10. 论服嘉禾散《集验背疽方》
  11. 论风伤卫气寒伤荣血辩《伤寒六书》
  12. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  13. 论风脉《中风论》
  14. 论服药食忌《太平惠民和剂局方》
  15. 论风毒状《备急千金要方》
  16. 论浮脉形法主病《伤寒六书》
  17. 论风毒相貌《外台秘要》
  18. 论浮肿《冯氏锦囊秘录》
  19. 论风病《苏沈良方》
  20. 论浮肿由血分水分证治不同《济阴纲目》
  21. 论分经治喉症药性《喉舌备要秘旨》
  22. 论妇女湿温病《塘医话》
  23. 论分经络部位气血多寡《疡医大全》
  24. 论妇女虚劳与男子不同《济阴纲目》
  25. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  26. 论妇人八瘕所因《济阴纲目》
  27. 论肺热还伤肺《质疑录》
  28. 论妇人病《外科理例》
  29. 论肺热肺寒肺虚各象及治法《幼科概论》
  30. 论妇人病有不同治法《寿世青编》
  1. 论伏邪外发须辨六经形证《温病正宗》
  2. 论伏气发温与暴感风温病源不同治法各异《温病正宗》
  3. 论伏邪外发须辨六经形证《温热逢源》
  4. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  5. 论服不换金正气散《集验背疽方》
  6. 论伏气春温《温病正宗》
  7. 论服饵《备急千金要方》
  8. 论敷药法《疡医大全》
  9. 论服饵得失《中藏经》
  10. 论封蛤《冯氏锦囊秘录》
  11. 论服饵法《太平惠民和剂局方》
  12. 论风中有五生五死《华佗神方》
  13. 论服嘉禾散《集验背疽方》
  14. 论风温证《伤寒发微论》
  15. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  16. 论风伤卫气寒伤荣血辩《伤寒六书》
  17. 论服药食忌《太平惠民和剂局方》
  18. 论风脉《中风论》
  19. 论浮脉形法主病《伤寒六书》
  20. 论风毒状《备急千金要方》
  21. 论浮肿《冯氏锦囊秘录》
  22. 论风毒相貌《外台秘要》
  23. 论浮肿由血分水分证治不同《济阴纲目》
  24. 论风病《苏沈良方》
  25. 论妇女湿温病《塘医话》
  26. 论分经治喉症药性《喉舌备要秘旨》
  27. 论妇女虚劳与男子不同《济阴纲目》
  28. 论分经络部位气血多寡《疡医大全》
  29. 论妇人八瘕所因《济阴纲目》
  30. 论肺脏虚实寒热生死逆顺脉证之法《华佗神方》
  31. 论妇人病《外科理例》


论温热伏气与新感不同_《温病正宗》_中医医论_【岐黄之术】

二十四、论温热伏气与新感不同
在线购买《温病正宗》正版书籍

二十四、论温热伏气与新感不同

  • 上一页
  • 目录
  • 相关
  • 下一页

新感温热，邪从上受，必先由气分陷入血分，里症皆表症侵入于内也。伏气温热，邪从里发，必先由血分转出气分，表症皆里症浮越于外也。新感轻而易治，伏气重而难疗，此其大要也。

谓予不信，请述陆氏九芝评孟英之言曰∶仲景所论温热，是伏气。天士所论温热，是外感，故以温邪上受、首先犯肺、逆传心包十二字，揭之篇首，以自别异。果如其说，则所称温热者，即俗所谓小风温、小风热，如目赤、颐肿、喉梗、牙疼之类，却只须辛凉轻剂，其病立愈。更述薛瘦吟之言曰∶凡病内无伏气，纵感风寒暑湿之邪，病必不重，重病皆新邪引发伏邪者也。但伏气有二∶伤寒伏气，即春温夏热病也；伤暑伏气，即秋温冬温病也。邪伏既久，血气必伤，故治法与伤寒伤暑正法大异。且其气血亦钝而不灵，故灵其气机，清其血热，为治伏邪第一要义。第其间所伏之邪，有微甚，有浅深；人之性质，有阴阳，有强弱，故其中又有轻重之分焉。医必识得伏气，方不至见病治病，能握机于病象之先。然非熟于亢害承制之理，亦岂能测未来之病乎？然非谓司天运气也，雨 寒燠，在在留心，久当自悟耳。

由是观之，同一温热症，而新感之与伏气，病所之浅深不同，病情之轻重不同，病机之安危不同，故其疗法，亦因之而不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十三、论伏邪外发须辨六经形证
  • 当前页：二十四、论温热伏气与新感不同
  • 下一页：二十五、温热暑各伏气有兼邪
<<< 返回本书目录
  1. 论温热病舌黄《塘医话》
  2. 论温热伏气与新感不同（添加）《重订广温热论》
  3. 论温热本症疗法（添加）《重订广温热论》
  4. 论温热即是伏火（添加）《重订广温热论》
  5. 论温疟证《伤寒发微论》
  6. 论温热兼症疗法《重订广温热论》
  7. 论温病与伤寒病情不同治法各异《温热逢源》
  8. 论温热四时皆有（添加）《重订广温热论》
  9. 论温病初发脉象舌苔本无一定《温热逢源》
  10. 论温热五种辨法《重订广温热论》
  11. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  12. 论温热与风寒各异《重订广温热论》
  13. 论胃脘痈《外科枢要》
  14. 论温热症辨似要义《重订广温热论》
  15. 论胃气不降治法《医学衷中参西录》
  16. 论文蛤海蛤魁蛤《苏沈良方》
  17. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  18. 论闻君求血证兼痰证治法《寓意草》
  19. 论卫气《中风论》
  20. 论无热虚劳《济阴纲目》
  21. 论痿与柔风香港脚相类《外科理例》
  22. 论无痰不作疟《质疑录》
  23. 论望色《肯堂医论》
  24. 论无痰不作眩《质疑录》
  25. 论往来寒热《济阴纲目》
  26. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  27. 论王叔和《伤寒寻源》
  28. 论吴圣符单腹胀治法《寓意草》
  29. 论顽木不痛《疡科纲要》
  30. 论吴叔宝无病而得死脉《寓意草》
  1. 论温热伏气与新感不同《温病正宗》
  2. 论温热病舌黄《塘医话》
  3. 论温热伏气与新感不同（添加）《重订广温热论》
  4. 论温热本症疗法（添加）《重订广温热论》
  5. 论温热即是伏火《温病正宗》
  6. 论温疟证《伤寒发微论》
  7. 论温热即是伏火（添加）《重订广温热论》
  8. 论温法《医学心悟》
  9. 论温热兼症疗法《重订广温热论》
  10. 论温法《医学集成》
  11. 论温热四时皆有《温病正宗》
  12. 论温病与伤寒病情不同治法各异《温热逢源》
  13. 论温热四时皆有（添加）《重订广温热论》
  14. 论温病与伤寒病情不同治法各异《温病正宗》
  15. 论温热五种辨法《重订广温热论》
  16. 论温病初发脉象舌苔本无一定《温热逢源》
  17. 论温热五种辨法《温病正宗》
  18. 论胃虚实寒热生死逆顺脉证之法《华佗神方》
  19. 论温热与风寒各异《重订广温热论》
  20. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  21. 论温热与风寒各异《温病正宗》
  22. 论胃脘痈《外科枢要》
  23. 论温热症辨似要义《重订广温热论》
  24. 论胃气不降治法《医学衷中参西录》
  25. 论温热症辨似要义《温病正宗》
  26. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  27. 论文蛤海蛤魁蛤《苏沈良方》
  28. 论卫气《中风论》
  29. 论文结论中是否包括了全部研究对象《预防医学》
  30. 论痿与柔风香港脚相类《外科理例》
  31. 论闻君求血证兼痰证治法《寓意草》


温热暑各伏气有兼邪_《温病正宗》_中医医论_【岐黄之术】

二十五、温热暑各伏气有兼邪
在线购买《温病正宗》正版书籍

二十五、温热暑各伏气有兼邪

  • 上一页
  • 目录
  • 相关
  • 下一页

伏气温病，有兼风兼寒兼湿兼毒之不同；伏气热病，有兼暑兼湿兼燥之不同。惟伏暑之邪，古无是说，至深秋而发者，始见于叶氏《指南》。霜未降者轻，霜既降者重，冬至尤重。然竟有伏至来春始发者，由于秋暑过酷，冬令仍温，收藏之令不行，中气因太泄而伤，邪热因中虚而伏，其绵延淹滞，较《指南》所论更甚。调治之法则尤难，非参 所能托，非芩连所能清。惟藉轻清灵通之品，缓缓拨醒其气机，疏通其血络，始可十救一二。若稍一呆钝，则非火闭，即气脱矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十四、论温热伏气与新感不同
  • 当前页：二十五、温热暑各伏气有兼邪
  • 下一页：二十六、温暑伏气证状
<<< 返回本书目录
  1. 温热舌苔辨证篇《形色外诊简摩》
  2. 温热温疫辨《证治心传》
  3. 温热散寒茶《茶饮保健》
  4. 温热泄泻《医学衷中参西录》
  5. 温热论从种福堂本补入《医效秘传》
  6. 温热遗症疗法（添加）《重订广温热论》
  7. 温热论《塘医话》
  8. 温热总论《重订广温热论》
  9. 温热兼症医案《重订广温热论》
  10. 温三焦《本草害利》
  11. 温热夹症疗法《重订广温热论》
  12. 温散《本草求真》
  13. 温热腹疼兼下痢《医学衷中参西录》
  14. 温涩《本草求真》
  15. 温热复症疗法《重订广温热论》
  16. 温肾《本草害利》
  17. 温热发斑其人反清《读医随笔》
  18. 温肾《本草求真》
  19. 温热部《本草易读》
  20. 温肾【中药主治】
  21. 温热病脉论《温热暑疫全书》
  22. 温肾汤【方剂大全】
  23. 温热病《古今医案按》
  24. 温肾调气汤【方剂大全】
  25. 温热本证医案《重订广温热论》
  26. 温肾通痹方【方剂大全】
  27. 温热《医述》
  28. 温肾益脾汤【方剂大全】
  29. 温热《叶天士医案精华》
  30. 温肾益气汤【方剂大全】
  1. 温热暑各伏气有兼邪《温病正宗》
  2. 温热舌苔辨证篇《形色外诊简摩》
  3. 温热提要《温病正宗》
  4. 温热论从种福堂本补入《医效秘传》
  5. 温热温疫辨《证治心传》
  6. 温热论《塘医话》
  7. 温热泄泻《医学衷中参西录》
  8. 温热久在一经解《温病正宗》
  9. 温热遗症疗法（添加）《重订广温热论》
  10. 温热痉《温病条辨》
  11. 温热有外感有伏邪《温病正宗》
  12. 温热痉《中医词典》
  13. 温热燥证宜保津液《温病正宗》
  14. 温热兼症医案《重订广温热论》
  15. 温热总论《重订广温热论》
  16. 温热夹症疗法《重订广温热论》
  17. 温润辛金法《时病论歌括新编》
  18. 温热腹疼兼下痢《医学衷中参西录》
  19. 温散《本草求真》
  20. 温热复症疗法《重订广温热论》
  21. 温散类《医学摘粹》
  22. 温热发热《症因脉治》
  23. 温桑茶《饮膳正要》
  24. 温热发斑其人反清《读医随笔》
  25. 温涩《本草求真》
  26. 温热部《本草易读》
  27. 温肾《中医词典》
  28. 温热病说《温病正宗》
  29. 温肾《本草求真》
  30. 温热病脉论《温热暑疫全书》
  31. 温肾利水《中医名词词典》


温暑伏气证状_《温病正宗》_中医医论_【岐黄之术】

二十六、温暑伏气证状
在线购买《温病正宗》正版书籍

二十六、温暑伏气证状

  • 上一页
  • 目录
  • 相关
  • 下一页

伏气温病，自里出表，乃先从血分，而后达于气分。故起病之初，往往舌润而无苔垢。但察其脉软，而或弦或微数，口未渴，而心烦恶热，即宜投以清解营阴之药。迨邪从气分而化，苔始渐布，然后再清其气分可也。伏邪重者，初起即舌绛咽干，甚有肢冷脉伏之假象，亟宜大清阴分伏邪，继必浓腻黄浊之苔渐生，此伏邪与新邪先后不同处。更有伏邪深沉，不能一齐外出者，虽治之得法，而苔退舌淡之后，逾一二日，舌复干绛，苔复黄燥，正如抽蕉剥茧，层出不穷，不比外感温邪，由卫及气，自营而血也。秋月伏暑证，轻浅者邪伏膜原，深沉者亦多如此。苟阅历不多，未必知其曲折乃尔也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十五、温热暑各伏气有兼邪
  • 当前页：二十六、温暑伏气证状
  • 下一页：二十七、伏气温病论
<<< 返回本书目录
  1. 温暑病《黄帝内经太素》
  2. 温暑指归《伤寒法祖》
  3. 温肾壮阳【中药主治】
  4. 温髓汤【方剂大全】
  5. 温肾益气汤【方剂大全】
  6. 温胎饮【方剂大全】
  7. 温肾益脾汤【方剂大全】
  8. 温汤《本草纲目》完整版
  9. 温肾通痹方【方剂大全】
  10. 温汤《本草纲目》图文版
  11. 温肾调气汤【方剂大全】
  12. 温天衢病目吐血《孙文垣医案》
  13. 温肾汤【方剂大全】
  14. 温通汤《医学衷中参西录》
  15. 温肾【中药主治】
  16. 温通汤【方剂大全】
  17. 温肾《本草求真》
  18. 温胃《本草害利》
  19. 温肾《本草害利》
  20. 温胃【中药主治】
  21. 温涩《本草求真》
  22. 温胃丁香散【方剂大全】
  23. 温散《本草求真》
  24. 温胃化痰丸【方剂大全】
  25. 温三焦《本草害利》
  26. 温胃汤《脾胃论》
  27. 温热总论《重订广温热论》
  28. 温胃汤【方剂大全】
  29. 温热遗症疗法（添加）《重订广温热论》
  30. 温胃饮【方剂大全】
  1. 温暑伏气证状《温病正宗》
  2. 温暑病《黄帝内经太素》
  3. 温暑提纲《温病正宗》
  4. 温暑（外感）《医学入门》
  5. 温暑之分《灵素节注类编》
  6. 温石及烧砖《证类本草》
  7. 温暑指归《伤寒法祖》
  8. 温肾散《三因极一病证方论》
  9. 温水脏《中医词典》
  10. 温肾利水《中医词典》
  11. 温汤《本草纲目》
  12. 温肾利水《中医名词词典》
  13. 温汤《证类本草》
  14. 温肾《本草求真》
  15. 温藤《证类本草》
  16. 温肾《中医词典》
  17. 温天衢病目吐血《孙文垣医案》
  18. 温涩《本草求真》
  19. 温通汤《医学衷中参西录》
  20. 温桑茶《饮膳正要》
  21. 温胃建中《中医词典》
  22. 温散类《医学摘粹》
  23. 温胃汤《备急千金要方》
  24. 温散《本草求真》
  25. 温胃汤《脾胃论》
  26. 温润辛金法《时病论歌括新编》
  27. 温胃饮（新方）《虚损启微》
  28. 温热总论《重订广温热论》
  29. 温瘟不同论《时病论》
  30. 温热燥证宜保津液《温病正宗》
  31. 温下《中医名词词典》


伏气温病论_《温病正宗》_中医医论_【岐黄之术】

二十七、伏气温病论
在线购买《温病正宗》正版书籍

二十七、伏气温病论

  • 上一页
  • 目录
  • 相关
  • 下一页

伏气温病，本冬伤于寒。后人论伤寒由表入里，温病自上而下，欲撇去伤寒，独开生面以论温，而不自知其无知妄作，不但于仲景经文，未明经旨，并于《内》、《难》二经所论温病，概不符合。此乃无根之学说，不足道也。仲景论伤寒∶有寒邪伤经，由经传经者；有寒邪伤表，由表入里者。寒邪入里，先入胸为胸满；由心而入心下为心下痞；由心下而入腹中为胀满。其病皆自上而下。伏气温病，本冬伤于寒，寒邪伏于骨与肩背之膂筋，至春，病随气化，由筋骨而出走肌肉，化为温病；由肌肉外达皮毛，发为热病。伏寒化温，自里出表，乃人身之气，随时变化使然。所谓自上而下者，乃人之胃气，不能使邪气外解，则邪气入里，由上焦而入中焦，甚则深入下焦。其病由卫入营，由表入里也。夫病之所以由表入里，自上而下者，皆人之气化使然，非病能使然。寒邪从毛窍入，温邪亦从毛窍入，不得以温邪为从口鼻入，不能从毛窍入也。何也？人之口鼻呼吸，毛窍亦呼吸，病气随呼吸入人身，固无分乎寒与温也。惟瘟疫传染，地气为病，秽浊气味，由口鼻入耳。

伏气者，正邪也。冬以寒为正邪；春以风为正邪；夏以暑为正邪；长夏新秋以湿为正邪。正邪能伏，虚邪、实邪、微邪、贼邪，皆不能伏也。六气伤人，合于四时，只论风寒暑湿，而不及燥火。何也？以燥火二气不能伏，故燥为秋之正邪，而置之不论。喻嘉言未明经旨，为补秋燥一条，不知燥伤肺金，其病即发为燥咳，不能伏至冬令而后咳嗽也。

按燥气有二，有火燥，有寒燥。火燥伤人，其气不能伏；寒燥伤人，结为 瘕，为疝气，日久不愈，亦伏气病也。

嘉言欲补秋燥一条，当言疝瘕，不当言咳嗽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十六、温暑伏气证状
  • 当前页：二十七、伏气温病论
  • 下一页：二十八、伏邪病名解
<<< 返回本书目录
  1. 伏牛花丸【方剂大全】
  2. 伏湿冲气脉《读医随笔》
  3. 伏牛花散【方剂大全】
  4. 伏暑《回春录》
  5. 伏牛花【中药大全】
  6. 伏暑《凌临灵方》
  7. 伏牛花《证类本草》
  8. 伏暑《温病条辨》
  9. 伏牛花《本草图经》
  10. 伏暑《温热暑疫全书》
  11. 伏牛花《本草纲目》完整版
  12. 伏暑《吴鞠通医案》
  13. 伏毛苎麻【中药大全】
  14. 伏暑《张聿青医案》
  15. 伏毛山豆根【中药大全】
  16. 伏暑辨论《六因条辨》
  17. 伏脉指法主病《脉诀乳海》
  18. 伏暑夹食《凌临灵方》
  19. 伏脉反因阳气将伸说《读医随笔》
  20. 伏暑门《王旭高临证医案》
  21. 伏脉（阴）《诊家正眼》
  22. 伏暑内闭《凌临灵方》
  23. 伏脉（阴）《脉诀汇辨》
  24. 伏暑汤【方剂大全】
  25. 伏脉【疾病症状】
  26. 伏暑条辨二十八条《六因条辨》
  27. 伏脉《疡科纲要》
  28. 伏鼠疽《外科启玄》
  29. 伏脉《脉理求真》
  30. 伏铁饮【方剂大全】
  1. 伏气温病论《温病正宗》
  2. 伏气温病《中医词典》
  3. 伏热《中医词典》
  4. 伏气温病《中医名词词典》
  5. 伏热在里《中医名词词典》
  6. 伏气《临证指南医案》
  7. 伏热在里《中医词典》
  8. 伏气《中医词典》
  9. 伏人耳后六穴远近法《备急千金要方》
  10. 伏气《中医名词词典》
  11. 伏人经图《针灸大成》
  12. 伏牛花《本草图经》
  13. 伏人明堂图《医学集成》
  14. 伏牛花《证类本草》
  15. 伏人头上第一行五穴远近法《备急千金要方》
  16. 伏牛花《冯氏锦囊秘录》
  17. 伏尸候《巢氏病源补养宣导法》
  18. 伏牛花《本草蒙筌》
  19. 伏尸候《诸病源候论》
  20. 伏匿脉《中医词典》
  21. 伏湿冲气脉《读医随笔》
  22. 伏明《中医词典》
  23. 伏暑《时病论歌括新编》
  24. 伏免《中医名词词典》
  25. 伏暑《时病论歌括新编》
  26. 伏脉指法主病《脉诀乳海》
  27. 伏暑《中医词典》
  28. 伏脉反因阳气将伸说《读医随笔》
  29. 伏暑《凌临灵方》
  30. 伏脉（阴）《诊家正眼》
  31. 伏暑《医学传灯》


伏邪病名解_《温病正宗》_中医医论_【岐黄之术】

二十八、伏邪病名解
在线购买《温病正宗》正版书籍

二十八、伏邪病名解

  • 上一页
  • 目录
  • 相关
  • 下一页

感六淫而即发病者，轻者谓之伤，重者谓之中；感六淫而不即病，过后方发者，总谓之曰伏邪。已发者而治不得法，病情隐伏，亦谓之曰伏邪。有初感治不得法，正气内伤，邪气内陷，临时假愈，后乃复作者，亦谓之曰伏邪；有已发治愈，而未能除尽病根，遗邪内伏，后又复发，亦谓之曰伏邪。夫伏邪，有伏燥，有伏寒，有伏风，有伏湿，有伏暑，有伏热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十七、伏气温病论
  • 当前页：二十八、伏邪病名解
  • 下一页：二十九、五气皆从火化
<<< 返回本书目录
  1. 伏陷《续名医类案》
  2. 伏邪皆在膜原《读医随笔》
  3. 伏温由少阴外达三阳证治《温热逢源》
  4. 伏翼《本草纲目》完整版
  5. 伏温阴阳淆乱见证错杂《温热逢源》
  6. 伏翼《雷公炮炙论》
  7. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  8. 伏翼《神农本草经百种录》
  9. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  10. 伏翼《本草纲目》图文版
  11. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  12. 伏翼（夜明砂）《本草新编》
  13. 伏温热结胃腑证治《温热逢源》
  14. 伏翼粪丸【方剂大全】
  15. 伏温内燔营血发吐衄便红等证治《温热逢源》
  16. 伏翼散【方剂大全】
  17. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  18. 伏翼丸【方剂大全】
  19. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  20. 凫《本草纲目》完整版
  21. 伏温化热郁于少阴不达于阳《温热逢源》
  22. 凫《本草求真》
  23. 伏温化热内陷手足厥阴发痉厥昏蒙等证《温热逢源》
  24. 凫《本草纲目》图文版
  25. 伏温从少阴初发证治《温热逢源》
  26. 凫茈散【方剂大全】
  27. 伏兔痈《马培之医案》
  28. 凫葵《本草图经》
  29. 伏兔穴【下肢外侧穴位】
  30. 凫葵《证类本草》
  1. 伏邪病名解《温病正宗》
  2. 伏陷《续名医类案》
  3. 伏邪皆在膜原《读医随笔》
  4. 伏羲《中医词典》
  5. 伏阳《中医词典》
  6. 伏温由少阴外达三阳证治《温热逢源》
  7. 伏翼《神农本草经》
  8. 伏温阴阳淆乱见证错杂《温热逢源》
  9. 伏翼《本草纲目》
  10. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  11. 伏翼《雷公炮炙论》
  12. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  13. 伏翼《雷公炮制药性解》
  14. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  15. 伏翼《千金翼方》
  16. 伏温热结胃腑证治《温热逢源》
  17. 伏翼《本草经集注》
  18. 伏温内燔营血发吐衄便红等证治《温热逢源》
  19. 伏翼《新修本草》
  20. 伏温论《温病正宗》
  21. 伏翼《神农本草经百种录》
  22. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  23. 伏翼《吴普本草》
  24. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  25. 伏翼《本草衍义》
  26. 伏温化热郁于少阴不达于阳《温热逢源》
  27. 伏翼《本草蒙筌》
  28. 伏温化热内陷手足厥阴发痉厥昏蒙等证《温热逢源》
  29. 伏翼《冯氏锦囊秘录》
  30. 伏温从少阴初发证治《温热逢源》
  31. 伏翼《医学入门》


五气皆从火化_《温病正宗》_中医医论_【岐黄之术】

二十九、五气皆从火化
在线购买《温病正宗》正版书籍

二十九、五气皆从火化

  • 上一页
  • 目录
  • 相关
  • 下一页

四时之序，春为风，夏为暑，长夏为湿，秋为燥，冬为寒，皆有外因。火则本无外因，然《内经》言百病之生，皆生于风寒暑湿燥火，则并及于火为六，病则名曰六淫。盖以风暑湿燥寒感于外，火即应之于内；则在内之火，即此在外之五气有以致之，故火但曰游行其间，后贤所以有五气皆从火化之说也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十八、伏邪病名解
  • 当前页：二十九、五气皆从火化
  • 下一页：三十、论温热即是伏火
<<< 返回本书目录
  1. 五气分主《四圣心源》
  2. 五气论《小儿卫生总微论方》
  3. 五气动乱占《医学纲目》
  4. 五气图说《轩岐救正论》
  5. 五气凑五脏例《珍珠囊补遗药性赋》
  6. 五气溢发消渴黄瘅《针灸甲乙经》
  7. 五气朝阳草【中药大全】
  8. 五气郁发占《医学纲目》
  9. 五气《医经原旨》
  10. 五气之合人万物之生化《类经》
  11. 五奇汤【方剂大全】
  12. 五窍《叶天士医案精华》
  13. 五皮饮《汤头歌诀》
  14. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  15. 五皮散【方剂大全】
  16. 五芩散解《吴医汇讲》
  17. 五逆脉《古今医统大全》
  18. 五禽戏《中医养生学》
  19. 五逆缓急《类经》
  20. 五禽戏法《养生导引法》
  21. 五逆《针灸素难要旨》
  22. 五情缘起《四圣心源》
  23. 五逆《医经原旨》
  24. 五人篇《形色外诊简摩》
  25. 五难《难经悬解》
  26. 五仁润肠丸【方剂大全】
  27. 五磨饮子【方剂大全】
  28. 五仁丸【方剂大全】
  29. 五磨饮【方剂大全】
  30. 五仁粥【方剂大全】
  1. 五气皆从火化《温病正宗》
  2. 五气分主《医学摘粹》
  3. 五气论《小儿卫生总微论方》
  4. 五气分主《四圣心源》
  5. 五气图说《轩岐救正论》
  6. 五气动乱占《医学纲目》
  7. 五气溢发消渴黄瘅《针灸甲乙经》
  8. 五气凑五脏例《珍珠囊补遗药性赋》
  9. 五气郁发占《医学纲目》
  10. 五气朝元《中医词典》
  11. 五气之合人万物之生化《类经》
  12. 五气《医经原旨》
  13. 五窍《叶天士医案精华》
  14. 五气《中医词典》
  15. 五窍出血《中医词典》
  16. 五皮饮（加味五皮饮）《医方考》
  17. 五窍出血《外科证治全书》
  18. 五皮饮《瘴疟指南》
  19. 五窍相通应证（幼幼汇集 上）《古今医统大全》
  20. 五皮饮《汤头歌诀》
  21. 五窍之特点《思考中医》
  22. 五皮饮《医方论》
  23. 五茄《名医别录》
  24. 五皮饮《医学心悟》
  25. 五茄皮《得配本草》
  26. 五皮饮《三因极一病证方论》
  27. 五茄芽《饮食须知》
  28. 五皮散《是斋百一选方》
  29. 五芩散解《吴医汇讲》
  30. 五皮散《时方歌括》
  31. 五禽戏《中医名词词典》


论温热即是伏火_《温病正宗》_中医医论_【岐黄之术】

三十、论温热即是伏火
在线购买《温病正宗》正版书籍

三十、论温热即是伏火

  • 上一页
  • 目录
  • 相关
  • 下一页

凡伏气温热，皆是伏火，虽其初感受之气，有伤寒伤暑之不同，而潜伏既久，蕴酿蒸变，超时而发，无一不同归火化。中医所谓伏火症，即西医所谓内炎症也。王秉衡曰∶风寒暑湿，悉能化火，血气郁蒸，无不生火，所以人之火症独多焉。朱心农曰∶东南方天时多热，地气多湿，最多湿热湿温之症，正伤寒症极少。即云冬月多正伤寒症，亦不尽然。

历症以来，恒见大江以南，每逢冬令太温，一遇感冒，表分虽有外寒，内则竟多伏火，悉以伏火治之，丝毫不爽。故魏柳州曰∶壮火为万病之贼。嘉约翰曰∶炎症为百病之源。中医西医，其揆一也。虽然，同一伏火，而湿火与燥火判然不同。以治燥火之法治湿火，则湿欲遏而热愈伏，势必为痞满，为呕呃，为形寒，热不扬，为肠鸣泄泻，甚则蒙闭清窍，谵语神昏，自汗肢厥，或口噤不语，或手足拘挛；以治湿火之法治燥火，则以燥济燥，犹拨火使扬，势必为灼热，为消渴，为热盛昏狂，为风动痉厥，甚则鼻煽音哑，舌卷囊缩，阴竭阳越，内闭外脱。是以对症发药，必据燥火湿火之现症为凭。分际自清，误治自少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十九、五气皆从火化
  • 当前页：三十、论温热即是伏火
  • 下一页：三十一、暑热与火而言
<<< 返回本书目录
  1. 论温热伏气与新感不同（添加）《重订广温热论》
  2. 论温热即是伏火（添加）《重订广温热论》
  3. 论温热病舌黄《塘医话》
  4. 论温热兼症疗法《重订广温热论》
  5. 论温热本症疗法（添加）《重订广温热论》
  6. 论温热四时皆有（添加）《重订广温热论》
  7. 论温疟证《伤寒发微论》
  8. 论温热五种辨法《重订广温热论》
  9. 论温病与伤寒病情不同治法各异《温热逢源》
  10. 论温热与风寒各异《重订广温热论》
  11. 论温病初发脉象舌苔本无一定《温热逢源》
  12. 论温热症辨似要义《重订广温热论》
  13. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  14. 论文蛤海蛤魁蛤《苏沈良方》
  15. 论胃脘痈《外科枢要》
  16. 论闻君求血证兼痰证治法《寓意草》
  17. 论胃气不降治法《医学衷中参西录》
  18. 论无热虚劳《济阴纲目》
  19. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  20. 论无痰不作疟《质疑录》
  21. 论卫气《中风论》
  22. 论无痰不作眩《质疑录》
  23. 论痿与柔风香港脚相类《外科理例》
  24. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  25. 论望色《肯堂医论》
  26. 论吴圣符单腹胀治法《寓意草》
  27. 论往来寒热《济阴纲目》
  28. 论吴叔宝无病而得死脉《寓意草》
  29. 论王叔和《伤寒寻源》
  30. 论吴又可《伤寒寻源》
  1. 论温热即是伏火《温病正宗》
  2. 论温热伏气与新感不同（添加）《重订广温热论》
  3. 论温热即是伏火（添加）《重订广温热论》
  4. 论温热伏气与新感不同《温病正宗》
  5. 论温热兼症疗法《重订广温热论》
  6. 论温热病舌黄《塘医话》
  7. 论温热四时皆有《温病正宗》
  8. 论温热本症疗法（添加）《重订广温热论》
  9. 论温热四时皆有（添加）《重订广温热论》
  10. 论温疟证《伤寒发微论》
  11. 论温热五种辨法《重订广温热论》
  12. 论温法《医学心悟》
  13. 论温热五种辨法《温病正宗》
  14. 论温法《医学集成》
  15. 论温热与风寒各异《重订广温热论》
  16. 论温病与伤寒病情不同治法各异《温热逢源》
  17. 论温热与风寒各异《温病正宗》
  18. 论温病与伤寒病情不同治法各异《温病正宗》
  19. 论温热症辨似要义《重订广温热论》
  20. 论温病初发脉象舌苔本无一定《温热逢源》
  21. 论温热症辨似要义《温病正宗》
  22. 论胃虚实寒热生死逆顺脉证之法《华佗神方》
  23. 论文蛤海蛤魁蛤《苏沈良方》
  24. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  25. 论文结论中是否包括了全部研究对象《预防医学》
  26. 论胃脘痈《外科枢要》
  27. 论闻君求血证兼痰证治法《寓意草》
  28. 论胃气不降治法《医学衷中参西录》
  29. 论无热虚劳《济阴纲目》
  30. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  31. 论无痰不作疟《质疑录》


暑热与火而言_《温病正宗》_中医医论_【岐黄之术】

三十一、暑热与火而言
在线购买《温病正宗》正版书籍

三十一、暑热与火而言

  • 上一页
  • 目录
  • 相关
  • 下一页

风暑湿燥寒，乃天地之气行于四时者也。惟夏令属火，日光最烈。《内经》云∶岁火太过，炎暑流行。明指烈日之火而言。然春秋冬三时之暖燠，无非离照之光热，因皆不可以暑称。故轩岐于五气之下，赘一火字。且其言暑，明曰∶在天为热，在地为火，其性为暑。是暑 热与火二者而已，经旨已深切着明矣。而人之火病独多者，以风寒暑湿，悉能化火，五志过动，无不生火，则又天气与人性交合化火之大源也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十、论温热即是伏火
  • 当前页：三十一、暑热与火而言
  • 下一页：三十二、暑命名之别
<<< 返回本书目录
  1. 暑热湿《校注医醇剩义》
  2. 暑热症《家庭医学百科-医疗康复篇》
  3. 暑热脉论《三指禅》
  4. 暑热症误服温燥药致剧治验《一得集》
  5. 暑热烦渴【中药主治】
  6. 暑伤胃气论《内外伤辨》
  7. 暑热《医学传灯》
  8. 暑湿《凌临灵方》
  9. 暑疟《儿科萃精》
  10. 暑湿风温证治《三因极一病证方论》
  11. 暑门要药《冯氏锦囊秘录》
  12. 暑湿秽合邪论《伤寒指掌》
  13. 暑门（疟附）《儒门事亲》
  14. 暑湿门方（计方二十八条）《脉症治方》
  15. 暑门（儿科）《冯氏锦囊秘录》
  16. 暑湿内陷《凌临灵方》
  17. 暑门《张氏医通》
  18. 暑湿泄泻《凌临灵方》
  19. 暑门《医方考》
  20. 暑天阳明病《经方实验录》
  21. 暑门《寿世青编》
  22. 暑痿《温热暑疫全书》
  23. 暑令疡毒小疖《医宗金鉴》
  24. 暑温《儿科萃精》
  25. 暑厥《增订叶评伤暑全书》
  26. 暑温《回春录》
  27. 暑厥《医宗金鉴》
  28. 暑温《温病条辨》
  29. 暑解《儿科萃精》
  30. 暑温《吴鞠通医案》
  1. 暑热与火而言《温病正宗》
  2. 暑热泻《中医词典》
  3. 暑热证《中医名词词典》
  4. 暑热湿《校注医醇剩义》
  5. 暑热证《中医词典》
  6. 暑热脉论《三指禅》
  7. 暑热症《家庭医学百科-医疗康复篇》
  8. 暑热《医学启源》
  9. 暑热症误服温燥药致剧治验《一得集》
  10. 暑热《临证指南医案》
  11. 暑入膜原《中医词典》
  12. 暑热《医学传灯》
  13. 暑入膻中《中医词典》
  14. 暑热《中医词典》
  15. 暑入阳明《中医词典》
  16. 暑热《中医名词词典》
  17. 暑入营分《中医词典》
  18. 暑气呕吐《症因脉治》
  19. 暑痧《中医词典》
  20. 暑气呕吐《中医词典》
  21. 暑伤胃气论《内外伤辨》
  22. 暑气《中医词典》
  23. 暑湿《中医名词词典》
  24. 暑疟《儿科萃精》
  25. 暑湿《中医词典》
  26. 暑疟《时病论》
  27. 暑湿《凌临灵方》
  28. 暑疟《灵素节注类编》
  29. 暑湿痹《中医词典》
  30. 暑疟《医述》
  31. 暑湿喘逆《中医词典》


暑命名之别_《温病正宗》_中医医论_【岐黄之术】

三十二、暑命名之别
在线购买《温病正宗》正版书籍

三十二、暑命名之别

  • 上一页
  • 目录
  • 相关
  • 下一页

，即暑也。变暑言 者，以暑病属诸伏寒，至夏至后发病之名，故曰中 。使不相混，此仲师法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十一、暑热与火而言
  • 当前页：三十二、暑命名之别
  • 下一页：三十三、寒温暑湿汗解不同
<<< 返回本书目录
  1. 暑门要药《冯氏锦囊秘录》
  2. 暑疟《儿科萃精》
  3. 暑门（疟附）《儒门事亲》
  4. 暑热《医学传灯》
  5. 暑门（儿科）《冯氏锦囊秘录》
  6. 暑热烦渴【中药主治】
  7. 暑门《张氏医通》
  8. 暑热脉论《三指禅》
  9. 暑门《医方考》
  10. 暑热湿《校注医醇剩义》
  11. 暑门《寿世青编》
  12. 暑热症《家庭医学百科-医疗康复篇》
  13. 暑令疡毒小疖《医宗金鉴》
  14. 暑热症误服温燥药致剧治验《一得集》
  15. 暑厥《增订叶评伤暑全书》
  16. 暑伤胃气论《内外伤辨》
  17. 暑厥《医宗金鉴》
  18. 暑湿《凌临灵方》
  19. 暑解《儿科萃精》
  20. 暑湿风温证治《三因极一病证方论》
  21. 暑火燥热异同论《目经大成》
  22. 暑湿秽合邪论《伤寒指掌》
  23. 暑火郁之病《儒门事亲》
  24. 暑湿门方（计方二十八条）《脉症治方》
  25. 暑火心苦发汗《儒门事亲》
  26. 暑湿内陷《凌临灵方》
  27. 暑火二气篇《外经微言》
  28. 暑湿泄泻《凌临灵方》
  29. 暑风兼疹《凌临灵方》
  30. 暑天阳明病《经方实验录》
  1. 暑命名之别《温病正宗》
  2. 暑迷《中医词典》
  3. 暑疟《时病论歌括新编》
  4. 暑门要药《冯氏锦囊秘录》
  5. 暑疟《中医名词词典》
  6. 暑门（儿科）《冯氏锦囊秘录》
  7. 暑疟《时病论歌括新编》
  8. 暑门《寿世青编》
  9. 暑疟《中医词典》
  10. 暑门《医方考》
  11. 暑疟《医述》
  12. 暑门《张氏医通》
  13. 暑疟《灵素节注类编》
  14. 暑脉案《类证治裁》
  15. 暑疟《时病论》
  16. 暑令疡毒小疖《外科心法要诀》
  17. 暑疟《儿科萃精》
  18. 暑令疡毒小疖《医宗金鉴》
  19. 暑气《中医词典》
  20. 暑令疡毒小疖《中医词典》
  21. 暑气呕吐《中医词典》
  22. 暑令《中医词典》
  23. 暑气呕吐《症因脉治》
  24. 暑淋《中医词典》
  25. 暑热《中医名词词典》
  26. 暑痢《中医词典》
  27. 暑热《中医词典》
  28. 暑痢《中医名词词典》
  29. 暑热《医学传灯》
  30. 暑劳《中医词典》
  31. 暑热《临证指南医案》


寒温暑湿汗解不同_《温病正宗》_中医医论_【岐黄之术】

三十三、寒温暑湿汗解不同
在线购买《温病正宗》正版书籍

三十三、寒温暑湿汗解不同

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒非汗不解，最喜发汗；伤风亦非汗不解，最忌发汗，只宜解肌。此麻、桂之异其治，即异其法也。温病亦喜汗解，最忌发汗，只许辛凉解肌，辛温又不可用，妙在导邪外出。俾营卫气血调和，自然得汗，不必强责其汗也。若暑温湿温，则又不然。暑非汗不解，可用香薷发之。发汗之后，大汗不止，仍归白虎法，固不比伤寒伤风汗漏不止，而必欲桂附护阳实表。亦不可屡虚其表，致令厥脱也。观古人暑门，有生脉散（人参、麦冬、五味子）法，其义自见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十二、暑命名之别
  • 当前页：三十三、寒温暑湿汗解不同
  • 下一页：三十四、风温湿温勿用发表攻里
<<< 返回本书目录
  1. 寒温殊病《四圣悬枢》
  2. 寒温异气《伤寒悬解》
  3. 寒温病异《四圣悬枢》
  4. 寒邪挟饮喘咳治验《一得集》
  5. 寒托里散【方剂大全】
  6. 寒邪六经俱受不必定自太阳《医学读书记》
  7. 寒吐哕逆《保婴撮要》
  8. 寒邪伤表《儿科萃精》
  9. 寒吐《医宗金鉴》
  10. 寒形《儒门事亲》
  11. 寒吐《儿科萃精》
  12. 寒性《珍珠囊补遗药性赋》
  13. 寒痛散【方剂大全】
  14. 寒性体质【疾病症状】
  15. 寒痛《医宗金鉴》
  16. 寒药门《医学摘粹》
  17. 寒痛《儿科萃精》
  18. 寒药治例《古今医统大全》
  19. 寒通汤【方剂大全】
  20. 寒疫《增订叶评伤暑全书》
  21. 寒通汤《医学衷中参西录》
  22. 寒疫论《温病条辨》
  23. 寒嗽《幼幼新书》
  24. 寒疫由来《四圣悬枢》
  25. 寒水再造丹【方剂大全】
  26. 寒饮咳嗽【疾病大全】
  27. 寒水郁之病《儒门事亲》
  28. 寒郁于肺《凌临灵方》
  29. 寒水袭肺《凌临灵方》
  30. 寒战《经验麻科》
  1. 寒温暑湿汗解不同《温病正宗》
  2. 寒温殊病《四圣悬枢》
  3. 寒温调摄《中医儿科学》
  4. 寒温病异《四圣悬枢》
  5. 寒温异气《伤寒悬解》
  6. 寒温《中医词典》
  7. 寒无犯寒《中医名词词典》
  8. 寒为冬气《思考中医》
  9. 寒无犯寒《中医词典》
  10. 寒吐汤《证治准绳·幼科》
  11. 寒无浮《中医词典》
  12. 寒吐哕逆《保婴撮要》
  13. 寒无浮、热无沉《中医名词词典》
  14. 寒吐《幼科心法要诀》
  15. 寒下《中医名词词典》
  16. 寒吐《儿科萃精》
  17. 寒痫《中医词典》
  18. 寒吐《医宗金鉴》
  19. 寒邪《中医词典》
  20. 寒吐《傅青主男科》
  21. 寒邪犯肾大吐《傅青主男科》
  22. 寒痛《幼科心法要诀》
  23. 寒邪挟饮喘咳治验《一得集》
  24. 寒痛《儿科萃精》
  25. 寒邪六经俱受不必定自太阳《医学读书记》
  26. 寒痛《明医指掌》
  27. 寒邪内生图《医理真传》
  28. 寒痛《证治准绳·幼科》
  29. 寒邪入肺《金匮翼》
  30. 寒痛《医宗金鉴》
  31. 寒邪伤表《儿科萃精》


风温湿温勿用发表攻里_《温病正宗》_中医医论_【岐黄之术】

三十四、风温湿温勿用发表攻里
在线购买《温病正宗》正版书籍

三十四、风温湿温勿用发表攻里

  • 上一页
  • 目录
  • 相关
  • 下一页

外感不外六淫，民病当分四气。治伤寒家，徒守发表攻里之成方，不计辛热苦寒之贻害，遂使温热之旨，蒙昧不明。

仆不敏，博览群书，恍然于温热病之不可不讲也。《内经》云∶冬不藏精，春必病温。盖谓冬时严寒，阳气内敛，人能顺天时而固密，则肾气内充，命门为三焦之别使，亦得固腠理而护皮毛，虽当春令升泄之时，而我身之真气，内外弥沦，不随升令之泄而告匮，纵有客邪，安能内侵？是《内经》所以明致病之原也。然但云冬不藏精，而不及他时者，以冬为水旺之时，属北方寒水之化，于时为冬，于人为肾，井水温而坚冰至，阴外阳内，有习坎之义，故立言归重于冬，非谓冬宜藏，而他时可不藏精也。即春必病温之语，亦是就近指点。总见里虚者表不固，一切时邪，皆易感受。学人可因此而悟及四时六气之为病矣。《难经》云∶伤寒有五∶有伤寒，有中风，有风温，有热病，有湿温。夫统此风寒湿热之邪，而皆名之曰伤寒者，亦早鉴于寒脏受伤，外邪得入，故探其本，而皆谓之伤寒也。大致西北风高土燥，风寒之为病居多；

东南地界水湿，湿热之伤人独甚。从来风寒伤形，伤形者定从表入；湿热伤气，伤气者不尽从表入。风邪外束，则曰风温；湿邪内侵，则曰湿温；纵有微寒之兼袭，不同栗冽之严威，是以发表宜辛凉，不宜辛热；清里宜泄热，不宜逐热。

使概投以发表不远热，攻里不远寒诸法，则死亡接踵矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十三、寒温暑湿汗解不同
  • 当前页：三十四、风温湿温勿用发表攻里
  • 下一页：三十五、温热燥证宜保津液
<<< 返回本书目录
  1. 风温湿温《伤寒六书》
  2. 风温汤【方剂大全】
  3. 风温上焦篇《温病指南》
  4. 风温条辨五条《六因条辨》
  5. 风温-伤寒门（下）《古今医统大全》
  6. 风温温毒四条《仲景伤寒补亡论》
  7. 风温兼伏气化热《医学衷中参西录》
  8. 风温下焦篇《温病指南》
  9. 风温兼喘促《医学衷中参西录》
  10. 风温证《伤寒九十论》
  11. 风温夹食《凌临灵方》
  12. 风温中焦篇《温病指南》
  13. 风温潮热壮热相似《小儿药证直诀》
  14. 风瘟《医宗金鉴》
  15. 风温辩论《六因条辨》
  16. 风仙《本草纲目》图文版
  17. 风温案《丁甘仁医案》
  18. 风弦赤眼《银海精微》
  19. 风温、温热气复论《温病条辨》
  20. 风痫《儿科萃精》
  21. 风温、温热、温疫、温毒、冬温《温病条辨》
  22. 风痫《普济方·针灸》
  23. 风温、温热、温疫、温毒、冬温《温病条辨》
  24. 风痫《圣济总录》
  25. 风温、温热、温疫、温毒、冬温《温病条辨》
  26. 风痫《卫生易简方》
  27. 风温（参叶案）《伤寒指掌》
  28. 风痫《续名医类案》
  29. 风温【方剂主治】
  30. 风痫《医宗金鉴》
  1. 风温湿温勿用发表攻里《温病正宗》
  2. 风温湿温《伤寒六书》
  3. 风温嗽《中医词典》
  4. 风温湿温《医学心悟》
  5. 风温条辨五条《六因条辨》
  6. 风温上焦篇《温病指南》
  7. 风温温毒四条《仲景伤寒补亡论》
  8. 风温脉案《类证治裁》
  9. 风温下焦篇《温病指南》
  10. 风温痉《温病条辨》
  11. 风温续法《医学纲目》
  12. 风温痉《中医词典》
  13. 风温一条《伤寒贯珠集》
  14. 风温兼伏气化热《医学衷中参西录》
  15. 风温证《伤寒九十论》
  16. 风温兼喘促《医学衷中参西录》
  17. 风温中焦篇《温病指南》
  18. 风温夹食《凌临灵方》
  19. 风瘟《医宗金鉴》
  20. 风温潮热壮热相似《小儿药证直诀》
  21. 风弦赤烂《中医词典》
  22. 风温辩论《六因条辨》
  23. 风弦赤眼《银海精微》
  24. 风温案《丁甘仁医案》
  25. 风痫《中医名词词典》
  26. 风温、温热气复论《温病条辨》
  27. 风痫《圣济总录》
  28. 风温、温热、温疫、温毒、冬温《温病条辨》
  29. 风痫《中医词典》
  30. 风温、温热、温疫、温毒、冬温《温病条辨》
  31. 风痫《医宗金鉴》


温热燥证宜保津液_《温病正宗》_中医医论_【岐黄之术】

三十五、温热燥证宜保津液
在线购买《温病正宗》正版书籍

三十五、温热燥证宜保津液

  • 上一页
  • 目录
  • 相关
  • 下一页

夫春温、夏热、秋燥，所伤皆阴液也。苟能时时预护，处处堤防，岂复有精竭人亡之虑？伤寒所伤者，阳气也。诚能保护得法，自无寒化热而伤阴，水负火而难救之虞。即使有受伤处，临证者知何者当护阳，何者当救阴，何者当先护阳，何者当先救阴，因端竟委，可备知终始，而超妙道之神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十四、风温湿温勿用发表攻里
  • 当前页：三十五、温热燥证宜保津液
  • 下一页：三十六、湿证非易治之病
<<< 返回本书目录
  1. 温热遗症疗法（添加）《重订广温热论》
  2. 温热总论《重订广温热论》
  3. 温热泄泻《医学衷中参西录》
  4. 温三焦《本草害利》
  5. 温热温疫辨《证治心传》
  6. 温散《本草求真》
  7. 温热舌苔辨证篇《形色外诊简摩》
  8. 温涩《本草求真》
  9. 温热散寒茶《茶饮保健》
  10. 温肾《本草害利》
  11. 温热论从种福堂本补入《医效秘传》
  12. 温肾《本草求真》
  13. 温热论《塘医话》
  14. 温肾【中药主治】
  15. 温热兼症医案《重订广温热论》
  16. 温肾汤【方剂大全】
  17. 温热夹症疗法《重订广温热论》
  18. 温肾调气汤【方剂大全】
  19. 温热腹疼兼下痢《医学衷中参西录》
  20. 温肾通痹方【方剂大全】
  21. 温热复症疗法《重订广温热论》
  22. 温肾益脾汤【方剂大全】
  23. 温热发斑其人反清《读医随笔》
  24. 温肾益气汤【方剂大全】
  25. 温热部《本草易读》
  26. 温肾壮阳【中药主治】
  27. 温热病脉论《温热暑疫全书》
  28. 温暑病《黄帝内经太素》
  29. 温热病《古今医案按》
  30. 温暑指归《伤寒法祖》
  1. 温热燥证宜保津液《温病正宗》
  2. 温热有外感有伏邪《温病正宗》
  3. 温热总论《重订广温热论》
  4. 温热遗症疗法（添加）《重订广温热论》
  5. 温润辛金法《时病论歌括新编》
  6. 温热泄泻《医学衷中参西录》
  7. 温散《本草求真》
  8. 温热温疫辨《证治心传》
  9. 温散类《医学摘粹》
  10. 温热提要《温病正宗》
  11. 温桑茶《饮膳正要》
  12. 温热暑各伏气有兼邪《温病正宗》
  13. 温涩《本草求真》
  14. 温热舌苔辨证篇《形色外诊简摩》
  15. 温肾《中医词典》
  16. 温热论从种福堂本补入《医效秘传》
  17. 温肾《本草求真》
  18. 温热论《塘医话》
  19. 温肾利水《中医名词词典》
  20. 温热久在一经解《温病正宗》
  21. 温肾利水《中医词典》
  22. 温热痉《温病条辨》
  23. 温肾散《三因极一病证方论》
  24. 温热痉《中医词典》
  25. 温石及烧砖《证类本草》
  26. 温热兼症医案《重订广温热论》
  27. 温暑（外感）《医学入门》
  28. 温热夹症疗法《重订广温热论》
  29. 温暑病《黄帝内经太素》
  30. 温热腹疼兼下痢《医学衷中参西录》
  31. 温暑伏气证状《温病正宗》


湿证非易治之病_《温病正宗》_中医医论_【岐黄之术】

三十六、湿证非易治之病
在线购买《温病正宗》正版书籍

三十六、湿证非易治之病

  • 上一页
  • 目录
  • 相关
  • 下一页

湿伤脾阳，在中则不运痞满，传下则洞泄腹痛。伤胃阳，则呕逆不食，膈胀胸痛。两伤脾胃，既有脾证，又有胃证也。其伤脾胃之阴若何？湿久生热，热必伤阴，古称湿火者是也。伤胃阴，则口渴不饥；伤脾阴，则舌先灰滑，后反黄燥，大便坚结。湿为阴邪，其伤人之阳也，得理之正，故多而常见；其伤人之阴也，乃势之变，故罕而少见。治湿必须审在何经何脏，兼寒兼热，气分血分，而出辛凉、辛温、甘温、苦温、淡渗、苦渗之治。否则笼统混治，将见肿胀、黄疸、洞泄、衄血、便血诸症蜂起矣。盖土为杂气，兼证甚多，最难分析，岂可泛论湿气而已哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十五、温热燥证宜保津液
  • 当前页：三十六、湿证非易治之病
  • 下一页：三十七、湿温变证极多
<<< 返回本书目录
  1. 湿证《医学正传》
  2. 湿证候-幼幼汇集（上）《古今医统大全》
  3. 湿证《伤寒总病论》
  4. 湿证门《傅青主男科》
  5. 湿证《明医指掌》
  6. 湿证门《古今医统大全》
  7. 湿证《景岳全书》
  8. 湿症《评琴书屋医略》
  9. 湿证《古今名医汇粹》
  10. 湿症《药症忌宜》
  11. 湿疹样乳癌《临床激光治疗学》
  12. 湿症《医学实在易》
  13. 湿疹样癌【疾病大全】
  14. 湿症《证治汇补》
  15. 湿疹瘙痒【中药主治】
  16. 湿症（合参）《伤寒指掌》
  17. 湿疹膏【方剂大全】
  18. 湿症论治《类证治裁》
  19. 湿疹（Eczema）《皮肤性病学》
  20. 湿症章《医学妙谛》
  21. 湿疹【方剂主治】
  22. 湿肿《外科正宗》
  23. 湿疹【中药主治】
  24. 湿肿门主论《疡医大全》
  25. 湿疹【疾病大全】
  26. 湿阻《中医内科学》
  27. 湿疹【疾病症状】
  28. 蓍《本草纲目》完整版
  29. 湿疹《自我调养巧治病》
  30. 蓍草【中药大全】
  1. 湿证非易治之病《温病正宗》
  2. 湿证《伤寒总病论》
  3. 湿证候（幼幼汇集 上）《古今医统大全》
  4. 湿证《伤寒总病论》
  5. 湿证诗《医学实在易》
  6. 湿证《医学摘粹》
  7. 湿症《评琴书屋医略》
  8. 湿证《医学摘粹》
  9. 湿症《证治汇补》
  10. 湿证《明医指掌》
  11. 湿症《医学实在易》
  12. 湿证《古今名医汇粹》
  13. 湿症《药症忌宜》
  14. 湿证《医学正传》
  15. 湿症（合参）《伤寒指掌》
  16. 湿证《景岳全书》
  17. 湿症论治《类证治裁》
  18. 湿疹样乳癌《临床激光治疗学》
  19. 湿症脉候《类证治裁》
  20. 湿疹《自我调养巧治病》
  21. 湿症用酒辨《外科全生集》
  22. 湿疹《百病自测》
  23. 湿症章《医学妙谛》
  24. 湿疹《家庭医学百科-医疗康复篇》
  25. 湿中《中医词典》
  26. 湿疹《皮肤性病学》
  27. 湿肿《中医词典》
  28. 湿者，太阴湿土，乃脾胃之气也。《医学启源》
  29. 湿肿《外科正宗》
  30. 湿晕《中医词典》
  31. 湿肿门主方《疡医大全》


湿温变证极多_《温病正宗》_中医医论_【岐黄之术】

三十七、湿温变证极多
在线购买《温病正宗》正版书籍

三十七、湿温变证极多

  • 上一页
  • 目录
  • 相关
  • 下一页

湿温一证，盖土为杂气，寄旺四时，藏垢纳污，无所不受，其间错综变化，不可枚举。其在上焦也如伤寒，其在下焦也如内伤，其在中焦也如外感，或如内伤。至人之受病也，亦有外感，亦有内伤，使人心摇目眩，无从捉摸。其变证也，则有湿痹、水气、咳嗽、痰饮、黄汗、黄瘅、肿胀、疟痢、淋带、便血、痔疮、疝气、痈脓等证，较之风、火、燥、寒四门之中，倍而又倍。苟非条分缕析，体贴入微，未有不张冠李戴者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十六、湿证非易治之病
  • 当前页：三十七、湿温变证极多
  • 下一页：三十八、太阴阳明之表受邪湿热居多
<<< 返回本书目录
  1. 湿温案《丁甘仁医案》
  2. 湿温辨《医门补要》
  3. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  4. 湿温肠出血证《余无言医案》
  5. 湿温、寒湿《温病条辨》
  6. 湿温化燥证《余无言医案》
  7. 湿温【方剂主治】
  8. 湿温夹食重证《余无言医案》
  9. 湿温《张聿青医案》
  10. 湿温上焦篇《温病指南》
  11. 湿温《圆运动的古中医学》
  12. 湿温下焦篇《温病指南》
  13. 湿温《医医小草》
  14. 湿温原发证方治举要《余无言医案》
  15. 湿温《医学传灯》
  16. 湿温证《伤寒九十论》
  17. 湿温《吴鞠通医案》
  18. 湿温中焦篇《温病指南》
  19. 湿温《温病条辨》
  20. 湿香【方剂大全】
  21. 湿温《温病条辨》
  22. 湿香港脚（又名肾脏风）《医门补要》
  23. 湿温《伤寒指掌》
  24. 湿邪困脾《医门补要》
  25. 湿温《伤寒六书》
  26. 湿形《儒门事亲》
  27. 湿温《伤寒括要》
  28. 湿性坏疽【疾病症状】
  29. 湿温《伤寒捷诀》
  30. 湿性脚气【疾病症状】
  1. 湿温变证极多《温病正宗》
  2. 湿温案《丁甘仁医案》
  3. 湿温辨《医门补要》
  4. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  5. 湿温肠出血证《余无言医案》
  6. 湿温、寒湿《温病条辨》
  7. 湿温化燥证《余无言医案》
  8. 湿温《伤寒括要》
  9. 湿温夹食重证《余无言医案》
  10. 湿温《伤寒指掌》
  11. 湿温上焦篇《温病指南》
  12. 湿温《伤寒心法要诀》
  13. 湿温酸软《症因脉治》
  14. 湿温《温热暑疫全书》
  15. 湿温下焦篇《温病指南》
  16. 湿温《温病正宗》
  17. 湿温原发证方治举要《余无言医案》
  18. 湿温《时病论》
  19. 湿温证《伤寒九十论》
  20. 湿温《伤寒六书》
  21. 湿温中焦篇《温病指南》
  22. 湿温《回春录》
  23. 湿乌梅荔枝汤《是斋百一选方》
  24. 湿温《温病条辨》
  25. 湿香方《备急千金要方》
  26. 湿温《温病条辨》
  27. 湿香港脚（又名肾脏风）《医门补要》
  28. 湿温《吴鞠通医案》
  29. 湿邪从膜原而入《温病正宗》
  30. 湿温《张聿青医案》
  31. 湿邪困脾《医门补要》


太阴阳明之表受邪湿热居多_《温病正宗》_中医医论_【岐黄之术】

三十八、太阴阳明之表受邪湿热居多
在线购买《温病正宗》正版书籍

三十八、太阴阳明之表受邪湿热居多

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热之邪，从表伤者十之一二，由口鼻入者十之八九。阳明为水谷之海，太阴为湿土之脏，故多阳明、太阴受病。

太阴之表，四肢也，阳明也；阳明之表，肌肉也，胸中也。故胸痞为湿热必有之证，四肢倦怠，肌肉烦疼，亦必并见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十七、湿温变证极多
  • 当前页：三十八、太阴阳明之表受邪湿热居多
  • 下一页：三十九、湿邪从膜原而入
<<< 返回本书目录
  1. 太阴阳明论篇《疡医大全》
  2. 太阴阳明之异《类经》
  3. 太阴阳明论篇《黄帝内经·素问》
  4. 太阴阳邪脉证《伤寒心法要诀》
  5. 太阴阳明论篇《冯氏锦囊秘录》
  6. 太阴阳邪脉证《医宗金鉴》
  7. 太阴阳明论《素问悬解》
  8. 太阴阴邪脉证《伤寒心法要诀》
  9. 太阴阳明论《侣山堂类辩》
  10. 太阴脏病《伤寒悬解》
  11. 太阴阳明表里同病《医宗金鉴》
  12. 太阴脏病《医学摘粹》
  13. 太阴阳明表里同病《伤寒心法要诀》
  14. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  15. 太阴玄精《证类本草》
  16. 太阴证《伤寒九十论》
  17. 太阴玄精《本草图经》
  18. 太阴证《伤寒总病论》
  19. 太阴新法《伤寒指掌》
  20. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  21. 太阴问答一《伤寒寻源》
  22. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  23. 太阴问答二《伤寒寻源》
  24. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  25. 太阴所胜生病《史载之方》
  26. 太阴证水肿《范中林六经辨证医案》
  27. 太阴岁气病疏《内经博议》
  28. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  29. 太阴四逆汤证《伤寒说意》
  30. 太阴证胃脘痛《范中林六经辨证医案》
  1. 太阴阳明之表受邪湿热居多《温病正宗》
  2. 太阴阳明论篇《疡医大全》
  3. 太阴阳明之异《类经》
  4. 太阴阳明论篇《冯氏锦囊秘录》
  5. 太阴阳邪脉证《医宗金鉴》
  6. 太阴阳明论篇《黄帝内经·素问》
  7. 太阴阳邪脉证《伤寒心法要诀》
  8. 太阴阳明论《侣山堂类辩》
  9. 太阴阴邪脉证《伤寒心法要诀》
  10. 太阴阳明论《素问悬解》
  11. 太阴运气义《思考中医》
  12. 太阴阳明论《素问悬解》
  13. 太阴脏病《伤寒悬解》
  14. 太阴阳明表里同病《伤寒心法要诀》
  15. 太阴脏病《中医词典》
  16. 太阴阳明表里同病《医宗金鉴》
  17. 太阴脏病脉证治六条《伤寒贯珠集》
  18. 太阴玄精石《增广和剂局方药性总论》
  19. 太阴脏病四逆证二　太阴三《伤寒悬解》
  20. 太阴玄精石《本草备要》
  21. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  22. 太阴玄精石《本草衍义》
  23. 太阴者，言脾土也《思考中医》
  24. 太阴玄精《本草图经》
  25. 太阴者，言肾水也《思考中医》
  26. 太阴玄精《证类本草》
  27. 太阴证《伤寒九十论》
  28. 太阴新法《伤寒指掌》
  29. 太阴证《伤寒总病论》
  30. 太阴问答一《伤寒寻源》
  31. 太阴证《此事难知》


湿邪从膜原而入_《温病正宗》_中医医论_【岐黄之术】

三十九、湿邪从膜原而入
在线购买《温病正宗》正版书籍

三十九、湿邪从膜原而入

  • 上一页
  • 目录
  • 相关
  • 下一页

膜原者，外通肌肉，内近胃腑，即三焦之门户，实一身之半表半里也。邪由上受，直趋中道，故病多归膜原。要之湿热之病，不独与伤寒不同，且与温病大异。温病乃少阴、太阳同病，湿热乃阳明、太阴同病也。言证而不言脉者，以湿热之候，脉无定体，或洪或缓，或伏或细，故难以一定之脉，拘定后人眼目也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十八、太阴阳明之表受邪湿热居多
  • 当前页：三十九、湿邪从膜原而入
  • 下一页：四十、湿热证阳明必兼太阴
<<< 返回本书目录
  1. 湿香港脚（又名肾脏风）《医门补要》
  2. 湿邪困脾《医门补要》
  3. 湿香【方剂大全】
  4. 湿形《儒门事亲》
  5. 湿温中焦篇《温病指南》
  6. 湿性坏疽【疾病症状】
  7. 湿温证《伤寒九十论》
  8. 湿性脚气【疾病症状】
  9. 湿温原发证方治举要《余无言医案》
  10. 湿性脚气【疾病症状】
  11. 湿温下焦篇《温病指南》
  12. 湿性体质【疾病症状】
  13. 湿温上焦篇《温病指南》
  14. 湿叙论一条《仲景伤寒补亡论》
  15. 湿温夹食重证《余无言医案》
  16. 湿癣《周慎斋遗书》
  17. 湿温化燥证《余无言医案》
  18. 湿异同《伤寒法祖》
  19. 湿温肠出血证《余无言医案》
  20. 湿阴疮门主论《疡医大全》
  21. 湿温辨《医门补要》
  22. 湿疣【疾病症状】
  23. 湿温案《丁甘仁医案》
  24. 湿郁汤【方剂大全】
  25. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  26. 湿疹《百病自测》
  27. 湿温、寒湿《温病条辨》
  28. 湿疹《家庭医学百科-医疗康复篇》
  29. 湿温【方剂主治】
  30. 湿疹《自我调养巧治病》
  1. 湿邪从膜原而入《温病正宗》
  2. 湿香港脚（又名肾脏风）《医门补要》
  3. 湿邪困脾《医门补要》
  4. 湿香方《备急千金要方》
  5. 湿泻《时病论歌括新编》
  6. 湿乌梅荔枝汤《是斋百一选方》
  7. 湿泻《中医名词词典》
  8. 湿温中焦篇《温病指南》
  9. 湿泻《时病论歌括新编》
  10. 湿温证《伤寒九十论》
  11. 湿泻《中医词典》
  12. 湿温原发证方治举要《余无言医案》
  13. 湿泻《症因脉治》
  14. 湿温下焦篇《温病指南》
  15. 湿泻《金匮翼》
  16. 湿温酸软《症因脉治》
  17. 湿泻《时病论》
  18. 湿温上焦篇《温病指南》
  19. 湿叙论一条《仲景伤寒补亡论》
  20. 湿温夹食重证《余无言医案》
  21. 湿癣《中医词典》
  22. 湿温化燥证《余无言医案》
  23. 湿癣《儒门事亲》
  24. 湿温肠出血证《余无言医案》
  25. 湿癣《周慎斋遗书》
  26. 湿温辨《医门补要》
  27. 湿癣白秃《奇效简便良方》
  28. 湿温变证极多《温病正宗》
  29. 湿癣候《诸病源候论》
  30. 湿温案《丁甘仁医案》
  31. 湿癣秘方《华佗神方》


湿热证阳明必兼太阴_《温病正宗》_中医医论_【岐黄之术】

四十、湿热证阳明必兼太阴
在线购买《温病正宗》正版书籍

四十、湿热证阳明必兼太阴

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热之证，阳明必兼太阴者，徒知脏腑相连，湿土同气，而不知当与温病之必兼少阴比例。少阴不藏，木火内燔，风邪外袭，表里相应，故为温病；太阴内伤，湿饮停聚，客邪再至，内外相引，故病湿热。此皆先由内伤，再感客邪，非由腑及脏之谓。若湿热之证，不挟内伤，中气实者，其病必微。或有先因于湿，再因饥劳而病者，亦属内伤挟湿，标本同病。然劳倦伤脾为不足，湿饮停聚为有余，所以内伤外感，孰多孰少，孰虚孰实，又在临证时权衡矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十九、湿邪从膜原而入
  • 当前页：四十、湿热证阳明必兼太阴
  • 下一页：四十一、暑湿秽合邪
<<< 返回本书目录
  1. 湿热证《儿科萃精》
  2. 湿生扁蕾【中药大全】
  3. 湿热泻痢【中药主治】
  4. 湿食《凌临灵方》
  5. 湿热泄泻【中药主治】
  6. 湿鼠曲草【中药大全】
  7. 湿热下注证《临证实验录》
  8. 湿水归肾囊《医门补要》
  9. 湿热下注【方剂主治】
  10. 湿水肿《儿科萃精》
  11. 湿热内蕴【方剂主治】
  12. 湿水肿《医宗金鉴》
  13. 湿热门《儒门事亲》
  14. 湿痰《儿科萃精》
  15. 湿热痢疾【中药主治】
  16. 湿痰《医宗金鉴》
  17. 湿热兼寒疝《儿科萃精》
  18. 湿痰流注【方剂主治】
  19. 湿热黄疸【中药主治】
  20. 湿痰流注门主论《疡医大全》
  21. 湿热感寒疝《医宗金鉴》
  22. 湿痰作痛《续名医类案》
  23. 湿热腹痛《药症忌宜》
  24. 湿土脾甘夺针《儒门事亲》
  25. 湿热带下【中药主治】
  26. 湿土郁之病《儒门事亲》
  27. 湿热疮《千金翼方》
  28. 湿温《回春录》
  29. 湿热成痿肺金受邪论《脾胃论》
  30. 湿温《凌临灵方》
  1. 湿热证阳明必兼太阴《温病正宗》
  2. 湿热证《儿科萃精》
  3. 湿疝《中医词典》
  4. 湿热腰痛《金匮翼》
  5. 湿伤脾阳《中医词典》
  6. 湿热腰痛《症因脉治》
  7. 湿伤脾阴《中医词典》
  8. 湿热腰痛《明医指掌》
  9. 湿胜阳微《中医名词词典》
  10. 湿热腰痛《中医词典》
  11. 湿胜阳微《中医词典》
  12. 湿热牙痛《中医词典》
  13. 湿胜则濡泻《中医名词词典》
  14. 湿热眩晕《中医词典》
  15. 湿胜自汗《明医指掌》
  16. 湿热下注证《临证实验录》
  17. 湿盛发黄《伤寒说意》
  18. 湿热下注（下焦湿热）《中医名词词典》
  19. 湿盛则濡泻《中医词典》
  20. 湿热下注《中医词典》
  21. 湿食《凌临灵方》
  22. 湿热痿软《症因脉治》
  23. 湿水归肾囊《医门补要》
  24. 湿热痿《中医词典》
  25. 湿水候《诸病源候论》
  26. 湿热头痛秘方《华佗神方》
  27. 湿水肿《医宗金鉴》
  28. 湿热头痛《金匮翼》
  29. 湿水肿《急救广生集》
  30. 湿热头痛《中医词典》
  31. 湿水肿《儿科萃精》


暑湿秽合邪_《温病正宗》_中医医论_【岐黄之术】

四十一、暑湿秽合邪
在线购买《温病正宗》正版书籍

四十一、暑湿秽合邪

  • 上一页
  • 目录
  • 相关
  • 下一页

凡暑月霪雨之后，日气煦照，湿浊上蒸，人在湿热蒸腾中，感之则暑湿交受；兼溷秽浊之气，人中之，即痧毒也。

夫人之正气一虚，暑湿秽浊之邪，俱从口鼻吸入，流布三焦。上乘于心，为中痧；中入于胃，为霍乱；踞于募原，为寒热；归于肠胃，为泄泻。盖暑热之邪，骤发而重者，为湿温；迟发而轻者，为寒热如疟，为伏暑晚发；触邪随时即发者，为寒热，为泄泻；伏邪遇秋始发者，则为疟为痢矣。一邪之染，为病非一，临证者可不探本穷源以治哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十、湿热证阳明必兼太阴
  • 当前页：四十一、暑湿秽合邪
  • 下一页：四十二、秋燥证治
<<< 返回本书目录
  1. 暑湿风温证治《三因极一病证方论》
  2. 暑湿秽合邪论《伤寒指掌》
  3. 暑湿《凌临灵方》
  4. 暑湿门方（计方二十八条）《脉症治方》
  5. 暑伤胃气论《内外伤辨》
  6. 暑湿内陷《凌临灵方》
  7. 暑热症误服温燥药致剧治验《一得集》
  8. 暑湿泄泻《凌临灵方》
  9. 暑热症《家庭医学百科-医疗康复篇》
  10. 暑天阳明病《经方实验录》
  11. 暑热湿《校注医醇剩义》
  12. 暑痿《温热暑疫全书》
  13. 暑热脉论《三指禅》
  14. 暑温《儿科萃精》
  15. 暑热烦渴【中药主治】
  16. 暑温《回春录》
  17. 暑热《医学传灯》
  18. 暑温《温病条辨》
  19. 暑疟《儿科萃精》
  20. 暑温《吴鞠通医案》
  21. 暑门要药《冯氏锦囊秘录》
  22. 暑温、伏暑《温病条辨》
  23. 暑门（疟附）《儒门事亲》
  24. 暑温、伏暑《温病条辨》
  25. 暑门（儿科）《冯氏锦囊秘录》
  26. 暑温案《丁甘仁医案》
  27. 暑门《张氏医通》
  28. 暑温兼泄泻《医学衷中参西录》
  29. 暑门《医方考》
  30. 暑邪门《王旭高临证医案》
  1. 暑湿秽合邪《温病正宗》
  2. 暑湿腹痛《症因脉治》
  3. 暑湿秽合邪论《伤寒指掌》
  4. 暑湿腹痛《中医词典》
  5. 暑湿流注《中医词典》
  6. 暑湿风温证治《三因极一病证方论》
  7. 暑湿门方（计方二十八条）《脉症治方》
  8. 暑湿喘逆《症因脉治》
  9. 暑湿内陷《凌临灵方》
  10. 暑湿喘逆《中医词典》
  11. 暑湿泄泻《凌临灵方》
  12. 暑湿痹《中医词典》
  13. 暑湿眩晕《症因脉治》
  14. 暑湿《凌临灵方》
  15. 暑湿瘴《古今医案按》
  16. 暑湿《中医词典》
  17. 暑嗽《中医词典》
  18. 暑湿《中医名词词典》
  19. 暑痰《中医词典》
  20. 暑伤胃气论《内外伤辨》
  21. 暑天阳明病《经方实验录》
  22. 暑痧《中医词典》
  23. 暑痿《中医词典》
  24. 暑入营分《中医词典》
  25. 暑痿《温热暑疫全书》
  26. 暑入阳明《中医词典》
  27. 暑温《时病论歌括新编》
  28. 暑入膻中《中医词典》
  29. 暑温《中医名词词典》
  30. 暑入膜原《中医词典》
  31. 暑温《时病论歌括新编》


秋燥证治_《温病正宗》_中医医论_【岐黄之术】

四十二、秋燥证治
在线购买《温病正宗》正版书籍

四十二、秋燥证治

  • 上一页
  • 目录
  • 相关
  • 下一页

按古方书，无秋燥之病。近代以来，惟喻嘉言始补《燥气论》，其方用甘润微寒。叶氏亦有燥气化火之论，其方用辛凉甘润。乃《素问》所谓燥化于天，热反胜之，治以辛凉，佐以苦甘法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十一、暑湿秽合邪
  • 当前页：四十二、秋燥证治
  • 下一页：四十三、秋燥证治论
<<< 返回本书目录
  1. 秋燥条辨十一条《六因条辨》
  2. 秋子梨【中药大全】
  3. 秋燥门方《医门法律》
  4. 蚯疽草【中药大全】
  5. 秋燥论《医门法律》
  6. 蚯蚓《本草纲目》完整版
  7. 秋燥辨论《六因条辨》
  8. 蚯蚓《本草崇原》
  9. 秋燥【疾病大全】
  10. 蚯蚓《雷公炮炙论》
  11. 秋燥《校注医醇剩义》
  12. 蚯蚓《本草纲目》图文版
  13. 秋燥《温病条辨》
  14. 蚯蚓【中药大全】
  15. 秋燥《温病条辨》
  16. 蚯蚓白糖浸液【方剂大全】
  17. 秋燥《温病条辨》
  18. 蚯蚓泥《本草纲目》完整版
  19. 秋燥《回春录》
  20. 蚯蚓泥《本草纲目》图文版
  21. 秋疫《儿科萃精》
  22. 蚯蚓散【方剂大全】
  23. 秋温外热中寒证《余无言医案》
  24. 蚯蚓伤《医宗金鉴》
  25. 秋温兼伏气化热《医学衷中参西录》
  26. 蚯蚓咬伤门主论《疡医大全》
  27. 秋温昏谵腹满证《余无言医案》
  28. 楸《本草纲目》完整版
  29. 秋温恶候叠见证《余无言医案》
  30. 楸《本草纲目》图文版
  1. 秋燥证治《温病正宗》
  2. 秋燥条辨十一条《六因条辨》
  3. 秋燥证治论《温病正宗》
  4. 秋燥门方《医门法律》
  5. 蚯蚓《神农本草经》
  6. 秋燥论《医门法律》
  7. 蚯蚓《本草纲目》
  8. 秋燥辨论《六因条辨》
  9. 蚯蚓《雷公炮炙论》
  10. 秋燥《校注医醇剩义》
  11. 蚯蚓《吴普本草》
  12. 秋燥《时病论》
  13. 蚯蚓《本草求真》
  14. 秋燥《回春录》
  15. 蚯蚓《本经逢原》
  16. 秋燥《温病条辨》
  17. 蚯蚓《得配本草》
  18. 秋燥《温病条辨》
  19. 蚯蚓《中药学》
  20. 秋燥《温病条辨》
  21. 蚯蚓《本草崇原》
  22. 秋燥《临证指南医案》
  23. 蚯蚓《本草撮要》
  24. 秋燥《医述》
  25. 蚯蚓《外科全生集》
  26. 秋燥《中医词典》
  27. 蚯蚓毒《奇效简便良方》
  28. 秋燥《时病论歌括新编》
  29. 蚯蚓粪《本草易读》
  30. 秋燥《中医名词词典》
  31. 蚯蚓粪《外科全生集》


秋燥证治论_《温病正宗》_中医医论_【岐黄之术】

四十三、秋燥证治论
在线购买《温病正宗》正版书籍

四十三、秋燥证治论

  • 上一页
  • 目录
  • 相关
  • 下一页

春月地气动而湿胜，故春分以后，风湿暑湿之证多；秋月天气肃而燥胜，故秋分以后，风燥凉燥之证多；若天气晴暖，秋阳以曝，温燥之证反多于凉燥。前哲沈氏目南，谓《性理大全》燥属次寒，感其气者，遵《内经》燥淫所胜，平以苦温，佐以辛甘之法，主用香苏散（香附、紫苏、陈皮、甘草）加味，此治秋伤凉燥之方法也。

喻氏嘉言，谓《生气通天论》，秋伤于燥，上逆而咳，发为痿厥。燥病之要，一言而终，即诸气 郁，皆属于肺，诸痿喘呕，皆属于上，二条指燥病言明甚，更多属于肺之燥。至左 胁痛、不能转侧、嗌干面尘、身无膏泽、足外反热、腰痛、筋挛、惊骇、丈夫 疝、妇人少腹痛、目眯 疮、则又燥病之本于肝而散见不一者也，而要皆秋伤于燥之征也。

故治秋燥病，须分肺肝二脏，遵《内经》燥化于天，热反胜之之旨，一以甘寒为主，发明《内经》燥者润之之法，自制清燥救肺汤，用桑叶、石膏、甘草、人参、胡麻仁、真阿胶、麦门冬、杏仁、枇杷叶。痰多加贝母、栝蒌；血枯加生地黄；热甚加犀角、羚羊角、或牛黄。随证加药。此治秋伤温燥之方法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十二、秋燥证治
  • 当前页：四十三、秋燥证治论
  • 下一页：四十四、新感秋燥说
<<< 返回本书目录
  1. 秋燥条辨十一条《六因条辨》
  2. 秋子梨【中药大全】
  3. 秋燥门方《医门法律》
  4. 蚯疽草【中药大全】
  5. 秋燥论《医门法律》
  6. 蚯蚓《本草纲目》完整版
  7. 秋燥辨论《六因条辨》
  8. 蚯蚓《本草崇原》
  9. 秋燥【疾病大全】
  10. 蚯蚓《雷公炮炙论》
  11. 秋燥《校注医醇剩义》
  12. 蚯蚓《本草纲目》图文版
  13. 秋燥《温病条辨》
  14. 蚯蚓【中药大全】
  15. 秋燥《温病条辨》
  16. 蚯蚓白糖浸液【方剂大全】
  17. 秋燥《温病条辨》
  18. 蚯蚓泥《本草纲目》完整版
  19. 秋燥《回春录》
  20. 蚯蚓泥《本草纲目》图文版
  21. 秋疫《儿科萃精》
  22. 蚯蚓散【方剂大全】
  23. 秋温外热中寒证《余无言医案》
  24. 蚯蚓伤《医宗金鉴》
  25. 秋温兼伏气化热《医学衷中参西录》
  26. 蚯蚓咬伤门主论《疡医大全》
  27. 秋温昏谵腹满证《余无言医案》
  28. 楸《本草纲目》完整版
  29. 秋温恶候叠见证《余无言医案》
  30. 楸《本草纲目》图文版
  1. 秋燥证治论《温病正宗》
  2. 秋燥证治《温病正宗》
  3. 蚯蚓《神农本草经》
  4. 秋燥条辨十一条《六因条辨》
  5. 蚯蚓《本草纲目》
  6. 秋燥门方《医门法律》
  7. 蚯蚓《雷公炮炙论》
  8. 秋燥论《医门法律》
  9. 蚯蚓《吴普本草》
  10. 秋燥辨论《六因条辨》
  11. 蚯蚓《本草求真》
  12. 秋燥《校注医醇剩义》
  13. 蚯蚓《本经逢原》
  14. 秋燥《时病论》
  15. 蚯蚓《得配本草》
  16. 秋燥《回春录》
  17. 蚯蚓《中药学》
  18. 秋燥《温病条辨》
  19. 蚯蚓《本草崇原》
  20. 秋燥《温病条辨》
  21. 蚯蚓《本草撮要》
  22. 秋燥《温病条辨》
  23. 蚯蚓《外科全生集》
  24. 秋燥《临证指南医案》
  25. 蚯蚓毒《奇效简便良方》
  26. 秋燥《医述》
  27. 蚯蚓粪《本草易读》
  28. 秋燥《中医词典》
  29. 蚯蚓粪《外科全生集》
  30. 秋燥《时病论歌括新编》
  31. 蚯蚓候《诸病源候论》


新感秋燥说_《温病正宗》_中医医论_【岐黄之术】

四十四、新感秋燥说
在线购买《温病正宗》正版书籍

四十四、新感秋燥说

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治燥病，先辨凉温。王孟英曰∶以五气而论，则燥为凉邪，阴凝则燥，乃其本气。但秋承夏后，火之余炎未息，若火既就之，阴竭则燥，是其标气。治分温润凉润二法。费晋卿曰∶燥者干也，对湿言之也。立秋以后，湿气去而燥气来，初秋尚热，则燥而热，深秋既凉，则燥而凉，以燥为全体，而以热与凉为之用，兼此二义，方见燥字圆相，法当清润温润。

次辨虚实。叶香岩曰∶秋燥一证，颇似春月风温。温自上受，燥自上伤，均是肺先受病。但春月为病，犹是冬令固密之余，秋令感伤，恰值夏月发泄之后，其体质之虚实不同。初起治肺为急，当以辛凉甘润之方，气燥自平而愈。若果有暴凉外束，只宜葱豉汤（葱白、香豉，服时加童便）加杏仁、苏梗、前胡、桔梗之属。延绵日久，病必入血分，须审体质证候。总之，上燥治气，下燥治血，慎勿用苦燥劫烁胃汁也。

又次辨燥湿，石芾南曰∶病有燥湿；药有润燥。病有风燥、凉燥、暑燥、燥火、燥郁夹湿之分；药有辛润、温润、清润、咸润、润燥兼施之别。燥邪初伤肺气，气为邪阻，不能布津外通毛窍，故身无汗，寒热疼痛；又不能布津上濡清窍，下润胃肠，故口干、舌燥、喉痒、干咳、胸闷、气逆、二便不调。治者当辨燥湿二气，孰轻孰重；所兼何邪，如兼风、兼寒、兼伏暑之类；所化何邪，如化火、未化火之分；所夹何邪，如夹水、夹痰、夹食、夹内伤之类；对病发药，使之开通。开是由肺外达皮毛，与升散之直向上行者不同；通是由肺下达胃肠，通润通利，皆谓之通，非专指攻下言。

虽然，燥病夹湿，用药最要灵活。专润燥，须防其滞湿；专渗湿，须防其益燥。必先诘其已往，以治其现下；治其现下，须顾其将来。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十三、秋燥证治论
  • 当前页：四十四、新感秋燥说
  • 下一页：一、辨脉提纲
<<< 返回本书目录
  1. 新方数则《周慎斋遗书》
  2. 新后儿出血的急救《现代院外急救手册》
  3. 新方桂枝汤【方剂大全】
  4. 新汲水《本草纲目》完整版
  5. 新方八略引《景岳全书》
  6. 新忌傍通《针灸聚英》
  7. 新法半夏汤【方剂大全】
  8. 新忌旁通不宜灸《普济方·针灸》
  9. 新定拯阳理劳汤【方剂大全】
  10. 新加甘露饮【方剂大全】
  11. 新定薏仁汤【方剂大全】
  12. 新加黄龙汤【方剂大全】
  13. 新定枇杷叶饮【方剂大全】
  14. 新加翘荷汤【方剂大全】
  15. 新定刮痧法《松峰说疫》
  16. 新加桃仁承气汤【方剂大全】
  17. 新雕百一选方序《是斋百一选方》
  18. 新疆出血热【疾病大全】
  19. 新陈代谢旺盛【疾病症状】
  20. 新疆出血热病毒《医学微生物学》
  21. 新陈代谢低下【疾病症状】
  22. 新疆藁本【中药大全】
  23. 新产危急医方《胎产指南》
  24. 新疆喀什地区上消化道疾病中幽门螺杆菌感染情况《中国幽门螺杆菌研究》
  25. 新产十九危症医方《胎产指南》
  26. 新疆藜芦【中药大全】
  27. 新产生死候歌《脉诀乳海》
  28. 新疆木通【中药大全】
  29. 新产生死歌《脉诀刊误》
  30. 新疆羌活【中药大全】
  1. 新感秋燥说《温病正宗》
  2. 新感《中医词典》
  3. 新感温病《中医名词词典》
  4. 新感《中医名词词典》
  5. 新感瘟病《中医词典》
  6. 新妇疮候《诸病源候论》
  7. 新后儿出血的急救《现代院外急救手册》
  8. 新方数则《周慎斋遗书》
  9. 新会皮《药性切用》
  10. 新方八略引《景岳全书》
  11. 新婚逆意《古今医统大全》
  12. 新法半夏汤《是斋百一选方》
  13. 新忌傍通《针灸聚英》
  14. 新法半夏汤《太平惠民和剂局方》
  15. 新忌旁通不宜灸《普济方·针灸》
  16. 新法半夏汤《太平惠民和剂局方》
  17. 新加汤《圆运动的古中医学》
  18. 新法半夏汤《太平惠民和剂局方》
  19. 新加汤证十　太阳八十《伤寒悬解》
  20. 新发现的内生致热原《病理生理学》
  21. 新加香薷饮《时病论歌括新编》
  22. 新都穴《手穴手纹诊治》
  23. 新建《中医词典》
  24. 新定刮痧法《松峰说疫》
  25. 新疆出血热病毒《医学微生物学》
  26. 新雕百一选方序《是斋百一选方》
  27. 新疆喀什地区上消化道疾病中幽门螺杆菌感染情况《中国幽门螺杆菌研究》
  28. 新的药物转运《医院药学》
  29. 新疆幽门螺杆菌感染特点《中国幽门螺杆菌研究》
  30. 新产治法《傅青主女科》
  31. 新绛《长沙药解》


辨脉提纲_《温病正宗》_中医医论_【岐黄之术】

一、辨脉提纲
在线购买《温病正宗》正版书籍

一、辨脉提纲

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮紧恶寒，谓之伤寒；脉数寒少热多，谓之温病；脉缓恶风，谓之伤风；脉盛壮热，谓之热病；脉虚身热，谓之伤暑。医者不可不辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十四、新感秋燥说
  • 当前页：一、辨脉提纲
  • 下一页：二、温病辨脉
<<< 返回本书目录
  1. 辨脉太过不及中外异病《灵素节注类编》
  2. 辨脉无根《诊脉三十二辨》
  3. 辨脉平病死旺之象《灵素节注类编》
  4. 辨脉形及变化所主病证法《全生指迷方》
  5. 辨脉论《伤寒大白》
  6. 辨脉阴阳大法《脉经》
  7. 辨脉法-胎产须知 《古今医统大全》
  8. 辨脉阴阳四时逆从病状《灵素节注类编》
  9. 辨脉法篇《医宗金鉴》
  10. 辨脉有亢制《诊脉三十二辨》
  11. 辨脉法《银海指南》
  12. 辨梅核气喉喑论《疡科心得集》
  13. 辨脉法《伤寒论》
  14. 辨面色论《重楼玉钥》
  15. 辨脉法《白喉全生集》
  16. 辨明伤寒时疫《温疫论》
  17. 辨脉不见《诊脉三十二辨》
  18. 辨木舌舌衄论《疡科心得集》
  19. 辨脉病生死《灵素节注类编》
  20. 辨耐修药表并药忌《白喉条辨》
  21. 辨脉《医述》
  22. 辨男女脉法《女科秘要》
  23. 辨脉《温病正宗》
  24. 辨男女脉异《诊脉三十二辨》
  25. 辨脉《内外伤辨》
  26. 辨囊痈悬痈论《疡科心得集》
  27. 辨脉《白喉条辨》
  28. 辨脑疽对口论《疡科心得集》
  29. 辨瘰瘿瘤论《疡科心得集》
  30. 辨内伤寒认作瘟疫《松峰说疫》
  1. 辨脉提纲《温病正宗》
  2. 辨脉太过不及中外异病《灵素节注类编》
  3. 辨脉无根《诊脉三十二辨》
  4. 辨脉平病死旺之象《灵素节注类编》
  5. 辨脉形及变化所主病证法《全生指迷方》
  6. 辨脉论《伤寒大白》
  7. 辨脉阴阳大法《脉经》
  8. 辨脉法正误《医宗金鉴》
  9. 辨脉阴阳四时逆从病状《灵素节注类编》
  10. 辨脉法篇《医宗金鉴》
  11. 辨脉有亢制《诊脉三十二辨》
  12. 辨脉法（胎产须知）《古今医统大全》
  13. 辨毛发《医学摘粹》
  14. 辨脉法《伤寒论》
  15. 辨梅核气喉喑论《疡科心得集》
  16. 辨脉法《银海指南》
  17. 辨面色论《重楼玉钥》
  18. 辨脉法《白喉全生集》
  19. 辨明伤寒时疫《温疫论》
  20. 辨脉不见《诊脉三十二辨》
  21. 辨明致妄之由（易去惊字）《幼幼集成》
  22. 辨脉病生死《灵素节注类编》
  23. 辨木舌舌衄论《疡科心得集》
  24. 辨脉《医述》
  25. 辨目色《医学摘粹》
  26. 辨脉《内外伤辨》
  27. 辨耐修药表并药忌《白喉条辨》
  28. 辨脉《白喉条辨》
  29. 辨男女脉法《女科秘要》
  30. 辨络色《医学摘粹》
  31. 辨男女脉异《诊脉三十二辨》


温病辨脉_《温病正宗》_中医医论_【岐黄之术】

二、温病辨脉
在线购买《温病正宗》正版书籍

二、温病辨脉

  • 上一页
  • 目录
  • 相关
  • 下一页

凡温病脉，不浮不沉，中按洪长滑数，右手反盛于左手，总由怫热郁滞，脉结于中故也。若左手脉盛，或浮而紧，自是感冒风寒之病，非温病也。

凡温病脉，怫热在中，多见于肌肉之分，而不甚浮。若热郁少阴，则脉沉伏欲绝，非阴脉也，阳邪闭脉也。

凡伤寒自外之内，从气分入，始病发热恶寒，一二日不作烦渴，脉多浮紧，不传三阴，脉不见沉；温病由内达外，从血分出，始病不恶寒，而发热，一热即口燥咽干而渴，（杨如候曰∶此论伏气。若外感温病，亦有微恶寒者。）脉多洪滑，甚则沉伏，此发表清里之所以异也。

凡浮诊中诊，浮大有力，浮长有力，伤寒得此脉，自当发汗，此麻黄、桂枝证也；温病始发，虽有此脉，切不可发汗，乃白虎、泻心证也。死生关头，全于此分。

凡温病内外有热，其脉沉伏，不洪不数，但指下沉伏而小急，断不可误为虚寒。若以辛温之药治之，反益其热也。

所以伤寒多从脉，温病多从证，盖伤寒风寒外入，循经传也，温病怫热内炽，溢于经也。

凡伤寒始本太阳，发热 头痛，而脉反沉者，虽曰太阳，实见少阴之脉，故用四逆汤温之。若温病始发，未尝不发热 头痛，而见脉沉涩而小急，此伏热之毒滞于少阴，不能发出阳分。所以身大热而四肢不热者，此名厥，正杂气怫郁，火邪闭脉而伏也。急以咸寒大苦之味，大清大泻之。断不可误为伤寒太阳始病、反见少阴脉沉而用四逆汤温之。温之则坏事矣。又不可误为伤寒阳厥、慎不可下而用四逆散和之。和之则病甚也。盖热郁亢闭，阳气不能交接于四肢，故脉沉而涩，甚至六脉俱绝，此脉厥也；手足厥冷，甚至通身冰凉，此体厥也。即仲景所谓阳厥，厥浅热亦浅、厥深热亦深是也。

下之断不可迟。非见真守定、通权达变者，不足以语此。（吴锡璜曰∶王士雄说∶谓沉细之脉，亦有因热邪闭塞使然，形症实者，下之可生，未可概以阴脉见而断其必死。凡热邪壅遏，脉多细实迟涩，按证清解，自形滑数，不比内伤病服凉药而脉加数为虚也。又马元仪谓∶三阳症亦有脉微弱不起者，以邪热抑遏，不得外达，待清其热，则脉自起，勿谓阳衰脉微也。二公论脉，与栗山前说均合，乃经验日久，确切不易之理解，为医者当切记之。）

凡温病脉，中诊洪长滑数者轻，重则脉沉，甚则闭绝。此辨温病与伤寒脉浮脉沉异治之要诀也。

凡温病脉，洪长滑数兼缓者易治，兼弦者难治。

凡温病脉，沉涩小急，四肢厥逆，通身如冰者危。

凡温病脉，两手闭绝，或一手闭绝者危。

凡温病脉，沉涩而微，状如屋漏者死。

凡温病脉，浮大而散，状若釜沸者死。

按伤寒、温病，必须诊脉施治。有脉与证相应者，则易于识别；若脉与证不相应，却宜审察缓急，或该从脉，或该从证，务要脉证两得。即如表证脉不浮者，可汗而解；里证脉不沉者，可下而解。以邪气微，不能牵引抑郁正气，故脉不应。下利脉实，有病愈者，但得证减，复有实脉，乃天年脉也。又脉法之辨，以洪滑者，为阳为实，以微弱者，为阴为虚，不待问也。然仲景曰∶若脉浮大者，气实血虚也；《内经》曰∶脉大四倍以上，为关格。皆为真虚；陶氏曰∶不论浮沉大小，但指下无力，重按全无，便是阴脉。此洪滑之未必尽为阳也实也。景岳曰∶其脉如有如无，附骨乃见，沉微细脱，乃阴阳潜伏闭塞之候；陶氏曰∶凡内外有热，其脉沉伏，不洪不滑，指下沉涩而小急，是为伏热。此微弱之未必尽为阴也虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、辨脉提纲
  • 当前页：二、温病辨脉
  • 下一页：三、热病辨脉
<<< 返回本书目录
  1. 温病辨《增订叶评伤暑全书》
  2. 温病辩《伤寒六书》
  3. 温病本气篇导言《圆运动的古中医学》
  4. 温病出疹之关系《圆运动的古中医学》
  5. 温病（一）《医学衷中参西录》
  6. 温病大纲《温热论》
  7. 温病（二）《医学衷中参西录》
  8. 温病的坏病《圆运动的古中医学》
  9. 温病《止园医话》
  10. 温病的意义《圆运动的古中医学》
  11. 温病《幼幼新书》
  12. 温病发斑方《外台秘要》
  13. 温病《医学纲目》
  14. 温病反常《医门补要》
  15. 温病《续名医类案》
  16. 温病方论《温热暑疫全书》
  17. 温病《推求师意》
  18. 温病方五道《温热暑疫全书》
  19. 温病《推拿抉微》
  20. 温病风温温疫湿温温毒温疟之异《医学读书记》
  21. 温病《伤寒悬解》
  22. 温病根原《四圣悬枢》
  23. 温病《伤寒大白》
  24. 温病汗下之过《圆运动的古中医学》
  25. 温病《金匮钩玄》
  26. 温病哕方《外台秘要》
  27. 温孛《本草纲目》完整版
  28. 温病忌发汗何以温病非得汗不解《圆运动的古中医学》
  29. 温胞散【方剂大全】
  30. 温病兼冲气上冲《医学衷中参西录》
  1. 温病辨脉《温病正宗》
  2. 温病辨《增订叶评伤暑全书》
  3. 温病辩《伤寒六书》
  4. 温病变成黄候《诸病源候论》
  5. 温病瘥后诸病候《诸病源候论》
  6. 温病鼻衄候《诸病源候论》
  7. 温病出疹之关系《圆运动的古中医学》
  8. 温病本气篇导言《圆运动的古中医学》
  9. 温病大便不通候《诸病源候论》
  10. 温病八日候《诸病源候论》
  11. 温病大纲《温热论》
  12. 温病、热病《伤寒心法要诀》
  13. 温病的坏病《圆运动的古中医学》
  14. 温病（一）《医学衷中参西录》
  15. 温病的意义《圆运动的古中医学》
  16. 温病（伤寒门 下）《古今医统大全》
  17. 温病毒攻眼候《诸病源候论》
  18. 温病（二）《医学衷中参西录》
  19. 温病二日候《诸病源候论》
  20. 温病　一章《伤寒悬解》
  21. 温病发斑方七首《外台秘要》
  22. 温病《金匮钩玄》
  23. 温病发斑候《诸病源候论》
  24. 温病《幼科心法要诀》
  25. 温病发斑治法（小儿证附）《伤寒总病论》
  26. 温病《友渔斋医话》
  27. 温病烦候《诸病源候论》
  28. 温病《时病论》
  29. 温病反常《医门补要》
  30. 温病《推拿抉微》
  31. 温病方论《温热暑疫全书》


热病辨脉_《温病正宗》_中医医论_【岐黄之术】

三、热病辨脉
在线购买《温病正宗》正版书籍

三、热病辨脉

  • 上一页
  • 目录
  • 相关
  • 下一页

热病之脉，亦随其经而取之。发于太阳脉浮紧，发于阳明脉浮长，发于少阳脉弦数。大率发于三阳者多，发于三阴者少，亦有所因也。（治根据温病条下。若表邪传进三阴者，治法与伤寒条内下证同。若脉沉小足冷者，亦发于阴，则难治也。）

大抵热病比温病尤加热也，脉得洪大有力，或滑数有力，乃为病脉相应，谓之可治；若细小无力，谓之难医。（人虚脉弱者，主扶元气，兼解邪热，不可峻攻。）治表证在者，治例与温病同。若夹暑、夹内伤生冷、饮食停滞，随证施治之。中暑与热病外证相似，但热病者脉盛，中暑者脉虚，以此别之。《甲乙经》云∶脉盛身寒，得之伤寒；脉虚身热，得之伤暑。盖寒伤形而不伤气，所以脉盛；热伤气而不伤形，所以脉虚。（此辨暑、热，有暴感、伏气，而脉之盛虚异焉。）暑、 皆脉虚，面垢自汗烦渴。静而热伤心脾为中暑，与夏热病相似，但热病脉洪紧，中暑脉细数而沉。动而热伤太阳为中 ，脉浮似夏伤风，但汗出恶风，身热而不渴者，伤风也。身热而渴者，中 也。（后人所谓中暑，多指夏月阴证而言。）夏月有四证∶伤寒伤风，脉证互见；中暑热病，疑似难明。若脉紧恶寒，谓之伤寒；脉缓恶风，谓之伤风；脉盛壮热，谓之热病；脉虚身热，谓之伤暑。以此别之也。

热病一二日，泻利腹满热甚者死。

三四日，目昏谵语，热甚脉小者死。

五六日，舌本焦黑，燥渴者死。

七八日，衄血吐血下血，燥热脉大者死。

八九日，发痉兼昏沉者死。

凡热病脉，促、结、伏、沉、小，皆难治。热不得汗，脉躁急，亦难治。已得汗，而热反盛，脉躁急者死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、温病辨脉
  • 当前页：三、热病辨脉
  • 下一页：四、暑病辨脉
<<< 返回本书目录
  1. 热病【方剂主治】
  2. 热病发癍疹证《余无言医案》
  3. 热病《幼幼新书》
  4. 热病烦渴【中药主治】
  5. 热病《医宗金鉴》
  6. 热病方论《温热暑疫全书》
  7. 热病《续名医类案》
  8. 热病方四道《温热暑疫全书》
  9. 热病《普济方·针灸》
  10. 热病夹食重证《余无言医案》
  11. 热病《女科秘旨》
  12. 热病灸刺法论《普济方·针灸》
  13. 热病《内经评文》
  14. 热病决《黄帝内经太素》
  15. 热病《灵素节注类编》
  16. 热病脉损日死证《脉经》
  17. 热病《灵枢悬解》
  18. 热病脉证并治《伤寒杂病论》
  19. 热病《灸法秘传》
  20. 热病-伤寒门（下）《古今医统大全》
  21. 热病《黄帝内经·灵枢》
  22. 热病神昏发厥证《余无言医案》
  23. 热病《备急千金要方》
  24. 热病生死期日证《脉经》
  25. 热痹【疾病大全】
  26. 热病十逆死证《脉经》
  27. 热痹《圣济总录》
  28. 热病说《黄帝内经太素》
  29. 热·暑·燥《周慎斋遗书》
  30. 热病死生候《伤寒总病论》
  1. 热病辨脉《温病正宗》
  2. 热病斑疮候《诸病源候论》
  3. 热病疮候《诸病源候论》
  4. 热病八九日以上候《诸病源候论》
  5. 热病大便不通候《诸病源候论》
  6. 热病（伤寒门 下）《古今医统大全》
  7. 热病毒攻手足候《诸病源候论》
  8. 热病《灸法秘传》
  9. 热病毒攻眼候《诸病源候论》
  10. 热病《幼科心法要诀》
  11. 热病二日候《诸病源候论》
  12. 热病《温病正宗》
  13. 热病发癍疹证《余无言医案》
  14. 热病《内经评文》
  15. 热病烦候《诸病源候论》
  16. 热病《时病论》
  17. 热病方论《温热暑疫全书》
  18. 热病《灵素节注类编》
  19. 热病方四道《温热暑疫全书》
  20. 热病《普济方·针灸》
  21. 热病防损胎《评注产科心法》
  22. 热病《续名医类案》
  23. 热病后沉滞候《诸病源候论》
  24. 热病《幼幼新书》
  25. 热病候《诸病源候论》
  26. 热病《医宗金鉴》
  27. 热病候《诸病源候论》
  28. 热病《女科秘旨》
  29. 热病哕候《诸病源候论》
  30. 热病《备急千金要方》
  31. 热病夹食重证《余无言医案》


暑病辨脉_《温病正宗》_中医医论_【岐黄之术】

四、暑病辨脉
在线购买《温病正宗》正版书籍

四、暑病辨脉

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景曰∶伤暑脉虚。又曰∶脉虚身热，得之伤暑。《脉诀》曰∶暑伤于气，所以脉虚，弦细芤迟，体状无余。《三因》曰∶中暑之脉，阳弱阴虚，微迟似芤。《本事》曰∶暑脉弦细芤迟。何也？盖寒伤形，热伤气，气伤则气消，而脉虚弱，所以弦细芤迟。皆虚脉也。《正传》曰∶暑脉虚而微弱，或浮大而散，或隐而不见。夫微弱隐伏，皆虚类也。《活人书》曰∶中暑与热病相似，但热病脉盛，中暑脉虚，以此辨之。张凤逵曰∶（《脉理论》）刘复真云∶暑脉虚而微弱，按之无力，又脉来隐伏，弦细芤迟，皆暑脉也。脉虚身热，得之伤暑。中 脉虚而微者是也。寒病传经，故脉日变；温热不传经，故不变。寒病浮洪有力易治，芤细无力难治，无脉不治；温热不然。温有一二部无脉者，暑热有三四部无脉者，被火所逼而伏，非绝无也，于病无妨，攻之亦易，照经用辛寒，火散脉起病愈矣。盖温热病发，在一二经，始终在此，更不传递别经者，其一二经或洪数，则别经弱且伏，根据经络调之，伏者起，洪者平，乃愈征也。（鳌按∶此篇言热病，即指暑病而言，非谓伏寒夏发之热病也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、热病辨脉
  • 当前页：四、暑病辨脉
  • 下一页：五、湿病辨脉
<<< 返回本书目录
  1. 暑病《圆运动的古中医学》
  2. 暑病的中医食疗《老年食养食疗》
  3. 暑病《圆运动的古中医学》
  4. 暑病方二道《温热暑疫全书》
  5. 暑病《明医杂着》
  6. 暑病方论《温热暑疫全书》
  7. 暑（参绪论暑证）《张氏医通》
  8. 暑病论《伤寒总病论》
  9. 暑《杂病治例》
  10. 暑病论《温热暑疫全书》
  11. 暑《医学真传》
  12. 暑病有宜用参者论《市隐庐医学杂着》
  13. 暑《医述》
  14. 暑病章《医学妙谛》
  15. 暑《叶天士医案精华》
  16. 暑疮《温热暑疫全书》
  17. 暑《也是山人医案》
  18. 暑痘门主论《疡医大全》
  19. 暑《续名医类案》
  20. 暑风《丹溪治法心要》
  21. 暑《续名医类案》
  22. 暑风《金匮钩玄》
  23. 暑《推求师意》
  24. 暑风《冷庐医话》
  25. 暑《食鉴本草》
  26. 暑风《凌临灵方》
  27. 暑《邵兰荪医案》
  28. 暑风《推求师意》
  29. 暑《儒门事亲》
  30. 暑风《温热暑疫全书》
  1. 暑病辨脉《温病正宗》
  2. 暑病《温病正宗》
  3. 暑病表证《伤寒总病论》
  4. 暑病《明医杂着》
  5. 暑病的中医食疗《老年食养食疗》
  6. 暑病《中医词典》
  7. 暑病方二道《温热暑疫全书》
  8. 暑病《圆运动的古中医学》
  9. 暑病方论《温热暑疫全书》
  10. 暑病《中医名词词典》
  11. 暑病论《伤寒总病论》
  12. 暑：第十四五苓散合天水散《河间伤寒心要》
  13. 暑病论《温热暑疫全书》
  14. 暑（参绪论暑证）《张氏医通》
  15. 暑病续法《医学纲目》
  16. 暑《陈氏幼科秘诀》
  17. 暑病有宜用参者论《市隐庐医学杂着》
  18. 暑《金匮钩玄》
  19. 暑病章《医学妙谛》
  20. 暑《也是山人医案》
  21. 暑病治例《仁斋直指方论（附补遗）》
  22. 暑《医学真传》
  23. 暑搏血崩《中医词典》
  24. 暑《眉寿堂方案选存》
  25. 暑产《中医词典》
  26. 暑《叶天士医案精华》
  27. 暑喘《中医词典》
  28. 暑《邵兰荪医案》
  29. 暑疮《温热暑疫全书》
  30. 暑《银海指南》
  31. 暑痘门主方《疡医大全》


湿病辨脉_《温病正宗》_中医医论_【岐黄之术】

五、湿病辨脉
在线购买《温病正宗》正版书籍

五、湿病辨脉

  • 上一页
  • 目录
  • 相关
  • 下一页

脉沉而缓，沉而细，微缓者，皆中湿。脉浮风湿；脉浮虚而涩者，寒湿；脉来滑疾，身热、烦喘、胸满、口燥、发黄者，湿热；脉洪而缓，阴阳两虚，湿热自甚；脉洪而动，湿热为痛也；脉浮而缓，湿在表也；脉沉而缓，湿在里也；

或弦而缓，或缓而浮，皆风湿相搏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、暑病辨脉
  • 当前页：五、湿病辨脉
  • 下一页：六、燥病辨脉
<<< 返回本书目录
  1. 湿病《时方妙用》
  2. 湿病方《圆运动的古中医学》
  3. 湿病《伤寒悬解》
  4. 湿病根原《四圣心源》
  5. 湿痹【中药主治】
  6. 湿病脉证《高注金匮要略》
  7. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  8. 湿病脉证《金匮玉函要略述义》
  9. 湿（湿热）《张氏医通》
  10. 湿病脉证并治《伤寒杂病论》
  11. 湿《周慎斋遗书》
  12. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  13. 湿《杂病治例》
  14. 湿病十八条《仲景伤寒补亡论》
  15. 湿《医学传灯》
  16. 湿病诸候《巢氏病源补养宣导法》
  17. 湿《医述》
  18. 湿病诸候（凡三论）《诸病源候论》
  19. 湿《叶天士医案精华》
  20. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  21. 湿《也是山人医案》
  22. 湿疮《中医外科学》
  23. 湿《续名医类案》
  24. 湿疮【中药主治】
  25. 湿《推求师意》
  26. 湿胆汤【方剂大全】
  27. 湿《食鉴本草》
  28. 湿毒疮《外科启玄》
  29. 湿《圣济总录》
  30. 湿毒疮【疾病大全】
  1. 湿病辨脉《温病正宗》
  2. 湿病八《金匮悬解》
  3. 湿病的预报《中医疾病预测》
  4. 湿病八《伤寒悬解》
  5. 湿病二《伤寒悬解》
  6. 湿病　九章《伤寒悬解》
  7. 湿病二《金匮悬解》
  8. 湿病《时方妙用》
  9. 湿病根原《四圣心源》
  10. 湿病《中医名词词典》
  11. 湿病九《伤寒悬解》
  12. 湿变《中医词典》
  13. 湿病九《金匮悬解》
  14. 湿痹注候《诸病源候论》
  15. 湿病六《伤寒悬解》
  16. 湿痹腰脊《千金翼方》
  17. 湿病六《金匮悬解》
  18. 湿痹病《备急千金要方》
  19. 湿病脉证《高注金匮要略》
  20. 湿痹《症因脉治》
  21. 湿病脉证《金匮玉函要略述义》
  22. 湿痹《明医指掌》
  23. 湿病脉证并治《伤寒杂病论》
  24. 湿痹《儒门事亲》
  25. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  26. 湿痹《中医词典》
  27. 湿病七《伤寒悬解》
  28. 湿痹《中医名词词典》
  29. 湿病七《金匮悬解》
  30. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  31. 湿病三《伤寒悬解》


燥病辨脉_《温病正宗》_中医医论_【岐黄之术】

六、燥病辨脉
在线购买《温病正宗》正版书籍

六、燥病辨脉

  • 上一页
  • 目录
  • 相关
  • 下一页

脉紧而涩，（燥金主于收敛，其脉紧涩。）或浮而弦，或芤而虚。又脉弦风燥也。脉洪热燥也。脉缓土燥也。脉涩血燥也。脉迟寒燥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、湿病辨脉
  • 当前页：六、燥病辨脉
  • 下一页：一、春温
<<< 返回本书目录
  1. 燥病《眉寿堂方案选存》
  2. 燥肠丸【方剂大全】
  3. 燥【方剂主治】
  4. 燥剂《本草纲目》完整版
  5. 燥《张氏医通》
  6. 燥结《丹溪心法》
  7. 燥《杂病治例》
  8. 燥结《仁术便览》
  9. 燥《医学传灯》
  10. 燥结《医学入门》
  11. 燥《医述》
  12. 燥解《儿科萃精》
  13. 燥《也是山人医案》
  14. 燥金肺辛清针《儒门事亲》
  15. 燥《续名医类案》
  16. 燥金郁之病《儒门事亲》
  17. 燥《食鉴本草》
  18. 燥狂相【疾病症状】
  19. 燥《邵兰荪医案》
  20. 燥论《叶选医衡》
  21. 燥《儒门事亲》
  22. 燥门《儒门事亲》
  23. 燥《临证指南医案》
  24. 燥门《寿世青编》
  25. 燥《顾松园医镜》
  26. 燥门《张氏医通》
  27. 燥《本草求真》
  28. 燥门（儿科）《冯氏锦囊秘录》
  29. 噪声性耳聋（noise induced deafness）《耳鼻咽喉外科学》
  30. 燥门方（计方五条）《脉症治方》
  1. 燥病辨脉《温病正宗》
  2. 燥病《眉寿堂方案选存》
  3. 燥病的预报《中医疾病预测》
  4. 燥病《温病正宗》
  5. 燥疮候《诸病源候论》
  6. 燥（燥气）《中医名词词典》
  7. 燥毒《中医词典》
  8. 燥《也是山人医案》
  9. 燥瘑疮《中医词典》
  10. 燥《邵兰荪医案》
  11. 燥何以配金《思考中医》
  12. 燥《医学启源》
  13. 燥化阳明《中医词典》
  14. 燥《银海指南》
  15. 燥火《校注医醇剩义》
  16. 燥《儒门事亲》
  17. 燥火喘逆《中医词典》
  18. 燥《本草求真》
  19. 燥火喘逆《症因脉治》
  20. 燥《顾松园医镜》
  21. 燥火腹痛《中医词典》
  22. 燥《临证指南医案》
  23. 燥火腹痛《症因脉治》
  24. 燥《张氏医通》
  25. 燥火痢《中医词典》
  26. 燥《医述》
  27. 燥火呕吐《中医词典》
  28. 燥《续名医类案》
  29. 燥火呕吐《症因脉治》
  30. 燥《医学传灯》
  31. 燥火三消《中医词典》


春温_《温病正宗》_中医医论_【岐黄之术】

一、春温
在线购买《温病正宗》正版书籍

一、春温

  • 上一页
  • 目录
  • 相关
  • 下一页

雷少逸曰∶经谓冬伤于寒，春必病温，是训人有伏气之为病也。夫冬伤于寒，甚者即病，则为伤寒；微者即不病，其气伏藏于肌肤，或伏藏于少阴，至春阳气开泄，忽因外邪乘之，触动伏气乃发。又不因外邪而触发者，偶亦有之。其藏肌肤者，都是冬令劳苦动作汗出之人；其藏少阴者，都是冬不藏精肾脏内亏之辈。此即古人所谓最虚之处，便是容邪之处。何刘松峰、陈平伯诸公，皆谓并无伏气？悖经之罪。其可逭乎？

又曰∶尝读介宾之书，谓温病即伤寒。又可之书，谓温病即瘟疫。殊不知伤寒乃感冬时之寒邪，瘟疫仍感天地之厉气，较之伏气温病，大相径庭，岂可同日而语哉？推温病之原，究因冬受寒气，伏而不发，又化为热，必待来年春分之后，天令温暖，阳气弛张，伏气自内而动，一达于外，表里皆热也。其证口渴引饮，不恶寒而恶热，脉形愈按愈盛者是也。此病表无风寒，不宜辛散，切忌辛温辛凉之法。若误散之，则变证蜂起矣。如初起无汗者，只宜清凉透邪法；有汗者，清热保津法；如脉象洪大而数，壮热谵语，此热在三焦也，宜以清凉荡热法；倘脉沉实，而有口渴谵语，舌苔干燥，此热在胃腑也，宜用润下救津法。凡温病最戒辛温发汗，汗之则狂言脉躁，不可治也。然大热无汗则死；得汗后而反热，脉躁盛者亦死；又有大热，脉反细小，手足逆冷者亦死；或见痉搐昏乱，脉来促结沉代者皆死。医者不可不知。

程曦曰∶推松峰与平伯，皆谓并无伏气，有由来也，一执《云笈七藏》冬伤于汗之句，一执钱氏冬伤寒水之脏之文。

殊不知两家只顾一面文章，全罔顾春伤、夏伤、秋伤之训作何等解。思二先生天资高迈，亦受其蒙，不正其讹，反助其说，毋怪后之医者，统称暴感，恣用发散，羌、防、麻、桂，逼汗劫津，误人性命，固所不免，此不得不归咎于作俑之人也。

陈莲舫曰∶汗出则腠理疏，寒邪即因汗而入，则仍是冬伤于寒也，何必改寒为汗哉？

《金鉴》曰∶《内经》言热病皆伤寒之类也，非谓类乎伤寒，乃谓与伤寒同乎一类之病也。盖伤寒因伤时令之寒而得名也，温病热病亦随时而易其名耳。经曰∶冬伤于寒，则为病热。此实时而病者也。经曰∶冬伤于寒，春必病温。此过时而病者也。经曰∶凡病伤寒而成温者，先夏至为病温，后夏至为病暑。暑即热之谓也，此随时而病者也。是则秋分以前，皆得以热病名之；秋分以后，皆得以伤寒名之矣。此轩岐、仲景立伤寒、温病、热病之名义也。《经》又云∶藏于精者，春不病温，此明过时不病之原也；经曰∶冬不藏精，春必病温。此明过时必病之故也。于此可知伤寒为病，不在精之藏与不藏，而但有触犯即得为病，非若温病热病，藏精则不病，不藏精则必病也。但能藏精者，纵偶感于邪，或温或暑，其病自轻；不藏精者，虽微感其邪，或温或暑，其病必重，差为稍异耳。若专以冬不藏精，毫无外感，为少阴本病，热从内生，则悖仲景温病之旨矣。仲景论中，但言太阳初病，发热而渴，不恶寒者，为温病，辨其非伤寒，非谓太阳之寒不由表入，竟从少阴之热内生为病也。

又曰∶所谓伏气之病，即四时令气正病，非四时不正之邪，与非常异气之疫邪也。所为伏气者，如感冬令之风寒，其重者伤于营卫，实时而发者，名为中风、伤寒是也；其感之轻者，伏藏于肌肤，过时而发，名为温病是也。故时气伏气之为病，二者不可不辨焉。

杨如侯曰∶仲景着《伤寒论》，提出温病与风寒鼎峙而立，实三大纲也。细玩仲景文法，已于伤寒中风之外，示人以辨别温病之法。曰发热，是指明邪在肌肉也；曰不恶寒，是指明邪不在皮毛也；曰口渴，即是指明热自内发。因冬月感寒不即病，至春变而为温，既变以后，寒已化热，不得复言为寒矣。仲景因自解之曰此为温病。凡是热由内发者，皆以为温病三字括之矣。此温热之真面目，不由外至者也。就仲景文法细玩之，已将温病之来历露出，而其示人以异于伤寒中风之处，皆在言外。

周禹载曰∶温病无阴阳之分，故病惟有阳而无阴，药必用寒而远热。

柯韵伯曰∶凡病伤寒而成温者，虽由于冬时之伤寒，而根实种于其人之郁火。

又曰∶肝胆为发温之源，阳明为成温之薮。

杨栗山曰∶风寒之邪，始中太阳者十八九；温病之邪，直行中道，而起阳明者十八九。

又曰∶伤寒自表传里，里证皆表证侵入于内也；温病由里达表，表证皆里证浮越于外也。又曰∶温病与伤寒，虽曰不同，而或清或攻，后一节治法，原无大异；惟初病散表，前一节治法，则有天渊之别。

又曰∶伤寒一发汗，而外邪即解；温病一发汗，而里邪愈炽。麻、桂、青龙，用治伤寒，未有不生者；用治温病，未有不死者。

□

雷少逸曰∶考诸大家论春温者，惟嘉言与远公，精且密矣。嘉言以冬伤于寒，春必病温，为一例；冬不藏精，春必病温，又为一例；既伤于寒，且不藏精，至春同时并发，又为一例。举此三例，以论温病，而详其治。远公所论，都是春月伤风之见证，分出三阳若何证治，三阴若何证治。观二家之论，可谓明如指掌。然宗嘉言，不合远公，宗远公，不合嘉言，反使后人无从执法。其实嘉言之论，遵经训分为三例，意在伏气；远公之论，皆系伤风见证，意在新感。总之，春温之病，因于冬受微寒，伏于肌肤而不即发；或因冬不藏精，伏于少阴而不即发；皆待来春加感外寒，触动伏气乃发焉。即《经》所谓冬伤于寒，春必病温，冬不藏精，春必病温是也。其初起之证，头身皆痛，寒热无汗，咳嗽 口渴，舌苔浮白，脉息举之有余，或弦或紧，寻之或滑或数，此宜辛温解表法为先；倘或舌苔化燥，或黄或焦，是温热已抵于胃，即用凉解里热法；如舌绛齿燥，谵语神昏，是温热深踞阳明营分，即宜清热解毒法，以保其津液也；如有手足 ，脉来弦数，是为热极生风，即宜祛热息风法；如或昏 不知人，不语如尸厥，此邪窜入心包，即宜祛热宣窍法。春温变幻，不一而足，务在临机应变可也。

陈莲舫曰∶此因新感之寒邪，触动伏气而病春温也。春温初起，寒热无汗，此表有寒邪也。故可用辛温解表法。否则切忌温散，幸勿尝试，以伤其津液。春温变证可畏，治之者，当慎于初病之时。

杨如侯曰∶太阴之为病，脉不缓不紧而动数，或两寸独大，尺肤热，头痛，身热，口渴，午后热甚，名曰温病。如恶寒无汗，此系春月因寒触动伏气而发也。如恶风，或不恶风，自汗咳嗽，此系春月因风触动伏气而发也。仲景论温病属之太阳者，指伏气而言。谓冬伤于寒，寒邪伏于少阴，迨至来春，寒化为热，由里达表，而浮越于太阳也。后人论温病属之太阴者，指新邪引动伏气而言；谓温邪由口鼻而入，自上而下，鼻通于肺，凡病温者，始于上焦，在手太阴也。

故曰∶太阴之为病，脉不缓不紧而动数。脉不缓，则知非太阳中风矣；脉不紧，则知非太阳伤寒矣。然头痛身热微恶风寒，犹有与伤寒中风相混之处，于何辨之？于脉动数，口渴，尺肤热，午后热甚辨之。盖冬月伏寒，至春已变为温；或因春感于寒，触发里气而病焉；或因春感于风，触发里气而病焉。此乃新邪引动伏邪，新邪在表，伏邪在里，必先辛凉以解表邪，继进苦寒以清里热。不得认为风寒，而恣用辛温，以煽其火，而助之焰也。

□

杨如侯曰∶头痛、恶寒、发热、喘促、鼻塞、身重、脉浮、无汗，此春月时行病也。一曰春温。此属于春月之暴感者，既系暴感，原可表散，但春令温舒，辛温须当少用，阳经表药，最忌混乱。况口鼻吸入之邪，直行中道，未必恰在足太阳经矣。虽因外邪，亦是表中之里，设徒发散阳经，虽汗不解，日期多延，病变丛生，不可不慎也。

叶天士曰∶春月暴暖忽冷，先受温邪，继为冷束，咳嗽痰喘为多。

何廉臣曰∶春温兼寒，往往新感多，伏气少，每由春令天气过暖，吸受温邪，先伏于肺，猝感暴寒而发，叶先生所谓温邪上受，首先犯肺是也。其证初起，头痛、身热、微恶寒，而无汗。

宋爱人曰∶春温之发源，由于皮毛启闭不慎，骤然感受寒暖空气，使皮毛起有响应作用者。其所以然，乃因冬月严寒，毛孔汗腺，不期然而然的自会紧张，以防御外寒之侵袭，保守体内果有之体温；唯一至春气转动，气候乍冷乍暖，冷则毛孔闭，暖则毛孔开，热则汗腺轻启，调节体温，此是人类自然的良知良能。惟是冬寒未消，春暖忽至，于此乍冷乍暖之时，其有毛孔启闭，倏忽之间，不易应付豫如，故空气之乍冷乍暖，均足以致毛孔启闭不灵，而为形寒发热等证也。但此种病理，完全由于感冒性，故为病犹轻，惟亦有因此感冒而引动本有伏邪者，为病亦重。

谢利恒曰∶邪从口鼻而入，初起发热头昏，口燥肢软，呕恶胸满，舌微白苔而兼淡黄者，宜芳香解秽，用淡豉、苏梗、藿香、薄荷、郁金、橘红、甘草、桔梗、通草之属，用鲜姜汁少许为引；兼暑湿者，加滑石、香薷；咽喉不利者，加牛蒡子。邪从皮毛而入，初起发热头昏，口燥肢软，脉浮滑，舌淡微苔者，宜辛凉透表，用苏梗、薄荷、杏仁、桑叶、甘草、桔梗、橘红、豆卷、通草之属；兼暑湿及咽喉不利者，治同上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、燥病辨脉
  • 当前页：一、春温
  • 下一页：二、风温
<<< 返回本书目录
  1. 春温《医碥》
  2. 春温变热《伤寒六书》
  3. 春温《医碥》
  4. 春温辩论《六因条辨》
  5. 春温《眉寿堂方案选存》
  6. 春温病论《温热暑疫全书》
  7. 春温《回春录》
  8. 春温集补证治并方《温热暑疫全书》
  9. 春笋丹【方剂大全】
  10. 春温门《辨证录》
  11. 春水扬波《目经大成》
  12. 春温逆入心包《凌临灵方》
  13. 春水散【方剂大全】
  14. 春温似疫篇《外经微言》
  15. 春时用药诸方《养老奉亲书》
  16. 春温痰火发狂证《余无言医案》
  17. 春时摄养《养老奉亲书》
  18. 春温汤【方剂大全】
  19. 春伤于风夏生飧泄大意《时病论歌括新编》
  20. 春温条辨三十条《六因条辨》
  21. 春伤于风夏生飧泄大意《时病论》
  22. 春温症(冬温同论症治)《评琴书屋医略》
  23. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  24. 春夏刺浅秋冬刺深法《普济方·针灸》
  25. 春伤于风夏生飧泄《此事难知》
  26. 春夏治法《石室秘录》
  27. 春伤于风大意《时病论歌括新编》
  28. 春心动奇方《毓麟验方》
  29. 春伤于风大意《时病论》
  30. 春宣论《格致余论》
  1. 春温《温病正宗》
  2. 春温《时病论》
  3. 春温《眉寿堂方案选存》
  4. 春温《回春录》
  5. 春温变热《伤寒六书》
  6. 春温《医碥》
  7. 春温辩论《六因条辨》
  8. 春温《医碥》
  9. 春温病论《温热暑疫全书》
  10. 春温《中医词典》
  11. 春温风温《临证指南医案》
  12. 春温《时病论歌括新编》
  13. 春温风温夏热秋燥冬寒症治《幼科释谜》
  14. 春温《中医名词词典》
  15. 春温集补证治并方《温热暑疫全书》
  16. 春温《时病论歌括新编》
  17. 春温门（三十三则）《辨证录》
  18. 春为温病《医学纲目》
  19. 春温逆入心包《凌临灵方》
  20. 春水杨波《中医词典》
  21. 春温似疫篇《外经微言》
  22. 春水扬波《目经大成》
  23. 春温痰火发狂证《余无言医案》
  24. 春时用药诸方《养老奉亲书》
  25. 春温条辨三十条《六因条辨》
  26. 春时摄养《养老奉亲书》
  27. 春温有二《温病正宗》
  28. 春伤于风夏生飧泄大意《时病论》
  29. 春温症（冬温同论症治）《评琴书屋医略》
  30. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  31. 春夏刺浅秋冬刺深法《普济方·针灸》


风温_《温病正宗》_中医医论_【岐黄之术】

二、风温
在线购买《温病正宗》正版书籍

二、风温

  • 上一页
  • 目录
  • 相关
  • 下一页

雷少逸曰∶风温之病，发于当春厥阴风木行令之时，少阴君火初交之际。陈平伯谓∶春月冬季居多，春月风邪用事，冬初气暖多风，风温之病，多见于此。其实大为不然，不知冬月有热、渴、咳嗽等证，便是冬温，岂可以风温名之？即按六气而论，冬令如有风温，亦在大寒一节，冬初二字，大为不妥。推风温为病之原，与春温仿佛，亦由冬令受寒，当时未发。肾虚之体，其气伏藏于少阴；劳苦之人，伏藏于肌腠。必待来春，感受乎风，触动伏气而发也。其证头痛恶风，身热自汗，咳嗽 口渴，舌苔微白，脉浮而数者，当用辛凉解表法。倘或舌绛苔黄，神昏谵语，以及手足螈等证之变，皆可仿春温变证之法治之。

又或问曰∶因寒触动伏气为春温，初起恶寒无汗；因风触动为风温，初起恶风有汗。二病自是两途，岂可仿前治法？

答曰∶新感之邪虽殊，伏藏之气则一，是故种种变证，可同一治。必须辨其孰为劳苦之辈，孰为冬不藏精之人，最为切要。试观病势由渐而加，其因于劳苦者可知；一病津液即伤，变证叠出，其因于冬不藏精者又可知。凡有一切温热，总宜刻刻顾其津液。在阴虚者，更兼滋补为要耳。

又问曰∶风温之病，曷不遵仲景之训为圭臬，今观是论，并未有脉阴阳俱浮，自汗出，身重多眠睡、鼻息必鼾，语言难出等证，岂非悖仲景之旨以为医乎？曰∶此仲景论风温误治之变证也，非常证也。曰∶常证何？曰∶太阳病发热而渴，不恶寒者为温病，此常证也。

又问曰∶平伯论风温十二条，总称暴感时气，肺胃为病。鞠通杂于诸温条中，分治三焦。诚问以平伯为然，抑亦以鞠通为然？曰∶总宜遵《内经》冬伤于寒，春必病温之论。庶乎宜古宜今。见肺胃之证，即为肺胃之病，见三焦之证，即为三焦之病，弗宜印定可也。

又问曰∶春温风温，皆有伏气为病，今时医每逢春令见有寒热咳嗽，并无口渴之证，便言风温可乎？曰∶可。盖春令之风，从东方而来，乃解冻之温风也，谓风温者，未尝不可耳。其初起治法，仍不出辛凉解表之范围也。

陈莲舫曰∶冬初即病，便是冬温，何得因气暖多风，谓为风温之病乎？

又曰∶风为阳邪，初起即有汗，与春温有表寒者不同，故不用辛温解表，而即用辛凉也。否则，变证百出矣。

又曰∶劳苦者，邪在表而里不虚也；精不藏者，邪入而里已虚也。故当细辨其病因。

又曰∶仲景之训，不过设言一风温病状，以例其余耳，若胶执论中之言，是守经而不能通变也。

又曰∶时医能不用温散之剂，如羌、防、麻、桂等药，从温字上着想，已属高明。

杨如侯曰∶太阳病，发热而渴，不恶寒，为温病；若发汗已，身灼热者，曰风温，风温为病，脉阴阳俱浮，自汗出，身重多眠睡，鼻息必鼾，语言难出。若被下者，小便不利，直视失溲；若被火者，微发黄色，剧则如惊痫，时 ；若火熏之，一逆尚引日，再逆促命期。此乃标示温病误治变为风温之提纲也。夫仲景提出温病，即复申言温病误治之变证，曰∶若发汗已，身灼热者，名曰风温。是仍太阳病温误发其汗，与更感于风者自是不同。然亦名风温何也？既曰太阳，不即显少阴证。惟误汗，则其证本温，复以辛热之药汗之，则阴津外出，表里增热，脉必尺寸俱浮，正以风与温混。肾水不能独沉，其证自汗身重，肾有病也；多眠睡，鼻息鼾，语言难，肾有病也。始先太阳，因汗使少阴之候，同时荐至，危且殆矣。古律垂戒云∶风温治在少阴，不可发汗，发汗者死。岂知太阳亦不可发汗，发汗则亦同于风温之少阴乎？缘医者误认为伤寒，而用正汗药也。若不发汗而误下者，伤膀胱之气化，小便不利，津液大伤，直视失溲，一脏一腑，同时两绝矣。至误被火劫者，则热伤营气，而热瘀发黄，剧则热甚风生，而惊痫 ，盖因乱其神明，扰其筋脉也。然则于三者之中，一逆已待毙，再犯则立危矣。

方中行曰∶风温，谓于温有风也。

陈平伯曰∶风温为病，脉阴阳俱浮，自汗出，身重，多眠睡，鼻息必鼾，语言难出，凡此皆误汗劫液后变见之证，非温病固有此证也。

王孟英曰∶冬温、春温之先犯手太阴者，皆曰风温，乃吸受之温风也。此伏邪内发，误汗致逆者，亦曰风温，乃内动之虚风也。然风温在肺，只宜清解，若误以辛热之药汗之，亦有自汗多眠鼻鼾难语之变。

□

杨如侯曰∶头痛，或恶风，或不恶风，身热烦渴，脉浮数有汗，此春月时行病也。一曰风温。风温传变甚速，劫液伤津，是所大戒，不可不慎也。

喻嘉言曰∶春月厥阴风木主事，与时令之温，不得分而为两，凡病温者，皆为风温之病也。即如初春之时，地气未上升，无湿之可言也；天气尚微寒，无毒之可言也；时令正和煦，无疫之可言也；而所以主病者，全系于风。试观仲景于冬月正病，以寒统之，则春月正病，定当以风统之矣。

叶天士曰∶风温者，春月受风，其气已温。《经》谓春气病在头，治在上焦。肺位最高，邪必先伤，故手太阴气分先病。失治则入手厥阴心包络，血分亦伤。故足经顺传，如足太阳传阳明，人皆知之；肺病失治，逆传心包络，人多不知。医见身热咳嗽，不知肺病在上之旨，妄投羌、防、柴、葛，辄云解肌；或见痞闷，便用大黄，大便数行，上热愈结，表里苦辛化燥，胃汁大伤，致多变矣。

凌嘉六曰∶春温者，伏气也；风温者，发汗已，而灼热者也。古人论之详矣。近有感冒春之温气，随感而发，其邪每有口鼻吸受，先伤肺卫，肺中邪郁，必从热化，脉数发热，或肺痹咳嗽，或胸满烦渴，或气窒不舒，外寒如战栗；

或邪郁不宣，二便不爽利,皆温邪郁蒸，时证现象，今人亦谓之春温，又谓之风温，此随俗命名，而治法亦不必泥执古方也。凡遇此证，用药总以辛凉轻剂清理肺胃为主，加栀子、淡豆豉、连翘、黄芩、杏仁、桔梗、薄荷、苏梗、牛蒡子、玄参、马勃、知母、天花粉、橘红、枳壳、桑叶、竹茹、贝母、石斛、茯苓、米仁、冬瓜子、芦根、竹叶、枇杷叶、灯心、通草、甜白梨等轻药，皆可选用。初起证轻，施治如是。然肺热每易及胃，温邪不解，必劫烁津液。或口糜，或舌绛，或骨节疼痛，或口渴引饮，或夜烦不寐，是气分热炽矣。当于上之辛凉药中，加入石膏、生地、知母、丹皮、滑石、生甘草、寒水石、黄连、阿胶等药，以育阴退热。或热邪传入心包，脉数，舌绛，唇焦，鼻煤，耳聋者，此温邪已入营分，当用犀角、鲜生地、玄参、连翘、羚羊角、丹皮、川贝母、竹卷心、石菖蒲。佐以知母、赤芍、鲜石斛、天花粉、芦根、白茅根、银花露、方诸水、金汁、竹沥、野蔷薇等药，以清解营分伏热。若神昏谵语者，再冲入至宝丹。是治时证之大略也。然而温邪吸入，每易由肺直走膜原，以致五、六日以外，不大便，而舌绛苔焦，如热邪陷入心包之象，则但凭其舌苔或黄、或焦，或黑，是阳明胃实下证，非热邪陷入心包也，可与承气汤下之；虚羸老年，用大黄露稳当。是时即有抽掣 、神昏谵语现象，亦急下之。下后无他证，则以沙参、麦冬、石斛、川贝母、茯神、甜白梨等类，以清养胃液，自然见效。凡下之后，不可即补，补则恐其复结也。或下后热仍不解，然后以犀角、生地、至宝丹之类，清凉解毒，必能获安。或心液热伤，惊悸不安者，以辰砂染麦冬、茯神、灯心、石决明、石斛、川贝、竹心等药，养液安神。

若舌苔浓白，中有灰色，舌尖舌边色暗不鲜，此又是湿温之邪，伏于膜原也。脉必细涩不数，而口渴 便秘，虽转矢气，胸不满痛，当用达原饮加减，宣达其伏邪。倘病经日久，正气衰者，除去槟榔、浓朴，以羚羊角、僵蚕、土贝母、生草果、生甘草、滑石、钩藤、青蒿、黄芩、知母、木通、通草、石菖蒲、佩兰叶等类，出入用之。凡此皆治时证之大纲，而细目不止于此，全在临证者留心加察焉。

陈平伯曰∶风邪属阳，阳邪从阳，必伤卫气。人身之中，肺主卫，又胃为卫之本，是以风温外薄，肺胃内应，风温内袭，肺胃受病。其温邪之内外有异形，而肺胃之专司无二致，故恶风为或有之证，而热渴咳嗽为必有之证也。

又曰∶风温为燥热之邪，燥令从金化，燥热归阳明，故肺胃为温邪必犯之地。

又曰∶风温为燥热之病，燥则伤阴，热则伤津，泄热和阴，为风温一定之治法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、春温
  • 当前页：二、风温
  • 下一页：三、热病
<<< 返回本书目录
  1. 风温《张聿青医案》
  2. 风温【方剂主治】
  3. 风温《医医小草》
  4. 风温（参叶案）《伤寒指掌》
  5. 风温《医学衷中参西录》
  6. 风温、温热、温疫、温毒、冬温《温病条辨》
  7. 风温《医学传灯》
  8. 风温、温热、温疫、温毒、冬温《温病条辨》
  9. 风温《也是山人医案》
  10. 风温、温热、温疫、温毒、冬温《温病条辨》
  11. 风温《轩岐救正论》
  12. 风温、温热气复论《温病条辨》
  13. 风温《吴鞠通医案》
  14. 风温案《丁甘仁医案》
  15. 风温《伤寒六书》
  16. 风温辩论《六因条辨》
  17. 风温《伤寒括要》
  18. 风温潮热壮热相似《小儿药证直诀》
  19. 风温《伤寒捷诀》
  20. 风温夹食《凌临灵方》
  21. 风温《凌临灵方》
  22. 风温兼喘促《医学衷中参西录》
  23. 风温《临证指南医案》
  24. 风温兼伏气化热《医学衷中参西录》
  25. 风温《回春录》
  26. 风温-伤寒门（下）《古今医统大全》
  27. 风温《儿科萃精》
  28. 风温上焦篇《温病指南》
  29. 风猥退方《外台秘要》
  30. 风温湿温《伤寒六书》
  1. 风温《温病正宗》
  2. 风温《儿科萃精》
  3. 风温《幼科心法要诀》
  4. 风温《友渔斋医话》
  5. 风温《温热暑疫全书》
  6. 风温《时病论》
  7. 风温《也是山人医案》
  8. 风温《伤寒六书》
  9. 风温《伤寒心法要诀》
  10. 风温《轩岐救正论》
  11. 风温《伤寒括要》
  12. 风温《回春录》
  13. 风温（参叶案）《伤寒指掌》
  14. 风温《吴鞠通医案》
  15. 风温（伤寒门 下）《古今医统大全》
  16. 风温《儒门事亲》
  17. 风温、温热、温疫、温毒、冬温《温病条辨》
  18. 风温《张聿青医案》
  19. 风温、温热、温疫、温毒、冬温《温病条辨》
  20. 风温《临证指南医案》
  21. 风温、温热、温疫、温毒、冬温《温病条辨》
  22. 风温《临证指南医案》
  23. 风温、温热气复论《温病条辨》
  24. 风温《医学衷中参西录》
  25. 风温案《丁甘仁医案》
  26. 风温《医述》
  27. 风温辩论《六因条辨》
  28. 风温《医学传灯》
  29. 风温潮热壮热相似《小儿药证直诀》
  30. 风温《伤寒捷诀》
  31. 风温夹食《凌临灵方》


热病_《温病正宗》_中医医论_【岐黄之术】

三、热病
在线购买《温病正宗》正版书籍

三、热病

  • 上一页
  • 目录
  • 相关
  • 下一页

雷少逸曰∶《金鉴》云∶经曰∶冬伤于寒，春必病温，至夏为热病。热病者，乃冬伤正令之微寒，未即病也。倪氏谓∶交立夏以来，久伏之气，随时令之热而触发，故初病即发热汗出，口渴心烦，不恶寒，而反恶热，脉来脉大之象，是为热病也。《医通》曰∶邪非外来，故但热而不恶寒；热自内发，故口燥渴而多引饮。其邪既郁为热，不得复言为寒。

合而观之，热病因伏气者了然。然较晚发更发于晚，比诸温更伏于深。初起之时，宜用清凉透邪法。热势不衰，继用清凉荡热法。倘有恶寒相兼，脉象举取浮紧，是有夏时暴寒所加，寒在外而热在里，先用辛温解表法，以透其外；外邪得透，再用清凉之剂，以荡其里热也。设无浮紧之脉，又无恶寒之证，误用辛温之方，耗伤津液者，宜用清热保津法，加西洋参、石膏治之。倘或兼之恶风，微微汗出，脉象举取浮缓，此表有风邪所加，风在外而热在里，当用辛凉解表法，先解其外也。至于舌苔化燥，谵语昏狂，急用清凉荡热法，加紫雪丹治之。发斑者，加黄连、栀子；发疹者，加荷叶、牛蒡。须知热病最易伤阴，当刻刻保阴为要，辛温劫液之剂，勿浪用也。

杨如侯曰∶夏至以后，炎暑司令，相火用事，人有发热身疼不恶寒，但大热而大渴者，为热病。《内经　热论》曰∶凡伤寒而成温者，先夏至为病温，后夏至为病暑。暑病即热病也。夏至以前，气候不热，为春之暖，故病发犹名曰温。

温者，热之渐也。及夏至以后，气候渐热，为夏之暑，故病发则名曰热。《伤寒序例》云∶暑病者，热极重于温。是暑病实热病也。伏气郁久而后发，发即大热大渴，仲景立白虎汤，实治热病之主方也。热病由下发上，由内发外，必经阳明，故无论三阳，总以石膏之辛凉，乘势升散，知母之苦寒，靖少阴伏邪之源，甘草、粳米，维持中气。为一了百当。

杨上善曰∶冬伤于寒，轻者，夏至以前，发为温病；重者，夏至以后，发为暑病。

沈宗淦曰∶此言其常也。然春时亦有热病，夏日亦有温病。温，热之轻者也；热，温之重者也。故古人往往互称。

□

杨如侯曰∶夏日热病，因外感而发者，不外二端。一因外感风寒而发，一因外感暑 而发。其因风寒而发者，脉必浮紧，盖风脉浮，寒脉紧也。热病之脉者洪大，若见浮紧，可知其夏日之伤于风寒。若轻举之，脉见浮紧，略按之，脉仍洪盛，即可知其新感风寒之邪，外束于表，而内伏之热，已发于里矣。至因暑 而发者，则病势之来，尤速且剧。盖风寒之邪，从皮肤入，由外入内，势犹较缓；暑 之邪，从口鼻入，直行中道，内外热邪交煽，匪由肺逆传心包，即归并胃腑，此谵语遗溺等证，所由来也。医者对此二因宜明辨之。

周禹载曰∶热病之脉本洪大，若兼浮紧，是又感夏时暴寒。

又曰∶凡温病之发，因暴寒者居多；热病之发，兼暑 者为盛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、风温
  • 当前页：三、热病
  • 下一页：四、暑病
<<< 返回本书目录
  1. 热病《幼幼新书》
  2. 热病【方剂主治】
  3. 热病《医宗金鉴》
  4. 热病发癍疹证《余无言医案》
  5. 热病《续名医类案》
  6. 热病烦渴【中药主治】
  7. 热病《普济方·针灸》
  8. 热病方论《温热暑疫全书》
  9. 热病《女科秘旨》
  10. 热病方四道《温热暑疫全书》
  11. 热病《内经评文》
  12. 热病夹食重证《余无言医案》
  13. 热病《灵素节注类编》
  14. 热病灸刺法论《普济方·针灸》
  15. 热病《灵枢悬解》
  16. 热病决《黄帝内经太素》
  17. 热病《灸法秘传》
  18. 热病脉损日死证《脉经》
  19. 热病《黄帝内经·灵枢》
  20. 热病脉证并治《伤寒杂病论》
  21. 热病《备急千金要方》
  22. 热病-伤寒门（下）《古今医统大全》
  23. 热痹【疾病大全】
  24. 热病神昏发厥证《余无言医案》
  25. 热痹《圣济总录》
  26. 热病生死期日证《脉经》
  27. 热·暑·燥《周慎斋遗书》
  28. 热病十逆死证《脉经》
  29. 热《止园医话》
  30. 热病说《黄帝内经太素》
  1. 热病《温病正宗》
  2. 热病《内经评文》
  3. 热病《幼科心法要诀》
  4. 热病《时病论》
  5. 热病《灸法秘传》
  6. 热病《灵素节注类编》
  7. 热病（伤寒门 下）《古今医统大全》
  8. 热病《普济方·针灸》
  9. 热病八九日以上候《诸病源候论》
  10. 热病《续名医类案》
  11. 热病斑疮候《诸病源候论》
  12. 热病《幼幼新书》
  13. 热病辨脉《温病正宗》
  14. 热病《医宗金鉴》
  15. 热病疮候《诸病源候论》
  16. 热病《女科秘旨》
  17. 热病大便不通候《诸病源候论》
  18. 热病《备急千金要方》
  19. 热病毒攻手足候《诸病源候论》
  20. 热病《中医词典》
  21. 热病毒攻眼候《诸病源候论》
  22. 热病《时病论歌括新编》
  23. 热病二日候《诸病源候论》
  24. 热病《灵枢悬解》
  25. 热病发癍疹证《余无言医案》
  26. 热病《中医名词词典》
  27. 热病烦候《诸病源候论》
  28. 热病《时病论歌括新编》
  29. 热病方论《温热暑疫全书》
  30. 热病《黄帝内经·灵枢》
  31. 热病方四道《温热暑疫全书》


暑病_《温病正宗》_中医医论_【岐黄之术】

四、暑病
在线购买《温病正宗》正版书籍

四、暑病

  • 上一页
  • 目录
  • 相关
  • 下一页

雷少逸曰∶冒暑者，偶然感冒暑邪，较伤暑之证稍为轻浅耳。夫暑热之邪初冒于肌表者，即有头晕、寒热、汗出、咳嗽等证，宜以清凉涤暑法，加杏仁，蒌壳治之。其证虽较伤暑为轻，然失治入里，此又不可以不知也。如入于肉分者，则周身烦躁，头胀体烧，或身如针刺，或有赤肿等证，宜以祛暑解毒法治之。如入于肠胃者，则有腹痛水泻，小便短赤，口渴欲饮，呕逆等证，宜以增损胃苓法，佐黄连治之。然冒暑之证虽谓为轻，亦必须防微杜渐耳。陈莲舫曰∶夏时冒暑，犹之春令冒风，略用表散即愈。若失治而由表入里，则变证作矣。

□

雷少逸曰∶长夏伤暑，有阴阳之别焉。夫阴暑之为病，因于天气炎蒸，纳凉于深堂大厦，大扇风车得之者，是静而得之之阴证也。其脉浮弦有力，或浮紧，头痛恶寒，身形拘急，肢节疼痛而心烦，肌肤大热而无汗，此为阴寒所逼，使周身阳气不得伸越，宜用辛温解表法，减去防风，益以香薷、藿香治之。呕逆加茯苓、半夏；便泻加浓朴、木香。又有阳暑之病，缘于行旅长途，务农田野，烈日下逼得之者，是动而得之之阳证也。其脉浮洪有力，或洪数，面垢喘咳，壮热心烦，口渴欲饮，蒸蒸自汗，此为炎热所蒸，使周身中外皆热，宜以清凉涤暑法，去扁豆、通草，加石膏、洋参治之。

呕逆加竹茹、黄连；便泻加葛根、荷叶。更宜审其体物理虚而药之，自无不当耳。

张介宾曰∶阴暑证，或在于表，或在于里，惟富贵安逸之人多有之。总由恣情任性，不慎风寒所致也。阳暑证，惟辛苦劳役之人多有之，由乎触冒暑热，有势所不容已也。然暑热逼人者，畏而可避，可避则犯之者少；阴寒袭人者，快而莫知，莫知则犯之者多。故凡有病暑者，阳暑多不见，而阴暑居其八九。今之人治暑者，但见发热 头痛等证，则必曰此中暑也，而所用无非寒凉，其不达也亦甚矣。

江诚曰∶介宾先生谓阴暑多于阳暑，最为确切。今人治暑不别阴阳，一见发烧，遂投凉药，若此贸贸，则害人匪浅矣。

王安道曰∶暑热之气一也，皆夏月中伤其邪而为病，岂以一暑热分为阴阳二证而名之邪？其避暑于深堂大厦，及恣食藏冰瓜果寒凉之物，正《经》所谓口得寒物，身犯寒气之病，自当同秋冬即病阴证伤寒处治，不可名为中暑也。

沈尧封曰∶暑也、热也、 也，皆夏令一气之名也。后人不察，妄腾口说，其实与病情无涉，于医理反混淆也。

杨如侯曰∶头痛恶寒，身形拘急，肢体疼痛，心烦，肌肤大热无汗，此暑月为寒所伤也。头痛发燥热，肌肤大热，大渴引饮，汗大泄，无气以动，此暑月为热所伤也。《经》云∶炎火太过，炎暑流行，是暑即火也，热也。后人以静而得之为中暑，动而得之为中热，将暑、热分为阴阳二证，命名与古义不合。甚有立阴暑阳暑之名者，亦属徒乱人意。此以暑月伤寒，暑月伤热别之。

□

雷少逸曰∶洁古云∶静而得之为中暑。东垣云∶避暑乘凉得之者，名曰中暑。其实二说，皆是阴暑之证，而无中字情形，似不可以中暑名之。考中暑即系中 ，中 之证，可以不必另分。盖中暑忽然而发，如矢石之中人也，不似伤暑，初则寒热无汗，或壮热蒸汗之可比。是病忽然闷倒，昏不知人，躯热汗微，气喘不语，牙关微紧，亦或口开，状若中风，但无口眼 斜之别。其脉洪濡，或滑而数，缘其人不辞劳苦，赤日中行，酷暑之气鼓动其痰，痰阻心包所致，宜清暑开痰法治之。如果手足厥冷，名曰暑厥。宜苏合香丸化开灌之；或以来复丹研末，白汤灌之；或以蒜水灌之；或剥蒜肉入鼻中。皆取其通窍也。俟其人事稍苏，继进祛暑调元法为治。

杨如侯曰∶太阳中热者， 是也，其人汗也恶寒、身热而渴也。《素问》在天为热，在地为火。热者，火之气也，故热乃五气之一，而热病即伤寒有五之一。《伤寒论》以《难经》热字恐与下文温字相混，故特出曰 是也。感烈日之气而病，即《经》所谓在天为热，在地为火，其性为暑也。故暑字从日，曰炎暑，曰酷暑，皆指烈日之气而言也。古人曰暑、曰热、曰 ，其义一也。或曰 是阳邪，暑是阴邪。土润溽暑，热兼湿言也。似与 有异。不知寒暑本是对待之名词，暑非专言热而何？若湿热并至之病，《难经》名曰湿温，不名为暑，自隋唐后皆指湿热为暑，于是暑之名失，而之名更不知为何病矣。

王安道曰∶暑热者，夏之令也。大行于天地之间，人受伤而为病，名曰中暑，亦曰中热，一也。

赵以德曰∶汗出恶寒，身热而不渴者，中风也；渴者，中 也。

周禹载曰∶冬月有寒，则能伤人，名中寒；夏月有热，亦能伤人，名中热。此外来之热，故曰中，非即伏寒发出，夏必病热之热也。

叶天士曰∶热地如炉，伤人最易。

□

杨如侯曰∶两胫逆冷，胸满，头目痛，妄言多汗，此先伤于湿，又中于暑，湿得暑邪，遏抑阳气而病也。头痛，妄言，多汗，脉阳濡而弱，阴小而急，此先受暑，后受湿，暑挟湿邪，郁蒸为热而病也。朱南阳、许学士，均名为湿温。

雷少逸以湿温当以夏末秋初为界限，方与《内经》秋伤于湿之训不相龃龉，亦与四时之气，大暑至白露，湿土用事，若合符节。兹于上所列二证，病在夏月，故不以湿温名，而以暑湿称之。

周禹载曰∶湿病缓，暑病速。

沈尧封曰∶《难经》所谓湿温，指湿热并至之病，不名为暑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、热病
  • 当前页：四、暑病
  • 下一页：五、伏暑
<<< 返回本书目录
  1. 暑病《圆运动的古中医学》
  2. 暑病的中医食疗《老年食养食疗》
  3. 暑病《圆运动的古中医学》
  4. 暑病方二道《温热暑疫全书》
  5. 暑病《明医杂着》
  6. 暑病方论《温热暑疫全书》
  7. 暑（参绪论暑证）《张氏医通》
  8. 暑病论《伤寒总病论》
  9. 暑《杂病治例》
  10. 暑病论《温热暑疫全书》
  11. 暑《医学真传》
  12. 暑病有宜用参者论《市隐庐医学杂着》
  13. 暑《医述》
  14. 暑病章《医学妙谛》
  15. 暑《叶天士医案精华》
  16. 暑疮《温热暑疫全书》
  17. 暑《也是山人医案》
  18. 暑痘门主论《疡医大全》
  19. 暑《续名医类案》
  20. 暑风《丹溪治法心要》
  21. 暑《续名医类案》
  22. 暑风《金匮钩玄》
  23. 暑《推求师意》
  24. 暑风《冷庐医话》
  25. 暑《食鉴本草》
  26. 暑风《凌临灵方》
  27. 暑《邵兰荪医案》
  28. 暑风《推求师意》
  29. 暑《儒门事亲》
  30. 暑风《温热暑疫全书》
  1. 暑病《温病正宗》
  2. 暑病《明医杂着》
  3. 暑病辨脉《温病正宗》
  4. 暑病《中医词典》
  5. 暑病表证《伤寒总病论》
  6. 暑病《圆运动的古中医学》
  7. 暑病的中医食疗《老年食养食疗》
  8. 暑病《中医名词词典》
  9. 暑病方二道《温热暑疫全书》
  10. 暑：第十四五苓散合天水散《河间伤寒心要》
  11. 暑病方论《温热暑疫全书》
  12. 暑（参绪论暑证）《张氏医通》
  13. 暑病论《伤寒总病论》
  14. 暑《陈氏幼科秘诀》
  15. 暑病论《温热暑疫全书》
  16. 暑《金匮钩玄》
  17. 暑病续法《医学纲目》
  18. 暑《也是山人医案》
  19. 暑病有宜用参者论《市隐庐医学杂着》
  20. 暑《医学真传》
  21. 暑病章《医学妙谛》
  22. 暑《眉寿堂方案选存》
  23. 暑病治例《仁斋直指方论（附补遗）》
  24. 暑《叶天士医案精华》
  25. 暑搏血崩《中医词典》
  26. 暑《邵兰荪医案》
  27. 暑产《中医词典》
  28. 暑《银海指南》
  29. 暑喘《中医词典》
  30. 暑《友渔斋医话》
  31. 暑疮《温热暑疫全书》


伏暑_《温病正宗》_中医医论_【岐黄之术】

五、伏暑
在线购买《温病正宗》正版书籍

五、伏暑

  • 上一页
  • 目录
  • 相关
  • 下一页

杨如侯曰∶冬月头痛，微恶寒，面赤烦渴，舌白，脉濡而数，此冬月触动伏暑之邪而病者也。按虽在冬月，独太阴伏暑，不得误作伤寒。盖头痛恶寒，内伤寒无异，而面赤烦渴，则非伤寒矣。然犹似伤寒阳明证，至脉濡而数，则断非伤寒矣。盖寒脉紧，风脉缓，暑脉弱。濡则弱之象，弱则濡之体也。濡即离中虚，火之象也；紧即坎中满，水之象也。

火之性热，水之性寒，象各不同，性则各异。故曰∶虽在冬月，定非伤寒，而为伏暑也。冬月犹为伏暑，秋日可知。伏暑之与伤寒，犹男女之别，一则外实中虚，一则外虚中实，安得混而同之。

又曰∶伏暑有九似∶头疼壮热似伤寒；往来寒热似疟疾；翻胃吐食似膈气；大便下血似肠风；小便不利似淋沥；饮食无度似消渴；四肢困倦似虚痨；眼睛黄赤似酒疸；遍身黄肿似食黄，皆伏暑变象也。

雷少逸曰∶伏天所受之暑者，其邪盛，患于当时；其邪微，发于秋后。时贤谓秋时晚发，即伏暑之病也。是时凉风飒飒，侵袭肌肤，新邪欲入，伏气欲出，以致寒热如疟。或微寒，或微热，不能如疟厘清。其脉必滞，其舌必腻，脘痞气塞，渴闷烦冤，每到午后则甚，入暮更剧，热至天明得汗，则诸恙稍缓，日日如是，必要二三候外，方得全解。倘调理非法，不治者甚多。不比风寒之邪，一汗而解；温热之气，投凉则安。拟用清宣温化法，使其气分开，则新邪先解，而伏气亦随解也。然是证变易为多，其初起如疟，先服清宣温化法，倘畏寒已解，独发热淹绵，可加芦、竹、连翘，本法内之半夏、陈皮，乃可删去，恐其温燥之品，伤津液也。其舌苔本腻，倘渐黄、渐燥、渐黑、渐焦，是伏暑之热，已伤其阴，于本法内，可加洋参、麦冬、玄参、细地治之。倘神色昏蒙者，是邪逼近心包，益元散、紫雪丹，量其证之轻重而用。倘壮热舌焦，神昏谵语，脉实不虚，是邪热归并阳明，宜用润下救津法治之。如年壮体强，以生军易熟军，更为有力。种种变证，务在临证之时，细审病之新久，体之虚实，按法用之，庶无差忒耳。

又或问曰∶曾见禹载书中论伏暑，谓三伏之时，以书晒曝烈日之中，随即收藏于笥，火气未散，冬时启笥，触之遂病。今是论中全未言及，得毋遗漏乎？答曰∶子诚刻舟求剑也。此不过偶一有之之证。若此论之，则伏暑之证，专病晒书之家，而无书晒者则不病；专病在冬，而三秋则不病。可发一笑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、暑病
  • 当前页：五、伏暑
  • 下一页：六、湿温
<<< 返回本书目录
  1. 伏暑《张聿青医案》
  2. 伏暑辨论《六因条辨》
  3. 伏暑《吴鞠通医案》
  4. 伏暑夹食《凌临灵方》
  5. 伏暑《温热暑疫全书》
  6. 伏暑门《王旭高临证医案》
  7. 伏暑《温病条辨》
  8. 伏暑内闭《凌临灵方》
  9. 伏暑《凌临灵方》
  10. 伏暑汤【方剂大全】
  11. 伏暑《回春录》
  12. 伏暑条辨二十八条《六因条辨》
  13. 伏湿冲气脉《读医随笔》
  14. 伏鼠疽《外科启玄》
  15. 伏牛花丸【方剂大全】
  16. 伏铁饮【方剂大全】
  17. 伏牛花散【方剂大全】
  18. 伏兔疽《医宗金鉴》
  19. 伏牛花【中药大全】
  20. 伏兔疽门主论《疡医大全》
  21. 伏牛花《证类本草》
  22. 伏兔穴【下肢外侧穴位】
  23. 伏牛花《本草图经》
  24. 伏兔痈《马培之医案》
  25. 伏牛花《本草纲目》完整版
  26. 伏温从少阴初发证治《温热逢源》
  27. 伏毛苎麻【中药大全】
  28. 伏温化热内陷手足厥阴发痉厥昏蒙等证《温热逢源》
  29. 伏毛山豆根【中药大全】
  30. 伏温化热郁于少阴不达于阳《温热逢源》
  1. 伏暑《温病正宗》
  2. 伏暑《友渔斋医话》
  3. 伏暑《温热暑疫全书》
  4. 伏暑《时病论》
  5. 伏暑辨论《六因条辨》
  6. 伏暑《回春录》
  7. 伏暑夹食《凌临灵方》
  8. 伏暑《温病条辨》
  9. 伏暑门《王旭高临证医案》
  10. 伏暑《吴鞠通医案》
  11. 伏暑内闭《凌临灵方》
  12. 伏暑《张聿青医案》
  13. 伏暑伤寒《中医词典》
  14. 伏暑《医学传灯》
  15. 伏暑条辨二十八条《六因条辨》
  16. 伏暑《凌临灵方》
  17. 伏暑晚发《中医词典》
  18. 伏暑《中医词典》
  19. 伏鼠疽《中医词典》
  20. 伏暑《时病论歌括新编》
  21. 伏鼠疽《外科启玄》
  22. 伏暑《时病论歌括新编》
  23. 伏痰《中医名词词典》
  24. 伏湿冲气脉《读医随笔》
  25. 伏痰《中医词典》
  26. 伏尸候《诸病源候论》
  27. 伏兔《针灸大成》
  28. 伏尸候《巢氏病源补养宣导法》
  29. 伏兔《中医词典》
  30. 伏人头上第一行五穴远近法《备急千金要方》
  31. 伏兔《针灸学》


湿温_《温病正宗》_中医医论_【岐黄之术】

六、湿温
在线购买《温病正宗》正版书籍

六、湿温

  • 上一页
  • 目录
  • 相关
  • 下一页

杨如候曰∶身热有汗，舌苔黄而滑，烦渴溺赤，脉洪数，此湿热也。头痛恶寒，身重疼痛，汗出，胸满不饥，舌苔黄或白，口渴不引饮，脉弦细而濡，面色淡黄，午后身热，状若阴虚，病难速已，此湿温也。遍身拘急而痛，不能转侧，近之则痛剧，头汗出，脉缓近迟，小便清白，此寒湿也。盖夏末秋初，湿土主气，余暑犹炽，新凉又加，其时暑湿寒三气最为混杂，有感之而成湿热者，有感之而成湿温者，有感之而成寒湿者。寒湿可以温解，湿热可以清通，惟湿温不寒不热，最为难治。其性粘腻，故病难速已。世医不知为湿温，见其头痛恶寒，身重疼痛也，以为伤寒而汗之，则湿感辛温发表之药，蒸腾上逆，蒙蔽内外诸窍，有神昏、耳聋、目瞑、不欲言者矣；见其胸满不饥，以为停滞而下之，则脾阳下陷，湿邪乘势内溃，有洞泄不已者矣；见其午后身热，以为阴虚，而用柔药润之，湿为膏滞阴邪，再加柔润阴药，遂有锢结不可解之势矣。盖湿温较诸温，势虽缓而实重。上焦最少，病势不甚显张，惟中焦病最多。

朱丹溪曰∶六气之内，湿热为病，十居八九。

朱南阳曰∶湿温与中暑同，但身凉不渴为异。

蔡宗玉曰∶身冷自汗，四肢沉重，即系湿温。

又曰∶凡阴病胫冷，两臂亦冷，湿温胫冷，臂不冷，非下厥上行，阳微寒厥也。

雷少逸曰∶湿温之病，议论纷纷，后学几无成法可遵。有言温病复感乎湿，名曰湿温，据此而论，是病乃在乎春；

有言素伤于湿，因而中暑，暑湿相搏，名曰湿温，据此而论，是病又在乎夏；有言长夏初秋，湿中生热，即暑病之偏于湿者，名曰湿温，据此而论，是病又在乎夏末秋初。细揆三论，论湿温在夏末秋初者，与《内经》秋伤于湿之训颇不龃龉，又与四时之气、大暑至白露，湿土主气，亦属符节，当宗夏末秋初为界限也。所有前言温病复感于湿，盖温病在春，当云温病夹湿；言素伤于湿，因而中暑；暑病在夏，当云中暑夹湿，皆不可以湿温名之。考其致病之因，良由湿邪踞于气分，酝酿成温，尚未化热，不比寒湿之病辛散可瘳；湿热之病清利乃解耳。是病之脉，脉无定体，或洪或缓，或伏或细，故难以一定之脉印定眼目也。其证始恶寒，后但热不寒，汗出胸痞，舌苔白，或黄，口渴不引饮，宜用清宣温化法，去连翘，加浓朴、豆卷治之。倘头痛无汗，恶寒身重，有邪在表，宜用宣疏表湿法，加葛、羌、神曲治之。倘口渴自利，是湿流下焦，宜本法内去半夏，加生米仁、泽泻治之。倘有胫冷腹满，是湿邪抑遏阳气，宜用宣阳透伏法，去草果、蜀漆，加陈皮、腹毛治之。如果寒热似疟，舌苔白滑，是为邪遏膜原，宜用宣透膜原法治之。如或失治，变为神昏谵语，或笑或痉，是为邪逼心包，营分被扰，宜用祛热宣窍法，加羚羊、钩藤、玄参、生地治之。如撮空理线，苔黄起刺，或转黑色，大便不通，此湿热化燥，闭结胃腑，宜用润下救津法，以生军易熟军，更加枳壳，庶几攻下有力耳。倘苔不起刺，不焦黄，此法不可乱投。湿温之病，变证最多，殊难罄述，宜临证时活法可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、伏暑
  • 当前页：六、湿温
  • 下一页：七、燥病
<<< 返回本书目录
  1. 湿温《张聿青医案》
  2. 湿温【方剂主治】
  3. 湿温《圆运动的古中医学》
  4. 湿温、寒湿《温病条辨》
  5. 湿温《医医小草》
  6. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  7. 湿温《医学传灯》
  8. 湿温案《丁甘仁医案》
  9. 湿温《吴鞠通医案》
  10. 湿温辨《医门补要》
  11. 湿温《温病条辨》
  12. 湿温肠出血证《余无言医案》
  13. 湿温《温病条辨》
  14. 湿温化燥证《余无言医案》
  15. 湿温《伤寒指掌》
  16. 湿温夹食重证《余无言医案》
  17. 湿温《伤寒六书》
  18. 湿温上焦篇《温病指南》
  19. 湿温《伤寒括要》
  20. 湿温下焦篇《温病指南》
  21. 湿温《伤寒捷诀》
  22. 湿温原发证方治举要《余无言医案》
  23. 湿温《凌临灵方》
  24. 湿温证《伤寒九十论》
  25. 湿温《回春录》
  26. 湿温中焦篇《温病指南》
  27. 湿土郁之病《儒门事亲》
  28. 湿香【方剂大全】
  29. 湿土脾甘夺针《儒门事亲》
  30. 湿香港脚（又名肾脏风）《医门补要》
  1. 湿温《温病正宗》
  2. 湿温《时病论》
  3. 湿温《温热暑疫全书》
  4. 湿温《伤寒六书》
  5. 湿温《伤寒心法要诀》
  6. 湿温《回春录》
  7. 湿温《伤寒指掌》
  8. 湿温《温病条辨》
  9. 湿温《伤寒括要》
  10. 湿温《温病条辨》
  11. 湿温、寒湿《温病条辨》
  12. 湿温《吴鞠通医案》
  13. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  14. 湿温《张聿青医案》
  15. 湿温案《丁甘仁医案》
  16. 湿温《医学传灯》
  17. 湿温变证极多《温病正宗》
  18. 湿温《伤寒捷诀》
  19. 湿温辨《医门补要》
  20. 湿温《凌临灵方》
  21. 湿温肠出血证《余无言医案》
  22. 湿温《医医小草》
  23. 湿温化燥证《余无言医案》
  24. 湿温《中医词典》
  25. 湿温夹食重证《余无言医案》
  26. 湿温《时病论歌括新编》
  27. 湿温上焦篇《温病指南》
  28. 湿温《圆运动的古中医学》
  29. 湿温酸软《症因脉治》
  30. 湿温《中医名词词典》
  31. 湿温下焦篇《温病指南》


燥病_《温病正宗》_中医医论_【岐黄之术】

七、燥病
在线购买《温病正宗》正版书籍

七、燥病

  • 上一页
  • 目录
  • 相关
  • 下一页

雷少逸曰∶推六气之中，燥金主气，自秋分而至立冬，喻嘉言以燥令行于秋分之后，所以谓秋不遽燥，确与气运相合也。沈目南云∶《性理大全》谓燥属次寒，奈后贤悉谓属热，大相径庭。如盛夏暑热炎蒸，汗出 ，肌肉潮润而不燥也。深秋燥令气行，人体肺金应之，肌肤干槁而燥，乃火令无权，故燥属凉，谓属热者非矣。丰细玩之，诚非谬也。

凡治初患之燥气，当宗属凉拟法。夫秋燥之气，始客于表，头微痛，畏寒，咳嗽，无汗，鼻塞，舌苔白薄者，宜用苦温平燥法治之。若热渴有汗，咽喉作痛，是燥之凉气已化为火，宜本法内除去苏、荆、桂、芍，加玄参，麦冬、牛蒡、象贝治之。如咳逆胸疼，痰中兼血，是肺络被燥火所劫，宜用金水相生法，去东参、五味，加西洋参、旱莲草治之。如诸证一无，惟腹作胀，大便不行，此燥结盘踞于里，宜用松柏通幽法治之。总而言之，燥气侵表，病在乎肺；入里，病在肠胃。其余肝燥，肾燥，血枯虚燥，皆属内伤之病，兹不立论。

又或问曰∶先生遵喻氏《秋燥论》中秋不遽燥，燥气行于秋分以后之说，殊未见《医醇剩义》中，论之最详，又明出喻氏之谬，既谓燥气行于秋分以后，而秋分以前四十五日，全不关于秋燥矣。故云初秋尚热，则燥而热；深秋既凉，则燥而凉。此诚是振聋发 之语，先生曷不遵之为龟鉴耶？答曰∶子不知六气循环，亦疑喻氏之谬，不察大寒至惊蛰，主气风木；春分至立夏，主气君火；小满至小暑，主气相火；大暑至白露，主气湿土；秋分至立冬，主气燥金；小雪至小寒，主气寒水。此年年之主气，千古不易。由是而推，则燥金之令，确在乎秋分而至立冬，而秋分以前之白露、处暑、立秋四十五日，犹是湿土主气，岂可误为燥金乎！子以为然否？或唯唯而退。

程曦曰∶论燥气者，首推嘉言，其次目南与鞠通也。嘉言论燥，引大《易》水流湿、火就燥、各从其类，乃论燥之复气也；目南所论燥病属凉，谓之次寒，乃论燥之胜气也；至鞠通论燥，有胜气、复气，与正化、对化，从本从标之说，可为定论。乃曰∶如仲景用麻、桂、姜、附，治寒之胜气也，治寒之正化也，治寒之本病也；白虎、承气，治寒之复气也，治寒之对化也，治寒之标病也。能于此理悟通，则燥气之胜复、正对、本标，亦皆了然于胸中矣。

江诚曰∶人皆知温为热，而不知燥为凉，以燥为热者，盖因燥字从火之弊耳。试问既以燥为热，曷不以温字从水而为寒乎？不知四时之令，由春温而后夏热，由秋凉而后冬寒，目南先生引《性理大全》之说，谓燥属凉，真所谓千载迷津，一朝点破耳。

杨如侯曰∶秋燥之为病，右脉数大，头微痛，畏寒，咳嗽，无汗，此燥从寒化也；发热 口渴，咽喉痛，有汗，此燥从火化也。按六气之中，燥金主气，自秋分而至立冬，其有感燥气而为病者，轻则为燥，重则为寒，化气为湿，复气为火。前人有云∶六气之中，惟燥不为病者，非也。彼盖以《内经》少秋燥一层，故有此议耳。如阳明司天之年，岂遂为无燥金之病乎？大抵春秋二令，气候较夏冬之偏热偏寒为平和，其由于冬夏之伏气为病者多，其由于本气自病者少；其由于伏气而病者重，其由于本气自病者轻。盖秋燥一证，略如春温。但正秋之时∶有伏暑内发，新凉外加之证；有伏暑兼湿之证；燥有从寒化者，燥有从火化者。此中暑湿燥火，杂气混淆，辨之不可不详慎也。

又曰∶燥有内外之分。燥由外因者，时值阳明燥令，久晴不雨，黄埃蔽空，令人狂惑，皮肤干枯屑起，此燥由于天气不正而得之者也；燥由于内因者，七情火燥，或大便不利，亡津，或金石燥血，或房劳竭精，或饥饱劳逸损胃，或炙酒浆浓味，皆能偏助火邪，消烁血液，此燥由于人事不慎而得之者也。

又曰∶燥有表里之别。六气风热火属阳，寒燥湿属阴。但燥虽属于秋阴，而反同于风热。盖火盛则金被热伤，以致木无所制而生风，风胜湿，热伤津，此燥从火化，故反同风热也。风热燥甚，怫郁在表，而里气平者，善伸数欠，筋脉拘急，或时恶寒，或筋惕而搐，脉浮数而弦；若风热燥并郁于其里，则必为烦满，必为闷结，故燥有表里气血之分也。

以上所述燥证表里之辨，乃属于燥从火化者。但燥从火化，亦从寒化。经曰∶清气大来，燥之胜也，风木受邪，肝病生焉，此中风之属也。盖燥胜则阴虚，阴虚则血少，所以或为牵引，或为拘急，或为皮腠风消，或为脏腑干结，此燥从阳化，营气不足，而伤乎内者也，治当以养营补阴为主。若秋令太过，金气胜而风从之，则肺先受病，此伤风之属也。盖风寒外束，气应皮毛，或为身热无汗，或为咳嗽喘满，或鼻塞声哑，或咽喉干燥，此燥以阴生，卫气受邪，而伤乎表者也，治当以轻扬温散之剂，暖肺去寒为主。燥证虽亦外邪之类，然有阴阳。从阳者因于火；从阴者发于寒。热则伤阴，必连于脏；寒则伤阳，必连于经。此所以有表里，必须辨明而治之。

又曰∶燥化有足与不足之异。燥与湿对，《易》曰∶水流湿，火就燥。是燥之与湿有别，湿为水火相交而化者也；

燥者水火不交之气也。火不蒸水，则云雨不生；水不济火，则露泽不降，而燥于是乎成矣。水不润，则木气不滋，而草木黄落；火不蒸，则土气不发，而膏脉枯竭。究水火之所以不交，则由于金性之收。收止水火，故申曰蓐收。草木枯槁，土泉涸竭，是为燥金用事之验也。人秉燥金之气者，为阳明经，属胃与大肠。胃虽属土，而以燥为主，故与大肠统称燥金。金收而水火不交，是为燥，则燥者水火消耗之气也。肠胃所以化饮食，皆以其燥能消耗之也。（西人言饮食之消化，有种种作用，而亦必有赖于温度，此即中国之所谓燥气也。）燥化不足，则不消水，而为呕吐泻利，是为燥气不足之湿病。《内经》阳明司天，燥淫所胜条下，所谓大凉革候，腹中鸣，注泄 溏是也。（《经》旨谓夏秋之交，变炎暑而清凉，腹中鸣，注泄骛溏，寒清于中也。）若燥气有余之证，又有寒燥、火燥之迥乎不同。总之，燥是水火不交之耗气也，故有寒燥，有热燥。而热燥尤多，则以火就燥也。

张汝伟曰∶秋燥之病，人多忽之。燥上何以必冠秋字，岂一至秋而即燥乎？《内经》有消症，而无燥症；有痿痹之名，而无秋燥之名。燥病之状，同乎消，而类似痿痹耳。自喻嘉言发明长夏胜于湿，秋伤于燥，改《内经》秋伤于湿之湿字为燥字，立清燥救肺汤一方，而秋燥之症，遂议论纷纷，莫衷一是矣。按《说文》燥者，干也。由干而坚，由坚而果。燥字从火从木，中含两重火也。故每至由结而枯，则燥之症，于是为尤烈矣。然秋承暑后，中挟湿气，所以秋分之前所患之症，仍属湿温之类，必待至秋分以后，风高气爽，湿气已尽，燥气乃得而乘之。其为状也，洒洒恶寒，翕翕发热，干咳无痰，鼻中火发，甚至下衄，唇枯口燥，咽干而痛，此为上部之燥，治宜甘凉滋肺，亦犹 物之必以水润也。

又有一种手足心热，溲短便坚，每便必血，此肺与大肠相表里，肺热移于大肠而为脾约之症，亦秋燥之所致。治宜咸润下行，使大肠一润，而营分得通，亦犹咸能溃坚之义也。今试以物喻之，如以极坚硬之钢铁，置于咸卤之中，不半年而钢铁剥蚀以尽，是盐能溃坚，盐能润燥之明证也；如以极易腐朽之鱼类，浸之以盐卤，置以风中吹之，而鱼反坚硬矣；

人多食咸，则口渴不止，是盐又能化燥之明证也。人身燥病，第一须分寒燥与湿燥。湿燥如鱼虽干硬，中含水质，得热气即软，得风气即干，用药即不可偏于甘寒甘润，宜服微辛微温之品，《内经》所谓风能燥湿是也；寒燥则气增而变，完全有火之性，无火之质，故宜甘寒滋降。人能辨此二者，则于治秋燥之理，思过半矣。

□

杨如侯曰∶伏火感冒一证，近来盛行，人每认识不清，多致轻转重，重转危。此证古人未有另立明条，而混于伤寒温热之类，是以后人往往误治，今不得不重申其义。秋燥之气，由呼吸吸入肺中，传于血脉，火毒内蕴，流行血中。一入冬令，大气寒肃，将火毒遏抑于内。血脉为寒束缚，以致汗血管闭，血度高升，则寒热交作，头晕或痛，口苦舌燥，胸满身痛。人多不察，动用羌、柴、芷、葛、细辛、荆、防辛燥风药，风煽火势，益增烈炎。故热血火毒，逼迫妄行，速度愈加，变证百出，以致皮肤微焦，血管破裂，为痧斑疹 喉痹等危险之证。轻者屡月不瘥，重者便成不起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、湿温
  • 当前页：七、燥病
  • 下一页：八、冬温
<<< 返回本书目录
  1. 燥病《眉寿堂方案选存》
  2. 燥肠丸【方剂大全】
  3. 燥【方剂主治】
  4. 燥剂《本草纲目》完整版
  5. 燥《张氏医通》
  6. 燥结《丹溪心法》
  7. 燥《杂病治例》
  8. 燥结《仁术便览》
  9. 燥《医学传灯》
  10. 燥结《医学入门》
  11. 燥《医述》
  12. 燥解《儿科萃精》
  13. 燥《也是山人医案》
  14. 燥金肺辛清针《儒门事亲》
  15. 燥《续名医类案》
  16. 燥金郁之病《儒门事亲》
  17. 燥《食鉴本草》
  18. 燥狂相【疾病症状】
  19. 燥《邵兰荪医案》
  20. 燥论《叶选医衡》
  21. 燥《儒门事亲》
  22. 燥门《儒门事亲》
  23. 燥《临证指南医案》
  24. 燥门《寿世青编》
  25. 燥《顾松园医镜》
  26. 燥门《张氏医通》
  27. 燥《本草求真》
  28. 燥门（儿科）《冯氏锦囊秘录》
  29. 噪声性耳聋（noise induced deafness）《耳鼻咽喉外科学》
  30. 燥门方（计方五条）《脉症治方》
  1. 燥病《温病正宗》
  2. 燥（燥气）《中医名词词典》
  3. 燥病《眉寿堂方案选存》
  4. 燥《也是山人医案》
  5. 燥病辨脉《温病正宗》
  6. 燥《邵兰荪医案》
  7. 燥病的预报《中医疾病预测》
  8. 燥《医学启源》
  9. 燥疮候《诸病源候论》
  10. 燥《银海指南》
  11. 燥毒《中医词典》
  12. 燥《儒门事亲》
  13. 燥瘑疮《中医词典》
  14. 燥《本草求真》
  15. 燥何以配金《思考中医》
  16. 燥《顾松园医镜》
  17. 燥化阳明《中医词典》
  18. 燥《临证指南医案》
  19. 燥火《校注医醇剩义》
  20. 燥《张氏医通》
  21. 燥火喘逆《中医词典》
  22. 燥《医述》
  23. 燥火喘逆《症因脉治》
  24. 燥《续名医类案》
  25. 燥火腹痛《中医词典》
  26. 燥《医学传灯》
  27. 燥火腹痛《症因脉治》
  28. 燥《杂病治例》
  29. 燥火痢《中医词典》
  30. 燥《食鉴本草》
  31. 燥火呕吐《中医词典》


冬温_《温病正宗》_中医医论_【岐黄之术】

八、冬温
在线购买《温病正宗》正版书籍

八、冬温

  • 上一页
  • 目录
  • 相关
  • 下一页

杨如侯曰∶冬温脉寸洪尺数，或实大，心烦、呕逆、身热、不恶寒，或头痛、身重、面肿、咳嗽、咽痛、下利，此冬感非节之暖而病温也。冬温发热而微畏寒，汗不出而烦扰，此冬先感温气，即被严寒遏抑而病温也。按第一条谓冬时有非节之暖，未至而至，即为不正之气，独冬不藏精之人，肾气先泄，腠理不固，温气袭人，感之而病；第二条谓先感温气，即被严寒遏抑而病者，此因暴冷折阳，表有寒邪，故有微恶寒之见证，与上条但发热者不同。此皆属于冬温，表邪若涉一二，里热必兼八九，斯瘾疹、丹痧相继而作矣。况冬月兼有伏暑、伏燥之证，不得以时在冬月，认作伤寒，遽以麻、桂、羌、柴、荆、防之属，鼓风煽火，而增其烈炎之焰也。

周禹载曰∶冬温与春温无异，而时令不同。

叶天士曰∶入冬以来，暴冷折阳，外感发热 头痛、身痛呕恶，必从太阳。若渴能饮水，即是里热见证，不得纯以表散。

又曰∶若冬令应寒，气候温暖，阳气不潜，当藏反泄，即能致病，名曰冬温。

陆九芝曰∶冬月病热，即是冬温，不可用正伤寒之桂、麻，则亦有须用膏、栀、芩、连者。

雷少逸曰∶昔贤谓冬应寒而反温，非其时而有其气，人感之而即病者，名曰冬温是也。其劳力辛苦之人，动作汗出，温气乘袭，多在于表；其冬不藏精之人，肾经不足，温气乘袭，多在于里。冬温虽发于冬时，然用药之法，与伤寒迥别。

盖温则气泄，寒则气敛，二气本属相反，误用辛温，变证叠出矣。其证头痛有汗，咳嗽 口渴，不恶寒而恶热，或面浮，或咽痛，或胸疼，阳脉浮滑有力者，乃温邪窜入肺经也，宜用辛凉解表法，加连翘、象贝治之。口渴甚者，温邪入胃腑也，再加芦根、花粉治之。如或下利，阴脉不浮而滑，温邪已陷于里也，宜以清凉透邪法，加葛根、黄芩治之。倘热势转剧，神气昏愦，谵语错乱，舌苔转黑者，不易治也，勉以祛热宣窍法治之，紫雪丹亦可用之。种种变证，不能尽述，须仿诸温门中之法可也。

又或问曰∶冬温发热而不恶寒，倘恶寒者，为何病也？答曰∶冬温恶寒，偶亦有之，良由先感温气，即被严寒所侵，寒在外而温在里，宜用辛温解表法，先去寒邪，继用凉解里热法，而清温气。又问曰∶伤寒、冒寒皆恶寒，何以别之？

曰∶伤寒、冒寒，初起无口渴，以此别之。曰∶温邪当发为冬温，倘其微者，伏而不发，为何病也？曰∶伏而不发，来春必变为温毒也。凡治时病者，新邪伏气，切要分明，庶不至千里毫厘之失。

陈莲舫曰∶冬温乃属新感，伏而不发，来春必成温毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、燥病
  • 当前页：八、冬温
  • 下一页：附方
<<< 返回本书目录
  1. 冬温《圆运动的古中医学》
  2. 冬温辨《医门补要》
  3. 冬温《吴鞠通医案》
  4. 冬温伏邪《也是山人医案》
  5. 冬温《眉寿堂方案选存》
  6. 冬温痰火《凌临灵方》
  7. 冬温《回春录》
  8. 冬温条辨十条《六因条辨》
  9. 冬温《儿科萃精》
  10. 冬温为病《丹溪治法心要》
  11. 冬天脚冷【疾病症状】
  12. 冬温温毒条论《六因条辨》
  13. 冬天的生理变化《人体使用手册》
  14. 冬夏火热篇《外经微言》
  15. 冬霜《本草纲目》图文版
  16. 冬疫五仙膏【方剂大全】
  17. 冬霜《本草纲目》完整版
  18. 冬月伤寒【方剂主治】
  19. 冬时用药诸方《养老奉亲书》
  20. 冬月少针非痈疽之谓《类经》
  21. 冬时摄养《养老奉亲书》
  22. 冬至叶蛰宫说《针经指南》
  23. 冬伤于寒大意《时病论歌括新编》
  24. 冬至叶蛰宫说《针灸聚英》
  25. 冬伤于寒大意《时病论》
  26. 董老夫人眩晕《孙文垣医案》
  27. 冬伤于寒春必温病《此事难知》
  28. 董龙山夫人便血《孙文垣医案》
  29. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  30. 董千云伤寒格阳证《程杏轩医案》
  1. 冬温《温病正宗》
  2. 冬温《儿科萃精》
  3. 冬温《温热暑疫全书》
  4. 冬温《时病论》
  5. 冬温《眉寿堂方案选存》
  6. 冬温《回春录》
  7. 冬温、寒疫、瘟疫《伤寒心法要诀》
  8. 冬温《吴鞠通医案》
  9. 冬温辨《医门补要》
  10. 冬温《中医词典》
  11. 冬温伏邪《也是山人医案》
  12. 冬温《时病论歌括新编》
  13. 冬温脉案《类证治裁》
  14. 冬温《圆运动的古中医学》
  15. 冬温痰火《凌临灵方》
  16. 冬温《中医名词词典》
  17. 冬温条辨十条《六因条辨》
  18. 冬温《时病论歌括新编》
  19. 冬温为病《丹溪治法心要》
  20. 冬为伤寒《医学纲目》
  21. 冬温温毒条论《六因条辨》
  22. 冬天面唇皱破《奇效简便良方》
  23. 冬夏火热篇《外经微言》
  24. 冬霜《得配本草》
  25. 冬应中权《中医名词词典》
  26. 冬霜《证类本草》
  27. 冬应中权《中医词典》
  28. 冬霜《饮食须知》
  29. 冬月咳嗽《中医词典》
  30. 冬霜《本草纲目》
  31. 冬月少针非痈疽之谓《类经》


附方_《温病正宗》_中医医论_【岐黄之术】

附方
在线购买《温病正宗》正版书籍

附方

  • 上一页
  • 目录
  • 相关
  • 下一页

治温病无汗，温疟渴饮，冬温之邪内陷。

鲜芦根（五钱） 生石膏（六钱） 连翘（三钱） 竹叶（一钱五分） 淡豆豉（三钱） 绿豆衣（三钱） 水煎服。

此治温病无汗之主方。其伏气虽不因风寒所触而发，然亦有有汗、无汗之分。无汗者宜透邪，有汗者宜保津，一定之理也。凡清凉之剂，凉而不透者居多，惟此法清凉且透。芦根中空，透药也；石膏气轻，透药也；连翘之性升浮，竹叶生于枝上，淡豆豉之宣解，绿豆衣之轻清，皆透药也。伏邪得透，汗出微微，温热自然达解耳。

□

治温热有汗，风热化火，热病伤津，温疟舌苔变黑。

连翘（三钱） 天花粉（二钱） 鲜石斛（三钱） 鲜生地（四钱） 麦冬（四钱去心） 参叶（八分） 水煎服。

此治温热有汗之主方。汗多者，因于里热薰蒸，恐其伤津损液，故用连翘、花粉，清其上中之热，鲜斛、鲜地，保其中下之阴，麦冬退热除烦；参叶生津降火也。

□

治三焦温热，脉洪大而数，热渴谵妄。

连翘（四钱） 西洋参（二钱） 生石膏（五钱） 甘草（八分） 知母（二钱，盐水炒） 鲜生地（五钱） 加粳米一撮，煎服。

是法以仲圣白虎汤为主，治其三焦之温热也。连翘、洋参，清上焦之热以保津；膏、甘、粳米，清中焦之热以养胃；

知母、生地，泻下焦之热以养阴。

□

治热在胃腑，脉沉实有力，壮热口渴，舌苔黄燥。

熟大黄（四钱） 玄明粉（二钱） 粉甘草（八分） 玄参（三钱） 麦冬（四钱，去心） 鲜生地（五钱） 流水煎服。

阳明实热之证，当用大、小承气，急下以存津液。但受温热之病，弱体居多，虽有是证，不能遽用是药，故以仲圣调胃承气为稳。且芒硝改为玄明粉，取其性稍缓耳。合用鞠通增液汤方，更在存阴养液耳。

□

治春温初起，风寒寒疫，暑为寒遏，及秋凉等证。

防风（一钱五分） 桔梗（一钱五分） 杏仁（一钱五分） 广皮（一钱） 淡豆豉（三钱） 加葱白五寸煎。

是法以防风、桔梗，祛其在表之寒邪。杏子、陈皮，开其上中之气分。淡豉、葱白，即葱豉汤，乃《肘后》之良方，用代麻黄，通治寒伤于表。表邪得解，即有伏气，亦可随解。惟暑为寒遏，去葱、豉、防风，加西香薷一钱可也。

□

治温热内炽，外无风寒，及暑热、冬温等证。

鲜芦根（五钱） 大豆卷（三钱） 天花粉（二钱） 生石膏（四钱） 生甘草（六分） 新汲水煎服。

温热邪初入胃者宜此法。盖胃为阳土，得凉则安，故以芦根为君，味甘性凉而中空，不但能去胃中之热，抑且能透肌表之邪，诚凉而不滞之妙品，大胜寻常寒药。佐豆卷之甘平，花粉之甘凉，并能清胃除热。更佐石膏，凉而不苦，甘草泻而能和，景岳名为玉泉饮，以其善治阳明胃热也。凡寒凉之药，每多败胃，惟此法则不然。

□

治温毒深入阳明，劫伤津液，舌绛齿燥。

西洋参（三钱） 大麦冬（三钱） 鲜生地（三钱） 玄参（一钱五分） 金银花（二钱） 连翘（二钱）

加绿豆三钱，煎服。

此法治温热成毒。毒即火邪也。温热既化为火，火未有不伤津液者。故用银、翘、绿豆，以清火而解毒；洋参、麦冬以保津；玄参、细地以增液也。

□

治温热不解，劫液动风，手足螈 。

大麦冬（五钱） 鲜生地（四钱） 滁菊花（一钱） 羚羊角（二钱） 钩藤钩（五钱）

先将羚羊角煎一炷香，再入诸药煎。

凡温热病动肝风者，此法最宜。首用麦冬、生地，清其热以滋津液；菊花、羚角，定其风而宁抽搐；佐钩藤者，取其舒筋以定 也。

□

治温热、湿温、冬温，邪窜心包，神昏谵语，甚或不语，舌苔焦黑，或笑或痉。

连翘（三钱） 犀角（一钱） 川贝母（三钱） 鲜石菖蒲（一钱）

加牛黄至宝丹一颗，去蜡壳，化冲。

是法治邪入心包之证。连翘苦寒，苦入心，寒胜热，故泻心经之火邪。经曰∶火淫于内，治以咸寒。故兼犀角咸寒之品，亦能泻心经之火邪。凡邪入心包者，每有痰随火升，蒙其清窍，故用贝母清心化痰，菖蒲入心开窍，更用牛黄至宝之大力，以期救急扶危于俄顷耳。若胃热蒸心，神烦昏谵，口燥渴而便闭者，宜用凉膈散加石菖蒲、远志，始能奏效。

□

治风温初起，风热新感，冬温袭肺咳嗽。

薄荷（一钱五分） 蝉蜕（一钱） 前胡（一钱五分） 淡豆豉（四钱） 栝蒌壳（二钱） 牛蒡子（一钱五分）

煎服。如有口渴，再加花粉。

此法专取辛凉，以治风温初起，无论有无伏气，皆可先施。用薄荷、蝉蜕，轻透其表；前胡、淡豉，宣解其风。叶香岩云∶温邪上受，首先犯肺。故佐蒌皮、牛蒡，开其肺气。气分舒畅，则新邪伏气，均透达矣。

□

治中风卒倒，中恶气绝，痰饮不语，神魂恍惚，头目昏眩，眠睡不安，唇口干燥，伤寒谵语，心肺积热，伏热呕吐，邪气攻心，大肠风秘，血气不通，寒热交错，暗风，中热，疫毒，阴阳二毒，山岚瘴毒，水毒，蛊毒，中一切物毒，妇人难产闷乱，胎死不下，产后血晕，口鼻出血，恶血攻心，烦躁，气喘，吐逆，小儿诸痫，急惊心热，卒中客忤，烦躁不眠，风涎搐搦。

生乌犀角（一两） 朱砂（一两） 雄黄（一两） 生玳瑁（一两） 琥珀（一两） 麝香（一钱） 龙脑（一钱）金箔（五十片） 银箔（五十片） 西牛黄（五钱） 安息香（一两五钱） 制丸如梧桐子大，用蜡护之，每服三丸至五丸。小儿二岁，每服二丸。

此治心脏神昏，从表透里之方。黄、犀、瑁、珀，以有灵之物内通心窍；朱、雄、二箔，以重坠之品安镇心神；佐以脑、麝、安息，搜剔幽隐诸窍。故热入心包络，舌绛神昏者，以此丹入寒凉汤药中用之，有祛阴起阳，立展神明之效。

若病因头痛而即神昏不语者，此肝虚魂升于顶，当用牡蛎救逆以降之，又非此丹之所宜也。

□

治阳明实热证，肠中燥屎坚结，腹中满痛者。

芒硝（三两） 大黄（四两） 枳实（五枚） 浓朴（八两）

肠中秽滞不去，由于气不能送，液不能滋。方中以大黄清其热，芒硝润其燥，浓朴行其气，枳实攻其坚，宜于热邪传里，痞满燥实坚全见之证。若表邪未解，或心下硬满，或面合赤色，或平素食少，或呕多，或脉迟，或津液内竭，或小便少，皆不可用，所谓承气汤八禁也。

□

治时疫邪气，初犯募原，及疫疟壮热，多汗而渴者。

黄芩（一钱五分） 甘草（一钱） 白芍（一钱） 浓朴（一钱） 草果（一钱） 知母（二钱） 槟榔（二钱）加大枣（一枚） 生姜（七片） 清水煎。

此为疫邪初犯募原之主方。盖募原虽附躯壳，贴近于里，为经络脏腑之交界。湿土之邪，从窍而入，以类横连，未有不入犯中土者。所以用槟榔、草果、浓朴，清理肠胃为先，非若伤寒传次，表证未罢，误用里药，则有结胸传里之变也。即尚未离表，有姜、枣佐芩、芍，甘草以和之亦足。若见少阳、阳明、太阳之证，则加柴胡、葛根、羌活以开泄之。

设里气不通，势必盘错于中而内陷，则加大黄以攻下之。其殿后则有白虎、凉膈，为鼎足之任。以此推原，其他变证，则三黄、双解、清热解毒、人中黄丸等方，可默识其微，而用之必当矣。若以此治疫疟、时疟，靡不应手获效，总借以分解中外寒热诸邪之力耳。

□

治香港脚毒遍内外，烦热不解，口舌生疮，狂越躁乱，瘴疫毒疠，卒死温疟，五尸五疰，邪热卒黄，蛊毒鬼魅，心腹疗痛，一切实火闭结，小儿惊痫百病，解热药毒发。

黄金（六斤四两） 石膏（三斤） 寒水石（三斤） 磁石（三斤） 滑石（三斤） 犀角屑（五两） 羚羊角屑（五两） 青木香（五两） 沉香（五两） 玄参（一斤） 升麻（一斤） 甘草（八两，炙） 丁香（一两） 朴硝（十斤） 消石（四升） 当门子（一两二钱五分） 朱砂（三两）

每服三四分至一二钱，杵细，食后新汲水或薄荷汤调下。大人、小儿，临时以意加减。

此即《千金》玄霜。《局方》于方中参入甘草、丁香、朱砂，遂用紫雪之名。凡邪火毒火，穿经入脏，无药可治，此能消解，其致如神。

□

治阳明证汗水，渴欲饮水，脉洪大浮滑，不恶寒，反恶热，及中 烦热而渴。

生石膏（一斤） 知母（六两） 甘草（二两，炙） 粳米（六合）

阳明邪热外越，故热汗自出；热烁胃中，故渴欲饮水；邪盛而实，故脉滑，然犹在经，故兼浮也。盖阳明属胃，外主肌肉，虽有大热，而未成实，终非苦寒之味所能治。方中石膏辛寒，辛能解肌热，寒能胜胃火，寒性沉降，辛能走外，两擅内外之能，故以为君。知母苦润，苦以泻火，润以滋燥，故以为臣。用甘草、粳米，调和于中宫，且能土中泻火，作甘稼穑，寒剂得之缓其寒，苦药得之化其苦，使沉降之性，皆得留连于胃也。得二味为佐，庶大寒之品，无伤损脾胃之虑。煮汤入胃，输脾归肺，水精四布，而大烦大渴可除。名之曰白虎者，取西方金水之义，谓其能止热邪之阳亢也。

□

治暑温、暑热、暑泻、秋暑。

滑石（三钱） 生甘草（八分） 青蒿（一钱五分） 通草（一钱） 白扁豆（一钱） 连翘（三钱） 白茯苓（三钱） 加西瓜翠衣一片，入煎。

滑石、甘草，即河间之天水散，以涤其暑热也。恐其力之不及，故加蒿、扁、瓜衣以清暑。又恐其干犯乎心，更佐连翘以清心。夫小暑之节，在乎相火之后，大暑之令，在乎湿土之先，故先贤所谓暑不离湿也，兼用通、苓，意在渗湿耳。

□

治暑毒烦热赤肿，身如针刺。

茯苓（三钱） 制半夏（一钱五分） 滑石（三钱） 银花（三分） 参叶（六分） 黄连（八分） 连翘（三钱）粉草（五分） 加绿豆衣（三钱） 煎服。

凡暑热成毒者，此法最宜。苓、夏偕甘，即海藏消暑方也；滑石偕甘，即河间清暑方也。更佐参叶以却暑，黄连以清心，银、翘、绿豆以解毒也。

□

治暑湿内袭，腹痛水泻，小便热赤。

苍术（一钱，米泔炒） 浓朴（一钱） 姜汁（炒） 广陈皮（一钱五分） 滑石（三钱） 猪苓（一钱五分） 白茯苓（三钱） 泽泻（一钱五分） 藿香（一钱五分） 水煎温服。

苍、朴、陈皮以化湿，即平胃散损甘草也；二苓、泽泻以利湿，即五苓散损桂、术也。增滑石清暑渗湿，增藿香止泻和中。凡因暑湿而致泻者，是法最为合拍耳。

□

治中暑神昏不语，身热汗微，气喘等证。

黄连（一钱二分） 香薷（一钱） 扁豆衣（三钱） 制夏（一钱五分） 浓朴（一钱姜汁炒） 杏仁（二钱） 陈皮（一钱五分） 益元散（三钱入煎），加荷叶梗七寸为引。汗多除去香薷。

连、薷、扁、朴，清热祛暑；杏仁、陈、夏，顺气开痰；益元散清暑宁心；荷叶梗透邪宣窍。

□

治传尸，骨蒸， ，肺痿，疰杵，狐鬼邪祟，惊痫，中风，痰厥，心腹猝痛，昏迷僵仆，寒证气闭，寒霍乱吐利，时气瘴疟，赤白暴痢，妇人瘀血，经闭，小儿惊搐，吐乳，疗 瘕疔肿。

苏合香油（五钱） 丁香（一两） 安息香（一两） 青木香（一两） 白檀香（一两） 沉香（一两） 荜茇（一两） 香附子（一两） 诃黎勒（一两） 乌犀 角屑（一两） 朱砂（一两） 薰陆香（五钱） 龙脑（五钱） 麝香（七钱五分） 白蜜和丸，如芡实大，每服一丸。

此方取诸香以开寒闭，与牛黄丸皆为中风门中夺门开关之将。然牛黄丸开热阻关窍，此则开寒阻关窍。方中用犀角，为寒因寒用之向导，与至宝中用龙脑、桂心无异。若夫口开手撒，眼合声鼾，自汗遗尿等虚脱证，急用参附峻补，庶或可救；若用牛黄、苏合之药，入口即毙矣。

□

治上盛下虚，里寒外热，及痰饮、伏暑，霍乱泄泻如水，妇人产后败血冲胃。

硝石（一两） 硫黄（一两） 太阴玄精石（一两） 五灵脂（二两） 青皮（二两） 陈皮（二两） 醋煮米糊和丸，如梧桐子大，每服三十丸，米汤送下。

此方本二气丹而立。以硝黄二味，大理中宫寒涎宿垢；更以玄精石清镇肺金，使气化下行归就膀胱；兼二皮，五灵，以破食积痰血之滞。虽大理肠胃，而不碍乎阳虚，故为治伏暑水泻之圣药。但小便赤涩不利者禁用。又此方古法以醋糊和丸，米饮下，然醋性易坏，不若但用米饮糊丸，醋汤送下为妥。

□

治暑热盛极，元气受伤。

生石膏（四钱） 滑石（三钱） 白茯苓（三钱） 麦门冬（二钱） 制半夏（一钱） 东洋参（二钱），或用西洋参 粉甘草（六分） 加粳米一撮为引。

石膏、滑石，祛暑泻火为君；茯苓、半夏，消暑调中为臣；暑热刑金，故以人参、麦冬保肺为佐；暑热伤气，故以甘草、粳米调元为使。

□

治秋时晚发之伏暑，并治湿温初起。

连翘（三钱） 杏仁（二钱） 栝蒌皮（三钱） 陈皮（一钱五分） 茯苓（三钱） 制半夏（一钱） 甘草（五分） 佩兰叶（一钱） 加荷叶二钱为引。

连翘寒而不滞，取其清宣；杏仁温而不燥，取其温化；蒌皮宣气于上；陈皮化气于中。上中气分得其宣化，则新凉伏气皆不能留；茯苓、夏、草，消伏暑于内；佩兰、荷叶，解新邪于外也。

□

止渴，除烦，降火，利窍，清暑热，利小便，催生，下乳，治暑伤元气，表里俱热，面赤气粗，烦渴引饮，小便短赤，霍乱吐泻，下利肠 ，及积聚水蓄，里急后重，暴注下迫，石淋等证。妇人暑搏血崩，妊娠霍乱，产难。

桂府滑石（六两） 甘草（炙六钱、生四钱） 加辰砂三钱，新汲水调下。

元气为暑热所伤，既不能用参、 以补气，致邪愈甚；亦不能用芩、连以清热，致气更伤。惟滑石禀土中冲和之气，寒能胜热，甘不伤脾，含天乙之精，而具流走之性，能上清水源，下通水道，荡涤六腑之邪，俾暑热从小便而泄；甘草禀草中冲和之性，调和内外，止渴生津，用以为佐，保元气而泻虚火，则五脏自和矣；然心为五脏主，暑热扰中，神明不安，必得朱砂以镇之，则神气方可遽复；凉水以滋之，则邪热方可急除也。并治热痢初起，里急后重者，以滑可去着也。催生下乳，积聚蓄水等证，亦同此义。惟老人、虚人，及病后伤津、小便不利者，均忌之。

□

治冒湿证，首如裹，遍体不舒，四肢懈怠。

苍术（一钱，土炒） 防风（一钱五分） 秦艽（一钱五分） 藿香（一钱） 陈皮（一钱五分） 砂壳（八分）生甘草（五分）

加生姜三片，煎服。

此治冒湿之法也。君以苍术、防、秦，宣疏肌表之湿；被湿所冒，则气机遂滞，故臣以藿、陈、砂壳，通畅不舒之气；湿药颇燥，佐以甘草润之；湿体本寒，使以生姜温之。

□

治牝疟寒甚热微，或独寒无热。

淡干姜（一钱） 淡附片（一钱） 浓朴（一钱，姜制） 苍术（一钱，土炒） 草果仁（一钱，煨） 蜀漆（一钱五分）

加白豆蔻三颗，去壳细研，分冲。

干姜宣其阳气；附子制其阴胜；浓朴开其滞气；苍术化其阴湿；草果治独胜之寒；蜀漆逐盘结之疟；佐以豆蔻，不惟透伏有功，抑且散寒化湿。施于牝疟，岂不宜乎！

□

治湿疟寒甚热微，身痛有汗，肢重脘懑。

浓朴（一钱，姜制） 槟榔（一钱五分） 草果仁（八分，煨） 黄芩（一钱，酒炒） 藿香叶（一钱） 半夏（一钱五分，姜制） 粉甘草（五分）

加生姜三片为引。

此师又可达原饮之法也。方中去知母之苦寒，及白芍之酸敛。仍用朴、槟、草果，达其膜原，祛其盘结之邪；黄芩清燥热之余，甘草为和中之用。拟加藿、夏畅气调脾，生姜破阴化湿。湿秽乘入膜原而作疟者，此法屡效。

□

治燥气侵表，头微痛，畏寒无汗，鼻塞咳嗽。

杏仁（三钱） 陈橘皮（一钱五分） 紫苏叶（一钱） 桔梗（一钱五分） 荆芥穗（一钱五分） 桂枝（一钱，蜜水炒） 白芍（一钱，酒炒微焦） 前胡（一钱五分）

凡感燥之胜气者，宜苦温为主。故用橘、杏、苏，荆以解之。加白芍之酸，桂枝之辛，是遵圣训燥淫所胜，平以苦温、佐以酸辛是也。秋燥之证，每多咳嗽，故佐前、桔以宣其肺，肺得宣畅，则燥气自解耳。

□

治疰夏眩晕神倦，呵欠烦汗，及久咳肺肾并亏。

东洋参（三钱） 麦冬（三钱，去心） 五味子（三分） 知母（一钱五分） 玄参（一钱五分） 炙甘草（五分）

法内人参补肺，麦冬清肺，五味敛肺，此《千金》生脉饮也。主治热伤元气，气短倦怠，口渴汗多等证。今以此方治疰夏，真为合拍。加色白之知母，清其肺，复清其肾；色黑之玄参，滋其肾，兼滋其肺。更以甘草协和诸药，俾金能生水，水能润金之妙耳。

□

治燥结盘踞于里，腹胀便闭。

松子仁（四钱） 柏子仁（三钱） 冬葵子（三钱） 火麻仁（三钱） 苦桔梗（一钱） 栝蒌仁（三钱） 薤白头（八分） 大腹皮（一钱，酒洗）

加白蜂蜜一调羹，冲服。

此仿古人五仁丸之法也。松、柏、葵、麻，皆滑利之品，润肠之功非小，较硝、黄之推荡尤稳耳。丹溪治脾痹，每每开提上窍，故以桔梗、蒌、薤开其上，复润其下。更加大腹宽其肠，白蜜润其燥，幽门得宽得润，何虑其不通哉！

□

治诸气 郁，诸痿喘呕。

桑叶（三钱） 生石膏（二钱五分） 甘草（一钱） 胡麻仁（一钱） 阿胶（八分） 麦门冬（一钱二分） 杏仁（七分） 人参（七分） 枇杷叶（一升）

诸气 郁之属于肺者，属于肺之燥也。而古来治气郁之方，多用辛香行气，绝无一方治肺之燥者。诸痿喘呕之属于上者，亦属于肺之燥也。而古来治法，以痿呕属阳明，以喘属肺，是则呕与痿属之中下，而惟喘属上矣，所以亦无一方及于肺之燥也。即喘之属于肺者，非表即下，非行气即泄气。间有一二用润剂者，又不得其肯綮。今此方名之为清燥救肺，大约以胃为主。用人参、甘草，甘温以补气，气壮火自消。佐以石膏、麦冬、桑叶、阿胶、胡麻仁辈，使清肃令行，而壮火亦化。又佐以杏仁、枇杷叶之苦以降气，气降火亦降，而制节有权，气行则不郁，诸痿喘呕自除矣。要知诸气郁，则肺必大虚，若泥于肺热伤肺之说而不用人参，郁必不开，而火愈炽，皮聚毛落，咳不休而死矣。此名之救肺，凉而能补之谓也。若谓实火可泻，而久服芩、连，苦从火化，亡可立待耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、冬温
  • 当前页：附方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 附方《原机启微》
  2. 附方并注《口齿类要》
  3. 附方《小儿药证直诀》
  4. 附方并注《女科撮要》
  5. 附方《小儿痘疹方论》
  6. 附方并注《女科撮要》
  7. 附方《温病指南》
  8. 附分穴【人体背部穴位】
  9. 附方《温病正宗》
  10. 附睾畸形【疾病大全】
  11. 附方《万氏秘传外科心法》
  12. 附睾结石【疾病症状】
  13. 附方《外科医镜》
  14. 附睾囊肿【疾病症状】
  15. 附方《外科理例》
  16. 附睾炎【疾病大全】
  17. 附方《外科精义》
  18. 附睾肿大发硬【疾病症状】
  19. 附方《审视瑶函》
  20. 附睾肿大发硬【疾病症状】
  21. 附方《明医杂着》
  22. 附骨疽【方剂主治】
  23. 附方《六因条辨》
  24. 附骨汤【方剂大全】
  25. 附方《柳洲医话》
  26. 附桂地黄汤【方剂大全】
  27. 附方《焦氏喉科枕秘》
  28. 附桂二陈汤【方剂大全】
  29. 附方《河间伤寒心要》
  30. 附桂膏【方剂大全】
  1. 附方《温病正宗》
  2. 附方《明医杂着》
  3. 附方《医贯》
  4. 附方《审视瑶函》
  5. 附方《增订叶评伤暑全书》
  6. 附方《幼幼集成》
  7. 附方《六因条辨》
  8. 附方《类证治裁》
  9. 附方《原机启微》
  10. 附方《类证治裁》
  11. 附方《外科精义》
  12. 附方《类证治裁》
  13. 附方《万氏秘传外科心法》
  14. 附方《类证治裁》
  15. 附方《小儿药证直诀》
  16. 附方《类证治裁》
  17. 附方《外科医镜》
  18. 附方《类证治裁》
  19. 附方并注《口齿类要》
  20. 附方《类证治裁》
  21. 附方并注《女科撮要》
  22. 附方《类证治裁》
  23. 附方并注《女科撮要》
  24. 附方《类证治裁》
  25. 附分《针灸大成》
  26. 附方《类证治裁》
  27. 附分《中医词典》
  28. 附方《类证治裁》
  29. 附分《针灸学》
  30. 附方《类证治裁》
  31. 附睾《组织学与胚胎学》


《温病正宗》

  • 作者：王德宣（民国二十四）
  • 周序
  • 自序
  • 上编　学说辩正
    • 第一章　温病解释之正误
    • 第二章　温病真理之探源
    • 第三章　温病瘟疫之辨析
      • 第一节　通论
      • 第二节　温病专书之概论
      • 第三节　瘟疫专书之概论
    • 第四章　温病学说之折衷
  • 下编　正宗辑要
    • 第一章　通论
      • 一、《素》、《灵》
      • 二、《难经》
      • 三、《伤寒论》
      • 四、《伤寒补亡论》
      • 五、《伤寒直格》
      • 六、《此事难知集》
      • 七、《医经溯洄集》
      • 八、《丹溪心法附余》
      • 九、《伤寒补天石》
      • 十、《伤寒六书》
      • 十一、《伤寒绪论》
      • 十二、《温热暑疫全书》
      • 十三、《归砚录》
    • 第二章　分论
      • 一、考证温热名义
      • 二、论伤寒成温之理
      • 三、论叶派治温热之误
      • 四、温邪上受解
      • 五、温热久在一经解
      • 六、论吴氏《温病条辨》之误
      • 七、温热病说
      • 八、伏温论
      • 九、伤寒温热疫邪传入不同
      • 十、辨伤寒温病热病并无传染之理
      • 十一、辨景岳混瘟温为伤寒之误
      • 十二、论温热四时皆有
      • 十三、论伏气春温
      • 十四、春温有二
      • 十五、温热提要
      • 十六、温暑提纲
      • 十七、论温热与风寒各异
      • 十八、论温热症辨似要义
      • 十九、论温热五种辨法
      • 二十、温热有外感有伏邪
      • 二十一、论温病与伤寒病情不同治法各异
      • 二十二、论伏气发温与暴感风温病源不同治法各异
      • 二十三、论伏邪外发须辨六经形证
      • 二十四、论温热伏气与新感不同
      • 二十五、温热暑各伏气有兼邪
      • 二十六、温暑伏气证状
      • 二十七、伏气温病论
      • 二十八、伏邪病名解
      • 二十九、五气皆从火化
      • 三十、论温热即是伏火
      • 三十一、暑热与火而言
      • 三十二、暑命名之别
      • 三十三、寒温暑湿汗解不同
      • 三十四、风温湿温勿用发表攻里
      • 三十五、温热燥证宜保津液
      • 三十六、湿证非易治之病
      • 三十七、湿温变证极多
      • 三十八、太阴阳明之表受邪湿热居多
      • 三十九、湿邪从膜原而入
      • 四十、湿热证阳明必兼太阴
      • 四十一、暑湿秽合邪
      • 四十二、秋燥证治
      • 四十三、秋燥证治论
      • 四十四、新感秋燥说
    • 第三章　辨脉
      • 一、辨脉提纲
      • 二、温病辨脉
      • 三、热病辨脉
      • 四、暑病辨脉
      • 五、湿病辨脉
      • 六、燥病辨脉
    • 第四章　分症
      • 一、春温
      • 二、风温
      • 三、热病
      • 四、暑病
      • 五、伏暑
      • 六、湿温
      • 七、燥病
      • 八、冬温
    • 附方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行