总论_《温热论》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《温热论》
总论
在线购买《温热论》正版书籍

总论

  • 上一页
  • 目录
  • 相关
  • 下一页

温病是外感热病的一大类型。叶天士温热论是论述温病证治的名著，创立用卫分、气分、营分、血分四个层次作为辨证的根据，并指出温病的传变模式有顺传与逆传二种∶顺传由卫而气而营而血，逐步传入；逆传由卫分直入营分。至于卫、气、营、血如何分辨，主要是根据温病的诊断特点，运用察舌、验齿以及辨斑、疹、白，作为要点，然后结合证情，作出诊断，决定治法。全篇从原则到具体，有一套完整的理法方药，对临床实践起着指导作用。兹重编分章论述如下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：总论
  • 下一页：温病大纲
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《温热论》
  2. 总论《景岳全书》
  3. 总论《中西医结合耳鼻喉科》
  4. 总论《景岳全书》
  5. 总论《宜麟策》
  6. 总论《医学影像学》
  7. 总论《广嗣要语》
  8. 总疗万病《千金翼方》
  9. 总论《伤寒捷诀》
  10. 总括脉要歌《推拿抉微》
  11. 总论《重订囊秘喉书》
  12. 总括脉要歌《幼幼集成》
  13. 总论《救伤秘旨》
  14. 总看三部脉法《医学入门》
  15. 总论《证治准绳·幼科》
  16. 总诀《慈幼新书》
  17. 总论《证治准绳·疡医》
  18. 总经《中医词典》
  19. 总论《证治准绳·疡医》
  20. 总筋《中医词典》
  21. 总论《普济方·针灸》
  22. 总护养法《景岳全书》
  23. 总论《中药学》
  24. 总观六经病欲解时《思考中医》
  25. 总论《幼科释谜》
  26. 总附渴症诸方论《原要论》
  27. 总论《外科启玄》
  28. 总附咳嗽诸方论《原要论》
  29. 总论《专治麻痧初编》
  30. 总附鼻涕鼻衄诸方论《原要论》
  31. 总论《专治麻痧初编》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


温病大纲_《温热论》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《温热论》
温病大纲
在线购买《温热论》正版书籍

温病大纲

  • 上一页
  • 目录
  • 相关
  • 下一页

温邪上受，首先犯肺，逆传心包。肺主气属卫；心主血属营。辨营卫气血虽与伤寒同；若论治法，则与伤寒大异。

盖伤寒之邪，留恋在表，然后化热入里；温邪则化热最速。未传心包，邪尚在肺。肺合皮毛而主气，故云在表。初用辛凉轻剂。挟风加薄荷、牛蒡之属；挟湿加芦根、滑石之流。或透风于热外；或渗湿于热下。不与热相抟，势必孤矣。

不尔，风挟温热而燥生，清窍必干，谓水主之气，不能上荣，两阳相劫也；湿与温合，蒸郁而蒙蔽于上，清窍为之壅塞，浊邪害清也。其病有类伤寒，验之之法，伤寒多有变症；温热虽久，总在一经为辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论
  • 当前页：温病大纲
  • 下一页：逆传入营
<<< 返回本书目录
  1. 温病大纲《温热论》
  2. 温病的坏病《圆运动的古中医学》
  3. 温病出疹之关系《圆运动的古中医学》
  4. 温病的意义《圆运动的古中医学》
  5. 温病辩《伤寒六书》
  6. 温病发斑方《外台秘要》
  7. 温病辨《增订叶评伤暑全书》
  8. 温病反常《医门补要》
  9. 温病本气篇导言《圆运动的古中医学》
  10. 温病方论《温热暑疫全书》
  11. 温病（一）《医学衷中参西录》
  12. 温病方五道《温热暑疫全书》
  13. 温病（二）《医学衷中参西录》
  14. 温病风温温疫湿温温毒温疟之异《医学读书记》
  15. 温病《止园医话》
  16. 温病根原《四圣悬枢》
  17. 温病《幼幼新书》
  18. 温病汗下之过《圆运动的古中医学》
  19. 温病《医学纲目》
  20. 温病哕方《外台秘要》
  21. 温病《续名医类案》
  22. 温病忌发汗何以温病非得汗不解《圆运动的古中医学》
  23. 温病《推求师意》
  24. 温病兼冲气上冲《医学衷中参西录》
  25. 温病《推拿抉微》
  26. 温病兼喘胀《医学衷中参西录》
  27. 温病《伤寒悬解》
  28. 温病兼大气下陷《医学衷中参西录》
  29. 温病《伤寒大白》
  30. 温病兼喉痧痰喘《医学衷中参西录》
  1. 温病大纲《温热论》
  2. 温病大便不通候《诸病源候论》
  3. 温病的坏病《圆运动的古中医学》
  4. 温病出疹之关系《圆运动的古中医学》
  5. 温病的意义《圆运动的古中医学》
  6. 温病瘥后诸病候《诸病源候论》
  7. 温病毒攻眼候《诸病源候论》
  8. 温病辩《伤寒六书》
  9. 温病二日候《诸病源候论》
  10. 温病辨脉《温病正宗》
  11. 温病发斑方七首《外台秘要》
  12. 温病辨《增订叶评伤暑全书》
  13. 温病发斑候《诸病源候论》
  14. 温病变成黄候《诸病源候论》
  15. 温病发斑治法（小儿证附）《伤寒总病论》
  16. 温病鼻衄候《诸病源候论》
  17. 温病烦候《诸病源候论》
  18. 温病本气篇导言《圆运动的古中医学》
  19. 温病反常《医门补要》
  20. 温病八日候《诸病源候论》
  21. 温病方论《温热暑疫全书》
  22. 温病、热病《伤寒心法要诀》
  23. 温病方五道《温热暑疫全书》
  24. 温病（一）《医学衷中参西录》
  25. 温病风温温疫湿温温毒温疟之异《医学读书记》
  26. 温病（伤寒门 下）《古今医统大全》
  27. 温病根原《四圣悬枢》
  28. 温病（二）《医学衷中参西录》
  29. 温病汗下之过《圆运动的古中医学》
  30. 温病　一章《伤寒悬解》
  31. 温病候《巢氏病源补养宣导法》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


逆传入营_《温热论》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《温热论》
逆传入营
在线购买《温热论》正版书籍

逆传入营

  • 上一页
  • 目录
  • 相关
  • 下一页

前言辛凉散风，甘淡驱湿，若病仍不解，是渐欲入营也。营分受热，则血液受劫，心神不安，夜甚无寐，或斑点隐隐，即撤去气药。如从风热陷入者，用犀角、竹叶之属；如从湿热陷入者，用犀角、花露之品。参入凉血清热方中。若加烦躁、大便不通，金汁亦可加入。老年及平素有寒者，以人中黄代之，急速透斑为要。

若斑出热不解者，胃津亡也，主以甘寒，重则如玉女煎（此句根据温热经纬增一“如”字）；轻则梨皮、蔗浆之类。或其人肾水素亏，病虽未及下焦，每多先自徨，此必验之于舌，如甘寒之中加入咸寒，务在先安未受邪之地，恐其陷入耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病大纲
  • 当前页：逆传入营
  • 下一页：流连气分
<<< 返回本书目录
  1. 逆传入营《温热论》
  2. 逆从《圣济总录》
  3. 逆产方《外台秘要》
  4. 逆从四时无胃亦死《类经》
  5. 逆产《卫生易简方》
  6. 逆行性细菌感染【疾病症状】
  7. 逆产《圣济总录》
  8. 逆行性遗忘【疾病症状】
  9. 逆阿落【中药大全】
  10. 逆行胰胆管造影（ERCP）《物理诊断学》
  11. 你真的想要健康吗?《人体使用手册》
  12. 逆经《女科秘要》
  13. 拟治诸方《明医杂着》
  14. 逆生《备急千金要方》
  15. 拟治岭南诸病《明医杂着》
  16. 逆数论《景岳全书》
  17. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  18. 逆顺《黄帝内经·灵枢》
  19. 拟用诸法一《时病论》
  20. 逆顺《灵枢悬解》
  21. 拟用诸法五《时病论》
  22. 逆顺《内经评文》
  23. 拟用诸法四《时病论》
  24. 逆顺《诊宗三昧》
  25. 拟用诸法三《时病论》
  26. 逆顺病本末方宜形志大论《针灸甲乙经》
  27. 拟用诸法七《时病论》
  28. 逆顺肥瘦《黄帝内经·灵枢》
  29. 拟用诸法六《时病论》
  30. 逆顺肥瘦《灵枢悬解》
  1. 逆传入营《温热论》
  2. 逆传《中医词典》
  3. 逆传心包《中医名词词典》
  4. 逆传《中医词典》
  5. 逆传心包《中医词典》
  6. 逆传《中医名词词典》
  7. 逆传心包《中医词典》
  8. 逆产候《诸病源候论》
  9. 逆从《中医名词词典》
  10. 逆产候《巢氏病源补养宣导法》
  11. 逆从《圣济总录》
  12. 逆产横生《奇效简便良方》
  13. 逆从《中医词典》
  14. 逆产方一十二首《外台秘要》
  15. 逆从《中医词典》
  16. 逆产《卫生易简方》
  17. 逆从四时无胃亦死《类经》
  18. 逆产《中医词典》
  19. 逆痘不治《冯氏锦囊秘录》
  20. 逆产《中医词典》
  21. 逆行胰胆管造影《物理诊断学》
  22. 逆产《圣济总录》
  23. 逆经《中医词典》
  24. 逆《周慎斋遗书》
  25. 逆经《中医词典》
  26. 逆《中医词典》
  27. 逆经《女科秘要》
  28. 逆《中医词典》
  29. 逆经咳嗽气急《竹林女科证治》
  30. 妳（nǎi）疬《中医词典》
  31. 逆经目赤《中医词典》


流连气分_《温热论》_中医内科_【岐黄之术】

流连气分

流连气分

  • 上一页
  • 目录
  • 相关
  • 下一页

若其邪始终在气分流连者，可冀其战汗透邪，法宜益胃，令邪与汗并，热达腠开，邪从汗出。

解后胃气空虚，当肤冷一昼夜，待气还自温暖如常矣。盖战汗而解，邪退正虚，阳从汗泄，故渐肤冷，未必即成脱症。此时宜安舒静卧，以养阳气来复。旁人切勿惊惶，频频呼唤，扰其元气。但诊其脉若虚软和缓，虽倦卧不语，汗出肤冷，却非脱症；若脉急疾，躁扰不卧，肤冷汗出，便为气脱之症矣。更有邪盛正虚，不能一战而解，停一二日再战汗而愈者，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逆传入营
  • 当前页：流连气分
  • 下一页：邪留三焦
<<< 返回本书目录
  1. 流连气分《温热论》
  2. 流脑【中药主治】
  3. 流泪【疾病症状】
  4. 流脑合剂【方剂大全】
  5. 流经散【方剂大全】
  6. 流气导滞丸【方剂大全】
  7. 流金丸【方剂大全】
  8. 流气歌《针灸聚英》
  9. 流金凌木《目经大成》
  10. 流气散【方剂大全】
  11. 流金膏【方剂大全】
  12. 流气丸【方剂大全】
  13. 流积丸【方剂大全】
  14. 流气饮【方剂大全】
  15. 流火门主论《疡医大全》
  16. 流气饮子【方剂大全】
  17. 流火流痰痧《痧胀玉衡》
  18. 流清涕【疾病症状】
  19. 流火【中药主治】
  20. 流伤饮【方剂大全】
  21. 流黄鼻涕【疾病症状】
  22. 流式细胞术（FCM）在免疫细胞化学中的应用《实用免疫细胞与核酸》
  23. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  24. 流式细胞术简介《实用免疫细胞与核酸》
  25. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  26. 流水《本草纲目》完整版
  27. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  28. 流水《本草纲目》图文版
  29. 流行性乙型脑炎病毒《医学微生物学》
  30. 流水麻根疮门主论《疡医大全》
  1. 流连气分《温热论》
  2. 流泪证《中医词典》
  3. 流年起六气歌《医述》
  4. 流精不歇《古今医统大全》
  5. 流气歌《针灸聚英》
  6. 流浸膏剂与浸膏剂《医院药学》
  7. 流气饮《太平惠民和剂局方》
  8. 流金凌木《目经大成》
  9. 流气饮《外科理例》
  10. 流金凌木《中医词典》
  11. 流气饮子《妇人大全良方》
  12. 流火验方《奇方类编》
  13. 流气饮子《仁术便览》
  14. 流火神方《回生集》
  15. 流式细胞计的基本结构和工作原理《实用免疫细胞与核酸》
  16. 流火门主论《疡医大全》
  17. 流式细胞术（FCM）在免疫细胞化学中的应用《实用免疫细胞与核酸》
  18. 流火门主方《疡医大全》
  19. 流式细胞术发展简史《实用免疫细胞与核酸》
  20. 流火流痰痧《痧胀玉衡》
  21. 流水《本草纲目》
  22. 流火毒《急救广生集》
  23. 流水《本草从新》
  24. 流火《外科全生集》
  25. 流水麻根疮门主论《疡医大全》
  26. 流火《奇效简便良方》
  27. 流痰《中医名词词典》
  28. 流火《中医词典》
  29. 流痰《中医词典》
  30. 流火《中医名词词典》
  31. 流痰《中医外科学》


邪留三焦_《温热论》_中医内科_【岐黄之术】

邪留三焦

邪留三焦

  • 上一页
  • 目录
  • 相关
  • 下一页

再论气病有不传血分，而邪留三焦，犹之伤寒中少阳病也。彼则和解表里之半；此则分消上下之势。随证变法∶如近时杏、朴、苓等类；或如温胆汤之走泄。因其仍在气分，犹有战汗之门户，转疟之机括也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流连气分
  • 当前页：邪留三焦
  • 下一页：里结阳明
<<< 返回本书目录
  1. 邪留三焦《温热论》
  2. 邪气《医经原旨》
  3. 邪哭解《研经言》
  4. 邪气藏府病形《黄帝内经·灵枢》
  5. 邪客篇《医旨绪余》
  6. 邪气反胜之治《类经》
  7. 邪客《内经评文》
  8. 邪气复聚《温疫论》
  9. 邪客《灵枢悬解》
  10. 邪气鬼祟《急救广生集》
  11. 邪客《黄帝内经太素》
  12. 邪气聚于下脘发内痈《针灸甲乙经》
  13. 邪客《黄帝内经·灵枢》
  14. 邪气脏腑病形《灵枢悬解》
  15. 邪解《研经言》
  16. 邪气脏腑病形第四（法时）《内经评文》
  17. 邪蒿【中药大全】
  18. 邪犬《周慎斋遗书》
  19. 邪蒿《本草纲目》完整版
  20. 邪入大经证《伤寒九十论》
  21. 邪风之至治之宜早诸变不同治法亦异《类经》
  22. 邪盛则实精夺则虚《类经》
  23. 邪传肌肉曰解肌《疡医大全》
  24. 邪说陷溺论《医学源流论》
  25. 邪传《黄帝内经太素》
  26. 邪祟《扁鹊心书》
  27. 邪变无穷《类经》
  28. 邪祟《古今医案按》
  29. 协调脏腑《中医养生学》
  30. 邪祟《冷庐医话》
  1. 邪留三焦《温热论》
  2. 邪留三焦《中医名词词典》
  3. 邪留三焦《中医词典》
  4. 邪恋心包《中医词典》
  5. 邪魅风《解围元薮》
  6. 邪狂癫痫《奇效简便良方》
  7. 邪气《景岳全书》
  8. 邪哭解《研经言》
  9. 邪气《中医词典》
  10. 邪客篇《医旨绪余》
  11. 邪气《医经原旨》
  12. 邪客《内经评文》
  13. 邪气藏府病形《黄帝内经·灵枢》
  14. 邪客《灵枢悬解》
  15. 邪气反胜之治《类经》
  16. 邪客《黄帝内经太素》
  17. 邪气复聚《温疫论》
  18. 邪客《黄帝内经·灵枢》
  19. 邪气鬼祟《急救广生集》
  20. 邪解《研经言》
  21. 邪气化日《中医词典》
  22. 邪疾《中医词典》
  23. 邪气聚于下脘发内痈《针灸甲乙经》
  24. 邪火《校注医醇剩义》
  25. 邪气盛则实《中医名词词典》
  26. 邪火《中医名词词典》
  27. 邪气盛则实《中医词典》
  28. 邪蒿《证类本草》
  29. 邪气脏腑病形《灵枢悬解》
  30. 邪蒿《食疗本草》
  31. 邪气脏腑病形第四（法时）《内经评文》


里结阳明_《温热论》_中医内科_【岐黄之术】

里结阳明

里结阳明

  • 上一页
  • 目录
  • 相关
  • 下一页

再论三焦不从外解，必致里结。里结于何？在阳明胃与肠也。亦须用下法，不可以气血之分，谓其不可下也。惟伤寒热邪在里，劫烁津液，下之宜猛；此多湿热内抟，下之宜轻。伤寒大便溏，为邪已尽，不可再下；湿温病大便溏为邪未尽，必大便硬，乃为无湿，始不可再攻也。

再人之体，脘在腹上，其位居中，按之痛；或自痛；或痞胀；当用苦泄，以其入腹近也。必验之于舌∶或黄或浊，可与小陷胸汤或泻心汤，随证治之。若白不燥；或黄白相兼；或灰白不渴；慎不可乱投苦泄。其中有外邪未解里先结者；或邪郁未伸；或素属中冷者；虽有脘中痞痛，宜从开泄，宣通气滞以达归于肺，如近世之杏、蔻、橘、桔等，轻苦微辛，具流动之品可耳。

前云舌黄或浊，当用陷胸、泻心，须要有地之黄，若光滑者，乃无形湿热，已有中虚之象，大忌前法。其脐以上为大腹，或满或胀或痛，此必邪已入里，表症必无，或存十之一二。亦须验之于舌∶或黄甚；或如沉香色；或如灰黄色；或老黄色；或中有断纹。皆当下之，如小承气汤，用槟榔、青皮、枳实、元明粉、生首乌等皆可。若未现此等舌，不宜用此等药。恐其中有湿聚太阴为满；或寒湿错杂为痛；或气壅为胀，又当以别法治之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邪留三焦
  • 当前页：里结阳明
  • 下一页：卫、气、营、血看法
<<< 返回本书目录
  1. 里结阳明《温热论》
  2. 里论《儿科醒》
  3. 里急后重【方剂主治】
  4. 里气解《伤寒说意》
  5. 里急后重【疾病症状】
  6. 里圈舌《敖氏伤寒金镜录》
  7. 里黑舌《敖氏伤寒金镜录》
  8. 里热《医宗金鉴》
  9. 里尔黑变病【疾病大全】
  10. 里托散【方剂大全】
  11. 里东丸【方剂大全】
  12. 里外伤《伤寒直格》
  13. 里疮《外科启玄》
  14. 里虚《药症忌宜》
  15. 里白【中药大全】
  16. 里证《广瘟疫论》
  17. 李子、李子树根《滇南本草》
  18. 里证《伤寒标本心法类萃》
  19. 李子【中药大全】
  20. 里证《伤寒心法要诀》
  21. 李冢宰药酒【方剂大全】
  22. 里证《医学实在易》
  23. 李中梓《对山医话》
  24. 里证《医宗金鉴》
  25. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  26. 里证歌《伤寒百证歌》
  27. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》
  28. 里证类《医学摘粹》
  29. 李叶汤【方剂大全】
  30. 里证类《医学摘粹》
  1. 里结阳明《温热论》
  2. 里结《中医名词词典》
  3. 里论《儿科醒》
  4. 里急后重《医述》
  5. 里内庭《中医词典》
  6. 里急后重《中医词典》
  7. 里气解《伤寒说意》
  8. 里急后重《中医名词词典》
  9. 里圈舌《敖氏伤寒金镜录》
  10. 里急《中医词典》
  11. 里热《中医名词词典》
  12. 里喉痈《中医词典》
  13. 里热《医宗金鉴》
  14. 里黑舌《敖氏伤寒金镜录》
  15. 里热《证治准绳·幼科》
  16. 里寒证《医学摘粹》
  17. 里热《幼科心法要诀》
  18. 里寒证《中医词典》
  19. 里热不得卧《中医词典》
  20. 里寒格热《中医词典》
  21. 里热不得卧《症因脉治》
  22. 里寒格热《中医名词词典》
  23. 里热证《中医词典》
  24. 里寒《中医名词词典》
  25. 里热证《医学摘粹》
  26. 里疮《外科启玄》
  27. 里实《中医名词词典》
  28. 李宗源《中医词典》
  29. 里实证《中医词典》
  30. 李子豫《中医词典》
  31. 里实证《医学摘粹》


卫、气、营、血看法_《温热论》_中医内科_【岐黄之术】

卫、气、营、血看法

卫、气、营、血看法

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡看法∶卫之后方言气，营之后方言血。在卫汗之可也；到气才宜清气；乍入营分，犹可透热，仍转气分而解，如犀角、元参、羚羊等物是也；至入于血，则恐耗血动血，直须凉血散血，如生地、丹皮、阿胶、赤芍等物是也。

若不循缓急之法，虑其动手便错耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：里结阳明
  • 当前页：卫、气、营、血看法
  • 下一页：论湿邪
<<< 返回本书目录
  1. 卫、气、营、血看法《温热论》
  2. 卫道观前头鸣右盛《曹仁伯医案论》
  3. 痿症章《医学妙谛》
  4. 卫睾丸【方剂大全】
  5. 痿症论治《类证治裁》
  6. 卫矛《本草纲目》完整版
  7. 痿症论《症因脉治》
  8. 卫矛《本草思辨录》
  9. 痿症不足与湿热《医学传心录》
  10. 卫矛《本草图经》
  11. 痿症不从脉论《三指禅》
  12. 卫矛《证类本草》
  13. 痿症《医学传灯》
  14. 卫矛《本草纲目》图文版
  15. 痿症《时方妙用》
  16. 卫矛【中药大全】
  17. 痿症《脉症治方》
  18. 卫气《黄帝内经·灵枢》
  19. 痿症《灸法秘传》
  20. 卫气《内经评文》
  21. 痿证门《古今医统大全》
  22. 卫气《养生导引秘籍》
  23. 痿证门《辨证录》
  24. 卫气本病方《圆运动的古中医学》
  25. 痿证【疾病大全】
  26. 卫气出入《四圣心源》
  27. 痿证《针灸学》
  28. 卫气行《黄帝内经·灵枢》
  29. 痿证《医学正传》
  30. 卫气行《灵枢悬解》
  1. 卫、气、营、血看法《温热论》
  2. 卫《中医词典》
  3. 卫朝楝《中医词典》
  4. 痿症章《医学妙谛》
  5. 卫道观前头鸣右盛《曹仁伯医案论》
  6. 痿症脉候《类证治裁》
  7. 卫分证《中医名词词典》
  8. 痿症论治《类证治裁》
  9. 卫分证《中医词典》
  10. 痿症论《症因脉治》
  11. 卫侯青膏《备急千金要方》
  12. 痿症不足与湿热《医学传心录》
  13. 卫侣瑗《中医词典》
  14. 痿症不从脉论《三指禅》
  15. 卫矛《神农本草经》
  16. 痿症《灸法秘传》
  17. 卫矛《本草纲目》
  18. 痿症《时方妙用》
  19. 卫矛《千金翼方》
  20. 痿症《奇效简便良方》
  21. 卫矛《本草经集注》
  22. 痿症《脉症治方》
  23. 卫矛《新修本草》
  24. 痿症《医学实在易》
  25. 卫矛《本草衍义》
  26. 痿症《丹台玉案》
  27. 卫矛《本草备要》
  28. 痿症《医学传灯》
  29. 卫矛《本草蒙筌》
  30. 痿症《傅青主男科》
  31. 卫矛《冯氏锦囊秘录》


论湿邪_《温热论》_中医内科_【岐黄之术】

论湿邪

论湿邪

  • 上一页
  • 目录
  • 相关
  • 下一页

且吾吴湿邪害人最多。如面色白者，须要顾其阳气，湿胜则阳微也。如法应清凉，用到十分之六七，即不可过凉，盖恐湿热一去，阳亦衰微也。面色苍者，须要顾其津液，清凉到十分之六七，往往热减身寒者，不可便云虚寒而投补剂，恐炉烟虽熄，灰中有火也，须细察精详，方少少与之，慎不可漫然而进也。

又有酒客里湿素盛，外邪入里，与之相抟。在阳旺之躯，胃湿恒多；在阴盛之体，脾湿亦不少。然其化热则一。热病救阴犹易，通阳最难。救阴不在补血而在养津与测汗；通阳不在温而在利小便。较之杂证，有不同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卫、气、营、血看法
  • 当前页：论湿邪
  • 下一页：白苔
<<< 返回本书目录
  1. 论湿邪《温热论》
  2. 论十六味流气饮《外科理例》
  3. 论湿温治法《余无言医案》
  4. 论十全大补汤当用不当用之要诀《药鉴》
  5. 论湿温证用药之误《市隐庐医学杂着》
  6. 论十宣散《外科理例》
  7. 论湿热下利《刘河间伤寒医鉴》
  8. 论时毒《外科精义》
  9. 论湿热发黄《刘河间伤寒医鉴》
  10. 论时毒《外科枢要》
  11. 论湿火之症治《重订广温热论》
  12. 论时日气血循行略《冯氏锦囊秘录》
  13. 论湿痹（儿科）《冯氏锦囊秘录》
  14. 论时日气血循行略《疡医大全》
  15. 论师尼孀妇处女疮疡治法不同《疡医大全》
  16. 论时邪《知医必辨》
  17. 论师尼寡妇异乎妻外家之治《济阴纲目》
  18. 论时医（三十，共三十一条）《景岳全书》
  19. 论胜复《古今医统大全》
  20. 论食《济阴纲目》
  21. 论圣散子《苏沈良方》
  22. 论食《温疫论》
  23. 论圣人止有三法无第四法《质疑录》
  24. 论蚀脓《外科理例》
  25. 论生死形症《外科精要》
  26. 论史副使病证《此事难知》
  27. 论生肉《疡医大全》
  28. 论士大夫喜服种子壮阳热药之误《寓意草》
  29. 论生肌法《疡医大全》
  30. 论室女带下《济阴纲目》
  1. 论湿邪《温热论》
  2. 论湿温治法《余无言医案》
  3. 论十六味流气饮《外科理例》
  4. 论湿温证用药之误《市隐庐医学杂着》
  5. 论十全大补汤当用不当用之要诀《药鉴》
  6. 论湿热下利《刘河间伤寒医鉴》
  7. 论十宣散《外科理例》
  8. 论湿热发黄《刘河间伤寒医鉴》
  9. 论时毒《外科枢要》
  10. 论湿火之症治《重订广温热论》
  11. 论时毒《外科精义》
  12. 论湿痹（儿科）《冯氏锦囊秘录》
  13. 论时行传染二症《评琴书屋医略》
  14. 论师尼孀妇处女疮疡治法不同《疡医大全》
  15. 论时日气血循行略《冯氏锦囊秘录》
  16. 论师尼寡妇异乎妻外家之治《济阴纲目》
  17. 论时日气血循行略《疡医大全》
  18. 论胜复《古今医统大全》
  19. 论时邪《知医必辨》
  20. 论圣散子《苏沈良方》
  21. 论时医（三十，共三十一条）《景岳全书》
  22. 论圣人止有三法无第四法《质疑录》
  23. 论食《济阴纲目》
  24. 论生死形症《外科精要》
  25. 论食《温疫论》
  26. 论生死大要《华佗神方》
  27. 论蚀脓《外科理例》
  28. 论生肉《疡医大全》
  29. 论史副使病证《此事难知》
  30. 论生肌法《疡医大全》
  31. 论士大夫喜服种子壮阳热药之误《寓意草》


白苔_《温热论》_中医内科_【岐黄之术】

白苔

白苔

  • 上一页
  • 目录
  • 相关
  • 下一页

再舌苔白浓而干燥者，此胃燥气伤也，滋润药中加甘草，令甘守津还之意；舌白而薄者，外感风寒也，当疏散之；若薄白而干者，肺液伤也，加麦冬、花露、芦根汁等轻清之品，为上者上之也；若苔白而底绛者，湿遏热伏也，当先泄湿透热，防其即干也，此可勿忧，再从里而透于外，则变润矣；初病舌即干，神不昏者，宜急养正，微加透邪之药；若神已昏，此内匮，不可救药矣。

再有不拘何色舌生芒刺者，皆是上焦热极也，当用青布拭冷薄荷水揩之，即去者轻，旋即生者险矣。舌苔不燥，自觉闷极者，属脾湿盛也；或有伤痕血迹者，必问曾经搔挖否？不可以有血而便为枯症，仍从湿治可也。再有神情清爽，舌胀大不能退场门者，此脾湿胃热，郁极化风（按∶此语费解），而毒延于口也，用大黄磨入当用剂内，则舌胀自消矣。

又有舌上白苔粘腻，吐出浊浓涎沫者，其口必甜，此为脾瘅，乃湿热气聚，与谷气相抟，土有余也，盈满则上泛，当用佩兰叶芳香辛散以逐之。若舌上苔如碱者，胃中宿滞挟浊秽郁伏，当急急开泄；否则闭结中焦，不能从募原达出矣。

若舌白如粉而滑，四边色紫绛者，温疫病初入募原，未归胃腑，急急透解，莫待传入而为险恶之症。且见此舌者，病必见凶，须要小心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论湿邪
  • 当前页：白苔
  • 下一页：黄苔
<<< 返回本书目录
  1. 白苏子油【中药大全】
  2. 白苔边黄舌《敖氏伤寒金镜录》
  3. 白苏子【中药大全】
  4. 白苔黑点舌《敖氏伤寒金镜录》
  5. 白苏叶【中药大全】
  6. 白苔类分别诊断法《察舌辨症新法》
  7. 白苏梗【中药大全】
  8. 白苔类总论《察舌辨症新法》
  9. 白苏【中药大全】
  10. 白苔舌《敖氏伤寒金镜录》
  11. 白菘菜《本草求真》
  12. 白苔舌总论《伤寒舌鉴》
  13. 白松塔【中药大全】
  14. 白檀【中药大全】
  15. 白霜丸【方剂大全】
  16. 白檀根【中药大全】
  17. 白树鸡粥【方剂大全】
  18. 白檀香《本草易读》
  19. 白术猪肚粥【方剂大全】
  20. 白炭《本草纲目》完整版
  21. 白术猪肚粥《保健药膳》
  22. 白炭【中药大全】
  23. 白术枳壳丸【方剂大全】
  24. 白汤【方剂大全】
  25. 白术泽泻散【方剂大全】
  26. 白糖米醋蛋【方剂大全】
  27. 白术浴汤【方剂大全】
  28. 白糖饮【方剂大全】
  29. 白术饮【方剂大全】
  30. 白藤【中药大全】
  1. 白苔《温热论》
  2. 白苔《中医名词词典》
  3. 白苔《中医词典》
  4. 白菘菜《本草求真》
  5. 白苔边黄舌《敖氏伤寒金镜录》
  6. 白水《中医词典》
  7. 白苔黑点舌《敖氏伤寒金镜录》
  8. 白朮散《太平惠民和剂局方》
  9. 白苔黑根舌《中医词典》
  10. 白朮散《太平惠民和剂局方》
  11. 白苔红地舌《中医词典》
  12. 白朮六一汤《太平惠民和剂局方》
  13. 白苔类分别诊断法《察舌辨症新法》
  14. 白朮《中药学》
  15. 白苔类总论《察舌辨症新法》
  16. 白术猪肚粥《老年百病防治》
  17. 白苔如积粉舌《中医词典》
  18. 白术猪肚粥《保健药膳》
  19. 白苔舌《敖氏伤寒金镜录》
  20. 白术枳实桃仁干姜汤方《伤寒杂病论》
  21. 白苔舌总论《伤寒舌鉴》
  22. 白术枳实干姜白蜜汤方《伤寒杂病论》
  23. 白檀香《玉楸药解》
  24. 白术止疟茶《茶饮保健》
  25. 白檀香《本草易读》
  26. 白术泽茶《茶饮保健》
  27. 白檀香《本草求真》
  28. 白术消肿茶《茶饮保健》
  29. 白檀香《本草从新》
  30. 白术消痞茶《茶饮保健》
  31. 白檀香《本草分经》


黄苔_《温热论》_中医内科_【岐黄之术】

黄苔

黄苔

  • 上一页
  • 目录
  • 相关
  • 下一页

再黄苔不甚浓而滑者，热未伤津，犹可清热透表；若虽薄而干者，邪虽去而津受伤也，苦重之药当禁，宜甘寒轻剂养之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白苔
  • 当前页：黄苔
  • 下一页：绛舌
<<< 返回本书目录
  1. 黄锁梅叶【中药大全】
  2. 黄苔黑点舌《敖氏伤寒金镜录》
  3. 黄锁梅根【中药大全】
  4. 黄苔黑中舌《敖氏伤寒金镜录》
  5. 黄锁梅【中药大全】
  6. 黄苔类分别诊断法《察舌辨症新法》
  7. 黄素化囊肿【疾病症状】
  8. 黄苔类总论《察舌辨症新法》
  9. 黄酥丹【方剂大全】
  10. 黄苔舌《敖氏伤寒金镜录》
  11. 黄水枝【中药大全】
  12. 黄苔舌总论《伤寒舌鉴》
  13. 黄水粘疮《保婴撮要》
  14. 黄汤【方剂大全】
  15. 黄水芋草【中药大全】
  16. 黄藤《本草纲目》完整版
  17. 黄水芋【中药大全】
  18. 黄藤【中药大全】
  19. 黄水散【方剂大全】
  20. 黄藤叶【中药大全】
  21. 黄水茄【中药大全】
  22. 黄提药【方剂大全】
  23. 黄水疮散【方剂大全】
  24. 黄体功能不全性不孕【疾病大全】
  25. 黄水疮门主论《疡医大全》
  26. 黄体囊肿【疾病大全】
  27. 黄水疮门主论《疡医大全》
  28. 黄体破裂【疾病症状】
  29. 黄水疮【方剂主治】
  30. 黄体生成素（LH）《常用化验值及意义》
  1. 黄苔《温热论》
  2. 黄苔《中医名词词典》
  3. 黄苔《中医词典》
  4. 黄孙《吴普本草》
  5. 黄苔黑点舌《敖氏伤寒金镜录》
  6. 黄素蛋白《生物化学与分子生物学》
  7. 黄苔黑中舌《敖氏伤寒金镜录》
  8. 黄水粘疮《保婴撮要》
  9. 黄苔类分别诊断法《察舌辨症新法》
  10. 黄水粘疮《证治准绳·幼科》
  11. 黄苔类总论《察舌辨症新法》
  12. 黄水粘疮《中医词典》
  13. 黄苔舌《敖氏伤寒金镜录》
  14. 黄水疮秘方《华佗神方》
  15. 黄苔舌总论《伤寒舌鉴》
  16. 黄水疮门主论《疡医大全》
  17. 黄汤《饮膳正要》
  18. 黄水疮门主论《疡医大全》
  19. 黄汤《备急千金要方》
  20. 黄水疮门主方《疡医大全》
  21. 黄汤《备急千金要方》
  22. 黄水疮门主方《疡医大全》
  23. 黄汤《备急千金要方》
  24. 黄水疮《幼科铁镜》
  25. 黄汤《备急千金要方》
  26. 黄水疮《中医外科学》
  27. 黄汤《备急千金要方》
  28. 黄水疮《外科启玄》
  29. 黄汤《冯氏锦囊秘录》
  30. 黄水疮《奇效简便良方》
  31. 黄汤《太平惠民和剂局方》


绛舌_《温热论》_中医内科_【岐黄之术】

绛舌

绛舌

  • 上一页
  • 目录
  • 相关
  • 下一页

再论其热传营，舌色必绛。绛、深红色也。初传，绛色中兼黄白色，此气分之邪未尽也，泄卫透营，两和可也；纯绛鲜泽者，包络受邪也，宜犀角、鲜生地、连翘、郁金、石菖蒲等清泄之。延之数日，或平素心虚有痰，外热一陷，里络即闭，非菖蒲、郁金等所能开，须用牛黄丸、至宝丹之类以开其闭，恐其昏厥为痉也。

再论舌绛而干燥者，火邪劫营，凉血清血为要。色绛而舌心干者，乃心胃火燔，劫烁津液，即黄连、石膏亦可加入。

其有舌心独绛而干者，亦胃热而心营受灼也，当于清胃方中加入清心之品，否则延及于尖，为津干火盛之候矣。舌尖独绛而干，此心火上炎，用导赤散泻其腑。

若烦渴烦热，舌心干，四边色红，中心或黄或白者，此非血分也，乃上焦气热烁津，急用凉膈散散其无形之热，再看其后转变可也。慎勿用血药，反致滋腻留邪。

至舌绛望之若干，手扪之原有津液，此津亏湿热熏蒸，将成浊痰，蒙闭心包也；舌色绛而上有粘腻似苔非苔者，中挟秽浊之气，急加芳香逐之；舌绛而抵齿难伸退场门者，痰阻舌根，有内风也；舌绛而光亮者，胃阴亡也，急用甘凉濡润之品；舌绛而有碎点黄白者，将生疳也；大红点者，热毒乘心也，用黄连、金汁；其有虽绛而不鲜，干枯而痿者，此肾阴涸也，急以阿胶、鸡子黄、地黄、天冬等救之，缓则恐涸极而无救也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄苔
  • 当前页：绛舌
  • 下一页：紫舌
<<< 返回本书目录
  1. 绛硼膏【方剂大全】
  2. 绛雪【方剂大全】
  3. 绛袍散【方剂大全】
  4. 绛雪丹【方剂大全】
  5. 绛梨木子【中药大全】
  6. 绛雪散【方剂大全】
  7. 绛梨木叶【中药大全】
  8. 绛雪丸【方剂大全】
  9. 绛梨木根【中药大全】
  10. 绛玉散【方剂大全】
  11. 绛梨木【中药大全】
  12. 绛朱丹【方剂大全】
  13. 绛红膏【方剂大全】
  14. 绛珠膏【方剂大全】
  15. 绛宫丸【方剂大全】
  16. 酱《本草纲目》完整版
  17. 绛宫汤【方剂大全】
  18. 酱《本草纲目》完整版
  19. 绛矾丸【方剂大全】
  20. 酱《本草图经》
  21. 降子汤【方剂大全】
  22. 酱《雷公炮炙论》
  23. 降珠丸《毓麟验方》
  24. 酱《食物疗法》
  25. 降脂饮【方剂大全】
  26. 酱《证类本草》
  27. 降脂汤【方剂大全】
  28. 酱《本草纲目》图文版
  29. 降真香散【方剂大全】
  30. 酱【中药大全】
  1. 绛舌《温热论》
  2. 绛矾《本草分经》
  3. 绛雪《重楼玉钥》
  4. 降珠丸《毓麟验方》
  5. 绛雪丹《目经大成》
  6. 降脂饮《减肥新法与技巧》
  7. 绛雪丹（一名红灵丹）《时病论歌括新编》
  8. 降真香《本草乘雅半偈》
  9. 绛雪散《冯氏锦囊秘录》
  10. 降真香《药性切用》
  11. 绛血丹秘方（华佗绛血丹）《华佗神方》
  12. 降真香《本草择要纲目》
  13. 酱《本草纲目》
  14. 降真香《增广和剂局方药性总论》
  15. 酱《雷公炮炙论》
  16. 降真香《本草经解》
  17. 酱《千金翼方》
  18. 降真香《得配本草》
  19. 酱《千金翼方》
  20. 降真香《太平惠民和剂局方》
  21. 酱《食物疗法》
  22. 降真香《本草从新》
  23. 酱《饮膳正要》
  24. 降真香《本经逢原》
  25. 酱《新修本草》
  26. 降真香《顾松园医镜》
  27. 酱《新修本草》
  28. 降真香《证类本草》
  29. 酱《食疗本草》
  30. 降真香《医学入门》
  31. 酱《海药本草》


紫舌_《温热论》_中医内科_【岐黄之术】

紫舌

紫舌

  • 上一页
  • 目录
  • 相关
  • 下一页

再有热传营血，其人素有瘀伤宿血在胸膈中，舌色必紫而暗，扪之潮湿，当加散血之品，如琥珀、丹参、桃仁、丹皮等，否则瘀血与热相抟，阻遏正气，遂变如狂发狂之症。若紫而肿大者，乃酒毒冲心；紫而干晦者，肾肝色泛也，难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绛舌
  • 当前页：紫舌
  • 下一页：淡红舌
<<< 返回本书目录
  1. 紫梢花【中药大全】
  2. 紫舌胀《医宗金鉴》
  3. 紫梢花《本草纲目》完整版
  4. 紫石黄助阳方【方剂大全】
  5. 紫杉【中药大全】
  6. 紫石门冬丸【方剂大全】
  7. 紫痧《痧胀玉衡》
  8. 紫石英《本草纲目》完整版
  9. 紫砂生肌散【方剂大全】
  10. 紫石英《本草乘雅半偈》
  11. 紫色翼萼【中药大全】
  12. 紫石英《本草崇原》
  13. 紫色舌总论《伤寒舌鉴》
  14. 紫石英《本草经解》
  15. 紫三角【中药大全】
  16. 紫石英《本草图经》
  17. 紫茸膏【方剂大全】
  18. 紫石英《本草易读》
  19. 紫青藤根【中药大全】
  20. 紫石英《本草择要纲目》
  21. 紫青藤【中药大全】
  22. 紫石英《神农本草经百种录》
  23. 紫萁苗【中药大全】
  24. 紫石英《证类本草》
  25. 紫萁贯众【中药大全】
  26. 紫石英《本草纲目》图文版
  27. 紫萁【中药大全】
  28. 紫石英【中药大全】
  29. 紫泡【中药大全】
  30. 紫石英天门冬丸【方剂大全】
  1. 紫舌《温热论》
  2. 紫稍花《医学入门》
  3. 紫舌《外科大成》
  4. 紫梢花《玉楸药解》
  5. 紫舌胀《中医词典》
  6. 紫痧《痧胀玉衡》
  7. 紫舌胀《重订囊秘喉书》
  8. 紫砂糖《药性切用》
  9. 紫舌胀《医宗金鉴》
  10. 紫沙糖《本草撮要》
  11. 紫舌胀《外科心法要诀》
  12. 紫色虚喉《喉科指掌》
  13. 紫石华《千金翼方》
  14. 紫色虚喉《中医词典》
  15. 紫石华《新修本草》
  16. 紫色舌总论《伤寒舌鉴》
  17. 紫石华《证类本草》
  18. 紫色舌《中医词典》
  19. 紫石华《名医别录》
  20. 紫色火赤疔疮候《诸病源候论》
  21. 紫石门冬丸《备急千金要方》
  22. 紫色喉风《中医词典》
  23. 紫石英《神农本草经》
  24. 紫桑茶《茶饮保健》
  25. 紫石英《雷公炮制药性解》
  26. 紫翘茶《茶饮保健》
  27. 紫石英《千金翼方》
  28. 紫麒麟竭《千金翼方》
  29. 紫石英《本草经集注》
  30. 紫疱痧《中医词典》
  31. 紫石英《新修本草》


淡红舌_《温热论》_中医内科_【岐黄之术】

淡红舌

淡红舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌若淡红无色，或干而色不荣者，乃是胃津伤而气无化液也。当用炙甘草汤，不可用寒凉药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫舌
  • 当前页：淡红舌
  • 下一页：黑苔
<<< 返回本书目录
  1. 淡豆豉丸【方剂大全】
  2. 淡花当药【中药大全】
  3. 淡豆豉【中药大全】
  4. 淡黄丸【方剂大全】
  5. 淡豆豉《药笼小品》
  6. 淡婆婆根汤【方剂大全】
  7. 淡豆豉《本草择要纲目》
  8. 淡秋石【中药大全】
  9. 淡豆豉《本草易读》
  10. 淡渗二苓汤【方剂大全】
  11. 淡豆豉《本草思辨录》
  12. 淡渗汤【方剂大全】
  13. 淡豉散【方剂大全】
  14. 淡食能多补法《痰火点雪》
  15. 淡豉《本草纲目》完整版
  16. 淡味当药【中药大全】
  17. 淡菜（壳菜）《本草纲目》完整版
  18. 淡滞定虚实歌《推拿抉微》
  19. 淡菜【中药大全】
  20. 淡竹根《本草纲目》完整版
  21. 淡菜《本草纲目》图文版
  22. 淡竹根【中药大全】
  23. 淡菜《证类本草》
  24. 淡竹壳【中药大全】
  25. 淡菜《药笼小品》
  26. 淡竹沥《本草纲目》完整版
  27. 啖鱼《本草纲目》完整版
  28. 淡竹沥粥【方剂大全】
  29. 但欲寐《医宗金鉴》
  30. 淡竹茹《本草纲目》完整版
  1. 淡红舌《温热论》
  2. 淡红喉风《喉科指掌》
  3. 淡红纹《中医词典》
  4. 淡红喉风《中医词典》
  5. 淡黄筋《中医词典》
  6. 淡红喉痹《喉科指掌》
  7. 淡渗利湿《中医名词词典》
  8. 淡红喉痹《中医词典》
  9. 淡渗利湿《中医词典》
  10. 淡红《疫疹一得》
  11. 淡食能多补法《痰火点雪》
  12. 淡豆豉《药性切用》
  13. 淡味渗泄为阳《中医名词词典》
  14. 淡豆豉《本草撮要》
  15. 淡吴萸《本草害利》
  16. 淡豆豉《本草择要纲目》
  17. 淡饮《中医词典》
  18. 淡豆豉《本草分经》
  19. 淡滞定虚实歌《幼幼集成》
  20. 淡豆豉《本草思辨录》
  21. 淡滞定虚实歌《推拿抉微》
  22. 淡豆豉《得配本草》
  23. 淡竹回生《友渔斋医话》
  24. 淡豆豉《医方考》
  25. 淡竹沥《本草易读》
  26. 淡豆豉《医方考》
  27. 淡竹茹《本草易读》
  28. 淡豆豉《本草从新》
  29. 淡竹茹汤《备急千金要方》
  30. 淡豆豉《本草求真》
  31. 淡竹茹汤《三因极一病证方论》


黑苔_《温热论》_中医内科_【岐黄之术】

黑苔

黑苔

  • 上一页
  • 目录
  • 相关
  • 下一页

舌无苔而有如烟煤隐隐者，慎不可忽视。如口渴烦热而燥者，平时胃燥也，不可攻之，宜甘寒益胃；若不渴肢寒而润者，乃挟阴病，宜甘温扶中。此何以故？外露而里无也。

舌黑而滑者，水来克火，为阴症，当温之；若见短缩，此肾气竭也，为难治。惟加人参、五味子，或救万一．舌黑而干者，津枯火炽，急急泻南补北；若黑燥而中心浓者，土燥水竭，急以咸苦下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡红舌
  • 当前页：黑苔
  • 下一页：验齿
<<< 返回本书目录
  1. 黑塔子叶【中药大全】
  2. 黑苔舌总论《伤寒舌鉴》
  3. 黑塔子根【中药大全】
  4. 黑糖散【方剂大全】
  5. 黑塔子【中药大全】
  6. 黑头草【中药大全】
  7. 黑穗石蕊【中药大全】
  8. 黑头粉刺【疾病症状】
  9. 黑穗画眉草【中药大全】
  10. 黑退消【方剂大全】
  11. 黑素细胞及其肿瘤《实用免疫细胞与核酸》
  12. 黑丸【方剂大全】
  13. 黑蒴【中药大全】
  14. 黑丸子【方剂大全】
  15. 黑水凝翳歌《医宗金鉴》
  16. 黑锡丹【方剂大全】
  17. 黑水凝翳歌《眼科心法要诀》
  18. 黑锡煎【方剂大全】
  19. 黑水鸡【中药大全】
  20. 黑锡散【方剂大全】
  21. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  22. 黑锡丸【方剂大全】
  23. 黑霜丸【方剂大全】
  24. 黑细辛【中药大全】
  25. 黑豕《侣山堂类辩》
  26. 黑线仓鼠《实验动物科学》
  27. 黑食子《滇南本草》
  28. 黑线姬鼠、大仓鼠《实验动物科学》
  29. 黑石珠【中药大全】
  30. 黑陷《证治准绳·幼科》
  1. 黑苔《温热论》
  2. 黑苔《中医名词词典》
  3. 黑苔舌总论《伤寒舌鉴》
  4. 黑素瘤《默克家庭诊疗手册》
  5. 黑丸子《正体类要》
  6. 黑水凝翳内障《中医词典》
  7. 黑尾黄羊《饮膳正要》
  8. 黑水凝翳歌《医宗金鉴》
  9. 黑锡丹《三因极一病证方论》
  10. 黑水凝翳歌《眼科心法要诀》
  11. 黑锡丹《太平惠民和剂局方》
  12. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  13. 黑锡丹《瘴疟指南》
  14. 黑水《中医词典》
  15. 黑锡丹《时方歌括》
  16. 黑豕《侣山堂类辩》
  17. 黑锡丸《普济本事方》
  18. 黑食子《滇南本草》
  19. 黑线姬鼠、大仓鼠《实验动物科学》
  20. 黑石脂《名医别录》
  21. 黑线姬鼠的特点和用途《实验动物科学》
  22. 黑石脂《增广和剂局方药性总论》
  23. 黑陷《中医词典》
  24. 黑石脂《证类本草》
  25. 黑陷《证治准绳·幼科》
  26. 黑石脂《新修本草》
  27. 黑心舌《敖氏伤寒金镜录》
  28. 黑石脂《千金翼方》
  29. 黑雄鸡肉《本草易读》
  30. 黑石华《名医别录》
  31. 黑眼《中医词典》


验齿_《温热论》_中医内科_【岐黄之术】

验齿

验齿

  • 上一页
  • 目录
  • 相关
  • 下一页

再温热之病，看舌之后，亦须验齿。齿为肾之余，龈为胃之络，热邪不燥胃津，必耗肾液，且二经之血，走于此处。病深动血，结瓣于上，阳血色紫，紫如干漆；阴血色黄，黄如酱瓣。阳血若见，安胃为主；阴血若见，救肾为要。然豆瓣色者多险，惟症尚不逆者犹可治，否则难治矣。此何故耶？盖阴下竭、阳上厥也。

齿若光燥如石者，胃热甚也，证见无汗恶寒，卫偏胜也，辛凉泄卫透汗为要。若如枯骨色者，肾液枯也，为难治。若上半截润，水不上承而心火上炎也，急急清心救水，俟枯处转润为妥。

若齿垢如灰糕样者，胃气无权，津亡而湿浊用事，多死。初病齿缝流清血，痛者为胃火冲激；不痛者为龙火内燔。齿焦无垢者死；齿焦有垢者，肾热胃劫也，当微下之，或玉女煎清胃救肾可也。

若切牙啮齿者，湿热化风，痉病；但切牙者，胃热气走其络也；切牙而脉证皆衰者，胃虚无谷以内荣也。此何以故？虚则喜实也。舌本不缩而硬，牙关咬定难开者，此非风痰阻络，即欲作痉症。用酸物擦之即开，酸走筋，木来泄土故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑苔
  • 当前页：验齿
  • 下一页：辨斑疹
<<< 返回本书目录
  1. 验齿《温热论》
  2. 验初发热时吉凶断诀《疡医大全》
  3. 验齿《塘医话》
  4. 验唇口《冯氏锦囊秘录》
  5. 验鼻《冯氏锦囊秘录》
  6. 验痘变症死候《冯氏锦囊秘录》
  7. 验案《达生编》
  8. 验痘出稠密吉凶诀《疡医大全》
  9. 宴处起居《养老奉亲书》
  10. 验痘吉凶诸候《冯氏锦囊秘录》
  11. 宴处起居《古今医统大全》
  12. 验痘要略《冯氏锦囊秘录》
  13. 艳山姜【中药大全】
  14. 验痘疑似歌括《冯氏锦囊秘录》
  15. 厌氧芽胞杆菌《医学微生物学》
  16. 验儿体可种不可种《儿科萃精》
  17. 厌氧性细菌《医学微生物学》
  18. 验耳《冯氏锦囊秘录》
  19. 厌氧微生物所致肺炎《呼吸病学》
  20. 验耳目口鼻歌诀《冯氏锦囊秘录》
  21. 厌氧菌感染【疾病大全】
  22. 验二便论《伤寒大白》
  23. 厌氧菌感染《默克家庭诊疗手册》
  24. 验方《伤科方书》
  25. 厌氧菌肺炎【疾病大全】
  26. 验方《重订囊秘喉书》
  27. 厌氧菌的检验《医学微生物学》
  28. 验方《重订广温热论》
  29. 厌食【疾病症状】
  30. 验方妙用《重订广温热论》
  1. 验齿《温热论》
  2. 验鼻《冯氏锦囊秘录》
  3. 验齿《塘医话》
  4. 验案《达生编》
  5. 验初发热时吉凶断诀《疡医大全》
  6. 验《周慎斋遗书》
  7. 验唇口《冯氏锦囊秘录》
  8. 宴处起居《养老奉亲书》
  9. 验痘变症死候《冯氏锦囊秘录》
  10. 宴处起居《古今医统大全》
  11. 验痘出稠密吉凶诀《疡医大全》
  12. 晏殊（991-1055年）《中医词典》
  13. 验痘吉凶诸候《冯氏锦囊秘录》
  14. 晏食《中医词典》
  15. 验痘要略《冯氏锦囊秘录》
  16. 晏封《中医词典》
  17. 验痘疑似歌括《冯氏锦囊秘录》
  18. 晏晡《中医词典》
  19. 验儿体可种不可种《儿科萃精》
  20. 艳红《疫疹一得》
  21. 验耳《冯氏锦囊秘录》
  22. 厌氧芽胞杆菌《医学微生物学》
  23. 验耳目口鼻歌诀《冯氏锦囊秘录》
  24. 厌氧性细菌《医学微生物学》
  25. 验二便《医述》
  26. 厌氧微生物所致肺炎《呼吸病学》
  27. 验二便《医述》
  28. 厌氧菌感染《默克家庭诊疗手册》
  29. 验二便论《伤寒大白》
  30. 厌氧菌的检验《医学微生物学》
  31. 验方《重订囊秘喉书》


辨斑疹_《温热论》_中医内科_【岐黄之术】

辨斑疹

辨斑疹

  • 上一页
  • 目录
  • 相关
  • 下一页

凡斑疹初见，须用纸拈照看胸背两胁，点大而在皮肤之上者为斑；或云头隐隐，或琐碎小粒者为疹。又宜见而不宜多见。按方书谓斑色红者属胃热，紫者热极，黑者胃烂，然亦必看外症所合，方可断之。

春夏之间，湿病俱发斑疹为甚，如淡红色，四肢清，口不甚渴，脉不洪数，此非虚斑，即属阴斑，或胸前微见数点，面赤足冷，或下利清谷，此阴盛格阳于上，当温之。

若斑色紫而点小者，心包热也；点大而紫，胃中热也。斑黑而光亮者，虽属不治，然其人气血充者，根据法治之，或有可救；若黑而晦者必死。黑而隐隐四旁赤色者，乃火郁内伏，大用清凉透发，间有转红而可救者。

又有夹斑带疹，皆是邪之不一，各随其部而泄。然斑属血者恒多，疹属气者不少。斑疹皆是邪气外露之象，发出之时，宜神情清爽，方为外解里和。如斑疹出而昏者，此正不胜邪而内陷，或胃津内涸之候矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验齿
  • 当前页：辨斑疹
  • 下一页：辨白疹
<<< 返回本书目录
  1. 辨斑疹《温热论》
  2. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  3. 辨百会疽玉枕疽论《疡科心得集》
  4. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  5. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  6. 辨臂痈鱼肚发论《疡科心得集》
  7. 辨白疹《温热论》
  8. 辨表里不可执《诊脉三十二辨》
  9. 辨白秃疮肥疮论《疡科心得集》
  10. 辨表证虚实《痘疹心法要诀》
  11. 辨《素问》浊气归心之讹《吴医汇讲》
  12. 辨表证虚实《医宗金鉴》
  13. 辨《金匮》之《吴医汇讲》
  14. 辨别小儿病症之虚实《圆运动的古中医学》
  15. 辨《活人书》妇人伤寒之说《吴医汇讲》
  16. 辨别孕病《妇科心法要诀》
  17. 辨《针灸聚英》
  18. 辨别孕病《医宗金鉴》
  19. 遍身紫黑纹《经验麻科》
  20. 辨鬓疽额疽论《疡科心得集》
  21. 遍身壮热【方剂主治】
  22. 辨病《幼科铁镜》
  23. 遍身肿胀痧《痧胀玉衡》
  24. 辨病与潜病《中医疾病预测》
  25. 遍身肿满【方剂主治】
  26. 辨病源《白喉条辨》
  27. 遍身痛《盘珠集胎产症治》
  28. 辨病治病疑难说《目经大成》
  29. 遍身痛《产鉴》
  30. 辨不可发汗病脉证并治《伤寒论》
  1. 辨斑疹《温热论》
  2. 辨百会疽玉枕疽论《疡科心得集》
  3. 辨斑疹《中医词典》
  4. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  5. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  6. 辨白疹《温热论》
  7. 辨鼻色《医学摘粹》
  8. 辨白秃疮肥疮论《疡科心得集》
  9. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  10. 辨安胎用黄芩白术论《女科经纶》
  11. 辨臂痈鱼肚发论《疡科心得集》
  12. 辨《素问》“浊气归心”之讹《吴医汇讲》
  13. 辨表里不可执《诊脉三十二辨》
  14. 辨《金匮》之《吴医汇讲》
  15. 辨表证虚实《医宗金鉴》
  16. 辨《活人书》妇人伤寒之说《吴医汇讲》
  17. 辨表证虚实《痘疹心法要诀》
  18. 辨《针灸聚英》
  19. 辨别小儿病症之虚实《圆运动的古中医学》
  20. 遍体炎炎《疫疹一得》
  21. 辨别孕病《医宗金鉴》
  22. 遍体生疮《急救广生集》
  23. 辨别孕病《妇科心法要诀》
  24. 遍体麻木《中医词典》
  25. 辨鬓疽额疽论《疡科心得集》
  26. 遍身紫黑纹《经验麻科》
  27. 辨病《幼科铁镜》
  28. 遍身肿胀痧《痧胀玉衡》
  29. 辨病被忽视的根源《中医疾病预测》
  30. 遍身肿胀痧《中医词典》
  31. 辨病与辨证《中医外科学》


辨白疹_《温热论》_中医内科_【岐黄之术】

辨白疹

辨白疹

  • 上一页
  • 目录
  • 相关
  • 下一页

再有一种白疹，小粒如水晶色者，此湿热伤肺，邪虽出而气液枯也，必得甘药补之。若未至久延，气液尚在未伤，乃为湿郁卫分，汗出不彻之故，当理气分之邪。枯白如骨者多凶，气液竭也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨斑疹
  • 当前页：辨白疹
  • 下一页：论妇人温病
<<< 返回本书目录
  1. 辨白疹《温热论》
  2. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  3. 辨白秃疮肥疮论《疡科心得集》
  4. 辨百会疽玉枕疽论《疡科心得集》
  5. 辨《素问》浊气归心之讹《吴医汇讲》
  6. 辨斑疹《温热论》
  7. 辨《金匮》之《吴医汇讲》
  8. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  9. 辨《活人书》妇人伤寒之说《吴医汇讲》
  10. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  11. 辨《针灸聚英》
  12. 辨臂痈鱼肚发论《疡科心得集》
  13. 遍身紫黑纹《经验麻科》
  14. 辨表里不可执《诊脉三十二辨》
  15. 遍身壮热【方剂主治】
  16. 辨表证虚实《痘疹心法要诀》
  17. 遍身肿胀痧《痧胀玉衡》
  18. 辨表证虚实《医宗金鉴》
  19. 遍身肿满【方剂主治】
  20. 辨别小儿病症之虚实《圆运动的古中医学》
  21. 遍身痛《盘珠集胎产症治》
  22. 辨别孕病《妇科心法要诀》
  23. 遍身痛《产鉴》
  24. 辨别孕病《医宗金鉴》
  25. 遍身疼痛证治《医宗金鉴》
  26. 辨鬓疽额疽论《疡科心得集》
  27. 遍身疼痛证治《妇科心法要诀》
  28. 辨病《幼科铁镜》
  29. 遍身疼痛丸【方剂大全】
  30. 辨病与潜病《中医疾病预测》
  1. 辨白疹《温热论》
  2. 辨白秃疮肥疮论《疡科心得集》
  3. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  4. 辨安胎用黄芩白术论《女科经纶》
  5. 辨百会疽玉枕疽论《疡科心得集》
  6. 辨《素问》“浊气归心”之讹《吴医汇讲》
  7. 辨斑疹《温热论》
  8. 辨《金匮》之《吴医汇讲》
  9. 辨斑疹《中医词典》
  10. 辨《活人书》妇人伤寒之说《吴医汇讲》
  11. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  12. 辨《针灸聚英》
  13. 辨鼻色《医学摘粹》
  14. 遍体炎炎《疫疹一得》
  15. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  16. 遍体生疮《急救广生集》
  17. 辨臂痈鱼肚发论《疡科心得集》
  18. 遍体麻木《中医词典》
  19. 辨表里不可执《诊脉三十二辨》
  20. 遍身紫黑纹《经验麻科》
  21. 辨表证虚实《医宗金鉴》
  22. 遍身肿胀痧《痧胀玉衡》
  23. 辨表证虚实《痘疹心法要诀》
  24. 遍身肿胀痧《中医词典》
  25. 辨别小儿病症之虚实《圆运动的古中医学》
  26. 遍身肿《中医词典》
  27. 辨别孕病《医宗金鉴》
  28. 遍身痒入骨髓不可忍者《奇效简便良方》
  29. 辨别孕病《妇科心法要诀》
  30. 遍身无皮《竹林女科证治》
  31. 辨鬓疽额疽论《疡科心得集》


论妇人温病_《温热论》_中医内科_【岐黄之术】

论妇人温病

论妇人温病

  • 上一页
  • 目录
  • 相关
  • 下一页

再妇人病温与男子同，但多胎前产后，以及经水适来适断。大凡胎前病，古人皆以四物加减用之，谓恐邪来害妊也。如热极者，有用井底泥及蓝布浸冷覆盖腹上等，皆是护胎之意。然亦须看其邪之可解而用之。如血腻之药不灵，又当审察，不可固执，仍宜步步保护胎元，恐正损邪陷也。

至于产后，方书谓慎用苦寒，恐伤已亡之阴也。然亦要辨其邪能从上中解者，稍从症用之，亦无妨也。

不过勿犯下焦，且属虚体，当如虚怯人病邪而治。况产后当血气沸腾之际，最多空窦，邪必乘虚内陷，虚处受邪，为难治也。

如经水适来适断，邪将陷于血室，少阳伤寒，言之详悉，不必多赘。但数动与正伤寒不同。仲景立小柴胡汤提出所陷热邪，参、枣以扶胃气，因冲脉隶属阳明也。此惟虚者为合治。若热邪陷入，与血相结者，当宗陶氏小柴胡汤去参、枣加生地、桃仁、楂肉、丹皮或犀角等。若本经血结自甚，必少腹满痛，轻者刺期门，重者小柴胡汤去甘药加延胡、归尾、桃仁；挟寒加肉桂心；气滞加香附、陈皮、枳壳等。然热陷血室之症，多有谵语，如狂之象，与阳明胃热相似。此种病机，最须辨别。血结者身体必重，非若阳明之轻便者。何以故耶？阴主重浊，络脉被阻，身之侧旁气痹，连及胸背，皆为阻窒。故去邪通络，正合其病。往往延久，上逆心包，胸中痹痛，即陶氏所谓血结胸也。王海藏出一桂枝 红花汤加海蛤、桃仁，原欲表里上下一齐尽解之理，此方大有巧妙焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨白疹
  • 当前页：论妇人温病
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 论妇人温病《温热论》
  2. 论妇人温热《重订广温热论》
  3. 论妇人伤寒与男子不同治法《伤寒六书》
  4. 论妇人诸积形状《济阴纲目》
  5. 论妇人热劳《外科理例》
  6. 论妇人诸疾《太平惠民和剂局方》
  7. 论妇人痞《济阴纲目》
  8. 论附骨疽《外科精义》
  9. 论妇人瘕并属血病《济阴纲目》
  10. 论附骨疽《外科理例》
  11. 论妇人病有不同治法《寿世青编》
  12. 论附骨疽《外科枢要》
  13. 论妇人病《外科理例》
  14. 论附子饼《外科理例》
  15. 论妇人八瘕所因《济阴纲目》
  16. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  17. 论妇女虚劳与男子不同《济阴纲目》
  18. 论富贵贫贱之病不同《冯氏锦囊秘录》
  19. 论妇女湿温病《塘医话》
  20. 论腹痛《原要论》
  21. 论浮肿由血分水分证治不同《济阴纲目》
  22. 论腹痈《外科枢要》
  23. 论浮肿《冯氏锦囊秘录》
  24. 论腹中瘀血《济阴纲目》
  25. 论浮脉形法主病《伤寒六书》
  26. 论甘草《苏沈良方》
  27. 论服药食忌《太平惠民和剂局方》
  28. 论肝病治法《医学衷中参西录》
  29. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  30. 论肝脾生病《仁斋直指方论（附补遗）》
  1. 论妇人温病《温热论》
  2. 论妇人伤寒与男子不同治法《伤寒六书》
  3. 论妇人温热《重订广温热论》
  4. 论妇人热劳《外科理例》
  5. 论妇人诸积形状《济阴纲目》
  6. 论妇人痞《济阴纲目》
  7. 论妇人诸疾《太平惠民和剂局方》
  8. 论妇人瘕并属血病《济阴纲目》
  9. 论附骨疽《外科理例》
  10. 论妇人病有不同治法《寿世青编》
  11. 论附骨疽《外科枢要》
  12. 论妇人病《外科理例》
  13. 论附骨疽《外科精义》
  14. 论妇人八瘕所因《济阴纲目》
  15. 论附子饼《外科理例》
  16. 论妇女虚劳与男子不同《济阴纲目》
  17. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  18. 论妇女湿温病《塘医话》
  19. 论富贵贫贱之病不同《冯氏锦囊秘录》
  20. 论浮肿由血分水分证治不同《济阴纲目》
  21. 论腹痛《原要论》
  22. 论浮肿《冯氏锦囊秘录》
  23. 论腹痈《外科枢要》
  24. 论浮脉形法主病《伤寒六书》
  25. 论腹中瘀血《济阴纲目》
  26. 论服药食忌《太平惠民和剂局方》
  27. 论甘草《苏沈良方》
  28. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  29. 论肝病治法《医学衷中参西录》
  30. 论服嘉禾散《集验背疽方》
  31. 论肝脾生病《仁斋直指方论（附补遗）》


《温热论》

  • 清·叶天士（叶桂）
  • 总论
  • 各论
    • 温病大纲
    • 逆传入营
    • 流连气分
    • 邪留三焦
    • 里结阳明
    • 卫、气、营、血看法
    • 论湿邪
    • 察舌
      • 白苔
      • 黄苔
      • 绛舌
      • 紫舌
      • 淡红舌
      • 黑苔
    • 验齿
    • 辨斑疹
    • 辨白疹
    • 论妇人温病
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行