自序_《温热暑疫全书》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《温热暑疫全书》
自序
在线购买《温热暑疫全书》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

医之道难矣哉．凡病伤寒最重．温热尤烈．伤寒仅在一时．温热暑疫．每发三季．为时既久．病者益多．苟不明其源．溯流不得清也．不辨其类．疗治不得当也．则温热暑疫．皆热证也．燎原之下．竟乏清凉一滴．人无今昔．性有异同．神酣往圣．志切琳．俊以一隙微明．静中索照焉．夫上古圣人．首重色脉．以营之未交已交．定人生死．片言已毕．中古圣人．专论谷气盛衰．定人生死．片言已毕．仲景叔季圣人也．既立方论．复出不尽之脏．纬以膀胱之伤与绝．定人生死．先后合符．了无剩义矣．乃仲景于伤寒论中．温热森森．具载黄芩、白虎等汤．是其治也．后之学人．苟能引伸此意．便可变化不穷．神明千载．不能细察其理．反执以为治伤寒之法．盍思本汤既无外解之功．又无内夺之力．圣人立法．果何谓乎．自晋以来．疑鬼疑蜮．陋湿无巳．如崔文行解温．用白术、乌头、细辛、桔梗四味．更加附子．名老君神明散．更加萤火．名务成子萤火丸．热药相投．以火济火．谁其辨诸．如仲景书．谓太阳病发热不恶寒而渴者．为温病．朱肱活人书．谓发热恶寒．头疼身痛者．为温病．已悖圣训矣．又云．春秋发斑咳嗽为温病．至风温治在少阴．其所立五方．如葳蕤汤、知母 葛根汤、防己汤、栝蒌根汤、葛根龙胆汤．风火相炽．燔灼无休．复改圣散子．仍用附子．表里香燥同之．东坡先生在黄州时．颇称其效．岂知朱肱已三易其方．用败毒散而远热药．然厥功奚减厥罪．吴氏谓伤寒坏病．更遇温热为温病．洁古老人．伤寒名家也．其子云岐．以伤寒过经不解者为温病．指叔和之言．为仲景之文．赵嗣真谓仲景云重感异气．变为温病．汪机谓仲景云遇温气为温病．遇温热为温毒．竟不顾圣经之载于方策者．何曾有此一语．巢氏病源．遵崔文行解散法．一日用摩膏火灸．二日针灸解散．三日复汗之．四日用藜芦丸、瓜蒂散吐之．五六日解未了了者复针之．七日热已入胃．鸡子汤下之．遂使庞安常自撰微言．一以和解为主．奉为灵宝．少移则蹶．巢庞比匪何极．李思训亦宗和解．王海藏称其当宋全盛．明哲莫逾．拟非其伦矣．丹溪长于温热．善用凉药．温热遇之．自能解散．要非有斟酌于其间也．东垣不善外感．长于内伤．乃从内经悟出冬温春温二义．诚暗中一大炬．嘉言极口欢颂．真先得我心者矣．迨刘河间伤寒直格．于热病每多入理深谈．然混在正伤寒中．在人眼光采择．不免金屑杂于泥沙者欤．至明季方中行着伤寒条辨．可谓直登仲景之堂．独开生面．惜其论温热．亦分阴分阳．似可用热．遂为嘉言所宗．嗟乎．病名温热．自需寒凉．乃千百年来．盈庭聚讼．先后支吾．阳春寡和于汉庭．埙篪迭奏于晋室．良由来派不清．复无面墙体认．诚习焉而不察耳．不然．岂诸公各自名家．乃甘悖圣矩如是耶．若夫夏月暑证．即金匮中湿 气蒸之病也．

洁古东垣．以动静分阴阳．动而得之为阳．用白虎．静而得之为阴．用大顺、冷香诸剂．岂知夏月杲杲炎威．有阳无阴．动静不甚相远．惟多食冰果冷物．及恣意房帏．致伤太阴少阴者．热药可以暂用．岂得视温热之味．为通行之药乎．漕宪北海林夫子．为一代伟人．医学宗匠．俊立雪程门．三五年间．极蒙提命．因授所刻明计部张凤逵治暑书．申明理蕴．精确不磨．虽有小疵．不掩大德．诚可振聋 于千古者也．至叔和云四时不正之气．感则为疫．不知非时不为厉气．仅为寒疫．而大疫之沿门阖境．传染相同者．允在兵荒之后．尸浊秽气．充斥道路．人在气交．感之而病．气无所异．人病亦同．所以月令于孟春．掩骼理 ．不敢或后者．圣王早虑及此耳．非徒泽及枯骨也．后世治疫之法．未有定见．如嘉言上焦如雾．升逐解毒．中焦如沤．疏逐解毒．下焦如渎．决逐解毒．俟其营卫既通．乘势追拔．勿使潜滋暗长于未尽之时．此固不易之论．然求其反复尽义．变态直穷．老长吴又可之言．别无根据傍也．俊幸生明备．不安苟且．日引光明之藏．志披榛莽之途．辑仲景伤寒论．三注金匮．补注之余．先将温热暑疫四证．厘订经文．采集方论．无背圣法．有合病情．各自成帙．蒙藩宪丁夫子．因戊午年时疫盛行．悯编户之疾苦．如恫 之乃身．遂下询疫所自始．与所为治．恻然叹曰．嗟乎．安得明此理者数十辈．循行救治．俾在火轮火树．梦魇心迷者．一旦提置冰山雪宝之中．奚止饮醍醐而称快哉．命急付枣．以公同志．

康熙己未辜月吴门周扬俊禹载识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自序
  • 下一页：卷一·温病方论
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《温热暑疫全书》
  2. 自序《外科全生集》
  3. 自序《女科切要》
  4. 自序《经验丹方汇编》
  5. 自序《笔花医镜》
  6. 自序《本草撮要》
  7. 自序《瘴疟指南》
  8. 自序《本草害利》
  9. 自序《外科选要》
  10. 自序《研经言》
  11. 自序《药征》
  12. 自序《叶选医衡》
  13. 自序《伤寒舌鉴》
  14. 自序《吴医汇讲》
  15. 自序《经穴汇解》
  16. 自序《痧胀玉衡》
  17. 自序《女科证治准绳》
  18. 自序《医学从众录》
  19. 自序《外科医镜》
  20. 自序《本草便读》
  21. 自序《伤寒指掌》
  22. 自序《活幼心书》
  23. 自序《千金宝要》
  24. 自序《专治麻痧初编》
  25. 自序《博济方》
  26. 自序《程杏轩医案》
  27. 自序《随息居重订霍乱论》
  28. 自序《伤寒寻源》
  29. 自序《伤寒括要》
  30. 自序《金匮要略心典》
  31. 自序二《医门补要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


温病方论_《温热暑疫全书》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《温热暑疫全书》
卷一·温病方论
在线购买《温热暑疫全书》正版书籍

卷一·温病方论

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病发热而渴．不恶寒者．为温病．

〖周注〗．温病由伏邪自内发出．一达于外．表里俱热．热势既壮．郁邪耗液．故发而即渴．其表本无邪郁．内方喜寒．故不恶寒．延至三五日间．或腹满．或下利者．即此证也．与伤寒之先表后里者大异．然独系太阳．以未显他经之证．明自少阴发出为表里也．

若发汗已．身灼热者．名曰风温．风温为病．脉阴阳俱浮．自汗出．身重多眠睡．鼻息必鼾．语言难出．若被下者．小便不利．直视失溲．若被火者．微发黄色．剧则如惊痫．时螈 ．若火熏之．一逆尚引日．再逆促命期．

〖方注〗．灼热．谓热转加甚也．风温．谓于温病有风也．阴阳俱浮．太阳本浮．而风温皆阳．故上下皆见浮也．自汗出．亦卫受伤也．身重多眠睡．鼻息必鼾．语言难出者．风拥则气昏．热甚则气郁也．小便不利者．太阳主膀胱．而风温皆阳．下则反攻．徒亡其津液．而膀胱之气伤也．直视者．太阳之筋．支者为目上纲．故不转睛而上窜也．失溲．言小便甚失其常度也．火．灸熨之类也．微．言攻之微．则变亦微．发黄者．火热则土燥．故其色外夺也．剧．言攻之剧．则变亦剧．如惊痫时螈 者．火盛热极而生风也．熏．亦火劫也．一逆．言乍误也．尚引日．言犹可俄延．再逆．言复误也．促命期．言夭枉人之天年．其致警之意深矣．

〖周注〗．此条紧承上文云．若发汗已．身灼热者．名曰风温．是仍太阳病温．误发其汗．与更感于风者自是不同．然亦名风温何也．既曰太阳．不即显少阴证．惟误汗则其证本温．复以辛热之药汗之．则阴津外出．表里增热．脉必至尺寸俱浮．正以风与温混．肾水不能独沉．其证自汗身重．肾本病也．多眠睡．鼻息鼾．语言难．肾本病也．始先太阳．因汗使少阴之候同时荐至．危且殆矣．古律垂戒云．风温治在少阴．不可发汗．发汗者死．岂知太阳亦不可发汗．发汗则亦同于风温之少阴乎．缘医者误认为伤寒．而用正汗药也．若不汗而误下者．伤膀胱之气化．小便不利．津液大伤．直视失溲．一腑一脏．同时两绝矣．至误被火劫者．微则热伤营气．而热瘀发黄．剧则热甚风生．而惊痫螈 ．盖因乱其神明．扰其筋脉也．然则于三者之中．一逆已待毙．再犯则立危矣．喻嘉言论内经刺热论温．首引太阳之脉色荣颧骨．荣未交．曰今且得汗．待时而已．与厥阴争见者死．期不过三日．其热病内连肾．少阳之脉色荣颊前．荣未交．曰今且得汗．待时而已．与少阴脉争见者死．互言得汗．非发汗也．故圣人专论谷气．肾中精胜．乃汗则生．肾中虚甚．更热则死．其旨至矣尽矣．仲景复出不尽之脏．更视膀胱以纬之．视小便不利．则膀胱伤甚．直视失溲．命门所藏之精不能照物．神髓涸矣．瞳子高为太阳不足．戴眼为太阳已绝．已绝者．其足不可屈伸．是以中风暴病．多绝膀胱．不识人者．风温扼要．首视膀胱．未有膀胱不绝．而肾水先绝者也．

太阳与少阳合病．自下利者．与黄芩汤．若呕者．黄芩加半夏生姜汤主之．

〖周注〗．黄芩汤．治温本药也．明言太少二阳．何不用二经药．非伤寒也．伤寒由表入里．此则自内发外．无表何以知太少二阳．或胁满．或头痛．或口苦引饮．因不恶寒而即热．故不得谓之表也．如伤寒合病．皆表病也．今不但无表．且有下利里证．伤寒协热利．必自传经而入．不若此之即利也．温何以即利．外发未久．内郁已深．其人中气本虚．岂能一时尽泄于外．势必下走作利矣．

黄芩汤

黄芩（三两） 甘草（二两炙） 芍药（二两） 大枣（十二枚擘）

上四味．以水一斗．煎取三升．去滓温服一升．日再服．夜一服．若呕者．加半夏半升．生姜三两．

黄芩加半夏生姜汤

黄芩（三两） 甘草（二两） 芍药（二两） 大枣（十二枚擘） 半夏（半升） 生姜（三两）

上六味．以水一斗．煮取三升．去滓温服一升．日再服．夜一服．

〖周注〗．黄芩涤热．故为温利主药．以能泄热也．然用芍药者．性酸寒，深入阴分．一泄一收．热去而利止耳．取甘、枣者．和中也．膀胱与胆．二腑既病．胃无独安之理．

至有呕．明有痰饮结聚．非姜、半不除．姜、半辛燥．非伏气所宜．而去呕则有殊功也．况以芩为君．又何畏乎．

三阳合病．脉浮大．上关上．但欲眠睡．目合则汗．

〖方注〗．太阳脉浮．阳明脉大．关上乃少阳之部位．故曰三阳合病．但欲眠睡者．热聚于胆也．目合则汗者．少阳少血．虚则不与阳和．寐属阴．故盗汗出也．

〖周注〗．温气发出．乃至三阳皆病．其邪热溷实．不言可知．故其脉浮大也．忆邪伏少阴时．则尺脉亦已大．今因由内发外．由下达上．而浮大见于关以上．故曰上关上也．邪虽上见阳位．少阴之源未靖．则欲眠尚显本证．而目合则汗．即为盗汗．又显少阳本证．何以独见少阳．因母虚子亦虚．而少阴邪火与少阳相火．同升燔灼也．所以稍异热病者．但目合则汗．不似热病之大汗不止也．然何以不言太阳阳明二经证．以浮为太阳经脉．大为阳明经脉也．治法当以小柴胡去人参、姜、半．加芍药为主．

师曰．伏气之病．以意候之．今月之内．欲有伏气．假令旧有伏气．当须脉之．若脉微弱．当喉中痛似伤．非喉痹也．病患云．实咽中痛．虽尔．今复欲下利．

〖周注〗．于伏气之时．见伏气之病．而脉得微弱．则是少阴脉也．其人肾气虚者．不及于阳．而即发于阴．以少阴脉本循喉也．故将发必咽痛．至发后则痛极似伤矣．岂可认为痹证．而误治耶．然咽痛势已发于上．殊不知肾司开阖．阴热上升．

岂遂尽泄．故必疾趋后阴．而下利可预知也．

少阴病二三日．咽痛者．可与甘草汤．不瘥者．与桔梗汤．

〖周注〗．伏气发出少阴之经．必咽痛者．不必言矣．先与甘草汤．以缓其上升之势．更与桔梗汤．以开其怫郁之邪．亦不必言矣．但伏气为重证．少阴为至虚．仲景轻轻先试．不用黄芩本汤者．夫岂无故．以才发少阴．止见咽痛．无胸满心烦等症也．无下利呕渴等症也．欲用他药．从何入手．故二三日间．姑就咽痛．连举二汤．使服之痛止．则少阴之邪．先已去其大半．后有证见．随之投药．此圣人明示不可妄治之道也．

甘草汤

甘草（二两）

上一味．以水三升．煮取一升半．去滓温服七合．日二服．

〖周注〗．少阴之脉循喉咙．邪热客之．能无痛乎．正挟少阴之火上升也．主甘草者．甘能治热火也．

桔梗汤

桔梗（一两） 甘草（二两）

上二味．以水三升．煮取一升半．去滓分温再服．

〖周注〗．设服前汤而不除．非药之不胜病也．正以少阴之火挟邪上攻．则并其母亦病．故加桔梗开之．而自无不愈矣．

少阴病．得之二三日以上．心中烦不得卧．黄连 阿胶汤主之．

〖周注〗．伏邪未发．津液先已暗耗．今得之二三日以上．虽阴火不升．未见咽痛等证．而心烦不卧．已知阴血消耗．故令芩、连祛热．胶、芍滋阴．两得之矣．

黄连 阿胶汤

黄连（四两） 黄芩（二两） 芍药（二两） 鸡子黄（二枚） 阿胶（三两）

上五味．以水五升．先煮三物．取二升．去滓内入胶．烊尽小冷．内鸡子黄．搅令相得．温服七合．日三服．

〖周注〗．里热当祛之．内燥须滋之．然滋之而即得其润．祛之而适涤其热．惟圣人合宜也．心烦故主黄连．佐以黄芩．则肺胃之邪俱清．然热甚以消少阴之水．水源既燥．津液有不匮乏者乎．鸡子黄、阿胶．深益血分之味．以滋其阴．连、芩得此．功莫大焉．况加芍药以敛消烁之心气．兼以入肝．遂使烦者不烦．不卧者卧矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：卷一·温病方论
  • 下一页：春温集补证治并方
<<< 返回本书目录
  1. 温病方论《温热暑疫全书》
  2. 温病方五道《温热暑疫全书》
  3. 温病反常《医门补要》
  4. 温病风温温疫湿温温毒温疟之异《医学读书记》
  5. 温病发斑方《外台秘要》
  6. 温病根原《四圣悬枢》
  7. 温病的意义《圆运动的古中医学》
  8. 温病汗下之过《圆运动的古中医学》
  9. 温病的坏病《圆运动的古中医学》
  10. 温病哕方《外台秘要》
  11. 温病大纲《温热论》
  12. 温病忌发汗何以温病非得汗不解《圆运动的古中医学》
  13. 温病出疹之关系《圆运动的古中医学》
  14. 温病兼冲气上冲《医学衷中参西录》
  15. 温病辩《伤寒六书》
  16. 温病兼喘胀《医学衷中参西录》
  17. 温病辨《增订叶评伤暑全书》
  18. 温病兼大气下陷《医学衷中参西录》
  19. 温病本气篇导言《圆运动的古中医学》
  20. 温病兼喉痧痰喘《医学衷中参西录》
  21. 温病（一）《医学衷中参西录》
  22. 温病兼喉疼《医学衷中参西录》
  23. 温病（二）《医学衷中参西录》
  24. 温病兼劳力过度《医学衷中参西录》
  25. 温病《止园医话》
  26. 温病兼脑膜炎《医学衷中参西录》
  27. 温病《幼幼新书》
  28. 温病兼衄血便血《医学衷中参西录》
  29. 温病《医学纲目》
  30. 温病兼呕吐《医学衷中参西录》
  1. 温病方论《温热暑疫全书》
  2. 温病反常《医门补要》
  3. 温病方五道《温热暑疫全书》
  4. 温病烦候《诸病源候论》
  5. 温病风温温疫湿温温毒温疟之异《医学读书记》
  6. 温病发斑治法（小儿证附）《伤寒总病论》
  7. 温病根原《四圣悬枢》
  8. 温病发斑候《诸病源候论》
  9. 温病汗下之过《圆运动的古中医学》
  10. 温病发斑方七首《外台秘要》
  11. 温病候《巢氏病源补养宣导法》
  12. 温病二日候《诸病源候论》
  13. 温病候《诸病源候论》
  14. 温病毒攻眼候《诸病源候论》
  15. 温病候《诸病源候论》
  16. 温病的意义《圆运动的古中医学》
  17. 温病哕方论《伤寒总病论》
  18. 温病的坏病《圆运动的古中医学》
  19. 温病哕方四首《外台秘要》
  20. 温病大纲《温热论》
  21. 温病哕候《诸病源候论》
  22. 温病大便不通候《诸病源候论》
  23. 温病忌发汗何以温病非得汗不解《圆运动的古中医学》
  24. 温病出疹之关系《圆运动的古中医学》
  25. 温病兼冲气上冲《医学衷中参西录》
  26. 温病瘥后诸病候《诸病源候论》
  27. 温病兼喘胀《医学衷中参西录》
  28. 温病辩《伤寒六书》
  29. 温病兼大气下陷《医学衷中参西录》
  30. 温病辨脉《温病正宗》
  31. 温病兼喉痧痰喘《医学衷中参西录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


春温集补证治并方_《温热暑疫全书》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《温热暑疫全书》
春温集补证治并方
在线购买《温热暑疫全书》正版书籍

春温集补证治并方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡温病发．必渴而烦扰．胁满口苦．恶热而不恶寒．明系自内发出．更无表证．虽经络不同．必先少阳．以春行风木之令也．

一法．少阳阳明合病．里证多者．承气汤．

一法．三阳合病．大柴胡汤．或双解散．

一法．若少阳经有客邪而发．脉弦两额旁痛．寒热口苦．宜小柴胡去人参、姜、半．加栝蒌根．有呕者但去人参．

一法．脉微紧．兼恶寒头痛．宜栀子豉汤．或益元散加葱、豉、薄荷．热甚凉膈散．去大黄、朴硝．加葱、豉．

一法．头痛如破．暴感外邪．宜葛根葱白汤．散邪后．用黄芩汤．

一法．脉洪大而数．外热谵语．热在三焦也．三黄石膏汤．

一法．凡应下证．下后热不去．或暂解复热．再下之．

一法．下后热不止．脉涩咽痛．胸满多汗．热伤血分也．葶苈苦酒汤吐之．

一法．里热已甚．阳邪怫郁．作战而不能汗出．虽下证未全者．宜凉膈散．

一法．腹满烦渴．脉沉实者．三承气汤选用．势剧者．合黄连解毒汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷一·温病方论
  • 当前页：春温集补证治并方
  • 下一页：附：风温
<<< 返回本书目录
  1. 春温集补证治并方《温热暑疫全书》
  2. 春温门《辨证录》
  3. 春温病论《温热暑疫全书》
  4. 春温逆入心包《凌临灵方》
  5. 春温辩论《六因条辨》
  6. 春温似疫篇《外经微言》
  7. 春温变热《伤寒六书》
  8. 春温痰火发狂证《余无言医案》
  9. 春温《医碥》
  10. 春温汤【方剂大全】
  11. 春温《医碥》
  12. 春温条辨三十条《六因条辨》
  13. 春温《眉寿堂方案选存》
  14. 春温症(冬温同论症治)《评琴书屋医略》
  15. 春温《回春录》
  16. 春夏刺浅秋冬刺深法《普济方·针灸》
  17. 春笋丹【方剂大全】
  18. 春夏治法《石室秘录》
  19. 春水扬波《目经大成》
  20. 春心动奇方《毓麟验方》
  21. 春水散【方剂大全】
  22. 春宣论《格致余论》
  23. 春时用药诸方《养老奉亲书》
  24. 春宣论《古今医统大全》
  25. 春时摄养《养老奉亲书》
  26. 春雪膏【方剂大全】
  27. 春伤于风夏生飧泄大意《时病论歌括新编》
  28. 春疫五仙膏【方剂大全】
  29. 春伤于风夏生飧泄大意《时病论》
  30. 春鱼《本草纲目》完整版
  1. 春温集补证治并方《温热暑疫全书》
  2. 春温风温夏热秋燥冬寒症治《幼科释谜》
  3. 春温门（三十三则）《辨证录》
  4. 春温风温《临证指南医案》
  5. 春温逆入心包《凌临灵方》
  6. 春温病论《温热暑疫全书》
  7. 春温似疫篇《外经微言》
  8. 春温辩论《六因条辨》
  9. 春温痰火发狂证《余无言医案》
  10. 春温变热《伤寒六书》
  11. 春温条辨三十条《六因条辨》
  12. 春温《眉寿堂方案选存》
  13. 春温有二《温病正宗》
  14. 春温《温病正宗》
  15. 春温症（冬温同论症治）《评琴书屋医略》
  16. 春温《时病论》
  17. 春夏刺浅秋冬刺深法《普济方·针灸》
  18. 春温《回春录》
  19. 春夏秋冬深浅补泻法《卫生宝鉴》
  20. 春温《医碥》
  21. 春夏养阳《中医词典》
  22. 春温《医碥》
  23. 春夏治法《石室秘录》
  24. 春温《中医词典》
  25. 春弦《中医名词词典》
  26. 春温《时病论歌括新编》
  27. 春宵一刻值千金《素女经》
  28. 春温《中医名词词典》
  29. 春心动奇方《毓麟验方》
  30. 春温《时病论歌括新编》
  31. 春宣论《古今医统大全》


风温_《温热暑疫全书》_中医内科_【岐黄之术】

附：风温

附：风温

  • 上一页
  • 目录
  • 相关
  • 下一页

一法．倘温病少阴伏邪发出．更感太阳客邪．名曰风温．必阳脉浮滑．阴脉濡弱．发热．咽痛口苦．但微恶寒者．黄芩汤．加桂枝、石膏．或以葱、豉先撤其外．后用黄芩汤．甚则葳蕤汤加减．

一法．本太阳病．发热而渴．误发汗．身灼热者．亦名风温．脉阴阳俱浮如前证．用麻黄 升麻汤．去二麻、姜、术．按误汗风温一证．仲景不出方者．以为太阳少阴同时荐至．危于两感．去生甚远也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春温集补证治并方
  • 当前页：附：风温
  • 下一页：附：冬温
<<< 返回本书目录
  1. 风温《张聿青医案》
  2. 风温【方剂主治】
  3. 风温《医医小草》
  4. 风温（参叶案）《伤寒指掌》
  5. 风温《医学衷中参西录》
  6. 风温、温热、温疫、温毒、冬温《温病条辨》
  7. 风温《医学传灯》
  8. 风温、温热、温疫、温毒、冬温《温病条辨》
  9. 风温《也是山人医案》
  10. 风温、温热、温疫、温毒、冬温《温病条辨》
  11. 风温《轩岐救正论》
  12. 风温、温热气复论《温病条辨》
  13. 风温《吴鞠通医案》
  14. 风温案《丁甘仁医案》
  15. 风温《伤寒六书》
  16. 风温辩论《六因条辨》
  17. 风温《伤寒括要》
  18. 风温潮热壮热相似《小儿药证直诀》
  19. 风温《伤寒捷诀》
  20. 风温夹食《凌临灵方》
  21. 风温《凌临灵方》
  22. 风温兼喘促《医学衷中参西录》
  23. 风温《临证指南医案》
  24. 风温兼伏气化热《医学衷中参西录》
  25. 风温《回春录》
  26. 风温-伤寒门（下）《古今医统大全》
  27. 风温《儿科萃精》
  28. 风温上焦篇《温病指南》
  29. 风猥退方《外台秘要》
  30. 风温湿温《伤寒六书》
  1. 风温《温热暑疫全书》
  2. 风温《幼科心法要诀》
  3. 风温《也是山人医案》
  4. 风温《温病正宗》
  5. 风温《伤寒心法要诀》
  6. 风温《儿科萃精》
  7. 风温《伤寒括要》
  8. 风温《友渔斋医话》
  9. 风温（参叶案）《伤寒指掌》
  10. 风温《时病论》
  11. 风温（伤寒门 下）《古今医统大全》
  12. 风温《伤寒六书》
  13. 风温、温热、温疫、温毒、冬温《温病条辨》
  14. 风温《轩岐救正论》
  15. 风温、温热、温疫、温毒、冬温《温病条辨》
  16. 风温《回春录》
  17. 风温、温热、温疫、温毒、冬温《温病条辨》
  18. 风温《吴鞠通医案》
  19. 风温、温热气复论《温病条辨》
  20. 风温《儒门事亲》
  21. 风温案《丁甘仁医案》
  22. 风温《张聿青医案》
  23. 风温辩论《六因条辨》
  24. 风温《临证指南医案》
  25. 风温潮热壮热相似《小儿药证直诀》
  26. 风温《临证指南医案》
  27. 风温夹食《凌临灵方》
  28. 风温《医学衷中参西录》
  29. 风温兼喘促《医学衷中参西录》
  30. 风温《医述》
  31. 风温兼伏气化热《医学衷中参西录》


冬温_《温热暑疫全书》_中医内科_【岐黄之术】

附：冬温

附：冬温

  • 上一页
  • 目录
  • 相关
  • 下一页

一法．冬时有非节之暖．未至而至．即为不正之气．独冬不藏精之人．肾气外泄．腠理不固．温气袭人．感之为病．此为冬温．脉必寸洪尺数．或实大．心烦呕逆．身热不恶寒．或头疼身重．面肿咳嗽．咽痛下利．与温无异．而时令不同也．宜阳旦汤．加桔梗、茯苓．

一法．若有寒食停滞．加浓朴温药一味．以温散其中．黄芩凉解其外．即仲景阴旦汤之意也．

一法．若先感温气．即被严寒遏抑．则发热而微畏寒．汗不出而烦扰．阳旦加麻黄、石膏发之．

一法．医视冬温．每有误认伤寒．辛热发汗．致令发斑成毒者．当以升麻 葛根汤．加犀角、黑参．或犀角黑参汤．

一法．更有辛热发汗．徒耗津液．里热益甚．胸腹满闷．因误用下药．反发热无休止．脉来涩．此阴血受伤也．急宜葶苈苦酒汤探之．以收阴气．泄邪热．若服后热势转剧．神气昏愦．谵语错乱者．必不救也．冬温为病．亦自不一．当各随见证治之．

凡冬温之毒．大便泄而谵语．脉虚小．手足冷者．皆不治也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：风温
  • 当前页：附：冬温
  • 下一页：附：温疟
<<< 返回本书目录
  1. 冬温《圆运动的古中医学》
  2. 冬温辨《医门补要》
  3. 冬温《吴鞠通医案》
  4. 冬温伏邪《也是山人医案》
  5. 冬温《眉寿堂方案选存》
  6. 冬温痰火《凌临灵方》
  7. 冬温《回春录》
  8. 冬温条辨十条《六因条辨》
  9. 冬温《儿科萃精》
  10. 冬温为病《丹溪治法心要》
  11. 冬天脚冷【疾病症状】
  12. 冬温温毒条论《六因条辨》
  13. 冬天的生理变化《人体使用手册》
  14. 冬夏火热篇《外经微言》
  15. 冬霜《本草纲目》图文版
  16. 冬疫五仙膏【方剂大全】
  17. 冬霜《本草纲目》完整版
  18. 冬月伤寒【方剂主治】
  19. 冬时用药诸方《养老奉亲书》
  20. 冬月少针非痈疽之谓《类经》
  21. 冬时摄养《养老奉亲书》
  22. 冬至叶蛰宫说《针经指南》
  23. 冬伤于寒大意《时病论歌括新编》
  24. 冬至叶蛰宫说《针灸聚英》
  25. 冬伤于寒大意《时病论》
  26. 董老夫人眩晕《孙文垣医案》
  27. 冬伤于寒春必温病《此事难知》
  28. 董龙山夫人便血《孙文垣医案》
  29. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  30. 董千云伤寒格阳证《程杏轩医案》
  1. 冬温《温热暑疫全书》
  2. 冬温《温病正宗》
  3. 冬温《眉寿堂方案选存》
  4. 冬温《儿科萃精》
  5. 冬温、寒疫、瘟疫《伤寒心法要诀》
  6. 冬温《时病论》
  7. 冬温辨《医门补要》
  8. 冬温《回春录》
  9. 冬温伏邪《也是山人医案》
  10. 冬温《吴鞠通医案》
  11. 冬温脉案《类证治裁》
  12. 冬温《中医词典》
  13. 冬温痰火《凌临灵方》
  14. 冬温《时病论歌括新编》
  15. 冬温条辨十条《六因条辨》
  16. 冬温《圆运动的古中医学》
  17. 冬温为病《丹溪治法心要》
  18. 冬温《中医名词词典》
  19. 冬温温毒条论《六因条辨》
  20. 冬温《时病论歌括新编》
  21. 冬夏火热篇《外经微言》
  22. 冬为伤寒《医学纲目》
  23. 冬应中权《中医名词词典》
  24. 冬天面唇皱破《奇效简便良方》
  25. 冬应中权《中医词典》
  26. 冬霜《得配本草》
  27. 冬月咳嗽《中医词典》
  28. 冬霜《证类本草》
  29. 冬月少针非痈疽之谓《类经》
  30. 冬霜《饮食须知》
  31. 冬月手足折裂《是斋百一选方》


温疟_《温热暑疫全书》_中医内科_【岐黄之术】

附：温疟

附：温疟

  • 上一页
  • 目录
  • 相关
  • 下一页

一法．春时温病未愈．适复感寒．忽作寒热者．温疟也．阴阳例云．脉阴阳俱盛．重感于寒．变为温疟．其证寒热交作．胸胁满．烦渴而呕．微恶寒者．小柴胡去参、半．加栝蒌根、石膏．

一法．无寒但热．其脉平．骨节烦疼．时呕者．黄芩加生姜汤．至如内经所言．先热后寒之温疟．乃得之冬中于风．寒气藏骨髓之内．至春阳气大发之时．邪气不能自出．因遇大暑．脑髓烁．肌肉消．腠理发泄．或有劳力．邪气与汗共并而出．此病藏于肾．自内达外者也．如是则阴气虚而阳邪盛．故为热．热盛则必衰．衰则气反而复入．入则阳虚．阳虚则又寒矣．故先热后寒．名曰温疟．治宜人参白虎汤．

周禹载曰．或有客邪．则必先微恶寒．继大热．热而后大寒者也．本汤中略用桂枝．此伏邪自发之温疟．与温病复感外邪之温疟．自是两种．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：冬温
  • 当前页：附：温疟
  • 下一页：附：温毒发斑
<<< 返回本书目录
  1. 温疟《温疫论》
  2. 温疟【中药主治】
  3. 温疟《温病条辨》
  4. 温疟【方剂主治】
  5. 温疟《圣济总录》
  6. 温疟辨《研经言》
  7. 温疟《伤寒括要》
  8. 温疟方《外台秘要》
  9. 温疟《伤寒捷诀》
  10. 温疟-伤寒门（下）《古今医统大全》
  11. 温疟《备急千金要方》
  12. 温疟说《研经言》
  13. 温脑散【方剂大全】
  14. 温疟有三说《研经言》
  15. 温南溪内人大便秘结《孙文垣医案》
  16. 温膀胱《本草害利》
  17. 温麻《麻科活人全书》
  18. 温脾《本草害利》
  19. 温溜穴【上肢外侧穴位】
  20. 温脾《汤头歌诀》
  21. 温里药《中医眼科备读》
  22. 温脾达生汤【方剂大全】
  23. 温抗体型自身免疫性溶血性贫血【疾病大全】
  24. 温脾暖肾《章次公医案》中附子的应用
  25. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  26. 温脾散【方剂大全】
  27. 温精毓子丹【方剂大全】
  28. 温脾涩肠《章次公医案》中附子的应用
  29. 温精汤【方剂大全】
  30. 温脾汤【方剂大全】
  1. 温疟《温热暑疫全书》
  2. 温疟《时病论》
  3. 温疟《温疫论》
  4. 温疟《温病条辨》
  5. 温疟《伤寒心法要诀》
  6. 温疟《金匮翼》
  7. 温疟《伤寒括要》
  8. 温疟《医学心悟》
  9. 温疟（伤寒门 下）《古今医统大全》
  10. 温疟《医述》
  11. 温疟辨《研经言》
  12. 温疟《伤寒捷诀》
  13. 温疟二方《本草乘雅半偈》
  14. 温疟《新修本草》
  15. 温疟方五首《外台秘要》
  16. 温疟《备急千金要方》
  17. 温疟候《诸病源候论》
  18. 温疟《中医词典》
  19. 温疟秘方《华佗神方》
  20. 温疟《时病论歌括新编》
  21. 温疟说《研经言》
  22. 温疟《四圣心源》
  23. 温疟有三说《研经言》
  24. 温疟《圣济总录》
  25. 温脾《中医词典》
  26. 温疟《中医名词词典》
  27. 温脾《汤头歌诀》
  28. 温疟《时病论歌括新编》
  29. 温脾丹《冯氏锦囊秘录》
  30. 温南溪内人大便秘结《孙文垣医案》
  31. 温脾丹《万氏秘传片玉心书》


温毒发斑_《温热暑疫全书》_中医内科_【岐黄之术】

附：温毒发斑

附：温毒发斑

  • 上一页
  • 目录
  • 相关
  • 下一页

（热病发斑同此）

发斑因失于汗下．热毒内攻．不得散．蕴于胃腑．而发出肌表．或汗下不解．足冷耳聋．胸中烦闷．咳嗽呕逆．躁热．起卧不安者．便是发斑之候．春至温病之人．更遇时热．为未至而至之异气．变为温毒．王叔和云．阳脉洪数．阴脉实大．更感温湿．变为温毒．伏温与时热交并．表里俱热．温热为病最重也．其脉浮沉俱盛．其证心烦闷．呕逆喘咳．甚则面赤．身体俱赤色．狂乱躁渴．咽肿痛．狂言下利而发斑．最为危候．斑如锦纹．身热烦躁．大便燥结者．黄连解毒汤．

若躁闷狂妄而无汗者．三黄石膏汤．

自汗烦渴而发斑．为胃热．人参化斑汤．

烦热错语不眠．白虎合黄连解毒汤．

斑不透．犀角大青汤．已透热不退．本汤去升麻、黄芩．加人参、生地黄、柴胡．凡斑色紫者为危候．黄连解毒合犀角、地黄．然须与病家言过而用．以此证虽药．十中仅救二三．若黑色而下陷者．必死也．

发斑虽禁下．若大便秘．躁渴色紫者．可微下之．

若发斑已尽．外势已退．内实不大便谵语．小剂凉膈散．或大柴胡微下之．

凡发斑红赤者为胃热．紫为胃伤．黑为胃烂也．大抵鲜红起发者吉．虽大不妨．稠密成片紫色者．半死半生．杂色青紫者．十死不一生矣．凡斑既出．须得脉洪数有力．身温足暖者易治．若脉小足冷．元气虚弱者难治．狂言发斑．大便自利．或短气燥结不通．而黑斑如果实 者．皆不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：温疟
  • 当前页：附：温毒发斑
  • 下一页：附：医案三则
<<< 返回本书目录
  1. 温毒《吴鞠通医案》
  2. 温毒-伤寒门（下）《古今医统大全》
  3. 温胆汤加减【方剂大全】
  4. 温毒条辨四条《六因条辨》
  5. 温胆汤【方剂大全】
  6. 温毒中《伤寒六书》
  7. 温大青【中药大全】
  8. 温毒中《伤寒六书》
  9. 温大肠《本草害利》
  10. 温肺《本草害利》
  11. 温冲汤【方剂大全】
  12. 温肺桂枝汤【方剂大全】
  13. 温冲汤《医学衷中参西录》
  14. 温肺汤【方剂大全】
  15. 温肠丸【方剂大全】
  16. 温肺止流丹【方剂大全】
  17. 温补汤【方剂大全】
  18. 温肺止流丹加减【方剂大全】
  19. 温补肾阳【方剂主治】
  20. 温粉【方剂大全】
  21. 温补肾阳《章次公医案》中附子的应用
  22. 温风散【方剂大全】
  23. 温补脾阳《章次公医案》中附子的应用
  24. 温肝《本草害利》
  25. 温补脾肾【方剂主治】
  26. 温肝汤【方剂大全】
  27. 温补按则《景岳全书》
  28. 温膈散【方剂大全】
  29. 温病总论《温病指南》
  30. 温宫方【方剂大全】
  1. 温毒发斑《温热暑疫全书》
  2. 温毒发斑《中医词典》
  3. 温毒发颐《友渔斋医话》
  4. 温毒发斑《中医名词词典》
  5. 温毒条辨四条《六因条辨》
  6. 温毒（伤寒门 下）《古今医统大全》
  7. 温毒中《伤寒六书》
  8. 温毒《时病论》
  9. 温毒中《伤寒六书》
  10. 温毒《吴鞠通医案》
  11. 温度《实验动物科学》
  12. 温毒《中医词典》
  13. 温度的控制《临床生物化学》
  14. 温毒《时病论歌括新编》
  15. 温度对反应速度的影响《生物化学与分子生物学》
  16. 温毒《中医名词词典》
  17. 温度感受器《生理学》
  18. 温毒《时病论歌括新编》
  19. 温度循环参数《实用免疫细胞与核酸》
  20. 温胆汤（加味温胆汤）《仁术便览》
  21. 温度与温度《物理诊断学》
  22. 温胆汤（加味温胆汤）《冯氏锦囊秘录》
  23. 温法《中医词典》
  24. 温胆汤《时方歌括》
  25. 温肺《中医词典》
  26. 温胆汤《医方论》
  27. 温肺散寒《中医词典》
  28. 温胆汤《医方考》
  29. 温肺汤《医述》
  30. 温胆汤《三因极一病证方论》
  31. 温肺汤《太平惠民和剂局方》


医案三则_《温热暑疫全书》_中医内科_【岐黄之术】

附：医案三则

附：医案三则

  • 上一页
  • 目录
  • 相关
  • 下一页

许叔微治一人．内寒外热而发斑．六脉沉细．肩背胸胁斑出数点．随出随隐．旋更发出．语言狂乱．乃阳为阴逼．上入于肺．转之皮毛．故错乱如狂．非谵语也．肌表虽热．以手按之．须臾冷透如冰．与姜、附等药数剂．乃大汗而愈．

□

滑伯仁治一人．身大热．脉沉实而滑．四末微清．以灯烛之．遍体皆赤斑．舌上苔黑．而燥裂芒刺．神昏谵语．以小柴胡加知母、石膏．一夕连进三服．次用大承气下之而安．

□

吕沧州治一人．脉虚自汗．误与真武汤．遂至神昏．时时熟睡．脉伏不至．而肌热灼指．此营热致斑之候．非阳病阴脉之比．先与白虎加人参汤化其斑．复以桃核承气下之而愈．

周禹载曰．发斑之证．已致慎其下．及用辛热．更无是理．而病情之变．复有如三案者．可见病机不可执一．妙在临证化裁耳．故附之．以广识见云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：温毒发斑
  • 当前页：附：医案三则
  • 下一页：春温病论
<<< 返回本书目录
  1. 医案九条《医学集成》
  2. 医案拾遗《丹溪治法心要》
  3. 医案（杨氏）《针灸大成》
  4. 医案题辞《慎柔五书》
  5. 医案《医门补要》
  6. 医必备药论《医学源流论》
  7. 医案《慎柔五书》
  8. 医道《古今医统大全》
  9. 医案《脉症治方》
  10. 医道积习通弊论《顾松园医镜》
  11. 医案《重楼玉钥续编》
  12. 医道失传《医学真传》
  13. 医案《育婴家秘》
  14. 医道通治道论《医学源流论》
  15. 衣中白鱼《药征续编》
  16. 医范《冷庐医话》
  17. 衣着-养生余录（上）《古今医统大全》
  18. 医范《冷庐医话》
  19. 衣原体性结膜炎《西医眼科学》
  20. 医方解《素灵微蕴》
  21. 衣原体尿路感染【疾病大全】
  22. 医方类《胎产指南》
  23. 衣原体淋巴肉芽肿【疾病大全】
  24. 医方论上《重订囊秘喉书》
  25. 衣原体感染症【疾病大全】
  26. 医方论下《重订囊秘喉书》
  27. 衣原体肺炎【疾病大全】
  28. 医非人人可学论《医学源流论》
  29. 衣鱼【中药大全】
  30. 医非小道记《景岳全书》
  1. 医案三则《温热暑疫全书》
  2. 医案九条《医学集成》
  3. 医案十三则《温热暑疫全书》
  4. 医案（杨氏）《针灸大成》
  5. 医案十则《温热暑疫全书》
  6. 医案《重楼玉钥续编》
  7. 医案拾遗《丹溪治法心要》
  8. 医案《医门补要》
  9. 医案题辞《慎柔五书》
  10. 医案《脉症治方》
  11. 医必备药论《医学源流论》
  12. 医案《古今医统大全》
  13. 医博士《中医词典》
  14. 医案《古今医统大全》
  15. 医不尽药石《友渔斋医话》
  16. 医案《古今医统大全》
  17. 医不治老考终命难《友渔斋医话》
  18. 医案《古今医统大全》
  19. 医待诏《中医词典》
  20. 医案《古今医统大全》
  21. 医道《古今医统大全》
  22. 医案《古今医统大全》
  23. 医道积习通弊论《顾松园医镜》
  24. 医案《古今医统大全》
  25. 医道偈六十法《针灸神书》
  26. 医案《古今医统大全》
  27. 医道失传《医学真传》
  28. 医案《古今医统大全》
  29. 医道通治道论《医学源流论》
  30. 医案《中医词典》
  31. 医德理论与实践的发展《中国医学通史》


春温病论_《温热暑疫全书》_中医内科_【岐黄之术】

春温病论

春温病论

  • 上一页
  • 目录
  • 相关
  • 下一页

周禹载曰．喻嘉言尚论篇．阐发仲景伤寒论殊畅也．医门法律．阐发金匮要略殊贯也．虽皆有所粉本．然学广才张．心灵笔古．以各成其妙者也．至尚论温病云．会内经之旨．以发仲景不宣之秘．且谓仲景略于治温．而法度错出于治伤寒中．因内经云．冬伤于寒．春必病温．此一大例也．冬不藏精．春必病温．此一大例也．既冬伤于寒．又冬不藏精．至春月同时病发．此一大例也．奉此三例以论温证．而详其治．然后与仲景三阳三阴之例先后合符．盖冬伤于寒．邪藏肌肤．即邪中三阳之谓也．冬不藏精．邪入阴脏．即邪中三阴之谓也．嘉言之论如此．予谓温病无阴阳之分也．何也．冬有温气．先开发人之腠理．而寒得以袭之．所谓邪之所凑．其气必虚．惟不藏精之人而后虚也．虚则寒伤其经．经必少阴者．以少阴脏本虚也．然所伤原微．且冬月大水当令．其权方盛．微邪不敢抗衡．但卧榻之侧．岂容他人鼾睡．惟有阻彼生意．暗烁精髓．至于春．时强木长．而水不足以供其资．始则当春而温．

木旺水亏．所郁升发．火气燔灼．病温而已矣．其所伤者寒也．所病者温也．所伏者少阴也．所发者少阳也．故病必有阳而无阴．药必用寒而远热．黄芩汤其主治也．则嘉言之论温．有阴有阳．如伤寒三阴经可用辛热者．予曰．否否．不然也．

又曰．冬伤于寒．春必病温．是言所感者本寒也．王叔和云．从立春节后其中无暴大寒．又不冰雪．有人壮热为病者．此属春时阳气发外．冬时伏寒．变为温病．此亦明言寒也．变字大妙．嘉言以为非．予独以为确．寒气内伏．郁久而发．自成热矣．伤寒寒也．暂袭营间．不久而为大热．况迟之又久耶．为热乃自然之理．但不言变．不足以教天下也．然何以不言热而言温．以春行温令故也．如李明之所云．冬伤于寒者．冬行春令也．当冬而温．火胜而水亏矣．水既亏．则所胜妄行．土有余也．所生受病．金不足也．所不胜者侮之．火太过也．火土合德．湿热相助．故为温病．然由明之所言．是冬温而感之即病者也．非伏寒也．非变也．不然．必无冬温一证也而后可．既有冬温．则有是气．已有是证矣．由其言以悉冬温．便可垂论不磨．若论春温．不免贻昧千古矣．经曰．逆冬气则少阴不藏．不藏则寒邪得而入之．伤于肌肤．伏于骨髓．始知冬为藏精之时．惟逆冬气．遂使少阴之经气不闭．复遭非时之暖．致令开泄．忽然严寒骤返．不免受伤．故受伤者．仍是寒邪也．因先被温令开泄．似乎喜寒．且所伤不甚．故不即病．而潜伏于少阴也．然所以不病于冬而病于春者．正因水在冬为旺时．邪伏于经．且俯首而不敢抗．内郁既久．已自成热．至行春令．开发腠理．阳气外泄．肾水内亏．至春三月．而木当生发．孰为鼓舞．孰为滋养．生化之源既绝．木何赖以生乎．身之所存者温也．时强木长．故为温病．余故以彼论冬时之感温非是．而此论冬月之伏寒最精．愚性甚拙．何敢好议先贤．但以为必如此．方与冬温两不相阻．且与仲景论温热．必推本自始．动曰伤寒之旨无悖云耳．

门人问曰．伤者寒也．何以病温．答曰．伤寒非病寒乎．而何以热也．寒郁营间．不一二日而成大热．况伏藏于内者数十日之久耶．夫既邪伤肌肉．何以得入少阴经中．盖惟不藏精则少阴先病．故邪伤者少阴也．春属木．则自内发出．无论兼太阳或阳明．总无不由少阳何也．彼少阳行春令也．然既从少阴矣．何仲景专云太阳病．盖太阳与少阴相表里也．故以发热为太阳也．曰不恶寒．明无表症也．则其热自内出．无外邪郁之也．然则仲景复言太少合病者．见发热不恶寒．或兼有耳聋胁满证也．言三阳合病者．以脉大属阳明．而多眠则热聚于胆也．不言法者．总以黄芩汤为主治也．乃嘉言复谓有发表三五次而外证不除．攻里三五次而里证不除．以为在表也又似在里．以为在里也又似在表．此温疫证．感天地人湿气热气尸气．邪入口鼻．溷淆三焦者相近．与春温全不相涉也．愚故及之．以破后学之惑．

门人复问曰．春温亦间有一二表症者乎．曰有之．伏气之病．虽感于冬．然安保风之伤人．不在伏气将发未发之时乎．但兼外感者．必先头痛．或恶寒而后热不已．此新邪引出旧邪来也．或往来寒热．头痛而呕．稍愈后浑身壮热为病者．此正气又虚．伏发更重也．总之无外证者．以黄芩汤为主治．兼外感者．必加柴胡．或以本经药轻解．必无发汗之理．故仲景云．发汗已身灼热者．名曰风温．谓误用辛热之药．既辛散以劫其阴．复增热以助其阳．遂使热更炽．脉俱浮．有如此之危证也．以及误下误火．严加戒谕者．舍黄芩汤别无治法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：医案三则
  • 当前页：春温病论
  • 下一页：温热病脉论
<<< 返回本书目录
  1. 春温病论《温热暑疫全书》
  2. 春温集补证治并方《温热暑疫全书》
  3. 春温辩论《六因条辨》
  4. 春温门《辨证录》
  5. 春温变热《伤寒六书》
  6. 春温逆入心包《凌临灵方》
  7. 春温《医碥》
  8. 春温似疫篇《外经微言》
  9. 春温《医碥》
  10. 春温痰火发狂证《余无言医案》
  11. 春温《眉寿堂方案选存》
  12. 春温汤【方剂大全】
  13. 春温《回春录》
  14. 春温条辨三十条《六因条辨》
  15. 春笋丹【方剂大全】
  16. 春温症(冬温同论症治)《评琴书屋医略》
  17. 春水扬波《目经大成》
  18. 春夏刺浅秋冬刺深法《普济方·针灸》
  19. 春水散【方剂大全】
  20. 春夏治法《石室秘录》
  21. 春时用药诸方《养老奉亲书》
  22. 春心动奇方《毓麟验方》
  23. 春时摄养《养老奉亲书》
  24. 春宣论《格致余论》
  25. 春伤于风夏生飧泄大意《时病论歌括新编》
  26. 春宣论《古今医统大全》
  27. 春伤于风夏生飧泄大意《时病论》
  28. 春雪膏【方剂大全】
  29. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  30. 春疫五仙膏【方剂大全】
  1. 春温病论《温热暑疫全书》
  2. 春温辩论《六因条辨》
  3. 春温风温《临证指南医案》
  4. 春温变热《伤寒六书》
  5. 春温风温夏热秋燥冬寒症治《幼科释谜》
  6. 春温《眉寿堂方案选存》
  7. 春温集补证治并方《温热暑疫全书》
  8. 春温《温病正宗》
  9. 春温门（三十三则）《辨证录》
  10. 春温《时病论》
  11. 春温逆入心包《凌临灵方》
  12. 春温《回春录》
  13. 春温似疫篇《外经微言》
  14. 春温《医碥》
  15. 春温痰火发狂证《余无言医案》
  16. 春温《医碥》
  17. 春温条辨三十条《六因条辨》
  18. 春温《中医词典》
  19. 春温有二《温病正宗》
  20. 春温《时病论歌括新编》
  21. 春温症（冬温同论症治）《评琴书屋医略》
  22. 春温《中医名词词典》
  23. 春夏刺浅秋冬刺深法《普济方·针灸》
  24. 春温《时病论歌括新编》
  25. 春夏秋冬深浅补泻法《卫生宝鉴》
  26. 春为温病《医学纲目》
  27. 春夏养阳《中医词典》
  28. 春水杨波《中医词典》
  29. 春夏治法《石室秘录》
  30. 春水扬波《目经大成》
  31. 春弦《中医名词词典》


温热病脉论_《温热暑疫全书》_中医内科_【岐黄之术】

温热病脉论

温热病脉论

  • 上一页
  • 目录
  • 相关
  • 下一页

温病热病之脉．或见浮紧者．乃重感不正之暴寒．寒邪束于外．热邪结于内．故其脉外绷急而内洪盛也．或不识脉形．但见弦脉．便呼为紧而妄治之．盖脉之盛而有力者．每每兼弦．岂可错认为紧而误以为寒乎．夫温热病之脉．多在肌肉之分．而不甚浮．且右手反盛于左手者．诚由怫郁在内故也．其左手盛或浮者．必有重感于风寒．否则非温热病．自是非时暴寒耳．

温热病亦有先见表证．而后见里证者．盖怫郁自内达外．热郁腠理之时．若不用辛凉发散．则邪不得外泄．遂还里而成可攻之证．非如伤寒从表而始也．或有不悟此理．乃于春夏温热病而求浮紧之脉．不亦疏乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春温病论
  • 当前页：温热病脉论
  • 下一页：温病方五道
<<< 返回本书目录
  1. 温热病脉论《温热暑疫全书》
  2. 温热部《本草易读》
  3. 温热病《古今医案按》
  4. 温热发斑其人反清《读医随笔》
  5. 温热本证医案《重订广温热论》
  6. 温热复症疗法《重订广温热论》
  7. 温热《医述》
  8. 温热腹疼兼下痢《医学衷中参西录》
  9. 温热《叶天士医案精华》
  10. 温热夹症疗法《重订广温热论》
  11. 温热《也是山人医案》
  12. 温热兼症医案《重订广温热论》
  13. 温热《邵兰荪医案》
  14. 温热论《塘医话》
  15. 温热《伤寒指掌》
  16. 温热论从种福堂本补入《医效秘传》
  17. 温热《临证指南医案》
  18. 温热散寒茶《茶饮保健》
  19. 温热《顾松园医镜》
  20. 温热舌苔辨证篇《形色外诊简摩》
  21. 温泉汤【方剂大全】
  22. 温热温疫辨《证治心传》
  23. 温泉【中药大全】
  24. 温热泄泻《医学衷中参西录》
  25. 温清饮【方剂大全】
  26. 温热遗症疗法（添加）《重订广温热论》
  27. 温清丸【方剂大全】
  28. 温热总论《重订广温热论》
  29. 温清并进《章次公医案》中附子的应用
  30. 温三焦《本草害利》
  1. 温热病脉论《温热暑疫全书》
  2. 温热病《古今医案按》
  3. 温热病说《温病正宗》
  4. 温热病《中医词典》
  5. 温热部《本草易读》
  6. 温热便结《症因脉治》
  7. 温热发斑其人反清《读医随笔》
  8. 温热本证医案《重订广温热论》
  9. 温热发热《症因脉治》
  10. 温热《伤寒指掌》
  11. 温热复症疗法《重订广温热论》
  12. 温热《也是山人医案》
  13. 温热腹疼兼下痢《医学衷中参西录》
  14. 温热《叶天士医案精华》
  15. 温热夹症疗法《重订广温热论》
  16. 温热《邵兰荪医案》
  17. 温热兼症医案《重订广温热论》
  18. 温热《顾松园医镜》
  19. 温热痉《中医词典》
  20. 温热《临证指南医案》
  21. 温热痉《温病条辨》
  22. 温热《医述》
  23. 温热久在一经解《温病正宗》
  24. 温热《中医词典》
  25. 温热论《塘医话》
  26. 温热《中医名词词典》
  27. 温热论从种福堂本补入《医效秘传》
  28. 温泉水《本草撮要》
  29. 温热舌苔辨证篇《形色外诊简摩》
  30. 温泉《药性切用》
  31. 温热暑各伏气有兼邪《温病正宗》


温病方五道_《温热暑疫全书》_中医内科_【岐黄之术】

温病方五道

温病方五道

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩汤 黄芩加半夏生姜汤 甘草汤 桔梗汤 黄连 阿胶汤（方俱见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温热病脉论
  • 当前页：温病方五道
  • 下一页：附：集方二十九道
<<< 返回本书目录
  1. 温病方五道《温热暑疫全书》
  2. 温病风温温疫湿温温毒温疟之异《医学读书记》
  3. 温病方论《温热暑疫全书》
  4. 温病根原《四圣悬枢》
  5. 温病反常《医门补要》
  6. 温病汗下之过《圆运动的古中医学》
  7. 温病发斑方《外台秘要》
  8. 温病哕方《外台秘要》
  9. 温病的意义《圆运动的古中医学》
  10. 温病忌发汗何以温病非得汗不解《圆运动的古中医学》
  11. 温病的坏病《圆运动的古中医学》
  12. 温病兼冲气上冲《医学衷中参西录》
  13. 温病大纲《温热论》
  14. 温病兼喘胀《医学衷中参西录》
  15. 温病出疹之关系《圆运动的古中医学》
  16. 温病兼大气下陷《医学衷中参西录》
  17. 温病辩《伤寒六书》
  18. 温病兼喉痧痰喘《医学衷中参西录》
  19. 温病辨《增订叶评伤暑全书》
  20. 温病兼喉疼《医学衷中参西录》
  21. 温病本气篇导言《圆运动的古中医学》
  22. 温病兼劳力过度《医学衷中参西录》
  23. 温病（一）《医学衷中参西录》
  24. 温病兼脑膜炎《医学衷中参西录》
  25. 温病（二）《医学衷中参西录》
  26. 温病兼衄血便血《医学衷中参西录》
  27. 温病《止园医话》
  28. 温病兼呕吐《医学衷中参西录》
  29. 温病《幼幼新书》
  30. 温病兼呕吐《医学衷中参西录》
  1. 温病方五道《温热暑疫全书》
  2. 温病方论《温热暑疫全书》
  3. 温病风温温疫湿温温毒温疟之异《医学读书记》
  4. 温病反常《医门补要》
  5. 温病根原《四圣悬枢》
  6. 温病烦候《诸病源候论》
  7. 温病汗下之过《圆运动的古中医学》
  8. 温病发斑治法（小儿证附）《伤寒总病论》
  9. 温病候《巢氏病源补养宣导法》
  10. 温病发斑候《诸病源候论》
  11. 温病候《诸病源候论》
  12. 温病发斑方七首《外台秘要》
  13. 温病候《诸病源候论》
  14. 温病二日候《诸病源候论》
  15. 温病哕方论《伤寒总病论》
  16. 温病毒攻眼候《诸病源候论》
  17. 温病哕方四首《外台秘要》
  18. 温病的意义《圆运动的古中医学》
  19. 温病哕候《诸病源候论》
  20. 温病的坏病《圆运动的古中医学》
  21. 温病忌发汗何以温病非得汗不解《圆运动的古中医学》
  22. 温病大纲《温热论》
  23. 温病兼冲气上冲《医学衷中参西录》
  24. 温病大便不通候《诸病源候论》
  25. 温病兼喘胀《医学衷中参西录》
  26. 温病出疹之关系《圆运动的古中医学》
  27. 温病兼大气下陷《医学衷中参西录》
  28. 温病瘥后诸病候《诸病源候论》
  29. 温病兼喉痧痰喘《医学衷中参西录》
  30. 温病辩《伤寒六书》
  31. 温病兼喉疼《医学衷中参西录》


集方二十九道_《温热暑疫全书》_中医内科_【岐黄之术】

附：集方二十九道

附：集方二十九道

  • 上一页
  • 目录
  • 相关
  • 下一页

小承气汤

大黄（四两去皮） 浓朴（二两炙） 枳实（三枚炙）

上三味．以水四升．煮取一升二合．去滓分温二服．

大承气汤

大黄（四两去皮酒洗） 芒硝（三两） 浓朴（八两炙） 枳实（五枚炙）

上四味．以水一斗．先煮枳朴．取五升去滓．内大黄．煮取二升．去滓内芒硝．更上微火一二沸．温再服．

调胃承气汤

大黄（四两清酒洗） 甘草（二两炙） 芒硝（半升）

上三味 咀．以水三升．煮取一升．去滓内芒硝．更上微火煮令沸．少少温服之．

大柴胡汤

柴胡（八两） 黄芩（三两） 半夏（半升洗） 芍药（三两）枳实（四枚炙） 生姜（五两切） 大枣（十二枚擘） 大黄（二两去皮酒洗）

上八味．以水一斗二升．煮取六升．去滓再煎．温服一升．日三服．

双解散

麻黄（去节） 防风 当归 川芎 薄荷 芍药 连翘 大黄（酒洗）芒硝（各半两） 石膏（碎） 黄芩（酒洗） 桔梗（各一两） 荆芥 山栀 白术（姜汁拌生用）甘草（各二两炙） 滑石（三两）

上为散．每服三钱．加生姜三片．水煎．去滓温服．

小柴胡汤

柴胡（八两） 黄芩（三两） 人参（三两） 半夏（八两洗） 甘草（三两炙） 生姜（三两切） 大枣（十二枚擘）

上七味．以水一斗二升．煮取六升．去滓再煎．取三升．温服一升．日三服．

栀子豉汤

栀子（十四枚擘生用） 香豉（四合绵裹）

上二味．以水四升．先煮栀子．得二升半．内豉煮取一升半．去滓分二服．温进一服．

益元散

桂林滑石（六两） 生甘草（一两）

上为末．每服三钱．温水或新汲水调服．取汗加香豉、薄荷．安神加朱砂．止泄加炮姜．消斑加青黛．

凉膈散

连翘 栀子 薄荷 黄芩 大黄（各五钱酒洗） 芒硝（二钱半） 甘草（一两半炙）

上为末．每服五钱．水一碗半．煎一碗．去滓．入白蜜一匙．微煎温服．一方无薄荷．加芍药、大枣、葱白．

葛根葱白汤

葛根 芍药 知母（各一钱半） 川芎（二钱） 生姜（二片） 葱白（五寸连须）

上六味．水煎温服． 本方去知母．加甘草、大枣．名增损葛根葱白汤．治感冒风寒头痛．

三黄石膏汤

黄连（酒洗） 黄芩（酒洗） 黄柏（各二钱酒洗） 石膏（五钱碎）麻黄（一钱去节泡） 栀子（二十枚碎） 香豉（一合） 生姜（二片） 葱白（三茎）

上用地浆水澄清煎服．半日许不得汗解．再服．

如脉数便闭．上气喘急．舌卷囊缩者．去麻黄、香豉．加大黄、芒硝．捶法加细茶一撮．

葶苈苦酒汤

葶苈（三钱研捣取汁） 苦酒（三合即米醋） 生艾汁（一合如无干艾浸捣）

上水煎作三服．探吐取汗．

黄连解毒汤

黄连（酒洗） 黄芩（酒洗） 黄柏（酒洗） 栀子（各一钱半）

上四味．水煎．温服无时．

葳蕤汤（治风温）

葳蕤（一钱五分） 石膏（二钱碎） 白薇 麻黄（去节泡）川芎 葛根 羌活 甘草（炙） 杏仁（去皮尖） 青木香（各一钱）

上十味．水煎．日三服．

麻黄 升麻汤（治误汗风温须去二麻姜术）

麻黄（二两半去节） 升麻（一两一分） 当归（一两一分） 知母 黄芩 葳蕤（各十八铢）天门冬（去心） 芍药 干姜 白术 茯苓 甘草（炙） 桂枝 石膏（各六铢碎绵裹）

上十四味．以水一斗．先煮麻黄一二沸．去上沫．内诸药．煮取三升．去滓．分温三服．相去如炊三斗米顷令尽．汗出愈．

栝蒌根汤（治风温无大热而渴）

栝蒌根（一钱） 石膏（三钱碎） 葛根（一钱五分） 防风 人参 甘草（各五分炙）

上六味．水煎．温服无时．

阳旦汤（治冬温）

桂枝（三钱） 芍药（酒焙） 甘草（各二钱炙） 黄芩（二钱酒炒） 生姜（三片） 大枣（三枚擘）

上六味．水煎．温服无时．头疼咳嗽．咽痛下痢．加桔梗、茯苓．寒食停滞．加浓朴．发热畏寒．加麻黄、石膏．

升麻 葛根汤

升麻 葛根 芍药（酒洗） 甘草（各一钱半炙）

上四味．水煎．温服无时．

犀角黑参汤

犀角（镑） 黑参（各二钱） 升麻 射干 黄芩 人参（各一钱） 甘草（八分）

上七味．水煎．温服无时．

小柴胡去参、半加栝蒌汤（即前小柴胡汤去人参半夏加栝蒌根四两）

黄芩加生姜汤（即前黄芩汤加生姜一两半）

白虎加人参汤（方见后热病以上三方治温疟）

白虎合黄连解毒汤（即前黄连解毒汤合后白虎汤）

犀角大青汤

犀角（二钱镑） 大青（一钱五分） 黑参 升麻 黄连 黄芩 黄柏 栀子（各一钱） 甘草（八分）

上水煎．热服无时．如脉虚热甚．本方去芩、柏、升麻．加人参、生地、柴胡．名消斑青黛饮．

黄连解毒合犀角地黄汤

黄连（酒洗） 黄芩（酒洗） 黄柏（酒洗） 栀子（各一钱半）犀角（磨水更佳镑屑亦可） 生地黄（酒浸捣） 牡丹皮 芍药（各二钱）

上先以七味水煎．去滓．入地黄再煎数沸．滤清．加藕节汁、侧柏汁．并磨好墨少许．搅令黑．服之．

调中饮

苍术（二钱泔水浸麻油炒） 白术（生） 浓朴（姜汁炒） 陈皮 甘草（炙） 枳实（炒）神曲（炒） 黄连（各一钱姜汁炒） 山楂（二钱姜汁炒） 草果（八分） 炮姜（五分）

上水煎去滓．磨木香汁少许调服． 如腹痛加桃仁．痛甚便秘加大黄．口干加省头草．

理中去术加附子藿香升麻橘皮汤

人参 甘草（炙） 干姜 附子（炮） 藿香 升麻 陈皮（等分）

上水煎．温服无时．

补中益气汤

人参 白术（炒） 黄 （炙） 甘草（各一钱半炙） 当归（一钱） 陈皮（五分） 升麻 柴胡（各三分）

上八味．加姜、枣．水煎温服．

通脉四逆汤

甘草（二两炙） 干姜（三两） 附子（一枚生用去皮切八片）

上三味．以水三升．煮取一升二合．去滓．分温再服．其脉即出者愈．面色赤者加葱九茎．腹中痛者去葱加芍药二两．呕者加生姜二两．咽痛者去芍药加桔梗一两．利止脉不出者．去桔梗加人参二两．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病方五道
  • 当前页：附：集方二十九道
  • 下一页：卷二·热病方论
<<< 返回本书目录
  1. 集方《也是山人医案》
  2. 集方法《古今医统大全》
  3. 集虫丸【方剂大全】
  4. 集芳散【方剂大全】
  5. 集成神火歌《推拿抉微》
  6. 集福丸【方剂大全】
  7. 集成三仙丹【方剂大全】
  8. 集合管或乳头弥散性真菌浸润【疾病症状】
  9. 集成三合保胎丸【方剂大全】
  10. 集解序《脉诀刊误》
  11. 集成金粟丹【方剂大全】
  12. 集聚肠杆菌感染【疾病大全】
  13. 集成沆瀣丹【方剂大全】
  14. 集例《医学入门》
  15. 集成肥儿丸【方剂大全】
  16. 集灵方【方剂大全】
  17. 集成定痫丸【方剂大全】
  18. 集灵膏【方剂大全】
  19. 集成白玉丹【方剂大全】
  20. 集灵胶【方剂大全】
  21. 集宝疗痹膏【方剂大全】
  22. 集灵接骨膏【方剂大全】
  23. 棘针散【方剂大全】
  24. 集灵饮【方剂大全】
  25. 棘针【中药大全】
  26. 集圣汤【方剂大全】
  27. 棘叶【中药大全】
  28. 集圣丸【方剂大全】
  29. 棘胸蛙【中药大全】
  30. 集仙丹【方剂大全】
  1. 集方二十九道《温热暑疫全书》
  2. 集方《也是山人医案》
  3. 集方二十九道《温热暑疫全书》
  4. 集疮候《诸病源候论》
  5. 集方法《古今医统大全》
  6. 集成神火图《幼幼集成》
  7. 集方一十八道《温热暑疫全书》
  8. 集成神火歌《推拿抉微》
  9. 集方一十六道《温热暑疫全书》
  10. 集成神火歌《幼幼集成》
  11. 集合小管系《组织学与胚胎学》
  12. 集成三合保胎丸《幼幼集成》
  13. 集解序《脉诀刊误》
  14. 棘上韧带损伤《中医伤科按摩学》
  15. 集例《医学入门》
  16. 棘刺丸《备急千金要方》
  17. 集落刺激因子《细胞和分子免疫学》
  18. 棘刺丸《备急千金要方》
  19. 集落刺激因子《医学免疫学》
  20. 棘刺花《名医别录》
  21. 集圣丸《万氏秘传片玉心书》
  22. 棘刺花《证类本草》
  23. 集香散《冯氏锦囊秘录》
  24. 棘刺花《新修本草》
  25. 集香丸《太平惠民和剂局方》
  26. 棘刺花《本草经集注》
  27. 集效丸《冯氏锦囊秘录》
  28. 棘刺花《千金翼方》
  29. 集效丸《三因极一病证方论》
  30. 疾有自误《此事难知》
  31. 集效丸《太平惠民和剂局方》


热病方论_《温热暑疫全书》_中医内科_【岐黄之术】

卷二·热病方论

卷二·热病方论

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒脉浮滑．此表有热．里有寒．白虎汤主之．

〖方注〗．浮者风也．言不独伤于寒也．滑为里热．以滑且浮．知热不独在里也．故指言此表有热．盖表里俱热之谓也．里有寒者．里字非对表而称．以热之里言．盖伤寒之热．本寒因也．故谓里有寒．指热之所以然者言也．夫表里皆热．欲两偕而解之．诚哉极其难也．譬如夏秋两届之间．燥热酷甚．非金风之荐凉．则毒暑不解也．

又注．世本作表有热．里有寒．必系传写之误．夫白虎本为治热病暑病之药．其性大寒．安得里有寒者可服之理．详本文脉浮滑．不但无紧．且复多滑．乃阳气盛而郁蒸．此里有热也．里热甚．必格寒于外．多厥逆身凉．而为亢害之证．此表有寒也．厥阴篇中脉滑而厥者．里有热也．白虎汤主之．则知此表里二字．为错误可知．当为上下更易．

〖周注〗．热病皆伤寒伏邪也．至发则但热矣．乃仲景仍以伤寒揭之者．所谓乐乐其所自生．礼不忘其本也．

白虎汤

知母（六两） 石膏（一斤碎） 甘草（二两） 粳米（六合）

上四味．以水一斗．煮米熟汤成．去滓．温服一升．日三服．

〖方注〗．白虎者．西方之金神．司秋之阴兽．虎啸谷风冷．凉生酷暑消．神于解热．莫如白虎．知母、石膏．辛甘而寒．辛者金之味．寒者金之性．辛甘且寒．得白虎之体焉．甘草、粳米．甘平而温．甘取其缓．温取其和．缓而且和．得伏虎之用焉．饮四物之成汤．来白虎之嗥啸．阳气者．以天地之疾风名也．风行而虎啸者．同气相求也．虎啸而风生者．同声相应也．风生而热解者．物理必至也．抑尝以此合大小青龙真武而论之．四物者．四方之通神也．而以命名．盖谓化裁四时．神妙万世．名义两符．实自然而然者也．方而若此．可谓至矣．然不明言其神．而神卒莫之掩者．君子盛德．此其道之所以大也．

三阳合病．腹满身重．难以转侧．口不仁而面垢．谵语遗溺．发汗则谵语．下之则额上生汗．手足逆冷．若自汗出者．白虎汤主之．

〖周注〗．此因中 而引动伏邪齐出．三阳为病极重．腹满者．热本病也．身重难以转侧者．湿本病也．若口不仁而面垢．谵语遗溺．则是 本病矣．惟热 相兼．其热势尤剧．此时倘复汗之．则津液外亡．而谵语转甚．若下之．则阴气下竭．而阳气上脱．故额上汗而手足逆冷矣．故必仍自汗者．主以白虎．设误汗下而证如上者．加人参为无疑也．

伤寒脉滑而厥者．里有热也．白虎汤主之．

〖周注〗．滑为邪实．何反至厥．即热深厥深之义．故特申之曰．里有热也．里热安得不用白虎汤乎．

伤寒脉浮．发热无汗．其表不解者．不可与白虎汤．渴欲饮水．无表证者．白虎加人参汤主之．

〖周注〗．发热汗出．热本病也．今脉浮无汗．必因邪风袭表矣．岂可竟与白虎汤乎．故必以辛凉先撤其邪．然后治热．始为无碍．假使表邪解而烦渴转甚者．明系因邪以更耗津液．白虎汤固非解表之剂．又岂有助正之功．加人参者．益其元也．元稍益而热易清矣．

伤寒无大热．口燥渴．心烦．背微恶寒者．白虎加人参汤主之．

〖周注〗．燥渴且烦．为热证本病．而曰无大热者．以独背微恶寒也．背为太阳经位．正气大虚．故微恶寒．安得不用补正之药．于本汤中乎．

阳明病脉浮而紧．咽燥口苦．腹满而喘．发热汗出．不恶寒反恶热．身重．若发汗则躁．心愦愦．反谵语．若加烧针．必怵惕烦躁．不得眠．若下之．则胃中空虚．客气动膈．心中懊 ．舌上苔滑者．栀子豉汤主之．（方见前）若渴欲饮水．口干舌燥者．白虎加人参汤主之．若脉浮发热．渴欲饮水．小便不利者．猪苓汤主之．

〖周注〗．浮紧伤寒脉也．何以为热病．以其发于夏．反恶热不恶寒也．又何以独言阳明．以夏时湿热上蒸．邪从胃发．且腹满而喘．种种皆阳明证也．然咽燥非少阴证耶．不知阳明为从出之途．少阴其伏脏之地也．夫既阳明热病．曷又为脉反浮紧．正以夏时肌腠本开．人本多汗．邪风袭入．致腠理反闭而无汗．故夏之风脉．每反显冬之寒脉也．今云汗出而脉亦浮紧者．正因浮甚有力．热邪盛而致也．若不知者．以辛热汗之．耗其津液．必至躁妄昏昧．火劫温针．燥其阴血．必至惊扰无寐．下之必亡其阴．必至胃虚邪陷．心中懊 ．此皆误治．将何以救之乎．观舌上苔滑者．则外邪尚在．以栀子解热．香豉去邪．是为合法．若渴饮水浆．口干舌燥．知其外邪亦入．总以白虎汤为治．加人参者．以误治而津液大伤也．

设使紧脉去而浮在．发热饮水．小便不利．则其浮为虚．而热已入膀胱矣．入膀胱者．曷不饮以四苓．而主以猪苓耶．伤寒之小便不利．结于气分．热病之小便不利．由于血分者也．因邪郁既深．耗液日久．故必以阿胶补虚．滑石祛热．而无取于白术也．

白虎加人参汤

知母（六两） 石膏（一斤碎） 甘草（二两） 粳米（六合） 人参（三两）

上五味．以水一斗．煮米熟汤成．去滓．温服一升．日三服．

〖周注〗．口至干．舌至燥．无津液极矣．能生津液而神速者．莫若人参．故加之．

猪苓汤

猪苓（一两去皮） 茯苓（一两） 阿胶（一两） 滑石（一两碎） 泽泻（一两）

上五味．以水四升．先煮四味．取二升去滓．内下阿胶．烊消尽．温服七合．日三服．

〖周注〗．热甚膀胱．非水能解．何者．水有止渴之功．而无祛热之力也．故用猪苓之淡渗．与泽泻之咸寒．与五苓不异．而此易白术以阿胶者．彼属气此益血也．易桂以滑石者．彼有表而此为消热也．然则所蓄之水去．则热消矣．润液之味投．则渴除矣．

阳明病．汗出多而渴者．不可与猪苓汤．以汗多胃中燥．猪苓汤复利其小便故也．

〖周注〗．渴而小便不利．本当用猪苓汤．然汗多在所禁也．此与伤寒入腑．不令溲数同意．盖邪出阳明．已劫其津．汗出复多．更耗其液．津液曾几．尚可下夺耶．当以白虎加人参去其热．则小便之不利者．津回而自利矣．

伤寒病若吐若下后七八日不解．热结在里．表里俱热．时时恶风．大渴舌上干燥而烦．欲饮水数升者．白虎加人参汤主之．

〖周注〗．吐下后至七八日不解．知误治而热邪不为吐下少衰．反因吐下转甚．时恶风者．阳外虚也．舌燥而烦渴．饮水至数升者．阴内亡也．舍人参白虎．将何以解其表里．补其津液耶．

服桂枝汤．大汗出后．大烦渴不解．脉洪大者．白虎加人参汤主之．

〖周注〗．桂枝辛热药也．热病本汗．或疑为风．饮以此汤．不更益其热．而大汗淋漓乎．如是则津液益伤．烦渴益甚．洪大转增．当与本汤加人参也审矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：集方二十九道
  • 当前页：卷二·热病方论
  • 下一页：夏热集补证治并方
<<< 返回本书目录
  1. 热病方论《温热暑疫全书》
  2. 热病方四道《温热暑疫全书》
  3. 热病烦渴【中药主治】
  4. 热病夹食重证《余无言医案》
  5. 热病发癍疹证《余无言医案》
  6. 热病灸刺法论《普济方·针灸》
  7. 热病【方剂主治】
  8. 热病决《黄帝内经太素》
  9. 热病《幼幼新书》
  10. 热病脉损日死证《脉经》
  11. 热病《医宗金鉴》
  12. 热病脉证并治《伤寒杂病论》
  13. 热病《续名医类案》
  14. 热病-伤寒门（下）《古今医统大全》
  15. 热病《普济方·针灸》
  16. 热病神昏发厥证《余无言医案》
  17. 热病《女科秘旨》
  18. 热病生死期日证《脉经》
  19. 热病《内经评文》
  20. 热病十逆死证《脉经》
  21. 热病《灵素节注类编》
  22. 热病说《黄帝内经太素》
  23. 热病《灵枢悬解》
  24. 热病死生候《伤寒总病论》
  25. 热病《灸法秘传》
  26. 热病胎损《医学心悟》
  27. 热病《黄帝内经·灵枢》
  28. 热病五十九俞《类经》
  29. 热病《备急千金要方》
  30. 热病五脏气绝死日证《脉经》
  1. 热病方论《温热暑疫全书》
  2. 热病烦候《诸病源候论》
  3. 热病方四道《温热暑疫全书》
  4. 热病发癍疹证《余无言医案》
  5. 热病防损胎《评注产科心法》
  6. 热病二日候《诸病源候论》
  7. 热病后沉滞候《诸病源候论》
  8. 热病毒攻眼候《诸病源候论》
  9. 热病候《诸病源候论》
  10. 热病毒攻手足候《诸病源候论》
  11. 热病候《诸病源候论》
  12. 热病大便不通候《诸病源候论》
  13. 热病哕候《诸病源候论》
  14. 热病疮候《诸病源候论》
  15. 热病夹食重证《余无言医案》
  16. 热病辨脉《温病正宗》
  17. 热病解肌发汗候《诸病源候论》
  18. 热病斑疮候《诸病源候论》
  19. 热病灸刺法论《普济方·针灸》
  20. 热病八九日以上候《诸病源候论》
  21. 热病决《黄帝内经太素》
  22. 热病（伤寒门 下）《古今医统大全》
  23. 热病口疮成《松峰说疫》
  24. 热病《灸法秘传》
  25. 热病口疮候《诸病源候论》
  26. 热病《幼科心法要诀》
  27. 热病口干候《诸病源候论》
  28. 热病《温病正宗》
  29. 热病劳复候《诸病源候论》
  30. 热病《内经评文》
  31. 热病类《察病指南》


夏热集补证治并方_《温热暑疫全书》_中医内科_【岐黄之术】

夏热集补证治并方

夏热集补证治并方

  • 上一页
  • 目录
  • 相关
  • 下一页

交夏至后．炎暑司令．相火用事．人有发热身疼不恶寒．但大热而大渴者为热病．仲景以白虎汤为主治．今人以此汤治伤寒者误也．热病下发上．内发外．必经阳明．故无论三阳．总以石膏之辛凉．乘势升散．知母之苦寒．靖少阴伏邪之源．甘草、粳米．维持中气．一了百当．至伤寒既非其时．复非其病．邪自外来．未入者解表．已入者下夺．石膏本非表药．又非下药．即欲解热．热何从解．况有知母．引入少阴．为害不浅．理自如此．达者自会．愚不敢好与今人辩也．故除以上见证正方外．补集方治．

一法．热病之脉本洪大．若见浮紧．是又感夏时暴寒．谓轻举见紧．略按则仍洪盛．以内伏已发也．治宜通解散．去麻黄、苍术．或加葱白、香豉．或先以连须葱白香豉汤．减生姜撒其外．后用白虎加人参汤．

一法．热病凡客邪所感．不论脉浮紧．恶风恶寒．宜解不宜下者．通用双解散去硝黄．于中加减．如去白术、芍药、桔梗二三味．加知母葱豉最妥．

一法．凡温病之发．因暴寒者居多．热病之发．兼暑 者为盛．若始病见谵语面垢遗溺．背微恶寒者．白虎加人参汤．

一法．若本病兼衄．于本汤中加生地黄、牡丹皮．喘加栝蒌根、浓朴、杏子仁．

一法．若恶热烦渴腹满．舌黄燥或黑干．五六日不大便．凉膈散或三一承气汤．

一法．若本病兼暑湿者．或凉膈合天水散．若小便不利者．竹叶石膏汤倍石膏．

一法．若兼风痰者．用双解散．煎一大豌．先饮半作探吐．法以引痰出外．再尽剂．微以被覆．令汗出解．盖用凉药热饮．发汗百无一损也．河间制双解散．子和演为吐法甚妙．

一法．误用辛温药．致发斑谵语．喘满昏乱者．黄连解毒汤加减．

一法．屡下后热势犹盛．不便再下．或诸湿内盛．小便黄涩．大便溏．小腹痛者．欲作利也．宜黄连解毒汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷二·热病方论
  • 当前页：夏热集补证治并方
  • 下一页：总论温热死脉死证
<<< 返回本书目录
  1. 夏热集补证治并方《温热暑疫全书》
  2. 夏日伤风辨《医门补要》
  3. 夏热病论《温热暑疫全书》
  4. 夏三月《寿世传真》
  5. 夏秋吐泻《小儿药证直诀》
  6. 夏伤于暑大意《时病论》
  7. 夏令伤寒证（一）《余无言医案》
  8. 夏伤于暑大意《时病论歌括新编》
  9. 夏令伤寒证（二）《余无言医案》
  10. 夏伤于暑秋必痎疟大意《时病论歌括新编》
  11. 夏蜡梅【中药大全】
  12. 夏伤于暑秋必疟《此事难知》
  13. 夏腊梅【中药大全】
  14. 夏伤于暑秋必疟大意《时病论》
  15. 夏枯草汤【方剂大全】
  16. 夏商西周时期对人体和疾病的认识《中国医学通史》
  17. 夏枯草散【方剂大全】
  18. 夏商西周时期疾病的诊断和治疗《中国医学通史》
  19. 夏枯草露【中药大全】
  20. 夏商西周时期卫生保健《中国医学通史》
  21. 夏枯草膏【方剂大全】
  22. 夏商西周时期巫与医药的关系《中国医学通史》
  23. 夏枯草煲猪肉【方剂大全】
  24. 夏商西周时期药物知识的不断丰富《中国医学通史》
  25. 夏枯草（益母夏枯）《滇南本草》
  26. 夏商西周时期医学《中国医学通史》
  27. 夏枯草（白花夏枯）《滇南本草》
  28. 夏时摄养《养老奉亲书》
  29. 夏枯草【中药大全】
  30. 夏时用药诸方《养老奉亲书》
  1. 夏热集补证治并方《温热暑疫全书》
  2. 夏热病论《温热暑疫全书》
  3. 夏日《中医词典》
  4. 夏热《临证指南医案》
  5. 夏日斑秘方《华佗神方》
  6. 夏热《医述》
  7. 夏日沸烂疮候《诸病源候论》
  8. 夏秋治里《证治准绳·幼科》
  9. 夏日伤风辨《医门补要》
  10. 夏秋吐泻《小儿药证直诀》
  11. 夏日外感《评琴书屋医略》
  12. 夏秋霍乱《中医词典》
  13. 夏三月《中医词典》
  14. 夏芩茶《茶饮保健》
  15. 夏三月《寿世传真》
  16. 夏气《中医词典》
  17. 夏伤于暑大意《时病论》
  18. 夏蒲茶《茶饮保健》
  19. 夏伤于暑秋必疟《此事难知》
  20. 夏蜜茶《茶饮保健》
  21. 夏伤于暑秋必疟大意《时病论》
  22. 夏脉如钩《中医词典》
  23. 夏商西周时期卫生保健《中国医学通史》
  24. 夏脉《中医词典》
  25. 夏商西周时期巫与医药的关系《中国医学通史》
  26. 夏令伤寒证（一）《余无言医案》
  27. 夏商西周时期医学《中国医学通史》
  28. 夏令伤寒证（二）《余无言医案》
  29. 夏胜秋《中医词典》
  30. 夏莲茶《茶饮保健》
  31. 夏时摄养《养老奉亲书》


总论温热死脉死证_《温热暑疫全书》_中医内科_【岐黄之术】

总论温热死脉死证

总论温热死脉死证

  • 上一页
  • 目录
  • 相关
  • 下一页

周禹载曰．内经刺热云．太阳之脉色荣颧骨．营未交．曰今且得汗．待时而已．与厥阴争见者．死期不过三日．其热病内连肾．少阳之脉色荣颊前．热病也．营未交．曰今且得汗．待时而已．与少阴脉争见者死．太阳之脉色属赤．初起时其色止荣颧骨一处．不交他处．纯是赤色．曰今且得汗者．谓邪势渐从外解．即余证未靖．少待而自解．言无害也．至于厥阴争见者．死不外三日．是为交已．热病大热烦渴汗出．反见厥阴肝经之脉色．争见赤紫晦滞．已为主死．况争见青黑之色耶．何者．少阳青色．少阴黑色也．争见者．命期甚促矣．又评热病论云．帝问曰．有病温者．汗出辄复热．而脉躁疾．不为汗衰．狂言不能食．病名为何．夫帝既曰病温矣．复曰病名为何者．正欲知病之本于阴阳也．岐伯曰．名阴阳交．交者死．何也．交则不解也．谓人所以汗出者．生于精气也．精气者谷气也．邪正交争而得汗者．是邪退而精气胜也．精气胜则能食而不复热．复热者邪胜．则是汗出不为汗衰也．不能食者．精无俾也．病而留．其寿可立而倾也．故热病曰．汗出脉尚躁盛者死．脉既不与汗应．此不胜病矣．其死必矣．狂言者是失志．失志者死．今见三死．不见一生．虽愈必死也．此段论温．独创谷气之旨．谷气为精．精气为汗．故藏精者不病温．其病温者．咸不藏精之人也．而有生有死者．不藏精甚与不甚之分也．

二阳搏．病温者．死不治．虽未入阴．不过十日死．二阳者．手足阳明也．

温病发于三阴．脉微足冷者难治．

温病大热．脉反细小．手足逆冷者死．

温病初起大热．目昏谵语．脉小足冷．五六日而脉反躁急．呕吐昏沉．失血痉搐．舌本焦黑．脉促结代沉小者皆死．

温病汗后反热．脉反盛者死．

温病误发汗．狂言不能食．脉躁盛者皆不治．（以上春温死证）

热病七八日．脉微小．溲血．口中干．一日半而死．脉代者．一日死．

热病七八日．脉不躁或躁不散数．后三日中有汗．三日不汗．四日死．

热病已得汗．脉尚躁．喘且复热．喘甚者死．

热病不知痛处．耳聋不能自收持．口干阳热甚．阴颇有寒者．热在髓．死不治．

热病汗不出．大颧发赤．哕者死．

热病泄甚．而腹愈满者死．

热病目不明．热不已者死．

热病汗不出．呕吐下血者死．

热病舌本烂．热不止者死．

热病咳而衄．汗出不至足者死．

热病热而痉者死．腰折螈 齿噤 也．（以上夏热死证）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏热集补证治并方
  • 当前页：总论温热死脉死证
  • 下一页：附：湿温
<<< 返回本书目录
  1. 总论温热死脉死证《温热暑疫全书》
  2. 总论养生篇-养生余录（上）《古今医统大全》
  3. 总论吐泻《景岳全书》
  4. 总论治法《景岳全书》
  5. 总论脉式《三因极一病证方论》
  6. 总论治法（二十二共十九条）《景岳全书》
  7. 总论精气神《寿世传真》
  8. 总评《重庆堂随笔》
  9. 总论喉痹大意《重楼玉钥续编》
  10. 总述《寿世传真》
  11. 总论歌《外科十三方考》
  12. 总提纲《伤寒悬解》
  13. 总论服药法《外科十法》
  14. 总序绿绒蒿【中药大全】
  15. 总论痘要歌括《冯氏锦囊秘录》
  16. 总义《本草求真》
  17. 总论大法《万氏秘传外科心法》
  18. 总义《随息居重订霍乱论》
  19. 总论喘证治法《医学衷中参西录》
  20. 总则《实验动物科学》
  21. 总论（共百字二十句五言）《陆地仙经》
  22. 总则《中华人民共和国药品管理法》释义
  23. 总论（Introduction of Digestive Diseases）《消化病学》
  24. 总则《中华人民共和国药品管理法》
  25. 总论《中药学》
  26. 总则《中药法规》
  27. 总论《原要论》
  28. 总状绿绒蒿【中药大全】
  29. 总论《幼科释谜》
  30. 总状土木香【中药大全】
  1. 总论温热死脉死证《温热暑疫全书》
  2. 总论吐泻《景岳全书》
  3. 总论养生篇（养生余录 上）《古今医统大全》
  4. 总论气理《景岳全书》
  5. 总论治法《景岳全书》
  6. 总论脉式《三因极一病证方论》
  7. 总论治法《专治麻痧初编》
  8. 总论精气神《寿世传真》
  9. 总论治法（二十二共十九条）《景岳全书》
  10. 总论喉痹大意《重楼玉钥续编》
  11. 总评《重庆堂随笔》
  12. 总论歌《外科十三方考》
  13. 总收法《中医词典》
  14. 总论服药法《医学心悟》
  15. 总收法《幼科推拿秘书》
  16. 总论服药法《外科十法》
  17. 总述《寿世传真》
  18. 总论痘要歌括《冯氏锦囊秘录》
  19. 总提纲　共三章《伤寒悬解》
  20. 总论大法《万氏秘传外科心法》
  21. 总体均数的估计《医学统计学》
  22. 总论喘证治法《医学衷中参西录》
  23. 总体均数可信区间（confidence interval）的估计《预防医学》
  24. 总论（共百字二十句五言）《陆地仙经》
  25. 总体率的估计《医学统计学》
  26. 总论《骨科学》
  27. 总体率的可信区间《预防医学》
  28. 总论《骨科学》
  29. 总体与样本《预防医学》
  30. 总论《骨科学》
  31. 总义《随息居重订霍乱论》


湿温_《温热暑疫全书》_中医内科_【岐黄之术】

附：湿温

附：湿温

  • 上一页
  • 目录
  • 相关
  • 下一页

活人书云．先伤于湿．又中于暑．名曰湿温．许学士云．先受暑．后受湿．所言先后感受不同．然湿病则缓．暑中则速．由斯以推．先湿后暑者为确也．其证两胫逆冷．胸满颈目痛．妄言多汗．盖湿得暑邪．遏抑阳气．故胫冷而腹满．暑挟湿邪．郁蒸为热．故头痛妄言多汗．其脉阳濡而弱．阴小而急．许学士以关前为阳．关后为阴．纪氏以浮为阳．沉为阴．罗谦甫云．濡弱见于阳部．湿抟暑也．小急见于阴部．暑抟湿也．然湿伤血．则必小急．暑伤气．则必濡弱．于此加浮为阳．沉为阴者当矣．切不可发汗．汗之名重 死．治宜白虎加苍术汤．如有寒热外邪．加辛凉表药一二味．若湿气胜．一身尽痛．小便不利．大便反快者．加茵陈、香薷．若有寒物停滞．及中寒宜温．必小便清白．然后可．如赤涩而少．断不可用．通宜十味香薷饮．清暑益气．合天水散．

王宇泰云．昔人治湿温．通身皆润．足冷至膝下．腹满不省人事．六脉皆小弱而急．

问所服药．皆阴病药也．此非受病重．药能重病耳．以五苓合白虎十余剂少苏．

更与清燥汤调理而安．凡阴病厥冷．两臂皆冷．今胫冷臂不冷．则非下厥上行．

故知非阳微寒厥．而合用祛热药也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论温热死脉死证
  • 当前页：附：湿温
  • 下一页：附：阳毒发斑
<<< 返回本书目录
  1. 湿温《张聿青医案》
  2. 湿温【方剂主治】
  3. 湿温《圆运动的古中医学》
  4. 湿温、寒湿《温病条辨》
  5. 湿温《医医小草》
  6. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  7. 湿温《医学传灯》
  8. 湿温案《丁甘仁医案》
  9. 湿温《吴鞠通医案》
  10. 湿温辨《医门补要》
  11. 湿温《温病条辨》
  12. 湿温肠出血证《余无言医案》
  13. 湿温《温病条辨》
  14. 湿温化燥证《余无言医案》
  15. 湿温《伤寒指掌》
  16. 湿温夹食重证《余无言医案》
  17. 湿温《伤寒六书》
  18. 湿温上焦篇《温病指南》
  19. 湿温《伤寒括要》
  20. 湿温下焦篇《温病指南》
  21. 湿温《伤寒捷诀》
  22. 湿温原发证方治举要《余无言医案》
  23. 湿温《凌临灵方》
  24. 湿温证《伤寒九十论》
  25. 湿温《回春录》
  26. 湿温中焦篇《温病指南》
  27. 湿土郁之病《儒门事亲》
  28. 湿香【方剂大全】
  29. 湿土脾甘夺针《儒门事亲》
  30. 湿香港脚（又名肾脏风）《医门补要》
  1. 湿温《温热暑疫全书》
  2. 湿温《温病正宗》
  3. 湿温《伤寒心法要诀》
  4. 湿温《时病论》
  5. 湿温《伤寒指掌》
  6. 湿温《伤寒六书》
  7. 湿温《伤寒括要》
  8. 湿温《回春录》
  9. 湿温、寒湿《温病条辨》
  10. 湿温《温病条辨》
  11. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  12. 湿温《温病条辨》
  13. 湿温案《丁甘仁医案》
  14. 湿温《吴鞠通医案》
  15. 湿温变证极多《温病正宗》
  16. 湿温《张聿青医案》
  17. 湿温辨《医门补要》
  18. 湿温《医学传灯》
  19. 湿温肠出血证《余无言医案》
  20. 湿温《伤寒捷诀》
  21. 湿温化燥证《余无言医案》
  22. 湿温《凌临灵方》
  23. 湿温夹食重证《余无言医案》
  24. 湿温《医医小草》
  25. 湿温上焦篇《温病指南》
  26. 湿温《中医词典》
  27. 湿温酸软《症因脉治》
  28. 湿温《时病论歌括新编》
  29. 湿温下焦篇《温病指南》
  30. 湿温《圆运动的古中医学》
  31. 湿温原发证方治举要《余无言医案》


阳毒发斑_《温热暑疫全书》_中医内科_【岐黄之术】

附：阳毒发斑

附：阳毒发斑

  • 上一页
  • 目录
  • 相关
  • 下一页

阳邪亢极．遂成阳毒．亦有误以辛热与之而成者．金匮云．阳毒为病．面赤斑斑如锦纹．咽喉痛．唾脓血．五日可治．七日不可治．升麻 鳖甲汤主之．

虚热炽甚．毒不化者．阳毒升麻汤．大便结．去射干．加酒大黄．热甚去人参．加大青．或吐下未当．陷邪内甚．其证壮热．头项强痛．躁闷不安．或狂言骂詈．妄见妄言．或面生斑纹．口吐脓血．或舌卷焦黑．鼻如烟煤．或下利黄赤．六脉洪大而数．犀角黑参汤．黄连解毒汤．慎不可用下药也．势甚者．以青布渍冷水．搭病患胸膛必喜．热即易之．须臾得睡．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：湿温
  • 当前页：附：阳毒发斑
  • 下一页：附：阴毒发斑
<<< 返回本书目录
  1. 阳毒《医宗金鉴》
  2. 阳毒歌《脉诀乳海》
  3. 阳毒《伤寒心法要诀》
  4. 阳毒内消散【方剂大全】
  5. 阳毒《伤寒六书》
  6. 阳毒伤寒【方剂主治】
  7. 阳毒《伤寒括要》
  8. 阳毒升麻汤【方剂大全】
  9. 阳毒《伤寒捷诀》
  10. 阳毒五条《仲景伤寒补亡论》
  11. 阳毒《金匮悬解》
  12. 阳毒阴毒歌《脉诀刊误》
  13. 阳旦汤【方剂大全】
  14. 阳毒证《伤寒总病论》
  15. 阳丹诀《苏沈良方》
  16. 阳毒证治《三因极一病证方论》
  17. 阳池穴【上肢外侧穴位】
  18. 阳辅穴【下肢外侧穴位】
  19. 阳不足再辩《景岳全书》
  20. 阳复《伤寒说意》
  21. 阳白穴【头部正面穴位】
  22. 阳复《伤寒说意》
  23. 羊子《本草纲目》完整版
  24. 阳纲穴【人体背部穴位】
  25. 羊踯躅花《本草崇原》
  26. 阳谷穴【上肢外侧穴位】
  27. 羊踯躅根【中药大全】
  28. 阳和活络汤加减【方剂大全】
  29. 羊踯躅《本草纲目》图文版
  30. 阳和解凝膏《外科传薪集》
  1. 阳毒发斑《温热暑疫全书》
  2. 阳毒《伤寒括要》
  3. 阳毒发狂《奇方类编》
  4. 阳毒《伤寒心法要诀》
  5. 阳毒歌《脉诀乳海》
  6. 阳毒《医效秘传》
  7. 阳毒升麻汤《备急千金要方》
  8. 阳毒《伤寒六书》
  9. 阳毒升麻汤《医方考》
  10. 阳毒《医宗金鉴》
  11. 阳毒五条《仲景伤寒补亡论》
  12. 阳毒《伤寒捷诀》
  13. 阳毒续法《医学纲目》
  14. 阳毒《金匮悬解》
  15. 阳毒阴毒《医述》
  16. 阳癫《中医词典》
  17. 阳毒阴毒《医学心悟》
  18. 阳旦证《中医词典》
  19. 阳毒阴毒歌《脉诀刊误》
  20. 阳旦汤方（补）《医宗金鉴》
  21. 阳毒证《伤寒总病论》
  22. 阳旦汤方《医宗金鉴》
  23. 阳毒证治《三因极一病证方论》
  24. 阳旦汤《妇人大全良方》
  25. 阳风《中医词典》
  26. 阳旦汤《备急千金要方》
  27. 阳浮发热《中医词典》
  28. 阳旦汤《圆运动的古中医学》
  29. 阳浮发热《金匮翼》
  30. 阳旦《中医名词词典》
  31. 阳辅《中医词典》


阴毒发斑_《温热暑疫全书》_中医内科_【岐黄之术】

附：阴毒发斑

附：阴毒发斑

  • 上一页
  • 目录
  • 相关
  • 下一页

有阴热亢极而成阴毒者．金匮云．阴毒之为病．面目青．身痛如被杖．咽喉痛．五日可治．七日不可治．升麻 鳖甲去雄黄蜀椒主之．活人用本方加桂枝．名阴毒甘草汤．

复有阴寒极盛而成阴毒者．自是两种．不可混也．惟阴寒至极．反大热躁渴．四肢厥逆．脉沉细而疾．或尺部短而寸口大．额上手背冷．汗不止．或因入房而后着寒．或内伤生冷而犯房室．内既伏阴．复加外寒．积寒伏于下．微阳消于上．遂成阴盛格阳．阳气上脱之候．后五六日．胸前发出红斑．其色淡．其点小．是为阴斑．虽盛夏宜附子理中汤．甚至身重眼睛疼．额冷汗出．呕哕呃逆．或爪甲青．或腹绞痛．或面赤足冷厥逆．躁渴不欲饮．身发青黑色斑．目鼻灰色．舌黑而卷．茎与囊俱缩．脉沉细而迟．或伏而不出．或疾至七八至而不可数者．急用葱饼于脐上熨之．随用附子散．或人参三白汤．合四逆汤．熨后服汤已．手足不和暖者不治．

刘守真曰．世俗所言阴毒．皆阳热亢极．蓄热深于内．身表似有阴寒．此特指仲景升麻 鳖甲汤去雄黄、蜀椒阴热亢极之证．若后世所言阴寒极盛之阴毒．非用回阳退阴之药．内温正气．逼邪外出．乌能起死回生耶．

王安道曰．阴阳二毒．与阴阳二证迥异．仲景书虽有阴毒之名．其所叙证．不过面目青．身如被杖．咽喉痛而已．并不言阴寒极盛之证也．沉所治之方．不过升麻、甘草、当归、鳖甲而已．并不用大温大热之药．故知仲景所谓阴毒．非阴寒之病．乃是感天地恶毒之气．入于阴经．故名阴毒．而非纯阴冱寒．可用热药之比也．

赵以德曰．按古方书谓阳毒者．阳气独盛．阴气暴衰．内外皆阳．故成阳毒．阴毒者．阴气独盛．阳气大衰．内外皆阴．故成阴毒．二者或伤寒初得．便有是证．或服药后变而成者．阳毒治以寒凉．阴毒治以温热．药剂如冰炭之异．何仲景以一方治之乎．且治阴毒去雄黄、蜀椒．则反去其温热者矣．岂非一皆热毒伤于阴阳二经乎．在阳经络．则面赤如锦纹．唾脓血．在阴经络．则面青身如被杖．此皆阴阳水火动静之本象也．其曰七日不可治者．阴阳之津气血液．皆消减矣．伤寒七日．经气已尽．而此加之以毒．至七日不惟消灭其阴．且火抑亦自减矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：阳毒发斑
  • 当前页：附：阴毒发斑
  • 下一页：夏热病论
<<< 返回本书目录
  1. 阴毒《医宗金鉴》
  2. 阴毒歌《脉诀乳海》
  3. 阴毒《外科正宗》
  4. 阴毒门主论《疡医大全》
  5. 阴毒《伤寒心法要诀》
  6. 阴毒内消散【方剂大全】
  7. 阴毒《伤寒括要》
  8. 阴毒七条《仲景伤寒补亡论》
  9. 阴毒《伤寒捷诀》
  10. 阴毒伤寒《卫生宝鉴》
  11. 阴毒《金匮悬解》
  12. 阴毒伤寒【方剂主治】
  13. 阴毒《扁鹊心书》
  14. 阴毒证《伤寒总病论》
  15. 阴都穴【胸部腹部穴位】
  16. 阴毒证治《三因极一病证方论》
  17. 阴蒂肥大【疾病症状】
  18. 阴发背《外科启玄》
  19. 阴地蕨【中药大全】
  20. 阴风障《目经大成》
  21. 阴地厥《本草纲目》完整版
  22. 阴疳《外科启玄》
  23. 阴道子门《中医妇科学》
  24. 阴沟肠杆菌感染【疾病大全】
  25. 阴道子宫内膜间质肉瘤【疾病大全】
  26. 阴蚼【中药大全】
  27. 阴道转移性肿瘤【疾病大全】
  28. 阴谷穴【下肢内侧穴位】
  29. 阴道转移【疾病症状】
  30. 阴寒《沈氏女科辑要》
  1. 阴毒发斑《温热暑疫全书》
  2. 阴毒《伤寒括要》
  3. 阴毒腹痛《急救广生集》
  4. 阴毒《伤寒心法要诀》
  5. 阴毒腹痛《急救广生集》
  6. 阴毒《医效秘传》
  7. 阴毒腹痛《奇效简便良方》
  8. 阴毒《扁鹊心书》
  9. 阴毒腹痛《奇效简便良方》
  10. 阴毒《外科正宗》
  11. 阴毒腹痛《奇方类编》
  12. 阴毒《医宗金鉴》
  13. 阴毒甘草汤《备急千金要方》
  14. 阴毒《伤寒捷诀》
  15. 阴毒歌《脉诀乳海》
  16. 阴毒《金匮悬解》
  17. 阴毒喉痹《中医词典》
  18. 阴都（一名食宫）《针灸大成》
  19. 阴毒喉风《中医词典》
  20. 阴都《针灸学》
  21. 阴毒门主论《疡医大全》
  22. 阴都《中医词典》
  23. 阴毒七条《仲景伤寒补亡论》
  24. 阴鼎《中医词典》
  25. 阴毒伤寒《卫生宝鉴》
  26. 阴癫《中医词典》
  27. 阴毒痛《明医指掌》
  28. 阴地流泉《证类本草》
  29. 阴毒续法《医学纲目》
  30. 阴地流泉《中医词典》
  31. 阴毒熏法《医方考》


夏热病论_《温热暑疫全书》_中医内科_【岐黄之术】

夏热病论

夏热病论

  • 上一页
  • 目录
  • 相关
  • 下一页

周禹载曰．冬伤于寒．夏必病热．则是热病与春温对峙．而非夏时所感之热也．乃嘉言尚论天之六气．春秋冬各主一气．独夏月兼主三气．谓为痉湿 者．此仍是气感之证．而非伏藏之寒．至夏始发之热也．故人素有伏气将发．复感湿 者言之．若但病痉湿 ．不得即谓之热病也．故热病自内发出．不论兼见何经．必由阳明．并无表证．其有表者．必外受风邪．不得遽投白虎．亦必先撤外邪．而后本汤可用．此亦先表后里之法也．

又曰．热病即伏寒也．彼冬伤于寒．发于春为温病．发于夏为热病．何彼发于春．此发于夏耶．盖感之轻重不同．人之强弱亦异．而触发亦异．有因饥饱力役者．有因房室劳伤者．故春时虽行风木之令．使气血不致大亏．感触亦有先后．不即发也．至夏则阳气尽泄．火令大行．正属湿土寄旺．尔时邪乌肯伏．故其发源．皆自少阴．热病由出之途自阳明．温病由出之途自少阳．虽所合之经不一．要不离乎阳明少阳者．各因时令之气也．但为日既迟．为热愈炽．此仲景所以用石膏升凉胃热．以知母荡涤肾伏．用甘草、粳米维持中气也．名汤曰白虎者．白属金属凉．风从虎且猛．人逢闷热烦躁．无可奈何之际．忽然狂风荐至．偃草扬波．火轮火树．不顿成清凉世界而称快乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：阴毒发斑
  • 当前页：夏热病论
  • 下一页：热病方四道
<<< 返回本书目录
  1. 夏热病论《温热暑疫全书》
  2. 夏热集补证治并方《温热暑疫全书》
  3. 夏秋吐泻《小儿药证直诀》
  4. 夏日伤风辨《医门补要》
  5. 夏令伤寒证（一）《余无言医案》
  6. 夏三月《寿世传真》
  7. 夏令伤寒证（二）《余无言医案》
  8. 夏伤于暑大意《时病论》
  9. 夏蜡梅【中药大全】
  10. 夏伤于暑大意《时病论歌括新编》
  11. 夏腊梅【中药大全】
  12. 夏伤于暑秋必痎疟大意《时病论歌括新编》
  13. 夏枯草汤【方剂大全】
  14. 夏伤于暑秋必疟《此事难知》
  15. 夏枯草散【方剂大全】
  16. 夏伤于暑秋必疟大意《时病论》
  17. 夏枯草露【中药大全】
  18. 夏商西周时期对人体和疾病的认识《中国医学通史》
  19. 夏枯草膏【方剂大全】
  20. 夏商西周时期疾病的诊断和治疗《中国医学通史》
  21. 夏枯草煲猪肉【方剂大全】
  22. 夏商西周时期卫生保健《中国医学通史》
  23. 夏枯草（益母夏枯）《滇南本草》
  24. 夏商西周时期巫与医药的关系《中国医学通史》
  25. 夏枯草（白花夏枯）《滇南本草》
  26. 夏商西周时期药物知识的不断丰富《中国医学通史》
  27. 夏枯草【中药大全】
  28. 夏商西周时期医学《中国医学通史》
  29. 夏枯草《本草纲目》图文版
  30. 夏时摄养《养老奉亲书》
  1. 夏热病论《温热暑疫全书》
  2. 夏热《临证指南医案》
  3. 夏热集补证治并方《温热暑疫全书》
  4. 夏热《医述》
  5. 夏日《中医词典》
  6. 夏秋治里《证治准绳·幼科》
  7. 夏日斑秘方《华佗神方》
  8. 夏秋吐泻《小儿药证直诀》
  9. 夏日沸烂疮候《诸病源候论》
  10. 夏秋霍乱《中医词典》
  11. 夏日伤风辨《医门补要》
  12. 夏芩茶《茶饮保健》
  13. 夏日外感《评琴书屋医略》
  14. 夏气《中医词典》
  15. 夏三月《中医词典》
  16. 夏蒲茶《茶饮保健》
  17. 夏三月《寿世传真》
  18. 夏蜜茶《茶饮保健》
  19. 夏伤于暑大意《时病论》
  20. 夏脉如钩《中医词典》
  21. 夏伤于暑秋必疟《此事难知》
  22. 夏脉《中医词典》
  23. 夏伤于暑秋必疟大意《时病论》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏商西周时期卫生保健《中国医学通史》
  26. 夏令伤寒证（二）《余无言医案》
  27. 夏商西周时期巫与医药的关系《中国医学通史》
  28. 夏莲茶《茶饮保健》
  29. 夏商西周时期医学《中国医学通史》
  30. 夏枯草丸《明目至宝》
  31. 夏胜秋《中医词典》


热病方四道_《温热暑疫全书》_中医内科_【岐黄之术】

热病方四道

热病方四道

  • 上一页
  • 目录
  • 相关
  • 下一页

白虎汤 白虎加人参汤 栀子豉汤 猪苓汤（方俱见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏热病论
  • 当前页：热病方四道
  • 下一页：附：集方一十八道
<<< 返回本书目录
  1. 热病方四道《温热暑疫全书》
  2. 热病夹食重证《余无言医案》
  3. 热病方论《温热暑疫全书》
  4. 热病灸刺法论《普济方·针灸》
  5. 热病烦渴【中药主治】
  6. 热病决《黄帝内经太素》
  7. 热病发癍疹证《余无言医案》
  8. 热病脉损日死证《脉经》
  9. 热病【方剂主治】
  10. 热病脉证并治《伤寒杂病论》
  11. 热病《幼幼新书》
  12. 热病-伤寒门（下）《古今医统大全》
  13. 热病《医宗金鉴》
  14. 热病神昏发厥证《余无言医案》
  15. 热病《续名医类案》
  16. 热病生死期日证《脉经》
  17. 热病《普济方·针灸》
  18. 热病十逆死证《脉经》
  19. 热病《女科秘旨》
  20. 热病说《黄帝内经太素》
  21. 热病《内经评文》
  22. 热病死生候《伤寒总病论》
  23. 热病《灵素节注类编》
  24. 热病胎损《医学心悟》
  25. 热病《灵枢悬解》
  26. 热病五十九俞《类经》
  27. 热病《灸法秘传》
  28. 热病五脏气绝死日证《脉经》
  29. 热病《黄帝内经·灵枢》
  30. 热病阳明经证《余无言医案》
  1. 热病方四道《温热暑疫全书》
  2. 热病方论《温热暑疫全书》
  3. 热病防损胎《评注产科心法》
  4. 热病烦候《诸病源候论》
  5. 热病后沉滞候《诸病源候论》
  6. 热病发癍疹证《余无言医案》
  7. 热病候《诸病源候论》
  8. 热病二日候《诸病源候论》
  9. 热病候《诸病源候论》
  10. 热病毒攻眼候《诸病源候论》
  11. 热病哕候《诸病源候论》
  12. 热病毒攻手足候《诸病源候论》
  13. 热病夹食重证《余无言医案》
  14. 热病大便不通候《诸病源候论》
  15. 热病解肌发汗候《诸病源候论》
  16. 热病疮候《诸病源候论》
  17. 热病灸刺法论《普济方·针灸》
  18. 热病辨脉《温病正宗》
  19. 热病决《黄帝内经太素》
  20. 热病斑疮候《诸病源候论》
  21. 热病口疮成《松峰说疫》
  22. 热病八九日以上候《诸病源候论》
  23. 热病口疮候《诸病源候论》
  24. 热病（伤寒门 下）《古今医统大全》
  25. 热病口干候《诸病源候论》
  26. 热病《灸法秘传》
  27. 热病劳复候《诸病源候论》
  28. 热病《幼科心法要诀》
  29. 热病类《察病指南》
  30. 热病《温病正宗》
  31. 热病六日候《诸病源候论》


集方一十八道_《温热暑疫全书》_中医内科_【岐黄之术】

附：集方一十八道

附：集方一十八道

  • 上一页
  • 目录
  • 相关
  • 下一页

通解散

麻黄（去节酒洗） 石膏（碎） 滑石 黄芩（各二两） 苍术（四两去皮泔水浸炒） 甘草（一两五钱炙）

上为末．每服半两．加姜三片．水煎．温服取汗．陶节庵方加羌活、川芎、葱白、香豉．

葱白香豉汤

葱白（七茎连须） 香豉（一合勿炒） 生姜（一片）

上三味．水煎．日三服．覆取微似汗．不汗加苏叶．

双解散 承气汤 凉膈散 天水散（即益元散四方俱见前）

竹叶石膏汤

竹叶（二把） 石膏（一斤） 麦门冬（一升去心） 人参（三两） 半夏（半升洗） 甘草（二两炙） 粳米（半升）

上七味．以水一斗．煮取六升．去滓内粳米．煮米熟汤成．去米温服一升．日三服．

黄连解毒汤（方见前） 白虎加苍术汤（即前白虎汤加苍术二两）

十味香薷饮 清暑益气汤（二方见后暑玻

金匮升麻 鳖甲汤

升麻（二两） 鳖甲（手指大一片炙） 当归（一两） 甘草（二两） 雄黄（半两研） 蜀椒（一两炒去汗）

上六味．以水四升．煮取一升．顿服之．老小再服取汗．阴毒去雄黄、蜀椒．

阳毒升麻汤

升麻 犀角（各一钱半） 射干 黄芩 人参 甘草（各一钱）

上水煎温服．温覆手足．汗出则解．不解再作．

阴毒甘草汤（即前升麻 鳖甲汤去雄黄蜀椒加桂枝）犀角黑参汤（方见前）

附子理中汤

人参 白术 甘草（炙） 干姜（各三两） 附子（一枚炮）

上五味．以水八升．煮取三升．去滓．温服一升．日三服．

附子散

附子（七钱五分炮） 桂心 当归 白术（各五钱） 干姜（炮） 半夏（各二钱五分洗）

上为散．每服三钱．加生姜三片．水煎温服．暖覆取汗．不汗再服．

人参三白合四逆汤

人参（二钱五分） 白术（蒸炒） 白茯苓 白芍药（各一钱五分）生姜（三片） 大枣（三枚去核） 干姜 附子（炮） 甘草（各一钱炙）

上九味．水煎冷服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病方四道
  • 当前页：附：集方一十八道
  • 下一页：卷三·暑病方论
<<< 返回本书目录
  1. 集方法《古今医统大全》
  2. 集芳散【方剂大全】
  3. 集方《也是山人医案》
  4. 集福丸【方剂大全】
  5. 集虫丸【方剂大全】
  6. 集合管或乳头弥散性真菌浸润【疾病症状】
  7. 集成神火歌《推拿抉微》
  8. 集解序《脉诀刊误》
  9. 集成三仙丹【方剂大全】
  10. 集聚肠杆菌感染【疾病大全】
  11. 集成三合保胎丸【方剂大全】
  12. 集例《医学入门》
  13. 集成金粟丹【方剂大全】
  14. 集灵方【方剂大全】
  15. 集成沆瀣丹【方剂大全】
  16. 集灵膏【方剂大全】
  17. 集成肥儿丸【方剂大全】
  18. 集灵胶【方剂大全】
  19. 集成定痫丸【方剂大全】
  20. 集灵接骨膏【方剂大全】
  21. 集成白玉丹【方剂大全】
  22. 集灵饮【方剂大全】
  23. 集宝疗痹膏【方剂大全】
  24. 集圣汤【方剂大全】
  25. 棘针散【方剂大全】
  26. 集圣丸【方剂大全】
  27. 棘针【中药大全】
  28. 集仙丹【方剂大全】
  29. 棘叶【中药大全】
  30. 集仙固齿丹【方剂大全】
  1. 集方一十八道《温热暑疫全书》
  2. 集方法《古今医统大全》
  3. 集方一十六道《温热暑疫全书》
  4. 集方二十九道《温热暑疫全书》
  5. 集合小管系《组织学与胚胎学》
  6. 集方二十九道《温热暑疫全书》
  7. 集解序《脉诀刊误》
  8. 集方《也是山人医案》
  9. 集例《医学入门》
  10. 集疮候《诸病源候论》
  11. 集落刺激因子《细胞和分子免疫学》
  12. 集成神火图《幼幼集成》
  13. 集落刺激因子《医学免疫学》
  14. 集成神火歌《推拿抉微》
  15. 集圣丸《万氏秘传片玉心书》
  16. 集成神火歌《幼幼集成》
  17. 集香散《冯氏锦囊秘录》
  18. 集成三合保胎丸《幼幼集成》
  19. 集香丸《太平惠民和剂局方》
  20. 棘上韧带损伤《中医伤科按摩学》
  21. 集效丸《冯氏锦囊秘录》
  22. 棘刺丸《备急千金要方》
  23. 集效丸《三因极一病证方论》
  24. 棘刺丸《备急千金要方》
  25. 集效丸《太平惠民和剂局方》
  26. 棘刺花《名医别录》
  27. 集效丸《医方论》
  28. 棘刺花《证类本草》
  29. 集验方《广嗣要语》
  30. 棘刺花《新修本草》
  31. 集验方五首《外台秘要》


暑病方论_《温热暑疫全书》_中医内科_【岐黄之术】

卷三·暑病方论

卷三·暑病方论

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳中 ．发热恶寒．身重而疼痛．其脉弦细芤迟．小便已洒洒然毛耸．手足逆冷．小有劳身即热．口开前板齿燥．若发其汗．则恶寒甚．加温针则发热甚．数下之则淋甚．

〖赵注〗．此证属阴阳俱虚．脉弦细者阳虚也．芤迟者阴虚也．所以温针复损其阴．汗之复伤其阳．惟宜甘药补之．以解其热耳．即灵枢所谓阴阳俱不足．补阳则阴竭．补阴则阳脱．可以甘药．因是知白虎汤中石膏之甘寒．粳米、甘草之辅正．人参之益元．为的对之药矣．虽知母之苦寒．为除足阳明及手太阴气分之热．并可益肾．以除烦躁耳．舍此其谁与归．

太阳中热者． 是也．汗出恶寒．身热而渴．白虎加人参汤主之．（方见前）

〖周注〗．赵氏引成注一段．因表里不明．足以惑疑后人．故删之．赵云．此证为令火之气酷其金．肺主气者也．肺伤则气虚．然太阳膀胱属水主表．肺金之子也．母虚而子亦不足．卫虚表不足．由是汗出身热恶寒．内经曰．心移热于肺．传为膈消．膈消则渴也．皆相火伤肺之所致．此可知其要在救肺也．石膏虽能除三焦火热．然仲景名白虎者．为石膏功独多于清肺．退金中之火．是用为君．知母亦就肺中泻火．滋水之源．人参生津液．益所伤之气而为臣．粳米、甘草补土以滋金为佐也．愚按冬月有寒．则能伤人名中寒．夏月有热．亦能伤人名中热．此是外来之热．故曰中．非即伏寒发出．夏必病热之热也．然而同用白虎者．总以所伤在气．则所主在金．所病在热．生金者土．金生者水．金病则我母我子俱病．故与伏气之在少阴发出之由阳明者无异．要皆并主一汤．全不因冬月之伏．与夏月之中．为二义也．又全不以伏气之渴与今病之渴为稍异．而必主人参也．呜呼．圣人于此．有意立方．无心表异．以千古之前．自有此理．万世之下．自有此悟．不意今之学人．不知冬月伏气．与暑月中热．同治之旨．反当以此汤治伤寒．每至投而辄毙．光与盏落．反疑圣人有未尽善者．何可胜悼．

太阳中 ．身热疼重．而脉微弱．此以夏热伤冷水．水行皮中所致也．一物瓜蒂汤主之．

一物瓜蒂汤

瓜蒂（二七个）

上锉．以水一升．煮取五合．去渣顿服．

〖周注〗．脉虚身热．得之伤暑．今身热脉微弱者 也．身体疼痛者水也．夏因暑热．以水灌洗而得．一物瓜蒂汤吐之．常观仲景． 病惟出三证．岂偶然哉．举其端为万世准绳．一者明其表里俱虚．一者言其 中表之热．而此言水邪郁令火而成中 也．若邪郁令火．比类而推．其因殆有不可胜言．如取风凉者．感雾露者．食生冷者．素有积热者．阴血素虚．不胜大热者．宿邪感而动者．处阴地者．凡此之类．皆足以郁其令火．为中 之由．或轻或重．或表或里．或虚或实．随证发现．若论治邪退热．较量权衡．何可一言尽哉．诸集类方论．徒多其证．聚其方．未有明言其脉证．属于何因．害于何经．用何药为君以主之．何药为臣以佐之．苟不潜心仲景书者．吾未信其泛然方证．果切病情否也．瓜蒂本草谓其主胸腹邪气．皆吐下之．此以夏月伤冷水．水行皮中．而皮中者岂非属表．何乃用是药去胸中之水乎．盖形寒饮冷则伤肺．皮乃肺之合．胸中又肺之部．内外相应．且瓜蒂又治四肢浮肿．下水而冷．水之在皮中者．不惟灌洗得散．而饮冷所伤者．亦得散于皮中．故两者皆得而用之．

喻嘉言合论白虎加人参汤、瓜蒂汤二方云．金匮治 病．止出二方．一以白虎加人参专治其热．以夏月之热淫．必僭而犯上．伤其肺金．耗其津液．用之以救肺金．存津液也．孙思邈之生脉散．李东垣之清暑益气汤．亦既祖之矣．一以瓜蒂汤专治其湿．以夏月之湿淫上甚为热．亦先伤其肺金．故外渍之水．得以聚于皮间．皮者肺之合也．用以搐其胸中之水．或吐或泻而出．则肺气得以不壅．而皮间之水．得以下趋也．何后人但宗仲景五苓散为例．如河间之通苓散．子和之桂苓甘露饮．非不得导湿消暑之意．求其引伸瓜蒂汤之制．以治上焦湿热而清肺金．则绝无一方矣．抑知无形之热伤其肺金．则用白虎加人参汤救之．有形之湿伤于肺金．则用瓜蒂汤救之．

各有所主也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：集方一十八道
  • 当前页：卷三·暑病方论
  • 下一页：脉理
<<< 返回本书目录
  1. 暑病方论《温热暑疫全书》
  2. 暑病论《伤寒总病论》
  3. 暑病方二道《温热暑疫全书》
  4. 暑病论《温热暑疫全书》
  5. 暑病的中医食疗《老年食养食疗》
  6. 暑病有宜用参者论《市隐庐医学杂着》
  7. 暑病《圆运动的古中医学》
  8. 暑病章《医学妙谛》
  9. 暑病《圆运动的古中医学》
  10. 暑疮《温热暑疫全书》
  11. 暑病《明医杂着》
  12. 暑痘门主论《疡医大全》
  13. 暑（参绪论暑证）《张氏医通》
  14. 暑风《丹溪治法心要》
  15. 暑《杂病治例》
  16. 暑风《金匮钩玄》
  17. 暑《医学真传》
  18. 暑风《冷庐医话》
  19. 暑《医述》
  20. 暑风《凌临灵方》
  21. 暑《叶天士医案精华》
  22. 暑风《推求师意》
  23. 暑《也是山人医案》
  24. 暑风《温热暑疫全书》
  25. 暑《续名医类案》
  26. 暑风《医宗金鉴》
  27. 暑《续名医类案》
  28. 暑风《增订叶评伤暑全书》
  29. 暑《推求师意》
  30. 暑风化疟《凌临灵方》
  1. 暑病方论《温热暑疫全书》
  2. 暑病方二道《温热暑疫全书》
  3. 暑病论《伤寒总病论》
  4. 暑病的中医食疗《老年食养食疗》
  5. 暑病论《温热暑疫全书》
  6. 暑病表证《伤寒总病论》
  7. 暑病续法《医学纲目》
  8. 暑病辨脉《温病正宗》
  9. 暑病有宜用参者论《市隐庐医学杂着》
  10. 暑病《温病正宗》
  11. 暑病章《医学妙谛》
  12. 暑病《明医杂着》
  13. 暑病治例《仁斋直指方论（附补遗）》
  14. 暑病《中医词典》
  15. 暑搏血崩《中医词典》
  16. 暑病《圆运动的古中医学》
  17. 暑产《中医词典》
  18. 暑病《中医名词词典》
  19. 暑喘《中医词典》
  20. 暑：第十四五苓散合天水散《河间伤寒心要》
  21. 暑疮《温热暑疫全书》
  22. 暑（参绪论暑证）《张氏医通》
  23. 暑痘门主方《疡医大全》
  24. 暑《陈氏幼科秘诀》
  25. 暑痘门主论《疡医大全》
  26. 暑《金匮钩玄》
  27. 暑毒失血《金匮翼》
  28. 暑《也是山人医案》
  29. 暑风《时病论歌括新编》
  30. 暑《医学真传》
  31. 暑风《中医名词词典》


脉理_《温热暑疫全书》_中医内科_【岐黄之术】

脉理

脉理

  • 上一页
  • 目录
  • 相关
  • 下一页

周禹载曰．夏日暑湿交蒸．人多中暑．证与热病相似．首宜以脉辨之．夫热病之脉必盛．中暑之脉必虚．盖寒伤形而不伤气．所以脉盛．暑伤气而不伤形．所以脉虚．然又有弦细芤迟之脉者何也．人当暑月必多汗．汗多则脉虚．此其常也．守真曰．

热为阳中之至阳．以热伤气．则汗自出．病虽为热．脉不能实．而反虚弱也．若汗出当风．闭其汗孔．则风与汗湿留泊肌腠．脉故弦细．或虚风不作郁热．表虚仍自汗出者．脉必芤迟也．统而言之曰虚．分而言之曰弦细芤迟．其不以浮大之脉．混入虚脉之中．称为暑病之脉也．

张凤逵曰．刘复真云．暑脉虚而微弱．按之无力．又脉来隐伏．弦细芤迟．皆暑脉也．脉虚身热．得之伤暑中 ．脉虚而微者是也．寒病传经．故脉日变．温热不传经．故脉不变．寒病浮洪有力者易治．芤细无力者难治．无脉者不治．若温热则不然．温有一二部无脉者．暑热有三四部无脉者．被火所逼勒而藏伏耳．非绝无也．于病无妨．攻之亦易．医人一切惊走不知．照经用辛寒药．火散而脉起．脉起而病愈．徒骇何益乎．要在辨之详耳．盖温热病发在一二经．始终止在此一二经．更不传递别经者．其一二经或洪数．则别经弱且伏．根据经络调之．则洪者平．伏者起．乃愈征也．昔在万历丁未三月间．予寓京师．备员太仓库瘥．忽一日吏部同乡刘蒲亭驰报曰．病剧求救．予就其寓．吏部同僚诸公环守之．已备后事．谵语捻衣．不寐者已七八日．御医院吴思泉名医也．偕医数人治之．予诊其脉．止关脉洪大．其余皆伏．乃书方竹叶石膏汤．诸公皆惊曰．吴等已煎附子理中汤．何冰炭如是．予诘之．吴曰．阳证阴脉．故用附子．予曰．两关洪大．此阳脉也．其余经为火所伏．非阴脉也．吴厉声相争．予亦动色自任．诸公从之．一剂甫时．即止谵语．就寐片时．予视其脉已洪者乎．而伏者起．诸公相视曰．此真张仲景也．又用辛凉药调理痊愈．脉证有相合者易知．有相左者难知．脉明而后可以辨证．证真而后可以施药．要在虚心细察．不可执已见．而以百药尝试．令命在反掌间也．慎之慎之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷三·暑病方论
  • 当前页：脉理
  • 下一页：辨寒暑各异
<<< 返回本书目录
  1. 脉理《增订叶评伤暑全书》
  2. 脉理论《小儿卫生总微论方》
  3. 脉理《温热暑疫全书》
  4. 脉例《妇人大全良方》
  5. 脉类《脉确》
  6. 脉论《冯氏锦囊秘录》
  7. 脉厥《温疫论》
  8. 脉论《黄帝内经太素》
  9. 脉诀纂要《医门补要》
  10. 脉论《全生指迷方》
  11. 脉诀章《韩氏医通》
  12. 脉论《轩岐救正论》
  13. 脉诀论《胎产心法》
  14. 脉络丛和脑脊液《组织学与胚胎学》
  15. 脉诀歌《胎产心法》
  16. 脉络丛乳头状瘤【疾病大全】
  17. 脉诀歌《胎产心法》
  18. 脉络膜凹陷【疾病症状】
  19. 脉诀辨妄《古今医统大全》
  20. 脉络膜出血【疾病大全】
  21. 脉诀辨惑论《脉诀乳海》
  22. 脉络膜骨瘤【疾病大全】
  23. 脉诀《外科心法要诀》
  24. 脉络膜黑色素瘤【疾病大全】
  25. 脉诀《古今医鉴》
  26. 脉络膜裂伤【疾病大全】
  27. 脉决死期《诊家正眼》
  28. 脉络膜缺血【疾病大全】
  29. 脉经序《三因极一病证方论》
  30. 脉络膜脱离【疾病大全】
  1. 脉理《温热暑疫全书》
  2. 脉理《增订叶评伤暑全书》
  3. 脉理论《小儿卫生总微论方》
  4. 脉类《脉确》
  5. 脉例《妇人大全良方》
  6. 脉口《中医词典》
  7. 脉论《黄帝内经太素》
  8. 脉厥《温疫论》
  9. 脉论《全生指迷方》
  10. 脉厥《中医词典》
  11. 脉论《冯氏锦囊秘录》
  12. 脉绝《中医词典》
  13. 脉论《轩岐救正论》
  14. 脉诀章《韩氏医通》
  15. 脉络丛和脑脊液《组织学与胚胎学》
  16. 脉诀论《胎产心法》
  17. 脉络膜挫伤《眼科学》
  18. 脉诀歌《胎产心法》
  19. 脉络膜黑色素瘤《眼科学》
  20. 脉诀歌《胎产心法》
  21. 脉络膜黑素瘤《默克家庭诊疗手册》
  22. 脉诀辨妄《古今医统大全》
  23. 脉络膜炎（后部葡萄膜炎）《眼科学》
  24. 脉诀辨惑论《脉诀乳海》
  25. 脉律失常（心律失常）先兆《中医疾病预测》
  26. 脉诀《竹林女科证治》
  27. 脉名《脉确》
  28. 脉诀《外科心法要诀》
  29. 脉明表里虚实《古今医统大全》
  30. 脉决死期《诊家正眼》
  31. 脉逆四时《中医名词词典》


辨寒暑各异_《温热暑疫全书》_中医内科_【岐黄之术】

辨寒暑各异

辨寒暑各异

  • 上一页
  • 目录
  • 相关
  • 下一页

张凤逵曰．暑证变幻无常．入发难测．不可寻思．彼暴中之激烈．扁鹊不及 指而投咀．久伏之深毒．长桑不能隔肤而见脏．最为难察而难救已．即寻常之感．亦难于知觉．非若伤寒之有定期定证．可据可疗者．不拘表里．不以渐次．不论脏腑．冒暑蒸毒．从口鼻入者．直中心胞经络．先烦闷．后身热．行坐近日．熏烁皮肤肢体者．实时潮热烦渴．入肝则眩晕顽麻．入脾则昏睡不觉．入肺则喘咳痿 ．入肾则消渴．非专心主而别脏无传入也．中暑归心．神昏卒倒．暑伤肉分．周身烦躁．或如针刺．或有赤肿．盖天气浮于地表．故人气亦浮于肌表也．冒暑入肠胃．腹痛恶心呕泻．伏暑即冒暑．久而藏伏三焦肠胃之间．热伤气而不伤形．旬日莫觉．变出寒热不定．霍乱吐泻．膨胀中满．疟痢烦渴．腹痛下血等．自入肝至此．采医学入门并主治法．皆以清内火为主．而解表兼之．寒之中人．乘其虚．暑则虚实并中．而实更剧．盖气血强盛之人．内已有伏火．加之外火炎炎相合．故焦灼为甚．经虚处寒栖之．经实处暑栖之．寒凌其弱．而暑亲其类也．又藜藿常被寒．惟膏粱独能御．若暑则不问膏粱藜藿．而咸能胜之侮之．虽广厦累冰．蕙质生粟．轻罗纨绮．泠泠玉树．一犯其烈焰．讵能却之乎．是以知暑气之毒盛于寒．乃古人专以寒为杀厉之气．而不及暑何也．试观伤寒至七八日方危．暑病则有危在二三日间．甚至朝发暮殆．暮发朝殆．尤有顷刻忽作．拯救不及者．如暑风干霍乱之类．然则暑之杀厉之气．视寒尤甚．彰明较着矣．且暑证多歧．中热中 中内中外．甚者为厥为风．为颠痫．即发则泄泻霍乱干霍乱．积久后发则疟痢疮疡．种种病名．约有十余科．皆暑为厉．则杀厉之气．视寒岂少哉．除暴中暴发．久伏后发．不可度量．其余受发．亦有渐次焉．盖盛夏之时．热毒郁蒸．无论动得静得．其初入人也．不识不知．外之流火与内之阳气．骤遇而争．阳气不服．先昏 倦疲．及火与气合．气不能胜．火力渐强．散为外热．烧灼不已．气耗而血枯．故燥渴痞塞腹痛．诸恶证作焉．此其变化．或乍或久．人莫自觉．医家亦不能辨．至病深而后施治．故难速愈．宜早辨而早治之．则取效速而易愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉理
  • 当前页：辨寒暑各异
  • 下一页：暑中二阳
<<< 返回本书目录
  1. 辨寒暑各异《温热暑疫全书》
  2. 辨寒暑证各异《增订叶评伤暑全书》
  3. 辨寒热有真假《诊脉三十二辨》
  4. 辨汗无太早下无太晚《松峰说疫》
  5. 辨寒热脉证并治《婴儿论》
  6. 辨合病并病脉证并治篇《医宗金鉴》
  7. 辨寒热《内外伤辨》
  8. 辨鹤膝风人面疮论《疡科心得集》
  9. 辨关格脉《诊脉三十二辨》
  10. 辨喉痹喉癣论《疡科心得集》
  11. 辨骨蝼疽垂臂发论《疡科心得集》
  12. 辨喉蛾喉痈论《疡科心得集》
  13. 辨古《宜麟策》
  14. 辨喉疳喉菌论《疡科心得集》
  15. 辨古《妇人规》
  16. 辨喉证《包氏喉证家宝》
  17. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  18. 辨喉症经络治法《喉舌备要秘旨》
  19. 辨疳疾《幼科铁镜》
  20. 辨候胃气脉法《诊脉三十二辨》
  21. 辨疳病脉证并治《婴儿论》
  22. 辨虎口纹《明医指掌》
  23. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  24. 辨虎口指脉纹诀《万氏秘传片玉心书》
  25. 辨肝胆脉《诊脉三十二辨》
  26. 辨滑脉所统有一《诊脉三十二辨》
  27. 辨腹痈脐痈脐漏论《疡科心得集》
  28. 辨坏病脉证并治篇《医宗金鉴》
  29. 辨腹痛《幼科铁镜》
  30. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  1. 辨寒暑各异《温热暑疫全书》
  2. 辨寒热有真假《诊脉三十二辨》
  3. 辨寒暑证各异《增订叶评伤暑全书》
  4. 辨寒热脉证并治《婴儿论》
  5. 辨汗无太早下无太晚《松峰说疫》
  6. 辨寒热《内外伤辨》
  7. 辨合病并病脉证并治篇《医宗金鉴》
  8. 辨关格脉《诊脉三十二辨》
  9. 辨鹤膝风人面疮论《疡科心得集》
  10. 辨骨蝼疽垂臂发论《疡科心得集》
  11. 辨喉痹喉癣论《疡科心得集》
  12. 辨古《妇人规》
  13. 辨喉蛾喉痈论《疡科心得集》
  14. 辨古《宜麟策》
  15. 辨喉疳喉菌论《疡科心得集》
  16. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  17. 辨喉证《包氏喉证家宝》
  18. 辨疳疾《幼科铁镜》
  19. 辨喉症经络治法《喉舌备要秘旨》
  20. 辨疳病脉证并治《婴儿论》
  21. 辨候胃气脉法《诊脉三十二辨》
  22. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  23. 辨虎口纹《明医指掌》
  24. 辨肝胆脉《诊脉三十二辨》
  25. 辨虎口指脉纹诀《万氏秘传片玉心书》
  26. 辨腹痈脐痈脐漏论《疡科心得集》
  27. 辨滑脉所统有一《诊脉三十二辨》
  28. 辨腹痛《幼科铁镜》
  29. 辨坏病脉证并治篇《医宗金鉴》
  30. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  31. 辨黄鸿轩臂生痈疖之证并治验《寓意草》


暑中二阳_《温热暑疫全书》_中医内科_【岐黄之术】

暑中二阳

暑中二阳

  • 上一页
  • 目录
  • 相关
  • 下一页

中 虽云太阳．然亦颇多阳明．汗大出．微恶寒发热为太阳．面赤大汗．烦渴喘急为阳明．重者脉或洪大．昏 不省人事．有似热病．但忽轻忽重为异耳．太阳五苓去桂加香薷．阳明消暑丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨寒暑各异
  • 当前页：暑中二阳
  • 下一页：常暑
<<< 返回本书目录
  1. 暑中二阳《温热暑疫全书》
  2. 黍《本草纲目》完整版
  3. 暑症诸病《药症忌宜》
  4. 黍《本草乘雅半偈》
  5. 暑症片【方剂大全】
  6. 黍《本草纲目》图文版
  7. 暑症门《辨证录》
  8. 黍根【中药大全】
  9. 暑症论治《类证治裁》
  10. 黍茎【中药大全】
  11. 暑症方《医学三字经》
  12. 黍米《本草易读》
  13. 暑症（附：痧症）《文堂集验方》
  14. 黍米《证类本草》
  15. 暑症《证治汇补》
  16. 黍米【中药大全】
  17. 暑症《医学三字经》
  18. 黍米(又称糯小米、黄米)《服食导饵》
  19. 暑症《时方妙用》
  20. 黍米粥【方剂大全】
  21. 暑症《评琴书屋医略》
  22. 属腺《组织学与胚胎学》
  23. 暑证总括《医宗金鉴》
  24. 蜀《古今医统大全》
  25. 暑证门《幼科指南》
  26. 蜀椒《本草纲目》完整版
  27. 暑证门《幼科心法要诀》
  28. 蜀椒《本草乘雅半偈》
  29. 暑证门《古今医统大全》
  30. 蜀椒《本草经解》
  1. 暑中二阳《温热暑疫全书》
  2. 暑中《中医词典》
  3. 黍《本草纲目》
  4. 暑症诸病《药症忌宜》
  5. 黍《吴普本草》
  6. 暑症门（十一则）《辨证录》
  7. 黍《本草从新》
  8. 暑症脉候《类证治裁》
  9. 黍《本草分经》
  10. 暑症论治《类证治裁》
  11. 黍《本草撮要》
  12. 暑症方《医学三字经》
  13. 黍《本草乘雅半偈》
  14. 暑症（痧症）《文堂集验方》
  15. 黍法三种尺《类经图翼》
  16. 暑症《医学三字经》
  17. 黍米《神农本草经》
  18. 暑症《时方妙用》
  19. 黍米《千金翼方》
  20. 暑症《证治汇补》
  21. 黍米《饮膳正要》
  22. 暑症《评琴书屋医略》
  23. 黍米《新修本草》
  24. 暑证总括《幼科心法要诀》
  25. 黍米《本草易读》
  26. 暑证总括《医宗金鉴》
  27. 黍米《饮食须知》
  28. 暑证诗《医学实在易》
  29. 黍米《医学入门》
  30. 暑证门《幼科指南》
  31. 黍米《证类本草》


常暑_《温热暑疫全书》_中医内科_【岐黄之术】

常暑

常暑

  • 上一页
  • 目录
  • 相关
  • 下一页

平人偶然中暑．身热背恶寒．汗退场门渴．烦躁闷乱．痰逆恶心．或吐泻转筋．小便闭涩．指头微寒．并宜五苓去桂．合益元散．

脾胃素虚之人．上焦不足．暑湿郁蒸．肢体困倦．头重心烦．饱闷喘促．如在烟雾．早晚则寒．日高则热．此气血俱虚也．宜清暑益气．或清燥汤选用．

暑天汗出过多．风犯汗孔．身体重痛．肢节麻瞀．或渴或不渴．或小便黄涩．此风郁汗湿．与暑相搏．宜益元散加葱头．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑中二阳
  • 当前页：常暑
  • 下一页：动暑
<<< 返回本书目录
  1. 常暑《温热暑疫全书》
  2. 常蜀截疟辨《研经言》
  3. 常熟俞《曹仁伯医案论》
  4. 常现丝虫病【疾病大全】
  5. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  6. 常用冲寒散【方剂大全】
  7. 常山饮【方剂大全】
  8. 常用传染病学词汇（英汉对照）《传染病》
  9. 常山饮《汤头歌诀》
  10. 常用的抗肿瘤药物《药理学》
  11. 常山阎明广序《普济方·针灸》
  12. 常用的随机化方法《医学统计学》
  13. 常山丸【方剂大全】
  14. 常用钙拮抗药《药理学》
  15. 常山汤【方剂大全】
  16. 常用功能锻炼方法《中医伤科按摩学》
  17. 常山太守马灌酒【方剂大全】
  18. 常用基因诊断技术《医学遗传学基础》
  19. 常山石膏汤【方剂大全】
  20. 常用急救技术《基础护理学》
  21. 常山散【方剂大全】
  22. 常用检查方法《泌尿外科学》
  23. 常山七宝饮【方剂大全】
  24. 常用降血脂中药《减肥新法与技巧》
  25. 常山酒【方剂大全】
  26. 常用近交系动物品系特征《实验动物科学》
  27. 常山解《医学衷中参西录》
  28. 常用经穴与奇穴《气功外气疗法》
  29. 常山煎酒【方剂大全】
  30. 常用抗高血压药《药理学》
  1. 常暑《温热暑疫全书》
  2. 常熟俞《曹仁伯医案论》
  3. 常蜀截疟辨《研经言》
  4. 常食之物《冷庐医话》
  5. 常洗《明目至宝》
  6. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  7. 常用辨证方法《中医儿科学》
  8. 常山饮《博济方》
  9. 常用标本及收集《临床生物化学》
  10. 常山饮《汤头歌诀》
  11. 常用标记抗体《实用免疫细胞与核酸》
  12. 常山饮《医方论》
  13. 常用残疾人辅助器具简介《康复医学》
  14. 常山饮《太平惠民和剂局方》
  15. 常用齿药《三因极一病证方论》
  16. 常山饮《三因极一病证方论》
  17. 常用的采样器材《预防医学》
  18. 常山饮《冯氏锦囊秘录》
  19. 常用的分离方法《实用免疫细胞与核酸》
  20. 常山阎明广序《普济方·针灸》
  21. 常用的抗心律失常药物《心脏病学》
  22. 常山太守马灌酒《备急千金要方》
  23. 常用的突变品系《实验动物科学》
  24. 常山散《儒门事亲》
  25. 常用短效口服避孕药。《妇产科学》
  26. 常山解《医学衷中参西录》
  27. 常用耳六减肥方法介绍《减肥新法与技巧》
  28. 常山（甜茶）《中药学》
  29. 常用辅料《中药炮制》
  30. 常山《本草乘雅半偈》
  31. 常用缓冲液《实用免疫细胞与核酸》


动暑_《温热暑疫全书》_中医内科_【岐黄之术】

动暑

动暑

  • 上一页
  • 目录
  • 相关
  • 下一页

远行劳役．大热而渴．阳气内伏．热舍于肾．为水不胜火．发热烦渴．气急喘促．日晡病减．此脾胃大虚也．宜补中益气去升麻．加麦冬、五味、茯苓、泽泻、黄连、黄柏之类．补益中兼清解渐愈．农夫田野．及惯力役之人．过受燔灼．头角额痛．发热大渴引饮．脉洪汗大泄者．急作地浆水．煎苍术白虎汤．

或年高及虚寒之人．不宜用寒凉者．竹叶石膏汤．稍加熟附子温而行之．

或平昔阴虚多火．不可用温者．白虎加人参竹叶汤．酷暑之时．道途卒倒．汤药不便．恐气脱难治．急扶阴凉处．不可卧湿冷地．掬地上热土．放脐腹上．拨开作窍．令人溺于其中．索生姜或蒜捣汁．和童便或热汤灌下．外用布蘸榻．俟醒后用药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常暑
  • 当前页：动暑
  • 下一页：静暑
<<< 返回本书目录
  1. 动暑《温热暑疫全书》
  2. 动腧《灵枢悬解》
  3. 动输《黄帝内经·灵枢》
  4. 动胎腰腹痛方《外台秘要》
  5. 动气（新法参景岳全书）《伤寒指掌》
  6. 动态γ计数检测《胃肠动力检查手册》
  7. 动气《周慎斋遗书》
  8. 动态食管测压《胃肠动力检查手册》
  9. 动气《伤寒明理论》
  10. 动物的类群和生物学分类上的位置《实验动物科学》
  11. 动气《伤寒六书》
  12. 动物肝粥【方剂大全】
  13. 动气《伤寒六书》
  14. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  15. 动气《伤寒括要》
  16. 动物类《中药炮制》
  17. 动气《景岳全书》
  18. 动物类食疗方《食疗方》
  19. 动气《丹溪手镜》
  20. 动物模型《动脉粥样硬化》
  21. 动脉阻塞或狭窄视网膜病变【疾病大全】
  22. 动物模型的分类《实验动物科学》
  23. 动脉粥样硬化有关细胞及生物活性因子参考文献《动脉粥样硬化》
  24. 动物模型的复制方法《实验动物科学》
  25. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  26. 动物模型的设计原则和注意事项《实验动物科学》
  27. 动脉粥样硬化模型及细胞培养参考文献《动脉粥样硬化》
  28. 动物模型的意义和优越性《实验动物科学》
  29. 动脉粥样硬化动物模型《动脉粥样硬化》
  30. 动物实验基本方法《实验动物科学》
  1. 动暑《温热暑疫全书》
  2. 动暑《中医词典》
  3. 动腧《灵枢悬解》
  4. 动输《黄帝内经·灵枢》
  5. 动胎腰腹痛方三首《外台秘要》
  6. 动气续法《医学纲目》
  7. 动态γ计数检测《胃肠动力检查手册》
  8. 动气（新法参景岳全书）《伤寒指掌》
  9. 动态食管测压《胃肠动力检查手册》
  10. 动气《伤寒括要》
  11. 动态条件下的肺通气《急诊医学》
  12. 动气《伤寒明理论》
  13. 动态心电图《心脏病学》
  14. 动气《医效秘传》
  15. 动物病毒载体《生物化学与分子生物学》
  16. 动气《丹溪手镜》
  17. 动物的类群《实验动物科学》
  18. 动气《伤寒六书》
  19. 动物的选择与免疫《实用免疫细胞与核酸》
  20. 动气《伤寒六书》
  21. 动物的选择与应用《实验动物科学》
  22. 动气《周慎斋遗书》
  23. 动物的选择与应用《实验动物科学》
  24. 动气《医述》
  25. 动物肝急性中毒的急救《现代院外急救手册》
  26. 动气《医学纲目》
  27. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  28. 动气《中医词典》
  29. 动物模型《动脉粥样硬化》
  30. 动气《景岳全书》
  31. 动物模型的意义和优越性《实验动物科学》


静暑_《温热暑疫全书》_中医内科_【岐黄之术】

静暑

静暑

  • 上一页
  • 目录
  • 相关
  • 下一页

避暑深堂．起居不时．汗出烦躁．面垢背微恶寒．或手足微厥．甚则洒然毛耸．腠理开则洒洒然寒．闭则蒸蒸热闷．乃心胞之火．不胜时火．故反微恶寒也．或坐卧阴凉．表虚不任风寒．自认外感．误医发表．祸如反掌．宜清暑益气汤．

凉亭水阁．大树浓阴之下．过受凉快．为寒所袭．头疼恶寒发热．肢体拘急．是亦感寒之类．脉必弦紧．宜消暑十全散．

脾气虚弱．汗多恶寒者．十味香薷饮．

过伤饮食．泄泻 呕吐霍乱者．六和汤．或香薷正气散．中暑亦有无汗．脉弦细．此虽中暑．必过袭阴凉．身中阳气．被其所遏．所以烦心．肌肤火热无汗．非暑邪也．宜消暑十全散．不可全用表药．暑月腠理易开．香薷热服．便能汗出也．倘人迎弦紧而气口反大．咳嗽目疼．鼻流清涕．额与眉棱角痛．选奇汤最效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动暑
  • 当前页：静暑
  • 下一页：夹水伤暑
<<< 返回本书目录
  1. 静暑《温热暑疫全书》
  2. 静顺汤【方剂大全】
  3. 静神丸【方剂大全】
  4. 静态食管测压《胃肠动力检查手册》
  5. 静神丹【方剂大全】
  6. 静态食管测压《胃肠动力检查手册》
  7. 静气汤【方剂大全】
  8. 静息疼痛【疾病症状】
  9. 静宁散【方剂大全】
  10. 静息痛【疾病症状】
  11. 静脉炎【疾病大全】
  12. 静香楼医案三十一条《医学读书记》
  13. 静脉血氧饱和度（SVO2）降低【疾病症状】
  14. 静心汤【方剂大全】
  15. 静脉血栓形成与血栓性静脉炎《百病自测》
  16. 静修庵尼湿热痢治验《一得集》
  17. 静脉血栓形成【疾病大全】
  18. 静远主人麻疹西江月（删订）《麻科活人全书》
  19. 静脉血栓形成《家庭医学百科-医疗康复篇》
  20. 静镇汤【方剂大全】
  21. 静脉血栓【疾病症状】
  22. 静止性结石【疾病症状】
  23. 静脉血流滞缓【疾病症状】
  24. 静止性淋巴细胞性甲状腺炎【疾病大全】
  25. 静脉萎陷【疾病症状】
  26. 静止性震颤【疾病症状】
  27. 静脉栓塞【疾病症状】
  28. 静治法《石室秘录》
  29. 静脉输液法《基础护理学》
  30. 静坐功夫《痰火点雪》
  1. 静暑《温热暑疫全书》
  2. 静暑《中医词典》
  3. 静顺《中医词典》
  4. 静脉阻塞性疾病《默克家庭诊疗手册》
  5. 静顺汤《三因极一病证方论》
  6. 静脉注射法（IV或iv）《基础护理学》
  7. 静态食管测压《胃肠动力检查手册》
  8. 静脉用营养制剂《临床营养学》
  9. 静态食管测压《胃肠动力检查手册》
  10. 静脉引流性病变《临床肝移植》
  11. 静香楼医案三十一条《医学读书记》
  12. 静脉血压和静脉回心血量《生理学》
  13. 静修庵尼湿热痢治验《一得集》
  14. 静脉血压《生理学》
  15. 静远主人麻疹西江月（删订）《麻科活人全书》
  16. 静脉血栓形成与血栓性静脉炎《百病自测》
  17. 静躁不常《疫疹一得》
  18. 静脉血栓形成《家庭医学百科-医疗康复篇》
  19. 静志《中医词典》
  20. 静脉血流《生理学》
  21. 静治法《石室秘录》
  22. 静脉性充血《病理学》
  23. 静坐功《老年百病防治》
  24. 静脉输液法《基础护理学》
  25. 静坐功夫《痰火点雪》
  26. 静脉输血法《基础护理学》
  27. 境界《人体解剖学》
  28. 静脉肾盂造影《家庭医学百科-家庭护理篇》
  29. 境界、分部与分区《人体解剖学》
  30. 静脉曲张外痔《中医词典》
  31. 境界与分区《人体解剖学》


夹水伤暑_《温热暑疫全书》_中医内科_【岐黄之术】

夹水伤暑

夹水伤暑

  • 上一页
  • 目录
  • 相关
  • 下一页

汗出浴起当风．或冷水浸澡．或坐卧湿地而病．非暑伤也．人自致之病．宜温散之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：静暑
  • 当前页：夹水伤暑
  • 下一页：内伤夹暑
<<< 返回本书目录
  1. 夹水伤暑《温热暑疫全书》
  2. 夹损伤《冯氏锦囊秘录》
  3. 夹食伤寒《幼幼新书》
  4. 夹盐散【方剂大全】
  5. 夹食夹气《古今医彻》
  6. 夹阴伤寒《轩岐救正论》
  7. 夹食《伤寒大白》
  8. 夹阴伤寒【疾病大全】
  9. 夹蛇龟肉【中药大全】
  10. 夹阴证邪说害人论《市隐庐医学杂着》
  11. 夹蛇龟【中药大全】
  12. 夹瘿《冯氏锦囊秘录》
  13. 夹伤毒《冯氏锦囊秘录》
  14. 夹疹《痘疹心法要诀》
  15. 夹伤《医宗金鉴》
  16. 夹疹《冯氏锦囊秘录》
  17. 夹伤《外科大成》
  18. 夹疹《景岳全书》
  19. 夹痧《医宗金鉴》
  20. 夹疹《续名医类案》
  21. 夹痧《痘疹心法要诀》
  22. 夹疹《医宗金鉴》
  23. 夹色伤寒【疾病大全】
  24. 夹疹《证治准绳·幼科》
  25. 夹热夹痰慢惊《医宗金鉴》
  26. 夹疹痘《保婴撮要》
  27. 夹疲□《医宗金鉴》
  28. 夹证兼证论《时病论》
  29. 夹疟《冯氏锦囊秘录》
  30. 夹纸膏《外科传薪集》
  1. 夹水伤暑《温热暑疫全书》
  2. 夹食伤寒《活幼心书》
  3. 夹损伤《冯氏锦囊秘录》
  4. 夹食伤寒《幼幼新书》
  5. 夹痰伤寒《中医词典》
  6. 夹食伤寒《中医词典》
  7. 夹痰症《丹台玉案》
  8. 夹食夹气《古今医彻》
  9. 夹亡血《广瘟疫论》
  10. 夹食《伤寒大白》
  11. 夹哮喘《广瘟疫论》
  12. 夹肾虚《广瘟疫论》
  13. 夹心胃痛《广瘟疫论》
  14. 夹伤秘方《华佗神方》
  15. 夹血《广瘟疫论》
  16. 夹伤毒《冯氏锦囊秘录》
  17. 夹血伤寒《中医词典》
  18. 夹伤《外科证治全书》
  19. 夹眼法《中医词典》
  20. 夹伤《外科大成》
  21. 夹阴伤寒《中医词典》
  22. 夹伤《外科心法要诀》
  23. 夹阴伤寒《轩岐救正论》
  24. 夹伤《医宗金鉴》
  25. 夹阴证邪说害人论《市隐庐医学杂着》
  26. 夹疝《广瘟疫论》
  27. 夹阴中寒《中医词典》
  28. 夹痧《痘疹心法要诀》
  29. 夹瘿《冯氏锦囊秘录》
  30. 夹痧《医宗金鉴》
  31. 夹疹《景岳全书》


内伤夹暑_《温热暑疫全书》_中医内科_【岐黄之术】

内伤夹暑

内伤夹暑

  • 上一页
  • 目录
  • 相关
  • 下一页

暑热之时．恣情房欲．兼膏粱与水果杂进．致周身阳气不得伸越．脉沉细或弦紧．

面垢如尘．无汗恶寒．四肢厥逆拘急．或霍乱呕吐者．冷香饮子．

吐利兼作．脉微欲绝．或虚浮欲散．此为紧病．非浆水散不救．

若冒暑伏热．引饮过多．及恣啖生冷．致脾胃受寒．腹痛呕泄．水谷不分．脉沉紧者．宜大顺散．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹水伤暑
  • 当前页：内伤夹暑
  • 下一页：伏暑
<<< 返回本书目录
  1. 内伤夹暑《温热暑疫全书》
  2. 内伤兼痧《痧胀玉衡》
  3. 内伤饥饱劳倦总方《医学入门》
  4. 内伤解《景景医话》
  5. 内伤腹满寒疝宿食《圆运动的古中医学》
  6. 内伤咳嗽《儿科要略》
  7. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  8. 内伤劳倦《张聿青医案》
  9. 内伤肺痈肺痿上气《圆运动的古中医学》
  10. 内伤论《古今医彻》
  11. 内伤发热《中医内科学》
  12. 内伤门《辨证录》
  13. 内伤发热《明医杂着》
  14. 内伤门《古今医统大全》
  15. 内伤的舌胎《圆运动的古中医学》
  16. 内伤门《石室秘录》
  17. 内伤大要论《医原》
  18. 内伤呕吐哕下利《圆运动的古中医学》
  19. 内伤病因《中医基础理论》
  20. 内伤脾胃【方剂主治】
  21. 内伤辨（新纂）《医学入门》
  22. 内伤脾胃者辨有余与不足《医学传心录》
  23. 内伤奔豚《圆运动的古中医学》
  24. 内伤生冷【方剂主治】
  25. 内伤（脾胃附）《脉症治方》
  26. 内伤似外感证《卫生宝鉴》
  27. 内伤《周慎斋遗书》
  28. 内伤水气黄疸《圆运动的古中医学》
  29. 内伤《杂病治例》
  30. 内伤说《医理真传》
  1. 内伤夹暑《温热暑疫全书》
  2. 内伤夹暑《中医词典》
  3. 内伤肩背痛《中医词典》
  4. 内伤夹暑《中医词典》
  5. 内伤肩背痛《中医词典》
  6. 内伤饥饱劳倦总方《医学入门》
  7. 内伤肩背痛《症因脉治》
  8. 内伤霍乱转筋《症因脉治》
  9. 内伤兼痧《痧胀玉衡》
  10. 内伤霍乱治验《卫生宝鉴》
  11. 内伤兼外风证《医碥》
  12. 内伤霍乱烦渴《症因脉治》
  13. 内伤结胸《中医词典》
  14. 内伤黄疸《中医词典》
  15. 内伤结胸《中医词典》
  16. 内伤黄疸《中医词典》
  17. 内伤解《景景医话》
  18. 内伤寒发黄《松峰说疫》
  19. 内伤筋挛《症因脉治》
  20. 内伤寒发斑《松峰说疫》
  21. 内伤咳嗽《中医词典》
  22. 内伤腹胀《中医词典》
  23. 内伤咳嗽《中医词典》
  24. 内伤腹胀《中医词典》
  25. 内伤咳嗽《儿科要略》
  26. 内伤发热《中医内科学》
  27. 内伤口噤不语《症因脉治》
  28. 内伤发热《明医杂着》
  29. 内伤口眼斜《症因脉治》
  30. 内伤发热《傅青主男科》
  31. 内伤劳倦《张聿青医案》


伏暑_《温热暑疫全书》_中医内科_【岐黄之术】

伏暑

伏暑

  • 上一页
  • 目录
  • 相关
  • 下一页

人受暑热之毒．栖伏三焦肠胃之间．久久而发者．为伏暑．如霍乱吐泻．发于秋间．以及疟痢等证．又如昔人云．三伏之时．以夏晒曝烈日之中．随即收藏于笥．火气未散．冬时启笥．触之遂病．明者细询其因．以香薷饮服之立愈．

伏暑霍乱腹痛 泄泻．正气散．身热足冷．势危者．五苓散下来复丹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤夹暑
  • 当前页：伏暑
  • 下一页：暑风
<<< 返回本书目录
  1. 伏暑《张聿青医案》
  2. 伏暑辨论《六因条辨》
  3. 伏暑《吴鞠通医案》
  4. 伏暑夹食《凌临灵方》
  5. 伏暑《温热暑疫全书》
  6. 伏暑门《王旭高临证医案》
  7. 伏暑《温病条辨》
  8. 伏暑内闭《凌临灵方》
  9. 伏暑《凌临灵方》
  10. 伏暑汤【方剂大全】
  11. 伏暑《回春录》
  12. 伏暑条辨二十八条《六因条辨》
  13. 伏湿冲气脉《读医随笔》
  14. 伏鼠疽《外科启玄》
  15. 伏牛花丸【方剂大全】
  16. 伏铁饮【方剂大全】
  17. 伏牛花散【方剂大全】
  18. 伏兔疽《医宗金鉴》
  19. 伏牛花【中药大全】
  20. 伏兔疽门主论《疡医大全》
  21. 伏牛花《证类本草》
  22. 伏兔穴【下肢外侧穴位】
  23. 伏牛花《本草图经》
  24. 伏兔痈《马培之医案》
  25. 伏牛花《本草纲目》完整版
  26. 伏温从少阴初发证治《温热逢源》
  27. 伏毛苎麻【中药大全】
  28. 伏温化热内陷手足厥阴发痉厥昏蒙等证《温热逢源》
  29. 伏毛山豆根【中药大全】
  30. 伏温化热郁于少阴不达于阳《温热逢源》
  1. 伏暑《温热暑疫全书》
  2. 伏暑《温病正宗》
  3. 伏暑辨论《六因条辨》
  4. 伏暑《友渔斋医话》
  5. 伏暑夹食《凌临灵方》
  6. 伏暑《时病论》
  7. 伏暑门《王旭高临证医案》
  8. 伏暑《回春录》
  9. 伏暑内闭《凌临灵方》
  10. 伏暑《温病条辨》
  11. 伏暑伤寒《中医词典》
  12. 伏暑《吴鞠通医案》
  13. 伏暑条辨二十八条《六因条辨》
  14. 伏暑《张聿青医案》
  15. 伏暑晚发《中医词典》
  16. 伏暑《医学传灯》
  17. 伏鼠疽《中医词典》
  18. 伏暑《凌临灵方》
  19. 伏鼠疽《外科启玄》
  20. 伏暑《中医词典》
  21. 伏痰《中医名词词典》
  22. 伏暑《时病论歌括新编》
  23. 伏痰《中医词典》
  24. 伏暑《时病论歌括新编》
  25. 伏兔《针灸大成》
  26. 伏湿冲气脉《读医随笔》
  27. 伏兔《中医词典》
  28. 伏尸候《诸病源候论》
  29. 伏兔《针灸学》
  30. 伏尸候《巢氏病源补养宣导法》
  31. 伏兔疽《医宗金鉴》


暑风_《温热暑疫全书》_中医内科_【岐黄之术】

暑风

暑风

  • 上一页
  • 目录
  • 相关
  • 下一页

病患忽然手足搐挛者．暑风也．香薷饮加羌活、防风．呕吐加藿香、陈皮．小便不利加茯苓、泽泻、猪苓、滑石．有痰加姜半夏．渴者去半夏加栝蒌根．泻利不止加白术．转筋加木瓜．腹满身重．难以转侧．口不仁而面垢谵语遗溺者．此热兼 也．白虎汤．

更有痛势重者．手足搐挛．厉声呻吟．角弓反张．如中恶状．亦有先病热．服表散后渐成风者．谵语狂呼浪走．气力百倍．此暑风也．以寒凉攻劫之．与阴风不同．宜解散化痰．不宜汗下．

日久而脾胃弱者．兼温补．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏暑
  • 当前页：暑风
  • 下一页：暑疡
<<< 返回本书目录
  1. 暑风《增订叶评伤暑全书》
  2. 暑风化疟《凌临灵方》
  3. 暑风《医宗金鉴》
  4. 暑风兼疹《凌临灵方》
  5. 暑风《温热暑疫全书》
  6. 暑火二气篇《外经微言》
  7. 暑风《推求师意》
  8. 暑火心苦发汗《儒门事亲》
  9. 暑风《凌临灵方》
  10. 暑火郁之病《儒门事亲》
  11. 暑风《冷庐医话》
  12. 暑火燥热异同论《目经大成》
  13. 暑风《金匮钩玄》
  14. 暑解《儿科萃精》
  15. 暑风《丹溪治法心要》
  16. 暑厥《医宗金鉴》
  17. 暑痘门主论《疡医大全》
  18. 暑厥《增订叶评伤暑全书》
  19. 暑疮《温热暑疫全书》
  20. 暑令疡毒小疖《医宗金鉴》
  21. 暑病章《医学妙谛》
  22. 暑门《寿世青编》
  23. 暑病有宜用参者论《市隐庐医学杂着》
  24. 暑门《医方考》
  25. 暑病论《温热暑疫全书》
  26. 暑门《张氏医通》
  27. 暑病论《伤寒总病论》
  28. 暑门（儿科）《冯氏锦囊秘录》
  29. 暑病方论《温热暑疫全书》
  30. 暑门（疟附）《儒门事亲》
  1. 暑风《温热暑疫全书》
  2. 暑风《增订叶评伤暑全书》
  3. 暑风《金匮钩玄》
  4. 暑风《幼科心法要诀》
  5. 暑风化疟《凌临灵方》
  6. 暑风《仁斋直指方论（附补遗）》
  7. 暑风兼疹《凌临灵方》
  8. 暑风《丹溪治法心要》
  9. 暑风惊《医述》
  10. 暑风《时病论》
  11. 暑风慢惊《中医词典》
  12. 暑风《冷庐医话》
  13. 暑秽《中医名词词典》
  14. 暑风《医宗金鉴》
  15. 暑秽《中医词典》
  16. 暑风《推求师意》
  17. 暑火二气篇《外经微言》
  18. 暑风《凌临灵方》
  19. 暑火心苦发汗《儒门事亲》
  20. 暑风《中医词典》
  21. 暑火郁之病《儒门事亲》
  22. 暑风《时病论歌括新编》
  23. 暑火燥热异同论《目经大成》
  24. 暑风《中医名词词典》
  25. 暑霍乱《中医词典》
  26. 暑风《时病论歌括新编》
  27. 暑霍乱《明医指掌》
  28. 暑毒失血《金匮翼》
  29. 暑挟湿《中医词典》
  30. 暑痘门主论《疡医大全》
  31. 暑疖《中医名词词典》


暑疡_《温热暑疫全书》_中医内科_【岐黄之术】

暑疡

暑疡

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痈疽毒疮．发热有时．晡甚旦止．若夏月间有头面外项赤肿．或咽喉肿痛．或腿足肿．长至数寸．不能步履．人皆疑为毒疮．但头痛内燥．昼夜发热不止．自与疮毒不同．服败毒散、石膏、黄连等药．热证一解．赤肿自消．全无脓血．此名暑疡．与外科毫厘千里者也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑风
  • 当前页：暑疡
  • 下一页：暑瘵
<<< 返回本书目录
  1. 暑疡《增订叶评伤暑全书》
  2. 暑疫《血证论》
  3. 暑疡《温热暑疫全书》
  4. 暑月脾燥病《扁鹊心书》
  5. 暑形《儒门事亲》
  6. 暑月伤热《孙真人海上方》
  7. 暑邪热呃《洄溪医案》
  8. 暑月伤食泄泻《扁鹊心书》
  9. 暑邪门《王旭高临证医案》
  10. 暑瘵《温热暑疫全书》
  11. 暑温兼泄泻《医学衷中参西录》
  12. 暑瘵《增订叶评伤暑全书》
  13. 暑温案《丁甘仁医案》
  14. 暑证《古今名医汇粹》
  15. 暑温、伏暑《温病条辨》
  16. 暑证《景岳全书》
  17. 暑温、伏暑《温病条辨》
  18. 暑证《明医指掌》
  19. 暑温《吴鞠通医案》
  20. 暑证《医学实在易》
  21. 暑温《温病条辨》
  22. 暑证《幼幼集成》
  23. 暑温《回春录》
  24. 暑证《增订叶评伤暑全书》
  25. 暑温《儿科萃精》
  26. 暑证（中同合参）《伤寒指掌》
  27. 暑痿《温热暑疫全书》
  28. 暑证门《古今医统大全》
  29. 暑天阳明病《经方实验录》
  30. 暑证门《幼科心法要诀》
  1. 暑疡《温热暑疫全书》
  2. 暑疡《增订叶评伤暑全书》
  3. 暑疫《血证论》
  4. 暑疡《中医词典》
  5. 暑月脾燥病《扁鹊心书》
  6. 暑泻《时病论》
  7. 暑月伤热《孙真人海上方》
  8. 暑泻《中医词典》
  9. 暑月伤食泄泻《扁鹊心书》
  10. 暑泻《时病论歌括新编》
  11. 暑月水泻《中医词典》
  12. 暑泻《圆运动的古中医学》
  13. 暑月死《奇效简便良方》
  14. 暑泻《中医名词词典》
  15. 暑月小便不利玉户肿大便血《孙文垣医案》
  16. 暑泻《时病论歌括新编》
  17. 暑瘵《时病论歌括新编》
  18. 暑泄秘方《华佗神方》
  19. 暑瘵《中医名词词典》
  20. 暑泄《儒门事亲》
  21. 暑瘵《时病论歌括新编》
  22. 暑泄《中医词典》
  23. 暑瘵《中医词典》
  24. 暑邪门《王旭高临证医案》
  25. 暑瘵《时病论》
  26. 暑痫《中医词典》
  27. 暑瘵《增订叶评伤暑全书》
  28. 暑温兼泄泻《医学衷中参西录》
  29. 暑瘵《温热暑疫全书》
  30. 暑温案《丁甘仁医案》
  31. 暑证《景岳全书》


暑瘵_《温热暑疫全书》_中医内科_【岐黄之术】

暑瘵

暑瘵

  • 上一页
  • 目录
  • 相关
  • 下一页

盛暑之月．火能烁金．不禁辛酒．脾火暴甚．劳热躁扰．火动心脾．令人咳嗽 气喘．骤然吐血衄血．头目不清．胸膈烦渴不宁．即童稚老夫．间有此病．昧者以为劳瘵．不知火载血上．非真阴亏损．而为虚劳者比也．宜四物去芎、芍．黄连解毒去黄柏．二陈以贝母易半夏．加桔梗以抑之．薄荷以散之．麦冬、五味以敛之．自愈．或黄连 香薷饮亦可．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑疡
  • 当前页：暑瘵
  • 下一页：暑疮
<<< 返回本书目录
  1. 暑瘵《增订叶评伤暑全书》
  2. 暑证《古今名医汇粹》
  3. 暑瘵《温热暑疫全书》
  4. 暑证《景岳全书》
  5. 暑月伤食泄泻《扁鹊心书》
  6. 暑证《明医指掌》
  7. 暑月伤热《孙真人海上方》
  8. 暑证《医学实在易》
  9. 暑月脾燥病《扁鹊心书》
  10. 暑证《幼幼集成》
  11. 暑疫《血证论》
  12. 暑证《增订叶评伤暑全书》
  13. 暑疡《增订叶评伤暑全书》
  14. 暑证（中同合参）《伤寒指掌》
  15. 暑疡《温热暑疫全书》
  16. 暑证门《古今医统大全》
  17. 暑形《儒门事亲》
  18. 暑证门《幼科心法要诀》
  19. 暑邪热呃《洄溪医案》
  20. 暑证门《幼科指南》
  21. 暑邪门《王旭高临证医案》
  22. 暑证总括《医宗金鉴》
  23. 暑温兼泄泻《医学衷中参西录》
  24. 暑症《评琴书屋医略》
  25. 暑温案《丁甘仁医案》
  26. 暑症《时方妙用》
  27. 暑温、伏暑《温病条辨》
  28. 暑症《医学三字经》
  29. 暑温、伏暑《温病条辨》
  30. 暑症《证治汇补》
  1. 暑瘵《温热暑疫全书》
  2. 暑瘵《增订叶评伤暑全书》
  3. 暑证《景岳全书》
  4. 暑瘵《时病论》
  5. 暑证《幼幼集成》
  6. 暑瘵《中医词典》
  7. 暑证《古今名医汇粹》
  8. 暑瘵《时病论歌括新编》
  9. 暑证《明医指掌》
  10. 暑瘵《中医名词词典》
  11. 暑证《医学摘粹》
  12. 暑瘵《时病论歌括新编》
  13. 暑证《医学摘粹》
  14. 暑月小便不利玉户肿大便血《孙文垣医案》
  15. 暑证《医学实在易》
  16. 暑月死《奇效简便良方》
  17. 暑证《增订叶评伤暑全书》
  18. 暑月水泻《中医词典》
  19. 暑证《慈幼便览》
  20. 暑月伤食泄泻《扁鹊心书》
  21. 暑证（中同合参）《伤寒指掌》
  22. 暑月伤热《孙真人海上方》
  23. 暑证门《幼科指南》
  24. 暑月脾燥病《扁鹊心书》
  25. 暑证诗《医学实在易》
  26. 暑疫《血证论》
  27. 暑证总括《医宗金鉴》
  28. 暑疡《温热暑疫全书》
  29. 暑证总括《幼科心法要诀》
  30. 暑疡《增订叶评伤暑全书》
  31. 暑症《评琴书屋医略》


暑疮_《温热暑疫全书》_中医内科_【岐黄之术】

暑疮

暑疮

  • 上一页
  • 目录
  • 相关
  • 下一页

暑热之时．有遍身发泡．如碗如杯．如桃如李．晶莹脆薄．中含臭水．此湿热之水．泛于肌表也．黄连、香薷及解毒汤．重者内实便秘．口疳臭秽．凉膈散、承气汤选用．外以鲜莲花瓣贴疮上．周时平复．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑瘵
  • 当前页：暑疮
  • 下一页：暑痿
<<< 返回本书目录
  1. 暑疮《温热暑疫全书》
  2. 暑痘门主论《疡医大全》
  3. 暑病章《医学妙谛》
  4. 暑风《丹溪治法心要》
  5. 暑病有宜用参者论《市隐庐医学杂着》
  6. 暑风《金匮钩玄》
  7. 暑病论《温热暑疫全书》
  8. 暑风《冷庐医话》
  9. 暑病论《伤寒总病论》
  10. 暑风《凌临灵方》
  11. 暑病方论《温热暑疫全书》
  12. 暑风《推求师意》
  13. 暑病方二道《温热暑疫全书》
  14. 暑风《温热暑疫全书》
  15. 暑病的中医食疗《老年食养食疗》
  16. 暑风《医宗金鉴》
  17. 暑病《圆运动的古中医学》
  18. 暑风《增订叶评伤暑全书》
  19. 暑病《圆运动的古中医学》
  20. 暑风化疟《凌临灵方》
  21. 暑病《明医杂着》
  22. 暑风兼疹《凌临灵方》
  23. 暑（参绪论暑证）《张氏医通》
  24. 暑火二气篇《外经微言》
  25. 暑《杂病治例》
  26. 暑火心苦发汗《儒门事亲》
  27. 暑《医学真传》
  28. 暑火郁之病《儒门事亲》
  29. 暑《医述》
  30. 暑火燥热异同论《目经大成》
  1. 暑疮《温热暑疫全书》
  2. 暑喘《中医词典》
  3. 暑痘门主方《疡医大全》
  4. 暑产《中医词典》
  5. 暑痘门主论《疡医大全》
  6. 暑搏血崩《中医词典》
  7. 暑毒失血《金匮翼》
  8. 暑病治例《仁斋直指方论（附补遗）》
  9. 暑风《时病论歌括新编》
  10. 暑病章《医学妙谛》
  11. 暑风《中医名词词典》
  12. 暑病有宜用参者论《市隐庐医学杂着》
  13. 暑风《时病论歌括新编》
  14. 暑病续法《医学纲目》
  15. 暑风《中医词典》
  16. 暑病论《温热暑疫全书》
  17. 暑风《凌临灵方》
  18. 暑病论《伤寒总病论》
  19. 暑风《推求师意》
  20. 暑病方论《温热暑疫全书》
  21. 暑风《医宗金鉴》
  22. 暑病方二道《温热暑疫全书》
  23. 暑风《冷庐医话》
  24. 暑病的中医食疗《老年食养食疗》
  25. 暑风《时病论》
  26. 暑病表证《伤寒总病论》
  27. 暑风《丹溪治法心要》
  28. 暑病辨脉《温病正宗》
  29. 暑风《仁斋直指方论（附补遗）》
  30. 暑病《温病正宗》
  31. 暑风《幼科心法要诀》


暑痿_《温热暑疫全书》_中医内科_【岐黄之术】

暑痿

暑痿

  • 上一页
  • 目录
  • 相关
  • 下一页

膏粱富贵之人．暑月阳事痿顿．医以温热进之．误也．湿热交蒸．石金渗润．草木流膏．精神亏乏之人．时令应之．金风一鼓．万类肃然．宜黄连解毒合生脉散．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑疮
  • 当前页：暑痿
  • 下一页：绞肠沙
<<< 返回本书目录
  1. 暑痿《温热暑疫全书》
  2. 暑温《儿科萃精》
  3. 暑天阳明病《经方实验录》
  4. 暑温《回春录》
  5. 暑湿泄泻《凌临灵方》
  6. 暑温《温病条辨》
  7. 暑湿内陷《凌临灵方》
  8. 暑温《吴鞠通医案》
  9. 暑湿门方（计方二十八条）《脉症治方》
  10. 暑温、伏暑《温病条辨》
  11. 暑湿秽合邪论《伤寒指掌》
  12. 暑温、伏暑《温病条辨》
  13. 暑湿风温证治《三因极一病证方论》
  14. 暑温案《丁甘仁医案》
  15. 暑湿《凌临灵方》
  16. 暑温兼泄泻《医学衷中参西录》
  17. 暑伤胃气论《内外伤辨》
  18. 暑邪门《王旭高临证医案》
  19. 暑热症误服温燥药致剧治验《一得集》
  20. 暑邪热呃《洄溪医案》
  21. 暑热症《家庭医学百科-医疗康复篇》
  22. 暑形《儒门事亲》
  23. 暑热湿《校注医醇剩义》
  24. 暑疡《温热暑疫全书》
  25. 暑热脉论《三指禅》
  26. 暑疡《增订叶评伤暑全书》
  27. 暑热烦渴【中药主治】
  28. 暑疫《血证论》
  29. 暑热《医学传灯》
  30. 暑月脾燥病《扁鹊心书》
  1. 暑痿《温热暑疫全书》
  2. 暑痿《中医词典》
  3. 暑温《时病论歌括新编》
  4. 暑天阳明病《经方实验录》
  5. 暑温《中医名词词典》
  6. 暑痰《中医词典》
  7. 暑温《时病论歌括新编》
  8. 暑嗽《中医词典》
  9. 暑温《中医词典》
  10. 暑湿瘴《古今医案按》
  11. 暑温《吴鞠通医案》
  12. 暑湿眩晕《症因脉治》
  13. 暑温《温病条辨》
  14. 暑湿泄泻《凌临灵方》
  15. 暑温《回春录》
  16. 暑湿内陷《凌临灵方》
  17. 暑温《时病论》
  18. 暑湿门方（计方二十八条）《脉症治方》
  19. 暑温《儿科萃精》
  20. 暑湿流注《中医词典》
  21. 暑温、伏暑《温病条辨》
  22. 暑湿秽合邪论《伤寒指掌》
  23. 暑温、伏暑《温病条辨》
  24. 暑湿秽合邪《温病正宗》
  25. 暑温案《丁甘仁医案》
  26. 暑湿腹痛《症因脉治》
  27. 暑温兼泄泻《医学衷中参西录》
  28. 暑湿腹痛《中医词典》
  29. 暑痫《中医词典》
  30. 暑湿风温证治《三因极一病证方论》
  31. 暑邪门《王旭高临证医案》


绞肠沙_《温热暑疫全书》_中医内科_【岐黄之术】

绞肠沙

绞肠沙

  • 上一页
  • 目录
  • 相关
  • 下一页

夏月不头痛 发热．但觉小腹疼痛．或心腹俱痛．胀痞不能屈伸．医疑生冷过多．执为阴证．不知皆暑火流注脏腑．故先小腹痛．遍及心腹．宜六和汤清解之．或四苓加香薷、木瓜、紫苏、半夏之类和散之．或正气散．或二陈加浓朴炒栀．或炒盐和滚汤探吐痰涎．大抵此证以吐法为上．若用热药．去生远矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑痿
  • 当前页：绞肠沙
  • 下一页：霍乱
<<< 返回本书目录
  1. 绞肠沙《温热暑疫全书》
  2. 绞肠痧《药症忌宜》
  3. 饺剪藤【中药大全】
  4. 绞肠痧《增订叶评伤暑全书》
  5. 角子汤【方剂大全】
  6. 绞肠痧【方剂主治】
  7. 角质增厚【疾病症状】
  8. 绞肠瘟《伤寒指掌》
  9. 角质化【疾病症状】
  10. 绞肠瘟《松峰说疫》
  11. 角质层过度增厚【疾病症状】
  12. 绞肠瘟《温热暑疫全书》
  13. 角皂皮丸【方剂大全】
  14. 绞股蓝【中药大全】
  15. 角鹰散【方剂大全】
  16. 绞架性骨折或外伤性枢椎椎弓骨折【疾病大全】
  17. 角形甲弧影【疾病症状】
  18. 绞痛痧《痧胀玉衡》
  19. 角孙穴【头部背面穴位】
  20. 铰剪藤【中药大全】
  21. 角栓【疾病症状】
  22. 矫正型大动脉错位【疾病大全】
  23. 角朊细胞《实用免疫细胞与核酸》
  24. 脚背花《外科十三方考》
  25. 角盘兰【中药大全】
  26. 脚背痛《扁鹊神应针灸玉龙经》
  27. 角膜灼伤刮伤【疾病症状】
  28. 脚脖子扭伤的急救《现代院外急救手册》
  29. 角膜中央后部典型碎银状外貌【疾病症状】
  30. 脚不过膝手不过肘歌《针灸聚英》
  1. 绞肠沙《温热暑疫全书》
  2. 绞肠霍乱《奇效简便良方》
  3. 绞肠痧《中医词典》
  4. 挢引《中医词典》
  5. 绞肠痧《增订叶评伤暑全书》
  6. 角针《中医词典》
  7. 绞肠痧《药症忌宜》
  8. 角孙《针灸学》
  9. 绞肠痧秘方《华佗神方》
  10. 角孙《中医词典》
  11. 绞肠痧心腹痛《奇效简便良方》
  12. 角孙《针灸大成》
  13. 绞肠瘟《中医词典》
  14. 角膜知觉检查法《眼科学》
  15. 绞肠瘟《松峰说疫》
  16. 角膜异物《家庭医学百科-自救互救篇》
  17. 绞肠瘟《温热暑疫全书》
  18. 角膜炎总论《眼科学》
  19. 绞肠瘟《伤寒指掌》
  20. 角膜炎各论《眼科学》
  21. 绞痛痧《痧胀玉衡》
  22. 角膜先天异常《眼科学》
  23. 矫摩《中医词典》
  24. 角膜软化症《眼科学》
  25. 矫氏《中医词典》
  26. 角膜软化症《默克家庭诊疗手册》
  27. 矫世惑脉论《脉诀刊误》
  28. 角膜溃疡《默克家庭诊疗手册》
  29. 脚板红《中医词典》
  30. 角膜接触镜《眼科学》
  31. 脚背发《中医词典》


霍乱_《温热暑疫全书》_中医内科_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

暑气入腹．恶心腹痛．上吐下泻．泻如水注．此暑火暴发．升降不利．清浊不分．所泻者皆五脏之精液．宜速止之．用五苓散．或胃苓汤．利小便．清暑火．甚者桂苓甘露．

此证有夹食积者．医用下之误矣．不知精液暴涸．元气顿伤．当立止之为上．按云止者．非通因塞用之谓也．分阴阳．去暑气．则吐利自止矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绞肠沙
  • 当前页：霍乱
  • 下一页：干霍乱
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《温热暑疫全书》
  2. 霍乱《针灸素难要旨》
  3. 霍乱《医效秘传》
  4. 霍乱《扁鹊心书》
  5. 霍乱《伤寒明理论》
  6. 霍乱《脉因证治》
  7. 霍乱《慈幼便览》
  8. 霍乱《友渔斋医话》
  9. 霍乱《也是山人医案》
  10. 霍乱《丹溪治法心要》
  11. 霍乱《急救良方》
  12. 霍乱《时病论》
  13. 霍乱《女科折衷纂要》
  14. 霍乱《丹溪手镜》
  15. 霍乱《金匮钩玄》
  16. 霍乱《丹溪手镜》
  17. 霍乱《盘珠集胎产症治》
  18. 霍乱《医宗己任编》
  19. 霍乱《盘珠集胎产症治》
  20. 霍乱《脉症治方》
  21. 霍乱《药症忌宜》
  22. 霍乱《伤寒六书》
  23. 霍乱《女科证治准绳》
  24. 霍乱《回春录》
  25. 霍乱《女科证治准绳》
  26. 霍乱《竹林女科证治》
  27. 霍乱《女科证治准绳》
  28. 霍乱《推拿抉微》
  29. 霍乱《陈氏幼科秘诀》
  30. 霍乱《仁术便览》
  31. 霍乱《针灸聚英》


干霍乱_《温热暑疫全书》_中医内科_【岐黄之术】

干霍乱

干霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

更有吐泻无物．亦有上下关闭．竟不吐泻者．为干霍乱．惟心腹绞痛．令人立毙．急以炒盐汤或二陈汤探吐之．通则可救．即定后周时．勿进粒米．得食复发．慎之慎之．集论曰．中暑一证．不过清心利小便．解暑毒．补真气而已．即脉来虚弱．重者伏匿．喘促逆冷．卒然昏晕．不可用温．此热伤阴气．用温则助阳耗阴．且冬月脉浮紧浮缓．分中风伤寒．夏月弦紧伤风．弦缓中暑．表疏自汗则脉缓．表致无汗则脉紧耳．世俗不明．曰夏月阴气在内．大顺为必用之药．夫阴非寒也．阳外而阴内耳．丹溪云．伏阴在内．阴字有虚之义．作阴冷则误矣．火令之时．烁石流金．何阴冷之有．孙真人用生脉散．气虚可知也．古人用大顺．非谓伏阴．本治冰果所伤．冷香饮子．治阳气大虚．多欲厥逆．浆水散治汗多亡阳．脉微欲绝．其余不过清暑益气汤．消暑十全散．十味香薷饮之类足矣．

薛氏曰．若中 者．乃阴寒之证．法当补阳为主．先哲多用姜、桂、附子．或云 字当作暑字看．然何不竟用暑字．而滋后人之惑耶．

周禹载曰，薛氏本东垣大顺散而有此说．其乖谬不可胜言．草菅人命．难逃作俑之罪．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：干霍乱
  • 下一页：服药总法
<<< 返回本书目录
  1. 干霍乱《医宗金鉴》
  2. 干霍乱【方剂主治】
  3. 干霍乱《温热暑疫全书》
  4. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  5. 干霍乱《圣济总录》
  6. 干姜《本草纲目》完整版
  7. 干霍乱《金匮钩玄》
  8. 干姜《本草乘雅半偈》
  9. 干霍乱《儿科萃精》
  10. 干姜《本草崇原》
  11. 干哕《医宗金鉴》
  12. 干姜《本草经解》
  13. 干哕《痘疹心法要诀》
  14. 干姜《本草思辨录》
  15. 干化学尿液分析仪《临床基础检验学》
  16. 干姜《本草易读》
  17. 干荷叶散【方剂大全】
  18. 干姜《本草择要纲目》
  19. 干旱毛蕨【中药大全】
  20. 干姜《神农本草经百种录》
  21. 干葛竹茹汤【方剂大全】
  22. 干姜《药鉴》
  23. 干葛粥【方剂大全】
  24. 干姜《药笼小品》
  25. 干葛粥《保健药膳》
  26. 干姜《药征》
  27. 干葛饮【方剂大全】
  28. 干姜《长沙药解》
  29. 干葛续命汤【方剂大全】
  30. 干姜《证类本草》
  1. 干霍乱《温热暑疫全书》
  2. 干霍乱《幼科心法要诀》
  3. 干霍乱《慈幼便览》
  4. 干霍乱《奇效简便良方》
  5. 干霍乱《金匮钩玄》
  6. 干霍乱《奇效简便良方》
  7. 干霍乱（即绞肠痧）《症因脉治》
  8. 干霍乱《奇效简便良方》
  9. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  10. 干霍乱《儿科萃精》
  11. 干霍乱（俗名绞肠痧）《明医指掌》
  12. 干霍乱《医宗金鉴》
  13. 干霍乱，肠痛出汗，吐泻不出，危在旦夕《奇方类编》
  14. 干霍乱《中医词典》
  15. 干霍乱候《诸病源候论》
  16. 干霍乱《圣济总录》
  17. 干霍乱秘方《华佗神方》
  18. 干霍乱《圆运动的古中医学》
  19. 干霍乱吐法《增订叶评伤暑全书》
  20. 干晦如猪肝色舌《中医词典》
  21. 干霍乱吐方《医方论》
  22. 干哕《痘疹心法要诀》
  23. 干霍乱治法《冷庐医话》
  24. 干哕《医宗金鉴》
  25. 干姜《神农本草经》
  26. 干黄《中医词典》
  27. 干姜《本草纲目》
  28. 干化学尿液分析仪《临床基础检验学》
  29. 干姜《雷公炮制药性解》
  30. 干化学检查与显微镜检查《临床基础检验学》
  31. 干姜《千金翼方》


服药总法_《温热暑疫全书》_中医内科_【岐黄之术】

服药总法

服药总法

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒伤暑．温凉诸证．皆邪气欺正气也．用药如对敌．药入则邪渐退．药力尽则邪复炽．必一服周时．即详势诊脉．药对则日夜连进三五服．以邪退病安为主．此法惟张长沙伤寒论．孙思邈千金方中载之．孙云．夏月日五夜三服．冬月日三夜五服．必期病退而后止．如御敌者．愈驱逐愈加精锐．荡平而后班师．此万全之胜算也．自宋以后不传．故取效寡而活人之功疏．予用此法．屡获神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干霍乱
  • 当前页：服药总法
  • 下一页：李东垣暑伤胃气论
<<< 返回本书目录
  1. 服药总法《增订叶评伤暑全书》
  2. 服用中成药应注意的三要素《趣味中医》
  3. 服药总法《温热暑疫全书》
  4. 服元丸【方剂大全】
  5. 服药一差转成他病说《儒门事亲》
  6. 服云母《千金翼方》
  7. 服药序次《古今医统大全》
  8. 服中药的禁忌《本草纲目》完整版
  9. 服药须知《寿世青编》
  10. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  11. 服药须知《秘传眼科龙木论》
  12. 服诸药禁忌《普济方·针灸》
  13. 服药食忌例《新修本草》
  14. 服装顺时适体《中医养生学》
  15. 服药食忌《饮膳正要》
  16. 怫郁《伤寒捷诀》
  17. 服药食忌《本草纲目》完整版
  18. 怫郁《伤寒括要》
  19. 服药时的饮食禁忌《中药基本理论知识》
  20. 怫郁《伤寒六书》
  21. 服药例《古今医统大全》
  22. 怫郁《伤寒六书》
  23. 服药禁忌《古今医统大全》
  24. 怫郁歌《伤寒百证歌》
  25. 服药忌食《寿世青编》
  26. 茯归煎【方剂大全】
  27. 服药忌食《本草经集注》
  28. 茯莲煎【方剂大全】
  29. 服药忌例《卫生易简方》
  30. 茯莲散【方剂大全】
  1. 服药总法《温热暑疫全书》
  2. 服药总法《增订叶评伤暑全书》
  3. 服用法《中药学》
  4. 服药则例《古今医统大全》
  5. 服用抗结核药物的注意点《家庭医学百科-医疗康复篇》
  6. 服药有六弊《友渔斋医话》
  7. 服用中成药应注意的三要素《趣味中医》
  8. 服药一差转成他病说《儒门事亲》
  9. 服远志《饮膳正要》
  10. 服药序次《古今医统大全》
  11. 服云母《千金翼方》
  12. 服药须知《寿世青编》
  13. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  14. 服药须知《秘传眼科龙木论》
  15. 服诸药禁忌《普济方·针灸》
  16. 服药须知《医法圆通》
  17. 服装顺时适体《中医养生学》
  18. 服药下胎毒法《证治准绳·幼科》
  19. 怫（fú弗）《中医词典》
  20. 服药下胎毒法《证治准绳·幼科》
  21. 怫忾《中医词典》
  22. 服药食忌例《新修本草》
  23. 怫热《中医词典》
  24. 服药食忌《饮膳正要》
  25. 怫郁《中医词典》
  26. 服药时的饮食禁忌《中药基本理论知识》
  27. 怫郁《伤寒捷诀》
  28. 服药失度候《诸病源候论》
  29. 怫郁《伤寒六书》
  30. 服药例《古今医统大全》
  31. 怫郁《伤寒六书》


李东垣暑伤胃气论_《温热暑疫全书》_中医内科_【岐黄之术】

李东垣暑伤胃气论

李东垣暑伤胃气论

  • 上一页
  • 目录
  • 相关
  • 下一页

刺志论云．气虚身热．得之伤暑．热伤气故也．痿论云．有所远行劳倦．逢大热而渴．则阳气内伐．热舍于肾．肾者水脏也．今水不能胜火．则骨枯而髓虚．足不任身．发为骨痿．故下经曰．骨痿者生于大热也．此湿热成痿．令人骨乏无力．故治痿独取阳明．时当长夏．湿热大胜．蒸蒸而炽．人感之．四肢困倦．精神短少．懒于动作．胸满气促．肢节沉痛．或气高而喘．身热而烦．心下膨痞．小便黄而少．大便溏而频．或利出黄如糜．或如泔色．或渴或不渴．不思饮食．自汗体重．或汗少者．血先病而气不病也．其脉中得洪缓．若湿气相搏．必加之以迟．病虽互换少瘥．其天暑湿令则一也．宜以清燥之剂治之．内经云．阳气者卫外而为固也．炅则气泄．今暑邪干卫．故身热自汗．以黄 、人参甘温补之为君．甘草、橘皮、当归甘辛微温．补中益气为臣．苍术、白术、泽泻．渗利而除湿．升麻、葛根苦甘平．善解肌热．又以风胜湿也．湿胜则食不消．而作痞满．故炒曲甘辛．青皮辛温．消食快气．肾恶燥．急食辛以润之．以黄柏苦辛寒．借其气味．泻热补水．虚者滋其化源．以五味子、麦门冬酸甘微寒．救天暑之伤于庚金为佐．名曰清暑益气汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服药总法
  • 当前页：李东垣暑伤胃气论
  • 下一页：王宇泰复立清暑益气变证加减法
<<< 返回本书目录
  1. 李东垣暑伤胃气论《温热暑疫全书》
  2. 李东垣随证用药凡例《本草纲目》完整版
  3. 李东垣苦思出奇方《趣味中医》
  4. 李东垣药类法象《医旨绪余》
  5. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  6. 李封翁痰火症治验《一得集》
  7. 李楚生眼病治效《仿寓意草》
  8. 李根【中药大全】
  9. 李补阙研炼钟乳法《外台秘要》
  10. 李根白皮《本草纲目》完整版
  11. 李八伯杏金丹【方剂大全】
  12. 李根白皮《本草乘雅半偈》
  13. 李【中药大全】
  14. 李根皮【中药大全】
  15. 李《本草纲目》图文版
  16. 李根皮散【方剂大全】
  17. 李《服食导饵》
  18. 李根皮汤【方剂大全】
  19. 李《本草求真》
  20. 李根汤【方剂大全】
  21. 李《本草纲目》完整版
  22. 李古愚胸膈饱闷大便溏泄《孙文垣医案》
  23. 蠡实《本草纲目》图文版
  24. 李核仁《本草纲目》完整版
  25. 蠡实《本草择要纲目》
  26. 李核仁《证类本草》
  27. 蠡实《本草图经》
  28. 李核仁【中药大全】
  29. 蠡实《本草纲目》完整版
  30. 李花《本草纲目》完整版
  1. 李东垣暑伤胃气论《温热暑疫全书》
  2. 李东垣苦思出奇方《趣味中医》
  3. 李洞玄《中医词典》
  4. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  5. 李铎《中医词典》
  6. 李德元《中医词典》
  7. 李昉《中医词典》
  8. 李德孝《中医词典》
  9. 李封翁痰火症治验《一得集》
  10. 李德麟《中医词典》
  11. 李逢吉《中医词典》
  12. 李当之《中医词典》
  13. 李杲《中医词典》
  14. 李大绍《中医词典》
  15. 李杲的脾胃内伤论《中国医学通史》
  16. 李大参《中医词典》
  17. 李根白皮《本经逢原》
  18. 李从泰《中医词典》
  19. 李根白皮《得配本草》
  20. 李淳风《中医词典》
  21. 李根白皮《本草乘雅半偈》
  22. 李春先《中医词典》
  23. 李根皮散《备急千金要方》
  24. 李楚生眼病治效《仿寓意草》
  25. 李根汤《备急千金要方》
  26. 李崇庆《中医词典》
  27. 李古愚胸膈饱闷大便溏泄《孙文垣医案》
  28. 李诚《中医词典》
  29. 李观民《中医词典》
  30. 李柽《中医词典》
  31. 李炅《中医词典》


王宇泰复立清暑益气变证加减法_《温热暑疫全书》_中医内科_【岐黄之术】

王宇泰复立清暑益气变证加减法

王宇泰复立清暑益气变证加减法

  • 上一页
  • 目录
  • 相关
  • 下一页

如心火乘脾．乃血受火邪．而不能升发．阳气伏于地中．地者人之脾也．必用当归和血．少用黄柏以益真阴．

如脾胃不足之证．须少用升麻．盖升麻乃足阳明太阴引经之药也．使行阳道．自脾胃中左迁．少阳行春令．生万物之根蒂也．更少加柴胡．使诸经右迁．生发阴阳之气．以滋春之和气也．

如脾虚缘心火亢盛．而乘其土也．其次肺气受邪．为热所伤．必用黄 最多．甘草次之．人参又次之．三者皆甘温阳药也．盖脾虚肺气先绝．故用黄 之甘温．以益皮毛之气．而闭腠理．不令自汗而损元气也．上喘气短懒言语．须用人参以补之．心火乘脾．须用炙甘草以泻火热．而补脾胃中元气．然甘草最少者．恐滋满也．若脾胃之急痛．并脾胃大虚．腹中急缩．腹皮急缩者．却宜多用．经曰急者缓之之义也．若从权治．必加升麻以引之．恐左迁之邪坚盛．卒不肯退．反致项上及臀尻肉添而行阴道．故引之以行阳道．使清气出地．右迁而上行．以和阴阳之气也．若中满者去甘草．咳甚者去人参．口干嗌干者加干葛．

如脾胃既虚．不能升浮．为阴火伤其生发之气．荣血大亏．荣气伏于地中．阴火炽盛．日渐煎熬．血气亏少．且心胞络与心主血．血减则心无所养．致使心乱而烦．病名曰 ． 者心惑而烦闷不安也．是由清气不升．浊气不降．清浊相干．乱于胸中．使周身血气逆行而乱．经曰．从下上者．引而去之．故当加辛温甘温之剂生阳．阳生而阴长也．或曰．甘温何能生血．又非血药也．曰．仲景之法．血虚以人参补之．阳旺则能生阴血也．更加当归和血．又宜稍加黄柏．以救肾水．盖甘寒泻热火．火减则心气得平而安也．如烦乱犹不能止．少加黄连以去之．盖将补肾水．使肾水旺而心火自降．扶持地中阳气也．

如气浮心乱．则以朱砂安神丸镇固之．得烦减．勿再服．以防泻阳气之反陷也．如心中痞．亦少加黄连．气乱于胸．为清浊相干．故以陈皮理之．能助阳气之升而分滞气．又助诸甘辛为用．故长夏湿土．客邪火旺．可从权加苍术、白术、泽泻．上下散消其湿热之气．湿气大盛．主食不消化．故食减不知谷味．加炒曲以消之．更加五味子、麦门冬、人参．泻火益肺气．助秋损也．此三伏中长夏正旺之时之药也．

按东垣意见精密．立方中和．清暑益气汤．近世多宗之．然气血虚弱之人．用之最宜．如遇强壮者．不能取效．且助湿火．不可不斟酌也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李东垣暑伤胃气论
  • 当前页：王宇泰复立清暑益气变证加减法
  • 下一页：朱丹溪辨动静二暑
<<< 返回本书目录
  1. 王宇泰复立清暑益气变证加减法《温热暑疫全书》
  2. 王治法《石室秘录》
  3. 王宇泰·《证治准绳》论暑《增订叶评伤暑全书》
  4. 王中痰脉论《古今名医汇粹》
  5. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  6. 王注之误《医学读书记》
  7. 王养林书后《圆运动的古中医学》
  8. 王灼疮《幼幼新书》
  9. 王序一《丁甘仁医案》
  10. 王子乔八神导引法《养生导引法》
  11. 王序二《丁甘仁医案》
  12. 王祖泉令政头痛恶寒汗出如雨《孙文垣医案》
  13. 王序《医宗己任编》
  14. 王祖泉乃眷遍身痛《孙文垣医案》
  15. 王序《续名医类案》
  16. 王祖泉脏毒下血《孙文垣医案》
  17. 王序《外科全生集》
  18. 网络依赖【疾病症状】
  19. 王序《沈氏女科辑要》
  20. 网络综合症【疾病症状】
  21. 王详瑞赞《圆运动的古中医学》
  22. 网脉山龙眼【中药大全】
  23. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  24. 网脉橐吾【中药大全】
  25. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  26. 网脉旋蒴苣苔【中药大全】
  27. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  28. 网膜囊肿【疾病大全】
  29. 王孙【中药大全】
  30. 网膜囊肿扭转【疾病症状】
  1. 王宇泰复立清暑益气变证加减法《温热暑疫全书》
  2. 王宇泰·《证治准绳》论暑《增订叶评伤暑全书》
  3. 王禹《中医词典》
  4. 王与《中医词典》
  5. 王裕庆《中医词典》
  6. 王佑《中医词典》
  7. 王渊《中医词典》
  8. 王幼孙《中医词典》
  9. 王震《中医词典》
  10. 王猷《中医词典》
  11. 王之政《中医词典》
  12. 王永辅《中医词典》
  13. 王治法《石室秘录》
  14. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  15. 王中痰脉论《古今名医汇粹》
  16. 王一仁《中医词典》
  17. 王钟岳《中医词典》
  18. 王遥《中医词典》
  19. 王仲勉《中医词典》
  20. 王养林书后《圆运动的古中医学》
  21. 王洙《中医词典》
  22. 王燕昌《中医词典》
  23. 王注之误《医学读书记》
  24. 王彦伯《中医词典》
  25. 王灼疮《幼幼新书》
  26. 王颜《中医词典》
  27. 王子固《中医词典》
  28. 王炎《中医词典》
  29. 王子亨方论《妇人大全良方》
  30. 王逊《中医词典》
  31. 王子接《中医词典》


朱丹溪辨动静二暑_《温热暑疫全书》_中医内科_【岐黄之术】

朱丹溪辨动静二暑

朱丹溪辨动静二暑

  • 上一页
  • 目录
  • 相关
  • 下一页

苦暑之时．无病之人．或避暑热．纳凉于深堂大厦．凉亭冷馆．大扇风车得之者．是静而得之阴证也．其病必头痛恶寒．身形拘急．肢节疼痛而心烦．肌肤大热无汗．

此为阴寒所遏．使周身阳气不得伸越．宜用辛温之剂．以解表散寒．用浓朴、紫苏、干葛、藿香、羌活、苍术之类．若外既受寒．内复伤冰水生冷瓜果者．前药再加干姜、缩砂、神曲之类．此皆非治暑也．治因暑而致之病也．

按静得动得．分中暑伤暑．此论出自张洁古．后皆因之．夫盛暑之时．炎火若炙．无之非是．故古人闻避暑而未闻避寒．深堂广厦．正以避暑．安得入而中之．且房室阴凉．正可护卫阳气．又安得而遏伤之乎．即膏粱深处．必不能无．冒暑应接．其伤暑者．亦于动中得之耳．老子曰．人能常清静．天地悉皆归一．静即可祛暑．何从而中也．至于冰水瓜果等寒物．多食自伤脾胃．亦生杂证．谓泻利诸证．内有此物积聚则可．谓专以此致暑病则不可．若执口得寒物．身犯寒气．同冬时寒病治之．则谬以千里矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王宇泰复立清暑益气变证加减法
  • 当前页：朱丹溪辨动静二暑
  • 下一页：方古庵论
<<< 返回本书目录
  1. 朱丹溪辨动静二暑《温热暑疫全书》
  2. 朱顶红【中药大全】
  3. 朱丹溪·中暑论《增订叶评伤暑全书》
  4. 朱矾散【方剂大全】
  5. 朱唇【中药大全】
  6. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  7. 朱鳖《本草纲目》完整版
  8. 朱家角邵《曹仁伯医案论》
  9. 朱贲琥珀散治妇人血风劳《苏沈良方》
  10. 朱蕉【中药大全】
  11. 朱百春兄令婶半产崩晕寒热似疟《程杏轩医案》
  12. 朱蕉花【中药大全】
  13. 朱跋《校注医醇剩义》
  14. 朱兰【中药大全】
  15. 帚菌【中药大全】
  16. 朱蜜法《医宗金鉴》
  17. 帚菌《滇南本草》
  18. 朱蜜法《幼幼新书》
  19. 皱叶子【中药大全】
  20. 朱雀丹【方剂大全】
  21. 皱叶羊蹄【中药大全】
  22. 朱雀丸【方剂大全】
  23. 皱叶鼠李【中药大全】
  24. 朱僧热翳方【方剂大全】
  25. 皱叶南蛇藤【中药大全】
  26. 朱砂《本草择要纲目》
  27. 皱叶狗尾草【中药大全】
  28. 朱砂《雷公炮炙论》
  29. 皱叶变豆菜【中药大全】
  30. 朱砂《药笼小品》
  1. 朱丹溪辨动静二暑《温热暑疫全书》
  2. 朱丹溪·中暑论《增订叶评伤暑全书》
  3. 朱殿华《中医词典》
  4. 朱纯嘏（1634-1718年）《中医词典》
  5. 朱栋隆《中医词典》
  6. 朱楚芬《中医词典》
  7. 朱端章《中医词典》
  8. 朱崇正《中医词典》
  9. 朱矾散《太平惠民和剂局方》
  10. 朱曾润《中医词典》
  11. 朱肱《中医词典》
  12. 朱鳖《外科全生集》
  13. 朱光被《中医词典》
  14. 朱鳖《证类本草》
  15. 朱鸿雪《中医词典》
  16. 朱贲琥珀散治妇人血风劳《苏沈良方》
  17. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  18. 朱贲琥珀散《妇人大全良方》
  19. 朱惠明《中医词典》
  20. 朱百春兄令婶半产崩晕寒热似疟《程杏轩医案》
  21. 朱家角邵《曹仁伯医案论》
  22. 朱跋《校注医醇剩义》
  23. 朱锦荣《中医词典》
  24. 帚菌《滇南本草》
  25. 朱琏（1909-1978年）《中医词典》
  26. 皱血丸《太平惠民和剂局方》
  27. 朱禄《中医词典》
  28. 皱血丸《三因极一病证方论》
  29. 朱蜜法《医宗金鉴》
  30. 皱裂疮《外科启玄》
  31. 朱蜜法《幼幼新书》


方古庵论_《温热暑疫全书》_中医内科_【岐黄之术】

方古庵论

方古庵论

  • 上一页
  • 目录
  • 相关
  • 下一页

寒则伤形．热则伤气．何以言之．人与天地同一橐 ．夏月天之气浮于地表．则人之气浮于肌表．况被盛暑所伤．肤腠疏豁．气液为汗．发泄于外．是表里之气俱虚矣．不善摄生者．暑热伤于外．生冷戕于中．若之何而能运化也．是以水谷停积．而为湿热．发为呕吐．为泄泻．甚则吐泻俱作．而挥霍闷乱也．若不即病．湿热拂郁于内．他日为疟为利之所由矣．今大顺散非治暑热之药．乃治暑月饮凉过多为病之剂也欤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱丹溪辨动静二暑
  • 当前页：方古庵论
  • 下一页：王安道中暑中热辨
<<< 返回本书目录
  1. 方古庵论《温热暑疫全书》
  2. 方剂《喉科秘诀》
  3. 方古庵·附余暑论《增订叶评伤暑全书》
  4. 方剂《随息居重订霍乱论》
  5. 方法总论《医宗金鉴》
  6. 方剂古今论《医学源流论》
  7. 方法总论《伤科汇纂》
  8. 方剂索引《女科宝鉴》
  9. 方法余论《医学读书记》
  10. 方剂撷英《虚损病类钩沉》
  11. 方儿茶【中药大全】
  12. 方肩畸形【疾病症状】
  13. 方东野两胁痛《孙文垣医案》
  14. 方解石《本草纲目》完整版
  15. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  16. 方解石《证类本草》
  17. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  18. 方解石【中药大全】
  19. 方萃岩翁公郎滑精证治《程杏轩医案》
  20. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  21. 方成弗约之失《卫生宝鉴》
  22. 方诀无隐章《韩氏医通》
  23. 方差分析的意义《医学统计学》
  24. 方考《医述》
  25. 方差分析《预防医学》
  26. 方榄【中药大全】
  27. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  28. 方耒青制军便泻溲数《程杏轩医案》
  29. 方《伤寒标本心法类萃》
  30. 方类《胎产指南》
  1. 方古庵论《温热暑疫全书》
  2. 方古庵·附余暑论《增订叶评伤暑全书》
  3. 方谷《中医词典》
  4. 方法总论《伤科汇纂》
  5. 方骨《中医词典》
  6. 方法总论《医宗金鉴》
  7. 方广《中医词典》
  8. 方法总论《正骨心法要旨》
  9. 方技《中医词典》
  10. 方法余论《医学读书记》
  11. 方技中医术为要《友渔斋医话》
  12. 方法学性能标准及其制定《临床生物化学》
  13. 方剂《中医词典》
  14. 方法学评价《临床基础检验学》
  15. 方剂《喉科秘诀》
  16. 方法选择的要求《临床生物化学》
  17. 方剂《随息居重订霍乱论》
  18. 方法选择的步骤《临床生物化学》
  19. 方剂古今论《医学源流论》
  20. 方法类型和操作步骤《免疫学和免疫学检验》
  21. 方剂配伍《中医名词词典》
  22. 方法建立时的条件选择《临床生物化学》
  23. 方剂配伍《中医词典》
  24. 方法建立后的临床观察《临床生物化学》
  25. 方剂撷英《虚损病类钩沉》
  26. 方法建立的原理确定《临床生物化学》
  27. 方剂学《中国医学通史》
  28. 方法和标准品的分级《临床生物化学》
  29. 方剂学《中国医学通史》
  30. 方法的应用《实用免疫细胞与核酸》
  31. 方剂学的成就《中国医学通史》


王安道中暑中热辨_《温热暑疫全书》_中医内科_【岐黄之术】

王安道中暑中热辨

王安道中暑中热辨

  • 上一页
  • 目录
  • 相关
  • 下一页

洁古云．静而得之为中暑．动而得之为中热．中暑者阴证．中热者阳证．东垣云．避暑热于深堂大厦．得之者名曰中暑．其病必头痛恶寒．身形俱急．肢节疼痛而烦心．肌肤火热无汗．为房室之阴寒所遏．使周身阳气不得伸越．大顺散主之．若行人或农夫．于日中劳役得之者．名曰中热．其病必苦头痛．发躁热恶热．扪之肌肤大热．必大渴引饮．汗大泄．无气以动．乃为天热外伤肺气．苍术白虎汤主之．窃谓暑热者．夏之令也．大行于天地之间．人或劳动．或饥饿．元气亏乏．不足以御天令亢极．于是受伤而为病．名曰中暑．亦名曰中热．其实一也．今乃以动静所得分之何哉．夫中暑热者．固多在劳役之人．劳役则虚．虚则邪入．邪入则病．不虚则天令虽亢．亦无由以伤之．彼避暑于深堂大厦．得头痛恶寒等证者．盖亦感冒微风．或静夜着凉耳．不可以中暑名之．其所以烦心与肌肤火热者．非暑邪也．身中阳气．受外邪所遏而作也．既非暑邪．其可以中暑名乎．苟欲治之．则辛温轻扬之剂发散可也．夫大顺散一方．甘草最多．干姜、杏仁、肉桂次之．除肉桂外．其三物皆炒者．原其初意．本为冒暑伏热．引饮过多．脾胃受湿呕吐．水谷不分．脏腑不调所立．故甘草、干姜．皆经火炒熟．又肉桂而非桂枝．盖温中药也．内有杏仁．不过取其能下气耳．若以此药治静而得之之证．吾恐不能解表．反增内烦矣．今世俗往往不明．类曰夏月阴气在内．大顺散为必用之药．吁．其误也．不亦甚欤．夫阴气非寒气也．盖夏月阳气发散于外．而阴气则在内耳．岂竟视阴气为寒气．而用温热之药乎．阴果为寒．何以夏日则饮冰乎．然则苍术白虎汤．岂可视为通行之药．必参之治暑诸方．随所见之证而用之．然后合理．若夫所谓静而得之之证．虽当夏月．即非暑病．宜分出之．勿使后人有似同而异之惑．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方古庵论
  • 当前页：王安道中暑中热辨
  • 下一页：附：医案十三则
<<< 返回本书目录
  1. 王安道中暑中热辨《温热暑疫全书》
  2. 王跋《重订囊秘喉书》
  3. 亡阴亡阳论《医学源流论》
  4. 王不留行《本草纲目》完整版
  5. 亡阳无阳《医学读书记》
  6. 王不留行《本草纲目》完整版
  7. 亡阳亡阴篇《外经微言》
  8. 王不留行《本草乘雅半偈》
  9. 亡阳《石室秘录》
  10. 王不留行《本草图经》
  11. 亡阳《伤寒捷诀》
  12. 王不留行《本草新编》
  13. 亡血过多之病《原机启微》
  14. 王不留行《本草易读》
  15. 亡血过多之病《审视瑶函》
  16. 王不留行《本草择要纲目》
  17. 亡血过多《药症忌宜》
  18. 王不留行《滇南本草》
  19. 亡津便燥《伤寒说意》
  20. 王不留行《雷公炮炙论》
  21. 汪子良序-螽斯广育 《古今医统大全》
  22. 王不留行《长沙药解》
  23. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  24. 王不留行《证类本草》
  25. 汪英时书后《圆运动的古中医学》
  26. 王不留行《本草纲目》图文版
  27. 汪序《疡医大全》
  28. 王不留行（图）【中药大全】
  29. 汪序《随息居重订霍乱论》
  30. 王不留行散【方剂大全】
  1. 王安道中暑中热辨《温热暑疫全书》
  2. 王安道中风辨《医贯》
  3. 王跋《重订囊秘喉书》
  4. 王《中医词典》
  5. 王璧《中医词典》
  6. 亡阴与亡阳《中医诊断学》
  7. 王冰《中医词典》
  8. 亡阴亡阳论《医学源流论》
  9. 王丙《中医词典》
  10. 亡阴《中医词典》
  11. 王伯顺《中医词典》
  12. 亡阴《中医名词词典》
  13. 王伯伟《中医词典》
  14. 亡阳症《中医词典》
  15. 王勃《中医词典》
  16. 亡阳无阳《医学读书记》
  17. 王不留行《神农本草经》
  18. 亡阳亡阴篇《外经微言》
  19. 王不留行《本草纲目》
  20. 亡阳汗《中医词典》
  21. 王不留行《雷公炮炙论》
  22. 亡阳《石室秘录》
  23. 王不留行《雷公炮制药性解》
  24. 亡阳《伤寒捷诀》
  25. 王不留行《千金翼方》
  26. 亡阳《中医词典》
  27. 王不留行《长沙药解》
  28. 亡阳《中医名词词典》
  29. 王不留行《本草经集注》
  30. 亡血家《中医词典》
  31. 王不留行《新修本草》


医案十三则_《温热暑疫全书》_中医内科_【岐黄之术】

附：医案十三则

附：医案十三则

  • 上一页
  • 目录
  • 相关
  • 下一页

罗谦甫治蒙古百户．因食酒肉．饮潼乳．得霍乱吐泻证．从朝至午．精神昏愦已困．急来告．罗视之．脉皆浮数．按之无力．所伤之物已出矣．即以新汲水半碗．调桂苓白术散．徐徐服之．稍得安静．又于墙阴掘地约二尺许．贮以新水．在内搅动．待一时澄定．用清水一杯．再调服之．渐渐气调．吐泻遂止．至夜安卧．翌日微烦渴．遂煎钱氏白术散．时时服良愈．或曰．用地浆者何也．曰．坤属地．地属阴．土平曰静．顺感至阴之气．又于墙阴贮新汲水．以收重阴之气也．阴中之阴．能泻阳中之阳．霍乱因暑热内伤所得．故用地浆治之也．

□

又治提举公年近八十．至元丙寅六月初四日中暑毒．霍乱吐利．昏冒终日．不省人事．时夜方半．请罗治之．诊其脉洪大而有力．一息七八至．头热如火．足冷如冰．半身不遂．牙关紧急．因思内经五乱篇中云．清气在阴．浊气在阳．营气顺脉．胃气逆行．乱于胸中．是谓大 ．乱于肠胃．则为霍乱．于是霍乱之名．自此而生．盖因年高气弱．不任暑气．阳不维阴则泻．阴不维阳则吐．阴阳不相维．则既吐且泻矣．前贤见寒多以理中丸．热多以五苓散为定法．今暑气极盛．阳明得时．况因动而得之．中 明矣．非甘辛大寒之剂．则不能泻其暑热．坠浮溜之火．而安神明也．遂以甘露散．甘辛大寒．泻热补气．加白茯苓以分阴阳．约重一两．冰水调灌．渐渐省事．而诸证悉去．后慎言语．节饮食三日．以参术调中汤之剂增减．服之理正气．逾十日后．方平复．

□

又治一仓官．季夏时病．胸项多汗．足逆冷谵语．医者不晓．杂治经旬．罗诊之．关前濡．关后急．当作湿温治．盖先受暑．后受湿．暑湿相搏．是名湿温．先以白虎加人参汤．次以白虎加苍术汤．病渐退．足渐温．汗渐止．三日愈．此名贼邪．误用药．有死之理．心病中暑为正邪．中湿得之．从所不胜者为贼邪．今心受暑而湿邪胜之．水克火．从所不胜是也．五邪中之最逆也．经曰．湿温之脉．阳濡而弱．阴小而急．濡弱见于阳部．湿气搏暑也．小急见于阴部．暑气蒸湿也．暑湿相搏．名曰湿温．是谓贼邪也．予亦素有停饮之疾．每至暑月．两足 ．未常干．服此药二三服即愈．

□

滑伯仁治一人．病自汗如雨．面赤身热．口燥心烦．盛暑中且帷幕周密．自以至虚亡阳．服术、附数剂．脉虚而洪数．舌上苔黄．伯仁曰．前药误矣．轻病重治．医者死之．素问云．必先岁气．毋伐天和．术、附岂可轻用．以犯时令．又云．脉虚身热．得之伤暑．暑家本多汗．加之刚剂．脉洪数而汗甚．乃令撤幔开窗．少顷渐觉清爽．以黄连 人参白虎．三进而汗止大半．诸证亦减．兼以既济汤．渴用冰水调天水散．七日而愈．

□

丹溪治一人．夏发大热大汗．恶寒战栗．不自禁持．且烦渴．此暑病也．脉虚微细弱而数．其人好赌．致劳而虚．以人参．竹叶作汤．调辰砂四苓散．八帖而安．

□

又治一人．年五十．质弱多怒．暑月因怒后患痢．口渴自引蜜水．病缓数日．后脉稍大不数．朱令以参术汤调益元散．饮之利减．数日后倦甚．发咳逆．知其久下阴虚．令守前药．利尚未止．以炼蜜与之．众欲用姜、附．朱谓阴虚．服之必死．待前药力到自愈．又四日．咳逆止利除．

□

吴茭山治一妇．冬月感病．洒洒恶寒．翕翕发热．恶食干呕．大便欲去不去．诸医皆以虚弱痰饮治之．以二陈补心等药服不效．延及半月．吴诊其脉．虚而无力．类乎伤暑．众不然之．究问病因．其妇曰．因天寒换着绵衣．取绵套一床盖之．须臾烦渴．寒热呕吐．延绵至今耳．吴曰．诚哉伤暑也．盖绵套晒于盛暑．夹热收入笥中．必有暑气．尚未开泄．今人体虚．得之易入．故病如是．其妇曰．然．遂制黄连 香薷饮．连进二服而愈．

□

陈斗 治伦司成．舟中昏晕不知人．自汗螈 ．医以为中风．陈曰．人迎脉过盛．病因饮后便凉．痰火妄动．非中风也．以清暑益气汤．一剂而愈．

□

汪希说治一壮男子．形色苍黑．暑月客游舟回．患呕哕．颠倒不得眠．粒米不入六日矣．脉沉细虚豁．诸医杂投藿香、柴、苓等药不效．危殆．汪曰．此中暑也．进人参白虎汤．人参五钱．服下呕哕即止．鼾睡五鼓方醒．索粥．连进二三服．乃减参．稍轻．调理数剂而愈．

□

汪石山治一人．年三十余．形体瘦弱．病上吐下泻．水浆不入口者七日．自分死矣．汪诊脉八至而数．曰．当夏而得是脉．暑邪深入也．吐泻不纳水谷．邪气自甚也．宜以暑治．遂以人参白虎汤．进半杯．良久复进一杯．觉稍安．三服后．减去石膏、知母．以人参渐次加至四五钱．黄柏、陈皮、麦冬等．随所兼病而佐使．一月后平复．

□

又治一人年三十余．忽病渴热昏闷．面赤倦怠．汪诊之．脉皆浮缓而弱．两尺尤甚．曰．此得之色欲．药宜温热．其人曰．先生之言诚然也．但病热如此．复加热药惑矣．汪曰．寒极生热．此证是也．肾虚寒者．本病也．热甚者．虚象也．譬如雷火．雨骤而火愈炽．日出火斯灭矣．遂以附子理中汤煎熟．冷服三帖．热渴减半．再服清暑益气汤．十帖而安．

□

又治一妇．形色脆白．年五十余．忧劳六月．背疮艾灸百余壮．疮散病疟．身热自汗．口渴 头晕．吐呕泄泻．不进饮食．寒少热多．自用清暑益气汤．病甚．汪诊左脉浮微．似有似无．右脉浮小．按之不足．曰．病虽属疟．当作虚治．根据方而用清暑益气汤．固与病宜．但邪重剂轻．病不去耳．令以参、术加作五钱．黄 三钱．茯苓一钱．陈皮七分．甘草五分．煎服病退．

□

石山翁年逾六十．形质近弱．八九月酷热时．往来休歙．外有药剂之劳．内有病者之忧．内外弗宁．昼夜不静．至十月初旬．疟作三日．午后一发．寒热不甚．喜热恶寒．寒去热来．则觉爽快．口干微渴．临发昏倦嗜卧．左脉沉小而数．右脉浮濡无力．亦近于数．独脾部弦而颇洪．疟去则脉皆大小浮沉相等．微觉缓弱而已．初服补中益气汤十余帖．病无加减．夜苦盗汗．继服当归六黄汤．黄 每帖四钱．五帖汗止．疟如旧．再服白虎汤．人参四钱．石膏三钱．知母一钱．甘草六分．米一撮．煎服十余帖而愈．

□

又治一人．病霍乱．欲吐不吐．欲泻不泻．心腹绞痛．脉之沉伏如无．此干霍乱也．急令盐汤探吐．宿食痰涎碗许．遂饮与六和汤而愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王安道中暑中热辨
  • 当前页：附：医案十三则
  • 下一页：暑病论
<<< 返回本书目录
  1. 医案九条《医学集成》
  2. 医案拾遗《丹溪治法心要》
  3. 医案（杨氏）《针灸大成》
  4. 医案题辞《慎柔五书》
  5. 医案《医门补要》
  6. 医必备药论《医学源流论》
  7. 医案《慎柔五书》
  8. 医道《古今医统大全》
  9. 医案《脉症治方》
  10. 医道积习通弊论《顾松园医镜》
  11. 医案《重楼玉钥续编》
  12. 医道失传《医学真传》
  13. 医案《育婴家秘》
  14. 医道通治道论《医学源流论》
  15. 衣中白鱼《药征续编》
  16. 医范《冷庐医话》
  17. 衣着-养生余录（上）《古今医统大全》
  18. 医范《冷庐医话》
  19. 衣原体性结膜炎《西医眼科学》
  20. 医方解《素灵微蕴》
  21. 衣原体尿路感染【疾病大全】
  22. 医方类《胎产指南》
  23. 衣原体淋巴肉芽肿【疾病大全】
  24. 医方论上《重订囊秘喉书》
  25. 衣原体感染症【疾病大全】
  26. 医方论下《重订囊秘喉书》
  27. 衣原体肺炎【疾病大全】
  28. 医非人人可学论《医学源流论》
  29. 衣鱼【中药大全】
  30. 医非小道记《景岳全书》
  1. 医案十三则《温热暑疫全书》
  2. 医案三则《温热暑疫全书》
  3. 医案十则《温热暑疫全书》
  4. 医案九条《医学集成》
  5. 医案拾遗《丹溪治法心要》
  6. 医案（杨氏）《针灸大成》
  7. 医案题辞《慎柔五书》
  8. 医案《重楼玉钥续编》
  9. 医必备药论《医学源流论》
  10. 医案《医门补要》
  11. 医博士《中医词典》
  12. 医案《脉症治方》
  13. 医不尽药石《友渔斋医话》
  14. 医案《古今医统大全》
  15. 医不治老考终命难《友渔斋医话》
  16. 医案《古今医统大全》
  17. 医待诏《中医词典》
  18. 医案《古今医统大全》
  19. 医道《古今医统大全》
  20. 医案《古今医统大全》
  21. 医道积习通弊论《顾松园医镜》
  22. 医案《古今医统大全》
  23. 医道偈六十法《针灸神书》
  24. 医案《古今医统大全》
  25. 医道失传《医学真传》
  26. 医案《古今医统大全》
  27. 医道通治道论《医学源流论》
  28. 医案《古今医统大全》
  29. 医德理论与实践的发展《中国医学通史》
  30. 医案《古今医统大全》
  31. 医范《冷庐医话》


暑病论_《温热暑疫全书》_中医内科_【岐黄之术】

暑病论

暑病论

  • 上一页
  • 目录
  • 相关
  • 下一页

周禹载曰．仲景本内经病热之旨．申伏气之论．特叙夏月热病．白虎汤之治．可谓精矣．乃复出 病于金匮中曰．太阳中热者． 是也．正恐人误认为热病．故又言自外来而入．热由内伏而发．实为两途．然暑为夏火之令．伤人之气．脉虚身热．遂令人大渴．齿燥汗出而喘．与伏发无异．并治以白虎汤．俱主甘寒去热．苦寒除火．甘温益中．益中者．以暑伤气故益之．然津液耗甚者．必加人参．与辛散温散之味．不相涉也．或谓伏发自内．白虎宜也．中 既由外而内．何为遽用里药．则以风药略兼表散．似无不可．愚谓千古之误．正在于此．虽夏暑与冬寒对峙．而表里则大不同也．冬月腠理密．即卫虚而受者．必以渐进何也．外阴而内阳也．若夏月．则人身已阳外而阴内．外垣既撤．暑得直入．故风寒必显有余．有余者邪也．暑气必显不足．不足者正也．今人以香薷一味．谓伤暑必用之药．不知乘凉饮冷．遏抑阳气．或致霍乱者宜之．若强力作劳．内伤重者．清暑益气．庶几近之．苟用香薷．是重虚其虚矣．况可以表散辛温之味．加于其间乎．计部张凤逵先生编辑诸书．特救其谬．我北海林夫子．申明大义．并集名案．以表其后．不亦胜任而愉快耶．余小子又复为之辨者．愿以白虎汤为主治．清暑益气辅之．亦必随证加减．至于天水散、甘露饮诸方．皆可引用．如节庵之论．吾未见其可也．设有疑者．请观汗下温针之禁．本于仲景圣人．至有夹食而吐利．夹气而胀闷．夹寒而厥逆．兼风而畏寒．要皆本于脉以测识．而毋庸混淆．然后知圣人之论者常也．随其所遇者变也．明其常则善于处经．通于变而靡不善于用权者．则有昔贤之案在．亦惟洞晓伤寒书者．可以神而明之也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：医案十三则
  • 当前页：暑病论
  • 下一页：暑病方二道
<<< 返回本书目录
  1. 暑病论《温热暑疫全书》
  2. 暑病有宜用参者论《市隐庐医学杂着》
  3. 暑病论《伤寒总病论》
  4. 暑病章《医学妙谛》
  5. 暑病方论《温热暑疫全书》
  6. 暑疮《温热暑疫全书》
  7. 暑病方二道《温热暑疫全书》
  8. 暑痘门主论《疡医大全》
  9. 暑病的中医食疗《老年食养食疗》
  10. 暑风《丹溪治法心要》
  11. 暑病《圆运动的古中医学》
  12. 暑风《金匮钩玄》
  13. 暑病《圆运动的古中医学》
  14. 暑风《冷庐医话》
  15. 暑病《明医杂着》
  16. 暑风《凌临灵方》
  17. 暑（参绪论暑证）《张氏医通》
  18. 暑风《推求师意》
  19. 暑《杂病治例》
  20. 暑风《温热暑疫全书》
  21. 暑《医学真传》
  22. 暑风《医宗金鉴》
  23. 暑《医述》
  24. 暑风《增订叶评伤暑全书》
  25. 暑《叶天士医案精华》
  26. 暑风化疟《凌临灵方》
  27. 暑《也是山人医案》
  28. 暑风兼疹《凌临灵方》
  29. 暑《续名医类案》
  30. 暑火二气篇《外经微言》
  1. 暑病论《温热暑疫全书》
  2. 暑病论《伤寒总病论》
  3. 暑病续法《医学纲目》
  4. 暑病方论《温热暑疫全书》
  5. 暑病有宜用参者论《市隐庐医学杂着》
  6. 暑病方二道《温热暑疫全书》
  7. 暑病章《医学妙谛》
  8. 暑病的中医食疗《老年食养食疗》
  9. 暑病治例《仁斋直指方论（附补遗）》
  10. 暑病表证《伤寒总病论》
  11. 暑搏血崩《中医词典》
  12. 暑病辨脉《温病正宗》
  13. 暑产《中医词典》
  14. 暑病《温病正宗》
  15. 暑喘《中医词典》
  16. 暑病《明医杂着》
  17. 暑疮《温热暑疫全书》
  18. 暑病《中医词典》
  19. 暑痘门主方《疡医大全》
  20. 暑病《圆运动的古中医学》
  21. 暑痘门主论《疡医大全》
  22. 暑病《中医名词词典》
  23. 暑毒失血《金匮翼》
  24. 暑：第十四五苓散合天水散《河间伤寒心要》
  25. 暑风《时病论歌括新编》
  26. 暑（参绪论暑证）《张氏医通》
  27. 暑风《中医名词词典》
  28. 暑《陈氏幼科秘诀》
  29. 暑风《时病论歌括新编》
  30. 暑《金匮钩玄》
  31. 暑风《中医词典》


暑病方二道_《温热暑疫全书》_中医内科_【岐黄之术】

暑病方二道

暑病方二道

  • 上一页
  • 目录
  • 相关
  • 下一页

白虎加人参汤 一物瓜蒂汤（方俱见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑病论
  • 当前页：暑病方二道
  • 下一页：附：集方二十九道
<<< 返回本书目录
  1. 暑病方二道《温热暑疫全书》
  2. 暑病方论《温热暑疫全书》
  3. 暑病的中医食疗《老年食养食疗》
  4. 暑病论《伤寒总病论》
  5. 暑病《圆运动的古中医学》
  6. 暑病论《温热暑疫全书》
  7. 暑病《圆运动的古中医学》
  8. 暑病有宜用参者论《市隐庐医学杂着》
  9. 暑病《明医杂着》
  10. 暑病章《医学妙谛》
  11. 暑（参绪论暑证）《张氏医通》
  12. 暑疮《温热暑疫全书》
  13. 暑《杂病治例》
  14. 暑痘门主论《疡医大全》
  15. 暑《医学真传》
  16. 暑风《丹溪治法心要》
  17. 暑《医述》
  18. 暑风《金匮钩玄》
  19. 暑《叶天士医案精华》
  20. 暑风《冷庐医话》
  21. 暑《也是山人医案》
  22. 暑风《凌临灵方》
  23. 暑《续名医类案》
  24. 暑风《推求师意》
  25. 暑《续名医类案》
  26. 暑风《温热暑疫全书》
  27. 暑《推求师意》
  28. 暑风《医宗金鉴》
  29. 暑《食鉴本草》
  30. 暑风《增订叶评伤暑全书》
  1. 暑病方二道《温热暑疫全书》
  2. 暑病的中医食疗《老年食养食疗》
  3. 暑病方论《温热暑疫全书》
  4. 暑病表证《伤寒总病论》
  5. 暑病论《伤寒总病论》
  6. 暑病辨脉《温病正宗》
  7. 暑病论《温热暑疫全书》
  8. 暑病《温病正宗》
  9. 暑病续法《医学纲目》
  10. 暑病《明医杂着》
  11. 暑病有宜用参者论《市隐庐医学杂着》
  12. 暑病《中医词典》
  13. 暑病章《医学妙谛》
  14. 暑病《圆运动的古中医学》
  15. 暑病治例《仁斋直指方论（附补遗）》
  16. 暑病《中医名词词典》
  17. 暑搏血崩《中医词典》
  18. 暑：第十四五苓散合天水散《河间伤寒心要》
  19. 暑产《中医词典》
  20. 暑（参绪论暑证）《张氏医通》
  21. 暑喘《中医词典》
  22. 暑《陈氏幼科秘诀》
  23. 暑疮《温热暑疫全书》
  24. 暑《金匮钩玄》
  25. 暑痘门主方《疡医大全》
  26. 暑《也是山人医案》
  27. 暑痘门主论《疡医大全》
  28. 暑《医学真传》
  29. 暑毒失血《金匮翼》
  30. 暑《眉寿堂方案选存》
  31. 暑风《时病论歌括新编》


集方二十九道_《温热暑疫全书》_中医内科_【岐黄之术】

附：集方二十九道

附：集方二十九道

  • 上一页
  • 目录
  • 相关
  • 下一页

五苓去桂加香薷汤

猪苓 茯苓 泽泻 白术 香薷

上五味等分．水煎．服无时．

消暑丸

半夏（十二两醋煮干） 生甘草 茯苓（各四两去皮）

上为末．姜汁煮糊丸．如桐子大．每服二钱．热汤下．

香薷饮

浓朴（制） 白扁豆（各半斤炒） 香薷（一斤）

上 咀．每服五钱．水一钟．入酒一杯．煎七分．沉冷不拘时服．热则作泻．香薷须陈者佳．

桂苓甘露饮

茯苓（去皮） 白术（土炒） 猪苓（去皮） 滑石（各二两研）寒水石（研） 甘草（炙） 泽泻（各一两）肉桂（三钱）

上为末．每服二钱．热汤冷水任下．入蜜少许更妙．一方加人参、香薷、甘草．

益元散（方见前）

清暑益气汤

人参（一钱） 白术（五分炒） 黄 （一钱） 苍术（一钱）升麻（一钱） 神曲（五分炒） 陈皮（五分） 甘草（五分）当归（五分） 麦门冬（五分去心） 黄柏（五分） 五味子（三分）葛根（三分） 泽泻（三分） 青皮（三分）

上水煎．温服无时．

清燥汤

黄 （一钱五分） 五味子（九粒） 黄连 神曲 猪苓 柴胡 甘草（各二分）苍术 白术 麦门冬 陈皮 生地黄 人参 泽泻（各五分） 茯苓 当归 升麻（各三分） 黄柏（二分酒拌）

上水煎．服无时．

白虎加苍术汤 竹叶石膏汤（二方俱见前）

白虎加人参竹叶汤（即前白虎汤加人参三两竹叶二把）

消暑十全散

香薷（二钱） 白扁豆（炒捶） 浓朴（姜汁炒） 木瓜 陈皮（一作半夏） 甘草（炙）白术（姜汁炒） 茯苓 藿香 苏叶（各一钱）

上水煎．热服无时．取微汗．

十味香薷饮

香薷（二钱） 人参 黄 白术 茯苓（各一钱） 甘草（五分炙） 白扁豆 陈皮 浓朴（各一钱姜炒） 木瓜（五分）

上以水二钟．煎七分．欲令汗热服．欲利水冷服．

如伏暑去人参、黄 ．加黄连、藿香、泽泻．

六和汤

缩砂仁（炒研） 半夏（汤泡七次） 杏仁（去皮尖） 人参（去芦） 甘草（各一两炙）赤茯苓（去皮） 藿香 白扁豆（姜汁略炒） 木瓜（各二两） 香薷 浓朴（各四两姜汁制）

上 咀．每服一两．水二钟．生姜三片．枣一枚．煎一钟温服．

藿香正气散

大腹皮（黑豆水洗七次） 白芷 茯苓（去皮） 白术（土炒） 浓朴（姜汁炒） 桔梗 紫苏叶 甘草（各一两炙） 藿香 陈皮（各三两去白） 半夏（二两汤洗七次）

上 咀．每服一两．水二钟．姜三片．枣一枚．煎一钟温服．

选奇汤

羌活（一钱五分） 防风（一钱） 甘草（一钱五分夏生冬炙） 黄芩（一钱酒炒热甚倍用）

上水煎．食后稍热服．

冷香饮子

附子（生用） 草果 橘红 甘草（各一钱炙） 生姜（五片）

上水煎冷服．

浆水散

附子 干姜（炮） 甘草（炙） 肉桂（各五钱） 高良姜 半夏（各二钱半醋制）

上用浆水煎．去滓冷服．（浆水即点乳酪淡醋也）如虚热喘乏．加人参．汗多加黄 、五味子．

大顺散

甘草 干姜（各五钱） 杏仁（去皮尖） 官桂（各三钱）

上先将甘草用白砂炒．次入姜．却下杏仁．炒过筛去砂．合桂为末．每服三钱．沸汤调下．

黄连 香薷散

香薷（二钱） 浓朴（一钱姜制） 黄连（五分酒蒸）

上水煎冷服．

加减泻黄散

黄连 茵陈（各五分） 黄柏 黄芩（各四分）茯苓 栀子（各三分） 泽泻（二分）

上 咀．都作一服．水一大盏．煎至六分．去滓．食前稍热服．一服减半．待五日再服．

二香散

藿香（一两） 半夏（姜制） 陈皮 桔梗 白术（土炒） 茯苓 苏叶 浓朴（姜汁炒）黄连（各二两去须） 香薷（一斤） 白扁豆（八两炒） 白芷（一两）甘草（二两五钱） 大腹皮（黑豆水捶洗七次）

上 咀．每服一两．水二钟．生姜三片．葱白二根．煎一钟．食后温服．

枇杷叶散

枇杷叶（二两去毛炙） 香薷（七钱五分） 白茅根 麦门冬（去心）甘草（炙） 木瓜（各一两） 丁香 陈皮（去白） 浓朴（各五钱去皮姜汁炒）

上为末．每服二钱．水一钟．生姜三片．煎服．如止渴燥去丁香．加知母．冷水调下．

百合汤

百合（一钱二分） 人参（五分去芦） 柴胡（一钱去芦） 黄芩（一钱）知母（八分去毛） 陈皮（一钱去白） 甘草（五分） 生地（七分）

上 咀．水二钟．姜三片．捶法醋炙鳖甲．煎之温服．如渴加栝蒌根．胸中烦热加山栀．头痛加羌活、川芎．呕吐加姜炒半夏．胸满加枳壳、桔梗．食复者加枳实、黄连．甚重大便实者加大黄．胸中虚烦加竹茹、竹叶．瘥后干呕．错语失神．呻吟不寐．加黄连、犀角．咳喘加杏仁．血少心中惊惕加当归、茯神、远志．虚汗加黄 ．疲倦加白术．肠鸣加煨生姜．劳复时热不除．加葶苈、乌梅、姜汁．

加味胃苓丸

苍术（五两） 陈皮（三两） 浓朴（二两） 甘草（二两炙）白术（四两） 茯苓（二两） 肉桂（二两） 猪苓（二两） 泽泻（二两去毛） 人参（一两去芦） 黄连（一两姜汁炒） 白芍（二两炒）

上为末．蜜丸．每服五六十丸．清米汤下．

黄龙丸

黄连（二斤去毛）

上以好醋煮干为末．面糊丸桐子大．每服三十丸．热汤下．

玉露散

寒水石 滑石（去黄垢土） 石膏（火 ） 栝蒌根（各二两） 甘草（一两）

上为细末．每服五钱．新汲水调下．

却暑散

赤茯苓（四两） 寒食面 生姜（各一斤） 甘草（四两生）

上为末．每服二钱．白汤调下．

伤暑霍乱转筋危急方

吴茱萸（三钱）

同黄连炒至烟起方取．去黄连．将茱萸煎汤一大盏．温服．

香连丸

木香（二两） 陈皮（二两） 地榆（一两） 枳壳（二两麸炒）黄连（八钱吴茱萸炒） 枳实（一两麸炒） 槟榔（二两） 槐角子（一两五钱） 益元散（二两）

上为末．醋糊丸．每服一钱．红痢米汤下．白痢姜汤下．或白汤下．日三服．或汤一丸二亦可．老弱数服后．即当温补．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑病方二道
  • 当前页：附：集方二十九道
  • 下一页：卷四·疫病方论
<<< 返回本书目录
  1. 集方《也是山人医案》
  2. 集方法《古今医统大全》
  3. 集虫丸【方剂大全】
  4. 集芳散【方剂大全】
  5. 集成神火歌《推拿抉微》
  6. 集福丸【方剂大全】
  7. 集成三仙丹【方剂大全】
  8. 集合管或乳头弥散性真菌浸润【疾病症状】
  9. 集成三合保胎丸【方剂大全】
  10. 集解序《脉诀刊误》
  11. 集成金粟丹【方剂大全】
  12. 集聚肠杆菌感染【疾病大全】
  13. 集成沆瀣丹【方剂大全】
  14. 集例《医学入门》
  15. 集成肥儿丸【方剂大全】
  16. 集灵方【方剂大全】
  17. 集成定痫丸【方剂大全】
  18. 集灵膏【方剂大全】
  19. 集成白玉丹【方剂大全】
  20. 集灵胶【方剂大全】
  21. 集宝疗痹膏【方剂大全】
  22. 集灵接骨膏【方剂大全】
  23. 棘针散【方剂大全】
  24. 集灵饮【方剂大全】
  25. 棘针【中药大全】
  26. 集圣汤【方剂大全】
  27. 棘叶【中药大全】
  28. 集圣丸【方剂大全】
  29. 棘胸蛙【中药大全】
  30. 集仙丹【方剂大全】
  1. 集方二十九道《温热暑疫全书》
  2. 集方二十九道《温热暑疫全书》
  3. 集方法《古今医统大全》
  4. 集方《也是山人医案》
  5. 集方一十八道《温热暑疫全书》
  6. 集疮候《诸病源候论》
  7. 集方一十六道《温热暑疫全书》
  8. 集成神火图《幼幼集成》
  9. 集合小管系《组织学与胚胎学》
  10. 集成神火歌《推拿抉微》
  11. 集解序《脉诀刊误》
  12. 集成神火歌《幼幼集成》
  13. 集例《医学入门》
  14. 集成三合保胎丸《幼幼集成》
  15. 集落刺激因子《细胞和分子免疫学》
  16. 棘上韧带损伤《中医伤科按摩学》
  17. 集落刺激因子《医学免疫学》
  18. 棘刺丸《备急千金要方》
  19. 集圣丸《万氏秘传片玉心书》
  20. 棘刺丸《备急千金要方》
  21. 集香散《冯氏锦囊秘录》
  22. 棘刺花《名医别录》
  23. 集香丸《太平惠民和剂局方》
  24. 棘刺花《证类本草》
  25. 集效丸《冯氏锦囊秘录》
  26. 棘刺花《新修本草》
  27. 集效丸《三因极一病证方论》
  28. 棘刺花《本草经集注》
  29. 集效丸《太平惠民和剂局方》
  30. 棘刺花《千金翼方》
  31. 集效丸《医方论》


疫病方论_《温热暑疫全书》_中医内科_【岐黄之术】

卷四·疫病方论

卷四·疫病方论

  • 上一页
  • 目录
  • 相关
  • 下一页

吴又可曰．疫疠之邪．从口鼻而入．舍于伏脊之内．去表不远．附胃亦近．乃表里之分界．即内经疟论所谓横连膜原者也．其热淫不正之气．本气充满者．或不受邪．适有内因．便乘外因．感之浅者．或俟有触而发．若感之深者．中而即病也．其始阳格于内．营卫营运之机．阻抑于表．遂觉凛凛恶寒．甚则四肢厥逆．至阳气困郁而通．厥回而中外皆热．昏昧不爽．壮热自汗．此时邪伏膜原．纵使有汗．热不得解．必俟伏邪已溃．表气潜行于内．精气自内达表．表里相通．振栗大汗．邪方外出．此名战汗．脉静身凉而愈也．若伏邪未尽．必复发热．其热有久有浅．因所感之轻重也．因元气之盛衰也．要皆始先恶寒．既而发热．至于发出．方显变证．其证或从外解．或从内陷．外解则易．内陷则难．更有先后表里不同．有先表后里者．有先里后表者．有但表而不复里者．有但里而不复表者．有表而里再表者．有里而表再里者．有表里分传者．有表多于里者．有里多于表者．此为九传．从外解者．或发烦．或战汗自汗．从内陷者．胸膈痞闷．心下胀满．腹中痛．燥结便秘．热结旁流．协热下利．或呕吐恶心．谵语舌黄．及黑苔芒刺等证．因证用治．脉不浮不沉而数．昼夜皆热．日晡益甚．头疼身痛．不可用辛热药汗之．又不可下．宜用达原饮．以透膜原之邪为当也．若见各经．加入引各经药．不可执滞．感之轻者．舌苔亦薄．脉亦不甚数．如此者．必从汗解．如不能得汗．邪气盘错于膜原．表里不相通达．未可强汗．衣被逼汗．汤火劫汗也．感之重者．舌上苔如粉渍．药后反从内陷．舌根先黄．渐至中央．此邪渐入胃也．前方用大黄下之．若脉长洪而数大汗多．此邪气适离膜原．欲表未表．白虎汤证也．如舌上纯黄色．兼见里证．此邪已入胃．乃承气汤证也．有两三日即离膜原者．有半月十日不传者．有初得之四五日．厌厌聂聂．至五六日．陡然势张者．凡元气胜者．毒易传化．元气薄者．邪不易化．即不易传．故曰邪与元气．不两立也．倘有他病久亏．适又感邪．能感而不能化．安望其传．不传则邪不去．淹留日久．愈沉愈伏．因误进参、 ．愈壅愈固．不死不休也．

达原饮

槟榔（二钱） 草果（五分） 浓朴（一钱） 知母（一钱）芍药（一钱） 甘草（五分） 黄芩（一钱）

上七味．以水二钟．煎八分温服．

疫邪为病．有从战汗解者．有从自汗盗汗不解者．有无汗竟全归胃者．有自汗淋漓．热渴反甚．终得战汗而解者．有胃气壅抑．必从下而得战汗解者．有汗解未尽．越三四日前热复发者．有发黄因下．而复热发出斑者．有竟从发斑而愈者．有里证急．虽有斑不愈者．此虽传变不常．要亦为常变也．又有局外之变者．男子适逢使内．邪热乘虚陷于下焦．气道不施．以致小便淋塞．少腹胀满．至夜发热．以导赤五苓散之类．分毫不效．与大承气一服．小便如注而愈．女子经水适来适断．失血崩带．及心痛疝气．痰火喘哮．凡此皆非常变．大抵邪行如水．惟洼处受之．此妙喻也．要之新疫而来旧病．但治其疫．他病自已也．

疫发一二日．舌上苔白如粉．早服达原饮一服．午后舌色变黄．随见胸膈满痛．大渴烦燥．此伏邪之毒传里也．前方加大黄下之．烦热稍减．傍晚复加躁烦．发热通舌变黑．刺生．鼻如烟煤．此邪毒最重．复合瘀胃．急投承气汤．抵暮大下．至夜半热退．次早苔刺如失．一日有此三变．数日之法．一日行之．因其毒甚．故传变亦速．用药不得不紧．设用缓剂．必无救矣．每见瘟疫二三日即死者．皆此类也．

疫病初起．脉虽数．未至洪大．其邪尚在膜原．宜达原饮．若误用白虎．既无破结之能．但求清热．是犹扬汤止沸耳．邪入胃者．非承气不愈．误用白虎．既无夺邪之能．徒伐胃气．反抑邪毒．致脉不行．反变细小．倘认阳证阴脉．妄言不治．因见脉微．复不敢下．逡巡死耳．当此之际．惟急投承气汤．庶可救也．

疫发于半表半里．一定之法也．至于传变．出表入里．表里分传．俱未可定．医见有表有里．乃引经论．先解其表．乃攻其里．此大谬也．尝见大剂麻黄．一毫无汗．转加烦热者何耶．盖发汗者．以邪气在表．故用表药．即得宣其气而使之出也．今邪在里．里气结滞．阳气不得即达于表．即四肢未免微厥．又安能气势蒸蒸而达乎外．譬之水注．闭其后窍．则前窍不得涓滴．与此欲汗之义相类．故必承气解其里．里气一通．不待发散．多有自汗而解者．其义可知也．设下后脉浮而微数．身微热．神思不爽．此邪热浮于肌表．而里已无滞也．再与白虎汤．则余热复得清散．外即蒸蒸汗解．仍此意也．若下后脉空而数．按之豁然如无．宜白虎加人参汤．覆杯即汗解．下后脉数而浮．原当汗解．迁延五六日．脉证不改．仍不得汗者．以其反复数下．致血液枯．正气微故也．用白虎加人参汤．以凉解中外．鼓舞元气．开泄腠理．即得汗而解也．里证脉沉而数．当下之．下之当得汗解．脉改浮矣．今不得汗．二三日脉更沉者．膜原之邪．仍瘀到胃也．更宜下之．或脉浮即与白虎汤．里证下后．热退身凉．越几日复热者．非关饮食劳复．乃膜原之余邪复聚．医者不知．每归咎于病者误也．仍下之为当．但制剂宜轻耳．应下失下．口燥舌干而渴．身反热减．四肢时厥．欲得被近火．此阳气伏也．既下厥回．脉大而数．舌上生津．不思水饮．此里邪去而郁阳暴伸也．宜柴胡清燥汤．去栝蒌根、知母．加葛根．随其性而升泄之．

柴胡清燥汤

白芍药 当归 生地黄 陈皮 甘草 竹心 灯心 栝蒌根 知母 柴胡

上九味．水煎温服．

温病下后．二三日舌上复生苔刺．邪未尽也．再下之．苔刺虽去．而烦热未除．更下之．热渴已减．日后更复热复苔者．更下之．不以数计．总之有是证．则用是药耳．医者经历未到．中道生疑．往往失治．但其中有间日一下者．有连下三四日者．有下二日间一日者．其后轻重缓急．有应用柴胡清燥汤者．有用犀角地黄汤者．至投承气．何日多与少与．亦皆治法．苟或不明．亦足误事．然数下之证．亦仅见也．疫病下后．脉证俱平．腹中有块．按之则痛．自觉有所阻而微闷．或时升降之气．往来不利．常作蛙声．此邪气已尽．其宿结尚未除也．此不可攻．攻之陡损元气．须饮食渐进．胃气渐复．津液润下．常见病疫愈．HT 粥半月．结块方下．坚黑如石者．又有气促之病．过月余其块方消者．此又无形之结也．不可不知．

瘟疫下后．脉证俱平．大便十数日不行．时时作呕．此为下膈之证．盖下不能通．必反于上．宜调胃承气汤热服．宿垢顿下．呕吐立止．慎不可补也．

凡疫邪贵乎早下．但见舌黄．心腹胀满．便可选用承气以驱其邪．乘人气血未乱．津液未枯．投剂不致掣肘．勿拘下不厌迟之说也．且疫证之下．与伤寒异．伤寒必俟结定而后攻．疫邪正欲驱热以为用．况疫气多湿．岂能即结．迁延不下．但蒸作极臭如败酱．如藕泥．临死不结者多矣．

疫邪传里．遗热下焦．小便不利．邪无输泄．经气郁滞．其传为瘅．身目如金．宜茵陈蒿汤．若用茵陈五苓散不效．此皆胃家移热．是以大黄为专功也．

茵陈蒿汤

茵陈蒿（二钱） 山栀子（一钱） 大黄（五钱） 水姜（三片）

上四味．以水一斗．先煮茵陈．减六升．内三味．煮取三升．去滓．分温三服．

疫邪在胸膈．满闷喜呕．腹不满．欲吐不吐．欲饮不饮．此邪与痰饮结滞也．宜瓜蒂散吐之．

瓜蒂散

胡瓜蒂（一钱） 赤小豆（一钱） 生栀仁（二钱）

上水煎．分二服．缓下．无瓜蒂．用淡豆豉二钱．

疫气留血分．里气壅闭．不下则斑不出．出则毒邪从外解矣．如下后斑渐出．更不可下．设有下证．宜少与承气缓服．倘大下则元气不振．斑毒内陷则危．宜托里举斑汤．如下后斑毒隐伏．反见循衣撮空脉微者．本方加人参三钱．得补发出者不死．

举斑汤

白芍药（一钱） 当归（一钱） 升麻（五分） 柴胡（七分）白芷（七分） 穿山甲（二钱） 水姜（一片）

上七味．水煎温服．

疫病日久失下．自利纯臭水．昼夜十数行．口燥唇干舌裂．此热结旁流也．急下．以大承气去其宿垢顿止．胃实失下．郁而为黄．热更不减．抟血为瘀．故经气不为热郁．不致发黄．热邪不干血分．不致蓄血．同受其邪．故发黄而兼蓄血．非蓄血而致发黄也．但蓄血一行．热随血泄．黄随泄减．故治黄茵陈蒿汤．治蓄血桃仁承气汤．去桂枝、甘草．加牡丹皮、当归、芍药．

桃仁承气汤

桃仁（十八粒碎） 甘草（二钱） 大黄（四钱酒浸） 芒硝（二钱）桂枝（二钱）

上水煎．热服．

胃移热于下焦气分．小便不利．热结膀胱也．若移热于下焦血分．膀胱蓄血也．夫蓄血证．在小便利不利也．故昼日稍减．夜发热谵语者瘀血也．未行．桃仁承气下之．后用犀角地黄调之．

犀角地黄汤

地黄（一两） 赤芍药（二钱） 犀角（二钱镑） 牡丹皮（二钱）

上四味．以水二钟．煎八分．温服无时．

凡失下．以致循衣摸床．撮空肉惕．目不了了．邪热愈盛．元气将脱者．势不可竟下．又不得不下．不得已用陶氏黄龙汤下之．（黄龙汤即大承气汤加甘草 人参 当归）因不下必死．当于死中求生也．得下后用生脉散．加地黄、当归、白芍药、知母、陈皮、甘草．

疫病有首尾能食者．此邪不实于胃．切勿绝其饮食．但少少与之耳．

凡大下后调理．清燥养营汤．

清燥养营汤

知母 栝蒌根 当归 白芍药 生地黄 陈皮 甘草 灯心

上八味．水煎温服．

如表有余热．柴胡养营汤（即小柴胡去半夏人参加陈皮 当归芍药浓朴生地黄 大黄 枳实 生姜）

如有痰饮．胸膈不清者．宜栝贝养营汤．

栝贝养营汤

栝蒌根 贝母 栝蒌仁 苏子 橘红 白芍药 当归 知母 生姜

上九味．水煎温服．

舌苔．邪在膜原故白．在胃则黄．苔老则沉香色．白者不可下．黄者下．黑者急下．下后苔不脱．舌刺舌裂．舌短舌硬舌卷．白沙苔．黑硬苔．皆当下．白苔滑泽．邪在膜原．倘别有下证．宜达原饮加大黄．若大汗脉洪大而渴．白虎汤未可下也．惟目赤咽干．气喷如火．小便黄赤．涓涓作痛．扬手掷足．脉沉数．下之无疑．有心下痛．腹胀满．头痛．下之立止．初起未可下．如血液枯竭者为虚燥．宜导．

统论伤寒与时疫异同．夫伤寒必有感冒之因．恶风发寒．头痛身痛．发热而仍恶寒．脉浮紧无汗．为伤寒．脉浮缓有汗．为中风．时疫初起．原无感冒之因．忽觉凛凛．以后但热而不恶寒．然亦有所触而发者．或饥饱劳役．或焦思怒郁．皆能触动其邪也．然不因有所触．而自发者居多．且伤寒投剂．一汗即解．时疫发散．虽汗不解．伤寒不染．时疫能染．伤寒之邪．自毫窍入．时疫之邪．自口鼻入．伤寒感而即病．时疫感而后发．伤寒汗解在前．时疫汗解在后．伤寒可使立汗．时疫俟其内溃．自汗盗汗战汗．伤寒不发斑．时疫能发斑．伤寒感邪在经．以经传经．时疫感邪在内．邪溢于经．经不自传．伤寒感发甚暴．时疫多有淹缠二三日．或渐加重．或至五六日．忽然加重．伤寒初起．以发表为先．时疫初起．以疏利为主．其所同者．皆能传胃．至是同归于一．故用承气导邪而出．故伤寒时疫．始异而终同也．伤寒之邪．自外传内．原无根蒂．惟其传法．有进无退．故下之皆能病愈．时疫之发．始则匿于膜原．根深蒂固．时发与营卫交并．客邪由经之处．营卫未有不被其伤者．故曰溃．然不溃则不能传．不传则邪不能出．邪不出而疾不愈．乃时疫下后．多有不能即愈者何耶．盖疫邪多有表里分传者．因有一半向外．邪传留于肌肉．一半向里．邪传留于胃家．惟传于胃．故里气结滞．里结表气因亦不通．于是肌肉之邪．不得即达于肌表．下后里气一通．表气亦顺．向郁肌肉者．方能尽达于表．或斑或汗．然后可以谋治而愈．伤寒下后．无有此法．虽曰终同．实不同也．

凡阳证似阴者．伤寒与瘟疫多有之．其阴证似阳者．正伤寒有之．温疫必无此证．宜辨之．夫阳证似阴．外虽寒而内有热．故小便必赤涩．若阴证似阳者．格阳之证也．上热下寒．故小便清白．但以小便赤白为据．万不失一．

凡四损不可治．大劳大欲．大病久病后．气血俱虚．阴阳并竭．正气先亏．邪气自陷也．夫人疫发．见证或轻．虽有头疼身热自汗．而饮食不绝．力可徒步．又乌知其疫也．况脉又不浮不沉而数．病患无处追求．每每妄诉病情．医家不辨是非．便引东垣劳倦伤脾．元气下陷．乃执甘温除热之句．转补壅热．至于不救矣．

疫痢相兼之证最危．夫疫者胃家事也．必从下解．利者大肠事也．大肠既病．失其传送之职．故粪不行．下脓血．所以向来谷复．停积在胃．直须大肠邪气将退．胃气通行．积粪从此而下．今既大肠失职．粪尚不行．又何能与胃载毒而出耶．毒既不行．最能伤败胃气．毒瓦斯在胃．一日有一日之害．在一时有一时之害．耗气抟血．神气既尽则死．凡遇疫痢兼证者．在痢尤为吃紧．宜槟榔顺气汤．

槟榔顺气汤

大黄 浓朴 芍药 槟榔 枳实 生姜

上六味．水煎温服．

妊娠时疫．设用三承气．须随证施治．不可过虑．慎勿惑于参、 安胎之说也．病家见用承气．先自惊疑．更加左右有粗知医者．从旁嘈杂．必致掣肘．遂令子母不祥．若应下之证．反用补剂安胎．热毒愈炽．胎愈不安．耗气抟血．胞胎何赖．是以古人有悬钟之喻．梁腐而钟未有不落者．惟用承气逐其邪．火毒消散．炎 顿为清凉．气回而胎自固．当此证候．大黄反为安胎圣药．历治历当．母子俱安．若见腹痛腰疼．则必堕无疑矣．须预言之．

妇人病疫．与男子无异．惟经水适来适断．及崩漏产后．与男子不同．经水适来．邪不入胃．入于血海．胸膈无邪．勿以胃实攻之．但热随血下自愈．宜小柴胡加生地黄、牡丹皮、赤芍药主之．如结胸状者．血因邪结．刺期门．经水适断．血室空虚．邪乘虚入为难治．与适来者有虚实之分．宜柴胡养营汤．新产亡血．冲任空虚．与素病崩漏．经气久虚者．亦用此汤．若药停不行．加生姜以和其性．中气虚而不运．加人参以助其行．疫行之时．凡小儿两目上吊．惊搐发痉．十指勾曲．角弓反张．勿认惊风治．宜同大人．但药剂轻小耳．

应下之证．下后当脉静身凉．今反发热者．因结开气通．郁阳暴伸也．不久自息．如不息．仍是余邪未尽也．下后自卧二三日．或四五日．汗不止．身微热．此仍属热．其表有余邪．邪尽汗止．不止者．小柴胡汤加广皮．呕加半夏．虚加人参．斟酌治之．不可用 、术之属．如脉静身凉．数日后反盗汗．宜用略补．虚实之分．在有热无热也．

下后邪去呕止．今反复呕者．胃虚也．少进粥饮调之．

如人方食肉而病．停积在胃．用承气连下．惟下旁流臭水．其病不退．必加人参一味．即数十日停积顿行也．应下失下．真气微虚．及投承气下咽．少顷额上汗出发根搔痒．手足厥冷．甚则战栗．心烦坐卧不安．如狂之状．此中气已亏．不胜药力．名曰药烦．凡遇此证．药中多加生姜．均二三次服．以防呕吐之患．

病有劳复食复自复．劳者补之养之．食者轻则损谷．重则下夺．自复者．前用何药．根据前增减自愈．

感冒兼疫．先治感冒后治疫．疟疫相兼．治疫而疟自已．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：集方二十九道
  • 当前页：卷四·疫病方论
  • 下一页：但表不里
<<< 返回本书目录
  1. 疫病方论《温热暑疫全书》
  2. 疫病解《四圣悬枢》
  3. 疫病《伤寒大白》
  4. 疫病论《温热暑疫全书》
  5. 疫《医述》
  6. 疫病有三种论《松峰说疫》
  7. 疫《也是山人医案》
  8. 疫病原始《四圣悬枢》
  9. 疫《续名医类案》
  10. 疫毒疹《叶天士医案精华》
  11. 疫《临证指南医案》
  12. 疫凡例《三因极一病证方论》
  13. 疫《冷庐医话》
  14. 疫喉痧《回春录》
  15. 易愈生证《医宗金鉴》
  16. 疫厥《松峰说疫》
  17. 易愈生证《伤寒心法要诀》
  18. 疫疠《续名医类案》
  19. 易于产生病理嫉妒信念【疾病症状】
  20. 疫疠《医学心悟》
  21. 易性别癖【疾病症状】
  22. 疫疠《证治准绳·幼科》
  23. 易醒【疾病症状】
  24. 疫疠病诸候《巢氏病源补养宣导法》
  25. 易收早收难收《麻科活人全书》
  26. 疫疠病诸候（凡三论）《诸病源候论》
  27. 易疲乏【疾病症状】
  28. 疫疠解毒清心汤【方剂大全】
  29. 易老法霍乱吐泻足阳明总摄六经《阴证略例》
  30. 疫痢兼证《温疫论》
  1. 疫病方论《温热暑疫全书》
  2. 疫病发肿《奇效简便良方》
  3. 疫病解《四圣悬枢》
  4. 疫病发黄《医述》
  5. 疫病论《温热暑疫全书》
  6. 疫病初发但觉头痛《奇效简便良方》
  7. 疫病有三种论《松峰说疫》
  8. 疫病《伤寒大白》
  9. 疫病原始《四圣悬枢》
  10. 疫《也是山人医案》
  11. 疫疔《中医名词词典》
  12. 疫《友渔斋医话》
  13. 疫疔《中医词典》
  14. 疫《冷庐医话》
  15. 疫毒《中医词典》
  16. 疫《临证指南医案》
  17. 疫毒痢《中医名词词典》
  18. 疫《医述》
  19. 疫毒痢《中医词典》
  20. 疫《医述》
  21. 疫毒疹《叶天士医案精华》
  22. 疫《续名医类案》
  23. 疫凡例《三因极一病证方论》
  24. 疫《中医词典》
  25. 疫喉《中医词典》
  26. 易愈生证《伤寒心法要诀》
  27. 疫喉鼻煤《中医词典》
  28. 易愈生证《医学摘粹》
  29. 疫喉鼻扇《中医词典》
  30. 易愈生证《医宗金鉴》
  31. 疫喉便闭《中医词典》


但表不里_《温热暑疫全书》_中医内科_【岐黄之术】

但表不里

但表不里

  • 上一页
  • 目录
  • 相关
  • 下一页

疫之传有九．然亦不出表里之间而已．但表而不里者．其证头疼身痛发热．而复凛凛．内无胸满等证．谷食如常．此邪传外．由肌表而出．或斑消．或汗解为顺．轻剂可愈．有汗出不彻而热不退者．宜白虎汤．或斑出不透而热不退者．宜举斑汤．有斑汗并行而并不透者．合用前汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷四·疫病方论
  • 当前页：但表不里
  • 下一页：但里不表
<<< 返回本书目录
  1. 但表不里《伤寒指掌》
  2. 但里不表《伤寒指掌》
  3. 旦暮避忌-养生余录（上）《古今医统大全》
  4. 但热不寒【方剂主治】
  5. 疸症《评琴书屋医略》
  6. 但欲寐《伤寒括要》
  7. 疸证总括《杂病心法要诀》
  8. 但欲寐《伤寒心法要诀》
  9. 疸证总括《医宗金鉴》
  10. 但欲寐《医宗金鉴》
  11. 疸证门《古今医统大全》
  12. 啖鱼《本草纲目》完整版
  13. 疸病死证《杂病心法要诀》
  14. 淡菜《药笼小品》
  15. 疸病《全生指迷方》
  16. 淡菜《证类本草》
  17. 疸《周慎斋遗书》
  18. 淡菜《本草纲目》图文版
  19. 疸《杂病治例》
  20. 淡菜【中药大全】
  21. 疸《幼科发挥》
  22. 淡菜（壳菜）《本草纲目》完整版
  23. 疸《医述》
  24. 淡豉《本草纲目》完整版
  25. 疸《秘传证治要诀及类方》
  26. 淡豉散【方剂大全】
  27. 疸《脉因证治》
  28. 淡豆豉《本草思辨录》
  29. 疸《临证指南医案》
  30. 淡豆豉《本草易读》
  1. 但表不里《温热暑疫全书》
  2. 旦暮避忌（养生余录 上）《古今医统大全》
  3. 但表不里《伤寒指掌》
  4. 疸症《评琴书屋医略》
  5. 但见一证，辨治独特《三十年临证经验集》
  6. 疸证总括《杂病心法要诀》
  7. 但里不表《温热暑疫全书》
  8. 疸证总括《医宗金鉴》
  9. 但里不表《伤寒指掌》
  10. 疸水候《诸病源候论》
  11. 但欲寐《中医名词词典》
  12. 疸分阴阳《幼科释谜》
  13. 但欲寐《中医词典》
  14. 疸病原由症治《幼科释谜》
  15. 但欲寐《医宗金鉴》
  16. 疸病死证《杂病心法要诀》
  17. 但欲寐《医学摘粹》
  18. 疸病死证《医宗金鉴》
  19. 但欲寐《医学心悟》
  20. 疸病《全生指迷方》
  21. 但欲寐《伤寒心法要诀》
  22. 疸《急救良方》
  23. 但欲寐《伤寒指掌》
  24. 疸《幼科发挥》
  25. 但欲寐《伤寒括要》
  26. 疸《脉因证治》
  27. 但欲寐而心烦《思考中医》
  28. 疸《秘传证治要诀及类方》
  29. 但欲寐嗜卧《医学纲目》
  30. 疸《友渔斋医话》
  31. 淡《中医词典》


但里不表_《温热暑疫全书》_中医内科_【岐黄之术】

但里不表

但里不表

  • 上一页
  • 目录
  • 相关
  • 下一页

但里不表者．惟胸膈痞闷．欲吐不吐．吐而不快．宜瓜蒂散．若邪传里之中下者．心腹胀满．不吐不呕．或燥结便闭．或热结旁流．或协热下利．或大肠胶闭．并宜承气辈．有里而再发．或至于三．皆根据前法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：但表不里
  • 当前页：但里不表
  • 下一页：表而再表
<<< 返回本书目录
  1. 但里不表《伤寒指掌》
  2. 但热不寒【方剂主治】
  3. 但表不里《伤寒指掌》
  4. 但欲寐《伤寒括要》
  5. 旦暮避忌-养生余录（上）《古今医统大全》
  6. 但欲寐《伤寒心法要诀》
  7. 疸症《评琴书屋医略》
  8. 但欲寐《医宗金鉴》
  9. 疸证总括《杂病心法要诀》
  10. 啖鱼《本草纲目》完整版
  11. 疸证总括《医宗金鉴》
  12. 淡菜《药笼小品》
  13. 疸证门《古今医统大全》
  14. 淡菜《证类本草》
  15. 疸病死证《杂病心法要诀》
  16. 淡菜《本草纲目》图文版
  17. 疸病《全生指迷方》
  18. 淡菜【中药大全】
  19. 疸《周慎斋遗书》
  20. 淡菜（壳菜）《本草纲目》完整版
  21. 疸《杂病治例》
  22. 淡豉《本草纲目》完整版
  23. 疸《幼科发挥》
  24. 淡豉散【方剂大全】
  25. 疸《医述》
  26. 淡豆豉《本草思辨录》
  27. 疸《秘传证治要诀及类方》
  28. 淡豆豉《本草易读》
  29. 疸《脉因证治》
  30. 淡豆豉《本草择要纲目》
  1. 但里不表《温热暑疫全书》
  2. 但见一证，辨治独特《三十年临证经验集》
  3. 但里不表《伤寒指掌》
  4. 但表不里《伤寒指掌》
  5. 但欲寐《中医名词词典》
  6. 但表不里《温热暑疫全书》
  7. 但欲寐《中医词典》
  8. 旦暮避忌（养生余录 上）《古今医统大全》
  9. 但欲寐《医宗金鉴》
  10. 疸症《评琴书屋医略》
  11. 但欲寐《医学摘粹》
  12. 疸证总括《杂病心法要诀》
  13. 但欲寐《医学心悟》
  14. 疸证总括《医宗金鉴》
  15. 但欲寐《伤寒心法要诀》
  16. 疸水候《诸病源候论》
  17. 但欲寐《伤寒指掌》
  18. 疸分阴阳《幼科释谜》
  19. 但欲寐《伤寒括要》
  20. 疸病原由症治《幼科释谜》
  21. 但欲寐而心烦《思考中医》
  22. 疸病死证《杂病心法要诀》
  23. 但欲寐嗜卧《医学纲目》
  24. 疸病死证《医宗金鉴》
  25. 淡《中医词典》
  26. 疸病《全生指迷方》
  27. 淡白喉《中医词典》
  28. 疸《急救良方》
  29. 淡白喉痈《中医词典》
  30. 疸《幼科发挥》
  31. 淡白喉痈《喉科指掌》


表而再表_《温热暑疫全书》_中医内科_【岐黄之术】

表而再表

表而再表

  • 上一页
  • 目录
  • 相关
  • 下一页

表而再表者．所发未尽．膜原尚有隐伏之邪．故三四日后．根据前发热．脉洪而数．及其解也．斑者仍斑．汗者仍汗而愈．至于三表者．亦稀有也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：但里不表
  • 当前页：表而再表
  • 下一页：表里分传
<<< 返回本书目录
  1. 表而再表《伤寒指掌》
  2. 表解寒散《四圣悬枢》
  3. 表层巩膜炎（episcleritis）《西医眼科学》
  4. 表解热除《四圣悬枢》
  5. 表层巩膜炎【疾病大全】
  6. 表解散【方剂大全】
  7. 藨寄生【中药大全】
  8. 表里《中医诊断学》
  9. 藨草【中药大全】
  10. 表里辩《景岳全书》
  11. 瘭疽门主论《疡医大全》
  12. 表里分传《伤寒指掌》
  13. 瘭疽方《外台秘要》
  14. 表里分传《温疫论》
  15. 瘭疽发门主论《疡医大全》
  16. 表里分消汤【方剂大全】
  17. 瘭疽发《外科启玄》
  18. 表里寒热歌《伤寒百证歌》
  19. 瘭疽（风疽）《证治准绳·疡医》
  20. 表里兼顾汤【方剂大全】
  21. 瘭疽【中药主治】
  22. 表里解说《医学集成》
  23. 瘭疽《医宗金鉴》
  24. 表里俱病治各不同《读医随笔》
  25. 瘭疽《外科正宗》
  26. 表里俱见《疡医大全》
  27. 瘭疽《外科大成》
  28. 表里两证俱见歌《伤寒百证歌》
  29. 瘭疽《圣济总录》
  30. 表里论《医碥》
  1. 表而再表《温热暑疫全书》
  2. 表层体温和深部体温《生理学》
  3. 表而再表《伤寒指掌》
  4. 表层巩膜炎《眼科学》
  5. 表寒《中医名词词典》
  6. 表3：以下情形的新药设立３年的监测期《中药法规》
  7. 表寒《中医词典》
  8. 表2：以下情形的新药设立４年的监测期《中药法规》
  9. 表寒里热《中医名词词典》
  10. 表1：以下情形的新药设立５年的监测期《中药法规》
  11. 表寒里热证《中医词典》
  12. 表《中医词典》
  13. 表寒里热证《医学摘粹》
  14. 瘭疽秘方《华佗神方》
  15. 表寒证《中医词典》
  16. 瘭疽门主论《疡医大全》
  17. 表寒证《医学摘粹》
  18. 瘭疽门主方《疡医大全》
  19. 表剂《证治准绳·幼科》
  20. 瘭疽方一十六首《外台秘要》
  21. 表解寒散《四圣悬枢》
  22. 瘭疽发门主论《疡医大全》
  23. 表解里未和《中医名词词典》
  24. 瘭疽发《外科启玄》
  25. 表解里未和《中医词典》
  26. 瘭疽疮《奇效简便良方》
  27. 表解热除《四圣悬枢》
  28. 瘭疽（一名蛇瘴）《外科证治全书》
  29. 表里《中医名词词典》
  30. 瘭疽（风疽）《证治准绳·疡医》
  31. 表里《中医词典》


表里分传_《温热暑疫全书》_中医内科_【岐黄之术】

表里分传

表里分传

  • 上一页
  • 目录
  • 相关
  • 下一页

表里分传．始则邪气伏于膜原．尚在半表半里．二证俱现．必先通其里．令里邪去．自能达表．或斑或汗．随其性而升泄之也．病退而热未除者．膜原尚有未尽之邪也．宜三消饮调之．若分传至再至三．未之频见．照前同治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表而再表
  • 当前页：表里分传
  • 下一页：再表再里
<<< 返回本书目录
  1. 表里分传《温疫论》
  2. 表里分消汤【方剂大全】
  3. 表里分传《伤寒指掌》
  4. 表里寒热歌《伤寒百证歌》
  5. 表里辩《景岳全书》
  6. 表里兼顾汤【方剂大全】
  7. 表里《中医诊断学》
  8. 表里解说《医学集成》
  9. 表解散【方剂大全】
  10. 表里俱病治各不同《读医随笔》
  11. 表解热除《四圣悬枢》
  12. 表里俱见《疡医大全》
  13. 表解寒散《四圣悬枢》
  14. 表里两证俱见歌《伤寒百证歌》
  15. 表而再表《伤寒指掌》
  16. 表里论《医碥》
  17. 表层巩膜炎（episcleritis）《西医眼科学》
  18. 表里上下论《医学源流论》
  19. 表层巩膜炎【疾病大全】
  20. 表里实热《经验麻科》
  21. 藨寄生【中药大全】
  22. 表里殊法《四圣悬枢》
  23. 藨草【中药大全】
  24. 表里双解汤【方剂大全】
  25. 瘭疽门主论《疡医大全》
  26. 表里双清汤【方剂大全】
  27. 瘭疽方《外台秘要》
  28. 表里水歌《伤寒百证歌》
  29. 瘭疽发门主论《疡医大全》
  30. 表里所当汗下《此事难知》
  1. 表里分传《温热暑疫全书》
  2. 表里发热《医学纲目》
  3. 表里分传《温疫论》
  4. 表里传《中医词典》
  5. 表里分传《伤寒指掌》
  6. 表里辩《景岳全书》
  7. 表里分治《医述》
  8. 表里《中医诊断学》
  9. 表里附《丹溪手镜》
  10. 表里《证治准绳·疡医》
  11. 表里寒热歌《伤寒百证歌》
  12. 表里《证治准绳·幼科》
  13. 表里解说《医学集成》
  14. 表里《证治准绳·幼科》
  15. 表里俱病治各不同《读医随笔》
  16. 表里《中医词典》
  17. 表里俱寒《中医名词词典》
  18. 表里《中医名词词典》
  19. 表里俱寒证《中医词典》
  20. 表解热除《四圣悬枢》
  21. 表里俱寒证《医学摘粹》
  22. 表解里未和《中医词典》
  23. 表里俱见《疡医大全》
  24. 表解里未和《中医名词词典》
  25. 表里俱见症《医效秘传》
  26. 表解寒散《四圣悬枢》
  27. 表里俱热《中医名词词典》
  28. 表剂《证治准绳·幼科》
  29. 表里俱热《证治准绳·幼科》
  30. 表寒证《医学摘粹》
  31. 表里俱热证《中医词典》


再表再里_《温热暑疫全书》_中医内科_【岐黄之术】

再表再里

再表再里

  • 上一页
  • 目录
  • 相关
  • 下一页

有再表再里．或再表里分传者．医家不解．反责病患不善调养．以致反复．病家不解．每咎医师疏于救治．彼此归怨．胥失之矣．不知病势之当然．其气性如此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里分传
  • 当前页：再表再里
  • 下一页：先表后里
<<< 返回本书目录
  1. 再表再里《伤寒指掌》
  2. 再发风险在估计《医学遗传学基础》
  3. 载脂蛋白抗体的制备《动脉粥样硬化》
  4. 再解古脉说《医理真传》
  5. 载脂蛋白基因结构及其基因型参考文献《动脉粥样硬化》
  6. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  7. 载脂蛋白基因结构及其基因型《动脉粥样硬化》
  8. 再生《病理学》
  9. 载脂蛋白基因结构《动脉粥样硬化》
  10. 再生稻【中药大全】
  11. 载脂蛋白基因的染色体定位《动脉粥样硬化》
  12. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  13. 载脂蛋白基因的多态性《动脉粥样硬化》
  14. 再生障碍性贫血《老年百病防治》
  15. 载脂蛋白基因表达的抑扬《动脉粥样硬化》
  16. 再生障碍性贫血《人体使用手册》
  17. 载脂蛋白分离纯化《动脉粥样硬化》
  18. 再生障碍性贫血《赵绍琴临证验案精选》
  19. 载脂蛋白的种类与结构参考文献《动脉粥样硬化》
  20. 再生障碍性贫血【疾病大全】
  21. 载脂蛋白的种类与结构《动脉粥样硬化》
  22. 再生障碍性贫血（Aplastic Anemia）《血液病学》
  23. 载脂蛋白纯品的鉴定《动脉粥样硬化》
  24. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  25. 载脂蛋白参考值*《动脉粥样硬化》
  26. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  27. 载脂蛋白表型及基因型的检测参考文献《动脉粥样硬化》
  28. 再造活血止痛散【方剂大全】
  29. 载脂蛋白表型及基因型的检测《动脉粥样硬化》
  30. 再造散《汤头歌诀》
  1. 再表再里《温热暑疫全书》
  2. 载脂蛋白组成与结构特点及生理功用《临床生物化学》
  3. 再表再里《伤寒指掌》
  4. 载脂蛋白抗体的制备《动脉粥样硬化》
  5. 再传《中医名词词典》
  6. 载脂蛋白基因染色体位一览表《动脉粥样硬化》
  7. 再传《中医词典》
  8. 载脂蛋白基因结构及其基因型《动脉粥样硬化》
  9. 再发风险在估计《医学遗传学基础》
  10. 载脂蛋白基因结构《动脉粥样硬化》
  11. 再解古脉说《医理真传》
  12. 载脂蛋白基因的染色体定位《动脉粥样硬化》
  13. 再经《中医词典》
  14. 载脂蛋白基因的多态性《动脉粥样硬化》
  15. 再看舌胎分表里《医学集成》
  16. 载脂蛋白基因丛分布《动脉粥样硬化》
  17. 再论七情总由心发《友渔斋医话》
  18. 载脂蛋白基因表达的抑扬《动脉粥样硬化》
  19. 再论为医之弊《友渔斋医话》
  20. 载脂蛋白分离纯化《动脉粥样硬化》
  21. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  22. 载脂蛋白的种类与结构《动脉粥样硬化》
  23. 再逆《中医名词词典》
  24. 载脂蛋白的基因结构及表型《临床生物化学》
  25. 再逆《中医词典》
  26. 载脂蛋白纯品的鉴定《动脉粥样硬化》
  27. 再生《病理学》
  28. 载脂蛋白测定方法《动脉粥样硬化》
  29. 再生的调控《病理学》
  30. 载脂蛋白测定《临床生物化学》
  31. 再生式序列复制技术《实用免疫细胞与核酸》


先表后里_《温热暑疫全书》_中医内科_【岐黄之术】

先表后里

先表后里

  • 上一页
  • 目录
  • 相关
  • 下一页

先表而后里者．始则但有表证．而无里证．宜达原饮．有经证者．当根据三阳加法．继而脉大且数．自汗而渴．邪离膜原．未能出表．宜白虎汤．辛凉解散．邪从汗解．脉静身凉而愈．二三日后．或四五日后．依然发热．宜达原饮．至后反加胸满腹胀．不思谷食．烦渴等证．加大黄微利之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：再表再里
  • 当前页：先表后里
  • 下一页：先里后表
<<< 返回本书目录
  1. 先表后里《伤寒指掌》
  2. 先寒后热【方剂主治】
  3. 仙正散【方剂大全】
  4. 先汗后下证《伤寒九十论》
  5. 仙掌子【中药大全】
  6. 先后浅深《针灸素难要旨》
  7. 仙遗粮汤【方剂大全】
  8. 先后天阴阳论《冯氏锦囊秘录》
  9. 仙桃丸《外科传薪集》
  10. 先坎离丸【方剂大全】
  11. 仙桃草【中药大全】
  12. 先看穴道吉凶《伤科大成》
  13. 仙术通神散【方剂大全】
  14. 先里后表《伤寒指掌》
  15. 仙术汤【方剂大全】
  16. 先期后期《女科折衷纂要》
  17. 仙师六字治病诀《养生秘旨》
  18. 先期后期论《女科折衷纂要》
  19. 仙师口诀《养生秘旨》
  20. 先期汤【方剂大全】
  21. 仙人粥【方剂大全】
  22. 先期丸【方剂大全】
  23. 仙人杖草《本草纲目》完整版
  24. 先期欲产过期不产《济阴纲目》
  25. 仙人杖【中药大全】
  26. 先期证治《妇科心法要诀》
  27. 仙人杖《证类本草》
  28. 先期证治《医宗金鉴》
  29. 仙人杖《本草纲目》完整版
  30. 先秦时期《中医养生学》
  1. 先表后里《温热暑疫全书》
  2. 先便后血《中医词典》
  3. 先表后里《伤寒指掌》
  4. 先《中医词典》
  5. 先别阴阳《中医名词词典》
  6. 仙遗粮《医学入门》
  7. 先补后攻《中医名词词典》
  8. 仙桃丸《外科传薪集》
  9. 先补后攻《中医词典》
  10. 仙朮汤《太平惠民和剂局方》
  11. 先攻后补《中医名词词典》
  12. 仙术汤《饮膳正要》
  13. 先攻后补《中医词典》
  14. 仙术散《博济方》
  15. 先攻后补《明医指掌》
  16. 仙授外伤见血主方《救伤秘旨》
  17. 先汗后下证《伤寒九十论》
  18. 仙师六字治病诀《养生秘旨》
  19. 先后浅深《针灸素难要旨》
  20. 仙师口诀《养生秘旨》
  21. 先后天阴阳论《冯氏锦囊秘录》
  22. 仙人粥《老年百病防治》
  23. 先煎《中医名词词典》
  24. 仙人粥《食物疗法》
  25. 先煎《中医词典》
  26. 仙人杖《证类本草》
  27. 先看穴道吉凶《伤科大成》
  28. 仙人掌草《证类本草》
  29. 先里后表《温热暑疫全书》
  30. 仙人玉壶丸方《备急千金要方》
  31. 先里后表《伤寒指掌》


先里后表_《温热暑疫全书》_中医内科_【岐黄之术】

先里后表

先里后表

  • 上一页
  • 目录
  • 相关
  • 下一页

先里后表者．始则发热．渐盖理证．下之便愈．后复发热．反加头疼身重脉浮者．宜白虎汤．服之不得汗者．津液枯竭也．加人参．覆杯即解．若大汗大下后．表里之证悉去．继而一身尽痛．身如被杖．脉沉细者．此汗出太过．阳气不周．骨寒而痛．非表证也．此不必治．二三日内阳回自愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：先表后里
  • 当前页：先里后表
  • 下一页：表证偏胜
<<< 返回本书目录
  1. 先里后表《伤寒指掌》
  2. 先期后期《女科折衷纂要》
  3. 先看穴道吉凶《伤科大成》
  4. 先期后期论《女科折衷纂要》
  5. 先坎离丸【方剂大全】
  6. 先期汤【方剂大全】
  7. 先后天阴阳论《冯氏锦囊秘录》
  8. 先期丸【方剂大全】
  9. 先后浅深《针灸素难要旨》
  10. 先期欲产过期不产《济阴纲目》
  11. 先汗后下证《伤寒九十论》
  12. 先期证治《妇科心法要诀》
  13. 先寒后热【方剂主治】
  14. 先期证治《医宗金鉴》
  15. 先表后里《伤寒指掌》
  16. 先秦时期《中医养生学》
  17. 仙正散【方剂大全】
  18. 先热后寒【方剂主治】
  19. 仙掌子【中药大全】
  20. 先审病患禀性用药《医门补要》
  21. 仙遗粮汤【方剂大全】
  22. 先生性耳前瘘管（congenital aural fistula）《耳鼻咽喉外科学》
  23. 仙桃丸《外科传薪集》
  24. 先生自述《医学真传》
  25. 仙桃草【中药大全】
  26. 先时加谨《急救广生集》
  27. 仙术通神散【方剂大全】
  28. 先天八卦面部神断诀《疡医大全》
  29. 仙术汤【方剂大全】
  30. 先天大造丸【方剂大全】
  1. 先里后表《温热暑疫全书》
  2. 先看穴道吉凶《伤科大成》
  3. 先里后表《伤寒指掌》
  4. 先煎《中医词典》
  5. 先论取周身寸法《针灸大全》
  6. 先煎《中医名词词典》
  7. 先期后期《四圣心源》
  8. 先后天阴阳论《冯氏锦囊秘录》
  9. 先期后期《女科折衷纂要》
  10. 先后浅深《针灸素难要旨》
  11. 先期后期《女科证治准绳》
  12. 先汗后下证《伤寒九十论》
  13. 先期后期论《女科折衷纂要》
  14. 先攻后补《明医指掌》
  15. 先期欲产过期不产《济阴纲目》
  16. 先攻后补《中医词典》
  17. 先期证治《医宗金鉴》
  18. 先攻后补《中医名词词典》
  19. 先期证治《妇科心法要诀》
  20. 先补后攻《中医词典》
  21. 先秦时期《中医养生学》
  22. 先补后攻《中医名词词典》
  23. 先审病患禀性用药《医门补要》
  24. 先别阴阳《中医名词词典》
  25. 先生性耳前瘘管《耳鼻咽喉外科学》
  26. 先表后里《伤寒指掌》
  27. 先生自述《医学真传》
  28. 先表后里《温热暑疫全书》
  29. 先时加谨《急救广生集》
  30. 先便后血《中医词典》
  31. 先天《中医词典》


表证偏胜_《温热暑疫全书》_中医内科_【岐黄之术】

表证偏胜

表证偏胜

  • 上一页
  • 目录
  • 相关
  • 下一页

表证偏胜者．膜原伏邪发时．传表之邪多．传里之邪少．何以知之．表证多而里证少．当治其表．里证兼之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：先里后表
  • 当前页：表证偏胜
  • 下一页：里证偏胜
<<< 返回本书目录
  1. 表证偏胜《伤寒指掌》
  2. 表证篇《景岳全书》
  3. 表证类《医学摘粹》
  4. 表证曰发表《疡医大全》
  5. 表证类《医学摘粹》
  6. 表症《伤寒捷诀》
  7. 表证歌《伤寒百证歌》
  8. 表症论《古今医彻》
  9. 表证《医宗金鉴》
  10. 表侄女黄氏孕七月患血痢《孙文垣医案》
  11. 表证《伤寒心法要诀》
  12. 鳔《本草纲目》完整版
  13. 表证《伤寒标本心法类萃》
  14. 鳔《本草纲目》图文版
  15. 表证《广瘟疫论》
  16. 鳔风散【方剂大全】
  17. 表演型人格障碍【疾病症状】
  18. 鳔蜡丸【方剂大全】
  19. 表虚六合汤【方剂大全】
  20. 鳖《本草纲目》完整版
  21. 表虚《药症忌宜》
  22. 鳖《食物疗法》
  23. 表邪降火汤【方剂大全】
  24. 鳖《本草纲目》图文版
  25. 表微篇《外经微言》
  26. 鳖胆【中药大全】
  27. 表实六合汤【方剂大全】
  28. 鳖灰散【方剂大全】
  29. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  30. 鳖甲《本草纲目》完整版
  1. 表证偏胜《温热暑疫全书》
  2. 表证和里证的鉴别《中医诊断学》
  3. 表证偏胜《伤寒指掌》
  4. 表证和里证的关系《中医诊断学》
  5. 表证篇《景岳全书》
  6. 表证歌《伤寒百证歌》
  7. 表证曰发表《疡医大全》
  8. 表证《中医诊断学》
  9. 表症《伤寒捷诀》
  10. 表证《伤寒心法要诀》
  11. 表症《医效秘传》
  12. 表证《卫生宝鉴》
  13. 表症论《古今医彻》
  14. 表证《医宗金鉴》
  15. 表侄女黄氏孕七月患血痢《孙文垣医案》
  16. 表证《伤寒标本心法类萃》
  17. 鳔《本草纲目》
  18. 表证《中医词典》
  19. 鳔胶《冯氏锦囊秘录》
  20. 表证《中医名词词典》
  21. 鳔胶《本经逢原》
  22. 表虚自汗《明医指掌》
  23. 鳖《本草纲目》
  24. 表虚证《医学摘粹》
  25. 鳖《食物疗法》
  26. 表虚证《中医词典》
  27. 鳖《食疗本草》
  28. 表虚里实证《医学摘粹》
  29. 鳖（《名医别录》）《中医饮食营养学》
  30. 表虚里实证《中医词典》
  31. 鳖不可与苋菜同食，倘同食则腹生小鳖《奇效简便良方》


里证偏胜_《温热暑疫全书》_中医内科_【岐黄之术】

里证偏胜

里证偏胜

  • 上一页
  • 目录
  • 相关
  • 下一页

若里证多而表证少．但治其里．表证自愈．

邪之伤人也．始而伤气．既而伤血．伤肉伤筋．以至伤骨．有行邪．有伏邪．故治法有难有易．取效有迟有速．如行邪者．即正伤寒也．始自太阳．或传阳明．或传少阳．病势虽重．一汗可解．若归胃府．一下而愈．如瘟疫之邪．先伏后行．伏于膜原．如鸟栖巢．如兽藏穴．营卫所不关药石所难及．至其发也．邪毒渐张．内侵于腑．外淫于经．营卫受伤．诸证渐显．然后得而治之．方其侵淫之际．邪毒尚在膜原．此时但可疏利．使伏邪易出．邪毒既离膜原．乃观其变．或出表或入里．然后可导邪而出．邪尽方愈．初发之时．毒邪渐张．莫之能御．不惟不能即瘳．而病证日惟加重．病家见证反增．即欲更医．医家不解．亦自惊诧．竟不知先时感受．邪盛则病重．邪微则病轻也．人云．瘟疫莫治头．劳怯莫治尾．所以疫邪方张之际．势不可遏．但使邪毒速离膜原．便是治法也．全在后段工夫．识得表里虚实．详夫缓急轻重．投剂不致差谬．如是可以万全．即使感受之最重者．按法治之．必无陨命之理．若夫久病枯极．酒色耗竭．耆耄之年．皆是天真几绝．又加疫证．自难支矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表证偏胜
  • 当前页：里证偏胜
  • 下一页：大头瘟
<<< 返回本书目录
  1. 里证偏胜《伤寒指掌》
  2. 里证篇《景岳全书》
  3. 里证类《医学摘粹》
  4. 里症《伤寒捷诀》
  5. 里证类《医学摘粹》
  6. 里症论《古今医彻》
  7. 里证歌《伤寒百证歌》
  8. 理本汤【方剂大全】
  9. 里证《医宗金鉴》
  10. 理鬓汤【方剂大全】
  11. 里证《医学实在易》
  12. 理冲汤《医学衷中参西录》
  13. 里证《伤寒心法要诀》
  14. 理冲汤【方剂大全】
  15. 里证《伤寒标本心法类萃》
  16. 理冲丸《医学衷中参西录》
  17. 里证《广瘟疫论》
  18. 理冲丸【方剂大全】
  19. 里虚《药症忌宜》
  20. 理跌打【中药主治】
  21. 里外伤《伤寒直格》
  22. 理跌打伤【中药主治】
  23. 里托散【方剂大全】
  24. 理发师皮炎【疾病大全】
  25. 里热《医宗金鉴》
  26. 理肺发表汤【方剂大全】
  27. 里圈舌《敖氏伤寒金镜录》
  28. 理肺膏【方剂大全】
  29. 里气解《伤寒说意》
  30. 理肺散【中药大全】
  1. 里证偏胜《温热暑疫全书》
  2. 里证歌《伤寒百证歌》
  3. 里证偏胜《伤寒指掌》
  4. 里证出表《中医词典》
  5. 里证篇《景岳全书》
  6. 里证《中医诊断学》
  7. 里症《伤寒捷诀》
  8. 里证《伤寒心法要诀》
  9. 里症《医效秘传》
  10. 里证《医学实在易》
  11. 里症论《古今医彻》
  12. 里证《卫生宝鉴》
  13. 里中之里《医述》
  14. 里证《医宗金鉴》
  15. 理《中医词典》
  16. 里证《伤寒标本心法类萃》
  17. 理《周慎斋遗书》
  18. 里证《中医词典》
  19. 理冲汤《医学衷中参西录》
  20. 里证《中医名词词典》
  21. 理冲丸《医学衷中参西录》
  22. 里悬旗风《中医词典》
  23. 理法《中医词典》
  24. 里虚证《医学摘粹》
  25. 理化特性《预防医学》
  26. 里虚证《中医词典》
  27. 理化特性《预防医学》
  28. 里虚《药症忌宜》
  29. 理化特性《预防医学》
  30. 里虚《中医名词词典》
  31. 理筋《中医词典》


大头瘟_《温热暑疫全书》_中医内科_【岐黄之术】

大头瘟

大头瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

大头瘟者．此天行之厉气也．其湿热伤高巅之上．必多汗气蒸．初憎寒壮热体重．头面肿甚．目不能开．上喘．咽喉不利．舌干口燥．不速治．十死八九．宜普济消毒散．如大便硬．加酒蒸大黄一二钱．缓缓服．作丸噙化尤妙．若额上面部 赤．面肿脉数者．属阳明．本方加石膏．内实加大黄．若发于耳之上下前后．并额角旁红肿者．此少阳也．本方加柴胡栝蒌根．便实亦加大黄．若发于头脑项下．并耳后赤肿者．此太阳也．荆防败毒散．去人参．加芩、连．甚者砭针刺之．

普济消毒散

黄连 黄芩（酒炒） 人参 黑参 甘草（生） 桔梗 连翘 牛蒡子（炒研） 升麻 白芷 马勃（各一钱）僵蚕（炒七分）

蓝根（如无以青黛代之） 柴胡（各二钱）

上为末．半用水煎去滓．食后徐服．半用蜜丸．噙化就卧．以令药性上行也．

节庵于普济消毒散中．去人参、升麻、白芷、黑参、马勃、僵蚕、蓝根．加川芎、羌活、防风、荆芥、射干、姜汁、竹沥．名芩连消毒饮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：里证偏胜
  • 当前页：大头瘟
  • 下一页：捻颈瘟
<<< 返回本书目录
  1. 大头瘟《温热暑疫全书》
  2. 大头瘟门《医方考》
  3. 大头瘟《伤寒指掌》
  4. 大头肿痛（附:蛤蟆瘟）《脉因证治》
  5. 大头瘟《伤寒括要》
  6. 大投杯汤【方剂大全】
  7. 大头瘟《古今医案按》
  8. 大透骨草【中药大全】
  9. 大头瘟《古今名医汇粹》
  10. 大透骨消【中药大全】
  11. 大头温《圆运动的古中医学》
  12. 大透肌散【方剂大全】
  13. 大头橐吾【中药大全】
  14. 大菟丝饼【方剂大全】
  15. 大头痛论《此事难知》
  16. 大菟丝丸【方剂大全】
  17. 大头天行病《丹溪治法心要》
  18. 大菟丝子散【方剂大全】
  19. 大头伤寒门主论《疡医大全》
  20. 大菟丝子丸【方剂大全】
  21. 大头狗【中药大全】
  22. 大团囊虫草【中药大全】
  23. 大头风《周慎斋遗书》
  24. 大腿刺痛【疾病症状】
  25. 大头陈（图）【中药大全】
  26. 大腿肌肉萎缩【疾病症状】
  27. 大头茶果【中药大全】
  28. 大腿局部肿胀变形【疾病症状】
  29. 大头茶【中药大全】
  30. 大腿内侧红斑【疾病症状】
  1. 大头瘟《温热暑疫全书》
  2. 大头瘟《奇效简便良方》
  3. 大头瘟《伤寒指掌》
  4. 大头瘟《奇效简便良方》
  5. 大头瘟《伤寒括要》
  6. 大头瘟《松峰说疫》
  7. 大头瘟门《医方考》
  8. 大头瘟《丁甘仁医案》
  9. 大头瘟秘方《华佗神方》
  10. 大头瘟《古今名医汇粹》
  11. 大头症《喉舌备要秘旨》
  12. 大头瘟《古今医案按》
  13. 大头症《症因脉治》
  14. 大头瘟《中医词典》
  15. 大头肿痛（附:蛤蟆瘟）《脉因证治》
  16. 大头瘟《中医名词词典》
  17. 大吐身热《医法圆通》
  18. 大头温《圆运动的古中医学》
  19. 大推天河水《中医词典》
  20. 大头痛论《此事难知》
  21. 大腿内收肌损伤《中医伤科按摩学》
  22. 大头痛《金匮翼》
  23. 大腿痈门主论《疡医大全》
  24. 大头痛《症因脉治》
  25. 大脱血《中医词典》
  26. 大头痛《医学纲目》
  27. 大唾液腺《组织学与胚胎学》
  28. 大头痛《中医词典》
  29. 大丸《三因极一病证方论》
  30. 大头天行病《丹溪治法心要》
  31. 大网膜《人体解剖学》


捻颈瘟_《温热暑疫全书》_中医内科_【岐黄之术】

捻颈瘟

捻颈瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

捻颈瘟者．喉痹失音．颈大腹胀．如虾蟆者是也．宜荆防败毒散．

荆防败毒散

羌活 独活 前胡 柴胡 人参 甘草（人中黄更妙） 枳壳 桔梗 茯苓 川芎 牛蒡子（炒研） 薄荷 荆芥 防风

上诸药各一钱．惟防风加五分．水煎缓服．加金汁一杯尤效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大头瘟
  • 当前页：捻颈瘟
  • 下一页：瓜瓤瘟
<<< 返回本书目录
  1. 捻颈瘟《温热暑疫全书》
  2. 捻头散《小儿药证直诀》
  3. 捻颈瘟《松峰说疫》
  4. 捻头散【方剂大全】
  5. 捻颈瘟《伤寒指掌》
  6. 捻五指背皮法《推拿抉微》
  7. 捻发音【疾病症状】
  8. 念六字口诀歌《寿世青编》
  9. 黏脂贮积症Ⅳ型【疾病大全】
  10. 念珠根黄芩【中药大全】
  11. 黏脂贮积症Ⅲ型【疾病大全】
  12. 念珠菌病《家庭医学百科-医疗康复篇》
  13. 黏脂贮积症Ⅱ型【疾病大全】
  14. 念珠菌病【疾病大全】
  15. 黏脂贮积症Ⅰ型【疾病大全】
  16. 念珠菌病（Candidiasis）《皮肤性病学》
  17. 黏液性小汗腺癌【疾病大全】
  18. 念珠菌感染【疾病症状】
  19. 黏液性水肿【疾病症状】
  20. 念珠状发【疾病大全】
  21. 黏液纤维肉瘤【疾病大全】
  22. 念珠状红苔藓【疾病大全】
  23. 黏液脓性痰【疾病症状】
  24. 娘娘菜【中药大全】
  25. 黏液尿【疾病症状】
  26. 酿酒《本草纲目》完整版
  27. 黏液囊肿【疾病症状】
  28. 鸟《食鉴本草》
  29. 黏液分泌亢进【疾病症状】
  30. 鸟不企【中药大全】
  1. 捻颈瘟《温热暑疫全书》
  2. 捻颈瘟《松峰说疫》
  3. 捻颈瘟《伤寒指掌》
  4. 捻金散《普济本事方》
  5. 捻头散《小儿药证直诀》
  6. 捻法《中医词典》
  7. 捻头瘟《中医词典》
  8. 捻法《中医词典》
  9. 捻头瘟《中医词典》
  10. 捻法《中医词典》
  11. 捻五指背皮法《中医词典》
  12. 捻法《中医词典》
  13. 捻五指背皮法《中医词典》
  14. 年之所加《中医词典》
  15. 捻五指背皮法《推拿抉微》
  16. 年之所加《中医词典》
  17. 捻衣摸床《中医词典》
  18. 年元旦干支推算法《手掌与疾病》
  19. 捻衣摸床《中医词典》
  20. 年序《一草亭目科全书》
  21. 捻针（转针）《中医名词词典》
  22. 年希尧（?-1738年）《中医词典》
  23. 捻针歌《医宗金鉴》
  24. 年希尧（?-1738年）《中医词典》
  25. 捻转补泻《中医名词词典》
  26. 年未老经水断《中医词典》
  27. 捻转补泻《中医词典》
  28. 年未老经水断《中医词典》
  29. 捻转补泻《中医词典》
  30. 年未老经水断《傅青主女科》
  31. 捻转法《中医词典》


瓜瓤瘟_《温热暑疫全书》_中医内科_【岐黄之术】

瓜瓤瘟

瓜瓤瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜瓤瘟者．胸高胁起．呕血如汁者是也．宜生犀饮．

生犀饮

犀角（二钱镑） 苍术（泔水浸麻油炒一钱） 川黄连（一钱） 黄土（五钱）茶叶（一大撮） 金汁（半盏）

上五味．水煎去滓．入金汁搅和．日三夜二服．如大便结加大黄．渴加栝蒌根．虚加人参．盐水炒．表热去苍术、黄土．加桂枝、黄连．便脓血去苍术．倍黄土．加黄柏．便滑以人中黄代金汁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：捻颈瘟
  • 当前页：瓜瓤瘟
  • 下一页：杨梅瘟
<<< 返回本书目录
  1. 瓜瓤瘟《温热暑疫全书》
  2. 瓜砂丹【方剂大全】
  3. 瓜瓤瘟《松峰说疫》
  4. 瓜石汤【方剂大全】
  5. 瓜瓤瘟《伤寒指掌》
  6. 瓜霜散【方剂大全】
  7. 瓜皮散【方剂大全】
  8. 瓜霜紫雪丹【方剂大全】
  9. 瓜皮煎【方剂大全】
  10. 瓜藤缠《中医外科学》
  11. 瓜皮赤豆汤【方剂大全】
  12. 瓜藤缠门主论《疡医大全》
  13. 瓜螺【中药大全】
  14. 瓜萎散【方剂大全】
  15. 瓜蒌子散【方剂大全】
  16. 瓜消拔毒丹【方剂大全】
  17. 瓜蒌子【中药大全】
  18. 瓜盐煎【方剂大全】
  19. 瓜蒌竹茹汤【方剂大全】
  20. 瓜饮【方剂大全】
  21. 瓜蒌枳实汤【方剂大全】
  22. 瓜子《雷公炮炙论》
  23. 瓜蒌枳壳汤【方剂大全】
  24. 瓜子《药征续编》
  25. 瓜蒌杏连丸【方剂大全】
  26. 瓜子《长沙药解》
  27. 瓜蒌丸【方剂大全】
  28. 瓜子金【中药大全】
  29. 瓜蒌托里散【方剂大全】
  30. 瓜子莲【中药大全】
  1. 瓜瓤瘟《温热暑疫全书》
  2. 瓜瓤瘟《松峰说疫》
  3. 瓜瓤瘟《伤寒指掌》
  4. 瓜瓤瘟《中医词典》
  5. 瓜藤《证类本草》
  6. 瓜瓤漏《中医词典》
  7. 瓜藤缠《中医词典》
  8. 瓜蒌子《中药炮制》
  9. 瓜藤缠《证治准绳·疡医》
  10. 瓜蒌实《药性切用》
  11. 瓜藤缠《中医外科学》
  12. 瓜蒌皮（全栝蒌）《中药学》
  13. 瓜藤缠门主论《疡医大全》
  14. 瓜蒌皮《药笼小品》
  15. 瓜藤疮《奇效简便良方》
  16. 瓜蒌根冬瓜汤《保健药膳》
  17. 瓜藤疮秘方《华佗神方》
  18. 瓜蒌根《珍珠囊补遗药性赋》
  19. 瓜藤疬《中医词典》
  20. 瓜蒌根《本草崇原》
  21. 瓜子《神农本草经》
  22. 瓜蒌《滇南本草》
  23. 瓜子《雷公炮炙论》
  24. 瓜蒌《本草便读》
  25. 瓜子《长沙药解》
  26. 瓜蒌《中药学》
  27. 瓜子《吴普本草》
  28. 瓜类《寿世传真》
  29. 瓜子《药征续编》
  30. 瓜蒂证《医学摘粹》
  31. 瓜子仁《本经逢原》


杨梅瘟_《温热暑疫全书》_中医内科_【岐黄之术】

杨梅瘟

杨梅瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

杨梅瘟者．遍身紫块．忽然发出霉疮者是也．清热解毒汤．下人中黄丸．并刺块出血．

人中黄丸

大黄（三两溺浸） 人中黄（如无坑垢代之） 苍术（去皮麻油炒） 桔梗 滑石（各二两） 人参 黄连（酒洗） 防风（各五钱） 香附（姜汁拌勿炒一两五钱）

上神曲为丸．气虚四君子汤送．血虚四物汤送．痰甚二陈汤送．热甚童便送．通用清热解毒汤送二三服．

清热解毒汤

黄连（酒洗） 黄芩（酒洗） 白芍药（酒洗） 生地 人参（各三钱） 石膏（鸡子大碎） 羌活 知母（各二钱） 甘草（生一钱五分） 升麻 葛根（各一钱）生姜（二钱切）

上以水一斗．煮取五升．每服一升．日三夜二服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜瓤瘟
  • 当前页：杨梅瘟
  • 下一页：疙瘩瘟
<<< 返回本书目录
  1. 杨梅瘟《温热暑疫全书》
  2. 杨梅癣疮《外科启玄》
  3. 杨梅瘟《松峰说疫》
  4. 杨梅验方《痰疠法门》
  5. 杨梅瘟《伤寒指掌》
  6. 杨梅样舌【疾病症状】
  7. 杨梅树皮【中药大全】
  8. 杨梅叶【中药大全】
  9. 杨梅树【中药大全】
  10. 杨梅叶蚊母树根【中药大全】
  11. 杨梅圈疮《外科启玄》
  12. 杨氏神栢散【方剂大全】
  13. 杨梅结毒【方剂主治】
  14. 杨氏针法《中医刺灸》
  15. 杨梅结毒《医宗金鉴》
  16. 杨树花【中药大全】
  17. 杨梅结毒《外科十法》
  18. 杨序《重庆堂随笔》
  19. 杨梅结毒《外科启玄》
  20. 杨州存济堂药局膏药方《发背对口治诀论》
  21. 杨梅核仁【中药大全】
  22. 杨子建十产论《济阴纲目》
  23. 杨梅根【中药大全】
  24. 疡《千金翼方》
  25. 杨梅疳疮《外科启玄》
  26. 疡癜风《本草纲目》完整版
  27. 杨梅痘子《外科启玄》
  28. 疡风《圣济总录》
  29. 杨梅倒发《外科大成》
  30. 疡风方《外台秘要》
  1. 杨梅瘟《温热暑疫全书》
  2. 杨梅瘟《松峰说疫》
  3. 杨梅瘟《伤寒指掌》
  4. 杨梅瘟《中医词典》
  5. 杨梅癣疮《中医词典》
  6. 杨梅顽疮膏《仁术便览》
  7. 杨梅癣疮《外科启玄》
  8. 杨梅圈疮《外科启玄》
  9. 杨梅癣门主方《疡医大全》
  10. 杨梅圈《中医词典》
  11. 杨梅验方《痰疠法门》
  12. 杨梅漏《外科十三方考》
  13. 杨梅痔《中医词典》
  14. 杨梅漏《中医词典》
  15. 杨梅诸症《奇效简便良方》
  16. 杨梅结毒方《冯氏锦囊秘录》
  17. 杨木接骨《中医词典》
  18. 杨梅结毒《外科全生集》
  19. 杨溥《中医词典》
  20. 杨梅结毒《外科启玄》
  21. 杨岐正《中医词典》
  22. 杨梅结毒《外科证治全书》
  23. 杨起《中医词典》
  24. 杨梅结毒《医学心悟》
  25. 杨清叟《中医词典》
  26. 杨梅结毒《外科心法要诀》
  27. 杨日恒《中医词典》
  28. 杨梅结毒《医宗金鉴》
  29. 杨瑞《中医词典》
  30. 杨梅结毒《外科十法》
  31. 杨润《中医词典》


疙瘩瘟_《温热暑疫全书》_中医内科_【岐黄之术】

疙瘩瘟

疙瘩瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

疙瘩瘟者．发块如瘤．遍身流走．旦发夕死者是也．三棱针刺入委中三分出血．及服人中黄散．

人中黄散

辰砂 雄黄（各一钱五分） 人中黄（一两）

上为末．薄荷 桔梗汤下二钱．日三夜二服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅瘟
  • 当前页：疙瘩瘟
  • 下一页：绞肠瘟
<<< 返回本书目录
  1. 疙瘩瘟《温热暑疫全书》
  2. 咯多量血性泡沫痰【疾病症状】
  3. 疙瘩瘟《松峰说疫》
  4. 咯红《金匮钩玄》
  5. 疙瘩瘟《伤寒指掌》
  6. 咯唾血属于肾经《医学传心录》
  7. 疙瘩翻《松峰说疫》
  8. 咯血《百病自测》
  9. 疙瘩《续名医类案》
  10. 咯血《丹溪心法》
  11. 戈制半夏【方剂大全】
  12. 咯血《丹溪治法心要》
  13. 戈谢病【疾病大全】
  14. 咯血《急诊医学》
  15. 戈谢病《基因与疾病》
  16. 咯血《家庭医学百科-自救互救篇》
  17. 戈登综合征【疾病大全】
  18. 咯血《金匮钩玄》
  19. 诰敕丸【方剂大全】
  20. 咯血《秘传证治要诀及类方》
  21. 藁本细辛散【方剂大全】
  22. 咯血《仁术便览》
  23. 藁本乌蛇汤【方剂大全】
  24. 咯血《寿世保元》
  25. 藁本丸【方剂大全】
  26. 咯血《物理诊断学》
  27. 藁本汤【方剂大全】
  28. 咯血《血证论》
  29. 藁本散【方剂大全】
  30. 咯血《证治准绳·类方》
  1. 疙瘩瘟《温热暑疫全书》
  2. 疙瘩瘟《松峰说疫》
  3. 疙瘩瘟《伤寒指掌》
  4. 疙瘩瘟《中医词典》
  5. 疙瘙风《解围元薮》
  6. 疙瘩翻《松峰说疫》
  7. 咯红《金匮钩玄》
  8. 疙瘩《续名医类案》
  9. 咯唾血《医碥》
  10. 肐（yǐ乙）膊《中医词典》
  11. 咯唾血属于肾经《医学传心录》
  12. 戈谢病《基因与疾病》
  13. 咯血《急诊医学》
  14. 戈维城《中医词典》
  15. 咯血《物理诊断学》
  16. 戈颂平《中医词典》
  17. 咯血《默克家庭诊疗手册》
  18. 戈共《名医别录》
  19. 咯血《家庭医学百科-自救互救篇》
  20. 戈共《本草经集注》
  21. 咯血《中医名词词典》
  22. 藁芎茶《茶饮保健》
  23. 咯血《百病自测》
  24. 藁术茶《茶饮保健》
  25. 咯血《中医词典》
  26. 藁本茶《茶饮保健》
  27. 咯血《证治准绳·类方》
  28. 藁本《中药学》
  29. 咯血《证治准绳·杂病》
  30. 藁本《中药炮制》
  31. 咯血《寿世保元》


绞肠瘟_《温热暑疫全书》_中医内科_【岐黄之术】

绞肠瘟

绞肠瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

绞肠瘟者．肠鸣干呕．水泄不通者是也．探吐之．宜双解散．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疙瘩瘟
  • 当前页：绞肠瘟
  • 下一页：软脚瘟
<<< 返回本书目录
  1. 绞肠瘟《温热暑疫全书》
  2. 绞股蓝【中药大全】
  3. 绞肠瘟《松峰说疫》
  4. 绞架性骨折或外伤性枢椎椎弓骨折【疾病大全】
  5. 绞肠瘟《伤寒指掌》
  6. 绞痛痧《痧胀玉衡》
  7. 绞肠痧【方剂主治】
  8. 铰剪藤【中药大全】
  9. 绞肠痧《增订叶评伤暑全书》
  10. 矫正型大动脉错位【疾病大全】
  11. 绞肠痧《药症忌宜》
  12. 脚背花《外科十三方考》
  13. 绞肠沙《温热暑疫全书》
  14. 脚背痛《扁鹊神应针灸玉龙经》
  15. 饺剪藤【中药大全】
  16. 脚脖子扭伤的急救《现代院外急救手册》
  17. 角子汤【方剂大全】
  18. 脚不过膝手不过肘歌《针灸聚英》
  19. 角质增厚【疾病症状】
  20. 脚部《外科方外奇方》
  21. 角质化【疾病症状】
  22. 脚臭【疾病症状】
  23. 角质层过度增厚【疾病症状】
  24. 脚底干裂【疾病症状】
  25. 角皂皮丸【方剂大全】
  26. 脚冻伤【疾病症状】
  27. 角鹰散【方剂大全】
  28. 脚发《景岳全书》
  29. 角形甲弧影【疾病症状】
  30. 脚跟痛《古今医统大全》
  1. 绞肠瘟《温热暑疫全书》
  2. 绞肠瘟《松峰说疫》
  3. 绞肠瘟《伤寒指掌》
  4. 绞肠瘟《中医词典》
  5. 绞痛痧《痧胀玉衡》
  6. 绞肠痧心腹痛《奇效简便良方》
  7. 矫摩《中医词典》
  8. 绞肠痧秘方《华佗神方》
  9. 矫氏《中医词典》
  10. 绞肠痧《药症忌宜》
  11. 矫世惑脉论《脉诀刊误》
  12. 绞肠痧《增订叶评伤暑全书》
  13. 脚板红《中医词典》
  14. 绞肠痧《中医词典》
  15. 脚背发《中医词典》
  16. 绞肠沙《温热暑疫全书》
  17. 脚背发《万氏秘传外科心法》
  18. 绞肠霍乱《奇效简便良方》
  19. 脚背花《外科十三方考》
  20. 挢引《中医词典》
  21. 脚背痛《扁鹊神应针灸玉龙经》
  22. 角针《中医词典》
  23. 脚病《中医词典》
  24. 角孙《针灸学》
  25. 脚病《备急千金要方》
  26. 角孙《中医词典》
  27. 脚病要诀《华佗神方》
  28. 角孙《针灸大成》
  29. 脚脖子扭伤的急救《现代院外急救手册》
  30. 角膜知觉检查法《眼科学》
  31. 脚不过膝手不过肘歌《针灸聚英》


软脚瘟_《温热暑疫全书》_中医内科_【岐黄之术】

软脚瘟

软脚瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

软脚瘟者．便清泄白．足肿难移者是也．即湿温．宜苍术白虎汤．不可轻下．小儿亦易传染．人见惊搐发痉．误作惊治．与大人多仿佛也．故凡盛夏湿温之证．

即藏疫疠在内．一人受之．则为湿温．一方传遍．即为疫疠．所以疫疠之发．每每盛于春夏者．以其湿热暑三气交蒸故也．盖春主厥阴肝木．秋主阳明燥金．冬主太阳寒水．各行其政．惟春分以后．至秋分以前．少阳相火．少阴君火．太阴湿土．三气合行其事．天本热也．益以日之暑．日本烈也．益以地之湿．三气交动．时分时合．其分也风动于中．胜湿解蒸．不觉其苦．其合也．天之热气下．地之湿气上．人在气交之中．无隙可避．故病之繁且苛者．莫如夏月为最．以无形之热．蒸动有形之湿．即无病之人感之．未免为患．况素有湿热．或下元虚人．安得不患湿热之证乎．是以湿热之证．最忌发汗．发汗则湿热混而为一．中气尽伤．多成死证．惟宜分解．先抉中气．使中气徐领其表其里．上下分消．故多愈也．至若疫气．则邪正混合．邪极胜．正极衰．转眼立毙．苦寒伤胃．温补助邪．如人中黄之类．方为合法也．夫伤寒之邪．先行身之背．次行身之前．次行身之侧．由外廓而入．瘟疫之邪．则直行中道．流布三焦．上焦为清阳．故清邪从之上入．下焦为浊阴．故浊邪从之下入．中焦为阴阳交界．凡清浊之邪．必从此区分．甚者三焦相混．上行极而下．下行极而上．伤寒邪中外廓．一表即散．疫邪行在中道．表之不散．伤寒邪入胃腑．则腹满便 ．故可攻下．疫邪布在中焦．散之不收．下之复合．此与治伤寒表里诸法．有何涉哉．

周禹载曰．按吴又可皆论寻常所有疫疠．喻嘉言止论天地不正之大疫．各极快畅．不可执一．要知瘟疫有伤气．伤血伤胃之殊．故见证不同．治亦稍异．若入脏者．则必不知人而死矣．大法以证为则．毋专以脉为据也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绞肠瘟
  • 当前页：软脚瘟
  • 下一页：附：医案十则
<<< 返回本书目录
  1. 软脚瘟《温热暑疫全书》
  2. 软疖《幼幼新书》
  3. 软脚瘟《松峰说疫》
  4. 软金丹《小儿药证直诀》
  5. 软脚瘟《伤寒指掌》
  6. 软金丹【方剂大全】
  7. 软脚散《汤头歌诀》
  8. 软懒症辨《理虚元鉴》
  9. 软坚散结【方剂主治】
  10. 软脓疖门主论《疡医大全》
  11. 软坚散结【中药主治】
  12. 软皮树（图）【中药大全】
  13. 软坚煎【方剂大全】
  14. 软弱微散之脉《疡科纲要》
  15. 软坚【中药主治】
  16. 软弱有石解《研经言》
  17. 软蒺藜【中药大全】
  18. 软水黄连【中药大全】
  19. 软化斑【疾病大全】
  20. 软丝藻【中药大全】
  21. 软骨粘液样纤维瘤【疾病大全】
  22. 软下疳《基因诊断与性传播疾病》
  23. 软骨藻【中药大全】
  24. 软下疳【疾病大全】
  25. 软骨样汗管瘤【疾病大全】
  26. 软纤维瘤【疾病大全】
  27. 软骨外胚层发育不全【疾病大全】
  28. 软性下疳《百病自测》
  29. 软骨肉瘤【疾病大全】
  30. 软性下疳《女科宝鉴》
  1. 软脚瘟《温热暑疫全书》
  2. 软脚瘟《松峰说疫》
  3. 软脚瘟《伤寒指掌》
  4. 软脚瘟《中医词典》
  5. 软疖《幼幼新书》
  6. 软脚散《汤头歌诀》
  7. 软疖《小儿卫生总微论方》
  8. 软脚病乃肾虚《回生集》
  9. 软疖《奇效简便良方》
  10. 软坚散结《中医词典》
  11. 软疖《万氏秘传外科心法》
  12. 软坚除满《中医词典》
  13. 软疖不溃《奇效简便良方》
  14. 软坚除满《中医名词词典》
  15. 软疖秘方《华佗神方》
  16. 软黄丸《是斋百一选方》
  17. 软金丹《太平惠民和剂局方》
  18. 软骨内成骨《组织学与胚胎学》
  19. 软金丹《小儿药证直诀》
  20. 软骨瘤《骨科学》
  21. 软懒症《中医词典》
  22. 软骨和骨《组织学与胚胎学》
  23. 软懒症辨《理虚元鉴》
  24. 软骨《组织学与胚胎学》
  25. 软脓疖门主方《疡医大全》
  26. 软膏剂《医院药学》
  27. 软脓疖门主论《疡医大全》
  28. 软产道异常《妇产科学》
  29. 软弱微散之脉《疡科纲要》
  30. 软痹《中医词典》
  31. 软弱有石解《研经言》


医案十则_《温热暑疫全书》_中医内科_【岐黄之术】

附：医案十则

附：医案十则

  • 上一页
  • 目录
  • 相关
  • 下一页

成化二十一年．新野疫疠大作．死者无虚日．邻人樊滋夫妇．卧床数日矣．余自学来．闻其家人如杀羊声．急往视之．见数人用绵被覆其妇．床下置火一盆．令出汗．其妇面赤声哑几绝．余叱曰．急放手不然死矣．众犹不从．乃强拽去被．其妇跃起倚壁坐．口不能言．问曰．饮凉水否．颔之．与水一碗．一饮而尽．始能言．又索水．仍与之．饮毕汗出如洗．明日愈．或问其故．曰．彼发热数日．且不饮食．肠中枯涸矣．以火蒸之．速死而已．何得有汗．今因其热极．投之以水．所谓水火既济也．得无汗乎．观以火然枯鼎．虽赤而气不升．注之以水．则气自来矣．遇此等证者．不可不知．

□

虞恒德治一妇．年二十九．三月间患瘟疫证．病三日．经水适来．发热愈甚．至七八日病剧．胸中气筑作痛．莫能卧．众医技穷．入夜迎虞治．病者以绵花袋盛托背而坐于床．令婢摩胸不息．六脉俱微数而无伦次．又若虾游状．虞问曰．恐下早成结胸耳．主人曰．未也．虞曰．三日而经水行．致中气虚与下同．乃用黄龙汤、四物汤、小陷胸汤．共为一剂．加姜、枣煎服．主人曰．此药何名．虞曰．三合汤也．一服诸证悉减．遂能卧．再服热退病安．又因食粥太多．复病热作内伤．治用补中益气汤．出入加减．调理而愈．

□

汪石山治一人．年弱冠．房劳后．忽洒洒恶寒．自汗发热．头背胃脘皆痛．唇赤舌强．呕吐．眼胞青色．医投补中益气．午后谵语恶热．小便长．初日脉皆细弱而数．次日脉则浮弦而数．医以手按脐下痛．议欲下之．汪曰．此疫也．疫兼两感．内伤重．外感轻耳．脐下痛者．肾水亏也．若用利药．是杀之耳．古人云．疫有补有降有杀．兹宜合补降二法以治．用清暑益气汤．除苍术、泽泻、五味．加生地、黄芩、石膏．服十余帖而安．

□

壶仙翁治文学张微伯．病风热不解．时瘟疫大行．他医诊其脉．两手俱伏．曰．此阳证见阴不治．欲用阳毒升麻汤升提之．翁曰．此风热之极．火盛则伏．非阴脉也．升之则死矣．卒用连翘凉膈之剂．一服而解．

□

泰和二年四月．民多疫疠．初觉憎寒壮热体重．次传头面肿盛．目不能开．上喘咽喉不利．舌干口燥．俗云大头伤寒．诸药杂治．莫能愈．渐至危笃．东垣曰．身半以上．天之气也．邪热客于心肺之间．上攻头面而为肿耳．用普济消毒散．如法服之．活者甚众．时人皆曰天方．

□

罗谦甫治中书右丞姚公茂．六旬有七．宿有时毒．至元戊辰春．因酒再发．头面肿疼．耳前后肿尤甚．胸中烦闷．咽嗌不利．身半以下皆寒．足胫尤甚．由是以床相接作坑．身半以上卧于床．身半以下卧于坑．饮食减少．精神困倦而体弱．命罗治之．诊得脉浮数．按之弦细．上热下寒明矣．内经云．热胜则肿．又曰．春气者病在头．难经云．蓄则肿热．砭射之也．盖取其易散故也．遂于肿上．约五十余刺．其血紫黑．如露珠之状．顷时肿痛消散．又于气海中．大艾炷灸百壮．乃助下焦阳虚．退其阴寒．次于三里二穴．各灸三七壮．治足 冷．亦引导热气下行故也．遂处一方．名既济解毒汤．论曰．热者寒之．然病有高下．治有远近．无越其制度．以黄芩、黄连．苦寒酒炒．泻其上热以为君．桔梗、甘草．辛甘温上升．佐诸苦药以始其热．柴胡、升麻苦平．味之薄者．阴中之阳．发散上热以为臣．连翘苦辛平．以散结消肿．当归辛温．利血止痛．酒煨大黄苦寒．引其上行至巅．驱热而下以为使．

投剂之后．肿消痛减．大便利．再服减大黄．慎言语．节饮食．不旬日良愈．

□

秋官陈同野．元气素弱．脉细微而伏．用参、术、芎、归、陈皮、柴胡、升麻、炙甘草以升举阳气．用牛蒡、玄参、连翘、桔梗以解热毒．二剂肿顿消．而脉亦复矣．设以脉微细为纯阴．以肿为纯阳．药之鲜有不误者．

□

江篁南治给事中游让溪．嘉靖壬子正月．忽感大头风证．始自颈肿．时师以为外感．而误表之．继以为内伤．而误补之．面发赤．三阳俱肿．头顶如裂．身多汗．寐则谵语．绵延三日．喘咳势急．其亲汪子际以竹茹橘皮汤．继以川芎茶调散．合白虎汤．去人参服一剂而减．次日用前方去寒峻药．至晚渐定．耳叶发水泡数个．余肿渐消．独耳后及左颊久不散．又次日以当归六黄汤为主．加散毒之药．延及二旬．顶巅有块．如鸡子大．突起未平．及面颊余肿未消．有时头痛．大便稀溏．时二月中旬．江至．诊得左脉浮小而驶．右脉浮大近快．有勃勃之势．江按脉证．

当从火治．以生黄 八分．白术、薏苡各一钱半．茯苓、片芩各八分．生甘草三分．煎加童便服．次日脉稍平．然两颊犹赤．早间或觉头痛．盖余火未全杀也．黄加作一钱二分．薏苡加作二钱．顶块渐消．以后加生 二钱．更饮绿豆汤、童溲．五剂而愈．

□

靖康二年春．京师大疫．有异人书一方．凡因疫发肿者．服之无不效．方用黑豆二合．炒令香熟．甘草二寸．炙黄．水二盏．煎半．时时呷之．

□

崇祯壬午癸未．时疫盛行．道 相藉．发汗和中药内．惟用人参者．多以活人．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：软脚瘟
  • 当前页：附：医案十则
  • 下一页：疫病论
<<< 返回本书目录
  1. 医案九条《医学集成》
  2. 医案拾遗《丹溪治法心要》
  3. 医案（杨氏）《针灸大成》
  4. 医案题辞《慎柔五书》
  5. 医案《医门补要》
  6. 医必备药论《医学源流论》
  7. 医案《慎柔五书》
  8. 医道《古今医统大全》
  9. 医案《脉症治方》
  10. 医道积习通弊论《顾松园医镜》
  11. 医案《重楼玉钥续编》
  12. 医道失传《医学真传》
  13. 医案《育婴家秘》
  14. 医道通治道论《医学源流论》
  15. 衣中白鱼《药征续编》
  16. 医范《冷庐医话》
  17. 衣着-养生余录（上）《古今医统大全》
  18. 医范《冷庐医话》
  19. 衣原体性结膜炎《西医眼科学》
  20. 医方解《素灵微蕴》
  21. 衣原体尿路感染【疾病大全】
  22. 医方类《胎产指南》
  23. 衣原体淋巴肉芽肿【疾病大全】
  24. 医方论上《重订囊秘喉书》
  25. 衣原体感染症【疾病大全】
  26. 医方论下《重订囊秘喉书》
  27. 衣原体肺炎【疾病大全】
  28. 医非人人可学论《医学源流论》
  29. 衣鱼【中药大全】
  30. 医非小道记《景岳全书》
  1. 医案十则《温热暑疫全书》
  2. 医案十三则《温热暑疫全书》
  3. 医案拾遗《丹溪治法心要》
  4. 医案三则《温热暑疫全书》
  5. 医案题辞《慎柔五书》
  6. 医案九条《医学集成》
  7. 医必备药论《医学源流论》
  8. 医案（杨氏）《针灸大成》
  9. 医博士《中医词典》
  10. 医案《重楼玉钥续编》
  11. 医不尽药石《友渔斋医话》
  12. 医案《医门补要》
  13. 医不治老考终命难《友渔斋医话》
  14. 医案《脉症治方》
  15. 医待诏《中医词典》
  16. 医案《古今医统大全》
  17. 医道《古今医统大全》
  18. 医案《古今医统大全》
  19. 医道积习通弊论《顾松园医镜》
  20. 医案《古今医统大全》
  21. 医道偈六十法《针灸神书》
  22. 医案《古今医统大全》
  23. 医道失传《医学真传》
  24. 医案《古今医统大全》
  25. 医道通治道论《医学源流论》
  26. 医案《古今医统大全》
  27. 医德理论与实践的发展《中国医学通史》
  28. 医案《古今医统大全》
  29. 医范《冷庐医话》
  30. 医案《古今医统大全》
  31. 医方解《素灵微蕴》


疫病论_《温热暑疫全书》_中医内科_【岐黄之术】

疫病论

疫病论

  • 上一页
  • 目录
  • 相关
  • 下一页

周禹载曰．疫之行于天地间久矣．而人之治之者．未之知也．治之而适奏其效者．亦未知之也．观周礼方相氏所掌．难以逐疫．则疫者气为之也．惟气故为害．从口鼻入．虽然．六淫之气皆气也．而风寒暑湿燥火之病．不闻有沿门阖境相染．触发者何也．六淫之气．日留于天地之间．偏胜则病．且人之病之者．每因于己之所不胜．以淫于所胜．而不独天地之气．足以害之也．若疫则古今来虽有是证．而天地间实无是气．或因天之风雨不时地之湿浊蒸动．又因 骼掩埋不浓．遂使大陵积尸之气．随天地之升降者．飘泊远近．人在气交中．无可逃避．感之而病而死．于是更增一种病气尸气．流行其间．复相渐染．至久弥甚矣．故从来疫疠行于兵荒之后居多．不但人之中气先弱也．良由所积之秽气特甚耳．乃数千年来．说鬼说梦．赖嘉言先生．援经据古．特标蕴义．我北海林夫子．引伸触类．指点治法．岂非功在万世者乎．但嘉言自诩于平脉篇中．已见一斑．谓清邪中于上焦．浊邪中于下焦云云．以为此即是仲景论疫．予未之信也．天下秽恶之气．至疫则为毒极矣．人犯之者．三焦混淆．内外无间．不分表里．直行中道．然究竟古今恒变．未有定情．而中上中下之说．仲景实论湿气之脉如是．而后入腑入脏．游行经络．便有种种危证．只因三焦相混．内外不通等语．有似乎疫．而实无涉也．此嘉言善读书处．能开发人之聪明．譬之茫无畔岸．借为指南．则可．谓竟为疫之脉证．则甚谬矣．然则如世俗所称大头瘟者．下非不病也．特甚于上耳．所称疙瘩瘟者．内非不病也．特现于外耳．所称虾蟆瘟者．腹非不病也．特痹于喉耳．其他证显多端．要以寒凉解毒则一．施治之法．先上先下．从内从外．可以因证起悟．予惟奉吴又可先生书为主治．余采集诸方．以相裨佐．俾后之学人．豁然心目云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：医案十则
  • 当前页：疫病论
  • 下一页：附：北海林先生题喻嘉言疫论序
<<< 返回本书目录
  1. 疫病论《温热暑疫全书》
  2. 疫病有三种论《松峰说疫》
  3. 疫病解《四圣悬枢》
  4. 疫病原始《四圣悬枢》
  5. 疫病方论《温热暑疫全书》
  6. 疫毒疹《叶天士医案精华》
  7. 疫病《伤寒大白》
  8. 疫凡例《三因极一病证方论》
  9. 疫《医述》
  10. 疫喉痧《回春录》
  11. 疫《也是山人医案》
  12. 疫厥《松峰说疫》
  13. 疫《续名医类案》
  14. 疫疠《续名医类案》
  15. 疫《临证指南医案》
  16. 疫疠《医学心悟》
  17. 疫《冷庐医话》
  18. 疫疠《证治准绳·幼科》
  19. 易愈生证《医宗金鉴》
  20. 疫疠病诸候《巢氏病源补养宣导法》
  21. 易愈生证《伤寒心法要诀》
  22. 疫疠病诸候（凡三论）《诸病源候论》
  23. 易于产生病理嫉妒信念【疾病症状】
  24. 疫疠解毒清心汤【方剂大全】
  25. 易性别癖【疾病症状】
  26. 疫痢兼证《温疫论》
  27. 易醒【疾病症状】
  28. 疫痢疟肿论治《笔花医镜》
  29. 易收早收难收《麻科活人全书》
  30. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  1. 疫病论《温热暑疫全书》
  2. 疫病解《四圣悬枢》
  3. 疫病有三种论《松峰说疫》
  4. 疫病方论《温热暑疫全书》
  5. 疫病原始《四圣悬枢》
  6. 疫病发肿《奇效简便良方》
  7. 疫疔《中医名词词典》
  8. 疫病发黄《医述》
  9. 疫疔《中医词典》
  10. 疫病初发但觉头痛《奇效简便良方》
  11. 疫毒《中医词典》
  12. 疫病《伤寒大白》
  13. 疫毒痢《中医名词词典》
  14. 疫《也是山人医案》
  15. 疫毒痢《中医词典》
  16. 疫《友渔斋医话》
  17. 疫毒疹《叶天士医案精华》
  18. 疫《冷庐医话》
  19. 疫凡例《三因极一病证方论》
  20. 疫《临证指南医案》
  21. 疫喉《中医词典》
  22. 疫《医述》
  23. 疫喉鼻煤《中医词典》
  24. 疫《医述》
  25. 疫喉鼻扇《中医词典》
  26. 疫《续名医类案》
  27. 疫喉便闭《中医词典》
  28. 疫《中医词典》
  29. 疫喉便溏《中医词典》
  30. 易愈生证《伤寒心法要诀》
  31. 疫喉初起三禁《中医词典》


北海林先生题喻嘉言疫论序_《温热暑疫全书》_中医内科_【岐黄之术】

附：北海林先生题喻嘉言疫论序

附：北海林先生题喻嘉言疫论序

  • 上一页
  • 目录
  • 相关
  • 下一页

张凤逵之着伤暑全书也．翻古人之成案．妙生心之化裁．可谓善于立言者矣．第疫证引说不明．关系医学非小．虽以东垣之渊通．丹溪之博洽．亦随俗相沿．未有确解．近喻嘉言先生．以通今博古之才．着开天辟地之论．扫叔和之秽．阐仲景之奥．不剿陈言．独标新义．从来迷谬．涣然冰释．至于治法．高出千古．直发前人所未发．谁谓今人不及古人之精乎．故附刊之．用告业医之士焉．盖天地以生物为心．

寒热温凉．四气递运．万古不易．人生其间．感触寒暑而病者．皆其起居无时．饮食不节．气虚体弱．自行犯之．非寒暑之过也．然亦不过千百中之一二耳．若以寒暑为杀厉之气．触之即病．则人无 类久矣．岂天地生人自然之道哉．至非其时而有其气．谓之不正之气则可．谓之疫气则非也．何也．不正之气．人感之者．有病有不病．未可一概论也．若夫疫气．则不论富贵贫贱．老幼男女．强弱虚实．沿门阖境．传染相同．人无得免者．此唯大兵大荒之后有之．而饥馑之年尤甚．流离满野．道相望．或趋乡镇．或集郡邑．或聚都城．安置失所．账济寡术．九重万里．呼答无门．三五为群．死无虚日．千百一 ．埋藏不深．掩盖不浓．时至春和．地气转动．浮土塌陷．白骨暴露．血水汪洋．死气尸气．浊气秽气．随地气上升．混入苍天清净之气．而天地生物之气．变为杀厉之气．无形无影．无声无臭．从口从鼻而入．直犯脏腑．正气闭塞．邪气充斥．顷刻云亡．莫可救药．说文云．疫者．民皆病也．厉鬼为灾．斯名疫耳．礼记月令云．孟春之月．先王掩骼埋 ．正以是月天气下降．地气上升．诚恐骼秽恶之气．随天地之气升降．混合为一．有害人物．故掩埋之．此预补造化．大有功也．盖以人在气交之中．如鱼在水．一毫渣滓．混杂不得．设川泽泼灰．池塘入油．鱼鲜有得生者．人受疫气．何以异此．是以自古圣君贤相．参赞化育．变理阴阳．消弭疫端于平日．捍患御灾．煮粥施药．救济疫害于临时．人无横夭．世跻雍熙．文人解为泽及枯骨．失其旨矣．讵春月当泽及枯骨．而夏秋冬之枯骨．遂不当泽及哉．

近有好事之辈．设立坛厂．每于小儿出痘之年．购求夭亡尸骸．虽经埋痤．亦必刨出．堆集如山．架火烧焚．烈焰张炽．腥闻于天．神人掩鼻．毒瓦斯熏蒸．恶味氤氲．流行传染．以致婴孩生出一等怪证．似痘非痘．似疹非疹．似斑非斑．一二日间．即涉危笃．虽有良医．莫敢措手．共相诧谔．咸谓天生异灾．不知致此之由．频年以来．冤枉赤子．何啻数万．离城二三十里．即无此证．岂非明验与．嗟嗟．异端妖术．惑世诬民．昧者反以为善．聚众哗之．敛财助之．此倡彼和．奔走若狂．揆之先王掩骼埋 之义．不大相乖舛耶．因序疫证而并及之．以望世之学医者．加之意焉．渔阳林起龙北海识于补拙斋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫病论
  • 当前页：附：北海林先生题喻嘉言疫论序
  • 下一页：附：喻嘉言瘟疫论
<<< 返回本书目录
  1. 北梗散【方剂大全】
  2. 北鹤虱【中药大全】
  3. 北风草【中药大全】
  4. 北平太守八味散【方剂大全】
  5. 北方香港脚治验《卫生宝鉴》
  6. 北芪杞子炖乳鸽【方剂大全】
  7. 北方下疰香港脚论《卫生宝鉴》
  8. 北沙参《药笼小品》
  9. 北方点地梅【中药大全】
  10. 北沙参【中药大全】
  11. 北豆根片【方剂大全】
  12. 北山友松《先哲医话》
  13. 北豆根【中药大全】
  14. 北丝石竹【中药大全】
  15. 北地太守酒【方剂大全】
  16. 北亭散【方剂大全】
  17. 北艾汤【方剂大全】
  18. 北亭丸【方剂大全】
  19. 碑记丹【方剂大全】
  20. 北亭圆【方剂大全】
  21. 悲忧不乐【方剂主治】
  22. 北庭丹《外科传薪集》
  23. 悲伤《续名医类案》
  24. 北庭丸【方剂大全】
  25. 悲门《张氏医通》
  26. 北味吴萸汤【方剂大全】
  27. 悲哭《证治准绳·幼科》
  28. 北细辛【中药大全】
  29. 悲哭《保婴撮要》
  30. 北杏炖雪梨【方剂大全】
  1. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  2. 北方香港脚治验《卫生宝鉴》
  3. 北梨甘蔗《医方考》
  4. 北方下疰香港脚论《卫生宝鉴》
  5. 北沙参《药笼小品》
  6. 北方少数民族医学的发展《中国医学通史》
  7. 北沙参《本草从新》
  8. 北豆根《中药炮制》
  9. 北沙参《得配本草》
  10. 北地太守酒《备急千金要方》
  11. 北沙参《本草分经》
  12. 悲中《中医词典》
  13. 北沙参《本草撮要》
  14. 悲则气消《中医词典》
  15. 北沙参《药性切用》
  16. 悲则气消《中医名词词典》
  17. 北山黄公《中医词典》
  18. 悲郁《中医词典》
  19. 北山友松《先哲医话》
  20. 悲胜怒《中医词典》
  21. 北条参《中药炮制》
  22. 悲伤《校注医醇剩义》
  23. 北亭丸《太平惠民和剂局方》
  24. 悲伤《续名医类案》
  25. 北庭丹《外科传薪集》
  26. 悲门《张氏医通》
  27. 北五味《本草害利》
  28. 悲哭《保婴撮要》
  29. 北五味《本草害利》
  30. 悲哭《证治准绳·幼科》
  31. 北五味《药性切用》


喻嘉言瘟疫论_《温热暑疫全书》_中医内科_【岐黄之术】

附：喻嘉言瘟疫论

附：喻嘉言瘟疫论

  • 上一页
  • 目录
  • 相关
  • 下一页

喻昌曰．圣王御世．春无愆阳．夏无伏阴．秋无凄风．冬无苦雨．乃至民无夭札．物无疵疠．太和之气．弥满乾坤．安有所谓瘟疫哉．然而周礼傩以逐疫．方相氏掌之．则瘟疫之由来．古有之矣．乡人傩．孔子朝服而致其诚敬．盖以装演巨像为傩神．不过仿佛其形．圣人以正气充塞其间．俾疫气潜消．乃位育之实功耳．古人元旦．汲清泉以饮芳香之药．上已采兰草以袭芳香之气．重涤秽也．后汉张仲景着伤寒论．欲明冬寒春温夏秋暑热之正．自不能并入疫病以混常法．然至理已毕具于脉法中．叔和不为细绎．乃谓重感于寒．变为瘟疫．又谓春时应暖而复大寒．夏时应大热而反大凉．秋时应凉而反大热．冬时应寒而反大温．此非其时而有其气．是以一岁之中．长幼之病．多相似者．此则时行之气也．又谓冬温之毒．与伤寒大异．冬温复有先后．更相重沓．亦有轻重．为治不同．又谓从春分节后．至秋分节前．天有暴寒者．皆为时行寒疫也．盖以春夏秋为寒疫．冬月为瘟疫．所以又云三月四月．或有暴寒．其时阳气尚弱．为寒所折．病热犹轻．五月六月．阳气已盛．为寒所折．病热则重．七月八月．阳气已衰．为寒所折．病热亦微．后人奉此而广其义．谓春感清邪在肝．夏感寒邪在心．秋感热邪在肺．冬感温邪在肾．埙篪递奏．举世若狂矣．嗟嗟．疫邪之来．果寒折阳气．乘其所胜．而直入精神魂魄之脏．人无 类久矣．更有谓疫邪无形象声臭．定时定方可言．是以一岁之中．长幼莫不病此．至病伤寒者．百无一二．治法非疏里则表不透．非战汗则病不解．愈摹愈远．究竟所指之疫．仍为伤寒伤温伤暑热之正病．疏里则下早可知．战汗则失表可知．只足自呈败阙耳．夫四时不正之气．感之者因而致病．初不名疫也．因病致死．病气尸气．混合不正之气．斯为疫矣．以故鸡瘟死鸡．猪瘟死猪．牛马瘟死牛马．推之于人．何独不然．所以饥馑兵凶之际．疫病盛行．大率春夏之交为甚．盖温暑热湿之气．交结互蒸．人在其中．无隙可避．病者当之．魄汗淋漓．一人病气．足充一室．况于连床并榻．沿门阖境．共酿之气．益以出户尸虫．载道腐 ．燔柴掩席．委壑投崖．种种恶秽．上混苍天清净之气．下败水土物产之气．人受之者．亲上亲下．病从其类．有必然之势．如世俗所称大头瘟者．头面腮颐．肿如瓜瓠者是也．所称虾蟆瘟者．喉痹失音．颈筋胀大者是也．所称瓜瓤瘟者．胸高胁起．呕汁如血者是也．所称疙瘩瘟者．遍身红肿．发块如瘤者是也．所称绞肠瘟者．腹鸣干呕．水泻不通者是也．所称软脚瘟者．便清泄白．足重难移者是也．小儿痘疮尤多．以上疫证．不明治法．咸委劫运．良可伤悼．大率瘟疫痘疹．古昔无传．不得圣言折衷．是以堕落叔和坑堑．曾不若俗见摸索病状．反可顾名思义也．昌幸微窥仲景一斑．其平脉篇中云．寸口脉阴阳俱紧者．法当清邪中于上焦．浊邪中于下焦．清邪中上．名曰洁也．浊邪中下．名曰浑也．阴中于邪．必内栗也．表气虚微．里气不守．故使邪中于阴也．阳中于邪．

必发热 头痛项强．颈挛腰痛胫酸．所谓阳中雾露之气．故曰清邪中上．浊邪中下．阴气为栗．足膝逆冷．便溺妄出．表气微虚．里气微急．三焦相溷．内外不通．上焦怫郁．脏气相熏．口烂蚀龈也．中焦不治．胃气上冲．脾气不转．胃中为浊．营卫不通．血凝不流．若胃气前通者．小便赤黄．与热相抟．因热作使．游于经络．出入脏腑．热气所过．则为痈脓．若阴气前通者．阳气微厥．阴无所使．客气内入．嚏而出之．声 咽塞．寒厥相逐．为热所拥．血凝自下．状如豚肝．阴阳俱厥．脾气孤弱．五液注下．下焦不阖．清便下重．令便数难．脐筑湫痛．命将难全．凡二百六十九字．阐发奥理．全非伤寒所有事．乃论疫邪从入之门．变病之总．所谓赤文绿字．开天辟地之宝符．人自不识耳．篇中大意．谓人之鼻气通于天．故阳中雾露之邪者．为清邪从鼻息而上入于阳．入则发热 头痛项强颈挛．正与俗称大头瘟虾蟆瘟之说符也．人之口气通于地．故阴中水土之邪者．为饮食浊味．从口舌而下．入于阴．入则其人必先内栗．足膝逆冷．便溺妄出．清便下重．脐筑湫痛．正与俗称绞肠瘟软脚瘟之说符也．然从鼻从口所入之邪．必先注中焦．以次分布上下．故中焦受邪．因而不治．中焦不治．则胃中为浊．营卫不通．血凝不流．其酿变即见中焦．俗称瓜瓤瘟疙瘩瘟等证．则又阳毒痈脓．阴毒遍身青紫之类也．此三焦定位之邪也．若三焦邪混为一．内外不通．脏气熏蒸．上焦怫郁．则口烂蚀龈．卫气前通者．因热作使．游行经络脏腑．则为痈脓．营气前通者．因名客邪．嚏出声 咽塞．热拥不行．则下血如豚肝．然以营卫渐通．故非危候．若上焦之阳．下焦之阴两不相接．则脾气于中．难以独运．斯五液注下．下焦不阖．而命难全矣．伤寒之邪．先行身之背．次行身之前．次行身之侧．由外廓而入．瘟疫之邪．则直行中道．流布三焦．上焦为清阳．故清邪从之上入．下焦为浊阴．故浊邪从之下入．中焦为阴阳交界．凡清浊之邪．必从此区分．甚者三焦相溷．上行极而下．下行极而上．故声 咽塞．口烂蚀龈者．亦复下血如豚肝．非定中上不及下．中下不及上也．伤寒邪在外廓．故一表即散．疫邪行在中道．故表之不散．伤寒邪入胃腑．则腹满便坚．故可攻下．疫邪在三焦．散漫不收下之复合．此与治伤寒表里诸法．有何干涉．奈何千年愦愦．试折衷以圣言．从前谬迷．不涣然冰释哉．治法．未病前．预饮芳香正气药．则邪不能入．此为上也．邪既入．则以逐秽为第一义．上焦如雾．升而逐之．兼以解毒．中焦如沤．疏而逐之．兼以解毒．下焦如渎．决而逐之．兼以解毒．营卫既通．乘势追拔．勿使潜滋．或问春夏秋蒸气成疫．岂冬温独非疫耶．余曰．冬月过温．肾气不藏．感而成病．正与不藏精之春温无异．计此时有春无冬．三气即得交蒸成疫．然遇朔风骤发．则蒸气化为乌有矣．是以西北土高地燥．即春夏气难上升．何况冬月之凝冱．东南土地卑湿．为雾露之区．蛇龙之窟．其温热之气．得风以播之．尚有可耐．设旦暮无风．水中之鱼．衣中之虱．且为飞扬况于人乎．蒸气中原杂诸秽．益以病气死气．无分老少．触之即同一病状矣．此时朔风了不可得．故其气转积转暴．虽有熏风．但能送热．不能解凉．盛世所谓解愠阜财者．在兵荒反有注邪布秽之事矣．叔和以夏应大热而反大寒为疫．讵知大寒．正疫气消弭之候乎．故疫邪炽甚．惟有北方．始能消受．诗恶人．思欲投畀有北．以熄其焰．析义精矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：北海林先生题喻嘉言疫论序
  • 当前页：附：喻嘉言瘟疫论
  • 下一页：疾病方一十六道
<<< 返回本书目录
  1. 喻嘉言秋燥论《古今名医汇粹》
  2. 喻氏《解后须知》《专治麻痧初编》
  3. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  4. 喻氏春温论辨《医学读书记》
  5. 喻嘉言脉部位论《古今名医汇粹》
  6. 御爱姜苏丸【方剂大全】
  7. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  8. 御定医宗金鉴麻疹《麻疹阐注》
  9. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  10. 御风草《雷公炮炙论》
  11. 遇仙立效散【方剂大全】
  12. 御府鹿尾《保健药膳》
  13. 遇仙丹【方剂大全】
  14. 御酱铁雀《保健药膳》
  15. 遇仙补寿丹【方剂大全】
  16. 御米汤【方剂大全】
  17. 遇冷后排汗增多【疾病症状】
  18. 御米饮子【方剂大全】
  19. 欲有所忌-养生余录（上）《古今医统大全》
  20. 御女损益篇《养生导引秘籍》
  21. 欲有所避-养生余录（上）《古今医统大全》
  22. 御苑匀气散【方剂大全】
  23. 欲靥不靥欲落不落之症《保婴撮要》
  24. 御制《饮膳正要》序《饮膳正要》
  25. 欲独闭户牖而处《医学纲目》
  26. 鹆《本草纲目》完整版
  27. 欲得汗歌《伤寒百证歌》
  28. 寓木部《本经逢原》
  29. 欲刺井当刺荥《针灸素难要旨》
  30. 寓木类《本草便读》
  1. 喻嘉言瘟疫论《温热暑疫全书》
  2. 喻嘉言秋燥论《古今名医汇粹》
  3. 喻嘉言先生肺痈肺痿论《疡科心得集》
  4. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  5. 喻氏《解后须知》《专治麻痧初编》
  6. 喻嘉言脉部位论《古今名医汇粹》
  7. 喻氏春温论辨《医学读书记》
  8. 喻嘉言龙雷之火论《医学从众录》
  9. 喻言《轩岐救正论》
  10. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  11. 喻义《中医词典》
  12. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  13. 御爱灵黍汤《是斋百一选方》
  14. 喻化鹏《中医词典》
  15. 御定医宗金鉴麻疹《麻疹阐注》
  16. 喻昌（1585-约1664年）《中医词典》
  17. 御风草《雷公炮炙论》
  18. 遇诸涂救治惊风《活幼心书》
  19. 御府鹿尾《保健药膳》
  20. 遇仙无化丸《外科理例》
  21. 御酱铁雀《保健药膳》
  22. 遇仙立效散《太平惠民和剂局方》
  23. 御米《饮食须知》
  24. 遇仙灸《冯氏锦囊秘录》
  25. 御米《得配本草》
  26. 遇仙丹《仁术便览》
  27. 御米壳《本草备要》
  28. 遇仙丹《三因极一病证方论》
  29. 御米壳《本草求真》
  30. 遇仙丹《冯氏锦囊秘录》
  31. 御米壳《本草从新》


疾病方一十六道_《温热暑疫全书》_中医内科_【岐黄之术】

疾病方一十六道

疾病方一十六道

  • 上一页
  • 目录
  • 相关
  • 下一页

达原饮　柴胡清燥汤 茵陈蒿汤

瓜蒂散 举斑汤 桃仁承气汤

犀角地黄汤 清燥养营汤 栝贝养营汤

槟榔顺气汤 普济消毒散 荆防败毒散

生犀饮 人中黄丸 清热解毒汤

人中黄散（方俱见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：喻嘉言瘟疫论
  • 当前页：疾病方一十六道
  • 下一页：附：集方一十六道
<<< 返回本书目录
  1. 疾病方一十六道《温热暑疫全书》
  2. 疾病监测《流行病学》
  3. 疾病的转归《中医基础理论》
  4. 疾病恐怖【疾病大全】
  5. 疾病的转归《病理生理学》
  6. 疾病流行的强度《流行病学》
  7. 疾病的预防策略《流行病学》
  8. 疾病时的症状、体征和社会行为异常《病理生理学》
  9. 疾病的时间分布《预防医学》
  10. 疾病是自己创造的《人体使用手册》
  11. 疾病的时间分布《流行病学》
  12. 疾病预测预报《家庭医学百科-家庭护理篇》
  13. 疾病的人群分布《预防医学》
  14. 疾褐丸《苏沈良方》
  15. 疾病的人群分布《流行病学》
  16. 疾脉《脉理求真》
  17. 疾病的概念《病理生理学》
  18. 疾脉【疾病症状】
  19. 疾病的分布《预防医学》
  20. 疾脉（阳）《脉诀汇辨》
  21. 疾病的分布《流行病学》
  22. 疾脉（阳）《诊家正眼》
  23. 疾病的地区分布《预防医学》
  24. 疾门《幼科推拿秘书》
  25. 疾病的地区分布《流行病学》
  26. 疾有自误《此事难知》
  27. 疾病的地区、时间、人群分布的综合描述《流行病学》
  28. 棘阿米巴性巩膜炎【疾病大全】
  29. 疾病的地区、时间、人群分布的综合观察《预防医学》
  30. 棘阿米巴性角膜炎【疾病大全】
  1. 疾病方一十六道《温热暑疫全书》
  2. 疾病多生于夏《友渔斋医话》
  3. 疾病分布及影响分布的原因《预防医学》
  4. 疾病的自然史《预防医学》
  5. 疾病符号的分布及其意义《百病自测》
  6. 疾病的转归《病理生理学》
  7. 疾病过程中的因果转化《病理生理学》
  8. 疾病的转归《中医基础理论》
  9. 疾病监测《流行病学》
  10. 疾病的治疗《中国医学通史》
  11. 疾病监测《预防医学》
  12. 疾病的诊断《中国医学通史》
  13. 疾病流行的强度《流行病学》
  14. 疾病的预防策略《流行病学》
  15. 疾病命名《中医外科学》
  16. 疾病的相关性《思考中医》
  17. 疾病时的损害和抗损害反应《病理生理学》
  18. 疾病的时间分布《预防医学》
  19. 疾病时的症状、体征和社会行为异常《病理生理学》
  20. 疾病的时间分布《流行病学》
  21. 疾病时血浆蛋白质变化的图谱特征《临床生物化学》
  22. 疾病的人群分布《预防医学》
  23. 疾病时自稳调节的紊乱《病理生理学》
  24. 疾病的人群分布《流行病学》
  25. 疾病统计《预防医学》
  26. 疾病的慢性阶段《家庭医学百科-医疗康复篇》
  27. 疾病预防《中国医学通史》
  28. 疾病的急性期《家庭医学百科-医疗康复篇》
  29. 疾病预防《中医儿科学》
  30. 疾病的概念《病理生理学》
  31. 疾病预防《中医儿科学》


集方一十六道_《温热暑疫全书》_中医内科_【岐黄之术】

附：集方一十六道

附：集方一十六道

  • 上一页
  • 目录
  • 相关
  • 下一页

既济解毒汤

黄芩（一钱酒炒） 黄连（一钱酒炒） 桔梗（一钱） 甘草（五分生）柴胡（五分） 升麻（七分） 连翘（一钱） 当归（一钱酒洗） 大黄（一钱酒煨）

上以水二盏．煎一盏．徐徐温服．

黄连解毒汤 黄连 阿胶汤（二方俱见前）

黄连泻心汤

黄连 生地黄 知母（各一钱五分） 甘草（五分生）

上以水一盏半．煎八分温服．

黄连龙骨汤 治腹痛咽痛．体热烦苦．

黄连 黄芩 芍药（各八分） 龙骨（五分为末）

上以水一盏半．煎八分温服．

黄连犀角汤 治狐惑．

犀角（三钱磨汁） 黄连（二钱） 乌梅（四个） 木香（三钱磨汁）

上以水一盏半．入黄连、乌梅．煎八分．入犀角汁、木香汁和匀服．

黑膏 治疫毒发斑呕逆．

生地黄（二两六钱） 淡豆豉（二两六钱）

上二味．以猪膏六两合煎．令三分减一．绞去滓．取浓汁如膏．入明雄黄豆大麝香少许．和匀分三服．

犀角消毒汤

牛蒡子（炒） 防风（各二钱） 荆芥（一钱） 甘草（八分） 犀角（磨汁）

上 咀．每服三钱．水煎．入犀角汁服．

漏芦汤 治脏腑积热．发为肿毒．时疫疙瘩．头面洪肿．咽溢堵塞．水药不下．一切危恶疫疠．

漏芦 升麻 大黄 黄芩（各一两） 蓝叶 黑参（各二两）

上六味．为粗末．每服二钱．水一盏半．煎至六分．去滓温服．肿热甚加芒硝二钱半．及生甘草、牛蒡子、连翘更神．

消毒丸

大黄 牡蛎（烧） 僵蚕（各一两炒）

上为末．蜜丸弹子大．新汲水化下一丸．无时．

雄黄丸

雄黄（一两研） 赤小豆（炒熟） 丹参 鬼箭羽（各二两）

上为细末．炼蜜丸如梧子大．每日空心以温水下五丸．虽同床共屋．亦不相染．

运气五瘟丹

黄芩 黄柏 黄连 山栀子 香附 紫苏 甘草梢 大黄

上七味生用．于冬至日为末．将大黄三倍．煎汤去滓．捣药丸如鸡子大．朱砂、雄黄为衣．再贴金箔一丸．取泉水七碗．浸化可服七人．此药乙庚年黄芩为君．丁壬年山栀子为君．丙辛年黄柏为君．戊癸年黄连为君．甲巳年甘草梢为君．为君者多一倍也．余四味与香附、紫苏为臣者减半．每年热病．改为小丸．救人甚妙．

大青丸

薄荷 山栀子 黄芩 黄连（各三钱） 连翘（六钱） 甘草（三钱） 大黄 白龙骨粉（各八分）

上为末．用青蒿自然汁为丸．绿豆大．雄黄为衣．每服十丸．白汤送下．

二黄丸 治大头时疫．

黄连（酒炒） 黄芩（酒炒） 生甘草（各等分）

上 咀．每服五钱．水一盏半．煎八分．稍温徐徐呷之．

救急解毒丸

甘草 桔梗（各二两） 荆芥 防风 连翘 酒黄芩 酒大黄 薄荷酒 黄连 升麻（各一两） 僵蚕 蒲黄 青黛 盆消 射干（各五钱）

上十五味．共为极细末．罗净．以乌梅汤调柿霜和丸．如圆眼大噙化．煎汤亦可．

神授香苏散 治瘟疫．昔有城中大疫．一白发老人教富人合此药施病者．皆愈．疫鬼相顾曰．此老教三人矣．遂遁．

紫苏 香附（各二两醋制） 陈皮（一两去白） 甘草（五钱）

上为细末．每服三钱．水一盏半．煎七分温服．

凡遇天行时气．恐其传染．须迟出早入．腹中常饱．身佩灵符．时焚椒、兰、芷、术清烈之香．鼻孔涂雄黄最良．老君神明散．东坡圣散子等方．皆一派辛热燥烈有毒之药．全无扶正驱邪逐秽解毒之品．不知医书．何以列之疫条．必系后人伪托．学人慎勿徇名妄用．害人非浅．虞天民辨之最详．不可不考．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疾病方一十六道
  • 当前页：附：集方一十六道
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 集方法《古今医统大全》
  2. 集芳散【方剂大全】
  3. 集方《也是山人医案》
  4. 集福丸【方剂大全】
  5. 集虫丸【方剂大全】
  6. 集合管或乳头弥散性真菌浸润【疾病症状】
  7. 集成神火歌《推拿抉微》
  8. 集解序《脉诀刊误》
  9. 集成三仙丹【方剂大全】
  10. 集聚肠杆菌感染【疾病大全】
  11. 集成三合保胎丸【方剂大全】
  12. 集例《医学入门》
  13. 集成金粟丹【方剂大全】
  14. 集灵方【方剂大全】
  15. 集成沆瀣丹【方剂大全】
  16. 集灵膏【方剂大全】
  17. 集成肥儿丸【方剂大全】
  18. 集灵胶【方剂大全】
  19. 集成定痫丸【方剂大全】
  20. 集灵接骨膏【方剂大全】
  21. 集成白玉丹【方剂大全】
  22. 集灵饮【方剂大全】
  23. 集宝疗痹膏【方剂大全】
  24. 集圣汤【方剂大全】
  25. 棘针散【方剂大全】
  26. 集圣丸【方剂大全】
  27. 棘针【中药大全】
  28. 集仙丹【方剂大全】
  29. 棘叶【中药大全】
  30. 集仙固齿丹【方剂大全】
  1. 集方一十六道《温热暑疫全书》
  2. 集方一十八道《温热暑疫全书》
  3. 集合小管系《组织学与胚胎学》
  4. 集方法《古今医统大全》
  5. 集解序《脉诀刊误》
  6. 集方二十九道《温热暑疫全书》
  7. 集例《医学入门》
  8. 集方二十九道《温热暑疫全书》
  9. 集落刺激因子《细胞和分子免疫学》
  10. 集方《也是山人医案》
  11. 集落刺激因子《医学免疫学》
  12. 集疮候《诸病源候论》
  13. 集圣丸《万氏秘传片玉心书》
  14. 集成神火图《幼幼集成》
  15. 集香散《冯氏锦囊秘录》
  16. 集成神火歌《推拿抉微》
  17. 集香丸《太平惠民和剂局方》
  18. 集成神火歌《幼幼集成》
  19. 集效丸《冯氏锦囊秘录》
  20. 集成三合保胎丸《幼幼集成》
  21. 集效丸《三因极一病证方论》
  22. 棘上韧带损伤《中医伤科按摩学》
  23. 集效丸《太平惠民和剂局方》
  24. 棘刺丸《备急千金要方》
  25. 集效丸《医方论》
  26. 棘刺丸《备急千金要方》
  27. 集验方《广嗣要语》
  28. 棘刺花《名医别录》
  29. 集验方五首《外台秘要》
  30. 棘刺花《证类本草》
  31. 集验疗蝎虫螫人方《外台秘要》


《温热暑疫全书》

  • 作者：周扬俊 朝代：清 年份：公元1644-1911年
  • 自序
  • 卷一·温病方论
    • 春温集补证治并方
      • 附：风温
      • 附：冬温
      • 附：温疟
      • 附：温毒发斑
      • 附：医案三则
    • 春温病论
    • 温热病脉论
    • 温病方五道
      • 附：集方二十九道
  • 卷二·热病方论
    • 夏热集补证治并方
    • 总论温热死脉死证
      • 附：湿温
      • 附：阳毒发斑
      • 附：阴毒发斑
    • 夏热病论
    • 热病方四道
      • 附：集方一十八道
  • 卷三·暑病方论
    • 脉理
    • 辨寒暑各异
    • 暑中二阳
    • 常暑
    • 动暑
    • 静暑
    • 夹水伤暑
    • 内伤夹暑
    • 伏暑
    • 暑风
    • 暑疡
    • 暑瘵
    • 暑疮
    • 暑痿
    • 绞肠沙
    • 霍乱
    • 干霍乱
    • 服药总法
    • 李东垣暑伤胃气论
    • 王宇泰复立清暑益气变证加减法
    • 朱丹溪辨动静二暑
    • 方古庵论
    • 王安道中暑中热辨
      • 附：医案十三则
    • 暑病论
    • 暑病方二道
      • 附：集方二十九道
  • 卷四·疫病方论
    • 瘟疫九传
      • 但表不里
      • 但里不表
      • 表而再表
      • 表里分传
      • 再表再里
      • 先表后里
      • 先里后表
      • 表证偏胜
      • 里证偏胜
    • 大头瘟
    • 捻颈瘟
    • 瓜瓤瘟
    • 杨梅瘟
    • 疙瘩瘟
    • 绞肠瘟
    • 软脚瘟
      • 附：医案十则
    • 疫病论
      • 附：北海林先生题喻嘉言疫论序
      • 附：喻嘉言瘟疫论
    • 疾病方一十六道
      • 附：集方一十六道
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行