自叙_《温疫论》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《温疫论》
自叙
在线购买《温疫论》正版书籍

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

夫温疫之为病，非风、非寒、非暑、非湿，乃天地间别有一种异气所感。其传有九，此治疫紧要关节。奈何自古迄今，从未有发明者。仲景虽有《伤寒论》，然其法始自太阳，或传阳明，或传少阳，或三阳竟自传胃。盖为外感风寒而设，故其传法与温疫自是迥别。嗣后论之者纷纷，不止数十家，皆以伤寒为辞。其于温疫证则甚略之。是以业医者所记所而无所施，未免指鹿为马矣。余初按诸家咸谓∶春、夏、秋皆是温病，而伤寒必在冬时。然历年较之，温疫四时皆有。及究伤寒，每至严寒，虽有头疼、身痛、恶寒、无汗、发热，总似太阳证，至六七日失治，未尝传经。每用发散之剂，一汗即解。间有不药亦自解者，并未尝因失汗以致发黄、谵语、狂乱、苔刺等证。此皆感冒肤浅之病，非真伤寒也。伤寒，感冒，均系风寒，不无轻重之殊。究竟感冒居多，伤寒希有。况温疫与伤寒，感受有霄壤之隔。今鹿马攸分，益见伤寒世所绝少。仲景以伤寒为急病，仓卒失治，多致伤生，因立论以济天下后世，用心可谓仁矣。然伤寒与温疫，均急病也。以病之少者，尚谆谆告世。至于温疫多于伤寒百倍，安忍反置勿论？或谓温疫之证，仲景原别有方论，历年既久，兵火湮没，即《伤寒论》乃称散亡之余，王叔和立方造论，谬称全书。温疫之论，未必不由散亡也明矣。崇祯辛巳，疫气流行，山东、浙省、南北两直，感者尤多，至五六月益甚，或至阖门传染。始发之际，时师误以伤寒法治之，未尝见其不殆也。或病家误听七日当自愈，不尔，十四日必瘳，因而失治，有不及期而死者；或有妄用峻剂，攻补失叙而死者；或遇医家见解不到，心疑胆怯，以急病用缓药，虽不即受其害，然迁延而致死者，比比皆是。所感轻者，尚获侥幸；感之重者，更加失治，枉死不可胜记。嗟乎！守古法不合今病，以今病简古书，原无明论，是以投剂不效，医者彷徨无措，病者日近危笃，病愈急，投药愈乱，不死于病，乃死于医，不死于医，乃死于圣经之遗亡也。吁！千载以来，何生民不幸如此。余虽固陋，静心穷理，格其所感之气，所入之门，所受之处，及其传变之体，平日所用历验方法，详述于下，以俟高明者正之。

时崇祯壬午仲秋姑苏洞庭吴有性书于淡淡斋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自叙
  • 下一页：原病
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《温疫论》
  2. 自叙《幼科释谜》
  3. 自叙《一得集》
  4. 自叙《本草思辨录》
  5. 自叙《重楼玉钥续编》
  6. 自叙《脉诀汇辨》
  7. 自叙《医学指归》
  8. 自叙《丹台玉案》
  9. 自悬疮《幼幼新书》
  10. 自叙《医学摘粹》
  11. 自缢《孙真人海上方》
  12. 自叙《医学摘粹》
  13. 自缢《外科十法》
  14. 自叙《医学摘粹》
  15. 自缢《洗冤集录》
  16. 自叙《医学摘粹》
  17. 自缢《医学心悟》
  18. 自叙《外科大成》
  19. 自缢《医学心悟》
  20. 自叙《古今医案按》
  21. 自缢《宋本备急灸法》
  22. 自叙《证治准绳·杂病》
  23. 自缢死方一十五首《外台秘要》
  24. 自叙《医学传灯》
  25. 自缢死候《巢氏病源补养宣导法》
  26. 自叙《医医医》
  27. 自缢死候《诸病源候论》
  28. 自叙《麻疹阐注》
  29. 自缢欲死《圣济总录》
  30. 自叙《竹泉生女科集要》
  31. 自缢者的急救《现代院外急救手册》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


原病_《温疫论》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《温疫论》
原病
在线购买《温疫论》正版书籍

原病

  • 上一页
  • 目录
  • 相关
  • 下一页

病疫之由，昔以为非其时有其气，春应温而反大寒，夏应热而反大凉，秋应凉而反大热，冬应因风雨阴晴，稍为损益，假令秋热必多晴，春寒因多雨，较之亦天地之常事，未必多疫也。伤寒与中暑，感天地之常气，疫者感天地之疠气，在岁有多寡；在方隅有浓薄；在四时有盛衰。此气之来，无论老少强弱，触之者即病。邪自口鼻而入，则其所客，内不在脏腑，外不在经络，舍于伏脊之内，去表不远，附近于胃，乃表里之分界，是为半表半里，即《针经》所谓横连膜原是也。胃为十二经之海，十二经皆都会于胃，故胃气能敷布于十二经中，而荣养百骸，毫发之间，弥所不贯。凡邪在经为表，在胃为里，今邪在膜原者，正当经胃交关之所，故为如折；如浮越于阳明，则有目痛、眉棱骨痛、鼻干；如浮越于少阳，则有胁痛、耳聋、寒热、呕而口苦。大概述之，邪越太阳居多，阳明次之，少阳又其次也。邪之所着，有天受，有传染，所感虽殊，其病则一。凡人口鼻之气，通乎天气，本气充满，邪不易入，本气适逢亏欠，呼吸之间，外邪因而乘之。昔有三人，冒雾早行，空腹者死，饮酒者病，饱食者不病。疫邪所着，又何异耶？若其年气来盛厉，不论强弱，正气稍衰者，触之即病，则又不拘于此矣。其感之深者，中而即发；感之浅者，邪不胜正，未能顿发，或遇饥饱劳碌，忧思气怒，正气被伤，邪气始得张溢，营卫营运之机，乃为之阻，吾身之阳气，因而屈曲，故为病热。其始也，格阳于内，不及于表，故先凛凛恶寒，甚则四肢厥逆。阳气渐积，郁极而通，则厥回而中外皆热。至是但热而不恶寒者，因其阳气之周也。此际应有汗，或反无汗者，存乎邪结之轻重也。即便有汗，乃肌表之汗。若外感在经之邪，一汗而解。今邪在半表半里，表虽有汗，徒损真气，邪气深伏，何能得解？必俟其伏邪渐退，表气潜行于内，乃作大战，精气自内由膜中以达表，振战止而复热，此时表里相通，故大汗淋漓，衣被湿透，邪从汗解，此名战汗。

当即脉静身凉，神清气爽，划然而愈。然有自汗而解者，但出表为顺，即不药亦自愈也。伏邪未退，所有之汗，止得卫气渐通，热亦暂减，超时复热。午后潮热者，至是郁甚，阳气与时消息也，自后加热而不恶寒者，阳气之积也。其恶寒或微或甚，因其人之阳气盛衰也；其发热或久或不久，或昼夜纯热，或黎明稍减，因其感邪之轻重也。疫邪与疟仿佛，但疟不传胃，惟疫乃传胃。始则皆先凛凛恶寒，既而发热，又非若伤寒发热而兼恶寒也。至于伏邪动作，方有变证其变或从外解，或从内陷。从外解者顺，从内陷者逆。更有表里先后不同∶有先表而后里者，有先里而后表者，有但表而不里者，有但里而不表者，有表里偏胜者，有表里分传者，有表而再表者，有里而再里者。有表里分传而又分传者。从外解者，或发斑，或战汗、狂汗、自汗、盗汗；从内陷者，胸膈痞闷，心下胀满，或腹中痛，或燥结便秘，或热结旁流，或协热下利，或呕吐、恶心、谵语、舌黄、舌黑、苔刺等证。因证而知变，因变而知治。此言其大略，详见脉证治法诸条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：原病
  • 下一页：温疫初起
<<< 返回本书目录
  1. 原病《医学真传》
  2. 原病论《幼科发挥》
  3. 原病《温疫论》
  4. 原病篇《经络全书》
  5. 袁序《研经言》
  6. 原病篇《温病条辨》
  7. 袁氏八门《冯氏锦囊秘录》
  8. 原卟啉病【疾病大全】
  9. 袁聚东痞块危证治验《寓意草》
  10. 原蚕《本草纲目》完整版
  11. 爰采应用诸方（十二方）《喉科指掌》
  12. 原蚕《本草纲目》图文版
  13. 垣衣《证类本草》
  14. 原蚕蛾《证类本草》
  15. 垣衣《本草纲目》完整版
  16. 原蚕蛾【中药大全】
  17. 园金柑【中药大全】
  18. 原蚕沙【中药大全】
  19. 芫荽汤【方剂大全】
  20. 原蚕砂《本草崇原》
  21. 芫荽茎【中药大全】
  22. 原蚕子【中药大全】
  23. 芫荽【中药大全】
  24. 原赤白带《女科秘要》
  25. 芫荽《本草易读》
  26. 原虫病《急诊医学》
  27. 芫蜻《雷公炮炙论》
  28. 原道统说（纂《绀珠经》）《医学入门》
  29. 芫青【中药大全】
  30. 原定增减白喉热证吹药方《白喉全生集》
  1. 原病《温疫论》
  2. 原癌基因与构形重建《药理学》
  3. 原病《医学真传》
  4. 原《中医词典》
  5. 原病论《幼科发挥》
  6. 袁序《研经言》
  7. 原病篇《温病条辨》
  8. 袁氏八门《冯氏锦囊秘录》
  9. 原病篇《经络全书》
  10. 袁仁《中医词典》
  11. 原蚕《本草纲目》
  12. 袁谦《中医词典》
  13. 原蚕蛾《千金翼方》
  14. 袁了凡静功诀《心医集》
  15. 原蚕蛾《玉楸药解》
  16. 袁坤厚《中医词典》
  17. 原蚕蛾《本草经集注》
  18. 袁聚东痞块危证治验《寓意草》
  19. 原蚕蛾《新修本草》
  20. 袁句《中医词典》
  21. 原蚕蛾《本草衍义》
  22. 袁班《中医词典》
  23. 原蚕蛾《医学入门》
  24. 爰采应用诸方（十二方）《喉科指掌》
  25. 原蚕蛾《证类本草》
  26. 垣衣《名医别录》
  27. 原蚕蛾《本经逢原》
  28. 垣衣《得配本草》
  29. 原蚕蛾《增广和剂局方药性总论》
  30. 垣衣《证类本草》
  31. 原蚕蛾《名医别录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


温疫初起_《温疫论》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《温疫论》
温疫初起
在线购买《温疫论》正版书籍

温疫初起

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫初起，先憎寒而后发热，日后但热而无憎寒也。初得之二三日，其脉不浮不沉而数，昼夜发热，日晡益甚，头疼身痛。其时邪在伏脊之前，肠胃之后，虽有头疼身痛，此邪热浮越于经，不可认为伤寒表证，辄用麻黄 桂枝之类强发其汗。此邪不在经，汗之徒伤表气，热亦不减。又不可下，此邪不在里，下之徒伤胃气，其渴愈甚。宜达原饮。

达原饮

槟榔（二钱） 浓朴（一钱） 草果仁（五分） 知母（一钱） 芍药（一钱） 黄芩（一钱） 甘草（五分）

上用水二钟，煎八分，午后温服。

按∶槟榔能消能磨，除伏邪，为疏利之药，又除岭南瘴气；浓朴破戾气所结；草果辛烈气雄，除伏邪盘踞；三味协力，直达其巢穴，使邪气溃败，速离膜原，是以为达原也。热伤津液，加知母以滋阴；热伤营血，加白芍以和血；黄芩清燥热之余；甘草为和中之用；以后四味，不过调和之剂，如渴与饮，非拔病之药也。凡疫邪游溢诸经，当随经引用，以助升泄，如胁痛、耳聋、寒热、呕而口苦，此邪热溢于少阳经也，本方加柴胡一钱；如腰背项痛，此邪热溢于太阳经也，本方加羌活一钱；如目痛、眉棱骨痛、眼眶痛、鼻干不眠，此邪热溢于阳明经也，本方加干葛一钱。证有迟速轻重不等，药有多寡缓急之分，务在临时斟酌，所定分两，大略而已，不可执滞。间有感之轻者，舌上白苔亦薄，热亦不甚，而无数脉，其不传里者，一二剂自解，稍重者，必从汗解，如不能汗，乃邪气盘踞于膜原，内外隔绝，表气不能通于内，里气不能达于外，不可强汗。或者见加发散之药，便欲求汗，误用衣被壅遏，或将汤火熨蒸，甚非法也。然表里隔绝，此时无游溢之邪在经，三阳加法不必用，宜照本方可也。感之重者，舌上苔如积粉，满布无隙，服汤后不从汗解，而从内陷者，舌根先黄，渐至中央，邪渐入胃，此三消饮证。若脉长洪而数，大汗多渴，此邪气适离膜原，欲表未表，此白虎汤证。

如舌上纯黄色，兼之里证，为邪已入胃，此又承气汤证也。有二三日即溃而离膜原者，有半月十数日不传者，有初得之四五日，淹淹摄摄，五六日后陡然势张者。凡元气胜者毒易传化，元气薄者邪不易化，即不易传。设遇他病久亏，适又染疫能感不能化，安望其传？不传则邪不去，邪不去则病不瘳，延缠日久，愈沉愈伏，多致不起，时师误认怯证，日进参 ，愈壅愈固，不死不休也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原病
  • 当前页：温疫初起
  • 下一页：传变不常
<<< 返回本书目录
  1. 温疫初起《温疫论》
  2. 温疫论《叶选医衡》
  3. 温疫（大头病附）《脉症治方》
  4. 温疫门（凡二十三案）《湖岳村叟医案》
  5. 温疫《吴鞠通医案》
  6. 温疫说《研经言》
  7. 温疫《古今医鉴》
  8. 温疫说（补）《张聿青医案》
  9. 温一渠内人血虚咳嗽《孙文垣医案》
  10. 温疫由来《四圣悬枢》
  11. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  12. 温疫总论《研经言》
  13. 温阳消散汤【方剂大全】
  14. 温脏丸【方剂大全】
  15. 温阳通脉汤【方剂大全】
  16. 温燥法-验方妙用《重订广温热论》
  17. 温阳通痹汤【方剂大全】
  18. 温针《古今医统大全》
  19. 温阳散风汤【方剂大全】
  20. 温针《针灸聚英》
  21. 温阳救逆《章次公医案》中附子的应用
  22. 温疹《医学衷中参西录》
  23. 温阳降浊汤【方剂大全】
  24. 温疹兼喉痧《医学衷中参西录》
  25. 温巽桥子妇滞下《孙文垣医案》
  26. 温证论治《吴医汇讲》
  27. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  28. 温症论治《类证治裁》
  29. 温血《本草求真》
  30. 温治法《石室秘录》
  1. 温疫初起《温疫论》
  2. 温疫（大头病附）《脉症治方》
  3. 温疫发斑《中医词典》
  4. 温疫《友渔斋医话》
  5. 温疫论《叶选医衡》
  6. 温疫《吴鞠通医案》
  7. 温疫说《研经言》
  8. 温疫《医学摘粹》
  9. 温疫说（补）《张聿青医案》
  10. 温疫《古今医鉴》
  11. 温疫续法《医学纲目》
  12. 温疫《中医名词词典》
  13. 温疫由来《四圣悬枢》
  14. 温一渠内人血虚咳嗽《孙文垣医案》
  15. 温疫总论《研经言》
  16. 温液汤《三因极一病证方论》
  17. 温淫《中医词典》
  18. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  19. 温隐居求嗣保生篇方论《妇人大全良方》
  20. 温养口诀《女丹合编选注》
  21. 温隐居泽兰汤《妇人大全良方》
  22. 温养《中医词典》
  23. 温燥《中医名词词典》
  24. 温阳利湿（化气利水）《中医名词词典》
  25. 温燥《中医词典》
  26. 温阳利湿《中医词典》
  27. 温燥法《重订广温热论》
  28. 温阳救逆《章次公医案》中附子的应用
  29. 温者清之《中医词典》
  30. 温阳《中医词典》
  31. 温针《针灸大成》


传变不常_《温疫论》_中医内科_【岐黄之术】

传变不常

传变不常

  • 上一页
  • 目录
  • 相关
  • 下一页

疫邪为病，有从战汗而解者；有从自汗、盗汗、狂汗而解者；有无汗竟传入胃者；有自汗淋漓，热渴反甚，终得战汗方解者；有胃气壅郁，必因下乃得战汗而解者；有表以汗解，里有余邪，不因他故，越三五日前证复发者；有发黄因下而愈者；有发黄因下而斑出者；有竟从发斑而愈者；有里证急，虽有斑，非下不愈者。此虽传变不常，亦疫之常变也。有局外之变者，男子适逢淫欲，或向来下元空虚，邪热乘虚陷于下焦，气道不施，以致小便闭塞，小腹胀满，每至夜即发热，以导赤散、五苓、五皮之类，分毫不效，得大承气一服，小便如注而愈者。或宿有他病，一隅之亏，邪乘宿昔所损而传者，如失血崩带，经水适来适断，心痛疝气，痰火喘急，凡此皆非常变，大抵邪行如水，惟注者受之，传变不常，皆因人而使，盖因疫而发旧病，治法无论某经某病，但治其疫，而旧病自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温疫初起
  • 当前页：传变不常
  • 下一页：急证急攻
<<< 返回本书目录
  1. 传变不常《温疫论》
  2. 传变篇《经络全书》
  3. 传变《冯氏锦囊秘录》
  4. 传播途径《流行病学》
  5. 穿珠丸【方剂大全】
  6. 传出神经系统药理概论《药理学》
  7. 穿针散【方剂大全】
  8. 传春散【方剂大全】
  9. 穿凿样改变颅骨破坏【疾病症状】
  10. 传导性耳聋【疾病症状】
  11. 穿凿脓肿性头部毛囊炎及毛囊周围炎【疾病大全】
  12. 传导性耳鸣【疾病症状】
  13. 穿鱼藤【中药大全】
  14. 传导性腹痛【疾病症状】
  15. 穿瘿丸【方剂大全】
  16. 传经辩（八附合病并病义）《景岳全书》
  17. 穿牙散【方剂大全】
  18. 传经大凡《伤寒悬解》
  19. 穿牙如圣散【方剂大全】
  20. 传经大凡《四圣悬枢》
  21. 穿心莲片【方剂大全】
  22. 传经大凡《四圣悬枢》
  23. 穿心莲【中药大全】
  24. 传经发明《时方妙用》
  25. 穿心草【中药大全】
  26. 传经解《伤寒说意》
  27. 穿透性心脏外伤【疾病大全】
  28. 传经里证曰攻里《疡医大全》
  29. 穿透性皮肤变性【疾病症状】
  30. 传经篇《圆运动的古中医学》
  1. 传变不常《温疫论》
  2. 传变不常《灵素节注类编》
  3. 传变篇《经络全书》
  4. 传变《冯氏锦囊秘录》
  5. 传变死证《灵素节注类编》
  6. 传变《中医名词词典》
  7. 传播方式《医学免疫学》
  8. 传本《中医词典》
  9. 传播途径《流行病学》
  10. 传《中医词典》
  11. 传播途径《预防医学》
  12. 穿掌肿毒《奇效简便良方》
  13. 传播途径《基因诊断与性传播疾病》
  14. 穿掌腮毒《奇效简便良方》
  15. 传出神经系统药理概论《药理学》
  16. 穿掌毒《中医词典》
  17. 传出神经药理学实验中的选择与应用《实验动物科学》
  18. 穿牙毒《中医词典》
  19. 传丹杂方《证治准绳·幼科》
  20. 穿牙疔毒《重订囊秘喉书》
  21. 传导廓《中医词典》
  22. 穿牙疔《中医词典》
  23. 传道廓《中医词典》
  24. 穿心冷瘘《中医词典》
  25. 传道之腑《中医词典》
  26. 穿心毒《中医词典》
  27. 传道之官《中医词典》
  28. 穿心疔《中医词典》
  29. 传谷《中医词典》
  30. 穿胁痈《中医词典》
  31. 传化《中医词典》


急证急攻_《温疫论》_中医内科_【岐黄之术】

急证急攻

急证急攻

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫发热一二日，舌上白苔如积粉，早服达原饮一剂，午前舌变黄色，随现胸膈满痛，大渴烦躁，此伏邪即溃，邪毒传胃也。前方加大黄下之，烦渴少减，热去六七，午后复加烦躁发热，通舌变黑生刺，鼻如烟煤，此邪毒最重，复瘀到胃，急投大承气汤。傍晚大下，至夜半热退，次早鼻黑苔刺如失。此一日之间，而有三变，数日之法，一日行之。因其毒甚，传变亦速，用药不得不紧。设此证不服药，或投缓剂，羁迟二三日，必死。设不死，服药亦无及矣。尝见温疫二三日即毙者，乃其类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传变不常
  • 当前页：急证急攻
  • 下一页：表里分传
<<< 返回本书目录
  1. 急证急攻《温疫论》
  2. 急症之疗治《儿科要略》
  3. 急诊医学概论《急诊医学》
  4. 急支糖浆【方剂大全】
  5. 急诊心律失常的诊治《急诊医学》
  6. 急治法《石室秘录》
  7. 急诊的输血问题《急诊医学》
  8. 急治门《奇方类编》
  9. 急欲乳不能食《小儿药证直诀》
  10. 急治木通汤【方剂大全】
  11. 急欲乳《张氏医通》
  12. 疾病（上）《类经》
  13. 急性左侧心力衰竭【疾病大全】
  14. 疾病（下）《类经》
  15. 急性纵隔炎【疾病大全】
  16. 疾病的传变《中医基础理论》
  17. 急性子洗剂【方剂大全】
  18. 疾病的地区、时间、人群分布的综合观察《预防医学》
  19. 急性子宫内膜炎【疾病大全】
  20. 疾病的地区、时间、人群分布的综合描述《流行病学》
  21. 急性子【中药大全】
  22. 疾病的地区分布《流行病学》
  23. 急性中耳炎《百病自测》
  24. 疾病的地区分布《预防医学》
  25. 急性中毒性脑炎【疾病大全】
  26. 疾病的分布《流行病学》
  27. 急性中毒的急救原则与技术《现代院外急救手册》
  28. 疾病的分布《预防医学》
  29. 急性中毒病历《病历书写规范》
  30. 疾病的概念《病理生理学》
  1. 急证急攻《温疫论》
  2. 急诊诊断心律失常的原则《急诊医学》
  3. 急症要诀《华佗神方》
  4. 急诊医学是一门新学科《急诊医学》
  5. 急症之疗治《儿科要略》
  6. 急诊医疗体系的基本组织形式和要素《急诊医学》
  7. 急治法《石室秘录》
  8. 急诊心律失常的诊治《急诊医学》
  9. 急中风《中医词典》
  10. 急诊手术前的准备《外科学总论》
  11. 疾《中医词典》
  12. 急诊时需输血治疗的几种主要病症《急诊医学》
  13. 疾病《中医词典》
  14. 急诊的输血问题《急诊医学》
  15. 疾病（上）《类经》
  16. 急诊处理《急诊医学》
  17. 疾病（下）《类经》
  18. 急诊《家庭医学百科-家庭护理篇》
  19. 疾病传变的概念《中医基础理论》
  20. 急者缓之《中医词典》
  21. 疾病的城乡分布《预防医学》
  22. 急者缓之《中医名词词典》
  23. 疾病的传变《中医基础理论》
  24. 急则治标，缓则治本《中医名词词典》
  25. 疾病的地区、时间、人群分布的综合观察《预防医学》
  26. 急则治标《中医词典》
  27. 疾病的地区、时间、人群分布的综合描述《流行病学》
  28. 急躁《医林改错》
  29. 疾病的地区分布《流行病学》
  30. 急欲乳不能食《小儿药证直诀》
  31. 疾病的地区分布《预防医学》


表里分传_《温疫论》_中医内科_【岐黄之术】

表里分传

表里分传

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫舌上白苔者，邪在膜原也。舌根渐黄至中央，乃邪渐入胃。设有三阳现证，用达原饮三阳加法。因有里证，复加大黄，名三消饮。三消者，消内消外消不内外也。此治疫之全剂，以毒邪表里分传，膜原尚有余结者宜之。

三消饮

槟榔 草果 浓朴 白芍 甘草 知母 黄芩 大黄 葛根 羌活 柴胡 姜、枣煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急证急攻
  • 当前页：表里分传
  • 下一页：热邪散漫
<<< 返回本书目录
  1. 表里分传《温疫论》
  2. 表里分消汤【方剂大全】
  3. 表里分传《伤寒指掌》
  4. 表里寒热歌《伤寒百证歌》
  5. 表里辩《景岳全书》
  6. 表里兼顾汤【方剂大全】
  7. 表里《中医诊断学》
  8. 表里解说《医学集成》
  9. 表解散【方剂大全】
  10. 表里俱病治各不同《读医随笔》
  11. 表解热除《四圣悬枢》
  12. 表里俱见《疡医大全》
  13. 表解寒散《四圣悬枢》
  14. 表里两证俱见歌《伤寒百证歌》
  15. 表而再表《伤寒指掌》
  16. 表里论《医碥》
  17. 表层巩膜炎（episcleritis）《西医眼科学》
  18. 表里上下论《医学源流论》
  19. 表层巩膜炎【疾病大全】
  20. 表里实热《经验麻科》
  21. 藨寄生【中药大全】
  22. 表里殊法《四圣悬枢》
  23. 藨草【中药大全】
  24. 表里双解汤【方剂大全】
  25. 瘭疽门主论《疡医大全》
  26. 表里双清汤【方剂大全】
  27. 瘭疽方《外台秘要》
  28. 表里水歌《伤寒百证歌》
  29. 瘭疽发门主论《疡医大全》
  30. 表里所当汗下《此事难知》
  1. 表里分传《温疫论》
  2. 表里分传《温热暑疫全书》
  3. 表里分传《伤寒指掌》
  4. 表里发热《医学纲目》
  5. 表里分治《医述》
  6. 表里传《中医词典》
  7. 表里附《丹溪手镜》
  8. 表里辩《景岳全书》
  9. 表里寒热歌《伤寒百证歌》
  10. 表里《中医诊断学》
  11. 表里解说《医学集成》
  12. 表里《证治准绳·疡医》
  13. 表里俱病治各不同《读医随笔》
  14. 表里《证治准绳·幼科》
  15. 表里俱寒《中医名词词典》
  16. 表里《证治准绳·幼科》
  17. 表里俱寒证《中医词典》
  18. 表里《中医词典》
  19. 表里俱寒证《医学摘粹》
  20. 表里《中医名词词典》
  21. 表里俱见《疡医大全》
  22. 表解热除《四圣悬枢》
  23. 表里俱见症《医效秘传》
  24. 表解里未和《中医词典》
  25. 表里俱热《中医名词词典》
  26. 表解里未和《中医名词词典》
  27. 表里俱热《证治准绳·幼科》
  28. 表解寒散《四圣悬枢》
  29. 表里俱热证《中医词典》
  30. 表剂《证治准绳·幼科》
  31. 表里俱热证《医学摘粹》


热邪散漫_《温疫论》_中医内科_【岐黄之术】

热邪散漫

热邪散漫

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫脉长洪而数，大渴复大汗，通身发热，宜白虎汤。

白虎汤

石膏（一两） 知母（五钱） 甘草（五钱） 炒米（一撮）

加姜煎服。

按∶白虎汤辛凉发散之剂，清肃肌表气分药也。盖毒邪已溃，中结渐开，邪气分离膜原，尚未出表，然内外之气已通，故多汗，脉长洪而数。白虎辛凉解散，服之或战汗，或自汗而解。若温疫初起，脉虽数未至洪大，其时邪气盘踞于膜原，宜达原饮。误用白虎，既无破结之能，但求清热，是犹扬汤止沸也。若邪已入胃，非承气不愈，误用白虎，既无逐邪之能，徒以刚悍而伐胃气，反抑邪毒，致脉不行，因而细小。又认阳证得阴脉，妄言不治，医见脉微欲绝，益不敢议下，日惟杂进寒凉，以为稳当，愈投愈危，至死无悔。此当急投承气缓缓下之，六脉自复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里分传
  • 当前页：热邪散漫
  • 下一页：内壅不汗
<<< 返回本书目录
  1. 热邪散漫《温疫论》
  2. 热邪消烁津液《凌临灵方》
  3. 热哮【疾病大全】
  4. 热泻《保婴撮要》
  5. 热痫《幼幼新书》
  6. 热泻《幼幼新书》
  7. 热吐第六十一问《婴童百问》
  8. 热泻【中药主治】
  9. 热吐《幼幼新书》
  10. 热泻第六十七问《婴童百问》
  11. 热吐《幼科推拿秘书》
  12. 热形《儒门事亲》
  13. 热吐《医宗金鉴》
  14. 热性《珍珠囊补遗药性赋》
  15. 热吐《儿科萃精》
  16. 热性嗜中性白细胞皮肤病【疾病大全】
  17. 热吐《保婴撮要》
  18. 热休克蛋白《病理生理学》
  19. 热痛【疾病症状】
  20. 热炎宁颗粒【方剂大全】
  21. 热痛《黄帝内经太素》
  22. 热眼歌诀《异授眼科》
  23. 热汤《本草纲目》图文版
  24. 热药门《医学摘粹》
  25. 热汤《证类本草》
  26. 热药误人最烈论《医学源流论》
  27. 热汤《本草纲目》完整版
  28. 热有远近而出《麻科活人全书》
  29. 热痰口臭【疾病症状】
  30. 热熨法《针灸学》
  1. 热邪散漫《温疫论》
  2. 热邪传里《中医词典》
  3. 热邪消烁津液《凌临灵方》
  4. 热邪传里《中医名词词典》
  5. 热邪阻肺《中医名词词典》
  6. 热邪《中医词典》
  7. 热邪阻肺《中医词典》
  8. 热哮《中医词典》
  9. 热泄《中医词典》
  10. 热痫《幼幼新书》
  11. 热泻《中医名词词典》
  12. 热痫《中医词典》
  13. 热泻《中医词典》
  14. 热锡爆竹汤火伤目门主方《疡医大全》
  15. 热泻《幼幼新书》
  16. 热无犯热《中医词典》
  17. 热泻《证治准绳·幼科》
  18. 热无犯热《中医名词词典》
  19. 热泻《保婴撮要》
  20. 热无沉《中医词典》
  21. 热泻《金匮翼》
  22. 热痿《中医词典》
  23. 热泻第六十七问《婴童百问》
  24. 热吐第六十一问《婴童百问》
  25. 热泻秘方《华佗神方》
  26. 热吐《幼科推拿秘书》
  27. 热心痛《中医词典》
  28. 热吐《幼科心法要诀》
  29. 热性《珍珠囊补遗药性赋》
  30. 热吐《儿科萃精》
  31. 热休克蛋白《病理生理学》


内壅不汗_《温疫论》_中医内科_【岐黄之术】

内壅不汗

内壅不汗

  • 上一页
  • 目录
  • 相关
  • 下一页

邪发于半表半里，一定之法也。至于传变，或出表，或入里，或表里分传，医见有表复有里，乃引经论，先解其表，乃攻其里，此大谬也。尝见以大剂麻黄连进，一毫无汗，转见烦躁者何耶？盖发汗之理，自内由中以达表。今里气结滞，阳气不能敷布于外，即四肢未免厥逆，又安能气液蒸蒸以达表？譬如缚足之鸟，乃欲飞升，其可得乎？盖鸟之将飞，其身必伏，先足纵而后扬翅，方得升举，此与战汗之义同。又如水注，闭其后窍，则前窍不能涓滴，与发汗之义同。凡见表里分传之证，务宜承气先通其里，里气一通，不待发散，多有自能汗解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热邪散漫
  • 当前页：内壅不汗
  • 下一页：下后脉浮
<<< 返回本书目录
  1. 内壅不汗《温疫论》
  2. 内脏出血【疾病症状】
  3. 内痈总论《医宗金鉴》
  4. 内脏刺激器/电子气压泵研究《胃肠动力检查手册》
  5. 内痈总论《外科大成》
  6. 内脏动脉慢性闭塞【疾病大全】
  7. 内痈门主论《疡医大全》
  8. 内脏梗阻【疾病症状】
  9. 内痈部《疡医大全》
  10. 内脏利什曼病【疾病大全】
  11. 内痈部《外科心法要诀》
  12. 内脏痛【疾病症状】
  13. 内痈部《本草易读》
  14. 内脏性肥胖【疾病症状】
  15. 内痈《证治准绳·疡医》
  16. 内脏血吸虫炎【疾病大全】
  17. 内痈《张聿青医案》
  18. 内燥《凌临灵方》
  19. 内痈《医学心悟》
  20. 内障《回春录》
  21. 内痈《外科启玄》
  22. 内障《目经大成》
  23. 内痈《凌临灵方》
  24. 内障《审视瑶函》
  25. 内隐斜【疾病大全】
  26. 内障《一草亭目科全书》
  27. 内淫药治《古今医统大全》
  28. 内障《张氏医通》
  29. 内因腰痛论《三因极一病证方论》
  30. 内障《证治准绳·类方》
  1. 内壅不汗《温疫论》
  2. 内痈总论《外科大成》
  3. 内郁《中医词典》
  4. 内痈总论《外科心法要诀》
  5. 内郁《中医词典》
  6. 内痈总论《医宗金鉴》
  7. 内源性感染《预防医学》
  8. 内痈有三《医学纲目》
  9. 内源性神经的结构《实用免疫细胞与核酸》
  10. 内痈门主论《疡医大全》
  11. 内源性途径《生物化学与分子生物学》
  12. 内痈候《诸病源候论》
  13. 内阅《中医词典》
  14. 内痈候《巢氏病源补养宣导法》
  15. 内阅《中医词典》
  16. 内痈部《疡医大全》
  17. 内在的自动调节《急诊医学》
  18. 内痈部《本草易读》
  19. 内脏《中医词典》
  20. 内痈《外科启玄》
  21. 内脏《中医词典》
  22. 内痈《医学心悟》
  23. 内脏、肿瘤组织中神经肽的提取（以胃粘膜为例）《实用免疫细胞与核酸》
  24. 内痈《张聿青医案》
  25. 内脏刺激器/电子气压泵研究《胃肠动力检查手册》
  26. 内痈《证治准绳·疡医》
  27. 内脏感觉《生理学》
  28. 内痈《凌临灵方》
  29. 内脏感觉性（传入）神经《人体解剖学》
  30. 内痈《中医词典》
  31. 内脏筋膜即颈深筋膜中层《人体解剖学》


下后脉浮_《温疫论》_中医内科_【岐黄之术】

下后脉浮

下后脉浮

  • 上一页
  • 目录
  • 相关
  • 下一页

里证下后，脉浮而微数，身微热，神思或不爽，此邪热浮于肌表，里无壅滞也。

虽无汗，宜白虎汤，邪从汗解。若大下后或数下后，脉空浮而数，按之豁然如无，宜白虎汤加人参，覆杯则汗解。下后脉浮而数，原当汗解，迁延五六日脉证不改，仍不得汗者，以其人或自利经久，或素有他病先亏，或本病日久不痊，或反复数下，以致周身血液枯涸，故不得汗，白虎辛凉除肌表散漫之热邪，加人参以助周身之血液，于是经络润泽，元气鼓舞，腠理开发，故得汗解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内壅不汗
  • 当前页：下后脉浮
  • 下一页：下后脉复沉
<<< 返回本书目录
  1. 下后脉浮《温疫论》
  2. 下后脉复沉《温疫论》
  3. 下后脉反数《温疫论》
  4. 下后热-伤寒门（下）《古今医统大全》
  5. 下后间服缓剂《温疫论》
  6. 下后身反热《温疫论》
  7. 下后反痞《温疫论》
  8. 下后有热《伤寒捷诀》
  9. 下后反呕《温疫论》
  10. 下蛔虫《麻科活人全书》
  11. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  12. 下火法《黄帝明堂灸经》
  13. 下后不解-伤寒门（下）《古今医统大全》
  14. 下火法《普济方·针灸》
  15. 下后不解《伤寒标本心法类萃》
  16. 下火法《宋本备急灸法》
  17. 下颌下隙感染【疾病大全】
  18. 下积丸【方剂大全】
  19. 下颌下间隙感染【疾病大全】
  20. 下剂《儒门事亲》
  21. 下颌前突【疾病症状】
  22. 下颊落《喉舌备要秘旨》
  23. 下颌角外翻【疾病症状】
  24. 下甲丸【方剂大全】
  25. 下颌后缩【疾病大全】
  26. 下睑外翻【疾病症状】
  27. 下颌后缩【疾病症状】
  28. 下焦热方《外台秘要》
  29. 下颌关节弹响《家庭医学百科-医疗康复篇》
  30. 下焦热结《圣济总录》
  1. 下后脉浮《温疫论》
  2. 下后脉反数《温疫论》
  3. 下后脉复沉《温疫论》
  4. 下后间服缓剂《温疫论》
  5. 下后热（伤寒门 下）《古今医统大全》
  6. 下后反痞《温疫论》
  7. 下后伤风《活幼心书》
  8. 下后反呕《温疫论》
  9. 下后身反热《温疫论》
  10. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  11. 下后身痛脉迟《伤寒说意》
  12. 下后不解（伤寒门 下）《古今医统大全》
  13. 下后泄利喘汗《伤寒说意》
  14. 下后不解《伤寒标本心法类萃》
  15. 下后泄利身疼《伤寒说意》
  16. 下横骨《中医词典》
  17. 下后心惊《伤寒说意》
  18. 下颌下腺分泌的生物活性多肽《组织学与胚胎学》
  19. 下后胸满发喘《伤寒说意》
  20. 下颌下三角《人体解剖学》
  21. 下后有热《伤寒捷诀》
  22. 下颌下三角《人体解剖学》
  23. 下后诸变证治八条《伤寒贯珠集》
  24. 下颌下间隙《人体解剖学》
  25. 下肓《中医词典》
  26. 下颌神经《人体解剖学》
  27. 下蛔虫《麻科活人全书》
  28. 下颌痉挛《理疗学》
  29. 下火法《普济方·针灸》
  30. 下颌关节脱位复位手法《中医词典》
  31. 下火法《黄帝明堂灸经》


下后脉复沉_《温疫论》_中医内科_【岐黄之术】

下后脉复沉

下后脉复沉

  • 上一页
  • 目录
  • 相关
  • 下一页

里证脉沉而数，下后脉浮者，当得汗解。今不得汗，后二三日，脉复沉者，膜原余邪复瘀到胃也，宜更下之。更下后，脉再浮者，仍当汗解，宜白虎汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下后脉浮
  • 当前页：下后脉复沉
  • 下一页：邪气复聚
<<< 返回本书目录
  1. 下后脉复沉《温疫论》
  2. 下后热-伤寒门（下）《古今医统大全》
  3. 下后脉浮《温疫论》
  4. 下后身反热《温疫论》
  5. 下后脉反数《温疫论》
  6. 下后有热《伤寒捷诀》
  7. 下后间服缓剂《温疫论》
  8. 下蛔虫《麻科活人全书》
  9. 下后反痞《温疫论》
  10. 下火法《黄帝明堂灸经》
  11. 下后反呕《温疫论》
  12. 下火法《普济方·针灸》
  13. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  14. 下火法《宋本备急灸法》
  15. 下后不解-伤寒门（下）《古今医统大全》
  16. 下积丸【方剂大全】
  17. 下后不解《伤寒标本心法类萃》
  18. 下剂《儒门事亲》
  19. 下颌下隙感染【疾病大全】
  20. 下颊落《喉舌备要秘旨》
  21. 下颌下间隙感染【疾病大全】
  22. 下甲丸【方剂大全】
  23. 下颌前突【疾病症状】
  24. 下睑外翻【疾病症状】
  25. 下颌角外翻【疾病症状】
  26. 下焦热方《外台秘要》
  27. 下颌后缩【疾病大全】
  28. 下焦热结《圣济总录》
  29. 下颌后缩【疾病症状】
  30. 下焦虚寒《圣济总录》
  1. 下后脉复沉《温疫论》
  2. 下后脉浮《温疫论》
  3. 下后热（伤寒门 下）《古今医统大全》
  4. 下后脉反数《温疫论》
  5. 下后伤风《活幼心书》
  6. 下后间服缓剂《温疫论》
  7. 下后身反热《温疫论》
  8. 下后反痞《温疫论》
  9. 下后身痛脉迟《伤寒说意》
  10. 下后反呕《温疫论》
  11. 下后泄利喘汗《伤寒说意》
  12. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  13. 下后泄利身疼《伤寒说意》
  14. 下后不解（伤寒门 下）《古今医统大全》
  15. 下后心惊《伤寒说意》
  16. 下后不解《伤寒标本心法类萃》
  17. 下后胸满发喘《伤寒说意》
  18. 下横骨《中医词典》
  19. 下后有热《伤寒捷诀》
  20. 下颌下腺分泌的生物活性多肽《组织学与胚胎学》
  21. 下后诸变证治八条《伤寒贯珠集》
  22. 下颌下三角《人体解剖学》
  23. 下肓《中医词典》
  24. 下颌下三角《人体解剖学》
  25. 下蛔虫《麻科活人全书》
  26. 下颌下间隙《人体解剖学》
  27. 下火法《普济方·针灸》
  28. 下颌神经《人体解剖学》
  29. 下火法《黄帝明堂灸经》
  30. 下颌痉挛《理疗学》
  31. 下火法《宋本备急灸法》


邪气复聚_《温疫论》_中医内科_【岐黄之术】

邪气复聚

邪气复聚

  • 上一页
  • 目录
  • 相关
  • 下一页

里证下后，脉不浮，烦渴减，身热退，越四五日复发热者，此非关饮食劳复，乃膜原尚有余邪隐匿，因而复发，此必然之理。不知者每每归咎于病患，误也。宜再下之即愈。但当少与，慎勿过剂，以邪气微也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下后脉复沉
  • 当前页：邪气复聚
  • 下一页：下后身反热
<<< 返回本书目录
  1. 邪气复聚《温疫论》
  2. 邪气鬼祟《急救广生集》
  3. 邪气反胜之治《类经》
  4. 邪气聚于下脘发内痈《针灸甲乙经》
  5. 邪气藏府病形《黄帝内经·灵枢》
  6. 邪气脏腑病形《灵枢悬解》
  7. 邪气《医经原旨》
  8. 邪气脏腑病形第四（法时）《内经评文》
  9. 邪留三焦《温热论》
  10. 邪犬《周慎斋遗书》
  11. 邪哭解《研经言》
  12. 邪入大经证《伤寒九十论》
  13. 邪客篇《医旨绪余》
  14. 邪盛则实精夺则虚《类经》
  15. 邪客《内经评文》
  16. 邪说陷溺论《医学源流论》
  17. 邪客《灵枢悬解》
  18. 邪祟《扁鹊心书》
  19. 邪客《黄帝内经太素》
  20. 邪祟《古今医案按》
  21. 邪客《黄帝内经·灵枢》
  22. 邪祟《冷庐医话》
  23. 邪解《研经言》
  24. 邪祟《寿世保元》
  25. 邪蒿【中药大全】
  26. 邪祟《万病回春》
  27. 邪蒿《本草纲目》完整版
  28. 邪祟《续名医类案》
  29. 邪风之至治之宜早诸变不同治法亦异《类经》
  30. 邪祟《医述》
  1. 邪气复聚《温疫论》
  2. 邪气反胜之治《类经》
  3. 邪气鬼祟《急救广生集》
  4. 邪气藏府病形《黄帝内经·灵枢》
  5. 邪气化日《中医词典》
  6. 邪气《医经原旨》
  7. 邪气聚于下脘发内痈《针灸甲乙经》
  8. 邪气《中医词典》
  9. 邪气盛则实《中医名词词典》
  10. 邪气《景岳全书》
  11. 邪气盛则实《中医词典》
  12. 邪魅风《解围元薮》
  13. 邪气脏腑病形《灵枢悬解》
  14. 邪留三焦《中医词典》
  15. 邪气脏腑病形第四（法时）《内经评文》
  16. 邪留三焦《温热论》
  17. 邪犬《周慎斋遗书》
  18. 邪留三焦《中医名词词典》
  19. 邪热《中医名词词典》
  20. 邪恋心包《中医词典》
  21. 邪热《中医词典》
  22. 邪狂癫痫《奇效简便良方》
  23. 邪入大经证《伤寒九十论》
  24. 邪哭解《研经言》
  25. 邪盛则实精夺则虚《类经》
  26. 邪客篇《医旨绪余》
  27. 邪说陷溺论《医学源流论》
  28. 邪客《内经评文》
  29. 邪嗽《中医词典》
  30. 邪客《灵枢悬解》
  31. 邪祟《续名医类案》


下后身反热_《温疫论》_中医内科_【岐黄之术】

下后身反热

下后身反热

  • 上一页
  • 目录
  • 相关
  • 下一页

应下之证，下后当脉静身凉，今反发热者，此内结开，正气通，郁阳暴伸也。即如炉中伏火，拨开虽焰，不久自息，此与下后脉反数义同。若温疫将发，原当日渐加热，胃本无邪，误用承气，更加发热，实非承气使然，乃邪气方张，分内之热也。但嫌下早之误，徒伤胃气耳。日后传胃，再当下之。又有药烦者，与此悬绝，详载本条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邪气复聚
  • 当前页：下后身反热
  • 下一页：下后脉反数
<<< 返回本书目录
  1. 下后身反热《温疫论》
  2. 下后有热《伤寒捷诀》
  3. 下后热-伤寒门（下）《古今医统大全》
  4. 下蛔虫《麻科活人全书》
  5. 下后脉复沉《温疫论》
  6. 下火法《黄帝明堂灸经》
  7. 下后脉浮《温疫论》
  8. 下火法《普济方·针灸》
  9. 下后脉反数《温疫论》
  10. 下火法《宋本备急灸法》
  11. 下后间服缓剂《温疫论》
  12. 下积丸【方剂大全】
  13. 下后反痞《温疫论》
  14. 下剂《儒门事亲》
  15. 下后反呕《温疫论》
  16. 下颊落《喉舌备要秘旨》
  17. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  18. 下甲丸【方剂大全】
  19. 下后不解-伤寒门（下）《古今医统大全》
  20. 下睑外翻【疾病症状】
  21. 下后不解《伤寒标本心法类萃》
  22. 下焦热方《外台秘要》
  23. 下颌下隙感染【疾病大全】
  24. 下焦热结《圣济总录》
  25. 下颌下间隙感染【疾病大全】
  26. 下焦虚寒《圣济总录》
  27. 下颌前突【疾病症状】
  28. 下焦虚寒方《外台秘要》
  29. 下颌角外翻【疾病症状】
  30. 下焦虚寒及远血近血方《外台秘要》
  1. 下后身反热《温疫论》
  2. 下后伤风《活幼心书》
  3. 下后身痛脉迟《伤寒说意》
  4. 下后热（伤寒门 下）《古今医统大全》
  5. 下后泄利喘汗《伤寒说意》
  6. 下后脉复沉《温疫论》
  7. 下后泄利身疼《伤寒说意》
  8. 下后脉浮《温疫论》
  9. 下后心惊《伤寒说意》
  10. 下后脉反数《温疫论》
  11. 下后胸满发喘《伤寒说意》
  12. 下后间服缓剂《温疫论》
  13. 下后有热《伤寒捷诀》
  14. 下后反痞《温疫论》
  15. 下后诸变证治八条《伤寒贯珠集》
  16. 下后反呕《温疫论》
  17. 下肓《中医词典》
  18. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  19. 下蛔虫《麻科活人全书》
  20. 下后不解（伤寒门 下）《古今医统大全》
  21. 下火法《普济方·针灸》
  22. 下后不解《伤寒标本心法类萃》
  23. 下火法《黄帝明堂灸经》
  24. 下横骨《中医词典》
  25. 下火法《宋本备急灸法》
  26. 下颌下腺分泌的生物活性多肽《组织学与胚胎学》
  27. 下汲肾阴《中医名词词典》
  28. 下颌下三角《人体解剖学》
  29. 下汲肾阴《中医词典》
  30. 下颌下三角《人体解剖学》
  31. 下极《中医名词词典》


下后脉反数_《温疫论》_中医内科_【岐黄之术】

下后脉反数

下后脉反数

  • 上一页
  • 目录
  • 相关
  • 下一页

应下失下，口燥舌干而渴，身反热减，四肢时厥，欲得近火壅被，此阳气伏也。

既下厥回，去炉减被，脉大而加数，舌上生津，不思水饮，此里邪去，郁阳暴伸也，宜柴胡清燥汤去花粉、知母，加葛根，随其性而升泄之。此证类近白虎，但热渴既除，又非白虎所宜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下后身反热
  • 当前页：下后脉反数
  • 下一页：因证数攻
<<< 返回本书目录
  1. 下后脉反数《温疫论》
  2. 下后脉浮《温疫论》
  3. 下后间服缓剂《温疫论》
  4. 下后脉复沉《温疫论》
  5. 下后反痞《温疫论》
  6. 下后热-伤寒门（下）《古今医统大全》
  7. 下后反呕《温疫论》
  8. 下后身反热《温疫论》
  9. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  10. 下后有热《伤寒捷诀》
  11. 下后不解-伤寒门（下）《古今医统大全》
  12. 下蛔虫《麻科活人全书》
  13. 下后不解《伤寒标本心法类萃》
  14. 下火法《黄帝明堂灸经》
  15. 下颌下隙感染【疾病大全】
  16. 下火法《普济方·针灸》
  17. 下颌下间隙感染【疾病大全】
  18. 下火法《宋本备急灸法》
  19. 下颌前突【疾病症状】
  20. 下积丸【方剂大全】
  21. 下颌角外翻【疾病症状】
  22. 下剂《儒门事亲》
  23. 下颌后缩【疾病大全】
  24. 下颊落《喉舌备要秘旨》
  25. 下颌后缩【疾病症状】
  26. 下甲丸【方剂大全】
  27. 下颌关节弹响《家庭医学百科-医疗康复篇》
  28. 下睑外翻【疾病症状】
  29. 下果藤（图）【中药大全】
  30. 下焦热方《外台秘要》
  1. 下后脉反数《温疫论》
  2. 下后间服缓剂《温疫论》
  3. 下后脉浮《温疫论》
  4. 下后反痞《温疫论》
  5. 下后脉复沉《温疫论》
  6. 下后反呕《温疫论》
  7. 下后热（伤寒门 下）《古今医统大全》
  8. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  9. 下后伤风《活幼心书》
  10. 下后不解（伤寒门 下）《古今医统大全》
  11. 下后身反热《温疫论》
  12. 下后不解《伤寒标本心法类萃》
  13. 下后身痛脉迟《伤寒说意》
  14. 下横骨《中医词典》
  15. 下后泄利喘汗《伤寒说意》
  16. 下颌下腺分泌的生物活性多肽《组织学与胚胎学》
  17. 下后泄利身疼《伤寒说意》
  18. 下颌下三角《人体解剖学》
  19. 下后心惊《伤寒说意》
  20. 下颌下三角《人体解剖学》
  21. 下后胸满发喘《伤寒说意》
  22. 下颌下间隙《人体解剖学》
  23. 下后有热《伤寒捷诀》
  24. 下颌神经《人体解剖学》
  25. 下后诸变证治八条《伤寒贯珠集》
  26. 下颌痉挛《理疗学》
  27. 下肓《中医词典》
  28. 下颌关节脱位复位手法《中医词典》
  29. 下蛔虫《麻科活人全书》
  30. 下颌关节脱臼《手穴手纹诊治》
  31. 下火法《普济方·针灸》


因证数攻_《温疫论》_中医内科_【岐黄之术】

因证数攻

因证数攻

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫下后二三日，或一二日，舌上复生苔刺，邪未尽也。再下之，苔刺虽未去，已无锋芒而软，然热渴未除，更下之，热渴减，苔刺脱，日后更复热，又生苔刺，更宜下之。余里周因之者，患疫月余，苔刺凡三换，计服大黄二十两，始得热不复作，其余脉证方退也。所以凡下不以数计，有是证则投是药，医家见理不透，经历未到，中道生疑，往往遇此证，反致耽搁。但其中有间日一下者，有应连下三四日者，有应连下二日间一日者，其中宽缓之间，有应用柴胡清燥汤者，有应用犀角地黄汤者。至投承气，某日应多与，某日应少与，其间不能得法，亦足以误事，此非可以言传，贵乎临时斟酌。

朱海畴者，年四十五岁，患疫得下证，四肢不举，身卧如塑，目闭口张，舌上苔刺，问其所苦不能答，因问其子，两三日所服何药？云进承气汤三剂，每剂投大黄两许不效，更无他策，惟待日而已，但不忍坐视，更祈一诊。余诊得脉尚有神，下证悉具，药浅病深也。先投大黄一两五钱，目有时而小动，再投，舌刺无芒，口渐开能言。三剂舌苔少去，神思稍爽。

四日服柴胡清燥汤，五日复生芒刺，烦热又加，再下之。七日又投承气养荣汤，热少退。八日仍用大承气，肢体自能少动。计半月，共服大黄十二两而愈。又数日，始进糜粥，调理两月平复。凡治千人，所遇此等，不过三四人而已，姑存案以备参酌耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下后脉反数
  • 当前页：因证数攻
  • 下一页：病愈结存
<<< 返回本书目录
  1. 因证数攻《温疫论》
  2. 阴《备急千金要方》
  3. 因阵《目经大成》
  4. 阴《普济方·针灸》
  5. 因阵《景岳全书》
  6. 阴《卫生易简方》
  7. 因形气以定诊说《诊家正眼》
  8. 阴 挺《余无言医案》
  9. 因形气以定诊论《脉诀汇辨》
  10. 阴（句黾）【中药大全】
  11. 因香港脚续生诸病方《外台秘要》
  12. 阴斑《凌临灵方》
  13. 因五邪之气所生病《幼科发挥》
  14. 阴斑阳斑宜辨《医门补要》
  15. 因胎产《目经大成》
  16. 阴包毒《外科启玄》
  17. 因他证《张氏医通》
  18. 阴包穴【下肢内侧穴位】
  19. 因他患后生翳歌《医宗金鉴》
  20. 阴崩阳崩何以别之《女科百问》
  21. 因他患后生翳歌《眼科心法要诀》
  22. 阴边粟疮方《外台秘要》
  23. 因他病后生翳外障《秘传眼科龙木论》
  24. 阴病《本草纲目》完整版
  25. 因他《目经大成》
  26. 阴病《千金翼方》
  27. 因暑受热为阳暑《儿科萃精》
  28. 阴病论《医门法律》
  29. 因暑受寒为阴暑《儿科萃精》
  30. 阴病门《古今名医汇粹》
  1. 因证数攻《温疫论》
  2. 因阵《目经大成》
  3. 因指下轻重以定五脏《明医杂着》
  4. 因阵《景岳全书》
  5. 阴《中医词典》
  6. 因忧结块《儒门事亲》
  7. 阴《备急千金要方》
  8. 因药燥热《儒门事亲》
  9. 阴《新修本草》
  10. 因形气以定诊之说《医效秘传》
  11. 阴《普济方·针灸》
  12. 因形气以定诊说《诊家正眼》
  13. 阴《卫生易简方》
  14. 因形气以定诊论《脉诀汇辨》
  15. 阴 挺《余无言医案》
  16. 因形而生病《中医词典》
  17. 阴（疒^颓）《中医词典》
  18. 因香港脚续生诸病方四首《外台秘要》
  19. 阴（匿^虫）《中医词典》
  20. 因五邪之气所生病《幼科发挥》
  21. 阴（肿大不消）《急救广生集》
  22. 因天之序《中医词典》
  23. 阴、阳厥《明医指掌》
  24. 因体制粒单元操作《医院药学》
  25. 阴斑《中医名词词典》
  26. 因胎产《目经大成》
  27. 阴斑《中医词典》
  28. 因他症《中医词典》
  29. 阴斑《凌临灵方》
  30. 因他证《张氏医通》
  31. 阴斑《明医指掌》


病愈结存_《温疫论》_中医内科_【岐黄之术】

病愈结存

病愈结存

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫下后，脉证俱平，腹中有块，按之则疼，自觉有所阻而膨闷，或时有升降之气，往来不利，常作蛙声，此邪气已尽，其宿结尚未除也，此不可攻。攻之徒损元气，气虚益不能传送，终无补于治结，须饮食渐进，胃气稍复，津液流通，自能润下也。尝遇病愈后食粥半月，结块方下，坚黑如石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因证数攻
  • 当前页：病愈结存
  • 下一页：下格
<<< 返回本书目录
  1. 病愈结存《温疫论》
  2. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  3. 病遇节发解《研经言》
  4. 病原同异《四圣悬枢》
  5. 病余瘀血证治《三因极一病证方论》
  6. 病原性球菌《医学微生物学》
  7. 病有真假辨《叶选医衡》
  8. 病原性真菌《医学微生物学》
  9. 病有灾怪论《中藏经》
  10. 病原性真菌概述《医学微生物学》
  11. 病有远近治有缓急《卫生宝鉴》
  12. 病原学诊断《人体寄生虫学》
  13. 病有阴阳《医学集成》
  14. 病源论（望闻问切）《幼科推拿秘书》
  15. 病有一臂痛有两臂俱痛《女科百问》
  16. 病源详揭（儿科）《冯氏锦囊秘录》
  17. 病有血分有水分何以别之《女科百问》
  18. 病在肠胃《圆运动的古中医学》
  19. 病有新故辩《侣山堂类辩》
  20. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  21. 病有十失《寿世青编》
  22. 病在气分《圆运动的古中医学》
  23. 病有十不治《养生秘旨》
  24. 病在荣卫《圆运动的古中医学》
  25. 病有十不治《冯氏锦囊秘录》
  26. 病在血分《圆运动的古中医学》
  27. 病有三因受病主治不同论《外科正宗》
  28. 病灶【疾病症状】
  29. 病有三因受病主治不同论《外科选要》
  30. 病箴《医述》
  1. 病愈结存《温疫论》
  2. 病愈后禁忌《类证治裁》
  3. 病愈肉食辨《友渔斋医话》
  4. 病遇节发解《研经言》
  5. 病愈五戒《中医词典》
  6. 病余瘀血证治《三因极一病证方论》
  7. 病原论《古今医鉴》
  8. 病有真假辨《叶选医衡》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病有灾怪论《中藏经》
  11. 病原体的致病性《传染病》
  12. 病有远近治有缓急《卫生宝鉴》
  13. 病原同异《四圣悬枢》
  14. 病有阴阳《医学集成》
  15. 病原性球菌《医学微生物学》
  16. 病有宜下者《医法圆通》
  17. 病原性真菌《医学微生物学》
  18. 病有宜吐者《医法圆通》
  19. 病原学《传染病》
  20. 病有宜汗者《医法圆通》
  21. 病原学《传染病》
  22. 病有一臂痛有两臂俱痛《女科百问》
  23. 病原学《传染病》
  24. 病有血分有水分何以别之《女科百问》
  25. 病原学《传染病》
  26. 病有新故辩《侣山堂类辩》
  27. 病原学《传染病》
  28. 病有十失《寿世青编》
  29. 病原学《传染病》
  30. 病有十不治《冯氏锦囊秘录》
  31. 病原学《传染病》


下格_《温疫论》_中医内科_【岐黄之术】

下格

下格

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫愈后，脉证俱平，大便二三旬不行，时时作呕，饮食不进，虽少与汤水，呕吐愈加，此为下格。然下既不通，必返于上。设误认翻胃，乃与牛黄、狗宝，及误作寒气，而以藿香、丁香、二陈之类，误也。宜调胃承气热服，顿下宿结及溏粪、粘胶恶物，臭不可当者，呕吐立止。所谓欲求南风，须开北牖是也。呕止慎勿骤补，若少与参 ，则下焦复闭，呕吐仍作也。此与病愈结存仿佛，彼则妙在往来蛙声一证，故不呕而能食。可见毫厘之差，遂有千里之异。按二者大便俱闭，脉静身凉，一安一危者，在乎气通气塞之间而已矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病愈结存
  • 当前页：下格
  • 下一页：注意逐邪勿拘结粪
<<< 返回本书目录
  1. 下格《温疫论》
  2. 下工绝气危生《卫生宝鉴》
  3. 下冈哇【中药大全】
  4. 下关穴【头部背面穴位】
  5. 下疳阴痿《保婴撮要》
  6. 下果藤（图）【中药大全】
  7. 下疳宜食淡味《医门补要》
  8. 下颌关节弹响《家庭医学百科-医疗康复篇》
  9. 下疳样脓皮病【疾病大全】
  10. 下颌后缩【疾病症状】
  11. 下疳-外科理例（上）《古今医统大全》
  12. 下颌后缩【疾病大全】
  13. 下疳门主论《疡医大全》
  14. 下颌角外翻【疾病症状】
  15. 下疳论《外科正宗》
  16. 下颌前突【疾病症状】
  17. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  18. 下颌下间隙感染【疾病大全】
  19. 下疳疮【方剂主治】
  20. 下颌下隙感染【疾病大全】
  21. 下疳疮《杂病治例》
  22. 下后不解《伤寒标本心法类萃》
  23. 下疳疮《仁术便览》
  24. 下后不解-伤寒门（下）《古今医统大全》
  25. 下疳疮《景岳全书》
  26. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  27. 下疳疮《古今医案按》
  28. 下后反呕《温疫论》
  29. 下疳疮《丹溪治法心要》
  30. 下后反痞《温疫论》
  1. 下格《温疫论》
  2. 下格《中医词典》
  3. 下膈《中医词典》
  4. 下疳阴痒《奇效简便良方》
  5. 下工《中医名词词典》
  6. 下疳阴痿《保婴撮要》
  7. 下工《中医词典》
  8. 下疳宜食淡味《医门补要》
  9. 下工层次《思考中医》
  10. 下疳秘方《华佗神方》
  11. 下工绝气危生《卫生宝鉴》
  12. 下疳门主论《疡医大全》
  13. 下关《针灸大成》
  14. 下疳门主方《疡医大全》
  15. 下关《中医词典》
  16. 下疳论《外科正宗》
  17. 下关《针灸学》
  18. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  19. 下管《中医词典》
  20. 下疳妒精疮方《冯氏锦囊秘录》
  21. 下合穴《中医词典》
  22. 下疳疮《保幼新编》
  23. 下颌骨《人体解剖学》
  24. 下疳疮《万氏秘传外科心法》
  25. 下颌骨《口腔科学》
  26. 下疳疮《丹溪治法心要》
  27. 下颌骨骨折《急诊医学》
  28. 下疳疮《仁术便览》
  29. 下颌关节弹响《家庭医学百科-医疗康复篇》
  30. 下疳疮《古今医案按》
  31. 下颌关节脱臼《手穴手纹诊治》


注意逐邪勿拘结粪_《温疫论》_中医内科_【岐黄之术】

注意逐邪勿拘结粪

注意逐邪勿拘结粪

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫可下者，约三十余证，不必悉具，但见舌黄、心腹痞满，便于达原饮加大黄下之。设邪在膜原者，已有行动之机，欲离未离之际，得大黄促之而下，实为开门祛贼之法，即使未愈，邪亦不能久羁。二三日后，余邪入胃，仍用小承气彻其余毒。大凡客邪贵乎早治，乘人气血未乱，肌肉未消，津液未耗，病患不至危殆，投剂不至掣肘，愈后亦易平复。欲为万全之策者，不过知邪之所在，早拔去病根为要耳。但要谅人之虚实，度邪之轻重，察病之缓急，揣邪气离膜原之多寡，然后药不空投，投药无太过不及之弊。是以仲景自大柴胡以下，立三承气，多与少与，自有轻重之殊。勿拘于下不厌迟之说，应下之证，见下无结粪，以为下之早，或以为不应下之证，误投下药，殊不知承气本为逐邪而设，非专为结粪而设也。必俟其粪结，血液为热所搏，变证迭起，是犹养虎遗患，医之咎也。况多有溏粪失下，但蒸作极臭如败酱，或如藕泥，临死不结者，但得秽恶一去，邪毒从此而消，脉证从此而退，岂徒孜孜粪结而后行哉！假如经枯血燥之人，或老人血液衰少，多生燥结；或病后血气未复，亦多燥结。在经所谓不更衣十日无所苦，有何妨害？是知燥结不致损人，邪毒之为殒命也。要知因邪热致燥结，非燥结而致邪热也。但有病久失下，燥结为之壅闭，瘀邪郁热，益难得泄，结粪一行，气通而邪热乃泄，此又前后之不同。总之，邪为本，热为标，结粪又其标也。能早去其邪，安患燥结耶！

假令滞下，本无结粪，初起质实，频数窘急者，宜芍药汤加大黄下之。此岂亦因结粪而然耶积，若去积以为治，已成之积方去，未成之积复生，须用大黄逐去其邪，是乃断其生积之源，营卫流通，其积不治而自愈矣。更有虚痢，又非此论。

或问∶脉证相同，其粪有结有不结者何也？曰∶原其人病至大盒饭即不行，续得蕴热，益难得出，蒸而为结也。一者其人平素大便不实，虽胃家热甚，但蒸作极臭，状如粘胶，至死不结。应下之证，设引经论初硬后必溏不可攻之句，诚为千古之弊。

大承气汤

大黄（五钱） 浓朴（一钱） 枳实（一钱） 芒硝（三钱）

水姜煎服，弱人减半，邪微者各复减半。

小承气汤

大黄（五钱） 浓朴（一钱） 枳实（一钱）

水姜煎服。

调胃承气汤

大黄（五钱） 芒硝（二钱五分） 甘草（一钱）

水姜煎服。

按∶三承气汤，功用仿佛。热邪传里，但上焦痞满者，宜小承气汤；中有坚结者，加芒硝软坚，惟存宿结而有瘀热者，调胃承气宜之。三承气功效俱在大黄，余皆治标之品也。不奈汤药者，或呕或畏，当为细末，蜜丸汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下格
  • 当前页：注意逐邪勿拘结粪
  • 下一页：蓄血
<<< 返回本书目录
  1. 注意逐邪勿拘结粪《温疫论》
  2. 注仲景暴感暑热证治各条《温热逢源》
  3. 注意障碍disorders of attention《神经精神疾病诊断学》
  4. 注仲景兼感湿温证治各条《温热逢源》
  5. 注意障碍【疾病症状】
  6. 驻车丸【方剂大全】
  7. 注意事项和治疗时间《理疗学》
  8. 驻车丸（千金）《张氏医通》
  9. 注意事项《减肥新法与技巧》
  10. 驻车圆【方剂大全】
  11. 注意缺陷障碍【疾病大全】
  12. 驻景补肾明目丸【方剂大全】
  13. 注意力缺乏多动症【疾病症状】
  14. 驻景圆【方剂大全】
  15. 注意力不集中【疾病症状】
  16. 驻容颜【方剂主治】
  17. 注意和记忆障碍《医学心理学》
  18. 驻世珍馐【方剂大全】
  19. 注序《明医杂着》
  20. 驻颜色【方剂主治】
  21. 注夏章《医学妙谛》
  22. 驻颜益心神丸【方剂大全】
  23. 注夏《证治准绳·幼科》
  24. 柱果木榄果【中药大全】
  25. 注夏《推求师意》
  26. 柱果木榄叶【中药大全】
  27. 注夏《金匮钩玄》
  28. 柱果铁线莲【中药大全】
  29. 注夏《丹溪治法心要》
  30. 柱下土《本草纲目》完整版
  1. 注意逐邪勿拘结粪《温疫论》
  2. 注意障碍《神经精神疾病诊断学》
  3. 注仲景暴感暑热证治各条《温热逢源》
  4. 注意事项及反应《默克家庭诊疗手册》
  5. 注仲景兼感湿温证治各条《温热逢源》
  6. 注意事项和治疗时间《理疗学》
  7. 驻车丸《备急千金要方》
  8. 注意事项《实用免疫细胞与核酸》
  9. 驻车丸《三因极一病证方论》
  10. 注意事项《实验动物科学》
  11. 驻车丸《太平惠民和剂局方》
  12. 注意事项《气功外气疗法》
  13. 驻车丸《退思集类方歌注》
  14. 注意事项《减肥新法与技巧》
  15. 驻车丸《奇方类编》
  16. 注意事项《减肥新法与技巧》
  17. 驻车丸（千金）《张氏医通》
  18. 注意力缺陷症《默克家庭诊疗手册》
  19. 驻节风《中医词典》
  20. 注意夸大病情的情况《医学心理学》
  21. 驻景丸《太平惠民和剂局方》
  22. 注意肌体协调平衡《家庭医学百科·预防保健篇》
  23. 驻景丸《目经大成》
  24. 注意和记忆障碍《医学心理学》
  25. 驻景丸（加减驻景丸）《医方论》
  26. 注意点《减肥新法与技巧》
  27. 驻阳小丹炼法《韩氏医通》
  28. 注意安全预防意外事故《家庭医学百科·预防保健篇》
  29. 柱骨《中医词典》
  30. 注序《明医杂着》
  31. 柱骨（锁子骨、巨骨、缺盆骨）《中医名词词典》


蓄血_《温疫论》_中医内科_【岐黄之术】

蓄血

蓄血

  • 上一页
  • 目录
  • 相关
  • 下一页

大小便蓄血，便血，不论伤寒时疫，盖因失下，邪热久羁，无由以泄，血为热搏，留于经络，败为紫血，溢于肠胃，腐为黑血，便色如漆，大便反易者，虽结粪得瘀而润下，结粪虽行，真元已败，多至危殆。其有喜忘如狂者，此胃热波及于血分，血乃心之属，血中留火延蔓心家，宜其有是证矣。仍从胃治。

发黄一证，胃实失下，表里壅闭，郁而为黄，热更不泄，搏血为瘀。凡热经气不郁，不致发黄，热不干血分，不致蓄血，同受其邪，故发黄而兼蓄血，非蓄血而致发黄也。但蓄血一行，热随血泄，黄因随减。尝见发黄者，原无瘀血，有瘀血者，原不发黄。所以发黄，当咎在经瘀热，若专治瘀血误也。胃移热于下焦气分，小便不利，热结膀胱也。移热于下焦血分，膀胱蓄血也。小腹硬满，疑其小便不利，今小便自利者，责之蓄血也。小便不利亦有蓄血者，非小便自利便为蓄血也。胃实失下，至夜发热者，热留血分，更加失下，必致瘀血。初则昼夜发热，日晡益甚，既投承气，昼日热减，至夜独热者，瘀血未行也，宜桃仁承气汤。服汤后热除为愈，或热时前后缩短，再服再短，蓄血尽而热亦尽。大势已去，亡血过多，余焰尚存者，宜犀角地黄汤调之。至夜发热，亦有瘅疟，有热入血室，皆非蓄血，并未可下，宜审。

桃仁承气汤

大黄 芒硝 桃仁 当归 芍药 丹皮

照常煎服。

犀角地黄汤

地黄（一两） 白芍（三钱） 丹皮（二钱） 犀角（二钱，研碎）

上先将地黄温水润透，铜刀切作片，石臼内捣烂，再加水如糊，绞汁听用，其滓入药同煎，药成去滓，入前汁合服。

按∶伤寒太阳病不解，从经传腑，热结膀胱，其人如狂，血自下者愈。血结不行者，宜抵当汤。今温疫起无表证，而惟胃实，故肠胃蓄血多，膀胱蓄血少。然抵当汤行瘀逐蓄之最者，无分前后二便，并可取用。然蓄血结甚者，在桃仁力所不及，宜抵当汤。盖非大毒猛厉之剂，不足以抵当，故名之。然抵当证，所遇亦少，此以备万一之用。

抵当汤

大黄（五钱） 虻虫（二十枚，炙干，研末） 桃仁（五钱，研加酒） 水蛭（炙干为末，五分）

照常煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：注意逐邪勿拘结粪
  • 当前页：蓄血
  • 下一页：发黄
<<< 返回本书目录
  1. 蓄血《证治准绳·杂病》
  2. 蓄血（述古）《伤寒指掌》
  3. 蓄血《证治准绳·类方》
  4. 蓄血发热《药症忌宜》
  5. 蓄血《张聿青医案》
  6. 蓄血论治《类证治裁》
  7. 蓄血《张氏医通》
  8. 蓄血门《张氏医通》
  9. 蓄血《血证论》
  10. 蓄血伤寒《轩岐救正论》
  11. 蓄血《温疫论》
  12. 轩辕黄帝说眼病目科《明目至宝》
  13. 蓄血《伤寒指掌》
  14. 宣白承气汤【方剂大全】
  15. 蓄血《伤寒明理论》
  16. 宣胞丸【方剂大全】
  17. 蓄血《伤寒括要》
  18. 宣痹汤【方剂大全】
  19. 蓄血《伤寒大白》
  20. 宣补丸【方剂大全】
  21. 蓄血《景岳全书》
  22. 宣毒发表汤【方剂大全】
  23. 蓄血《古今医彻》
  24. 宣肺散【方剂大全】
  25. 蓄血《丹溪手镜》
  26. 宣肺汤【方剂大全】
  27. 蓄外家（人事二）《宜麟策》
  28. 宣肺止咳【中药主治】
  29. 蓄外家（人事二）《妇人规》
  30. 宣风散《小儿药证直诀》
  1. 蓄血《温疫论》
  2. 蓄血《古今医彻》
  3. 蓄血《伤寒明理论》
  4. 蓄血《丹溪手镜》
  5. 蓄血《伤寒指掌》
  6. 蓄血《松峰说疫》
  7. 蓄血《伤寒括要》
  8. 蓄血《松峰说疫》
  9. 蓄血（述古）《伤寒指掌》
  10. 蓄血《血证论》
  11. 蓄血发黄《中医词典》
  12. 蓄血《伤寒大白》
  13. 蓄血发热《药症忌宜》
  14. 蓄血《医学心悟》
  15. 蓄血腹胀《中医词典》
  16. 蓄血《张聿青医案》
  17. 蓄血论治《类证治裁》
  18. 蓄血《医碥》
  19. 蓄血门《张氏医通》
  20. 蓄血《证治准绳·杂病》
  21. 蓄血伤寒《轩岐救正论》
  22. 蓄血《证治准绳·类方》
  23. 蓄血似孕《冯氏锦囊秘录》
  24. 蓄血《张氏医通》
  25. 蓄血似孕《女科精要》
  26. 蓄血《医述》
  27. 蓄血证《中医名词词典》
  28. 蓄血《医学纲目》
  29. 蓄血证治二条《伤寒贯珠集》
  30. 蓄血《中医词典》
  31. 蓄血症《丹台玉案》


发黄_《温疫论》_中医内科_【岐黄之术】

发黄

发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

发黄胆是腑病，非经病也。疫邪传里，遗热下焦，小便不利，邪无输泄，经气郁滞，其传为疸，身目如金者，宜茵陈汤。

茵陈汤

茵陈（一钱） 山栀（二钱） 大黄（五钱）

水姜煎服。

按∶茵陈为治疸退黄之专药，今以病证较之，黄因小便不利，故用山栀除小肠屈曲之火，瘀热既除，小便自利。当以发黄为标，小便不利为本。及论小便不利，病原不在膀胱，乃系胃家移热，又当以小便不利为标，胃实为本。是以大黄为专功，山栀次之，茵陈又其次也。设去大黄而服山栀、茵陈，是忘本治标，鲜有效矣。或用茵陈五苓，不惟不能退黄，小便间亦难利。

愚按∶旧论发黄，有从湿热，有从阴寒者，阴病发黄确有其证，何得云妄？湿热发黄尤为最多，大约如合曲相似。饮入于胃，胃气薰蒸则成湿热。湿热外蒸，透入肌腠遂成黄病。燥火焉有发黄之理？此言为吴君白圭之玷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄血
  • 当前页：发黄
  • 下一页：邪在胸膈
<<< 返回本书目录
  1. 发黄《幼幼新书》
  2. 发黄【方剂主治】
  3. 发黄《医宗金鉴》
  4. 发黄（述古）《伤寒指掌》
  5. 发黄《温疫论》
  6. 发黄白《医学纲目》
  7. 发黄《伤寒直格》
  8. 发黄方《外台秘要》
  9. 发黄《伤寒心法要诀》
  10. 发黄歌《伤寒百证歌》
  11. 发黄《伤寒说意》
  12. 发黄三十条《仲景伤寒补亡论》
  13. 发黄《伤寒明理论》
  14. 发黄-伤寒门（下）《古今医统大全》
  15. 发黄《伤寒六书》
  16. 发黄证《伤寒九十论》
  17. 发黄《伤寒六书》
  18. 发灰煎【方剂大全】
  19. 发黄《伤寒括要》
  20. 发灰酒【方剂大全】
  21. 发黄《伤寒捷诀》
  22. 发灰散【方剂大全】
  23. 发黄《伤寒大白》
  24. 发灰汤【方剂大全】
  25. 发黄《伤寒标本心法类萃》
  26. 发灰丸【方剂大全】
  27. 发黄《景岳全书》
  28. 发灰饮【方剂大全】
  29. 发黄《古今医彻》
  30. 发火汤【方剂大全】
  1. 发黄《温疫论》
  2. 发黄《医效秘传》
  3. 发黄《伤寒明理论》
  4. 发黄《古今医彻》
  5. 发黄《广瘟疫论》
  6. 发黄《校注医醇剩义》
  7. 发黄《伤寒直格》
  8. 发黄《丹溪手镜》
  9. 发黄《伤寒心法要诀》
  10. 发黄《伤寒六书》
  11. 发黄《伤寒指掌》
  12. 发黄《伤寒六书》
  13. 发黄《伤寒括要》
  14. 发黄《松峰说疫》
  15. 发黄（伤寒门 下）《古今医统大全》
  16. 发黄《松峰说疫》
  17. 发黄（述古）《伤寒指掌》
  18. 发黄《伤寒大白》
  19. 发黄：第二十五茵陈蒿汤调五苓散《河间伤寒心要》
  20. 发黄《医学心悟》
  21. 发黄白《医学纲目》
  22. 发黄《医学摘粹》
  23. 发黄方三首《外台秘要》
  24. 发黄《证治准绳·幼科》
  25. 发黄歌《伤寒百证歌》
  26. 发黄《医述》
  27. 发黄候《诸病源候论》
  28. 发黄《幼幼新书》
  29. 发黄秘方《华佗神方》
  30. 发黄《医宗金鉴》
  31. 发黄三十条《仲景伤寒补亡论》


邪在胸膈_《温疫论》_中医内科_【岐黄之术】

邪在胸膈

邪在胸膈

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫胸膈满闷，心烦喜呕，欲吐不吐，虽吐而不得大吐，腹不满，欲饮不能饮，欲食不能食，此疫邪留于胸膈，宜瓜蒂散吐之。

瓜蒂散

甜瓜蒂（一钱） 赤小豆（二钱，研碎） 生山栀仁（二钱）

上用水二钟，煎一钟，后入赤豆，煎至八分，先服四分，一时后不吐，再服尽。吐之未尽，烦满尚存者，再煎服。如无瓜蒂，以淡豆豉二钱代之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发黄
  • 当前页：邪在胸膈
  • 下一页：辨明伤寒时疫
<<< 返回本书目录
  1. 邪在胸膈《温疫论》
  2. 邪正论《医法圆通》
  3. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  4. 邪正虚实辩《侣山堂类辩》
  5. 邪在五脏之刺《类经》
  6. 邪之中人阴阳有异《类经》
  7. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  8. 邪中《黄帝内经太素》
  9. 邪在半表半里曰和解《疡医大全》
  10. 邪中三焦歌《伤寒百证歌》
  11. 邪祟门《古今医统大全》
  12. 胁部肿胀【疾病症状】
  13. 邪祟论《冯氏锦囊秘录》
  14. 胁疽《外科理例》
  15. 邪祟交合《景景医话》
  16. 胁疽门主论《疡医大全》
  17. 邪祟《医学正传》
  18. 胁疽-外科理例（下）《古今医统大全》
  19. 邪祟《医述》
  20. 胁肋《经络全书》
  21. 邪祟《续名医类案》
  22. 胁肋《医学见能》
  23. 邪祟《万病回春》
  24. 胁肋刺痛【方剂主治】
  25. 邪祟《寿世保元》
  26. 胁肋膨胀【方剂主治】
  27. 邪祟《冷庐医话》
  28. 胁肋生核《医门补要》
  29. 邪祟《古今医案按》
  30. 胁肋疼痛【方剂主治】
  1. 邪在胸膈《温疫论》
  2. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  3. 邪正论《医法圆通》
  4. 邪在五脏之刺《类经》
  5. 邪正盛衰《中医基础理论》
  6. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  7. 邪正消长《中医词典》
  8. 邪在半表半里曰和解《疡医大全》
  9. 邪正虚实辩《侣山堂类辩》
  10. 邪所《中医词典》
  11. 邪之中人阴阳有异《类经》
  12. 邪祟论《冯氏锦囊秘录》
  13. 邪中《黄帝内经太素》
  14. 邪祟交合《景景医话》
  15. 邪中三焦歌《伤寒百证歌》
  16. 邪祟《扁鹊心书》
  17. 邪注候《诸病源候论》
  18. 邪祟《冷庐医话》
  19. 胁《中医词典》
  20. 邪祟《丹台玉案》
  21. 胁窌《中医词典》
  22. 邪祟《古今医案按》
  23. 胁疽《中医词典》
  24. 邪祟《万病回春》
  25. 胁疽《证治准绳·疡医》
  26. 邪祟《医学正传》
  27. 胁疽《外科理例》
  28. 邪祟《寿世保元》
  29. 胁疽《奇效简便良方》
  30. 邪祟《医述》
  31. 胁疽《回生集》


辨明伤寒时疫_《温疫论》_中医内科_【岐黄之术】

辨明伤寒时疫

辨明伤寒时疫

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰∶子言伤寒与时疫有霄壤之隔，今用三承气，及桃仁承气、抵当、茵陈诸汤，皆伤寒方也，既用其方，必同其证，子何言之异也？曰∶夫伤寒必有感冒之因，或单衣风露，或强力入水，或临风脱衣，或当檐出浴，当觉肌肉粟起，既而四肢拘急，恶风恶寒，然后头疼身痛，发热恶寒，脉浮而数，脉紧无汗为伤寒，脉缓有汗为伤风。时疫初起，原无感冒之因，忽觉凛凛，以后但热而不恶寒，然亦有所触因而发者，或饥饱劳碌，或焦思气郁，皆能触动其邪，是促其发也。不因所触无故自发者居多，促而发者，十中之一二耳。且伤寒投剂，一汗而解，时疫发散，虽汗不解。伤寒不传染于人，时疫能传染于人。伤寒之邪，自毫窍而入；时疫之邪，自口鼻入。伤寒感而即发，时疫感久而后发。伤寒汗解在前，时疫汗解在后。伤寒投剂可使立汗；时疫汗解，俟其内溃，汗出自然，不可以期。伤寒解以发汗，时疫解以战汗。伤寒发斑则病笃，时疫发斑则病衰。伤寒感邪在经，以经传经；时疫感邪在内，内溢于经，经不自传。伤寒感发甚暴，时疫多有淹缠二三日，或渐加重，或淹缠五六日，忽然加重。伤寒初起，以发表为先，时疫初起，以疏利为主。种种不同。其所同者，伤寒时疫皆能传胃，至是同归于一，故用承气汤辈，导邪而出。要之，伤寒时疫，始异而终同也。夫伤寒之邪，自肌表一径传里，如浮云之过太虚，原无根蒂，惟其传法，始终有进而无退，故下后皆能脱然而愈。时疫之邪，始则匿于膜原，根深蒂固，发时与营卫交并，客邪经由之处，营卫未有不被其所伤者，因其伤，故名曰溃。然不溃则不能传，不传邪不能出，邪不出而疾不瘳。时疫下后，多有未能顿解者，何耶？盖疫邪每有表里分传者，因有一半向外传，则，于是肌肉之邪，不能即达于肌表，下后里气一通，表气亦顺，向者郁于肌肉之邪，方能尽发于肌表，或斑或汗，然后脱然而愈，伤寒下后无有此法。虽曰终同，及细较之，而终又有不同者矣。

或曰∶伤寒感天地之正气，时疫感天地之戾气，气既不同，俱用承气，又何药之相同也？曰∶风寒疫邪，与吾身之真气，势不两立，一有所着，气壅火积，气也，火也，邪也，三者混一，与之俱化，失其本然之面目，至是均为之邪矣。但以驱逐为功，何论邪之同异也。假如初得伤寒为阴邪，主闭藏而无汗，伤风为阳邪，主开发而多汗，始有桂枝、麻黄之分，原其感而未化也，传至少阳，并用柴胡，传至胃家，并用承气，至是亦无复有风寒之分矣。推而广之，是知疫邪传胃，治法无异也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邪在胸膈
  • 当前页：辨明伤寒时疫
  • 下一页：发斑战汗合论
<<< 返回本书目录
  1. 辨明伤寒时疫《温疫论》
  2. 辨木舌舌衄论《疡科心得集》
  3. 辨面色论《重楼玉钥》
  4. 辨耐修药表并药忌《白喉条辨》
  5. 辨梅核气喉喑论《疡科心得集》
  6. 辨男女脉法《女科秘要》
  7. 辨脉有亢制《诊脉三十二辨》
  8. 辨男女脉异《诊脉三十二辨》
  9. 辨脉阴阳四时逆从病状《灵素节注类编》
  10. 辨囊痈悬痈论《疡科心得集》
  11. 辨脉阴阳大法《脉经》
  12. 辨脑疽对口论《疡科心得集》
  13. 辨脉形及变化所主病证法《全生指迷方》
  14. 辨内伤寒认作瘟疫《松峰说疫》
  15. 辨脉无根《诊脉三十二辨》
  16. 辨内伤饮食用药所宜所禁《内外伤辨》
  17. 辨脉太过不及中外异病《灵素节注类编》
  18. 辨内外伤《周慎斋遗书》
  19. 辨脉平病死旺之象《灵素节注类编》
  20. 辨内外宜细分《诊脉三十二辨》
  21. 辨脉论《伤寒大白》
  22. 辨脓法《外科精义》
  23. 辨脉法-胎产须知 《古今医统大全》
  24. 辨脓窠疮黄水疮论《疡科心得集》
  25. 辨脉法篇《医宗金鉴》
  26. 辨疟病脉证并治《伤寒杂病论》
  27. 辨脉法《银海指南》
  28. 辨疟疾（附阴虚似疟）《幼科铁镜》
  29. 辨脉法《伤寒论》
  30. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  1. 辨明伤寒时疫《温疫论》
  2. 辨面色论《重楼玉钥》
  3. 辨明致妄之由（易去惊字）《幼幼集成》
  4. 辨梅核气喉喑论《疡科心得集》
  5. 辨木舌舌衄论《疡科心得集》
  6. 辨毛发《医学摘粹》
  7. 辨目色《医学摘粹》
  8. 辨脉有亢制《诊脉三十二辨》
  9. 辨耐修药表并药忌《白喉条辨》
  10. 辨脉阴阳四时逆从病状《灵素节注类编》
  11. 辨男女脉法《女科秘要》
  12. 辨脉阴阳大法《脉经》
  13. 辨男女脉异《诊脉三十二辨》
  14. 辨脉形及变化所主病证法《全生指迷方》
  15. 辨男女以左右气血论《女科经纶》
  16. 辨脉无根《诊脉三十二辨》
  17. 辨男女以左右阴阳虚实论《女科经纶》
  18. 辨脉提纲《温病正宗》
  19. 辨男女以左右之疾胜《女科经纶》
  20. 辨脉太过不及中外异病《灵素节注类编》
  21. 辨男女以左右之脉《女科经纶》
  22. 辨脉平病死旺之象《灵素节注类编》
  23. 辨囊痈悬痈论《疡科心得集》
  24. 辨脉论《伤寒大白》
  25. 辨脑疽对口论《疡科心得集》
  26. 辨脉法正误《医宗金鉴》
  27. 辨内伤寒认作瘟疫《松峰说疫》
  28. 辨脉法篇《医宗金鉴》
  29. 辨内伤饮食用药所宜所禁《内外伤辨》
  30. 辨脉法（胎产须知）《古今医统大全》
  31. 辨内外伤《周慎斋遗书》


发斑战汗合论_《温疫论》_中医内科_【岐黄之术】

发斑战汗合论

发斑战汗合论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疫邪留于气分，解以战汗；留于血分，解以发斑。气属阳而轻清，血属阴而重浊。是以邪在气分则易疏透，邪在血分恒多胶滞，故阳主速而阴主迟，所以从战汗者，可使顿解；从发斑者，当图渐愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨明伤寒时疫
  • 当前页：发斑战汗合论
  • 下一页：战汗
<<< 返回本书目录
  1. 发斑战汗合论《温疫论》
  2. 发斑证《伤寒九十论》
  3. 发斑瘾疹风热所乘《医学传心录》
  4. 发斑证治《三因极一病证方论》
  5. 发斑十三条《仲景伤寒补亡论》
  6. 发背《备急千金要方》
  7. 发斑-伤寒门（下）《古今医统大全》
  8. 发背《洄溪医案》
  9. 发斑门《辨证录》
  10. 发背《景岳全书》
  11. 发斑候-幼幼汇集（下）《古今医统大全》
  12. 发背《立斋外科发挥》
  13. 发斑歌《伤寒百证歌》
  14. 发背《圣济总录》
  15. 发斑发疹【中药主治】
  16. 发背《外科十法》
  17. 发斑第九十五问《婴童百问》
  18. 发背《续名医类案》
  19. 发斑部《本草易读》
  20. 发背《续名医类案》
  21. 发斑【方剂主治】
  22. 发背【中药主治】
  23. 发斑【中药主治】
  24. 发背【方剂主治】
  25. 发斑《医法圆通》
  26. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  27. 发斑《温疫论》
  28. 发背搭手论治《类证治裁》
  29. 发斑《伤寒六书》
  30. 发背对口膏【方剂大全】
  1. 发斑战汗合论《温疫论》
  2. 发斑瘾疹风热所乘《医学传心录》
  3. 发斑证《伤寒九十论》
  4. 发斑药《儒门事亲》
  5. 发斑证治《三因极一病证方论》
  6. 发斑十三条《仲景伤寒补亡论》
  7. 发背《中医名词词典》
  8. 发斑伤寒《中医词典》
  9. 发背《圣济总录》
  10. 发斑门（二则）《辨证录》
  11. 发背《景岳全书》
  12. 发斑候（幼幼汇集 下）《古今医统大全》
  13. 发背《中医词典》
  14. 发斑歌《伤寒百证歌》
  15. 发背《备急千金要方》
  16. 发斑方《增订叶评伤暑全书》
  17. 发背《外科十法》
  18. 发斑第九十五问《婴童百问》
  19. 发背《续名医类案》
  20. 发斑部《本草易读》
  21. 发背《续名医类案》
  22. 发斑（伤寒门 下）《古今医统大全》
  23. 发背《证治准绳·疡医》
  24. 发斑《盘珠集胎产症治》
  25. 发背《丁甘仁医案》
  26. 发斑《金匮钩玄》
  27. 发背《立斋外科发挥》
  28. 发斑《广瘟疫论》
  29. 发背《外科全生集》
  30. 发斑《温疫论》
  31. 发背（对心发 肾俞发 搭背 手发 足发）《医学心悟》


战汗_《温疫论》_中医内科_【岐黄之术】

战汗

战汗

  • 上一页
  • 目录
  • 相关
  • 下一页

疫邪先传表后传里，忽得战汗，经气输泄，当即脉静身凉，烦渴顿除。三五日后，阳气渐积，不待饮食劳碌，或有反复者，盖表邪已解，里邪未去，才觉发热，下之即解。疫邪表里分传，里气壅闭，非汗下不可。汗下之未尽，日后复热，当复下复汗。温疫下后，烦渴减，腹满去，或思食而知味，里气和也。身热未除，脉近浮，此邪气拂郁于经，表未解也，当得汗解。如未得汗，以柴胡清燥汤和之，复不得汗者，从渐解也，不可苛求其汗。应下失下，气消血耗，既下欲作战汗，但战而不汗者危。以中气亏微，但能降陷，不能升发也。次日当期复战，厥回汗出者生，厥不回，汗不出者死。以正气脱，不胜其邪也。战而厥回无汗者，真阳尚在，表气枯涸也，可使渐愈。凡战而不复，忽痉者必死。痉者身如尸，牙关紧，目上视。凡战不可扰动，但可温覆，扰动则战而中止，次日当期复战。战汗后复下，后越二三日反腹痛不止者，欲作滞下也，无论已见积未见积，宜芍药汤。

芍药汤

白芍（一钱） 当归（一钱） 槟榔（二钱） 浓朴（一钱） 甘草（七分）

水姜煎服。里急后重，加大黄三钱；红积，倍芍药；白积，倍槟榔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发斑战汗合论
  • 当前页：战汗
  • 下一页：自汗
<<< 返回本书目录
  1. 战汗《温疫论》
  2. 战壕热【疾病大全】
  3. 战汗《伤寒寻源》
  4. 战栗《丹溪手镜》
  5. 战汗《景岳全书》
  6. 战栗《伤寒六书》
  7. 占斯《本草纲目》完整版
  8. 战栗《伤寒六书》
  9. 占色候生死《外科理例》
  10. 战栗《伤寒明理论》
  11. 占六气之胜《医学纲目》
  12. 战栗《医学读书记》
  13. 占六气之复《医学纲目》
  14. 战栗《张氏医通》
  15. 占稻（早稻）《本草纲目》完整版
  16. 战栗门《张氏医通》
  17. 辗转体位【疾病症状】
  18. 战伤处理原则和火线急救《外科学总论》
  19. 展枝唐松草【中药大全】
  20. 战振栗《伤寒捷诀》
  21. 展望《动脉粥样硬化》
  22. 战振栗《伤寒心法要诀》
  23. 展筋丹【方剂大全】
  24. 战振栗《医宗金鉴》
  25. 展花乌头【中药大全】
  26. 战振栗（合参准绳金鉴）《伤寒指掌》
  27. 斩妖剑【中药大全】
  28. 站立久后的浮肿【疾病症状】
  29. 斩木橿子【中药大全】
  30. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  1. 战汗《温疫论》
  2. 战汗《伤寒寻源》
  3. 战汗《广瘟疫论》
  4. 战汗《医述》
  5. 战汗《伤寒直格》
  6. 战汗《疫疹一得》
  7. 战壕口炎《默克家庭诊疗手册》
  8. 战汗《中医词典》
  9. 战壕足《默克家庭诊疗手册》
  10. 战汗《景岳全书》
  11. 战栗《中医词典》
  12. 战汗《中医名词词典》
  13. 战栗《医学读书记》
  14. 占斯《名医别录》
  15. 战栗《张氏医通》
  16. 占斯《证类本草》
  17. 战栗《伤寒六书》
  18. 占斯《新修本草》
  19. 战栗《伤寒六书》
  20. 占斯《本草经集注》
  21. 战栗《丹溪手镜》
  22. 占斯《千金翼方》
  23. 战栗《医效秘传》
  24. 占色候生死《外科理例》
  25. 战栗《伤寒明理论》
  26. 占六气之胜《医学纲目》
  27. 战栗门《张氏医通》
  28. 占六气之复《医学纲目》
  29. 战栗振摇《医学纲目》
  30. 展望《动脉粥样硬化》
  31. 战略目标的制订《预防医学》


自汗_《温疫论》_中医内科_【岐黄之术】

自汗

自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

自汗者，不因发散，自然汗出也。伏邪中溃，气通得汗，邪欲去也。若脉长洪而数，身热大渴，宜白虎汤，得战汗方解。里证下后，续得自汗，虽二三日不止，甚则四五日不止，身微热，热甚则汗甚，热微汗亦微，此属实，乃表有留邪也，邪尽汗止。汗不止者，宜柴表当盛暑，多作自汗，宜下之。白虎证自汗详见前。若面无神色，唇口刮白，表里无阳证，喜热饮，稍冷则畏，脉微欲绝，忽得自汗，淡而无味者为虚脱，夜发则昼死，昼发则夜亡，急当峻补，补不及者死。大病愈后数日，每饮食及惊动即汗，此表里虚怯，宜人参养荣汤倍黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：战汗
  • 当前页：自汗
  • 下一页：盗汗
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《温疫论》
  2. 自汗《医效秘传》
  3. 自汗《伤寒明理论》
  4. 自汗《幼科心法要诀》
  5. 自汗《广瘟疫论》
  6. 自汗《伤寒寻源》
  7. 自汗《女科折衷纂要》
  8. 自汗《儿科萃精》
  9. 自汗《金匮钩玄》
  10. 自汗《丹溪治法心要》
  11. 自汗《女科证治准绳》
  12. 自汗《丹溪手镜》
  13. 自汗《女科证治准绳》
  14. 自汗《伤寒六书》
  15. 自汗《伤寒指掌》
  16. 自汗《伤寒六书》
  17. 自汗《伤寒括要》
  18. 自汗《松峰说疫》
  19. 自汗（伤寒自汗 盗汗）《针灸资生经》
  20. 自汗《伤寒大白》
  21. 自汗、盗汗《小儿常见病单验方》
  22. 自汗《仁术便览》
  23. 自汗盗汗《疫疹一得》
  24. 自汗《医学心悟》
  25. 自汗盗汗《证治准绳·疡医》
  26. 自汗《丹溪心法》
  27. 自汗盗汗《古今医鉴》
  28. 自汗《卫生易简方》
  29. 自汗盗汗《医学心悟》
  30. 自汗《保婴撮要》
  31. 自汗盗汗《医学从众录》


盗汗_《温疫论》_中医内科_【岐黄之术】

盗汗

盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

里证下后，续得盗汗者，表有微邪也。若邪甚竟作自汗，伏邪中溃，则作战汗矣。凡人目张，则卫气行于阳，目瞑，则卫气行于阴，行阳谓升发于表，行阴谓敛降于内。今内有伏热，而又遇卫气，两阳相搏，热蒸于外则腠理开而盗汗出矣。若内伏之邪一尽，则盗汗自止，设不止者，宜柴胡汤以佐之。时疫愈后，脉静身凉，数日后反得盗汗及自汗者，此属表虚，宜黄 汤。

柴胡汤

柴胡（三钱） 黄芩（一钱） 陈皮（一钱） 甘草（一钱） 生姜（一钱） 大枣（二枚）

古方用人参半夏，今表里实，故不用人参。无呕吐，不加半夏。

黄 汤

黄 （三钱） 五味子（三钱） 当归（一钱） 白术（一钱） 甘草（五分）

照常煎服。如汗未止，加麻黄净根一钱五分，无有不止者，然属实常多，属虚常少，邪气盛为实，正气夺为虚。虚实之分，在乎有热无热，有热为实，无热为虚。若颠倒误用，未免实实虚虚之误，临证当慎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗
  • 当前页：盗汗
  • 下一页：狂汗
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《温疫论》
  2. 盗汗《医效秘传》
  3. 盗汗《伤寒明理论》
  4. 盗汗《幼科心法要诀》
  5. 盗汗《广瘟疫论》
  6. 盗汗《奇效简便良方》
  7. 盗汗《小儿药证直诀》
  8. 盗汗《儿科萃精》
  9. 盗汗《金匮钩玄》
  10. 盗汗《丹溪治法心要》
  11. 盗汗《伤寒括要》
  12. 盗汗《丹溪手镜》
  13. 盗汗2年《名师垂教》
  14. 盗汗《伤寒六书》
  15. 盗汗的中医食疗《老年食养食疗》
  16. 盗汗《伤寒六书》
  17. 盗汗方七首《外台秘要》
  18. 盗汗《松峰说疫》
  19. 盗汗骨蒸第八十七问《婴童百问》
  20. 盗汗《伤寒大白》
  21. 盗汗候《诸病源候论》
  22. 盗汗《仁术便览》
  23. 盗汗良方《冯氏锦囊秘录》
  24. 盗汗《医学心悟》
  25. 盗汗门《医方考》
  26. 盗汗《丹溪心法》
  27. 盗汗秘方《华佗神方》
  28. 盗汗《明医指掌》
  29. 盗汗正气汤《仁术便览》
  30. 盗汗《保婴撮要》
  31. 盗汗症治《幼科释谜》


狂汗_《温疫论》_中医内科_【岐黄之术】

狂汗

狂汗

  • 上一页
  • 目录
  • 相关
  • 下一页

狂汗者，伏邪中溃，欲作汗解，因其人禀赋充盛，阳气冲击，不能顿开，故忽然坐卧不安，且狂且躁，少顷大汗淋漓，狂躁顿止，脉静身凉，霍然而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗
  • 当前页：狂汗
  • 下一页：发斑
<<< 返回本书目录
  1. 狂汗《温疫论》
  2. 狂惑《本草纲目》完整版
  3. 狂癫痫《医碥》
  4. 狂叫喘呼《冯氏锦囊秘录》
  5. 狂癫痫《医碥》
  6. 狂门《张氏医通》
  7. 狂癫《医学纲目》
  8. 狂犬病《传染病》
  9. 狂病门《辨证录》
  10. 狂犬病《家庭医学百科-医疗康复篇》
  11. 狂病【疾病大全】
  12. 狂犬病【疾病大全】
  13. 狂病《中医内科学》
  14. 狂犬病病毒《医学微生物学》
  15. 狂《证治准绳·杂病》
  16. 狂犬病的急救《现代院外急救手册》
  17. 狂《证治准绳·类方》
  18. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  19. 狂《张氏医通》
  20. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  21. 狂《医学纲目》
  22. 狂犬咬人方《外台秘要》
  23. 狂《丹溪手镜》
  24. 狂犬咬伤【中药主治】
  25. 款气丸【方剂大全】
  26. 狂笑【疾病症状】
  27. 款气汤【方剂大全】
  28. 狂言妄语【方剂主治】
  29. 款气散【方剂大全】
  30. 狂言谵语《女科证治准绳》
  1. 狂汗《温疫论》
  2. 狂汗《中医词典》
  3. 狂汗《广瘟疫论》
  4. 狂汗《中医词典》
  5. 狂叫不避亲疏《医法圆通》
  6. 狂癫痫《医碥》
  7. 狂叫喘呼《冯氏锦囊秘录》
  8. 狂癫痫《医碥》
  9. 狂乱《医学纲目》
  10. 狂癫《医学纲目》
  11. 狂乱《医述》
  12. 狂病门（六则）《辨证录》
  13. 狂乱《医学心悟》
  14. 狂病《中医内科学》
  15. 狂乱《伤寒指掌》
  16. 狂《广瘟疫论》
  17. 狂乱续法《医学纲目》
  18. 狂《丹溪手镜》
  19. 狂门《张氏医通》
  20. 狂《松峰说疫》
  21. 狂犬病《默克家庭诊疗手册》
  22. 狂《松峰说疫》
  23. 狂犬病《家庭医学百科-医疗康复篇》
  24. 狂《儒门事亲》
  25. 狂犬病《传染病》
  26. 狂《证治准绳·杂病》
  27. 狂犬病病毒《医学微生物学》
  28. 狂《证治准绳·类方》
  29. 狂犬病的急救《现代院外急救手册》
  30. 狂《张氏医通》
  31. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》


发斑_《温疫论》_中医内科_【岐黄之术】

发斑

发斑

  • 上一页
  • 目录
  • 相关
  • 下一页

邪留血分，里气壅闭，则伏邪不得外透而为斑。若下之，内壅一通，则卫气亦从而疏畅，或出表为斑，则毒邪亦从而外解矣。若下后斑渐出，不可更大下，设有下证，少与承气缓缓下之。若复大下，中气不振，斑毒内陷则危，宜托里举斑汤。

托里举斑汤

白芍 当归（各一钱） 升麻（五分） 白芷 柴胡（各七分） 穿山甲（二钱,炙黄）

水姜煎服。下后斑渐出，复大下，斑毒复隐，反加循衣摸床，撮空理线，脉渐微者危，本方加人参一钱，补不及者死。若未下而先发斑者，设有下证，少与承气，须从缓下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狂汗
  • 当前页：发斑
  • 下一页：数下亡阴
<<< 返回本书目录
  1. 发斑《医法圆通》
  2. 发斑【中药主治】
  3. 发斑《温疫论》
  4. 发斑【方剂主治】
  5. 发斑《伤寒六书》
  6. 发斑部《本草易读》
  7. 发斑《伤寒六书》
  8. 发斑第九十五问《婴童百问》
  9. 发斑《伤寒捷诀》
  10. 发斑发疹【中药主治】
  11. 发斑《伤寒标本心法类萃》
  12. 发斑歌《伤寒百证歌》
  13. 发斑《盘珠集胎产症治》
  14. 发斑候-幼幼汇集（下）《古今医统大全》
  15. 发斑《脉因证治》
  16. 发斑门《辨证录》
  17. 发斑《景岳全书》
  18. 发斑-伤寒门（下）《古今医统大全》
  19. 发斑《金匮钩玄》
  20. 发斑十三条《仲景伤寒补亡论》
  21. 发斑《古今医鉴》
  22. 发斑瘾疹风热所乘《医学传心录》
  23. 发斑《丹溪手镜》
  24. 发斑战汗合论《温疫论》
  25. 发（音被）《证类本草》
  26. 发斑证《伤寒九十论》
  27. 发《中医外科学》
  28. 发斑证治《三因极一病证方论》
  29. 发《神农本草经百种录》
  30. 发背《备急千金要方》
  1. 发斑《温疫论》
  2. 发斑《医效秘传》
  3. 发斑《广瘟疫论》
  4. 发斑《脉因证治》
  5. 发斑《金匮钩玄》
  6. 发斑《丹溪手镜》
  7. 发斑《盘珠集胎产症治》
  8. 发斑《伤寒六书》
  9. 发斑（伤寒门 下）《古今医统大全》
  10. 发斑《伤寒六书》
  11. 发斑部《本草易读》
  12. 发斑《松峰说疫》
  13. 发斑第九十五问《婴童百问》
  14. 发斑《古今医鉴》
  15. 发斑方《增订叶评伤暑全书》
  16. 发斑《伤寒捷诀》
  17. 发斑歌《伤寒百证歌》
  18. 发斑《伤寒标本心法类萃》
  19. 发斑候（幼幼汇集 下）《古今医统大全》
  20. 发斑《景岳全书》
  21. 发斑门（二则）《辨证录》
  22. 发斑《医法圆通》
  23. 发斑伤寒《中医词典》
  24. 发白要诀《华佗神方》
  25. 发斑十三条《仲景伤寒补亡论》
  26. 发白返黑方《奇方类编》
  27. 发斑药《儒门事亲》
  28. 发（音被）《证类本草》
  29. 发斑瘾疹风热所乘《医学传心录》
  30. 发《伤寒括要》
  31. 发斑战汗合论《温疫论》


数下亡阴_《温疫论》_中医内科_【岐黄之术】

数下亡阴

数下亡阴

  • 上一页
  • 目录
  • 相关
  • 下一页

下证以邪未尽，不得已而数下之，间有两目加涩、舌反枯干、津不到咽、唇口燥裂，缘其人所禀阳脏，素多火而阴亏。今重亡津液，宜清燥养荣汤。设热渴未除，里证仍在，宜承气养荣汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发斑
  • 当前页：数下亡阴
  • 下一页：解后宜养阴忌投参术
<<< 返回本书目录
  1. 数下亡阴《温疫论》
  2. 数有终始气有同化《类经》
  3. 数息《陆地仙经》
  4. 数月行经症《女科秘要》
  5. 数十年痢方《外台秘要》
  6. 数者【方剂主治】
  7. 数目较多的咖啡牛奶斑【疾病症状】
  8. 数字减影血管造影《医学影像学》
  9. 数脉反不宜用清散说《读医随笔》
  10. 漱风散【方剂大全】
  11. 数脉（阳）《诊家正眼》
  12. 漱口地黄散【方剂大全】
  13. 数脉（阳）《脉诀汇辨》
  14. 漱水不欲咽《伤寒捷诀》
  15. 数脉【疾病症状】
  16. 漱水不欲咽《伤寒括要》
  17. 数脉《脉理求真》
  18. 漱唾诀《养生秘旨》
  19. 数堕胎方《外台秘要》
  20. 刷把草【中药大全】
  21. 数堕胎《景岳全书》
  22. 刷把草根【中药大全】
  23. 数堕胎《妇人规》
  24. 刷痰丸【方剂大全】
  25. 数动一代者病在阳之脉也泄及便脓血《读医随笔》
  26. 刷牙《证治准绳·类方》
  27. 数（阳）《濒湖脉学》
  28. 刷牙出血【疾病症状】
  29. 数《诸脉主病诗》
  30. 衰老《默克家庭诊疗手册》
  1. 数下亡阴《温疫论》
  2. 数息《陆地仙经》
  3. 数有终始气有同化《类经》
  4. 数岁不能行候《诸病源候论》
  5. 数月行经《中医词典》
  6. 数十年痢方一十一首《外台秘要》
  7. 数月行经《竹林女科证治》
  8. 数失子候《诸病源候论》
  9. 数月行经症《女科秘要》
  10. 数失子《中医词典》
  11. 数字减影血管造影《医学影像学》
  12. 数欠候《诸病源候论》
  13. 漱涤《中医词典》
  14. 数欠《中医词典》
  15. 漱涤（含漱）《中医名词词典》
  16. 数脉体状《医学集成》
  17. 漱经《中医词典》
  18. 数脉反不宜用清散说《读医随笔》
  19. 漱水不下咽《医效秘传》
  20. 数脉搏《家庭医学百科-家庭护理篇》
  21. 漱水不欲咽《中医词典》
  22. 数脉（阳）《诊家正眼》
  23. 漱水不欲咽《伤寒捷诀》
  24. 数脉（阳）《脉诀汇辨》
  25. 漱水不欲咽《伤寒括要》
  26. 数脉《脉理求真》
  27. 漱唾诀《养生秘旨》
  28. 数脉《中医词典》
  29. 刷牙《证治准绳·类方》
  30. 数脉《中医名词词典》
  31. 刷牙、漱口《家庭医学百科·预防保健篇》


解后宜养阴忌投参术_《温疫论》_中医内科_【岐黄之术】

解后宜养阴忌投参术

解后宜养阴忌投参术

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疫乃热病也，邪气内郁，阳气不得宣布，积阳为火，阴血每为热搏，暴解之后，余焰尚在，阴血未复，大忌参、 、白术，得之反助其壅郁，余邪留伏，不惟目下淹缠，日后必变生异证，或周身痛痹，或四肢挛急，或流火结痰，或遍身疮疡，或两腿攒痛，或劳嗽涌痰，或气毒流注。或痰核穿漏，皆骤补之为害也。凡有阴枯血燥者，宜清燥养荣汤。若素多痰，及少年平时肥盛者，投之恐有腻膈之弊，亦宜斟酌。大抵时疫愈后，调理之剂，投之不当，莫如静养节饮食为第一。

清燥养荣汤

知母 天花粉 当归身 白芍 地黄汁 陈皮 甘草

加灯心煎服。表有余热，宜柴胡养荣汤。

柴胡养荣汤

柴胡 黄芩 陈皮 甘草 当归 白芍 生地 知母 天花粉

姜枣煎服。里证未尽，宜承气养荣汤。

承气养荣汤

知母 当归 芍药 生地 大黄 枳实 浓朴

水姜煎服。痰涎涌甚，胸膈不清者，宜蒌贝养荣汤。

蒌贝养荣汤

知母 花粉 贝母 栝蒌实 橘红 白芍 当归 紫苏子

水姜煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：数下亡阴
  • 当前页：解后宜养阴忌投参术
  • 下一页：用参宜忌有前利后害之不同
<<< 返回本书目录
  1. 解后宜养阴忌投参术《温疫论》
  2. 解华佗内外实说《伤寒总病论》
  3. 解寒汤【方剂大全】
  4. 解惑《卫生宝鉴》
  5. 解寒散【方剂大全】
  6. 解肌【中药主治】
  7. 解关散【方剂大全】
  8. 解肌败毒饮【方剂大全】
  9. 解骨丸【方剂大全】
  10. 解肌苍术散【方剂大全】
  11. 解肝清胃饮【方剂大全】
  12. 解肌出汗方【方剂大全】
  13. 解肝煎【方剂大全】
  14. 解肌地骨皮汤【方剂大全】
  15. 解缚汤【方剂大全】
  16. 解肌发汗散【方剂大全】
  17. 解服盐卤门主论《疡医大全》
  18. 解肌干葛五物饮【方剂大全】
  19. 解风丸【方剂大全】
  20. 解肌化斑汤【方剂大全】
  21. 解风汤【方剂大全】
  22. 解肌化毒汤【方剂大全】
  23. 解风散【方剂大全】
  24. 解肌蠲暑饮【方剂大全】
  25. 解焚汤【方剂大全】
  26. 解肌麻黄散【方剂大全】
  27. 解氛散【方剂大全】
  28. 解肌宁嗽丸【方剂大全】
  29. 解烦益心汤【方剂大全】
  30. 解肌散【方剂大全】
  1. 解后宜养阴忌投参术《温疫论》
  2. 解河豚鱼毒《奇方类编》
  3. 解华佗内外实说《伤寒总病论》
  4. 解河豚毒《是斋百一选方》
  5. 解黄鳝鱼毒门主方《疡医大全》
  6. 解河豚毒《奇方类编》
  7. 解惑《中医词典》
  8. 解服盐卤门主论《疡医大全》
  9. 解惑《卫生宝鉴》
  10. 解服盐卤门主方《疡医大全》
  11. 解肌《中医名词词典》
  12. 解服盐卤《奇效简便良方》
  13. 解肌《中医词典》
  14. 解风痹汤《备急千金要方》
  15. 解肌散表法《时病论歌括新编》
  16. 解烦法《厘正按摩要术》
  17. 解肌升麻汤《备急千金要方》
  18. 解烦法《中医词典》
  19. 解肌汤《备急千金要方》
  20. 解儿难题词《温病条辨》
  21. 解肌汤《冯氏锦囊秘录》
  22. 解毒至宝神丹《冯氏锦囊秘录》
  23. 解肌汤《冯氏锦囊秘录》
  24. 解毒药散方《备急千金要方》
  25. 解鸡骨哽方《回生集》
  26. 解毒雄黄丸《医学心悟》
  27. 解即痿类《医学纲目》
  28. 解毒雄黄丸《太平惠民和剂局方》
  29. 解结推引《类经》
  30. 解毒雄黄丸《三因极一病证方论》
  31. 解金铁等毒方八首《外台秘要》


用参宜忌有前利后害之不同_《温疫论》_中医内科_【岐黄之术】

用参宜忌有前利后害之不同

用参宜忌有前利后害之不同

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人参所忌者里证耳。邪在表及半表半里者，投之不妨，表有客邪者，古方如参苏饮、小柴胡汤、败毒散是也。半表半里者，如久疟挟虚，用补中益气，不但无碍，而且得效，即使暴疟，邪气正盛，投之不当，亦不至胀，为无里证也。夫里证者，不特伤寒温疫传胃，至如杂证，气郁、血郁、火郁、湿郁、痰郁、食郁之类，皆为里证，投之即胀者，盖以实填实也。今温疫下后，适有临时之通，即投人参，因而不胀，医者病者，以为用参之后虽不见佳处，然不为祸，便为是福，乃恣意投之，不知参乃行血里之补药，下后虽通，余邪尚在，再四服之，则助邪填实，前证复起，祸害随至矣。间有失下以致气血虚耗者，有因邪盛数下，及大下而挟虚者，遂投人参，当觉精神爽慧，医者病者，皆以为得意，明后日再三投之，即加变证。盖下后始则胃家乍虚，沾其补益而快，殊弗思余邪未尽，恣意投之，则渐加壅闭，邪火复炽，愈投而变证愈增矣。所以下后邪缓虚急，是以补性之效速而助邪之害缓，故前后利害之不同者有如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解后宜养阴忌投参术
  • 当前页：用参宜忌有前利后害之不同
  • 下一页：下后间服缓剂
<<< 返回本书目录
  1. 用参宜忌有前利后害之不同《温疫论》
  2. 用尺寸取穴法《苏沈良方》
  3. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  4. 用大黄石膏芒硝论《松峰说疫》
  5. 涌吐之剂（二首、附方六）《汤头歌诀》
  6. 用党参宜求真者论《松峰说疫》
  7. 涌吐之剂《医方论》
  8. 用刀针法《保婴撮要》
  9. 涌水《圣济总录》
  10. 用刀针宜审《医门补要》
  11. 涌泉汤【方剂大全】
  12. 用方法《银海指南》
  13. 涌泉散【方剂大全】
  14. 用附子法《阴证略例》
  15. 涌泉疽门主论《疡医大全》
  16. 用寒远寒用热远热《类经》
  17. 涌泉疽《医宗金鉴》
  18. 用火法《黄帝明堂灸经》
  19. 涌泉疽《医宗金鉴》
  20. 用火法《普济方·针灸》
  21. 勇疽《医宗金鉴》
  22. 用火法《伤寒括要》
  23. 勇疽《外科启玄》
  24. 用火法《宋本备急灸法》
  25. 永寿丹【方剂大全】
  26. 用火法《苏沈良方》
  27. 永久性秃发【疾病症状】
  28. 用火口诀《推拿抉微》
  29. 永富独啸庵《先哲医话》
  30. 用火宜忌《推拿抉微》
  1. 用参宜忌有前利后害之不同《温疫论》
  2. 用标记抗体或抗原进行的抗原、抗体反应《医学免疫学》
  3. 用查表法估计样本含量《医学统计学》
  4. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  5. 用尺寸取穴法《苏沈良方》
  6. 用M13噬菌体转染感受态细胞《动脉粥样硬化》
  7. 用大黄石膏芒硝论《松峰说疫》
  8. 涌吐之剂（二首、附方六）《汤头歌诀》
  9. 用党参宜求真者论《松峰说疫》
  10. 涌吐禁例《中医名词词典》
  11. 用刀针法《保婴撮要》
  12. 涌吐《松峰说疫》
  13. 用刀针宜审《医门补要》
  14. 涌吐《中医词典》
  15. 用方法《银海指南》
  16. 涌水《儒门事亲》
  17. 用附子法《阴证略例》
  18. 涌水《医述》
  19. 用寒远寒用热远热《类经》
  20. 涌水《中医词典》
  21. 用火法《普济方·针灸》
  22. 涌水《圣济总录》
  23. 用火法《针灸神书》
  24. 涌疝《华佗神方》
  25. 用火法《苏沈良方》
  26. 涌泉散（治产母乳汁不通）《回生集》
  27. 用火法《黄帝明堂灸经》
  28. 涌泉散《仁术便览》
  29. 用火法《宋本备急灸法》
  30. 涌泉散《妇人大全良方》
  31. 用火法《伤寒括要》


下后间服缓剂_《温疫论》_中医内科_【岐黄之术】

下后间服缓剂

下后间服缓剂

  • 上一页
  • 目录
  • 相关
  • 下一页

下后或数下，膜原尚有余邪未尽传胃，邪热与卫气相并，故热不能顿除，当宽缓两日，俟余邪聚胃，再下之，宜柴胡清燥汤缓剂调理。

柴胡清燥汤

柴胡 黄芩 陈皮 甘草 花粉 知母

姜枣煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用参宜忌有前利后害之不同
  • 当前页：下后间服缓剂
  • 下一页：下后反痞
<<< 返回本书目录
  1. 下后间服缓剂《温疫论》
  2. 下后脉反数《温疫论》
  3. 下后反痞《温疫论》
  4. 下后脉浮《温疫论》
  5. 下后反呕《温疫论》
  6. 下后脉复沉《温疫论》
  7. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  8. 下后热-伤寒门（下）《古今医统大全》
  9. 下后不解-伤寒门（下）《古今医统大全》
  10. 下后身反热《温疫论》
  11. 下后不解《伤寒标本心法类萃》
  12. 下后有热《伤寒捷诀》
  13. 下颌下隙感染【疾病大全】
  14. 下蛔虫《麻科活人全书》
  15. 下颌下间隙感染【疾病大全】
  16. 下火法《黄帝明堂灸经》
  17. 下颌前突【疾病症状】
  18. 下火法《普济方·针灸》
  19. 下颌角外翻【疾病症状】
  20. 下火法《宋本备急灸法》
  21. 下颌后缩【疾病大全】
  22. 下积丸【方剂大全】
  23. 下颌后缩【疾病症状】
  24. 下剂《儒门事亲》
  25. 下颌关节弹响《家庭医学百科-医疗康复篇》
  26. 下颊落《喉舌备要秘旨》
  27. 下果藤（图）【中药大全】
  28. 下甲丸【方剂大全】
  29. 下关穴【头部背面穴位】
  30. 下睑外翻【疾病症状】
  1. 下后间服缓剂《温疫论》
  2. 下后反痞《温疫论》
  3. 下后脉反数《温疫论》
  4. 下后反呕《温疫论》
  5. 下后脉浮《温疫论》
  6. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  7. 下后脉复沉《温疫论》
  8. 下后不解（伤寒门 下）《古今医统大全》
  9. 下后热（伤寒门 下）《古今医统大全》
  10. 下后不解《伤寒标本心法类萃》
  11. 下后伤风《活幼心书》
  12. 下横骨《中医词典》
  13. 下后身反热《温疫论》
  14. 下颌下腺分泌的生物活性多肽《组织学与胚胎学》
  15. 下后身痛脉迟《伤寒说意》
  16. 下颌下三角《人体解剖学》
  17. 下后泄利喘汗《伤寒说意》
  18. 下颌下三角《人体解剖学》
  19. 下后泄利身疼《伤寒说意》
  20. 下颌下间隙《人体解剖学》
  21. 下后心惊《伤寒说意》
  22. 下颌神经《人体解剖学》
  23. 下后胸满发喘《伤寒说意》
  24. 下颌痉挛《理疗学》
  25. 下后有热《伤寒捷诀》
  26. 下颌关节脱位复位手法《中医词典》
  27. 下后诸变证治八条《伤寒贯珠集》
  28. 下颌关节脱臼《手穴手纹诊治》
  29. 下肓《中医词典》
  30. 下颌关节弹响《家庭医学百科-医疗康复篇》
  31. 下蛔虫《麻科活人全书》


下后反痞_《温疫论》_中医内科_【岐黄之术】

下后反痞

下后反痞

  • 上一页
  • 目录
  • 相关
  • 下一页

疫邪留于心胸，令人痞满，下之痞应去，今反痞者，虚也。以其人或因他病先亏，或因新产后气血两虚，或禀赋娇怯，因下益虚，失其健运，邪气留止，故令痞满。今愈下而痞愈甚，若更用行气破气之剂，转成坏证，宜参附养营汤。

参附养营汤

当归（一钱） 白芍（一钱） 生地（三钱） 人参（一钱） 附子（炮,七分） 干姜（炒，一钱）

照常煎服。果如前证，一服痞如失，倘有下证，下后脉实，痞未除者，再下之。此有虚实之分，一者有下证，下后痞即减者为实；一者表虽微热，脉不甚数，口不渴，下后痞反甚者为虚。若潮热口渴，脉数而痞者，投之祸不旋踵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下后间服缓剂
  • 当前页：下后反痞
  • 下一页：下后反呕
<<< 返回本书目录
  1. 下后反痞《温疫论》
  2. 下后间服缓剂《温疫论》
  3. 下后反呕《温疫论》
  4. 下后脉反数《温疫论》
  5. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  6. 下后脉浮《温疫论》
  7. 下后不解-伤寒门（下）《古今医统大全》
  8. 下后脉复沉《温疫论》
  9. 下后不解《伤寒标本心法类萃》
  10. 下后热-伤寒门（下）《古今医统大全》
  11. 下颌下隙感染【疾病大全】
  12. 下后身反热《温疫论》
  13. 下颌下间隙感染【疾病大全】
  14. 下后有热《伤寒捷诀》
  15. 下颌前突【疾病症状】
  16. 下蛔虫《麻科活人全书》
  17. 下颌角外翻【疾病症状】
  18. 下火法《黄帝明堂灸经》
  19. 下颌后缩【疾病大全】
  20. 下火法《普济方·针灸》
  21. 下颌后缩【疾病症状】
  22. 下火法《宋本备急灸法》
  23. 下颌关节弹响《家庭医学百科-医疗康复篇》
  24. 下积丸【方剂大全】
  25. 下果藤（图）【中药大全】
  26. 下剂《儒门事亲》
  27. 下关穴【头部背面穴位】
  28. 下颊落《喉舌备要秘旨》
  29. 下工绝气危生《卫生宝鉴》
  30. 下甲丸【方剂大全】
  1. 下后反痞《温疫论》
  2. 下后反呕《温疫论》
  3. 下后间服缓剂《温疫论》
  4. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  5. 下后脉反数《温疫论》
  6. 下后不解（伤寒门 下）《古今医统大全》
  7. 下后脉浮《温疫论》
  8. 下后不解《伤寒标本心法类萃》
  9. 下后脉复沉《温疫论》
  10. 下横骨《中医词典》
  11. 下后热（伤寒门 下）《古今医统大全》
  12. 下颌下腺分泌的生物活性多肽《组织学与胚胎学》
  13. 下后伤风《活幼心书》
  14. 下颌下三角《人体解剖学》
  15. 下后身反热《温疫论》
  16. 下颌下三角《人体解剖学》
  17. 下后身痛脉迟《伤寒说意》
  18. 下颌下间隙《人体解剖学》
  19. 下后泄利喘汗《伤寒说意》
  20. 下颌神经《人体解剖学》
  21. 下后泄利身疼《伤寒说意》
  22. 下颌痉挛《理疗学》
  23. 下后心惊《伤寒说意》
  24. 下颌关节脱位复位手法《中医词典》
  25. 下后胸满发喘《伤寒说意》
  26. 下颌关节脱臼《手穴手纹诊治》
  27. 下后有热《伤寒捷诀》
  28. 下颌关节弹响《家庭医学百科-医疗康复篇》
  29. 下后诸变证治八条《伤寒贯珠集》
  30. 下颌骨骨折《急诊医学》
  31. 下肓《中医词典》


下后反呕_《温疫论》_中医内科_【岐黄之术】

下后反呕

下后反呕

  • 上一页
  • 目录
  • 相关
  • 下一页

疫邪留于心胸，胃口热甚，皆令呕不止，下之呕当去，今反呕者，此属胃气虚寒，少进粥饮，便欲吞酸者，宜半夏藿香汤，一服呕立止，谷食渐加。

半夏藿香汤

半夏（一钱五分） 真藿香（一钱） 干姜（炒，一钱） 白茯苓（一钱） 广陈皮（一钱） 白术（炒，一钱） 甘草（五分）

水姜煎服。有前后一证首尾两变者，有患时疫，心下胀满，口渴 发热而呕，此应下之证也。

下之诸证减去六七，呕亦减半，再下之胀除热退渴止，向则数日不眠，今则少寐，呕独转甚，此疫毒去而诸证除，胃续寒而呕甚，与半夏藿香汤一剂，而呕即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下后反痞
  • 当前页：下后反呕
  • 下一页：夺液无汗
<<< 返回本书目录
  1. 下后反呕《温疫论》
  2. 下后反痞《温疫论》
  3. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  4. 下后间服缓剂《温疫论》
  5. 下后不解-伤寒门（下）《古今医统大全》
  6. 下后脉反数《温疫论》
  7. 下后不解《伤寒标本心法类萃》
  8. 下后脉浮《温疫论》
  9. 下颌下隙感染【疾病大全】
  10. 下后脉复沉《温疫论》
  11. 下颌下间隙感染【疾病大全】
  12. 下后热-伤寒门（下）《古今医统大全》
  13. 下颌前突【疾病症状】
  14. 下后身反热《温疫论》
  15. 下颌角外翻【疾病症状】
  16. 下后有热《伤寒捷诀》
  17. 下颌后缩【疾病大全】
  18. 下蛔虫《麻科活人全书》
  19. 下颌后缩【疾病症状】
  20. 下火法《黄帝明堂灸经》
  21. 下颌关节弹响《家庭医学百科-医疗康复篇》
  22. 下火法《普济方·针灸》
  23. 下果藤（图）【中药大全】
  24. 下火法《宋本备急灸法》
  25. 下关穴【头部背面穴位】
  26. 下积丸【方剂大全】
  27. 下工绝气危生《卫生宝鉴》
  28. 下剂《儒门事亲》
  29. 下格《温疫论》
  30. 下颊落《喉舌备要秘旨》
  1. 下后反呕《温疫论》
  2. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  3. 下后反痞《温疫论》
  4. 下后不解（伤寒门 下）《古今医统大全》
  5. 下后间服缓剂《温疫论》
  6. 下后不解《伤寒标本心法类萃》
  7. 下后脉反数《温疫论》
  8. 下横骨《中医词典》
  9. 下后脉浮《温疫论》
  10. 下颌下腺分泌的生物活性多肽《组织学与胚胎学》
  11. 下后脉复沉《温疫论》
  12. 下颌下三角《人体解剖学》
  13. 下后热（伤寒门 下）《古今医统大全》
  14. 下颌下三角《人体解剖学》
  15. 下后伤风《活幼心书》
  16. 下颌下间隙《人体解剖学》
  17. 下后身反热《温疫论》
  18. 下颌神经《人体解剖学》
  19. 下后身痛脉迟《伤寒说意》
  20. 下颌痉挛《理疗学》
  21. 下后泄利喘汗《伤寒说意》
  22. 下颌关节脱位复位手法《中医词典》
  23. 下后泄利身疼《伤寒说意》
  24. 下颌关节脱臼《手穴手纹诊治》
  25. 下后心惊《伤寒说意》
  26. 下颌关节弹响《家庭医学百科-医疗康复篇》
  27. 下后胸满发喘《伤寒说意》
  28. 下颌骨骨折《急诊医学》
  29. 下后有热《伤寒捷诀》
  30. 下颌骨《口腔科学》
  31. 下后诸变证治八条《伤寒贯珠集》


夺液无汗_《温疫论》_中医内科_【岐黄之术】

夺液无汗

夺液无汗

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫下后脉沉，下证未除，再下之，下后脉浮者，法当汗解，三五日不得汗者，其人预亡津液也。时疫得下证日久失下，日逐下利纯臭水，昼夜十数行，乃致口燥唇干，舌裂如断，医者误按仲景协热下利法，因与葛根 黄连 黄芩汤，服之转剧，邀予诊视，乃热结旁流，急与大承气一服，去宿粪甚多，色如败酱，状如粘胶，臭恶异常，是晚利顿止。次日服清燥汤一剂，脉尚沉，再下之，脉始浮，下证减去，肌表仅存微热，此应汗解，虽不得汗，然，饮食半月，津液渐回，方可得汗，所谓积流而渠自通也。可见脉浮身热，非汗不解，血燥津枯，非液不汗。昔人以夺血无汗，今以夺液无汗，血液虽殊，枯燥则一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下后反呕
  • 当前页：夺液无汗
  • 下一页：补泻兼施
<<< 返回本书目录
  1. 夺液无汗《温疫论》
  2. 夺郁汤【方剂大全】
  3. 夺痒散【方剂大全】
  4. 夺真丹【方剂大全】
  5. 夺天造化丸【方剂大全】
  6. 夺治法《石室秘录》
  7. 夺天丹【方剂大全】
  8. 舵菜《本草纲目》完整版
  9. 夺气不语《温疫论》
  10. 堕胎《古今医案按》
  11. 夺魄散【方剂大全】
  12. 堕胎《盘珠集胎产症治》
  13. 夺命坐丹【方剂大全】
  14. 堕胎《普济方·针灸》
  15. 夺命紫金丹【方剂大全】
  16. 堕胎【中药主治】
  17. 夺命追魂散【方剂大全】
  18. 堕胎半产《医述》
  19. 夺命箸头散【方剂大全】
  20. 堕胎辨（俗名小产）《胎产指南》
  21. 夺命饮【方剂大全】
  22. 堕胎恶报《达生编》
  23. 夺命雄朱丹【方剂大全】
  24. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  25. 夺命象皮丸【方剂大全】
  26. 堕胎下血不止血瘀不出证治《医宗金鉴》
  27. 夺命五毒丹【方剂大全】
  28. 堕胎小产《女科宝鉴》
  29. 夺命丸【方剂大全】
  30. 堕翳丸【方剂大全】
  1. 夺液无汗《温疫论》
  2. 夺血者无汗，夺汗者无血《中医名词词典》
  3. 夺治法《石室秘录》
  4. 夺血者无汗《中医词典》
  5. 朵角消毒饮《奇方类编》
  6. 夺血《中医名词词典》
  7. 亸曳风《中医词典》
  8. 夺食风《重楼玉钥》
  9. 堕马伤秘方《华佗神方》
  10. 夺食风《中医词典》
  11. 堕伤《中医词典》
  12. 夺气不语《温疫论》
  13. 堕伤瘀血秘方《华佗神方》
  14. 夺命五毒丹《冯氏锦囊秘录》
  15. 堕胎《中医名词词典》
  16. 夺命汤《外科全生集》
  17. 堕胎《四圣心源》
  18. 夺命散《是斋百一选方》
  19. 堕胎《中医词典》
  20. 夺命散《是斋百一选方》
  21. 堕胎《新修本草》
  22. 夺命散《瘴疟指南》
  23. 堕胎《冯氏锦囊秘录》
  24. 夺命散《儒门事亲》
  25. 堕胎《普济方·针灸》
  26. 夺命回阳方《救伤秘旨》
  27. 堕胎《古今医案按》
  28. 夺命丹《博济方》
  29. 堕胎《女科精要》
  30. 夺命丹《是斋百一选方》
  31. 堕胎《盘珠集胎产症治》


补泻兼施_《温疫论》_中医内科_【岐黄之术】

补泻兼施

补泻兼施

  • 上一页
  • 目录
  • 相关
  • 下一页

证本应下，耽搁失治，或为缓药羁迟，火邪壅闭，耗气搏血，精神殆尽，邪火独存，以致循衣摸床，撮空理线，筋惕肉 ，肢体热一毫未除，元神将脱，补之则邪毒愈甚，攻之则几微之气不胜其攻，攻不可，补不可，补泻不及，两无生理。不得已勉用陶氏黄龙汤。此证下亦死，不下亦死，与其坐以待毙，莫如含药而亡，或有回生于万一者。

黄龙汤

大黄 浓朴 枳实 芒硝 人参 地黄 当归

照常煎服。

按∶前证实为庸医耽搁，及今投剂，补泻不及。然大虚不补，虚何由以回；大实不泻，邪何由以去？勉用参、地以回虚，承气以逐实，此补泻兼施之法也。或遇此证，纯用承气，下证稍减，神思稍苏，续得肢体振战，怔忡惊悸，心内如人将捕之状，四肢反厥，眩晕郁冒，项背强直，并前循衣摸床撮空等证，此皆大虚之候，将危之证也，急用人参养营汤。虚候少退，速可摒去。盖伤寒温疫俱系客邪，为火热燥证，人参固为益元气之神品，偏于益阳，有助火固邪之弊，当此又非良品也，不得已而用之。

人参养营汤

人参（八分） 麦冬（七分） 辽五味（一钱） 地黄（五分） 归身（八分） 白芍药（一钱五分） 知母（七分） 陈皮（六分） 甘草（五分）

照常煎服。

如人方肉食而病适来，以致停积在胃，用大小承气连下，惟是臭水稀粪而已。于承气汤中但加人参一味服之，虽三四十日所停之完谷及完肉于是方下。盖承气藉人参之力鼓舞胃气，宿物始动也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夺液无汗
  • 当前页：补泻兼施
  • 下一页：药烦
<<< 返回本书目录
  1. 补泻兼施《温疫论》
  2. 补泻论《医碥》
  3. 补泻分清营卫《中医刺灸》
  4. 补泻手法《神应经》
  5. 补泻法《普济方·针灸》
  6. 补泻手法《子午流注说难》
  7. 补泻当分缓急有无说《叶选医衡》
  8. 补泻调导与收功《气功外气疗法》
  9. 补泻《中药基本理论知识》
  10. 补泻丸【方剂大全】
  11. 补泻《针灸素难要旨》
  12. 补泻相反《针灸素难要旨》
  13. 补泻《针灸素难要旨》
  14. 补泻雪心歌《古今医统大全》
  15. 补泻《针灸聚英》
  16. 补泻雪心歌《针灸聚英》
  17. 补泄抑法《幼科推拿秘书》
  18. 补泻雪心歌（聚英）《针灸大成》
  19. 补泄丸【方剂大全】
  20. 补泻阴阳篇《外经微言》
  21. 补泄石斛丸【方剂大全】
  22. 补心《本草害利》
  23. 补泄理肾汤【方剂大全】
  24. 补心【中药主治】
  25. 补泄防劳丸【方剂大全】
  26. 补心丹【方剂大全】
  27. 补小肠《本草害利》
  28. 补心酒【方剂大全】
  29. 补下元【方剂主治】
  30. 补心麦门冬丸【方剂大全】
  1. 补泻兼施《温疫论》
  2. 补泻分清营卫《中医刺灸》
  3. 补泻论《医碥》
  4. 补泻法五十九法《针灸神书》
  5. 补泻手法《中医词典》
  6. 补泻法《普济方·针灸》
  7. 补泻手法《神应经》
  8. 补泻当分缓急有无说《叶选医衡》
  9. 补泻手法《子午流注说难》
  10. 补泻《针灸聚英》
  11. 补泻调导与收功《气功外气疗法》
  12. 补泻《针灸素难要旨》
  13. 补泻相反《针灸素难要旨》
  14. 补泻《针灸素难要旨》
  15. 补泻雪心歌《中医词典》
  16. 补泻《中药基本理论知识》
  17. 补泻雪心歌《古今医统大全》
  18. 补泻《中医名词词典》
  19. 补泻雪心歌《针灸聚英》
  20. 补泄抑法《幼科推拿秘书》
  21. 补泻雪心歌（聚英）《针灸大成》
  22. 补五脏《千金翼方》
  23. 补泻阴阳篇《外经微言》
  24. 补五脏《千金翼方》
  25. 补心菖蒲丸《冯氏锦囊秘录》
  26. 补胃汤《备急千金要方》
  27. 补心丹《目经大成》
  28. 补土派《中医词典》
  29. 补心丹秘方（华佗补心丹）《华佗神方》
  30. 补天丸《医方论》
  31. 补心酒方《奇方类编》


药烦_《温疫论》_中医内科_【岐黄之术】

药烦

药烦

  • 上一页
  • 目录
  • 相关
  • 下一页

应下失下，真气亏微，及投承气，下咽少顷，额上汗出，发根燥痒，邪火上炎，手足厥冷，甚则振战心烦，坐卧不安，如狂之状，此中气素亏，不能胜药，名为药烦。凡遇此证，急投姜汤即已，药中多加生姜煎服，则无此状矣，更宜均两三次服，以防呕吐不纳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补泻兼施
  • 当前页：药烦
  • 下一页：停药
<<< 返回本书目录
  1. 药烦《温疫论》
  2. 药方《灸法秘传》
  3. 药饵之误（张景岳）《幼幼集成》
  4. 药方《时方妙用》
  5. 药饵之误《景岳全书》
  6. 药方-痘疹泄秘 《古今医统大全》
  7. 药饵不可轻服论《幼科概论》
  8. 药方论序《伤寒明理论》
  9. 药饵编《古今医统大全》
  10. 药方-螽斯广育 《古今医统大全》
  11. 药对证而增剧《读医随笔》
  12. 药蛊《张氏医通》
  13. 药对岁物药品《新修本草》
  14. 药蛊门《张氏医通》
  15. 药对解法《张氏医通》
  16. 药茴香【中药大全】
  17. 药毒论《小儿卫生总微论方》
  18. 药忌《外科大成》
  19. 药毒《中医外科学》
  20. 药忌《医学心悟》
  21. 药毒《千金翼方》
  22. 药忌燥热（培原四）《宜麟策》
  23. 药兜肚方《外科传薪集》
  24. 药剂别君臣《本草蒙筌》
  25. 药代动力学基础及有关参数的应用《临床生物化学》
  26. 药剂别君臣《冯氏锦囊秘录》
  27. 药出州土《千金翼方》
  28. 药剂分两《古今医统大全》
  29. 药茶的保健功能《茶饮保健》
  30. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  1. 药烦《温疫论》
  2. 药烦《中医词典》
  3. 药方《古今医统大全》
  4. 药饵之误（张景岳）《幼幼集成》
  5. 药方《古今医统大全》
  6. 药饵之误《景岳全书》
  7. 药方《古今医统大全》
  8. 药饵不可轻服论《幼科概论》
  9. 药方《古今医统大全》
  10. 药饵编《古今医统大全》
  11. 药方《古今医统大全》
  12. 药对证而增剧《读医随笔》
  13. 药方《古今医统大全》
  14. 药对岁物药品《新修本草》
  15. 药方《古今医统大全》
  16. 药对解法《张氏医通》
  17. 药方《古今医统大全》
  18. 药毒论《小儿卫生总微论方》
  19. 药方《古今医统大全》
  20. 药毒《中医外科学》
  21. 药方《古今医统大全》
  22. 药毒《中医词典》
  23. 药方《古今医统大全》
  24. 药毒《千金翼方》
  25. 药方《古今医统大全》
  26. 药兜肚方《外科传薪集》
  27. 药方《古今医统大全》
  28. 药动学原因《临床生物化学》
  29. 药方《古今医统大全》
  30. 药动学模型《临床生物化学》
  31. 药方《古今医统大全》


停药_《温疫论》_中医内科_【岐黄之术】

停药

停药

  • 上一页
  • 目录
  • 相关
  • 下一页

服承气腹中不行，或次日方行，或半日仍吐原药，此因病久失下，中气大亏，不能运药，名为停药，乃天元几绝，大凶之兆也。宜生姜以和药性，或加人参以助胃气，更有邪实病重剂轻，亦令不行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药烦
  • 当前页：停药
  • 下一页：虚烦似狂
<<< 返回本书目录
  1. 停药《温疫论》
  2. 停饮《药症忌宜》
  3. 停水不消《四圣悬枢》
  4. 停饮（述古）《伤寒指掌》
  5. 停水不消《四圣悬枢》
  6. 停饮伏痰《秘传证治要诀及类方》
  7. 停经过早【疾病症状】
  8. 停饮心痛《圣济总录》
  9. 停经并溢乳【疾病症状】
  10. 停止排气【疾病症状】
  11. 停经【疾病症状】
  12. 葶归丸【方剂大全】
  13. 停积不消【方剂主治】
  14. 葶苈《本草纲目》完整版
  15. 停耳《证治准绳·类方》
  16. 葶苈《本草乘雅半偈》
  17. 亭长《雷公炮炙论》
  18. 葶苈《本草思辨录》
  19. 听诊《物理诊断学》
  20. 葶苈《本草图经》
  21. 听阈上升【疾病症状】
  22. 葶苈《本草易读》
  23. 听小骨创伤【疾病大全】
  24. 葶苈《神农本草经百种录》
  25. 听声音法《保幼新编》
  26. 葶苈《药征》
  27. 听声验病诀-幼幼汇集（上）《古今医统大全》
  28. 葶苈《长沙药解》
  29. 听声验病诀《察病指南》
  30. 葶苈《证类本草》
  1. 停药《温疫论》
  2. 停痰、伤食、香港脚、虚烦、内痈《伤寒心法要诀》
  3. 停饮《儒门事亲》
  4. 停水不消《四圣悬枢》
  5. 停饮《药症忌宜》
  6. 停水不消《四圣悬枢》
  7. 停饮（述古）《伤寒指掌》
  8. 停食水泻《圆运动的古中医学》
  9. 停饮伏痰《秘传证治要诀及类方》
  10. 停食《奇效简便良方》
  11. 停饮胁痛《中医词典》
  12. 停经《中医词典》
  13. 停饮心痛《圣济总录》
  14. 停耳《证治准绳·类方》
  15. 停饮心痛《中医词典》
  16. 停耳《医学纲目》
  17. 停饮眩晕《中医词典》
  18. 停耳《医学纲目》
  19. 停饮肿满《儒门事亲》
  20. 停耳《中医词典》
  21. 葶苈《本草纲目》
  22. 停豆抵耳《中医词典》
  23. 葶苈《雷公炮制药性解》
  24. 庭孔《中医词典》
  25. 葶苈《千金翼方》
  26. 庭（天庭）《中医名词词典》
  27. 葶苈《长沙药解》
  28. 庭《中医词典》
  29. 葶苈《本草经集注》
  30. 亭长《雷公炮炙论》
  31. 葶苈《新修本草》


虚烦似狂_《温疫论》_中医内科_【岐黄之术】

虚烦似狂

虚烦似狂

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫坐卧不安，手足不定，卧未稳则起坐，才着坐即乱走，才抽身又欲卧，无有宁刻。或循衣摸床，撮空捻指，师至才诊脉，将手缩去，六脉不甚显，尺脉不至，此平时斫丧，根源亏损，因不胜其邪，元气不能主持，故烦躁不宁，固非狂证，其危有甚于狂也，法当大补。然有急下者，或下后厥回，尺脉至，烦躁少定，此因邪气少退，正气暂复，微阳少伸也。不二时，邪气复聚，前证复起，勿以前下得效，今再下之，下之速死，急宜峻补，补不及者死。此证表里无大热，下证不备者，庶几可生，譬如城郭空虚，虽残寇而能直入，战不可，守不可，其危可知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：停药
  • 当前页：虚烦似狂
  • 下一页：神虚谵语
<<< 返回本书目录
  1. 虚烦似狂《温疫论》
  2. 虚烦证治《妇科心法要诀》
  3. 虚烦七条《仲景伤寒补亡论》
  4. 虚烦证治《三因极一病证方论》
  5. 虚烦门《张氏医通》
  6. 虚烦证治《三因极一病证方论》
  7. 虚烦门《古今医统大全》
  8. 虚烦证治《医宗金鉴》
  9. 虚烦门《辨证录》
  10. 虚风丸《洪氏集验方》
  11. 虚烦发热《产鉴》
  12. 虚风丸【方剂大全】
  13. 虚烦不得眠【方剂主治】
  14. 虚寒《幼幼新书》
  15. 虚烦（与绪论参看）《张氏医通》
  16. 虚寒中风《景景医话》
  17. 虚烦（述古）《伤寒指掌》
  18. 虚汗《急救广生集》
  19. 虚烦《证治准绳·杂病》
  20. 虚汗《续名医类案》
  21. 虚烦《证治准绳·女科》
  22. 虚汗【疾病症状】
  23. 虚烦《证治准绳·类方》
  24. 虚火【疾病症状】
  25. 虚烦《卫生易简方》
  26. 虚火鼻衄《医门补要》
  27. 虚烦《万病回春》
  28. 虚火伏火论《理虚元鉴》
  29. 虚烦《寿世保元》
  30. 虚火上炎【方剂主治】
  1. 虚烦似狂《温疫论》
  2. 虚烦七条《仲景伤寒补亡论》
  3. 虚烦证治《医宗金鉴》
  4. 虚烦门（二则）《辨证录》
  5. 虚烦证治《三因极一病证方论》
  6. 虚烦门《张氏医通》
  7. 虚烦证治《三因极一病证方论》
  8. 虚烦发热《产鉴》
  9. 虚烦证治《妇科心法要诀》
  10. 虚烦不寐《疫疹一得》
  11. 虚风《中医词典》
  12. 虚烦不得卧《症因脉治》
  13. 虚风内动《中医名词词典》
  14. 虚烦不得卧《中医词典》
  15. 虚风内动《中医词典》
  16. 虚烦不得眠《中医词典》
  17. 虚风丸《洪氏集验方》
  18. 虚烦（与绪论参看）《张氏医通》
  19. 虚寒《中医名词词典》
  20. 虚烦（述古）《伤寒指掌》
  21. 虚寒《幼幼新书》
  22. 虚烦《女科证治准绳》
  23. 虚寒白喉《中医词典》
  24. 虚烦《伤寒明理论》
  25. 虚寒崩漏用丁香胶艾汤论《女科经纶》
  26. 虚烦《医效秘传》
  27. 虚寒崩漏用伏龙肝散论《女科经纶》
  28. 虚烦《医效秘传》
  29. 虚寒崩下用鹿茸丸论《女科经纶》
  30. 虚烦《伤寒寻源》
  31. 虚寒补之《痰火点雪》


神虚谵语_《温疫论》_中医内科_【岐黄之术】

神虚谵语

神虚谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

应下稽迟，血竭气耗，内热烦渴谵语，诸下证具，而数下之，渴热并减，下证悉去，五六日后，谵语不止者，不可以为实，此邪气去，元神未复，宜清燥养荣汤，加辰砂一钱。郑声谵语，态度无二，但有虚实之分，不应两立名色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚烦似狂
  • 当前页：神虚谵语
  • 下一页：夺气不语
<<< 返回本书目录
  1. 神虚谵语《温疫论》
  2. 神验胎动方【方剂大全】
  3. 神芎丸【方剂大全】
  4. 神异膏【方剂大全】
  5. 神芎汤【方剂大全】
  6. 神异散【方剂大全】
  7. 神效种子丸《毓麟验方》
  8. 神异四七膏《仙传外科集验方》
  9. 神效种子丸《外科传薪集》
  10. 神应膏【方剂大全】
  11. 神效癣药【方剂大全】
  12. 神应黑玉丹【方剂大全】
  13. 神效洗方（程梓园验方）《毓麟验方》
  14. 神应经补泻《针灸大成》
  15. 神效沃雪汤【方剂大全】
  16. 神应乳香丸《洪氏集验方》
  17. 神效卫生散【方剂大全】
  18. 神应散【方剂大全】
  19. 神效丸【方剂大全】
  20. 神应丸《脾胃论》
  21. 神效托里散【方剂大全】
  22. 神应丸【方剂大全】
  23. 神效葶苈散【方剂大全】
  24. 神应养真丹【方剂大全】
  25. 神效散【方剂大全】
  26. 神应圆【方剂大全】
  27. 神效暖脐膏【方剂大全】
  28. 神佑丸【方剂大全】
  29. 神效开结散【方剂大全】
  30. 神与气合《养生导引秘籍》
  1. 神虚谵语《温疫论》
  2. 神虚补之《痰火点雪》
  3. 神验保生无忧散《医学心悟》
  4. 神芎丸（又名显仁丸）《冯氏锦囊秘录》
  5. 神验金丝膏《是斋百一选方》
  6. 神芎丸《万氏秘传片玉心书》
  7. 神异膏《外科理例》
  8. 神芎丸《奇方类编》
  9. 神异四七膏《仙传外科集验方》
  10. 神芎丸《儒门事亲》
  11. 神异温风丹《三因极一病证方论》
  12. 神芎导水丸《冯氏锦囊秘录》
  13. 神应黑散《三因极一病证方论》
  14. 神效种子丸《外科传薪集》
  15. 神应黑玉丹《太平惠民和剂局方》
  16. 神效种子丸《毓麟验方》
  17. 神应黑玉丹《太平惠民和剂局方》
  18. 神效雄黄丸《博济方》
  19. 神应乳香丸《洪氏集验方》
  20. 神效洗方（程梓园验方）《毓麟验方》
  21. 神应散《三因极一病证方论》
  22. 神效丸《万氏秘传片玉心书》
  23. 神应散《儒门事亲》
  24. 神效托里散《外科理例》
  25. 神应散《目经大成》
  26. 神效托里散《太平惠民和剂局方》
  27. 神应散方《冯氏锦囊秘录》
  28. 神效托里散《冯氏锦囊秘录》
  29. 神应丸《内外伤辨》
  30. 神效太乙膏《正体类要》
  31. 神应丸《三因极一病证方论》


夺气不语_《温疫论》_中医内科_【岐黄之术】

夺气不语

夺气不语

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫下后，气血俱虚，神思不清，惟向里床睡，似寐非寐，似寤非寤，呼之不应，此正气夺，与其服药不当，莫如静守虚回，而神思自清，语言渐朗，若攻之脉必反数，四肢渐厥，此虚虚之祸，危在旦夕，凡见此证，表里无大热者，宜人参养荣汤补之。能食者，自然虚回，而前证自除；设不食者，正气愈夺，虚证转加，法当峻补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神虚谵语
  • 当前页：夺气不语
  • 下一页：老少异治
<<< 返回本书目录
  1. 夺气不语《温疫论》
  2. 夺天丹【方剂大全】
  3. 夺魄散【方剂大全】
  4. 夺天造化丸【方剂大全】
  5. 夺命坐丹【方剂大全】
  6. 夺痒散【方剂大全】
  7. 夺命紫金丹【方剂大全】
  8. 夺液无汗《温疫论》
  9. 夺命追魂散【方剂大全】
  10. 夺郁汤【方剂大全】
  11. 夺命箸头散【方剂大全】
  12. 夺真丹【方剂大全】
  13. 夺命饮【方剂大全】
  14. 夺治法《石室秘录》
  15. 夺命雄朱丹【方剂大全】
  16. 舵菜《本草纲目》完整版
  17. 夺命象皮丸【方剂大全】
  18. 堕胎《古今医案按》
  19. 夺命五毒丹【方剂大全】
  20. 堕胎《盘珠集胎产症治》
  21. 夺命丸【方剂大全】
  22. 堕胎《普济方·针灸》
  23. 夺命通关散【方剂大全】
  24. 堕胎【中药主治】
  25. 夺命裼散子【方剂大全】
  26. 堕胎半产《医述》
  27. 夺命汤【方剂大全】
  28. 堕胎辨（俗名小产）《胎产指南》
  29. 夺命神效膏【方剂大全】
  30. 堕胎恶报《达生编》
  1. 夺气不语《温疫论》
  2. 夺命五毒丹《冯氏锦囊秘录》
  3. 夺食风《中医词典》
  4. 夺命汤《外科全生集》
  5. 夺食风《重楼玉钥》
  6. 夺命散《是斋百一选方》
  7. 夺血《中医名词词典》
  8. 夺命散《是斋百一选方》
  9. 夺血者无汗《中医词典》
  10. 夺命散《瘴疟指南》
  11. 夺血者无汗，夺汗者无血《中医名词词典》
  12. 夺命散《儒门事亲》
  13. 夺液无汗《温疫论》
  14. 夺命回阳方《救伤秘旨》
  15. 夺治法《石室秘录》
  16. 夺命丹《博济方》
  17. 朵角消毒饮《奇方类编》
  18. 夺命丹《是斋百一选方》
  19. 亸曳风《中医词典》
  20. 夺命丹《扁鹊心书》
  21. 堕马伤秘方《华佗神方》
  22. 夺命丹《仁术便览》
  23. 堕伤《中医词典》
  24. 夺命丹《仁术便览》
  25. 堕伤瘀血秘方《华佗神方》
  26. 夺命丹《外科理例》
  27. 堕胎《中医名词词典》
  28. 夺命丹《太平惠民和剂局方》
  29. 堕胎《四圣心源》
  30. 夺命丹《三因极一病证方论》
  31. 堕胎《中医词典》


老少异治_《温疫论》_中医内科_【岐黄之术】

老少异治

老少异治

  • 上一页
  • 目录
  • 相关
  • 下一页

三春旱草，得雨滋荣；残腊枯枝，虽灌弗泽。凡年高之人，最忌剥削，设投承气，以一当十；设用参术，十不抵一。盖老年荣卫枯涩，几微之元气易耗而难复也。不比少年气血生机甚捷，其势 然，但得邪气一除，正气随复。

所以老年慎泻，少年慎补，何况误用耶！万有年高禀浓，年少赋薄者，又当从权，勿以常论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夺气不语
  • 当前页：老少异治
  • 下一页：妄投破气药论
<<< 返回本书目录
  1. 老少异治《温疫论》
  2. 老蛇头【中药大全】
  3. 老少望法相参《望诊遵经》
  4. 老视【疾病大全】
  5. 老少脉异《诊家正眼》
  6. 老视眼《老年百病防治》
  7. 老弱兼痧《痧胀玉衡》
  8. 老鼠吹箫【中药大全】
  9. 老人性格孤僻【疾病症状】
  10. 老鼠刺【中药大全】
  11. 老人洗澡时晕倒的急救《现代院外急救手册》
  12. 老鼠耳【中药大全】
  13. 老人伤寒《扁鹊心书》
  14. 老鼠瓜【中药大全】
  15. 老人门《养生导引秘籍》
  16. 老鼠脚迹【中药大全】
  17. 老人两胁痛《扁鹊心书》
  18. 老鼠竻【中药大全】
  19. 老人髋部疼痛【疾病症状】
  20. 老鼠簕【中药大全】
  21. 老人口干气喘《扁鹊心书》
  22. 老鼠挣《松峰说疫》
  23. 老人剧烈咳嗽【疾病症状】
  24. 老痰不变脉论《三指禅》
  25. 老人剧烈咳嗽【疾病症状】
  26. 老痰丸【方剂大全】
  27. 老人行动迟缓【疾病症状】
  28. 老头草【中药大全】
  29. 老人腹股沟斜疝【疾病大全】
  30. 老翁神杖散【方剂大全】
  1. 老少异治《温疫论》
  2. 老少望法相参《望诊遵经》
  3. 老视《眼科学》
  4. 老少脉异《诊家正眼》
  5. 老视眼《老年百病防治》
  6. 老商《中医词典》
  7. 老鼠刺《本草分经》
  8. 老弱兼痧《痧胀玉衡》
  9. 老鼠刺《本草分经》
  10. 老肉板睛《中医词典》
  11. 老鼠肉《饮食须知》
  12. 老人腰痛《中医词典》
  13. 老鼠胎《中医词典》
  14. 老人眼昏《中医词典》
  15. 老鼠挣《松峰说疫》
  16. 老人虚秘秘方《华佗神方》
  17. 老孙太保增损柴胡汤《妇人大全良方》
  18. 老人香港脚秘方《华佗神方》
  19. 老痰《傅青主男科》
  20. 老人洗澡时晕倒的急救《现代院外急救手册》
  21. 老痰《中医词典》
  22. 老人伤寒《扁鹊心书》
  23. 老痰（附郁痰）《明医指掌》
  24. 老人尿闭秘方《华佗神方》
  25. 老痰不变脉论《三指禅》
  26. 老人门《养生导引秘籍》
  27. 老鸦眼睛草《证类本草》
  28. 老人两胁痛《扁鹊心书》
  29. 老咽痛《中医词典》
  30. 老人口干气喘《扁鹊心书》
  31. 老翳《中医词典》


妄投破气药论_《温疫论》_中医内科_【岐黄之术】

妄投破气药论

妄投破气药论

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫心下胀满，邪在里也，若纯用青皮、枳实、槟榔诸香燥破气之品，冀其宽胀，此大谬也。不知内壅气闭，原有主客之分，假令根于七情郁怒，肝气上升，饮食过度，胃气填实，本无外来邪毒、客气相干，止不过自身之气壅滞，投木香、砂仁、豆蔻、枳壳之类，上升者即降，气闭者即通，无不见效。今疫毒之气，传于胸胃，以致升降之气不利，因而胀满，实为客邪累及本气，但得客气一除，本气自然升降，胀满立消，若专用破气之剂，但能破正气，毒邪何自而泄？胀满何由而消？治法非用小承气弗愈。既而肠胃燥结，下既不通，中气郁滞，上焦之气不能下降，因而充积，即膜原或有未尽之邪，亦无前进之路，于是表里上中下三焦皆阻，故为痞满燥实之证。得大承气一行，所谓一窍通，诸窍皆通，大关通而百关尽通也。向所郁于肠胃之邪，由此而下，肠胃既舒，在膜原设有所传不尽之余邪，方能到胃，乘势而下也，譬若河道阻塞，前舟既行，余舟连尾而下矣。至是邪结并去，胀满顿除，皆藉大黄之力。大黄本非破气药，以其润而最降，故能逐邪拔毒，破结导滞，加以枳、朴者，不无佐使云尔。若纯用破气之品，津液愈耗，热结愈固，滞气无门而出，疫毒无路而泄，乃望其宽胸利膈，惑之甚矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老少异治
  • 当前页：妄投破气药论
  • 下一页：妄投补剂论
<<< 返回本书目录
  1. 妄投破气药论《温疫论》
  2. 妄投药戒《卫生宝鉴》
  3. 妄投寒凉药论《温疫论》
  4. 妄想症【疾病大全】
  5. 妄投补剂论《温疫论》
  6. 妄言见鬼发狂证治《妇科心法要诀》
  7. 妄门《张氏医通》
  8. 妄言见鬼发狂证治《医宗金鉴》
  9. 妄见《重订灵兰要览》
  10. 妄言妄见《产宝》
  11. 妄见《审视瑶函》
  12. 妄言谵语《济阴纲目》
  13. 妄见《目经大成》
  14. 妄庸议病《寿世青编》
  15. 妄《张氏医通》
  16. 忘《医经原旨》
  17. 菵米【中药大全】
  18. 忘事《孙真人海上方》
  19. 往来寒热如疟寒热《医宗金鉴》
  20. 忘痛汤【方剂大全】
  21. 往来寒热如疟寒热《伤寒心法要诀》
  22. 忘性大【疾病症状】
  23. 往来寒热论《侣山堂类辩》
  24. 忘忧散【方剂大全】
  25. 往来寒热歌《伤寒百证歌》
  26. 望病须察神气论《医原》
  27. 往来寒热【方剂主治】
  28. 望法阴阳总纲《望诊遵经》
  29. 往来寒热《证治准绳·杂病》
  30. 望机体局部辨病《常见病自测》
  1. 妄投破气药论《温疫论》
  2. 妄投寒凉药论《温疫论》
  3. 妄投药戒《卫生宝鉴》
  4. 妄投补剂论《温疫论》
  5. 妄想性疾病《默克家庭诊疗手册》
  6. 妄门《张氏医通》
  7. 妄言《中医词典》
  8. 妄见《审视瑶函》
  9. 妄言见鬼发狂证治《医宗金鉴》
  10. 妄见《目经大成》
  11. 妄言见鬼发狂证治《妇科心法要诀》
  12. 妄见《重订灵兰要览》
  13. 妄言妄见《傅青主女科》
  14. 妄《张氏医通》
  15. 妄言妄见《产宝》
  16. 往来寒热如疟寒热《伤寒心法要诀》
  17. 妄言谵语《济阴纲目》
  18. 往来寒热如疟寒热《医学摘粹》
  19. 妄庸议病《寿世青编》
  20. 往来寒热如疟寒热《医宗金鉴》
  21. 妄语《中医词典》
  22. 往来寒热疟候《诸病源候论》
  23. 忘《医经原旨》
  24. 往来寒热疟《中医词典》
  25. 忘事《孙真人海上方》
  26. 往来寒热论《侣山堂类辩》
  27. 旺灼恶疮候《诸病源候论》
  28. 往来寒热歌《伤寒百证歌》
  29. 望《中医词典》
  30. 往来寒热《伤寒括要》
  31. 望《古今医统大全》


妄投补剂论_《温疫论》_中医内科_【岐黄之术】

妄投补剂论

妄投补剂论

  • 上一页
  • 目录
  • 相关
  • 下一页

有邪不除，淹缠日久，必至 羸，庸医望之，辄用补剂，殊不知无邪不病，邪去，而正气得通，何患乎虚之不复也？今投补剂，邪气益固，正气日郁，转郁转热，转热转瘦，转瘦转补，转补转郁，循环不已，乃至骨立而毙，犹言服参几许，补之不及，天数也。

病家止误一人，医者终身不悟，不知杀人无算。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妄投破气药论
  • 当前页：妄投补剂论
  • 下一页：妄投寒凉药论
<<< 返回本书目录
  1. 妄投补剂论《温疫论》
  2. 妄投寒凉药论《温疫论》
  3. 妄门《张氏医通》
  4. 妄投破气药论《温疫论》
  5. 妄见《重订灵兰要览》
  6. 妄投药戒《卫生宝鉴》
  7. 妄见《审视瑶函》
  8. 妄想症【疾病大全】
  9. 妄见《目经大成》
  10. 妄言见鬼发狂证治《妇科心法要诀》
  11. 妄《张氏医通》
  12. 妄言见鬼发狂证治《医宗金鉴》
  13. 菵米【中药大全】
  14. 妄言妄见《产宝》
  15. 往来寒热如疟寒热《医宗金鉴》
  16. 妄言谵语《济阴纲目》
  17. 往来寒热如疟寒热《伤寒心法要诀》
  18. 妄庸议病《寿世青编》
  19. 往来寒热论《侣山堂类辩》
  20. 忘《医经原旨》
  21. 往来寒热歌《伤寒百证歌》
  22. 忘事《孙真人海上方》
  23. 往来寒热【方剂主治】
  24. 忘痛汤【方剂大全】
  25. 往来寒热《证治准绳·杂病》
  26. 忘性大【疾病症状】
  27. 往来寒热《证治准绳·女科》
  28. 忘忧散【方剂大全】
  29. 往来寒热《证治准绳·类方》
  30. 望病须察神气论《医原》
  1. 妄投补剂论《温疫论》
  2. 妄门《张氏医通》
  3. 妄投寒凉药论《温疫论》
  4. 妄见《审视瑶函》
  5. 妄投破气药论《温疫论》
  6. 妄见《目经大成》
  7. 妄投药戒《卫生宝鉴》
  8. 妄见《重订灵兰要览》
  9. 妄想性疾病《默克家庭诊疗手册》
  10. 妄《张氏医通》
  11. 妄言《中医词典》
  12. 往来寒热如疟寒热《伤寒心法要诀》
  13. 妄言见鬼发狂证治《医宗金鉴》
  14. 往来寒热如疟寒热《医学摘粹》
  15. 妄言见鬼发狂证治《妇科心法要诀》
  16. 往来寒热如疟寒热《医宗金鉴》
  17. 妄言妄见《傅青主女科》
  18. 往来寒热疟候《诸病源候论》
  19. 妄言妄见《产宝》
  20. 往来寒热疟《中医词典》
  21. 妄言谵语《济阴纲目》
  22. 往来寒热论《侣山堂类辩》
  23. 妄庸议病《寿世青编》
  24. 往来寒热歌《伤寒百证歌》
  25. 妄语《中医词典》
  26. 往来寒热《伤寒括要》
  27. 忘《医经原旨》
  28. 往来寒热《伤寒指掌》
  29. 忘事《孙真人海上方》
  30. 往来寒热《女科证治准绳》
  31. 旺灼恶疮候《诸病源候论》


妄投寒凉药论_《温疫论》_中医内科_【岐黄之术】

妄投寒凉药论

妄投寒凉药论

  • 上一页
  • 目录
  • 相关
  • 下一页

疫邪结于膜原，与卫气并，固而昼夜发热，五更稍减，日晡益甚，此与瘅疟相类。瘅疟热短，过时如失，明日至期复热。今温疫热长，十二时中首尾相接，寅卯之间，乃其热之首尾也。即二时余焰不清，似乎日夜发热。且其始也，邪结膜原，气并为热，胃本无病，误用寒凉，妄伐生气，此其误者一；及邪传胃，烦渴口燥，舌干苔刺，气喷如火，心腹痞满，午后潮热，此应下之证，若用大剂芩连栀柏，专务清热，竟不知热不能自成其热，皆由邪在胃家，阻碍正气，郁而不通，火亦留止，积火成热，但知火与热，不知因邪而为火热，智者必投承气，逐去其邪，气行火泄，而热自已。若概用寒凉，何异扬汤止沸，每见今医好用黄连解毒汤，黄连泻心汤，盖本《素问》热淫所胜治以寒凉，以为圣人之言必不我欺，况热病用寒药，最是快捷方式，又何疑乎？每遇热甚，反指大黄能泻，而损元气，黄连 清热，且不伤元气，更无下泄之患，且得病家无有疑虑，守此以为良法。由是凡遇热证，大剂与之，二三钱不已，增至四五钱，热又不已，昼夜连进，其病转剧，至此技穷力竭，反谓事理当然。

又见有等日久，腹皮贴背，乃调胃承气证也，况无痞满，益不敢议承气，唯类聚寒凉，专务清热，又思寒凉之最者莫如黄连，因而再倍之，日近危笃，有邪不除，耽误至死，犹言服黄连至几两，热不能清，非药之不到，或言不治之证，或言病者之数也。他日凡遇此证，每每如是，虽父母妻子，不过以此法毒之，盖不知黄连苦而性滞，寒而气燥，与大黄均为寒药，大黄走而不守，黄连守而不走，一燥一润，一通一塞，相去甚远，且疫邪首尾以通行为治，若用黄连，反招闭塞之害，邪毒何由以泻？病根何由以拔？既不知病原，焉能以愈疾耶？问曰∶间有进黄连而得效者，何也？曰∶其人正气素胜，又因所受之邪本微，此不药自愈之证，医者误投温补，转补转郁，转郁转热，此以三分客热，转加七分本热也。客热者，因客邪所郁，正分之热也，此非黄连可愈；本热者，因误投温补，正气转郁，反致热极，故续加烦渴、不眠谵语等证，此非正分之热，乃庸医添造分外之热也因投黄连，于是烦渴、不眠、谵语等证顿去。要之黄连，但可清去七分无邪本热，又因热减而正气即回，所存三分有邪客热，气行即已也。医者不解，遂以为黄连得效，他日藉此，概治客热，则无效矣。必以昔效而今不效，疑其病原本重，非药之不到也，执迷不悟，所害更不可胜计矣。

问曰∶间有未经温补之误，进黄连而疾愈者何也？曰∶凡元气胜病为易治，病胜元气为难治，元气胜病者，虽误治，未必皆死；病胜元气者，稍误未有不死者。此因其人元气素胜，所感之邪本微，是正气有余，足以胜病也，虽少与黄连，不能抑郁正气，此为小逆，以正气犹胜而疾幸愈也。医者不解，窃自邀功，他日设遇邪气胜者，非导邪不能瘳其疾，误投黄连，反招闭塞之害，未有不危者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妄投补剂论
  • 当前页：妄投寒凉药论
  • 下一页：大便
<<< 返回本书目录
  1. 妄投寒凉药论《温疫论》
  2. 妄投破气药论《温疫论》
  3. 妄投补剂论《温疫论》
  4. 妄投药戒《卫生宝鉴》
  5. 妄门《张氏医通》
  6. 妄想症【疾病大全】
  7. 妄见《重订灵兰要览》
  8. 妄言见鬼发狂证治《妇科心法要诀》
  9. 妄见《审视瑶函》
  10. 妄言见鬼发狂证治《医宗金鉴》
  11. 妄见《目经大成》
  12. 妄言妄见《产宝》
  13. 妄《张氏医通》
  14. 妄言谵语《济阴纲目》
  15. 菵米【中药大全】
  16. 妄庸议病《寿世青编》
  17. 往来寒热如疟寒热《医宗金鉴》
  18. 忘《医经原旨》
  19. 往来寒热如疟寒热《伤寒心法要诀》
  20. 忘事《孙真人海上方》
  21. 往来寒热论《侣山堂类辩》
  22. 忘痛汤【方剂大全】
  23. 往来寒热歌《伤寒百证歌》
  24. 忘性大【疾病症状】
  25. 往来寒热【方剂主治】
  26. 忘忧散【方剂大全】
  27. 往来寒热《证治准绳·杂病》
  28. 望病须察神气论《医原》
  29. 往来寒热《证治准绳·女科》
  30. 望法阴阳总纲《望诊遵经》
  1. 妄投寒凉药论《温疫论》
  2. 妄投补剂论《温疫论》
  3. 妄投破气药论《温疫论》
  4. 妄门《张氏医通》
  5. 妄投药戒《卫生宝鉴》
  6. 妄见《审视瑶函》
  7. 妄想性疾病《默克家庭诊疗手册》
  8. 妄见《目经大成》
  9. 妄言《中医词典》
  10. 妄见《重订灵兰要览》
  11. 妄言见鬼发狂证治《医宗金鉴》
  12. 妄《张氏医通》
  13. 妄言见鬼发狂证治《妇科心法要诀》
  14. 往来寒热如疟寒热《伤寒心法要诀》
  15. 妄言妄见《傅青主女科》
  16. 往来寒热如疟寒热《医学摘粹》
  17. 妄言妄见《产宝》
  18. 往来寒热如疟寒热《医宗金鉴》
  19. 妄言谵语《济阴纲目》
  20. 往来寒热疟候《诸病源候论》
  21. 妄庸议病《寿世青编》
  22. 往来寒热疟《中医词典》
  23. 妄语《中医词典》
  24. 往来寒热论《侣山堂类辩》
  25. 忘《医经原旨》
  26. 往来寒热歌《伤寒百证歌》
  27. 忘事《孙真人海上方》
  28. 往来寒热《伤寒括要》
  29. 旺灼恶疮候《诸病源候论》
  30. 往来寒热《伤寒指掌》
  31. 望《中医词典》


大便_《温疫论》_中医内科_【岐黄之术】

大便

大便

  • 上一页
  • 目录
  • 相关
  • 下一页

热结旁流，协热下利，大便闭结，大肠胶闭，总之邪在里，其证不同者，在乎通塞之间耳。

协热下利者，其人大便素不调，邪气忽乘于胃，便作烦渴，一如平时泄泻稀粪而色不败，其色但焦黄而已。此伏邪传里，不能稽留于胃，至午后潮热，便作泄泻，子后热退，泄泻亦减，次日不作潮热，利亦止，为病愈。潮热未除，利不止者，宜小承气汤，以彻其余邪，而利自止。利止二三日后，午后忽加烦渴，潮热下泄，仍如前证，此伏邪未尽，复传到胃也，治法同前。

大便闭结者，疫邪传里，内热壅郁，宿粪不行，蒸而为结，渐至更硬，下之结粪一行，瘀热自除，诸证悉去。

热结旁流者，以胃家实，内热壅闭，先大便闭结，续得下利纯臭水，全然无粪，日三四度，或十数度，宜大承气汤，得结粪而利立止。服汤不得结粪，仍下利并臭水及所进汤药，因大肠邪胜，失其传送之职，知邪犹在也，病必不减，宜更下之。

大肠胶闭者，其人平素大便不实，设遇疫邪传里，但蒸作极臭，然如粘胶，至死不结，但愈蒸愈闭，以致胃气不能下行，疫毒无路而出，不下即死，但得粘胶一去，下证自除，霍然而愈。

温疫愈后三五日，或数日，反腹痛里急者，非前病原也，此下焦别有伏邪所发，欲作滞下也。发于气分则为白积；发于血分则为红积；气血俱病，红白相兼。邪尽利止，未止者，宜芍药汤。（方见前战汗条）

愈后大便数日不行，别无他证，此足三阴不足，以致大肠虚燥，此不可攻，饮食渐加，津液流通，自能润下也。觉谷道夯闷，宜作蜜煎导，甚则宜六成汤。

病愈后，脉迟细而弱，每至黎明，或夜半后，便作泄泻，此命门真阳不足，宜七成汤。或亦有杂证属实者，宜大黄丸，下之立愈。

六成汤

当归（一钱五分） 白芍药（一钱） 地黄（五钱） 天门冬（一钱） 肉苁蓉（三钱） 麦门冬（一钱）

照常煎服。日后更燥者，宜六味丸，少减泽泻。

七成汤

破故纸（炒锤碎，三钱） 熟附子（一钱） 辽五味（八分） 白茯苓（一钱） 人参（一钱） 甘草（炙，五分）

照常煎服。愈后更发者，宜八味丸，倍加附子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妄投寒凉药论
  • 当前页：大便
  • 下一页：小便
<<< 返回本书目录
  1. 大便《医学见能》
  2. 大便【方剂主治】
  3. 大便《医述》
  4. 大便闭《产鉴》
  5. 大便《温疫论》
  6. 大便闭《寿世保元》
  7. 大扁竹兰【中药大全】
  8. 大便闭《万病回春》
  9. 大避债蛾【中药大全】
  10. 大便闭《医学集成》
  11. 大萆薢丸【方剂大全】
  12. 大便闭结《脉症治方》
  13. 大荜澄茄丸【方剂大全】
  14. 大便闭结【方剂主治】
  15. 大荜茇丸【方剂大全】
  16. 大便闭结门《辨证录》
  17. 大报春花【中药大全】
  18. 大便闭塞《扁鹊神应针灸玉龙经》
  19. 大保元汤【方剂大全】
  20. 大便变细形似铅笔【疾病症状】
  21. 大保生丸【方剂大全】
  22. 大便辨病《常见病自测》
  23. 大保安汤【方剂大全】
  24. 大便病诸候（凡五论）《诸病源候论》
  25. 大宝论《类经图翼》
  26. 大便不禁《普济方·针灸》
  27. 大宝红药方【方剂大全】
  28. 大便不禁《圣济总录》
  29. 大宝丹【方剂大全】
  30. 大便不禁（余见泄泻）《针灸资生经》
  1. 大便《温疫论》
  2. 大便《医学见能》
  3. 大便闭《医学集成》
  4. 大便《医述》
  5. 大便闭《产鉴》
  6. 大便《中医词典》
  7. 大便闭《寿世保元》
  8. 大便《百病自测》
  9. 大便闭《万病回春》
  10. 大痹《中医词典》
  11. 大便闭《广瘟疫论》
  12. 大保元汤《冯氏锦囊秘录》
  13. 大便闭结《竹林女科证治》
  14. 大宝论《类经图翼》
  15. 大便闭结《脉症治方》
  16. 大包《针灸学》
  17. 大便闭结门九则《辨证录》
  18. 大包《中医词典》
  19. 大便闭塞《扁鹊神应针灸玉龙经》
  20. 大包《针灸大成》
  21. 大便辨病《常见病自测》
  22. 大半夏汤方《医宗金鉴》
  23. 大便不禁《圣济总录》
  24. 大半夏汤《三因极一病证方论》
  25. 大便不禁《普济方·针灸》
  26. 大半夏汤《三因极一病证方论》
  27. 大便不禁（余见泄泻）《针灸资生经》
  28. 大半夏汤《三因极一病证方论》
  29. 大便不快《孙真人海上方》
  30. 大半夏汤《妇人大全良方》
  31. 大便不利《医法圆通》


小便_《温疫论》_中医内科_【岐黄之术】

小便

小便

  • 上一页
  • 目录
  • 相关
  • 下一页

热到膀胱，小便赤色；邪到膀胱，干于气分，小便胶浊；干于血分，溺血蓄血；留邪欲出，小便数急；膀胱不约，小便自遗；膀胱热结，小便闭塞。

热到膀胱者，其邪在胃，胃热灼于下焦，在膀胱但有热而无邪，惟令小便赤色而已，其治在胃。

邪到膀胱者，乃疫邪分布下焦，膀胱实有之邪，不一于热也，从胃家来，治在胃，兼治膀胱。若纯治膀胱，胃气乘势捅入膀胱，非其治也。若肠胃无邪，独小便急数，或白膏如马遗，其治在膀胱，宜猪苓汤。

猪苓汤 邪干气分者宜之。

猪苓（二钱） 泽泻（一钱） 滑石（五分） 甘草（八分） 木通（一钱） 车前（二钱）

灯心煎服。

桃仁汤 邪干血分者宜之。

桃仁（三钱，研如泥） 丹皮（一钱） 当归（一钱） 赤芍（一钱） 阿胶（二钱） 滑石（二钱）

照常煎服。小腹痛，按之硬痛，小便自调，有蓄血也，加大黄三钱，甚则抵当汤。药分三等，随其病之轻重而施治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便
  • 当前页：小便
  • 下一页：前后虚实
<<< 返回本书目录
  1. 小便《医学见能》
  2. 小便【方剂主治】
  3. 小便《医述》
  4. 小便（附）《伤寒指掌》
  5. 小便《温疫论》
  6. 小便白《幼幼新书》
  7. 小便《全生指迷方》
  8. 小便白浊《医学衷中参西录》
  9. 小便《景岳全书》
  10. 小便白浊【方剂主治】
  11. 小便《本草经解》
  12. 小便闭《产鉴》
  13. 小扁豆根【中药大全】
  14. 小便闭《寿世保元》
  15. 小扁豆【中药大全】
  16. 小便闭《万病回春》
  17. 小扁草【中药大全】
  18. 小便闭《医学集成》
  19. 小萹蓄【中药大全】
  20. 小便闭《幼科折衷》
  21. 小被单草【中药大全】
  22. 小便闭癃《何澹安医案》
  23. 小抱龙圆【方剂大全】
  24. 小便闭癃遗尿不禁总括《医宗金鉴》
  25. 小报春花【中药大全】
  26. 小便闭癃遗尿不禁总括《杂病心法要诀》
  27. 小报春【中药大全】
  28. 小便闭乃气滞不行《医学传心录》
  29. 小保和丸【方剂大全】
  30. 小便闭遗尿死证《医宗金鉴》
  1. 小便《温疫论》
  2. 小便《医学见能》
  3. 小便《伤寒指掌》
  4. 小便《本草经解》
  5. 小便（妊娠）《金匮悬解》
  6. 小便《医述》
  7. 小便白《幼幼新书》
  8. 小便《医述》
  9. 小便白浊《医学衷中参西录》
  10. 小便《全生指迷方》
  11. 小便闭《医学集成》
  12. 小便《中医词典》
  13. 小便闭《中医词典》
  14. 小便《景岳全书》
  15. 小便闭《产鉴》
  16. 小痹《中医词典》
  17. 小便闭《寿世保元》
  18. 小抱龙丸《太平惠民和剂局方》
  19. 小便闭《万病回春》
  20. 小半夏汤方《医宗金鉴》
  21. 小便闭《幼科折衷》
  22. 小半夏汤方《医宗金鉴》
  23. 小便闭《外科全生集》
  24. 小半夏汤方《医宗金鉴》
  25. 小便闭癃《何澹安医案》
  26. 小半夏汤方《伤寒杂病论》
  27. 小便闭癃遗尿不禁总括《医宗金鉴》
  28. 小半夏汤方《伤寒杂病论》
  29. 小便闭癃遗尿不禁总括《杂病心法要诀》
  30. 小半夏汤方《伤寒杂病论》
  31. 小便闭乃气滞不行《医学传心录》


前后虚实_《温疫论》_中医内科_【岐黄之术】

前后虚实

前后虚实

  • 上一页
  • 目录
  • 相关
  • 下一页

病有先虚后实者，宜先补而后泻；先实而后虚者，宜先泻而后补。假令先虚后实者，或因他病先亏，或因年高血弱，或因先有劳倦之极，或因新产下血过多，或旧有吐血及崩漏之证，时疫将发，即触动旧疫，或吐血，或崩漏，以致亡血过多，然后疫气渐渐加重，以上并宜先补而后泻。泻者谓疏导之剂，并承气下药，概而言之也。凡遇先虚后实者，此万不得已而投补剂一、二帖后，虚证少退，便宜治疫。若补剂连进，必助疫邪，祸害随至。假令先实而后虚者，疫邪应下失下，血液为热搏尽，原邪尚在，宜急下之，邪退六七，急宜补之，虚回五六，慎勿再补。多服则前邪复起。下后必竟加添虚证者方补，若以意揣度其虚，不加虚证，误用补剂，贻害不浅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便
  • 当前页：前后虚实
  • 下一页：脉厥
<<< 返回本书目录
  1. 前后虚实《温疫论》
  2. 前后虚实图《此事难知》
  3. 前骨间神经卡压综合征【疾病大全】
  4. 前胡《本草纲目》完整版
  5. 前谷穴【上肢外侧穴位】
  6. 前胡《本草经解》
  7. 前房中肿胀的晶状体皮质颗粒【疾病症状】
  8. 前胡《本草图经》
  9. 前房下方有红色血平面【疾病症状】
  10. 前胡《本草易读》
  11. 前房色素沉积【疾病症状】
  12. 前胡《本草择要纲目》
  13. 前房积血与青光眼【疾病大全】
  14. 前胡《滇南本草》
  15. 前房积血【疾病大全】
  16. 前胡《雷公炮炙论》
  17. 前额针刺样痛或烧灼感【疾病症状】
  18. 前胡《药鉴》
  19. 前额头痛【疾病症状】
  20. 前胡《药笼小品》
  21. 前额及颧骨突出【疾病症状】
  22. 前胡《证类本草》
  23. 前顶穴【头部正面穴位】
  24. 前胡《本草纲目》图文版
  25. 前代方书《幼幼新书》
  26. 前胡【中药大全】
  27. 前臂有旋前畸形【疾病症状】
  28. 前胡散【方剂大全】
  29. 前臂旋转痛【疾病症状】
  30. 前列舒丸【方剂大全】
  1. 前后虚实《温疫论》
  2. 前后配穴法《中医词典》
  3. 前后虚实图《此事难知》
  4. 前后不通《中医词典》
  5. 前后血《中医词典》
  6. 前后《中医词典》
  7. 前后阴部《类经图翼》
  8. 前关《中医词典》
  9. 前胡《本草纲目》
  10. 前谷（荥穴）《子午流注说难》
  11. 前胡《雷公炮炙论》
  12. 前谷《针灸学》
  13. 前胡《雷公炮制药性解》
  14. 前谷《中医词典》
  15. 前胡《千金翼方》
  16. 前谷《手穴手纹诊治》
  17. 前胡《药笼小品》
  18. 前谷《针灸大成》
  19. 前胡《玉楸药解》
  20. 前负荷或肌肉初长度对肌肉收缩的影响枣长度-张力曲线《生理学》
  21. 前胡《中药炮制》
  22. 前房角镜检查法《眼科学》
  23. 前胡《本草经集注》
  24. 前发际旁行凡七穴《经穴汇解》
  25. 前胡《新修本草》
  26. 前发际《中医词典》
  27. 前胡《吴普本草》
  28. 前顶《针灸学》
  29. 前胡《汤液本草》
  30. 前顶《中医词典》
  31. 前胡《本草备要》


脉厥_《温疫论》_中医内科_【岐黄之术】

脉厥

脉厥

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫得里证，神色不败，言动自如，别无怪证，忽然六脉如丝，沉细而软，甚至于无，或两手俱无，或一手先伏，察其人不应有此脉，今有此脉者，皆缘应下失下，内结壅闭，营气逆于内，不能达于四末，此脉厥也。亦多有过用黄连石膏诸寒之剂，强遏其热，致邪愈结，脉愈不行，医见脉微欲绝，以为阳证得阴脉为不治，委而弃之，以此误人甚众，若更用人参、生脉散辈，祸不旋踵，宜承气缓缓下之，六脉自复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前后虚实
  • 当前页：脉厥
  • 下一页：脉证不应
<<< 返回本书目录
  1. 脉厥《温疫论》
  2. 脉类《脉确》
  3. 脉诀纂要《医门补要》
  4. 脉理《温热暑疫全书》
  5. 脉诀章《韩氏医通》
  6. 脉理《增订叶评伤暑全书》
  7. 脉诀论《胎产心法》
  8. 脉理论《小儿卫生总微论方》
  9. 脉诀歌《胎产心法》
  10. 脉例《妇人大全良方》
  11. 脉诀歌《胎产心法》
  12. 脉论《冯氏锦囊秘录》
  13. 脉诀辨妄《古今医统大全》
  14. 脉论《黄帝内经太素》
  15. 脉诀辨惑论《脉诀乳海》
  16. 脉论《全生指迷方》
  17. 脉诀《外科心法要诀》
  18. 脉论《轩岐救正论》
  19. 脉诀《古今医鉴》
  20. 脉络丛和脑脊液《组织学与胚胎学》
  21. 脉决死期《诊家正眼》
  22. 脉络丛乳头状瘤【疾病大全】
  23. 脉经序《三因极一病证方论》
  24. 脉络膜凹陷【疾病症状】
  25. 脉经题要《目经大成》
  26. 脉络膜出血【疾病大全】
  27. 脉解篇《黄帝内经·素问》
  28. 脉络膜骨瘤【疾病大全】
  29. 脉解《素问悬解》
  30. 脉络膜黑色素瘤【疾病大全】
  1. 脉厥《温疫论》
  2. 脉厥《中医词典》
  3. 脉口《中医词典》
  4. 脉绝《中医词典》
  5. 脉类《脉确》
  6. 脉诀章《韩氏医通》
  7. 脉理《增订叶评伤暑全书》
  8. 脉诀论《胎产心法》
  9. 脉理《温热暑疫全书》
  10. 脉诀歌《胎产心法》
  11. 脉理论《小儿卫生总微论方》
  12. 脉诀歌《胎产心法》
  13. 脉例《妇人大全良方》
  14. 脉诀辨妄《古今医统大全》
  15. 脉论《黄帝内经太素》
  16. 脉诀辨惑论《脉诀乳海》
  17. 脉论《全生指迷方》
  18. 脉诀《竹林女科证治》
  19. 脉论《冯氏锦囊秘录》
  20. 脉诀《外科心法要诀》
  21. 脉论《轩岐救正论》
  22. 脉决死期《诊家正眼》
  23. 脉络丛和脑脊液《组织学与胚胎学》
  24. 脉疽《中医词典》
  25. 脉络膜挫伤《眼科学》
  26. 脉静《中医词典》
  27. 脉络膜黑色素瘤《眼科学》
  28. 脉静《中医名词词典》
  29. 脉络膜黑素瘤《默克家庭诊疗手册》
  30. 脉经序《三因极一病证方论》
  31. 脉络膜炎（后部葡萄膜炎）《眼科学》


脉证不应_《温疫论》_中医内科_【岐黄之术】

脉证不应

脉证不应

  • 上一页
  • 目录
  • 相关
  • 下一页

表证脉不浮者，可汗而解，以邪气微，不能牵引正气，故脉不应。里证脉不沉者，可下而解，以邪气微不能抑郁正气，故脉不应。阳证见阴脉，有可生者，神色不败，言动自如，乃禀赋脉也。再问前日无此脉，乃脉厥也。下后脉实，亦有病愈者，但得证减，复有实脉，乃天年脉也。夫脉不可一途而取，须以神气形色病证相参，以决安危为善。

张昆源正，年六旬，得滞下。后重窘急，日三四十度，脉常歇止，诸医以为雀啄脉，必死之候，咸不用药。延予诊视，其脉参伍不调，或二动一止，或三动一止，而复来，此涩脉也。年高血弱，下利脓血，六脉短涩，固非所能任，询其饮食不减，形色不变，声音烈烈，言语如常，非危证也。遂用芍药汤加大黄三钱，大下纯脓成块者两碗许，自觉舒快，脉气渐续，而利亦止。数年后又得伤风，咳嗽，痰涎涌甚，诊之又得前脉，与杏桔汤二剂，嗽止脉调。乃见其妇，凡病善作此脉，大抵治病，务以形色脉证参考，庶不失其大体，方可定其吉凶也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉厥
  • 当前页：脉证不应
  • 下一页：体厥
<<< 返回本书目录
  1. 脉证不应《温疫论》
  2. 脉证似反《古今医统大全》
  3. 脉诊总论《内经博议》
  4. 脉证似反《轩岐救正论》
  5. 脉诊总论《古今名医汇粹》
  6. 脉证死生论《血证论》
  7. 脉诊《内经知要》
  8. 脉证相反《古今医统大全》
  9. 脉真从脉《脉理求真》
  10. 脉证宜忌歌《推拿抉微》
  11. 脉原《内经博议》
  12. 脉症与病相反论《医学源流论》
  13. 脉原《脉确》
  14. 脉症治方凡例《脉症治方》
  15. 脉有重阴重阳脱阴脱阳《古今医统大全》
  16. 脉之大要《古今名医汇粹》
  17. 脉有阴阳真脏《类经》
  18. 脉之名义《诊家正眼》
  19. 脉有阴阳乘伏《轩岐救正论》
  20. 脉痔《圣济总录》
  21. 脉有阴阳乘伏《古今医统大全》
  22. 脉中有线有吉有凶《读医随笔》
  23. 脉有数道《读医随笔》
  24. 脉主病《古今名医汇粹》
  25. 脉有七诊九候《古今医统大全》
  26. 脉状奇偶《古今医统大全》
  27. 脉有逆从阴阳《古今名医汇粹》
  28. 蛮刀背【中药大全】
  29. 脉有可凭不可凭论《一得集》
  30. 蛮夷酒【方剂大全】
  1. 脉证不应《温疫论》
  2. 脉证不同《医述》
  3. 脉证从舍《医碥》
  4. 脉蒸《中医词典》
  5. 脉证合参《中医词典》
  6. 脉疹《中医名词词典》
  7. 脉证合与不合《医述》
  8. 脉诊总论《内经博议》
  9. 脉证似反《古今医统大全》
  10. 脉诊总论《古今名医汇粹》
  11. 脉证似反《轩岐救正论》
  12. 脉诊的临床意义《中医诊断学》
  13. 脉证死生论《血证论》
  14. 脉诊《中医诊断学》
  15. 脉证相反《古今医统大全》
  16. 脉诊《内经知要》
  17. 脉证宜忌歌《幼幼集成》
  18. 脉诊《中医名词词典》
  19. 脉证宜忌歌《推拿抉微》
  20. 脉真从脉《脉理求真》
  21. 脉症合参《中医名词词典》
  22. 脉长《医学心悟》
  23. 脉症顺逆与从舍《中医诊断学》
  24. 脉占动止《医学摘粹》
  25. 脉症与病相反论《医学源流论》
  26. 脉躁《中医名词词典》
  27. 脉症治方凡例《脉症治方》
  28. 脉原《内经博议》
  29. 脉之部位《医碥》
  30. 脉原《脉确》
  31. 脉之大要《古今名医汇粹》


体厥_《温疫论》_中医内科_【岐黄之术】

体厥

体厥

  • 上一页
  • 目录
  • 相关
  • 下一页

阳证阴脉，身冷如冰，为体厥。

施幼声，卖卜颇行，年四旬，禀赋肥甚，六月患时疫，口燥舌干，苔刺如锋，不时太息，咽喉肿痛，心腹胀满，按之痛甚，渴思冰水，日晡益甚，小便赤涩，得涓滴则痛甚，此下证悉备，但通身肌表如冰，指甲青黑，六脉如丝，寻之则有，稍按则无，医者不究里证热极，但引《陶氏全生集》，以为阳证。但手足厥逆若冷过乎肘膝，便是阴证，今已通身冰冷，比之冷过肘膝如无，比之无力更甚，宜其为阴证二也；阴证而得阴脉之至，有何说焉？以内诸阳证竟置不问，遂投附子理中汤。未服，延予至，以脉相参，表里正较，此阳证之最者，下证悉具，但嫌下之晚耳。盖因内热之极，气道壅闭，乃至脉微欲绝，此脉厥也。阳郁则四肢厥逆，若素禀肥盛，尤易壅闭，今亢阳已极，以至通身冰冷，此体厥也。六脉如无者，群龙无首之象，证亦危矣。急投大承气汤，嘱其缓缓下之，脉至厥回，便得生矣。其妻闻一曰阴证，一曰阳证，天地悬隔，疑而不服。更请一医，指言阴毒，须灸丹田，其兄叠延三医续至，皆言阴证，妻乃惶惑。病者自言∶何不卜之神明。遂卜得从阴则吉，从阳则凶，更惑于医之议阴证者居多，乃进附子汤，下之如火，烦躁顿加。乃叹曰∶吾已矣，药之所误也。言未已，更加之，不超时乃卒。嗟乎！向以卜谋生，终以卜致死，欺人还自误，可为医巫之戒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉证不应
  • 当前页：体厥
  • 下一页：乘除
<<< 返回本书目录
  1. 体厥《温疫论》
  2. 体力劳动者的保健《中医养生学》
  3. 体疽发门主论《疡医大全》
  4. 体毛脱落【疾病症状】
  5. 体疽发《外科启玄》
  6. 体毛脱落【疾病症状】
  7. 体检的基本方法《物理诊断学》
  8. 体内水钠潴留【疾病症状】
  9. 体股癣《家庭医学百科-医疗康复篇》
  10. 体内药量变化的时间过程《药理学》
  11. 体格检查《物理诊断学》
  12. 体气《寿世保元》
  13. 体肺循环栓塞【疾病症状】
  14. 体气《外科正宗》
  15. 体肥脉虚中症论《三指禅》
  16. 体气《万病回春》
  17. 体察爱护论《外科精要》
  18. 体气门主论《疡医大全》
  19. 体表部位《中医名词词典》
  20. 体气散【方剂大全】
  21. 蹄铁形肾【疾病大全】
  22. 体强《周慎斋遗书》
  23. 醍醐菜《证类本草》
  24. 体若燔炭，汗出而散浅析《三十年临证经验集》
  25. 醍醐菜《雷公炮炙论》
  26. 体若燔炭，汗出而散浅析《邹孟城三十年临证经验集》
  27. 醍醐菜《本草纲目》完整版
  28. 体外循环的基本概念《胸外科学》
  29. 醍醐【中药大全】
  30. 体位和姿态辨病《常见病自测》
  1. 体厥《温疫论》
  2. 体厥《中医词典》
  3. 体力劳动者的保健《中医养生学》
  4. 体疽发门主论《疡医大全》
  5. 体疗《中医词典》
  6. 体疽发《外科启玄》
  7. 体内药量变化的时间过程《药理学》
  8. 体疽发《中医词典》
  9. 体气《中医名词词典》
  10. 体检的基本方法《物理诊断学》
  11. 体气《中医词典》
  12. 体骨《中医词典》
  13. 体气《寿世保元》
  14. 体股癣《家庭医学百科-医疗康复篇》
  15. 体气《万病回春》
  16. 体格生长《中医儿科学》
  17. 体气《外科正宗》
  18. 体格检查《泌尿外科学》
  19. 体气方《急救广生集》
  20. 体格检查《心脏病学》
  21. 体气门主方《疡医大全》
  22. 体格检查《默克家庭诊疗手册》
  23. 体气门主论《疡医大全》
  24. 体格检查《默克家庭诊疗手册》
  25. 体强《周慎斋遗书》
  26. 体格检查《物理诊断学》
  27. 体热平衡《生理学》
  28. 体格检查《病历书写规范》
  29. 体如水晶《中医词典》
  30. 体格发育《默克家庭诊疗手册》
  31. 体若燔炭，汗出而散 浅析《邹孟城三十年临证经验集》


乘除_《温疫论》_中医内科_【岐黄之术】

乘除

乘除

  • 上一页
  • 目录
  • 相关
  • 下一页

病有纯虚纯实，非补即泻，何有乘除？设遇既虚，且实者，补泻间用，当详孰先孰后，从少从多，可缓可急，随其证而调之。

医案，吴江沈青来正，少寡，素多郁怒，而有吐血证岁三四发，吐后即已，无有他证，盖不以为事也。三月间，别无他故，忽有小发热，头疼身痛，不恶寒而微渴，恶寒不渴者，感冒风寒，今不恶寒微渴者，疫也。至第二日，旧证大发，吐血胜常，更加眩晕，手振烦躁，种种虚躁，饮食不进，且热渐加重，医者病者，但见吐血，以为旧证复发，不知其为疫也，故以发热认为阴虚，头疼身痛，认为血虚，不察未吐血前一日，已有前证，非吐血后所加之证也。诸医议补，问予可否？余曰∶失血补虚，权宜则可。盖吐血者内有结血，正血不归经，所以吐也。结血牢固，岂能吐乎？能去其结，于中无阻，血自归经，方冀不发。若吐后专补内则血满，既满不归，血从上溢也。设用寒凉尤误。投补剂者，只顾目前之虚，用参暂效，不能拔去病根，日后又发也。况又兼疫，今非昔比，今因疫而发，血脱为虚，邪在为实，是虚中有实，若投补剂，始则以实填虚，沾其补益，既而以实填实，灾害并至。于是暂用人参二钱，以茯苓、归、芍佐之，两剂后，虚证咸退，热减六七，医者病者皆谓用参得效，均欲速进，余禁之不止，乃恣意续进，便觉心胸烦闷，腹中不和，若有积气，求哕不得，此气不时上升，便欲作呕，心下难过，遍体不舒，终夜不寐，喜按摩捶击，此皆外加有余之变证也。所以然者，止有三分之疫，只应三分之热，适有七分之虚，经络枯涩，阳气内陷，故有十分之热。分而言之，其间是三分实热，七分虚热也。向则本气空虚，不与邪搏，故无有余之证。但虚不任邪，惟懊、郁冒、眩晕而已，今投补剂，是以虚证减去，热减六七，所余三分之热者，实热也，乃是病邪所致，断非人参可除者，今再服之，反助疫邪，邪正相搏，故加有余之变证，因少与承气微利之而愈。按此病设不用利药，宜静养数日亦愈。以其人大便一二日一解，则知胃气通行，邪气在内，日从胃气下趋，故自愈。间有大便自调而不愈者，内有湾粪，隐曲不得下，下得宿粪极臭者，病始愈。设邪未去，恣意投参，病乃益固，日久不除，医见形体渐瘦，便指为怯证，愈补愈危，死者多矣。

要之，真怯证世间从来罕有，令患怯证者，皆是人参造成。近代参价若金，服者不便，是以此证不生于贫家，多生于富室也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：体厥
  • 当前页：乘除
  • 下一页：杂气论
<<< 返回本书目录
  1. 乘除《温疫论》
  2. 乘山丸【方剂大全】
  3. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  4. 乘雅半偈采录诸书大意《本草乘雅半偈》
  5. 城东腐木《本草纲目》完整版
  6. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  7. 承制生化论《读医随笔》
  8. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  9. 承泽丸【方剂大全】
  10. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  11. 承山穴歌《医宗金鉴》
  12. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  13. 承山穴歌《刺灸心法要诀》
  14. 程好吾春温《孙文垣医案》
  15. 承泣穴【头部正面穴位】
  16. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  17. 承气转精丸【方剂大全】
  18. 程菊泉暑月喘嗽《孙文垣医案》
  19. 承气浴汤【方剂大全】
  20. 程两峰令眷血痢《孙文垣医案》
  21. 承气养荣汤【方剂大全】
  22. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  23. 承气泻胃厚朴汤【方剂大全】
  24. 程六十喘后发肿《孙文垣医案》
  25. 承气丸【方剂大全】
  26. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  27. 承气汤类诸方总论《研经言》
  28. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  29. 承气汤类《退思集类方歌注》
  30. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  1. 乘除《温疫论》
  2. 乘《中医词典》
  3. 乘腭症《中医词典》
  4. 城市医疗卫生事业《中国医学通史》
  5. 乘颚症《喉舌备要秘旨》
  6. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  7. 乘袭《中医词典》
  8. 城里赤柱《名医别录》
  9. 乘雅半偈采录诸书大意《本草乘雅半偈》
  10. 城里赤柱《证类本草》
  11. 乘枕风《重楼玉钥》
  12. 城里赤柱《新修本草》
  13. 乘枕症《喉舌备要秘旨》
  14. 城里赤柱《千金翼方》
  15. 程邦贤《中医词典》
  16. 城东腐木《名医别录》
  17. 程本遐《中医词典》
  18. 城东腐木《证类本草》
  19. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  20. 城东腐木《新修本草》
  21. 程充《中医词典》
  22. 城东腐木《千金翼方》
  23. 程从美《中医词典》
  24. 承祖灸鬼法《寿世保元》
  25. 程从周《中医词典》
  26. 承制生化论《读医随笔》
  27. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  28. 承泽丸《备急千金要方》
  29. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  30. 承岁《中医词典》
  31. 程德斋《中医词典》


杂气论_《温疫论》_中医内科_【岐黄之术】

杂气论

杂气论

  • 上一页
  • 目录
  • 相关
  • 下一页

日月星辰，天之有象可睹；水火土石，地之有形可求；昆虫草木，动植之物可见；寒热温凉，四时之气往来可觉。至于山岚瘴气，岭南毒雾，咸得地之浊气，犹或可察。而惟天地之杂气，种种不一，亦犹天之有日月星辰，地之有水火土石，气交之中有昆虫草木之不一也。草木有野葛巴豆，星辰有罗计荧惑，昆虫有毒蛇猛兽，土石有雄、硫、 、信，万物各有善恶不等，是知杂气之毒有优劣也。然气无所可求，无象可见，况无声复无臭，何能得睹得闻？人恶得而知气？又恶得而知其气之不一也？是气也，其来无时，其着无方，众人有触之者，各随其气而为诸病焉。其为病也，或时众人发颐；或时众人头面浮肿，俗名为大头瘟是也；或时众人咽痛，或时音哑，俗名为是虾蟆瘟是也；或时众人疟痢；或为痹气，或为痘疮，或为斑疹，或为疮疥疔 ，或时众人目赤肿痛；或时众人呕血暴下，俗名为瓜瓤瘟，探头瘟是也；或时众人瘿 、俗名为疙瘩瘟是也。为病种种，难以枚举。大约病偏于一方，延门阖户，众人相同，皆时行之气，即杂气为病也。为病种种是知气之不一也。盖当时，适有某气专入某脏腑其经络，专发为某病，故众人之病相同，是知气之不一，非关脏腑经络或为之证也。夫病不可以年岁四时为拘，盖非五运六气所即定者，是知气之所至无时也。或发于城市，或发于村落，他处安然无有，是知气之所着无方也。疫气者亦杂气中之一，但有甚于他气，故为病颇重，因名之疠气。虽有多寡不同，然无岁不有。至于瓜瓤瘟、疙瘩瘟，缓者朝发夕死，急者顷刻而亡，此在诸疫之最重者。幸而几百年来罕有之证，不可以常疫并论也。至于发颐、咽痛、目赤、斑疹之类，其时村落中偶有一、二人所患者，虽不与众人等，然考其证，甚合某年某处众人所患之病纤悉相同，治法无异。此即当年之杂气，但目今所钟不浓，所患者稀少耳。此又不可以众人无有，断为非杂气也。况杂气为病最多，然举世皆误认为六气。假如误认为风者，如大麻风、鹤膝风、痛风、历节风、老人中风、肠风、疠风、痫风之类，概用风药，未尝一效，实非风也，皆杂气为病耳。至又误认为火者，如疔疮、发背、痈疽、肿毒、气毒流注、流火、丹毒，与夫发斑、痘疹之类，以为痛痒疮疡皆属心火，投芩、连、栀、柏未尝一效，实非火也，亦杂气之所为耳。至于误认为暑者，如霍乱、吐、泻、疟、痢、暴注、腹痛、绞肠痧之类，皆误认为暑，因作暑证治之，未尝一效，与暑何与焉！至于一切杂证，无因而生者，并皆杂气所成。从古未闻者何耶？盖因诸气来而不知，感而不觉，惟向风寒暑湿所见之气求之，是舍无声无臭、不睹不闻之气推察。既错认病原，未免误投他药。《大易》所谓∶或系之牛，行人之得，邑人之灾也。刘河间作《原病式》，盖祖五运六气，百病皆原于风、寒、暑、湿、燥、火，是无出此六气为病。实不知杂气为病，更多于六气为病者百倍，不知六气有限，现下可测，杂气无穷，茫然不可测也。专务六气，不言杂气，焉能包括天下之病欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乘除
  • 当前页：杂气论
  • 下一页：论气盛衰
<<< 返回本书目录
  1. 杂气论《温疫论》
  2. 杂伤疮部《外科启玄》
  3. 杂品门《串雅内外编》
  4. 杂识《医学读书记》
  5. 杂蘑【中药大全】
  6. 杂食类《寿世传真》
  7. 杂脉《脉因证治》
  8. 杂受禁法《千金翼方》
  9. 杂论《知医必辨》
  10. 杂问《医理真传》
  11. 杂疗痔方《外台秘要》
  12. 杂误吞物方《外台秘要》
  13. 杂疗心痛方《外台秘要》
  14. 杂着类《古今医统大全》
  15. 杂疗香港脚方《外台秘要》
  16. 杂诊《黄帝内经太素》
  17. 杂疗五劳七伤方《外台秘要》
  18. 杂诊法《医学摘粹》
  19. 杂疗统论《圣济总录》
  20. 杂证《保幼新编》
  21. 杂疗上气咳嗽方《外台秘要》
  22. 杂证《儿科要略》
  23. 杂疗伤寒汤散丸方《外台秘要》
  24. 杂证《颅囟经》
  25. 杂疗呕吐哕方《外台秘要》
  26. 杂证《脉因证治》
  27. 杂疗面方《外台秘要》
  28. 杂证《卫生易简方》
  29. 杂疗咳嗽方《外台秘要》
  30. 杂证部《外科心法要诀》
  1. 杂气论《温疫论》
  2. 杂脉《脉因证治》
  3. 杂伤疮部《外科启玄》
  4. 杂论（十一条）《知医必辨》
  5. 杂识《医学读书记》
  6. 杂疗痔方五首《外台秘要》
  7. 杂食类《寿世传真》
  8. 杂疗心痛方三首《外台秘要》
  9. 杂受禁法《千金翼方》
  10. 杂疗香港脚方一十五首《外台秘要》
  11. 杂问《医理真传》
  12. 杂疗五劳七伤方三首《外台秘要》
  13. 杂物鲠喉秘方《华佗神方》
  14. 杂疗统论《圣济总录》
  15. 杂物入目秘方《华佗神方》
  16. 杂疗上气咳嗽方四首《外台秘要》
  17. 杂误吞物方一十七首《外台秘要》
  18. 杂疗伤寒汤散丸方八首《外台秘要》
  19. 杂医科《中医词典》
  20. 杂疗呕吐哕方三首《外台秘要》
  21. 杂着类《古今医统大全》
  22. 杂疗面方六首《外台秘要》
  23. 杂诊《黄帝内经太素》
  24. 杂疗咳嗽方三首《外台秘要》
  25. 杂证《颅囟经》
  26. 杂疗霍乱方四首《外台秘要》
  27. 杂证《卫生易简方》
  28. 杂疗汗出不止方一十首《外台秘要》
  29. 杂证《儿科要略》
  30. 杂疗方第二十三（论一首、证一条、方二十二首）《金匮玉函要略辑义》
  31. 杂证《脉因证治》


论气盛衰_《温疫论》_中医内科_【岐黄之术】

论气盛衰

论气盛衰

  • 上一页
  • 目录
  • 相关
  • 下一页

其年疫气盛行，所患皆重，最能传染，即童辈皆知言其为疫。至于微疫，反觉无有，盖毒瓦斯所钟有浓薄也。

其年疫气衰少，闾里所患者不过几人，且不能传染，时师皆以伤寒为名，不知者固不言疫，知者亦不便言疫。然则何以知其为疫？盖脉证与盛行之年所患之证纤悉相同，至于用药取效，毫无差别。是以知温疫四时皆有，常年不断，但有多寡轻重耳。

疫气不行之年，微疫转有，众人皆以感冒为名，实不知为疫也。设用发散之剂，虽不合病，然亦无大害，疫自愈，实非药也，即不药亦自愈。至有稍重者，误投发散，其害尚浅，若误用补剂及寒凉，反成痼疾，不可不辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂气论
  • 当前页：论气盛衰
  • 下一页：论气所伤不同
<<< 返回本书目录
  1. 论气盛衰《温疫论》
  2. 论气所伤不同《温疫论》
  3. 论气色《冯氏锦囊秘录》
  4. 论气陷血脱法当升举《济阴纲目》
  5. 论气促《原要论》
  6. 论气虚补泻《冯氏锦囊秘录》
  7. 论气痹《中藏经》
  8. 论气虚血热补泻《冯氏锦囊秘录》
  9. 论蜞针《外科理例》
  10. 论气虚血热热毒壅遏症治法《冯氏锦囊秘录》
  11. 论奇经八脉《中风论》
  12. 论气血交会《冯氏锦囊秘录》
  13. 论浦君艺喘病证治之法《寓意草》
  14. 论气血盛衰篇《医理真传》
  15. 论癖《济阴纲目》
  16. 论气血喜香恶臭《外科理例》
  17. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  18. 论气有余即是火《质疑录》
  19. 论脾胃之实热虚热《幼科概论》
  20. 论气运加临尺寸脉候不应交反说《古今医统大全》
  21. 论脾胃生血《济阴纲目》
  22. 论钱太封翁足患不宜用热药再误《寓意草》
  23. 论脾胃《冯氏锦囊秘录》
  24. 论钱小鲁嗜酒积热之证《寓意草》
  25. 论脾湿《幼科概论》
  26. 论青蒿《苏沈良方》
  27. 论培护法《疡医大全》
  28. 论轻变重重变轻《冯氏锦囊秘录》
  29. 论炮炙三品药石类例《太平惠民和剂局方》
  30. 论轻疫误治每成痼疾《温疫论》
  1. 论气盛衰《温疫论》
  2. 论气色《冯氏锦囊秘录》
  3. 论气所伤不同《温疫论》
  4. 论气促《原要论》
  5. 论气陷血脱法当升举《济阴纲目》
  6. 论气痹《华佗神方》
  7. 论气虚补泻《冯氏锦囊秘录》
  8. 论气痹《中藏经》
  9. 论气虚血热补泻《冯氏锦囊秘录》
  10. 论蜞针《外科理例》
  11. 论气虚血热热毒壅遏症治法三则《冯氏锦囊秘录》
  12. 论奇经八脉《针灸易学》
  13. 论气血交会《冯氏锦囊秘录》
  14. 论奇经八脉《中风论》
  15. 论气血盛衰篇《医理真传》
  16. 论七、八天痘疮作痒《医林改错》
  17. 论气血喜香恶臭《外科理例》
  18. 论浦君艺喘病证治之法《寓意草》
  19. 论气有余即是火《质疑录》
  20. 论偏正头风《评琴书屋医略》
  21. 论气运加临尺寸脉候不应交反说《古今医统大全》
  22. 论癖《济阴纲目》
  23. 论钱太封翁足患不宜用热药再误《寓意草》
  24. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  25. 论钱小鲁嗜酒积热之证《寓意草》
  26. 论脾虚实寒热生死逆顺脉证之法《华佗神方》
  27. 论青蒿《苏沈良方》
  28. 论脾胃之实热虚热《幼科概论》
  29. 论轻变重重变轻《冯氏锦囊秘录》
  30. 论脾胃生血《济阴纲目》
  31. 论轻疫误治每成痼疾《温疫论》


论气所伤不同_《温疫论》_中医内科_【岐黄之术】

论气所伤不同

论气所伤不同

  • 上一页
  • 目录
  • 相关
  • 下一页

所谓杂气者，虽曰天地之气，实由方土之气也。盖其气从地而起，有是气则有是病，譬如所言天地生万物，然亦由方土之产也。但植物藉雨露而滋生，动物藉饮食而颐养。

盖先有是气，然后有是物。推而广之，有无限之气，因有无限之物也。但二五之精，未免生克制化，是以万物各有宜忌，宜者益而忌者损，损者制也。故万物各有所制，如猫制鼠，如鼠制象之类，既知以物制物，即知以气制物矣。以气制物者，蟹得雾则死，枣得雾则枯之类，此有形之气，动植之物皆为所制也。至于无形之气，偏中于动物者，如牛瘟、羊瘟、鸡瘟、鸭瘟，岂但人疫而已哉？然牛病而羊不病，鸡病而鸭不病，人病而禽兽不病，究其所伤不同，因其气各异也。知其气各异，故谓之杂气。夫物者气之化也，气者物之变也，气即是物，物即是气，知气可以知物，则知物之可以制气矣。夫物之可以制气者药物也，如蜒蚰解蜈蚣之毒，猫肉治鼠 之溃，此受物气之为病，是以物之气制物之气。犹或可测。至于受无形杂气为病，莫知何物之能制矣。惟其不知何物之能制，故勉用汗、吐、下三法以决之。嗟乎！即三法且不能尽善，况乃知物乎？能知以物制气，一病只有一药之到病已，不烦君臣佐使品味加减之劳矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论气盛衰
  • 当前页：论气所伤不同
  • 下一页：蛔厥
<<< 返回本书目录
  1. 论气所伤不同《温疫论》
  2. 论气陷血脱法当升举《济阴纲目》
  3. 论气盛衰《温疫论》
  4. 论气虚补泻《冯氏锦囊秘录》
  5. 论气色《冯氏锦囊秘录》
  6. 论气虚血热补泻《冯氏锦囊秘录》
  7. 论气促《原要论》
  8. 论气虚血热热毒壅遏症治法《冯氏锦囊秘录》
  9. 论气痹《中藏经》
  10. 论气血交会《冯氏锦囊秘录》
  11. 论蜞针《外科理例》
  12. 论气血盛衰篇《医理真传》
  13. 论奇经八脉《中风论》
  14. 论气血喜香恶臭《外科理例》
  15. 论浦君艺喘病证治之法《寓意草》
  16. 论气有余即是火《质疑录》
  17. 论癖《济阴纲目》
  18. 论气运加临尺寸脉候不应交反说《古今医统大全》
  19. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  20. 论钱太封翁足患不宜用热药再误《寓意草》
  21. 论脾胃之实热虚热《幼科概论》
  22. 论钱小鲁嗜酒积热之证《寓意草》
  23. 论脾胃生血《济阴纲目》
  24. 论青蒿《苏沈良方》
  25. 论脾胃《冯氏锦囊秘录》
  26. 论轻变重重变轻《冯氏锦囊秘录》
  27. 论脾湿《幼科概论》
  28. 论轻疫误治每成痼疾《温疫论》
  29. 论培护法《疡医大全》
  30. 论轻重《中风论》
  1. 论气所伤不同《温疫论》
  2. 论气盛衰《温疫论》
  3. 论气陷血脱法当升举《济阴纲目》
  4. 论气色《冯氏锦囊秘录》
  5. 论气虚补泻《冯氏锦囊秘录》
  6. 论气促《原要论》
  7. 论气虚血热补泻《冯氏锦囊秘录》
  8. 论气痹《华佗神方》
  9. 论气虚血热热毒壅遏症治法三则《冯氏锦囊秘录》
  10. 论气痹《中藏经》
  11. 论气血交会《冯氏锦囊秘录》
  12. 论蜞针《外科理例》
  13. 论气血盛衰篇《医理真传》
  14. 论奇经八脉《针灸易学》
  15. 论气血喜香恶臭《外科理例》
  16. 论奇经八脉《中风论》
  17. 论气有余即是火《质疑录》
  18. 论七、八天痘疮作痒《医林改错》
  19. 论气运加临尺寸脉候不应交反说《古今医统大全》
  20. 论浦君艺喘病证治之法《寓意草》
  21. 论钱太封翁足患不宜用热药再误《寓意草》
  22. 论偏正头风《评琴书屋医略》
  23. 论钱小鲁嗜酒积热之证《寓意草》
  24. 论癖《济阴纲目》
  25. 论青蒿《苏沈良方》
  26. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  27. 论轻变重重变轻《冯氏锦囊秘录》
  28. 论脾虚实寒热生死逆顺脉证之法《华佗神方》
  29. 论轻疫误治每成痼疾《温疫论》
  30. 论脾胃之实热虚热《幼科概论》
  31. 论轻重《中风论》


蛔厥_《温疫论》_中医内科_【岐黄之术】

蛔厥

蛔厥

  • 上一页
  • 目录
  • 相关
  • 下一页

疫邪传里，胃热如沸，蛔动不安，下既不通，必反于上，蛔因呕出，此常事也。

但治其胃，蛔厥自愈。每见医家，妄引经论，以为脏寒，蛔上入膈，其人当吐蛔，又云∶“胃中冷必吐蛔”之句。便用乌梅丸，或理中安蛔汤，方中乃细辛、附子、干姜、桂枝、川椒皆辛热之品，投之如火上添油，殊不知疫证表里上下皆热，始终从无寒证者，不思现前事理，徒记纸上文辞，以为根据经傍注，坦然用之无疑，因此误人甚众。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论气所伤不同
  • 当前页：蛔厥
  • 下一页：呃逆
<<< 返回本书目录
  1. 蛔厥《温疫论》
  2. 蛔厥歌《伤寒百证歌》
  3. 蛔厥《伤寒六书》
  4. 蛔厥狐惑《伤寒六书》
  5. 蛔厥《伤寒捷诀》
  6. 蛔厥-伤寒门（下）《古今医统大全》
  7. 蛔厥《丹溪手镜》
  8. 蛔证《续名医类案》
  9. 蛔结痧《痧胀玉衡》
  10. 毁胎术《妇产科学》
  11. 蛔疳散【方剂大全】
  12. 汇方《伤寒心法要诀》
  13. 蛔疳《幼幼新书》
  14. 汇方《医宗金鉴》
  15. 蛔疳《医宗金鉴》
  16. 汇集古哲治痘诸方《冯氏锦囊秘录》
  17. 蛔疳《外科理例》
  18. 会东藤【中药大全】
  19. 蛔疳《儿科萃精》
  20. 会毒散【方剂大全】
  21. 蛔虫症【中药主治】
  22. 会稽赖分常山汤【方剂大全】
  23. 蛔虫性急性胰腺炎【疾病大全】
  24. 会脓散【方剂大全】
  25. 蛔虫性肠梗阻【疾病大全】
  26. 会通《医述》
  27. 蛔虫性肠梗阻【疾病症状】
  28. 会通灵应膏【方剂大全】
  29. 蛔虫散【方剂大全】
  30. 会仙救苦丹【方剂大全】
  1. 蛔厥《温疫论》
  2. 蛔厥《丹溪手镜》
  3. 蛔厥（伤寒门 下）《古今医统大全》
  4. 蛔厥《伤寒六书》
  5. 蛔厥歌《伤寒百证歌》
  6. 蛔厥《明医指掌》
  7. 蛔厥狐惑《伤寒六书》
  8. 蛔厥《伤寒捷诀》
  9. 蛔厥心疼《回生集》
  10. 蛔厥《中医词典》
  11. 蛔咬心疼面青吐沫《奇方类编》
  12. 蛔厥《中医名词词典》
  13. 蛔咬心痛《金匮翼》
  14. 蛔结痧《痧胀玉衡》
  15. 蛔蚴移行症《消化病学》
  16. 蛔疳《幼科心法要诀》
  17. 蛔证《续名医类案》
  18. 蛔疳《儿科萃精》
  19. 悔《中医词典》
  20. 蛔疳《外科理例》
  21. 毁胎术《妇产科学》
  22. 蛔疳《证治准绳·幼科》
  23. 汇方《医宗金鉴》
  24. 蛔疳《幼幼新书》
  25. 汇方《伤寒心法要诀》
  26. 蛔疳《医宗金鉴》
  27. 汇集古哲治痘诸方《冯氏锦囊秘录》
  28. 蛔疳《中医词典》
  29. 汇讲《中医名词词典》
  30. 蛔虫汁《证类本草》
  31. 汇通派代表医家的学术思想《中国医学通史》


呃逆_《温疫论》_中医内科_【岐黄之术】

呃逆

呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

胃气逆则为呃逆，吴中称为冷呃，以冷为名，遂指为胃寒，不知寒热皆令呃逆，且不以本证相参，专执俗语为寒，遂投丁、茱、姜、桂，误人不少，此与执辞害义者，尤为不典。

治法各从其本证而消息之，如见白虎证则投白虎，见承气证则投承气，膈间痰闭，则宜导痰，如果胃寒，丁香 柿蒂散宜之，然不若四逆汤功效殊捷。要之，但治本证，呃自止，其他可以类推矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔厥
  • 当前页：呃逆
  • 下一页：似表非表，似里非里
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《温疫论》
  2. 呃逆《医效秘传》
  3. 呃逆《沈氏女科辑要》
  4. 呃逆《叶天士医案精华》
  5. 呃逆《广瘟疫论》
  6. 呃逆《胎产指南》
  7. 呃逆《也是山人医案》
  8. 呃逆《中医内科学》
  9. 呃逆《盘珠集胎产症治》
  10. 呃逆《医学从众录》
  11. 呃逆《评注产科心法》
  12. 呃逆《麻科活人全书》
  13. 呃逆（肺气上冲，胃火呃逆）《经验麻科》
  14. 呃逆《松峰说疫》
  15. 呃逆（膈肌痉挛）《手穴手纹诊治》
  16. 呃逆《松峰说疫》
  17. 呃逆（俗名打咯忒）《医林改错》
  18. 呃逆《回春录》
  19. 呃逆（新法兼参叶案）《伤寒指掌》
  20. 呃逆《伤寒大白》
  21. 呃逆（噫气、诸逆冲上）《张氏医通》
  22. 呃逆《急救广生集》
  23. 呃逆案《名师垂教》
  24. 呃逆《医学心悟》
  25. 呃逆不止《医法圆通》
  26. 呃逆《丹台玉案》
  27. 呃逆不止《奇效简便良方》
  28. 呃逆《证治汇补》
  29. 呃逆不止《奇效简便良方》
  30. 呃逆《卫生宝鉴》
  31. 呃逆点《手穴手纹诊治》


似表非表，似里非里_《温疫论》_中医内科_【岐黄之术】

似表非表，似里非里

似表非表，似里非里

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫初起，邪气盘踞于中，表里阻隔，里气滞而为闷，表气滞而为头疼身痛。因见头疼身痛，往往误认为伤寒表证，因用麻黄、桂枝、香苏、葛根、败毒、九味羌活之类，此皆发散之剂，强求其汗，妄耗津液，经气先虚，邪气不损，依然发热。更有邪气传里，表气不能通于内，必壅于外，每至午后潮热，热甚则头胀痛，热退即已，此岂表实者耶？以上似表，误为表证，妄投升散之剂，经气愈实，火气上升，头疼转甚，须下之，里气一通，经气降而头疼立止。若果感冒头疼，无时不痛，为可辨也。且有别证相参。不可一途而取。若汗若下后，脉静身凉，浑身肢节反加痛甚，一如被杖，一如坠伤，少动则痛若号呼，此经气虚营卫行涩也。三、四日内，经气渐回，其痛渐止，虽不药必自愈，设妄引经论，以为风湿相搏，一身尽痛，不可转侧，遂投疏风胜湿之剂，身痛反剧，似此误人甚众。

伤寒传胃，即便潮热谵语，下之无辞。今时疫初起，便作潮热，热甚亦能谵语，误认为里证，妄用承气，是为诛伐无辜。不知伏邪附近于胃，邪未入腑，亦能潮热，午后热甚，亦能谵语，不待胃实而后能也。假令常疟，热甚亦作谵语。瘅疟不恶寒，但作潮热，此岂胃实者耶？以上似里，误投承气，里气先虚，及邪陷胃，转见胸腹胀满，烦渴益甚，病家见势危笃，以致更医，医见下药病甚，乃指大黄为砒毒，或投泻心，或投柴胡枳桔，留邪在胃，变证日增，神脱气尽而死。向则不应下而反下之，今则应下而反失下，盖因表里不明，用药前后失序之误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆
  • 当前页：似表非表，似里非里
  • 下一页：论食
<<< 返回本书目录
  1. 似表非表，似里非里《温疫论》
  2. 似疟《伤寒大白》
  3. 似痹非痹《医门补要》
  4. 似疟《伤寒六书》
  5. 市门土《本草纲目》完整版
  6. 似疟《伤寒六书》
  7. 市门溺坑水《本草纲目》完整版
  8. 似疟非疟《冯氏锦囊秘录》
  9. 世秘资生丹方《宁坤秘籍》
  10. 似疟证《古今名医汇粹》
  11. 世界对于医者之医方《医医医》
  12. 似然比《流行病学》
  13. 示从容论《素问悬解》
  14. 似山矾《本草纲目》完整版
  15. 示从容论《黄帝内经·素问》
  16. 似外感恶风寒证《卫生宝鉴》
  17. 士的宁中毒【疾病大全】
  18. 似外感阳明中热证《卫生宝鉴》
  19. 士大夫家藏《幼幼新书》
  20. 似外感杂证《卫生宝鉴》
  21. 屎中粟（马屎）《本草纲目》完整版
  22. 似蚓蛔线虫《人体寄生虫学》
  23. 屎咕咕【中药大全】
  24. 似证辨疑《疡医大全》
  25. 始终潮热《麻科活人全书》
  26. 似中风《证治汇补》
  27. 始终《证治准绳·幼科》
  28. 似中风《周慎斋遗书》
  29. 始终《冯氏锦囊秘录》
  30. 似注痰非注痰《医门补要》
  1. 似表非表，似里非里《温疫论》
  2. 似痹非痹《医门补要》
  3. 似痢非痢《疫疹一得》
  4. 市门众人溺坑中水《证类本草》
  5. 似疟《医述》
  6. 市门土《证类本草》
  7. 似疟《伤寒大白》
  8. 世医制度《中医词典》
  9. 似疟《伤寒六书》
  10. 世医《轩岐救正论》
  11. 似疟《伤寒六书》
  12. 世医《中医词典》
  13. 似疟《医效秘传》
  14. 世医《中医名词词典》
  15. 似疟非疟《冯氏锦囊秘录》
  16. 世秘资生丹方《宁坤秘籍》
  17. 似疟证《古今名医汇粹》
  18. 世界对于医者之医方《医医医》
  19. 似然比《流行病学》
  20. 世补斋不谢方《中医词典》
  21. 似外感恶风寒证《卫生宝鉴》
  22. 示从容论《素问悬解》
  23. 似外感阳明中热证《卫生宝鉴》
  24. 示从容论《黄帝内经·素问》
  25. 似外感杂证《卫生宝鉴》
  26. 士大夫家藏《幼幼新书》
  27. 似蚓蛔线虫《人体寄生虫学》
  28. 士《中医词典》
  29. 似证辨疑《疡医大全》
  30. 屎蛆《雷公炮制药性解》
  31. 似中风《证治汇补》


论食_《温疫论》_中医内科_【岐黄之术】

论食

论食

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫有首尾能食者，此邪不传胃，切不可绝其饮食，但不宜过食耳。有愈后数日微渴、微热不思食者，此微邪在胃，正气衰弱，强与之，即为食复。有下后一日，便思食，食之有味，当与之，先与米饮一小杯，加至茶瓯，渐进稀粥，不可尽意，饥则再与。如忽加吞酸，反觉无味，乃胃气伤也，当停谷一日，胃气复，复思食也，仍如渐进法。有愈后十数日，脉静身凉，表里俱和，但不思食者，此中气不苏，当与粥饮迎之，得谷后即思食觉饥。久而不思食者，一法以人参一钱，煎汤与之，少唤胃气，忽觉思食，余勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：似表非表，似里非里
  • 当前页：论食
  • 下一页：论饮
<<< 返回本书目录
  1. 论食《温疫论》
  2. 论蚀脓《外科理例》
  3. 论食《济阴纲目》
  4. 论史副使病证《此事难知》
  5. 论时医（三十，共三十一条）《景岳全书》
  6. 论士大夫喜服种子壮阳热药之误《寓意草》
  7. 论时邪《知医必辨》
  8. 论室女带下《济阴纲目》
  9. 论时日气血循行略《疡医大全》
  10. 论室女经闭成劳因思虑伤心《济阴纲目》
  11. 论时日气血循行略《冯氏锦囊秘录》
  12. 论收口法《疡医大全》
  13. 论时毒《外科枢要》
  14. 论手足经《古今医统大全》
  15. 论时毒《外科精义》
  16. 论手足阴阳流注篇《针灸神书》
  17. 论十宣散《外科理例》
  18. 论手足自汗《阴证略例》
  19. 论十全大补汤当用不当用之要诀《药鉴》
  20. 论瘦人疮疡《疡医大全》
  21. 论十六味流气饮《外科理例》
  22. 论鼠疫之原因及治法《医学衷中参西录》
  23. 论湿邪《温热论》
  24. 论述迎随与调气《中医刺灸》
  25. 论湿温治法《余无言医案》
  26. 论衰老《古今医统大全》
  27. 论湿温证用药之误《市隐庐医学杂着》
  28. 论衰老《广嗣要语》
  29. 论湿热下利《刘河间伤寒医鉴》
  30. 论水臌气臌治法《医学衷中参西录》
  1. 论食《温疫论》
  2. 论食《济阴纲目》
  3. 论蚀脓《外科理例》
  4. 论时医（三十，共三十一条）《景岳全书》
  5. 论史副使病证《此事难知》
  6. 论时邪《知医必辨》
  7. 论士大夫喜服种子壮阳热药之误《寓意草》
  8. 论时日气血循行略《疡医大全》
  9. 论室女带下《济阴纲目》
  10. 论时日气血循行略《冯氏锦囊秘录》
  11. 论室女经闭成劳因思虑伤心《济阴纲目》
  12. 论时行传染二症《评琴书屋医略》
  13. 论收口法《疡医大全》
  14. 论时毒《外科精义》
  15. 论手足经《古今医统大全》
  16. 论时毒《外科枢要》
  17. 论手足阴阳流注篇《针灸神书》
  18. 论十宣散《外科理例》
  19. 论手足自汗《阴证略例》
  20. 论十全大补汤当用不当用之要诀《药鉴》
  21. 论瘦人疮疡《疡医大全》
  22. 论十六味流气饮《外科理例》
  23. 论鼠疫之原因及治法《医学衷中参西录》
  24. 论湿邪《温热论》
  25. 论述迎随与调气《中医刺灸》
  26. 论湿温治法《余无言医案》
  27. 论衰老《广嗣要语》
  28. 论湿温证用药之误《市隐庐医学杂着》
  29. 论衰老《古今医统大全》
  30. 论湿热下利《刘河间伤寒医鉴》
  31. 论水法《华佗神方》


论饮_《温疫论》_中医内科_【岐黄之术】

论饮

论饮

  • 上一页
  • 目录
  • 相关
  • 下一页

烦渴思饮，酌量与之。若引饮过多，自觉水停心下，名停饮，宜四苓散最妙。如大渴思饮冰水及冷冻饮料，无论四时皆可量与。盖内热之极，得冷冻饮料相救甚宜，能饮一升，止与半升，宁使少顷再饮。至于梨汁、藕汁、蔗浆、西瓜皆可备不时之需。如不欲饮冷，当易百滚汤与之，乃至不思饮，则知胃和矣。

四苓汤

茯苓（二钱） 泽泻（一钱五分） 猪苓（一钱五分） 陈皮（一钱）

取长流水煎服。古方有五苓散，用桂枝者，以太阳中风，表证未罢，并入膀胱，用四苓以利小便，加桂枝以解表邪，为双解散，即如少阳并于胃，以大柴胡通表里而治之。今人但见小便不利，便用桂枝，何异聋者之听宫商。胃本无病，故用白术以健中，今不用白术者，疫邪传胃而渴，白术性壅，恐以实填实也。加陈皮者，和中利气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论食
  • 当前页：论饮
  • 下一页：损复
<<< 返回本书目录
  1. 论饮《温疫论》
  2. 论饮酒过伤《脾胃论》
  3. 论音哑作呛喉病《冯氏锦囊秘录》
  4. 论饮食门《养生导引秘籍》
  5. 论阴证躁不躁死生二脉《阴证略例》
  6. 论婴儿胎黄症《幼科概论》
  7. 论阴证阳证《疡科纲要》
  8. 论婴儿胎热《幼科概论》
  9. 论阴证小便赤《阴证略例》
  10. 论婴孩疮疡《疡医大全》
  11. 论阴证世间罕有《温疫论》
  12. 论营气《中风论》
  13. 论阴证始终形状杂举例《阴证略例》
  14. 论痈疔百效丸《余无言医案》
  15. 论阴证咳（一作吃）逆《阴证略例》
  16. 论痈疽《外科精义》
  17. 论阴证发热《阴证略例》
  18. 论痈疽成漏脉例《外科精要》
  19. 论阴证发渴《阴证略例》
  20. 论痈疽疮肿《中藏经》
  21. 论阴证大便秘《阴证略例》
  22. 论痈疽发热属肾虚《外科精要》
  23. 论阴痒生虫《济阴纲目》
  24. 论痈疽敷神异膏功用《外科精要》
  25. 论阴阳易分热寒《阴证略例》
  26. 论痈疽服药快捷方式《外科精要》
  27. 论阴阳法《疡医大全》
  28. 论痈疽割伤《外科精要》
  29. 论阴阳二络《阴证略例》
  30. 论痈疽寒热多汗用药《外科精要》
  1. 论饮《温疫论》
  2. 论音哑作呛喉病《冯氏锦囊秘录》
  3. 论饮酒过伤《脾胃论》
  4. 论阴证躁不躁死生二脉《阴证略例》
  5. 论饮食门《养生导引秘籍》
  6. 论阴证阳证《疡科纲要》
  7. 论婴儿胎黄症《幼科概论》
  8. 论阴证小便赤《阴证略例》
  9. 论婴儿胎热《幼科概论》
  10. 论阴证世间罕有《温疫论》
  11. 论婴孩疮疡《疡医大全》
  12. 论阴证始终形状杂举例《阴证略例》
  13. 论营气《中风论》
  14. 论阴证咳（一作吃）逆《阴证略例》
  15. 论痈疮《华佗神方》
  16. 论阴证发热《阴证略例》
  17. 论痈疽《外科精义》
  18. 论阴证发渴《阴证略例》
  19. 论痈疽成漏脉例《外科精要》
  20. 论阴证大便秘《阴证略例》
  21. 论痈疽疮肿《中藏经》
  22. 论阴痒生虫《济阴纲目》
  23. 论痈疽发热属肾虚《外科精要》
  24. 论阴阳易分热寒《阴证略例》
  25. 论痈疽敷神异膏功用《外科精要》
  26. 论阴阳痞格《华佗神方》
  27. 论痈疽服药快捷方式《外科精要》
  28. 论阴阳法《疡医大全》
  29. 论痈疽割伤《外科精要》
  30. 论阴阳二络《阴证略例》
  31. 论痈疽寒热多汗用药《外科精要》


损复_《温疫论》_中医内科_【岐黄之术】

损复

损复

  • 上一页
  • 目录
  • 相关
  • 下一页

邪之伤人也，始而伤气，继而伤血、继而伤肉、继而伤筋、继而伤骨。邪毒既退，始而复气，继而复血、继而复肉、继而复筋、继而复骨。以柔脆者易损，亦易复也。

天倾西北，地陷东南，故男先伤右，女先伤左。及其复也，男先复左，女先复右。以素亏者易损，以素实者易复也。

严正甫正，年三十，时疫后，脉证俱平，饮食渐进，忽然肢体浮肿，别无所苦，此即气复也。盖大病后，血未盛，气暴复，血乃气之根据归，气无所根据，故为浮肿。嗣后饮食渐加，浮肿渐消，若误投行气利水药则谬矣。

张德甫，年二十，患噤口痢，昼夜无度，肢体仅有皮骨，痢虽减，毫不进谷，以人参一钱煎汤，入口不一时，身忽浮肿，如吹气球，自后饮食渐进，浮肿渐消，肿间已有肌肉矣。

若大病后，三焦受伤，不能通调水道，下输膀胱，肢体浮肿，此水气也，与气复悬绝，宜《金匮》肾气丸及肾气煎，若误用行气利水药必剧。凡水气，足冷肢体常重；气复足不冷，肢体常轻为异。

余桂玉正，年四十，时疫后四肢脱力，竟若瘫痪，数日后右手始能动，又三日左手方动。又俞桂岗子室所患皆然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论饮
  • 当前页：损复
  • 下一页：标本
<<< 返回本书目录
  1. 损复《温疫论》
  2. 损破尿胞、脱下子宫《古今医案按》
  3. 飧泻《医宗金鉴》
  4. 损伤《急救良方》
  5. 飧泻《儿科萃精》
  6. 损伤《家庭医学百科-医疗康复篇》
  7. 飧泄解《素灵微蕴》
  8. 损伤《奇效简便良方》
  9. 飧泄《针灸资生经》
  10. 损伤《千金翼方》
  11. 飧泄《医学纲目》
  12. 损伤出血吐血《伤科补要》
  13. 飧泄《吴鞠通医案》
  14. 损伤的修复《病理学》
  15. 飧泄《圣济总录》
  16. 损伤方《少林真传伤科秘方》
  17. 飧泄《普济方·针灸》
  18. 损伤后遗症《中医伤科按摩学》
  19. 飧泄《凌临灵方》
  20. 损伤门《奇方类编》
  21. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  22. 损伤秘传口诀《跌打损伤回生集》
  23. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  24. 损伤奇脉下血治验《一得集》
  25. 孙真人枕上记《孙真人海上方》
  26. 损伤性休克【疾病大全】
  27. 孙真人针十三鬼穴歌《针灸大成》
  28. 损伤总论《伤科汇纂》
  29. 孙真人谕眼论《明目至宝》
  30. 损娠方《外台秘要》
  1. 损复《温疫论》
  2. 损病主治汤方门《慎柔五书》
  3. 损骨方《救伤秘旨》
  4. 损病汤药加减法《慎柔五书》
  5. 损脉损症《慎柔五书》
  6. 飧泻《儿科萃精》
  7. 损脉致病次序《慎柔五书》
  8. 飧泻《证治准绳·幼科》
  9. 损目破睛《奇效简便良方》
  10. 飧泻《医宗金鉴》
  11. 损破尿胞、脱下子宫《古今医案按》
  12. 飧泄秘方《华佗神方》
  13. 损破脬胞《竹林女科证治》
  14. 飧泄解《素灵微蕴》
  15. 损伤《针灸大成》
  16. 飧泄《幼科心法要诀》
  17. 损伤《家庭医学百科-医疗康复篇》
  18. 飧泄《时病论》
  19. 损伤《千金翼方》
  20. 飧泄《金匮翼》
  21. 损伤《急救良方》
  22. 飧泄《针灸资生经》
  23. 损伤《针灸聚英》
  24. 飧泄《吴鞠通医案》
  25. 损伤《理疗学》
  26. 飧泄《明医指掌》
  27. 损伤补药方《救伤秘旨》
  28. 飧泄《儒门事亲》
  29. 损伤出血吐血《伤科补要》
  30. 飧泄《卫生宝鉴》
  31. 损伤的修复《病理学》


标本_《温疫论》_中医内科_【岐黄之术】

标本

标本

  • 上一页
  • 目录
  • 相关
  • 下一页

诸窍乃人身之户牖也。邪自窍而入，未有不由窍而出。《经》曰∶未入于腑者，可汗而已，已入于腑者，可下而已。麻征君复增汗、吐、下三法，总是导引其邪打从门户而出，可为治法之大纲，舍此皆治标云尔。今时疫首尾一于为热，独不言清热者，是知因邪而发热，但能治其邪，不治其热，而热自已。夫邪之与热，犹形影相根据，形亡而影未有独存者。若以黄连解毒汤、黄连泻心汤，纯乎类聚寒凉，专务清热，既无汗、吐、下之能，焉能使邪从窍而出！是忘其本徒治其标，何异于小儿捕影？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：损复
  • 当前页：标本
  • 下一页：行邪伏邪之别
<<< 返回本书目录
  1. 标本《证治准绳·幼科》
  2. 标本病传论《素问悬解》
  3. 标本《针灸素难要旨》
  4. 标本病传论篇《冯氏锦囊秘录》
  5. 标本《医经原旨》
  6. 标本病传论篇《黄帝内经·素问》
  7. 标本《温疫论》
  8. 标本病传论篇《疡医大全》
  9. 标本《外科大成》
  10. 标本采集的意义及原则《基础护理学》
  11. 标本《灵枢悬解》
  12. 标本采集法《基础护理学》
  13. 标本《类经》
  14. 标本的正确收集和保存《临床生物化学》
  15. 标本《冯氏锦囊秘录》
  16. 标本分治《医学入门》
  17. 辫子草根【中药大全】
  18. 标本论《景岳全书》
  19. 辩证法《白喉全生集》
  20. 标本论《医学入门》
  21. 辩张仲景伤寒论《伤寒六书》
  22. 标本论《珍珠囊补遗药性赋》
  23. 辩脏腑阴阳《侣山堂类辩》
  24. 标本逆从治有先后《类经》
  25. 辩阴阳二证《此事难知》
  26. 标本篇《古今医统大全》
  27. 辩眼经脉交传病症论《银海精微》
  28. 标本说《医碥》
  29. 辩血色《景岳全书》
  30. 标本阴阳《本草纲目》完整版
  1. 标本《温疫论》
  2. 标本《针灸素难要旨》
  3. 标本病传论《素问悬解》
  4. 标本《外科大成》
  5. 标本病传论篇《黄帝内经·素问》
  6. 标本《医经原旨》
  7. 标本病传论篇《冯氏锦囊秘录》
  8. 标本《证治准绳·幼科》
  9. 标本病传论篇《疡医大全》
  10. 标本《类经》
  11. 标本采集《临床基础检验学》
  12. 标本《冯氏锦囊秘录》
  13. 标本采集的意义及原则《基础护理学》
  14. 标本《中医词典》
  15. 标本处理及含量变动的影响因素《临床生物化学》
  16. 标本《灵枢悬解》
  17. 标本的采集《临床基础检验学》
  18. 标本《中医名词词典》
  19. 标本的采集《临床基础检验学》
  20. 辩证法《伤寒六书》
  21. 标本的采集、保存和检验后处理《临床基础检验学》
  22. 辩证法《伤寒六书》
  23. 标本的正确收集和保存《临床生物化学》
  24. 辩证法《伤寒六书》
  25. 标本分治《医学入门》
  26. 辩证法《伤寒六书》
  27. 标本缓急《中医内科学》
  28. 辩证法《伤寒六书》
  29. 标本论《针灸大成》
  30. 辩证法《伤寒六书》
  31. 标本论《景岳全书》


行邪伏邪之别_《温疫论》_中医内科_【岐黄之术】

行邪伏邪之别

行邪伏邪之别

  • 上一页
  • 目录
  • 相关
  • 下一页

凡邪所客，有行邪有伏邪，故治法有难有易，取效有迟有速。假令行邪者，如正伤寒始自太阳，或传阳明，或传少阳，或自三阳入胃，如行人经由某地，本无根蒂，因其漂浮之势，病形虽重，若果在经，一汗而解，若果传胃，一下而愈，药到便能获效。先伏而后行者，所谓温疫之邪，伏于膜原，如鸟栖巢，如兽藏穴，营卫所不关，药石所不及。至其发也，邪毒渐张，内侵于腑，外淫于经，营卫受伤，诸证渐显，然后可得而治之。方其浸淫之际，邪毒尚在膜原，此时但可疏利，使伏邪易出。邪毒既离膜原，乃观其变，或出表，或入里，然后可导邪而去，邪尽方愈。初发之时，毒势解全赖药石。故谚有云∶伤寒莫治头，劳怯莫治尾。若果止伤寒初受于肌表，不过在经之浮邪，一汗即解，何难治之有？

不知盖指温疫而言也。所以疫邪方张之际，势不可遏，但使邪毒速离膜原便是，治法全在后段工夫，识得表里虚实，更详轻重缓急，投剂不致差谬，如是可以万举万全，即使感受之最重者，按法治之，必无殒命之理。若夫久病枯极，酒色耗竭，耆耄风烛，此等已是天真几绝，更加温疫，自是难支，又不可同日而语。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标本
  • 当前页：行邪伏邪之别
  • 下一页：应下诸证
<<< 返回本书目录
  1. 行邪伏邪之别《温疫论》
  2. 行血【中药主治】
  3. 行为无计划性【疾病症状】
  4. 行夜《本草纲目》完整版
  5. 行为紊乱而奇特【疾病症状】
  6. 行夜【中药大全】
  7. 行为调节障碍behavior adjust disorder《神经精神疾病诊断学》
  8. 行瘀【中药主治】
  9. 行为模式障碍bdhavior mode disorder《神经精神疾病诊断学》
  10. 行瘀血【中药主治】
  11. 行为及情绪异常【疾病症状】
  12. 行针《黄帝内经·灵枢》
  13. 行为动作幼稚愚蠢【疾病症状】
  14. 行针《灵枢悬解》
  15. 行为表达障碍behavior express disordor《神经精神疾病诊断学》
  16. 行针《内经评文》
  17. 行水消肿【中药主治】
  18. 行针避忌歌《刺灸心法要诀》
  19. 行水丸【方剂大全】
  20. 行针避忌歌《医宗金鉴》
  21. 行水【中药主治】
  22. 行针次第法十二歌《重楼玉钥》
  23. 行身图说《达摩洗髓易筋经》
  24. 行针次第手法歌《医宗金鉴》
  25. 行拳法分轻重论《金疮跌打接骨药性秘书》
  26. 行针分寸歌《重楼玉钥》
  27. 行气止痛【方剂主治】
  28. 行针手法《中医刺灸》
  29. 行气止痛【中药主治】
  30. 行针血气六不同《类经》
  1. 行邪伏邪之别《温疫论》
  2. 行为障碍《医学心理学》
  3. 行血《女科证治准绳》
  4. 行为障碍《默克家庭诊疗手册》
  5. 行夜《千金翼方》
  6. 行为因素《中医内科学》
  7. 行夜《新修本草》
  8. 行为问题《默克家庭诊疗手册》
  9. 行夜《证类本草》
  10. 行为调节障碍《神经精神疾病诊断学》
  11. 行夜《名医别录》
  12. 行为模式障碍《神经精神疾病诊断学》
  13. 行瘀《中医词典》
  14. 行为疗法或行为矫正《医学心理学》
  15. 行针《黄帝内经·灵枢》
  16. 行为和智力发育《默克家庭诊疗手册》
  17. 行针《灵枢悬解》
  18. 行为观察表（每条的细目省略）《医学心理学》
  19. 行针《中医词典》
  20. 行为表达障碍《神经精神疾病诊断学》
  21. 行针《内经评文》
  22. 行水《中医词典》
  23. 行针避忌歌《医宗金鉴》
  24. 行尸《中医词典》
  25. 行针避忌歌《刺灸心法要诀》
  26. 行身图说《达摩洗髓易筋经》
  27. 行针次第手法歌《医宗金鉴》
  28. 行拳法分轻重论《金疮跌打接骨药性秘书》
  29. 行针次第手法歌《刺灸心法要诀》
  30. 行气之剂《金匮翼》
  31. 行针分寸法歌《医宗金鉴》


应下诸证_《温疫论》_中医内科_【岐黄之术】

应下诸证

应下诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

舌白苔渐变黄苔

邪在膜原，舌上白苔；邪在胃家，舌上黄苔。苔老变为沉香色也。白苔未可下，黄苔宜下。

舌黑苔

邪毒在胃，熏腾于上，而生黑苔。有黄苔老而变焦色者，有津液润泽作软黑苔者，有舌上干燥作硬黑苔者，下后二三日，黑皮自脱。又有一种舌俱黑而无苔，此经气，非下证也，妊娠多见此，阴证亦有此，并非下证。下后里证去，舌尚黑者，苔皮未脱也，不可再下，务在有下证方可下。舌上无苔，况无下证，误下舌反见离离，黑色者危，急当补之。

舌芒刺

热伤津液，此疫毒之最重者，急当下。老人微疫无下证，舌上干燥易生苔刺，用生脉散，生津润燥，芒刺自去。

舌裂

日久失下，血液枯极，多有此证。又热结旁流，日久不治，在下则津液消亡，在上则邪火毒炽，亦有此证，急下之，裂自满。

舌短、舌硬、舌卷

皆邪气胜，真气亏，急下之，邪毒去，真气回，舌自舒。

白砂苔

舌上白苔，干硬如砂皮，一名水晶苔，乃自白苔之时，津液干燥，邪虽入胃，不能变黄，宜急下之。

白苔润泽者，邪在膜原也，邪微苔亦微，邪气盛，苔如积粉，满布其舌，未可下，久而苔色不变，别有下证，服三消饮，次早舌即变黄。

唇燥裂、唇焦色、唇口皮起、口臭、鼻孔如烟煤

胃家热，多有此证，固当下。唇口皮起，仍用别证互较。鼻孔煤黑，疫毒在胃，下之无辞。更有下证者，宜下之，下后邪去胃和渴自减。若服花粉、门冬、知母，冀其生津止渴殊谬。若大汗脉长洪而渴，未可下，宜白虎汤，汗更出，身凉渴止。

目赤、咽干、气喷如火、小便赤黑涓滴作痛、大便极臭、扬手踯足、脉沉而数

皆为内热之极，下之无辞。

潮热

邪在胃有此证，宜下。然又有不可下者，详载似里非里条下，热入血室条下，神虚谵语条下。

胃家实，呼吸不利，胸膈痞闷，每欲引气下行故然。

心下满、心下 高起如块、心下痛、腹胀满、腹痛按之愈痛、心下胀痛

以上皆胃家邪实，内结气闭，宜下之，气通则已。

头胀痛

胃家实，气不下降，下之头痛立止，若初起头痛，别无下证，未可下。

小便闭

大便不通，气结不舒，大便行，小便立解，误服行气利水药无益。

大便闭，转屎气极臭

更有下证，下之无辞，有血液枯竭者，无表里证，为虚燥，宜蜜煎导及胆导。

大肠胶闭

其人平日大便不实，设遇疫邪传里，但蒸作极臭，状如粘胶，至死不结，但愈蒸愈粘，愈粘愈闭，以致胃气不能下行，疫毒无路而出，不下即死，但得粘胶一去，下证自除而愈。

协热下利、热结旁流

并宜下。详见大便条下。

四逆、脉厥、体厥

并属气闭，阳气郁内，不能四布于外，胃家实也，宜下之，下后反见此证者，为虚脱，宜补。

发狂

胃家实，阳气盛也，宜下之。有虚烦似狂，有因欲汗作狂，并详见本条，忌下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行邪伏邪之别
  • 当前页：应下诸证
  • 下一页：应补诸证
<<< 返回本书目录
  1. 应下诸证《温疫论》
  2. 应用良方《焦氏喉科枕秘》
  3. 应痛丸【方剂大全】
  4. 应用相对数时的注意事项《预防医学》
  5. 应痛散【方剂大全】
  6. 应用药性《麻科活人全书》
  7. 应痛内托丸《洪氏集验方》
  8. 应用直线相关与回归分析时的注意事项《预防医学》
  9. 应天者动五岁而右迁应地者静六期而环会《读医随笔》
  10. 应用诸方《伤科大成》
  11. 应梦散【方剂大全】
  12. 应用诸方《医门补要》
  13. 应梦人参散【方剂大全】
  14. 应章弟三阴疟《孙文垣医案》
  15. 应激性溃疡【疾病大全】
  16. 硬斑【疾病症状】
  17. 应激时机体的机能变化《病理生理学》
  18. 硬腭呈半圆形隆起【疾病症状】
  19. 应激时的物质代谢变化《病理生理学》
  20. 硬骨凌霄【中药大全】
  21. 应激时的神经内分泌反应《病理生理学》
  22. 硬骨藤【中药大全】
  23. 应激功能减退【疾病症状】
  24. 硬红斑【疾病大全】
  25. 应激的生物学意义与防治原则《病理生理学》
  26. 硬化【疾病症状】
  27. 应激的概念《病理生理学》
  28. 硬化剂治疗引起的食管损害【疾病大全】
  29. 应机《古今医彻》
  30. 硬化萎缩苔藓【疾病大全】
  1. 应下诸证《温疫论》
  2. 应下诸证《医学集成》
  3. 应详细介绍研究对象的情况《预防医学》
  4. 应突《中医词典》
  5. 应响歌《达摩洗髓易筋经》
  6. 应痛丸《三因极一病证方论》
  7. 应用《免疫学和免疫学检验》
  8. 应痛内托丸《洪氏集验方》
  9. 应用ISHH技术对染色体制片、基因分配（Chromosomalassignment of genes）的研究《实用免疫细胞与核酸》
  10. 应天者动五岁而右迁应地者静六期而环会《读医随笔》
  11. 应用地高辛标记rRNA探针的电镜原位杂交技术《实用免疫细胞与核酸》
  12. 应声虫病《奇方类编》
  13. 应用和评价《免疫学和免疫学检验》
  14. 应声虫《古今医统大全》
  15. 应用良方《焦氏喉科枕秘》
  16. 应梦人参散《三因极一病证方论》
  17. 应用某些诊断或治疗手段《预防医学》
  18. 应麟《中医词典》
  19. 应用生物素标记DNA探针电镜原位杂交技术《实用免疫细胞与核酸》
  20. 应激状态对营养素代谢的影响《临床营养学》
  21. 应用特异单引物法标记DNA探针《实用免疫细胞与核酸》
  22. 应激时的物质代谢变化《病理生理学》
  23. 应用同位素标记cRNA探针电镜原位杂交技术于染色体制片《实用免疫细胞与核酸》
  24. 应激时的神经内分泌反应《病理生理学》
  25. 应用相对数时的注意事项《预防医学》
  26. 应激过程的模式《医学心理学》
  27. 应用药性《麻科活人全书》
  28. 应激过程的概念《医学心理学》
  29. 应用于受体的研究《实用免疫细胞与核酸》
  30. 应激对免疫系统的影响《细胞和分子免疫学》
  31. 应用直线相关与回归分析时的注意事项《预防医学》


应补诸证_《温疫论》_中医内科_【岐黄之术】

应补诸证

应补诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

向谓伤寒无补法者，盖伤寒时疫，均是客邪，然伤于寒者，不过风寒，乃天地之正气，尚嫌其填实而不可补。今感疫气者，乃天地之毒瓦斯，补之则壅裹其毒，邪火愈炽，是以误补之，为害尤甚于伤寒，此言其常也。及言其变，然又有应补者，或日久失下，形神几脱，或久病先亏，或先受大劳，或老人枯竭，皆当补泻兼施。设独行而增虚证者，宜急峻补（虚证散在诸篇，此不再赘），补之虚证稍退，切忌再补（详见前虚后下后虚证不见，乃臆度其虚，辄用补剂，法所大忌。凡用补剂，本日不见佳处，即非应补。

盖人参为益元气之极品，开胃气之神丹，下咽之后，其效立见。若用参之后，元气不回，胃气不转者，勿谓人参之功不捷，盖因投之不当耳，急宜另作主张，若恣意投之，必加变证，如加而更投之者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：应下诸证
  • 当前页：应补诸证
  • 下一页：论阴证世间罕有
<<< 返回本书目录
  1. 应补诸证《温疫论》
  2. 应刺诸穴《伤科补要》
  3. 瘿痈《中医外科学》
  4. 应对机制《医学心理学》
  5. 瘿气八十一（附结核）《丹溪心法》
  6. 应机《古今医彻》
  7. 瘿气（猪靥）《本草纲目》完整版
  8. 应激的概念《病理生理学》
  9. 瘿气《幼幼新书》
  10. 应激的生物学意义与防治原则《病理生理学》
  11. 瘿气《丹溪治法心要》
  12. 应激功能减退【疾病症状】
  13. 瘿瘤证治《三因极一病证方论》
  14. 应激时的神经内分泌反应《病理生理学》
  15. 瘿瘤证《明医指掌》
  16. 应激时的物质代谢变化《病理生理学》
  17. 瘿瘤门主论《疡医大全》
  18. 应激时机体的机能变化《病理生理学》
  19. 瘿瘤论《外科正宗》
  20. 应激性溃疡【疾病大全】
  21. 瘿瘤论《外科集验方》
  22. 应梦人参散【方剂大全】
  23. 瘿瘤发门主论《疡医大全》
  24. 应梦散【方剂大全】
  25. 瘿瘤发《外科启玄》
  26. 应天者动五岁而右迁应地者静六期而环会《读医随笔》
  27. 瘿瘤等病诸候（凡一十五论）《诸病源候论》
  28. 应痛内托丸《洪氏集验方》
  29. 瘿瘤等病诸候《巢氏病源补养宣导法》
  30. 应痛散【方剂大全】
  1. 应补诸证《温疫论》
  2. 应《周慎斋遗书》
  3. 应刺诸穴《伤科补要》
  4. 瘿痈《中医外科学》
  5. 应刺诸穴《医宗金鉴》
  6. 瘿气八十一（附结核）《丹溪心法》
  7. 应对机制《医学心理学》
  8. 瘿气《丹溪治法心要》
  9. 应候《中医词典》
  10. 瘿气《幼幼新书》
  11. 应机《古今医彻》
  12. 瘿气《中医词典》
  13. 应激的概念《病理生理学》
  14. 瘿秘方《华佗神方》
  15. 应激的生物学意义与防治原则《病理生理学》
  16. 瘿瘤证治《三因极一病证方论》
  17. 应激对免疫系统的影响《细胞和分子免疫学》
  18. 瘿瘤证《明医指掌》
  19. 应激过程的概念《医学心理学》
  20. 瘿瘤门主论《疡医大全》
  21. 应激过程的模式《医学心理学》
  22. 瘿瘤门主方《疡医大全》
  23. 应激时的神经内分泌反应《病理生理学》
  24. 瘿瘤论《外科集验方》
  25. 应激时的物质代谢变化《病理生理学》
  26. 瘿瘤论《外科正宗》
  27. 应激状态对营养素代谢的影响《临床营养学》
  28. 瘿瘤发门主论《疡医大全》
  29. 应麟《中医词典》
  30. 瘿瘤发《外科启玄》
  31. 应梦人参散《三因极一病证方论》


论阴证世间罕有_《温疫论》_中医内科_【岐黄之术】

论阴证世间罕有

论阴证世间罕有

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒阴阳二证，方书皆以对待言之。凡论阳证，即继之阴证，读者以为阴阳二证世间均有之病，所以临诊之际，先将阴阳二证在于胸次，往来惆HT ，最易牵入误揣。甚有不辨脉证，但窥其人多蓄少艾，或适在妓家，或房事后得病，或病适至行房，医问及此，便疑为阴证。殊不知病之将至，虽僧尼寡妇，室女童男，旷夫阉宦，病势不可遏，与房欲何与焉？即便多蓄少艾，频宿娼妓，房事后适病，病适至行房，此际偶值病邪发行膜原，气壅火郁，未免发热，到底终是阳证，与阴证何与焉？况又不知阴证实乃世间非常有之证，而阳证似阴者何日无之？

究其所以然者，盖不论伤寒温疫传入胃家，阳气内郁，不能外布，即便四逆，所谓阳厥是也。又曰，厥微热亦微，厥深热亦深。其厥深者，甚至冷过肘膝，脉沉而微，剧则通身冰冷，脉微欲绝。虽有轻重之分，总之为阳厥。因其触目皆是，苟不得其要领，于是误认者良多，况且温疫每类伤寒，又不得要领，最易混淆。夫温疫热病也，从无感寒，阴自何来？一也；治温疫数百人，才遇二、三正伤寒，二也；及治正伤寒数百人，才遇二、三真阴证，三也。前后统论，苟非历治多人，焉能一见？阴证岂世间常有之病耶？观今伤寒科盛行之医，历数年间，或者得遇一真阴证者有之，又何必才见伤寒，便疑阴证，况多温疫，又非伤寒者乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：应补诸证
  • 当前页：论阴证世间罕有
  • 下一页：论阳证似阴
<<< 返回本书目录
  1. 论阴证世间罕有《温疫论》
  2. 论阴证小便赤《阴证略例》
  3. 论阴证始终形状杂举例《阴证略例》
  4. 论阴证阳证《疡科纲要》
  5. 论阴证咳（一作吃）逆《阴证略例》
  6. 论阴证躁不躁死生二脉《阴证略例》
  7. 论阴证发热《阴证略例》
  8. 论音哑作呛喉病《冯氏锦囊秘录》
  9. 论阴证发渴《阴证略例》
  10. 论饮《温疫论》
  11. 论阴证大便秘《阴证略例》
  12. 论饮酒过伤《脾胃论》
  13. 论阴痒生虫《济阴纲目》
  14. 论饮食门《养生导引秘籍》
  15. 论阴阳易分热寒《阴证略例》
  16. 论婴儿胎黄症《幼科概论》
  17. 论阴阳法《疡医大全》
  18. 论婴儿胎热《幼科概论》
  19. 论阴阳二络《阴证略例》
  20. 论婴孩疮疡《疡医大全》
  21. 论阴阳表里灸法《外台秘要》
  22. 论营气《中风论》
  23. 论阴挺下脱《济阴纲目》
  24. 论痈疔百效丸《余无言医案》
  25. 论阴脉小便不通《阴证略例》
  26. 论痈疽《外科精义》
  27. 论阴冷《济阴纲目》
  28. 论痈疽成漏脉例《外科精要》
  29. 论阴火为心乘土位《质疑录》
  30. 论痈疽疮肿《中藏经》
  1. 论阴证世间罕有《温疫论》
  2. 论阴证始终形状杂举例《阴证略例》
  3. 论阴证小便赤《阴证略例》
  4. 论阴证咳（一作吃）逆《阴证略例》
  5. 论阴证阳证《疡科纲要》
  6. 论阴证发热《阴证略例》
  7. 论阴证躁不躁死生二脉《阴证略例》
  8. 论阴证发渴《阴证略例》
  9. 论音哑作呛喉病《冯氏锦囊秘录》
  10. 论阴证大便秘《阴证略例》
  11. 论饮《温疫论》
  12. 论阴痒生虫《济阴纲目》
  13. 论饮酒过伤《脾胃论》
  14. 论阴阳易分热寒《阴证略例》
  15. 论饮食门《养生导引秘籍》
  16. 论阴阳痞格《华佗神方》
  17. 论婴儿胎黄症《幼科概论》
  18. 论阴阳法《疡医大全》
  19. 论婴儿胎热《幼科概论》
  20. 论阴阳二络《阴证略例》
  21. 论婴孩疮疡《疡医大全》
  22. 论阴阳大要《华佗神方》
  23. 论营气《中风论》
  24. 论阴阳表里灸法三十七首《外台秘要》
  25. 论痈疮《华佗神方》
  26. 论阴挺下脱《济阴纲目》
  27. 论痈疽《外科精义》
  28. 论阴脉小便不通《阴证略例》
  29. 论痈疽成漏脉例《外科精要》
  30. 论阴冷《济阴纲目》
  31. 论痈疽疮肿《中藏经》


论阳证似阴_《温疫论》_中医内科_【岐黄之术】

论阳证似阴

论阳证似阴

  • 上一页
  • 目录
  • 相关
  • 下一页

凡阳厥，手足厥冷，或冷过肘膝，甚至手足指甲皆青黑，剧则遍身冰冷如石，血凝青紫成片，或六脉无力，或脉微欲绝，以上脉证，悉见纯阴，犹以为阳证何也？及审内证，气喷如火、龈烂口臭、烦渴谵语、口燥舌干、舌苔黄黑或生芒刺、心腹痞满、小腹疼痛、小便赤色、涓滴作痛，非大便燥结，即大肠胶闭，非协热下利，即热结旁流，以上内三焦悉见阳证，所以为阳厥也。粗工不察，内多下证，但见表证，脉体纯阴，误投温剂，祸不旋踵凡阳证似阴者，温疫与正伤寒通有之；其有阴证似阳者，此系正伤寒家事，在温疫无有此证，故不附载。（详见《伤寒实录》）

温疫阳证似阴者，始必由膜原，以渐传里，先几日发热，以后四逆；伤寒阳证似阴者，始必由阳经发热，脉浮而数，邪气自外渐次传里，里气壅闭，脉体方沉，乃至四肢厥逆，盖非一日矣。其真阴者，始则恶寒而不发热，其脉沉细，当即四逆，急投附子回阳，二、三日失治即死。

捷要辨法，凡阳证似阴，外寒而内必热，故小便血赤；凡阴证似阳者，格阳之证也，上热下寒，故小便清白，但以小便赤白为据，以此推之，万不失一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论阴证世间罕有
  • 当前页：论阳证似阴
  • 下一页：舍病治药
<<< 返回本书目录
  1. 论阳证似阴《温疫论》
  2. 论杨季蘅风废之证并答门人四问《寓意草》
  3. 论阳明兼证用药法《医学心悟》
  4. 论疡科通用丸散《疡科纲要》
  5. 论阳厥极深《刘河间伤寒医鉴》
  6. 论疡科之外感六淫《疡科纲要》
  7. 论阳疮毒似阴疮《疡医大全》
  8. 论痒《外科证治全书》
  9. 论阳常有余《质疑录》
  10. 论痒《疡科纲要》
  11. 论验透膜法《疡医大全》
  12. 论腰疼治法《医学衷中参西录》
  13. 论验轻重伤诀《跌打秘方》
  14. 论药藏《备急千金要方》
  15. 论眼证分表里治《原机启微》
  16. 论药饵《中风论》
  17. 论眼捷法《秘传眼科龙木论》
  18. 论药食门《养生导引秘籍》
  19. 论眼昏花捷要《秘传眼科龙木论》
  20. 论药味所忌《原要论》
  21. 论颜色轻重《冯氏锦囊秘录》
  22. 论一名有两穴《针灸大全》
  23. 论沿身骨脉及要害去处《洗冤集录》
  24. 论一穴有二名《针灸大全》
  25. 论熏消法《疡医大全》
  26. 论一穴有六名《针灸大全》
  27. 论熏陆香《苏沈良方》
  28. 论一穴有三名《针灸大全》
  29. 论血晕《胎产指南》
  30. 论一穴有四名《针灸大全》
  1. 论阳证似阴《温疫论》
  2. 论阳明兼证用药法《医学心悟》
  3. 论杨季蘅风废之证并答门人四问《寓意草》
  4. 论阳厥极深《刘河间伤寒医鉴》
  5. 论疡科通用丸散《疡科纲要》
  6. 论阳厥《华佗神方》
  7. 论疡科之外感六淫《疡科纲要》
  8. 论阳疮毒似阴疮《疡医大全》
  9. 论痒《外科证治全书》
  10. 论阳常有余《质疑录》
  11. 论痒《疡科纲要》
  12. 论验透膜法《疡医大全》
  13. 论腰疼治法《医学衷中参西录》
  14. 论验轻重伤诀《跌打秘方》
  15. 论药藏《备急千金要方》
  16. 论眼证分表里治《原机启微》
  17. 论药饵《中风论》
  18. 论眼捷法《秘传眼科龙木论》
  19. 论药所主《汤液本草》
  20. 论眼昏花捷要《秘传眼科龙木论》
  21. 论药味所忌《原要论》
  22. 论颜色轻重《冯氏锦囊秘录》
  23. 论噎隔反胃《评琴书屋医略》
  24. 论沿身骨脉及要害去处《洗冤集录》
  25. 论叶派治温热之误《温病正宗》
  26. 论熏消法《疡医大全》
  27. 论一名有两穴《针灸大全》
  28. 论熏陆香《苏沈良方》
  29. 论一穴有二名《针灸大全》
  30. 论血晕《胎产指南》
  31. 论一穴有六名《针灸大全》


舍病治药_《温疫论》_中医内科_【岐黄之术】

舍病治药

舍病治药

  • 上一页
  • 目录
  • 相关
  • 下一页

尝遇微疫，医者误进白虎汤数剂，续得四肢厥逆，脉势转剧，更医谬指为阴证，投附子汤病愈。此非治病，实治药也，虽误认病原，药则偶中。医者之庸，病者之福也。盖病本不药自愈之证，因连进白虎寒凉 悍，抑遏胃气，以致四肢厥逆，疫邪强伏，故病增剧，今投温剂，胃气通行，微邪流散故愈。若果直中，无阳阴证，误投白虎一剂立毙，岂容数剂耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论阳证似阴
  • 当前页：舍病治药
  • 下一页：舍病治弊
<<< 返回本书目录
  1. 舍病治药《温疫论》
  2. 舍病治因论《松峰说疫》
  3. 舍病治弊《温疫论》
  4. 舍时从证《景岳全书》
  5. 蛇鲻【中药大全】
  6. 舍时从证《卫生宝鉴》
  7. 蛇咬洗方《外科传薪集》
  8. 社会获得性肺炎【疾病大全】
  9. 蛇咬伤【中药主治】
  10. 社交恐惧【疾病症状】
  11. 蛇咬伤《医宗金鉴》
  12. 社交敏感性障碍【疾病症状】
  13. 蛇咬解毒丸《外科传薪集》
  14. 社生篇《外经微言》
  15. 蛇咬解毒丹《外科传薪集》
  16. 射（音夜）干《证类本草》
  17. 蛇咬疮《外科启玄》
  18. 射干《本草纲目》完整版
  19. 蛇咬【中药主治】
  20. 射干《本草乘雅半偈》
  21. 蛇眼疔门主论《疡医大全》
  22. 射干《本草图经》
  23. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  24. 射干《本草易读》
  25. 蛇眼草【中药大全】
  26. 射干《本草择要纲目》
  27. 蛇蝎续命汤【方剂大全】
  28. 射干《滇南本草》
  29. 蛇蝎汤【方剂大全】
  30. 射干《雷公炮炙论》
  1. 舍病治药《温疫论》
  2. 舍病治弊《温疫论》
  3. 舍病治因论《松峰说疫》
  4. 舍《中医词典》
  5. 舍脉从证《中医名词词典》
  6. 蛇症秘方《华佗神方》
  7. 舍脉从证《中医词典》
  8. 蛇症《奇效简便良方》
  9. 舍时从证《景岳全书》
  10. 蛇障《中医词典》
  11. 舍时从证《卫生宝鉴》
  12. 蛇鱼甲《神农本草经》
  13. 舍证从脉《中医名词词典》
  14. 蛇咬洗方《外科传薪集》
  15. 舍证从脉《中医词典》
  16. 蛇咬伤《外科证治全书》
  17. 设备养护制度《医院药学》
  18. 蛇咬伤《外科心法要诀》
  19. 设备与治疗方法《理疗学》
  20. 蛇咬伤《医宗金鉴》
  21. 设备与治疗方法《理疗学》
  22. 蛇咬解毒丸《外科传薪集》
  23. 设备与治疗方法《理疗学》
  24. 蛇咬解毒丹《外科传薪集》
  25. 设备与治疗方法《理疗学》
  26. 蛇咬疮《外科启玄》
  27. 设备与治疗方法《理疗学》
  28. 蛇咬《奇方类编》
  29. 设备与治疗方法《理疗学》
  30. 蛇阳通宝《古代房中秘方》
  31. 设备与治疗方法《理疗学》


舍病治弊_《温疫论》_中医内科_【岐黄之术】

舍病治弊

舍病治弊

  • 上一页
  • 目录
  • 相关
  • 下一页

一人感疫，发热烦渴，思饮冰水，医者以为凡病须忌生冷，禁止甚严，病者苦索勿与，遂致两目火迸，咽喉焦燥，不时烟焰上腾，昼夜不寐，目中见鬼无数，病剧苦甚，自谓但得冷冻饮料一滴下咽，虽死无恨。于是乘隙匍匐窃取井水一盆，置之枕旁，饮一杯，目顿清亮，二杯，鬼物潜消，三杯，咽喉声出，四杯，筋骨舒畅，饮至六杯，不知盏落枕旁，竟尔熟睡，俄而大汗如雨，衣被湿透，脱然而愈。盖因其人瘦而多火，素禀阳脏，始则加之以热，经络枯燥，既而邪气传表，不能作正汗而解，误投升散，则病转剧，今得冷冻饮料，表里和润，所谓除弊便是兴利，自然汗解宜矣。更有因食、因痰、因寒剂而致虚陷疾不愈者，皆当舍病求弊，以此类推，可以应变于无穷矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舍病治药
  • 当前页：舍病治弊
  • 下一页：论轻疫误治每成痼疾
<<< 返回本书目录
  1. 舍病治弊《温疫论》
  2. 舍病治药《温疫论》
  3. 蛇鲻【中药大全】
  4. 舍病治因论《松峰说疫》
  5. 蛇咬洗方《外科传薪集》
  6. 舍时从证《景岳全书》
  7. 蛇咬伤【中药主治】
  8. 舍时从证《卫生宝鉴》
  9. 蛇咬伤《医宗金鉴》
  10. 社会获得性肺炎【疾病大全】
  11. 蛇咬解毒丸《外科传薪集》
  12. 社交恐惧【疾病症状】
  13. 蛇咬解毒丹《外科传薪集》
  14. 社交敏感性障碍【疾病症状】
  15. 蛇咬疮《外科启玄》
  16. 社生篇《外经微言》
  17. 蛇咬【中药主治】
  18. 射（音夜）干《证类本草》
  19. 蛇眼疔门主论《疡医大全》
  20. 射干《本草纲目》完整版
  21. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  22. 射干《本草乘雅半偈》
  23. 蛇眼草【中药大全】
  24. 射干《本草图经》
  25. 蛇蝎续命汤【方剂大全】
  26. 射干《本草易读》
  27. 蛇蝎汤【方剂大全】
  28. 射干《本草择要纲目》
  29. 蛇蝎散【方剂大全】
  30. 射干《滇南本草》
  1. 舍病治弊《温疫论》
  2. 舍《中医词典》
  3. 舍病治药《温疫论》
  4. 蛇症秘方《华佗神方》
  5. 舍病治因论《松峰说疫》
  6. 蛇症《奇效简便良方》
  7. 舍脉从证《中医名词词典》
  8. 蛇障《中医词典》
  9. 舍脉从证《中医词典》
  10. 蛇鱼甲《神农本草经》
  11. 舍时从证《景岳全书》
  12. 蛇咬洗方《外科传薪集》
  13. 舍时从证《卫生宝鉴》
  14. 蛇咬伤《外科证治全书》
  15. 舍证从脉《中医名词词典》
  16. 蛇咬伤《外科心法要诀》
  17. 舍证从脉《中医词典》
  18. 蛇咬伤《医宗金鉴》
  19. 设备养护制度《医院药学》
  20. 蛇咬解毒丸《外科传薪集》
  21. 设备与治疗方法《理疗学》
  22. 蛇咬解毒丹《外科传薪集》
  23. 设备与治疗方法《理疗学》
  24. 蛇咬疮《外科启玄》
  25. 设备与治疗方法《理疗学》
  26. 蛇咬《奇方类编》
  27. 设备与治疗方法《理疗学》
  28. 蛇阳通宝《古代房中秘方》
  29. 设备与治疗方法《理疗学》
  30. 蛇眼疔秘方《华佗神方》
  31. 设备与治疗方法《理疗学》


论轻疫误治每成痼疾_《温疫论》_中医内科_【岐黄之术】

论轻疫误治每成痼疾

论轻疫误治每成痼疾

  • 上一页
  • 目录
  • 相关
  • 下一页

凡客邪皆有轻重之分，惟疫邪感受轻者，人所不识，往往误治而成痼疾。假令患痢，昼夜无度，水谷不进，人皆知其危痢也。其有感之轻者，昼夜虽行四五度，饮食如常，起居如故，人亦知其轻痢，未尝误以他病治之者，凭有积滞耳。至如温疫感之重者，身热如火、头疼身痛、胸腹胀满、苔刺谵语、斑黄狂躁，人皆知其危疫也。其有感之浅者，微有头疼身痛，午后稍有潮热，饮食不甚减，但食后或觉胀满，或觉恶心，脉微数，如是之疫，最易误认，即医家素以伤寒温疫为大病，今因证候不显，多有不觉其为疫也。且人感疫之际，来而不觉，既感不知，最无凭据。又因所感之气薄，今发时故现证不甚，虽有头疼身痛，况饮食不绝，力可徒步，又焉得而知其疫也？病患无处追求，每每妄诉病原，医家不善审察，未免随情错认，有如病前适遇小劳，病患不过以此道其根由，医家不辨是非，便引东垣劳倦伤脾，元气下陷，乃执甘温除大热之句，随用补中益气汤，壅补其邪，转壅转热，转热转瘦，转瘦转补，多至危殆。或有妇人患此，适逢产后，医家便认为阴虚发热，血虚发痛，遂投四物汤及地黄丸，泥滞其邪，迁延日久，病邪益固，邀遍女科，无出滋阴养血，屡投不效，复更凉血通瘀，不知原邪仍在，积热自是不除，日渐 羸，终成废痿。凡人未免七情劳郁，医者不知为疫，乃引丹溪五火相扇之说，或指为心火上炎，或指为肝火冲击，乃惟类聚寒凉，冀其直折，而反凝泣其邪，徒伤胃气，疫邪不去，瘀热何清？延至骨立而毙。或尚有宿病淹缠，适逢微疫，未免身痛发热，医家病家同认为原病加重，仍用前药加减，有妨于疫，病益加重，至死不觉者，如是种种，难以尽述。聊举一二，推而广之，可以应变于无穷矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舍病治弊
  • 当前页：论轻疫误治每成痼疾
  • 下一页：肢体浮肿
<<< 返回本书目录
  1. 论轻疫误治每成痼疾《温疫论》
  2. 论轻重《中风论》
  3. 论轻变重重变轻《冯氏锦囊秘录》
  4. 论求子必知氤氲之时《济阴纲目》
  5. 论青蒿《苏沈良方》
  6. 论求子贵养精血《济阴纲目》
  7. 论钱小鲁嗜酒积热之证《寓意草》
  8. 论求子禁用热剂《济阴纲目》
  9. 论钱太封翁足患不宜用热药再误《寓意草》
  10. 论求子脉须和平《济阴纲目》
  11. 论气运加临尺寸脉候不应交反说《古今医统大全》
  12. 论求子先调经《济阴纲目》
  13. 论气有余即是火《质疑录》
  14. 论求子须知先天之气《济阴纲目》
  15. 论气血喜香恶臭《外科理例》
  16. 论蛆痘《冯氏锦囊秘录》
  17. 论气血盛衰篇《医理真传》
  18. 论热入血室《济阴纲目》
  19. 论气血交会《冯氏锦囊秘录》
  20. 论人参《肯堂医论》
  21. 论气虚血热热毒壅遏症治法《冯氏锦囊秘录》
  22. 论妊妇伤寒又与前证有易法《伤寒六书》
  23. 论气虚血热补泻《冯氏锦囊秘录》
  24. 论妊娠疮疡《疡医大全》
  25. 论气虚补泻《冯氏锦囊秘录》
  26. 论荣卫色脉参应之法《外科精义》
  27. 论气陷血脱法当升举《济阴纲目》
  28. 论荣卫色脉参应之法《疡医大全》
  29. 论气所伤不同《温疫论》
  30. 论肉痹《中藏经》
  1. 论轻疫误治每成痼疾《温疫论》
  2. 论轻变重重变轻《冯氏锦囊秘录》
  3. 论轻重《中风论》
  4. 论青蒿《苏沈良方》
  5. 论清法《医学集成》
  6. 论钱小鲁嗜酒积热之证《寓意草》
  7. 论清法《医学心悟》
  8. 论钱太封翁足患不宜用热药再误《寓意草》
  9. 论求子必知氤氲之时《济阴纲目》
  10. 论气运加临尺寸脉候不应交反说《古今医统大全》
  11. 论求子贵养精血《济阴纲目》
  12. 论气有余即是火《质疑录》
  13. 论求子禁用热剂《济阴纲目》
  14. 论气血喜香恶臭《外科理例》
  15. 论求子脉须和平《济阴纲目》
  16. 论气血盛衰篇《医理真传》
  17. 论求子先调经《济阴纲目》
  18. 论气血交会《冯氏锦囊秘录》
  19. 论求子须知先天之气《济阴纲目》
  20. 论气虚血热热毒壅遏症治法三则《冯氏锦囊秘录》
  21. 论蛆痘《冯氏锦囊秘录》
  22. 论气虚血热补泻《冯氏锦囊秘录》
  23. 论取寸《针灸易学》
  24. 论气虚补泻《冯氏锦囊秘录》
  25. 论热入血室《济阴纲目》
  26. 论气陷血脱法当升举《济阴纲目》
  27. 论人参《肯堂医论》
  28. 论气所伤不同《温疫论》
  29. 论人法与天地《华佗神方》
  30. 论气盛衰《温疫论》
  31. 论妊妇伤寒又与前证有易法《伤寒六书》


肢体浮肿_《温疫论》_中医内科_【岐黄之术】

肢体浮肿

肢体浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫潮热而渴、舌黄身痛、心下满闷、腹时痛、脉数，此应下之症也。外有通身及面目浮肿，喘急不已，小便不利，此疫兼水肿，因三焦壅闭，水道不行也，但治在疫，水肿自已，宜小承气汤。向有单腹胀而后疫者，治在疫。若先年曾患水肿，因疫而发者，治在疫，水肿自愈。病患通身浮肿，下体益甚，脐凸阴囊及阴茎肿大色白，小便不利，此水肿也，继又身大热，午后益甚，烦渴，心下满闷，喘急，大便不调，此又加疫也，因下之，下后胀不除，反加腹满，宜承气加甘遂二分，弱人量减。盖先肿胀，续得时疫，此水肿兼疫，大水在表，微疫在里也，故并治之。时疫愈后数日，先自足浮肿，小便不利，肿渐至心腹而喘，此水气也，宜治在水。时疫愈后数日，先自足浮肿，小便如常，虽至通身浮肿而不喘，别无所苦，此气复也，盖血乃气之根据归，夫气先血而生，无所归根据，故暂浮肿，但静养节饮食，不药自愈。时疫身体羸弱，言不足以听，气不足以息，得下证少与承气，下证稍减，更与之，眩晕欲死，盖不胜其攻也。绝谷期月，稍补则心腹满闷，攻不可，补不可，守之则元气不鼓，余邪沉匿膜原，日惟水饮而已，以后心腹忽加肿满烦冤者，向来沉匿之邪，方悉分传于表里也，宜承气养荣汤，一服病已。设表肿未除，宜微汗之自愈。时疫得里证失下，以致面目浮肿及肢体微肿，小便自利，此表里气滞，非兼水肿也，宜承气下之，里气一疏，表气亦顺，浮肿顿除。或见绝谷期月，指为脾虚发肿，误补必剧，妊娠更多此证，治法同前，则子母俱安，但当少与，慎无过剂。（共七法。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论轻疫误治每成痼疾
  • 当前页：肢体浮肿
  • 下一页：服寒剂反热
<<< 返回本书目录
  1. 肢体浮肿《温疫论》
  2. 肢体浮肿【方剂主治】
  3. 肢体烦疼【方剂主治】
  4. 肢体和臀部减肥术《减肥新法与技巧》
  5. 肢体发凉【疾病症状】
  6. 肢体忽冷忽热，时红时白【疾病症状】
  7. 肢体短缩畸形【疾病症状】
  8. 肢体或躯干麻木【疾病症状】
  9. 肢体短缩畸形【疾病症状】
  10. 肢体或躯干姿势异常【疾病症状】
  11. 肢体的非凹性水肿【疾病症状】
  12. 肢体僵硬感【疾病症状】
  13. 肢体的发生《组织学与胚胎学》
  14. 肢体拘急【方剂主治】
  15. 肢体怠惰【方剂主治】
  16. 肢体局部的皮肤颜色和温度改变【疾病症状】
  17. 肢体沉重【方剂主治】
  18. 肢体倦怠【方剂主治】
  19. 肢体不自主震颤【疾病症状】
  20. 肢体困倦【方剂主治】
  21. 肢体变细变短【疾病症状】
  22. 肢体羸瘦【方剂主治】
  23. 肢肉伤治不可迟《医门补要》
  24. 肢体麻木【中药主治】
  25. 肢节肿痛治验《卫生宝鉴》
  26. 肢体麻木【方剂主治】
  27. 肢节疼痛【方剂主治】
  28. 肢体麻痛【疾病症状】
  29. 肢节烦疼【方剂主治】
  30. 肢体内翻【疾病症状】
  1. 肢体浮肿《温疫论》
  2. 肢体的水肿辨病《常见病自测》
  3. 肢体受寒疼痛可熨以坎离砂及坎离砂制法《医学衷中参西录》
  4. 肢体的发生《组织学与胚胎学》
  5. 肢肿《中医词典》
  6. 肢肉伤治不可迟《医门补要》
  7. 肢肿如石击之有声《古今医统大全》
  8. 肢络《中医词典》
  9. 织布法《老年百病防治》
  10. 肢冷泻青不渴为寒宜温药《证治准绳·幼科》
  11. 栀于豉证十八　阳明六十九《伤寒悬解》
  12. 肢胫《中医词典》
  13. 栀于香豉证十九　太阳八十九《伤寒悬解》
  14. 肢节肿痛治验《卫生宝鉴》
  15. 栀子《本草纲目》
  16. 肢节肿痛《中医词典》
  17. 栀子《雷公炮炙论》
  18. 肢节痛《中医词典》
  19. 栀子《千金翼方》
  20. 肢节色见面部《脉诀汇辨》
  21. 栀子《长沙药解》
  22. 肢节烦疼《中医词典》
  23. 栀子《中药炮制》
  24. 肢节《中医词典》
  25. 栀子《饮膳正要》
  26. 肢烦口干要诀《华佗神方》
  27. 栀子《新修本草》
  28. 肢端肥大症和巨人症《内分泌学》
  29. 栀子《神农本草经百种录》
  30. 肢端肥大症《默克家庭诊疗手册》
  31. 栀子《食疗本草》


服寒剂反热_《温疫论》_中医内科_【岐黄之术】

服寒剂反热

服寒剂反热

  • 上一页
  • 目录
  • 相关
  • 下一页

阳气通行，温养百骸。阳气壅闭，郁而为热。且夫人身之火，无处不有，无时不在，但喜通达耳。不论脏腑经络，表里上下，血分气分，一有所阻，即便发热，是知百病发热，皆由于壅郁。然火郁而又根于气，气常灵而火不灵，火不能自运，赖气为之运，所以气升火亦升，气降火亦降，气行火亦行，气若阻滞，而火屈曲，惟是屈曲热斯发矣，是气为火之舟楫也。今疫邪透出于膜原，气为之阻，时欲到胃，是求伸而未能遽达也。今投寒剂，抑遏胃气，气益不伸，火更屈曲，所以反热也。往往服芩、连、知、柏之类，病患自觉反热，其间偶有灵变者，但言我非黄连证，亦不知其何故也。切谓医家终以寒凉清热，热不能清，竟置弗疑，服之反热，全然不悟，虽至白首，终不究心，悲夫！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肢体浮肿
  • 当前页：服寒剂反热
  • 下一页：知一
<<< 返回本书目录
  1. 服寒剂反热《温疫论》
  2. 服槐子方【方剂大全】
  3. 服枸杞根方【方剂大全】
  4. 服椒方【方剂大全】
  5. 服枸杞方【方剂大全】
  6. 服金液丹各证引药《扁鹊心书》
  7. 服茯苓说《苏沈良方》
  8. 服菊方【方剂大全】
  9. 服茯苓赋《苏沈良方》
  10. 服莲实鸡头实方【方剂大全】
  11. 服茯苓《千金翼方》
  12. 服硫黄法《医学衷中参西录》
  13. 服饵-养生余录（下）《古今医统大全》
  14. 服蛮煎【方剂大全】
  15. 服饵先后《冯氏锦囊秘录》
  16. 服蛮煎加竹叶石膏汤【方剂大全】
  17. 服饵先后《本草蒙筌》
  18. 服气疗病篇《养生导引秘籍》
  19. 服饵忌羊血《寿世青编》
  20. 服气吐纳诀《养生导引法》
  21. 服饵《圣济总录》
  22. 服器部《本草纲目》完整版
  23. 服毒急救《家庭医学百科-自救互救篇》
  24. 服乳石备饮食常法《圣济总录》
  25. 服毒《洗冤集录》
  26. 服乳石香港脚发动《圣济总录》
  27. 服补药快捷方式《集验背疽方》
  28. 服石后防慎贮备杂药等《外台秘要》
  29. 服帛部（六种）《得配本草》
  30. 服石后将息饮食所宜法《外台秘要》
  1. 服寒剂反热《温疫论》
  2. 服桂枝汤后证治六条《伤寒贯珠集》
  3. 服何首乌《饮膳正要》
  4. 服桂《饮膳正要》
  5. 服胡麻《饮膳正要》
  6. 服枸杞根方《备急千金要方》
  7. 服槐实《饮膳正要》
  8. 服枸杞《饮膳正要》
  9. 服黄精《饮膳正要》
  10. 服茯苓说《苏沈良方》
  11. 服椒法《医学入门》
  12. 服茯苓赋《苏沈良方》
  13. 服椒法《是斋百一选方》
  14. 服茯苓《饮膳正要》
  15. 服金液丹各证引药《扁鹊心书》
  16. 服茯苓《千金翼方》
  17. 服栗子《饮膳正要》
  18. 服饵先后《冯氏锦囊秘录》
  19. 服莲花《饮膳正要》
  20. 服饵先后《本草蒙筌》
  21. 服莲子莲蕊《饮膳正要》
  22. 服饵忌羊血《寿世青编》
  23. 服硫黄法《医学衷中参西录》
  24. 服饵（养生余录 下）《古今医统大全》
  25. 服硫鸡《医学入门》
  26. 服饵《中医词典》
  27. 服藕实《饮膳正要》
  28. 服饵《圣济总录》
  29. 服气《中医词典》
  30. 服毒急救《家庭医学百科-自救互救篇》
  31. 服气疗病篇《养生导引秘籍》


知一_《温疫论》_中医内科_【岐黄之术】

知一

知一

  • 上一页
  • 目录
  • 相关
  • 下一页

邪之着人，如饮酒然。凡人醉酒，脉必洪而数，气高身热，面目俱赤，乃其常也。及言其变，各有不同∶有醉后妄言妄动，醒后全然不知者；有虽沉醉而神思终不乱者；醉后应面赤而反刮白者；应痿弱而反刚强者；应壮热而反恶寒战栗者；有易醉而易醒者；有难醉而难醒者；有发呵欠及嚏喷者；有头眩眼花及头痛者。因其气血虚实之不同，脏腑禀赋之各异，更兼过饮少饮之别，考其情状，各自不同，至论醉酒一也，及醒一时诸态如失。

凡人受邪，始则昼夜发热，日晡益甚，头疼身痛，舌上白苔，渐加烦渴，乃众人之常也。及言其变，各自不同者，或呕，或吐，或咽喉干燥，或痰涎涌甚，或纯纯发热，或发热而兼凛凛，或先凛凛而后发热，或先恶寒而后发热，或先一日恶寒而后发热，以后即纯纯发热；或先恶寒而后发热，以后渐渐寒少而热多，以至纯热者，或昼夜发热者，或但潮热，余时热稍缓者。有从外解者∶或战汗，或狂汗、自汗、盗汗、或发斑；有潜消者；有从内传者∶或胸膈痞闷，或心腹胀满，或心痛腹痛，或胸胁痛，或大便不通，或前后癃闭，或协热下利，或热结旁流。有黄苔黑苔者，有口燥舌裂者，有舌生芒刺、舌色紫赤者，有鼻孔如烟煤之黑者，有发黄及蓄血、吐血、衄血、大小便血、汗血、嗽血、齿衄血，有发颐疙瘩疮者，有首尾能食者，有绝谷一两月者，有无故最善反复者，有愈后渐加饮食如旧者，有愈后饮食胜常二三倍者，有愈后退爪脱发者。至论恶证，口噤不能张，昏迷不识人，足屈不能伸，唇口不住牵动，手足不住振战，直视，上视，圆睁，目瞑，口张，声哑，舌强，遗尿，遗粪，项强发痉，手足俱痉，筋惕肉 ，循衣摸床，撮空理线等证，种种不同，因其气血虚实之不同，脏腑禀赋之有异，更兼感重感轻之别，考其证候，各自不同，至论受邪则一也，及邪尽一任诸症如失。所谓知其一万事毕，知其要者一言而终，不知其要者流散无穷，此之谓也。

以上止举一气，因人而变。至有岁气稍有不同者，有其年众人皆从自汗而解者，更有其年众人皆从战汗而解者，此又因气而变，余证大同小异，皆疫气也。至又杂气为病，一气自成一病，每病各又因人而变。统而言之，其变不可胜言矣，医者能通其变，方为尽善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服寒剂反热
  • 当前页：知一
  • 下一页：四损不可正治
<<< 返回本书目录
  1. 知一《温疫论》
  2. 知针石《黄帝内经太素》
  3. 知要道《黄帝内经太素》
  4. 知祝由《黄帝内经太素》
  5. 知形志所宜《黄帝内经太素》
  6. 肢端发绀【疾病症状】
  7. 知汤药《黄帝内经太素》
  8. 肢端肥大症【疾病大全】
  9. 知母汤【方剂大全】
  10. 肢端肥大症和巨人症（Acromegaly and Gigantism)《内分泌学》
  11. 知母石膏汤【方剂大全】
  12. 肢端肥大症性心肌病【疾病大全】
  13. 知母散【方剂大全】
  14. 肢端角化【疾病症状】
  15. 知母散《扁鹊心书》
  16. 肢端接连出现苍白、发组和潮红反应【疾病症状】
  17. 知母解《医学衷中参西录》
  18. 肢端凉【疾病症状】
  19. 知母黄芩汤《扁鹊心书》
  20. 肢端缺血【疾病症状】
  21. 知母茯苓汤【方剂大全】
  22. 肢端湿冷【疾病症状】
  23. 知母鳖甲汤【方剂大全】
  24. 肢端纤维角化瘤【疾病大全】
  25. 知母【中药大全】
  26. 肢端易发生不易控制的足癣感染【疾病症状】
  27. 知母《本草纲目》图文版
  28. 肢端硬化【疾病症状】
  29. 知母《证类本草》
  30. 肢骨纹状肥大【疾病症状】
  1. 知一《温疫论》
  2. 知要道《黄帝内经太素》
  3. 知医《轩岐救正论》
  4. 知形志所宜《黄帝内经太素》
  5. 知杖《千金翼方》
  6. 知汤药《黄帝内经太素》
  7. 知杖《新修本草》
  8. 知时口诀《女丹合编选注》
  9. 知杖《证类本草》
  10. 知时《女科证治准绳》
  11. 知杖《名医别录》
  12. 知母汤《普济本事方》
  13. 知针石《黄帝内经太素》
  14. 知母汤《妇人大全良方》
  15. 知祝由《黄帝内经太素》
  16. 知母汤《备急千金要方》
  17. 肢《中医词典》
  18. 知母散《扁鹊心书》
  19. 肢《外科证治全书》
  20. 知母散《妇人大全良方》
  21. 肢端肥大症《默克家庭诊疗手册》
  22. 知母散《冯氏锦囊秘录》
  23. 肢端肥大症和巨人症《内分泌学》
  24. 知母麻黄汤《三因极一病证方论》
  25. 肢烦口干要诀《华佗神方》
  26. 知母解《医学衷中参西录》
  27. 肢节《中医词典》
  28. 知母黄芩汤《扁鹊心书》
  29. 肢节烦疼《中医词典》
  30. 知母葛根汤《伤寒括要》
  31. 肢节色见面部《脉诀汇辨》


四损不可正治_《温疫论》_中医内科_【岐黄之术】

四损不可正治

四损不可正治

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人大劳、大欲、及大病、久病后，气血两虚，阴阳并竭，名为四损。当此之际，忽又加疫，邪气虽轻，并为难治，以正气先亏，邪气自陷，故谚有云∶伤寒偏死下虚人，正谓此也。

盖正气不胜者，气不足以息，言不足以听，或欲言而不能，感邪虽重，反无胀满痞塞之证，误用承气，不剧即死。以正气愈损，邪气愈伏也。

若真血不足者，面色萎黄，唇口刮白，或因吐血崩漏，或因产后亡血过多，或因肠风脏毒所致，感邪虽重，面目反无阳色，误用承气速死，以营血愈消，邪气益加沉匿也。

若真阳不足者，或四肢厥逆，或下利清谷，肌体恶寒，恒多泄泻，至夜益甚，或口鼻冷气，感邪虽重，反无发热燥渴苔刺等证，误用承气，阳气愈消，阴凝不化，邪气留而不行，轻则渐加萎顿，重则下咽立毙，若真阴不足者，自然五液干枯，肌肤甲错，感邪虽重，应汗无汗，应厥不厥，误用承气，病益加重，以津液枯涸，邪气涩滞，无能输泄也。凡遇此等，不可以常法正治，当从其损而调之，调之不愈者，稍以常法治之，治之不及者，损之至也。是故一损二损，轻者或可挽回，重者治之无益，乃至三损四损，虽卢、扁亦无所施矣，更以老少参之；少年遇损，或可调治；老年遇损，多见治之不及者，以枯魄独存，化源已绝，不复滋生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知一
  • 当前页：四损不可正治
  • 下一页：劳复、食复、自复
<<< 返回本书目录
  1. 四损不可正治《温疫论》
  2. 四弯风《医宗金鉴》
  3. 四损《广瘟疫论》
  4. 四弯风门主论《疡医大全》
  5. 四顺汤【方剂大全】
  6. 四维散【方剂大全】
  7. 四顺散《扁鹊心书》
  8. 四维相代《医学读书记》
  9. 四顺清凉饮子【方剂大全】
  10. 四维相代，阳气乃竭解《吴医汇讲》
  11. 四顺清凉饮【方剂大全】
  12. 四味阿胶丸【方剂大全】
  13. 四顺理中圆【方剂大全】
  14. 四味当归汤【方剂大全】
  15. 四兽饮【方剂大全】
  16. 四味回阳饮【方剂大全】
  17. 四时中风方《外台秘要》
  18. 四味回阳饮（新方）《虚损启微》
  19. 四时之刺《类经》
  20. 四味胶囊【方剂大全】
  21. 四时之变《黄帝内经太素》
  22. 四味鹿茸丸【方剂大全】
  23. 四时正脉《史载之方》
  24. 四味芍药汤【方剂大全】
  25. 四时贼风邪气大论《针灸甲乙经》
  26. 四味天麻煎方《苏沈良方》
  27. 四时脏脉病有太过不及《类经》
  28. 四味土木香散【方剂大全】
  29. 四时用药例《本草纲目》完整版
  30. 四味香连丸【方剂大全】
  1. 四损不可正治《温疫论》
  2. 四损《广瘟疫论》
  3. 四脱丹《冯氏锦囊秘录》
  4. 四损《重订广温热论》
  5. 四弯风《医宗金鉴》
  6. 四顺饮子《三因极一病证方论》
  7. 四弯风《外科心法要诀》
  8. 四顺饮《冯氏锦囊秘录》
  9. 四弯风门主论《疡医大全》
  10. 四顺汤《备急千金要方》
  11. 四维《中医名词词典》
  12. 四顺散《明目至宝》
  13. 四维散《退思集类方歌注》
  14. 四顺散《万氏秘传片玉心书》
  15. 四维相代《医学读书记》
  16. 四顺散《扁鹊心书》
  17. 四维相代，阳气乃竭解《吴医汇讲》
  18. 四顺散《外科理例》
  19. 四味阿胶丸《妇人大全良方》
  20. 四顺清凉饮《医学心悟》
  21. 四味回阳饮（新方）《虚损启微》
  22. 四顺清凉饮《冯氏锦囊秘录》
  23. 四味理中丸《是斋百一选方》
  24. 四顺理中丸《太平惠民和剂局方》
  25. 四味天麻煎方《苏沈良方》
  26. 四顺理中丸《三因极一病证方论》
  27. 四味香薷饮《医学心悟》
  28. 四顺理中丸《备急千金要方》
  29. 四味香薷饮《医方论》
  30. 四顺附子汤《妇人大全良方》
  31. 四乌 骨一 茹丸《医述》


劳复、食复、自复_《温疫论》_中医内科_【岐黄之术】

劳复、食复、自复

劳复、食复、自复

  • 上一页
  • 目录
  • 相关
  • 下一页

疫邪已退，脉证俱平，但元气未复，或因梳洗沐浴，或因多言妄动，遂致发热，前证复起，惟脉不沉实为辨，此为劳复。盖气为火之舟楫，今则真气方长，劳而复折，真气既亏，火亦不前，如人欲济、舟楫已坏，其可渡乎？是火也，某经气陷，则火随陷于某经，陷于经络则为表热，陷于脏腑则为里热，虚甚热甚，虚微热微。治法∶轻则静养可复，重则大补气血，候真气一回，血脉融和，表里通畅，所陷之火，随气输泄，自然热退，而前证自除矣。若误用承气及寒凉剥削之剂，变证蜂起，卒至殒命，宜服安神养血汤。

若因饮食所伤者，或吞酸作嗳，或心腹满闷而加热者，此名食复，轻则损谷自愈，重则消导方若无故自复者，以伏邪未尽，此名自复，当问前得某证，所发亦某证，稍与前药，以彻其余邪，自然获愈。

安神养血汤

茯神 枣仁 当归 远志 桔梗 芍药 地黄 陈皮 甘草

加龙眼肉，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四损不可正治
  • 当前页：劳复、食复、自复
  • 下一页：感冒兼疫
<<< 返回本书目录
  1. 劳复、食复、自复《温疫论》
  2. 劳复门《医学纲目》
  3. 劳复《血证论》
  4. 劳复-伤寒门（下）《古今医统大全》
  5. 劳复《伤寒明理论》
  6. 劳复食复《伤寒标本心法类萃》
  7. 劳复《伤寒括要》
  8. 劳复食复《伤寒捷诀》
  9. 劳复《普济方·针灸》
  10. 劳复食复《伤寒六书》
  11. 劳复《丹溪手镜》
  12. 劳复证治《三因极一病证方论》
  13. 劳复《扁鹊心书》
  14. 劳感调荣养胃膏【方剂大全】
  15. 劳复《备急千金要方》
  16. 劳宫穴【上肢内侧穴位】
  17. 劳风《医学读书记》
  18. 劳极《医学正传》
  19. 劳风《圣济总录》
  20. 劳倦《医碥》
  21. 劳动耐力下降【疾病症状】
  22. 劳倦《医学传灯》
  23. 劳动后气急【疾病症状】
  24. 劳倦《张氏医通》
  25. 劳疸女劳疸二症说《研经言》
  26. 劳倦《证治汇补》
  27. 劳部《本草易读》
  28. 劳倦门《张氏医通》
  29. 劳（劳极 烦热 劳瘵）《脉因证治》
  30. 劳倦内伤《景岳全书》
  1. 劳复、食复、自复《温疫论》
  2. 劳复、食复、女劳复、阴阳易《古今医案按》
  3. 劳复门《医学纲目》
  4. 劳复、食复、女劳复《医学心悟》
  5. 劳复食复《伤寒标本心法类萃》
  6. 劳复（伤寒门 下）《古今医统大全》
  7. 劳复食复《伤寒捷诀》
  8. 劳复《伤寒括要》
  9. 劳复食复《伤寒六书》
  10. 劳复《伤寒明理论》
  11. 劳复续法《医学纲目》
  12. 劳复《医效秘传》
  13. 劳复证治《三因极一病证方论》
  14. 劳复《扁鹊心书》
  15. 劳宫《手穴手纹诊治》
  16. 劳复《丹溪手镜》
  17. 劳宫《中医词典》
  18. 劳复《血证论》
  19. 劳宫《针灸学》
  20. 劳复《普济方·针灸》
  21. 劳宫（一名五里，一名掌中）《针灸大成》
  22. 劳复《疫疹一得》
  23. 劳宫（荥穴）《子午流注说难》
  24. 劳复《新修本草》
  25. 劳汗《中医词典》
  26. 劳复《备急千金要方》
  27. 劳黄《中医词典》
  28. 劳复《中医词典》
  29. 劳黄候《诸病源候论》
  30. 劳复《中医名词词典》
  31. 劳极《中医词典》


感冒兼疫_《温疫论》_中医内科_【岐黄之术】

感冒兼疫

感冒兼疫

  • 上一页
  • 目录
  • 相关
  • 下一页

疫邪伏而未发，因感冒风寒，触动疫邪，相继而发也，既有感冒之因由，复有风寒之脉证，先投发散，一汗而解，一二日续得头疼身痛，潮热烦渴，不恶寒，此风寒去，疫邪发也，以疫法治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳复、食复、自复
  • 当前页：感冒兼疫
  • 下一页：疟疫兼证
<<< 返回本书目录
  1. 感冒兼疫《温疫论》
  2. 感冒咳嗽【中药主治】
  3. 感冒夹食《医宗金鉴》
  4. 感冒门《医方考》
  5. 感冒夹热《医宗金鉴》
  6. 感冒门《幼科切要》
  7. 感冒夹惊《医宗金鉴》
  8. 感冒门《幼科心法要诀》
  9. 感冒合并心衰《赵绍琴临证验案精选》
  10. 感冒清【方剂大全】
  11. 感冒高热【中药主治】
  12. 感冒清热冲剂【方剂大全】
  13. 感冒风寒总括《医宗金鉴》
  14. 感冒清热颗粒【方剂大全】
  15. 感冒风寒门《幼科指南》
  16. 感冒伤风《文堂集验方》
  17. 感冒风寒夹食《儿科萃精》
  18. 感冒舒颗粒【方剂大全】
  19. 感冒风寒夹热《儿科萃精》
  20. 感冒嗽喘《卫生易简方》
  21. 感冒风寒夹惊《儿科萃精》
  22. 感冒汤【方剂大全】
  23. 感冒风寒【方剂主治】
  24. 感冒汤1号【方剂大全】
  25. 感冒风寒【中药主治】
  26. 感冒汤2号【方剂大全】
  27. 感冒风寒《药症忌宜》
  28. 感冒头痛【中药主治】
  29. 感冒发烧【中药主治】
  30. 感冒退热颗粒【方剂大全】
  1. 感冒兼疫《温疫论》
  2. 感冒夹食《幼科心法要诀》
  3. 感冒门《幼科切要》
  4. 感冒夹食《医宗金鉴》
  5. 感冒门《医方考》
  6. 感冒夹食《中医词典》
  7. 感冒伤风《文堂集验方》
  8. 感冒夹热《幼科心法要诀》
  9. 感冒诗《医学实在易》
  10. 感冒夹热《医宗金鉴》
  11. 感冒四气《育婴家秘》
  12. 感冒夹热《中医词典》
  13. 感冒嗽喘《卫生易简方》
  14. 感冒夹惊《幼科心法要诀》
  15. 感冒头痛《中医词典》
  16. 感冒夹惊《医宗金鉴》
  17. 感冒胁痛《中医词典》
  18. 感冒夹惊《中医词典》
  19. 感冒胁痛《症因脉治》
  20. 感冒合并心衰《赵绍琴临证验案精选》
  21. 感冒药《默克家庭诊疗手册》
  22. 感冒风寒总括《幼科心法要诀》
  23. 感染《生物化学与分子生物学》
  24. 感冒风寒总括《医宗金鉴》
  25. 感染的发生、发展和结局《医学微生物学》
  26. 感冒风寒门《幼科指南》
  27. 感染的来源《医学微生物学》
  28. 感冒风寒夹食《儿科萃精》
  29. 感染的类型《医学微生物学》
  30. 感冒风寒夹热《儿科萃精》
  31. 感染对机体的影响《默克家庭诊疗手册》


疟疫兼证_《温疫论》_中医内科_【岐黄之术】

疟疫兼证

疟疫兼证

  • 上一页
  • 目录
  • 相关
  • 下一页

疟疾二三发，或七八发后，忽然昼夜发热、烦渴不恶寒、舌生苔刺、心腹痞满、饮食不进，下证渐具，此温疫着，疟疾隐也，以疫法治之。

温疫昼夜纯热、心腹痞满、饮食不进、下后脉静身凉，或间日、或每日、时恶寒而后发热如期者，此温疫解，疟邪未尽也，以疟法治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒兼疫
  • 当前页：疟疫兼证
  • 下一页：温疟
<<< 返回本书目录
  1. 疟疫兼证《温疫论》
  2. 疟有水有血《仁斋直指方论（附补遗）》
  3. 疟叙论《三因极一病证方论》
  4. 疟原虫《人体寄生虫学》
  5. 疟痿咳病《内经博议》
  6. 疟早晏作《杂病心法要诀》
  7. 疟痰疟饮《医宗金鉴》
  8. 疟胀《医学纲目》
  9. 疟痰疟饮《儿科萃精》
  10. 疟证《医学正传》
  11. 疟疟母《杂病心法要诀》
  12. 疟证第九十二问《婴童百问》
  13. 疟母【中药主治】
  14. 疟证寒热有根《仁斋直指方论（附补遗）》
  15. 疟母《圣济总录》
  16. 疟证论《医门法律》
  17. 疟母《凌临灵方》
  18. 疟证门《古今医统大全》
  19. 疟母《保幼新编》
  20. 疟证门方《医门法律》
  21. 疟门《张氏医通》
  22. 疟症《评琴书屋医略》
  23. 疟门《医方考》
  24. 疟症《医学从众录》
  25. 疟论篇《黄帝内经·素问》
  26. 疟症论治《类证治裁》
  27. 疟论《医贯》
  28. 疟昼夜作《杂病心法要诀》
  29. 疟论《研经言》
  30. 挪挪果【中药大全】
  1. 疟疫兼证《温疫论》
  2. 疟养脾丸《万氏秘传片玉心书》
  3. 疟有水有血《仁斋直指方论（附补遗）》
  4. 疟叙论《三因极一病证方论》
  5. 疟原虫《人体寄生虫学》
  6. 疟邪《中医名词词典》
  7. 疟原虫的耐药性《药理学》
  8. 疟痿咳病《内经博议》
  9. 疟原虫的生活史和抗疟药的作用环节《药理学》
  10. 疟脱《医述》
  11. 疟早晏作《医宗金鉴》
  12. 疟脱《中医词典》
  13. 疟早晏作《杂病心法要诀》
  14. 疟脱《中医词典》
  15. 疟胀《医学纲目》
  16. 疟痰疟饮《幼科心法要诀》
  17. 疟证《医学正传》
  18. 疟痰疟饮《儿科萃精》
  19. 疟证《活幼心书》
  20. 疟痰疟饮《医宗金鉴》
  21. 疟证第九十二问《婴童百问》
  22. 疟癖《证治准绳·幼科》
  23. 疟证寒热有根《仁斋直指方论（附补遗）》
  24. 疟痞《中医词典》
  25. 疟证论《医门法律》
  26. 疟痞《中医词典》
  27. 疟证门方《医门法律》
  28. 疟疟母《杂病心法要诀》
  29. 疟症《评琴书屋医略》
  30. 疟母《保幼新编》
  31. 疟症《医学从众录》


温疟_《温疫论》_中医内科_【岐黄之术】

温疟

温疟

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疟者寒热如期而发，余时脉静身凉，此常疟也，以疟法治之。设传胃者，必现里证，名为温疟，以疫法治者生，以疟法治者死。里证者下证也，下后里证除，寒热独存者，是温疫减，疟证在也。疟邪未去者，宜疏，邪去而疟势在者宜截，势在而挟虚者宜补。疏以清脾饮，截以不二饮，补以四君子，方见疟门，仍恐杂乱，此不附载。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疫兼证
  • 当前页：温疟
  • 下一页：疫痢兼证
<<< 返回本书目录
  1. 温疟《温疫论》
  2. 温疟【中药主治】
  3. 温疟《温病条辨》
  4. 温疟【方剂主治】
  5. 温疟《圣济总录》
  6. 温疟辨《研经言》
  7. 温疟《伤寒括要》
  8. 温疟方《外台秘要》
  9. 温疟《伤寒捷诀》
  10. 温疟-伤寒门（下）《古今医统大全》
  11. 温疟《备急千金要方》
  12. 温疟说《研经言》
  13. 温脑散【方剂大全】
  14. 温疟有三说《研经言》
  15. 温南溪内人大便秘结《孙文垣医案》
  16. 温膀胱《本草害利》
  17. 温麻《麻科活人全书》
  18. 温脾《本草害利》
  19. 温溜穴【上肢外侧穴位】
  20. 温脾《汤头歌诀》
  21. 温里药《中医眼科备读》
  22. 温脾达生汤【方剂大全】
  23. 温抗体型自身免疫性溶血性贫血【疾病大全】
  24. 温脾暖肾《章次公医案》中附子的应用
  25. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  26. 温脾散【方剂大全】
  27. 温精毓子丹【方剂大全】
  28. 温脾涩肠《章次公医案》中附子的应用
  29. 温精汤【方剂大全】
  30. 温脾汤【方剂大全】
  1. 温疟《温疫论》
  2. 温疟《温热暑疫全书》
  3. 温疟《伤寒心法要诀》
  4. 温疟《时病论》
  5. 温疟《伤寒括要》
  6. 温疟《温病条辨》
  7. 温疟（伤寒门 下）《古今医统大全》
  8. 温疟《金匮翼》
  9. 温疟辨《研经言》
  10. 温疟《医学心悟》
  11. 温疟二方《本草乘雅半偈》
  12. 温疟《医述》
  13. 温疟方五首《外台秘要》
  14. 温疟《伤寒捷诀》
  15. 温疟候《诸病源候论》
  16. 温疟《新修本草》
  17. 温疟秘方《华佗神方》
  18. 温疟《备急千金要方》
  19. 温疟说《研经言》
  20. 温疟《中医词典》
  21. 温疟有三说《研经言》
  22. 温疟《时病论歌括新编》
  23. 温脾《中医词典》
  24. 温疟《四圣心源》
  25. 温脾《汤头歌诀》
  26. 温疟《圣济总录》
  27. 温脾丹《冯氏锦囊秘录》
  28. 温疟《中医名词词典》
  29. 温脾丹《万氏秘传片玉心书》
  30. 温疟《时病论歌括新编》
  31. 温脾丹《万氏秘传片玉心书》


疫痢兼证_《温疫论》_中医内科_【岐黄之术】

疫痢兼证

疫痢兼证

  • 上一页
  • 目录
  • 相关
  • 下一页

下痢脓血，更加发热而渴，心腹痞满，呕而不食，此疫痢兼证，最为危急。夫疫者胃家事也，盖疫邪传胃十常八九，既传入胃，必从下解，疫邪不能自出，必藉大肠之气传送而下，而疫方愈。夫痢者，大肠内事也，大肠既病，失其传送之职，故正粪不行，纯乎下痢脓血而已，所以向来谷食停积在胃，直须大肠邪气将退，胃气通行，正粪自此而下，今大肠失职，正粪尚自不行，又何能与胃载毒而出？毒既不前，羁留在胃，最能败坏真气，在胃一日，有一日之害，一时有一时之害，耗气搏血，神脱气尽而死。凡遇疫痢兼证者，在痢尤为吃紧，疫痢俱急者，宜槟芍顺气汤，诚为一举两得。

槟芍顺气汤 专治下痢频数，里急后

槟榔 芍药 枳实 浓朴 大黄

生姜煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温疟
  • 当前页：疫痢兼证
  • 下一页：妇人时疫
<<< 返回本书目录
  1. 疫痢兼证《温疫论》
  2. 疫痢疟肿论治《笔花医镜》
  3. 疫疠解毒清心汤【方剂大全】
  4. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  5. 疫疠病诸候（凡三论）《诸病源候论》
  6. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  7. 疫疠病诸候《巢氏病源补养宣导法》
  8. 疫源地及流行过程《流行病学》
  9. 疫疠《证治准绳·幼科》
  10. 疫瘴渴淋《千金宝要》
  11. 疫疠《医学心悟》
  12. 疫疹案《疫疹一得》
  13. 疫疠《续名医类案》
  14. 疫疹不治之症《疫疹一得》
  15. 疫厥《松峰说疫》
  16. 疫疹穷源《疫疹一得》
  17. 疫喉痧《回春录》
  18. 疫疹之色《疫疹一得》
  19. 疫凡例《三因极一病证方论》
  20. 疫疹之形《疫疹一得》
  21. 疫毒疹《叶天士医案精华》
  22. 疫疹之症《疫疹一得》
  23. 疫病原始《四圣悬枢》
  24. 疫疹诸方《疫疹一得》
  25. 疫病有三种论《松峰说疫》
  26. 疫证治案《增订叶评伤暑全书》
  27. 疫病论《温热暑疫全书》
  28. 疫症繁多论《松峰说疫》
  29. 疫病解《四圣悬枢》
  30. 疫症论治《类证治裁》
  1. 疫痢兼证《温疫论》
  2. 疫痢《症因脉治》
  3. 疫痢疟肿论治《笔花医镜》
  4. 疫痢《医述》
  5. 疫脉案《类证治裁》
  6. 疫痢《中医词典》
  7. 疫疟《时病论歌括新编》
  8. 疫疬疱疮《中医词典》
  9. 疫疟《中医名词词典》
  10. 疫疠发肿《奇方类编》
  11. 疫疟《时病论歌括新编》
  12. 疫疠疮候《诸病源候论》
  13. 疫疟《中医词典》
  14. 疫疠病候《诸病源候论》
  15. 疫疟《医述》
  16. 疫疠病候《巢氏病源补养宣导法》
  17. 疫疟《时病论》
  18. 疫疠《医学心悟》
  19. 疫情的报告和公布《传染病》
  20. 疫疠《证治准绳·幼科》
  21. 疫痧《中医词典》
  22. 疫疠《续名医类案》
  23. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  24. 疫疠《中医词典》
  25. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  26. 疫厥《松峰说疫》
  27. 疫延医验《温热经纬》
  28. 疫后虚寒《孙文垣医案》
  29. 疫源地《预防医学》
  30. 疫喉自汗《中医词典》
  31. 疫源地及流行过程《流行病学》


妇人时疫_《温疫论》_中医内科_【岐黄之术】

妇人时疫

妇人时疫

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人伤寒时疫，与男子无二，惟经水适断适来，及崩漏产后，与男子稍有不同。

夫经水之来，乃诸经血满，归注于血室，下泄为月水。血室者一名血海，即冲任脉也，为诸经之总任。经水适来，疫邪不入于胃，乘势入于血室，故夜发热谵语。盖卫气昼行于阳，不与热入血室，因有轻重之分，不必拘于谵语也。经曰∶无犯胃气，及上二焦必自愈。胸膈并胃无邪，勿以谵语为胃实而妄攻之，但热随血下，故自愈。若有如结胸状者，血因邪结也，当刺期门以通其结，治之以柴胡汤，治之不若刺者功捷。

经水适断，血室空虚，其邪乘虚传入，邪胜正亏，经气不振，不能鼓散其邪，为难治，且不从血泄，邪气何由即解？与适来之义，有血虚血实之分，宜柴胡养荣汤。新产后亡血过多，冲任空虚，与夫素善崩漏，经气久虚，皆能受邪，与经水适断同法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫痢兼证
  • 当前页：妇人时疫
  • 下一页：妊娠时疫
<<< 返回本书目录
  1. 妇人时疫《温疫论》
  2. 妇人食症方论《妇人大全良方》
  3. 妇人湿门《儒门事亲》
  4. 妇人室女搐搦《丹溪手镜》
  5. 妇人少年发少《女科百问》
  6. 妇人受胎《钱氏秘传产科方书名试验录》
  7. 妇人伤寒十八条《仲景伤寒补亡论》
  8. 妇人受胎月令《胎产指南》
  9. 妇人伤寒伤风方论《妇人大全良方》
  10. 妇人水分《圣济总录》
  11. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  12. 妇人四症《万氏秘传外科心法》
  13. 妇人伤寒歌《伤寒百证歌》
  14. 妇人胎产《丹溪手镜》
  15. 妇人伤寒《医学纲目》
  16. 妇人胎前产后眼症《眼科阐微》
  17. 妇人伤寒《伤寒括要》
  18. 妇人调经《医学见能》
  19. 妇人伤寒《伤寒捷诀》
  20. 妇人通治《寿世保元》
  21. 妇人疝瘕方论《妇人大全良方》
  22. 妇人吐血方论《妇人大全良方》
  23. 妇人三十六病《女科指掌》
  24. 妇人吐血候-妇科心镜（下）《古今医统大全》
  25. 妇人乳疾《千金翼方》
  26. 妇人脱肛候方论《妇人大全良方》
  27. 妇人妊娠诸候下（凡四十一论）《诸病源候论》
  28. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  29. 妇人妊娠产后病及杂病《圆运动的古中医学》
  30. 妇人无须气血多少《类经》
  1. 妇人时疫《温疫论》
  2. 妇人石瘕似孕属血病论《女科经纶》
  3. 妇人食症方论《妇人大全良方》
  4. 妇人十九二十嫁出时《女科旨要》
  5. 妇人室女搐搦《丹溪手镜》
  6. 妇人湿门《儒门事亲》
  7. 妇人室女诸病须问经事《女科经纶》
  8. 妇人生胎八十三法《针灸神书》
  9. 妇人受胎《钱氏秘传产科方书名试验录》
  10. 妇人生虫《古今医统大全》
  11. 妇人受胎月令《胎产指南》
  12. 妇人少年发少《女科百问》
  13. 妇人瘦弱不孕《竹林女科证治》
  14. 妇人伤于丈夫秘方《华佗神方》
  15. 妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死《女科旨要》
  16. 妇人伤寒十八条《仲景伤寒补亡论》
  17. 妇人水分《圣济总录》
  18. 妇人伤寒伤风方论《妇人大全良方》
  19. 妇人水分《中医词典》
  20. 妇人伤寒候（妇科心镜 上）《古今医统大全》
  21. 妇人四症《万氏秘传外科心法》
  22. 妇人伤寒歌《伤寒百证歌》
  23. 妇人素弱不孕《竹林女科证治》
  24. 妇人伤寒《伤寒括要》
  25. 妇人胎产《丹溪手镜》
  26. 妇人伤寒《伤寒捷诀》
  27. 妇人胎烦《奇方类编》
  28. 妇人疝瘕方论《妇人大全良方》
  29. 妇人胎前产后眼症《眼科阐微》
  30. 妇人杀血心痛方论《妇人大全良方》
  31. 妇人胎衣不下连小腹疼痛八十一法《针灸神书》


妊娠时疫_《温疫论》_中医内科_【岐黄之术】

妊娠时疫

妊娠时疫

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇时疫，设应用三承气汤，须随证施治，切不可过虑，慎毋惑于参、术安胎之说。病家见用承气，先自惊疑，或更左右嘈杂，必致医家掣肘，为子母大不祥。若应下之证，反用补剂，邪火壅郁，热毒愈炽，胎愈不安，转气传血，胞胎何赖？是以古人有悬钟之喻，梁腐而钟未有不落者，惟用承气，逐去其邪，火毒消散，炎顿为清凉，气回而胎自固。当此证候，反见大黄为安胎之圣药，历治历当，子母俱安。若腹痛如锥，腰痛如折，此时未堕欲堕之候，服药亦无及矣，虽投承气但可愈疾而全母。昧者以为胎堕，必反咎于医也。

或诘余曰∶孕妇而投承气，设邪未逐，先损其胎，当如之何？余曰∶结粪瘀热，肠胃间事也，胎附于脊，肠胃之外，子宫内事也，药先到胃，瘀热才通，胎气便得舒养，是以兴利除害于顷刻之间，何虑之有？但毒药治病，衰去七八，余邪自愈，慎勿过剂耳。

凡孕娠时疫，万一有四损者，不可正治，当从其损而调之，产后同法。非其损而误补，必死。（四损详见前应补诸证条后。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人时疫
  • 当前页：妊娠时疫
  • 下一页：小儿时疫
<<< 返回本书目录
  1. 妊娠时疫《温疫论》
  2. 妊娠食忌《饮膳正要》
  3. 妊娠时疫《产鉴》
  4. 妊娠数堕胎《产鉴》
  5. 妊娠时气方论《妇人大全良方》
  6. 妊娠数堕胎《圣济总录》
  7. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  8. 妊娠数堕胎方论《妇人大全良方》
  9. 妊娠时出现的多毛【疾病症状】
  10. 妊娠数日不产《圣济总录》
  11. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  12. 妊娠水气方《外台秘要》
  13. 妊娠时伴有腹痛的阴道流血【疾病症状】
  14. 妊娠水肿【中药主治】
  15. 妊娠十月将养之法《女科百问》
  16. 妊娠随月数服药及将息法《外台秘要》
  17. 妊娠失音《女科宝鉴》
  18. 妊娠随月养胎及服药方《集验方》
  19. 妊娠伤食方论《妇人大全良方》
  20. 妊娠胎不长养《圣济总录》
  21. 妊娠伤寒与常人治法同异《女科百问》
  22. 妊娠胎不长养方论《妇人大全良方》
  23. 妊娠伤寒舌总论《伤寒舌鉴》
  24. 妊娠胎动《圣济总录》
  25. 妊娠伤寒热病防损胎方论《妇人大全良方》
  26. 妊娠胎动【方剂主治】
  27. 妊娠伤寒脚肿证《伤寒九十论》
  28. 妊娠胎动安不得却须下方论《妇人大全良方》
  29. 妊娠伤寒歌《脉诀乳海》
  30. 妊娠胎动不安【方剂主治】
  1. 妊娠时疫《温疫论》
  2. 妊娠时疫《产鉴》
  3. 妊娠时月分经养胎之始《女科经纶》
  4. 妊娠时气候《诸病源候论》
  5. 妊娠食忌《饮膳正要》
  6. 妊娠时气方论《妇人大全良方》
  7. 妊娠暑泻《中医词典》
  8. 妊娠时疾赤斑变黑尿血《松峰说疫》
  9. 妊娠属风冷乘子宫《女科经纶》
  10. 妊娠十月将养之法《女科百问》
  11. 妊娠属心肝二经风火相炽《女科经纶》
  12. 妊娠十月《卫生家宝产科备要》
  13. 妊娠数堕胎《圣济总录》
  14. 妊娠失音《中医词典》
  15. 妊娠数堕胎《中医词典》
  16. 妊娠少阳证《中医词典》
  17. 妊娠数堕胎《产鉴》
  18. 妊娠少腹疼《傅青主女科》
  19. 妊娠数堕胎方论《妇人大全良方》
  20. 妊娠伤食属于饮食不节《女科经纶》
  21. 妊娠数堕胎候《诸病源候论》
  22. 妊娠伤食分证用药之法《女科经纶》
  23. 妊娠数日不产《圣济总录》
  24. 妊娠伤食方论《妇人大全良方》
  25. 妊娠水气方三首《外台秘要》
  26. 妊娠伤食《女科精要》
  27. 妊娠死胎用牛膝《女科经纶》
  28. 妊娠伤食《竹林女科证治》
  29. 妊娠四月《卫生家宝产科备要》
  30. 妊娠伤食《冯氏锦囊秘录》
  31. 妊娠嗽《医学纲目》


小儿时疫_《温疫论》_中医内科_【岐黄之术】

小儿时疫

小儿时疫

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小儿感冒风寒疟痢等证，人所易知，一染时疫，人所难窥，所以耽误者良多。何也？盖由幼科专于痘、疹、吐、泻、惊、疳并诸杂证，在伤寒时疫甚略之，一也；古人称幼科为哑科，盖不能尽罄所苦以告师，师又安能悉乎问切之义？所以但知其身热，不知其头疼身痛也，但知不思乳食、心胸膨胀，疑其内伤乳食，安知其疫邪传胃也？但见呕吐恶心口渴下利，以小儿吐泻为常事，又安知其协热下痢也？凡此，何暇致思为时疫，二也。小儿神气娇怯，筋骨柔脆，一染时疫，延挨失治，即便二目上吊、不时惊搐、肢体发痉、十指钩曲、甚则角弓反张，必延幼科，正合渠平日学习见闻之证，是多误认为慢惊风，遂投抱龙丸，安神丸，竭尽惊风之剂，转治转剧，因见不啼不语，又将神门眉心乱灸，艾火虽微，内攻甚急，两阳相拂，如火加油，红炉添炭，死者不可胜记，深为痛悯。今凡遇疫毒流行，大人可染，小儿岂独不可染耶？但所受之邪则一，因其气血筋骨柔脆，故所现之症为异耳，务宜求邪以治，故用药与大人仿佛。凡五六岁以上者，药当减半，二三岁往来者，四分之一可也。又肠胃柔脆，少有差误，为祸更速，临证尤宜加慎。

小儿太极丸

天竺黄（五钱） 胆星（五钱） 大黄（三钱） 麝香（三分） 冰片（三分） 僵蚕（三钱）

上为细末，端午日午时修合，糯米饭杵为丸，如芡实大，朱砂为衣。凡遇疫证，姜汤化下一丸，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠时疫
  • 当前页：小儿时疫
  • 下一页：主客交
<<< 返回本书目录
  1. 小儿时疫《温疫论》
  2. 小儿时疫证治《幼幼集成》
  3. 小儿时期常见的呕吐【疾病大全】
  4. 小儿食不下及不消不嗜食方《外台秘要》
  5. 小儿石膏综合征【疾病大全】
  6. 小儿食管化学性烧伤【疾病大全】
  7. 小儿十五候死证-幼幼汇集（上）《古今医统大全》
  8. 小儿食管异物【疾病大全】
  9. 小儿尸注《圣济总录》
  10. 小儿食积【中药主治】
  11. 小儿尸并胞胎《洗冤集录》
  12. 小儿食积【方剂主治】
  13. 小儿声带损伤【疾病症状】
  14. 小儿食物变态反应【疾病大全】
  15. 小儿生赘歌《医宗金鉴》
  16. 小儿食物中毒【疾病大全】
  17. 小儿生赘歌《眼科心法要诀》
  18. 小儿食痫《圣济总录》
  19. 小儿生殖细胞瘤【疾病大全】
  20. 小儿史-约综合征【疾病大全】
  21. 小儿生长激素缺乏症【疾病大全】
  22. 小儿始哺法《圣济总录》
  23. 小儿生长发育《中医儿科学》
  24. 小儿视神经胶质瘤【疾病大全】
  25. 小儿生死候歌《脉诀乳海》
  26. 小儿视网膜母细胞瘤【疾病大全】
  27. 小儿生死候歌《脉诀刊误》
  28. 小儿视网膜色素变性-肥胖-多指综合征【疾病大全】
  29. 小儿生理性贫血【疾病症状】
  30. 小儿室间隔缺损【疾病大全】
  1. 小儿时疫《温疫论》
  2. 小儿时期特有的几种以呕吐为主的疾病《儿科学》
  3. 小儿时疫《慈幼便览》
  4. 小儿十五候死证（幼幼汇集 上）《古今医统大全》
  5. 小儿时疫证治《幼幼集成》
  6. 小儿湿癣秘方《华佗神方》
  7. 小儿实热《中医词典》
  8. 小儿失音不语《奇效简便良方》
  9. 小儿食不下及不消不嗜食方四首《外台秘要》
  10. 小儿尸注《圣济总录》
  11. 小儿食积秘方《华佗神方》
  12. 小儿尸并胞胎《洗冤集录》
  13. 小儿食痫《圣济总录》
  14. 小儿声哑门主方《疡医大全》
  15. 小儿食症《中医词典》
  16. 小儿生赘歌《医宗金鉴》
  17. 小儿始哺法《圣济总录》
  18. 小儿生赘歌《眼科心法要诀》
  19. 小儿手拳《中医词典》
  20. 小儿生长发育《中医儿科学》
  21. 小儿手足搐搦《儒门事亲》
  22. 小儿生下不啼《奇效简便良方》
  23. 小儿手足口病《地震灾后常见病多发病中医药治疗手册》
  24. 小儿生死候歌《脉诀刊误》
  25. 小儿寿夭歌《古今医统大全》
  26. 小儿生死候歌《脉诀乳海》
  27. 小儿寿夭相法（幼幼汇集 上）《古今医统大全》
  28. 小儿生理特点《中医儿科学》
  29. 小儿受病总论《冯氏锦囊秘录》
  30. 小儿肾囊风《外科十三方考》
  31. 小儿暑病《中医词典》


主客交_《温疫论》_中医内科_【岐黄之术】

主客交

主客交

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人向有他病 羸，或久疟，或内伤瘀血，或吐血便血咳血，男子遗精白浊、精气枯涸，女人崩漏 带下、血枯经闭之类，以致肌肉消烁，邪火独存，故脉近于数也。此际稍感疫气，医家病家，见其谷食暴绝，更加胸膈痞闷、身疼发热，彻夜不寐，指为原病加重，误以绝谷为脾虚，以身痛为血虚，以不寐为神虚，遂投参、术、归、地、茯神、枣仁之类，愈进愈危。知者稍以疫法治之，发热减半，不时得睡，谷食稍进，但数脉不去，肢体时疼，胸胁锥痛，过期不愈。医以杂药频试，补之则邪火愈炽，泻之则损脾坏胃，滋之则胶邪愈固，散之则经络益虚，疏之则精气愈耗，守之则日消近死。盖但知其伏邪已溃，表里分传，里证虽除，不知正气衰微，不能托出，表邪留而不去，因与血脉合而为一，结为痼疾也。肢体时疼者，邪与荣气搏也；脉数身热不去者，邪火并郁也；胁下锥痛者，火邪结于膜膈也；过期不愈者，凡疫邪交卸，近在一七，远在二七、甚至三七，过此不愈者，因非其治，不为坏证即为痼疾也。夫痼疾者，所谓客邪胶固于血脉，主客交浑，最难得解，且愈久益固，治法当乘其大肉未消、真元未败，急用三甲散，多有得生者。更附加减法，随其素而调之。

三甲散

鳖甲 龟甲（并用酥炙黄为末，各一钱，如无酥，各以醋炙代之） 穿山甲（土炒黄为末，五分）

蝉蜕

） 虫（三个，干者擘碎，鲜者捣烂和酒少许，取汁入汤药同服，其渣入诸药同煎）白芍药（酒炒，七分） 当归（五分） 甘草（三分）

水二钟煎八分，沥渣温服。若素有老疟或瘅疟者，加牛膝一钱，何首乌一钱；胃弱欲作泻者，宜九蒸九晒；若素有郁痰者，加贝母一钱；有老痰者，加栝蒌霜五分；善呕者，勿用；若咽干作痒者，加花粉、知母各五分；若素燥咳者，加杏仁（捣烂）一钱五分；若素有内伤瘀血者，倍 虫，如无 虫，以干漆（炒烟尽为度，研末）五分，及桃仁（捣烂）一钱代之，服后病减半勿服，当尽调理法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿时疫
  • 当前页：主客交
  • 下一页：调理法
<<< 返回本书目录
  1. 主客交《温疫论》
  2. 主疗《伤寒直格》
  3. 主观感觉障碍subjective sensation disturbance《神经精神疾病诊断学》
  4. 主气歌《医宗金鉴》
  5. 主-肺动脉隔缺损【疾病大全】
  6. 主气歌《运气要诀》
  7. 主动脉瘤和夹层动脉瘤《默克家庭诊疗手册》
  8. 主胜客则逆《卫生宝鉴》
  9. 主动脉瘤【疾病大全】
  10. 主药方《异授眼科》
  11. 主动脉夹层【疾病大全】
  12. 主要病原性立克次体《医学微生物学》
  13. 主动脉环扩张【疾病症状】
  14. 主要病原性支原体《医学微生物学》
  15. 主动脉和肺动脉影偏小【疾病症状】
  16. 主要参考书目《女科宝鉴》
  17. 主动脉弓综合征视网膜病变【疾病大全】
  18. 主要参考文献《现代院外急救手册》
  19. 主动脉弓右位【疾病症状】
  20. 主要参考资料《医学免疫学》
  21. 主动脉窦破裂【疾病症状】
  22. 主要参考资料《医学遗传学基础》
  23. 主动脉肠道瘘【疾病大全】
  24. 主要兴奋大脑皮层的药物《药理学》
  25. 主动脉瓣狭窄合并关闭不全【疾病大全】
  26. 主要兴奋延脑呼吸中枢的药物《药理学》
  27. 主动脉瓣狭窄【疾病大全】
  28. 主要阅读书目和期刊《组织学与胚胎学》
  29. 主动脉瓣狭窄《心脏病学》
  30. 主要症状及其临床意义《泌尿外科学》
  1. 主客交《温疫论》
  2. 主客《中医词典》
  3. 主客配穴法《中医词典》
  4. 主觉检查法《眼科学》
  5. 主疗《伤寒直格》
  6. 主化汤（加味主化汤）《冯氏锦囊秘录》
  7. 主气《中医词典》
  8. 主观感觉障碍《神经精神疾病诊断学》
  9. 主气《灵素节注类编》
  10. 主方《仁术便览》
  11. 主气歌《医宗金鉴》
  12. 主动转运《生理学》
  13. 主气歌《运气要诀》
  14. 主动免疫治疗《医学免疫学》
  15. 主气图解《类经图翼》
  16. 主动脉缩窄《病理学》
  17. 主胜客则逆《卫生宝鉴》
  18. 主动脉瘤和夹层动脉瘤《默克家庭诊疗手册》
  19. 主题统觉测验《医学心理学》
  20. 主动脉弓及其分支《人体解剖学》
  21. 主细胞《组织学与胚胎学》
  22. 主动脉改变《放射诊断学》
  23. 主药《中医词典》
  24. 主动脉瓣狭窄《心脏病学》
  25. 主药方《异授眼科》
  26. 主动脉瓣狭窄《病理学》
  27. 主要参考文献《现代院外急救手册》
  28. 主动脉瓣狭窄《默克家庭诊疗手册》
  29. 主要参考资料《医学遗传学基础》
  30. 主动脉瓣回流《默克家庭诊疗手册》
  31. 主要参考资料《医学免疫学》


调理法_《温疫论》_中医内科_【岐黄之术】

调理法

调理法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人胃气强盛，可饥可饱，若久病之后，胃气薄弱，最难调理。盖胃体如灶，胃气如火，谷食如薪，合水谷之精微，升散为血脉者如焰，其糟粕下转为粪者如烬，是以灶大则薪多火盛，薪断而余焰犹存，虽薪从续而火亦燃。若些小铛锅，正宜薪数茎，稍多则壅灭，稍断则火绝。死灰而求复燃，不亦难乎？若夫大病之后，盖客邪新去，胃口方开，几微之气，所以多与、早与、迟与皆不可也。宜先与粥饮，次糊饮，次糜粥，次软饭，尤当循序渐进，毋先后其时。当设炉火，昼夜勿令断绝，以备不时之用，思谷即与，稍缓则胃饥如剡，再缓则胃气伤，反不思食矣。既不思食，若照前与之，虽食而弗化，弗化则伤之又伤，不为食复者，当如初进法，若更多与，及粘硬之物，胃气壅甚，必胀满难支，若气绝谷存，乃致反复颠倒，形神俱脱而死矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主客交
  • 当前页：调理法
  • 下一页：统论疫有九传治法
<<< 返回本书目录
  1. 调理法《温疫论》
  2. 调理精血论《广嗣要语》
  3. 调劳养血丸【方剂大全】
  4. 调理脾胃《卫生易简方》
  5. 调疽《医宗金鉴》
  6. 调理脾胃《幼科发挥》
  7. 调经总论《邯郸遗稿》
  8. 调理脾胃【方剂主治】
  9. 调经滋血汤【方剂大全】
  10. 调理脾胃门《寿世青编》
  11. 调经滋补丸【方剂大全】
  12. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  13. 调经诸方《寿世保元》
  14. 调理气血《中医妇科学》
  15. 调经种子丸【方剂大全】
  16. 调理丸【方剂大全】
  17. 调经种子神验秘方【方剂大全】
  18. 调理五法《婴童类萃》
  19. 调经种子方【方剂大全】
  20. 调理须知《外科大成》
  21. 调经种子第一神方【方剂大全】
  22. 调理须知《外科选要》
  23. 调经种子【方剂主治】
  24. 调理须知《外科正宗》
  25. 调经种子《内府秘传经验女科》
  26. 调理益气汤【方剂大全】
  27. 调经种玉丸【方剂大全】
  28. 调理众病醒脾散【方剂大全】
  29. 调经种玉汤【方剂大全】
  30. 调脉葛根汤【方剂大全】
  1. 调理法《温疫论》
  2. 调控基因突变对结构基因表达的影响《医学遗传学基础》
  3. 调理精血论《广嗣要语》
  4. 调控基因《生物化学与分子生物学》
  5. 调理脾胃《育婴家秘》
  6. 调疽《外科心法要诀》
  7. 调理脾胃《达生编》
  8. 调疽《医宗金鉴》
  9. 调理脾胃《卫生易简方》
  10. 调疽《中医词典》
  11. 调理脾胃《幼科发挥》
  12. 调经总论《邯郸遗稿》
  13. 调理脾胃六要法《中医词典》
  14. 调经滋水必兼养火论《女科经纶》
  15. 调理脾胃门《寿世青编》
  16. 调经诸方《寿世保元》
  17. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  18. 调经种子汤《外科全生集》
  19. 调理气血《中医妇科学》
  20. 调经种子方《仁术便览》
  21. 调理五法《婴童类萃》
  22. 调经种子《内府秘传经验女科》
  23. 调理须知《外科大成》
  24. 调经证治《妇科心法要诀》
  25. 调理须知《外科正宗》
  26. 调经证治《医宗金鉴》
  27. 调理须知《外科选要》
  28. 调经章《胎产指南》
  29. 调理作用《医学免疫学》
  30. 调经以滋水为主不须补血论《女科经纶》
  31. 调气《中医名词词典》


统论疫有九传治法_《温疫论》_中医内科_【岐黄之术】

统论疫有九传治法

统论疫有九传治法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疫之传有九，然亦不出乎表里之间而已矣。所谓九传者，病患各得其一，非谓一病而有九传也。盖温疫之来，邪自口鼻而入，感于膜原，伏而未发者，不知不觉。已发之后，渐加发热，脉洪而数，此众人相同，宜达原饮疏之。继而邪气一离膜原，察其传变，众人不同者，以其表里各异耳。有但表而不里者，有但里而不表者，有表而再表者，有里而再里者，有表里分传者，有表里分传而再分传者，有表胜于里者，有里胜于表者，有先表而后里者，有先里而后表者，凡此九传，其去病一也。医者不知九传之法，不知邪之所在，如盲者之不任杖，聋者之听宫商，无音可求，无路可适，未免当汗不汗，当下不下，或颠倒误用，或寻枝摘叶，但治其证，不治其邪，同归于误一也。

所言但表而不里者，其证头疼身痛发热，而复凛凛，内无胸满腹胀等证，谷食不绝，不烦不渴。此邪气外传，由肌表而出，或自斑消，或从汗解，斑者有斑疹、桃花斑、紫云斑，汗者有自汗、盗汗、狂汗、战汗之异，此病气之使然，不必较论，但求得斑得汗为愈疾耳。凡自外传者为顺，勿药亦能自愈。间有汗出不彻，而热不退者，宜白虎汤；斑出不透，而热不退者，宜举斑汤；有斑汗并行而愈者，若斑出不透，汗出不彻而热不除者，宜白虎合举斑汤。

间有表而再表者，所发未尽，膜原尚有隐伏之邪，或二、三日后，四、五日后，根据前发热，脉洪而数，及其解也，斑者仍斑，汗者仍汗而愈，未愈者，仍如前法治之，然亦希有。至于三表者，更希有也。

若但里而不表者，外无头疼身痛，而后亦无三斑四汗，惟胸膈痞闷，欲吐不吐，虽得少吐而不快，此邪传里之上者，宜瓜蒂散吐之，邪从其减，邪尽病已。邪传里之中下者，心腹胀满，不呕不吐，或燥结便闭，或热结旁流，或协热下利，或大肠胶闭，并宜承气辈导去其邪，邪减病减，邪尽病已。上中下皆病者，不可吐，吐之为逆，但宜承气导之，则在上之邪，顺流而下，呕吐立止，胀满渐除。

有里而再里者，愈后二、三日或四、五日，根据前之证复发，在上者仍吐之，在下者仍下之，再里者常事，甚有三里者，希有也。虽有上中下之分，皆为里证。

若表里分传者，始则邪气伏于膜原，膜原者，即半表半里也。此传法以邪气平分，半入于里，则现里证，半出于表，则现表证，此疫家之常事。然表里俱病，内外壅闭，既不得汗，而复中气方能达表，向者郁于肌肉之邪，乘势尽发于肌表矣，或斑或吐，盖随其性而升泄之也。

诸证悉去，既无表里证而热不退者，膜原尚有已发之邪未尽也，宜三消饮调之。

若表里分传而再分传者，照前表里俱病，宜三消饮，复下复汗如前而愈，此亦常事。至有三发者，亦希有也。

若表胜于里者，膜原伏邪发时，传表之邪多，传里之邪少，何以治之？表证多而里证少，当治其表，里证兼之；若里证多而表证少者，但治其里，表证自愈。

若先表而后里者，始则但有表证而无里证，宜达原饮。有经证者，当用三阳加法。经证不显，但发热者不用加法。继而脉洪大而数，自汗而渴，邪离膜原未能出表耳，宜白虎汤辛凉解散，邪从汗解，脉静身凉而愈。愈后二、三日或四、五日后，根据前发热，宜达原饮。至后反加胸满腹胀，不思谷食，烦渴，舌上苔刺等证，加大黄微利之。久而不去，在上者宜瓜蒂散吐之，如在下者，宜承气汤导之。

若先里而后表者，始则发热，渐盖理证，下之里证除，二、三日内复发热，反加头疼身痛脉浮者，宜白虎汤。若下后热减不甚，三、四日后，精神不慧，脉浮者宜白虎汤汗之。服汤后不得汗者，因精液枯竭也，加人参覆卧则汗解。此近表里分传之证，不在此例。

若大下后，大汗后，表里之证悉去，继而一身尽痛，身如被杖，甚则不可反侧，周身骨寒而痛，非表证也，此不必治，二三日内阳气自回，身痛自愈。

凡疫邪再表再里，或再表里分传者，医家不解，反责病家不善调理，以致反复，病家不解，每责医家用药有误，致病复起，彼此归咎，胥失之矣！殊不知病势之所当然，盖气性如此，一者不可为二，二者不可为一，绝非医家病家之过也，但得病者向赖精神完固，虽再三反复，随复随治，随治随愈。

间有延挨失治，或治之不得其法，日久不除，精神耗竭，嗣后更医，投药固当，现下之邪拔去，因而得效。殊不知膜原尚有伏邪，在一、二日内，前证复起，反加循衣摸床，神思昏愦，目中不及矣。病家不咎于前医耽误时日，反咎于后医既生之而又杀之，良可叹也！

当此之际，攻之则元气几微，是求速死；补之则邪火益炽，精气枯燥；守之则正不胜邪，必无生理矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调理法
  • 当前页：统论疫有九传治法
  • 下一页：正名
<<< 返回本书目录
  1. 统论疫有九传治法《温疫论》
  2. 统属诊法候病《古今医统大全》
  3. 统论舌为心脾所主《重楼玉钥续编》
  4. 桶状胸【疾病症状】
  5. 统论脾胃皆交于口而脾为之主《重楼玉钥续编》
  6. 筒桂《本草纲目》图文版
  7. 统论六经《伤寒寻源》
  8. 痛《本草求真》
  9. 统论唇为脾胃肝之所主《重楼玉钥续编》
  10. 痛《痘疹心法要诀》
  11. 统计资料的类型《预防医学》
  12. 痛《续名医类案》
  13. 统计指标的应用和健康评价《预防医学》
  14. 痛《叶天士医案精华》
  15. 统计研究的基本步骤及图表制备《预防医学》
  16. 痛《医宗金鉴》
  17. 统计学方法基本概念和步骤《预防医学》
  18. 痛《证治准绳·幼科》
  19. 统计图《预防医学》
  20. 痛《止园医话》
  21. 统计图《医学统计学》
  22. 痛痹《凌临灵方》
  23. 统计工作的基本步骤《预防医学》
  24. 痛痹《圣济总录》
  25. 统计表与统计图《医学统计学》
  26. 痛痹《续名医类案》
  27. 统计表和统计图《预防医学》
  28. 痛痹《续名医类案》
  29. 统计表《预防医学》
  30. 痛痹《证治准绳·类方》
  1. 统论疫有九传治法《温疫论》
  2. 统论舌为心脾所主《重楼玉钥续编》
  3. 统属诊法候病《古今医统大全》
  4. 统论脾胃皆交于口而脾为之主《重楼玉钥续编》
  5. 统治诸疮《傅青主男科》
  6. 统论六经《伤寒寻源》
  7. 统治诸疝秘方（华佗统治诸疝）《华佗神方》
  8. 统论唇为脾胃肝之所主《重楼玉钥续编》
  9. 桶状胸《百病自测》
  10. 统计资料的类型《预防医学》
  11. 筒骨煎《妇人大全良方》
  12. 统计指标的应用和健康评价《预防医学》
  13. 筒桂《本经逢原》
  14. 统计学方法基本概念和步骤《预防医学》
  15. 筒箭毒碱《药理学》
  16. 统计图的种类与构造《医学统计学》
  17. 筒箭毒碱、氯化筒箭毒碱、氯化琥珀胆碱中毒《医院药学》
  18. 统计图《预防医学》
  19. 筒灸《中医词典》
  20. 统计图《医学统计学》
  21. 筩（走斥）（tǒng-shuò）《中医词典》
  22. 统计工作的基本步骤《预防医学》
  23. 痛《止园医话》
  24. 统计表与统计图《医学统计学》
  25. 痛《医宗金鉴》
  26. 统计表和统计图《预防医学》
  27. 痛《续名医类案》
  28. 统计表的种类《预防医学》
  29. 痛《证治准绳·幼科》
  30. 统计表的种类《医学统计学》
  31. 痛《证治准绳·幼科》


正名_《温疫论》_中医内科_【岐黄之术】

正名

正名

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒论》曰∶发热而渴，不恶寒者为温病，后人省“ ”加“ ”为瘟，即温也。

如病证之“证”，后人省文作“证”，嗣后省“言”加“ ”为症。又如滞下，古人为下利脓血，盖以泻为下利，后人加“ ”为“痢”。要之，古无瘟、痢、症三字，皆后人之自为变易耳，不可因易其文，以温瘟为两病，各指受病之原，乃指冬之伏寒，至春至夏发为温热，又以非节之暖为温疫，果尔，又当异证异脉，不然临治之际，何以知受病之原不同也。设使脉病不同，病原各异，又当另立方论治法，然则脉证治法，又何立哉？所谓枝节愈繁，而意愈乱，学人未免有多岐之惑矣。夫温者热之始，热者温之终，温热首尾一体，故又为热病即温病也。又名疫者，以其延门阖户，如徭役之役，众人均等之谓也。今省文作“ ”加“ ”为疫。又为时疫时气者，因其感时行戾气所发也，因其恶厉，又为之疫疠，终有得汗而解，故燕冀名为汗病。此外，又有风温、湿温，即温病挟外感之兼证，名各不同，究其病则一。然近世称疫者众，书以温疫者，弗遗其言也。后以伤寒例及诸家所议，凡有关于温疫，其中多有误者，恐致惑于来学，悉采以正焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：统论疫有九传治法
  • 当前页：正名
  • 下一页：《伤寒例》正误
<<< 返回本书目录
  1. 正名《温疫论》
  2. 正气方《瘴疟指南》
  3. 正面穴道证治《灸法秘传》
  4. 正气散【方剂大全】
  5. 正面头面部《疡医大全》
  6. 正气汤【方剂大全】
  7. 正面耳颏部《疡医大全》
  8. 正气天香散【方剂大全】
  9. 正面部中行六穴《针灸资生经》
  10. 正气丸【方剂大全】
  11. 正面部中行《秘传眼科龙木论》
  12. 正气为本《中医养生学》
  13. 正面部第四行（左右凡八穴）《金针秘传》
  14. 正确认识中药的副作用《本草纲目》完整版
  15. 正面部第三行（左右凡一十穴）《金针秘传》
  16. 正确使用外用减肥药《减肥新法与技巧》
  17. 正麻奶麻风瘾不同《麻科活人全书》
  18. 正确选用减肥方法《减肥新法与技巧》
  19. 正六气说《内经博议》
  20. 正人形第八《黄帝明堂灸经》
  21. 正口论歌《万氏秘传片玉心书》
  22. 正人形第二《黄帝明堂灸经》
  23. 正经汤【方剂大全】
  24. 正人形第二《黄帝明堂灸经》
  25. 正骨紫金丹【方剂大全】
  26. 正人形第二十《黄帝明堂灸经》
  27. 正骨心法：胸背部《医宗金鉴》
  28. 正人形第九《黄帝明堂灸经》
  29. 正骨心法：头面部《医宗金鉴》
  30. 正人形第六《黄帝明堂灸经》
  1. 正名《温疫论》
  2. 正面穴道证治《灸法秘传》
  3. 正疟《中医词典》
  4. 正面头面部《疡医大全》
  5. 正气《中医名词词典》
  6. 正面耳颏部《疡医大全》
  7. 正气《中医词典》
  8. 正面部中行六穴《针灸资生经》
  9. 正气散《太平惠民和剂局方》
  10. 正面部中行《秘传眼科龙木论》
  11. 正气受逼则为邪火《友渔斋医话》
  12. 正面部第四行（左右凡八穴）《金针秘传》
  13. 正气汤《医方考》
  14. 正面部第三行（左右凡一十穴）《金针秘传》
  15. 正气天香散《仁术便览》
  16. 正面部《医宗金鉴》
  17. 正气天香散《仁术便览》
  18. 正麻奶麻风瘾不同《麻科活人全书》
  19. 正气天香散《医方论》
  20. 正漏《中医词典》
  21. 正气为本《中医养生学》
  22. 正六气说《内经博议》
  23. 正确对持心理测验《医学心理学》
  24. 正口论歌《万氏秘传片玉心书》
  25. 正确对待肺结核《家庭医学百科-医疗康复篇》
  26. 正经汤《是斋百一选方》
  27. 正确使用外用减肥药《减肥新法与技巧》
  28. 正经（十二经脉、十二经）《中医名词词典》
  29. 正确选用减肥方法《减肥新法与技巧》
  30. 正经《中医词典》
  31. 正人明堂图《医学集成》


《伤寒例》正误_《温疫论》_中医内科_【岐黄之术】

《伤寒例》正误

《伤寒例》正误

  • 上一页
  • 目录
  • 相关
  • 下一页

《阴阳大论》云∶春气温和，夏气暑热，秋气清凉，冬气冷冽，此则四时正气之序也。冬时严寒，万类深藏，君子固密，则不伤于寒。触冒之者，乃名伤寒耳。其伤于四时之气，皆能为病，以伤寒为毒者，以其最成杀厉之气也。中而即病者，名曰伤寒，不即病者，寒毒藏于肌肤，至春变为温病，至夏变为暑病，暑病者，热极重于温也。

成注《内经》曰∶先夏至为温病，后夏至为暑病，温暑之病，本于伤寒而得之。

正误∶按∶十二经络，与夫奇经八脉，无非营卫气血，周布一身而营养百骸。是以天真元气，无往不在，不在则麻木不仁。造化之机，无刻不运，不运则颠倒仆绝。然风寒暑湿之邪，与吾身之营卫，势不两立，一有所干，疾苦作矣，苟或不除，不危即毙。上文所言冬时严寒所伤，中而即病者为伤寒，不即病者，至春变为温病，至夏变为暑病。然风寒所伤，轻则感冒，重则伤寒，即感冒一证，风寒所伤之最轻者，尚尔头疼身痛、四肢拘急、鼻塞声重、痰嗽喘急、恶寒发热，当即为病，不能容隐，今冬时严寒所伤，非细事也，反能藏伏过时而发耶？更问何等中而即病？何等中而不即病？何等中而即病者头痛如破，身痛如杖，恶寒项强，发热如炙，或喘或呕，甚则发痉，六脉疾数，烦躁不宁，至后传变，不可胜言，仓卒失治，乃致伤生；何等中而不即病者，感则一毫不觉，既而延至春夏，当其已中之后，未发之前，饮食起居如常，神色声气，纤毫不异，其已发之证，势不减于伤寒。况风寒所伤，未有不由肌表而入，所伤皆营卫，所感均系风寒，一者何其 懵，中而不觉藏而不知；一者何其灵异，感而即发。发而根属同源而异流，天壤之隔，岂无说耶？既无其说，则知温热之原，非风寒所中矣。且言寒毒藏于肌肤之间，肌为肌表，肤为皮之浅者，其间一毫一窍，无非营卫经行所摄之地，即感冒些小风寒，尚不能稽留，当即为病，何况受严寒杀厉之气，且感于皮肤最浅之处，反能容隐者耶？以此推之，必无是事矣。凡治客邪大法，要在表里分明，所谓未入于腑者，邪在经也，可汗而已；既入于腑者，邪在里也，可下而已。果系寒毒藏于肌肤，虽过时而发，邪气犹然在表，治法不无发散，邪从汗解。后世治温热病者，若执肌肤在表之邪，一投发散，是非徒无益，而又害之矣！

凡病先有病因，方有病证，因证相参，然后始有病名，稽之以脉，而后可以言治。假令伤寒中暑，各以病邪而立名，今热病以病证而立名，上文所言暑病，反不若言热病者，尚可模糊，若以暑病为名，暑为病邪，非感盛夏之暑，不可以言暑病，若言暑病，乃是香薷饮之证，彼此岂可相混？凡客病感邪之重，则病甚，其热亦甚；感邪之轻，则病轻，其热亦微，热之微甚，存乎感邪之轻重也。二、三月及八、九月，其时亦有病重，大热不止，失治而死者。

五、六月亦有病轻热微不药而愈者。凡温病四时皆有，但仲夏感者多，春秋次之，冬时又次之，但可以时令分病之多寡，不可以时令分热之轻重也。

是以辛苦之人，春夏多温热病者，皆由冬时触寒所致，非时行之气也。凡时行者，春应暖而反大寒，夏应大热而反大凉，秋时应凉而反大热，冬时应寒而反大温，此非其时有其气，是以一岁之中，长幼之病多相似者，此则时行之气也。

然气候亦有应至而不至，或有至而太过者，或未应至而至者，此成病气也。

正误∶春温、夏热、秋凉、冬寒乃四时之常，因风雨阴晴稍为损益。假令春应暖而反多寒，其时必多雨；秋应凉而热不去者，此际必多晴；夫阴晴旱潦之不测，寒暑损益安可以为拘？此天地四时之常事，未必为疫。夫疫者，感天地之戾气也。戾气者，非寒、非暑、非暖、非凉，亦非四时交错之气，乃天地别有一种戾气，多见于兵荒之岁，间岁亦有之，但不甚耳。上文所言，长幼之病多相似者，此则为时行之气，虽不言疫，疫之意寓是矣。盖缘不知戾气为交错之气而为疫，殊不知四时之气，虽损益于其间，及其所感之病，终不离其本源。假令正、二月应暖，偶因风雨交集，天气不温暖，而多春寒。所感之病，轻则为感冒，重则为伤寒，原从感冒伤寒法治之，但春寒之气，终不若冬时严寒杀厉之气为重，投剂不无有轻重之分，此即应至而不至，至而不去二事也。

又如八九月，适多风雨，偶有暴寒之气先至，所感之病，大约与春寒仿佛，深秋之寒，终不若冬时杀厉之气为重，此即未应至而至。即冬时严寒倍常，是为至而太过，所感亦不过即病之伤寒耳。假令夏时多风雨，炎威少息，为至而不及。时多亢旱，烁石流金，为至而太过。

太过则病甚，不及则病微，至于伤暑一也，其病与四时正气之序何异耶？治法无出于香薷饮而已。

其冬时有非节之暖，名曰冬温。

正误∶此即未应至而至也。按∶冬伤于寒，至春变为温病，今又以冬时非节之暖为冬温。一感于冬寒，一感于冬温，一病两名，寒温悬绝，然则脉证治法又何似耶？夫四气乃二气之离合也，二气即一气之升降也，升极则降，降极则升；升降之极，为阴阳离，离则亢，亢气致病。

亢气者冬之大寒，夏之大暑也。将升不升，将降不降，为阴阳合，合则气和，气和则不致病。

和气者即春之温暖，秋之清凉也。是以阴极而阳气来和，为温暖；阳极而阴气来和，为清凉，斯有既济之道焉。《易》曰∶一阴一阳为之道。偏阴偏阳为之疾。得其道，未有反致其疾者。若夫春寒秋热，为冬夏之偏气，倘有触冒之者，固可以为疾；亦无出于感寒伤暑，未可以言疫。若夏凉冬暖，转得春秋之和气，岂有因其和而反致疾者？所以但见伤寒中暑，未尝见伤温和而中清凉也。

温暖清凉，未必为病，又乌可以言疫？

从春分以后至秋分节，天有暴寒者，此皆时行寒疫也。三月四月，或有暴寒，其时阳气尚弱，为寒所折，病热犹轻。五、六月，阳气已盛，为寒所折，病热为重。七、八月，阳气已衰，为寒所折，病热亦微，其病与温暑相似，但有殊耳。

正误∶按∶四时皆有暴寒，但冬时感严寒杀厉之气，名伤寒，为病最重，其余三时寒微，为病亦微。又以三时较之，盛夏偶有些小风寒，所感之病更微矣。此则以感寒之重，病亦重而热亦重；感寒之轻，病亦轻而热亦轻。是重于冬而略于三时，至夏而又略之，此必然之理也。上文所言，三四月，阳气尚弱，为寒所折，病热犹轻；五六月，以其时阳气已盛，为寒所折，病热为重；七八月其时阳气已衰，为寒所折，病热亦微。由是言之，在冬时阳气潜藏，为寒所折，病热更微，此则反见夏时感寒为重，冬时感寒为轻，前后矛盾，于理大违。交春夏秋三时，偶有暴寒所着，与冬时感冒相同，治法无二，但可名感冒，不当另立寒疫之名。若又以疫为名，殊类画蛇添足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正名
  • 当前页：《伤寒例》正误
  • 下一页：诸家温疫正误
<<< 返回本书目录
  1. 《伤寒例》正误《温疫论》
  2. 《伤寒论》跋《研经言》
  3. 《儒门事亲》后序《儒门事亲》
  4. 《伤寒论》编次辩《侣山堂类辩》
  5. 《仁斋直指》序《仁斋直指方论（附补遗）》
  6. 《伤寒论》的温病经文解释《圆运动的古中医学》
  7. 《人部·本草纲目》《本草纲目》图文版
  8. 《伤寒论》例跋《研经言》
  9. 《禽部·本草纲目》《本草纲目》图文版
  10. 《伤寒论》六经解二《研经言》
  11. 《千金方》论取膏肓俞穴法《针灸大全》
  12. 《伤寒论》六经解三《研经言》
  13. 《千金方》论取膏肓穴法《痰火点雪》
  14. 《伤寒论》六经解四《研经言》
  15. 《千金方》《外台》论《医学源流论》
  16. 《伤寒论》六经解一《研经言》
  17. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  18. 《伤寒论》论《医学源流论》
  19. 《千金》良用备要方论《外科精要》
  20. 《伤寒论》湿篇跋《研经言》
  21. 《千金》辨诬《研经言》
  22. 《伤寒论》太阳篇跋《研经言》
  23. 《千金》变蒸论《三因极一病证方论》
  24. 《伤寒论》中有而书中不载的方子《伤寒说意》
  25. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  26. 《神农本草经》简介《神农本草经》
  27. 《普济本事方》治药制度例《普济本事方》
  28. 《神农本草经》目录《本草纲目》完整版
  29. 《评琴书屋医略》提要《评琴书屋医略》
  30. 《神农本经》名例《本草纲目》完整版
  1. 《伤寒例》正误《温疫论》
  2. 《伤寒类证》《中医词典》
  3. 《伤寒六经辨证治法》《中医词典》
  4. 《伤寒类证》《中医词典》
  5. 《伤寒六经辨证治法》《中医词典》
  6. 《伤寒类书活人总括》《中医词典》
  7. 《伤寒六经定法》《中医词典》
  8. 《伤寒类书活人总括》《中医词典》
  9. 《伤寒六经定法》《中医词典》
  10. 《伤寒类方》《中医词典》
  11. 《伤寒六书》《中医词典》
  12. 《伤寒类方》《中医词典》
  13. 《伤寒六书》《中医词典》
  14. 《伤寒来苏集》《中医词典》
  15. 《伤寒六书》《温病正宗》
  16. 《伤寒来苏集》《中医词典》
  17. 《伤寒论》《中医词典》
  18. 《伤寒括要》《中医词典》
  19. 《伤寒论》《中医词典》
  20. 《伤寒括要》《中医词典》
  21. 《伤寒论》《温病正宗》
  22. 《伤寒抉疑》《中医词典》
  23. 《伤寒论》跋《研经言》
  24. 《伤寒抉疑》《中医词典》
  25. 《伤寒论》编次辩《侣山堂类辩》
  26. 《伤寒九十论》《中医词典》
  27. 《伤寒论》的温病经文解释《圆运动的古中医学》
  28. 《伤寒九十论》《中医词典》
  29. 《伤寒论》的整理研究《中国医学通史》
  30. 《伤寒经注》《中医词典》
  31. 《伤寒论》例跋《研经言》


诸家温疫正误_《温疫论》_中医内科_【岐黄之术】

诸家温疫正误

诸家温疫正误

  • 上一页
  • 目录
  • 相关
  • 下一页

云岐子∶伤寒汗下不愈，过经其证尚在而不除者，亦为温疫病也。如太阳证，汗下过经不愈，诊得尺寸俱浮者，太阳温病也。如身热目痛不眠，汗下过经不愈，诊得尺寸俱长者，阳明温病也；如胸胁胀满，汗下过经不愈，诊得尺寸俱弦者，少阳温病也；如腹满咽干，诊得尺寸俱沉细，过经不愈者，太阴温病也；如口燥舌干而渴，诊得尺寸俱沉细，过经不愈者，少阴温病也；如烦满囊缩，诊得尺寸俱微缓，过经不愈者，厥阴温病也。是故随其经而取之，随其证而治之，如发斑乃温毒也。

正误∶按∶伤寒叙一日太阳、二日阳明、三日少阳、四日太阴、五日少阴、六日厥阴，为传经尽，七日后传太阳，为过经。云岐子所言伤寒过经不愈者，便指为温病，竟不知伤寒温病，自是两途注云∶愚谓温与热，有轻重之分。故仲景云∶若遇温气，则为温病（此叔和之言，非仲景论）。更遇温热气，即为温毒，热比温尤重故也。但冬伤于寒，至春而发，不感异气，名曰温病，此病之稍轻者也。温病未已，更遇温气，变为温病，此病之稍重者也。伤寒例以再遇温气名曰温疫，又有不因冬伤于寒，至春而病温者，此特感春温之气，可名春温，如冬之伤寒，秋之伤湿，夏之中暑相同也。（按∶《阴阳大论》四时正气之序∶春温、夏暑、秋凉、冬寒。

今特感春温之气，可名春温，若感秋凉之气，可名秋凉病矣。春温可以为温病，秋凉独不可为凉病乎？以凉病似觉难言，勉以湿证搪塞，既知秋凉病有碍，反而思之，则知春温病殊为谬妄矣。）以此观之，是春之温病，有三种不同，有冬伤于寒，至春变为温病者，有温病未已，再遇温气，而为温病者；有重感温气，相杂而为温病者；有不因冬伤于寒，不因更遇温气，只于春时，感春温之气而病者。若此三者，皆可名为温病，不必各立名色，只要知其病原之不同也。

正误∶凡病各有病因，如伤寒自觉触冒风寒，如伤食自觉饮食过度，各有所责。至于温病，乃伏邪所发，多有安居静养，别无他故，倏焉而病。询其所以然之故，无处寻思，况求感受之际，且自不觉。故立论者或言冬时非节之暖，或言春之温气，或言伤寒过经不解，或言冬时伏寒，至春夏乃发（按∶冬伤于寒春必病温，出自《素问》，此汉人所撰，晋王叔和又以述《伤寒例》，盖顺文之误也）。或指冬不藏精，春必病温（此亦汉人所撰，但言斫丧致病，不言因邪致病，即使寓意邪气乘虚，实不言何气使然。夫邪气乘虚，最是切当，然又有童男室女，以无漏之体，富贵享逸，以幽闲之志，在疫亦未能免，事有不可执滞）。又见冬时之温病，与春夏之温疫，脉证相同，治法无异。据云∶冬时即病为伤寒，今发于冬时，应作正伤寒，且又实是温病，既是温病，当发于春夏而何又发于冬时？思之至此，不能无疑，乃觉前人所论难凭，务求其所以然之故，既不可言伤寒，又不可言伏寒，即得以冬时非节之暖，牵合而为病原。不思严寒酷暑，因其锋利，人所易犯，故为病最重。至于温暖，乃天地中和之气，万物得之而发育，气血得之而融和，当其肃杀之令，权施仁政，未有因其仁政而反蒙其害者。窃尝较之，冬时未尝温暖，亦有温病，或遇隆冬，临时温暖，虽有温病感温之由，亦无确据，此不过猜疑之说，乌足以为定论。或言感三春当令之温气为温病，夫春时自应温暖，责之尤其无谓；或言温病复感温气，而为温病，正如头上安头；或言伤寒汗下过经不愈者为温病，则又指鹿为马。《活人》又以夏应暑而寒气折之，责邪在心，为夏温；秋应凉而大热折之，责邪在肺，为秋温，转属支离。

陶氏又以秋感温气而为秋温，明是杂证，叙温者络绎，议论者各别，言愈繁杂，而本源愈失，使学人反增亡羊之感，与医道何补。

《活人书》云∶夏月发热恶寒头疼，身体肢节痛重，其脉洪盛者，热也。冬伤于寒，因暑气而发为热病，治热病与伤寒同，有汗宜桂枝汤，无汗宜麻黄汤，如烦躁宜大青龙汤，然夏月药性须带凉，不可太温，桂枝 麻黄大青龙须用加减，夏至前桂枝加黄芩，夏至后桂枝 麻黄大青龙加知母、石膏或加升麻，盖桂枝 麻黄性热，地暖处，非西北之比，夏月服之，必有发黄斑出之失。热病三日外，与前汤不瘥，脉势仍数、邪气犹在经络、未入脏腑者，桂枝石膏汤主之，此方夏至后，代桂枝证用，若加麻黄，可代麻黄青龙汤证也。若三月至夏，为晚发伤寒，栀子 升麻汤，亦暂用之。（王宇泰述万历癸卯，李氏一婿，应举南下，时方盛暑，伤寒，一太学生，新读仲景书，自谓知医，投以桂枝汤，入腹即毙，大抵麻黄 桂枝二汤，隆冬正伤寒之药，施之于温病不可，况于热病乎？）

正误∶按∶《活人》以温热病，用桂枝 麻黄，虽加凉药，终未免发散之误，不危幸也，岂止三日前汤不瘥、脉势仍数而已哉？至此尚然不悟为半里之证，且言邪气犹在经络，仍用桂枝石膏汤，至死无悔。王宇泰及王履非之甚当，是以不用麻黄 桂枝，贤于《活人书》远矣。究竟不识温热之源，是以不知用药耳。

春温，《活人书》曰∶春应温而清气折之，责邪在肝，或身热头疼，目眩呕吐，长幼率相似升麻 葛根汤、解肌汤、四时通用败毒散。陶氏曰∶交春后至夏至前，不恶寒而渴者为温病，用辛凉之药微解，不可大发汗，急证现者，用寒凉之药，急攻之，不可误汗误下，当须识此，表证不与正伤寒同法，里证同。

夏温，《活人书》曰∶夏应暑而寒气折之，责邪在心，或身热头疼、腹满自利，长幼率相似，理中汤、射干汤、半夏桂枝汤。陶氏曰∶交夏至，有头疼发热，不恶寒而渴，此名温病，愈加热者为热病，止用辛凉之药解肌，不宜大汗，里证见者，急攻下，表证不与正伤寒同法，里证治法同。

秋温，《活人书》曰∶秋应凉而大热折之，责邪在肺，湿热相搏，民病咳嗽，金沸草散、白苍术汤；病疸发黄，茵陈五苓散。陶氏曰∶交秋至霜降前，有头疼发热、不恶寒、身体痛小便短者，名湿病，亦用辛凉之药，加疏利以解肌，亦不宜汗，里证见者，宜攻下，表证不冬温，《活人书》曰∶冬应寒而反大温折之，责邪在肾，宜葳蕤汤。丹溪曰∶冬温为病，非其时有其气者，冬时严寒，君子当闭藏而反发泄于外，专用补药带表药。

正误∶按∶西北高浓之地，风高气燥，湿证希有，南方卑湿之地，更遇久雨淋漓，时有感湿者，在天或时久雨，或时亢旱，盖非时令所拘，故伤湿之证，随时有之，不待交秋而后能也。推节庵之意，以至春为温病、至夏为热病，至秋似不可复言温热，然至秋冬，又未免温病，只得勉以湿证抵搪，且湿热杂证，更不得借此混淆。惟其不知温病四时皆有，故说到冬时，遂付之不言，宇泰因见陶氏不言，乃引丹溪述非其时有其气，以补冬温之缺，然则冬时交错之气，又不可以为冬温也。

《活人书》但言四时之温，盖不知温之源，故春责清气，夏责寒气，气，冬责温气，殊不知清、温、寒、热，总非温病之源。复以四时专令之脏而受伤，不但胶柱鼓瑟，且又罪及无辜矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《伤寒例》正误
  • 当前页：诸家温疫正误
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 诸家温疫正误《温疫论》
  2. 诸见血门《医学纲目》
  3. 诸家脉义《景岳全书》
  4. 诸见血门《张氏医通》
  5. 诸家痘疮方论《续名医类案》
  6. 诸见血证《张氏医通》
  7. 诸家编次《伤寒寻源》
  8. 诸见血证《证治准绳·类方》
  9. 诸疾不生【方剂主治】
  10. 诸见血证《证治准绳·杂病》
  11. 诸积部《本草易读》
  12. 诸疖《急救广生集》
  13. 诸积不化《儒门事亲》
  14. 诸疖（附火丹）《经验丹方汇编》
  15. 诸积病证《灵素节注类编》
  16. 诸疥《圣济总录》
  17. 诸积病《古今名医汇粹》
  18. 诸经标本气街《类经》
  19. 诸积《医学入门》
  20. 诸经发热潮热《张氏医通》
  21. 诸积《全生指迷方》
  22. 诸经根结开阖病刺《类经》
  23. 诸积《丹溪治法心要》
  24. 诸经贯舌并取廉泉辨《普济方·针灸》
  25. 诸积《博济方》
  26. 诸经皆言大则病进者何也《此事难知》
  27. 诸鸡肉《本草纲目》完整版
  28. 诸经脉证死期《类经》
  29. 诸火《本草易读》
  30. 诸经疟刺《类经》
  1. 诸家温疫正误《温疫论》
  2. 诸家脉义《景岳全书》
  3. 诸见血门《医学纲目》
  4. 诸家痘疮方论《续名医类案》
  5. 诸见血门《张氏医通》
  6. 诸家得失策《针灸大成》
  7. 诸见血证《张氏医通》
  8. 诸家编次《伤寒寻源》
  9. 诸见血证《证治准绳·类方》
  10. 诸积聚《针灸聚英》
  11. 诸见血证《证治准绳·杂病》
  12. 诸积分辨《幼科释谜》
  13. 诸疖《急救广生集》
  14. 诸积部《本草易读》
  15. 诸疖（附火丹）《经验丹方汇编》
  16. 诸积不化《儒门事亲》
  17. 诸捷方《痰火点雪》
  18. 诸积病《古今名医汇粹》
  19. 诸捷方《痰火点雪》
  20. 诸积《丹溪治法心要》
  21. 诸疥《圣济总录》
  22. 诸积《灵素节注类编》
  23. 诸金《证类本草》
  24. 诸积《医学入门》
  25. 诸禁鼓栗《中医词典》
  26. 诸积《全生指迷方》
  27. 诸经标本气街《类经》
  28. 诸火《本经逢原》
  29. 诸经发热潮热《张氏医通》
  30. 诸火《本草易读》
  31. 诸经根结开阖病刺《类经》


《温疫论》

  • 自叙
  • 上卷
    • 原病
    • 温疫初起
    • 传变不常
    • 急证急攻
    • 表里分传
    • 热邪散漫
    • 内壅不汗
    • 下后脉浮
    • 下后脉复沉
    • 邪气复聚
    • 下后身反热
    • 下后脉反数
    • 因证数攻
    • 病愈结存
    • 下格
    • 注意逐邪勿拘结粪
    • 蓄血
    • 发黄
    • 邪在胸膈
    • 辨明伤寒时疫
    • 发斑战汗合论
    • 战汗
    • 自汗
    • 盗汗
    • 狂汗
    • 发斑
    • 数下亡阴
    • 解后宜养阴忌投参术
    • 用参宜忌有前利后害之不同
    • 下后间服缓剂
    • 下后反痞
    • 下后反呕
    • 夺液无汗
    • 补泻兼施
    • 药烦
    • 停药
    • 虚烦似狂
    • 神虚谵语
    • 夺气不语
    • 老少异治
    • 妄投破气药论
    • 妄投补剂论
    • 妄投寒凉药论
    • 大便
    • 小便
    • 前后虚实
    • 脉厥
    • 脉证不应
    • 体厥
    • 乘除
  • 下卷
    • 杂气论
    • 论气盛衰
    • 论气所伤不同
    • 蛔厥
    • 呃逆
    • 似表非表，似里非里
    • 论食
    • 论饮
    • 损复
    • 标本
    • 行邪伏邪之别
    • 应下诸证
    • 应补诸证
    • 论阴证世间罕有
    • 论阳证似阴
    • 舍病治药
    • 舍病治弊
    • 论轻疫误治每成痼疾
    • 肢体浮肿
    • 服寒剂反热
    • 知一
    • 四损不可正治
    • 劳复、食复、自复
    • 感冒兼疫
    • 疟疫兼证
    • 温疟
    • 疫痢兼证
    • 妇人时疫
    • 妊娠时疫
    • 小儿时疫
    • 主客交
    • 调理法
    • 统论疫有九传治法
    • 正名
    • 《伤寒例》正误
    • 诸家温疫正误
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行