序_《吴鞠通医案》_中医医案_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《吴鞠通医案》
序
在线购买《吴鞠通医案》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

医案之作， 于明人。《四库全书》医家类着录薛己、陈桷两家医案，世鲜传本。惟明·江 《名医类案》、国朝魏之 《续名医类案》，乾隆间长塘鲍氏刊行之，同治间有重刻本。江氏征引古今方论，附以评语，颇多辨证；魏氏采摭尤繁富，而不能免芜杂之累。若喻嘉言《寓意草》，自述其所治验，而不以医案名；叶天士《临证指南》，盛行吴越间，市医浅学，奉若科律，然中多门弟子伪托，不皆出于天士。故纯驳互见，胶柱鼓瑟，贻误后来，识者病焉。淮阴吴鞠通氏，以医名大江南北，所着《温病条辨》，上为吴又可之诤臣，下导王孟英之先路，亦既家有其书矣。金君月笙覃向导兰之秘，博观医家书，得鞠通氏医案手稿，分类编次，厘为五卷。金君谨斋为排印行之，而督余序其端。余于医学无所得，顾少而善病，颇事涉猎，因受而卒业为。窃叹是书也，可以为医门之阶梯矣。其辨微也，分肌擘理，若屠牛坦，一朝解十二牛而芒刃不顿；其纠缪也，若老吏谳狱，虽情伪万变，执吾法以绳之，而无所于挠。至若疗章氏颠狂之疾，而先激其羞恶之良心，几几于穷理尽性之学。治陈某肿胀之疾，与陈颂帚论药，齐轻重以决其效不效，折座客之气，而卒以服颂帚之心。于戏，可不谓神矣乎。昔杭先生大宗序《名医类案》，括以三言∶曰审脉，曰辨药，曰慎思，其论绝伟。余于是书，则但取鞠通氏之自道，曰“认证无差”一言尽之矣。认证无差，非多读古书，善察时变者不能。今世言医者十九下工耳。不读古书，不察时变，苟焉以医为市，其戕贼于芒昧中者，不知其凡几矣。夫守一家之言，讵遂足为高手医。然得是书而深究其处方用意之所在，触类以充其识，隅反以神其悟，由是上通五运六气、三部九候之旨，不愆于汤齐先后缓急之序，毋以学医人费蒙世询病，驯至于 诊潜消，民无夭札，则金君传布是书之举，不诚为仁人之用心矣乎！

岁在柔兆执徐涂月吴庆坻序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：风温
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《吴鞠通医案》
  2. 序《王氏医案绎注》
  3. 序《针灸资生经》
  4. 序《医学心悟》
  5. 序《急救广生集》
  6. 序《丹溪心法》
  7. 序《外科理例》
  8. 序《丹溪心法》
  9. 序《女科经纶》
  10. 序《丹台玉案》
  11. 序《胎产心法》
  12. 序《医方考》
  13. 序《推拿抉微》
  14. 序《外科大成》
  15. 序《竹林女科证治》
  16. 序《目经大成》
  17. 序《类证活人书》
  18. 序《明医指掌》
  19. 序《类证活人书》
  20. 序《古今名医汇粹》
  21. 序《王旭高临证医案》
  22. 序《三因极一病证方论》
  23. 序《回春录》
  24. 序《诸病源候论》
  25. 序《医学实在易》
  26. 序《保婴撮要》
  27. 序《松峰说疫》
  28. 序《济阴纲目》
  29. 序《脉症治方》
  30. 序《古今医鉴》
  31. 序《麻科活人全书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


风温_《吴鞠通医案》_中医医案_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《吴鞠通医案》
风温
在线购买《吴鞠通医案》正版书籍

风温

  • 上一页
  • 目录
  • 相关
  • 下一页

初六日 风温，脉浮数，邪在上焦。胸痞微痛，秽浊上干清阳。医者误认为痰饮阴邪之干清阳，而用薤白汤。又有误认伤寒少阳经之胁痛，而以小柴胡治之者。逆理已甚，无怪乎谵语烦躁，而胸痞仍不解也。议辛凉治温以退热，芳香逐秽独以止痛。

连翘（三钱） 知母（钱半） 藿香梗（二钱） 银花（三钱） 苦桔梗（二钱） 牛蒡子（二钱）人中黄（一钱） 薄荷（八分） 石膏（五钱） 广郁金（钱半）

牛黄清心丸一丸，日三服。

初七日 风温误汗，昨用芳香逐秽，虽见小效，究未能解。今日脉沉数，乃上行极而下也，渴甚。议气血两燔之玉女煎法，合银翘散加黄连。夜间如有谵语，仍服牛黄丸。

生石膏（八钱） 连翘（四钱） 知母（四钱） 生甘草（二钱） 丹皮（五钱） 真川连（钱半）银花（六钱） 细生地（六钱） 连心麦冬（六钱）

煮取三碗，分三次服。

初八日 大势已解，余焰尚存，今日脉浮，邪气还表。

连翘（二钱） 麦冬（五钱） 银花（六钱） 白芍（钱半） 丹皮（二钱） 炒知母（一钱） 黄芩炭（八分） 细生地（三钱） 生甘草（一钱）

今晚一帖，明早一帖。

初九日 脉沉数有力，邪气入里，舌老黄微黑，可下之。然非正阳明实证大满、大痞可比，用增液足矣。

元参（两半） 麦冬（一两） 细生地（一两）

煮成三碗，分三次服完。如大便不快，再作服，快利停服。

初十日 昨服增液，黑粪已下。舌中黑边黄，口渴，面赤，脉浮，下行极而上也。自觉饥甚，阳明热也。仍用玉女煎加知母，善攻病者，随其所在而逐之。

生石膏（八钱） 细生地（五钱） 生甘草（三钱） 生知母（六钱） 麦冬（六钱） 白粳米（一撮）

断不可食粥，食粥则患不可言。

十一日 邪少虚多，用复脉法，二甲复脉汤。

□

姚 三十二岁 三月初二日 风温误认伤寒发表，致令神呆谵语，阳有汗，阴无汗，大便稀水不爽，现下脉浮，下行极而上也。先渴今不渴者，邪归血分也。

连翘（二钱） 银花（三钱） 元参（三钱） 竹叶心（一钱） 丹皮（二钱） 犀角（二钱） 桑叶（一钱） 甘草（一钱） 麦冬（三钱）

牛黄清心丸，三次服六丸。

初三日 昨用清膻中法，今日神识稍清，但小便短，脉无阴，大便稀水。议甘苦合化阴气法，其牛黄丸仍服。

大生地（五钱） 真川连（一钱） 生牡蛎（一两） 黄芩（二钱） 丹皮（五钱） 犀角（三钱）麦冬（五钱） 人中黄（一钱）

水八碗，煮取三碗，分三次服。明早再一帖。

初四日 即于前方内去犀角，加∶

生鳖甲（一两） 白芍（一两）

初五日 大热已减，余焰尚存，小便仍不快，用甘苦合化阴气法。

细生地（八钱） 炒黄柏（二钱） 丹皮（四钱） 炒知母（二钱） 连心麦冬（六钱） 生甘草（二钱） 生白芍（四钱） 生牡蛎（五钱） 生鳖甲（八钱） 黄芩（二钱）

今晚一帖，明日二帖。

初七日 温病已解，邪少虚多，用复脉法。

真大生地（六钱） 炒白芍（六钱） 连心麦冬（六钱） 炙甘草（二钱） 麻仁（三钱） 生牡蛎（六钱） 知母（二钱） 黄柏（二钱） 生阿胶（三钱）

三帖三日。

十一日 热淫所遏，其阴必伤，议于前方内去黄柏、知母，加鳖甲、沙参，以杜病后起燥之路。即于前方内去知母、黄柏、加∶

生鳖甲（六钱） 沙参（三钱）

□

汤 甲子年四月十三日 风温自汗。

连翘（三钱） 银花（二钱） 甘草（一钱） 苦桔梗（二钱） 杏仁（二钱） 牛蒡子（三钱）薄荷（八分） 豆豉（二钱） 芦根（三把）

今晚二帖，明早一帖，午前服完。

十四日 即于前方内加∶

连心麦冬（三钱） 细生地（三钱）

□

王 十岁 风温发疹，初起肢厥，脉不甚数，势非浅鲜。

连翘（五钱） 薄荷（三钱） 甘草（二钱） 牛蒡子（五钱） 桑叶（三钱） 荆芥穗（三钱）藿梗（四钱） 郁金（三钱） 桔梗（五钱） 元参（五钱） 芦根汤煎

共为细末，六钱一包，一时许服一包，明日再服。

□

李 六十岁 三焦浊气不宣，自觉格拒，用通利三焦法，仍以上焦为主。

藿梗（三钱） 广皮炭（二钱） 郁金（二钱） 桔梗（三钱） 黄芩炭（钱半） 杏仁（三钱）连翘（钱半）

服三帖病痊。

□

陈氏 七十岁 风温，咳嗽粘痰，脉弦数，曾吐血丝、血沫，此风温而误以治风寒之辛温法治之也。当用辛凉甘润。

桑叶（二钱） 生甘草（一钱） 白扁豆皮（三钱） 沙参（三钱） 杏仁（二钱） 桔梗（二钱）茶菊（二钱） 麦冬（二钱） 梨皮（五钱）

以上三人，温病日久不解，六脉全无，目闭不言，四肢不动，宛如死去。有一日一夜者，有二日者，有三日者，有手足不温，亦不甚凉者，有凉如冰者，有微温者，诚如吴又可所云体厥脉厥之证。佥用紫雪丹续续灌醒，继以复脉汤收功。

□

赵 二十六岁 乙酉年四月初四日 六脉浮弦而数，弦则为风，浮为在表，数则为热，证现喉痛。卯酉终气，本有温病之明文。虽头痛身痛恶寒甚，不得误用辛温，宜辛凉芳香清上。

盖上焦主表，表即上焦也。

桔梗（五钱） 豆豉（三钱） 银花（三钱） 人中黄（二钱） 牛蒡子（四钱） 连翘（三钱）荆芥穗（五钱） 郁金（二钱） 芦根（五钱） 薄荷（五钱）

煮三饭碗，先服一碗，即饮百沸汤一碗，覆被令微汗佳。得汗后，第二、三碗不必饮汤。服一帖而表解，又服一帖而身热尽退。

初六日 身热虽退，喉痛未止，与代赈普济散。日三四服，三日后痊愈。

□

赵 四十二岁 丙戌年正月初九日 脉浮，风温，咽痛，项强，颈微肿，舌伸不长，宜开提肺气为主。

桔梗（三钱） 连翘（三钱） 僵蚕（三钱） 人中黄（二钱） 银花（三钱） 牛蒡子（二钱）荆芥（三钱） 薄荷（二钱）

□

张 六十七岁 甲申年正月十六日 本有肝郁，又受不正之时令浊气，故舌黑苔，口苦，胸痛，头痛，脉不甚数，不渴者年老体虚，不能及时传化邪气也。法宜辛凉芳香。

连翘（三钱） 桔梗（三钱） 豆豉（三钱） 荆芥（二钱） 薄荷（钱半） 生甘草（一钱） 郁金（二钱） 元参（三钱） 银花（三钱） 藿梗（三钱）

共为粗末，芦根汤煎。

十七日 老年肝郁挟温，昨用辛凉芳香，今日舌苔少化，身有微汗，右脉始大，邪气甫出，但六脉沉取极弱，下虚阴不足也，议辛凉药中加护阴法。

桔梗（三钱） 麦冬（三钱） 元参（五钱） 甘草（钱半） 豆豉（二钱） 细生地（三钱） 连翘（二钱） 银花（三钱） 芦根（三钱）

今日一帖，明日一帖，每帖煮二杯。

十八日 老年阴亏，邪退十分之七，即与填阴，耳聋脉芤，可知其阴之所存无几，与复脉法。

炙草（三钱） 白芍（六钱） 阿胶（三钱） 麦冬（八钱） 麻仁（三钱） 大生地（八钱）

十九日 较昨日热退大半，但脉仍大，即于前方内加鳖甲六钱，以搜余邪。

二十日 脉静便溏，再于前方内加牡蛎八钱收阴，甘草三钱守中。

风温者，震方司令而化温也。温邪化热，先伤乎肺，继而变证甚繁，总之手三阴见症为多，治法宜辛凉，不宜辛温，宜甘润，不宜苦降。盖辛温烁肺，苦降伤胃。今观先生之治，则有辛凉解肌，甘寒退热，芳香利窍，甘苦化阴，时时轻扬，存阴退热诸法，种种有条，方全法备，则先生不亦神圣工巧之手乎。（舒配瑭）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：风温
  • 下一页：温疫
<<< 返回本书目录
  1. 风温《张聿青医案》
  2. 风温【方剂主治】
  3. 风温《医医小草》
  4. 风温（参叶案）《伤寒指掌》
  5. 风温《医学衷中参西录》
  6. 风温、温热、温疫、温毒、冬温《温病条辨》
  7. 风温《医学传灯》
  8. 风温、温热、温疫、温毒、冬温《温病条辨》
  9. 风温《也是山人医案》
  10. 风温、温热、温疫、温毒、冬温《温病条辨》
  11. 风温《轩岐救正论》
  12. 风温、温热气复论《温病条辨》
  13. 风温《吴鞠通医案》
  14. 风温案《丁甘仁医案》
  15. 风温《伤寒六书》
  16. 风温辩论《六因条辨》
  17. 风温《伤寒括要》
  18. 风温潮热壮热相似《小儿药证直诀》
  19. 风温《伤寒捷诀》
  20. 风温夹食《凌临灵方》
  21. 风温《凌临灵方》
  22. 风温兼喘促《医学衷中参西录》
  23. 风温《临证指南医案》
  24. 风温兼伏气化热《医学衷中参西录》
  25. 风温《回春录》
  26. 风温-伤寒门（下）《古今医统大全》
  27. 风温《儿科萃精》
  28. 风温上焦篇《温病指南》
  29. 风猥退方《外台秘要》
  30. 风温湿温《伤寒六书》
  1. 风温《吴鞠通医案》
  2. 风温《儒门事亲》
  3. 风温《回春录》
  4. 风温《张聿青医案》
  5. 风温《轩岐救正论》
  6. 风温《临证指南医案》
  7. 风温《伤寒六书》
  8. 风温《临证指南医案》
  9. 风温《时病论》
  10. 风温《医学衷中参西录》
  11. 风温《友渔斋医话》
  12. 风温《医述》
  13. 风温《儿科萃精》
  14. 风温《医学传灯》
  15. 风温《温病正宗》
  16. 风温《伤寒捷诀》
  17. 风温《幼科心法要诀》
  18. 风温《凌临灵方》
  19. 风温《温热暑疫全书》
  20. 风温《医医小草》
  21. 风温《也是山人医案》
  22. 风温《中医词典》
  23. 风温《伤寒心法要诀》
  24. 风温《时病论歌括新编》
  25. 风温《伤寒括要》
  26. 风温《中医名词词典》
  27. 风温（参叶案）《伤寒指掌》
  28. 风温《时病论歌括新编》
  29. 风温（伤寒门 下）《古今医统大全》
  30. 风腲腿《中医词典》
  31. 风温、温热、温疫、温毒、冬温《温病条辨》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


温疫_《吴鞠通医案》_中医医案_【岐黄之术】

【中医大学】 > 中医医案 > 《吴鞠通医案》
温疫
在线购买《吴鞠通医案》正版书籍

温疫

  • 上一页
  • 目录
  • 相关
  • 下一页

章 七十岁 温热发斑，咽痛。

生石膏（一两） 人中黄（二钱） 苦桔梗（六钱） 知母（四钱） 射干（三钱） 芥穗（二钱）

元钱）

苇根、白茅根煎汤，煮成四碗，日三服，夜一服。

温斑三日，犹然骨痛，胸痛，咽痛，肢厥，未张之秽热尚多，清窍皆见火疮，目不欲开，脉弦数而不洪，口干燥而不渴。邪毒深居血分，虽有药可治，恐高年有限之阴精，不足当此燎原之势，又恐不能担延十数日之久，刻下趁其尚在上焦，频频进药，速速清阳。再以芳香透络逐秽，俾邪不入中下焦，可以望愈。

约二时间服紫雪丹二分，宣泄血络之秽毒。

连翘（一钱） 银花（一钱） 犀角（五分） 薄荷（三分） 牛蒡子（一钱，炒研） 丹皮（五分）人中黄（三分） 桔梗（一钱） 白茅根（五分） 元参（一钱） 郁金（四分） 藿香梗（五分） 炒黄芩（三分） 芥穗（三分） 马勃（三分） 苇根（五分） 射干（五分）

周十二时八帖。

照前方加金汁五匙，仍周十二时服八帖。

照前方加犀角三分，黄连三分，炒枯，仍周十二时八帖。

邪有渐化之机，但心火炽盛，阴精枯而被烁，当两济之。

犀角（一两，先煎） 银花（六钱） 生白芍（六钱） 细生地（八钱） 连翘（六钱） 麦冬（一两，连心） 黄连（四钱，先煎） 丹皮（一两） 生甘草（四钱） 白茅根（五钱） 鲜荷叶（四钱）

煮成四碗，分四次服。

仍用前药一帖，先煮半帖，约八分二杯，除先服昨日余药一碗外，晚间服此二碗，余药明早煮成，缓缓服之。

如前日法，邪去八九，收阴中兼清肺胃血分之热而护津液。

生白芍（六钱） 大生地（一两） 沙参（三钱） 炙草（三钱） 柏子霜（三钱） 火麻仁（三钱） 麦冬（八钱） 白茅根（五钱）

八分三杯，三次服。

里热甚，胸闷骨痛，必须补阴而不宜呆腻。

生白芍（四钱） 沙苑子（二钱） 细生地（五钱） 沙参（三钱） 麦冬（五钱） 柏子霜（三钱） 冰糖（二钱） 广皮炭（钱半）

□

王 三十八岁 五月初十日 温热系手太阴病，何得妄用足六经表药九帖之多。即以《伤寒论》自开辟以来，亦未有如是之发表者。且柴胡为少阳提线，经谓少阳为枢，最能开转三阳者。今数数用之，升提太过，不至于上厥下竭不止。汗为心液，屡发不已，既伤心用之阳，又伤心体之阴，其势必神明内乱，不至于谵语颠狂不止也。今且救药逆，治病亦在其中。温病大例四损重逆难治。何谓四损？一曰老年真阳已衰，下虚阴竭；一曰婴儿稚阴稚阳未充；

一曰产妇大行血后，血舍空虚，邪易乘虚而入；一曰病久阴阳两伤。何谓重逆？《玉函经》谓∶一逆尚引日，再逆促命期。今犯逆药至九帖之多，岂止重逆哉！

连翘（三钱） 银花（三钱） 薄荷（八分） 麦冬（八钱） 丹皮（五钱） 桑叶（三钱） 元参（五钱） 细生地（五钱） 羚羊角（三钱）

辛凉芳香甘寒法，辛凉解肌分发越太过之阳，甘寒定骚扰复丧失之阴，芳香护膻中，定神明之内乱。

十一日 过服辛温，汗出不止，神明内乱，谵语多笑，心气受伤，邪气乘之，法当治以芳香。

紫雪丹（五钱） 每服一钱。其汤药仍服前方，日二帖。

十二日 《灵枢》温热论曰∶狂言失志者死。况加以肢厥，冷过肘膝，脉厥六部全无，皆大用表药，误伤心阳，致厥阴包络受伤之深如是。现下危急之秋，只有香开内窍，使锢蔽之邪，一齐涌出方妙。且喜舌苔之板者已化，微有渴意，若得大渴，邪气还表，脉出身热，方是转机。即于前方内加犀角三钱，如谵语甚，约二时辰，再服紫雪丹一钱。

十三日 肢厥脉厥俱有渐回之象，仍服前方二帖。晚间再服紫雪丹一钱，牛黄丸一粒。

明早有谵语，仍服紫雪丹一钱，不然不必服。

十四日 厥虽回而哕，目白睛，面色犹赤。

连翘（二钱） 元参（五钱） 丹皮（三钱） 银花（二钱） 麦冬（五钱） 犀角（一钱） 细生地（五钱） 石膏（三钱） 羚羊角（三钱）

今晚一帖，明早一帖。

十五日 即于前方内加∶

柿蒂（六钱） 黄芩（二钱） 郁金（三钱）

日二帖。

十六日 诸症悉减，但舌起新苔，当防其复。

连翘（二钱） 元参（三钱） 丹皮（二钱） 银花（二钱） 麦冬（三钱） 犀角（五分） 黄芩（二钱） 郁金（二钱） 牛蒡子（二钱） 柿蒂（二钱） 细生地（三钱）

今晚一帖，明早一帖。

□

谢 五月初三日 酒客脉象模糊，苔如积粉，胸中郁闷，病势十分深重，再舌苔刮白，大便昼夜十数下，不惟温热，且兼浊湿，岂伤寒六经药可治。

连翘（钱半） 滑石（三钱） 郁金（二钱） 银花（二钱） 藿香（二钱） 生苡仁（三钱） 杏仁（三钱） 黄连（钱半） 豆豉（二钱） 薄荷（一钱）

今晚一帖，明早一帖。

初四日 温病始终以护津液为主，不比伤寒以通阳气为主。

连翘（三钱） 黄芩（二钱） 桑叶（三钱） 甘草（八分） 麦冬（五钱） 银花（三钱） 薄荷（一钱） 豆豉（二钱） 黄连（二钱） 滑石（三钱）

今晚一帖，明早一帖。

初五日 旧苔已退，新苔又出，邪之所藏者尚多。脉象之模糊者，较前稍觉光明。

连翘（三钱） 麦冬（四钱） 通草（八分） 银花（三钱） 薄荷（八分） 天花粉（三钱） 桑叶（二钱） 滑石（三钱） 黄芩（二钱） 杏仁（三钱） 藿香叶（八分） 黄连（二钱） 鲜芦根（三钱）

初六日 脉洪，舌滑而中心灰黑，余皆刮白，湿中秽浊，须重用芳香。

连翘（三钱） 荷叶边（二钱） 豆豉（三钱） 银花（二钱） 通草（钱半） 郁金（三钱） 薄荷（一钱） 滑石（五钱） 藿香（三钱） 黄芩（二钱） 芦根（五钱） 黄连（三钱）

今晚一帖，明早一帖。

初七日 温病已有凉汗，但脉尚数而协热下利不止。议白头翁汤法。

白头翁（五钱） 生白芍（二钱） 秦皮（三钱） 黄芩（三钱） 黄连（三钱）

初八日 热邪虽退，而脉仍未静，尚有余热未清。大泄十余日，大汗一昼夜，津液丧亡已多，不可强责小便。再胃之上脘痛，有责之阳衰者，有责之痰饮者，有责之液伤者。兹当热邪大伤津液之后，脉尚未静，犹然自觉痰粘，断不得作阳衰论。且阳衰胸痹之痛，不必咽津而后痛也。与甘苦合化阴气法，既可以保胃汁，又可以蓄水之上源，得天水循环，水天一气，自然畅流。

麦冬（六钱） 炙草（三钱） 大生地（五钱） 火麻仁（三钱） 生牡蛎（五钱） 黄连（一钱） 炒黄芩（一钱） 沙参（三钱） 象贝母（二钱）

煮三碗，三次服。渣煮一碗，明早服。

初九日 即于前方内加∶

丹皮（三钱） 赤芍（三钱）

初十日 肺脉独大，仍渴思凉。

连翘（三钱） 知母（二钱） 银花（三钱） 桑叶（三钱） 黄芩（二钱） 杏仁（三钱） 生甘草（一钱） 石膏（三钱）

今晚一帖，明早一帖。

十一日 左关独大，仍喜凉物，余热未清，小便赤，用苦甘法。

黄连（一钱） 知母（二钱） 黄芩（二钱） 生草（一钱） 丹皮（五钱） 细生地（二钱） 桑叶（三钱） 赤芍（二钱） 木通（二钱） 麦冬（二钱）

今晚一帖，明早一帖。

□

长氏 二十二岁 温热发疹，系木火有余之证，焉有可用足三阳经之羌防柴葛，诛伐无过之理，举世不知，其如人命何？议辛凉达表，非直攻表也∶芳香透络。非香燥也。

初四日

连翘（六钱） 银花（八钱） 薄荷（三钱） 桔梗（五钱） 元参（六钱） 生草（二钱） 牛蒡子（五钱） 黄芩（三钱） 桑叶（三钱）

为粗末，分六包，一时许服一包，芦根汤煎。

初五日 温毒脉象模糊，舌黄喉痹，胸闷渴甚。议时时轻扬，勿令邪聚方妙。

连翘（八钱） 银花（一两） 薄荷（三钱） 元参（一两） 射干（三钱） 人中黄（三钱） 黄连（三钱） 牛蒡子（一两） 黄芩（三钱） 桔梗（一两） 生石膏（一两） 郁金（三钱） 杏仁（五钱）马勃（三钱）

共为粗末，分十二包，约一时服一包，芦根汤煎。

初六日 舌苔老黄，舌肉甚绛，脉沉壮热，夜间谵语，烦躁面赤，口干唇燥，喜凉饮。

议急下以存津液法，用大承气减枳朴辛药，加增液润法。

生大黄（八钱） 元明粉（四钱） 浓朴（三钱） 枳实（三钱） 元参（三钱） 麦冬（五钱）细生地（五钱）

煮三杯，先服一杯，得快便止后服，不便或不快，进第二杯，约三时不便，进第三杯。

初七日 其势已杀，其焰未平，下后护阴为主，用甘苦化阴。

细生地（八钱） 黄芩（二钱） 元参（三钱） 生草（一钱） 丹皮（五钱） 麦冬（六钱） 黄连（钱半）

煮三杯，分三次服。渣煮一杯，明早服。

初八日 脉浮邪气还表，下行极而上也。即于前方内加∶

连翘（三钱） 银花（三钱） 去黄连初九日 脉仍数，余焰未息，口仍微渴，少用玉女煎法，两解气血伏热。

细生地 生甘草 麦冬 连翘 元参 银花 生石膏 知母

各等分，服法如前。

初十日 脉沉微数，自觉心中躁，腹中不爽，舌上老黄苔，二日不大便，议小承气汤微和之。

生大黄（三钱） 浓朴（三钱） 枳实（二钱）

水五杯，煮二杯，先服一杯，得利止后服，不快再服。

□

赵 七十岁 五月十二日 温病之例，四损重逆为难治。今年老久病之后，已居四损之二．况初起见厥，病入已深。再温病不畏其大渴，引饮思凉，最畏其不渴。盖渴乃气分之病，不渴则归血分。此皆年老藩篱已撤，邪气直入下焦之故。勉议清血分之热，加以领邪外出法。

丹皮（二钱） 细生地（二钱） 连翘（二钱） 郁金（二钱） 桔梗（一钱） 羚羊角（钱半）甘草（五分） 桑叶（一钱） 银花（一钱） 麦冬（一钱） 茶菊花（一钱） 薄荷（八分）

日三帖，渣不再煎。

十三日 今日厥轻，但老年下虚，邪居血分，不肯外出，可畏，用辛凉合芳香法。

连翘（三钱） 牛蒡子（三钱） 藿香（钱半） 元参（三钱） 豆豉（三钱） 薄荷（八分） 银花

十四日 六脉沉数而实，四日不大便，汗不得除，舌苔微黄，老年下虚，不可轻下。然热病之热退，每在里气既通以后。议增液汤，作增水行舟之计。

元参（二两） 细生地（一两） 栀子炭（六钱） 丹皮（六钱） 麦冬（一两） 牛蒡子（八钱）

水八碗，煮三碗，三次服，均于今晚服尽，明早再将渣煮一碗服。

十五日 仍未大便，酌加去积聚之润药，即于前方内加∶

元参（一两） 细生地（一两）

十六日 脉已滑，渴稍加，汗甚多，邪有欲出之势，但仍未大便，犹不能外增液法，少入玉女煎可也。既可润肠，又可保护老年有限津液，不比壮年可放心攻劫也。

元参（三两） 知母（三钱） 细生地（二两） 麦冬（一两） 生甘草（二钱） 生石膏（一两）银花（六钱） 连翘（五钱）

十七日 渴更甚，加以保肺为急，即于前方内加∶

黄芩（三钱） 生石膏（一两） 知母（二钱）

十八日 大便已见，舌苔未净，脉尚带数，不甚渴，仍清血分为主，复领邪法。

麦冬（三钱） 生甘草（二钱） 细生地（一两） 元参（五钱） 丹皮（六钱） 银花（三钱）连翘（三钱） 黄芩（二钱）

煮三碗，三次服。

□

苗 十七岁 初一日 温热本木火有余之病。无奈世人不识四时，乃以治冬日之羌防柴葛治之城为要。

麦冬（一两，连心） 生石膏（六钱） 元参心（六钱） 犀角（五分） 莲子心（一两） 竹叶心（三钱） 细生地（五钱） 黄连（二钱） 连翘（五钱，连心） 丹皮（五钱） 勾藤勾（三钱）

再按∶痉厥神昏，故以清宫为主。血分太热脉极数，故以地黄汤犀角为佐。邪气在血分虽多一辙，其势不得不用复方也，煮成三碗，分三次服。明日渣再煮半碗服。

初二日 诸证俱减而未尽除，脉之至数亦减。但老年下虚，咳声不满喉咙，可畏之至。议搜邪之中，寓补阴和阳之用。

麦冬（二两，连心） 丹皮（八钱） 黄芩（三钱） 黄连（二钱） 连翘（三钱） 生石膏（一两） 细生地（一两） 大生地（一两） 犀角（五钱）

初三日 脉证虽减，犹在险途。

大生地（一两） 黄连（二钱） 犀角（五钱） 黄芩（三钱） 细生地（一两） 麦冬（二两）丹皮（六钱） 连翘（三钱） 焦白芍（五钱） 熟石膏（五钱）

初四日 神识略清，脉洪数有力，周身尽赤若斑，大便大频，用玉女煎加苦以坚阴。今晚明早，如神识不甚清爽，再服紫雪丹三五钱。

大生地（一两） 黄连（三钱） 黄芩（三钱） 知母（三钱） 犀角（六钱） 细生地（一两）丹皮（六钱） 麦冬（二两） 生石膏（八钱） 炒京米（一撮）

头煎煮三杯，二煎煮二杯。今日服三次，明早服二次，各一杯。

初五日 即于前方内加∶

元参（六钱） 去京米

此证服紫雪丹共一两八钱，牛黄丸五粒。神识清，大便通，舌苔退，脉静身凉，后二甲复脉汤十八帖。

□

普 四十四岁 五月二十九日 温热月余不解，初用横补中焦，致邪无出路。继用暑湿门中刚证非浅鲜，议甘寒、苦寒合化阴气，令小便自通。若强责小便，不畏泉源告竭乎！

生石膏（一两） 元参（一两） 细生地（六钱） 知母（四钱） 连翘（八钱） 丹皮（五钱）麦冬（八钱） 银花（三钱） 生甘草（二钱） 炒黄芩（二钱） 黄连（二钱）

煮成三碗，今日分三次服完，明早再煮一碗服。

三十日 昨用玉女煎、银翘散合法，再加苦寒，为甘苦合化阴气，又为苦辛润法。今日已见行舟，复入阴搜邪法。

麦冬（一两） 丹皮（六钱） 生甘草（三钱） 黄芩炭 大生地（六钱） 北沙参（五钱） 生鳖甲（八钱） 生牡蛎（六钱） 柏子霜（三钱） 黄连（钱半）

□

史 三十八岁 温病汗后，法当脉静身凉。今脉虽为汗衰，究有五至，且不能弱。况对医者说病刺刺不休，岂一二日内欲虚脱者，而能若是乎？此证人佥畏其虚，我独畏其实也。现下大便溏泄频频，势若可畏，然不可与收摄肾胃两关。盖伏邪藏深，为日已久，兹方有出路，而可骤行纳缩乎？但柔滑之品，须暂行停止。议热淫于内，治以甘苦，佐以咸寒法，妙在即寓坚阴收纳于其中。

生牡蛎（二两） 炙甘草（五钱） 生鳖甲（二两） 黄柏炭（三钱） 黄芩炭（三钱）

□

周 六十三岁 六月初八日 温热最忌足三阳药，且柴胡直升少阳，不至于下竭上厥不止。且即系伤寒，从无用柴胡十数日之多。现下呕而便血，《灵枢》所谓不治之症。勉议犀角地黄汤，加黄连苦甘合化法。

大生地（六钱） 犀角（二钱） 黄连（一钱） 生白芍（四钱） 丹皮（四钱） 麦冬（六钱，连心） 黄芩（二钱）

分作二次服，以不呕不便血，小便不赤为度。

十一日 诸症稍减，但为日已久，以重护津液为主，复苦甘合化阴气法。

大生地（一两） 黄芩（二钱） 生白芍（五钱） 黄连（八分） 麦冬（一两） 元参（一两）丹皮（六钱） 广郁金（二钱）

□

梁 六十二岁 丙辰年六月二十三日 脉数急，身热头痛，思凉饮，暑伤手太阴，切忌误认伤寒而用羌防柴葛。

连翘（三钱） 桑叶（钱半） 甘草（一钱） 银花（三钱） 石膏（四钱） 苦桔梗（二钱） 薄荷（八分） 豆豉（钱半） 知母（二钱）

二十四日 即于前方内加∶

藿梗（二钱） 广郁金（三钱） 杏仁泥（三钱） 荷叶边（一张）

二十五日 六脉洪大而数，渴思凉饮，纯阳之症，气血两燔，用玉女煎。

石膏（一两） 细生地（八钱） 知母（五钱） 元参（四钱） 麦冬（一两） 生甘草（三钱）

煮三杯，分三次服。

□

梁 二十二岁 壬申年六月初四日 温热自汗，脉浮，舌满白，最忌足三阳表药发汗。

用辛凉法。

苦桔梗（五钱） 杏仁（三钱） 甘草（三钱） 薄荷（二钱） 银花（六钱） 藿香（二钱） 连翘（六钱） 郁金（二钱） 牛蒡子（五钱）

初六日 温病脉浮自汗，喘喝，舌苔白浓，思凉饮，用辛凉重剂。

生石膏（一两） 桑叶（五钱） 知母（五钱） 牛蒡子（五钱） 连翘（六钱） 元参（一两）银花（六钱） 人中黄（三钱）

共为粗末，分八包，一时许服一包。

初七日 疫后肢痹。

杏仁泥（三钱） 连翘（三钱） 石膏（六钱） 银花（二钱） 防己（三钱） 生甘草（一钱）广郁金（钱半）

十一日 肢痹。

桂枝（三钱） 生薏仁（三钱） 生石膏（五钱） 防己（三钱） 杏仁泥（三钱） 片子姜黄（三钱） 海桐皮（二钱）

温热复作，身热身痛，舌苔重浊，忌羌防柴葛，议辛凉合芳香法。

荆芥穗（五钱） 元参（三钱） 藿香叶（二钱） 薄荷（三钱） 豆豉（三钱） 连翘（六钱）苦桔梗（六钱） 银花（八钱） 甘草（三钱） 牛蒡子（三钱） 郁金（三钱）

共为细末，分八包，一时许服一包，芦根汤煎。

大渴思凉饮，大汗如注，脉数急，非辛凉重剂，不足以解之。

生石膏（二两） 知母（五钱） 麦冬（一两） 生甘草（三钱） 细生地（一两） 连翘（三钱）银花（三钱） 桑叶（二钱）

煮成三碗，分三次服。

用辛凉重剂，大热已解，脉小数，以养阴清解余邪立法。

麦冬（八钱） 丹皮（三钱） 细生地（五钱） 知母（二钱） 生甘草（二钱） 元参（五钱）

煮法如前。

□

甘 五岁 壬申年六月十八日 温热七日不退，渴思凉饮，脉仍洪浮而长，急宜辛凉退热，加入芳香化浊，最忌羌防柴葛发表。腹痛者，秽浊也。勿认作寒，用温药。

连翘（六钱） 牛蒡子（三钱） 银花（六钱） 石膏（六钱） 广郁金（三钱） 藿香叶（三钱）苦桔梗（六钱） 豆豉（三钱） 知母（二钱） 人中黄（二钱） 黄芩（二钱） 丹皮（二钱）

共为粗末，分六包，约一时许服一包。芦根汤煎，去渣服。

十九日 热稍减，脉势亦减过半，气分尚未解透，血分亦有邪耳！今用玉女煎加芳香法。

麦冬（一两） 知母（三钱） 细生地（八钱） 郁金（钱半） 丹皮（六钱） 豆豉（一钱） 生甘草（三钱） 元参（六钱） 生石膏（六钱）

煮成三茶杯，渣再煎一茶杯，每服一杯，分四次服。

二十日 幼童温病，热退七八，以存阴退热，为第一要着。

麦冬（二两） 生甘草（一钱） 细生地（八钱） 知母（钱半） 元参（两半） 丹皮（三钱）

头煎两茶杯，二煎一茶杯，三次服。

二十一日 热渐退，手心热特甚，阴伤之象，用存阴法。

大生地（五钱） 焦白芍（三钱） 细生地（五钱） 麻仁（三钱） 丹皮（三钱） 炙草（三钱）沙参（三钱） 麦冬（六钱）

二十三日 幼童热病退后，一以存阴为主，最忌与枳朴开胃，黄芩清余热，医者诚能识此，培养小儿不少矣。

焦白芍（五钱） 炒玉竹（二钱） 炙草（二钱） 麦冬（五钱） 元参（三钱） 沙参（三钱）大生地（五钱） 丹皮（三钱）

□

陈氏 甲子年四月初三日 温病误汗七次，以致心阳受伤，邪入心包，神昏不语，膈上之邪，仍然不解。非芳香化浊，能入心包者，不足以救之。

牛黄丸三丸，约一时服一丸。服后如神仍不清不语，再服二三丸。

前方用芳香开膻中，是治邪法。恐老年阴气告竭，自汗而脱，再用复脉法护阴，是固正法。二更后服。

炙甘草（三钱） 生地（五钱） 丹皮（三钱） 白芍（三钱） 生鳖甲（六钱） 麦冬（六钱）阿胶（二钱） 麻仁（三钱） 元参（五钱）

初四日 老年温病日久，误用风药过多，汗出伤津，以致大便坚结不下，口干舌黄，系阳明症，当下之。但气血久虚，恐不任承气。议增液汤，一面增液而补正，一面去积聚以驱邪，增水行舟计也。

元参（两半） 次生地（两半） 麦冬（一两二钱，连心）

水八碗，煮取三碗，分三次服，不便再服，便后服前方一帖。

初五日 脉仍有力，舌黄黑，仍有宿粪未净，再服增液一帖。

元参（两六钱） 细生地（二两） 麦冬（二两）

煮成三碗，分三次服。

初六日 大便后仍用二甲复脉法，以复其丧失之真阴。

炙甘草（六钱） 大生地（八钱） 炒白芍（六钱） 阿胶（一钱） 麻仁（三钱） 麦冬（八钱）沙参（三钱） 牡蛎（五钱） 鳖甲（五钱）

浓煎三碗，零星缓服。

□

于 温病误表，面赤神昏谵语，肢掣肉 。先用牛黄丸清包络之邪。

牛黄丸（三粒）

汤药用麦冬、生地等味。

十三日 今日脉浮，鼻息太粗，粗甚则为喘矣。温病大忌喘促，恐化源绝也。再手指与臂，时时掣动，螈 之象也。勉与玉女煎法。

细生地（五钱） 大生地（五钱） 生石膏（一两） 元参（五钱） 知母（三钱） 生甘草（二钱） 麦冬（一两） 丹皮（五钱）

煮成三碗，分三次服。渣再煎一碗服。

十四日 前方沃法也，今日仍用，加∶

石膏（五钱） 犀角（三钱） 以清包络而护肾水。

十五日 脉浮为邪气还表，渴甚加石膏。

连翘（五钱） 银花（五钱） 生石膏（一两六钱） 犀角（三钱） 麦冬（一两） 知母（三钱）甘草（二钱） 细生地（六钱）

今日一帖，明日渴甚服二帖。渴止服一帖，不热不渴，或去石膏。

十七日 温病误治日久，上焦之热未净，下焦之液已亏，用清上实下法。

细生地（五钱） 大生地（五钱） 麦冬（六钱） 生鳖甲（六钱） 知母（五钱） 石膏（八钱）甘草（三钱） 牡蛎（五钱） 丹皮（五钱） 生白芍（三钱）

明日热全退不渴，去石膏，即不退全，不渴思凉饮，亦去。假使病如今日，方亦如今日。头煎二碗，二煎一碗。

十九日 照前方再服一帖。

二十日 渴止脉静身凉，用复脉法。

□

杨 甲子年四月初四日 温病自汗，脉浮芤，神气昏 ，时有谵语，可先服牛黄丸二丸，继以人参白虎汤。

生石膏（八两，先煎） 洋参（四钱） 知母（四两） 京米（二合） 炙甘草（一两）

神清止牛黄丸，热退止石膏。不然俱再作服。

初五日 于前方内加洋参（四钱），共成八钱。

初六日 大用白虎，脉为敛戢，热未全退，咳而腹痛，议甘苦合化阴气法。

麦冬（六钱） 生甘草（二钱） 沙参（三钱） 杏仁粉（五钱） 连翘（三钱） 细生地（五钱）黄芩（三钱） 银花（三钱） 知母（三钱） 黄连（二钱）

今日晚服一帖，明早一帖，每帖煮二碗。

初七日 今日脉少敛，但手心热甚于手背，温热未净，而津液已亏。用存阴退热法，兼润肺燥。

沙参（八钱） 桑叶（三钱） 麦冬（二两） 柏子霜（三钱） 细生地（一两） 丹皮（六钱）知母（六钱） 生甘草（五钱） 元参（五钱）

煮四碗，分四次服。

初十日 脉复大而芤。

生石膏（二两） 知母（八钱） 甘草（六钱） 京米（一撮） 洋参（二钱） 麦冬（八钱） 细生地（六钱）

五杯水煮两杯，分二次服。渣如上法。

十一日 脉势火敛，但手心热甚，应治里。议热淫于内，治以甘苦，佐以咸寒。

炒知母（三钱） 甘草（三钱） 细生地（六钱） 生鳖甲（八钱） 麦冬（八钱） 生牡蛎（五钱） 黄芩炭（二钱）

头煎三杯，二煎一杯，分四次服。

十二日 脉复浮大而芤，前方去二甲黄芩，加石膏、洋参。

十三日 脉少敛，热未净，左脉仍空大，用存阴退热法。

细生地（八钱） 丹皮（五钱） 元参（四钱） 白芍（六钱） 麦冬（一两） 桑叶（三钱） 知母（三钱）

煎四碗，日三服，夜一服。

十四日 邪少虚多，且左大为下焦血分，非右大可比。议复脉法，复胃中之阴，渐有驱邪之势。

炙甘草（五钱） 阿胶（三钱） 麦冬（六钱） 麻仁（三钱） 生白芍（六钱） 大生地（六钱）生鳖甲（六钱） 生牡蛎（六钱） 知母（四钱）

头煎水八碗，煎成三碗，二煎一碗。日三服，夜一服。

十八日 服前方。

五月初五日 温病愈后十五日，未服真元，复中暑温卒厥，俗名暑风，治在厥阴足少阳。

桑叶（二钱） 杏仁泥（钱半） 羚羊角（二钱） 菊花（二钱） 银花（二钱） 连翘（二钱）钩藤（钱半） 生甘草（一钱） 荷叶边（三钱）

日三帖。

□

岳 七十八岁 二月十八日 右脉大于左，滑而且数，舌苔老黄，渴欲凉饮。诊尺篇，所谓尺肤热为温病者是也。法宜辛凉解肌，合芳香化浊。切忌辛温发表，甘热温里。

连翘（二钱） 银花（二钱） 藿香叶（钱半） 薄荷（一钱） 元参（钱半） 牛蒡子（二钱）郁金（二钱） 杏仁泥（二钱） 豆豉（二钱） 芦根（三把）

水三杯，煮一杯，日三服。

十九日 其人素有痰饮，又以客气加临，身热，苔黄，脉数，思凉，为温病。昨用辛凉芳香，今日大便后，病势仍未除。仍须辛凉解散。《金匮》所谓先治新病，旧病当后治也，但当回护痰饮耳！

生石膏（四钱） 杏仁粉（三钱） 连翘（三钱） 芦根（二钱） 郁金（一钱） 牛蒡子（二钱）薄荷（八分） 藿梗（钱半） 生甘草（一钱）

今晚明早共三帖。

二十日 病势虽较前稍减，脉体亦小，黄苔亦彻。但寒从左升，热从入分，寒少热多，颇似温疟。议白虎桂枝法，加青蒿等，使陷下之邪，一齐涌出，庶不致缠绵日久，坐耗真元也。

石膏（三钱） 知母（钱半，炒黑） 甘草（一钱） 桂枝（三钱） 京米（一撮） 青蒿（八分）

二十一日 痰饮是本病，温热是客气。客气易退，本病难除。现下客气已减六七，胁下常痛引痛，系痰饮为患。大温大凉，皆在难施之际。仍议以辛而微凉者，清不尽之邪，复以芳香降气开痰止痛。如下半日渴思凉饮，仍如石膏三钱。

降香末（三钱） 苏子霜（二钱） 制香附（三钱） 连翘（二钱） 杏仁泥（三钱） 银花（三钱） 旋复花（三钱，包） 郁金（二钱）

二十二日 脉静身凉，舌苔悉退，温热已尽。惟余痰饮胁痛，一以宣通悬饮为法。

生香附（二钱） 降香末（三钱） 广皮（钱半） 旋复花（三钱，包） 小茴香（三钱） 半夏（四钱） 苏子霜（二钱） 郁金（二钱） 杏仁泥（三钱）

甘澜水五杯，煮取二杯，分二次服，明早一帖。

二十三日 今日大便后，面微赤，脉微大，舌微苔，胸中热思凉饮，又有余邪上泛之故。议芳香之中，仍稍加辛凉。

旋复花（三钱，包） 杏仁泥（五钱） 连翘（二钱） 降香末（二钱） 小枳实（三个） 银花（三钱） 生香附（二钱） 郁金（二钱） 芦根（三把）

二十四日 犹有余热，舌苔未化，仍用前法。但小便不禁，去枳实。

二十五日 脉静身凉，惟头微热，余邪已去八九，一以宣肺透饮为主。须能入胁者宜之。

杏仁泥（三钱） 郁金（二钱） 茯苓（二钱） 旋复花（三钱） 藿梗（三钱） 降香末（二钱）生香附（三钱）

甘澜水五杯，煮成两杯，分二次服。

三月初四日 食复，脉弦细而滑，胁痛胀，舌苔重浊，不思食。其人本有痰饮，与两和肝胃法。

旋复花（三钱） 青皮（钱半） 郁金（二钱） 制香附（半钱） 广皮炭（钱半） 红曲（八分）降香末（三钱） 半夏（三钱） 神曲炭（二钱）

脉虽安静，苔尚未化，未可恣意饮食。胁下刺痛，开胃兼与和络。

半夏（五钱） 新绛（三钱） 乌药（二钱） 广皮（钱半） 旋复花（三钱） 归须（二钱） 青皮（钱半） 降香末（三钱） 郁金（二钱） 生香附（二钱） 延胡索（一钱） 小枳实（一钱）

□

章 丙寅年二月十一日 头痛身热，脉芤数，口渴，自汗，喉痛，舌苔重浊而尖赤甚，温病也。势甚重，法宜辛凉，最忌发汗。

连翘（三钱） 银花（三钱） 麦冬（三钱） 桔梗（三钱） 桑叶（钱半） 细生地（三钱） 甘草（一钱） 薄荷（八分） 射干（二钱） 元参（三钱） 牛蒡子（三钱）

今晚一帖，明早一帖。

十二日 温热咽痛之极，阴本亏也。

桔梗（八钱） 人中黄（三钱） 马勃（三钱） 牛蒡子（八钱） 元参（八钱） 连翘（六钱）射干（四钱） 黄连（三钱） 黄芩（三钱） 银花（三钱） 薄荷（二钱） 荆芥穗（二钱） 细生地（四钱）

共为粗末，分八包，一时服一包。芦根汤煎，去渣服。

十三日 大便通，咽痛减，脉渐静，不可躁。

桔梗（三钱） 麦冬（五钱） 黄芩（一钱） 银花（三钱） 元参（五钱） 连翘（二钱） 射干（二钱） 人中黄（一钱） 丹皮（二钱） 芦根（二钱） 黄连（一钱） 细生地（五钱） 白茅根（三钱）牛蒡子（三钱）

煮两碗，分二次，今晚明早各半帖。

十四日 脉静，痛止大半，小便未畅，余焰尚存，仍不可食谷。

细生地（五钱） 连翘（二钱） 射干（二钱） 丹皮（三钱） 银花（二钱） 人中黄（钱半）元参（三钱） 牡蛎（三钱） 桔梗（二钱） 黄芩（一钱） 麦冬（六钱） 黄连（八分）

二帖共煎四碗，分四次服。明日午前服完，计今日两碗，明日两碗，如服完后，喉仍微痛，小便不畅，明晓再服一帖。如喉痛已止，小便亦畅，可少啜粥汤，静俟十六日换方服药。

十六日 脉静身凉，用一甲复脉汤。

炙甘草（六钱） 大生地（六钱） 阿胶（三钱） 麦冬（五钱） 白芍（六钱） 麻仁（三钱）牡蛎（八钱）

□

赵 初六日 热病脉七至，烦躁无宁晷，谵语神昏，汗出辄复热，脉不为汗衰。《内经》所邪，获效亦不少。但黄帝岐伯所云之死症，谁敢谓必生，勉与玉女煎法。

生石膏（四两） 次生地（八钱） 知母（一两） 麦冬（八钱） 甘草（五钱） 京米（一合）

煮五杯，分五次服。外服紫雪丹。

初七日 温热未清，又加温毒，喉肿，舌肿，唇肿，项强，面色反青。伏毒不发，与痘科之闷痘相似，可与代赈普济散。

一时许服一包，鲜荷叶边汤煎，其紫雪丹照旧服不可断，有好牛黄清心丸亦可。

初八日 热病螈 ，痉厥神昏，脉洪大而芤，与育阴潜阳，咸以止厥法。但喉舌之肿，未能一时消尽，可与代赈普济散间服，其紫雪丹仍用。

细生地（一两） 麦冬（四钱，连心） 生白芍（五钱） 勾藤勾（三钱） 丹皮（四钱） 生鳖甲（八钱） 生牡蛎（八钱） 犀角（三钱） 黄芩（二钱）

煮三杯，分三次服。

初十日 左脉洪而有力，右脉甚软，是温邪日久，陷入下焦血分无疑。古谓三时热病，深入下焦血分者，每借芳香以为搜逐之用。仍用紫雪丹五分一次，约三次，热退神清能言即止。

次生地（一两） 丹皮（三钱） 生鳖甲（六钱） 生白芍（五钱） 麦冬（五钱，连心） 生龟板（六钱） 生牡蛎（六钱） 生甘草（五钱） 生阿胶（五钱，药化入）

十一日 汗已得而脉未静，宿粪已解而肿未消、神未清，其代赈普济散仍服一二次，紫雪丹仍服三五分，其汤药与重收阴气。

生白芍（五钱） 细生地（一两） 生甘草（五钱） 麦冬（五钱） 黄芩（三钱） 生牡蛎（二钱，研粉煎汤代水）

煮三杯，分三次服。渣再煎一杯，明日服。

十二日 汗出脉静身凉之后，甫过七八日，忽又身热，脉洪数有力，便涩口渴思凉。乃余邪续出，以当日受邪之时，非一次也，并非食后劳复之比。但久病不宜反复，恐气血不支也，与玉女煎法。紫雪丹（三分）一次，身热神昏螈 则服，否则止。

生石膏（八钱） 生甘草（三钱） 知母（五钱） 细生地（五钱） 麦冬（五钱） 黄芩（三钱）京米（一撮）

十三日 减石膏。

十四日 今日脉浮大，下行极而上也。

生石膏（二两，另煎），有热则加。

知母（五钱） 次生地（八钱） 生鳖甲（五钱） 生甘草（四钱） 龟板（五钱） 麦冬（六钱）生牡蛎（五钱） 京米（一撮）

头煎三杯，今夜服。二煎两杯，明早服。若能睡熟但令稳睡，不可呼之服药。

十五日 今日右脉已小，左脉仍壮，邪气又归下焦血分。先用紫雪丹以搜之，继之培阴清热。热淫于内，治以咸寒，佐以苦甘法。

知母（五钱） 生甘草（四钱） 生牡蛎（六钱） 次生地（一两） 丹皮（四钱） 生鳖甲（六钱） 黄柏（三钱） 麦冬（六钱） 生龟板（六钱） 生白芍（三钱）

煮五杯，今晚服三杯，明早两杯。

十六日 今日右脉复浮而大，犹思凉饮，暂与玉女煎法。其芳香搜逐邪浊之法，仍不能止。

生石膏（一两） 知母（五钱） 生甘草（四钱） 次生地（六钱） 麦冬（六钱） 生鳖甲（六钱） 京米（一合）

煮四杯，分四次服。

十七日 今日右脉稍沉而小，左脉仍洪大而浮。余邪续出，神识反昏，微螈 ，肢微厥，非吉兆也。舌上津液已回，大便甚通。自始至终，总无下法，只有护阴，一面搜逐深入之伏邪。

大生地（一两） 生鳖甲（五钱） 生甘草（四钱） 丹皮（三钱） 勾藤勾（三钱） 生白芍（六钱） 生牡蛎（五钱） 麦冬（六钱） 阿胶（三钱） 生龟板（五钱）

煮五杯，分五次服。

十八日 神清改方。

十九日 温毒日久，诸症渐减，惟脉未静，应照邪少虚多例，其不尽之邪，付之紫雪可也。

生白芍（四钱） 钩藤（三钱） 生鳖甲（五钱） 大生地（八钱） 麦冬（六钱） 生龟板（五钱） 炙甘草（三钱） 羚羊角（三钱） 生牡蛎（五钱） 丹皮（四钱） 阿胶（三钱）

煮四杯，分四次服。

二十日 病虽渐次就退，伏热犹未清楚。暂与少加清热之品。

生白芍（四钱） 钩藤（二钱） 次生地（一两） 生甘草（三钱） 羚羊角（三钱） 丹皮（三钱） 麦冬（六钱） 生牡蛎（六钱） 黄芩（二钱） 生鳖甲（四钱）

煮三杯，分三次服。

二十一日 犹有螈 ，仍从少阳中求之，再用紫雪丹（一钱），分二次服。

□

刘 六十岁 癸丑年七月初九日 温病误表，津液消亡。本系酒客，热由小肠下注，溺血每至半盆，已三四日矣。又亡津液，面大赤，舌苔老黄而中黑，唇黑裂，大便七日不下，势如燎原，与急下以存津液法。

大承气，减枳朴分量，加丹皮、犀角。

初十日 昨日下后，舌上津液已回，溺血顿止，与清血分之热。

焦白芍（四钱） 犀角（四钱） 麦冬（四钱） 丹皮（五钱） 银花（五钱） 细生地（五钱）生甘草（二钱） 天冬（二钱）

十一日 照前方。

十二日 前方加麻仁（三钱）。

十三日 前方四帖。

十七日 邪去七八，已能进粥，阴虚甚于余邪。

复脉汤去参桂姜枣，二帖。

十九日 照前方加生牡蛎、生鳖甲，二帖。

二十一日 照前方又加生龟板，服二十一帖。

八月初十日 照前方又加海参（二条），鲍鱼片（五钱），服二十帖。

□

史氏 二十七岁 癸丑年七月初一日 温热误汗于前，又误用龙胆芦荟等极苦化燥于后，致七月胎动不安，舌苔正黄，烂去半边，目睛突出眼眶之外，如蚕豆大，与玉女煎加犀角。以气血两燔，脉浮洪数极故也。

生石膏（四两） 知母（一两） 炙甘草（四钱） 犀角（六钱） 京米（一撮） 细生地（六钱）

麦冬（五钱）

初二日 烦躁稍静，胎不动，余如故。照前方再服三帖。

初五日 大便不通，小便数滴而已，溺管痛，舌苔黑，唇黑裂，非下不可。虽有胎，经云∶有故无殒，故无殒也。

生大黄（六钱） 元明粉（四钱） 川朴（一钱） 枳实（一钱）

煮两杯，分二次服，得快便即止。

初六日 下后脉静身凉，目睛渐收，与甘寒柔润。

初十日 复脉汤去刚药。

十四日 复脉加三甲。

二十日 服专翕大生膏十二斤，至产后弥月方止。

□

赵 五十五岁 癸丑年六月二十六日 体瘦无子，过服桂、附，津液枯燥。于二十二日得温热，自服补中益气汤三帖，致邪无出路，服辛凉轻剂二帖，竹叶石膏汤三帖，至七月初二日，烦躁不寐，并不卧床，赤身满地混抓，谵语干热，无汗舌黄，与调胃承气汤，加元参一小剂，得大便少许，随出赤红疹数十枚，少安半日，其症如前，与沃阴之甘凉法。二三日大躁大狂，又与调胃承气汤一小帖。又出疹数十枚，又少安，热总不退，脉总不静。如是者前后共下十三次，出疹十三次。而后脉静身凉，服复脉汤七帖后作专翕大生膏半料，计十二斤，半年后始撤消。此证原案已失，举其大略，以备一格。

□

王 三十八岁 温病狂热，大渴引饮，周十二时，饮凉水担余，癫狂谵语，大汗不止。

每日用白虎汤合犀角地黄汤，石膏用半斤，日服二帖。外用紫雪一两有余，间服牛黄清心丸五六丸。如是者七八日，热始渐退，药渐减，后以复脉汤收功。

温疫者，厉气流行而兼秽浊，户户皆然，如役所使也。是证也，悉从口鼻而入，先病手太阴，而后延布三焦。治法一以护阴、清热、逐秽为主。然法者规矩也。规矩不能使人巧，巧用在人也。今于其证中之有证者，先生则法中之有法。病见极重之证，方施至重之方，然未尝有一毫护此失彼之弊。如案中王、赵、史、刘数姓之 ，非先生胸有定见，法施奇绝，安望其生耶？真乃运用之妙，存乎一心，岂庸手所能乎！至于精微妙旨，善读者细玩案中，自知其妙，予不敢再加妄论也。（舒配瑭）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风温
  • 当前页：温疫
  • 下一页：暑温
<<< 返回本书目录
  1. 温疫《吴鞠通医案》
  2. 温疫（大头病附）《脉症治方》
  3. 温疫《古今医鉴》
  4. 温疫初起《温疫论》
  5. 温一渠内人血虚咳嗽《孙文垣医案》
  6. 温疫论《叶选医衡》
  7. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  8. 温疫门（凡二十三案）《湖岳村叟医案》
  9. 温阳消散汤【方剂大全】
  10. 温疫说《研经言》
  11. 温阳通脉汤【方剂大全】
  12. 温疫说（补）《张聿青医案》
  13. 温阳通痹汤【方剂大全】
  14. 温疫由来《四圣悬枢》
  15. 温阳散风汤【方剂大全】
  16. 温疫总论《研经言》
  17. 温阳救逆《章次公医案》中附子的应用
  18. 温脏丸【方剂大全】
  19. 温阳降浊汤【方剂大全】
  20. 温燥法-验方妙用《重订广温热论》
  21. 温巽桥子妇滞下《孙文垣医案》
  22. 温针《古今医统大全》
  23. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  24. 温针《针灸聚英》
  25. 温血《本草求真》
  26. 温疹《医学衷中参西录》
  27. 温性《珍珠囊补遗药性赋》
  28. 温疹兼喉痧《医学衷中参西录》
  29. 温醒现象【疾病症状】
  30. 温证论治《吴医汇讲》
  1. 温疫《吴鞠通医案》
  2. 温疫《医学摘粹》
  3. 温疫《友渔斋医话》
  4. 温疫《古今医鉴》
  5. 温疫（大头病附）《脉症治方》
  6. 温疫《中医名词词典》
  7. 温疫初起《温疫论》
  8. 温一渠内人血虚咳嗽《孙文垣医案》
  9. 温疫发斑《中医词典》
  10. 温液汤《三因极一病证方论》
  11. 温疫论《叶选医衡》
  12. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  13. 温疫说《研经言》
  14. 温养口诀《女丹合编选注》
  15. 温疫说（补）《张聿青医案》
  16. 温养《中医词典》
  17. 温疫续法《医学纲目》
  18. 温阳利湿（化气利水）《中医名词词典》
  19. 温疫由来《四圣悬枢》
  20. 温阳利湿《中医词典》
  21. 温疫总论《研经言》
  22. 温阳救逆《章次公医案》中附子的应用
  23. 温淫《中医词典》
  24. 温阳《中医词典》
  25. 温隐居求嗣保生篇方论《妇人大全良方》
  26. 温巽桥子妇滞下《孙文垣医案》
  27. 温隐居泽兰汤《妇人大全良方》
  28. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  29. 温燥《中医名词词典》
  30. 温血《本草求真》
  31. 温燥《中医词典》


暑温_《吴鞠通医案》_中医医案_【岐黄之术】

暑温
在线购买《吴鞠通医案》正版书籍

暑温

  • 上一页
  • 目录
  • 相关
  • 下一页

甘 二十四岁 壬戌六月二十九日 暑温邪传心包，谵语神昏，右脉洪大数实而模糊，势甚危险。

细生地（六钱） 知母（五钱） 银花（八钱） 元参（六钱） 连翘（六钱） 生甘草（三钱）麦冬（六钱） 竹叶（三钱） 生石膏（一两）

煮三碗，分三次服。牛黄丸（二丸），紫雪丹（三钱）。

温邪入心包络，神昏痉厥，极重之症。

连翘（三钱） 竹叶（三钱） 银花（三钱） 生石膏（六钱） 细生地（五钱） 甘草（钱半）知母（三钱） 麦冬（五钱连心）

今晚一帖，明早一帖，再服紫雪丹（四钱）。

□

周 五十二岁 壬戌年七月十四日 世人悉以羌防柴葛，治四时杂感，竟谓天地有冬而无夏，不亦冤哉！以致暑邪不解，深入血分成厥，衄血不止，夜间烦躁，势已胶锢难解，焉得速功。

鲜芦根（一两） 丹皮（五钱） 荷叶边（一张） 羚羊角（三钱） 元参（五钱） 杏仁（三钱）桑叶（三钱） 滑石（三钱） 犀角（三钱） 细生地（五钱）

今晚一帖，明早一帖。

十五日 厥与热似乎稍缓，据云夜间烦躁亦减，是其佳处；但脉沉弦细数，非痉厥所宜，急宜育阴而恋阳，复咸以止厥法。

生地（六钱） 元参（六钱） 麦冬（八钱连心） 生白芍（四钱） 桑叶（三钱） 羚羊角（三钱） 丹皮（三钱） 犀角（三钱） 生鳖甲（六钱）

日服二帖。

十六日 脉之弦刚者，大觉和缓，沉者已起，是为起色；但热病本属伤阴，况医者误以伤寒温燥药五六帖之多，无怪乎舌燥如草也。议启肾液法。

元参（一两） 丹皮（五钱） 桑叶（二钱） 犀角（三钱） 天冬（三钱） 麦冬（五钱） 沙参（三钱） 银花（三钱） 生鳖甲（八钱）

日服三帖。

十七日 即于前方内加∶

连翘（钱半） 鲜荷叶边（三钱） 细生地（六钱）

再按∶暑热之邪，深入下焦血分。身半以下，地气主之。热来甚于上焦，岂非热邪深入之明征乎？必借芳香以为搜邪之用。不然，恐日久胶固之邪一时难解也，则真阴正气日亏一日矣，紫雪丹之必不可少也。

紫雪丹（钱半） 分三次服。

十八日 厥已回，面赤，舌干黑苔，脉洪数有力，十余日不大便，皆下证也。人虽虚，然亦可以调胃承气小和之。

生大黄（五钱） 元明粉（三钱，冲） 生甘草（三钱）

先用一半，煎一茶杯，缓缓服，俟夜间不便，再服下半剂。（服前方半剂，即解黑大便多许）。便后用此方∶

生白芍（六钱） 大生地（一两） 麦冬（一两） 生鳖甲（一两）

十九日 大下宿粪如许，舌苔化而干未滋润，脉仍洪数，微有潮热，除存阴无二法。

生白芍（六钱） 沙参（六钱） 炙甘草（三钱） 麦冬（六钱） 丹皮（四钱） 牡蛎（五钱）天冬（三钱） 大生地（一两） 鳖甲（五钱）

日服二帖。

二十一日 小便短而赤甚，微咳，面微赤，尺脉仍见数洪象，议甘润益下，以治虚热，少复苦味，以治不尽之实邪。且甘苦合化阴气而利小便也。按∶甘苦合化降气利小便法，举世不知，在温热门中诚为利小便之上等法。盖热伤阴液，小便无由而生，故以甘润益水之源；小肠火腑，非苦不通，为邪热所助，故以苦药泻小肠而退邪热。甘得苦则不呆腻，苦得甘则不刚燥，合而成功也。

炙甘草（四钱） 生鳖甲（八钱） 生白芍（六两） 元参（五钱） 阿胶（三钱） 麦冬（六钱）麻仁（三钱） 丹皮（三钱） 沙参（三钱） 黄连（一钱）

二十二日 已得效，仍服前方二帖。

二十三日 复脉复苦法，清下焦血分之阴热。

炙甘草（五钱） 生鳖甲（五钱） 麦冬（五钱） 生白芍（六钱） 阿胶（三钱） 丹皮（五钱）麻仁（五钱） 天冬（二钱） 元参（三钱）

日服二帖。

□

王 三十八岁 癸亥六月初三日 暑温舌苔满布，色微黄，脉洪弦而刚甚，左反大于右，不渴，初起即现此等脉症，恐下焦精血之热，远甚于上焦气分之热也。且旧有血溢，故手心之热又甚于手背。究竟初起，且清上焦，然不可不免知其所以然。

连翘（二钱） 豆豉（钱半） 细生地（钱半） 丹皮（二钱） 银花（二钱） 生甘草（一钱）藿梗（一钱） 元参（钱半） 薄荷（三分） 牛蒡子（钱半） 白茅根（二钱） 麦冬（二钱） 苦桔梗（一钱）

初六日 热退大半，胸痞，腹中自觉不和。按∶暑必挟湿，热退湿存之故，先清气分。

连翘（二钱） 豆豉（二钱） 杏仁泥（二钱） 银花（钱半） 生苡仁（三钱） 白扁豆（二钱）藿梗（三钱） 白通草（八分） 郁金（二钱） 滑石（钱半）

日二帖。

初七日 病退，六腑不和。

藿梗（三钱） 郁金（一钱） 半夏（二钱） 浓朴（二钱） 豆豉（二钱） 生苡仁（三钱） 广皮炭（一钱） 滑石（三钱）

初八日 向有失血，又届暑病之后，五心发热，法当补阴以配阳；但脉双弦而细，不惟阴不充足，即真阳亦未见其旺也。议二甲复脉汤，仍用旧有之桂、参、姜、枣。

炒白芍（四钱） 阿胶（二钱） 麦冬（三钱） 麻仁（二钱） 炙甘草（五钱） 生鳖甲（五钱）沙参（三钱） 大生地（四钱） 生牡蛎（五钱） 桂枝（二钱） 大枣（二个） 生姜（二片）

又丸方

八仙长寿丸，加麻仁白芍蜜丸，每日三服，每服三钱。

马 三十八岁 癸丑年六月初六日 暑热本易伤阴，误用消导攻伐，重伤阴气，致令头中、耳中，鸣无止时，此系肝风内动。若不急救肝肾之阴，螈 热厥至矣。

炒白芍（六钱） 炙甘草（三钱） 生鳖甲（五钱） 大生地（六钱） 麦冬（五钱） 生牡蛎（五钱） 丹皮（三钱） 桑叶（三钱） 茶菊炭（二钱） 麻仁（二钱，便不实去此）

服四帖。

十二日 外邪虽退，无奈平素劳伤太过，虚不肯复，六脉无神，非参不可。

沙参（三钱） 大生地（六钱） 阿胶（三钱） 元参（六钱） 麻仁（三钱） 生鳖甲（六钱）麦冬（六钱） 生白芍（六钱） 炙甘草（四钱）

得大便后，去元参，加牡蛎（三钱） 人参（三钱） 桂枝 大枣（二枚） 生姜（一片）

七月初六日 病后饮食不调，又兼暑湿着里，腹中绞痛，痛极便溏，脉微数，欲作滞下，议芩芍法，夺其滞下之源。

黄芩炭（一钱二分） 小茴香炭（八分） 广木香（一钱） 浓朴（二钱） 焦白芍（钱半） 黄连炭（八分） 炒广皮（钱半） 枳实（一钱） 神曲炭（二钱） 山楂炭（钱半）

一二帖后腹痛除，仍服复脉汤服十余帖。

□

荣 十五岁 乙丑六月十一日 暑温挟痰饮怒郁，故脉芤身热而胁痛，误用足六经表药，烦躁不宁，六日不解，至危之证。

生香附（三钱） 旋复花（三钱） 连翘（二钱） 藿梗（三钱） 生石膏（四钱） 杏仁（三钱）薄荷（一钱） 郁金（二钱）

每帖煮两杯，分二次服。三时一帖，服二日大见效再商。

十三日 于前方内加∶

青橘叶（二钱） 鲜荷叶边（一张） 芦根（五钱）

暑伤足太阴，发为 胀，渴不欲饮，饮则呕，身微热，舌白滑，肢逆，二便闭塞，病在中焦居多，以香开六腑浊气为主。

半夏（五钱） 藿梗（三钱） 广皮（二钱） 枳实（三钱） 浓朴（四钱） 生香附（三钱） 郁金（二钱） 生苡仁（三钱） 白蔻仁（二钱） 杏泥（三钱） 旋复花（三钱）

煮两杯，分二次服。今日一帖，明日一帖。

□

孙 四十五岁 乙丑六月初六日 头痛，左关独高，责之少阳内风掀动，最有损一目之弊。

若以为外感风寒，则远甚矣。议清少阳胆络法。再此症除左关独高，余脉皆缓，所谓通体皆寒，一隅偏热，故先清一隅之热。《金匮》谓先治新病，旧病当后治也。

羚羊角（二钱） 苦桔梗（二钱） 生甘草（一钱） 薄荷（六分） 丹皮（钱半） 桑叶（钱半）菊花（钱半） 刺蒺藜（一钱） 勾藤勾（一钱） 鲜荷叶（半张）

今日一帖，明日一帖。

初八日 前日左关独浮而弦，系少阳头痛，因暑而发，用清胆络法；兹关左已平其半，但缓甚，舌苔白浓而滑，胸中痞闷，暑中之热已解，而湿尚存也。议先宣上焦气分之热。

生苡仁（五钱） 郁金（三钱） 旋复花（三钱） 藿梗（三钱） 杏仁泥（五钱） 白蔻仁（二钱，连壳） 半夏（五钱） 广皮（三钱） 茯苓皮（三钱） 滑石（六钱） 通草（一钱）

头煎二杯，今日服，二煎一杯，明早服。

初九日 诸症俱减，舌白未除，中湿尚多，议进法于前方内加∶

加生苍术（三钱） 草果（一钱）

□

王 二十八岁 初三日 暑伤两太阴，手太阴之证多，一以化肺气为主。

杏仁泥（五钱） 鲜荷叶（一钱） 银花（三钱） 蔻仁（二钱，连皮） 连翘（三钱） 滑石（八钱） 生苡仁（五钱） 浓朴（三钱） 白通草（一钱） 藿香叶（一钱） 白扁豆花（一枝）

煎二杯，分两次服。今晚明早各一帖。

初四日 两太阴之暑症，昨用冷香合辛凉，暑中之热，已退其半，但里湿与热未克即除，故大便红水，胸中痞闷。

杏仁泥（三钱） 生苡仁（五钱） 藿梗（三钱） 泽泻（五钱） 白蔻仁（钱半） 滑石（六钱）浓朴（三钱） 猪苓（五钱） 郁金（二钱） 白通草（二钱） 茯苓皮（三钱）

煎三杯，今晚、明早各一帖。

初五日 舌苔白浓，腹甚不和，肠鸣泄泻，聚湿尚多，急宜分泄。

生苡仁（六钱） 白蔻仁（三钱） 泽泻（五钱） 半夏（五钱） 藿梗（三钱） 茯苓皮（六钱）椒目（五钱） 广皮（三钱） 滑石（六钱） 苍术（三钱） 浓朴（三钱）

水八碗，煎取三碗，分三次服，渣再煮一碗服。

□

广 二十四岁 七月二十二日 六脉洪大之极，左手更甚，目斜视，怒气可畏，两臂两手，卷曲而螈 ，舌斜而不语三四日，面赤身热，舌苔中黄边白，暑入心包胆络，以清心胆之邪为要，先与紫雪丹。

桑叶（三钱） 羚羊角（三钱） 细生地（五钱） 连翘（五钱，连心） 竹茹（三钱） 银花（五钱） 丹皮（三钱） 嫩荷叶（一张） 天冬（三钱） 麦冬（五钱） 犀角（三钱）

煮四杯，分四次服。碧雪丹（三钱） 凉开水调服。以神清热退为度，不清再服三钱，虽三四次，均可服。

二十三日 肝热之极，加天冬凉肝，于前方加∶

天冬（三钱） 紫雪丹仍照前调服。

二十四日 暑入心胆两经，与清心络之伏热，已见小效，仍用前法而进之。

犀角（五钱） 连翘（四钱） 细生地（五钱） 羚羊角（三钱） 银花（三钱） 茶菊花（三钱）麦冬（五钱） 桑叶（三钱） 丹皮（五钱）

煮四杯，分四次服。

二十五日 加鲜白扁豆花（一枝） 鲜荷叶边（一枚） 黄连（钱半） 黄芩（三钱）

二十六日 暑入心胆两经，屡清二经之邪，业已见效。今日饮水过多，水入微呕。盖暑必夹湿，议于前方内去柔药，加淡渗。

犀角（二钱） 茯苓皮（五钱） 黑山栀（三钱） 茵陈（三钱） 荷叶边（一钱） 桑叶（三钱）银花（三钱） 羚羊角（三钱） 黄连（一钱） 连翘（三钱） 黄柏炭（二钱） 生苡仁（五钱）

二十七日 暑热退后，呕水，身微黄，热退湿存。

茵陈（三钱） 杏仁泥（三钱） 白通草（一钱） 银花（三钱） 白蔻皮（二钱） 连翘（三钱）生苡仁（五钱） 黄柏炭（二钱） 茯苓（五钱，连皮） 黑山栀（三钱）

服二帖。

二十九日 热未尽退，舌起新白苔，胸痞。暑兼湿热，不能纯治一边。

银花（三钱） 黄连（钱半） 滑石（六钱） 连翘（三钱） 藿梗（三钱） 杏仁泥（五钱） 白通草（一钱） 生苡仁（五钱） 云苓皮（五钱） 白蔻仁（钱半）

煮三杯，分三次服，二帖。

八月初二日 暑热已退七八，惟十余日不大便，微有谵语，脉沉。可与轻通阳明，与增液承气法。

元参（八钱） 生大黄（四钱） 麦冬（六钱，连心） 细生地（六钱）

煮成三杯，先服一杯，约二时许，如不大便，再服第二杯，明早得大便，止后服；否则服第三杯。

初三日 温病下后宜养阴；暑温下后宜兼和胃。盖暑必挟湿，而舌苔白滑故也。脉缓，与外台茯苓饮意。

茯苓（五钱） 浓朴（二钱） 半夏（三钱） 白蔻皮（钱半） 麦冬（五钱） 生苡仁（五钱）藿梗（三钱） 郁金（一钱）

暑温热退湿存，故呕，腹不和而舌白苔。

杏仁泥（五钱） 浓朴（二钱） 白蔻仁（钱半） 益智仁（一钱） 半夏（五钱） 生苡仁（五钱） 黄芩（三钱） 藿梗（三钱） 生姜（三片）

服二帖。

□

鞠通自医，丁巳六月十三日，时年四十岁。

先暑后风，大汗如雨，恶寒不可解，先服桂枝汤一帖。为君之桂枝用二两，尽剂毫无效验。次日用桂枝八两，服半剂而愈。

□

史 男 七岁 癸亥六月十二日 右脉洪大无伦，暑伤手太阴，有逆传心包之势，喘渴太甚，烦躁不宁，时有谵语，身热，议两清营卫之法。

连翘（一钱，连心） 生石膏（三钱） 知母（一钱） 银花（二钱） 真山连（一钱） 生甘草（八分） 竹叶（二钱） 浓朴（一钱） 杏泥（二钱） 藿梗（一钱） 丹皮（一钱）

日二帖。

十三日 诸症俱减，热已退，但右脉仍洪，舌黄而滑，呕未尽除。

银花（钱半） 飞滑石（一钱） 真山连（一钱） 连翘（钱半，连心） 生苡仁（二钱） 炒知母（八分） 生甘草（八分） 鲜荷叶边（三钱） 苇根（三钱） 杏泥（钱半）

二帖。

□

俞 男 三岁 七月初二日 暑湿伤脾，暮夜不安，小儿脉当数，且少腹以下常肿痛，肝肾亦复虚寒；况面色青黄，舌苔白，手心时热，调理乳食要紧，防成疳疾。议腑以通为补，食非温不化例。

生苡仁（二钱） 姜夏（钱半） 浓朴（钱半） 炒扁豆（一钱） 杏泥（钱半） 小枳实（八分）焦曲（钱半） 鸡内金（一钱） 广皮炭（八分） 白蔻仁（四分） 煨姜（三片） 小茴（一钱炒黑）

四帖。

前证已愈，惟脾尚虚弱，以疏补中焦为主。

□

田 十四岁 暑温误下，寒凉太多，洞泄之后，关闸不藏，随食随便，完谷丝毫不化，脉弦。与桃花汤改粥法。

人参 赤石脂（末） 禹余粮（细末） 炙甘草 干姜 粳米

先以参、草、姜三味煎去渣，汤煮粥成，然后和入赤石脂、余粮末。愈后补脾阳而大健。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温疫
  • 当前页：暑温
  • 下一页：伏暑
<<< 返回本书目录
  1. 暑温《吴鞠通医案》
  2. 暑温、伏暑《温病条辨》
  3. 暑温《温病条辨》
  4. 暑温、伏暑《温病条辨》
  5. 暑温《回春录》
  6. 暑温案《丁甘仁医案》
  7. 暑温《儿科萃精》
  8. 暑温兼泄泻《医学衷中参西录》
  9. 暑痿《温热暑疫全书》
  10. 暑邪门《王旭高临证医案》
  11. 暑天阳明病《经方实验录》
  12. 暑邪热呃《洄溪医案》
  13. 暑湿泄泻《凌临灵方》
  14. 暑形《儒门事亲》
  15. 暑湿内陷《凌临灵方》
  16. 暑疡《温热暑疫全书》
  17. 暑湿门方（计方二十八条）《脉症治方》
  18. 暑疡《增订叶评伤暑全书》
  19. 暑湿秽合邪论《伤寒指掌》
  20. 暑疫《血证论》
  21. 暑湿风温证治《三因极一病证方论》
  22. 暑月脾燥病《扁鹊心书》
  23. 暑湿《凌临灵方》
  24. 暑月伤热《孙真人海上方》
  25. 暑伤胃气论《内外伤辨》
  26. 暑月伤食泄泻《扁鹊心书》
  27. 暑热症误服温燥药致剧治验《一得集》
  28. 暑瘵《温热暑疫全书》
  29. 暑热症《家庭医学百科-医疗康复篇》
  30. 暑瘵《增订叶评伤暑全书》
  1. 暑温《吴鞠通医案》
  2. 暑温《中医词典》
  3. 暑温《温病条辨》
  4. 暑温《时病论歌括新编》
  5. 暑温《回春录》
  6. 暑温《中医名词词典》
  7. 暑温《时病论》
  8. 暑温《时病论歌括新编》
  9. 暑温《儿科萃精》
  10. 暑痿《温热暑疫全书》
  11. 暑温、伏暑《温病条辨》
  12. 暑痿《中医词典》
  13. 暑温、伏暑《温病条辨》
  14. 暑天阳明病《经方实验录》
  15. 暑温案《丁甘仁医案》
  16. 暑痰《中医词典》
  17. 暑温兼泄泻《医学衷中参西录》
  18. 暑嗽《中医词典》
  19. 暑痫《中医词典》
  20. 暑湿瘴《古今医案按》
  21. 暑邪门《王旭高临证医案》
  22. 暑湿眩晕《症因脉治》
  23. 暑泄《中医词典》
  24. 暑湿泄泻《凌临灵方》
  25. 暑泄《儒门事亲》
  26. 暑湿内陷《凌临灵方》
  27. 暑泄秘方《华佗神方》
  28. 暑湿门方（计方二十八条）《脉症治方》
  29. 暑泻《时病论歌括新编》
  30. 暑湿流注《中医词典》
  31. 暑泻《中医名词词典》


伏暑_《吴鞠通医案》_中医医案_【岐黄之术】

伏暑
在线购买《吴鞠通医案》正版书籍

伏暑

  • 上一页
  • 目录
  • 相关
  • 下一页

周 十四岁 壬戌八月十六日 伏暑内发，新凉外加。脉右大左弦，身热如烙，无汗，胶痰，舌苔满黄，不宜再见泄泻。不渴，腹胀，少腹痛，是谓阴阳并病，两太阳互争，难治之症。拟先清上焦湿热，盖气化湿亦化也。

杏仁泥（三钱） 银花（二钱） 白通草（一钱） 滑石（三钱） 芦根（二钱） 淡竹叶（一钱）生苡仁（钱半） 浓朴（二钱） 大贝母（一钱） 连翘（二钱） 梨皮（二钱）

今晚一帖，明早一帖。

十七日 案仍前。

连翘（二钱） 芦根（二钱） 杏仁泥（钱半） 银花（二钱） 薄荷（八分） 浓朴（钱半） 梨皮（钱半） 桑叶（一钱） 苦桔梗（钱半） 知母（三钱，炒） 鲜荷叶边（一张） 滑石（三钱） 白扁豆皮（二钱）

午一帖，晚一帖，明早一帖。

十八日 两与清上焦，热已减其半，手心热于手背，谓之里热，舌苔红黄而浓，为实热。宜宣之，用苦辛寒法。再按∶暑必夹湿，按腹中之痛胀，故不得不暂用苦燥法。

杏仁泥（三钱） 小枳实（钱半） 黄连（钱半，姜汁炒） 木通（二钱） 浓朴（钱半） 黄芩炭（一钱） 广木香（一钱） 栝蒌仁（八分） 广皮炭（一钱） 小茴香炭（钱半） 炒知母（钱半）槟榔（八分）

十九日 腹之痛胀俱减，舌苔干燥黄黑，唇肉色绛，呛咳痰粘。幼童阴气未坚，当与存阴退热。

麦冬（六钱，连心） 丹皮（五钱） 元参（五钱） 沙参（三钱） 炒知母（二钱） 犀角（三钱） 蛤粉（三钱） 杏仁（三钱） 生甘草（一钱） 细生地（四钱） 石膏（四钱）

二十日 津液稍回，宿粪未除，潮热因邪气还表，右脉仍然浮大，未可下，宜保津液，护火克金之嗽。

焦白芍（四钱） 沙参（三钱） 牡蛎粉（钱半） 麦冬（六钱） 柏子霜（三钱） 杏仁粉（二钱） 细生地（六钱） 霍石斛（三钱） 石膏（三钱） 元参（六钱） 犀角（一钱）

煮三杯，陆续服。

二十一日 诸症悉解，小有潮热，舌绛苔黑，深入血分之热未尽除也，用育阴法。

焦白芍（四钱） 天冬（钱半） 柏子霜（三钱） 大生地（五钱） 麦冬（六钱） 丹皮（三钱）沙参（三钱） 炙甘草（二钱） 牡蛎（三钱）

头煎二杯，二煎一杯，分三次服。

二十二日 津液消亡，舌黑干刺，用复脉法。

炒白芍（六钱） 丹皮（四钱） 柏子霜（四钱） 生鳖甲（六钱） 麻仁（三钱） 麦冬（六钱）生牡蛎（四钱） 阿胶（三钱，冲） 大生地（六钱）

头煎二杯，今日服；二煎一杯，明早服。

二十三日 右脉仍数，余邪陷入肺中，咳甚痰艰，议甘润兼凉肺气。

甜杏仁泥（三两） 桑叶（三钱） 菊花（三钱） 苦桔梗（三钱） 麦冬（一两，连心） 玉竹（三钱） 大贝母（三钱） 梨皮（三钱） 细生地（五钱） 沙参（三钱） 甘草（三钱） 丹皮（二钱）

煎四茶杯，分四次服。

二十四日 舌黑苔退，脉仍数，仍咳，腹中微胀。

杏仁粉（三钱） 象贝母（二钱） 郁金（钱半） 茯苓（三钱） 沙参（三钱） 藿梗（二钱）生扁豆（三钱） 丹皮（三钱） 细生地（五钱） 桔梗（二钱） 麦冬（五钱）

头煎三杯，二煎一杯，分四次服。

二十五日 昨晚得黑粪如许，潮热退，唇舌仍绛。热之所过，其阴必伤，与复脉法复其阴。

沙参（三钱） 麦冬（一两） 阿胶（二钱，冲） 炙甘草（三钱） 炒白芍（六钱） 生鳖甲（五钱） 丹皮（三钱） 元参（三钱） 大生地（八钱） 麻仁（三钱） 生牡蛎（五钱）

八碗水，煮成三碗，分三次服。二煎煮一碗，明早服。

二十六日 又得宿粪如许，邪气已退八九，但正阴虚耳，故不欲食，晚间干咳无痰。

大生地（八钱） 阿胶（三钱） 生白芍（五钱） 麻仁（三钱） 炙甘草（三钱） 牡蛎粉（三钱） 沙参（三钱） 麦冬（六钱） 天冬（二钱）

外用梨汁、藕汁、荸荠汁各一黄酒杯，重汤炖温频服。

二十七日 热伤津液，便燥，微有潮热，干咳舌赤，用甘润法。

元参（六钱） 知母（二钱炒） 阿胶（二钱） 沙参（三钱） 麻仁（三钱） 细生地（五钱）麦冬（六钱） 郁李仁（二钱） 梨汁（一杯冲） 地栗汁（一酒杯，冲）

二十八日 伏邪内溃，续出白痧如许，脉较前却稍和，第二次舌苔未化，不大便。

连翘（二钱，连心） 麻仁（三钱） 牛蒡子（三钱，炒研） 炒银花（二钱） 阿胶（钱半）沙参（三钱） 元参（三钱） 生甘草（一钱） 大生地（五钱） 麦冬（六钱）

服此方后，晚间即得大便。

九月初四日 潮热复作，不大便，燥粪复聚，与增液承气汤微和之。

元参（五钱） 细生地（五钱） 麦冬（五钱） 甘草（一钱） 生大黄（二钱）

服此得黑粪如许，而潮热退，脉静。以后一以养阴收功。

□

陈 二十八岁 左脉洪大数实，右脉阳微，阴阳逆乱，伏暑似疟，最难即愈。议领邪外出法。

生鳖甲（三两） 青蒿（四钱） 桂枝（三钱） 麦冬（八钱） 焦白芍（三钱） 甘草（钱半）沙参（三钱） 丹皮（三钱） 知母（三钱，炒）

三帖即愈。

十四日 伏暑寒热已愈，不食不饥不便，胸中痞闷，九窍不和，皆属胃病。

半夏（五钱） 广皮（钱半） 青皮（钱半） 桂枝（钱半） 郁金（二钱） 生苡仁（五钱） 茯苓（五钱） 党参（三钱）

三帖。

十七日 久病真阳虚则膺痛，余邪化热则口苦，正气不复则肢倦。

西洋参（二钱） 桂枝（三钱） 茯苓（三钱） 半夏（三钱） 黄芩炭（钱半） 焦白芍（三钱）生姜（二片） 广皮炭（钱半） 炙甘草（钱半） 大枣（二枚）

□

某 乙丑八月二十二日 不兼湿气之伏暑误治，津液消亡，以致热不肯退，唇裂舌燥，四十余日不解，咳嗽胶痰，谵语口渴。可先服牛黄清心丸，清包络而搜伏邪；汤药与存阴退热法。

细生地（三钱） 麦冬（五钱） 白芍（三钱炒） 甘草（一钱） 沙参（三钱） 生牡蛎（五钱）生鳖甲（五钱） 生扁豆（三钱）

二十四日 暑之偏于热者，误以伤寒足经药治之，以致津液消亡。昨用存阴法，兼芳香开络中闭伏之邪，已见大效。兹因小便赤甚而短，热虽减而未除，议甘苦合化阴气法。

二甲复脉汤，加黄芩（三钱） 如有谵语，其牛黄丸仍服。

二十六日 昨用甘苦合化阴气法，服后大见凉汗，兹热已除，脉减，舌苔尽退，但六脉重按全无，舌仍干燥。议热之所过，其阴必伤例，用二甲复脉汤，重加鳖甲、生甘草八帖。

□

某 乙丑九月十六日 夏伤于湿，冬必咳嗽。况六脉俱弦，木旺克土，脾土受克则泄泻，胃土受克则不食欲呕，前曾腹胀，现下胸痞，舌白滑，此寒湿病也。而脉反数，思凉思酸，物极必反之象，岂浅鲜哉！急宜戒恼怒，小心一切为要。

半夏（三钱） 旋复花（二钱） 杏仁泥（四钱） 白蔻皮（一钱） 生苡仁（五钱） 滑石（三钱） 郁金（二钱） 茯苓皮（五钱） 通草（一钱）

水五杯，煮两杯，渣再煮一杯，分三次服，二帖。

十八日 脉数甚，思凉，湿中生热之故。

通草（二钱） 郁金（二钱） 滑石（六钱） 茯苓皮（六钱） 白蔻仁（钱半） 藿梗（三钱）生苡仁（六钱） 半夏（四钱） 杏仁泥（六钱） 小枳实（钱半） 黄芩（二钱）

水八碗，煮三茶碗，渣再煮半碗，分四次服，日三夜一，二帖。

二十日 伏暑必挟火与湿，不能单顾一边。至服药后反觉不快，乃体虚久病，不任开泄之故。渴思凉者火也，得水则停者湿也。

生石膏（六钱） 半夏（三钱） 杏仁泥（六钱） 炒知母（钱半） 蔻仁（一钱） 黄芩（一钱）

煮三杯，三次服，二帖。

二十二日 去蔻仁加∶

通草（钱半） 石膏（四钱） 滑石（四钱） 知母（五分） 藿梗（三钱）

二十七日 饮居右胁，不得卧，格拒心火，不得下通于肾，故嗌干。

杏仁粉（三钱） 苏子（三钱，去油） 小枳实（三钱） 香附（三钱） 广皮（二钱） 旋复花（三钱） 半夏（五钱） 茯苓皮（三钱） 藿梗（三钱）

十月初二日 小便不通，于前方内加∶

滑石（三钱） 通草（钱半） 生苡仁（三钱）

前后共九帖。

初六日 小便已通，于前方内去 滑石 通草 苡仁 服三帖。

□

巴 二十二岁 面目青黄，其为湿热无疑；右脉单弦，其为伏饮无疑；脘痞胸痛，合之脉弦，其为肝郁无疑。上年夏日曾得淋症，误服六味酸甘化阴，致令其湿热稳伏久踞，故证现庞杂无伦，治法以宣通三焦，使邪有出路，安胃能食为要。

生石膏（八钱） 半夏（五钱） 旋复花（三钱） 滑石（一两） 蚕砂（三钱） 香附（三钱）生苡仁（五钱） 茯苓皮（五钱） 郁金（三钱） 通草（二钱） 杏仁泥（三钱） 萆 （四钱）

初六日 其人本有饮症，又加内暑外凉，在经之邪，似疟而未成，在腑之邪泄泻不止，恐成痢疾，急以提邪外出为要。按六脉俱弦之泄泻，古谓之木泄，即以小柴胡汤为主方，况加之寒热往来乎？六脉俱弦，古谓脉双弦者寒也，指中焦虚寒而言，岂补水之生熟地所可用哉！

现下寒水客气，燥金司天，而又大暑节气，与柴胡二桂枝一法。

柴胡（六钱） 炙甘草（一钱） 桂枝（三钱） 黄芩（二钱） 半夏（六钱） 生姜（三钱） 焦白芍（二钱） 大枣（二钱） 藿梗（三钱） 广皮（二钱） 青蒿（二钱）

寒热止即止。

初八日 寒暑兼受，成疟则轻，成痢则重。前用柴胡二桂枝一法，现下面色青，热退，痰多而稀，舌之赤者亦淡，脉之弦劲者微细，不渴，阳虚可知，与桂枝 柴胡各半汤，减黄芩加干姜。

桂枝（二钱） 半夏（六钱） 柴胡（三钱） 黄芩（一钱，炒） 白芍（钱半，炒） 生甘草（二钱） 干姜（三钱） 生姜（五钱） 大枣（三钱）

煮三杯，分三次服。

初九日 内暑外寒，相搏成疟，大便溏泄，恐致成痢。口干不渴，经谓自利不渴者属太阴也，合之腹痛则更可知矣。仲景谓表急急当救表，里急急当救里。兹表里无偏急象，议两救之。救表仍用柴胡 桂枝各半法，以太、少俱有邪也；救里与理中法。

桂枝（四钱） 黄芩炭（二钱） 生苡仁（五钱） 白芍（二钱，炒） 干姜（三钱） 炙甘草（钱半）川椒炭（三钱） 柴胡（四钱） 良姜（二钱） 半夏（六钱） 白蔻仁（钱半） 生姜（五钱） 大枣（二个）

初十日 昨用两救表里，已见小效，今日仍宗前法而退之，脉中阳气已有生动之机故也。不可性急，反致偾事。

桂枝（三钱） 黄芩（钱半，炒） 浓朴（二钱） 白芍（二钱，炒） 干姜（二钱） 炙甘草（钱半）川椒炭（二钱） 柴胡（三钱） 煨草果（一钱） 半夏（六钱） 生姜（五钱） 大枣（二个）

十一日 内而痰饮蹯踞中焦，外而寒暑扰乱胃阳。连日已夺去成痢疾之路，一以和中蠲饮为要。盖无形之邪，每借有形质者以为根据附也。

青蒿（三钱） 小枳实（三钱） 黄芩炭（钱半） 杏仁泥（三钱） 茯苓皮（五钱） 柴胡（三钱）半夏（一两） 广皮（二钱） 白蔻仁（钱半） 生苡仁（五钱） 桂枝（三钱） 炒白芍（二钱） 生姜（三片）

十二日 杂受寒暑，再三分析，方成疟疾，寒多热少，脉沉弦，乃邪气深入，与两分阴阳之中偏于温法。

青蒿（三钱） 半夏（八钱） 槟榔（一钱） 柴胡（三钱） 浓朴（三钱） 良姜（二钱） 黄芩炭（钱半） 枳实（二钱） 藿梗（三钱） 生姜（五片） 栝蒌皮（二钱） 大枣（二个）

十四日 寒热少减，胸痞甚，去甘加辛，去枣加生姜。

十六日 脉弦细，指尖冷，阳微不及四末之故。兼之腹痛便溏，痰饮咳嗽，更可知矣。以和胃阳，温中汤，逐痰饮立法。

半夏（六钱） 良姜（二钱） 杏仁（三钱） 川椒炭（三钱） 干姜（二钱） 炒广皮（三钱）桂枝（三钱） 蔻仁（二钱） 生苡仁（五钱） 生姜（三片）

□

张 十七日 伏暑酒毒，遇寒凉而发，九日不愈，脉缓而饮，滞下，身热，谵语，湿热发黄，先清湿热，开心包。

茵陈（五钱） 茯苓皮（五钱） 黄连（二钱） 栀子炭（二钱） 通草（一钱） 黄柏炭（三钱）滑石（五钱） 生苡仁（三钱） 黄芩（三钱）

十八日 热退，滞下已愈，黄未解。

茵陈（三钱） 黄连（八分） 茯苓皮（五钱） 滑石（五钱） 栀子炭（三钱） 杏仁（三钱）黄柏炭（三钱） 通草（一钱） 灯草（一钱） 萆 （三钱）

十九日 黄亦少退，脉之软者亦鼓指；惟舌赤、小便赤浊，余湿余热未尽，尚须清之。

茯苓皮（五钱） 茵陈（四钱） 生苡仁（三钱） 黑栀子（三钱） 杏仁（三钱） 黄柏炭（二钱） 半夏（三钱） 黄连（八分） 广皮炭（二钱） 萆 （三钱） 滑石（五钱）

二十日 黄退，小便赤浊，舌赤脉洪，湿热未净。

滑石（五钱） 栀皮（二钱，炒） 萆 （三钱） 黄连（一钱） 海金砂（三钱） 半夏（三钱）

□

王 二十八岁 乙酉三月二十日 上年初秋伏暑，午后身热汗出，医者误以为阴虚劳损，不食，胸痞，咳嗽，舌苔白滑，四肢倦怠，不能起床。至今三月不解，已经八月之久，深痼难拔，勉与宣化三焦，兼从少阳提邪外出法。

桂枝（三钱） 蔻仁（二钱） 黄芩（二钱，炒） 青蒿（三钱） 茯苓皮（五钱） 滑石（六钱）苡仁（五钱） 半夏（五钱） 杏仁（四钱） 广皮（三钱） 通草（一钱）

此药服二帖，能进饮食；服四帖，饮食大进，即能起行立。后八日复诊，以调理脾胃而愈。

□

李 十八岁 十一月初九日 伏暑如疟状，脉弦数，寒热往来，热多于寒，解后有汗，与青蒿 鳖甲汤，五帖而愈。

□

金氏 三十岁 乙酉四月二十二日 上年伏暑，寒热时发如疟状，以通宣三焦立法，补水补火皆妄也。

杏仁（三钱） 藿梗（三钱） 蔻仁（五钱） 茯苓皮（五钱） 苡仁（五钱） 半夏（四钱） 青蒿（八分） 炒黄芩（二钱） 生姜（二钱） 大枣（二个）

服四帖。

初二日 伏暑愈后，以平补中焦为要，仍须宣通，勿得粘滞。

半夏（三钱） 莲子（五钱，去心皮） 广皮（二钱） 益智仁（一钱） 茯苓（五钱） 生姜（三片） 生苡仁（五钱）

□

某 九月二十四日 初因肝郁，继因内饮招外风为病，现下寒热如疟状。又有伏暑内发，新凉外加之象，六脉弦细而紧，两关独大而浮，厥阴克阳明，医者全然不究病从何来，亦不究脉象之是阴是阳，一概以地黄等柔药补阴，以阴药助阴病，人命其何堪哉。势已沉重，欲成噎食反胃，勉与两和肝胃，兼提少阳之邪外出法。

桂枝（三钱） 蔻仁（二钱） 川椒炭（二钱） 青蒿（一钱） 苡仁（三钱） 杏仁（三钱） 半夏（六钱） 香附（三钱） 生姜（四钱） 广皮（三钱） 旋复花（三钱）

二十八日 寒热减半，呕止，舌苔满黄，但仍滑耳，于前方内加∶

黄芩（二钱，炒）

再服四帖，如一二帖内寒热止，去青蒿。若舌苔干燥，腹痛止，去川椒，加茯苓（五钱）

十月初六日 伏暑已解七八，痰饮肝郁未除，下焦且有湿热。

杏仁（四钱） 旋复花（三钱） 通草（一钱） 蔻仁（三钱） 香附（三钱） 萆 （五钱） 苡仁（五钱） 半夏（五钱） 蚕砂（三钱） 茯苓皮（五钱） 广皮（二钱）

煮三杯，分三次服，数帖痊愈。

□

陶 五十八岁 乙酉九月十八日 伏暑遇新凉而发，舌苔HT 白，上灰黑，六脉不浮不沉而数，误与发表，胸痞不食，此危证也。何以云危？盖四气杂感，又加一层肾虚，又加一层肝郁，又加一层误治，又加一层酒客中虚，何以克当！勉与河间之苦辛寒法，一以宣通三焦，而以肺气为主，望其气化而湿热俱化也。

杏仁（四钱） 郁金（三钱） 藿香叶（三钱） 蔻仁（三钱） 黄芩（三钱） 黄连（一钱） 苡仁（五钱） 滑石（五钱） 半夏（五钱） 茯苓皮（五钱） 通草（一钱） 广皮（三钱）

二十三日 舌之灰化为黄，滑而不燥，唇赤颧赤，脉之弦者，化而为滑数，是湿与热俱重也。

杏仁泥（五钱） 茯苓（六钱） 木通（五钱） 蔻仁（三钱） 茵陈（五钱） 苡仁（五钱） 黄连（二钱） 滑石（一两） 黄柏炭（四钱）半夏（五钱）

二十六日 伏暑舌之灰者化黄，兹黄虽退，而白滑未除，当退苦药，加辛药，脉滑甚，重加化痰，小心复感要紧。

杏仁（五钱） 郁金（三钱） 滑石（一两） 蔻仁（三钱） 藿梗（三钱） 苡仁（五钱） 枳实（三钱） 半夏（一两） 黄柏炭（三钱） 广皮（三钱） 茯苓皮（六钱）

煮三杯，分三次服。

十月初二日 伏暑虽退，舌之白滑未化，是暑中之伏湿尚存也，小心饮食要紧。脉之滑大者已减，是暑中之热去也。无奈太小而不甚流利，是阳气未充，不能化湿，重与辛温，助阳气，化湿气。

杏仁泥（五钱） 广皮（五钱） 半夏（六钱） 蔻仁（三钱） 益智仁（三钱） 川椒炭（三钱）苡仁（五钱） 干姜（三钱） 木通（三钱）

煮三杯，分三次服，以舌苔黄为度。

初六日 伏暑之外感者，因大汗而退，舌白滑苔，究未能化黄，前方大用刚燥未除也，务要小心饮食，毋使脾困。

杏仁泥（四钱） 煨草果（八分） 益智仁（三钱） 蔻仁（三钱） 茅术炭（三钱） 半夏（五钱） 苡仁（五钱） 广皮炭（五钱） 浓朴（二钱） 茯苓皮（五钱） 神曲炭（三钱）

□

王氏 二十二岁 二月二十六日 伏暑咳嗽寒热，将近一年不解，难望回生，既咳且呕而泄泻，勉与通宣三焦，俾邪有出路，或者得有生机。何以知其为伏暑而非劳？瘵劳之咳，重在丑寅卯木旺之时，或午前，或终日，湿家之咳，旺在戌亥子。劳之寒热后无汗，伏暑寒热如疟状，丑寅卯阳升，乃有汗而止。劳之阴虚身热，脉必芤大，伏暑之脉，弦细而弱。故知其为伏暑而非劳瘵也。再左边久不着席，此水在肝也。

生苡仁（五钱） 广皮（三钱） 蔻仁（二钱） 半夏（五钱） 茯苓皮（五钱） 郁金（一钱）青蒿（八分） 香附（三钱） 桂枝（三钱） 旋复花（三钱） 生姜（三片） 大枣（二个）

煮三杯，分三次服。

此方服四帖，寒热减，去青蒿，又服十帖，后健脾胃收功。

□

裘 四十岁 乙酉八月初五日 酒客中虚湿重，面色滞暗，业已有日，现下又感伏暑新凉，头胀便溏，舌白滑，脉弦细，中虚寒湿可知，不能戒酒，断乎病不除根。盖客症易除，久病伏湿虚寒难退也。

杏仁（三钱） 广皮（五钱） 藿梗（三钱） 苡仁（一两） 半夏（六钱） 黄芩炭（六钱） 蔻仁（三钱） 茯苓（一两） 青蒿（二钱）

煮三杯，分三次服，头胀除去青蒿，服七帖愈。

□

周 五岁 本系伏暑，误以为风寒挟食，发表消导难进，致邪气深入下焦血分，夜热早凉，与煎厥瘅疟相似。食减脉大，汗多便结，先与救阳明之阴。

梨汁（一酒杯） 藕汁（一酒杯） 鲜芦根汁（半酒杯） 荸荠汁（一酒杯） 元参（五钱） 连心麦冬（五钱）

三帖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑温
  • 当前页：伏暑
  • 下一页：温毒
<<< 返回本书目录
  1. 伏暑《张聿青医案》
  2. 伏暑辨论《六因条辨》
  3. 伏暑《吴鞠通医案》
  4. 伏暑夹食《凌临灵方》
  5. 伏暑《温热暑疫全书》
  6. 伏暑门《王旭高临证医案》
  7. 伏暑《温病条辨》
  8. 伏暑内闭《凌临灵方》
  9. 伏暑《凌临灵方》
  10. 伏暑汤【方剂大全】
  11. 伏暑《回春录》
  12. 伏暑条辨二十八条《六因条辨》
  13. 伏湿冲气脉《读医随笔》
  14. 伏鼠疽《外科启玄》
  15. 伏牛花丸【方剂大全】
  16. 伏铁饮【方剂大全】
  17. 伏牛花散【方剂大全】
  18. 伏兔疽《医宗金鉴》
  19. 伏牛花【中药大全】
  20. 伏兔疽门主论《疡医大全》
  21. 伏牛花《证类本草》
  22. 伏兔穴【下肢外侧穴位】
  23. 伏牛花《本草图经》
  24. 伏兔痈《马培之医案》
  25. 伏牛花《本草纲目》完整版
  26. 伏温从少阴初发证治《温热逢源》
  27. 伏毛苎麻【中药大全】
  28. 伏温化热内陷手足厥阴发痉厥昏蒙等证《温热逢源》
  29. 伏毛山豆根【中药大全】
  30. 伏温化热郁于少阴不达于阳《温热逢源》
  1. 伏暑《吴鞠通医案》
  2. 伏暑《张聿青医案》
  3. 伏暑《温病条辨》
  4. 伏暑《医学传灯》
  5. 伏暑《回春录》
  6. 伏暑《凌临灵方》
  7. 伏暑《时病论》
  8. 伏暑《中医词典》
  9. 伏暑《友渔斋医话》
  10. 伏暑《时病论歌括新编》
  11. 伏暑《温病正宗》
  12. 伏暑《时病论歌括新编》
  13. 伏暑《温热暑疫全书》
  14. 伏湿冲气脉《读医随笔》
  15. 伏暑辨论《六因条辨》
  16. 伏尸候《诸病源候论》
  17. 伏暑夹食《凌临灵方》
  18. 伏尸候《巢氏病源补养宣导法》
  19. 伏暑门《王旭高临证医案》
  20. 伏人头上第一行五穴远近法《备急千金要方》
  21. 伏暑内闭《凌临灵方》
  22. 伏人明堂图《医学集成》
  23. 伏暑伤寒《中医词典》
  24. 伏人经图《针灸大成》
  25. 伏暑条辨二十八条《六因条辨》
  26. 伏人耳后六穴远近法《备急千金要方》
  27. 伏暑晚发《中医词典》
  28. 伏热在里《中医词典》
  29. 伏鼠疽《中医词典》
  30. 伏热在里《中医名词词典》
  31. 伏鼠疽《外科启玄》


温毒_《吴鞠通医案》_中医医案_【岐黄之术】

温毒
在线购买《吴鞠通医案》正版书籍

温毒

  • 上一页
  • 目录
  • 相关
  • 下一页

刘 甲子五月十三日 面赤肿，喉痛，身热，自汗，舌黄。

马勃（三钱） 银花（六钱） 牛蒡子（六钱） 荆芥穗（二钱） 元参（六钱） 薄荷（钱半）人中黄（二钱） 桔梗（五钱） 连翘（六钱） 射干（二钱） 板蓝根（三钱） 桑叶（六钱）

共为粗末，分七包，一时许服一包，芦根汤煎。

十四日 用前法。

十五日 于前方内加∶

黄连（二钱） 黄芩（三钱）

□

某 甲子五月十一日 温毒喉痛发疹，腿酸痛甚重症也，须用急急轻扬，恐其聚而为灾也。

马勃（五钱） 射干（五钱） 薄荷（五钱） 元参（一两） 连翘（一两二钱） 荆芥穗（六钱）桔梗（两半） 僵蚕（五钱） 板蓝根（三钱） 银花（一两） 牛蒡子（八钱） 人中黄（四钱）

共为粗末，七钱一包，一时服一包，通十二时服十包，服完再作服，芦根汤煎，二帖愈。

□

王氏 二十三岁 甲子五月十一日 温毒颊肿，脉伏而象模糊，此谓阳证阴脉耳，面目前后俱肿，其人本有瘰 ，头痛身痛，谵语肢厥，势甚凶危，议普济消毒饮法。

连翘（一两二钱） 牛蒡子（八钱） 银花（两半） 荆芥穗（四钱） 桔梗（八钱） 薄荷（三钱） 人中黄（四钱） 马勃（五钱） 元参（八钱） 板蓝根（三钱）

共为粗末，分十二包，一时许服一包，芦根汤煎服，肿处敷水仙膏，用水仙花根去芦，捣烂敷之，中留一小口，干则随换，出毒后，敷三黄二香散。

三黄二香散

黄连（一两） 黄柏（一两） 生大黄（一两） 乳香（五钱） 没药（五钱）

上为极细末，初用细茶汁调敷，干则易之，继用香油调敷。

十二日 脉促，即于前方内加∶

生石膏（三两） 知母（八钱）

十三日 即于前方内加∶

犀角（八钱） 黄连（三钱） 黄芩（六钱）

十四日 于前方内加∶

大黄（五钱）

十五日 于前方内去大黄，再加∶

生石膏（一两）

十六日 于前方内加∶

金汁（半茶杯） 分次冲入药内服。

十八日 脉出，身壮热，邪机向外也。然其势必凶，当静以镇之，勿事荒张，稍有谵语，即服∶

牛黄清心丸一二丸。其汤药仍用前方。

二十日 肿消热退，脉亦静，用复脉汤七帖，全愈。

□

王 二十三岁 乙丑八月十一日 温毒发斑，时在初秋，盛暑未消，何妄用大汗大下之伤寒六经法，悖谬已极。右脉洪大芤甚，渴甚，汗太甚。急急重用化斑汤。

生石膏（四两） 细生地（一两） 知母（二两） 京米（一两） 炙甘草（一两） 犀角（五钱）

水八碗，煮三碗，分三次服，渣再以水五碗煮两碗，夜间明早，服至已前完。

史 二十二岁 温毒三日，喉痛胀，滴水不下，身热脉洪数，先以代赈普济散五钱煎汤，去渣嗽口与喉，噙化少时，俟口内有涎，即控吐之。再嗽再化再吐，如是者三五时，喉即开，可服药矣。计用代赈普济散二两后，又用五钱一次与服，每日十数次，三日而喉痛止，继以玉女煎五帖，热全退，后用复脉汤七帖收功。

代赈普济散方

主治温毒、喉痹、项肿、发疹、发斑、温痘、牙痛、杨梅疮毒、上焦一切风热、皮毛痱痤等证。如病极重者，昼夜服十二包，至轻者服四包，量病增减。如喉痹滴水不下咽者，噙一大口，仰面浸患处，少时有稀痰吐出，再噙再吐，四五次，喉即开。服药后如大便频数，甚至十数次者，勿畏也，毒尽前愈。如服三五次，大便尚坚结不通者，每包可加酒炒大黄五六分，或一钱。

桔梗（十两） 牛蒡子（八两） 黄芩（六两，炒） 人中黄（四两） 荆芥穗（八两） 银花（一两）蝉蜕（六两） 马勃（四两） 板蓝根（四两） 薄荷（四两） 元参（十两） 大青叶（六两） 生大黄（四两，炒黑） 连翘（十两，连心） 僵蚕（六两） 射干（四两）

上为粗末，每包五钱，小儿减半，瓷瓶收好，勿出香气。

按∶此方用东垣普济消毒饮，去直升少阳、阳明之升麻、柴胡，直走下焦之黄连，合化清气之培赈散，改名曰代赈普济散，大意化清气，降浊气，秽毒自开也。方名代赈者，凶荒之后，必有温疫，凶荒者赈之以谷，温疫者赈之以药，使贫者病者皆得食赈，故方名代赈也。

□

李 四十岁 周身斑疹，夹紫黑痘数百枚，与代赈普济散，日五两，服至七日后愈。

□

戴氏 感受秽浊，满面满脊杨梅密布，与代赈普济散，每日六两，九日消尽。

□

徐 五十一岁 己酉五月二十日 因湿毒而发天行杨梅疮，脉弦兼有外风。

代赈普济散，每日服三包，每包五钱。加∶

土茯苓（五钱）煎三杯，分二次服，日共六次。

□

陈 三十二岁 温热面赤，口渴烦躁，六七日壮热大汗，鼻衄，六脉洪数而促，左先生用五苓散双解表里。余曰∶此温病阳明经证也，其脉促，有燎原之势，岂缓药所能挽回非白虎不可。

生石膏（八两） 知母（一两） 生甘草（五钱） 粳米（二合） 白茅根（一两） 侧柏叶炭（八钱）

煮四碗，分四次服，尽剂而脉静身凉。

《脉经》谓数而时一止曰促，缓而时一止曰结。按∶古方书从无治促、结之明文，余一生治病，凡促脉主以石膏，结脉主以杏仁。盖促为阳，属火，故以石膏得肺胃之阳；结脉属阴，乃肺之细管中块痰，堵截隧道而然，故以杏仁利肺气而消块痰之阴，无不如意。然照世人用药，石膏用七八钱，杏仁用三五钱，必无效也。吾尝谓未能学问思辨，而骤然笃行，岂非孟浪之极，既已学问思辨，而不能笃行，岂非见义不为，无勇乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏暑
  • 当前页：温毒
  • 下一页：湿温
<<< 返回本书目录
  1. 温毒《吴鞠通医案》
  2. 温毒-伤寒门（下）《古今医统大全》
  3. 温胆汤加减【方剂大全】
  4. 温毒条辨四条《六因条辨》
  5. 温胆汤【方剂大全】
  6. 温毒中《伤寒六书》
  7. 温大青【中药大全】
  8. 温毒中《伤寒六书》
  9. 温大肠《本草害利》
  10. 温肺《本草害利》
  11. 温冲汤【方剂大全】
  12. 温肺桂枝汤【方剂大全】
  13. 温冲汤《医学衷中参西录》
  14. 温肺汤【方剂大全】
  15. 温肠丸【方剂大全】
  16. 温肺止流丹【方剂大全】
  17. 温补汤【方剂大全】
  18. 温肺止流丹加减【方剂大全】
  19. 温补肾阳【方剂主治】
  20. 温粉【方剂大全】
  21. 温补肾阳《章次公医案》中附子的应用
  22. 温风散【方剂大全】
  23. 温补脾阳《章次公医案》中附子的应用
  24. 温肝《本草害利》
  25. 温补脾肾【方剂主治】
  26. 温肝汤【方剂大全】
  27. 温补按则《景岳全书》
  28. 温膈散【方剂大全】
  29. 温病总论《温病指南》
  30. 温宫方【方剂大全】
  1. 温毒《吴鞠通医案》
  2. 温毒《中医词典》
  3. 温毒《时病论》
  4. 温毒《时病论歌括新编》
  5. 温毒（伤寒门 下）《古今医统大全》
  6. 温毒《中医名词词典》
  7. 温毒发斑《中医名词词典》
  8. 温毒《时病论歌括新编》
  9. 温毒发斑《中医词典》
  10. 温胆汤（加味温胆汤）《仁术便览》
  11. 温毒发斑《温热暑疫全书》
  12. 温胆汤（加味温胆汤）《冯氏锦囊秘录》
  13. 温毒发颐《友渔斋医话》
  14. 温胆汤《时方歌括》
  15. 温毒条辨四条《六因条辨》
  16. 温胆汤《医方论》
  17. 温毒中《伤寒六书》
  18. 温胆汤《医方考》
  19. 温毒中《伤寒六书》
  20. 温胆汤《三因极一病证方论》
  21. 温度《实验动物科学》
  22. 温胆汤《三因极一病证方论》
  23. 温度的控制《临床生物化学》
  24. 温胆汤《三因极一病证方论》
  25. 温度对反应速度的影响《生物化学与分子生物学》
  26. 温胆汤《医述》
  27. 温度感受器《生理学》
  28. 温胆汤《删补名医方论》
  29. 温度循环参数《实用免疫细胞与核酸》
  30. 温胆汤《医宗金鉴》
  31. 温度与温度《物理诊断学》


湿温_《吴鞠通医案》_中医医案_【岐黄之术】

湿温
在线购买《吴鞠通医案》正版书籍

湿温

  • 上一页
  • 目录
  • 相关
  • 下一页

王 三十三岁 壬戌四月二十二日 证似温热，但心下两胁俱胀，舌白，渴不多饮，呕恶嗳气，则非温热而从湿温例矣。用生姜泻心汤之苦辛通降法。

生姜（一两） 干姜（五钱） 茯苓（六钱） 生薏仁（五钱） 半夏（八钱） 黄芩（三钱，炒）黄连（三钱） 生香附（五钱）

水八碗，煮三茶杯，分三次服。约二时服一次。二煎用水三杯，煎一茶杯，明早服。

二十三日 心下阴霾已退，湿已转阳，应清气分之湿热。

连翘（五钱） 杏泥仁（三钱） 银花（五钱） 藿梗（三钱） 芦根（五寸） 滑石（五钱） 熟石膏（五钱） 黄芩炭（三钱） 郁金（三钱） 黄连（二钱）

水八碗，煎三碗，分三次服。渣再煮一碗服。

二十四日 斑疹已现，气血两燔，用玉女煎合犀角地黄汤法。

生石膏（两半） 牛蒡子（六钱） 知母（四钱） 元参（八钱） 银花（一两） 薄荷（三钱）连翘（一两） 细生地（六钱） 犀角（三钱） 桔梗（四钱） 黄芩（四钱，炒） 人中黄（一钱）

二十五日 面赤，舌黄大渴，脉沉肢厥，十日不大便，转矢气，谵语，下证也。小承气汤。

生大黄（八钱） 枳实（五钱） 浓朴（四钱）

水八碗，煮三碗，先服一碗，约三时得大便，止后服；不便再服第二碗。

又大便后，宜护津液，议增液法。

麦冬（一两，连心） 连翘（三钱） 细生地（一两） 银花（三钱） 元参（三钱） 甘草（二钱，炒）

煮三杯，分三次服。能寐不必服。

二十六日 陷下之余邪不清，仍思凉饮，舌黄微，以调胃承气汤小和之。

生大黄（二钱） 元明粉（八分） 生甘草（一钱）

二十七日 昨日虽大解而不爽，脉犹沉而有力，身热不退而微厥，渴甚面赤，犹宜微和之，但恐犯数下之戒，议增液承气，合玉女煎法。

生石膏（八钱） 知母（四钱） 黄芩（三钱） 生大黄（三钱，另煎，分为三份，每次冲一分服）

煮成三碗，分三次服。若大便稀而不结不黑，后服勿冲大黄。

二十八日 大便虽不甚爽，今日脉浮不可下，渴思凉饮，气分热也；口中味甘，脾热甚也。议用气血两燔例之玉女煎，加苦药以清脾瘅。

生石膏（三两） 黄连（三钱） 元参（六钱） 麦冬（一两） 细生地（一两） 知母（三钱）黄芩（六钱）

煮四碗，分四次服。得凉汗，止后服，不渴，止后服。

二十九日 大用辛凉，微合苦寒，斑疹续出如许，身热退其大半，不得再用辛凉重剂，议甘寒合化阴气加辛凉，以清斑疹。

连翘（三钱） 元参（四钱） 细生地（五钱） 银花（三钱） 黄芩（三钱） 花粉（三钱） 黄连（二钱） 薄荷（一钱） 麦冬（五钱） 犀角（三钱）

煮三碗，三次服。渣再煮一碗服。

大热虽减，余焰尚存，口甘弄舌，面光赤色未除，犹宜甘寒苦寒合法。

连翘（三钱） 细生地（六钱） 黄芩（三钱） 丹皮（三钱） 元参（四钱） 黄连（二钱） 麦冬（五钱） 银花（三钱）

水八碗，煮三碗，分三次服。

初二日 于前方内加∶

犀角（二钱） 知母（钱半）

初三日 邪少虚多，宜用复脉去桂、枣，以其人本系酒客，再去甘草之重甘，加二甲、丹皮、黄芩。

此甘润化液，复微苦化阴，又苦甘咸寒法。

初四日 尚有余邪未尽，以甘苦合化入阴搜邪法。

元参（二两） 黄芩（二钱） 麦冬（八钱） 知母（二钱） 细生地（六钱） 生鳖甲（八钱）银花（三钱） 丹皮（五钱） 连翘（三钱） 青蒿（一钱）

头煎三茶碗，二煎一茶碗，分四次服。

□

陈 二十二岁 乙丑四月十七日 面赤目赤，舌苔满布如积粉，至重之温病也。最忌发表，且用辛凉。

荆芥穗（五钱） 薄荷（四钱） 生甘草（三钱） 桔梗（六钱） 连翘（八钱） 银花（八钱）藿香叶（五钱） 牛蒡子（五钱） 杏仁（五钱）

共为粗末，分八包，一时许服一包，芦根汤煎，去渣服。

□

某 初九日 面赤目赤，舌苔满布，至重之温热病，脉反缓而弦，外热反不盛，口反不渴，肢微厥，所谓阳证阴脉，乃本身阳气，不能十分充满，不肯化解耳。兹与化邪法。

荆芥穗（二钱） 郁金（二钱） 藿梗（二钱） 豆豉（钱半） 银花（二钱） 连翘心（钱半）青蒿（一钱） 桔梗（钱半） 薄荷（八分） 杏仁泥（二钱）

今晚一帖，明早一帖。

十一日 温病未有不渴而燥者，今舌苔布满而不渴，虽黄而滑，脉缓甚，热不壮，盖挟湿之故也。议照湿温例，治用苦辛寒法。

生苍术（三钱） 广皮（二钱） 郁金（三钱） 黄连（一钱） 蔻仁（一钱） 连翘（三钱） 银花（二钱） 藿香（二钱） 天花粉（三钱） 黄芩（一钱，炒）

今晚一帖，明早一帖，各两杯，两帖而安。

□

陈 三十三岁 初八日 六脉弦细而劲，阴寒脉也；咳嗽稀痰，阴湿咳也；舌苔刮白而滑，阴舌苔也；呕吐 泄泻，阴湿证也。虽发热汗出而解，乃湿中兼风，病名湿温，天下有如是之阴虚证乎？

茯苓（四钱） 泽泻（四钱） 桂枝（三钱） 于术（三钱） 炒白芍（二钱） 生苡仁（五钱）半夏（五钱） 广皮炭（二钱） 生姜汁（三匙冲）

初十日 痰饮兼风，误治成坏证。前用温平逐湿除风，诸恶证俱成，惟寒少热多，热后汗出未除，现下面赤口渴，暮夜谵语，有风化热之象，但六脉尚弦，未尽转阳也。再咳嗽则胸胁小腹俱微痛，又有金克木之象。

桂枝（三钱） 茯苓（四钱） 杏仁（三钱） 青蒿（三钱） 炙甘草（三钱） 半夏（二钱） 炒白芍（二钱） 生姜（三片） 猪苓（五钱） 石膏（六钱） 大枣（二个）

十四日 脉弦数，午后潮热，前有白苔，复变黄苔，呕恶口渴，颇有湿疟之象；但咳嗽便溏，又有湿温之形。伏邪内陷，所致最难清理。

桂枝（四钱） 茯苓皮（五钱） 生石膏（八钱） 青蒿（二钱） 知母（三钱） 杏仁泥（三钱）炙甘草（二钱） 苡仁（五钱） 滑石（六钱）

□

某 初十日 六脉俱弦而细，左手沉取数而有力，面色淡黄，目白睛黄。自春分午后身热，至今不愈。曾经大泻后，身软不渴，现下虽不泄泻，大便久未成条，午前小便清，午后小便赤浊。与湿中生热之苦辛寒法。

茵陈（四钱） 杏仁（三钱） 滑石（六钱） 茯苓皮（五钱） 通草（钱半） 黄连（一钱） 苡仁（四钱） 蚕砂（三钱） 黄芩（二钱） 海金砂（四钱） 苍术炭（三钱）

十三日 前方内去苍术，加石膏，增芩连。

□

文 三十八岁 丁卯七月初二日 湿温，舌苔白滑浓浊，脉象模糊，弦细而且沉濡。用通三焦法，先寒热，继微热，后不热，更方三十余帖，大抵不出渗湿之苦辛淡法。四十五日以后方解，解后以两和脾胃收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温毒
  • 当前页：湿温
  • 下一页：冬温
<<< 返回本书目录
  1. 湿温《张聿青医案》
  2. 湿温【方剂主治】
  3. 湿温《圆运动的古中医学》
  4. 湿温、寒湿《温病条辨》
  5. 湿温《医医小草》
  6. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  7. 湿温《医学传灯》
  8. 湿温案《丁甘仁医案》
  9. 湿温《吴鞠通医案》
  10. 湿温辨《医门补要》
  11. 湿温《温病条辨》
  12. 湿温肠出血证《余无言医案》
  13. 湿温《温病条辨》
  14. 湿温化燥证《余无言医案》
  15. 湿温《伤寒指掌》
  16. 湿温夹食重证《余无言医案》
  17. 湿温《伤寒六书》
  18. 湿温上焦篇《温病指南》
  19. 湿温《伤寒括要》
  20. 湿温下焦篇《温病指南》
  21. 湿温《伤寒捷诀》
  22. 湿温原发证方治举要《余无言医案》
  23. 湿温《凌临灵方》
  24. 湿温证《伤寒九十论》
  25. 湿温《回春录》
  26. 湿温中焦篇《温病指南》
  27. 湿土郁之病《儒门事亲》
  28. 湿香【方剂大全】
  29. 湿土脾甘夺针《儒门事亲》
  30. 湿香港脚（又名肾脏风）《医门补要》
  1. 湿温《吴鞠通医案》
  2. 湿温《张聿青医案》
  3. 湿温《温病条辨》
  4. 湿温《医学传灯》
  5. 湿温《温病条辨》
  6. 湿温《伤寒捷诀》
  7. 湿温《回春录》
  8. 湿温《凌临灵方》
  9. 湿温《伤寒六书》
  10. 湿温《医医小草》
  11. 湿温《时病论》
  12. 湿温《中医词典》
  13. 湿温《温病正宗》
  14. 湿温《时病论歌括新编》
  15. 湿温《温热暑疫全书》
  16. 湿温《圆运动的古中医学》
  17. 湿温《伤寒心法要诀》
  18. 湿温《中医名词词典》
  19. 湿温《伤寒指掌》
  20. 湿温《时病论歌括新编》
  21. 湿温《伤寒括要》
  22. 湿旺心痞《伤寒说意》
  23. 湿温、寒湿《温病条辨》
  24. 湿土郁之病《儒门事亲》
  25. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  26. 湿土脾甘夺针《儒门事亲》
  27. 湿温案《丁甘仁医案》
  28. 湿土《医学启源》
  29. 湿温变证极多《温病正宗》
  30. 湿痰作痛《证治准绳·疡医》
  31. 湿温辨《医门补要》


冬温_《吴鞠通医案》_中医医案_【岐黄之术】

冬温
在线购买《吴鞠通医案》正版书籍

冬温

  • 上一页
  • 目录
  • 相关
  • 下一页

张 六十八岁 甲子十一月二十五日 舌黄，口渴，头不痛而恶寒，面赤，目赤，脉洪热甚，形似伤寒，实乃冬温夹痰饮，与伏暑一类。

连翘（六钱） 桔梗（八钱） 杏仁（六钱） 荆芥穗（五钱） 银花（六钱） 甘草（三钱） 半夏（八钱） 广皮（三钱） 郁金（三钱） 通草（三钱） 藿梗（七钱）

共为粗末，分七包，一时许服一包，芦根汤煎。

二十六日 前方内减 荆芥穗 通草二十七日 余热未清。

连翘（三钱） 杏仁（三钱） 知母（二钱，炒） 桔梗（三钱） 薄荷（一钱） 小生地（三钱）黄芩（钱半） 甘草（一钱） 银花（二钱）

水五杯，煮两杯，二次服。二帖。

二十九日 温病渴甚，热甚，面赤甚，脉洪甚。

杏仁（五钱） 生甘草（三钱） 半夏（四钱） 银花（五钱） 石膏（八钱） 连翘（六钱） 郁金（二钱） 荆芥穗（三钱） 薄荷（三钱） 桔梗（五钱）

三十日 温病最忌食复，况年老气血已衰，再复则难治矣口渴甚，痰多，胁痛，前方加∶

香附（一钱）

煮三杯，分三次服。二帖。

初一日 大势已退，余热尚存，仍须清淡数日，无使食复。

细生地（五钱） 麦冬（五钱） 连翘（三钱） 银花（三钱） 丹皮（二钱） 甘草（二钱） 元参（二钱） 黄芩（钱半）

头煎二杯，二煎一杯，分三次服。

初二日 脉洪滑，于前方内加∶

半夏（三钱）

□

某 三月二十二日 脉不浮而细数，大渴欲饮，大汗，里不足之热病也，用玉女煎法。

生石膏（一两） 甘草（三钱） 桑叶（三钱） 知母（四钱） 麦冬（五钱） 细生地（五钱）粳米（一撮）

二十三日 温热大渴大汗，脉数，昨用玉女煎法，诸证俱减，平素有消渴病，服昨药后，大便稀溏，加牡蛎。一面护阴，一面收下。

生石膏（五钱） 炒知母（二钱） 炙甘草（三钱） 大生地（五钱） 麦冬（五钱） 京米（一撮） 牡蛎（一两）

□

某 初一日 冬温，脉沉细之极，舌赤，面赤，谵语，大便闭，邪机纯然在血分之里，与润下法。

元参（六钱） 元明粉（一钱） 细生地（六钱） 麦冬（六钱，连心） 生大黄（五钱） 丹皮（三钱） 生甘草（二钱）

煮三杯，先服一杯，得便，止后服，汤药之先，先服牛黄清心丸二丸。

初三日 冬温，谵语神昏，皆误表之故，邪在心包，宜急急速开膻中，不然则内闭外脱矣。

大便闭，面正赤，昨与润下法未通，经谓下不通，非细故也。得药则呕，忌甘也。先与牛黄清心丸二三丸，以开膻中，继以大承气汤，攻阳明之实。

生大黄（八钱） 元明粉（三钱） 枳实（四钱） 浓朴（二钱） 元参（八钱） 丹皮（五钱）

煮三杯，得便则止，不便再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿温
  • 当前页：冬温
  • 下一页：中风
<<< 返回本书目录
  1. 冬温《圆运动的古中医学》
  2. 冬温辨《医门补要》
  3. 冬温《吴鞠通医案》
  4. 冬温伏邪《也是山人医案》
  5. 冬温《眉寿堂方案选存》
  6. 冬温痰火《凌临灵方》
  7. 冬温《回春录》
  8. 冬温条辨十条《六因条辨》
  9. 冬温《儿科萃精》
  10. 冬温为病《丹溪治法心要》
  11. 冬天脚冷【疾病症状】
  12. 冬温温毒条论《六因条辨》
  13. 冬天的生理变化《人体使用手册》
  14. 冬夏火热篇《外经微言》
  15. 冬霜《本草纲目》图文版
  16. 冬疫五仙膏【方剂大全】
  17. 冬霜《本草纲目》完整版
  18. 冬月伤寒【方剂主治】
  19. 冬时用药诸方《养老奉亲书》
  20. 冬月少针非痈疽之谓《类经》
  21. 冬时摄养《养老奉亲书》
  22. 冬至叶蛰宫说《针经指南》
  23. 冬伤于寒大意《时病论歌括新编》
  24. 冬至叶蛰宫说《针灸聚英》
  25. 冬伤于寒大意《时病论》
  26. 董老夫人眩晕《孙文垣医案》
  27. 冬伤于寒春必温病《此事难知》
  28. 董龙山夫人便血《孙文垣医案》
  29. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  30. 董千云伤寒格阳证《程杏轩医案》
  1. 冬温《吴鞠通医案》
  2. 冬温《中医词典》
  3. 冬温《回春录》
  4. 冬温《时病论歌括新编》
  5. 冬温《时病论》
  6. 冬温《圆运动的古中医学》
  7. 冬温《儿科萃精》
  8. 冬温《中医名词词典》
  9. 冬温《温病正宗》
  10. 冬温《时病论歌括新编》
  11. 冬温《温热暑疫全书》
  12. 冬为伤寒《医学纲目》
  13. 冬温《眉寿堂方案选存》
  14. 冬天面唇皱破《奇效简便良方》
  15. 冬温、寒疫、瘟疫《伤寒心法要诀》
  16. 冬霜《得配本草》
  17. 冬温辨《医门补要》
  18. 冬霜《证类本草》
  19. 冬温伏邪《也是山人医案》
  20. 冬霜《饮食须知》
  21. 冬温脉案《类证治裁》
  22. 冬霜《本草纲目》
  23. 冬温痰火《凌临灵方》
  24. 冬时用药诸方《养老奉亲书》
  25. 冬温条辨十条《六因条辨》
  26. 冬时摄养《养老奉亲书》
  27. 冬温为病《丹溪治法心要》
  28. 冬石《中医名词词典》
  29. 冬温温毒条论《六因条辨》
  30. 冬伤于寒大意《时病论》
  31. 冬夏火热篇《外经微言》


中风_《吴鞠通医案》_中医医案_【岐黄之术】

中风
在线购买《吴鞠通医案》正版书籍

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

陶氏 六十八岁 左肢拘挛，舌浓而蹇，不能言，上有白苔，滴水不能下咽，饮水则呛，此中风挟痰之实症。前医误与补阴，故隧道俱塞，先与开肺。

生石膏（四两） 防己（五钱） 杏仁（四钱） 姜半夏（五钱） 茯苓块（五钱） 桑枝（五钱）陈皮（三钱） 白通草（钱半）

服一帖而饮下咽，服七帖而舌肿消。服二十帖，诸病虽渐减，而无大效，左肢拘挛如故，舌虽消肿，而语言不清，脉兼结。余曰∶此络中痰堵塞，皆误补致壅之故，非针不可。于是延郏七兄针之，舌上中泉穴一针，出紫黑血半茶碗，随后有物如蚯蚓，令伊芳子以手探出，即使针孔中拉出胶痰一条，如匀粉，长七八寸，左手支沟穴一针，透左关手背三阳之络，用小针十数针。以后用药日日见效。前方止减石膏之半，服至七十余帖，自行出堂上轿矣。

□

哈 六十六岁 中风湿，口歪，臂不举，腿肿，脉洪数，口渴，胃不开，与辛凉开水道法。

桂枝（三钱） 防己（二钱） 飞滑石（一两） 通草（二钱） 半夏（五钱） 桑叶（五钱） 石膏（四钱） 茯苓皮（一两） 晚蚕砂（三钱）

二帖而效，十四帖痊愈，后以补脾胃收全功。

中风，神呆不语，前能语时，自云头晕，左肢麻，口大歪，不食，六脉弦数，此痱中也，与柔肝法。

生白芍（三钱） 麦冬（二钱） 生鳖甲（五钱） 左牡蛎（五钱） 炙甘草（三钱） 生地黄（八钱）

一帖而神有清意，人与之言能点头也。又于前方加生阿胶三钱，丹皮四钱，三帖而半语，七帖而愈，能食，十二三帖而如故。

□

李氏 七十二岁 伏暑挟痰饮，肝郁，又加中风，头痛，舌浓白苔，言蹇，畏寒，脉洪数而弦，先与辛凉清上。

苦桔梗（三钱） 桑叶（三钱） 连翘（三钱） 蒺藜（二钱） 甘草（一钱） 茶菊花（三钱）银花（三钱） 薄荷（钱半）

四帖而头痛畏寒止，舌渐消，苔不退。兹以通宣三焦，兼开肝郁。

茯苓（五钱，连皮） 杏仁泥（五钱） 半夏（四钱） 白蔻仁（二钱） 飞滑石（六钱） 香附（二钱） 通草（一钱） 广郁金（二钱） 薏仁（五钱）

服二十余帖而大安，一切复元。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬温
  • 当前页：中风
  • 下一页：少阳螈
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《吴鞠通医案》
  2. 中风《丹溪心法》
  3. 中风《急救广生集》
  4. 中风《医学摘粹》
  5. 中风《急救广生集》
  6. 中风《医学摘粹》
  7. 中风《仁术便览》
  8. 中风《明医指掌》
  9. 中风《回春录》
  10. 中风《儒门事亲》
  11. 中风《周慎斋遗书》
  12. 中风《证治汇补》
  13. 中风《冷庐医话》
  14. 中风《古今医案按》
  15. 中风《医宗己任编》
  16. 中风《古今医案按》
  17. 中风《丹溪手镜》
  18. 中风《顾松园医镜》
  19. 中风《时病论》
  20. 中风《万病回春》
  21. 中风《丹溪治法心要》
  22. 中风《济阴纲目》
  23. 中风《丹溪治法心要》
  24. 中风《济阴纲目》
  25. 中风《金针秘传》
  26. 中风《古今医鉴》
  27. 中风《金针秘传》
  28. 中风《张聿青医案》
  29. 中风《秘传证治要诀及类方》
  30. 中风《医学正传》
  31. 中风《校注医醇剩义》


少阳螈_《吴鞠通医案》_中医医案_【岐黄之术】

少阳螈
在线购买《吴鞠通医案》正版书籍

少阳螈

  • 上一页
  • 目录
  • 相关
  • 下一页

某氏 己卯七月 其人本有肝风头痛病根，少阳郁勃，真水不能上济可知。又现伏暑内发，

犀角（三钱） 丹皮（五钱） 鲜荷叶（一张，去蒂） 羚羊角（三钱） 细生地（五钱） 钩藤（二钱） 茶菊花（三钱） 桔梗（二钱） 甘草（钱半） 桑叶（三钱）

间服紫雪丹一二钱。

又 此症肝风无疑，昨服柔肝清热之剂而烧退，是外邪已解。现下六脉弦细，手足发凉，似有厥意。治法熄风之中，似宜参入开心胞之络为是，倘一二天不醒，便难挽回矣。

丹皮（五钱） 茶菊花（三钱） 细生地（五钱） 羚羊角（三钱） 嫩桑枝（二十寸） 刺蒺藜（二钱） 石菖蒲（一钱） 生甘草（一钱） 生牡蛎（三钱） 沙参（二钱） 生阿胶（二钱） 生鳖甲（二钱）

间服紫雪丹及牛黄丸。

又 用玉女煎加∶

犀角 丹皮又 用玉女煎加∶

犀角 丹皮 连翘 银花。重用 石膏 知母。

又 少阳头痛甚急，外因亦未尽解。

生石膏（一两） 生甘草（二钱） 炒知母（二钱） 桑叶（三钱） 丹皮（五钱） 天冬（二钱）菊花（三钱） 钩藤（二钱） 银花（三钱） 羚羊角（三钱） 左牡蛎（五钱） 连翘（三钱，连心）细生地（五钱） 麦冬（五钱，连心）

间服紫雪丹三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：少阳螈
  • 下一页：肝风
<<< 返回本书目录
  1. 少阳螈《吴鞠通医案》
  2. 少阳正治法《伤寒贯珠集》
  3. 少阳新法《伤寒指掌》
  4. 少阳证《伤寒九十论》
  5. 少阳小柴胡汤证《伤寒说意》
  6. 少阳证《伤寒总病论》
  7. 少阳相火《四圣心源》
  8. 少阳证癫狂《范中林六经辨证医案》
  9. 少阳问答一《伤寒寻源》
  10. 少阳证发热《范中林六经辨证医案》
  11. 少阳问答三《伤寒寻源》
  12. 少阳总要述古《伤寒指掌》
  13. 少阳问答二《伤寒寻源》
  14. 少阴《时方妙用》
  15. 少阳所胜生病《史载之方》
  16. 少阴〔后〕篇《伤寒恒论》
  17. 少阳岁气病疏《内经博议》
  18. 少阴〔前〕篇《伤寒恒论》
  19. 少阳三禁辨《读医随笔》
  20. 少阴本病述古《伤寒指掌》
  21. 少阳入阳明腑证《伤寒说意》
  22. 少阴病《医学纲目》
  23. 少阳权变法《伤寒贯珠集》
  24. 少阴病【方剂主治】
  25. 少阳篇三阳合病之治法《医学衷中参西录》
  26. 少阴病白通汤证及白通加猪胆汁汤证《医学衷中参西录》
  27. 少阳篇凡一方《伤寒括要》
  28. 少阴病大承气汤证《医学衷中参西录》
  29. 少阳篇《伤寒医诀串解》
  30. 少阴病当灸及附子汤证《医学衷中参西录》
  1. 少阳螈《吴鞠通医案》
  2. 少阳鱼《医学入门》
  3. 少阳运气义《思考中医》
  4. 少阳一方《本草乘雅半偈》
  5. 少阳证《伤寒九十论》
  6. 少阳阳明《伤寒指掌》
  7. 少阳证《伤寒总病论》
  8. 少阳新法《伤寒指掌》
  9. 少阳证《此事难知》
  10. 少阳邪《灵素节注类编》
  11. 少阳证癫狂《范中林六经辨证医案》
  12. 少阳小柴胡汤证《伤寒说意》
  13. 少阳证发热《范中林六经辨证医案》
  14. 少阳相火《医学摘粹》
  15. 少阳证一条《伤寒贯珠集》
  16. 少阳相火《四圣心源》
  17. 少阳之复《史载之方》
  18. 少阳相火《圆运动的古中医学》
  19. 少阳之脉《思考中医》
  20. 少阳问答一《伤寒寻源》
  21. 少阳总要述古《伤寒指掌》
  22. 少阳问答三《伤寒寻源》
  23. 少阴《中医名词词典》
  24. 少阳问答二《伤寒寻源》
  25. 少阴《时方妙用》
  26. 少阳维《中医词典》
  27. 少阴《医学三字经》
  28. 少阳为枢《中医词典》
  29. 少阴〔后〕篇《伤寒恒论》
  30. 少阳头痛《中医词典》
  31. 少阴〔前〕篇《伤寒恒论》


肝风_《吴鞠通医案》_中医医案_【岐黄之术】

肝风
在线购买《吴鞠通医案》正版书籍

肝风

  • 上一页
  • 目录
  • 相关
  • 下一页

章氏 七十二岁 癸丑正月二十八日 老年下虚上盛，又当厥阴司天之年，厥阴主令之候，以致少阳风动，头偏右痛，目系引急，最有坏眼之虑，刻下先与清上。

羚羊角（三钱） 刺蒺藜（一钱） 连翘（一钱） 桑叶（二钱） 茶菊花（二钱） 生甘草（八分） 桔梗（钱半） 苏薄荷（八分）

日二帖，服二日。

三十日 少阳头痛已止，现下胸痞胁胀，肝胃不和，肢痛腰痛。议两和肝胃之中，兼与宣行经络。

桂枝尖（二钱） 子青皮（一钱） 制半夏（五钱） 广郁金（二钱） 广皮（钱半） 制香附（二钱） 杏仁泥（三钱） 生姜汁（三匙）

服二帖。

二月初二日 因食冷物昼寐，中焦停滞，腹不和，泄泻，与开太阳阖阳明法。

桂枝（五钱） 茯苓块（五钱） 炮姜（钱半） 苍术（三钱） 半夏（三钱） 木香（钱半） 猪苓（三钱） 广陈皮（钱半） 泽泻（三钱） 藿香梗（三钱） 煨肉果（钱半）

头煎两茶杯，二煎一茶杯，分三次服。

初四日 诸症向安，惟余晨泄，左手脉紧，宜补肾阳。

煨肉果（三钱） 五味子（一钱） 莲子（五钱，连皮去心） 补骨脂（三钱） 生于术（三钱）芡实（三钱） 菟丝子（二钱） 茯苓块（五钱）

水五碗，煮成两碗，分二次服。渣再煮一碗，明早服。

初七日 即于前方内去菟丝子，加∶

牡蛎粉（三钱）

初十日 太阳微风，以桂枝法小和之。

桂枝（二钱） 广陈皮（二钱） 白芍（二钱，炒） 茯苓块（三钱） 炙甘草（八分） 半夏（三钱） 生姜（二片） 大枣（一枚，去核）

水三杯，煮取二杯，分二次服。

十一日 右目涩小，酉刻后眼前如有黑雾。议清肝络、熄肝风、益肝阴法。

桔梗（钱半） 青葙子（二钱） 沙参（三钱） 生甘草（八分） 茶菊花（钱半） 沙蒺藜（二钱） 何首乌（三钱）

三帖后，了然如故。

□

陶氏 癸酉二月十五日 上脉洪大，尺部更甚，左脉弦细，上盛下虚，卒中不能言，如中风状，乃肝风内动络热窍闭之故，证势甚重。

羚羊角（一钱） 桔梗（一钱） 麦冬（二钱） 桑叶（一钱） 沙参（钱半） 生鳖甲（三钱）茶菊花（钱半） 甘草（八分） 刺蒺藜（一钱） 细生地（钱半）

日二帖，服三日。

二十日 上盛下虚，窍闭不能语，用清轻合芳香开上，今稍能言，但虚烦不眠，心悸 头晕，仍系厥阴未熄。兹用补心肝之体，兼实下法。

白芍（六钱，炒） 沙参（三钱） 阿胶（二钱） 莲子（五钱） 大生地（五钱） 枣仁（五钱，炒） 龟板（四钱） 朱砂（五钱） 麦冬（五钱，连心） 炙甘草（三钱） 茯苓块（三钱）

水五碗，煮取两碗，分三次服。再煮一杯服。

□

黄 三十岁 肝风内动，脉弦数，乃真水不配相火，水不生木，故木直强而上行，头晕甚，即颠厥也。久不治为痱中，医云痰者妄也。先与清肃少阳胆络，继以填补真阴可也。

羚羊角（三钱） 茶菊花（三钱） 黑芝麻（三钱，研） 桑叶（三钱） 生甘草（一钱） 丹皮（二钱） 苦桔梗（二钱） 钩藤（二钱） 薄荷（七分）

丸方

定风珠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳螈
  • 当前页：肝风
  • 下一页：肝厥
<<< 返回本书目录
  1. 肝风《张聿青医案》
  2. 肝风草【中药大全】
  3. 肝风《医述》
  4. 肝风积热《银海精微》
  5. 肝风《吴鞠通医案》
  6. 肝风筋脉抽掣疼痛《圣济总录》
  7. 肝风《邵兰荪医案》
  8. 肝风目暗内障《秘传眼科龙木论》
  9. 肝风《临证指南医案》
  10. 肝风目暗疼痛《银海精微》
  11. 肝风《何澹安医案》
  12. 肝风痰火门《王旭高临证医案》
  13. 肝肺综合症【疾病大全】
  14. 肝风天麻散【方剂大全】
  15. 肝肺综合征【疾病大全】
  16. 肝腹水【疾病症状】
  17. 肝窦扩张【疾病症状】
  18. 肝疳《儿科萃精》
  19. 肝豆状核变性伴发的精神障碍【疾病大全】
  20. 肝疳《医宗金鉴》
  21. 肝豆状核变性（hepatolenticular degeneration）《神经病学》
  22. 肝疳丸【方剂大全】
  23. 肝豆状核变性【疾病大全】
  24. 肝功检查胆红素及转氨酶常增高【疾病症状】
  25. 肝豆状核变性【疾病症状】
  26. 肝功能不全《病理生理学》
  27. 肝豆状核变性《家庭医学百科-医疗康复篇》
  28. 肝功能不全【疾病症状】
  29. 肝豆状核变性《基因与疾病》
  30. 肝功能受损【疾病症状】
  1. 肝风《吴鞠通医案》
  2. 肝风《张聿青医案》
  3. 肝风《友渔斋医话》
  4. 肝风《临证指南医案》
  5. 肝风《邵兰荪医案》
  6. 肝风《医述》
  7. 肝风《何澹安医案》
  8. 肝风《中医词典》
  9. 肝风积热《银海精微》
  10. 肝发淋症《中医词典》
  11. 肝风筋脉抽掣疼痛《圣济总录》
  12. 肝恶风《中医词典》
  13. 肝风脉案《类证治裁》
  14. 肝恶风《中医名词词典》
  15. 肝风目暗内障《秘传眼科龙木论》
  16. 肝对胆红素的摄取、转化及排泄《临床生物化学》
  17. 肝风目暗疼痛《银海精微》
  18. 肝豆状核变性（Wilsons氏病）《临床营养学》
  19. 肝风目睛内障《中医词典》
  20. 肝豆状核变性《神经病学》
  21. 肝风内动《中医名词词典》
  22. 肝豆状核变性《家庭医学百科-医疗康复篇》
  23. 肝风内动《中医词典》
  24. 肝豆状核变性《基因与疾病》
  25. 肝风疝《中医词典》
  26. 肝豆状核变性《临床营养学》
  27. 肝风痰火门《王旭高临证医案》
  28. 肝动脉异常《默克家庭诊疗手册》
  29. 肝疳《中医名词词典》
  30. 肝动脉《临床肝移植》
  31. 肝疳《中医词典》


肝厥_《吴鞠通医案》_中医医案_【岐黄之术】

肝厥
在线购买《吴鞠通医案》正版书籍

肝厥

  • 上一页
  • 目录
  • 相关
  • 下一页

高氏 四十五岁 乙丑十一月十一日 肝阳上窜，因怒即发，十余年矣。经云∶久病在络，岂经药可效？再肝厥之症，亦有寒热之不同。此症脉沉而弦细，其为寒也无疑。大凡寒厥必死，今不死者，以其为腑厥而非脏厥也，现下胁下有块有声，经色紫黑。拟先用温通络脉法。

新绛纱（三钱） 旋复花（三钱） 川椒（二钱，炒黑） 降香末（三钱） 归须（二钱） 制半夏（五钱） 桂枝尖（三钱） 生香附（三钱） 桃仁炭（三钱）

煮二杯，二次服。

□

三兄夫人 二十二岁 除夕日亥时 先是产后受寒痹痛，医用桂附等极刚热之品，服之大效；医见其效也，以为此人非此不可，用之一年有余。不知温燥与温养不同，可以治病，不可以养生，以致少阳津液被劫无余，厥阴头痛，单巅顶一点，痛不可忍，畏明，至于窗间有豆大微光，即大叫，必室如黑漆而后少安，一日厥去四五次。脉弦细数，按之无力，危急已极，勉与定风珠潜阳育阴，以熄肝风。

真大生地（八钱） 麻仁（四钱） 生白芍（四钱） 麦冬（四钱，带心） 海参（二条） 生阿胶（四钱） 生龟板（六钱） 炙甘草（五钱） 生牡蛎（六钱） 生鳖甲（六钱） 鸡子黄（二枚，去渣后化入搅匀）

煮成八杯，去渣，上火煎成四杯，不时频服。

正月初一日 微见小效，加∶

鲍鱼片（一两）

煮成十杯，去渣，煎至五杯，频服。

初四日 腰以上发热，腰以下冰凉，上下浑如两截；身左半有汗，身右半无汗，左右浑如两畔。自古方书未见是症，窃思古人云∶琴瑟不调，必改弦而更张之，此症当令其复厥，厥后再安则愈。照前方定风珠减半，加∶

青蒿（八分） 当夜即厥二三次。

初五日 照前方定风珠原分量一帖，服后厥止神安。

初七日 仍照前方。

初八日 方皆如前，渐不畏明，至正月二十日外，彻去帏帐，汤药服至二月春分后，与专翕大生膏一料痊愈。

□

杨 室女 四十九岁 甲申十二月初二日 初因肝郁胁痛，继而肝厥犯胃，医者不识病名肝着，与络痛治法，无非滋阴补虚，或用凉药，以致十年之久，不能吃饭，饮粥汤止一二口，食炒米粉止一酒杯，稍闻声响即痉厥，终夜抽搐，二三日方渐平，六脉弦紧而长，经闭二年，周身疼痛，痰饮咳嗽，终年无已，骨瘦如柴，奄奄一息。此症内犯阳明，故不食；木克脾土，故饮聚；阳明空虚，故无主，闻声而惊；外犯太阳，故身痛而痉；本脏致病，故厥。经谓治病必求其本，仍从肝络论治。

新绛纱 归须 川椒炭 桂枝 郁金 旋复花 青皮 苏子霜 半夏 降香末

十四日 服前方七帖，胁痛虽轻，痰饮特甚，喘咳频仍，夜卧不安，暂停络药，专与和胃蠲饮。

半夏（八钱） 广陈皮（四钱） 生苡仁（五钱） 茯苓（六钱） 枳实（三钱） 淡干姜（三钱）桂枝（三钱）

十七日 胃稍开，能食稀粥半碗，胁仍痛，仍服前活络方去川椒，加广陈皮。

十二月初四日十一日 胁痛平，咳嗽未除，又服前蠲饮方。

十一日 因余有由绍兴之行，令其常服和胃方，胁痛发时，暂服新绛旋复花汤，此时已能食烂饭半碗矣。

乙酉二月二十八日 脉稍和平，虽弦而有胃气，干饭能吃一碗有半，经亦复通，仍间服前二方。夜间偶感燥症，欲起不得起，欲坐不得坐，欲卧不得卧，烦躁无奈不可当，约二时，服霹雳散三两许始安。次日仍与和胃。

十八日 能食干饭两小碗矣，六脉又和一等，仍间服前二方。

四月初三日 余复由淮至绍，初八日至苏州，不放心此病，作书一封，令其调适性情。

五月间又作书一封，痛以大道理开导之。十月间始得回书，据云竟以余书作座右铭，每日讽诵一过，饮食又进，精神大长，阖家欢乐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝风
  • 当前页：肝厥
  • 下一页：胁痛
<<< 返回本书目录
  1. 肝厥《吴鞠通医案》
  2. 肝咳《临证实验录》
  3. 肝厥《凌临灵方》
  4. 肝劳《备急千金要方》
  5. 肝静脉回流障碍【疾病症状】
  6. 肝劳《圣济总录》
  7. 肝静脉病变【疾病症状】
  8. 肝劳《中医眼科学》
  9. 肝静脉《临床肝移植》
  10. 肝劳论《外台秘要》
  11. 肝-颈静脉回流征阳性【疾病症状】
  12. 肝劳虚寒方《外台秘要》
  13. 肝经主病《幼科发挥》
  14. 肝劳虚热方《外台秘要》
  15. 肝经主病《银海指南》
  16. 肝连丸【方剂大全】
  17. 肝经图（注）《厘正按摩要术》
  18. 肝脉歌《脉诀乳海》
  19. 肝经兼证《幼科发挥》
  20. 肝脉见于三部歌《脉诀乳海》
  21. 肝经歌《医宗金鉴》
  22. 肝母细胞瘤【疾病大全】
  23. 肝经暴郁吐血《轩岐救正论》
  24. 肝木篇《外经微言》
  25. 肝经《医学指归》
  26. 肝囊肿《家庭医学百科-医疗康复篇》
  27. 肝结核【疾病大全】
  28. 肝囊肿【疾病大全】
  29. 肝-甲状腺综合征【疾病大全】
  30. 肝内HDAg仅一过性阳性【疾病症状】
  1. 肝厥《吴鞠通医案》
  2. 肝厥《凌临灵方》
  3. 肝厥头痛《中医名词词典》
  4. 肝厥《中医词典》
  5. 肝厥头痛《金匮翼》
  6. 肝厥《中医名词词典》
  7. 肝厥头晕之方《金匮翼》
  8. 肝绝《中医词典》
  9. 肝开窍于目《中医名词词典》
  10. 肝决《中医词典》
  11. 肝咳《中医名词词典》
  12. 肝疽《丁甘仁医案》
  13. 肝咳《临证实验录》
  14. 肝静脉《临床肝移植》
  15. 肝咳《中医词典》
  16. 肝惊《中医词典》
  17. 肝劳《中医名词词典》
  18. 肝经主病《幼科发挥》
  19. 肝劳《圣济总录》
  20. 肝经主病《银海指南》
  21. 肝劳《中医词典》
  22. 肝经诸穴歌《经络考》
  23. 肝劳《备急千金要方》
  24. 肝经郁火《正体类要》
  25. 肝劳《校注医醇剩义》
  26. 肝经循行经文《刺灸心法要诀》
  27. 肝劳《中医眼科学》
  28. 肝经循行经文《医宗金鉴》
  29. 肝劳论一首《外台秘要》
  30. 肝经循行歌《刺灸心法要诀》
  31. 肝劳虚寒方五首《外台秘要》


胁痛_《吴鞠通医案》_中医医案_【岐黄之术】

胁痛
在线购买《吴鞠通医案》正版书籍

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

伊芳氏 二十岁 肝郁胁痛 病名肝着，亦妇科之常证，无足怪者。奈医者不识，见其有寒热也，误以为风寒而用风药。夫肝主风，同气相求，以风从风，致令肝风鸱张；肝主筋，致令一身筋胀；肝开窍于目，致令昼夜目不合、不得卧者七八日；肝主疏泄，肝病则有升无降，失其疏泄之职，故不大便，小溲仅通而短赤特甚。医者又不识，误以为肠胃之病，而以大黄通之，麻仁润之，致令不食不饥，不便不寐，六脉洪大无伦，身热，且坐不得卧，时时欲呕，烦躁欲怒，是两犯逆也。《金匮》论一逆尚引日，再逆促命期，不待智者而知其难愈也。议宣通络脉法，肝藏血，络主血故也，必加苦寒泄热，脉沉洪有力，且胆居肝内，肝病胆即相随故也。

旋复花（五钱） 炒黄连（二钱） 桃仁（四钱） 归须（四钱） 郁金（三钱） 川楝皮（五钱） 新绛（四钱） 绛香末（四钱） 苏子（四钱）

急流水八碗。

又 服前方见小效，即于前方内加∶

丹皮（三钱，炒黑） 生香附（二钱） 减 川楝皮（二钱）

又 胁痛减其大半，但不得寐，时时欲呕，拟两和阳明厥阴，仍兼宣络。

半夏（五钱，醋炒） 青皮（钱半） 降香末（三钱） 新绛（三钱） 归须（三钱） 苏子霜（三钱） 秫米（一撮） 桃仁（三钱） 川楝皮（二钱） 广郁金（二钱） 黄芩（二钱）

煮三碗，日二夜一。

又 昨方业已效，今日复苦药，即苦与辛合，能降能通之意，即于前方内加∶

（姜汁炒）古勇黄连（二钱）

又 昨用苦辛法，脉减便通。今日腹中觉痛，将近经期，一以宣络为主。

新绛纱（五钱） 苏子霜（二钱） 丹皮（二钱，炒） 制香附（二钱） 两头尖（二两） 旋复花（五钱） 元胡索（二钱） 条芩（钱半，酒炒） 桃仁泥（四钱） 降香末（三钱） 归须（三钱）郁金（三钱）

水八碗，煮取三杯，日二夜一。

又 昨日一味通络，已得大便通利，腹中痛止，但不成寐；今日用胃不和则卧不安，饮以半夏汤，覆杯则寐法，仍兼宣络。此仲景先师所谓冲脉累及阳明，先治冲脉后治阳明也。

半夏（一两） 旋复花（五钱） 降香末（二钱） 秫米（二两） 新绛（四钱）

水十杯，煮成四杯，日三夜一。

又 昨与半夏汤和胃，业已得寐，但脉沉数，溲赤短，议加苦药，泄肝热而通小肠火府。

半夏（六钱） 降香末（三钱） 黄柏（二钱，盐水炒） 秫米（一两） 新绛（四钱） 旋复花（五钱） 生香附（三钱） 黄连（二钱，炒）

煎法如前。

又 昨日和胃宣络，兼用苦通火府，今日得寐，溲色稍淡，口亦知味，是阳明有渐和之。惟胸中微痛，背亦掣痛，按肝脉络胸，背则太阳经也。是由厥阴而累及少阳，肝胆为夫妻也；由少阳而累及太阳，少太为兄弟也。今日仍用前法，加通太阳络法。

半夏（五钱） 降香末（三钱） 黄柏（钱半，盐水炒） 旋复花（三钱） 古勇黄连（一钱）桂枝尖（三钱） 新绛（三钱） 秫米（六钱） 生香附（三钱）

煎法如前。

又 绕脐痛者，瘕也，亦冲脉肝经之病。

桂枝尖（三钱） 新绛（三钱） 半夏（五钱） 炒云连（一钱） 当归（三钱，炒黑） 生香附（三钱） 淡吴萸（三钱，炒） 小茴香（三钱，炒黑） 秫又 两和肝胃，兼治瘕痛。

半夏（八钱） 青皮（二钱） 吴萸（三钱，炒黑） 新绛纱（三钱） 小茴香（三钱，炒黑） 生香附（三钱） 旋复花（三钱） 桂枝尖（三钱） 云连（钱半，炒黑） 淡干姜（二钱） 乌药（三钱） 秫米（一两） 降香末（三钱） 全当归（三钱，炒黑）

煮成四碗，日三夜一。

又 腹中拘急而痛，小便短赤，皆阴络阻塞，浊阴凝聚之象。与宣通阴络降浊法。

桂枝尖（三钱） 降香末（三钱） 琥珀（三分，研细末） 小茴香（三钱，炒） 川楝皮（三钱） 原麝香（五分，研冲） 新绛（三钱） 两头尖（二钱） 元胡索（二钱） 吴萸（钱半） 归须（三钱） 桃仁泥（二钱）

水六杯，煮成二杯，每服半杯，冲韭白汁两小茶匙，日二杯，夜一杯，明早一杯。

又 仍用前方，但昨日未用半夏，今彻夜不寐，酉刻再服《灵枢》半夏汤一帖。

又 因肝病不得疏泄，兼有痹痛，拟两疏气血法。

桂枝尖（三钱） 川楝子（三钱） 小茴香（三钱，炒黑） 牛膝（二钱） 防己（二钱） 降香末（三钱） 新绛（三钱） 归须（三钱） 蚕砂（三钱） 桃仁泥（三钱） 黄连（一钱，吴萸汁炒）

又 诸证悉减而未尽，左脉已和，右脉弦大，是土中有木，于两疏气血之中，兼泄木安土法。

桂枝尖（三钱） 牛膝（二钱） 郁金（二钱） 归须（三钱） 白芍（三钱，酒炒） 杏仁（三钱）蚕砂（三钱） 降香末（二钱） 半夏（五钱） 青皮（二钱） 川楝子（三钱） 防己（二钱） 新绛（三钱） 小茴香（三钱） 茯苓皮（三钱）

又 右脉弦刚，土中木盛。

白芍（六钱，酒炒） 茯苓块（四钱） 郁金（三钱） 桂枝尖（四钱） 降香末（三钱） 新绛（三钱） 姜半夏（六钱） 归须（三钱） 广皮（二钱） 小茴香（三钱） 川楝子（三钱）

又 脉弦数，头痛时止时甚，向来时发时止，已非一日。此乃少阳络痛，虚风内动也。

今日且与清胆络法，勿犯中焦。

桑叶（二钱） 甘菊花（二钱） 刺蒺藜（一钱） 丹皮（钱半） 羚羊角（八分） 苦桔梗（一钱） 炒白芍（二钱） 钩藤（一钱） 生甘草（八分）

又 治下焦络法。

桂枝尖（二钱） 泽兰（钱半） 新绛（二钱） 整当归（五钱） 生香附（三钱） 小茴香（三钱） 白芍（六钱，酒炒） 缩砂蜜（二钱，研细） 郁金（三钱）

煮成三杯，日二夜一。

又 八脉丽于肝肾，肝病久，未有不累及八脉者，用通补阴络，兼走八脉法。

桂枝尖（一钱） 杞子（二钱炒黑） 小茴香（二钱） 杭白芍（六钱） 归身（三钱） 缩砂仁（钱半） 新绛（钱半） 桂圆肉（二钱）

又 法同前。

桂枝尖（一钱） 全当归（三钱） 桂圆肉（二钱） 广木香（一钱） 炒白芍（六钱） 降香末（三钱） 生香附（三钱） 新绛（三钱） 川芎（二钱） 泽兰（一钱）

尹氏 三十二岁 误服大辛大温，致伤心阳，使下焦浊阴来攻，过提致少阳无忌，有升无降，上愈盛，下愈虚。且与镇固法，非治病也，特医药耳。

新纱（三钱） 栀子（三钱，炒黑） 半夏（六钱） 旋复花（三钱） 古勇黄连（钱半） 代赭石（一两，） 降香末（五钱） 焦白芍（三钱） 紫石英（一两，研细） 炙龟板（五钱）

煮成三大茶杯，分三次服，渣再煎一杯服。

又 镇冲脉，泄胆阳，业已得效，仍宗其法。其血络之郁痛未能卒治，盖事有缓急也。

紫石英（一两） 代赭石（一两） 焦白芍（五钱） 新绛纱（四钱） 古勇黄连（一钱） 山栀（三钱，炒） 炙龟板（八钱） 旋复花（三钱） 半夏（六钱）

□

苏氏 三十二岁癸亥十月二十八日 脉弦数，左尺独大，瘕居右胁，发则攻心，痛跃不止，病名肝着，先宜宣络，后补八脉。

新绛纱（三钱） 归须（二钱） 广郁金（二钱） 旋复花（三钱） 炒桃仁（三钱） 两头尖（三钱，拣净两头圆） 降香末（三钱） 丹皮（三钱，炒） 元胡索（二钱）

初二日 肝着用通络法，业已见效，仍宗前法。但必须用化气丹间服为妙，取其治病而不伤正耳。

新绛纱（三钱） 归须（二钱） 元胡索（二钱） 旋复花（三钱） 桃仁（三钱） 生香附（三钱） 苏子净霜（三钱） 降香末（三钱） 半夏（三钱） 广郁金（三钱） 乌药（二钱）

二帖。

初三日 于前方内加∶

两头尖（三钱） 丹皮炒（三钱） 白芍（三钱） 韭白汁（三小匙）

初六日 药力不及，且用进法。

新绛纱（三钱） 桃仁泥（三钱） 藏红花（二钱） 旋复花（三钱） 归须（钱半） 生香附（三钱） 焦白芍（六钱） 丹皮（五钱） 川楝子（三钱）

三帖。

十四日 仍宗前法。

新绛纱（三钱） 桃仁泥（五钱） 归须（二钱） 旋复花（三钱） 藏红花（三钱） 降香末（三钱）子（三钱）

三帖。

十六日 甲子正月十九日 业已见效，照前方日服半帖，丸药减三分之二。

经来五日，颜色已正，不得过行伤正。其瘕气，留为丸药化可也。兹拟宁心止汗。

白芍（六钱，炒） 粉丹皮（三钱） 洋参（二钱） 茯苓块（五钱） 制五味（一钱） 牡蛎（五钱）小麦（三钱）

水八碗，煮取三碗，分三次服。三帖。

□

甘氏 五十岁 凡两畔不同者，皆肝病也。此证气至丑寅则上升，暮卒复。左脉沉弦，右脉浮弦，升降失司，痰饮斯聚。

姜半夏（五钱） 降香末（三钱） 旋复花（三钱） 小枳实（三钱） 广陈皮（三钱） 杏仁泥（三钱） 苏子霜（三钱） 黄芩炭（八分） 生姜（三片）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝厥
  • 当前页：胁痛
  • 下一页：肝痈
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《吴鞠通医案》
  2. 胁痛《医学心悟》
  3. 胁痛《仁术便览》
  4. 胁痛《医学心悟》
  5. 胁痛《竹林女科证治》
  6. 胁痛《丹溪心法》
  7. 胁痛《回春录》
  8. 胁痛《证治汇补》
  9. 胁痛《周慎斋遗书》
  10. 胁痛《古今医案按》
  11. 胁痛《冷庐医话》
  12. 胁痛《顾松园医镜》
  13. 胁痛《丹溪手镜》
  14. 胁痛《万病回春》
  15. 胁痛《丹溪治法心要》
  16. 胁痛《古今医鉴》
  17. 胁痛《友渔斋医话》
  18. 胁痛《医学正传》
  19. 胁痛《奇效简便良方》
  20. 胁痛《临证指南医案》
  21. 胁痛《秘传证治要诀及类方》
  22. 胁痛《寿世保元》
  23. 胁痛《古今医彻》
  24. 胁痛《证治准绳·杂病》
  25. 胁痛《医旨绪余》
  26. 胁痛《证治准绳·类方》
  27. 胁痛《中医内科学》
  28. 胁痛《张氏医通》
  29. 胁痛《胎产指南》
  30. 胁痛《杂病广要》
  31. 胁痛《也是山人医案》


肝痈_《吴鞠通医案》_中医医案_【岐黄之术】

肝痈
在线购买《吴鞠通医案》正版书籍

肝痈

  • 上一页
  • 目录
  • 相关
  • 下一页

谢 四十四岁 辛巳三月二十四日 病起肝郁胁痛，痰中带血，病名肝着。医者不识络病因由，与络病治法，非见血投凉，即见血补阴，无怪乎愈治愈穷也。大凡血症之脉，左脉坚搏，治在下焦血分；右坚搏，治在上焦气分。兹左手脉浮取弦，沉取洪大而数，重按即芤，前曾痰有气味，现下痰挟瘀滞黑色，唇舌皓白，其为肝经络瘀挟痰饮，咳血无疑。势已惫极，勉与宣络止血，兼之两和肝胃，以逐痰定咳。（方此未服）

新绛纱（三钱） 旋复花（三钱） 归须（钱半） 桃仁泥（三钱） 半夏（三钱） 广皮炭（二钱） 苏子霜（一钱） 降香末（钱半） 广郁金（二钱）

煮两茶杯，分四次服。二帖。

四月初三日 血家左手脉坚搏，治在下焦血分。此症先因肝络瘀滞，以致血不归经，日久不治，由阴经损及阳气，自汗溺变痿弱，阳虚也，左脉洪数而芤，阴伤也。如是阴阳两伤之极，而瘀滞仍然未净，通络则虚急，补虚又络滞，两难措手。不得已用新绛一方，缓通其络，其补药则用阴阳两摄法，聊尽人力而已。（从此服起）

辽参（一钱） 麦冬（四钱，连心） 海参（二钱） 五味子（一钱） 沙苑蒺藜（三钱） 茯神（五钱） 枸杞子（三钱） 龟板（五钱） 牡蛎（六钱）

初四日 病起于胁痛，瘀血致壅，久嗽成劳，至骨痿不能起床，仍有瘀滞不化之象，且痰有臭味，即系肝着成痈。前日脉虽芤大而涩，昨日大见瘀血后，今日则纯然芤矣，岂非瘀血之明征乎？若一味贪补，断难再起，兼之宣络，万一得苏，妄诞之诊，高明酌之。

新绛纱（三钱） 旋复花（二钱） 归横须（八分） 半夏（钱半） 广皮炭（一钱） 桃仁泥（三钱） 丹皮炭（五钱）

此方《金匮》 载在妇人虚劳门，有识者其悟之。上半日服此方完，下半日服前补方。

初五日 痰中臭味太甚，黑痰未净，是活络之方不能除；脉芤自汗甚，是补摄之方又不可缓。痰稀纯白，内有支饮，于补方中去牡蛎、海参。盐味之碍饮者。此症极虚极实，时人但知其虚而不知其实，所以日误一日，以至于此。治实碍虚，治虚碍实，焉望成功。一通一补，俱每日照前服法未改。

初七日 脉较前敛戢，于新绛方内半夏加钱半，作三钱，余仍旧，服法亦如之。

初八日 今日左尺脉独大，加封固肾气法，余有原案二方，每日间服如前。

人参（一钱） 炙龟板（八钱） 莲子（五钱） 炙甘草（三钱） 制五味（一钱） 杞子（三钱，炒黑） 沙蒺藜（二钱） 左牡蛎（六钱） 云茯苓（五钱） 麦冬（三钱，连心） 炒白芍（三钱）

初十日 于前方内加辽参五分作钱半，又加海参一条，淡苁蓉三钱，四帖，余悉如前。

十三日 仍照前服，每日间服一通一补方。

十七日 左脉空大未敛，精神较前虽好，犹宜收摄下焦，于前方内去龟板、五味子、白芍、海参、苁蓉，余如旧间服法。煮好去渣，再上火煎成二杯，分二次服。

同日 痰色犹不能清白，气味亦不净，仍须宣络。

新绛纱（三钱） 旋复花（二钱） 半夏（五钱，姜制） 广皮炭（钱半） 广郁金（钱半） 当归须（一钱）

上半日服，四帖。

二十一日 脉少敛，通补二方间服如前，四帖。

二十四日 痰浊未变，脉象少敛，午后微热不寐，饮食由渐而加，不可太过不及。

人参（钱半） 莲肉（五钱，连心皮） 炙甘草（三钱） 枸杞（三钱，炒黑） 沙蒺藜（三钱）云茯苓（五钱） 左牡蛎（五钱） 麦冬（三钱，连心） 熟五味子（一钱） 炒枣仁（三钱） 海参（二条，洗去砂） 大淡菜（三钱）

午后服此。

又方∶

新绛纱（二钱） 旋复花（二钱） 半夏（三钱，姜制） 广郁金（二钱） 归须（一钱） 桃仁泥（二钱） 广陈皮（八分） 香附（二钱）

煮两小茶杯，午前服。

初九日 复诊于补方去牡蛎、五味子，余仍二方间服如前。

十三日 痰已渐清，肝亦渐平，精神渐旺，拟去搜逐而补中，与外台茯苓饮意。（专用一方）。

云茯苓块（六钱） 人参（二钱） 香附（三钱） 生于术（五钱） 炙甘草（二钱） 半夏（五钱） 生薏仁（五钱） 小枳实（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：肝痈
  • 下一页：癫狂
<<< 返回本书目录
  1. 肝痈《医宗金鉴》
  2. 肝痈门《辨证录》
  3. 肝痈《医门补要》
  4. 肝痈门主论《疡医大全》
  5. 肝痈《吴鞠通医案》
  6. 肝痈疡【方剂大全】
  7. 肝痈《马培之医案》
  8. 肝有风《小儿药证直诀》
  9. 肝硬化性肾损害【疾病大全】
  10. 肝有风甚《小儿药证直诀》
  11. 肝硬化男性性功能减弱综合征【疾病大全】
  12. 肝有热《小儿药证直诀》
  13. 肝硬化腹水【中药主治】
  14. 肝淤血【疾病症状】
  15. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  16. 肝俞穴【人体背部穴位】
  17. 肝硬化（Cirrhosis of Liver）《消化病学》
  18. 肝与胆汁酸代谢《临床生物化学》
  19. 肝硬化【中药主治】
  20. 肝郁筋梗《医门补要》
  21. 肝硬化【疾病大全】
  22. 肝郁气滞【疾病症状】
  23. 肝硬化【疾病症状】
  24. 肝郁气滞【方剂主治】
  25. 肝硬化《自我调养巧治病》
  26. 肝源性肾损害【疾病大全】
  27. 肝硬化《赵绍琴临证验案精选》
  28. 肝源性水肿【疾病症状】
  29. 肝硬化《老年百病防治》
  30. 肝脏《保婴撮要》
  1. 肝痈《吴鞠通医案》
  2. 肝痈《外科大成》
  3. 肝痈《医门补要》
  4. 肝痈《外科心法要诀》
  5. 肝痈门（二则）《辨证录》
  6. 肝痈《医宗金鉴》
  7. 肝痈门主方《疡医大全》
  8. 肝痈《马培之医案》
  9. 肝痈门主论《疡医大全》
  10. 肝痈《中医词典》
  11. 肝痈秘方《华佗神方》
  12. 肝痈《中医名词词典》
  13. 肝壅《中医词典》
  14. 肝硬化的生化《临床生物化学》
  15. 肝有风《小儿药证直诀》
  16. 肝硬化、肝癌如何治疗痊愈?《中医之钥》
  17. 肝有风甚《小儿药证直诀》
  18. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  19. 肝有热《小儿药证直诀》
  20. 肝硬化《临床肝移植》
  21. 肝俞《针灸大成》
  22. 肝硬化《消化病学》
  23. 肝俞《气功外气疗法》
  24. 肝硬化《自我调养巧治病》
  25. 肝俞《中医词典》
  26. 肝硬化《老年百病防治》
  27. 肝俞《针灸学》
  28. 肝硬化《赵绍琴临证验案精选》
  29. 肝与胆病辨证《中医诊断学》
  30. 肝硬化《常见中老年疾病防治》
  31. 肝与胆汁酸代谢《临床生物化学》


癫狂_《吴鞠通医案》_中医医案_【岐黄之术】

癫狂
在线购买《吴鞠通医案》正版书籍

癫狂

  • 上一页
  • 目录
  • 相关
  • 下一页

陀 五十九岁 病由情志而伤，中年下焦精气不固，上年露痱中之萌，近因情志重伤，又在相火主令，君火司天，君火客气，内与本身君火相火相应，以致肝风鸱张，初起如狂。医者仍然攻风劫痰，大用辛温刚燥，复以苦寒直下，是助贼为虐也。现下左脉实大坚牢，大非吉兆，勉以紫雪定螈 肢厥，而泄有余之客热，再以定风珠济不足之真阴，而息内风之震动。

如果病有回机，神色稍清，再拟后法。

紫雪丹（二两，每服二钱，二时许一服，以神清为度。牙关紧闭用乌梅蘸醋擦牙根，其牙即开）大生地（一两） 生白芍（一两） 生鳖甲（一两） 炙甘草（六钱） 真阿胶（四钱） 麻仁（四钱）麦冬（八钱连心） 左牡蛎（八钱） 蚌水（半酒杯，冷开水冲入） 鸡子黄（二枚，药煮成去渣和入上火三沸）

煮成三碗，渣再煮两碗，共四碗，四刻服半碗。尽剂再作服。

二十日 左脉仍然牢固，较昨日诸证俱减，舌苔黄黑，尺肤热，阳明络现。昨谓不止本身虚热，且有客气加临，非虚语也，汤药仍照前方，再以清宫汤，化牛黄紫雪辈，二时一次。

连翘（三钱，连心） 元参心（五钱） 麦冬（五钱，连心） 莲子心（钱半） 鲜竹叶（三钱，卷心）

服牛黄丸紫雪丹，即以此汤化服。

二十一日 螈 肢厥虽止，其狂如故，会厌不利，脉仍牢固数大。按∶阳盛并于上则狂，的系阳火有余，非极苦之药，直折其上盛之威，其势未必得减。况小肠火腑，非苦不降，痰亦因之而降，其会厌庶可得利矣。

洋芦荟（三钱） 真雅连（三钱） 龙胆草（三钱） 生白芍（六钱） 知母（六钱） 细生地（六钱） 丹皮（八钱） 麦冬（八钱） 元参（五钱） 犀角（八钱，先煎代水）

头煎三碗，今日服，二煎两碗，明早服。二帖半。

二十四日 脉气大减，但阳升阴络，机不灵，拟兼清会厌胆络之热。

羚羊角（三钱） 龙胆草（钱半） 知母（三钱） 钩藤（二钱） 连翘（钱半） 桑叶（钱半）洋芦荟（钱半） 大生地（三钱） 麦冬（三钱，连心）

米醋三杯，每药一茶杯，冲入半酒杯，今晚一帖，明早一贴。

二十五日 于前方内加∶

石膏（二两）

二十六日 稍进糜粥，觉勇力培常，舌红黑，脉亦较昨日实大，犹为阳火有余。

芦荟（四钱） 龙胆草（三钱） 雅连（四钱） 犀角（六钱） 丹皮（五钱） 细生地（四钱）麦冬（五钱） 知母（五钱） 米醋（每一杯药和入半杯冲）

浓煎三杯，分三次服，渣再煮二杯，明早服。

二十七日 于前方内加∶

铁落（一两代水）

初二日 诸证与脉俱减，然未以净，苦药犹不能除也，颊肿系客气，拟加辛凉。

芦荟（三钱） 龙胆草（三钱） 真犀角（五钱） 丹皮（五钱） 麦冬（六钱，连心） 雅连（三钱） 知母（三钱） 羚羊角（三钱） 连翘（三钱） 钩藤（三钱） 银花（三钱） 铁落水煎

头煎三杯，二煎三杯，六次服，明日午令尽，间服牛黄紫雪辈，日三次。

初三日 于前方内加∶

生地（八钱）

□

齐 四十二岁 己巳二月初二日 脉弦数而劲，初因肝郁，久升无降，以致阳并于上则狂。

心体之虚，以用胜而更虚，心用之强，因体虚而更强。间日举发，气伏最深，已难调治。况现下卯中乙木盛时，今岁又系风木司天，有木火相煽之象，勉与补心体泻心用两法。

洋参（三钱） 大生地（一两） 莲子心（一钱） 黄柏（三钱） 白芍（六钱） 丹皮（四钱）麦冬（六钱，连心） 生龟板（一两） 丹参（三钱） 真山连（三钱）

外用 紫雪丹（六钱），每次一钱，与此方间服。

初六日 操持太过，致伤心气之狂疾，前用补心体，泻心用，摄心神，已见大效，脉势亦减，经谓脉小则病退是也。

洋参（三钱） 白芍（六钱） 丹皮（五钱） 真山连（二钱） 生龟板（一两） 黄柏炭（二钱）麦冬（三钱） 女贞子（四钱） 莲子（五钱） 龙胆草（二钱） 米醋（一酒杯冲） 铁落水煎

□

某 二十七日 左脉弦劲，经谓单弦饮癖，前五日因观戏后，病恶梦，病狂肢厥，经谓阳并于上则狂，两阴交尽之厥。《灵枢》有淫发梦一卷，大意以五脏偏胜，非因梦而后病也。前人诸般怪症。皆属于痰之诊。虽不尽然，但此症现下咳嗽块痰，左脉单弦，应作痰治。

半夏（五钱） 丹皮（三钱） 石菖蒲（二钱） 天竺黄（二钱） 茯苓块（五钱） 白附子（二钱）

先服陈李济牛黄清心丸一二丸，温开水调服。

二十八日 狂而厥，左脉单弦，咳嗽痰块，昨议应作痰治。今日左脉渐有和平之象，证于外者亦效，但形貌怯弱，色白而嫩，脉亦不壮，此症之痰，究因惊起，凡神气壮者不惊，况惊后恶梦发后大汗，其为阳虚神怯显然。此症将来必大补而后收功，现下不得以攻痰见效，而忘其虚怯，与化痰之中，微加益气。

半夏（五钱） 茯苓块（五钱） 秋小麦（八钱）石菖蒲（一钱） 麦冬（五钱，连心） 大枣（二枚）

二十九日 体虚有痰之证，不能纯治一边，今日脉微滑数，于昨日法中，少加逐痰。

半夏（五钱） 白附子（二钱） 秋小麦（一合） 陈胆星（一钱） 石菖蒲（钱半） 茯神块（五钱） 麦冬（三钱，连心）

先服牛黄清心丸半丸。

初一日 昨日稍加逐痰，痰出如许，大势安静，但多怒耳，右脉仍滑，痰未净也。

半夏（六钱） 秋小麦（八钱） 白附子（二钱） 石菖蒲（一钱） 旋复花（三钱） 茯神块（三钱） 代赭石（五钱， 飞） 炙甘草（一钱）

其后痰去，以大补心脾而安

□

鲍 三十二岁 十月初二日 大狂七年，先因功名不遂而病，本京先医市医儒医，已历不少，既徽州医、杭州医、苏州医、湖北医。所阅之医，不下数百矣，大概补虚者多，攻实者少。间有已时，不旋踵而发。余初诊时，见其蓬首垢面，下体俱赤，衣不遮身，随作随毁，门窗分碎，随钉随拆，械系手足，外有铁索数根，锢锁于大石盘上，言语之乱，形体之羸，更不待言。细询其情，每日非见妇人不可，妇人不愿见，彼尽闹不可，叫号声嘶，衰鸣令人不可闻，只得令伊芳姬外家强侍之，然后少安，次日仍然，无一日之空。诊其脉六脉弦长而劲，余曰∶此实症，非虚症也。于是用极苦以泻心胆二经之火，泻心者必泻小肠，病在脏，治其腑也，但无出路，亦必泻小肠也。

龙胆草（三钱） 胡黄连（三钱） 天门冬（三钱） 细生地（三钱） 丹皮（三钱） 大麦冬（三钱，连心）

服二帖而大效，妄语少而举动安静，初三日见其效也。以为久病体虚，恐过刚则折，用病减者减其制例，于原方减苦药，加补阴之甘润。初五日，病家来告云，昨服政方二帖，病势大重，较前之叫哮妄语加数倍之多，无一刻静，此症想不能治，谅其必死，先生可不诊矣。余曰∶不然，初用重剂而大效，继用轻剂加补阴而大重，吾知进退矣。复诊其脉，弦长而数，于是重用苦药。

龙胆草（六钱） 洋芦荟（六钱） 天冬（五钱） 麦冬（五钱，连心） 胡黄连（五钱） 秋石（二钱） 乌梅肉（五钱）

一气六帖，一日较一日大效，至十一日大为明白，于是将其得病之由，因伊芳念头之差，其念头之差，因未识文章至高之境，即欲至高，尚有命在，非人力所能为，何怒之有。人生以体亲心为孝，痛乎责之，俯首无辞，以后渐去苦药加补阴，半月而后，去刑具，着衣冠，同跪拜，神识与好人无异。服专翕大生膏一料而大壮，下科竟中矣。

□

章氏 四十二岁 先是二月间病，神识恍惚，误服肉桂、熟地等补药，因而大狂，余于三月间用极苦以折其上盛之威，间服芳香开心包，治三十日而愈。但脉仍洪数，余嘱其戒酒肉，服专翕大生膏，补阴配阳，彼不惟不服丸药，至午节大开酒肉，于是狂不可当，足臭至邻，不时脱净衣裤，上大街，一二男子不能搏之使回。五月十四日，又延余视，余再用前法随效，二三日仍然如故，盖少阳相火极，挟制君主行令，药随暂开其闭，暂折其威，相火一动，而仍然如故。延至六月十六日，午刻复自撕其裤，人不防而出大门矣。余坐视不忍，复自渐无术以已其病，因谓其胞弟曰∶此症非打之极痛，令其自着衣裤也不可。盖羞恶之心，亦统于仁，能仁则不忍，忍则不仁，不仁之至，羞恶全丧，打之极痛，则不能忍，不忍而仁心复，仁心复而羞恶之心亦复矣，此古圣王扑作教刑之义也。伊芳弟见其乃姊如是景况，羞而成怒，以保父母体面为义，于是以小竹板责其腿，令着裤，彼知痛而后自作衣着衣稍明。次月十七日立秋，余以大剂苦药，一帖而全愈，盖打之功，与天时秋金之气，药之力，相须而成功也，后以专翕生生膏而收全功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝痈
  • 当前页：癫狂
  • 下一页：虚劳
<<< 返回本书目录
  1. 癫狂《证治汇补》
  2. 癫狂【中药主治】
  3. 癫狂《针灸学》
  4. 癫狂【方剂主治】
  5. 癫狂《针灸素难要旨》
  6. 癫狂(见鬼神)《女科折衷纂要》
  7. 癫狂《杂病广要》
  8. 癫狂（狂走 狂言）《针灸资生经》
  9. 癫狂《医学入门》
  10. 癫狂病《黄帝内经·灵枢》
  11. 癫狂《医学传灯》
  12. 癫狂病【疾病大全】
  13. 癫狂《医经原旨》
  14. 癫狂部《本草易读》
  15. 癫狂《医法圆通》
  16. 癫狂痴呆《景岳全书》
  17. 癫狂《吴鞠通医案》
  18. 癫狂丹【方剂大全】
  19. 癫狂《万病回春》
  20. 癫狂惊痫《金匮翼》
  21. 癫狂《寿世保元》
  22. 癫狂论治《类证治裁》
  23. 癫狂《内经评文》
  24. 癫狂马宝散【方剂大全】
  25. 癫狂《秘传证治要诀及类方》
  26. 癫狂门《傅青主男科》
  27. 癫狂《脉因证治》
  28. 癫狂门《古今医统大全》
  29. 癫狂《灵枢悬解》
  30. 癫狂门《医方考》
  1. 癫狂《吴鞠通医案》
  2. 癫狂《丹溪心法》
  3. 癫狂《回春录》
  4. 癫狂《证治汇补》
  5. 癫狂《丹溪手镜》
  6. 癫狂《灵素节注类编》
  7. 癫狂《内经评文》
  8. 癫狂《医经原旨》
  9. 癫狂《秘传证治要诀及类方》
  10. 癫狂《古今医案按》
  11. 癫狂《脉因证治》
  12. 癫狂《万病回春》
  13. 癫狂《针灸素难要旨》
  14. 癫狂《济阴纲目》
  15. 癫狂《保幼新编》
  16. 癫狂《古今医鉴》
  17. 癫狂《针灸学》
  18. 癫狂《寿世保元》
  19. 癫狂（见鬼神）《女科折衷纂要》
  20. 癫狂《杂病广要》
  21. 癫狂（狂走 狂言）《针灸资生经》
  22. 癫狂《医学入门》
  23. 癫狂病《黄帝内经·灵枢》
  24. 癫狂《医学传灯》
  25. 癫狂部《本草易读》
  26. 癫狂《产鉴》
  27. 癫狂痴呆《景岳全书》
  28. 癫狂《中医词典》
  29. 癫狂候《诸病源候论》
  30. 癫狂《傅青主男科》
  31. 癫狂惊痫《金匮翼》


虚劳_《吴鞠通医案》_中医医案_【岐黄之术】

虚劳
在线购买《吴鞠通医案》正版书籍

虚劳

  • 上一页
  • 目录
  • 相关
  • 下一页

伊芳 劳伤急怒，吐血二者，皆治在肝络，医者不识，见血投凉，以致胃口为苦寒。

二十岁 所伤残，脾阳肾阳，亦为苦寒滑润，伐其生发健运之常，此腹痛晨泄不食，脉沉弦细之所由来也。按∶三焦俱损，先建中焦，补土可以生金，肾关之虚，亦可仰赖于胃关矣。

莲子（五钱，去心） 芡实（三钱） 白扁豆（钱半） 冰糖（三钱） 茯苓块（三钱） 广皮炭（一钱） 人参（一钱）

缓缓多服为宜。

□

陈 二十三岁 左脉搏大，下焦肝肾吐血，上焦咳嗽，中焦不食，谓之三焦俱损，例在不治，勉拟三焦俱损，先建中焦法。

桑叶（二钱） 白扁豆（三钱） 茯苓块（一钱） 莲子（三钱） 芡实（三钱） 冰糖（三钱）桂枝（二钱） 焦白芍（钱半） 沙参（三钱） 胡肉桃（三钱）

服四帖后能食。

□

陈氏 三十二岁 甲子四月初五日 脉弦细失音，谓之金碎不鸣，暮热不食，食则呕，亦系俱损为难治。

胡桃肉（三钱） 甜杏仁（三钱） 冰糖（三钱） 白扁豆（五钱） 茯苓块（二钱） 桑叶（二钱） 洋参（二钱） 沙参（三钱） 柏子霜（三钱）

另含鲍鱼片，洋参片。

□

施 二十岁 形寒而六脉弦细，时而身热，先天不足，与诸虚不足之小建中法。

芍药（六钱） 生姜（四钱） 大枣（四枚，去核） 桂枝（四钱） 炙甘草（三钱） 胶糖（一两，去渣化入）

前方服过六十剂，诸皆见效，阳虽转而虚未复，于前方内减姜桂之半，加柔兼药与护阴大生地（五钱） 五味子（二钱） 麦冬（四钱，连心）

□

姚 三十岁 乙酉五月初五日 六脉弦细而紧，劳伤吐血，诸虚不足，小建中汤主之小建中汤加茯神四钱。

共服二十一帖全愈。

□

李 二十四岁 乙酉五月初三日 每日五更，胃痛欲饮，得食少安，胃痛则背冷如冰，弦细，阳微，是太阳之阳虚，累及阳明之阳虚，阳明之阳虚现症，则太阳之阳更觉其虚。此等阳虚，只宜通补，不宜守补。

半夏（六钱） 广皮（四钱） 川椒炭（五钱） 干姜（四钱） 桂枝（八钱）

十四日 背寒减，腹痛下移，减桂枝，加萸、良姜。

□

傅 十八岁 乙酉五月十三日 六脉弦细而紧，吐血遗精，阳气不摄，胃口不开，法当与建中复其阳∶奈系酒客，中焦湿热壅聚，不可与甘，改用辛淡微甘以和胃，胃旺得食，而后诸症可复也。

半夏（五钱） 白芍（五钱） 姜汁（每杯点三小茶匙） 广皮炭（三钱） 桂枝木（三钱） 生苡仁（五钱） 云苓块（五钱） 麦冬（三钱，连心） 炒神曲（五钱）

七帖。

二十二日 业已见效，胃开得食，脉尚弦紧，多服为宜。

□

沈 十五岁 乙酉年五月十五日 幼孩脉双弦而细紧，瘰 结核，胃阳不开，色白食少，且呕，形体羸瘦，与通补胃阳。

半夏（四钱） 云芩块（四钱） 炒广皮（二钱） 白扁豆（四钱） 生姜（三钱）

六月十二日 前药已服十二帖，呕止胃开，腹微胀，脉有回阳之气。于前方加浓朴、杉皮消胀，胀消后。按服前方化核，于前方内去生姜、广皮，加香附、土贝母、忍冬藤、青橘叶、海藻，以化瘰 痰核。

□

钱 二十七岁 乙酉五月二十八日 六脉弦紧，胃痛，久痛在络，当与和络。

公丁香（八分） 小茴香炭（二钱） 生姜（二钱） 归须（二钱） 桂枝尖（三钱） 降香末（三钱） 乌药（二钱） 良姜（一钱） 半夏（三钱）

此方服七帖后痛止，以二十帖神曲为丸，服过一料。

八月十九日 六脉弦细而紧，脏气之沉寒可知，食难用饱，稍饱则 胀，食何物则嗳何气，间有胃痛时，皆腑阳之衰也。阳虚损症，与通补脏腑之阳法，大抵劳阳者十之八九，劳阴者十之二三，不然经何云劳者温之。世人佥以六味八味治虚损，人命其何堪哉，暂戒猪肉介属。

半夏（六钱） 川椒炭（三钱） 白蔻仁（二钱） 益智仁（四钱） 小枳实（二钱） 良姜（三钱） 茯苓块（三钱） 生姜（五钱） 丁香（二钱） 广陈皮（五钱）

经谓必先岁气，毋伐天和，今年阳明燥金，太乙天符，故用药如上，他年温热宜减。

二十四日 前方已服五帖，脉之紧无胃气者和，痛楚已止，颇能加餐，神气亦旺，照前方减川椒一钱，丁香一钱，再服七帖，可定丸方。

三十日 前因脉中之阳气已回，颇有活泼之神，恐刚燥太过，减去川椒、丁香各一钱，今日诊脉，虽不似初诊之脉紧，亦不是念四日之脉和肢凉，阳微不及四末之故。与前方内加桂枝五钱，再服七帖。

丸方

诸症向安，惟六脉尚弦，与通补脾胃两阳。

茯苓块（八两） 小枳实（二两） 生苡仁（八两） 白蔻仁（一两） 半夏（八两） 于术（四两） 广陈皮（四两） 人参（二两） 益智仁（四两）

共为细末，神曲八两，煎汤法丸，梧子大，每服三二钱，再服三服，自行斟酌。

备用方∶

阳虚之体质，如冬日畏寒，四肢冷，有阳微不及四末之象，服此方五七帖，以充阳气。

白芍（六钱） 生姜（五钱） 炙甘草（三钱） 桂枝（四钱） 大枣（三枚，去核） 胶糖（一两，化冲）

煮两杯，分二次服。

此方亦可加绵黄 、人参、茯苓、白术、广橘皮。

□

谭 四十七岁 乙酉八月二十八日 病后六脉弦细而紧，绝少阳和之气，形体羸瘦，幸喜胃旺，可以守补，与形不足者，补之以气法。

白芍（六钱） 云茯苓块（四钱） 生姜（三钱） 桂枝（四钱） 人参（三钱） 大枣（二枚，去核） 炙甘草（三钱） 桂圆肉（三钱） 炙黄 （四钱） 胶糖（一两）

□

陈 十九岁 脉虚数，头目眩冒，暮有微热，饮食减少，面似桃花，身如柳叶。

炙甘草（六钱） 大麦冬（五钱，连心） 生牡蛎（五钱） 干地黄（六钱） 阿胶（三钱） 生鳖甲（八钱） 生白芍（六钱） 麻仁（三钱）

服二十帖红退晕止，食进，后用专翕大生膏四斤收功。

□

李 四十岁 面赤舌绛，脉虚弦而数，闻妇声则遗，令其移居大庙深处。

三甲复脉汤

炙甘草 麻仁 生牡蛎 生白芍 阿胶 生鳖甲 干地黄 麦冬（连心） 生龟板服四十帖，由渐而效，后以天根月窟膏一整料二十四斤收功。

□

宗 二十五岁 粉红色，虚数脉，头时晕，身微热，心悸气短不寐，食少，与补心肾之阴。

洋参 丹皮 莲子（连心） 麦冬（连心朱拌） 丹参 地黄 五味子 云苓块 炒枣仁 冰糖

服五帖渐安，后以专翕大生，朱砂为衣，一料收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂
  • 当前页：虚劳
  • 下一页：吐血
<<< 返回本书目录
  1. 虚劳《中医内科学》
  2. 虚劳【中药主治】
  3. 虚劳《证治准绳·杂病》
  4. 虚劳【方剂主治】
  5. 虚劳《证治准绳·女科》
  6. 虚劳百病方《外台秘要》
  7. 虚劳《证治准绳·类方》
  8. 虚劳本治方《理虚元鉴》
  9. 虚劳《杂病广要》
  10. 虚劳病诸候上《巢氏病源补养宣导法》
  11. 虚劳《医学心悟》
  12. 虚劳病诸候上（凡三十九论）《诸病源候论》
  13. 虚劳《医述》
  14. 虚劳病诸候下《巢氏病源补养宣导法》
  15. 虚劳《医法圆通》
  16. 虚劳病诸候下（凡三十六论）《诸病源候论》
  17. 虚劳《叶天士医案精华》
  18. 虚劳补益方《外台秘要》
  19. 虚劳《也是山人医案》
  20. 虚劳不得眠《圣济总录》
  21. 虚劳《吴鞠通医案》
  22. 虚劳不思食《圣济总录》
  23. 虚劳《卫生易简方》
  24. 虚劳不足【方剂主治】
  25. 虚劳《万病回春》
  26. 虚劳潮热《圣济总录》
  27. 虚劳《万病回春》
  28. 虚劳初探《三十年临证经验集》
  29. 虚劳《寿世保元》
  30. 虚劳初探《邹孟城三十年临证经验集》
  1. 虚劳《吴鞠通医案》
  2. 虚劳《医学心悟》
  3. 虚劳《奇效简便良方》
  4. 虚劳《医学摘粹》
  5. 虚劳《中医内科学》
  6. 虚劳《医学摘粹》
  7. 虚劳《扁鹊心书》
  8. 虚劳《卫生易简方》
  9. 虚劳《邵兰荪医案》
  10. 虚劳《儒门事亲》
  11. 虚劳《叶天士医案精华》
  12. 虚劳《顾松园医镜》
  13. 虚劳《也是山人医案》
  14. 虚劳《万病回春》
  15. 虚劳《急救良方》
  16. 虚劳《万病回春》
  17. 虚劳《何澹安医案》
  18. 虚劳《古今医鉴》
  19. 虚劳《女科证治准绳》
  20. 虚劳《古今医鉴》
  21. 虚劳（虚痨）《中医名词词典》
  22. 虚劳《临证指南医案》
  23. 虚劳八《金匮悬解》
  24. 虚劳《普济方·针灸》
  25. 虚劳百病方五首《外台秘要》
  26. 虚劳《寿世保元》
  27. 虚劳本治方《理虚元鉴》
  28. 虚劳《证治准绳·杂病》
  29. 虚劳鼻衄候《诸病源候论》
  30. 虚劳《证治准绳·女科》
  31. 虚劳髀枢痛候《诸病源候论》


吐血_《吴鞠通医案》_中医医案_【岐黄之术】

吐血
在线购买《吴鞠通医案》正版书籍

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

王 脉弦如刃，吐血后左胁微痛，喉中如有物阻。治在肝络，使血不瘀，则吐可止，止后当与补阴。

新绛纱（三钱） 归须（二钱） 元胡索（二钱） 旋复花（三钱） 炒桃仁（三钱） 降香末（三钱） 丹皮（三钱） 苏子霜（二钱） 郁金（二钱）

又 如刃之脉，已渐平减，但虚数如故。

新绛纱（三钱） 制香附（钱半） 焦白芍（三钱） 旋复花（三钱） 丹皮（五钱，炒） 细生地（三钱） 降香末（三钱） 归须（二钱） 广郁金（二钱）

又 肝为刚藏，劲气初平，未便腻补，取松灵之解肝络者宜之。

辽沙参（三钱） 细生地（三钱） 丹皮（五钱，炒） 桑叶（钱半） 焦白芍（六钱） 整石斛（三钱） 白蒺藜（三钱） 麦冬（五钱，连心） 生甘草（一钱） 广郁金（二钱） 归须（钱半）

又 昨日仍有瘀血吐出，今尚未可呆补。

沙参（三钱） 细生地（三钱） 沙苑蒺藜（二钱） 桑叶（钱半） 丹皮（五钱） 茶菊花（二钱） 麦冬（五钱，连心） 焦白芍（三钱） 钗石斛（五钱） 当归（钱半） 生甘草（一钱） 羚角片（二钱）

外另服新绛三钱。

□

普女 二十三岁 大凡吐血，左脉坚搏，治在下焦血分，右脉坚搏，治在上焦气分。又有心血、肝血、大肠血、小肠血、胃血、冲脉血，各种不同，岂一概见血，投凉所可治哉，无怪乎室女童男，劳瘵干血甚数，体浓色白，少腹痛，小便短赤，咳吐瘀紫，继见鲜红血，喉中咸，此冲脉袭受寒邪，致经不得行，倒送而吐耳。大忌柔润寒凉，议温镇冲脉，行至阴之瘀浊，使经得行而血症愈矣。苦辛通法。

小茴香（二钱） 两头尖（二钱） 桃仁（三钱） 降香末（三钱） 韭白汁（三茶匙） 紫石英（三钱） 归须（二钱） 川楝子（三钱） 琥珀（三分，研细冲）

□

罗 三十二岁 右脉浮洪，咳痰吐血，唇绛，治在上焦气分。

桑叶（二钱） 生苡仁（五钱） 杏仁（三钱） 茯苓块（五钱） 沙参（三钱） 连翘（八分）生扁豆（五钱）

三帖。

初三日 血后咳不止，进食不香，右脉不浮而仍洪，兼与养阳明之阴。

桑叶（钱半） 茯苓块（三钱） 百合（二钱） 生扁豆（三钱） 生苡仁（三钱） 玉竹（二钱）麦冬（二钱，连心） 沙参（三钱） 甜杏仁（二钱）

初五日 诸证俱退，惟进食不旺，右脉大垂尺泽，先与甘寒养胃阴。

大麦冬（六钱，连心） 桑叶（一钱） 生扁豆（三钱） 玉竹（三钱，炒） 甜杏仁（三钱）细生地（三钱） 秋梨汁（一酒杯，冲） 沙参（三钱）

初九日 甘润养阴。

麦冬（六钱，连心） 桑叶（一钱） 生扁豆（三钱） 甜杏仁（二钱） 大生地（三钱） 玉竹（二钱，炒） 沙参（三钱） 柏子霜（二钱） 火麻仁（二钱） 白芍（三钱） 冰糖（三钱）

四帖。

□

伊芳 二十四岁 癸酉七月二十五日 六脉弦数，两关独浮，左更甚，右胁痛，胸中痞塞，肝郁吐血，先理肝络。

新绛纱（三钱） 广郁金（二钱） 旋复花（二钱） 归须（二钱） 降香末（二钱） 丹皮（三钱，炒） 苏子霜（三钱）

三帖。

乙丑三月十七日

细生地（五钱） 丹皮（五钱） 白芍（四钱） 甘草（钱半） 阿胶（二钱） 麻仁（三钱） 沙参（二钱） 天冬（三钱） 麦冬（四钱） 真云连（一钱，炒黑） 黄柏炭（三钱） 三七（一钱）

水八碗，煮取三杯，分三次服。

二十三日 左脉仍弦细数锋钢如刃，吐血，左手脉坚搏，治在下焦血分。

细生地（五钱） 丹皮（五钱） 白芍（四钱） 甘草（钱半） 霍石斛（五钱） 阿胶（二钱）麻仁（三钱） 沙参（三钱） 天冬（三钱） 麦冬（四钱，连心） 元参（三钱） 茯苓块（三钱） 黄苓炭（二钱）

煮四杯，分四次服。

二十六日 脉数减，弦刚甚。

大生地（五钱） 炒白芍（四钱） 炙甘草（钱半） 丹皮（五钱） 阿胶（二钱） 麻仁（二钱）洋参（三钱） 麦冬（四钱） 茯苓块（三钱） 生牡蛎（三钱）

□

章 丙寅二月初九日 劳伤吐血，脉双弦，《金匮》谓大则为虚，弦则为减，虚弦相搏，其名曰革，男子失精亡血诸不足，小建中汤主之。

白芍（六钱） 桂枝（四钱） 炙甘草（三钱） 大枣（二枚） 生姜（四钱） 胶饴（一两，去渣后入上火二三沸）

水五碗，煮取两碗，渣再煮一碗，分三次服，病轻者日一帖，重则日再作服。

□

章 丙寅二月二十四日 右脉空大，左脉弦，血后咳吐浊痰腥臭，真液不守，阴火上冲克金，非纯补纯清之症，然而惫矣。

沙参（二钱） 麦冬（三钱，连心） 生扁豆（三钱） 枇杷叶（钱半） 霜桑叶（三钱） 生阿胶（三钱） 甜杏仁（二钱，蜜炙，研去尖皮） 白花百合（二钱） 五味子（钱半，研） 天门冬（三钱）

藿石斛五钱，煎汤代水，浓煎两杯，分二次服。

二十八日 脉少敛，痰咳亦减，切戒用心。

沙参（三钱） 麦冬（三钱，连心） 天门冬（三钱） 百合（三钱） 生阿胶（三钱） 生牡蛎（三钱） 桑叶（二钱） 生白扁豆（三钱） 生西洋参（钱半） 五味子（三钱）

水五碗，煮取两碗，渣再煮一杯，分三次服，日二帖。

脉大敛戢，古所谓脉小则病退是也，颇有起色，若得舌苔化去，则更妙矣。

沙参（三钱） 桑叶（三钱） 白扁豆（三钱） 麦冬（三钱，连心） 洋参（钱半） 天门冬（三钱） 五味子（三钱） 芦根汁（五杯，鲜冲） 梨汁（一小杯，冲） 生苡仁（五钱）

四帖。

□

胡 三十一岁 乙酉四月二十八日 劳伤吐血，汗多足麻，六脉弦细不数，小建中汤主之。

白芍（六钱） 桂枝（四钱） 炙甘草（三钱） 生姜（五钱） 大枣（三枚，去核） 胶饴（一两，去渣后入上火二三沸）

五月初六日 汗减，足麻愈，食少加，再服。

十五日 前药已服十四帖，诸症皆愈，惟咳嗽未止，于前原方加云苓、半夏。

□

沈 二十四岁 乙酉五月初十日 六脉弦数，劳伤吐血，建中汤主之。

白芍（六钱，炒） 生姜汁（三匙，冲） 桂枝（三钱） 大枣（二枚，去核） 炙甘草（三钱）胶饴（一两）

十二日 加麦冬（五钱） 丹皮（三钱）

煮三杯，分三次服。四帖。

十四日 肝郁胁痛，病名肝着，治在肝经之络，经药弗愈也。

新绛纱（三钱） 归横须（二钱） 吴萸（一钱） 旋复花（三钱） 广郁金（二钱） 青皮（三钱） 苏子霜（三钱） 广皮炭（二钱） 降香末（三钱） 半夏（三钱）

煮三杯，分三次服。

十五日 六脉弦劲，前用建中，现脉已和，左手仍劲，胸前咳甚则痛，间有一二日紫色之血，按∶肝脉络胸，是肝络中尚有瘀滞，且与宣络。

新绛纱（二钱） 归须（二钱） 广皮炭（二钱） 旋复花（三钱） 丹皮炭（三钱） 桃仁泥（三钱） 苏子霜（三钱） 郁金（二钱） 降香末（三钱） 姜半夏（五钱）

四帖。

二十一日 六脉弦数，以清气在头之故，受微风，右寸独浮大而衄血，暂与清清道之风热。

白茅根（五钱） 甜杏仁（三钱） 黑山栀（一钱，炒） 桑叶（三钱） 侧柏叶（三钱，炒）茶菊花（三钱） 鲜芦根（三钱）

□

吴 七十岁 周身痒不可当，脉洪，狂吐血，与大黄 黄连泻心汤，以后永不发。

□

史 五十岁 酒客大吐狂血盛盆，六脉洪数，面赤，三阳实火为病，与大黄 黄连泻心汤，一帖而止，二帖脉平，后七日又复发，血如故，又二帖。

□

吴 二十五岁 每日饱食就床，脾阳致困，因失其统血之职，此为伤食吐血，脉弦，与灶中黄土，每日一斤，分二次煎服，将尽半月而愈，戒其夜食，永远不发。

□

寿 二十岁 乙酉十一月十二日 怒伤吐血，两胁俱痛，六脉弦紧，误补难愈。凡怒伤肝郁，必有瘀血，故症现胁痛，一以活肝络为主，俟瘀血去净，而后可以补虚。

新绛纱（三钱） 桃仁（三钱） 丹皮炭（三钱） 归须（三钱） 降香末（三钱） 苏子霜（二钱） 旋复花（三钱） 广郁金（二钱）

煮三杯，分三次服。四帖。

二十二日 复诊脉之弦紧虽减，而未和缓，胁痛虽大减，而未净除，与原方去桃仁，加细生地（五钱）。

四帖。

十二月初五日 六脉弦细而紧，《金匮》谓脉双弦者寒也，弦则为减，男子失精亡血，小建中汤主之。怒伤吐血愈后，以小建中复阳生阴。

焦白芍（六钱） 生姜（三钱） 桂枝（三钱） 大枣（二枚） 炙甘草（三钱） 胶饴（一两，后化入）

初九日 加丹皮（三钱） 麦冬（三钱）

服八帖。

十八日 诸症全愈，胃口大开，虚未全复，于原方加麦冬二钱，使分布津液于十二经脏，则虚从饮食中复矣。

□

金 三十日 肝郁胁痛吐血，病名肝着，且有妊娠，一以宣肝络为要，与新绛旋复花汤法，切戒恼怒介属。

新绛纱（三钱） 旋复花（三钱包） 丹皮（五钱） 降香末（三钱） 归须（三钱） 桃仁（二钱） 香附（三钱） 广郁金（二钱） 苏子霜（二钱）

以胁痛止为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳
  • 当前页：吐血
  • 下一页：便血
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《吴鞠通医案》
  2. 吐血《医学心悟》
  3. 吐血《血证论》
  4. 吐血《丹溪心法》
  5. 吐血《周慎斋遗书》
  6. 吐血《医学摘粹》
  7. 吐血《松峰说疫》
  8. 吐血《卫生易简方》
  9. 吐血《松峰说疫》
  10. 吐血《明医指掌》
  11. 吐血《伤寒六书》
  12. 吐血《儒门事亲》
  13. 吐血《伤寒六书》
  14. 吐血《证治汇补》
  15. 吐血《冷庐医话》
  16. 吐血《保婴撮要》
  17. 吐血《丹溪治法心要》
  18. 吐血《张聿青医案》
  19. 吐血《友渔斋医话》
  20. 吐血《医碥》
  21. 吐血《友渔斋医话》
  22. 吐血《临证指南医案》
  23. 吐血《儿科萃精》
  24. 吐血《寿世保元》
  25. 吐血《奇效简便良方》
  26. 吐血《证治准绳·杂病》
  27. 吐血《奇效简便良方》
  28. 吐血《证治准绳·女科》
  29. 吐血《秘传证治要诀及类方》
  30. 吐血《证治准绳·类方》
  31. 吐血《秘传证治要诀及类方》


便血_《吴鞠通医案》_中医医案_【岐黄之术】

便血
在线购买《吴鞠通医案》正版书籍

便血

  • 上一页
  • 目录
  • 相关
  • 下一页

毛 十二岁 癸亥十二月初二日 粪后便红，责之小肠寒湿，不与粪前为大肠热湿同科，举世业医者，不知有此，无怪乎十数年不愈也，用古法黄土汤。

灶中黄土（二两） 生地黄（三钱） 制苍术（三钱） 熟附子（三钱） 阿胶（三钱） 黄芩（二钱，炒） 炙甘草（三钱）

加酒炒白芍 全归（钱半）

水八碗，煮成三碗，分三次服。

初七日 小儿脉当数而反缓，粪后便血，前用黄土汤，业已见效，仍照前法加刚药，即于前方内去白芍、全当归，加∶

附子（一钱） 苍术（二钱）

□

孙 男 三十八岁 戊寅七月初一日 湖州孝廉其人，素有便红之症，自十八岁起至今不绝，现面色萎黄，失血太多，急宜用古法，有病则病受，虽暑月无碍也。

方法分两同前，服一帖即止，次日停后服，半月复发，再服一帖痊愈。

□

福 二十九岁 初因恣饮冰振黄酒，冰浸水果，又受外风，致成风水。头面与身，肿大难状，肿起自头，先与越婢汤发其汗，头面肿消，继与利小便，下截三消胀减，后与调理脾胃，自上年十月间服药，至次年三月方止，共计汤一百四十三帖，其病始安，嘱其戒酒肉生冷。不意夏月暑热甚时，仍恣吃冰冷水果，自八月后粪后大下狂血，每次有升数之多。余用黄土汤去柔药，加刚药，每剂黄土用一斤，附子用六钱，或止复来。伊芳本人见其血之不止也，加附子至八钱，或一两，他药接是，服至九十余帖，始大愈。

□

胡 三十岁 乙酉年九月十七日 本系酒客，湿中生热，久而发黄，颜色暗滞，六脉俱弦，其来也渐，此非阳黄，况粪后见红，非又为小肠寒湿乎。

灶中黄土（八两，代水先煎） 熟附子（三钱） 茵陈（五钱） 苍术炭（三钱） 黄柏（三钱，炒） 猪苓（三钱） 泽泻（三钱） 云茯苓（三钱）

煮三杯，分三次服，五帖全愈。

□

陈 三十五岁 乙酉四月二十一日 粪后便红，寒湿为病，误补误凉，胃口伤残，气从溺管而出，若女子阴吹之属瘕气者然。左胁肝部，卧不着席，得油腻则寒战发杂无伦，几于无处下手。议治病必求其本，仍从寒湿论治，令能安食再商。与黄土汤中去柔药，加刚药。

川椒炭（三钱） 广陈皮（三钱） 生姜（二钱） 灶中黄土（四两） 云茯苓（五钱） 生茅术（三钱） 香附（三钱） 熟附子（三钱） 益智仁（三钱）

煮三杯，分三次服，服三帖。

五月初二日，又服二帖。

初三日 心悸短气，加小枳实四钱，干姜二钱，已服四帖。

十一日 去川椒三钱，已服三帖。

二十一日 诸症皆效，大势未退，左脉紧甚，加熟附子一钱，降香末三钱，干姜一钱，已服三帖。

二十七日 诸症向安，惟粪后便血又发，与黄土汤法，粪后便血，乃小肠寒湿，不与粪前为大肠热湿同科。

灶中黄土（八两） 广皮炭（三钱） 熟附子（四钱） 益智仁（二钱） 黄芩炭（四钱） 云茯苓（五钱） 苍术（四钱，炒）

煮三杯，分三次服，以血不来为度。

七月十四日 面色青黄滞暗，六脉弦细无阳，胃口不振，暂与和胃，其黄土汤，俟便红发时再服。

姜半夏（六钱） 云苓块（五钱） 广陈皮（三钱） 生苡仁（五钱） 益智仁（三钱） 川椒炭（一钱） 白蔻仁（一钱）

煮三杯，分三次服。

十七日 加桂枝（五钱）。

十一月十五日 肝郁挟痰饮，寒湿为病，前与黄土汤，治粪后便血之寒湿，兹便红已止，继与通补胃阳，现下饮食大进，诸症渐安，惟六脉细弦，右手有胃气，左手弦紧，痰多畏寒，胁下仍有伏饮，与通补胃阳，兼逐痰饮。

桂枝（六钱） 小枳实（三钱） 川椒炭（三钱） 旋复花（三钱） 香附（四钱） 广皮（五钱）炒白芍（三钱） 干姜（三钱） 云苓（五钱） 姜半夏（八钱）

煮三杯，分三次服。

十二月初十日 脉弦紧痰多畏寒，冲气上动，与桂枝 茯苓 甘草汤，合桂枝加桂汤法。

桂枝（一两） 茯苓块（二两，连皮） 炙甘草（五钱） 全当归（三钱） 川芎（二钱） 桂（五钱，去粗皮）

服一帖，冲气已止，当服药后，吐顽痰二口。

十一日 冲气已止，六脉紧退，而弦未除，可将初十日方，再服半帖，以后再服二十九日改定方，以不畏寒为度。

十三日 服十一月十五日疏肝药二帖。

十四初 背畏寒，脉仍弦紧，再服十二月初十日桂枝加桂汤二帖，以峻补冲阳，服药后吐顽痰二口。

十七日 脉仍弦紧，背犹畏寒，阳未全复，照原方再服二帖，分四日服。

十九日 前之畏寒，至今虽减，而未痊愈，脉之弦紧，亦未冲和，冲气微有上动之象，可取初十日桂枝加桂汤法，再服二帖，分四日，立春以后故也。

丙戌正月初五日 六脉俱弦，左脉更紧，粪后便红，小肠寒湿，黄土汤为主方，议黄土汤去柔药，加淡渗通阳，虽自觉胸中热，背心如热水浇，所云热非热也，况又恶寒乎。

灶中黄土（八两） 生苡米（五钱） 云苓块（六钱） 熟附子（四钱） 苍术炭（四钱） 桂枝（五钱） 黄芩炭（四钱） 广皮炭（四钱）

煮四碗，分四次服，血多则多服，万一血来甚涌，附子加至八钱，以血止为度，再发再服，切勿听浅学人妄转一方也。

丸方

阳虚脉弦，素有寒湿痰饮，与蠲饮丸方，通阳渗湿而补脾阳。

桂枝（八两） 苍术炭（四两） 生苡仁（八两） 云苓块（八两） 干姜炭（四两） 炙甘草（三两） 益智仁（四两） 半夏（八两） 广皮（六两）

神曲糊丸，小梧子大，每服三钱，日三服，忌生冷猪肉介属。

初十日 粪后便红虽止，寒湿未尽，脉之紧者亦减，当退刚药，背恶寒未罢，行湿之中，兼与调和营卫。

苍术炭（三钱） 黄芩炭（钱半） 灶中黄土（一两） 焦白芍（四钱） 生苡仁（三钱）

煮三杯，分三次服，以背不恶寒为度，戒生冷介属猪肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：便血
  • 下一页：肿胀
<<< 返回本书目录
  1. 便血【疾病大全】
  2. 便血【中药主治】
  3. 便血【疾病症状】
  4. 便血（儿科）《冯氏锦囊秘录》
  5. 便血《证治汇补》
  6. 便血案《丁甘仁医案》
  7. 便血《针灸资生经》
  8. 便血的急救《现代院外急救手册》
  9. 便血《张聿青医案》
  10. 便血红痢膏【方剂大全】
  11. 便血《张氏医通》
  12. 便血淋漓并小便闭塞《经验丹方汇编》
  13. 便血《医宗金鉴》
  14. 便血论治《类证治裁》
  15. 便血《医学真传》
  16. 便血尿血《保婴撮要》
  17. 便血《医学心悟》
  18. 便血且血与粪便混合【疾病症状】
  19. 便血《医学入门》
  20. 便血散【方剂大全】
  21. 便血《医学集成》
  22. 便血丸【方剂大全】
  23. 便血《医述》
  24. 便血脏毒第七十二问《婴童百问》
  25. 便血《叶天士医案精华》
  26. 便血脏毒-幼幼汇集（下）《古今医统大全》
  27. 便血《也是山人医案》
  28. 便血章《医学妙谛》
  29. 便血《血证论》
  30. 便血证治《三因极一病证方论》
  1. 便血《吴鞠通医案》
  2. 便血《医学心悟》
  3. 便血《针灸资生经》
  4. 便血《明医指掌》
  5. 便血《血证论》
  6. 便血《证治汇补》
  7. 便血《友渔斋医话》
  8. 便血《张聿青医案》
  9. 便血《儿科萃精》
  10. 便血《医碥》
  11. 便血《奇效简便良方》
  12. 便血《临证指南医案》
  13. 便血《幼科心法要诀》
  14. 便血《普济方·针灸》
  15. 便血《叶天士医案精华》
  16. 便血《寿世保元》
  17. 便血《广瘟疫论》
  18. 便血《寿世保元》
  19. 便血《医学真传》
  20. 便血《张氏医通》
  21. 便血《也是山人医案》
  22. 便血《医述》
  23. 便血《盘珠集胎产症治》
  24. 便血《医学入门》
  25. 便血《评注产科心法》
  26. 便血《续名医类案》
  27. 便血《针灸聚英》
  28. 便血《医宗金鉴》
  29. 便血《灸法秘传》
  30. 便血《中医词典》
  31. 便血（儿科）《冯氏锦囊秘录》


肿胀_《吴鞠通医案》_中医医案_【岐黄之术】

肿胀
在线购买《吴鞠通医案》正版书籍

肿胀

  • 上一页
  • 目录
  • 相关
  • 下一页

陈 三十二岁 甲寅年二月初四日 太阴所至，发为 胀者，脾主散津液，脾病不能散津，土曰敦阜，斯 胀矣。厥阴所至，发为 胀者，肝主疏泄，肝病不能疏泄，木穿土位，亦胀矣。此症起于肝经郁勃，从头面肿起，腹因胀大，的系蛊胀，而非水肿，何以知之。满腹青筋暴起如虫纹，并非本身筋骨之筋，故知之。治法行太阳之阳，泄厥阴之阴为要，医用八味丸误治，反摄少阴之阴，又加牡蛎涩阴恋阳，使阳不得行，而阴凝日甚，六脉沉弦而细，耳无所闻，目无所见，口中血块累累续出，经所谓血脉凝泣者是也。势太危极，不敢骤然用药，思至阳而极灵者，莫如龙，非龙不足以行水，而开介属之翕，惟鲤鱼三十六鳞能化龙，孙真人曾用之矣。但孙真人《千金》原方去鳞甲用醋煮，兹改用活鲤鱼大者一尾，得六斤不去鳞甲，不破肚，加葱一斤，姜一斤，水煮熟透，加醋一斤，任服之。

服鲤鱼汤一昼夜，耳闻如旧，目视如旧，口中血块全无，神气清爽，但肿胀未除。

初五日 经谓病始于下而盛于上者，先治其下，后治其上，病始于上而盛于下者，先治其上，后治其下，此病始于上肿，当发其汗，与《金匮》麻黄 附子 甘草汤。

麻黄（二两，去节） 熟附子（一两六钱） 炙甘草（一两二钱）

煮成五饭碗，先服半碗，得汗，止后服，不汗再服，以得汗为度。

此方甫立未分量，陈颂帚先生一见云∶断然无效。予问曰∶何以不效？陈先生云∶吾曾用来。予曰∶此在先生用，诚然不效，予用或可效耳。王先生名谟（忘其字）云∶吾甚不解，同一方也，药止三味，并无增减，何以为吴用则利，陈用则否，岂无知之草木，独听吾兄使令哉？予曰∶盖有故也。陈先生性情忠浓，其胆最小，伊芳恐麻黄发阳，必用八分，附子护阳，用至一钱以监制，又恐麻黄、附子皆剽悍药也，甘草平缓，遂用一钱二分，又监制麻黄、附子。服一帖无汗，改用八味丸矣，八味阴柔药多，乃敢大用，如何能效。病者乃兄陈荫山先生入内室，取二十八日陈颂帚所用原方分量，一毫不差，在座者六七人，皆哗然笑曰∶何先生之神也。予曰∶余常与颂帚先生一同医病，故知之深矣。于是麻黄去净节用二两，附子大者一枚，得一两六钱，少麻黄四钱，让麻黄出头，甘草一两二钱，又少附子四钱，让麻黄、附子出头，甘草但镇中州而已。众见分量，又大哗曰∶麻黄可如是用乎。颂帚先生云∶不妨，如有过差，吾敢当之。众云∶君用八分，未敢足钱，反敢保二两之多乎。颂帚云∶吾在菊溪先生处，治产后郁冒，用当归二钱，吴君痛责，谓当归血中气药，最能窜阳，产后阴虚阳越，例在禁条，岂可用乎。夫麻黄之去当归，奚啻十百，吾用当归，伊芳责之甚，岂伊芳用麻黄又如是之多，竟无定见乎。予曰∶人之畏麻黄如虎者，为其能大汗亡阳，未有汗不出而阳亡于内者，汤虽多，但服一杯，或半杯，得汗即止，不汗再服，不可使汗淋漓，何畏其亡阳哉。

但此症闭锢已久，阴霾太重，虽尽剂未必有汗。予明日再来发汗，病家始敢买药，而仙芝堂药铺竟不卖，谓想是钱字，先生误写两字，主人亲自去买，方得药。服尽剂，竟无汗。

初六日 众人见汗不出，佥谓汗不出者死，此症不可为矣。余曰不然，若竟死症，鲤鱼汤不见效矣。予化裁仲景先师桂枝汤，用粥发胃家汗法，竟用原方分量一帖，再备用一帖。又用活鲤鱼一尾，得重四斤，煮如前法，服麻黄汤一饭碗，即接服鲤鱼汤一碗，汗至眉上；又一次，汗出上眼皮；又一次，汗至下眼皮；又一次，汗至鼻；又一次，汗至上唇。大约每一次，汗出三寸许，二帖俱服完。鲤鱼汤一锅，喝一昼夜，亦服尽，汗至伏兔而已，未过膝也，脐以上肿俱消，腹仍大。

初七日 经谓汗出不止足者死，此症尚未全活，虽腰以上肿消，而腹仍大，腰以下其肿如故，因用腰以下肿，当利小便例，与五苓散，服至二十一日共十五天不效，病亦不增不减。陈荫山先生云∶前用麻黄，其效如神，兹小便滴不下，奈何，祈转方。予曰∶病之所以不效者，药不精良耳。今日先生去求好肉桂，若仍系前所用之桂，明日予不能立方，固无可转也。

二十二日 陈荫山购得新鲜紫油边青花桂一枝，重八钱，乞予视之。予曰∶得此桂必有小便，但恐脱耳。膀胱为州都之官，气化则能出焉，气虚亦不能化，于是用五苓二两，加桂四钱，顶高辽参三钱，服之尽剂，病者所睡系棕床，予嘱备大盆二三枚，置之床下，溺完被湿不可动，俟明日予亲视挪床，其溺自子正始通，至卯正方完，共得溺大盆有半。予辰正至其家，视其周身如空布袋，又如腐皮，于是用调理脾胃痊愈。

□

洪氏 六十八岁 孀居三十余年，体浓忧郁太多，肝经郁勃久矣，又因暴怒重忧，致成厥阴太阴两经 胀并发，水不得行，肿从跗起，先与腰以下肿，当利小便例之五苓散法，但阴气太重，六脉沉细如丝，断非轻剂所能了。

桂枝（五钱） 生苍术（五钱） 猪苓（五钱） 泽泻（五钱） 茯苓皮（六钱） 肉桂（四钱）广皮（五钱） 浓朴（四钱）

前方服三五帖不效，亦无坏处，小便总不见长，肉桂加至二三两，桂枝加至四五两，他药称是，每剂近一斤之多，作五六碗，服五七帖后，六脉丝毫不起，肿不消，便亦不长。所以然之故，肉桂不佳，阴气太重，忧郁多年，暴怒伤肝，必有陈菀。仍用原方加鸡矢醴熬净烟六钱，又加附子八钱，服之小便稍通，一连七帖，肿渐消，饮食渐进，形色渐喜。于是渐减前方分量，服至十四帖，肿胀全消。后以补脾阳，疏肝郁收功。

□

郭氏 六十二岁 先是郭氏丧夫于二百里外其祖墓之侧，郭携子奔丧，饥不欲食，寒不欲衣，悲痛太过，葬后庐墓百日，席地而卧，哭泣不休，食少衣薄，回家后致成单腹胀，六脉弦，无胃气，气喘不能食，唇舌刮白，面色淡黄，身体羸瘦。余思无情之草木，不能治有情之病，必得开其愚蒙，使情志畅遂，方可冀见效于万一。因问曰∶汝之痛心疾首，十倍于常人者何故？伊芳答曰∶夫死不可复生，所遗二子，恐难立耳。余曰∶汝何不明之甚也。大凡妇人夫死，曰未亡人，言将待死也。汝如思夫愈切，即死墓侧，得遂同穴之情，则亦已矣。虽有病何必医，医者求其更苏也。其所以不死者，仍系相夫之事业也。汝子之父已死，汝子已失其荫，汝再死，汝子岂不更无所赖乎。汝之死，汝之病，不惟无益于夫，而反重害其子，害其子，不惟无益于子，而且大失夫心。汝此刻欲尽妇人之道，必体亡夫之心，尽教子之职，汝必不可死也。不可死，且不可病，不可病，必得开怀畅遂，而后可愈。单腹胀，死症也。脉无胃气，死脉也。以死症而见死脉，必得心火旺，折泄肝郁之阴气，而后血脉通，血脉通，脏气遂，死证亦有可生之道。诗云∶见 曰消者是也。伊芳闻余言大笑，余曰∶笑则生矣。伊芳云∶自此以后，吾不惟不哭，并不敢忧思，一味以喜乐从事，但求其得生，以育吾儿而已。余曰∶汝自欲生则生矣。于是为之立开郁方，十数剂而收全功。

旋复花（三钱，新绛纱包） 降香末（三钱） 归须（二钱） 苏子霜（三钱） 郁金（三钱）香附（三钱） 川浓朴（三钱） 姜半夏（四钱） 广皮（三钱） 青橘皮（二钱）

□

吴氏 二十八岁 春夏间乘舟，由南而北，途间温毒愈后，感受风湿，内胀外肿，又有肝郁之过，时当季夏，左手劳宫穴，忽起劳宫毒，如桃大。此症治热碍湿，治湿碍热之弊，选用幼科痘后余毒归肺，喘促咳逆之实脾利水法，加极苦合为苦淡法，俾热毒由小肠下入膀胱，随湿热一齐泄出也。盖劳宫毒属心火，泻心者必泄小肠，小肠火腑，非苦不通。腰以下肿，当利小便，利小便者，亦用苦淡也。

猪苓（一两） 茯苓皮（一两） 白通草（三钱） 泽泻（一两） 晚蚕砂（二两） 雅连（四钱）黄柏（四钱） 飞滑石（四钱） 黄芩（四钱）

煮成五碗，分五次服，以小便长者为度，此方服七帖，分量不增减，肿胀与劳宫毒俱消，以后补脾收功。

□

陈 二十六岁 乙酉年五月十五日 脉弦细而紧，不知饥，内胀外肿，小便不利，与腰以下肿当利小便法，阳欲灭绝，重加热以通阳，况今年燥金，太乙天符，经谓必先岁气，毋伐天和。

桂枝（六钱） 猪苓（五钱） 生茅术（三钱） 泽泻（五钱） 广橘皮（三钱） 川椒炭（五钱）浓朴（四钱） 茯苓皮（六钱） 公丁香（二钱） 杉木皮（一两）

煮四杯，分四次服。

二十五日 诸症皆效，知饥，肿胀消其大半。惟少腹有疝，竟如有一根筋吊痛，于原方内减丁香一钱，加小茴香三钱。

□

单氏 四十二岁 肿胀六年之久，时发时止，由于肝郁，应照厥阴 胀例治。

降香末（三钱） 木通（二钱） 香附（三钱） 旋复花（三钱） 归须（三钱） 郁金（二钱）青皮（二钱） 浓朴（三钱） 大腹皮（三钱） 云苓（六钱） 半夏（四钱）

煮成三杯，分三次服，不能宽怀消怒，不必服药。

二十六日 服前方八帖，肿胀稍退。惟阳脉微弱，加以椒炭三钱；大便不通，加两头尖三钱，去陈菀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便血
  • 当前页：肿胀
  • 下一页：单腹胀
<<< 返回本书目录
  1. 肿胀《止园医话》
  2. 肿胀【方剂主治】
  3. 肿胀《瘴疟指南》
  4. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  5. 肿胀《张聿青医案》
  6. 肿胀案《丁甘仁医案》
  7. 肿胀《幼科折衷》
  8. 肿胀部《神应经》
  9. 肿胀《幼科铁镜》
  10. 肿胀后昏厥　热病经来《景景医话》
  11. 肿胀《医学正传》
  12. 肿胀论《古今医彻》
  13. 肿胀《医学见能》
  14. 肿胀论治《类证治裁》
  15. 肿胀《医述》
  16. 肿胀门《小儿推拿广意》
  17. 肿胀《医碥》
  18. 肿胀门《小儿推拿广意》
  19. 肿胀《医碥》
  20. 肿胀门《幼科推拿秘书》
  21. 肿胀《叶天士医案精华》
  22. 肿胀门（附：红疸黄疸）《针灸大成》
  23. 肿胀《也是山人医案》
  24. 肿胀门推法《推拿抉微》
  25. 肿胀《血证论》
  26. 肿胀门-幼幼汇集（中）《古今医统大全》
  27. 肿胀《续名医类案》
  28. 肿胀引经别证辨《叶选医衡》
  29. 肿胀《续名医类案》
  30. 肿胀总括《医宗金鉴》
  1. 肿胀《吴鞠通医案》
  2. 肿胀《古今名医汇粹》
  3. 肿胀《审视瑶函》
  4. 肿胀《古今医案按》
  5. 肿胀《血证论》
  6. 肿胀《顾松园医镜》
  7. 肿胀《丹溪手镜》
  8. 肿胀《保婴撮要》
  9. 肿胀《脉因证治》
  10. 肿胀《张聿青医案》
  11. 肿胀《幼科折衷》
  12. 肿胀《医学正传》
  13. 肿胀《厘正按摩要术》
  14. 肿胀《医碥》
  15. 肿胀《经验丹方汇编》
  16. 肿胀《医碥》
  17. 肿胀《邵兰荪医案》
  18. 肿胀《临证指南医案》
  19. 肿胀《叶天士医案精华》
  20. 肿胀《医述》
  21. 肿胀《医学见能》
  22. 肿胀《续名医类案》
  23. 肿胀《幼科铁镜》
  24. 肿胀《续名医类案》
  25. 肿胀《瘴疟指南》
  26. 肿胀《续名医类案》
  27. 肿胀《也是山人医案》
  28. 肿胀《冯氏锦囊秘录》
  29. 肿胀《陈氏幼科秘诀》
  30. 肿胀《凌临灵方》
  31. 肿胀《针灸聚英》


单腹胀_《吴鞠通医案》_中医医案_【岐黄之术】

单腹胀
在线购买《吴鞠通医案》正版书籍

单腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

毛 四十四岁 病起肝郁，木郁则克土，克阳土则不寐，克阴土则 胀，自郁则胁痛。

肝主疏泄，肝病则不能疏泄，故二便亦不宣通。肝主血，络亦主血，故治肝者必治络。

新绛纱（三钱） 半夏（八钱） 香附（三钱） 旋复花（三钱） 青皮（三钱） 小茴香（三钱）归须（三钱） 降香末（三钱） 广郁金（三钱） 苏子霜（三钱）

头煎两杯，二煎一杯，分三次服。三帖。

初七日 服肝络药，胀满、胁痛、不寐少减，惟觉胸痛。按∶肝脉络胸，亦是肝郁之故。再小便赤浊，气湿也。

桂枝嫩尖（三钱） 晚蚕砂（三钱） 归须（二钱） 川楝子（三钱） 半夏（六钱） 降香末（三钱）白通草（三钱） 青橘皮（三钱） 茯苓皮（三钱） 旋复花（三钱，新绛纱包） 小茴香（三钱，炒黑） 两头尖（三钱）

服二帖。

初十日 驱浊阴而和阳明，现下得寐，小便少清，但肝郁必克土，阴土郁则胀，阳土郁则食少而无以生阳，故清阳虚而成胸痹，暂与开痹。

薤白头（三钱） 半夏（一两） 广郁金（三钱） 栝蒌实（三钱，连皮仁研） 生苡仁（五钱）桂枝尖（五钱） 茯苓皮（五钱） 浓朴（三钱） 小枳实（二钱）

服三帖。

十四日 脉缓，太阳已开，而小便清通，阳明已阖，而得寐能食。但 胀不除，病起肝郁，与行湿之中，必兼开郁。

降香末（三钱） 生苡仁（五钱） 白通草（八钱） 浓朴（三钱） 煨肉果（钱半） 茯苓皮（五钱） 半夏（五钱）

□

徐 三十岁 腹胀且痛，脉弦细，大便泄，小便短，身不热，此属寒湿，伤足太阴。

猪苓（三钱） 黄芩炭（一钱） 泽泻（二钱） 桂枝（三钱） 浓朴（三钱） 广皮（二钱） 干姜（钱半） 生苡仁（五钱） 通草（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿胀
  • 当前页：单腹胀
  • 下一页：滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）
<<< 返回本书目录
  1. 单腹胀《吴鞠通医案》
  2. 单根木【中药大全】
  3. 单伏双伏《伤寒捷诀》
  4. 单根木叶【中药大全】
  5. 单房性骨囊肿【疾病大全】
  6. 单臌胀《凌临灵方》
  7. 单方总治门《串雅内外编》
  8. 单行白犬骨散【方剂大全】
  9. 单方杂治门《串雅内外编》
  10. 单行大黄汤【方剂大全】
  11. 单方外治门《串雅内外编》
  12. 单行羖羊角散【方剂大全】
  13. 单方葶苈散【方剂大全】
  14. 单行鬼箭汤【方剂大全】
  15. 单方奇病门《串雅内外编》
  16. 单行生赤小豆散【方剂大全】
  17. 单方内治门《串雅内外编》
  18. 单行小豆散【方剂大全】
  19. 单方论《医学源流论》
  20. 单行茱萸酒【方剂大全】
  21. 单方《经验丹方汇编》
  22. 单核吞噬细胞系统《医学免疫学》
  23. 单方《焦氏喉科枕秘》
  24. 单核吞噬细胞系统《组织学与胚胎学》
  25. 单发性毛鞘瘤【疾病大全】
  26. 单核细胞、巨噬细胞、淋巴细胞在动脉硬化中的作用《动脉粥样硬化》
  27. 单发性坚实性结节【疾病症状】
  28. 单核细胞白血病【疾病大全】
  29. 单发性骨软骨瘤【疾病大全】
  30. 单花芥【中药大全】
  1. 单腹胀《吴鞠通医案》
  2. 单腹胀《中医词典》
  3. 单个营养素缺乏和免疫《临床营养学》
  4. 单服松脂《备急千金要方》
  5. 单鼓《中医词典》
  6. 单伏双伏《伤寒捷诀》
  7. 单臌胀《凌临灵方》
  8. 单伏《中医词典》
  9. 单行《中医名词词典》
  10. 单方论《医学源流论》
  11. 单行《中医词典》
  12. 单方、验方《常见中老年疾病防治》
  13. 单行鬼箭汤《备急千金要方》
  14. 单方《经验丹方汇编》
  15. 单行石膏汤《备急千金要方》
  16. 单方《焦氏喉科枕秘》
  17. 单核/巨噬细胞与网状细胞《实用免疫细胞与核酸》
  18. 单方《中医词典》
  19. 单核吞噬细胞系统《组织学与胚胎学》
  20. 单方《中医名词词典》
  21. 单核吞噬细胞系统细胞的功能《医学免疫学》
  22. 单蛾风《中医词典》
  23. 单核吞噬细胞系统细胞的解剖学特征《医学免疫学》
  24. 单蛾《中医词典》
  25. 单核吞噬细胞系统细胞的来源与分化发育《医学免疫学》
  26. 单鹅症《喉舌备要秘旨》
  27. 单核吞噬细胞系统细胞的生理特点《医学免疫学》
  28. 单鹅风《重楼玉钥》
  29. 单核细胞《生理学》
  30. 单鹅风《喉科秘诀》
  31. 单核细胞、巨噬细胞、淋巴细胞在动脉硬化中的作用《动脉粥样硬化》


滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）_《吴鞠通医案》_中医医案_【岐黄之术】

滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）
在线购买《吴鞠通医案》正版书籍

滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）

  • 上一页
  • 目录
  • 相关
  • 下一页

丁氏 五十八岁 滞下白积，欲便先痛，便后痛减，责之积重，脉迟而弦，甚痛，盖冷积也，非温下不可。

熟附子（五钱） 广木香（三钱） 小枳实（三钱） 生大黄片（五钱） 广陈皮（五钱） 南楂肉（三钱） 浓朴（五钱） 炒白芍（三钱） 良姜炭（二钱） 黄芩炭（三钱） 坚槟榔（三钱）

□

梁 二十八岁 滞下白积，欲便先痛，便后痛减者，责之有积，用温下法。

炒白芍（二钱） 广皮（二钱） 枳实（钱半） 黄芩（二钱，炒） 木香（一钱） 槟榔（钱半）云连（一钱，炒） 锦纹军（三钱，酒炒黑）浓朴（三钱） 熟附子（三钱）

五杯水，煮成两杯，分二次服。

□

张 三十八岁 甲子十一月十八日 先泄而后滞下，脾传肾，为难治。

大白芍（二钱） 真雅连（钱二分，吴萸炒） 黄芩炭（一钱二分） 生茅术（三钱） 猪苓（三钱）泽泻（三钱） 生苡仁（二钱） 广木香（钱半） 老浓朴（二钱） 川椒目（五钱） 良姜（二钱）广皮（钱半）

水六杯，煮取二杯，渣后再煎一杯，三次服。

二十日 先泄后滞下，古云难治，非一时可了，且喜脉弱，尚有生机。

白芍（三钱，炒） 南槟榔（钱半） 木香（钱半） 当归尾（一钱） 地榆炭（三钱） 广陈皮（二钱） 小枳实（二钱，捣碎） 红花（二钱）

煎法如前。

二十三日 脉沉有力，滞下，胀痛太甚，便后少减，片时其痛仍然，议纲开一面，用温下法。

白芍（三钱，酒炒） 黄芩（三钱，酒炒） 真山连（二钱，酒炒黄） 大黄（五钱，酒炒）枳实（三钱） 浓朴（三钱） 广木香（二钱） 安边桂（二钱，去粗皮） 广皮炭（二钱） 红花（二钱）归尾（钱半）

水五杯，煮成三杯，分三次服。一帖。

二十三日 于二十日方内加∶

两头尖（三钱）

二十四日 肾症复归于脾，用四苓合芩芍汤法。

猪苓（五钱） 泽泻（五钱） 生苡仁（五钱） 茯苓皮（五钱） 焦白芍（二钱） 黄芩（钱半，炒） 广木香（钱半） 生白术（五钱） 广陈皮（钱半） 浓朴（二钱） 真山连（钱半，炒）

水八杯，煮取三杯，分三次服。

二十五日 于前方内加∶

白通草（二钱）

二十六日 肝郁则小便亦不能通，此徒用四苓不效，议开阴络法。

降香末（三钱） 麝香（五厘，冲） 桃仁（三钱） 归须（二钱） 琥珀（三分，冲） 猪苓（三钱） 两头尖（一钱） 泽泻（三钱） 小茴香（三钱） 川楝子（三钱）

二十七日 已效，于前方内加∶

安边桂（三分） 生香附（三钱） 郁金（六钱）

二十八日 九窍不和，皆属胃病，用开太阳，阖阳明，兼泻心法。

半夏（六钱） 青皮（二钱） 广陈皮（二钱） 茯苓（三钱，连皮） 猪苓（三钱） 泽泻（三钱）黄芩（二钱） 生苡仁（三钱） 浓朴（一钱姜汁炒） 干姜（二钱） 炒山连（钱半） 广木香（一钱）

水五杯，煮成二杯，再煮一杯，三次服。

二十九日 开太阳，阖阳明，兼法湿中之热。

半夏（六钱） 茯苓皮（三钱） 生苡仁（三钱） 广皮（二钱） 白芍（二钱） 白通草（二钱）广木香（一钱） 茯苓（三钱） 泽泻（三钱） 黄芩炭（二钱） 真山连（钱半） 萆 （二钱）

三十日 粪后便血，加黄土汤法。

半夏（五钱） 广木香（一钱） 灶中黄土（六钱） 黄芩炭（二钱） 萆 （三钱） 炒白芍（三钱） 茯苓皮（三钱） 广皮（二钱） 全当归（钱半） 老浓朴（二钱） 炒苍术（三钱）

水五杯，煮取二杯，渣再煮一杯，分三次服。

初一日 舌绛甚，胸中嘈杂无奈，喉且痛，粪中犹带血迹，议酸苦泄热法。

乌梅（九枚） 灶中黄土（八钱） 黄芩（二钱）

初二日 四苓合芩芍法，以小便短，口糜，犹有滞下也。

炒白芍（二钱） 半夏（三钱） 真山连（钱半） 泽泻（三钱） 炒黄芩（钱半） 猪苓（三钱）乌梅肉（三钱） 茯苓皮（三钱） 赤苓炭（钱半） 当归（一钱） 灶中黄土（三钱）

头煎一杯，二煎一杯，分三次服。

初三日 少腹胀痛，不小便，仍系肝郁，不主疏泄之故。

真云连（二钱，炒） 黄芩炭（二钱） 桃仁泥（三钱） 生香附（三钱） 韭白汁（三滴） 两头尖（三钱） 降香末（三钱） 麝香末（五厘） 小茴香（三钱，炒黑） 归须（二钱） 琥珀末（五分，同冲）

初四日 于前方内加∶

广郁金（二钱）

初五日 苦辛淡，开下焦湿热，兼泻肝火法。

萆 （五钱） 云连（二钱，炒黑） 小茴香（三钱，炒黑） 白通草（二钱） 川楝子（三钱）吴萸（钱半，炒黑） 黄柏炭（二钱） 生香附（三钱）

小儿滞下红积，欲便先痛，便后痛减，积滞太重，非温下不可为功，恐缠绵日久，幼孩力不能胜！滞下为脏病也。

焦白芍（钱半，炒） 黄芩（钱半） 云连（一钱，炒黑） 神曲（钱半） 生大黄（二钱） 老浓朴（钱半） 广木香（八分） 广皮（七分） 枳壳（六分） 桃仁（八分） 南槟榔（八分） 归尾（一钱） 地榆炭（一钱） 肉桂（八分）

即于前方内去大黄、肉桂，方中再去归尾、地榆、桃仁，加苍术一钱五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单腹胀
  • 当前页：滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）
  • 下一页：积聚
<<< 返回本书目录
  1. 滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）《吴鞠通医案》
  2. 滞下辩论《金匮钩玄》
  3. 滞下《证治准绳·杂病》
  4. 滞下门《古今名医汇粹》
  5. 滞下《证治准绳·女科》
  6. 滞下门《古今医统大全》
  7. 滞下《证治准绳·女科》
  8. 滞下三因证治《三因极一病证方论》
  9. 滞下《证治准绳·类方》
  10. 滞下丸【方剂大全】
  11. 滞下《杂病广要》
  12. 滞下叙论《三因极一病证方论》
  13. 滞下《医学纲目》
  14. 滞血发热《仁斋直指方论（附补遗）》
  15. 滞下《女科证治准绳》
  16. 滞颐《保婴撮要》
  17. 滞下《女科证治准绳》
  18. 滞颐《保幼新编》
  19. 滞热丹毒《医宗金鉴》
  20. 滞颐《幼科折衷》
  21. 滞产《回春录》
  22. 滞颐《幼幼新书》
  23. 痣细胞【疾病症状】
  24. 滞颐《证治准绳·幼科》
  25. 痣门主论《疡医大全》
  26. 滞颐（儿科）《冯氏锦囊秘录》
  27. 痣《证治准绳·疡医》
  28. 滞颐第四十二问《婴童百问》
  29. 智能障碍disorder of intellingence《神经精神疾病诊断学》
  30. 滞颐论《小儿卫生总微论方》
  1. 滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）《吴鞠通医案》
  2. 滞下《女科证治准绳》
  3. 滞下辩论《金匮钩玄》
  4. 滞下《女科证治准绳》
  5. 滞下门《古今医统大全》
  6. 滞下《证治准绳·杂病》
  7. 滞下门《古今名医汇粹》
  8. 滞下《证治准绳·女科》
  9. 滞下三因证治《三因极一病证方论》
  10. 滞下《证治准绳·女科》
  11. 滞下叙论《三因极一病证方论》
  12. 滞下《证治准绳·类方》
  13. 滞血发热《仁斋直指方论（附补遗）》
  14. 滞下《杂病广要》
  15. 滞颐《中医名词词典》
  16. 滞下《医学纲目》
  17. 滞颐《中医词典》
  18. 滞下《中医词典》
  19. 滞颐《医学纲目》
  20. 滞痰《傅青主男科》
  21. 滞颐《幼幼新书》
  22. 滞热丹毒《外科心法要诀》
  23. 滞颐《医述》
  24. 滞热丹毒《医宗金鉴》
  25. 滞颐《证治准绳·幼科》
  26. 滞热丹毒《中医词典》
  27. 滞颐《寿世保元》
  28. 滞气《中医词典》
  29. 滞颐《保婴撮要》
  30. 滞利候《诸病源候论》
  31. 滞颐《幼科折衷》


积聚_《吴鞠通医案》_中医医案_【岐黄之术】

积聚
在线购买《吴鞠通医案》正版书籍

积聚

  • 上一页
  • 目录
  • 相关
  • 下一页

张 二十七岁 甲子三月十三日 脐右有积气，以故右脉沉细弦沉伏，阳微之极，浊阴太甚克之也。溯其初原从左胁注痛而起，其为肝着之咳无疑。此症不必治咳，但宣通肝之阴络，久病在络故也。使浊阴得有出路，病可自已，所谓治病必求其本者也。如不识纲领而妄冀速愈，必致剥削阳气殆尽而亡。

桂枝尖（三钱） 小茴香（三钱） 降香末（二钱） 桃仁（三钱） 川楝子（二钱） 青皮络（二钱）炒广皮（一钱） 归须（三钱） 乌药（三钱） 苏子霜（三钱） 旋复花（三钱，新绛纱包）

十九日 服通络药，已见小效，脉气大为回转，但右胁着席则咳甚，胁下支饮故也，议于前方内去桃仁、川楝、小茴，加∶

生香附（三钱） 半夏（六钱） 杏仁（三钱） 肉桂（八分）

再服四帖。

二十三日 先痛后便而见血，议通阴络法。

苏子霜（三钱） 归须（二钱） 降香末（三钱） 桃仁（二钱） 两头尖（三钱） 丹皮（三钱）藏红花（一钱） 半夏（五钱） 小茴香（三钱） 香附（二钱） 广木香（一钱） 广陈皮（一钱）

□

张 二十八岁 脐左 瘕，面黄，肢倦，食少，不能作文，看书亦不能久，宛如虚损，与∶

化 回生丹。

缓通阴络法，每日空心服一丸，亦有早晚服一丸，时服之二年有余，计服化 回生丹六百丸之多， 始化净，气体撤消，看书作文，始举进士。

□

吴 三十一岁 脐右结 ，径广五寸，睾如鹅卵大，以受重凉，又加暴怒而得，痛不可忍，不能立，不能坐，并不能卧，服辛香流气饮，三日服五帖，重加附子、肉桂，至五七钱之多，丝毫无效，因服天台乌药散，初服二钱，满腹如火烧，明知药至脐右患处，如搏物然，痛加十倍，少时腹中起蓓蕾无数，凡一蓓蕾，下浊气一次，如是者二三十次，腹中痛楚松快。少时痛又大作，服药如前，腹中热痛，起蓓蕾，下浊气亦如前，但少轻耳。自巳初服药起，至亥正共服五次，每次轻一等。次一日腹微痛，再服乌药散，则腹中不知热矣。以后每日服二三次，七日后肿痛全消。后以习射助阳而体壮。

□

叶 四十五岁 乙酉四月二十八月 无论 瘕，虽有气血之分，然皆系阴病结于阴部，岂有用阴药之理，维日已久沉寒痼冷疾，非巴豆不能除根。用∶

天台乌药散

六月初九日 业已见效，未能除根，照常服前药，早晚各五分， 瘕痛发时服二钱，舌苔浓白，面色淡黄而暗，左脉沉细阳微，再与汤药行湿通阳。

云茯苓块（五钱） 益智仁（钱半） 萆 （四钱） 白蔻仁（一钱，连皮） 生苡仁（五钱）半夏（五钱） 广陈皮（二钱） 桂枝（二钱） 白通草（一钱）

服至舌苔退为度。

□

甘 二十九岁 乙酉年五月初一日 十年瘕气，六脉弦细而紧。

淡吴萸（三钱） 乌药（三钱） 川椒炭（五钱） 归须（二钱） 良姜（二钱） 小茴香（五钱，炒黑）

煮三杯，分三次服。已服五帖。

初九日 病减者减其制，每日服半帖。

□

王氏 四十岁 乙酉五月二十一日 六脉弦紧，心下伏梁，非易化之症。一生忧泣，肝之郁也，又当燥金太乙天符之年，金来克木，痛愈甚矣。与温络法，其吐血亦络中寒也。

降香末（三钱） 川椒炭（二钱） 香附（三钱） 半夏（三钱） 枳实（三钱） 归须（三钱）公丁香（八分） 广皮

服四帖。

二十五日 诸症皆效，自觉气上阻咽。加∶

旋复花（五钱）

二十九日 效不更方，再服。

六月初二日 加吴萸（三钱）

□

余氏 三十岁 乙酉五月二十四日 瘕结脐左，经来必痛，六脉沉细，阳微。

吴茱萸（三钱） 川楝子（三钱） 公丁香（一钱） 良姜（二钱） 全当归（三钱） 降香末（三钱） 小茴香（三钱） 艾炭（三钱）

煮三杯，分三次服，服七帖后，接服丸药。

六月初二日 业已见效，每日服半帖，再服十天。

二十日 每行经前三日，腹微痛时，空心服化 回生丹一丸，服至经尽后，腹中丝毫不痛为止。下月经行，腹痛发时，再如此服法。 瘕痛亦服回生，空心服一丸，化净为度。

□

车 五十五岁 须发已白大半，脐左坚大如盘，隐隐微痛，不大便十数日。先延外科治之，外科谓肠痈，以大承气下之，三四次终不通。延余诊视，按之坚冷如石，面色青黄，脉短涩而迟，先尚能食，屡下之后，糜粥不进，不大便已四十九日。余曰∶此 也，金气之所结也，以肝木抑郁，又感秋金燥气，邪中入里，久而结成，愈久愈坚，非下不可。然寒下非其治也，以天台乌药散二钱，加巴豆一分，姜汤和服。设三服以待之，如不通，第二次加巴豆霜分半，再不通，第三次加巴豆霜二分，服至三次后，始下黑亮球四十九枚，坚莫能破，继以苦温甘辛之法调理，渐次能食。又十五日不大便，余如前法，下至第二次而通，下黑亮球十五枚，虽亦坚结，然破之能碎，但燥极耳，外以香油熬川椒熨其坚处，内服芳香透络，月余化净。于此证方知燥金之气伤人如此，而温下之法，断不容紊也。

□

乙酉年 治通廷尉久疝不愈，时六十八岁，先是通廷外任时，每发疝，医者必用人参，故留邪在久不得愈。至乙丑季夏，受凉复发，坚结肛门，坐卧不得，胀痛不可忍，汗如雨下，七日不大便。余曰∶疝本寒邪，凡坚结牢固，皆属金象，况现下势甚危急，非温下不可。亦用天台乌药散一钱，巴豆霜分许，下至三次始通，通后痛渐定，调以倭硫黄丸，兼用金匮蜘蛛散，渐次化净。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）
  • 当前页：积聚
  • 下一页：淋浊
<<< 返回本书目录
  1. 积聚【疾病大全】
  2. 积聚【中药主治】
  3. 积聚《周慎斋遗书》
  4. 积聚【方剂主治】
  5. 积聚《重订灵兰要览》
  6. 积聚病诸候《巢氏病源补养宣导法》
  7. 积聚《中医内科学》
  8. 积聚病诸候（凡六论）《诸病源候论》
  9. 积聚《证治准绳·杂病》
  10. 积聚方《外台秘要》
  11. 积聚《证治准绳·女科》
  12. 积聚根原《四圣心源》
  13. 积聚《证治准绳·女科》
  14. 积聚瘕《明医指掌》
  15. 积聚《证治准绳·类方》
  16. 积聚瘕《女科证治准绳》
  17. 积聚《证治汇补》
  18. 积聚瘕《普济方·针灸》
  19. 积聚《针灸资生经》
  20. 积聚瘕《证治准绳·女科》
  21. 积聚《张聿青医案》
  22. 积聚瘕肠覃石瘕《女科指掌》
  23. 积聚《张氏医通》
  24. 积聚瘕方《女科指掌》
  25. 积聚《杂病广要》
  26. 积聚瘕僻痞块《医学传灯》
  27. 积聚《幼幼新书》
  28. 积聚论《古今医彻》
  29. 积聚《幼科折衷》
  30. 积聚论治《类证治裁》
  1. 积聚《吴鞠通医案》
  2. 积聚《医学心悟》
  3. 积聚《针灸资生经》
  4. 积聚《医学摘粹》
  5. 积聚《仁术便览》
  6. 积聚《医学摘粹》
  7. 积聚《回春录》
  8. 积聚《明医指掌》
  9. 积聚《周慎斋遗书》
  10. 积聚《证治汇补》
  11. 积聚《丹溪手镜》
  12. 积聚《顾松园医镜》
  13. 积聚《秘传证治要诀及类方》
  14. 积聚《万病回春》
  15. 积聚《脉因证治》
  16. 积聚《济阴纲目》
  17. 积聚《幼科折衷》
  18. 积聚《济阴纲目》
  19. 积聚《中医内科学》
  20. 积聚《古今医鉴》
  21. 积聚《厘正按摩要术》
  22. 积聚《张聿青医案》
  23. 积聚《时方妙用》
  24. 积聚《医学正传》
  25. 积聚《叶天士医案精华》
  26. 积聚《医碥》
  27. 积聚《也是山人医案》
  28. 积聚《医碥》
  29. 积聚《女科证治准绳》
  30. 积聚《临证指南医案》
  31. 积聚《女科证治准绳》


淋浊_《吴鞠通医案》_中医医案_【岐黄之术】

淋浊
在线购买《吴鞠通医案》正版书籍

淋浊

  • 上一页
  • 目录
  • 相关
  • 下一页

郎 五十六岁 便泄带血，既有膀胱之湿，又有小肠之热，用导赤合四苓汤法。

猪苓（三钱） 茯苓皮（五钱） 萆 （五钱） 泽泻（三钱） 次生地（五钱） 甘草梢（一钱）淡竹叶（二钱） 木通（三钱） 飞滑石（五钱）

十二月初一日 少腹痛，于前方内，加∶

川楝子（三钱） 小茴香炭（三钱）

□

王 十七岁 湿土司天，湿热下注，致成淋症，茎肿。

萆 （三钱） 白通草（一钱） 甘草梢（三钱） 茯苓皮（五钱） 滑石（二钱） 生苡仁（五钱） 车前子（二钱） 泽泻（三钱） 芦根（三钱）

十五日 于前方内，加∶

黄柏炭（三钱）

□

龚 五十八岁 先是大小便俱闭，自用大黄八钱，大便虽通而小便点滴全无，续用五苓，仍不通，诊其六脉弦紧，病因肝郁而成，开阴络法。

降香末（三钱） 归须（三钱） 两头尖（三钱） 琥珀（三分） 丹皮（三钱） 韭白汁（三匙，冲） 麝香（五厘，同研冲）

一帖而通，二帖而畅。

□

普 三十八岁 小便淋浊，茎管痛不可忍，自用五苓、八正、萆 厘清饮等渗湿，愈利愈痛。细询病情，由房事不遂而成。余曰∶溺管与精管异途，此症当治精管为是。用虎杖散法，现无虎杖草，以杜牛膝代之。

杜牛膝（五钱） 当归（三钱） 降香末（三钱） 麝香（五厘） 桃仁泥（三钱） 两头尖（三钱） 琥珀（六分） 丹皮（三钱）

一帖而痛减，五帖而痛止，七帖而浊净。后以补奇经而愈。

□

珍 四十五岁 血淋太多，先与导赤不应，继以脉弦，细询由怒郁而起，转方与活肝络。

新绛纱（三钱） 苏子霜（一钱） 丹皮炭（五钱） 旋复花（三钱） 桃仁（三钱） 红花（二钱） 片姜黄（三钱） 香附（三钱） 归须（三钱） 郁金（二钱） 降香末（三钱）

四帖而安。

□

王 四十五岁，小便狂血，脉弦数，病因肝郁。

新绛纱（三钱） 细生地（五钱） 青皮（二钱） 旋复花（三钱） 丹皮炭（五钱） 桃仁（三钱） 降香末（三钱） 香附（三钱） 归须（三钱）

服四帖而血止，止后两月，又因动气而发，仍与前方，七帖而愈。

□

范 二十八岁 因怒郁而大小便闭，与极苦而通小肠，借火腑通胆腑法。

黄芩（三钱） 归须（三钱） 桃仁泥（三钱） 胡黄连（三钱） 龙胆草（三钱） 广郁金（二钱）

二帖而大小皆通。

□

保 女 十八岁 怒郁，少腹胀大如斗，小便点滴全无，已三日矣，急不可耐，仰卧不能转侧起立，与开经络。

降香末（三钱） 香附米（三钱） 广郁金（二钱） 龙胆草（三钱） 青皮（二钱） 韭白汁（三匙，冲） 归须（三钱） 琥珀（五分） 两头尖（三钱） 麝香（五厘）

一帖而通，二帖而畅。

□

保 五岁 夏日痘后受暑，小便不通，脉洪数，玉茎肿亮，蜷曲如勾，与凉利膀胱。

白通草（钱半） 蚕砂（三钱） 滑石（六钱） 云苓皮（五钱） 苡仁（五钱） 杏仁（三钱）

一帖而通，三帖而玉茎复元。

□

叶 四十五岁 乙酉年七月初一日 金实无声，六脉俱弦，痰饮兼之湿痹，小便白浊，先与行湿。

茯苓皮（五钱） 川萆 （五钱） 通草（一钱） 桂枝（五钱） 防己（三钱） 蚕砂（五钱）半夏（五钱） 杏仁泥（四钱） 生苡仁（五钱） 甘草（一钱） 滑石（六钱）

服七帖。

十四日 复诊加∶

九月初三日 猪苓（三钱） 泽泻（三钱）

伏饮湿痹便浊，前与淡渗通阳，已服三十帖，因停药二十余日，现下饮又上泛，胸满短气，腰酸淋浊未除，且与行心下之饮，脉弦细，阳不复。

姜半夏（五钱） 杏仁（四钱） 云苓皮（五钱） 广陈皮（三钱） 防己（四钱） 桂枝（三钱）枳实（四钱） 萆 （五钱） 通草（钱半） 晚蚕砂（三钱）

十二日 服九帖。

去杏仁、防己，加∶

薏苡（五钱）

又服三十余帖。

十月初五日 痰饮、痹症、淋浊，皆寒湿为病，误与补阴，以致湿邪胶痼沉着，急难清楚。前与开痹和胃，现今虽见效不少，究竟湿邪为患，阴柔之邪，久为呆补所困，难以旦夕奏功也。

桂枝（四钱） 川萆解（五钱） 泽泻（三钱） 姜半夏（六钱） 滑石（六钱） 云苓皮（五钱）广皮（五钱） 蚕砂（三钱） 车前子（三钱） 枳实（三钱） 猪苓（三钱） 生苡仁（五钱）

煮三杯，分三次服。

十月二十五日 浊湿误补久留，与开太阳阖阳明法，数十帖之多，虽见大效，究未清楚，小便仍间有浊时，腿仍微有酸痛。

姜半夏（一两） 桂枝（四钱） 片姜黄（二钱） 广陈皮（五钱） 通草（一钱） 川萆 （五钱）晚蚕砂（三钱） 川椒炭（三钱） 生苡仁（五钱） 防己（三钱） 猪苓（三钱） 小枳实（二钱）茯苓皮（五钱）

十一月十八日 痹症挟痰饮，小便浊，喉哑，先开上焦，后行中下之湿，余有原案。

苦桔梗（五钱） 甘草（三钱） 杏仁（五钱） 半夏（一两） 云苓皮（五钱） 生苡仁（五钱）

喉哑服此。

备用方∶

桂枝（四钱） 广皮（三钱） 生苡仁（五钱） 云苓皮（六钱） 半夏（六钱） 蚕砂（三钱）川萆 （五钱） 车前子（四钱） 滑石（一两） 川黄柏（三钱，盐水炒）

便浊服此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚
  • 当前页：淋浊
  • 下一页：泄泻
<<< 返回本书目录
  1. 淋浊《张聿青医案》
  2. 淋浊【中药主治】
  3. 淋浊《医述》
  4. 淋浊案《丁甘仁医案》
  5. 淋浊《叶天士医案精华》
  6. 淋浊带下【中药主治】
  7. 淋浊《血证论》
  8. 淋浊论外方《妇人规》
  9. 淋浊《续名医类案》
  10. 淋浊论治《类证治裁》
  11. 淋浊《吴鞠通医案》
  12. 淋浊遗精遗尿《急救良方》
  13. 淋浊《邵兰荪医案》
  14. 磷含量测定《中国生物制品规程》
  15. 淋浊《女科宝鉴》
  16. 磷烧伤合并中毒【疾病症状】
  17. 淋浊《临证指南医案》
  18. 磷脂测定《动脉粥样硬化》
  19. 淋浊《景岳全书》
  20. 磷脂代谢《生物化学与分子生物学》
  21. 淋浊《何澹安医案》
  22. 磷脂酰胆碱-胆固醇酰基转移酶缺乏【疾病大全】
  23. 淋浊《邯郸遗稿》
  24. 磷中毒【疾病大全】
  25. 淋症遗精《急救广生集》
  26. 鳞《食鉴本草》
  27. 淋症丸【方剂大全】
  28. 鳞部《本草纲目》完整版
  29. 淋症门《幼科切要》
  30. 鳞部《本草纲目》
  1. 淋浊《吴鞠通医案》
  2. 淋浊《张聿青医案》
  3. 淋浊《血证论》
  4. 淋浊《临证指南医案》
  5. 淋浊《校注医醇剩义》
  6. 淋浊《医述》
  7. 淋浊《校注医醇剩义》
  8. 淋浊《续名医类案》
  9. 淋浊《邵兰荪医案》
  10. 淋浊《中医词典》
  11. 淋浊《叶天士医案精华》
  12. 淋浊《景岳全书》
  13. 淋浊《邯郸遗稿》
  14. 淋症遗精《急救广生集》
  15. 淋浊《何澹安医案》
  16. 淋症门《幼科切要》
  17. 淋浊案《丁甘仁医案》
  18. 淋症脉候《类证治裁》
  19. 淋浊论外方《妇人规》
  20. 淋症论《妇科秘书》
  21. 淋浊论治《类证治裁》
  22. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  23. 淋浊脉案《类证治裁》
  24. 淋症（附白尿）《陈氏幼科秘诀》
  25. 淋浊遗精遗尿《急救良方》
  26. 淋症《幼科铁镜》
  27. 霖溃《中医词典》
  28. 淋症《奇方类编》
  29. 霖霪《中医词典》
  30. 淋症《医宗己任编》
  31. 磷含量测定《中国生物制品规程》


泄泻_《吴鞠通医案》_中医医案_【岐黄之术】

泄泻
在线购买《吴鞠通医案》正版书籍

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

□

陶 四十五岁 乙酉年四月十五日 久泄脉弦，自春令而来，古谓之木泄，侮其所胜也。

柴胡（三钱） 猪苓（三钱） 生姜（五钱） 姜半夏（五钱） 炙甘草（二钱） 大枣（三枚，去核） 泽泻（三钱） 广陈皮（三钱） 茯苓块（五钱） 桂枝（三钱）

十九日 泄泻已减前数，加∶

苍术（三钱）

前后共计服十三帖全愈。

五月初六日 前曾木泄，与小柴胡汤十三帖而愈。向有粪后便红，乃小肠寒湿之症，现在脉虽弦而不劲，且兼缓象，大便复溏，不必用柴胡汤矣，转用黄土汤法。

灶中黄土（四两） 黄芩炭（二钱）熟附子（三钱） 茯苓块（五钱，连皮） 炒苍术（五钱）广皮炭（二钱）

煮三杯，分三次服。

十二日 湿温成五泄，先与行湿止泄，其粪后便红，少停再拟。

猪苓（五钱） 苍术（四钱） 泽泻（五钱） 茯苓（六钱连皮） 桂枝（五钱） 苡仁（五钱）广皮（四钱） 广木香（二钱）

煮三杯，分三次服，以泄止为度。

八月初六日 胃不开，大便溏，小便不畅，脉弦。

猪苓（三钱） 白蔻仁（二钱） 泽泻（三钱） 生苡仁（五钱） 茯苓皮（五钱） 广皮（二钱）姜半夏（三钱） 柴胡（一钱）

煮三杯，分三次服。

□

陆 二十七岁 乙酉年五月十九日 六脉弦细，面色淡黄，泄则脾虚，少食则胃虚，中焦不能创建，安望行经，议先与强土。

藿香梗（二钱） 广皮炭（钱半） 广木香（钱半） 白蔻仁（一钱） 云苓块（三钱） 苏梗（钱半） 苡仁（二钱） 姜半夏（三钱） 益智仁（一钱）

煮三杯，分三次服，七帖。

二十八日 右脉宽泛，缓也。胃口稍开，泄则加添，小便不通，加实脾利水。

猪苓（三钱） 泽泻（三钱） 茯苓（五钱） 苡仁（五钱）

六月十八日 前方服十四帖，泄止，胃稍醒，脘中闷，舌苔滑，周身痹痛，六脉弦细而沉，先与和中，治痹在后。

桂枝（三钱） 防己（三钱） 益智仁（钱半） 藿香梗（三钱） 杏仁（三钱） 苡仁（五钱）姜半夏（五钱） 白蔻仁（二钱） 广皮（三钱）

煮三杯，分三次服。

□

王 三十五岁 渴而小便后淋浊，此湿家渴也，况舌苔黑滑乎，议《金匮》渴者猪苓汤法。

但前医大剂地、萸、五味、麦冬、龟胶等，纯柔粘腻补阴封固日久，恐难速愈。戒猪肉介属滑腻。

猪苓（六钱） 萆 （六钱） 泽泻（五钱）

初五日 渴而小便短，便后淋浊，与猪苓汤法，小便长而淋浊大减，渴止舌黑苔退，惟肩背微有麻木酸楚之象。是脏腑之湿热已行，而经络之邪未化也。与经腑同治法。

生石膏（八钱） 云苓块（五钱，连皮） 晚蚕砂（三钱） 杏仁（四钱） 广皮（钱半） 通草（一钱） 防己（二钱） 萆 （四钱） 生苡仁（四钱） 桂枝（三钱） 黄柏炭（钱半）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋浊
  • 当前页：泄泻
  • 下一页：痘症
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《吴鞠通医案》
  2. 泄泻《医学心悟》
  3. 泄泻《仁术便览》
  4. 泄泻《丹溪心法》
  5. 泄泻《明医杂着》
  6. 泄泻《医学摘粹》
  7. 泄泻《明医杂着》
  8. 泄泻《医学摘粹》
  9. 泄泻《推拿抉微》
  10. 泄泻《卫生易简方》
  11. 泄泻《竹林女科证治》
  12. 泄泻《明医指掌》
  13. 泄泻《回春录》
  14. 泄泻《明医指掌》
  15. 泄泻《文堂集验方》
  16. 泄泻《儒门事亲》
  17. 泄泻《医学实在易》
  18. 泄泻《证治汇补》
  19. 泄泻《脉症治方》
  20. 泄泻《古今医案按》
  21. 泄泻《麻科活人全书》
  22. 泄泻《古今医案按》
  23. 泄泻《丹溪手镜》
  24. 泄泻《顾松园医镜》
  25. 泄泻《丹溪治法心要》
  26. 泄泻《万病回春》
  27. 泄泻《友渔斋医话》
  28. 泄泻《万病回春》
  29. 泄泻《奇效简便良方》
  30. 泄泻《济阴纲目》
  31. 泄泻《校注医醇剩义》


痘症_《吴鞠通医案》_中医医案_【岐黄之术】

痘症
在线购买《吴鞠通医案》正版书籍

痘症

  • 上一页
  • 目录
  • 相关
  • 下一页

周 女 一周零一月 庚申六月 身热耳冷，隐隐有点，防痘，夏令感温暑而发，先宜辛凉解肌，令其易出，切忌辛温发表，致表虚发痒，溃烂，且助温热。

连翘（三钱） 甘草（一钱） 苦桔梗（三钱） 芦根（三钱） 炒银花（三钱） 薄荷（八分）芥穗（八分）

初二日 点出未透，仍宜解肌。照前方。

初三日 险痘三天，来已出齐，但顶陷色暗，与活血提顶法，再色白皮薄，两太阴素虚之体，此痘如用羌活、防风，必致塌痒，进苦降必致泄泻。

当归（二钱） 苦桔梗（一钱） 焦白芍（钱半） 银花（三钱） 白芷（二钱） 黄芩炭（钱半）木通（二钱） 紫草（八分） 南山楂炭（一钱） 连翘（二钱） 暹逻犀角（一钱）

初四日 气虚则根松顶陷，血郁则色淡盘软，毒重则攒簇，且与消毒活血提顶，扶过七日，能用补托，方可有成。不然，九朝塌痒可虑，况现泄泻。

当归（二钱，土炒） 甘草（钱半） 白芷（二钱） 红花（一钱） 暹逻犀角（三钱） 皂针（一钱）羚羊角（三钱） 连翘（三钱） 苦桔梗（二钱） 紫草（钱半） 炒银花（三钱） 公鸡冠血（每大半黄酒杯点三小匙）

初五日 痘五天半，气虚不能解毒外出，牵延时日，必致内陷塌痒，今日仍然外感用事，未敢大补，亦须少用托法。

白芷（二钱） 连翘（钱半） 丹皮（二钱） 皂针（钱半） 苦桔梗（二钱） 白归身（三钱）甘草（五分） 紫草（一钱） 燕窝根（五钱） 生绵黄 （三钱） 鸡冠血（三五匙）

浓煎一茶杯，服完，渣再煮浓半杯，明早服。

初六日 六天少用补托，业已起胀，颜色颇鲜，但皮薄壳亮。今日须大补，明日须峻补。

生绵黄 （五钱） 苦桔梗（三钱） 鸡冠血（每一酒杯点三滴） 炙甘草（钱半） 紫草（二钱）党参（三钱） 白归身（三钱） 广皮炭（一钱） 白芷（二钱） 川芎（一钱） 燕窝根（一两）

公鸡汤煎药。

初七日 两用托补，色鲜而润，陷者复起，但清浆十之二三，亮壳颇多。今到七日，脏腑已周，气血用事，正好施补气载毒之方。

生绵 （五钱） 广皮（一钱） 炙甘草（二钱） 白芷（一钱） 苦桔梗（三钱） 人参（一钱）广木香（八分） 煨肉果（钱半） 川芎（四分） 燕窝根（一两）

公鸡汤煎药。

八天痘顶圆绽者不过一二，头面行浆，胸背清浆三四，四肢全然空亮，根盘色淡。此气血两虚，急宜峻补，用参、归、鹿茸，合陈氏异功法。

人参（一钱） 归身（六钱） 煨肉果（二钱） 黄毛茸（五钱，水黄酒另煎） 苦桔梗（三钱）白芷（三钱） 广木香（一钱） 炙甘草（三钱） 燕窝（一两） 生绵 （一两） 茯苓块（三钱） 广皮炭（三钱） 公鸡汤（一中碗）

此药煮成四茶杯，加茸汁半茶杯，鸡汤一中碗，燕窝汤一碗，和匀上火煨浓，小人服一半，乳母服一半。

初九日 九天昨用峻补，两臂虽有黄浆，四肢仍然空亮，泄泻之故，用文仲大异功散。

生嫩 （一两） 人参（一钱） 广木香（二钱） 当归（五钱，土炒） 煨肉果（三钱） 广皮炭（二钱） 煨诃子（三钱） 于白术（五钱，炒） 上肉桂（一钱，研细去粗皮） 茯苓块（六钱）炙甘草（三钱） 鹿茸尖（六钱，酒煎）

初十日 即于前方内，去肉桂、鹿茸尖、归身，减黄 四钱，加∶

泽泻（五钱）

十一日 照前方。

十二日 即于前方内加∶

薏米仁（五钱）

十三日 浆未十分满足，四肢间有破损，难保无痘毒咳嗽等事，兹用利水以助结痂，驱逐余毒，即在其中，所谓一举两得者也。

洋参（三钱） 泽泻（三钱） 广皮炭（一钱） 茯苓块（五钱） 生苡仁（八钱） 炙甘草（钱半） 焦于术（三钱） 广木香（三钱） 煨肉果（二钱） 煨诃子（二钱）

十四日 脚肿胸闷溲短，水不利也。

茯苓块（五钱） 炒银花（二钱） 冬白术（三钱） 泽泻（二钱） 生苡仁（五钱） 广皮炭（钱半） 飞滑石（二钱） 连翘（二钱） 五谷虫（钱半）

□

何 男 四岁 九月初三日 三天气虚毒重。粘连成片，兼之色滞顶陷，攻毒则碍虚，温托则碍毒，两难措手，和中安表，更不济事，勉议活血摆毒。

苦桔梗（三钱） 乌犀角（五钱） 连翘（三钱） 生甘草（一钱） 白芷（一钱） 薄荷（一钱）炙天虫（二钱） 紫草（三钱） 全归（三钱） 南楂（三钱） 丹皮（三钱） 羚羊角（三钱）

每一酒杯，和猪尾膏三小匙。

初五日 四天昨用活血解毒，大有起色，但喉声微哑，面目浮肿太甚，唇色绛红，时疠之火毒太重，今日犹宜解毒。

苦桔梗（六钱） 暹罗犀角（六钱） 连翘（三钱） 人中黄（三钱） 桃仁（钱半） 古勇黄连（一钱） 天虫（三钱） 白芷（一钱） 全归（二钱） 炒楂肉（二钱） 紫草（三钱） 谷精草（三钱）丹皮（三钱） 羚羊角（三钱） 银花（五钱） 紫花地丁（五钱）

以银花紫地丁前汤代水。

初六日 五天半渐有起色，但险症变幻不一，时刻小心为要，今日仍宜活血提顶，微加托里。

生绵 （三钱） 紫草（三钱） 红花（三分） 炙甘草（三钱） 归身（三钱，土炒） 银花（三钱）白芷（二钱） 谷精草（三钱） 皂针（一钱） 犀角（三钱） 连翘（三钱每一酒杯约加） 鸡冠血（三小匙）

初七日 六天半时疠已退，气血用事，头面清浆三四，周身亮壳，非重用温托不可。

看守勿懈，不致损破，可望成功。

生黄 （八钱） 紫草（二钱） 燕窝根（五钱） 炙甘草（三钱） 广木香（钱半） 归身（三钱） 党参（三钱） 白芷（二钱） 鸡冠血（每酒杯冲三匙）

初八日 七天半浆未及半，切牙寒战，灰白塌陷，非陈文仲大异功散不可。

人参（钱半） 广皮（钱半） 焦于术（三钱） 生绵 （八钱） 广木香（二钱） 茯苓块（二钱） 炙甘草（三钱） 白芷（三钱） 糯米（三钱） 上上桂心（钱半） 归身（四钱）

公鸡汤煎。

初九日 八天半昨用大异功法，切牙寒战，已去大半，但浆犹未足，用异功参归鹿茸法。

绵黄 （一两） 上上肉桂（二钱，去粗皮） 广木香（二钱） 人参（三钱） 黄毛鹿茸（五钱，生） 白芷（二钱） 茯苓块（三钱） 当归（三钱，土炒） 诃子肉（二钱，炒） 焦于术（三钱）煨肉果（二钱） 炙甘草（钱半） 广皮炭（半钱）

熬浓服。

初十日 九天半切牙寒战，已去十分之九，但身上浆清，腿足未灌，泄泻频仍。翁仲仁有泄泻安宁大虚少毒之诊，今日犹宜峻补，如泄泻不止，再加涩肠。

绵黄 （一两） 广木香（钱半） 人参（三钱） 生鹿茸（五钱，酒另煎） 上肉桂（二钱）白芷（二钱） 炙甘草（二钱） 煨肉果（三钱） 浓朴（二钱） 诃子肉（三钱，煨）

十一日 十天半用异功散得效，但泄泻不止，肤痒浆薄，必有余毒，今日仍可托补一天，议于明日用实脾利水收痂法，俾不尽之热毒，从小便而去。

生绵黄 （一两） 广木香（二钱） 煨肉果（三钱） 人参（二钱） 广皮炭（二钱） 炙甘草（三钱） 上肉桂（一钱） 浓朴（二钱） 诃子肉（三钱）

十二日 十一天痂虽结而浆薄，泄泻，以实脾利水为法，仍兼涩肠。

人参（八分） 煨肉果（三钱） 浓朴（二钱） 焦于术（三钱） 炙甘草（钱半） 上肉桂（一钱）茯苓块（三钱） 炙黄 （五钱） 生苡仁（五钱） 广皮炭（二钱） 诃子肉（五钱） 广木香（二钱）

十三日 十二天浆薄微咳，痂痒，便溏，仍当补气，兼与实脾。

人参（八分） 煨肉果（钱半） 浓朴（二钱） 生黄 （五钱） 诃子肉（二钱） 广木香（一钱） 茯苓块（五钱） 炙甘草（三钱） 焦于术（三钱） 生苡仁（五钱） 广皮炭（一钱）

十四日 十三天喉哑咳嗽而渴，肺中余毒未清，便溏溺短，痘后脾虚宜实。

茯苓块（三钱） 五谷虫（一钱） 冬白术（三钱，炒） 浓朴（钱半） 生苡仁（五钱） 苦桔梗（三钱） 诃子肉（二钱，煨） 炒银花（二钱） 地骨皮（二钱） 连翘（钱半）

□

吴氏 五岁 辛酉九月二十日 险中逆痘三天，繁红扁阔，成片不起，翁仲仁谓重壅遏。其形退缩，且烦躁肢逆，唇焦舌黄，溲短腹痛，痘顶先出者已焦，勉用双解法。

芥穗（三钱） 全归（三钱） 苦桔梗（三钱） 楂肉（三钱） 生大黄（五钱） 生甘草（一钱）牛蒡子（三钱） 连翘（二钱） 银花（三钱） 猪尾（三匙，入梅片二分熬膏） 桃仁粉（二钱） 薄荷（一钱）

二十一日 四天艳红扁阔，下后稍见起发，究不肥绽，何能起胀成浆，咳嗽痰多，且与清凉败毒，活血松肌，开提肺气。

犀角（三钱） 杏仁（三钱） 紫草（二钱，和猪尾膏） 羚羊角（三钱） 苦桔梗（五钱） 银花（三钱） 连翘（三钱） 甘草（一钱） 大力子（三钱） 芥穗（三钱） 归尾（一钱） 楂炭（五钱）

二十二日 五天密布不齐，身热未退，扁阔瘪陷，形色滞暗，不能起胀，那得成浆，勉于清毒之中，兼与活血提顶。

犀角（三钱） 天虫（三钱） 杏仁（三钱） 羚羊角（三钱） 归须（二钱） 银花（三钱） 苦桔梗（三钱） 牛蒡子（三钱） 白芷（二钱） 甘草（一钱） 皂针（一钱） 楂肉（二钱） 连翘（三钱）紫草（二钱） 鸡冠血（每杯冲四茶匙）

二十三日 六天头面虽有行浆之意，究竟周身平陷，较昨日颜色略润耳。仍与清毒活血提顶，少加托里。

生黄 （三钱） 天虫（二钱） 全归（三钱） 皂针（钱半） 人中黄（一钱） 杏仁（三钱）白芷（二钱） 紫草（三钱） 牛蒡子（三钱） 银花（三钱） 穿山甲（一钱） 苦桔梗（五钱） 犀角（三钱） 鸡冠血（每杯冲四茶匙）

二十四日 七天头面行浆，周身平塌空壳，用伍氏内托法。

生绵 （八钱） 大力子（三钱，炒研） 白芷（二钱） 全归（三钱） 苦桔梗（三钱） 川芎（钱半） 炙甘草（钱半） 洋参（钱半，炒老黄色） 紫草（二钱） 燕窝根（五钱） 公鸡汤（一茶杯）鸡冠血（每杯冲三茶匙）

二十五日 八天头面浆足，周身平塌者已起，空壳者亦有行浆之势，翁仲仁谓喉哑声嘶，浆行饱满，亦无妨。切牙在七日以后属气虚，况其食少乎，非阴虚也。

生绵 （八钱） 炙甘草（一钱） 公丁香（四分） 白芷（二钱） 象贝（二钱） 苦桔梗（五钱） 天虫（三钱） 洋参（钱半，炒老黄） 牛蒡子（三钱） 鸡汤（一茶杯）

二十六日 九天浆已行及大半，但气虚作痒，看守勿懈，毋令损破为要。

生绵 （一两一钱） 象贝（三钱） 白芷（三钱） 天虫（三钱） 苦桔梗（六钱） 牛蒡子（三钱） 洋参（二钱） 冬白术（二钱） 炙甘草（三钱） 广木香（一钱）

二十七日 十天浆已行及十之七八，惟痰咳微痒，眼中出脓为可虑。

生绵 生甘草 谷精草 苦桔梗 焦冬术 桑叶 生苡仁 连翘 土贝母

二十八日 十一天湿重，小便不利，畏寒切牙。

洋参（钱半） 广皮炭（钱半） 生黄 （五钱） 炙甘草（三钱） 生苡仁（五钱） 冬白术（三钱） 谷精草（三钱） 茯苓块（三钱）

二十九日 十二天实脾利水以收痂止嗽，加辛凉败毒以护目疾。

生黄 （二钱） 地骨皮（二钱） 炙甘草（钱半） 连翘（二钱） 炒冬术（三钱） 炒银花（二钱） 茯苓块（三钱） 谷精草（三钱） 生苡仁（五钱）

初一日 十三天湿气已行，痂结过半，正气已化，痂落过半，饮甚好，目开无恙，已收全功，惟咳嗽减而未清，仍宜实脾利水，复以辛凉败毒。

炒冬术（三钱） 地骨皮（一钱） 茯苓块（三钱） 炒银花（钱半） 生苡仁（三钱） 五谷虫（一钱） 连翘（钱半） 象贝（钱半）

□

某（七官） 痘粒分颗，原属纯正，但壳薄顶平无浆，间有二三陷者，且有灰色，明日七朝，气血用事，非峻补不可。一切辛窜走里者，必不可不用，为其温中而托络也。其走表者断不可用，以其虚表而致塌痒也。再九日以后，须防泄泻 咳嗽。

□

嵩女 五个月 初十日 相火用事，病民病温，防发痘，先宜辛凉达表，切忌发汗。

连翘（二钱） 银花（二钱） 甘草（一钱） 苦桔梗（二钱） 杏仁粉（二钱） 薄荷（五钱）芥穗（八分） 芦根（三把） 牛蒡子（二钱）

十一日 险痘一天。

连翘（二钱） 银花（二钱） 苦桔梗（二钱） 甘草（一钱） 紫草（一钱） 芦根（二两） 归须（八分） 薄荷（八分） 牛蒡子（二钱） 芥穗（一钱） 煎汤代水。

十二日 脾经险痘二天，色重粘连，船小载重，夜间烦躁，先以活血败毒。

楂肉（三钱） 大黄（一钱） 连翘（二钱） 当归（八分，土炒） 银花（五钱） 桃仁泥（八分）地丁（三钱） 苦桔梗（二钱） 红花（三分） 人中黄（一钱） 丹皮（二钱） 犀角（一钱） 猪尾膏（三小匙） 白茅根（一两） 煎汤代水。

十三日 险痘三天，色重粘连，间有陷顶，议凉血提顶。

连翘（二钱） 细生地（钱半） 银花（钱半） 归须（八分） 苦桔梗（一钱） 白茅根（三钱）甘草（八分） 犀角（八分） 红花（五分） 羚羊角（二钱） 丹皮（二钱） 芦根（三把）

十四日 险痘四天，形色俱有起色，但顶平便溏耳，将就可望有成。

生黄 （三钱） 茯苓块（三钱） 炙甘草（钱半） 沙洋参（一钱） 白芷（一钱） 炒山甲（一钱） 白茅根（三钱） 皂针（八分） 白术炭（二钱） 炒银花（二钱） 鸡冠血（三小匙）

公鸡汤煎药。

十五日 五天即于前方内，去银花、鸡冠血，加∶

广皮（一钱）

十六日 六天虽然行浆，但色灰便溏。

焦于术（钱半） 广木香（一钱） 诃子肉（一钱） 茯苓块（三钱） 煨肉果（钱半） 炙甘草（二钱） 绵黄 （三钱） 广皮炭（一钱） 洋参（二钱，姜汁炒）

水煎浓。

十七日 七天业已回浆，十分全功，但便溏湿重，仍有意外之虞，法宜实脾利水。

焦于术（三钱） 广木香（一钱） 茯苓块（三钱） 诃子肉（一钱） 生苡仁（三钱） 煨肉果（一钱） 广皮炭（八分） 人参（一钱，姜炒） 炙甘草（一钱）

□

嵩女 三岁 癸亥十一月初十日芥穗（钱半） 藿香叶（八分） 防风（钱半） 薄荷（八分） 连翘（二钱） 杏仁（一钱） 甘草（一钱） 桑叶（一钱） 苦桔梗（二钱） 芦根（二把）

十一日 重险痘一天，热一日而见点，阳明络现，粘连成片，汗多便溏，气虚毒重，九朝塌痒难防，勉与摆毒松肌。

连翘（三钱） 银花（五钱） 桑叶（三钱） 丹皮（二钱） 紫花地丁（五钱，先煮代水） 归尾（八分） 苦桔梗（三钱） 牛蒡子（八分，研） 甘草（一钱） 芦根（五把） 猪尾膏（三匙，冰片二厘和入）

十二日 二天出不爽快，未三岁之儿，九日限期时刻有违陷之虑。即于前方内加∶

白茅根（五钱） 暹逻犀角（一钱）

十三日 重险三天，面貌繁红，壳薄顶陷根松，粘连成片，身上色淡不起，小便清，大便多而稀，头温足冷，应作气虚不能送毒外出看。总之九朝塌痒之症，勉与活血提顶，而补气兼之。

连翘（二钱） 白芷（二钱） 红花（一钱） 穿山甲（一钱） 甘草（一钱） 皂针（一钱） 归尾（钱半） 洋参（一钱） 犀角（一钱） 生绵 （三钱） 猪尾膏（三匙，冰片二厘拌）

十四日 重险四天，较昨日稍好，然不能起胀，焉能成浆。塌痒之证，勉与提顶。

薄荷（八分） 生绵 （五钱） 苦桔梗（二钱） 穿山甲（一钱） 杏仁（二钱） 犀角（二钱）白芷（二钱） 红花（一钱） 甘草（一钱） 皂针（一钱） 银花（二钱） 鸡冠血（五钱）

十五日 重险五天，较昨日略好，究竟不能起胀，面红身白灰，头温足冷，虚寒之极，勉与辛温而甘者，助其元阳。

生绵 （五钱） 红花（钱半） 穿山甲（二钱） 焦于术（钱半） 洋参（二钱，姜一片同捣炒枯）半夏（钱半） 白芷（二钱） 煨肉果（八分） 公丁香（五分） 广木香（钱半） 桑叶（一条，生捣汁冲） 炙甘草（钱半）

浓煎如膏。

十六日 六天虚寒壳亮，急用峻补，以救万一。

生绵 （一两） 归身（三钱，土炒） 穿山甲（三钱） 焦于术（四钱） 洋参（六钱） 鹿茸（五钱） 白芷（三钱） 红花（钱半） 广木香（三钱） 煨肉果（钱半） 炙甘草（三钱） 茯苓块（三钱） 广皮炭（二钱）

老公鸡汤煎如膏。

十七日 七天壳薄无浆便溏，气血两虚，用陈文仲法。

生绵 （一两） 炙甘草（三钱） 洋参（三钱，姜炒） 煨肉果（二钱） 焦于术（二钱） 煨诃子（三钱） 鹿茸尖（六钱，酒炒） 真 桂（八分，去粗皮） 白芷（二钱） 公丁香（八分） 煨木香（二钱） 广皮炭（钱半） 半夏（钱半）

公鸡汤煎如膏。

十八日 八天切牙，泄泻，目开，壳薄无浆，皆系虚欲塌痒之象，急用陈文仲大异功散法，惜无力用参耳。

防风（五钱） 诃子肉（三钱） 肉果霜（三钱） 生绵 （三钱） 洋参（五钱） 熟附片（一钱）于术（四钱） 桂（钱半） 茯苓块（三钱） 公丁香（三钱） 白芷（二钱） 广木香（三钱） 广皮（二钱） 炙甘草（三钱）

浓煎如膏，分六七次服。

十九日 九天昨用文仲大异功，仍然塌陷切牙，水浆不得入口，然根盘未散，断不可弃而不治。议于前方加∶

煨肉果（二钱） 丁香（二钱）

连服二帖。

二十日 十天昨日异功散方，连服二帖，头面业已行浆，下体仍然灰白塌陷，再用前方二帖。

二十一日 十一天灰白浆不足必陷，仍服前方二帖。

二十二日 十二天头面浆足，四肢空壳尚多，于前方内改肉桂为桂枝，再二帖。

二十三日 十三天仍须托理温中，白日服完，夜间再服半帖。

二十四日 十四天灰白切牙，泄泻，犹在险途。

生绵 （五钱） 桂枝（五钱） 洋参（五钱） 茯苓块（五钱） 于术（五钱） 白芷（三钱）诃子肉（三钱） 炙甘草（三钱） 肉果霜（六钱） 生苡仁（五钱） 公丁香（六钱） 党参（五钱） 广木香（五钱） 广皮（三钱）

九碗水煎如膏。

□

徐男 六岁 癸亥腊月初四日 重险痘三天，骨立无肉，血枯而燥，干红色暗，粘连成片，皆隐在皮中，乃枭毒把持之故，勉议两解重法。如照常理立方，恐鞭长莫及。

大黄（四两，半生半用黄酒炒黑） 楂肉（三钱，半生半炒） 犀角（一两） 紫地丁（一两）桃仁（四两，半生半炒） 青皮（二两） 银花（一两） 红花（三钱） 小猪尾血（半酒杯，入梅片三厘）

水八碗，煮成三碗，先服半碗，约二时再进，以舌苔退痘起发为度。

初五日 重险痘四天大下后，业已起发，不必再用沉降，议凉血提顶。

犀角（八钱） 紫地丁（五钱） 白芷（二钱） 银花（八钱） 苦桔梗（五钱） 皂针（二钱）羚羊角（五钱） 人中黄（三钱） 白茅根（一两） 连翘（五钱）

初六日 重险痘五天，大有起色，仍宜凉血活血，兼与败毒。

细生地（八钱） 紫地丁（五钱） 白芷（三钱） 犀角（五钱） 羚羊角（五钱） 人中黄（二钱） 连翘（四钱） 银花（八钱） 白茅根（一两） 苦桔梗（五钱）

分四次服。

初七日 生险痘六天，虽然行浆，但火毒太重，不必用补，亦不可泻，犹宜用凉血解毒，以为结痂之地。

元参（五钱） 紫地丁（六钱） 银花（八钱） 细生地（一两） 苦桔梗（五钱） 连翘（三钱）犀角（一两） 人中黄（二钱） 白茅根（一两） 粉丹皮（八钱）

初八日 七天于前方内减犀角一半，加∶

麦冬（五钱）

初九日 八天浆已满足，色渐苍，胃已旺，议辛凉以助结痂之用。

连翘（三钱） 白茅根（五钱） 银花（三钱） 五谷虫（钱半） 生甘草（钱半）麦冬（五钱，连心）

初十日 九天四肢太热，非重用辛凉，其痂不结。

连翘（五钱） 黄芩（钱半，酒炒黑） 元参（五钱） 银花（五钱） 生甘草（钱半） 麦冬（八钱，连心） 细生地（五钱） 白茅根（六钱） 丹皮（五钱）

十一日 十天回浆甚缓，微咳，用辛凉少兼实脾。

连翘（二钱） 黄芩（一钱） 白茅根（三钱） 人中黄（钱半） 麦冬（三钱，连心） 桑叶（一钱） 细生地（三钱） 生苡仁（五钱） 地骨皮（一钱） 丹皮（三钱）

十二日 十一天仍服前方一帖。

十三日 十二天再服前方一帖。

十五日 十四天十分全功，惟败余毒而已。

连翘（二钱） 人中黄（钱半） 白茅根（三钱） 五谷虫（一钱） 粉丹皮（三钱） 仙人杖皮（二钱）

□

吕女 癸亥腊月十三日 重险痘二天色重，粘连成片，攒簇颇多，第一方以达外感活血松肌为法。

芥穗（二钱） 苦桔梗（三钱） 牛蒡子（三钱） 杏仁（三钱） 前胡（钱半） 薄荷（一钱）甘草（一钱） 半夏（二钱） 苏叶（一钱） 当归（钱半） 南红花（一钱）

十四日 早第二方，以摆开枭毒为主，盖攒簇者必攻也，况色重乎。

生大黄（一两，半生半用酒炒黑） 桃仁（六钱，半生半炭） 南楂（六钱，半生半炭） 苦桔梗（四钱） 青皮（四钱，半生半炭） 人中黄（二钱） 猪尾膏（每次冲三小匙，一酒杯研入梅片五厘）

十五日 申刻重险痘三天，早用必胜法，现下颜色已退，唇舌色绛，抱鬓蒙头，腰中肾俞太重，弄口咂嘴，心火太重，恣议以凉血败毒。

犀角（六钱） 甘草（钱半） 羚羊角（三钱） 银花（三钱） 真山连（一钱） 大力子（二钱）连翘（三钱） 广皮（钱半） 苦桔梗（三钱） 杏仁（三钱） 全归（三钱） 次生地（三钱） 猪尾膏（每次三两匙，研入冰片五厘）

十六日 险中逆痘四天，气血既虚，而毒又重，色暗根松，瘪阔壳薄，头温足冷，抱鬓攒腰，下不可，初又不可，此其所以难也，勉与活血提顶。

红花（钱半） 人中黄（三钱） 犀角（五钱） 全归（三钱） 紫地丁（五钱） 白芷（三钱）银花（五钱） 皂针（三钱） 苦桔梗（六钱） 穿山甲（二钱，炙） 楂肉（六钱） 粉丹皮（五钱） 夺命丹（三粒） 猪尾膏（每次冲三小匙，冰片五厘）

十七日 险中逆痘五天，较昨日虽有起色，究竟色滞而重，板着不行，二日不大便，皆系枭毒把持，恐不能行浆，如过此关，则不能再用沉降矣。议必胜法∶

生大黄（一两，半生半用酒炒黑） 青皮（六钱） 桃仁（一两，生炒各半） 焦楂肉（一两）红花（钱半） 苦桔梗（六钱） 甘草（三钱）

十八日 险中逆痘六天，昨日复用必胜法，虽有起色，究竟头面不如周身之半，枭毒把持，阳亢可知。

犀角（五钱） 大黄（五钱，酒炒黑） 红花（二钱） 人中黄（三钱） 全归（三钱） 银花（五钱）紫地丁（五钱） 穿山甲（二钱，炙） 苦桔梗（五钱） 皂针（二钱） 南楂炭（三钱） 广皮（二钱） 白芷（三钱）

十九日 险中逆痘七天头面起发，色鲜，周身色淡，逆者已顺，现有行浆之势，一以上浆为主。

于术（三钱） 防风（三钱） 整绵 （一两生咀） 炒广皮（二钱） 洋参（三钱，姜炒） 炙甘草（三钱） 白芷（三钱） 茯苓块（三钱） 党参（五钱） 桂枝（五钱） 归身（二钱，土炒）

二十日 八天照前方仍服一帖。

二十一日 九天身上色淡灰，四肢尚空，大便频仍，寒战发痒，皆系虚象，急用陈文仲法，防其内陷。

党参（三钱） 肉果霜（五钱） 诃子肉（五钱，煨） 茯苓块（五钱） 于术（五钱，土炒）炙甘草（三钱） 广木香（三钱） 官桂（一钱，去粗皮） 白芷（三钱） 炒广皮（二钱） 姜半夏（三钱） 熟附子（一钱） 洋参（三钱，姜汁炒） 生姜（三片） 大枣（二枚，去核）

切牙加∶

公丁香（三钱） 第二帖做细末。

二十二日 将昨日第二帖之末药，每服三钱，约二三个时辰服一次。

□

吕男 二岁 甲子正月十一日 状元痘原不必服药，但现下半生半熟，泄泻唇寒，犹恐遭毒损目，议托温法。

生黄 （三钱） 党参（三钱） 白术（一两） 茯苓（三钱） 炙甘草（三钱） 半夏（一钱）广皮（一钱） 诃子肉（二钱） 生苡仁（二钱）

服二帖后去黄 ，再服二帖。

□

汪男 三岁 初报痘点，形即繁重，表虚脉滑，心热恣甚，谨防八九朝塌痒，且与辛凉解肌透毒。

苦桔梗（五钱） 生甘草（钱半） 银花（二钱） 牛蒡子（三钱） 苏薄荷（三钱） 杏仁泥（二钱） 全归（一钱） 连翘（二钱，连心） 丹皮（三钱）

初七日 险痘一天，头面粘连，点现瘪阔，足凉，非纯然毒重，亦非纯然气虚，且与活血松肌败毒，大凉大温，皆在难施之例。

镑犀角（五钱） 牛蒡子（一钱） 青皮（二钱） 苦桔梗（三钱） 全归（钱半） 银花（五钱）甘草（二钱） 南楂炭（三钱） 薄荷（八分） 连翘（三钱） 猪尾膏（三匙冲）

外以胡荽酒洗足。

初八日 险痘二天半，但唇肿，右颧肿，心脾之火甚也。足已温，痘苗稍大者即顶陷。

犀角（五钱） 全归（二钱） 银花（五钱） 苦桔梗（三钱） 红花（八分） 紫地丁（五钱）甘草（钱半） 楂炭（钱半） 连翘（三钱） 牛蒡子（二钱） 广皮（八分） 猪尾膏（三匙） 白茅根（一两）

按∶白茅根秉燥金之体，感风木而花，内异于众草，生发最速，其性喜洁，故能化毒开清。

其味甘凉，故能走肺胃而不伤肺胃之阴。《本草》称其主衄症，盖言其所当然，而不言其所以然也。但此物性平和，不假以重权不为功，凡一切清窍病，用之最良。而痘症中护眼护喉，走清导血分为尤良也。

初九日 险痘三天半，两眼两颧肉肿，疮不肿，心脾之火太甚也。血无不活，故今日不加血药。

犀角（五钱） 连翘（三钱） 元参（五钱） 羚羊角（五钱） 苦桔梗（六钱） 银花（五钱）紫地丁（五钱） 甘草（钱半） 细生地（三钱） 牛蒡子（五钱） 白茅根（一两） 谷精草（三钱） 白芷（二钱）

初十日 重险痘四天半，额滞于颏，颏滞于身，此阳火有余之象，虽不必大下，仍以败毒为主，而提顶次之。

犀角（五钱） 银花（五钱） 羚羊角（五钱） 紫地丁（五钱） 黄芩（三钱） 苦桔梗（五钱）次生地（五钱） 牛蒡子（二钱） 元参（二钱） 甘草（二钱） 谷精草（三钱） 山连（钱半） 白茅根（一两）

十二茶杯水，煮成五杯，分十次服。

十一日 五天半，已有行浆之势，不必提顶托浆，但喉沙声哑，趁此犹系外感用事之时，仍用昨日方开提肺气败毒，减其蒸腾炼毒之火，使归于平和，即行此等汤火痘之浆法，所谓道无定体者此也。高明以为何如？仍用昨日方一帖，限明日黎明服完。

十二日 六天半，面已有浆，四肢腰背皆空，五更大便两次，痛快而溏，今晚已入气血用事之关，须渐进补托，兼与清毒。

炙绵 （三钱） 犀角（三钱） 白芷（二钱） 冬白术（二钱） 白茅根（六钱） 党参（钱半）苦桔梗（一钱） 茯苓块（三钱） 银花（三钱） 广皮炭（一钱）

日入后服。

十三日 七天半，头面浆已七八，腰背不足，四肢尚空。今日正是气血当令，已有痒态，必得扶其不及，多得一分浆，少得一分后患，此身小痘多之定法也。

生绵 （五钱） 白芷（二钱） 广皮炭（钱半） 党参（三钱） 炙甘草（钱半） 红花（一钱）冬白术（三钱，土炒黄） 茯苓块（三钱） 广木香（一钱）

十四日 浆足九天，于前方内去红花。

十五日 十天浆足色苍，情势圆绽，四肢陆续上浆，皮肤扪之平和，不冷亦不过热，脉洪数有力，合观皆情理之正，其不食畏缩，皆痛象也。痘多浆亦多，炼气血而成浆，痛亦情理之正，断非陷症，议补气以胜痛，活络以定痛法，似不歧于路矣。

生绵 （三钱） 熟 （三钱） 炙甘草（三钱） 人参（五分） 乳香（八分） 没药（八分）茯苓块（三钱） 冬术（三钱） 广木香（一钱） 广皮（一钱） 老浓朴（六分） 白芷（二钱） 红花（四分）

十六日 十一天，大势已有成功之象，犹须防其泄泻作痒。

防风（二钱） 洋参（一钱，炒黄） 炒冬术（二钱） 茯苓块（三钱） 炙甘草（一钱） 广皮（一钱半，炒黑） 广木香（一钱，煨） 焦白芍（二钱）

十七日 十二天，小便长，大便滞，暂与宣化肠胃。

茯苓块 防风（钱半） 谷精草（三钱） 五谷虫 老浓朴（一钱）

十九日 十四天，痘后肺液受伤，渴而咳。

白茅根 象贝

□

某男 二十六日 风温发热三天，耳冷尻冷，已有微点，谨防天花，法宜辛凉解肌，芳香透络，最忌三阳表药，多汗致成塌痒。

苦桔梗 牛蒡子（二钱，炒研） 桑叶（三钱） 甘草 芥穗（钱半） 连翘（三钱） 薄荷银花（三钱） 白茅根（三钱）

当日晚大泻水粪，加∶

黄芩（三钱）。泻止。

二十七日 虚寒，痘二朝，甫二日，热退其半，神气安静，大便溏泄，布痘不多，亦属匀称。但痘形遍阔根松，色亦过淡，观其皮色，脾经素有饮食伤损，议异功保元合法。

人参（一钱） 生于术（二钱） 生绵 （三钱） 云苓块（三钱） 广皮（二钱） 炙甘草（二钱） 广木香（钱半）

二十八日 仍用前方。

初七日 十二朝，痘虽稀少，浆行薄弱，腰下尚未结痂，乘此机会，再用保元以助余浆。

人参（一钱） 云苓块（三钱） 绵 （三钱） 苡仁（三钱） 炙甘草（钱半）

初八日 仍用前方一帖。

□

补案 辛巳年述癸卯初夏，余有涟水之游，长女甫二龄，于四月十一日见点，至二十五日，已半月矣，余适回家，见其情势鼓立者半，顶陷者半，根抱者半，散者半，毫无汁浆。本系谢宝灵兄调治，因请同看。伊芳立一方，余视之曰∶此方如上得浆起，甘受重罚，此方如上不起浆，亦受重罚。谢兄愕然曰∶足下左右皆受重罚，何故？余曰∶今且不必明言，明日来视浆色。伊芳去后，余仍用其方，照方制念帖，加燕窝十二两，（此味原方所无） 大公鸡一只，重九斤，紫河车一具，（此二味亦原方所有，但加重耳。）并药共十余斤，先分九锅煎，去渣后并一锅煎，自早至暮，不敢草率，成浓膏得两碗许，令乃母饮半茶杯，小人饮半酒杯。二鼓时其母因乳胀，谓余曰∶药甚灵。余无乳者已数日，今忽蓬蓬，岂非药力乎。余曰∶可急令小孩吮之。彼曰∶小孩不得寐者已数日，今方熟睡，可惊之乎？余曰∶限期已紧，所以令汝服药，为以乳汁上浆也，今乳胀可急与之。因促之醒，痛吮一饱，少时又寐，漏下三鼓，清浆如露矣。未至四鼓，又令母女服药如前，四鼓未罢，浆如蜡色。五鼓以后，又如茶色浓浓，如及时之浆。天明已十七朝矣，又延谢先生至，彼一视曰∶奇哉？何因得此？余曰∶用君原方。彼比曰∶只添得燕窝一味，何神至此？余曰∶余作日云此方上得起浆，甘受重罚者，以先生七八朝即用此方，彼时气血方壮，毫无浆汗，今已十五朝，气血消耗，岂能上浆乎？余又谓此方不能上浆，亦受重罚者，以先生之方如错，小女早不活矣。因令伊芳视方之背，伊芳见照方二十帖之文，又令视诸药渣，因谢曰∶余实不能。

□

女 二十日 十九朝痘后便溏而频，久则脾肾两伤，补涩为稳。

真云苓（五钱） 白术（三钱，土炒） 肉果霜（三钱） 半夏（一钱） 诃子肉（三钱） 生苡仁（五钱）

二十四日 实脾利水之中，兼化清气。

于术（三钱，土炒） 五谷虫（三钱） 云苓块（五钱） 晚蚕砂（三钱） 薏仁（五钱） 蝉衣（七枚） 地骨皮（三钱）

初一日 三十一天痘后解毒肿溃，补托之中，加以败毒。

人参（一钱） 银花（三钱） 云苓（三钱） 黄 （三钱） 苡仁（五钱） 于术（三钱） 炙甘草（钱半） 五谷虫（三钱）

初四日 痘后余毒肿溃，稍加银花败毒，大便即溏，议于前方去银花，加肉果霜、诃子肉。

人参（一钱） 五谷虫（二钱） 肉果霜（钱半） 黄 （三钱） 诃子肉（三钱，炒） 白云苓（三钱） 炙甘草（钱半） 于术（三钱） 木香（一钱） 薏仁（五钱）

初七日 三十六朝，痘毒溃烂，应照溃疡例，即用痘科门中之保元合异功法。

绵 （五钱） 于术（二钱） 广皮（一钱） 炙甘草（二钱） 苡仁（三钱） 人参（一钱） 云苓（五钱）

初八日 伤食暮热呕吐，痘后太饱之故，与止渴消食，热自止。（夜间不可吃粥。）

地骨皮（三钱） 苡仁（三钱） 云苓（三钱） 炒神曲（钱半） 半夏（二钱） 炒广皮（一钱）

□

男 二十日 风木司天之年，又当风木司令之候，风木内含相火，时有痘疹。无论但受风温，身热而不发痘，或因风温而竟发痘。或发斑疹，皆忌辛温表药，惟与幸凉解肌透络最稳，此时医所不知。盖风淫所胜，治以辛凉，佐以苦甘，《内经》之正法也。

苦桔梗（三钱） 大力子（钱半） 鲜芦根（五钱） 甘草（一钱） 桑叶（三钱） 薄荷（八分汗多不用） 连翘（三钱） 芥穗（一钱） 银花（三钱）

二帖。此方治初痘起，最能化多为少，凉络而易出，见点亦服此。

二十一日申刻，险兼逆痘二天，痘色焰红，唇赤舌赤，见点繁琐，三五成群，毒参阳位，勉与凉血败毒。

苦桔梗（三钱） 地龙（三钱） 连翘（三钱） 人中黄（三钱） 桃仁（三钱） 生石膏（八钱，研）银花（五钱） 犀尖（五钱） 白茅根（三钱） 丹皮（三钱） 生军（三钱，炒黑） 紫地丁（五钱）

此案为钞录者失去十四帖，大意以犀角地黄汤加连翘、银花、茅根、细生地等，一味凉血收功。至十五朝犹用犀角，十六朝以辛凉清余热，一方服至二十一朝。

□

赵姑 十二岁 六月二十二日 暑伤两太阴，身热而呕，舌白滑。

黄芩炭（二钱） 杏仁（三钱） 白蔻仁（一钱） 半夏（三钱） 生苡仁（三钱） 云苓皮（四钱） 连翘（三钱） 藿叶（二钱） 银花（三钱）

二十三日 痘三天，顶平根松，色暗，夹虚夹毒之痘，与活血提顶败毒，扶到七天，方好补托。

苦桔梗（三钱） 红花（二钱） 银花（三钱） 人中黄（钱半） 白芷（三钱） 楂炭（二钱）大力子（二钱） 防风（三钱） 紫草茸（一钱） 全当归（二钱） 连翘（三钱） 紫地丁（二钱）

二十四日 痘四天，顶平根松色暗，便闭不食，昨用活血败毒宣络，今夜已见大便，热退能食，头面已有起胀之势，前后心续出盈千，皆根泛顶平，稍大者顶即陷。应照虚寒例治，与宣气活络提顶，不得过用败毒清里，致令便溏内陷。

当归（二钱，土炒） 广皮炭（二钱） 穿山甲（一钱，炒） 顶红花（二钱） 广木香（一钱）蘑菇（一钱） 白芷（三钱） 炒银花（三钱） 炙甘草（五分） 防风（二钱） 楂炭（二钱）

二十五日 痘五天，顶平带陷，根松色暗，昨日即照虚寒例治，而用温煦芳香，今日口并不渴，而舌苔白浓。盛暑之际，尚兼足太阴之暑湿。痘七日以前，外感用事，必视其何邪在何脏腑而清之，以为七日以后上浆之地。

当归（土炒） 广皮炭（二钱） 生苡仁（三钱） 广木香（一钱） 藏红花 银花（四钱） 白蔻仁（一钱） 六一散（三钱） 白芷 防风 茯苓皮（三钱）

煮四小杯，分四次服，头煎五杯水煎两杯，二煎五杯水煎两杯。

二十六日 痘六天，顶平多陷，根松色暗，头面之色已华，前后心尚多陷而暗，身痛口不渴，与活血提顶，令其易于上浆。

当归（三钱，土炒） 乳香（二钱） 银花（五钱） 上红花（二钱） 没药（二钱） 公鸡冠血（每杯点三匙） 白芷（三钱） 广皮（三钱） 生绵 （五钱） 山甲（三钱） 广木香（二钱） 炙甘草（三钱）

公鸡汤煎煮三杯，分三次服。

二十七日 七天已有行浆之势，平顶陷顶尚多，加补托以助之。

二十八日 痘八天，头面行浆已有七成，臂次于手，足次于胸，顺也。胸以下陷顶多，面色灰，仍须温煦以助行浆之势。

绵黄 （八钱） 高丽参（三钱） 炙甘草（钱半） 当归（三钱，土炒） 广木香（三钱） 防风（三钱） 上红花（二钱） 广皮（三钱） 云苓块（三钱） 白芷（三钱）

二十九日 痘九天，正在行浆之际，便频眼开，即是虚象，粘连之处，颜色即灰，非虚而何。急急补托，而兼温煦为要。

炙绵 （一两） 广皮（三钱） 炙甘草（三钱） 人参（三钱） 广木香（二钱） 云苓块（三钱） 白芷（三钱） 炒于术（三钱） 防风（三钱） 肉果霜（三钱）

七月初一日 十天虽已结痂，浆未十分满足，尚有正行浆之处，仍用前方，再为补托，明日收痂未迟。

初二日 十一天，痘已结痂，浆未十分满足之故，皆因连日便频，受暑积滞而成痢积。

先拟温下其积，今视四肢鼓立，胸前全陷，并非正结，恐一进沉降，并四肢而变陷矣。前方系必不可不用之药，兹且暂停，勉与实脾利水以收痂，少加化积，俟十四日之后，痘势收场，如积滞未化，再与下法。

云苓块（五钱，连皮） 黄芩炭（钱半） 炒神曲（三钱） 生苡仁（五钱） 南茶炭（二钱）黄皮炭（三钱） 焦白术（二钱） 槟榔（二钱） 益智仁（二钱） 枯山连（一钱，姜炒）

初三日 痘十二天，仍服前原方。

初四日 痘十三天，业已结痂，原可妥当收功，不意盛暑流行之际，食物不化，致成欲便先痛，便后痛减，里急后重之痢疾，法当温下，假使畏缩不前，拖延日久，必无好音，莫如乘此邪气初聚之时，急夺其邪，冀邪去正存，方可收拾一切未完也。

白芍（三钱） 槟榔（三钱） 生大黄（五钱酒炒半黑） 炒黄芩（三钱） 楂炭（三钱） 熟附子（二钱） 炒山连（二钱） 神曲（四钱） 广皮炭（三钱） 小枳实（三钱） 赤 桂（钱半）

煮成三杯，先服一杯，候一二时，俟其再便，腹不痛，即勿服，腹仍痛，再服第二杯，三杯亦如之。

初五日 痘十四天，四肢结痂，十有其五，昨日服药后，腹痛愈甚，便中粪多积少，日夜共七八次．今用前方减附子一钱，桂心二分，服后巳刻至未刻，便红积二次，腹中仍痛，粪色如赭，后二杯即加赤桂心八分，约服一半杯，腹痛即便，红积仍有，粪色黄。夜半服第三杯，寅时连便二次，粪色仍赭，微有红积，腹仍微痛。

初六日 痘十五天，膝下至足趾，痂尚未结全。巳刻便一次，燥粪黄色兼赭色，溏粪微滞红积，腹不痛。午刻服第一杯，至亥刻便一次，粪色黄无积，丑刻便一次，无积，粪黄。

生苡仁（五钱） 黄芩炭（钱半） 高丽参（三钱） 云苓（五钱，连皮） 南楂炭（二钱） 炒神曲（三钱） 炒白芍（二钱） 广皮炭（三钱） 槟榔（二钱） 山连（一钱，姜炒） 赤桂心（钱半） 炙甘草（一钱）

初七日 痘十六天，痂已结齐，痢已痊可，不必服药。目带微肿，谷精草泡茶饮之。

初八日 青睛有云翳，速清胆络之热毒。

谷精草（四两） 桑叶（三钱） 连翘（三钱） 茶菊花（三钱） 青葙子（三钱）

初九日 痘浆未足，毒流胆络，故青睛白翳；又感时令燥气化火，故白睛起太阴睛症。

考古治法，治以六味丸作汤，改茯苓为君，再加清胆络之热毒以退翳。

云苓块（四钱） 山药（钱半） 青葙子（二钱） 泽泻（钱半） 谷精草（三钱） 萸肉（钱半）

真大生地（二钱） 茶菊花（二钱） 丹皮（二钱） 桑叶（二钱）

初十日 仍照前方服，加∶生甘草（一钱五分） 银花（五钱） 连翘（三钱）

目内白翳稍退，烦躁常哭，因痘后血虚化燥故也，与甘麦大枣汤主之。

生甘草（钱半） 小麦（七合） 大枣（五枚）

煮粥服之。

十一日 目内白翳仍有，身上起大小疮数十粒，复生细痘，在旧痂窝内，痘浆未足，流毒成疮故也。仍服初九日方。

十二日 目内白翳退，太阴睛疮仍在，疮未见消落，原方再作服。

十三日 目内太阴睛疮仍在，续出之疮痘未退，仍服原方，疮贴紫草膏加烂草灰。

十四日 药原方。

十五日 停药。

十六日 目内太阴睛疮稍退，仍有翳，身上疮已落痂者复生，小疮未落之处，复有倒浆欲溃，总之流毒未清之故也，原方再服。目内翳以四退散治之。

十七至二十三日 痘已盈月，目内太阴睛疮未尽，翳仍在，仍服原方，又服钱氏蝉蜕散，一日二服。

蝉衣为末，每服一钱，羊肝汤下，日二服。

四退散 主治目睛老翳。

人蜕 蛇蜕 蝉蜕 鸡蜕（即凤凰衣） 每药一两，加梅片一分，左眼右鼻闻，右眼左鼻闻，每闻少许，两月后全愈。

□

赵姑 乙酉六月十五日 体坚痘少，原可不必服药，但痘愈少，浆更不可不足，舌苔浓，中黄边白，且与清毒一帖，明日再与托浆一帖。

苦桔梗（一钱） 人中黄（八分） 银花（三钱） 荷叶边（一角） 牛蒡子（钱半） 全归（钱半） 连翘（三钱）

明日服保元法，煮两小杯，分二次服。

十六日 于前方内加∶

党参（三钱） 生绵 （四钱） 炙甘草（一钱半） 白芷（五钱）

十七日 辛凉结痂，古人之正法也。实脾利水，亦有湿者所宜施也。兹当暑月，舌苔浓而白，湿也；身热未尽退，热也。二法可合用。

连翘（三钱） 云苓块（三钱，连皮） 银花（三钱） 生苡仁（三钱） 芦根（三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：痘症
  • 下一页：噎
<<< 返回本书目录
  1. 痘症《吴鞠通医案》
  2. 痘症决生死期略《冯氏锦囊秘录》
  3. 痘证总论《温病条辨》
  4. 痘主部位《痘疹心法要诀》
  5. 痘证音哑作呛门主论《疡医大全》
  6. 痘主部位《医宗金鉴》
  7. 痘证限期论《温病条辨》
  8. 痘煮砂【方剂大全】
  9. 痘证疏密《痘疹心法要诀》
  10. 痘自汗《保婴撮要》
  11. 痘证老嫩《医宗金鉴》
  12. 窦、道《地震灾后常见病多发病中医药治疗手册》
  13. 痘证老嫩《痘疹心法要诀》
  14. 窦材灸法《扁鹊心书》
  15. 痘证禁表药论《温病条辨》
  16. 窦道相【疾病症状】
  17. 痘证寒战切牙门主论《疡医大全》
  18. 窦道相【疾病症状】
  19. 痘证概要《儿科要略》
  20. 窦房传导阻滞【疾病症状】
  21. 痘证分类《儿科要略》
  22. 窦房传导阻滞【疾病大全】
  23. 痘证初起用药论《温病条辨》
  24. 窦房结病变【疾病症状】
  25. 痘证□密《医宗金鉴》
  26. 窦房折返性心动过速【疾病大全】
  27. 痘证《医学入门》
  28. 窦汉卿流注指要后序《针经指南》
  29. 痘证《医学集成》
  30. 窦汉卿针经气血问答《普济方·针灸》
  1. 痘症《吴鞠通医案》
  2. 痘证总论《温病条辨》
  3. 痘症辨疑赋《寿世保元》
  4. 痘证音哑作呛门主论《疡医大全》
  5. 痘症大便不通《奇效简便良方》
  6. 痘证限期论《温病条辨》
  7. 痘症回毒或疔肿《傅青主男科》
  8. 痘证五六日间方药考《医方考》
  9. 痘症决生死期略《冯氏锦囊秘录》
  10. 痘证五六日间方药考《医方考》
  11. 痘症十日以后宜用诸方考《医方考》
  12. 痘证五六日间方药考《医方考》
  13. 痘症十日以后宜用诸方考《医方考》
  14. 痘证五六日间方药考《医方考》
  15. 痘症十日以后宜用诸方考《医方考》
  16. 痘证五六日间方药考《医方考》
  17. 痘症十日以后宜用诸方考《医方考》
  18. 痘证五六日间方药考《医方考》
  19. 痘症十日以后宜用诸方考《医方考》
  20. 痘证五六日间方药考《医方考》
  21. 痘症十日以后宜用诸方考《医方考》
  22. 痘证五六日间方药考《医方考》
  23. 痘症十日以后宜用诸方考《医方考》
  24. 痘证五六日间方药考《医方考》
  25. 痘症十日以后宜用诸方考《医方考》
  26. 痘证五六日间方药考《医方考》
  27. 痘症十日以后宜用诸方考《医方考》
  28. 痘证五六日间方药考《医方考》
  29. 痘症十日以后宜用诸方考《医方考》
  30. 痘证五六日间方药考《医方考》
  31. 痘症十日以后宜用诸方考《医方考》


噎_《吴鞠通医案》_中医医案_【岐黄之术】

噎
在线购买《吴鞠通医案》正版书籍

噎

  • 上一页
  • 目录
  • 相关
  • 下一页

□

王 左尺独大，肾液不充，肾阳不安其位，尺脉以大为虚，经所谓阴衰于下者是也。右手三部俱弦，食入则痛，经所谓阳结于上者是也。有阴衰而累及阳结者，有阳结而累及阴衰者。

此证形体长大，五官俱露，木火通明之象。凡木火太旺者，其阴必素虚，古所谓瘦人多火，又所谓瘦人之病，虑虚其阴。凡噎症治法，必究阴衰阳结，何者为先，何者为后，何者为轻，何者为重？此症既系阴虚为本，阳结为标，何得妄投大黄十剂之多？虽一时暂通阳结，其如阴虚而愈虚，何业医者岂不知数下亡阴乎？且云歧子九法，大半皆攻，喻嘉言痛论其非，医者岂未之见耶？愚谓因怒停食，名之食膈，或可一时暂用，亦不得恃行数用，今议五汁饮果实之甘寒，牛乳血肉之变化，降胃阴以和阳结治其标，大用专翕膏峻补肝肾之阴，以救阴衰治其本，再能痛戒恼怒，善保太和，犹可望愈。

真大生地（四斤） 人参（四斤） 杭白芍（四斤） 清提麦冬（四斤） 阿胶（四斤） 蔡龟胶（四斤） 山萸肉（二斤） 鳖甲（四斤） 芡实（二斤） 沙苑蒺藜（四斤） 海参（四斤） 鲍鱼（四斤）猪脊髓（一斤） 羊腰子（三十二对） 鸡子黄（六十四个） 云苓块（四斤） 乌骨鸡（一对）牡蛎（四斤） 莲子（四斤） 桂圆肉（二斤） 白蜜（四斤）

取尽汁久火煎炼成膏。

□

李 五十四岁 大凡噎症由于半百之年，阴衰阳结，古来纷纷议论，各疏所长，俱未定宗。大抵偏于阳结而阴衰者，宜通阳气，如旋复代赭汤，进退黄连汤之类。偏于阴衰而阳结者，重在阴衰，断不可见一毫香燥，如丹溪之论是也。又有食膈宜下，痰膈宜导，血膈宜通，络气膈宜宣。肝呕吐太过而伤胃液者，宜牛转草复其液。老僧寡妇，强制太过，精气结而成骨，横处幽门，宜鹅血以化之。厨役受秽浊之气伤肺，酒肉胜食而伤胃，宜化清气，不可胜数。

按∶此症脉沉数有力而渴，面色苍而兼红，甫过五旬，须发皆白，其为平日用心太过，重伤其阴，而又伏火无疑。用玉女煎法。

真大熟地（六钱） 石膏（八钱） 牛膝（三钱） 炙甘草（三钱） 麦冬（六钱） 白粳米（一撮） 知母（二钱） 旋复花（三钱，新绛纱包）

每早服牛乳一茶碗。

□

张 六十三岁 老年阳结，又因久饮怒郁，肝旺克土，气上阻咽，致成噎食。按∶阳气不虚不结，断非破气可疗，议一面通补胃阳，一面镇守肝阴法。

洋参（二钱） 茯苓块（四钱） 桂枝（六钱） 代赭石（一两二钱， ） 半夏（一两） 旋复花（五钱，包） 生姜（六钱）

七帖。

二十日 阳脉已起，恐过涸其液，议进阴药，退阳药。

洋参（四钱） 桂枝（三钱） 白芍（六钱，炒） 旋复花（六钱） 茯苓（三钱） 炙甘草（三钱） 代赭石（一两， ） 半夏（六钱） 姜汁（每杯冲三小匙）

二十五日 前日脉数，因退阳进阴，今日脉缓而痰多，仍须进阳，俾中焦得运，以复其健顺之体。

洋参（二钱） 桂枝（六钱） 焦白芍（三钱） 半夏（一两二钱） 茯苓（八钱） 代赭石（一两六钱） 旋复花（六钱，包） 生姜（五大片）

二帖。

□

傅 五十五岁 先因酒楼中饮酒，食烧小猪响皮，甫下咽，即有家人报知朋友凶信，随即下楼寻车，车夫不知去向，因步行四五里，寻至其友救难未遇。又步行四里，又未遇。渴急饮冰冻乌梅汤三碗，然后买车返家，心下隐隐微痛，一月后痛有加，延医调治，一年不效。次年五月饮水一口，胃中痛如刀割，干饭不下咽，已月余矣。闰五月初八，计一粒不下已十日，骨瘦如柴，面赤如赭，脉沉洪有力，胃中痛处，高起如桃大，按之更痛。余曰∶此食膈也，当下之。因用大承气汤，加牵牛，作三碗，一碗痛至少腹，三碗痛至肛门，大痛不可忍，又不得下。于是又作半剂，服一碗，外加蜜导法，始下如鸭蛋，黑而有毛，坚不可破。次日先吃烂面半碗，又次日饮粥汤，三日食粥，五日吃干饭矣。下后所用者，五汁饮也。

□

杨 四十六岁 先因微有痰饮咳嗽，误补于前，误下于后，津液受伤，又因肝郁性急，致成噎食，不食而大便燥，六脉弦数，治在阴衰。

炙甘草（三钱） 大生地（六钱） 生阿胶（三钱化） 丹皮（三钱） 麦冬（三钱） 麻仁（三钱） 郁金（八分）

服七帖而效，又于前方加∶

鳖甲（四钱） 杞子（三钱） 服十七八帖而大效，进食如常。惟余痰饮，后以外台茯苓饮散，减广皮、枳实，收全功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘症
  • 当前页：噎
  • 下一页：呕吐
<<< 返回本书目录
  1. 噎《证治准绳·杂病》
  2. 噎病《扁鹊心书》
  3. 噎《证治准绳·类方》
  4. 噎病《普济方·针灸》
  5. 噎《吴鞠通医案》
  6. 噎病《千金翼方》
  7. 噎《冷庐医话》
  8. 噎隔反胃《医述》
  9. 噎《景景医话》
  10. 噎膈《本草纲目》完整版
  11. 暍病根原《四圣心源》
  12. 噎膈《丹溪手镜》
  13. 暍病《伤寒悬解》
  14. 噎膈《古今名医汇粹》
  15. 暍《金匮悬解》
  16. 噎膈《古今医案按》
  17. 椰子油【中药大全】
  18. 噎膈《景岳全书》
  19. 椰子瓤【中药大全】
  20. 噎膈《灸法秘传》
  21. 椰子皮【中药大全】
  22. 噎膈《凌临灵方》
  23. 椰子皮《证类本草》
  24. 噎膈《脉因证治》
  25. 椰子糯米蒸鸡饭【方剂大全】
  26. 噎膈《脉症治方》
  27. 椰子壳【中药大全】
  28. 噎膈《药症忌宜》
  29. 椰子浆【中药大全】
  30. 噎膈《叶天士医案精华》
  1. 噎《吴鞠通医案》
  2. 噎《证治准绳·杂病》
  3. 噎《冷庐医话》
  4. 噎《证治准绳·类方》
  5. 噎病《千金翼方》
  6. 噎《医学纲目》
  7. 噎病《新修本草》
  8. 噎《中医词典》
  9. 噎病《普济方·针灸》
  10. 噎《景景医话》
  11. 噎病《扁鹊心书》
  12. 暍暍《中医词典》
  13. 噎隔《奇效简便良方》
  14. 暍病一《金匮悬解》
  15. 噎隔反胃《医述》
  16. 暍病一《伤寒悬解》
  17. 噎膈《医学集成》
  18. 暍病三《金匮悬解》
  19. 噎膈《中医名词词典》
  20. 暍病三《伤寒悬解》
  21. 噎膈《景岳全书》
  22. 暍病根原《四圣心源》
  23. 噎膈《中医词典》
  24. 暍病二《金匮悬解》
  25. 噎膈《凌临灵方》
  26. 暍病二《伤寒悬解》
  27. 噎膈《张氏医通》
  28. 暍病　三章《伤寒悬解》
  29. 噎膈《医学衷中参西录》
  30. 暍（yē，音耶）《中医词典》
  31. 噎膈《医学正传》


呕吐_《吴鞠通医案》_中医医案_【岐黄之术】

呕吐
在线购买《吴鞠通医案》正版书籍

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

金 六十八岁 癸酉三月二十日 旧有痰饮，或发呕吐，仍系痰饮见证，医者不识，乃用苦寒坚阴，无怪乎无可存之物矣。议食入则吐，是无火例。

淡吴萸（五钱） 生苡仁（六钱） 干姜（五钱） 姜汁（每次冲三匙） 半夏（八钱） 广皮（三钱）

五水杯，煮取二杯，分二次服，渣再煮一杯，服一帖。

二十三日 前方业已见效，但脉迟紧，与通养胃阳。

淡吴萸（三钱） 生姜（五片） 苡仁（三钱） 人参（钱半） 茯苓（二钱） 半夏（三钱）

不拘帖。

□

恒氏 二十七岁 初因大惊，肝气厥逆，呕吐频仍。复因误补，大呕不止，呕急避人以剪刀自刎。渐即米粒不下，体瘦如柴，奄奄一息。仍不时干呕，四肢如冰，脉弦如丝而劲，与乌梅丸法。

川椒炭（四钱） 黄芩炭（一钱） 姜汁（三匙，冲） 半夏（四钱） 雅连（二钱，姜汁炒）乌梅肉（五钱） 辽参（三钱） 吴萸（三钱） 云苓块（五钱）

服二帖而进米饮，四帖而食粥，七帖全愈，后以两和肝胃到底而大安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎
  • 当前页：呕吐
  • 下一页：反胃
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《吴鞠通医案》
  2. 呕吐《医学心悟》
  3. 呕吐《急救广生集》
  4. 呕吐《丹溪心法》
  5. 呕吐《仁术便览》
  6. 呕吐《卫生易简方》
  7. 呕吐《伤寒大白》
  8. 呕吐《证治汇补》
  9. 呕吐《推拿抉微》
  10. 呕吐《古今医案按》
  11. 呕吐《竹林女科证治》
  12. 呕吐《顾松园医镜》
  13. 呕吐《回春录》
  14. 呕吐《万病回春》
  15. 呕吐《伤寒六书》
  16. 呕吐《万病回春》
  17. 呕吐《伤寒六书》
  18. 呕吐《济阴纲目》
  19. 呕吐《麻科活人全书》
  20. 呕吐《古今医鉴》
  21. 呕吐《秘传证治要诀及类方》
  22. 呕吐《张聿青医案》
  23. 呕吐《校注医醇剩义》
  24. 呕吐《医学正传》
  25. 呕吐《专治麻痧初编》
  26. 呕吐《医碥》
  27. 呕吐《古今医彻》
  28. 呕吐《医碥》
  29. 呕吐《幼科发挥》
  30. 呕吐《临证指南医案》
  31. 呕吐《中医内科学》


反胃_《吴鞠通医案》_中医医案_【岐黄之术】

反胃
在线购买《吴鞠通医案》正版书籍

反胃

  • 上一页
  • 目录
  • 相关
  • 下一页

周 六十五岁 甲子十月二十五日 老年阳微浊聚，以致胸痹反胃，三焦之阳齐闭，难望有成，议先通胸上清阳。

栝蒌（二钱） 薤白（三钱） 半夏（五钱） 白蜜（半酒杯） 桂枝尖（五钱） 小枳实（八分）川朴（一钱） 茯苓（二钱） 姜汁（三小匙）

水八杯，煮取三杯，分三次服。

三十日 老年阳微浊聚，反胃胸痹，用开清阳法，业已见效，但呕痰仍多，议食入则吐为无火例，用茱萸汤合大半夏汤。

淡吴萸（八钱，自泡） 洋参（三钱，姜汁炒） 生白蜜（一酒杯） 半夏（一两二钱） 生姜（二两）

水八杯，煮取三杯，分三次服，渣再煮半碗服。

初三日 即于前方内加∶

茯苓块（五钱）

初十日 即于前方去吴萸，加∶

薤白（三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：反胃
  • 下一页：哕
<<< 返回本书目录
  1. 反胃【疾病症状】
  2. 反胃【中药主治】
  3. 反胃《证治准绳·类方》
  4. 反胃【方剂主治】
  5. 反胃《证治汇补》
  6. 反胃部《本草易读》
  7. 反胃《针灸资生经》
  8. 反胃根原《四圣心源》
  9. 反胃《张氏医通》
  10. 反胃降逆丹【方剂大全】
  11. 反胃《医学集成》
  12. 反胃解《素灵微蕴》
  13. 反胃《医法圆通》
  14. 反胃门《张氏医通》
  15. 反胃《药症忌宜》
  16. 反胃呕吐【中药主治】
  17. 反胃《续名医类案》
  18. 反胃吐食《医学衷中参西录》
  19. 反胃《吴鞠通医案》
  20. 反胃噎膈《经验丹方汇编》
  21. 反胃《卫生易简方》
  22. 反胃噎膈《医碥》
  23. 反胃《普济方·针灸》
  24. 反胃噎膈《医碥》
  25. 反胃《灸法秘传》
  26. 反向搏动【疾病症状】
  27. 反胃《景岳全书》
  28. 反向斜视【疾病大全】
  29. 反胃《备急千金要方》
  30. 反仰其手《读医随笔》
  1. 反胃《吴鞠通医案》
  2. 反胃《医学摘粹》
  3. 反胃《针灸资生经》
  4. 反胃《医学摘粹》
  5. 反胃《药症忌宜》
  6. 反胃《卫生易简方》
  7. 反胃《灸法秘传》
  8. 反胃《儒门事亲》
  9. 反胃部《本草易读》
  10. 反胃《证治汇补》
  11. 反胃大吐《傅青主男科》
  12. 反胃《普济方·针灸》
  13. 反胃根原《四圣心源》
  14. 反胃《证治准绳·类方》
  15. 反胃解《素灵微蕴》
  16. 反胃《张氏医通》
  17. 反胃门《张氏医通》
  18. 反胃《续名医类案》
  19. 反胃诗《医学实在易》
  20. 反胃《备急千金要方》
  21. 反胃吐食《医学衷中参西录》
  22. 反胃《中医词典》
  23. 反胃噎膈《医碥》
  24. 反胃《傅青主男科》
  25. 反胃噎膈《医碥》
  26. 反胃《景岳全书》
  27. 反胃噎膈《经验丹方汇编》
  28. 反胃《医法圆通》
  29. 反胃噎膈又方《奇效简便良方》
  30. 反胃《中医名词词典》
  31. 反胃噎疾《奇效简便良方》


哕_《吴鞠通医案》_中医医案_【岐黄之术】

哕
在线购买《吴鞠通医案》正版书籍

哕

  • 上一页
  • 目录
  • 相关
  • 下一页

王 三十岁 癸亥六月十五日 六脉俱濡，右寸独大，湿淫于中，肺气贲郁，因而作哕，与伤寒阳明足太阴之寒哕有间，以宣肺气之痹为主。

广皮（二钱） 生苡仁（三钱） 杏泥（二钱） 通草（二钱） 柿蒂（三钱） 竹茹（三钱） 飞滑石（三钱） 姜汁（二小匙，冲入）

十七日 泄泻胸闷，于前方加∶

茯苓（三钱） 藿梗（二钱）

十九日 脉之濡者已解，寸之大者已平。惟胃中有饮，隔拒上焦之气，不得下通，故于其旺时而哕甚，今从阳明主治。

半夏（六钱） 飞滑石（三钱） 茯苓（五钱） 生苡仁 广皮 柿蒂

二十二日 哕虽止而六脉俱数，右手更大，泄泻色黑，舌黄，气分湿热可知。

茯苓皮（五钱） 白通草（二钱） 黄芩炭（一钱） 泽泻（二钱） 滑石（三钱） 生苡仁（三钱） 白扁豆皮（三钱） 川朴（一钱） 连翘（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：反胃
  • 当前页：哕
  • 下一页：失音
<<< 返回本书目录
  1. 哕《针灸素难要旨》
  2. 哕方《外台秘要》
  3. 哕《杂病广要》
  4. 哕逆《幼幼新书》
  5. 哕《医学纲目》
  6. 哕逆恶心【方剂主治】
  7. 哕《吴鞠通医案》
  8. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  9. 哕《圣济总录》
  10. 哕逆论证《三因极一病证方论》
  11. 哕《伤寒明理论》
  12. 哕症《药症忌宜》
  13. 哕《伤寒六书》
  14. 绘图针灸易学序《针灸易学》
  15. 哕《伤寒括要》
  16. 烩双菇《保健药膳》
  17. 哕《普济方·针灸》
  18. 秽气的排放《气功外气疗法》
  19. 哕《丹溪手镜》
  20. 惠美宁固《先哲医话》
  21. 哕《本草纲目》完整版
  22. 惠普尔病【疾病大全】
  23. 荟黄二仁丸【方剂大全】
  24. 喙突胸小肌综合征【疾病大全】
  25. 讳疾忌医《趣味中医》
  26. 蕙草汤【方剂大全】
  27. 会宗穴【上肢外侧穴位】
  28. 蕙兰【中药大全】
  29. 会州白药《本草纲目》完整版
  30. 蕙实【中药大全】
  1. 哕《吴鞠通医案》
  2. 哕《灵素节注类编》
  3. 哕《松峰说疫》
  4. 哕《普济方·针灸》
  5. 哕《伤寒六书》
  6. 哕《杂病广要》
  7. 哕《丹溪手镜》
  8. 哕《医学纲目》
  9. 哕《针灸素难要旨》
  10. 哕《医学纲目》
  11. 哕《伤寒明理论》
  12. 哕《中医词典》
  13. 哕《伤寒括要》
  14. 哕《金匮悬解》
  15. 哕而腹满证五　阳明五十六《伤寒悬解》
  16. 哕《圣济总录》
  17. 哕方七首《外台秘要》
  18. 哕《中医名词词典》
  19. 哕附噫气《医效秘传》
  20. 讳疾忌医《趣味中医》
  21. 哕候《诸病源候论》
  22. 讳疾《轩岐救正论》
  23. 哕候《诸病源候论》
  24. 会宗《针灸学》
  25. 哕逆《金匮悬解》
  26. 会宗《中医词典》
  27. 哕逆《幼幼新书》
  28. 会宗《针灸大成》
  29. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  30. 会州白药《证类本草》
  31. 哕逆论证《三因极一病证方论》


失音_《吴鞠通医案》_中医医案_【岐黄之术】

失音
在线购买《吴鞠通医案》正版书籍

失音

  • 上一页
  • 目录
  • 相关
  • 下一页

朱 乙丑二月初二日 右脉洪数有力，金实无声，麻杏石甘汤证也。奈已为前医发汗，麻黄未便再用，议清音汤加石、杏。

苦桔梗（六钱） 生甘草（二钱） 半夏（六钱） 苇根（五钱） 石膏（六钱） 杏仁粉（五钱）

水五杯，煮成两杯，渣再煮一杯，分三次服。

初三日 肺脏本热，为外感所搏，实而无声，究系麻杏石甘法为速。

生石膏（一两） 麻黄（五钱，去节） 炙甘草（三钱） 杏泥（六钱） 半夏（五钱）

初四日 右脉洪数，已减其半，音亦渐开，仍用麻杏石甘加半夏一帖。

麻黄（三钱，去节） 炙甘草（三钱）杏仁霜（七钱） 生石膏（一两，研末） 半夏（七钱）

甘澜水八碗，煮三碗，分三次服，以后病减者减其治。

□

沈 二十岁 正月二十九日 六脉弦细若丝，阳微极矣。咳嗽便溏，纳食不旺，由上焦损及中焦，所以致损之由，初因遗精，继因秋伤于湿，冬必咳嗽。外邪未清，骤然用补，使邪无出路，致咳嗽不已。古谓病有三虚一实者，先治其实，后治其虚。现下喉哑治实，先与提肺气，治虚与诸虚不足之小建中汤。

苦桔梗（四钱） 杏泥（二钱） 云苓（五钱） 生甘草（二钱） 生苡仁（五钱） 姜半夏（四钱）

煎两杯，分二次服。

二月初六日 六脉弦细之极，阴阳俱损，急需用补，以外感未净，喉音未清，暂与理肺二帖，后再诊。

苦桔梗（二钱） 甜杏仁（四钱） 姜半夏（三钱） 生草（二钱） 茯苓（四钱） 冰糖（四钱）鲜芦根（四钱）

煮三小杯，分三次服。

□

朱 四十五岁 酒客失音，与麻杏石甘汤。

麻黄（五钱） 生石膏（四两） 炙甘草（三钱） 杏仁（四钱）

服一帖无汗，音不出，二帖微汗，音出不甚响，仍用前法。

麻黄（三钱，蜜炙） 生石膏（三两） 炙甘草（三钱） 杏仁（四钱）

服五帖音大出，但脉滑耳，与清音汤。

草桔梗（六钱） 炙甘草（二钱） 姜半夏（六钱）

服五帖音清，脉滑痰饮不尽，与外台茯苓饮法，减辛药。

茯苓（八钱） 半夏（五钱） 麦冬（五钱，连心） 沙参（三钱） 小枳实（钱半） 广皮（二钱） 甘草（钱半）

七帖而安。

□

软儿 十五岁 歌唱劳伤，肺火喉哑。

洋参（一两，切薄片） 鲍鱼（四两，切薄片）

早晚各取鲍鱼片二钱，洋参五分，煎汤顿服，歌时取洋参、鲍鱼各一片，贴牙后腮间，咽其津液，以后不复哑矣。

□

又 十六岁 因饮酒过度，贪食水果，寒热相搏，湿热内壅。

苦桔梗 甘草 茯苓 苏梗 半夏 神曲 芦根

数帖而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哕
  • 当前页：失音
  • 下一页：水气
<<< 返回本书目录
  1. 失音【疾病症状】
  2. 失音【中药主治】
  3. 失音《专治麻痧初编》
  4. 失音【方剂主治】
  5. 失音《张氏医通》
  6. 失音（参形气条看）《证治准绳·幼科》
  7. 失音《张氏医通》
  8. 失音不语【方剂主治】
  9. 失音《医宗金鉴》
  10. 失音部《本草易读》
  11. 失音《医宗金鉴》
  12. 失音论治《类证治裁》
  13. 失音《叶天士医案精华》
  14. 失用步态【疾病症状】
  15. 失音《也是山人医案》
  16. 失用性综合征【疾病症状】
  17. 失音《吴鞠通医案》
  18. 失用症【疾病大全】
  19. 失音《麻疹阐注》
  20. 失用症apraxia《神经精神疾病诊断学》
  21. 失音《临证指南医案》
  22. 失语症、失用症、失认症《神经病学》
  23. 失音《何澹安医案》
  24. 失语症aphasia《神经精神疾病诊断学》
  25. 失音《冯氏锦囊秘录》
  26. 失治法《石室秘录》
  27. 失音《痘疹心法要诀》
  28. 师传《黄帝内经·灵枢》
  29. 失音《痘疹心法要诀》
  30. 师传《灵枢悬解》
  1. 失音《吴鞠通医案》
  2. 失音《丹台玉案》
  3. 失音《专治麻痧初编》
  4. 失音《临证指南医案》
  5. 失音《叶天士医案精华》
  6. 失音《张氏医通》
  7. 失音《痘疹心法要诀》
  8. 失音《张氏医通》
  9. 失音《痘疹心法要诀》
  10. 失音《证治准绳·幼科》
  11. 失音《也是山人医案》
  12. 失音《医述》
  13. 失音《何澹安医案》
  14. 失音《冯氏锦囊秘录》
  15. 失音（参形气条看）《证治准绳·幼科》
  16. 失音《医宗金鉴》
  17. 失音不语《急救广生集》
  18. 失音《医宗金鉴》
  19. 失音不语《竹林女科证治》
  20. 失音《疫疹一得》
  21. 失音不语《奇效简便良方》
  22. 失音《麻疹阐注》
  23. 失音部《本草易读》
  24. 失音《中医词典》
  25. 失音论治《类证治裁》
  26. 失音《中医名词词典》
  27. 失音脉案《类证治裁》
  28. 失血总括《杂病心法要诀》
  29. 失音嗽《中医词典》
  30. 失血总括《幼科心法要诀》
  31. 失用症《神经精神疾病诊断学》


水气_《吴鞠通医案》_中医医案_【岐黄之术】

水气
在线购买《吴鞠通医案》正版书籍

水气

  • 上一页
  • 目录
  • 相关
  • 下一页

兰女 十四岁 脉数，水气由面肿至足心。经谓病始于上而盛于下者，先治其上，后治其下。议腰以上肿当发汗例，越婢加术汤法。

麻黄（五钱，去节） 杏泥（五钱） 炙甘草（一钱） 白术（三钱） 石膏（六钱） 桂枝（三钱）

水五杯，煮取两杯，先服一杯，得汗即止，不汗再服。

二十三日

麻黄（三钱，去节） 生石膏（八钱） 杏泥（五钱） 炙甘草（二钱） 桂枝（二钱） 生姜（三片） 大枣（二枚，去核） 桂枝（八钱） 良姜（三钱） 老川朴（三钱） 广皮（二钱）

水八碗，煮取三碗，再煮一碗，四次服，以小便利为度。

初九日 肿胀胸痞，用半夏泻心汤法，俟痞愈再服前方。

半夏 干姜 山连 生姜 黄芩

二十六日 前因中焦停饮咳嗽，转用温药，今虽饮咳见效，小便究未畅行，脉之沉部洪较有力，症本湿中生热，又有酒毒，仍凉利小便之苦辛淡法。

杏仁（四钱） 飞滑石（六钱） 云苓皮（五钱） 白通草（一钱） 晚蚕砂（三钱） 黄柏炭（二钱） 桑皮（三钱） 生苡仁（四钱） 海金砂（五钱） 白蔻仁（钱半） 半夏（二钱）

二十八日 风水已愈其半，复感风寒，身热头痛虽减，身半以上复肿，口渴，浮脉数，仍与越婢加术法。

麻黄（五钱，去节） 杏仁（五钱） 生石膏末（二两） 桂枝（三钱） 炙甘草（二钱） 苍术（三钱，炒）

煮三杯，先服一杯，得微汗即止。

二十九日 风水汗后，脉洪数，渴而停水，肿水全消，尤宜凉开膀胱。

生石膏末（二两） 飞滑石（六钱） 杏仁（五钱） 半夏（三钱） 云苓皮（五钱） 枳实（四钱）生苡仁（三钱） 晚蚕砂（三钱） 广皮（三钱） 白通草（一钱） 白蔻仁（二钱） 益智仁（三钱）猪苓（三钱） 海金砂（五钱）

初一日 改前方去石膏。

初三日 水肿未全消，脾阳不醒，食不能磨，粪后见红。

灶心土（二两） 小枳实（二钱） 南苍术（三钱） 生苡仁（五钱） 熟附子（二钱） 杏仁（五钱） 海金砂（四钱） 白通草（一钱） 茯苓炭（一钱） 飞滑石（五钱）

初五日 小便犹不甚长，胃中得热物微噎，右脉滑数。

杏仁（五钱） 小枳实（二钱） 云苓皮（五钱） 海金砂（五钱） 飞滑石（五钱） 苡仁（三钱） 萆 （三钱） 广皮炭（二钱） 川朴（二钱） 木通（一钱） 益智仁（一钱）

初七日 小便仍未通畅，右脉数大未退，仍宜凉肺以开膀胱。

杏仁（五钱） 桑皮（三钱） 云苓皮（五钱） 晚蚕砂（三钱） 苡仁（四钱） 川朴（二钱）飞滑石（六钱） 大腹皮（二钱） 通草（一钱） 海金砂（六钱） 白蔻仁（钱半，连皮）

初九日 肿未全消，又发痰饮，咳嗽，表通则小便长，右脉洪数，议照溢饮例，与大青龙汤。

麻黄（三钱，蜜炙） 桂枝（四钱） 云苓（五钱半皮半块） 细辛（一钱） 杏仁（五钱） 生石膏（一两） 半夏（五钱） 炙甘草（三钱） 生姜（三钱） 大枣（二枚，去核）

十一日 咳减，小便数而欠，渴思凉饮，鼻衄，肺热之故。

麻黄（三钱，炙） 小枳实（三钱） 生石膏（四两） 炙甘草（三钱） 半夏（五钱） 桂枝（五钱） 杏仁（六钱） 生姜（三片） 云苓皮（三钱） 大枣（二枚，去核）

十三日 腰以下肿已消，腰以上肿尚重，兼衄，与治上焦法。

麻黄（三钱，去节） 白茅根（三钱） 生石膏（四两） 杏仁（五钱） 半夏（五钱） 苡仁（五钱） 芦根（五钱） 茯苓皮（五钱） 通草（钱半）

十五日 肿减咳增，脉洪数，衄未止。

麻黄（三钱，炙） 芦根（五钱） 杏泥（八钱） 白通草（一钱） 飞滑石（六钱） 生石膏（四两） 苡仁（三钱） 白茅根（三钱） 旋复花（三钱） 半夏（三钱）

十七日 咳虽减，脉仍滑数，肿未全消。

苏叶（三钱，连梗） 葶苈（三钱，炒） 杏仁（六钱） 茯苓皮（三钱） 生石膏（四两） 半夏（五钱） 飞滑石（六钱） 海金砂（五钱）

□

福 二十四岁 初因爱饮冰冻黄酒，与冰糖冰果，内湿不行，又受外风，从头面肿起，不能卧，昼夜坐被上，头大如斗，六脉洪大，先以越婢汤发汗。肿渐消，继以调理脾胃药，服至一百四十三帖而愈，嘱戒猪肉、黄酒、水果。伊芳虽不饮，而冰冻水果不能戒也，一年后粪后便血如注，与金匮黄土汤，每剂黄土用一斤，附子用八钱，服至三十余剂而血始止。后与温补脾阳至九十帖而始壮。

□

范 十八岁 风水肿胀。

麻黄（六钱，去节） 生石膏（四两） 杏仁（五钱） 桂枝（三钱） 生姜（三钱） 大枣（二枚，去核） 炙甘草（三钱）

一帖而汗解，头面肿消，次日与宣脾利水，五日全愈，戒其避风不听，后八日复肿如故，仍与前法而愈，后受规戒，方不再发。

□

周 十八岁 肿从头面起。

麻黄（六钱，去节） 杏仁（五钱） 炙甘草（三钱） 生石膏（一两） 桂枝（三钱） 苍术（三钱）

服一帖分三次，汗出不至足，次日又服半剂，肿全消，后以理脾全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失音
  • 当前页：水气
  • 下一页：寒湿
<<< 返回本书目录
  1. 水气《杂病广要》
  2. 水气【方剂主治】
  3. 水气《幼幼新书》
  4. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  5. 水气《吴鞠通医案》
  6. 水气遍身肿满《圣济总录》
  7. 水气《金匮悬解》
  8. 水气病脉证《金匮玉函经二注》
  9. 水气《博济方》
  10. 水气病脉证并治《订正仲景全书金匮要略注》
  11. 水萍浮芹《药鉴》
  12. 水气病脉证并治《金匮要略方论》
  13. 水萍《本草纲目》图文版
  14. 水气病脉证并治《金匮要略浅注》
  15. 水萍《证类本草》
  16. 水气病脉证并治《金匮要略心典》
  17. 水萍《神农本草经百种录》
  18. 水气病脉证并治《金匮玉函要略述义》
  19. 水萍《本草图经》
  20. 水气病脉证并治《医宗金鉴》
  21. 水萍《本草思辨录》
  22. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  23. 水萍《本草崇原》
  24. 水气病脉证治《高注金匮要略》
  25. 水萍《本草乘雅半偈》
  26. 水气方《外台秘要》
  27. 水萍《本草纲目》完整版
  28. 水气浮肿【中药主治】
  29. 水平掌褶纹【疾病症状】
  30. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  1. 水气《吴鞠通医案》
  2. 水气《杂病广要》
  3. 水气《针灸聚英》
  4. 水气《证类本草》
  5. 水气（妊娠）《金匮悬解》
  6. 水气《幼幼新书》
  7. 水气（伤寒门 下）《古今医统大全》
  8. 水气《中医词典》
  9. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  10. 水气《金匮悬解》
  11. 水气八《金匮悬解》
  12. 水气《中医名词词典》
  13. 水气遍身肿满《圣济总录》
  14. 水气《中医名词词典》
  15. 水气病《医宗金鉴》
  16. 水萍浮芹《药鉴》
  17. 水气病《医宗金鉴》
  18. 水萍《本草图经》
  19. 水气病脉证《金匮玉函经二注》
  20. 水萍《本草乘雅半偈》
  21. 水气病脉证并治《金匮要略方论》
  22. 水萍《本草分经》
  23. 水气病脉证并治《医宗金鉴》
  24. 水萍《名医别录》
  25. 水气病脉证并治《订正仲景全书金匮要略注》
  26. 水萍《增广和剂局方药性总论》
  27. 水气病脉证并治《金匮要略浅注》
  28. 水萍《本草崇原》
  29. 水气病脉证并治《金匮要略心典》
  30. 水萍《本草思辨录》
  31. 水气病脉证并治《金匮玉函要略述义》


寒湿_《吴鞠通医案》_中医医案_【岐黄之术】

寒湿
在线购买《吴鞠通医案》正版书籍

寒湿

  • 上一页
  • 目录
  • 相关
  • 下一页

郭 三十二岁 六月初二日 太阴中湿，病势沉闷，最难速功，非极刚以变脾胃两伤不可。

生茅术（四钱） 半夏（六钱） 川朴（四钱） 生草果（三钱） 椒目（三钱） 桂枝（五钱）小枳实（三钱） 生苡仁（五钱） 广皮（三钱） 茯苓皮（五钱） 生姜（一两）

煮三碗，分三次服。

十七帖。

二十九日 寒湿为病，误用硝黄，致浊阴蟠踞，坚凝如石，苟非重刚，何以直透重围。

安边桂（二钱） 熟附子（五钱） 生草果（二钱） 川朴（四钱） 黑川椒（四钱，炒） 茯苓皮（五钱） 猪苓（三钱） 泽泻（三钱） 通草（二钱） 生苡仁（五钱） 广皮（三钱） 干姜（四钱）小茴香（三钱）

煮四碗，四次服。共服十三帖而后脉转。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气
  • 当前页：寒湿
  • 下一页：痹
<<< 返回本书目录
  1. 寒湿《吴鞠通医案》
  2. 寒湿痹痛【中药主治】
  3. 寒湿《温病条辨》
  4. 寒湿煎【方剂大全】
  5. 寒湿《温病条辨》
  6. 寒湿脚气【中药主治】
  7. 寒疝心痛方《外台秘要》
  8. 寒湿气滞《凌临灵方》
  9. 寒疝心腹痛《圣济总录》
  10. 寒湿神应药酒【方剂大全】
  11. 寒疝痛用导气汤《汤头歌诀》
  12. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  13. 寒疝积聚方《外台秘要》
  14. 寒湿相连汤【方剂大全】
  15. 寒疝积聚《圣济总录》
  16. 寒湿泄泻【疾病大全】
  17. 寒疝腹痛方《外台秘要》
  18. 寒湿证《儿科萃精》
  19. 寒疝腹痛【中药主治】
  20. 寒湿证治《三因极一病证方论》
  21. 寒疝不能食方《外台秘要》
  22. 寒湿肿腿《医门补要》
  23. 寒疝【方剂主治】
  24. 寒食散【方剂大全】
  25. 寒疝【中药主治】
  26. 寒食吐《幼科推拿秘书》
  27. 寒疝《杂病广要》
  28. 寒水丹【方剂大全】
  29. 寒疝《医宗金鉴》
  30. 寒水膏【方剂大全】
  1. 寒湿《吴鞠通医案》
  2. 寒湿《中医词典》
  3. 寒湿《温病条辨》
  4. 寒湿《时病论歌括新编》
  5. 寒湿《温病条辨》
  6. 寒湿《中医名词词典》
  7. 寒湿《时病论》
  8. 寒湿《时病论歌括新编》
  9. 寒湿发黄《中医词典》
  10. 寒尸候《诸病源候论》
  11. 寒湿发黄证十四　太阴十五《伤寒悬解》
  12. 寒胜则浮《中医名词词典》
  13. 寒湿腹胀《中医词典》
  14. 寒伤营证《中医词典》
  15. 寒湿腹胀《症因脉治》
  16. 寒伤形，热伤气《中医名词词典》
  17. 寒湿霍乱《中医词典》
  18. 寒伤形《中医词典》
  19. 寒湿脚气《中医词典》
  20. 寒伤荣证《中医词典》
  21. 寒湿困脾《中医词典》
  22. 寒疝亦名水疝《儒门事亲》
  23. 寒湿痢《中医名词词典》
  24. 寒疝一《金匮悬解》
  25. 寒湿痢《中医词典》
  26. 寒疝心痛候《诸病源候论》
  27. 寒湿痢《症因脉治》
  28. 寒疝心痛方三首《外台秘要》
  29. 寒湿凝滞经闭《中医词典》
  30. 寒疝心腹痛候《诸病源候论》
  31. 寒湿凝滞痛经《中医词典》


痹_《吴鞠通医案》_中医医案_【岐黄之术】

痹
在线购买《吴鞠通医案》正版书籍

痹

  • 上一页
  • 目录
  • 相关
  • 下一页

昆氏 二十六岁 风湿相搏，一身尽痛，既以误汗伤表，又以误下伤里，渴思凉饮，面赤舌绛，得饮反停，胁胀胸痛，皆不知病因而妄治之累瘁也。议木防己汤，两开表里之痹。

桂枝（六钱） 防己（四钱） 生石膏（一两） 炙甘草（三钱） 杏仁（四钱） 苍术（五钱）生香附（三钱）

四次服。

十二日 胁胀止而胸痛未愈，于前方加薤白广皮，以通补胸上之清阳。

薤白（三钱） 广皮（三钱）

十四日 痹症愈后，胃不和，土恶湿也。

半夏（一两） 茯苓（五钱） 广皮（三钱） 秫米（二合） 生姜（三钱）

水五碗，煮两碗，渣再煮一碗，三次服。

十六日 痹后清阳不伸，右胁瘕痛。

半夏（六钱） 广皮（二钱） 青皮（钱半） 乌药（二钱） 薤白（三钱） 桂枝（二钱） 吴萸（一钱） 郁金（二钱）

煮两杯，渣再煮一杯，三次服。

□

吴 十一岁 行痹。

防己（二钱） 桂枝（三钱） 炙甘草（一钱） 杏泥（三钱） 茯苓皮（二钱） 生石膏（五钱）片姜黄（钱半） 海桐皮（钱半） 牛膝（钱半） 生苡仁（三钱）

□

张 二十五岁 十一月十五日 风湿。

羌活（三钱） 桂枝（二钱） 杏仁（三钱） 炙甘草（一钱） 苦桔梗（三钱） 生姜（三片）陈皮（二钱） 半夏（二钱） 苏叶（三钱）

十六日 风湿相搏，一身尽痛，汗之不解，用麻黄加术法。

麻黄（去节） 杏仁（五钱） 苍术（五钱） 桂枝（三钱） 羌活（钱半） 炙甘草（三钱） 生姜（三片）

又 于前方内加∶

熟附子（三钱）

半帖而愈。

□

胡 十八岁 四月十九日 跗肿，右脉洪数，痰多咳嗽，口渴，茎中痛，与凉利小便法。

生石膏（八钱） 甘草梢（钱半） 半夏（三钱） 滑石（六钱） 生仁（五钱） 云苓皮（五钱）海金沙（五钱）

四帖。

五月初六日 脉之洪数者减，去石膏二钱，加∶

广皮（三钱） 杏仁（三钱）

十一日 湿热伤气，气伤则小便短，汗多必渴，湿聚则跗踵。与猪苓汤去阿胶，加银花以化湿热，湿热化则诸证皆愈。

猪苓（四钱） 云苓皮（五钱） 银花（三钱） 泽泻（三钱） 滑石（六钱）

二十日 湿热不攘，下注腿肿，小便不利，茎中痛。

萆 （五钱） 猪苓（三钱） 甘草梢（钱半） 云苓皮（五钱） 泽泻（三钱） 飞滑石（六钱）苡仁（三钱） 木通（二钱） 晚蚕砂（三钱）

服至小便畅为度。

二十四日 脉洪数，小便反黄，加黄柏、滑石，茎痛止，去甘草。

七月初四日 小便已长，肿未全消，脉弦滑，咳嗽多痰。

半夏（六钱） 生苡仁（五钱） 广皮（四钱） 云苓皮（五钱） 猪苓（三钱） 萆 （五钱）泽泻（三钱）

□

张 二十岁 七月十九日 身热头痛，腰痛，肢痛，无汗，六脉弦细，两目不明，食少，寒湿痹也。

熟附子（三钱） 川乌头（二钱） 羌活（二钱） 桂枝（五钱） 泽泻（三钱） 苡仁（五钱）广皮（三钱） 防己（三钱） 云苓皮（五钱） 杏仁（五钱）

二帖。

五月初三日 服前方二帖，头痛止。旋即误服他人补阴之品，便溏腹胀。今日复诊，因头痛愈，用原方去羌活，治药逆，加∶

浓朴（三钱）

已服三帖。

初八日 痹症已愈，颇能健步，便溏泄泻皆止，目已复明，胃口较前加餐。因服一帖，脉稍数，寒湿有化热之象，当与平药，逐其化热之余邪而已。

云苓皮（五钱） 防己（二钱） 滑石（六钱） 桑枝（五钱） 泽泻（三钱） 晚蚕砂（三钱）苡仁（五钱） 杏仁（二钱）

六月十八日 又感受暑湿，泄泻，脉弦，腹胀，与五苓法。

桂枝（五钱） 泽泻（三钱） 云苓皮（五钱） 苍术（三钱炒） 大腹皮（三钱） 广木香（二钱） 猪苓（四钱） 广皮（三钱） 苡仁（五钱）

煮三杯，三次服。

□

赵氏 四十七岁 六月二十日 太阳寒痹，脉弦，背心板着而痛。

桂枝（五钱） 云苓皮（五钱） 防己（三钱） 川椒炭（三钱） 川乌头（三钱） 白通草（一钱） 生苡仁（五钱）

二十五日 服前药已效，而背痛难除，加∶

附子（二钱）

七月初二日 脉已回阳，痛未止，每日服半帖，六日三帖。加∶

木通（三钱） 晚蚕砂（四钱）

初九日 脉仍小，阳未回，背仍痛，再服三帖，分六帖。

□

赵 三十六岁 五月初六日 痹症夹伏湿胀痛，且有肥气，湿已化热，故六脉洪滑，本寒标热，先治其标，本当缓治。

生石膏（四两） 防己（四钱） 半夏（五钱） 杏仁（六钱） 桂枝（六钱） 川朴（五钱） 广皮（四钱）

初十日 尺脉洪数更甚，加∶

黄柏（三钱） 木通（三钱） 云苓皮（六钱）

十二日 尺脉仍洪，腹痛欲便，便后肛门热痛，原方再服二帖。

十六日 水停心下，漉漉有声，暂与逐水，无暇治痹。

广皮（五钱） 半夏（六钱） 枳实（六钱） 生姜（五钱）

甘澜水八茶杯，煮成三水杯，三次服。

十九日 水响退，腹胀甚，仍服前方去黄柏，加大腹皮。

二十三日 痹少减，胃不开，其人本有肥气，肥气成于肝郁，暂与两和肝胃。

半夏（六钱） 降香末（三钱） 广皮（三钱） 益智仁（二钱） 青皮（二钱） 川朴（三钱）香附（三钱） 云苓块（五钱）

六月初三日 右脉大而数，加黄芩二钱，去川朴。

初五日 诸症向安，脉亦调适，胃口亦开，以调理脾胃立法。

云苓块（五钱） 白蔻仁（钱半） 苡仁（五钱） 黄芩炭（二钱） 广皮（二钱） 半夏（五钱）

二十日 误服西瓜寒冷，未有不发停饮者。

公丁香（八分） 半夏（五钱） 益智仁（钱半） 干姜（三钱） 白蔻仁（一钱） 广皮（三钱）云苓（五钱） 小枳实（三钱）

□

钱 三十四岁 五月二十九日 寒痹，脉弦短涩而紧，由腿上连少腹，痛不可忍，甚至欲厥，兼有痰饮胃痛。

桂枝（六钱） 广皮（三钱） 防己（四钱） 川乌头（三钱） 川椒炭（三钱） 小茴香（三钱，炒） 云苓皮（五钱） 片姜黄（三钱） 生苡仁（五钱） 海桐皮（三钱）

六月初一日 左脉稍长，仍然紧甚，再服二帖。

丸方 寒湿为病。

萆 （四两） 小茴香（四两，炒） 川椒炭（三两） 苡仁（八两） 苍术（六两，炒） 云苓皮（八两） 川楝子（三两） 熟附子（二两） 木通（四两）

共为细末，神曲糊丸，小梧子大，每服三钱，姜汤下。

□

杨氏 二十六岁 乙酉正月初七日 前曾崩带 后得痿痹，病者自疑虚损。询病情寒时轻热时重，正所谓经热则痹，络热则痰者也。再行经有紫有黑，经来时不惟腰腿大痛，少腹亦痛，经亦不调，或多或寡，日数亦然。此不但湿热，且有瘀血。治湿热用汤药，治瘀血用丸药，（左脉浮取弦，沉取宽泛。右脉浮取弦，沉取洪。）汤药用诸痹汤取太阴法，丸药用化 回生丹。

生石膏（二两） 桂枝（四钱） 通草（一钱） 杏泥（五钱） 云苓皮（五钱） 片姜黄（三钱）防己（四钱） 晚蚕砂（三钱） 海桐皮（三钱） 苡仁（五钱）

煮三杯，三次服。

□

岳 四十六岁 暑湿痹症，误以熟地等柔药滑脾，致令泄泻，卧床不起，两足蜷曲不伸，饮食少进，兼之疝痛。先以五苓散，加川椒、广皮、木香止其泄；继以半夏、广皮、良姜、益智、白蔻开其胃；复以丁香、川椒、吴萸、云苓、苡仁、姜黄平其疝；又以防己、杏仁、桂枝、乌头、苓皮、川椒等伸其痹末。惟引痛风在筋也，重用地龙、桂枝，引痛亦止，后补脾胃而愈。

□

王 四十六岁 寒湿为痹，背痛不能转侧，昼夜不寐，二十余日。两腿拘挛，手不能握，口眼歪斜，烦躁不宁，畏风自汗，脉弦，舌苔白滑，面色昏暗且黄，睛黄，大便闭。先以桂枝、杏仁、苡仁、羌活、广皮、半夏、茯苓、防己、川椒、滑石令得寐；继以前方去川椒、羌活，加白通草、蚕砂、萆 ，得大便。一连七八日均如黑蛋子，服至二十余剂，身半以上稍轻，背足痛甚，于前方去半夏，加附子、片姜黄、地龙、海桐皮。又服十数帖，痛渐止；又去附子、地龙，又服十数帖，足渐伸。后用二妙丸，加云苓、苡仁、萆 、白术等药收功。

□

何 二十六岁 手足拘挛，误服桂、附、人参、熟地等补阳，以致面赤，脉洪数，小便闭，身重不能转侧，手不能上至鬓，足蜷曲，丝毫不能移动。细询病情，因大饮酒食肉而然。所谓湿热不攘，大筋软短，小筋弛长，软短为拘，弛长为痿者也。与极苦通小肠，淡渗利膀胱法。

龙胆草（四钱） 芦荟（三钱） 胡黄连（三钱） 生石膏（八两） 地龙（三钱） 白通草（二钱）茯苓皮（六钱） 飞滑石（一两） 穿山甲（三钱） 桑枝（五钱） 杏仁（三钱） 晚蚕砂（四钱）防己（五钱）

前方服至七日后，小便红黑而浊，臭不可当。半月后手渐动、足渐伸，一月后下床扶桌椅能行，四十日后走至檐前，不能下阶，又半月始下阶，三月后能行四十里。后因痰饮，用理脾收功。此症始于三月二十三日，至八月二十二日停药。

□

周 四十二岁 两腿紫绛而肿，上起细疮如痱，已三年矣。两腿足酸痛不能立，六脉弦细而紧，窦氏《扁鹊新书》，谓之苏木腿，盖寒湿着痹也。

附子（八钱） 乌头（六钱） 苡仁（一两） 桂枝（一两） 云苓皮（一两）

煮四杯，分四次服，服三十余帖则始策杖能行，后去乌附，用通经活络渗湿而愈。

□

成 五十四岁 腰间酸软，两腿无力，不能跪拜，间有腰痛，六脉洪大而滑。前医无非补阴，故日重一日。此湿热痿也，与诸痿独取阳明法。

生石膏（四钱） 海桐皮（二钱） 晚蚕砂（三钱） 白通草（二钱） 生苡仁（八钱） 云苓皮（五钱） 防己（四钱） 杏仁（四钱） 桑枝（五钱） 萆 （五钱） 飞滑石（一两）

前后共服九十余帖。病重时自加石膏一倍，后用二妙丸收功。

□

赵 四十五岁 乙酉正月十五日 肝郁挟痰饮，肾水上凌心，心悸短气，腹胀胸痹，六脉反沉洪，水极而似火也，与蠲痰饮伐邪，兼降肝逆法。

姜夏（八钱） 降香末（三钱） 小枳实（五钱） 桂枝（五钱） 茯苓块（一两） 苏子霜（三钱） 广皮（四钱） 川椒炭（三钱） 生姜汁（每杯三匙） 旋复花（三钱）

甘澜水煮四杯，分早中晚夜四次服，戒生冷猪肉咸菜。

四帖。

二十日 痰饮夹痹，肾水上凌，心惊悸短气，腰脊痹痛，皆太阳所过之地，小便短而腹胀，肚脐突出，是内而脏腑，外而经络，无不痹者。且开太阳之痹，脉洪大，与大青龙合木防己汤法。

桂枝（五钱） 半夏（五钱） 云苓皮（六钱） 生石膏（四两） 苡仁（五钱） 川朴（三钱）防己（四钱） 广皮（三钱） 枳实（五钱） 杏仁（四钱） 滑石（六钱） 白通草（钱半）

煮四杯，三次服。

二十一日 于前方内加∶

晚蚕砂（三钱） 飞滑石（四钱）

二十三日 外而经络之痹，内而脏腑之痹，行痰开痹，俱不甚应，现下脉洪数，少腹胀，小便短浊而臭。先与开支河，使湿热有出路，再商后法。

川萆 （三钱） 飞滑石（钱半） 海金砂（五钱） 云苓皮（五钱） 猪苓（四钱） 小茴香（三钱） 白通草（钱半） 泽泻（三钱）

二帖。

二十五日 加去陈 法。

两头尖（三钱） 半夏（五钱）

二帖。

二十九日 痹症夹痰饮，六脉洪大，湿已化热，屡利小便不应，非重用石膏宣肺热不可。诸痹独取太阴也。

生石膏（四两） 云苓皮（五钱） 白通草（一钱） 杏仁（五钱） 桂枝（五钱） 滑石（二两）羌活（一钱） 黄柏（四钱） 防己（五钱） 苡仁（五钱） 晚蚕砂（三钱）

四帖。

二月初四日 痹症十年，误补三年，以致层层固结，开之非易，石膏用至二斤有余，脉象方小其半，现下少腹胀甚，而小便不畅，腰痛 胸痛，邪无出路，必得小便畅行，方有转机。

老川朴（五钱） 木通（六钱） 防己（五钱） 杏仁（六钱） 枳实（五钱） 生石膏（四两）桂枝（六钱） 云苓皮（一两） 滑石（四钱） 小茴香（三钱）

以后脉大而小便不利，用此小便利，去滑石。

初五日 大用石膏，六脉已小，经谓脉小则病退。盖脉为病之帅，脉退不患病不退，经又谓

脉病患不病者死。人病脉不病者生，现下病归下焦血分，其人本有肝郁，暂退下焦血分。

桂枝（六钱） 云苓皮（一两） 黄柏（三钱，炒） 防己（六钱） 木通（四钱） 广皮（三钱）全归（三钱） 小茴香（六钱） 小枳实（五钱） 海桐皮（三钱） 川椒炭（三钱）

初六日 脉复洪大，加∶

石膏（三两） 滑石（一两）

初七日 加∶

浓朴（三钱） 姜夏（五钱）

丸方∶痹症夹痰饮疝瘕，六脉洪大，用诸痹独取太阴法，脉洪大者小，《难经》所谓人病脉不病者生。但脉虽平而瘕胀痹痛未除，议以乌药散退瘕痹之所难退者，以久病在络故也。再以丸药缓通脉络法，脉若复大，仍服前方数帖，见小即止。

蜣螂虫（一两） 归须（四两） 两头尖（二两） 穿山甲（三两） 降香末（三钱） 小茴香（三两，炒） 海桐皮（三两） 乳香（一两） 片姜黄（三两） 麝香（三钱） 地龙（一两，去泥） 川楝子（三两，炒）

共细末，酒水各半为丸，每服二钱，日二三次，从此服蜣螂丸起两月而止。

三月二十四日 痹症夹痰饮，脉本洪数，前用辛凉脉减，兼用通络散、瘕丸散亦效，现在六脉中部仍洪，但不数耳。议暂用辛凉宣肺。

生石膏（四两） 小枳实（四钱） 桂枝（八钱） 杏仁（八钱） 防己（六钱） 广皮（二钱）云苓块（一两） 全归（三钱） 半夏（八钱） 飞滑石（二两） 海桐皮（三钱）

二十六日 诊右脉更大，小便反短，用苦辛淡法，于前方内加∶

炒黄柏（三钱）

四月十六日 痹痛夹痰饮。

生石膏（八钱） 苡仁（五钱） 防己（四钱） 云苓皮（五钱） 杏仁（五钱） 蚕砂（三钱）桂枝（五钱） 白通草（钱半） 半夏（五钱） 广皮（三钱）

煮三杯，三次服。

十七日 内而胁痛，外而腰痹痛，是气血兼痹也。

桂枝尖（五钱） 归须（二钱） 白蔻仁（钱半） 杏仁（五钱） 云苓皮（三钱） 片姜黄（二钱）旋复花（三钱，包） 防己（三钱） 生苡仁（三钱） 小枳实（四钱） 半夏（四钱） 郁金（二钱）广皮（三钱）

二十五日 痰饮踞于中焦，痹痛结于太阳，气上冲胸，二便不利。

桂枝（八钱） 姜半夏（五钱） 通草（钱半） 云苓皮（二两二钱） 防己（六钱） 杏仁（八钱） 枳实（六钱） 广皮（三钱） 滑石（六钱）

煮四杯，四次服。

五月初三日 大凡腹胀之疾，不责之太阴，即责之厥阴。此症自正月以来，开太阳之药，未有不泄太阴者，他症虽减其半，则尚未除。其故有三∶一者病起肝郁；二者肝主疏泄，误补致壅；三者自正月以来，以右脉洪大之故，痹症甚重。治在肺经，经有诸痹独取太阴之明训。兹右脉平而左脉大，不得着于前议，暂与泄厥阴之络，久病在络故也。

旋复花（五钱，包） 黄芩（三钱） 归须（三钱） 老川朴（五钱） 杉皮（三钱） 半夏（五钱）

小枳实（五钱） 晚蚕砂（三钱） 广皮（三钱） 郁金（三钱） 苏子霜（三钱） 降香末（三钱）

煮三杯。三次服。

二十三日 左胁痛胀，卧不着席胸亦闷胀，气短，肝脉络胸之故。

新绛纱（三钱） 香附（四钱） 半夏（五钱） 旋复花（三钱，包） 归须（三钱） 小枳实（四钱）

苏子霜（三钱） 降香末（三钱） 郁金（三钱） 广皮（三钱） 川椒炭（四钱） 青皮（三钱）

煮三大杯，三次服。七帖。

六月初一日 痰饮肝郁，脉弦细，气上冲胸。

旋复花（四钱） 枳实（三钱） 公丁香（二钱） 苏子霜（三钱） 半夏（六钱） 片姜黄（三钱） 降香末（三钱） 郁金（三钱） 青皮（三钱） 广皮（五钱） 桂枝尖（三钱）

煮三杯，分三次服。

初三日 痰饮上泛，咳嗽稀痰，兼发痹症。

桂枝（六钱） 防己（六钱） 杏仁（五钱） 川乌头（三钱） 云苓皮（五钱） 枳实（四钱）广皮（五钱） 桂心（二钱） 苡仁（三钱） 白通草（二钱） 滑石（四钱） 炒黄柏（三钱炒）

煮三杯，分三次服。

初六日 小便不畅，下焦湿聚，于原方加滋肾丸法。

十一日 痹症未尽除，痰饮未全消，当盛暑流行之际，逐饮开痹，即所以防暑。

云苓块（六钱） 小枳实（二钱） 半夏（六钱） 防己（三钱） 生苡仁（六钱） 杏仁（三钱）广皮（二钱） 桂枝（三钱）

煮三杯，三次服。

十三日 暑泄，腹胀，舌黄，其人本有痰饮痹症，议五苓加减。

桂枝（三钱） 猪苓（四钱） 泽泻（四钱） 云苓皮（五钱） 滑石（六钱） 川朴（三钱） 杉皮（三钱） 木香（钱半） 半夏（三钱） 藿梗（三钱） 白蔻仁（三钱） 川椒炭（二钱） 真山连（一钱）

十五日 脉缓，服前方。

十六日 脉缓甚，服前方。

二十一日 久病在络，其本病统俟丸药立方，但逐痰饮，宣气化湿，捍时令之暑湿而已。

半夏（六钱） 云苓块（五钱） 生香附（三钱） 川朴（二钱） 广皮（三钱） 杉皮（三钱）大腹皮（三钱） 小枳实（三钱）

煮三杯，三次服。

六月二十六日 服化 回生丹起，每日一丸。

二十七日 脉浮，筋骨酸痛，气短，五心烦热，新感暑湿之气，加以辛凉，与三焦。

连翘（三钱） 苡仁（五钱） 银花（三钱） 白蔻仁（二钱） 藿香叶（三钱） 杏仁（三钱）广皮（三钱） 小枳实（三钱）

煮三杯，三次服。

七月初二日 背痛甚，先与通太阳之痹。

桂枝（六钱） 枳实（五钱，打） 防己（五钱） 云苓皮（八钱） 半夏（五钱） 杏仁（三钱）川椒炭（二钱）

煮三杯，三次服，亥初令完。

初九日 近日阴雨连绵，背痛腹胀不减，二便不爽，非嗳则哕，脉小于前，与宣痹开郁，兼去陈 。

桂枝（八钱） 茯苓（八钱，带皮） 白通草（钱半） 川朴（五钱） 公丁香（三钱） 防己（六钱） 杏仁（六钱） 晚蚕砂（三钱） 小茴香（三钱） 枳实（五钱） 白蔻仁（三钱）

煮四杯，四次服。

二十一日 寒湿发痹，脉缓甚，中有痰饮。

桂枝（六钱） 茯苓（六钱） 白通草（钱半） 防己（五钱） 苡仁（四钱） 薤白（三钱） 枳实（三钱） 杏仁（四钱） 熟附子（二钱） 川乌头（二钱） 广皮（五钱） 萆 （五钱） 片姜黄（三钱）

煮三杯，三次服，已服五帖。

二十八日 脉弦紧，痰饮痹症 瘕，因燥气而发，脏腑经络俱痹，故肢冷而畏寒也，峻与通阳。

桂枝（一两） 广皮（六钱） 归须（二钱） 防己（五钱） 小枳实（四钱） 杏仁（五钱） 半夏（三钱） 穿山甲（一钱） 泽泻（三钱） 公丁香（三钱） 川椒炭（五钱，炒） 片姜黄（三钱）

煮四杯，四次服。

自六月二十六日起，每日空心服化 回生丹一丸，七月二十九以后，每日服天台乌药散三分五分一钱二钱不等。至十月十二日，每两乌药散中，加巴霜一分，每晚服三分五分不等，间有服至一钱者，十一月初一日以后，每晚间服奇经丸。

十二月初十日 痹痛，饮咳，脉弦细。

桂枝（八钱） 苡仁（五钱） 滑石（四钱） 川乌头（三钱） 云苓皮（六钱） 枳实（三钱）川萆 （五钱） 杏仁（四钱） 防己（五钱） 川椒炭（三钱）

十二日 冲气上动畏寒，脉沉细，与桂枝加桂汤法，直伐冲气。

桂枝尖（一两二钱） 紫石英（六钱，研） 云苓块（三两） 桂心（八钱） 小茴香（五钱）

煮四杯，分四次服。

十三日 大寒节冲气未止，脉反弦紧。于原方内加∶

当归（五钱） 川芎（三钱）

服二帖，脉中阳气生动，冲气平，畏寒止，仍然早服化 回生丹一丸，晚服奇经丸三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒湿
  • 当前页：痹
  • 下一页：风淫
<<< 返回本书目录
  1. 痹《证治准绳·杂病》
  2. 痹【方剂主治】
  3. 痹《证治准绳·类方》
  4. 痹（附麻木、痒、鹤膝风）《医述》
  5. 痹《张氏医通》
  6. 痹（鹤膝风）《医学心悟》
  7. 痹《杂病治例》
  8. 痹病《扁鹊心书》
  9. 痹《杂病广要》
  10. 痹病《中医内科学》
  11. 痹《医经原旨》
  12. 痹病生死证《杂病心法要诀》
  13. 痹《医碥》
  14. 痹病总括《医宗金鉴》
  15. 痹《医碥》
  16. 痹病总括《杂病心法要诀》
  17. 痹《叶天士医案精华》
  18. 痹风（附麻木）《医学入门》
  19. 痹《也是山人医案》
  20. 痹厥部《神应经》
  21. 痹《药症忌宜》
  22. 痹厥门《针灸大成》
  23. 痹《校注医醇剩义》
  24. 痹论《黄帝内经太素》
  25. 痹《吴鞠通医案》
  26. 痹论《素问悬解》
  27. 痹《时方妙用》
  28. 痹论篇《冯氏锦囊秘录》
  29. 痹《儒门事亲》
  30. 痹论篇《黄帝内经·素问》
  1. 痹《吴鞠通医案》
  2. 痹《儒门事亲》
  3. 痹《丹溪手镜》
  4. 痹《医经原旨》
  5. 痹《友渔斋医话》
  6. 痹《古今医案按》
  7. 痹《友渔斋医话》
  8. 痹《顾松园医镜》
  9. 痹《校注医醇剩义》
  10. 痹《医碥》
  11. 痹《脉因证治》
  12. 痹《医碥》
  13. 痹《时方妙用》
  14. 痹《临证指南医案》
  15. 痹《叶天士医案精华》
  16. 痹《证治准绳·杂病》
  17. 痹《也是山人医案》
  18. 痹《证治准绳·类方》
  19. 痹《药症忌宜》
  20. 痹《张氏医通》
  21. 痹（附麻木、痒、鹤膝风）《医述》
  22. 痹《杂病广要》
  23. 痹（鹤膝风）《医学心悟》
  24. 痹《杂病治例》
  25. 痹病《中医内科学》
  26. 痹《中医词典》
  27. 痹病《扁鹊心书》
  28. 閟《中医词典》
  29. 痹病生死证《医宗金鉴》
  30. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  31. 痹病生死证《杂病心法要诀》


风淫_《吴鞠通医案》_中医医案_【岐黄之术】

风淫
在线购买《吴鞠通医案》正版书籍

风淫

  • 上一页
  • 目录
  • 相关
  • 下一页

陶 三十岁 乙酉六月初二日 风淫末疾，两手发软，不能持物，脚亦有时而软，脉弦数，治以辛凉。

薄荷（钱半） 桑叶（三钱） 全归（钱半） 连翘（三钱） 麦冬（三钱，连心） 丹皮（三钱）银花（三钱） 菊花（三钱） 细生地（四钱）

服八帖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹
  • 当前页：风淫
  • 下一页：痰饮
<<< 返回本书目录
  1. 风淫《吴鞠通医案》
  2. 风淫末疾《凌临灵方》
  3. 风懿《备急千金要方》
  4. 风引独活汤【方剂大全】
  5. 风曳及挛方《外台秘要》
  6. 风引汤【方剂大全】
  7. 风曳《圣济总录》
  8. 风引斜《目经大成》
  9. 风叶藤【中药大全】
  10. 风油膏【方剂大全】
  11. 风药一字散【方剂大全】
  12. 风燥《凌临灵方》
  13. 风药圣饼子【方剂大全】
  14. 风疹《家庭医学百科-医疗康复篇》
  15. 风腰脚疼痛《圣济总录》
  16. 风疹《普济方·针灸》
  17. 风腰脚不遂《圣济总录》
  18. 风疹《小儿常见病单验方》
  19. 风沿烂眼《证治准绳·类方》
  20. 风疹《张聿青医案》
  21. 风沿烂眼《张氏医通》
  22. 风疹【疾病大全】
  23. 风沿《审视瑶函》
  24. 风疹【中药主治】
  25. 风延母《本草纲目》完整版
  26. 风疹（瘾疹）《针灸资生经》
  27. 风牙疼《宋本备急灸法》
  28. 风疹瘙痒【中药主治】
  29. 风眩（余见头目眩 余论见风痫）《针灸资生经》
  30. 风证《博济方》
  1. 风淫《吴鞠通医案》
  2. 风淫《中医词典》
  3. 风淫末疾《凌临灵方》
  4. 风懿《备急千金要方》
  5. 风引㖞斜《中医词典》
  6. 风懿《中医词典》
  7. 风引汤《备急千金要方》
  8. 风懿《中医名词词典》
  9. 风引斜《目经大成》
  10. 风癔《中医词典》
  11. 风瘾《中医词典》
  12. 风义抓住了风实际就抓住了六气。《思考中医》
  13. 风壅头痛《中医词典》
  14. 风曳及挛方二首《外台秘要》
  15. 风与血虚《明医指掌》
  16. 风曳候《诸病源候论》
  17. 风雨针刺四十八法《针灸神书》
  18. 风曳《圣济总录》
  19. 风郁《中医词典》
  20. 风腰痛《中医词典》
  21. 风晕《中医词典》
  22. 风腰脚疼痛《圣济总录》
  23. 风燥《中医名词词典》
  24. 风腰脚不遂《圣济总录》
  25. 风燥《中医词典》
  26. 风痒候《诸病源候论》
  27. 风燥《凌临灵方》
  28. 风痒《中医词典》
  29. 风燥《明医指掌》
  30. 风眼下泪秘方《华佗神方》
  31. 风疹《默克家庭诊疗手册》


痰饮_《吴鞠通医案》_中医医案_【岐黄之术】

痰饮
在线购买《吴鞠通医案》正版书籍

痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

周 四十岁 壬戌八月二十五日 内而暑湿，外而新凉，内外相搏，痰饮斯发。

杏仁粉（三钱） 白通草（三钱） 广皮（二钱） 生苡仁（五钱） 飞滑石（三钱） 小枳实（二钱） 半夏（五钱） 川朴（三钱） 生姜（三片） 桂枝木（三钱） 茯苓皮（三钱）

二十八日 支饮射肺，眩冒，小青龙去麻辛。

桂枝（四钱） 白芍（三钱，炒） 焦于术（三钱） 干姜（二钱） 制五味（一钱） 生姜（三片） 半夏（六钱） 杏仁粉（五钱） 小枳实（二钱） 生苡仁（五钱） 炙甘草（二钱）

初一日 渴为痰饮欲去，不寐为胃仍未和，故以枳实橘皮汤逐不尽之痰饮，以半夏汤和胃令得寐。

半夏（一两） 杏仁粉（三钱） 广皮（三钱） 桂枝（三钱） 生姜（三片） 生苡仁（五钱）枳实（二钱） 秫米（一合）

得寐再诊。

初六日 服半夏汤，既得寐矣，而反咳痰多，议桂枝 干姜五味茯苓汤，合葶苈大枣泄肺汤逐饮。

桂枝（五钱） 茯苓块（六钱） 苦葶苈（三钱） 半夏（二钱） 肥大枣（四钱，去核） 干姜（五钱） 五味子（三钱）

甘澜水五碗，煮取二碗，分二次服。再煮一碗服。

初八日 先以葶苈大枣泄肺汤，行业已攻动之饮，令其速去。

苦葶苈（四钱） 肥大枣（五枚）

服葶苈汤后，即以半夏汤和胃。

半夏（一两） 生姜（五大片） 小枳实（四钱） 洋参（二钱，生姜块同捣炒老黄）

水八杯，煮取三杯，三次服。

九月初十日 逐去水后，用《外台》茯苓饮，消痰气，令能食。

茯苓块（六钱） 半夏（三钱） 小枳实（四钱） 洋参（二钱，姜汁制黄色） 生姜（八钱）广皮（三钱） 于术（六钱，炒）

十五日 饮居胁下则肝病，肝病则肝气愈衰，故得后与气则愈。先与行胁下之饮，泄肝即所以舒脾，俟胁痛止，再议补脾。

生香附（三钱） 广皮（二钱） 旋复花（三钱，包） 青皮（钱半） 苏子霜（三钱） 降香末（三钱） 半夏（四钱） 枳实（钱半）

二十日 行胁络之饮，业已见效，尚有不尽，仍用前法。

生香附（三钱） 归须（一钱） 半夏（三钱） 广皮（一钱） 苏子霜（钱半） 降香末（钱半）郁金（二钱） 小枳实（一钱） 旋复花（三钱，包）

二帖。

二十二日 通补中阳，兼行胁下不尽之饮。

代赭石（五钱） 焦术（三钱） 旋复花（三钱，包） 桂枝（三钱） 炙甘草（三钱） 茯苓（五钱） 生姜（三片） 半夏（五钱）

四帖。

十月初二日 通降胁下之痰饮，兼与两和肝胃。

旋复花（三钱） 小枳实（二钱，杵） 干姜（钱半） 苏子霜（三钱） 桂枝尖（二钱） 广皮（二钱） 生姜（三片） 半夏（六钱）

□

金氏 二十六岁 癸亥二月初十日 风寒挟痰饮为病，自汗恶寒，喘满短气，渴不多饮，饮则呕，夜咳甚，倚息不得卧，小青龙去麻、杏，加枳实、广皮，行饮而降逆气。

桂枝（六钱） 制五味（钱半） 炙甘草（三钱） 干姜（三钱） 白术（四钱，炒） 半夏（六钱） 小枳实（二钱） 广皮（二钱） 生姜（三片） 茯苓（六钱）

甘澜水八杯，煮成三杯，三次服。

十一日 昨用小青龙，咳虽稍减，仍不得卧，今用葶苈大枣合法。

桂枝（八钱） 广皮（三钱） 干姜（五钱） 五味子（二钱） 半夏（六钱） 炙甘草（三钱）白芍（四钱，炒） 小枳实（二钱） 大枣（去核，五枚） 苦葶苈（二钱，炒香研细）

水八杯，煮取三杯，三次服，渣再煮一杯服。

十二日 用小青龙逐饮，兼利小便，使水有出路。

桂枝（五钱） 小枳实（二钱） 干姜（二钱） 白通草（钱半） 杏泥（五钱） 制五味（钱半）炙甘草（一钱） 白芍（二钱，炒） 生苡仁（五钱） 半夏（五钱） 生姜（三片）

煮成两杯，分二次服，渣再煮一杯服。

十三日 脉稍平，病起本渴，大服姜桂，渴反止者。饮居心下，格拒心火之渴也，仍以蠲饮为主。微恶寒，兼和营卫。

桂枝（六钱） 茯苓（三钱） 杏泥（四钱） 半夏（六钱） 干姜（三钱） 白芍（三钱，炒）炙甘草（钱半） 广皮（一钱） 生姜（三片） 小枳实（钱半） 制五味（钱半） 大枣（二钱，去核）

煎法如前。

十四日 咳则胁痛，不惟支饮射肺，且有悬饮内痛之虞，兼逐胁下悬饮。

桂枝（六钱） 青皮（二钱） 干姜（四钱） 广皮（二钱） 杏仁泥（四钱） 郁金（三钱） 生香附（三钱） 制五味（钱半） 旋复花（三钱，包） 小枳实（钱半） 半夏（八钱） 苏子霜（二钱）生姜（五钱）

三碗，三次服，渣再煎一碗服。

十五日 咳止大半，惟胁痛攻胸，肝胃不和之故。切戒恼怒，用通肝络法。

半夏 苏子（三钱，去油） 干姜（三钱） 桂枝尖（三钱） 降香末 归须（二钱） 青皮（二钱） 旋复花（三钱） 郁金 生香附头煎二杯，二煎一杯，分三次服。

□

谢氏 二十五岁 癸亥二月二十二日 痰饮哮喘，咳嗽声重，有汗，六脉弦细，有七月之孕，与小青龙去麻辛主之。

桂枝（五钱） 半夏（五钱） 干姜（三钱） 白芍（三钱） 小枳实（二钱） 炙甘草（一钱）五味（一钱） 广皮（钱半）

甘澜水五杯，煮成两杯，二次服，渣再煮一杯服。

二十二日 其人本渴，服桂姜热药当更渴，今渴反止者，饮也。恶寒未罢，仍用小青龙法，胸痹痛加薤白。按∶饮为阴邪，以误服苦寒坚阴，不能速愈。

桂枝（八钱） 小枳实（二钱） 薤白（三钱） 干姜（五钱） 制五味（一钱） 川朴（三钱）半夏（六钱） 焦白芍（四钱） 广皮（二钱） 炙甘草（二钱）

甘澜水五杯，煮成两杯，分二次服，渣再煮二杯服。

二十三日 胃不和则卧不安，亥子属水，故更重。胀也，痛也，皆阴病也，无非受苦寒药之累。

桂枝（八钱） 半夏（八钱） 炙甘草（一钱） 白芍（三钱，炒） 干姜（五钱） 薤白（三钱）生苡仁（五钱） 川朴（三钱） 杏泥（三钱） 苦桔梗（三钱） 五味子（钱半） 茯苓块（五钱）

甘澜水八杯，煮三杯，分三次服，渣再煮一杯服。

二十四日 寒饮误服苦寒坚阴，大用辛温三帖，今日甫能转热，右脉始大，左脉仍弦细，咳嗽反重者，是温药启其封固也。再用温药兼滑痰，痰出自然松快。

桂枝（五钱） 生苡仁（五钱） 薤白（三钱） 杏泥（三钱） 干姜（三钱） 茯苓（五钱） 栝蒌（二钱） 小枳实（二钱） 半夏（八钱） 白芍（三钱，炒） 川朴（三钱） 制五味（钱半）

甘澜水八杯，煮取三杯，三次服，渣再煮一杯服。

二十五日 右脉已退，病势少减，但寒热汗多胸痹，恐成漏汗，则阳愈虚，饮更难愈。

议桂枝加附子，去甘草，以肋胀故也。合栝蒌薤白汤意，通中上之清阳，护表阳为急。

桂枝（六钱） 大枣（二枚，去核） 川朴（三钱） 焦白芍（四钱） 熟附子（二钱） 小枳实（钱半） 生姜（三片） 薤白（三钱）

甘澜水五杯，煮取两杯，渣再煮一杯，三次服，其第一次即啜稀热粥半碗，令微汗佳，第二三次不必啜粥。

二十六日 昨日用桂枝汤加附子，再加薤白法，漏汗已止，表之寒热已和，但咳甚，议与逐饮。

桂枝（六钱） 大枣（五枚，去核） 半夏（五钱） 茯苓块（六钱） 生苡仁（五钱） 葶苈子（二钱，炒研细）

甘澜水八杯，取三杯，分三次服。

□

僧 四十二岁 脉双弦而紧，寒也；不欲饮水，寒饮也；喉中痒，病从外感来也；痰清不粘，寒饮也；咳而呕，胃阳衰而寒饮乘之，谓之胃咳也。背恶寒时欲浓衣向火，卫外之阳虚，而寒乘太阳经也。面色淡黄微青，唇色淡白，亦寒也。法当温中阳而护表阳，未便以吐血之后，而用柔润寒凉，小青龙去麻杏，加枳实、广皮、杏仁、生姜汤主之。服此方十数帖而愈。

□

徐 二十六岁 二月初十日 酒客脉弦细而沉，喘满短气，胁连腰痛，有汗，舌白滑而浓，恶风寒，倚息不得卧，此系内水招外风为病，小青龙去麻辛证也。

桂枝（六钱） 干姜（三钱） 杏泥（五钱） 白芍（四钱，炒） 生姜（五片） 半夏（六钱）炙甘草（一钱） 制五味（钱半） 旋复花（三钱，包）

□

邵 四十三岁 癸亥七月二十三日 右关单弦饮癖，少阴独盛，水脏盛而土气衰也。至吞酸饭后吐痰不止，治在胃肾两关。不能戒酒，不必服药，真武法。

熟附子（五钱） 茯苓块（六钱） 生苡仁（六钱） 细辛（钱半） 生姜（五片） 真山连（钱半，同吴萸浸炒） 吴萸（三钱）

水八杯，煮成三杯，分三次服。四帖。

二十八日 内饮用温水脏法，已见大效，但药太阳刚，不可再用，所谓一张一弛，文武之道。且议理阳明，以为过峡文本。

半夏（六钱） 广皮（一钱） 小枳实（钱半） 茯苓块（六钱） 生苡仁（六钱） 白豆蔻（一钱） 生姜（六钱）

四帖。

八月初三日 用理阳明，亦复见效，惟吐酸仍然未止。按∶吞酸究属肝病，议肝胃同治法。

半夏（六钱） 桂枝（三钱） 吴萸（三钱） 茯苓块（六钱） 青皮（六钱） 生姜（三片） 苡仁（五钱） 山连（钱半，姜炒）

四帖。

□

某氏 内饮招外风为病，既喘且咳，议小青龙法。

桂枝（三钱） 麻黄（一钱，蜜炒） 制五味（一钱） 白芍（钱半） 细辛（八分） 半夏（三钱） 炙甘草（钱半） 茯苓块（三钱） 干姜（三钱） 生苡仁（五钱）

痰饮喘咳，前用小青龙汤，业已见效，但非常服之品，脉迟缓，议外治脾法。

桂枝（五钱） 炙甘草（二钱） 生于术（三钱） 制茅术（四钱） 茯苓（六钱） 生苡仁（五钱） 益智仁（钱半） 半夏（六钱） 生姜（五片）

四帖。

□

皮氏 四十八岁 甲子十月二十八日 痰饮喘咳，左脉浮弦沉紧，自汗，势甚凶危，议小青龙加杏仁、浓朴，去麻、辛。

桂枝（六钱） 白芍（四钱） 半夏（六钱） 炙甘草（三钱） 干姜（五钱） 浓朴（三钱） 制五味（二钱） 杏仁霜（五钱）

甘澜水八杯，煮成三杯，分三次服。

二十九日 于前方内加∶

云苓块（五钱） 半夏（五钱）

三十日 服青龙已效，然其水尚洋溢，未能一时平复。

桂枝（八钱） 炙甘草（三钱） 五味子（三钱） 杏仁霜（五钱） 半夏（一两二钱） 干姜（五钱） 云苓（八钱） 白芍（五钱，炒） 生姜（五大片） 广皮（三钱）

四帖。

甘澜水八碗，煮取三碗，渣再煮一碗，日三夜一，分四次服。

初二日 以眩冒甚，于前方内加∶

于术（六钱）

初四日 脉现单弦，喘止咳喊，眩冒未宁，再太阴属土，既重且缓，万不能一时速愈。

且痰饮五年，岂三五日可了。

于术（六钱） 半夏（一两） 杏仁霜（五钱） 桂枝（五钱） 干姜（三钱） 云苓（六钱） 炙甘草（三钱） 五味子（六钱）

甘澜水八碗，煮三碗，分三次服。

□

福 三十二岁 乙丑二月初三日 痰饮胸痹，兼有胁下悬饮。

杏泥（三钱） 薤白（三钱） 栝蒌（二钱） 桂枝（三钱） 广皮（钱半） 川朴（二钱） 小枳实（三钱） 旋复花（三钱） 生香附（三钱） 半夏（五钱）

水八杯，煮取三杯，三次服。三帖。

初七日 胸痹悬饮已愈，惟肠痹食不甘味，议和肝胃，兼开肠痹。

半夏（三钱） 广皮（二钱） 小枳实（二钱） 白通草（二钱） 杏仁（八钱） 生苡仁（五钱）姜汁（三匙冲）

水五杯，煮取二杯，渣再煮一杯，分三次服。

□

邵 三十八岁 十一月十一日 脉弦细而沉，咳嗽，倚息不得卧，胸满口渴，小青龙去麻辛法。

桂枝（六钱） 白芍（四钱） 炙甘草（三钱） 干姜（五钱） 半夏（一两五钱） 五味子（二钱） 茯苓（一两） 小枳实（七钱） 广皮（三钱）

四次服。

十三日 服小青龙已效，但喉哑知渴，脉见微数，为痰饮欲去，转用辛凉，开提肺气法。

麻黄（三钱，蜜汁） 杏仁（五钱） 石膏（八钱） 生甘草（三钱） 苦桔梗（三钱） 半夏（三钱） 广皮（一钱）

□

焕氏 三十八岁 丙寅正月 痰饮法当恶水，反喜水者，饮在肺也。喜水法当甘润，今反用温燥者，以其为饮也。既喜水，曷以知其为饮？以得水不行，心悸短气，喘满眩冒，咳嗽多痰，呕恶，诸饮证毕具也。既为饮证，何以反喜水？以水停心下，格拒心火，不得下通于肾，反来上烁华盖，又格拒肾中真水，不得上潮于喉，故嗌干而喜水以救之也，是之为反燥。

反燥者，用辛能润法。

半夏（一两） 茯苓块（一两） 小枳实（八钱） 广皮（五钱） 杏仁泥（六钱） 生姜（一两）

甘澜水八碗，煮取三碗，渣再煮一碗，分四次服。

□

颜 四十二岁 丙寅正月二十四日 嗽不欲饮，倚息不得卧，胁痛，自汗，不寐，脉弦缓，议小青龙去麻辛，加杏仁、苡仁，再重加半夏。

桂枝（六钱） 干姜（三钱） 五味子（钱半） 炙甘草（钱半） 焦白芍（三钱） 半夏（一两）杏泥（六钱） 生苡仁（一两）

甘澜水八碗，煮取三碗，分三次服。

二十七日 呕凉水，于前方内加干姜广皮以消痰气。

干姜（二钱） 广皮（三钱）

二月初一日 《金匮》谓桂枝 干姜为热药，服之当遂渴，今反不渴者饮也。兹证不惟不渴，反呕凉水不止，其为寒饮无疑。既真知其饮，虽重用姜桂何惧乎！世人之不能立方者，皆未真知病情也。畏而不敢服者，亦未真知病情也。

桂枝（八钱） 干姜（七钱） 五味子（钱半） 半夏（二钱） 焦白芍（四钱） 带皮苓（四钱）炙甘草（三钱） 生姜（五片） 小枳实（三钱） 广皮（三钱）

甘澜水八杯，煮取三杯，渣再煮一杯，分四次服。

□

昆 四十二岁 正月二十六日 饮家眩冒，用白术 泽泻汤法，脉洪滑而沉。

白术（一两） 泽泻（二两） 半夏（一两） 茯苓块（一两） 小枳实（三钱）

甘澜水八碗，煮取三碗，渣再煮一碗，分四次服。一帖服三日。

二十六日 于前方内加竹茹六钱，姜汁每杯冲三小匙。

二月初十日 脉沉微数。

于术（一两） 泽泻（二两） 半夏（一两） 茯苓块（一两） 竹茹（一两）

丸方

半夏（八两） 天麻（八两） 泽泻（八两） 白术（六两） 云苓（六两）

共为细末，神曲姜汁糊丸，如梧子大，每服三钱，日再服，重则三服。

陶 氏三十六岁 二月二十五日 痰饮脉洪数，咳嗽，倚息不得卧，有汗，胸痹。

桂枝（五钱） 石膏（八钱） 杏泥（五钱） 炙甘草（三钱） 半夏（六钱） 枳实（五钱） 老川朴（三钱） 广皮（二钱）

煮三杯，分三次服。

□

某 悬饮者，水在肝也，非下不可。但初次诊视，且用轻法。

半夏（一两） 苏子霜（三钱） 青皮（三钱） 降香末（三钱） 旋复花（四钱） 广皮（三钱）生香附（五钱）

□

佟 氏七十五岁 脉沉细而不调，喘满短气，心悸气上阻胸，咳嗽倚息不得卧，乃中焦痰饮，下焦浊饮为患。年老全赖阳气生活，兹阴气阴邪上僭如此，何以克当。勉与通阳降浊法。

半夏（二两） 茯苓（六钱） 旋复花（四钱） 秫米（一合） 小枳实（一两） 干姜（六钱）广皮（六钱）

煮三碗，分三次服。

十七日 悬饮内痛肠鸣，非下不可，以老年久虚，且不敢下，止有降逆而已。

半夏（二两） 桂枝（五钱） 生姜（一两） 广皮（五钱） 椒目（四钱） 薤白（五钱） 小枳实（一两） 旋复花（三钱） 秫米（五钱）

十八日 年近八旬，五饮俱备，兼之下焦浊饮，随肝上逆，逼迫心火，不得下降，以致胸满而愦愦然无奈，两用通阳降逆，丝毫不应。盖年老真阳太虚，一刻难生难长，故阴霾一时难退也。于前方内加香开一法。

半夏（一两） 生姜（一两） 栝蒌（三钱） 降香（三钱） 小枳实（一两） 干姜（五钱） 桂枝（六钱） 薤白（三钱） 沉香（二钱，研细冲） 广皮（五钱） 茯苓（一两，连皮）

又 五饮而兼浊阴上攻，昨用苓桂，重伐肾邪，大辛以开中阳，虽见小效，大势阴太甚而阳太衰，恐实时难以复解也。勉与齐通三焦之阳法。

桂枝（六钱） 茯苓（一两） 生姜（一两） 老川朴（三钱） 公丁香（三钱） 肉桂（二钱，研细冲） 干姜（五钱） 小枳实（六钱） 薤白（四钱） 黑沉香（三钱） 半夏（六钱） 广皮（四钱）

二十日 仍宗前法而小变之。

桂枝（六钱） 干姜（五钱） 半夏（八钱） 小枳实（五钱） 广皮（四钱） 老川朴（三钱）肉桂（三钱） 生姜（一两） 薤白（三钱） 云苓（一两） 川椒（五钱，炒）

二十三日 膀胱已开，今日可无伐肾邪，心下气阻不能寐，仍然议中焦，降逆法，令得寐。

半夏（二两） 广皮（五钱） 生姜汁（半杯，冲） 秫米（一合） 旋复花（五钱） 小枳实（八钱） 代赭石（八钱）

二十四日 昨用降逆和胃，业已见效，但逆气虽降，仍然有时上阻，阴霾太重，肝气厥逆也。

半夏（一两） 小枳实（六钱） 带皮苓（一两） 旋复花（四钱） 代赭石（八钱） 广皮（四钱） 姜汁（半杯，冲）

□

陈 四十三岁 正月二十五日 病由疟邪伤胃，土虚邪实，六脉俱结，且有块痰，寒滞经脉隧道，病有三虚一实者，先治其实，后治其虚。

杏仁泥（一两） 广皮（三钱） 小枳实（四钱） 云苓（五钱） 姜半夏（六钱） 苏子霜（二钱）

甘澜水八碗，煮成三碗，分早中晚三次服。二帖。

二十八日 脊痛，痹也。右腿偏软，痿也。咳嗽而喘，支饮射肺也。日久不愈，皆误补用熟地等壅塞隧道之故，脉洪。

生石膏（三两，研末） 杏泥（五钱） 桂枝（五钱） 片姜黄（三钱） 姜半夏（五钱） 防己（四钱） 广皮炭（三钱） 茯苓皮（五钱） 苡仁（五钱）

煮四碗，分四次服，二帖后退石膏一两，加赤茯苓一两，再两帖后加生石膏一两。以左乳旁有结核，痛加青橘叶三钱。

二月初九日 痹夹痰饮，与开痹蠲饮法，现下痹解而饮未除，脉之洪者减，病减者减其治。

姜半夏（五钱） 桂枝（五钱） 小枳实（三钱） 茯苓（六钱，连皮） 防己（三钱） 生苡仁（五钱） 青橘叶（三钱） 广皮（三钱）

初八日 加 小枳实（二钱） 广皮（二钱） 滑石（六钱）

初八日 加 生石膏（一两）

十一日 肝郁夹痰饮，咳嗽痰多，吐瘀血。

旋复花（三钱，包） 姜半夏（六钱） 广皮炭（二钱） 栝蒌霜（二钱） 青皮（二钱） 苏子霜（三钱） 降香末（三钱） 归须（二钱） 桃仁泥（二钱） 青橘叶（三钱） 广皮（三钱）

丸方

痰饮夹肝郁，吐出瘀血后，以两和肝胃为主。

带皮苓（八两） 姜半夏（十两） 益智仁（四两） 郁金（一两） 广皮（五钱） 香附（六两）生苡仁（八两） 泽泻（八两）

共为极细末，神曲水法丸小梧子大，每服三钱，日三服，白开水下。

六月初五日 暑湿行令，脉弦细，胃不开，渴而小便短，用渴者与猪苓汤法。

猪苓（五钱） 云苓（四钱） 姜半夏（四钱） 泽泻（五钱） 飞滑石（六钱） 益智仁（钱半）广皮（三钱）

煮三杯，三次服。胃开即止。

初六日 痰饮之质，冒暑欲呕，六脉俱弦，虽渴甚，难用寒凉，与局方消暑丸法。

姜半夏（八钱） 云苓（八钱） 藿梗（三钱） 广皮（三钱） 生甘草（二钱） 姜汁（每杯冲三小匙）

煮三杯，三次服。

初八日 病减者减其制，减∶

半夏（四钱） 云苓（四钱）

十二日 腰以下肿，当利小便，渴而小便短，议渴者与猪苓汤例。

猪苓（八钱） 泽泻（八钱） 滑石（一两二钱） 云苓皮（六钱） 半夏（六钱）

煮三杯，三次服，以渴减肿消为度。

十四日 脉沉细，胃不开，减∶猪苓（三钱） 泽泻（三钱） 飞滑石（三钱） 加藿香梗（三钱） 广皮（三钱） 益智仁（三钱）

十六日 暑湿病退，小便已去，阳气不振，与通补阳气。

桂枝（三钱） 半夏（三钱） 白蔻仁（一钱，研） 云苓（五钱） 茅术炭（二钱） 广皮（二钱） 炙甘草（二钱） 生苡仁（五钱）

煮三杯，三次服。

十七日 头胀胸闷，脉缓气歉，暑必夹湿也。

藿香（三钱，叶半梗半） 蔻仁（二钱） 半夏（三钱） 云苓皮（五钱） 广皮（三钱） 苡仁（五钱） 杏仁（三钱）

十九日 小便浊，加∶

猪苓（四钱） 泽泻（四钱）

二十四日 暑月头胀微痛，与清上焦。

藿香叶（三钱） 薄荷（一钱） 荷叶边（一张，去

二十五日 六脉阳微，暑湿之余，小便白浊，与分利法。

萆 （五钱） 泽泻（三钱） 桂枝（三钱） 云苓皮（五钱） 苍术（三钱） 益智仁（三钱）猪苓（三钱） 苡仁（五钱）

煮三杯，三次服，以便清为度。

七月十九日 湿热为病，与苦辛淡法。

云苓皮（五钱） 半夏（五钱） 滑石（六钱） 猪苓（三钱） 木通（三钱） 泽泻（三钱） 苡仁（五钱） 桂枝（三钱） 杏仁（三钱）

煮三杯，三次服。

二十二日 湿热为病，与苦辛淡法，小便已长，胃不开，与阖阳。

半夏（六钱） 益智仁（三钱） 广皮（三钱） 云苓皮（五钱） 苡仁（五钱） 生姜（三钱）

二十五日 加 白蔻仁（三钱） 枳实（三钱）

九月二十一日 痰饮喘咳，脉双弦，与小青龙法。

桂枝（三钱） 杏仁（四钱） 小枳实（三钱） 白芍（二钱炒） 姜半夏（五钱） 五味子（二钱） 炙甘草（一钱） 广皮（三钱） 干姜（二钱）

二十四日 痰饮胁动而喘渴，是谓悬饮。悬饮者，水在肝也，脉弦数。水在肝内者，外风未净也。

姜半夏（六钱） 杏仁（三钱） 旋复花（三钱） 桂枝尖（三钱） 生姜汁（三小匙，冲） 黄芩炭（钱半） 香附（三钱） 葶苈子（二钱） 青蒿（三钱） 小枳实（四钱） 广皮（二钱）

二十五日 身热退，去青蒿、芩炭、葶苈子，加∶杏仁（三钱）

共服五帖。

二十七日 痰饮胁痛而喘咳，是谓悬饮，水在肝也，脉弦数。

姜半夏（六钱） 香附（三钱） 杏仁（三钱） 桂枝尖（三钱） 广皮（二钱） 姜汁（三匙）旋复花（三钱） 苏子霜（三钱） 小枳实（三钱） 降香末（三钱）

二十九日 病减者减其治，去半夏三钱，枳实一钱，降香末一钱，桂枝一钱，连前共服五帖收功。

□

钱 十七岁 四月二十七日 春初前曾不寐，与胃不和之《灵枢》半夏汤，服至二十帖始得寐。

兹胃仍不甚和，犹有不寐之弊，纳食不旺，再与和胃。

半夏（六钱） 广皮炭（钱半） 云苓块（四钱） 苡仁（五钱） 益智仁（一钱） 白蔻仁（一钱，连皮） 姜汁（三小匙冲）

煮二杯，二次服。

备用方，胆移热于脑，则成鼻渊，苍耳子散主之。

苍耳子（一两，炒） 黄芩炭（二钱） 辛夷（一两） 桑叶（六钱） 连翘（八钱，不去心）银花（八钱） 茶菊（六钱） 苦桔梗（五钱） 薄荷（二钱） 甘草（三钱）

共为极细末，每服二钱，雨前茶调，日二次。

胃不和，数与和胃，已得寐进食，夜眠必流口水者，经谓胃热则虫动，虫动则廉泉开，廉泉开则液自出，与辛凉和胃法。

半夏（六钱） 生苡仁（五钱） 白蔻皮（钱半） 生石膏（八钱） 杏仁（三钱） 带皮苓（六钱） 姜汁（每杯冲三小匙）

煮三杯，三次服。四帖。

初六日 口水减，牙痛，脉如故，再服四帖。

十一日 再服四帖。

十六日 风淫所胜，治以辛凉，佐以苦甘。

苦桔梗（二钱） 连翘（二钱） 甘草（一钱） 银花（三钱） 桑叶（二钱） 香豆豉（三钱）荆芥穗（八分） 杏仁（二钱）

煮两杯，分二次服，热退为度，二帖热退。

十八日 胃热，夜间口中液自出，与和胃阴法。

生石膏（六钱） 麦冬（三钱，连心） 半夏（五钱） 白蔻仁（钱半） 云苓（五钱）

二十二日 诸症皆减，去石膏，加∶

麦冬（二钱）

二十八日 胃中向有饮聚，不寐，服半夏汤已愈。后因痰涎自出，与凉阳明亦减，余饮未除，与外台茯苓饮意。

云苓（五钱） 枳实（钱半） 生姜（三片） 洋参（二钱） 广皮（钱半） 大枣（二钱，去核）麦冬（四钱，连心） 半夏（三钱）

煮二杯，分二次服。

□

吴 五十七岁 六脉洪数，右寸独大，酒客痰多，肺热之至。

生石膏 防己（三钱） 杏仁（五钱） 苡仁 半夏（五钱） 云苓皮（五钱）

五月初十日 加广皮三钱，至五月二十日，共服二十帖。

二十六日 酒客形体壮盛而阳痿，为湿中生热，非精血之虚，其象显然。与诸痿独取阳明法。

半夏（五钱） 黄柏（五钱） 生石膏（三两） 苡仁（八钱） 木通（三钱） 云苓皮（八钱）防己（四钱）

六月十二日 去黄柏二钱，木通三钱，以喉呛太久，今可兼清肺气，加∶

苦梗（三钱） 飞滑石（六钱） 甘草（一钱）

二十日 脉洪数，右大于左，喉哑痰多，戒油腻。

生石膏（四两） 半夏（六钱） 苏叶（钱半） 苏梗（钱半） 苦桔梗（三钱） 杏仁（五钱）炙甘草（一钱）

七月二十一日 生石膏（三钱） 生甘草（一钱） 半夏（六钱） 茯苓皮（六钱） 杏仁（四钱） 苦桔梗（四钱）

八月初四日 右寸脉独大，金实无声，已效而未全愈，照前方再服三剂。前后共服三十余帖，计石膏三百数十两。

□

严 三十九岁 五月初二日 六脉弦细短涩，吐血三年不愈，兼有痰饮咳嗽，五更出汗。经谓阳络伤则血上溢。要知络之所以伤者，有寒有热，并非人之有络，只许阳火伤之，不许寒水伤之也。今人见血投凉，见血补阴，为医士一大痼疾。医士之疾不愈，安望病家之病愈哉。此症阳欲亡矣，已难数治，勉照脉症立方。

半夏（六钱） 干姜炭（三钱） 五味子（二钱） 云苓（五钱） 小枳实（二钱） 桂枝木（三钱） 广皮炭（三钱） 焦白芍（三钱）

初六日 据云饮食已增，午后五心烦热如故，脉和缓，诸病必究眠食，得谷者昌，方无可转。至午后之热，方即甘温除大热法也。因脉稍和缓，去干姜炭。

十三日 前后共服过十帖，汗敛食增，血亦不吐，头中发空，得甜食则咳减，中气虚也。加甘草三钱以补中气，再服四帖，以其脉仍紧也。前后共服十四帖，诸症向安。惟脉之弦紧如故，咳甚则欲呕，于原方去五味，减甘草，再服四帖。

二十一日 诸症皆渐减，痰亦渐浓，心悸甚。加∶

枳实（一钱）

四帖。

二十五日 脉弦细如故，咳嗽日减，夜甚阳微，阴盛可知，午后身热已减，惟食后反觉嘈杂，胸中有水状，少时即平，于原方加∶

干姜（一钱） 枳实（二钱）

三十日 汗停嗽减，五心烦热亦减，脉弦数，夜间咳甚，服热药反不渴，饮尚重也。病痰饮者，冬夏难治。

桂枝（三钱） 半夏（六钱） 枳实（五钱） 白芍（三钱） 云苓块（五钱） 苡仁（五钱） 炙甘草（一钱） 干姜（一钱） 五味子（钱半） 广皮炭（三钱）

六月初四日 前方已服四帖，脉弦紧不数，仍不知渴，于前方加∶

甘草（钱半） 干姜（二钱）

再服三帖。

初八日 脉弦紧如故，呛咳如故，舌苔白滑，加桂枝二钱，再加干姜二钱。

十二日 脉之短涩退而弦细如故，痰饮仍重，再加桂枝二钱，干姜二钱，茯苓三钱，以化饮。

十七日 夜咳已止，是其佳处，咳来日减，亦是最好。左脉沉细，右脉弦紧，饮未尽除，至遍身骨痛，久病之故。古人云劳者温之，甘温调营卫而复胃气，气旺进食，久久自愈，病减者减其治。

桂枝（三钱） 半夏（五钱） 枳实（五钱） 炙甘草（二钱） 干姜（三钱） 广皮（三钱） 五味子（钱半）

蠲饮丸，痰饮久骤，未能一时猝去，业已见效，与丸药缓化可也。戒生冷恼怒。

桂枝（半斤） 广皮（十二两） 益智仁（四两） 干姜（六两） 小枳实（四两） 苍术炭（六两） 半夏（一斤） 炙甘草（六两） 云苓（二十四两）

神曲法丸梧子大，每日三服，每服三钱，饮甚时服小青龙汤。

□

陈 五十一岁 五月初十日 人尚未老，阳痿多年，眩冒昏迷，胸中如伤油腻状，饮水多则胃不快，此伏饮眩冒状也。先与白术 泽泻汤逐其饮，再以缓治湿热之阳痿。岂有六脉俱弦细，而恣用熟地久服六味之理哉。

于术（二两） 泽泻（二两）

煮三杯，分三次服。

十三日 已效而未尽除，再服原方十数帖而愈。

李 四十八岁 五月初一日 其人向有痰饮，至冬季水旺之时必发，后因伏暑成痢，痢后便溏，竟夜不寐者多日，寒热饥饱，皆不自知，大便不通。按暑必夹湿，况素有痰饮。饮即湿水之所化。医者毫不识病，以致如此，久卧床褥而不得起。议不食，不饥，不便，不寐，九窍不和，皆属胃病例，与《灵枢》半夏汤令得寐再商。

姜半夏（二两） 秫米（二合）

急流水八杯，煮三杯，三次服，得寐为度。

十一日 诸窍不和，六脉纯阴，皆痰阴为腻补药所闭，昨用半夏汤，已得寐而未熟，再服前方三帖，续用小青龙去表药，加广皮、枳实，以和其饮。盖现下面色光亮，水主明也。六脉有阴无阳，饮为阴邪故也。左脉弦甚，经谓单弦，饮 也。有一症必有一症之色脉，何医者盲无所知，不知伊芳一生所学何事，宁不愧死。

桂枝（五钱） 姜半夏（六钱） 白芍（三钱，炒） 五味子（二钱） 炙甘草（三钱） 小枳实（五钱） 干姜（二钱） 广皮（三钱）

甘澜水八碗，煮成三杯，三次服。

十八日 胃之所以不和者，土恶湿而阳困也。昨日纯刚大燥，以复胃阳，今诊脉象较前生动，胃阳已有生动之机，但小便白浊，湿气尚未畅行，胃终不得和也。与开太阳阖阳明法。

半夏（二两） 猪苓（六钱） 滑石（三钱） 秫米（一合） 泽泻（六钱） 白通草（一钱） 广皮（三钱） 桂枝（四钱） 云苓皮（六钱）

急流水十一碗，分二次煮成四碗，分四次服。

五月初三日 去滑石、通草，加∶

川椒（三钱，炒去汗）

高五十二岁 乙酉五月十六日 脉弦痰饮喘咳，与小青龙去麻辛，加广皮、枳实。

桂枝（五钱） 姜半夏（六钱） 白芍（三钱） 广皮（三钱） 炙甘草（三钱） 小枳实（五钱）干姜（二钱） 五味子（二钱）

煮三杯，分三次服。二帖。

十八日 已见小效，汗多，加∶

净麻黄根（三钱）

又三帖。

病减者减其制，去∶

桂枝 枳实（各二钱）

二十四日 服前药汗少，惟喜嚏，周身酸痛，于原方减干姜一钱，加∶

杏仁 防己（各三钱）

□

董 五十四岁 五月二十七日 脉沉细弦弱，咳嗽夜甚，久而不愈，饮也。最忌补阴，补阴必死。以饮为阴邪，脉为阴脉也，经曰无实。

桂枝（六钱） 广皮（三钱，炒） 白芍（四钱） 半夏（五钱） 炙甘草（一钱） 五味子（一钱） 干姜（三钱） 小枳实（二钱）

四帖。

六月初一日 加云苓（三钱） 小枳实（二钱）

十七日 其人本有痰饮喘咳，服小青龙，胃口已开。连日午后颇有寒热，正当暑湿流行之际，恐成疟疾，且与宣通三焦。

杏仁（三钱） 半夏（四钱） 云苓皮（五钱） 白蔻仁（钱半） 枳实（三钱） 苡仁（五钱）广皮（三钱） 藿梗（三钱） 青蒿（二钱）

二帖。

十九日 寒热已止，脉微弱，去蔻仁、青蒿，加桂枝、干姜，以治其咳。

二十二日 咳减寒热止，胃开，嗽未尽除，脉尚细小，效不更方，服至不咳为度。

□

周 二十二岁 正月初七日 六脉弦紧，右脉沉取洪大，先从腰以上肿例。舌白滑喘而咳无汗，从溢饮例之大青龙汤，去甘药，为其重而滞也。

麻黄（六钱，去节） 细辛（二钱） 生姜（三钱） 杏仁（五钱，去皮留尖） 生石膏末（一钱） 炙甘草（二钱） 桂枝（五钱） 大枣（二枚，去核）

煮成三杯，先服一杯，覆被令微汗佳。得汗即止后服，不汗再服第二杯，如上法。

十一日 溢饮，脉紧，无汗，喘咳，浮肿，昨用大青龙汗出，肿消，喘咳减，与开太阳阖阳明法。

半夏（五钱） 苍术炭（二钱） 桂枝（钱半） 广皮（三钱） 猪苓（三钱） 茯苓块（五钱）苡仁（五钱） 泽泻（三钱） 飞滑石（五钱）

煮三杯，分三次服。已服十数帖，后加∶

益智仁（二钱） 莲子（五钱）

□

陈 七十六岁 正月初十日 悬饮脉弦，左胁不快，为水在肝法，当用十枣汤。近八旬之老人，难任药力，与两和肝胃可也。

半夏（五钱） 青皮（三钱） 旋复花（三钱，包） 广皮（三钱） 香附（五钱） 小枳实（三钱） 淡吴萸（三钱）

煮三杯，分三次服，已服十数帖。

二十三日 脉结加∶杏泥（六钱）

三帖。

□

觉罗 六十二岁 壬戌正月十三 酒客痰饮哮喘，脉弦紧数，急与小青龙去麻辛，加枳实橘皮汤不应。右胁痛甚，此悬饮也，故与治支饮之小青龙不应，应与十枣汤。以十枣大峻，降用控涎丹。

甘遂（五钱） 大戟（五钱） 白芥子（五钱）

神曲糊丸梧子大，先服十三丸不知，渐加至二十一丸，以得快便下黑绿水为度，三服而水下喘止，继以和胃收功。

□

汪 室女 伏暑夹痰饮，与三仁汤重加半夏、广皮，屡效而热不退。痰不除，右脉微结，中有块痰，堵塞隧道。因延郏芷谷兄针中泉穴，紫血出后，继咳老痰二口。以后用药无不见效，半月后伏暑痰饮皆愈矣。

□

钱 三十二岁 甲子八月初十日 咳嗽胃中停水，与小青龙去麻辛，重加枳实、广皮五帖，已愈八九。因回母家为父祝寿，大开酒肉。其父亦时医也，性喜用人参，爱其女，遂用六君子汤，服关东参数十帖。将近一年，胃中积水胀而且痛。又延其父治之，所用之药，大抵不出守补中焦之外。治愈胀而愈痛，以致胸高不可以俯，夜坐不可以卧，已数日不食。其翁见势已急，力辞其父，延余治之。余视其目欲努出，面色青黄，胸大胀痛不可忍，六脉弦急七八至之多，余曰∶势急矣，断非缓药所能救。因服巴霜三分，下黑水将近一桶，势稍平，以和脾胃药调之。三四日后渐平，胃大开，于是吃羊肉饺三十二枚，胃中大痛一昼夜。又用巴霜一分五厘，下后痛止。严禁鱼肉，一月而安。

□

赵 四十六岁 正月三十日 太阳痹则腰脊痛，或左或右，风胜则引也。或喘或不喘者，中焦流饮，上泛则喘，不泛则不喘也。切戒猪肉生冷，与一切补药，周年可愈。六脉洪大已极，石膏用少，万不见效，命且难保。

生石膏（六两） 云苓皮（五钱） 白通草（一钱） 桂枝（五钱） 半夏（五钱） 黄柏炭（二钱） 杏仁（五钱） 小枳实（五钱） 生苡仁（五钱） 防己（四钱）

煮三杯，三次服。四帖。

二月初二日 于前方加∶

猪苓（三钱） 滑石（一两） 小枳实（三钱）

四帖。

初七日 于前方去黄柏炭，加∶

半夏（五钱） 桑皮（三钱） 石膏（四两）

二十七日 减石膏止留一两。

二十八日 石膏仍用四两，因拜扫停药六天。

二十九日 右脉洪大已减，右膏只用一两。

三月一日 石膏每日用二两。

十一日 石膏每日用一两，因感燥气，停药五天。

十二月十三日 石膏每日用二两，共服九帖。

十四日 石膏每日用三两，停药十天。

二十二至三十日、四月初一至初五日 自淮安复至绍兴，又诊得洪大之脉，较前已减七八，然较之平脉，仍大而有力。现下小便赤浊，阴痿，牙缝臭味复出。痹痛虽止，阳明太阳二经湿热未净，太阴化气未复。

十五日 生石膏（四两） 杏仁（四钱） 云苓皮（五钱） 苡仁（五钱） 晚蚕砂（三钱） 海金砂（五钱） 滑石（六钱） 木通（三钱）

四帖。

十九日 脉渐退，减石膏至二两，加∶

姜夏（五钱） 广皮（三钱）

二十至二十二日 每日用石膏一两。

二十三至二十六日 每日用石膏二两。

二十七日 小便不利。

杏仁（四钱） 云苓皮（五钱） 生苡仁（五钱） 海金砂（五钱） 木通（三钱） 飞滑石（六钱） 姜半夏（五钱） 陈皮（三钱） 生石膏（四两）

四帖。

五月初一日 感风寒，服桂枝汤。

初四日 仍服前二十七日方。三帖。

内饮招外风为病。

桂枝（四钱） 广皮（三钱） 杏仁（三钱） 白芍（二钱） 枳实（五钱） 半夏（五钱） 炙甘草（钱半） 干姜（一钱） 防己（三钱）

煮三杯，先服一杯，即啜稀热粥一碗，覆被令微汗即解，得汗后余药不必啜粥。四帖。

十一日 前因风寒夹饮之故，用小青龙法。现下风寒解而饮未除，脉复洪大，仍与大青龙与木防己汤合法，兼治饮与痹也。

桂枝（六钱） 杏仁（四钱） 防己（四钱） 半夏（六钱） 广皮（三钱） 飞滑石（六钱） 云苓皮（六钱） 木通（三钱） 小枳实（三钱） 生石膏（六钱）

八帖。

十四日 其人本有痹症痰饮，现下盛暑发泄，暑湿伤气，故四肢酸软少气，口中胶腻欲呕，与局方消暑丸意。

云苓块（一两，连皮） 炙甘草（三钱） 姜夏（六钱） 鲜荷叶（一张去蒂） 姜汁（每杯三匙）

煮三杯，三次服。三帖。（十九至二十三日停药）

二十四日 仍服十一日方，至六月初七日止，共服十一帖。

六月初八日 停药。

十八日 气急欲喘，新感暑湿之故，于原方加∶

广皮（二钱） 小枳实（二钱）

五帖。

二十二日 桂枝（四钱） 杏仁（四钱） 防己（四钱） 半夏（六钱） 广皮（三钱） 枳实（三钱） 滑石（六钱） 云苓皮（六钱） 木通（三钱） 生石膏（六两）

四帖。

二十七日 于原方减石膏三两，加滑石六钱，共成一两二钱，木通二钱，共成五钱，蚕砂三钱。

四帖。

六月二十九日 渴欲饮水，水入则吐者，名曰水逆，五苓散主之。

苍术（三钱，炒枯） 桂枝（三钱） 藿香（三钱） 云苓皮（六钱） 半夏（五钱） 猪苓（四钱） 泽泻（四钱） 姜汁（每杯三匙）

三帖。

七月初二日 饮食有难化之象，于原方去苍术。加∶

广皮炭（四钱） 炒神曲（三钱） 益智仁（二钱） 小枳实（三钱）

通胃腑，醒脾阳。

二帖。

初七日 右脉洪数，六腑不和，食后恶心，二便不爽，暑湿所干之故，议通宣三焦。

生石膏（三两） 广皮（三钱） 滑石（六钱） 黄芩炭（三钱） 生姜（三钱） 益智仁（三钱）姜半夏（五钱） 白蔻仁（钱半） 枳实（三钱） 茯苓皮（六钱） 生苡仁（五钱）

二帖。

初九日 加益智仁、枳实。

服一帖。

中焦停饮，晚食倒饱，是脾阳不伸之故，一以理脾阳立法。

姜半夏（五钱） 广皮（三钱） 川椒炭（八分） 煨草果（五分） 云苓皮（五钱） 益智仁（钱半） 生苡仁（五钱） 白蔻仁（钱半） 小枳实（二钱）

煮三杯，三次服。二帖。

十七日 停饮兼痹，脉洪，向用石膏，无不见效。数日前因食后倒饱，脉不大，石膏已近三十斤之多，转用温醒脾阳方法，丝毫不应，水之蓄聚如故，跗肿不消，胃反不开，右脉复洪大有力，小便短。思天下无肺者无溺，肺寒者溺短，热者溺亦短，仍用石膏凉肺胃。

生石膏（四两） 广皮（五钱） 杏仁（六钱） 半夏（五钱） 枳实（五钱） 云苓皮（五钱）桂枝（三钱） 防己（四钱） 苡仁（五钱）

四帖。

二十一日 加云苓皮五钱，共成一两，杉木皮五钱，减石膏二两。

二十二日至二十四日 石膏用四两。

二十五日至二十八日 石膏用二两。

共服八帖。

二十九日 饮聚不行，小便已清，少时即便臭浊，六腑之不退可知，大药已用不少，而犹然如是，病机之顽钝，又可知矣。议暂用重剂，余有原案。

生石膏（四两） 枳实（五钱） 杏仁（八钱） 飞滑石（一两先煎） 防己（三钱） 半夏（八钱） 云苓皮（八钱） 广皮（四钱） 海金砂（八钱）

八月初一日

初二日 加石膏二两。

初七日 又加石膏二两。

初十日 减广皮四钱，枳实二钱。

以上共服七帖。

九月初四日 脉之洪大不减，加∶

石膏（二两）

至二十七日，共服二十帖。

服石膏至五十斤之多，而脉犹浮洪，千古未有如是之顽病。皆误下伤正于前，误补留邪于后之累。今日去补阳明药，盖阳明之脉大也。

生石膏（八两） 杏仁（一两） 云苓皮（一两） 飞滑石（二两） 防己（五钱） 小枳实（五钱） 木通（三钱）

煮四杯，四次服，专以苦淡行水，服一二帖再商。

初九日 生石膏四两，共成十二两。

九帖。

十三日 脉洪滑，痰饮未除，晨起微喘，足跗肿未消尽，余有原案。

生石膏（八两） 云苓皮（六钱） 杏仁（四钱） 滑石（一两） 葶苈子（三钱） 木通（四钱）生苡仁（六钱） 半夏（六钱）

十五日 气已不急，去葶苈；右脉仍浮洪，加石膏一倍，成一斤。

三帖。

十六日 气急者得葶苈而止，右脉之洪大者，得石膏一斤大减，病减者减其制，但仍滑数，加行痰饮。

生石膏（六两） 枳实（三钱） 杏仁（四钱） 云苓皮（五钱） 半夏（一两） 香附（五钱）广皮（四钱） 旋复花（四钱，包）

二帖。

十八日 脉渐小，减∶

石膏（二两）

二帖。

二十日 脉洪数，加石膏八两，成十二两。

二帖。

二十二日 脉减，减石膏六两，加∶

葶苈（一钱五分）

二帖。

二十三日至二十五日 共服二帖。

脉之洪大者，得石膏一斤大减，病减者减其制，脉复洪大有力，再酌加其制。

生石膏（十二两） 枳实（五钱） 杏仁（四钱） 云苓皮（五钱） 半夏（一两） 香附（五钱）广皮（四钱） 旋复花（四钱，包）

二十九日 小便短，加∶

滑石（一两）

十月初一日 停药三日。

初四日 气喘，于原方加石膏四两，共成一斤。杏仁四钱，共成八钱。广皮二钱，共成六钱。加∶

桂枝（六钱） 生姜（四钱）

五帖。

初二日服妙应丸二分六厘，大枣三枚，煎汤下，清晨服后，约二刻先从左胁作响，坠痛至少腹便下绿水胶痰碗许。

初三日服妙应丸二分六厘，大枣二枚，煎汤下，便痰水如前，汤药未服。

妙应丸方，《金匮》谓凡病至其年月日时复发者，当下之。此症痰饮兼痹，自正月服药至十月，石膏将近百斤之多，虽无不见效，究未拔除病根。左胁间漉漉有声，不时呕咳，此水在肝也。《金匮》谓水在肝，十枣汤主之；又谓偏弦饮 ；又谓咳家之脉弦为有水，十枣汤主之；又谓咳家一百日，至一岁不死者，十枣汤主之。合而观之，此症当用十枣无疑。但十枣太峻，南人胆怯，未敢骤用，降用妙应丸续续下之，庶无差忒也。

制甘遂（五钱） 白芥子（五钱） 制大戟（五钱）

神曲为丸，小梧子大，从三十丸明起得下痰水即止。停数日水不尽再服，以尽为度，初四至初七，共服五帖。

初八日 石膏（一斤） 飞滑石（一两） 苏子霜（二钱） 旋复花（四钱） 云苓皮（六钱）广皮（三钱） 小枳实（五钱） 半夏（一两） 杏仁（八钱）

三帖。

十一日 服妙应丸三分。

十二日 脉仍洪大有力。

生石膏（八两） 杏仁（四钱） 半夏（六钱） 云苓皮（六钱） 广皮（三钱） 香附（三钱）旋复花（四钱） 苡仁（六钱）

一帖。

十三日 杏仁（八钱） 半夏（一两） 广皮（四钱） 云苓皮（五钱） 小枳实（五钱） 香附（三钱） 旋复花（四钱） 滑石（一两） 苏子霜（二钱） 桂枝（六钱） 生石膏（一斤）

二十二至二十九日 去香附，加苏子霜。

五帖。

服妙应丸三分四厘，服之即下痰水。

十一月初四日 服妙应丸三分八厘，下痰水如前。

右脉洪数，本有饮聚，小便不长。

生石膏（一斤） 苡仁（六钱） 云苓皮（六钱） 小枳实（四钱） 半夏（六钱） 杏泥（六钱）飞滑石（一两） 白通草（二钱） 蚕砂（三钱）

煮三杯，三次服。

初六日 服妙应丸三分八厘，下痰水如前。

十二日 于前方加∶

广皮（三钱） 石膏（八两）

十三日 加枳实（二钱） 旋复花（四钱，绢包）

补十一日 于前方加∶

郁金（三钱）

十四日 加苏子霜（四钱）

共服五帖。

十五日 服妙应丸六分，自服丸药，每次皆下痰水，惟此次未下，以服药后即食粥故也。

二十三日 服妙应丸六分，大便仍行痰水。

十一月十七日 痰饮喘咳，右脉洪，左关独浮，与建金制木法。

生石膏（八两） 青皮（三钱） 杏仁（六钱） 旋复花（四钱） 苏子霜（三钱） 香附（四钱）半夏（六钱）

十八至二十六，共服五帖。

二十七日 洪大之脉已退，惟两关独浮，右大于左而兼实，木陷入土。与两和肝胃，兼开膀胱，小便短而水易停故也。

半夏（六钱） 苏子霜（三钱） 香附（三钱） 白芍（四钱，酒炒） 旋复花（三钱） 滑石（一两） 青皮（二钱） 云苓皮（六钱） 广皮（三钱）

十二月初一日 数日不服石膏，右脉复洪数，左关之独浮者，亦未十厘清净。与金木同治法。

生石膏（六两） 半夏（六钱） 杏仁（六钱） 滑石（一两） 香附（四钱） 旋复花（四钱）云苓皮（六钱） 枳实（六钱）

以后凡右脉大者，服此小即停止。

初三日 服妙应丸六分，下痰水如前。

仍服初一日原方。

二帖。

初五日 于初一日方内加桂枝五钱，广皮四钱，至初九日止，以畏寒故也。

初十日 服妙应丸八分，下痰水如前。

十一日 于前方去桂枝、广皮，脉不肯小故也，服至十五日止。

十六日 服妙应丸一钱。

丙戌正月十四日 《金匮》谓心下坚大如盘，水饮所作，枳术丸主之。兹虽不坚大而水停不去，病情相合，再脉洪大，洪大甚则喘发，最宜服石膏、杏仁。但石膏不可入丸方，议用橘半枳术丸，脉小时用开水下，脉大时暂用石膏汤送下，喘发加杏仁，脉复小，不用石膏。

鹅眼小枳实（一斤） 茅山苍（一斤，炒半枯） 广皮炭（六两） 姜半夏（十两）

神曲汤法丸梧子大，每服三钱，日三服，夏日间服消暑丸亦可。

□

陈 四十六岁 病由疟邪伤胃，土虚则水泛，以致喘而肢软，正虚邪实，六脉俱结，且有块痰，塞滞经脉隧道。病有三虚一实者，先治其实，后治其虚。

杏泥 广皮（三钱） 枳实（四钱） 云苓 姜半夏（六钱） 苏子霜（二钱）

甘澜水八碗。煮成三碗。分早中晚服。二帖。

初六日 脊病，痹也。右腿偏软，痿也。咳嗽而喘，支饮射肺也。日久不愈，皆误用熟地等补塞隧道之故。脉洪。

生石膏末（一两） 杏泥（五钱） 桂枝（五钱） 防己（四钱） 片姜黄（三钱） 姜半夏（五钱） 广皮炭（三钱） 茯苓皮（五钱） 苡仁（五钱）

煮四碗四次服。二帖退石膏一两，加赤苓一两，再二帖后加石膏一两，青橘叶五钱。

二月初二日 痹夹痰饮，与开痹蠲饮法，现下痹解而饮未除，脉之洪大者减，病减者减其制。

姜半夏（五钱） 桂枝（五钱） 防己（三钱） 广皮（三钱） 茯苓块（六钱） 苡仁（五钱）小枳实（三钱） 青橘叶（三钱）

煮三杯，三次服。

初八日 加小枳实（二钱） 广皮（二钱） 滑石（六钱）

初九日 加生石膏（一两）

十一日 肝郁夹痰饮，咳嗽痰多，吐瘀。

旋复花（三钱） 姜半夏（六钱） 青皮（二钱） 广皮炭（二钱） 栝蒌仁（二钱） 苏子霜（三钱） 降香末（三钱） 归横须（二钱） 桃仁泥（二钱） 青橘叶（三钱）

煮三杯，三次服。

丸方 痰饮夹肝郁，吐出瘀血后，以两和肝胃为主。

带皮苓（八两） 姜半夏（十两） 香附（六两） 广郁金（二两） 广皮（五两） 益智（四两）生苡仁（八两） 泽泻（八两）

共为极细末，神曲水为丸，梧子大，日三服，每服三钱，开水下。

二月初五日 暑湿行令，脉弦细，胃不开，渴而小便短，用渴者与猪苓汤法。

猪苓（五钱） 云苓块（四钱） 泽泻（五钱） 半夏（四钱） 滑石（六钱） 广皮（三钱） 益智仁（钱半）

煮三杯，三次服，胃开即止。

初六日 痰饮之质，冒暑欲呕，六脉俱弦，虽渴甚，难用寒凉，与局方消暑丸法。

姜半夏（八钱） 云苓块（八钱） 藿梗（二钱） 广皮（三钱） 生甘草（二钱） 生姜汁（每杯冲三小匙）

煮三杯，三次服。

初八日 病减者减其制，减∶

半夏（四钱） 云苓（四钱）

十二日 腰以下肿，当利小便。渴而小便短，议渴者与猪苓汤例。

猪苓（八钱） 泽泻（八钱） 飞滑石（一两二钱） 云苓皮（六钱） 姜半夏（四钱）

煮三杯，三次服，以渴减肿消为度。

十四日 脉沉细，胃不开，减，猪苓（三钱） 泽泻（三钱） 滑石（六钱） 加藿梗（三钱）

广皮（三钱） 益智仁（三钱）

十六日 暑湿病退，小便已长，阳气不振，与通补阳气。

桂枝（三钱） 姜半夏（三钱） 茅术（二钱） 白蔻仁（一钱，研） 云苓块（五钱） 生苡仁（五钱） 广皮（二钱） 炙甘草（二钱）

煮三杯，三次服。

十七日 头胀胸闷，脉缓气歉，暑必夹湿也。

半叶藿梗（三钱） 白蔻仁（钱半） 姜半夏（三钱） 云苓皮（五钱） 广皮（三钱） 苡仁（五钱） 杏仁（三钱）

煮三杯，三次服。

十九日 小便浊，加∶

猪苓（四钱） 泽泻（四钱）

二十四日 暑月头胀微痛，与清上焦。

藿香（三钱） 薄荷（一钱） 鲜荷叶（一张，去蒂）

煮三杯，三次服。

二十五日 六脉阳微，暑湿之余，小便白浊，与分利法。

川萆 （五钱） 泽泻（三钱） 云苓皮（五钱） 桂枝（三钱） 苍术（三钱，炒） 益智仁（三钱） 猪苓（三钱） 生苡仁（五钱）

煮三杯，三次服，以小便清为度。

七月十九日 湿热为病，与苦辛淡法。

云苓皮（五钱） 姜半夏（五钱） 飞滑石（六钱） 猪苓（三钱） 木通（三钱） 泽泻（三钱）苡仁（五钱） 桂枝（三钱） 杏泥（三钱）

煮三杯，三次服。

二十二日 湿热为病，与苦辛淡法，小便已长，胃不甚开，与阖阳明。

姜半夏（六钱） 益智仁（三钱） 广皮（三钱） 云苓皮（五钱） 苡仁（五钱） 生姜（三钱）

二十五日 加白蔻仁（三钱） 枳实（三钱）

九月二十一日 痰饮喘咳脉弦，与小青龙法。

桂枝（三钱） 杏仁（四钱） 小枳实（三钱） 白芍（二钱，炒） 姜半夏（五钱） 五味子（二钱） 炙甘草（一钱） 广皮（三钱） 干姜（二钱）

煮三杯，三次服。三帖。

二十四日 痰饮胁痛而喘咳，是谓悬饮。悬饮者，水在肝也，脉弦数。身热者，外风未净也。

姜半夏（六钱） 杏仁（三钱） 旋复花（三钱） 桂枝（三钱） 香附（三钱） 广皮（二钱）小枳实（一钱） 姜汁（二匙） 黄芩炭（钱半） 青蒿（三钱） 苦葶苈（二钱）

服法如前。一帖。

二十五日 身热退，去青蒿、黄芩炭、葶苈，加∶

杏仁（三钱）

二帖。

二十七日 痰饮胁痛而喘咳，是谓悬饮。悬饮者，水在肝也，脉弦数。

姜半夏（六钱） 香附（三钱） 杏泥（三钱） 桂枝尖（三钱） 广皮（二钱） 姜汁（三匙）旋复花（三钱） 苏子霜（三钱） 降香末（三钱） 小枳实（三钱）

服法如明。

十九日 病减者减其制，去∶

半夏（三钱） 枳实（一钱） 苏子霜（一钱） 降香（一钱） 桂枝（一钱）

五帖而愈。

十一月初六日 痰饮，脉沉弦，有微喘之意，与小青龙去麻辛。

桂枝（四钱） 干姜（二钱） 云苓块（三钱） 白芍（三钱） 五味子（钱半） 炙甘草（二钱）广皮（三钱） 姜半夏（五钱） 小枳实（三钱）

服法如前。三帖而愈。

十二月初七日 内饮招外风为病，喘咳，脉弦缓，虽头痛恶寒，能大食，只有风而无寒，用小青龙去麻黄，减细辛，兼用桂枝汤啜稀粥令微汗法。

桂枝（一两） 白芍（四钱，炒） 五味子（二钱） 细辛（五分） 炙甘草（三钱） 干姜（三钱） 姜半夏（五钱） 加广皮（四钱） 枳实（四钱） 生姜（三钱） 大枣（二枚，去核）

煮三杯，先服一杯，即啜稀粥一碗，覆被令微汗佳，不可使汗淋漓。得汗服第二杯，不必啜粥，覆被。如不汗，再啜粥，覆被如前。汗后避风要紧。

初十日 脉不浮，外感已解，但弦细，而畏冷，中阳虚也。去细辛。

加桂枝（四钱） 干姜（二钱） 小枳实（二钱）

十三日 于前方加∶

广皮（二钱）

十三日 脉双弦，咳而呕，胃咳也。

姜半夏（八钱） 云苓块（一两） 生姜（五钱） 广皮（三钱） 小枳实（三钱）

煮三杯，三次服。

正月十六日 脉沉弦而缓，饮居右胁，呕痰由肋痛外至脊背恶寒，由厥阴内犯阳明，外犯太阳也。与逐胁下之饮法。

苏子霜（三钱） 香附（三钱） 桂枝尖（三钱） 旋复花（三钱） 广皮（三钱） 小枳实（二钱） 降香末（三钱） 青皮（二钱） 生姜（五钱） 姜半夏（五钱） 干姜（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风淫
  • 当前页：痰饮
  • 下一页：肺痈
<<< 返回本书目录
  1. 痰饮【疾病症状】
  2. 痰饮【中药主治】
  3. 痰饮《周慎斋遗书》
  4. 痰饮【方剂主治】
  5. 痰饮《证治准绳·杂病》
  6. 痰饮（参叶案）《伤寒指掌》
  7. 痰饮《证治准绳·女科》
  8. 痰饮（唾）《张氏医通》
  9. 痰饮《证治准绳·类方》
  10. 痰饮病诸候（凡十六论）《诸病源候论》
  11. 痰饮《张聿青医案》
  12. 痰饮部《本草易读》
  13. 痰饮《杂病治例》
  14. 痰饮喘急《儿科萃精》
  15. 痰饮《幼幼新书》
  16. 痰饮喘急《医宗金鉴》
  17. 痰饮《医学正传》
  18. 痰饮喘咳【中药主治】
  19. 痰饮《医学心悟》
  20. 痰饮大小总论合参《冯氏锦囊秘录》
  21. 痰饮《医学三字经》
  22. 痰饮方《外台秘要》
  23. 痰饮《医学从众录》
  24. 痰饮方《医学三字经》
  25. 痰饮《叶天士医案精华》
  26. 痰饮分治说《读医随笔》
  27. 痰饮《也是山人医案》
  28. 痰饮根原《四圣心源》
  29. 痰饮《血证论》
  30. 痰饮咳嗽《金匮悬解》
  1. 痰饮《吴鞠通医案》
  2. 痰饮《医学心悟》
  3. 痰饮《明医杂着》
  4. 痰饮《丹台玉案》
  5. 痰饮《血证论》
  6. 痰饮《医学摘粹》
  7. 痰饮《周慎斋遗书》
  8. 痰饮《医学摘粹》
  9. 痰饮《医学实在易》
  10. 痰饮《症因脉治》
  11. 痰饮《校注医醇剩义》
  12. 痰饮《卫生易简方》
  13. 痰饮《校注医醇剩义》
  14. 痰饮《明医指掌》
  15. 痰饮《医学从众录》
  16. 痰饮《顾松园医镜》
  17. 痰饮《经验丹方汇编》
  18. 痰饮《万病回春》
  19. 痰饮《时方妙用》
  20. 痰饮《古今医鉴》
  21. 痰饮《医学三字经》
  22. 痰饮《张聿青医案》
  23. 痰饮《叶天士医案精华》
  24. 痰饮《医学正传》
  25. 痰饮《也是山人医案》
  26. 痰饮《临证指南医案》
  27. 痰饮《女科证治准绳》
  28. 痰饮《普济方·针灸》
  29. 痰饮（参叶案）《伤寒指掌》
  30. 痰饮《寿世保元》
  31. 痰饮（唾）《张氏医通》


肺痈_《吴鞠通医案》_中医医案_【岐黄之术】

肺痈
在线购买《吴鞠通医案》正版书籍

肺痈

  • 上一页
  • 目录
  • 相关
  • 下一页

王氏 五十六岁 癸亥三月初八日 初起喉痹，为快利药所伤，致成肺痈。胸中痛，口中燥，喉痹仍未痊，不食不寐。痰气腥臭。已有成脓之象。脉短而数，寒热，且移热于大肠而泄泻，难愈之证。勉与急急开提肺气，议千金苇茎汤，与甘桔合法。

桔梗（二两） 甘草（一两） 桃仁（五钱） 冬瓜仁（五钱） 苡仁（一两） 鲜苇根（四两）

水八碗，煮三碗，二煎再煎一碗，分四次服。

□

堂伯兄 饮火酒，坐热炕，昼夜不寐，喜出汗。误服枇杷叶 麻黄等利肺药，致伤津液，遂成肺痈，臭不可当，日吐脓二升许。用千金苇茎汤，合甘桔汤。

芦根（八两） 苡仁（二两） 桃仁（两半） 冬瓜仁（两半） 桔梗（三两） 生甘草（一两）

煎成两大菜碗，昼夜服过碗半，脓去十之七八，尽剂脓去八九，又服半剂，毫无臭气，调理脾胃收功。

□

朱咏齐 五十余岁 以己卯年二月初受风，与桂枝汤一帖，风解，胆怯不敢去浓衣，因而汗多。初四五日又受风温，口渴思凉，脉洪数。先与辛凉轻剂不解，脉又大，汗更多，口更渴，身更热。因与辛寒重剂石膏等一帖，身凉渴止脉静，仍胆怯不去浓衣。初十日当大差坐夜起五更，衣更浓，途间不敢去皮衣，以致重亡津液而成肺痈，与苇茎汤二三两一帖。服至五七日不应，脓成臭极，加苦苈葶子五钱，脓始退，未能十分净尽。后十日又发，脓又成，吐如绿豆汁浓臭，每吐一碗余。又于前方加葶苈三钱，服二帖方平复，以补胃逐痰饮收功。再其人色白体肥，夙有痰饮，未病之年前秋冬两季，以在上书房行走，早起恐寒，误服俗传药酒方，本不嗜酒，每早强饮数小杯，次年患此恙之由也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮
  • 当前页：肺痈
  • 下一页：喉痹
<<< 返回本书目录
  1. 肺痈《中医内科学》
  2. 肺痈【中药主治】
  3. 肺痈《张氏医通》
  4. 肺痈【方剂主治】
  5. 肺痈《杂病广要》
  6. 肺痈案《丁甘仁医案》
  7. 肺痈《医宗金鉴》
  8. 肺痈喘急满《圣济总录》
  9. 肺痈《医碥》
  10. 肺痈方《外台秘要》
  11. 肺痈《吴鞠通医案》
  12. 肺痈肺痿《保婴撮要》
  13. 肺痈《万病回春》
  14. 肺痈肺痿《景岳全书》
  15. 肺痈《外科启玄》
  16. 肺痈肺痿《立斋外科发挥》
  17. 肺痈《外科大成》
  18. 肺痈肺痿《外科理例》
  19. 肺痈《寿世保元》
  20. 肺痈肺痿《续名医类案》
  21. 肺痈《圣济总录》
  22. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  23. 肺痈《仁术便览》
  24. 肺痈肺痿门方《医门法律》
  25. 肺痈《马培之医案》
  26. 肺痈肺痿门主论《疡医大全》
  27. 肺痈《灸法秘传》
  28. 肺痈根原《四圣心源》
  29. 肺痈《经方实验录》
  30. 肺痈黄耆散【方剂大全】
  1. 肺痈《吴鞠通医案》
  2. 肺痈《丹台玉案》
  3. 肺痈《仁术便览》
  4. 肺痈《医学摘粹》
  5. 肺痈《丹溪治法心要》
  6. 肺痈《医学摘粹》
  7. 肺痈《奇效简便良方》
  8. 肺痈《外科大成》
  9. 肺痈《外科启玄》
  10. 肺痈《儒门事亲》
  11. 肺痈《中医内科学》
  12. 肺痈《儒门事亲》
  13. 肺痈《金匮钩玄》
  14. 肺痈《外科心法要诀》
  15. 肺痈《灸法秘传》
  16. 肺痈《古今医案按》
  17. 肺痈案《丁甘仁医案》
  18. 肺痈《顾松园医镜》
  19. 肺痈肠痈胃脘痈《医学纲目》
  20. 肺痈《万病回春》
  21. 肺痈喘《中医词典》
  22. 肺痈《医碥》
  23. 肺痈喘急满《圣济总录》
  24. 肺痈《寿世保元》
  25. 肺痈二《金匮悬解》
  26. 肺痈《证治准绳·疡医》
  27. 肺痈方《冯氏锦囊秘录》
  28. 肺痈《张氏医通》
  29. 肺痈方九首《外台秘要》
  30. 肺痈《证治准绳·幼科》
  31. 肺痈肺疽《外科全生集》


喉痹_《吴鞠通医案》_中医医案_【岐黄之术】

喉痹
在线购买《吴鞠通医案》正版书籍

喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

刘 三十二岁 脉弦而长，木气太旺，与君火结而成喉痹。

荆芥穗（二钱） 薄荷（二钱） 元参（八钱） 银花（六钱） 牛蒡子（五钱） 连翘（五钱）马勃（二钱） 人中黄（二钱）

共为粗末，分八包，每一包芦根汤煎，一时一服。

酒客脉弦数，与苦药清酒中之湿，即于前方内加∶

桔梗（四钱） 射干（四钱） 黄芩（四钱） 儿茶（三钱）

煎法如前。

□

灵 乙丑六月二十六日 舌苔边白中浊，喉肿而痛，头晕，身热，脉数，疠气所干。

切戒谷食，急开关窍，用时时轻扬法。

桔梗（八钱） 人中黄（三钱） 薄荷（三钱） 荆芥穗（三钱） 元参（一两） 牛蒡子（八钱）黄芩（三钱） 黄连（三钱） 马勃（二钱） 板蓝根（三钱） 僵蚕（三钱） 连翘（八钱） 银花（八钱） 鲜荷叶（半张去蒂）

共为粗末，分八包，一时许服一包，芦根汤煎。

二十七日 舌浊甚，邪之传化甚缓，于前方内，加∶

黄芩（二钱成五钱） 黄连（二钱成五钱）

二十八日 湿热厉气，相搏以成喉痹，舌苔重浊色暗，必得湿气宣化，而后热可以解。

盖无形之邪热，每借有形之秽浊以为根据附故也，因前法而小变之。

桔梗（八钱） 人中黄（二钱） 黄芩（五钱） 黄连（五钱） 马勃（五钱） 牛蒡子（五钱）僵蚕（三钱） 连翘（八钱） 银花（八钱） 通草（三钱） 荆芥（二钱） 杏仁（五钱） 薄荷（三钱）滑石（一两） 犀角（三钱）

共为粗末，分十包，一时许服一包。每服鲜荷叶边二钱，芦根三钱，同煎，去渣服。

二十九日 喉痛虽止，舌浊未除，脉仍微数，则其中之湿可知。按∶《灵枢经》五脏温病，以舌苔专属之肺，故药方一以宣通肺气为主，盖气化则湿化，而火亦无根据矣。

桔梗（三钱） 人中黄（八分） 连翘（二钱） 银花（二钱） 黄连（钱半） 黄芩（二钱） 马勃（八分） 通草（一钱） 杏仁泥（一钱） 滑石（三钱） 芦根（一枝） 荷叶（半张）

今晚一帖，明早一帖。

□

王 二十岁 壬午四月十一日 湿毒身热喉痹，滴水不能下咽，已二日矣。与代赈普济散二十包，先煎一包，衔入口内，仰面浸渍喉疮，一刻许有稀涎满口，即控出吐之。再噙再浸如上法，噙至半日，喉即开，得下咽。于是每一包药，煎一碗，咽一半，浸吐一半，三日得快便，喉痹全消，身热亦退，育阴而愈。

□

王氏 三十八岁 乙酉五月初二日 六脉沉弦而细，纯阴之象，喉痛足痹宜温。

川椒炭（三钱） 防己（三钱） 桂枝（三钱） 肉桂（二钱） 茯苓皮（五钱） 姜黄（二钱）萆（五钱） 苡仁（五钱）

四帖。

初八日 喉痛止去肉桂，痰不活加半夏（五钱）。

□

满氏 三十五岁 面色青黄，呼吸定息，脉再至而弦紧，食减，经不行，腹中有块二三枚，长三四寸，肝厥无五日不发，喉痛十数年不休。向来所服之方，非寒凉，即妇科地芍药等，以致历年沉困不休，病势日重，十二年不孕矣。与苦辛热法，急回真阳，或者可救。

肉桂（钱半） 良姜（二钱） 川椒（二钱） 广皮（二钱） 吴萸（钱半） 半夏（三钱）

前方服二帖，喉痛减其大半，厥未发，食少进，腹痛减，与前方加∶

人参（钱半） 茯苓（三钱）

前方服四帖，服三至，喉痛止，食大进，腹痛亦减，仍服前方，去良姜，并减刚药分量。

前方服七帖，六脉将进至四至，服通补奇经丸一料，半年后受孕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈
  • 当前页：喉痹
  • 下一页：疟
<<< 返回本书目录
  1. 喉痹【疾病大全】
  2. 喉痹【中药主治】
  3. 喉痹《证治准绳·类方》
  4. 喉痹【方剂主治】
  5. 喉痹《针灸资生经》
  6. 喉痹、腮肿第四十问《婴童百问》
  7. 喉痹《针灸素难要旨》
  8. 喉痹嗌干《黄帝内经太素》
  9. 喉痹《杂病治例》
  10. 喉痹病《普济方·针灸》
  11. 喉痹《幼幼新书》
  12. 喉痹方《外台秘要》
  13. 喉痹《幼科折衷》
  14. 喉痹甘桔汤【方剂大全】
  15. 喉痹《药症忌宜》
  16. 喉痹金疮《千金宝要》
  17. 喉痹《吴鞠通医案》
  18. 喉痹门《丹台玉案》
  19. 喉痹《外科十法》
  20. 喉痹门第三（七症图说）《喉科指掌》
  21. 喉痹《寿世保元》
  22. 喉痹门主论《疡医大全》
  23. 喉痹《圣济总录》
  24. 喉痹乃火动痰升《医学传心录》
  25. 喉痹《仁术便览》
  26. 喉痹散【方剂大全】
  27. 喉痹《普济方·针灸》
  28. 喉痹饮【方剂大全】
  29. 喉痹《脉因证治》
  30. 喉痹章《医学妙谛》
  1. 喉痹《吴鞠通医案》
  2. 喉痹《医学心悟》
  3. 喉痹《针灸资生经》
  4. 喉痹《医学心悟》
  5. 喉痹《仁术便览》
  6. 喉痹《外科大成》
  7. 喉痹《回春录》
  8. 喉痹《保婴撮要》
  9. 喉痹《丹溪手镜》
  10. 喉痹《普济方·针灸》
  11. 喉痹《奇效简便良方》
  12. 喉痹《寿世保元》
  13. 喉痹《古今医彻》
  14. 喉痹《证治准绳·类方》
  15. 喉痹《脉因证治》
  16. 喉痹《幼幼新书》
  17. 喉痹《幼科折衷》
  18. 喉痹《医学纲目》
  19. 喉痹《扁鹊心书》
  20. 喉痹《医学纲目》
  21. 喉痹《针灸素难要旨》
  22. 喉痹《杂病治例》
  23. 喉痹《外科全生集》
  24. 喉痹《凌临灵方》
  25. 喉痹《金匮钩玄》
  26. 喉痹《外科十法》
  27. 喉痹《药症忌宜》
  28. 喉痹《中医词典》
  29. 喉痹《针灸聚英》
  30. 喉痹《圣济总录》
  31. 喉痹、乳蛾《寿世保元》


疟_《吴鞠通医案》_中医医案_【岐黄之术】

疟
在线购买《吴鞠通医案》正版书籍

疟

  • 上一页
  • 目录
  • 相关
  • 下一页

吴 二十五岁 癸亥七月十六日 但寒不热，似乎牝疟，然渴甚脉数，皮肤扪之亦热，乃伏暑内发，新凉外加，热未透出之故。仍用苦辛寒法。加以升提。

杏仁泥（三钱） 天花粉（二钱） 蔻仁 滑石 浓朴（二钱） 青蒿（一钱） 苡仁 藿香郁金（二钱） 黄芩（一钱） 知母三杯，分三次服，三帖。

但寒不热之疟，昨用升提，已出阳分，渴甚，脉洪数甚，热反多。昨云热邪深伏，未曾透出，不得作真牝疟者，非虚语也。用苦辛寒重剂。

杏仁粉（五钱） 滑石（三钱） 生石膏（八钱） 知母（一钱） 蔻仁（三钱） 藿梗（三钱）浓朴（三钱） 黄芩（二钱） 郁金（三钱） 甘草（一钱）

伊芳氏 二十二岁 正月初七日 妊娠七月，每日午后，先寒后热，热至戌时，微汗而解。已近十日，此上年伏暑成疟，由春初升发之气而发，病在少阳，与小柴胡法。

柴胡（五钱） 黄芩（三钱，炒） 炙甘草（二钱） 半夏（四钱） 人参（二钱） 生姜（三钱）大枣（二枚）

一帖，寒热减。二帖，减大半。第三日用前方三分之一，全愈。

□

朱 三十三岁 八月二十五日 体浓本有小肠寒湿，粪后便血，舌苔灰白而浓，中黑，呕恶不食，但寒不热，此脾湿疟也，与劫法。

生苍术（五钱） 生草果（三钱） 槟榔（三钱） 生苡仁（五钱） 杏仁（三钱） 茯苓（五钱）熟附子（一钱） 黄芩炭（二钱）

二十八日 前方服三帖而病势渐减，舌苔化黄，减其制，又三帖而寒来甚微，一以理脾为主。

于术（三钱，炒） 蔻仁（二钱） 益智仁（二钱） 广皮（三钱） 半夏（三钱） 黄芩炭（二钱） 苡仁（五钱）

服七帖而胃开。

□

佟氏 四十岁 少阴三疟，二年不愈，寒多热少。脉弦细，阳微，损及八脉，通补奇经丸四两，服完全愈。

□

萧 三十三岁 少阴三疟，久而不愈，六脉弦紧，形寒嗜卧，发时口不知味，不渴，肾气上泛，面目黧黑，与扶阳汤法。

鹿茸（三钱） 桂枝（三钱） 人参（一钱） 熟附子（二钱） 蜀漆（二钱） 当归（三钱）

四帖愈，后调脾胃。

□

郑 五十五岁 四月十九日 脉双弦，伏暑成疟，间二日一至，舌苔白滑，热多寒少，十月之久不止，邪入已深极，难速出，且与通宣三焦，使邪有出路，勿得骤补。

杏仁泥（四钱） 茯苓皮（五钱） 藿梗（三钱） 蔻仁（二钱） 知母（三钱，炒） 半夏（三钱） 苡仁（五钱） 黄芩（二钱，炒） 青蒿（一钱）

服四帖。

二十六日 加青蒿（一钱）

服四帖。

初四日 脉紧汗多，加∶

桂枝（三钱）

服二帖。

初六日 脉已活动，色已毕，寒大减，热亦少减，共计已减其半。汗至足底，时已早至八刻，议去青蒿，加黄芩一钱。舌苔虽减而仍白，余药如故，再服四帖。

十四日 三疟与宣三焦，右脉稍大，热多汗多，舌苔之白滑虽薄，而未尽化，湿中生热，不能骤补，与两清湿热。

杏仁泥（三钱） 知母（二钱） 通草（钱半） 蔻仁（二钱） 黄芩（二钱） 苡仁（四钱） 黄连（一钱） 茯苓皮（三钱） 半夏（三钱）

十九日 加广皮炭（三钱） 藿梗（三钱）

服四帖。

二十二日 病减者减其制，每日服前方半帖，六日服三帖。

二十九日 病又减，去黄连，加益智仁三钱，以其脉大而尚紧也，仍系六日服三帖。

六月初五日 余邪未尽，仍六日服三帖。

十二日 三疟与宣化三焦，十退其九，白苔尚未尽退。今日诊脉，弦中兼缓，气来至缓，是阳气未充。议于前方退苦寒，进辛温。

杏仁（三钱） 益智仁（三钱） 桂枝（三钱） 蔻仁（三钱） 黄芩炭（三钱） 半夏（五钱）茯苓（五钱） 藿梗（三钱）

四帖。

二十二日 左脉弦紧，右大而缓，舌白未化，疟虽止而余湿未消，此方仍服。去∶

蔻仁（一钱） 黄芩（一钱） 益智仁（一钱）

服八帖。

七月初二日 四疟已止，胃已开，脉已回阳，与平补中焦。

半夏（三钱） 蔻仁（钱半） 炙甘草（二钱） 广皮炭（三钱） 生苡仁（三钱） 茯苓（五钱）生姜（三片） 于术（三钱，炒） 大枣（二个）

服七帖后，可加人参二钱，服至收功。

丸方 疟后六脉俱弦微数，与脾肾双补法。

何首乌（四两） 茯苓（六两） 枸杞子（四两） 五味子（二两） 沙苑子（三两） 山药（四两） 于术（四两） 蔻仁（五钱） 莲实（六两，去心） 人参（四钱）

蜜丸如桐子大，每服三二钱，开水送下，逢节以人参五分，煎汤送。

高 十六岁 乙酉六月十六日 间三疟，脉弦，暑邪深入矣。

杏仁（三钱） 青蒿（三钱） 茯苓皮（三钱） 蔻仁（一钱） 半夏（三钱） 柴胡（一钱） 藿香叶（三钱） 黄芩（三钱） 知母（二钱） 苡仁（三钱） 炙甘草（一钱） 滑石（五钱） 生姜（三片）大枣（二个）

十八日 诊脉数热，重加∶

知母（二钱）

二十八日 疟止热退，去知母、柴胡、青蒿、姜枣，改藿梗（二钱） 减∶

滑石（二钱）

初五日 余邪已轻，再服数帖。

□

朱 三十八岁 但寒不热，舌苔白滑而浓三四日，灰黑而滑五六日，黑滑可畏，脉沉弦而紧。太阴湿疟，与牝疟相参，但牝疟表寒重，此则偏于在里之寒湿重也。初起三日，用桂枝、草果、苍术、黄芩、茯苓、苡仁、广皮、猪苓、泽泻。三四日加附子，五六日又加草果、苍术分量。再加生姜，舌苔始微化黄，恶寒渐减。服至十二三日，舌苔恶寒始退。愈后峻补脾肾两阳，然后收功。

□

姚 二十五岁 乙酉七月二十五日 久疟不愈，寒多，舌苔白滑，湿气重也，宜宣通三焦，微偏于温。

杏仁（五钱） 青蒿（二钱） 广皮（二钱） 蔻仁（三钱） 半夏（五钱） 苡仁（五钱） 草果（钱半） 黄芩（钱半炒） 茯苓皮（五钱） 生姜（二片）

八月初三日 前方服六帖，疟已止，照原方去∶草果 青蒿 加

滑石（六钱） 益智仁（三钱）

□

钱 二十岁 乙酉十一月初二日 三疟兼痹，舌苔白滑，终日一饮，热时不渴，胸痞，此偏于伏暑中之湿多者也。惟日已久，又加误补下行，邪已深入为难治。勉与宣通经络三焦，导邪外出，毋使久羁。

桂枝（三钱） 防己（四钱） 杏仁（五钱） 青蒿（三钱） 半夏（三钱） 黄芩（三钱） 茯苓（五钱） 蔻仁（二钱） 广皮（三钱） 煨草果（八分） 片姜黄（二钱）

十五日 阅来札知汗多而寒热减，舌白滑苔退，食后不饱闷，是伏邪已有活动之机。但阴疟发于戌亥时，不见日光，虽屡用升提，使邪外出法，毫不见早，大可虑也。勉与原方内加草果分量，去茯苓、蔻仁，再加急走之蜀漆，活血络之当归。

桂枝（三钱） 柴胡（三钱） 半夏（三钱） 青蒿（一钱） 防己（三钱） 杏仁（四钱） 黄芩炭（三钱） 广皮炭（三钱） 草果（二钱） 姜黄（二钱） 蜀漆（三钱） 当归（三钱） 生苡仁（五钱）

十二月 阅来札知寒热降序而未尽除，停饮痹痛太甚。议减治疟之品，加宣饮与痹之药。然大有病退正衰之虑，饮与痹皆喜通不喜守，大忌呆补，奈何。

桂枝（五钱，三四帖后手背痛不减加至八钱或一两） 广皮（五钱） 防己（四钱） 青蒿（二钱）柴胡（三钱，寒热如再减二药亦须减） 山甲片（一钱，炒） 蜀漆（二钱，寒热微则去之）生苡仁（五钱） 人参（一钱） 生姜（三钱） 半夏（六钱） 茯苓皮（五钱） 煨草果（二钱） 片姜黄（三钱）

煎四大茶杯，分四次服，七日必须来信。

初十日 以后忽寒忽热，已非呆于寒热者可比。十五日寒大减，十八日寒热又减，二十日申酉时似发非发，俱属佳处。但手背之痛，左甚于右，伏邪甚深，腹左之块，即系疟母一类，不过胁腹之别耳。合观寒多热少，当与补阳，议于原方内减柴胡、青蒿，加桂枝。其人参似非高丽参可比，盖人生世上不可留后悔也。其疟母每日空心服化 回生丹一丸，开水送下。

盖化 丹中，原有鳖甲煎丸在内也，即久病在络，亦须用之。又天士先生云∶三时热病，病久不解者，每借芳香以为搜逐之用。此证犹在畏途，不可随便饮啖也。

于前方内减∶青蒿（钱半） 柴胡（钱半） 加

桂枝（一钱）

□

杨 二十四岁 丙戌二月十一日 伏暑自上年八月而来，邪已深入，三日一作，寒多热少，亦宜通宣三焦为要法。

青蒿（三钱） 蔻仁（一钱） 蜀漆（一钱） 桂枝（三钱） 杏仁（二钱） 黄芩（钱半，炒）苡仁（三钱） 柴胡（钱半）

服一帖而寒退，热反多，此阴邪已化热，去柴胡、桂枝，重用通宣三焦，加广皮、半夏以和脾胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹
  • 当前页：疟
  • 下一页：伤寒
<<< 返回本书目录
  1. 疟《周慎斋遗书》
  2. 疟（脾寒）《针灸资生经》
  3. 疟《重订灵兰要览》
  4. 疟（又名）《杂病治例》
  5. 疟《证治准绳·杂病》
  6. 疟病《金匮悬解》
  7. 疟《证治准绳·幼科》
  8. 疟病《普济方·针灸》
  9. 疟《证治准绳·女科》
  10. 疟病《千金翼方》
  11. 疟《证治准绳·女科》
  12. 疟病不内外因证治《三因极一病证方论》
  13. 疟《证治准绳·类方》
  14. 疟病发渴《圣济总录》
  15. 疟《针灸素难要旨》
  16. 疟病发热身黄小便不利《圣济总录》
  17. 疟《张聿青医案》
  18. 疟病论《小儿卫生总微论方》
  19. 疟《张氏医通》
  20. 疟病脉证并治《订正仲景全书金匮要略注》
  21. 疟《张氏医通》
  22. 疟病脉证并治《高注金匮要略》
  23. 疟《杂病广要》
  24. 疟病脉证并治《金匮要略方论》
  25. 疟《幼科发挥》
  26. 疟病脉证并治《金匮要略浅注》
  27. 疟《医学真传》
  28. 疟病脉证并治《金匮要略心典》
  29. 疟《医学入门》
  30. 疟病脉证并治《金匮玉函经二注》
  1. 疟《吴鞠通医案》
  2. 疟《丹溪心法》
  3. 疟《金匮翼》
  4. 疟《明医指掌》
  5. 疟《周慎斋遗书》
  6. 疟《儒门事亲》
  7. 疟《冷庐医话》
  8. 疟《儒门事亲》
  9. 疟《丹溪手镜》
  10. 疟《医经原旨》
  11. 疟《丹溪治法心要》
  12. 疟《古今医案按》
  13. 疟《校注医醇剩义》
  14. 疟《顾松园医镜》
  15. 疟《脉因证治》
  16. 疟《张聿青医案》
  17. 疟《幼科发挥》
  18. 疟《医碥》
  19. 疟《针灸素难要旨》
  20. 疟《临证指南医案》
  21. 疟《邵兰荪医案》
  22. 疟《临证指南医案》
  23. 疟《医学真传》
  24. 疟《普济方·针灸》
  25. 疟《也是山人医案》
  26. 疟《证治准绳·杂病》
  27. 疟《急救良方》
  28. 疟《证治准绳·女科》
  29. 疟《金匮钩玄》
  30. 疟《证治准绳·女科》
  31. 疟《女科证治准绳》


伤寒_《吴鞠通医案》_中医医案_【岐黄之术】

伤寒
在线购买《吴鞠通医案》正版书籍

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

五十八岁 癸酉二月初一日 太阳中风，尚未十厘清解，兼之湿痹髀痛。

桂枝（四钱） 浓朴（二钱） 蚕砂（三钱） 杏仁（三钱） 防己（三钱） 茯苓皮（五钱） 姜黄（二钱） 炙甘草（钱半） 广皮（钱半）

二帖。

初二日 行经络而和脾胃，则风痹自止。

桂枝（八钱） 白芍（四钱，炒） 半夏（五钱） 防己（六钱） 炙甘草（三钱） 生白术（五钱） 生姜（五片） 大枣（二个）

水八杯，煮三杯，分三次服，头一次啜稀粥，令微汗佳，二三次，不必食粥。

初五日 左脉沉紧，即于前方加∶

熟附子（五钱）

初六日 脉洪大而数，经络痛虽解而未尽除，痹也；小便白而浊，湿也。

桂枝（三钱） 泽泻（三钱） 黄柏炭（一钱） 通草（三钱） 杏仁（五钱） 滑石（五钱） 苡仁（五钱） 茯苓皮（五钱） 猪苓（三钱）

初九日 昨服开肺与大肠痹法，湿滞已下，小便亦清，但大便与瘼中微有血迹，证从寒湿化热而来，未便即用柔药以清血分。今日且与宣行腑阳，右脉仍见数大，可加苦药。如明日血分未清，再清血分未迟。

杏仁泥（三钱） 黄柏炭（一钱） 黄芩炭（二钱） 陈皮（钱半） 苡仁（五钱） 半夏（三钱）滑石（五钱） 浓朴（二钱） 细苏梗（一钱）

头煎两杯，二煎一杯，分三次服。

初八日 舌苔仍有新白，衣被稍薄则畏寒，身热已退，阳虚湿气未尽无疑。

桂枝（三钱） 苡仁（五钱） 白芍（二钱炒） 陈皮（钱半） 半夏（五钱） 生茅术（二钱）杏仁（三钱） 浓朴（二钱） 全当归（钱半）

煎服均如前法。二帖。

初十日 诸证向安，惟营气与卫不和，寐不实，寐后自觉身凉，以调和营卫为主。

桂枝（三钱） 苡仁（五钱） 大枣（二个） 白芍（三钱） 陈皮（钱半） 炙甘草（二钱） 半夏（六钱） 生姜（三片） 茯苓（三钱）

六帖。

十六日 营卫已和，即于前方内加∶

胶饴（三钱） 白芍（二钱成五钱）

七帖而安。

□

唐 氏三十八岁 太阳中风漏汗，桂枝加附子汤主之。

桂枝（六钱） 熟附子（三钱） 炙甘草（三钱） 焦白芍（四钱） 生姜（三片） 大枣（三个）

煮三杯，分三次服。

十七日 中风漏汗，兼之肾水上凌心，心悸 腹痛，昨用桂枝加附子汤，诸症悉退。今左脉沉缓。右脉滑，表虽清而浊阴未退。议苓桂伐肾邪，归茴温冲脉，吴萸、半夏、生姜两和肝胃，白芍以收阴气，合桂枝而调营卫，加黄芩以清风化之热。合诸药为苦辛通法，此外感之余，兼有下焦里证之治法也。

桂枝（四钱） 全当归（三钱） 小茴香（三钱，二味同炒） 半夏（四钱） 吴萸（三钱） 青皮（钱半） 焦白芍（二钱） 茯苓（五钱） 黄芩炭（一钱） 生姜（三片）

甘澜水煎成三杯，分三次服。

十九日 脉缓浊阴久居，兼有滞物续下，用药仍不外苦辛通法，稍加推荡之品，因其势而导之。大意通补阳明之阳，正所以驱浊阴之阴。若其人阳明本旺，胃阴自能下降，六腑通调，浊阴何以能聚，再胃旺自能坐镇中州，浊阴何以能越胃而上攻心下，反复推求，病情自见。

淡吴萸（三钱） 小茴香（三钱，同炒黑） 桂枝尖（四钱） 浓朴（三钱） 川楝子（二钱）黄芩炭（一钱） 小枳实（钱半） 乌药（二钱） 青皮（钱半） 广木香（一钱） 焦白芍（二钱） 陈皮（一钱） 茯苓（三钱）

二十二日 凡痛胀滞下，必用苦辛通法，兼护阳明，固不待言。前法业已见效，细询病已十余年，以半产后得之，误用壅补成之。按久病在络再痛胀偏左下至少腹板着，其中必有瘀滞，非纯用汤药所能成功。盖汤者荡也，条肠胃和通百脉，固其所长。至于细雕密镂，缓行横络，是其所短，非兼用化症回生丹缓通不可。且阳剂过重，有症散为蛊之虞，不得不思患预防也。

桂枝尖（一钱） 乌药（钱半） 浓朴（一钱） 全当归（一钱，炒黑） 半夏（五钱） 地榆炭（一钱） 小茴香（二钱，炒） 川楝子（二钱） 黄芩炭（一钱） 白芍（二钱，炒） 黄连（八分）广皮炭（八分） 两头尖（二钱） 广木香（八分） 桃仁（钱半，炒） 红花（七分） 郁金（一钱）降香末（二钱）

甘澜水煎，前后四杯，日三夜一，分四次服。四帖。

昔李东垣有方用药至三十余味者，张仲圣鳖甲煎丸，亦有三十几味，后人学问不到，妄生议论。不知治经治以急，急则用少而分量多。治络治以缓，缓则用多而分量少。治新则用急，治旧则用缓。治急可用独，治旧必用众。独则无推诿而一力成功，众则分功而互相调剂，此又用药多寡之权冲也。

兼服化症回生丹一粒。

二十七日 宣络法兼两和肝胃。

全当归（三钱） 制香附（二钱） 小茴香（三钱，炒黑） 半夏（三钱） 川芎（五分） 青皮（八分，炒） 丹皮（三钱，炒） 沙苑子（三钱） 白芍（六钱，炒） 二十八日 寐仍不实，于前方内加∶

半夏（二钱） 生苡仁（六钱）

服三帖。

初二日 案仍前。

全归（三钱） 制香附（钱半） 干姜炭（五分） 小茴香（三钱） 降香末（二钱） 高良姜（二分） 青皮（八分） 广皮炭（八分） 乌药（二钱） 半夏（五钱） 桃仁泥（钱半）

三帖。

初五日 络瘀多年，腹痛胀攻胃，食后 胀。今搜去络中瘀滞，饥甚则如刀刮竹，络气虚也，与通补络法。

归身（三钱） 龙眼肉（三钱） 白芍（六钱，炒） 杞子（三钱，炒） 丹皮（三钱） 小茴香（一钱） 丹参（三钱）

九帖全愈。

□

吴氏 二十三岁 二月二十一 头项强痛而恶寒，脉缓有汗，太阳中风，主以桂枝汤。

桂枝（三钱） 白芍（二钱） 炙甘草（二钱） 生姜（三钱） 大枣（二个）

水五杯，煮二杯。第一杯服后，即食稀热粥，令微汗佳。有汗二杯，不必食粥，无汗仍然。

二十四日 不解，于前方内加∶

羌活（五钱）

二十五日 服前方已，脉静身凉，不肯避风，因而复中，脉紧无汗，用麻黄汤法。

麻黄（三钱，去节） 羌活（三钱） 桂枝（三钱） 白芍（三钱） 炙甘草（二钱） 生姜（三片） 大枣（二个）

煮二杯，分二次服。

二十六日 服前药不知身重疼痛，其人肥而阳气本虚，平素面色淡黄，舌白湿气又重，非加助阳胜湿之品不可。于前方内加∶

麻黄（五钱成八钱） 桂枝（二钱成五钱） 炙甘草（一钱成三钱） 杏仁（三钱） 白术（五钱） 熟附子（三钱）

水五碗，先煮麻黄去上沫，入诸药取两碗，分二次服，服一碗而汗出愈。

□

唐 五十九岁 三月十六日 头痛恶寒，脉紧，言蹇，肢冷，舌色淡，太阳中风，虽系季春，天气早间阴晦，雨气甚寒，以桂枝二麻黄一法。

麻黄（三钱，去节） 桂枝（六钱） 炙甘草（三钱） 杏仁（五钱） 生姜（六片） 大枣（二个）

煮三杯，得微汗，止后服，不汗，再服。不汗促役其间。

十八日 原方倍麻黄，减桂枝，加∶

附子（三钱）

二帖。

十八日 原方再服一帖。

十九日 诸证悉减，药当暂停以消息之。

二十日 中风表解后，言蹇减食则汗头行痛，舌白滑，脉微紧，宜桂枝加附子汤，除风实表护阳。

桂枝（六钱） 白芍（四钱，炒） 炙甘草（二钱） 附子（三钱） 生姜（五片） 大枣（二个）

水五杯，煮二碗，分二次服，渣再煮一碗服。

二十一日 表解后复中，恶寒胸结，舌苔浓而白，脉迟紧里急。

桂枝（六钱） 苍术（三钱） 附子（四钱） 干姜（三钱） 苡仁（五钱） 茯苓（五钱） 浓朴（三钱） 枳实（二钱） 陈皮（二钱）

日二帖。

二十二日 于前方内加∶

炙甘草（二钱） 生姜（二两） 去茯苓 减苡仁日二帖。

二十三日 诸证悉衰，当减其制，照前日方，日一帖。

二十四日 中风表解后，余邪入里，舌黄身热胸痞，议泻心汤泻其痞。

干姜（五钱） 生姜（五钱） 黄芩（五钱，炒） 黄连（二钱，炒） 半夏（六钱）

头煎二杯，二煎一杯，分三次服。

先寒后热，胁痛 腰痛，少阳证也，议从少阳领邪外出太阳法。

柴胡（六钱） 黄芩（三钱） 党参（三钱） 桂枝（四钱） 半夏（钱半） 炙甘草（三钱） 羌活（钱半） 生姜（三片）

寒热后，寒退热存，胁胀。

半夏（五钱） 炙甘草（钱半） 陈皮炭（钱半） 生姜（三钱） 黄芩（四钱） 香附（三钱）郁金（二钱） 大枣（二个）

□

张 二十五日 今年风木司天，现下寒水客气，故时近初夏，犹有太阳中风之症。按太阳中风，系伤寒门中第一关，最忌误下。时人不读唐晋以上之书，故不识症之所由来。仲景谓太阳至五六日太阳证不罢者，仍从太阳驱出，宜桂枝汤。现下头与身仍微痛，既身热而又仍恶风寒，的是太阳未罢，理宜用桂枝汤，但其人素有湿热，不喜甘，又有微咳，议于桂枝汤内去甘药，加辛燥，服如桂枝汤法。

桂枝（六钱） 陈皮（三钱） 白芍（四钱） 半夏（四钱） 杏仁（三钱）

二十六日 太阳中风，误下胸痞，四五日太阳症未罢。昨用太阳证仍在例之桂枝法，今日恶寒已罢，头目已清，惟胸痞特甚，不渴舌白而壮热，泄泻稀水频仍。仲景法云病发于阳而误下成胸痞者，泻心汤主之。今用其法，再经谓脉不动数者为不传经也。昨日已动数太甚，断无不传之理，可畏在此。

干姜（五钱） 茯苓（五钱，连皮） 半夏（五钱） 生姜（三片） 黄连（三钱）

二十七日 太阳中风误下，前日先与解外，昨日太阳证罢，即泻胸痞。今日胸痞解，惟自利不渴，舌灰白，脉沉数。经谓自利不渴者，属太阴也。太阴宜温，但理中之甘草，人参，恐不合拍，议用其法而不用其方。

干姜（五钱） 半夏（六钱） 苍术炭（四钱） 生姜（四钱） 陈皮炭（二钱） 茯苓（一两，连皮）

二十八日 太阳中风，先与解外，外解已即与泻误下之胸痞，痞解而现自利不渴之太阴证。

今日口不渴而利止，是由阴出阳也，脉亦顿小其半。古云脉小则病退。但仍沉数，身犹热而气粗不寐，陷下之余邪不净。仲景《伤寒论》谓真阴已虚，阳邪尚盛之不寐，用阿胶鸡子黄汤。按∶此汤重用芩连。议用甘草泻心法。

甘草（三钱） 黄芩（四钱） 半夏（五钱） 黄连（三钱） 生姜（三钱） 大枣（二个） 茯苓（三钱）

二十九日 脉沉数，阴经热阳经不热，是陷下之余邪在里也。气不伸而哕，哕者伤寒门中之大忌也，皆误下之故。议少用丁香 柿蒂汤法，加芩、连以彻里热，疏逆气。

公丁香（二钱） 黄芩（三钱） 柿蒂（九个） 黄连（一钱） 陈皮（二钱） 姜汁（三匙冲）

初一日 误下成胸痞自利，两用泻心，胸痞自利俱止。但陷下之邪，与受伤之胃气，搏而成哕。昨用丁香 柿蒂汤去人参加芩连，方虽易，仍不外仲圣苦辛通降之法。病者畏而不服，今日哕不止而左脉加进，勉与仲圣哕门中之橘皮竹茹汤，其力量降前方数等矣。所以如此用者，病多一日，则气虚一日，仲圣于小柴胡汤中即用人参，况误下中虚者乎。

陈皮（六钱） 生姜（五钱） 炙甘草（四钱） 竹茹（五钱） 大枣（四枚） 半夏（三钱） 人参（二钱，如无以洋参代）

十七日 误下中虚，气逆成哕，昨与金匮橘皮竹茹汤，今日哕减过半。古谓效不更方，仍用前法。但微喘而舌苔白，仲圣谓喘家加浓朴杏子佳，议于前方内。加∶

浓朴（二钱） 杏仁（三钱） 柿蒂（三钱）

十九日 误下之陷证，哕而喘，昨连与橘皮竹茹汤，一面补中，一面宣邪。兹已邪溃诸恶候如失，脉亦渐平，但其人中气受伤不浅，议与小建中汤加橘皮、半夏，小小创建中气，调和营卫，兼宣胃阳，令能进食安眠。

白芍（六钱，炒） 生姜（三片） 半夏（四钱） 桂枝（四钱） 大枣（二枚） 陈皮（一钱）炙甘草（三钱） 饴糖（一两，去渣后化搅匀再上火二三沸）

煮三杯，三次服。

病解后微有饮咳，议与小建中去饴糖，加∶

半夏 陈皮 茯苓 苡仁 蔻仁 杏仁

初六日 病后两服建中，胃阳已复，脾阳不醒，何以知之？安眠进食，是胃阳起。舌起白滑苔，小便短，大便不解，脉乍数，是脾阳未醒，而上蒸于肺也。议与宣利三焦法，以醒脾阳。

杏仁（五钱） 半夏（五钱） 茯苓（五钱） 陈皮（三钱） 苡仁（五钱） 枳实（三钱） 通草（一钱） 益智仁（一钱）

初八日 大小便已利，脉仍洪数，舌白滑苔未除，仍宜苦辛淡法，转运脾阳，宣行湿热。

杏仁（三钱） 苍术炭（三钱） 蔻仁（钱半） 黄芩炭（二钱） 陈皮（钱半） 黄柏炭（三钱）茯苓皮（五钱） 半夏（五钱） 苡仁（五钱）

十一日 脉仍沉数，舌苔反白滑，仍宜建中行湿以除伏邪。湿最伤气，非湿去气不得健，与急劫湿法。

蔻仁（钱半） 黄芩炭（二钱） 杏仁（三钱） 陈皮（钱半） 黄柏炭（二钱） 半夏（五钱）益智仁（二钱） 苡仁（五钱） 煨草果（四钱） 制苍术（四钱） 茯苓皮（五钱）

煮三杯，周十二时服完。

□

吴 五十六岁 十一月十二日 内热外寒，兼发痰饮，喉哑，咳嗽，痰多，头痛，恶寒，脉浮，与麻杏石甘汤。

麻黄（五钱，去节） 半夏（一两） 生石膏（六两） 桔梗（六钱） 杏仁（八钱） 陈皮（四钱） 炙甘草（四钱）

煮四杯，先服一杯，得汗，止后服。不汗再服，汗后勿见风。

十四日 肺脉独浮，去∶

麻黄（三钱）

十七日 脉浮，喉哑，咳嗽，痰多。

麻黄（三钱） 杏仁（六钱） 陈皮（三钱） 生石膏（四两） 桔梗（五钱） 半夏（六钱） 炙甘草（二钱）

二十三日 脉浮，喉哑，咳嗽，痰多，内饮招外风为病，与大青龙法。

麻黄（五钱） 杏仁（八钱） 陈皮（五钱） 生石膏（四两） 炙甘草（三钱） 半夏（八钱）桔梗（五钱） 生姜（三钱） 大枣（二钱）

头煎三杯，先服一杯，得汗，止后服，不汗再服。

二十四日 病减者减其制，减麻黄二钱，去陈皮、姜、枣，加木通，小便短故也。

二十七日 喉复哑，脉洪数，小便已长，前方去木通，加∶

石膏（二两）

□

赵 十三岁 十一月二十九日 头痛，脉浮，弦不甚紧，无汗，与杏苏法。

杏仁（二钱） 羌活（一钱） 生姜（三片） 苏叶（三钱） 甘草（钱半） 大枣（二枚） 防风（二钱） 桔梗（三钱）

煮两杯，先服一杯，覆被令微汗，不可使汗淋漓。得汗，止后服，不汗再服第二杯，再不汗再作服，以得汗为度。汗后避风，只可啜稀粥，戒一切荤腥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟
  • 当前页：伤寒
  • 下一页：中燥
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《吴鞠通医案》
  2. 伤寒《卫生易简方》
  3. 伤寒《急救广生集》
  4. 伤寒《明医指掌》
  5. 伤寒《仁术便览》
  6. 伤寒《明医指掌》
  7. 伤寒《推拿抉微》
  8. 伤寒《医经原旨》
  9. 伤寒《文堂集验方》
  10. 伤寒《古今医案按》
  11. 伤寒《医学实在易》
  12. 伤寒《顾松园医镜》
  13. 伤寒《医学实在易》
  14. 伤寒《济阴纲目》
  15. 伤寒《医学实在易》
  16. 伤寒《古今医鉴》
  17. 伤寒《伤寒六书》
  18. 伤寒《医学正传》
  19. 伤寒《冷庐医话》
  20. 伤寒《普济方·针灸》
  21. 伤寒《脉症治方》
  22. 伤寒《普济方·针灸》
  23. 伤寒《医宗己任编》
  24. 伤寒《寿世保元》
  25. 伤寒《幼科释谜》
  26. 伤寒《证治准绳·杂病》
  27. 伤寒《丹溪手镜》
  28. 伤寒《张氏医通》
  29. 伤寒《时病论》
  30. 伤寒《类经》
  31. 伤寒《丹溪治法心要》


中燥_《吴鞠通医案》_中医医案_【岐黄之术】

中燥
在线购买《吴鞠通医案》正版书籍

中燥

  • 上一页
  • 目录
  • 相关
  • 下一页

吴 五十七岁 乙酉四月十九日 感受燥金之象，腹痛，泄泻，呕吐。现下泄泻虽止，而呕不能食，腹痛仍然，舌苔白滑，肉色刮白，宜急温之，兼与行太阴之湿。

川椒炭（三钱） 茯苓（五钱） 陈皮（三钱） 高良姜（二钱） 苡仁（五钱） 公丁香（一钱）吴萸（二钱） 益智仁（二钱） 半夏（五钱）

二帖。

二十二日 背仍痛，原方加∶

高良姜（一钱） 吴萸（一钱） 桂枝（五钱）

再服四帖。

二十七日 已效，阴气未退，再服三帖，分四日服完。

五月初三日 痛减，呕与泄泻俱止，减川椒、萸、姜之半，再服六帖。

十三日 阴未化，阳自不复，且心下坚大如盘，脉如故，前方再服。

□

姚 四十八岁 乙酉四月二十一日 燥金感后，所伤者阳气，何得以大剂熟地补阴。久久补之，阳气困顿，无怪乎不能食而呕矣。六脉弦紧，岂不知脉双弦者寒乎。

川椒炭（三钱） 陈皮（三钱） 半夏（五钱） 干姜（二钱） 茯苓（五钱） 公丁香（八分）生姜（三钱） 苡仁（五钱）

初二日 加桂枝（三钱） 干姜（一钱） 减川椒之半。

十一日 呕痛皆止，饮食已加，惟肢软无力，阳气太虚，加甘草合前辛药，为辛甘补阳方法。

二十一日 复感燥气，呕而欲泻，于前方内去甘药加分量自愈。六脉弦细如丝，阳微之极。

川椒炭（三钱） 陈皮（三钱） 吴萸（三钱） 干姜（三钱） 茯苓（五钱） 半夏（五钱） 桂枝（五钱） 公丁香（钱半） 生姜（五钱）

二十七日 诸症皆效，脉稍有神，于原方内去吴萸、丁香之刚燥，加苡仁之平淡，阳明从中治也。

□

李 四十六岁 乙酉四月十六日 胃痛 胁痛，或呕酸水，多年不愈，现下六脉弦紧，皆起初感燥金之气，金来克木，木受病，未有不克土者。土受病之由来，则自金克木始也，此等由外感而延及内伤者，自唐以后无闻焉。议变胃而受胃变法，即用火以克金也。又久病在络法∶

公丁香（一钱） 茯苓（五钱） 枳实（四钱） 川椒炭（三钱） 苡仁（五钱） 生姜（五钱）半夏（五钱） 陈皮（三钱）

四帖。

二十三日 复诊仍用原方四帖。

五月初二日 现下胃痛 胁痛吐酸之证不发，其六脉弦紧不变，是胸中绝少太和之气，议转方用温平，刚燥不可以久任也。

桂枝（四钱） 茯苓（五钱） 生姜（三钱） 陈皮（三钱） 大枣（二枚） 炙甘草（二钱） 半夏（五钱） 干姜（二钱） 苡仁（五钱） 白芍（四钱）

服之如无弊，可多服。

十一日 诊脉已回阳，去干姜，减桂枝之半。

二十四日 复诊脉仍紧，原方加∶

益智仁（二钱）

服三帖愈。

□

余 五十二岁 五月初二日 胃痛 胁痛，脉双弦，午后更甚者，阳邪自旺于阴分也。

川椒炭（三钱） 陈皮（三钱） 公丁香（钱半） 降香末（三钱） 香附（三钱） 楂炭（二钱）吴萸（二钱） 青皮（二钱） 青橘叶（三钱） 半夏（五钱） 苡仁（五钱）

接服霹雳散。

十七日 复诊病稍减，脉仍紧，去∶

楂炭 橘叶 及川椒炭（一钱） 加

枳实（三钱）

二十四日 脉之紧者稍和，腹痛已止，惟头晕不寐，且与和胃令寐，再商后法。

半夏（一两） 苡仁（一两） 茯苓（五钱） 枳实（三钱）

煮三杯，分三次服，以得寐为度。如服二帖后仍不寐，可加半夏至二两，再服一帖。

□

谭 四十七岁 五月初二日 感受金凉，胸痹头痛，脉弦细而紧。

薤白（三钱） 川椒炭（三钱） 浓朴（二钱） 桂枝（三钱） 陈皮（三钱） 高良姜（二钱）半夏（三钱） 苡仁（五钱） 生姜（五片） 大枣（二个）

二帖。

十八日 燥气虽化，六脉俱弦，舌苔白滑，用阳明从中治法，与苦辛淡法，最忌酸甘。

半夏（四钱） 苡仁（五钱） 香附（三钱） 茯苓（四钱） 干姜（钱半） 益智仁（二钱） 陈皮（三钱） 蔻仁（钱半） 川椒炭（二钱）

二十一日 脉仍弦紧，热药难退，咳嗽减，效不更方。右胁微痛。加∶

香附（三钱）

二十三日 右胁微痛，脉弦紧如故，加∶

苏子霜（三钱） 降香末（三钱） 旋复花（三钱）

二十六日 胁痛 咳嗽皆止，痰尚多，脉弦未和，于前方内去香附 苏子霜 降香 旋复花加∶

桂枝（四钱） 干姜（二钱半） 以充其阳气，行痰饮，和弦脉。

□

霹雳散方

主治中燥吐泻腹痛，甚则四肢厥逆转筋， 痛肢麻，起卧不安，烦躁不宁，再甚则六脉全无。阴毒发斑疝症等症，并一切凝寒痼冷积聚，寒轻者不可多服，寒重者不可少服，以愈为度。非实在纯受燥湿寒三气阴邪者不可服。

桂枝（六两） 公丁香（二两） 草果（二两） 川椒炭（五两） 水菖蒲（二两） 青木香（四两）吴萸（四两） 防己（三两） 槟榔（二两） 降香末（五两） 附子（三两） 小茴香（四两） 薤白（四两） 苡仁（五两） 五灵脂（二两） 高良姜（三两） 荜澄茄（五两） 细辛（二两） 乌药（三两） 干姜（三两） 雄黄（五钱）

上药共为细末，开水和服，大人每服三钱，病重者五钱，小儿减半，病甚重者连服数次，以痛止厥回，或泻止筋不转为度。

方论 按《内经》有五疫之称，五行偏胜之极，皆可致疫。虽疠气之至，多见火证，而燥金寒湿之疫，亦复时有。着风火暑三者为阳邪，与秽浊异气相参，则为温疠；湿燥寒三者为阴邪，与秽浊异气相参，则为寒疠。现下见证多有肢麻转筋、手足厥逆、吐泻腹痛、胁肋疼痛，甚至反恶热而大渴思凉者。经谓雾伤于上，湿伤于下。此症乃燥金寒湿之气，直犯筋经，由大络别络内伤三阴脏真，所以转筋入腹即死也。既吐且泻者，阴阳逆乱也；诸痛者，燥金寒水之气所搏也；其渴思凉饮者，少阴篇谓自利而渴者属少阴，虚则饮水求救也；其头面赤者，阴邪上逼，阳不能降，所谓戴阳也；其周身恶热喜凉者，阴邪盘踞于内，阳气无附欲散也。阴病反见阳证，所谓水极似火，其受阴邪尤重也。诸阳证毕现，然必当脐痛甚拒按者，方为阳中见纯阴，乃为真阴之证。此处断不可误，故立方会三阴经刚燥温热之品，急温脏真，保住阳气，又重用芳香，急驱秽浊。一面由脏真而别络大络外出筋经经络以达皮毛，一面由脏络腑络以通六腑，外达九窍，俾浊秽阴邪，一齐立解。大抵皆扶阳抑阴，所谓丽照当空，群阴退避也。

□

赵 三十八岁 七月二十四日 感受燥金之气，腹痛甚，大呕不止，中有蓄水，误食水果。

公丁香（三钱） 半夏（一两） 茯苓皮（五钱） 生姜（一两） 川椒炭（六钱） 乌梅肉（三钱） 吴萸（四钱） 陈皮（五钱） 高良姜（四钱） 枳实（三钱）

水五碗，煎二碗，渣再煎一碗。另以生姜一两，煎汤一碗。候药稍凉，先服姜汤一口，接服汤药一口，少停半刻，俟不吐再服第二口。如上法，以呕止痛定为度。

二十五日 燥气腹痛虽止，当脐仍坚，按之微痛，舌苔微黄而滑，周身筋骨痛，脉缓，阳明之上中见太阳，当与阳明从中治例。

桂枝（六钱） 川椒炭（二钱） 生姜（三钱） 白芍（三钱，炒） 公丁香（一钱） 防己（三钱） 苡仁（五钱） 茯苓（六钱） 半夏（五钱）

煮三杯，分三次服，服此身痛止。

二十六日 脉小于前，身痛已止，六脉未和，舌黄滑苔。

半夏（五钱） 生姜（三钱） 蔻仁（钱半） 茯苓（五钱） 陈皮（三钱） 浓朴（钱半） 苡仁（五钱） 大腹皮（三钱） 川椒（钱半）

二十八日 腹胀如故不寐，加∶

半夏（一两）

初一日 太阳痹。

桂枝（六钱） 茯苓皮（五钱） 茅术炭（三钱） 防己（四钱） 通草（一钱） 片姜黄（三钱）杏仁（五钱） 苡仁（五钱） 滑石（六钱） 蚕砂（三钱）

初六日 腹胀停饮，前方内去术之守，加苦辛之通，又去滑石。

大腹皮（三钱） 浓朴（三钱） 枳实（三钱） 陈皮（三钱）

初十日 六脉俱弦，胃口不开，腹胀肢倦，宜通六腑，即劳者温之之法也。

桂枝（六钱） 大腹皮（三钱） 川椒炭（三钱） 陈皮（五钱） 益智仁（三钱） 半夏（五钱）枳实（二钱） 茯苓（五钱） 浓朴（二钱）

服五帖而愈。

□

张 女十五岁 燥金之气，直中入里，六脉全无，僵卧如死，四肢逆冷，已过肘膝，痛转筋，与通脉四逆汤加川椒、吴萸、丁香一大剂。厥回脉出，一昼夜，次日以食粥太早，复中如前，脉复厥，体又死去矣。仍用前方，重加温药一剂，厥回其半。又二帖而无活，后以补阳收功。

□

顾 五十岁 直中燥气，呕少泻多，四肢厥逆，无脉，目开，无语，睛不转，与通脉四逆汤。加∶

人参 川椒 吴萸 丁香

一帖而效，三帖脉渐复，重与补阳而愈。

□

杨 室女 五十岁 胁痛，心烦懊 ，拘急肢冷，脉弦细而紧。欲坐不得坐，欲立不得立，欲卧不得卧，随坐即欲立，刚立又欲坐，坐又不安。一刻较一刻脉渐小，立刻要脱。与霹雳散不住灌之，计二时，服散约计四两而稍定，后与两和脾胃而全安。

□

郑 二十六岁 先是三月初九日，得太阳中风，与桂枝汤已愈。十二日晚已卧，下体有微汗，因厨房不戒于火，只穿小汗褂一件，未着袜，出外救火，火熄复卧，觉身微热恶寒，腹中胀痛，脉弦数，与桂枝 柴胡各半汤，汗出稍轻，究不能解。以后外虽化热，面赤汗多如温病状，以当脐之痛未休，舌白不燥，断不敢用辛凉，而辛温之药，或进或退，十日不解。至二十四日反重用温热，佐以黄连三钱，次日表证里证，一齐俱解如失。后与调理脾胃两阳而安。

□

多 十六岁 燥淫表里俱病，面赤身热，舌黄燥渴，六脉洪数而紧，大便闭，小便短，通体全似火证，只有当脐痛拒按。此为阳中之阴，乃为真阴，与苦热芳香，一剂而热退，减轻分量，三帖而病全失矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：中燥
  • 下一页：痉（太阳所至）
<<< 返回本书目录
  1. 中燥《吴鞠通医案》
  2. 中指半月甲呈粉红色【疾病症状】
  3. 中庸之道《侣山堂类辩》
  4. 中指不明原因痛【疾病症状】
  5. 中饮食毒门主论《疡医大全》
  6. 中指定同身寸图《重楼玉钥》
  7. 中医中药在免疫上的应用《免疫与健康》
  8. 中指尖推到横门穴法《推拿抉微》
  9. 中医中药研究中实验动物的选择与应用《实验动物科学》
  10. 中指取寸《针灸大成》
  11. 中医治本、西医治标是否可以说得通?《中医之钥》
  12. 中指同身寸法《针灸聚英》
  13. 中医诊断学发展简史《中医诊断学》
  14. 中指指甲凹陷【疾病症状】
  15. 中医诊断学的主要内容《中医诊断学》
  16. 中治法《石室秘录》
  17. 中医诊断学的原理及其原则《中医诊断学》
  18. 中诸毒《急救良方》
  19. 中医这么好?为什么西医的各大医院都人满为患，一床难求，而不找中医呢?《中医之钥》
  20. 中诸毒物《卫生易简方》
  21. 中医预防与养生保健《社区中医药服务工作指南》（试行）
  22. 中渚穴【上肢外侧穴位】
  23. 中医有许多秘方、偏方，为什么中医都这么自私，秘而不宣，不肯公开，以供大众治疗之用?《中医之钥》
  24. 中注穴【胸部腹部穴位】
  25. 中医饮食营养学发展史《中医饮食营养学》
  26. 终始《黄帝内经·灵枢》
  27. 中医饮食营养学的概念和内容《中医饮食营养学》
  28. 终始《灵枢悬解》
  29. 中医饮食保健《趣味中医》
  30. 终始第九（法野）《内经评文》
  1. 中燥《吴鞠通医案》
  2. 中皂矾毒《外科证治全书》
  3. 中贼风秘方《华佗神方》
  4. 中脏《校注医醇剩义》
  5. 中闸《中医词典》
  6. 中脏《明医指掌》
  7. 中鸩毒《外科证治全书》
  8. 中脏《中医词典》
  9. 中鸩酒《奇效简便良方》
  10. 中脏《中医名词词典》
  11. 中正之官《中医词典》
  12. 中运《中医词典》
  13. 中指《中医词典》
  14. 中芫花毒秘方《华佗神方》
  15. 中指定同身寸图《重楼玉钥》
  16. 中鱼毒秘方《华佗神方》
  17. 中指独立式《气功外气疗法》
  18. 中鱼毒《奇效简便良方》
  19. 中指尖推到横门穴法《推拿抉微》
  20. 中鱼毒《奇效简便良方》
  21. 中指节《中医词典》
  22. 中鱼毒《外科证治全书》
  23. 中指节于（中指之节）《手穴手纹诊治》
  24. 中鱼鳖鳝及死畜毒《奇效简便良方》
  25. 中指同身寸《中医词典》
  26. 中鱼鳖毒《奇效简便良方》
  27. 中指同身寸法《类经图翼》
  28. 中黝子毒《奇效简便良方》
  29. 中指同身寸法《针灸聚英》
  30. 中庸之道《侣山堂类辩》
  31. 中指同身寸图《古今医统大全》


痉（太阳所至）_《吴鞠通医案》_中医医案_【岐黄之术】

痉（太阳所至）
在线购买《吴鞠通医案》正版书籍

痉（太阳所至）

  • 上一页
  • 目录
  • 相关
  • 下一页

温 癸亥二月二十九日 六十日之幼孩，痉已二十余日，现下脉不数，额上凉汗，并无外感可知，乃杂药乱投，致伤脾胃。故乳食有不化之形，恐成柔痉，俗所谓慢脾风。议护中焦，乃实土制风法，又肝苦急，急食甘以缓之义也。

明天麻（三钱） 干姜（二钱） 茯苓（五钱） 广木香（五分） 炙甘草（三钱） 生苡仁（五钱） 焦于术（钱半） 煨肉果（一钱） 煨姜（一片）

甘澜水五茶杯，煎成两茶杯，小儿服十之一二，乳母服十之八九。渣再煎一茶杯，服如前。

三月初一日 赤子不赤而刮白兼青，脉迟凉汗，舌苔白滑而浓，食物不化，洞泄者必中寒。

按∶痉必因于湿，古所谓柔痉是也。议从中治。经谓有者求之，无者求之。此症全无风火之象，纯然虚寒，乳中之湿不化，土愈虚则肝中内风愈动，若不崇土而惟肝是求，恐日见穷蹴矣。

人参（四分） 广皮炭（三分） 广木香（五分） 生于术（一钱） 焦白芍（一钱） 煨肉果（五分） 炙甘草（钱） 明天麻（三钱） 生苡仁（一钱）

初二日 风湿相搏，有汗为柔痉。形若反弓者，病在太阳，俯视目珠向下者，病在阳明，以阳明为目下纲也。今久病为杂药困伤脾胃，大便泄，乳食不化，为湿多风少，痉时俯时多，为病在阳明。故此症以脾胃为主，议补中益气法，渗湿下行，内用风药，领邪外出。

人参（三分） 桂枝（二分） 茯苓块（三钱） 白术（一钱） 葛根（二分） 山药（一钱） 炙甘草（五分） 生苡仁（钱半） 焦白芍（一钱）

初三日 寒湿柔痉，昨用升阳益气法，从阳明提出太阳，兹精神倍昔，颜色生动，舌上白浊化净，大便已实，甚为可喜，但痉家有炙疮者难治。

人参（三分） 茯苓块（一钱） 嫩桂枝（三分） 生于术（一钱） 焦杭白芍（一钱） 葛根（二分） 广皮炭（二分） 莲子（三粒，去心不去皮，打碎） 生苡仁（一钱） 炙甘草（五分）

初四日 痉家自汗，有炙疮者难治。刻下且住脾胃，从脾胃中立以条连四肢，是久痉一定之至理。若镂治其痉，是速之也。

人参（三分） 广皮（三分） 桂枝（二分） 茯苓块（一钱） 焦于术（八分） 煨肉果（三分）生苡仁（一钱） 炙甘草（八分） 诃子肉（五分，煨） 茅术炭（六分）

初五日 痉家为苦寒所伤，脾阳下陷，又有炙疮，其痉万万不能即愈。议护中阳，勿致虚脱为要，非深读钱仲阳、陈文仲、薛立斋、叶天士之书者，不知此恙。

人参（四分） 诃子肉（六分，煨） 白芍（二钱） 于术（一钱，炒） 桂枝（三分） 广木香（四分） 茯苓（一钱） 煨肉果（六分） 广皮炭（三钱） 炙甘草（八分） 苡仁（钱半）

浓煎。

初七日 脉仍不数，大便犹溏，但舌苔微黄，神气渐复，不似前虚寒太甚之象，宜退刚药，少进柔药。医经谓上守神，粗守形，兵法谓见可而进，知难而退，此之谓也。

人参（三分） 麦冬（一钱，米炒） 茯苓（一钱） 整莲子（一钱） 于术（一钱，炒） 白芍（一钱，炒） 炙甘草（七分） 陈皮（四分，盐炒黑）

初九日 诸证渐退，神气亦佳，但舌上复起重浊之白苔，乳湿之过，暂停参药，且用疏补法。

生苡仁（钱半） 整莲子（一钱） 麦冬（一钱，带心） 浓朴（五分） 茯苓（一钱） 焦神曲（八分） 木香（四分） 广皮炭（五分）

□

张 十三岁 乙酉六月初三日 脉沉细而弱，舌苔白，滑幼童体，浓纯然湿邪致，痉一年有余。

苍术炭（三钱） 云苓皮（五钱） 川椒炭（三分） 白蔻仁（一钱） 生苡仁（六钱） 广皮（三钱） 桂枝（三钱）

四帖。

初八日 痉症发来渐稀，效不更方。

八帖。

十六日 脉至沉至细至缓，舌白滑甚，湿气太重，故效而不愈。于前方中加劫湿而通补脾阳之草果，调和营卫之桂枝、白芍、甘草。

五帖。

二十一日 痉症脉沉细，舌白滑，与湿淡法，发来渐稀，未得除根，于前方内去刚燥，加化痰。

桂枝（四钱） 苡仁（五钱） 半夏（六钱） 白芍（三钱，炒） 益智子（二钱） 炙甘草（一钱） 广皮（三钱） 云苓（五钱） 姜汁（三匙，冲）

二十五日 服前方四帖已效，舌苔仍然白滑，六脉阳微，照前方再服四帖。

二十九日 前方已服四帖，诸症皆安，惟痰尚多，再四帖。

七月初九日 前方又服九帖，痉症只发一次甚轻，已不呕吐，痰尚多，脉甚小，照前方再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中燥
  • 当前页：痉（太阳所至）
  • 下一页：螈（少阳所至）
<<< 返回本书目录
  1. 痉（太阳所至）《吴鞠通医案》
  2. 痉（与缵结二论痉例参看）《张氏医通》
  3. 痉（合参）《伤寒指掌》
  4. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  5. 痉《证治准绳·杂病》
  6. 痉病《古今名医汇粹》
  7. 痉《证治准绳·类方》
  8. 痉病《伤寒大白》
  9. 痉《杂病广要》
  10. 痉病《伤寒悬解》
  11. 痉《医述》
  12. 痉病《推拿抉微》
  13. 痉《医碥》
  14. 痉病《中医内科学》
  15. 痉《医碥》
  16. 痉病【疾病大全】
  17. 痉《续名医类案》
  18. 痉病根原《四圣心源》
  19. 痉《续名医类案》
  20. 痉病论《医门法律》
  21. 痉《伤寒括要》
  22. 痉病死证《杂病心法要诀》
  23. 痉《金匮悬解》
  24. 痉病螈病总论《温病条辨》
  25. 痉《顾松园医镜》
  26. 痉病证治《妇科心法要诀》
  27. 痉《古今医案按》
  28. 痉病证治《医宗金鉴》
  29. 痉《古今医案按》
  30. 痉病总括《医宗金鉴》
  1. 痉（太阳所至）《吴鞠通医案》
  2. 痉（合参）《伤寒指掌》
  3. 痉（与缵结二论痉例参看）《张氏医通》
  4. 痉《伤寒括要》
  5. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  6. 痉《保幼新编》
  7. 痉必拘挛《幼科释谜》
  8. 痉《医学心悟》
  9. 痉病《中医名词词典》
  10. 痉《古今医案按》
  11. 痉病《古今名医汇粹》
  12. 痉《古今医案按》
  13. 痉病《伤寒大白》
  14. 痉《顾松园医镜》
  15. 痉病《推拿抉微》
  16. 痉《医碥》
  17. 痉病《中医内科学》
  18. 痉《医碥》
  19. 痉病　五章《伤寒悬解》
  20. 痉《证治准绳·杂病》
  21. 痉病八《金匮悬解》
  22. 痉《证治准绳·类方》
  23. 痉病二《伤寒悬解》
  24. 痉《杂病广要》
  25. 痉病二《金匮悬解》
  26. 痉《医述》
  27. 痉病根原《四圣心源》
  28. 痉《医述》
  29. 痉病九《金匮悬解》
  30. 痉《续名医类案》
  31. 痉病六《金匮悬解》


螈（少阳所至）_《吴鞠通医案》_中医医案_【岐黄之术】

螈（少阳所至）
在线购买《吴鞠通医案》正版书籍

螈（少阳所至）

  • 上一页
  • 目录
  • 相关
  • 下一页

陈 十五岁 乙丑六月二十五日 病久阴伤已极，骨瘦如柴，又加卒然中暑，中热气，舌绛芒刺，唇干液涸，无怪乎痉厥神昏，十指蠕动，危险之至。以脉尚浮弦而芤，勉与一面大队填阴，兼咸以止厥法。先与紫雪丹二钱，凉水和服，共服六钱。

白芍（五钱） 细生地（三钱） 犀角（五钱） 羚角（三钱） 麻仁（二钱） 炙甘草（二钱）阿胶（三钱） 生鳖甲（五钱） 牡蛎（五钱）

浓煎，缓缓服。

二十八日 神识未清，间有谵语。

炙甘草（六钱） 麦冬（八钱，连心） 真大生地（八钱） 生鳖甲（五钱） 阿胶（三钱） 麻仁（三钱） 犀角（五钱） 生白芍（五钱）

七月初一日 邪少虚多，用复脉已当，但舌上黑苔未化，宿粪未见，兼加润法。

生白芍（六钱） 炙甘草（四钱） 麦冬（六钱） 真大生地（八钱） 阿胶（三钱） 麻仁（五钱） 犀角（五钱） 生鳖甲（六钱） 元参（二两）

煮成三杯，分三次服。

初五日 服前药五帖，见宿粪碗许，黑苔已化，但神识尚未十厘清楚，用三加复脉加犀角，即于三甲复脉汤内，加∶

犀角（四钱）

初八日 神识仍未清楚，汤药照前，间服牛黄丸三丸。

□

陈 三岁 九月十六日 燥气化火，壮热，舌黄，脉数，螈 而厥，法宜清凉解肌，切忌发表。

薄荷（二钱） 羚角（三钱） 杏泥（四钱） 连翘（六钱，连心） 银花（八钱） 丹皮（三钱）生甘草（二钱） 牛蒡子（三钱） 苦桔梗（六钱） 黄芩（二钱）

共为粗末，分五包，一时许服一包。芦根汤煎，去渣服。

十七日 燥气化火，身壮热，渴甚，于前方内加 石膏、炒知母、麦冬，去牛蒡、薄荷、丹皮、羚羊。

石膏（五钱） 炒知母（钱半） 麦冬（二钱，连心） 细生地（二钱） 银花（二钱） 连翘（二钱，连心） 苦桔梗（一钱） 生甘草（八分） 杏仁（一钱） 黄芩（一钱）

□

岳 八个月 六月二十八日 未及岁之儿，瘟毒头肿，螈 而厥，壮热气促，脉及数大。恐真阴不胜阳邪，先以普济消毒饮宣毒外出，必去升麻、柴胡之直升少阳阳明者，加犀角、羚羊、泻心胆之热。

连翘（六钱） 大力子（六钱） 薄荷（二钱） 人中黄（二钱） 苦桔梗（三钱） 芥穗（二钱）元参（五钱） 马勃（三钱） 天虫（三钱） 银花（六钱） 鲜荷叶（一张） 鲜芦根（一两，煎汤代水）

共为细末，分八包，一时许服一包。

犀角（四钱） 羚羊角（四钱，另包不必研）

于前药每包加五分同煎。

□

吴 三岁 六月初九日 辰刻以跌扑惊后螈 ，至戌正始醒，醒后身大热，口渴，脉数，舌无苔，用复脉汤六帖。热退脉静，又服二帖而安。

□

尹 十五岁 卒中暑风螈 口歪，四肢抽掣，头微痛，与清少阳胆络法。

羚角 连翘 生甘草 桑叶 薄荷 苦桔梗 茶菊 银花 钩藤 丹皮

五帖全愈。

□

百 五岁 痘后余邪，入少阳阳明二络，但唇口与眼皮螈 ，致饮食不能收合，每从口张时随落出，四肢不掣，与清二经之络法。

苦桔梗 丹皮 连翘（连心） 生甘草 细生地 银花 桑叶 麦冬（不去心） 钩藤 刺蒺藜 茶菊

先服汤药数帖，后以三十帖作散，每日早晚中三次，各服二钱，服至半年方愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉（太阳所至）
  • 当前页：螈（少阳所至）
  • 下一页：食积
<<< 返回本书目录
  1. 螈（少阳所至）《吴鞠通医案》
  2. 螈病《圣济总录》
  3. 螈《证治准绳·杂病》
  4. 螈抽搐证治《妇科心法要诀》
  5. 螈《证治准绳·女科》
  6. 螈搐《古今医案按》
  7. 螈《证治准绳·女科》
  8. 螈候（螈 ，即搐搦也。）《古今医统大全》
  9. 螈《证治准绳·女科》
  10. 螈门《张氏医通》
  11. 螈《证治准绳·类方》
  12. 远端肾小管性酸中毒【疾病大全】
  13. 螈《张氏医通》
  14. 远端胃窦产生异位节律【疾病症状】
  15. 螈《伤寒明理论》
  16. 远行奔走脚上起泡门主论《疡医大全》
  17. 螈《伤寒六书》
  18. 远年近日【方剂主治】
  19. 螈《伤寒六书》
  20. 远年咳嗽《孙真人海上方》
  21. 螈《伤寒括要》
  22. 远年障翳《圣济总录》
  23. 螈《伤寒捷诀》
  24. 远视《目经大成》
  25. 螈《女科证治准绳》
  26. 远视《中医眼科学》
  27. 螈《女科证治准绳》
  28. 远视【疾病大全】
  29. 螈《女科证治准绳》
  30. 远视屈光度数增加【疾病症状】
  1. 螈（少阳所至）《吴鞠通医案》
  2. 螈《伤寒括要》
  3. 螈病《圣济总录》
  4. 螈《女科证治准绳》
  5. 螈抽搐证治《妇科心法要诀》
  6. 螈《女科证治准绳》
  7. 螈搐《古今医案按》
  8. 螈《女科证治准绳》
  9. 螈门《张氏医通》
  10. 螈《伤寒明理论》
  11. 远《中医词典》
  12. 螈《丹溪手镜》
  13. 远痹《中医名词词典》
  14. 螈《伤寒六书》
  15. 远痹《中医词典》
  16. 螈《伤寒六书》
  17. 远菖茶《茶饮保健》
  18. 螈《松峰说疫》
  19. 远处皮瓣《外科学总论》
  20. 螈《古今医案按》
  21. 远道刺《中医名词词典》
  22. 螈《证治准绳·杂病》
  23. 远道刺《中医词典》
  24. 螈《证治准绳·女科》
  25. 远道选穴法《中医词典》
  26. 螈《证治准绳·女科》
  27. 远行奔走脚上起泡门主方《疡医大全》
  28. 螈《证治准绳·女科》
  29. 远行奔走脚上起泡门主论《疡医大全》
  30. 螈《证治准绳·类方》
  31. 远行足痛《奇效简便良方》


食积_《吴鞠通医案》_中医医案_【岐黄之术】

食积
在线购买《吴鞠通医案》正版书籍

食积

  • 上一页
  • 目录
  • 相关
  • 下一页

金 男 四岁 幼孩手心热，舌苔浓浊，呕吐，食积也，法当和胃而醒脾，宜降不宜升。

藿梗（二钱） 焦曲（钱半） 白豆蔻（三钱，研） 半夏（二钱） 鸡内金（一钱） 广皮炭（一钱） 苡仁（二钱，研） 浓朴（钱半） 煨姜（二小片）

十三日 热退脉平，以调理脾胃为主。

白术（二钱，炒） 广皮炭（六分） 白扁豆（一钱） 茯苓块（三钱） 神曲（一钱炒） 半夏（一钱） 浓朴（六分） 山药（一钱，炒）

二十三日 泄久脾虚，将成滞下。

浓朴（二钱） 生苡仁（三钱） 广皮炭（钱半） 焦神曲（二钱） 云苓块（二钱） 益智仁（五分，煨） 广木香（八分） 鸡内金（二钱） 黄芩炭（八分） 焦白芍（一钱）

□

陶 二岁 乙酉七月初二 幼童手心热甚，舌微黄，身微热，体瘦，神不足，防成疳疾，与疏补中焦，兼之消食。

生苡仁（三钱） 浓朴（八分） 焦神曲（二钱） 广皮炭（一钱） 鸡内金（一钱） 云苓块（三钱） 益智仁（七分）

煮二小杯，分三次服，三帖而愈。

□

孙 九岁 丁亥七月二十五日 疳疾已久，若不急讲调理饮食，则不可为矣，用药以疏补中焦立法。

茯苓（四钱，连皮） 鸡内金（二钱，炒） 广木香（一钱） 益智仁（钱半） 浓朴（二钱）楂炭（钱半） 半夏（三钱） 橘皮炭（二钱）

继男 十二月十四日 脉大浮取弦数，脾虚食滞，疳疾将成，大便频仍，面肿腹大，与温宣中焦法。

益智仁（钱半） 黄芩（钱半） 橘皮（二钱） 茯苓皮（三钱） 神曲（三钱，炒） 半夏（三钱） 苡仁（四钱） 蔻仁（一钱）

二十八日 大便后见血，乃小肠寒湿，加黄土汤法。

于前方内，去蔻仁，加苍术炭（三钱） 熟附子（二钱） 中黄土（四两）

再服三帖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螈（少阳所至）
  • 当前页：食积
  • 下一页：飧泄
<<< 返回本书目录
  1. 食积《中医儿科学》
  2. 食积【中药主治】
  3. 食积《张氏医通》
  4. 食积【方剂主治】
  5. 食积《幼科释谜》
  6. 食积不化【中药主治】
  7. 食积《吴鞠通医案》
  8. 食积腹痛【中药主治】
  9. 食积《厘正按摩要术》
  10. 食积腹胀【中药主治】
  11. 食积《儿科萃精》
  12. 食积寒热《保婴撮要》
  13. 食后养生《中医养生学》
  14. 食积咳嗽《儿科萃精》
  15. 食后将息法《古今医统大全》
  16. 食积咳嗽《医宗金鉴》
  17. 食管左壁形成压足跡【疾病症状】
  18. 食积口臭【疾病症状】
  19. 食管重复畸形【疾病大全】
  20. 食积冷热第八十三问《婴童百问》
  21. 食管重复畸形【疾病症状】
  22. 食积痞积虫积痰积水积《笔花医镜》
  23. 食管重复【疾病症状】
  24. 食积伤寒《轩岐救正论》
  25. 食管中段憩室【疾病大全】
  26. 食积胀满【中药主治】
  27. 食管源性胸痛【疾病大全】
  28. 食积证治《幼幼集成》
  29. 食管异物（foreign body in esophagus）《耳鼻咽喉外科学》
  30. 食即呕吐【方剂主治】
  1. 食积《吴鞠通医案》
  2. 食积《丹台玉案》
  3. 食积《幼科释谜》
  4. 食积《明医指掌》
  5. 食积《儿科萃精》
  6. 食积《明医指掌》
  7. 食积《厘正按摩要术》
  8. 食积《明医指掌》
  9. 食积《中医儿科学》
  10. 食积《张氏医通》
  11. 食积 湿痰 死血《明医指掌》
  12. 食积《证治准绳·幼科》
  13. 食积喘逆《中医词典》
  14. 食积《医述》
  15. 食积喘逆《症因脉治》
  16. 食积《中医词典》
  17. 食积腹痛《中医词典》
  18. 食鸡蛋闷绝《奇效简便良方》
  19. 食积腹痛《症因脉治》
  20. 食鸡蛋积滞《奇效简便良方》
  21. 食积腹胀《中医词典》
  22. 食后养生《中医养生学》
  23. 食积腹胀《症因脉治》
  24. 食后将息法《古今医统大全》
  25. 食积寒热《证治准绳·幼科》
  26. 食后昏困《中医词典》
  27. 食积寒热《保婴撮要》
  28. 食后服《中医词典》
  29. 食积简便方《幼幼集成》
  30. 食鯸鱼中毒方《金匮悬解》
  31. 食积酒毒发热《金匮翼》


飧泄_《吴鞠通医案》_中医医案_【岐黄之术】

飧泄
在线购买《吴鞠通医案》正版书籍

飧泄

  • 上一页
  • 目录
  • 相关
  • 下一页

章男 十一个月 六月十三日 泄久伤脾，恐成柔痉，俗所谓慢脾风，议疏补中焦。

茯苓块（三钱） 浓朴（一钱） 煨肉果（一钱） 苡仁（三钱，炒） 扁豆（二钱，炒） 莲子（三钱，连皮去心） 广皮炭（八分） 芡实（钱半，连皮） 木香（五分）

十四日 仍用通补而进之。

人参（五分） 浓朴（八分） 煨肉果（一钱） 茯苓块（二钱） 广皮炭（八分） 木香（七分）苡仁（二钱，炒） 藿梗（八分） 焦神曲（八分） 白扁豆（三钱，炒） 半夏（二钱） 小茴香（一钱）

十六日 疏补中焦，业已见效，仍不能外此法。

人参（五分） 浓朴（八分） 半夏（二钱） 木香（八分） 茯苓（三钱） 煨肉果（钱半） 苡仁（三钱，炒） 扁豆（三钱，炒） 藿梗（八分） 广皮炭（八分） 焦于术（一钱）

十七日 神气声音稍健，皮热亦觉平和，大有起色，但积虚旦晚可充。

人参（五钱） 莲子（二钱） 肉果霜（钱半） 茯苓（三钱） 半夏（二钱） 木香（八分） 白扁豆（二钱，炒） 广皮（钱半） 山药（钱半）

十八日 舌有黄苔，小便色黄，微有积，皆脾虚不运之故，且暂停参药，加宣络法。

茯苓（三钱） 浓朴（一钱） 煨肉果（一钱） 半夏（二钱，炒） 鸡内金（一钱） 白蔻仁（二钱） 莲子（二钱，去心） 木香（七分） 生苡仁（三钱） 生于术（一钱） 广皮炭（八分）

十九日 大便有不化形，思乳食，为血肉有情，应于疏补之中，加消血肉积者。

鸡内金（一钱，炒） 楂炭（一钱） 广皮炭（一钱） 茯苓块（三钱） 煨肉果（一钱） 范曲炭（八分） 木香（七分） 川朴（钱半） 白蔻仁（三分） 生苡仁（三钱）

二十日 脾虚火衰，则食物有不化之形，肝肾与冲脉伏寒，怒甚则疝痛。

小茴香（二钱） 生苡米（三钱） 木香（一钱） 黑楂炭（钱半） 煨肉果（钱半） 制茅术（一钱） 茯苓（一钱） 广皮炭（八分） 白蔻仁（五分） 青皮（六分） 乌药（八分）

二十二日 补下通中。

小茴香（钱半，炒黑） 生苡仁（钱半） 人参（三分） 楂炭（八分） 煨肉果（一钱） 茯苓（三钱） 制茅术（八分） 白蔻仁（五分） 木香（六分）

□

张男 八个月 泄泻四五日，暑邪深入下焦，头热如火，手冷如冰，谓之暑厥。羸瘦难堪，脉迟紧，未必得愈，姑立方以救之。先与紫雪丹五分，三次服。

猪苓（二钱） 制苍术（一钱） 泽泻（一钱） 茯苓（二钱） 桂枝木（一钱） 广皮炭（七分）白扁豆（一钱） 木香（七分）

略有转机，然终可畏也。

猪苓（二钱） 白扁豆（钱半，炒） 泽泻（钱半） 半夏（钱半） 生苡仁（三钱） 广木香（八分） 茅术炭（一钱） 浓朴（六分）

广皮炭（五分）

□

孟 十五岁 八月初八日 伏暑泄泻，加以停食，欲泻腹痛，泻后痛减，防成滞下，与五苓散加消食，脉细弦而缓。

桂枝（三钱） 云苓皮（五钱） 楂炭（二钱） 苍术炭（三钱） 神曲（四钱，炒） 小枳实（二钱） 猪苓（三钱） 广皮炭（四钱） 川椒炭（二钱） 泽泻（三钱）

一月后复诊，病已大愈，善后方与调和脾胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食积
  • 当前页：飧泄
  • 下一页：咳嗽
<<< 返回本书目录
  1. 飧泄《针灸资生经》
  2. 飧泄解《素灵微蕴》
  3. 飧泄《医学纲目》
  4. 飧泻《儿科萃精》
  5. 飧泄《吴鞠通医案》
  6. 飧泻《医宗金鉴》
  7. 飧泄《圣济总录》
  8. 损复《温疫论》
  9. 飧泄《普济方·针灸》
  10. 损破尿胞、脱下子宫《古今医案按》
  11. 飧泄《凌临灵方》
  12. 损伤《急救良方》
  13. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  14. 损伤《家庭医学百科-医疗康复篇》
  15. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  16. 损伤《奇效简便良方》
  17. 孙真人枕上记《孙真人海上方》
  18. 损伤《千金翼方》
  19. 孙真人针十三鬼穴歌《针灸大成》
  20. 损伤出血吐血《伤科补要》
  21. 孙真人谕眼论《明目至宝》
  22. 损伤的修复《病理学》
  23. 孙真人养胎论《卫生家宝产科备要》
  24. 损伤方《少林真传伤科秘方》
  25. 孙真人养生铭《孙真人海上方》
  26. 损伤后遗症《中医伤科按摩学》
  27. 孙真人养生铭《寿世青编》
  28. 损伤门《奇方类编》
  29. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  30. 损伤秘传口诀《跌打损伤回生集》
  1. 飧泄《吴鞠通医案》
  2. 飧泄《明医指掌》
  3. 飧泄《针灸资生经》
  4. 飧泄《儒门事亲》
  5. 飧泄《金匮翼》
  6. 飧泄《卫生宝鉴》
  7. 飧泄《时病论》
  8. 飧泄《普济方·针灸》
  9. 飧泄《幼科心法要诀》
  10. 飧泄《医学纲目》
  11. 飧泄解《素灵微蕴》
  12. 飧泄《凌临灵方》
  13. 飧泄秘方《华佗神方》
  14. 飧泄《时病论歌括新编》
  15. 飧泻《医宗金鉴》
  16. 飧泄《圣济总录》
  17. 飧泻《证治准绳·幼科》
  18. 飧泄《中医名词词典》
  19. 飧泻《儿科萃精》
  20. 飧泄《时病论歌括新编》
  21. 损病汤药加减法《慎柔五书》
  22. 孙子中增添三法《针灸神书》
  23. 损病主治汤方门《慎柔五书》
  24. 孙子中家传崔氏四花穴法《针灸神书》
  25. 损复《温疫论》
  26. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  27. 损骨方《救伤秘旨》
  28. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  29. 损脉损症《慎柔五书》
  30. 孙真人枕上记《孙真人海上方》
  31. 损脉致病次序《慎柔五书》


咳嗽_《吴鞠通医案》_中医医案_【岐黄之术】

咳嗽
在线购买《吴鞠通医案》正版书籍

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

郭男 八岁 癸亥七月十一日 咳而呕，胃咳也，痰涎壅塞，喘满气短。

半夏（三钱） 小枳实（一钱） 陈皮（一钱） 杏仁（二钱） 苏梗（二钱） 生苡仁（三钱）生姜（二钱） 茯苓（三钱）

即于前方内加∶

苦葶苈子（钱半） 半夏（二钱） 苏子（二钱）

去苏梗再服二帖。

二十日 小儿脾虚，湿重胃咳。

姜半夏（六钱） 焦曲（二钱） 小枳实（钱半） 杏泥（三钱） 旋复花（三钱，绢包） 苏子霜（钱半） 茯苓（三钱） 生白扁豆（三钱） 生苡仁（五钱） 生姜汁（每次冲三小匙）

即于前方内加∶

广皮（二钱） 杏仁（二钱） 苏子霜（钱半） 去神曲

十帖。

□

吴三岁、吴五岁、吴八岁 三幼孩连咳数十声不止，八岁者且衄，与千金苇茎汤，加苦葶苈子三钱。有二帖愈者，有三四帖愈者，第三四帖减葶苈之半，衄者加白茅根五钱。

□

文 四岁 幼孩呛咳数十日不止，百药不效，用千金苇茎汤，加苦葶苈，二帖而愈。

□

周女 十岁 春风呛咳，医用麻黄向外发法，又有诃子、白果、百合向内收，以致呛不可解，吐出者皆血沫，用金沸草汤，三帖而愈。

□

刘 十七岁 乙酉五月二十四日 三月间春温，呛咳见吐，现下六脉弦细，五更丑寅卯时，单声咳嗽甚，谓之木扣金，鸣风本生于木也。议辛甘化风，甘凉柔木。

苦桔梗（三钱） 连翘（三钱） 银花（二钱） 甘草（二钱） 薄荷（一钱） 鲜芦根（三钱）桑叶（三钱） 麦冬（三钱） 细生地（三钱） 茶菊（三钱） 天冬（一钱）

二十八日 咳嗽减，食加，脉犹洪数，左大于右。效不更方，再服四五帖。

六月初二日 木扣金鸣，与柔肝清肺已效，左脉洪数已减，与前方去气分辛药，加甘润。

沙参（三钱） 玉竹（三钱） 麦冬（三钱） 冰糖（三钱）

□

李女 四岁己丑二月初十日 风温夹痰饮喘咳，肚热太甚，势甚危急，勉与宣肺络，清肺热法。

生石膏（二钱） 杏仁（五钱） 黄芩（三钱，炒） 苦葶苈（三钱） 芦根（五钱）

十二日 风温夹痰饮喘咳。

生石膏（二两） 杏仁（四钱） 冬瓜仁（三钱） 芦根（五钱） 茯苓皮（三钱） 苦葶苈（钱半）

煮三小杯，分三次服。服二帖，烧热退。

□

吴 二十岁 甲子四月二十四日 六脉弦劲，有阴无阳，但嗽无痰，且清上焦气分。

桑叶（三钱） 生扁豆（三钱） 玉竹（三钱） 冰糖（三钱） 麦冬（三钱） 沙参（三钱） 杏仁（三钱） 连翘（钱半） 茶菊（三钱）

四帖。

二十六日 于前方内，去连翘，加∶

丹皮（二钱） 地骨皮（三钱）

□

陈 四十岁 丙戌正月十三日 咳嗽起于前年九月，夏伤于湿，伏暑遇新凉而发之咳，症本不大，后因误补封固，邪已难出。又用桑皮末用地骨引邪入肾。按肾为封藏之脏，误入者永难再出矣。身热得补药汗解，而足心之热总不解，是其确证也。现下咳而呕，六脉弦细而数，阴阳两虚也。勉照胃咳方法，先能得谷，创建中焦，假如胃旺，或有生机。常吐血一二口，中有瘀滞，亦系久病络伤，季胁作痛，肝经部分应加宣络降气。

姜半夏（六钱） 苏子霜（钱半） 桃仁（三钱） 云苓（八钱，呕不止可加至两许） 降香末（二钱） 广皮炭（三钱） 姜汁（每杯冲三小杯）

煮三杯，分三次服。此症扬汤止沸而已，断难釜底抽薪。

□

陈 十六岁 少年而体质本弱，六脉弦细而软，五更咳嗽，时而吐血，应照阳虚夹饮吐血论治。又劳者温之治法，与小建中汤，加茯苓、半夏。

白芍（六钱，炒） 姜半夏（三钱） 生姜（三大片） 桂枝（四钱） 云苓（五钱） 胶饴（八钱，化入） 炙甘草（三钱） 大枣（二枚，去核）

多服为妙。

□

某 十三岁 五更空咳，木叩金鸣，本用柔药柔肝，兹两胁痛，中有怒郁瘀滞，法当活络。

新绛纱（三钱） 苏子霜（二钱） 广皮（二钱，炒） 旋复花（三钱，包） 降香末（二钱）姜半夏（五钱） 归须（三钱） 郁金（二钱） 青皮（钱半） 香附（三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飧泄
  • 当前页：咳嗽
  • 下一页：头痛
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《吴鞠通医案》
  2. 咳嗽《医学心悟》
  3. 咳嗽《急救广生集》
  4. 咳嗽《医学心悟》
  5. 咳嗽《仁术便览》
  6. 咳嗽《医学摘粹》
  7. 咳嗽《明医杂着》
  8. 咳嗽《医学摘粹》
  9. 咳嗽《推拿抉微》
  10. 咳嗽《卫生易简方》
  11. 咳嗽《血证论》
  12. 咳嗽《明医指掌》
  13. 咳嗽《竹林女科证治》
  14. 咳嗽《儒门事亲》
  15. 咳嗽《回春录》
  16. 咳嗽《证治汇补》
  17. 咳嗽《周慎斋遗书》
  18. 咳嗽《卫生宝鉴》
  19. 咳嗽《医学实在易》
  20. 咳嗽《幼幼集成》
  21. 咳嗽《伤寒六书》
  22. 咳嗽《灵素节注类编》
  23. 咳嗽《伤寒六书》
  24. 咳嗽《古今医案按》
  25. 咳嗽《冷庐医话》
  26. 咳嗽《顾松园医镜》
  27. 咳嗽《麻科活人全书》
  28. 咳嗽《万病回春》
  29. 咳嗽《医宗己任编》
  30. 咳嗽《万病回春》
  31. 咳嗽《丹溪治法心要》


头痛_《吴鞠通医案》_中医医案_【岐黄之术】

头痛
在线购买《吴鞠通医案》正版书籍

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

赵氏 五十五岁 乙丑三月十八日 六脉弦而迟，沉部有，浮部无，巅顶痛甚，下连太阳，阳虚内风眩动之故。

桂枝（六钱） 白芍（三钱） 生 （六钱） 炙甘草（三钱） 川芎（一钱） 全当归（二钱）生姜（五钱） 大枣（三八，去核） 胶饴（五钱，化入）

辛甘为阳，一法也；辛甘化风，二法也；兼补肝经之正，三法也。服二帖。

初十日 阳虚头痛，愈后用 建中。

白芍（六钱） 桂枝（四钱） 生姜（三片） 生 （五钱） 炙甘草（三钱） 大枣（二枚，去核） 胶饴（五钱，化入）

□

李 少阳头痛，本有损一目之弊。无奈盲医不识，混用辛温，反助少阳之火，甚至有用附子雄烈者，无奈乎医者盲，致令病者亦盲矣。况此病由于伏暑发疟，疟久不愈，抑郁而起肝之郁勃难伸，肝愈郁而胆愈热矣。现下仍然少阳头痛未罢，议仍从少阳胆络论治。

桑叶（三钱） 茶菊（三钱） 羚角（三钱） 青葙子（二钱） 钩藤（二钱） 丹皮（三钱） 麦冬（五钱，连心） 麻仁（三钱） 桔梗（三钱） 生甘草（钱半） 刺蒺藜（五钱） 苦丁茶（一钱）

□

陈 三十五岁 乙丑十月二十二日 少阳风动，又袭外风为病，头偏左痛，左脉浮弦而数，大于右脉一倍，最有损一目之弊。议急清胆络之热，用辛甘化风方法。

羚角（三钱） 茶菊（三钱） 桑叶（三钱） 苦桔梗（三钱） 生甘草（一钱） 丹皮（五钱）青葙子（二钱） 薄荷（二钱） 刺蒺藜（二钱） 钩藤（二钱）

水五杯，煮取两杯，分二次服，渣再煎一杯服，日二帖。

二十五日 于前方内加∶

木贼（钱半） 蕤仁（三钱） 减薄荷（钱四分） 头痛眼蒙甚。

日三帖，少轻日二帖。

十一月初八日 于前方内加∶

蕤仁 麦冬 白茅根

□

章 四十三岁 衄血之因，由于热行清道，法当以清轻之品，清清道之热。无奈所用皆重药，至头偏左痛，乃少阳胆络之热，最有损一目之患，岂熟地桂附鹿茸所可用。悖谬极矣，无怪乎深痼难拔也。勉与清少阳胆络法，当用羚羊角散，以无羚羊，故不用。

苦桔梗（一两） 苦丁茶（三钱） 连翘（八钱，连心） 甘草（四钱） 钩藤（六钱） 银花（八钱） 桑叶（一两） 丹皮（八钱） 薄荷（二钱） 茶菊（五两） 白蒺藜（一钱）

共为细末，每服二钱，日三次，每服白扁豆花汤调，外以豆浆一担，熬至碗许，摊贴马刀患处，以化净为度，必须盐卤点之，做豆腐水，并非可吃之豆腐浆。

□

附∶有一人素有肝郁痰火，项间致成马刀，外用蒲黄夏布贴患处，内服元参、贝母、牡蛎为丸，百日收功。

二十七日 复诊症小效，脉尚仍旧，照前清少阳胆络方，再服二三帖，俟大效后再议。

五月初二日 此时无扁豆花为引，改用鲜荷叶边煎汤为引亦可。少阳络热，误用峻补阳气，以致头目左半麻木发痒，耳后痈肿，发为马刀。现下六脉沉洪而数，头目中风火相扇，前用羚羊角散法，虽见小效，而不能大愈。议加一煎方，暂清脑户之风热，其散方仍用勿停。

苦桔梗 侧柏叶炭 荷叶边（一枚，鲜） 辛夷 生苓 黑山栀（五钱，大便溏去之） 苍耳子（炒） 桑叶 连翘（连心） 茶菊六月初三日 细阅病状，由少阳移于阳明，加∶

生石膏（一两） 知母（三钱） 葛根（三分）

十二日 偏头痛系少阳胆络病，医者误认为虚，而用鹿茸等峻补其阳，以致将少阳之热，移于阳明部分，项肿牙痛，半边头脸肿痛，目白睛血赤，且闭不得开，如温毒状，舌苔红黄，六脉沉数有力。议与代赈普济散，急急两清少阳阳明之热毒。

代赈普济散十包，每包五钱。用鲜芦根煎汤，水二杯，煮成一杯。去渣先服半杯，其下半杯噙化，得稀涎即吐之。一时许再煎一包，服如上法。

十六日 舌黄更甚，脉犹数，肿未全消，目白睛赤缕，自下而上，其名曰倒垂帘，治在阳明，不比自上而下者，治在太阳也。

代赈普济散，每日服五包，咽下大半，漱吐小半。每包生石膏三钱，煎成一小碗，服二日。外以不去心麦冬一两，分二次煎代茶。

十八日 今日偏头痛甚，且清少阳之络，其消肿之普济散加石膏，午前服一包，余时服此方，三次三杯。

羚羊角（一钱） 丹皮（一钱） 银花（一钱） 犀角（八分） 茶菊（一钱） 刺蒺藜（六分）凌霄花（一钱） 钩藤（六分） 苦桔梗（八分） 桑叶（一钱） 连翘（一钱） 生甘草（四分）

两杯半水，煎一杯，顿服之，日三帖。

二十日 大便结，加元参二钱，溏则去之。

二十三日 经谓脉有独大独小，独浮独沉，斯病之所在也。兹左关独大独浮，胆阳太旺，清胆络之药，已服过数十帖之多，而胆脉尚如是之旺。络药清轻上浮，服至何日是了？议胆无出路，借小肠以为出路，小肠火腑，非苦不通，暂与极苦下夺法。然此等药可暂而不可久，恐化燥也。

洋芦荟（二钱） 龙胆草（三钱） 胡黄连（二钱） 真雅连（二钱） 麦冬（五钱，不去心）丹皮（五钱） 秋石（一钱）

二十六日 前方服二帖，左关独大独浮之脉已平。续服羚羊角散一天，代赈普济散一天，目之赤缕大退，其耳后之马刀，坚硬未消。仍服代赈普济散，日四五次。

七月初一日 脉沉数，马刀之坚结未消，少阳阳明经脉受毒之处，犹然牵拉板滞。议外面改用水仙膏敷患处，每日早服羚羊角散一帖，已午后服代赈普济散四包。

初九日 服前药喉咙较前清亮，舌苔之黄浊，去其大半，脉渐小仍数，里症日轻，是大佳处。外症以水仙膏拔出黄疮少许，毒瓦斯仍未化透，仍须急急再敷，务斯拔尽方妙。至于见功迟缓，乃前此误用峻补之累，速速解此重围，非旦晚可了。只好宁耐性情，宽限令其自化，太紧恐致过刚则折之虞。前羚角散，每日午前服一帖，午后服代赈散四包，分四次，再以二三包煎汤漱口，以护牙齿。

十七日 数日大便不爽，左脉关部复浮，疮口痛甚，再用极苦以泻小肠，加芳香活络定痛。

洋芦荟（二钱） 乳香（三钱） 生大黄（三钱，酒炒黑） 真川连（二钱） 没药（二钱） 归尾（三钱） 龙胆草（三钱） 秋石（三钱） 胡黄连（三钱） 银花（五钱）

煮三小杯，分三次服，得快大便，一次即止。

十八日 马刀虽溃，少阳阳明之热毒未除，两手关脉独浮，气大旺，于清少阳阳明络热之中，兼疏肝郁，软坚化核。

苦桔梗（三钱） 桑叶（三钱） 海藻（二钱） 银花（三钱） 丹皮（五钱） 凌霄花（三钱）连翘（三钱） 生香附（三钱） 夏枯草（三钱） 茶菊（三钱）

二十五日 马刀以误补太重而成，为日已久，一时未能化净，以畏疼停止水仙膏之故。

舌上舌苔。浮面微黄，其毒尚重，现下胃口稍减，木来克土之故，于前方加宣肝郁。

苦桔梗（二钱） 桑叶（三钱） 香附（二钱） 银花（三钱） 丹皮炭（三钱） 连翘（三钱）郁金（二钱） 茶菊（三钱）

仍以代赈普济散，漱口勿咽。

二十八日 肝郁误补，结成马刀，目几坏。现下马刀已平其半，目亦渐愈，脉之数者已平。

惟左关独浮，其性甚急，肝郁总未能降，胃不甚开，胸中饭后觉痞，舌白滑微黄，皆木旺克土之故。败毒清热之凉剂，临时停止，且与两和肝胃。

新绛纱（三钱） 姜半夏（三钱） 归须（二钱） 旋复花（三钱，包） 广皮炭（二钱） 降香末（钱半） 苏子霜（钱半） 丹皮（三钱） 郁金（二钱）

八月初九日 少阳相火，误补成马刀，原应用凉络，奈连日白苔太重，胃不和，暂与和胃，现下舌苔虽化，纳食不旺而呕，未可用凉，恐伤胃也。于前方减其治。

新绛纱（三钱） 丹皮（三钱） 生姜汁（三匙） 旋复花（三钱，包） 郁金（二钱） 黄芩炭（二钱） 半夏（五钱）

仍用普济散漱口。

初六日 于前方内，去黄芩，加∶

香附（三钱） 广皮炭（二钱）

初八日 胆移热于脑下，为鼻渊，则鼻塞不通，甚则衄血。议清脑户之热，以开鼻塞，兼宣少阳络气，外有马刀故也。

苍耳子（四钱，炒） 连翘（二钱） 桑叶（三钱） 辛夷（四钱，炒去毛） 银花（二钱） 茶菊（三钱）

十二日 加旋复花（三钱） 郁金（二钱） 疏肝郁。加 姜半夏（二钱）止呕。

十六日 马刀已出大脓，左胁肝郁作痛，痛则大便，日下六七次，其色间黄间黑，时欲呕，有大瘕泄之象，与两和肝胃。

旋复花（三钱，包） 姜半夏（四钱） 姜汁（三匙） 绛纱（三钱） 真降香末（三钱） 香附（三钱） 归须（二钱） 黄芩（二钱，炒） 郁金（二钱） 焦白芍（三钱） 广皮炭（三钱）

十九日 外症未除，内又受伏暑成痢，舌白苔黄滑，小便不畅，大便五七次，有黑有白，便又不多，非积滞而何。不惟此也，时而呕水与痰，胃又不和，内外夹攻，何以克当。勉与四苓合芩芍法。

猪苓（三钱） 广皮（三钱，炒） 木香（二钱） 泽泻（三钱） 白芍（三钱，炒） 降香末（二钱）

云苓皮（五钱） 黄芩（二钱，炒） 红曲（二钱） 姜半夏（五钱） 真雅连（钱半，姜汁炒）

二十四日 病由胆而入肝，客邪已退，所见皆肝胆病，外而经络，内而脏腑，无所不病。初诊时即云深痼难拔，皆误用大热纯阳之累，所谓虽有善者，亦无如之何矣。再勉与泻小肠以泻胆火法。

真雅连（钱半） 连翘（三钱） 乌梅（三钱，去核） 龙胆草（三钱） 黄芩（三钱，炒） 半夏（三钱） 桑叶（三钱） 竹茹（三钱） 茶菊（三钱）

二十六日 脉少大而数，加∶

苦桔梗（三钱） 云苓皮（三钱） 银花（三钱）

二十九日 脉仍数，肝胆俱病，不能纯治一边。

连翘（三钱） 麦冬（五钱，连心） 雅连（五钱） 银花（三钱） 黄芩（六分） 乌梅（三钱）桑叶（三钱） 半夏（三钱） 云苓（三钱） 茶菊（三钱）

九月十二日 前方服十一帖，胃口大开，舌苔化尽，肝气亦渐和。惟马刀核未消尽，鼻犹塞，唇犹强，变衄为鼽。脉弦数，大便黑，又于原方内去护土之刚药，加入脑户之络药。盖由风热蟠聚于脑户，故鼻塞而衄或鼽，误补而邪不得出也。

苦桔梗（三钱） 苍耳子（三钱，炒） 乌梅（三钱） 人中黄（钱半） 辛夷（三钱） 茶菊（三钱）连翘心（三钱） 黄芩（二钱） 麦冬（五钱） 银花（三钱） 真雅连（一钱） 桑叶（三钱） 龙胆草（一钱）

十九日 阅来札前方服七帖，肺胃之火太甚。议于原方加生石膏一两，杏仁二钱，开天气以通鼻窍，清阳明以定牙痛。如二三帖不效，酌加石膏，渐至二两，再敷水仙膏以消核之未尽。

二十八日 右脉洪大而数，渴欲饮水，牙床肿甚，阳明热也。于前方内加石膏一两，共二两，银花五钱，共八钱，桑叶二钱，共五钱。如服三五帖后，肿不消，加石膏至四两。

□

富氏 二十五岁 巅顶一点痛，畏灯光日光如虎，脉弦细微数，此厥阴头痛也，与定风珠三剂而愈。

□

何氏 四十岁 阳虚头痛，背恶寒，脉弦紧甚，与黄 建中，加附子三帖而痛减，脉稍和。又每日服半帖，四日而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：头痛
  • 下一页：胃痛
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《吴鞠通医案》
  2. 头痛《医学心悟》
  3. 头痛《审视瑶函》
  4. 头痛《医学心悟》
  5. 头痛《仁术便览》
  6. 头痛《丹溪心法》
  7. 头痛《明医杂着》
  8. 头痛《医学摘粹》
  9. 头痛《伤寒大白》
  10. 头痛《医学摘粹》
  11. 头痛《竹林女科证治》
  12. 头痛《医学摘粹》
  13. 头痛《周慎斋遗书》
  14. 头痛《卫生易简方》
  15. 头痛《文堂集验方》
  16. 头痛《证治汇补》
  17. 头痛《医学实在易》
  18. 头痛《古今医案按》
  19. 头痛《伤寒六书》
  20. 头痛《古今医案按》
  21. 头痛《伤寒六书》
  22. 头痛《顾松园医镜》
  23. 头痛《冷庐医话》
  24. 头痛《万病回春》
  25. 头痛《丹溪手镜》
  26. 头痛《济阴纲目》
  27. 头痛《丹溪手镜》
  28. 头痛《古今医鉴》
  29. 头痛《丹溪治法心要》
  30. 头痛《张聿青医案》
  31. 头痛《友渔斋医话》


胃痛_《吴鞠通医案》_中医医案_【岐黄之术】

胃痛
在线购买《吴鞠通医案》正版书籍

胃痛

  • 上一页
  • 目录
  • 相关
  • 下一页

伊芳氏 三十岁 甲子十月二十七日 脉弦急，胁胀攻心痛，痛极欲呕，甫十五日而经水暴至甚多，几不能起，不欲食，少腹坠胀而痛。此怒郁伤肝，暴注血海，肝厥犯胃也，议胞宫阳明同治法。盖《金匮》谓胞宫累及阳明，治在胞宫；阳明累及胞宫，治在阳明。兹因肝病下注胞宫，横穿土位，两伤者两救之。仍以厥阴为主，虽变《金匮》之法，而实法《金匮》之法者也。

制香附（三钱） 乌药（二钱） 半夏（五钱） 艾炭（三钱） 郁金（二钱） 黄芩炭（一钱）小茴炭（二钱） 血余炭（三钱） 青皮（八分） 五灵脂（钱半）

五杯水，煎两杯，分二次服。二帖大效。

二十九日 《金匮》谓胞宫累及阳明，则治在胞宫；阳明累及胞宫，则治在阳明。兹肝厥既克阳明，又累胞宫，必以厥阴为主，而阳明胞宫两护之。

制香附（三钱） 淡吴萸（二钱） 半夏（五钱） 萆 （二钱） 川楝子（三钱） 艾炭（钱半）小茴香（三钱，炒黑） 乌药（二钱） 黑栀子（三钱） 桂枝（三钱） 杜仲炭（二钱）

水五杯，煎取两杯，分二次服。

□

伊芳氏 二十一岁 十一月二十九日 脉双弦而细，肝厥犯胃，以开朗心地要紧，无使久而成患也。

半夏（六钱） 青皮（钱半） 生姜（三大片） 广皮（钱半） 淡吴萸（二钱） 乌药（二钱）川椒（二钱，炒黑） 郁金（二钱） 川楝子皮（二钱） 降香末（三钱）

水五杯，煮取两杯，二次服。三帖。

□

王氏 二十六岁 肝厥犯胃，浊阴上攻，万不能出通阳泄浊法外，但分轻重耳。前三方之所以不大效者，病重药轻故也，兹重用之。

十一月初四日 川椒炭（五钱） 良姜（五钱） 小枳实（三钱） 川朴（三钱） 半夏（五钱）乌药（三钱） 淡吴萸（五钱） 云连（一钱） 两头尖（三钱，圆者不用） 降香末（三钱）

甘澜水八碗，煮取三碗，分六次。二帖。

初六日 重刚劫浊阴，业已见效，当小其制。

川椒炭（三钱） 良姜（三钱） 乌药（二钱） 半夏（三钱） 小枳实（三钱） 青皮（二钱）广皮（钱半） 浓朴（二钱）

甘澜水八碗，煮取二碗，分二次服。二帖。

□

车 脉沉弦而紧，呕而不渴，肢逆且麻，浊阴上攻厥阴，克阳明所致，急宜温之。

乌药（三钱） 半夏（五钱） 淡吴萸（五钱） 川椒炭（三钱） 川朴（三钱） 干姜（三钱）荜茇（二钱） 小枳实（三钱） 青皮（二钱）

头煎二杯，二煎一杯，分三次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：胃痛
  • 下一页：脾胃
<<< 返回本书目录
  1. 胃痛【疾病症状】
  2. 胃痛【中药主治】
  3. 胃痛《中医内科学》
  4. 胃痛【方剂主治】
  5. 胃痛《医学集成》
  6. 胃痛（寒热）《针灸资生经》
  7. 胃痛《医法圆通》
  8. 胃痛的中医食疗《老年食养食疗》
  9. 胃痛《吴鞠通医案》
  10. 胃痛慎用辛香温燥《三十年临证经验集》
  11. 胃痛《普济方·针灸》
  12. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  13. 胃啼《小儿药证直诀》
  14. 胃土篇《外经微言》
  15. 胃损伤【疾病大全】
  16. 胃脘饱胀【疾病症状】
  17. 胃酸缺乏【疾病症状】
  18. 胃脘当心而痛治验《卫生宝鉴》
  19. 胃酸减少【疾病症状】
  20. 胃脘疼闷《医学衷中参西录》
  21. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  22. 胃脘疼痛【中药主治】
  23. 胃酸过多【中药主治】
  24. 胃脘疼痛【方剂主治】
  25. 胃酸过多【疾病症状】
  26. 胃脘痛《回春录》
  27. 胃说《医学实在易》
  28. 胃脘痛《金匮翼》
  29. 胃食管反流症状【疾病症状】
  30. 胃脘痛《临证指南医案》
  1. 胃痛《吴鞠通医案》
  2. 胃痛《普济方·针灸》
  3. 胃痛《友渔斋医话》
  4. 胃痛《气功外气疗法》
  5. 胃痛《中医内科学》
  6. 胃痛《手穴手纹诊治》
  7. 胃痛（寒热）《针灸资生经》
  8. 胃痛《医法圆通》
  9. 胃痛的中医食疗《老年食养食疗》
  10. 胃痛《中医名词词典》
  11. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  12. 胃痛《医学集成》
  13. 胃痛慎用辛香温燥《三十年临证经验集》
  14. 胃啼《小儿药证直诀》
  15. 胃痛胁痛《友渔斋医话》
  16. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  17. 胃土篇《外经微言》
  18. 胃酸返流《默克家庭诊疗手册》
  19. 胃吐《傅青主男科》
  20. 胃说《医学三字经》
  21. 胃脘《中医词典》
  22. 胃说《医学实在易》
  23. 胃脘当心而痛治验《卫生宝鉴》
  24. 胃舒《手穴手纹诊治》
  25. 胃脘内痈《中医词典》
  26. 胃食管反流的呼吸道表现《胃肠动力检查手册》
  27. 胃脘疼闷《医学衷中参西录》
  28. 胃食管反流《胃肠动力检查手册》
  29. 胃脘痛《临证指南医案》
  30. 胃食管反流《胃肠动力检查手册》
  31. 胃脘痛《医学正传》


脾胃_《吴鞠通医案》_中医医案_【岐黄之术】

脾胃
在线购买《吴鞠通医案》正版书籍

脾胃

  • 上一页
  • 目录
  • 相关
  • 下一页

许 四十七岁 癸亥二月二十日 脉弦而紧，弦则木旺，紧则为寒，木旺则土衰，中寒则阳不运，土衰而阳不运。故吞酸嗳气，不寐不食，不饥不便，九窍不和，皆属胃病。浊阴蟠踞中焦，格拒心火，不得下达，则心热如火，议苦辛通法。

小枳实（三钱） 淡吴萸（三钱） 半夏（一两） 真云连（二钱，炒） 生苡仁（五钱） 广皮（二钱） 浓朴（三钱） 生姜（六大片）

甘澜水八碗，煎成三碗，分三次服，渣再煎一碗服。

二十四日 六脉阳微，浊阴蟠踞，不食，不饥，不便，用和阳明兼驱浊阴法。今腹大痛，已归下焦，十余日不大便，肝病不能疏泄，用驱浊阴通阴络法。又苦辛通法，兼以浊攻浊法。

淡吴萸（三钱） 小枳实（二钱） 川楝子（三钱） 小茴香（三钱） 雄鼠粪（三钱） 广皮（钱半） 乌药（一钱） 良姜（二钱，炒） 川朴（三钱） 槟榔（二钱）

以得通大便为度。

二十七日 服以浊攻浊法，大便已通，但欲便先痛，便后痛减，责之络中宿积未能通清。

脐上且有动气，又非汤药所能速攻，攻急恐有瘕散为蛊之余。议化 回生丹，缓攻为妙。

某 脉沉紧为里寒，木旺土衰，浊阴上攻，腹拘急时痛，胁胀，腰痛，宜苦辛通法，兼醒脾阳。

白蔻仁（一钱） 官桂（一钱） 川朴（二钱） 半夏（三钱） 生苡仁（三钱） 荜茇（一钱）藿梗（三钱） 木香（八分） 生香附（三钱） 广皮（钱半） 郁金（二钱） 乌药（二钱）

□

某 脉弦细而紧，浊阴上攻，胸痛，用辛香流气法。

淡吴萸（三钱） 小枳实（二钱） 木香（一钱） 川朴（二钱） 川楝子（三钱） 广皮（二钱）槟榔（钱半） 荜茇（二钱） 乌药（二钱） 良姜（三钱）

三帖。

初八日 补火生土，兼泄浊阴。

淡干姜（二钱） 半夏（三钱） 淡吴萸（二钱） 乌药（二钱） 茯苓块（三钱） 生苡仁（三钱） 广皮（钱半） 益智仁（钱半，煨）

四帖。

□

李 十三岁 五月十四日 六脉俱弦，不浮，不沉，不数，舌苔白滑，不食，不饥，不便，不寐，九窍不和，皆属胃病。卧时自觉气上阻咽，致令卧不着席，此肝气之逆也。额角上有虫斑，神气若昏，目闭不欲开，视不远，医云有虫，亦复有理。与两和肝胃，如再不应，再议治虫。

半夏（一两） 旋复花（五钱，包） 秫米（一合）

二十日 六腑不通，九窍不和。医者不知六腑为阳，以通为补，每见其二便闭也，则以大黄、蒌仁寒药下之。以后非下不通，屡下屡伤遂致神气若昏，目闭不开，脉弦缓而九窍愈不通矣。已成坏症，勉与通阳。

广皮（三钱） 川朴（三钱） 白蔻仁（二钱） 半夏（三钱） 大腹皮（三钱） 鸡内金（二钱，炒） 云苓皮（三钱） 益智仁（二钱）

二十三日 六腑闭塞不通，有若否卦之象。按∶否之得名，以坤阴长阳消之候，将来必致上下皆坤而后已。坤为腹，故腹大无外。坤为纯阴，初爻变震为复。然则欲复其阳，非性烈如震者不可，岂大黄等阴寒药所可用哉。

天台乌药散二钱，加巴豆霜二分，和匀分三分，先服一分，候五时不便，再服第二分，得快便，即止。

二十四日 服一次于五时得快便，宿物下者甚多，目闭已开，神气亦清，稍食粥饮，知顽笑矣。

二十五日 六腑不通，温下后大便虽通，而小便仍然未解，心下窒塞，不肌不食，六腑弦迟，急急通阳为要，与开太阳阖阳明法。

川椒炭（三钱） 泽泻（三钱） 公丁香（一钱） 半夏（五钱） 广皮（三钱） 猪苓（三钱）云苓皮（五钱） 良姜（二钱） 安南桂（一钱）

六月初一日 大便已能自解，胃能进食，是阳关已阖。惟小便不通，是太阳不开，与专开太阳。

桂枝（三钱） 云苓皮（五钱） 猪苓（三钱） 安边桂（钱半） 泽泻（三钱） 滑石（三钱）苍术炭（二钱） 蚕砂（三钱）

煮三杯，分三次服，以小便通为度。若小便已通，而尚混浊者，再服一帖，以小便清为度。

初六日 服前方二帖，小便暂通。连日大小便复闭，大便闭已七日，自觉胃中痞塞，脸上虫斑未退。议用前配成之乌药散，再服四分。如二便俱通，即停药，统俟初八日清晨再商。如大便通一次，而小便不通，或竟不通，明日再服三分。若大便二三次，而小便仍不通者，即勿服。

初八日 服乌药散四分，内巴霜四厘，已得快便，今早且能自行小便，六腑俱通矣。只与和胃，今能进食，可以收功。盖十二经皆取决于胆，皆秉气于胃也。

半夏（三钱） 云苓块（四钱） 益智仁（一钱，煨） 广皮炭（二钱） 生苡仁（五钱） 生姜（五钱）

□

庆宝 女 十六岁 不食十余日 诸医不效，面赤脉洪，与五汁饮，降胃清阴法，兼服牛乳，三日而大食矣。

梨汁 藕汁 蔗汁 芦根汁 荸荠汁

□

邱 十八岁 温热愈后，午后微热不除，脉弦数，面赤，五汁饮三日，热退进食，七日全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃痛
  • 当前页：脾胃
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 脾胃《重订灵兰要览》
  2. 脾胃（附：呃逆 翻胃噎膈）《文堂集验方》
  3. 脾胃《证治汇补》
  4. 脾胃病《杂病广要》
  5. 脾胃《医学集成》
  6. 脾胃病【方剂主治】
  7. 脾胃《医学传灯》
  8. 脾胃病日渐瘦因不食方《外台秘要》
  9. 脾胃《医述》
  10. 脾胃病诸候《巢氏病源补养宣导法》
  11. 脾胃《也是山人医案》
  12. 脾胃病诸候（凡五论）《诸病源候论》
  13. 脾胃《吴鞠通医案》
  14. 脾胃不和【疾病症状】
  15. 脾胃《卫生易简方》
  16. 脾胃不和【方剂主治】
  17. 脾胃《寿世保元》
  18. 脾胃不和不能饮食《圣济总录》
  19. 脾胃《仁术便览》
  20. 脾胃不调《丹溪治法心要》
  21. 脾胃《临证指南医案》
  22. 脾胃不调【方剂主治】
  23. 脾胃《景岳全书》
  24. 脾胃部《本草易读》
  25. 脾胃《丹溪心法》
  26. 脾胃部《脉经》
  27. 脾胃《本草纲目》完整版
  28. 脾胃肠病证《中医内科学》
  29. 脾萎缩【疾病症状】
  30. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  1. 脾胃《吴鞠通医案》
  2. 脾胃《丹溪心法》
  3. 脾胃《仁术便览》
  4. 脾胃《卫生易简方》
  5. 脾胃《友渔斋医话》
  6. 脾胃《证治汇补》
  7. 脾胃《也是山人医案》
  8. 脾胃《临证指南医案》
  9. 脾胃（呃逆 翻胃噎膈）《文堂集验方》
  10. 脾胃《寿世保元》
  11. 脾胃病《杂病广要》
  12. 脾胃《医述》
  13. 脾胃病日渐瘦因不食方三首《外台秘要》
  14. 脾胃《医学传灯》
  15. 脾胃不和《中医词典》
  16. 脾胃《重订灵兰要览》
  17. 脾胃不和《明医指掌》
  18. 脾胃《景岳全书》
  19. 脾胃不和不能饮食《圣济总录》
  20. 脾胃《医学集成》
  21. 脾胃不调《丹溪治法心要》
  22. 脾痿《中医词典》
  23. 脾胃部《脉经》
  24. 脾为涎《中医词典》
  25. 脾胃部《本草易读》
  26. 脾为吞《中医词典》
  27. 脾胃肠病证《中医内科学》
  28. 脾为生痰之源《中医词典》
  29. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  30. 脾王不受邪《中医词典》
  31. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》


《吴鞠通医案》

  • 作者：吴鞠通 朝代：清 年份：公元1644-1911年
  • 序
  • 卷一
    • 风温
    • 温疫
  • 卷二
    • 暑温
    • 伏暑
    • 温毒
    • 湿温
    • 冬温
  • 卷三
    • 中风
    • 少阳螈
    • 肝风
    • 肝厥
    • 胁痛
    • 肝痈
    • 癫狂
    • 虚劳
    • 吐血
    • 便血
    • 肿胀
    • 单腹胀
    • 滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）
    • 积聚
    • 淋浊
    • 泄泻
  • 卷四
    • 痘症
    • 噎
    • 呕吐
    • 反胃
    • 哕
    • 失音
    • 水气
    • 寒湿
    • 痹
    • 风淫
    • 痰饮
  • 卷五
    • 肺痈
    • 喉痹
    • 疟
    • 伤寒
    • 中燥
    • 痉（太阳所至）
    • 螈（少阳所至）
    • 食积
    • 飧泄
    • 咳嗽
    • 头痛
    • 胃痛
    • 脾胃
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行