丹砂_《吴普本草》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《吴普本草》
丹砂
在线购买《吴普本草》正版书籍

丹砂

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十五

神农∶甘。黄帝、岐伯∶苦，有毒。扁鹊∶苦。李氏∶大寒。或生武陵。采无时，能化朱成水银，畏磁石，恶咸水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：丹砂
  • 下一页：云母
<<< 返回本书目录
  1. 丹砂《本草纲目》图文版
  2. 丹砂（水银、轻粉）《本草新编》
  3. 丹砂《证类本草》
  4. 丹砂半夏丸【方剂大全】
  5. 丹砂《神农本草经百种录》
  6. 丹砂饼子【方剂大全】
  7. 丹砂《本草易读》
  8. 丹砂沉香煎【方剂大全】
  9. 丹砂《本草图经》
  10. 丹砂沉香丸【方剂大全】
  11. 丹砂《本草经解》
  12. 丹砂方【方剂大全】
  13. 丹砂《本草崇原》
  14. 丹砂茯神丸【方剂大全】
  15. 丹砂《本草乘雅半偈》
  16. 丹砂膏【方剂大全】
  17. 丹砂《本草纲目》完整版
  18. 丹砂虎睛丸【方剂大全】
  19. 丹青饮【方剂大全】
  20. 丹砂煎【方剂大全】
  21. 丹青散【方剂大全】
  22. 丹砂椒【方剂大全】
  23. 丹鈆丹【方剂大全】
  24. 丹砂酒【方剂大全】
  25. 丹平散【方剂大全】
  26. 丹砂敛毒丹【方剂大全】
  27. 丹皮逍遥散【方剂大全】
  28. 丹砂玫瑰丸【方剂大全】
  29. 丹皮汤【方剂大全】
  30. 丹砂礞石丸【方剂大全】
  1. 丹砂《吴普本草》
  2. 丹砂《神农本草经百种录》
  3. 丹砂《本草衍义》
  4. 丹砂《新修本草》
  5. 丹砂《本草备要》
  6. 丹砂《本草经集注》
  7. 丹砂《本草蒙筌》
  8. 丹砂《中医词典》
  9. 丹砂《本草易读》
  10. 丹砂《千金翼方》
  11. 丹砂《冯氏锦囊秘录》
  12. 丹砂《雷公炮制药性解》
  13. 丹砂《医学入门》
  14. 丹沙《神农本草经》
  15. 丹砂《证类本草》
  16. 丹入腹《证治准绳·幼科》
  17. 丹砂《本经逢原》
  18. 丹皮不凉（并桔梗）《读医随笔》
  19. 丹砂《得配本草》
  20. 丹皮《外科全生集》
  21. 丹砂《本草崇原》
  22. 丹皮《本草撮要》
  23. 丹砂《本草经解》
  24. 丹皮《本草分经》
  25. 丹砂《增广和剂局方药性总论》
  26. 丹皮《本草分经》
  27. 丹砂《名医别录》
  28. 丹皮《本草分经》
  29. 丹砂《本草撮要》
  30. 丹皮《本草分经》
  31. 丹砂《本草乘雅半偈》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


云母_《吴普本草》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《吴普本草》
云母
在线购买《吴普本草》正版书籍

云母

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书“凝水石”条，《本经》首载此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹砂
  • 当前页：云母
  • 下一页：玉泉
<<< 返回本书目录
  1. 云母《本草纲目》图文版
  2. 云母（图）【中药大全】
  3. 云母《证类本草》
  4. 云母膏【方剂大全】
  5. 云母《长沙药解》
  6. 云母膏（出《博济方》）《苏沈良方》
  7. 云母《药征续编》
  8. 云母散【方剂大全】
  9. 云母《神农本草经百种录》
  10. 云母石【中药大全】
  11. 云母《雷公炮炙论》
  12. 云木香【中药大全】
  13. 云母《本草易读》
  14. 云南柴桂【中药大全】
  15. 云母《本草图经》
  16. 云南丹参【中药大全】
  17. 云母《本草崇原》
  18. 云南地黄连【中药大全】
  19. 云母《本草乘雅半偈》
  20. 云南冻青叶【中药大全】
  21. 云母《本草纲目》完整版
  22. 云南风车子【中药大全】
  23. 云门穴【胸部腹部穴位】
  24. 云南红豆蔻【中药大全】
  25. 云林暇笔（凡十二条）《万病回春》
  26. 云南红豆蔻果【中药大全】
  27. 云连《滇南本草》
  28. 云南鸡矢藤【中药大全】
  29. 云锦杜鹃【中药大全】
  30. 云南荚蒾根【中药大全】
  1. 云母《吴普本草》
  2. 云母《神农本草经百种录》
  3. 云母《本草衍义》
  4. 云母《新修本草》
  5. 云母《本草备要》
  6. 云母《本草经集注》
  7. 云母《本草蒙筌》
  8. 云母《长沙药解》
  9. 云母《本草易读》
  10. 云母《千金翼方》
  11. 云母《冯氏锦囊秘录》
  12. 云母《雷公炮炙论》
  13. 云母《医学入门》
  14. 云母《神农本草经》
  15. 云母《证类本草》
  16. 云门《针灸学》
  17. 云母《本草求真》
  18. 云门《中医词典》
  19. 云母《本经逢原》
  20. 云门《针灸大成》
  21. 云母《本草从新》
  22. 云林暇笔（凡十二条）《万病回春》
  23. 云母《医方考》
  24. 云连《滇南本草》
  25. 云母《得配本草》
  26. 云川道人《中医词典》
  27. 云母《本草崇原》
  28. 晕针《针灸聚英》
  29. 云母《增广和剂局方药性总论》
  30. 晕针《古今医统大全》
  31. 云母《名医别录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


玉泉_《吴普本草》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《吴普本草》
玉泉
在线购买《吴普本草》正版书籍

玉泉

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十八

一名玉屑。神农、岐伯、雷公∶甘。李氏∶平。畏冬华，恶青竹。白玉体如白头公。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云母
  • 当前页：玉泉
  • 下一页：钟乳
<<< 返回本书目录
  1. 玉泉《证类本草》
  2. 玉泉散【方剂大全】
  3. 玉屏桂枝汤【方剂大全】
  4. 玉泉丸【方剂大全】
  5. 玉屏风散方义解《研经言》
  6. 玉仁膏《外科传薪集》
  7. 玉屏风散【方剂大全】
  8. 玉容肥皂【方剂大全】
  9. 玉屏风口服液【方剂大全】
  10. 玉容肥皂丸《毓麟验方》
  11. 玉屏苍耳汤【方剂大全】
  12. 玉容散《毓麟验方》
  13. 玉盘散【方剂大全】
  14. 玉容散【方剂大全】
  15. 玉女煎证《临证实验录》
  16. 玉乳丹【方剂大全】
  17. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  18. 玉山芎穷【中药大全】
  19. 玉女煎【方剂大全】
  20. 玉珊瑚根【中药大全】
  21. 玉米轴【中药大全】
  22. 玉石《神农本草经》
  23. 玉米油【中药大全】
  24. 玉石《神农本草经》
  25. 玉米须饮《保健药膳》
  26. 玉石《神农本草经》
  27. 玉米须炖猪肉【方剂大全】
  28. 玉石部《海药本草》
  29. 玉米须【中药大全】
  30. 玉石部《秘传眼科龙木论》
  1. 玉泉《吴普本草》
  2. 玉泉《新修本草》
  3. 玉泉《本草衍义》
  4. 玉泉《本草经集注》
  5. 玉泉《医学入门》
  6. 玉泉《中医词典》
  7. 玉泉《证类本草》
  8. 玉泉《千金翼方》
  9. 玉泉《增广和剂局方药性总论》
  10. 玉泉《神农本草经》
  11. 玉泉《名医别录》
  12. 玉屏风散方义解《研经言》
  13. 玉泉水《饮膳正要》
  14. 玉屏风散（加味玉屏风散）《医学衷中参西录》
  15. 玉泉丸《冯氏锦囊秘录》
  16. 玉屏风散《时方歌括》
  17. 玉仁膏《外科传薪集》
  18. 玉屏风散《医方论》
  19. 玉容茶《茶饮保健》
  20. 玉屏风散《仁术便览》
  21. 玉容肥皂《女科切要》
  22. 玉屏风散《医方考》
  23. 玉容肥皂丸《冯氏锦囊秘录》
  24. 玉屏风散《医方考》
  25. 玉容肥皂丸《毓麟验方》
  26. 玉屏风散《目经大成》
  27. 玉容散《冯氏锦囊秘录》
  28. 玉屏风散《冯氏锦囊秘录》
  29. 玉容散《毓麟验方》
  30. 玉屏风散《删补名医方论》
  31. 玉容丸《急救广生集》


钟乳_《吴普本草》_中医本草_【岐黄之术】

钟乳

钟乳

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十七

一名虚中，一名夏。神农∶辛。桐君、黄帝、医和∶甘。扁鹊∶甘，无毒。李氏∶大寒。或生太山山谷阴处，岸下聚溜汁所成，如乳汁，黄白色，空中相通。二月、三月采，阴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉泉
  • 当前页：钟乳
  • 下一页：矾石
<<< 返回本书目录
  1. 钟乳《雷公炮炙论》
  2. 钟乳白泽圆【方剂大全】
  3. 钟馗《本草纲目》完整版
  4. 钟乳补肺汤【方剂大全】
  5. 钟花草【中药大全】
  6. 钟乳粉《扁鹊心书》
  7. 钟萼木【中药大全】
  8. 钟乳健脾圆【方剂大全】
  9. 钟摆征【疾病症状】
  10. 钟乳石（图）【中药大全】
  11. 盅鸣《盘珠集胎产症治》
  12. 钟乳丸【方剂大全】
  13. 终治法《石室秘录》
  14. 钟乳泽兰圆【方剂大全】
  15. 终之气《儒门事亲》
  16. 钟序《笔花医镜》
  17. 终始根结释义《子午流注说难》
  18. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  19. 终始第九（法野）《内经评文》
  20. 螽《本草纲目》完整版
  21. 终始《灵枢悬解》
  22. 肿《冷庐医话》
  23. 终始《黄帝内经·灵枢》
  24. 肿《秘传证治要诀及类方》
  25. 中注穴【胸部腹部穴位】
  26. 肿《时方妙用》
  27. 中渚穴【上肢外侧穴位】
  28. 肿《周慎斋遗书》
  29. 中诸毒物《卫生易简方》
  30. 肿，胀《止园医话》
  1. 钟乳《吴普本草》
  2. 钟乳《玉楸药解》
  3. 钟乳《本草备要》
  4. 钟乳《雷公炮制药性解》
  5. 钟乳《本草从新》
  6. 钟乳《雷公炮炙论》
  7. 钟乳《本草分经》
  8. 钟鸣《中医词典》
  9. 钟乳《本草撮要》
  10. 钟大延《中医词典》
  11. 钟乳《药性切用》
  12. 盅鸣《盘珠集胎产症治》
  13. 钟乳白泽丸《太平惠民和剂局方》
  14. 终治法《石室秘录》
  15. 钟乳补肺汤《太平惠民和剂局方》
  16. 终止子《生物化学与分子生物学》
  17. 钟乳粉《扁鹊心书》
  18. 终之气《儒门事亲》
  19. 钟乳粉散《外科理例》
  20. 终之气《中医词典》
  21. 钟乳健脾丸《太平惠民和剂局方》
  22. 终始根结释义《子午流注说难》
  23. 钟乳酒《备急千金要方》
  24. 终始第九（法野）《内经评文》
  25. 钟乳酒《备急千金要方》
  26. 终始《灵枢悬解》
  27. 钟乳七星散《备急千金要方》
  28. 终始《黄帝内经·灵枢》
  29. 钟乳散《备急千金要方》
  30. 终石《名医别录》
  31. 钟乳散《备急千金要方》


矾石_《吴普本草》_中医本草_【岐黄之术】

矾石

矾石

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十八

一名羽涅，一名羽泽。神农、岐伯∶酸。扁鹊∶咸。雷公∶酸，无毒。生河西或陇西，或武都、石门。采无时。岐伯∶久服伤人骨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钟乳
  • 当前页：矾石
  • 下一页：硝石
<<< 返回本书目录
  1. 矾石《本草纲目》图文版
  2. 矾石大黄丸【方剂大全】
  3. 矾石《证类本草》
  4. 矾石膏【方剂大全】
  5. 矾石《长沙药解》
  6. 矾石煎【方剂大全】
  7. 矾石《药征续编》
  8. 矾石沥【方剂大全】
  9. 矾石《神农本草经百种录》
  10. 矾石酿酒【方剂大全】
  11. 矾石《本草新编》
  12. 矾石软膏【方剂大全】
  13. 矾石《本草图经》
  14. 矾石散【方剂大全】
  15. 矾石《本草崇原》
  16. 矾石四物汤【方剂大全】
  17. 矾石《本草乘雅半偈》
  18. 矾石汤【方剂大全】
  19. 矾石《本草纲目》完整版
  20. 矾石涂方【方剂大全】
  21. 矾砒丸【方剂大全】
  22. 矾石涂敷方【方剂大全】
  23. 矾名白术散【方剂大全】
  24. 矾石丸【方剂大全】
  25. 矾蜜汤【方剂大全】
  26. 矾石消垒散【方剂大全】
  27. 矾龙散【方剂大全】
  28. 矾汤【方剂大全】
  29. 矾硫丸【方剂大全】
  30. 矾夏散【方剂大全】
  1. 矾石《吴普本草》
  2. 矾石《神农本草经百种录》
  3. 矾石《本草衍义》
  4. 矾石《新修本草》
  5. 矾石《本草蒙筌》
  6. 矾石《本草经集注》
  7. 矾石《冯氏锦囊秘录》
  8. 矾石《长沙药解》
  9. 矾石《医学入门》
  10. 矾石《千金翼方》
  11. 矾石《证类本草》
  12. 矾石《雷公炮制药性解》
  13. 矾石《本草新编》
  14. 矾石《本草纲目》
  15. 矾石《本经逢原》
  16. 矾灰散《三因极一病证方论》
  17. 矾石《得配本草》
  18. 矾丹《三因极一病证方论》
  19. 矾石《本草崇原》
  20. 凡中暍死，不可使得冷，得冷便死，疗之方《金匮悬解》
  21. 矾石《增广和剂局方药性总论》
  22. 凡治病当问其所便《脾胃论》
  23. 矾石《名医别录》
  24. 凡治病必察其下《卫生宝鉴》
  25. 矾石《药征续编》
  26. 凡在下者皆可下式《儒门事亲》
  27. 矾石《本草乘雅半偈》
  28. 凡在上者皆可吐式《儒门事亲》
  29. 矾石《本草图经》
  30. 凡在表者皆可汗式《儒门事亲》
  31. 矾石白术散《备急千金要方》


硝石_《吴普本草》_中医本草_【岐黄之术】

硝石

硝石

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十八

神农∶苦。扁鹊∶甘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：矾石
  • 当前页：硝石
  • 下一页：朴硝石
<<< 返回本书目录
  1. 硝石《本草纲目》图文版
  2. 硝石、芒硝《本草思辨录》
  3. 硝石《证类本草》
  4. 硝酸酯类及亚硝酸酯类《药理学》
  5. 硝石《长沙药解》
  6. 硝西泮Nitrazepam《精神药品临床应用指导原则》
  7. 硝石《雷公炮炙论》
  8. 小安肾圆【方剂大全】
  9. 硝石《本草崇原》
  10. 小白撑（图）【中药大全】
  11. 硝石《本草乘雅半偈》
  12. 小白蒿【中药大全】
  13. 硝石《本草纲目》完整版
  14. 小白花苏【中药大全】
  15. 硝菔通结汤《医学衷中参西录》
  16. 小白菊《滇南本草》
  17. 硝菔通结汤《保健药膳》
  18. 小白蜡条【中药大全】
  19. 萧序《小儿卫生总微论方》
  20. 小白绵参【中药大全】
  21. 消浊《儿科萃精》
  22. 小白棉【中药大全】
  23. 消肿止血【中药主治】
  24. 小白薇【中药大全】
  25. 消肿止痛散【方剂大全】
  26. 小白薇圆【方剂大全】
  27. 消肿止痛【方剂主治】
  28. 小白鱼【中药大全】
  29. 消肿止痛【中药主治】
  30. 小百部【中药大全】
  1. 硝石《吴普本草》
  2. 硝石《新修本草》
  3. 硝石《本草衍义》
  4. 硝石《本草经集注》
  5. 硝石《汤液本草》
  6. 硝石《长沙药解》
  7. 硝石《医学入门》
  8. 硝石《千金翼方》
  9. 硝石《证类本草》
  10. 硝石《雷公炮制药性解》
  11. 硝石《顾松园医镜》
  12. 硝石《雷公炮炙论》
  13. 硝石《本经逢原》
  14. 硝石《本草纲目》
  15. 硝石《本草从新》
  16. 硝普钠《药理学》
  17. 硝石《得配本草》
  18. 硝基呋喃类药《药理学》
  19. 硝石《本草崇原》
  20. 硝黄散（加味硝黄散）《重订囊秘喉书》
  21. 硝石《增广和剂局方药性总论》
  22. 硝菔通结汤《医学衷中参西录》
  23. 硝石《名医别录》
  24. 硝菔通结汤《保健药膳》
  25. 硝石《本草分经》
  26. 硝矾散《金匮悬解》
  27. 硝石《药性切用》
  28. 硝矾散《圆运动的古中医学》
  29. 硝石《本草乘雅半偈》
  30. 硝苯地平《药理学》
  31. 硝石、芒硝《本草思辨录》


朴硝石_《吴普本草》_中医本草_【岐黄之术】

朴硝石

朴硝石

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十八

神农、岐伯、雷公∶无毒。生益州或山阴。入土千岁不变，炼之不成不可服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硝石
  • 当前页：朴硝石
  • 下一页：石胆
<<< 返回本书目录
  1. 朴硝、硝石解《医学衷中参西录》
  2. 朴斋治验案《评注产科心法》
  3. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  4. 普洱茶【中药大全】
  5. 朴硝《本草纲目》图文版
  6. 普洱茶膏【中药大全】
  7. 朴硝《证类本草》
  8. 普济本事方序《普济本事方》
  9. 朴硝《神农本草经百种录》
  10. 普济丹【方剂大全】
  11. 朴硝《本草择要纲目》
  12. 普济消毒《汤头歌诀》
  13. 朴硝《本草图经》
  14. 普济消毒饮子【方剂大全】
  15. 朴硝《本草崇原》
  16. 普救散《洪氏集验方》
  17. 朴硝《本草乘雅半偈》
  18. 普救散【方剂大全】
  19. 朴硝《本草纲目》完整版
  20. 普鲁卡因过敏试验《基础护理学》
  21. 朴消荡胞汤【方剂大全】
  22. 普秃【疾病症状】
  23. 朴消【中药大全】
  24. 普陀南星【中药大全】
  25. 朴松实【中药大全】
  26. 普贤菜【中药大全】
  27. 朴树叶【中药大全】
  28. 普贤丸【方剂大全】
  29. 朴树皮【中药大全】
  30. 蹼状瘢痕【疾病症状】
  1. 朴硝石《吴普本草》
  2. 朴硝炼玄明粉法《医学衷中参西录》
  3. 朴斋治验案《评注产科心法》
  4. 朴硝煎方《备急千金要方》
  5. 浦天球《中医词典》
  6. 朴硝荡胞汤《备急千金要方》
  7. 普济《中医词典》
  8. 朴硝、硝石解《医学衷中参西录》
  9. 普济本事方序《普济本事方》
  10. 朴硝、芒硝《本草害利》
  11. 普济清毒饮《医方论》
  12. 朴硝、芒硝《本草备要》
  13. 普济消毒《汤头歌诀》
  14. 朴硝（硭硝、马牙硝）《本草纲目》
  15. 普济消毒饮《冯氏锦囊秘录》
  16. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  17. 普济消毒饮《目经大成》
  18. 朴硝《本草图经》
  19. 普济消毒饮《医学心悟》
  20. 朴硝《本草乘雅半偈》
  21. 普济消毒饮《外科理例》
  22. 朴硝《药性切用》
  23. 普济消毒饮《仁术便览》
  24. 朴硝《本草撮要》
  25. 普济消毒饮《增订叶评伤暑全书》
  26. 朴硝《本草择要纲目》
  27. 普济消毒饮《伤寒括要》
  28. 朴硝《本草分经》
  29. 普济消毒饮子《医方考》
  30. 朴硝《本草分经》
  31. 普救散《洪氏集验方》


石胆_《吴普本草》_中医本草_【岐黄之术】

石胆

石胆

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十七

一名黑石，一名铜勒。神农∶酸，小寒。李氏∶大寒。桐君∶辛，有毒。扁鹊∶苦，无毒。生羌道或句青山。二月庚子、辛丑采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朴硝石
  • 当前页：石胆
  • 下一页：空青
<<< 返回本书目录
  1. 石胆《本草纲目》图文版
  2. 石胆草《滇南本草》
  3. 石胆《证类本草》
  4. 石胆草【中药大全】
  5. 石胆《本草图经》
  6. 石地钱【中药大全】
  7. 石胆《本草崇原》
  8. 石刁柏【中药大全】
  9. 石胆《本草纲目》完整版
  10. 石吊兰【中药大全】
  11. 石苁蓉【中药大全】
  12. 石豆瓣【中药大全】
  13. 石刺木《本草纲目》完整版
  14. 石耳《本草纲目》完整版
  15. 石莼【中药大全】
  16. 石耳《本草纲目》图文版
  17. 石莼《本草纲目》图文版
  18. 石耳【中药大全】
  19. 石床【中药大全】
  20. 石发大小便涩不通兼小便淋方《外台秘要》
  21. 石床《证类本草》
  22. 石发腹胀痞满兼心痛诸形证方《外台秘要》
  23. 石串莲【中药大全】
  24. 石发后变霍乱及转筋方《外台秘要》
  25. 石菖蒲丸【方剂大全】
  26. 石发后变下痢及诸杂痢方《外台秘要》
  27. 石菖蒲散【方剂大全】
  28. 石发兼虚热痰干呕方《外台秘要》
  29. 石菖蒲花【中药大全】
  30. 石发口疮连胸面及身上心痛方《外台秘要》
  1. 石胆《吴普本草》
  2. 石胆《新修本草》
  3. 石胆《本草蒙筌》
  4. 石胆《本草经集注》
  5. 石胆《冯氏锦囊秘录》
  6. 石胆《千金翼方》
  7. 石胆《医学入门》
  8. 石胆《本草纲目》
  9. 石胆《证类本草》
  10. 石胆《神农本草经》
  11. 石胆《本经逢原》
  12. 石刺木根皮《证类本草》
  13. 石胆《本草从新》
  14. 石莼《本草纲目》
  15. 石胆《本草崇原》
  16. 石垂《证类本草》
  17. 石胆《增广和剂局方药性总论》
  18. 石床《证类本草》
  19. 石胆《名医别录》
  20. 石床《新修本草》
  21. 石胆《本草撮要》
  22. 石床《千金翼方》
  23. 石胆《本草图经》
  24. 石成金《中医词典》
  25. 石胆草《滇南本草》
  26. 石车茶《茶饮保健》
  27. 石丁《中医词典》
  28. 石菖蒲《药鉴》
  29. 石都念子《证类本草》
  30. 石菖蒲《本草撮要》
  31. 石蠹虫《千金翼方》


空青_《吴普本草》_中医本草_【岐黄之术】

空青

空青

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十八

神农∶甘。一经∶酸。久服有神仙玉女来侍，使人志高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石胆
  • 当前页：空青
  • 下一页：太一禹余粮
<<< 返回本书目录
  1. 空青《本草纲目》图文版
  2. 空青【中药大全】
  3. 空青《证类本草》
  4. 空青方【方剂大全】
  5. 空青《本草易读》
  6. 空青膏【方剂大全】
  7. 空青《本草图经》
  8. 空青决明膏【方剂大全】
  9. 空青《本草崇原》
  10. 空青散【方剂大全】
  11. 空青《本草乘雅半偈》
  12. 空青商陆散《备急千金要方》
  13. 空青《本草纲目》完整版
  14. 空青商陆散【方剂大全】
  15. 空气中有害物质的采样方法《预防医学》
  16. 空青丸【方剂大全】
  17. 空气栓塞【疾病大全】
  18. 空桶参【中药大全】
  19. 空气栓塞【疾病症状】
  20. 空筒泡【中药大全】
  21. 空气栓塞【疾病症状】
  22. 空位注射疗法《针灸学》
  23. 空气离子疗法（Aero-ionotherapy）《理疗学》
  24. 空心花【中药大全】
  25. 空难伤《家庭医学百科-自救互救篇》
  26. 空心莲子草【中药大全】
  27. 空壳无浆《医宗金鉴》
  28. 空心柳【中药大全】
  29. 空壳无浆《痘疹心法要诀》
  30. 空心木【中药大全】
  1. 空青《吴普本草》
  2. 空青《新修本草》
  3. 空青《本草衍义》
  4. 空青《本草经集注》
  5. 空青《本草备要》
  6. 空青《玉楸药解》
  7. 空青《本草蒙筌》
  8. 空青《千金翼方》
  9. 空青《本草易读》
  10. 空青《本草纲目》
  11. 空青《冯氏锦囊秘录》
  12. 空青《神农本草经》
  13. 空青《医学入门》
  14. 空窍《中医词典》
  15. 空青《证类本草》
  16. 空窍《中医词典》
  17. 空青《本草求真》
  18. 空窍《中医名词词典》
  19. 空青《本经逢原》
  20. 空气细菌测定《预防医学》
  21. 空青《本草从新》
  22. 空气卫生标准《预防医学》
  23. 空青《得配本草》
  24. 空气栓塞《默克家庭诊疗手册》
  25. 空青《本草崇原》
  26. 空气离子疗法《理疗学》
  27. 空青《增广和剂局方药性总论》
  28. 空气的流速及清洁度《实验动物科学》
  29. 空青《名医别录》
  30. 空气《预防医学》
  31. 空青《本草分经》


太一禹余粮_《吴普本草》_中医本草_【岐黄之术】

太一禹余粮

太一禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十八

一名禹哀。神农、岐伯、雷公∶甘，平。李氏∶小寒。扁鹊∶甘，无毒。生太山。上有甲，甲中有白，白中有黄，如鸡子黄色。九月采，或无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：空青
  • 当前页：太一禹余粮
  • 下一页：白石英
<<< 返回本书目录
  1. 太一禹余粮《雷公炮炙论》
  2. 太医习业《三因极一病证方论》
  3. 太一余粮《证类本草》
  4. 太医针灸宜忌《备急千金要方》
  5. 太一余粮《本草崇原》
  6. 太乙保生丹【方剂大全】
  7. 太一余粮《本草乘雅半偈》
  8. 太乙丹《外科传薪集》
  9. 太一余粮《本草纲目》完整版
  10. 太乙膏【方剂大全】
  11. 太一银朱丹【方剂大全】
  12. 太乙歌《针灸大成》
  13. 太一散【方剂大全】
  14. 太乙金丹【方剂大全】
  15. 太一丹【方剂大全】
  16. 太乙救苦针《跌打损伤回生集》
  17. 太阳总要述古《伤寒指掌》
  18. 太乙篇《外经微言》
  19. 太阳转阳明《经方实验录》
  20. 太乙人神歌《古今医统大全》
  21. 太阳中证《伤寒九十论》
  22. 太乙人神歌《针灸大全》
  23. 太阳中篇《伤寒恒论》
  24. 太乙人神歌《针灸聚英》
  25. 太阳中风桂枝汤证《伤寒说意》
  26. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  27. 太阳中风感于寒湿发《针灸甲乙经》
  28. 太乙神丹【方剂大全】
  29. 太阳中风《伤寒悬解》
  30. 太乙神针正面背面穴道诗《灸法秘传》
  1. 太一禹余粮《吴普本草》
  2. 太一禹余粮《新修本草》
  3. 太一禹余粮《名医别录》
  4. 太一禹余粮《本草经集注》
  5. 太医《中医名词词典》
  6. 太一禹余粮《雷公炮炙论》
  7. 太医《中医词典》
  8. 太一余粮《本草乘雅半偈》
  9. 太医博士《中医词典》
  10. 太一余粮《增广和剂局方药性总论》
  11. 太医常山饮《三因极一病证方论》
  12. 太一余粮《本草崇原》
  13. 太医监《中医词典》
  14. 太一余粮《证类本草》
  15. 太医局《中医词典》
  16. 太一余粮《千金翼方》
  17. 太医局丞《中医词典》
  18. 太一银朱丹《太平惠民和剂局方》
  19. 太医局教授《中医词典》
  20. 太一神明陷冰丸《备急千金要方》
  21. 太医局九科《中医词典》
  22. 太一神精丹《普济本事方》
  23. 太医局局生《中医词典》
  24. 太一散《博济方》
  25. 太医局令《中医词典》
  26. 太一人神避忌歌《类经图翼》
  27. 太医局判局《中医词典》
  28. 太一流金散《三因极一病证方论》
  29. 太医局提举《中医词典》
  30. 太一膏《是斋百一选方》
  31. 太医令《中医名词词典》


白石英_《吴普本草》_中医本草_【岐黄之术】

白石英

白石英

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十七

神农∶甘。岐伯、黄帝、雷公、扁鹊∶无毒。生太山。形如紫石英，白泽，长者二、三寸。采无时。久服通日月光。青石英形如白石英，青端赤后者是。赤石英形如白石英，赤端白后者是，赤泽有光，味苦，补心气。黄石英形如白石英，黄色如金，赤端者是。黑石英形如白石英，黑泽有光。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太一禹余粮
  • 当前页：白石英
  • 下一页：紫石英
<<< 返回本书目录
  1. 白石英《本草纲目》图文版
  2. 白石英【中药大全】
  3. 白石英《证类本草》
  4. 白石英浸酒【方剂大全】
  5. 白石英《药笼小品》
  6. 白石英酒【方剂大全】
  7. 白石英《本草易读》
  8. 白石英散【方剂大全】
  9. 白石英《本草图经》
  10. 白石英汤【方剂大全】
  11. 白石英《本草崇原》
  12. 白石英丸【方剂大全】
  13. 白石英《本草乘雅半偈》
  14. 白石英粥【方剂大全】
  15. 白石英《本草纲目》完整版
  16. 白石脂《本草纲目》完整版
  17. 白石榴花【中药大全】
  18. 白石脂《本草图经》
  19. 白石榴根【中药大全】
  20. 白石脂《本草择要纲目》
  21. 白石花【中药大全】
  22. 白石脂《证类本草》
  23. 白石膏《药鉴》
  24. 白石脂【中药大全】
  25. 白石方【方剂大全】
  26. 白石脂散【方剂大全】
  27. 白狮丹【方剂大全】
  28. 白石脂汤【方剂大全】
  29. 白圣散【方剂大全】
  30. 白石脂丸【方剂大全】
  1. 白石英《吴普本草》
  2. 白石英《新修本草》
  3. 白石英《本草衍义》
  4. 白石英《本草经集注》
  5. 白石英《本草备要》
  6. 白石英《药笼小品》
  7. 白石英《本草易读》
  8. 白石英《千金翼方》
  9. 白石英《医学入门》
  10. 白石英《本草纲目》
  11. 白石英《证类本草》
  12. 白石英《神农本草经》
  13. 白石英《本草求真》
  14. 白石华《名医别录》
  15. 白石英《本经逢原》
  16. 白石华《证类本草》
  17. 白石英《本草从新》
  18. 白石华《新修本草》
  19. 白石英《得配本草》
  20. 白石华《千金翼方》
  21. 白石英《本草崇原》
  22. 白石膏《药鉴》
  23. 白石英《增广和剂局方药性总论》
  24. 白狮子《证类本草》
  25. 白石英《名医别录》
  26. 白蛇串门主论《疡医大全》
  27. 白石英《本草分经》
  28. 白蛇串门主方《疡医大全》
  29. 白石英《本草撮要》
  30. 白芍药汤《冯氏锦囊秘录》
  31. 白石英《药性切用》


紫石英_《吴普本草》_中医本草_【岐黄之术】

紫石英

紫石英

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十七

神农、扁鹊∶甘，气平。李氏∶大寒。雷公∶大温。岐伯∶甘，无毒。生太山或会稽。

采无时。欲令如削，紫色头，如樗蒲者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白石英
  • 当前页：紫石英
  • 下一页：五石脂
<<< 返回本书目录
  1. 紫石英《本草纲目》图文版
  2. 紫石英【中药大全】
  3. 紫石英《证类本草》
  4. 紫石英天门冬丸【方剂大全】
  5. 紫石英《神农本草经百种录》
  6. 紫石英丸【方剂大全】
  7. 紫石英《本草择要纲目》
  8. 紫石英圆【方剂大全】
  9. 紫石英《本草易读》
  10. 紫双丸【方剂大全】
  11. 紫石英《本草图经》
  12. 紫霜丸《小儿药证直诀》
  13. 紫石英《本草经解》
  14. 紫霜圆【方剂大全】
  15. 紫石英《本草崇原》
  16. 紫苏《本草崇原》
  17. 紫石英《本草乘雅半偈》
  18. 紫苏《本草经解》
  19. 紫石英《本草纲目》完整版
  20. 紫苏《本草择要纲目》
  21. 紫石门冬丸【方剂大全】
  22. 紫苏《雷公炮炙论》
  23. 紫石黄助阳方【方剂大全】
  24. 紫苏《药鉴》
  25. 紫舌胀《医宗金鉴》
  26. 紫苏《药笼小品》
  27. 紫梢花【中药大全】
  28. 紫苏【中药大全】
  29. 紫梢花《本草纲目》完整版
  30. 紫苏苞【中药大全】
  1. 紫石英《吴普本草》
  2. 紫石英《神农本草经百种录》
  3. 紫石英《本草衍义》
  4. 紫石英《新修本草》
  5. 紫石英《汤液本草》
  6. 紫石英《本草经集注》
  7. 紫石英《本草备要》
  8. 紫石英《千金翼方》
  9. 紫石英《本草易读》
  10. 紫石英《雷公炮制药性解》
  11. 紫石英《冯氏锦囊秘录》
  12. 紫石英《神农本草经》
  13. 紫石英《医学入门》
  14. 紫石门冬丸《备急千金要方》
  15. 紫石英《证类本草》
  16. 紫石华《名医别录》
  17. 紫石英《本草求真》
  18. 紫石华《证类本草》
  19. 紫石英《本经逢原》
  20. 紫石华《新修本草》
  21. 紫石英《本草从新》
  22. 紫石华《千金翼方》
  23. 紫石英《得配本草》
  24. 紫舌胀《外科心法要诀》
  25. 紫石英《本草崇原》
  26. 紫舌胀《医宗金鉴》
  27. 紫石英《本草便读》
  28. 紫舌胀《重订囊秘喉书》
  29. 紫石英《本草经解》
  30. 紫舌胀《中医词典》
  31. 紫石英《增广和剂局方药性总论》


五石脂_《吴普本草》_中医本草_【岐黄之术】

五石脂

五石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十七

一名青、赤、黄、白、黑符。青符，神农∶甘。雷公∶酸，无毒。桐君∶辛，无毒。李氏∶小寒。生南山或海涯。采无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石英
  • 当前页：五石脂
  • 下一页：赤符
<<< 返回本书目录
  1. 五石脂《神农本草经百种录》
  2. 五实五虚死《类经》
  3. 五石丸【方剂大全】
  4. 五视法《推拿抉微》
  5. 五十营《内经评文》
  6. 五视法《小儿推拿广意》
  7. 五十营《灵枢悬解》
  8. 五视法《幼科推拿秘书》
  9. 五十营《黄帝内经·灵枢》
  10. 五嗽方《外台秘要》
  11. 五十一难《难经悬解》
  12. 五太从运化(一首)《医经国小》
  13. 五十五难《难经悬解》
  14. 五通丸【方剂大全】
  15. 五十四难《难经悬解》
  16. 五退散【方剂大全】
  17. 五十三难《难经悬解》
  18. 五托莲【中药大全】
  19. 五十七难《难经悬解》
  20. 五痿汤【方剂大全】
  21. 五十难《难经悬解》
  22. 五痿叙论《三因极一病证方论》
  23. 五十六难《难经悬解》
  24. 五痿证例《三因极一病证方论》
  25. 五十九难《难经悬解》
  26. 五痿治法《三因极一病证方论》
  27. 五十二难《难经悬解》
  28. 五位补泻《古今医统大全》
  29. 五十八难《难经悬解》
  30. 五位所属《万氏秘传片玉心书》
  1. 五石脂《吴普本草》
  2. 五石脂《神农本草经百种录》
  3. 五时《中医词典》
  4. 五石乌头丸方《备急千金要方》
  5. 五实《中医名词词典》
  6. 五石汤《备急千金要方》
  7. 五实《中医词典》
  8. 五石汤《备急千金要方》
  9. 五实《医门补要》
  10. 五石汤《备急千金要方》
  11. 五实五虚死《类经》
  12. 五石散《中医词典》
  13. 五使《中医词典》
  14. 五石《中医词典》
  15. 五视法《推拿抉微》
  16. 五十营《内经评文》
  17. 五视法《小儿推拿广意》
  18. 五十营《中医词典》
  19. 五视法《幼科推拿秘书》
  20. 五十营《灵枢悬解》
  21. 五兽三匮丹《冯氏锦囊秘录》
  22. 五十营《黄帝内经·灵枢》
  23. 五枢《针灸大成》
  24. 五十一难《难经悬解》
  25. 五枢《中医词典》
  26. 五十一难《难经》
  27. 五枢《针灸学》
  28. 五十五难《难经悬解》
  29. 五腧配穴法《中医词典》
  30. 五十五难《难经》
  31. 五腧穴《中医词典》


赤符_《吴普本草》_中医本草_【岐黄之术】

赤符

赤符

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十七

神农、雷公∶甘。黄帝、扁鹊∶无毒。李氏∶小寒。或生少室，或生太山。色绛，滑如脂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五石脂
  • 当前页：赤符
  • 下一页：黄符
<<< 返回本书目录
  1. 赤茯神散【方剂大全】
  2. 赤腹松鼠【中药大全】
  3. 赤茯苓饮【方剂大全】
  4. 赤膏【方剂大全】
  5. 赤茯苓丸【方剂大全】
  6. 赤膈类伤寒《冯氏锦囊秘录》
  7. 赤茯苓汤【方剂大全】
  8. 赤膈类伤寒《松峰说疫》
  9. 赤茯苓散【方剂大全】
  10. 赤膈类伤寒门主论《疡医大全》
  11. 赤茯苓煎【方剂大全】
  12. 赤葛膏【方剂大全】
  13. 赤茯苓【中药大全】
  14. 赤葛散【方剂大全】
  15. 赤茯苓《本草崇原》
  16. 赤糊饼【方剂大全】
  17. 赤茯苓《本草纲目》完整版
  18. 赤虎丸【方剂大全】
  19. 赤凤摇头歌《针灸聚英》
  20. 赤虎子丹【方剂大全】
  21. 赤凤摇头法《推拿抉微》
  22. 赤火金针【方剂大全】
  23. 赤凤摇头法《厘正按摩要术》
  24. 赤火绳【中药大全】
  25. 赤凤摇头《针灸神书》
  26. 赤罽丸【方剂大全】
  27. 赤粉丹【方剂大全】
  28. 赤甲红【中药大全】
  29. 赤而不痛《银海精微》
  30. 赤箭《本草纲目》完整版
  1. 赤符《吴普本草》
  2. 赤茯苓散《冯氏锦囊秘录》
  3. 赤疳《中医词典》
  4. 赤茯苓《本草崇原》
  5. 赤膈类伤寒《冯氏锦囊秘录》
  6. 赤茯苓《外科全生集》
  7. 赤膈类伤寒《松峰说疫》
  8. 赤茯苓《本草害利》
  9. 赤膈类伤寒门主论《疡医大全》
  10. 赤茯苓《本草分经》
  11. 赤根疔疮《中医词典》
  12. 赤茯苓《本草分经》
  13. 赤根疔疮候《诸病源候论》
  14. 赤凤迎源《中医词典》
  15. 赤瓜木《千金翼方》
  16. 赤凤摇头歌《针灸聚英》
  17. 赤赫《千金翼方》
  18. 赤凤摇头法《厘正按摩要术》
  19. 赤赫《本草经集注》
  20. 赤凤摇头法《推拿抉微》
  21. 赤赫《新修本草》
  22. 赤凤摇头《幼科推拿秘书》
  23. 赤赫《证类本草》
  24. 赤凤摇头《针灸神书》
  25. 赤赫《名医别录》
  26. 赤凤摇头《中医词典》
  27. 赤黑丹候《诸病源候论》
  28. 赤而不痛《银海精微》
  29. 赤箭《神农本草经》
  30. 赤毒论《小儿卫生总微论方》
  31. 赤箭《千金翼方》


黄符_《吴普本草》_中医本草_【岐黄之术】

黄符

黄符

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十七

李氏∶小寒。雷公∶苦。或生嵩山，色如 脑、雁雏。采无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤符
  • 当前页：黄符
  • 下一页：白符
<<< 返回本书目录
  1. 黄敷药《外科传薪集》
  2. 黄父相痈疽论《千金翼方》
  3. 黄蜂出洞法《推拿抉微》
  4. 黄父一疽论《刘涓子鬼遗方》
  5. 黄风有余歌《医宗金鉴》
  6. 黄附丸【方剂大全】
  7. 黄风有余歌《眼科心法要诀》
  8. 黄甘散【方剂大全】
  9. 黄风菊花汤【方剂大全】
  10. 黄甘丸【方剂大全】
  11. 黄风膏【方剂大全】
  12. 黄杆菌肺炎【疾病大全】
  13. 黄风不足歌《医宗金鉴》
  14. 黄膏《医学衷中参西录》
  15. 黄风不足歌《眼科心法要诀》
  16. 黄膏【方剂大全】
  17. 黄粉散【方剂大全】
  18. 黄藁本【中药大全】
  19. 黄粉膏【方剂大全】
  20. 黄阁化癖膏【方剂大全】
  21. 黄肥疮《幼幼新书》
  22. 黄葛树【中药大全】
  23. 黄方《外台秘要》
  24. 黄根【中药大全】
  25. 黄矾丸【方剂大全】
  26. 黄公集圣丸【方剂大全】
  27. 黄矾丸《仙传外科集验方》
  28. 黄汞丸【方剂大全】
  29. 黄矾散【方剂大全】
  30. 黄狗肉丸【方剂大全】
  1. 黄符《吴普本草》
  2. 黄茯神汤《三因极一病证方论》
  3. 黄父相痈疽论《千金翼方》
  4. 黄茯苓汤《仙传外科集验方》
  5. 黄父一疽论《刘涓子鬼遗方》
  6. 黄茯苓汤《备急千金要方》
  7. 黄膏《备急千金要方》
  8. 黄敷药《外科传薪集》
  9. 黄膏《医学衷中参西录》
  10. 黄蜂入洞《幼科推拿秘书》
  11. 黄公兴《中医词典》
  12. 黄蜂入洞《中医词典》
  13. 黄宫绣《中医词典》
  14. 黄蜂出洞法《推拿抉微》
  15. 黄鼓疔《中医词典》
  16. 黄蜂出洞《中医词典》
  17. 黄瓜《减肥新法与技巧》
  18. 黄风有余歌《医宗金鉴》
  19. 黄瓜《老年食养食疗》
  20. 黄风有余歌《眼科心法要诀》
  21. 黄瓜《食物疗法》
  22. 黄风内障《中医词典》
  23. 黄瓜《饮膳正要》
  24. 黄风不足歌《医宗金鉴》
  25. 黄瓜《本草易读》
  26. 黄风不足歌《眼科心法要诀》
  27. 黄瓜《饮食须知》
  28. 黄风《中医词典》
  29. 黄瓜《本草分经》
  30. 黄肥疮《幼幼新书》
  31. 黄瓜《药性切用》


白符_《吴普本草》_中医本草_【岐黄之术】

白符

白符

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十七

一名随。岐伯、雷公∶酸，无毒。李氏∶小寒。桐君∶甘，无毒。扁鹊∶辛。或生少室、天娄山，或太山。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄符
  • 当前页：白符
  • 下一页：黑符
<<< 返回本书目录
  1. 白茯神散【方剂大全】
  2. 白附丹【方剂大全】
  3. 白茯苓丸【方剂大全】
  4. 白附散【方剂大全】
  5. 白茯苓丸《汤头歌诀》
  6. 白附汤【方剂大全】
  7. 白茯苓汤【方剂大全】
  8. 白附丸【方剂大全】
  9. 白茯苓散【方剂大全】
  10. 白附饮【方剂大全】
  11. 白茯苓陈皮丸【方剂大全】
  12. 白附子《本草纲目》完整版
  13. 白敷药【方剂大全】
  14. 白附子《本草乘雅半偈》
  15. 白凤饮子【方剂大全】
  16. 白附子《本草新编》
  17. 白凤饮【方剂大全】
  18. 白附子《本草易读》
  19. 白凤丸【方剂大全】
  20. 白附子《本草择要纲目》
  21. 白凤散【方剂大全】
  22. 白附子《药笼小品》
  23. 白凤膏（自制）《何氏虚劳心传》
  24. 白附子《证类本草》
  25. 白凤膏【方剂大全】
  26. 白附子《本草纲目》图文版
  27. 白凤丹【方剂大全】
  28. 白附子【中药大全】
  29. 白粉藤【中药大全】
  30. 白附子膏【方剂大全】
  1. 白符《吴普本草》
  2. 白茯苓丸《汤头歌诀》
  3. 白附子《本草纲目》
  4. 白茯苓丸《医方论》
  5. 白附子《雷公炮制药性解》
  6. 白茯苓散《妇人大全良方》
  7. 白附子《千金翼方》
  8. 白茯苓《珍珠囊补遗药性赋》
  9. 白附子《药笼小品》
  10. 白茯苓《药性切用》
  11. 白附子《玉楸药解》
  12. 白茯苓《外科全生集》
  13. 白附子《中药炮制》
  14. 白茯苓《得配本草》
  15. 白附子《本草经集注》
  16. 白茯苓《医学入门》
  17. 白附子《海药本草》
  18. 白茯苓《冯氏锦囊秘录》
  19. 白附子《汤液本草》
  20. 白茯苓《雷公炮制药性解》
  21. 白附子《本草备要》
  22. 白凤膏（自制）《何氏虚劳心传》
  23. 白附子《本草蒙筌》
  24. 白粉散《小儿药证直诀》
  25. 白附子《本草易读》
  26. 白粉《药征续编》
  27. 白附子《冯氏锦囊秘录》
  28. 白粉《汤液本草》
  29. 白附子《医学入门》
  30. 白矾石《吴普本草》
  31. 白附子《证类本草》


黑符_《吴普本草》_中医本草_【岐黄之术】

黑符

黑符

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十七

一名石泥。桐君∶甘，无毒。生洛西山空地。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白符
  • 当前页：黑符
  • 下一页：白青
<<< 返回本书目录
  1. 黑敷药《外科传薪集》
  2. 黑附散【方剂大全】
  3. 黑风有余歌《医宗金鉴》
  4. 黑附汤【方剂大全】
  5. 黑风有余歌《眼科心法要诀》
  6. 黑附丸【方剂大全】
  7. 黑风藤【中药大全】
  8. 黑附子散【方剂大全】
  9. 黑风散根【中药大全】
  10. 黑附子汤【方剂大全】
  11. 黑风散【中药大全】
  12. 黑附子丸【方剂大全】
  13. 黑风内障《秘传眼科龙木论》
  14. 黑干【方剂主治】
  15. 黑风不足歌《医宗金鉴》
  16. 黑膏【方剂大全】
  17. 黑风不足歌《眼科心法要诀》
  18. 黑膏汤【方剂大全】
  19. 黑矾洗剂【方剂大全】
  20. 黑膏药【方剂大全】
  21. 黑矾甘油【方剂大全】
  22. 黑膏子【方剂大全】
  23. 黑发香头油【方剂大全】
  24. 黑藁本【中药大全】
  25. 黑发仙丹【方剂大全】
  26. 黑根药【中药大全】
  27. 黑发散【方剂大全】
  28. 黑汞膏【方剂大全】
  29. 黑萼棘豆【中药大全】
  30. 黑汞散【方剂大全】
  1. 黑符《吴普本草》
  2. 黑敷药《外科传薪集》
  3. 黑附丸《三因极一病证方论》
  4. 黑风有余歌《医宗金鉴》
  5. 黑附子《雷公炮制药性解》
  6. 黑风有余歌《眼科心法要诀》
  7. 黑附子《汤液本草》
  8. 黑风内障《明目至宝》
  9. 黑附子《珍珠囊补遗药性赋》
  10. 黑风内障《秘传眼科龙木论》
  11. 黑疳《中医词典》
  12. 黑风内障《中医词典》
  13. 黑膏《增订叶评伤暑全书》
  14. 黑风不足歌《医宗金鉴》
  15. 黑骨温《中医词典》
  16. 黑风不足歌《眼科心法要诀》
  17. 黑骨温证《伤寒总病论》
  18. 黑风《中医词典》
  19. 黑故子《中药炮制》
  20. 黑肺病《默克家庭诊疗手册》
  21. 黑虎《雷公炮炙论》
  22. 黑发散《冯氏锦囊秘录》
  23. 黑虎丹《仁术便览》
  24. 黑痘《续名医类案》
  25. 黑虎丹《外科传薪集》
  26. 黑豆小麦煎《保健药膳》
  27. 黑虎丹治产后血症垂死者即生《妇科秘方》
  28. 黑豆丸《奇方类编》
  29. 黑虎散《冯氏锦囊秘录》
  30. 黑豆鲤鱼汤《保健药膳》
  31. 黑虎散《外科传薪集》


白青_《吴普本草》_中医本草_【岐黄之术】

白青

白青

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十八

神农∶甘，平。雷公∶咸，无毒。生豫章。可消为铜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑符
  • 当前页：白青
  • 下一页：扁青
<<< 返回本书目录
  1. 白青《证类本草》
  2. 白清胃散【方剂大全】
  3. 白青《本草纲目》完整版
  4. 白屈菜【中药大全】
  5. 白枪杆根【中药大全】
  6. 白屈菜根【中药大全】
  7. 白枪杆【中药大全】
  8. 白绒草【中药大全】
  9. 白前饮【方剂大全】
  10. 白乳菇【中药大全】
  11. 白前丸【方剂大全】
  12. 白乳散【方剂大全】
  13. 白前汤【方剂大全】
  14. 白乳汤【方剂大全】
  15. 白前散【方剂大全】
  16. 白塞病【疾病大全】
  17. 白前酒【方剂大全】
  18. 白塞病伴发的精神障碍【疾病大全】
  19. 白前根《本草崇原》
  20. 白塞病性巩膜炎【疾病大全】
  21. 白前【中药大全】
  22. 白塞氏病《百病自测》
  23. 白前《本草纲目》图文版
  24. 白三百棒【中药大全】
  25. 白前《证类本草》
  26. 白三七【中药大全】
  27. 白前《长沙药解》
  28. 白三七根【中药大全】
  29. 白前《药笼小品》
  30. 白散《伤寒寻源》
  1. 白青《吴普本草》
  2. 白青《新修本草》
  3. 白青《医学入门》
  4. 白青《本草经集注》
  5. 白青《证类本草》
  6. 白青《千金翼方》
  7. 白青《名医别录》
  8. 白青《神农本草经》
  9. 白曲《医方考》
  10. 白茄根《中药炮制》
  11. 白仁《中医词典》
  12. 白前香茶《茶饮保健》
  13. 白刃疔《中医词典》
  14. 白前汤《备急千金要方》
  15. 白肉《中医词典》
  16. 白前桑皮茶《茶饮保健》
  17. 白如枯骨《中医名词词典》
  18. 白前根《本草崇原》
  19. 白如枯骨《中医词典》
  20. 白前茶《茶饮保健》
  21. 白茹散《备急千金要方》
  22. 白前《本草图经》
  23. 白塞氏病《百病自测》
  24. 白前《本草乘雅半偈》
  25. 白散《圆运动的古中医学》
  26. 白前《药性切用》
  27. 白散《医学心悟》
  28. 白前《本草撮要》
  29. 白散《伤寒寻源》
  30. 白前《本草择要纲目》
  31. 白散《伤寒括要》


扁青_《吴普本草》_中医本草_【岐黄之术】

扁青

扁青

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十八

神农、雷公∶小寒，无毒。生蜀郡。明目，治痈肿、风痹、丈夫内绝，令人有子。久服轻身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白青
  • 当前页：扁青
  • 下一页：雄黄
<<< 返回本书目录
  1. 扁青《本草纲目》图文版
  2. 扁青【中药大全】
  3. 扁青《证类本草》
  4. 扁鹊曾青丸【方剂大全】
  5. 扁青《神农本草经百种录》
  6. 扁鹊丁香散【方剂大全】
  7. 扁青《本草纲目》完整版
  8. 扁鹊华佗察声色定死生诀要《儒门事亲》
  9. 扁蒲扇【中药大全】
  10. 扁鹊华佗察声色秘诀《寿世保元》
  11. 扁平足【疾病大全】
  12. 扁鹊华佗察声色要诀《备急千金要方》
  13. 扁平足【疾病症状】
  14. 扁鹊华佗察声色要诀《脉经》
  15. 扁平疣外治方【方剂大全】
  16. 扁鹊华陀察听辨色秘诀《疡医大全》
  17. 扁平疣【疾病大全】
  18. 扁鹊见垣一方人说《研经言》
  19. 扁平疣《自我调养巧治病》
  20. 扁鹊灸法《扁鹊心书》
  21. 扁平型骨盆【疾病症状】
  22. 扁鹊脉法《脉经》
  23. 扁平苔癣【疾病大全】
  24. 扁鹊三豆饮【方剂大全】
  25. 扁平苔癣【疾病症状】
  26. 扁鹊四圣散【方剂大全】
  27. 扁平苔癣《家庭医学百科-医疗康复篇》
  28. 扁鹊陷冰丸【方剂大全】
  29. 扁平苔藓【疾病大全】
  30. 扁鹊阴阳脉法《脉经》
  1. 扁青《吴普本草》
  2. 扁青《神农本草经百种录》
  3. 扁青《医学入门》
  4. 扁青《新修本草》
  5. 扁青《证类本草》
  6. 扁青《本草经集注》
  7. 扁青《本经逢原》
  8. 扁青《千金翼方》
  9. 扁青《名医别录》
  10. 扁青《本草纲目》
  11. 扁鹊《中医词典》
  12. 扁青《神农本草经》
  13. 扁鹊丁香散《医学心悟》
  14. 扁前《名医别录》
  15. 扁鹊华佗察声色定死生诀要《儒门事亲》
  16. 扁前《证类本草》
  17. 扁鹊华佗察声色秘诀《寿世保元》
  18. 扁前《新修本草》
  19. 扁鹊华佗察声色要诀《脉经》
  20. 扁前《千金翼方》
  21. 扁鹊华佗察声色要诀《备急千金要方》
  22. 扁平疣《自我调养巧治病》
  23. 扁鹊华陀察听辨色秘诀《疡医大全》
  24. 扁平疣《皮肤性病学》
  25. 扁鹊见垣一方人说《研经言》
  26. 扁平胸《百病自测》
  27. 扁鹊灸法《扁鹊心书》
  28. 扁平苔癣《口腔科学》
  29. 扁鹊脉法《脉经》
  30. 扁平苔癣《家庭医学百科-医疗康复篇》
  31. 扁鹊三豆饮《圆运动的古中医学》


雄黄_《吴普本草》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十八

神农∶苦。山阴有丹雄黄，生山之阳，故曰雄，是丹之雄，所以名雄黄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁青
  • 当前页：雄黄
  • 下一页：硫黄
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《吴普本草》
  2. 雄黄《新修本草》
  3. 雄黄《本草衍义》
  4. 雄黄《本草经集注》
  5. 雄黄《汤液本草》
  6. 雄黄《中药炮制》
  7. 雄黄《本草备要》
  8. 雄黄《长沙药解》
  9. 雄黄《本草蒙筌》
  10. 雄黄《药笼小品》
  11. 雄黄《本草易读》
  12. 雄黄《千金翼方》
  13. 雄黄《冯氏锦囊秘录》
  14. 雄黄《雷公炮制药性解》
  15. 雄黄《医学入门》
  16. 雄黄《雷公炮炙论》
  17. 雄黄《证类本草》
  18. 雄黄《本草纲目》
  19. 雄黄《顾松园医镜》
  20. 雄黄《神农本草经》
  21. 雄黄《本草求真》
  22. 雄狐屎《千金翼方》
  23. 雄黄《本经逢原》
  24. 雄矾散《冯氏锦囊秘录》
  25. 雄黄《本草从新》
  26. 雄矾瓜蒂散《医方考》
  27. 雄黄《得配本草》
  28. 雄疔疮候《诸病源候论》
  29. 雄黄《中药学》
  30. 雄丁《中医词典》
  31. 雄黄《本草崇原》


硫黄_《吴普本草》_中医本草_【岐黄之术】

硫黄

硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十七

一名石硫黄。神农、黄帝、雷公∶咸，有毒。医和、扁鹊∶苦，无毒。或生易阳，或河西。或五色黄，是潘水石液也，烧令有紫炎者。八月、九月采。治妇人结阴。能化金银铜铁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：硫黄
  • 下一页：水银
<<< 返回本书目录
  1. 硫黄《雷公炮炙论》
  2. 硫黄【中药大全】
  3. 硫黄《本草易读》
  4. 硫黄半夏丸【方剂大全】
  5. 硫黄《本草新编》
  6. 硫黄杯【方剂大全】
  7. 硫化血红蛋白血症【疾病大全】
  8. 硫黄饼【方剂大全】
  9. 硫化氢中毒【疾病大全】
  10. 硫黄补火丸【方剂大全】
  11. 硫化铅【中药大全】
  12. 硫黄不二散【方剂大全】
  13. 硫汞丹【方剂大全】
  14. 硫黄茶【方剂大全】
  15. 硫糕丸【方剂大全】
  16. 硫黄大黑神丸【方剂大全】
  17. 硫附盐矾丸【方剂大全】
  18. 硫黄顶【方剂大全】
  19. 硫附盐矾丸《洪氏集验方》
  20. 硫黄锭子【方剂大全】
  21. 硫附丸【方剂大全】
  22. 硫黄兜【方剂大全】
  23. 硫矾丸【方剂大全】
  24. 硫黄方【方剂大全】
  25. 硫矾散【方剂大全】
  26. 硫黄敷痛膏【方剂大全】
  27. 硫丹丸【方剂大全】
  28. 硫黄膏【方剂大全】
  29. 硫葱敷剂【方剂大全】
  30. 硫黄煎【方剂大全】
  1. 硫黄《吴普本草》
  2. 硫黄《中医词典》
  3. 硫黄《汤液本草》
  4. 硫黄《中药炮制》
  5. 硫黄《本草易读》
  6. 硫黄《玉楸药解》
  7. 硫黄《医学入门》
  8. 硫黄《雷公炮制药性解》
  9. 硫黄《本草新编》
  10. 硫黄《雷公炮炙论》
  11. 硫黄《中药学》
  12. 硫化氢中毒的急救《现代院外急救手册》
  13. 硫黄《本草便读》
  14. 硫化氢《预防医学》
  15. 硫黄《本草撮要》
  16. 硫附盐矾丸《洪氏集验方》
  17. 硫黄《外科全生集》
  18. 硫醇和硫醚《医用化学》
  19. 硫黄灸《中医词典》
  20. 硫醇的构造和性质《医用化学》
  21. 硫黄散《备急千金要方》
  22. 琉璃胎《中医词典》
  23. 硫黄散《妇人大全良方》
  24. 琉璃疽《中医词典》
  25. 硫黄散《三因极一病证方论》
  26. 流注指要赋《卫生宝鉴》
  27. 硫黄汤《三因极一病证方论》
  28. 流注指微针赋《子午流注针经》
  29. 硫黄丸《备急千金要方》
  30. 流注指微针赋《普济方·针灸》
  31. 硫黄丸《妇人大全良方》


水银_《吴普本草》_中医本草_【岐黄之术】

水银

水银

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书“丹砂”条，《本经》首载此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硫黄
  • 当前页：水银
  • 下一页：磁石
<<< 返回本书目录
  1. 水银《本草纲目》图文版
  2. 水银【中药大全】
  3. 水银《证类本草》
  4. 水银扁丸子【方剂大全】
  5. 水银《神农本草经百种录》
  6. 水银扁圆子【方剂大全】
  7. 水银《雷公炮炙论》
  8. 水银粉《本草纲目》完整版
  9. 水银《本草择要纲目》
  10. 水银粉《本草乘雅半偈》
  11. 水银《本草易读》
  12. 水银粉《证类本草》
  13. 水银《本草图经》
  14. 水银粉《本草纲目》图文版
  15. 水银《本草崇原》
  16. 水饮《杂病广要》
  17. 水银《本草乘雅半偈》
  18. 水饮不消《普济方·针灸》
  19. 水银《本草纲目》完整版
  20. 水英《本草纲目》完整版
  21. 水液浑浊《医学读书记》
  22. 水英（芹菜）《本草纲目》完整版
  23. 水样便【疾病症状】
  24. 水游草【中药大全】
  25. 水杨枝叶【中药大全】
  26. 水榆【中药大全】
  27. 水杨酸类中毒【疾病大全】
  28. 水榆果【中药大全】
  29. 水杨酸类《药理学》
  30. 水玉簪【中药大全】
  1. 水银《吴普本草》
  2. 水银《神农本草经百种录》
  3. 水银《本草衍义》
  4. 水银《新修本草》
  5. 水银《本草备要》
  6. 水银《本草经集注》
  7. 水银《本草易读》
  8. 水银《玉楸药解》
  9. 水银《医学入门》
  10. 水银《千金翼方》
  11. 水银《证类本草》
  12. 水银《雷公炮制药性解》
  13. 水银《本草求真》
  14. 水银《雷公炮炙论》
  15. 水银《本经逢原》
  16. 水银《本草纲目》
  17. 水银《本草从新》
  18. 水银《神农本草经》
  19. 水银《得配本草》
  20. 水衣《中医词典》
  21. 水银《本草崇原》
  22. 水靥《中医词典》
  23. 水银《本草便读》
  24. 水液浑浊《医学读书记》
  25. 水银《增广和剂局方药性总论》
  26. 水液浑浊《中医词典》
  27. 水银《名医别录》
  28. 水液代谢与五脏调节《中医基础理论》
  29. 水银《本草分经》
  30. 水药法《仁术便览》
  31. 水银《本草择要纲目》


磁石_《吴普本草》_中医本草_【岐黄之术】

磁石

磁石

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十八

一名磁君。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银
  • 当前页：磁石
  • 下一页：凝水石
<<< 返回本书目录
  1. 磁石《证类本草》
  2. 磁石【中药大全】
  3. 磁石《药笼小品》
  4. 磁石浸酒【方剂大全】
  5. 磁石《神农本草经百种录》
  6. 磁石酒【方剂大全】
  7. 磁石《雷公炮炙论》
  8. 磁石六味丸【方剂大全】
  9. 磁石《本草易读》
  10. 磁石木香丸【方剂大全】
  11. 磁石《本草新编》
  12. 磁石荠苨丸【方剂大全】
  13. 磁石《本草图经》
  14. 磁石散【方剂大全】
  15. 磁石《本草经解》
  16. 磁石肾羹【方剂大全】
  17. 磁石《本草乘雅半偈》
  18. 磁石汤【方剂大全】
  19. 磁石《本草纲目》完整版
  20. 磁石丸【方剂大全】
  21. 磁疗（Magnetotherapy）《理疗学》
  22. 磁石羊肾丸【方剂大全】
  23. 磁力对生理的影响《人体使用手册》
  24. 磁石羊肾粥【方剂大全】
  25. 磁共振成像《医学影像学》
  26. 磁石引【方剂大全】
  27. 磁凤丸【方剂大全】
  28. 磁石饮【方剂大全】
  29. 磁场疗法某些新进展《理疗学》
  30. 磁石圆【方剂大全】
  1. 磁石《吴普本草》
  2. 磁石《神农本草经百种录》
  3. 磁石《本草衍义》
  4. 磁石《新修本草》
  5. 磁石《本草备要》
  6. 磁石《本草经集注》
  7. 磁石《本草蒙筌》
  8. 磁石《中医词典》
  9. 磁石《本草易读》
  10. 磁石《中药炮制》
  11. 磁石《冯氏锦囊秘录》
  12. 磁石《药笼小品》
  13. 磁石《医学入门》
  14. 磁石《千金翼方》
  15. 磁石《证类本草》
  16. 磁石《雷公炮制药性解》
  17. 磁石《顾松园医镜》
  18. 磁石《雷公炮炙论》
  19. 磁石《本草求真》
  20. 磁砂丸《时方歌括》
  21. 磁石《本草新编》
  22. 磁疗法《康复医学》
  23. 磁石《本经逢原》
  24. 磁疗《理疗学》
  25. 磁石《得配本草》
  26. 磁共振成像《默克家庭诊疗手册》
  27. 磁石《中药学》
  28. 磁共振成像《医学影像学》
  29. 磁石《本草便读》
  30. 磁共振成象检查《家庭医学百科-家庭护理篇》
  31. 磁石《本草经解》


凝水石_《吴普本草》_中医本草_【岐黄之术】

凝水石

凝水石

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十七

一名白水石，一名六石，一名寒水石。神农∶辛。岐伯、医和∶甘，无毒。扁鹊∶甘，无毒。李氏∶大寒。或生邯郸。采无时。如云母也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石
  • 当前页：凝水石
  • 下一页：阳起石
<<< 返回本书目录
  1. 凝水石《本草纲目》图文版
  2. 凝水石散【方剂大全】
  3. 凝水石《证类本草》
  4. 凝水石丸【方剂大全】
  5. 凝水石《雷公炮炙论》
  6. 凝血功能障碍【疾病症状】
  7. 凝水石《本草图经》
  8. 凝血酶活性测定法《中国生物制品规程》
  9. 凝水石《本草纲目》完整版
  10. 凝血酶原时间（PT）《常用化验值及意义》
  11. 凝视征【疾病症状】
  12. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  13. 凝视麻痹【疾病症状】
  14. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  15. 凝神饮子【方剂大全】
  16. 凝血时间（CT）《常用化验值及意义》
  17. 凝露散【方剂大全】
  18. 凝血因子功能的障碍【疾病症状】
  19. 凝胶内沉淀试验《免疫学和免疫学检验》
  20. 凝血障碍【疾病症状】
  21. 凝胶《医用化学》
  22. 凝壅聚结辨《痧胀玉衡》
  23. 凝肩【疾病症状】
  24. 凝脂翳《中医眼科学》
  25. 凝集素《实用免疫细胞与核酸》
  26. 凝脂翳变《目经大成》
  27. 凝集反应的特点《免疫学和免疫学检验》
  28. 牛《本草纲目》完整版
  29. 凝波散【方剂大全】
  30. 牛《食物疗法》
  1. 凝水石《吴普本草》
  2. 凝水石《新修本草》
  3. 凝水石《本草蒙筌》
  4. 凝水石《本草经集注》
  5. 凝水石《医学入门》
  6. 凝水石《千金翼方》
  7. 凝水石《证类本草》
  8. 凝水石《雷公炮炙论》
  9. 凝水石《本经逢原》
  10. 凝水石《本草纲目》
  11. 凝水石《本草从新》
  12. 凝水石《神农本草经》
  13. 凝水石《得配本草》
  14. 凝神口诀《女丹合编选注》
  15. 凝水石《增广和剂局方药性总论》
  16. 凝胶内沉淀试验《免疫学和免疫学检验》
  17. 凝水石《名医别录》
  18. 凝胶过滤法《实用免疫细胞与核酸》
  19. 凝水石《本草分经》
  20. 凝胶的形成《医用化学》
  21. 凝水石《本草撮要》
  22. 凝胶的几种性质《医用化学》
  23. 凝水石《药性切用》
  24. 凝胶《医用化学》
  25. 凝水石《本草图经》
  26. 凝集素在免疫细胞化学中的应用《实用免疫细胞与核酸》
  27. 凝唾汤《备急千金要方》
  28. 凝集素受体《实用免疫细胞与核酸》
  29. 凝形殊禀章《妇人大全良方》
  30. 凝集素电镜标记技术《实用免疫细胞与核酸》
  31. 凝雪汤《备急千金要方》


阳起石_《吴普本草》_中医本草_【岐黄之术】

阳起石

阳起石

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十七

神农、扁鹊∶酸，无毒。桐君、雷公、岐伯∶咸，无毒。李氏∶小寒。或生太山，或阳起山。采无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凝水石
  • 当前页：阳起石
  • 下一页：孔公孽
<<< 返回本书目录
  1. 阳起石《本草纲目》图文版
  2. 阳起石【中药大全】
  3. 阳起石《证类本草》
  4. 阳起石丸【方剂大全】
  5. 阳起石《神农本草经百种录》
  6. 阳起石圆【方剂大全】
  7. 阳起石《本草择要纲目》
  8. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  9. 阳起石《本草择要纲目》
  10. 阳气脱陷《景岳全书》
  11. 阳起石《本草易读》
  12. 阳气脱陷《续名医类案》
  13. 阳起石《本草新编》
  14. 阳气阴气《医学读书记》
  15. 阳起石《本草图经》
  16. 阳强方《古代房中秘方》
  17. 阳起石《本草崇原》
  18. 阳跷《诸脉主病诗》
  19. 阳起石《本草乘雅半偈》
  20. 阳跷脉《奇经八脉考》
  21. 阳起石《本草纲目》完整版
  22. 阳跷脉《圣济总录》
  23. 阳明总要述古《伤寒指掌》
  24. 阳跷脉《针灸聚英》
  25. 阳明中篇《伤寒恒论》
  26. 阳跷脉论《经络汇编》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳跷脉穴歌《金针秘传》
  29. 阳明证臌胀《范中林六经辨证医案》
  30. 阳雀花【中药大全】
  1. 阳起石《吴普本草》
  2. 阳起石《神农本草经百种录》
  3. 阳起石《本草衍义》
  4. 阳起石《新修本草》
  5. 阳起石《本草备要》
  6. 阳起石《本草经集注》
  7. 阳起石《本草易读》
  8. 阳起石《中药炮制》
  9. 阳起石《医学入门》
  10. 阳起石《玉楸药解》
  11. 阳起石《证类本草》
  12. 阳起石《千金翼方》
  13. 阳起石《本草求真》
  14. 阳起石《雷公炮制药性解》
  15. 阳起石《本草新编》
  16. 阳起石《本草纲目》
  17. 阳起石《本经逢原》
  18. 阳起石《神农本草经》
  19. 阳起石《本草从新》
  20. 阳疟《中医词典》
  21. 阳起石《得配本草》
  22. 阳明总要述古《伤寒指掌》
  23. 阳起石《中药学》
  24. 阳明主肉《中医词典》
  25. 阳起石《本草崇原》
  26. 阳明中篇　计四方《伤寒恒论》
  27. 阳起石《增广和剂局方药性总论》
  28. 阳明中篇《伤寒恒论》
  29. 阳起石《名医别录》
  30. 阳明治方要义《思考中医》
  31. 阳起石《本草分经》


孔公孽_《吴普本草》_中医本草_【岐黄之术】

孔公孽

孔公孽

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十七

神农∶辛。岐伯∶咸。扁鹊∶咸，无毒。色青黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳起石
  • 当前页：孔公孽
  • 下一页：理石
<<< 返回本书目录
  1. 孔公孽《证类本草》
  2. 孔公孽【中药大全】
  3. 孔公《本草纲目》完整版
  4. 孔雀《本草纲目》完整版
  5. 空穴《针灸素难要旨》
  6. 孔雀草【中药大全】
  7. 空虚症【疾病症状】
  8. 孔雀尾【中药大全】
  9. 空心苋【中药大全】
  10. 孔穴相去《针灸资生经》
  11. 空心平补丸子【方剂大全】
  12. 孔穴相去法《普济方·针灸》
  13. 空心泡【中药大全】
  14. 孔穴主对法《备急千金要方》
  15. 空心木【中药大全】
  16. 孔志约序《新修本草》
  17. 空心柳【中药大全】
  18. 孔子的学说《圆运动的古中医学》
  19. 空心莲子草【中药大全】
  20. 孔子练精神聪明不忘开心方【方剂大全】
  21. 空心花【中药大全】
  22. 孔子枕中神效方【方剂大全】
  23. 空位注射疗法《针灸学》
  24. 孔最穴【上肢内侧穴位】
  25. 空筒泡【中药大全】
  26. 恐《医碥》
  27. 空桶参【中药大全】
  28. 恐《医碥》
  29. 空青丸【方剂大全】
  30. 恐《医学纲目》
  1. 孔公孽《吴普本草》
  2. 孔公孽《新修本草》
  3. 孔公孽《医学入门》
  4. 孔公孽《本草经集注》
  5. 孔公孽《证类本草》
  6. 孔公孽《千金翼方》
  7. 孔公孽《名医别录》
  8. 孔伯华（1884-1955年）《中医词典》
  9. 孔公蘖《神农本草经》
  10. 孔伯华（1884-1955年）《中医词典》
  11. 孔窍《中医词典》
  12. 空穴《针灸素难要旨》
  13. 孔窍《中医词典》
  14. 空位注射疗法《针灸学》
  15. 孔雀《本草衍义》
  16. 空沙参《本草从新》
  17. 孔雀《医学入门》
  18. 空青石《目经大成》
  19. 孔雀肉《饮食须知》
  20. 空青商陆散《备急千金要方》
  21. 孔雀矢《名医别录》
  22. 空青《本草图经》
  23. 孔雀屎《千金翼方》
  24. 空青《本草乘雅半偈》
  25. 孔雀屎《本草经集注》
  26. 空青《药性切用》
  27. 孔雀屎《新修本草》
  28. 空青《本草撮要》
  29. 孔雀屎《证类本草》
  30. 空青《本草分经》
  31. 孔雀瘴《古今医案按》


理石_《吴普本草》_中医本草_【岐黄之术】

理石

理石

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书“龙骨”条，《本经》首载此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孔公孽
  • 当前页：理石
  • 下一页：长石
<<< 返回本书目录
  1. 理石《证类本草》
  2. 理石【中药大全】
  3. 理石《本草纲目》完整版
  4. 理嗽汤【方剂大全】
  5. 理湿止痒扑药【方剂大全】
  6. 理痰汤《医学衷中参西录》
  7. 理伤膏【方剂大全】
  8. 理痰汤【方剂大全】
  9. 理疝至奇汤【方剂大全】
  10. 理物汤【方剂大全】
  11. 理疝芦巴丸【方剂大全】
  12. 理性情绪疗法《医学心理学》
  13. 理气治中汤【方剂大全】
  14. 理血膏【方剂大全】
  15. 理气止痛【方剂主治】
  16. 理血类《中医饮食营养学》
  17. 理气止痛【中药主治】
  18. 理血汤《医学衷中参西录》
  19. 理气之剂《原机启微》
  20. 理血汤【方剂大全】
  21. 理气之剂《医方论》
  22. 理血药《中医眼科备读》
  23. 理气药《中药学》
  24. 理血之剂《医方论》
  25. 理气丸【方剂大全】
  26. 理血之剂《原机启微》
  27. 理气通经汤【方剂大全】
  28. 理咽散【方剂大全】
  29. 理气调荣汤【方剂大全】
  30. 理阴和中煎【方剂大全】
  1. 理石《吴普本草》
  2. 理石《新修本草》
  3. 理石《本草衍义》
  4. 理石《本草经集注》
  5. 理石《医学入门》
  6. 理石《千金翼方》
  7. 理石《证类本草》
  8. 理石《神农本草经》
  9. 理石《增广和剂局方药性总论》
  10. 理伤续断《中医名词词典》
  11. 理石《名医别录》
  12. 理气之剂《原机启微》
  13. 理痰汤《医学衷中参西录》
  14. 理气药应注意事项《中药学》
  15. 理性情绪疗法《医学心理学》
  16. 理气药《中医眼科学》
  17. 理性思考与内证实验《思考中医》
  18. 理气药《中药学》
  19. 理虚元鉴《中医词典》
  20. 理气丸《三因极一病证方论》
  21. 理血《中医词典》
  22. 理气丸《备急千金要方》
  23. 理血《松峰说疫》
  24. 理气健中丸治疗胃炎及胃溃疡364例《中国幽门螺杆菌研究》
  25. 理血法《中医内科学》
  26. 理气健脾丸《奇方类编》
  27. 理血汤《医学衷中参西录》
  28. 理气活血消积《女科证治准绳》
  29. 理血之剂《原机启微》
  30. 理气化滞健脾汤《仁术便览》
  31. 理阴煎《目经大成》


长石_《吴普本草》_中医本草_【岐黄之术】

长石

长石

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十八

一名方石，一名土石，一名直石。生长子山。理如马齿，润泽，玉色，长服不饥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理石
  • 当前页：长石
  • 下一页：白矾石
<<< 返回本书目录
  1. 长石《证类本草》
  2. 长石【中药大全】
  3. 长石《本草图经》
  4. 长时间或剧烈运动后前足疼痛【疾病症状】
  5. 长石《本草纲目》完整版
  6. 长寿粉【方剂大全】
  7. 长生在惜精论《养生秘旨》
  8. 长寿膏【方剂大全】
  9. 长生一十六字妙诀《养生导引秘籍》
  10. 长寿秘密《中医之钥》
  11. 长生药《趣味中医》
  12. 长寿散【方剂大全】
  13. 长生丸【方剂大全】
  14. 长寿无病歌《婴童类萃》
  15. 长生汤【方剂大全】
  16. 长松《本草纲目》完整版
  17. 长生聚宝丹【方剂大全】
  18. 长松《本草纲目》图文版
  19. 长生酒【方剂大全】
  20. 长松【中药大全】
  21. 长生活命丹【方剂大全】
  22. 长松根《本草择要纲目》
  23. 长生固本方【方剂大全】
  24. 长松酒【方剂大全】
  25. 长生歌《养生秘旨》
  26. 长筒马先蒿【中药大全】
  27. 长生丹【方剂大全】
  28. 长头畸形【疾病症状】
  29. 长生不老丹【方剂大全】
  30. 长头巨脑【疾病症状】
  1. 长石《吴普本草》
  2. 长石《新修本草》
  3. 长石《医学入门》
  4. 长石《本草经集注》
  5. 长石《证类本草》
  6. 长石《千金翼方》
  7. 长石《增广和剂局方药性总论》
  8. 长石《神农本草经》
  9. 长石《名医别录》
  10. 长生在惜精论《养生秘旨》
  11. 长石《本草图经》
  12. 长生一十六字妙诀《养生导引秘籍》
  13. 长寿秘密《中医之钥》
  14. 长生药《趣味中医》
  15. 长寿无病歌《婴童类萃》
  16. 长生果《本经逢原》
  17. 长松《本草纲目》
  18. 长生歌《养生秘旨》
  19. 长松《证类本草》
  20. 长生不老丹《奇方类编》
  21. 长松根《本草择要纲目》
  22. 长生不病法《急救广生集》
  23. 长松酒方《韩氏医通》
  24. 长生保命丹《奇方类编》
  25. 长孙无忌《中医词典》
  26. 长生《中医词典》
  27. 长溪《中医词典》
  28. 长蛇挣《松峰说疫》
  29. 长夏《中医词典》
  30. 长沙张真人传治小儿感冒风寒方《石室秘录》
  31. 长夏湿热胃困《卫生宝鉴》


白矾石_《吴普本草》_中医本草_【岐黄之术】

白矾石

白矾石

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十七

一名鼠乡，一名太白，一名泽乳，一名食盐。神农、岐伯∶辛，有毒。桐君∶有毒。黄帝∶甘，有毒。李氏∶大寒。主温热。生汉中，或生魏兴，或生少室。十二月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长石
  • 当前页：白矾石
  • 下一页：戎盐
<<< 返回本书目录
  1. 白矾散【方剂大全】
  2. 白矾汤【方剂大全】
  3. 白矾煎【方剂大全】
  4. 白矾涂方【方剂大全】
  5. 白矾灰散【方剂大全】
  6. 白矾丸【方剂大全】
  7. 白矾膏【方剂大全】
  8. 白矾煮散【方剂大全】
  9. 白矾酊【方剂大全】
  10. 白饭豆【中药大全】
  11. 白矾半夏散【方剂大全】
  12. 白饭树【中药大全】
  13. 白矾【中药大全】
  14. 白饭树根【中药大全】
  15. 白矾《药笼小品》
  16. 白饭树叶【中药大全】
  17. 白矾《雷公炮炙论》
  18. 白防活命饮【方剂大全】
  19. 白矾《本草易读》
  20. 白沸汤【方剂大全】
  21. 白发症【疾病大全】
  22. 白痱【疾病症状】
  23. 白发【疾病大全】
  24. 白粉《药征续编》
  25. 白发《家庭医学百科-医疗康复篇》
  26. 白粉蝶【中药大全】
  27. 白垩丸【方剂大全】
  28. 白粉蕨【中药大全】
  29. 白垩铁线蕨【中药大全】
  30. 白粉灵丹【方剂大全】
  1. 白矾石《吴普本草》
  2. 白矾散《医学心悟》
  3. 白粉《汤液本草》
  4. 白矾散《妇人大全良方》
  5. 白粉《药征续编》
  6. 白矾散《冯氏锦囊秘录》
  7. 白粉散《小儿药证直诀》
  8. 白矾半夏散《三因极一病证方论》
  9. 白凤膏（自制）《何氏虚劳心传》
  10. 白矾《药性切用》
  11. 白茯苓《雷公炮制药性解》
  12. 白矾《本草撮要》
  13. 白茯苓《冯氏锦囊秘录》
  14. 白矾《本草分经》
  15. 白茯苓《医学入门》
  16. 白矾《本草便读》
  17. 白茯苓《得配本草》
  18. 白矾《本草从新》
  19. 白茯苓《外科全生集》
  20. 白矾《本草求真》
  21. 白茯苓《药性切用》
  22. 白矾《顾松园医镜》
  23. 白茯苓《珍珠囊补遗药性赋》
  24. 白矾《医学入门》
  25. 白茯苓散《妇人大全良方》
  26. 白矾《本草易读》
  27. 白茯苓丸《医方论》
  28. 白矾《本草备要》
  29. 白茯苓丸《汤头歌诀》
  30. 白矾《汤液本草》
  31. 白符《吴普本草》


戎盐_《吴普本草》_中医本草_【岐黄之术】

戎盐

戎盐

  • 上一页
  • 目录
  • 相关
  • 下一页

《北堂书钞》卷百四十六

无毒。李氏曰∶大寒。生邯郸、西羌、戎胡山。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白矾石
  • 当前页：戎盐
  • 下一页：卤咸
<<< 返回本书目录
  1. 戎盐《本草纲目》图文版
  2. 戎盐【中药大全】
  3. 戎盐《证类本草》
  4. 戎盐丸【方剂大全】
  5. 戎盐《长沙药解》
  6. 茸草【中药大全】
  7. 戎盐《药征续编》
  8. 茸附汤【方剂大全】
  9. 戎盐《本草崇原》
  10. 茸附益肾丸【方剂大全】
  11. 戎盐《本草乘雅半偈》
  12. 茸毛木蓝【中药大全】
  13. 戎盐《本草纲目》完整版
  14. 茸香丸【方剂大全】
  15. 日作间作《杂病心法要诀》
  16. 茸珠丸【方剂大全】
  17. 日中花【中药大全】
  18. 荣枯《冯氏锦囊秘录》
  19. 日治法《石室秘录》
  20. 荣枯《证治准绳·幼科》
  21. 日照飘拂草【中药大全】
  22. 荣气《养生导引秘籍》
  23. 日月穴【胸部腹部穴位】
  24. 荣气本病方《圆运动的古中医学》
  25. 日月未足欲产过期不产《证治准绳·女科》
  26. 荣卫本病方《圆运动的古中医学》
  27. 日月未足欲产过期不产《女科证治准绳》
  28. 荣卫病罢里湿表虚方《圆运动的古中医学》
  29. 日用经《养生秘旨》
  30. 荣卫病罢里湿方《圆运动的古中医学》
  1. 戎盐《吴普本草》
  2. 戎盐《新修本草》
  3. 戎盐《本草衍义》
  4. 戎盐《本草经集注》
  5. 戎盐《证类本草》
  6. 戎盐《中医词典》
  7. 戎盐《本经逢原》
  8. 戎盐《长沙药解》
  9. 戎盐《本草从新》
  10. 戎盐《千金翼方》
  11. 戎盐《本草崇原》
  12. 戎盐《神农本草经》
  13. 戎盐《增广和剂局方药性总论》
  14. 日作间作《杂病心法要诀》
  15. 戎盐《名医别录》
  16. 日作间作《医宗金鉴》
  17. 戎盐《本草撮要》
  18. 日重夜轻《傅青主男科》
  19. 戎盐《药性切用》
  20. 日中《中医词典》
  21. 戎盐《药征续编》
  22. 日治法《石室秘录》
  23. 戎盐《本草乘雅半偈》
  24. 日月未足欲产过期不产《女科证治准绳》
  25. 荣《中医词典》
  26. 日月未足欲产过期不产《证治准绳·女科》
  27. 荣备回避八法《中医词典》
  28. 日月《针灸学》
  29. 荣华《中医词典》
  30. 日月《中医词典》
  31. 荣疽《中医词典》


卤咸_《吴普本草》_中医本草_【岐黄之术】

卤咸

卤咸

  • 上一页
  • 目录
  • 相关
  • 下一页

《纲目》卷十一

一名卤盐、寒石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戎盐
  • 当前页：卤咸
  • 下一页：白垩
<<< 返回本书目录
  1. 卤咸《本草纲目》图文版
  2. 鲁府遇仙传种子药酒【方剂大全】
  3. 卤咸《证类本草》
  4. 鲁公酿酒【方剂大全】
  5. 卤石部《本经逢原》
  6. 鲁王酒【方剂大全】
  7. 卤碱【中药大全】
  8. 鲁序《景岳全书》
  9. 卤碱《本草纲目》完整版
  10. 橹罟子【中药大全】
  11. 卤地菊【中药大全】
  12. 陆鹤消癜汤【方剂大全】
  13. 卤代烃《医用化学》
  14. 陆抗膏【方剂大全】
  15. 鲈鱼肉《本草纲目》完整版
  16. 陆氏《世补斋医书》《专治麻痧初编》
  17. 鲈鱼【中药大全】
  18. 陆姓子脱血筋挛治验《一得集》
  19. 鲈鱼《本草纲目》完整版
  20. 陆序《三家医案合刻》
  21. 鲈鲤【中药大全】
  22. 陆序《研经言》
  23. 颅肿《儿科萃精》
  24. 陆序《研经言》
  25. 颅中窝脑膜瘤【疾病大全】
  26. 陆英《本草纲目》完整版
  27. 颅咽管瘤【疾病大全】
  28. 陆英《本草图经》
  29. 颅囟要略《婴童类萃》
  30. 陆英《证类本草》
  1. 卤咸《吴普本草》
  2. 卤咸《新修本草》
  3. 卤咸《证类本草》
  4. 卤咸《本草经集注》
  5. 卤咸《名医别录》
  6. 卤咸《千金翼方》
  7. 卤盐《医学入门》
  8. 卤碱《本经逢原》
  9. 鲁王酒《备急千金要方》
  10. 卤碱《本草纲目》
  11. 鲁序《景岳全书》
  12. 卤化喹啉类《药理学》
  13. 鲁永斌（约1710-?年）《中医词典》
  14. 卤代烃《医用化学》
  15. 鲁照《中医词典》
  16. 嚧（疒斯）风《中医词典》
  17. 鲁宗朝《中医词典》
  18. 鲈鱼〈平〉《食疗本草》
  19. 橹豆衣《中药学》
  20. 鲈鱼《本草撮要》
  21. 磠砂《中药学》
  22. 鲈鱼《本草分经》
  23. 磠砂丸《医林改错》
  24. 鲈鱼《本草从新》
  25. 陆抗膏《备急千金要方》
  26. 鲈鱼《本经逢原》
  27. 陆懋修《中医词典》
  28. 鲈鱼《证类本草》
  29. 陆汝衔《中医词典》
  30. 鲈鱼《医学入门》
  31. 陆神曲《药性切用》


白垩_《吴普本草》_中医本草_【岐黄之术】

白垩

白垩

  • 上一页
  • 目录
  • 相关
  • 下一页

《一切经音义》卷五十九

一名白 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卤咸
  • 当前页：白垩
  • 下一页：石流赤
<<< 返回本书目录
  1. 白垩《本草纲目》图文版
  2. 白垩【中药大全】
  3. 白垩《证类本草》
  4. 白垩丹【方剂大全】
  5. 白垩《雷公炮炙论》
  6. 白垩散【方剂大全】
  7. 白垩《本草纲目》完整版
  8. 白垩铁线蕨【中药大全】
  9. 白鹅膏粥【方剂大全】
  10. 白垩丸【方剂大全】
  11. 白鹅膏【中药大全】
  12. 白发《家庭医学百科-医疗康复篇》
  13. 白鹅膏《本草纲目》完整版
  14. 白发【疾病大全】
  15. 白鹅【方剂大全】
  16. 白发症【疾病大全】
  17. 白对节子叶【中药大全】
  18. 白矾《本草易读》
  19. 白椴【中药大全】
  20. 白矾《雷公炮炙论》
  21. 白肚【中药大全】
  22. 白矾《药笼小品》
  23. 白杜鹃花【中药大全】
  24. 白矾【中药大全】
  25. 白独活【中药大全】
  26. 白矾半夏散【方剂大全】
  27. 白痘《续名医类案》
  28. 白矾酊【方剂大全】
  29. 白豆散【方剂大全】
  30. 白矾膏【方剂大全】
  1. 白垩《吴普本草》
  2. 白垩《新修本草》
  3. 白垩《医学入门》
  4. 白垩《本草经集注》
  5. 白垩《证类本草》
  6. 白垩《千金翼方》
  7. 白垩《本草从新》
  8. 白垩《雷公炮炙论》
  9. 白垩《增广和剂局方药性总论》
  10. 白垩《本草纲目》
  11. 白垩《名医别录》
  12. 白垩《神农本草经》
  13. 白垩《本草撮要》
  14. 白鹅肉《医学入门》
  15. 白垩丹《三因极一病证方论》
  16. 白鹅膏《名医别录》
  17. 白垩丹《太平惠民和剂局方》
  18. 白鹅膏《证类本草》
  19. 白垩散《妇人大全良方》
  20. 白鹅膏《本草蒙筌》
  21. 白垩土《药性切用》
  22. 白鹅膏《新修本草》
  23. 白垩丸《备急千金要方》
  24. 白鹅膏《本草经集注》
  25. 白垩丸《备急千金要方》
  26. 白鹅膏《千金翼方》
  27. 白垩丸《备急千金要方》
  28. 白痘《续名医类案》
  29. 白发《家庭医学百科-医疗康复篇》
  30. 白豆蔻散《博济方》
  31. 白发《中医词典》


石流赤_《吴普本草》_中医本草_【岐黄之术】

石流赤

石流赤

  • 上一页
  • 目录
  • 相关
  • 下一页

《纲目》卷十一

生羌道山谷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白垩
  • 当前页：石流赤
  • 下一页：菖蒲
<<< 返回本书目录
  1. 石淋通片【方剂大全】
  2. 石硫赤《本草纲目》完整版
  3. 石淋方《外台秘要》
  4. 石硫赤《本草纲目》图文版
  5. 石淋【方剂主治】
  6. 石硫黄《本草纲目》完整版
  7. 石淋【中药主治】
  8. 石硫黄《本草乘雅半偈》
  9. 石淋《幼幼新书》
  10. 石硫黄《本草崇原》
  11. 石淋《医宗金鉴》
  12. 石硫黄《本草图经》
  13. 石淋《圣济总录》
  14. 石硫黄《本草择要纲目》
  15. 石淋《仁斋直指方论（附补遗）》
  16. 石硫黄《本草择要纲目》
  17. 石淋《儿科萃精》
  18. 石硫黄《药笼小品》
  19. 石凉伞【中药大全】
  20. 石硫黄《证类本草》
  21. 石链子【中药大全】
  22. 石硫磺《本草纲目》图文版
  23. 石莲子汤【方剂大全】
  24. 石硫青《本草纲目》完整版
  25. 石莲子【中药大全】
  26. 石榴根《雷公炮炙论》
  27. 石莲子《药笼小品》
  28. 石榴根【中药大全】
  29. 石莲丸【方剂大全】
  30. 石榴根皮【中药大全】
  1. 石流赤《吴普本草》
  2. 石流赤《新修本草》
  3. 石流赤《证类本草》
  4. 石流赤《千金翼方》
  5. 石流赤《名医别录》
  6. 石淋秘方《华佗神方》
  7. 石流黄《神农本草经》
  8. 石淋候《诸病源候论》
  9. 石流黄《海药本草》
  10. 石淋候《诸病源候论》
  11. 石流青《千金翼方》
  12. 石淋候《诸病源候论》
  13. 石流青《新修本草》
  14. 石淋方一十六首《外台秘要》
  15. 石流青《证类本草》
  16. 石淋《幼科心法要诀》
  17. 石流青《名医别录》
  18. 石淋《仁斋直指方论（附补遗）》
  19. 石硫赤《本草纲目》
  20. 石淋《儿科萃精》
  21. 石硫黄《千金翼方》
  22. 石淋《幼幼新书》
  23. 石硫黄《药笼小品》
  24. 石淋《医宗金鉴》
  25. 石硫黄《本草经集注》
  26. 石淋《中医词典》
  27. 石硫黄《新修本草》
  28. 石淋《圣济总录》
  29. 石硫黄《本草衍义》
  30. 石淋《中医名词词典》
  31. 石硫黄《本草备要》


菖蒲_《吴普本草》_中医本草_【岐黄之术】

菖蒲

菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

《类聚》卷八十一

一名尧韭，一名昌阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石流赤
  • 当前页：菖蒲
  • 下一页：菊华
<<< 返回本书目录
  1. 菖蒲《本草纲目》图文版
  2. 菖蒲参麦丸【方剂大全】
  3. 菖蒲《证类本草》
  4. 菖蒲大丸【方剂大全】
  5. 菖蒲《神农本草经百种录》
  6. 菖蒲丹【方剂大全】
  7. 菖蒲《雷公炮炙论》
  8. 菖蒲导赤散【方剂大全】
  9. 菖蒲《本草择要纲目》
  10. 菖蒲导痰汤【方剂大全】
  11. 菖蒲《本草易读》
  12. 菖蒲膏【方剂大全】
  13. 菖蒲《本草图经》
  14. 菖蒲根丸【方剂大全】
  15. 菖蒲《本草思辨录》
  16. 菖蒲羹【方剂大全】
  17. 菖蒲《本草经解》
  18. 菖蒲煎【方剂大全】
  19. 菖蒲《本草崇原》
  20. 菖蒲煎丸【方剂大全】
  21. 菖蒲《本草乘雅半偈》
  22. 菖蒲浸酒【方剂大全】
  23. 菖蒲《本草纲目》完整版
  24. 菖蒲酒【方剂大全】
  25. 菖姜汤【方剂大全】
  26. 菖蒲散【方剂大全】
  27. 菖附散【方剂大全】
  28. 菖蒲汤【方剂大全】
  29. 昌阳泻心汤【方剂大全】
  30. 菖蒲梃子【方剂大全】
  1. 菖蒲《吴普本草》
  2. 菖蒲《神农本草经百种录》
  3. 菖蒲《本草衍义》
  4. 菖蒲《新修本草》
  5. 菖蒲《本草易读》
  6. 菖蒲《本草经集注》
  7. 菖蒲《医学入门》
  8. 菖蒲《玉楸药解》
  9. 菖蒲《证类本草》
  10. 菖蒲《千金翼方》
  11. 菖蒲《本经逢原》
  12. 菖蒲《雷公炮制药性解》
  13. 菖蒲《本草思辨录》
  14. 菖蒲《雷公炮炙论》
  15. 菖蒲《本草崇原》
  16. 菖蒲《本草纲目》
  17. 菖蒲《本草便读》
  18. 菖蒲《神农本草经》
  19. 菖蒲《本草经解》
  20. 昌阳之脉《中医词典》
  21. 菖蒲《本草经解》
  22. 昌阳《中医词典》
  23. 菖蒲《增广和剂局方药性总论》
  24. 昌候鱼《证类本草》
  25. 菖蒲《名医别录》
  26. 颤震《中医内科学》
  27. 菖蒲《本草择要纲目》
  28. 颤振门《张氏医通》
  29. 菖蒲《本草乘雅半偈》
  30. 颤振《女科证治准绳》
  31. 菖蒲《本草图经》


菊华_《吴普本草》_中医本草_【岐黄之术】

菊华

菊华

  • 上一页
  • 目录
  • 相关
  • 下一页

《初学记》卷二十七

一名白华，一名女华，一名女室。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菖蒲
  • 当前页：菊华
  • 下一页：人参
<<< 返回本书目录
  1. 菊花粥【方剂大全】
  2. 菊架豆【中药大全】
  3. 菊花饮【方剂大全】
  4. 菊睛丸【方剂大全】
  5. 菊花叶【中药大全】
  6. 菊睛圆【方剂大全】
  7. 菊花延龄膏【方剂大全】
  8. 菊精丸【方剂大全】
  9. 菊花辛夷散【方剂大全】
  10. 菊苣【中药大全】
  11. 菊花细辛散【方剂大全】
  12. 菊苣根【中药大全】
  13. 菊花洗心散【方剂大全】
  14. 菊连汤【方剂大全】
  15. 菊花丸【方剂大全】
  16. 菊苗粥【方剂大全】
  17. 菊花通圣散【方剂大全】
  18. 菊女饮【方剂大全】
  19. 菊花汤【方剂大全】
  20. 菊三七【中药大全】
  21. 菊花水《证类本草》
  22. 菊霜【方剂大全】
  23. 菊花芍药汤【方剂大全】
  24. 菊芎散【方剂大全】
  25. 菊花山楂茶【方剂大全】
  26. 菊叶膏【方剂大全】
  27. 菊花散【方剂大全】
  28. 菊叶三七【中药大全】
  29. 菊花清燥汤【方剂大全】
  30. 菊叶汤【方剂大全】
  1. 菊华《吴普本草》
  2. 菊花洗心散《仁术便览》
  3. 菊睛丸《冯氏锦囊秘录》
  4. 菊花丸《三因极一病证方论》
  5. 菊睛丸《太平惠民和剂局方》
  6. 菊花水《证类本草》
  7. 菊芎茶《茶饮保健》
  8. 菊花水《本草衍义》
  9. 菊银茶《茶饮保健》
  10. 菊花山楂茶《食物疗法》
  11. 橘《本草纲目》
  12. 菊花散《普济本事方》
  13. 橘〈温〉《食疗本草》
  14. 菊花散《明目至宝》
  15. 橘核《本经逢原》
  16. 菊花散《明目至宝》
  17. 橘核《本草分经》
  18. 菊花散《仁术便览》
  19. 橘核《本草撮要》
  20. 菊花散《太平惠民和剂局方》
  21. 橘核《本草崇原》
  22. 菊花散《冯氏锦囊秘录》
  23. 橘核仁《本草易读》
  24. 菊花散《冯氏锦囊秘录》
  25. 橘核仁《本草择要纲目》
  26. 菊花散《备急千金要方》
  27. 橘核散《仁术便览》
  28. 菊花肉丝《食物疗法》
  29. 橘核丸《医学心悟》
  30. 菊花羌活茶《茶饮保健》
  31. 橘核丸《医学心悟》


人参_《吴普本草》_中医本草_【岐黄之术】

人参

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

一名土精，一名神草，一名黄参，一名血参，一名人微，一名玉精。神农∶甘，小寒。

桐君、雷公∶苦。岐伯、黄帝∶甘，无毒。扁鹊∶有毒。或生邯郸。三月生，叶小兑，核黑，茎有毛。三月、九月采根，根有头、足、手，面目如人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菊华
  • 当前页：人参
  • 下一页：术
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《吴普本草》
  2. 人参《新修本草》
  3. 人参《海药本草》
  4. 人参《本草经集注》
  5. 人参《本草衍义》
  6. 人参《长沙药解》
  7. 人参《汤液本草》
  8. 人参《药笼小品》
  9. 人参《本草备要》
  10. 人参《千金翼方》
  11. 人参《本草蒙筌》
  12. 人参《雷公炮制药性解》
  13. 人参《本草易读》
  14. 人参《雷公炮炙论》
  15. 人参《冯氏锦囊秘录》
  16. 人参《本草纲目》
  17. 人参《医学入门》
  18. 人参《神农本草经》
  19. 人参《证类本草》
  20. 人部宜用物《痰火点雪》
  21. 人参《本草求真》
  22. 人部《珍珠囊补遗药性赋》
  23. 人参《本草新编》
  24. 人部《秘传眼科龙木论》
  25. 人参《本经逢原》
  26. 人部《本草便读》
  27. 人参《本草从新》
  28. 人部《普济方·针灸》
  29. 人参《医方考》
  30. 人部《幼幼新书》
  31. 人参《得配本草》


术_《吴普本草》_中医本草_【岐黄之术】

术

术

  • 上一页
  • 目录
  • 相关
  • 下一页

《类聚》卷八十一

一名山连，一名山芥，一名天苏，一名山姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：术
  • 下一页：菟丝实
<<< 返回本书目录
  1. 术《本草纲目》图文版
  2. 术附汤《扁鹊心书》
  3. 术《证类本草》
  4. 术附汤《张氏医通》
  5. 术《药征》
  6. 术附汤【方剂大全】
  7. 术《神农本草经百种录》
  8. 术附丸【方剂大全】
  9. 术《本草图经》
  10. 术归桂草汤【方剂大全】
  11. 术《本草经解》
  12. 术桂汤【方剂大全】
  13. 术《本草乘雅半偈》
  14. 术后并发症的防治《外科学总论》
  15. 术《本草纲目》完整版
  16. 术后处理《临床肝移植》
  17. 薯蓣粥《医学衷中参西录》
  18. 术后发热【疾病症状】
  19. 薯蓣丸证治推论的意义《圆运动的古中医学》
  20. 术后腹胀【疾病症状】
  21. 薯蓣丸证治本位的意义《圆运动的古中医学》
  22. 术后急性精神障碍【疾病症状】
  23. 薯蓣丸【方剂大全】
  24. 术后疼痛【疾病症状】
  25. 薯蓣散【方剂大全】
  26. 术后早期并发症《临床肝移植》
  27. 薯蓣纳气汤【方剂大全】
  28. 术后治疗《临床肝移植》
  29. 薯蓣纳气汤《医学衷中参西录》
  30. 术禁门《串雅内外编》
  1. 术《吴普本草》
  2. 术《神农本草经百种录》
  3. 术《证类本草》
  4. 术《新修本草》
  5. 术《本草经解》
  6. 术《本草经集注》
  7. 术《本草经解》
  8. 术《千金翼方》
  9. 术《名医别录》
  10. 术《神农本草经》
  11. 术《药征》
  12. 薯蓣粥《医学衷中参西录》
  13. 术《本草乘雅半偈》
  14. 薯蓣圆方《医宗金鉴》
  15. 术《本草图经》
  16. 薯蓣丸证治推论的意义《圆运动的古中医学》
  17. 术（白术）《本草纲目》
  18. 薯蓣丸证治本位的意义《圆运动的古中医学》
  19. 术附汤《冯氏锦囊秘录》
  20. 薯蓣丸《备急千金要方》
  21. 术附汤《冯氏锦囊秘录》
  22. 薯蓣丸《金匮悬解》
  23. 术附汤《冯氏锦囊秘录》
  24. 薯蓣丸《圆运动的古中医学》
  25. 术附汤《张氏医通》
  26. 薯蓣汤《三因极一病证方论》
  27. 术附汤《三因极一病证方论》
  28. 薯蓣汤《备急千金要方》
  29. 术附汤《儒门事亲》
  30. 薯蓣散《备急千金要方》
  31. 术附汤《退思集类方歌注》


菟丝实_《吴普本草》_中医本草_【岐黄之术】

菟丝实

菟丝实

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

一名玉女，一名松萝，一名鸟萝，一名 萝，一名复实，一名赤网。生山谷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：术
  • 当前页：菟丝实
  • 下一页：牛膝
<<< 返回本书目录
  1. 菟丝煎【方剂大全】
  2. 菟丝饮《保健药膳》
  3. 菟丝地黄汤【方剂大全】
  4. 菟丝子《本草纲目》完整版
  5. 菟丝草【中药大全】
  6. 菟丝子《本草乘雅半偈》
  7. 菟丝【中药大全】
  8. 菟丝子《本草崇原》
  9. 菟葵【中药大全】
  10. 菟丝子《本草经解》
  11. 菟葵《证类本草》
  12. 菟丝子《本草思辨录》
  13. 菟葵《本草纲目》完整版
  14. 菟丝子《本草图经》
  15. 兔子毛【中药大全】
  16. 菟丝子《本草新编》
  17. 兔血【中药大全】
  18. 菟丝子《本草易读》
  19. 兔血《本草纲目》完整版
  20. 菟丝子《本草择要纲目》
  21. 兔头骨【中药大全】
  22. 菟丝子《雷公炮炙论》
  23. 兔头骨《证类本草》
  24. 菟丝子《神农本草经百种录》
  25. 兔头（兔头骨）《本草纲目》完整版
  26. 菟丝子《药笼小品》
  27. 兔屎《本草择要纲目》
  28. 菟丝子《证类本草》
  29. 兔屎《本草纲目》完整版
  30. 菟丝子《本草纲目》图文版
  1. 菟丝实《吴普本草》
  2. 菟丝牛膝茶《茶饮保健》
  3. 菟丝五味茶《茶饮保健》
  4. 菟丝麦冬茶《茶饮保健》
  5. 菟丝饮《保健药膳》
  6. 菟丝杜仲茶《茶饮保健》
  7. 菟丝子《神农本草经》
  8. 菟丝《本草求真》
  9. 菟丝子《本草纲目》
  10. 菟葵《证类本草》
  11. 菟丝子《雷公炮炙论》
  12. 菟葵《本草衍义》
  13. 菟丝子《雷公炮制药性解》
  14. 菟葵《新修本草》
  15. 菟丝子《千金翼方》
  16. 菟葵《千金翼方》
  17. 菟丝子《药笼小品》
  18. 兔子翻《急救广生集》
  19. 菟丝子《中药炮制》
  20. 兔与猫各肠段长度比较《实验动物科学》
  21. 菟丝子《本草经集注》
  22. 兔头骨《名医别录》
  23. 菟丝子《新修本草》
  24. 兔头骨《增广和剂局方药性总论》
  25. 菟丝子《神农本草经百种录》
  26. 兔头骨《得配本草》
  27. 菟丝子《本草衍义》
  28. 兔头骨《证类本草》
  29. 菟丝子《本草备要》
  30. 兔头骨《冯氏锦囊秘录》
  31. 菟丝子《本草蒙筌》


牛膝_《吴普本草》_中医本草_【岐黄之术】

牛膝

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

神农∶甘。一经∶酸。黄帝、扁鹊∶甘。李氏∶温。雷公∶酸，无毒。生河内或临邛。

叶如蓝，茎本赤。二月、八月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝实
  • 当前页：牛膝
  • 下一页：委萎
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《吴普本草》
  2. 牛膝《神农本草经百种录》
  3. 牛膝《本草衍义》
  4. 牛膝《新修本草》
  5. 牛膝《本草备要》
  6. 牛膝《本草经集注》
  7. 牛膝《本草蒙筌》
  8. 牛膝《玉楸药解》
  9. 牛膝《本草易读》
  10. 牛膝《药笼小品》
  11. 牛膝《冯氏锦囊秘录》
  12. 牛膝《千金翼方》
  13. 牛膝《医学入门》
  14. 牛膝《雷公炮制药性解》
  15. 牛膝《医学入门》
  16. 牛膝《雷公炮炙论》
  17. 牛膝《顾松园医镜》
  18. 牛膝《本草纲目》
  19. 牛膝《本草求真》
  20. 牛膝《神农本草经》
  21. 牛膝《本草新编》
  22. 牛尾参《滇南本草》
  23. 牛膝《本经逢原》
  24. 牛丸《洪氏集验方》
  25. 牛膝《本草从新》
  26. 牛头痈秘方《华佗神方》
  27. 牛膝《中药学》
  28. 牛髓丸《备急千金要方》
  29. 牛膝《轩岐救正论》
  30. 牛髓膏子《饮膳正要》
  31. 牛膝《本草崇原》


委萎_《吴普本草》_中医本草_【岐黄之术】

委萎

委萎

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

一名葳蕤，一名王马，一名节地，一名虫蝉，一名乌萎，一名荧，一名玉竹。神农∶苦。一经∶甘。桐君、雷公、扁鹊∶甘，无毒。黄帝∶辛。生太山山谷。叶青黄、相值如姜。

二月、七月采。治中风、暴热，久服轻身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：委萎
  • 下一页：房葵
<<< 返回本书目录
  1. 委内瑞拉马脑炎【疾病大全】
  2. 委中毒《医宗金鉴》
  3. 委娄中穴法《推拿抉微》
  4. 委中毒门主论《疡医大全》
  5. 委陵菜【中药大全】
  6. 委中穴歌《刺灸心法要诀》
  7. 尾蚴性皮炎【疾病大全】
  8. 委中穴歌《医宗金鉴》
  9. 尾蚴性皮炎《人体寄生虫学》
  10. 萎蕤《长沙药解》
  11. 尾叶越橘【中药大全】
  12. 萎蕤《本草纲目》图文版
  13. 尾叶山柑【中药大全】
  14. 萎蕤饮【方剂大全】
  15. 尾痛症【疾病大全】
  16. 萎缩侧索硬化【疾病大全】
  17. 尾神经丛痛【疾病大全】
  18. 萎缩纹【疾病大全】
  19. 尾闾痈《外科启玄》
  20. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  21. 尾闾发门主论《疡医大全》
  22. 萎缩性鼻炎《中西医结合耳鼻喉科》
  23. 尾花细辛【中药大全】
  24. 萎缩性鼻炎【疾病大全】
  25. 尾骨压痛及异常活动【疾病症状】
  26. 萎缩性鼻炎（atrophic rhinitis）《耳鼻咽喉外科学》
  27. 尾骨骨折与脱位【疾病大全】
  28. 萎缩性痤疮【疾病症状】
  29. 尾骶部疼痛【疾病症状】
  30. 萎缩性毛周角化病【疾病大全】
  1. 委萎《吴普本草》
  2. 委委《中医词典》
  3. 委阳《针灸大成》
  4. 委蛇《名医别录》
  5. 委阳《中医词典》
  6. 委蛇《新修本草》
  7. 委阳《针灸学》
  8. 委蛇《千金翼方》
  9. 委阳（手少阳下合穴）《子午流注说难》
  10. 委娄中穴法《推拿抉微》
  11. 委中《气功外气疗法》
  12. 委和《中医词典》
  13. 委中《中医词典》
  14. 委（音威）蛇（音贻）《证类本草》
  15. 委中《针灸学》
  16. 尾蚴性皮炎《人体寄生虫学》
  17. 委中（合穴）《子午流注说难》
  18. 尾翳《中医词典》
  19. 委中（一名血郄）《针灸大成》
  20. 尾穷骨《中医词典》
  21. 委中毒《中医词典》
  22. 尾闾痈《外科启玄》
  23. 委中毒《医宗金鉴》
  24. 尾闾痈《中医词典》
  25. 委中毒《证治准绳·疡医》
  26. 尾闾骨伤《中医词典》
  27. 委中毒《外科心法要诀》
  28. 尾闾发门主论《疡医大全》
  29. 委中毒门主论《疡医大全》
  30. 尾闾发《中医词典》
  31. 委中穴歌《医宗金鉴》


房葵_《吴普本草》_中医本草_【岐黄之术】

房葵

房葵

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

一名梁盖，一名爵离，一名房苑，一名晨草，一名利如，一名方盖。神农∶辛，小寒。

桐君、扁鹊∶无毒。岐伯、雷公、黄帝∶苦，无毒。茎叶如葵，上黑黄。二月生根，根大如桔梗，根中红白，六月华白，七月、八月实白。三月三日采根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：委萎
  • 当前页：房葵
  • 下一页：茈胡
<<< 返回本书目录
  1. 房间隔通道小【疾病症状】
  2. 房劳方《古代房中秘方》
  3. 房间隔缺损【疾病大全】
  4. 房劳复《伤寒括要》
  5. 房间隔缺损【疾病症状】
  6. 房劳复《血证论》
  7. 房蜂窠散【方剂大全】
  8. 房劳复阴阳易《伤寒心法要诀》
  9. 肪血《本草纲目》完整版
  10. 房劳复阴阳易《医宗金鉴》
  11. 肪涎《本草纲目》完整版
  12. 房劳伤寒《轩岐救正论》
  13. 肪头《本草纲目》完整版
  14. 房内传导阻滞【疾病症状】
  15. 肪舌《本草纲目》完整版
  16. 房事保健的原则和方法《中医养生学》
  17. 肪肉《本草纲目》完整版
  18. 房事保健食谱《古代房中秘方》
  19. 肪脑《本草纲目》完整版
  20. 房事的生理作用《中医养生学》
  21. 肪卵《本草纲目》完整版
  22. 房事禁忌《中医养生学》
  23. 肪胆《本草纲目》完整版
  24. 房事劳伤疗法《古代房中秘方》
  25. 肪《本草纲目》完整版
  26. 房事两感症【疾病大全】
  27. 防治缺血／再灌注损伤的展望《病理生理学》
  28. 房事头疼症【疾病大全】
  29. 防治肥胖症的中成药《减肥新法与技巧》
  30. 房事养生教育的重要性《中医养生学》
  1. 房葵《吴普本草》
  2. 房间隔缺损《病理学》
  3. 房劳《中医名词词典》
  4. 房间隔缺损《放射诊断学》
  5. 房劳《中医词典》
  6. 房黄《中医词典》
  7. 房劳复《中医词典》
  8. 肪《吴普本草》
  9. 房劳复《血证论》
  10. 肪《新修本草》
  11. 房劳复《伤寒括要》
  12. 肪《本草经集注》
  13. 房劳复阴阳易《医宗金鉴》
  14. 防治原则《医学微生物学》
  15. 房劳复阴阳易《医学摘粹》
  16. 防治原则《医学微生物学》
  17. 房劳复阴阳易《伤寒心法要诀》
  18. 防治原则《医学微生物学》
  19. 房劳咳嗽《中医词典》
  20. 防治原则《医学微生物学》
  21. 房劳内伤《明医指掌》
  22. 防治原则《医学微生物学》
  23. 房劳伤寒《医学实在易》
  24. 防治原则《医学微生物学》
  25. 房劳伤寒《轩岐救正论》
  26. 防治原则《医学微生物学》
  27. 房劳伤胎《竹林女科证治》
  28. 防治原则《医学微生物学》
  29. 房劳胁痛《中医词典》
  30. 防治原则《医学微生物学》
  31. 房劳蓄血《中医词典》


茈胡_《吴普本草》_中医本草_【岐黄之术】

茈胡

茈胡

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

一名山来，一名如草。神农、岐伯、雷公∶苦，无毒。生冤句。二月、八月采根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：房葵
  • 当前页：茈胡
  • 下一页：麦门冬
<<< 返回本书目录
  1. 茈胡《本草乘雅半偈》
  2. 茈胡（柴胡)《本草纲目》图文版
  3. 茈胡《本草纲目》完整版
  4. 茨菇草【中药大全】
  5. 茈（柴字）胡（为君）《证类本草》
  6. 茨黄连【中药大全】
  7. 疵靥论《小儿卫生总微论方》
  8. 瓷瓯中白灰《本草纲目》完整版
  9. 疵疽《马培之医案》
  10. 瓷药散【方剂大全】
  11. 啜药散【方剂大全】
  12. 慈姑《本草纲目》图文版
  13. 醇醨汤【方剂大全】
  14. 慈姑【中药大全】
  15. 醇酒宜冷冻饮料论《格致余论》
  16. 慈姑花【中药大全】
  17. 醇酒《药征续编》
  18. 慈姑汤【方剂大全】
  19. 醇、酚、醚《医用化学》
  20. 慈姑叶【中药大全】
  21. 醇《医用化学》
  22. 慈菇《本草纲目》完整版
  23. 鹑肉《本草纲目》完整版
  24. 慈菇《滇南本草》
  25. 鹑《本草纲目》完整版
  26. 慈菇【中药大全】
  27. 淳于丸【方剂大全】
  28. 慈航丹【方剂大全】
  29. 唇皱褶增多畸形【疾病症状】
  30. 慈航膏【方剂大全】
  1. 茈胡《吴普本草》
  2. 茈胡《千金翼方》
  3. 茈胡《本草乘雅半偈》
  4. 茈草《千金翼方》
  5. 茈胡（柴胡）《本草纲目》
  6. 茈（柴字）胡（为君）《证类本草》
  7. 茈胡（为君）#《本草经集注》
  8. 疵痈《中医词典》
  9. 茨（乌芋、荸荠）〈冷〉《食疗本草》
  10. 疵靥论《小儿卫生总微论方》
  11. 茨菰《医学入门》
  12. 疵疽《马培之医案》
  13. 茨菰（慈姑）《食疗本草》
  14. 疵疽《中医词典》
  15. 茨菇《饮食须知》
  16. 疵疮《中医词典》
  17. 瓷片入肉《奇效简便良方》
  18. 歠（chuò，音辍）《中医词典》
  19. 瓷片入肉秘方《华佗神方》
  20. 戳法《中医词典》
  21. 瓷针《中医词典》
  22. 醇酒宜冷冻饮料论《格致余论》
  23. 瓷中里白灰《证类本草》
  24. 醇酒《药征续编》
  25. 慈宫《中医词典》
  26. 醇酒《医方考》
  27. 慈姑《本草纲目》
  28. 醇的性质《医用化学》
  29. 慈姑《本草分经》
  30. 醇的命名《医用化学》
  31. 慈菰《玉楸药解》


麦门冬_《吴普本草》_中医本草_【岐黄之术】

麦门冬

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十九

一名羊韭。秦，一名乌韭；楚，一名马韭。越，一名羊韭；齐，一名爱韭，一名禹韭，一名爨火冬，一名忍冬，一名忍凌，一名不死药，一名禹余粮，一名仆垒，一名随脂。神农、岐伯∶甘，平。黄帝、桐君、雷公∶甘，无毒。李氏∶甘，小温。扁鹊∶无毒。生山谷肥地。叶如韭，肥泽丛生。采无时。实青黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茈胡
  • 当前页：麦门冬
  • 下一页：独活
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《吴普本草》
  2. 麦门冬《神农本草经百种录》
  3. 麦门冬《本草衍义》
  4. 麦门冬《新修本草》
  5. 麦门冬《汤液本草》
  6. 麦门冬《本草经集注》
  7. 麦门冬《本草备要》
  8. 麦门冬《中药炮制》
  9. 麦门冬《本草蒙筌》
  10. 麦门冬《千金翼方》
  11. 麦门冬《冯氏锦囊秘录》
  12. 麦门冬《雷公炮制药性解》
  13. 麦门冬《医学入门》
  14. 麦门冬《本草纲目》
  15. 麦门冬《顾松园医镜》
  16. 麦门冬《神农本草经》
  17. 麦门冬《本草新编》
  18. 麦芒入目秘方《华佗神方》
  19. 麦门冬《本经逢原》
  20. 麦芒入目门主方《疡医大全》
  21. 麦门冬《本草从新》
  22. 麦芒入目《奇效简便良方》
  23. 麦门冬《得配本草》
  24. 麦粒肿《自我调养巧治病》
  25. 麦门冬《中药学》
  26. 麦粒肿《手穴手纹诊治》
  27. 麦门冬《本草思辨录》
  28. 麦粒肿《默克家庭诊疗手册》
  29. 麦门冬《本草崇原》
  30. 麦粒灸《中医词典》
  31. 麦门冬《本草便读》


独活_《吴普本草》_中医本草_【岐黄之术】

独活

独活

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

一名胡王使者。神农、黄帝∶苦，无毒。八月采。此药有风华不动，无风独摇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：独活
  • 下一页：升麻
<<< 返回本书目录
  1. 独活《本草纲目》图文版
  2. 独活【中药大全】
  3. 独活《证类本草》
  4. 独活败毒散【方剂大全】
  5. 独活《药笼小品》
  6. 独活苍术汤【方剂大全】
  7. 独活《药鉴》
  8. 独活当归汤【方剂大全】
  9. 独活《雷公炮炙论》
  10. 独活二妙丸【方剂大全】
  11. 独活《滇南本草》
  12. 独活防风散【方剂大全】
  13. 独活《本草择要纲目》
  14. 独活防风汤【方剂大全】
  15. 独活《本草易读》
  16. 独活膏【方剂大全】
  17. 独活《本草图经》
  18. 独活葛根汤【方剂大全】
  19. 独活《本草乘雅半偈》
  20. 独活红花汤【方剂大全】
  21. 独活《本草纲目》完整版
  22. 独活黄耆汤【方剂大全】
  23. 独黄散【方剂大全】
  24. 独活寄生《汤头歌诀》
  25. 独花兰【中药大全】
  26. 独活寄生汤【方剂大全】
  27. 独虎散【方剂大全】
  28. 独活解噤膏【方剂大全】
  29. 独行散【方剂大全】
  30. 独活浸酒【方剂大全】
  1. 独活《吴普本草》
  2. 独活《新修本草》
  3. 独活《汤液本草》
  4. 独活《本草经集注》
  5. 独活《本草备要》
  6. 独活《中药炮制》
  7. 独活《本草易读》
  8. 独活《药笼小品》
  9. 独活《冯氏锦囊秘录》
  10. 独活《千金翼方》
  11. 独活《医学入门》
  12. 独活《雷公炮制药性解》
  13. 独活《证类本草》
  14. 独活《雷公炮炙论》
  15. 独活《顾松园医镜》
  16. 独活《本草纲目》
  17. 独活《本草求真》
  18. 独活《神农本草经》
  19. 独活《本经逢原》
  20. 独行丸《医学心悟》
  21. 独活《本草从新》
  22. 独行根《得配本草》
  23. 独活《得配本草》
  24. 独行根《证类本草》
  25. 独活《中药学》
  26. 独行根《本草衍义》
  27. 独活《本草便读》
  28. 独行根《新修本草》
  29. 独活《名医别录》
  30. 独行根《千金翼方》
  31. 独活《本草择要纲目》


升麻_《吴普本草》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十

一名周升麻。神农∶甘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活
  • 当前页：升麻
  • 下一页：署豫
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《吴普本草》
  2. 升麻《新修本草》
  3. 升麻《汤液本草》
  4. 升麻《本草经集注》
  5. 升麻《本草备要》
  6. 升麻《中药炮制》
  7. 升麻《本草蒙筌》
  8. 升麻《长沙药解》
  9. 升麻《本草易读》
  10. 升麻《药笼小品》
  11. 升麻《冯氏锦囊秘录》
  12. 升麻《千金翼方》
  13. 升麻《医学入门》
  14. 升麻《雷公炮制药性解》
  15. 升麻《证类本草》
  16. 升麻《雷公炮炙论》
  17. 升麻《顾松园医镜》
  18. 升麻《本草纲目》
  19. 升麻《本草求真》
  20. 升麻《神农本草经》
  21. 升麻《本草新编》
  22. 升龙茶《茶饮保健》
  23. 升麻《本经逢原》
  24. 升连茶《茶饮保健》
  25. 升麻《本草从新》
  26. 升解散《目经大成》
  27. 升麻《得配本草》
  28. 升降者天地之气交《卫生宝鉴》
  29. 升麻《中药学》
  30. 升降者天地之气交《汤液本草》
  31. 升麻《本草崇原》


署豫_《吴普本草》_中医本草_【岐黄之术】

署豫

署豫

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十九

一名诸署，秦、楚名玉延，齐、越名山羊，郑、赵名山羊，一名玉延，一名修脆，一名儿草。神农∶甘，小温。桐君、雷公∶甘，无毒。或生临朐、钟山。始生，赤茎细蔓，五月华白，七月实青黄，八月熟落。根中白，皮黄，类芋。二月、三月、八月采根。恶甘遂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：署豫
  • 下一页：龙胆
<<< 返回本书目录
  1. 属腺《组织学与胚胎学》
  2. 蜀《古今医统大全》
  3. 黍米粥【方剂大全】
  4. 蜀椒《本草纲目》完整版
  5. 黍米(又称糯小米、黄米)《服食导饵》
  6. 蜀椒《本草乘雅半偈》
  7. 黍米【中药大全】
  8. 蜀椒《本草经解》
  9. 黍米《证类本草》
  10. 蜀椒《本草思辨录》
  11. 黍米《本草易读》
  12. 蜀椒《本草图经》
  13. 黍茎【中药大全】
  14. 蜀椒《本草新编》
  15. 黍根【中药大全】
  16. 蜀椒《雷公炮炙论》
  17. 黍《本草纲目》图文版
  18. 蜀椒《药征续编》
  19. 黍《本草乘雅半偈》
  20. 蜀椒《长沙药解》
  21. 黍《本草纲目》完整版
  22. 蜀椒《证类本草》
  23. 暑中二阳《温热暑疫全书》
  24. 蜀椒《本草纲目》图文版
  25. 暑症诸病《药症忌宜》
  26. 蜀椒（即川椒．）《本草择要纲目》
  27. 暑症片【方剂大全】
  28. 蜀椒救中汤【方剂大全】
  29. 暑症门《辨证录》
  30. 蜀椒汤【方剂大全】
  1. 署豫《吴普本草》
  2. 署豫《神农本草经》
  3. 蜀《古今医统大全》
  4. 属阳明证十　少阳十一《伤寒悬解》
  5. 蜀格《千金翼方》
  6. 属《中医词典》
  7. 蜀格《新修本草》
  8. 黍米〈寒〉《食疗本草》
  9. 蜀格《证类本草》
  10. 黍米（又称糯小米、黄米）《服食导饵》
  11. 蜀格《名医别录》
  12. 黍米《药性切用》
  13. 蜀胡烂《证类本草》
  14. 黍米《名医别录》
  15. 蜀黄环《吴普本草》
  16. 黍米《证类本草》
  17. 蜀椒《本草纲目》
  18. 黍米《医学入门》
  19. 蜀椒《雷公炮炙论》
  20. 黍米《饮食须知》
  21. 蜀椒《雷公炮制药性解》
  22. 黍米《本草易读》
  23. 蜀椒《千金翼方》
  24. 黍米《新修本草》
  25. 蜀椒《长沙药解》
  26. 黍米《饮膳正要》
  27. 蜀椒《本草经集注》
  28. 黍米《千金翼方》
  29. 蜀椒《新修本草》
  30. 黍米《神农本草经》
  31. 蜀椒《吴普本草》


龙胆_《吴普本草》_中医本草_【岐黄之术】

龙胆

龙胆

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书“大豆黄卷”条，《本经》首载此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：署豫
  • 当前页：龙胆
  • 下一页：细辛
<<< 返回本书目录
  1. 龙胆《本草纲目》图文版
  2. 龙胆（图）【中药大全】
  3. 龙胆《证类本草》
  4. 龙胆安神丸【方剂大全】
  5. 龙胆《神农本草经百种录》
  6. 龙胆草《本草新编》
  7. 龙胆《雷公炮炙论》
  8. 龙胆草《本草易读》
  9. 龙胆《本草图经》
  10. 龙胆草《本草择要纲目》
  11. 龙胆《本草思辨录》
  12. 龙胆草《滇南本草》
  13. 龙胆《本草崇原》
  14. 龙胆草《药鉴》
  15. 龙胆《本草乘雅半偈》
  16. 龙胆草《药笼小品》
  17. 龙胆《本草纲目》完整版
  18. 龙胆草（图）【中药大全】
  19. 龙葱散【方剂大全】
  20. 龙胆草擦剂【方剂大全】
  21. 龙船乌泡（图）【中药大全】
  22. 龙胆草解《医学衷中参西录》
  23. 龙船花茎叶（图）【中药大全】
  24. 龙胆草散【方剂大全】
  25. 龙船花根（图）【中药大全】
  26. 龙胆草汤【方剂大全】
  27. 龙船花（图）【中药大全】
  28. 龙胆草丸【方剂大全】
  29. 龙齿壮胆汤【方剂大全】
  30. 龙胆草饮【方剂大全】
  1. 龙胆《吴普本草》
  2. 龙胆《神农本草经百种录》
  3. 龙胆《证类本草》
  4. 龙胆《新修本草》
  5. 龙胆《本草思辨录》
  6. 龙胆《本草经集注》
  7. 龙胆《本草崇原》
  8. 龙胆《千金翼方》
  9. 龙胆《名医别录》
  10. 龙胆《雷公炮炙论》
  11. 龙胆《本草乘雅半偈》
  12. 龙胆《本草纲目》
  13. 龙胆《本草图经》
  14. 龙胆《神农本草经》
  15. 龙胆草《药笼小品》
  16. 龙葱《中医词典》
  17. 龙胆草《玉楸药解》
  18. 龙唇发《中医词典》
  19. 龙胆草《中药炮制》
  20. 龙齿镇心丹《太平惠民和剂局方》
  21. 龙胆草《本草备要》
  22. 龙齿丸《妇人大全良方》
  23. 龙胆草《本草易读》
  24. 龙齿散《普济本事方》
  25. 龙胆草《冯氏锦囊秘录》
  26. 龙齿《本草害利》
  27. 龙胆草《顾松园医镜》
  28. 龙齿《本草分经》
  29. 龙胆草《本草求真》
  30. 龙齿《本草分经》
  31. 龙胆草《本草新编》


细辛_《吴普本草》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十九

一名小辛，一名细草。神农、黄帝、雷公、桐君∶辛，小温。岐伯∶无毒。李氏∶小寒。如葵，叶赤色，一根一叶相连。二月、八月采根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆
  • 当前页：细辛
  • 下一页：石斛
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《吴普本草》
  2. 细辛《神农本草经百种录》
  3. 细辛《本草衍义》
  4. 细辛《新修本草》
  5. 细辛《汤液本草》
  6. 细辛《本草经集注》
  7. 细辛《本草备要》
  8. 细辛《中药炮制》
  9. 细辛《本草蒙筌》
  10. 细辛《长沙药解》
  11. 细辛《本草易读》
  12. 细辛《药笼小品》
  13. 细辛《冯氏锦囊秘录》
  14. 细辛《千金翼方》
  15. 细辛《医学入门》
  16. 细辛《雷公炮制药性解》
  17. 细辛《证类本草》
  18. 细辛《雷公炮炙论》
  19. 细辛《顾松园医镜》
  20. 细辛《本草纲目》
  21. 细辛《本草求真》
  22. 细辛《神农本草经》
  23. 细辛《本草新编》
  24. 细香茶《茶饮保健》
  25. 细辛《本经逢原》
  26. 细丸《备急千金要方》
  27. 细辛《本草从新》
  28. 细水滑《饮膳正要》
  29. 细辛《得配本草》
  30. 细乞思哥《饮膳正要》
  31. 细辛《中药学》


石斛_《吴普本草》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

神农∶甘，平。扁鹊∶酸。李氏∶寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：石斛
  • 下一页：鬼督邮
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《吴普本草》
  2. 石斛《神农本草经百种录》
  3. 石斛《本草衍义》
  4. 石斛《新修本草》
  5. 石斛《本草备要》
  6. 石斛《本草经集注》
  7. 石斛《本草蒙筌》
  8. 石斛《中药炮制》
  9. 石斛《本草易读》
  10. 石斛《玉楸药解》
  11. 石斛《冯氏锦囊秘录》
  12. 石斛《药笼小品》
  13. 石斛《医学入门》
  14. 石斛《千金翼方》
  15. 石斛《证类本草》
  16. 石斛《雷公炮制药性解》
  17. 石斛《顾松园医镜》
  18. 石斛《雷公炮炙论》
  19. 石斛《本草求真》
  20. 石斛《本草纲目》
  21. 石斛《本草求真》
  22. 石斛《神农本草经》
  23. 石斛《本经逢原》
  24. 石胡荽〈寒〉《食疗本草》
  25. 石斛《本草从新》
  26. 石胡荽《中药学》
  27. 石斛《得配本草》
  28. 石胡荽《得配本草》
  29. 石斛《中药学》
  30. 石胡荽《本经逢原》
  31. 石斛《本草思辨录》


鬼督邮_《吴普本草》_中医本草_【岐黄之术】

鬼督邮

鬼督邮

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

一名神草，一名阎狗。或生太山，或少室。茎如箭，赤，无叶，根如芋子。三月、四月、八月采根，日干。治痈肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：鬼督邮
  • 下一页：奄闾
<<< 返回本书目录
  1. 鬼督邮《雷公炮炙论》
  2. 鬼督邮丸【方剂大全】
  3. 鬼督邮《本草纲目》完整版
  4. 鬼髑髅《雷公炮炙论》
  5. 鬼点灯【中药大全】
  6. 鬼盖【中药大全】
  7. 鬼灯笼根【中药大全】
  8. 鬼火丹《外科启玄》
  9. 鬼灯笼【中药大全】
  10. 鬼击《圣济总录》
  11. 鬼胆丸【方剂大全】
  12. 鬼击《外科理例》
  13. 鬼代散【方剂大全】
  14. 鬼击《外台秘要》
  15. 鬼代丹【方剂大全】
  16. 鬼见愁【方剂大全】
  17. 鬼齿（鬼针）《本草纲目》完整版
  18. 鬼箭《雷公炮炙论》
  19. 鬼持《证治准绳·幼科》
  20. 鬼箭锦鸡儿【中药大全】
  21. 鬼持《幼幼新书》
  22. 鬼箭散【方剂大全】
  23. 鬼车鸟《本草纲目》完整版
  24. 鬼箭痧《痧胀玉衡》
  25. 鬼笔【中药大全】
  26. 鬼箭汤【方剂大全】
  27. 诡诞《慎疾刍言》
  28. 鬼箭丸【方剂大全】
  29. 硅肺（硅沉着病）《呼吸病学》
  30. 鬼箭羽【中药大全】
  1. 鬼督邮《吴普本草》
  2. 鬼督邮《新修本草》
  3. 鬼督邮《本草蒙筌》
  4. 鬼督邮《千金翼方》
  5. 鬼督邮《冯氏锦囊秘录》
  6. 鬼督邮《雷公炮炙论》
  7. 鬼督邮《证类本草》
  8. 鬼当（大指甲后）《手穴手纹诊治》
  9. 鬼髑髅《雷公炮炙论》
  10. 鬼当《中医词典》
  11. 鬼饭疙瘩《中医词典》
  12. 鬼代丹《冯氏锦囊秘录》
  13. 鬼饭疙瘩《外科心法要诀》
  14. 鬼床《中医词典》
  15. 鬼封《中医词典》
  16. 鬼出欲死《奇效简便良方》
  17. 鬼盖《千金翼方》
  18. 鬼出身青肿《奇效简便良方》
  19. 鬼盖《新修本草》
  20. 鬼齿《证类本草》
  21. 鬼盖《证类本草》
  22. 鬼齿《中医词典》
  23. 鬼盖《名医别录》
  24. 鬼持《证治准绳·幼科》
  25. 鬼宫《中医词典》
  26. 鬼持《幼幼新书》
  27. 鬼黄《中医词典》
  28. 鬼城《中医词典》
  29. 鬼火丹《证治准绳·幼科》
  30. 鬼臣《中医词典》
  31. 鬼火丹《外科启玄》


奄闾_《吴普本草》_中医本草_【岐黄之术】

奄闾

奄闾

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

神农、雷公、桐君、岐伯∶苦，小温，无毒。李氏∶温。或生上党。叶青浓，两两相当。七月华白，九月实黑。七月、九月、十月采。驴马食仙去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼督邮
  • 当前页：奄闾
  • 下一页：菥
<<< 返回本书目录
  1. 檐溜下泥《本草纲目》图文版
  2. 兖州卷柏【中药大全】
  3. 檐溜下泥《本草纲目》完整版
  4. 衍文《医述》
  5. 颜色《景岳全书》
  6. 掩耳去头旋法《痰火点雪》
  7. 颜面受累时褶皱加深形成“狮面”【疾病症状】
  8. 掩窍丹【方剂大全】
  9. 颜面复发性皮炎【疾病大全】
  10. 眼《急救良方》
  11. 颜面发红紫色【疾病症状】
  12. 眼《秘传证治要诀及类方》
  13. 颜面的形成《组织学与胚胎学》
  14. 眼《组织学与胚胎学》
  15. 颜面的火焰状母斑【疾病症状】
  16. 眼、耳鼻咽喉科中的心理问题《医学心理学》
  17. 颜面丹毒 一《赵绍琴临证验案精选》
  18. 眼暗《幼幼新书》
  19. 颜面丹毒 二《赵绍琴临证验案精选》
  20. 眼暗令明方《外台秘要》
  21. 颜面充血呈樱桃红色【疾病症状】
  22. 眼白出现红点【疾病症状】
  23. 颜面潮红【疾病症状】
  24. 眼白发红【疾病症状】
  25. 颜面部疖痈【疾病大全】
  26. 眼白发黄【疾病症状】
  27. 颜面保健《中医养生学》
  28. 眼白过白【疾病症状】
  29. 颜面、颈和四肢的发生《组织学与胚胎学》
  30. 眼白蓝灰色或黑色斑点【疾病症状】
  1. 奄闾《吴普本草》
  2. 颜色辨病《常见病自测》
  3. 奄闾子《神农本草经》
  4. 颜色《常见病自测》
  5. 兖州白羊石《证类本草》
  6. 颜色《景岳全书》
  7. 兖州黑羊石《证类本草》
  8. 颜色《物理诊断学》
  9. 衍庆编调经至言《宜麟策》
  10. 颜面的形成《组织学与胚胎学》
  11. 衍文《医述》
  12. 颜面丹毒 一《赵绍琴临证验案精选》
  13. 衍义方《冯氏锦囊秘录》
  14. 颜面丹毒 二《赵绍琴临证验案精选》
  15. 衍义总叙《本草衍义》
  16. 颜面保健《中医养生学》
  17. 掩耳《中医词典》
  18. 颜面、颈和四肢的发生《组织学与胚胎学》
  19. 掩耳屈首《中医词典》
  20. 颜面、颈和四肢的常见畸形《组织学与胚胎学》
  21. 掩耳去头旋法《痰火点雪》
  22. 颜凤尧内治效《仿寓意草》
  23. 掩法《中医词典》
  24. 颜《中医词典》
  25. 掩颈风《重楼玉钥》
  26. 颜《中医名词词典》
  27. 掩脐法《中医词典》
  28. 蜒蚰入耳《奇效简便良方》
  29. 掩脐法《冯氏锦囊秘录》
  30. 蜒蚰虫入耳《奇方类编》
  31. 掩头症《喉舌备要秘旨》


菥_《吴普本草》_中医本草_【岐黄之术】

菥

菥

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十

一名析目，一名荣冥，一名马驹。雷公、神农、扁鹊∶辛。李氏∶小温。四月采，干二十日。生道旁。得细辛良，恶干姜、苦参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奄闾
  • 当前页：菥
  • 下一页：荠实
<<< 返回本书目录
  1. 菥《本草纲目》完整版
  2. 菥（音锡觅）子《证类本草》
  3. 息神丸【方剂大全】
  4. 菥蓂《本草纲目》图文版
  5. 息肉痔《中医外科学》
  6. 菥蓂【中药大全】
  7. 息肉淫肤《圣济总录》
  8. 菥蓂子【中药大全】
  9. 息肉样损害【疾病症状】
  10. 菥子《本草图经》
  11. 息肉【疾病症状】
  12. 硒及其化合物引起的皮肤病【疾病大全】
  13. 息积证治《三因极一病证方论》
  14. 硒缺乏【疾病症状】
  15. 息积病《黄帝内经太素》
  16. 悉生动物《实验动物科学》
  17. 息积《圣济总录》
  18. 烯烃《医用化学》
  19. 息积《类经》
  20. 淅二泔（米沈）《本草纲目》完整版
  21. 息焚安胎汤【方剂大全】
  22. 惜三宝《急救广生集》
  23. 息贲汤【方剂大全】
  24. 稀便【疾病症状】
  25. 息贲《药症忌宜》
  26. 稀痘法《保幼新编》
  27. 息贲《圣济总录》
  28. 稀痘神《汤头歌诀》
  29. 息胞《圣济总录》
  30. 稀痘仙方《达生编》
  1. 菥《吴普本草》
  2. 菥《本草纲目》
  3. 菥（音锡觅）子《证类本草》
  4. 奚龙泉《中医词典》
  5. 菥?子《医学入门》
  6. 奚魁蚬肉《中医词典》
  7. 菥子《千金翼方》
  8. 奚凤鸣《中医词典》
  9. 菥子《本草经集注》
  10. 息微《中医词典》
  11. 菥子《新修本草》
  12. 息微《中医名词词典》
  13. 菥子《本经逢原》
  14. 息王藤《证类本草》
  15. 菥子《名医别录》
  16. 息胎《中医词典》
  17. 菥子《本草图经》
  18. 息肉痔《中医外科学》
  19. 硒《临床营养学》
  20. 息肉痔《中医词典》
  21. 硒《生物化学与分子生物学》
  22. 息肉瘿《中医词典》
  23. 硒《预防医学》
  24. 息肉淫肤《圣济总录》
  25. 悉生动物的发展《实验动物科学》
  26. 息肉喉风《中医词典》
  27. 悉生动物的概念《实验动物科学》
  28. 息肉《默克家庭诊疗手册》
  29. 悉生动物的饲养管理《实验动物科学》
  30. 息鸣《中医词典》
  31. 悉生动物在生物医学研究中的应用《实验动物科学》


荠实_《吴普本草》_中医本草_【岐黄之术】

荠实

荠实

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十

神农∶甘，无毒。生野田，五月五日采，阴干，治腹胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菥
  • 当前页：荠实
  • 下一页：紫芝
<<< 返回本书目录
  1. 荠薴【中药大全】
  2. 荠叶涂方【方剂大全】
  3. 荠宁【中药大全】
  4. 荠苎【中药大全】
  5. 荠苨饮【方剂大全】
  6. 耆附汤【方剂大全】
  7. 荠苨丸【方剂大全】
  8. 耆婆万病丸《千金宝要》
  9. 荠苨汤【方剂大全】
  10. 耆婆治恶病《千金翼方》
  11. 荠苨散【方剂大全】
  12. 脐《慈幼新书》
  13. 荠苨苗【中药大全】
  14. 脐《经络全书》
  15. 荠苨煎【方剂大全】
  16. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  17. 荠苨【中药大全】
  18. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  19. 荠苠《本草纲目》图文版
  20. 脐部脐肠系膜管息肉【疾病大全】
  21. 荠莱粥【方剂大全】
  22. 脐部有一半球形肿块【疾病症状】
  23. 荠菜子【中药大全】
  24. 脐残端有少量黏液或脓性分泌物【疾病症状】
  25. 荠菜粥《保健药膳》
  26. 脐疮《医宗金鉴》
  27. 荠菜蜜枣藕节汤《保健药膳》
  28. 脐疮【疾病症状】
  29. 荠菜花【中药大全】
  30. 脐疮、脐突《外科大成》
  1. 荠实《吴普本草》
  2. 荠苠《本草纲目》
  3. 耆婆汤秘方（华佗耆婆汤）《华佗神方》
  4. 荠菜子《本草分经》
  5. 耆婆万病丸《备急千金要方》
  6. 荠菜粥《保健药膳》
  7. 耆婆万病丸《太平惠民和剂局方》
  8. 荠菜蜜枣藕节汤《保健药膳》
  9. 耆婆万病丸《千金宝要》
  10. 荠菜花《中药学》
  11. 耆婆治恶病《千金翼方》
  12. 荠菜炒肉丝《保健药膳》
  13. 耆实《本草蒙筌》
  14. 荠菜拌豆腐《减肥新法与技巧》
  15. 脐《经络全书》
  16. 荠菜拌豆腐《保健药膳》
  17. 脐《中医词典》
  18. 荠菜《滇南本草》
  19. 脐《医学入门》
  20. 荠菜《药性切用》
  21. 脐《本草从新》
  22. 荠菜《本草分经》
  23. 脐《药性切用》
  24. 荠菜《本草分经》
  25. 脐《慈幼新书》
  26. 荠菜《本草从新》
  27. 脐不干《傅青主男科》
  28. 荠菜《饮食须知》
  29. 脐部辨病《常见病自测》
  30. 荠菜《食物疗法》
  31. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》


紫芝_《吴普本草》_中医本草_【岐黄之术】

紫芝

紫芝

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十六

一名木芝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠实
  • 当前页：紫芝
  • 下一页：卷柏
<<< 返回本书目录
  1. 紫芝《证类本草》
  2. 紫芝【中药大全】
  3. 紫芝《本草乘雅半偈》
  4. 紫芝（木芝）《本草纲目》完整版
  5. 紫正散【方剂大全】
  6. 紫珠【中药大全】
  7. 紫真檀《证类本草》
  8. 紫珠叶【中药大全】
  9. 紫云英子【中药大全】
  10. 紫竹根【中药大全】
  11. 紫云英马蓝【中药大全】
  12. 自闭症《家庭医学百科-医疗康复篇》
  13. 紫云英【中药大全】
  14. 自闭症【疾病大全】
  15. 紫云三仙《保健药膳》
  16. 自病臂痛《程杏轩医案》
  17. 紫云菜【中药大全】
  18. 自出《医宗金鉴》
  19. 紫苑《本草易读》
  20. 自出《幼科种痘心法要旨》
  21. 紫鸳鸯（溪鸭）《本草纲目》完整版
  22. 自动Babinske征阳性【疾病症状】
  23. 紫芋【中药大全】
  24. 自动症【疾病症状】
  25. 紫玉簪叶【中药大全】
  26. 自发性腹膜后出血或血肿【疾病大全】
  27. 紫玉簪根【中药大全】
  28. 自发性骨折【疾病症状】
  29. 紫玉簪【中药大全】
  30. 自发性流产【疾病症状】
  1. 紫芝《吴普本草》
  2. 紫芝《新修本草》
  3. 紫芝《证类本草》
  4. 紫芝《本草经集注》
  5. 紫芝《本草乘雅半偈》
  6. 紫芝《千金翼方》
  7. 紫芝丸《是斋百一选方》
  8. 紫正散《重楼玉钥》
  9. 紫芷茶《茶饮保健》
  10. 紫真檀木《名医别录》
  11. 紫枳茶《茶饮保健》
  12. 紫真檀木《新修本草》
  13. 紫珠《证类本草》
  14. 紫真檀木《本草经集注》
  15. 紫珠《中药学》
  16. 紫真檀《证类本草》
  17. 自闭症《家庭医学百科-医疗康复篇》
  18. 紫真檀《千金翼方》
  19. 自病臂痛《程杏轩医案》
  20. 紫云三仙《保健药膳》
  21. 自病亲验脉双弦《三十年临证经验集》
  22. 紫云风《解围元薮》
  23. 自出《医宗金鉴》
  24. 紫云风《奇效简便良方》
  25. 自出《幼科种痘心法要旨》
  26. 紫云斑《中医词典》
  27. 自创表格《针灸大成》
  28. 紫苑汤《退思集类方歌注》
  29. 自吹目尘《古今医统大全》
  30. 紫苑《本草害利》
  31. 自得其乐《家庭医学百科·预防保健篇》


卷柏_《吴普本草》_中医本草_【岐黄之术】

卷柏

卷柏

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十九

一名豹足，一名求股，一名万岁，一名神投时。神农∶辛，平。桐君、雷公∶甘。生山谷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫芝
  • 当前页：卷柏
  • 下一页：芎
<<< 返回本书目录
  1. 卷柏《本草纲目》图文版
  2. 卷柏【中药大全】
  3. 卷柏《本草易读》
  4. 卷柏阿胶散【方剂大全】
  5. 卷柏《本草图经》
  6. 卷柏散【方剂大全】
  7. 卷柏《本草乘雅半偈》
  8. 卷柏丸【方剂大全】
  9. 卷柏《本草纲目》完整版
  10. 卷栢散【方剂大全】
  11. 卷八（短集之）《证类本草》
  12. 卷边桩菇【中药大全】
  13. 卷八《医学实在易》
  14. 卷疮散【方剂大全】
  15. 卷八《血证论》
  16. 卷丹【中药大全】
  17. 卷八《王氏医案绎注》
  18. 卷第八《类证活人书》
  19. 卷八《脉诀汇辨》
  20. 卷第八《小品方》
  21. 卷八《本草衍义》
  22. 卷第八《新修本草》
  23. 卷（一）《删补名医方论》
  24. 卷第二《类证活人书》
  25. 卷（五）《删补名医方论》
  26. 卷第二《名医别录》
  27. 卷（四）《删补名医方论》
  28. 卷第二《伤寒总病论》
  29. 卷（三）《删补名医方论》
  30. 卷第二《小品方》
  1. 卷柏《吴普本草》
  2. 卷柏《新修本草》
  3. 卷柏《本草备要》
  4. 卷柏《本草经集注》
  5. 卷柏《本草易读》
  6. 卷柏《千金翼方》
  7. 卷柏《冯氏锦囊秘录》
  8. 卷柏《本草纲目》
  9. 卷柏《医学入门》
  10. 卷柏《神农本草经》
  11. 卷柏《本草求真》
  12. 卷八《医学实在易》
  13. 卷柏《本经逢原》
  14. 卷八《脉诀汇辨》
  15. 卷柏《本草从新》
  16. 卷八《血证论》
  17. 卷柏《得配本草》
  18. 卷八《王氏医案绎注》
  19. 卷柏《增广和剂局方药性总论》
  20. 卷《本草蒙筌》
  21. 卷柏《名医别录》
  22. 卷《中医词典》
  23. 卷柏《本草分经》
  24. 蠲饮枳实丸《脾胃论》
  25. 卷柏《本草撮要》
  26. 蠲痛汤《仁术便览》
  27. 卷柏《药性切用》
  28. 蠲痛散《妇人大全良方》
  29. 卷柏《本草乘雅半偈》
  30. 蠲痹通络《中医词典》
  31. 卷柏《本草图经》


芎_《吴普本草》_中医本草_【岐黄之术】

芎

芎

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十

一名香果。神农、黄帝、岐伯、雷公∶辛，无毒，香。扁鹊∶酸，无毒。李氏∶生温中，熟寒。或生胡无桃山阴，或斜谷西岭，或太山。叶香、细、青黑，文赤如 本。冬夏 生，五月华赤，七月实黑，附端两叶。三月采根，根有节，似如马衔状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷柏
  • 当前页：芎
  • 下一页：芜
<<< 返回本书目录
  1. 芎《证类本草》
  2. 芎䓖《药笼小品》
  3. 芎《本草易读》
  4. 芎䓖《长沙药解》
  5. 芎《本草图经》
  6. 芎䓖散【方剂大全】
  7. 芎《本草崇原》
  8. 芎附饮【方剂大全】
  9. 芎《本草乘雅半偈》
  10. 芎葛汤【方剂大全】
  11. 芎《本草纲目》完整版
  12. 芎归百草饮【方剂大全】
  13. 兄序《目经大成》
  14. 芎归补中汤【方剂大全】
  15. 兄妹例《此事难知》
  16. 芎归胶艾汤【方剂大全】
  17. 凶证《景岳全书》
  18. 芎归六君子汤【方剂大全】
  19. 莕菜【中药大全】
  20. 芎归明目丸【方剂大全】
  21. 荇菜《本草纲目》完整版
  22. 芎归人参散【方剂大全】
  23. 性窒息【疾病症状】
  24. 芎归首乌饮【方剂大全】
  25. 性障碍【疾病大全】
  26. 芎归汤【方剂大全】
  27. 性早熟【疾病大全】
  28. 芎归丸【方剂大全】
  29. 性早熟【疾病症状】
  30. 芎归泻心汤【方剂大全】
  1. 芎《吴普本草》
  2. 芎《新修本草》
  3. 芎《本草衍义》
  4. 芎《本草经集注》
  5. 芎《本草备要》
  6. 兄序《目经大成》
  7. 芎《本草蒙筌》
  8. 兄妹例《此事难知》
  9. 芎《本草易读》
  10. 凶证《景岳全书》
  11. 芎《证类本草》
  12. 凶风《中医词典》
  13. 芎《本草求真》
  14. 臖核《中医名词词典》
  15. 芎《本经逢原》
  16. 性状《常见病自测》
  17. 芎《本草从新》
  18. 性早熟《家庭医学百科-医疗康复篇》
  19. 芎《得配本草》
  20. 性早熟《默克家庭诊疗手册》
  21. 芎《本草崇原》
  22. 性欲预兆的临床预报意义《中医疾病预测》
  23. 芎《增广和剂局方药性总论》
  24. 性欲预兆的理论基础《中医疾病预测》
  25. 芎《本草害利》
  26. 性欲预兆《中医疾病预测》
  27. 芎《本草撮要》
  28. 性欲降低《默克家庭诊疗手册》
  29. 芎《本草乘雅半偈》
  30. 性欲高潮抑制《默克家庭诊疗手册》
  31. 芎《本草图经》


芜_《吴普本草》_中医本草_【岐黄之术】

芜

芜

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十三

一名芎 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎
  • 当前页：芜
  • 下一页：黄连
<<< 返回本书目录
  1. 无子《卫生易简方》
  2. 芜菁《本草纲目》完整版
  3. 无子《普济方·针灸》
  4. 芜菁《本草纲目》图文版
  5. 无助感【疾病症状】
  6. 芜菁【中药大全】
  7. 无症状性脑梗死【疾病大全】
  8. 芜菁甘蓝子【中药大全】
  9. 无症状性菌尿【疾病症状】
  10. 芜菁花【中药大全】
  11. 无症状型心肌缺血【疾病大全】
  12. 芜菁及芦菔《证类本草》
  13. 无症状型溃疡 【疾病症状】
  14. 芜菁子【中药大全】
  15. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  16. 芜荑《本草纲目》完整版
  17. 无运动或感觉障碍的运用不能【疾病症状】
  18. 芜荑《本草乘雅半偈》
  19. 无月经来潮【疾病症状】
  20. 芜荑《本草崇原》
  21. 无欲-运动不能-意志缺乏综合征【疾病症状】
  22. 芜荑《本草图经》
  23. 无忧散【方剂大全】
  24. 芜荑《本草择要纲目》
  25. 无用感【疾病症状】
  26. 芜荑《药笼小品》
  27. 无因而因《目经大成》
  28. 芜荑《证类本草》
  29. 无腋毛【疾病症状】
  30. 芜荑《本草纲目》图文版
  1. 芜《吴普本草》
  2. 无子候《诸病源候论》
  3. 芜花《顾松园医镜》
  4. 无子《卫生易简方》
  5. 芜菁《本草纲目》
  6. 无子《普济方·针灸》
  7. 芜菁《饮食须知》
  8. 无子《新修本草》
  9. 芜菁《本经逢原》
  10. 无子《中医词典》
  11. 芜菁、芦菔《本草衍义》
  12. 无脂蛋白血清的制备《动脉粥样硬化》
  13. 芜菁及芦菔《千金翼方》
  14. 无症状人群的监测《预防医学》
  15. 芜菁及芦菔《新修本草》
  16. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  17. 芜菁及芦菔《证类本草》
  18. 无症状的潜伏期《基因诊断与性传播疾病》
  19. 芜菁及芦菔《名医别录》
  20. 无症痕灸《中医名词词典》
  21. 芜夷《本草备要》
  22. 无忧散《回生集》
  23. 芜荑《神农本草经》
  24. 无忧散《儒门事亲》
  25. 芜荑《本草纲目》
  26. 无忧散《三因极一病证方论》
  27. 芜荑《雷公炮制药性解》
  28. 无应答引起的偏倚《预防医学》
  29. 芜荑《千金翼方》
  30. 无应答 反应《预防医学》
  31. 芜荑《药笼小品》


黄连_《吴普本草》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

神农、岐伯、黄帝、雷公∶苦，无毒。李氏∶小寒。或生蜀郡、太山之阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜
  • 当前页：黄连
  • 下一页：落石
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《吴普本草》
  2. 黄连《神农本草经百种录》
  3. 黄连《本草衍义》
  4. 黄连《新修本草》
  5. 黄连《汤液本草》
  6. 黄连《本草经集注》
  7. 黄连《本草备要》
  8. 黄连《中药炮制》
  9. 黄连《本草蒙筌》
  10. 黄连《长沙药解》
  11. 黄连《本草易读》
  12. 黄连《药笼小品》
  13. 黄连《医学入门》
  14. 黄连《千金翼方》
  15. 黄连《证类本草》
  16. 黄连《雷公炮制药性解》
  17. 黄连《顾松园医镜》
  18. 黄连《雷公炮炙论》
  19. 黄连《本草求真》
  20. 黄连《本草纲目》
  21. 黄连《本草新编》
  22. 黄连《神农本草经》
  23. 黄连《本经逢原》
  24. 黄理中汤《备急千金要方》
  25. 黄连《本草从新》
  26. 黄赖鱼（黄颡鱼）《食疗本草》
  27. 黄连《中药学》
  28. 黄赖鱼《证类本草》
  29. 黄连《轩岐救正论》
  30. 黄蜡灸法《中医词典》
  31. 黄连《本草思辨录》


落石_《吴普本草》_中医本草_【岐黄之术】

落石

落石

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

一名鳞石，一名明石，一名县石，一名云华，一名云珠，一名云英，一名云丹。神农∶苦，小温。雷公∶苦，无毒。扁鹊、桐君∶甘，无毒。李氏∶大寒。云药中君。采无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：落石
  • 下一页：刺蒺藜
<<< 返回本书目录
  1. 落肾散【方剂大全】
  2. 落霜红【中药大全】
  3. 落脐疮《外科启玄》
  4. 落霜红根【中药大全】
  5. 落马坠井《儒门事亲》
  6. 落水《外科十法》
  7. 落马衣【中药大全】
  8. 落水《幼幼新书》
  9. 落瘤饼【方剂大全】
  10. 落胎【中药主治】
  11. 落葵子【中药大全】
  12. 落胎去胎方《外台秘要》
  13. 落葵花【中药大全】
  14. 落下颏拿法《外科正宗》
  15. 落葵【中药大全】
  16. 落下颏拿法门主论《疡医大全》
  17. 落葵《本草纲目》完整版
  18. 落新妇【中药大全】
  19. 落痂诸论《冯氏锦囊秘录》
  20. 落新妇根【中药大全】
  21. 落痂证治歌（凡五首，共三方）《幼幼集成》
  22. 落鸦枪散【方剂大全】
  23. 落痂证治《证治准绳·幼科》
  24. 落雁木《本草纲目》完整版
  25. 落痂时备用诸药《冯氏锦囊秘录》
  26. 落雁木《本草图经》
  27. 落痂后辩吉凶《景岳全书》
  28. 落叶梅【中药大全】
  29. 落花生粥【方剂大全】
  30. 落翳神应方【方剂大全】
  1. 落石《吴普本草》
  2. 落射光装置《实用免疫细胞与核酸》
  3. 落水《外科十法》
  4. 落脐疮《外科启玄》
  5. 落水《幼幼新书》
  6. 落脐疮《中医词典》
  7. 落水《医学心悟》
  8. 落马坠井《儒门事亲》
  9. 落苏（茄子）〈平〉《食疗本草》
  10. 落马发狂《儒门事亲》
  11. 落胎《中医词典》
  12. 落葵《名医别录》
  13. 落胎去胎方四首《外台秘要》
  14. 落葵《本经逢原》
  15. 落头疽《中医词典》
  16. 落葵《证类本草》
  17. 落头痈《中医词典》
  18. 落葵《食疗本草》
  19. 落下颏《中医词典》
  20. 落葵《新修本草》
  21. 落下颏拿法《外科正宗》
  22. 落葵《千金翼方》
  23. 落下颏拿法门主方《疡医大全》
  24. 落颈喉风《中医词典》
  25. 落下颏拿法门主论《疡医大全》
  26. 落井蛾喉《中医词典》
  27. 落雁木《海药本草》
  28. 落架风《重楼玉钥》
  29. 落雁木《证类本草》
  30. 落架风《中医词典》
  31. 落雁木《本草图经》


刺蒺藜_《吴普本草》_中医本草_【岐黄之术】

刺蒺藜

刺蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

《汇言》卷四

化症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落石
  • 当前页：刺蒺藜
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 刺蒺藜《药笼小品》
  2. 刺蒺藜【中药大全】
  3. 刺激性气体中毒《预防医学》
  4. 刺蓟散【方剂大全】
  5. 刺激性气体中毒《家庭医学百科-自救互救篇》
  6. 刺蓟汤【方剂大全】
  7. 刺霍乱数《黄帝内经太素》
  8. 刺蓟饮子【方剂大全】
  9. 刺黄芩【中药大全】
  10. 刺节统论《圣济总录》
  11. 刺黄连【中药大全】
  12. 刺节真邪《黄帝内经·灵枢》
  13. 刺黄柏叶【中药大全】
  14. 刺节真邪《灵枢悬解》
  15. 刺黄柏茎叶【中药大全】
  16. 刺节真邪《内经评文》
  17. 刺黄柏【中药大全】
  18. 刺禁《类经》
  19. 刺槐花【中药大全】
  20. 刺禁《医学纲目》
  21. 刺槐【中药大全】
  22. 刺禁论《素问悬解》
  23. 刺花椒【中药大全】
  24. 刺禁论篇《冯氏锦囊秘录》
  25. 刺寒热《类经》
  26. 刺禁论篇《黄帝内经·素问》
  27. 刺害《类经》
  28. 刺禁论篇《疡医大全》
  29. 刺海松【中药大全】
  30. 刺久病《医学读书记》
  1. 刺蒺藜《吴普本草》
  2. 刺蒺藜《药笼小品》
  3. 刺蒺藜《本草从新》
  4. 刺疾黎《中药炮制》
  5. 刺蒺藜《药性切用》
  6. 刺激引起兴奋的条件和阈刺激《生理学》
  7. 刺蓟散《妇人大全良方》
  8. 刺激性气体中毒《家庭医学百科-自救互救篇》
  9. 刺家《中医词典》
  10. 刺激性低血糖症《临床生物化学》
  11. 刺节统论《圣济总录》
  12. 刺激区《中医词典》
  13. 刺节真邪《黄帝内经·灵枢》
  14. 刺激强度《中医词典》
  15. 刺节真邪《灵枢悬解》
  16. 刺激点《中医词典》
  17. 刺节真邪《内经评文》
  18. 刺激参数《中医词典》
  19. 刺禁《中医词典》
  20. 刺霍乱数《黄帝内经太素》
  21. 刺禁《医学纲目》
  22. 刺虎《证类本草》
  23. 刺禁《类经》
  24. 刺寒热《类经》
  25. 刺禁论《针灸大成》
  26. 刺害《类经》
  27. 刺禁论《素问悬解》
  28. 刺腹满数《黄帝内经太素》
  29. 刺禁论篇《黄帝内经·素问》
  30. 刺风候《诸病源候论》
  31. 刺禁论篇《冯氏锦囊秘录》


肉苁蓉_《吴普本草》_中医本草_【岐黄之术】

肉苁蓉

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十九

一名肉松蓉。神农、黄帝∶咸。雷公∶酸。李氏∶小温。生河东山阴地。长三、四寸，生。或代郡、雁门。二月至八月采，阴干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺蒺藜
  • 当前页：肉苁蓉
  • 下一页：防风
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《吴普本草》
  2. 肉苁蓉《神农本草经百种录》
  3. 肉苁蓉《本草衍义》
  4. 肉苁蓉《新修本草》
  5. 肉苁蓉《本草备要》
  6. 肉苁蓉《本草经集注》
  7. 肉苁蓉《本草蒙筌》
  8. 肉苁蓉《中药炮制》
  9. 肉苁蓉《本草易读》
  10. 肉苁蓉《玉楸药解》
  11. 肉苁蓉《冯氏锦囊秘录》
  12. 肉苁蓉《药笼小品》
  13. 肉苁蓉《医学入门》
  14. 肉苁蓉《千金翼方》
  15. 肉苁蓉《证类本草》
  16. 肉苁蓉《雷公炮制药性解》
  17. 肉苁蓉《中医饮食营养学》
  18. 肉苁蓉《雷公炮炙论》
  19. 肉苁蓉《顾松园医镜》
  20. 肉苁蓉《本草纲目》
  21. 肉苁蓉《本草求真》
  22. 肉刺秘方《华佗神方》
  23. 肉苁蓉《本草新编》
  24. 肉刺毛门主论《疡医大全》
  25. 肉苁蓉《本经逢原》
  26. 肉刺候《诸病源候论》
  27. 肉苁蓉《本草从新》
  28. 肉刺方二首《外台秘要》
  29. 肉苁蓉《得配本草》
  30. 肉刺《外科心法要诀》
  31. 肉苁蓉《中药学》


防风_《吴普本草》_中医本草_【岐黄之术】

防风

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

一名回云，一名回草，一名百枝，一名 根，一名百韭，一名百种。神农、黄帝、岐伯、桐君、雷公、扁鹊∶甘，无毒。李氏∶小寒。或生邯郸、上蔡。正月生，叶细圆，青黑黄白，五月华黄，六月实黑，二月、十月采根，日干。琅邪者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：防风
  • 下一页：醮
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《吴普本草》
  2. 防风《神农本草经百种录》
  3. 防风《汤液本草》
  4. 防风《新修本草》
  5. 防风《本草备要》
  6. 防风《本草经集注》
  7. 防风《本草蒙筌》
  8. 防风《中药炮制》
  9. 防风《本草易读》
  10. 防风《长沙药解》
  11. 防风《冯氏锦囊秘录》
  12. 防风《药笼小品》
  13. 防风《医学入门》
  14. 防风《千金翼方》
  15. 防风《证类本草》
  16. 防风《雷公炮制药性解》
  17. 防风《顾松园医镜》
  18. 防风《本草纲目》
  19. 防风《本草求真》
  20. 防风《神农本草经》
  21. 防风《本草新编》
  22. 防痘入目《奇效简便良方》
  23. 防风《本经逢原》
  24. 防党参《药笼小品》
  25. 防风《本草从新》
  26. 防磋跌（胎教五）《宜麟策》
  27. 防风《得配本草》
  28. 芳香族氨基酸的代谢《生物化学与分子生物学》
  29. 防风《中药学》
  30. 芳香温通《中医词典》
  31. 防风《本草崇原》


醮_《吴普本草》_中医本草_【岐黄之术】

醮

醮

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

一名醮石，一名香蒲。神农、雷公∶甘。生南海池泽中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：醮
  • 下一页：蔷薇
<<< 返回本书目录
  1. 教养宜忌论《胎产心法》
  2. 疖《回春录》
  3. 教诫篇《养生导引秘籍》
  4. 疖《家庭医学百科-医疗康复篇》
  5. 较正唐王焘先生《外台秘要方》序《外台秘要》
  6. 疖《幼幼新书》
  7. 觉醒状态丧失【疾病症状】
  8. 疖《中医外科学》
  9. 叫姑姑【中药大全】
  10. 疖《自我调养巧治病》
  11. 缴脚布《本草纲目》完整版
  12. 疖【疾病大全】
  13. 脚瘃《幼幼新书》
  14. 疖【中药主治】
  15. 脚肿《针灸资生经》
  16. 疖【方剂主治】
  17. 脚肿《普济方·针灸》
  18. 疖与疖病【疾病大全】
  19. 脚肿《扁鹊神应针灸玉龙经》
  20. 疖肿【疾病症状】
  21. 脚趾皮肤黄泡后紫黑【疾病症状】
  22. 疖肿【中药主治】
  23. 脚趾甲内长【疾病症状】
  24. 疖肿膏【方剂大全】
  25. 脚针膏【方剂大全】
  26. 疖子门主论《疡医大全》
  27. 脚丫痒烂门主论《疡医大全》
  28. 皆效散【方剂大全】
  29. 脚丫毒门主论《疡医大全》
  30. 接补消肿膏【方剂大全】
  1. 醮《吴普本草》
  2. 教养宜忌论《胎产心法》
  3. 疖《家庭医学百科-医疗康复篇》
  4. 教诫篇《养生导引秘籍》
  5. 疖《中医名词词典》
  6. 教会医学在中国的发展《中国医学通史》
  7. 疖《自我调养巧治病》
  8. 窌穴《中医词典》
  9. 疖《中医词典》
  10. 较正唐王焘先生《外台秘要方》序《外台秘要》
  11. 疖《幼幼新书》
  12. 觉醒状态的维持《生理学》
  13. 疖《外科证治全书》
  14. 觉醒和睡眠《生理学》
  15. 疖《回春录》
  16. 叫伤咳嗽《中医词典》
  17. 疖《中医外科学》
  18. 搅肠痧《中医词典》
  19. 疖《外科学总论》
  20. 脚转筋《是斋百一选方》
  21. 疖候《诸病源候论》
  22. 脚瘃《幼幼新书》
  23. 疖秘方《华佗神方》
  24. 脚肿《针灸资生经》
  25. 疖痛《口腔科学》
  26. 脚肿《普济方·针灸》
  27. 疖子门主方《疡医大全》
  28. 脚肿《扁鹊神应针灸玉龙经》
  29. 疖子门主论《疡医大全》
  30. 脚肿《中医词典》
  31. 接触传播《预防医学》


蔷薇_《吴普本草》_中医本草_【岐黄之术】

蔷薇

蔷薇

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十八

一名牛勒，一名牛膝，一名蔷薇，一名山枣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醮
  • 当前页：蔷薇
  • 下一页：豕首
<<< 返回本书目录
  1. 墙草根【中药大全】
  2. 蔷薇根《本草易读》
  3. 墙草【中药大全】
  4. 蔷薇根【中药大全】
  5. 强壮丸《毓麟验方》
  6. 蔷薇花【中药大全】
  7. 强壮莲座蕨【中药大全】
  8. 蔷薇露【中药大全】
  9. 强壮筋骨【方剂主治】
  10. 蔷薇丸【方剂大全】
  11. 强壮【中药主治】
  12. 蔷薇叶【中药大全】
  13. 强中汤【方剂大全】
  14. 蔷薇疹样皮疹【疾病症状】
  15. 强中生诸病方《外台秘要》
  16. 蔷薇疹样皮疹【疾病症状】
  17. 强中《杂病广要》
  18. 蔷薇枝【中药大全】
  19. 强中《本草纲目》完整版
  20. 羟基酸《医用化学》
  21. 强制性思维【疾病症状】
  22. 羟磷灰石沉积病【疾病大全】
  23. 强制性哭笑【疾病症状】
  24. 襁褓《证治准绳·幼科》
  25. 强直性脊柱炎性巩膜炎【疾病大全】
  26. 呛咳【疾病症状】
  27. 强直性脊柱炎及其伴发的葡萄膜炎【疾病大全】
  28. 呛水《痘疹心法要诀》
  29. 强直性脊柱炎【疾病大全】
  30. 呛水《医宗金鉴》
  1. 蔷薇《吴普本草》
  2. 墙《中医词典》
  3. 蔷薇《本经逢原》
  4. 强壮丸《毓麟验方》
  5. 蔷薇根《本草备要》
  6. 强壮功《中医词典》
  7. 蔷薇根《本草易读》
  8. 强壮功《老年百病防治》
  9. 蔷薇根《本草从新》
  10. 强中丸《三因极一病证方论》
  11. 蔷薇根《得配本草》
  12. 强中生诸病方六首《外台秘要》
  13. 蔷薇根《本草分经》
  14. 强中秘方《华佗神方》
  15. 蔷薇根《本草分经》
  16. 强中候《诸病源候论》
  17. 蔷薇根《本草撮要》
  18. 强中《杂病广要》
  19. 蔷薇根《药性切用》
  20. 强中《中医词典》
  21. 蔷薇煎《医方考》
  22. 强中《中医名词词典》
  23. 蔷薇丸《备急千金要方》
  24. 强直性脊柱炎《家庭医学百科-医疗康复篇》
  25. 蔷薇丸《备急千金要方》
  26. 强直性脊柱炎《默克家庭诊疗手册》
  27. 抢舌喉风《中医词典》
  28. 强直性肌病《默克家庭诊疗手册》
  29. 抢食风《中医词典》
  30. 强直《中医词典》
  31. 抢食症《中医词典》


豕首_《吴普本草》_中医本草_【岐黄之术】

豕首

豕首

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

一名泽蓝。神农、黄帝∶甘、辛，无毒。生宛朐，五月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔷薇
  • 当前页：豕首
  • 下一页：决明子
<<< 返回本书目录
  1. 豕《本草纲目》图文版
  2. 使君子《本草纲目》完整版
  3. 豕《本草纲目》完整版
  4. 使君子《本草乘雅半偈》
  5. 矢状窦旁脑膜瘤【疾病大全】
  6. 使君子《本草经解》
  7. 史载之论水气凌心诸脉证《读医随笔》
  8. 使君子《本草图经》
  9. 史-约综合征【疾病大全】
  10. 使君子《本草新编》
  11. 史序《邵兰荪医案》
  12. 使君子《本草易读》
  13. 史密斯骨折【疾病大全】
  14. 使君子《本草择要纲目》
  15. 史国公药酒【方剂大全】
  16. 使君子《药笼小品》
  17. 史国公浸酒方【方剂大全】
  18. 使君子《证类本草》
  19. 史传《中国医籍考》
  20. 使君子《本草纲目》图文版
  21. 鼫鼠《本草纲目》图文版
  22. 使君子【中药大全】
  23. 鲥鱼鳞【中药大全】
  24. 使君子根【中药大全】
  25. 鲥鱼【中药大全】
  26. 使君子丸《小儿药证直诀》
  27. 鲥鱼《本草纲目》图文版
  28. 使君子叶【中药大全】
  29. 鲥鱼《食物疗法》
  30. 使君子圆【方剂大全】
  1. 豕首《吴普本草》
  2. 豕膏《医述》
  3. 使道《中医词典》
  4. 豕《本草纲目》
  5. 使君子《本草纲目》
  6. 矢镞入骨要诀《华佗神方》
  7. 使君子《雷公炮制药性解》
  8. 矢气《中医词典》
  9. 使君子《药笼小品》
  10. 史载之论水气凌心诸脉证《读医随笔》
  11. 使君子《玉楸药解》
  12. 史序《邵兰荪医案》
  13. 使君子《中药炮制》
  14. 史崧《中医词典》
  15. 使君子《本草衍义》
  16. 史树骏《中医词典》
  17. 使君子《本草备要》
  18. 史可苏《中医词典》
  19. 使君子《本草蒙筌》
  20. 史堪《中医词典》
  21. 使君子《本草易读》
  22. 史国公药酒方《医方论》
  23. 使君子《冯氏锦囊秘录》
  24. 史国公药酒方《奇方类编》
  25. 使君子《医学入门》
  26. 史国公药酒方《医方考》
  27. 使君子《证类本草》
  28. 史国公药酒方《冯氏锦囊秘录》
  29. 使君子《顾松园医镜》
  30. 史国公浸酒方，仙酒方，五积酒《医学入门》
  31. 使君子《本草求真》


决明子_《吴普本草》_中医本草_【岐黄之术】

决明子

决明子

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十八

一名草决明，一名羊明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豕首
  • 当前页：决明子
  • 下一页：丹参
<<< 返回本书目录
  1. 决明子《证类本草》
  2. 决明子【中药大全】
  3. 决明子《神农本草经百种录》
  4. 决明子点方【方剂大全】
  5. 决明子《本草易读》
  6. 决明子方【方剂大全】
  7. 决明子《本草图经》
  8. 决明子散【方剂大全】
  9. 决明子《本草崇原》
  10. 决明子汤【方剂大全】
  11. 决明子《本草乘雅半偈》
  12. 决明子丸【方剂大全】
  13. 决明子《本草纲目》完整版
  14. 决明子粥《保健药膳》
  15. 决明益阴丸【方剂大全】
  16. 决明子粥【方剂大全】
  17. 决明夜灵散【方剂大全】
  18. 决气《黄帝内经·灵枢》
  19. 决明消翳散【方剂大全】
  20. 决气《灵枢悬解》
  21. 决明洗眼方【方剂大全】
  22. 决气《内经评文》
  23. 决明丸【方剂大全】
  24. 决气篇《医旨绪余》
  25. 决明汤【方剂大全】
  26. 决水汤【方剂大全】
  27. 决明散【方剂大全】
  28. 决死生《类经》
  29. 决明煎【方剂大全】
  30. 决死生《诊家正眼》
  1. 决明子《吴普本草》
  2. 决明子《神农本草经百种录》
  3. 决明子《本草衍义》
  4. 决明子《新修本草》
  5. 决明子《本草备要》
  6. 决明子《本草经集注》
  7. 决明子《本草蒙筌》
  8. 决明子《千金翼方》
  9. 决明子《本草易读》
  10. 决明子《雷公炮制药性解》
  11. 决明子《冯氏锦囊秘录》
  12. 决明子《神农本草经》
  13. 决明子《证类本草》
  14. 决明丸《明目至宝》
  15. 决明子《顾松园医镜》
  16. 决明散《博济方》
  17. 决明子《本草求真》
  18. 决明散《博济方》
  19. 决明子《本经逢原》
  20. 决明散《明目至宝》
  21. 决明子《得配本草》
  22. 决明散《明目至宝》
  23. 决明子《中药学》
  24. 决明降压粥《减肥新法与技巧》
  25. 决明子《本草崇原》
  26. 决明丹《明目至宝》
  27. 决明子《本草便读》
  28. 决明《本草纲目》
  29. 决明子《增广和剂局方药性总论》
  30. 决渎之官《中医词典》
  31. 决明子《名医别录》


丹参_《吴普本草》_中医本草_【岐黄之术】

丹参

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

一名赤参，一名木羊乳，一名郗蝉草。神农、桐君、黄帝、雷公、扁鹊∶苦，无毒。李氏∶大寒。岐伯∶咸。生桐柏、或生太山山陵阴。茎华，小方如荏，有毛，根赤。四月华紫，三月、五月采根，阴干。治心腹痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决明子
  • 当前页：丹参
  • 下一页：五味
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《吴普本草》
  2. 丹参《神农本草经百种录》
  3. 丹参《本草备要》
  4. 丹参《新修本草》
  5. 丹参《本草蒙筌》
  6. 丹参《本草经集注》
  7. 丹参《本草易读》
  8. 丹参《中药炮制》
  9. 丹参《冯氏锦囊秘录》
  10. 丹参《玉楸药解》
  11. 丹参《医学入门》
  12. 丹参《药笼小品》
  13. 丹参《证类本草》
  14. 丹参《千金翼方》
  15. 丹参《顾松园医镜》
  16. 丹参《雷公炮制药性解》
  17. 丹参《本草求真》
  18. 丹参《本草纲目》
  19. 丹参《本草新编》
  20. 丹参《神农本草经》
  21. 丹参《本经逢原》
  22. 丹、毒《地震灾后常见病多发病中医药治疗手册》
  23. 丹参《本草从新》
  24. 丹《中医词典》
  25. 丹参《得配本草》
  26. 丹《中医名词词典》
  27. 丹参《中药学》
  28. 戴震《中医词典》
  29. 丹参《本草崇原》
  30. 戴用角膜接触镜引起的并发症《眼科学》
  31. 丹参《本草便读》


五味_《吴普本草》_中医本草_【岐黄之术】

五味

五味

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十

一名玄及。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：五味
  • 下一页：蛇床
<<< 返回本书目录
  1. 五味《中药基本理论知识》
  2. 五味草《滇南本草》
  3. 五味《内经评文》
  4. 五味草【中药大全】
  5. 五味《灵枢悬解》
  6. 五味根原《四圣心源》
  7. 五味《黄帝内经·灵枢》
  8. 五味黄耆散【方剂大全】
  9. 五味《本草蒙筌》
  10. 五味论《黄帝内经·灵枢》
  11. 五位所属《万氏秘传片玉心书》
  12. 五味论《灵枢悬解》
  13. 五位补泻《古今医统大全》
  14. 五味论《内经评文》
  15. 五痿治法《三因极一病证方论》
  16. 五味偏胜《本草纲目》完整版
  17. 五痿证例《三因极一病证方论》
  18. 五味偏胜《痰火点雪》
  19. 五痿叙论《三因极一病证方论》
  20. 五味偏走《饮膳正要》
  21. 五痿汤【方剂大全】
  22. 五味清浊散【方剂大全】
  23. 五托莲【中药大全】
  24. 五味沙棘散【方剂大全】
  25. 五退散【方剂大全】
  26. 五味沙苑酒【方剂大全】
  27. 五通丸【方剂大全】
  28. 五味麝香丸【方剂大全】
  29. 五太从运化(一首)《医经国小》
  30. 五味所宜五脏生病大论《针灸甲乙经》
  1. 五味《吴普本草》
  2. 五味《中医词典》
  3. 五味《本草蒙筌》
  4. 五味《灵枢悬解》
  5. 五味《中药基本理论知识》
  6. 五味《中医名词词典》
  7. 五味《本草求真》
  8. 五味《黄帝内经·灵枢》
  9. 五味《内经评文》
  10. 五位所属《万氏秘传片玉心书》
  11. 五味（养生余录 下）《古今医统大全》
  12. 五位补泻《古今医统大全》
  13. 五味草《滇南本草》
  14. 五痿治法《三因极一病证方论》
  15. 五味根原《四圣心源》
  16. 五痿证例《三因极一病证方论》
  17. 五味根原《医学摘粹》
  18. 五痿叙论《三因极一病证方论》
  19. 五味过伤《中医词典》
  20. 五痿汤《医学心悟》
  21. 五味论《黄帝内经·灵枢》
  22. 五退散《是斋百一选方》
  23. 五味论《灵枢悬解》
  24. 五退散《明目至宝》
  25. 五味论《内经评文》
  26. 五通丸《外科全生集》
  27. 五味偏胜《痰火点雪》
  28. 五天五运图解《类经图翼》
  29. 五味偏嗜《中医名词词典》
  30. 五天五运图解《灵素节注类编》
  31. 五味偏嗜《中医词典》


蛇床_《吴普本草》_中医本草_【岐黄之术】

蛇床

蛇床

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

一名蛇珠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味
  • 当前页：蛇床
  • 下一页：因尘
<<< 返回本书目录
  1. 蛇床《本草纲目》图文版
  2. 蛇床子《本草乘雅半偈》
  3. 蛇床《本草纲目》完整版
  4. 蛇床子《本草崇原》
  5. 蛇串疮《中医外科学》
  6. 蛇床子《本草图经》
  7. 蛇虫咬伤【中药主治】
  8. 蛇床子《本草新编》
  9. 蛇虫所伤《儒门事亲》
  10. 蛇床子《本草易读》
  11. 蛇虫伤治法《三因极一病证方论》
  12. 蛇床子《本草择要纲目》
  13. 蛇虫伤死《洗冤集录》
  14. 蛇床子《雷公炮炙论》
  15. 蛇虫伤《卫生易简方》
  16. 蛇床子《神农本草经百种录》
  17. 蛇虫等毒《备急千金要方》
  18. 蛇床子《药笼小品》
  19. 蛇虫《普济方·针灸》
  20. 蛇床子《长沙药解》
  21. 蛇不见【中药大全】
  22. 蛇床子《证类本草》
  23. 蛇背疔门主论《疡医大全》
  24. 蛇床子【中药大全】
  25. 蛇百子【中药大全】
  26. 蛇床子散《外科传薪集》
  27. 蛇白蔹【中药大全】
  28. 蛇床子散【方剂大全】
  29. 舌纵《证治准绳·类方》
  30. 蛇床子汤【方剂大全】
  1. 蛇床《吴普本草》
  2. 蛇床《本草纲目》
  3. 蛇床《汤液本草》
  4. 蛇串疮《中医外科学》
  5. 蛇床《本经逢原》
  6. 蛇串疮《中医词典》
  7. 蛇床子《神农本草经》
  8. 蛇虫所伤《儒门事亲》
  9. 蛇床子《雷公炮炙论》
  10. 蛇虫伤死《洗冤集录》
  11. 蛇床子《雷公炮制药性解》
  12. 蛇虫伤《卫生易简方》
  13. 蛇床子《千金翼方》
  14. 蛇虫等毒《备急千金要方》
  15. 蛇床子《药笼小品》
  16. 蛇虫《普济方·针灸》
  17. 蛇床子《长沙药解》
  18. 蛇缠人《奇效简便良方》
  19. 蛇床子《本草经集注》
  20. 蛇缠丹毒《回生集》
  21. 蛇床子《新修本草》
  22. 蛇缠丹毒《奇效简便良方》
  23. 蛇床子《神农本草经百种录》
  24. 蛇缠丹《证治准绳·幼科》
  25. 蛇床子《本草备要》
  26. 蛇缠疮《中医词典》
  27. 蛇床子《本草蒙筌》
  28. 蛇背疔秘方《华佗神方》
  29. 蛇床子《本草易读》
  30. 蛇背疔门主论《疡医大全》
  31. 蛇床子《冯氏锦囊秘录》


因尘_《吴普本草》_中医本草_【岐黄之术】

因尘

因尘

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

神农、岐伯、雷公∶苦，无毒。黄帝∶辛，无毒。生田中。叶如蓝。十一月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床
  • 当前页：因尘
  • 下一页：白沙参
<<< 返回本书目录
  1. 因病似虚因虚致病论《叶选医衡》
  2. 因地制宜《趣味中医》
  3. 虉草【中药大全】
  4. 因痘疹《目经大成》
  5. 癔症发作的急救《现代院外急救手册》
  6. 因毒《目经大成》
  7. 癔症步态【疾病症状】
  8. 因毒证《张氏医通》
  9. 癔症【疾病大全】
  10. 因风《目经大成》
  11. 癔症《家庭医学百科-医疗康复篇》
  12. 因风证《张氏医通》
  13. 癔证《地震灾后常见病多发病中医药治疗手册》
  14. 因疳积《目经大成》
  15. 癔球症【疾病大全】
  16. 因寒《目经大成》
  17. 癔病性失音《赵绍琴临证验案精选》
  18. 因厥郁《目经大成》
  19. 癔病【中药主治】
  20. 因咳嗽经候不行《女科百问》
  21. 癔病《自我调养巧治病》
  22. 因略《景岳全书》
  23. 翼状胬肉【疾病大全】
  24. 因略《张氏医通》
  25. 翼状胬肉《老年百病防治》
  26. 因怒满闷《胎产秘书》
  27. 翼状胬肉《家庭医学百科-医疗康复篇》
  28. 因疟《目经大成》
  29. 翼枝榆【中药大全】
  30. 因期施治《医述》
  1. 因尘《吴普本草》
  2. 因病似虚因虚致病论《叶选医衡》
  3. 因地制宜《趣味中医》
  4. 因《中医词典》
  5. 因地制宜《中医词典》
  6. 癔症性瘫痪《神经精神疾病诊断学》
  7. 因跌破脑秘方《华佗神方》
  8. 癔症发作的急救《现代院外急救手册》
  9. 因痘疹《目经大成》
  10. 癔症《家庭医学百科-医疗康复篇》
  11. 因毒《目经大成》
  12. 癔证《地震灾后常见病多发病中医药治疗手册》
  13. 因毒证《张氏医通》
  14. 癔球《默克家庭诊疗手册》
  15. 因毒症《中医词典》
  16. 癔病性失音《赵绍琴临证验案精选》
  17. 因风《目经大成》
  18. 癔病《自我调养巧治病》
  19. 因风鼻塞《儒门事亲》
  20. 癔病《手穴手纹诊治》
  21. 因风成毒证《中医词典》
  22. 翼状胬肉《老年百病防治》
  23. 因风证《张氏医通》
  24. 翼状胬肉《家庭医学百科-医疗康复篇》
  25. 因风症《中医词典》
  26. 翼状风速计《预防医学》
  27. 因服轻粉口破《奇效简便良方》
  28. 翼医通考（下）治疗《古今医统大全》
  29. 因疳积《目经大成》
  30. 翼医通考（下）药剂《古今医统大全》
  31. 因寒《目经大成》


白沙参_《吴普本草》_中医本草_【岐黄之术】

白沙参

白沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

一名苦心，一名识美，一名虎须，一名白参，一名志取，一名文虎。神农、黄帝、扁鹊∶无毒。岐伯∶咸。李氏∶大寒。生河内川谷，或般阳渎山。三月生，如葵，叶青，实白如芥，根大白如芜菁。三月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因尘
  • 当前页：白沙参
  • 下一页：白菟藿
<<< 返回本书目录
  1. 白涩症《中医眼科学》
  2. 白沙草灵丹【方剂大全】
  3. 白色主病条目《望诊遵经》
  4. 白沙虫药【中药大全】
  5. 白色视野缺损【疾病症状】
  6. 白沙丹【方剂大全】
  7. 白色尿液【疾病症状】
  8. 白沙蒿【中药大全】
  9. 白色念珠菌感染【疾病症状】
  10. 白沙糖【中药大全】
  11. 白色黏液状尿【疾病症状】
  12. 白沙蚓《滇南本草》
  13. 白色恶露【疾病症状】
  14. 白砂丹【方剂大全】
  15. 白散子【方剂大全】
  16. 白痧散【方剂大全】
  17. 白散【方剂大全】
  18. 白痧药【方剂大全】
  19. 白散《伤寒寻源》
  20. 白山蓼【中药大全】
  21. 白三七根【中药大全】
  22. 白山苔【中药大全】
  23. 白三七【中药大全】
  24. 白善方【方剂大全】
  25. 白三百棒【中药大全】
  26. 白鳝泥《本草纲目》完整版
  27. 白塞氏病《百病自测》
  28. 白鳝泥《本草纲目》图文版
  29. 白塞病性巩膜炎【疾病大全】
  30. 白芍《本草易读》
  1. 白沙参《吴普本草》
  2. 白涩症《中医眼科学》
  3. 白沙丹《奇方类编》
  4. 白涩症《中医词典》
  5. 白沙糖《饮食须知》
  6. 白色主病条目《望诊遵经》
  7. 白沙糖《本草从新》
  8. 白色念珠菌《医学微生物学》
  9. 白沙糖《本草撮要》
  10. 白色喉风《喉科指掌》
  11. 白沙糖《药性切用》
  12. 白色喉风《中医词典》
  13. 白沙蚓《滇南本草》
  14. 白色喉蛾《喉科指掌》
  15. 白砂糖《顾松园医镜》
  16. 白色喉蛾《中医词典》
  17. 白扇根《千金翼方》
  18. 白色喉痹《喉科指掌》
  19. 白扇根《新修本草》
  20. 白色喉痹《中医词典》
  21. 白扇根《证类本草》
  22. 白散子《三因极一病证方论》
  23. 白扇根《名医别录》
  24. 白散子《三因极一病证方论》
  25. 白芍《中药炮制》
  26. 白散子《三因极一病证方论》
  27. 白芍《本草易读》
  28. 白散子《三因极一病证方论》
  29. 白芍《医学入门》
  30. 白散方《伤寒论》
  31. 白芍《本草求真》


白菟藿_《吴普本草》_中医本草_【岐黄之术】

白菟藿

白菟藿

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

一名白葛谷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白沙参
  • 当前页：白菟藿
  • 下一页：徐长卿
<<< 返回本书目录
  1. 白兔丸【方剂大全】
  2. 白托柄菇【中药大全】
  3. 白兔藿《证类本草》
  4. 白丸【方剂大全】
  5. 白兔藿《本草纲目》完整版
  6. 白丸散【方剂大全】
  7. 白土瓜《滇南本草》
  8. 白丸子【方剂大全】
  9. 白土茯苓【中药大全】
  10. 白丸子散【方剂大全】
  11. 白秃方《外台秘要》
  12. 白王丹【方剂大全】
  13. 白秃疮门主论《疡医大全》
  14. 白薇《本草纲目》完整版
  15. 白秃疮【疾病大全】
  16. 白薇《本草乘雅半偈》
  17. 白秃疮《幼幼新书》
  18. 白薇《本草崇原》
  19. 白秃疮《外科正宗》
  20. 白薇《本草图经》
  21. 白秃疮《外科十法》
  22. 白薇《本草新编》
  23. 白秃疮《儒门事亲》
  24. 白薇《本草易读》
  25. 白秃【中药主治】
  26. 白薇《雷公炮炙论》
  27. 白秃《圣济总录》
  28. 白薇《药笼小品》
  29. 白透骨消【中药大全】
  30. 白薇《长沙药解》
  1. 白菟藿《吴普本草》
  2. 白菟藿《千金翼方》
  3. 白丸子《正体类要》
  4. 白兔藿《名医别录》
  5. 白丸子《正体类要》
  6. 白兔藿《证类本草》
  7. 白菀《名医别录》
  8. 白兔藿《医学入门》
  9. 白薇《神农本草经》
  10. 白兔藿《海药本草》
  11. 白薇《本草纲目》
  12. 白兔藿《新修本草》
  13. 白薇《雷公炮炙论》
  14. 白兔藿《本草经集注》
  15. 白薇《雷公炮制药性解》
  16. 白兔藿《神农本草经》
  17. 白薇《千金翼方》
  18. 白土瓜《滇南本草》
  19. 白薇《药笼小品》
  20. 白秃头疮《奇效简便良方》
  21. 白薇《长沙药解》
  22. 白秃头疮《急救广生集》
  23. 白薇《中药炮制》
  24. 白秃候《诸病源候论》
  25. 白薇《本草经集注》
  26. 白秃候《诸病源候论》
  27. 白薇《新修本草》
  28. 白秃候《诸病源候论》
  29. 白薇《吴普本草》
  30. 白秃方一十二首《外台秘要》
  31. 白薇《汤液本草》


徐长卿_《吴普本草》_中医本草_【岐黄之术】

徐长卿

徐长卿

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

一名石下长卿。神农、雷公∶辛。或生陇西。三月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白菟藿
  • 当前页：徐长卿
  • 下一页：龙
<<< 返回本书目录
  1. 徐长卿《本草纲目》图文版
  2. 徐长卿【中药大全】
  3. 徐长卿《证类本草》
  4. 徐之才逐月养胎方《卫生家宝产科备要》
  5. 徐长卿《雷公炮炙论》
  6. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  7. 徐长卿《本草图经》
  8. 许白沙先生论小儿病脉《专治麻痧初编》
  9. 徐长卿《本草纲目》完整版
  10. 许大师种子方《毓麟验方》
  11. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  12. 许兑岩兄尊堂久痢治验《程杏轩医案》
  13. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  14. 许妇内伤经闭辨明非孕《程杏轩医案》
  15. 徐序《仲景伤寒补亡论》
  16. 许恒君传用法（附）《外科传薪集》
  17. 徐序《证治汇补》
  18. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  19. 徐序《医学读书记》
  20. 许仁则产后方《外台秘要》
  21. 徐序《金匮翼》
  22. 许仁则大便暴闭不通方《外台秘要》
  23. 徐序《金匮要略心典》
  24. 许仁则痢方《外台秘要》
  25. 徐序《华佗神方》
  26. 许仁则疗霍乱方《外台秘要》
  27. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  28. 许仁则疗咳嗽方《外台秘要》
  29. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  30. 许仁则疗疟方《外台秘要》
  1. 徐长卿《吴普本草》
  2. 徐长卿《新修本草》
  3. 徐长卿《本草蒙筌》
  4. 徐长卿《本草经集注》
  5. 徐长卿《冯氏锦囊秘录》
  6. 徐长卿《中药炮制》
  7. 徐长卿《医学入门》
  8. 徐长卿《千金翼方》
  9. 徐长卿《证类本草》
  10. 徐长卿《雷公炮炙论》
  11. 徐长卿《中药学》
  12. 徐长卿《本草纲目》
  13. 徐长卿《名医别录》
  14. 徐长卿《神农本草经》
  15. 徐长卿《本草图经》
  16. 徐悦《中医词典》
  17. 徐之才（505-572年）《中医词典》
  18. 徐用宣《中医词典》
  19. 徐之范《中医词典》
  20. 徐镛《中医词典》
  21. 徐陟（zhì音至）《中医词典》
  22. 徐彦纯《中医词典》
  23. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  24. 徐延祚《中医词典》
  25. 徐子默《中医词典》
  26. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  27. 徐子瞻《中医词典》
  28. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  29. 许白沙先生论小儿病脉《专治麻痧初编》
  30. 徐序《金匮要略心典》
  31. 许谌《中医词典》


龙_《吴普本草》_中医本草_【岐黄之术】

龙

龙

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十九

一名龙多，一名龙鬓，一名续断，一名龙木，一名草毒，一名龙华，一名悬菟。神农、李氏∶小寒。雷公、黄帝∶苦，无毒。扁鹊∶辛，无毒。生梁州。七月七日采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：徐长卿
  • 当前页：龙
  • 下一页：薇
<<< 返回本书目录
  1. 龙《本草纲目》图文版
  2. 龙鬓丸【方剂大全】
  3. 龙《本草纲目》完整版
  4. 龙参丸【方剂大全】
  5. 六字真言《医医小草》
  6. 龙缠疮（俗名缠腰）《外科十三方考》
  7. 六字静功《急救广生集》
  8. 龙常草《本草纲目》完整版
  9. 六子丸【方剂大全】
  10. 龙常草（图）【中药大全】
  11. 六柱饮【方剂大全】
  12. 龙车散【方剂大全】
  13. 六柱散【方剂大全】
  14. 龙齿《本草纲目》完整版
  15. 六轴子【中药大全】
  16. 龙齿《本草思辨录》
  17. 六制苍术散【方剂大全】
  18. 龙齿（图）【中药大全】
  19. 六枝乌金膏【方剂大全】
  20. 龙齿安神丹【方剂大全】
  21. 六真膏【方剂大全】
  22. 龙齿补心汤【方剂大全】
  23. 六珍汤【方剂大全】
  24. 龙齿丹【方剂大全】
  25. 六脏六腑纳甲诗《医学实在易》
  26. 龙齿琥珀散【方剂大全】
  27. 六月雪叶【中药大全】
  28. 龙齿牛膝散【方剂大全】
  29. 六月雪【中药大全】
  30. 龙齿清魂散【方剂大全】
  1. 龙《吴普本草》
  2. 龙《本草纲目》
  3. 龙柏《中医词典》
  4. 六总穴《中医词典》
  5. 龙伯坚《中医词典》
  6. 六字治脏诀《寿世传真》
  7. 龙缠疮（俗名缠腰）《外科十三方考》
  8. 六字真言《医医小草》
  9. 龙常草《千金翼方》
  10. 六字静功《急救广生集》
  11. 龙常草《新修本草》
  12. 六字行功应时候歌《寿世传真》
  13. 龙常草《证类本草》
  14. 六字行功根据式样歌《寿世传真》
  15. 龙常草《名医别录》
  16. 六字行功各效验歌《寿世传真》
  17. 龙齿《中药炮制》
  18. 六字《心医集》
  19. 龙齿《吴普本草》
  20. 六子丸（加味六子丸）《仁术便览》
  21. 龙齿《本草备要》
  22. 六椎《中医词典》
  23. 龙齿《本草易读》
  24. 六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）《神农本草经》
  25. 龙齿《本经逢原》
  26. 六芝《名医别录》
  27. 龙齿《本草从新》
  28. 六之气《中医词典》
  29. 龙齿《本草思辨录》
  30. 六之灸《中医词典》
  31. 龙齿《名医别录》


薇_《吴普本草》_中医本草_【岐黄之术】

薇

薇

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

一名糜 ，一名无原，一名承膏，一名承 ，一名无心鬼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙
  • 当前页：薇
  • 下一页：云实
<<< 返回本书目录
  1. 薇《本草纲目》完整版
  2. 薇泥《本草纲目》图文版
  3. 煨肾丸【方剂大全】
  4. 薇衔《本草纲目》完整版
  5. 煨姜圆【方剂大全】
  6. 薇衔《本草崇原》
  7. 煨姜【中药大全】
  8. 薇衔《证类本草》
  9. 煨龟肉《保健药膳》
  10. 薇籽【中药大全】
  11. 微籽【中药大全】
  12. 韦格纳肉芽肿【疾病大全】
  13. 微与细对《三指禅》
  14. 韦格纳肉芽肿性巩膜炎【疾病大全】
  15. 微炎症状态【疾病症状】
  16. 韦格内肉芽肿【疾病大全】
  17. 微循环障碍【疾病症状】
  18. 韦尼克脑病【疾病大全】
  19. 微循环研究中实验动物的选择和应用《实验动物科学》
  20. 韦氏环【疾病症状】
  21. 微循环灌注不良【疾病症状】
  22. 韦驮劲十二势图说《达摩洗髓易筋经》
  23. 微循环的血管《组织学与胚胎学》
  24. 为顾枚先议失血证治并论病机《寓意草》
  25. 微血栓形成【疾病症状】
  26. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  27. 微血管心绞痛【疾病症状】
  28. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  29. 微血管溶血性贫血【疾病症状】
  30. 为什么会感冒?什么叫做感冒?《中医之钥》
  1. 薇《吴普本草》
  2. 薇《本草纲目》
  3. 薇《海药本草》
  4. 煨针《中医词典》
  5. 薇《证类本草》
  6. 煨肾丸《医学入门》
  7. 薇菜《饮膳正要》
  8. 煨肾丸《冯氏锦囊秘录》
  9. 薇衔《神农本草经》
  10. 煨梨法《医学入门》
  11. 薇衔《千金翼方》
  12. 煨姜丸《太平惠民和剂局方》
  13. 薇衔《本草经集注》
  14. 煨姜《药性切用》
  15. 薇衔《新修本草》
  16. 煨姜《本草撮要》
  17. 薇衔《本草蒙筌》
  18. 煨姜《本草害利》
  19. 薇衔《证类本草》
  20. 煨姜《本草害利》
  21. 薇衔《本经逢原》
  22. 煨姜《本草分经》
  23. 薇衔《本草从新》
  24. 煨姜《本草分经》
  25. 薇衔《得配本草》
  26. 煨姜《本草从新》
  27. 薇衔《本草崇原》
  28. 煨龟肉《保健药膳》
  29. 薇衔《名医别录》
  30. 煨肝散《博济方》
  31. 薇衔《药性切用》


云实_《吴普本草》_中医本草_【岐黄之术】

云实

云实

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

一名员实，一名天豆。神农∶辛，小温。黄帝∶咸。雷公∶苦。叶如麻，两两相值，高四、五尺，大茎空中，六月华，八月、九月实，十月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薇
  • 当前页：云实
  • 下一页：王不留行
<<< 返回本书目录
  1. 云实《证类本草》
  2. 云实【中药大全】
  3. 云实《雷公炮炙论》
  4. 云实根【中药大全】
  5. 云实《本草图经》
  6. 云实蛀虫【中药大全】
  7. 云实《本草纲目》完整版
  8. 云苔草【中药大全】
  9. 云杉球果【中药大全】
  10. 云头片《麻科活人全书》
  11. 云雀【中药大全】
  12. 云雾七【中药大全】
  13. 云岐子论经络迎随补泻法《普济方·针灸》
  14. 云雾移睛《中医眼科学》
  15. 云朴【中药大全】
  16. 云香草【中药大全】
  17. 云牛膝【中药大全】
  18. 云芎《滇南本草》
  19. 云南紫珠【中药大全】
  20. 云支花【中药大全】
  21. 云南重楼【中药大全】
  22. 云芝【中药大全】
  23. 云南油杉【中药大全】
  24. 匀气散【方剂大全】
  25. 云南野砂仁【中药大全】
  26. 匀气饮【方剂大全】
  27. 云南野当归【中药大全】
  28. 芸苔《本草纲目》完整版
  29. 云南小阴地蕨【中药大全】
  30. 芸苔【中药大全】
  1. 云实《吴普本草》
  2. 云实《新修本草》
  3. 云实《医学入门》
  4. 云实《本草经集注》
  5. 云实《证类本草》
  6. 云实《千金翼方》
  7. 云实《名医别录》
  8. 云实《雷公炮炙论》
  9. 云实《本草图经》
  10. 云实《神农本草经》
  11. 云头片《麻科活人全书》
  12. 云歧子九方《校注医醇剩义》
  13. 云雾移睛《中医眼科学》
  14. 云岐子论宣风泻白散《卫生宝鉴》
  15. 云雾移睛证《中医词典》
  16. 云岐子论经络迎随补泻法《普济方·针灸》
  17. 云芎《滇南本草》
  18. 云南豆《饮食须知》
  19. 云翳《中医名词词典》
  20. 云母芎散《备急千金要方》
  21. 云翳《中医词典》
  22. 云母丸秘方（华佗云母丸）《华佗神方》
  23. 云障《中医词典》
  24. 云母石《本草撮要》
  25. 匀气散《太平惠民和剂局方》
  26. 云母石《本草便读》
  27. 匀气散《万氏秘传片玉心书》
  28. 云母膏（出《博济方》）《苏沈良方》
  29. 芸台《千金翼方》
  30. 云母膏《外科理例》
  31. 芸台《饮膳正要》


王不留行_《吴普本草》_中医本草_【岐黄之术】

王不留行

王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

一名王不流行。神农∶苦，平。岐伯、雷公∶甘。三月、八月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云实
  • 当前页：王不留行
  • 下一页：干姜
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《吴普本草》
  2. 王不留行《新修本草》
  3. 王不留行《汤液本草》
  4. 王不留行《本草经集注》
  5. 王不留行《本草备要》
  6. 王不留行《长沙药解》
  7. 王不留行《本草蒙筌》
  8. 王不留行《千金翼方》
  9. 王不留行《本草易读》
  10. 王不留行《雷公炮制药性解》
  11. 王不留行《冯氏锦囊秘录》
  12. 王不留行《雷公炮炙论》
  13. 王不留行《医学入门》
  14. 王不留行《本草纲目》
  15. 王不留行《证类本草》
  16. 王不留行《神农本草经》
  17. 王不留行《顾松园医镜》
  18. 王勃《中医词典》
  19. 王不留行《本草求真》
  20. 王伯伟《中医词典》
  21. 王不留行《本草新编》
  22. 王伯顺《中医词典》
  23. 王不留行《本经逢原》
  24. 王丙《中医词典》
  25. 王不留行《本草从新》
  26. 王冰《中医词典》
  27. 王不留行《得配本草》
  28. 王璧《中医词典》
  29. 王不留行《中药学》
  30. 王跋《重订囊秘喉书》
  31. 王不留行《本草便读》


干姜_《吴普本草》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书“菥 ”、“千岁垣中肤皮”条，《本经》首载此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行
  • 当前页：干姜
  • 下一页：葛根
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《吴普本草》
  2. 干姜《神农本草经百种录》
  3. 干姜《汤液本草》
  4. 干姜《新修本草》
  5. 干姜《本草易读》
  6. 干姜《本草经集注》
  7. 干姜《医学入门》
  8. 干姜《饮膳正要》
  9. 干姜《证类本草》
  10. 干姜《中药炮制》
  11. 干姜《顾松园医镜》
  12. 干姜《长沙药解》
  13. 干姜《本草求真》
  14. 干姜《药笼小品》
  15. 干姜《本经逢原》
  16. 干姜《千金翼方》
  17. 干姜《本草从新》
  18. 干姜《雷公炮制药性解》
  19. 干姜《得配本草》
  20. 干姜《本草纲目》
  21. 干姜《中药学》
  22. 干姜《神农本草经》
  23. 干姜《本草思辨录》
  24. 干霍乱治法《冷庐医话》
  25. 干姜《本草崇原》
  26. 干霍乱吐方《医方论》
  27. 干姜《本草便读》
  28. 干霍乱吐法《增订叶评伤暑全书》
  29. 干姜《本草经解》
  30. 干霍乱秘方《华佗神方》
  31. 干姜《本草经解》


葛根_《吴普本草》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十五

神农∶甘。生太山。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：葛根
  • 下一页：栝楼
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《吴普本草》
  2. 葛根《新修本草》
  3. 葛根《食疗本草》
  4. 葛根《本草经集注》
  5. 葛根《本草衍义》
  6. 葛根《中药炮制》
  7. 葛根《汤液本草》
  8. 葛根《长沙药解》
  9. 葛根《本草备要》
  10. 葛根《药笼小品》
  11. 葛根《本草蒙筌》
  12. 葛根《千金翼方》
  13. 葛根《本草易读》
  14. 葛根《雷公炮制药性解》
  15. 葛根《医学入门》
  16. 葛根《神农本草经》
  17. 葛根《证类本草》
  18. 葛风茶《茶饮保健》
  19. 葛根《顾松园医镜》
  20. 葛粉羹《食疗方》
  21. 葛根《本草求真》
  22. 葛粉羹《饮膳正要》
  23. 葛根《本草新编》
  24. 葛粉羹《食物疗法》
  25. 葛根《本经逢原》
  26. 葛粉《增广和剂局方药性总论》
  27. 葛根《本草从新》
  28. 葛粉《证类本草》
  29. 葛根《得配本草》
  30. 葛丹茶《茶饮保健》
  31. 葛根《中药学》


栝楼_《吴普本草》_中医本草_【岐黄之术】

栝楼

栝楼

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

一名泽巨，一名泽冶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：栝楼
  • 下一页：苦参
<<< 返回本书目录
  1. 栝楼《本草纲目》图文版
  2. 栝楼【中药大全】
  3. 栝楼《侣山堂类辩》
  4. 栝楼方【方剂大全】
  5. 栝蒌子《本草易读》
  6. 栝楼粉【方剂大全】
  7. 栝蒌薤白汤类《退思集类方歌注》
  8. 栝楼粉粥【方剂大全】
  9. 栝蒌汤《小儿药证直诀》
  10. 栝楼敷方【方剂大全】
  11. 栝蒌实（附天花粉）《本草新编》
  12. 栝楼葛根汤【方剂大全】
  13. 栝蒌实《长沙药解》
  14. 栝楼根《药征续编》
  15. 栝蒌实《药征》
  16. 栝楼根羹【方剂大全】
  17. 栝蒌散【方剂大全】
  18. 栝楼根煎【方剂大全】
  19. 栝蒌散《仙传外科集验方》
  20. 栝楼根煎剂【方剂大全】
  21. 栝蒌解《医学衷中参西录》
  22. 栝楼根散【方剂大全】
  23. 栝蒌根实《本草乘雅半偈》
  24. 栝楼根汤【方剂大全】
  25. 栝蒌根、栝蒌实《本草思辨录》
  26. 栝楼根丸【方剂大全】
  27. 栝蒌根《长沙药解》
  28. 栝楼根饮【方剂大全】
  29. 栝蒌根《雷公炮炙论》
  30. 栝楼桂枝汤【方剂大全】
  1. 栝楼《吴普本草》
  2. 栝楼《本草纲目》
  3. 栝楼《侣山堂类辩》
  4. 栝蒌子《本草易读》
  5. 栝楼根《药征续编》
  6. 栝蒌竹皮汤《伤寒括要》
  7. 栝楼仁《本草备要》
  8. 栝蒌薤白茶《茶饮保健》
  9. 栝楼实《本草衍义》
  10. 栝蒌薤白半夏汤方《医宗金鉴》
  11. 栝乌茶《茶饮保健》
  12. 栝蒌薤白半夏汤《金匮悬解》
  13. 栝枳茶《茶饮保健》
  14. 栝蒌薤白白酒汤方《医宗金鉴》
  15. 蛞（音阔）蝓（音俞）《证类本草》
  16. 栝蒌薤白白酒汤《医方论》
  17. 蛞蝓《神农本草经》
  18. 栝蒌薤白白酒汤《退思集类方歌注》
  19. 蛞蝓《本草纲目》
  20. 栝蒌薤白白酒汤《冯氏锦囊秘录》
  21. 蛞蝓《千金翼方》
  22. 栝蒌薤白白酒汤《金匮悬解》
  23. 蛞蝓《本草经集注》
  24. 栝蒌薤白白酒汤《圆运动的古中医学》
  25. 蛞蝓《新修本草》
  26. 栝蒌薤白白酒加半夏汤《圆运动的古中医学》
  27. 蛞蝓《医学入门》
  28. 栝蒌丸《仁术便览》
  29. 蛞蝓《得配本草》
  30. 栝蒌丸《三因极一病证方论》
  31. 蛞蝓《本草崇原》


苦参_《吴普本草》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书“菥 ”条，《本经》首载此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝楼
  • 当前页：苦参
  • 下一页：当归
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《吴普本草》
  2. 苦参《神农本草经百种录》
  3. 苦参《本草衍义》
  4. 苦参《新修本草》
  5. 苦参《汤液本草》
  6. 苦参《本草经集注》
  7. 苦参《本草备要》
  8. 苦参《中药炮制》
  9. 苦参《本草蒙筌》
  10. 苦参《长沙药解》
  11. 苦参《本草易读》
  12. 苦参《药笼小品》
  13. 苦参《冯氏锦囊秘录》
  14. 苦参《千金翼方》
  15. 苦参《医学入门》
  16. 苦参《雷公炮制药性解》
  17. 苦参《证类本草》
  18. 苦参《雷公炮炙论》
  19. 苦参《顾松园医镜》
  20. 苦参《本草纲目》
  21. 苦参《本草求真》
  22. 苦参《神农本草经》
  23. 苦参《本草新编》
  24. 苦菜《名医别录》
  25. 苦参《本经逢原》
  26. 苦菜《本草求真》
  27. 苦参《本草从新》
  28. 苦菜《证类本草》
  29. 苦参《得配本草》
  30. 苦菜《医学入门》
  31. 苦参《中药学》


当归_《吴普本草》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十九

神农、黄帝、桐君、扁鹊∶甘，无毒。岐伯、雷公∶辛，无毒。李氏∶小温。或生羌胡地。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：当归
  • 下一页：麻黄
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《吴普本草》
  2. 当归《神农本草经百种录》
  3. 当归《本草衍义》
  4. 当归《新修本草》
  5. 当归《汤液本草》
  6. 当归《本草经集注》
  7. 当归《本草备要》
  8. 当归《中药炮制》
  9. 当归《本草蒙筌》
  10. 当归《长沙药解》
  11. 当归《本草易读》
  12. 当归《药笼小品》
  13. 当归《冯氏锦囊秘录》
  14. 当归《千金翼方》
  15. 当归《医学入门》
  16. 当归《雷公炮制药性解》
  17. 当归《证类本草》
  18. 当归《雷公炮炙论》
  19. 当归《中医饮食营养学》
  20. 当归《本草纲目》
  21. 当归《顾松园医镜》
  22. 当归《神农本草经》
  23. 当归《本草求真》
  24. 憺憺《中医词典》
  25. 当归《本草新编》
  26. 憺《中医词典》
  27. 当归《本经逢原》
  28. 澹澹《中医词典》
  29. 当归《本草从新》
  30. 氮质血症《病理生理学》
  31. 当归《读医随笔》


麻黄_《吴普本草》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

一名卑相，一名卑监。神农、雷公∶苦，无毒。扁鹊∶酸，无毒。李氏∶平。或生河东。四月、立秋采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：麻黄
  • 下一页：通草
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《吴普本草》
  2. 麻黄《神农本草经百种录》
  3. 麻黄《本草衍义》
  4. 麻黄《新修本草》
  5. 麻黄《汤液本草》
  6. 麻黄《本草经集注》
  7. 麻黄《本草备要》
  8. 麻黄《中药炮制》
  9. 麻黄《本草蒙筌》
  10. 麻黄《长沙药解》
  11. 麻黄《本草易读》
  12. 麻黄《药笼小品》
  13. 麻黄《冯氏锦囊秘录》
  14. 麻黄《千金翼方》
  15. 麻黄《医学入门》
  16. 麻黄《雷公炮制药性解》
  17. 麻黄《证类本草》
  18. 麻黄《雷公炮炙论》
  19. 麻黄《顾松园医镜》
  20. 麻黄《本草纲目》
  21. 麻黄《本草求真》
  22. 麻黄《神农本草经》
  23. 麻黄《本草新编》
  24. 麻后余义《专治麻痧初编》
  25. 麻黄《本经逢原》
  26. 麻后有痰《中医词典》
  27. 麻黄《本草从新》
  28. 麻后宜用药性《麻科活人全书》
  29. 麻黄《得配本草》
  30. 麻后眼病《麻疹阐注》
  31. 麻黄《中药学》


通草_《吴普本草》_中医本草_【岐黄之术】

通草

通草

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

一名丁翁，一名附支。神农、黄帝∶辛。雷公∶苦。生石城山谷，叶青，蔓延。止汗。

自正月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：通草
  • 下一页：芍药
<<< 返回本书目录
  1. 通草《本草纲目》图文版
  2. 通草【中药大全】
  3. 通草《证类本草》
  4. 通草散【方剂大全】
  5. 通草《长沙药解》
  6. 通草汤【方剂大全】
  7. 通草《药笼小品》
  8. 通肠活血汤【方剂大全】
  9. 通草《药鉴》
  10. 通肠香【中药大全】
  11. 通草《本草择要纲目》
  12. 通城虎【中药大全】
  13. 通草《本草图经》
  14. 通大便【中药主治】
  15. 通草《本草乘雅半偈》
  16. 通顶散【方剂大全】
  17. 通草《本草纲目》完整版
  18. 通督活血汤【方剂大全】
  19. 通便【中药主治】
  20. 通耳丹【方剂大全】
  21. 通变黑锡丹《医学衷中参西录》
  22. 通耳中脓方《外台秘要》
  23. 通变大柴胡汤《医学衷中参西录》
  24. 通肝散【方剂大全】
  25. 通变白头翁汤《医学衷中参西录》
  26. 通肝生乳汤【方剂大全】
  27. 通变白虎加人参汤《医学衷中参西录》
  28. 通膈散【方剂大全】
  29. 通痹散【方剂大全】
  30. 通梗汤【方剂大全】
  1. 通草《吴普本草》
  2. 通草《新修本草》
  3. 通草《海药本草》
  4. 通草《本草经集注》
  5. 通草《汤液本草》
  6. 通草《长沙药解》
  7. 通草《本草备要》
  8. 通草《药笼小品》
  9. 通草《本草蒙筌》
  10. 通草《千金翼方》
  11. 通草《医学入门》
  12. 通草《雷公炮制药性解》
  13. 通草《证类本草》
  14. 通草《本草纲目》
  15. 通草《顾松园医镜》
  16. 通草《神农本草经》
  17. 通草《本草求真》
  18. 通便药《急诊医学》
  19. 通草《本经逢原》
  20. 通便秘方（华佗通便）《华佗神方》
  21. 通草《本草从新》
  22. 通便法《育婴家秘》
  23. 通草《得配本草》
  24. 通变黑锡丹《医学衷中参西录》
  25. 通草《本草便读》
  26. 通变大柴胡汤《医学衷中参西录》
  27. 通草《增广和剂局方药性总论》
  28. 通变白头翁汤《医学衷中参西录》
  29. 通草《名医别录》
  30. 通变白虎加人参汤《医学衷中参西录》
  31. 通草《本草分经》


芍药_《吴普本草》_中医本草_【岐黄之术】

芍药

芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十

一名其积，一名解仓，一名诞，一名余容，一名白术。神农∶苦。桐君∶甘，无毒。岐伯∶咸。李氏∶小寒。雷公∶酸。二月、三月生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通草
  • 当前页：芍药
  • 下一页：蠡实
<<< 返回本书目录
  1. 芍药《本草纲目》图文版
  2. 芍药（白赤）《本草择要纲目》
  3. 芍药《证类本草》
  4. 芍药柏皮丸【方剂大全】
  5. 芍药《长沙药解》
  6. 芍药檗皮丸【方剂大全】
  7. 芍药《药征》
  8. 芍药补气汤【方剂大全】
  9. 芍药《药笼小品》
  10. 芍药地黄汤【方剂大全】
  11. 芍药《药鉴》
  12. 芍药甘草附子汤《伤寒寻源》
  13. 芍药《神农本草经百种录》
  14. 芍药甘草附子汤【方剂大全】
  15. 芍药《侣山堂类辩》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药《雷公炮炙论》
  18. 芍药甘草附子汤证《临证实验录》
  19. 芍药《本草新编》
  20. 芍药甘草汤《伤寒寻源》
  21. 芍药《本草图经》
  22. 芍药甘草汤【方剂大全】
  23. 芍药《本草思辨录》
  24. 芍药甘草汤证《经方实验录》
  25. 芍药《本草经解》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药《本草崇原》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药《本草乘雅半偈》
  30. 芍药甘草汤证《临证实验录》
  1. 芍药《吴普本草》
  2. 芍药《神农本草经百种录》
  3. 芍药《本草衍义》
  4. 芍药《新修本草》
  5. 芍药《汤液本草》
  6. 芍药《本草经集注》
  7. 芍药《本草蒙筌》
  8. 芍药《长沙药解》
  9. 芍药《证类本草》
  10. 芍药《药笼小品》
  11. 芍药《本草新编》
  12. 芍药《千金翼方》
  13. 芍药《本草思辨录》
  14. 芍药《雷公炮炙论》
  15. 芍药《本草崇原》
  16. 芍药《本草纲目》
  17. 芍药《本草经解》
  18. 芍药《神农本草经》
  19. 芍药《本草经解》
  20. 芍姜茶《茶饮保健》
  21. 芍药《增广和剂局方药性总论》
  22. 烧灼灸《中医词典》
  23. 芍药《名医别录》
  24. 烧竹沥法《三因极一病证方论》
  25. 芍药《本草撮要》
  26. 烧针《中医词典》
  27. 芍药《侣山堂类辩》
  28. 烧雁《饮膳正要》
  29. 芍药《药鉴》
  30. 烧盐灶突墨擦牙方《医方考》
  31. 芍药《药征》


蠡实_《吴普本草》_中医本草_【岐黄之术】

蠡实

蠡实

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

一名剧草，一名三坚，一名剧荔华。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药
  • 当前页：蠡实
  • 下一页：玄参
<<< 返回本书目录
  1. 蠡实《本草纲目》图文版
  2. 李《本草纲目》完整版
  3. 蠡实《本草择要纲目》
  4. 李《本草求真》
  5. 蠡实《本草图经》
  6. 李《服食导饵》
  7. 蠡实《本草纲目》完整版
  8. 李《本草纲目》图文版
  9. 蠡沟穴【下肢内侧穴位】
  10. 李【中药大全】
  11. 蠡（音礼）鱼《证类本草》
  12. 李八伯杏金丹【方剂大全】
  13. 蠡（音礼）实《证类本草》
  14. 李补阙研炼钟乳法《外台秘要》
  15. 黧黑皯〔黑曾〕《医宗金鉴》
  16. 李楚生眼病治效《仿寓意草》
  17. 黧黑斑【疾病大全】
  18. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  19. 藜香散【方剂大全】
  20. 李东垣苦思出奇方《趣味中医》
  21. 藜实【中药大全】
  22. 李东垣暑伤胃气论《温热暑疫全书》
  23. 藜芦丸【方剂大全】
  24. 李东垣随证用药凡例《本草纲目》完整版
  25. 藜芦汤【方剂大全】
  26. 李东垣药类法象《医旨绪余》
  27. 藜芦散【方剂大全】
  28. 李封翁痰火症治验《一得集》
  29. 藜芦软膏【方剂大全】
  30. 李根【中药大全】
  1. 蠡实《吴普本草》
  2. 蠡实《新修本草》
  3. 蠡实《本草衍义》
  4. 蠡实《本草经集注》
  5. 蠡实《本草从新》
  6. 蠡实《千金翼方》
  7. 蠡实《名医别录》
  8. 蠡实《本草纲目》
  9. 蠡实《本草择要纲目》
  10. 蠡实《神农本草经》
  11. 蠡实《本草图经》
  12. 蠡沟（一名交仪）《针灸大成》
  13. 蠡鱼《神农本草经》
  14. 蠡沟《针灸学》
  15. 蠡鱼《千金翼方》
  16. 蠡沟《子午流注说难》
  17. 蠡鱼《本草经集注》
  18. 蠡沟《中医词典》
  19. 蠡鱼《新修本草》
  20. 蠡（音礼）鱼《证类本草》
  21. 蠡鱼《本草衍义》
  22. 蠡（音礼）实《证类本草》
  23. 蠡鱼《医学入门》
  24. 黧黑皯〔黑曾〕《医宗金鉴》
  25. 蠡鱼《名医别录》
  26. 黧黑斑《外科大成》
  27. 礼集《石室秘录》
  28. 黧黑斑《中医词典》
  29. 李《服食导饵》
  30. 黧黑（黑干）（黑曾）《中医词典》
  31. 李《本草纲目》


玄参_《吴普本草》_中医本草_【岐黄之术】

玄参

玄参

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

一名鬼藏，一名正马，一名重台，一名鹿肠，一名端，一名玄台。神农、桐君、黄帝、雷公、扁鹊∶苦，无毒。岐伯∶咸。李氏∶寒。或生冤句山阳。二月生，叶如梅毛，四四相值，以芍药，黑茎，茎方，高四、五尺，华赤，生枝间，四月实黑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蠡实
  • 当前页：玄参
  • 下一页：百合
<<< 返回本书目录
  1. 玄参《本草纲目》图文版
  2. 玄参【中药大全】
  3. 玄参《证类本草》
  4. 玄参甘桔茶【方剂大全】
  5. 玄参《药鉴》
  6. 玄参钩藤汤【方剂大全】
  7. 玄参《神农本草经百种录》
  8. 玄参解《医学衷中参西录》
  9. 玄参《雷公炮炙论》
  10. 玄参解毒汤【方剂大全】
  11. 玄参《本草择要纲目》
  12. 玄参莲枣饮【方剂大全】
  13. 玄参《本草图经》
  14. 玄参散【方剂大全】
  15. 玄参《本草崇原》
  16. 玄参升麻汤【方剂大全】
  17. 玄参《本草乘雅半偈》
  18. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  19. 玄参《本草纲目》完整版
  20. 玄参丸【方剂大全】
  21. 萱藻【中药大全】
  22. 玄参饮【方剂大全】
  23. 萱草忘忧汤【方剂大全】
  24. 玄冬汤【方剂大全】
  25. 萱草嫩苗【中药大全】
  26. 玄附汤【方剂大全】
  27. 萱草根【中药大全】
  28. 玄关《养生导引秘籍》
  29. 萱草【中药大全】
  30. 玄归散【方剂大全】
  1. 玄参《吴普本草》
  2. 玄参《神农本草经百种录》
  3. 玄参《汤液本草》
  4. 玄参《新修本草》
  5. 玄参《本草蒙筌》
  6. 玄参《本草经集注》
  7. 玄参《冯氏锦囊秘录》
  8. 玄参《中药炮制》
  9. 玄参《医学入门》
  10. 玄参《千金翼方》
  11. 玄参《证类本草》
  12. 玄参《雷公炮制药性解》
  13. 玄参《顾松园医镜》
  14. 玄参《雷公炮炙论》
  15. 玄参《本草求真》
  16. 玄参《本草纲目》
  17. 玄参《本经逢原》
  18. 喧暑郁燠《中医词典》
  19. 玄参《得配本草》
  20. 萱花《本草便读》
  21. 玄参《中药学》
  22. 萱草根《证类本草》
  23. 玄参《本草崇原》
  24. 萱草根《本草蒙筌》
  25. 玄参《增广和剂局方药性总论》
  26. 萱草根《雷公炮制药性解》
  27. 玄参《名医别录》
  28. 萱草《本草图经》
  29. 玄参《本草择要纲目》
  30. 萱草《本草乘雅半偈》
  31. 玄参《药鉴》


百合_《吴普本草》_中医本草_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

《类聚》卷八十一

一名重迈，一名中庭，一名重匡。生冤朐及荆山。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄参
  • 当前页：百合
  • 下一页：知母
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《吴普本草》
  2. 百合《神农本草经百种录》
  3. 百合《本草衍义》
  4. 百合《新修本草》
  5. 百合《汤液本草》
  6. 百合《本草经集注》
  7. 百合《本草备要》
  8. 百合《备急千金要方》
  9. 百合《本草蒙筌》
  10. 百合《食物疗法》
  11. 百合《本草易读》
  12. 百合《老年食养食疗》
  13. 百合《伤寒捷诀》
  14. 百合《中药炮制》
  15. 百合《医宗金鉴》
  16. 百合《长沙药解》
  17. 百合《医学入门》
  18. 百合《药笼小品》
  19. 百合《证类本草》
  20. 百合《千金翼方》
  21. 百合《张氏医通》
  22. 百合《雷公炮制药性解》
  23. 百合《顾松园医镜》
  24. 百合《本草纲目》
  25. 百合《本草求真》
  26. 百合《神农本草经》
  27. 百合《本草新编》
  28. 百骸《中医词典》
  29. 百合《本经逢原》
  30. 百骸《中医名词词典》
  31. 百合《本草从新》


知母_《吴普本草》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十

一名提母。神农、桐君∶无毒。补不足、益气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：知母
  • 下一页：白芷
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《吴普本草》
  2. 知母《新修本草》
  3. 知母《汤液本草》
  4. 知母《本草经集注》
  5. 知母《本草备要》
  6. 知母《中药炮制》
  7. 知母《本草蒙筌》
  8. 知母《长沙药解》
  9. 知母《本草易读》
  10. 知母《药笼小品》
  11. 知母《冯氏锦囊秘录》
  12. 知母《千金翼方》
  13. 知母《医学入门》
  14. 知母《雷公炮制药性解》
  15. 知母《证类本草》
  16. 知母《雷公炮炙论》
  17. 知母《顾松园医镜》
  18. 知母《本草纲目》
  19. 知母《本草求真》
  20. 知母《神农本草经》
  21. 知母《本草新编》
  22. 知节《理虚元鉴》
  23. 知母《本经逢原》
  24. 知觉障碍《神经精神疾病诊断学》
  25. 知母《本草从新》
  26. 知官能《黄帝内经太素》
  27. 知母《得配本草》
  28. 知古今《黄帝内经太素》
  29. 知母《中药学》
  30. 知非子序《医林改错》
  31. 知母《本草思辨录》


白芷_《吴普本草》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十三

一名 ，一名苻离，一名泽芬，一名葩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：白芷
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《吴普本草》
  2. 白芷《神农本草经百种录》
  3. 白芷《本草衍义》
  4. 白芷《新修本草》
  5. 白芷《汤液本草》
  6. 白芷《本草经集注》
  7. 白芷《本草备要》
  8. 白芷《中药炮制》
  9. 白芷《本草蒙筌》
  10. 白芷《玉楸药解》
  11. 白芷《本草易读》
  12. 白芷《药笼小品》
  13. 白芷《冯氏锦囊秘录》
  14. 白芷《千金翼方》
  15. 白芷《医学入门》
  16. 白芷《雷公炮制药性解》
  17. 白芷《证类本草》
  18. 白芷《雷公炮炙论》
  19. 白芷《顾松园医镜》
  20. 白芷《本草纲目》
  21. 白芷《本草求真》
  22. 白芷《神农本草经》
  23. 白芷《本草新编》
  24. 白芝麻《饮食须知》
  25. 白芷《本经逢原》
  26. 白芝麻《饮膳正要》
  27. 白芷《本草从新》
  28. 白芝《本草乘雅半偈》
  29. 白芷《得配本草》
  30. 白芝《证类本草》
  31. 白芷《中药学》


淫羊藿_《吴普本草》_中医本草_【岐黄之术】

淫羊藿

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

神农、雷公∶辛。李氏∶小寒。坚骨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：淫羊藿
  • 下一页：黄芩
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《吴普本草》
  2. 淫羊藿《新修本草》
  3. 淫羊藿《本草备要》
  4. 淫羊藿《本草经集注》
  5. 淫羊藿《本草蒙筌》
  6. 淫羊藿《中药炮制》
  7. 淫羊藿《本草易读》
  8. 淫羊藿《药笼小品》
  9. 淫羊藿《冯氏锦囊秘录》
  10. 淫羊藿《千金翼方》
  11. 淫羊藿《医学入门》
  12. 淫羊藿《雷公炮制药性解》
  13. 淫羊藿《证类本草》
  14. 淫羊藿《雷公炮炙论》
  15. 淫羊藿《本草求真》
  16. 淫羊藿《神农本草经》
  17. 淫羊藿《本草新编》
  18. 淫羊霍《药性切用》
  19. 淫羊藿《本草从新》
  20. 淫羊霍《本经逢原》
  21. 淫羊藿《得配本草》
  22. 淫羊霍《本草纲目》
  23. 淫羊藿《中药学》
  24. 淫羊桂茶《茶饮保健》
  25. 淫羊藿《本草崇原》
  26. 淫邪因素《中医妇科学》
  27. 淫羊藿《本草便读》
  28. 淫邪发梦《内经评文》
  29. 淫羊藿《本草经解》
  30. 淫邪发梦《灵素节注类编》
  31. 淫羊藿《增广和剂局方药性总论》


黄芩_《吴普本草》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

一名黄文，一名妒妇，一名虹胜，一名经芩，一名印头，一名内虚。神农、桐君、黄帝、雷公、扁鹊∶苦，无毒。李氏∶小温。二月生，赤黄叶，两两四四相值，茎空中，或方圆，高三、四尺，四月华紫红赤，五月实黑，根黄，二月至九月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：黄芩
  • 下一页：狗脊
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《吴普本草》
  2. 黄芩《神农本草经百种录》
  3. 黄芩《汤液本草》
  4. 黄芩《新修本草》
  5. 黄芩《本草备要》
  6. 黄芩《本草经集注》
  7. 黄芩《本草蒙筌》
  8. 黄芩《中药炮制》
  9. 黄芩《本草易读》
  10. 黄芩《长沙药解》
  11. 黄芩《冯氏锦囊秘录》
  12. 黄芩《药笼小品》
  13. 黄芩《医学入门》
  14. 黄芩《千金翼方》
  15. 黄芩《证类本草》
  16. 黄芩《雷公炮制药性解》
  17. 黄芩《顾松园医镜》
  18. 黄芩《本草纲目》
  19. 黄芩《本草求真》
  20. 黄芩《神农本草经》
  21. 黄芩《本草新编》
  22. 黄茄子《本草易读》
  23. 黄芩《本经逢原》
  24. 黄茄根及茎叶《本草易读》
  25. 黄芩《本草从新》
  26. 黄气病兼痧《痧胀玉衡》
  27. 黄芩《得配本草》
  28. 黄气《中医词典》
  29. 黄芩《中药学》
  30. 黄耆五物汤《医宗金鉴》
  31. 黄芩《本草思辨录》


狗脊_《吴普本草》_中医本草_【岐黄之术】

狗脊

狗脊

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十

一名狗青，一名萆 ，一名赤节，一名强膂。神农∶苦。桐君、黄帝、岐伯、雷公、扁鹊∶甘，无毒。李氏∶温。如萆 ，茎节如竹，有刺。叶圆青赤。根黄白，亦如竹。根毛有刺。岐伯、一经∶茎无节，叶端圆，赤，皮白有赤脉。二月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：狗脊
  • 下一页：石龙芮
<<< 返回本书目录
  1. 狗脊《本草纲目》图文版
  2. 狗脊（图）【中药大全】
  3. 狗脊《证类本草》
  4. 狗脊炖狗肉《保健药膳》
  5. 狗脊《神农本草经百种录》
  6. 狗脊膏【方剂大全】
  7. 狗脊《雷公炮炙论》
  8. 狗脊贯众【中药大全】
  9. 狗脊《本草择要纲目》
  10. 狗脊浸酒【方剂大全】
  11. 狗脊《本草易读》
  12. 狗脊酒【方剂大全】
  13. 狗脊《本草图经》
  14. 狗脊散【方剂大全】
  15. 狗脊《本草崇原》
  16. 狗脊汤【方剂大全】
  17. 狗脊《本草乘雅半偈》
  18. 狗脊丸【方剂大全】
  19. 狗脊《本草纲目》完整版
  20. 狗脊饮【方剂大全】
  21. 狗核树【中药大全】
  22. 狗脚草根【中药大全】
  23. 狗骨涂敷方【方剂大全】
  24. 狗脚迹【中药大全】
  25. 狗骨节【中药大全】
  26. 狗筋蔓【中药大全】
  27. 狗骨柴【中药大全】
  28. 狗茎散【方剂大全】
  29. 狗骨【中药大全】
  30. 狗毛《本草纲目》完整版
  1. 狗脊《吴普本草》
  2. 狗脊《神农本草经百种录》
  3. 狗脊《本草备要》
  4. 狗脊《新修本草》
  5. 狗脊《本草蒙筌》
  6. 狗脊《本草经集注》
  7. 狗脊《本草易读》
  8. 狗脊《中药炮制》
  9. 狗脊《冯氏锦囊秘录》
  10. 狗脊《玉楸药解》
  11. 狗脊《医学入门》
  12. 狗脊《千金翼方》
  13. 狗脊《证类本草》
  14. 狗脊《雷公炮制药性解》
  15. 狗脊《本草求真》
  16. 狗脊《雷公炮炙论》
  17. 狗脊《本经逢原》
  18. 狗脊《本草纲目》
  19. 狗脊《得配本草》
  20. 狗脊《神农本草经》
  21. 狗脊《中药学》
  22. 狗獾《药性切用》
  23. 狗脊《本草崇原》
  24. 狗獾《本草撮要》
  25. 狗脊《增广和剂局方药性总论》
  26. 狗獾《本草分经》
  27. 狗脊《名医别录》
  28. 狗獾《本草从新》
  29. 狗脊《本草择要纲目》
  30. 狗骨《药性切用》
  31. 狗脊《本草撮要》


石龙芮_《吴普本草》_中医本草_【岐黄之术】

石龙芮

石龙芮

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二、九百九十三

一名水姜苔，一名姜苔，一名天豆。神农∶苦，平。岐伯∶酸。扁鹊、李氏∶大寒。雷公∶咸，无毒。五月五日采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗脊
  • 当前页：石龙芮
  • 下一页：紫菀
<<< 返回本书目录
  1. 石龙芮《本草纲目》图文版
  2. 石龙芮【中药大全】
  3. 石龙芮《证类本草》
  4. 石龙芮子【中药大全】
  5. 石龙芮《本草图经》
  6. 石龙子《证类本草》
  7. 石龙芮《本草纲目》完整版
  8. 石龙子《本草纲目》图文版
  9. 石龙胆【中药大全】
  10. 石龙子【中药大全】
  11. 石龙刍根【中药大全】
  12. 石龙子（山龙子，泉龙）《本草纲目》完整版
  13. 石龙刍【中药大全】
  14. 石萝藦【中药大全】
  15. 石龙刍《证类本草》
  16. 石萝藤【中药大全】
  17. 石龙刍《本草崇原》
  18. 石蔓藤【中药大全】
  19. 石龙刍《本草纲目》完整版
  20. 石莽草【中药大全】
  21. 石龙草《滇南本草》
  22. 石梅《滇南本草》
  23. 石榴枝《雷公炮炙论》
  24. 石门穴【胸部腹部穴位】
  25. 石榴叶【中药大全】
  26. 石米【中药大全】
  27. 石榴叶《雷公炮炙论》
  28. 石蜜《本草纲目》完整版
  29. 石榴汤【方剂大全】
  30. 石蜜《本草经解》
  1. 石龙芮《吴普本草》
  2. 石龙芮《新修本草》
  3. 石龙芮《本草衍义》
  4. 石龙芮《本草经集注》
  5. 石龙芮《本草蒙筌》
  6. 石龙芮《千金翼方》
  7. 石龙芮《冯氏锦囊秘录》
  8. 石龙芮《本草纲目》
  9. 石龙芮《医学入门》
  10. 石龙芮《神农本草经》
  11. 石龙芮《证类本草》
  12. 石龙逢《中医词典》
  13. 石龙芮《本草从新》
  14. 石龙刍《药性切用》
  15. 石龙芮《增广和剂局方药性总论》
  16. 石龙刍《名医别录》
  17. 石龙芮《名医别录》
  18. 石龙刍《本草崇原》
  19. 石龙芮《药性切用》
  20. 石龙刍《本草从新》
  21. 石龙芮《本草图经》
  22. 石龙刍《本经逢原》
  23. 石龙子《神农本草经》
  24. 石龙刍《证类本草》
  25. 石龙子《本草纲目》
  26. 石龙刍《医学入门》
  27. 石龙子《千金翼方》
  28. 石龙刍《冯氏锦囊秘录》
  29. 石龙子《本草经集注》
  30. 石龙刍《新修本草》
  31. 石龙子《新修本草》


紫菀_《吴普本草》_中医本草_【岐黄之术】

紫菀

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

一名青苑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石龙芮
  • 当前页：紫菀
  • 下一页：紫草
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《吴普本草》
  2. 紫菀《新修本草》
  3. 紫菀《本草衍义》
  4. 紫菀《本草经集注》
  5. 紫菀《本草备要》
  6. 紫菀《中药炮制》
  7. 紫菀《本草蒙筌》
  8. 紫菀《长沙药解》
  9. 紫菀《医学入门》
  10. 紫菀《药笼小品》
  11. 紫菀《证类本草》
  12. 紫菀《千金翼方》
  13. 紫菀《顾松园医镜》
  14. 紫菀《雷公炮制药性解》
  15. 紫菀《本草求真》
  16. 紫菀《雷公炮炙论》
  17. 紫菀《本草新编》
  18. 紫菀《本草纲目》
  19. 紫菀《本经逢原》
  20. 紫菀《神农本草经》
  21. 紫菀《本草从新》
  22. 紫丸《三因极一病证方论》
  23. 紫菀《得配本草》
  24. 紫丸《备急千金要方》
  25. 紫菀《中药学》
  26. 紫外线杀菌的作用《理疗学》
  27. 紫菀《本草崇原》
  28. 紫外线光谱及生物学作用特点《理疗学》
  29. 紫菀《本草便读》
  30. 紫外线光量子照射血液回输疗法《理疗学》
  31. 紫菀《本草经解》


紫草_《吴普本草》_中医本草_【岐黄之术】

紫草

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十六

一名地血。节赤，二月华。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：紫草
  • 下一页：前胡
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《吴普本草》
  2. 紫草《神农本草经百种录》
  3. 紫草《汤液本草》
  4. 紫草《新修本草》
  5. 紫草《本草备要》
  6. 紫草《本草经集注》
  7. 紫草《本草蒙筌》
  8. 紫草《玉楸药解》
  9. 紫草《本草易读》
  10. 紫草《药笼小品》
  11. 紫草《冯氏锦囊秘录》
  12. 紫草《千金翼方》
  13. 紫草《医学入门》
  14. 紫草《雷公炮制药性解》
  15. 紫草《证类本草》
  16. 紫草《雷公炮炙论》
  17. 紫草《本草求真》
  18. 紫草《本草纲目》
  19. 紫草《本经逢原》
  20. 紫草《神农本草经》
  21. 紫草《本草从新》
  22. 紫参汤方《医宗金鉴》
  23. 紫草《得配本草》
  24. 紫参汤方《伤寒杂病论》
  25. 紫草《中药学》
  26. 紫参汤《金匮悬解》
  27. 紫草《本草崇原》
  28. 紫参汤《圆运动的古中医学》
  29. 紫草《本草便读》
  30. 紫参茶《茶饮保健》
  31. 紫草《增广和剂局方药性总论》


前胡_《吴普本草》_中医本草_【岐黄之术】

前胡

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书“大豆黄卷”条，《别录》载此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：前胡
  • 下一页：败酱
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《吴普本草》
  2. 前胡《新修本草》
  3. 前胡《汤液本草》
  4. 前胡《本草经集注》
  5. 前胡《本草备要》
  6. 前胡《中药炮制》
  7. 前胡《本草蒙筌》
  8. 前胡《玉楸药解》
  9. 前胡《本草易读》
  10. 前胡《药笼小品》
  11. 前胡《冯氏锦囊秘录》
  12. 前胡《千金翼方》
  13. 前胡《医学入门》
  14. 前胡《雷公炮制药性解》
  15. 前胡《证类本草》
  16. 前胡《雷公炮炙论》
  17. 前胡《顾松园医镜》
  18. 前胡《本草纲目》
  19. 前胡《本草求真》
  20. 前后阴部《类经图翼》
  21. 前胡《本经逢原》
  22. 前后血《中医词典》
  23. 前胡《本草从新》
  24. 前后虚实图《此事难知》
  25. 前胡《得配本草》
  26. 前后虚实《温疫论》
  27. 前胡《中药学》
  28. 前后配穴法《中医词典》
  29. 前胡《本草便读》
  30. 前后不通《中医词典》
  31. 前胡《本草经解》


败酱_《吴普本草》_中医本草_【岐黄之术】

败酱

败酱

  • 上一页
  • 目录
  • 相关
  • 下一页

《纲目》卷十六

其根似桔梗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：败酱
  • 下一页：酸浆
<<< 返回本书目录
  1. 败酱《本草纲目》图文版
  2. 败酱【中药大全】
  3. 败酱《证类本草》
  4. 败酱草【中药大全】
  5. 败酱《长沙药解》
  6. 败酱草膏【方剂大全】
  7. 败酱《药征续编》
  8. 败酱草散【方剂大全】
  9. 败酱《雷公炮炙论》
  10. 败酱散【方剂大全】
  11. 败酱《本草择要纲目》
  12. 败酱汤【方剂大全】
  13. 败酱《本草易读》
  14. 败酱饮【方剂大全】
  15. 败酱《本草图经》
  16. 败酱治病《趣味中医》
  17. 败酱《本草崇原》
  18. 败弩筋散【方剂大全】
  19. 败酱《本草乘雅半偈》
  20. 败弩散【方剂大全】
  21. 败酱《本草纲目》完整版
  22. 败瓢《本草纲目》完整版
  23. 败火草【中药大全】
  24. 败蒲散【方剂大全】
  25. 败龟丸【方剂大全】
  26. 败蒲席《证类本草》
  27. 败龟汤【方剂大全】
  28. 败蒲席、扇《本草易读》
  29. 败龟散【方剂大全】
  30. 败乳自退方【方剂大全】
  1. 败酱《吴普本草》
  2. 败酱《新修本草》
  3. 败酱《汤液本草》
  4. 败酱《本草经集注》
  5. 败酱《本草蒙筌》
  6. 败酱《长沙药解》
  7. 败酱《本草易读》
  8. 败酱《千金翼方》
  9. 败酱《冯氏锦囊秘录》
  10. 败酱《雷公炮炙论》
  11. 败酱《医学入门》
  12. 败酱《本草纲目》
  13. 败酱《证类本草》
  14. 败酱《神农本草经》
  15. 败酱《本草从新》
  16. 败坏别行方《伤寒总病论》
  17. 败酱《得配本草》
  18. 败龟板《药鉴》
  19. 败酱《本草崇原》
  20. 败龟板《药性切用》
  21. 败酱《本草便读》
  22. 败龟板《本草易读》
  23. 败酱《名医别录》
  24. 败鼓皮《名医别录》
  25. 败酱《本草分经》
  26. 败鼓皮《增广和剂局方药性总论》
  27. 败酱《本草分经》
  28. 败鼓皮《本经逢原》
  29. 败酱《本草择要纲目》
  30. 败鼓皮《证类本草》
  31. 败酱《本草撮要》


酸浆_《吴普本草》_中医本草_【岐黄之术】

酸浆

酸浆

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十八

一名酢浆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败酱
  • 当前页：酸浆
  • 下一页：牡蒙
<<< 返回本书目录
  1. 酸浆《本草纲目》图文版
  2. 酸浆【中药大全】
  3. 酸浆《证类本草》
  4. 酸浆菜【中药大全】
  5. 酸浆《本草图经》
  6. 酸浆草《滇南本草》
  7. 酸浆《本草纲目》完整版
  8. 酸浆根【中药大全】
  9. 酸碱灼伤【疾病大全】
  10. 酸角【中药大全】
  11. 酸碱质子理论《医用化学》
  12. 酸饺《滇南本草》
  13. 酸碱指示剂《医用化学》
  14. 酸饺草《滇南本草》
  15. 酸碱平衡紊乱典型病例检验结果分析《临床生物化学》
  16. 酸苦涌泄《医学读书记》
  17. 酸碱平衡紊乱《临床生物化学》
  18. 酸榴东行根《本草纲目》完整版
  19. 酸碱平衡的失调《外科学总论》
  20. 酸榴皮《本草纲目》完整版
  21. 酸碱平衡《默克家庭诊疗手册》
  22. 酸榴皮、根、叶《本草易读》
  23. 酸碱滴定法《医用化学》
  24. 酸梅簕【中药大全】
  25. 酸硷化学伤《西医眼科学》
  26. 酸模《本草纲目》完整版
  27. 酸猴儿【中药大全】
  28. 酸模《本草纲目》图文版
  29. 酸果藤【中药大全】
  30. 酸模【中药大全】
  1. 酸浆《吴普本草》
  2. 酸浆《新修本草》
  3. 酸浆《本草衍义》
  4. 酸浆《本草经集注》
  5. 酸浆《证类本草》
  6. 酸浆《千金翼方》
  7. 酸浆《本经逢原》
  8. 酸浆《本草纲目》
  9. 酸浆《本草从新》
  10. 酸碱指示剂《医用化学》
  11. 酸浆《名医别录》
  12. 酸碱平衡障碍类型命名上的混乱《病理生理学》
  13. 酸浆《药性切用》
  14. 酸碱平衡障碍的代偿限度《病理生理学》
  15. 酸浆《本草图经》
  16. 酸碱平衡紊乱类型的判断《物理诊断学》
  17. 酸浆草《滇南本草》
  18. 酸碱平衡紊乱的诊断指标《临床生物化学》
  19. 酸浆实《本草蒙筌》
  20. 酸碱平衡紊乱《急诊医学》
  21. 酸浆实《冯氏锦囊秘录》
  22. 酸碱平衡紊乱《临床生物化学》
  23. 酸酱《神农本草经》
  24. 酸碱平衡紊乱《临床生物化学》
  25. 酸酱《医学入门》
  26. 酸碱平衡及电解质紊乱《病理生理学》
  27. 酸饺《滇南本草》
  28. 酸碱平衡的调节《急诊医学》
  29. 酸饺草《滇南本草》
  30. 酸碱平衡的失调《外科学总论》
  31. 酸苦涌泄《医学读书记》


牡蒙_《吴普本草》_中医本草_【岐黄之术】

牡蒙

牡蒙

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十

一名紫参，一名众戎，一名音腹，一名伏菟，一名重伤。神农、黄帝∶苦。李氏∶小寒。生河西山谷，或宛句商山。圆聚生，根黄赤有文，皮黑中紫，五月华紫赤，实黑，大如豆。三月采根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸浆
  • 当前页：牡蒙
  • 下一页：本
<<< 返回本书目录
  1. 牡蛎泽泻汤《伤寒寻源》
  2. 牡鼠《本草纲目》完整版
  3. 牡蛎泽泻散【方剂大全】
  4. 牡鼠《本草易读》
  5. 牡蛎丸【方剂大全】
  6. 牡鼠《证类本草》
  7. 牡蛎汤【方剂大全】
  8. 牡鼠《本草纲目》图文版
  9. 牡蛎散【方剂大全】
  10. 牡鼠粪【中药大全】
  11. 牡蛎肉【中药大全】
  12. 牡痔《圣济总录》
  13. 牡蛎肉《本草纲目》完整版
  14. 拇、食、中三指有放射痛【疾病症状】
  15. 牡蛎解《医学衷中参西录》
  16. 拇食指捏物功能障碍【疾病症状】
  17. 牡蛎黄耆桂枝汤【方剂大全】
  18. 拇外翻【疾病症状】
  19. 牡蛎大黄汤【方剂大全】
  20. 拇外翻【疾病大全】
  21. 牡蛎白术散【方剂大全】
  22. 拇指半月甲呈粉红色时【疾病症状】
  23. 牡蛎【中药大全】
  24. 拇指不明原因疼痛【疾病症状】
  25. 牡蛎《本草纲目》图文版
  26. 拇指和食指不能对掌成完好的“O”形【疾病症状】
  27. 牡蛎《证类本草》
  28. 拇指仅存软组织而无骨骼【疾病症状】
  29. 牡蛎《长沙药解》
  30. 拇指内收畸形【疾病症状】
  1. 牡蒙《吴普本草》
  2. 牡蛎泽泻汤《伤寒寻源》
  3. 牡蒙丸《备急千金要方》
  4. 牡蛎泽泻散方《伤寒论》
  5. 牡疟《中医名词词典》
  6. 牡蛎泽泻散方《医宗金鉴》
  7. 牡疟《医述》
  8. 牡蛎泽泻散方《伤寒杂病论》
  9. 牡疟《症因脉治》
  10. 牡蛎泽泻散《伤寒括要》
  11. 牡疟《金匮翼》
  12. 牡蛎泽泻散《圆运动的古中医学》
  13. 牡疝《华佗神方》
  14. 牡蛎丸《备急千金要方》
  15. 牡鼠《千金翼方》
  16. 牡蛎汤《备急千金要方》
  17. 牡鼠《本草经集注》
  18. 牡蛎散《普济本事方》
  19. 牡鼠《新修本草》
  20. 牡蛎散《医方论》
  21. 牡鼠《本草蒙筌》
  22. 牡蛎散《太平惠民和剂局方》
  23. 牡鼠《本草易读》
  24. 牡蛎散《三因极一病证方论》
  25. 牡鼠《冯氏锦囊秘录》
  26. 牡蛎散《三因极一病证方论》
  27. 牡鼠《医学入门》
  28. 牡蛎散《三因极一病证方论》
  29. 牡鼠《证类本草》
  30. 牡蛎散《妇人大全良方》
  31. 牡鼠《本经逢原》


本_《吴普本草》_中医本草_【岐黄之术】

本

本

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书芎 条，《本经》首载此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蒙
  • 当前页：本
  • 下一页：萆
<<< 返回本书目录
  1. 本《证类本草》
  2. 本（茇，鬼卿）《本草纲目》完整版
  3. 本《滇南本草》
  4. 本标《圣济总录》
  5. 本《本草择要纲目》
  6. 本病论《素问悬解》
  7. 本《本草易读》
  8. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  9. 本《本草图经》
  10. 本藏《黄帝内经·灵枢》
  11. 本《本草经解》
  12. 本藏《内经评文》
  13. 本《本草崇原》
  14. 本藏二十五变《类经》
  15. 本《本草乘雅半偈》
  16. 本草（二）《中国医籍考》
  17. 贲豚气治验《一得集》
  18. 本草（六）《中国医籍考》
  19. 贲豚气方《外台秘要》
  20. 本草（三）《中国医籍考》
  21. 贲豚气（伏梁气 息贲）《针灸资生经》
  22. 本草（四）《中国医籍考》
  23. 贲豚气《普济方·针灸》
  24. 本草（五）《中国医籍考》
  25. 贲豚《圣济总录》
  26. 本草（一）《中国医籍考》
  27. 贲门失弛缓症【疾病大全】
  28. 本草备要凡例《本草备要》
  29. 贲门失弛缓症《胸外科学》
  30. 本草菜部《古今医统大全》
  1. 本《吴普本草》
  2. 本《新修本草》
  3. 本《汤液本草》
  4. 本《本草经集注》
  5. 本《本草备要》
  6. 贲肫《中医词典》
  7. 本《本草蒙筌》
  8. 贲豚气治验《一得集》
  9. 本《本草易读》
  10. 贲豚气候《诸病源候论》
  11. 本《冯氏锦囊秘录》
  12. 贲豚气方四首《外台秘要》
  13. 本《证类本草》
  14. 贲豚气（伏梁气 息贲）《针灸资生经》
  15. 本《本草求真》
  16. 贲豚气《普济方·针灸》
  17. 本《本经逢原》
  18. 贲豚气《中医词典》
  19. 本《本草从新》
  20. 贲豚《中医词典》
  21. 本《得配本草》
  22. 贲豚《圣济总录》
  23. 本《本草崇原》
  24. 贲门失弛缓症《胸外科学》
  25. 本《本草便读》
  26. 贲门失弛缓症《默克家庭诊疗手册》
  27. 本《本草经解》
  28. 贲门失弛缓症《胃肠动力检查手册》
  29. 本《增广和剂局方药性总论》
  30. 贲门失弛缓《胃肠动力检查手册》
  31. 本《本草分经》


萆_《吴普本草》_中医本草_【岐黄之术】

萆

萆

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

一名百枝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本
  • 当前页：萆
  • 下一页：白薇
<<< 返回本书目录
  1. 萆《证类本草》
  2. 萆分清饮【方剂大全】
  3. 萆《滇南本草》
  4. 萆解《医学衷中参西录》
  5. 萆《本草择要纲目》
  6. 萆解《本草纲目》图文版
  7. 萆《本草易读》
  8. 萆厘清《汤头歌诀》
  9. 萆《本草新编》
  10. 萆麻膏【方剂大全】
  11. 萆《本草图经》
  12. 萆麻散【方剂大全】
  13. 萆《本草思辨录》
  14. 萆麻汤【方剂大全】
  15. 萆《本草经解》
  16. 萆麻丸【方剂大全】
  17. 萆《本草崇原》
  18. 萆麻子纸卷【方剂大全】
  19. 萆《本草乘雅半偈》
  20. 萆薢《药笼小品》
  21. 萆《本草纲目》完整版
  22. 萆薢【中药大全】
  23. 铋中毒【疾病大全】
  24. 萆薢分清散【方剂大全】
  25. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  26. 萆薢分清饮【方剂大全】
  27. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  28. 萆薢化毒汤【方剂大全】
  29. 荜芫汤【方剂大全】
  30. 萆薢煎丸【方剂大全】
  1. 萆《吴普本草》
  2. 萆《新修本草》
  3. 萆《本草备要》
  4. 萆《本草经集注》
  5. 萆《本草蒙筌》
  6. 萆《千金翼方》
  7. 萆《本草易读》
  8. 萆《雷公炮制药性解》
  9. 萆《冯氏锦囊秘录》
  10. 铋盐—抗微生物药物联合《中国幽门螺杆菌研究》
  11. 萆《医学入门》
  12. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  13. 萆《证类本草》
  14. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  15. 萆《顾松园医镜》
  16. 荜茏《本草纲目》
  17. 萆《本草求真》
  18. 荜澄茄丸《博济方》
  19. 萆《本草新编》
  20. 荜澄茄散《博济方》
  21. 萆《本经逢原》
  22. 荜澄茄散《扁鹊心书》
  23. 萆《本草从新》
  24. 荜澄茄《本草图经》
  25. 萆《得配本草》
  26. 荜澄茄《本草择要纲目》
  27. 萆《本草思辨录》
  28. 荜澄茄《本经逢原》
  29. 萆《本草崇原》
  30. 荜澄茄《证类本草》
  31. 萆《本草便读》


白薇_《吴普本草》_中医本草_【岐黄之术】

白薇

白薇

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书“麻子中人”条，《本经》首载此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆
  • 当前页：白薇
  • 下一页：水萍
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《吴普本草》
  2. 白薇《新修本草》
  3. 白薇《汤液本草》
  4. 白薇《本草经集注》
  5. 白薇《本草备要》
  6. 白薇《中药炮制》
  7. 白薇《本草蒙筌》
  8. 白薇《长沙药解》
  9. 白薇《本草易读》
  10. 白薇《药笼小品》
  11. 白薇《冯氏锦囊秘录》
  12. 白薇《千金翼方》
  13. 白薇《医学入门》
  14. 白薇《雷公炮制药性解》
  15. 白薇《证类本草》
  16. 白薇《雷公炮炙论》
  17. 白薇《顾松园医镜》
  18. 白薇《本草纲目》
  19. 白薇《本草求真》
  20. 白薇《神农本草经》
  21. 白薇《本草新编》
  22. 白菀《名医别录》
  23. 白薇《本经逢原》
  24. 白丸子《正体类要》
  25. 白薇《本草从新》
  26. 白丸子《正体类要》
  27. 白薇《得配本草》
  28. 白菟藿《吴普本草》
  29. 白薇《中药学》
  30. 白菟藿《千金翼方》
  31. 白薇《本草崇原》


水萍_《吴普本草》_中医本草_【岐黄之术】

水萍

水萍

  • 上一页
  • 目录
  • 相关
  • 下一页

《初学记》卷二十七

一名水廉。生池泽水上。叶圆小，一茎一叶，根入水。五月华白，三月采，日干之。暴热，下水气，利小便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇
  • 当前页：水萍
  • 下一页：海藻
<<< 返回本书目录
  1. 水萍《本草纲目》图文版
  2. 水萍浮芹《药鉴》
  3. 水萍《证类本草》
  4. 水气《博济方》
  5. 水萍《神农本草经百种录》
  6. 水气《金匮悬解》
  7. 水萍《本草图经》
  8. 水气《吴鞠通医案》
  9. 水萍《本草思辨录》
  10. 水气《幼幼新书》
  11. 水萍《本草崇原》
  12. 水气《杂病广要》
  13. 水萍《本草乘雅半偈》
  14. 水气【方剂主治】
  15. 水萍《本草纲目》完整版
  16. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  17. 水平掌褶纹【疾病症状】
  18. 水气遍身肿满《圣济总录》
  19. 水平衡《默克家庭诊疗手册》
  20. 水气病脉证《金匮玉函经二注》
  21. 水瓢丸【方剂大全】
  22. 水气病脉证并治《订正仲景全书金匮要略注》
  23. 水枇杷叶【中药大全】
  24. 水气病脉证并治《金匮要略方论》
  25. 水枇杷【中药大全】
  26. 水气病脉证并治《金匮要略浅注》
  27. 水疱性远端指炎【疾病大全】
  28. 水气病脉证并治《金匮要略心典》
  29. 水疱或大疱损害【疾病症状】
  30. 水气病脉证并治《金匮玉函要略述义》
  1. 水萍《吴普本草》
  2. 水萍《神农本草经百种录》
  3. 水萍《本草蒙筌》
  4. 水萍《新修本草》
  5. 水萍《冯氏锦囊秘录》
  6. 水萍《本草经集注》
  7. 水萍《医学入门》
  8. 水萍《千金翼方》
  9. 水萍《证类本草》
  10. 水萍《雷公炮制药性解》
  11. 水萍《本经逢原》
  12. 水萍《本草纲目》
  13. 水萍《本草从新》
  14. 水萍《神农本草经》
  15. 水萍《得配本草》
  16. 水平衡紊乱《临床生物化学》
  17. 水萍《本草思辨录》
  18. 水平衡调节《生理学》
  19. 水萍《本草崇原》
  20. 水平衡《默克家庭诊疗手册》
  21. 水萍《增广和剂局方药性总论》
  22. 水平衡《临床生物化学》
  23. 水萍《名医别录》
  24. 水瓢丸《是斋百一选方》
  25. 水萍《本草分经》
  26. 水癖候《诸病源候论》
  27. 水萍《本草乘雅半偈》
  28. 水癖《中医词典》
  29. 水萍《本草图经》
  30. 水泡风《医门补要》
  31. 水萍浮芹《药鉴》


海藻_《吴普本草》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书大豆黄卷条，《本经》首载此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水萍
  • 当前页：海藻
  • 下一页：泽兰
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《吴普本草》
  2. 海藻《新修本草》
  3. 海藻《食疗本草》
  4. 海藻《本草经集注》
  5. 海藻《海药本草》
  6. 海藻《中药炮制》
  7. 海藻《汤液本草》
  8. 海藻《长沙药解》
  9. 海藻《本草备要》
  10. 海藻《药笼小品》
  11. 海藻《本草蒙筌》
  12. 海藻《千金翼方》
  13. 海藻《本草易读》
  14. 海藻《雷公炮炙论》
  15. 海藻《冯氏锦囊秘录》
  16. 海藻《本草纲目》
  17. 海藻《医学入门》
  18. 海藻《神农本草经》
  19. 海藻《证类本草》
  20. 海蕴《证类本草》
  21. 海藻《顾松园医镜》
  22. 海月〈平〉《食疗本草》
  23. 海藻《本草求真》
  24. 海月《证类本草》
  25. 海藻《本草新编》
  26. 海员心理卫生《医学心理学》
  27. 海藻《本经逢原》
  28. 海鹞鱼齿《证类本草》
  29. 海藻《本草从新》
  30. 海洋动物蜇伤和咬伤《默克家庭诊疗手册》
  31. 海藻《得配本草》


泽兰_《吴普本草》_中医本草_【岐黄之术】

泽兰

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十

一名水香。神农、黄帝、岐伯、桐君∶酸，无毒。李氏∶温。生下地水旁。叶如兰，二月生苗，赤节，四叶相值枝节间。三月三日采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：泽兰
  • 下一页：纶布
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《吴普本草》
  2. 泽兰《神农本草经百种录》
  3. 泽兰《本草衍义》
  4. 泽兰《新修本草》
  5. 泽兰《本草备要》
  6. 泽兰《本草经集注》
  7. 泽兰《本草蒙筌》
  8. 泽兰《中药炮制》
  9. 泽兰《本草易读》
  10. 泽兰《玉楸药解》
  11. 泽兰《冯氏锦囊秘录》
  12. 泽兰《药笼小品》
  13. 泽兰《医学入门》
  14. 泽兰《千金翼方》
  15. 泽兰《证类本草》
  16. 泽兰《雷公炮制药性解》
  17. 泽兰《顾松园医镜》
  18. 泽兰《本草纲目》
  19. 泽兰《本草求真》
  20. 泽兰《神农本草经》
  21. 泽兰《本草新编》
  22. 泽廓《中医词典》
  23. 泽兰《本经逢原》
  24. 泽及昆虫《奇方类编》
  25. 泽兰《本草从新》
  26. 泽归茶《茶饮保健》
  27. 泽兰《得配本草》
  28. 泽瓜茶《茶饮保健》
  29. 泽兰《中药学》
  30. 泽葛茶《茶饮保健》
  31. 泽兰《本草崇原》


纶布_《吴普本草》_中医本草_【岐黄之术】

纶布

纶布

  • 上一页
  • 目录
  • 相关
  • 下一页

《纲目》卷十九

一名昆布。酸、咸，寒，无毒。消瘰 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：纶布
  • 下一页：木防己
<<< 返回本书目录
  1. 掠髭鬓方【方剂大全】
  2. 轮环藤【中药大全】
  3. 掠鬓膏【方剂大全】
  4. 轮廓《银海指南》
  5. 乱角莲【中药大全】
  6. 轮伞五加【中药大全】
  7. 乱蜂膏【方剂大全】
  8. 轮叶八宝【中药大全】
  9. 乱发熏方【方剂大全】
  10. 轮叶棘豆【中药大全】
  11. 乱发汤【方剂大全】
  12. 轮叶景天【中药大全】
  13. 乱发拭方【方剂大全】
  14. 轮叶铃子香【中药大全】
  15. 乱发散【方剂大全】
  16. 轮叶马先蒿【中药大全】
  17. 乱发鸡子膏【方剂大全】
  18. 轮状病毒《医学微生物学》
  19. 乱发灰丸【方剂大全】
  20. 轮状病毒所致胃肠炎【疾病大全】
  21. 乱发灰散【方剂大全】
  22. 轮状病毒性肠炎【疾病大全】
  23. 乱发灰膏【方剂大全】
  24. 论《外科启玄》
  25. 乱发膏【方剂大全】
  26. 论《景岳全书》《知医必辨》
  27. 乱发《本草纲目》图文版
  28. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  29. 乱发《证类本草》
  30. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  1. 纶布《吴普本草》
  2. 乱气《中医词典》
  3. 轮《中医词典》
  4. 乱经《中医词典》
  5. 轮廓《银海指南》
  6. 乱惑《中医词典》
  7. 轮廓的改变《放射诊断学》
  8. 乱发《药征续编》
  9. 轮上一颗如赤豆《中医词典》
  10. 乱发《名医别录》
  11. 轮状病毒《医学微生物学》
  12. 乱发《增广和剂局方药性总论》
  13. 轮状病毒胃肠炎《传染病》
  14. 乱发《本草思辨录》
  15. 论《外科启玄》
  16. 乱发《证类本草》
  17. 论《外科启玄》
  18. 乱发《医学入门》
  19. 论 气《脉因证治》
  20. 乱发《本草易读》
  21. 论“痈疔百效丸”《余无言医案》
  22. 乱发《新修本草》
  23. 论《景岳全书》《知医必辨》
  24. 乱发《本草经集注》
  25. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  26. 乱发《长沙药解》
  27. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  28. 乱发《千金翼方》
  29. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  30. 乱发《本草纲目》
  31. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》


木防己_《吴普本草》_中医本草_【岐黄之术】

木防己

木防己

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

一名解离，一名解燕。神农∶辛。黄帝、岐伯、桐君∶苦，无毒。李氏∶大寒。如葛茎，蔓延如芄，白根，外黄似桔梗，内黑文，如车辐解。二月、八月、十月采根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：纶布
  • 当前页：木防己
  • 下一页：款冬
<<< 返回本书目录
  1. 木耳粥《保健药膳》
  2. 木防己【中药大全】
  3. 木耳肉片汤《保健药膳》
  4. 木防己花【中药大全】
  5. 木耳红枣酱《保健药膳》
  6. 木防己汤【方剂大全】
  7. 木耳红糖饮《保健药膳》
  8. 木防已散【方剂大全】
  9. 木耳桂圆汤《保健药膳》
  10. 木芙蓉《本草纲目》完整版
  11. 木耳当归汤《保健药膳》
  12. 木芙蓉《本草择要纲目》
  13. 木耳【中药大全】
  14. 木芙蓉《药笼小品》
  15. 木耳《本草纲目》图文版
  16. 木芙蓉【中药大全】
  17. 木耳《本草求真》
  18. 木芙蓉根【中药大全】
  19. 木耳《本草纲目》完整版
  20. 木芙蓉花【中药大全】
  21. 木蠹虫《本草纲目》完整版
  22. 木芙蓉叶【中药大全】
  23. 木豆叶【中药大全】
  24. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  25. 木豆【中药大全】
  26. 木狗《本草纲目》完整版
  27. 木大力王【中药大全】
  28. 木狗《本草纲目》图文版
  29. 木达地黄【中药大全】
  30. 木狗皮《本草纲目》完整版
  1. 木防己《吴普本草》
  2. 木耳粥《保健药膳》
  3. 木防己加茯苓芒硝汤方《医宗金鉴》
  4. 木耳散《医林改错》
  5. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  6. 木耳肉片汤《保健药膳》
  7. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  8. 木耳灰《救伤秘旨》
  9. 木防己汤《圆运动的古中医学》
  10. 木耳红枣酱《保健药膳》
  11. 木防己汤《金匮悬解》
  12. 木耳红糖饮《保健药膳》
  13. 木防己汤《备急千金要方》
  14. 木耳桂圆汤《保健药膳》
  15. 木防己汤《退思集类方歌注》
  16. 木耳当归汤《保健药膳》
  17. 木防己汤方《医宗金鉴》
  18. 木耳〈寒〉《食疗本草》
  19. 木防已去石膏加茯苓芒硝汤方《伤寒杂病论》
  20. 木耳（《神农本草经)）《中医饮食营养学》
  21. 木防已汤方《伤寒杂病论》
  22. 木耳《药性切用》
  23. 木芙蓉《本草纲目》
  24. 木耳《本草撮要》
  25. 木芙蓉《药笼小品》
  26. 木耳《本草分经》
  27. 木芙蓉《玉楸药解》
  28. 木耳《本草便读》
  29. 木芙蓉《冯氏锦囊秘录》
  30. 木耳《得配本草》
  31. 木芙蓉《本草从新》


款冬_《吴普本草》_中医本草_【岐黄之术】

款冬

款冬

  • 上一页
  • 目录
  • 相关
  • 下一页

《类聚》卷八十一

十二月花，花黄白。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木防己
  • 当前页：款冬
  • 下一页：牡丹
<<< 返回本书目录
  1. 髋外侧肿胀压痛【疾病症状】
  2. 款冬白薇茹(艹虑)丸【方剂大全】
  3. 髋外侧酸胀【疾病症状】
  4. 款冬冰糖汤【方剂大全】
  5. 髋外侧可见皮下瘀血斑【疾病症状】
  6. 款冬花《本草纲目》完整版
  7. 髋内翻【疾病症状】
  8. 款冬花《本草乘雅半偈》
  9. 髋臼骨折【疾病大全】
  10. 款冬花《本草崇原》
  11. 髋关节脱位【疾病大全】
  12. 款冬花《本草经解》
  13. 髋关节脱位【疾病症状】
  14. 款冬花《本草图经》
  15. 髋关节痛【疾病症状】
  16. 款冬花《本草新编》
  17. 髋关节前脱位【疾病大全】
  18. 款冬花《本草易读》
  19. 髋关节结核【疾病大全】
  20. 款冬花《本草择要纲目》
  21. 髋关节积液【疾病症状】
  22. 款冬花《雷公炮炙论》
  23. 髋关节后脱位【疾病大全】
  24. 款冬花《侣山堂类辩》
  25. 髋关节发育不良【疾病症状】
  26. 款冬花《药笼小品》
  27. 髋部酸胀不适【疾病症状】
  28. 款冬花《长沙药解》
  29. 髋、膝部疾患《家庭医学百科-医疗康复篇》
  30. 款冬花《证类本草》
  1. 款冬《吴普本草》
  2. 款冬《新修本草》
  3. 款冬百合茶《茶饮保健》
  4. 款冬《本草经集注》
  5. 款冬贝茶《茶饮保健》
  6. 款冬《千金翼方》
  7. 款冬花《神农本草经》
  8. 髋关节脱位《骨科学》
  9. 款冬花《本草纲目》
  10. 髋关节脱位《中医伤科按摩学》
  11. 款冬花《雷公炮炙论》
  12. 髋关节结核《骨科学》
  13. 款冬花《雷公炮制药性解》
  14. 髋关节《人体解剖学》
  15. 款冬花《药笼小品》
  16. 髋骨和股骨问题《默克家庭诊疗手册》
  17. 款冬花《长沙药解》
  18. 髋骨《中医词典》
  19. 款冬花《中药炮制》
  20. 髋骨《中医词典》
  21. 款冬花《本草衍义》
  22. 髋髀《中医词典》
  23. 款冬花《汤液本草》
  24. 髋髀《中医词典》
  25. 款冬花《本草备要》
  26. 髋、膝部疾患《家庭医学百科-医疗康复篇》
  27. 款冬花《本草易读》
  28. 髋《中医词典》
  29. 款冬花《医学入门》
  30. 髋《中医词典》
  31. 款冬花《证类本草》


牡丹_《吴普本草》_中医本草_【岐黄之术】

牡丹

牡丹

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

神农、岐伯∶辛。李氏∶小寒。雷公、桐君∶苦，无毒。黄帝∶苦，有毒。叶如蓬相值，黄色。根如指，黑，中有核。二月采，八月采，日干。可食之，轻身益寿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬
  • 当前页：牡丹
  • 下一页：荠
<<< 返回本书目录
  1. 牡丹《本草纲目》图文版
  2. 牡丹花【中药大全】
  3. 牡丹《证类本草》
  4. 牡丹花粥【方剂大全】
  5. 牡丹《神农本草经百种录》
  6. 牡丹煎圆【方剂大全】
  7. 牡丹《雷公炮炙论》
  8. 牡丹皮《本草新编》
  9. 牡丹《本草图经》
  10. 牡丹皮《本草择要纲目》
  11. 牡丹《本草思辨录》
  12. 牡丹皮《滇南本草》
  13. 牡丹《本草崇原》
  14. 牡丹皮《侣山堂类辩》
  15. 牡丹《本草乘雅半偈》
  16. 牡丹皮《药鉴》
  17. 牡丹《本草纲目》完整版
  18. 牡丹皮《药征》
  19. 母猪挣《松峰说疫》
  20. 牡丹皮《长沙药解》
  21. 母猪藤根【中药大全】
  22. 牡丹皮【中药大全】
  23. 母猪藤【中药大全】
  24. 牡丹皮散《汤头歌诀》
  25. 母猪乳《本草纲目》完整版
  26. 牡丹皮散【方剂大全】
  27. 母猪草【中药大全】
  28. 牡丹皮汤【方剂大全】
  29. 母猪菜【中药大全】
  30. 牡丹三七【中药大全】
  1. 牡丹《吴普本草》
  2. 牡丹《神农本草经百种录》
  3. 牡丹《本草衍义》
  4. 牡丹《新修本草》
  5. 牡丹《本草蒙筌》
  6. 牡丹《本草经集注》
  7. 牡丹《证类本草》
  8. 牡丹《千金翼方》
  9. 牡丹《本草思辨录》
  10. 牡丹《雷公炮炙论》
  11. 牡丹《本草崇原》
  12. 牡丹《本草纲目》
  13. 牡丹《增广和剂局方药性总论》
  14. 牡丹《神农本草经》
  15. 牡丹《名医别录》
  16. 母猪挣《松峰说疫》
  17. 牡丹《本草乘雅半偈》
  18. 母猪蹄汤《三因极一病证方论》
  19. 牡丹《本草图经》
  20. 母猪翻《急救广生集》
  21. 牡丹大黄汤《备急千金要方》
  22. 母源性中毒《预防医学》
  23. 牡丹花茶《茶饮保健》
  24. 母－婴联结《医学心理学》
  25. 牡丹煎《妇人大全良方》
  26. 母体焦虑与胎儿死亡《医学心理学》
  27. 牡丹煎丸《太平惠民和剂局方》
  28. 母腮《中医词典》
  29. 牡丹皮《雷公炮制药性解》
  30. 母腮《手穴手纹诊治》
  31. 牡丹皮《长沙药解》


荠_《吴普本草》_中医本草_【岐黄之术】

荠

荠

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书桔梗条，《别录》载此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹
  • 当前页：荠
  • 下一页：千岁垣中肤皮
<<< 返回本书目录
  1. 荠《证类本草》
  2. 荠（臭苏，青白苏）《本草纲目》完整版
  3. 荠《证类本草》
  4. 荠菜《滇南本草》
  5. 荠《滇南本草》
  6. 荠菜《食物疗法》
  7. 荠《本草易读》
  8. 荠菜《本草纲目》图文版
  9. 荠《本草图经》
  10. 荠菜【中药大全】
  11. 荠《本草乘雅半偈》
  12. 荠菜拌豆腐《保健药膳》
  13. 荠《本草纲目》完整版
  14. 荠菜炒肉丝《保健药膳》
  15. 奇治法《石室秘录》
  16. 荠菜花【中药大全】
  17. 奇治法《石室秘录》
  18. 荠菜蜜枣藕节汤《保健药膳》
  19. 奇症《急救广生集》
  20. 荠菜粥《保健药膳》
  21. 奇俞类集《类经图翼》
  22. 荠菜子【中药大全】
  23. 奇异部《本草易读》
  24. 荠莱粥【方剂大全】
  25. 奇药门《串雅内外编》
  26. 荠苠《本草纲目》图文版
  27. 奇穴部《经穴汇解》
  28. 荠苨【中药大全】
  29. 奇穴部《经穴汇解》
  30. 荠苨煎【方剂大全】
  1. 荠《吴普本草》
  2. 荠《新修本草》
  3. 荠《食疗本草》
  4. 荠《新修本草》
  5. 荠《食疗本草》
  6. 荠《本草经集注》
  7. 荠《本草衍义》
  8. 荠《千金翼方》
  9. 荠《本草备要》
  10. 歧骨《医宗金鉴》
  11. 荠《本草易读》
  12. 歧骨《中医词典》
  13. 荠《医学入门》
  14. 歧骨《中医名词词典》
  15. 荠《证类本草》
  16. 奇治法《石室秘录》
  17. 荠《证类本草》
  18. 奇治法《石室秘录》
  19. 荠《本草求真》
  20. 奇异多变规律《中医疾病预测》
  21. 荠《得配本草》
  22. 奇异的求爱法——巫术《玉房秘诀》
  23. 荠《本草便读》
  24. 奇异的女子求爱法与男子求爱法《玉房秘诀》
  25. 荠《增广和剂局方药性总论》
  26. 奇异部《本草易读》
  27. 荠《名医别录》
  28. 奇验金箍散《冯氏锦囊秘录》
  29. 荠《本草乘雅半偈》
  30. 奇穴部《经穴汇解》
  31. 荠《滇南本草》


千岁垣中肤皮_《吴普本草》_中医本草_【岐黄之术】

千岁垣中肤皮

千岁垣中肤皮

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

得姜、赤石脂共治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠
  • 当前页：千岁垣中肤皮
  • 下一页：女苑
<<< 返回本书目录
  1. 千岁《证类本草》
  2. 千叶独活【中药大全】
  3. 千岁《本草图经》
  4. 千叶独活根【中药大全】
  5. 千岁《本草纲目》完整版
  6. 千张纸《滇南本草》
  7. 千日红（图）【中药大全】
  8. 千针万线草《滇南本草》
  9. 千日疮门主论《疡医大全》
  10. 千针万线草【中药大全】
  11. 千日疮【疾病大全】
  12. 千只眼【中药大全】
  13. 千日疮《外科启玄》
  14. 千足虫灼伤【疾病大全】
  15. 千屈草【中药大全】
  16. 迁徙性浅静脉血栓形成【疾病症状】
  17. 千屈菜【中药大全】
  18. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  19. 千年健（图）【中药大全】
  20. 迁延性昏迷【疾病大全】
  21. 千年耗子屎种子【中药大全】
  22. 迁移《医学遗传学基础》
  23. 千年不烂心【中药大全】
  24. 迁移性脓肿【疾病症状】
  25. 千年艾【中药大全】
  26. 杄木【中药大全】
  27. 千年艾《本草纲目》完整版
  28. 牵牛《本草新编》
  29. 千缗汤【方剂大全】
  30. 牵牛《药鉴》
  1. 千岁垣中肤皮《吴普本草》
  2. 千岁《本草图经》
  3. 千岁汁《千金翼方》
  4. 千岁《证类本草》
  5. 千岁汁《本草经集注》
  6. 千岁《本草衍义》
  7. 千岁汁《新修本草》
  8. 千日红《中药学》
  9. 千岁汁《名医别录》
  10. 千日疮门主论《疡医大全》
  11. 千张纸《滇南本草》
  12. 千日疮门主方《疡医大全》
  13. 千针万线草《滇南本草》
  14. 千日疮《外科启玄》
  15. 千珍万爽茶《茶饮保健》
  16. 千日疮《中医词典》
  17. 迁移《医学遗传学基础》
  18. 千年健茶《茶饮保健》
  19. 迁正位《中医词典》
  20. 千年健《中药学》
  21. 牵抖《中医词典》
  22. 千年健《中药炮制》
  23. 牵法《中医词典》
  24. 千缗汤《仁术便览》
  25. 牵拉肘《中医词典》
  26. 千缗汤《仁术便览》
  27. 牵拉肘复位法《中医词典》
  28. 千缗汤《医方考》
  29. 牵牛《药笼小品》
  30. 千缗汤《妇人大全良方》
  31. 牵牛《中药炮制》


女苑_《吴普本草》_中医本草_【岐黄之术】

女苑

女苑

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

一名白苑，一名织女苑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千岁垣中肤皮
  • 当前页：女苑
  • 下一页：黄孙
<<< 返回本书目录
  1. 女阴会阴出现红色结痂斑块【疾病症状】
  2. 女贞《本草纲目》完整版
  3. 女阴癌《家庭医学百科-医疗康复篇》
  4. 女贞《本草纲目》图文版
  5. 女性周期性鼻塞和鼻衄【疾病症状】
  6. 女贞根【中药大全】
  7. 女性一生各阶段的生理特点《妇产科学》
  8. 女贞皮【中药大全】
  9. 女性腰骶生理性前突明显【疾病症状】
  10. 女贞皮酒【方剂大全】
  11. 女性性早熟【疾病大全】
  12. 女贞实《本草纲目》完整版
  13. 女性性早熟【疾病症状】
  14. 女贞实《本草乘雅半偈》
  15. 女性性器官反应缺乏【疾病症状】
  16. 女贞实《本草崇原》
  17. 女性性高潮障碍【疾病大全】
  18. 女贞实《本草思辨录》
  19. 女性型肥胖【疾病症状】
  20. 女贞实《本草图经》
  21. 女性小腹疼痛【疾病症状】
  22. 女贞实《本草易读》
  23. 女性体毛多【疾病症状】
  24. 女贞实《侣山堂类辩》
  25. 女性生殖系统解剖与生理《中医妇科学》
  26. 女贞实《证类本草》
  27. 女性生殖系统癌《默克家庭诊疗手册》
  28. 女贞汤【方剂大全】
  29. 女性生殖系统《组织学与胚胎学》
  30. 女贞叶《本草纲目》完整版
  1. 女苑《吴普本草》
  2. 女有五至《竹林女科证治》
  3. 女苑《本草衍义》
  4. 女有五伤《竹林女科证治》
  5. 女贞《本草纲目》
  6. 女有五候《竹林女科证治》
  7. 女贞实《神农本草经》
  8. 女阴营养不良《病理学》
  9. 女贞实《雷公炮制药性解》
  10. 女阴挺出《急救广生集》
  11. 女贞实《千金翼方》
  12. 女阴溃疡《中医词典》
  13. 女贞实《本草经集注》
  14. 女阴溃疡《中医词典》
  15. 女贞实《新修本草》
  16. 女阴癌《家庭医学百科-医疗康复篇》
  17. 女贞实《本草蒙筌》
  18. 女医《轩岐救正论》
  19. 女贞实《本草易读》
  20. 女婿《中医词典》
  21. 女贞实《冯氏锦囊秘录》
  22. 女婿《中医词典》
  23. 女贞实《医学入门》
  24. 女须儿《饮膳正要》
  25. 女贞实《证类本草》
  26. 女须《中医词典》
  27. 女贞实《本经逢原》
  28. 女须《中医词典》
  29. 女贞实《本草思辨录》
  30. 女性欲求的征象《素女经》
  31. 女贞实《本草崇原》


黄孙_《吴普本草》_中医本草_【岐黄之术】

黄孙

黄孙

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

一名王孙，一名蔓延，一名公草，一名海孙。神农、雷公∶苦，无毒。黄帝∶甘，无毒。生西海川谷及汝南城郭垣下。蔓延，赤文，茎叶相当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女苑
  • 当前页：黄孙
  • 下一页：爵麻
<<< 返回本书目录
  1. 黄素化囊肿【疾病症状】
  2. 黄锁梅【中药大全】
  3. 黄酥丹【方剂大全】
  4. 黄锁梅根【中药大全】
  5. 黄水枝【中药大全】
  6. 黄锁梅叶【中药大全】
  7. 黄水粘疮《保婴撮要》
  8. 黄苔黑点舌《敖氏伤寒金镜录》
  9. 黄水芋草【中药大全】
  10. 黄苔黑中舌《敖氏伤寒金镜录》
  11. 黄水芋【中药大全】
  12. 黄苔类分别诊断法《察舌辨症新法》
  13. 黄水散【方剂大全】
  14. 黄苔类总论《察舌辨症新法》
  15. 黄水茄【中药大全】
  16. 黄苔舌《敖氏伤寒金镜录》
  17. 黄水疮散【方剂大全】
  18. 黄苔舌总论《伤寒舌鉴》
  19. 黄水疮门主论《疡医大全》
  20. 黄汤【方剂大全】
  21. 黄水疮门主论《疡医大全》
  22. 黄藤《本草纲目》完整版
  23. 黄水疮【方剂主治】
  24. 黄藤【中药大全】
  25. 黄水疮【中药主治】
  26. 黄藤叶【中药大全】
  27. 黄水疮【疾病大全】
  28. 黄提药【方剂大全】
  29. 黄水疮《中医外科学》
  30. 黄体功能不全性不孕【疾病大全】
  1. 黄孙《吴普本草》
  2. 黄素蛋白《生物化学与分子生物学》
  3. 黄苔《中医名词词典》
  4. 黄水粘疮《保婴撮要》
  5. 黄苔《温热论》
  6. 黄水粘疮《证治准绳·幼科》
  7. 黄苔《中医词典》
  8. 黄水粘疮《中医词典》
  9. 黄苔黑点舌《敖氏伤寒金镜录》
  10. 黄水疮秘方《华佗神方》
  11. 黄苔黑中舌《敖氏伤寒金镜录》
  12. 黄水疮门主论《疡医大全》
  13. 黄苔类分别诊断法《察舌辨症新法》
  14. 黄水疮门主论《疡医大全》
  15. 黄苔类总论《察舌辨症新法》
  16. 黄水疮门主方《疡医大全》
  17. 黄苔舌《敖氏伤寒金镜录》
  18. 黄水疮门主方《疡医大全》
  19. 黄苔舌总论《伤寒舌鉴》
  20. 黄水疮《幼科铁镜》
  21. 黄汤《饮膳正要》
  22. 黄水疮《中医外科学》
  23. 黄汤《备急千金要方》
  24. 黄水疮《外科启玄》
  25. 黄汤《备急千金要方》
  26. 黄水疮《奇效简便良方》
  27. 黄汤《备急千金要方》
  28. 黄水疮《奇效简便良方》
  29. 黄汤《备急千金要方》
  30. 黄水疮《外科正宗》
  31. 黄汤《备急千金要方》


爵麻_《吴普本草》_中医本草_【岐黄之术】

爵麻

爵麻

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

一名爵卿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄孙
  • 当前页：爵麻
  • 下一页：附子
<<< 返回本书目录
  1. 爵床红枣汤【方剂大全】
  2. 军持露【方剂大全】
  3. 爵床【中药大全】
  4. 军刀综合征【疾病大全】
  5. 爵床《本草纲目》完整版
  6. 军队医院的任务、分类与结构《基础护理学》
  7. 蕨叶《证类本草》
  8. 军门丹【方剂大全】
  9. 蕨萁【中药大全】
  10. 军门方【方剂大全】
  11. 蕨麻草【中药大全】
  12. 军门立效散【方剂大全】
  13. 蕨麻【中药大全】
  14. 军门一笑膏【方剂大全】
  15. 蕨根【中药大全】
  16. 军团病《传染病》
  17. 蕨菜【中药大全】
  18. 军团病《家庭医学百科-医疗康复篇》
  19. 蕨菜《滇南本草》
  20. 军团病【疾病大全】
  21. 蕨【中药大全】
  22. 军团病肺炎【疾病大全】
  23. 蕨《本草纲目》图文版
  24. 军团病杆《医学微生物学》
  25. 蕨《本草纲目》完整版
  26. 军团菌肺炎《呼吸病学》
  27. 駃豉丸【方剂大全】
  28. 军团菌肺炎【疾病大全】
  29. 厥症门《辨证录》
  30. 军中第一仙方【方剂大全】
  1. 爵麻《吴普本草》
  2. 爵床《名医别录》
  3. 蹶上为重《华佗神方》
  4. 爵床《中药学》
  5. 军队医院的任务、分类与结构《基础护理学》
  6. 爵床《本经逢原》
  7. 军团病《默克家庭诊疗手册》
  8. 爵床《证类本草》
  9. 军团病《家庭医学百科-医疗康复篇》
  10. 爵床《医学入门》
  11. 军团病《传染病》
  12. 爵床《新修本草》
  13. 军团病杆《医学微生物学》
  14. 爵床《千金翼方》
  15. 军团菌肺炎《呼吸病学》
  16. 爵床《神农本草经》
  17. 均数的抽样误差《预防医学》
  18. 橛候《诸病源候论》
  19. 君《中医词典》
  20. 橛骨《中医词典》
  21. 君、相二火解《医理真传》
  22. 蕨叶《证类本草》
  23. 君臣佐使《中医词典》
  24. 蕨类（羊齿植物）《临床营养学》
  25. 君臣佐使（主、辅、佐、引）《中医名词词典》
  26. 蕨粉《饮食须知》
  27. 君臣佐使法《汤液本草》
  28. 蕨草《本草撮要》
  29. 君臣佐使法《卫生宝鉴》
  30. 蕨菜《滇南本草》
  31. 君臣佐使法《脾胃论》


附子_《吴普本草》_中医本草_【岐黄之术】

附子

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十

名莨。神农∶辛。岐伯、雷公∶甘，有毒。李氏∶苦，有毒，大温。或生广汉。八月采。皮黑肌白。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：爵麻
  • 当前页：附子
  • 下一页：乌头
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《吴普本草》
  2. 附子《神农本草经百种录》
  3. 附子《本草备要》
  4. 附子《新修本草》
  5. 附子《本草蒙筌》
  6. 附子《本草经集注》
  7. 附子《本草易读》
  8. 附子《中药炮制》
  9. 附子《冯氏锦囊秘录》
  10. 附子《长沙药解》
  11. 附子《医学入门》
  12. 附子《药笼小品》
  13. 附子《证类本草》
  14. 附子《千金翼方》
  15. 附子《顾松园医镜》
  16. 附子《雷公炮炙论》
  17. 附子《本草求真》
  18. 附子《本草纲目》
  19. 附子《本草新编》
  20. 附子《神农本草经》
  21. 附子《本经逢原》
  22. 附志《喉科秘诀》
  23. 附子《本草从新》
  24. 附证《麻科活人全书》
  25. 附子《得配本草》
  26. 附箴三首警医一首《古今医鉴》
  27. 附子《本草崇原》
  28. 附则《传染病》
  29. 附子《本草便读》
  30. 附则《实验动物科学》
  31. 附子《本草经解》


乌头_《吴普本草》_中医本草_【岐黄之术】

乌头

乌头

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十

一名莨，一名千秋，一名毒公，一名果负，一名耿子。神农、雷公、桐君、黄帝∶甘，有毒。正月始生，叶浓，茎方中空，叶四面相当，与蒿相似。乌喙，神农、雷公、桐君、黄帝∶有毒。李氏∶小寒。十月采。形如乌头，有两岐相合，如乌头之喙，名曰乌喙也，所畏恶使，尽与乌头同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：乌头
  • 下一页：天雄
<<< 返回本书目录
  1. 乌头《本草纲目》图文版
  2. 乌头赤石脂丸【方剂大全】
  3. 乌头《证类本草》
  4. 乌头附子尖【中药大全】
  5. 乌头《长沙药解》
  6. 乌头煎【方剂大全】
  7. 乌头《雷公炮炙论》
  8. 乌头煎丸《苏沈良方》
  9. 乌头《本草择要纲目》
  10. 乌头散《苏沈良方》
  11. 乌头《本草崇原》
  12. 乌头汤【方剂大全】
  13. 乌头《本草乘雅半偈》
  14. 乌头汤类《退思集类方歌注》
  15. 乌头《本草纲目》完整版
  16. 乌头叶蛇葡萄【中药大全】
  17. 乌苏里瓦韦【中药大全】
  18. 乌头栀子汤【方剂大全】
  19. 乌苏里鼠李树皮【中药大全】
  20. 乌犀角丸【方剂大全】
  21. 乌苏里黄芩【中药大全】
  22. 乌犀天麻丸【方剂大全】
  23. 乌蛇丸【方剂大全】
  24. 乌犀丸【方剂大全】
  25. 乌蛇散【方剂大全】
  26. 乌犀圆【方剂大全】
  27. 乌蛇肉《本草纲目》完整版
  28. 乌雄鸡肉《本草纲目》完整版
  29. 乌蛇驱风汤【方剂大全】
  30. 乌雄鸡粥【方剂大全】
  1. 乌头《吴普本草》
  2. 乌头《新修本草》
  3. 乌头《汤液本草》
  4. 乌头《本草经集注》
  5. 乌头《本草易读》
  6. 乌头《长沙药解》
  7. 乌头《证类本草》
  8. 乌头《千金翼方》
  9. 乌头《顾松园医镜》
  10. 乌头《雷公炮制药性解》
  11. 乌头《增广和剂局方药性总论》
  12. 乌头《雷公炮炙论》
  13. 乌头《名医别录》
  14. 乌头《本草纲目》
  15. 乌头《本草分经》
  16. 乌头《神农本草经》
  17. 乌头《本草择要纲目》
  18. 乌升茶《茶饮保健》
  19. 乌头《本草乘雅半偈》
  20. 乌蛇丸《妇人大全良方》
  21. 乌头《本草崇原》
  22. 乌蛇散《妇人大全良方》
  23. 乌头、乌喙、天雄、附子、侧子《本草衍义》
  24. 乌蛇膏《太平惠民和剂局方》
  25. 乌头赤散《备急千金要方》
  26. 乌蛇《证类本草》
  27. 乌头赤石脂丸《圆运动的古中医学》
  28. 乌蛇《医学入门》
  29. 乌头赤石脂丸《金匮悬解》
  30. 乌蛇《汤液本草》
  31. 乌头赤石脂丸《退思集类方歌注》


天雄_《吴普本草》_中医本草_【岐黄之术】

天雄

天雄

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书“大豆黄卷”条，《本经》首载此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头
  • 当前页：天雄
  • 下一页：侧子
<<< 返回本书目录
  1. 天雄《本草纲目》图文版
  2. 天雄【中药大全】
  3. 天雄《证类本草》
  4. 天雄浸酒【方剂大全】
  5. 天雄《雷公炮炙论》
  6. 天雄酒【方剂大全】
  7. 天雄《本草择要纲目》
  8. 天雄散【方剂大全】
  9. 天雄《本草崇原》
  10. 天雄散解《研经言》
  11. 天雄《本草乘雅半偈》
  12. 天雄丸【方剂大全】
  13. 天雄《本草纲目》完整版
  14. 天旋《目经大成》
  15. 天刑诀《脉诀汇辨》
  16. 天厌火衰篇《外经微言》
  17. 天星藤【中药大全】
  18. 天一汤【方剂大全】
  19. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  20. 天一丸【方剂大全】
  21. 天星十一穴《针灸神书》
  22. 天医取师疗病吉日《黄帝明堂灸经》
  23. 天心十一穴歌《针灸问对》
  24. 天医取师疗病吉日《普济方·针灸》
  25. 天香炉煲猪肉【方剂大全】
  26. 天医取师疗病吉日《针灸聚英》
  27. 天香炉【中药大全】
  28. 天元赋《幼幼集成》
  29. 天仙子（图）【中药大全】
  30. 天元纪《类经》
  1. 天雄《吴普本草》
  2. 天雄《新修本草》
  3. 天雄《医学入门》
  4. 天雄《本草经集注》
  5. 天雄《证类本草》
  6. 天雄《玉楸药解》
  7. 天雄《本经逢原》
  8. 天雄《千金翼方》
  9. 天雄《得配本草》
  10. 天雄《雷公炮制药性解》
  11. 天雄《本草崇原》
  12. 天雄《雷公炮炙论》
  13. 天雄《增广和剂局方药性总论》
  14. 天雄《本草纲目》
  15. 天雄《名医别录》
  16. 天雄《神农本草经》
  17. 天雄《本草分经》
  18. 天性所近《友渔斋医话》
  19. 天雄《本草择要纲目》
  20. 天刑诀《脉诀汇辨》
  21. 天雄《本草撮要》
  22. 天星十一穴六十一法《针灸神书》
  23. 天雄《药性切用》
  24. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  25. 天雄《本草乘雅半偈》
  26. 天星十一穴《针灸神书》
  27. 天雄草《千金翼方》
  28. 天星十一穴《中医词典》
  29. 天雄草《新修本草》
  30. 天心十一穴歌《针灸问对》
  31. 天雄草《证类本草》


侧子_《吴普本草》_中医本草_【岐黄之术】

侧子

侧子

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十

一名莨。神农、岐伯∶有大毒。李氏∶大寒。八月采，阴干。是附子角之大者。畏恶与附子同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天雄
  • 当前页：侧子
  • 下一页：半夏
<<< 返回本书目录
  1. 侧子《本草纲目》图文版
  2. 侧子【中药大全】
  3. 侧子《证类本草》
  4. 侧子酒【方剂大全】
  5. 侧子《雷公炮炙论》
  6. 侧子散《苏沈良方》
  7. 侧子《本草图经》
  8. 侧子散【方剂大全】
  9. 侧子《本草纲目》完整版
  10. 侧子十味酒【方剂大全】
  11. 侧支循环发育不充【疾病症状】
  12. 侧子汤【方剂大全】
  13. 侧腋左右八穴《针灸资生经》
  14. 侧子丸【方剂大全】
  15. 侧腋部（左右凡八穴）《金针秘传》
  16. 测定酶活性浓度的两大类方法《临床生物化学》
  17. 侧胁左右十二穴《针灸资生经》
  18. 测试【中药大全】
  19. 侧胁部第七（凡二十穴）《经穴汇解》
  20. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  21. 侧胁部（左右凡一十二穴）《金针秘传》
  22. 测验报告书写内容和方式《医学心理学》
  23. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  24. 测验法《医学心理学》
  25. 侧推大三关《幼科推拿秘书》
  26. 测验结果的分析和解释《医学心理学》
  27. 侧推大肠到虎口《幼科推拿秘书》
  28. 策《针灸大成》
  29. 侧图形十一症《万氏秘传外科心法》
  30. 策应《随息居重订霍乱论》
  1. 侧子《吴普本草》
  2. 侧子《新修本草》
  3. 侧子《证类本草》
  4. 侧子《本草经集注》
  5. 侧子《本经逢原》
  6. 侧子《千金翼方》
  7. 侧子《得配本草》
  8. 侧子《雷公炮制药性解》
  9. 侧子《增广和剂局方药性总论》
  10. 侧子《雷公炮炙论》
  11. 侧子《名医别录》
  12. 侧子《本草纲目》
  13. 侧子《药性切用》
  14. 侧腋左右八穴《针灸资生经》
  15. 侧子《本草图经》
  16. 侧腋胁肋诸穴行列《刺灸心法要诀》
  17. 侧子酒《备急千金要方》
  18. 侧腋胁肋部《医宗金鉴》
  19. 侧子酒《备急千金要方》
  20. 侧腋部八穴《针灸大全》
  21. 侧子散《苏沈良方》
  22. 侧腋部（左右凡八穴）《金针秘传》
  23. 测定方法《免疫学和免疫学检验》
  24. 侧胁左右十二穴《针灸资生经》
  25. 测定方法、标本处理等对测定结果的影响《临床生物化学》
  26. 侧胁十穴远近法《备急千金要方》
  27. 测定方法的标准化《免疫学和免疫学检验》
  28. 侧胁部左右十二穴《针灸大全》
  29. 测定清除率的理论意义《生理学》
  30. 侧胁部第七（凡二十穴）《经穴汇解》
  31. 测定肾小球滤过率《生理学》


半夏_《吴普本草》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

一名和姑。生微邱，或生野中。叶三三相偶，二月始生，白华圆上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧子
  • 当前页：半夏
  • 下一页：虎掌
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《吴普本草》
  2. 半夏《神农本草经百种录》
  3. 半夏《本草衍义》
  4. 半夏《新修本草》
  5. 半夏《汤液本草》
  6. 半夏《本草经集注》
  7. 半夏《本草备要》
  8. 半夏《长沙药解》
  9. 半夏《本草蒙筌》
  10. 半夏《药笼小品》
  11. 半夏《本草易读》
  12. 半夏《千金翼方》
  13. 半夏《冯氏锦囊秘录》
  14. 半夏《雷公炮制药性解》
  15. 半夏《医学入门》
  16. 半夏《雷公炮炙论》
  17. 半夏《证类本草》
  18. 半夏《本草纲目》
  19. 半夏《顾松园医镜》
  20. 半夏《神农本草经》
  21. 半夏《本草求真》
  22. 半微量定氮法《中国生物制品规程》
  23. 半夏《本草新编》
  24. 半头痛目翳《凌临灵方》
  25. 半夏《本经逢原》
  26. 半天回《证类本草》
  27. 半夏《本草从新》
  28. 半天河水《药性切用》
  29. 半夏《得配本草》
  30. 半天河水《本草撮要》
  31. 半夏《中药学》


虎掌_《吴普本草》_中医本草_【岐黄之术】

虎掌

虎掌

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十

神农、雷公∶苦，无毒。岐伯、桐君∶辛，有毒。或生太山，或宛朐。立秋九月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：虎掌
  • 下一页：鸢尾
<<< 返回本书目录
  1. 虎掌《本草纲目》图文版
  2. 虎掌草《滇南本草》
  3. 虎掌《证类本草》
  4. 虎掌草【中药大全】
  5. 虎掌《本草图经》
  6. 虎掌草叶【中药大全】
  7. 虎掌《本草乘雅半偈》
  8. 虎掌南星【中药大全】
  9. 虎掌《本草纲目》完整版
  10. 虎掌汤【方剂大全】
  11. 虎翼饮【方剂大全】
  12. 虎掌丸【方剂大全】
  13. 虎液膏【方剂大全】
  14. 虎掌饮【方剂大全】
  15. 虎液【方剂大全】
  16. 虎杖《本草纲目》完整版
  17. 虎咬死《洗冤集录》
  18. 虎杖《本草图经》
  19. 虎咬门主论《疡医大全》
  20. 虎杖《雷公炮炙论》
  21. 虎咬癀【中药大全】
  22. 虎杖《本草纲目》图文版
  23. 虎眼征【疾病症状】
  24. 虎杖【中药大全】
  25. 虎眼丸【方剂大全】
  26. 虎杖【方剂大全】
  27. 虎牙丸【方剂大全】
  28. 虎杖二金汤【方剂大全】
  29. 虎牙散【方剂大全】
  30. 虎杖根《证类本草》
  1. 虎掌《吴普本草》
  2. 虎掌《新修本草》
  3. 虎掌《医学入门》
  4. 虎掌《本草经集注》
  5. 虎掌《证类本草》
  6. 虎掌《千金翼方》
  7. 虎掌《增广和剂局方药性总论》
  8. 虎掌《本草纲目》
  9. 虎掌《名医别录》
  10. 虎掌《神农本草经》
  11. 虎掌《本草乘雅半偈》
  12. 虎液法《奇方类编》
  13. 虎掌《本草图经》
  14. 虎野狼咬伤《奇效简便良方》
  15. 虎掌草《滇南本草》
  16. 虎野狼熊伤《奇效简便良方》
  17. 虎杖《本草纲目》
  18. 虎咬死《洗冤集录》
  19. 虎杖《雷公炮炙论》
  20. 虎咬门主论《疡医大全》
  21. 虎杖《中药炮制》
  22. 虎咬门主方《疡医大全》
  23. 虎杖《本草衍义》
  24. 虎咬《奇效简便良方》
  25. 虎杖《医学入门》
  26. 虎咬《证治准绳·疡医》
  27. 虎杖《中药学》
  28. 虎眼睛《饮膳正要》
  29. 虎杖《增广和剂局方药性总论》
  30. 虎丫毒门主论《疡医大全》
  31. 虎杖《本草图经》


鸢尾_《吴普本草》_中医本草_【岐黄之术】

鸢尾

鸢尾

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十八

治蛊毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎掌
  • 当前页：鸢尾
  • 下一页：大黄
<<< 返回本书目录
  1. 鸢尾《证类本草》
  2. 鸢尾【中药大全】
  3. 鸢尾《本草纲目》完整版
  4. 鸢油【中药大全】
  5. 鸢脑髓【中药大全】
  6. 鸢嘴【中药大全】
  7. 鸢脑【中药大全】
  8. 鸳鸯《本草纲目》完整版
  9. 鸢脚爪【中药大全】
  10. 鸳鸯【中药大全】
  11. 鸢根【中药大全】
  12. 鸳鸯肉《本草纲目》完整版
  13. 鸢胆【中药大全】
  14. 渊疽《医宗金鉴》
  15. 鸢翅骨【中药大全】
  16. 渊疽门主论《疡医大全》
  17. 礜石【中药大全】
  18. 元《古今医统大全》
  19. 鹬肉【中药大全】
  20. 元宝草【中药大全】
  21. 鹬《本草纲目》完整版
  22. 元宝槭【中药大全】
  23. 毓胎避忌《达生编》
  24. 元参《本草经解》
  25. 毓麟珠【方剂大全】
  26. 元参《本草新编》
  27. 毓麟丸【方剂大全】
  28. 元参《本草易读》
  29. 毓麟固本膏【方剂大全】
  30. 元参《药笼小品》
  1. 鸢尾《吴普本草》
  2. 鸢尾《新修本草》
  3. 鸢尾《医学入门》
  4. 鸢尾《本草经集注》
  5. 鸢尾《证类本草》
  6. 鸢尾《千金翼方》
  7. 鸢尾《增广和剂局方药性总论》
  8. 鸢尾《神农本草经》
  9. 鸢尾《名医别录》
  10. 鸢头散《备急千金要方》
  11. 鸳鸯《饮膳正要》
  12. 礜石《神农本草经》
  13. 鸳鸯《食疗本草》
  14. 鹬《证类本草》
  15. 鸳鸯《医学入门》
  16. 豫解胎毒免痘论《古今医鉴》
  17. 鸳鸯《证类本草》
  18. 豫解胎毒免痘方《古今医鉴》
  19. 鸳鸯肉《饮食须知》
  20. 毓胎避忌《达生编》
  21. 冤《中医词典》
  22. 毓清丸《奇方类编》
  23. 冤热《中医词典》
  24. 毓麟酒方《奇方类编》
  25. 渊刺《中医名词词典》
  26. 愈痛散《冯氏锦囊秘录》
  27. 渊刺《中医词典》
  28. 愈后诸证论《医碥》
  29. 渊疽《中医词典》
  30. 愈合与营养《临床营养学》
  31. 渊疽《医宗金鉴》


大黄_《吴普本草》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

一名黄良，一名火参，一名肤如。神农、雷公∶苦，有毒。扁鹊∶苦，无毒。李氏∶小寒。为中将军，或生蜀郡北部，或陇西。二月卷生，生黄赤叶，四四相当，黄茎，高三尺许，三月华黄，五月实黑，三月采根，根有黄汁，切阴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸢尾
  • 当前页：大黄
  • 下一页：桔梗
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《吴普本草》
  2. 大黄《神农本草经百种录》
  3. 大黄《本草衍义》
  4. 大黄《新修本草》
  5. 大黄《汤液本草》
  6. 大黄《中药炮制》
  7. 大黄《本草备要》
  8. 大黄《长沙药解》
  9. 大黄《本草蒙筌》
  10. 大黄《药笼小品》
  11. 大黄《本草易读》
  12. 大黄《雷公炮制药性解》
  13. 大黄《冯氏锦囊秘录》
  14. 大黄《雷公炮炙论》
  15. 大黄《医学入门》
  16. 大黄《本草纲目》
  17. 大黄《顾松园医镜》
  18. 大黄《神农本草经》
  19. 大黄《本草求真》
  20. 大患后生翳《银海精微》
  21. 大黄《本草新编》
  22. 大环内酯类抗生素《药理学》
  23. 大黄《本经逢原》
  24. 大环内酯类抗生素《医院药学》
  25. 大黄《本草从新》
  26. 大瓠藤水《证类本草》
  27. 大黄《得配本草》
  28. 大瓠藤水《海药本草》
  29. 大黄《中药学》
  30. 大琥珀丸《博济方》
  31. 大黄《轩岐救正论》


桔梗_《吴普本草》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

一名符 ，一名白药，一名利如，一名梗草，一名卢茹，一名房圆。神农、医和∶苦，无毒。扁鹊、黄帝∶咸。岐伯、雷公∶甘，无毒。李氏∶大寒。叶如荠 ，茎如笔管，紫赤。二月生。生嵩山山谷及冤句。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：桔梗
  • 下一页：藜芦
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《吴普本草》
  2. 桔梗《新修本草》
  3. 桔梗《本草衍义》
  4. 桔梗《本草经集注》
  5. 桔梗《汤液本草》
  6. 桔梗《中药炮制》
  7. 桔梗《本草备要》
  8. 桔梗《长沙药解》
  9. 桔梗《本草蒙筌》
  10. 桔梗《药笼小品》
  11. 桔梗《本草易读》
  12. 桔梗《千金翼方》
  13. 桔梗《冯氏锦囊秘录》
  14. 桔梗《雷公炮制药性解》
  15. 桔梗《医学入门》
  16. 桔梗《雷公炮炙论》
  17. 桔梗《证类本草》
  18. 桔梗《本草纲目》
  19. 桔梗《顾松园医镜》
  20. 桔梗《神农本草经》
  21. 桔梗《本草求真》
  22. 桔甘茶《茶饮保健》
  23. 桔梗《本草新编》
  24. 局灶性节段性肾小球硬化《病理学》
  25. 桔梗《本经逢原》
  26. 局灶性节段性肾小球肾炎《病理学》
  27. 桔梗《本草从新》
  28. 局箬《本草纲目》
  29. 桔梗《得配本草》
  30. 局麻药的不良反应《外科学总论》
  31. 桔梗《中药学》


藜芦_《吴普本草》_中医本草_【岐黄之术】

藜芦

藜芦

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十

一名葱葵，一名山葱，一名丰芦，一名蕙葵，一名公苒。神农、雷公∶辛，有毒。黄帝∶有毒。岐伯∶咸，有毒。李氏∶大毒，大寒。扁鹊∶苦，有毒。大叶根小相连。二月采根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：藜芦
  • 下一页：秦钩吻
<<< 返回本书目录
  1. 藜芦《本草纲目》图文版
  2. 藜芦【中药大全】
  3. 藜芦《证类本草》
  4. 藜芦粉【方剂大全】
  5. 藜芦《药笼小品》
  6. 藜芦敷方【方剂大全】
  7. 藜芦《神农本草经百种录》
  8. 藜芦膏【方剂大全】
  9. 藜芦《雷公炮炙论》
  10. 藜芦软膏【方剂大全】
  11. 藜芦《本草易读》
  12. 藜芦散【方剂大全】
  13. 藜芦《本草图经》
  14. 藜芦汤【方剂大全】
  15. 藜芦《本草崇原》
  16. 藜芦丸【方剂大全】
  17. 藜芦《本草乘雅半偈》
  18. 藜实【中药大全】
  19. 藜芦《本草纲目》完整版
  20. 藜香散【方剂大全】
  21. 藜茎【中药大全】
  22. 黧黑斑【疾病大全】
  23. 藜【中药大全】
  24. 黧黑皯〔黑曾〕《医宗金鉴》
  25. 藜《本草纲目》图文版
  26. 蠡（音礼）实《证类本草》
  27. 藜《本草纲目》完整版
  28. 蠡（音礼）鱼《证类本草》
  29. 篱天剑【中药大全】
  30. 蠡沟穴【下肢内侧穴位】
  1. 藜芦《吴普本草》
  2. 藜芦《神农本草经百种录》
  3. 藜芦《本草衍义》
  4. 藜芦《新修本草》
  5. 藜芦《本草备要》
  6. 藜芦《本草经集注》
  7. 藜芦《本草蒙筌》
  8. 藜芦《中药炮制》
  9. 藜芦《本草易读》
  10. 藜芦《药笼小品》
  11. 藜芦《冯氏锦囊秘录》
  12. 藜芦《千金翼方》
  13. 藜芦《医学入门》
  14. 藜芦《雷公炮炙论》
  15. 藜芦《证类本草》
  16. 藜芦《本草纲目》
  17. 藜芦《本草求真》
  18. 藜芦《神农本草经》
  19. 藜芦《本经逢原》
  20. 藜《本草纲目》
  21. 藜芦《本草从新》
  22. 罹患率《预防医学》
  23. 藜芦《得配本草》
  24. 黎芦《长沙药解》
  25. 藜芦《中药学》
  26. 黎勒丸《备急千金要方》
  27. 藜芦《本草崇原》
  28. 黎豆《药性切用》
  29. 藜芦《本草便读》
  30. 黎豆《本草撮要》
  31. 藜芦《增广和剂局方药性总论》


秦钩吻_《吴普本草》_中医本草_【岐黄之术】

秦钩吻

秦钩吻

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十

一名毒根，一名野葛。神农∶辛。雷公∶有毒，杀人。生南越山，或益州。叶如葛，赤茎，大如箭，方，根黄色。或生会稽东冶。正月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藜芦
  • 当前页：秦钩吻
  • 下一页：射干
<<< 返回本书目录
  1. 秦荻藜《本草纲目》完整版
  2. 秦龟《本草纲目》完整版
  3. 秦荻梨《证类本草》
  4. 秦龟《证类本草》
  5. 秦承祖灸鬼法《古今医统大全》
  6. 秦龟甲《本草纲目》完整版
  7. 秦柏熏眼方【方剂大全】
  8. 秦龟头《本草纲目》完整版
  9. 秦《古今医统大全》
  10. 秦桂丸【方剂大全】
  11. 芩心丸【方剂大全】
  12. 秦桂丸论《格致余论》
  13. 芩术四物汤【方剂大全】
  14. 秦汉时期的早期的医药交流《中国医学通史》
  15. 芩连栀子饮【方剂大全】
  16. 秦汉时期风俗习尚与医药文化《中国医学通史》
  17. 芩连消毒汤【方剂大全】
  18. 秦汉时期军事医学《中国医学通史》
  19. 芩连四物汤【方剂大全】
  20. 秦汉时期临床各科成就《中国医学通史》
  21. 芩连清心汤【方剂大全】
  22. 秦汉时期卫生保健、疾病预防与尸体保护《中国医学通史》
  23. 芩连平胃汤【方剂大全】
  24. 秦汉时期药物与方剂成就《中国医学通史》
  25. 芩连片【方剂大全】
  26. 秦汉时期医史研究和文献整理《中国医学通史》
  27. 芩连二母丸【方剂大全】
  28. 秦汉时期医事制度《中国医学通史》
  29. 芩连半夏竹茹汤【方剂大全】
  30. 秦汉时期医学《中国医学通史》
  1. 秦钩吻《吴普本草》
  2. 秦纲《中医词典》
  3. 秦龟《千金翼方》
  4. 秦荻藜《饮食须知》
  5. 秦龟《本草经集注》
  6. 秦荻梨《证类本草》
  7. 秦龟《新修本草》
  8. 秦荻梨《食疗本草》
  9. 秦龟《海药本草》
  10. 秦荻梨《新修本草》
  11. 秦龟《本草衍义》
  12. 秦荻梨《千金翼方》
  13. 秦龟《证类本草》
  14. 秦大任《中医词典》
  15. 秦龟《名医别录》
  16. 秦承祖灸鬼法《针灸聚英》
  17. 秦桂丸《三因极一病证方论》
  18. 秦承祖灸鬼法《古今医统大全》
  19. 秦桂丸《是斋百一选方》
  20. 秦承祖《中医词典》
  21. 秦桂丸论《格致余论》
  22. 秦昌遇《中医词典》
  23. 秦国治《中医词典》
  24. 秦伯未（1901-1970年）《中医词典》
  25. 秦汉时期的早期的医药交流《中国医学通史》
  26. 秦《古今医统大全》
  27. 秦汉时期风俗习尚与医药文化《中国医学通史》
  28. 芩竹茶《茶饮保健》
  29. 秦汉时期军事医学《中国医学通史》
  30. 芩芷茶《茶饮保健》
  31. 秦汉时期药物与方剂成就《中国医学通史》


射干_《吴普本草》_中医本草_【岐黄之术】

射干

射干

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

一名黄远。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦钩吻
  • 当前页：射干
  • 下一页：恒山
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《吴普本草》
  2. 射干《新修本草》
  3. 射干《本草衍义》
  4. 射干《本草经集注》
  5. 射干《汤液本草》
  6. 射干《中药炮制》
  7. 射干《本草备要》
  8. 射干《长沙药解》
  9. 射干《本草易读》
  10. 射干《药笼小品》
  11. 射干《冯氏锦囊秘录》
  12. 射干《千金翼方》
  13. 射干《医学入门》
  14. 射干《雷公炮制药性解》
  15. 射干《本草求真》
  16. 射干《雷公炮炙论》
  17. 射干《本经逢原》
  18. 射干《本草纲目》
  19. 射干《本草从新》
  20. 射干《神农本草经》
  21. 射干《得配本草》
  22. 射覆《中医词典》
  23. 射干《中药学》
  24. 射（音夜）干《证类本草》
  25. 射干《本草便读》
  26. 射（音夜）干《本草蒙筌》
  27. 射干《增广和剂局方药性总论》
  28. 社坛四角土《证类本草》
  29. 射干《名医别录》
  30. 社生篇《外经微言》
  31. 射干《本草分经》


恒山_《吴普本草》_中医本草_【岐黄之术】

恒山

恒山

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

一名七叶。神农、岐伯∶苦。李氏∶大寒。桐君∶辛，有毒。二月、八月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干
  • 当前页：恒山
  • 下一页：蜀漆叶
<<< 返回本书目录
  1. 恒法《时方妙用》
  2. 恒山鳖甲散【方剂大全】
  3. 恒定性外斜视【疾病大全】
  4. 恒山甘草汤【方剂大全】
  5. 亨廷顿病性痴呆【疾病大全】
  6. 恒山散【方剂大全】
  7. 亨廷顿病【疾病大全】
  8. 恒山汤【方剂大全】
  9. 黑子丸【方剂大全】
  10. 恒山丸【方剂大全】
  11. 黑子散【方剂大全】
  12. 恒山乌梅汤【方剂大全】
  13. 黑子膏【方剂大全】
  14. 恒山饮子【方剂大全】
  15. 黑子《外科正宗》
  16. 恒田退斑汤【方剂大全】
  17. 黑髭揩齿散【方剂大全】
  18. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  19. 黑髭发【方剂主治】
  20. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  21. 黑珠芽薯蓣【中药大全】
  22. 横产方《外台秘要》
  23. 黑种草子【中药大全】
  24. 横膈低平【疾病症状】
  25. 黑种草【中药大全】
  26. 横膈下结肠嵌入综合征【疾病大全】
  27. 黑痣变癌《百病自测》
  28. 横骨穴【胸部腹部穴位】
  29. 黑痣 【疾病症状】
  30. 横结肠扭转【疾病大全】
  1. 恒山《吴普本草》
  2. 恒山《新修本草》
  3. 恒山《名医别录》
  4. 恒山《本草经集注》
  5. 恒山甘草汤《备急千金要方》
  6. 恒山《千金翼方》
  7. 恒山汤《备急千金要方》
  8. 恒山《神农本草经》
  9. 恒山汤《备急千金要方》
  10. 恒法《时方妙用》
  11. 恒山丸《备急千金要方》
  12. 嘿《中医词典》
  13. 恒山丸《备急千金要方》
  14. 黑嘴白鸭《雷公炮制药性解》
  15. 恒山丸《备急千金要方》
  16. 黑子痣《外科大成》
  17. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  18. 黑子障目秘方《华佗神方》
  19. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  20. 黑子儿烧饼《饮膳正要》
  21. 胻《中医词典》
  22. 黑子儿《饮膳正要》
  23. 胻骨《中医名词词典》
  24. 黑子《外科正宗》
  25. 胻骨《中医词典》
  26. 黑子《中医词典》
  27. 胻骨伤《中医词典》
  28. 黑珠翳《中医词典》
  29. 胻疽青烂《中医词典》
  30. 黑珠《中医词典》
  31. 胻毛《中医词典》


蜀漆叶_《吴普本草》_中医本草_【岐黄之术】

蜀漆叶

蜀漆叶

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

一名恒山。神农、岐伯、雷公∶辛，有毒。黄帝∶辛。一经∶酸。如漆叶、蓝菁相似，五月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恒山
  • 当前页：蜀漆叶
  • 下一页：甘遂
<<< 返回本书目录
  1. 蜀漆汤【方剂大全】
  2. 蜀秫《本草易读》
  3. 蜀漆散【方剂大全】
  4. 蜀黍《本草纲目》完整版
  5. 蜀漆【中药大全】
  6. 蜀黍《本草纲目》图文版
  7. 蜀漆《本草纲目》图文版
  8. 蜀粟《本草乘雅半偈》
  9. 蜀漆《证类本草》
  10. 蜀五加【中药大全】
  11. 蜀漆《长沙药解》
  12. 蜀羊泉《本草纲目》完整版
  13. 蜀漆《药征续编》
  14. 蜀羊泉《证类本草》
  15. 蜀漆《雷公炮炙论》
  16. 蜀羊泉《本草纲目》图文版
  17. 蜀漆《本草新编》
  18. 蜀羊泉【中药大全】
  19. 蜀漆《本草图经》
  20. 鼠《本草纲目》完整版
  21. 蜀漆《本草崇原》
  22. 鼠《千金翼方》
  23. 蜀漆《本草乘雅半偈》
  24. 鼠《针灸素难要旨》
  25. 蜀葵子【中药大全】
  26. 鼠《本草纲目》图文版
  27. 蜀葵叶薯蓣【中药大全】
  28. 鼠【中药大全】
  29. 蜀葵苗【中药大全】
  30. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  1. 蜀漆叶《吴普本草》
  2. 蜀漆丸《备急千金要方》
  3. 蜀菽《神农本草经》
  4. 蜀漆汤《备急千金要方》
  5. 蜀秫《本草易读》
  6. 蜀漆汤《备急千金要方》
  7. 蜀秫根《本草易读》
  8. 蜀漆散方《医宗金鉴》
  9. 蜀黍《本草纲目》
  10. 蜀漆散方《伤寒杂病论》
  11. 蜀黍《饮食须知》
  12. 蜀漆散《医方考》
  13. 蜀黍《本草从新》
  14. 蜀漆散《备急千金要方》
  15. 蜀黍《本草分经》
  16. 蜀漆散《金匮悬解》
  17. 蜀黍《本草撮要》
  18. 蜀漆散《圆运动的古中医学》
  19. 蜀黍《药性切用》
  20. 蜀漆《本草图经》
  21. 蜀粟《本草乘雅半偈》
  22. 蜀漆《本草乘雅半偈》
  23. 蜀仙丹《是斋百一选方》
  24. 蜀漆《药征续编》
  25. 蜀羊泉《神农本草经》
  26. 蜀漆《名医别录》
  27. 蜀羊泉《本草纲目》
  28. 蜀漆《增广和剂局方药性总论》
  29. 蜀羊泉《千金翼方》
  30. 蜀漆《本草崇原》
  31. 蜀羊泉《新修本草》


甘遂_《吴普本草》_中医本草_【岐黄之术】

甘遂

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

一名主田，一名日泽，一名重泽，一名鬼丑，一名陵 ，一名甘 ，一名苦泽。神农、桐君∶苦，有毒。岐伯、雷公∶有毒。须二月、八月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀漆叶
  • 当前页：甘遂
  • 下一页：白及
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《吴普本草》
  2. 甘遂《新修本草》
  3. 甘遂《本草衍义》
  4. 甘遂《本草经集注》
  5. 甘遂《汤液本草》
  6. 甘遂《中药炮制》
  7. 甘遂《本草备要》
  8. 甘遂《长沙药解》
  9. 甘遂《本草蒙筌》
  10. 甘遂《药笼小品》
  11. 甘遂《本草易读》
  12. 甘遂《千金翼方》
  13. 甘遂《冯氏锦囊秘录》
  14. 甘遂《雷公炮炙论》
  15. 甘遂《医学入门》
  16. 甘遂《本草纲目》
  17. 甘遂《证类本草》
  18. 甘遂《神农本草经》
  19. 甘遂《顾松园医镜》
  20. 甘松香《本草图经》
  21. 甘遂《本草求真》
  22. 甘松香《本草乘雅半偈》
  23. 甘遂《本草新编》
  24. 甘松香《药性切用》
  25. 甘遂《本经逢原》
  26. 甘松香《本草撮要》
  27. 甘遂《本草从新》
  28. 甘松香《得配本草》
  29. 甘遂《得配本草》
  30. 甘松香《本草从新》
  31. 甘遂《中药学》


白及_《吴普本草》_中医本草_【岐黄之术】

白及

白及

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十

一名臼根。神农∶苦。黄帝∶辛。李氏∶大寒。雷公∶辛，无毒。茎叶如生姜、藜芦也。十月华，直上，紫赤。根白，连。二月、八月、九月采。生宛句。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：白及
  • 下一页：茵芋
<<< 返回本书目录
  1. 白及《本草纲目》图文版
  2. 白及【中药大全】
  3. 白积《凌临灵方》
  4. 白及锭【方剂大全】
  5. 白鸡肫【中药大全】
  6. 白及肺【方剂大全】
  7. 白鸡汤【方剂大全】
  8. 白及膏【方剂大全】
  9. 白鸡屎藤【中药大全】
  10. 白及莲须散【方剂大全】
  11. 白芨散【方剂大全】
  12. 白及枇杷丸【方剂大全】
  13. 白芨根《本草择要纲目》
  14. 白及散【方剂大全】
  15. 白芨根《本草崇原》
  16. 白及汤【方剂大全】
  17. 白芨《证类本草》
  18. 白及糖【方剂大全】
  19. 白芨《药笼小品》
  20. 白及丸【方剂大全】
  21. 白芨《神农本草经百种录》
  22. 白及雄黄散【方剂大全】
  23. 白芨《滇南本草》
  24. 白及粥【方剂大全】
  25. 白芨《本草易读》
  26. 白棘《本草纲目》完整版
  27. 白芨《本草新编》
  28. 白棘《本草图经》
  29. 白芨《本草图经》
  30. 白棘《证类本草》
  1. 白及《吴普本草》
  2. 白及《中药炮制》
  3. 白及《本经逢原》
  4. 白及《本草纲目》
  5. 白棘《神农本草经》
  6. 白积《凌临灵方》
  7. 白棘《本草纲目》
  8. 白肌石《名医别录》
  9. 白棘《千金翼方》
  10. 白肌石《证类本草》
  11. 白棘《本草经集注》
  12. 白肌石《新修本草》
  13. 白棘《新修本草》
  14. 白肌石《千金翼方》
  15. 白棘《本草衍义》
  16. 白芨散《太平惠民和剂局方》
  17. 白棘《医学入门》
  18. 白芨散《三因极一病证方论》
  19. 白棘《证类本草》
  20. 白芨散《冯氏锦囊秘录》
  21. 白棘《本经逢原》
  22. 白芨根《本草择要纲目》
  23. 白棘《名医别录》
  24. 白芨根《本草崇原》
  25. 白棘《本草图经》
  26. 白芨《本草图经》
  27. 白蒺藜《医学入门》
  28. 白芨《滇南本草》
  29. 白蒺藜《本草求真》
  30. 白芨《本草乘雅半偈》
  31. 白蒺藜《本经逢原》


茵芋_《吴普本草》_中医本草_【岐黄之术】

茵芋

茵芋

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

一名卑山共。微温，有毒，状如莽草而细软。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白及
  • 当前页：茵芋
  • 下一页：贯众
<<< 返回本书目录
  1. 茵芋《本草纲目》图文版
  2. 茵芋【中药大全】
  3. 茵芋《证类本草》
  4. 茵芋散【方剂大全】
  5. 茵芋《滇南本草》
  6. 荫风轮【中药大全】
  7. 茵芋《本草易读》
  8. 音声《本草纲目》完整版
  9. 茵芋《本草图经》
  10. 音声言语论《侣山堂类辩》
  11. 茵芋《本草纲目》完整版
  12. 音声预兆《中医疾病预测》
  13. 茵陈粥【方剂大全】
  14. 音释《丹溪手镜》
  15. 茵陈五苓散【方剂大全】
  16. 音调韵律的异常【疾病症状】
  17. 茵陈丸《汤头歌诀》
  18. 音训《本草经解》
  19. 茵陈汤【方剂大全】
  20. 音哑《经验麻科》
  21. 茵陈四逆汤【方剂大全】
  22. 音哑【中药主治】
  23. 茵陈四苓汤【方剂大全】
  24. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  25. 茵陈术附汤【方剂大全】
  26. 音哑门主论《疡医大全》
  27. 茵陈散【方剂大全】
  28. 洇尻疮门主论《疡医大全》
  29. 茵陈酒《保健药膳》
  30. 氤氲汤【方剂大全】
  1. 茵芋《吴普本草》
  2. 茵芋《新修本草》
  3. 茵芋《本草备要》
  4. 茵芋《本草经集注》
  5. 茵芋《本草易读》
  6. 茵芋《千金翼方》
  7. 茵芋《证类本草》
  8. 茵芋《本草纲目》
  9. 茵芋《本草求真》
  10. 茵芋《神农本草经》
  11. 茵芋《本经逢原》
  12. 茵陈栀子丸《三因极一病证方论》
  13. 茵芋《本草从新》
  14. 茵陈栀子大黄汤《医方考》
  15. 茵芋《增广和剂局方药性总论》
  16. 茵陈五苓散方《医宗金鉴》
  17. 茵芋《名医别录》
  18. 茵陈五苓散《增订叶评伤暑全书》
  19. 茵芋《本草分经》
  20. 茵陈五苓散《退思集类方歌注》
  21. 茵芋《药性切用》
  22. 茵陈五苓散《仁术便览》
  23. 茵芋《滇南本草》
  24. 茵陈五苓散《医学心悟》
  25. 茵芋《本草图经》
  26. 茵陈五苓散《医方考》
  27. 茵芋酒《备急千金要方》
  28. 茵陈五苓散《冯氏锦囊秘录》
  29. 茵芋酒《备急千金要方》
  30. 茵陈五苓散《金匮悬解》
  31. 茵芋汤《备急千金要方》


贯众_《吴普本草》_中医本草_【岐黄之术】

贯众

贯众

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十

一名贯来，一名贯中，一名渠母，一名贯钟，一名伯芹，一名药藻，一名扁符，一名黄钟。神农、岐伯∶苦，有毒。桐君、扁鹊∶苦。一经∶甘，有毒。黄帝∶咸、酸、微苦，无毒。叶青黄，两两相对，茎黑毛聚生，冬夏不死，四月华白，七月实黑，聚相连卷旁行生，三月、八月采根，五月采叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵芋
  • 当前页：贯众
  • 下一页：野狼牙
<<< 返回本书目录
  1. 贯众《本草纲目》图文版
  2. 贯众【中药大全】
  3. 贯众《证类本草》
  4. 贯众根《本草崇原》
  5. 贯众《药笼小品》
  6. 贯众酒【方剂大全】
  7. 贯众《神农本草经百种录》
  8. 贯众散【方剂大全】
  9. 贯众《滇南本草》
  10. 贯众汤【方剂大全】
  11. 贯众《本草易读》
  12. 贯众丸【方剂大全】
  13. 贯众《本草新编》
  14. 贯众五物散【方剂大全】
  15. 贯众《本草图经》
  16. 贯众叶溪边蕨【中药大全】
  17. 贯众《本草乘雅半偈》
  18. 冠唇花【中药大全】
  19. 贯众《本草纲目》完整版
  20. 冠果草【中药大全】
  21. 贯叶连翘【中药大全】
  22. 冠心Ⅱ号【方剂大全】
  23. 管状小汗腺癌【疾病大全】
  24. 冠心病《百病自测》
  25. 管仲散【方剂大全】
  26. 冠心病《常见中老年疾病防治》
  27. 管仲黄连散【方剂大全】
  28. 冠心病《家庭医学百科-医疗康复篇》
  29. 管仲【中药大全】
  30. 冠心病《老年百病防治》
  1. 贯众《吴普本草》
  2. 贯众《神农本草经百种录》
  3. 贯众《本草备要》
  4. 贯众《新修本草》
  5. 贯众《本草蒙筌》
  6. 贯众《本草经集注》
  7. 贯众《本草易读》
  8. 贯众《中药炮制》
  9. 贯众《冯氏锦囊秘录》
  10. 贯众《药笼小品》
  11. 贯众《医学入门》
  12. 贯众《千金翼方》
  13. 贯众《证类本草》
  14. 贯众《本草纲目》
  15. 贯众《本草求真》
  16. 贯众《神农本草经》
  17. 贯众《本草新编》
  18. 贯仲《玉楸药解》
  19. 贯众《本经逢原》
  20. 贯脓治法《寿世保元》
  21. 贯众《本草从新》
  22. 贯脓三日诀《丹台玉案》
  23. 贯众《得配本草》
  24. 贯脓三朝证治类《古今医鉴》
  25. 贯众《中药学》
  26. 贯脓三朝决生死例《古今医鉴》
  27. 贯众《本草便读》
  28. 贯脓《中医词典》
  29. 贯众《增广和剂局方药性总论》
  30. 管仲《滇南本草》
  31. 贯众《名医别录》


野狼牙_《吴普本草》_中医本草_【岐黄之术】

野狼牙

野狼牙

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

一名支兰，一名野狼齿，一名犬牙，一名抱牙。神农、黄帝∶苦，有毒。桐君∶咸。岐伯、雷公、扁鹊∶苦，无毒。或生宛句。叶青，根黄赤，六月、七月华，八月实黑。正月、八月采根。消疥癣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯众
  • 当前页：野狼牙
  • 下一页：羊踯躅华
<<< 返回本书目录
  1. 野狼牙《药征续编》
  2. 野狼牙根《本草崇原》
  3. 野狼牙《本草乘雅半偈》
  4. 野梨枝叶【中药大全】
  5. 野狼牙《本草纲目》完整版
  6. 野荔枝【中药大全】
  7. 野狼尾草《本草纲目》完整版
  8. 野荔枝果【中药大全】
  9. 野狼尾《本草纲目》完整版
  10. 野料豆【中药大全】
  11. 野狼屎中骨《本草纲目》完整版
  12. 野菱【中药大全】
  13. 野狼屎《本草纲目》完整版
  14. 野菱根【中药大全】
  15. 野狼肉《本草纲目》完整版
  16. 野绿麻【中药大全】
  17. 野狼掐翻《松峰说疫》
  18. 野绿麻根【中药大全】
  19. 野狼皮《本草纲目》完整版
  20. 野马《本草纲目》完整版
  21. 野狼筋《本草纲目》完整版
  22. 野马《本草纲目》图文版
  23. 野狼喉靥《本草纲目》完整版
  24. 野马肉《本草纲目》完整版
  25. 野狼膏《本草纲目》完整版
  26. 野马肉【中药大全】
  27. 野狼毒根《本草崇原》
  28. 野马蹄草【中药大全】
  29. 野狼毒膏《外科传薪集》
  30. 野马阴茎《本草纲目》完整版
  1. 野狼牙《吴普本草》
  2. 野狼牙《饮膳正要》
  3. 野狼牙《本经逢原》
  4. 野狼尾草《证类本草》
  5. 野狼牙《药征续编》
  6. 野狼尾《饮膳正要》
  7. 野狼牙《本草乘雅半偈》
  8. 野狼肉《饮食须知》
  9. 野狼牙根《本草崇原》
  10. 野狼肉《饮膳正要》
  11. 野狼牙汤《妇人大全良方》
  12. 野狼掐翻《松峰说疫》
  13. 野狼牙汤《三因极一病证方论》
  14. 野狼皮《饮膳正要》
  15. 野狸《饮膳正要》
  16. 野狼杷草《证类本草》
  17. 野驴《饮膳正要》
  18. 野狼筋《证类本草》
  19. 野马肉《饮膳正要》
  20. 野狼喉嗉皮《饮膳正要》
  21. 野马肉《饮食须知》
  22. 野狼毒丸《博济方》
  23. 野麦《本草从新》
  24. 野狼毒丸《备急千金要方》
  25. 野麦《本草分经》
  26. 野狼毒散《备急千金要方》
  27. 野麦《药性切用》
  28. 野狼毒根《本草崇原》
  29. 野棉花《滇南本草》
  30. 野狼毒膏《外科传薪集》
  31. 野荞麦根《中药学》


羊踯躅华_《吴普本草》_中医本草_【岐黄之术】

羊踯躅华

羊踯躅华

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

神农、雷公∶辛，有毒。生淮南。治贼风、恶毒，诸邪气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野狼牙
  • 当前页：羊踯躅华
  • 下一页：蓄
<<< 返回本书目录
  1. 羊踯躅花《本草崇原》
  2. 羊子《本草纲目》完整版
  3. 羊踯躅根【中药大全】
  4. 阳白穴【头部正面穴位】
  5. 羊踯躅《本草纲目》图文版
  6. 阳不足再辩《景岳全书》
  7. 羊踯躅《证类本草》
  8. 阳池穴【上肢外侧穴位】
  9. 羊踯躅《本草新编》
  10. 阳丹诀《苏沈良方》
  11. 羊踯躅《本草图经》
  12. 阳旦汤【方剂大全】
  13. 羊踯躅《本草纲目》完整版
  14. 阳毒《金匮悬解》
  15. 羊脂菌《滇南本草》
  16. 阳毒《伤寒捷诀》
  17. 羊脂煎【方剂大全】
  18. 阳毒《伤寒括要》
  19. 羊脂【中药大全】
  20. 阳毒《伤寒六书》
  21. 羊脂《本草纲目》完整版
  22. 阳毒《伤寒心法要诀》
  23. 羊脏羹《保健药膳》
  24. 阳毒《医宗金鉴》
  25. 羊杂面《保健药膳》
  26. 阳毒歌《脉诀乳海》
  27. 羊胰【中药大全】
  28. 阳毒内消散【方剂大全】
  29. 羊胰《本草纲目》完整版
  30. 阳毒伤寒【方剂主治】
  1. 羊踯躅华《吴普本草》
  2. 羊踯躅花《本草崇原》
  3. 羊踯躅中毒《中医词典》
  4. 羊踯躅《本草图经》
  5. 阳《中医词典》
  6. 羊踯躅《名医别录》
  7. 阳白《针灸大成》
  8. 羊踯躅《增广和剂局方药性总论》
  9. 阳白《中医词典》
  10. 羊踯躅《本经逢原》
  11. 阳白《针灸学》
  12. 羊踯躅《本草新编》
  13. 阳斑《中医词典》
  14. 羊踯躅《证类本草》
  15. 阳斑《明医指掌》
  16. 羊踯躅《医学入门》
  17. 阳崩《中医词典》
  18. 羊踯躅《冯氏锦囊秘录》
  19. 阳病《中医名词词典》
  20. 羊踯躅《本草蒙筌》
  21. 阳病治阴《中医名词词典》
  22. 羊踯躅《新修本草》
  23. 阳病治阴《中医词典》
  24. 羊踯躅《本草经集注》
  25. 阳不足《中医词典》
  26. 羊踯躅《千金翼方》
  27. 阳不足再辩《景岳全书》
  28. 羊踯躅《本草纲目》
  29. 阳常有余《中医词典》
  30. 羊踯躅《神农本草经》
  31. 阳常有余，阴常不足《中医名词词典》


蓄_《吴普本草》_中医本草_【岐黄之术】

蓄

蓄

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十八

一名蓄辩，一名 蔓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊踯躅华
  • 当前页：蓄
  • 下一页：白头翁
<<< 返回本书目录
  1. 蓄《滇南本草》
  2. 蓄苗《医宗金鉴》
  3. 蓄《本草图经》
  4. 蓄苗《幼科种痘心法要旨》
  5. 蓄《本草思辨录》
  6. 蓄外家（人事二）《妇人规》
  7. 蓄《本草崇原》
  8. 蓄外家（人事二）《宜麟策》
  9. 蓄《本草乘雅半偈》
  10. 蓄血《丹溪手镜》
  11. 蓄《本草纲目》完整版
  12. 蓄血《古今医彻》
  13. 续诸疮验方《万氏秘传片玉心书》
  14. 蓄血《景岳全书》
  15. 续肿胀论《古今医彻》
  16. 蓄血《伤寒大白》
  17. 续治诸症《疠疡机要》
  18. 蓄血《伤寒括要》
  19. 续增治法《针灸大成》
  20. 蓄血《伤寒明理论》
  21. 续增小儿伤寒《医学纲目》
  22. 蓄血《伤寒指掌》
  23. 续印《产科心法》之缘起《评注产科心法》
  24. 蓄血《温疫论》
  25. 续养生论《苏沈良方》
  26. 蓄血《血证论》
  27. 续序《痧胀玉衡》
  28. 蓄血《张氏医通》
  29. 续随子叶【中药大全】
  30. 蓄血《张聿青医案》
  1. 蓄《吴普本草》
  2. 蓄《新修本草》
  3. 蓄《本草备要》
  4. 蓄《本草经集注》
  5. 蓄《本草蒙筌》
  6. 蓄《千金翼方》
  7. 蓄《冯氏锦囊秘录》
  8. 絮状沉淀试验《免疫学和免疫学检验》
  9. 蓄《本经逢原》
  10. 续诸疮验方《万氏秘传片玉心书》
  11. 蓄《本草从新》
  12. 续肿胀论《古今医彻》
  13. 蓄《得配本草》
  14. 续治诸症《疠疡机要》
  15. 蓄《本草思辨录》
  16. 续增哑《医学纲目》
  17. 蓄《本草崇原》
  18. 续增小儿伤寒《医学纲目》
  19. 蓄《本草便读》
  20. 续增妊娠伤寒《医学纲目》
  21. 蓄《名医别录》
  22. 续增斑《医学纲目》
  23. 蓄《本草分经》
  24. 续印《产科心法》之缘起《评注产科心法》
  25. 蓄《本草撮要》
  26. 续养生论《苏沈良方》
  27. 蓄《药性切用》
  28. 续序《痧胀玉衡》
  29. 蓄《本草乘雅半偈》
  30. 续添《医学启源》
  31. 蓄《滇南本草》


白头翁_《吴普本草》_中医本草_【岐黄之术】

白头翁

白头翁

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十

一名野丈人，一名奈何草。神农、扁鹊∶苦，无毒。生嵩山山谷。治气狂、寒热，止痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄
  • 当前页：白头翁
  • 下一页：鬼臼
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《吴普本草》
  2. 白头翁《新修本草》
  3. 白头翁《本草衍义》
  4. 白头翁《本草经集注》
  5. 白头翁《汤液本草》
  6. 白头翁《中药炮制》
  7. 白头翁《本草备要》
  8. 白头翁《长沙药解》
  9. 白头翁《本草蒙筌》
  10. 白头翁《药笼小品》
  11. 白头翁《本草易读》
  12. 白头翁《千金翼方》
  13. 白头翁《冯氏锦囊秘录》
  14. 白头翁《雷公炮制药性解》
  15. 白头翁《医学入门》
  16. 白头翁《本草纲目》
  17. 白头翁《证类本草》
  18. 白头翁《神农本草经》
  19. 白头翁《本草求真》
  20. 白头蚯蚓《药性切用》
  21. 白头翁《本草新编》
  22. 白头蚯蚓《本草新编》
  23. 白头翁《本经逢原》
  24. 白头疮候《诸病源候论》
  25. 白头翁《本草从新》
  26. 白头疮《中医词典》
  27. 白头翁《得配本草》
  28. 白痛《审视瑶函》
  29. 白头翁《中药学》
  30. 白痛《中医词典》
  31. 白头翁《本草便读》


鬼臼_《吴普本草》_中医本草_【岐黄之术】

鬼臼

鬼臼

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

一名九臼，一名天臼，一名雀犀，一名马目公，一名解毒。生九真山谷及冤句。二月、八月采根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁
  • 当前页：鬼臼
  • 下一页：鼠尾
<<< 返回本书目录
  1. 鬼臼《本草纲目》图文版
  2. 鬼臼【中药大全】
  3. 鬼臼《证类本草》
  4. 鬼臼浆【方剂大全】
  5. 鬼臼《本草图经》
  6. 鬼臼丸【方剂大全】
  7. 鬼臼《本草崇原》
  8. 鬼臼叶【中药大全】
  9. 鬼臼《本草乘雅半偈》
  10. 鬼臼汁【方剂大全】
  11. 鬼臼《本草纲目》完整版
  12. 鬼哭丹【方剂大全】
  13. 鬼箭羽丸【方剂大全】
  14. 鬼哭散【方剂大全】
  15. 鬼箭羽汤【方剂大全】
  16. 鬼哭饮子【方剂大全】
  17. 鬼箭羽十味丸【方剂大全】
  18. 鬼柳树【中药大全】
  19. 鬼箭羽散【方剂大全】
  20. 鬼毛针【中药大全】
  21. 鬼箭羽【中药大全】
  22. 鬼魅《圣济总录》
  23. 鬼箭丸【方剂大全】
  24. 鬼魅精魅方《外台秘要》
  25. 鬼箭汤【方剂大全】
  26. 鬼目【中药大全】
  27. 鬼箭痧《痧胀玉衡》
  28. 鬼疟《圣济总录》
  29. 鬼箭散【方剂大全】
  30. 鬼疟【方剂主治】
  1. 鬼臼《吴普本草》
  2. 鬼臼《新修本草》
  3. 鬼臼《本草蒙筌》
  4. 鬼臼《本草经集注》
  5. 鬼臼《医学入门》
  6. 鬼臼《千金翼方》
  7. 鬼臼《证类本草》
  8. 鬼臼《本草纲目》
  9. 鬼臼《本经逢原》
  10. 鬼臼《神农本草经》
  11. 鬼臼《本草崇原》
  12. 鬼箭羽《本草撮要》
  13. 鬼臼《名医别录》
  14. 鬼箭羽《本草便读》
  15. 鬼臼《本草乘雅半偈》
  16. 鬼箭羽《本草易读》
  17. 鬼臼《本草图经》
  18. 鬼箭羽《中药炮制》
  19. 鬼臼毒素类《药理学》
  20. 鬼箭痧《痧胀玉衡》
  21. 鬼客厅《中医词典》
  22. 鬼箭风秘方《华佗神方》
  23. 鬼哭（鬼眼四穴）《手穴手纹诊治》
  24. 鬼箭风《奇效简便良方》
  25. 鬼哭丹《中藏经》
  26. 鬼箭风《中医词典》
  27. 鬼哭丹《冯氏锦囊秘录》
  28. 鬼箭打《急救广生集》
  29. 鬼哭饮子《博济方》
  30. 鬼箭打《急救广生集》
  31. 鬼窟《中医词典》


鼠尾_《吴普本草》_中医本草_【岐黄之术】

鼠尾

鼠尾

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十五

一名茎，一名山陵翘。治痢也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼臼
  • 当前页：鼠尾
  • 下一页：女青
<<< 返回本书目录
  1. 鼠兔《实验动物科学》
  2. 鼠尾草《本草纲目》完整版
  3. 鼠头《本草纲目》完整版
  4. 鼠尾草《本草图经》
  5. 鼠四足（鼠足，鼠尾）《本草纲目》完整版
  6. 鼠尾草《证类本草》
  7. 鼠矢枣【中药大全】
  8. 鼠尾草《本草纲目》图文版
  9. 鼠肾【中药大全】
  10. 鼠尾草【中药大全】
  11. 鼠舌草【中药大全】
  12. 鼠尾粟【中药大全】
  13. 鼠伤寒《传染病》
  14. 鼠尾征【疾病症状】
  15. 鼠伤疮《外科启玄》
  16. 鼠涎《本草纲目》完整版
  17. 鼠肉《本草纲目》完整版
  18. 鼠牙半支【中药大全】
  19. 鼠壤土《本草纲目》完整版
  20. 鼠咬《孙真人海上方》
  21. 鼠曲草【中药大全】
  22. 鼠咬门主论《疡医大全》
  23. 鼠曲草《本草纲目》图文版
  24. 鼠咬热【疾病大全】
  25. 鼠曲草《本草择要纲目》
  26. 鼠疫《传染病》
  27. 鼠曲草《本草纲目》完整版
  28. 鼠疫《圆运动的古中医学》
  29. 鼠皮【中药大全】
  30. 鼠疫【疾病大全】
  1. 鼠尾《吴普本草》
  2. 鼠尾《中医词典》
  3. 鼠尾草《千金翼方》
  4. 鼠藤《证类本草》
  5. 鼠尾草《本草经集注》
  6. 鼠藤《海药本草》
  7. 鼠尾草《新修本草》
  8. 鼠蓑草《证类本草》
  9. 鼠尾草《医学入门》
  10. 鼠屎《外科全生集》
  11. 鼠尾草《证类本草》
  12. 鼠屎《吴普本草》
  13. 鼠尾草《名医别录》
  14. 鼠矢《药性切用》
  15. 鼠尾草《本草图经》
  16. 鼠矢《本草撮要》
  17. 鼠尾痔《中医词典》
  18. 鼠矢《本草分经》
  19. 鼠型斑疹伤寒《默克家庭诊疗手册》
  20. 鼠矢《本草从新》
  21. 鼠穴《中医词典》
  22. 鼠矢《本草备要》
  23. 鼠咬《孙真人海上方》
  24. 鼠伤寒《传染病》
  25. 鼠咬《证治准绳·疡医》
  26. 鼠伤疮《外科启玄》
  27. 鼠咬《奇效简便良方》
  28. 鼠乳候《诸病源候论》
  29. 鼠咬《奇方类编》
  30. 鼠乳《中医词典》
  31. 鼠咬门主方《疡医大全》


女青_《吴普本草》_中医本草_【岐黄之术】

女青

女青

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

一名霍由祗。神农、黄帝∶辛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠尾
  • 当前页：女青
  • 下一页：闾茹
<<< 返回本书目录
  1. 女青《证类本草》
  2. 女曲（黄子）《本草纲目》完整版
  3. 女青《本草纲目》完整版
  4. 女人交接他物伤方《妇人大全良方》
  5. 女尿道癌《临床激光治疗学》
  6. 女人交接辄血出痛方《妇人大全良方》
  7. 女娄菜根【中药大全】
  8. 女人经水不调皆是气逆《医学传心录》
  9. 女娄菜【中药大全】
  10. 女人脉法《诊家正眼》
  11. 女劳疸证治《三因极一病证方论》
  12. 女人面生黧黑斑《外科正宗》
  13. 女劳疸日晡恶寒解《研经言》
  14. 女人伤丈夫头痛方《妇人大全良方》
  15. 女劳疸黑疸同治论《研经言》
  16. 女人伤丈夫头痛方《外台秘要》
  17. 女劳疸方《外台秘要》
  18. 女人虚劳《理虚元鉴》
  19. 女劳疸【疾病大全】
  20. 女人月闭《虚损启微》
  21. 女劳疸《圣济总录》
  22. 女菀《本草纲目》完整版
  23. 女科总论《胎产指南》
  24. 女菀《本草乘雅半偈》
  25. 女科指掌赋《女科指掌》
  26. 女菀《证类本草》
  27. 女科证治复方《笔花医镜》
  28. 女菀【中药大全】
  29. 女科证治《笔花医镜》
  30. 女萎《本草纲目》完整版
  1. 女青《吴普本草》
  2. 女青《新修本草》
  3. 女青《医学入门》
  4. 女青《本草经集注》
  5. 女青《证类本草》
  6. 女青《千金翼方》
  7. 女青《名医别录》
  8. 女青《神农本草经》
  9. 女曲散《备急千金要方》
  10. 女尿道癌《临床激光治疗学》
  11. 女人鼻渊《女科切要》
  12. 女劳复《中医词典》
  13. 女人病邪《急救广生集》
  14. 女劳复《中医词典》
  15. 女人赤鼻《女科切要》
  16. 女劳复《中医名词词典》
  17. 女人鹅掌疯《女科切要》
  18. 女劳疸证治《三因极一病证方论》
  19. 女人发鬓堕落《女科切要》
  20. 女劳疸日晡恶寒解《研经言》
  21. 女人腹中十二疾《中医词典》
  22. 女劳疸候《诸病源候论》
  23. 女人腹中十二疾《中医词典》
  24. 女劳疸黑疸同治论《研经言》
  25. 女人寒热疝瘕漏下《千金翼方》
  26. 女劳疸方四首《外台秘要》
  27. 女人汗《女科切要》
  28. 女劳疸《金匮翼》
  29. 女人交接他物伤方《妇人大全良方》
  30. 女劳疸《症因脉治》
  31. 女人交接辄血出痛方《妇人大全良方》


闾茹_《吴普本草》_中医本草_【岐黄之术】

闾茹

闾茹

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

一名离楼，一名屈居。神农∶辛。岐伯∶酸、咸，有毒。李氏∶大寒。二月采，叶圆黄，高四、五尺，叶四四相当。四月华黄，五月实黑。根黄有汁，亦同黄。三月、五月采根，黑头者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女青
  • 当前页：闾茹
  • 下一页：石长生
<<< 返回本书目录
  1. 闾茹《本草纲目》图文版
  2. 闾茹散【方剂大全】
  3. 驴嘴风《喉科秘诀》
  4. 榈木《本草纲目》完整版
  5. 驴脂【中药大全】
  6. 榈木【中药大全】
  7. 驴脂《本草纲目》完整版
  8. 榈木皮《证类本草》
  9. 驴阴茎【中药大全】
  10. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  11. 驴阴茎《本草纲目》完整版
  12. 吕宋果【中药大全】
  13. 驴眼疮门主论《疡医大全》
  14. 吕宋楸毛【中药大全】
  15. 驴血《本草纲目》完整版
  16. 旅行者腹泻【疾病大全】
  17. 驴悬蹄《本草纲目》完整版
  18. 旅行者水肿【疾病症状】
  19. 驴尾轴垢《本草纲目》完整版
  20. 旅途精神病【疾病大全】
  21. 驴头肉《本草纲目》完整版
  22. 铝尘肺【疾病大全】
  23. 驴头骨《本草纲目》完整版
  24. 铝骨病【疾病大全】
  25. 驴头【中药大全】
  26. 穞豆【中药大全】
  27. 驴蹄草【中药大全】
  28. 律草《本草纲目》图文版
  29. 驴蹄【中药大全】
  30. 律草【中药大全】
  1. 闾茹《吴普本草》
  2. 闾茹《本草纲目》
  3. 闾上《中医词典》
  4. 驴嘴症《喉舌备要秘旨》
  5. 闾尾《中医词典》
  6. 驴嘴风《重楼玉钥》
  7. 榈木《海药本草》
  8. 驴嘴风《奇效简便良方》
  9. 榈木《海药本草》
  10. 驴嘴风《喉科秘诀》
  11. 榈木《证类本草》
  12. 驴嘴风《中医词典》
  13. 榈木皮《证类本草》
  14. 驴眼疮门主论《疡医大全》
  15. 吕罢《中医词典》
  16. 驴眼疮门主方《疡医大全》
  17. 吕才（600-665年）《中医词典》
  18. 驴眼《外科全生集》
  19. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  20. 驴涎马汗疮《证治准绳·疡医》
  21. 吕复《中医词典》
  22. 驴涎马汗疮《医学纲目》
  23. 吕坤（1536-1618年）《中医词典》
  24. 驴头羹《食疗方》
  25. 吕留良《中医词典》
  26. 驴头羹《饮膳正要》
  27. 吕田《中医词典》
  28. 驴屎《证类本草》
  29. 吕细《中医词典》
  30. 驴屎《冯氏锦囊秘录》
  31. 吕献策《中医词典》


石长生_《吴普本草》_中医本草_【岐黄之术】

石长生

石长生

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

神农∶苦。雷公∶辛。一经∶甘。生咸阳或同阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闾茹
  • 当前页：石长生
  • 下一页：王刍
<<< 返回本书目录
  1. 石长生《证类本草》
  2. 石长生【中药大全】
  3. 石长生《本草纲目》完整版
  4. 石珍散【方剂大全】
  5. 石枣子【中药大全】
  6. 石桢楠根【中药大全】
  7. 石枣【中药大全】
  8. 石芝《本草纲目》完整版
  9. 石芫茜【中药大全】
  10. 石芝《本草纲目》图文版
  11. 石鱼《本草纲目》完整版
  12. 石芝医话《吴医汇讲》
  13. 石油菜【中药大全】
  14. 石指甲【中药大全】
  15. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  16. 石中黄子《本草纲目》完整版
  17. 石用之取穴别法《炙膏肓腧穴法》
  18. 石中黄子《本草图经》
  19. 石用之取穴别法《普济方·针灸》
  20. 石中黄子《证类本草》
  21. 石痈-外科理例（下）《古今医统大全》
  22. 石钟乳《本草纲目》完整版
  23. 石痈方《外台秘要》
  24. 石钟乳《本草乘雅半偈》
  25. 石痈《圣济总录》
  26. 石钟乳《本草崇原》
  27. 石瘿《中医外科学》
  28. 石钟乳《本草图经》
  29. 石英汤【方剂大全】
  30. 石钟乳《本草新编》
  1. 石长生《吴普本草》
  2. 石长生《新修本草》
  3. 石长生《医学入门》
  4. 石长生《本草经集注》
  5. 石长生《证类本草》
  6. 石长生《千金翼方》
  7. 石长生《名医别录》
  8. 石长生《神农本草经》
  9. 石针《中医词典》
  10. 石芸《名医别录》
  11. 石芝医话《吴医汇讲》
  12. 石芸《证类本草》
  13. 石芷茶《茶饮保健》
  14. 石芸《吴普本草》
  15. 石蛭伤《外科证治全书》
  16. 石芸《新修本草》
  17. 石蛭螫人候《诸病源候论》
  18. 石芸《千金翼方》
  19. 石中黄子《千金翼方》
  20. 石用之取穴别法《炙膏肓腧穴法》
  21. 石中黄子《新修本草》
  22. 石用之取穴别法《普济方·针灸》
  23. 石中黄子《本草衍义》
  24. 石痈坚如石不作脓者《外科理例》
  25. 石中黄子《证类本草》
  26. 石痈候《诸病源候论》
  27. 石中黄子《本草图经》
  28. 石痈方五首《外台秘要》
  29. 石钟乳《神农本草经》
  30. 石痈、石疽《证治准绳·疡医》
  31. 石钟乳《本草纲目》


王刍_《吴普本草》_中医本草_【岐黄之术】

王刍

王刍

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十七

一名黄草。神农、雷公∶苦。生太山山谷。治身热邪气、小儿身热气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石长生
  • 当前页：王刍
  • 下一页：芫华
<<< 返回本书目录
  1. 王策勋先生幼孙疳疾《程杏轩医案》
  2. 王道无忧散【方剂大全】
  3. 王不留行汤【方剂大全】
  4. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  5. 王不留行散【方剂大全】
  6. 王瓜《本草纲目》完整版
  7. 王不留行（图）【中药大全】
  8. 王瓜《本草图经》
  9. 王不留行《本草纲目》图文版
  10. 王瓜《证类本草》
  11. 王不留行《证类本草》
  12. 王瓜《本草纲目》图文版
  13. 王不留行《长沙药解》
  14. 王瓜【中药大全】
  15. 王不留行《雷公炮炙论》
  16. 王瓜翻《松峰说疫》
  17. 王不留行《滇南本草》
  18. 王瓜根【中药大全】
  19. 王不留行《本草择要纲目》
  20. 王瓜散【方剂大全】
  21. 王不留行《本草易读》
  22. 王瓜子【中药大全】
  23. 王不留行《本草新编》
  24. 王海藏拔原法《普济方·针灸》
  25. 王不留行《本草图经》
  26. 王海藏先生论痘疹出不快《专治麻痧初编》
  27. 王不留行《本草乘雅半偈》
  28. 王好古类集五脏苦欲补泻药味《医旨绪余》
  29. 王不留行《本草纲目》完整版
  30. 王节斋《本草集要》参论《医旨绪余》
  1. 王刍《吴普本草》
  2. 王承宗《中医词典》
  3. 王萃农《中医词典》
  4. 王承谟《中医词典》
  5. 王大冲《中医词典》
  6. 王琛《中医词典》
  7. 王大纶《中医词典》
  8. 王朝弼《中医词典》
  9. 王道纯《中医词典》
  10. 王超《中医词典》
  11. 王道中《中医词典》
  12. 王策勋先生幼孙疳疾《程杏轩医案》
  13. 王德森《中医词典》
  14. 王步三先生烂喉丹痧论《疡科心得集》
  15. 王德续《中医词典》
  16. 王不留行汤《备急千金要方》
  17. 王玷桂《中医词典》
  18. 王不留行散方《医宗金鉴》
  19. 王殿标《中医词典》
  20. 王不留行散方《伤寒杂病论》
  21. 王玎《中医词典》
  22. 王不留行散《备急千金要方》
  23. 王东阳《中医词典》
  24. 王不留行散《金匮悬解》
  25. 王方庆《中医词典》
  26. 王不留行散《圆运动的古中医学》
  27. 王凤梧《中医词典》
  28. 王不留行（攻）《本草分经》
  29. 王府秘传治杨梅疮方《回生集》
  30. 王不留行《本草图经》
  31. 王宫《中医词典》


芫华_《吴普本草》_中医本草_【岐黄之术】

芫华

芫华

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

一名去水，一名败华，一名儿草根，一名黄大戟。神农、黄帝∶有毒。扁鹊、岐伯∶苦。李氏∶大寒。二月生。叶青，加浓则黑，华有紫、赤、白者，三月实落尽，叶乃生，三月、五月采华。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王刍
  • 当前页：芫华
  • 下一页：石芸
<<< 返回本书目录
  1. 芫花散【方剂大全】
  2. 芫青《本草纲目》完整版
  3. 芫花根【中药大全】
  4. 芫青《证类本草》
  5. 芫花莪术丸【方剂大全】
  6. 芫青《本草纲目》图文版
  7. 芫花【中药大全】
  8. 芫青【中药大全】
  9. 芫花《本草纲目》图文版
  10. 芫蜻《雷公炮炙论》
  11. 芫花《证类本草》
  12. 芫荽《本草易读》
  13. 芫花《长沙药解》
  14. 芫荽【中药大全】
  15. 芫花《药征》
  16. 芫荽茎【中药大全】
  17. 芫花《药笼小品》
  18. 芫荽汤【方剂大全】
  19. 芫花《本草择要纲目》
  20. 园金柑【中药大全】
  21. 芫花《本草易读》
  22. 垣衣《本草纲目》完整版
  23. 芫花《本草图经》
  24. 垣衣《证类本草》
  25. 芫花《本草崇原》
  26. 爰采应用诸方（十二方）《喉科指掌》
  27. 芫花《本草乘雅半偈》
  28. 袁聚东痞块危证治验《寓意草》
  29. 芫花《本草纲目》完整版
  30. 袁氏八门《冯氏锦囊秘录》
  1. 芫华《吴普本草》
  2. 芫华《新修本草》
  3. 芫青《本草纲目》
  4. 芫华《神农本草经》
  5. 芫青《千金翼方》
  6. 芫花中毒《中医词典》
  7. 芫青《本草经集注》
  8. 芫花叶苗茎《本草求真》
  9. 芫青《新修本草》
  10. 芫花丸《普济本事方》
  11. 芫青《证类本草》
  12. 芫花丸《备急千金要方》
  13. 芫青《本经逢原》
  14. 芫花散《备急千金要方》
  15. 芫青《名医别录》
  16. 芫花煎《备急千金要方》
  17. 芫蜻《雷公炮炙论》
  18. 芫花《本草图经》
  19. 芫荽《饮膳正要》
  20. 芫花《本草乘雅半偈》
  21. 芫荽《本草易读》
  22. 芫花《药征》
  23. 芫荽《饮食须知》
  24. 芫花《药性切用》
  25. 芫荽《中药学》
  26. 芫花《本草撮要》
  27. 芫荽《本草便读》
  28. 芫花《本草择要纲目》
  29. 芫荽（《食疗本草》）《中医饮食营养学》
  30. 芫花《本草分经》
  31. 芫荽酒《冯氏锦囊秘录》


石芸_《吴普本草》_中医本草_【岐黄之术】

石芸

石芸

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十二

一名敞列，一名顾喙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫华
  • 当前页：石芸
  • 下一页：蒲阴实
<<< 返回本书目录
  1. 石芫茜【中药大全】
  2. 石枣【中药大全】
  3. 石鱼《本草纲目》完整版
  4. 石枣子【中药大全】
  5. 石油菜【中药大全】
  6. 石长生《本草纲目》完整版
  7. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  8. 石长生《证类本草》
  9. 石用之取穴别法《炙膏肓腧穴法》
  10. 石长生【中药大全】
  11. 石用之取穴别法《普济方·针灸》
  12. 石珍散【方剂大全】
  13. 石痈-外科理例（下）《古今医统大全》
  14. 石桢楠根【中药大全】
  15. 石痈方《外台秘要》
  16. 石芝《本草纲目》完整版
  17. 石痈《圣济总录》
  18. 石芝《本草纲目》图文版
  19. 石瘿《中医外科学》
  20. 石芝医话《吴医汇讲》
  21. 石英汤【方剂大全】
  22. 石指甲【中药大全】
  23. 石羊菜【中药大全】
  24. 石中黄子《本草纲目》完整版
  25. 石燕丸【方剂大全】
  26. 石中黄子《本草图经》
  27. 石燕肉《本草纲目》完整版
  28. 石中黄子《证类本草》
  29. 石燕（土燕）《本草纲目》完整版
  30. 石钟乳《本草纲目》完整版
  1. 石芸《吴普本草》
  2. 石芸《新修本草》
  3. 石芸《证类本草》
  4. 石芸《千金翼方》
  5. 石芸《名医别录》
  6. 石用之取穴别法《炙膏肓腧穴法》
  7. 石长生《神农本草经》
  8. 石用之取穴别法《普济方·针灸》
  9. 石长生《千金翼方》
  10. 石痈坚如石不作脓者《外科理例》
  11. 石长生《本草经集注》
  12. 石痈候《诸病源候论》
  13. 石长生《新修本草》
  14. 石痈方五首《外台秘要》
  15. 石长生《吴普本草》
  16. 石痈、石疽《证治准绳·疡医》
  17. 石长生《医学入门》
  18. 石痈（外科理例 下）《古今医统大全》
  19. 石长生《证类本草》
  20. 石痈《医学纲目》
  21. 石长生《名医别录》
  22. 石痈《中医词典》
  23. 石针《中医词典》
  24. 石痈《圣济总录》
  25. 石芝医话《吴医汇讲》
  26. 石瘿《中医外科学》
  27. 石芷茶《茶饮保健》
  28. 石瘿《中医词典》
  29. 石蛭伤《外科证治全书》
  30. 石瘿《中医名词词典》
  31. 石蛭螫人候《诸病源候论》


蒲阴实_《吴普本草》_中医本草_【岐黄之术】

蒲阴实

蒲阴实

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

生平谷，或圃中。延蔓如瓜，叶实如桃。七月采。止温，延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石芸
  • 当前页：蒲阴实
  • 下一页：地朕
<<< 返回本书目录
  1. 蒲席《本草纲目》完整版
  2. 蒲种壳【中药大全】
  3. 蒲桃种子【中药大全】
  4. 蒲州豉《本草纲目》完整版
  5. 蒲桃叶【中药大全】
  6. 蒲州豉【中药大全】
  7. 蒲桃壳【中药大全】
  8. 朴附汤【方剂大全】
  9. 蒲桃根皮【中药大全】
  10. 朴附圆【方剂大全】
  11. 蒲桃【中药大全】
  12. 朴树【中药大全】
  13. 蒲扇《本草纲目》完整版
  14. 朴树根皮【中药大全】
  15. 蒲蒻【中药大全】
  16. 朴树果【中药大全】
  17. 蒲圻贝母【中药大全】
  18. 朴树皮【中药大全】
  19. 蒲葵子【中药大全】
  20. 朴树叶【中药大全】
  21. 蒲葵叶【中药大全】
  22. 朴松实【中药大全】
  23. 蒲葵根【中药大全】
  24. 朴消【中药大全】
  25. 蒲葵【中药大全】
  26. 朴消荡胞汤【方剂大全】
  27. 蒲灰散【方剂大全】
  28. 朴硝《本草纲目》完整版
  29. 蒲灰《长沙药解》
  30. 朴硝《本草乘雅半偈》
  1. 蒲阴实《吴普本草》
  2. 蒲阴实《千金翼方》
  3. 蒲郁茶《茶饮保健》
  4. 蒲香茶《茶饮保健》
  5. 濮瓜《食疗本草》
  6. 蒲悉生《中医词典》
  7. 朴附丸《太平惠民和剂局方》
  8. 蒲胃茶《茶饮保健》
  9. 朴黄丸《医学心悟》
  10. 蒲桃疔《中医词典》
  11. 朴消《神农本草经》
  12. 蒲桃（葡萄）〈平〉《食疗本草》
  13. 朴硝《千金翼方》
  14. 蒲桃《本经逢原》
  15. 朴硝《本草经集注》
  16. 蒲桃《玉楸药解》
  17. 朴硝《新修本草》
  18. 蒲笋《饮膳正要》
  19. 朴硝《神农本草经百种录》
  20. 蒲砂茶《茶饮保健》
  21. 朴硝《本草衍义》
  22. 蒲乳茶《茶饮保健》
  23. 朴硝《汤液本草》
  24. 蒲苓茶《茶饮保健》
  25. 朴硝《本草蒙筌》
  26. 蒲灰散方《医宗金鉴》
  27. 朴硝《冯氏锦囊秘录》
  28. 蒲灰散方《医宗金鉴》
  29. 朴硝《医学入门》
  30. 蒲灰散《金匮悬解》
  31. 朴硝《证类本草》


地朕_《吴普本草》_中医本草_【岐黄之术】

地朕

地朕

  • 上一页
  • 目录
  • 相关
  • 下一页

《纲目》卷二十

一名夜光，一名承夜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲阴实
  • 当前页：地朕
  • 下一页：萱草
<<< 返回本书目录
  1. 地毡草【中药大全】
  2. 地震的急救《现代院外急救手册》
  3. 地元之寿起居有常者得之-养生余录（上）《古今医统大全》
  4. 地震伤《家庭医学百科-自救互救篇》
  5. 地元图《此事难知》
  6. 地支纪月与所属四季《手掌与疾病》
  7. 地元图《此事难知》
  8. 地支配合时间与脏腑经络《手掌与疾病》
  9. 地榆油膏【方剂大全】
  10. 地支十二经流注歌《刺灸心法要诀》
  11. 地榆油【方剂大全】
  12. 地支十二经流注歌《医宗金鉴》
  13. 地榆饮子【方剂大全】
  14. 地支所属阴阳五行《手掌与疾病》
  15. 地榆饮【方剂大全】
  16. 地芝丸【方剂大全】
  17. 地榆丸【方剂大全】
  18. 地中海贫血【疾病大全】
  19. 地榆汤【方剂大全】
  20. 地竹《滇南本草》
  21. 地榆水【方剂大全】
  22. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  23. 地榆芍药汤【方剂大全】
  24. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  25. 地榆散【方剂大全】
  26. 弟淑南三阳合病暑症《孙文垣医案》
  27. 地榆绢煎【方剂大全】
  28. 帝中风《喉科秘诀》
  29. 地榆解热汤【方剂大全】
  30. 第1跖趾关节疼痛和肿大【疾病症状】
  1. 地朕《吴普本草》
  2. 地朕《千金翼方》
  3. 地朕《证类本草》
  4. 地运《中医词典》
  5. 地朕《名医别录》
  6. 地元之寿起居有常者得之（养生余录 上）《古今医统大全》
  7. 地震的急救《现代院外急救手册》
  8. 地元图《此事难知》
  9. 地震伤《家庭医学百科-自救互救篇》
  10. 地元图《此事难知》
  11. 地支本属《灵素节注类编》
  12. 地域因素《中医内科学》
  13. 地支纪月与所属四季《手掌与疾病》
  14. 地榆丸《万氏秘传片玉心书》
  15. 地支配合时间与脏腑经络《手掌与疾病》
  16. 地榆汤《妇人大全良方》
  17. 地支十二经流注歌《医宗金鉴》
  18. 地榆炭《本草害利》
  19. 地支十二经流注歌《刺灸心法要诀》
  20. 地榆散《是斋百一选方》
  21. 地支所属阴阳五行《手掌与疾病》
  22. 地榆散《太平惠民和剂局方》
  23. 地芝丸《医方论》
  24. 地榆散《太平惠民和剂局方》
  25. 地中海贫血《默克家庭诊疗手册》
  26. 地榆散《妇人大全良方》
  27. 地竹《滇南本草》
  28. 地榆防风散《正体类要》
  29. 地主《证类本草》
  30. 地榆（寒）《本草分经》
  31. 弟鼻《中医词典》


萱草_《吴普本草》_中医本草_【岐黄之术】

萱草

萱草

  • 上一页
  • 目录
  • 相关
  • 下一页

《纲目》卷十六

一名妓女。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地朕
  • 当前页：萱草
  • 下一页：小华
<<< 返回本书目录
  1. 萱草《本草纲目》图文版
  2. 萱草【中药大全】
  3. 萱草《本草择要纲目》
  4. 萱草根【中药大全】
  5. 萱草《本草图经》
  6. 萱草嫩苗【中药大全】
  7. 萱草《本草乘雅半偈》
  8. 萱草忘忧汤【方剂大全】
  9. 萱草《本草纲目》完整版
  10. 萱藻【中药大全】
  11. 宣志汤【方剂大全】
  12. 玄参《本草纲目》完整版
  13. 宣郁通经汤【方剂大全】
  14. 玄参《本草乘雅半偈》
  15. 宣郁化毒汤【方剂大全】
  16. 玄参《本草崇原》
  17. 宣郁定痛汤【方剂大全】
  18. 玄参《本草图经》
  19. 宣营汤【方剂大全】
  20. 玄参《本草择要纲目》
  21. 宣阳汤【方剂大全】
  22. 玄参《雷公炮炙论》
  23. 宣阳汤《医学衷中参西录》
  24. 玄参《神农本草经百种录》
  25. 宣清解郁汤【方剂大全】
  26. 玄参《药鉴》
  27. 宣清导浊汤【方剂大全】
  28. 玄参《证类本草》
  29. 宣气汤【方剂大全】
  30. 玄参《本草纲目》图文版
  1. 萱草《吴普本草》
  2. 萱草《本草纲目》
  3. 萱草《本草衍义》
  4. 宣州木瓜《药性切用》
  5. 萱草《冯氏锦囊秘录》
  6. 宣州木瓜《医方考》
  7. 萱草《医学入门》
  8. 宣阳透伏法《时病论歌括新编》
  9. 萱草《本草求真》
  10. 宣阳汤《医学衷中参西录》
  11. 萱草《本经逢原》
  12. 宣透膜原法《时病论歌括新编》
  13. 萱草《本草从新》
  14. 宣通水道《中医词典》
  15. 萱草《得配本草》
  16. 宣通类《医学摘粹》
  17. 萱草《本草分经》
  18. 宣疏表湿法《时病论歌括新编》
  19. 萱草《本草择要纲目》
  20. 宣窍导痰法《时病论歌括新编》
  21. 萱草《药性切用》
  22. 宣窍《中医词典》
  23. 萱草《本草乘雅半偈》
  24. 宣气散《仁术便览》
  25. 萱草《本草图经》
  26. 宣明五气篇《黄帝内经·素问》
  27. 萱草根《雷公炮制药性解》
  28. 宣明五气论篇《疡医大全》
  29. 萱草根《本草蒙筌》
  30. 宣明五气论篇《冯氏锦囊秘录》
  31. 萱草根《证类本草》


小华_《吴普本草》_中医本草_【岐黄之术】

小华

小华

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

一名结草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萱草
  • 当前页：小华
  • 下一页：桂
<<< 返回本书目录
  1. 小花鸢尾根【中药大全】
  2. 小画眉草【中药大全】
  3. 小花鸢尾【中药大全】
  4. 小槐花（图）【中药大全】
  5. 小花五味子藤（图）【中药大全】
  6. 小黄断肠草【中药大全】
  7. 小花五味子根（图）【中药大全】
  8. 小黄构（图）【中药大全】
  9. 小花酸藤子【中药大全】
  10. 小黄连阿胶圆【方剂大全】
  11. 小花清风藤根【中药大全】
  12. 小黄连刺【中药大全】
  13. 小花清风藤【中药大全】
  14. 小黄泡【中药大全】
  15. 小花青藤【中药大全】
  16. 小黄皮【中药大全】
  17. 小花琉璃草【中药大全】
  18. 小黄鼠狼【中药大全】
  19. 小花老鼠簕果【中药大全】
  20. 小黄树【中药大全】
  21. 小花梾木【中药大全】
  22. 小黄素馨【中药大全】
  23. 小花黄堇【中药大全】
  24. 小黄丸《小儿药证直诀》
  25. 小花花椒【中药大全】
  26. 小黄丸【方剂大全】
  27. 小花吊兰【中药大全】
  28. 小灰包【中药大全】
  29. 小花八角枫【中药大全】
  30. 小茴香《本草经解》
  1. 小华《吴普本草》
  2. 小户嫁痛秘方《华佗神方》
  3. 小槐实丸《备急千金要方》
  4. 小户嫁痛方四首《外台秘要》
  5. 小黄膏《儒门事亲》
  6. 小户嫁痛方《妇人大全良方》
  7. 小黄酒《备急千金要方》
  8. 小户嫁痛《中医词典》
  9. 小黄酒《三因极一病证方论》
  10. 小户嫁《中医词典》
  11. 小黄连阿胶丸《太平惠民和剂局方》
  12. 小户《中医词典》
  13. 小黄米酒《饮膳正要》
  14. 小红丸《小儿药证直诀》
  15. 小黄丸《小儿药证直诀》
  16. 小横纹《中医词典》
  17. 小茴《本草求真》
  18. 小黑膏药治小儿伤寒风痫。《苏沈良方》
  19. 小茴香《药笼小品》
  20. 小黑豆《外科全生集》
  21. 小茴香《中药炮制》
  22. 小海（合穴）《子午流注说难》
  23. 小茴香《饮食须知》
  24. 小海《针灸学》
  25. 小茴香《本草从新》
  26. 小海《中医词典》
  27. 小茴香《得配本草》
  28. 小海《针灸大成》
  29. 小茴香《中药学》
  30. 小孩头颅浮软非痈《医门补要》
  31. 小茴香《本草经解》


桂_《吴普本草》_中医本草_【岐黄之术】

桂

桂

  • 上一页
  • 目录
  • 相关
  • 下一页

《要术》卷十

一名止唾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小华
  • 当前页：桂
  • 下一页：枸杞
<<< 返回本书目录
  1. 桂《本草纲目》图文版
  2. 桂（本经上品）《本草乘雅半偈》
  3. 桂《证类本草》
  4. 桂扁猪脏饮【方剂大全】
  5. 桂《本草图经》
  6. 桂参汤【方剂大全】
  7. 桂《本草崇原》
  8. 桂参丸【方剂大全】
  9. 桂《本草纲目》完整版
  10. 桂菖散【方剂大全】
  11. 贵州追风散【中药大全】
  12. 桂车汤【方剂大全】
  13. 贵州獐牙菜【中药大全】
  14. 桂沉浆【方剂大全】
  15. 贵州远志【中药大全】
  16. 桂丁【中药大全】
  17. 贵州落地金钱【中药大全】
  18. 桂丁定痛散【方剂大全】
  19. 贵州卷柏【中药大全】
  20. 桂蠹虫《本草纲目》完整版
  21. 贵州花椒【中药大全】
  22. 桂矾敷方【方剂大全】
  23. 贵金丸《外科传薪集》
  24. 桂附八味丸方证散议《三十年临证经验集》
  25. 贵贱逆顺《类经》
  26. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  27. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  28. 桂附八珍汤【方剂大全】
  29. 癸字化毒丸【方剂大全】
  30. 桂附地黄汤【方剂大全】
  1. 桂《吴普本草》
  2. 桂《新修本草》
  3. 桂《本草衍义》
  4. 桂《本草经集注》
  5. 桂《汤液本草》
  6. 桂《饮膳正要》
  7. 桂《本草蒙筌》
  8. 桂《千金翼方》
  9. 桂《证类本草》
  10. 桂《雷公炮制药性解》
  11. 桂《顾松园医镜》
  12. 桂《本草纲目》
  13. 桂《本草崇原》
  14. 贵重药品管理制度《医院药学》
  15. 桂《名医别录》
  16. 贵金丸《外科传薪集》
  17. 桂《珍珠囊补遗药性赋》
  18. 贵贱逆顺《类经》
  19. 桂《本草图经》
  20. 贵达《丹台玉案》
  21. 桂（本经上品）《本草乘雅半偈》
  22. 炅中《中医词典》
  23. 桂八味丸《医方论》
  24. 炅则气泄（热则气泄）《中医名词词典》
  25. 桂沉浆《饮膳正要》
  26. 炅则气泄《中医词典》
  27. 桂二麻一证四　太阳三十一《伤寒悬解》
  28. 炅气《中医词典》
  29. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  30. 炅（jiǒng炯）《中医词典》
  31. 桂附八味丸方证散议《三十年临证经验集》


枸杞_《吴普本草》_中医本草_【岐黄之术】

枸杞

枸杞

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十

一名杞芭，一名羊乳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂
  • 当前页：枸杞
  • 下一页：茯苓
<<< 返回本书目录
  1. 枸杞《本草纲目》图文版
  2. 枸杞爆肝尖《保健药膳》
  3. 枸杞《证类本草》
  4. 枸杞爆鸡丁《保健药膳》
  5. 枸杞《药笼小品》
  6. 枸杞茶【方剂大全】
  7. 枸杞《侣山堂类辩》
  8. 枸杞菖蒲酒【方剂大全】
  9. 枸杞《本草图经》
  10. 枸杞虫《本草纲目》完整版
  11. 枸杞《本草思辨录》
  12. 枸杞雏鸽汤《保健药膳》
  13. 枸杞《本草崇原》
  14. 枸杞地骨皮《本草纲目》完整版
  15. 枸杞《本草乘雅半偈》
  16. 枸杞炖牛尾《保健药膳》
  17. 枸杞《本草纲目》完整版
  18. 枸杞炖羊肉《保健药膳》
  19. 枸苓丸【方剂大全】
  20. 枸杞膏【方剂大全】
  21. 枸橘叶【中药大全】
  22. 枸杞根《雷公炮炙论》
  23. 枸橘汤【方剂大全】
  24. 枸杞根方【方剂大全】
  25. 枸橘核【中药大全】
  26. 枸杞根酿酒【方剂大全】
  27. 枸橘刺【中药大全】
  28. 枸杞根散【方剂大全】
  29. 枸橘【中药大全】
  30. 枸杞根汤【方剂大全】
  1. 枸杞《吴普本草》
  2. 枸杞《新修本草》
  3. 枸杞《本草衍义》
  4. 枸杞《本草经集注》
  5. 枸杞《证类本草》
  6. 枸杞《药笼小品》
  7. 枸杞《本草求真》
  8. 枸杞《千金翼方》
  9. 枸杞《本经逢原》
  10. 枸杞《神农本草经》
  11. 枸杞《本草思辨录》
  12. 枸橘叶《药性切用》
  13. 枸杞《本草崇原》
  14. 枸橘叶《本草从新》
  15. 枸杞《增广和剂局方药性总论》
  16. 枸橘汤《外科全生集》
  17. 枸杞《名医别录》
  18. 枸橘《外科全生集》
  19. 枸杞《侣山堂类辩》
  20. 枸橘《中药学》
  21. 枸杞《本草乘雅半偈》
  22. 枸橘《得配本草》
  23. 枸杞《本草图经》
  24. 枸橘《本经逢原》
  25. 枸杞、地骨皮《本草纲目》
  26. 枸橘《本草纲目》
  27. 枸杞〈寒〉《食疗本草》
  28. 枸骨叶《中药学》
  29. 枸杞爆肝尖《保健药膳》
  30. 枸骨《本经逢原》
  31. 枸杞爆鸡丁《保健药膳》


茯苓_《吴普本草》_中医本草_【岐黄之术】

茯苓

茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十九

通神。桐君∶甘。雷公、扁鹊∶甘，无毒。或生益州大松根下，入地三尺一丈。二月、七月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞
  • 当前页：茯苓
  • 下一页：琥珀
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《吴普本草》
  2. 茯苓《神农本草经百种录》
  3. 茯苓《本草衍义》
  4. 茯苓《新修本草》
  5. 茯苓《汤液本草》
  6. 茯苓《本草经集注》
  7. 茯苓《本草备要》
  8. 茯苓《长沙药解》
  9. 茯苓《本草蒙筌》
  10. 茯苓《药笼小品》
  11. 茯苓《本草易读》
  12. 茯苓《千金翼方》
  13. 茯苓《证类本草》
  14. 茯苓《雷公炮炙论》
  15. 茯苓《顾松园医镜》
  16. 茯苓《本草纲目》
  17. 茯苓《本草求真》
  18. 茯连茶《茶饮保健》
  19. 茯苓《本经逢原》
  20. 怫郁歌《伤寒百证歌》
  21. 茯苓《本草从新》
  22. 怫郁《伤寒括要》
  23. 茯苓《中药学》
  24. 怫郁《医效秘传》
  25. 茯苓《本草思辨录》
  26. 怫郁《伤寒六书》
  27. 茯苓《本草崇原》
  28. 怫郁《伤寒六书》
  29. 茯苓《本草便读》
  30. 怫郁《伤寒捷诀》
  31. 茯苓《本草经解》


琥珀_《吴普本草》_中医本草_【岐黄之术】

琥珀

琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书“丹鸡卵”条，《本经》首载此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓
  • 当前页：琥珀
  • 下一页：酸枣
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《吴普本草》
  2. 琥珀《新修本草》
  3. 琥珀《海药本草》
  4. 琥珀《本草经集注》
  5. 琥珀《本草衍义》
  6. 琥珀《玉楸药解》
  7. 琥珀《汤液本草》
  8. 琥珀《药笼小品》
  9. 琥珀《本草备要》
  10. 琥珀《千金翼方》
  11. 琥珀《本草蒙筌》
  12. 琥珀《雷公炮制药性解》
  13. 琥珀《本草易读》
  14. 琥珀《雷公炮炙论》
  15. 琥珀《冯氏锦囊秘录》
  16. 琥珀《本草纲目》
  17. 琥珀《医学入门》
  18. 浒关黄拙安治效《仿寓意草》
  19. 琥珀《证类本草》
  20. 浒关顾某治效《仿寓意草》
  21. 琥珀《顾松园医镜》
  22. 虎髭毒《外科心法要诀》
  23. 琥珀《本草求真》
  24. 虎髭毒《医宗金鉴》
  25. 琥珀《本经逢原》
  26. 虎爪伤《奇效简便良方》
  27. 琥珀《本草从新》
  28. 虎杖散《小儿药证直诀》
  29. 琥珀《得配本草》
  30. 虎杖煎《备急千金要方》
  31. 琥珀《中药学》


酸枣_《吴普本草》_中医本草_【岐黄之术】

酸枣

酸枣

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书“山茱萸”条，《本经》首载此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀
  • 当前页：酸枣
  • 下一页：谷木皮
<<< 返回本书目录
  1. 酸枣《本草纲目》图文版
  2. 酸枣根【中药大全】
  3. 酸枣《证类本草》
  4. 酸枣根皮【中药大全】
  5. 酸枣《本草图经》
  6. 酸枣仁《本草乘雅半偈》
  7. 酸枣《本草纲目》完整版
  8. 酸枣仁《本草崇原》
  9. 酸叶胶藤【中药大全】
  10. 酸枣仁《本草经解》
  11. 酸削解《研经言》
  12. 酸枣仁《本草思辨录》
  13. 酸痛门主论《疡医大全》
  14. 酸枣仁《本草新编》
  15. 酸痛门主论《疡医大全》
  16. 酸枣仁《本草易读》
  17. 酸痛《医宗金鉴》
  18. 酸枣仁《雷公炮炙论》
  19. 酸藤木【中药大全】
  20. 酸枣仁《药鉴》
  21. 酸藤果【中药大全】
  22. 酸枣仁《药征》
  23. 酸水草【中药大全】
  24. 酸枣仁【中药大全】
  25. 酸石榴汤【方剂大全】
  26. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  27. 酸石榴【中药大全】
  28. 酸枣仁汤【方剂大全】
  29. 酸石榴《本草纲目》完整版
  30. 酸枣仁汤证《临证实验录》
  1. 酸枣《吴普本草》
  2. 酸枣《新修本草》
  3. 酸枣《本草衍义》
  4. 酸枣《本草经集注》
  5. 酸枣《汤液本草》
  6. 酸枣《饮膳正要》
  7. 酸枣《本草蒙筌》
  8. 酸枣《千金翼方》
  9. 酸枣《证类本草》
  10. 酸枣《本草纲目》
  11. 酸枣《增广和剂局方药性总论》
  12. 酸枣《神农本草经》
  13. 酸枣《名医别录》
  14. 酸削解《研经言》
  15. 酸枣《本草图经》
  16. 酸性磷酸酶（ACP）及其同工酶《临床生物化学》
  17. 酸枣〈平〉《食疗本草》
  18. 酸咸无升、甘辛无降《中医名词词典》
  19. 酸枣参茶《茶饮保健》
  20. 酸痛门主论《疡医大全》
  21. 酸枣丹茶《茶饮保健》
  22. 酸痛门主论《疡医大全》
  23. 酸枣连茶《茶饮保健》
  24. 酸痛门主方《疡医大全》
  25. 酸枣仁《雷公炮炙论》
  26. 酸痛《医宗金鉴》
  27. 酸枣仁《雷公炮制药性解》
  28. 酸实壳《千金翼方》
  29. 酸枣仁《中药炮制》
  30. 酸软论《症因脉治》
  31. 酸枣仁《本草备要》


谷木皮_《吴普本草》_中医本草_【岐黄之术】

谷木皮

谷木皮

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百六十

治喉闭、痹。一名楮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣
  • 当前页：谷木皮
  • 下一页：干漆
<<< 返回本书目录
  1. 谷木【中药大全】
  2. 谷皮树【中药大全】
  3. 谷米《千金食治》
  4. 谷皮藤【中药大全】
  5. 谷米《备急千金要方》
  6. 谷神《养生导引秘籍》
  7. 谷灵丸【方剂大全】
  8. 谷神厚朴丸【方剂大全】
  9. 谷蓼【中药大全】
  10. 谷神散【方剂大全】
  11. 谷类《饮食须知》
  12. 谷神汤【方剂大全】
  13. 谷类《寿世传真》
  14. 谷神丸【方剂大全】
  15. 谷类《本草分经》
  16. 谷仙散【方剂大全】
  17. 谷类《本草便读》
  18. 谷芽《本草经解》
  19. 谷劳《圣济总录》
  20. 谷芽《药笼小品》
  21. 谷糠油【方剂大全】
  22. 谷芽【中药大全】
  23. 谷精夜明散【方剂大全】
  24. 谷芽枳实小柴胡汤【方剂大全】
  25. 谷精丸【方剂大全】
  26. 谷眼《松峰说疫》
  27. 谷精汤【方剂大全】
  28. 谷子煎法《苏沈良方》
  29. 谷精散【方剂大全】
  30. 股《经络全书》
  1. 谷木皮《吴普本草》
  2. 谷米第四（二十七条）《千金食治》
  3. 谷气《中医名词词典》
  4. 谷米《备急千金要方》
  5. 谷气《景岳全书》
  6. 谷门《中医词典》
  7. 谷气《中医词典》
  8. 谷类《本草分经》
  9. 谷神《养生导引秘籍》
  10. 谷类《寿世传真》
  11. 谷神散《是斋百一选方》
  12. 谷劳诗《医学实在易》
  13. 谷芽《药笼小品》
  14. 谷劳候《诸病源候论》
  15. 谷芽《中药炮制》
  16. 谷劳病《中医词典》
  17. 谷芽《本草备要》
  18. 谷劳《金匮翼》
  19. 谷芽《本草易读》
  20. 谷劳《医学摘粹》
  21. 谷芽《顾松园医镜》
  22. 谷劳《圣济总录》
  23. 谷芽《本草从新》
  24. 谷精散《明目至宝》
  25. 谷芽《得配本草》
  26. 谷精草散《万氏秘传片玉心书》
  27. 谷芽《中药学》
  28. 谷精草散《仁术便览》
  29. 谷芽《本草便读》
  30. 谷精草（谷精珠）《中药炮制》
  31. 谷芽《本草经解》


干漆_《吴普本草》_中医本草_【岐黄之术】

干漆

干漆

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书“龙骨”条，《本经》首载此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷木皮
  • 当前页：干漆
  • 下一页：杜仲
<<< 返回本书目录
  1. 干漆《证类本草》
  2. 干漆（图）【中药大全】
  3. 干漆《长沙药解》
  4. 干漆煎丸【方剂大全】
  5. 干漆《药征续编》
  6. 干漆散【方剂大全】
  7. 干漆《药笼小品》
  8. 干漆汤【方剂大全】
  9. 干漆《神农本草经百种录》
  10. 干漆丸【方剂大全】
  11. 干漆《本草易读》
  12. 干漆芜荑散【方剂大全】
  13. 干漆《本草图经》
  14. 干清散【方剂大全】
  15. 干漆《本草崇原》
  16. 干扰电流疗法（Interference electrotherapy）《理疗学》
  17. 干漆《本草乘雅半偈》
  18. 干扰素《免疫学和免疫学检验》
  19. 干漆《本草纲目》完整版
  20. 干扰素效价测定《中国生物制品规程》
  21. 干脯汤【方剂大全】
  22. 干散【方剂大全】
  23. 干藕节散【方剂大全】
  24. 干涩昏花《目经大成》
  25. 干呕歌《伤寒百证歌》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干呕方《外台秘要》
  28. 干涩昏花歌《医宗金鉴》
  29. 干呕不止【方剂主治】
  30. 干生地黄【方剂大全】
  1. 干漆《吴普本草》
  2. 干漆《神农本草经百种录》
  3. 干漆《本草衍义》
  4. 干漆《新修本草》
  5. 干漆《汤液本草》
  6. 干漆《本草经集注》
  7. 干漆《本草蒙筌》
  8. 干漆《长沙药解》
  9. 干漆《本草易读》
  10. 干漆《药笼小品》
  11. 干漆《医学入门》
  12. 干漆《千金翼方》
  13. 干漆《证类本草》
  14. 干漆《雷公炮制药性解》
  15. 干漆《顾松园医镜》
  16. 干漆《神农本草经》
  17. 干漆《本草求真》
  18. 干呕续法《医学纲目》
  19. 干漆《本经逢原》
  20. 干呕秘方《华佗神方》
  21. 干漆《本草从新》
  22. 干呕候《诸病源候论》
  23. 干漆《得配本草》
  24. 干呕歌《伤寒百证歌》
  25. 干漆《本草崇原》
  26. 干呕方六首《外台秘要》
  27. 干漆《本草便读》
  28. 干呕不止《医法圆通》
  29. 干漆《增广和剂局方药性总论》
  30. 干呕（无物有声）《医学纲目》
  31. 干漆《名医别录》


杜仲_《吴普本草》_中医本草_【岐黄之术】

杜仲

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

一名木绵，一名思仲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干漆
  • 当前页：杜仲
  • 下一页：蕤核
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《吴普本草》
  2. 杜仲《神农本草经百种录》
  3. 杜仲《汤液本草》
  4. 杜仲《新修本草》
  5. 杜仲《本草备要》
  6. 杜仲《本草经集注》
  7. 杜仲《本草蒙筌》
  8. 杜仲《中药炮制》
  9. 杜仲《本草易读》
  10. 杜仲《玉楸药解》
  11. 杜仲《冯氏锦囊秘录》
  12. 杜仲《药笼小品》
  13. 杜仲《医学入门》
  14. 杜仲《千金翼方》
  15. 杜仲《证类本草》
  16. 杜仲《雷公炮制药性解》
  17. 杜仲《顾松园医镜》
  18. 杜仲《雷公炮炙论》
  19. 杜仲《本草求真》
  20. 杜仲《本草纲目》
  21. 杜仲《本草新编》
  22. 杜仲《神农本草经》
  23. 杜仲《本经逢原》
  24. 杜痔丸《外科全生集》
  25. 杜仲《本草从新》
  26. 杜学士三十六般辨视舌色法（伤寒门 下）《古今医统大全》
  27. 杜仲《得配本草》
  28. 杜兴型肌营养不良《基因与疾病》
  29. 杜仲《中药学》
  30. 杜信《中医词典》
  31. 杜仲《本草思辨录》


蕤核_《吴普本草》_中医本草_【岐黄之术】

蕤核

蕤核

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

一名 。神农、雷公∶甘，无毒，平，生池泽。八月采。补中强中，强志，明耳目，久服不饥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：蕤核
  • 下一页：青竹
<<< 返回本书目录
  1. 蕤核《本草纲目》图文版
  2. 蕤核【中药大全】
  3. 蕤核《证类本草》
  4. 蕤核仁《本草纲目》完整版
  5. 蕤核《本草图经》
  6. 蕤核仁《本草易读》
  7. 蕤核《本草纲目》完整版
  8. 蕤仁《雷公炮炙论》
  9. 朊毒体病【疾病大全】
  10. 蕤仁《药笼小品》
  11. 软组织肿胀【疾病症状】
  12. 蕤仁【中药大全】
  13. 软组织肿瘤【疾病大全】
  14. 蕤仁散【方剂大全】
  15. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  16. 蕤仁丸【方剂大全】
  17. 软组织肉瘤【疾病大全】
  18. 蕤仁洗眼汤【方剂大全】
  19. 软组织肉瘤《家庭医学百科-医疗康复篇》
  20. 蕊珠丹《苏沈良方》
  21. 软组织感染【疾病症状】
  22. 蕊珠汤【方剂大全】
  23. 软组织的急性化脓性感染《外科学总论》
  24. 蚋、虻《人体寄生虫学》
  25. 软治法《石室秘录》
  26. 瑞尔黑变病【疾病大全】
  27. 软枣子【中药大全】
  28. 瑞金丹【方剂大全】
  29. 软性下疳《女科宝鉴》
  30. 瑞金散【方剂大全】
  1. 蕤核《吴普本草》
  2. 蕤核《新修本草》
  3. 蕤核《本草蒙筌》
  4. 蕤核《本草经集注》
  5. 蕤核《冯氏锦囊秘录》
  6. 蕤核《千金翼方》
  7. 蕤核《医学入门》
  8. 蕤核《本草纲目》
  9. 蕤核《证类本草》
  10. 蕤核《神农本草经》
  11. 蕤核《本草求真》
  12. 緛戾（ruǎn）《中医词典》
  13. 蕤核《增广和剂局方药性总论》
  14. 软组织肿瘤免疫组织化学《实用免疫细胞与核酸》
  15. 蕤核《名医别录》
  16. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  17. 蕤核《本草图经》
  18. 软组织肉瘤《家庭医学百科-医疗康复篇》
  19. 蕤核仁《本草易读》
  20. 软组织清创术《外科学总论》
  21. 蕤仁《雷公炮炙论》
  22. 软朱砂法《是斋百一选方》
  23. 蕤仁《雷公炮制药性解》
  24. 软治法《石室秘录》
  25. 蕤仁《药笼小品》
  26. 软脂酸的生成《生物化学与分子生物学》
  27. 蕤仁《玉楸药解》
  28. 软枣〈平〉《食疗本草》
  29. 蕤仁《本草备要》
  30. 软性下疳《百病自测》
  31. 蕤仁《本经逢原》


青竹_《吴普本草》_中医本草_【岐黄之术】

青竹

青竹

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书“玉泉”条。《本经》首载竹叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕤核
  • 当前页：青竹
  • 下一页：枳实
<<< 返回本书目录
  1. 青州白圆子【方剂大全】
  2. 青竹标【中药大全】
  3. 青州白丸子【方剂大全】
  4. 青竹标根【中药大全】
  5. 青州白丸《汤头歌诀》
  6. 青竹茹汤【方剂大全】
  7. 青纸《本草纲目》完整版
  8. 青竹蛇【中药大全】
  9. 青芷四物汤【方剂大全】
  10. 青竹叶《滇南本草》
  11. 青枝骨折【疾病症状】
  12. 青紫舌【疾病症状】
  13. 青芝散【方剂大全】
  14. 轻冰散【方剂大全】
  15. 青芝丹【方剂大全】
  16. 轻度精神发育迟滞【疾病症状】
  17. 青芝（龙芝）《本草纲目》完整版
  18. 轻度烧伤【疾病症状】
  19. 青芝《本草乘雅半偈》
  20. 轻度痛【疾病症状】
  21. 青真汤【方剂大全】
  22. 轻度中毒【疾病症状】
  23. 青榨槭【中药大全】
  24. 轻粉《本草易读》
  25. 青云散【方剂大全】
  26. 轻粉【中药大全】
  27. 青玉《本草纲目》完整版
  28. 轻粉【方剂主治】
  29. 青鱼枕【中药大全】
  30. 轻剂《本草纲目》完整版
  1. 青竹《吴普本草》
  2. 青州白丸子（加减青州白丸子）《是斋百一选方》
  3. 青竹茹汤《备急千金要方》
  4. 青州白丸子《普济本事方》
  5. 青竹茹汤《妇人大全良方》
  6. 青州白丸子《瘴疟指南》
  7. 青竹叶《滇南本草》
  8. 青州白丸子《医方论》
  9. 轻斑散《冯氏锦囊秘录》
  10. 青州白丸子《万氏秘传片玉心书》
  11. 轻度冻伤《默克家庭诊疗手册》
  12. 青州白丸子《外科理例》
  13. 轻度中毒《预防医学》
  14. 青州白丸子《医方考》
  15. 轻方《中医名词词典》
  16. 青州白丸子《医方考》
  17. 轻方《中医词典》
  18. 青州白丸子《目经大成》
  19. 轻粉《雷公炮制药性解》
  20. 青州白丸子《太平惠民和剂局方》
  21. 轻粉《玉楸药解》
  22. 青州白丸子《冯氏锦囊秘录》
  23. 轻粉《本草备要》
  24. 青州白丸《汤头歌诀》
  25. 轻粉《本草易读》
  26. 青肿不消《证治准绳·疡医》
  27. 轻粉《医学入门》
  28. 青肿《伤科汇纂》
  29. 轻粉《本经逢原》
  30. 青芝《本草乘雅半偈》
  31. 轻粉《本草从新》


枳实_《吴普本草》_中医本草_【岐黄之术】

枳实

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

神农∶苦。雷公∶酸，无毒。李氏∶大寒。九月、十月采，阴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青竹
  • 当前页：枳实
  • 下一页：浓朴
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《吴普本草》
  2. 枳实《新修本草》
  3. 枳实《本草衍义》
  4. 枳实《本草经集注》
  5. 枳实《汤液本草》
  6. 枳实《中药炮制》
  7. 枳实《本草蒙筌》
  8. 枳实《长沙药解》
  9. 枳实《本草易读》
  10. 枳实《药笼小品》
  11. 枳实《冯氏锦囊秘录》
  12. 枳实《千金翼方》
  13. 枳实《医学入门》
  14. 枳实《雷公炮制药性解》
  15. 枳实《证类本草》
  16. 枳实《神农本草经》
  17. 枳实《顾松园医镜》
  18. 枳升茶《茶饮保健》
  19. 枳实《本草求真》
  20. 枳茹酒《备急千金要方》
  21. 枳实《本经逢原》
  22. 枳连茶《茶饮保健》
  23. 枳实《得配本草》
  24. 枳壳煮散《普济本事方》
  25. 枳实《中药学》
  26. 枳壳饮子《博济方》
  27. 枳实《本草思辨录》
  28. 枳壳丸《儒门事亲》
  29. 枳实《本草崇原》
  30. 枳壳汤《苏沈良方》
  31. 枳实《本草便读》


浓朴_《吴普本草》_中医本草_【岐黄之术】

浓朴

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十九

一名浓皮。神农、岐伯、雷公∶苦，无毒。李氏∶小温。生交 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：浓朴
  • 下一页：岑皮
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《吴普本草》
  2. 浓朴《新修本草》
  3. 浓朴《本草衍义》
  4. 浓朴《本草经集注》
  5. 浓朴《汤液本草》
  6. 浓朴《千金翼方》
  7. 浓朴《本草备要》
  8. 浓朴《雷公炮制药性解》
  9. 浓朴《本草蒙筌》
  10. 浓朴《雷公炮炙论》
  11. 浓朴《本草易读》
  12. 浓腐之苔无寒症辨《察舌辨症新法》
  13. 浓朴《冯氏锦囊秘录》
  14. 浓腐与浓腻不同辨《察舌辨症新法》
  15. 浓朴《医学入门》
  16. 浓杜仲《药性切用》
  17. 浓朴《证类本草》
  18. 浓肠丸《是斋百一选方》
  19. 浓朴《顾松园医镜》
  20. 浓肠丸《扁鹊心书》
  21. 浓朴《本草求真》
  22. 浓肠汤《三因极一病证方论》
  23. 浓朴《本草新编》
  24. 农药中毒《预防医学》
  25. 浓朴《本经逢原》
  26. 农药皮炎《家庭医学百科-医疗康复篇》
  27. 浓朴《本草从新》
  28. 农药急性中毒并发症的控制《预防医学》
  29. 浓朴《得配本草》
  30. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  31. 浓朴《本草思辨录》


岑皮_《吴普本草》_中医本草_【岐黄之术】

岑皮

岑皮

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

一名秦皮。神农、雷公、黄帝、岐伯∶酸，无毒。李氏∶小寒。或生宛句水边。二月、八月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：岑皮
  • 下一页：山茱萸
<<< 返回本书目录
  1. 策应《随息居重订霍乱论》
  2. 层析技术的应用《临床生物化学》
  3. 策《针灸大成》
  4. 层状鱼鳞癣【疾病症状】
  5. 测验结果的分析和解释《医学心理学》
  6. 曾宾谷中丞痢疾《程杏轩医案》
  7. 测验法《医学心理学》
  8. 曾青《本草纲目》完整版
  9. 测验报告书写内容和方式《医学心理学》
  10. 曾青《本草乘雅半偈》
  11. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  12. 曾青《雷公炮炙论》
  13. 测试【中药大全】
  14. 曾青《证类本草》
  15. 测定酶活性浓度的两大类方法《临床生物化学》
  16. 曾青《本草纲目》图文版
  17. 侧子丸【方剂大全】
  18. 曾青【中药大全】
  19. 侧子汤【方剂大全】
  20. 曾青散【方剂大全】
  21. 侧子十味酒【方剂大全】
  22. 叉分蓼【中药大全】
  23. 侧子散【方剂大全】
  24. 叉歧繁缕【中药大全】
  25. 侧子散《苏沈良方》
  26. 叉手冒心证《伤寒九十论》
  27. 侧子酒【方剂大全】
  28. 叉枝鸦葱【中药大全】
  29. 侧子【中药大全】
  30. 叉枝藻【中药大全】
  1. 岑皮《吴普本草》
  2. 策应《随息居重订霍乱论》
  3. 层次《人体解剖学》
  4. 策循环的血流动力学《生理学》
  5. 层次《人体解剖学》
  6. 测验结果与脑病损的的侧性关系《医学心理学》
  7. 层青《玉楸药解》
  8. 测验结果的分析和解释《医学心理学》
  9. 层析法实验技术《临床生物化学》
  10. 测验法《医学心理学》
  11. 层析技术的原理和分类《临床生物化学》
  12. 测验报告书写内容和方式《医学心理学》
  13. 曾宾谷中丞痢疾《程杏轩医案》
  14. 测压法《胃肠动力检查手册》
  15. 曾孚先《中医词典》
  16. 测体温《家庭医学百科-家庭护理篇》
  17. 曾国藩的读经窍诀《思考中医》
  18. 测量血压《家庭医学百科-家庭护理篇》
  19. 曾青《神农本草经》
  20. 测量体温方法《基础护理学》
  21. 曾青《本草纲目》
  22. 测量脉搏的方法《基础护理学》
  23. 曾青《雷公炮炙论》
  24. 测定肾血流量《生理学》
  25. 曾青《千金翼方》
  26. 测定肾小球滤过率《生理学》
  27. 曾青《中医词典》
  28. 测定清除率的理论意义《生理学》
  29. 曾青《本草经集注》
  30. 测定方法的标准化《免疫学和免疫学检验》
  31. 曾青《新修本草》


山茱萸_《吴普本草》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

一名 实，一名鼠矢，一名鸡足。神农、黄帝、雷公、扁鹊∶酸，无毒。岐伯∶辛。

一经∶酸。或生宛句、琅邪，或东海、承县。叶如梅，有刺毛。二月华，如杏，四月实，如酸枣赤，五月采实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：岑皮
  • 当前页：山茱萸
  • 下一页：紫威
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《吴普本草》
  2. 山茱萸《新修本草》
  3. 山茱萸《本草衍义》
  4. 山茱萸《本草经集注》
  5. 山茱萸《汤液本草》
  6. 山茱萸《中药炮制》
  7. 山茱萸《本草备要》
  8. 山茱萸《长沙药解》
  9. 山茱萸《本草蒙筌》
  10. 山茱萸《药笼小品》
  11. 山茱萸《本草易读》
  12. 山茱萸《千金翼方》
  13. 山茱萸《医学入门》
  14. 山茱萸《雷公炮制药性解》
  15. 山茱萸《证类本草》
  16. 山茱萸《雷公炮炙论》
  17. 山茱萸《顾松园医镜》
  18. 山茱萸《本草纲目》
  19. 山茱萸《本草求真》
  20. 山茱萸《神农本草经》
  21. 山茱萸《本草新编》
  22. 山茱《冯氏锦囊秘录》
  23. 山茱萸《本经逢原》
  24. 山栀子散《普济本事方》
  25. 山茱萸《本草从新》
  26. 山栀子《本草撮要》
  27. 山茱萸《得配本草》
  28. 山栀子《本草害利》
  29. 山茱萸《中药学》
  30. 山栀子《本草新编》
  31. 山茱萸《本草思辨录》


紫威_《吴普本草》_中医本草_【岐黄之术】

紫威

紫威

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十二

一名武威，一名瞿 ，一名陵居腹，一名鬼目，一名芰华。神农、雷公∶酸。岐伯∶辛．扁鹊∶苦、咸。黄帝∶甘，无毒。如 ，根黑。正月、八月采。或生真定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：紫威
  • 下一页：猪苓
<<< 返回本书目录
  1. 紫菀丸【方剂大全】
  2. 紫葳《本草纲目》完整版
  3. 紫菀汤【方剂大全】
  4. 紫葳《本草乘雅半偈》
  5. 紫菀汤《汤头歌诀》
  6. 紫葳《本草崇原》
  7. 紫菀散【方剂大全】
  8. 紫葳《本草图经》
  9. 紫菀茸汤【方剂大全】
  10. 紫葳《长沙药解》
  11. 紫菀七味汤【方剂大全】
  12. 紫葳《本草纲目》图文版
  13. 紫菀膏【方剂大全】
  14. 紫葳根【中药大全】
  15. 紫菀【中药大全】
  16. 紫葳茎叶【中药大全】
  17. 紫菀《本草纲目》图文版
  18. 紫葳散【方剂大全】
  19. 紫菀《证类本草》
  20. 紫葳汤【方剂大全】
  21. 紫菀《长沙药解》
  22. 紫薇【中药大全】
  23. 紫菀《药笼小品》
  24. 紫薇（音威）《证类本草》
  25. 紫菀《雷公炮炙论》
  26. 紫薇根【中药大全】
  27. 紫菀《滇南本草》
  28. 紫薇花《滇南本草》
  29. 紫菀《本草择要纲目》
  30. 紫薇花【中药大全】
  1. 紫威《吴普本草》
  2. 紫菀丸《备急千金要方》
  3. 紫葳《神农本草经》
  4. 紫菀汤《汤头歌诀》
  5. 紫葳《本草纲目》
  6. 紫菀汤《医方论》
  7. 紫葳《雷公炮制药性解》
  8. 紫菀汤《医方论》
  9. 紫葳《千金翼方》
  10. 紫菀汤《三因极一病证方论》
  11. 紫葳《长沙药解》
  12. 紫菀汤《妇人大全良方》
  13. 紫葳《本草经集注》
  14. 紫菀汤《冯氏锦囊秘录》
  15. 紫葳《新修本草》
  16. 紫菀汤《备急千金要方》
  17. 紫葳《本草衍义》
  18. 紫菀散《冯氏锦囊秘录》
  19. 紫葳《汤液本草》
  20. 紫菀茸汤《外科理例》
  21. 紫葳《本草蒙筌》
  22. 紫菀茸《药性切用》
  23. 紫葳《本经逢原》
  24. 紫菀茶《茶饮保健》
  25. 紫葳《本草崇原》
  26. 紫菀《本草图经》
  27. 紫葳《增广和剂局方药性总论》
  28. 紫菀《滇南本草》
  29. 紫葳《名医别录》
  30. 紫菀《本草乘雅半偈》
  31. 紫葳《药性切用》


猪苓_《吴普本草》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十九

神农∶甘。雷公∶苦，无毒。如茯苓。或生宛句。八月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫威
  • 当前页：猪苓
  • 下一页：龙眼
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《吴普本草》
  2. 猪苓《新修本草》
  3. 猪苓《本草衍义》
  4. 猪苓《本草经集注》
  5. 猪苓《汤液本草》
  6. 猪苓《中药炮制》
  7. 猪苓《本草备要》
  8. 猪苓《长沙药解》
  9. 猪苓《本草蒙筌》
  10. 猪苓《药笼小品》
  11. 猪苓《本草易读》
  12. 猪苓《千金翼方》
  13. 猪苓《冯氏锦囊秘录》
  14. 猪苓《雷公炮制药性解》
  15. 猪苓《医学入门》
  16. 猪苓《雷公炮炙论》
  17. 猪苓《证类本草》
  18. 猪苓《本草纲目》
  19. 猪苓《顾松园医镜》
  20. 猪苓《神农本草经》
  21. 猪苓《本草求真》
  22. 猪巨吻棘头虫《人体寄生虫学》
  23. 猪苓《本草新编》
  24. 猪椒根《本经逢原》
  25. 猪苓《本经逢原》
  26. 猪甲散《冯氏锦囊秘录》
  27. 猪苓《本草从新》
  28. 猪脊汤《三因极一病证方论》
  29. 猪苓《得配本草》
  30. 猪脊髓《本草分经》
  31. 猪苓《中药学》


龙眼_《吴普本草》_中医本草_【岐黄之术】

龙眼

龙眼

  • 上一页
  • 目录
  • 相关
  • 下一页

《要术》卷十

一名益智，一名比目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：龙眼
  • 下一页：鬼箭
<<< 返回本书目录
  1. 龙眼《本草纲目》图文版
  2. 龙眼（图）【中药大全】
  3. 龙眼《证类本草》
  4. 龙眼根（图）【中药大全】
  5. 龙眼《药笼小品》
  6. 龙眼核《本草纲目》完整版
  7. 龙眼《滇南本草》
  8. 龙眼核（图）【中药大全】
  9. 龙眼《本草图经》
  10. 龙眼花（图）【中药大全】
  11. 龙眼《本草乘雅半偈》
  12. 龙眼酒【方剂大全】
  13. 龙眼《本草纲目》完整版
  14. 龙眼壳（图）【中药大全】
  15. 龙盐膏【方剂大全】
  16. 龙眼壳核有妙用《三十年临证经验集》
  17. 龙烟汤【方剂大全】
  18. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  19. 龙芽一醉饮【方剂大全】
  20. 龙眼莲子羹《保健药膳》
  21. 龙牙散【方剂大全】
  22. 龙眼肉《本草经解》
  23. 龙牙楤木叶（图）【中药大全】
  24. 龙眼肉《本草新编》
  25. 龙牙楤木果（图）【中药大全】
  26. 龙眼肉《本草易读》
  27. 龙牙楤木（图）【中药大全】
  28. 龙眼肉《本草择要纲目》
  29. 龙牙草根（图）【中药大全】
  30. 龙眼肉（图）【中药大全】
  1. 龙眼《吴普本草》
  2. 龙眼《新修本草》
  3. 龙眼《本草衍义》
  4. 龙眼《本草经集注》
  5. 龙眼《饮食须知》
  6. 龙眼《饮膳正要》
  7. 龙眼《冯氏锦囊秘录》
  8. 龙眼《老年食养食疗》
  9. 龙眼《医学入门》
  10. 龙眼《玉楸药解》
  11. 龙眼《证类本草》
  12. 龙眼《药笼小品》
  13. 龙眼《顾松园医镜》
  14. 龙眼《千金翼方》
  15. 龙眼《本草求真》
  16. 龙眼《雷公炮制药性解》
  17. 龙眼《本经逢原》
  18. 龙眼《本草纲目》
  19. 龙眼《得配本草》
  20. 龙眼《神农本草经》
  21. 龙眼《本草经解》
  22. 龙烟《中医词典》
  23. 龙眼《名医别录》
  24. 龙牙散《备急千金要方》
  25. 龙眼《本草乘雅半偈》
  26. 龙牙草《证类本草》
  27. 龙眼《滇南本草》
  28. 龙癣疮《外科十三方考》
  29. 龙眼《本草图经》
  30. 龙玄《中医词典》
  31. 龙眼百合茶《茶饮保健》


鬼箭_《吴普本草》_中医本草_【岐黄之术】

鬼箭

鬼箭

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

一名卫矛。神农、黄帝、桐君∶苦，无毒。叶如桃、如羽。正月、二月、七月采，阴干。或生野田。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼
  • 当前页：鬼箭
  • 下一页：巴豆
<<< 返回本书目录
  1. 鬼箭《雷公炮炙论》
  2. 鬼箭锦鸡儿【中药大全】
  3. 鬼见愁【方剂大全】
  4. 鬼箭散【方剂大全】
  5. 鬼击《外台秘要》
  6. 鬼箭痧《痧胀玉衡》
  7. 鬼击《外科理例》
  8. 鬼箭汤【方剂大全】
  9. 鬼击《圣济总录》
  10. 鬼箭丸【方剂大全】
  11. 鬼火丹《外科启玄》
  12. 鬼箭羽【中药大全】
  13. 鬼盖【中药大全】
  14. 鬼箭羽散【方剂大全】
  15. 鬼髑髅《雷公炮炙论》
  16. 鬼箭羽十味丸【方剂大全】
  17. 鬼督邮丸【方剂大全】
  18. 鬼箭羽汤【方剂大全】
  19. 鬼督邮《雷公炮炙论》
  20. 鬼箭羽丸【方剂大全】
  21. 鬼督邮《本草纲目》完整版
  22. 鬼臼《本草纲目》完整版
  23. 鬼点灯【中药大全】
  24. 鬼臼《本草乘雅半偈》
  25. 鬼灯笼根【中药大全】
  26. 鬼臼《本草崇原》
  27. 鬼灯笼【中药大全】
  28. 鬼臼《本草图经》
  29. 鬼胆丸【方剂大全】
  30. 鬼臼《证类本草》
  1. 鬼箭《吴普本草》
  2. 鬼箭《中医词典》
  3. 鬼箭打《中医词典》
  4. 鬼箭《雷公炮炙论》
  5. 鬼箭打《急救广生集》
  6. 鬼击卒死《急救广生集》
  7. 鬼箭打《急救广生集》
  8. 鬼击诸病《急救广生集》
  9. 鬼箭风《中医词典》
  10. 鬼击一十首《外台秘要》
  11. 鬼箭风《奇效简便良方》
  12. 鬼击身青《奇方类编》
  13. 鬼箭风秘方《华佗神方》
  14. 鬼击秘方《华佗神方》
  15. 鬼箭痧《痧胀玉衡》
  16. 鬼击候《诸病源候论》
  17. 鬼箭羽《中药炮制》
  18. 鬼击《外科理例》
  19. 鬼箭羽《本草易读》
  20. 鬼击《中医词典》
  21. 鬼箭羽《本草便读》
  22. 鬼击《圣济总录》
  23. 鬼箭羽《本草撮要》
  24. 鬼火丹候《诸病源候论》
  25. 鬼臼《神农本草经》
  26. 鬼火丹《外科启玄》
  27. 鬼臼《本草纲目》
  28. 鬼火丹《证治准绳·幼科》
  29. 鬼臼《千金翼方》
  30. 鬼黄《中医词典》
  31. 鬼臼《本草经集注》


巴豆_《吴普本草》_中医本草_【岐黄之术】

巴豆

巴豆

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

一名巴菽。神农、岐伯、桐君∶辛，有毒。黄帝∶甘，有毒。李氏∶生温熟寒。叶如大豆。八月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼箭
  • 当前页：巴豆
  • 下一页：蜀椒
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《吴普本草》
  2. 巴豆《新修本草》
  3. 巴豆《汤液本草》
  4. 巴豆《本草经集注》
  5. 巴豆《本草备要》
  6. 巴豆《中药炮制》
  7. 巴豆《本草蒙筌》
  8. 巴豆《长沙药解》
  9. 巴豆《本草易读》
  10. 巴豆《药笼小品》
  11. 巴豆《冯氏锦囊秘录》
  12. 巴豆《千金翼方》
  13. 巴豆《医学入门》
  14. 巴豆《雷公炮制药性解》
  15. 巴豆《证类本草》
  16. 巴豆《雷公炮炙论》
  17. 巴豆《顾松园医镜》
  18. 巴豆《本草纲目》
  19. 巴豆《本草求真》
  20. 巴豆《神农本草经》
  21. 巴豆《本经逢原》
  22. 巴旦杏仁《药性切用》
  23. 巴豆《本草从新》
  24. 巴旦杏仁《本草撮要》
  25. 巴豆《得配本草》
  26. 巴旦杏仁《得配本草》
  27. 巴豆《中药学》
  28. 巴旦杏仁《本草从新》
  29. 巴豆《本草崇原》
  30. 巴旦杏仁《本草易读》
  31. 巴豆《本草便读》


蜀椒_《吴普本草》_中医本草_【岐黄之术】

蜀椒

蜀椒

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书“龙骨”条，《本经》首载此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆
  • 当前页：蜀椒
  • 下一页：郁核
<<< 返回本书目录
  1. 蜀椒《本草纲目》图文版
  2. 蜀椒（即川椒．）《本草择要纲目》
  3. 蜀椒《证类本草》
  4. 蜀椒救中汤【方剂大全】
  5. 蜀椒《长沙药解》
  6. 蜀椒汤【方剂大全】
  7. 蜀椒《药征续编》
  8. 蜀葵《本草纲目》完整版
  9. 蜀椒《雷公炮炙论》
  10. 蜀葵《证类本草》
  11. 蜀椒《本草新编》
  12. 蜀葵《本草纲目》图文版
  13. 蜀椒《本草图经》
  14. 蜀葵【中药大全】
  15. 蜀椒《本草思辨录》
  16. 蜀葵根【中药大全】
  17. 蜀椒《本草经解》
  18. 蜀葵花【中药大全】
  19. 蜀椒《本草乘雅半偈》
  20. 蜀葵苗【中药大全】
  21. 蜀椒《本草纲目》完整版
  22. 蜀葵叶薯蓣【中药大全】
  23. 蜀《古今医统大全》
  24. 蜀葵子【中药大全】
  25. 属腺《组织学与胚胎学》
  26. 蜀漆《本草乘雅半偈》
  27. 黍米粥【方剂大全】
  28. 蜀漆《本草崇原》
  29. 黍米(又称糯小米、黄米)《服食导饵》
  30. 蜀漆《本草图经》
  1. 蜀椒《吴普本草》
  2. 蜀椒《新修本草》
  3. 蜀椒《本草衍义》
  4. 蜀椒《本草经集注》
  5. 蜀椒《本草蒙筌》
  6. 蜀椒《长沙药解》
  7. 蜀椒《冯氏锦囊秘录》
  8. 蜀椒《千金翼方》
  9. 蜀椒《医学入门》
  10. 蜀椒《雷公炮制药性解》
  11. 蜀椒《证类本草》
  12. 蜀椒《雷公炮炙论》
  13. 蜀椒《顾松园医镜》
  14. 蜀椒《本草纲目》
  15. 蜀椒《本草新编》
  16. 蜀黄环《吴普本草》
  17. 蜀椒《本经逢原》
  18. 蜀胡烂《证类本草》
  19. 蜀椒《得配本草》
  20. 蜀格《名医别录》
  21. 蜀椒《本草思辨录》
  22. 蜀格《证类本草》
  23. 蜀椒《本草经解》
  24. 蜀格《新修本草》
  25. 蜀椒《增广和剂局方药性总论》
  26. 蜀格《千金翼方》
  27. 蜀椒《名医别录》
  28. 蜀《古今医统大全》
  29. 蜀椒《本草害利》
  30. 署豫《吴普本草》
  31. 蜀椒《本草撮要》


郁核_《吴普本草》_中医本草_【岐黄之术】

郁核

郁核

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百七十三

一名雀李，一名车下李，一名棣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀椒
  • 当前页：郁核
  • 下一页：莽草
<<< 返回本书目录
  1. 郁病论《银海指南》
  2. 郁结门《傅青主男科》
  3. 郁病论《医贯》
  4. 郁金《本草纲目》完整版
  5. 郁病《推求师意》
  6. 郁金《本草乘雅半偈》
  7. 郁《周慎斋遗书》
  8. 郁金《本草经解》
  9. 郁《证治准绳·杂病》
  10. 郁金《本草图经》
  11. 郁《证治准绳·类方》
  12. 郁金《本草新编》
  13. 郁《张氏医通》
  14. 郁金《本草易读》
  15. 郁《医述》
  16. 郁金《本草择要纲目》
  17. 郁《医碥》
  18. 郁金《药笼小品》
  19. 郁《医碥》
  20. 郁金《证类本草》
  21. 郁《叶天士医案精华》
  22. 郁金《本草纲目》图文版
  23. 郁《也是山人医案》
  24. 郁金【中药大全】
  25. 郁《临证指南医案》
  26. 郁金散【方剂大全】
  27. 郁《古今医案按》
  28. 郁金丸【方剂大全】
  29. 郁《丹溪治法心要》
  30. 郁金香《本草纲目》完整版
  1. 郁核《吴普本草》
  2. 郁冈斋医学笔尘《中医词典》
  3. 郁核《名医别录》
  4. 郁葱茶《茶饮保健》
  5. 郁黄《医述》
  6. 郁病论《银海指南》
  7. 郁火《中医名词词典》
  8. 郁病论《医贯》
  9. 郁火《中医词典》
  10. 郁病《推求师意》
  11. 郁火《明医指掌》
  12. 郁《也是山人医案》
  13. 郁火《校注医醇剩义》
  14. 郁《叶天士医案精华》
  15. 郁火丹候《诸病源候论》
  16. 郁《丹溪治法心要》
  17. 郁火恶寒《中医词典》
  18. 郁《周慎斋遗书》
  19. 郁火积滞呕吐《中医词典》
  20. 郁《丹台玉案》
  21. 郁结血崩《傅青主女科》
  22. 郁《古今医案按》
  23. 郁结血崩《中医词典》
  24. 郁《医碥》
  25. 郁金《本草纲目》
  26. 郁《医碥》
  27. 郁金《雷公炮制药性解》
  28. 郁《临证指南医案》
  29. 郁金《千金翼方》
  30. 郁《证治准绳·杂病》
  31. 郁金《药笼小品》


莽草_《吴普本草》_中医本草_【岐黄之术】

莽草

莽草

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

一名春草。神农∶辛。雷公、桐君∶苦，有毒。生上谷山中，或宛句。五月采。治风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁核
  • 当前页：莽草
  • 下一页：雷丸
<<< 返回本书目录
  1. 莽草《本草纲目》图文版
  2. 莽草【中药大全】
  3. 莽草《证类本草》
  4. 莽草膏【方剂大全】
  5. 莽草《本草图经》
  6. 莽草根【中药大全】
  7. 莽草《本草纲目》完整版
  8. 莽草散【方剂大全】
  9. 盲襻综合征【疾病大全】
  10. 莽草汤【方剂大全】
  11. 盲袢综合征【疾病大全】
  12. 莽草丸【方剂大全】
  13. 盲点【疾病症状】
  14. 莽牛挣《松峰说疫》
  15. 盲袋阴道【疾病症状】
  16. 蟒蛇草【中药大全】
  17. 盲肠炎《止园医话》
  18. 猫《本草纲目》完整版
  19. 盲肠炎《金针秘传》
  20. 猫《本草求真》
  21. 盲肠肉芽肿【疾病大全】
  22. 猫《本草纲目》图文版
  23. 盲肠旁疝【疾病大全】
  24. 猫（Cat;Felis　Catus）《实验动物科学》
  25. 盲肠扭转【疾病大全】
  26. 猫胞散【方剂大全】
  27. 盲肠草【中药大全】
  28. 猫胞衣《本草纲目》完整版
  29. 杧果叶【中药大全】
  30. 猫胞衣【中药大全】
  1. 莽草《吴普本草》
  2. 莽草《新修本草》
  3. 莽草《本草衍义》
  4. 莽草《本草经集注》
  5. 莽草《医学入门》
  6. 莽草《千金翼方》
  7. 莽草《证类本草》
  8. 莽草《本草纲目》
  9. 莽草《本经逢原》
  10. 莽草《神农本草经》
  11. 莽草《本草从新》
  12. 痝然《中医词典》
  13. 莽草《名医别录》
  14. 盲人辅助器《康复医学》
  15. 莽草《本草分经》
  16. 盲法《预防医学》
  17. 莽草《药性切用》
  18. 盲肠与结肠《组织学与胚胎学》
  19. 莽草《本草图经》
  20. 盲肠炎《金针秘传》
  21. 莽草浴汤《备急千金要方》
  22. 盲肠炎《止园医话》
  23. 莽牛挣《松峰说疫》
  24. 盲肠丸《中医词典》
  25. 猫《本草纲目》
  26. 盲肠气《中医词典》
  27. 猫《本草求真》
  28. 盲肠和结肠《人体解剖学》
  29. 猫《本经逢原》
  30. 盲《默克家庭诊疗手册》
  31. 猫《得配本草》


雷丸_《吴普本草》_中医本草_【岐黄之术】

雷丸

雷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十

一名雷实。神农∶苦。黄帝、岐伯、桐君∶甘，有毒。扁鹊∶甘，无毒。李氏∶大寒。

或生汉中。八月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莽草
  • 当前页：雷丸
  • 下一页：蜀黄环
<<< 返回本书目录
  1. 雷丸《本草纲目》图文版
  2. 雷丸【中药大全】
  3. 雷丸《证类本草》
  4. 雷丸【方剂大全】
  5. 雷丸《药笼小品》
  6. 雷丸冰糖水【方剂大全】
  7. 雷丸《雷公炮炙论》
  8. 雷丸丹【方剂大全】
  9. 雷丸《本草易读》
  10. 雷丸膏【方剂大全】
  11. 雷丸《本草新编》
  12. 雷丸鹤虱散【方剂大全】
  13. 雷丸《本草崇原》
  14. 雷丸散【方剂大全】
  15. 雷丸《本草乘雅半偈》
  16. 雷丸汤【方剂大全】
  17. 雷丸《本草纲目》完整版
  18. 雷丸丸【方剂大全】
  19. 雷头泻肝散【方剂大全】
  20. 雷丸浴汤【方剂大全】
  21. 雷头风内障《秘传眼科龙木论》
  22. 雷五加【中药大全】
  23. 雷头风歌《医宗金鉴》
  24. 雷五加叶【中药大全】
  25. 雷头风歌《眼科心法要诀》
  26. 雷楔【方剂大全】
  27. 雷头风【疾病大全】
  28. 雷岩丸【方剂大全】
  29. 雷头《儒门事亲》
  30. 雷音丸【方剂大全】
  1. 雷丸《吴普本草》
  2. 雷丸《新修本草》
  3. 雷丸《本草备要》
  4. 雷丸《本草经集注》
  5. 雷丸《本草蒙筌》
  6. 雷丸《中药炮制》
  7. 雷丸《本草易读》
  8. 雷丸《玉楸药解》
  9. 雷丸《冯氏锦囊秘录》
  10. 雷丸《药笼小品》
  11. 雷丸《医学入门》
  12. 雷丸《千金翼方》
  13. 雷丸《证类本草》
  14. 雷丸《雷公炮制药性解》
  15. 雷丸《顾松园医镜》
  16. 雷丸《雷公炮炙论》
  17. 雷丸《本草求真》
  18. 雷丸《本草纲目》
  19. 雷丸《本草新编》
  20. 雷丸《神农本草经》
  21. 雷丸《本经逢原》
  22. 雷头风痛《奇效简便良方》
  23. 雷丸《本草从新》
  24. 雷头风内障《明目至宝》
  25. 雷丸《医方考》
  26. 雷头风内障《秘传眼科龙木论》
  27. 雷丸《得配本草》
  28. 雷头风内障《中医词典》
  29. 雷丸《中药学》
  30. 雷头风秘方《华佗神方》
  31. 雷丸《本草崇原》


蜀黄环_《吴普本草》_中医本草_【岐黄之术】

蜀黄环

蜀黄环

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

一名生 ，一名根韭。神农、黄帝、岐伯、桐君、扁鹊∶辛。一经∶味苦，有毒。二月生，初出正赤，高二尺，叶黄圆端大，茎叶有汁，黄白。五月实圆，三月采根，根黄，纵理，如车辐解。治蛊毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷丸
  • 当前页：蜀黄环
  • 下一页：鼠李
<<< 返回本书目录
  1. 蜀《古今医统大全》
  2. 蜀椒《本草纲目》完整版
  3. 属腺《组织学与胚胎学》
  4. 蜀椒《本草乘雅半偈》
  5. 黍米粥【方剂大全】
  6. 蜀椒《本草经解》
  7. 黍米(又称糯小米、黄米)《服食导饵》
  8. 蜀椒《本草思辨录》
  9. 黍米【中药大全】
  10. 蜀椒《本草图经》
  11. 黍米《证类本草》
  12. 蜀椒《本草新编》
  13. 黍米《本草易读》
  14. 蜀椒《雷公炮炙论》
  15. 黍茎【中药大全】
  16. 蜀椒《药征续编》
  17. 黍根【中药大全】
  18. 蜀椒《长沙药解》
  19. 黍《本草纲目》图文版
  20. 蜀椒《证类本草》
  21. 黍《本草乘雅半偈》
  22. 蜀椒《本草纲目》图文版
  23. 黍《本草纲目》完整版
  24. 蜀椒（即川椒．）《本草择要纲目》
  25. 暑中二阳《温热暑疫全书》
  26. 蜀椒救中汤【方剂大全】
  27. 暑症诸病《药症忌宜》
  28. 蜀椒汤【方剂大全】
  29. 暑症片【方剂大全】
  30. 蜀葵《本草纲目》完整版
  1. 蜀黄环《吴普本草》
  2. 蜀胡烂《证类本草》
  3. 蜀椒《本草纲目》
  4. 蜀格《名医别录》
  5. 蜀椒《雷公炮炙论》
  6. 蜀格《证类本草》
  7. 蜀椒《雷公炮制药性解》
  8. 蜀格《新修本草》
  9. 蜀椒《千金翼方》
  10. 蜀格《千金翼方》
  11. 蜀椒《长沙药解》
  12. 蜀《古今医统大全》
  13. 蜀椒《本草经集注》
  14. 署豫《吴普本草》
  15. 蜀椒《新修本草》
  16. 署豫《神农本草经》
  17. 蜀椒《吴普本草》
  18. 属阳明证十　少阳十一《伤寒悬解》
  19. 蜀椒《本草衍义》
  20. 属《中医词典》
  21. 蜀椒《本草蒙筌》
  22. 黍米〈寒〉《食疗本草》
  23. 蜀椒《冯氏锦囊秘录》
  24. 黍米（又称糯小米、黄米）《服食导饵》
  25. 蜀椒《医学入门》
  26. 黍米《药性切用》
  27. 蜀椒《证类本草》
  28. 黍米《名医别录》
  29. 蜀椒《顾松园医镜》
  30. 黍米《证类本草》
  31. 蜀椒《本草新编》


鼠李_《吴普本草》_中医本草_【岐黄之术】

鼠李

鼠李

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

一名牛李。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀黄环
  • 当前页：鼠李
  • 下一页：淮木
<<< 返回本书目录
  1. 鼠李《本草纲目》图文版
  2. 鼠李【中药大全】
  3. 鼠李《证类本草》
  4. 鼠李根【中药大全】
  5. 鼠李《本草图经》
  6. 鼠李皮《本草纲目》完整版
  7. 鼠李《本草纲目》完整版
  8. 鼠李皮【中药大全】
  9. 鼠解《研经言》
  10. 鼠李子《本草纲目》完整版
  11. 鼠迹《医宗金鉴》
  12. 鼠瘘【中药主治】
  13. 鼠迹《痘疹心法要诀》
  14. 鼠瘘【方剂主治】
  15. 鼠脊骨《本草纲目》完整版
  16. 鼠螨叮咬【疾病大全】
  17. 鼠及瘰方《外台秘要》
  18. 鼠目《本草纲目》完整版
  19. 鼠骨（鼠胆）《本草新编》
  20. 鼠脑《本草纲目》完整版
  21. 鼠肝【中药大全】
  22. 鼠皮《本草纲目》完整版
  23. 鼠肝《本草纲目》完整版
  24. 鼠皮【中药大全】
  25. 鼠妇画眉草【中药大全】
  26. 鼠曲草《本草纲目》完整版
  27. 鼠妇【中药大全】
  28. 鼠曲草《本草择要纲目》
  29. 鼠妇《本草纲目》图文版
  30. 鼠曲草《本草纲目》图文版
  1. 鼠李《吴普本草》
  2. 鼠李《新修本草》
  3. 鼠李《本草衍义》
  4. 鼠李《本草经集注》
  5. 鼠李《医学入门》
  6. 鼠李《千金翼方》
  7. 鼠李《证类本草》
  8. 鼠李《本草纲目》
  9. 鼠李《本经逢原》
  10. 鼠李《神农本草经》
  11. 鼠李《名医别录》
  12. 鼠解《研经言》
  13. 鼠李《本草图经》
  14. 鼠迹《痘疹心法要诀》
  15. 鼠李〈微寒〉《食疗本草》
  16. 鼠迹《医宗金鉴》
  17. 鼠疬《中医词典》
  18. 鼠及瘰方一十一首《外台秘要》
  19. 鼠瘘《中医词典》
  20. 鼠候《诸病源候论》
  21. 鼠漏并痔《千金翼方》
  22. 鼠候《巢氏病源补养宣导法》
  23. 鼠秘方《华佗神方》
  24. 鼠核痛《回生集》
  25. 鼠奶痔《中医词典》
  26. 鼠骨散《万氏秘传片玉心书》
  27. 鼠曲草《本草纲目》
  28. 鼠骨（鼠胆）《本草新编》
  29. 鼠曲草《证类本草》
  30. 鼠姑《名医别录》
  31. 鼠曲草《本经逢原》


淮木_《吴普本草》_中医本草_【岐黄之术】

淮木

淮木

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

神农、雷公∶无毒。生晋平阳、河东平泽。治久咳上气，伤中羸虚，补中益气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠李
  • 当前页：淮木
  • 下一页：翘根
<<< 返回本书目录
  1. 淮木《本草纲目》完整版
  2. 淮南八公石斛万病散【方剂大全】
  3. 淮安狗皮膏【方剂大全】
  4. 淮南丸【方剂大全】
  5. 怀忠丹【方剂大全】
  6. 淮南王辟谷登仙秘要方【方剂大全】
  7. 怀孕药忌《丹台玉案》
  8. 淮南王枕中丸【方剂大全】
  9. 怀孕食忌《丹台玉案》
  10. 淮南五柔丸【方剂大全】
  11. 怀孕时子宫异常增大【疾病症状】
  12. 淮南子茯苓散【方剂大全】
  13. 怀孕部《达生编》
  14. 淮牛膝功用别传《三十年临证经验集》
  15. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  16. 淮牛膝功用别传《邹孟城三十年临证经验集》
  17. 怀香《本草纲目》图文版
  18. 淮山【中药大全】
  19. 怀胎说《医林改错》
  20. 淮山圆肉炖水鱼【方剂大全】
  21. 怀身入难《儒门事亲》
  22. 淮通【中药大全】
  23. 怀妊受温病兼下痢《医学衷中参西录》
  24. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  25. 怀妊受温病《医学衷中参西录》
  26. 槐《本草纲目》完整版
  27. 怀妊妇人爪甲《证类本草》
  28. 槐《本草择要纲目》
  29. 怀妊得温病兼痰喘《医学衷中参西录》
  30. 槐《本草纲目》图文版
  1. 淮木《吴普本草》
  2. 淮木《新修本草》
  3. 淮木《证类本草》
  4. 淮木《本草经集注》
  5. 淮木《名医别录》
  6. 淮木《千金翼方》
  7. 淮南八公石斛万病散《备急千金要方》
  8. 淮木《神农本草经》
  9. 淮南道《千金翼方》
  10. 怀子《中医词典》
  11. 淮牛膝《药性切用》
  12. 怀孕药忌《丹台玉案》
  13. 淮牛膝功用别传《邹孟城三十年临证经验集》
  14. 怀孕食忌《丹台玉案》
  15. 淮牛膝功用别传《三十年临证经验集》
  16. 怀孕时期姿势《玉房秘诀》
  17. 淮山药《药性切用》
  18. 怀孕内热咳嗽《孙文垣医案》
  19. 淮乌散《救伤秘旨》
  20. 怀孕部《达生编》
  21. 淮小麦《本草便读》
  22. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  23. 淮小麦《本草害利》
  24. 怀疑《医学心理学》
  25. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  26. 怀香子《新修本草》
  27. 槐《本草纲目》
  28. 怀胎说《医林改错》
  29. 槐《本草择要纲目》
  30. 怀胎《中医词典》
  31. 槐、槐角、槐花《滇南本草》


翘根_《吴普本草》_中医本草_【岐黄之术】

翘根

翘根

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十一

神农、雷公∶甘，有毒。李氏∶苦。二月、八月采。以作蒸饮酒，病患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淮木
  • 当前页：翘根
  • 下一页：龙骨
<<< 返回本书目录
  1. 翘根《本草崇原》
  2. 翘荷汤【方剂大全】
  3. 巧字号定风针《喉科秘诀》
  4. 翘摇《本草纲目》完整版
  5. 巧用一双手《手穴手纹诊治》
  6. 翘摇《本草纲目》图文版
  7. 巧妇鸟《本草纲目》完整版
  8. 鞘菝葜【中药大全】
  9. 樵阳经女工修炼《女丹合编选注》
  10. 鞘膜积水《泌尿外科学》
  11. 桥脑梗塞【疾病症状】
  12. 鞘膜积水【疾病症状】
  13. 桥脑出血【疾病症状】
  14. 鞘膜积液《临床激光治疗学》
  15. 荞麦叶【中药大全】
  16. 鞘膜积液【疾病大全】
  17. 荞麦七【中药大全】
  18. 切除术后内疝【疾病大全】
  19. 荞麦秸【中药大全】
  20. 切口疝【疾病大全】
  21. 荞麦【中药大全】
  22. 切脉《时方妙用》
  23. 荞麦《本草纲目》图文版
  24. 切脉《医碥》
  25. 荞麦《证类本草》
  26. 切脉《医理真传》
  27. 荞麦《食物疗法》
  28. 切脉《医学见能》
  29. 荞麦《本草择要纲目》
  30. 切脉《医学摘粹》
  1. 翘根《吴普本草》
  2. 翘根《新修本草》
  3. 翘根《医学入门》
  4. 翘根《本草经集注》
  5. 翘根《证类本草》
  6. 翘根《神农本草经》
  7. 翘根《本草崇原》
  8. 翘风茶《茶饮保健》
  9. 翘根《名医别录》
  10. 翘草根汤《医述》
  11. 翘瞿茶《茶饮保健》
  12. 翘柏茶《茶饮保健》
  13. 翘摇《本草纲目》
  14. 窍有声如儿啼《古今医统大全》
  15. 翘摇《饮食须知》
  16. 窍阴（一名枕骨）《针灸大成》
  17. 翘摇《证类本草》
  18. 窍阴（井穴）《子午流注说难》
  19. 翘摇《本草从新》
  20. 窍阴《中医词典》
  21. 翘摇《本草撮要》
  22. 窍阴《针灸大成》
  23. 翘摇《药性切用》
  24. 窍穴《中医词典》
  25. 翘摇（小巢菜）《食疗本草》
  26. 窍泄《中医词典》
  27. 翘英茶《茶饮保健》
  28. 窍漏证《中医词典》
  29. 鞘磷脂的代谢《生物化学与分子生物学》
  30. 窍闭《中医词典》
  31. 鞘磷脂的分解《生物化学与分子生物学》


龙骨_《吴普本草》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十八

生晋地山谷阴，大水所过处。是死龙骨，色青白者善。十二月采，或无时，龙角畏干漆、蜀椒、理石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翘根
  • 当前页：龙骨
  • 下一页：龙齿
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《吴普本草》
  2. 龙骨《神农本草经百种录》
  3. 龙骨《本草衍义》
  4. 龙骨《新修本草》
  5. 龙骨《汤液本草》
  6. 龙骨《本草经集注》
  7. 龙骨《本草备要》
  8. 龙骨《中药炮制》
  9. 龙骨《本草蒙筌》
  10. 龙骨《长沙药解》
  11. 龙骨《本草易读》
  12. 龙骨《药笼小品》
  13. 龙骨《冯氏锦囊秘录》
  14. 龙骨《千金翼方》
  15. 龙骨《医学入门》
  16. 龙骨《雷公炮制药性解》
  17. 龙骨《证类本草》
  18. 龙骨《雷公炮炙论》
  19. 龙骨《顾松园医镜》
  20. 龙骨《神农本草经》
  21. 龙骨《本草求真》
  22. 龙宫液《中医词典》
  23. 龙骨《本经逢原》
  24. 龙粉丸《小儿药证直诀》
  25. 龙骨《本草从新》
  26. 龙胆饮《冯氏锦囊秘录》
  27. 龙骨《得配本草》
  28. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  29. 龙骨《本草思辨录》
  30. 龙胆泻肝汤（加减龙胆泻肝汤）《外科理例》
  31. 龙骨《本草崇原》


龙齿_《吴普本草》_中医本草_【岐黄之术】

龙齿

龙齿

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十八

神农、李氏∶大寒。龙齿治惊痫，久服轻身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：龙齿
  • 下一页：牛黄
<<< 返回本书目录
  1. 龙齿《本草思辨录》
  2. 龙齿（图）【中药大全】
  3. 龙齿《本草纲目》完整版
  4. 龙齿安神丹【方剂大全】
  5. 龙车散【方剂大全】
  6. 龙齿补心汤【方剂大全】
  7. 龙常草（图）【中药大全】
  8. 龙齿丹【方剂大全】
  9. 龙常草《本草纲目》完整版
  10. 龙齿琥珀散【方剂大全】
  11. 龙缠疮（俗名缠腰）《外科十三方考》
  12. 龙齿牛膝散【方剂大全】
  13. 龙参丸【方剂大全】
  14. 龙齿清魂散【方剂大全】
  15. 龙鬓丸【方剂大全】
  16. 龙齿散【方剂大全】
  17. 龙《本草纲目》图文版
  18. 龙齿汤【方剂大全】
  19. 龙《本草纲目》完整版
  20. 龙齿丸【方剂大全】
  21. 六字真言《医医小草》
  22. 龙齿犀角汤【方剂大全】
  23. 六字静功《急救广生集》
  24. 龙齿饮【方剂大全】
  25. 六子丸【方剂大全】
  26. 龙齿镇心丹【方剂大全】
  27. 六柱饮【方剂大全】
  28. 龙齿壮胆汤【方剂大全】
  29. 六柱散【方剂大全】
  30. 龙船花（图）【中药大全】
  1. 龙齿《吴普本草》
  2. 龙齿《中药炮制》
  3. 龙齿《本草备要》
  4. 龙常草《名医别录》
  5. 龙齿《本草易读》
  6. 龙常草《证类本草》
  7. 龙齿《本经逢原》
  8. 龙常草《新修本草》
  9. 龙齿《本草从新》
  10. 龙常草《千金翼方》
  11. 龙齿《本草思辨录》
  12. 龙缠疮（俗名缠腰）《外科十三方考》
  13. 龙齿《名医别录》
  14. 龙伯坚《中医词典》
  15. 龙齿《本草分经》
  16. 龙柏《中医词典》
  17. 龙齿《本草分经》
  18. 龙《吴普本草》
  19. 龙齿《本草害利》
  20. 龙《本草纲目》
  21. 龙齿散《普济本事方》
  22. 六总穴《中医词典》
  23. 龙齿丸《妇人大全良方》
  24. 六字治脏诀《寿世传真》
  25. 龙齿镇心丹《太平惠民和剂局方》
  26. 六字真言《医医小草》
  27. 龙唇发《中医词典》
  28. 六字静功《急救广生集》
  29. 龙葱《中医词典》
  30. 六字行功应时候歌《寿世传真》
  31. 龙胆《神农本草经》


牛黄_《吴普本草》_中医本草_【岐黄之术】

牛黄

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

《后汉书》卷九十四

味苦，无毒。牛出入呻者有之。夜有光走角中，牛死入胆中，如鸡子黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙齿
  • 当前页：牛黄
  • 下一页：丹雄鸡
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《吴普本草》
  2. 牛黄《神农本草经百种录》
  3. 牛黄《本草衍义》
  4. 牛黄《新修本草》
  5. 牛黄《汤液本草》
  6. 牛黄《本草经集注》
  7. 牛黄《本草备要》
  8. 牛黄《中医词典》
  9. 牛黄《本草蒙筌》
  10. 牛黄《中医词典》
  11. 牛黄《本草易读》
  12. 牛黄《药笼小品》
  13. 牛黄《冯氏锦囊秘录》
  14. 牛黄《千金翼方》
  15. 牛黄《医学入门》
  16. 牛黄《雷公炮制药性解》
  17. 牛黄《证类本草》
  18. 牛黄《雷公炮炙论》
  19. 牛黄《顾松园医镜》
  20. 牛黄《本草纲目》
  21. 牛黄《本草求真》
  22. 牛黄《神农本草经》
  23. 牛黄《本草新编》
  24. 牛喉风秘方《华佗神方》
  25. 牛黄《本经逢原》
  26. 牛狗疾方六首《外台秘要》
  27. 牛黄《本草从新》
  28. 牛肝菌《滇南本草》
  29. 牛黄《中药学》
  30. 牛腹胀秘方《华佗神方》
  31. 牛黄《本草崇原》


丹雄鸡_《吴普本草》_中医本草_【岐黄之术】

丹雄鸡

丹雄鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

《纲目》卷四十八

一名载丹。扁鹊∶辛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：丹雄鸡
  • 下一页：丹鸡卵
<<< 返回本书目录
  1. 丹雄鸡《神农本草经百种录》
  2. 丹雄鸡肉《本草纲目》完整版
  3. 丹雄鸡《侣山堂类辩》
  4. 丹雄丸【方剂大全】
  5. 丹雄鸡《本草乘雅半偈》
  6. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  7. 丹霞条【方剂大全】
  8. 丹药和论《银海精微》
  9. 丹溪朱先生杂病纂要《医学入门》
  10. 丹饮门《活幼心书》
  11. 丹溪治病不出乎气血痰郁《明医杂着》
  12. 丹油膏【方剂大全】
  13. 丹溪翁传《丹溪心法》
  14. 丹疹《脉因证治》
  15. 丹溪参补陈氏痘疹论《张氏医通》
  16. 丹疹《千金翼方》
  17. 丹徒赵克宜序《四圣心源》
  18. 丹疹《卫生易简方》
  19. 丹徒赵克宣序《四圣心源》
  20. 丹疹方《外台秘要》
  21. 丹徒县吴晴椒内治效《仿寓意草》
  22. 丹栀龙胆逍遥汤【方剂大全】
  23. 丹田与三关《气功外气疗法》
  24. 丹栀逍遥散【方剂大全】
  25. 丹田解说《医学集成》
  26. 丹栀饮【方剂大全】
  27. 丹田解《三指禅》
  28. 丹脂散【方剂大全】
  29. 丹蒜丸【方剂大全】
  30. 丹字丸【方剂大全】
  1. 丹雄鸡《吴普本草》
  2. 丹雄鸡《神农本草经百种录》
  3. 丹雄鸡《本草衍义》
  4. 丹雄鸡《新修本草》
  5. 丹雄鸡《本草蒙筌》
  6. 丹雄鸡《本草经集注》
  7. 丹雄鸡《医学入门》
  8. 丹雄鸡《饮膳正要》
  9. 丹雄鸡《证类本草》
  10. 丹雄鸡《千金翼方》
  11. 丹雄鸡《名医别录》
  12. 丹雄鸡《神农本草经》
  13. 丹雄鸡《侣山堂类辩》
  14. 丹溪主上中下通用痛风方《医方考》
  15. 丹雄鸡《本草乘雅半偈》
  16. 丹溪朱先生杂病纂要《医学入门》
  17. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  18. 丹溪治头眩方《医方考》
  19. 丹痒《证治准绳·幼科》
  20. 丹溪治黄胆方《医方考》
  21. 丹药、石药《中国医学通史》
  22. 丹溪治病不出乎气血痰郁《明医杂着》
  23. 丹药和论《银海精微》
  24. 丹溪杂治《症因脉治》
  25. 丹元《中医词典》
  26. 丹溪消渴方《医方考》
  27. 丹轸《中医词典》
  28. 丹溪翁传《丹溪心法》
  29. 丹轸候《诸病源候论》
  30. 丹溪脱肛方《医方考》
  31. 丹疹《千金翼方》


丹鸡卵_《吴普本草》_中医本草_【岐黄之术】

丹鸡卵

丹鸡卵

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百二十八

可作琥珀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹雄鸡
  • 当前页：丹鸡卵
  • 下一页：肪
<<< 返回本书目录
  1. 丹黄汤【方剂大全】
  2. 丹鸡索饼【方剂大全】
  3. 丹候《幼幼新书》
  4. 丹吉尔病《基因与疾病》
  5. 丹蒿饮【方剂大全】
  6. 丹吉尔病【疾病大全】
  7. 丹蒿汤【方剂大全】
  8. 丹金散【方剂大全】
  9. 丹桂止氛汤【方剂大全】
  10. 丹类《胎产指南》
  11. 丹桂散【方剂大全】
  12. 丹硫丸【方剂大全】
  13. 丹凤摇尾法《推拿抉微》
  14. 丹瘤《儒门事亲》
  15. 丹粉丸【方剂大全】
  16. 丹瘤《小儿药证直诀》
  17. 丹粉散【方剂大全】
  18. 丹米汤【方剂大全】
  19. 丹粉膏【方剂大全】
  20. 丹蜜膏【方剂大全】
  21. 丹矾丸【方剂大全】
  22. 丹皮《本草经解》
  23. 丹矾散【方剂大全】
  24. 丹皮《本草易读》
  25. 丹矾取汗方【方剂大全】
  26. 丹皮《药笼小品》
  27. 丹矾蜡榴丸【方剂大全】
  28. 丹皮不凉(并桔梗)《读医随笔》
  29. 丹发散【方剂大全】
  30. 丹皮柴胡犀角汤【方剂大全】
  1. 丹鸡卵《吴普本草》
  2. 丹火候《诸病源候论》
  3. 丹吉尔病《基因与疾病》
  4. 丹候《诸病源候论》
  5. 丹戬《千金翼方》
  6. 丹候《诸病源候论》
  7. 丹戬《新修本草》
  8. 丹候《幼幼新书》
  9. 丹戬《证类本草》
  10. 丹候《中医词典》
  11. 丹戬《名医别录》
  12. 丹凤摇尾法《推拿抉微》
  13. 丹诀《中医词典》
  14. 丹凤摇尾《中医词典》
  15. 丹类《秘传证治要诀及类方》
  16. 丹凤摇头《中医词典》
  17. 丹类《活幼心书》
  18. 丹房《中医词典》
  19. 丹类《胎产指南》
  20. 丹毒之候《保幼新编》
  21. 丹瘤《中医词典》
  22. 丹毒证治《推拿抉微》
  23. 丹瘤《推求师意》
  24. 丹毒证治《幼幼集成》
  25. 丹瘤《儒门事亲》
  26. 丹毒证治《三因极一病证方论》
  27. 丹瘤《小儿药证直诀》
  28. 丹毒叙论《三因极一病证方论》
  29. 丹皮《药笼小品》
  30. 丹毒门《万氏秘传片玉心书》
  31. 丹皮《本草易读》


肪_《吴普本草》_中医本草_【岐黄之术】

肪

肪

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十八

杀诸石药毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹鸡卵
  • 当前页：肪
  • 下一页：雁肪
<<< 返回本书目录
  1. 肪《本草纲目》完整版
  2. 肪胆《本草纲目》完整版
  3. 防治缺血／再灌注损伤的展望《病理生理学》
  4. 肪卵《本草纲目》完整版
  5. 防治肥胖症的中成药《减肥新法与技巧》
  6. 肪脑《本草纲目》完整版
  7. 防止唾液的感染《人体使用手册》
  8. 肪肉《本草纲目》完整版
  9. 防粘连汤【方剂大全】
  10. 肪舌《本草纲目》完整版
  11. 防御功能受损者的感染《默克家庭诊疗手册》
  12. 肪头《本草纲目》完整版
  13. 防疫丹【方剂大全】
  14. 肪涎《本草纲目》完整版
  15. 防已饮【方剂大全】
  16. 肪血《本草纲目》完整版
  17. 防已汤【方剂大全】
  18. 房蜂窠散【方剂大全】
  19. 防已茯苓汤【方剂大全】
  20. 房间隔缺损【疾病症状】
  21. 防已【中药大全】
  22. 房间隔缺损【疾病大全】
  23. 防眩汤【方剂大全】
  24. 房间隔通道小【疾病症状】
  25. 防犀饮【方剂大全】
  26. 房劳方《古代房中秘方》
  27. 防温汤【方剂大全】
  28. 房劳复《伤寒括要》
  29. 防微论《医学源流论》
  30. 房劳复《血证论》
  1. 肪《吴普本草》
  2. 肪《新修本草》
  3. 房黄《中医词典》
  4. 肪《本草经集注》
  5. 房间隔缺损《放射诊断学》
  6. 防治原则《医学微生物学》
  7. 房间隔缺损《病理学》
  8. 防治原则《医学微生物学》
  9. 房葵《吴普本草》
  10. 防治原则《医学微生物学》
  11. 房劳《中医名词词典》
  12. 防治原则《医学微生物学》
  13. 房劳《中医词典》
  14. 防治原则《医学微生物学》
  15. 房劳复《中医词典》
  16. 防治原则《医学微生物学》
  17. 房劳复《血证论》
  18. 防治原则《医学微生物学》
  19. 房劳复《伤寒括要》
  20. 防治原则《医学微生物学》
  21. 房劳复阴阳易《医宗金鉴》
  22. 防治原则《医学微生物学》
  23. 房劳复阴阳易《医学摘粹》
  24. 防治原则《医学微生物学》
  25. 房劳复阴阳易《伤寒心法要诀》
  26. 防治原则《医学微生物学》
  27. 房劳咳嗽《中医词典》
  28. 防治原则《医学微生物学》
  29. 房劳内伤《明医指掌》
  30. 防治原则《医学微生物学》
  31. 房劳伤寒《医学实在易》


雁肪_《吴普本草》_中医本草_【岐黄之术】

雁肪

雁肪

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十八

神农、岐伯、雷公∶甘，无毒。采无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肪
  • 当前页：雁肪
  • 下一页：伏翼
<<< 返回本书目录
  1. 雁肪《本草纲目》完整版
  2. 雁肪【中药大全】
  3. 雁《本草求真》
  4. 雁骨《本草纲目》完整版
  5. 雁《本草纲目》完整版
  6. 雁行气法《养生导引法》
  7. 验罪囚死《洗冤集录》
  8. 雁来红《本草纲目》完整版
  9. 验状说《洗冤集录》
  10. 雁来红【中药大全】
  11. 验诸痛《冯氏锦囊秘录》
  12. 雁毛《本草纲目》完整版
  13. 验中蛊毒门主论《疡医大全》
  14. 雁肉《本草纲目》完整版
  15. 验饮食《冯氏锦囊秘录》
  16. 雁肉【中药大全】
  17. 验眼目《冯氏锦囊秘录》
  18. 雁屎白《本草纲目》完整版
  19. 验牙齿《冯氏锦囊秘录》
  20. 雁脂【中药大全】
  21. 验胸腹《冯氏锦囊秘录》
  22. 焰爵床【中药大全】
  23. 验形察色《冯氏锦囊秘录》
  24. 燕《本草纲目》完整版
  25. 验形察色《冯氏锦囊秘录》
  26. 燕窠土【中药大全】
  27. 验新生死诀《婴童类萃》
  28. 燕口疮《幼幼新书》
  29. 验五脏气绝症《幼科折衷》
  30. 燕麦《证类本草》
  1. 雁肪《吴普本草》
  2. 雁肪《新修本草》
  3. 雁肪《本草衍义》
  4. 雁肪《本草经集注》
  5. 雁肪《本草蒙筌》
  6. 雁肪《千金翼方》
  7. 雁肪《冯氏锦囊秘录》
  8. 雁肪《神农本草经》
  9. 雁肪《医学入门》
  10. 雁疮候《诸病源候论》
  11. 雁肪《证类本草》
  12. 雁《本经逢原》
  13. 雁肪《名医别录》
  14. 雁《本草求真》
  15. 雁膏《饮膳正要》
  16. 雁《食疗本草》
  17. 雁骨灰《饮膳正要》
  18. 雁《饮膳正要》
  19. 雁行气法《养生导引法》
  20. 验罪囚死《洗冤集录》
  21. 雁来风《中医词典》
  22. 验状说《洗冤集录》
  23. 雁来风《解围元薮》
  24. 验诸痛《冯氏锦囊秘录》
  25. 雁肉《饮食须知》
  26. 验诸死证脉《古今医鉴》
  27. 雁脂《饮膳正要》
  28. 验中蛊毒门主论《疡医大全》
  29. 焰阳《中医词典》
  30. 验指纹《儿科萃精》
  31. 燕采《医学入门》


伏翼_《吴普本草》_中医本草_【岐黄之术】

伏翼

伏翼

  • 上一页
  • 目录
  • 相关
  • 下一页

《类聚》卷九十七

或生人家屋间。立夏后阴干。治目冥，令人夜视有光。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雁肪
  • 当前页：伏翼
  • 下一页：鼠屎
<<< 返回本书目录
  1. 伏翼《本草纲目》图文版
  2. 伏翼（夜明砂）《本草新编》
  3. 伏翼《神农本草经百种录》
  4. 伏翼粪丸【方剂大全】
  5. 伏翼《雷公炮炙论》
  6. 伏翼散【方剂大全】
  7. 伏翼《本草纲目》完整版
  8. 伏翼丸【方剂大全】
  9. 伏邪皆在膜原《读医随笔》
  10. 凫《本草纲目》完整版
  11. 伏陷《续名医类案》
  12. 凫《本草求真》
  13. 伏温由少阴外达三阳证治《温热逢源》
  14. 凫《本草纲目》图文版
  15. 伏温阴阳淆乱见证错杂《温热逢源》
  16. 凫茈散【方剂大全】
  17. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  18. 凫葵《本草图经》
  19. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  20. 凫葵《证类本草》
  21. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  22. 凫葵粥【方剂大全】
  23. 伏温热结胃腑证治《温热逢源》
  24. 凫肉《本草纲目》完整版
  25. 伏温内燔营血发吐衄便红等证治《温热逢源》
  26. 凫肉【中药大全】
  27. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  28. 凫血《本草纲目》完整版
  29. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  30. 凫羽【中药大全】
  1. 伏翼《吴普本草》
  2. 伏翼《神农本草经百种录》
  3. 伏翼《本草衍义》
  4. 伏翼《新修本草》
  5. 伏翼《本草蒙筌》
  6. 伏翼《本草经集注》
  7. 伏翼《冯氏锦囊秘录》
  8. 伏翼《千金翼方》
  9. 伏翼《医学入门》
  10. 伏翼《雷公炮制药性解》
  11. 伏翼《证类本草》
  12. 伏翼《雷公炮炙论》
  13. 伏翼《本经逢原》
  14. 伏翼《本草纲目》
  15. 伏翼《名医别录》
  16. 伏翼《神农本草经》
  17. 伏翼（夜明砂）《本草新编》
  18. 伏阳《中医词典》
  19. 伏翼屎《医方考》
  20. 伏邪皆在膜原《读医随笔》
  21. 伏饮《中医名词词典》
  22. 伏邪病名解《温病正宗》
  23. 伏饮《中医词典》
  24. 伏陷《续名医类案》
  25. 伏饮《症因脉治》
  26. 伏羲《中医词典》
  27. 伏饮《校注医醇剩义》
  28. 伏温由少阴外达三阳证治《温热逢源》
  29. 伏饮《校注医醇剩义》
  30. 伏温阴阳淆乱见证错杂《温热逢源》
  31. 凫《本草纲目》


鼠屎_《吴普本草》_中医本草_【岐黄之术】

鼠屎

鼠屎

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书“大豆黄卷”条，《本经》首载“天鼠屎”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏翼
  • 当前页：鼠屎
  • 下一页：石蜜
<<< 返回本书目录
  1. 鼠矢枣【中药大全】
  2. 鼠四足（鼠足，鼠尾）《本草纲目》完整版
  3. 鼠肾【中药大全】
  4. 鼠头《本草纲目》完整版
  5. 鼠舌草【中药大全】
  6. 鼠兔《实验动物科学》
  7. 鼠伤寒《传染病》
  8. 鼠尾草《本草纲目》完整版
  9. 鼠伤疮《外科启玄》
  10. 鼠尾草《本草图经》
  11. 鼠肉《本草纲目》完整版
  12. 鼠尾草《证类本草》
  13. 鼠壤土《本草纲目》完整版
  14. 鼠尾草《本草纲目》图文版
  15. 鼠曲草【中药大全】
  16. 鼠尾草【中药大全】
  17. 鼠曲草《本草纲目》图文版
  18. 鼠尾粟【中药大全】
  19. 鼠曲草《本草择要纲目》
  20. 鼠尾征【疾病症状】
  21. 鼠曲草《本草纲目》完整版
  22. 鼠涎《本草纲目》完整版
  23. 鼠皮【中药大全】
  24. 鼠牙半支【中药大全】
  25. 鼠皮《本草纲目》完整版
  26. 鼠咬《孙真人海上方》
  27. 鼠脑《本草纲目》完整版
  28. 鼠咬门主论《疡医大全》
  29. 鼠目《本草纲目》完整版
  30. 鼠咬热【疾病大全】
  1. 鼠屎《吴普本草》
  2. 鼠矢《药性切用》
  3. 鼠屎《外科全生集》
  4. 鼠矢《本草撮要》
  5. 鼠蓑草《证类本草》
  6. 鼠矢《本草分经》
  7. 鼠藤《海药本草》
  8. 鼠矢《本草从新》
  9. 鼠藤《证类本草》
  10. 鼠矢《本草备要》
  11. 鼠尾《中医词典》
  12. 鼠伤寒《传染病》
  13. 鼠尾《吴普本草》
  14. 鼠伤疮《外科启玄》
  15. 鼠尾草《千金翼方》
  16. 鼠乳候《诸病源候论》
  17. 鼠尾草《本草经集注》
  18. 鼠乳《中医词典》
  19. 鼠尾草《新修本草》
  20. 鼠壤土《证类本草》
  21. 鼠尾草《医学入门》
  22. 鼠曲草《药性切用》
  23. 鼠尾草《证类本草》
  24. 鼠曲草《本草择要纲目》
  25. 鼠尾草《名医别录》
  26. 鼠曲草《中药学》
  27. 鼠尾草《本草图经》
  28. 鼠曲草《本草从新》
  29. 鼠尾痔《中医词典》
  30. 鼠曲草《本经逢原》
  31. 鼠型斑疹伤寒《默克家庭诊疗手册》


石蜜_《吴普本草》_中医本草_【岐黄之术】

石蜜

石蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十八、八百五十七

神农、雷公∶甘，气平。生河源或河梁。食蜜，生武都谷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠屎
  • 当前页：石蜜
  • 下一页：牡蛎
<<< 返回本书目录
  1. 石蜜《本草纲目》图文版
  2. 石棉肺【疾病大全】
  3. 石蜜《证类本草》
  4. 石棉业所致的皮肤病【疾病大全】
  5. 石蜜《证类本草》
  6. 石棉状糠疹【疾病大全】
  7. 石蜜《神农本草经百种录》
  8. 石面《本草纲目》完整版
  9. 石蜜《雷公炮炙论》
  10. 石面《本草纲目》图文版
  11. 石蜜《本草经解》
  12. 石面枇杷【中药大全】
  13. 石蜜《本草纲目》完整版
  14. 石南《本草纲目》完整版
  15. 石米【中药大全】
  16. 石南《本草图经》
  17. 石门穴【胸部腹部穴位】
  18. 石南《证类本草》
  19. 石梅《滇南本草》
  20. 石南《本草纲目》图文版
  21. 石莽草【中药大全】
  22. 石南【中药大全】
  23. 石蔓藤【中药大全】
  24. 石南散【方剂大全】
  25. 石萝藤【中药大全】
  26. 石南实【中药大全】
  27. 石萝藦【中药大全】
  28. 石南实（鬼目）《本草纲目》完整版
  29. 石龙子（山龙子，泉龙）《本草纲目》完整版
  30. 石南藤《滇南本草》
  1. 石蜜《吴普本草》
  2. 石蜜《神农本草经百种录》
  3. 石蜜《本草衍义》
  4. 石蜜《新修本草》
  5. 石蜜《本草衍义》
  6. 石蜜《新修本草》
  7. 石蜜《本草蒙筌》
  8. 石蜜《本草经集注》
  9. 石蜜《冯氏锦囊秘录》
  10. 石蜜《千金翼方》
  11. 石蜜《证类本草》
  12. 石蜜《千金翼方》
  13. 石蜜《证类本草》
  14. 石蜜《雷公炮炙论》
  15. 石蜜《本经逢原》
  16. 石蜜《本草纲目》
  17. 石蜜《得配本草》
  18. 石蜜《神农本草经》
  19. 石蜜《本草经解》
  20. 石米茶《茶饮保健》
  21. 石蜜《本草经解》
  22. 石门（一名利机，一名精露，一名丹田，一名命门）《针灸大成》
  23. 石蜜《增广和剂局方药性总论》
  24. 石门《针灸学》
  25. 石蜜《名医别录》
  26. 石门《中医词典》
  27. 石蜜（乳糖）〈寒〉《食疗本草》
  28. 石梅茶《茶饮保健》
  29. 石棉沉着病《默克家庭诊疗手册》
  30. 石梅《滇南本草》
  31. 石南《神农本草经》


牡蛎_《吴普本草》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书“麻蓝”条，《本经》首载此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蜜
  • 当前页：牡蛎
  • 下一页：桑蛸条
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《吴普本草》
  2. 牡蛎《新修本草》
  3. 牡蛎《食疗本草》
  4. 牡蛎《本草经集注》
  5. 牡蛎《海药本草》
  6. 牡蛎《中药炮制》
  7. 牡蛎《本草衍义》
  8. 牡蛎《长沙药解》
  9. 牡蛎《汤液本草》
  10. 牡蛎《药笼小品》
  11. 牡蛎《本草备要》
  12. 牡蛎《千金翼方》
  13. 牡蛎《本草蒙筌》
  14. 牡蛎《雷公炮制药性解》
  15. 牡蛎《本草易读》
  16. 牡蛎《雷公炮炙论》
  17. 牡蛎《医学入门》
  18. 牡蛎《本草纲目》
  19. 牡蛎《证类本草》
  20. 牡蛎《神农本草经》
  21. 牡蛎《顾松园医镜》
  22. 牡荆实《名医别录》
  23. 牡蛎《本草求真》
  24. 牡荆实《证类本草》
  25. 牡蛎《本草新编》
  26. 牡荆实《医学入门》
  27. 牡蛎《本经逢原》
  28. 牡荆实《冯氏锦囊秘录》
  29. 牡蛎《本草从新》
  30. 牡荆实《本草蒙筌》
  31. 牡蛎《得配本草》


桑蛸条_《吴普本草》_中医本草_【岐黄之术】

桑蛸条

桑蛸条

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百四十六

一名蚀 ，一名害焦，一名致。神农∶咸，无毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：桑蛸条
  • 下一页：海蛤
<<< 返回本书目录
  1. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  2. 桑椹《本草崇原》
  3. 桑上寄生《本草纲目》图文版
  4. 桑椹【中药大全】
  5. 桑上寄生《证类本草》
  6. 桑椹（文武实）《本草纲目》完整版
  7. 桑上寄生《神农本草经百种录》
  8. 桑椹酒【中药大全】
  9. 桑上寄生《侣山堂类辩》
  10. 桑椹密膏【方剂大全】
  11. 桑上寄生《雷公炮炙论》
  12. 桑椹子【中药大全】
  13. 桑上寄生《本草崇原》
  14. 桑霜【中药大全】
  15. 桑上寄生《本草乘雅半偈》
  16. 桑杏汤【方剂大全】
  17. 桑仁粥《保健药膳》
  18. 桑芽【中药大全】
  19. 桑青汤【方剂大全】
  20. 桑芽茶【中药大全】
  21. 桑螵蛸丸【方剂大全】
  22. 桑叶《本草纲目》完整版
  23. 桑螵蛸散【方剂大全】
  24. 桑叶《本草崇原》
  25. 桑螵蛸散《汤头歌诀》
  26. 桑叶《本草经解》
  27. 桑螵蛸【中药大全】
  28. 桑叶《本草易读》
  29. 桑螵蛸《证类本草》
  30. 桑叶《药笼小品》
  1. 桑蛸条《吴普本草》
  2. 桑上螵蛸《医学入门》
  3. 桑葚《本草分经》
  4. 桑上寄生《本草乘雅半偈》
  5. 桑椹《玉楸药解》
  6. 桑上寄生《侣山堂类辩》
  7. 桑椹《本经逢原》
  8. 桑上寄生《名医别录》
  9. 桑椹《本草撮要》
  10. 桑上寄生《本草崇原》
  11. 桑椹《本草崇原》
  12. 桑上寄生《得配本草》
  13. 桑椹白芍茶《茶饮保健》
  14. 桑上寄生《证类本草》
  15. 桑椹茶《茶饮保健》
  16. 桑上寄生《神农本草经百种录》
  17. 桑椹枸杞茶《茶饮保健》
  18. 桑上寄生《新修本草》
  19. 桑椹酒《食物疗法》
  20. 桑上寄生《本草经集注》
  21. 桑椹菊花茶《茶饮保健》
  22. 桑上寄生《千金翼方》
  23. 桑椹子《饮食须知》
  24. 桑上寄生《雷公炮炙论》
  25. 桑椹子《中药学》
  26. 桑上寄生《本草纲目》
  27. 桑叶《药笼小品》
  28. 桑上寄生《神农本草经》
  29. 桑叶《中药炮制》
  30. 桑仁粥《保健药膳》
  31. 桑叶《本草易读》


海蛤_《吴普本草》_中医本草_【岐黄之术】

海蛤

海蛤

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十八

神农∶苦。岐伯∶甘。扁鹊∶咸。大节，头有文，文如磨齿。采无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑蛸条
  • 当前页：海蛤
  • 下一页：蛴螬
<<< 返回本书目录
  1. 海蛤《本草纲目》图文版
  2. 海蛤（魁蛤）《本草纲目》完整版
  3. 海蛤《证类本草》
  4. 海蛤丹【方剂大全】
  5. 海蛤《雷公炮炙论》
  6. 海蛤粉《本草易读》
  7. 海龟胶【中药大全】
  8. 海蛤壳【中药大全】
  9. 海龟【中药大全】
  10. 海蛤散【方剂大全】
  11. 海狗油【中药大全】
  12. 海蛤索饼【方剂大全】
  13. 海狗肾【中药大全】
  14. 海蛤汤【方剂大全】
  15. 海根《本草纲目》完整版
  16. 海蛤丸【方剂大全】
  17. 海附丸【方剂大全】
  18. 海蛤玉粉散【方剂大全】
  19. 海浮汤【方剂大全】
  20. 海红【中药大全】
  21. 海浮石丸【方剂大全】
  22. 海红（海棠梨）《本草纲目》完整版
  23. 海浮石散【方剂大全】
  24. 海红豆《本草纲目》完整版
  25. 海浮石滑石散【方剂大全】
  26. 海红豆【中药大全】
  27. 海浮石【中药大全】
  28. 海金花丸【方剂大全】
  29. 海浮石《药笼小品》
  30. 海金散【方剂大全】
  1. 海蛤《吴普本草》
  2. 海蛤《新修本草》
  3. 海蛤《证类本草》
  4. 海蛤《本草经集注》
  5. 海蛤《名医别录》
  6. 海蛤《千金翼方》
  7. 海蛤《本草撮要》
  8. 海蛤《雷公炮炙论》
  9. 海蛤粉《本草易读》
  10. 海蛤《本草纲目》
  11. 海蛤壳《中药学》
  12. 海蛤《神农本草经》
  13. 海蛤蜊壳《本草害利》
  14. 海狗肾酒《古代房中秘方》
  15. 海蛤散《妇人大全良方》
  16. 海狗肾（黄狗肾）《中药学》
  17. 海蛤文蛤《本草衍义》
  18. 海狗肾《本草撮要》
  19. 海蛤杏仁平喘鸭《食物疗法》
  20. 海狗肾《本草分经》
  21. 海河豚《药性切用》
  22. 海狗肾《本草便读》
  23. 海红《饮膳正要》
  24. 海狗肾《得配本草》
  25. 海红豆《海药本草》
  26. 海狗肾《本草求真》
  27. 海红豆《证类本草》
  28. 海狗肾《顾松园医镜》
  29. 海金沙《本草纲目》
  30. 海狗肾《本草备要》
  31. 海金沙《药笼小品》


蛴螬_《吴普本草》_中医本草_【岐黄之术】

蛴螬

蛴螬

  • 上一页
  • 目录
  • 相关
  • 下一页

《纲目》卷四十一

一名应条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海蛤
  • 当前页：蛴螬
  • 下一页：乌贼鱼骨
<<< 返回本书目录
  1. 蛴螬《本草纲目》图文版
  2. 蛴螬【中药大全】
  3. 蛴螬《证类本草》
  4. 鬾奶散【方剂大全】
  5. 蛴螬《长沙药解》
  6. 蕲艾膏【方剂大全】
  7. 蛴螬《药征续编》
  8. 蕲艾汤【方剂大全】
  9. 蛴螬《雷公炮炙论》
  10. 蕲蛇【中药大全】
  11. 蛴螬《本草易读》
  12. 蕲蛇酒【方剂大全】
  13. 蛴螬《本草思辨录》
  14. 蕲蛇酿【方剂大全】
  15. 蛴螬《本草乘雅半偈》
  16. 鳍蓟【中药大全】
  17. 蛴螬《本草纲目》完整版
  18. 麒麟菜【中药大全】
  19. 骑竹马灸穴法《针灸大成》
  20. 麒麟竭膏【方剂大全】
  21. 骑竹马灸法《外科精要》
  22. 麒麟竭散【方剂大全】
  23. 骑竹马灸法《宋本备急灸法》
  24. 麒麟吐珠【中药大全】
  25. 骑竹马灸《古今医统大全》
  26. 麒麟尾【中药大全】
  27. 骑竹马法《针灸聚英》
  28. 麒麟血散【方剂大全】
  29. 骑马痈门主论《疡医大全》
  30. 乞力伽散【方剂大全】
  1. 蛴螬《吴普本草》
  2. 蛴螬《新修本草》
  3. 蛴螬《本草衍义》
  4. 蛴螬《本草经集注》
  5. 蛴螬《汤液本草》
  6. 蛴螬《长沙药解》
  7. 蛴螬《本草易读》
  8. 蛴螬《千金翼方》
  9. 蛴螬《医学入门》
  10. 蛴螬《雷公炮炙论》
  11. 蛴螬《证类本草》
  12. 蛴螬《本草纲目》
  13. 蛴螬《本经逢原》
  14. 蛴螬《神农本草经》
  15. 蛴螬《得配本草》
  16. 骑竹马穴《中医词典》
  17. 蛴螬《本草思辨录》
  18. 骑竹马灸穴法《针灸大成》
  19. 蛴螬《名医别录》
  20. 骑竹马灸法《宋本备急灸法》
  21. 蛴螬《本草分经》
  22. 骑竹马灸法《外科精要》
  23. 蛴螬《药征续编》
  24. 骑竹马灸法《外科证治全书》
  25. 蛴螬《本草乘雅半偈》
  26. 骑竹马灸法《类经图翼》
  27. 蛴螬候《诸病源候论》
  28. 骑竹马灸《古今医统大全》
  29. 蛴螬灸《中医词典》
  30. 骑竹马法《针灸聚英》
  31. 蛴螬漏《中医词典》


乌贼鱼骨_《吴普本草》_中医本草_【岐黄之术】

乌贼鱼骨

乌贼鱼骨

  • 上一页
  • 目录
  • 相关
  • 下一页

《纲目》卷四十四

冷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛴螬
  • 当前页：乌贼鱼骨
  • 下一页：石龙子
<<< 返回本书目录
  1. 乌贼鱼骨《证类本草》
  2. 乌贼鱼骨丸（《内经》）《虚损启微》
  3. 乌贼鱼骨《雷公炮炙论》
  4. 乌贼鱼肉【中药大全】
  5. 乌贼鱼骨《本草经解》
  6. 乌毡《本草纲目》完整版
  7. 乌贼鱼骨《本草崇原》
  8. 乌芝麻《本草新编》
  9. 乌贼鱼腹中墨【中药大全】
  10. 乌髭鬓【方剂主治】
  11. 乌贼鱼《食物疗法》
  12. 乌髭发《圣济总录》
  13. 乌贼鱼《本草求真》
  14. 乌髭发【方剂主治】
  15. 乌贼鱼《本草纲目》完整版
  16. 污毛粗叶木【中药大全】
  17. 乌贼骨《本草易读》
  18. 屋漏水《本草纲目》完整版
  19. 乌贼、鱼骨《本草思辨录》
  20. 屋内下虫尘土《本草纲目》完整版
  21. 乌芋《本草纲目》图文版
  22. 屋翳穴【胸部腹部穴位】
  23. 乌芋《证类本草》
  24. 屋游《本草纲目》完整版
  25. 乌芋《本草求真》
  26. 无碍丸《苏沈良方》
  27. 乌芋《本草纲目》完整版
  28. 无碍丸【方剂大全】
  29. 乌鱼骨散【方剂大全】
  30. 无比地黄丸【方剂大全】
  1. 乌贼鱼骨《吴普本草》
  2. 乌贼鱼骨《新修本草》
  3. 乌贼鱼骨《证类本草》
  4. 乌贼鱼骨《本草经集注》
  5. 乌贼鱼骨《本草崇原》
  6. 乌贼鱼骨《千金翼方》
  7. 乌贼鱼骨《本草经解》
  8. 乌贼鱼骨《雷公炮炙论》
  9. 乌贼鱼骨《名医别录》
  10. 乌贼鱼骨《神农本草经》
  11. 乌贼鱼骨丸（《内经》）《虚损启微》
  12. 乌贼鱼（《名医别录》）《中医饮食营养学》
  13. 乌鲗鱼《玉楸药解》
  14. 乌贼鱼《增广和剂局方药性总论》
  15. 乌芝麻《本草新编》
  16. 乌贼鱼《本草求真》
  17. 乌珠《中医词典》
  18. 乌贼鱼《饮食须知》
  19. 乌啄疮候《诸病源候论》
  20. 乌贼鱼《本草蒙筌》
  21. 乌髭鬓《是斋百一选方》
  22. 乌贼鱼《本草衍义》
  23. 乌髭鬓黑锡散《是斋百一选方》
  24. 乌贼鱼《食疗本草》
  25. 乌髭鬓揩齿法《博济方》
  26. 乌贼鱼《食物疗法》
  27. 乌髭鬓揩牙药《是斋百一选方》
  28. 乌贼鱼《本草纲目》
  29. 乌髭发《圣济总录》
  30. 乌贼骨《本草分经》
  31. 乌髭揩牙药能反白为黑《是斋百一选方》


石龙子_《吴普本草》_中医本草_【岐黄之术】

石龙子

石龙子

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百四十六

一名守宫，一名石蜴，一名山龙子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌贼鱼骨
  • 当前页：石龙子
  • 下一页：蜚廉虫
<<< 返回本书目录
  1. 石龙子《本草纲目》图文版
  2. 石龙子【中药大全】
  3. 石龙子《证类本草》
  4. 石龙子（山龙子，泉龙）《本草纲目》完整版
  5. 石龙芮子【中药大全】
  6. 石萝藦【中药大全】
  7. 石龙芮【中药大全】
  8. 石萝藤【中药大全】
  9. 石龙芮《本草纲目》图文版
  10. 石蔓藤【中药大全】
  11. 石龙芮《证类本草》
  12. 石莽草【中药大全】
  13. 石龙芮《本草图经》
  14. 石梅《滇南本草》
  15. 石龙芮《本草纲目》完整版
  16. 石门穴【胸部腹部穴位】
  17. 石龙胆【中药大全】
  18. 石米【中药大全】
  19. 石龙刍根【中药大全】
  20. 石蜜《本草纲目》完整版
  21. 石龙刍【中药大全】
  22. 石蜜《本草经解》
  23. 石龙刍《证类本草》
  24. 石蜜《雷公炮炙论》
  25. 石龙刍《本草崇原》
  26. 石蜜《神农本草经百种录》
  27. 石龙刍《本草纲目》完整版
  28. 石蜜《证类本草》
  29. 石龙草《滇南本草》
  30. 石蜜《证类本草》
  1. 石龙子《吴普本草》
  2. 石龙子《新修本草》
  3. 石龙子《本草衍义》
  4. 石龙子《本草经集注》
  5. 石龙子《医学入门》
  6. 石龙子《千金翼方》
  7. 石龙子《证类本草》
  8. 石龙子《本草纲目》
  9. 石龙子《本经逢原》
  10. 石龙子《神农本草经》
  11. 石龙子《名医别录》
  12. 石龙芮《本草图经》
  13. 石绿《玉楸药解》
  14. 石龙芮《药性切用》
  15. 石脉《中医词典》
  16. 石龙芮《名医别录》
  17. 石芒《证类本草》
  18. 石龙芮《增广和剂局方药性总论》
  19. 石梅《滇南本草》
  20. 石龙芮《本草从新》
  21. 石梅茶《茶饮保健》
  22. 石龙芮《证类本草》
  23. 石门《中医词典》
  24. 石龙芮《医学入门》
  25. 石门《针灸学》
  26. 石龙芮《冯氏锦囊秘录》
  27. 石门（一名利机，一名精露，一名丹田，一名命门）《针灸大成》
  28. 石龙芮《本草蒙筌》
  29. 石米茶《茶饮保健》
  30. 石龙芮《本草衍义》
  31. 石蜜《神农本草经》


蜚廉虫_《吴普本草》_中医本草_【岐黄之术】

蜚廉虫

蜚廉虫

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百四十九

神农、黄帝云∶治妇人症坚寒热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石龙子
  • 当前页：蜚廉虫
  • 下一页：尘虫
<<< 返回本书目录
  1. 绯绶丸【方剂大全】
  2. 蜚蠊《本草纲目》完整版
  3. 绯帛膏【方剂大全】
  4. 蜚蠊《人体寄生虫学》
  5. 非专卖药物《默克家庭诊疗手册》
  6. 蜚蠊《本草纲目》图文版
  7. 非洲锥虫病【疾病大全】
  8. 蜚蠊（音廉）《证类本草》
  9. 非酯化脂肪酸测定《动脉粥样硬化》
  10. 蜚龙分师丸【方剂大全】
  11. 非阵发性交接区性心动过速【疾病大全】
  12. 蜚虻《本草纲目》完整版
  13. 非阵发性窦性心动过速【疾病大全】
  14. 蜚虻《本草乘雅半偈》
  15. 非甾体类抗炎药物性肾病【疾病大全】
  16. 蜚虻《本草新编》
  17. 非甾体抗炎药与胃十二指肠粘膜损《中国幽门螺杆菌研究》
  18. 蜚虻《证类本草》
  19. 非依赖性物质所致的精神障碍【疾病症状】
  20. 蜚虻《本草纲目》图文版
  21. 非依赖性物质伴发依赖【疾病大全】
  22. 鲱鱼【中药大全】
  23. 非炎性单纯性突眼【疾病大全】
  24. 鲱鱼籽【中药大全】
  25. 非血性腹水【疾病症状】
  26. 肥白丸【方剂大全】
  27. 非血管介入技术《医学影像学》
  28. 肥肠丸【方剂大全】
  29. 非性病性梅毒【疾病大全】
  30. 肥疮【疾病大全】
  1. 蜚廉虫《吴普本草》
  2. 蜚廉《本草经集注》
  3. 蜚蠊《本草纲目》
  4. 蜚廉《神农本草经》
  5. 蜚蠊《千金翼方》
  6. 蜚厉《名医别录》
  7. 蜚蠊《本草经集注》
  8. 蜚厉《证类本草》
  9. 蜚蠊《新修本草》
  10. 蜚厉《新修本草》
  11. 蜚蠊《医学入门》
  12. 蜚厉《千金翼方》
  13. 蜚蠊《名医别录》
  14. 绯帛《本草分经》
  15. 蜚蠊《人体寄生虫学》
  16. 绯帛《汤液本草》
  17. 蜚蠊（音廉）《证类本草》
  18. 非自动控制系统《生理学》
  19. 蜚虻《神农本草经》
  20. 非专卖药物《默克家庭诊疗手册》
  21. 蜚虻《本草纲目》
  22. 非专卖药和商标药的比较《默克家庭诊疗手册》
  23. 蜚虻《千金翼方》
  24. 非专卖非处方药物《默克家庭诊疗手册》
  25. 蜚虻《本草经集注》
  26. 非酯化脂肪酸测定《动脉粥样硬化》
  27. 蜚虻《新修本草》
  28. 非甾体抗炎药与胃十二指肠粘膜损《中国幽门螺杆菌研究》
  29. 蜚虻《医学入门》
  30. 非言语心理治疗《医学心理学》
  31. 蜚虻《证类本草》


尘虫_《吴普本草》_中医本草_【岐黄之术】

尘虫

尘虫

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百四十九

一名土鳖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜚廉虫
  • 当前页：尘虫
  • 下一页：马刀
<<< 返回本书目录
  1. 郴州蛇药片【方剂大全】
  2. 尘螨《人体寄生虫学》
  3. 澈青膏【方剂大全】
  4. 尘螨过敏性哮喘【疾病大全】
  5. 掣动《医学见能》
  6. 辰胶散【方剂大全】
  7. 彻视散【方剂大全】
  8. 辰筋丹【方剂大全】
  9. 彻清汤【方剂大全】
  10. 辰砂《药鉴》
  11. 彻清煎【方剂大全】
  12. 辰砂安惊丸《洪氏集验方》
  13. 彻清膏【方剂大全】
  14. 辰砂安惊丸【方剂大全】
  15. 砗磲肉【中药大全】
  16. 辰砂安神丸【方剂大全】
  17. 砗磲【中药大全】
  18. 辰砂白芷散【方剂大全】
  19. 车脂膏【方剂大全】
  20. 辰砂半夏丸【方剂大全】
  21. 车脂方【方剂大全】
  22. 辰砂半夏圆【方剂大全】
  23. 车脂《证类本草》
  24. 辰砂保命丹【方剂大全】
  25. 车脂《本草纲目》完整版
  26. 辰砂抱龙丸【方剂大全】
  27. 车辙中水《本草纲目》图文版
  28. 辰砂饼【方剂大全】
  29. 车辙中水《本草纲目》完整版
  30. 辰砂饼子【方剂大全】
  1. 尘虫《吴普本草》
  2. 尘埃入目《中医词典》
  3. 尘肺《预防医学》
  4. 臣使之官《中医词典》
  5. 尘肺X线诊断标准注解（补充件）《预防医学》
  6. 臣觉《中医词典》
  7. 尘螨《人体寄生虫学》
  8. 瞋《中医词典》
  9. 尘沙迷目《中医词典》
  10. 嗔《中医词典》
  11. 尘松《千金翼方》
  12. 抻（chēn嗔）法《中医词典》
  13. 尘屑入目《奇效简便良方》
  14. 撤消通气散《仁术便览》
  15. 尘屑入目《外科全生集》
  16. 撤消通气散《正体类要》
  17. 辰《中医词典》
  18. 撤消活血汤《仁术便览》
  19. 辰、足阳明胃经《针灸大成》
  20. 撤消活血汤《正体类要》
  21. 辰胶散《冯氏锦囊秘录》
  22. 撤热除黄《丹溪手镜》
  23. 辰砂《本草求真》
  24. 掣痛《中医词典》
  25. 辰砂《本草害利》
  26. 掣节《中医词典》
  27. 辰砂《药鉴》
  28. 掣动《医学见能》
  29. 辰砂安惊丸《洪氏集验方》
  30. 掣（chè，音彻）《中医词典》
  31. 辰砂半夏丸《冯氏锦囊秘录》


马刀_《吴普本草》_中医本草_【岐黄之术】

马刀

马刀

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十三

一名齐蛤。神农、岐伯、桐君∶咸，有毒。扁鹊∶小寒，大毒。生池泽、江海，采无时也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尘虫
  • 当前页：马刀
  • 下一页：蛇脱
<<< 返回本书目录
  1. 马刀《证类本草》
  2. 马刀【中药大全】
  3. 马刀《马培之医案》
  4. 马刀（马蛤）《本草纲目》完整版
  5. 马蛋果【中药大全】
  6. 马刀疮《外科启玄》
  7. 马丹阳天星十二穴治杂病歌《针灸大成》
  8. 马刀疮部《外科启玄》
  9. 马丹阳天星十二穴并治杂病歌《针灸大全》
  10. 马刀门主论《疡医大全》
  11. 马丹阳天星十二穴《类经图翼》
  12. 马刀肉【中药大全】
  13. 马厨疟痢并发（有发明）《孙文垣医案》
  14. 马刀痰核《外科十三方考》
  15. 马齿粥【方剂大全】
  16. 马蹬草【中药大全】
  17. 马齿苋子【中药大全】
  18. 马镫《本草纲目》完整版
  19. 马齿苋粥【方剂大全】
  20. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  21. 马齿苋汁涂方【方剂大全】
  22. 马迪庵内人奇痰症《孙文垣医案》
  23. 马齿苋汁【方剂大全】
  24. 马瓞儿【中药大全】
  25. 马齿苋洗剂【方剂大全】
  26. 马兜铃《本草纲目》完整版
  27. 马齿苋洗方【方剂大全】
  28. 马兜铃《本草乘雅半偈》
  29. 马齿苋涂敷方【方剂大全】
  30. 马兜铃《本草图经》
  1. 马刀《吴普本草》
  2. 马刀《新修本草》
  3. 马刀《本草衍义》
  4. 马刀《本草经集注》
  5. 马刀《马培之医案》
  6. 马刀《中医词典》
  7. 马刀《医学入门》
  8. 马刀《千金翼方》
  9. 马刀《证类本草》
  10. 马刀《神农本草经》
  11. 马刀《儒门事亲》
  12. 马丹阳天星十二穴治杂病歌《针灸易学》
  13. 马刀《明医指掌》
  14. 马丹阳天星十二穴治杂病歌《针灸大成》
  15. 马刀《名医别录》
  16. 马丹阳天星十二穴并治杂病歌《针灸大全》
  17. 马刀疮《中医词典》
  18. 马丹阳天星十二穴《类经图翼》
  19. 马刀疮《外科启玄》
  20. 马丹阳天星十二穴《中医词典》
  21. 马刀疮《万氏秘传外科心法》
  22. 马俶《中医词典》
  23. 马刀疮部《外科启玄》
  24. 马厨疟痢并发（有发明）《孙文垣医案》
  25. 马刀挟瘿《中医词典》
  26. 马齿苋粥（《圣惠方》）《中医饮食营养学》
  27. 马刀门主论《疡医大全》
  28. 马齿苋治验《奇效简便良方》
  29. 马刀痰核《外科十三方考》
  30. 马齿苋绿豆汤《保健药膳》
  31. 马刀侠瘿《中医名词词典》


蛇脱_《吴普本草》_中医本草_【岐黄之术】

蛇脱

蛇脱

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百三十四

一名龙子单衣，一名弓皮，一名蛇附，一名蛇筋，一名龙皮，一名龙单衣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马刀
  • 当前页：蛇脱
  • 下一页：蚯蚓
<<< 返回本书目录
  1. 蛇吞蛙《本草纲目》完整版
  2. 蛇王藤【中药大全】
  3. 蛇吞鼠《本草纲目》完整版
  4. 蛇网草《本草纲目》完整版
  5. 蛇蜕（音税）《证类本草》
  6. 蛇尾草【中药大全】
  7. 蛇蜕【中药大全】
  8. 蛇犀散【方剂大全】
  9. 蛇蜕《本草纲目》图文版
  10. 蛇衔散【方剂大全】
  11. 蛇蜕《本草易读》
  12. 蛇蝎毒等《千金宝要》
  13. 蛇蜕《本草崇原》
  14. 蛇蝎散【方剂大全】
  15. 蛇蜕《本草纲目》完整版
  16. 蛇蝎汤【方剂大全】
  17. 蛇退步【中药大全】
  18. 蛇蝎续命汤【方剂大全】
  19. 蛇退【中药大全】
  20. 蛇眼草【中药大全】
  21. 蛇头圆【方剂大全】
  22. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  23. 蛇头细辛【中药大全】
  24. 蛇眼疔门主论《疡医大全》
  25. 蛇头毒《外科十法》
  26. 蛇咬【中药主治】
  27. 蛇头疔、天蛇毒《医宗金鉴》
  28. 蛇咬疮《外科启玄》
  29. 蛇头草【中药大全】
  30. 蛇咬解毒丹《外科传薪集》
  1. 蛇脱《吴普本草》
  2. 蛇蜕皮《食疗本草》
  3. 蛇尾疮《急救广生集》
  4. 蛇蜕（音税）《证类本草》
  5. 蛇窝疮秘方《华佗神方》
  6. 蛇蜕《药性切用》
  7. 蛇蝎毒等《千金宝要》
  8. 蛇蜕《外科全生集》
  9. 蛇形疮秘方《华佗神方》
  10. 蛇蜕《本草撮要》
  11. 蛇沿毒《中医词典》
  12. 蛇蜕《本草分经》
  13. 蛇眼丁《中医词典》
  14. 蛇蜕《名医别录》
  15. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  16. 蛇蜕《增广和剂局方药性总论》
  17. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《外科心法要诀》
  18. 蛇蜕《本草崇原》
  19. 蛇眼疔门主论《疡医大全》
  20. 蛇蜕《得配本草》
  21. 蛇眼疔秘方《华佗神方》
  22. 蛇蜕《本草从新》
  23. 蛇阳通宝《古代房中秘方》
  24. 蛇蜕《本经逢原》
  25. 蛇咬《奇方类编》
  26. 蛇蜕《本草求真》
  27. 蛇咬疮《外科启玄》
  28. 蛇蜕《医学入门》
  29. 蛇咬解毒丹《外科传薪集》
  30. 蛇蜕《冯氏锦囊秘录》
  31. 蛇咬解毒丸《外科传薪集》


蚯蚓_《吴普本草》_中医本草_【岐黄之术】

蚯蚓

蚯蚓

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百四十七

一名白颈螳 ，一名附蚓，一名寒 ，一名寒蚓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇脱
  • 当前页：蚯蚓
  • 下一页：斑猫
<<< 返回本书目录
  1. 蚯蚓《本草纲目》图文版
  2. 蚯蚓【中药大全】
  3. 蚯蚓《雷公炮炙论》
  4. 蚯蚓白糖浸液【方剂大全】
  5. 蚯蚓《本草崇原》
  6. 蚯蚓泥《本草纲目》完整版
  7. 蚯蚓《本草纲目》完整版
  8. 蚯蚓泥《本草纲目》图文版
  9. 蚯疽草【中药大全】
  10. 蚯蚓散【方剂大全】
  11. 秋子梨【中药大全】
  12. 蚯蚓伤《医宗金鉴》
  13. 秋燥条辨十一条《六因条辨》
  14. 蚯蚓咬伤门主论《疡医大全》
  15. 秋燥门方《医门法律》
  16. 楸《本草纲目》完整版
  17. 秋燥论《医门法律》
  18. 楸《本草纲目》图文版
  19. 秋燥辨论《六因条辨》
  20. 楸木白皮《本草纲目》完整版
  21. 秋燥【疾病大全】
  22. 楸木果【中药大全】
  23. 秋燥《校注医醇剩义》
  24. 楸木皮《证类本草》
  25. 秋燥《温病条辨》
  26. 楸木皮【中药大全】
  27. 秋燥《温病条辨》
  28. 楸树【中药大全】
  29. 秋燥《温病条辨》
  30. 楸叶《本草纲目》完整版
  1. 蚯蚓《吴普本草》
  2. 蚯蚓《雷公炮炙论》
  3. 蚯蚓《本草求真》
  4. 蚯蚓《本草纲目》
  5. 蚯蚓《本经逢原》
  6. 蚯蚓《神农本草经》
  7. 蚯蚓《得配本草》
  8. 秋燥证治论《温病正宗》
  9. 蚯蚓《中药学》
  10. 秋燥证治《温病正宗》
  11. 蚯蚓《本草崇原》
  12. 秋燥条辨十一条《六因条辨》
  13. 蚯蚓《本草撮要》
  14. 秋燥门方《医门法律》
  15. 蚯蚓《外科全生集》
  16. 秋燥论《医门法律》
  17. 蚯蚓毒《奇效简便良方》
  18. 秋燥辨论《六因条辨》
  19. 蚯蚓粪《本草易读》
  20. 秋燥《校注医醇剩义》
  21. 蚯蚓粪《外科全生集》
  22. 秋燥《时病论》
  23. 蚯蚓候《诸病源候论》
  24. 秋燥《回春录》
  25. 蚯蚓秘方《华佗神方》
  26. 秋燥《温病条辨》
  27. 蚯蚓泥《本草纲目》
  28. 秋燥《温病条辨》
  29. 蚯蚓泥《得配本草》
  30. 秋燥《温病条辨》
  31. 蚯蚓伤《医宗金鉴》


斑猫_《吴普本草》_中医本草_【岐黄之术】

斑猫

斑猫

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百五十一

一名斑蚝，一名龙蚝，一名斑菌，一名 发，一名盘蛩，一名晏青。神农∶辛。岐伯∶咸。桐君∶有毒。扁鹊∶甘，有大毒。生河内川谷，或生水石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚯蚓
  • 当前页：斑猫
  • 下一页：石蚕
<<< 返回本书目录
  1. 斑龙种子丸【方剂大全】
  2. 斑茅【中药大全】
  3. 斑龙宴【方剂大全】
  4. 斑茅花【中药大全】
  5. 斑龙丸【方剂大全】
  6. 斑蝥《本草纲目》完整版
  7. 斑龙托里汤【方剂大全】
  8. 斑蝥《本草崇原》
  9. 斑龙散【方剂大全】
  10. 斑蝥《本草易读》
  11. 斑龙脑珠丸【方剂大全】
  12. 斑蝥《雷公炮炙论》
  13. 斑龙灵龟化痔丸【方剂大全】
  14. 斑蝥《证类本草》
  15. 斑龙黑白二神丹【方剂大全】
  16. 斑蝥《本草纲目》图文版
  17. 斑龙固本丹【方剂大全】
  18. 斑蝥【中药大全】
  19. 斑龙二至丸【方剂大全】
  20. 斑蝥白芷丸【方剂大全】
  21. 斑龙二至百补丸【方剂大全】
  22. 斑蝥醋【方剂大全】
  23. 斑龙百补丸【方剂大全】
  24. 斑蝥醋浸剂【方剂大全】
  25. 斑龙八帅丹【方剂大全】
  26. 斑蝥大黄方【方剂大全】
  27. 斑龙八师丹【方剂大全】
  28. 斑蝥酊【方剂大全】
  29. 斑烂《张氏医通》
  30. 斑蝥夺命丹【方剂大全】
  1. 斑猫《吴普本草》
  2. 斑龙宴《韩氏医通》
  3. 斑猫《本草从新》
  4. 斑龙丸《是斋百一选方》
  5. 斑蝥《本草纲目》
  6. 斑龙丸《医方论》
  7. 斑蝥《雷公炮炙论》
  8. 斑龙丸《外科理例》
  9. 斑蝥《雷公炮制药性解》
  10. 斑龙丸《冯氏锦囊秘录》
  11. 斑蝥《千金翼方》
  12. 斑龙百补丸《奇方类编》
  13. 斑蝥《玉楸药解》
  14. 斑烂《张氏医通》
  15. 斑蝥《中药炮制》
  16. 斑烂《冯氏锦囊秘录》
  17. 斑蝥《本草经集注》
  18. 斑块状感觉障碍《神经精神疾病诊断学》
  19. 斑蝥《新修本草》
  20. 斑鸠《药性切用》
  21. 斑蝥《本草衍义》
  22. 斑鸠《本草撮要》
  23. 斑蝥《汤液本草》
  24. 斑鸠《本草分经》
  25. 斑蝥《本草备要》
  26. 斑鸠《增广和剂局方药性总论》
  27. 斑蝥《本草蒙筌》
  28. 斑鸠《得配本草》
  29. 斑蝥《本草易读》
  30. 斑鸠《本草从新》
  31. 斑蝥《冯氏锦囊秘录》


石蚕_《吴普本草》_中医本草_【岐黄之术】

石蚕

石蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷八百二十五

一名沙蚌。神农、雷公∶咸，无毒。生汉中，治五淋，破髓肉，解结气，利水道，除热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑猫
  • 当前页：石蚕
  • 下一页：马陆
<<< 返回本书目录
  1. 石蚕《证类本草》
  2. 石蚕【中药大全】
  3. 石蚕《证类本草》
  4. 石蚕（沙虱，石蠹虫）《本草纲目》完整版
  5. 石蚕《本草纲目》完整版
  6. 石草部《本经逢原》
  7. 石参【中药大全】
  8. 石草类《本草便读》
  9. 石部（玉石类三种）《得配本草》
  10. 石草鞋【中药大全】
  11. 石部（石类二十五种）《得配本草》
  12. 石茶【中药大全】
  13. 石部（卤石类十五种）《得配本草》
  14. 石蝉草【中药大全】
  15. 石部《冯氏锦囊秘录》
  16. 石蟾蜍【中药大全】
  17. 石部《本经逢原》
  18. 石菖蒲《本草新编》
  19. 石部《本草蒙筌》
  20. 石菖蒲《药鉴》
  21. 石布《滇南本草》
  22. 石菖蒲《药笼小品》
  23. 石鳖【中药大全】
  24. 石菖蒲【中药大全】
  25. 石鳖《本草纲目》图文版
  26. 石菖蒲花【中药大全】
  27. 石鳖《本草纲目》完整版
  28. 石菖蒲散【方剂大全】
  29. 石壁莲【中药大全】
  30. 石菖蒲丸【方剂大全】
  1. 石蚕《吴普本草》
  2. 石蚕《新修本草》
  3. 石蚕《本草衍义》
  4. 石蚕《本草经集注》
  5. 石蚕《医学入门》
  6. 石蚕《玉楸药解》
  7. 石蚕《证类本草》
  8. 石蚕《千金翼方》
  9. 石蚕《证类本草》
  10. 石蚕《神农本草经》
  11. 石蚕《名医别录》
  12. 石布《滇南本草》
  13. 石昌琏《中医词典》
  14. 石碑《新修本草》
  15. 石菖蒲《药笼小品》
  16. 石斑鱼《本经逢原》
  17. 石菖蒲《本草备要》
  18. 石斑鱼《本草求真》
  19. 石菖蒲《本草蒙筌》
  20. 石斑鱼《饮食须知》
  21. 石菖蒲《冯氏锦囊秘录》
  22. 石鳌《玉楸药解》
  23. 石菖蒲《本草求真》
  24. 石、特生石《本草衍义》
  25. 石菖蒲《本草新编》
  26. 石（音必）鱼《证类本草》
  27. 石菖蒲《本草从新》
  28. 石《本草图经》
  29. 石菖蒲《得配本草》
  30. 石《药性切用》
  31. 石菖蒲《中药学》


马陆_《吴普本草》_中医本草_【岐黄之术】

马陆

马陆

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百四十八

一名马轴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蚕
  • 当前页：马陆
  • 下一页：地胆
<<< 返回本书目录
  1. 马陆《证类本草》
  2. 马陆【中药大全】
  3. 马陆《雷公炮炙论》
  4. 马鹿花【中药大全】
  5. 马陆《本草纲目》完整版
  6. 马毛《本草纲目》完整版
  7. 马柳根【中药大全】
  8. 马毛散【方剂大全】
  9. 马骝卵【中药大全】
  10. 马明汤【方剂大全】
  11. 马铃薯【中药大全】
  12. 马鸣散【方剂大全】
  13. 马铃薯《食物疗法》
  14. 马脑《本草纲目》完整版
  15. 马铃根【中药大全】
  16. 马脑《本草纲目》图文版
  17. 马蔺子饮【方剂大全】
  18. 马脑（玛瑙，文石，摩罗迦隶）《本草纲目》完整版
  19. 马蔺子丸【方剂大全】
  20. 马尿花《滇南本草》
  21. 马蔺子散【方剂大全】
  22. 马尿花【中药大全】
  23. 马蔺子【中药大全】
  24. 马尿泡【中药大全】
  25. 马蔺子《本草易读》
  26. 马尿烧【中药大全】
  27. 马蔺浴汤【方剂大全】
  28. 马皮《本草纲目》完整版
  29. 马蔺叶【中药大全】
  30. 马皮【中药大全】
  1. 马陆《吴普本草》
  2. 马陆《新修本草》
  3. 马陆《本草衍义》
  4. 马陆《本草经集注》
  5. 马陆《医学入门》
  6. 马陆《千金翼方》
  7. 马陆《证类本草》
  8. 马陆《雷公炮炙论》
  9. 马陆《名医别录》
  10. 马陆《神农本草经》
  11. 马玫《中医词典》
  12. 马流沫秘方《华佗神方》
  13. 马目晕秘方《华佗神方》
  14. 马铃薯中毒的急救《现代院外急救手册》
  15. 马脑《本草衍义》
  16. 马铃薯（《湖南药物志》）《中医饮食营养学》
  17. 马脑《增广和剂局方药性总论》
  18. 马铃薯《食物疗法》
  19. 马尿花《滇南本草》
  20. 马蔺子丸《备急千金要方》
  21. 马啮踏人候《诸病源候论》
  22. 马蔺子《药性切用》
  23. 马培之（1820-1903年）《中医词典》
  24. 马蔺子《得配本草》
  25. 马脾风《中医词典》
  26. 马蔺子《本草易读》
  27. 马脾风《医学纲目》
  28. 马蔺子《本草备要》
  29. 马脾风《医宗金鉴》
  30. 马料豆《本草经解》
  31. 马脾风《证治准绳·幼科》


地胆_《吴普本草》_中医本草_【岐黄之术】

地胆

地胆

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百五十一

一名元青，一名杜龙，一名青虹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马陆
  • 当前页：地胆
  • 下一页：萤火
<<< 返回本书目录
  1. 地胆《本草纲目》图文版
  2. 地胆【中药大全】
  3. 地胆《证类本草》
  4. 地胆草【中药大全】
  5. 地胆《本草纲目》完整版
  6. 地胆甘草散【方剂大全】
  7. 地打果树皮【中药大全】
  8. 地胆膏【方剂大全】
  9. 地朝阳【中药大全】
  10. 地胆散【方剂大全】
  11. 地草果【中药大全】
  12. 地胆丸【方剂大全】
  13. 地草果《滇南本草》
  14. 地地藕《滇南本草》
  15. 地仓穴【头部正面穴位】
  16. 地丁【中药大全】
  17. 地蚕【中药大全】
  18. 地丁草《药笼小品》
  19. 地参菊花汤【方剂大全】
  20. 地丁膏【方剂大全】
  21. 地不容【中药大全】
  22. 地丁散【方剂大全】
  23. 地不容《滇南本草》
  24. 地丁汤【方剂大全】
  25. 地不容《本草图经》
  26. 地丁饮【方剂大全】
  27. 地鳖紫金丹【方剂大全】
  28. 地耳《本草纲目》完整版
  29. 地鳖散【方剂大全】
  30. 地耳《本草纲目》图文版
  1. 地胆《吴普本草》
  2. 地胆《新修本草》
  3. 地胆《医学入门》
  4. 地胆《本草经集注》
  5. 地胆《证类本草》
  6. 地胆《千金翼方》
  7. 地胆《本经逢原》
  8. 地胆《本草纲目》
  9. 地胆《名医别录》
  10. 地胆《神农本草经》
  11. 地胆甘草散《备急千金要方》
  12. 地冲《中医词典》
  13. 地道不通《中医词典》
  14. 地草果《滇南本草》
  15. 地地藕《滇南本草》
  16. 地仓《针灸学》
  17. 地丁《玉楸药解》
  18. 地仓《中医词典》
  19. 地丁《本经逢原》
  20. 地仓《针灸大成》
  21. 地丁草《药笼小品》
  22. 地不容《本草图经》
  23. 地尔硫《药理学》
  24. 地不容《滇南本草》
  25. 地耳《本草纲目》
  26. 地不容《证类本草》
  27. 地耳《千金翼方》
  28. 地鳖紫金丹《救伤秘旨》
  29. 地耳《新修本草》
  30. 地柏《证类本草》
  31. 地耳《饮食须知》


萤火_《吴普本草》_中医本草_【岐黄之术】

萤火

萤火

  • 上一页
  • 目录
  • 相关
  • 下一页

《类聚》卷九十七

一名夜照，一名熠耀，一名救火，一名景天，一名据火，一名挟火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地胆
  • 当前页：萤火
  • 下一页：衣中白鱼
<<< 返回本书目录
  1. 萤火《本草纲目》图文版
  2. 萤火【中药大全】
  3. 萤火《证类本草》
  4. 萤火丹《幼幼新书》
  5. 萤火《本草崇原》
  6. 营气《黄帝内经·灵枢》
  7. 萤火《本草纲目》完整版
  8. 营气《灵枢悬解》
  9. 莹珠膏【方剂大全】
  10. 营气《内经评文》
  11. 盈虚吟《景岳全书》
  12. 营气《针灸甲乙经》
  13. 盈虚吟《妇人规》
  14. 营气行度一经水行地论《医原》
  15. 盈虚《冯氏锦囊秘录》
  16. 营气营运之次《类经》
  17. 荧光显微镜检查法《实用免疫细胞与核酸》
  18. 营气运行《四圣心源》
  19. 荧光免疫技术《免疫学和免疫学检验》
  20. 营实《雷公炮炙论》
  21. 荧光免疫测定《免疫学和免疫学检验》
  22. 营实《证类本草》
  23. 荧光抗体技术《免疫学和免疫学检验》
  24. 营实【中药大全】
  25. 荧光抗体的制备《实用免疫细胞与核酸》
  26. 营实，墙蘼《本草纲目》完整版
  27. 荧光或酶标抗体在肾脏内显示的部位及形式《实用免疫细胞与核酸》
  28. 营实墙蘼《本草纲目》图文版
  29. 迎香穴【头部正面穴位】
  30. 营卫《经络考》
  1. 萤火《吴普本草》
  2. 萤火《新修本草》
  3. 萤火《医学入门》
  4. 萤火《本草经集注》
  5. 萤火《证类本草》
  6. 萤火《千金翼方》
  7. 萤火《本经逢原》
  8. 萤火《本草纲目》
  9. 萤火《得配本草》
  10. 萤《本草衍义》
  11. 萤火《本草崇原》
  12. 盈虚吟《妇人规》
  13. 萤火《名医别录》
  14. 盈虚吟《景岳全书》
  15. 萤火《本草撮要》
  16. 盈虚《冯氏锦囊秘录》
  17. 萤火丹《中医词典》
  18. 荧火丹《证治准绳·幼科》
  19. 萤火丹《幼幼新书》
  20. 荧火《神农本草经》
  21. 萤火丹候《诸病源候论》
  22. 荧光现象《免疫学和免疫学检验》
  23. 萤火丹候《诸病源候论》
  24. 荧光显微镜标本制作要求《实用免疫细胞与核酸》
  25. 萤火丸《急救广生集》
  26. 荧光显微镜《实用免疫细胞与核酸》
  27. 萤星满目证《中医词典》
  28. 荧光物质《免疫学和免疫学检验》
  29. 营《中医名词词典》
  30. 荧光图像的记录方法《实用免疫细胞与核酸》
  31. 营《中医词典》


衣中白鱼_《吴普本草》_中医本草_【岐黄之术】

衣中白鱼

衣中白鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百四十六

一名 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萤火
  • 当前页：衣中白鱼
  • 下一页：运日
<<< 返回本书目录
  1. 衣中白鱼《药征续编》
  2. 医案《育婴家秘》
  3. 衣着-养生余录（上）《古今医统大全》
  4. 医案《重楼玉钥续编》
  5. 衣原体性结膜炎《西医眼科学》
  6. 医案《脉症治方》
  7. 衣原体尿路感染【疾病大全】
  8. 医案《慎柔五书》
  9. 衣原体淋巴肉芽肿【疾病大全】
  10. 医案《医门补要》
  11. 衣原体感染症【疾病大全】
  12. 医案（杨氏）《针灸大成》
  13. 衣原体肺炎【疾病大全】
  14. 医案九条《医学集成》
  15. 衣鱼【中药大全】
  16. 医案拾遗《丹溪治法心要》
  17. 衣鱼《本草纲目》图文版
  18. 医案题辞《慎柔五书》
  19. 衣鱼《证类本草》
  20. 医必备药论《医学源流论》
  21. 衣鱼《本草崇原》
  22. 医道《古今医统大全》
  23. 衣鱼《本草纲目》完整版
  24. 医道积习通弊论《顾松园医镜》
  25. 衣干香方《外台秘要》
  26. 医道失传《医学真传》
  27. 衣服类《古今医统大全》
  28. 医道通治道论《医学源流论》
  29. 衣带《本草纲目》完整版
  30. 医范《冷庐医话》
  1. 衣中白鱼《吴普本草》
  2. 衣着（养生余录 上）《古今医统大全》
  3. 衣中白鱼《药征续编》
  4. 衣原体感染症《基因诊断与性传播疾病》
  5. 衣中故绵絮《证类本草》
  6. 衣鱼《名医别录》
  7. 医《中医词典》
  8. 衣鱼《本草崇原》
  9. 医案《育婴家秘》
  10. 衣鱼《本经逢原》
  11. 医案《中医名词词典》
  12. 衣鱼《证类本草》
  13. 医案《中医词典》
  14. 衣鱼《医学入门》
  15. 医案《古今医统大全》
  16. 衣鱼《本草衍义》
  17. 医案《古今医统大全》
  18. 衣鱼《新修本草》
  19. 医案《古今医统大全》
  20. 衣鱼《本草经集注》
  21. 医案《古今医统大全》
  22. 衣鱼《千金翼方》
  23. 医案《古今医统大全》
  24. 衣鱼《本草纲目》
  25. 医案《古今医统大全》
  26. 衣鱼《神农本草经》
  27. 医案《古今医统大全》
  28. 衣香方《奇方类编》
  29. 医案《古今医统大全》
  30. 衣香方《备急千金要方》
  31. 医案《古今医统大全》


运日_《吴普本草》_中医本草_【岐黄之术】

运日

运日

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百二十七

一名羽鸩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衣中白鱼
  • 当前页：运日
  • 下一页：大枣
<<< 返回本书目录
  1. 运气总论《幼科折衷》
  2. 运识五脏升降法《痰火点雪》
  3. 运气总论《银海指南》
  4. 运手诀《养生秘旨》
  5. 运气诸说总例《古今医统大全》
  6. 运输者《基因与疾病》
  7. 运气之变成疾《疫疹一得》
  8. 运水入土（泄）《幼科推拿秘书》
  9. 运气正误《目经大成》
  10. 运水入土法《推拿抉微》
  11. 运气占候补遗序《医学纲目》
  12. 运水入土运土入水法《厘正按摩要术》
  13. 运气原证《审视瑶函》
  14. 运四横纹法《推拿抉微》
  15. 运气原证《审视瑶函》
  16. 运土入水（补）《幼科推拿秘书》
  17. 运气原证《审视瑶函》
  18. 运土入水法《推拿抉微》
  19. 运气原证《审视瑶函》
  20. 运外八卦法《厘正按摩要术》
  21. 运气易知《医学实在易》
  22. 运外八卦穴法《推拿抉微》
  23. 运气易知《医学实在易》
  24. 运五经《幼科推拿秘书》
  25. 运气易览序《古今医统大全》
  26. 运五经纹法《推拿抉微》
  27. 运气要略缘起《灵素节注类编》
  28. 运用火符《女丹合编选注》
  29. 运气要诀《医宗金鉴》
  30. 运与天岁德符异名(一首)《医经国小》
  1. 运日《吴普本草》
  2. 运气总论《幼科折衷》
  3. 运胜《史载之方》
  4. 运气总论《银海指南》
  5. 运胜《史载之方》
  6. 运气总论《灵素节注类编》
  7. 运胜《史载之方》
  8. 运气总论《医述》
  9. 运胜《史载之方》
  10. 运气诸说总例《古今医统大全》
  11. 运识五脏升降法《痰火点雪》
  12. 运气之变成疾《疫疹一得》
  13. 运手诀《养生秘旨》
  14. 运气证治《仁斋直指方论（附补遗）》
  15. 运输者《基因与疾病》
  16. 运气正误《目经大成》
  17. 运水入土《中医词典》
  18. 运气占候补遗序《医学纲目》
  19. 运水入土（泄）《幼科推拿秘书》
  20. 运气原证《审视瑶函》
  21. 运水入土法《推拿抉微》
  22. 运气原证《审视瑶函》
  23. 运水入土运土入水法《厘正按摩要术》
  24. 运气原证《审视瑶函》
  25. 运四横纹法《推拿抉微》
  26. 运气原证《审视瑶函》
  27. 运土入水《中医词典》
  28. 运气易知《医学实在易》
  29. 运土入水（补）《幼科推拿秘书》
  30. 运气易览序《古今医统大全》
  31. 运土入水法《推拿抉微》


大枣_《吴普本草》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

《证类》卷二十三

一名良枣。主调中，益脾气，令人好颜色，美志气。

果类《御览》卷九百九十三

一名决盆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运日
  • 当前页：大枣
  • 下一页：梅核
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《吴普本草》
  2. 大枣《神农本草经百种录》
  3. 大枣《本草衍义》
  4. 大枣《新修本草》
  5. 大枣《汤液本草》
  6. 大枣《长沙药解》
  7. 大枣《本草备要》
  8. 大枣《药笼小品》
  9. 大枣《本草蒙筌》
  10. 大枣《千金翼方》
  11. 大枣《本草易读》
  12. 大枣《雷公炮制药性解》
  13. 大枣《冯氏锦囊秘录》
  14. 大枣《神农本草经》
  15. 大枣《医学入门》
  16. 大灾后防大疫《免疫与健康》
  17. 大枣《证类本草》
  18. 大运主运太少相因歌《古今医统大全》
  19. 大枣《顾松园医镜》
  20. 大孕丹《幼幼新书》
  21. 大枣《本草求真》
  22. 大远志丸《备急千金要方》
  23. 大枣《本草新编》
  24. 大渊（俞穴）《子午流注说难》
  25. 大枣《本经逢原》
  26. 大羽《中医词典》
  27. 大枣《本草从新》
  28. 大于胎龄儿《默克家庭诊疗手册》
  29. 大枣《得配本草》
  30. 大痈溃后议《外科全生集》
  31. 大枣《中药学》


梅核_《吴普本草》_中医本草_【岐黄之术】

梅核

梅核

  • 上一页
  • 目录
  • 相关
  • 下一页

《初学记》卷二十八

明目，益气不饥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：梅核
  • 下一页：木瓜
<<< 返回本书目录
  1. 梅梗【中药大全】
  2. 梅核气《古今医鉴》
  3. 梅根【中药大全】
  4. 梅核气《万病回春》
  5. 梅根《本草纲目》完整版
  6. 梅核气【疾病大全】
  7. 梅毒血清学检测法（USR）《常用化验值及意义》
  8. 梅核气【中药主治】
  9. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  10. 梅核气门主论《疡医大全》
  11. 梅毒性心血管病（Syphilitic　Cardiovascular　Disease)《心脏病学》
  12. 梅核气证《古今医统大全》
  13. 梅毒性心血管病【疾病大全】
  14. 梅核气证治《妇科心法要诀》
  15. 梅毒性脱发【疾病症状】
  16. 梅核气证治《医宗金鉴》
  17. 梅毒性葡萄膜炎【疾病大全】
  18. 梅核仁《本草纲目》完整版
  19. 梅毒性角膜病变【疾病大全】
  20. 梅核仁【中药大全】
  21. 梅毒性关节炎【疾病大全】
  22. 梅花《本草纲目》完整版
  23. 梅毒性骨软骨炎【疾病大全】
  24. 梅花【中药大全】
  25. 梅毒性巩膜炎【疾病大全】
  26. 梅花冰片【中药大全】
  27. 梅毒肾病【疾病大全】
  28. 梅花参【中药大全】
  29. 梅毒乳痈《医门补要》
  30. 梅花草《滇南本草》
  1. 梅核《吴普本草》
  2. 梅光鼎《中医词典》
  3. 梅核《友渔斋医话》
  4. 梅毒咽疮《中医词典》
  5. 梅核膈《中医词典》
  6. 梅毒血清学检测法《常用化验值及意义》
  7. 梅核气《中医名词词典》
  8. 梅毒血清试验《基因诊断与性传播疾病》
  9. 梅核气《中医词典》
  10. 梅毒血清反应的假阳性《基因诊断与性传播疾病》
  11. 梅核气《古今医鉴》
  12. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  13. 梅核气《万病回春》
  14. 梅毒性心血管病《心脏病学》
  15. 梅核气门主方《疡医大全》
  16. 梅毒乳痈《医门补要》
  17. 梅核气门主论《疡医大全》
  18. 梅毒螺旋体检查《基因诊断与性传播疾病》
  19. 梅核气证治《医宗金鉴》
  20. 梅毒螺旋体的检查法《实用免疫细胞与核酸》
  21. 梅核气证治《妇科心法要诀》
  22. 梅毒螺旋体《医学微生物学》
  23. 梅花冰片《药性切用》
  24. 梅毒喉疳《医门补要》
  25. 梅花草《滇南本草》
  26. 梅毒疮《医门补要》
  27. 梅花丹《外科传薪集》
  28. 梅毒《基因诊断与性传播疾病》
  29. 梅花点舌丹《奇方类编》
  30. 梅毒《病理学》
  31. 梅花点舌丹《外科全生集》


木瓜_《吴普本草》_中医本草_【岐黄之术】

木瓜

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百七十三

生夷陵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅核
  • 当前页：木瓜
  • 下一页：杏子
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《吴普本草》
  2. 木瓜《饮膳正要》
  3. 木瓜《本草衍义》
  4. 木瓜《中药炮制》
  5. 木瓜《汤液本草》
  6. 木瓜《玉楸药解》
  7. 木瓜《本草备要》
  8. 木瓜《药笼小品》
  9. 木瓜《本草易读》
  10. 木瓜《雷公炮制药性解》
  11. 木瓜《饮食须知》
  12. 木瓜《雷公炮炙论》
  13. 木瓜《冯氏锦囊秘录》
  14. 木瓜《本草纲目》
  15. 木瓜《医学入门》
  16. 木疳《中医词典》
  17. 木瓜《顾松园医镜》
  18. 木甘草《名医别录》
  19. 木瓜《本草求真》
  20. 木甘草《证类本草》
  21. 木瓜《本草新编》
  22. 木甘草《新修本草》
  23. 木瓜《本经逢原》
  24. 木甘草《千金翼方》
  25. 木瓜《本草从新》
  26. 木芙蓉《药性切用》
  27. 木瓜《得配本草》
  28. 木芙蓉《本草择要纲目》
  29. 木瓜《中药学》
  30. 木芙蓉《本草分经》
  31. 木瓜《本草思辨录》


杏子_《吴普本草》_中医本草_【岐黄之术】

杏子

杏子

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书“大豆黄卷”条，《本经》首载“杏核仁”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：杏子
  • 下一页：梨
<<< 返回本书目录
  1. 杏枝【中药大全】
  2. 杏子【中药大全】
  3. 杏枝《本草纲目》完整版
  4. 杏子汤【方剂大全】
  5. 杏叶防风【中药大全】
  6. 性《养生导引秘籍》
  7. 杏叶防风《滇南本草》
  8. 性保健方药《古代房中秘方》
  9. 杏叶【中药大全】
  10. 性变态《医学心理学》
  11. 杏叶《本草纲目》完整版
  12. 性变态【疾病大全】
  13. 杏香兔耳风【中药大全】
  14. 性病《女科宝鉴》
  15. 杏苏饮【方剂大全】
  16. 性病神经症【疾病大全】
  17. 杏苏散【方剂大全】
  18. 性病相关性胃肠道感染【疾病大全】
  19. 杏霜汤【方剂大全】
  20. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  21. 杏霜汤《保健药膳》
  22. 性病性淋巴肉芽肿【疾病大全】
  23. 杏树皮【中药大全】
  24. 性传播疾病《病理学》
  25. 杏树根【中药大全】
  26. 性传播疾病《妇产科学》
  27. 杏实《本草纲目》完整版
  28. 性传播疾病《家庭医学百科-医疗康复篇》
  29. 杏仁粥【方剂大全】
  30. 性传播疾病《默克家庭诊疗手册》
  1. 杏子《吴普本草》
  2. 杏叶防风《滇南本草》
  3. 杏子《饮食须知》
  4. 杏叶草《证类本草》
  5. 杏子茶《茶饮保健》
  6. 杏细茶《茶饮保健》
  7. 杏子丹秘方（华佗杏子丹）《华佗神方》
  8. 杏桃茶《茶饮保健》
  9. 杏子散《妇人大全良方》
  10. 杏酥散《普济本事方》
  11. 杏子汤《圆运动的古中医学》
  12. 杏苏饮《冯氏锦囊秘录》
  13. 杏子汤《三因极一病证方论》
  14. 杏苏散《时病论歌括新编》
  15. 杏子汤《太平惠民和剂局方》
  16. 杏霜汤《太平惠民和剂局方》
  17. 杏子汤方《医宗金鉴》
  18. 杏霜汤《饮膳正要》
  19. 杏子汤五十二　方见《伤寒·太阳》《金匮悬解》
  20. 杏霜汤《食物疗法》
  21. 杏子油《饮膳正要》
  22. 杏霜汤《保健药膳》
  23. 幸帽儿《中医词典》
  24. 杏实《本草衍义》
  25. 性《养生导引秘籍》
  26. 杏仁粥《医学入门》
  27. 性保健方药《古代房中秘方》
  28. 杏仁粥《保健药膳》
  29. 性变态《默克家庭诊疗手册》
  30. 杏仁中毒《中医词典》
  31. 性变态《医学心理学》


梨_《吴普本草》_中医本草_【岐黄之术】

梨

梨

  • 上一页
  • 目录
  • 相关
  • 下一页

《要术》卷四

金创、乳妇不可食梨，多食则损人，非补益之物。产妇蓐中及疾病未愈，食梨多者，无不致病。咳逆上气者，尤宜慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏子
  • 当前页：梨
  • 下一页：李核
<<< 返回本书目录
  1. 梨《本草纲目》图文版
  2. 梨【中药大全】
  3. 梨《证类本草》
  4. 梨甘饮【方剂大全】
  5. 梨《滇南本草》
  6. 梨膏【方剂大全】
  7. 梨《本草纲目》完整版
  8. 梨果榕【中药大全】
  9. 骊珠散【方剂大全】
  10. 梨果仙人掌【中药大全】
  11. 骊龙珠【方剂大全】
  12. 梨花《本草纲目》完整版
  13. 骊龙散【方剂大全】
  14. 梨花妆《毓麟验方》
  15. 离珠丹【方剂大全】
  16. 梨浆饮【方剂大全】
  17. 离中丹【方剂大全】
  18. 梨菁饮【方剂大全】
  19. 离照汤【方剂大全】
  20. 梨里王《曹仁伯医案论》
  21. 离心技术的应用《临床生物化学》
  22. 梨母子煎【方剂大全】
  23. 离位皮炎【疾病大全】
  24. 梨木灰【中药大全】
  25. 离散趋势指标《预防医学》
  26. 梨木皮《本草纲目》完整版
  27. 离经之血未净《凌临灵方》
  28. 梨木皮【中药大全】
  29. 离经脉《丹医秘授古脉法》
  30. 梨硼膏【方剂大全】
  1. 梨《吴普本草》
  2. 梨《新修本草》
  3. 梨《本草衍义》
  4. 梨《饮膳正要》
  5. 梨《本草备要》
  6. 梨《千金翼方》
  7. 梨《本草蒙筌》
  8. 梨《雷公炮制药性解》
  9. 梨《饮食须知》
  10. 梨《本草纲目》
  11. 梨《冯氏锦囊秘录》
  12. 离子转移（一般在2～4小时完成）《病理生理学》
  13. 梨《证类本草》
  14. 离子选择性电极分类《临床生物化学》
  15. 梨《顾松园医镜》
  16. 离子通道型受体及其信号转导《生物化学与分子生物学》
  17. 梨《本草求真》
  18. 离泽通气汤《仁术便览》
  19. 梨《本经逢原》
  20. 离心式空气微生物采样法《预防医学》
  21. 梨《本草从新》
  22. 离心技术的应用《临床生物化学》
  23. 梨《得配本草》
  24. 离心分离方法《临床生物化学》
  25. 梨《本草便读》
  26. 离物入目不出《奇效简便良方》
  27. 梨《名医别录》
  28. 离散趋势指标《预防医学》
  29. 梨《本草分经》
  30. 离楼草《名医别录》
  31. 梨《本草分经》


李核_《吴普本草》_中医本草_【岐黄之术】

李核

李核

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百六十八

治仆僵，华令人好颜色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梨
  • 当前页：李核
  • 下一页：樱桃
<<< 返回本书目录
  1. 李古愚胸膈饱闷大便溏泄《孙文垣医案》
  2. 李核仁《本草纲目》完整版
  3. 李根汤【方剂大全】
  4. 李核仁《证类本草》
  5. 李根皮汤【方剂大全】
  6. 李核仁【中药大全】
  7. 李根皮散【方剂大全】
  8. 李花《本草纲目》完整版
  9. 李根皮【中药大全】
  10. 李妓梦遗咳嗽《孙文垣医案》
  11. 李根白皮《本草乘雅半偈》
  12. 李梅汤【方剂大全】
  13. 李根白皮《本草纲目》完整版
  14. 李某鼻渊孔溃《程杏轩医案》
  15. 李根【中药大全】
  16. 李某阴证伤寒见纯红舌《程杏轩医案》
  17. 李封翁痰火症治验《一得集》
  18. 李青原伤寒治效《仿寓意草》
  19. 李东垣药类法象《医旨绪余》
  20. 李卿换白发方【方剂大全】
  21. 李东垣随证用药凡例《本草纲目》完整版
  22. 李仁丸【方剂大全】
  23. 李东垣暑伤胃气论《温热暑疫全书》
  24. 李时珍编著《濒湖脉学》《本草纲目》完整版
  25. 李东垣苦思出奇方《趣味中医》
  26. 李时珍的贡献与评价《本草纲目》完整版
  27. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  28. 李时珍的故事《本草纲目》完整版
  29. 李楚生眼病治效《仿寓意草》
  30. 李时珍的行医生涯《本草纲目》完整版
  1. 李核《吴普本草》
  2. 李颢《中医词典》
  3. 李核仁《千金翼方》
  4. 李翰林《中医词典》
  5. 李核仁《新修本草》
  6. 李含光《中医词典》
  7. 李核仁《本草衍义》
  8. 李炅《中医词典》
  9. 李核仁《证类本草》
  10. 李观民《中医词典》
  11. 李核仁《增广和剂局方药性总论》
  12. 李古愚胸膈饱闷大便溏泄《孙文垣医案》
  13. 李核仁《名医别录》
  14. 李根汤《备急千金要方》
  15. 李化楠《中医词典》
  16. 李根皮散《备急千金要方》
  17. 李基德《中医词典》
  18. 李根白皮《本草乘雅半偈》
  19. 李纪方《中医词典》
  20. 李根白皮《得配本草》
  21. 李妓梦遗咳嗽《孙文垣医案》
  22. 李根白皮《本经逢原》
  23. 李季安《中医词典》
  24. 李杲的脾胃内伤论《中国医学通史》
  25. 李继昌《中医词典》
  26. 李杲《中医词典》
  27. 李继皋《中医词典》
  28. 李逢吉《中医词典》
  29. 李绩《中医词典》
  30. 李封翁痰火症治验《一得集》
  31. 李嘉应《中医词典》


樱桃_《吴普本草》_中医本草_【岐黄之术】

樱桃

樱桃

  • 上一页
  • 目录
  • 相关
  • 下一页

《类聚》卷八十六

一名朱茱，一名麦英。甘酣。主调中，益脾气，令人好颜色，美志气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李核
  • 当前页：樱桃
  • 下一页：瓜子
<<< 返回本书目录
  1. 樱桃《本草纲目》图文版
  2. 樱桃【中药大全】
  3. 樱桃《证类本草》
  4. 樱桃根【中药大全】
  5. 樱桃《滇南本草》
  6. 樱桃核【中药大全】
  7. 樱桃《本草纲目》完整版
  8. 樱桃红掌色【疾病症状】
  9. 樱额【中药大全】
  10. 樱桃水【中药大全】
  11. 樱草根【中药大全】
  12. 樱桃叶【中药大全】
  13. 罂子桐《本草纲目》图文版
  14. 樱桃枝【中药大全】
  15. 罂子桐《本草纲目》完整版
  16. 樱桃状血管瘤【疾病大全】
  17. 罂子粟《本草纲目》图文版
  18. 鹦《本草纲目》完整版
  19. 罂子粟《证类本草》
  20. 鹦哥花藤【中药大全】
  21. 罂子粟《本草择要纲目》
  22. 鹦鹉【中药大全】
  23. 罂子粟《本草纲目》完整版
  24. 鹦鹉热【疾病大全】
  25. 罂粟汤【方剂大全】
  26. 鹦鹉热衣原体《医学微生物学》
  27. 罂粟嫩苗【中药大全】
  28. 鹦鹉热衣原体肺炎【疾病大全】
  29. 罂粟壳解《医学衷中参西录》
  30. 膺部第二行（左右凡一十二穴）《金针秘传》
  1. 樱桃《吴普本草》
  2. 樱桃《新修本草》
  3. 樱桃《本草衍义》
  4. 樱桃《饮膳正要》
  5. 樱桃《饮食须知》
  6. 樱桃《千金翼方》
  7. 樱桃《医学入门》
  8. 樱桃《本草纲目》
  9. 樱桃《证类本草》
  10. 缨脉《中医词典》
  11. 樱桃《本经逢原》
  12. 罂子桐子《证类本草》
  13. 樱桃《名医别录》
  14. 罂子桐《本草纲目》
  15. 樱桃《滇南本草》
  16. 罂子粟《本草择要纲目》
  17. 樱桃〈热〉《食疗本草》
  18. 罂子粟《证类本草》
  19. 樱桃煎《饮膳正要》
  20. 罂子粟《本草衍义》
  21. 樱桃痔《中医词典》
  22. 罂子粟《本草纲目》
  23. 樱桃痔《外科十三方考》
  24. 罂粟丸《明目至宝》
  25. 鹦鹉热《默克家庭诊疗手册》
  26. 罂粟汤《太平惠民和剂局方》
  27. 鹦鹉热衣原体《医学微生物学》
  28. 罂粟壳解《医学衷中参西录》
  29. 膺《中医词典》
  30. 罂粟壳、罂粟《滇南本草》
  31. 膺（膺中、臆）《中医名词词典》


瓜子_《吴普本草》_中医本草_【岐黄之术】

瓜子

瓜子

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百七十八

一名瓣。七月七日采。可作面脂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樱桃
  • 当前页：瓜子
  • 下一页：芥
<<< 返回本书目录
  1. 瓜子《长沙药解》
  2. 瓜子金【中药大全】
  3. 瓜子《药征续编》
  4. 瓜子莲【中药大全】
  5. 瓜子《雷公炮炙论》
  6. 瓜子仁《本草乘雅半偈》
  7. 瓜饮【方剂大全】
  8. 瓜子仁汁【方剂大全】
  9. 瓜盐煎【方剂大全】
  10. 瓜子散【方剂大全】
  11. 瓜消拔毒丹【方剂大全】
  12. 瓜子霜《雷公炮炙论》
  13. 瓜萎散【方剂大全】
  14. 瓜子藤【中药大全】
  15. 瓜藤缠门主论《疡医大全》
  16. 瓜子眼药【方剂大全】
  17. 瓜藤缠《中医外科学》
  18. 刮法《随息居重订霍乱论》
  19. 瓜霜紫雪丹【方剂大全】
  20. 刮筋板【中药大全】
  21. 瓜霜散【方剂大全】
  22. 刮痧法《松峰说疫》
  23. 瓜石汤【方剂大全】
  24. 刮痧——古老而正宗的中医疗法《人体使用手册》
  25. 瓜砂丹【方剂大全】
  26. 刮手背法《推拿抉微》
  27. 瓜瓤瘟《温热暑疫全书》
  28. 寡妇床头尘土《本草纲目》完整版
  29. 瓜瓤瘟《松峰说疫》
  30. 寡妇寒热如疟方论《妇人大全良方》
  1. 瓜子《吴普本草》
  2. 瓜子《长沙药解》
  3. 瓜子《药征续编》
  4. 瓜子《雷公炮炙论》
  5. 瓜子仁《本经逢原》
  6. 瓜子《神农本草经》
  7. 瓜子仁《本草乘雅半偈》
  8. 瓜藤疬《中医词典》
  9. 瓜子仁汤《外科理例》
  10. 瓜藤疮秘方《华佗神方》
  11. 瓜子霜《雷公炮炙论》
  12. 瓜藤疮《奇效简便良方》
  13. 瓜子汤《妇人大全良方》
  14. 瓜藤缠门主论《疡医大全》
  15. 刮肠《中医词典》
  16. 瓜藤缠《中医外科学》
  17. 刮法《中医词典》
  18. 瓜藤缠《证治准绳·疡医》
  19. 刮法《随息居重订霍乱论》
  20. 瓜藤缠《中医词典》
  21. 刮泡法《育婴家秘》
  22. 瓜藤《证类本草》
  23. 刮痧《中医词典》
  24. 瓜瓤瘟《伤寒指掌》
  25. 刮痧法《中医词典》
  26. 瓜瓤瘟《温热暑疫全书》
  27. 刮痧法《松峰说疫》
  28. 瓜瓤瘟《松峰说疫》
  29. 刮痧法《痧胀玉衡》
  30. 瓜瓤瘟《中医词典》
  31. 刮手背法《中医词典》


芥_《吴普本草》_中医本草_【岐黄之术】

芥

芥

  • 上一页
  • 目录
  • 相关
  • 下一页

《要术》卷三

一名水苏，一名劳祖，一名鸡苏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜子
  • 当前页：芥
  • 下一页：荏
<<< 返回本书目录
  1. 芥《本草纲目》图文版
  2. 芥菜《本草求真》
  3. 芥《证类本草》
  4. 芥菜《滇南本草》
  5. 芥《本草乘雅半偈》
  6. 芥菜【中药大全】
  7. 芥《本草纲目》完整版
  8. 芥菜卤【方剂大全】
  9. 戒止丸【方剂大全】
  10. 芥草膏【方剂大全】
  11. 戒烟丸【方剂大全】
  12. 芥蓝【中药大全】
  13. 戒烟丸《外科传薪集》
  14. 芥饮子【方剂大全】
  15. 戒烟良方《对山医话》
  16. 芥朱丸【方剂大全】
  17. 戒烟膏【方剂大全】
  18. 芥子【中药大全】
  19. 戒烟方【方剂大全】
  20. 芥子薄【方剂大全】
  21. 戒鸦片烟瘾方【方剂大全】
  22. 芥子膏【方剂大全】
  23. 戒酗酒《痰火点雪》
  24. 芥子酒【方剂大全】
  25. 戒妄下《卫生宝鉴》
  26. 芥子散【方剂大全】
  27. 戒嗜利《痰火点雪》
  28. 芥子涂方【方剂大全】
  29. 戒色欲《急救广生集》
  30. 芥子丸【方剂大全】
  1. 芥《吴普本草》
  2. 芥《新修本草》
  3. 芥《食疗本草》
  4. 芥《新修本草》
  5. 芥《本草衍义》
  6. 芥《饮膳正要》
  7. 芥《证类本草》
  8. 芥《千金翼方》
  9. 芥《证类本草》
  10. 芥《千金翼方》
  11. 芥《名医别录》
  12. 芥《本草纲目》
  13. 芥《本草乘雅半偈》
  14. 戒洋烟《奇效简便良方》
  15. 芥?《名医别录》
  16. 戒烟丸《外科传薪集》
  17. 芥菜《饮食须知》
  18. 戒烟良方《对山医话》
  19. 芥菜《本草求真》
  20. 戒酗酒《痰火点雪》
  21. 芥菜《得配本草》
  22. 戒妄下《卫生宝鉴》
  23. 芥菜《滇南本草》
  24. 戒嗜利《痰火点雪》
  25. 芥菜（《千金·食治》）《中医饮食营养学》
  26. 戒色欲《急救广生集》
  27. 芥心草《证类本草》
  28. 戒暖热《达生编》
  29. 芥子《中药炮制》
  30. 戒怒歌《中医词典》
  31. 吤（jiè，音介）《中医词典》


荏_《吴普本草》_中医本草_【岐黄之术】

荏

荏

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶此药参见本书“丹参”条，《别录》载“荏子”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芥
  • 当前页：荏
  • 下一页：蓼实
<<< 返回本书目录
  1. 忍冬丸【方剂大全】
  2. 荏子《本草乘雅半偈》
  3. 忍冬藤【中药大全】
  4. 荏子《证类本草》
  5. 忍冬酒《景岳全书》
  6. 稔食风《喉科秘诀》
  7. 忍冬《本草纲目》图文版
  8. 认病捷要总诀《医理真传》
  9. 忍冬《证类本草》
  10. 认识能力缺失【疾病症状】
  11. 忍冬《本草择要纲目》
  12. 认识能力缺失【疾病症状】
  13. 忍冬《本草乘雅半偈》
  14. 认识阴阳探求至理《思考中医》
  15. 忍冬《本草纲目》完整版
  16. 认眼歌诀《眼科阐微》
  17. 仁熟散【方剂大全】
  18. 认疫治疫要言《吴医汇讲》
  19. 仁寿丸【方剂大全】
  20. 认知功能损害【疾病症状】
  21. 仁青芒觉【方剂大全】
  22. 认知功能障碍【疾病症状】
  23. 仁青常觉【方剂大全】
  24. 认知领悟心理疗法《医学心理学》
  25. 仁道类《古今医统大全》
  26. 认知神经功能丧失【疾病症状】
  27. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  28. 任《诸脉主病诗》
  29. 壬字白凤膏《增订十药神书》
  30. 任病论《内经博议》
  1. 荏《吴普本草》
  2. 忍痛《竹林女科证治》
  3. 荏子《千金翼方》
  4. 忍精不泄《中医词典》
  5. 荏子《新修本草》
  6. 忍冬丸《仁术便览》
  7. 荏子《食疗本草》
  8. 忍冬丸《三因极一病证方论》
  9. 荏子《证类本草》
  10. 忍冬藤酒《仁术便览》
  11. 荏子《名医别录》
  12. 忍冬藤花《得配本草》
  13. 荏子《本草乘雅半偈》
  14. 忍冬汤《医学心悟》
  15. 荏子桔梗丸《备急千金要方》
  16. 忍冬酒《外科理例》
  17. 稔食风《喉科秘诀》
  18. 忍冬酒《三因极一病证方论》
  19. 认筋法歌《针灸大成》
  20. 忍冬酒《冯氏锦囊秘录》
  21. 认识经典与现代《思考中医》
  22. 忍冬酒《景岳全书》
  23. 认识阴阳《思考中医》
  24. 忍冬《本草乘雅半偈》
  25. 认识阴阳探求至理《思考中医》
  26. 忍冬《本草择要纲目》
  27. 认识中医所说“中风”两字的意义《中医之钥》
  28. 忍冬《名医别录》
  29. 认死症歌诀《喉舌备要秘旨》
  30. 忍冬《本经逢原》
  31. 认眼歌诀《眼科阐微》


蓼实_《吴普本草》_中医本草_【岐黄之术】

蓼实

蓼实

  • 上一页
  • 目录
  • 相关
  • 下一页

《类聚》卷八十二

一名天蓼，一名野蓼，一名泽蓼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荏
  • 当前页：蓼实
  • 下一页：假苏
<<< 返回本书目录
  1. 蓼实《证类本草》
  2. 蓼实【中药大全】
  3. 蓼实《本草易读》
  4. 蓼汤【方剂大全】
  5. 蓼实《本草崇原》
  6. 蓼叶散【方剂大全】
  7. 蓼螺【中药大全】
  8. 蓼汁饮【方剂大全】
  9. 蓼螺《本草纲目》完整版
  10. 蓼子草【中药大全】
  11. 蓼酒【方剂大全】
  12. 料物丸【方剂大全】
  13. 蓼花膏【方剂大全】
  14. 料物性味《饮膳正要》
  15. 蓼大青叶【中药大全】
  16. 列当《本草纲目》完整版
  17. 蓼草膏【方剂大全】
  18. 列当《本草择要纲目》
  19. 蓼《本草纲目》图文版
  20. 列当《本草纲目》图文版
  21. 蓼《本草纲目》完整版
  22. 列当【中药大全】
  23. 簝叶竹根【中药大全】
  24. 列节浸酒【方剂大全】
  25. 鹩哥舌【中药大全】
  26. 列缺穴【上肢内侧穴位】
  27. 潦水《本草纲目》图文版
  28. 列缺穴歌《刺灸心法要诀》
  29. 潦水《本草乘雅半偈》
  30. 列缺穴歌《医宗金鉴》
  1. 蓼实《吴普本草》
  2. 蓼实《新修本草》
  3. 蓼实《本草衍义》
  4. 蓼实《千金翼方》
  5. 蓼实《本草备要》
  6. 蓼实《神农本草经》
  7. 蓼实《本草易读》
  8. 蓼荞《证类本草》
  9. 蓼实《医学入门》
  10. 蓼螺《证类本草》
  11. 蓼实《证类本草》
  12. 蓼酒《备急千金要方》
  13. 蓼实《得配本草》
  14. 蓼《本草纲目》
  15. 蓼实《本草崇原》
  16. 髎髎《中医词典》
  17. 蓼实《名医别录》
  18. 髎疽《中医词典》
  19. 蓼实《本草撮要》
  20. 髎（窌）《中医名词词典》
  21. 蓼子《饮膳正要》
  22. 髎《中医词典》
  23. 蓼子《本经逢原》
  24. 燎疱《中医词典》
  25. 蓼子（蓼实）《食疗本草》
  26. 潦水《本草乘雅半偈》
  27. 廖家兴（1918-1982年）《中医词典》
  28. 潦水《药性切用》
  29. 列当《本草纲目》
  30. 潦水《本草撮要》
  31. 列当《证类本草》


假苏_《吴普本草》_中医本草_【岐黄之术】

假苏

假苏

  • 上一页
  • 目录
  • 相关
  • 下一页

《要术》卷三

一名鼠 ，一名姜芥也。叶似落藜而细。蜀中生啖之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓼实
  • 当前页：假苏
  • 下一页：胡麻
<<< 返回本书目录
  1. 假苏《本草纲目》图文版
  2. 假苏散【方剂大全】
  3. 假苏《证类本草》
  4. 假苏丸【方剂大全】
  5. 假苏《滇南本草》
  6. 假酸浆【中药大全】
  7. 假苏《本草乘雅半偈》
  8. 假酸浆花【中药大全】
  9. 假苏《本草纲目》完整版
  10. 假酸浆子【中药大全】
  11. 假声现象【疾病症状】
  12. 假通草树皮【中药大全】
  13. 假设检验中的两类错误及注意事项《预防医学》
  14. 假茼蒿【中药大全】
  15. 假设检验的基本步骤《预防医学》
  16. 假痛风性关节炎【疾病大全】
  17. 假山皮条【中药大全】
  18. 假香附【中药大全】
  19. 假鹊肾树【中药大全】
  20. 假笑【疾病症状】
  21. 假葡萄【中药大全】
  22. 假性肠梗阻【疾病大全】
  23. 假木通【中药大全】
  24. 假性痴呆pseudodementia《神经精神疾病诊断学》
  25. 假木豆【中药大全】
  26. 假性高血压【疾病大全】
  27. 假膜性肠炎【疾病大全】
  28. 假性梗阻《胃肠动力检查手册》
  29. 假麦格综合征【疾病大全】
  30. 假性宫缩【疾病症状】
  1. 假苏《吴普本草》
  2. 假苏《新修本草》
  3. 假苏《本草衍义》
  4. 假苏《本草经集注》
  5. 假苏《证类本草》
  6. 假苏《本草纲目》
  7. 假苏《名医别录》
  8. 假苏《神农本草经》
  9. 假苏《本草乘雅半偈》
  10. 假神《常见病自测》
  11. 假苏《滇南本草》
  12. 假设检验时应注意的事项《预防医学》
  13. 假苏散《医学心悟》
  14. 假设检验的基本步骤《预防医学》
  15. 假胎《中医词典》
  16. 假设检验《医学统计学》
  17. 假苔《中医词典》
  18. 假热症方用《傅青主男科》
  19. 假性痴呆《神经精神疾病诊断学》
  20. 假热气喘吐痰《傅青主男科》
  21. 假性肥大《神经精神疾病诊断学》
  22. 假热《中医词典》
  23. 假性梗阻《胃肠动力检查手册》
  24. 假热《中医名词词典》
  25. 假性近视《眼科学》
  26. 假令《中医词典》
  27. 假性痛风《默克家庭诊疗手册》
  28. 假火《周慎斋遗书》
  29. 假性斜视《眼科学》
  30. 假寒症方用《傅青主男科》
  31. 假阳性及其处理《实用免疫细胞与核酸》


胡麻_《吴普本草》_中医本草_【岐黄之术】

胡麻

胡麻

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十九

一名方金，一名狗虱。神农、雷公∶甘，平，无毒。立秋采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：假苏
  • 当前页：胡麻
  • 下一页：青襄
<<< 返回本书目录
  1. 胡麻《本草纲目》图文版
  2. 胡麻草【中药大全】
  3. 胡麻《证类本草》
  4. 胡麻饭《滇南本草》
  5. 胡麻《药笼小品》
  6. 胡麻饭【方剂大全】
  7. 胡麻《滇南本草》
  8. 胡麻茯苓面【方剂大全】
  9. 胡麻《本草易读》
  10. 胡麻膏【方剂大全】
  11. 胡麻《本草思辨录》
  12. 胡麻花【中药大全】
  13. 胡麻《本草纲目》完整版
  14. 胡麻将军散【方剂大全】
  15. 胡萝卜子【中药大全】
  16. 胡麻浸酒【方剂大全】
  17. 胡萝卜粥【方剂大全】
  18. 胡麻仁【中药大全】
  19. 胡萝卜粥《保健药膳》
  20. 胡麻散《扁鹊心书》
  21. 胡萝卜玉米渣粥【方剂大全】
  22. 胡麻散【方剂大全】
  23. 胡萝卜叶【中药大全】
  24. 胡麻汤【方剂大全】
  25. 胡萝卜素血症【疾病症状】
  26. 胡麻丸【方剂大全】
  27. 胡萝卜【中药大全】
  28. 胡麻鞋底《证类本草》
  29. 胡萝卜《食物疗法》
  30. 胡麻续肌散【方剂大全】
  1. 胡麻《吴普本草》
  2. 胡麻《新修本草》
  3. 胡麻《食疗本草》
  4. 胡麻《饮膳正要》
  5. 胡麻《本草衍义》
  6. 胡麻《药笼小品》
  7. 胡麻《本草备要》
  8. 胡麻《千金翼方》
  9. 胡麻《本草蒙筌》
  10. 胡麻《本草纲目》
  11. 胡麻《本草易读》
  12. 胡麻《神农本草经》
  13. 胡麻《饮食须知》
  14. 胡萝卜粥《食物疗法》
  15. 胡麻《冯氏锦囊秘录》
  16. 胡萝卜粥《保健药膳》
  17. 胡麻《医学入门》
  18. 胡萝卜（《日用本草》）《中医饮食营养学》
  19. 胡麻《证类本草》
  20. 胡萝卜《药性切用》
  21. 胡麻《顾松园医镜》
  22. 胡萝卜《本草分经》
  23. 胡麻《本草求真》
  24. 胡萝卜《本草从新》
  25. 胡麻《本经逢原》
  26. 胡萝卜《本草求真》
  27. 胡麻《本草从新》
  28. 胡萝卜《医学入门》
  29. 胡麻《本草思辨录》
  30. 胡萝卜《饮食须知》
  31. 胡麻《本草便读》


青襄_《吴普本草》_中医本草_【岐黄之术】

青襄

青襄

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百八十九

一名蔓。神农∶苦；雷公∶甘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻
  • 当前页：青襄
  • 下一页：麻子中人
<<< 返回本书目录
  1. 青襄《本草纲目》图文版
  2. 青小豆粥《保健药膳》
  3. 青箱子《滇南本草》
  4. 青蟹【中药大全】
  5. 青葙子丸【方剂大全】
  6. 青雪散【方剂大全】
  7. 青葙子【中药大全】
  8. 青鸭羹【方剂大全】
  9. 青葙子《证类本草》
  10. 青盐《本草择要纲目》
  11. 青葙子《雷公炮炙论》
  12. 青盐陈皮【中药大全】
  13. 青葙子《本草易读》
  14. 青盐散【方剂大全】
  15. 青葙子《本草图经》
  16. 青盐丸【方剂大全】
  17. 青葙丸【方剂大全】
  18. 青羊参【中药大全】
  19. 青葙花【中药大全】
  20. 青羊胆【中药大全】
  21. 青葙【中药大全】
  22. 青羊肝【中药大全】
  23. 青葙《本草纲目》图文版
  24. 青羊角【中药大全】
  25. 青葙《本草崇原》
  26. 青阳汤【方剂大全】
  27. 青葙《本草乘雅半偈》
  28. 青腰虫《本草纲目》完整版
  29. 青葙《本草纲目》完整版
  30. 青药【中药大全】
  1. 青襄《吴普本草》
  2. 青箱子《滇南本草》
  3. 青蘘《神农本草经》
  4. 青箱子《本草分经》
  5. 青小豆《饮膳正要》
  6. 青葙子丸《备急千金要方》
  7. 青小豆〈寒〉《食疗本草》
  8. 青葙子《本草图经》
  9. 青小豆粥《保健药膳》
  10. 青葙子《药性切用》
  11. 青玄茶《茶饮保健》
  12. 青葙子《本草撮要》
  13. 青鸭羹《减肥新法与技巧》
  14. 青葙子《名医别录》
  15. 青鸭羹《饮膳正要》
  16. 青葙子《增广和剂局方药性总论》
  17. 青鸭羹《食疗方》
  18. 青葙子《本草便读》
  19. 青盐《雷公炮制药性解》
  20. 青葙子《中药学》
  21. 青盐《本草备要》
  22. 青葙子《得配本草》
  23. 青盐《本草易读》
  24. 青葙子《本草求真》
  25. 青盐《医学入门》
  26. 青葙子《证类本草》
  27. 青盐《本草求真》
  28. 青葙子《医学入门》
  29. 青盐《得配本草》
  30. 青葙子《冯氏锦囊秘录》
  31. 青盐《本草便读》


麻子中人_《吴普本草》_中医本草_【岐黄之术】

麻子中人

麻子中人

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十五

神农、岐伯∶辛。雷公、扁鹊∶无毒。不欲牡蛎、白薇。先藏地中者，食杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青襄
  • 当前页：麻子中人
  • 下一页：麻蓝
<<< 返回本书目录
  1. 麻子饮【方剂大全】
  2. 麻子粥【方剂大全】
  3. 麻子小豆汤【方剂大全】
  4. 麻滓【中药大全】
  5. 麻子汤【方剂大全】
  6. 麻醉【中药主治】
  7. 麻子苏子粥【方剂大全】
  8. 麻醉及切口选择《临床肝移植》
  9. 麻子润肠汤【方剂大全】
  10. 麻醉前准备《外科学总论》
  11. 麻子仁丸证《经方实验录》
  12. 麻醉药《国家基本药物目录》（2009版）
  13. 麻子仁丸【方剂大全】
  14. 麻醉药中毒【疾病症状】
  15. 麻子仁酒【方剂大全】
  16. 麻醉止痛【中药主治】
  17. 麻子仁《药征续编》
  18. 马《本草纲目》完整版
  19. 麻子酒【方剂大全】
  20. 马《本草纲目》图文版
  21. 麻子膏【方剂大全】
  22. 马鞍藤【中药大全】
  23. 麻症干渴发热论《原要论》
  24. 马鞍藤根【中药大全】
  25. 麻症补论《麻科活人全书》
  26. 马鞍叶【中药大全】
  27. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  28. 马绊草【中药大全】
  29. 麻证水痘第九十九问《婴童百问》
  30. 马绊绳《本草纲目》完整版
  1. 麻子中人《吴普本草》
  2. 麻子小豆汤《备急千金要方》
  3. 麻子粥《饮膳正要》
  4. 麻子汤《备急千金要方》
  5. 麻子粥《医学入门》
  6. 麻子汤《备急千金要方》
  7. 麻子粥《医学入门》
  8. 麻子汤《备急千金要方》
  9. 麻子粥《食疗方》
  10. 麻子仁粥《医学入门》
  11. 麻醉对应激反应和代谢的影响《临床营养学》
  12. 麻子仁丸证《经方实验录》
  13. 麻醉及切口选择《临床肝移植》
  14. 麻子仁丸方《伤寒论》
  15. 麻醉浓度《实验动物科学》
  16. 麻子仁丸方《医宗金鉴》
  17. 麻醉品成瘾《默克家庭诊疗手册》
  18. 麻子仁丸方《伤寒杂病论》
  19. 麻醉前准备《外科学总论》
  20. 麻子仁丸《三因极一病证方论》
  21. 麻醉镇痛药《医院药学》
  22. 麻子仁丸《备急千金要方》
  23. 马《本草纲目》
  24. 麻子仁《药征续编》
  25. 马《食疗本草》
  26. 麻子仁《本经逢原》
  27. 马《本经逢原》
  28. 麻子酒《备急千金要方》
  29. 马《得配本草》
  30. 麻子酒《备急千金要方》
  31. 马（疒^其）《中医词典》


麻蓝_《吴普本草》_中医本草_【岐黄之术】

麻蓝

麻蓝

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十五

一名麻 ，一名青羊，一名青葛。神农∶辛。岐伯∶有毒。雷公∶甘。畏牡蛎、白薇。叶上有毒，食之杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻子中人
  • 当前页：麻蓝
  • 下一页：麻勃
<<< 返回本书目录
  1. 麻腊干【中药大全】
  2. 麻栎【中药大全】
  3. 麻口皮子药【中药大全】
  4. 麻楝【中药大全】
  5. 麻菊二陈汤【方剂大全】
  6. 麻凉膏【方剂大全】
  7. 麻秸【中药大全】
  8. 麻柳果【中药大全】
  9. 麻脚瘟说《伤寒恒论》
  10. 麻柳树根【中药大全】
  11. 麻煎丸【方剂大全】
  12. 麻柳叶【中药大全】
  13. 麻鸡丸【方剂大全】
  14. 麻麦稻类 稷粟类 菽豆类 造酿类《本草从新》
  15. 麻黄左经汤【方剂大全】
  16. 麻瞀论《胎产心法》
  17. 麻黄紫草汤【方剂大全】
  18. 麻妹条叶【中药大全】
  19. 麻黄茱萸汤【方剂大全】
  20. 麻母【中药大全】
  21. 麻黄粥【方剂大全】
  22. 麻木《丹溪手镜》
  23. 麻黄止汗通肉解风痹汤【方剂大全】
  24. 麻木《古今医案按》
  25. 麻黄止烦下气汤【方剂大全】
  26. 麻木《古今医鉴》
  27. 麻黄栀子汤【方剂大全】
  28. 麻木《顾松园医镜》
  29. 麻黄知母石膏汤【方剂大全】
  30. 麻木《寿世保元》
  1. 麻蓝《吴普本草》
  2. 麻癞《解围元薮》
  3. 麻凉膏《外科十三方考》
  4. 麻癞《中医词典》
  5. 麻瞀论《胎产心法》
  6. 麻九畴（1183-1232年）《中医词典》
  7. 麻木《中医词典》
  8. 麻脚瘟说《伤寒恒论》
  9. 麻木《续名医类案》
  10. 麻黄左经汤《外科理例》
  11. 麻木《医述》
  12. 麻黄左经汤《三因极一病证方论》
  13. 麻木《寿世保元》
  14. 麻黄左经汤《冯氏锦囊秘录》
  15. 麻木《医学正传》
  16. 麻黄证五　太阳二十四《伤寒悬解》
  17. 麻木《张聿青医案》
  18. 麻黄证四　太阳二十三《伤寒悬解》
  19. 麻木《古今医鉴》
  20. 麻黄证三　阳明十五《伤寒悬解》
  21. 麻木《万病回春》
  22. 麻黄证三　太阳二十二《伤寒悬解》
  23. 麻木《顾松园医镜》
  24. 麻黄证七　太阳二十六《伤寒悬解》
  25. 麻木《古今医案按》
  26. 麻黄证六　太阳二十五《伤寒悬解》
  27. 麻木《证治汇补》
  28. 麻黄证二　阳明十四《伤寒悬解》
  29. 麻木《周慎斋遗书》
  30. 麻黄证二　太阳二十一《伤寒悬解》
  31. 麻木《丹溪手镜》


麻勃_《吴普本草》_中医本草_【岐黄之术】

麻勃

麻勃

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷九百九十五

一名麻华。雷公∶辛，无毒。畏牡蛎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻蓝
  • 当前页：麻勃
  • 下一页：生大豆
<<< 返回本书目录
  1. 麻勃《本草纲目》完整版
  2. 麻布七【中药大全】
  3. 麻痹性斜视【疾病大全】
  4. 麻布饮【方剂大全】
  5. 麻痹性痴呆【疾病大全】
  6. 麻虫膏【方剂大全】
  7. 麻痹性肠梗阻【疾病大全】
  8. 麻当分天时《麻科活人全书》
  9. 麻痹性肠梗阻【疾病症状】
  10. 麻豆膏【方剂大全】
  11. 麻痹性臂丛神经炎【疾病大全】
  12. 麻豆煎【方剂大全】
  13. 麻痹不仁【方剂主治】
  14. 麻豆散【方剂大全】
  15. 麻痹【疾病症状】
  16. 麻豆汤【方剂大全】
  17. 麻，毛KT《本草纲目》完整版
  18. 麻痘风搐方【方剂大全】
  19. 麻（音坟）《证类本草》
  20. 麻痘西江月（凡二十首）《幼幼集成》
  21. 麻（白麻）《本草纲目》完整版
  22. 麻毒《医学入门》
  23. 麻《本草择要纲目》
  24. 麻沸汤《药征续编》
  25. 麻《本草纲目》完整版
  26. 麻蕡【中药大全】
  27. 滤泡增大【疾病症状】
  28. 麻风《病理学》
  29. 滤泡性结膜炎【疾病大全】
  30. 麻风《家庭医学百科-医疗康复篇》
  1. 麻勃《吴普本草》
  2. 麻伯《名医别录》
  3. 麻出红肿《中医词典》
  4. 麻伯《证类本草》
  5. 麻促脉《中医名词词典》
  6. 麻伯《新修本草》
  7. 麻促脉《中医词典》
  8. 麻伯《千金翼方》
  9. 麻当分天时《麻科活人全书》
  10. 麻痹性斜视《眼科学》
  11. 麻豆煎《备急千金要方》
  12. 麻痹性讷吃《神经精神疾病诊断学》
  13. 麻豆散《备急千金要方》
  14. 麻痹性肠梗阻《默克家庭诊疗手册》
  15. 麻痘西江月（凡二十首）《幼幼集成》
  16. 麻痹《中医词典》
  17. 麻毒《医学入门》
  18. 麻贲《神农本草经》
  19. 麻毒攻目《中医词典》
  20. 麻（音坟）《证类本草》
  21. 麻毒内攻《中医词典》
  22. 麻（麻子）〈微寒〉《食疗本草》
  23. 麻毒入营《中医词典》
  24. 麻（疒乖）（guāi乖）《中医词典》
  25. 麻毒陷肺《中医词典》
  26. 麻《本草择要纲目》
  27. 麻沸散秘方（华佗麻沸散）《华佗神方》
  28. 麻《名医别录》
  29. 麻沸汤《药征续编》
  30. 麻《证类本草》
  31. 麻风《家庭医学百科-医疗康复篇》


生大豆_《吴普本草》_中医本草_【岐黄之术】

生大豆

生大豆

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷八百四十一

神农、岐伯∶生温熟寒。九月采。杀乌头毒，并不用玄参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻勃
  • 当前页：生大豆
  • 下一页：赤小豆
<<< 返回本书目录
  1. 生大豆《证类本草》
  2. 生等[藏药名]【中药大全】
  3. 生存率的直接计算法《预防医学》
  4. 生地《本草新编》
  5. 生存率的寿命表法《预防医学》
  6. 生地八物汤【方剂大全】
  7. 生疮【方剂主治】
  8. 生地膏《外科传薪集》
  9. 生成数论《古今医统大全》
  10. 生地黄《本草纲目》完整版
  11. 生成数歌《针灸聚英》
  12. 生地黄《本草易读》
  13. 生成数法《普济方·针灸》
  14. 生地黄《药鉴》
  15. 生成数（聚英）《针灸大成》
  16. 生地黄鸡《保健药膳》
  17. 生成数《针灸神书》
  18. 生地黄煎【方剂大全】
  19. 生成论《中藏经》
  20. 生地黄散【方剂大全】
  21. 生产择地土《冯氏锦囊秘录》
  22. 生地黄汤【方剂大全】
  23. 生产性粉尘和硅肺《预防医学》
  24. 生地黄丸【方剂大全】
  25. 生斑舌《敖氏伤寒金镜录》
  26. 生地黄饮子【方剂大全】
  27. 生白痂切护勿触论《外科精要》
  28. 生地栀子汤【方剂大全】
  29. 升主动脉瘤【疾病大全】
  30. 生豆浆中毒【疾病大全】
  1. 生大豆《吴普本草》
  2. 生大豆《千金翼方》
  3. 生大豆《本草衍义》
  4. 生存率的寿命表法《预防医学》
  5. 生大豆《本草蒙筌》
  6. 生成之由《灵素节注类编》
  7. 生大豆《证类本草》
  8. 生成数论《古今医统大全》
  9. 生大豆《增广和剂局方药性总论》
  10. 生成数歌《针灸聚英》
  11. 生大豆《名医别录》
  12. 生成数法《普济方·针灸》
  13. 生地《冯氏锦囊秘录》
  14. 生成数（聚英）《针灸大成》
  15. 生地《本草新编》
  16. 生成数《针灸神书》
  17. 生地《得配本草》
  18. 生成论《中藏经》
  19. 生地《本草分经》
  20. 生产择地土《冯氏锦囊秘录》
  21. 生地《本草分经》
  22. 生产性粉尘和硅肺《预防医学》
  23. 生地《本草分经》
  24. 生产环境中的有害因素《预防医学》
  25. 生地《本草分经》
  26. 生产环境监测《预防医学》
  27. 生地《本草害利》
  28. 生产过程中的有害因素《预防医学》
  29. 生地《本草撮要》
  30. 生产保母子神方《回生集》
  31. 生地（补）《本草分经》


赤小豆_《吴普本草》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷八百四十一

神农、黄帝∶咸。雷公∶甘。九月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生大豆
  • 当前页：赤小豆
  • 下一页：大豆黄卷
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《吴普本草》
  2. 赤小豆《新修本草》
  3. 赤小豆《食疗本草》
  4. 赤小豆《饮膳正要》
  5. 赤小豆《本草衍义》
  6. 赤小豆《食物疗法》
  7. 赤小豆《汤液本草》
  8. 赤小豆《长沙药解》
  9. 赤小豆《本草备要》
  10. 赤小豆《药笼小品》
  11. 赤小豆《本草蒙筌》
  12. 赤小豆《千金翼方》
  13. 赤小豆《本草易读》
  14. 赤小豆《雷公炮制药性解》
  15. 赤小豆《饮食须知》
  16. 赤小豆《本草纲目》
  17. 赤小豆《冯氏锦囊秘录》
  18. 赤小豆《神农本草经》
  19. 赤小豆《医学入门》
  20. 赤硝《长沙药解》
  21. 赤小豆《证类本草》
  22. 赤苋成鳖《古今医统大全》
  23. 赤小豆《本草求真》
  24. 赤瞎《松峰说疫》
  25. 赤小豆《本草新编》
  26. 赤瞎《中医词典》
  27. 赤小豆《本草从新》
  28. 赤沃《中医词典》
  29. 赤小豆《得配本草》
  30. 赤丸《备急千金要方》
  31. 赤小豆《中药学》


大豆黄卷_《吴普本草》_中医本草_【岐黄之术】

大豆黄卷

大豆黄卷

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷八百四十一

神农、黄帝、雷公∶无毒。采无时。去面 ，得前胡、乌喙、杏子、牡蛎、天雄、鼠屎共蜜和佳，不欲海藻、龙胆。此法大豆初出土黄芽是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：大豆黄卷
  • 下一页：陈粟
<<< 返回本书目录
  1. 大豆黄卷《本草纲目》图文版
  2. 大豆黄卷【中药大全】
  3. 大豆黄卷《证类本草》
  4. 大豆黄卷辩《吴医汇讲》
  5. 大豆黄卷《本草崇原》
  6. 大豆煎【方剂大全】
  7. 大豆黄卷《本草乘雅半偈》
  8. 大豆浸酒【方剂大全】
  9. 大豆黄卷《本草纲目》完整版
  10. 大豆酒【方剂大全】
  11. 大豆膏【方剂大全】
  12. 大豆卷散【方剂大全】
  13. 大豆甘草汤【方剂大全】
  14. 大豆糵散【方剂大全】
  15. 大豆茯苓散【方剂大全】
  16. 大豆皮《本草纲目》完整版
  17. 大豆方【方剂大全】
  18. 大豆散【方剂大全】
  19. 大豆豉《本草纲目》图文版
  20. 大豆桑白皮汤【方剂大全】
  21. 大豆豉《本草乘雅半偈》
  22. 大豆汤【方剂大全】
  23. 大豆豉《本草纲目》完整版
  24. 大豆丸【方剂大全】
  25. 大豆麨方【方剂大全】
  26. 大豆乌蛇酒【方剂大全】
  27. 大豆《本草纲目》图文版
  28. 大豆饮【方剂大全】
  29. 大豆《服食导饵》
  30. 大豆汁涂方【方剂大全】
  1. 大豆黄卷《吴普本草》
  2. 大豆黄卷《新修本草》
  3. 大豆黄卷《医学入门》
  4. 大豆黄卷《千金翼方》
  5. 大豆黄卷《证类本草》
  6. 大豆黄卷《神农本草经》
  7. 大豆黄卷《本草从新》
  8. 大豆豉《本草乘雅半偈》
  9. 大豆黄卷《得配本草》
  10. 大豆豉《本草纲目》
  11. 大豆黄卷《本草崇原》
  12. 大豆〈平〉《食疗本草》
  13. 大豆黄卷《增广和剂局方药性总论》
  14. 大豆《医学入门》
  15. 大豆黄卷《名医别录》
  16. 大豆《饮膳正要》
  17. 大豆黄卷《本草分经》
  18. 大豆《老年食养食疗》
  19. 大豆黄卷《药性切用》
  20. 大豆《本草纲目》
  21. 大豆黄卷《本草乘雅半偈》
  22. 大豆《服食导饵》
  23. 大豆黄卷辩《吴医汇讲》
  24. 大都（荥穴）《子午流注说难》
  25. 大豆煎《备急千金要方》
  26. 大都《针灸学》
  27. 大豆酒《备急千金要方》
  28. 大都《中医词典》
  29. 大豆酒《医学入门》
  30. 大都《针灸大成》
  31. 大豆酒方《妇人大全良方》


陈粟_《吴普本草》_中医本草_【岐黄之术】

陈粟

陈粟

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷八百四十

神农、黄帝∶苦，无毒。治痹热渴，粟养肾气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大豆黄卷
  • 当前页：陈粟
  • 下一页：黍
<<< 返回本书目录
  1. 陈氏玉龙汤【方剂大全】
  2. 陈粟汤【方剂大全】
  3. 陈氏小红丸【方剂大全】
  4. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  5. 陈氏乌须丸【方剂大全】
  6. 陈外甥疯症治效《仿寓意草》
  7. 陈氏脓窠疮药【方剂大全】
  8. 陈五山胃脘痛《孙文垣医案》
  9. 陈氏苦参丸【方剂大全】
  10. 陈香橼散【方剂大全】
  11. 陈氏咳喘膏【方剂大全】
  12. 陈逍遥水酒散【方剂大全】
  13. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  14. 陈信良肺虚喘咳治验《一得集》
  15. 陈氏飞霞删润万氏原本《专治麻痧初编》
  16. 陈姓妇虚喘暴脱症治验《一得集》
  17. 陈氏抱龙丸【方剂大全】
  18. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  19. 陈氏《幼幼集成》《专治麻痧初编》
  20. 陈姓子瘰沥治验《一得集》
  21. 陈士美伤寒热症漏底（有发明）《孙文垣医案》
  22. 陈姓子痰痫宿病治验《一得集》
  23. 陈曲丸【方剂大全】
  24. 陈序《本草备要》
  25. 陈曲汤【方剂大全】
  26. 陈序《金匮玉函经二注》
  27. 陈曲散【方剂大全】
  28. 陈序《理虚元鉴》
  29. 陈漆丸【方剂大全】
  30. 陈玄穿牵汤加味【方剂大全】
  1. 陈粟《吴普本草》
  2. 陈思岌《证类本草》
  3. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  4. 陈司成《中医词典》
  5. 陈外甥疯症治效《仿寓意草》
  6. 陈术茶《茶饮保健》
  7. 陈文中《中医词典》
  8. 陈氏玉龙汤《妇人大全良方》
  9. 陈无咎《中医词典》
  10. 陈氏三量《类经图翼》
  11. 陈无择求子论《妇人大全良方》
  12. 陈氏木香散《冯氏锦囊秘录》
  13. 陈五山胃脘痛《孙文垣医案》
  14. 陈氏经脉辨色歌《针灸大成》
  15. 陈希恕《中医词典》
  16. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  17. 陈香橼《药性切用》
  18. 陈氏二神丸《妇人大全良方》
  19. 陈小粉《本草易读》
  20. 陈士美伤寒热症漏底（有发明）《孙文垣医案》
  21. 陈信良肺虚喘咳治验《一得集》
  22. 陈士铎《中医词典》
  23. 陈姓妇虚喘暴脱症治验《一得集》
  24. 陈实功《中医词典》
  25. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  26. 陈-施呼吸（潮式呼吸）《生理学》
  27. 陈姓子瘰沥治验《一得集》
  28. 陈师文《中医词典》
  29. 陈姓子痰痫宿病治验《一得集》
  30. 陈伤《中医词典》
  31. 陈序《本草备要》


黍_《吴普本草》_中医本草_【岐黄之术】

黍

黍

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷八百四十二

神农∶甘，无毒。七月取，阴干。益中补气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈粟
  • 当前页：黍
  • 下一页：大麦
<<< 返回本书目录
  1. 黍《本草纲目》图文版
  2. 黍根【中药大全】
  3. 黍《本草乘雅半偈》
  4. 黍茎【中药大全】
  5. 黍《本草纲目》完整版
  6. 黍米《本草易读》
  7. 暑中二阳《温热暑疫全书》
  8. 黍米《证类本草》
  9. 暑症诸病《药症忌宜》
  10. 黍米【中药大全】
  11. 暑症片【方剂大全】
  12. 黍米(又称糯小米、黄米)《服食导饵》
  13. 暑症门《辨证录》
  14. 黍米粥【方剂大全】
  15. 暑症论治《类证治裁》
  16. 属腺《组织学与胚胎学》
  17. 暑症方《医学三字经》
  18. 蜀《古今医统大全》
  19. 暑症（附：痧症）《文堂集验方》
  20. 蜀椒《本草纲目》完整版
  21. 暑症《证治汇补》
  22. 蜀椒《本草乘雅半偈》
  23. 暑症《医学三字经》
  24. 蜀椒《本草经解》
  25. 暑症《时方妙用》
  26. 蜀椒《本草思辨录》
  27. 暑症《评琴书屋医略》
  28. 蜀椒《本草图经》
  29. 暑证总括《医宗金鉴》
  30. 蜀椒《本草新编》
  1. 黍《吴普本草》
  2. 黍《本草纲目》
  3. 黍《本草从新》
  4. 暑中二阳《温热暑疫全书》
  5. 黍《本草分经》
  6. 暑中《中医词典》
  7. 黍《本草撮要》
  8. 暑症诸病《药症忌宜》
  9. 黍《本草乘雅半偈》
  10. 暑症门（十一则）《辨证录》
  11. 黍法三种尺《类经图翼》
  12. 暑症脉候《类证治裁》
  13. 黍米《神农本草经》
  14. 暑症论治《类证治裁》
  15. 黍米《千金翼方》
  16. 暑症方《医学三字经》
  17. 黍米《饮膳正要》
  18. 暑症（痧症）《文堂集验方》
  19. 黍米《新修本草》
  20. 暑症《医学三字经》
  21. 黍米《本草易读》
  22. 暑症《时方妙用》
  23. 黍米《饮食须知》
  24. 暑症《证治汇补》
  25. 黍米《医学入门》
  26. 暑症《评琴书屋医略》
  27. 黍米《证类本草》
  28. 暑证总括《幼科心法要诀》
  29. 黍米《名医别录》
  30. 暑证总括《医宗金鉴》
  31. 黍米《药性切用》


大麦_《吴普本草》_中医本草_【岐黄之术】

大麦

大麦

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷八百三十八

一名 麦。五谷之盛。无毒。治消渴，除热，益气。食蜜为使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黍
  • 当前页：大麦
  • 下一页：麦种
<<< 返回本书目录
  1. 大麦《本草纲目》图文版
  2. 大麦【中药大全】
  3. 大麦《证类本草》
  4. 大麦醋糟《本草纲目》完整版
  5. 大麦《长沙药解》
  6. 大麦醋糟【中药大全】
  7. 大麦《药征续编》
  8. 大麦饭《保健药膳》
  9. 大麦《药鉴》
  10. 大麦粉糊《保健药膳》
  11. 大麦《本草择要纲目》
  12. 大麦敷方【方剂大全】
  13. 大麦《本草易读》
  14. 大麦煎散【方剂大全】
  15. 大麦《本草乘雅半偈》
  16. 大麦秸【中药大全】
  17. 大麦《本草纲目》完整版
  18. 大麦米粥《保健药膳》
  19. 大马蹄蕨【中药大全】
  20. 大麦面【方剂大全】
  21. 大马蓼【中药大全】
  22. 大麦苗【中药大全】
  23. 大马哈鱼籽【中药大全】
  24. 大麦糵丸【方剂大全】
  25. 大马哈鱼【中药大全】
  26. 大麦奴【中药大全】
  27. 大麻子涂方【方剂大全】
  28. 大麦泡【中药大全】
  29. 大麻子汤【方剂大全】
  30. 大麦片粉【方剂大全】
  1. 大麦《吴普本草》
  2. 大麦《新修本草》
  3. 大麦《食疗本草》
  4. 大麦《饮膳正要》
  5. 大麦《本草衍义》
  6. 大麦《长沙药解》
  7. 大麦《汤液本草》
  8. 大麦《千金翼方》
  9. 大麦《本草易读》
  10. 大麦《本草纲目》
  11. 大麦《饮食须知》
  12. 大麻子中毒的急救《现代院外急救手册》
  13. 大麦《冯氏锦囊秘录》
  14. 大麻子仁《饮食须知》
  15. 大麦《证类本草》
  16. 大麻子《本草衍义》
  17. 大麦《本草从新》
  18. 大麻仁丸《妇人大全良方》
  19. 大麦《得配本草》
  20. 大麻仁《本草乘雅半偈》
  21. 大麦《增广和剂局方药性总论》
  22. 大麻仁《药性切用》
  23. 大麦《名医别录》
  24. 大麻仁《外科全生集》
  25. 大麦《本草分经》
  26. 大麻仁《本草撮要》
  27. 大麦《本草择要纲目》
  28. 大麻仁《本草崇原》
  29. 大麦《本草撮要》
  30. 大麻仁《本草思辨录》
  31. 大麦《药性切用》


麦种_《吴普本草》_中医本草_【岐黄之术】

麦种

麦种

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷八百三十八

一名小麦。无毒，治利而不中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦
  • 当前页：麦种
  • 下一页：豉
<<< 返回本书目录
  1. 麦芽山楂饮《保健药膳》
  2. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  3. 麦芽青皮饮《保健药膳》
  4. 卖药人《趣味中医》
  5. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  6. 卖子木《本草图经》
  7. 麦芽糕【方剂大全】
  8. 卖子木《雷公炮炙论》
  9. 麦芽【中药大全】
  10. 卖子木（买子木）《本草纲目》完整版
  11. 麦芽《药笼小品》
  12. 脉《丹溪手镜》
  13. 麦芽《侣山堂类辩》
  14. 脉《冷庐医话》
  15. 麦芽《本草易读》
  16. 脉《瘴疟指南》
  17. 麦芽《本草新编》
  18. 脉案图式《脉诀汇辨》
  19. 麦味地黄丸【方剂大全】
  20. 脉痹【疾病大全】
  21. 麦穗夏枯草《滇南本草》
  22. 脉辨生死《寿世保元》
  23. 麦穗七【中药大全】
  24. 脉辨至数《诊家正眼》
  25. 麦收皮炎【疾病大全】
  26. 脉病机要《药鉴》
  27. 麦瓶草种子【中药大全】
  28. 脉病逆顺《古今医统大全》
  29. 麦瓶草【中药大全】
  30. 脉病逆顺《轩岐救正论》
  1. 麦种《吴普本草》
  2. 麦芽山楂饮《保健药膳》
  3. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  4. 麦芽山楂蛋羹《食物疗法》
  5. 卖药人《趣味中医》
  6. 麦芽青皮饮《保健药膳》
  7. 卖药所《中医词典》
  8. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  9. 卖子木《雷公炮炙论》
  10. 麦芽茶《茶饮保健》
  11. 卖子木《千金翼方》
  12. 麦芽《侣山堂类辩》
  13. 卖子木《新修本草》
  14. 麦芽《外科全生集》
  15. 卖子木《证类本草》
  16. 麦芽《本草撮要》
  17. 卖子木《本草图经》
  18. 麦芽《本草害利》
  19. 脉《中医名词词典》
  20. 麦芽《本草害利》
  21. 脉《傅青主男科》
  22. 麦芽《本草分经》
  23. 脉《中医词典》
  24. 麦芽《本草分经》
  25. 脉《医碥》
  26. 麦芽《本草便读》
  27. 脉《冷庐医话》
  28. 麦芽《中药学》
  29. 脉《丹溪手镜》
  30. 麦芽《得配本草》
  31. 脉《友渔斋医话》


豉_《吴普本草》_中医本草_【岐黄之术】

豉

豉

  • 上一页
  • 目录
  • 相关
  • 下一页

《北堂书钞》卷一百四十六

益人气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦种
  • 当前页：豉
  • 下一页：小豆华
<<< 返回本书目录
  1. 豉《证类本草》
  2. 豉饼灸方【方剂大全】
  3. 耻区肿块【疾病症状】
  4. 豉虫《本草纲目》完整版
  5. 耻骨直肠肌综合征【疾病大全】
  6. 豉虫【中药大全】
  7. 耻骨直肠肌痉挛性肥大【疾病症状】
  8. 豉酒【方剂大全】
  9. 耻骨炎【疾病大全】
  10. 豉桔汤【方剂大全】
  11. 耻骨上痛【疾病症状】
  12. 豉尿汤【方剂大全】
  13. 耻骨联合分离【疾病症状】
  14. 豉汤【方剂大全】
  15. 耻骨结核【疾病大全】
  16. 豉薤汤【方剂大全】
  17. 齿状突发育畸形【疾病大全】
  18. 豉心散【方剂大全】
  19. 齿肿方《外台秘要》
  20. 豉心丸【方剂大全】
  21. 齿证《医学集成》
  22. 豉心饮【方剂大全】
  23. 齿缘钻地风【中药大全】
  24. 豉心粥【方剂大全】
  25. 齿缘草【中药大全】
  26. 豉饮【方剂大全】
  27. 齿龈肿胀【疾病症状】
  28. 豉汁【中药大全】
  29. 齿龈肿《圣济总录》
  30. 豉栀汤【方剂大全】
  1. 豉《吴普本草》
  2. 豉《新修本草》
  3. 豉《食疗本草》
  4. 豉《饮膳正要》
  5. 豉《证类本草》
  6. 豉《千金翼方》
  7. 豉《增广和剂局方药性总论》
  8. 耻骨上膀胱穿刺术《基础护理学》
  9. 豉《名医别录》
  10. 耻骨联合分离《中医伤科按摩学》
  11. 豉饼灸《中医名词词典》
  12. 耻疮《中医词典》
  13. 豉饼灸《中医词典》
  14. 齿肿方二首《外台秘要》
  15. 豉虫《证类本草》
  16. 齿证《医学集成》
  17. 豉丸《备急千金要方》
  18. 齿长而枯《中医词典》
  19. 豉薤汤《退思集类方歌注》
  20. 齿燥《广瘟疫论》
  21. 叱腮《中医词典》
  22. 齿燥《中医名词词典》
  23. 斥十膈五噎浪分支派疏《儒门事亲》
  24. 齿壅《中医词典》
  25. 赤《张氏医通》
  26. 齿龈肿痛《证治准绳·幼科》
  27. 赤白带《内府秘传经验女科》
  28. 齿龈肿候《诸病源候论》
  29. 赤白带《医学纲目》
  30. 齿龈肿《圣济总录》
  31. 赤白带《针灸资生经》


小豆华_《吴普本草》_中医本草_【岐黄之术】

小豆华

小豆华

  • 上一页
  • 目录
  • 相关
  • 下一页

《御览》卷八百四十一

一名应累，一名付月。神农∶甘，无毒。七月采，阴干四十日。治头痛，止渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豉
  • 当前页：小豆华
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 小豆柴【中药大全】
  2. 小毒芋【中药大全】
  3. 小冬青【中药大全】
  4. 小独圣圆【方剂大全】
  5. 小定志丸【方剂大全】
  6. 小对叶草【中药大全】
  7. 小定心汤【方剂大全】
  8. 小儿《扁鹊心书》
  9. 小定风珠【方剂大全】
  10. 小儿《丹溪心法》
  11. 小丁香圆【方剂大全】
  12. 小儿《广瘟疫论》
  13. 小丁香【中药大全】
  14. 小儿《急救良方》
  15. 小地松【中药大全】
  16. 小儿《景岳全书》
  17. 小地扭【中药大全】
  18. 小儿《奇效简便良方》
  19. 小地黄圆【方剂大全】
  20. 小儿《千金宝要》
  21. 小地柏【中药大全】
  22. 小儿《慎疾刍言》
  23. 小倒钩藤【中药大全】
  24. 小儿《圣济总录》
  25. 小胆管扭曲【疾病症状】
  26. 小儿《医学集成》
  27. 小袋纤毛虫病【疾病大全】
  28. 小儿《医学三字经》
  29. 小大黄【中药大全】
  30. 小儿《瘴疟指南》
  1. 小豆华《吴普本草》
  2. 小动脉《实用免疫细胞与核酸》
  3. 小毒《中医词典》
  4. 小定志丸《三因极一病证方论》
  5. 小独活汤《备急千金要方》
  6. 小定心汤《备急千金要方》
  7. 小独圣丸《太平惠民和剂局方》
  8. 小定风珠方《时病论歌括新编》
  9. 小儿《医学集成》
  10. 小丁香丸《太平惠民和剂局方》
  11. 小儿《圣济总录》
  12. 小丁沉丸《博济方》
  13. 小儿《景岳全书》
  14. 小地黄丸《太平惠民和剂局方》
  15. 小儿《慎疾刍言》
  16. 小地黄丸《三因极一病证方论》
  17. 小儿《丹溪心法》
  18. 小刀圭《韩氏医通》
  19. 小儿《扁鹊心书》
  20. 小丹《三因极一病证方论》
  21. 小儿《医学启源》
  22. 小除湿汤《冯氏锦囊秘录》
  23. 小儿《医学三字经》
  24. 小虫进耳的急救《现代院外急救手册》
  25. 小儿《广瘟疫论》
  26. 小赤脉传睛《银海精微》
  27. 小儿《瘴疟指南》
  28. 小赤脉《明目至宝》
  29. 小儿《急救良方》
  30. 小承气证十一　阳明三十《伤寒悬解》
  31. 小儿《针灸聚英》


《吴普本草》

  • 作者：吴普 朝代：魏晋 年份：公元420年—589
  • 内容
    • 玉石类
      • 丹砂
      • 云母
      • 玉泉
      • 钟乳
      • 矾石
      • 硝石
      • 朴硝石
      • 石胆
      • 空青
      • 太一禹余粮
      • 白石英
      • 紫石英
      • 五石脂
      • 赤符
      • 黄符
      • 白符
      • 黑符
      • 白青
      • 扁青
      • 雄黄
      • 硫黄
      • 水银
      • 磁石
      • 凝水石
      • 阳起石
      • 孔公孽
      • 理石
      • 长石
      • 白矾石
      • 戎盐
      • 卤咸
      • 白垩
      • 石流赤
    • 草木类
      • 菖蒲
      • 菊华
      • 人参
      • 术
      • 菟丝实
      • 牛膝
      • 委萎
      • 房葵
      • 茈胡
      • 麦门冬
      • 独活
      • 升麻
      • 署豫
      • 龙胆
      • 细辛
      • 石斛
      • 鬼督邮
      • 奄闾
      • 菥
      • 荠实
      • 紫芝
      • 卷柏
      • 芎
      • 芜
      • 黄连
      • 落石
      • 刺蒺藜
      • 肉苁蓉
      • 防风
      • 醮
      • 蔷薇
      • 豕首
      • 决明子
      • 丹参
      • 五味
      • 蛇床
      • 因尘
      • 白沙参
      • 白菟藿
      • 徐长卿
      • 龙
      • 薇
      • 云实
      • 王不留行
      • 干姜
      • 葛根
      • 栝楼
      • 苦参
      • 当归
      • 麻黄
      • 通草
      • 芍药
      • 蠡实
      • 玄参
      • 百合
      • 知母
      • 白芷
      • 淫羊藿
      • 黄芩
      • 狗脊
      • 石龙芮
      • 紫菀
      • 紫草
      • 前胡
      • 败酱
      • 酸浆
      • 牡蒙
      • 本
      • 萆
      • 白薇
      • 水萍
      • 海藻
      • 泽兰
      • 纶布
      • 木防己
      • 款冬
      • 牡丹
      • 荠
      • 千岁垣中肤皮
      • 女苑
      • 黄孙
      • 爵麻
      • 附子
      • 乌头
      • 天雄
      • 侧子
      • 半夏
      • 虎掌
      • 鸢尾
      • 大黄
      • 桔梗
      • 藜芦
      • 秦钩吻
      • 射干
      • 恒山
      • 蜀漆叶
      • 甘遂
      • 白及
      • 茵芋
      • 贯众
      • 野狼牙
      • 羊踯躅华
      • 蓄
      • 白头翁
      • 鬼臼
      • 鼠尾
      • 女青
      • 闾茹
      • 石长生
      • 王刍
      • 芫华
      • 石芸
      • 蒲阴实
      • 地朕
      • 萱草
      • 小华
      • 桂
      • 枸杞
      • 茯苓
      • 琥珀
      • 酸枣
      • 谷木皮
      • 干漆
      • 杜仲
      • 蕤核
      • 青竹
      • 枳实
      • 浓朴
      • 岑皮
      • 山茱萸
      • 紫威
      • 猪苓
      • 龙眼
      • 鬼箭
      • 巴豆
      • 蜀椒
      • 郁核
      • 莽草
      • 雷丸
      • 蜀黄环
      • 鼠李
      • 淮木
      • 翘根
    • 虫兽类
      • 龙骨
      • 龙齿
      • 牛黄
      • 丹雄鸡
      • 丹鸡卵
      • 肪
      • 雁肪
      • 伏翼
      • 鼠屎
      • 石蜜
      • 牡蛎
      • 桑蛸条
      • 海蛤
      • 蛴螬
      • 乌贼鱼骨
      • 石龙子
      • 蜚廉虫
      • 尘虫
      • 马刀
      • 蛇脱
      • 蚯蚓
      • 斑猫
      • 石蚕
      • 马陆
      • 地胆
      • 萤火
      • 衣中白鱼
      • 运日
    • 果类
      • 大枣
      • 梅核
      • 木瓜
      • 杏子
      • 梨
      • 李核
      • 樱桃
    • 菜类
      • 瓜子
      • 芥
      • 荏
      • 蓼实
      • 假苏
    • 米食类
      • 胡麻
      • 青襄
      • 麻子中人
      • 麻蓝
      • 麻勃
      • 生大豆
      • 赤小豆
      • 大豆黄卷
      • 陈粟
      • 黍
      • 大麦
      • 麦种
      • 豉
      • 小豆华
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行