院外急救的重要意义与内容_《现代院外急救手册》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《现代院外急救手册》
第一节　院外急救的重要意义与内容
在线购买《现代院外急救手册》正版书籍

第一节　院外急救的重要意义与内容

  • 上一页
  • 目录
  • 相关
  • 下一页

目前，各国政府对医学急救，包括院外急救十分关注。从指挥、组织、人员和装备形成较完的有机结构。院外急救是指在家庭、机关、学校、工厂、城乡居民中所发生的意外灾害事故和突发危重伤病员的抢救工作，即伤病员尚未到医院前的抢治，又称院前急救或临场急救。它是重要的第一线救死扶伤工作。院外急救的成败往往是一个地区急救水平的重要标志。

一、院外急救的重要意义

院外急救工作自有人类以来，在不断同病伤作斗争中有了雏形，同时在人类不断繁衍中延续了下来。随着科学技术的进步和社会发展的需要，急救医学逐步形成一门崭新而独立的学科，目前正处于发展和成熟阶段。从广义来讲，急救医学包括平时、战时、各种灾害、传染病等，同时还包括医院外和医院内的急救。前者是急救的基础，后者又是急救的继续。医院急救成功率高低又是一个现代医院重要的一面镜了。院外急救需要有坚强的网络，由用医学科学武装起来的医护人员和热心的院外急救者组成，并做到及时、正确地处理伤病员。它能大大减少伤病员的痛苦，把垂危的伤病员抢救过来，把致残率降到最低限度，同时还能大大缩短治愈时间。这一事实不论是平时的还是战时的院外急救都已经证实了。

据文献记载：美国南北战争（1861～1865）时期统计，战斗阵亡44，238人，战伤死亡49，205人，还有疾病死亡的186，298人，死因不明者24，103人，腹部和胸部创伤的伤员几乎全部死亡。那时，战场救护很不健全，没有争急救指挥中心和急救网络；伤员后送也无计划，且只有在不运送军需品时，才有可能转运伤员；伤病员只有在临时设在远离战场的废墟学校或教堂中处理。这是造成伤病员死亡的主要原因。只后,各国都在不断从上层到基层加强了急救工作的建设,并收到了显著效果.以战争中的死亡率为例,临时伤员死亡率大幅度下降:

第一次世界大战伤兵死亡率为8.0%；

第二次世界大战伤兵死亡率为4.5%；

越南战争伤兵死亡率为2%。

上述事实说明,只要加临场的院外急救,加强医院后继的抢救,改善伤病员的转送,充实急救设备,并使医护人员尽量接近伤病员,缩短伤后到抢治的时间,就能收到立竿见影的效果.做好院外急救工作,既能抢救宝贵的生命,又能节约大量资金,还能鼓舞人们的士气,得到社会的高度赞誉,因此,院外急救工作的成败常常标志着一个国家,一个地区的医疗预防水平。

二、院外急救的主要内容

凡人体突然受到各种灾害，诸如外伤、异物、毒物进入人体，以及慢性病人由轻转危，致使病者痛苦异常，甚至有致残致命的情况下都需要急救，具体内容有：各种急性外伤、各种急性中毒，各种出血，各种骨折，心跳骤停，呼吸功能障碍，休克，急腹症，高血压急症，意外灾害，癫痫发作，昏迷，高热，急性炎症，急性传染病，慢性病急性发作等等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节　院外急救的重要意义与内容
  • 下一页：第二节　院外急救的特点与原则
<<< 返回本书目录
  1. 院外急救的重要意义与内容《现代院外急救手册》
  2. 院外急救人员的预备知识《现代院外急救手册》
  3. 院外急救的特点与原则《现代院外急救手册》
  4. 院外急救时伤员的分类《现代院外急救手册》
  5. 院外呼吸骤停复苏技术《现代院外急救手册》
  6. 院外心、肺、脑复苏技术《现代院外急救手册》
  7. 远治法《石室秘录》
  8. 约方关格之刺《类经》
  9. 远志圆【方剂大全】
  10. 约精丸【方剂大全】
  11. 远志丸【方剂大全】
  12. 约阴丸【方剂大全】
  13. 远志丸《扁鹊心书》
  14. 约营煎【方剂大全】
  15. 远志汤【方剂大全】
  16. 月闭《普济方·针灸》
  17. 远志散【方剂大全】
  18. 月闭兼温疹靥急《医学衷中参西录》
  19. 远志木蓝【中药大全】
  20. 月干支推算法《手掌与疾病》
  21. 远志流浸膏【方剂大全】
  22. 月骨脱位【疾病大全】
  23. 远志莲粉粥【方剂大全】
  24. 月骨脱位及月骨周围脱位【疾病大全】
  25. 远志解《医学衷中参西录》
  26. 月光花【中药大全】
  27. 远志酊【方剂大全】
  28. 月光花种子【中药大全】
  29. 远志（为君）《证类本草》
  30. 月桂《本草纲目》完整版
  1. 院外急救的重要意义与内容《现代院外急救手册》
  2. 院外急救的特点与原则《现代院外急救手册》
  3. 院外急救人员的预备知识《现代院外急救手册》
  4. 院外呼吸骤停复苏技术《现代院外急救手册》
  5. 院外急救时伤员的分类《现代院外急救手册》
  6. 院前急救中心（站）《急诊医学》
  7. 院外心、肺、脑复苏技术《现代院外急救手册》
  8. 远治法《石室秘录》
  9. 约《中医词典》
  10. 远志煮散方《备急千金要方》
  11. 约方关格之刺《类经》
  12. 远志丸《普济本事方》
  13. 约束《中医名词词典》
  14. 远志丸《明目至宝》
  15. 约束《中医词典》
  16. 远志丸《明目至宝》
  17. 约束免疫细胞间相互作用《医学免疫学》
  18. 远志丸《扁鹊心书》
  19. 月闭《中医词典》
  20. 远志丸《太平惠民和剂局方》
  21. 月闭《新修本草》
  22. 远志丸《三因极一病证方论》
  23. 月闭《普济方·针灸》
  24. 远志丸《三因极一病证方论》
  25. 月闭寒热《儒门事亲》
  26. 远志汤《冯氏锦囊秘录》
  27. 月闭兼温疹靥急《医学衷中参西录》
  28. 远志汤《备急千金要方》
  29. 月不通《中医词典》
  30. 远志汤《备急千金要方》
  31. 月蟾丸《万氏秘传片玉心书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


院外急救的特点与原则_《现代院外急救手册》_中医杂集_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《现代院外急救手册》
第二节　院外急救的特点与原则
在线购买《现代院外急救手册》正版书籍

第二节　院外急救的特点与原则

  • 上一页
  • 目录
  • 相关
  • 下一页

院外急救所抢救的对象、环境、条件与在医情况大不相同，因此，应掌握它的具体特点，使急救者从思想上到工作上应有充分准备，经利于圆满完成任务。

一、院外急救的特点

（一）突发性院外急救往往是在人们预料之外的突然发生的灾害性事件中出现伤员或病员，有时是少数的，有时是成批的，有时是分散的，有时是集中的。常见伤病员多为垂危者，不仅只需在场人员参加急救，往往需要呼救场外更多的人参加急救。

1976年7月28日凌晨3时多，唐山大地震，瞬间造成了当场24万多人震亡，有70畲万人受伤，其中重伤员16.4万人，平均每5个幸存的唐山人中就有一个重伤员。要使这么多的重伤员得到及时急救，所需要的人力、物力相当惊人，而且当时灾害造成的建筑物已经成了废墟，灾区所有机构瘫痪，卫生人员缺乏等等，因此急救、转运伤员的任务之艰巨就可想而知了。类似这种情况必须有外援。

（二）紧迫性突发性灾害事故后，伤员的情况复杂的多，一人有两个以上器管同时受损的人多，病情垂危的人多，不论是伤员还是家属呼救心情都十分紧迫。心跳呼吸骤停6分钟，出现大小便失禁，昏迷，脑细胞发生不可逆转的损害。4分钟内开始心肺复苏可能有50%被救活。10分钟开始复苏者100%不能存活。因此，时间就是生命，必须分秒必争，将心跳、呼吸骤停者，采用复苏技术，从临危的边缘抢救回来，对大出血、骨折等病危者，用止血、固定抢救回来，否则，即会出现“失这毫厘，谬以千里”的严重错误。

（三）艰难性艰难性是指灾害发生的伤病员种类多，伤情重，一个人身上可能有多个系统，多个器管同时受累，需要具有丰富的医学知识、过硬的技术才能完成急救任务。实际上常常是伤病员多，要求急，要求高与知识少的不适应局面。有的灾害虽然伤病员比较少，但常是突然紧急的情况下，甚至伤病员身边无人，更无专业卫生人员，只能依靠那些具有基础生命支持技术的过路人来提供帮助与急救。这种情况对学过医学的和受过训练或未受过训练有人们，都是一个难题。

（四）灵活性院外急救常是在缺医少药的情况下进行的，常无齐备的抢救器材、药品和转动工具。因此，要机动灵活地在伤病员周围寻找代用品，修旧利废，就地取材获得冲洗消毒液、绷带、夹板、担架等；否则，就会丢掉抢收救时机，给伤病员造成更大灾难和不可挽救的恶果。

（五）关键性医学急救包括院外急救，客观要求医疗技术培训，急救医药器材装备，特别是有关急救专业设备全面：医院急救应专业化，群众急救普及化，社区急救组织网络化，急救指挥系统应科学化。这些都是完成急救达标的关键性问题。

二．院外急救的原则

院外急救总的任务是采取及时有效的急救措施和技术，最大限度地减少伤病员的疾苦，降低致残率，减少死亡率，为医院抢救打好基础。经过院外急救能存活的伤病员优先抢救。这是总的原则。为了更好的完成这一光荣艰巨的任务，还必须遵守以下6条原则。。

（一）先复后固的原则是指遇有心跳呼吸骤停又有骨折者，应首先用口对口呼吸和胸外按压等技术使心肺脑复苏，直到心跳呼吸恢复后，再进行固定骨折的原则。

（二）先止后包的原则是指遇到大出血又有创口者，首先立即用指压，止血带或药物等方法止血，接着再消毒创口进行包扎的原则。

（三）先重后轻的原则是指遇的垂危的和较轻的伤病员时，就优先抢救危重者，后抢救较轻的伤病员。

（四）先救后者的原则过去遇到伤病员，多数是先送后救，这样常担误了抢救时机，致使不应死亡者丧失了性命。现在应把它颠倒过来，先救后送。在送伤病员到医院途中，不要停顿抢救措施，继续观察病伤变化，少颠簸，注意保暖，平安到达目的地。

（五）急救　与呼救并重的原则在遇到成批伤病员时，又有多人在现的情况下，以较快地争取到急救外援。

（六）搬运与医护的一致原则过去在搬运危重伤病员时，搬运与医护、监护工作从思想和行动上的分家现象。搬运是由交通部门负责，途中医护是卫生部门来协助，好似只有协助之责。

在许多情况下，协调配合不好，途中应该继续抢救却没有得到保障，加之车辆严重颠簸等情况，结果增加了伤病员不应有的痛苦和死亡。这种情况在国内屡见不鲜。德国分析了70年代交通事故的伤亡情况，其中有2/3因现场急救和转运不及时，不恰当所致。1970年4月8日日本发生一次煤气爆炸事故，因现场急救和转送不及时造成79人死亡，伤428人。德国空中急救总部，戈莱尔博士在总结中指出，我们运送的是不是货物，是人，不是一般健康人，而是生命垂危的病人。从伤病员的需要和科学技术的进步，急救和搬运再不能分家，创造条件合二为一。医护和抢救应在任务要求一致、协调步调一致、完成任务一致的情况下进行。在运送危重伤病员时，就能减少痛苦，减少死亡，安全到达目的地。过去几次大战中，逐步改善和加强了院外急救以及搬运工作，争取了时间，减少了死亡，收到了显著效果：

 | 运送时间（小时） | 死亡率（%）
第一次世界大战 | 18 | 8.0
第二次世界大战 | 4～6 | 4.5
朝鲜战争 | 2 | 2.5
越南战争 | 2 | 2.0

过去急救是”抬起来就跑”的办法,这一概念在国际范围内已基本上被”“暂等并稳定伤情”这样一种思想所代替.这一稳定方针已经表明可以的效地降低战争与和平时期急救中的死亡率和致残率.在”“暂等并稳定伤情”时,并不是把伤病员搁置不管,而是急救人员在紧张地为马上转送伤病员做应做的打通气道、心肺脑复苏、控制大出血、制动骨折，少搬运(参照有关章节)中，未经训练者更应该注意。

目前，各先进国家大加强了院外急救和运送工作，如美国目前伤员的运送，从接到呼救信号到送往医院所需只有37分钟左右，大大减少了死亡率，充分说明时间就是生命。

三．急救时间的标准

根据大量急救实践，急救者越接近伤病员，受伤后急救时间越会缩短，伤病员的存活率就越高。

最佳急救期：伤后12小时内。

较佳急救期：伤后24小时内。

延期急救期：伤后24小时以后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　院外急救的重要意义与内容
  • 当前页：第二节　院外急救的特点与原则
  • 下一页：第三节　院外急救时伤员的分类
<<< 返回本书目录
  1. 院外急救的特点与原则《现代院外急救手册》
  2. 院外急救的重要意义与内容《现代院外急救手册》
  3. 院外呼吸骤停复苏技术《现代院外急救手册》
  4. 院外急救人员的预备知识《现代院外急救手册》
  5. 远治法《石室秘录》
  6. 院外急救时伤员的分类《现代院外急救手册》
  7. 远志圆【方剂大全】
  8. 院外心、肺、脑复苏技术《现代院外急救手册》
  9. 远志丸【方剂大全】
  10. 约方关格之刺《类经》
  11. 远志丸《扁鹊心书》
  12. 约精丸【方剂大全】
  13. 远志汤【方剂大全】
  14. 约阴丸【方剂大全】
  15. 远志散【方剂大全】
  16. 约营煎【方剂大全】
  17. 远志木蓝【中药大全】
  18. 月闭《普济方·针灸》
  19. 远志流浸膏【方剂大全】
  20. 月闭兼温疹靥急《医学衷中参西录》
  21. 远志莲粉粥【方剂大全】
  22. 月干支推算法《手掌与疾病》
  23. 远志解《医学衷中参西录》
  24. 月骨脱位【疾病大全】
  25. 远志酊【方剂大全】
  26. 月骨脱位及月骨周围脱位【疾病大全】
  27. 远志（为君）《证类本草》
  28. 月光花【中药大全】
  29. 远志（图）【中药大全】
  30. 月光花种子【中药大全】
  1. 院外急救的特点与原则《现代院外急救手册》
  2. 院外呼吸骤停复苏技术《现代院外急救手册》
  3. 院外急救的重要意义与内容《现代院外急救手册》
  4. 院前急救中心（站）《急诊医学》
  5. 院外急救人员的预备知识《现代院外急救手册》
  6. 远治法《石室秘录》
  7. 院外急救时伤员的分类《现代院外急救手册》
  8. 远志煮散方《备急千金要方》
  9. 院外心、肺、脑复苏技术《现代院外急救手册》
  10. 远志丸《普济本事方》
  11. 约《中医词典》
  12. 远志丸《明目至宝》
  13. 约方关格之刺《类经》
  14. 远志丸《明目至宝》
  15. 约束《中医名词词典》
  16. 远志丸《扁鹊心书》
  17. 约束《中医词典》
  18. 远志丸《太平惠民和剂局方》
  19. 约束免疫细胞间相互作用《医学免疫学》
  20. 远志丸《三因极一病证方论》
  21. 月闭《中医词典》
  22. 远志丸《三因极一病证方论》
  23. 月闭《新修本草》
  24. 远志汤《冯氏锦囊秘录》
  25. 月闭《普济方·针灸》
  26. 远志汤《备急千金要方》
  27. 月闭寒热《儒门事亲》
  28. 远志汤《备急千金要方》
  29. 月闭兼温疹靥急《医学衷中参西录》
  30. 远志肉《本草害利》
  31. 月不通《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


院外急救时伤员的分类_《现代院外急救手册》_中医杂集_【岐黄之术】

【中医大学】 > 中医杂集 > 《现代院外急救手册》
第三节　院外急救时伤员的分类
在线购买《现代院外急救手册》正版书籍

第三节　院外急救时伤员的分类

  • 上一页
  • 目录
  • 相关
  • 下一页

一．现场伤员分类的重要意义

灾害发生后，伤员数量大，伤情复杂，重危伤员多。急救和后运常出现尖锐的四大矛盾：即急救技术力量不足与伤员需要抢救的矛盾；重伤员与轻伤员都需要急救的矛盾；轻重伤员都需要后运的矛盾；急救物资短缺与需求量的矛盾；解决这些矛盾的办法就是对伤病员进行分类。伤病员分类是灾区院外急救工作的重要组成部分，做好伤病员分类工作，可以保证充分地发挥人国、物力的作用，使需要急救的轻、重伤病员各得其需，使急救和后运工作有序不紊地进行。

院外急救分类的重要意义集中在一个目标，即提高其效率。将现场有限的人力，物力和时间，用在抢救有存活希望者的身上，提高伤病员存活率，降低死亡率。

二．现场伤员分类和要求

--------分类工作是在特殊困难而紧急的情况下，边抢救，边分类的。

--------分类应派以过训练、经验丰富、有组织能力的技术人员专人来承担。

--------分类应依先危后重，再轻后小（伤势小）的原则进行。

--------分类应快速、准确、无误。

三．现场伤员分类的判断

现场伤员分类是以决定优先急救对象为前提的，首先根据伤情来判断。

（一）呼吸是否停止用看、听、感来判定。

看：是通过观察胸廓的起伏，或用棉花毛贴在伤病员的鼻翼上，看有否摆动。如吸气胸廓上提，呼气下降或棉毛有摆动即是呼吸未停。反之，即呼吸以停止。

听：侧头用耳尽量接近伤病者的鼻部,去听有否气体交换.

感：是在听的同时，用脸感觉有无气流呼出。如听到有气体交换或气流感，说明尚有呼吸。

（二）脉搏是否停止用触、看、摸、量来检查。

触：成人触桡动脉有无脉搏跳动及强弱。

看：头部、胸腹、脊柱、四肢，有否内脏损伤、大出血、骨折等，都是重点判定项目。

摸：婴儿应摸颈动脉有无搏动及强弱。

量：量收缩压不小于12kpa(90mmhg).

判定一个伤员只能在1～2分钟完成（如何进一步判定上述这些伤势，请参照有关章节）。通过以上对伤员简单分类，便于辩认和采取针对性急救方法。

四．现场伤员急救的标记

第i 急救区---------红色：病情严重，危及生命者。

第i i 急救区---------黄色：严重但马上封锁危及生命者。

第iii 急救区--------绿色：受伤较轻，可行走者。

第iv急救区--------黑色：需要后运者。

分类卡包括颜色由急救系统统一印制。背面有扼要病情转归，随伤员携带。此卡常被挂在伤员左胸的衣服上，如没有现成的分类卡，可临时用硬纸片自制。

下面再介绍一种分类新标签

珀思（perth）提倡的伤病员临场分类标签，正日益得到人们的承认。因为它可以按任何所需顺序折叠标有优先顺序颜色的卡片，这就使分类级别的升、降成为可能，无论它的前面标有哪种颜色，背面都有人体略图。

珀思（perth）分类标签

五．现场急救区的划分

现场处在大批伤病员环境时，最简单、最有效的急救应有以下四个区，以便有条不紊地进行急救。

收容区：伤病员集中区，在此挂上分类标签，并提供必要紧急复苏等抢救工作。

急救区：用以接受第i优先和第二优先者，在此做进一步抢救工作，如对休克、呼吸与心脏骤傍者等生命复苏。

后送区：这个区内接受能自已行走或较轻的伤病员。

太平区：停放已死亡者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　院外急救的特点与原则
  • 当前页：第三节　院外急救时伤员的分类
  • 下一页：第四节　急救指挥系统科学化
<<< 返回本书目录
  1. 院外急救时伤员的分类《现代院外急救手册》
  2. 院外心、肺、脑复苏技术《现代院外急救手册》
  3. 院外急救人员的预备知识《现代院外急救手册》
  4. 约方关格之刺《类经》
  5. 院外急救的重要意义与内容《现代院外急救手册》
  6. 约精丸【方剂大全】
  7. 院外急救的特点与原则《现代院外急救手册》
  8. 约阴丸【方剂大全】
  9. 院外呼吸骤停复苏技术《现代院外急救手册》
  10. 约营煎【方剂大全】
  11. 远治法《石室秘录》
  12. 月闭《普济方·针灸》
  13. 远志圆【方剂大全】
  14. 月闭兼温疹靥急《医学衷中参西录》
  15. 远志丸【方剂大全】
  16. 月干支推算法《手掌与疾病》
  17. 远志丸《扁鹊心书》
  18. 月骨脱位【疾病大全】
  19. 远志汤【方剂大全】
  20. 月骨脱位及月骨周围脱位【疾病大全】
  21. 远志散【方剂大全】
  22. 月光花【中药大全】
  23. 远志木蓝【中药大全】
  24. 月光花种子【中药大全】
  25. 远志流浸膏【方剂大全】
  26. 月桂《本草纲目》完整版
  27. 远志莲粉粥【方剂大全】
  28. 月桂叶【中药大全】
  29. 远志解《医学衷中参西录》
  30. 月桂子【中药大全】
  1. 院外急救时伤员的分类《现代院外急救手册》
  2. 院外急救人员的预备知识《现代院外急救手册》
  3. 院外心、肺、脑复苏技术《现代院外急救手册》
  4. 院外急救的重要意义与内容《现代院外急救手册》
  5. 约《中医词典》
  6. 院外急救的特点与原则《现代院外急救手册》
  7. 约方关格之刺《类经》
  8. 院外呼吸骤停复苏技术《现代院外急救手册》
  9. 约束《中医名词词典》
  10. 院前急救中心（站）《急诊医学》
  11. 约束《中医词典》
  12. 远治法《石室秘录》
  13. 约束免疫细胞间相互作用《医学免疫学》
  14. 远志煮散方《备急千金要方》
  15. 月闭《中医词典》
  16. 远志丸《普济本事方》
  17. 月闭《新修本草》
  18. 远志丸《明目至宝》
  19. 月闭《普济方·针灸》
  20. 远志丸《明目至宝》
  21. 月闭寒热《儒门事亲》
  22. 远志丸《扁鹊心书》
  23. 月闭兼温疹靥急《医学衷中参西录》
  24. 远志丸《太平惠民和剂局方》
  25. 月不通《中医词典》
  26. 远志丸《三因极一病证方论》
  27. 月蟾丸《万氏秘传片玉心书》
  28. 远志丸《三因极一病证方论》
  29. 月潮《中医词典》
  30. 远志汤《冯氏锦囊秘录》
  31. 月斧《中医词典》


急救指挥系统科学化_《现代院外急救手册》_中医杂集_【岐黄之术】

第四节　急救指挥系统科学化

第四节　急救指挥系统科学化

  • 上一页
  • 目录
  • 相关
  • 下一页

一．急救指挥系统平时的任务

医学急救是国家防灾减灾的大系统中的重有组成部分。所谓急救指挥系统科学化，是指上下的合理的、健全的、强有力的指挥机构。其中有精干、灵活、高效率的班子，有现代化的通讯和交通运输工具。急救指挥系统从中央到地方，应是统一规划、统一建设、统一机构、统一指挥的系统。它是群众急救普及化、区县急救网络化和医院急救专业化的核心。它又是急救指挥系统的基础和支柱。全国中央急救指挥中心是最高指挥机构；制定医学急救总体方案；建立健全专业人员与群众，地方与军队，急救与自救网络；筹措急救药品、物资、包括基层和医院的急救装备；组织培训和研究急救伤病机理和抢治方法，提高急救成功率；组织交流和研究急救伤病机理和抢治方法，提高急救成功率；组织交流经验；加强卫生防疫系统的组织、计划、人员、物资落实工作。

二．急救指挥系统紧急情况下的任务

（一）指挥卫生行政部门和各急救中心（站）以及横向有关单位接急救指挥部呼救信号后，应作为指令性任务照办不误。

（二）派遣接到呼救信号后，立即指派离出事地点最近和急救中心（站）或医院派人，派车并携带急救物品，迅速赶到现场，把急救技术送到危重伤病员身边。

（三）协调某个时间某种灾害可能出现大批伤病员，需要较多抢救人员，运送工具和将重伤员送往理想医院。这就需要指挥系统协调一致完成急救任务。抢救伤病员关键的一步是做好现场急救。

（四）安全护送安全护送包括监控灾区现场的安全。组织有关单位，恢复正常秩序，是为了消除危险，防治混乱，有利于抢救和运送伤病员。尤其是在有大批伤员和情况下，只靠当地的监护病情的技术人员是完不成任务的，需要派遣技术人员。

（五）维护良好通讯要成功地处理好灾区急救现场各项工作，良好的通讯是必不可少的了紧急情况下的无障碍通讯，平时应加强检验并以多种形式如口头、书信、电话、电报、BＰ机、传真机以及通讯卫星等，保障通讯畅通无阻，指挥灵敏。

为了做好伤病员的抢救、抢运工作，指挥系统常由一个有经验的医生或护士作为指挥员的有力参谋，是很有必要的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　院外急救时伤员的分类
  • 当前页：第四节　急救指挥系统科学化
  • 下一页：第五节　群众急救系统普及化
<<< 返回本书目录
  1. 急救指挥系统科学化《现代院外急救手册》
  2. 急救治例《张氏医通》
  3. 急救阴阳汤【方剂大全】
  4. 急救诸方《医学入门》
  5. 急救丸【方剂大全】
  6. 急救诸方：怪疾《医学入门》
  7. 急救汤【方剂大全】
  8. 急劳《景景医话》
  9. 急救时如何判断脑死亡《现代院外急救手册》
  10. 急劳《圣济总录》
  11. 急救痧气丸【方剂大全】
  12. 急淋【疾病大全】
  13. 急救散【方剂大全】
  14. 急脉穴【胸部腹部穴位】
  15. 急救三阴汤【方剂大全】
  16. 急慢惊风《丹溪治法心要》
  17. 急救逆痘要法《痧胀玉衡》
  18. 急慢惊风《金匮钩玄》
  19. 急救绿豆丸【方剂大全】
  20. 急慢惊风《卫生易简方》
  21. 急救回阳汤【方剂大全】
  22. 急慢惊风《医学正传》
  23. 急救回阳汤《医学衷中参西录》
  24. 急慢惊风《幼科发挥》
  25. 急救回生丹【方剂大全】
  26. 急慢惊风《幼幼新书》
  27. 急救回生丹《医学衷中参西录》
  28. 急慢惊风《育婴家秘》
  29. 急救回春散【方剂大全】
  30. 急慢惊风【方剂主治】
  1. 急救指挥系统科学化《现代院外急救手册》
  2. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》
  3. 急救治例《张氏医通》
  4. 急救医学《中国医学通史》
  5. 急救诸方《医学入门》
  6. 急救汤《冯氏锦囊秘录》
  7. 急救自缢《奇方类编》
  8. 急救时如何判断脑死亡《现代院外急救手册》
  9. 急劳《圣济总录》
  10. 急救乳蛾《奇方类编》
  11. 急劳《景景医话》
  12. 急救溺水死者《奇方类编》
  13. 急劳《中医词典》
  14. 急救逆痘要法《痧胀玉衡》
  15. 急淋（泌尿系结石）先兆《中医疾病预测》
  16. 急救回阳汤《医学衷中参西录》
  17. 急流水《本草备要》
  18. 急救回阳汤《医林改错》
  19. 急流水《本草撮要》
  20. 急救回生丹《医学衷中参西录》
  21. 急流水《药性切用》
  22. 急救和治疗《核、化学武器损伤》
  23. 急脉《中医词典》
  24. 急救服毒良方《喉舌备要秘旨》
  25. 急脉《针灸学》
  26. 急救方《回生集》
  27. 急慢风《傅青主男科》
  28. 急救法《万氏秘传片玉心书》
  29. 急慢惊风《育婴家秘》
  30. 急救冻死或落水冻死《奇方类编》
  31. 急慢惊风《幼幼新书》


群众急救系统普及化_《现代院外急救手册》_中医杂集_【岐黄之术】

第五节　群众急救系统普及化

第五节　群众急救系统普及化

  • 上一页
  • 目录
  • 相关
  • 下一页

为了让群众懂得急救的重要性，克服院外急救人力物力缺乏的弱点，在伤病员未到达医院就诊前，使伤病员得到妥善处理，降低病死率，提高群众急救知识是当务之急，通过初级医院教育，从而使急救知识普及化。

一．急救员的设立

急救员的设立，在城乡每60～100个人中，应有一个赤脚医生、红十字会员或一名不脱产的急救员。每人配备简单急救箱（具体附后）。急救员除了负责全民保健外，普及卫生科学知识、计划生育等。设置 不要太繁锁，任务综合不要单一。尽义务和合作医疗结合，并适当补贴，以保持人员稳定。急救员应由身体健康，有一定文化，掌握一定急救知识，愿为人民服务的热心青年来担任。使他们遍及城乡提高他们的技能，不论在白天夜间，还是在家里或工厂，在机关或在运动场里都有他们的用之地。群众急救组织 好的地区，出现灾害事故之后，这些急救人员很快在现场出现。这些院外急救人员，除做好临场急救工作以外，常常在伤病员护送中作为医院人员不足的临时补充。

二．急救员的训练

由省市统一编制教材，内容应包括常见灾害。创伤、疾病、中毒等急救，以及卫生保健和计划生育的政策、常识，至少训练80～100学时。它的领导机关为区、县卫生局，业务技术由街道医院、卫生院、保健科负责，保主的扎实的基本功。

（一）训练院外急救人员的基本要求

1．急救技术训练应尽量采用徒手操作，既方便又快，尽量少借助于器械，一是现场可能没有，二上有也不妻定能熟练。当然现场的仪器，有掌握仪器的人那就更理想。

2．要求操作简单易行，容易学会和掌握。

3．效果必须行之有效。

4．培养急救人员高尚有医德医风，树立全心全意为伤病员服务的思想。

（二）院外急救人员应掌握的主要知识

1．常见病情、伤势的判断。

2．心跳、呼吸骤停的心肺脑复苏技术。

3．止血技术。

4．骨折固定技术。

5．伤口的清理和包扎技术。

6．搬运伤病员的脱险技术。

7．呼吸的技巧。

8．各种灾害伤病员的脱险技术。

9．伤病员的心理治疗。

10．急救时的催吐、灌肠、注射、给氧、搬运、体位等操作技术和四大生命体征（体温、脉搏、呼吸、血压）的监测。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　急救指挥系统科学化
  • 当前页：第五节　群众急救系统普及化
  • 下一页：第六节　区县急救系统网络化
<<< 返回本书目录
  1. 群众急救系统普及化《现代院外急救手册》
  2. 蚺（音髯）蛇胆《证类本草》
  3. 群体中的遗传平衡《医学遗传学基础》
  4. 蚺蛇《本草纲目》完整版
  5. 群体遗传学《医学遗传学基础》
  6. 蚺蛇《本草纲目》图文版
  7. 群方加减法《外科启玄》
  8. 蚺蛇胆【中药大全】
  9. 群方备载《医学集成》
  10. 蚺蛇胆散【方剂大全】
  11. 裙边疮《外科十三方考》
  12. 蚺蛇膏【中药大全】
  13. 阙疑《医述》
  14. 蚺蛇肉《本草纲目》完整版
  15. 鹊脑《本草纲目》完整版
  16. 蚺蛇肉【中药大全】
  17. 鹊目症《眼科阐微》
  18. 蚺蛇牙《本草纲目》完整版
  19. 鹊豆【中药大全】
  20. 蚺蛇子《本草纲目》完整版
  21. 鹊巢《本草纲目》完整版
  22. 然谷穴【下肢内侧穴位】
  23. 鹊【中药大全】
  24. 燃照汤【方剂大全】
  25. 鹊《本草纲目》图文版
  26. 苒苒草【中药大全】
  27. 鹊《本草纲目》完整版
  28. 染匠之妇肠痈《孙文垣医案》
  29. 确定诊断标准《流行病学》
  30. 染色方法《实用免疫细胞与核酸》
  1. 群众急救系统普及化《现代院外急救手册》
  2. 群言难正《儒门事亲》
  3. 群众性《预防医学》
  4. 群体中的遗传平衡《医学遗传学基础》
  5. 蚺（音髯）蛇胆《证类本草》
  6. 群体遗传学《医学遗传学基础》
  7. 蚺蛇《本草纲目》
  8. 群方加减法《外科启玄》
  9. 蚺蛇《食疗本草》
  10. 群方备载《医学集成》
  11. 蚺蛇《冯氏锦囊秘录》
  12. 裙边疮《外科十三方考》
  13. 蚺蛇《医学入门》
  14. 裙边疮《中医词典》
  15. 蚺蛇《医方考》
  16. 逡巡散《是斋百一选方》
  17. 蚺蛇胆《千金翼方》
  18. 阙中《中医词典》
  19. 蚺蛇胆《本草经集注》
  20. 阙俞《中医词典》
  21. 蚺蛇胆《新修本草》
  22. 阙疑《医述》
  23. 蚺蛇胆《海药本草》
  24. 阙庭《中医词典》
  25. 蚺蛇胆《本草备要》
  26. 阙上《中医词典》
  27. 蚺蛇胆《本经逢原》
  28. 阙上《中医名词词典》
  29. 蚺蛇胆《本草从新》
  30. 阙（阙中、印堂）《中医名词词典》
  31. 蚺蛇胆《得配本草》


区县急救系统网络化_《现代院外急救手册》_中医杂集_【岐黄之术】

第六节　区县急救系统网络化

第六节　区县急救系统网络化

  • 上一页
  • 目录
  • 相关
  • 下一页

一．区县急救网络化的设置

在区县应由卫生行政部门将所辖范围内的医疗、预防部门以及机关、学校、工厂、生产队的医务人员组织起来，包括群众性自救及机关、学校、工厂、生产队的医务人员组织起来，包括群众性自救互救，组成一个有机的急救网络。城市5公里，农村10公里范围划片定点，选定医疗单位负责培训、监督，互相支持，做到有灾害病伤时进行急救，无灾害时进行计划生育和全民卫生保健。

由区县卫生部门定出每项具体计划，指标，定期检查总结。对那些急救时准确无误，完成计划生育指标，以及在卫生科学知识方面的有新的创造和成绩者给予奖励；对那些饱食终日，无所用心，各项成绩低下者，给予批评教育；对玩忽职守造成人命者给予重处。

许多国家早已经注意急救网的建立与健全。美国976年在第94届国会上正式通过了急症医疗体系（EMSS）法案，将全国分成304个EMSS区，各自负责管理区的急救工作。各区既独立，也互相联系。一般随急救车的出发时有急救员参与院外急救。他们都是已参加过81个学时训练的急救员（EMT）参加院外急救。需要时还有医士（EMT-P）参加。他们是已经过1000个学时急救训练者。他们的责任是恰当地判断伤病情，保持患者的气道通畅，掌握骨折固定，止血、扩容、用抗休克裤，静脉输液等急救技术。他们都是医师的取得联系，汇报病情后，医师则发回相应的急救指示。

二．电话呼救

电话呼救是求救于附近急救站、医疗单位、有关领导机关（发生大批伤病员时），是急救中重要举措之一。伤病员多而现场人员少的情况下，更而要通知领导机关，出面组织指挥，派医护人员前来抢救是争取时间较好的方法。在用电话呼救时应注意做好以下几个方面的事情。

（1）记住急救电话号码，以求急救外援。这是多人在现场时的分工。切记先抢救，后呼救。

（2）接通电话后，先问清对方的姓名，以便取得再联系，并把病伤者的情况，是怎样发生的。目前的伤病员数，正在抢救的情况告诉对方，以供参考。

（3）详细告诉对方急症病者的姓名、性别、年龄、住址（包括区、街道、门牌号或乡、镇、村）以及周围明显标记和通往驻地的最佳道路等。

如有大批伤病员，还请求对方协助向有关方面呼救，争取多一些单位来援助。

（4）如伤病员是儿童，还应将他的家长名字、电话告诉对方。一定听清对方的答复内容。如对方派急救车过来，最好有一人到附近路口等侯，为对方引路，以免耽误时间，并准备好住院用品。

（5）如直接送往医院，急救站，要问清路途和注意事项。

（6）如病伤者只有独自一人，神志清醒时，拨通“120”急救站电话，同样把伤者姓名、病情、详细告诉对方，请求速来急救。或呼救邻居速来协助。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　群众急救系统普及化
  • 当前页：第六节　区县急救系统网络化
  • 下一页：第七节　医疗急救现代化
<<< 返回本书目录
  1. 区县急救系统网络化《现代院外急救手册》
  2. 区域划分及其与健康的关系《中医养生学》
  3. 区分资料类型《医学统计学》
  4. 区域养生《中医养生学》
  5. 糗《本草纲目》完整版
  6. 驱痹汤【方剂大全】
  7. 鼽衄《凌临灵方》
  8. 驱虫【中药主治】
  9. 蝤蛴【中药大全】
  10. 驱虫斑鸠菊【中药大全】
  11. 蝤蛑【中药大全】
  12. 驱虫糖【方剂大全】
  13. 蝤蛑《本草纲目》完整版
  14. 驱虫药《中药学》
  15. 絿云散【方剂大全】
  16. 驱风《本草求真》
  17. 裘序《增订叶评伤暑全书》
  18. 驱风【中药主治】
  19. 裘序《幼幼集成》
  20. 驱风除湿【中药主治】
  21. 裘序《外科医镜》
  22. 驱风散【方剂大全】
  23. 巯甲丙脯酸肾损害【疾病大全】
  24. 驱风散热饮子【方剂大全】
  25. 球衣藻【中药大全】
  26. 驱风散热饮子加减【方剂大全】
  27. 球序鹅掌柴【中药大全】
  28. 驱风上清散【方剂大全】
  29. 球形肺炎【疾病大全】
  30. 驱风通【中药大全】
  1. 区县急救系统网络化《现代院外急救手册》
  2. 区分资料类型《医学统计学》
  3. 区余《千金翼方》
  4. 区别神经细胞、神经胶质细胞和神经内分泌细胞《实用免疫细胞与核酸》
  5. 区余《新修本草》
  6. 鼽嚏《中医词典》
  7. 区余《证类本草》
  8. 鼽衄《凌临灵方》
  9. 区余《名医别录》
  10. 鼽衄《中医词典》
  11. 区域划分及其与健康的关系《中医养生学》
  12. 鼽骨《中医词典》
  13. 区域性《预防医学》
  14. 鼽鼻《中医词典》
  15. 区域养生《中医养生学》
  16. 鼽《中医词典》
  17. 驱虫《中医词典》
  18. 裘序《外科医镜》
  19. 驱虫（杀虫）《中医名词词典》
  20. 裘序《增订叶评伤暑全书》
  21. 驱虫药《中药学》
  22. 裘序《幼幼集成》
  23. 驱虫药应用注意事项《中药学》
  24. 裘庆元（1873-1947年）《中医词典》
  25. 驱虫药中毒《医院药学》
  26. 球外异物《眼科学》
  27. 驱风《本草求真》
  28. 球旁复合体《组织学与胚胎学》
  29. 驱风散《三因极一病证方论》
  30. 球内异物《眼科学》
  31. 驱风散《明目至宝》


医疗急救现代化_《现代院外急救手册》_中医杂集_【岐黄之术】

第七节　医疗急救现代化

第七节　医疗急救现代化

  • 上一页
  • 目录
  • 相关
  • 下一页

医院急救是院外急救的支柱基地，上伤病员急救好坏结果的归宿。随着医学科学的进步和社会迫切要求，医院急救现代化已经刻不容缓。医院急诊科室，是抢救急症垂危伤病员的前哨，是个“窗口”，应突出一个：快，落实一个准，做到一个好。急症伤病员中，常在地个人身上有多个系统受伤，需要有精湛的技术，训练有素的医护人员，并且具有高尚医德，还要有精良设备，并密切配合，才能完成这一艰巨任务。

一．培训医护人员

1．培训专科医师：应从工作两年以上的住院医师或研究生中选培。

2．培训轮流医师：轮流担任急症工作，应间隔4～6个月一换为宜，使之掌握急性伤病的病理、早期诊断技术和早期抢治有效方法等，提高抢救的成功率。

3．培训急诊护士：使他们熟练掌握心肺脑复苏技术和早期抢治有效方法等，如气管插管、气管导管，洗胃，鼻饲管，输液，胸部闭式引流，血气分析，动脉取血和心电监护等。目前国际上已经积极组织“急救医疗体系”，它使院外急救、医院急诊室抢治、医院监护和强化医疗病室等有机的统一起来。为了一个目标紧密衔接。更有效地抢救急危伤病员。

二．医院求救设备

除常用的给氧、人工呼吸、心脏按摩、测量血压、吸痰、静脉输注、止血和固定仪器之外，还应有急需用的心脑叫图杨、起搏器、除颤器、心脏示波器、洗胃机、气胸抽气机、超声波、CT以及基本急救手术器械与检查仪器，要有小型手术床、臂式无影灯等。以便用于急症开胸，剖腹手术。

三．医院抢救质量评价

医院急救与院外急救质量要求有所不同。

1．服务态度：医护人员应严格按照医德标准，做到热心、耐心、周到、任劳任怨、不怕苦、不怕累、准确、有效无误地急病人之所急，痛病人之所痛，全心全意为病人，最大限度减少差错，不出事故。

2．质量指标：

（1）抢救成功率。成功率要求达到90%以上。抢救成功率=抢救成功数/抢救病人数×100%

（2）急症诊断准确率应达95%以上。

（3）心肌梗塞病人的急救死亡率降至10%以下。

（4）首次抢救率，应在95%以上。首次抢救率是指接收到呼救信号以后，城市15分钟内，农村30分钟内，医院急救人员赶赴现场进行的第一次抢救。

（5）监护室留察病人的确诊率应达到95%以上。

（6）病案、病程、医护病志记录，应及时、准确、完整、无误。

（7）各类仪器、材料性能良好，药品齐全，完好率应在100%。

（8）严格实行查对制度，减少差错，杜绝责任事故。

国内外的实践证明，一个医院对大批伤病员提供完善处理的能力，不是已有的床位数量或急诊室的规模大小，而是人员培养有素、设备齐全并能连续工作的手术室的数量，并能在每12小时内对7例需要救命的伤病员施行手术。这可能是个理想标准。

四、建立健全制度

应建立急症医护人员岗位责任制度，急诊室管理制度，急症监护室保管制度，急症抢救制度。

做到责任明确，任务清楚，有督检制，有奖惩制，以利开展工作。

五、监护病室设置

如目前已有200张床位的医院，监护病到设有4～10张床位为宜，位置要适当，距手术室近的地方为好。美国400～500床位的医院，监护病室占总床位的1%～4%不等。条件较好医院向专科监护病房发展，如心脏病、呼吸疾病、肾脏病、神经科等监护室。世界的发展趋势是向综合监护病室发展。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　区县急救系统网络化
  • 当前页：第七节　医疗急救现代化
  • 下一页：第八节　国内与国外急救系统简介
<<< 返回本书目录
  1. 医疗急救现代化《现代院外急救手册》
  2. 医疗用毒性药品管理办法《医院药学》
  3. 医疗机构的药剂管理《中华人民共和国药品管理法》
  4. 医林改错脏腑记叙《医林改错》
  5. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  6. 医论《寿世保元》
  7. 医理真传《医理真传》
  8. 医门八法《医学心悟》
  9. 医劳历例《慎柔五书》
  10. 医门经论《医学真传》
  11. 医经录要《金针秘传》
  12. 医史《中医名词词典》
  13. 医经补正《医医小草》
  14. 医书《古今医统大全》
  15. 医经(一)《中国医籍考》
  16. 医书亦有经子史集论《温病条辨》
  17. 医经（五）《中国医籍考》
  18. 医说《寿世保元》
  19. 医经（四）《中国医籍考》
  20. 医谈录旧《景景医话》
  21. 医经（三）《中国医籍考》
  22. 医巫闾子医贯序《医贯》
  23. 医经（七）《中国医籍考》
  24. 医毋自欺论《时病论》
  25. 医经(六)《中国医籍考》
  26. 医误、药害致损《虚损病类钩沉》
  27. 医经（二）《中国医籍考》
  28. 医痫丸【方剂大全】
  29. 医经（八）《中国医籍考》
  30. 医痫无双丸【方剂大全】
  1. 医疗急救现代化《现代院外急救手册》
  2. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  3. 医疗器械《预防医学》
  4. 医疗机构的药剂管理《中华人民共和国药品管理法》
  5. 医疗卫生现状《中国医学通史》
  6. 医疗保险制度《中国医学通史》
  7. 医疗用毒性药品管理办法《医院药学》
  8. 医理真传卷二《医理真传》
  9. 医疗用毒性药品管理制度《医院药学》
  10. 医劳历例《慎柔五书》
  11. 医林《中医名词词典》
  12. 医竘《中医词典》
  13. 医林《中医词典》
  14. 医经录要《金针秘传》
  15. 医林改错脏腑记叙《医林改错》
  16. 医经补正《医医小草》
  17. 医论《中医名词词典》
  18. 医经（一）《中国医籍考》
  19. 医论《寿世保元》
  20. 医经（五）《中国医籍考》
  21. 医门八法《医学心悟》
  22. 医经（四）《中国医籍考》
  23. 医门经论《医学真传》
  24. 医经（三）《中国医籍考》
  25. 医痊郎《中医词典》
  26. 医经（七）《中国医籍考》
  27. 医生在临床康复工程服务工作中的任务《康复医学》
  28. 医经（六）《中国医籍考》
  29. 医师《中医词典》
  30. 医经（二）《中国医籍考》
  31. 医史文献研究《中国医学通史》


国内与国外急救系统简介_《现代院外急救手册》_中医杂集_【岐黄之术】

第八节　国内与国外急救系统简介

第八节　国内与国外急救系统简介

  • 上一页
  • 目录
  • 相关
  • 下一页

一、国内急救系统简介

50年代中期，我国大中城市开始建立了急救站，1980年10月30日，卫生部颁发了“加强城市急救工作”的指示。

1982年卫生部医政司召集北京、武汉、天津、广州、哈尔滨等大城市的代表参加，建立了“城市医疗工作咨询会”。提出了建立“城市的急救工作学术讨论会”，并修订了上述方案。

1983年卫生部颁发了“城市医院建立急诊（室）的方案”。文中规定急诊科（室）的任务、方向、规章制度。对全国医院建立、健全急救工作有很大推动作用。健全了急救科（室），配备了人员、仪器，有的还设立了监护室。

1985年国务院学委评定委员会批准设立“急诊医学研究生院”，设在北京协和医院。

1986年在上海召开了第一次急求医学学术讨论会。当年中华医学会正式成立了“急救医学专科学会”。

1988年9月、1990年11月相继在重庆和杭州市分别举行第一、二次全国急救医学学术会。

我国在急救方面做了大量工作，抢救了不少伤、病员的宝贵生命，但我国的急救专业底子女薄，力量弱，尚须向更高层次发展，如四化问题、呼救系统的建立、空中急救、航空运送等，须适应客观需要，赶上先进国家的水平。

我国自60年代初引进和自己改装的急救车，可容1～2名病人、3～4名医护人员。70年代北京市约有700辆急救车，分散各单位，利用率不到10%，急救车到不了垂危病伤员身边是普遍现象。因此，1978年北京市公安局、卫生局联合通知《关于救护车的使用规定》：

1.救护车应在1978年2月前到市急救站登记。

2.必须有标志灯、救护旗，警报器。

3.只能用于急救、转运伤病人，不得他用。

4.违者吊销执照，司机和单位负责人应受适当处分。

我国卫生部颁发了《中华人民共和国救护车标准》，责成西北医疗设备厂负责组织生产、改装的工作，对车型、大小、方便、稳当等都作了具体规定，使我国的救护车大大向现代化迈进了一步。

二、国外急救系统简介

1965年美国因意外伤害者高达5，200万人，其中10.7万人死亡，40万人永久残废。其中大量的为交通事故。因此，1966年颁布了《公路安全法案》并重视培训现场急救技术队伍，取得了较好的效果。

1968年麻省理工学院提议在医学院内建立“急症医疗系”。1970年纽约市分散在各医院的急救车集中管理，司机进行了严格训练，每辆车配备了训练有素、能胜任急救的医务人员。成立了地区性急症医疗体系，全市有了中央通讯指挥站，统一急救呼号，主要承担院外急救。

1972年，美国国会举行了建立急救医学体系的听证会，美国医学会正式承认急诊医学是医学领域中的一门新学科。

1973年美国总统颁布了关于加强各州、各城市的急救医疗站，建立了完整的急诊医疗体系法案。

同年美国又颁布了《急救医疗系统法》，根据各类医院不同情况，将医院急救分为三级：

综合急救部棗负责地区中心的急救工作。

大型急救部棗承担大规模的急救工作。

一般急救部棗负责一般急救任务。

法国在1781年由拿破化建立了巴黎消防会。1784年赋予该会在出现灾伤时，肩负紧急院外急救任务。1883年巴黎当局又设立了两匹马拉的急救车“医院”，用于急救病人与医院间搬运传染病人。

1921年莫斯科成立了原苏联第一个急救站，到1969年苏联已有急救车13万辆。日本1970年规定急救车标准，每车必须能容纳3名医护人员，5名以上病人，还必须备有47种以上的仪器、药品。

德国急救车的标准，在当代名列前芧。车内装有心电监测、凡肺复苏、外伤处理、静脉输液等装备以及多种药品和敷料等。车内还有灵敏度很高的通讯装置。由于救护车的“标准化”，急救医护人员在车内能为病伤者做各种急救服务。

德国在70年代总结了因交通堵塞，常使急救车从医院不能迅速奔赴现场，人现场又不能及时回到医院的教训。到1980年运用直升收音机运送伤病员，也称“空中救护车”，它具有许多优点，如速度快，随带急救仪器药品齐全。脊柱骨折、脑部伤等危重病人躺在气垫床上，不受震、不受伤害、无痛苦、非常舒服。此事发起是从私人开始的，以后卫生部也相继发展了这一事业，到1980年底已发展到30个直升机救护站，覆盖全国住宿95%，实行50km半径空中救护，要求10分钟赶赴现场，成为世界上空中急救最发达国家。近10年来又出现“轻型救护飞机”，即喷气式救护飞机，速度更快，机内宽大，有病室，医护人员操作方便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　医疗急救现代化
  • 当前页：第八节　国内与国外急救系统简介
  • 下一页：第一节　四大生命体征
<<< 返回本书目录
  1. 国内与国外急救系统简介《现代院外急救手册》
  2. 国寿散【方剂大全】
  3. 国内外实验动物科学发展情况《实验动物科学》
  4. 国外有关学派的观点《医学心理学》
  5. 国老丸【方剂大全】
  6. 腘动脉搏动减弱或消失【疾病症状】
  7. 国老汤【方剂大全】
  8. 腘动脉瘤【疾病大全】
  9. 国老散【方剂大全】
  10. 腘动脉损伤【疾病大全】
  11. 国老膏【方剂大全】
  12. 腘肌肌腱炎【疾病大全】
  13. 国家基本药物目录（基层医疗卫生机构配备使用部分）2009版 说明《国家基本药物目录》（2009版）
  14. 腘血管陷迫综合征【疾病大全】
  15. 国际头针标准线《中医刺灸》
  16. 虢丹膏【方剂大全】
  17. 国公酒【方剂大全】
  18. 馘鬼散【方剂大全】
  19. 蝈蝈【中药大全】
  20. 果《神农本草经》
  21. 瘑疮《医宗金鉴》
  22. 果《神农本草经》
  23. 锅焦丸【方剂大全】
  24. 果《神农本草经》
  25. 锅焦饼【方剂大全】
  26. 果《食鉴本草》
  27. 锅焦【中药大全】
  28. 果部《本草纲目》完整版
  29. 锅盖《本草纲目》完整版
  30. 果部《本草备要》
  1. 国内与国外急救系统简介《现代院外急救手册》
  2. 国内实验室应用试剂配制《实用免疫细胞与核酸》
  3. 国绳肌损伤《中医伤科按摩学》
  4. 国内近期动物疾病模型文献《实验动物科学》
  5. 国外动物疾病模型参阅表《实验动物科学》
  6. 国内发展情况《实验动物科学》
  7. 国外发展情况《实验动物科学》
  8. 国老散《仁术便览》
  9. 国外有关学派的观点《医学心理学》
  10. 国老散《医学心悟》
  11. 腘《中医名词词典》
  12. 国老膏《普济本事方》
  13. 腘《中医词典》
  14. 国老膏《冯氏锦囊秘录》
  15. 腘然未偻《中医词典》
  16. 国家选定的非国际单位的制单位《医院药学》
  17. 腘窝《人体解剖学》
  18. 国际头针标准线《中医刺灸》
  19. 腘血《中医词典》
  20. 国际上常用的F[XB]1[/XB]动物《实验动物科学》
  21. 腘中《中医词典》
  22. 国际单位制中具有专门名称的导出单位《医院药学》
  23. 果《食鉴本草》
  24. 国际单位掣是基苯单位《医院药学》
  25. 果《古今医统大全》
  26. 瘑疮《医宗金鉴》
  27. 果部《千金翼方》
  28. 瘑（ge，戈）疮《中医词典》
  29. 果部《景岳全书》
  30. 锅烈制法《外科十三方考》
  31. 果部《古今医统大全》


四大生命体征_《现代院外急救手册》_中医杂集_【岐黄之术】

第一节　四大生命体征

第一节　四大生命体征

  • 上一页
  • 目录
  • 相关
  • 下一页

生命四大体征包括呼吸、体温、脉搏、血压，医学办称为四大体征。它们是维持机体正常活动的支柱，缺一不可，不论哪项异常也会导致严重或致命的疾病，同时某些疾病也可导致这四大体征的变化或恶化。因此，如何判断它们的正常和异常，已成为每个人的必备知识和技术。同时在某些情况下，它们的逐渐正常也代表3着疾病的好转，表示由危转安。如心跳骤停时，出现意识丧失、无血压等症状，表示由安转危，经抢救后，逐渐恢复正常，总之，院外急救人员对生命四大体征认真观察，做出正确判断，有利于发现疾病的安危和采取针对性的抢救措施。大量实验研究和临床证实，心跳由各种伤病因素骤停后，呼吸也即终止，脑组织发生不可逆转的损害。心跳停止3秒钟即发生头晕；10～20秒钟即发生错厥，血压下降；40秒钟出现抽搐，摸不到脉搏；呼吸骤停60秒钟后，大小便失禁，体温下降，甚者生命终止等。可见呼吸、脉搏、体温、血压这四大生命体征，在正常情况下，互相协调，互相配合，互为作用，来维持人体正常生理活动，维持生命；而在人体异常情况下，它们也会互相影响，互相抵毁，继之发生危险症候群，甚者危及生命。所以说，呼吸、体温、脉搏、血压是生命的支柱，是生命的基础。现将四大生命体片简述如下：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　国内与国外急救系统简介
  • 当前页：第一节　四大生命体征
  • 下一页：一、体温
<<< 返回本书目录
  1. 四大生命体征《现代院外急救手册》
  2. 四大天王【中药大全】
  3. 四大家论《医学源流论》
  4. 四叠体受压【疾病症状】
  5. 四大家辩《吴医汇讲》
  6. 四渎穴【上肢外侧穴位】
  7. 四大忌《养生秘旨》
  8. 四段锦《养生导引秘籍》
  9. 四川丸【方剂大全】
  10. 四二五合方【方剂大全】
  11. 四川山矾（图）【中药大全】
  12. 四法《针灸聚英》
  13. 四川木蓝【中药大全】
  14. 四方草【中药大全】
  15. 四川苦丁茶【中药大全】
  16. 四方风土不同服药亦异《古今医统大全》
  17. 四川红淡叶【中药大全】
  18. 四方蒿【中药大全】
  19. 四川澄茄子【中药大全】
  20. 四方盒子草【中药大全】
  21. 四川并殖吸虫病【疾病大全】
  22. 四方麻【中药大全】
  23. 四陈汤【方剂大全】
  24. 四方麻名《麻科活人全书》
  25. 四炒枳壳丸【方剂大全】
  26. 四方木皮【中药大全】
  27. 四炒固真丹【方剂大全】
  28. 四方拳草【中药大全】
  29. 四柴胡饮（新方）《虚损启微》
  30. 四方散【方剂大全】
  1. 四大生命体征《现代院外急救手册》
  2. 四大假合篇《达摩洗髓易筋经》
  3. 四叠体及膝状体歌诀《人体解剖学歌诀》
  4. 四大家论《医学源流论》
  5. 四渎《针灸大成》
  6. 四大家辩《吴医汇讲》
  7. 四渎《针灸学》
  8. 四大家《中医名词词典》
  9. 四段锦《养生导引秘籍》
  10. 四大忌《养生秘旨》
  11. 四法《针灸聚英》
  12. 四陈汤《医学心悟》
  13. 四方风土不同服药亦异《古今医统大全》
  14. 四柴胡饮（新方）《虚损启微》
  15. 四方麻名《麻科活人全书》
  16. 四柴胡饮《退思集类方歌注》
  17. 四分位数间距《预防医学》
  18. 四不足《广瘟疫论》
  19. 四缝《手穴手纹诊治》
  20. 四不足《重订广温热论》
  21. 四缝《针灸学》
  22. 四倍散《博济方》
  23. 四格表x[SB]2[/SB]值的校正《预防医学》
  24. 四倍散《太平惠民和剂局方》
  25. 四格表的专用公式《预防医学》
  26. 四宝丹《外科传薪集》
  27. 四格表资料的x[SB]2[/SB]检验《预防医学》
  28. 四白望法提纲《望诊遵经》
  29. 四个方面《预防医学》
  30. 四白散《博济方》
  31. 四关《中医名词词典》


体温_《现代院外急救手册》_中医杂集_【岐黄之术】

一、体温

一、体温

  • 上一页
  • 目录
  • 相关
  • 下一页

人正常体温是比较衡定的，但因种种因素它会有变化，但变化有一定规律。

（一）体温正常值及测量方法

1．口测法：先用75%酒精消毒体温表，放在舌下，紧闭口唇，放置5分钟后拿出来读数，正常值为36.3~37.2℃。此法禁用于神志不清病人和婴幼儿。嘱病人不能用牙咬体温计，只能上下唇啜紧，不能讲话，防止咬断体温计和脱出。

2.腋测法：此法不易发生交叉感染，是测量体温最常用的方法。擦干腋窝汗液，将体温表的水银端放于腑窝顶部，用上臂半体温表夹紧，嘱病人不能乱动，10分钟后读数，正常值为36～37℃。

3.肛测法：多用于昏迷病人或小儿。病人仰卧位，将肛表头部用油类润滑后，慢慢插入肛门，深达肛表的1/2为止，放置3分钟后读数，正常值为36.5～37.7℃。

正常人的体温在24小时内略有波动，一般情况下不超过1℃。生理情况下，早晨略低，下午或运动和进食后稍高。老年人体温略低，妇女在经期前或妊娠时略高。

（二）体温的异常

1.体温升高：37.4～38℃为低热，38～39℃为中度发热，39～41℃为高热，41℃以上为超高热。体温升高多见于肺结核、细菌性痢疾、支气管肺炎、脑炎、疟疾、甲状腺机能亢进、中暑、流感以及外伤感染等。

2.体温低于正常：见于休克、大出血、慢性消耗性疾病、年老体弱、甲状腺机能低下、重度营养不良、在低温环境中暴露过久等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　四大生命体征
  • 当前页：一、体温
  • 下一页：二、脉搏
<<< 返回本书目录
  1. 体位张力消失【疾病症状】
  2. 体温、脉搏、呼吸、血压的观察及测量《基础护理学》
  3. 体位性震颤【疾病症状】
  4. 体温单《病历书写规范》
  5. 体位性震颤【疾病症状】
  6. 体温单的使用《基础护理学》
  7. 体位性眩晕【疾病症状】
  8. 体温的观察及测量《基础护理学》
  9. 体位和姿态辨病《常见病自测》
  10. 体温过低【疾病症状】
  11. 体外循环的基本概念《胸外科学》
  12. 体温过低【疾病大全】
  13. 体若燔炭，汗出而散浅析《邹孟城三十年临证经验集》
  14. 体温及其调节《生理学》
  15. 体若燔炭，汗出而散浅析《三十年临证经验集》
  16. 体温调节紊乱【疾病症状】
  17. 体强《周慎斋遗书》
  18. 体象障碍【疾病症状】
  19. 体气散【方剂大全】
  20. 体型异常【疾病症状】
  21. 体气门主论《疡医大全》
  22. 体虚乏力【中药主治】
  23. 体气《万病回春》
  24. 体玄子借地法《胎产心法》
  25. 体气《外科正宗》
  26. 体玄子为产妇借地法《外台秘要》
  27. 体气《寿世保元》
  28. 体癣《自我调养巧治病》
  29. 体内药量变化的时间过程《药理学》
  30. 体癣【疾病症状】
  1. 体温《现代院外急救手册》
  2. 体温《生理学》
  3. 体温、脉搏、呼吸、血压的观察及测量《基础护理学》
  4. 体温《物理诊断学》
  5. 体温、脉搏记录法《基础护理学》
  6. 体位辨病《常见病自测》
  7. 体温单《病历书写规范》
  8. 体位、姿势与步态《物理诊断学》
  9. 体温单《基础护理学》
  10. 体位《中医词典》
  11. 体温单的使用《基础护理学》
  12. 体外循环的基本概念《胸外科学》
  13. 体温单上各项目的记录法《基础护理学》
  14. 体外排精《默克家庭诊疗手册》
  15. 体温的正常变动《生理学》
  16. 体痛续法《医学纲目》
  17. 体温过低《默克家庭诊疗手册》
  18. 体痛《伤寒指掌》
  19. 体温计的检查方法《基础护理学》
  20. 体若燔炭，汗出而散 浅析《三十年临证经验集》
  21. 体温计的清洁与消毒《基础护理学》
  22. 体若燔炭，汗出而散 浅析《邹孟城三十年临证经验集》
  23. 体温上升期《病理生理学》
  24. 体如水晶《中医词典》
  25. 体温上升期分型辨病《常见病自测》
  26. 体热平衡《生理学》
  27. 体温调节《生理学》
  28. 体强《周慎斋遗书》
  29. 体温调节《生理学》
  30. 体气门主论《疡医大全》
  31. 体温调节《儿科学》


脉搏_《现代院外急救手册》_中医杂集_【岐黄之术】

二、脉搏

二、脉搏

  • 上一页
  • 目录
  • 相关
  • 下一页

心脏舒缩时，动脉管壁有节奏地、周期性地起伏叫脉搏。检查脉搏通常用两侧桡动脉。正常脉搏次数与心跳次数相一致，节律均匀，间隔相等。白天由于进行各种活动，血液循环加快，因此脉搏快些，夜间活动少，脉搏慢些。婴幼儿130～150次/分，儿童110～120次/分，正常成人60～100次/分，老年人可慢至55～75次/分，新生儿可快至120～140次/分。

(一)常见的异常脉搏

1.脉搏增快（≥100次/分）：生理情况有情绪激动、紧张、剧烈体力活动（如跑步、爬山、爬楼梯、扛重物等）、气候炎热、饭后、酒后等。病理情况有发热、贫血、心力衰竭、心律失常、休克、甲状腺机能亢进等。

2.脉搏减慢（≤60次/分0：颅内压增高、阻塞性黄疸、甲状腺机能减退等。

3.脉搏消失（即不能触到脉搏）：多见于重度休克、多发性大动脉炎、闭塞性脉管炎、重度昏迷病人等。

（二）脉搏的计数法

1.直接测法：最常选用桡动脉搏动处。先让病人安静休息5～10分钟，手平放在适当位置，坐卧均可。检查者将右手食指、中指、无名指并齐按在病人手腕段的桡动脉处，压力大小以能感到清楚的动脉搏动为宜，数半分钟的脉搏数，再乘以2即得1分钟脉搏次数。在桡动脉不便测脉搏时也可采用以下动脉：

颈动脉—位于气管与胸锁乳突肌之间。

肱动脉—位于臂内侧肱二头肌内侧沟处。

股动脉—大腿上端，腹股沟中点稍下方的一个强大的搏动点。

2.间接测法：用脉搏描记仪和血压脉搏监护仪等测量。具体使用方法看仪器说明书。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、体温
  • 当前页：二、脉搏
  • 下一页：三、呼吸
<<< 返回本书目录
  1. 脉病外内证决论《中藏经》
  2. 脉搏辨病《常见病自测》
  3. 脉病逆顺论《仁斋直指方论（附补遗）》
  4. 脉搏的观察及测量《基础护理学》
  5. 脉病逆顺《轩岐救正论》
  6. 脉搏短绌【疾病症状】
  7. 脉病逆顺《古今医统大全》
  8. 脉搏加速【疾病症状】
  9. 脉病机要《药鉴》
  10. 脉搏快而弱【疾病症状】
  11. 脉辨至数《诊家正眼》
  12. 脉搏脱漏【疾病症状】
  13. 脉辨生死《寿世保元》
  14. 脉搏细弱甚至不能清楚触及【疾病症状】
  15. 脉痹【疾病大全】
  16. 脉搏细速【疾病症状】
  17. 脉案图式《脉诀汇辨》
  18. 脉不应病及脉平而死《读医随笔》
  19. 脉《瘴疟指南》
  20. 脉部位歌《医宗金鉴》
  21. 脉《冷庐医话》
  22. 脉察六字《古今医统大全》
  23. 脉《丹溪手镜》
  24. 脉沉【方剂主治】
  25. 卖子木（买子木）《本草纲目》完整版
  26. 脉沉迟【方剂主治】
  27. 卖子木《雷公炮炙论》
  28. 脉沉缓或沉细【疾病症状】
  29. 卖子木《本草图经》
  30. 脉沉细【方剂主治】
  1. 脉搏《现代院外急救手册》
  2. 脉搏《物理诊断学》
  3. 脉搏辨病《常见病自测》
  4. 脉病外内证决论《中藏经》
  5. 脉搏的波形辨病《常见病自测》
  6. 脉病逆顺论《仁斋直指方论（附补遗）》
  7. 脉搏的节律辨病《常见病自测》
  8. 脉病逆顺《轩岐救正论》
  9. 脉搏的速率辨病《常见病自测》
  10. 脉病逆顺《古今医统大全》
  11. 脉搏强弱或大小辨病《常见病自测》
  12. 脉病机要《药鉴》
  13. 脉不应病及脉平而死《读医随笔》
  14. 脉辨至数《诊家正眼》
  15. 脉部位歌《医宗金鉴》
  16. 脉辨生死《寿世保元》
  17. 脉察六字《古今医统大全》
  18. 脉辨男女歌《竹林女科证治》
  19. 脉沉实《医学心悟》
  20. 脉痹《中医词典》
  21. 脉沉细无力《医学心悟》
  22. 脉痹《中医名词词典》
  23. 脉迟发黄证二十九　阳明八十《伤寒悬解》
  24. 脉暴出《中医词典》
  25. 脉冲电流的作用《中医刺灸》
  26. 脉暴出《中医名词词典》
  27. 脉冲式超短波疗法《理疗学》
  28. 脉案图式《脉诀汇辨》
  29. 脉刺《针灸素难要旨》
  30. 脉《瘴疟指南》
  31. 脉从四时《中医词典》


呼吸_《现代院外急救手册》_中医杂集_【岐黄之术】

三、呼吸

三、呼吸

  • 上一页
  • 目录
  • 相关
  • 下一页

呼吸是呼吸道和肺的活动。人体通过呼吸，吸进氧气，呼出二氧化碳，是重要的生命活动之一，一刻也不能停止，也是人体内外环境之间进行气体交换的必要过程。正常人的呼吸节律均匀，深浅适宜。

（一）呼吸正常值平静呼吸时，成人16～20次/分，儿童30～40次/分，儿童的呼吸随年龄的增长而减少，逐渐到成人的水平。呼吸次数与脉搏次数的比例为1∶4。

（二）呼吸计数法呼吸的计数可观察病人胸腹部的起伏次数，一吸一呼为一次呼吸；或用棉絮放在鼻孔处观察吹动的次数，数1分钟的棉絮摆动次数是多少次即每分钟呼吸的次数。

（三）两种呼吸方式人正常呼吸有两种方式，即胸式呼吸和腹式呼吸。以胸廓起伏运动为主的呼吸为胸式呼吸，多见于正常女性和年轻人，也可见于腹膜炎患者和一些急腹症患者；以腹部运动为主的呼吸为腹式呼吸，多见于正常男性和儿童，也可见于胸膜炎患者。

（四）呼吸频率的改变

1.呼吸增快（＞24次/分）：正常人见于情绪激动、运动、进食、气温增高。异常者见于高热、肺炎、哮喘、心力衰竭、贫血等。

2.呼吸减慢（＜10次/分）：见于颅内压增高，颅内肿瘤，麻醉剂、镇静剂使用过量，胸膜炎等。

(五)呼吸深度的改变

深而大的呼吸为严重的代谢性酸中毒、糖尿病酮中毒、尿毒症时的酸中毒；呼吸浅见于药物使用过量、肺气肿、电解质紊乱等。

(六)呼吸节律的改变

1.潮式呼吸：见于重症脑缺氧、缺血，严重心脏病，尿毒症晚期等病人。

2.点头样呼吸：见于濒死状态。

3.间停呼吸：见于脑炎、脑膜炎、颅内压增高、干性胸膜炎、胸膜恶性肿瘤、肋骨骨折、剧烈疼痛时。

4.叹气样呼吸：见于神经官能症、精神紧张谨忧郁症的病人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、脉搏
  • 当前页：三、呼吸
  • 下一页：四、血压
<<< 返回本书目录
  1. 呼吸《针灸聚英》
  2. 呼吸补泻法《普济方·针灸》
  3. 呼吸《生理学》
  4. 呼吸不规则【疾病症状】
  5. 呼气中有甜臭味【疾病症状】
  6. 呼吸沉浮定五脏脉《诊家枢要》
  7. 呼气音延长【疾病症状】
  8. 呼吸道病毒《医学微生物学》
  9. 呼气时胸口痛【疾病症状】
  10. 呼吸道合胞病毒肺炎【疾病大全】
  11. 呼气时两颊鼓起和缩唇【疾病症状】
  12. 呼吸道合胞病毒感染【疾病大全】
  13. 呼气困难【疾病症状】
  14. 呼吸道护理技术《基础护理学》
  15. 呼脓长肉膏【方剂大全】
  16. 呼吸道狭窄【疾病症状】
  17. 呼脓长肉比天膏【方剂大全】
  18. 呼吸道异物《中西医结合耳鼻喉科》
  19. 呼脓散【方剂大全】
  20. 呼吸道异物【疾病大全】
  21. 呼脓膏【方剂大全】
  22. 呼吸道异物（foreign body in respiratory tract）《耳鼻咽喉外科学》
  23. 鲎鱼尾《本草纲目》完整版
  24. 呼吸道异物的急救《现代院外急救手册》
  25. 鲎鱼肉《本草纲目》完整版
  26. 呼吸道阻塞【疾病症状】
  27. 鲎鱼壳《本草纲目》完整版
  28. 呼吸的观察及测量《基础护理学》
  29. 鲎鱼胆散【方剂大全】
  30. 呼吸反射调节受损【疾病症状】
  1. 呼吸《现代院外急救手册》
  2. 呼吸《生理学》
  3. 呼吸补泻《中医名词词典》
  4. 呼吸《针灸聚英》
  5. 呼吸补泻《中医词典》
  6. 呼吸《针灸大成》
  7. 呼吸补泻法《普济方·针灸》
  8. 呼　吸　链《生物化学与分子生物学》
  9. 呼吸操《老年百病防治》
  10. 鲎试验《常用化验值及意义》
  11. 呼吸沉浮定五脏脉《诊家枢要》
  12. 鲎试剂标准《医院药学》
  13. 呼吸道病毒《医学微生物学》
  14. 鲎〈平〉《食疗本草》
  15. 呼吸道病毒感染《默克家庭诊疗手册》
  16. 鲎《本经逢原》
  17. 呼吸道传染病《家庭医学百科·预防保健篇》
  18. 鲎《证类本草》
  19. 呼吸道的主要功能《生理学》
  20. 候痈疽色法《千金翼方》
  21. 呼吸道合胞病毒《医学微生物学》
  22. 候痫法《幼幼新书》
  23. 呼吸道合胞病毒感染《默克家庭诊疗手册》
  24. 候痫法《备急千金要方》
  25. 呼吸道护理技术《基础护理学》
  26. 候吸引针《中医词典》
  27. 呼吸道解剖及生理功能特点《儿科学》
  28. 候天色法《宋本备急灸法》
  29. 呼吸道异物《中西医结合耳鼻喉科》
  30. 候天色法《黄帝明堂灸经》
  31. 呼吸道异物《耳鼻咽喉外科学》


血压_《现代院外急救手册》_中医杂集_【岐黄之术】

四、血压

四、血压

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）血压的产生推动血液在血管内流动并作用于血管壁的压力称为血压，一般指动脉血压而言。心室收缩时，动脉内最碻的压力称为收缩压；心室舒张时，动脉内最低的压力称为舒张压。收缩压与舒张压之差为脉压。

（二）血压的正常值正常成人收缩压为12～18.7kPa(90～140mmH)，舒张压8～12kPa(60～90mmHg)。新生儿收缩压为6.7～8.0kPa(50～60mmHg)，舒张压4～5.3kPa(30～40mmHg。在40岁以后，收缩压可随年龄增长而升高。39岁以下收缩压＜18.7kPa(140mmHg),40～49岁＜20kPa(150mmHg),50～59岁＜21kPa(160mmHg)，60岁以上＜22.6kPa(170mmHg)。

（三）血压测量法一般选用上臂肱动脉为测量处，病人取坐位，暴露并伸直肘部，手掌心向上，打开血压计，平放，使病人心脏的位置与被测量的动脉和血压计上的水银柱的零点在同一水平线上。放尽袖带内的气体，将袖带缚于上臂铁过紧或过松，并塞好袖带末端，戴上听诊器，在肘窝内摸到动脉搏动后，将听诊器的头放在该处，并用手按住稍加压力。打开水银槽开关，手握所球，关闭气门后打气，一般使水银柱升到21～24kPa(160～180mmHg)即可。然后微开气门，慢慢放出袖带中气体，当听到第一个微弱声音时，水银柱上的刻度就是收缩压。继续放气，当声音突然变弱或或水银柱上的刻度为舒张压。如未听清，将袖带内气体放完，使水银柱降至零位，稍停片刻，再重新测量。

（四）血压异常

1.高血压：是指收缩压和舒张压均增高而言的。成人的收缩压≥21kpa(160mmHg)和舒张压≥12.6kPa（95mmHg），称高血压。如出现高血压，但其他脏器无症状，属原发性高血压病；如由肾血管疾病、肾炎、肾上腺皮质肿瘤、颅内压增高、糖尿病、动脉粥样硬化性心脏病、高脂血症、高钠血症、饮酒、吸烟等引起的高血压，属继发性高血压病。

2.临界性高血压：是指收缩压18.6～21kPa(140～160mmHg)舒张压12～12.6kPa(90～95mmHg)而言的。

3.低血压：是指收缩压≤18.6kPa(90mmHg),舒张太≤8kPa(60mmHg),多见于休克、心肌梗塞、心功能不全、肾上腺皮质功能减退、严重脱水、心力衰竭、低钠血症等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、呼吸
  • 当前页：四、血压
  • 下一页：第二节　常见伤病者的表象
<<< 返回本书目录
  1. 血虚作痛《医宗金鉴》
  2. 血压波动大【疾病症状】
  3. 血虚萎黄【中药主治】
  4. 血压的观察及测量《基础护理学》
  5. 血虚经乱《景岳全书》
  6. 血压偏低【疾病症状】
  7. 血虚经乱《妇人规》
  8. 血压为零【疾病症状】
  9. 血虚极产毕即汗《女科秘要》
  10. 血压下降【疾病症状】
  11. 血虚寒袭太阳病痉案《幼幼集成》
  12. 血叶兰【中药大全】
  13. 血虚烦躁《续名医类案》
  14. 血液《生理学》
  15. 血虚发热《女科切要》
  16. 血液《组织学与胚胎学》
  17. 血虚发热《女科秘要》
  18. 血液辨病《百病自测》
  19. 血虚白带《钱氏秘传产科方书名试验录》
  20. 血液病的诊断《血液病学》
  21. 血虚【方剂主治】
  22. 血液病分类《血液病学》
  23. 血虚【疾病症状】
  24. 血液常规检验及其临床意义《免疫与健康》
  25. 血虚《续名医类案》
  26. 血液成分制品和血浆增量剂《外科学总论》
  27. 血虚《秘传证治要诀及类方》
  28. 血液呈现浓缩【疾病症状】
  29. 血胸【疾病大全】
  30. 血液呈现浓缩【疾病症状】
  1. 血压《现代院外急救手册》
  2. 血压《生理学》
  3. 血压的观察及测量《基础护理学》
  4. 血压《物理诊断学》
  5. 血压的调节机制《急诊医学》
  6. 血循环功能不全对药代动力学的影响《急诊医学》
  7. 血压对呼吸的影响《生理学》
  8. 血虚作痛《证治准绳·疡医》
  9. 血眼《中医词典》
  10. 血虚作痛《医宗金鉴》
  11. 血药浓度与药物效应《临床生物化学》
  12. 血虚作痛《正骨心法要旨》
  13. 血噎膈《中医词典》
  14. 血虚作痛《正体类要》
  15. 血液《止园医话》
  16. 血虚自汗《中医词典》
  17. 血液《生理学》
  18. 血虚月经过少《中医词典》
  19. 血液《组织学与胚胎学》
  20. 血虚腰痛《中医词典》
  21. 血液pH值及其运算《临床生物化学》
  22. 血虚眩运《中医词典》
  23. 血液辨病《百病自测》
  24. 血虚眩晕《症因脉治》
  25. 血液标本采集法《基础护理学》
  26. 血虚眩晕《中医词典》
  27. 血液标本的采集和处理《临床基础检验学》
  28. 血虚心悸《中医词典》
  29. 血液病的诊断《血液病学》
  30. 血虚心汗《中医词典》
  31. 血液病毒特异性抗体检测《神经精神疾病诊断学》


常见伤病者的表象_《现代院外急救手册》_中医杂集_【岐黄之术】

第二节　常见伤病者的表象

第二节　常见伤病者的表象

  • 上一页
  • 目录
  • 相关
  • 下一页

伤病者的面容、意识、瞳孔、皮肤、体位等表象，是判断伤热轻重的重要标志。病生于内而表于外的重要体征，也是医者望诊的重点，只要熟练认识它们，对诊断抢治有很大裨益。

一、面容

面容表情常反映伤病的轻重程度。正常人表情自如，患病受伤害时即失去常态。

1.愁眉苦脸：皱眉，咬牙，呻吟不安。常见于各种病伤引起的各种剧烈疼痛、呼吸困难、急性腹痛、严重外伤和骨折等。

2.苦笑面容：牙关紧闭，苦笑面容，角弓反张，四肢抽搐，面肌痉挛，多见于破伤风、癫痫。

3.贫血面容：面容枯槁、苍白、唇舌色淡，少气无力，消瘦等。

4.垂危病容：面色苍白或铅灰，表情淡漠，目光无神，四肢厥冷，额部出汗多见于外伤，大出血、休克、脱水、急性腹膜炎等。

5.慢性病容：面容憔悴，面色灰暗或苍白，杜瘦无力，多见于慢性消耗性疾病，如恶性肿瘤、严重结核病等。

当上述病容出现时，往往提示疾病的急性发作或慢性转重。因此，应当密切观察病情，做好急救或送医院的准备。

二、意识（神志）

正常人意识清醒，思维敏捷合理，语言清晰等。意识的异常变化反映大脑功能活动的失常，即对环境的知觉状态变化。凡能影响大脑活动的疾病都会引起不同程度的意识改变。

1.意识模糊：是轻度意识障碍。表现为注意力涣散，记忆力减退，对人或物判断失常。

2.谵妄状态：意识模糊伴有知觉障碍，注意力丧失，精神性兴奋为突出表现，多见于感染、中毒性昏迷。

3.嗜睡：为一种持续的、延长的病理性睡眠状态，有一定言语或运动反应，可被他人唤醒，但很快入睡。

4.昏迷：表明病情严重，各种反射活动都减弱或消失。

5.意识障碍程度的判断及检查法：

意识状态检查法 | 清醒 | 嗜睡 | 轻度昏迷 | 中度昏迷 | 深度昏迷 | 过度昏迷
言语理解 | 良好 | 唤醒时可正常 | （一） | （一） | （一） | （一）
痛觉反应 | 敏感 | 存在 | 减退 | （一） | （一） | （一）
吞咽反射 | （+） | （+） | （+） | （±） | （一） | （一）
角膜反射 | （+） | （+） | （+） | （±） | （一） | （一）
对光反射 | （+） | （+） | （+） | （±） | （一） | （一）
瞳孔大小 | 等大 | 等大 | 等大 | 不等大或散大 | 散大 | 极大
腱反射 | （+） | （+） | （+） |  | （一） | （一）
呼吸调节 | （+） | （+） | （+） | （+） | 有障碍 | （一）
循环调节 | （+） | （+） | （+） | （+） | 有障碍 | （±）
温度调节 | （+） | （+） | （+） | （+） | 有障碍 | （±）

注：（+）：存在；（±）：减弱；（－）：消失

各种严重创伤、烧伤，重度休克，高热，中毒性菌痢，流行性乙型脑炎等都会有意识障碍的表现。这种表现，对判断病情非常重要，对病人应加强监测和特殊护理。

三、瞳孔

瞳孔直径在2.5～3.5毫米为正常范围。它是虹膜中央的也洞，副交感神经兴奋瞳孔缩小，交感神经兴奋瞳孔扩大。政党人的两个瞳孔一样大小，等圆，对光反射正常。瞳孔的正常与否，对某些疾病的判断很有意义。

1.瞳孔扩大：见于青光眼后期，眼内肿瘤，眼部外伤，颈交感神经受刺激，视神经萎缩，阿托品、可卡因等药物的作用。

2.瞳孔缩小：见于虹膜炎症，中毒（有机磷类农药中毒，毒蕈中毒），药物反应（毛果芸香碱，吗啡，氯丙嗪）等。

3.瞳孔形状不规则：见于虹膜粘连。

4.瞳孔不等大：见于颅内病变，如脑外伤、脑肿瘤、中枢神经梅毒、脑疝，还有中枢神经和虹膜的神经支配障碍，中脑功能病变。

5.瞳孔对光反射迟钝或消失、扩大：见于濒死状态或重度昏迷病人。

四、皮肤

皮肤颜色的改变和皮疹的有无，往往是判断伤病和决定治疗的先决条件。

1.皮肤苍白：见于贫血、休克、虚脱、寒冷、惊恐等。

2.全身青紫：见于缺氧、心力衰竭、呼吸道阻塞、肺炎、中毒，以鼻尖、颊部、耳廓、肢端最为明显。

3.皮肤发黄：多见于黄疸，可为柠檬色，桔黄色、黄绿色、暗黄色。

4.出血、瘀斑：见于皮肤粘膜出血，出血点直径小于2毫米者为出血点，直径大于3～5毫米以上者为瘀斑，多见于过敏性紫斑、血小板性紫斑、血行感染、中毒、某些外伤等。

5.皮肤水肿：从下肢开始肿，见于心脏病；从眼睑面部开始肿，见于肾脏病；凹陷性水肿见于营养缺乏；非凹陷性水肿见于甲状腺机能低下。

6.皮疹：多为全身性疾病表现之一，常见于传染病、皮肤病、药物及其他一些过敏反应。

斑疹：局部发红，皮肤不隆起，见于斑疹伤寒、丹毒等。

玫瑰疹：鲜红或暗红色圆形斑疹，是伤寒病的特征表现之一。

斑丘疹：见于风疹、猩红热等，在后疹周围有皮肤发红的底盘。

荨麻疹：谷称“风疹块”，略高出皮肤，伴有瘙痒，多见于异性蛋白食物或药物过敏。

五、体位

人的体位分自动体位、被动体位、强迫体位和应有体位四种病公务员因病伤部位不同，常自己采用一种舒适体位。有经验者常以体位的姿势来判断疾病，从而采用正确救治方法。有时伤病员自己采用的所谓被近体们（舒适体位），但易促使病情加重或恶化，甚至于造成不培养死亡，遇此情况时，急救者应毫不迟疑地加以纠正。如被毒蛇咬伤下肢时，要使患肢放低，绝不能抬高，以减低毒汁的扩延；上肢出血要抬高患肢，防止增加出血量等等。现将常见不同的伤病者的体位简述如下，供急救参考。

（一）自动体位正常人身体活动自如，不受限制。

（二）被动体位伤病者不能调整或自己不能变更肢体的位置称被动体位。常见于头部有严重损伤、意识丧失的伤病者。

（三）强迫体位是病伤者为了减轻痛苦而采取的一种体位。常见强迫体位的、有以下几种：

破伤风—角弓反张体位：即头向后仰，胸腹前凸，背过伸，躯干呈弓形。

惊厥者—头偏向一侧（应取下义齿）。

背痛者—仰卧位。

腹痛者—上身前屈抱腹变腰，屈膝位，甚者翻身打滚。

腰痛者—走路拘谨，前屈身而行。

胆道蛔虫者—病者辗转反侧，坐卧不安。也见于胆石症、肾结石、肠绞痛症。

心肺功能不全者—强迫坐位呼吸，患者取坐位或半坐位，两手置于膝盖上。这种体位能使膈肌下降，肺换气量增加，下肢回心血量减少，减轻心脏负担。

胸腔大量积液者—病人常取仰卧位，双下肢曲膝，借以缓解腹部肌肉紧张，减轻痛苦。

急性腹膜炎—病人常取仰卧位，双下肢曲膝，借以缓解腹部肌肉紧张，减轻痛苦。

（四）病伤时应有体位

面青紫者—说明有瘀血，头应放低，足抬高。

面红者—头抬高，足放低。

恶心呕吐者—头向一侧，防呕吐物入气管。

咯血—向患侧卧位，防血流入健侧支气管和肺内。

腹痛者—屈双膝于腹前，放松腹肌。

腹外伤者—仰卧，曲双膝。

手足出血者—抬高手足。

呼吸困难者—半卧位，也可用于心脏病引起的咯血者。

呼吸骤停者—平卧位，下颌上仰，以保持呼吸道通畅。也可用于心脏按压。

脑震荡者—头较低的仰卧位。

下肢骨折者—仰卧位，下肢伸直。

脚扭伤者—肿、紫进应抬高患肢。

心脏病者—常取俯卧位，以减轻胸前弊闷。

脑出血者—上体稍高，取仰卧位。

异物进眼后—要睁开眼。

电光性眼炎—要闭眼。

昏厥者—病人平卧，头低足高位。也可有于昏睡、晕倒而面色苍白者。

痉挛者—头放平，保持舒适体位。

眩晕乾—头不要乱转动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、血压
  • 当前页：第二节　常见伤病者的表象
  • 下一页：第一节　院外急救人员的预备知识
<<< 返回本书目录
  1. 常见伤病者的表象《现代院外急救手册》
  2. 常见肾脏疾病的病理生物化学《临床生物化学》
  3. 常见疾病防制《预防医学》
  4. 常见水肿类型的特点和发病机制《病理生理学》
  5. 常见疾病X线诊断《放射诊断学》
  6. 常见体表肿瘤《外科学总论》
  7. 常见疾病《放射诊断学》
  8. 常见问题《中医之钥》
  9. 常见各种中毒症状及解救措施表《医院药学》
  10. 常见心血管疾病外科治疗适应症和方法《胸外科学》
  11. 常见妇科疾患《默克家庭诊疗手册》
  12. 常见遗传性疾病的发生与基因诊断《临床生物化学》
  13. 常见儿科疾病的手术年龄《家庭医学百科-医疗康复篇》
  14. 常见症状辨病《常见病自测》
  15. 常见恶性肿瘤高危人群及其常规检查方法《家庭医学百科-医疗康复篇》
  16. 常见症状辨病《常见病自测》
  17. 常见的周围神经损伤《骨科学》
  18. 常见综合征common syndrome《神经精神疾病诊断学》
  19. 常见的肿瘤标志物及其应用评价《临床生物化学》
  20. 常将散【方剂大全】
  21. 常见的原发性免疫缺陷病《医学免疫学》
  22. 常经篇《经络全书》
  23. 常见的先天性心脏病《放射诊断学》
  24. 常年性鼻炎【疾病大全】
  25. 常见的口腔颌面部肿瘤（Tumors of Oral and Maxillo-facial Region）《口腔科学》
  26. 常染色体畸变【疾病症状】
  27. 常见的环境污染性疾病防制《预防医学》
  28. 常染色体显性多囊肾【疾病大全】
  29. 常见传染病的消毒方法《传染病》
  30. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  1. 常见伤病者的表象《现代院外急救手册》
  2. 常见农药及灭鼠中毒症状及解救措施表《医院药学》
  3. 常见食物、植物中毒症状及解救措施表《医院药学》
  4. 常见抗体的测定《医学免疫学》
  5. 常见体表肿瘤《外科学总论》
  6. 常见颈部肿块《普通外科学》
  7. 常见问题《中医之钥》
  8. 常见疾病防制《预防医学》
  9. 常见症状《家庭医学百科-医疗康复篇》
  10. 常见急诊心律失常的诊断和治疗《急诊医学》
  11. 常见症状《家庭医学百科-医疗康复篇》
  12. 常见功能障碍的评价和处理《康复医学》
  13. 常见症状辨病《常见病自测》
  14. 常见妇科疾患《默克家庭诊疗手册》
  15. 常见症状辨病《常见病自测》
  16. 常见儿科疾病的手术年龄《家庭医学百科-医疗康复篇》
  17. 常见种类《病理生理学》
  18. 常见毒物《默克家庭诊疗手册》
  19. 常见综合征《神经精神疾病诊断学》
  20. 常见动物咬剌中毒症状及解救措施表《医院药学》
  21. 常近交系大鼠品系特征《实验动物科学》
  22. 常见的肿瘤标志物及其应用评价《临床生物化学》
  23. 常经篇《经络全书》
  24. 常见的运动损伤《默克家庭诊疗手册》
  25. 常吏之生《证类本草》
  26. 常见的与工作有关的疾病前《预防医学》
  27. 常脉《中医词典》
  28. 常见的一些心身疾病《医学心理学》
  29. 常年性变应性鼻炎《默克家庭诊疗手册》
  30. 常见的药物中毒症状及解救措施表《医院药学》
  31. 常染色体遗传《医学遗传学基础》


院外急救人员的预备知识_《现代院外急救手册》_中医杂集_【岐黄之术】

第一节　院外急救人员的预备知识

第一节　院外急救人员的预备知识

  • 上一页
  • 目录
  • 相关
  • 下一页

院外急救人员多数是指经过较短期训练的最基层的急救人员。为什么提出预备知识,就是说训练时间较长时可能掌握预备知识多一点，否则就掌握得少一点。再者，有的热心朋友未经培训，而遇到需要紧急抢救伤病员时，开郑一阅，即掌握了皮下注射等急救知识，有利于抢救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　常见伤病者的表象
  • 当前页：第一节　院外急救人员的预备知识
  • 下一页：一、注射技术
<<< 返回本书目录
  1. 院外急救人员的预备知识《现代院外急救手册》
  2. 院外急救时伤员的分类《现代院外急救手册》
  3. 院外急救的重要意义与内容《现代院外急救手册》
  4. 院外心、肺、脑复苏技术《现代院外急救手册》
  5. 院外急救的特点与原则《现代院外急救手册》
  6. 约方关格之刺《类经》
  7. 院外呼吸骤停复苏技术《现代院外急救手册》
  8. 约精丸【方剂大全】
  9. 远治法《石室秘录》
  10. 约阴丸【方剂大全】
  11. 远志圆【方剂大全】
  12. 约营煎【方剂大全】
  13. 远志丸【方剂大全】
  14. 月闭《普济方·针灸》
  15. 远志丸《扁鹊心书》
  16. 月闭兼温疹靥急《医学衷中参西录》
  17. 远志汤【方剂大全】
  18. 月干支推算法《手掌与疾病》
  19. 远志散【方剂大全】
  20. 月骨脱位【疾病大全】
  21. 远志木蓝【中药大全】
  22. 月骨脱位及月骨周围脱位【疾病大全】
  23. 远志流浸膏【方剂大全】
  24. 月光花【中药大全】
  25. 远志莲粉粥【方剂大全】
  26. 月光花种子【中药大全】
  27. 远志解《医学衷中参西录》
  28. 月桂《本草纲目》完整版
  29. 远志酊【方剂大全】
  30. 月桂叶【中药大全】
  1. 院外急救人员的预备知识《现代院外急救手册》
  2. 院外急救的重要意义与内容《现代院外急救手册》
  3. 院外急救时伤员的分类《现代院外急救手册》
  4. 院外急救的特点与原则《现代院外急救手册》
  5. 院外心、肺、脑复苏技术《现代院外急救手册》
  6. 院外呼吸骤停复苏技术《现代院外急救手册》
  7. 约《中医词典》
  8. 院前急救中心（站）《急诊医学》
  9. 约方关格之刺《类经》
  10. 远治法《石室秘录》
  11. 约束《中医名词词典》
  12. 远志煮散方《备急千金要方》
  13. 约束《中医词典》
  14. 远志丸《普济本事方》
  15. 约束免疫细胞间相互作用《医学免疫学》
  16. 远志丸《明目至宝》
  17. 月闭《中医词典》
  18. 远志丸《明目至宝》
  19. 月闭《新修本草》
  20. 远志丸《扁鹊心书》
  21. 月闭《普济方·针灸》
  22. 远志丸《太平惠民和剂局方》
  23. 月闭寒热《儒门事亲》
  24. 远志丸《三因极一病证方论》
  25. 月闭兼温疹靥急《医学衷中参西录》
  26. 远志丸《三因极一病证方论》
  27. 月不通《中医词典》
  28. 远志汤《冯氏锦囊秘录》
  29. 月蟾丸《万氏秘传片玉心书》
  30. 远志汤《备急千金要方》
  31. 月潮《中医词典》


注射技术_《现代院外急救手册》_中医杂集_【岐黄之术】

一、注射技术

一、注射技术

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）皮内注射（id）皮内注射是将小量药液注入皮内（表皮与真皮之间），主要用于过敏试验和预防注射。

1.部位：皮肤过敏试验多在前臂掌侧中段，预防接种 多在上臂三角肌处。

2.操作方法：吸取药液，用酒精棉球消毒皮肤（皮试严禁用碘酒，因碘酒的棕色不易消除，影响皮肤试验的观察）。待酒干后，左手绷紧注射部位皮肤，右手持注射器（1ml注射器），使针头斜面向上，与皮肤成5°角，快速刺入皮内，推入0.1ml的被试药液，使局部形成皮丘。拔出针头后铁按揉皮肤。过敏试验者在注射后15～20分钟观察反应。

(二)皮下注射（H）皮下注射是将小量药液注入皮下组织，多用于治疗的给药途径和预防接种。

1.部位：多用上臂三角肌凹陷处。

2.操作方法：吸取药液，先用碘伏消毒注射部位。左手绷紧注射部位，右手持注射器（2ml注射器），使针头斜面向上，与皮肤成30°～40°角，快速刺入皮下约至针头的2/3，放松皮肤，固定针头，反抽无回血时即可将药液全部注入。注射完毕后，用棉球轻压针刺处，快速拔出针头。

(三)肌肉注射（im）肌肉注射是将药液注入肌肉内，为了使药液迅速发生疗效，或刺激性药物不宜作皮下注射，或要求比皮下注射更迅速发生疗效者，常选用肌肉注射法。

1.部位：一般选用肌肉较厚，离大神经、大血管较远的部位，以臀大肌为最常用，其次为三角肌和股外侧肌。

一般用十字法确定臀大肌注射部位，即从臀裂顶点引一水平线，再以髂嵴与脊柱连线的中点作一垂线，外上四分之一处即为注射部位。

2.操作方法：患者一般取侧卧位，上侧腿伸直，下侧腿稍弯曲。坐位亦可。暴露注射部位，有碘伏消毒皮肤。吸取药液后，左手拇、示指绷紧皮肤，右手持注射器（2ml或5ml注射器），将针头垂直，迅速刺入深达针头的2/3处，固定针头，反抽无回血，即可将药液注入。注射毕，拔出针头，用棉签轻压针眼处，到无药液渗出为止。

(四)静脉注射（iv）静脉注射是将药液注入静脉内，用于需要迅速发生药效，或药液刺激性强而不适于其他注射方法时。

1.部位：身体各部较显露的表浅静脉均可。常用肘窝处的正中、贵要、头静脉。小儿常用头皮静脉或股静脉。需多次静脉注射的病人，应由远端静脉开始。以保护血管。

2.操作方法：常规查对无误抽吸药液后，选择注射的静脉，在其上方放好止血带，下垫小枕。常规消毒皮肤后扎紧止血带，让病人握拳使静脉充盈。取已吸好药液的注射器，再重新查对无误，排尽空气。左手将注射部位的皮肤往下拉紧，并固定静脉。右手持注射器，针头斜面向上，与皮肤约成15°角度，沿静脉走向刺入皮下，再刺入静脉内。有回血时让病人松拳，放松止血带，固定针头，慢慢推入药液。注射毕，用棉签按压穿刺点，迅速拔出针头，用棉签再按压片刻，拉开注射器活塞，清理。

(五)静脉点滴（in gtt）静脉点滴用于补充体内水分、营养、冲淡或排除毒素，维持电解质平衡，供给药物等。

1.部位：同静脉注射。

2.操作方法：

(1)密闭式输液法：利用原装瓶代替输液瓶。检查液体有无变质、混浊、沉淀，瓶有无裂缝及有效期和药液浓度。无误后，撬开铝盖中间部分，套好瓶套，消毒瓶塞，插入输液皮管和通气管，注射针头用纱布包好，以保持无菌。输液前让病人排便后，卧于较舒适的位置。排尽办理液皮管内空气，用血管钳夹紧皮管。选择注射的静脉，局部消毒，并在注射部位上方6cm睡缚扎止血带，按静脉注射法刺入静脉，有回血时打开血管钳，见溶液点滴通畅时，用绞布固定针头，盖上无菌纱布。根据病人情况调整滴数，一般病人每分钟滴入45～60滴，脱水病人心肺功能尚好者滴速稍快，老年人或心肺功能较差者，滴入速度宜缓。

(2)开放式输液法；此法能灵活变换输入液体种类及数量。危重者的抢救和手术病人用此法。具体方法瑕述密闭式输液相同，但需注意以下两点。

一是向输液瓶内倒溶液时，除去铝制瓶盖，揭开橡皮塞，勿污染瓶颈及瓶口。用血管钳夹紧滴管上端上预选赛，倒入溶液，盖好输液瓶。

二是如需在输液瓶中加药时，先将药液吸入注射器内，取下针头，再将药液注入瓶内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　院外急救人员的预备知识
  • 当前页：一、注射技术
  • 下一页：二、鼻饲法
<<< 返回本书目录
  1. 注射法《基础护理学》
  2. 注射剂澄明度检查法《医院药学》
  3. 注解标幽赋《金针秘传》
  4. 注射前准备《基础护理学》
  5. 注冬《读医随笔》
  6. 注射原则《基础护理学》
  7. 注病诸候（凡三十四论）《诸病源候论》
  8. 注射针眼和手术切口出血【疾病症状】
  9. 注病诸候《巢氏病源补养宣导法》
  10. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  11. 注辨《医述》
  12. 注孙真人眼科秘诀后《眼科秘诀》
  13. 杼疽门主论《疡医大全》
  14. 注痰块《医门补要》
  15. 杼疽《外科启玄》
  16. 注夏《保婴撮要》
  17. 住院病历质量评定标准（总分100分）《病历书写规范》
  18. 注夏《丹溪治法心要》
  19. 住院病历《病历书写规范》
  20. 注夏《金匮钩玄》
  21. 住痛一黑散《仙传外科集验方》
  22. 注夏《推求师意》
  23. 住世之法《扁鹊心书》
  24. 注夏《证治准绳·幼科》
  25. 助梓缙绅诸公氏号《古今医统大全》
  26. 注夏章《医学妙谛》
  27. 助音汤【方剂大全】
  28. 注序《明医杂着》
  29. 助阳止痒汤【方剂大全】
  30. 注意和记忆障碍《医学心理学》
  1. 注射技术《现代院外急救手册》
  2. 注射法《基础护理学》
  3. 注射剂《医院药学》
  4. 注解标幽赋《金针秘传》
  5. 注射剂澄明度检查法《医院药学》
  6. 注候《诸病源候论》
  7. 注射前准备《基础护理学》
  8. 注冬《读医随笔》
  9. 注射用长效避孕药《妇产科学》
  10. 注车注船《中医词典》
  11. 注射原则《基础护理学》
  12. 注册事项说明及有关要求《中药法规》
  13. 注市《中医词典》
  14. 注册事项《中药法规》
  15. 注孙真人眼科秘诀后《眼科秘诀》
  16. 注册分类及说明《中药法规》
  17. 注痰块《中医词典》
  18. 注册分类《中药法规》
  19. 注痰块《医门补要》
  20. 注辨《医述》
  21. 注忤候《诸病源候论》
  22. 注《中医词典》
  23. 注下《中医名词词典》
  24. 杼疽门主论《疡医大全》
  25. 注下《中医词典》
  26. 杼疽候《诸病源候论》
  27. 注下赤白《中医词典》
  28. 杼疽（参耳后）《证治准绳·疡医》
  29. 注夏《手穴手纹诊治》
  30. 杼疽《外科启玄》
  31. 注夏《中医词典》


鼻饲法_《现代院外急救手册》_中医杂集_【岐黄之术】

二、鼻饲法

二、鼻饲法

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）目的 常用于昏迷、冬眠或其他不能经口进食的病人，补充必要的营养物质、水和电解质。

（二）方法依病人病情取半卧位或平卧位，颌下铺毛巾，清洁鼻孔。胃管前端涂润滑油后，由一侧鼻孔缓缓插入，至咽喉部是嘱病人作吞咽动作，将胃管插入胃中。插入深度为45～55cm（即从耳垂到鼻尖，再从鼻尖到剑突的长度），然后用胶布固定在病人鼻尖部和面颊部。如病人在插管过程中有恶心、呕吐时应暂停片刻，让病人作呼吸，以减轻不适。

插管时如发生呛咳、呼吸困难、发绀等情况，表示误入气管，应立即拔出重插。

证明胃管是否插入胃内有两种方法。①用注射器接上胃管，抽取胃内容物，有胃液说明已插入胃中。②用注射器抽取少量温水注入胃中，同时置听诊器于剑突下，听到气过水声，表示已插入胃中。证明了胃管在胃内后，注入少许温开水，使胃管通畅，然后缓缓注入流质饮食。注完后，再注入少许温开水，起到冲洗胃管的作用。术毕，夹闭胃管，固定于病人衣服上。

注意事项：①食道静脉曲张或食道梗阻病人不宜插管。②长期鼻饲病人，在3～4天后应更换胃管并由另一鼻孔重捼。③拔管动作要迅速，以免引起病人恶心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、注射技术
  • 当前页：二、鼻饲法
  • 下一页：三、胃肠减压术
<<< 返回本书目录
  1. 鼻屎多【疾病症状】
  2. 鼻祟证门主论《疡医大全》
  3. 鼻石【疾病大全】
  4. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  5. 鼻生疮及疳虫蚀方《外台秘要》
  6. 鼻涕辨病《常见病自测》
  7. 鼻神经胶质瘤【疾病大全】
  8. 鼻涕出《普济方·针灸》
  9. 鼻煽【疾病症状】
  10. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  11. 鼻塞者肺气之不利《医学传心录》
  12. 鼻涕果【中药大全】
  13. 鼻塞咽干【方剂主治】
  14. 鼻通多涕鼻干无涕《麻科活人全书》
  15. 鼻塞声重【方剂主治】
  16. 鼻统论《圣济总录》
  17. 鼻塞清涕【方剂主治】
  18. 鼻痛《普济方·针灸》
  19. 鼻塞气息不通《圣济总录》
  20. 鼻痛《圣济总录》
  21. 鼻塞排出脓性或血性分泌物【疾病症状】
  22. 鼻痛《证治准绳·类方》
  23. 鼻塞流涕【方剂主治】
  24. 鼻痛（余见鼻疮）《针灸资生经》
  25. 鼻塞及反射性头痛【疾病症状】
  26. 鼻外部膨胀隆起【疾病症状】
  27. 鼻塞及反射性头痛【疾病症状】
  28. 鼻外伤《家庭医学百科-医疗康复篇》
  29. 鼻塞常清涕方《外台秘要》
  30. 鼻外伤的急救《现代院外急救手册》
  1. 鼻饲法《现代院外急救手册》
  2. 鼻生红线《中医词典》
  3. 鼻酸《中医词典》
  4. 鼻生疮及疳虫蚀方九首《外台秘要》
  5. 鼻祟《中医词典》
  6. 鼻生疮候《诸病源候论》
  7. 鼻祟证门主论《疡医大全》
  8. 鼻生疮候《巢氏病源补养宣导法》
  9. 鼻隧《中医名词词典》
  10. 鼻扇《医述》
  11. 鼻隧《中医词典》
  12. 鼻扇《中医词典》
  13. 鼻笋奇病《回生集》
  14. 鼻色《医述》
  15. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  16. 鼻塞者肺气之不利《医学传心录》
  17. 鼻慝疮《外科大成》
  18. 鼻塞气息不通《圣济总录》
  19. 鼻涕《百病自测》
  20. 鼻塞候《诸病源候论》
  21. 鼻涕《中医词典》
  22. 鼻塞方《伤寒杂病论》
  23. 鼻涕辨病《常见病自测》
  24. 鼻塞多清涕秘方《华佗神方》
  25. 鼻涕出《普济方·针灸》
  26. 鼻塞常清涕方二首《外台秘要》
  27. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  28. 鼻塞不闻香臭《圣济总录》
  29. 鼻涕候《诸病源候论》
  30. 鼻塞不利（不闻香臭）《针灸资生经》
  31. 鼻涕如注《医法圆通》


胃肠减压术_《现代院外急救手册》_中医杂集_【岐黄之术】

三、胃肠减压术

三、胃肠减压术

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）适应症

1.适用于单纯性及麻痹性肠梗阻，解除肠内压力。

2.腹部较大手术前做胃肠减压，减少并发症。

（二）方法和步骤

1.减压管外涂润滑剂，从一侧鼻孔徐徐插入。

2.当管插入已达咽腔时，让患者作吞咽动作，顺势将导管经食管送到胃中。

3.如为双腔管，插进55cm时已进入胃内，吸出全部内容物后将管再送至65cm处，让患者右侧卧位，数小时后，管尖端即可通过幽门达十二指肠内。当其类端已超过幽门　15cm时，向气囊内注入20～30ml空气。依靠肠蠕动管端可达梗阴近端肠曲，能收到很好的减压效果。

4.检查双腔管是否通过幽门，可用X线腹部透视或慢慢注入空气20ml，同时在腹部听诊，音响最大处为管端位置。

(三)注意事项

1.随时检查导管是否通畅，做到有效减压。

2.如需将导管保留较长时间，可在鼻咽腔涂硼酸甘油或液体石蜡以减少刺激，保护粘膜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、鼻饲法
  • 当前页：三、胃肠减压术
  • 下一页：四、导尿术
<<< 返回本书目录
  1. 胃肠疾病《病理学》
  2. 胃肠扩张与脱肛【疾病症状】
  3. 胃肠激素与临床《消化病学》
  4. 胃肠淋巴回流受阻【疾病症状】
  5. 胃肠活动的观察及异常时的护理 《基础护理学》
  6. 胃肠气胀【疾病症状】
  7. 胃肠功能不良【疾病症状】
  8. 胃肠神经官能症《家庭医学百科-医疗康复篇》
  9. 胃肠感冒【疾病症状】
  10. 胃肠神经官能症（Functional　Disorders of the Digestive System）《消化病学》
  11. 胃肠动力的神经调节《胃肠动力检查手册》
  12. 胃肠食物不耐受症【疾病大全】
  13. 胃肠动力的激素调节《胃肠动力检查手册》
  14. 胃肠外营养《临床营养学》
  15. 胃肠动力差 【疾病症状】
  16. 胃肠系统病急诊临床药理学《急诊医学》
  17. 胃肠的内分泌细胞《组织学与胚胎学》
  18. 胃肠型感冒《赵绍琴临证验案精选》
  19. 胃肠道症状【疾病症状】
  20. 胃肠型感冒《赵绍琴临证验案精选》
  21. 胃肠道正常X表现《放射诊断学》
  22. 胃肠型感冒《赵绍琴临证验案精选》
  23. 胃肠道胀气【疾病症状】
  24. 胃肠型感冒《赵绍琴临证验案精选》
  25. 胃肠道粘膜免疫细胞化学特点《实用免疫细胞与核酸》
  26. 胃肠型食物中毒【疾病大全】
  27. 胃肠道粘膜抗体产生细胞《实用免疫细胞与核酸》
  28. 胃肠炎《默克家庭诊疗手册》
  29. 胃肠道粘膜T淋巴细胞《实用免疫细胞与核酸》
  30. 胃肠炎【中药主治】
  1. 胃肠减压术《现代院外急救手册》
  2. 胃肠激素与临床《消化病学》
  3. 胃肠内分泌细胞的形态及分布《生理学》
  4. 胃肠激素的作用《生理学》
  5. 胃肠神经官能症《家庭医学百科-医疗康复篇》
  6. 胃肠激素《生理学》
  7. 胃肠神经官能症《手穴手纹诊治》
  8. 胃肠活动的观察及异常时的护理《基础护理学》
  9. 胃肠神经官能症《消化病学》
  10. 胃肠动力的神经调节《胃肠动力检查手册》
  11. 胃肠外营养的并发症《临床营养学》
  12. 胃肠动力的激素调节《胃肠动力检查手册》
  13. 胃肠外营养的监测《临床营养学》
  14. 胃肠点《手穴手纹诊治》
  15. 胃肠外营养的实施《临床营养学》
  16. 胃肠的神经支配及其作用《生理学》
  17. 胃肠外营养的指征《临床营养学》
  18. 胃肠的内分泌细胞《组织学与胚胎学》
  19. 胃肠外营养的种类《临床营养学》
  20. 胃肠道正常X表现《放射诊断学》
  21. 胃肠外营养的组织和护理《临床营养学》
  22. 胃肠道粘膜免疫细胞化学特点《实用免疫细胞与核酸》
  23. 胃肠型感冒《赵绍琴临证验案精选》
  24. 胃肠道检查方法《放射诊断学》
  25. 胃肠型感冒《赵绍琴临证验案精选》
  26. 胃肠道疾病《默克家庭诊疗手册》
  27. 胃肠型感冒《赵绍琴临证验案精选》
  28. 胃肠道急症《默克家庭诊疗手册》
  29. 胃肠型感冒《赵绍琴临证验案精选》
  30. 胃肠道基本病变X线表现《放射诊断学》
  31. 胃肠型食物中毒《传染病》


导尿术_《现代院外急救手册》_中医杂集_【岐黄之术】

四、导尿术

四、导尿术

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）目的用于解除尿潴留，探查尿道有无狭窄，尿细菌培养，测量尿残余量，测定膀胱的冷热感、容量和膀胱减压等。昏迷、休克、烧伤等危重病人，需准确记录其尿量和用于化验。

（二）操作方法病人仰卧，两腿分开，屈膝，臀下垫橡皮单及治疗巾，并置一便盆。用肥皂水棉球和温水清洗外阴及尿道口，再用0.1%新洁尔灭消毒棉球清洗消毒两次。一次棉球只能用一次。清洗消毒步骤以尿道口为中心，由下而上，由内向外。

术者戴消毒手套，站在病人右侧，阴部盖无菌洞由，男性病人以无菌消毒巾裹住阴茎，露出尿道口。以左手拇、食指执阴茎（妇性则分开小阴唇露出尿道口）右手持涂有润滑剂的无菌导尿管慢慢插入尿道，男性约为15～20cm，女性4～6cm，将尿液引流于弯盘或便盆中。导尿完毕后，将尿管拔出。如属做尿培养者留取中段尿，放入无菌试管中送检。如需作留置导尿时，应将导尿管固定（女性病人导管缠绕后固定在大腿内侧面。男性病人固定导管缠绕后把阴茎靠在腹壁上或侧边固定），接上贮尿袋，悬于床旁，定时记录尿量。

（三）注意事项

1.严格执行无菌操作，防止尿路感染。

2.插导尿管时动作轻柔面缓慢，以免损伤尿道。

3.膀胱过度膨胀时不宜一次排空，以免引起膀胱粘膜急性充血。

4.金属导尿管时易损伤尿道，尽量少用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、胃肠减压术
  • 当前页：四、导尿术
  • 下一页：五、灌肠术
<<< 返回本书目录
  1. 导论《中医之钥》
  2. 导宁纯阳丹【方剂大全】
  3. 导论《中医疾病预测》
  4. 导气《气功外气疗法》
  5. 导利散【方剂大全】
  6. 导气槟榔散【方剂大全】
  7. 导聚散【方剂大全】
  8. 导气除湿汤【方剂大全】
  9. 导经汤【方剂大全】
  10. 导气除燥汤《脾胃论》
  11. 导经散子【方剂大全】
  12. 导气除燥汤【方剂大全】
  13. 导经散【方剂大全】
  14. 导气丹【方剂大全】
  15. 导火汤【方剂大全】
  16. 导气清利汤【方剂大全】
  17. 导黄汤【方剂大全】
  18. 导气散【方剂大全】
  19. 导管《胃肠动力检查手册》
  20. 导气汤【方剂大全】
  21. 导膈饮【方剂大全】
  22. 导气通瘀锭【方剂大全】
  23. 导毒丹【方剂大全】
  24. 导气丸【方剂大全】
  25. 导大便秘结法《疡医大全》
  26. 导气醒脾汤【方剂大全】
  27. 导赤圆【方剂大全】
  28. 导气抑留汤【方剂大全】
  29. 导赤饮【方剂大全】
  30. 导气饮【方剂大全】
  1. 导尿术《现代院外急救手册》
  2. 导尿术《基础护理学》
  3. 导气《中医名词词典》
  4. 导尿管留置法《基础护理学》
  5. 导气《气功外气疗法》
  6. 导论《中医疾病预测》
  7. 导气除燥汤《脾胃论》
  8. 导论《中医之钥》
  9. 导气丹《是斋百一选方》
  10. 导龙入海《中医词典》
  11. 导气法《中医词典》
  12. 导联轴《物理诊断学》
  13. 导气汤《冯氏锦囊秘录》
  14. 导利之剂《金匮翼》
  15. 导气汤《冯氏锦囊秘录》
  16. 导经丸《仁术便览》
  17. 导气汤《仁术便览》
  18. 导管《胃肠动力检查手册》
  19. 导气汤《仁术便览》
  20. 导法（导便）《中医名词词典》
  21. 导气汤《医方论》
  22. 导法《医方考》
  23. 导气丸《医方考》
  24. 导法《中医词典》
  25. 导水丸《儒门事亲》
  26. 导大便秘结法《疡医大全》
  27. 导水丸《外科理例》
  28. 导赤饮《冯氏锦囊秘录》
  29. 导痰汤《医方考》
  30. 导赤丸《太平惠民和剂局方》
  31. 导痰汤《仁术便览》


灌肠术_《现代院外急救手册》_中医杂集_【岐黄之术】

五、灌肠术

五、灌肠术

  • 上一页
  • 目录
  • 相关
  • 下一页

灌肠术是将液体通过导管从肛门灌入肠内的方法。常用于排便，给药、补充营养和液体，或清洁肠道以利于排泄毒素，或配合结肠镜检查等。灌肠术分为保留灌肠和不保留灌肠（又分为小量不保留灌汤、大量不保留灌和清洁灌肠）。

（一）适应症和目的

1.一般性灌肠：刺激肠蠕动，软化及清除粪便，排除肠内积气，减轻腹胀，常用1%肥皂水1000ml。小量灌肠用一、二、三灌肠剂（即由50%硫酸镁30ml、甘油60ml、水909ml配成）。

2.保留灌肠：用于给药，治疗肠道疾病或从直肠给患者营养剂或透析电解质液。

3.清洁灌肠：用于清洁肠道检查脏器照像及肠道的手术前准备，常先用肥皂水灌肠，然后用清水清洁肠道。

(二)具体方法及步骤

1.向病人说明灌甩目的，取得病人使用，取左侧卧位，右腿屈曲向前，左腿伸直，将橡皮单和治疗巾放于病人臀下，避免污染床褥。灌肠液的温度在38℃左右为宜。

2.用凡士林润滑肛管头，排出管内气体。将肛管慢慢插入肛门达7～10cm后，逃走灌肠筒至离肛门高约50～60cm处，使溶液缓缓流入直肠。灌液量一般成人1000ml，儿童300～500ml。大约15分钟后灌肠注将流尽时，将肛管在近肛门处双折起来拔出。嘱病人排便。

3.一般便秘用小量不保留灌肠，催产用大量不保留灌肠。

4.补充营养及液体或给药时，用静脉输液器接在插入肠内的导管上即可。一般为40～50滴/分，滴后让病人仰卧以助吸收。

5.如为清洁灌肠，5～10分钟后排便，反复多次灌肠直至流出物无粪便为止。做保留灌肠时，事前要排便，垫高臀部10cm，灌入速度要慢。

(三)注意事项

1.灌液速度、温度要适宜，降温灌肠时用冷开水。

2.注意观察灌洗出来的液体的颜色、量、坚硬度、有无脓血等。

3.妊娠急腹症、下消化道出血时，不用清洁灌肠，应低压灌肠。

4.肛、直肠、结肠术后短期 内或大便失禁者不宜用保留灌肠。

5.在灌肠过程中，如病人有腹胀和便意，可让病人作深呼吸或暂停片刻，以级解此反应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、导尿术
  • 当前页：五、灌肠术
  • 下一页：六、雾化吸入
<<< 返回本书目录
  1. 灌肠癖【疾病症状】
  2. 灌顶散【方剂大全】
  3. 灌肠及肛管排气法《基础护理学》
  4. 灌顶油【方剂大全】
  5. 灌鼻丸【方剂大全】
  6. 灌耳地龙汁【方剂大全】
  7. 灌鼻藜芦散【方剂大全】
  8. 灌耳酱汁【方剂大全】
  9. 灌鼻蒺藜汁【方剂大全】
  10. 灌耳散【方剂大全】
  11. 雚芦丸【方剂大全】
  12. 灌耳麝香乳汁【方剂大全】
  13. 雚芦汤【方剂大全】
  14. 灌溉中岳《养生导引秘籍》
  15. 雚芦散【方剂大全】
  16. 灌浆《张氏医通》
  17. 冠状动脉粥样硬化性心脏病【疾病大全】
  18. 灌浆逆证《痘疹心法要诀》
  19. 冠状动脉终止异常【疾病大全】
  20. 灌浆逆证《医宗金鉴》
  21. 冠状动脉异位起源【疾病大全】
  22. 灌浆三朝生死诀《疡医大全》
  23. 冠状动脉异常起源主动脉【疾病大全】
  24. 灌浆顺证《痘疹心法要诀》
  25. 冠状动脉异常起源于肺动脉【疾病大全】
  26. 灌浆顺证《医宗金鉴》
  27. 冠状动脉性心脏病《病理学》
  28. 灌浆险证《痘疹心法要诀》
  29. 冠状动脉栓塞【疾病症状】
  30. 灌浆险证《医宗金鉴》
  1. 灌肠术《现代院外急救手册》
  2. 灌肠秘方（华佗灌肠）《华佗神方》
  3. 灌溉中岳《中医词典》
  4. 灌肠法《基础护理学》
  5. 灌溉中岳《养生导引秘籍》
  6. 灌草叶《千金翼方》
  7. 灌溉中州《中医词典》
  8. 灌草《名医别录》
  9. 灌汗《中医词典》
  10. 灌草《证类本草》
  11. 灌甲初起《奇效简便良方》
  12. 灌《中医词典》
  13. 灌浆《中医词典》
  14. 雚菌《神农本草经》
  15. 灌浆《张氏医通》
  16. 惯堕胎《中医词典》
  17. 灌浆板黄《中医词典》
  18. 冠状循环《人体解剖学》
  19. 灌浆逆证《中医词典》
  20. 冠状动脉粥样硬化性心脏病的外科治疗《胸外科学》
  21. 灌浆逆证《医宗金鉴》
  22. 冠状动脉粥样硬化性心脏病《物理诊断学》
  23. 灌浆逆证《痘疹心法要诀》
  24. 冠状动脉造影《默克家庭诊疗手册》
  25. 灌浆三朝生死诀《疡医大全》
  26. 冠状动脉性心脏病《病理学》
  27. 灌浆顺证《中医词典》
  28. 冠状动脉性猝死《病理学》
  29. 灌浆顺证《医宗金鉴》
  30. 冠状动脉架桥术病人的心理《医学心理学》
  31. 灌浆顺证《痘疹心法要诀》


雾化吸入_《现代院外急救手册》_中医杂集_【岐黄之术】

六、雾化吸入

六、雾化吸入

  • 上一页
  • 目录
  • 相关
  • 下一页

雾化吸入疗法主要用于呼吸道疾病的治疗。由于此种方法为局部用药，奏效快，经物用量小，副作用少，被临床广泛应用。雾化吸入疗法是将药物分散成较小的雾滴或颗粒，使其悬浮于气体中，进入呼吸道和肺，起到清洁、湿化气道以及局部消炎、祛痰等治疗作用。

（一）适应症

1.呼吸道干燥发炎，痰液粘稠不易咯出，气道不畅的病人。

2.

3.对粉尘或动物蛋白过敏，理化刺激引起的支痉挛和喘息病人。

(二)雾化类型及使用方法

1.喷射式雾化器：借助高速流过毛细管孔并在管口产生负压，使液体由邻近由邻近另一管道吸出，液体冲出前方阻挡口被撞击成雾滴。一般气体的压力需3～5kg，用氧气做气源时氧流量8升/分，这种雾化器最常用。

2.喷粉器：病人口含喷粉器的一端行深吸气，带动风扇样装置，将药粉喷出吸入，如吸入色甘酸二钠等。

雾化器的类型还有手压式雾化器、超声波雾化器等，如有条件应参照说明书来使用。

（三）雾化药物

药物 | 用法及用量 |
化痰祛痰 | 3%盐水 | 10ml,10～15分钟/次
痰易净 | 10%～20%溶液喷雾，1～3ml/次，2～3次/日 |
支气管舒张药 | 异丙肾上腺素 | 0.25%气雾吸入，每次吸入1～2下，2～4次/日
异丙阿托品 | 0.25%气雾吸入，3～6次/日 |
舒喘灵 | 0.1～0.2mg(即喷1～2次)，必要时1次/4小时（24小时内不超过8次） |
非特异性抗炎药及抗过敏雾化剂 | 色甘酸二钠 | 特制吸入器吸放，20mg/次，3～4次/日
倍氯松 | 吸入100～200μg/次，2～3次/日 |
除泡沫剂 | 1%二甲基硅油 | 间断雾化、喷吸15ml～45ml/次
抗菌药 | 羧苄青雾毒 | 气雾吸放，0.5～1g溶于3～5ml水中

（四）注意事项

1.药物的雾滴进入支气管后，可引起支气管痉挛，一旦发生可给支气管扩张剂。

2.雾化吸入后，气道内分泌物膨胀，使原来部分阻塞的支气管有时完全阻塞，不能咳出者，应拍背，吸痰进行清理。

3.雾化吸入用于呼吸道感染时，要求无菌操作（洗手，戴无菌手套，认真细致操作等），定期消毒雾化器，防止继发呼吸道感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、灌肠术
  • 当前页：六、雾化吸入
  • 下一页：七、催吐术
<<< 返回本书目录
  1. 晤谈技术《医学心理学》
  2. 雾化吸入法《基础护理学》
  3. 悟践心理疗法《医学心理学》
  4. 雾气《松峰说疫》
  5. 误用真武汤案《临证实验录》
  6. 雾视【疾病症状】
  7. 误下不宜再下论《伤寒大白》
  8. 雾水葛【中药大全】
  9. 误吞诸物《圣济总录》
  10. 鹜《本草纲目》图文版
  11. 误吞珠铜铁而哽者方《洪氏集验方》
  12. 夕阳综合征【疾病症状】
  13. 误吞针铁骨哽咽喉《外科正宗》
  14. 西北莸【中药大全】
  15. 误吞针铁《急救广生集》
  16. 西北治法《石室秘录》
  17. 误吞物《卫生易简方》
  18. 西伯利亚立克次体斑疹热【疾病大全】
  19. 误吞铜铁等物《幼幼新书》
  20. 西伯利亚蓼【中药大全】
  21. 误吞铜铁《儒门事亲》
  22. 西伯利亚青兰【中药大全】
  23. 误吞铜钱《医宗金鉴》
  24. 西藏凹乳芹根【中药大全】
  25. 误吞水蛭《外科理例》
  26. 西藏点地梅【中药大全】
  27. 误吞水蛭《口齿类要》
  28. 西藏凤仙花【中药大全】
  29. 误吞钱方《洪氏集验方》
  30. 西藏高原自然人群幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  1. 雾化吸入《现代院外急救手册》
  2. 晤谈技术《医学心理学》
  3. 雾化吸入法《基础护理学》
  4. 晤谈的概念《医学心理学》
  5. 雾露瘴气《奇效简便良方》
  6. 悟践心理疗法《医学心理学》
  7. 雾气《松峰说疫》
  8. 误中涌法《儒门事亲》
  9. 寤生《中医词典》
  10. 误中寒凉《儒门事亲》
  11. 鹜《本草纲目》
  12. 误治死证《景岳全书》
  13. 鹜溏《中医词典》
  14. 误用真武汤案《临证实验录》
  15. 鹜泄《中医词典》
  16. 误下诸变《伤寒说意》
  17. 西北治法《石室秘录》
  18. 误下身黄证二　少阳三十三《伤寒悬解》
  19. 西藏高原自然人群幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  20. 误下脾陷《伤寒说意》
  21. 西法化验《景景医话》
  22. 误下例《伤寒指掌》
  23. 西番茶《饮膳正要》
  24. 误下成痞《伤寒说意》
  25. 西番莲茶《茶饮保健》
  26. 误下成结胸《伤寒说意》
  27. 西方医学心理学的形成过程《医学心理学》
  28. 误下不宜再下论《伤寒大白》
  29. 西方子《中医词典》
  30. 误下《中医词典》
  31. 西瓜《本草纲目》


催吐术_《现代院外急救手册》_中医杂集_【岐黄之术】

七、催吐术

七、催吐术

  • 上一页
  • 目录
  • 相关
  • 下一页

催吐是院外急救中简便易行的排除胃内毒物的重要方法。

（一）适应症

1.清醒而有呕吐反射的患者。

2.毒物进入胃4小时内最佳。

3.在家庭、现场无胃管时。

（二）禁忌症

1.昏迷者，已有抽搐未得到控制者。

2.食入腐蚀性毒物。

3.吞食石油、煤油者。

4.患者有食道静脉曲张、上消化道出血等。

5.老年、小儿慎用。

(三)方法

1.向病人说明目的，解除患者的紧张情绪，要求配合。

2.给患者戴好围裙，预备污物桶。

3.先让患者服500～600ml洗胃液，以便引发呕吐。

4.催吐常用两种方法。

(1)用棉棒或压舌板包裹纱布刺激咽后壁，引起反射性呕吐。

(2)口服1%硫酸锌50～100ml/次，或吐根糖浆30ml/次。

(四)注意事项

1.饮入量和吐出量大体相等。

2.意识不清者禁用吗啡，以免加重中枢抑制。

3.注意防剧烈呕吐致食道粘膜撕裂与出血。

4.迅速送病人到医院进行胃管洗胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、雾化吸入
  • 当前页：七、催吐术
  • 下一页：八、洗胃术
<<< 返回本书目录
  1. 催吐萝芙木【中药大全】
  2. 催蛰丹【方剂大全】
  3. 催吐白薇【中药大全】
  4. 催痔散【方剂大全】
  5. 催吐【中药主治】
  6. 摧肝丸【方剂大全】
  7. 催汤丸【方剂大全】
  8. 脆骨风【中药大全】
  9. 催生柞木饮【方剂大全】
  10. 脆甲症【疾病大全】
  11. 催生用药之义-胎产须知 《古今医统大全》
  12. 脆弱性骨硬化【疾病大全】
  13. 催生用药时宜-胎产须知 《古今医统大全》
  14. 脆蛇【中药大全】
  15. 催生饮【方剂大全】
  16. 脆性X综合征【疾病症状】
  17. 催生益母丸【方剂大全】
  18. 脆性X综合征【疾病症状】
  19. 催生药《洪氏集验方》
  20. 萃仙丹【方剂大全】
  21. 催生万金不传遇仙丹【方剂大全】
  22. 萃仙丸《毓麟验方》
  23. 催生汤【方剂大全】
  24. 萃仙丸【方剂大全】
  25. 催生四物汤【方剂大全】
  26. 萃象方【方剂大全】
  27. 催生顺气饮【方剂大全】
  28. 淬法《随息居重订霍乱论》
  29. 催生鼠肾丸【方剂大全】
  30. 毳毛旺盛粗黑有光【疾病症状】
  1. 催吐术《现代院外急救手册》
  2. 催生诸药考《医方考》
  3. 摧压《医学心悟》
  4. 催生用药诸方《女科经纶》
  5. 脆《中医词典》
  6. 催生用药之义（胎产须知）《古今医统大全》
  7. 脆脚《中医词典》
  8. 催生用药时宜（胎产须知）《古今医统大全》
  9. 脆者坚之《中医词典》
  10. 催生药宜助气血为主《女科经纶》
  11. 萃仙丸《毓麟验方》
  12. 催生药《是斋百一选方》
  13. 萃仙丸（专治遗精）《回生集》
  14. 催生药《是斋百一选方》
  15. 淬《中医名词词典》
  16. 催生药《洪氏集验方》
  17. 淬法《随息居重订霍乱论》
  18. 催生兔脑丸《傅青主女科》
  19. 焠（cuì，音翠）《中医词典》
  20. 催生汤《三因极一病证方论》
  21. 焠（火矣）热食《中医词典》
  22. 催生汤《妇人大全良方》
  23. 焠刺《中医名词词典》
  24. 催生神咒《医学集成》
  25. 焠刺《中医词典》
  26. 催生散《仁术便览》
  27. 焠法《中医词典》
  28. 催生如圣散《仁术便览》
  29. 焠脐风《中医词典》
  30. 催生如圣散《洪氏集验方》
  31. 焠胎寒《中医词典》


洗胃术_《现代院外急救手册》_中医杂集_【岐黄之术】

八、洗胃术

八、洗胃术

  • 上一页
  • 目录
  • 相关
  • 下一页

洗胃术是用洗胃管经鼻或口腔插入到胃，先吸出毒物后，再注入洗胃液，再从胃中将其排出，以达到清洗毒物的目的。因此法并发症少，排毒效果好，应列为首选方法。

（一）适应症

1.凡经口服毒物，又无禁忌症者。

2.在服毒后6小时内洗办最有效，有机磷中毒不受时间限制，都应洗胃。

3.幽门梗阻病人、催吐无效者。

4.外科胃部手术前准备。

（二）洗胃方法与步骤

1.胃管洗胃法：洗胃时，患者取仰卧位，使头转向一侧，以免洗液流入气管内，有假牙应取下。胃管末端涂石蜡油润滑，由口插入50cm左右，吸出少量胃液以证明胃管在胃中。毒物种类不明时，洗胃液一般用生理盐水，已知毒物种类时，应用相应的解毒剂，然后用50～100ml注射器注入洗胃液，每次注入量为300～500ml，再抽吸弃去。必要时留胃内液备检。如此反复冲洗，直到澄清为止。冲洗完毕后，如需保留胃管者，将胃管端反折用夹子夹住，固定在面颊部。

2.洗胃器灌洗胃法：

(1)洗胃器经口插入胃内。操作方法基本同胃管洗胃法。

(2)抽尽胃内容物后，将漏斗提高约距口腔30～40cm，倒入洗胃溶液500ml。当漏斗尚有少许溶液时，应立即倒至污桶内，利用虹吸作用的原理，将胃内液体引流于污桶内。如此反复灌洗，直到办内液体澄清为止。

(三)洗胃应注意的问题

腐蚀性毒物中毒者，切忌插胃管洗胃，以免引起食管或胃穿孔。

1.灌洗过程中如病人感到疼痛，或洗出血性液体时，应详细检查或拔管重插，进行适宜处理。

2.洗胃过程中，洗胃液的温度应保持在37～38℃。注入量应与抽出量保持基本平衡。

3.对意识不清或不合作者，用开口器将口张开，然后插胃管。

4.幽门梗阻病人洗胃后，记录洗出之液体的量，供静脉补液时参考。

5.凡心跳呼吸停止者，应先复苏后再洗胃，并注意清除影响呼吸的分泌物。

（四）洗胃的禁忌症

见催吐术禁忌症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、催吐术
  • 当前页：八、洗胃术
  • 下一页：第一节　院外心、肺、脑复苏技术
<<< 返回本书目录
  1. 洗头风《扁鹊心书》
  2. 洗心散【方剂大全】
  3. 洗髓易筋与各家学说的关系《达摩洗髓易筋经》
  4. 洗心汤【方剂大全】
  5. 洗髓经总义《达摩洗髓易筋经》
  6. 洗癣方【方剂大全】
  7. 洗髓丹《医学衷中参西录》
  8. 洗眼秦皮汤【方剂大全】
  9. 洗手足水《本草纲目》图文版
  10. 洗眼汤【方剂大全】
  11. 洗手足水《本草纲目》完整版
  12. 洗眼仙方《宁坤秘籍》
  13. 洗手荣筋方【方剂大全】
  14. 洗眼紫金膏【方剂大全】
  15. 洗面玉容方【方剂大全】
  16. 洗罨《洗冤集录》
  17. 洗面药方《外台秘要》
  18. 洗药方【方剂大全】
  19. 洗面香皂丸【方剂大全】
  20. 洗浴论《小儿卫生总微论方》
  21. 洗灸疮《针灸聚英》
  22. 洗澡药【方剂大全】
  23. 洗灸疮《古今医统大全》
  24. 洗痔疮【中药主治】
  25. 洗肝散【方剂大全】
  26. 洗痔枳壳汤【方剂大全】
  27. 洗肝散《扁鹊心书》
  28. 徙薪饮【方剂大全】
  29. 洗法门《串雅内外编》
  30. 徙薪饮（新方）《虚损启微》
  1. 洗胃术《现代院外急救手册》
  2. 洗头明眼方《博济方》
  3. 洗心《明目至宝》
  4. 洗头风《扁鹊心书》
  5. 洗心散《三因极一病证方论》
  6. 洗桐油《是斋百一选方》
  7. 洗心散《太平惠民和剂局方》
  8. 洗汤《妇人大全良方》
  9. 洗心散《仁术便览》
  10. 洗髓经总义原文《达摩洗髓易筋经》
  11. 洗心散《万氏秘传片玉心书》
  12. 洗髓经序《达摩洗髓易筋经》
  13. 洗心散《明目至宝》
  14. 洗髓还原篇《达摩洗髓易筋经》
  15. 洗眼法《中医词典》
  16. 洗髓丹《医学衷中参西录》
  17. 洗眼方《急救广生集》
  18. 洗肾、换肾——只剩一个肾，人的生命仍能存活一段很长的时间，并不是真正的换肾成功《中医之钥》
  19. 洗眼方《仁术便览》
  20. 洗肾《明目至宝》
  21. 洗眼方《奇方类编》
  22. 洗肾《明目至宝》
  23. 洗眼复明《奇方类编》
  24. 洗三《中医词典》
  25. 洗眼黄连散《儒门事亲》
  26. 洗墨污衣服《是斋百一选方》
  27. 洗眼及时雨《目经大成》
  28. 洗面玉容散《仁术便览》
  29. 洗眼奇方《奇效简便良方》
  30. 洗面药方二首《外台秘要》
  31. 洗眼神方《冯氏锦囊秘录》


院外心、肺、脑复苏技术_《现代院外急救手册》_中医杂集_【岐黄之术】

第一节　院外心、肺、脑复苏技术

第一节　院外心、肺、脑复苏技术

  • 上一页
  • 目录
  • 相关
  • 下一页

一、复苏概念

复苏医学是指积极抢救临终状态病员的科学技术和实践复苏包括院外复苏（紧急复苏）、院内复苏（后续复苏）和重症监护。复苏学即复活学。

由于外伤、疾病、低温、中毒、高温、淹溺、电击等原因，致使心跳、呼吸骤停，必须在数分钟内（愈快效果愈好）采取急救措施，促使心脏、呼吸功能恢复政党从而保护和促进脑功能的恢复，故称心肺脑复苏。这是基础生命复苏支持，即气道保持通畅、人工呼吸和人工循环，目的是争取5分钟内恢复脑的血氧供应。目前各国共识的心肺脑复苏可分为基础生命支持、后续生命支持和后期复苏抢治三个阶段。

二、复苏技术

现代复苏医学在近30年中有了卓越的成效。到了1960年，总结为头后仰抬颌（A）、人工呼吸（B）、胸外心脏按压（C），称为复苏三部曲，并为大多数国家推广应用，收到了显著效果。院外急救做好上述A、B、C，到医院急诊室再做进一步复苏（生命支持），促使心跳呼吸功能恢复，促进脑复苏。据报导，5分钟内开始院外急救实施A、B、C，8分钟进一步生命支持，存活率最高可达43%。复苏（生命支持）每延迟1分钟，存活率下降3%；除颤每延迟1分钟，存活下降4%。心肺脑复苏阶段步骤和方法见下表。

心肺脑复苏阶段、步骤和方法

阶段 | 步骤和方法
基础生命支持 | 呼吸道4 | 院外急救 | 院内急救
 |  | 头后仰 仰卧位，头颈胸保持直线 肺充气 开放气道法：头后仰，下颌推上，开口 用手抠出口、咽、鼻的异物 用拳击胸前或腹部推压（见第三章第二节） | 吸出咽部异物 插口咽通气管 气管插管将气管异物吸出 环甲膜切开术，经喉吹氧 气管切口 支气管镜检查 支气管扩张 胸腔引流
 | 人工通气 | 口对口（鼻）人工呼吸 | 口对连接装置人工呼吸供氧 带气囊面罩人工呼吸 手控给氧呼吸 机械通气
 | 维持血液循环 |  |
后续生命支持（恢复心搏 |  | 给药和输液 心电图检查 心脏纤颤治疗 | 静脉输液，通气心电图监护除颤
后期复苏和复苏后加强治疗 | 死因确定 恨不得病人意识 加强治疗 |  | 死因的判断和处理 估计抢救的可能性 脑复苏 维持各脏器功能

三、复苏时间

人的生命是最宝贵的。复苏即生命支持，生命支持就是在比较短的数分钟内救活人。救人的关键是时间，就是说，当心跳呼吸骤停后，在最短时间内使伤病者得到正确有效的复苏，就可能从死亡线上挽救生命。因此，复苏急救中，时间就是生命。

心跳呼吸骤然停后，循环呼吸也即终结。脑细胞在循环停止4～6分钟即发生严重损害，甚至不能恢复。在常温情况下，意识突然丧失，颈动脉波动消失即可诊为心跳停止。心跳停3秒钟即发生头晕，10～20秒钏即发生昏厥，40分钟即出现抽搐。30～40秒钟后瞳孔散大。呼吸停止60秒后大小便失禁，4～6分钟后脑细胞发生不可逆转的损害。

院外心肺脑复苏（即胸餐心脏按压，口对口呼吸等），开始越早，存活率越高。大量实践证明，4分钟开始复苏者可能有50%存活；4～6分钟内开始复苏者可能有10%存活；6分钟后开始复苏者可能有4%存活；10分钟以上开始复苏者100%不能存活。

冠心病是心脏猝死的最常见原因，其中70%死于院餐，40%死于发病后的15分钟，30%死于发病的后的15～20分钟。如果家属或周围的朋友掌握基本医学知识，并能及时、正确、有效地当声复苏急救，大多数病人是可以抢救成功的。

四、心跳、呼吸骤停主因

原因很多又很复杂，主要有：①意外伤害，如严重创伤、电击伤、溺水、自缢等。②慢性病急性发作，如脑病、心脏病等。③严重忍气吞声酸中毒、高血钾，低血钾。④各种原因引起的休克和各种中毒。⑤手术意外，如心、脑、肺的手术。麻醉意外等。

上述某一种或同时几种原因，致使全身两个器官（系统）以上同时受损，如免疫、凝血、代谢、脑、肺、心、肝肾以及消化等系统，相继出现多器官严重的生理障碍，发生骤然危及生命的病征，或骤然死亡。骤然死亡，由于病因不同，可能为原发，可能为继发。不论原发或继发，这里讨论的都是骤死而言。它不同于疾病终末期的心跳停止。骤死的生理病理急剧变化，致使机体的功能紊乱。首先见到的是呼吸、心跳突然减弱或停止，立即出现缺血、缺氧，步步加重。实验研究和临床实践提示，常见的失血心脏骤停，死亡前有下列现象。思维、意识、呼吸、循环依次消失和停止，测不到血压、脉搏，最后昏迷而死亡。此时此赢利中枢神经障碍仍可逆转。心跳骤停10秒钟左右，即可引起意识丧失，30秒钟心电图呈直线，喘息样呼吸可维持60秒钟，1分钟后呼吸停止。这就提示我们，人人学点急救知识，及时、正确、无误地抢救伤病员的宝贵生命，是何等重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、洗胃术
  • 当前页：第一节　院外心、肺、脑复苏技术
  • 下一页：第二节　院外呼吸骤停复苏技术
<<< 返回本书目录
  1. 院外心、肺、脑复苏技术《现代院外急救手册》
  2. 约方关格之刺《类经》
  3. 院外急救时伤员的分类《现代院外急救手册》
  4. 约精丸【方剂大全】
  5. 院外急救人员的预备知识《现代院外急救手册》
  6. 约阴丸【方剂大全】
  7. 院外急救的重要意义与内容《现代院外急救手册》
  8. 约营煎【方剂大全】
  9. 院外急救的特点与原则《现代院外急救手册》
  10. 月闭《普济方·针灸》
  11. 院外呼吸骤停复苏技术《现代院外急救手册》
  12. 月闭兼温疹靥急《医学衷中参西录》
  13. 远治法《石室秘录》
  14. 月干支推算法《手掌与疾病》
  15. 远志圆【方剂大全】
  16. 月骨脱位【疾病大全】
  17. 远志丸【方剂大全】
  18. 月骨脱位及月骨周围脱位【疾病大全】
  19. 远志丸《扁鹊心书》
  20. 月光花【中药大全】
  21. 远志汤【方剂大全】
  22. 月光花种子【中药大全】
  23. 远志散【方剂大全】
  24. 月桂《本草纲目》完整版
  25. 远志木蓝【中药大全】
  26. 月桂叶【中药大全】
  27. 远志流浸膏【方剂大全】
  28. 月桂子【中药大全】
  29. 远志莲粉粥【方剂大全】
  30. 月候不调【方剂主治】
  1. 院外心、肺、脑复苏技术《现代院外急救手册》
  2. 院外急救时伤员的分类《现代院外急救手册》
  3. 约《中医词典》
  4. 院外急救人员的预备知识《现代院外急救手册》
  5. 约方关格之刺《类经》
  6. 院外急救的重要意义与内容《现代院外急救手册》
  7. 约束《中医名词词典》
  8. 院外急救的特点与原则《现代院外急救手册》
  9. 约束《中医词典》
  10. 院外呼吸骤停复苏技术《现代院外急救手册》
  11. 约束免疫细胞间相互作用《医学免疫学》
  12. 院前急救中心（站）《急诊医学》
  13. 月闭《中医词典》
  14. 远治法《石室秘录》
  15. 月闭《新修本草》
  16. 远志煮散方《备急千金要方》
  17. 月闭《普济方·针灸》
  18. 远志丸《普济本事方》
  19. 月闭寒热《儒门事亲》
  20. 远志丸《明目至宝》
  21. 月闭兼温疹靥急《医学衷中参西录》
  22. 远志丸《明目至宝》
  23. 月不通《中医词典》
  24. 远志丸《扁鹊心书》
  25. 月蟾丸《万氏秘传片玉心书》
  26. 远志丸《太平惠民和剂局方》
  27. 月潮《中医词典》
  28. 远志丸《三因极一病证方论》
  29. 月斧《中医词典》
  30. 远志丸《三因极一病证方论》
  31. 月干支推算法《手掌与疾病》


院外呼吸骤停复苏技术_《现代院外急救手册》_中医杂集_【岐黄之术】

第二节　院外呼吸骤停复苏技术

第二节　院外呼吸骤停复苏技术

  • 上一页
  • 目录
  • 相关
  • 下一页

一、急救原则

1.呼叫：立即呼叫病人姓名，以能否应答，确定是否存在意识。

2.呼救：高专用呼唤周围的人们“快来救人”，以求援救。

3.体位：迅速将病人置于仰卧位，头后仰，颌抬起。

4.气道：将病人口鼻的异物掏出。

5.人工呼吸：先口对口对鼻呼吸（婴儿口对口鼻呼吸）。人工呼吸持续到有自主呼吸为止。

6.换人：人工呼吸持续时间长时，应有人接替，但中断不能超过5秒钟。

7.频率：同时进行人工呼吸和胸外按压，常在一个病人身上同时进行。每15次胸外按压做2次人工呼吸，按压频率80～100次/分。

8.呼吸器：有条件时用简易呼吸器。

9.气管切开：有条件时做气管切开。

二、院外呼吸复苏技术

人工呼吸是抢救伤病者的重要措施之一。凡是呼吸困难、呼吸衰竭、呼吸暂停者，用人工或机械协助病人吸入必需的氧气，排出二氧化碳，直到恢复自主呼吸。

（一）人工口对口呼吸法　口对口人工呼吸（图1），是用急救者的口呼吸协助伤病者呼吸的方法。它是现场急救中最简便最有效的方法。

图1

1.呼吸道要通畅：在保持呼吸道通畅的情况下进行。如患者口鼻内有呕吐物、泥沙、血块、假牙等异物时，用纱布包住示指伸入口腔进行清除。松开衣领、裤带、乳罩、内衣等。舌后坠者用纱布或手巾包住拉出或用别针固定在嘴唇上。

2.先吹两口气：清洗病伤者口鼻异物后，口对口呼吸前先向病人口中吹两口气，以扩张已萎缩的肺，以利气体交换。

3.姿势：病人仰卧位，头后仰，颈北且用枕头或衣物垫起。下颌抬起，口盖两层纱布，急救者用一手扶于前额，另一手拇、示指捏紧病者鼻翼，以防吹进的气体从鼻孔漏出。

4.病人口张开：抢救者吸一口气后，张大口将病人的口全包住，而病者的口全张开。

5.注意捏鼻动作：快而深地向病者口内吹气，并观察病者胸廓有无上抬下陷活动。一次吹完后，脱离病者之口，捏鼻翼的手同时松开，慢慢抬头再吸一口新鲜空气，准备下次口对口呼吸。

6.吹入量：每次吹气量成人约1200ml，儿童800ml，过大量易造成胃扩张。无法衡量时，以急救者吸入的气体不要过度饱满为度。

7.呼吸频率：口对口呼吸的次数成人16～20次/分，儿童18～24次/分，婴儿30～40次/分。单人急救时，每按压胸部15次后，吹气两口，即15:2；双人急救时，每按压胸部5次后，吹气1口，即5:1，有脉搏无呼吸者，每5秒钟吹一口气（12～16次/分）。

8．停止急救标准：口对口呼气何时停止抢救，有两个标志。一是病人的呼吸、心跳已恢复后可以停止；二是有经验的大夫检查证实病人脑死亡可以停止。因为脑组织各部分对缺氧的耐受力不一样，大脑只能支持4分钟左右，小脑可以维持10～15分钟，管辖呼吸、悯跳中枢的延髓能坚持20～30分钟。这就提醒急救者分秒必争，越早越好，抢救持续的时间尽可能延长些，还有求活病人的希望。过去对脑死亡才是人的生命终结认识不足，只要遇有病人心跳、呼吸一停即认为死亡，也不抢救了，赶快准备后事，结果死者又从太平间或棺材中爬起来了，这样例子并不罕见。应该接受这一沉痛的教训。

（二）口对鼻及口对口鼻人工呼吸法

1.适应症：

(1)牙关紧闭，不能张口者。

(2)口腔有严重损伤时。

(3)婴儿的口鼻距离很近，可采用口对口鼻法。

2.方法：

(1)口对鼻人工呼吸法（图2）：①清理并通畅伤病者的呼吸道。②使伤病者口紧闭。③急救者深吸气后，向伤病者鼻腔吹气。④呼气时令伤者的口张开，以利气体排出。

图2

(2)口对口鼻人工呼吸法（图3）：①将婴儿头后仰，轻抬下颌部。②使病人口鼻都张开。③急救者深吸一口气，用口唇全包住病儿的口鼻用力向里吹气，观察胸廓有否起伏。

图3

(三)口咽管吹气法（图4）

急救用的口咽管用无毒的化工原料制成。

图4

1.将管的粗端含在口腔（儿童用细的一端）。

2.把管中段椭圆形突出部，正好压在病人口唇上，再用手密封病人口鼻，急救者通过咽管将气吹入。

3.吹气时，对成年伤病者5秒钟要用力吹一次，对儿童伤病者3秒钟轻吹一次。

4.观察到病者胸部有起伏时，放开口鼻停止吹气，让病人自动呼吸。

（四）挤压呼吸法

1.第一步是使伤病者仰卧平地或床上，颈、肩垫枕头或衣物，使颈部伸直，头仰，抬下颌，松解衣扣，领带、腰带等。

2.第二步是急救者跪于病伤者头前，两手据伤病者前臂中部，将其直拉向头两侧并使其伸直，使肋骨上移，胸部扩张，使空气顺利吸入肺内。

3.第三步是持续2～3秒钟后，将其两臂紧贴伤病者的左右胸廓，以肘部挤压2～3秒钟，挤压应均匀有力，但不能用力过猛过大，以防肋骨骨折。幼儿更应注意。借助挤压的力量，使胸廓缩小，压出肺内气体，形成呼气。每分钟16～18次，反复进行，直至病人有自主呼吸为止。

(五)人工推压呼吸法

1.伤病者取仰卧位，保持呼吸道通畅，松解衣扣、领带、腰带。

2.术者采取跑式位，两膝分别跑在伤病者大腿外侧中部位置，两手分别放在其两胸廓部，拇指与四指分开，四指并拢，肘关节伸直，身体向前倾，借此力使胸廓缩小，挤压出肺内之气，暂停2～3秒钟，如此反复推压，每分钟15～20次为宜，不能中断，直至病人有自主呼吸为止。

（六）人工压背呼吸法

人工压背呼吸法适用于溺水者，有加速肺与胃内液体排出的作用。

伤病员取俯卧位，彻底清除口鼻内泥沙等异物，松解衣扣、领带，腰带，头偏向一侧。急求者的两手掌置于伤者的背部两侧的下部。具体方法和注意事项与人工挤压呼吸法相同，压背频率为16～20次/分。

（七）其他人工呼吸法人工协助病伤者呼吸通气，尚有口咽通气管、气管内插管，环甲膜穿刺、环甲膜切开和气管造口术。这些方法在有条件的情况下才能进行。

据报导：mcswain是指出用一粗针头作经皮穿刺气管通气，为一快速、安全而有效的方法。其适应症为全喉堵塞、喉异物、异物梗阻、急性喉头水肿。标准通气法是将肺吹胀1秒钟，减压4秒钟。

在抢救呼吸停止时，建立通畅的呼吸道是非常重要的。copass报告一组数字，3年内诊治了5761例伤员，其中131多发性创伤伤员，到达医院前，做了心肺复苏，并静脉输液，其结果如下：

病例娄 | 建立了通气道 | 复苏（分） | 输液量（ml） | 到医院时（h）
存活 30 | 29 | 12 | 2200 | 7.50
死亡 101 | 88 | 20 | 2800 | 7.15

该氏结论是，多发性创伤病员的存活率，与现场是否成功地建立通气道有密切关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　院外心、肺、脑复苏技术
  • 当前页：第二节　院外呼吸骤停复苏技术
  • 下一页：第三节　呼吸骤停院外供氧法
<<< 返回本书目录
  1. 院外呼吸骤停复苏技术《现代院外急救手册》
  2. 院外急救的特点与原则《现代院外急救手册》
  3. 远治法《石室秘录》
  4. 院外急救的重要意义与内容《现代院外急救手册》
  5. 远志圆【方剂大全】
  6. 院外急救人员的预备知识《现代院外急救手册》
  7. 远志丸【方剂大全】
  8. 院外急救时伤员的分类《现代院外急救手册》
  9. 远志丸《扁鹊心书》
  10. 院外心、肺、脑复苏技术《现代院外急救手册》
  11. 远志汤【方剂大全】
  12. 约方关格之刺《类经》
  13. 远志散【方剂大全】
  14. 约精丸【方剂大全】
  15. 远志木蓝【中药大全】
  16. 约阴丸【方剂大全】
  17. 远志流浸膏【方剂大全】
  18. 约营煎【方剂大全】
  19. 远志莲粉粥【方剂大全】
  20. 月闭《普济方·针灸》
  21. 远志解《医学衷中参西录》
  22. 月闭兼温疹靥急《医学衷中参西录》
  23. 远志酊【方剂大全】
  24. 月干支推算法《手掌与疾病》
  25. 远志（为君）《证类本草》
  26. 月骨脱位【疾病大全】
  27. 远志（图）【中药大全】
  28. 月骨脱位及月骨周围脱位【疾病大全】
  29. 远志《本草纲目》图文版
  30. 月光花【中药大全】
  1. 院外呼吸骤停复苏技术《现代院外急救手册》
  2. 院前急救中心（站）《急诊医学》
  3. 院外急救的特点与原则《现代院外急救手册》
  4. 远治法《石室秘录》
  5. 院外急救的重要意义与内容《现代院外急救手册》
  6. 远志煮散方《备急千金要方》
  7. 院外急救人员的预备知识《现代院外急救手册》
  8. 远志丸《普济本事方》
  9. 院外急救时伤员的分类《现代院外急救手册》
  10. 远志丸《明目至宝》
  11. 院外心、肺、脑复苏技术《现代院外急救手册》
  12. 远志丸《明目至宝》
  13. 约《中医词典》
  14. 远志丸《扁鹊心书》
  15. 约方关格之刺《类经》
  16. 远志丸《太平惠民和剂局方》
  17. 约束《中医名词词典》
  18. 远志丸《三因极一病证方论》
  19. 约束《中医词典》
  20. 远志丸《三因极一病证方论》
  21. 约束免疫细胞间相互作用《医学免疫学》
  22. 远志汤《冯氏锦囊秘录》
  23. 月闭《中医词典》
  24. 远志汤《备急千金要方》
  25. 月闭《新修本草》
  26. 远志汤《备急千金要方》
  27. 月闭《普济方·针灸》
  28. 远志肉《本草害利》
  29. 月闭寒热《儒门事亲》
  30. 远志酒《外科理例》
  31. 月闭兼温疹靥急《医学衷中参西录》


呼吸骤停院外供氧法_《现代院外急救手册》_中医杂集_【岐黄之术】

第三节　呼吸骤停院外供氧法

第三节　呼吸骤停院外供氧法

  • 上一页
  • 目录
  • 相关
  • 下一页

一、供氧适应症

凡是呼吸困难、高热或呼吸骤停引起的缺氧，都需要紧急供氧，以挽救生命。

易出现缺氧者，有心力衰竭、心肌梗塞、一氧化碳、哮喘、气胸等。

缺氧时症状有气短/气急/呼吸困难、脉搏增快、心慌、紫绀等。

二、急救供氧法

（一）氧气袋供氧法 家庭吸氧常用氧气袋（又称氧气枕、氧气囊），多为长方形橡皮袋，袋的一角设有橡皮管，管上安有螺旋夹，用来调节氧气流量。氧气袋容量小，轻便，适用于家庭急救。

给氧前先用湿棉签清拭鼻腔，用干净水润滑鼻导管，打开螺旋夹，调节气流量，调好后把鼻导管轻轻插入病人一侧鼻孔，插入长度为从鼻尖到耳垂长度的1/3～1/4，然后用胶布条将鼻导管固定在鼻翼上。氧气袋内压力降低时，用手压或让病人枕在氧气袋上，以利氧气供给。给氧过程注意观察缺氧改善的情况，导管是否被分泌物堵塞，导管是否脱出，并应及时处理。

使用氧气袋要注意严防火烟，不用时关紧旋夹，存于阴凉处，谨防与火接触。

（二）鼻导管供氧法 用净水将鼻导管润滑后从鼻腔插入，插入的深度为4～8厘米，再用胶布固定于鼻旁。氧气的流量一般为2～3L/分，吸入浓度在30%左右，氧气必须经过湿化瓶，以增加其湿度。缺点是刺激鼻粘膜，病人感到不适。

（三）鼻塞供氧法 用带孔鼻塞与氧气管相连接，将鼻塞放入一侧鼻前腔但勿深塞。给氧方法同上。此法适用于较长时间供氧气。

（四）有条件时的供氧法

1.面罩供氧法：需要浓度高的氧者用此法。用橡皮面罩，呼吸活瓣和气囊组成，将面罩置病员口鼻部，吸氧浓度可达60%以上。氧流量需6～8升/分。

2.加压给氧法：适用于呼吸浅、气体交换不足的严重缺氧病人。将氧气导管连接简易呼吸器（麻醉机或自动人工呼吸机），间歇加压给氧。如有肺水肿、肺纤维化等病时，压力可用2.45kPa(25厘米水银柱)。间歇加压供氧应停10～20分钟，再加压供氧10分钟，交替进行。

3.高压氧疗法：适用于严重的一氧化碳中毒和其他严重缺氧患者，需在医院内进行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　院外呼吸骤停复苏技术
  • 当前页：第三节　呼吸骤停院外供氧法
  • 下一页：第四节　心跳骤停院外复苏技术
<<< 返回本书目录
  1. 呼吸骤停院外供氧法《现代院外急救手册》
  2. 忽布筋骨草【中药大全】
  3. 呼吸中可有烂苹果味【疾病症状】
  4. 忽大渴思冰水《药症忌宜》
  5. 呼吸至数《类经》
  6. 忽肥忽瘦论《脾胃论》
  7. 呼吸暂停样现象【疾病症状】
  8. 忽鹿麻散【方剂大全】
  9. 呼吸运动的调节《生理学》
  10. 忽略症【疾病大全】
  11. 呼吸音减弱【疾病症状】
  12. 囫囵吞枣《趣味中医》
  13. 呼吸音低【疾病症状】
  14. 狐《本草纲目》完整版
  15. 呼吸音粗糙【疾病症状】
  16. 狐《本草纲目》图文版
  17. 呼吸抑制【疾病症状】
  18. 狐鼻《本草纲目》完整版
  19. 呼吸异常【疾病症状】
  20. 狐肠【中药大全】
  21. 呼吸性细支气管炎间质肺病【疾病大全】
  22. 狐臭《本草纲目》完整版
  23. 呼吸性细支气管相关的间质性肺疾病【疾病大全】
  24. 狐臭《圣济总录》
  25. 呼吸性酸中毒【疾病大全】
  26. 狐臭《幼幼新书》
  27. 呼吸性酸中毒【疾病症状】
  28. 狐臭【中药主治】
  29. 呼吸性碱中毒【疾病大全】
  30. 狐唇《本草纲目》完整版
  1. 呼吸骤停院外供氧法《现代院外急救手册》
  2. 呼吸中枢与呼吸节律的形成《生理学》
  3. 呼吸总诀《达摩洗髓易筋经》
  4. 呼吸中枢《生理学》
  5. 忽大渴思冰水《药症忌宜》
  6. 呼吸治疗《默克家庭诊疗手册》
  7. 忽肥忽瘦论《脾胃论》
  8. 呼吸至数《类经》
  9. 忽然九窍出血《奇方类编》
  10. 呼吸至数《医述》
  11. 忽然九窍流血《奇方类编》
  12. 呼吸运动与五脏调节《中医基础理论》
  13. 忽然口不能言《奇效简便良方》
  14. 呼吸运动的调节《生理学》
  15. 忽然中风《急救广生集》
  16. 呼吸异常《默克家庭诊疗手册》
  17. 忽吐血《是斋百一选方》
  18. 呼吸性酸中毒《外科学总论》
  19. 忽作喘《中医词典》
  20. 呼吸性酸中毒《病理生理学》
  21. 囫囵吞枣《趣味中医》
  22. 呼吸性酸中毒《默克家庭诊疗手册》
  23. 狐《食疗本草》
  24. 呼吸性碱中毒《外科学总论》
  25. 狐《本草衍义》
  26. 呼吸性碱中毒《病理生理学》
  27. 狐（或^虫）《中医词典》
  28. 呼吸性碱中毒《默克家庭诊疗手册》
  29. 狐臭《圣济总录》
  30. 呼吸系统药理实验中的选择与应用《实验动物科学》
  31. 狐臭《中医词典》


心跳骤停院外复苏技术_《现代院外急救手册》_中医杂集_【岐黄之术】

第四节　心跳骤停院外复苏技术

第四节　心跳骤停院外复苏技术

  • 上一页
  • 目录
  • 相关
  • 下一页

一、心跳骤停主因

心跳骤停是指由各种原因致使心跳突然停止正常收缩和供血功能，使全身所需血液中断，导致各个组织器?

■［此处缺少一些内容］■

0秒钟。

方法：①病伤者仰卧位。②颈动脉在男性喉结下2～3cm处，即气管旁软组织得。触摸时，急救者一手轻按病者前额，一手触摸颈动脉。如能触到搏动，则收缩压还不低于8kpa(60mmhg)，证明心跳未停止。③触摸颈动脉压力不易过重过大，禁止同时触摸两侧颈动脉，以防影响血液循环。④备注触摸颈动脉时，不能压迫气管，以防造成呼吸道阻塞。⑤颈动脉处有创伤或因颈肌肥厚（包括儿童），可改为触摸肱动脉或股动脉。

2.触摸肱动脉法：在肘窝上，于肱二头肌腱上内侧可摸到肱动脉的搏动，此处亦是测量血压时的听诊部位。

3.触摸股动脉法：在腹股沟韧带稍内侧的下方，能摸到搏动则收缩压在9.33kpa(70mmhg)。

4.触摸桡动脉法：桡动脉在腕部的桡骨头的外侧，腕横纹的外上侧，能摸及桡动脉搏动，收缩压在12kpa(92mmhg)，但还注意脉率，如＞120～140次/分时，提示有大量出血。必须立即采用制止出血措施。

(二)心跳骤停复苏技术

1.胸外心脏按压术（图5）：本法是现场抢救时首选方法。①使伤病者平卧于硬板床或平地上，注意保暖。②急救者以左手掌根置于胸骨中下1/3交界处，右手压于左手背上，借操作者的体重向脊柱方向带有冲击性地按压，但绝不能用力过猛过大，因暴力可引起肋骨骨折、心包积血，以能使胸骨与其相连肋骨下降3～4厘米为宜，以间接压迫心脏，接着迅速放松，使胸骨复原，心脏舒张。③挤压与放松之间的百分比，前者占60%，后者占40%。④按压速度不能过快过慢，成人为80～100次/分，小儿为100～120次/分。⑤按压必须持之以恒，直到有效的心跳恢复为止。⑥小儿只用一掌根的压力即可，新生儿只用2～3指的压力即达目的。⑦近来提倡新的心肺复苏术，即在胸外按压的同时，旅行呼吸道加压，其压力＞5.9kpa(60cm水银柱)，或人工呼吸，可增加颈动脉血流量。

图5

图6

2.人工呼吸（图6）：口对口，口对鼻人工呼吸与胸外心脏按压同时进行。有条件时应尽快进行气管插管，加压给氧。插管如超过48小时，最好做气管切开，接上人工呼吸机。实行口对口人工呼吸时频率为14～16次/分。若胸外心脏按压与口对口人工呼吸二人操作时，需按4～5:1的比例进行，如单人操作，则其比例为15:2。

3.胸内心脏按压术：①适应症：有血胸、张力性气胸、心脏损伤、脊柱畸形而影响胸外心脏按压者，心包积液及胸外心脏按压无效而又认为值得继续进行复苏者。②本法优点是可直接观察心脏情况，按压效果确切。③缺点是必须具备高级人员和设备，还要开胸手术，对心肌易损伤，易感染。一般情况下院外急救即现场急救难以实现，急救站、医院派人前来可能实现。

shimazu报告，5年内抢治267例呼吸心跳停止病人，长期存活率2.6%，仅1.5%为真正功能恢复者。

4.心前区捶击法；适用于室性心动过速或室颤早期，呼吸心跳骤停1分钟内和完全性房室传导阻滞。①伤病者仰卧硬板床或平地上。②急救者用握拳的尺侧（小指侧）距患者胸壁20～30cm处，迅速捶击胸骨中部1～2次，如无效应立刻放弃。

通过人工呼吸和胸外心脏按压复苏后，有效的标志是，除可触摸到大动脉开始搏动外，同时也应出现下列脑复苏的征象：

瞳孔由大变小或出现对光反射。

出现睫毛反射。

有吞咽反射。

挣扎的出现。

自主呼吸恢复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　呼吸骤停院外供氧法
  • 当前页：第四节　心跳骤停院外复苏技术
  • 下一页：第五节　脑复苏院外技术
<<< 返回本书目录
  1. 心跳骤停院外复苏技术《现代院外急救手册》
  2. 心通口服液【方剂大全】
  3. 心跳骤停《家庭医学百科-自救互救篇》
  4. 心痛《扁鹊神应针灸玉龙经》
  5. 心跳加快【疾病症状】
  6. 心痛《扁鹊心书》
  7. 心跳很乱【疾病症状】
  8. 心痛《陈氏幼科秘诀》
  9. 心跳过速【疾病症状】
  10. 心痛《丹溪治法心要》
  11. 心跳《医学集成》
  12. 心痛《古今医鉴》
  13. 心所生病《幼科发挥》
  14. 心痛《济阴纲目》
  15. 心忪气短【方剂主治】
  16. 心痛《济阴纲目》
  17. 心说《医学实在易》
  18. 心痛《金匮钩玄》
  19. 心衰愈后呃逆《邹孟城三十年临证经验集》
  20. 心痛《临证指南医案》
  21. 心衰愈后呃逆《三十年临证经验集》
  22. 心痛《女科秘旨》
  23. 心术《古今医彻》
  24. 心痛《女科折衷纂要》
  25. 心手少阴之脉《经络考》
  26. 心痛《女科证治准绳》
  27. 心手少阴经病证《脉经》
  28. 心痛《女科证治准绳》
  29. 心室纤颤【疾病症状】
  30. 心痛《女科证治准绳》
  1. 心跳骤停院外复苏技术《现代院外急救手册》
  2. 心跳骤停《病理生理学》
  3. 心痛《评琴书屋医略》
  4. 心跳骤停《家庭医学百科-自救互救篇》
  5. 心痛《医法圆通》
  6. 心跳心忙《医林改错》
  7. 心痛《千金翼方》
  8. 心跳心慌《中医词典》
  9. 心痛《医理真传》
  10. 心跳《医学集成》
  11. 心痛《圣济总录》
  12. 心所生病《幼科发挥》
  13. 心痛《傅青主女科》
  14. 心损《中医词典》
  15. 心痛《中医词典》
  16. 心忪《中医词典》
  17. 心痛《杂病治例》
  18. 心死脏《中医词典》
  19. 心痛《扁鹊神应针灸玉龙经》
  20. 心说《医学三字经》
  21. 心痛《重订灵兰要览》
  22. 心说《医学实在易》
  23. 心痛《女科秘旨》
  24. 心水《中医词典》
  25. 心痛《医学纲目》
  26. 心衰愈后呃逆《三十年临证经验集》
  27. 心痛《医学纲目》
  28. 心衰愈后呃逆《邹孟城三十年临证经验集》
  29. 心痛《医学纲目》
  30. 心术《古今医彻》
  31. 心痛《幼幼新书》


脑复苏院外技术_《现代院外急救手册》_中医杂集_【岐黄之术】

第五节　脑复苏院外技术

第五节　脑复苏院外技术

  • 上一页
  • 目录
  • 相关
  • 下一页

脑组织需要氧供应量很大，而对缺氧耐受性很差，心跳停止10秒钟脑内可利用的氧已将耗尽，会出现神志不清，随之呼吸停止2～4分钟，低能的无氧代谢也会停止。4～5分钟内供应脑能量的ATP（磷酸腺苷）也将耗竭，所有反应均停止，导致脑细胞缺氧、肿胀、损伤，引起水肿，出血、坏死，最终引起脑死亡。

常脑血流（CBF）每百克脑组织每分钟为45～60ml，低于20ml/100g即有脑功能损伤，而低于8～10ml/100g可造成不可逆转的损伤。

脑缺氧与心跳、呼吸骤停密切相关，只要临场迅速做好呼吸跳复苏应是促进脑复苏。

立即恢复血压，并维持在12～13.33kPa(90～100mmHg)为宜。突然高者用血管扩张剂，如丙咪嗪，每次12.5～25mg，一日3次口服；或服硝普钠，每次口服40～60mg。服后5分钟见效，停药后可维持2～15分钟。

其他用低温，高压氧、输液、补充营养等，都需立即送医院抢救。低温用于脑复苏有争议，应慎用。

有肌肉痉挛或抽搐者，可口服安定5mg（每片2.5mg），2次/日。

有条件静脉点注低分子右旋糖酐500ml，高压氧疗法，维持血压、血循环。

加强护理、防止感染。

进一步生命支持要求在8分钟内开始，如气管内插管、吸氧、机械通气，静脉输血给液；药物治疗纠正心律不齐、酸中毒，以及心电监护，电击除颤等。以上需在有条件情况下进行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　心跳骤停院外复苏技术
  • 当前页：第五节　脑复苏院外技术
  • 下一页：第一节　外伤出血院外急救技术
<<< 返回本书目录
  1. 脑复苏院外技术《现代院外急救手册》
  2. 脑肝肾综合征【疾病大全】
  3. 脑风《圣济总录》
  4. 脑疳《儿科萃精》
  5. 脑肺吸虫病【疾病大全】
  6. 脑疳《外科理例》
  7. 脑发五种 头疮 风屑 白秃 软疖 大头肿 鬓疽 耳疮（附浸淫疮） 月蚀疮 内疳疮 腮 瘰 痰核 瘿瘤《医学入门》
  8. 脑疳《医宗金鉴》
  9. 脑发《外科启玄》
  10. 脑疳《幼幼新书》
  11. 脑动脉硬化症【疾病大全】
  12. 脑干病变【疾病症状】
  13. 脑动脉硬化症《老年百病防治》
  14. 脑干出血【疾病症状】
  15. 脑动脉硬化性精神病《家庭医学百科-医疗康复篇》
  16. 脑干梗塞【疾病症状】
  17. 脑动脉硬化伴发的精神障碍【疾病大全】
  18. 脑干胶质瘤【疾病大全】
  19. 脑动脉硬化《自我调养巧治病》
  20. 脑干损害体征【疾病症状】
  21. 脑动脉硬化《赵绍琴临证验案精选》
  22. 脑干损伤【疾病大全】
  23. 脑动静脉畸形【疾病大全】
  24. 脑干症状群syndrome of the brain stem《神经精神疾病诊断学》
  25. 脑电波的改变【疾病症状】
  26. 脑干肿瘤【疾病大全】
  27. 脑的三个基本机能联合区《医学心理学》
  28. 脑梗塞《老年百病防治》
  29. 脑的高级功能和脑电图《生理学》
  30. 脑梗塞【疾病大全】
  1. 脑复苏院外技术《现代院外急救手册》
  2. 脑缝《中医词典》
  3. 脑盖《中医词典》
  4. 脑缝《中医词典》
  5. 脑盖《中医词典》
  6. 脑风《医述》
  7. 脑疳《中医词典》
  8. 脑风《中医词典》
  9. 脑疳《中医词典》
  10. 脑风《中医词典》
  11. 脑疳《医宗金鉴》
  12. 脑风《圣济总录》
  13. 脑疳《幼幼新书》
  14. 脑风《中医名词词典》
  15. 脑疳《证治准绳·幼科》
  16. 脑发五种 头疮 风屑 白秃 软疖 大头肿 鬓疽 耳疮（附浸淫疮） 月蚀疮 内疳疮 腮 瘰 痰核 瘿瘤《医学入门》
  17. 脑疳《外科理例》
  18. 脑发疽《中医词典》
  19. 脑疳《儿科萃精》
  20. 脑发疽《中医词典》
  21. 脑疳《幼科心法要诀》
  22. 脑发《外科启玄》
  23. 脑干连脑神经根歌诀《人体解剖学歌诀》
  24. 脑发《中医词典》
  25. 脑干症状群《神经精神疾病诊断学》
  26. 脑发《中医词典》
  27. 脑膏《中医词典》
  28. 脑动脉硬化症《老年百病防治》
  29. 脑膏《中医词典》
  30. 脑动脉硬化性精神病《家庭医学百科-医疗康复篇》
  31. 脑梗塞《老年百病防治》


外伤出血院外急救技术_《现代院外急救手册》_中医杂集_【岐黄之术】

第一节　外伤出血院外急救技术

第一节　外伤出血院外急救技术

  • 上一页
  • 目录
  • 相关
  • 下一页

出血是任何创伤均可发生的并发症，又是主症，它是威胁伤病员生命十分重要的原因之一。出血有性质，种类、多少之分，应采取相应的止血方法和步骤。但无论遇到哪种出血都应采取有效、可靠的方法，分秒必争地止血，才能降低伤病员的损失，特别是大出血的急救，是挽救伤病员生命的刻不容缓的大事。

一、出血量与主症

失血量和速度是是威胁健康生命的关键因素。几分钟内急性失血1000ml，生命即会受到威胁。十几小时内慢性出血2000ml，不一定引起死亡。失血总量超过20%以上，会出现休克等症。因此，遇到出血时，应立即采取止血措施。当伤（病）员大出血时，应迅速控制，成年人丢失1升或1升以上的血（小儿要比这少得多）就可危及生命。以出血量多少而分为大、中、小出血。见下表。

 | 出血量 | 占体内总重量百分比 | 主要症状
小 | ＜500ml | 10～15% | 症状不明显
中 | ＜1500ml | 15～30% | 头晕，眼花，心慌，面色苍白，呼吸困难，脉细，血压下降
大 | ＞1500ml | 30%以上 | 严重呼吸困难，心力衰竭，休克，出冷汗，四肢发凉，血压下降

二、出血性质的判断

1.毛细血管出血：呈点状或片状渗出，色鲜红，可自愈。

2.静脉出血：较缓慢流出，色暗红，多不能自愈。

3.动脉出血：呈喷射状，色鲜红，多经急救尚能止血。

三、院外止血法

（一）一般止血法创口小的出血，局部用生理盐水冲洗，周围用75%的酒精涂擦消毒。涂擦时，先从近伤口处向外周擦，然后盖上无菌纱布，用绷带包紧即可。如头皮或毛发部位出血，应剃去毛发再清洗、消毒后包扎。

（二）指压止血法

1．头顶部出血：一侧头顶部出血，用食指或拇指压迫同侧耳前方颞浅动脉搏动点（图7）。

出血指压止血法"/>

图7

出血指压止血法"/>

图8

出血指压止血法"/>

图9

2.颜面部出血：一侧颜面部出血，用食指或拇指压迫同侧面动脉搏动处。面动脉在下颌骨下缘下颌角前方约3cm处（图8）

3.头面部出血：一侧头面部出血，可用拇指或其他四指在颈总动脉搏动处，压向颈椎方向。颈部动脉在气管与胸锁乳突肌之间（图9）。

出血指压止血法"/>

图10

出血指压止血法"/>

图11

4.肩腋部出血：用食指压迫同侧锁骨窝中部的锁骨下动脉搏动处，将其压向深处的第一肋骨（图10）。

出血指压止血法"/>

图12

5．前臂出血：用拇指或其余四指压迫上臂内侧肱二头肌内侧沟处的搏动点（图11）。

6.手部出血：互救时两手拇指分别压迫手胸襟横纹稍上处，内外侧（尺、桡动脉）各有一搏动点（图12）

7.大腿以下出血：自救用双拇指重迭用力压迫大腿上端腹没沟中点稍下方股动脉搏动处（图13）。

8.足部出血：用两手指或拇指分别压迫足背中部近踝关节处的足背动脉和足跟内侧与内踝之间的胫后动脉（图14）。

出血指压止血法"/>

图13

出血指压止血法"/>

图14

（三）填塞止血法 对软组织内的血管损伤出血，用无菌绷带、纱布填入伤口内压紧，外加大块无菌敷料加压包裹（图15～17）。

图15

图16

（四）加压包扎止血法 先用纱布、棉垫、绷带、布类等做成垫子放在伤口的我菌敷料上，再用绷带或三角巾加压包扎（图15～17）。

图17

（五）止血带止血法 常用的有橡皮和布制两种。在紧急情况下常选用绷带、布带（衣服扯成条状）、裤带、面巾代替。

1.橡皮止血带止血法：在肢体的恰当部位如股部的中下1/3、上臂的中下1/3，用纱布、棉布或毛巾、衣服等物作为衬垫后再上止血带。用左手的拇指、食指、中摾持止血带的头端，将长的尾端绕肢体一圈后压住头端，再绕肢体一圈，然后用左手食指、中指夹住尾端后，将尾端从止血带下拉过，由另一缘牵出，系成一个活结（图18）。

图18

2.使用止血带止血注意事项：

(1)要严格掌握止血带的适应症，当四肢大动脉出血用加压包扎不能止血时，才能使用止血带。

(2)止血带不能直接扎在皮肤上，应用棉花、薄布片加衬垫，以隔开皮肤和止血带。

(3)止血带连续使用时间不能超过5小时，避免发生急性肾功能衰竭或止血带休克或肢体坏死。每30分钟或60分钟要慢慢松开止血带1～3分钟。

(4)松解止血带前，应先输液或输血，准备好止血用品，然后松开止血带。

(5)上止血带松紧要适当，以上后血止并摸不到动脉搏动为度。

(6)用空气止血带时，上肢压力不能超过41kpa(308mmhg)，下肢压力不能超过68kpa(512mmhg)。

（六）药物止血

药名 | 作用 | 用法 | 注意
维生素k3 | 用于凝血酶原过低症、新生儿自然出血症等 | 每次肌注4mg，一日2～3次。防止初生儿出血：产妇在产前一周每～4mg | 引起溶血性贫血，肝细胞损害。外伤出血无必要使用本品
氨基已酸 | 用于外科大手术出血、妇产科出血、肺出血及上消化道出血 | 静滴：初用每小时4～6g，持续量1g，以5%～10%葡萄糖或生理盐水100ml稀释15～30分钟内滴完。口服：成人2g/次，3～4次/日 | 有不适，如胃部不舒服、低血压、鼻塞等。尿道手术后血尿病人禁用，有血栓形成倾向
氨甲苯酸（止血芳酸） | 外科、妇科手术时异常出血，紫癜病，咯血，血尿等 | 缓慢静注或与葡萄糖生理盐水静滴，每次0.1～0.2g，每日最大注射量为0.6g |
安络血 | 鼻衄、咯血、血尿、产后出血、齿根出血、子宫出血等 | 口服，成人每次2.5～5mg，每日3次，肌注5～10mg/次 | 对有癫痫史及精神病史者慎用
中药紫珠草 | 消化道出血，外伤性出血等 | 治咯血时单喷水 水煎服或研末吞服，每次1.5～3g，一日3次 |

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　脑复苏院外技术
  • 当前页：第一节　外伤出血院外急救技术
  • 下一页：第二节　伤口包扎技术
<<< 返回本书目录
  1. 外伤出血院外急救技术《现代院外急救手册》
  2. 外伤感染【中药主治】
  3. 外伤出血【中药主治】
  4. 外伤后低颅压综合征【疾病大全】
  5. 外伤《证治准绳·杂病》
  6. 外伤后颈内动脉闭塞【疾病大全】
  7. 外伤《默克家庭诊疗手册》
  8. 外伤后颅内积气【疾病大全】
  9. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  10. 外伤后脑膨出【疾病大全】
  11. 外热内热辨《幼科概论》
  12. 外伤后脑脂肪栓塞【疾病大全】
  13. 外热内热辨《笔花医镜》
  14. 外伤后头痛【疾病大全】
  15. 外热内寒外寒内热《证治准绳·杂病》
  16. 外伤内伤所受经言异同论《医经溯洄集》
  17. 外热内寒外寒内热《医学纲目》
  18. 外伤相关性青光眼【疾病大全】
  19. 外热内寒，外寒内热《证治准绳·类方》
  20. 外伤形《儒门事亲》
  21. 外丘穴【下肢外侧穴位】
  22. 外伤性白内障【疾病大全】
  23. 外气诊断《气功外气疗法》
  24. 外伤性出血【疾病症状】
  25. 外气效应实验研究论文选《气功外气疗法》
  26. 外伤性胆管损伤【疾病大全】
  27. 外气疗法与推拿针灸的关系《气功外气疗法》
  28. 外伤性低颅内压综合征【疾病大全】
  29. 外气疗法的作用及治疗原则《气功外气疗法》
  30. 外伤性低位截瘫【疾病症状】
  1. 外伤出血院外急救技术《现代院外急救手册》
  2. 外伤出血分类《家庭医学百科-自救互救篇》
  3. 外伤滑胎《中医词典》
  4. 外伤《证治准绳·杂病》
  5. 外伤及其他损伤《神经精神疾病诊断学》
  6. 外伤《中医基础理论》
  7. 外伤及术后腹腔内脏粘连《理疗学》
  8. 外伤《中医词典》
  9. 外伤内伤所受经言异同论《医经溯洄集》
  10. 外伤《中医名词词典》
  11. 外伤甚重救急方《医学衷中参西录》
  12. 外伤《中医伤科按摩学》
  13. 外伤性白内障《眼科学》
  14. 外伤《默克家庭诊疗手册》
  15. 外伤性继发性青光眼（参考眼外伤章）《眼科学》
  16. 外伤《默克家庭诊疗手册》
  17. 外伤因素《中医儿科学》
  18. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  19. 外伤证候《中医诊断学》
  20. 外疝《中医词典》
  21. 外伤治法《儒门事亲》
  22. 外散风暑之邪《证治准绳·幼科》
  23. 外肾《中医词典》
  24. 外荣《中医词典》
  25. 外肾吊痛《中医词典》
  26. 外热内热辨《幼科概论》
  27. 外肾缩入《竹林女科证治》
  28. 外热内热辨《笔花医镜》
  29. 外肾肿硬《中医词典》
  30. 外热内寒外寒内热《证治准绳·杂病》
  31. 外肾肿胀《奇效简便良方》


伤口包扎技术_《现代院外急救手册》_中医杂集_【岐黄之术】

第二节　伤口包扎技术

第二节　伤口包扎技术

  • 上一页
  • 目录
  • 相关
  • 下一页

包扎伤口是各种外伤中最常用、最重要、最基本的急救技术之一。包扎得法有压迫止血、保护伤口、防止感染、固定骨折和减少疼痛等效果。在紧急情况下，往往手下无消毒药和无菌纱布、绷带等，只好用比较干净的衣服、毛巾、包袱皮、白布肛用。平时在医院必须用无菌镊子夹上无菌棉、蘸上消毒液运河消毒不太干净的创伤，然后用无菌的纱布覆盖伤口，再用无菌的绷带捆住，就连术者的双手都得经过消毒。在紧急情况下用碘酒、酒精消毒伤口周围，用生理盐水将伤口中的污物冲洗干净，再用经过高压灭菌的纱布包扎伤口就更理想了。包扎时不能过紧，以防引起疼痛和肿胀；不宜过松，以防脱落。

一、绷带使用法

（一）环形法 将绷带作环形缠绕，第一圈作环绕稍呈斜形，第二圈应与第一圈重叠，第三圈作环形。环形法通常用于肢体粗细相等部位，如胸、四肢、腹部（图19）。

图19

（二）螺旋反折法 先作螺旋状缠绕，待到渐粗的地方就每圈把绷带反折一下，盖住前圈的1/3～2/3，由下而上缠绕（图20）用于四肢包扎。

图20

（三）螺旋法 使绷带螺旋向上，每圈应压在前一圈的1/2处（图21）。适用于四肢和躯干等处。

图21

（四）8字形法 本包扎法是一圈向上，再一圈向下，每圈在正面和前一周相交叉，并压盖前一圈的1/2（图22）。多用肩、髂、膝、髁等外。

图22

用上述方法时，手指、脚趾无创伤时应暴露在外，以观察血液循环情况如疼痛、水肿、发紫等。

（五）回反法 本法多用于头和断肢端。用绷带多次来回反折。第一圈常从中央开始，接着各圈一左一右，直至将伤口全部包住，用作环形将所反折的各端包扎固定。此法常需要一位助手在回反折时按压一下绷带的反折端。松紧要适度（图23）

图23

图24

二、三角巾使用法

（一）头部三角巾包扎法 将三角巾底边的正中点放在前额弓上部，顶角位到枕后，然后将底边经耳上向扎紧压住顶角，在颈后交叉，再经耳上到额部拉紧打结，最后将顶角向上反折嵌入底边用胶布或别针固定（图24）

（二）三角巾上肢包扎法 将三角巾铺于伤员胸前，顶角对准肘关节稍外侧，屈曲前臂并压住三角巾，底边二头绕过颈部在颈后打结，肘部顶角反折用别针扣住（图25）。

图25

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　外伤出血院外急救技术
  • 当前页：第二节　伤口包扎技术
  • 下一页：第三节　骨折固定技术
<<< 返回本书目录
  1. 伤口包扎技术《现代院外急救手册》
  2. 伤口感染《临床激光治疗学》
  3. 伤科紫金丹【方剂大全】
  4. 伤口感染【疾病症状】
  5. 伤科病症《中医名词词典》
  6. 伤口结疤【疾病症状】
  7. 伤科病症《气功外气疗法》
  8. 伤口肉毒症【疾病大全】
  9. 伤科按摩手法与施治原则《中医伤科按摩学》
  10. 伤口形成一个搏动性肿块【疾病症状】
  11. 伤酒《周慎斋遗书》
  12. 伤口愈合发痒【疾病症状】
  13. 伤酒《证治汇补》
  14. 伤劳倦《证治准绳·类方》
  15. 伤酒《杂病广要》
  16. 伤劳倦《证治准绳·杂病》
  17. 伤酒《医学传灯》
  18. 伤脾发潮热《扁鹊心书》
  19. 伤酒《秘传证治要诀及类方》
  20. 伤乳食泻《儿科萃精》
  21. 伤酒《古今医鉴》
  22. 伤乳食泻《医宗金鉴》
  23. 伤精白浊《药症忌宜》
  24. 伤乳吐《儿科萃精》
  25. 伤筋药水【方剂大全】
  26. 伤乳吐《医宗金鉴》
  27. 伤筋概论《中医伤科按摩学》
  28. 伤湿《秘传证治要诀及类方》
  29. 伤筋方《外台秘要》
  30. 伤湿《伤寒括要》
  1. 伤口包扎技术《现代院外急救手册》
  2. 伤科按摩手法与施治原则《中医伤科按摩学》
  3. 伤口换药《外科学总论》
  4. 伤科《中医词典》
  5. 伤口愈合的影响因素《临床激光治疗学》
  6. 伤酒泄泻《中医词典》
  7. 伤劳倦《证治准绳·类方》
  8. 伤酒吐血《中医词典》
  9. 伤劳倦《证治准绳·杂病》
  10. 伤酒头痛《中医词典》
  11. 伤冷酒《儒门事亲》
  12. 伤酒诗《医学实在易》
  13. 伤冷乳《中医词典》
  14. 伤酒恶寒《中医词典》
  15. 伤冷物《明医指掌》
  16. 伤酒《秘传证治要诀及类方》
  17. 伤力嗽《中医词典》
  18. 伤酒《医学实在易》
  19. 伤面《中医词典》
  20. 伤酒《周慎斋遗书》
  21. 伤脾发潮热《扁鹊心书》
  22. 伤酒《金匮翼》
  23. 伤脾气《华佗神方》
  24. 伤酒《医学摘粹》
  25. 伤气《中医词典》
  26. 伤酒《医学摘粹》
  27. 伤热《校注医醇剩义》
  28. 伤酒《证治汇补》
  29. 伤热咳嗽《中医词典》
  30. 伤酒《古今医鉴》
  31. 伤热咳嗽《症因脉治》


骨折固定技术_《现代院外急救手册》_中医杂集_【岐黄之术】

第三节　骨折固定技术

第三节　骨折固定技术

  • 上一页
  • 目录
  • 相关
  • 下一页

固定对骨折、关节严重损伤、肢体挤压伤和大面积软组织损伤等能起到很好的固定作用。可以临时减轻痛苦，减少并发症，有利于伤员的的后送。对开放性软组织损伤应先止血，再包扎。固定时松紧适度，牢固可靠。固定技术分外固定和内固定两种。院外急救多受条件限制，只能做外固定。院外急救多受条件限制，只能做外固定，目前最常用的外固定有小夹板、石膏绷带、外展架等。

一、小夹板固定

（一）方法 可用木板、竹片或杉树皮等，削成长宽合度的小夹板。固定骨折时，小平板与皮肤之间要垫些棉花类东西，用绷带或布条固定在小夹板上更好，以防损伤皮肉。此法固定范围较石膏绷带小，但能有效防治骨折端的移位，因其不包括贩折的上下关节，故尔便于及时进行功能锻炼，防止发生关节僵硬等并发症，具有确实可靠，骨折愈合快，功能恢复好，治疗费用低等优点。

（二）适应症

1.四肢闭合性管状骨折。

2.四肢开放性骨折，创面小，经处理后创口已愈合者。

3.陈旧性四肢骨折适合于手法得位者。

二、石膏绷带固定

（一）方法 有无水硫酸钙（熟石膏）的细粉末，均匀撒在特制的稀纱布绷带上，做成石膏绷带，经水浸泡后缠绕在肢体上数层，使成管型石膏；或做成多层重迭的石膏托，用湿纱布绷带包在肢体上，待凝固成坚固的硬壳，对骨折肢体起有效的固定作用。其优点是固定作用确实可靠。其缺点是无弹性，固定范围大，不利于患者肢体活动锻炼，且有关节僵硬等后遗症和防碍患肢功能迅速恢复的弊病。

（二）适应症

1.小夹板难于固定的某些部位的骨折，如脊柱骨折。

2.开放性骨折，经清创缝合术后，创口尚示愈合者。

3.某些骨，关节手术后（如关节融合术后）

4.畸形矫正术后。

5.治疗化脓性骨髓炎、关节炎者。

三、外展架固定

（一）方法 用铅丝夹板、铅板或木板制成的外展架，再用石膏绷带包于病人胸廓侧方后，可将肩、肘、腕关节固定于功能位（图26）。病人站立或卧床，均可使患肢处于高抬位置，有利于消肿、止痛、控制炎症。

图26

（二）适应症

1.肿胀较重的上肢闭合性损伤。

2.肱骨骨折合并神经损伤。

3.臂丛牵拉伤，严重上臂或前臂开放性损伤。

4.肩胛骨骨折。

5.肩、肘关节化脓性炎症及结核。

四、几种骨折固定技术

固定技术在急救中占有重要位置，及时、正确的固定，对预防休克，防止伤口感染，避免神经、血管、骨骼、软组织等再遭损伤有极好作用。

急救固定器材：院外急救骨折固定 时，常不能按医院那样要求，而常就地取材，代替正规器材。如各种2～3cm厚的木板、竹杆、竹片、树枝、木棍、硬纸板、枪支、刺刀，以及伤者健（下）肢等，者可作为固定代用品。

1.颈椎骨折固定：

(1)使伤者的头颈与躯干保持直线位置。

(2)用棉布、衣物等，将伤者颈睛、头两侧垫好，防止左右摆动。

(3)用木板放置头至臀下，然后用绷带或布带将额部、肩和上胸、臀固定、于木板上，使之稳固。

2.锁骨骨折固定：用绷带在肩背做8字形固定，并用三角巾或宽布条于颈上吊托前臂。

3.肱骨骨折固定：用代用夹板2～3块固定患肢，并用三角巾、布条将其悬吊于颈部（图27）。

图27

图28

4.前臂骨折固定：用两块木板，一块放前臂上，另一块放背面，但其长度要超过肘关节，然后用布带或三角巾捆绑托起（图28）。

5.股骨骨折固定：用木板2块，将大腿小腿一起固定。置于大腿前后两块长达腰部，并将踝关节一起固定，以防这两部位活动引起骨折错位（图29）。

图29

图30

6.小腿骨折固定（图30）：腓骨骨折在没有固定材料的情况下，可将患肢固定在健肢上。

7.脊柱骨折：脊柱骨折和脱位是常见伤害之一，常常是骨和脊髓伤情比较严重而复杂脊柱骨折由各种暴力使颈椎、胸椎、腰椎、尾椎骨折或错位，以及脊髓损伤，常使致残废，危及生命，需要及时、正确地急救。脊柱骨折正确搬运和不正确搬运见图31。

图31

正确搬运如下：

(1)伤者两下肢伸直，两上肢垂于身两侧。

(2)3～4名急救者在伤者一侧，两人托臀和双下肢，另两人分别托头，腰部部，置伤者于担架或门板上。

(3)不要使伤者躯干扭曲，千万不能一人抬头一人抬足。

(4)用枕头、沙袋、衣物垫堵腰和颈两侧。如果颈、腰脱臼错位，或骨折时应将颈下、腰下垫高，保持颈或腰过伸状态。

五、固定注意事项

1.遇有呼吸、心跳停止者先行复苏措施，出血休克者先止血，病情有根本好转后进行固定。

2.院外固定时，对骨折后造成的畸形禁止整复，不能把骨折断端送回伤口内，只要适当固定即可。

3.代用品的夹板要长于两头的关节并一起固定。夹板应光滑，夹板靠皮肤一面，最好用软垫垫起并包裹两头。

4.固定时应不松、不紧而牢固。

5.固定四肢时应尽可能暴露手指（足趾）以观察有否指（趾）尖发紫、肿胀、疼痛、血循环障碍等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　伤口包扎技术
  • 当前页：第三节　骨折固定技术
  • 下一页：第四节　搬运伤（病）员技术
<<< 返回本书目录
  1. 骨折固定技术《现代院外急救手册》
  2. 骨折合并症及治疗《骨科学》
  3. 骨折固定《家庭医学百科-自救互救篇》
  4. 骨折筋伤【中药主治】
  5. 骨折的治疗《骨科学》
  6. 骨折愈合《病理学》
  7. 骨折的修复《骨科学》
  8. 骨折肿痛【中药主治】
  9. 骨折的临床表现及诊断《骨科学》
  10. 骨折总论《骨科学》
  11. 骨折的定义、成因、分类与骨折段的移位《骨科学》
  12. 骨蒸《卫生易简方》
  13. 骨折病人的家庭护理《家庭医学百科-家庭护理篇》
  14. 骨蒸《虚损启微》
  15. 骨折【方剂主治】
  16. 骨蒸《幼幼新书》
  17. 骨折【中药主治】
  18. 骨蒸《杂病广要》
  19. 骨折【疾病大全】
  20. 骨蒸【中药主治】
  21. 骨折《自我调养巧治病》
  22. 骨蒸【方剂主治】
  23. 骨折《家庭医学百科-自救互救篇》
  24. 骨蒸（儿科）《冯氏锦囊秘录》
  25. 骨折《家庭医学百科-医疗康复篇》
  26. 骨蒸潮热《药症忌宜》
  27. 骨增粗【疾病症状】
  28. 骨蒸潮热【中药主治】
  29. 骨与关节外伤《放射诊断学》
  30. 骨蒸潮热【方剂主治】
  1. 骨折固定技术《现代院外急救手册》
  2. 骨折固定《家庭医学百科-自救互救篇》
  3. 骨折伤《伤科汇纂》
  4. 骨折段的移位《骨科学》
  5. 骨折愈合《病理学》
  6. 骨折的愈合《骨科学》
  7. 骨折愈合的标准《骨科学》
  8. 骨折的临床表现及诊断《骨科学》
  9. 骨折愈合的时间《骨科学》
  10. 骨折的急救《骨科学》
  11. 骨折愈合过程《病理学》
  12. 骨折的固定《骨科学》
  13. 骨折总论《骨科学》
  14. 骨折的复位《骨科学》
  15. 骨针《中医词典》
  16. 骨折病人的家庭护理《家庭医学百科-家庭护理篇》
  17. 骨蒸《中医名词词典》
  18. 骨折《妇产科学》
  19. 骨蒸《四圣心源》
  20. 骨折《中医词典》
  21. 骨蒸《傅青主女科》
  22. 骨折《自我调养巧治病》
  23. 骨蒸《中医词典》
  24. 骨折《中医名词词典》
  25. 骨蒸《虚损启微》
  26. 骨折《家庭医学百科-自救互救篇》
  27. 骨蒸《幼幼新书》
  28. 骨折《家庭医学百科-医疗康复篇》
  29. 骨蒸《杂病广要》
  30. 骨折《默克家庭诊疗手册》
  31. 骨蒸《卫生易简方》


搬运伤（病）员技术_《现代院外急救手册》_中医杂集_【岐黄之术】

第四节　搬运伤（病）员技术

第四节　搬运伤（病）员技术

  • 上一页
  • 目录
  • 相关
  • 下一页

搬运伤（病）员的方法是院餐急救的重要技术之一。搬动的目的是使伤病员迅速脱离危险地带，纠正当时影响伤病员的病态体位，以减少痛苦，减少再受伤害，安全迅速地送往理想的医院治疗，以免造成伤员残废。搬运伤病员的方法，应根据当地、当时的器材和人力而选定。临场常用的搬运法有以下几种。

一、徒手搬运

（一）单人搬运法 适用于伤势比较轻的伤病员，采取背、抱或扶持等方法（图32）

图32

图33

（二）双人搬运法 一人搬托双下肢，一人搬托腰部。在不影响病伤的情况下，还可用椅式、轿式和拉车式（图33）

（三）三人搬运法对疑有胸、腰椎骨折的伤者，应由三人配合搬运。一人托住肩胛部，一人托住臀部和腰部，另一人托住两下肢三人同时把公务员轻轻抬放到硬板担架上（见图31平托法）。

（四）多人搬运法对脊椎受伤的患者向担架上搬动应由4～6人一起搬动，2人专管头部的牵引固定，使善始终保持与躯干成直线的位置，维持颈部不动。另2人托住臂背，2人托住下肢，协调地将伤者平直放到担架上，并在颈、国窝放一小枕头，头部两侧用软垫沙袋固定（图34）。

图34

二、担架搬运

（一）自制担架法常在没有现成的担架而双需要担架搬运伤病员时而自制担架。

1.用木棍制担架：用两根长约7尺的木棍，或两根长约6到7尺的竹杆绑成梯子形，中间用绳索来回绑在两长棍之中即成（图35）。

2.用上衣制担架：用上述苌的木棍或竹杆两根穿放两件上衣的袖筒中即成（图36）。常在没有绳索的情况下用此法。

3.用椅子代担架：用扶手椅两把对接，用绳索固定对膁处即成（图37）

图35

图36

图37

(二)另种担架的做法

1.材料：用两根木棍、一块毛毯或床单、较结实的长线（铁丝也可）。

2.方法：第一步，把木棍放在毛毯中央，毯的一边折叠，与另一边重合。第二步，毛毯重合的两边包住另一根木棍。第三步，用穿好线的针把两根木棍边的毯子缝合一条线，然后把包另一根木棍边的毯子两边也缝上，制做即成（图38）

图38

三、车辆搬运

车辆搬运受气候影响小，速度快，能及时送到医院抢救，尤其适合较长距离运送。轻者可坐在车上，重者可躺在车里的担架上。重伤患者最好用救护车转送，缺少救护车的地方，可用汽车运送。上车后，胸部伤员取半卧位，颅脑伤者应使头偏向一侧。

上述不论哪种运送病人的方法，在途中都要稳妥，切忌颠簸。

四、搬运病人注意事项

必须先急救，妥善处理后才能搬动。

运送时尽可能不摇动伤（病）者的身体。若遇脊椎受伤者，应将其身体固定在担架上，用硬板担架搬送。切忌一人抱胸，一人搬腿的双人搬抬法，因为这样搬动易加重脊髓损伤。

运送患者时，随时观察呼吸、体温、出血、面色变化等情况，注意患者姿势，给患者保暖。

在人员、器材未准备完好时，切忌随意搬动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　骨折固定技术
  • 当前页：第四节　搬运伤（病）员技术
  • 下一页：第一节　心脏生理解剖简介
<<< 返回本书目录
  1. 搬运伤（病）员技术《现代院外急救手册》
  2. 瘢痕癌【疾病大全】
  3. 搬运《家庭医学百科-自救互救篇》
  4. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  5. 搬倒甑【中药大全】
  6. 瘢痕疙瘩【疾病大全】
  7. 斑状萎缩【疾病大全】
  8. 瘢痕性类天疱疮【疾病大全】
  9. 斑状白化病【疾病大全】
  10. 瘢痕性脱发【疾病大全】
  11. 斑庄根《滇南本草》
  12. 板层状鱼鳞病【疾病大全】
  13. 斑竹壳【中药大全】
  14. 板黄《痘疹心法要诀》
  15. 斑竹花【中药大全】
  16. 板黄《医宗金鉴》
  17. 斑竹根【中药大全】
  18. 板黄《张氏医通》
  19. 斑疹证《明医指掌》
  20. 板蓝根【中药大全】
  21. 斑疹余毒之病《原机启微》
  22. 板蓝根【方剂大全】
  23. 斑疹条辨丹瘖附计十七条《六因条辨》
  24. 板蓝根茶【方剂大全】
  25. 斑疹伤寒立克次体肺炎【疾病大全】
  26. 板蓝根复方【方剂大全】
  27. 斑疹痧《医述》
  28. 板蓝根干糖浆【方剂大全】
  29. 斑疹门《医方考》
  30. 板蓝根颗粒【方剂大全】
  1. 搬运伤（病）员技术《现代院外急救手册》
  2. 搬运方法《家庭医学百科-自救互救篇》
  3. 瘢《中医词典》
  4. 搬运《家庭医学百科-自救互救篇》
  5. 瘢痕疙瘩《默克家庭诊疗手册》
  6. 搬法《中医词典》
  7. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  8. 斑庄根《滇南本草》
  9. 瘢痕灸《中医词典》
  10. 斑珠藤《证类本草》
  11. 瘢痕灸（化脓灸）《中医名词词典》
  12. 斑蜘蛛咬《医学纲目》
  13. 瘢痕灸（化脓灸）《中医名词词典》
  14. 斑脂翳《中医词典》
  15. 瘢痕组织《病理学》
  16. 斑疹证《明医指掌》
  17. 癍疮入眼《中医词典》
  18. 斑疹余毒之病《原机启微》
  19. 板《中医名词词典》
  20. 斑疹条辨丹瘖附计十七条《六因条辨》
  21. 板《中医词典》
  22. 斑疹痧《医述》
  23. 板齿《中医词典》
  24. 斑疹频发《医法圆通》
  25. 板黄《医宗金鉴》
  26. 斑疹门《医方考》
  27. 板黄《冯氏锦囊秘录》
  28. 斑疹丹毒《景岳全书》
  29. 板黄《张氏医通》
  30. 斑疹、隐疹门《万氏秘传片玉心书》
  31. 板黄《痘疹心法要诀》


心脏生理解剖简介_《现代院外急救手册》_中医杂集_【岐黄之术】

第一节　心脏生理解剖简介

第一节　心脏生理解剖简介

  • 上一页
  • 目录
  • 相关
  • 下一页

一、心脏的位置

心脏的大小如自己的拳头，上为心底，下为心尖，它的1/3在胸正中线右侧，2/3在左侧，相当于第二至第五肋间。心脏的上形及血管见图39。

图39

二、心脏的工作量

心脏从胚胎两三周开始跳动一直到寿终才停止工作。初生婴儿每分钟跳动180次左右，6岁至成年人每分钟为60～90次不等，每分钟按75次计，一昼夜跳动10800次。它每跳一次即为一次脉搏。心脏每次跳动由收缩与舒张可经心脏输出50～70ml血液。以75次/分计，每分钟输出5000毫升，一昼夜输出7200000ml。这还是在安静时的数字，如在剧烈运动的情况下，心的输出量还要增加7～8倍才能供给身体各部的需要，可见心脏的工作量令人叹为观止。

三、心脏为什么会跳动

19世纪末科学家们在右心房上腔静脉入口处发现了窫房结，在心房心室间发现了房室结，在房室结与心室肌肉之间又发现了浦倾野纤维。就是由窦房结→房→浦倾野纤维组成了传送心脏跳动“指令”的特殊电流传导系统。心脏的各种自律细胞均具有自动兴奋的能力，因此都能对心脏跳动发挥起搏作用。但是，不同自律细胞的节律性高低各不一样。节律最高的是窦房结，约为100次/分。这个电流传导系统还可传到人体表面，用心电图机测出、放大描记和打印出来，这就是心电图。

当窦房结有病变时，只能靠房室结和浦倾野维维持心跳，每分钟只能跳50次以下，满足不了身体的需要，于是即发生多种心律紊乱，甚者可引起心搏停止。这就需要安装心脏起搏器，以维持、控制心脏的跳动，保证人体的正常需要。

四、心内的血为什么能有序地流动

人体有大循环（体循环）、小循环（肺循环）和微循环之分。心脏的四个腔（左心室、左心房、右心室、右心房）好似四间房子。每一个腔就是一个通道，每个通道口好似门，每个“门”口有瓣膜好似“门扇”。从左房通左心室的“门扇”叫二尖瓣，从右心房通右心室的叫三尖瓣，它们的关闭管辖着血液的流向和流量。当它向心室的血液如何冲击，它们也不准备注向心房倒流。

另外两个通道也有两个瓣膜。一是左心室通向主动脉（体循环），在其根部主动脉瓣；另一个是右心室通向肺动脉（肺循环），在其根部有肺动脉瓣。当心室收缩时，血液冲开这些瓣膜并分别进入主动脉和肺动脉，而当心室舒张时，这两组瓣膜闭拢阻断了血液的通路，血液只好在主动脉、肺动脉内顺着管腔向远方流去。左右两侧心房与心室间的间隔，使以内血液只能遵循一定方向流动。心脏各瓣膜只能单向开放，保证了血液向一个方向循环。当瓣膜发生病变时，如风湿性心脏瓣膜病它即会变硬、缩短、狭窄或关闭不全，血液的方向和流量就会发生异常。

心脏不停地跳动，心脏本身还必须有充足的血液供应，才能昼夜不停地工作。这一艰巨任务由心脏本身左右的冠状动脉来承担。它开口于主动脉的根部，然后在心肌中有大小分支，将心脏需要的氧和营养物质源源不断供给。如冠状动脉有病损时（冠状动脉粥样硬化）即会引发冠心病、心肌梗塞等危险。

五、血液的功能

正常人体内的血量相当于体重的8%。一个成年人约有4000～5000毫升血液。血液是生命的源泉人体生理，人体生理活动一刻也离不开它。血液主要有以下功能：

1.血液能将肺脏中的氧气带入人体各组织内，并将多余的二氧化碳排出体外。

2.从消化道将营养成分转动到需要的各组织里。

3.将细胞代谢中产生的代谢产物转动到排泄器官。

4.借助于载体将激素、各种酶、维生素、微量元素运送到各个器官。

5.经过呼吸和皮肤向体外散发热量，保持体温相对稳定。

6.防止出血,血液借助于止血和凝血机制来完成止血功能。

7.防御功能，血液里白血球中的吞噬细胞和淋巴细胞的免疫功能，负责处理侵入机体内的异物和病原体的功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　搬运伤（病）员技术
  • 当前页：第一节　心脏生理解剖简介
  • 下一页：第二节　急性心肌梗塞的急救
<<< 返回本书目录
  1. 心脏生理解剖简介《现代院外急救手册》
  2. 心脏失代偿【疾病症状】
  3. 心脏神经症【疾病大全】
  4. 心脏手术期间的监测《急诊医学》
  5. 心脏神经官能症【疾病大全】
  6. 心脏停搏【疾病症状】
  7. 心脏神经官能症《家庭医学百科-医疗康复篇》
  8. 心脏统论《圣济总录》
  9. 心脏乳头样弹性纤维瘤【疾病大全】
  10. 心脏外科手术病人的心理问题《医学心理学》
  11. 心脏破裂【疾病症状】
  12. 心脏性猝死【疾病症状】
  13. 心脏排血受阻【疾病症状】
  14. 心脏性猝死的急救《现代院外急救手册》
  15. 心脏黏液瘤【疾病大全】
  16. 心脏压塞征象【疾病症状】
  17. 心脏内粘液瘤【疾病大全】
  18. 心脏用药《普济方·针灸》
  19. 心脏脉论《备急千金要方》
  20. 心脏淤积淀粉样物质【疾病症状】
  21. 心脏扩大【疾病症状】
  22. 心脏杂音【疾病症状】
  23. 心脏经文《医宗金鉴》
  24. 心脏增大【疾病症状】
  25. 心脏经文《刺灸心法要诀》
  26. 心脏粘液瘤（Myxoma of the Heart）《心脏病学》
  27. 心脏结构异常【疾病症状】
  28. 心脏震颤【疾病症状】
  29. 心脏僵硬【疾病症状】
  30. 心脏脂肪瘤【疾病大全】
  1. 心脏生理解剖简介《现代院外急救手册》
  2. 心脏神经官能症《家庭医学百科-医疗康复篇》
  3. 心脏生理特点《儿科学》
  4. 心脏内部的分隔《组织学与胚胎学》
  5. 心脏手术期间的监测《急诊医学》
  6. 心脏脉论《备急千金要方》
  7. 心脏统论《圣济总录》
  8. 心脏脉病虚实《寿世保元》
  9. 心脏外科手术病人的心理问题《医学心理学》
  10. 心脏良性肿瘤《病理学》
  11. 心脏外形的建立《组织学与胚胎学》
  12. 心脏经文《刺灸心法要诀》
  13. 心脏形《古今医统大全》
  14. 心脏经文《医宗金鉴》
  15. 心脏性猝死的急救《现代院外急救手册》
  16. 心脏检查《物理诊断学》
  17. 心脏血管解剖特点《儿科学》
  18. 心脏疾病引起的肺血管变化《放射诊断学》
  19. 心脏移植《默克家庭诊疗手册》
  20. 心脏疾病的症状《默克家庭诊疗手册》
  21. 心脏用药《普济方·针灸》
  22. 心脏疾病的诊断《默克家庭诊疗手册》
  23. 心脏增大的X线表现《放射诊断学》
  24. 心脏和血管的生物学特征《默克家庭诊疗手册》
  25. 心脏粘液瘤《心脏病学》
  26. 心脏和血管的神经支配《生理学》
  27. 心脏证治《育婴家秘》
  28. 心脏功能的改变《病理生理学》
  29. 心脏直视手术病人的心理反应《医学心理学》
  30. 心脏歌一《脉诀刊误》
  31. 心脏直视手术病人的心理分型《医学心理学》


急性心肌梗塞的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第二节　急性心肌梗塞的急救

第二节　急性心肌梗塞的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

急性心肌梗塞是指冠状动脉血流突然减少或中断,使心肌缺血或坏死导致的严重症状。

一、发病先兆

1.发病1周前常有心绞痛频繁发作，持续时间长。90%以上是由冠状动脉硬化所致，外伤、狭窄、畸形等都可发病。

2.出现心慌、胸闷、气短、疲困等。

3.血压突然下降。据统计，每年11月至次年4月是心肌梗塞高发季节。

二、症状

1.疼痛：常在胸骨后或心前区突然持续性压榨性剧痛，并向上肢、颈部、上腹部放射。弊气、胸闷多持续30分钟，长则1～2天。

2.神态：口服硝酸甘油片无效者很可能是心肌梗塞。病人烦躁不安，出冷汗，面色苍白。

3.心力衰竭：呼吸困难，心跳加快，咳粉红色泡沫样痰。

4.休克：面白，肢冷，脉细而快，血压下降，尿少，意识模糊；恶心、呕吐、发热等；甚者昏迷，白细胞增高，血沉加快，心电图改变等。

5.心律紊乱：心跳过慢、过快或节律不齐。常因受冷、劳累、恐怖、紧张和情绪不稳定而使上述症状加剧。

三、急救

1.安静：发病4小时内，发生心室颤动和猝死的危险性最大。应就地平卧，任何搬动都会增加心脏负担，危及生命。

2.镇痛：舌下含砂酸甘油片，或将亚硝酸异戊酯1支，用手巾挤研讨会捂鼻吸入。有条件时，可用硫酸吗啡2～5mg缓缓静脉注射，每隔15分钟重复1次，直到疼痛缓解；或杜冷丁50～100mg，肌肉注射。必要时在4小时后重复给药。

3.吸氧：有条件时应立即吸氧。

4.复苏：经上述急救见效不明显时，应立即口对口呼吸和胸外心脏按压（见第三章生命复苏技术）。

5.求救：很快与医院、急救站联系，请医生速来抢救或送医院抢治。

四、预防

1.本病的病死率由过去的30%～40%降至目前的10%～15%，其中在发病1周死亡者占70%左右。并发休克、猝死、重型心室颤动致死者多见。心肌梗塞不发生疼痛称无痛性心肌梗塞，约占1/5，多见于老年人。最好待病情稳定后再转院。

2.有心绞痛者应积极治疗，随身携带急救药盒。

3.注意诱因的出现。

4.美国1981年心肌梗塞发病总数约为150万人，死亡65万人，占总发病数43%。其中院外猝死占60%，即39人。18岁以上需复苏者为97/10万/年，儿童为12.7/10万/年。

救治心梗的关键是做好现场急救，尽可能使更多人掌握现场急救知识，从这个意义上讲，急救医学是群众性紧急救护。美国一1985年已有4000万人受到急救训练，香港地区已有1/10人口受过急救训练，我国江苏先后训练有20万人。

5.心脏病常用药，见下表（供参考）。

药名 | 制剂 | 用量 | 作用 | 副作用 | 注意
氨酰心安 | 片剂：50mg/片 | 口服，用于心绞痛，100mg/次/日，或25～50mg/次，2次/日 | 用于心绞痛、高血压、表光眼 | 心动过缓 |
美多心安 | 片剂：50mg、100mg/片针剂：5mg支 | 用于高血压：开始100mg/次/日，维持量100～150mg/日，分2～3次口服 | 心律失常、心绞痛、高血压 | 胃部不适、眩晕、头痛、疲倦、失眠、恶梦等 | 心动过速、糖尿病、甲亢患者及孕妇慎用，ⅡⅢ度房室传导阻滞、严重心动过缓忌用
硫氮卓酮 | 片剂：30mg/片 | 30～60mg/次，3次/日，口服。 | 心绞痛 | 头痛、头晕、疲劳感、心动地缓、胃部不适、便秘 | Ⅱ度房室阻滞、孕妇慎用，服药不能嚼碎，便秘时，应停或减药。
心得安 | 片剂：10mg/片 针剂：5mg/支 | 心绞痛：口服10～30mg/日，分3次服，从小量开始，逐渐加量 | 心律失常、房性及室性早搏、心动过速、心房颤动、心绞痛等 | 乏力、嗜睡、头晕、失眠、恶心、腹胀、皮疹、低血压、心动过速 | 窦性心动过速、低血压病人、心源性休克者慎用
异搏定 | 片剂：40mg/片 针剂：5mg/支 | 口服：开始40～80mg/次，3次/日。维持量40mg/次，3次/日。静脉注射：5～10mg/次，15分钟重复1～2次 | 心律失常、心绞痛 | 眩晕、恶心、呕吐、便秘、心悸、低血压、心动过缓 | 支气管哮喘、心力衰竭、传导阻滞及心源性休克禁用
硝酸甘油 | 0.3mg/片 0.5mg/片 1%溶液：每支5ml、10ml | 口服：一日3～4次，10～30mg/次。舌下含服 | 心绞痛 | 头胀、头内跳痛、心跳加快甚至惊厥 | 青光眼病人忌用。不可吞服。初次用药先含半片，心绞痛发作频繁病人大便前含服。常用可产生耐受性
硝酸异山梨醇（消心痛） | 片剂：2.5mg/片 5mg/片 10mg/片 | 口服：2～3次/日，5～10mg/次。含服：2.5～5mg次 | 与硝酸甘油相似，但较持久 | 头痛，面部潮红、灼热感、恶心、眩晕、出汗等` | 青光眼忌用、酒精可增加其副作用，可产生耐受性。
硝苯吡啶（心痛定） | 片剂；10mg/片胶囊剂：5mg/粒 | 口服：5～10mg/次，3次/日，急用时舌下含服。慢性心力衰竭每6小时服20mg | 抗心绞痛、高血压、心力衰竭 | 面部潮红，心悸、窦性心动过速、舌根麻木、口干、出冷汗 |

2.急性心肌梗塞的急救

急性心肌梗塞是指冠状动脉血流突然减少或中断,使心肌缺血或坏死导致的严重症状。

发病先兆

发病1周前常有心绞痛频繁发作，持续时间长。90%以上是由冠状动脉硬化所致，外伤、狭窄、畸形等都可发病。

出现心慌、胸闷、气短、疲困等。

血压突然下降。据统计，每年11月至次年4月是心肌梗塞高发季节。

症状。

疼痛：常在胸骨后或心前区突然持续性压榨性剧痛，并向上肢、颈部、上腹部放射。弊气、胸闷多持续30分钟，长则1～2天。

神态：口服硝酸甘油片无效者很可能是心肌梗塞。病人烦躁不安，出冷汗，面色苍白。

心力衰竭：呼吸困难，心跳加快，咳粉红色泡沫样痰。

休克：面白，肢冷，脉细而快，血压下降，尿少，意识模糊；恶心、呕吐、发热等；甚者昏迷，白细胞增高，血沉加快，心电图改变等。

心律紊乱：心跳过慢、过快或节律不齐。常因受冷、劳累、恐怖、紧张和情绪不稳定而使上述症状加剧。

急救。

安静：发病4小时内，发生心室颤动和猝死的危险性最大。应就地平卧，任何搬动都会增加心脏负担，危及生命。

镇痛：舌下含砂酸甘油片，或将亚硝酸异戊酯1支，用手巾挤研讨会捂鼻吸入。有条件时，可用硫酸吗啡2～5mg缓缓静脉注射，每隔15分钟重复1次，直到疼痛缓解；或杜冷丁50～100mg，肌肉注射。必要时在4小时后重复给药。

吸氧：有条件时应立即吸氧。

复苏：经上述急救见效不明显时，应立即口对口呼吸和胸外心脏按压（见第三章生命复苏技术）。

求救：很快与医院、急救站联系，请医生速来抢救或送医院抢治。

预防

本病的病死率由过去的30%～40%降至目前的10%～15%，其中在发病1周死亡者占70%左右。并发休克、猝死、重型心室颤动致死者多见。心肌梗塞不发生疼痛称无痛性心肌梗塞，约占1/5，多见于老年人。最好待病情稳定后再转院。

有心绞痛者应积极治疗，随身携带急救药盒。

注意诱因的出现。

美国1981年心肌梗塞发病总数约为150万人，死亡65万人，占总发病数43%。其中院外猝死占60%，即39人。18岁以上需复苏者为97/10万/年，儿童为12.7/10万/年。

救治心梗的关键是做好现场急救，尽可能使更多人掌握现场急救知识，从这个意义上讲，急救医学是群众性紧急救护。美国一1985年已有4000万人受到急救训练，香港地区已有1/10人口受过急救训练，我国江苏先后训练有20万人。

心脏病常用药，见下表（供参考）。

药名 | 制剂 | 用量 | 作用 | 副作用 | 注意
氨酰心安 | 片剂：50mg/片 | 口服，用于心绞痛，100mg/次/日，或25～50mg/次，2次/日 | 用于心绞痛、高血压、表光眼 | 心动过缓 |
美多心安 | 片剂：50mg、100mg/片针剂：5mg支 | 用于高血压：开始100 mg/次/日，维持量100～150mg/日，分2～3次口服 | 心律失常、心绞痛、高血压 | 胃部不适、眩晕、头痛、疲倦、失眠、恶梦等 | 心动过速、糖尿病、甲亢患者及孕妇慎用，ⅡⅢ度房室传导阻滞、严重心动过缓忌用
硫氮卓酮 | 片剂：30 mg/片 | 30～60 mg/次，3次/日，口服。 | 心绞痛 | 头痛、头晕、疲劳感、心动地缓、胃部不适、便秘 | Ⅱ度房室阻滞、孕妇慎用，服药不能嚼碎，便秘时，应停或减药。
心得安 | 片剂：10 mg/片 针剂：5 mg/支 | 心绞痛：口服10～30 mg/日，分3次服，从小量开始，逐渐加量 | 心律失常、房性及室性早搏、心动过速、心房颤动、心绞痛等 | 乏力、嗜睡、头晕、失眠、恶心、腹胀、皮疹、低血压、心动过速 | 窦性心动过速、低血压病人、心源性休克者慎用
异搏定 | 片剂：40 mg/片 针剂：5 mg/支 | 口服：开始40～80 mg/次，3次/日。维持量40mg/次，3次/日。静脉注射：5～10mg/次，15分钟重复1～2次 | 心律失常、心绞痛 | 眩晕、恶心、呕吐、便秘、心悸、低血压、心动过缓 | 支气管哮喘、心力衰竭、传导阻滞及心源性休克禁用
硝酸甘油 | 0.3 mg/片 0.5 mg/片 1%溶液：每支5ml、10ml | 口服：一日3～4次，10～30mg/次。舌下含服 | 心绞痛 | 头胀、头内跳痛、心跳加快甚至惊厥 | 青光眼病人忌用。不可吞服。初次用药先含半片，心绞痛发作频繁病人大便前含服。常用可产生耐受性
硝酸异山梨醇（消心痛） | 片剂：2.5 mg/片 5 mg/片 10 mg/片 | 口服：2～3次/日，5～10mg/次。含服：2.5～5 mg次 | 与硝酸甘油相似，但较持久 | 头痛，面部潮红、灼热感、恶心、眩晕、出汗等` | 青光眼忌用、酒精可增加其副作用，可产生耐受性。
硝苯吡啶（心痛定） | 片剂；10 mg/片胶囊剂：5mg/粒 | 口服：5～10 mg/次，3次/日，急用时舌下含服。慢性心力衰竭每6小时服20mg | 抗心绞痛、高血压、心力衰竭 | 面部潮红，心悸、窦性心动过速 、舌根麻木、口干、出冷汗 |

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　心脏生理解剖简介
  • 当前页：第二节　急性心肌梗塞的急救
  • 下一页：第三节　心绞痛发作时的急救
<<< 返回本书目录
  1. 急性心肌梗塞的急救《现代院外急救手册》
  2. 急性心肌梗死《急诊医学》
  3. 急性心肌、心包疾病的影象学检查与诊断《急诊医学》
  4. 急性心肌梗死【疾病大全】
  5. 急性心功能不全【疾病大全】
  6. 急性心力衰竭《急诊医学》
  7. 急性心包炎【疾病大全】
  8. 急性心力衰竭【疾病大全】
  9. 急性心包炎《心脏病学》
  10. 急性心力衰竭（Acute HeartFailure）《心脏病学》
  11. 急性下肢缺血【疾病症状】
  12. 急性血吸虫病《病理学》
  13. 急性细支气管炎【疾病大全】
  14. 急性血源性骨髓炎【疾病大全】
  15. 急性细菌性痢疾《赵绍琴临证验案精选》
  16. 急性牙髓炎《百病自测》
  17. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  18. 急性咽部感染《家庭医学百科-医疗康复篇》
  19. 急性胃粘膜病变（Acute Gastric Mucosal Lesions）《消化病学》
  20. 急性咽喉炎【中药主治】
  21. 急性胃粘膜病变【疾病大全】
  22. 急性咽炎《中西医结合耳鼻喉科》
  23. 急性胃炎【疾病大全】
  24. 急性咽炎【疾病大全】
  25. 急性胃炎《消化病学》
  26. 急性咽炎（acute pharyngitis）《耳鼻咽喉外科学》
  27. 急性胃炎《家庭医学百科-医疗康复篇》
  28. 急性炎症《病理学》
  29. 急性胃痛【疾病症状】
  30. 急性眼眶蜂窝织炎【疾病大全】
  1. 急性心肌梗塞的急救《现代院外急救手册》
  2. 急性心包炎《心脏病学》
  3. 急性心肌梗死《急诊医学》
  4. 急性心包炎《病理学》
  5. 急性心肌梗死的影象学诊断《急诊医学》
  6. 急性心包炎《默克家庭诊疗手册》
  7. 急性心力衰竭《急诊医学》
  8. 急性心包积液的影象学检查《急诊医学》
  9. 急性心力衰竭《心脏病学》
  10. 急性胁痛先兆《中医疾病预测》
  11. 急性心力衰竭的病因《急诊医学》
  12. 急性细支气管炎《病理学》
  13. 急性心力衰竭的治疗《急诊医学》
  14. 急性细菌性痢疾《赵绍琴临证验案精选》
  15. 急性血吸虫病《病理学》
  16. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  17. 急性牙槽脓肿《急诊医学》
  18. 急性胃粘膜病变《消化病学》
  19. 急性牙髓炎《百病自测》
  20. 急性胃炎《消化病学》
  21. 急性咽部感染《家庭医学百科-医疗康复篇》
  22. 急性胃炎《家庭医学百科-医疗康复篇》
  23. 急性咽喉炎《手穴手纹诊治》
  24. 急性胃脘痛先兆《中医疾病预测》
  25. 急性咽炎《中西医结合耳鼻喉科》
  26. 急性胃扩张《外科学总论》
  27. 急性咽炎《耳鼻咽喉外科学》
  28. 急性胃肠炎的中医食疗《老年食养食疗》
  29. 急性炎症《病理学》
  30. 急性胃肠炎《手穴手纹诊治》
  31. 急性炎症的结局《病理学》


心绞痛发作时的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第三节　心绞痛发作时的急救

第三节　心绞痛发作时的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

心绞痛是心脏的冠状动脉粥样硬化性心脏病（简称冠心病）中的一种类型。因冠状动脉狭窄或闭塞，致使心肌急剧、暂时缺血缺氧而发病。患本病者多在40岁以上，男多于女。

一、心绞痛的特征

胸的中、上部突然剧痛，有压榨性和闷胀感，向左肩、左上肢内侧和颈、咽放射，疼痛持续1～5分钟，含硝酸甘油1～3分钟缓解。

心悸，面色苍白，恶心、呕吐，出冷汗、恐怖感，迫使病人停止活动。

二、分型

who对心绞痛的分型。

（一）稳定型心绞痛分劳力型心绞痛和非劳力型心绞痛。在3个月内，它的诱因、次数、持续时间无大小变化。

1.劳力型心绞痛：劳动可诱发的心绞痛。

2.非劳力型心绞痛：情绪、精神紧张时发生的心绞痛。

（二）不稳定型心绞痛它发生心肌梗塞或心性猝死的危险性明显大于稳定型心绞痛。不稳定型心绞痛还可分为：

1.进行性心绞痛（恶化型心绞痛）：在原来稳定型心绞痛的基础上，发作频繁，持续时间长，甚至休息时亦发作，口含硝酸甘油不易缓解。

2.初发型心绞痛：在近日内开始发作，逐渐加重。

3.中间综合征：在24小时内心绞痛反复发作，常持续15小时以上，诱因不清，休息时发作，服硝酸甘油无效，血清酶正常或稍高。

4.自发型心绞痛：由于冠状动脉痉挛而致，多在静息状态而发病。

5.卧位性心绞痛：平卧时由静脉回心血量增多，使心腔窖及心肌耗氧量增加，心收缩功能减弱时易发生。此外，还有变异型心绞痛和心肌梗残死后心绞痛。

三、心绞痛发作诱因

剧烈运动、劳累、情绪激动、饱餐、饮酒、寒凉、贫血、心动过速、休克等均可诱发。

四、判断

1.疼痛轻者可能生存多年，重者可能立即死亡。

2.青年、风湿性心脏病预后不良。

3.伴有高血压、心脏相对扩大者，经治疗48小时不能缓解，提示病危。

五、急救

1.立即就地卧位休息，停止活动。

2.很快吸氧气，痛剧者用杜冷丁50～100mg肌肉注射。

3.将硝酸甘油1～2片（0.3～0.6mg）放舌下含化，2～3分钟见效，能维持30分钟左右。或含服消

■［此处缺少一些内容］■

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　急性心肌梗塞的急救
  • 当前页：第三节　心绞痛发作时的急救
  • 下一页：第四节　高血压危象的急救
<<< 返回本书目录
  1. 心绞痛发作时的急救《现代院外急救手册》
  2. 心经《医学指归》
  3. 心绞痛（AnginaPactoris）《心脏病学》
  4. 心经歌《医宗金鉴》
  5. 心绞痛【方剂主治】
  6. 心经兼证《幼科发挥》
  7. 心绞痛【中药主治】
  8. 心经图（注）《厘正按摩要术》
  9. 心绞痛【疾病大全】
  10. 心经主病《银海指南》
  11. 心绞痛【疾病症状】
  12. 心经主病《幼科发挥》
  13. 心绞痛《家庭医学百科-自救互救篇》
  14. 心惊悸《普济方·针灸》
  15. 心绞痛《急诊医学》
  16. 心惊恐《针灸资生经》
  17. 心绞痛《百病自测》
  18. 心境不良【疾病症状】
  19. 心健忘《圣济总录》
  20. 心境高涨【疾病症状】
  21. 心尖肥厚型心肌病【疾病大全】
  22. 心口灼热痛【疾病症状】
  23. 心尖搏动弥散【疾病症状】
  24. 心口灼热痛【疾病症状】
  25. 心悸怔忡【方剂主治】
  26. 心劳《备急千金要方》
  27. 心悸怔忡【中药主治】
  28. 心劳《圣济总录》
  29. 心悸怔忡《凌临灵方》
  30. 心劳论《外台秘要》
  1. 心绞痛发作时的急救《现代院外急救手册》
  2. 心绞痛《心脏病学》
  3. 心筋《中医词典》
  4. 心绞痛《病理学》
  5. 心噤《中医词典》
  6. 心绞痛《百病自测》
  7. 心经《中医词典》
  8. 心绞痛《家庭医学百科-自救互救篇》
  9. 心经《针灸问对》
  10. 心绞痛《默克家庭诊疗手册》
  11. 心经《医学指归》
  12. 心绞痛《物理诊断学》
  13. 心经（心穴）《手穴手纹诊治》
  14. 心绞痛《急诊医学》
  15. 心经表里原络穴主治歌《医宗金鉴》
  16. 心交感神经和儿茶酚胺的作用《生理学》
  17. 心经表里原络穴主治歌《刺灸心法要诀》
  18. 心健忘《圣济总录》
  19. 心经分寸歌《医宗金鉴》
  20. 心悸怔忡《凌临灵方》
  21. 心经分寸歌《刺灸心法要诀》
  22. 心悸脉结代《松峰说疫》
  23. 心经歌《医宗金鉴》
  24. 心悸健忘《邵兰荪医案》
  25. 心经歌《外科心法要诀》
  26. 心悸歌《伤寒百证歌》
  27. 心经兼证《幼科发挥》
  28. 心悸点《手穴手纹诊治》
  29. 心经咳嗽《中医词典》
  30. 心悸辨病《常见病自测》
  31. 心经咳嗽《症因脉治》


高血压危象的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第四节　高血压危象的急救

第四节　高血压危象的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

患高血压因一些诱因使全身小动脉暂时而急剧地痉挛，使血压迅速增高至收缩压＞29.33kPa(220mmHg)，舒张压＞18.67kPa(140mmHg)时，不论出现危象（急症）与否，必须进行紧急抢治，否则会对心、脑产生严重损伤，甚至很快死亡。

一、主因

1.高血压：患有原发性或继发性高血压，如妊娠高血压、肾性高血压等。

2.食用了禁忌食物：患者正在服用优降宁（巴吉林）治疗时，食用红葡萄酒、啤酒、腌鱼、扁豆等，因这些食物中含”酪胺“，易在体内大量贮积，可以导致高血压危象，甚者死亡。

3.突然停药：服可乐要、避孕药突然停药，可导致血压急剧增高。

4.其他：精神创伤、情绪急剧波动、寒冷刺激、疲劳过度、内分泌紊乱、气候突变行装微电子可诱发本症。

二、主症

1.起病急，头痛剧烈，恶心，呕吐，多汗耳鸣，眩晕。脑动脉硬化，脑小动脉痉挛、坏死、血栓形成，舒张压升高的高血压脑病，多见于缓进型高血压，心悸，气促，面白，视物不清，腹痛，尿频，甚者抽动，昏迷，烦躁不安，手足发抖等。

2.收缩压常升高到26.7kPa(200mmHg)，舒张压17kPa(128mmHg)以上。

3.甚者昏迷，暂时性偏瘫、失语，眼底视乳头水肿、出血等。

三、急救

急救原则是立即消除诱因，采取降压治疗，但血压降到安全范围应放慢速度，以免影响脏器供血。对老年人更应特别注意。

1.使病人半卧位，安静休息。

2.口服硝苯吡啶（心痛定）5～10mg/次，5～10分钟再重服1次。

3.硝普钠25～50mg加入50%葡萄糖液500ml，避光静脉点注。

4.危症过去，积极治疗原发病。

四、预防

1.积极防治高血压。

2.已患有高血压者，应消除诱因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　心绞痛发作时的急救
  • 当前页：第四节　高血压危象的急救
  • 下一页：第五节　心脏性猝死的急救
<<< 返回本书目录
  1. 高血压危象的急救《现代院外急救手册》
  2. 高血压危象的急诊处理《急诊医学》
  3. 高血压危象【疾病大全】
  4. 高血压性心肌病【疾病大全】
  5. 高血压危象《家庭医学百科-自救互救篇》
  6. 高血压----一个病人都治不好的医疗骗局之《中医之钥》
  7. 高血压肾病【疾病大全】
  8. 高血压症【中药主治】
  9. 高血压脑出血【疾病大全】
  10. 高血脂【疾病大全】
  11. 高血压脑病（hypertensive encephalopathy）《神经病学》
  12. 高血脂、动脉硬化《赵绍琴临证验案精选》
  13. 高血压脑病【疾病大全】
  14. 高血脂性血管损害【疾病症状】
  15. 高血压和高血压性心脏病《自我调养巧治病》
  16. 高血脂与动脉硬化《动脉粥样硬化》
  17. 高血压病视网膜病变【疾病大全】
  18. 高血脂症《赵绍琴临证验案精选》
  19. 高血压病的中医食疗《老年食养食疗》
  20. 高血脂症《自我调养巧治病》
  21. 高血压病的饮食调养《老年食养食疗》
  22. 高眼压【疾病症状】
  23. 高血压病伴发的精神障碍【疾病大全】
  24. 高眼压症【疾病大全】
  25. 高血压病（Hypertension）《心脏病学》
  26. 高阳生脉诀假名《古今医统大全》
  27. 高血压病【中药主治】
  28. 高仰山内人痔血里急后重《孙文垣医案》
  29. 高血压病《自我调养巧治病》
  30. 高原点地梅【中药大全】
  1. 高血压危象的急救《现代院外急救手册》
  2. 高血压危象《家庭医学百科-自救互救篇》
  3. 高血压危象的急诊处理《急诊医学》
  4. 高血压视网膜病变《默克家庭诊疗手册》
  5. 高血脂、动脉硬化《赵绍琴临证验案精选》
  6. 高血压时血液动力学改变《病理生理学》
  7. 高血脂和高胆固醇血症《预防医学》
  8. 高血压脑病《神经病学》
  9. 高血脂与动脉硬化《动脉粥样硬化》
  10. 高血压会使人中风吗?《中医之钥》
  11. 高血脂症《赵绍琴临证验案精选》
  12. 高血压和高血压性心脏病《自我调养巧治病》
  13. 高血脂症《自我调养巧治病》
  14. 高血压对机体的影响《病理生理学》
  15. 高压的影响《默克家庭诊疗手册》
  16. 高血压的原因和机制《病理生理学》
  17. 高阳生脉诀假名《古今医统大全》
  18. 高血压的分类《病理生理学》
  19. 高仰山内人痔血里急后重《孙文垣医案》
  20. 高血压的防治原则《病理生理学》
  21. 高应答品系与低应品系的产生《医学免疫学》
  22. 高血压病是如何诞生的呢?《中医之钥》
  23. 高应麟《中医词典》
  24. 高血压病的中医食疗《老年食养食疗》
  25. 高原反应《病理生理学》
  26. 高血压病的饮食调养《老年食养食疗》
  27. 高原肺水肿《病理生理学》
  28. 高血压病《心脏病学》
  29. 高原高血压和高原低血压《病理生理学》
  30. 高血压病《自我调养巧治病》
  31. 高原红细胞增多症《病理生理学》


心脏性猝死的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第五节　心脏性猝死的急救

第五节　心脏性猝死的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

心脏性猝死是指健康人或在已有的疾病稳定的情况下，突然心跳骤停，呼吸也很快停止，脑的供血供氧立即中断的情况，又称急死，多数来不及抢救。猝死主要原因是冠心病。有人观察10年统计证实，在1小时内猝死的463例中，冠心病占91%。从发作至猝死的时间尚无定论，短者1小时，长者24小时（WHO）定为6小时之内死亡者为猝死），有心脏病者占75%，男女之比约为4～5：1。年龄在35～70岁之间，成人和6个月内婴儿均可发生。年龄愈高并有高血压、吸烟、糖尿病者发病率愈高。

一、诱发因素

触电、溺水、严重的创伤等也可引发猝死，但主要原因是冠心病、高血压、吸烟、肥胖、精神紧张、情绪激动、剧烈活动、气候寒冷、饱食。

二、症状

发和猝死后心音消失，测不到血压，脉搏触不到，继之呼吸停止，意识消失，四肢厥冷，抽搐，瞳孔散大。心电图可见心搏停止。

三、判断

1.心跳呼吸停止。

2.患者知觉丧失，高声呼唤其姓名或摇动其身体无反应。

3.大动脉搏动消失，用手的拇、食指在颈前喉结两侧可摸到有搏动，表示心跳未停，如无搏动表示心跳停止。

4.心音消失，用耳朵直贴在左胸心前区（锁骨中线与4～5肋间横线交叉处），如听不到心音，表明心跳停止。

5.心跳停止数稍、数分钟，呼吸也停止。也有呼吸先停而心跳后停者，临床上很难分开。

6.心跳停止45秒钟，瞳孔开始散大。

7.测量血压变为零，即测不出血压。

四、急救

急救原则是就地立即实行心肺脑复苏急救，分秒必争。

1.立即使病人仰卧硬板床或平地上，头应放低，清除口腔异物和分泌物。

2.实行胸外心脏挤压法、胸前叩击法等复苏技术。

根据JAMA对心脏骤停后，进行基础和进一步生命抢救的时间和生存率为下相关。详看下表。

基础生命抢救（分） | 进一步生命抢救（分） | 生存率（%）
心停搏后0～4 | 0～8 | 43
0～4 | 16 | 10
8～12 | 0～16 | 6
8～12 | 16 | 0
12 | 12 | 0

五、预防

猝死后数分钟或数秒钟，症状尚未出现，就突然死亡者，称即刻死亡。我国每年约有15万人死于猝死，其中50%～60%发生在家中，且多在床上，6%发生在厕所，8%～12%发生在工作时间，2%～3%发生在体力活动时，也有发生在进餐、看电视、聊天时者。男女之比为10：1。

1.中老年对冠心病、糖尿病、高血压、脑动脉硬化等疾病要做到早发现，早诊断，早治疗。

2.有心、脑疾病的人，应常有人照料，特别是在夜间与蹲厕时等。

3.平时每天分多次口服阿司匹大0.3～0.6毫克，有预防冠心病的功效。

4.减肥防胖，心情愉快，情绪稳定，保持不急不躁。

5.戒烟酒，饮食勿过饱，保持大便通畅。

6.猝死前常无先兆，心搏收缩停止未超过4分钟，抢救及时，约有半数存活，如超过6分钟存活率很小。因此，关键在于预防。

7.长期口服心得安可使心肌耗氧减少，缩小梗死面积，对冠心病心性猝死的预防有较好效果。

8.心绞痛急性发作时，病人常突然面色苍白，大汗淋漓，血压下降，特别是出现室性早搏时，常是猝死的预兆。及时抢救是预防猝死的关键。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　高血压危象的急救
  • 当前页：第五节　心脏性猝死的急救
  • 下一页：第六节　休克的急救
<<< 返回本书目录
  1. 心脏性猝死的急救《现代院外急救手册》
  2. 心脏压塞征象【疾病症状】
  3. 心脏性猝死【疾病症状】
  4. 心脏用药《普济方·针灸》
  5. 心脏外科手术病人的心理问题《医学心理学》
  6. 心脏淤积淀粉样物质【疾病症状】
  7. 心脏统论《圣济总录》
  8. 心脏杂音【疾病症状】
  9. 心脏停搏【疾病症状】
  10. 心脏增大【疾病症状】
  11. 心脏手术期间的监测《急诊医学》
  12. 心脏粘液瘤（Myxoma of the Heart）《心脏病学》
  13. 心脏失代偿【疾病症状】
  14. 心脏震颤【疾病症状】
  15. 心脏生理解剖简介《现代院外急救手册》
  16. 心脏脂肪瘤【疾病大全】
  17. 心脏神经症【疾病大全】
  18. 心脏直视手术所致神经疾病【疾病大全】
  19. 心脏神经官能症【疾病大全】
  20. 心脏肿瘤《病理学》
  21. 心脏神经官能症《家庭医学百科-医疗康复篇》
  22. 心脏肿瘤《默克家庭诊疗手册》
  23. 心脏乳头样弹性纤维瘤【疾病大全】
  24. 心脏重量增加【疾病症状】
  25. 心脏破裂【疾病症状】
  26. 心脏骤停【疾病症状】
  27. 心脏排血受阻【疾病症状】
  28. 心脏骤停与心肺脑复苏【疾病大全】
  29. 心脏黏液瘤【疾病大全】
  30. 心脏转移【疾病症状】
  1. 心脏性猝死的急救《现代院外急救手册》
  2. 心脏形《古今医统大全》
  3. 心脏血管解剖特点《儿科学》
  4. 心脏外形的建立《组织学与胚胎学》
  5. 心脏移植《默克家庭诊疗手册》
  6. 心脏外科手术病人的心理问题《医学心理学》
  7. 心脏用药《普济方·针灸》
  8. 心脏统论《圣济总录》
  9. 心脏增大的X线表现《放射诊断学》
  10. 心脏手术期间的监测《急诊医学》
  11. 心脏粘液瘤《心脏病学》
  12. 心脏生理特点《儿科学》
  13. 心脏证治《育婴家秘》
  14. 心脏生理解剖简介《现代院外急救手册》
  15. 心脏直视手术病人的心理反应《医学心理学》
  16. 心脏神经官能症《家庭医学百科-医疗康复篇》
  17. 心脏直视手术病人的心理分型《医学心理学》
  18. 心脏内部的分隔《组织学与胚胎学》
  19. 心脏中风《中医词典》
  20. 心脏脉论《备急千金要方》
  21. 心脏肿瘤《默克家庭诊疗手册》
  22. 心脏脉病虚实《寿世保元》
  23. 心脏肿瘤《病理学》
  24. 心脏良性肿瘤《病理学》
  25. 心脏骤停后的病理生理变化《急诊医学》
  26. 心脏经文《刺灸心法要诀》
  27. 心脏转移性肿瘤《病理学》
  28. 心脏经文《医宗金鉴》
  29. 心脏作功量《生理学》
  30. 心脏检查《物理诊断学》
  31. 心燥《校注医醇剩义》


休克的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第六节　休克的急救

第六节　休克的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

休克是较重的创伤、出血、剧痛和细菌感染时出现的一处全身性严重致命反应，如不能正确急救即有生命危险。迄今医学界解释休克的理论为“微循环障碍所致”。微循环是指血管口径小于200微米以睛的网络毛细血管。维持微循环政党流通有三个条件。第一是全身血管内有充足血量。第二是心脏每次搏出足够的血量。第三是微小的动脉收缩力正常。不论哪一个环节出现问题都会发生致命休克。休克可分为以下6种。

低血容量性休克—常因大量出血或丢失大量体液面发生如外伤或内脏大量出血，急剧呕吐、腹泻等，都会使毛细血管极度收缩、扩张或出现缺血和淤血。

感染性休克—由病毒、细菌感染引起，如休克性肺炎、中毒性痢疾、败血症、暴发性流脑等。

心源性休克—因心脏排血量急剧减少所致如急性心肌梗塞，严重的心律失常、急性心力衰竭及急性心肌炎等。

过敏性休克—因人体对某种药物或物质过敏引起，如青霉素、抗毒血清等。可造成瞬间死亡。

神经性休克—由强烈精神刺激、剧烈疼痛、脊髓麻醉意外等而发病。

创伤性休克—常骨折、严重的撕裂伤、挤压伤，烧伤等引起。

一、判断

1.问病史。

2.皮肤湿冷、出汗、面色苍白或青紫、表情淡漠是微循环血流不足的表现。

3.心率加快、脉搏细弱，是休克的预兆；烦躁不安、反应迟钝、昏迷，是心脑缺血的表现。

4.听血压下降，收缩压降至10.7kPa(80mmHg)以上。

5.压迫正常前臂或下垂前臂时，手背的静脉怒张鼓起，休克时则无此现象；压迫正常人的指甲背部，放松后血色即恢复，3秒钟后不见血色恢复而呈紫色者是休克的表现。

6.其他：严重口渴、尿少、血压测不到等。

二、急救

1.若为严重的创伤时，应立即止血、止痛、包扎、固定。

2.平卧于空气流通处，下肢抬高30°，头部放低，并用冷水打湿毛巾敷头，以利静脉血液回流。

3.保持呼吸通畅，松解腰带、领带、及衣扣，及时清除口鼻中呕吐物。

4.方便时立即吸氧，保持安静，止痛，保暖，少搬动。

5.意识清楚时，给热茶、姜汤水。

6.运送途中平稳，少搬动，头低脚高，保暖。

7.疼痛时，肌肉注射杜冷丁50mg或强痛定50mg，吸氧，补液；过敏所致者立即停用致敏药，平卧，头低足高，肌肉注射肾上腺素1mg，或异丙嗪50mg，或地塞米松10mg，就地抢救；心源性休克者原则不不能搬动，应吸氧，胸外按压心脏，速请医生；感染性休克者安静平卧，头低足高，尽快送急救站、医院治疗。

8.抗休克裤广泛使用于创伤出血性休克的急救转运。头、胸外伤引起的休克慎用。心脏压迫和张力性气胸禁忌使用。

9.尽快消除病因，外科疾病引起的休克抢治时，不能墨守“先抢救后手术”的常规。例如：控制内脏大出血，修补脏器穿也，切除坏死肠管，整复肠扭转，引流体腔大量脓汁等都应及时处理。补充足够的体液容量，输血、输液是根本的急救措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　心脏性猝死的急救
  • 当前页：第六节　休克的急救
  • 下一页：附：抗休克裤的应用
<<< 返回本书目录
  1. 休克的急救《现代院外急救手册》
  2. 休克的原因和分类《病理生理学》
  3. 休克的概念《病理生理学》
  4. 休克较久后的肺部病变【疾病症状】
  5. 休克的防治原则《病理生理学》
  6. 休克型肺炎【疾病大全】
  7. 休克的病理生理变化《病理生理学》
  8. 休克性神经受累【疾病症状】
  9. 休克【疾病大全】
  10. 休疟饮【方剂大全】
  11. 休克【疾病症状】
  12. 休息痢《扁鹊心书》
  13. 休克《默克家庭诊疗手册》
  14. 休息痢《凌临灵方》
  15. 休克《家庭医学百科-自救互救篇》
  16. 休息痢《圣济总录》
  17. 休克《病理生理学》
  18. 休息痢《幼幼新书》
  19. 熊脂膏【方剂大全】
  20. 休息痢【中药主治】
  21. 熊脂【中药大全】
  22. 休息痢【方剂主治】
  23. 熊脂《证类本草》
  24. 休息痢方《外台秘要》
  25. 熊脂《雷公炮炙论》
  26. 休止期脱发【疾病大全】
  27. 熊脂《本草图经》
  28. 修订说明《医学传心录》
  29. 熊脂《本草纲目》完整版
  30. 修行始事《养生秘旨》
  1. 休克的急救《现代院外急救手册》
  2. 休克的概念《病理生理学》
  3. 休克的急救处理《口腔科学》
  4. 休克《病理生理学》
  5. 休克的原因和分类《病理生理学》
  6. 休克《家庭医学百科-自救互救篇》
  7. 休克的主要病理生理变化《外科学总论》
  8. 休克《默克家庭诊疗手册》
  9. 休克严重程度的临床估计《外科学总论》
  10. 熊脂《本草图经》
  11. 休疟饮《时病论歌括新编》
  12. 熊脂《名医别录》
  13. 休息痢《时病论歌括新编》
  14. 熊脂《增广和剂局方药性总论》
  15. 休息痢《中医名词词典》
  16. 熊脂《本经逢原》
  17. 休息痢《圣济总录》
  18. 熊脂《证类本草》
  19. 休息痢《时病论歌括新编》
  20. 熊脂《冯氏锦囊秘录》
  21. 休息痢《中医词典》
  22. 熊脂《本草蒙筌》
  23. 休息痢《凌临灵方》
  24. 熊脂《新修本草》
  25. 休息痢《幼幼新书》
  26. 熊脂《本草经集注》
  27. 休息痢《医述》
  28. 熊脂《千金翼方》
  29. 休息痢《证治准绳·幼科》
  30. 熊脂《雷公炮炙论》
  31. 休息痢《时病论》


抗休克裤的应用_《现代院外急救手册》_中医杂集_【岐黄之术】

附：抗休克裤的应用

附：抗休克裤的应用

  • 上一页
  • 目录
  • 相关
  • 下一页

一、简史

抗休克裤利用充气加压原理研制而成。用它来处理失血性休克及其他原因引起的休克及制止腹内和下肢活动性出血等方面，显示出它独特的功效，成为院前和医院急救复苏中不可缺少的装备，近20年来在世界范围得到了广泛应用。

1903年Crile首先用橡皮研制成充气服，它可包裹躯干和下肢，用来纠正术中的姿势性低血压。6年后偶尔救活一名刎颈失血昏迷患者，但由于当时质量问题，未被社会重视。

美国在第二次世界大战期间研制出抗荷服，专供防止飞行员因脑缺血昏迷而出事故时应用。1958年Gardner报导用抗荷服挽救了一名因植入性胎盘产生阴道大出血的产妇，阻止了腹内大出血，引起了人们的注意。进入60年代，许多学者对抗荷服结合止血研制成抗休克裤。在越南战场使用后，收到预期效果，后来在美国包括山区很快推广。

我国1981年8月通过了对80和81型抗休克裤的鉴定，并由湖北省襄樊市510厂投产，目前已在全国大部分地区推广使用。经过动物试验，抗休克裤充气后，有效地降低了受压迫部位血管内餐的压力梯度，使伤口面积变小，出血量减少，再加机体的正常代偿，如血管的收缩、凝血机制的发挥都有助于止血，同时对抗体休克、骨折固定等都有显著效果。

二、抗休克裤的构造

我国自行设计的抗休克裤以1.7m身高为对象，用绵丝绸挂胶制成中空的气囊，外敷尼龙绸罩，结合部用张力尼龙搭扣对合而成。地阴部留空，以利于排便、导尿、妇产科处理。裤上设有充气阀和气压表，以便充气、减压和监测囊内压。现有两种型号，80型来单囊型，即腹部与双下肢为一相能的囊；81型为3囊型，即腹部和双下肢分为3具囊，便于分别充气加压。

三、抗休克裤的使用方法

使用时将其打开，从伤病员的侧身垫入身后，将腹部片及双下肢片分别包裹腹部和双下肢。上缘必须达到剑突水平，以便充气发挥其作用，下缘可连踝部。充气方法可用口吹，或用打气筒或氧气瓶充气。囊内压力一般在5.33kPa，可显示明显效果。

四、适应症

1.收缩压低于10.66jPa的低血容量休克、神经源性休克和过敏性休克。

2.感染、中毒性休克。

3.腹部及股部以下出血需直接加压止血者。

4.骨盆及双下肢骨折需要固定乾。

5.脑外科手术中预防低血压。

五、禁忌症

1.心源性休克。

2.脑水肿或脑疝。

3.横膈以上出血。

六、使用注意事项

1.由熟习休克的人员来决定使用。

2.穿着要正确，经常监测神志、血压、脉搏、呼吸、瞳孔的情况和囊内压的变化。

3.有条件时，一面穿裤打气，一面输血、输液。

4.解除休克裤时加快输血、输液，以免血压骤停重陷休克。

较长时间穿抗休克裤时，应适当降低气压，并适量输入5%碳酸氢钠以防酸中毒。

（摘自王一镗等《实用急诊医学》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　休克的急救
  • 当前页：附：抗休克裤的应用
  • 下一页：第七节　阵发性心动过速的急救
<<< 返回本书目录
  1. 抗心律失常药的致心律失常作用《药理学》
  2. 抗血清的鉴定和保存《免疫学和免疫学检验》
  3. 抗心律失常药　制剂与用法《药理学》
  4. 抗血清的制备《免疫学和免疫学检验》
  5. 抗心律失常药《药理学》
  6. 抗血清中抗体的纯化《免疫学和免疫学检验》
  7. 抗心律失常的基本电生理作用及药物分类《药理学》
  8. 抗血吸虫病药《药理学》
  9. 抗心绞痛药　制剂及用法《药理学》
  10. 抗血小板药《药理学》
  11. 抗心绞痛药《药理学》
  12. 抗荨麻疹散【方剂大全】
  13. 抗心梗合剂【方剂大全】
  14. 抗炎愈消散治疗幽门螺杆菌消化性溃疡186例《中国幽门螺杆菌研究》
  15. 抗消化性溃疡药《药理学》
  16. 抗氧化剂《药理学》
  17. 抗细菌感染的免疫《医学微生物学》
  18. 抗胰蛋白酶缺乏症【疾病大全】
  19. 抗微生物药《国家基本药物目录》（2009版）
  20. 抗幽合剂治疗幽门螺杆菌阳性胃炎1300例《中国幽门螺杆菌研究》
  21. 抗痛风药《药理学》
  22. 抗幽门螺杆菌单克隆抗体的制备和临床应用《中国幽门螺杆菌研究》
  23. 抗体形成过程中免疫细胞间的相互作用《医学免疫学》
  24. 抗幽门螺杆菌抗体检测标准系统的应用《中国幽门螺杆菌研究》
  25. 抗体免疫缺陷病【疾病大全】
  26. 抗幽门螺杆菌尿素酶抗体诊断试剂盒的研制与临床应用《中国幽门螺杆菌研究》
  27. 抗体法检测LDL-R《动脉粥样硬化》
  28. 抗幽门螺杆菌治疗研究进展《中国幽门螺杆菌研究》
  29. 抗体的制备《医学免疫学》
  30. 抗原《免疫学和免疫学检验》
  1. 抗休克裤的应用《现代院外急救手册》
  2. 抗心律失常药物及其分类《心脏病学》
  3. 抗血清的鉴定和保存《免疫学和免疫学检验》
  4. 抗心律失常药物的应用《急诊医学》
  5. 抗血清的制备《免疫学和免疫学检验》
  6. 抗心律失常药物的分类《药理学》
  7. 抗血清的制备《实用免疫细胞与核酸》
  8. 抗心律失常药的致心律失常作用《药理学》
  9. 抗血清中抗体的纯化《免疫学和免疫学检验》
  10. 抗心律失常药《药理学》
  11. 抗血吸虫病、黑热病及丝虫病药物中毒《医院药学》
  12. 抗心律失常药《急诊医学》
  13. 抗血吸虫病药《医院药学》
  14. 抗心律失常药《临床生物化学》
  15. 抗血吸虫病药《药理学》
  16. 抗心律失常的基本电生理作用《药理学》
  17. 抗血小板药《药理学》
  18. 抗心绞痛药《药理学》
  19. 抗炎愈消散治疗幽门螺杆菌消化性溃疡186例《中国幽门螺杆菌研究》
  20. 抗消化性溃疡药《药理学》
  21. 抗氧化剂《药理学》
  22. 抗纤维蛋白溶解剂《药理学》
  23. 抗叶酸代谢《药理学》
  24. 抗细菌感染的免疫《医学微生物学》
  25. 抗抑郁药《医院药学》
  26. 抗痛风药《药理学》
  27. 抗抑郁症药《药理学》
  28. 抗体有关事项《实用免疫细胞与核酸》
  29. 抗幽合剂治疗幽门螺杆菌阳性胃炎1300例《中国幽门螺杆菌研究》
  30. 抗体血酸还原法《实用免疫细胞与核酸》
  31. 抗幽门螺杆菌单克隆抗体的制备和临床应用《中国幽门螺杆菌研究》


阵发性心动过速的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第七节　阵发性心动过速的急救

第七节　阵发性心动过速的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

三个或三个以上连续发生的过早搏动为阵发性心动过速。其特点是阵发性的突发性又突然停止发作，心律在160～220次/分。

一、主因

1.室上性阵发性心动过速的原因：发作与情绪激动、过度疲劳、烟洒、浓茶、咖啡过量有关。多见青壮年，或因风湿性心瓣膜病、高血压性心脏病、肺原性心脏病，心肌病、先天性心脏病、洋地黄中毒、低血钾引起。

2.室性阵发性心动过速的原因：冠心病发生急性心肌梗塞、心肌炎、风湿性心脏瓣膜病、洋地黄中毒、肾上腺素过量，或因严重缺钾、心脏插管时刺激心脏等。

二、判断

突然发作突然停止，发作时有情绪不安，心悸，心前区、头颈发胀。心律在200次/分以上时出现血压下降、呕吐、恶心、无力、头晕、昏厥、心力衰竭。有冠心病史者，常引起心绞痛、心肌梗塞，甚至引起死亡。

三、急救

1.令患者深吸一口气后屏住，然后用力作呼气动作。

2.压迫颈动脉窦，同时注射阿托品或肾上腺素急救药。患者仰卧位，头偏一侧，先在甲状腺软骨上缘摸到颈搏动处，急救者用食、中两指向颈椎方向压迫颈动脉窦，先压右侧1030秒钟，如无产再试压左侧。如心运过速缓解，指压也应停止，以防心脏停搏。注意不能同时压迫两侧颈动脉窦，以免引起脑缺血，对脑血管病变者和老人忌用此法。

3.用手指或压舌板、棉棒刺激咽部，引起呕吐反射。

4.压迫眼球：病者平卧、闭眼向下看，急救者用拇指在眶下缘压迫眼球上方，先压右侧，无效再压左侧，用力要适度，不能过猛过重，否则会引起视网膜剥离和其他眼球损伤。老年人、青光眼、高度近视者忌用。

5.用洋地黄类药物，如心得安口服，10～20mg/次，3次/日。

四、预防

1.避免诱因。

2.地高辛0.25mg，口服每日1次；奎尼丁0.2g，口服每6～8小时1次；心得10mg，口服每日3次；异搏定40～80mg，口服3次/日。在医生指导下服用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：抗休克裤的应用
  • 当前页：第七节　阵发性心动过速的急救
  • 下一页：第八节　冠心病的预防
<<< 返回本书目录
  1. 阵发性心动过速的急救《现代院外急救手册》
  2. 阵发性夜间呼吸困难【疾病症状】
  3. 阵发性睡眠性血红蛋白尿【疾病大全】
  4. 阵发性子宫收缩【疾病症状】
  5. 阵发性睡眠性血红蛋白尿《百病自测》
  6. 阵挛【疾病症状】
  7. 阵发性室性心动过速【疾病大全】
  8. 阵挛-强直型【疾病症状】
  9. 阵发性室上性心动过速【疾病大全】
  10. 鸩《本草纲目》完整版
  11. 阵发性冷性血红蛋白尿【疾病大全】
  12. 振《丹溪手镜》
  13. 阵发性狂笑【疾病症状】
  14. 振《伤寒明理论》
  15. 阵发性或强直性惊厥【疾病症状】
  16. 振寒《张氏医通》
  17. 阵发性腹痛【疾病症状】
  18. 振寒《针灸素难要旨》
  19. 阵发性痴笑【疾病症状】
  20. 振寒门《张氏医通》
  21. 阵发性肠绞痛【疾病症状】
  22. 振颓汤《医学衷中参西录》
  23. 阵发性鼻塞【疾病症状】
  24. 振颓汤【方剂大全】
  25. 疹治合时《麻疹备要方论》
  26. 振颓丸《医学衷中参西录》
  27. 疹症门《辨证录》
  28. 振颓丸【方剂大全】
  29. 疹证治《幼幼集成》
  30. 振战栗《伤寒括要》
  1. 阵发性心动过速的急救《现代院外急救手册》
  2. 阵发性心动过速《物理诊断学》
  3. 鸩《本经逢原》
  4. 阵发性睡眠性血红蛋白尿《百病自测》
  5. 鸩（直荫切）鸟毛《证类本草》
  6. 阵发性睡眠性血红蛋白尿《默克家庭诊疗手册》
  7. 鸩酒毒《中医词典》
  8. 阵发性室性心动过速（室速）及扭转型室速《急诊医学》
  9. 鸩鸟浆《证类本草》
  10. 阵发性室上性心动过速（室上速）《急诊医学》
  11. 鸩鸟毛《千金翼方》
  12. 阵发性房性心动过速《默克家庭诊疗手册》
  13. 鸩鸟毛《新修本草》
  14. 疹子轻重不治证《专治麻痧初编》
  15. 鸩鸟毛《名医别录》
  16. 疹子出见证治《专治麻痧初编》
  17. 振《中医词典》
  18. 疹子出后证治《专治麻痧初编》
  19. 振《丹溪手镜》
  20. 疹子不治证《专治麻痧初编》
  21. 振《医效秘传》
  22. 疹子不出证治《专治麻痧初编》
  23. 振《伤寒明理论》
  24. 疹治合时《麻疹备要方论》
  25. 振埃《中医词典》
  26. 疹症门（三则）《辨证录》
  27. 振胞瘀痛《中医词典》
  28. 疹证治《幼幼集成》
  29. 振颤法《中医词典》
  30. 疹证《专治麻痧初编》
  31. 振掉《中医词典》


冠心病的预防_《现代院外急救手册》_中医杂集_【岐黄之术】

第八节　冠心病的预防

第八节　冠心病的预防

  • 上一页
  • 目录
  • 相关
  • 下一页

临床上3/4病人在40岁左右病情明显，男女之比为2：1，但病根可能从婴儿、幼年、青少年开始。因此，从小讲究科学喂养，平衡膳食，培养良好饮食习惯，不择食、不偏食，适当限食胆固醇、脂肪、糖、盐的摄入，是十分重要的举措。

增加体力活动。脑力劳动者比体力劳动者的发病率高1倍。常坐办公室者比邮递员高1.9倍。因此，中老年应坚持不懈地适当体力活动，促进活血化瘀，增加机体的免疫功能。

积极预防高血脂症。大量实践证明，高血脂是冠心病的罪魁。临床证明血液中含胆固醇超过260毫克%者，比含胆固醇200毫克%者发病率高5倍，根据个人的劳动量，实行膳食搭配，做到收支平衡，是预防冠心病的重要措施。

认真防治高血压是不可忽视的问题。患冠心病者约有60%合并高血压。收缩压高于24kPa（180mmHg）者，比收缩压16kPa(120mmHg)者的发病率高8倍。

减肥防肥胖。肥胖是易患高血压、糖尿病和高血脂症的总根子。胖人与瘦人之比是5：1的发病率。采取运动，减少脂肪、蛋黄、内脏等食物的摄入量，增食疏菜多用豆制品及清淡类食物，每餐吃6～8成饱是减肥的可行方法。少用或不用饥饿疗法减肥，因其对健康不利。

坚决戒烟。吸烟与不吸烟者相比，前者比后者高5～10倍。

积极预防糖尿病。40岁以上糖尿病患者，其中有50%患有冠心病。

防止精神紧张。长期精神紧张、易怒、多思、忧虑者与情绪稳定、文静、爽朗的人相比，患病的机会高1～4.6倍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　阵发性心动过速的急救
  • 当前页：第八节　冠心病的预防
  • 下一页：第九节　老人洗澡时晕倒的急救
<<< 返回本书目录
  1. 冠心病的预防《现代院外急救手册》
  2. 冠心病的中医食疗《老年食养食疗》
  3. 冠心病的饮食调养《老年食养食疗》
  4. 冠心丹参片【方剂大全】
  5. 冠心病的分布和危险因素《预防医学》
  6. 冠心灵【方剂大全】
  7. 冠心病 一《赵绍琴临证验案精选》
  8. 冠心苏合丸【方剂大全】
  9. 冠心病 二《赵绍琴临证验案精选》
  10. 冠心通络丸【方剂大全】
  11. 冠心病【方剂主治】
  12. 冠状病毒感染【疾病大全】
  13. 冠心病【中药主治】
  14. 冠状动脉供血不足《物理诊断学》
  15. 冠心病【疾病大全】
  16. 冠状动脉供血不足【疾病症状】
  17. 冠心病《自我调养巧治病》
  18. 冠状动脉疾病《默克家庭诊疗手册》
  19. 冠心病《自我调养巧治病》
  20. 冠状动脉痉挛【疾病症状】
  21. 冠心病《赵绍琴临证验案精选》
  22. 冠状动脉瘤【疾病大全】
  23. 冠心病《老年百病防治》
  24. 冠状动脉窃血现象【疾病症状】
  25. 冠心病《家庭医学百科-医疗康复篇》
  26. 冠状动脉栓塞【疾病症状】
  27. 冠心病《常见中老年疾病防治》
  28. 冠状动脉栓塞【疾病症状】
  29. 冠心病《百病自测》
  30. 冠状动脉性心脏病《病理学》
  1. 冠心病的预防《现代院外急救手册》
  2. 冠心病的饮食调养《老年食养食疗》
  3. 冠心病的中医食疗《老年食养食疗》
  4. 冠心病 一《赵绍琴临证验案精选》
  5. 冠心病及高血压心脏病《放射诊断学》
  6. 冠心病 二《赵绍琴临证验案精选》
  7. 冠心病人中室早的临床意义《急诊医学》
  8. 冠心病《自我调养巧治病》
  9. 冠心的心理问题《医学心理学》
  10. 冠心病《自我调养巧治病》
  11. 冠周炎《急诊医学》
  12. 冠心病《老年百病防治》
  13. 冠状动脉《心脏病学》
  14. 冠心病《赵绍琴临证验案精选》
  15. 冠状动脉供血不足《理疗学》
  16. 冠心病《百病自测》
  17. 冠状动脉疾病《默克家庭诊疗手册》
  18. 冠心病《家庭医学百科-医疗康复篇》
  19. 冠状动脉架桥术病人的心理《医学心理学》
  20. 冠心病《常见中老年疾病防治》
  21. 冠状动脉性猝死《病理学》
  22. 冠脉循环的解剖特点《生理学》
  23. 冠状动脉性心脏病《病理学》
  24. 冠脉血流量的调节《生理学》
  25. 冠状动脉造影《默克家庭诊疗手册》
  26. 冠脉血流的特点《生理学》
  27. 冠状动脉粥样硬化性心脏病《物理诊断学》
  28. 贯众根《本草崇原》
  29. 冠状动脉粥样硬化性心脏病的外科治疗《胸外科学》
  30. 贯众《本草图经》
  31. 冠状循环《人体解剖学》


老人洗澡时晕倒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第九节　老人洗澡时晕倒的急救

第九节　老人洗澡时晕倒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、为什么会晕倒

在浴室空气不新鲜或闷热时，疲劳、空腹、患有心脑疾病者及年高者，容易使脑一时缺血缺氧。其先兆为头晕、胸闷、心慌、气急、面色苍白、出冷汗眼前发黑而晕倒。

二、急救

1.未晕倒前如感到不舒服时，立即停止洗澡，家人扶持到新鲜空气处平卧，防跌伤。

2.晕到后，将病人移到空气新鲜处，平卧休息，下肢抬高30度；吸入稀氨水的气味，能促使患者苏醒。

3.经上述急救见效不着，速送医院抢治。

4.洗澡时室内空气新鲜，水温36～40℃为宜。疲劳、空腹、有心脑病时不要单人洗澡，应有人陪浴，以防晕倒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　冠心病的预防
  • 当前页：第九节　老人洗澡时晕倒的急救
  • 下一页：第一节　消化道生理解剖简介
<<< 返回本书目录
  1. 老人洗澡时晕倒的急救《现代院外急救手册》
  2. 老人性格孤僻【疾病症状】
  3. 老人伤寒《扁鹊心书》
  4. 老弱兼痧《痧胀玉衡》
  5. 老人门《养生导引秘籍》
  6. 老少脉异《诊家正眼》
  7. 老人两胁痛《扁鹊心书》
  8. 老少望法相参《望诊遵经》
  9. 老人髋部疼痛【疾病症状】
  10. 老少异治《温疫论》
  11. 老人口干气喘《扁鹊心书》
  12. 老蛇头【中药大全】
  13. 老人剧烈咳嗽【疾病症状】
  14. 老视【疾病大全】
  15. 老人剧烈咳嗽【疾病症状】
  16. 老视眼《老年百病防治》
  17. 老人行动迟缓【疾病症状】
  18. 老鼠吹箫【中药大全】
  19. 老人腹股沟斜疝【疾病大全】
  20. 老鼠刺【中药大全】
  21. 老人病治法《医门补要》
  22. 老鼠耳【中药大全】
  23. 老人病不同治法《寿世青编》
  24. 老鼠瓜【中药大全】
  25. 老人便秘方【方剂大全】
  26. 老鼠脚迹【中药大全】
  27. 老人便秘【疾病症状】
  28. 老鼠竻【中药大全】
  29. 老人便滑《扁鹊心书》
  30. 老鼠簕【中药大全】
  1. 老人洗澡时晕倒的急救《现代院外急救手册》
  2. 老人伤寒《扁鹊心书》
  3. 老人香港脚秘方《华佗神方》
  4. 老人尿闭秘方《华佗神方》
  5. 老人虚秘秘方《华佗神方》
  6. 老人门《养生导引秘籍》
  7. 老人眼昏《中医词典》
  8. 老人两胁痛《扁鹊心书》
  9. 老人腰痛《中医词典》
  10. 老人口干气喘《扁鹊心书》
  11. 老肉板睛《中医词典》
  12. 老人久咳不能卧《奇方类编》
  13. 老弱兼痧《痧胀玉衡》
  14. 老人喘嗽《回生集》
  15. 老商《中医词典》
  16. 老人病治法《医门补要》
  17. 老少脉异《诊家正眼》
  18. 老人病不同治法《寿世青编》
  19. 老少望法相参《望诊遵经》
  20. 老人便结《中医词典》
  21. 老少异治《温疫论》
  22. 老人便滑《扁鹊心书》
  23. 老视《眼科学》
  24. 老人《寿世保元》
  25. 老视眼《老年百病防治》
  26. 老人《慎疾刍言》
  27. 老鼠刺《本草分经》
  28. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  29. 老鼠刺《本草分经》
  30. 老疟饮《三因极一病证方论》
  31. 老鼠肉《饮食须知》


消化道生理解剖简介_《现代院外急救手册》_中医杂集_【岐黄之术】

第一节　消化道生理解剖简介

第一节　消化道生理解剖简介

  • 上一页
  • 目录
  • 相关
  • 下一页

一、消化与吸收

消化道是由口腔、食道、胃肠等构成，它具有消化和吸收的功能。消化是在消化管中将不能直接被吸收的食物成分加工成可吸收成分的过程。将食物嚼碎，由大变小，由干变湿，由硬变软，与消化液充分混合，并以一定速度由口腔向直肠推动，这一过程称为机械消化。通过消化液的作用，使食物中复杂的成分分解为简单的可吸收的成分称为化学消化。吸收是消化管内的物质透过消化道的粘膜上皮细胞直接或间接进入血液循环的过程。人从出生到生命终止离不开消化吸收，主要依靠消化管道的正常运动吸收各种人体需要的养分，才能维持人的正常劳动生活。可见消化管道对人的健康长寿是何等的重要了。这就提示了人们从婴儿到老年都应当保护消化道。

咀嚼是由牙齿和有关舌肌、咬肌和颞肌等密切协作完成的，这是消化、吸收的第一关。可是许多人不注意口腔卫生。据对456万人的调查统计，龌齿病患病率为37.3%，每人平均有龌齿2.47个，这种病已被列为全世界需要重点防治的疾病中的第三位。龌齿不仅严重阻碍咀嚼而且影响消化、吸收，也影响美观。还能引起牙髓炎、牙周炎、颌骨周围炎，甚者影响脑、全身健康。消化器见图44。

消化吸收的另一个器官即是胃。胃的容量很大，有较固定的蠕动频率，约3次/分，蠕动是将食物向幽门方向推动，速度约为0.5厘米/分，排空需要4~6小时左右。排空最慢的是脂肪，其次是蛋白质。排空最快为糖类。提示我们在饮食中，不能过快过饱，每餐吃八成饱为宜，做到定时定量，不能狼吞虎咽，过饥过饱、过冷过热都会严重地影响胃、食道的正常功能，久之即会引起胃炎、胃溃疡、胃癌等。

小肠是食糜的化学加工工厂，由小肠液、胰液、胆汁来完成。小肠粘膜具有很多环形皱褶，皱褶上有大量绒毛。小肠长度为7～8米。食糜要在小肠停留3～8小时，所有食糜中的掾、蛋白质经过小肠消化即基本完成。

图44

二、唾液的作用

唾液有很重要的作用，唾液是由口腔内唾液腺分泌的一种无色无味近于中性的液体。其中水分占99%，无机物有钾、钠、钙、氯、氨等；有机物有粘液蛋白、唾液淀粉酶和溶菌酶等。唾液有以下作用：

1.湿润和溶解食物，使食块容易吞咽。

2.清除口腔残余食物、脱落的上皮细胞和进入口腔的异物。

3.有杀菌作用和清洁、保护口腔的作用。

三、粪便的形成

粪便的形成是食糜被小肠吸收的剩余成分，进而被大肠吸收分解后形成的。

分解糖（又称发酵）产生二氧化碳、乳酸和沼气等，如产生的过多可引起腹胀和腹痛。

分解蛋白（又称腐败）产生氨基酸、氨、硫化氢、组织氨，这些物质被肠吸收后对机体有害。

分解脂肪产生脂肪酸、甘油和胆盐等。另外肠内的细菌还可利用某些物质合成维生素b和k，被肠吸收再供应机体需要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　老人洗澡时晕倒的急救
  • 当前页：第一节　消化道生理解剖简介
  • 下一页：第二节　呕吐的急救
<<< 返回本书目录
  1. 消化道生理解剖简介《现代院外急救手册》
  2. 消化道狭窄【疾病症状】
  3. 消化道蠕虫病（Helminthic Diseases of the GastrointestinalTract）《消化病学》
  4. 消化道异物的急救《现代院外急救手册》
  5. 消化道憩室病【疾病大全】
  6. 消化道重复畸形【疾病大全】
  7. 消化道憩室【疾病症状】
  8. 消化法-验方妙用《重订广温热论》
  9. 消化道憩室《家庭医学百科-医疗康复篇》
  10. 消化管《组织学与胚胎学》
  11. 消化道内毛石或毛粪石形成【疾病症状】
  12. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  13. 消化道免疫与胃肠疾病《消化病学》
  14. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  15. 消化道溃疡急症的急救《现代院外急救手册》
  16. 消化管的血管、淋巴管和神经《组织学与胚胎学》
  17. 消化道疾病中的心理问题《医学心理学》
  18. 消化管的一般结构《组织学与胚胎学》
  19. 消化道激惹【疾病症状】
  20. 消化管蠕动不协调【疾病症状】
  21. 消化道分泌生IgA《实用免疫细胞与核酸》
  22. 消化内科病历《病历书写规范》
  23. 消化道穿孔【疾病症状】
  24. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  25. 消化道出血【中药主治】
  26. 消化汤【方剂大全】
  27. 消化道出血【疾病大全】
  28. 消化丸【方剂大全】
  29. 消化道出血【疾病症状】
  30. 消化吸收不良综合征《默克家庭诊疗手册》
  1. 消化道生理解剖简介《现代院外急救手册》
  2. 消化道蠕虫病《消化病学》
  3. 消化道异物的急救《现代院外急救手册》
  4. 消化道全层铺片技术《实用免疫细胞与核酸》
  5. 消化法《重订广温热论》
  6. 消化道憩室《家庭医学百科-医疗康复篇》
  7. 消化管《组织学与胚胎学》
  8. 消化道平滑肌的一般特性《生理学》
  9. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  10. 消化道平滑肌的特性《生理学》
  11. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  12. 消化道平滑肌的电生理特性《生理学》
  13. 消化管的一般结构《组织学与胚胎学》
  14. 消化道免疫与胃肠疾病《消化病学》
  15. 消化机能改变《病理生理学》
  16. 消化道溃疡急症的急救《现代院外急救手册》
  17. 消化链球菌属《医学微生物学》
  18. 消化道疾病中的心理问题《医学心理学》
  19. 消化内科病历《病历书写规范》
  20. 消化道畸形《默克家庭诊疗手册》
  21. 消化器《止园医话》
  22. 消化道分泌生IgA《实用免疫细胞与核酸》
  23. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  24. 消化道的变化《病理生理学》
  25. 消化球菌属《医学微生物学》
  26. 消化道出血《急诊医学》
  27. 消化吸收不良综合征《默克家庭诊疗手册》
  28. 消化道出血《急诊医学》
  29. 消化吸收与五脏调节《中医基础理论》
  30. 消化道癌肿和其他新生物《默克家庭诊疗手册》
  31. 消化系表现《减肥新法与技巧》


呕吐的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第二节　呕吐的急救

第二节　呕吐的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

呕吐是指胃及小肠的内容物逆流入食道，经口呕吐的反射动作。它常由腹压增高而引起。有恶心、干呕至呕吐等。

一、原因

反射性呕吐 | 急性胃炎、胆囊炎、胆石症、肝炎、阑尾炎、胰腺炎、腹膜炎、脑炎等
胃肠道梗阻 | 由胃溃疡、胃癌引起的幽门梗塞，小肠梗塞，小儿先天性幽门梗塞
药物中毒 | 红霉素、氨茶碱、磺胺药、呋喃类、奎宁、抗癌药、水杨酸、吗啡、锑制剂
化学中毒 | 强酸、强碱、砷、汞等
心脏病 | 心力衰竭、急性心肌梗塞等
颅内疾病 | 脑出血、脑梗塞、脑炎、脑膜炎、高血压脑病、脑肿瘤、脑积水、脑震荡
其他 | 尿毒平、糖尿病酮症酸中毒、电解质紊乱、早期妊娠、甲状腺病、败血症等
外伤 | 腹部重击伤

二、常见呕吐鉴别

特征/疾病 | 病史 | 恶心 | 呕吐特点 | 伴随症状 | 应做的检查
早期妊娠 | 有停经史 | 无 | 晨间 | 水肿 | 尿妊娠试验阳性
急性胃肠炎 | 饮食不洁等 | 有 | 有进入食物 | 腹泻 | 大便常规、培养
幽门梗塞 | 溃疡或癌病史 | 有 | 食后6小时吐量大 | 腹泻、嗳气乏酸 | x线检查显示胃扩张
药物中毒 | 服药史 | 有 | 服药不久 | 因药而 | 呕吐物进行化学分析
神经性呕吐 | 常有精神因素 | 无 | 食后即吐，量少 | 神经官能症症状 | 有关检查阳性
结核性及膜炎 | 身体内有结核史 | 无 | 喷射状 | 盗汗消瘦、乏力 | 脊髓中结核杆菌阳性
脑肿瘤 | 头痛史等 | 无 | 喷射状常伴有头剧痛 | 头痛 | 头颅超声脑电图、ct

三、判断

呕吐特点 | 常见病变 | 伴随症候
喷射性呕吐 | 颅内压增高 | 头痛，先哎后吐而不费力
清晨呕吐 | 美尼尔氏病、妊娠早期、炎症、胃痉挛、尿毒症 | 眩晕、畏光、恶心
餐后呕吐 | 消化性溃疡、食道下段静脉曲张、幽门痉挛、胃癌 | 腹痛、吐后痛消失
婴儿生下即吐 | 食道闭锁 |
呕吐 | 急性胰腺炎 | 呕吐后上腹部疼痛不止
夜间反复呕吐 | 幽门梗阻 | 饭后1～数小时
呕吐黄色味苦 | 十二指肠梗阻、胆道疾患 |
呕吐有粪臭味 | 小肠梗阻、麻痹性肠梗阻 |
小儿呕吐 | 先天性幽门梗阻 |
青壮年呕吐 | 肠梗阻、急性胃炎、阑尾炎 |
育龄妇女呕吐 | 妊娠 |
老年呕吐 | 胃癌、胃炎、长期便秘、胆石症 |

四、急救

急救原则是病因救治，同时止呕，剧吐者禁食，失水者补液。

1.病因治疗：中毒需吐或洗胃，胃肿瘤、肠梗阻需送医院手术。脑膜炎需送传染科抢救。

2.对症救治：呕吐不止时用镇吐药：维生素b6口服，10～20mg/次，3次/日，肌肉注射10mg/次，1～2次/日。病人烦躁不安应给镇静或解痉药，安定2.5～5mg/次口服，3次/日；654-Ⅱ10mg/次，口服3次/日。

3.手导引或针炙救治：腹痛，取中脘（见图49）、天枢（见图47）。内关（见图41）、合谷（见图46）足三里（见图40）、大肠俞（见图50）等穴。呕吐，取中脘、下脘（见图49）、足三里（见图40）、曲池（见图45）、内关透外关（图41、48）等穴。

图45

图46

图47

图48

图49

图50

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　消化道生理解剖简介
  • 当前页：第二节　呕吐的急救
  • 下一页：第三节　呕血的急救
<<< 返回本书目录
  1. 呕吐的急救《现代院外急救手册》
  2. 呕吐恶心【方剂主治】
  3. 呕吐部《本草易读》
  4. 呕吐恶心章《医学妙谛》
  5. 呕吐不止【方剂主治】
  6. 呕吐反胃《扁鹊心书》
  7. 呕吐不下食【方剂主治】
  8. 呕吐腹泻【中药主治】
  9. 呕吐不食【方剂主治】
  10. 呕吐干呕哕咳逆辨《医经溯洄集》
  11. 呕吐不纳谷《产宝》
  12. 呕吐膈气《证治准绳·类方》
  13. 呕吐2个月《名师垂教》
  14. 呕吐膈气总论《医学纲目》
  15. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  16. 呕吐膈气总论《证治准绳·杂病》
  17. 呕吐（又见喘嗽）《针灸资生经》
  18. 呕吐黑血《医宗金鉴》
  19. 呕吐（新法兼参叶案）《伤寒指掌》
  20. 呕吐蛔虫《四圣悬枢》
  21. 呕吐（附吐矢）《医述》
  22. 呕吐哕《丹溪手镜》
  23. 呕吐（附：呃逆）《针灸学》
  24. 呕吐哕《丹溪治法心要》
  25. 呕吐【方剂主治】
  26. 呕吐哕《冯氏锦囊秘录》
  27. 呕吐【中药主治】
  28. 呕吐哕《金匮悬解》
  29. 呕吐【疾病大全】
  30. 呕吐哕《脉因证治》
  1. 呕吐的急救《现代院外急救手册》
  2. 呕吐虫《医学纲目》
  3. 呕吐呃逆《卫生宝鉴》
  4. 呕吐部《本草易读》
  5. 呕吐恶心章《医学妙谛》
  6. 呕吐不止《奇效简便良方》
  7. 呕吐二《金匮悬解》
  8. 呕吐不纳谷《产宝》
  9. 呕吐二十《金匮悬解》
  10. 呕吐病《备急千金要方》
  11. 呕吐二十二《金匮悬解》
  12. 呕吐伴随症状辨病《常见病自测》
  13. 呕吐二十一《金匮悬解》
  14. 呕吐2个月《名师垂教》
  15. 呕吐反胃《扁鹊心书》
  16. 呕吐（又见喘嗽）《针灸资生经》
  17. 呕吐附干呕《医效秘传》
  18. 呕吐（新法兼参叶案）《伤寒指掌》
  19. 呕吐干呕哕咳逆辨《医经溯洄集》
  20. 呕吐（妊娠）《金匮悬解》
  21. 呕吐膈气《证治准绳·类方》
  22. 呕吐（附吐矢）《医述》
  23. 呕吐膈气总论《医学纲目》
  24. 呕吐（呃逆）《针灸学》
  25. 呕吐膈气总论《证治准绳·杂病》
  26. 呕吐《儿科学》
  27. 呕吐黑血《正骨心法要旨》
  28. 呕吐《生理学》
  29. 呕吐黑血《医宗金鉴》
  30. 呕吐《伤寒括要》
  31. 呕吐黑血《证治准绳·疡医》


呕血的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第三节　呕血的急救

第三节　呕血的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

呕血是从口腔呕吐鲜血或咖啡样变性血液，多由十二指肠、胃和食道引起的上消化道出血，或因邻近的肝、胆、胰病和外伤后，血经口腔呕出。上消化道出血均称为呕血。

一、原因

（一）上消化道疾病

1.食道：外伤，食道癌，食道炎症，食道溃疡、异物、静脉曲张。

2.胃：消化性溃疡，急慢性胃炎、胃异物、肿瘤、结核。

3.十二指肠：十二指肠溃疡、肿瘤、炎症。

(二)其他疾病过敏性紫癜，血管瘤、肝、胆、胰疾患，血友病，药物引起的病变。

二、主症

病变的病人、上腹剧痛，呕出红色或咖啡色并混有食物残渣样物质。食道有病变时呕出鲜红色血。大量出血后病人头晕、心慌、气短、无力。如再现休克时，收缩压低于10kPa(80mmHg)，脉搏100次/分以下，精神不振，四肢湿冷，抢救不及时，可危及生命。

三、判断

（一）呕血量的判断

1.胃内储血量一般达250～300ml时即能引起呕血。呕血开始时，文明胃中已有300ml左右的出血量了。

2.轻度呕血：一次呕血量涉于400ml，仅有头晕，全身症状很少。

3.中度呕血：一次呕血量在500～1500ml时，收缩压低于13.3kPa(100mmHg)，心率100次/分以上。

4.重度呕血：出血量超过150ml时，神志恍惚，收缩压低于10kPa(76mmHg)，四肢发凉，少尿、无尿、休克。

(二)呕血停止的判断

1.经数小时对呕血者的观察，无新的呕血与便血，脉搏、血压平稳。

2.只呕血一次，在48小时再无继续呕血，可能出血停止。

3.病人各方面情况都正常。

(三)继续呕血的判断

1.输血给液之后休克症状不见好转。

2.呕血呈鲜红色，肠鸣音亢进，黑便增多而呈暗红色。

3.病程短而又继续恶化。

4.红血球、血红蛋白继续下降。

5.补充液体已足量，但血尿素素氮继续升高。

四、急救

急救原则是分秒必争，阻止失血，防止继续出血和再出血。切勿花艰多时间去查病因而延误抢救时机。

1.病人应立即卧床休息，头放低，并偏向一侧，以防吸血误入气管而窒息。

■［此处缺少一些内容］■

有呼吸系或心病史

夹杂物是痰，呈泡沫状

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　呕吐的急救
  • 当前页：第三节　呕血的急救
  • 下一页：第四节　便血的急救
<<< 返回本书目录
  1. 呕血的急救《现代院外急救手册》
  2. 呕血与便血《物理诊断学》
  3. 呕血、黑粪《家庭医学百科-自救互救篇》
  4. 呕血与黑便【疾病症状】
  5. 呕血【方剂主治】
  6. 呕血与黑粪【疾病大全】
  7. 呕血【中药主治】
  8. 呕证《医宗金鉴》
  9. 呕血【疾病症状】
  10. 呕证吐乳证第六十问《婴童百问》
  11. 呕血《重订灵兰要览》
  12. 偶被物撞破外障《秘传眼科龙木论》
  13. 呕血《医学入门》
  14. 偶发分枝杆菌感染【疾病大全】
  15. 呕血《血证论》
  16. 偶发性妇产科紧急情况《急诊医学》
  17. 呕血《寿世保元》
  18. 偶有所遇厥疾获瘳记《儒门事亲》
  19. 呕血《圣济总录》
  20. 偶有自发只言片语【疾病症状】
  21. 呕血《仁术便览》
  22. 偶治法《石室秘录》
  23. 呕血《金匮钩玄》
  24. 藕《本草纲目》完整版
  25. 呕血《丹溪心法》
  26. 藕《药笼小品》
  27. 呕吐证治《幼幼集成》
  28. 藕【中药大全】
  29. 呕吐证《明医指掌》
  30. 藕、鸡头实《本草思辨录》
  1. 呕血的急救《现代院外急救手册》
  2. 呕血辨病《常见病自测》
  3. 呕血候《诸病源候论》
  4. 呕血、黑粪《家庭医学百科-自救互救篇》
  5. 呕证《医宗金鉴》
  6. 呕血《金匮钩玄》
  7. 呕证《医学摘粹》
  8. 呕血《血证论》
  9. 呕证吐乳证第六十问《婴童百问》
  10. 呕血《仁术便览》
  11. 呕汁《中医词典》
  12. 呕血《华佗神方》
  13. 偶被物撞破外障《秘传眼科龙木论》
  14. 呕血《丹溪心法》
  15. 偶刺《中医名词词典》
  16. 呕血《儒门事亲》
  17. 偶刺《中医词典》
  18. 呕血《寿世保元》
  19. 偶方《中医名词词典》
  20. 呕血《医学入门》
  21. 偶方《中医词典》
  22. 呕血《重订灵兰要览》
  23. 偶经取穴《中医词典》
  24. 呕血《竹泉生女科集要》
  25. 偶因他患后生翳《明目至宝》
  26. 呕血《中医词典》
  27. 偶有所遇厥疾获瘳记《儒门事亲》
  28. 呕血《圣济总录》
  29. 偶治法《石室秘录》
  30. 呕血《中医名词词典》
  31. 藕《雷公炮制药性解》


便血的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第四节　便血的急救

第四节　便血的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

从肛门排出血液，血液可混在粪便中，或便前、便后，或为全血液者称为便血。便血常由肛管、直肠、结肠或小肠等部位的病变引起。

一、判断

判断肛门出血应排除由口、鼻、支气管、肺等部位所出的血，被吞咽后从肛门排出的可能性。

病名/特点 | 肛裂 出血 | 内痔 出血 | 肛门直肠出血 | 结肠息肉 | 直肠或结肠癌 | 乙状结肠细菌性痢疾 | 阿米巴痢疾 | 肠套叠
出血特点 | 大便时或便后在粪便外表挂少量血，多不与粪便混合 | 大便前后有鲜血排出，多不与粪便混合 | 大便鲜血 | 便血或脓样便，经久不愈，青年人多见 | 经久不愈有血和脓样便，持续性消瘦，贫血，40岁以上多见 | 少量鲜血，伴有大量粘液或脓汁，起飞现急，便血出现早 | 果酱色，便有鲜血 | 粘液血液同时出，量多
病史特点 | 排便时肛门剧痛 | 有便秘史，排便进无痛 | 有便秘史，排便时疼痛 |  | 中年以上，便成条，有食欲不振和消瘦 | 发热、腹痛、里急后重，多见饮食不洁 | 同左 | 多发幼儿，阵发性腹痛、腹胀、呕吐
体检 | 可见肛裂 | 肛镜检查可见内痔 | 可见损伤处 | 镜检可见圆形息肉，血多附便外 | 在下腹可触到和要状肿块，消瘦、贫血，高位时应镜检。如有腹水、肝大，可能已有转移 | 培养大便，发现痢疾杆菌 | 镜检大便可发现阿米巴养体 | 右下腹部有腊肠样包块、钡餐X线可见环状充盈缺损

二、急救

肛门出血急救首要问题是查明原因，实施病因治疗为上策。院外急救很难做到，但应毫不迟疑地采取可能的止血措施。

1.患者应卧床，安静休息，保暖，食流质。

2.肛裂或痔疮出血：用1%～2%盐水浸泡棉球或纱布压迫肛门止血，并加T字带固定；有条件时生理盐水加1%盐酸麻黄素，用上述压迫法暂时止血。另一次出血量较少，但长期不断出血，常常造成病人贫血、面苍白、无力、抵抗力低下，甚者休克等恶果，应及早采取止血措施。

3.原因不明出血：进院前，可口服云南白药0.2～0.3g/次，3次/日；有条件时维生素K1肌肉注射10mg/次，2次/日；或用止血敏肌肉注射0.25～0.75g/次，2～3次/日。及时送医院查明原因抢治。肠息肉、肠穿孔、肠套叠、肠癌 出血应送医院外科治疗；阿米巴痢疾等病需由内科治疗。

4.肠息肉、肠穿孔、肠套叠、肠癌 出血应送医院外科治疗；阿主巴痢疾等病需由内科治疗。

三、预防

1.保持大便通顺，多吃蔬菜，防止便秘，果导片睡前服1～2片，或外用开塞露。

2.保持肛门周围清洁，便后用温水冲洗，或用1：5000高锰酸钾液温水坐浴。

3.患者如大便失禁时，臀部就垫塑料布，并用75%酒精擦洗肛周和臀部，防止感染。

4.发现肛门出血应速到医院彻底检查，积极治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　呕血的急救
  • 当前页：第四节　便血的急救
  • 下一页：第五节　消化道异物的急救
<<< 返回本书目录
  1. 便血的急救《现代院外急救手册》
  2. 便血红痢膏【方剂大全】
  3. 便血案《丁甘仁医案》
  4. 便血淋漓并小便闭塞《经验丹方汇编》
  5. 便血（儿科）《冯氏锦囊秘录》
  6. 便血论治《类证治裁》
  7. 便血【中药主治】
  8. 便血尿血《保婴撮要》
  9. 便血【疾病大全】
  10. 便血且血与粪便混合【疾病症状】
  11. 便血【疾病症状】
  12. 便血散【方剂大全】
  13. 便血《证治汇补》
  14. 便血丸【方剂大全】
  15. 便血《针灸资生经》
  16. 便血脏毒第七十二问《婴童百问》
  17. 便血《张聿青医案》
  18. 便血脏毒-幼幼汇集（下）《古今医统大全》
  19. 便血《张氏医通》
  20. 便血章《医学妙谛》
  21. 便血《医宗金鉴》
  22. 便血证治《三因极一病证方论》
  23. 便血《医学真传》
  24. 便易散【方剂大全】
  25. 便血《医学心悟》
  26. 便硬闭《药症忌宜》
  27. 便血《医学入门》
  28. 便痈《保婴撮要》
  29. 便血《医学集成》
  30. 便痈《立斋外科发挥》
  1. 便血的急救《现代院外急救手册》
  2. 便血辨病《常见病自测》
  3. 便血淋漓并小便闭塞《经验丹方汇编》
  4. 便血案《丁甘仁医案》
  5. 便血论治《类证治裁》
  6. 便血（儿科）《冯氏锦囊秘录》
  7. 便血脉案《类证治裁》
  8. 便血《灸法秘传》
  9. 便血秘方《华佗神方》
  10. 便血《针灸聚英》
  11. 便血尿血《证治准绳·幼科》
  12. 便血《评注产科心法》
  13. 便血尿血《保婴撮要》
  14. 便血《盘珠集胎产症治》
  15. 便血脏毒（幼幼汇集 下）《古今医统大全》
  16. 便血《也是山人医案》
  17. 便血脏毒第七十二问《婴童百问》
  18. 便血《医学真传》
  19. 便血章《医学妙谛》
  20. 便血《广瘟疫论》
  21. 便血证治《三因极一病证方论》
  22. 便血《叶天士医案精华》
  23. 便硬闭《药症忌宜》
  24. 便血《幼科心法要诀》
  25. 便痈《中医词典》
  26. 便血《奇效简便良方》
  27. 便痈《保婴撮要》
  28. 便血《儿科萃精》
  29. 便痈《儒门事亲》
  30. 便血《友渔斋医话》
  31. 便痈《外科大成》


消化道异物的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第五节　消化道异物的急救

第五节　消化道异物的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

导致异物进入消化道的原因很多，如进餐仓促，边进食边谈笑，未嚼细即咽，或混有鱼刺，或吃粘东西把假牙咽下。常见异物有小骨块、果核、硬币、扭扣、别图钉、钥匙、证章、小玩具等。尤其是儿童常口含玩具面打闹，使其误咽。异物的大小、开头与症状有关，也有服异物自杀者。

二、判断

1.异物在食道时表现为吞咽困难，进食即呕，进水即呛咳，吐血水。较大异物可压迫气管引起咳嗽，小儿常拒食。如尖锐异物刺破食道而扎伤周围器官时，可出现食道炎、食道周围脓肿、肺炎、胸膜炎、气胸、食道气和瘘等。

2.异物进胃肠时表现为胃痛，常由带尖异物刺破胃壁，引起胃穿孔、大出血、腹膜炎等。如异物较小而圆滑，2～3天后可朋肛门排出。

三、急救

立即送医院急救。不要吃大块食物或韭菜，试图把异物强行咽下或推下，以免增加对食道、胃肠的损伤。一般异物在食道镜下即可取出。如异物扎伤食道或在食道外胸腔内时，应立即送医院开胸取出。

四．预防

只要大人留心，教育儿童注意，消化道异物是完全可预防的。

五、注意事项

1.应询问进入胃内的异物是何物，最好不要强行催吐,以防损伤食道或使呕吐物又误入气道。

2.如病者发生唇紫、呼吸促迫，立即口对口对呼吸急救。

3.不要随便吃泻药。

4.用X射线确定异物种类、位置后，再由医师处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　便血的急救
  • 当前页：第五节　消化道异物的急救
  • 下一页：第六节　急性胰腺炎的急救
<<< 返回本书目录
  1. 消化道异物的急救《现代院外急救手册》
  2. 消化道重复畸形【疾病大全】
  3. 消化道狭窄【疾病症状】
  4. 消化法-验方妙用《重订广温热论》
  5. 消化道生理解剖简介《现代院外急救手册》
  6. 消化管《组织学与胚胎学》
  7. 消化道蠕虫病（Helminthic Diseases of the GastrointestinalTract）《消化病学》
  8. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  9. 消化道憩室病【疾病大全】
  10. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  11. 消化道憩室【疾病症状】
  12. 消化管的血管、淋巴管和神经《组织学与胚胎学》
  13. 消化道憩室《家庭医学百科-医疗康复篇》
  14. 消化管的一般结构《组织学与胚胎学》
  15. 消化道内毛石或毛粪石形成【疾病症状】
  16. 消化管蠕动不协调【疾病症状】
  17. 消化道免疫与胃肠疾病《消化病学》
  18. 消化内科病历《病历书写规范》
  19. 消化道溃疡急症的急救《现代院外急救手册》
  20. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  21. 消化道疾病中的心理问题《医学心理学》
  22. 消化汤【方剂大全】
  23. 消化道激惹【疾病症状】
  24. 消化丸【方剂大全】
  25. 消化道分泌生IgA《实用免疫细胞与核酸》
  26. 消化吸收不良综合征《默克家庭诊疗手册》
  27. 消化道穿孔【疾病症状】
  28. 消化系癌伴血液病综合征【疾病大全】
  29. 消化道出血【中药主治】
  30. 消化系统《人体解剖学》
  1. 消化道异物的急救《现代院外急救手册》
  2. 消化道生理解剖简介《现代院外急救手册》
  3. 消化法《重订广温热论》
  4. 消化道蠕虫病《消化病学》
  5. 消化管《组织学与胚胎学》
  6. 消化道全层铺片技术《实用免疫细胞与核酸》
  7. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  8. 消化道憩室《家庭医学百科-医疗康复篇》
  9. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  10. 消化道平滑肌的一般特性《生理学》
  11. 消化管的一般结构《组织学与胚胎学》
  12. 消化道平滑肌的特性《生理学》
  13. 消化机能改变《病理生理学》
  14. 消化道平滑肌的电生理特性《生理学》
  15. 消化链球菌属《医学微生物学》
  16. 消化道免疫与胃肠疾病《消化病学》
  17. 消化内科病历《病历书写规范》
  18. 消化道溃疡急症的急救《现代院外急救手册》
  19. 消化器《止园医话》
  20. 消化道疾病中的心理问题《医学心理学》
  21. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  22. 消化道畸形《默克家庭诊疗手册》
  23. 消化球菌属《医学微生物学》
  24. 消化道分泌生IgA《实用免疫细胞与核酸》
  25. 消化吸收不良综合征《默克家庭诊疗手册》
  26. 消化道的变化《病理生理学》
  27. 消化吸收与五脏调节《中医基础理论》
  28. 消化道出血《急诊医学》
  29. 消化系表现《减肥新法与技巧》
  30. 消化道出血《急诊医学》
  31. 消化系统《人体解剖学》


急性胰腺炎的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第六节　急性胰腺炎的急救

第六节　急性胰腺炎的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

急性胰腺炎是因胰腺受胰腺酶的自身消化而致的炎症。

一、主因

最常见的胆石症，胆道蛔虫，手术后遗症和外伤，高血脂症，病毒感染以及暴饮暴食，酗酒和中毒均可致病。临床上分水肿型和坏死型，后者发病急剧，死亡率高得惊人。

二、判断

轻型者体征较轻。重者上腹部膨起，剧痛，并向腰、脊、肩放射，伴有恶心、呕吐、发热、黄疸。有时脐周或腹部皮肤出现青紫斑块，四肢厥冷，血压下降，休克。

三、急救

急救原则是禁饮食，解痉镇痛。

1.安静卧床，禁饮食，减少对胰腺的刺激。症状缓解后可饮淀粉粥，禁食脂肪、蛋白质含量高的食物。一般禁食7～15天。

2.有条件时，可用25%葡萄糖50～1000ml静脉点注。

3.杜冷丁50～100mg肌肉注射，以解痉镇痛。

4.对症疗法，症状不见好转时，速送医院诊治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　消化道异物的急救
  • 当前页：第六节　急性胰腺炎的急救
  • 下一页：第七节　肠梗阻的急救
<<< 返回本书目录
  1. 急性胰腺炎的急救《现代院外急救手册》
  2. 急性意识障碍acute disturbance of consicousness《神经精神疾病诊断学》
  3. 急性胰腺炎【疾病大全】
  4. 急性阴道感染【疾病症状】
  5. 急性胰腺炎《消化病学》
  6. 急性应激反应【疾病大全】
  7. 急性胰腺炎《普通外科学》
  8. 急性硬脑膜外血肿【疾病大全】
  9. 急性胰腺炎《老年百病防治》
  10. 急性硬脑膜下血肿【疾病大全】
  11. 急性胰腺炎《家庭医学百科-医疗康复篇》
  12. 急性右侧心力衰竭【疾病大全】
  13. 急性胰腺炎《急诊医学》
  14. 急性杂合性白血病【疾病大全】
  15. 急性胰腺炎《百病自测》
  16. 急性早幼粒细胞白血病【疾病大全】
  17. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  18. 急性支气管炎《家庭医学百科-医疗康复篇》
  19. 急性腰扭伤的急救《现代院外急救手册》
  20. 急性脂肪皮肤硬化症【疾病大全】
  21. 急性腰扭伤【疾病大全】
  22. 急性中毒《急诊医学》
  23. 急性腰扭伤《自我调养巧治病》
  24. 急性中毒病历《病历书写规范》
  25. 急性腰扭伤《百病自测》
  26. 急性中毒的急救原则与技术《现代院外急救手册》
  27. 急性腰背部扭伤【疾病大全】
  28. 急性中毒性脑炎【疾病大全】
  29. 急性眼眶蜂窝织炎【疾病大全】
  30. 急性中耳炎《百病自测》
  1. 急性胰腺炎的急救《现代院外急救手册》
  2. 急性胰腺炎《普通外科学》
  3. 急性意识障碍《神经精神疾病诊断学》
  4. 急性胰腺炎《消化病学》
  5. 急性应激障碍《默克家庭诊疗手册》
  6. 急性胰腺炎《中医词典》
  7. 急性右心衰竭《急诊医学》
  8. 急性胰腺炎《老年百病防治》
  9. 急性右心衰竭《急诊医学》
  10. 急性胰腺炎《百病自测》
  11. 急性右心衰竭《急诊医学》
  12. 急性胰腺炎《家庭医学百科-医疗康复篇》
  13. 急性再生障碍性贫血（急性再障）《急诊医学》
  14. 急性胰腺炎《默克家庭诊疗手册》
  15. 急性支气管炎《家庭医学百科-医疗康复篇》
  16. 急性胰腺炎《急诊医学》
  17. 急性智齿冠周炎和急性牙髓炎，尖周炎的鉴别《口腔科学》
  18. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  19. 急性中毒《急诊医学》
  20. 急性腰扭伤的急救《现代院外急救手册》
  21. 急性中毒病历《病历书写规范》
  22. 急性腰扭伤《骨科学》
  23. 急性中毒的急救原则与技术《现代院外急救手册》
  24. 急性腰扭伤《自我调养巧治病》
  25. 急性中毒的诊疗原则《急诊医学》
  26. 急性腰扭伤《百病自测》
  27. 急性中耳炎《百病自测》
  28. 急性腰扭伤《中医伤科按摩学》
  29. 急性子《得配本草》
  30. 急性眼眶蜂窝织炎《急诊医学》
  31. 急性子《本草便读》


肠梗阻的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第七节　肠梗阻的急救

第七节　肠梗阻的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

肠梗阻是由不同病因引起的肠内容物不能正常通过肠道的一组临床症候群。不仅能使肠道的功能改变，而且使全身生理功能紊乱。

一、主因

（一）机械性梗阻最常见，约占90%以上。

1.肠壁病变：由先天性肠道狭窄、闭锁、肿瘤、炎症等引发。

2.肠管受压：由肠管扭转、肠粘连、嵌顿性疝等引起。

3.肠腔堵塞：如粪块、寄生虫虫卵、异物等。

(二)动力性肠梗阻较少见，多由于神经反射或毒素刺激引起肠壁肌肉功能紊乱所致，使肠蠕动减弱或消失，肠管痉挛，以致肠内容物停止运行。

(三)血运性肠梗阻多由于肠系膜血管血栓形成或堵塞致使肠管血运障碍，失去蠕动力所致。

肠梗阻还可分为单纯性、绞窄性、高位、低位、完全和不完全性肠梗阻。

二.判断

往往根据以下几点确定病情。

（一）确定肠梗阻是否存在根据腹痛、呕吐、腹胀、肛门不排便不排气四大症状。加之腹部可见肠蠕动波或肠形，肠鸣音亢进，一般可做出诊断。

（二）如何区分肠梗阻的类型机械性肠梗阻有典型阵发性腹绞痛，剧烈呕吐，腹胀，停止从肛门排便、排气。

1.动力性肠梗阻：无阵发性绞痛和肠蠕动亢进的表现。肠蠕动减弱或消失，腹胀明显。

2.绞窄性肠梗阻：腹痛发作急剧，呈持续性加重，起病急骤，病情变化迅速，早期即出现休克征象；呕血，便血，呕吐物呈血性或咖啡样；腹胀不均匀可扪及包块。

三、急救

肠梗阻发生后，会导致机体出现一系列病理变化，由于大量呕吐，不能进食，导致血容量减少和血液浓缩。酸性代谢产物增加，引起代谢性酸中毒。肠内容物淤积、细菌繁殖产生大量毒素，机体吸收后引起全身中毒症状，很易导致休克。预后不良，需及早手术。

解除肠梗阻，纠正水电解质、酸碱平衡失调，防治感染是其总原则。

1.早期单纯性及不完全性肠梗阻，全身情况较好，症状轻，无明显腹膜刺激片，采用非手术治疗。①使患者静卧，安慰病人消除紧张情绪。②禁饮食。③镇痛镇静，皮下注射阿托品0.5mg；或杜冷丁50～100mg肌肉注射，必要时6小时后重复1次注射。④胃肠减压是治疗肠梗阻的关键，可以吸出肠内液体和气体，降低肠腔压力，一种用单腔胃管，一种用双腔m-a管，排除细菌和毒素。⑤中医治疗对肠梗阻有一定辅助疗效，如复方大承气汤、蛔虫承气汤等。⑥针刺或手导引中脘（见图49）、天枢（见图47）、足三里（见图40）、合谷（见图46）、关元、气海（见图51）等穴位。

图51

2.无论哪种类型肠梗阻，速送医院抢治为上策，特别是在院外急救无效而病情继续恶化时，应当分秒必争速送医院。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　急性胰腺炎的急救
  • 当前页：第七节　肠梗阻的急救
  • 下一页：第八节　腹部外伤的急救
<<< 返回本书目录
  1. 肠梗阻的急救《现代院外急救手册》
  2. 肠功能恢复汤【方剂大全】
  3. 肠梗阻（肠套迭、肠扭转）《家庭医学百科-医疗康复篇》
  4. 肠垢《圣济总录》
  5. 肠梗阻【疾病大全】
  6. 肠垢溏《伤寒捷诀》
  7. 肠梗阻《自我调养巧治病》
  8. 肠蛊痢方《外台秘要》
  9. 肠梗阻《自我调养巧治病》
  10. 肠管变形【疾病症状】
  11. 肠梗阻《百病自测》
  12. 肠管出血【疾病症状】
  13. 肠梗死【疾病症状】
  14. 肠红《洄溪医案》
  15. 肠肛俱出方《外台秘要》
  16. 肠红《凌临灵方》
  17. 肠杆菌肺炎【疾病大全】
  18. 肠红丸【方剂大全】
  19. 肠风痔漏门《卫生宝鉴》
  20. 肠间脓肿【疾病大全】
  21. 肠风痔漏【方剂主治】
  22. 肠交《冯氏锦囊秘录》
  23. 肠风痔瘘【方剂主治】
  24. 肠结【疾病大全】
  25. 肠风脏毒证《明医指掌》
  26. 肠结腹疼《医学衷中参西录》
  27. 肠风脏毒《续名医类案》
  28. 肠结腹疼兼外感实热《医学衷中参西录》
  29. 肠风脏毒《秘传证治要诀及类方》
  30. 肠结核《家庭医学百科-医疗康复篇》
  1. 肠梗阻的急救《现代院外急救手册》
  2. 肠梗阻（肠套迭、肠扭转）《家庭医学百科-医疗康复篇》
  3. 肠垢《圣济总录》
  4. 肠梗阻《病理学》
  5. 肠垢《中医词典》
  6. 肠梗阻《自我调养巧治病》
  7. 肠垢溏《伤寒捷诀》
  8. 肠梗阻《自我调养巧治病》
  9. 肠垢泄《明医指掌》
  10. 肠梗阻《百病自测》
  11. 肠蛊痢《中医词典》
  12. 肠梗阻《放射诊断学》
  13. 肠蛊痢方一首《外台秘要》
  14. 肠肛俱出方二首《外台秘要》
  15. 肠蛊痢候《诸病源候论》
  16. 肠杆菌感染《默克家庭诊疗手册》
  17. 肠红《中医词典》
  18. 肠风痔漏论《卫生宝鉴》
  19. 肠红《凌临灵方》
  20. 肠风脏毒证《明医指掌》
  21. 肠红《外科全生集》
  22. 肠风脏毒《秘传证治要诀及类方》
  23. 肠红方《奇方类编》
  24. 肠风脏毒《奇效简便良方》
  25. 肠红下血《奇效简便良方》
  26. 肠风脏毒《丹溪心法》
  27. 肠间脓肿《普通外科学》
  28. 肠风脏毒《续名医类案》
  29. 肠交《冯氏锦囊秘录》
  30. 肠风下血粪前粪后《奇方类编》
  31. 肠结《中医词典》


腹部外伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第八节　腹部外伤的急救

第八节　腹部外伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

腹部外伤多见于火器伤，刀刺伤，意外灾害如地震、车祸等。根据腹膜与外界相通否，分为开放性和闭合性损伤两类。

二、判断

1.伤者常有恶心、呕吐和吐血的情况、应首先注意观察其变化。

2.伤者有时腹部无破口，也会有腹部内脏的破裂出血，如胃、胰、肝、脾、肠，以及肾、膀胱等，医学上叫内出血。如微量出血同症状不明显，如伤者大量出血，腹部膨胀，很快出现恶心，呕吐，疼痛，有时大小便会带血。伤者出现面色苍白，脉快弱，血压下降，甚者出现休克，可能有腹内其他脏器损伤。

3.腹部轻微损伤时，表现为腹痛，腹壁紧张，压痛或有肿胀血肿和出血。

三、急救

1.如遇呼吸心跳停止应立即进行人工复苏（详见第三章）。

2.若伤者肠子露在腹外时，不要把肠子送回腹腔，应将上面的泥土等用清水冲干净，再用干净的碗盆扣住或干净布、手巾覆盖，并用绷带、布带缠住，防止感染。速请丈夫来急救或送至附近医院抢救。

3.伤者屈膝仰卧，安静休息，绝对禁食。

4.如有出血时应立即止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　肠梗阻的急救
  • 当前页：第八节　腹部外伤的急救
  • 下一页：第九节　消化道溃疡急症的急救
<<< 返回本书目录
  1. 腹部外伤的急救《现代院外急救手册》
  2. 腹部型肥胖【疾病症状】
  3. 腹部外伤《家庭医学百科-自救互救篇》
  4. 腹部血管杂音【疾病症状】
  5. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  6. 腹部压痛【疾病症状】
  7. 腹部外科病历《病历书写规范》
  8. 腹部有局部或广泛触痛、反跳痛【疾病症状】
  9. 腹部体表标志及分区《物理诊断学》
  10. 腹部证治（计四证）《外科证治全书》
  11. 腹部伤口流出粪便样物【疾病症状】
  12. 腹部中行（凡一十五穴）《金针秘传》
  13. 腹部皮肤梅干样皱纹【疾病症状】
  14. 腹部中行十五穴《针灸资生经》
  15. 腹部皮肤出现白纹、粉红色或紫纹【疾病症状】
  16. 腹部中线处肿块【疾病症状】
  17. 腹部漏疮《赵绍琴临证验案精选》
  18. 腹部中穴歌《针灸大成》
  19. 腹部可触及巨大柔软肿物【疾病症状】
  20. 腹部肿块【疾病症状】
  21. 腹部第四行（左右凡一十四穴）《金针秘传》
  22. 腹部肿块【疾病大全】
  23. 腹部第三行（左右凡二十四穴）《金针秘传》
  24. 腹部逐渐胀大【疾病症状】
  25. 腹部第二行（左右凡二十二穴）《金针秘传》
  26. 腹部总结《人体解剖学》
  27. 腹部的检查方法与内容《物理诊断学》
  28. 腹第二行左右二十二穴《针灸资生经》
  29. 腹部大血管损伤【疾病大全】
  30. 腹第三行左右二十四穴《针灸资生经》
  1. 腹部外伤的急救《现代院外急救手册》
  2. 腹部外伤《家庭医学百科-自救互救篇》
  3. 腹部外形辨病《常见病自测》
  4. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  5. 腹部穴图《针灸易学》
  6. 腹部外科病历《病历书写规范》
  7. 腹部证治（计四证）《外科证治全书》
  8. 腹部体表标志及分区《物理诊断学》
  9. 腹部中行（凡一十五穴）《金针秘传》
  10. 腹部四行左右十四穴《针灸大全》
  11. 腹部中行十五穴《针灸资生经》
  12. 腹部三行左右二十四穴《针灸大全》
  13. 腹部中行十五穴《针灸大全》
  14. 腹部皮肤辨病《常见病自测》
  15. 腹部中穴歌《针灸大成》
  16. 腹部漏疮《赵绍琴临证验案精选》
  17. 腹部中穴歌《古今医统大全》
  18. 腹部二行左右二十二穴《针灸大全》
  19. 腹第二侧线《中医词典》
  20. 腹部第四行（左右凡一十四穴）《金针秘传》
  21. 腹第二行十一穴远近法《备急千金要方》
  22. 腹部第三行（左右凡二十四穴）《金针秘传》
  23. 腹第二行自幽门挟巨阙两旁各半寸．下行至横骨．凡二十二穴《经穴汇解》
  24. 腹部第二行（左右凡二十二穴）《金针秘传》
  25. 腹第二行左右二十二穴《针灸资生经》
  26. 腹部的神经《人体解剖学》
  27. 腹第三侧线《中医词典》
  28. 腹部的淋巴汇流《人体解剖学》
  29. 腹第三行．自不容．挟幽门两旁各一寸半．下行至气冲及急脉凡二十六穴《经穴汇解》
  30. 腹部创伤的急救《现代院外急救手册》
  31. 腹第三行十二穴远近法《备急千金要方》


消化道溃疡急症的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第九节　消化道溃疡急症的急救

第九节　消化道溃疡急症的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

消化道溃疡是指胃或十二指肠溃疡，是常见症证，常以溃疡穿孔、出血或幽门梗阻而告急。

一、主因

引起消化性溃疡主因是暴饮暴食、烟酒、精神紧张、遗传或内分泌紊乱，致使胃本矣胃蛋白酶分泌增加，胃粘膜屏障作用被破坏而发病。

二、判断

1.有溃疡病史，上腹疼痛加剧，大便呈柏油状，呕吐物如咖啡色，这是少量出血征象。如呕出鲜红或暗红色血，便血为紫红，伴有晕厥，血压下降等可能是大出血。如出血后腹痛不止时，可想到溃疡穿孔。

2.幽门梗阻会出现上腹持续疼痛、膨胀，不思饮食，呕吐不带血。

3.溃疡穿孔，常在暴饮暴食后或饮酒之后，突然上腹部剧痛难忍，向脐周放散，伴有恶心、呕吐，腹肌呈板样硬。

三、急救

1.病人安静卧术休息。

2.暂时禁饮食。

3.胃部用冷水、冰水冷敷。

4.止血：云南白药口服0.3～0.5g，1次/6小时维生素K1肌肉注射，10mg/次；安络血口服5mg/次，3次/日；有条件时用凝血质肌肉注射，7.5～15mg/次。

5.抗溃疡急救：用雷尼替丁50mg/次静脉注射，3次/日；或洛塞克40mg次静脉点注，1次/日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　腹部外伤的急救
  • 当前页：第九节　消化道溃疡急症的急救
  • 下一页：第十节　急性胆道蛔虫症的急救
<<< 返回本书目录
  1. 消化道溃疡急症的急救《现代院外急救手册》
  2. 消化道免疫与胃肠疾病《消化病学》
  3. 消化道疾病中的心理问题《医学心理学》
  4. 消化道内毛石或毛粪石形成【疾病症状】
  5. 消化道激惹【疾病症状】
  6. 消化道憩室《家庭医学百科-医疗康复篇》
  7. 消化道分泌生IgA《实用免疫细胞与核酸》
  8. 消化道憩室【疾病症状】
  9. 消化道穿孔【疾病症状】
  10. 消化道憩室病【疾病大全】
  11. 消化道出血【中药主治】
  12. 消化道蠕虫病（Helminthic Diseases of the GastrointestinalTract）《消化病学》
  13. 消化道出血【疾病大全】
  14. 消化道生理解剖简介《现代院外急救手册》
  15. 消化道出血【疾病症状】
  16. 消化道狭窄【疾病症状】
  17. 消化道出血《急诊医学》
  18. 消化道异物的急救《现代院外急救手册》
  19. 消化道癌肿和其他新生物《默克家庭诊疗手册》
  20. 消化道重复畸形【疾病大全】
  21. 消化不良【方剂主治】
  22. 消化法-验方妙用《重订广温热论》
  23. 消化不良【中药主治】
  24. 消化管《组织学与胚胎学》
  25. 消化不良【疾病症状】
  26. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  27. 消化不良《默克家庭诊疗手册》
  28. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  29. 消核丸【方剂大全】
  30. 消化管的血管、淋巴管和神经《组织学与胚胎学》
  1. 消化道溃疡急症的急救《现代院外急救手册》
  2. 消化道疾病中的心理问题《医学心理学》
  3. 消化道免疫与胃肠疾病《消化病学》
  4. 消化道畸形《默克家庭诊疗手册》
  5. 消化道平滑肌的电生理特性《生理学》
  6. 消化道分泌生IgA《实用免疫细胞与核酸》
  7. 消化道平滑肌的特性《生理学》
  8. 消化道的变化《病理生理学》
  9. 消化道平滑肌的一般特性《生理学》
  10. 消化道出血《急诊医学》
  11. 消化道憩室《家庭医学百科-医疗康复篇》
  12. 消化道出血《急诊医学》
  13. 消化道全层铺片技术《实用免疫细胞与核酸》
  14. 消化道癌肿和其他新生物《默克家庭诊疗手册》
  15. 消化道蠕虫病《消化病学》
  16. 消化不良《默克家庭诊疗手册》
  17. 消化道生理解剖简介《现代院外急救手册》
  18. 消化不良《默克家庭诊疗手册》
  19. 消化道异物的急救《现代院外急救手册》
  20. 消管丸《外科传薪集》
  21. 消化法《重订广温热论》
  22. 消管方《外科全生集》
  23. 消化管《组织学与胚胎学》
  24. 消谷善饥为中消《医学纲目》
  25. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  26. 消谷善饥《中医词典》
  27. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  28. 消谷善饥《中医名词词典》
  29. 消化管的一般结构《组织学与胚胎学》
  30. 消谷《中医词典》
  31. 消化机能改变《病理生理学》


急性胆道蛔虫症的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第十节　急性胆道蛔虫症的急救

第十节　急性胆道蛔虫症的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

急性胆道蛔虫症，是蛔虫沿肠道上窜入胆道，使胆道奥钬氏括约肌（oddi）急剧痉挛。是临床常见急症。

二、判断

1.患者有蛔虫史。上腹部剑突或偏右处突然有钻项样剧痛，阵发性发作。病者手抱腹部辗转不安，呻吟，大汗。痛停如常，有时痛向右肩部放射。

2.恶心呕吐，内容物为食物残渣，胆汁，有时有蛔虫。

3.有条件时，钡餐造影，b超、胆道造影和十二指肠镜都是确诊的有效方法。

三、急救

1.针灸足三里（见图40）和阴陵泉穴（图52）或手导引上述经公安部，可镇痛镇静。

图52

2.乌梅丸9克，3次/日口服，可利用胆排虫。

3.乌梅12克、川椒9克、使君子肉15克、苦楝皮9克、木香9克、延胡索12克、枳壳9克、大黄9克，分两剂水煎服，每日一剂，可驱胆道蛔虫。

4.用阿托品0.5mg皮下注射。痛剧者，可口服硝酸甘油片0.3～0.6mg/次。

5.米醋30ml加等量温开水，口服3～4次/日。

6.防感染可肌肉注射庆大霉素或卡那霉素。

7.严重时送医院抢治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　消化道溃疡急症的急救
  • 当前页：第十节　急性胆道蛔虫症的急救
  • 下一页：常用镇痛药物
<<< 返回本书目录
  1. 急性胆道蛔虫症的急救《现代院外急救手册》
  2. 急性胆囊炎【疾病大全】
  3. 急性胆道病《急诊医学》
  4. 急性胆源性胰腺炎【疾病大全】
  5. 急性单纯性咽炎【疾病大全】
  6. 急性动脉栓塞《急诊医学》
  7. 急性单纯性胃炎【疾病大全】
  8. 急性动脉栓塞【疾病大全】
  9. 急性单纯性胃炎《消化病学》
  10. 急性放射病的临床表现及其病理基础《核、化学武器损伤》
  11. 急性单纯性阑尾炎临床路径（2009版）《病种临床路径》
  12. 急性放射病概述《核、化学武器损伤》
  13. 急性单纯外伤性腰腿痛【疾病大全】
  14. 急性放射病药物预防《核、化学武器损伤》
  15. 急性单纯疱疹病毒性脑炎【疾病大全】
  16. 急性放射病诊断《核、化学武器损伤》
  17. 急性传染性结膜炎《百病自测》
  18. 急性放射病治疗《核、化学武器损伤》
  19. 急性传染病的潜伏期、隔离期、观察期《传染病》
  20. 急性放射性甲状腺炎【疾病大全】
  21. 急性出血性结膜炎【疾病大全】
  22. 急性非化脓性一过性颈淋巴结肿胀【疾病症状】
  23. 急性出血性疾病《急诊医学》
  24. 急性非特异性睾丸炎【疾病大全】
  25. 急性出血性坏死性小肠炎【疾病大全】
  26. 急性肺部感染的X线检查与诊断《急诊医学》
  27. 急性出血性坏死性肠炎【疾病大全】
  28. 急性肺脓肿【疾病大全】
  29. 急性出血性坏死性肠炎《百病自测》
  30. 急性肺水肿的X线检查与诊断《急诊医学》
  1. 急性胆道蛔虫症的急救《现代院外急救手册》
  2. 急性胆道病《急诊医学》
  3. 急性胆囊炎《默克家庭诊疗手册》
  4. 急性单纯性胃炎《消化病学》
  5. 急性动脉栓塞《急诊医学》
  6. 急性传染性结膜炎《百病自测》
  7. 急性动物实验中常用的手术方法《实验动物科学》
  8. 急性传染病和寄生虫病的防治《中国医学通史》
  9. 急性肺部感染的X线检查与诊断《急诊医学》
  10. 急性传染病的潜伏期、隔离期、观察期《传染病》
  11. 急性肺水肿《急诊医学》
  12. 急性出血性疾病《急诊医学》
  13. 急性肺水肿《急诊医学》
  14. 急性出血性坏死性肠炎《百病自测》
  15. 急性肺水肿的X线检查与诊断《急诊医学》
  16. 急性肠梗阻《中医词典》
  17. 急性肺炎《范中林六经辨证医案》
  18. 急性播散性脑脊髓炎《神经病学》
  19. 急性肺原性心脏病《呼吸病学》
  20. 急性播散性脑脊髓炎《病理学》
  21. 急性风湿热《百病自测》
  22. 急性病人的心理护理《医学心理学》
  23. 急性蜂窝织炎《家庭医学百科-医疗康复篇》
  24. 急性病毒性肝炎《默克家庭诊疗手册》
  25. 急性蜂窝织炎《外科学总论》
  26. 急性扁桃体炎后的急性肾炎《免疫与健康》
  27. 急性附睾炎《泌尿外科学》
  28. 急性扁桃体炎《耳鼻咽喉外科学》
  29. 急性腹膜炎《家庭医学百科-医疗康复篇》
  30. 急性扁桃体炎《自我调养巧治病》
  31. 急性腹膜炎《普通外科学》


常用镇痛药物_《现代院外急救手册》_中医杂集_【岐黄之术】

常用镇痛药物

常用镇痛药物

  • 上一页
  • 目录
  • 相关
  • 下一页

药名 | 作用 | 用量 | 禁忌 | 副作用
吗啡 | 镇痛：如严重创伤、烧伤、战伤、外科手术、癌 瘤所致疼痛。 镇静：改善疼痛病人紧张情绪。抑制呼吸和兴奋平滑肌作用 | 口服或注射：10mg/次，1～3次/日。极量：皮下注射20mg/次，60mg/日；口服30mg/次，100mg/日 | 心源性哮喘伴有休克、昏迷，严重肺疾患痰多者，婴儿、哺乳妇、颅脑损伤、肝功能减退者禁用 | 眩晕、呕吐、便秘、易成瘾
哌替啶（杜冷丁） | 仅有2～4小时的作用 | 口服：50～100mg/次。肌肉注射：25～100 mg/次。两次用药间隔不少于4小时 | 不宜皮下注射。儿童慎用 | 头晕、头痛、出汗、口干、恶心呕吐。也易成瘾
安侬痛（安那度） | 镇痛作用较吗啡快，皮下注射5分钟见效，可维持2小时。适用于胃肠、泌尿系疼痛 | 皮下注射：10～20 mg/次，20～40 mg/日。静脉注射：20mg/次 | 分娩时慎用 | 眩晕、无力、多汗等
美沙酮（美散痛） | 镇痛比吗啡略强。适用于创伤、癌症、外科手术后镇痛。服后5～30分钟产生效果 | 口服：成人5～10 mg/次，3次/日；儿童0.7 mg/uqw /,wv 4～6次服。肌肉注射或皮下注射；5～10 mg/次 | 呼吸功能不全和产前及幼儿禁用，不宜静脉注射 | 头痛、眩晕、恶心、出汗、嗜睡等
芬太尼 | 镇痛效力约为吗啡的80倍。适用于各种疼痛以及妇科、外科手术后和手术过程中的镇痛，大面积换药等 | 一般镇痛，肌肉注射0.05～0.1 mg/次，必要时1～2小时后重复给药 | 孕妇、心律失常、支气管哮喘、重症肌无力者禁用 | 恶心、呕吐、视力模糊、发痒感
镇痛新（戊唑星） | 镇痛效力强，皮下注射30 mg约椒于吗啡10 mg镇痛作用 | 静脉注射、肌肉注射、皮下注射：30 mg/次。口服：25～50 mg/次。必要时3～4次小时一次 | 不可滥用，有成瘾者 | 恶心呕吐、眩晕、出汗等
强痛定 | 常用于偏头痛、三叉神经痛、炎性痛和外伤性疼痛、关节痛、痛经、癌症痛等 | 口服：成人60 mg/次，3～4次/日。小儿1 mg/日 | 有成瘾性，不可滥用 | 头晕、困倦、恶心
苯噻啶 | 对偏头痛、红斑性肢痛、血管神经性水肿、慢性荨麻疹、房性和室性早搏有效 | 口服，0.5～1 mg/次，1～3次/日 | 青光眼、前列腺肥大和孕妇忌用 | 嗜眠、头晕、口干
延胡索（元胡） | 各种疼痛、跌打损伤、产后腹痛、头痛、心绞痛。 | 用量3～9克。治跌打损伤、瘀血肿痛：加当归、赤芍各9克水煎服 | 孕妇慎用 |
止痛片 | 腹痛、胃痛、头痛、月经痛、腰腿痛 | 痛时口服1～2片/次 |  |
罗通定（颅痛定） | 适用于因疼痛而不能入睡的病人，胃、十二指肠溃疡疼痛，月经痛，紧张性失眠 | 镇痛：口服60～120 mg，1～4次/日；皮下注射，60 mg/次。镇静：临睡前口服30～90 mg |  | 用于止痛时会出现嗜睡现象，眩晕、乏力、恶心
平痛新 | 各种慢性痛、术后疼痛、牙痛、急性外伤痛及晚期癌症疼痛、急性胃炎、输尿管结石 | 口服：20～60 mg/次，3次/日。肌肉注射或缓慢静脉注射，20～40 mg/次，3次/日，必要时每3～4小时一次 | 心血管疾病、心肌梗塞、惊厥、严重肝肾功能不良者慎用或禁用 | 出汗、恶心、头晕、头痛、口干、呕吐等
紫金龙 | 胃肠道疾患引起疼痛、血管性疼痛、头痛、术后疼痛、牙痛、扭伤、内出血、外出血 | 研粉口服，每次1～3g；外用，适量包敷患处 |  | 胃部不适、食欲减退、头昏、心慌等
安络痛 | 三叉神经痛、坐骨神经痛、偏头痛、风湿性关节炎等 | 胶囊1～2粒/次，3～4次/日 |  | 轻微头晕，偶有过敏反应
麦角胺 | 主用于偏头痛，与咖啡合用可增强疗效 | 皮下注射：0.25～0.5mg，24小时以内不可超过1mg。口服：每次1 mg | 孕妇及有末梢血管疾患、心绞痛、肝肾疾患病人禁用 | 恶心呕吐、腹痛、四肢无力
去痛定 | 为强麻醉性镇痛剂，镇痛作用较哌替啶强 | 皮下注射或肌肉注射：10～20 mg/次，需要时每4小时一次。口服：25～50 mg/次 |  | 有成瘾性，用时应注意

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　急性胆道蛔虫症的急救
  • 当前页：常用镇痛药物
  • 下一页：第一节　呼吸系统的解剖生理简介
<<< 返回本书目录
  1. 常用镇痛药物《现代院外急救手册》
  2. 常用中药饮片进行研究和改革《本草纲目》完整版
  3. 常用药中特别注意药《圆运动的古中医学》
  4. 常用注射法《基础护理学》
  5. 常用药物中毒的急救《现代院外急救手册》
  6. 常镇道刘公治效《仿寓意草》
  7. 常用药物的药代动力学参数参考表《医院药学》
  8. 常治法《石室秘录》
  9. 常用药物的简介《家庭医学百科-家庭护理篇》
  10. 场所恐惧【疾病症状】
  11. 常用药膳中药材《中医饮食营养学》
  12. 畅春丹《毓麟验方》
  13. 常用术语《药理学》
  14. 畅肺饮【方剂大全】
  15. 常用抗心律失常药物的临床应用《心脏病学》
  16. 畅肝清痢汤【方剂大全】
  17. 常用抗心律失常药《药理学》
  18. 畅通经络《中医养生学》
  19. 常用抗疟药《药理学》
  20. 畅卫豁痰汤【方剂大全】
  21. 常用抗高血压药《药理学》
  22. 畅卫舒中汤【方剂大全】
  23. 常用经穴与奇穴《气功外气疗法》
  24. 畅郁汤【方剂大全】
  25. 常用近交系动物品系特征《实验动物科学》
  26. 畅中散【方剂大全】
  27. 常用降血脂中药《减肥新法与技巧》
  28. 畅中汤【方剂大全】
  29. 常用检查方法《泌尿外科学》
  30. 抄复论《松峰说疫》
  1. 常用镇痛药物《现代院外急救手册》
  2. 常用于淋巴细胞杂交瘤技术的实验动物《实验动物科学》
  3. 常用制剂设备简介（供参考）《医院药学》
  4. 常用医学检验《默克家庭诊疗手册》
  5. 常用治法《中医内科学》
  6. 常用药中特别注意药《圆运动的古中医学》
  7. 常用贮存液的配制《实用免疫细胞与核酸》
  8. 常用药物用法《减肥新法与技巧》
  9. 常镇道刘公治效《仿寓意草》
  10. 常用药物的药代动力学参数参考表《医院药学》
  11. 常治法《石室秘录》
  12. 常用药物的非专利名和商品名《默克家庭诊疗手册》
  13. 常住菌群《默克家庭诊疗手册》
  14. 常用药品非专利名和商品名《默克家庭诊疗手册》
  15. 畅春丹《毓麟验方》
  16. 常用统计图的绘制方法及注意事项《医学统计学》
  17. 畅通经络《中医养生学》
  18. 常用酸碱技术参数《实用免疫细胞与核酸》
  19. 畅通气道和改善通气《病理生理学》
  20. 常用术语《药理学》
  21. 抄复论《松峰说疫》
  22. 常用食欲抑制剂用法《减肥新法与技巧》
  23. 绰尔济《中医词典》
  24. 常用实验动物在分类学上的位置《实验动物科学》
  25. 绰法《中医词典》
  26. 常用实验动物口腔解剖生理特点《实验动物科学》
  27. 超二级结构和结构域《生物化学与分子生物学》
  28. 常用实验动物的生殖功能、结构特点《实验动物科学》
  29. 超距发功手法《气功外气疗法》
  30. 常用判断方法《病理生理学》
  31. 超抗原《医学免疫学》


呼吸系统的解剖生理简介_《现代院外急救手册》_中医杂集_【岐黄之术】

第一节　呼吸系统的解剖生理简介

第一节　呼吸系统的解剖生理简介

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人的机体,需要大量摄入氧气和排出二氧化碳,可是人体既无氧气仓库又无储二氧化碳的场所,只有靠“独家经营”呼吸系统来完成。呼吸是机体内的细胞与外界环境之间的气体交换，它包括外呼吸、内呼吸和通过血液运输三个环节，完成吸入氧气排出二氧化碳的使命。这种使命从出生后第一次呼吸至终生。外呼吸摄取氧气排出二氧化碳。而内呼吸是细胞从血液中摄取氧并将二氧化碳转运至静脉血液的过程。正如中医所说的“血为气之母”，“气为血之帅”，气和血具有相互资生，相互依存，相互为用的密切关系。呼吸又是靠口、鼻、喉、气管和肺以及胸膜胸腔负压，再加上横膈和肋间肌和呼吸中枢延髓等的协同动作来完成的。即每当这些器官患有伤病时，即会影响呼吸的正常进行，致使呼吸困难、咳嗽、气短、气促、唇发紫，重则可喘息、窒息以至死亡。

一个人的体质强弱与肺总容量有关。肺总容量是指肺组织能容纳的最大气量。正常男性约为5000ml，女性约为350ml。肺容量又分为：

潮气容量：是指平静时每次吸入或呼出的气总量。正常为400～500ml。

补吸气量：是指平静吸气之后，再用力所能吸入的最大气量。正常人约为1500～2000ml。

补呼气量：是指平静呼气之后，再用力呼出的最大气量。正常人约为900～1200l。

肺活量和时间肺活量；肺活量是指在最大吸气之后，再尽力呼气所能呼出的气体量。其数值等于潮气量、补气量和补呼气量之和。

正常人一般在3秒钟内即能将所呼出的气体都能呼出。第1秒末呼出的气量约占肺活量的83%，第二秒末占96%，第3秒末占99%。测定时间肺活量可以得知呼吸阻力的变化。如呼吸中枢有伤病时，轻则呼吸加快，重则呼吸减弱或立即停止。缺氧时呼吸困难，甚至呼吸衰竭。还有许多病伤引起呼吸变化，如患得呼吸器官外伤，胸膜粘连，胸膜积液、积血，气胸，胸廓畸形，肺切除，肺不张，肺瘀血，肺气肿，肺炎，气管炎，哮喘和肥胖等都能影响肺活量和呼吸运动。

有的人常取坐位工作，运动量越来越小，从而肺活量也就越小，身体内代谢水平差，体质也差，随之疾病丛生形成恶性循环。因此，提倡有氧运动这一良方去战胜疾病。这里值得提及的是二氧化碳在体内并不产人们想象的纯属“废物”。其实它能作用于颈动脉窦和主动脉化学感受器，才能使机体更精确地将呼吸运动调节至所需水平。如机体活动加剧时，二氧化碳生成增多，引起呼吸加深加快，吸入氧气排出二氧化碳也增多，恰能适应机体代谢的需要。倘若二氧化碳过少，呼吸运动会减弱或停止。呼吸系模式见图53。

图53

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常用镇痛药物
  • 当前页：第一节　呼吸系统的解剖生理简介
  • 下一页：第一节　呼吸道异物的急救
<<< 返回本书目录
  1. 呼吸系统的解剖生理简介《现代院外急救手册》
  2. 呼吸系统急诊时用药《急诊医学》
  3. 呼吸系统的发生《组织学与胚胎学》
  4. 呼吸系统疾病《病理学》
  5. 呼吸系统X线诊断《放射诊断学》
  6. 呼吸系统疾病《胃肠动力检查手册》
  7. 呼吸系统《组织学与胚胎学》
  8. 呼吸系统疾病伴发的精神障碍【疾病大全】
  9. 呼吸系统《人体解剖学歌诀》
  10. 呼吸系统疾病的诊断和鉴别诊断《呼吸病学》
  11. 呼吸系统《人体解剖学》
  12. 呼吸系统疾病的诊断性检查《默克家庭诊疗手册》
  13. 呼吸速率减慢且规则【疾病症状】
  14. 呼吸系统疾病是危害人民健康和生命的常见病和多发病《呼吸病学》
  15. 呼吸衰竭与成人呼吸窘迫综合征《病理生理学》
  16. 呼吸系统疾病现状与展望《呼吸病学》
  17. 呼吸衰竭时机体的主要机能代谢变化《病理生理学》
  18. 呼吸系统疾病中的心理问题《医学心理学》
  19. 呼吸衰竭的防治原则《病理生理学》
  20. 呼吸系统生理学《默克家庭诊疗手册》
  21. 呼吸衰竭的发病机制《病理生理学》
  22. 呼吸系统用药《国家基本药物目录》（2009版）
  23. 呼吸衰竭的病因《病理生理学》
  24. 呼吸性碱中毒【疾病症状】
  25. 呼吸衰竭【疾病大全】
  26. 呼吸性碱中毒【疾病大全】
  27. 呼吸衰竭【疾病症状】
  28. 呼吸性酸中毒【疾病症状】
  29. 呼吸生理《急诊医学》
  30. 呼吸性酸中毒【疾病大全】
  1. 呼吸系统的解剖生理简介《现代院外急救手册》
  2. 呼吸系统的功能《默克家庭诊疗手册》
  3. 呼吸系统的力学特点《急诊医学》
  4. 呼吸系统的常见畸形《组织学与胚胎学》
  5. 呼吸系统的症状《默克家庭诊疗手册》
  6. 呼吸系统的并发症《外科学总论》
  7. 呼吸系统防卫及免疫功能特点《儿科学》
  8. 呼吸系统变化《病理生理学》
  9. 呼吸系统急诊时用药《急诊医学》
  10. 呼吸系统X线诊断《放射诊断学》
  11. 呼吸系统疾病《胃肠动力检查手册》
  12. 呼吸系统《儿科学》
  13. 呼吸系统疾病《病理学》
  14. 呼吸系统《组织学与胚胎学》
  15. 呼吸系统疾病的诊断和鉴别诊断《呼吸病学》
  16. 呼吸系统《人体解剖学》
  17. 呼吸系统疾病的诊断性检查《默克家庭诊疗手册》
  18. 呼吸系统《病理生理学》
  19. 呼吸系统疾病动物模型《实验动物科学》
  20. 呼吸停止《病理生理学》
  21. 呼吸系统疾病是危害人民健康和生命的常见病和多发病《呼吸病学》
  22. 呼吸调节《病理生理学》
  23. 呼吸系统疾病现状与展望《呼吸病学》
  24. 呼吸衰竭与成人呼吸窘迫综合征《病理生理学》
  25. 呼吸系统疾病中的心理问题《医学心理学》
  26. 呼吸衰竭时机体的主要机能代谢变化《病理生理学》
  27. 呼吸系统生理学《默克家庭诊疗手册》
  28. 呼吸衰竭判定标准《儿科学》
  29. 呼吸系统药理实验中的选择与应用《实验动物科学》
  30. 呼吸衰竭的发病机制《病理生理学》
  31. 呼吸性碱中毒《默克家庭诊疗手册》


呼吸道异物的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第一节　呼吸道异物的急救

第一节　呼吸道异物的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

呼吸道异物多见于5岁以下儿童，成人偶见。如救治不及时，常出现窒息、昏迷，甚至死亡。

一、主因

1.幼童臼齿未生，常对食物咀嚼不细，将较粗大食块误入气管。加之儿童喉部保护性反射功能不健全，不能把误入气道的食块立即咳出。

2.小儿常把小的玩具含在口中，因器笑打闹，可随气流入气道。常见的异物有谷子、花生粒、豆类、果核，有时有硬币、图钉、扣子、发卡、玻璃球等。

3.成人多将钉子含在口中，或因昏迷、全麻将呕吐物误入呼吸道。正常情况下，喉部对异物反应非常敏感，当异物进入呼吸道时，用力剧咳可以排出。但如因异物较大，并停在喉腔、气管或支气管内时，可将此处管腔大部或全部堵塞，这样不但不易地咳出，反而将呼吸道堵死，患者不能呼吸，说不出话来，面色青紫，拼命挣扎异常痛苦。

二、主症

1、异物在喉部：嵌顿于喉部，可立即窒息死亡。异物小时，呼吸困难、喉鸣、声音嘶哑、吞咽困难及疼痛。

2、异物在气管：剧烈阵咳，气急，呼吸困难。

3、异物在支气管：咳嗽、呼吸困难及喘鸣、发热、痰多等炎性症状。

三、急救

1.抢救者站在病人后面，两臂抱住病人，一手握拳，大拇指朝内，放在病人的上腹中部与剑突之间，另一只手压在拳头上，有节奏地使劲向上推压。这样使横膈肥肉抬高，压迫肺底，连续两次，使肺内产生一股强大气流，将异物从气管推入口腔，解除窒息。

2.将昏迷病人平卧，急救者分开两腿跑下，把病者夹在中间，两手用上述方法进行抢救。如异物被排入口中，应立即取出。

3.可将小儿患者头向下，使异物吐出。

4.误吸异物后只有一个人在场时，可自救，用椅子背、桌子角或竹杜突出部分抵压腹上部，可使异物吐出。

5.切忌使用手掏或钳子夹取，以防异物进入更深处。同时准备送医院。

四、预防

1.关键是教育儿童，不要把玩的东西放在口中。1981年江苏医学会报导，气管支气管异物2675例中，5岁以下儿童占80%，3岁以下占20%，最小年龄仅2个月。徐州医学院附属医院耳鼻喉科统计，气管异物西瓜子（7、8月）占81%，花生米（11、2月）占605。经急救自行咳出者只占1～2%，大多数病例需立即手术。

2.吃饭时养成良好习惯，不准跑跳和开玩笑。细嚼烂咽，防止呛咳，防异物误入气道。

3.成人饮食也得留意，不可粗心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　呼吸系统的解剖生理简介
  • 当前页：第一节　呼吸道异物的急救
  • 下一页：第三节　鼻腔异物的急救
<<< 返回本书目录
  1. 呼吸道异物的急救《现代院外急救手册》
  2. 呼吸道阻塞【疾病症状】
  3. 呼吸道异物（foreign body in respiratory tract）《耳鼻咽喉外科学》
  4. 呼吸的观察及测量《基础护理学》
  5. 呼吸道异物【疾病大全】
  6. 呼吸反射调节受损【疾病症状】
  7. 呼吸道异物《中西医结合耳鼻喉科》
  8. 呼吸功能衰竭【疾病症状】
  9. 呼吸道狭窄【疾病症状】
  10. 呼吸肌疲劳症【疾病大全】
  11. 呼吸道护理技术《基础护理学》
  12. 呼吸急促【疾病症状】
  13. 呼吸道合胞病毒感染【疾病大全】
  14. 呼吸减慢而不规则【疾病症状】
  15. 呼吸道合胞病毒肺炎【疾病大全】
  16. 呼吸静功要诀《冯氏锦囊秘录》
  17. 呼吸道病毒《医学微生物学》
  18. 呼吸窘迫综合症【疾病症状】
  19. 呼吸沉浮定五脏脉《诊家枢要》
  20. 呼吸困难《百病自测》
  21. 呼吸不规则【疾病症状】
  22. 呼吸困难《物理诊断学》
  23. 呼吸补泻法《普济方·针灸》
  24. 呼吸困难【疾病症状】
  25. 呼吸《针灸聚英》
  26. 呼吸困难的急救《现代院外急救手册》
  27. 呼吸《生理学》
  28. 呼吸链《生物化学与分子生物学》
  29. 呼气中有甜臭味【疾病症状】
  30. 呼吸内科病历《病历书写规范》
  1. 呼吸道异物的急救《现代院外急救手册》
  2. 呼吸道异物《耳鼻咽喉外科学》
  3. 呼吸的反射性调节《生理学》
  4. 呼吸道异物《中西医结合耳鼻喉科》
  5. 呼吸的观察及测量《基础护理学》
  6. 呼吸道解剖及生理功能特点《儿科学》
  7. 呼吸的调节《默克家庭诊疗手册》
  8. 呼吸道护理技术《基础护理学》
  9. 呼吸浮沉定五脏脉《明医杂着》
  10. 呼吸道合胞病毒感染《默克家庭诊疗手册》
  11. 呼吸复苏术《基础护理学》
  12. 呼吸道合胞病毒《医学微生物学》
  13. 呼吸功《生理学》
  14. 呼吸道的主要功能《生理学》
  15. 呼吸功能评估《康复医学》
  16. 呼吸道传染病《家庭医学百科·预防保健篇》
  17. 呼吸行气《中医词典》
  18. 呼吸道病毒感染《默克家庭诊疗手册》
  19. 呼吸机能改变《病理生理学》
  20. 呼吸道病毒《医学微生物学》
  21. 呼吸肌本体感受性反射《生理学》
  22. 呼吸沉浮定五脏脉《诊家枢要》
  23. 呼吸节律形成的假说《生理学》
  24. 呼吸操《老年百病防治》
  25. 呼吸静功妙诀《寿世保元》
  26. 呼吸补泻法《普济方·针灸》
  27. 呼吸静功要诀《冯氏锦囊秘录》
  28. 呼吸补泻《中医词典》
  29. 呼吸窘迫综合征《默克家庭诊疗手册》
  30. 呼吸补泻《中医名词词典》
  31. 呼吸窘迫综合征《病理学》


鼻腔异物的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第三节　鼻腔异物的急救

第三节　鼻腔异物的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

鼻腔异物多为儿童将瓜子、钮扣、纸屑、玻璃球等塞入鼻腔，或吃饭时将主食块吸入，手术时遗留小棉球、小纱布等。

二、主症

鼻子有臭味，常有一侧被堵不通，鼻部发胀，头痛，鼻出血，刺激粘膜而发生炎症、溃疡和坏死。

三、急救

1.询问患儿将何东西塞入鼻内。

2.坐位，仰头，用手电照射鼻孔，观察异物大小、位置、开头小的擤鼻动作将异物擤出。擤鼻要用一手指堵住健侧鼻孔，用口深吸气（不用鼻）后行擤鼻动作，用气流将异物催出。

3.也可用镊子将异物夹出。异物已进入气管，这将是危险的信号，应速送医院抢救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　呼吸道异物的急救
  • 当前页：第三节　鼻腔异物的急救
  • 下一页：第四节　鱼刺卡在嗓子时的急救
<<< 返回本书目录
  1. 鼻腔异物的急救《现代院外急救手册》
  2. 鼻腔中后部出血【疾病症状】
  3. 鼻腔异物的急救《现代院外急救手册》
  4. 鼻鼽《医旨绪余》
  5. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  6. 鼻鼽《证治准绳·类方》
  7. 鼻腔异物【疾病大全】
  8. 鼻鼽【疾病大全】
  9. 鼻腔异物《中西医结合耳鼻喉科》
  10. 鼻肉《普济方·针灸》
  11. 鼻腔异物《家庭医学百科-自救互救篇》
  12. 鼻乳头状瘤《临床激光治疗学》
  13. 鼻腔前部出血【疾病症状】
  14. 鼻软骨瘤《临床激光治疗学》
  15. 鼻腔干燥及结痂【疾病症状】
  16. 鼻塞《儿科萃精》
  17. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  18. 鼻塞《明医杂着》
  19. 鼻腔不能关闭引起的鼻音【疾病症状】
  20. 鼻塞《医学纲目》
  21. 鼻腔《组织学与胚胎学》
  22. 鼻塞《幼幼新书》
  23. 鼻前庭炎及鼻疖《中西医结合耳鼻喉科》
  24. 鼻塞《证治准绳·类方》
  25. 鼻前庭炎（vestibulits of nose）《耳鼻咽喉外科学》
  26. 鼻塞【疾病症状】
  27. 鼻前庭炎【疾病大全】
  28. 鼻塞【中药主治】
  29. 鼻前庭炎《临床激光治疗学》
  30. 鼻塞【方剂主治】
  1. 鼻腔异物的急救《现代院外急救手册》
  2. 鼻腔异物的急救《现代院外急救手册》
  3. 鼻鼽《中医名词词典》
  4. 鼻腔异物《耳鼻咽喉外科学》
  5. 鼻鼽《中医词典》
  6. 鼻腔异物《中西医结合耳鼻喉科》
  7. 鼻鼽《医学纲目》
  8. 鼻腔异物《家庭医学百科-自救互救篇》
  9. 鼻鼽《医述》
  10. 鼻腔异物《默克家庭诊疗手册》
  11. 鼻鼽《证治准绳·类方》
  12. 鼻腔外侧壁开口歌诀《人体解剖学歌诀》
  13. 鼻鼽《医旨绪余》
  14. 鼻腔及鼻涕《百病自测》
  15. 鼻鼽衄《明医指掌》
  16. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  17. 鼻茸《中医词典》
  18. 鼻腔恶性肿瘤《中西医结合耳鼻喉科》
  19. 鼻肉《医学纲目》
  20. 鼻腔《耳鼻咽喉外科学》
  21. 鼻肉《普济方·针灸》
  22. 鼻腔《组织学与胚胎学》
  23. 鼻肉候《巢氏病源补养宣导法》
  24. 鼻腔《人体解剖学》
  25. 鼻肉候《诸病源候论》
  26. 鼻前庭炎《耳鼻咽喉外科学》
  27. 鼻如煤烟《医法圆通》
  28. 鼻前庭炎《中西医结合耳鼻喉科》
  29. 鼻如烟煤《中医词典》
  30. 鼻前庭炎《默克家庭诊疗手册》
  31. 鼻如烟煤《广瘟疫论》


鱼刺卡在嗓子时的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第四节　鱼刺卡在嗓子时的急救

第四节　鱼刺卡在嗓子时的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

吃鱼时，常一时粗心把鱼刺卡在嗓子里，有人大口吞饭、饲养或吞食长条韭菜，打算把鱼刺冲咽下去这种办法不保险，还会使鱼刺刺破咽部、食道造成严重后果。最好试用以下方法。

遇此情况时不要惊慌，如是小孩更不能斥责他，以免哭闹，将鱼刺吸入喉腔，或强咽刺伤食道。

让患者张大口，借用手电观察鱼刺大小、位置，如扯到时即用镊子夹出。

如鱼刺较小，可喝几口食醋，或取一个乌梅（去核）与一些砂糖 一起含在口中，使鱼刺软化，再吃馒头、蛋糕等，使鱼刺随食物咽下。

鱼刺大时，应立即到耳鼻喉科就诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　鼻腔异物的急救
  • 当前页：第四节　鱼刺卡在嗓子时的急救
  • 下一页：第五节　呼吸困难的急救
<<< 返回本书目录
  1. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  2. 鱼刺麦芒《儒门事亲》
  3. 鱼串草【中药大全】
  4. 鱼胆草【中药大全】
  5. 鱼虫部《普济方·针灸》
  6. 鱼胆敷眼膏【方剂大全】
  7. 鱼翅【中药大全】
  8. 鱼胆中毒【疾病大全】
  9. 鱼肠草【中药大全】
  10. 鱼肚发《医宗金鉴》
  11. 鱼草【中药大全】
  12. 鱼肚痈门主论《疡医大全》
  13. 鱼部（有鳞 无鳞）《药性切用》
  14. 鱼肝油【中药大全】
  15. 鱼部《本经逢原》
  16. 鱼肝中毒【疾病大全】
  17. 鱼鳖金星【中药大全】
  18. 鱼狗《本草纲目》完整版
  19. 鱼鳔当归汤【方剂大全】
  20. 鱼狗【中药大全】
  21. 鱼鳔【中药大全】
  22. 鱼狗肉《本草纲目》完整版
  23. 鱼鳔《本草新编》
  24. 鱼笱《本草纲目》完整版
  25. 鱼败银海汤【方剂大全】
  26. 鱼虎《本草纲目》完整版
  27. 鱼《经络全书》
  28. 鱼脊疮《医宗金鉴》
  29. 鱼《滇南本草》
  30. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  1. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  2. 鱼虫下部《备急千金要方》
  3. 鱼刺麦芒《儒门事亲》
  4. 鱼虫部《普济方·针灸》
  5. 鱼胆《本草求真》
  6. 鱼翅茶《茶饮保健》
  7. 鱼胆丸《儒门事亲》
  8. 鱼肠《中医词典》
  9. 鱼胆中毒的急救《现代院外急救手册》
  10. 鱼草《本草撮要》
  11. 鱼弹儿《饮膳正要》
  12. 鱼草《本草从新》
  13. 鱼肚《中医词典》
  14. 鱼鳖蟹积《中医词典》
  15. 鱼肚发《医宗金鉴》
  16. 鱼鳔胶《本草易读》
  17. 鱼肚发《外科心法要诀》
  18. 鱼鳔胶《中药炮制》
  19. 鱼肚痈《外科全生集》
  20. 鱼鳔（炒成珠）四两《奇方类编》
  21. 鱼肚痈门主论《疡医大全》
  22. 鱼鳔《本草分经》
  23. 鱼腹《手穴手纹诊治》
  24. 鱼鳔《本草新编》
  25. 鱼腹《中医词典》
  26. 鱼膘《饮食须知》
  27. 鱼肝《证类本草》
  28. 鱼〈平〉《食疗本草》
  29. 鱼肝及子《证类本草》
  30. 鱼（鱼）、（鱼）《食疗本草》
  31. 鱼狗《证类本草》


呼吸困难的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第五节　呼吸困难的急救

第五节　呼吸困难的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

呼吸困难是多种疾病的严重症状之一。表现为患者自觉呼吸费力，而且表浅又急促，常端坐张口呼吸，鼻翼扇动，严重者口唇、指甲青紫。

一、主因

1.呼吸系统疾病：包括喉头水肿，白喉，喉、气管异物，喉癌，扁桃体肿大，哮喘，慢性支气管炎，肺气肿，肺水肿，癌症、炎症、结核，渗出性胸膜炎，纵隔疾病，外伤等。

2.心脏疾患：包括肺动脉狭窄，四联征，心瓣膜病，冠状动脉疾病，高血压性心脏病，心肌炎，肺源性心脏病等。

3.血液系疾病：包括贫血，一氧化碳中毒，白血病等。

4.神经精神性呼吸困难：包括重症颅脑疾病，癔症。

5.其他：甲状腺机能亢进症，酮症酸中毒，尿毒症，肥胖，脑炎、脑膜炎，呼吸肌外伤，药物中毒等。

二、判断

1.突发性呼吸困难：见于胸、肺外伤，自发性气胸，心肌梗塞，肺梗塞，急性肺水肿，异物阻塞等。

2.劳累后：出现心功能不全伴有心慌、下肢浮肿。

3.夜间发作：见于心源性肺水肿，过敏性哮喘。

4.缓而持久：见于肺源性心脏病，弥漫性肺纤维化，慢性阻塞性肺氯肿。

5.吸气困难：常见于喉和气管狭窄，如外伤，肺肿瘤挤压，炎症，异物，水肿，喘鸣，频咳，吸气费力而深，有三凹征（即胸骨上切迹、锁骨上窝和肋间隙吸气时向内凹陷），紫绀，呼吸停止。

6.呼气困难：见于肺气肿、支气管哮喘。有哮鸣音，呼气费力。

7.呼吸气均困难：常邮于呼吸系外伤，气胸，大面积性肺炎，胸腔积液、肺不张等。

8.呼吸继续困难：见于糖尿病酸中毒，表现为呼吸由浅慢变深快，接着又变浅慢，继而呼吸暂停，再恢复上述呼吸状况。还可见于巴比妥类药物中毒，表现为呼吸规则几次后，间以呼吸暂停，如此反复呼吸。出现此情况时，提示病情严重，预后不良。

9.特殊体位呼吸：端坐呼吸见于肺气肿、哮喘和心性肺水肿病人；平卧呼吸见于慢性阻塞性肺气肿病人；胸前倾呼吸见于急性心包炎患者。

支气管哮喘与心源性哮判断

 | 支气管哮喘 | 心源性哮喘
一般情况 | 尚可 | 有时引起休克
哮喘 | 显著 | 有
诱因 | 接触过敏原 | 体力劳动
病史 | 过敏性疾病、家庭史哮喘、过敏性鼻炎 | 高血压、心瓣膜疾病、冠状动脉硬化
四肢 | 正常 | 浮肿
腹部 | 多正常 | 肝肿大，腹水
脉搏 | 快 | 快
颈静脉恕张 | 无 | 显著
肺 | 听有哮鸣音、湿罗音 | 听有干鸣、湿罗音
心 | 多正常 | 常有扩大，有杂音
痰 | 剧咳，暗红或鲜红色痰 | 血性泡沫痰
年龄 | 中老年 | 儿童、成人

三、急救

病人取半坐位，休息，休息保暖，避免烟雾刺激。

注意及时清理口、鼻腔中的分泌物，保持呼吸道通畅。

有条件立即吸氧，用大量抗生素防感染。

及时联系医院请医生来急救。一时难以判断者，可先注射氨茶碱缓解症状。位禁用吗啡和肾上腺素，以免造成危险。如有外伤应先止血包扎。

若呼吸停止时，应口对口人工呼吸（详见第三章）。

以流质或半流质饮食为佳。

针刺或手导引人中（见图57）、合谷（见图46）、内关（见图41）、定喘、鱼际、廉泉、天突（图54～56等穴。每次2～4穴，每日3次，每次20～30分钟。

图54

图55

图56

图57

四、预防

做好卫生宣教工作，加强群防群治。

适当加强身体锻炼，坚持呼吸练习，做太极拳，经络导引等。

祛除病因，增强抗病能力，采取脱敏治疗、卡介苗注射巩固疗效。

缓解期可请中医治疗，以调补脾肾功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　鱼刺卡在嗓子时的急救
  • 当前页：第五节　呼吸困难的急救
  • 下一页：第六节　鼻出血的急救
<<< 返回本书目录
  1. 呼吸困难的急救《现代院外急救手册》
  2. 呼吸链《生物化学与分子生物学》
  3. 呼吸困难【疾病症状】
  4. 呼吸内科病历《病历书写规范》
  5. 呼吸困难《物理诊断学》
  6. 呼吸篇《外经微言》
  7. 呼吸困难《百病自测》
  8. 呼吸气体的交换《生理学》
  9. 呼吸窘迫综合症【疾病症状】
  10. 呼吸气为腐臭味【疾病症状】
  11. 呼吸静功要诀《冯氏锦囊秘录》
  12. 呼吸气为酒味【疾病症状】
  13. 呼吸减慢而不规则【疾病症状】
  14. 呼吸气为尿臭味【疾病症状】
  15. 呼吸急促【疾病症状】
  16. 呼吸气为蒜臭味【疾病症状】
  17. 呼吸肌疲劳症【疾病大全】
  18. 呼吸浅慢【疾病症状】
  19. 呼吸功能衰竭【疾病症状】
  20. 呼吸生理《急诊医学》
  21. 呼吸反射调节受损【疾病症状】
  22. 呼吸衰竭【疾病症状】
  23. 呼吸的观察及测量《基础护理学》
  24. 呼吸衰竭【疾病大全】
  25. 呼吸道阻塞【疾病症状】
  26. 呼吸衰竭的病因《病理生理学》
  27. 呼吸道异物的急救《现代院外急救手册》
  28. 呼吸衰竭的发病机制《病理生理学》
  29. 呼吸道异物（foreign body in respiratory tract）《耳鼻咽喉外科学》
  30. 呼吸衰竭的防治原则《病理生理学》
  1. 呼吸困难的急救《现代院外急救手册》
  2. 呼吸困难《百病自测》
  3. 呼吸链的组成《生物化学与分子生物学》
  4. 呼吸困难《默克家庭诊疗手册》
  5. 呼吸论《达摩洗髓易筋经》
  6. 呼吸困难《物理诊断学》
  7. 呼吸内科病历《病历书写规范》
  8. 呼吸控制失常《急诊医学》
  9. 呼吸篇《外经微言》
  10. 呼吸控制《急诊医学》
  11. 呼吸气和人体不同部位气体的分压《生理学》
  12. 呼吸诀又诀《达摩洗髓易筋经》
  13. 呼吸气体的交换《生理学》
  14. 呼吸诀次第《达摩洗髓易筋经》
  15. 呼吸器《止园医话》
  16. 呼吸窘迫综合征《病理学》
  17. 呼吸轻重次序《达摩洗髓易筋经》
  18. 呼吸窘迫综合征《默克家庭诊疗手册》
  19. 呼吸生理《急诊医学》
  20. 呼吸静功要诀《冯氏锦囊秘录》
  21. 呼吸生理及肺功能特点《儿科学》
  22. 呼吸静功妙诀《寿世保元》
  23. 呼吸衰竭《默克家庭诊疗手册》
  24. 呼吸节律形成的假说《生理学》
  25. 呼吸衰竭的病因《病理生理学》
  26. 呼吸肌本体感受性反射《生理学》
  27. 呼吸衰竭的发病机制《病理生理学》
  28. 呼吸机能改变《病理生理学》
  29. 呼吸衰竭判定标准《儿科学》
  30. 呼吸行气《中医词典》
  31. 呼吸衰竭时机体的主要机能代谢变化《病理生理学》


鼻出血的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第六节　鼻出血的急救

第六节　鼻出血的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

鼻出血亦称鼻衄，常由全身或局部病变或外伤引起，也可因气候变化、鼻炎、高血压或因月经期间代偿性出血引起。也可见于某些疾病或用指抠鼻不良习惯引起鼻出血。如鼻的外伤，炎症，挖鼻，鼻中隔弯曲，鼻咽癌，高血压，肝硬化，维生素K和C缺乏等。

二、主症

少量血呈点滴状，大量时可堵住鼻孔，血常经咽入胃。反复出血大于500ml时，可出现头痛、头晕、眼花、乏力、出汗。出血1500ml以上则出现休克征象。患者恐惧易引起血压升高，加大出血量。

三、判断

1.是一侧还是两侧出血：一侧出血多由于局部原因引起。两侧出血多见于儿童、青年，由外伤、鼻炎、维生素缺乏引起。鼻后部出血多见于老年人，高血压动脉硬化者。

2.出血部位：鼻中隔前下方出血为毛细血管破裂。下鼻道后方出血为静脉丛破裂。鼻中隔底部出血者可压上唇时血止放松又出。中鼻甲上方出血为蝶腭动脉破裂。

四、急救

1．病人坐在椅子上头后仰，医者用拇、食两指紧捏鼻翼5～15分钟，令病人张口呼吸。

2.用冷水冲洗鼻腔或把浸湿的毛巾、冰块（用手巾包住）敷于前额和鼻部，每隔5～10分钟更换一次。

3.出血甚者用纱布、脱指棉或普通棉花在清水或1%麻黄素液中浸湿，用镊子（禁用筷子）轻轻填入鼻腔，稍紧一些，以便压迫出血点。持续3～5小时可止血。

4.家中有云南白药可撒在棉球上塞入鼻腔；或用止血敏0.25g～0.75g肌肉注射，每日2次。

5.用0.1%肾上腺素液棉片放于出血的鼻腔，1分钟后，将凝血块清除，以便寻找出血点。寻找出血点是为了更好地止血，临场不易办到，先用上述简易办法止血为要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　呼吸困难的急救
  • 当前页：第六节　鼻出血的急救
  • 下一页：第七节　窒息的急救
<<< 返回本书目录
  1. 鼻出血的急救《现代院外急救手册》
  2. 鼻出浊涕《证治准绳·杂病》
  3. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  4. 鼻搐散【方剂大全】
  5. 鼻出血【中药主治】
  6. 鼻疮《医宗金鉴》
  7. 鼻出血【疾病大全】
  8. 鼻疮《证治准绳·类方》
  9. 鼻出血【疾病症状】
  10. 鼻疮门主论《疡医大全》
  11. 鼻出血《中西医结合耳鼻喉科》
  12. 鼻唇《本草纲目》完整版
  13. 鼻出血《外科正宗》
  14. 鼻唇沟变浅【疾病症状】
  15. 鼻出血《临床激光治疗学》
  16. 鼻唇沟发红皲裂【疾病症状】
  17. 鼻出清涕《证治准绳·杂病》
  18. 鼻唇沟加深【疾病症状】
  19. 鼻臭症【疾病症状】
  20. 鼻大衄、九窍四肢出血《杂病广要》
  21. 鼻赤《证治准绳·类方》
  22. 鼻的保健《中医养生学》
  23. 鼻赤《金匮钩玄》
  24. 鼻疔《医宗金鉴》
  25. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  26. 鼻疔【疾病大全】
  27. 鼻部证治（计十一证）《外科证治全书》
  28. 鼻疔门主论《疡医大全》
  29. 鼻部望色辨证门主论《疡医大全》
  30. 鼻窦创伤【疾病大全】
  1. 鼻出血的急救《现代院外急救手册》
  2. 鼻出血辨病《常见病自测》
  3. 鼻出血的原因《默克家庭诊疗手册》
  4. 鼻出血《耳鼻咽喉外科学》
  5. 鼻出血点《手穴手纹诊治》
  6. 鼻出血《外科正宗》
  7. 鼻出浊涕《证治准绳·杂病》
  8. 鼻出血《中西医结合耳鼻喉科》
  9. 鼻穿《中医词典》
  10. 鼻出血《临床激光治疗学》
  11. 鼻疮《中医词典》
  12. 鼻出清涕《证治准绳·杂病》
  13. 鼻疮《医宗金鉴》
  14. 鼻臭《中医词典》
  15. 鼻疮《证治准绳·类方》
  16. 鼻冲《中医词典》
  17. 鼻疮《寿世保元》
  18. 鼻赤《金匮钩玄》
  19. 鼻疮《外科心法要诀》
  20. 鼻赤《证治准绳·类方》
  21. 鼻疮《外科心法要诀》
  22. 鼻赤《证治准绳·幼科》
  23. 鼻疮《外科大成》
  24. 鼻赤《中医词典》
  25. 鼻疮门主方《疡医大全》
  26. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  27. 鼻疮门主论《疡医大全》
  28. 鼻部证治（计十一证）《外科证治全书》
  29. 鼻疮秘方《华佗神方》
  30. 鼻部用药《家庭医学百科-医疗康复篇》
  31. 鼻疮脓臭《奇效简便良方》


窒息的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第七节　窒息的急救

第七节　窒息的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

窒息是指喉或气管的骤然梗塞，造成吸气性呼吸困难，如抢救不及时很快发生低氧高碳酸血症和脑损伤，最后招致心动过缓，心跳骤停而死亡。

一、主症

吸气性呼吸困难，咳嗽似犬吠状，眼结膜点状出血，烦躁不安，失音，声嘶哑，浮肿，三凹征阳性。心脏跳动由快至慢，心律失常，直至心跳、呼吸停止。

二、判断

1.外伤：闭合或开放性喉部损伤，包括气管插管损伤。

2.异物：花生米、钮扣等误入呼吸道，或呕吐物、咯血块、脓性粘痰以及溺水后的泥沙等堵住气管。

3.炎症：急性喉外伤、急性喉炎、喉水肿。

4.狭窄：化学物质腐蚀伤，气管插管伤，气管切开不当愈后有瘢痕，外伤、炎症、放射性损伤等形成的瘢痕组织引起狭窄。

5.挤压：喉及气管周围组织的外伤，颈部的肿瘤、脓肿，皮下气肿、水肿、血肿，甲状腺疾病与纵隔疾患，还有气胸、血胸、肋骨骨折等。

三、急救

急救原则是实行对症和病因紧急抢救。

1.病伤者取头低足高侧卧位，以利体位引流。

2.用筷子或用光滑薄木板等撬开病人口腔，插在上下齿之间，或用手巾卷个小卷撑开口腔，清理口腔、鼻腔、喉部的分泌物和异物，以保持呼吸道通畅。

3.有条件时吸氧和抗感染治疗。

4.同时向急救站附近医院呼救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　鼻出血的急救
  • 当前页：第七节　窒息的急救
  • 下一页：第八节　大咯血的急救
<<< 返回本书目录
  1. 窒息的急救《现代院外急救手册》
  2. 窒息性气体中毒《预防医学》
  3. 窒息【疾病症状】
  4. 蛭蟾丹《外科传薪集》
  5. 痔血【中药主治】
  6. 智半汤【方剂大全】
  7. 痔下部如虫啮方《外台秘要》
  8. 智齿冠周炎《百病自测》
  9. 痔统论《圣济总录》
  10. 智齿冠周炎《家庭医学百科-医疗康复篇》
  11. 痔疼痛不可忍《圣济总录》
  12. 智齿冠周炎【疾病大全】
  13. 痔门《张氏医通》
  14. 智力测验《医学心理学》
  15. 痔论《重订灵兰要览》
  16. 智力低下【疾病大全】
  17. 痔漏肿痛《儒门事亲》
  18. 智力发育不全《家庭医学百科-医疗康复篇》
  19. 痔漏证《明医指掌》
  20. 智力发育迟缓【疾病症状】
  21. 痔漏消管丸【方剂大全】
  22. 智力减低【疾病症状】
  23. 痔漏丸【方剂大全】
  24. 智能迟缓《家庭医学百科-医疗康复篇》
  25. 痔漏脱肛《孙真人海上方》
  26. 智能低下mental subnormality《神经精神疾病诊断学》
  27. 痔漏脱肛《奇效简便良方》
  28. 智能减退【疾病症状】
  29. 痔漏脱肛《凌临灵方》
  30. 智能障碍《医学心理学》
  1. 窒息的急救《现代院外急救手册》
  2. 痔有鼠乳方《普济本事方》
  3. 窒息的急救处理《口腔科学》
  4. 痔下部如虫啮方九首《外台秘要》
  5. 窒息的现场急救《预防医学》
  6. 痔统论《圣济总录》
  7. 窒息的预防控制《预防医学》
  8. 痔疼痛不可忍《圣济总录》
  9. 窒息性气体的分类《预防医学》
  10. 痔秘方《华佗神方》
  11. 蛭蟾丹《外科传薪集》
  12. 痔门《张氏医通》
  13. 蛭食《中医词典》
  14. 痔论《重订灵兰要览》
  15. 智《中医词典》
  16. 痔漏诸药总考《医方考》
  17. 智斌《中医词典》
  18. 痔漏肿痛《奇效简便良方》
  19. 智齿冠周炎《家庭医学百科-医疗康复篇》
  20. 痔漏肿痛《儒门事亲》
  21. 智齿冠周炎《百病自测》
  22. 痔漏证《明医指掌》
  23. 智齿冠周炎《口腔科学》
  24. 痔漏熏洗法《中医词典》
  25. 智广《中医词典》
  26. 痔漏脱肛《奇效简便良方》
  27. 智力测验《医学心理学》
  28. 痔漏脱肛《凌临灵方》
  29. 智力发育不全《家庭医学百科-医疗康复篇》
  30. 痔漏脱肛《孙真人海上方》
  31. 智力衰退的心理学检查报告《医学心理学》


大咯血的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第八节　大咯血的急救

第八节　大咯血的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

咯血是指喉部以下气管、支气管、肺组织的出血经口腔咯出。

一、咯血前兆

1．喉痒，病人恐怖不安。

2.突然胸闷，挣扎坐起。

3.呼吸困难增剧，面色青紫，继而发生窒息、昏迷。

二、判断

咯出的血常与痰混在一起，其特点是：

出血性状 | 有关疾病
痰中有小血点或血丝 | 外伤、支气管肺癌、肺结核
血脓痰相混 | 肺炎、肺脓肿急性期（有毒腥气）。支气管扩张病人的痰，存放后分层，眯泡沫，中为粘液，下为脓块
粉红带泡沫 | 肺水肿，左心衰竭
鲜红色痰 | 呼吸道外伤，肺部结炎症、梗塞、瘀血，血液疾病，支气管扩张，肺脓肿
铁锈色痰 | 大叶性肺炎
巧克力色血痰 | 阿米巴肝脓肿穿破到肺
暗红色痰 | 尘肺
血痰带蓝绿 | 绿脓杆菌感染

24小时咯出血量在100ml（痰中带血）以内为小量咯血，24小时咯出的血量在100～500ml为中等量咯血，24小时咯出的血量达500ml以上，或一次咯血量超过300ml者为大咯血。小量咯血，见于支气管炎、肺炎、支气管肺癌的病人。中等量咯血，见于支气管异物、外伤、急性肺水肿、支气管扩张、肺结核的病人。大量咯血，见于肺结核空洞内小动脉破裂等病人。

三、急救

急救原则主要是止血，使呼吸道通畅，同时进行病因抢治。

1.少量咯血：保持绝对安静，不需特殊治疗，卧床休息；口服棕色合剂10mg，3次/日；注意观察病情。

2.中等量咯血：细心观察，安慰病者，让患者向患侧卧位，床脚抬高。心血管病引起者取半坐位，保持呼吸道通畅，使积血易于咯血。

3.大咯血：同中等量咯血。必要时送医院抢救。

4.剧咯肘：口服咳必清50mg，嘱病人要轻咳，不要咽血，可轻轻拍背助咯。

5.镇静：口服安定10mg，或非那根25mg，或肌肉注射苯巴比0.1～0.2g，但不应多用。

6.止血：①安络血口服2.5～5mg，每6小时一次。②6-氨基已酸4～6g，以5%葡萄糖液或生理盐水100ml稀释，于15～30分钟内静脉滴完，维持量每小时1g，持续`2～24小时或更久。③对羧基苄胺0.1～0.2g，以5%葡萄糖或生理盐水100ml稀释后静脉点漳，最大量0.6g/日。④垂体后叶素5～10单位，溶于20ml生理盐水稀释，静脉缓慢推注10分钟以上，或以10～20单位加入5%葡萄糖液500ml缓慢静脉点滴，必要时6～8小时重复一次。

7.复苏：如出现窒息时应口对口呼吸，立即吸氧。让病人取头低脚高位。用手巾将口咽鼻内积血清除，并立即将舌拉出，必要时胸外心脏按压，并迅速请医生急救。

8.体位：让患者向患侧卧位，避免血液流向健侧。

9.饮食：饮食以流质食物为主，若大量咯血，绝对禁食。饮用温热的砂糖水，有止咳及安抚患者心情的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　窒息的急救
  • 当前页：第八节　大咯血的急救
  • 下一页：第九节　咯血窒息的急救
<<< 返回本书目录
  1. 大咯血的急救《现代院外急救手册》
  2. 大葛根汤【方剂大全】
  3. 大咯血【疾病大全】
  4. 大功散【方剂大全】
  5. 大膏升麻汤【方剂大全】
  6. 大钩藤饮【方剂大全】
  7. 大高良姜【中药大全】
  8. 大狗尾草【中药大全】
  9. 大干枣三味丸【方剂大全】
  10. 大骨节病《病理学》
  11. 大干葛汤【方剂大全】
  12. 大骨节病《家庭医学百科-医疗康复篇》
  13. 大疳丸【方剂大全】
  14. 大骨节病【疾病大全】
  15. 大甘遂丸【方剂大全】
  16. 大骨节病【中药主治】
  17. 大腹子汤【方剂大全】
  18. 大固肠汤【方剂大全】
  19. 大腹子散【方剂大全】
  20. 大固肠丸【方剂大全】
  21. 大腹子膏【方剂大全】
  22. 大固阳汤【方剂大全】
  23. 大腹子《本草择要纲目》
  24. 大瓜蒌散【方剂大全】
  25. 大腹子《本草纲目》完整版
  26. 大管【中药大全】
  27. 大腹饮【方剂大全】
  28. 大贯众平胃散【方剂大全】
  29. 大腹丸【方剂大全】
  30. 大光禄庞太夫人寒热头痛饱闷《孙文垣医案》
  1. 大咯血的急救《现代院外急救手册》
  2. 大刚风《中医词典》
  3. 大谷《中医词典》
  4. 大甘茶《茶饮保健》
  5. 大骨《中医词典》
  6. 大腹子《本草择要纲目》
  7. 大骨节病《家庭医学百科-医疗康复篇》
  8. 大腹子《本经逢原》
  9. 大骨节病《病理学》
  10. 大腹子《汤液本草》
  11. 大骨空《手穴手纹诊治》
  12. 大腹子《玉楸药解》
  13. 大骨空《中医词典》
  14. 大腹痛《中医词典》
  15. 大骨枯槁《中医名词词典》
  16. 大腹水肿候《诸病源候论》
  17. 大骨枯槁《中医词典》
  18. 大腹水肿方五首《外台秘要》
  19. 大关节《中医词典》
  20. 大腹水肿《普济方·针灸》
  21. 大关节不利《中医词典》
  22. 大腹水肿《新修本草》
  23. 大光禄庞太夫人寒热头痛饱闷《孙文垣医案》
  24. 大腹水肿《中医词典》
  25. 大归汤《奇方类编》
  26. 大腹水肿《圣济总录》
  27. 大桂汤《备急千金要方》
  28. 大腹皮饮《三因极一病证方论》
  29. 大腘《中医词典》
  30. 大腹皮饮《妇人大全良方》
  31. 大海薄荷茶《茶饮保健》


咯血窒息的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第九节　咯血窒息的急救

第九节　咯血窒息的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

咯血窒息常是引起病者死亡的主要原因，应注意判断抢救。

一、主因

1.短时间内不能将血全部咯出。

2.支气管被堵塞或狭窄。

3.肺部有严重疾患或心肺功能不全。

4.病人精神过度紧张，血块刺激喉、支气管引起痉挛。

5.病人过度虚弱或用镇静、镇咳药过量。

二、判断

1.病者突然胸闷、烦躁不安、端坐呼吸、气促、发绀、咳血不通畅、血块暗红。

2.突然呼吸困难，显着的痰鸣音（“咕噜声”），神志不清，大咳血停止，口唇、指甲青紫。

3.突然咯血终止，从鼻腔、口腔流出少量暗红色血液。吸气时呈三凹征。张口目呆，面色苍白，呼吸减弱或消失。

只要病人出现上述症状时，应首先考虑窒息。

三、急救

急救原则是保持呼吸道通畅并及时供氧。

1.让病人侧卧，头偏向一侧，将舌用纱布包住拉出，在上下牙之间放置压舌板或纱布卷，防止咬破舌。清除口腔、喉部血块，同时拍打胸背部，让病人将血块、痰液咯出。

2.及时吸氧，如呼吸停止立即用口对口呼吸抢救。

3.有条件时在喉镜指引下插管，用吸引器吸出血块。控制休克、防止酸中毒、预防感染等，应在医师指导下进行或送医院抢治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　大咯血的急救
  • 当前页：第九节　咯血窒息的急救
  • 下一页：第一节　骨的生理解剖简介
<<< 返回本书目录
  1. 咯血窒息的急救《现代院外急救手册》
  2. 鸽《本草纲目》完整版
  3. 咯血圆点不治《医门补要》
  4. 鸽《食物疗法》
  5. 咯血衄血嗽血《儒门事亲》
  6. 鸽《本草纲目》图文版
  7. 咯血反复发作3年，加重28天《名师垂教》
  8. 鸽【中药大全】
  9. 咯血伴有皮肤粘膜出血【疾病症状】
  10. 鸽蛋烩银耳《保健药膳》
  11. 咯血伴胸痛【疾病症状】
  12. 鸽粪【中药大全】
  13. 咯血伴呛咳【疾病症状】
  14. 鸽粪包【方剂大全】
  15. 咯血伴黄疸【疾病症状】
  16. 鸽粪散【方剂大全】
  17. 咯血伴发热【疾病症状】
  18. 鸽卵《本草纲目》完整版
  19. 咯血【方剂主治】
  20. 鸽卵【中药大全】
  21. 咯血【中药主治】
  22. 鸽肉【中药大全】
  23. 咯血【疾病大全】
  24. 鸽屎（鸽粪）《本草纲目》完整版
  25. 咯血【疾病症状】
  26. 鸽血《本草纲目》完整版
  27. 咯血《证治准绳·杂病》
  28. 割舌罗【中药大全】
  29. 咯血《证治准绳·类方》
  30. 割治疗法《手穴手纹诊治》
  1. 咯血窒息的急救《现代院外急救手册》
  2. 咯血圆点不治《医门补要》
  3. 胳《中医词典》
  4. 咯血失音《奇效简便良方》
  5. 胳膊《中医词典》
  6. 咯血衄血嗽血《儒门事亲》
  7. 胳却《中医词典》
  8. 咯血反复发作3年，加重28天《名师垂教》
  9. 胳肢窝《中医词典》
  10. 咯血辨病《常见病自测》
  11. 胳肘《中医词典》
  12. 咯血《金匮钩玄》
  13. 鸽《本草纲目》
  14. 咯血《秘传证治要诀及类方》
  15. 鸽《食物疗法》
  16. 咯血《奇效简便良方》
  17. 鸽《冯氏锦囊秘录》
  18. 咯血《丹溪治法心要》
  19. 鸽《本经逢原》
  20. 咯血《血证论》
  21. 鸽《本草从新》
  22. 咯血《仁术便览》
  23. 鸽《本草便读》
  24. 咯血《丹溪心法》
  25. 鸽《本草分经》
  26. 咯血《明医指掌》
  27. 鸽《本草撮要》
  28. 咯血《寿世保元》
  29. 鸽《药性切用》
  30. 咯血《证治准绳·杂病》
  31. 鸽（学名Columba　livia,英文名Pigeon）《实验动物科学》


骨的生理解剖简介_《现代院外急救手册》_中医杂集_【岐黄之术】

第一节　骨的生理解剖简介

第一节　骨的生理解剖简介

  • 上一页
  • 目录
  • 相关
  • 下一页

成人体内共有206块骨，总重约占体重的1/5。按其在体内的位置不同，分为颅骨、躯干骨、四肢骨。由于骨的功能不同，骨的的形状又可分四类，即长骨、短骨、扁骨和不规则骨。

一、骨的形状（图58）

图58

1.长骨：呈长管状，有全和端。体骨质致密，围成骨髓腔。体的一定部位有血管出入骨的滋养孔。端（又称骺）多膨大而光滑成关节面。长骨颁布在四肢，在运动中起杠杆作用。

2.短骨：多立方形，成群分布于腕部和足后部。短骨有多个节面，能承受很大核压力。

3.扁骨：呈板状分布于头、胸部，它们常围成一个腔以保护内脏，如颅腔保护脑，胸腔保护心肺等。

4.不规则骨：形状多样，功能各异，如椎骨、上颌骨等。

二、骨的构造与功能

骨由骨质、骨膜、骨髓、神经和血管构成。

1.骨质：是骨的主要成分，它表层为密质，内层为松质。密质质地致密，抗压、抗扭曲力强。松质呈海绵状，布于骺部和骨内部。

2.骨膜：是纤维结缔组织构成的膜。它包裹除关节面以外的整个骨。骨膜内的一些细胞即能分泌成骨细胞和破骨细胞。它们在骨的发生、成长、改造、修复时功能最为活跃。

3.骨髓：在长骨骨髓腔及松质骨腔隙内，分红骨髓和黄骨髓。红骨髓内有红细胞和白细胞，红骨髓有造血功能，6岁前后，长骨内的红骨髓逐渐转化为黄骨髓，成为脂肪的贮存库，红骨髓仅保留在椎骨、肋骨、胸骨及肱内和股骨上端的松质骨内继续造血。

4.骨的血管：长骨的动脉包括滋养动脉、干骺端动脉、骺动脉和骨膜动脉，供应骨的营养。

5.神经：许多神经纤维伴随血管分布于骨。其中大部分是血管运动神经（内脏传出纤维），躯体感觉神经（躯体传入纤维）则多分布于骨膜，骨膜甚为敏感，骨折、骨病常引起剧痛。另外，成年人的骨坚硬，具有弹性，其抗压力约为15公斤/平方毫米。骨内有胶原纤维束和粘多糖蛋白，这些有机质约占骨重量的1/3，它们构成骨支架，有弹性和韧性。碱性磷酸钙为主的无机盐类，约占2/3。幼儿骨中的有机骨相对多些，较柔韧，易变形，遇到暴力可能折而不断。老年人的骨纤维组织老年化，无机质相对多些，较脆，稍遇外力即易折碎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　咯血窒息的急救
  • 当前页：第一节　骨的生理解剖简介
  • 下一页：第二节　肋骨骨折的急救
<<< 返回本书目录
  1. 骨的生理解剖简介《现代院外急救手册》
  2. 骨的原发性淋巴瘤【疾病大全】
  3. 骨的偏心性肿胀【疾病症状】
  4. 骨毒滞疮《外科启玄》
  5. 骨的发生《组织学与胚胎学》
  6. 骨度《黄帝内经·灵枢》
  7. 骨的恶性纤维组织细胞瘤【疾病大全】
  8. 骨度《黄帝内经太素》
  9. 骨代谢减低【疾病症状】
  10. 骨度《金针秘传》
  11. 骨脆【疾病症状】
  12. 骨度《类经》
  13. 骨刺形成【疾病症状】
  14. 骨度《灵枢悬解》
  15. 骨刺丸【方剂大全】
  16. 骨度《内经评文》
  17. 骨产道异常性难产【疾病大全】
  18. 骨度部位图《冯氏锦囊秘录》
  19. 骨产道异常【疾病症状】
  20. 骨度肠度肠胃所受《针灸甲乙经》
  21. 骨槽痈《医门补要》
  22. 骨度尺寸《医宗金鉴》
  23. 骨槽疽门主论《疡医大全》
  24. 骨度尺寸图说《金针秘传》
  25. 骨槽风丸【方剂大全】
  26. 骨度统论《普济方·针灸》
  27. 骨槽风汤【方剂大全】
  28. 骨度统论《圣济总录》
  29. 骨槽风门主论《疡医大全》
  30. 骨端增大【疾病症状】
  1. 骨的生理解剖简介《现代院外急救手册》
  2. 骨的化学成分和物理特征《人体解剖学》
  3. 骨的形状《人体解剖学》
  4. 骨的构造《人体解剖学》
  5. 骨的组成《生物化学与分子生物学》
  6. 骨的发生和发育概况《人体解剖学》
  7. 骨骶《中医词典》
  8. 骨的发生《组织学与胚胎学》
  9. 骨癫疾《中医词典》
  10. 骨的表面标志《人体解剖学》
  11. 骨毒滞疮《中医词典》
  12. 骨刺入肉秘方《华佗神方》
  13. 骨毒滞疮《外科启玄》
  14. 骨出《中医词典》
  15. 骨度《黄帝内经·灵枢》
  16. 骨产道异常《妇产科学》
  17. 骨度《黄帝内经太素》
  18. 骨槽痈《医门补要》
  19. 骨度《中医名词词典》
  20. 骨槽痈《中医词典》
  21. 骨度《灵枢悬解》
  22. 骨槽疽门主论《疡医大全》
  23. 骨度《中医词典》
  24. 骨槽疽《中医词典》
  25. 骨度《类经》
  26. 骨槽风门主论《疡医大全》
  27. 骨度《类经图翼》
  28. 骨槽风门主方《疡医大全》
  29. 骨度《内经评文》
  30. 骨槽风后论《疡科心得集》
  31. 骨度《金针秘传》


肋骨骨折的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第二节　肋骨骨折的急救

第二节　肋骨骨折的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

肋骨骨折在许多伤害中是常邮的一种骨折。

一、观察

1.神志是否清楚，口鼻内有无血、泥沙、痰等异物堵塞。

2.前后胸有无破口。

3.肋骨骨折有没有呼吸困难。

4.有否血胸和气胸。

二、判断

1.单纯骨折：只有肋骨骨折，胸部无伤口，局部有疼痛，呼吸急促，皮肤有血肿。

2.多发性骨折：多发性肋骨骨折，吸乞时胸廓下陷。胸部多有创口，剧痛，呼吸困难。这种骨折常并发血胸和气胸，抢救不及时很快会死亡。

三、急救

1.简单骨折时局部用多层干净布、毛由或无菌纱布盖住，并加压包扎。

2.多发性骨折用宽布或宽胶希围绕胸腔半径固定住即可（图59）。防止再受伤害，并速请医生处理。

3.有条件时吸氧。

4.遇气胸时，急救处理后速送医院。

图59

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　骨的生理解剖简介
  • 当前页：第二节　肋骨骨折的急救
  • 下一页：第三节　创伤性气胸和血胸的急救
<<< 返回本书目录
  1. 肋骨骨折的急救《现代院外急救手册》
  2. 肋骨及胸骨下吸入性凹陷【疾病症状】
  3. 肋骨骨折【疾病大全】
  4. 肋骨融合【疾病症状】
  5. 肋骨骨折《胸外科学》
  6. 肋骨痛【疾病症状】
  7. 肋骨骨髓炎【疾病大全】
  8. 肋骨椎体区触痛【疾病症状】
  9. 肋部《外科心法要诀》
  10. 肋间肩胛带疼痛【疾病症状】
  11. 肋部《外科大成》
  12. 肋间神经痛《自我调养巧治病》
  13. 蘽根【中药大全】
  14. 肋间神经痛【疾病症状】
  15. 鼺鼠【中药大全】
  16. 肋间神经痛【疾病大全】
  17. 羸瘦丸【方剂大全】
  18. 肋间神经痛【中药主治】
  19. 羸瘦少力【方剂主治】
  20. 肋间隙变窄【疾病症状】
  21. 羸瘦【方剂主治】
  22. 肋间隙可有压痛【疾病症状】
  23. 羸瘦《续名医类案》
  24. 肋疽《医门补要》
  25. 雷逐丹【方剂大全】
  26. 肋疽《医宗金鉴》
  27. 雷震死《洗冤集录》
  28. 肋膜腔积水【疾病症状】
  29. 雷真君逐火丹【方剂大全】
  30. 肋锁综合征【疾病大全】
  1. 肋骨骨折的急救《现代院外急救手册》
  2. 肋骨骨折《胸外科学》
  3. 肋间神经分布歌诀《人体解剖学歌诀》
  4. 肋骨《中医词典》
  5. 肋间神经和肋下神经《人体解剖学》
  6. 肋部《外科大成》
  7. 肋间神经痛《自我调养巧治病》
  8. 癗《医宗金鉴》
  9. 肋疽《中医词典》
  10. 鼺鼠《神农本草经》
  11. 肋疽《医宗金鉴》
  12. 羸瘦候《诸病源候论》
  13. 肋疽《外科心法要诀》
  14. 羸瘦《证治准绳·幼科》
  15. 肋疽《医门补要》
  16. 羸瘦《续名医类案》
  17. 肋头《中医词典》
  18. 羸《中医词典》
  19. 肋罅（xià下）《中医词典》
  20. 雷震死《洗冤集录》
  21. 泪《中医词典》
  22. 雷音丸方《回生集》
  23. 泪道检查法《眼科学》
  24. 雷逸仙《中医词典》
  25. 泪骨《中医词典》
  26. 雷耶综合征《默克家庭诊疗手册》
  27. 泪空《中医词典》
  28. 雷斅《中医词典》
  29. 泪孔《中医词典》
  30. 雷误震死《奇效简便良方》
  31. 泪囊感染《默克家庭诊疗手册》


创伤性气胸和血胸的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第三节　创伤性气胸和血胸的急救

第三节　创伤性气胸和血胸的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、创伤性气胸的急救

因外伤使支气管断裂或伤口直通胸膜腔时，空气也随之进入胸膜腔而引起气胸。气胸分为闭合怀、开放性、张力性三种。

 | 判断 | 急救
闭合性 | 小量气入胸腔，症状不明显。大量气入时，有胸闷、胸痛、气促，用手拍打患胸有“嘭嘭”声 | 小量气胸无需治疗，可自愈
开放性 | 病人呼吸困难，促迫，如伤口直通胸膜腔，呼吸时有气体出入的“卟卟”声 | 同多发性肋骨骨折急救。至于胸腔穿刺、输血、补液、吸氧、清创、纠正休克、防止感染以及可疑内脏损伤、止血、开胸探查等由医院执行
张力性 | 多见肺或支气管破裂并与胸膜腔相通而发病。可见伤侧胸部胀满，肋骨间隔加大，呼吸幅度减低，并有皮下气肿，用手拍胸有高声鼓音。呼吸极度困难，病人取坐位，烦躁不安、昏迷等 | 张力性气胸应立即送医院急救。如有条件时，可在伤侧锁骨正中下（相当第二肋间）插入一粗针头到胸膜腔内，即能将胸腔的气排出（最好在医护指导下进行），同时立即请医师来急救二、

二、创伤性血胸的急救

创伤性的血胸多由肺、肋间以及大血管出血聚积在胸膜腔，常与气换并存，可在很短时间内发生失血性休克而死亡。

小量出血自己可以吸收。大量出血应立即送医院或急救站抢救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　肋骨骨折的急救
  • 当前页：第三节　创伤性气胸和血胸的急救
  • 下一页：第四节　脊柱骨折的急救
<<< 返回本书目录
  1. 创伤性气胸和血胸的急救《现代院外急救手册》
  2. 创伤性枢椎前滑脱【疾病大全】
  3. 创伤性气胸【疾病大全】
  4. 创伤性心源性溶血性贫血【疾病大全】
  5. 创伤性气胸《胸外科学》
  6. 创伤性休克【疾病大全】
  7. 创伤性气管及主支气管损伤【疾病大全】
  8. 创伤性血胸《胸外科学》
  9. 创伤性溃疡【疾病大全】
  10. 创伤性血胸【疾病大全】
  11. 创伤性口炎【疾病大全】
  12. 创伤性窒息《胸外科学》
  13. 创伤性肩关节前脱位【疾病大全】
  14. 创伤性窒息【疾病大全】
  15. 创伤性肩关节后脱位【疾病大全】
  16. 创伤性肘关节炎【疾病大全】
  17. 创伤性关节炎【疾病大全】
  18. 创伤愈合《病理学》
  19. 创伤性骨髓炎【疾病大全】
  20. 创伤窒息综合征【疾病大全】
  21. 创伤性骨化性肌炎【疾病大全】
  22. 创血《血证论》
  23. 创伤性宫腔粘连【疾病症状】
  24. 创灼膏【方剂大全】
  25. 创伤性宫腔粘连《家庭医学百科-医疗康复篇》
  26. 创作和战伤《外科学总论》
  27. 创伤性膈疝【疾病大全】
  28. 吹鼻碧玉散【方剂大全】
  29. 创伤性动脉瘤《普通外科学》
  30. 吹鼻蝉壳散【方剂大全】
  1. 创伤性气胸和血胸的急救《现代院外急救手册》
  2. 创伤性气胸《胸外科学》
  3. 创伤性血胸《胸外科学》
  4. 创伤性宫腔粘连《家庭医学百科-医疗康复篇》
  5. 创伤性窒息《胸外科学》
  6. 创伤性动脉瘤《普通外科学》
  7. 创伤愈合《病理学》
  8. 创伤性动静脉瘘《普通外科学》
  9. 创伤愈合的基本过程《病理学》
  10. 创伤或感染病人的肠道外营养支持《急诊医学》
  11. 创伤愈合的类型《病理学》
  12. 创伤后应激障碍《地震灾后常见病多发病中医药治疗手册》
  13. 创血《血证论》
  14. 创伤后应激障碍《默克家庭诊疗手册》
  15. 创作和战伤《外科学总论》
  16. 创伤后内分泌变化及其代谢影响《临床营养学》
  17. 吹鼻散《万氏秘传片玉心书》
  18. 创伤的治疗《外科学总论》
  19. 吹鼻散《明目至宝》
  20. 创伤的诊断《外科学总论》
  21. 吹鼻药《古今医统大全》
  22. 创伤的病理《外科学总论》
  23. 吹鼻药《审视瑶函》
  24. 创伤《病理学》
  25. 吹冲目疾法《本草易读》
  26. 创口痛《证治准绳·疡医》
  27. 吹耳散《冯氏锦囊秘录》
  28. 床四脚下土《证类本草》
  29. 吹耳散《外科传薪集》
  30. 床虱入耳秘方《华佗神方》
  31. 吹喉法《中医词典》


脊柱骨折的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第四节　脊柱骨折的急救

第四节　脊柱骨折的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

脊椎和内有脊髓，如有损伤常引起截瘫。

一、判断

1.从高空摔下，臀或四肢先着地者。

2.重物从高空直接砸压在头或肩部者。

3.暴力直接冲击在脊柱上者。

4.正处于糨腰弓背时受到挤压力。

5.背腰部的脊椎有压痛、肿胀，或有隆起、畸形。

6.双下肢有麻木，活动无力或不能。

通过询问病人与检查前4条有其中一条，再加第5、6条即考虑有脊椎骨折的可能性，即应按照脊柱骨折要求进行急救。

二、急救

1.如伤者仍被瓦砾、土方等压住时，不要硬拉强暴露在外面的肢体，以防加重血管、脊髓、骨折的损伤。立即将压在伤者身上的东西搬掉。脊柱骨折时常伴有颈、腰椎骨折。

2.颈椎骨折要用衣物、枕头挤在头颈两侧，使固定不乱动。

3.如胸腰脊柱骨折，使伤者平卧在硬板床上，身两侧用枕头、砖头、衣物塞紧，固定脊柱为正直位。搬运时需三人同时工作，具体做法是：三人都蹲在伤者的一侧，一人托肩背，一人托腰臀，一人托下肢，协同动作，将病人仰卧位放在硬板担架上，腰部用衣褥垫起（见图31平托法）。

4.身体创口部分进行包扎，冲洗创口，止血、包扎。

三、脊柱骨折与脊髓损伤急救注意事项

完全或不完全骨折损伤，均应在现场做好固定且防治并发症，特别要采取最快方式送往医院，在护送途中应严密观察。

1.可疑脊柱骨折，脊髓损伤时立即按脊柱骨折要求急救。

2.运送中用硬板床、担架、门板，不能用软床。禁止1人抱背，应2～4人抬，防止加重脊柱、脊髓损伤。

3.搬运时让伤者两下肢靠拢，两上肢贴于腰侧，并保持伤者的体位为直线。

胸、腰、腹部损伤时，在搬运中，腰部要垫小枕头或衣物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　创伤性气胸和血胸的急救
  • 当前页：第四节　脊柱骨折的急救
  • 下一页：第五节　颅底骨折的急救
<<< 返回本书目录
  1. 脊柱骨折的急救《现代院外急救手册》
  2. 脊柱骨质改变【疾病症状】
  3. 脊柱骨折《家庭医学百科-医疗康复篇》
  4. 脊柱和脊髓CT诊断《放射诊断学》
  5. 脊柱骨折《百病自测》
  6. 脊柱和四肢畸形【疾病症状】
  7. 脊柱的成角畸形【疾病症状】
  8. 脊柱后突【疾病症状】
  9. 脊柱侧弯【疾病症状】
  10. 脊柱肌肉的萎缩《基因与疾病》
  11. 脊柱侧凸【疾病大全】
  12. 脊柱脊髓伤【疾病大全】
  13. 脊柱侧凸《家庭医学百科-医疗康复篇》
  14. 脊柱检查内容及方法《物理诊断学》
  15. 脊柱病变性骨盆畸形【疾病症状】
  16. 脊柱裂【疾病症状】
  17. 脊柱辨病《常见病自测》
  18. 脊柱裂【疾病大全】
  19. 脊柱、脊髓损伤【疾病大全】
  20. 脊柱裂和有关畸形【疾病大全】
  21. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  22. 脊柱破坏【疾病症状】
  23. 脊柱、脊髓伤《骨科学》
  24. 脊柱前突变直局部叩痛【疾病症状】
  25. 脊中穴【人体背部穴位】
  26. 脊柱区《人体解剖学》
  27. 脊突叩痛【疾病症状】
  28. 脊柱区的神经和血管《人体解剖学》
  29. 脊突叩痛【疾病症状】
  30. 脊柱生理弯曲消失【疾病症状】
  1. 脊柱骨折的急救《现代院外急救手册》
  2. 脊柱骨折《百病自测》
  3. 脊柱和脊髓CT诊断《放射诊断学》
  4. 脊柱骨折《家庭医学百科-医疗康复篇》
  5. 脊柱活动度辨病《常见病自测》
  6. 脊柱骨《中医词典》
  7. 脊柱肌肉的萎缩《基因与疾病》
  8. 脊柱各骨的形态《人体解剖学》
  9. 脊柱检查内容及方法《物理诊断学》
  10. 脊柱各骨的连接《人体解剖学》
  11. 脊柱区《人体解剖学》
  12. 脊柱点《手穴手纹诊治》
  13. 脊柱区的解剖步骤与方法《人体解剖学》
  14. 脊柱的韧带歌诀《人体解剖学歌诀》
  15. 脊柱区的血管《人体解剖学》
  16. 脊柱侧凸《家庭医学百科-医疗康复篇》
  17. 脊柱外伤《急诊医学》
  18. 脊柱侧凸《默克家庭诊疗手册》
  19. 脊柱弯曲度辨病《常见病自测》
  20. 脊柱辨病《常见病自测》
  21. 脊柱形态歌诀《人体解剖学歌诀》
  22. 脊柱X线检查《神经精神疾病诊断学》
  23. 脊柱旋转复位法《中医词典》
  24. 脊柱CT检查《神经精神疾病诊断学》
  25. 脊椎《放射诊断学》
  26. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  27. 脊椎《中医词典》
  28. 脊柱、脊髓伤《骨科学》
  29. 脊椎法《中医词典》
  30. 脊柱《人体解剖学》
  31. 脊椎结核《骨科学》


颅底骨折的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第五节　颅底骨折的急救

第五节　颅底骨折的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

颅底骨折常伴随硬脑膜损伤，常有耳、鼻、眼或口腔出血。因骨折部位不同，有不同症状。

骨折部位 | 主要症候
颅前凹骨折 | 眼眶、巩膜（白眼球）有出血斑，如鼻子闻不到香臭，是嗅神经受损；鼻孔流出带血性脑脊液
颅中凹骨折 | 有口眼歪斜，说明面神经受损；耳后软组织有瘀血，耳聋、耳鸣，可能是听神经受损。有时耳内有血，脑脊液流出
颅后凹骨折 | 可出现呼吸、心跳和意识异常，四肢抽搐，在颈部可见瘀血或血肿
颅底骨折 | 常出现意识障碍，肢体活动受限

无论哪种骨折，急救时均应注意：

1.病人安静，以头高或半坐位，避免大声咳嗽。

2.清理耳、鼻、口腔的异物。

3.耳鼻出血时不堵、不冲洗、不点药，只用干净布类覆盖，防止感染。防休克、止血、输血、输液，甚者需要手术抢救治疗，必须争取时间送医院进行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　脊柱骨折的急救
  • 当前页：第五节　颅底骨折的急救
  • 下一页：第六节　断肢的急救
<<< 返回本书目录
  1. 颅底骨折的急救《现代院外急救手册》
  2. 颅底畸形【疾病症状】
  3. 颅底骨折【疾病大全】
  4. 颅顶部《人体解剖学》
  5. 颅底凹陷症【疾病大全】
  6. 颅缝过早闭合【疾病症状】
  7. 鸬瘟《松峰说疫》
  8. 颅缝裂开【疾病症状】
  9. 鸬头《本草纲目》完整版
  10. 颅骨骨瘤【疾病大全】
  11. 鸬嗉《本草纲目》完整版
  12. 颅骨骨膜窦【疾病大全】
  13. 鸬蜀水花《本草纲目》完整版
  14. 颅骨骨髓炎【疾病大全】
  15. 鸬肉《本草纲目》完整版
  16. 颅骨骨折【疾病症状】
  17. 鸬喙《本草纲目》完整版
  18. 颅骨骨折【疾病大全】
  19. 鸬骨《本草纲目》完整版
  20. 颅骨及其连接《人体解剖学》
  21. 鸬鹚涎丸【方剂大全】
  22. 颅骨结核【疾病大全】
  23. 鸬鹚涎【中药大全】
  24. 颅骨巨细胞瘤【疾病大全】
  25. 鸬鹚屎膏【方剂大全】
  26. 颅骨连续性中断 【疾病症状】
  27. 鸬鹚散【方剂大全】
  28. 颅骨裂和有关畸形【疾病大全】
  29. 鸬鹚肉【中药大全】
  30. 颅骨缺损【疾病大全】
  1. 颅底骨折的急救《现代院外急救手册》
  2. 颅鹚瘟《中医词典》
  3. 颅底内面歌诀《人体解剖学歌诀》
  4. 颅《中医词典》
  5. 颅顶部的解剖步骤与方法《人体解剖学》
  6. 鸬瘟《松峰说疫》
  7. 颅顶部的血管和神经《人体解剖学》
  8. 鸬屎《证类本草》
  9. 颅骨的骨化《人体解剖学》
  10. 鸬屎《新修本草》
  11. 颅骨的连接《人体解剖学》
  12. 鸬屎《千金翼方》
  13. 颅骨歌诀《人体解剖学歌诀》
  14. 鸬矢《名医别录》
  15. 颅骨及其连接《人体解剖学》
  16. 鸬鹚瘟《中医词典》
  17. 颅后窝《人体解剖学》
  18. 鸬 肉《饮食须知》
  19. 颅际《中医词典》
  20. 鸬《本经逢原》
  21. 颅面先兆的理论基础《中医疾病预测》
  22. 鸬《医学入门》
  23. 颅面先兆的临床意义《中医疾病预测》
  24. 鸬《本草衍义》
  25. 颅面先兆——颅面相学《中医疾病预测》
  26. 胪胀《中医词典》
  27. 颅脑CT检查适应征及限度《神经精神疾病诊断学》
  28. 胪《中医词典》
  29. 颅脑超声诊断《物理诊断学》
  30. 炉甘石《药性切用》
  31. 颅脑创伤的几种特殊情况《急诊医学》


断肢的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第六节　断肢的急救

第六节　断肢的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

断肢急救处理的好坏，是断肢再植能否成功的关键。

1.止血，特别是有大出血时，首选止血带止血。无止血带时可用布条、棉腰带、长手巾等代用。如动脉出血不止时，用止血钳夹住血管残端止血，夹时尽量少夹，以利血管吻合。

2.伤面要用清水或1% 盐水溶液冲洗干净，用无菌或干净纱布覆盖懈扎。有条件时注射抗生素、破伤风抗毒素以防止感染。

3.断肢的紧急处理。①对未完全断离的肢体，应用净水冲洗伤口，用无菌或干净的白布等覆盖包扎防止扭曲和牵拉边境中分。用木板固定伤肢。②完全断离的肢体，应用清水冲洗已断下来的的肢体，并用无菌纱布或干净布类包扎。③夏季，距医院较远时，必需将断肢包裹在塑料袋中，周围用冰块围起（不能将断肢泡在水中）。④立即送医院抢救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　颅底骨折的急救
  • 当前页：第六节　断肢的急救
  • 下一页：第七节　前臂骨折的急救
<<< 返回本书目录
  1. 断肢的急救《现代院外急救手册》
  2. 断肢再植【疾病大全】
  3. 断肢（指、趾）伤《家庭医学百科-自救互救篇》
  4. 断肢再植的适应症与禁忌症《骨科学》
  5. 断肢（指）再植《家庭医学百科-医疗康复篇》
  6. 断肢再植技术《骨科学》
  7. 断瘴方《瘴疟指南》
  8. 断指再植【疾病大全】
  9. 断源散【方剂大全】
  10. 断子法《济阴纲目》
  11. 断遗汤【方剂大全】
  12. 椴树【中药大全】
  13. 断遗神丹【方剂大全】
  14. 椴树根【中药大全】
  15. 断遗丹【方剂大全】
  16. 椴叶独活【中药大全】
  17. 断血药【方剂大全】
  18. 煅金液丹【方剂大全】
  19. 断血汤【方剂大全】
  20. 煅蒌散【方剂大全】
  21. 断血流片【方剂大全】
  22. 煅落铁屑膏【方剂大全】
  23. 断血流【中药大全】
  24. 煅硼砂【方剂大全】
  25. 断续膏【方剂大全】
  26. 煅石膏【中药大全】
  27. 断续的肌收缩【疾病症状】
  28. 锻炼与体能《默克家庭诊疗手册》
  29. 断小儿面色恶症死候《小儿推拿广意》
  30. 锻石《本草纲目》完整版
  1. 断肢的急救《现代院外急救手册》
  2. 断肢（指、趾）伤《家庭医学百科-自救互救篇》
  3. 断肢灌注《骨科学》
  4. 断肢（指）再植《家庭医学百科-医疗康复篇》
  5. 断肢再植的适应症与禁忌症《骨科学》
  6. 断针《中医词典》
  7. 断指《中医词典》
  8. 断针《中医刺灸》
  9. 断指疔《中医词典》
  10. 断咽疮候《诸病源候论》
  11. 断指方《救伤秘旨》
  12. 断续《中医词典》
  13. 断指再植的适应症及技术要求《骨科学》
  14. 断绪《中医词典》
  15. 断子法《中医词典》
  16. 断泄《中医词典》
  17. 断子法《济阴纲目》
  18. 断小儿面色恶症死候《小儿推拿广意》
  19. 煅《中医名词词典》
  20. 断小儿面色恶症死候《推拿抉微》
  21. 煅《中医词典》
  22. 断下丸《是斋百一选方》
  23. 煅淬《中医词典》
  24. 断下丸《退思集类方歌注》
  25. 锻炼与体能《默克家庭诊疗手册》
  26. 断下汤《三因极一病证方论》
  27. 锻石《千金翼方》
  28. 断下利不止《丹溪手镜》
  29. 锻石《本草经集注》
  30. 断下方《瘴疟指南》
  31. 锻石《新修本草》


前臂骨折的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第七节　前臂骨折的急救

第七节　前臂骨折的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

前臂单纯骨折是指尺骨或桡骨骨折，或两者同时骨折，但皮肉未破而言的。

急救固定时肘关节屈曲90度，五指伸张，拇指对向伤者鼻子的位置。选择从手腕至肘部长度的3～4块木板、硬纸片。木板用棉花、布片包裹后放在前臂周围，用绳索、绷带、手巾、布条松紧适宜地捆绑固定，然后再用布条或绳索打结成圈状，挂在患者颈部，并套托前臂将前臂吊在胸前（见图28）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　断肢的急救
  • 当前页：第七节　前臂骨折的急救
  • 下一页：第八节　下肢骨折的急救
<<< 返回本书目录
  1. 前臂骨折的急救《现代院外急救手册》
  2. 前臂和腕部的疼痛【疾病症状】
  3. 前臂骨折《家庭医学百科-医疗康复篇》
  4. 前臂及手部肌群的缺血性挛缩【疾病症状】
  5. 前臂短缩【疾病症状】
  6. 前臂近端疼痛，可向肘部、上臂放射【疾病症状】
  7. 前臂动脉损伤【疾病大全】
  8. 前臂外侧和手指触电样疼痛【疾病症状】
  9. 前跋《银海指南》
  10. 前臂外伤后疼痛【疾病症状】
  11. 愆期前后多少《医宗金鉴》
  12. 前臂细小【疾病症状】
  13. 愆期前后多少《妇科心法要诀》
  14. 前臂旋后功能受限【疾病症状】
  15. 铅中毒引起的溶血性贫血【疾病大全】
  16. 前臂旋转痛【疾病症状】
  17. 铅中毒【疾病大全】
  18. 前臂有旋前畸形【疾病症状】
  19. 铅中毒《预防医学》
  20. 前代方书《幼幼新书》
  21. 铅霜【中药大全】
  22. 前顶穴【头部正面穴位】
  23. 铅霜《本草纲目》图文版
  24. 前额及颧骨突出【疾病症状】
  25. 铅霜《证类本草》
  26. 前额头痛【疾病症状】
  27. 铅霜《本草纲目》完整版
  28. 前额针刺样痛或烧灼感【疾病症状】
  29. 铅灰【中药大全】
  30. 前房积血【疾病大全】
  1. 前臂骨折的急救《现代院外急救手册》
  2. 前臂骨折《家庭医学百科-医疗康复篇》
  3. 前臂后群肌《人体解剖学》
  4. 前臂骨的连接《人体解剖学》
  5. 前臂肌神经支配歌诀《人体解剖学歌诀》
  6. 前闭《中医词典》
  7. 前臂间隙《人体解剖学》
  8. 前板齿《中医词典》
  9. 前臂前群肌《人体解剖学》
  10. 前跋《银海指南》
  11. 前臂托板《中医词典》
  12. 愆期前后多少《妇科心法要诀》
  13. 前承山《中医词典》
  14. 愆期前后多少《医宗金鉴》
  15. 前代方书《幼幼新书》
  16. 谦甫朱砂丸《正体类要》
  17. 前顶《针灸大成》
  18. 铅中毒筛检《预防医学》
  19. 前顶《中医词典》
  20. 铅中毒的急救《现代院外急救手册》
  21. 前顶《针灸学》
  22. 铅中毒《默克家庭诊疗手册》
  23. 前发际《中医词典》
  24. 铅吸收《预防医学》
  25. 前发际旁行凡七穴《经穴汇解》
  26. 铅霜《增广和剂局方药性总论》
  27. 前房角镜检查法《眼科学》
  28. 铅霜《得配本草》
  29. 前负荷或肌肉初长度对肌肉收缩的影响枣长度-张力曲线《生理学》
  30. 铅霜《证类本草》
  31. 前谷《针灸大成》


下肢骨折的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第八节　下肢骨折的急救

第八节　下肢骨折的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、大腿骨折

大腿骨折（单纯骨折）固定时选用三合板、五合板或木板两块，从伤者患侧腋下至足的外侧长度者一块，从大腿根内侧至脚的内侧长度者一块，并将两块析通知棉衣或布片包裹紧贴皮肤的一面，用绳索、布带半两块分别固定在伤肢内外两侧，再加两块木板分别放在伤肢的前后面也可（见图29）。

二、小腿骨折

取等长的两块木板，内侧一块应从大腿根部至足内侧，另一块应包括大小腿等长的一块，同样用棉花、布条包裹，然后用绷带、绳索、布条固定。无木板时可临时将健下肢当木板与伤下肢捆在一起达到固定的目的。（见图30）。

三、固定注意事项

1.固定应包括上下两关节，以达到制动的目的。

2.有骨突起部分应用棉花、软布垫起，不要使木板与骨突出部直接接触，防止压迫成伤。

3.闭合性骨折有畸形时，应将其拉直，同时固定。

4.开放性骨折时只用净水冲洗伤口，不要把外露骨头复位，只止血包扎固定即可。

5.固定肢体的指（趾）头应暴露在餐，以便观察血循环情况。固定后如伤者肢体出现剧痛、麻木、发白、紫色时应速松绳索，再行适度固定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　前臂骨折的急救
  • 当前页：第八节　下肢骨折的急救
  • 下一页：第九节　手软组织损伤的急救
<<< 返回本书目录
  1. 下肢骨折的急救《现代院外急救手册》
  2. 下肢关节脱位《中医伤科按摩学》
  3. 下肢骨折《骨科学》
  4. 下肢红斑结节【疾病症状】
  5. 下肢骨及其连接《人体解剖学》
  6. 下肢或周身软瘫【疾病症状】
  7. 下肢感应痛或放射痛的腰背痛【疾病症状】
  8. 下肢肌肉瘫痪【疾病症状】
  9. 下肢负重障碍【疾病症状】
  10. 下肢交通静脉瓣膜关闭不全【疾病大全】
  11. 下肢浮肿【疾病症状】
  12. 下肢静脉曲张【疾病大全】
  13. 下肢放射痛【疾病症状】
  14. 下肢静脉曲张（慢性小腿溃疡）《家庭医学百科-医疗康复篇》
  15. 下肢发凉【疾病症状】
  16. 下肢静脉血栓形成【疾病大全】
  17. 下肢短缩【疾病症状】
  18. 下肢久立时出现膨胀性剧烈疼痛【疾病症状】
  19. 下肢动作沉重，高抬足，重落地【疾病症状】
  20. 下肢溃疡【中药主治】
  21. 下肢动脉硬化闭塞症【疾病大全】
  22. 下肢弥漫性水肿【疾病症状】
  23. 下肢的感觉，肌力，神经异常【疾病症状】
  24. 下肢内侧穴位图【下肢内侧穴位】
  25. 下肢呈剪刀步态【疾病症状】
  26. 下肢皮肤营养性改变【疾病症状】
  27. 下之而仍发热歌《伤寒百证歌》
  28. 下肢浅静脉曲张【疾病症状】
  29. 下针十四法《中医刺灸》
  30. 下肢深静脉血栓形成《普通外科学》
  1. 下肢骨折的急救《现代院外急救手册》
  2. 下肢骨折《骨科学》
  3. 下肢和上肢动脉闭塞《默克家庭诊疗手册》
  4. 下肢骨《人体解剖学》
  5. 下肢和臀部减肥术《减肥新法与技巧》
  6. 下肢带骨－髋骨《人体解剖学》
  7. 下肢痉挛《家庭医学百科·预防保健篇》
  8. 下肢带骨的连接《人体解剖学》
  9. 下肢静脉的解剖与生理特点《普通外科学》
  10. 下肢表现典型的伸肌模式《康复医学》
  11. 下肢静脉曲张（慢性小腿溃疡）《家庭医学百科-医疗康复篇》
  12. 下之而仍发热歌《伤寒百证歌》
  13. 下肢静脉曲张辨病《常见病自测》
  14. 下证《伤寒说意》
  15. 下肢前面的浅静脉《人体解剖学》
  16. 下针十四法《中医刺灸》
  17. 下肢深静脉血栓形成《外科学总论》
  18. 下针法《针灸聚英》
  19. 下肢深静脉血栓形成《普通外科学》
  20. 下针法《古今医统大全》
  21. 下肢神经损伤《家庭医学百科-医疗康复篇》
  22. 下针《中医词典》
  23. 下指轻重法《察病指南》
  24. 下者左行《中医词典》
  25. 下指疏密法《察病指南》
  26. 下者举之《中医词典》
  27. 下治法《石室秘录》
  28. 下者举之《中医名词词典》
  29. 下重《医学纲目》
  30. 下者不以偶《中医词典》
  31. 下注病《扁鹊心书》


手软组织损伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第九节　手软组织损伤的急救

第九节　手软组织损伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

1.被缝衣针、植物刺尖扎伤。

2.重物砸伤。

3.切菜、削水果或收割庄稼时割伤。

4.手指被重物或机械碾压伤。

二、主症

局部肿胀、疼痛、出血、青紫等。

三、急救

1.手部扎伤者清洗伤指，涂红药水或紫药水，如留有断针或刺应剔出。

2.手指砸伤者，无皮肤破损，可贴敷消炎止痛膏，或用冷水手巾敷。

3.手指切割伤者，小伤口用盐水或凉开水清洗后，涂红药水并包扎，同时预防感染，去医院注射破伤风抗毒素。伤口大者应送医院救治。

4.手指被重物或英模碾压且疼痛、肿胀也甚时，怀疑有骨折，应及时将伤指用干净布料包裹后，及时送医院诊治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　下肢骨折的急救
  • 当前页：第九节　手软组织损伤的急救
  • 下一页：第十节　头部软组织损伤的急救
<<< 返回本书目录
  1. 手软组织损伤的急救《现代院外急救手册》
  2. 手三里穴【上肢外侧穴位】
  3. 手揉眉目鼻面《经验麻科》
  4. 手三阴三阳穴流注法《普济方·针灸》
  5. 手热（手寒 手清 手心热）《针灸资生经》
  6. 手三阴三阳穴流注法第二（上）《备急千金要方》
  7. 手热【疾病症状】
  8. 手上有小水泡【疾病症状】
  9. 手拳不展《幼幼新书》
  10. 手少阳及臂凡二十四穴《针灸甲乙经》
  11. 手气《秘传证治要诀及类方》
  12. 手少阳三焦《本草分经》
  13. 手皮肤发紫【疾病症状】
  14. 手少阳三焦经《秘传眼科龙木论》
  15. 手拈散【方剂大全】
  16. 手少阳三焦经《普济方·针灸》
  17. 手内肌萎缩【疾病症状】
  18. 手少阳三焦经《圣济总录》
  19. 手木《金匮钩玄》
  20. 手少阳三焦经《针灸大成》
  21. 手麻痹不仁（不举）《针灸资生经》
  22. 手少阳三焦经《针灸聚英》
  23. 手麻 【疾病症状】
  24. 手少阳三焦经《子午流注针经》
  25. 手麻 【疾病症状】
  26. 手少阳三焦经（共23穴）十二经脉《针灸学》
  27. 手麻《金针秘传》
  28. 手少阳三焦经（左右共四十六穴）《经络汇编》
  29. 手麻《金匮钩玄》
  30. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  1. 手软组织损伤的急救《现代院外急救手册》
  2. 手软《竹林女科证治》
  3. 手锐《中医词典》
  4. 手揉眉目鼻面《经验麻科》
  5. 手三里《中医词典》
  6. 手热（手寒 手清 手心热）《针灸资生经》
  7. 手三里《针灸学》
  8. 手热《中医词典》
  9. 手三阳经《中医名词词典》
  10. 手拳不展《证治准绳·幼科》
  11. 手三阳经《中医词典》
  12. 手拳不展《幼幼新书》
  13. 手三阳经总穴名《医宗金鉴》
  14. 手拳《寿世保元》
  15. 手三阳经总穴名《刺灸心法要诀》
  16. 手拳《中医词典》
  17. 手三阴经《中医名词词典》
  18. 手气《秘传证治要诀及类方》
  19. 手三阴经《中医词典》
  20. 手气《中医词典》
  21. 手三阴经总穴名《医宗金鉴》
  22. 手皮上现蛇形秘方《华佗神方》
  23. 手三阴经总穴名《刺灸心法要诀》
  24. 手拈散《是斋百一选方》
  25. 手三阴三阳《医学启源》
  26. 手拈散《仁术便览》
  27. 手三阴三阳穴流注法《普济方·针灸》
  28. 手拈散《医学心悟》
  29. 手三阴三阳穴流注法第二（上）《备急千金要方》
  30. 手拈散《冯氏锦囊秘录》
  31. 手伤《证治准绳·疡医》


头部软组织损伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第十节　头部软组织损伤的急救

第十节　头部软组织损伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

头部损伤比较常见，多因车祸、事故、建筑物倒塌、暴力打击等原因所致。

二、主症

头皮损伤未破时有血肿，佫及表层头皮时有少量渗血，伴有头痛、头晕、恶心、呕吐等症。

三、急救

1.应让伤者安静卧床，头不要乱动。有伤口时应清创、压迫止血、包扎伤口。

2.

3.要注意观察病人病情，当出现下述情况之一时就应立即送医院治疗。①轻微伤却失去意识的病人。②眼睛周围、鼻子、耳朵有出血现象的病人。③受伤后发生恶心、呕吐的病人。④意识逐渐模糊的病人。⑤产生痉挛、麻痹、语言障碍的病人。⑥剧烈头痛的病人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　手软组织损伤的急救
  • 当前页：第十节　头部软组织损伤的急救
  • 下一页：第十一节　腹部创伤的急救
<<< 返回本书目录
  1. 头部软组织损伤的急救《现代院外急救手册》
  2. 头部震颤【疾病症状】
  3. 头部器官《物理诊断学》
  4. 头部震颤【疾病症状】
  5. 头部偏向一侧做扭转运动【疾病症状】
  6. 头部正面穴位图【头部正面穴位】
  7. 头部门《幼科切要》
  8. 头部证治（计十证）《外科证治全书》
  9. 头部鳞状细胞癌【疾病大全】
  10. 头部主病针灸要穴歌《刺灸心法要诀》
  11. 头部及眼后部疼痛并能听到连续不断的隆隆声【疾病症状】
  12. 头部主病针灸要穴歌《医宗金鉴》
  13. 头部多发性毛囊炎《赵绍琴临证验案精选》
  14. 头部撞伤【疾病症状】
  15. 头部呈钝痛，无搏动性【疾病症状】
  16. 头沉【疾病症状】
  17. 头部背面穴位图【头部背面穴位】
  18. 头齿痛《黄帝内经太素》
  19. 头部《外科心法要诀》
  20. 头疮《古今医鉴》
  21. 头部《外科大成》
  22. 头疮《古今医鉴》
  23. 头部《外科大成》
  24. 头疮《经验麻科》
  25. 头部《本草易读》
  26. 头疮《幼幼新书》
  27. 头病门《医方考》
  28. 头疮【中药主治】
  29. 头病《育婴家秘》
  30. 头疮（儿科）《冯氏锦囊秘录》
  1. 头部软组织损伤的急救《现代院外急救手册》
  2. 头部前《医宗金鉴》
  3. 头部三行左右一十二穴《针灸大全》
  4. 头部门《幼科切要》
  5. 头部运动状态辨病《常见病自测》
  6. 头部后《医宗金鉴》
  7. 头部证治（计十证）《外科证治全书》
  8. 头部二穴《神应经》
  9. 头部中行一十四穴《针灸大全》
  10. 头部二行左右一十四穴《针灸大全》
  11. 头部主病针灸要穴歌《医宗金鉴》
  12. 头部多发性毛囊炎《赵绍琴临证验案精选》
  13. 头部主病针灸要穴歌《刺灸心法要诀》
  14. 头部顶中《医宗金鉴》
  15. 头齿痛《黄帝内经太素》
  16. 头部《医门补要》
  17. 头冲《中医词典》
  18. 头部《外科大成》
  19. 头疮《经验麻科》
  20. 头部《医宗金鉴》
  21. 头疮《幼幼新书》
  22. 头部《古今医统大全》
  23. 头疮《寿世保元》
  24. 头部《本草易读》
  25. 头疮《古今医鉴》
  26. 头部《伤科补要》
  27. 头疮《古今医鉴》
  28. 头部《针灸大成》
  29. 头疮《小儿卫生总微论方》
  30. 头部《针灸大成》
  31. 头疮《奇效简便良方》


腹部创伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第十一节　腹部创伤的急救

第十一节　腹部创伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

腹部创伤不论平时、战时都常见。国内统计外科住院病人的0.4%～1.8%为腹部创伤，战时为5%～8%。不论是开放还是不开放性腹部创伤都引起出血、内脏损伤、休克或感染，甚者死亡。

据Carey报道：第一次世界大战腹部战伤残废率高达67%。第二次世界大战为23%，朝鲜战争为9%。越南战争为9%。

我国统计抗美援朝腹部战伤死亡率为15.3%；对越自卫反击战为10.9%。有报导，从受伤到手术缩短1小时内，腹部伤的死亡率降低2.7%，手术时的死亡率减少1.2%。

由此可见，加强现场对腹部伤的急救和安全快速运送伤员到达手术地，对提高腹部伤的治愈率、降低死亡率有重要意义。

也有报道，腹部战伤7%～17%死亡，7%～31%伤员重危。

急救时应当如下处理；

1.保持气道通畅，使呼吸正常。

2.肠管脱出腹腔者一般不要送回，用1%盐水清除污物，用无菌或干净白布、手巾覆盖，以免加重感染，或用饭碗、盆扣住外露肠管，再进行保护性包扎如腹壁伤口过大，大部肠管脱出，双压迫肠系膜血管时，可清除污物后将肠送入腹腔，覆盖伤口包扎。

3.心跳呼吸骤停者，应口对口呼吸和胸外按压心脏复苏同时进行（见第三章）。

4.速送医院救治。有条件时给氧、输血、输液。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　头部软组织损伤的急救
  • 当前页：第十一节　腹部创伤的急救
  • 下一页：第十二节　脚脖子扭伤的急救
<<< 返回本书目录
  1. 腹部创伤的急救《现代院外急救手册》
  2. 腹部创伤主要并发症及其处理《普通外科学》
  3. 腹部创伤【疾病大全】
  4. 腹部大血管损伤【疾病大全】
  5. 腹部不适【疾病症状】
  6. 腹部的检查方法与内容《物理诊断学》
  7. 腹部辨病《常见病自测》
  8. 腹部第二行（左右凡二十二穴）《金针秘传》
  9. 腹部爆震伤《普通外科学》
  10. 腹部第三行（左右凡二十四穴）《金针秘传》
  11. 腹部包块【疾病症状】
  12. 腹部第四行（左右凡一十四穴）《金针秘传》
  13. 腹部凹陷呈舟状【疾病症状】
  14. 腹部可触及巨大柔软肿物【疾病症状】
  15. 腹部CT诊断《放射诊断学》
  16. 腹部漏疮《赵绍琴临证验案精选》
  17. 腹部“柔韧感”体征【疾病症状】
  18. 腹部皮肤出现白纹、粉红色或紫纹【疾病症状】
  19. 腹部“串珠样”脓块【疾病症状】
  20. 腹部皮肤梅干样皱纹【疾病症状】
  21. 腹部《物理诊断学》
  22. 腹部伤口流出粪便样物【疾病症状】
  23. 腹部《外科心法要诀》
  24. 腹部体表标志及分区《物理诊断学》
  25. 腹部《外科大成》
  26. 腹部外科病历《病历书写规范》
  27. 腹部《人体解剖学》
  28. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  29. 腹部《经穴汇解》
  30. 腹部外伤《家庭医学百科-自救互救篇》
  1. 腹部创伤的急救《现代院外急救手册》
  2. 腹部辨病《常见病自测》
  3. 腹部的淋巴汇流《人体解剖学》
  4. 腹部爆震伤《普通外科学》
  5. 腹部的神经《人体解剖学》
  6. 腹部保健按摩《老年百病防治》
  7. 腹部第二行（左右凡二十二穴）《金针秘传》
  8. 腹部包块《物理诊断学》
  9. 腹部第三行（左右凡二十四穴）《金针秘传》
  10. 腹部CT诊断《放射诊断学》
  11. 腹部第四行（左右凡一十四穴）《金针秘传》
  12. 腹部《人体解剖学》
  13. 腹部二行左右二十二穴《针灸大全》
  14. 腹部《经穴汇解》
  15. 腹部漏疮《赵绍琴临证验案精选》
  16. 腹部《医门补要》
  17. 腹部皮肤辨病《常见病自测》
  18. 腹部《外科大成》
  19. 腹部三行左右二十四穴《针灸大全》
  20. 腹部《医宗金鉴》
  21. 腹部四行左右十四穴《针灸大全》
  22. 腹部《古今医统大全》
  23. 腹部体表标志及分区《物理诊断学》
  24. 腹部《针灸大成》
  25. 腹部外科病历《病历书写规范》
  26. 腹部《针灸大成》
  27. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  28. 腹部《物理诊断学》
  29. 腹部外伤《家庭医学百科-自救互救篇》
  30. 腹病《备急千金要方》
  31. 腹部外伤的急救《现代院外急救手册》


脚脖子扭伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第十二节　脚脖子扭伤的急救

第十二节　脚脖子扭伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

脚脖子（即踝关节）扭伤，是日常生活中常遇到的扭伤之一。当下台阶，跳高，或在高低不平的路上跑步、行走时常发生。

二、主症

主要症状有踝关节外侧疼痛、肿胀，皮下有瘀血斑及行一瞬间困难。足内翻时疼痛加剧，而足外翻则无疼痛。严重者韧带断裂，踝关节脱臼或骨折。

三、急救

1.止痛：患肢抬高，局部冷敷，以减少疼痛和肿胀。亦可贴狗皮膏、活血消肿膏，并用绷带包扎，限制踝关节活动。

2.内服药：口服遗失打丸、七厘散、云南白药等。

3.导引：导引或针刺太溪（图61）、足三里（见图40）、三阴交（图60）等穴。以镇静消肿，消肿后应热敷，伤后少走动。

图60

图61

4.医院治疗：韧带完全断裂、脱臼和骨折时应到医院诊治，用石膏固定4~6周。病愈后，为防反复受伤，可半鞋跟外侧加高1厘米，可防足内翻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节　腹部创伤的急救
  • 当前页：第十二节　脚脖子扭伤的急救
  • 下一页：第十三节　急性腰扭伤的急救
<<< 返回本书目录
  1. 脚脖子扭伤的急救《现代院外急救手册》
  2. 脚不过膝手不过肘歌《针灸聚英》
  3. 脚背痛《扁鹊神应针灸玉龙经》
  4. 脚部《外科方外奇方》
  5. 脚背花《外科十三方考》
  6. 脚臭【疾病症状】
  7. 矫正型大动脉错位【疾病大全】
  8. 脚底干裂【疾病症状】
  9. 铰剪藤【中药大全】
  10. 脚冻伤【疾病症状】
  11. 绞痛痧《痧胀玉衡》
  12. 脚发《景岳全书》
  13. 绞架性骨折或外伤性枢椎椎弓骨折【疾病大全】
  14. 脚跟痛《古今医统大全》
  15. 绞股蓝【中药大全】
  16. 脚汗牡蛎散【方剂大全】
  17. 绞肠瘟《温热暑疫全书》
  18. 脚后跟长骨刺【疾病症状】
  19. 绞肠瘟《松峰说疫》
  20. 脚疾《扁鹊神应针灸玉龙经》
  21. 绞肠瘟《伤寒指掌》
  22. 脚疽论《青囊秘诀》
  23. 绞肠痧【方剂主治】
  24. 脚疽门《辨证录》
  25. 绞肠痧《增订叶评伤暑全书》
  26. 脚面毒瘀《金针秘传》
  27. 绞肠痧《药症忌宜》
  28. 脚气《本草纲目》完整版
  29. 绞肠沙《温热暑疫全书》
  30. 脚气《扁鹊神应针灸玉龙经》
  1. 脚脖子扭伤的急救《现代院外急救手册》
  2. 脚病要诀《华佗神方》
  3. 脚不过膝手不过肘歌《针灸聚英》
  4. 脚病《备急千金要方》
  5. 脚部《外科方外奇方》
  6. 脚病《中医词典》
  7. 脚臭脚汗《奇效简便良方》
  8. 脚背痛《扁鹊神应针灸玉龙经》
  9. 脚底穿心疔《中医词典》
  10. 脚背花《外科十三方考》
  11. 脚底疮有细孔日久不愈《奇效简便良方》
  12. 脚背发《万氏秘传外科心法》
  13. 脚底开裂《奇效简便良方》
  14. 脚背发《中医词典》
  15. 脚底木硬《急救广生集》
  16. 脚板红《中医词典》
  17. 脚底皮肉生泡痛难行走《奇效简便良方》
  18. 矫世惑脉论《脉诀刊误》
  19. 脚底生指秘方《华佗神方》
  20. 矫氏《中医词典》
  21. 脚垫《中医词典》
  22. 矫摩《中医词典》
  23. 脚冻疮《医学纲目》
  24. 绞痛痧《痧胀玉衡》
  25. 脚冻疮《证治准绳·幼科》
  26. 绞肠瘟《伤寒指掌》
  27. 脚肚生疮《奇效简便良方》
  28. 绞肠瘟《温热暑疫全书》
  29. 脚发《景岳全书》
  30. 绞肠瘟《松峰说疫》
  31. 脚发《中医词典》


急性腰扭伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第十三节　急性腰扭伤的急救

第十三节　急性腰扭伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

急性腰扭伤多由搬动重物、髂身取物、打呵欠、抬提重物时，肌肉神经运动不协调，用力过猛所致。

二、主症

疼痛：常由腰背盘膜、髂腰韧带、骶髂关节及骶棘肌等撕裂而发生。

出血：上述组织周围有出血、水肿、渗出等。

腰活动受限：有的当时疼痛难忍，有的次晨才开始疼痛。翻身困难，步态缓慢，腰活动受限。

局部压痛：腰部肌肉紧缩、痉挛，有明显压痛点，多在条四、五腰椎横突与髂骨之间，或腰骶部中线等处。

三、急救

1.休息：静卧硬板床，腰两侧用枕头（或沙袋）挤挡，使其少动安静。双手自抱双膝，可以减轻疼痛。

2.导引：导引或针刺经外奇穴腰痛点（图62）。在手背侧，当第二三及第上五掌骨之间，当腕横纹与掌指关节中点处。一侧二穴。导引或留针20分钟，一日三次，同时令病人自伸屈和放置腰10次以上，镇痛有显效。

腰痛点"/>

图62

3.热敷：局部热敷或做手导引，可增进血液循环，加速水肿、血肿的吸收。

4.按摩：采用“揉按”使腰肌松弛，重压腰三有等手法，每日2次，每次20~30分钟。

5.封闭：有明显压痛点时用2%普鲁卡因溶液5~10ml，加醋酸强的松25ml，痛点注射。有一一针即可止痛。

6.预防：疼痛大减时，很快进行腰肌锻炼，防止肌肉、韧带粘连和由急性转为慢性。平日要加强腰部锻炼，增强肌力，防止复发。抓兴趣重物时，先两肢张开再弯伸腰，待姿势稳定后再提重物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节　脚脖子扭伤的急救
  • 当前页：第十三节　急性腰扭伤的急救
  • 下一页：第十四节　坠落伤的急救
<<< 返回本书目录
  1. 急性腰扭伤的急救《现代院外急救手册》
  2. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  3. 急性腰扭伤【疾病大全】
  4. 急性胰腺炎《百病自测》
  5. 急性腰扭伤《自我调养巧治病》
  6. 急性胰腺炎《急诊医学》
  7. 急性腰扭伤《百病自测》
  8. 急性胰腺炎《家庭医学百科-医疗康复篇》
  9. 急性腰背部扭伤【疾病大全】
  10. 急性胰腺炎《老年百病防治》
  11. 急性眼眶蜂窝织炎【疾病大全】
  12. 急性胰腺炎《普通外科学》
  13. 急性炎症《病理学》
  14. 急性胰腺炎《消化病学》
  15. 急性咽炎（acute pharyngitis）《耳鼻咽喉外科学》
  16. 急性胰腺炎【疾病大全】
  17. 急性咽炎【疾病大全】
  18. 急性胰腺炎的急救《现代院外急救手册》
  19. 急性咽炎《中西医结合耳鼻喉科》
  20. 急性意识障碍acute disturbance of consicousness《神经精神疾病诊断学》
  21. 急性咽喉炎【中药主治】
  22. 急性阴道感染【疾病症状】
  23. 急性咽部感染《家庭医学百科-医疗康复篇》
  24. 急性应激反应【疾病大全】
  25. 急性牙髓炎《百病自测》
  26. 急性硬脑膜外血肿【疾病大全】
  27. 急性血源性骨髓炎【疾病大全】
  28. 急性硬脑膜下血肿【疾病大全】
  29. 急性血吸虫病《病理学》
  30. 急性右侧心力衰竭【疾病大全】
  1. 急性腰扭伤的急救《现代院外急救手册》
  2. 急性腰扭伤《骨科学》
  3. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  4. 急性腰扭伤《自我调养巧治病》
  5. 急性胰腺炎《急诊医学》
  6. 急性腰扭伤《百病自测》
  7. 急性胰腺炎《默克家庭诊疗手册》
  8. 急性腰扭伤《中医伤科按摩学》
  9. 急性胰腺炎《家庭医学百科-医疗康复篇》
  10. 急性眼眶蜂窝织炎《急诊医学》
  11. 急性胰腺炎《百病自测》
  12. 急性炎症的类型《病理学》
  13. 急性胰腺炎《老年百病防治》
  14. 急性炎症的结局《病理学》
  15. 急性胰腺炎《中医词典》
  16. 急性炎症《病理学》
  17. 急性胰腺炎《消化病学》
  18. 急性咽炎《耳鼻咽喉外科学》
  19. 急性胰腺炎《普通外科学》
  20. 急性咽炎《中西医结合耳鼻喉科》
  21. 急性胰腺炎的急救《现代院外急救手册》
  22. 急性咽喉炎《手穴手纹诊治》
  23. 急性意识障碍《神经精神疾病诊断学》
  24. 急性咽部感染《家庭医学百科-医疗康复篇》
  25. 急性应激障碍《默克家庭诊疗手册》
  26. 急性牙髓炎《百病自测》
  27. 急性右心衰竭《急诊医学》
  28. 急性牙槽脓肿《急诊医学》
  29. 急性右心衰竭《急诊医学》
  30. 急性血吸虫病《病理学》
  31. 急性右心衰竭《急诊医学》


坠落伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第十四节　坠落伤的急救

第十四节　坠落伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

坠落伤往往造成人体的多部位、多脏器损伤。应对作情作出迅速正确的判断，并采取相应的急救处理措施。

一、主因

从高处坠落后，机体受到机械力冲撞造成组织损伤。常见的有脊髓损伤、脑损伤、骨折与破裂挫伤、扭伤、关节脱位和内脏破裂等，常为两种以上的复合伤。相同高度、重力，在垂直接触机体表面时创伤最重。

二、判断

1.外伤史：患者有从高处坠落伤史，伤后出现不同程度的机体损伤。

2.观察患者的四大生命体征，然后检查受伤部位和其他方面的变化。闭合伤较开放性损伤检查困难，但内脏器官的损伤往往是院外急救的特点。

3.要注意患者的受伤部位，意识状态，面容表情、出血量的多少，做出正确的判断。多脏器损伤往往造成死亡。

三、急救

1.如呼吸心跳骤停应心肺脑复苏（做人工呼吸、胸外心脏按压），建立通畅的呼吸。

2.如有出血应用止血带或指压止血。

3.如有休克症状时速送医院抢治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三节　急性腰扭伤的急救
  • 当前页：第十四节　坠落伤的急救
  • 下一页：第十五节　颅脑损伤的急救
<<< 返回本书目录
  1. 坠落伤的急救《现代院外急救手册》
  2. 坠损方《外台秘要》
  3. 坠落车马方《外台秘要》
  4. 坠胎论《济生集》
  5. 坠睛《圣济总录》
  6. 坠痰丸【方剂大全】
  7. 坠跌金伤治验《正体类要》
  8. 坠桃草【中药大全】
  9. 锥体外系损害【疾病症状】
  10. 坠涎丸《洪氏集验方》
  11. 锥体束病损【疾病症状】
  12. 赘疣【中药主治】
  13. 锥螺厣【中药大全】
  14. 准噶尔鸢尾【中药大全】
  15. 锥螺壳【中药大全】
  16. 拙见解《医理真传》
  17. 锥连栎【中药大全】
  18. 灼伤《家庭医学百科-自救互救篇》
  19. 锥栗果壳【中药大全】
  20. 灼痛【疾病大全】
  21. 锥栗【中药大全】
  22. 灼性神经痛【疾病大全】
  23. 锥虫性“下疳”【疾病症状】
  24. 卓－艾氏综合征【疾病大全】
  25. 锥虫病【疾病大全】
  26. 卓-艾综合征【疾病症状】
  27. 锥虫《人体寄生虫学》
  28. 卓肝汤【方剂大全】
  29. 椎体严重楔形变并伴小关节半脱位【疾病大全】
  30. 卓溪家传口诀《幼科铁镜》
  1. 坠落伤的急救《现代院外急救手册》
  2. 坠落车马方六首《外台秘要》
  3. 坠马血瘀胸腹吐血《奇效简便良方》
  4. 坠睛眼《中医词典》
  5. 坠损方三首《外台秘要》
  6. 坠睛《中医词典》
  7. 坠胎论《济生集》
  8. 坠睛《圣济总录》
  9. 坠痰丸《仁术便览》
  10. 坠高跌打触胎不安胎动腹痛《回生集》
  11. 坠涎丸《洪氏集验方》
  12. 坠堕伤《伤科汇纂》
  13. 坠压类《察病指南》
  14. 坠跌损坏手足《奇效简便良方》
  15. 缀法《中医词典》
  16. 坠车落马筋骨痛不止《回生集》
  17. 赘瘤《奇效简便良方》
  18. 坠车落马筋骨痛《奇效简便良方》
  19. 赘疣《奇效简便良方》
  20. 锥体系《生理学》
  21. 肫痈《中医词典》
  22. 锥体外系《生理学》
  23. 准备和酝酿阶段《生物化学与分子生物学》
  24. 锥虫病《实用免疫细胞与核酸》
  25. 准头《中医词典》
  26. 锥虫《人体寄生虫学》
  27. 拙见解《医理真传》
  28. 椎枕肌群和枕下三角《人体解剖学》
  29. 拙见治验《痰火点雪》
  30. 椎体骨骺炎《中医伤科按摩学》
  31. 拙见治验《痰火点雪》


颅脑损伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第十五节　颅脑损伤的急救

第十五节　颅脑损伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

颅脑损伤常由刺、砍、打、砸、弹击、撞、撕拉、震动、挤压、碰跌等方式引起。作用的力和受力部位不同，强度、面积、伤势亦各异。院外急救颅脑外伤多为比较严重、未稳定的早期病人。急救需要及时、全面、连续地进行。

1.置病人安静平卧，抬起下颌，清除口鼻分泌物，保持呼吸道通畅。

2.及时人工呼吸和胸外心脏按压。有条件应给氧、输液。

3.禁食、限水、头高位、静卧放松，避免搬动和情绪激动。防再挤压伤。

4.检查其他部位有否伤口、出血、骨折，应及时处理。

5.休克时给氧、输血、输液。

6.水清洗包扎。

7.迅速护医院抢

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四节　坠落伤的急救
  • 当前页：第十五节　颅脑损伤的急救
  • 下一页：第一节　急性中毒的急救原则与技术
<<< 返回本书目录
  1. 颅脑损伤的急救《现代院外急救手册》
  2. 颅脑损伤后头痛【疾病症状】
  3. 颅脑创伤《急诊医学》
  4. 颅脑损伤患者康复《康复医学》
  5. 颅脑CT诊断《放射诊断学》
  6. 颅脑外伤《家庭医学百科-自救互救篇》
  7. 颅面先兆——颅面相学《中医疾病预测》
  8. 颅内出血【疾病症状】
  9. 颅面骨畸形【疾病症状】
  10. 颅内低压性头痛【疾病大全】
  11. 颅后窝血肿【疾病大全】
  12. 颅内低压综合征【疾病大全】
  13. 颅后窝室管膜瘤【疾病大全】
  14. 颅内动脉瘤【疾病大全】
  15. 颅骨增生【疾病症状】
  16. 颅内钙化【疾病症状】
  17. 颅骨纤维异常增生症【疾病大全】
  18. 颅内感染【疾病症状】
  19. 颅骨缺损【疾病大全】
  20. 颅内高压【疾病症状】
  21. 颅骨裂和有关畸形【疾病大全】
  22. 颅内高压综合征【疾病大全】
  23. 颅骨连续性中断 【疾病症状】
  24. 颅内海绵状血管瘤【疾病大全】
  25. 颅骨巨细胞瘤【疾病大全】
  26. 颅内黑色素瘤【疾病大全】
  27. 颅骨结核【疾病大全】
  28. 颅内畸胎瘤【疾病大全】
  29. 颅骨及其连接《人体解剖学》
  30. 颅内脊索瘤【疾病大全】
  1. 颅脑损伤的急救《现代院外急救手册》
  2. 颅脑损伤《临床营养学》
  3. 颅脑损伤后精神障碍先兆《中医疾病预测》
  4. 颅脑畸形《神经精神疾病诊断学》
  5. 颅脑损伤患者康复《康复医学》
  6. 颅脑创伤的预后判断《急诊医学》
  7. 颅脑外伤《家庭医学百科-自救互救篇》
  8. 颅脑创伤的几种特殊情况《急诊医学》
  9. 颅脑外伤《神经精神疾病诊断学》
  10. 颅脑超声诊断《物理诊断学》
  11. 颅内出血《默克家庭诊疗手册》
  12. 颅脑CT检查适应征及限度《神经精神疾病诊断学》
  13. 颅内出血《妇产科学》
  14. 颅面先兆——颅面相学《中医疾病预测》
  15. 颅内感染《神经精神疾病诊断学》
  16. 颅面先兆的临床意义《中医疾病预测》
  17. 颅内压改变《神经精神疾病诊断学》
  18. 颅面先兆的理论基础《中医疾病预测》
  19. 颅内压降低《神经精神疾病诊断学》
  20. 颅际《中医词典》
  21. 颅内压增高《急诊医学》
  22. 颅后窝《人体解剖学》
  23. 颅内压增高《神经精神疾病诊断学》
  24. 颅骨及其连接《人体解剖学》
  25. 颅内压增高综合症《神经病学》
  26. 颅骨歌诀《人体解剖学歌诀》
  27. 颅内占位性病变《神经精神疾病诊断学》
  28. 颅骨的连接《人体解剖学》
  29. 颅内肿瘤《自我调养巧治病》
  30. 颅骨的骨化《人体解剖学》
  31. 颅前窝《人体解剖学》


急性中毒的急救原则与技术_《现代院外急救手册》_中医杂集_【岐黄之术】

第一节　急性中毒的急救原则与技术

第一节　急性中毒的急救原则与技术

  • 上一页
  • 目录
  • 相关
  • 下一页

大量服化学制品、农药等会使人中毒而致死。常是误服，也有自杀而服者。不论何种中毒原因均应立即急救。发现有人服毒后，要迅速做以下工作。

问病人：立即询问病人服的何种药，服多少。病人意识不清楚或拒不回答时立即查线索。

查线索：迅速询查看病人周围，如床上、地上、桌上等处，有否遗留药瓶、药袋，缺了多少。病人有服毒迹象，就应毫不迟疑地急救。

一、急性中毒的急救原则

急性中毒者病情急，损害严重，需要紧急处理。因此，急性中毒的急救原则应突出以下四个字，即“快”、“稳”、“准”、“动”。“快”即迅速，分秒必争；“稳”即沉着、镇静、胆大、果断：“准”即判断准确，不要采用错误方法急救；“动”即动态出现的症状，措施是否对症。

二、急性中毒的急救技术

可分除毒、解毒和对症三步急救。

（一）除毒方法

1.清除皮肤毒物：迅速使中毒者离开中毒场地，脱去被污染衣物，用微温水反复冲洗身体，清除沾污的毒性物质。如为碱性物中毒，可用醋酸或1%~2%稀盐酸、酸性果汗冲洗；如为酸性物中毒，可用石灰水、小苏打水、肥皂水冲洗。敌百虫中毒忌用碱性溶液冲洗。

2.清除眼内毒物：迅速0.9%盐水或清水冲洗5～10分钟。酸性毒物用2%碳酸溶液冲洗，碱性中毒用3%硼酸溶液冲洗。然后可点0.25%氯霉素眼药水，或0.5%金霉素眼药膏以防止感染。无药液时，只用微温清水冲洗亦可。

3.吸入毒物的急救：应立即将病人脱离中毒现场，搬至空气新鲜的地方，同时可吸和氧气。

4.食入毒物的急救：催吐，用手指、羽毛、筷子、压舌板触摸咽部，将毒物呕吐出来。不清醒者忌用。有条件的还可服用1%硫酸锌溶液50～100ml。必要时用去水吗啡（阿朴吗啡）5mg皮下注射。

(1)催吐禁忌：①服强酸、强碱中毒者。②已发生昏迷、抽搐、惊厥者。③患有严重心脏、食道静脉曲张和溃疡病者。④孕妇应慎用。

(2)洗胃：清醒者，越快越好，但神志不清、惊厥抽动、休克、昏迷者忌用。洗胃只有在丈夫指导下进行。

(3)灌肠：清洗肠内毒物，防止吸收。腐蚀性毒物中毒可灌入蛋、稠米汤、淀粉糊、牛奶等，可保护胃肠粘膜，延缓毒物的吸收；口服炭末、白陶土有吸附毒物的功能；如由皮下、肌肉注射引起的中毒，时间还不长，可在原针处周围肌肉注射1%肾上腺素0.5mg以延缓吸收。

(4)排除毒物；用以下方法可促使已到体内的毒物排除。①利尿排毒：大量饮水、喝茶水都有利尿排毒作用；亦可口服速尿20～40m g/日。②静脉注射排毒：用5%葡萄糖40~60ml，加维生素C500mg静脉点滴。③换血排毒：常用于毒性极大的氰化物、砷化物中毒时，可将病人的血液换成同型健康人的血。④透析排毒：在医院可作血液腹膜、结肠透析以清除毒物。

（二）解毒和对症急救关于解毒和对症急救需在医院进行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五节　颅脑损伤的急救
  • 当前页：第一节　急性中毒的急救原则与技术
  • 下一页：一、苦杏仁中毒的急救
<<< 返回本书目录
  1. 急性中毒的急救原则与技术《现代院外急救手册》
  2. 急性中毒性脑炎【疾病大全】
  3. 急性中毒病历《病历书写规范》
  4. 急性中耳炎《百病自测》
  5. 急性中毒《急诊医学》
  6. 急性子【中药大全】
  7. 急性脂肪皮肤硬化症【疾病大全】
  8. 急性子宫内膜炎【疾病大全】
  9. 急性支气管炎《家庭医学百科-医疗康复篇》
  10. 急性子洗剂【方剂大全】
  11. 急性早幼粒细胞白血病【疾病大全】
  12. 急性纵隔炎【疾病大全】
  13. 急性杂合性白血病【疾病大全】
  14. 急性左侧心力衰竭【疾病大全】
  15. 急性右侧心力衰竭【疾病大全】
  16. 急欲乳《张氏医通》
  17. 急性硬脑膜下血肿【疾病大全】
  18. 急欲乳不能食《小儿药证直诀》
  19. 急性硬脑膜外血肿【疾病大全】
  20. 急诊的输血问题《急诊医学》
  21. 急性应激反应【疾病大全】
  22. 急诊心律失常的诊治《急诊医学》
  23. 急性阴道感染【疾病症状】
  24. 急诊医学概论《急诊医学》
  25. 急性意识障碍acute disturbance of consicousness《神经精神疾病诊断学》
  26. 急证急攻《温疫论》
  27. 急性胰腺炎的急救《现代院外急救手册》
  28. 急症之疗治《儿科要略》
  29. 急性胰腺炎【疾病大全】
  30. 急支糖浆【方剂大全】
  1. 急性中毒的急救原则与技术《现代院外急救手册》
  2. 急性中毒病历《病历书写规范》
  3. 急性中毒的诊疗原则《急诊医学》
  4. 急性中毒《急诊医学》
  5. 急性中耳炎《百病自测》
  6. 急性智齿冠周炎和急性牙髓炎，尖周炎的鉴别《口腔科学》
  7. 急性子《得配本草》
  8. 急性支气管炎《家庭医学百科-医疗康复篇》
  9. 急性子《本草便读》
  10. 急性再生障碍性贫血（急性再障）《急诊医学》
  11. 急性左心衰竭《急诊医学》
  12. 急性右心衰竭《急诊医学》
  13. 急性作用《预防医学》
  14. 急性右心衰竭《急诊医学》
  15. 急欲乳《张氏医通》
  16. 急性右心衰竭《急诊医学》
  17. 急欲乳不能食《小儿药证直诀》
  18. 急性应激障碍《默克家庭诊疗手册》
  19. 急躁《医林改错》
  20. 急性意识障碍《神经精神疾病诊断学》
  21. 急则治标《中医词典》
  22. 急性胰腺炎的急救《现代院外急救手册》
  23. 急则治标，缓则治本《中医名词词典》
  24. 急性胰腺炎《普通外科学》
  25. 急者缓之《中医名词词典》
  26. 急性胰腺炎《消化病学》
  27. 急者缓之《中医词典》
  28. 急性胰腺炎《中医词典》
  29. 急诊《家庭医学百科-家庭护理篇》
  30. 急性胰腺炎《老年百病防治》
  31. 急诊处理《急诊医学》


苦杏仁中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

一、苦杏仁中毒的急救

一、苦杏仁中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

苦杏仁中含有杏仁甙，生吃后，释放出剧毒物质氢氰酸，其毒性比甜杏仁高25～30倍。它能很快破坏细胞的呼吸功能，使中枢神经麻痹。生吃苦杏0.4～1g/公斤体重，即可中毒而死。

（一）判断　有食用苦杏仁的病史，常在中毒者的衣袋或场地发现有剩余苦杏仁多在食后1到数小时出现口中苦涩、头痛、头晕、流涎、恶心、呕吐、心慌、无力、四肢末端感觉迟钝，重则呼吸浅快、神志不清、瞳孔散大、面青紫、牙关紧闭、血压下降、四肢冰冷、大小便失禁、瞪目、昏迷而死亡。

（二）急救

轻者：①尽快用筷子或压舌板刺激咽喉部催吐。②口服绿豆汤进行解毒。

重者：①心跳停止者应立即胸外心脏按压。②立即吸入亚硝酸异戊酯0.2ml，每隔5～16分钟吸一次。③血压下降用肾上腺素皮下注射0.5～1mg，呼吸困难及时吸氧并人工呼吸（见第三章）。肌肉注射尼可刹米0.375g。④速送医院。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　急性中毒的急救原则与技术
  • 当前页：一、苦杏仁中毒的急救
  • 下一页：二、马铃薯中毒的急救
<<< 返回本书目录
  1. 苦杏仁中毒《家庭医学百科-自救互救篇》
  2. 苦玄参【中药大全】
  3. 苦杏仁【中药大全】
  4. 苦夭【中药大全】
  5. 苦笑面容【疾病症状】
  6. 苦药散【方剂大全】
  7. 苦葶苈丸【方剂大全】
  8. 苦药子散【方剂大全】
  9. 苦葶苈汤【方剂大全】
  10. 苦薏水【方剂大全】
  11. 苦天茄叶【中药大全】
  12. 苦油木【中药大全】
  13. 苦天茄【中药大全】
  14. 苦柚饮【方剂大全】
  15. 苦糖果【中药大全】
  16. 苦远志《滇南本草》
  17. 苦檀子【中药大全】
  18. 苦枣《本草纲目》完整版
  19. 苦檀叶【中药大全】
  20. 苦杖散【方剂大全】
  21. 苦树皮【中药大全】
  22. 苦蘵【中药大全】
  23. 苦石莲【中药大全】
  24. 苦蘵根【中药大全】
  25. 苦绳【中药大全】
  26. 苦蘵果实【中药大全】
  27. 苦生叶【中药大全】
  28. 苦竹根《本草纲目》完整版
  29. 苦散【方剂大全】
  30. 苦竹根【中药大全】
  1. 苦杏仁中毒的急救《现代院外急救手册》
  2. 苦杏仁中毒《家庭医学百科-自救互救篇》
  3. 苦薏《得配本草》
  4. 苦温燥湿《中医词典》
  5. 苦远志《滇南本草》
  6. 苦温燥湿《中医词典》
  7. 苦竹叶及沥《名医别录》
  8. 苦温平燥法《时病论歌括新编》
  9. 库房《针灸大成》
  10. 苦温平燥《中医词典》
  11. 库房《中医词典》
  12. 苦温平燥《中医词典》
  13. 库房《中医词典》
  14. 苦温平燥《中医名词词典》
  15. 库房《针灸学》
  16. 苦荼《千金翼方》
  17. 库兴氏综合征的心理障碍《医学心理学》
  18. 苦胜辛《中医词典》
  19. 裤裆《本草分经》
  20. 苦胜辛《中医词典》
  21. 裤裆灰《本草易读》
  22. 苦生心《中医词典》
  23. 裤裆汁《冯氏锦囊秘录》
  24. 苦生心《中医词典》
  25. 酷氨酸碘化与甲状腺激素的合成《生理学》
  26. 苦伤气《中医词典》
  27. 酷暑《济生集》
  28. 苦伤气《中医词典》
  29. 胯《中医词典》
  30. 苦散《三因极一病证方论》
  31. 胯《中医词典》


马铃薯中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

二、马铃薯中毒的急救

二、马铃薯中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

马铃薯又名土豆、地蛋、山药蛋等。它不发芽时内含一种毒素名为龙葵素不到0.1%，不能使人中毒。发芽的马铃薯特别是芽周发青紫绿的马铃薯龙葵素含量可达0.5%，大量食用可引起中毒。

 | 轻者 | 重者
主症 | 食后几小时内发病。口腔内有烧灼和痒感，畏光，头痛、头晕、发热、呕吐、腹痛、腹泻、耳鸣等 | 出现脱水、血压下降、烦躁不安、抽搐、呼吸困难、电解质平衡失调、昏迷、瞳孔散大
急救 | 1、用筷子等刺激咽部催吐。多饮白开水或糖水。2、可内服1%鞣酸液、浓茶或喝些醋以分解龙葵素不。3、或口服硫酸钠、硫酸镁15～20克导泻 | 有条件时静脉点滴5%葡萄糖液，腹痛时可肌肉注射阿托品

预防的措施是：

坚决不吃发芽土豆。如要吃可将芽周彻底挖掉，并用冷水浸泡30～40分钟。煮熟再食，食时放些醋，加速对龙葵素的破坏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、苦杏仁中毒的急救
  • 当前页：二、马铃薯中毒的急救
  • 下一页：三、腐烂蔬菜中毒的急救
<<< 返回本书目录
  1. 马铃薯【中药大全】
  2. 马骝卵【中药大全】
  3. 马铃薯《食物疗法》
  4. 马柳根【中药大全】
  5. 马铃根【中药大全】
  6. 马陆《本草纲目》完整版
  7. 马蔺子饮【方剂大全】
  8. 马陆《雷公炮炙论》
  9. 马蔺子丸【方剂大全】
  10. 马陆《证类本草》
  11. 马蔺子散【方剂大全】
  12. 马陆【中药大全】
  13. 马蔺子【中药大全】
  14. 马鹿花【中药大全】
  15. 马蔺子《本草易读》
  16. 马毛《本草纲目》完整版
  17. 马蔺浴汤【方剂大全】
  18. 马毛散【方剂大全】
  19. 马蔺叶【中药大全】
  20. 马明汤【方剂大全】
  21. 马蔺丸【方剂大全】
  22. 马鸣散【方剂大全】
  23. 马蔺汤【方剂大全】
  24. 马脑《本草纲目》完整版
  25. 马蔺散【方剂大全】
  26. 马脑《本草纲目》图文版
  27. 马蔺花丸【方剂大全】
  28. 马脑（玛瑙，文石，摩罗迦隶）《本草纲目》完整版
  29. 马蔺花煎丸【方剂大全】
  30. 马尿花《滇南本草》
  1. 马铃薯中毒的急救《现代院外急救手册》
  2. 马铃薯（《湖南药物志》）《中医饮食营养学》
  3. 马流沫秘方《华佗神方》
  4. 马铃薯《食物疗法》
  5. 马陆《神农本草经》
  6. 马蔺子丸《备急千金要方》
  7. 马陆《雷公炮炙论》
  8. 马蔺子《药性切用》
  9. 马陆《千金翼方》
  10. 马蔺子《得配本草》
  11. 马陆《本草经集注》
  12. 马蔺子《本草易读》
  13. 马陆《新修本草》
  14. 马蔺子《本草备要》
  15. 马陆《吴普本草》
  16. 马料豆《本草经解》
  17. 马陆《本草衍义》
  18. 马蓼《本草纲目》
  19. 马陆《医学入门》
  20. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  21. 马陆《证类本草》
  22. 马兰子《本草撮要》
  23. 马陆《名医别录》
  24. 马兰花煎丸《博济方》
  25. 马玫《中医词典》
  26. 马兰花《医学入门》
  27. 马目晕秘方《华佗神方》
  28. 马兰根叶《药性切用》
  29. 马脑《本草衍义》
  30. 马兰根《中药学》
  31. 马脑《增广和剂局方药性总论》


腐烂蔬菜中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

三、腐烂蔬菜中毒的急救

三、腐烂蔬菜中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

日常食用的各种蔬菜腐烂后，硝酸盐含量明显增加，在硝酸盐还原菌的作用下变成亚硝酸盐。吃大量腐烂菜后，亚硝酸盐被吸收入血，使血红蛋白氧化成高铁血红蛋白，它能阻碍氧的运送，使人缺氧。

 | 轻者 | 重者
判断 | 食的3小时发生头晕、耳鸣、眼黑、无力、精神萎靡、反应迟钝、恶心、呕吐、心慌、气短、腹痛、腹泻、皮下，指甲变紫 | 发生惊厥、昏迷窒息，呼吸循环衰竭而死
急救 | 卧床休息1～3天可恢复。中度者可立即催吐，针刺或导引人中（见图57）、合谷（见图46），内关、足三里（见图40、46）等穴，输液和吸氧同时进行 | 美蓝（亚甲蓝）是抢救亚硝酸雪上加霜中毒的等效药。1%美蓝溶液5～10ml/次，稀释于25%葡萄糖液20～40ml，在10～15分钟内静脉点滴完。如2小时后效果不明显，可照样再注射1次。本口可口服1%溶液15～25ml，每4小时1次

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、马铃薯中毒的急救
  • 当前页：三、腐烂蔬菜中毒的急救
  • 下一页：四、蘑菇中毒的急救
<<< 返回本书目录
  1. 腐尽生肌散【方剂大全】
  2. 腐沫【中药大全】
  3. 腐草散【方剂大全】
  4. 腐皮白果粥【方剂大全】
  5. 腐婢根【中药大全】
  6. 腐皮银杏粥【方剂大全】
  7. 腐婢【中药大全】
  8. 腐肉《景岳全书》
  9. 腐婢《证类本草》
  10. 腐蚀剂中毒的急救《现代院外急救手册》
  11. 腐婢《本草纲目》完整版
  12. 腐竹白果粥【方剂大全】
  13. 腐卑【中药大全】
  14. 妇宝丹【方剂大全】
  15. 腐巴【中药大全】
  16. 妇宝胶归丸【方剂大全】
  17. 腑治法《石室秘录》
  18. 妇宝宁坤丸【方剂大全】
  19. 腑病合输《黄帝内经太素》
  20. 妇宝胜金丹【方剂大全】
  21. 辅助性肝移植《临床肝移植》
  22. 妇宝调经汤【方剂大全】
  23. 辅正丸【方剂大全】
  24. 妇宝丸【方剂大全】
  25. 辅正驱邪汤【方剂大全】
  26. 妇病难治《妇科心法要诀》
  27. 辅正除邪汤【方剂大全】
  28. 妇病难治《医宗金鉴》
  29. 辅药方《异授眼科》
  30. 妇产科急性感染《急诊医学》
  1. 腐烂蔬菜中毒的急救《现代院外急救手册》
  2. 腐根《中医词典》
  3. 腐木《证类本草》
  4. 腐疔《中医词典》
  5. 腐皮遮睛《中医词典》
  6. 腐虫《外科证治全书》
  7. 腐肉《景岳全书》
  8. 腐虫《中医词典》
  9. 腐肉不溃《证治准绳·疡医》
  10. 腐婢《名医别录》
  11. 腐蚀性物质所致食管损伤《默克家庭诊疗手册》
  12. 腐婢《证类本草》
  13. 腐蚀性物质中毒《默克家庭诊疗手册》
  14. 腐婢《新修本草》
  15. 腐苔《中医名词词典》
  16. 腐婢《千金翼方》
  17. 腐苔《中医词典》
  18. 腐婢《神农本草经》
  19. 父《中医词典》
  20. 腑治法《石室秘录》
  21. 父陛根《千金翼方》
  22. 腑证《中医词典》
  23. 父陛根《新修本草》
  24. 腑证《中医名词词典》
  25. 父陛根《证类本草》
  26. 腑与腑之间的关系《中医基础理论》
  27. 父陛根《名医别录》
  28. 腑俞七十二穴《中医词典》
  29. 付阳《中医词典》
  30. 腑输精于脏《中医词典》
  31. 负《证类本草》


蘑菇中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

四、蘑菇中毒的急救

四、蘑菇中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

蘑菇又称蕈，有毒者谷称毒蘑菇，属于真菌。它们分布广，种类多，全世界有百种，我国有50多种，其中最毒的10种，生长在阴暗潮湿处。蘑菇营养价值高，如香蘑、口蘑、松蘑等味鲜美，深受人们青睐。城市多食混杂的毒蘑，可使人中毒而死。毒蘑常见的有白帽、马鞍、鬼笔蕈、粟茸蕈等。它们含的毒素亦不一，如毒蕈碱、毒蕈溶血素、毒蕈毒素等，人中毒后症状也不相同，多在食后数小时发病。

（一）判断　根据发病的症状和食用蘑菇病史多易判断，且发病多在夏秋季，同食者同时发病。检验病人吃剩的蘑菇常可诊断清楚。

（二）症状

胃肠病症状 | 毒蕈样症状 | 神经症状 | 血液变化 | 肝肾症状
恶心、呕吐、腹胀、腹泻、水样便带血、失水及休克昏迷、发热、呕血、便血等 | 流涎、多汗、血压下降、心跳慢、瞳孔缩小、肺水肿、呼吸困难，死于呼吸衰竭 | 幻觉、幻听、谵妄、狂躁、抽搐、精神错乱、昏迷等 | 贫血、黄疸、紫斑等，呕吐、便血 | 肝大或缩小、黄疸、胆昏迷，少尿、无尿、蛋白尿及肾功能衰竭

（三）急救

1.轻症者立即催吐。

2.用浓茶水或用1：2000～1：5000高锰酸钾洗胃。洗胃后灌入药用炭10～20g。

3.有条件时静脉滴入5%葡萄糖盐水。服用甘草绿豆汤（甘草30g、绿豆10g）排毒。

4.送医院抢治。

（四）预防　毒蕈识别：颜色常鲜艳，伞盖上长瘤，有斑点或羞点，或有裂沟、生泡、流浆、发粘、并有腥、辣、苦、订、臭味。可疑时绝不可食用，这是预防蕈中毒的最可靠方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、腐烂蔬菜中毒的急救
  • 当前页：四、蘑菇中毒的急救
  • 下一页：五、棉子油中毒的急救
<<< 返回本书目录
  1. 蘑菇什锦《保健药膳》
  2. 蘑菇粥《保健药膳》
  3. 蘑菇【中药大全】
  4. 魔芋【中药大全】
  5. 蘑菇《食物疗法》
  6. 末病尤当治本《读医随笔》
  7. 蘑菇《本草求真》
  8. 末传寒中病《卫生宝鉴》
  9. 蘑菰蕈《本草纲目》图文版
  10. 末梢神经炎【疾病症状】
  11. 蘑菰蕈《本草纲目》完整版
  12. 末梢神经炎【疾病大全】
  13. 磨翳水《医学衷中参西录》
  14. 末梢神经炎（peripheral polyneuritis）《神经病学》
  15. 磨翳散【方剂大全】
  16. 末指短小向内弯曲或只有两指节【疾病症状】
  17. 磨翳散《医学衷中参西录》
  18. 末治法《石室秘录》
  19. 磨牙后垫红肿【疾病症状】
  20. 茉莉《本草纲目》完整版
  21. 磨牙【疾病大全】
  22. 茉莉【中药大全】
  23. 磨牙【疾病症状】
  24. 茉莉根【中药大全】
  25. 磨损【疾病大全】
  26. 茉莉花【中药大全】
  27. 磨脾散【方剂大全】
  28. 茉莉花露【中药大全】
  29. 磨盘根【中药大全】
  30. 茉莉花糖水《保健药膳》
  1. 蘑菇中毒的急救《现代院外急救手册》
  2. 蘑菇蕈《得配本草》
  3. 蘑菇粥《保健药膳》
  4. 蘑菇什锦《保健药膳》
  5. 蘑茹《本草分经》
  6. 蘑菇《本草撮要》
  7. 魔芋《减肥新法与技巧》
  8. 蘑菇《本草求真》
  9. 魔芋《老年食养食疗》
  10. 蘑菇《饮膳正要》
  11. 抹法《中医词典》
  12. 蘑菇《食物疗法》
  13. 抹口方《重订囊秘喉书》
  14. 蘑菰蕈《本草纲目》
  15. 末《中医词典》
  16. 磨障《明目至宝》
  17. 末病尤当治本《读医随笔》
  18. 磨翳丸《明目至宝》
  19. 末传寒中病《卫生宝鉴》
  20. 磨翳水《医学衷中参西录》
  21. 末端标记法《实用免疫细胞与核酸》
  22. 磨翳散《明目至宝》
  23. 末端转移酶《实用免疫细胞与核酸》
  24. 磨翳散《医学衷中参西录》
  25. 末梢神经炎《神经病学》
  26. 磨翳《明目至宝》
  27. 末治法《石室秘录》
  28. 磨茹蕈《本草从新》
  29. 茉莉花《本经逢原》
  30. 磨积丸《太平惠民和剂局方》
  31. 茉莉花《本草从新》


棉子油中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

五、棉子油中毒的急救

五、棉子油中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

棉子中含有蛋白质、脂肪、碳水化合物、粗纤维、棉酚类色素及水分。经过充分蒸炒后再加碱精炼，使油中的游离棉酚会计师0.02%以下可以食用，粗制的棉子油含棉酚较高，大量长期食用造成中枢神经、肝、肾、心等脏器损伤。

 | 轻度 | 重度
判断 | 食用粗制棉子油中毒多在2～7天后发病，头晕、头痛、无力、腰背酸痛、恶心、呕吐、腹胀痛、腹泻或便秘 | 嗜睡、不安、昏迷、抽搐、腹痛、便血、血压下降、心跳缓慢、心力衰竭，肺水肿，肝区痛、无尿等
主症 | 夏季中毒易引起“烧热病”，在阳光下，病者的皮肤难忍的烧灼感，皮红、无汗口唇及肢体麻木，心悸、气短、体温升高，胸闷，视物不清。不见太阳或用冷水洗澡后，症状消失 | 少数病人出现低血钾症，对称性四肢无力，麻木或瘫痪。这种瘫痪常近端重于远端，下肢重上肢。如抢救不及时可危及生命

急救的方法是：

1.催吐、洗胃，或服用大量糖水，或甘划绿豆煎汤服。

2.“烧热病”者，应避免晒太阳，并用温水或酒精擦澡或冷敷。

3.尽快送医院抢救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、蘑菇中毒的急救
  • 当前页：五、棉子油中毒的急救
  • 下一页：六、大麻子中毒的急救
<<< 返回本书目录
  1. 棉子油【中药大全】
  2. 棉子中毒【疾病大全】
  3. 棉子疮《外科十三方考》
  4. 棉籽【中药大全】
  5. 棉团铁线莲【中药大全】
  6. 棉籽和棉籽饼中毒《家庭医学百科-自救互救篇》
  7. 棉鼠《实验动物科学》
  8. 檰芽【中药大全】
  9. 棉花子【中药大全】
  10. 免疫病理《病理学》
  11. 棉花藤【中药大全】
  12. 免疫低下者易患肿瘤《免疫与健康》
  13. 棉花壳【中药大全】
  14. 免疫电镜胶体金标记法《实用免疫细胞与核酸》
  15. 棉花根【中药大全】
  16. 免疫电泳技术《免疫学和免疫学检验》
  17. 棉花杜仲【中药大全】
  18. 免疫放射分析《免疫学和免疫学检验》
  19. 棉花【中药大全】
  20. 免疫辅佐细胞《免疫学和免疫学检验》
  21. 棉尘肺【疾病大全】
  22. 免疫复合物的检测《免疫学和免疫学检验》
  23. 绵枣儿【中药大全】
  24. 免疫功能障碍【疾病症状】
  25. 绵阳岩白菜【中药大全】
  26. 免疫活性细胞及其肿瘤的免疫细胞学《实用免疫细胞与核酸》
  27. 绵羊血【中药大全】
  28. 免疫火箭电泳法《动脉粥样硬化》
  29. 绵羊角【中药大全】
  30. 免疫记忆《医学免疫学》
  1. 棉子油中毒的急救《现代院外急救手册》
  2. 棉子疮《外科十三方考》
  3. 棉籽和棉籽饼中毒《家庭医学百科-自救互救篇》
  4. 棉屑沉着病《默克家庭诊疗手册》
  5. 免痘入眼《奇效简便良方》
  6. 棉花子油《得配本草》
  7. 免怀汤《医方考》
  8. 棉花子（棉锦皮）《中药学》
  9. 免乳《中医词典》
  10. 棉花仁丸《奇方类编》
  11. 免蓐《中医词典》
  12. 棉花疮《中医词典》
  13. 免身《中医词典》
  14. 绵茵陈《本草害利》
  15. 免小儿病《奇效简便良方》
  16. 绵羊（学名Ovis　aries，英名Sheep）《实验动物科学》
  17. 免疫PCR《实用免疫细胞与核酸》
  18. 绵茧散《仁术便览》
  19. 免疫标记方法《实用免疫细胞与核酸》
  20. 绵茧散《仁术便览》
  21. 免疫病理《病理学》
  22. 绵茧散《冯氏锦囊秘录》
  23. 免疫低下者易患肿瘤《免疫与健康》
  24. 绵大戟《滇南本草》
  25. 免疫电镜技术在肾脏疾病中应用的意义《实用免疫细胞与核酸》
  26. 绵《本草害利》
  27. 免疫电镜胶体金标记法《实用免疫细胞与核酸》
  28. 眠羊挣《松峰说疫》
  29. 免疫电镜金—银法染色技术《实用免疫细胞与核酸》
  30. 眠弦赤烂《中医名词词典》
  31. 免疫电泳《免疫学和免疫学检验》


大麻子中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

六、大麻子中毒的急救

六、大麻子中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

大麻又称火麻、胡麻、野麻等。大麻仁炒熟后，味甘，有香味，有人爱吃。其中所含的大麻酚最易使人中毒。

（一）判断

病史 | 有食用大麻仁的病史，食后12～10小时即可发病
神经系统 | 头痛、头晕、四肢麻木、烦躁不安，易嗜睡，走路不稳，肌肉震颤，抽搐、昏迷、狂躁、哭闹、幻觉、定向障碍等
消化系统 | 口干、恶心、呕吐、上腹不适、腹泻、唇麻
其他 | 眼花、胸闷、心慌等

（二）急救

1.轻者用手指、羽毛刺激咽喉催吐。

2.重者送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、棉子油中毒的急救
  • 当前页：六、大麻子中毒的急救
  • 下一页：七、蚕豆中毒的急救
<<< 返回本书目录
  1. 大麻子涂方【方剂大全】
  2. 大马哈鱼【中药大全】
  3. 大麻子汤【方剂大全】
  4. 大马哈鱼籽【中药大全】
  5. 大麻子散【方剂大全】
  6. 大马蓼【中药大全】
  7. 大麻子酒【方剂大全】
  8. 大马蹄蕨【中药大全】
  9. 大麻子膏【方剂大全】
  10. 大麦《本草纲目》完整版
  11. 大麻子赤小豆汤【方剂大全】
  12. 大麦《本草乘雅半偈》
  13. 大麻叶佩兰【中药大全】
  14. 大麦《本草易读》
  15. 大麻药（图）【中药大全】
  16. 大麦《本草择要纲目》
  17. 大麻丸【方剂大全】
  18. 大麦《药鉴》
  19. 大麻仁粥【方剂大全】
  20. 大麦《药征续编》
  21. 大麻仁饮【方剂大全】
  22. 大麦《长沙药解》
  23. 大麻仁丸【方剂大全】
  24. 大麦《证类本草》
  25. 大麻仁汤【方剂大全】
  26. 大麦《本草纲目》图文版
  27. 大麻仁散【方剂大全】
  28. 大麦【中药大全】
  29. 大麻仁酒【方剂大全】
  30. 大麦醋糟《本草纲目》完整版
  1. 大麻子中毒的急救《现代院外急救手册》
  2. 大麻子仁《饮食须知》
  3. 大麦《本草纲目》
  4. 大麻子《本草衍义》
  5. 大麦《千金翼方》
  6. 大麻仁丸《妇人大全良方》
  7. 大麦《长沙药解》
  8. 大麻仁《本草乘雅半偈》
  9. 大麦《饮膳正要》
  10. 大麻仁《药性切用》
  11. 大麦《新修本草》
  12. 大麻仁《外科全生集》
  13. 大麦《吴普本草》
  14. 大麻仁《本草撮要》
  15. 大麦《食疗本草》
  16. 大麻仁《本草崇原》
  17. 大麦《本草衍义》
  18. 大麻仁《本草思辨录》
  19. 大麦《汤液本草》
  20. 大麻仁《得配本草》
  21. 大麦《本草易读》
  22. 大麻仁《本草从新》
  23. 大麦《饮食须知》
  24. 大麻仁《顾松园医镜》
  25. 大麦《冯氏锦囊秘录》
  26. 大麻仁《本草易读》
  27. 大麦《证类本草》
  28. 大麻仁《本草备要》
  29. 大麦《本草从新》
  30. 大麻仁《药笼小品》
  31. 大麦《得配本草》


蚕豆中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

七、蚕豆中毒的急救

七、蚕豆中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

蚕豆中毒又称胡豆璜，常在3～5月发病，儿童多见，男性多于女性。

（一）判断　有进食蚕豆史

皮肤粘膜发黄，疲惫、嗜睡，贫血，血红蛋白尿。常发生肝、脾肿大，食欲不佳，恶心、呕吐、腹痛、腹泻、腹胀。眼结膜水肿、苍白，视网膜静脉扩张等。

（二）急救

1.可给肥皂水灌肠或口服泻剂。

2.严重者速送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、大麻子中毒的急救
  • 当前页：七、蚕豆中毒的急救
  • 下一页：八、变质甘蔗中毒的急救
<<< 返回本书目录
  1. 蚕豆叶【中药大全】
  2. 蚕蛾散【方剂大全】
  3. 蚕豆壳【中药大全】
  4. 蚕矾散【方剂大全】
  5. 蚕豆茎【中药大全】
  6. 蚕号散【方剂大全】
  7. 蚕豆荚壳【中药大全】
  8. 蚕灰散【方剂大全】
  9. 蚕豆花露【方剂大全】
  10. 蚕茧《本草纲目》完整版
  11. 蚕豆花【中药大全】
  12. 蚕茧【中药大全】
  13. 蚕豆病【疾病大全】
  14. 蚕茧草【中药大全】
  15. 蚕豆【中药大全】
  16. 蚕茧散【方剂大全】
  17. 蚕豆《本草纲目》图文版
  18. 蚕茧眼药【方剂大全】
  19. 蚕豆《食物疗法》
  20. 蚕奁散【方剂大全】
  21. 蚕豆《滇南本草》
  22. 蚕沙《本草易读》
  23. 蚕豆《本草求真》
  24. 蚕沙【中药大全】
  25. 蚕豆《本草纲目》完整版
  26. 蚕沙膏【方剂大全】
  27. 蚕鳖散【方剂大全】
  28. 蚕沙黄柏汤【方剂大全】
  29. 蚕《本草纲目》图文版
  30. 蚕沙浸酒【方剂大全】
  1. 蚕豆中毒的急救《现代院外急救手册》
  2. 蚕豆花《中药学》
  3. 蚕蛾散《救伤秘旨》
  4. 蚕豆（《救荒本草》）《中医饮食营养学》
  5. 蚕蛾霜《古代房中秘方》
  6. 蚕豆《滇南本草》
  7. 蚕茧《本草易读》
  8. 蚕豆《药性切用》
  9. 蚕茧《本经逢原》
  10. 蚕豆《本草撮要》
  11. 蚕茧《本草分经》
  12. 蚕豆《本草分经》
  13. 蚕啮候《诸病源候论》
  14. 蚕豆《本草从新》
  15. 蚕沙《本草易读》
  16. 蚕豆《本草求真》
  17. 蚕沙《本草求真》
  18. 蚕豆《饮食须知》
  19. 蚕砂《中药炮制》
  20. 蚕豆《食物疗法》
  21. 蚕砂《本经逢原》
  22. 蚕豆《本草纲目》
  23. 蚕砂散《冯氏锦囊秘录》
  24. 蚕草《证类本草》
  25. 蚕蚀性角膜溃疡《眼科学》
  26. 蚕《本草纲目》
  27. 蚕退《证类本草》
  28. 残贼《中医词典》
  29. 蚕退纸散《万氏秘传片玉心书》
  30. 残鱼《本草从新》
  31. 蚕蜕《本草衍义》


变质甘蔗中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

八、变质甘蔗中毒的急救

八、变质甘蔗中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

变质甘蔗中毒，每年2～3月为高峰。据统计1972～1986年间，河南、天津、北京等省市发生甘蔗中毒160起，中毒人数达700余人，死亡60人，多见于3～6岁儿童和青少年。何凤生提出变质甘蔗中的节菱孢毒分泌一种3-硝基丙酸，是引起中毒的主要毒物。

（一）判断　食后短则10分钟，长则17小时发病，一般多在食后2～8小时发病。轻者恶心呕吐、腹痛、腹泻、头痛、头晕、视物不清。重则上述症状渐重，昏睡；阵发性抽搐，每隔1～2分钟1次；瞳孔散大、凝视，头后仰、四肢强直、牙关紧闭，一日数次发作；昏迷，瘫痪，肺水肿，血尿，柏油样便；甚者呼吸衰竭而死亡。

（二）急救

1.立即催吐、洗吸或导泻。

2.速尿20～40mg静脉注射排毒，胃肠症状严重者阿托品0.5mg皮下注射。烦躁不安者安定10mg静脉注射。

3.呼吸困难者吸氧。

4.重者送医院。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、蚕豆中毒的急救
  • 当前页：八、变质甘蔗中毒的急救
  • 下一页：一、癞蛤蟆中毒的急救
<<< 返回本书目录
  1. 变症治法《疠疡机要》
  2. 变质化瘀丸【方剂大全】
  3. 变蒸证治《育婴家秘》
  4. 变治法《石室秘录》
  5. 变蒸散【方剂大全】
  6. 变治诸方《疯门全书》
  7. 变蒸日例《婴童类萃》
  8. 变字解《景景医话》
  9. 变蒸门《万氏秘传片玉心书》
  10. 便、秘《地震灾后常见病多发病中医药治疗手册》
  11. 变蒸论《幼科推拿秘书》
  12. 便闭《扁鹊心书》
  13. 变蒸论《婴童类萃》
  14. 便闭《临证指南医案》
  15. 变蒸论《小儿卫生总微论方》
  16. 便闭《血证论》
  17. 变蒸论《寿世保元》
  18. 便闭《叶天士医案精华》
  19. 变蒸兼证《幼科发挥》
  20. 便闭《张聿青医案》
  21. 变蒸赋《婴童类萃》
  22. 便闭统论《金匮翼》
  23. 变蒸赋《小儿卫生总微论方》
  24. 便产《广嗣要语》
  25. 变蒸方治《小儿卫生总微论方》
  26. 便虫门《辨证录》
  27. 变蒸发热《卫生易简方》
  28. 便毒《景岳全书》
  29. 变蒸第五问《婴童百问》
  30. 便毒《寿世保元》
  1. 变质甘蔗中毒的急救《现代院外急救手册》
  2. 变症治法《疠疡机要》
  3. 变治法《石室秘录》
  4. 变证先兆特点《中医疾病预测》
  5. 变治诸方《疯门全书》
  6. 变证《中医词典》
  7. 变字解《景景医话》
  8. 变证《中医名词词典》
  9. 便《中医词典》
  10. 变蒸证治《育婴家秘》
  11. 便、秘《地震灾后常见病多发病中医药治疗手册》
  12. 变蒸学说《中医儿科学》
  13. 便闭《医学集成》
  14. 变蒸日例《婴童类萃》
  15. 便闭《临证指南医案》
  16. 变蒸热《证治准绳·幼科》
  17. 便闭《张聿青医案》
  18. 变蒸热《医学纲目》
  19. 便闭《医学心悟》
  20. 变蒸门《万氏秘传片玉心书》
  21. 便闭《血证论》
  22. 变蒸论《幼科推拿秘书》
  23. 便闭《扁鹊心书》
  24. 变蒸论《婴童类萃》
  25. 便闭《叶天士医案精华》
  26. 变蒸论《小儿卫生总微论方》
  27. 便闭统论《金匮翼》
  28. 变蒸论《寿世保元》
  29. 便产《广嗣要语》
  30. 变蒸论《古今医统大全》
  31. 便肠垢《中医词典》


癞蛤蟆中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

一、癞蛤蟆中毒的急救

一、癞蛤蟆中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主因

癞蛤蟆又称蟾蜍，其耳下腺及皮肤腺内含有的有毒白色浆液，国呀成中药为蟾酥。吃蟾酥过理，伤口直接接触其毒，被其毒污染食物以及食用含毒的蟾酥都可引起中毒。

（二）判断

食用蟾蜍史，食后30分钟到1小时即可发病。有恶心呕吐、腹痛、腹泻、头晕、头痛，出汗，口唇及四肢麻木，心律失常，血压下降，体温不升，四肢厥冷；晚期呼吸浅慢而不规则，口唇紫绀等。

（三）急救

1.卧床休息，专人管理，观察病情。

2.排毒可催吐，早期病人呕吐对排毒有利，不必止叶；也可大量饮茶水。

3.中毒甚者速送医院急救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、变质甘蔗中毒的急救
  • 当前页：一、癞蛤蟆中毒的急救
  • 下一页：二、鱼胆中毒的急救
<<< 返回本书目录
  1. 癞疯《外科大成》
  2. 癞门《辨证录》
  3. 癞风根原《四圣心源》
  4. 癞皮病《临床营养学》
  5. 癞风疮《外科启玄》
  6. 癞皮根【中药大全】
  7. 癞风《外科正宗》
  8. 癞树叶【中药大全】
  9. 癞风《丹溪治法心要》
  10. 癞头《金匮钩玄》
  11. 癞疮【中药主治】
  12. 癞癣部《疡医大全》
  13. 癞病《灸法秘传》
  14. 癞证治法《医学衷中参西录》
  15. 癞《杂病治例》
  16. 癞症一十四种六经所属《解围元薮》
  17. 癞《金匮钩玄》
  18. 兰伯特-伊顿综合征【疾病大全】
  19. 赖特综合征性巩膜炎【疾病大全】
  20. 兰草《本草纲目》完整版
  21. 赖特综合征【疾病大全】
  22. 兰草《本草乘雅半偈》
  23. 赖氏综合征【疾病大全】
  24. 兰草《证类本草》
  25. 赖利-戴综合征【疾病大全】
  26. 兰草《本草纲目》图文版
  27. 赖草【中药大全】
  28. 兰草【中药大全】
  29. 莱子丸【方剂大全】
  30. 兰草汤【方剂大全】
  1. 癞蛤蟆中毒的急救《现代院外急救手册》
  2. 癞疯《外科大成》
  3. 癞候《诸病源候论》
  4. 癞风眉落《回生集》
  5. 癞疥、绣球风《外科全生集》
  6. 癞风眉落《奇效简便良方》
  7. 癞门（一则）《辨证录》
  8. 癞风怪病《急救广生集》
  9. 癞头《金匮钩玄》
  10. 癞风根原《四圣心源》
  11. 癞头疮《中医词典》
  12. 癞风疮《外科启玄》
  13. 癞头疮《医学纲目》
  14. 癞风疮《外科证治全书》
  15. 癞头疮《医学纲目》
  16. 癞风《丹溪治法心要》
  17. 癞头疮《证治准绳·疡医》
  18. 癞风《外科正宗》
  19. 癞头疮《万氏秘传外科心法》
  20. 癞风《中医词典》
  21. 癞团《外科全生集》
  22. 癞病《灸法秘传》
  23. 癞癣部《疡医大全》
  24. 癞病《中医词典》
  25. 癞证治法《医学衷中参西录》
  26. 癞《金匮钩玄》
  27. 癞症一十四种六经所属《解围元薮》
  28. 癞《解围元薮》
  29. 兰《医方考》
  30. 癞《儒门事亲》
  31. 兰草《神农本草经》


鱼胆中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

二、鱼胆中毒的急救

二、鱼胆中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主因　鱼类胆汁中含有组织胺、胆盐及氰化物等剧毒物质。鱼胆常被作为治病的偏方，食入过多都会引起中毒。

（二）判断　 有服用鱼胆名，常在食入2~5小时后发病，并出现以下症状。

1.消化系统：恶心呕吐，腹部隐痛和绞痛，腹泻，肝区痛，肝肿大和黄疸。

2.泌尿系统：腰痛、尿少、浮肿、蛋白尿，尿镜检有管型和红细胞，甚至肾脏衰竭。

3.循环系统：血压先升后降，心跳有奔马律，休克。

4.神经系统：神志模糊、谵妄、烦躁不安、抽搐，甚则昏迷。

（三）急救

1.病人卧床安静休息，专人看护，多饮水、低蛋白、低盐饮食。

2.如有浮肿，可暂时限盐限水。

3.重者需速送医院抢救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、癞蛤蟆中毒的急救
  • 当前页：二、鱼胆中毒的急救
  • 下一页：三、动物肝急性中毒的急救
<<< 返回本书目录
  1. 鱼胆中毒【疾病大全】
  2. 鱼肚发《医宗金鉴》
  3. 鱼胆敷眼膏【方剂大全】
  4. 鱼肚痈门主论《疡医大全》
  5. 鱼胆草【中药大全】
  6. 鱼肝油【中药大全】
  7. 鱼刺麦芒《儒门事亲》
  8. 鱼肝中毒【疾病大全】
  9. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  10. 鱼狗《本草纲目》完整版
  11. 鱼串草【中药大全】
  12. 鱼狗【中药大全】
  13. 鱼虫部《普济方·针灸》
  14. 鱼狗肉《本草纲目》完整版
  15. 鱼翅【中药大全】
  16. 鱼笱《本草纲目》完整版
  17. 鱼肠草【中药大全】
  18. 鱼虎《本草纲目》完整版
  19. 鱼草【中药大全】
  20. 鱼脊疮《医宗金鉴》
  21. 鱼部（有鳞 无鳞）《药性切用》
  22. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  23. 鱼部《本经逢原》
  24. 鱼脊疮门主论《疡医大全》
  25. 鱼鳖金星【中药大全】
  26. 鱼际穴【上肢内侧穴位】
  27. 鱼鳔当归汤【方剂大全】
  28. 鱼寄生【中药大全】
  29. 鱼鳔【中药大全】
  30. 鱼胶【中药大全】
  1. 鱼胆中毒的急救《现代院外急救手册》
  2. 鱼胆丸《儒门事亲》
  3. 鱼弹儿《饮膳正要》
  4. 鱼胆《本草求真》
  5. 鱼肚《中医词典》
  6. 鱼刺麦芒《儒门事亲》
  7. 鱼肚发《医宗金鉴》
  8. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  9. 鱼肚发《外科心法要诀》
  10. 鱼虫下部《备急千金要方》
  11. 鱼肚痈《外科全生集》
  12. 鱼虫部《普济方·针灸》
  13. 鱼肚痈门主论《疡医大全》
  14. 鱼翅茶《茶饮保健》
  15. 鱼腹《手穴手纹诊治》
  16. 鱼肠《中医词典》
  17. 鱼腹《中医词典》
  18. 鱼草《本草撮要》
  19. 鱼肝《证类本草》
  20. 鱼草《本草从新》
  21. 鱼肝及子《证类本草》
  22. 鱼鳖蟹积《中医词典》
  23. 鱼狗《证类本草》
  24. 鱼鳔胶《本草易读》
  25. 鱼骨鲠《奇方类编》
  26. 鱼鳔胶《中药炮制》
  27. 鱼骨鲠方《普济本事方》
  28. 鱼鳔（炒成珠）四两《奇方类编》
  29. 鱼骨鲠喉《奇效简便良方》
  30. 鱼鳔《本草分经》
  31. 鱼骨鲠喉《奇方类编》


动物肝急性中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

三、动物肝急性中毒的急救

三、动物肝急性中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主因　动物肝含有维生素A、D，食了对人体健康有利，同时它又含有痉挛毒素和麻痹毒素。食动物肝地多即会中毒。吃鱼肚油过多也会中毒。

（二）判断　 有吃动物肝脏或过量鱼肝油史，食后1~5小时发病。有恶心呕吐，肝大而有压痛，头痛，头晕，面红、眼红，婴儿囱囟门多隆起。进一步恶化，腹痛、腹泻、畏寒发热，脱皮。

（三）急救

1.病人卧床休息，停服鱼肝油。

2.可催吐。

3.烦躁不安者可给安定10~20mg

肌肉注射。

4.一般轻症就地抢治，重者或婴儿送往医院抢治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、鱼胆中毒的急救
  • 当前页：三、动物肝急性中毒的急救
  • 下一页：四、河豚鱼中毒的急救
<<< 返回本书目录
  1. 动物的类群和生物学分类上的位置《实验动物科学》
  2. 动物肝粥【方剂大全】
  3. 动态食管测压《胃肠动力检查手册》
  4. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  5. 动态γ计数检测《胃肠动力检查手册》
  6. 动物类《中药炮制》
  7. 动胎腰腹痛方《外台秘要》
  8. 动物类食疗方《食疗方》
  9. 动腧《灵枢悬解》
  10. 动物模型《动脉粥样硬化》
  11. 动暑《温热暑疫全书》
  12. 动物模型的分类《实验动物科学》
  13. 动输《黄帝内经·灵枢》
  14. 动物模型的复制方法《实验动物科学》
  15. 动气（新法参景岳全书）《伤寒指掌》
  16. 动物模型的设计原则和注意事项《实验动物科学》
  17. 动气《周慎斋遗书》
  18. 动物模型的意义和优越性《实验动物科学》
  19. 动气《伤寒明理论》
  20. 动物实验基本方法《实验动物科学》
  21. 动气《伤寒六书》
  22. 动物疫源菌《医学微生物学》
  23. 动气《伤寒六书》
  24. 动眼、滑车及外展神经疾病【疾病大全】
  25. 动气《伤寒括要》
  26. 动眼神经、滑车神经、外展神经损害oculomoter trochlear and abducentnerve injury《神经精神疾病诊断学》
  27. 动气《景岳全书》
  28. 动眼神经麻痹【疾病症状】
  29. 动气《丹溪手镜》
  30. 动眼危象【疾病症状】
  1. 动物肝急性中毒的急救《现代院外急救手册》
  2. 动物的选择与应用《实验动物科学》
  3. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  4. 动物的选择与应用《实验动物科学》
  5. 动物模型《动脉粥样硬化》
  6. 动物的选择与免疫《实用免疫细胞与核酸》
  7. 动物模型的意义和优越性《实验动物科学》
  8. 动物的类群《实验动物科学》
  9. 动物模型的应用《中国幽门螺杆菌研究》
  10. 动物病毒载体《生物化学与分子生物学》
  11. 动物实验的常用方法《实验动物科学》
  12. 动态心电图《心脏病学》
  13. 动物饲养密度《实验动物科学》
  14. 动态条件下的肺通气《急诊医学》
  15. 动物饲养室工作制度《医院药学》
  16. 动态食管测压《胃肠动力检查手册》
  17. 动物选择《实验动物科学》
  18. 动态γ计数检测《胃肠动力检查手册》
  19. 动物疫源菌《医学微生物学》
  20. 动胎腰腹痛方三首《外台秘要》
  21. 动物营养《实验动物科学》
  22. 动腧《灵枢悬解》
  23. 动物源性传染病《家庭医学百科·预防保健篇》
  24. 动暑《温热暑疫全书》
  25. 动物脏器粉末吸收法《实用免疫细胞与核酸》
  26. 动暑《中医词典》
  27. 动物肿瘤模型的选择《实验动物科学》
  28. 动输《黄帝内经·灵枢》
  29. 动眼神经《人体解剖学》
  30. 动气续法《医学纲目》
  31. 动眼神经、滑车神经、外展神经损害《神经精神疾病诊断学》


河豚鱼中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

四、河豚鱼中毒的急救

四、河豚鱼中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

河豚鱼又称鲀鱼、气泡鱼，种类繁多，肉鲜。河豚鱼所含河豚毒素及河豚酸，为剧毒成分，它主要存在于河豚鱼的卵巢、睾丸，肝脏及鱼子中，有时肉中也有此毒素，能使神经中枢、神经末梢发生麻痹。这种毒素经蒸煮、日晒、盐腌不能消除，因此，食用河豚鱼者常发生中毒。

河豚鱼，我国有40多种，其特点是有4人大板牙，腮孔无肋盖，无第一背鳍，嘴小。体裸无鳞，呈圆桶型，前粗后细。其毒素为神经毒素。中毒特点是潜伏期短，病死率高。中毒后口唇发麻，恶心呕吐，无力，酒醉步态，甚者四肢麻木等。1984年王德首报导，河豚鱼急性中毒12例，其中死亡9例，病死率为75%。另有报道5条小河豚鱼毒死6人。用高温121摄氏度蒸气处理2小时，仍不能祛解鱼毒。

（一）主症　食后2小时内出现恶心呕吐、口渴、腹泻等。随之口唇、舌尖、指尖麻木，四肢肌肉麻痹，行走不稳，瘫痪。甚者血压下降、言语不清、心律失常、瞳也散大、昏迷、呼吸困难。常死于呼吸、循环衰竭。

（二）急救　一旦发生中毒分秒必争抢救。

1.轻者当声催吐：用筷子或压舌板刺激咽部催吐，或口服1%硫酸锌50～200ml水溶液催吐。

2.洗胃：用1：2000高锰酸钾液或0.5%药用炭悬浮液反复洗胃。口服硫酸钠或硫酸镁20g导泻。缓慢静脉注射丁溴东莨菪碱20mg/次，3次/日，维持1~2天。

3.补液：静脉滴注10%葡萄糖1000l加入维生素C0.5g，能加速排毒。

4.吸氧；呼吸衰竭时吸氧，还可用尼可刹米、山梗菜碱、安纳咖等药物，参照说明书用量，交替注射。

5.升压：血压下降可用阿拉明、多巴胺等升压药。应呼急救站来援救或送医院。

（三）预防

1.加强宣教，春季多见。

2.加强管理，市售部门不能混杂出售。

3.严格加工，去头、去皮、去内脏。

4.鱼肉反复冲冼，用碱水去毒后再制作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、动物肝急性中毒的急救
  • 当前页：四、河豚鱼中毒的急救
  • 下一页：一、沙门氏菌食物中毒的急救
<<< 返回本书目录
  1. 河豚鱼中毒《家庭医学百科-自救互救篇》
  2. 河豚子【中药大全】
  3. 河豚鱼肝油【中药大全】
  4. 河鲀鱼【中药大全】
  5. 河豚目【中药大全】
  6. 河乌【中药大全】
  7. 河豚羹【方剂大全】
  8. 河西米汤粥【方剂大全】
  9. 河豚毒素中毒【疾病大全】
  10. 盍藤子《本草纲目》图文版
  11. 河豚（音屯）《证类本草》
  12. 荷《本草纲目》完整版
  13. 河豚【中药大全】
  14. 荷包草《滇南本草》
  15. 河豚《本草纲目》完整版
  16. 荷包牡丹根【中药大全】
  17. 河套大黄【中药大全】
  18. 荷苞花【中药大全】
  19. 河砂《本草纲目》完整版
  20. 荷苞花根【中药大全】
  21. 河口莲座蕨【中药大全】
  22. 荷鼻《本草崇原》
  23. 河间解利后法《医宗金鉴》
  24. 荷蒂【中药大全】
  25. 河车种子丸【方剂大全】
  26. 荷梗【中药大全】
  27. 河车种玉丸【方剂大全】
  28. 荷花【中药大全】
  29. 河车丸【方剂大全】
  30. 荷莲豆菜【中药大全】
  1. 河豚鱼中毒的急救《现代院外急救手册》
  2. 河豚鱼中毒《预防医学》
  3. 河豚中毒《中医词典》
  4. 河豚鱼中毒《家庭医学百科-自救互救篇》
  5. 河西道《千金翼方》
  6. 河豚鱼《本草分经》
  7. 河西肺《饮膳正要》
  8. 河豚鱼《本草蒙筌》
  9. 河西米《饮膳正要》
  10. 河豚（音屯）《证类本草》
  11. 河西米汤粥《饮膳正要》
  12. 河豚《本草撮要》
  13. 河虾《药性切用》
  14. 河豚《本草从新》
  15. 河蟹《药性切用》
  16. 河豚《本经逢原》
  17. 河鱼《饮膳正要》
  18. 河豚《医学入门》
  19. 盍藤子《本草纲目》
  20. 河豚《饮食须知》
  21. 荷《本经逢原》
  22. 河豚《本草衍义》
  23. 荷包草《滇南本草》
  24. 河图与洛书《气功外气疗法》
  25. 荷鼻《本草崇原》
  26. 河沙《本经逢原》
  27. 荷地茶《茶饮保健》
  28. 河南道《千金翼方》
  29. 荷兰据台时期的医学《中国医学通史》
  30. 河口《中医词典》
  31. 荷莲兜子《饮膳正要》


沙门氏菌食物中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

一、沙门氏菌食物中毒的急救

一、沙门氏菌食物中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

沙门氏菌广存于猪、羊、狗、牛、鸡、鸭、鹅及鼠类肠道内，其所致的中毒是最常见食物中毒之一。

（一）判断

1.多发于夏秋季，曾有食用可疑污染肉类史。

2.进食短期内出现急性胃肠症状，如恶心，频繁性呕吐，腹痛、腹泻。同时进餐者有类似症状。重者可发生高热、脱水、昏迷、抽搐，很快死亡。

（二）急救

1.卧床安静休息，呕吐物严格消毒处理。

2.呕吐后，给予容易消化的半流质饮食。

3.呕吐甚者，给阿托品0.5mg皮下注射。

4.腹痛甚者，用手导引或针刺足三里（见图40），天枢（见图47）等穴。每次20～30分钟，每天2～3次。

5.马齿苋30～60g水煎服。

6.症状严重者速送医院抢救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、河豚鱼中毒的急救
  • 当前页：一、沙门氏菌食物中毒的急救
  • 下一页：二、大肠杆菌食物中毒的急救
<<< 返回本书目录
  1. 沙门氏杆菌《医学微生物学》
  2. 沙门氏菌属食物中毒【疾病大全】
  3. 沙漏芦【中药大全】
  4. 沙漠疮【疾病大全】
  5. 沙柳（图）【中药大全】
  6. 沙漠嘎【中药大全】
  7. 沙梨【中药大全】
  8. 沙蓬《本草纲目》图文版
  9. 沙雷菌肺炎【疾病大全】
  10. 沙蓬【中药大全】
  11. 沙芥【中药大全】
  12. 沙七【中药大全】
  13. 沙棘豆【中药大全】
  14. 沙前胡【中药大全】
  15. 沙棘【中药大全】
  16. 沙前胡子【中药大全】
  17. 沙茴香【中药大全】
  18. 沙生风毛菊【中药大全】
  19. 沙红柳【中药大全】
  20. 沙虱《本草纲目》完整版
  21. 沙果【中药大全】
  22. 沙虱《千金翼方》
  23. 沙拐枣【中药大全】
  24. 沙虱毒方《外台秘要》
  25. 沙冬青【中药大全】
  26. 沙松果【中药大全】
  27. 沙地娃儿藤【中药大全】
  28. 沙棠果《本草纲目》完整版
  29. 沙地柏【中药大全】
  30. 沙塘木【中药大全】
  1. 沙门氏菌食物中毒的急救《现代院外急救手册》
  2. 沙门氏杆菌《医学微生物学》
  3. 沙木腿肿《奇效简便良方》
  4. 沙门菌属食物中毒《预防医学》
  5. 沙乞某儿汤《饮膳正要》
  6. 沙麦茶《茶饮保健》
  7. 沙虱《千金翼方》
  8. 沙淋《奇效简便良方》
  9. 沙虱毒方六首《外台秘要》
  10. 沙粒病毒感染《默克家庭诊疗手册》
  11. 沙虱毒门主方《疡医大全》
  12. 沙棘果《老年食养食疗》
  13. 沙虱候《诸病源候论》
  14. 沙吉木儿《饮膳正要》
  15. 沙虱伤《外科证治全书》
  16. 沙蜂叮《是斋百一选方》
  17. 沙石淋《中医词典》
  18. 沙尘入目门主方《疡医大全》
  19. 沙石淋《儒门事亲》
  20. 沙尘进眼的急救处理《现代院外急救手册》
  21. 沙石淋《金匮翼》
  22. 沙参解《医学衷中参西录》
  23. 沙石入目秘方《华佗神方》
  24. 沙参茶《茶饮保健》
  25. 沙糖《本草纲目》
  26. 沙参、人参、黄《侣山堂类辩》
  27. 沙糖《千金翼方》
  28. 沙参（珠儿参、西洋参）《中药学》
  29. 沙糖《饮膳正要》
  30. 沙参《本草图经》
  31. 沙糖《新修本草》


大肠杆菌食物中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

二、大肠杆菌食物中毒的急救

二、大肠杆菌食物中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠杆菌在正常人的肠道内存在，一般情况下不致病，但食用被该菌污染的食物时就会致病，这些病菌进入胃肠后继续繁殖，引起胃肠粘膜充血、水肿等病变。

（一）判断

1.有食用不洁的肉类、蛋类、蔬菜史。

2.有较重呕吐、恶心、腹痛、腹泻等胃肠症状。

3.一般中毒急救及时，预后良好。如出现败血症者预后不良。

4.粪便分离大肠杆菌阳性。

（二）急救

1.卧床休息。

2.及早应用卡那霉素1~1.5g/日，分2~3次肌肉注射。

3.用阿托品0.5mg皮下注射。

4.手导引足三里（见图40），天枢（见图47）穴或用手点揉、针灸上术穴位，可以止泻止痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、沙门氏菌食物中毒的急救
  • 当前页：二、大肠杆菌食物中毒的急救
  • 下一页：三、嗜盐菌食物中毒的急救
<<< 返回本书目录
  1. 大肠杆菌《医学微生物学》
  2. 大肠梗阻【疾病大全】
  3. 大肠腑脉论《备急千金要方》
  4. 大肠黑变【疾病症状】
  5. 大肠恶性淋巴瘤【疾病大全】
  6. 大肠金篇《外经微言》
  7. 大肠侧推到虎口穴法《推拿抉微》
  8. 大肠经《医学指归》
  9. 大肠部（手阳明属腑）《笔花医镜》
  10. 大肠经歌《医宗金鉴》
  11. 大肠病《千金翼方》
  12. 大肠经手阳明燥庚金《儒门事亲》
  13. 大肠癌先兆《中医疾病预测》
  14. 大肠经图（注）《厘正按摩要术》
  15. 大肠癌【疾病大全】
  16. 大肠经文《刺灸心法要诀》
  17. 大肠癌《中医内科学》
  18. 大肠经文《医宗金鉴》
  19. 大肠癌《家庭医学百科-医疗康复篇》
  20. 大肠类癌【疾病大全】
  21. 大肠癌《常见中老年疾病防治》
  22. 大肠论《外台秘要》
  23. 大肠埃希杆菌性胃肠炎【疾病大全】
  24. 大肠秘结《卫生易简方》
  25. 大肠埃希杆菌肺炎【疾病大全】
  26. 大肠秘涩【方剂主治】
  27. 大肠《组织学与胚胎学》
  28. 大肠内消化《生理学》
  29. 大肠《顾松园医镜》
  30. 大肠平滑肌肉瘤【疾病大全】
  1. 大肠杆菌食物中毒的急救《现代院外急救手册》
  2. 大肠杆菌感受态细胞的制备和转化《动脉粥样硬化》
  3. 大肠杆菌质粒《实用免疫细胞与核酸》
  4. 大肠杆菌《医学微生物学》
  5. 大肠歌诀《人体解剖学歌诀》
  6. 大肠腑形《古今医统大全》
  7. 大肠寒结《中医名词词典》
  8. 大肠腑脉论《备急千金要方》
  9. 大肠寒结《中医词典》
  10. 大肠的运动和排便《生理学》
  11. 大肠和直肠《默克家庭诊疗手册》
  12. 大肠虫出《奇方类编》
  13. 大肠火《校注医醇剩义》
  14. 大肠虫出《奇效简便良方》
  15. 大肠金篇《外经微言》
  16. 大肠侧推到虎口穴法《推拿抉微》
  17. 大肠筋《中医词典》
  18. 大肠部（手阳明属腑）《笔花医镜》
  19. 大肠经《中医词典》
  20. 大肠病候《诸病源候论》
  21. 大肠经《针灸问对》
  22. 大肠病《中医词典》
  23. 大肠经《医学指归》
  24. 大肠病《千金翼方》
  25. 大肠经，手阳〔明〕，燥，庚金。《医学启源》
  26. 大肠壁结构《胃肠动力检查手册》
  27. 大肠经表里原络穴主治歌《医宗金鉴》
  28. 大肠癌先兆《中医疾病预测》
  29. 大肠经表里原络穴主治歌《刺灸心法要诀》
  30. 大肠癌的高危因素《家庭医学百科-医疗康复篇》
  31. 大肠经分寸歌《医宗金鉴》


嗜盐菌食物中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

三、嗜盐菌食物中毒的急救

三、嗜盐菌食物中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

嗜盐菌又称副溶血性弧菌，广存于海水中，因此各种海产食物的带菌率很高。当食用海鱼、海蜇，以及食用盐腌制的并已被污染的肉类、蛋类、鱼类、咸菜时，始可引起中毒。

（一）判断

1.有食用海产食物和盐腌食品史，特别是食用未煮熟鱼类，或使用的刀、板、擦皮、手指等被率菌污染，以及生吃鱼类、蔬菜等都可致病。

2.胃肠症状严重，恶心呕吐，腹痛，特别是肠糜烂、充血、水肿，并出现脓血水样便。甚者发生休克、溶血现象。

3.粪便分离出嗜盐菌。

（二）急救

1．及早给氯霉素1～2g。日，分4次口服。

2．速给5%～10%葡萄糖1000ml静脉点滴。

3.及时送医院抢救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、大肠杆菌食物中毒的急救
  • 当前页：三、嗜盐菌食物中毒的急救
  • 下一页：四、肉毒杆菌食物中毒的急救
<<< 返回本书目录
  1. 嗜盐【疾病症状】
  2. 嗜异性凝集试验（HAT）《常用化验值及意义》
  3. 嗜血流感杆菌的皮肤感染【疾病大全】
  4. 嗜异性凝集吸收试验（HAAT）《常用化验值及意义》
  5. 嗜心性病毒感染【疾病症状】
  6. 匙羹藤【中药大全】
  7. 嗜卧少力【方剂主治】
  8. 匙叶草【中药大全】
  9. 嗜卧部《本草易读》
  10. 匙叶伽蓝菜【中药大全】
  11. 嗜卧《针灸资生经》
  12. 匙叶黄杨【中药大全】
  13. 嗜卧《普济方·针灸》
  14. 匙叶龙胆【中药大全】
  15. 嗜卧《古今医案按》
  16. 匙叶五加【中药大全】
  17. 嗜酸性腺瘤【疾病大全】
  18. 匙状指（趾）【疾病症状】
  19. 嗜酸性细胞增多症【疾病大全】
  20. 收采按时月《本草蒙筌》
  21. 嗜酸性脓疱性毛囊炎【疾病大全】
  22. 收采按时月《冯氏锦囊秘录》
  23. 嗜酸性粒细胞直接计数（EOS）《常用化验值及意义》
  24. 收口法《外科十法》
  25. 嗜酸性粒细胞增多-肌痛综合征【疾病大全】
  26. 收口生肌散【方剂大全】
  27. 嗜酸性粒细胞增多【疾病症状】
  28. 收腊雪水《古今医统大全》
  29. 嗜酸性粒细胞性膀胱炎【疾病大全】
  30. 收敛《本草求真》
  1. 嗜盐菌食物中毒的急救《现代院外急救手册》
  2. 嗜血杆菌感染《默克家庭诊疗手册》
  3. 嗜异《中医词典》
  4. 嗜卧欲寐《中医词典》
  5. 嗜异性凝集试验《常用化验值及意义》
  6. 嗜卧部《本草易读》
  7. 嗜异性凝集吸收试验《常用化验值及意义》
  8. 嗜卧《针灸资生经》
  9. 嗜欲苦药《脉诀汇辨》
  10. 嗜卧《古今医案按》
  11. 噬菌体《医学微生物学》
  12. 嗜卧《普济方·针灸》
  13. 噬菌体《医学微生物学》
  14. 嗜卧《中医词典》
  15. 噬菌体λ载体的构建《实用免疫细胞与核酸》
  16. 嗜酸性细胞《组织学与胚胎学》
  17. 噬菌体和病毒载体《实用免疫细胞与核酸》
  18. 嗜酸性肉芽种《病理学》
  19. 噬菌体载体《生物化学与分子生物学》
  20. 嗜酸性粒细胞直接计数《常用化验值及意义》
  21. 收《中医词典》
  22. 嗜酸性粒细胞计数《临床基础检验学》
  23. 收《医述》
  24. 嗜酸性粒细胞《免疫学和免疫学检验》
  25. 收采按时月《本草蒙筌》
  26. 嗜酸性肺炎《默克家庭诊疗手册》
  27. 收采按时月《冯氏锦囊秘录》
  28. 嗜酸粒细胞增多《默克家庭诊疗手册》
  29. 收藏《饮食须知》
  30. 嗜睡辨病《常见病自测》
  31. 收藏纸鱼 鱼《饮食须知》


肉毒杆菌食物中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

四、肉毒杆菌食物中毒的急救

四、肉毒杆菌食物中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

肉毒杆菌食物中毒亦称肉毒中毒、腊肠中毒，多由食用含有肉毒杆菌外毒素污染的食物而发生。此菌普存于土壤、牛、羊、猪粪中，亦可附着在水果、蔬菜、罐头、火腿、膜肠肉里而大量繁殖外毒素。加热100摄氏度煮沸1分钟或加热80摄氏度经10分钟该菌即被破坏。成人致死量为0.01mg。

(一）判断

1.病者有食被污染食物史，常集体中毒。

2.此菌主要侵犯神经系统，引起复视、肌肉麻痹、呼吸困难等症，并有脑水肿和脑充血。

(二)急救

1.卧床休息，禁食，保护呼吸通畅，吸氧，必要时人工呼吸。

2.迅速用多价肉毒抗毒血清（A、B、及E型）5～10万单位肌肉注射，必要时6小时后再重复注一次，对肉毒杆菌食物扣毒有特效。

3.用1：2000～1：5000高锰酸钾溶液洗胃。

4.用盐酸胍15～30mg/kg/日，分2次口服，对神经症状效果良好。

尽快送医院实现上述2、3、4项抢救以及对症治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、嗜盐菌食物中毒的急救
  • 当前页：四、肉毒杆菌食物中毒的急救
  • 下一页：一、急性沥青中毒的急救
<<< 返回本书目录
  1. 肉豆蔻圆【方剂大全】
  2. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  3. 肉豆蔻衣【中药大全】
  4. 肉毒中毒【疾病大全】
  5. 肉豆蔻丸【方剂大全】
  6. 肉方《外台秘要》
  7. 肉豆蔻汤《洪氏集验方》
  8. 肉根还阳参【中药大全】
  9. 肉豆蔻散【方剂大全】
  10. 肉龟疮门主论《疡医大全》
  11. 肉豆蔻散《洪氏集验方》
  12. 肉桂《本草经解》
  13. 肉豆蔻【中药大全】
  14. 肉桂《本草新编》
  15. 肉豆蔻《本草纲目》图文版
  16. 肉桂《本草易读》
  17. 肉豆蔻《证类本草》
  18. 肉桂《本草择要纲目》
  19. 肉豆蔻《药笼小品》
  20. 肉桂《药笼小品》
  21. 肉豆蔻《轩岐救正论》
  22. 肉桂【中药大全】
  23. 肉豆蔻《本草择要纲目》
  24. 肉桂粉【方剂大全】
  25. 肉豆蔻《本草易读》
  26. 肉桂解《医学衷中参西录》
  27. 肉豆蔻《本草新编》
  28. 肉桂散（出《灵苑《苏沈良方》
  29. 肉豆蔻《本草图经》
  30. 肉桂叶【中药大全】
  1. 肉毒杆菌食物中毒的急救《现代院外急救手册》
  2. 肉豆蔻丸《万氏秘传片玉心书》
  3. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  4. 肉豆蔻丸《仁术便览》
  5. 肉毒梭菌《医学微生物学》
  6. 肉豆蔻丸《太平惠民和剂局方》
  7. 肉毒中毒《默克家庭诊疗手册》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉毒中毒《预防医学》
  10. 肉豆蔻散《太平惠民和剂局方》
  11. 肉度《中医词典》
  12. 肉豆蔻散《洪氏集验方》
  13. 肉蛾《中医词典》
  14. 肉豆蔻《本草图经》
  15. 肉方二首《外台秘要》
  16. 肉豆蔻《本草乘雅半偈》
  17. 肉分《中医名词词典》
  18. 肉豆蔻《药性切用》
  19. 肉分《中医词典》
  20. 肉豆蔻《本草撮要》
  21. 肉附丸《是斋百一选方》
  22. 肉豆蔻《本草害利》
  23. 肉覆瞳《奇效简便良方》
  24. 肉豆蔻《本草害利》
  25. 肉疙瘩《中医词典》
  26. 肉豆蔻《本草择要纲目》
  27. 肉羹《饮膳正要》
  28. 肉豆蔻《增广和剂局方药性总论》
  29. 肉羹《食疗方》
  30. 肉豆蔻《本草经解》
  31. 肉龟《中医词典》


急性沥青中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

一、急性沥青中毒的急救

一、急性沥青中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

沥青中毒多因生产、使用和运输中，吸入其蒸气、粉尘或皮肤接触时间较长而中毒。沥青以煤焦沥青毒性最大。

（一）判断　有接触沥青史，常出现以下症状。

1.皮肤症状：暴露的皮肤有红肿、水疱、糜烂、刺痛、渗出液、日照加重。过敏者皮肤损伤较甚。

2.眼睛：结合膜充血、流泪、怕光，有异物感。

3.消化系统：口干渴、恶心呕吐、腹痛等。

4.呼吸系统：胸闷、气急、咳嗽、哮喘。

5.泌尿系统：蛋白尿、血尿。

6.其他：发热、血压下降、意识障碍、黄疸。

（二）急救

1.

2.避免阳光照射。

3.口服维生素C100mg/次，每日3次。

4.对症抢治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、肉毒杆菌食物中毒的急救
  • 当前页：一、急性沥青中毒的急救
  • 下一页：二、汽油中毒的急救
<<< 返回本书目录
  1. 急性泪腺炎【疾病大全】
  2. 急性粒细胞缺乏【疾病大全】
  3. 急性泪囊炎（acure dacryocysitis）《西医眼科学》
  4. 急性淋巴管炎【疾病大全】
  5. 急性泪囊炎【疾病大全】
  6. 急性淋巴管炎和急性淋巴结炎《家庭医学百科-医疗康复篇》
  7. 急性阑尾炎【中药主治】
  8. 急性淋巴结炎【疾病大全】
  9. 急性阑尾炎【疾病大全】
  10. 急性淋巴细胞白血病【疾病大全】
  11. 急性阑尾炎《自我调养巧治病》
  12. 急性淋巴细胞性白血病【疾病大全】
  13. 急性阑尾炎《自我调养巧治病》
  14. 急性硫化氢中毒【疾病大全】
  15. 急性阑尾炎《普通外科学》
  16. 急性卵巢、输卵管自身扭转【疾病大全】
  17. 急性阑尾炎《百病自测》
  18. 急性弥漫性腹膜炎《普通外科学》
  19. 急性卡他性结膜炎【疾病大全】
  20. 急性弥漫性腹膜炎【疾病大全】
  21. 急性酒中毒【疾病大全】
  22. 急性糜烂性胃炎【疾病大全】
  23. 急性颈椎间盘突出症【疾病大全】
  24. 急性面容【疾病症状】
  25. 急性颈部软组织损伤【疾病大全】
  26. 急性脑内血肿【疾病大全】
  27. 急性结石性胆囊炎【疾病大全】
  28. 急性脑血管病《自我调养巧治病》
  29. 急性结膜炎（红眼病）《地震灾后常见病多发病中医药治疗手册》
  30. 急性脑血管病的诊断和内科处理《急诊医学》
  1. 急性沥青中毒的急救《现代院外急救手册》
  2. 急性泪囊炎《眼科学》
  3. 急性淋巴管炎《默克家庭诊疗手册》
  4. 急性阑尾炎《普通外科学》
  5. 急性淋巴管炎和急性淋巴结炎《家庭医学百科-医疗康复篇》
  6. 急性阑尾炎《中医词典》
  7. 急性淋巴管炎和急性淋巴结炎《外科学总论》
  8. 急性阑尾炎《自我调养巧治病》
  9. 急性淋巴细胞白血病《默克家庭诊疗手册》
  10. 急性阑尾炎《自我调养巧治病》
  11. 急性流行性出血性结膜炎《急诊医学》
  12. 急性阑尾炎《百病自测》
  13. 急性脑血管病《自我调养巧治病》
  14. 急性卡他性结膜炎《眼科学》
  15. 急性脑血管病的内科处理《急诊医学》
  16. 急性结膜炎（红眼病）《地震灾后常见病多发病中医药治疗手册》
  17. 急性脑血管病的诊断《急诊医学》
  18. 急性结膜炎（赤眼）《小儿常见病单验方》
  19. 急性脑血管病的诊断和内科处理《急诊医学》
  20. 急性结膜炎《自我调养巧治病》
  21. 急性尿潴留《自我调养巧治病》
  22. 急性结膜炎《家庭医学百科-医疗康复篇》
  23. 急性脓胸《胸外科学》
  24. 急性间歇性卟啉症《默克家庭诊疗手册》
  25. 急性盆腔炎《百病自测》
  26. 急性尖周炎《口腔科学》
  27. 急性盆腔炎《妇产科学》
  28. 急性脊髓炎《神经病学》
  29. 急性皮肤放射损伤《核、化学武器损伤》
  30. 急性脊髓炎《家庭医学百科-医疗康复篇》
  31. 急性皮肤放射损伤的治疗《核、化学武器损伤》


汽油中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

二、汽油中毒的急救

二、汽油中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

汽油为易挥发性液体，常在生产、运输、贮存、使用过程吸入蒸气而中毒。也有误服中毒者。吸入汽油浓度为1851～2165mg/m3，或口服汽油20～30ml或7.5克/kg可致死。

（一）判断　有吸入、误服或接触汽油的历史。

呼吸系统 | 很快出现支气管肺炎、呛咳、血痰、胸痛、呼吸困难，伴有寒战、高热
神经系统 | 头痛、眩晕、酒醉状、四肢震颤、无力，甚者抽搐、昏迷、项强直、躁动、器笑、意识丧失、呼吸停止而死亡
消化系统 | 口服汽油后，口和喉咽痛、肿、恶心呕吐，腹部剧痛，腹泻、呕血、便血等
其他 | 血压不稳，心律紊乱，心肌受损，蛋白尿等

（二）急救

吸入中毒者将患者抬至空气新鲜场所，吸氧，皮肤用温水充分冲洗。

口服者，可用植物油洗胃、灌肠。

皮肤起水疱者，应严格消毒并包扎。

忌用肾上腺素药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、急性沥青中毒的急救
  • 当前页：二、汽油中毒的急救
  • 下一页：三、汞中毒的急救
<<< 返回本书目录
  1. 汽油中毒【疾病大全】
  2. 泣竭成盲《针灸素难要旨》
  3. 汽油、煤油中毒【疾病大全】
  4. 槭糖尿病【疾病大全】
  5. 汽锅乌鸡《保健药膳》
  6. 槭叶草【中药大全】
  7. 弃邪归正论《审视瑶函》
  8. 槭叶止血草【中药大全】
  9. 气注《圣济总录》
  10. 器官循环《生理学》
  11. 气肿《圣济总录》
  12. 器官移植《家庭医学百科-医疗康复篇》
  13. 气滞血瘀兼虚证《临证实验录》
  14. 器官移植排斥的类型《医学免疫学》
  15. 气滞血瘀【方剂主治】
  16. 器官移植——器官移植法是谋财害命的合法化《中医之钥》
  17. 气滞血瘀【疾病症状】
  18. 器具总论《伤科补要》
  19. 气滞腹痛证《余无言医案》
  20. 器具总论《伤科汇纂》
  21. 气滞《医学入门》
  22. 器物类《古今医统大全》
  23. 气滞《四圣心源》
  24. 器械性食管损伤【疾病大全】
  25. 气滞《仁术便览》
  26. 器质性精神障碍【疾病症状】
  27. 气痔《圣济总录》
  28. 器质性木僵【疾病症状】
  29. 气治法《石室秘录》
  30. 器质性弱视【疾病症状】
  1. 汽油中毒的急救《现代院外急救手册》
  2. 汽锅乌鸡《保健药膳》
  3. 泣《中医词典》
  4. 弃邪归正论《审视瑶函》
  5. 泣竭成盲《针灸素难要旨》
  6. 气子《中医词典》
  7. 泣涕《中医词典》
  8. 气壮痔《中医词典》
  9. 泣涕《灵素节注类编》
  10. 气注候《诸病源候论》
  11. 契绍《中医词典》
  12. 气注《中医词典》
  13. 器《中医词典》
  14. 气注《圣济总录》
  15. 器官功能的改变《病理生理学》
  16. 气肿候《诸病源候论》
  17. 器官特异性及其它瘤标记物《实用免疫细胞与核酸》
  18. 气肿《中医词典》
  19. 器官系统《默克家庭诊疗手册》
  20. 气肿《圣济总录》
  21. 器官循环《生理学》
  22. 气中《中医词典》
  23. 器官移植《家庭医学百科-医疗康复篇》
  24. 气滞腰痛《明医指掌》
  25. 器具总论《伤科补要》
  26. 气滞腰痛《中医词典》
  27. 器具总论《正骨心法要旨》
  28. 气滞血瘀兼虚证《临证实验录》
  29. 器具总论《医宗金鉴》
  30. 气滞痛经《中医词典》
  31. 器具总论《伤科汇纂》


汞中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

三、汞中毒的急救

三、汞中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

汞又称水银，为白色液体，室温下即能蒸发。汞蒸气极容易吸附在墙壁、地板、家具表面上，形成第二次蒸发，第二传染源。汞蒸气最易经呼吸道吸收，而侵入脑、肾组织中。

（一）判断　有接触汞史，并出现以下症状。

消化系统 | 恶心呕吐、腹痛、腹泻、流涎、口腔粘膜红肿、溃疡、糜烂、出血等
神经系统 | 头痛、头晕、疲惫无务、情绪不稳定。甚者抽摔，精神失常或昏迷
泌悄系统 | 蛋白尿、血尿、少尿、腰痛、浮肿
呼吸系统 | 胸痛、胸闷、咳嗽、呼吸困难等
其他 | 发热、皮疹、皮肤水疱和腐烂等

（二）急救

1.将患者速移离现场，到新鲜空气场所。

2.有条件的吸氧。

3.排汞：①有二巯基丁二酸钠，首次2g，以后每次1g，溶于10%葡萄糖溶液中静脉点注，每天1～2次，连用3～5天。②二巯丙磺酸钠，首次0.25g，肌肉注射，以后每4～6小时用0.1～0.2g，连用1～2天后，每日1次，连用3天。间隔4天为一疗程。此项多在医院进行。

4.用清水或3%双氧水、盐水或。1%醋酸或洗必泰溶液漱口，保持口腔清洁。

5.口服汞者，可先服蛋清、牛奶以保护胃粘膜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、汽油中毒的急救
  • 当前页：三、汞中毒的急救
  • 下一页：四、砷中毒的急救
<<< 返回本书目录
  1. 汞中毒【疾病大全】
  2. 拱辰丹【方剂大全】
  3. 汞中毒《预防医学》
  4. 拱兴《外科正宗》
  5. 汞蛭油【方剂大全】
  6. 共济失调【疾病症状】
  7. 汞升膏【方剂大全】
  8. 共济失调【疾病大全】
  9. 汞皮炎【疾病大全】
  10. 共济失调dysiaxia《神经精神疾病诊断学》
  11. 汞硫散【方剂大全】
  12. 共价键参数《医用化学》
  13. 汞及其化合物引起的皮肤病【疾病大全】
  14. 共价键的断裂和反应类型《医用化学》
  15. 汞粉法《幼幼新书》
  16. 共鸣火花疗法（达松伐尔疗法）（D＇arsonvalsation）《理疗学》
  17. 汞毒性震颤【疾病症状】
  18. 共同性外斜视【疾病大全】
  19. 巩膜炎（scleritis）《西医眼科学》
  20. 共同性斜视【疾病大全】
  21. 巩膜炎【疾病大全】
  22. 供肝的保存与评估《临床肝移植》
  23. 巩膜小泡【疾病症状】
  24. 供肝的处理《临床肝移植》
  25. 巩膜外层炎【疾病症状】
  26. 供肝植入《临床肝移植》
  27. 巩膜水肿【疾病症状】
  28. 供体的评估《临床肝移植》
  29. 巩膜色调异常《西医眼科学》
  30. 供体的选择《临床肝移植》
  1. 汞中毒的急救《现代院外急救手册》
  2. 汞中毒《预防医学》
  3. 拱背升腿功《减肥新法与技巧》
  4. 汞粉法《幼幼新书》
  5. 拱辰丹《是斋百一选方》
  6. 巩膜炎《眼科学》
  7. 拱兴《外科正宗》
  8. 巩膜炎《默克家庭诊疗手册》
  9. 共轭二烯烃的化学性质《医用化学》
  10. 巩膜色调异常《眼科学》
  11. 共轭二烯烃的结构《医用化学》
  12. 巩堤丸（加减巩堤丸）《目经大成》
  13. 共轭酸碱的强弱《医用化学》
  14. 龚赵氏常服调理方《知医必辨》
  15. 共济失调《神经精神疾病诊断学》
  16. 龚云林论七表八里总归四脉《疡医大全》
  17. 共济失调毛细血管扩张症《默克家庭诊疗手册》
  18. 龚玉屏子椿官治效并后不治之验《仿寓意草》
  19. 共济失调性疾病《默克家庭诊疗手册》
  20. 龚玉屏治效并后不治之验《仿寓意草》
  21. 共价键参数《医用化学》
  22. 龚颜德孕痈方《妇人大全良方》
  23. 共价键的断裂和反应类型《医用化学》
  24. 龚西崖兄咳血《程杏轩医案》
  25. 共同性斜视《眼科学》
  26. 龚廷贤《中医词典》
  27. 共享链与细胞因子受体信号转导《细胞和分子免疫学》
  28. 龚庆宣《中医词典》
  29. 贡一帆《中医词典》
  30. 龚居中《中医词典》
  31. 供肝的保存与评估《临床肝移植》


砷中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

四、砷中毒的急救

四、砷中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

常称砒霜中毒，多因误服或药用过量中毒。生产加工过程吸入其粉末、烟雾或污染皮肤中毒也常见。三氧化二砷经口服5～50mg即可中毒60～100mg即可致死。

（一）判断　有接触砷史，并在各系统中出现以下病症状。

消化系统 | 常在几分钟后出现口腔烧灼感，恶心呕吐，腹剧痛、腹泻呈米泔水样，脱水、呕血、便血、低血容量休克
循环系统 | 心律不齐、心肌损伤，血压下降，甚者可发生循环衰竭
神经系统 | 头痛、眩晕、肌酸痛、烦躁、重则狂躁不安，谵妄、抽搐、昏迷、1~3周发生神经根炎等
泌尿系统 | 血尿、蛋白尿、少尿、严重者可发生肾功能衰竭
呼吸系统 | 胸痛、咳嗽、呼吸困难，重则声门水肿窒息
其他 | 皮肤瘙痒，紫斑，指甲出现黄横纹

（二）急救

1.吸入者，速离现场，皮肤沾污者用温水、肥皂水充分冲洗，吸氧。

2.口服者，催吐、洗吸等。

3.速送医院抢治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、汞中毒的急救
  • 当前页：四、砷中毒的急救
  • 下一页：五、铅中毒的急救
<<< 返回本书目录
  1. 砷中毒【疾病大全】
  2. 娠妇伤寒三十三条《仲景伤寒补亡论》
  3. 砷及其化合物引起的皮肤病【疾病大全】
  4. 娠妇疫疹《疫疹一得》
  5. 砷化氢引起的溶血性贫血【疾病大全】
  6. 娠后《医学入门》
  7. 诜诜圆【方剂大全】
  8. 娠妊小便不通转胞胞损《医学心悟》
  9. 呻吟【疾病症状】
  10. 娠子论（胎教一）《宜麟策》
  11. 身柱穴【人体背部穴位】
  12. 深部性头痛【疾病症状】
  13. 身重证《古今医统大全》
  14. 深部真菌病《病理学》
  15. 身重喑哑《儒门事亲》
  16. 深部真菌病《皮肤性病学》
  17. 身重门《张氏医通》
  18. 深侧鼻塞【疾病症状】
  19. 身重（解）《张氏医通》
  20. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  21. 身重【方剂主治】
  22. 深反射异常deep refiex abnormalitg《神经精神疾病诊断学》
  23. 身重《重订灵兰要览》
  24. 深痱【疾病症状】
  25. 身重《证治准绳·杂病》
  26. 深覆合【疾病大全】
  27. 身重《证治准绳·类方》
  28. 深疳为害之病《审视瑶函》
  29. 身重《医学纲目》
  30. 深疳为害之病《原机启微》
  1. 砷中毒的急救《现代院外急救手册》
  2. 莘草《名医别录》
  3. 娠妇伤寒三十三条《仲景伤寒补亡论》
  4. 莘草《证类本草》
  5. 娠妇疫疹《疫疹一得》
  6. 莘草《新修本草》
  7. 娠后《医学入门》
  8. 莘草《千金翼方》
  9. 娠妊伤寒《评注产科心法》
  10. 诜诜丸《儒门事亲》
  11. 娠妊小便不通转胞胞损《医学心悟》
  12. 诜诜丸《太平惠民和剂局方》
  13. 娠子论《妇人大全良方》
  14. 身紫泡《古今医统大全》
  15. 娠子论（胎教一）《宜麟策》
  16. 身灼热《中医词典》
  17. 深《中医词典》
  18. 身柱《针灸学》
  19. 深痹《中医词典》
  20. 身柱《中医词典》
  21. 深部真菌病《病理学》
  22. 身柱《针灸大成》
  23. 深层短肌《人体解剖学》
  24. 身重瘖哑《中医词典》
  25. 深刺《中医词典》
  26. 身重喑哑《儒门事亲》
  27. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  28. 身重心悸证八　太阳九十九《伤寒悬解》
  29. 深反射《物理诊断学》
  30. 身重畏冷《医法圆通》
  31. 深反射异常《神经精神疾病诊断学》


铅中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

五、铅中毒的急救

五、铅中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

铅加热到400～500摄氏度时，会有大量铅烟蒸气，粉尘可经呼吸或消化道吸收而中毒。一般口服5mg/公斤体重即可中毒。

（一）判断

1.有接触铅的病史。

2.胃肠—恶心呕吐，腹泻、腹胀，甚者便血，腹绞痛剧烈难忍，食欲不振。

3.神经—失眠、嗜睡、剧烈头痛，头晕、昏迷、脑水肿、多发性神经炎、抽搐等。

4.循环—脉细弱、贫血、面色苍白、血压升高。

5.其他—发热、尿异常等。

(二)急救

1．参照砷中毒急救方法。

2．驱铅与对症治疗，速送医院进行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、砷中毒的急救
  • 当前页：五、铅中毒的急救
  • 下一页：一、吗啡类药物中毒的急救
<<< 返回本书目录
  1. 铅中毒【疾病大全】
  2. 铅中毒引起的溶血性贫血【疾病大全】
  3. 铅中毒《预防医学》
  4. 愆期前后多少《妇科心法要诀》
  5. 铅霜【中药大全】
  6. 愆期前后多少《医宗金鉴》
  7. 铅霜《本草纲目》图文版
  8. 前跋《银海指南》
  9. 铅霜《证类本草》
  10. 前臂动脉损伤【疾病大全】
  11. 铅霜《本草纲目》完整版
  12. 前臂短缩【疾病症状】
  13. 铅灰【中药大全】
  14. 前臂骨折《家庭医学百科-医疗康复篇》
  15. 铅管样强直【疾病症状】
  16. 前臂骨折的急救《现代院外急救手册》
  17. 铅粉【中药大全】
  18. 前臂和腕部的疼痛【疾病症状】
  19. 铅粉《长沙药解》
  20. 前臂及手部肌群的缺血性挛缩【疾病症状】
  21. 铅粉《本草易读》
  22. 前臂近端疼痛，可向肘部、上臂放射【疾病症状】
  23. 铅粉《本草崇原》
  24. 前臂外侧和手指触电样疼痛【疾病症状】
  25. 铅丹散【方剂大全】
  26. 前臂外伤后疼痛【疾病症状】
  27. 铅丹【中药大全】
  28. 前臂细小【疾病症状】
  29. 铅丹《本草纲目》图文版
  30. 前臂旋后功能受限【疾病症状】
  1. 铅中毒的急救《现代院外急救手册》
  2. 铅中毒《默克家庭诊疗手册》
  3. 铅中毒筛检《预防医学》
  4. 铅吸收《预防医学》
  5. 谦甫朱砂丸《正体类要》
  6. 铅霜《增广和剂局方药性总论》
  7. 愆期前后多少《医宗金鉴》
  8. 铅霜《得配本草》
  9. 愆期前后多少《妇科心法要诀》
  10. 铅霜《证类本草》
  11. 前跋《银海指南》
  12. 铅霜《本草衍义》
  13. 前板齿《中医词典》
  14. 铅霜《本草纲目》
  15. 前闭《中医词典》
  16. 铅红散《仁术便览》
  17. 前臂骨的连接《人体解剖学》
  18. 铅粉散《奇方类编》
  19. 前臂骨折《家庭医学百科-医疗康复篇》
  20. 铅粉《外科全生集》
  21. 前臂骨折的急救《现代院外急救手册》
  22. 铅粉《本草便读》
  23. 前臂后群肌《人体解剖学》
  24. 铅粉《本草崇原》
  25. 前臂肌神经支配歌诀《人体解剖学歌诀》
  26. 铅粉《得配本草》
  27. 前臂间隙《人体解剖学》
  28. 铅粉《本经逢原》
  29. 前臂前群肌《人体解剖学》
  30. 铅粉《医学入门》
  31. 前臂托板《中医词典》


吗啡类药物中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

一、吗啡类药物中毒的急救

一、吗啡类药物中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

吗啡类药物包括吗啡、阿片、可待因、复方樟脑酊、得方吐根散、罂粟碱等，有镇痛、止咳、止泻麻醉、解痉等有效药物，临床应用很广。长期用吗啡能引起欣快并成瘾。成人皮下注射吗啡中毒量为0.06g/日，致死量为.25g/日

（一）判断

1.过量服用或误用吗啡类药物，或有多种慢性病者以及过敏者易中毒。

2.同时服用酒精或其他催眠药亦易引起中毒。

3.中毒初期有头痛、头晕、恶心、呕吐、兴奋不安、嗜睡、乏力、多汗。甚者幻想、感觉迟钝、便秘、尿潴留，瞳孔缩小，呼吸困难，昏迷、惊厥、角弓反张。呼吸衰竭而死亡。吗啡成瘾者有失眠，精神萎靡、失常等。

（二）急救

1.卧床安静休息，松解衣扣，。停用一切吗啡类药物。

2.用1：2000高锰酸钾洗胃并注入肠内30%硫酸钠50100l导泻。

3.重者速送医院。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、铅中毒的急救
  • 当前页：一、吗啡类药物中毒的急救
  • 下一页：二、酒精中毒的急救
<<< 返回本书目录
  1. 蚂蚁上树【中药大全】
  2. 埋博树【中药大全】
  3. 蚂蚁花根【中药大全】
  4. 埋藏齿【疾病症状】
  5. 蚂蚁【中药大全】
  6. 买麻藤【中药大全】
  7. 蚂蟥咬伤的急救《现代院外急救手册》
  8. 买子木汤【方剂大全】
  9. 蚂蝗七【中药大全】
  10. 麦《本草纲目》完整版
  11. 玛瑙内伤《目经大成》
  12. 麦《本草择要纲目》
  13. 玛瑙【中药大全】
  14. 麦《证类本草》
  15. 玛瑙《证类本草》
  16. 麦（麦少）散【方剂大全】
  17. 马醉木【中药大全】
  18. 麦刺藤叶【中药大全】
  19. 马鬃蛇【中药大全】
  20. 麦冬《本草易读》
  21. 马鬃参【中药大全】
  22. 麦冬《药鉴》
  23. 马鬃【中药大全】
  24. 麦冬《药笼小品》
  25. 马咋踏人方《外台秘要》
  26. 麦冬《长沙药解》
  27. 马应龙眼药【方剂大全】
  28. 麦冬【中药大全】
  29. 马应龙麝香痔疮膏【方剂大全】
  30. 麦冬麻仁汤【方剂大全】
  1. 吗啡类药物中毒的急救《现代院外急救手册》
  2. 吗啡《药理学》
  3. 埋藏疗法《中医词典》
  4. 蚂蚁入耳秘方《华佗神方》
  5. 埋藏起搏器对病人的心理影响《医学心理学》
  6. 蚂蚁入耳《奇方类编》
  7. 埋入性自动除颤起搏器《急诊医学》
  8. 蚂蚁毒《奇效简便良方》
  9. 埋线疗法《中医词典》
  10. 蚂蚁丹《中医词典》
  11. 埋药疗法《中医词典》
  12. 蚂蟥咬伤的急救《现代院外急救手册》
  13. 埋针疗法《中医词典》
  14. 蚂蟥咬伤《外科证治全书》
  15. 埋植疗法《中医词典》
  16. 蚂蝗咬伤的防治《外科学总论》
  17. 买气三十三法《针灸神书》
  18. 蚂蝗入目《奇效简便良方》
  19. 买气至浮沉二十八法《针灸神书》
  20. 蚂蝗风《中医词典》
  21. 迈步《中医词典》
  22. 蚂蝗疔《中医词典》
  23. 麦《千金翼方》
  24. 玛瑙内伤证《中医词典》
  25. 麦《新修本草》
  26. 玛瑙内伤《目经大成》
  27. 麦《食疗本草》
  28. 玛瑙《证类本草》
  29. 麦《医学入门》
  30. 玛瑙《医学入门》
  31. 麦《医学入门》


酒精中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

二、酒精中毒的急救

二、酒精中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

急性酒精中毒又称乙醇中毒，俗称酒醉。黄酒、葡萄洒含酒精量为10%～15%，白酒40%～60%。成人中毒量70～80ml，致死量250～500ml；儿童致死量25ml；婴儿6ml以上亦可致死。饮酒过量后，使中枢神经系统受抑制。乙醇开始作用于大脑，后来波及延脑和脊髓。引起运动神经、精神失常，昏迷、昏睡，甚至呼吸中枢麻痹。

（一）判断　有饮酒或用酒精擦浴史，并出现以下症状。

1.兴奋期：眼充血，表情无忧无虑，欣快感，言多粗鲁，眩晕等。

2.错乱期：神志错乱，语无伦次，行走不稳，动作苯拙，吐字不准、不清。

3.昏睡期：皮冷唇紫，多汗，昏迷，血压下降，心跳加快，躁动，呕吐，大小便失禁，呼吸鼾专用，生命中枢麻痹而死亡。

（二）急救

1.轻度者卧床、保肯，多饮浓茶或咖啡，促使醒酒，可以恢复正常。

2.重度需洗胃、输液等对症治疗，迅速送医院。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、吗啡类药物中毒的急救
  • 当前页：二、酒精中毒的急救
  • 下一页：三、安眠药中毒的急救
<<< 返回本书目录
  1. 酒精中毒【疾病大全】
  2. 酒精中毒性幻觉症【疾病症状】
  3. 酒精依赖【疾病症状】
  4. 酒精中毒性肌病【疾病大全】
  5. 酒精性震颤【疾病症状】
  6. 酒精中毒性嫉妒妄想【疾病症状】
  7. 酒精性心肌病【疾病大全】
  8. 酒精中毒性偏执状态【疾病症状】
  9. 酒精性心肌【疾病症状】
  10. 酒精中毒性神经疾病【疾病大全】
  11. 酒精性胃黏膜损伤【疾病症状】
  12. 酒蜡膏【方剂大全】
  13. 酒精性弱视【疾病大全】
  14. 酒醴《备急千金要方》
  15. 酒精性脑萎缩【疾病大全】
  16. 酒连汤【方剂大全】
  17. 酒精性幻觉症【疾病症状】
  18. 酒磨丸《苏沈良方》
  19. 酒精性肝硬化【疾病症状】
  20. 酒酿【中药大全】
  21. 酒精性肝病【疾病大全】
  22. 酒疱鼻《医宗金鉴》
  23. 酒精所致精神障碍【疾病大全】
  24. 酒癖《圣济总录》
  25. 酒精过敏【疾病症状】
  26. 酒瓶花【中药大全】
  27. 酒精成瘾【疾病症状】
  28. 酒人多中风说《叶选医衡》
  29. 酒精伴发的精神障碍【疾病大全】
  30. 酒食不消散《儒门事亲》
  1. 酒精中毒的急救《现代院外急救手册》
  2. 酒精中毒《医学遗传学基础》
  3. 酒厥《中医词典》
  4. 酒精中毒《默克家庭诊疗手册》
  5. 酒渴《中医词典》
  6. 酒精性饮料《临床营养学》
  7. 酒客《中医名词词典》
  8. 酒精性肝病《病理学》
  9. 酒客《中医词典》
  10. 酒精性肝病《默克家庭诊疗手册》
  11. 酒癞《中医词典》
  12. 酒禁《中医词典》
  13. 酒癞《解围元薮》
  14. 酒瘕候《诸病源候论》
  15. 酒类《饮食须知》
  16. 酒瘕《中医词典》
  17. 酒醴《中医词典》
  18. 酒家有病勿用温药《仁斋直指方论（附补遗）》
  19. 酒醴《备急千金要方》
  20. 酒剂《中医词典》
  21. 酒痢《中医词典》
  22. 酒剂《中医名词词典》
  23. 酒连丸《三因极一病证方论》
  24. 酒剂《医院药学》
  25. 酒瘤《中医词典》
  26. 酒积泻《症因脉治》
  27. 酒磨丸《苏沈良方》
  28. 酒积泻《中医词典》
  29. 酒酿《冯氏锦囊秘录》
  30. 酒积泄《中医词典》
  31. 酒疱鼻《医宗金鉴》


安眠药中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

三、安眠药中毒的急救

三、安眠药中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主因　常用安眠药有苯巴比妥（鲁米那）、眠尔通（安宁）、速可眠（司可巴比妥）、利眠宁、氯丙嗪（冬眠灵）、安眠酮（甲喹酮）、安定等。用小剂量可镇静，中等量可催眠，大剂量可抗惊厥。如起过常用量的5～6倍量即可中毒，如超过15倍量时即可死亡。中毒后引起呼吸中枢及血管中枢抑制，甚者可损害毛血管。上述药物药理作用不尽相同，但中毒后的临床症状和急救原则基本相似。

（二）判断　有口服或注射大剂量巴比妥类药物史，并有以下症状，容易确诊。轻度干有嗜睡、头晕、恶心呕吐、语言迟钝、皮疹等。重度干有呼吸变慢、不规则，瞳孔缩小，血压下降，昏迷，尿少，黄疸，出血等。呼吸麻痹，心力衰竭而死。

（三）急救

1.如病人清醒在中毒6小时以内时，可用手指、筷子刺激咽喉催吐，用水或1:2000～1:5000高锰酸钾溶液洗胃。如超过6小时，药被吸收，洗胃作用不大，可用硫酸钠20g导泻（忌用硫酸镁）。

2.昏迷者可手导引或针刺人中（见图57）、涌泉（见图63）、合谷（见图46）、百会（见图43）等穴。

3.及时清除口、鼻内的分泌物，保持呼吸通畅。呼吸困难立即吸氧。

4.有条件时可选用中枢兴奋药可刹米、山梗菜碱、戊四氮等。还可静脉滴注5%～10%葡萄糖液加速尿40mg，有促药物排出的作用，血压下降时服用阿拉明、多巴胺、麻黄碱等。

图63

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、酒精中毒的急救
  • 当前页：三、安眠药中毒的急救
  • 下一页：四、白果仁中毒的急救
<<< 返回本书目录
  1. 安眠药中毒【疾病大全】
  2. 安钠咖Caffeine and Sodium Benzoate《精神药品临床应用指导原则》
  3. 安眠汤【方剂大全】
  4. 安宁饮【方剂大全】
  5. 安眠散【方剂大全】
  6. 安脾散【方剂大全】
  7. 安寐丹【方剂大全】
  8. 安脾丸【方剂大全】
  9. 安脉汤【方剂大全】
  10. 安平饮【方剂大全】
  11. 安露饮【方剂大全】
  12. 安脐散【方剂大全】
  13. 安龙香科科【中药大全】
  14. 安气汤【方剂大全】
  15. 安乐散【方剂大全】
  16. 安全散【方剂大全】
  17. 安老汤【方剂大全】
  18. 安全随机设计资料的方差分析《医学统计学》
  19. 安坤赞育丸【方剂大全】
  20. 安然汤【方剂大全】
  21. 安厥汤【方剂大全】
  22. 安妊进食汤【方剂大全】
  23. 安静腹【疾病症状】
  24. 安荣散【方剂大全】
  25. 安惊丸【方剂大全】
  26. 安荣汤【方剂大全】
  27. 安惊保命丹【方剂大全】
  28. 安荣养胎汤【方剂大全】
  29. 安经丸【方剂大全】
  30. 安神【中药主治】
  1. 安眠药中毒的急救《现代院外急救手册》
  2. 安眠药与抗抑郁剂中毒的急诊处理《急诊医学》
  3. 安钠咖《精神药品临床应用指导原则》
  4. 安眠穴《中医词典》
  5. 安脾散《是斋百一选方》
  6. 安眠酮（海米那）中毒《医院药学》
  7. 安期生《中医词典》
  8. 安眠《针灸学》
  9. 安丘望之《中医词典》
  10. 安眠《中医词典》
  11. 安全期避孕法《默克家庭诊疗手册》
  12. 安济坊《中医词典》
  13. 安全性考虑《默克家庭诊疗手册》
  14. 安魂汤《医学衷中参西录》
  15. 安神《中医词典》
  16. 安蛔虫之厥《丹溪手镜》
  17. 安神丹《冯氏锦囊秘录》
  18. 安徽程《曹仁伯医案论》
  19. 安神定志丸《医学心悟》
  20. 安谷《中医词典》
  21. 安神散《冯氏锦囊秘录》
  22. 安肺宁嗽丸《医学衷中参西录》
  23. 安神汤《仁术便览》
  24. 安定中毒《医院药学》
  25. 安神丸《医方考》
  26. 安道全《中医词典》
  27. 安神丸《奇方类编》
  28. 安虫丸《小儿药证直诀》
  29. 安神丸《万氏秘传片玉心书》
  30. 安虫散《小儿药证直诀》
  31. 安神丸《小儿药证直诀》


白果仁中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

四、白果仁中毒的急救

四、白果仁中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

白果俗称银杏，其核仁有滋养物质，味甜香，而含有强烈的毒素，遇热即被破坏。3～7岁小孩，连吃30～40个即会中毒或死亡。

（一）判断　不论成人或小孩吃过多时，在1～12小时都可发生中毒，并引起以下症状。

1.消化系统：恶心呕吐、口干、食欲不振、腹泻等。

2.神经系统：反应迟钝、躁狂、恐惧、惊厥，小声、炮和响动即能引起抽搐。四肢先强直后疲软，意识障碍，角膜反射消失，瞳孔用大、昏迷。有的患者触觉、痛觉、腱反射均减弱或消失，呈弛缓性瘫痪。

3.其他：呼吸困难，紫绀，脉细弱，血压下降等。

（二）急救

1.防刺激：将患者安置在避声、避光的安静室内，避免刺激，以免病人受到刺激而发作。最好请急救站或医院派丈夫前来抢救，防搬运增加痛苦。

2.专人护理：防遗失碰伤，上下牙之间用小毛巾、纱布垫上防咬舌。

3.催吐：用手指筷子、羽毛刺激咽喉。

4.有条件时洗胃：用1:2000高锰酸钾液洗胃，再用560%硫酸镁40～80ml导泻。

5.静点：用5％葡萄糖生理盐水2000ml静脉点注后，再肌肉注射40mg速尿，加快毒素排泄。

6.镇静止痉：用安定，成人口服0.25～0.5mg/次。可用甘草20g水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、安眠药中毒的急救
  • 当前页：四、白果仁中毒的急救
  • 下一页：五、巴豆中毒的急救
<<< 返回本书目录
  1. 白果浆【方剂大全】
  2. 白果烧鸡《保健药膳》
  3. 白果鸡丁《保健药膳》
  4. 白果树皮【中药大全】
  5. 白果槲寄生【中药大全】
  6. 白果汤【方剂大全】
  7. 白果功肉粥【方剂大全】
  8. 白果叶【中药大全】
  9. 白果根【中药大全】
  10. 白果叶散【方剂大全】
  11. 白果方《毓麟验方》
  12. 白果蒸鸡蛋【方剂大全】
  13. 白果冬瓜子饮《保健药膳》
  14. 白果中毒《家庭医学百科-自救互救篇》
  15. 白果定喘汤【方剂大全】
  16. 白果紫草【中药大全】
  17. 白果蛋方【方剂大全】
  18. 白蒿《本草纲目》完整版
  19. 白果【中药大全】
  20. 白蒿《本草图经》
  21. 白果《滇南本草》
  22. 白蒿《证类本草》
  23. 白果《本草易读》
  24. 白蒿《本草纲目》图文版
  25. 白果《本草新编》
  26. 白蒿【中药大全】
  27. 白桂木根【中药大全】
  28. 白蒿花【中药大全】
  29. 白桂【中药大全】
  30. 白荷《雷公炮炙论》
  1. 白果仁中毒的急救《现代院外急救手册》
  2. 白果梨柿膏《食物疗法》
  3. 白果烧鸡《保健药膳》
  4. 白果鸡丁《食物疗法》
  5. 白果夏茶《茶饮保健》
  6. 白果鸡丁《保健药膳》
  7. 白果中毒《家庭医学百科-自救互救篇》
  8. 白果方《毓麟验方》
  9. 白果中毒《中医词典》
  10. 白果冬瓜子饮《保健药膳》
  11. 白汗《中医词典》
  12. 白果茶《茶饮保健》
  13. 白蒿《神农本草经》
  14. 白果（白果叶）《中药学》
  15. 白蒿《本草纲目》
  16. 白果《滇南本草》
  17. 白蒿《千金翼方》
  18. 白果《药性切用》
  19. 白蒿《本草经集注》
  20. 白果《本草分经》
  21. 白蒿《新修本草》
  22. 白果《本草新编》
  23. 白蒿《医学入门》
  24. 白果《本草求真》
  25. 白蒿《证类本草》
  26. 白果《冯氏锦囊秘录》
  27. 白蒿《名医别录》
  28. 白果《本草易读》
  29. 白蒿《本草图经》
  30. 白果《本草蒙筌》
  31. 白蒿〈寒〉《食疗本草》


巴豆中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

五、巴豆中毒的急救

五、巴豆中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

巴豆是巴豆树结的果子，又称双眼龙、巴仁等。巴豆毒素对消化系统的粘膜有较强的腐蚀和致泻作用，成人口服巴豆油1ml即可致死。

（一）判断　有误服或接触巴豆史，在用手剥巴豆如皮肤有破口时，能经伤口吸收豆毒素而中毒，并有以下症状。

消化系统 | 口腔、食道、上腹部有烧灼感和水疱，流涎、恶心、呕吐，呕吐物（或大便）带血或似米汤样，黄疸
皮肤 | 接触的部位可出现红、肿、热、痛，甚者破溃、坏死
泌尿 | 蛋白尿、尿中有红、白细胞、管型、少尿、无尿
严重者 | 皮肤湿冷、血压下降，、体温不升、紫绀，多死于循环衰竭

（二）急救

1.卧床休息，大量吸氧。

2.可口服大量蛋清、豆浆、牛奶、米汤、面糊以保护胃粘膜。

3.黄连、黄柏各10g水煎，凉后服，起解毒作用。

4.催吐、洗吸、输液、输血和对症抢救。应速送医院完成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、白果仁中毒的急救
  • 当前页：五、巴豆中毒的急救
  • 下一页：一、有机磷农药中毒的急救
<<< 返回本书目录
  1. 巴豆蜘蛛线【方剂大全】
  2. 巴顿骨折【疾病大全】
  3. 巴豆油膏【方剂大全】
  4. 巴尔通体病【疾病大全】
  5. 巴豆油【中药大全】
  6. 巴附丸【方剂大全】
  7. 巴豆叶【中药大全】
  8. 巴膏【方剂大全】
  9. 巴豆烟【方剂大全】
  10. 巴黄散【方剂大全】
  11. 巴豆线【方剂大全】
  12. 巴戟二子酒《保健药膳》
  13. 巴豆丸【方剂大全】
  14. 巴戟煎丸【方剂大全】
  15. 巴豆涂敷方【方剂大全】
  16. 巴戟浸酒【方剂大全】
  17. 巴豆涂方【方剂大全】
  18. 巴戟散【方剂大全】
  19. 巴豆蒜【方剂大全】
  20. 巴戟熟地酒【方剂大全】
  21. 巴豆霜【中药大全】
  22. 巴戟汤【方剂大全】
  23. 巴豆树根【中药大全】
  24. 巴戟天《本草纲目》完整版
  25. 巴豆散【方剂大全】
  26. 巴戟天《本草乘雅半偈》
  27. 巴豆壳【中药大全】
  28. 巴戟天《本草崇原》
  29. 巴豆膏【方剂大全】
  30. 巴戟天《本草经解》
  1. 巴豆中毒的急救《现代院外急救手册》
  2. 巴豆中毒《中医词典》
  3. 巴膏（系四川藩司巴公治母痊传此方）《回生集》
  4. 巴豆丸《妇人大全良方》
  5. 巴棘《千金翼方》
  6. 巴豆丸《备急千金要方》
  7. 巴棘《新修本草》
  8. 巴豆贴脐法《中医词典》
  9. 巴棘《证类本草》
  10. 巴豆霜《药性切用》
  11. 巴棘《名医别录》
  12. 巴豆霜《本草害利》
  13. 巴戟《医学入门》
  14. 巴豆仁《外科全生集》
  15. 巴戟杜仲茶《茶饮保健》
  16. 巴豆饼灸《中医词典》
  17. 巴戟二子酒《保健药膳》
  18. 巴豆《本草图经》
  19. 巴戟牛膝茶《茶饮保健》
  20. 巴豆《本草乘雅半偈》
  21. 巴戟散《博济方》
  22. 巴豆《药征续编》
  23. 巴戟天《神农本草经》
  24. 巴豆《珍珠囊补遗药性赋》
  25. 巴戟天《本草纲目》
  26. 巴豆《本草撮要》
  27. 巴戟天《雷公炮炙论》
  28. 巴豆《本草择要纲目》
  29. 巴戟天《雷公炮制药性解》
  30. 巴豆《本草分经》
  31. 巴戟天《千金翼方》


有机磷农药中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

一、有机磷农药中毒的急救

一、有机磷农药中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概要有机磷农药属有机磷酸酯类化合物，是使用最多的杀虫剂。它的种类较多，包括甲拌磷（3911）、内吸磷（1059）、对硫磷（1605）、特普、适度百虫、乐果、马拉桦（4049）、甲基对硫磷（甲基1605）、二甲硫吸磷、适度敌畏、甲基内吸磷（甲基1059）、氧化乐果、久效磷等。有机磷杀虫药经皮肤、上膜、消化道、呼吸道吸收后，很快分布全身各脏器，以肝中浓度最高，肌肉和脑中最少。它主要抑制乙酰胆碱酯酶的活性，使乙酰胆碱不能水解，从而引起相应的中毒症状。

WHO1972年报告，每年有50万人发生急性中毒，5000人死亡。南京医学院第一附属医院统计，1979～1987年中毒病人533人：其中农药中毒267人，占50.09%；安眠药和抗精神失常约中毒者137例，占25.73%。

（二）判断　经皮肤吸收者2～6小时发病，口服者10～120分钟出现中毒症状。根据有有机磷接触史，结合临床症状，如呼气有蒜味、瞳孔似针类样缩小、腺体分泌增多、大汗淋漓等一般很好判断。

职业性中毒 | 生产、运输、保管、使用过程中，未能按操作规程，或通过消化道、呼吸道、皮肤侵入人体而中毒
生活性中毒 | 误将有机磷农药当食物、调料，或者是吃被农药毒死的禽畜之肉，以及被污染的瓜果蔬菜。也有自杀或敌意放毒而致中毒者
小儿中毒 | 喂养婴儿的乳母接触有机磷农药后经母乳中毒，或因玩耍农药包装物，或接触被污染的玩具、工具、衣服、瓜果、蔬菜等而中毒
特殊气味 | 病人衣物、呕吐物、皮肤可闻到特殊味道，大蒜味：1605、3911、1059；芳香味：适度百虫、敌敌畏

（三）主症　接触或内服者都可引起不同症状。

1.呼吸系统：胸有压迫感、流滋、鼻粘膜充血，呼吸困难，紫绀，呼吸肌无力，肺有罗音。

2.消化系统：恶心、呕吐、流涎、腹胀、腹痛。

3.神经系统：头痛、头晕、肌肉痉挛、抽搐、牙关紧闭、语言障碍、乏力、失眠、烦躁不安、大汗等。

4.其他：心跳迟缓、血压下降，水疱、红斑、面色苍白等皮肤症状，瞳孔缩小、眼球重压感。

（四）急救

1.脱离现场：迅速将病人抬移出现场，并脱去被污染的衣帽、鞋袜等。

2.冲洗：用微温水或肥皂水充分冲洗污染的皮肤、头面部等，并保暖。

3.洗眼：眼睛用生理盐水冲洗，禁用热水或酒精冲洗，以免血管扩张增加毒物的吸收。

4.催吐：病人不能配合者，不用此法。禁用阿朴吗啡催吐，因为此药会抑制中枢。

5.洗胃：洗胃对口服中毒者尤为重要。有条件时可用2%碳酸氢钠溶液洗胃，敌百虫中毒禁用此药洗胃。或有1:5000高锰酸钾液，反复洗胃直至水清为止。

6.导泻可用硫酸钠20g口服后再喝1000ml水。忌用硫酸镁导泻，以免加重抑制呼吸中枢。

7.饮食：在洗胃、催吐之日禁食，以且可以流质开始，逐渐吃普食。

8.应用解毒药：阿托品为首选药物，轻者0.5～1mg皮下一次注射，重者2～5mg静脉注射。注射后如症状仍逐渐加重，再增加阿托品的次数和用量，但要防阿托品中毒。

东莨菪碱有缓解呼吸中枢抑制、减轻烦躁不安和惊厥的作用。初次以1ml含药0.3mg的针剂静脉注射，以后据病情轻重而增减。

美加明：对血压高者最适用，首用2.5～5mg口服。

解磷定：此药对解救特普、乙硫磷、3911、1059、1605中毒效果良好。据病情轻重可用0.4g～1.2g经生理盐水稀释后静脉缓注。24小时内不可超过6g。

9.血液净化法：重症可换血或透析，此项需在有条件的医院进行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、巴豆中毒的急救
  • 当前页：一、有机磷农药中毒的急救
  • 下一页：附　敌敌畏中毒的急救
<<< 返回本书目录
  1. 有机磷农药中毒【疾病大全】
  2. 有机磷酸酯类中毒的防治《药理学》
  3. 有机磷农药中毒《家庭医学百科-自救互救篇》
  4. 有机磷中毒【疾病症状】
  5. 有机化学与医学《医用化学》
  6. 有机氯杀虫剂中毒【疾病大全】
  7. 有机化学和有机化合物《医用化学》
  8. 有经不调【中药主治】
  9. 有机化合物分子的结构《医用化学》
  10. 有开发价值的其他野生动物《实验动物科学》
  11. 有机化合物的分类《医用化学》
  12. 有六经发渴．各随经药治之《此事难知》
  13. 有汗【方剂主治】
  14. 有名未用《千金翼方》
  15. 有害气体中毒的急救《现代院外急救手册》
  16. 有排卵性功血【疾病症状】
  17. 有规模的教学医院、大型医院比较有制度，不会欺骗病人；小医院、诊所比较会骗人对吗?《中医之钥》
  18. 有头疽《中医外科学》
  19. 有关荧光的基本知识《免疫学和免疫学检验》
  20. 有胃气者生《三指禅》
  21. 有关心理（行为）与脑关系的理论《医学心理学》
  22. 有限数量的疾病《人体使用手册》
  23. 有关细胞和组织学技术《实用免疫细胞与核酸》
  24. 有效期药品的管理《医院药学》
  25. 有关负责人就建立国家基本药物制度答问《国家基本药物目录》（2009版）
  26. 有效血容量减少【疾病症状】
  27. 有关发光的基本知识《免疫学和免疫学检验》
  28. 有阴有阳症门《外科全生集》
  29. 有瓜石斛【中药大全】
  30. 有余有五不足有五《类经》
  1. 有机磷农药中毒的急救《现代院外急救手册》
  2. 有机磷农药中毒《家庭医学百科-自救互救篇》
  3. 有机磷酸酯类杀虫剂中毒的急诊处理《急诊医学》
  4. 有机磷农药《预防医学》
  5. 有机磷酸酯类中毒的防治《药理学》
  6. 有机化学与医学《医用化学》
  7. 有机性粉尘《预防医学》
  8. 有机化学和有机化合物《医用化学》
  9. 有积宜下之《证治准绳·幼科》
  10. 有机化合物分子的结构《医用化学》
  11. 有六经发渴．各随经药治之《此事难知》
  12. 有机化合物的分类《医用化学》
  13. 有名未用《千金翼方》
  14. 有机汞化合物《预防医学》
  15. 有躯《中医词典》
  16. 有火目痛秘方《华佗神方》
  17. 有热虚劳《女科证治准绳》
  18. 有合并症淋病《基因诊断与性传播疾病》
  19. 有身《中医词典》
  20. 有害物质与营养素的关系《临床营养学》
  21. 有娠《中医词典》
  22. 有害气体中毒的急诊处理《急诊医学》
  23. 有头疽《中医词典》
  24. 有过《中医词典》
  25. 有头疽《中医外科学》
  26. 有规模的教学医院、大型医院比较有制度，不会欺骗病人；小医院、诊所比较会骗人对吗?《中医之钥》
  27. 有胃气者生《三指禅》
  28. 有关心理（行为）与脑关系的理论《医学心理学》
  29. 有胃则生《中医词典》
  30. 有关生物转化与排泄功能的肝功能试验《临床生物化学》
  31. 有效滤过压《生理学》


敌敌畏中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

附　敌敌畏中毒的急救

附　敌敌畏中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主因　敌敌畏属有机磷农药，广用于家作物杀虫，还有家庭灭蚊、蝇。多见吸入或误服或用来自杀而中毒。

（二）主症　　头晕、头痛、恶心呕吐、腹痛、腹泻、流口水，瞳孔缩小，看东西模糊，大量出汗、呼吸困难。严重者，全身紧束感、胸部压缩感，肌肉跳动，动作不自主。发音不清，瞳孔缩小如针尖大或不等大，抽搐、昏迷、大小便失禁，脉搏和呼吸都减慢，最后均停止。

（三）急救　　其方法大多同有机磷农药中毒的急救，只介绍一些特殊的注意事项。

1.服敌敌畏后应立即彻底洗胃，神志清楚者口服清水或2%小苏达水400～500ml，接着用筷子刺激咽喉部，使其呕吐，反复多次，直至洗出来的液体无敌敌畏味为止。

2.呼吸困难者吸氧，大量出汗者喝淡盐水，肌肉抽搐可肌肉注射安定10mg。及时清理口鼻分泌物，保持呼吸道通畅。

3.阿托品，轻者0.5～1mg/次皮下注射，隔30分钟至2小时1次；中度者皮下注射1～2mg/次，隔15～60分钟1次；重度者即刻静脉注射2～5mg，以后每次1～2mg，隔15～30分钟1次，病情好转可逐渐减量和延长用药间隔时间。氯磷定与阿托品合用，药效有协同作用，可减少阿托品用量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、有机磷农药中毒的急救
  • 当前页：附　敌敌畏中毒的急救
  • 下一页：二、氨基甲酸酯中毒的急救
<<< 返回本书目录
  1. 荻野台洲《先哲医话》
  2. 敌金丸【方剂大全】
  3. 迪乔治综合症《基因与疾病》
  4. 敌鼠中毒【疾病大全】
  5. 迪格奥尔格综合征【疾病大全】
  6. 敌痰丸【方剂大全】
  7. 迪厄拉富瓦病【疾病大全】
  8. 涤波汤【方剂大全】
  9. 滴状角膜【疾病症状】
  10. 涤肠汤【方剂大全】
  11. 滴油散【方剂大全】
  12. 涤肠丸【方剂大全】
  13. 滴眼汤【方剂大全】
  14. 涤除腐气【方剂主治】
  15. 滴血根【中药大全】
  16. 涤毒散【方剂大全】
  17. 滴水珠【中药大全】
  18. 涤烦汤【方剂大全】
  19. 滴水丸【方剂大全】
  20. 涤烦丸【方剂大全】
  21. 滴乳膏【方剂大全】
  22. 涤风散【方剂大全】
  23. 滴露膏【方剂大全】
  24. 涤垢汤【方剂大全】
  25. 滴金丸【方剂大全】
  26. 涤垢饮【方剂大全】
  27. 滴金膏【方剂大全】
  28. 涤光散【方剂大全】
  29. 滴耳油【方剂大全】
  30. 涤寒汤【方剂大全】
  1. 敌敌畏中毒的急救《现代院外急救手册》
  2. 荻野台洲《先哲医话》
  3. 涤垢汤《奇方类编》
  4. 荻皮《名医别录》
  5. 涤寒汤《是斋百一选方》
  6. 荻皮《证类本草》
  7. 涤痰《中医词典》
  8. 荻皮《新修本草》
  9. 涤痰汤《冯氏锦囊秘录》
  10. 荻皮《千金翼方》
  11. 涤痰汤《仁术便览》
  12. 迪乔治综合症《基因与疾病》
  13. 涤痰汤《医方论》
  14. 迪乔治异常《默克家庭诊疗手册》
  15. 涤痰汤《汤头歌诀》
  16. 狄仁杰《中医词典》
  17. 涤痿兴阳汤《毓麟验方》
  18. 鍉针主治法歌《医宗金鉴》
  19. 涤虚烦止燥渴《丹溪手镜》
  20. 鍉针《中医词典》
  21. 涤饮通络治胁痛《名师垂教》
  22. 鍉针《中医名词词典》
  23. 氐羌毒候《诸病源候论》
  24. 滴眼药法《中医词典》
  25. 抵当汤《圆运动的古中医学》
  26. 滴眼剂《医院药学》
  27. 抵当汤《圆运动的古中医学》
  28. 滴丸剂《医院药学》
  29. 抵当汤《圆运动的古中医学》
  30. 滴乳香《药性切用》
  31. 抵当汤《备急千金要方》


氨基甲酸酯中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

二、氨基甲酸酯中毒的急救

二、氨基甲酸酯中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主因　氨基甲酸酯类农药主要有呋喃丹、西维因、速灭威和害朴威等，是新的农业休养虫药。它们杀虫选择性强，作用快，在人体内不易积蓄中毒，因此使用较广。但存于植物中残毒不易清除，仅限于伴种用。它们遇碱性物质易水解而失去毒性作用。

（二）判断　有接触史此类农药史。发病特点是快、凶猛，抢救不及时很快死亡。

轻度，流延、恶心、呕吐、腹痛，心跳迟缓，血压下降，大汗，尿失禁，呼吸困难，瞳孔缩小，面色苍白，紫绀等。重度与有机磷农药中毒一样。

（三）急救　一般急救同有机磷农药中毒，但要特别注意以下问题。

1.首选用阿托品冲击量，以后要减量。

2.肟类化合物可加重病情，需注意。

3.可用复方丹参治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附　敌敌畏中毒的急救
  • 当前页：二、氨基甲酸酯中毒的急救
  • 下一页：三、灭鼠药中毒的急救
<<< 返回本书目录
  1. 氨基甲酸酯类农药中毒【疾病大全】
  2. 氨基酸《医用化学》
  3. 氨基甲酸酯类农药中毒《家庭医学百科-自救互救篇》
  4. 氨基酸代谢《生物化学与分子生物学》
  5. 氨基甙类抗生素及多粘菌素　制剂及用法《药理学》
  6. 氨基酸代谢病【疾病大全】
  7. 氨基甙类抗生素《药理学》
  8. 氨基酸的生物合成《生物化学与分子生物学》
  9. 桉油【中药大全】
  10. 氨基酸的一般代谢《生物化学与分子生物学》
  11. 桉叶【中药大全】
  12. 氨基酸尿症【疾病症状】
  13. 桉树果【中药大全】
  14. 氨气中毒【疾病大全】
  15. 安中丸【方剂大全】
  16. 氨水长期作用对大鼠胃粘膜屏障的影响《中国幽门螺杆菌研究》
  17. 安中调气丸【方剂大全】
  18. 庵《本草纲目》完整版
  19. 安中汤【方剂大全】
  20. 庵 （艹闾）【中药大全】
  21. 安中散【方剂大全】
  22. 庵 （艹闾）子【中药大全】
  23. 安中归气汤【方剂大全】
  24. 庵（音谙）摩勒《证类本草》
  25. 安置产妇法《外台秘要》
  26. 庵（音淹）?（音闾）子《证类本草》
  27. 安志丸【方剂大全】
  28. 庵罗果《本草纲目》完整版
  29. 安志膏【方剂大全】
  30. 庵罗果《证类本草》
  1. 氨基甲酸酯中毒的急救《现代院外急救手册》
  2. 氨基甲酸酯类农药中毒《家庭医学百科-自救互救篇》
  3. 氨基酸《医用化学》
  4. 氨基甙类抗生素药物性聋《中西医结合耳鼻喉科》
  5. 氨基酸代谢《生物化学与分子生物学》
  6. 氨基甙类抗生素的共性《药理学》
  7. 氨基酸代谢紊乱《默克家庭诊疗手册》
  8. 氨基甙类抗生素《药理学》
  9. 氨基酸的分类《生物化学与分子生物学》
  10. 氨基甙类抗生素《医院药学》
  11. 氨基酸的构造、构型及分类、命名《医用化学》
  12. 氨基甙类抗生素《临床生物化学》
  13. 氨基酸的生物合成《生物化学与分子生物学》
  14. 氨的代谢《生物化学与分子生物学》
  15. 氨基酸的特性《实用免疫细胞与核酸》
  16. 氨茶碱《医院药学》
  17. 氨基酸的脱氨基作用《生物化学与分子生物学》
  18. 氨苯蝶啶及阿米洛利《药理学》
  19. 氨基酸的性质《医用化学》
  20. 安中汤《是斋百一选方》
  21. 氨基酸的一般代谢《生物化学与分子生物学》
  22. 安中散《太平惠民和剂局方》
  23. 氨基酸和寡肽《生物化学与分子生物学》
  24. 安中散《三因极一病证方论》
  25. 氨基酰－tRNA的生成《生物化学与分子生物学》
  26. 安中《中医词典》
  27. 氨基转移酶（ALT，AST）及其同工酶《临床生物化学》
  28. 安置产妇法二首《外台秘要》
  29. 氨甲酰胆碱《药理学》
  30. 安耶《中医词典》
  31. 氨甲酰甲胆碱《药理学》


灭鼠药中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

三、灭鼠药中毒的急救

三、灭鼠药中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

目前常用灭鼠药有磷化锌、安妥及敌鼠钠盐。此类蕴涵仅能杀死鼠，对人也有一定毒性。常因误食被污染之食物而中毒。成人和小孩都可发生。

类型 | 消化系症状 | 神经系统症状 | 其他
磷化锌 | 口中有蒜味、烧灼感、恶心呕吐、上腹痛、腹泻、黄疸、肝肿大 | 头痛、头昏、全身麻木、抽搐、昏迷 | 尿少、尿血、呼吸困难、脉细、血压下降
安妥中毒 | 对肺、肝、肾毒害作用明显，有口渴、恶心呕吐、胃灼热感、嗜眠 | 晚期烦躁不安、惊厥、昏迷、休克、窒息等 | 血尿、蛋白尿、肺水肿、胸膜炎时有呼吸困难
敌鼠钠盐中毒 | 高毒类，干扰肝脏对维生素K的作用，影响凝血致活酶及凝血酶元的合成造成出血时间延长，毛细血管易破裂出血 | 头晕等症 | 关节痛、精神不振、咯血、便血、尿血、甚者心脑出血

急救的方法有：

1.催吐：用筷子刺激咽喉引起呕吐。催吐还可作1%硫酸锌溶液50～200ml。

2.洗胃：用1:5000高锰酸钾溶液洗吸，服20g硫酸钠导泻（禁用硫酸镁），口服液体石蜡，减少毒物吸收。

3.禁食牛奶、内类、油脂，因磷能溶于脂及而增加吸收。

4.有条件时吸氧。安妥中毒者还可肌肉注射半胱氨酸0.1～0.2g，1～2次/日；敌鼠钠盐中毒者还可肌肉注射维生素K110mg/次，2次/日；口服维生素C0.3g/次，3次/日；维生素B210mg/次，3次/日口服；或静脉注射氢化可的松和维生素C。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、氨基甲酸酯中毒的急救
  • 当前页：三、灭鼠药中毒的急救
  • 下一页：一、硫化氢中毒的急救
<<< 返回本书目录
  1. 灭鼠《流行病学》
  2. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  3. 灭菌法《医院药学》
  4. 民族医学的发展《中国医学通史》
  5. 灭虫灵中毒【疾病大全】
  6. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  7. 灭瘢痕方《外台秘要》
  8. 闵某心脾虚脘痛《程杏轩医案》
  9. 灭瘢痕《幼幼新书》
  10. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  11. 灭瘢痕《圣济总录》
  12. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  13. 灭瘢丹【方剂大全】
  14. 闽粤千里光【中药大全】
  15. 灭瘢《普济方·针灸》
  16. 愍塞《幼幼新书》
  17. 妙应丸【方剂大全】
  18. 名堂图《医学集成》
  19. 妙应丸《洪氏集验方》
  20. 名医不可为论《医学源流论》
  21. 妙应散【方剂大全】
  22. 名医治病趣闻《趣味中医》
  23. 妙应丹【方剂大全】
  24. 名医治法（聚英）《针灸大成》
  25. 妙香圆【方剂大全】
  26. 明保元汤功效加减法论《外科启玄》
  27. 妙香丸《苏沈良方》
  28. 明鸨妪妓疮疡治法不同论《外科启玄》
  29. 妙香汤【方剂大全】
  30. 明背痈头开不住论《外科启玄》
  1. 灭鼠药中毒的急救《现代院外急救手册》
  2. 灭鼠《流行病学》
  3. 灭蚊《家庭医学百科·预防保健篇》
  4. 灭鼠《家庭医学百科·预防保健篇》
  5. 灭蜒蚰《家庭医学百科·预防保健篇》
  6. 灭虱《家庭医学百科·预防保健篇》
  7. 灭恙螨《家庭医学百科·预防保健篇》
  8. 灭蚋《家庭医学百科·预防保健篇》
  9. 灭蝇《家庭医学百科·预防保健篇》
  10. 灭蠓《家庭医学百科·预防保健篇》
  11. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  12. 灭虻《家庭医学百科·预防保健篇》
  13. 灭蚤《家庭医学百科·预防保健篇》
  14. 灭蚂蚁《家庭医学百科·预防保健篇》
  15. 灭蟑螂《家庭医学百科·预防保健篇》
  16. 灭菌法《外科学总论》
  17. 蔑《中医词典》
  18. 灭疥螨《家庭医学百科·预防保健篇》
  19. 民间医学团体《中国医学通史》
  20. 灭革螨《家庭医学百科·预防保健篇》
  21. 民族医学史研究《中国医学通史》
  22. 灭臭虫《家庭医学百科·预防保健篇》
  23. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  24. 灭尘螨《家庭医学百科·预防保健篇》
  25. 闵某心脾虚脘痛《程杏轩医案》
  26. 灭瘢痕方一十七首《外台秘要》
  27. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  28. 灭瘢痕《幼幼新书》
  29. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  30. 灭瘢痕《圣济总录》
  31. 闵一得《中医词典》


硫化氢中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

一、硫化氢中毒的急救

一、硫化氢中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

硫化氢有自鸡蛋味，为无色气体，广泛存在于石油、化工、皮革、造纸等行业中，废气、粪池、污水沟、隧道、垃圾池中，均有各种有机物腐烂分解产生的大量硫化氢。如吸入浓度300mg/m3/小时即对呼吸道、眼睛产生刺激症状。吸入2～3小时达1000mg时，可发生“闪电式”死亡。

（一）判断

接触硫化怪的病史，并出现以下症状：头痛剧烈、头晕、烦躁、谵妄、疲惫、昏迷、抽搐、咳嗽、胸痛、胸闷、咽喉疼痛，气急，甚至出现肺水脵、肺炎、喉头痉挛以至窒息，可有结膜充血，水肿、怕光、流泪，进而血压下降，心律紊乱等。

（二）急救

1.速搬运出现场，移至空气新鲜处。

2.有条件时静脉注射50%高渗葡萄糖20ml，加维生素C300～500mg。

3.严重者速送医院抢救。

（三）预防

1.改造工业生产工艺，不跑、不漏硫化氢气体。

2.加强宣教，加强预防措施。

3.戴好防护工具。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、灭鼠药中毒的急救
  • 当前页：一、硫化氢中毒的急救
  • 下一页：二、煤气中毒的急救
<<< 返回本书目录
  1. 硫化氢中毒【疾病大全】
  2. 硫化血红蛋白血症【疾病大全】
  3. 硫化铅【中药大全】
  4. 硫黄《本草新编》
  5. 硫汞丹【方剂大全】
  6. 硫黄《本草易读》
  7. 硫糕丸【方剂大全】
  8. 硫黄《雷公炮炙论》
  9. 硫附盐矾丸【方剂大全】
  10. 硫黄【中药大全】
  11. 硫附盐矾丸《洪氏集验方》
  12. 硫黄半夏丸【方剂大全】
  13. 硫附丸【方剂大全】
  14. 硫黄杯【方剂大全】
  15. 硫矾丸【方剂大全】
  16. 硫黄饼【方剂大全】
  17. 硫矾散【方剂大全】
  18. 硫黄补火丸【方剂大全】
  19. 硫丹丸【方剂大全】
  20. 硫黄不二散【方剂大全】
  21. 硫葱敷剂【方剂大全】
  22. 硫黄茶【方剂大全】
  23. 硫醇和硫醚《医用化学》
  24. 硫黄大黑神丸【方剂大全】
  25. 硫槟散【方剂大全】
  26. 硫黄顶【方剂大全】
  27. 琉璃枝【中药大全】
  28. 硫黄锭子【方剂大全】
  29. 琉璃草果实【中药大全】
  30. 硫黄兜【方剂大全】
  1. 硫化氢中毒的急救《现代院外急救手册》
  2. 硫化氢《预防医学》
  3. 硫黄《雷公炮炙论》
  4. 硫附盐矾丸《洪氏集验方》
  5. 硫黄《雷公炮制药性解》
  6. 硫醇和硫醚《医用化学》
  7. 硫黄《玉楸药解》
  8. 硫醇的构造和性质《医用化学》
  9. 硫黄《中药炮制》
  10. 琉璃胎《中医词典》
  11. 硫黄《中医词典》
  12. 琉璃疽《中医词典》
  13. 硫黄《吴普本草》
  14. 流注指要赋《卫生宝鉴》
  15. 硫黄《汤液本草》
  16. 流注指微针赋《子午流注针经》
  17. 硫黄《本草易读》
  18. 流注指微针赋《普济方·针灸》
  19. 硫黄《医学入门》
  20. 流注指微赋（窦氏）《针灸大成》
  21. 硫黄《本草新编》
  22. 流注指微赋《针灸聚英》
  23. 硫黄《中药学》
  24. 流注指微赋《针灸大全》
  25. 硫黄《本草便读》
  26. 流注针经序《普济方·针灸》
  27. 硫黄《本草撮要》
  28. 流注序《扁鹊神应针灸玉龙经》
  29. 硫黄《外科全生集》
  30. 流注图《针灸大成》
  31. 硫黄灸《中医词典》


煤气中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

二、煤气中毒的急救

二、煤气中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

煤气中毒即一氧化碳中毒。它为无色、无味、无刺激性的气体。常因使用煤炉漏气或采矿时通风不良而发病。一氧化碳吸入体内，与血液中的血红蛋白结合成碳氧血红蛋白。它与血红蛋白的亲和力比氧大210倍，而它的解离速度是氧的1/2100。吸入后致使组织缺氧、痉挛和水肿等。当血液中的一氧化碳浓度达到0.02%时，2～3小时即可出现神经系统损伤、缺氧等症状。当室内环境浓度达到0.08%，2小时即可昏迷。

（一）判断

中毒类型 | 主症 | 急救后效果
轻型 | 头痛、头晕、心慌、耳鸣、眼球转动不灵、恶心呕吐，全身无力 | 立即脱离中毒环境，吸入新鲜空气，很快恢复
中型 | 除上述症状外，常有意识不清、粘膜、口唇、皮肤、指甲出现樱桃红色 | 抢救及时，数日才能康复
重型 | 肺、脑、心常受损害，呼吸困难、肺水肿、心律不齐、体温升高、皮肤苍白或青紫，昏迷，肢体瘫痪、癫痫发作 | 抢救康复后遗留记忆力减退，智力低下，精神失常等

（二）急救　不论哪一型煤气中毒，抢救都应是：

1.自己发现有中毒时，可暂时走（爬）出中毒现场，吸新鲜空气，并呼叫他人速来相助。

2.他人发现已中毒者，立即打开窗户，将病人抬离现场，松解衣扣，使呼吸通畅并保暖。

3.如有呕吐应使病人头偏向一侧，并及时清理口鼻内的分泌物。

4.用手导引人中（见图57），足三里（见图40）、内关（见图41）等穴，及时吸氧。如有窒息立即口对口呼吸和胸外心脏按压（见第三章）。

5.很快送医院抢救。

（三）预防

1.平时严格检查煤气管道、阀门是否跑气，应及时检修，严格遵守使用规则。

2.烧煤者的厨房应有风斗，充分通风换气。

3.加强宣教，提高防煤气中毒及抢救的知识水平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、硫化氢中毒的急救
  • 当前页：二、煤气中毒的急救
  • 下一页：三、菜窖里救人
<<< 返回本书目录
  1. 煤气中毒【疾病大全】
  2. 煤炭工尘肺【疾病大全】
  3. 煤尘或胆固醇结晶的黏痰【疾病症状】
  4. 酶(Enzyme)《生物化学与分子生物学》
  5. 湄公血吸虫病【疾病大全】
  6. 酶促反应的动力学《生物化学与分子生物学》
  7. 梅子丸【方剂大全】
  8. 酶的分类和命名《生物化学与分子生物学》
  9. 梅枣杏仁饼《保健药膳》
  10. 酶的分子组成和化学结构《生物化学与分子生物学》
  11. 梅雨水《本草纲目》完整版
  12. 酶的作用机理《生物化学与分子生物学》
  13. 梅叶【中药大全】
  14. 酶的作用特点《生物化学与分子生物学》
  15. 梅叶《本草纲目》完整版
  16. 酶活性测定的常用技术和方法《临床生物化学》
  17. 梅香春意足《毓麟验方》
  18. 酶活性测定条件的选择和限定《临床生物化学》
  19. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  20. 酶免疫测定的应用《免疫学和免疫学检验》
  21. 梅苏丸【方剂大全】
  22. 酶免疫技术的分类《免疫学和免疫学检验》
  23. 梅氏女呕吐经闭《程杏轩医案》
  24. 酶在体内存在的几种主要形式《生物化学与分子生物学》
  25. 梅实《证类本草》
  26. 霉变甘蔗中毒《家庭医学百科-自救互救篇》
  27. 梅实《本草乘雅半偈》
  28. 霉疮《古今医案按》
  29. 梅实《本草纲目》完整版
  30. 霉酱色苔舌总论《伤寒舌鉴》
  1. 煤气中毒的急救《现代院外急救手册》
  2. 煤毒熏晕《奇效简便良方》
  3. 煤炭《本草分经》
  4. 煤《本草撮要》
  5. 酶《生物化学与分子生物学》
  6. 腜（mei媒）《中医词典》
  7. 酶标抗体的纯化《实用免疫细胞与核酸》
  8. 媒介节肢动物传播《预防医学》
  9. 酶促反应的动力学《生物化学与分子生物学》
  10. 脢《中医词典》
  11. 酶蛋白合成的诱导和阻遏《生物化学与分子生物学》
  12. 梅子丸《饮膳正要》
  13. 酶的分类《生物化学与分子生物学》
  14. 梅子《饮食须知》
  15. 酶的分子结构和活性中心《生物化学与分子生物学》
  16. 梅枣杏仁饼《保健药膳》
  17. 酶的分子组成《生物化学与分子生物学》
  18. 梅雨水《本草撮要》
  19. 酶的命名《生物化学与分子生物学》
  20. 梅雨水《本草分经》
  21. 酶的种类及特点《实用免疫细胞与核酸》
  22. 梅雨水《本草从新》
  23. 酶的作用特点《生物化学与分子生物学》
  24. 梅雨水《证类本草》
  25. 酶法《动脉粥样硬化》
  26. 梅雨水《饮食须知》
  27. 酶法《动脉粥样硬化》
  28. 梅雨《药性切用》
  29. 酶法（CEH、COD-POD法）《动脉粥样硬化》
  30. 梅英稀痘丹《冯氏锦囊秘录》
  31. 酶法（GK-GPO-POD比色法）《动脉粥样硬化》


菜窖里救人_《现代院外急救手册》_中医杂集_【岐黄之术】

三、菜窖里救人

三、菜窖里救人

  • 上一页
  • 目录
  • 相关
  • 下一页

在农村，冬季多在菜窖里储存蔬菜，因窖内通风太差，缺氧，二氧化碳（CO2）蓄积。刚打开窖门，人立即下窖内即会发生二氧化碳中毒。二氧化碳又称碳酸气，为无色、稍带酸味的气体。一般情况下，CO2对呼吸中枢神经系统称兴奋后抑制最后导致呼吸中枢麻痹。空气中二氧化碳浓度达17～18%时，吸入量大时即可发生“闪电式”窒息而死亡。

（一）判断

人头晕痛、心慌、气短、气喘、恶心呕吐等。中毒甚者口唇、指甲青紫，昏迷、意识不清，发生窒息而死亡。

（二）急救

1.发现窖内有人中毒时，打开窖的通风口或用电风扇向里吹风。还可点燃一支蜡烛或油灯，用绳索吊至窖内深处，几佳句内灯自熄，说明窖内仍缺氧，急救人员还应继续通风。如灯火未熄，应立即下窖救人。戴防毒面具或氧气袋，可确保安全。

2.救出时，松解病人衣带，呼吸新鲜空气。

3.取出口、鼻呼吸道异物，保持呼吸通畅。

4.用手导引或针刺人中（见图57）、少商（图64），合谷（见图46），涌泉（见图63），足三里（见图40）等穴。

5.呼吸停止时做口对口呼吸和心脏按压并吸氧（见第三章第四节）。

6.速送医院抢救。

（三）预防

下窖前，先打开窖盖，通见或以电扇向里吹风，再用灯火试验，确有安全保障再下窖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、煤气中毒的急救
  • 当前页：三、菜窖里救人
  • 下一页：四、氨中毒的急救
<<< 返回本书目录
  1. 菜蓟【中药大全】
  2. 菜类《本草便读》
  3. 菜花耳【疾病症状】
  4. 菜类《本草分经》
  5. 菜根红糖饮《保健药膳》
  6. 菜类《寿世传真》
  7. 菜豆树【中药大全】
  8. 菜类《吴普本草》
  9. 菜部（芝 类四种）《得配本草》
  10. 菜类《饮食须知》
  11. 菜部（水菜类五种）《得配本草》
  12. 菜品《饮膳正要》
  13. 菜部（柔滑类十三种）《得配本草》
  14. 菜上《新修本草》
  15. 菜部（荤辛类十四种）《得配本草》
  16. 菜上、中部《证类本草》
  17. 菜部（荤辛 柔滑 菜 水菜 芝栖）《药性切用》
  18. 菜上部《新修本草》
  19. 菜部（菜蔬类四种）《得配本草》
  20. 菜蔬《备急千金要方》
  21. 菜部《幼幼新书》
  22. 菜蔬《千金食治》
  23. 菜部《汤液本草》
  24. 菜蔬-养生余录（下）《古今医统大全》
  25. 菜部《千金翼方》
  26. 菜头肾【中药大全】
  27. 菜部《普济方·针灸》
  28. 菜下《新修本草》
  29. 菜部《秘传眼科龙木论》
  30. 菜肴类《食物疗法》
  1. 菜窖里救人《现代院外急救手册》
  2. 菜瓜《本草分经》
  3. 菜类《寿世传真》
  4. 菜瓜《饮食须知》
  5. 菜类《急救广生集》
  6. 菜瓜《饮膳正要》
  7. 菜类《本草分经》
  8. 菜根红糖饮《保健药膳》
  9. 菜品《饮膳正要》
  10. 菜菔子《本经逢原》
  11. 菜上部《备急千金要方》
  12. 菜部《秘传眼科龙木论》
  13. 菜上部《新修本草》
  14. 菜部《本草便读》
  15. 菜上部《证类本草》
  16. 菜部《普济方·针灸》
  17. 菜上部《普济方·针灸》
  18. 菜部《幼幼新书》
  19. 菜蔬《备急千金要方》
  20. 菜部《古今医统大全》
  21. 菜蔬（养生余录 下）《古今医统大全》
  22. 菜部《景岳全书》
  23. 菜蔬第三（五十八条）《千金食治》
  24. 菜部《千金翼方》
  25. 菜佣某单腹胀《程杏轩医案》
  26. 菜部《千金翼方》
  27. 菜中部《备急千金要方》
  28. 菜《药性切用》
  29. 菜中部《新修本草》
  30. 菜《药性切用》
  31. 菜中部《证类本草》


氨中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

四、氨中毒的急救

四、氨中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

氨是无色而有刺激气味的碱性气体。主要用于皮革、染料、化肥、制药等工业的冷冻剂，常由意外事故而吸入中毒。空气中氨气浓度达500～700mg/m3时，可出现“闪电工”死亡。

（一）判断

有接触氨气、氨水的病史，根据下列症状容易判定。

1.口、眼、鼻有辛辣感觉、咳嗽、流泪、流涎、胸痛、胸闷、呼吸急促、有氨味；甚者皮肤糜烂、水肿、坏死，肺水肿，喉痉挛，呼吸困难等。

2.皮肤接触：可见皮肤红肿、水疱、糜烂、角膜炎等。

（二）急救

1.使患者速离现场，静卧，给氧。

2.眼、皮肤烧伤时可用清水或2%硼酸溶液彻底冲洗。点抗生素眼药水。

3.速送医院抢治。

（三）预防

1.运输时应有严格管理和防护。

2.加强宣传，提高防护、急救知识水平。

3.严格操作规程，预防事故发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、菜窖里救人
  • 当前页：四、氨中毒的急救
  • 下一页：一、强酸、强碱中毒的急救
<<< 返回本书目录
  1. 氨水长期作用对大鼠胃粘膜屏障的影响《中国幽门螺杆菌研究》
  2. 庵《本草纲目》完整版
  3. 氨气中毒【疾病大全】
  4. 庵 （艹闾）【中药大全】
  5. 氨基酸尿症【疾病症状】
  6. 庵 （艹闾）子【中药大全】
  7. 氨基酸的一般代谢《生物化学与分子生物学》
  8. 庵（音谙）摩勒《证类本草》
  9. 氨基酸的生物合成《生物化学与分子生物学》
  10. 庵（音淹）?（音闾）子《证类本草》
  11. 氨基酸代谢病【疾病大全】
  12. 庵罗果《本草纲目》完整版
  13. 氨基酸代谢《生物化学与分子生物学》
  14. 庵罗果《证类本草》
  15. 氨基酸《医用化学》
  16. 庵闾【中药大全】
  17. 氨基甲酸酯类农药中毒【疾病大全】
  18. 庵闾饮【方剂大全】
  19. 氨基甲酸酯类农药中毒《家庭医学百科-自救互救篇》
  20. 庵闾子《本草乘雅半偈》
  21. 氨基甙类抗生素及多粘菌素　制剂及用法《药理学》
  22. 庵闾子【中药大全】
  23. 氨基甙类抗生素《药理学》
  24. 庵闾子丸【方剂大全】
  25. 桉油【中药大全】
  26. 庵摩勒《本草纲目》完整版
  27. 桉叶【中药大全】
  28. 庵摩勒【中药大全】
  29. 桉树果【中药大全】
  30. 庵子《滇南本草》
  1. 氨中毒的急救《现代院外急救手册》
  2. 氨已酸（6-氨基已酸，EACE）《医院药学》
  3. 庵（音谙）摩勒《证类本草》
  4. 氨水长期作用对大鼠胃粘膜屏障的影响《中国幽门螺杆菌研究》
  5. 庵（音淹）?（音闾）子《证类本草》
  6. 氨鲁米特《药理学》
  7. 庵?子《医学入门》
  8. 氨甲酰甲胆碱《药理学》
  9. 庵庐《中医词典》
  10. 氨甲酰胆碱《药理学》
  11. 庵罗果《本草衍义》
  12. 氨基转移酶（ALT，AST）及其同工酶《临床生物化学》
  13. 庵罗果《证类本草》
  14. 氨基酰－tRNA的生成《生物化学与分子生物学》
  15. 庵闾子《本草乘雅半偈》
  16. 氨基酸和寡肽《生物化学与分子生物学》
  17. 庵摩勒《本草衍义》
  18. 氨基酸的一般代谢《生物化学与分子生物学》
  19. 庵子《本草备要》
  20. 氨基酸的性质《医用化学》
  21. 庵子《本草蒙筌》
  22. 氨基酸的脱氨基作用《生物化学与分子生物学》
  23. 庵子《滇南本草》
  24. 氨基酸的特性《实用免疫细胞与核酸》
  25. 鹌鹑《减肥新法与技巧》
  26. 氨基酸的生物合成《生物化学与分子生物学》
  27. 鹌鹑《老年食养食疗》
  28. 氨基酸的构造、构型及分类、命名《医用化学》
  29. 鹌鹑《食物疗法》
  30. 氨基酸的分类《生物化学与分子生物学》
  31. 鹌鹑《饮膳正要》


强酸、强碱中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

一、强酸、强碱中毒的急救

一、强酸、强碱中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

强酸、强碱都属于腐蚀剂，误服后可造成严重的食管化学性质灼伤。常见的强酸有硫酸、硝酸和盐酸。常见的强碱有氢氧化钠、氢氧化钾、氯化钠、氯化钾和腐蚀性较弱的碳酸钠，碳酸钾等。

（一）判断　服强酸或强碱后，病人立刻感到如吞一团火，疼痛难忍，口唇有烧伤痕迹，口腔、食道、胃水肿，有时呕吐或大便带血，声音嘶哑和吞咽困难。重者发生食道、胃穿孔，休克等。强酸被吸收入血后，发生酸中毒，出现气急，呼吸困难，惊厥、昏迷等。强碱被吸收后，发生碱中毒，出现头痛、头晕、手足抽搐等。

（二）急救

1.一律禁止催吐、洗胃，以免发生胃穿孔。

2.服强酸者：①口服氢氧化铝凝胶80ml，3次/日。②口服石灰水上清液200ml。③不能服碳酸氢钠，以防产生二氧化碳气体，引起胀气、穿孔。

3.服强碱者：①口服食醋、橘子橘子汁、柠檬汁每次100～200ml，多次反复进行②碳酸氢钠、碳酸钾中毒时忌用稀酸溶液，以免胀气，穿孔。

4.经上述处理后，为保护消化道粘膜还可服用鸡蛋清60mg或牛奶200ml，也可服米汤、面糊、淀粉糊。之后服花生油或芝麻油100～200ml，以利排毒。

(三)预防

1.改革完善生产工艺，减少腐蚀剂跑、漏、冒的现象。

2.加强宣传，遵守操作规程，加强个人防护。

3.万一出现事故，应彻底冲洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、氨中毒的急救
  • 当前页：一、强酸、强碱中毒的急救
  • 下一页：二、来苏儿中毒的急救
<<< 返回本书目录
  1. 强酸、强碱中毒【疾病大全】
  2. 强酸类中毒【疾病大全】
  3. 强氏《痘疹宝筏》《专治麻痧初编》
  4. 强调双手行针《中医刺灸》
  5. 强肾保健功法《中医养生学》
  6. 强威生草【中药大全】
  7. 强迫症【疾病大全】
  8. 强胃汤《脾胃论》
  9. 强迫症【疾病症状】
  10. 强握反射【疾病症状】
  11. 强迫症《家庭医学百科-医疗康复篇》
  12. 强笑【疾病症状】
  13. 强迫仰卧位【疾病症状】
  14. 强心【中药主治】
  15. 强迫性重复【疾病症状】
  16. 强心甙《药理学》
  17. 强迫性障碍【疾病大全】
  18. 强心利尿【中药主治】
  19. 强迫性性行为【疾病症状】
  20. 强阳保肾丸【方剂大全】
  21. 强迫性头位【疾病症状】
  22. 强阳不倒《药症忌宜》
  23. 强迫性头颈倾斜畸形【疾病症状】
  24. 强阳不倒门《辨证录》
  25. 强迫性体位【疾病症状】
  26. 强阳抟实阴之病《审视瑶函》
  27. 强迫性神经官能症【疾病症状】
  28. 强阳抟实阴之病《原机启微》
  29. 强迫性人格【疾病症状】
  30. 强腰膝【中药主治】
  1. 强酸、强碱中毒的急救《现代院外急救手册》
  2. 强肾保健功法《中医养生学》
  3. 强酸、强碱中毒症状及解救措施表《医院药学》
  4. 强上《中医词典》
  5. 强酸弱碱盐溶液的PH值《医用化学》
  6. 强弱殊情《竹林女科证治》
  7. 强调双手行针《中医刺灸》
  8. 强忍小便以致不通，及通后有血点滴出者《奇效简便良方》
  9. 强痛定《药理学》
  10. 强迫症《家庭医学百科-医疗康复篇》
  11. 强胃汤《脾胃论》
  12. 强迫症《默克家庭诊疗手册》
  13. 强心甙《药理学》
  14. 强碱弱酸盐溶液的PH值《医用化学》
  15. 强心甙类《临床生物化学》
  16. 强间（一名大羽）《针灸大成》
  17. 强阳不倒《中医词典》
  18. 强间《针灸学》
  19. 强阳不倒《药症忌宜》
  20. 强间《中医词典》
  21. 强阳不倒门（二则）《辨证录》
  22. 强化性机能的各种体位《素女经》
  23. 强阳抟实阴之病《审视瑶函》
  24. 强行健《中医词典》
  25. 强阳抟实阴之病《原机启微》
  26. 强电解质在溶液中的离解《医用化学》
  27. 强阴《中医名词词典》
  28. 强刺激《中医词典》
  29. 强阴《中医词典》
  30. 强（qiǎng，音襁）力《中医词典》
  31. 强者写（泻）之《中医词典》


来苏儿中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

二、来苏儿中毒的急救

二、来苏儿中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

来苏儿又称甲酚、煤酚，常用来消毒、防腐、制作农药等。成人口服2～15g，小儿服50～500mg即可致死。

（一）判断　有接触史或使用史，据以睛症状判断不难。

1.呼吸系统：常出现肺炎、支气管炎、肺水肿、咳嗽、呼吸困难、胸痛等。

2.消化系统：恶心呕吐、腹痛、腹泻。

3.神经系统：头痛、头晕，甚者抽搐惊厥、震颤等。

4.循环系统：心律不齐、心慌、心悸、血压下降、休克。

5.泌尿系统：血尿、蛋白尿、黑色“酚尿”、尿毒症。

6.眼睛：角膜炎、结膜炎、角膜灼伤，甚者可失明。

(二)急救

1.口服中毒者：催吐，用温水或牛奶彻底洗胃，或服植物油以保护胃粘膜。

2.皮肤污染者用温清水充分冲洗。

3.吸入中毒者迅速搬运出现场，吸氧。

4.眼伤者用清水冲洗。

以上各种中毒，严重者速送医院。

（三）预防

1.生产车间、容器要密闭，防漏泄。

2.进入高浓度腐蚀剂场所要戴防护面具和穿防护衣。

3.药物要有标签，严加保管，防误用错用。

4.加强宣教工作，提高群防的能力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、强酸、强碱中毒的急救
  • 当前页：二、来苏儿中毒的急救
  • 下一页：三、盐卤中毒的急救
<<< 返回本书目录
  1. 来苏丹【方剂大全】
  2. 来苏膏【方剂大全】
  3. 来泉散【方剂大全】
  4. 来苏散【方剂大全】
  5. 来溺《孙真人海上方》
  6. 来苏汤【方剂大全】
  7. 来某痰火症治验《一得集》
  8. 来苏饮【方剂大全】
  9. 来路《伤寒悬解》
  10. 来痛饮【方剂大全】
  11. 来复汤【方剂大全】
  12. 莱菔《本草纲目》完整版
  13. 来复汤《医学衷中参西录》
  14. 莱菔《本草乘雅半偈》
  15. 来复丹【方剂大全】
  16. 莱菔《本草易读》
  17. 来复丹《扁鹊心书》
  18. 莱菔《本草纲目》图文版
  19. 蝲蛄石【中药大全】
  20. 莱菔【中药大全】
  21. 辣子草【中药大全】
  22. 莱菔（音卜）根《证类本草》
  23. 辣木通【中药大全】
  24. 莱菔膏【方剂大全】
  25. 辣米菜《本草纲目》完整版
  26. 莱菔酒【方剂大全】
  27. 辣蓼草【中药大全】
  28. 莱菔木香散【方剂大全】
  29. 辣蓼【中药大全】
  30. 莱菔散【方剂大全】
  1. 来苏儿中毒的急救《现代院外急救手册》
  2. 来蛇形《中医词典》
  3. 来苏散《太平惠民和剂局方》
  4. 来泉散《回生集》
  5. 莱菔《本草纲目》
  6. 来气《中医词典》
  7. 莱菔《雷公炮制药性解》
  8. 来溺《孙真人海上方》
  9. 莱菔《本草备要》
  10. 来某痰火症治验《一得集》
  11. 莱菔《本草易读》
  12. 来复汤《医学衷中参西录》
  13. 莱菔《医学入门》
  14. 来复丹《瘴疟指南》
  15. 莱菔《本草从新》
  16. 来复丹《扁鹊心书》
  17. 莱菔《本草撮要》
  18. 来复丹《太平惠民和剂局方》
  19. 莱菔《药性切用》
  20. 来复丹《时病论歌括新编》
  21. 莱菔《本草乘雅半偈》
  22. 辣蓼《中药学》
  23. 莱菔（音卜）根《证类本草》
  24. 辣椒《食物疗法》
  25. 莱菔菜（莱菔子）《中药炮制》
  26. 辣根过氧化物酶标记核酸探针法《实用免疫细胞与核酸》
  27. 莱菔根《千金翼方》
  28. 瘌痢头疮方《外科传薪集》
  29. 莱菔根《新修本草》
  30. 瘌痢头《医门补要》
  31. 莱菔根《本草衍义》


盐卤中毒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

三、盐卤中毒的急救

三、盐卤中毒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

盐卤又叫卤碱，它是制盐过程渗出的液体。盐卤主要成分是二氧化镁，其次是氯化钠、氯化钾等，还含微量元素。用来制作豆腐（它能凝固蛋白质）。盐卤对皮肤、粘膜有很强的刺激作用，对中枢神经系统有抑制作用，可中毒致死。

（一）主症　误服本口后对口腔、食道、胃粘膜产生强烈腐蚀作用，患者恶心呕吐、口干、胃痛、烧灼感，腹胀、腹泻，头晕、头痛、出皮疹等。严重者呼吸停止，出现休克，甚至造成死亡。

（二）急救

1.发现误服盐卤又无医生在现场时，立即喂大量豆浆，使在胃中生成豆腐以解除毒性。或用温水洗胃，也可注入蛋清、牛奶、面糊，保护胃肠粘膜。有医生在场可静脉注射10%葡萄糖酸钙10ml或10%氯化钙10ml，减轻毒性作用。

2.呼吸困难时吸氧，并注射尼可刹米或山梗菜碱。腹部剧痛可皮下注射阿托品0.5ml。

3.休克时可用阿拉明、多巴胺等升压药。

（三）预防　平时放盐卤贴有明显标签，并放在小孩不能拿到的地方，以防误服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、来苏儿中毒的急救
  • 当前页：三、盐卤中毒的急救
  • 下一页：第一节　触电的急救
<<< 返回本书目录
  1. 盐龙《本草纲目》完整版
  2. 盐敏感性高血压【疾病大全】
  3. 盐类溶液的PH值《医用化学》
  4. 盐匏藤【中药大全】
  5. 盐类皮质激素分泌过少【疾病症状】
  6. 盐匏藤果【中药大全】
  7. 盐类皮质激素分泌过多【疾病症状】
  8. 盐平衡《默克家庭诊疗手册》
  9. 盐煎散【方剂大全】
  10. 盐蛇【中药大全】
  11. 盐蒿【中药大全】
  12. 盐酸树【中药大全】
  13. 盐麸子根【中药大全】
  14. 盐汤【方剂大全】
  15. 盐麸子【中药大全】
  16. 盐蟹汁《本草纲目》完整版
  17. 盐麸子《本草纲目》图文版
  18. 盐药《本草纲目》完整版
  19. 盐麸子《证类本草》
  20. 阎氏《胎产心法》《专治麻痧初编》
  21. 盐麸子《本草纲目》完整版
  22. 颜凤尧内治效《仿寓意草》
  23. 盐麸叶【中药大全】
  24. 颜面、颈和四肢的常见畸形《组织学与胚胎学》
  25. 盐麸树白皮【中药大全】
  26. 颜面、颈和四肢的发生《组织学与胚胎学》
  27. 盐麸木花【中药大全】
  28. 颜面保健《中医养生学》
  29. 盐麸根白皮【中药大全】
  30. 颜面部疖痈【疾病大全】
  1. 盐卤中毒的急救《现代院外急救手册》
  2. 盐卤中毒《中医词典》
  3. 盐平衡《默克家庭诊疗手册》
  4. 盐类溶液的PH值《医用化学》
  5. 盐汤《三因极一病证方论》
  6. 盐津丸《三因极一病证方论》
  7. 盐汤探吐法《医方考》
  8. 盐煎散《仁术便览》
  9. 盐汤探吐法《医方考》
  10. 盐煎散《太平惠民和剂局方》
  11. 盐汤探吐法《医方考》
  12. 盐煎散《太平惠民和剂局方》
  13. 盐哮《中医词典》
  14. 盐麸子《证类本草》
  15. 盐哮冷哮《奇效简便良方》
  16. 盐麸子《本草纲目》
  17. 盐熨法《仁术便览》
  18. 盐肤丁《中医词典》
  19. 阎诚心《中医词典》
  20. 盐蛋积滞《奇效简便良方》
  21. 阎纯玺《中医词典》
  22. 盐胆水《证类本草》
  23. 阎明广《中医词典》
  24. 盐胆水《本草纲目》
  25. 阎士安《中医词典》
  26. 盐豉丸《冯氏锦囊秘录》
  27. 阎氏方《专治麻痧初编》
  28. 盐肠《饮膳正要》
  29. 阎氏纳甲法《手掌与疾病》
  30. 盐半夏《中药炮制》
  31. 阎廷瑛《中医词典》


触电的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第一节　触电的急救

第一节　触电的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

触电又称电伤，是指一定电流哐电能（静电）通过人体，造成机体损伤或功能障碍，甚至死亡。触电有多种原因：不懂安全用电常识，自行安装电器，家用电器漏电而手接触开关、灯头、播头等；或因大风雪、火灾、地震、房屋倒塌等使高压线断后在地，10米内都有触电危险；在房檐下或大树下避雷雨，衣帽被雨淋更容易被雷击；在电线上晒湿衣物；救护时直接用手拉触电者等。

二、判断

轻者有心慌，头晕，面色苍白，恶心，神志清楚，呼吸、心跳规律，四肢无力，如脱离电源，安静休息，注意观察，不需特殊处理。重者呼吸急促，心跳加快，血压下降，昏迷，心室颤动，呼吸中枢麻痹以至呼吸停止，皮肤烧伤或焦化、坏死等。

三、急救

1.火速切断电源。①立即拉下部闸门或关闭电源开关，拔掉插头，使触电者很快脱离电源。②急救者利用竹杆、扁担、木棍、塑料制品、橡胶制品、皮制品挑开接触病人的电源，使病人迅速脱离电源。

2.如患者仍在漏电的机器上时，赶快用干燥的绝缘棉衣、棉被将病人推拉开。

3.未切断电源之前，抢救者切忌用自己的手直接去拉触电者，这样自己也会立即触电而伤，再有人拉这位触电者也会同样触电，因人体是导体，极易传电。

4.确认心跳停止时，在用人工呼吸和胸外心脏挤压后，才可使用强心剂。

5.触电灼烧伤应合理包扎。在高空高压线触电抢救中，要注意再摔伤。

6.急救者最好穿胶鞋，跳在木板上保护自身。心跳呼吸停止还可心内或静脉注射肾上腺素、异丙肾上腺素。血压仍低时，可注射阿拉明、多巴胺，呼吸不规则注射尼可刹米、山梗菜碱。

四、预防

1.家用电器最好接有地线。

2.掌握家电知识，自己不拆卸安装电器。

3.发现电线、开关等有问题时，请专业人员修理。

4.不在已破电线上搭晒衣物。

5.远离大风刮断的高压线（10米远）

6.禁止在潮湿的地板上修电器。发现有“霹雳”的火花声时，立即关闭电源，预防触电。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、盐卤中毒的急救
  • 当前页：第一节　触电的急救
  • 下一页：第二节　雷击伤的急救
<<< 返回本书目录
  1. 触电的急救《现代院外急救手册》
  2. 触肺扬涕《经验麻科》
  3. 触电【疾病大全】
  4. 触觉失调【疾病症状】
  5. 搐药斩邪散【方剂大全】
  6. 触经伤寒《女科秘要》
  7. 搐药麻黄散【方剂大全】
  8. 触痰丸【方剂大全】
  9. 搐药瓜蒂散【方剂大全】
  10. 触饮丸【方剂大全】
  11. 搐药不卧散【方剂大全】
  12. 触诊《物理诊断学》
  13. 搐药【方剂大全】
  14. 触诊无肺动脉关闭感【疾病症状】
  15. 搐搦《幼幼新书》
  16. 揣骨定穴高下法《普济方·针灸》
  17. 搐后余症《育婴家秘》
  18. 揣骨定穴高下法《炙膏肓腧穴法》
  19. 搐鼻药【方剂大全】
  20. 川白苞芹【中药大全】
  21. 搐鼻香【方剂大全】
  22. 川白姜散【方剂大全】
  23. 搐鼻通天散【方剂大全】
  24. 川贝冰糖米汤饮【方剂大全】
  25. 搐鼻通气散【方剂大全】
  26. 川贝江米梨《保健药膳》
  27. 搐鼻通关散【方剂大全】
  28. 川贝蜜【方剂大全】
  29. 搐鼻通顶散【方剂大全】
  30. 川贝母（图）【中药大全】
  1. 触电的急救《现代院外急救手册》
  2. 搐证《活幼心书》
  3. 触恶《中医词典》
  4. 搐搦《儒门事亲》
  5. 触而不泄的妙用《素女经》
  6. 搐搦《幼幼新书》
  7. 触肺扬涕《经验麻科》
  8. 搐搦《中医词典》
  9. 触幻觉《神经精神疾病诊断学》
  10. 搐后余症《育婴家秘》
  11. 触经感冒《中医词典》
  12. 搐鼻药《三因极一病证方论》
  13. 触经伤寒《中医词典》
  14. 搐鼻散《明目至宝》
  15. 触经伤寒《宁坤秘籍》
  16. 搐鼻散《医学心悟》
  17. 触经伤寒《女科秘要》
  18. 搐鼻方《明目至宝》
  19. 触摸检查《百病自测》
  20. 搐鼻法《伤寒括要》
  21. 触伤真气证《中医词典》
  22. 搐鼻法《仁术便览》
  23. 触诊《物理诊断学》
  24. 搐鼻法《医方考》
  25. 触诊《物理诊断学》
  26. 搐鼻《明目至宝》
  27. 触诊《物理诊断学》
  28. 搐鼻《证治准绳·幼科》
  29. 触诊《物理诊断学》
  30. 搐《中医词典》
  31. 触诊《物理诊断学》


雷击伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第二节　雷击伤的急救

第二节　雷击伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

雷击是由雷雨云产生的一种强烈放电现象，电压高山达1亿至10亿伏特，电流达几万安培，同时还放出大量热能，瞬间温度可达1万摄氏度以上。其能量可催毁高楼大厦，能劈开大树。击伤人畜。夏季冒雨行走或在破裂电线旁最易被雷击，特别是衣服被雨淋湿时更容易被雷击。

一、主症

皮肤被烧焦，鼓膜或内脏被震裂，心室颤动，心跳停止，呼吸肌麻痹。

二、急救

1.伤者就地平卧，松解衣扣，乳罩、腰带等。

2.立即口对口呼吸和胸外心脏挤压，坚持到病人苏醒为止（见第三章第三节）。

3.手导引或针刺人中（见图57），十宣（见图70），涌泉（见图63），命门（图65）等穴。

图65

4.送医院急救。

三、预防

1.雷雨天不在室外走动或大树下避雨，拿掉身上的金属，蹲下防雷击。关闭电视、收音机，拔掉天线。

2.打雷时远离电灯、电源，不靠近柱和墙壁，防引起感应电。

3.在高楼须快入室，在高山快下来，下游泳快上岸。

4.关好门窗、家电、电视机及关电门。

5.在室外者感到头发竖立，皮肤刺痛，肌肉发抖，即有将被闪电击中的危险，应立即卧倒或原地，可避免雷击。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　触电的急救
  • 当前页：第二节　雷击伤的急救
  • 下一页：第三节　鞭炮伤的急救
<<< 返回本书目录
  1. 雷击伤的急救《现代院外急救手册》
  2. 雷金散【方剂大全】
  3. 雷火针法；蒸脐治病法《针灸大成》
  4. 雷论合药分剂料理法则《雷公炮炙论》
  5. 雷火针法《灸法秘传》
  6. 雷论宣剂《雷公炮炙论》
  7. 雷火针法《疯门全书》
  8. 雷蘑【中药大全】
  9. 雷火针【方剂大全】
  10. 雷墨《本草纲目》完整版
  11. 雷火针《跌打损伤回生集》
  12. 雷墨《本草纲目》图文版
  13. 雷火神针【方剂大全】
  14. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  15. 雷轰丹【方剂大全】
  16. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  17. 雷公问《素问悬解》
  18. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  19. 雷公丸【方剂大全】
  20. 雷诺病【疾病大全】
  21. 雷公藤【中药大全】
  22. 雷诺氏病【疾病大全】
  23. 雷公七【中药大全】
  24. 雷诺氏综合征《百病自测》
  25. 雷公炮炙论序《证类本草》
  26. 雷诺综合征【疾病大全】
  27. 雷公炮制论叙《古今医统大全》
  28. 雷氏方【方剂大全】
  29. 雷公连【中药大全】
  30. 雷氏千金丸【方剂大全】
  1. 雷击伤的急救《现代院外急救手册》
  2. 雷火针法《灸法秘传》
  3. 雷廓《中医词典》
  4. 雷火针法《疯门全书》
  5. 雷论合药分剂料理法则《雷公炮炙论》
  6. 雷火针法《针灸大成》
  7. 雷论宣剂《雷公炮炙论》
  8. 雷火针（治风寒湿毒留住经络痛痒不散）《急救广生集》
  9. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  10. 雷火针《跌打损伤回生集》
  11. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  12. 雷火神针《本草撮要》
  13. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  14. 雷火神针《中医词典》
  15. 雷诺病《手穴手纹诊治》
  16. 雷公炮炙论序《证类本草》
  17. 雷诺病和雷诺现象《默克家庭诊疗手册》
  18. 雷公炮制论叙《古今医统大全》
  19. 雷诺氏综合征《百病自测》
  20. 雷公《中医词典》
  21. 雷气《中医词典》
  22. 雷弗素姆病《基因与疾病》
  23. 雷氏千金丸《备急千金要方》
  24. 雷丰（1833-1888年）《中医词典》
  25. 雷头《儒门事亲》
  26. 雷大震《中医词典》
  27. 雷头风《中医名词词典》
  28. 了了《中医词典》
  29. 雷头风《中医词典》
  30. 了解研究目的、资料搜集情况、数据意义、整理分析要解决什么问题《医学统计学》
  31. 雷头风《医学纲目》


鞭炮伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第三节　鞭炮伤的急救

第三节　鞭炮伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

放鞭炮既能听响，又能伤人。多因未及时躲开炮响，成人手持放炮，小儿捡“瞎炮”，或制造、运输中意外爆炸而受伤。受伤多见于手、面、眼、耳部。

一、主症

1.手伤：伤口小、浅，有少量出血；重者可伤及肌腱、神经、肌肉，骨及关节；更重者手掌手指大部被炸掉失去原形。

2.眼伤：伤后多有剧痛、出血、眼中有异物；重者眼球脱出，眼内出血，视物不清或不能。

3.爆炸性耳聋：伤后一侧耳或双耳听力下降或听不到声音。轻者双耳无损。

二、急救

1.止血：手指伤者包扎止血（见第四章），高举手指，用干净布片包扎伤口。浅表有异物立即取出。

2.止痛：服去痛片或强痛定。眼伤者可点0.25%氯霉素眼药水以防感染。一眼受伤包扎双眼，减少眼球运动。嘱伤者不挤眼、揉眼。

3.送医院：严重伤者尤其是爆炸性耳聋应速送医院抢治。

三、预防

1.生产鞭炮厂家，要按安全规范生产合格产品。

2.注意安全教育，不可手持放炮，放炮时头后仰，不可立刻去捡“瞎炮”。

3.最好提倡过节禁烟花爆竹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　雷击伤的急救
  • 当前页：第三节　鞭炮伤的急救
  • 下一页：第四节　冷冻伤的急救
<<< 返回本书目录
  1. 鞭炮伤的急救《现代院外急救手册》
  2. 鞭叶耳蕨【中药大全】
  3. 鞭毛虫《人体寄生虫学》
  4. 鞭叶铁线蕨【中药大全】
  5. 鞭打绣球【中药大全】
  6. 扁柏散【方剂大全】
  7. 鞭虫病【疾病大全】
  8. 扁柏丸【方剂大全】
  9. 鞭背法《医宗金鉴》
  10. 扁担翻《松峰说疫》
  11. 蝙蝠消血散【方剂大全】
  12. 扁担杆【中药大全】
  13. 蝙蝠藤【中药大全】
  14. 扁担蒿【中药大全】
  15. 蝙蝠散【方剂大全】
  16. 扁担藤【中药大全】
  17. 蝙蝠葛叶【中药大全】
  18. 扁豆《本草乘雅半偈》
  19. 蝙蝠葛根【中药大全】
  20. 扁豆《本草经解》
  21. 蝙蝠葛【中药大全】
  22. 扁豆《食物疗法》
  23. 蝙蝠粪涂方【方剂大全】
  24. 扁豆《药笼小品》
  25. 蝙蝠草【中药大全】
  26. 扁豆《证类本草》
  27. 蝙蝠【中药大全】
  28. 扁豆《本草纲目》图文版
  29. 编撰《中国医学通史》
  30. 扁豆【中药大全】
  1. 鞭炮伤的急救《现代院外急救手册》
  2. 鞭毛虫《人体寄生虫学》
  3. 扁担翻《松峰说疫》
  4. 鞭虫病《默克家庭诊疗手册》
  5. 扁豆《本草纲目》
  6. 鞭背法《医宗金鉴》
  7. 扁豆《千金翼方》
  8. 蝙蝠《实验动物科学》
  9. 扁豆《药笼小品》
  10. 编撰《中国医学通史》
  11. 扁豆《玉楸药解》
  12. 编制统计表的注意事项《医学统计学》
  13. 扁豆《食物疗法》
  14. 编者的话《时病论歌括新编》
  15. 扁豆《新修本草》
  16. 编者的话《时病论歌括新编》
  17. 扁豆《本草衍义》
  18. 编译人员《默克家庭诊疗手册》
  19. 扁豆《饮食须知》
  20. 编写说明《中医养生学》
  21. 扁豆《医学入门》
  22. 编写说明《手掌与疾病》
  23. 扁豆《证类本草》
  24. 编写说明《中医伤科按摩学》
  25. 扁豆《本草求真》
  26. 编辑幼科种痘心法要旨《医宗金鉴》
  27. 扁豆《本草便读》
  28. 编后记《伤寒恒论》
  29. 扁豆《本草经解》
  30. 萹蓄《中药学》
  31. 扁豆《增广和剂局方药性总论》


冷冻伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第四节　冷冻伤的急救

第四节　冷冻伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

低温引起人体的损伤为冷冻伤，分为非冻结性冷伤和冻结性冷伤。

一、非冻结性冷伤

1.主因：由10℃以下至冰点以上的低温，加以潮湿条件所造成。如冻疮、战壕足、浸渍足。暴露在冰点以下低温的机体局部皮肤、血管性收缩，血流缓慢，影响细胞代谢。当局部得常温后，血管扩张、充血、有渗液。

2.主症：首先足、手和耳部红肿，伴痒感或刺痛，有水泡，合并感染后糜烂或溃疡。

3.急救：局部表皮涂冻疮膏，每日温敷二三次。有糜烂或溃疡者用抗菌药和皮质甾软膏或冻疮膏。

二、冻结性冷伤

1.主因：大多发生于意外事故或战争时期，人体接触冰点以下的低温和野外遇暴风雪，掉入冰雪中或不慎被致冷剂如液氮，固体CO2损伤所致。

2.主症：局部冻伤分为四度。

3.Ⅰ度冻伤：伤及有皮层。局部红肿，有发热、痒、刺痛感，数日后干痂脱落而愈，不留瘢良。

4.Ⅱ度冻伤：损伤达真皮层。局部红肿明显，有水疱形成。自觉疼痛，若无感染，局部结痂愈合，很少有瘢痕。

5.Ⅲ度冻伤：伤及皮肤全层和深达皮下组织。创面由苍白变为黑褐色，周围有红肿、疼痛，有血性水疱。若无感染，坏死组织干燥成痂，愈合后留有瘢痕且恢复慢。

6.Ⅳ度冻伤：伤及肌肉、骨等组织。局部似Ⅱ度冻伤。治愈后留有功能障碍或致残。

7.急救：复温是救治基本手段。首先脱离低温环境和冰冻物体。衣服、鞋袜等同肢体冻结者勿用火烘烤，应用温水（40℃左右）融化后脱下或剪掉。然后用38～40℃温水浸泡伤肢或浸浴全身，水温要稳定，使局部在20分钟、全身在半小时内复温。到肢体红润，皮温达36℃左右为宜。对呼吸心跳骤停者，施行心脏按压和人工呼吸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　鞭炮伤的急救
  • 当前页：第四节　冷冻伤的急救
  • 下一页：第五节　塌方砸伤的急救
<<< 返回本书目录
  1. 冷冻伤的急救《现代院外急救手册》
  2. 冷毒草【中药大全】
  3. 冷冻疗法（Cryotherapy）《理疗学》
  4. 冷饭果【中药大全】
  5. 冷疔《医宗金鉴》
  6. 冷饭果叶【中药大全】
  7. 冷地卫矛【中药大全】
  8. 冷风汤【方剂大全】
  9. 冷的应用《基础护理学》
  10. 冷附汤【方剂大全】
  11. 冷丹《丹溪手镜》
  12. 冷汗【疾病症状】
  13. 冷疮门主论《疡医大全》
  14. 冷汗淋漓【疾病症状】
  15. 冷疮《圣济总录》
  16. 冷汗自出【方剂主治】
  17. 冷补丸【方剂大全】
  18. 冷壶散【方剂大全】
  19. 楞薤煅蒌丸【方剂大全】
  20. 冷积腹疼《医学衷中参西录》
  21. 棱子芹根【中药大全】
  22. 冷结节【疾病症状】
  23. 棱子芹【中药大全】
  24. 冷金膏【方剂大全】
  25. 棱枝卫矛【中药大全】
  26. 冷蕨【中药大全】
  27. 棱枝槲寄生【中药大全】
  28. 冷蕨子草【中药大全】
  29. 棱叶韭【中药大全】
  30. 冷抗体型自身免疫性溶血性贫血【疾病大全】
  1. 冷冻伤的急救《现代院外急救手册》
  2. 冷冻疗法《理疗学》
  3. 冷冻蚀刻表面标记免疫电镜技术《实用免疫细胞与核酸》
  4. 冷疔《外科心法要诀》
  5. 冷冻蚀刻免疫电镜技术《实用免疫细胞与核酸》
  6. 冷疔《医宗金鉴》
  7. 冷毒疳痢《中医词典》
  8. 冷疔《中医词典》
  9. 冷呃《中医词典》
  10. 冷的应用《基础护理学》
  11. 冷风嗽《中医词典》
  12. 冷丹《丹溪手镜》
  13. 冷服《中医名词词典》
  14. 冷疮门主论《疡医大全》
  15. 冷服《中医词典》
  16. 冷疮候《诸病源候论》
  17. 冷汗《中医名词词典》
  18. 冷疮《中医词典》
  19. 冷汗《中医词典》
  20. 冷疮《圣济总录》
  21. 冷候《诸病源候论》
  22. 冷喘《中医词典》
  23. 冷积腹疼《医学衷中参西录》
  24. 冷齿《中医词典》
  25. 冷疾《儒门事亲》
  26. 冷痹《中医词典》
  27. 冷灸《中医词典》
  28. 冷闭《金匮翼》
  29. 冷厥《中医词典》
  30. 冷闭《中医词典》
  31. 冷开泰《中医词典》


塌方砸伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第五节　塌方砸伤的急救

第五节　塌方砸伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

在地道、山洞施工或打井、挖窖时，忽视安全，万一塌方即易被、砸伤，常将人体全部埋住，需紧急急救处理。

1.立即挖出伤员，注意不要再度受伤，动作要轻，准、快，不要强行拉。如全部被埋应尽快将伤者的头部优先暴露出来，清理口鼻泥土砂石、血块，松解衣带，以利呼吸。

2.使伤员平卧，头偏向一侧，防误服呕吐物。

3.伤口出血时应用布条止血和净水冲洗伤口，用干净毛巾包扎好以防感染。

4.骨折时要用夹板或代用品固定（见第四章）。

5.呼吸停止者，口对口人工呼吸（见第三章第二节）。

6.心跳停止者，实行胸外心脏按压（见第三章）。

7.搬运伤员要平稳，避免颠簸和扭曲。有条件时及早输血、输液。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　冷冻伤的急救
  • 当前页：第五节　塌方砸伤的急救
  • 下一页：第六节　火灾的急救
<<< 返回本书目录
  1. 塌方砸伤的急救《现代院外急救手册》
  2. 塌气散【方剂大全】
  3. 塌方伤《家庭医学百科-自救互救篇》
  4. 塌气丸《小儿药证直诀》
  5. 塌菜【中药大全】
  6. 塌气丸【方剂大全】
  7. 铊中毒【疾病大全】
  8. 塌压死《洗冤集录》
  9. 锁子骨《伤科补要》
  10. 塌痒汤【方剂大全】
  11. 锁阳固精丸【方剂大全】
  12. 塌胀丸【方剂大全】
  13. 锁阳丹【方剂大全】
  14. 溻痒汤【方剂大全】
  15. 锁阳【中药大全】
  16. 塔黄【中药大全】
  17. 锁阳《本草纲目》图文版
  18. 獭胆【中药大全】
  19. 锁阳《药笼小品》
  20. 獭肝《本草新编》
  21. 锁阳《本草择要纲目》
  22. 獭肝《药征续编》
  23. 锁阳《本草易读》
  24. 獭肝《证类本草》
  25. 锁阳《本草纲目》完整版
  26. 獭肝【中药大全】
  27. 锁眼《医宗金鉴》
  28. 獭肝散《何氏虚劳心传》
  29. 锁眼《痘疹心法要诀》
  30. 獭骨【中药大全】
  1. 塌方砸伤的急救《现代院外急救手册》
  2. 塌方伤《家庭医学百科-自救互救篇》
  3. 塌气散《博济方》
  4. 他莫西芬《药理学》
  5. 塌气丸《万氏秘传片玉心书》
  6. 他觉检查法《眼科学》
  7. 塌气丸《小儿药证直诀》
  8. 锁子症《喉舌备要秘旨》
  9. 塌压死《洗冤集录》
  10. 锁子骨《医宗金鉴》
  11. 塌肿汤《外科理例》
  12. 锁子骨《正骨心法要旨》
  13. 溻（tà榻）皮疮《中医词典》
  14. 锁子骨《伤科补要》
  15. 溻浴《中医词典》
  16. 锁阳龙骨茶《茶饮保健》
  17. 溻渍法《中医词典》
  18. 锁阳龙胆茶《茶饮保健》
  19. 塔剌不花《饮膳正要》
  20. 锁阳丹《三因极一病证方论》
  21. 獭《食疗本草》
  22. 锁阳茶《茶饮保健》
  23. 獭《本草衍义》
  24. 锁阳参茶《茶饮保健》
  25. 獭《本草求真》
  26. 锁阳《本草择要纲目》
  27. 獭肝《千金翼方》
  28. 锁阳《中药学》
  29. 獭肝《玉楸药解》
  30. 锁阳《得配本草》
  31. 獭肝《饮膳正要》


火灾的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第六节　火灾的急救

第六节　火灾的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

火灾是日常生活中最常见的一种灾害，常由高温、沸水、烟雾、电流等造成烧伤。更严重的是使人的皮肤、躯体、内脏等造成复合伤，甚至可致残或死亡。

一、判断

烧伤面积是以烧伤部位与全身体表面积百分比计算的。

1.新九分法：头、颈、面各占3%，共占9%；双上肢（双上臂7%，双前臂65，双手5%）共占18%；躯干（前13%、后13%、会阴1%）共占27%；双下肢（两大腿21%、两小腿13%、双臀5%、足7%）共占46%。

2.手掌法：伤员自己手掌的面积，等于自己身体面积的1%计算。

3.小儿头大，肢体大人小，需用下列公式计算。

头、颈、面部面积为9+（12―年龄）=所占体表面积百分数

两下肢面积为45―（12―年龄）=所占体表面积百分数

4.烧伤深度我国多采用三度四分法。

Ⅰ度，称红斑烧伤。只伤表皮，表现为轻度浮肿，热痛，感染过敏，表皮干燥，无水疱，约需3～7天痊愈，不留瘢痕。

浅Ⅱ度，称水泡性烧伤。可达真皮，表现为剧痛，感觉过敏，有水泡，创面发红，潮湿、水肿，约需8～14天痊愈，有色素沉着。

深Ⅱ度，真皮深层受累。表现为痛觉迟钝，可有水疱，创面苍白潮湿，红色斑点，约需20～30天或更长时间才能治愈。

Ⅲ度，烧伤可深达骨。表现为痛觉消失，皮地弹性，干燥，无水泡，似皮革，创面焦黄或炭化。

烧伤面积越大，深度越深，危害性越大。头面部烧伤易出现失明，水肿严重；颈部烧伤严重者易压迫气和，出现呼吸困难，窒息；手及关节烧伤易阳现畸形，影响工作、生活；会阴烧易出现大小便困难，引起感染；老、小、弱者治疗困难，愈合慢。

二、急救原则

急救原则是一脱，二观，三防，四转。

一脱：急救头等重要的问题并使伤员脱离火场，灭火，发秒必争。

二观：观察伤员呼吸、脉搏、意识如何，目的是分开轻重缓急进行急救。

三防：防止创面不再受污染，包括清除眼、口、鼻的异物。

四转：把重伤中央淋巴结安全转送医院。

三、急救技术

1.清理创面：先口服镇痛药杜冷丁50～100mg/次，最好用生理盐水稀释1倍从静脉缓慢推入。立即止痛后，用微温清水或肥皂水清除泥土、毛发等污物，再用蘸75%酒精（或白酒）的棉球轻轻清洗创面，不要把水泡挤破。然后用无菌纱布或毛巾、被单敷盖，再用绷带或布带轻松包扎。也可采用暴露法，但要作无菌或干净的大块纱布、被罩盖上，保护创面，防止感染。

2.轻度烧伤者可饮1000ml水，水中加3g盐、50g白糖，有条件再加入碳酸氢钠1.5g。严重者按体重进行静脉输液。

3.要清除呼吸道污物，呼吸困难要进行人工呼吸，心跳失常者进行胸外按压（见第三章）等。

四、火灾时的紧急处理

1.遇有火灾，第一是大声呼救或立即给“119”打电话报警。

2.报警时，要报清火灾户主的姓名，区、街、苍、门牌号数以及邻近重要标记。派人在苍口等引消防队，以免耽误时间。

3.如在火焰中，头部最好用湿棉被（不用化纤的）包住，露出眼逃生。

4.身上的衣服被烧着时，用水冲、湿被捂住，或就地打滚，以达到灭身上之火的目的。绝对不能带火逃跑，这样会使火越着越大，增加伤害。

5.遇有浓烟滚滚时的火灾时，把毛巾打温紧按住嘴和鼻子上，防讥温、烟呛和窒息。

6.浓烟常在离地面30多厘米处四散。逃生时身体要低于姿势，最好爬出浓烟区。

7.逃出时即使忘了带出东西，切忌再不要进入火区。

8.家门口平时不要堆积过多的东西，以便逃路通畅。老人小孩应睡在容易出入的房间。

9.火灾时容易发生直接或间接的损伤，如玻璃的破碎、房屋的倒塌造成各种外伤，以至发生喉咙痛，睁不开眼，咳嗽，呼吸困难和窒息。应及时急救，或拨“120”请急救中心来急救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　塌方砸伤的急救
  • 当前页：第六节　火灾的急救
  • 下一页：第七节　溺水的急救
<<< 返回本书目录
  1. 火灾的急救《现代院外急救手册》
  2. 火灾伤《家庭医学百科-自救互救篇》
  3. 火郁越鞠丸【方剂大全】
  4. 火枣散【方剂大全】
  5. 火郁汤【方剂大全】
  6. 火胀大头《目经大成》
  7. 火有七说《医学传心录》
  8. 火照门主方《疡医大全》
  9. 火油草【中药大全】
  10. 火针《本草纲目》完整版
  11. 火药伤《急救广生集》
  12. 火针《古今医统大全》
  13. 火疡洗心散【方剂大全】
  14. 火针《针灸聚英》
  15. 火秧竻叶【中药大全】
  16. 火针不可轻用《医门补要》
  17. 火秧竻蕊【中药大全】
  18. 火针操作方法《中医刺灸》
  19. 火秧竻【中药大全】
  20. 火针疗法《中医刺灸》
  21. 火殃簕【中药大全】
  22. 火针疗法注意事项《中医刺灸》
  23. 火焰子【中药大全】
  24. 火针适应范围《中医刺灸》
  25. 火焰散【方剂大全】
  26. 火针针具《中医刺灸》
  27. 火焰兰【中药大全】
  28. 火证《古今名医汇粹》
  29. 火焰草【中药大全】
  30. 火证《古今医鉴》
  1. 火灾的急救《现代院外急救手册》
  2. 火熨亡阴《伤寒说意》
  3. 火灾伤《家庭医学百科-自救互救篇》
  4. 火运临午《中医词典》
  5. 火燥《明医指掌》
  6. 火运《中医词典》
  7. 火胀《中医词典》
  8. 火越《傅青主男科》
  9. 火胀大头《目经大成》
  10. 火曰升明之纪《脉诀汇辨》
  11. 火照门主方《疡医大全》
  12. 火曰赫曦之纪《脉诀汇辨》
  13. 火者，少阳相火之热，乃心包络、三焦之气也。《医学启源》
  14. 火曰伏明之纪《脉诀汇辨》
  15. 火针《针灸大成》
  16. 火寓《本草求真》
  17. 火针《中医词典》
  18. 火郁之发《松峰说疫》
  19. 火针《古今医统大全》
  20. 火郁越鞠丸《医方考》
  21. 火针《本草从新》
  22. 火郁胃脘痛《中医词典》
  23. 火针《药性切用》
  24. 火郁汤《医方考》
  25. 火针《针灸聚英》
  26. 火郁嗽《中医词典》
  27. 火针（燔针、焠针、烧针）《中医名词词典》
  28. 火郁发之《中医词典》
  29. 火针不可轻用《医门补要》
  30. 火郁发之《中医名词词典》
  31. 火针操作方法《中医刺灸》


溺水的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第七节　溺水的急救

第七节　溺水的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

人落水后，水、泥沙街道的阻塞呼吸道，或因呼吸道痉挛而引起缺氧、窒息、死亡。落水被淹后一般4~6分钟即可致死。溺水多见于儿童、青少年和老人，以误落水中为多，偶有投水自杀者，意外事故如遇有洪水、船只沉翻等也是重要原因。

轻者，落水时间短，口唇四肢末端易青紫，面肿，四肢发硬，呼吸浅表。吸入水量2ml/kg时出现轻度缺氧现象。重者。如吸水量在10ml/kg以上者，1分钟内即出现低血氧症。落水时间长，面色青紫，口鼻腔充满血性泡沫或泥沙，四肢冰冷，昏睡不醒，瞳孔散大，呼吸停止。

一、自救

落水后要镇静不慌。举手挣扎时，会使人下沉。应仰卧，头向后，口鼻向上露出水现。呼气要浅，吸气要深，这样可勉强浮起，等人来救，腿抽筋尽快呼救，并仰泳浮上水面，好转后，应速上岸。

二、援救

急救者应游到溺水者后方，用左手从其左臂和上半身中间握对方的右手，或拖住辫水者的头，用仰泳方式将其拖到岸边。急救者防溺水者抱住不放，影响急救。万一被抱住，急救者应松手下沉，先与溺者脱离，然后再救。或向后推溺水者的脸，紧捏其鼻，使其松手，接着再救。

急救不会水时应立即用绳索，竹杆、木板或救生圈，使溺水者握信后拖上岸来。现场无任何救生材料，应即时高声呼叫他人。

三、急救措施

1.保持呼吸道通畅。立即清除口、鼻内的泥沙，呕吐物等。松解衣领、钮扣、乳罩、内衣，腰带，背带等，但注意保暖，必要时将舌头用手巾、纱布包裹拉出，保持呼吸道通畅。

2.控水（倒水）。①急救者一腿跪在地，另一腿屈膝，将溺水者腹部横放在其大腿上，使其头下垂，接着按压其背部，使胃内积水倒出。②急救者从后、抱起溺者的腰部，使其背向上，头向下，也能使水倒出来。

3.人工呼吸与胸外心脏挤压和吸氧（见第三章）。在运输中也不能停顿，坚持数小时至更长，判定好转或死亡，才能停止。

4.用手导引人中（见图57），涌泉（见图63）等穴。

5.有条件时，肌肉注射0.1%肾上腺素1ml，可拉明0.25g必要时可反复使用。

6.溺水者苏醒后要禁食，用抗生素防感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　火灾的急救
  • 当前页：第七节　溺水的急救
  • 下一页：第八节　烧伤的急救
<<< 返回本书目录
  1. 溺水的急救《现代院外急救手册》
  2. 溺水死《圣济总录》
  3. 溺水《宋本备急灸法》
  4. 溺死《洗冤集录》
  5. 溺水《家庭医学百科-自救互救篇》
  6. 溺死方《外台秘要》
  7. 溺涩《张氏医通》
  8. 溺血《备急千金要方》
  9. 溺孔《奇症汇》
  10. 溺血《扁鹊心书》
  11. 溺闭《古今医案按》
  12. 溺血《丹溪手镜》
  13. 溺白散【方剂大全】
  14. 溺血《丹溪心法》
  15. 溺白（鱼靳切）《证类本草》
  16. 溺血《丹溪治法心要》
  17. 溺白《本草纲目》图文版
  18. 溺血《儿科萃精》
  19. 溺白《景岳全书》
  20. 溺血《古今医案按》
  21. 溺白《本草乘雅半偈》
  22. 溺血《金匮钩玄》
  23. 溺白《本草纲目》完整版
  24. 溺血《灸法秘传》
  25. 腻粉膏【方剂大全】
  26. 溺血《女科秘旨》
  27. 匿虫【方剂主治】
  28. 溺血《普济方·针灸》
  29. 逆转型房室折返性心动过速【疾病症状】
  30. 溺血《仁术便览》
  1. 溺水的急救《现代院外急救手册》
  2. 溺水《宋本备急灸法》
  3. 溺水死《圣济总录》
  4. 溺水《医学心悟》
  5. 溺死《中医词典》
  6. 溺水《家庭医学百科-自救互救篇》
  7. 溺死《中医词典》
  8. 溺涩《张氏医通》
  9. 溺死《洗冤集录》
  10. 溺孔《奇症汇》
  11. 溺死方九首《外台秘要》
  12. 溺孔《中医词典》
  13. 溺死候《诸病源候论》
  14. 溺孔《中医词典》
  15. 溺死秘方《华佗神方》
  16. 溺黄赤《医述》
  17. 溺血《医学集成》
  18. 溺后漏精《中医词典》
  19. 溺血《四圣心源》
  20. 溺后漏精《中医词典》
  21. 溺血《中医词典》
  22. 溺赤《医学纲目》
  23. 溺血《中医词典》
  24. 溺赤《中医词典》
  25. 溺血《备急千金要方》
  26. 溺赤《中医词典》
  27. 溺血《新修本草》
  28. 溺闭《古今医案按》
  29. 溺血《杂病治例》
  30. 溺白沂《本草纲目》
  31. 溺血《推求师意》


烧伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第八节　烧伤的急救

第八节　烧伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

常见烧伤原因有以下几种：热力烧伤如开水，热蒸气、火焰、热稀饭、热金属；化学性质烧伤如强酸强碱；电烧伤如触电、雷电击；物理性和放射性烧伤如激光，核能等。

据第四军医大学西安医院急症室近2年统计有256例烧伤，其中生活烫伤占49.3%，火焰伤占35.1%，化学伤占12.9%，电烧伤占2.7%。

二、主症

Ⅰ度烧伤 | Ⅱ度烧伤 | Ⅲ度烧伤
表皮受伤，局部轻度红肿、疼痛，创面干燥无水泡，痊愈后不留瘢痕 | 表皮、真皮都受损，红肿，水疱，剧疼，愈后的色素及瘢痕 | 皮、肉、骨均受伤，局部蜡白、焦黄或炭黑色，疼痛消失，痊愈后留有瘢痛或畸形

三、判断

据报导：从2010例烧伤部位来看，上肢占58.2%，头面颊占57.4%，手占51.9%，下肢占51.7%，躯干占47%，脚占30.5%,耳占29.5%,会阴占15.5%，吸入性损伤占7.5%，角膜伤占1.9%。3岁以下和60岁以上儿童和老年人对烧伤的耐受力和代谢能力均差，因而死亡明显高于青壮年。

烧伤的严重程度与面积大小、伤势深浅有关。可用病人手掌面积粗略估计，即五指并拢后的一手掌约等于本人体表面积的1%。

特重烧伤：占人体总面积90%以上。

Ⅲ度烧伤：占人体总面积50%以上。

重度烧伤；占人体总面积31%～50%。

四、急救

1.迅速远离火源并脱去着火的衣物。或用冷水浇正在着火的衣服，或就地滚动。

2.用大衣、棉被、毯子覆盖使火熄灭，或直接滚、跳入池塘、水池，水沟内灭火。

3.注意：①不能一边跑，一边呼救，这样会加重烧伤。②被液体烫伤后，立即剪去被浸湿的衣服，如某处衣肉粘边太紧时，不要强行撕下，先剪去未粘连部分，暂留粘连部分。③剪刀不要碰到伤口、水泡，不涂紫药水，红药水和其他药膏，以免影响创面观察。

4.创面须用清水冲洗后，用干净布包扎或敷病因创面，防止感染。强酸强碱和沥青烧伤皮肤时，应用清水充分冲洗。眼烧伤时，用生理盐水冲洗后，用棉棍取去异物并滴0.25%氯霉素眼液。

5.手足烧伤包裹时应将指（趾）分开，以防粘连。

6.剧痛时，用杜冷丁1～2mg/kg，最好用生理盐水稀释1倍后，由静脉缓缓注入止痛。

7.缺水时可多次少量口服淡盐水、盐茶水，或烧伤饮料（每片含食盐0.3g，碳酸氢钠0.15g，鲁米那0.03g），每服1片，口服白开水100ml。

8.大面积烧伤（超40%）如有呕吐者，在24小时内禁食，口渴时可用小量水湿润口腔。

9.二三度烧伤时，及时送医院抢治。途中少颠簸，保暖、吸氧、输液。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　溺水的急救
  • 当前页：第八节　烧伤的急救
  • 下一页：第九节　地震的急救
<<< 返回本书目录
  1. 烧伤的急救《现代院外急救手册》
  2. 烧伤感染【疾病大全】
  3. 烧伤的急救《急诊医学》
  4. 烧伤后恶心与呕吐【疾病症状】
  5. 烧伤创面甜腥气味的粘稠分泌物【疾病症状】
  6. 烧伤后急性肾功能衰竭【疾病大全】
  7. 烧伤创面浅咖啡色稀薄分泌物【疾病症状】
  8. 烧伤后口渴【疾病症状】
  9. 烧伤创面焦痂提前潮解、脱落或出现虫咬样变化【疾病症状】
  10. 烧伤后脉搏增速【疾病症状】
  11. 烧伤创面粪臭味分泌物【疾病症状】
  12. 烧伤后尿量减少【疾病症状】
  13. 烧伤创面淡黄色粘稠分泌物【疾病症状】
  14. 烧伤灵酊【方剂大全】
  15. 烧伤创面苍白或焦黄炭化【疾病症状】
  16. 烧伤藤【中药大全】
  17. 烧伤创面暗灰或黑色的坏死斑【疾病症状】
  18. 烧伤外科病历《病历书写规范》
  19. 烧伤败血症【疾病大全】
  20. 烧伤休克【疾病大全】
  21. 烧伤【方剂主治】
  22. 烧尸场上土《本草纲目》完整版
  23. 烧伤【中药主治】
  24. 烧尸场上土《本草纲目》图文版
  25. 烧伤【疾病大全】
  26. 烧烫伤【中药主治】
  27. 烧伤《外科学总论》
  28. 烧心【疾病症状】
  29. 烧伤《默克家庭诊疗手册》
  30. 烧灼性疼痛【疾病症状】
  1. 烧伤的急救《现代院外急救手册》
  2. 烧伤的急救《急诊医学》
  3. 烧伤的临床过程《临床营养学》
  4. 烧伤的代谢反应《临床营养学》
  5. 烧伤的营养治疗《临床营养学》
  6. 烧伤创面处理《外科学总论》
  7. 烧伤对内脏功能的影响《临床营养学》
  8. 烧伤病程及发病规律《外科学总论》
  9. 烧伤感染《外科学总论》
  10. 烧伤《中医词典》
  11. 烧伤外科病历《病历书写规范》
  12. 烧伤《家庭医学百科-医疗康复篇》
  13. 烧伤休克《外科学总论》
  14. 烧伤《默克家庭诊疗手册》
  15. 烧肾散《博济方》
  16. 烧伤《默克家庭诊疗手册》
  17. 烧石《证类本草》
  18. 烧山火歌《针灸聚英》
  19. 烧石子茴香散《博济方》
  20. 烧山火、透天凉《中医刺灸》
  21. 烧水札《饮膳正要》
  22. 烧山火《中医词典》
  23. 烧烫火方《儒门事亲》
  24. 烧山火《中医名词词典》
  25. 烧盐探吐方《退思集类方歌注》
  26. 烧散取《伤寒括要》
  27. 烧盐灶突墨擦牙方《医方考》
  28. 烧散《伤寒寻源》
  29. 烧雁《饮膳正要》
  30. 烧散《医方考》
  31. 烧针《中医词典》


地震的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第九节　地震的急救

第九节　地震的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

强裂地震，时间短、地区广、破坏性大，可造成人群各种严重的综合伤害。在6小时内因创伤死亡人数可在50%。其中有10~15%的人可以救活。多数在1小时内因大失血、气道梗塞（1~2分钟）、缺氧所致昏迷而死。

我国处于濒太平洋地震与欧亚地震交汇地带，地质结构相当活跃，约有1/3的国土受到袭击。本世纪以来，全球共发生7级以上地震1200余次，1/10发生在中国。新中国成立40年来，发生11次7级以上地震，死亡达40万人。

一、地震前动物预兆

1.这首民谣是群众在长期预测地震中的总结，细读一下，对观察地震是有极大好处的。

震前动物有预兆，群测群防很重要。

牛羊骡马不进圈，钎不吃食狗乱咬。

鸭不下水岸上闹，鸡乱上树高声叫。

冰天雪地蛇出洞，大猫携着小猫跑。

兔子竖耳蹦又撞，鱼跃水面惶惶跳。

蜜蜂群迁闹轰轰，鸽子惊飞不回巢。

家家户户都观察，综合异常作预报。

2.动物为什么能事前知道地震？因为许多动物的器官对自然灾害特别敏感，它们比人能提前知道灾害的来临。如1975年2月4日海城、营口发生的7.3级地震前一个半月，就有冬眠的蛇出洞；许多鹅惊慌失措，乱叫不进窝，有的还飞起来。震前一两天猪不吃食，用力爬墙、拱门。地震前两天小猎互相乱咬，十几条小猪的尾巴都被咬掉。一只黑母鸡就在2月4日地震时飞上了树。一条雌马甲鱼在埒前20分钟突然翻腾，跃出水面，并发出尖叫声。营口一生产队有6条牛，震前头一天，有4头牛打呆拼角，2头牛拼命用蹄子刨地；鹿场的一群梅花鹿突然乱跑乱窜，有的前腿被挤骨折。

中国科学院对鸽与地震关系进行了实验观察，发现鸽子的胫骨的腓骨之间骨膜附近，有种椭球状小体，比小米还小，约有百余颗，有神经连着，形如一串葡萄。它们对震动十分敏感，刺激振幅达十分之几微米，就引起神经电发放。生物物理所用100只鸽子实验。将50只鸽子腿上的小颗粒切除，另50只保留不动，在4级地震前，后者惊飞不已，前者安静如常。说明切除腿部颗粒后与中枢神经失去了联系。

3.植物在地震前有反应吗？有些植物在震前也有异常反应。如1971年12月30日长江地区发生4.75级地震前，一颗包好的黄芽菜，在顶部抽心开花；青菜在叶子上开花，芹菜应在春天开花，提前在12月即开了花；山萸藤也开了花；竹笋在农历九月就开了花。1975年2月4日在营口地震前一年的11月下旬杏树也开了花。

二、地震时应携带什么东西

首先应带水、干粮，急救药品、贵重物品，照明手电，换洗衣服、卫生用品，有婴儿的家庭要带奶粉、尿布以及防潮湿的雨布和雨伞等。这些东西平时或接到地震预报后，立即准备好。经验证明，平时有准备的家庭，能安全度过灾害期。平时家人商定好地震时预防措施，联系方式，携带什么东西都应有详细安排，以备灾时之需。

三、地震时应怎么办

1.立即关闭电源、火源。

2.住平房者速跳出外到比较宽广的处，住楼房者可躲在桌子下面或有支撑和管道多的室内。

3.头部最好顶安全帽、塑料盆等，以便保护头部。

4.不要靠近狭窄的夹道、壕沟，峭壁和岸边等危险地方。

5.居住在海边的居民要防海啸，防止海水倒流的水灾。

6.居住近山者，要警惕山崩和泥石流的发生。

7.跑散时不要过度惊慌，要有序不紊。讲究卫生。

8.注意余震，但不要听信谣言。

四、急救

1.组织急救。由现场干部、群众、部队等自动组织起来，根据伤者的呼叫和他人提供的情况，先把压在废墟下的伤者刨、挖出来。刨挖进要快、准、稳，以免再受伤。先把伤者头面露出，并清理口鼻内异物，以利呼吸。

2.重伤者如呼吸、心跳停止，大出血，头部，内脏受伤应优先抢救。

3.有大批受伤者，必须向急救站、医院、领导机关，通过电话、电报、传真等方式迅速报告。

4.送医院急救，应采用汽车、火车、飞机，尽快将伤员送到。在途中应有专人照料，详细观察病情，尽快地急救伤员，减少痛苦和死亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　烧伤的急救
  • 当前页：第九节　地震的急救
  • 下一页：第十节　翻船的急救
<<< 返回本书目录
  1. 地震的急救《现代院外急救手册》
  2. 地震伤《家庭医学百科-自救互救篇》
  3. 地毡草【中药大全】
  4. 地支纪月与所属四季《手掌与疾病》
  5. 地元之寿起居有常者得之-养生余录（上）《古今医统大全》
  6. 地支配合时间与脏腑经络《手掌与疾病》
  7. 地元图《此事难知》
  8. 地支十二经流注歌《刺灸心法要诀》
  9. 地元图《此事难知》
  10. 地支十二经流注歌《医宗金鉴》
  11. 地榆油膏【方剂大全】
  12. 地支所属阴阳五行《手掌与疾病》
  13. 地榆油【方剂大全】
  14. 地芝丸【方剂大全】
  15. 地榆饮子【方剂大全】
  16. 地中海贫血【疾病大全】
  17. 地榆饮【方剂大全】
  18. 地竹《滇南本草》
  19. 地榆丸【方剂大全】
  20. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  21. 地榆汤【方剂大全】
  22. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  23. 地榆水【方剂大全】
  24. 弟淑南三阳合病暑症《孙文垣医案》
  25. 地榆芍药汤【方剂大全】
  26. 帝中风《喉科秘诀》
  27. 地榆散【方剂大全】
  28. 第1跖趾关节疼痛和肿大【疾病症状】
  29. 地榆绢煎【方剂大全】
  30. 第２肋软骨痛【疾病症状】
  1. 地震的急救《现代院外急救手册》
  2. 地朕《名医别录》
  3. 地震伤《家庭医学百科-自救互救篇》
  4. 地朕《证类本草》
  5. 地支本属《灵素节注类编》
  6. 地朕《吴普本草》
  7. 地支纪月与所属四季《手掌与疾病》
  8. 地朕《千金翼方》
  9. 地支配合时间与脏腑经络《手掌与疾病》
  10. 地运《中医词典》
  11. 地支十二经流注歌《医宗金鉴》
  12. 地元之寿起居有常者得之（养生余录 上）《古今医统大全》
  13. 地支十二经流注歌《刺灸心法要诀》
  14. 地元图《此事难知》
  15. 地支所属阴阳五行《手掌与疾病》
  16. 地元图《此事难知》
  17. 地芝丸《医方论》
  18. 地域因素《中医内科学》
  19. 地中海贫血《默克家庭诊疗手册》
  20. 地榆丸《万氏秘传片玉心书》
  21. 地竹《滇南本草》
  22. 地榆汤《妇人大全良方》
  23. 地主《证类本草》
  24. 地榆炭《本草害利》
  25. 弟鼻《中医词典》
  26. 地榆散《是斋百一选方》
  27. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  28. 地榆散《太平惠民和剂局方》
  29. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  30. 地榆散《太平惠民和剂局方》
  31. 弟淑南三阳合病暑症《孙文垣医案》


翻船的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第十节　翻船的急救

第十节　翻船的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

航海时遇有大风、暗礁、炮火轰击、撞船、海盗、船机失灵等原因，使船上人员溺水、创伤、烧伤等，如为单纯或复杂的复合伤应迅速组织抢救，否则会造成更大伤亡。

二、判断

翻船的原因、情况不一样，因之人员伤情也各异需及时视察。

三、急救

1.现场急救：①这种急救常是在接到呼救信号后。应有组织地携带救护工具，立即奔赴现场。②刻不容缓。利用救生圈、绳索、木板、小船将伤员救出水面。水性好的救护者直入水中抢救。

2.①首先将湿衣服脱下，用毯子、棉被保暖，并立即将其口、鼻中泥沙等清除。②单纯溺水者，取腑卧位，头朝下，腹部垫枕头，棉被，衣物或用救护者的膝顶住伤者腹部，使胃、肺内的水从口、气管流出。③呼吸停止者，立即口对口呼吸，亦可用简单呼吸器进行人工呼吸，并给氧。④心脏按压与口对口呼吸同时进行。给予强心利尿剂。⑤有出血者进行止血，有创伤者要清创包扎，有骨折者要固定。⑥重伤者应优先转送医院。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　地震的急救
  • 当前页：第十节　翻船的急救
  • 下一页：第十一节　车祸的急救
<<< 返回本书目录
  1. 翻船的急救《现代院外急救手册》
  2. 翻风散【方剂大全】
  3. 翻背白草【中药大全】
  4. 翻肛散【方剂大全】
  5. 翻瘢散【方剂大全】
  6. 翻花疮《保婴撮要》
  7. 翻白叶【中药大全】
  8. 翻花疮《景岳全书》
  9. 翻白柴【中药大全】
  10. 翻花疮《外科大成》
  11. 翻白草【中药大全】
  12. 翻花疮《外科正宗》
  13. 翻白草《本草纲目》图文版
  14. 翻花疮《医宗金鉴》
  15. 翻白草《本草纲目》完整版
  16. 翻花疮门主论《疡医大全》
  17. 藩署萧四爷治验丸方《曹仁伯医案论》
  18. 翻花起肛《外科全生集》
  19. 番杏【中药大全】
  20. 翻花起肛治法《外科证治全书》
  21. 番泻叶【方剂大全】
  22. 翻花杨梅疮《外科启玄》
  23. 番泻叶【中药大全】
  24. 翻江倒海法《养生秘旨》
  25. 番薯藤【中药大全】
  26. 翻气丸【方剂大全】
  27. 番薯【中药大全】
  28. 翻身困难【疾病症状】
  29. 番石榴子【中药大全】
  30. 翻身图说《达摩洗髓易筋经》
  1. 翻船的急救《现代院外急救手册》
  2. 翻白草根《本经逢原》
  3. 翻唇疔《奇效简便良方》
  4. 翻白草《本草纲目》
  5. 翻喉《中医词典》
  6. 藩署萧四爷治验丸方《曹仁伯医案论》
  7. 翻花《中医词典》
  8. 藩蔽《中医词典》
  9. 翻花疮《景岳全书》
  10. 蕃茂《中医词典》
  11. 翻花疮《中医词典》
  12. 蕃蔽《中医词典》
  13. 翻花疮《医宗金鉴》
  14. 蕃《中医词典》
  15. 翻花疮《证治准绳·幼科》
  16. 蕃《中医名词词典》
  17. 翻花疮《保婴撮要》
  18. 番泻叶《中药学》
  19. 翻花疮《外科心法要诀》
  20. 番泻叶《中药炮制》
  21. 翻花疮《外科大成》
  22. 番痧《张氏医通》
  23. 翻花疮《外科正宗》
  24. 番沙门《张氏医通》
  25. 翻花疮《奇效简便良方》
  26. 番沙《中医词典》
  27. 翻花疮方《冯氏锦囊秘录》
  28. 番木鳖《外科全生集》
  29. 翻花疮门主论《疡医大全》
  30. 番木鳖《得配本草》
  31. 翻花疮秘方《华佗神方》


车祸的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第十一节　车祸的急救

第十一节　车祸的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

车祸是指机动车辆和自行车在运行中因各种原因致伤人体的意外灾害，称交通事故，轻则擦伤、碰伤，重则常引起多器官受损的复合伤，现场急救不及时残废死亡率很高。

美国每年死于车祸一项，即超过整个侵朝战争死亡人数。其中多发性创伤最多。最严重。最近统计1000次汽车车祸，有1678名伤员，其中65例为多发性创伤，15~24岁者为最多。

目前我国车祸逐年增多，成批的多发性创伤逐年增加，死亡、致残率在直线上升。加强交通管理，积极创造现场急救刻不容缓。

一、判断

根据车祸的种类、伤害的部位、伤势的轻重进行判定。不论哪种车祸，常引起出血、骨折、肌肉撕裂、眼球破裂、内脏出血甚至膨出等严重情况出现。

二、急救

1.在场者应立即设法向医院呼救。

2.呼吸、心跳停止应立即人工呼吸和心外按压（见第三章）。

3.遇有出血者，急救者可把衣裤撕成布带代替止血带或用指压止血。

4.有骨折者，设法固定。

5.保护伤口不受感染。

6.上策是呼急救站医护人员到现场或速送医院。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　翻船的急救
  • 当前页：第十一节　车祸的急救
  • 下一页：第一节　鼻外伤的急救
<<< 返回本书目录
  1. 车祸的急救《现代院外急救手册》
  2. 车祸伤《家庭医学百科-自救互救篇》
  3. 车膏涂方【方剂大全】
  4. 车间空气中有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  5. 车肝散【方剂大全】
  6. 车莲饮【方剂大全】
  7. 车螯散【方剂大全】
  8. 车轮拶死《洗冤集录》
  9. 车螯肉《本草纲目》完整版
  10. 车辇土《本草纲目》完整版
  11. 车螯壳《本草纲目》完整版
  12. 车前《本草纲目》完整版
  13. 车螯酒【方剂大全】
  14. 车前《本草易读》
  15. 车螯【中药大全】
  16. 车前《本草纲目》图文版
  17. 车螯《本草纲目》完整版
  18. 车前【中药大全】
  19. 炒栀散【方剂大全】
  20. 车前八珍散【方剂大全】
  21. 炒香榧【方剂大全】
  22. 车前饼子【方剂大全】
  23. 炒桃仁方【方剂大全】
  24. 车前草《雷公炮炙论》
  25. 炒使君子【方剂大全】
  26. 车前草【方剂大全】
  27. 炒铅粉法《古今医统大全》
  28. 车前草（图）【中药大全】
  29. 炒糯丸【方剂大全】
  30. 车前草汤【方剂大全】
  1. 车祸的急救《现代院外急救手册》
  2. 车祸《默克家庭诊疗手册》
  3. 车祸伤《家庭医学百科-自救互救篇》
  4. 车柏茶《茶饮保健》
  5. 车家鸡栖木《证类本草》
  6. 车螯《证类本草》
  7. 车藜茶《茶饮保健》
  8. 车螯《食疗本草》
  9. 车连茶《茶饮保健》
  10. 炒野狼汤《饮膳正要》
  11. 车轮拶死《洗冤集录》
  12. 炒铅粉法《古今医统大全》
  13. 车碾及坠马伤《奇效简便良方》
  14. 炒鸡茸银耳《保健药膳》
  15. 车前《本草纲目》
  16. 炒黄面《食疗方》
  17. 车前《本草衍义》
  18. 炒黄面《饮膳正要》
  19. 车前《本草易读》
  20. 炒黄丹法《古今医统大全》
  21. 车前《本草经解》
  22. 炒茶《饮膳正要》
  23. 车前《本草撮要》
  24. 炒鹌鹑《饮膳正要》
  25. 车前白芷茶《茶饮保健》
  26. 炒《中医名词词典》
  27. 车前草《雷公炮炙论》
  28. 潮热主方《痰火点雪》
  29. 车前草《本草备要》
  30. 潮热谵语腹痛便秘《四圣悬枢》
  31. 车前草《本草分经》


鼻外伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第一节　鼻外伤的急救

第一节　鼻外伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

鼻突于面部，易受重物碰撞或拳、棒打击等而伤。鼻外伤分为软组织挫伤、裂伤，鼻骨骨折。

二、主症

局部疼痛、肿胀、出血及外鼻形状改变等。单纯挫伤，有鼻软组织肿胀及皮下瘀血。鼻骨骨折表现为鼻梁上段塌陷或偏斜、有压痛，严重者有骨磨擦音。

三、急救

（一）鼻外伤周围用酒精擦拭，或用生理盐水或自来水将创面及周围冲洗干净，然后涂红药水或紫药水，用干净纱布覆盖。如鼻部皮肤未破，早期给予冷敷，1～2天后给予热敷。

（二）鼻骨骨折到医院进行复位。避免咳嗽打喷嚏、擤鼻等动作，应卧床休息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节　车祸的急救
  • 当前页：第一节　鼻外伤的急救
  • 下一页：第二节　眼睛碰伤的急救
<<< 返回本书目录
  1. 鼻外伤的急救《现代院外急救手册》
  2. 鼻吸散【方剂大全】
  3. 鼻外伤《家庭医学百科-医疗康复篇》
  4. 鼻息内《赵绍琴临证验案精选》
  5. 鼻外部膨胀隆起【疾病症状】
  6. 鼻息肉《家庭医学百科-医疗康复篇》
  7. 鼻痛（余见鼻疮）《针灸资生经》
  8. 鼻息肉《中西医结合耳鼻喉科》
  9. 鼻痛《证治准绳·类方》
  10. 鼻息肉【疾病大全】
  11. 鼻痛《圣济总录》
  12. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  13. 鼻痛《普济方·针灸》
  14. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  15. 鼻统论《圣济总录》
  16. 鼻小柱缺损【疾病症状】
  17. 鼻通多涕鼻干无涕《麻科活人全书》
  18. 鼻嗅散【方剂大全】
  19. 鼻涕果【中药大全】
  20. 鼻血《灸法秘传》
  21. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  22. 鼻血草（图）【中药大全】
  23. 鼻涕出《普济方·针灸》
  24. 鼻血管瘤《临床激光治疗学》
  25. 鼻涕辨病《常见病自测》
  26. 鼻血管瘤【疾病大全】
  27. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  28. 鼻血雷【中药大全】
  29. 鼻祟证门主论《疡医大全》
  30. 鼻血泉涌治验《疫疹一得》
  1. 鼻外伤的急救《现代院外急救手册》
  2. 鼻外伤《家庭医学百科-医疗康复篇》
  3. 鼻外生疮《奇效简便良方》
  4. 鼻頺《中医词典》
  5. 鼻齆《中医词典》
  6. 鼻痛秘方《华佗神方》
  7. 鼻齆息肉《中医词典》
  8. 鼻痛候《诸病源候论》
  9. 鼻息《中医词典》
  10. 鼻痛（余见鼻疮）《针灸资生经》
  11. 鼻息内《赵绍琴临证验案精选》
  12. 鼻痛《普济方·针灸》
  13. 鼻息肉《默克家庭诊疗手册》
  14. 鼻痛《证治准绳·类方》
  15. 鼻息肉《家庭医学百科-医疗康复篇》
  16. 鼻痛《中医词典》
  17. 鼻息肉《中西医结合耳鼻喉科》
  18. 鼻痛《圣济总录》
  19. 鼻息肉《中医词典》
  20. 鼻统论《圣济总录》
  21. 鼻息肉《新修本草》
  22. 鼻通多涕鼻干无涕《麻科活人全书》
  23. 鼻息肉《耳鼻咽喉外科学》
  24. 鼻通《中医词典》
  25. 鼻先兆——鼻相学《中医疾病预测》
  26. 鼻梃《中医词典》
  27. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  28. 鼻涕如注《医法圆通》
  29. 鼻掀胸挺《中医名词词典》
  30. 鼻涕候《诸病源候论》
  31. 鼻掀胸挺《中医词典》


眼睛碰伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第二节　眼睛碰伤的急救

第二节　眼睛碰伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

眼睛是心灵的窗户，同时也是人体的暴露器官，如稍不注意就可遭受外伤。

1.钝性外力撞击，如球类、弹弓丸、石块、拳头，树枝等对眼球造成直接损害。

2.锐利或高速飞溅物穿破眼球壁引起穿透性损伤，如生产中敲击金属，小孩玩刀、剪、针误伤。

二、主症

因暴力的大小、受伤的轻重不同，症状也不同。患者一般有眼部疼痛、畏光、流泪，重者可有视力障碍，如看不清东西或复视，甚至失明，伴有头痛、头晕等。

三、急救

1.轻者早期用冷敷，1～2日后改为热敷。眼部滴氯霉素或利福平眼药水预防感染。

2.角膜轻微擦伤，涂红霉素眼膏或金霉素眼膏，并包扎患眼。

3.如伤情较重，发生眼球出血、瞳孔散大或变形，眼内容物脱出等症状时，首先用清洁的布将眼部包扎起来，快速送医院抢救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　鼻外伤的急救
  • 当前页：第二节　眼睛碰伤的急救
  • 下一页：第三节　鼓膜破裂的急救
<<< 返回本书目录
  1. 眼睛碰伤的急救《现代院外急救手册》
  2. 眼睛祟证门主论《疡医大全》
  3. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  4. 眼睛痒【疾病症状】
  5. 眼睛发红【疾病症状】
  6. 眼镜蛇【中药大全】
  7. 眼睛刺痛【疾病症状】
  8. 眼距宽阔【疾病症状】
  9. 眼睛草【中药大全】
  10. 眼距增宽【疾病症状】
  11. 眼睛辨病《常见病自测》
  12. 眼诀《养生秘旨》
  13. 眼睛保健《中医养生学》
  14. 眼科《古今医统大全》
  15. 眼晶体前房棕色光反射【疾病症状】
  16. 眼科辨证九分法《中医眼科备读》
  17. 眼睫毛倒卷入眼中央是也《证治准绳·杂病》
  18. 眼科病历《病历书写规范》
  19. 眼结膜炎【中药主治】
  20. 眼科病症《中医名词词典》
  21. 眼结膜水肿及角膜溃疡【疾病症状】
  22. 眼科常用辨证方法《中医眼科学》
  23. 眼结膜上出现瘀点【疾病症状】
  24. 眼科常用基础方剂歌诀《中医眼科备读》
  25. 眼结膜黑变【疾病症状】
  26. 眼科常用中药《中医眼科学》
  27. 眼角长斑【疾病症状】
  28. 眼科疾病《默克家庭诊疗手册》
  29. 眼角膜反射消失【疾病症状】
  30. 眼科检查法《西医眼科学》
  1. 眼睛碰伤的急救《现代院外急救手册》
  2. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  3. 眼睛伤害中激光的入射角度《临床激光治疗学》
  4. 眼睛辨病《常见病自测》
  5. 眼睛祟证门主方《疡医大全》
  6. 眼睛辨病《常见病自测》
  7. 眼睛祟证门主论《疡医大全》
  8. 眼睛保健《中医养生学》
  9. 眼睛突出《奇方类编》
  10. 眼睫毛倒卷入眼中央是也《证治准绳·杂病》
  11. 眼疽《中医词典》
  12. 眼睫连札《中医词典》
  13. 眼诀《养生秘旨》
  14. 眼将节谨慎法一首《外台秘要》
  15. 眼科《中国医学通史》
  16. 眼见黑花头眩《胎产指南》
  17. 眼科《中国医学通史》
  18. 眼睑肿硬《圣济总录》
  19. 眼科《中国医学通史》
  20. 眼睑肿瘤《眼科学》
  21. 眼科《中医词典》
  22. 眼睑肿瘤《默克家庭诊疗手册》
  23. 眼科、耳鼻喉科《中国医学通史》
  24. 眼睑炎症《默克家庭诊疗手册》
  25. 眼科病历《病历书写规范》
  26. 眼睑先天异常《眼科学》
  27. 眼科常用辨证方法《中医眼科学》
  28. 眼睑外伤《眼科学》
  29. 眼科常用外用中药《中医眼科学》
  30. 眼睑水肿《默克家庭诊疗手册》
  31. 眼科常用中药《中医眼科学》


鼓膜破裂的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第三节　鼓膜破裂的急救

第三节　鼓膜破裂的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

鼓膜是具有一定韧性的薄膜，位于外耳道深部，是人体声音传导系统的重要组成部分。多由掌击或爆炸的气浪冲击、挖耳、用力擤鼻、猛力咽鼓管吹张、医生操作不当，颞骨岩部骨折等致鼓膜损伤。

二、主症

受伤后耳内突然剧痛，继之出现耳鸣、耳聋，伴有轻度眩晕、恶心、呕吐，外耳道内出血等症状。

三、急救

1.未经医生同意严禁往耳内滴药或冲洗外耳道，以免污染中耳引起中耳炎。

2.如耳内有异物或泥土，用棉棍蘸75%酒精或60度白酒轻轻擦拭外耳道口，然后用消毒棉球堵住外耳道口。

3.注意洗脸、洗澡时不要让水进入耳内。

4.颞骨岩部骨折引起的鼓膜破裂则不要将外耳道堵塞，并及时到医院诊治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　眼睛碰伤的急救
  • 当前页：第三节　鼓膜破裂的急救
  • 下一页：第四节　眼球伤的急救
<<< 返回本书目录
  1. 鼓膜破裂的急救《现代院外急救手册》
  2. 鼓膜外伤【疾病大全】
  3. 鼓膜发红，耳后红肿【疾病症状】
  4. 鼓皮醋涂方【方剂大全】
  5. 鼓膜穿孔【疾病大全】
  6. 鼓皮散【方剂大全】
  7. 鼓膜充血【疾病症状】
  8. 鼓皮汤【方剂大全】
  9. 鼓膜瘢痕化【疾病症状】
  10. 鼓腮和吹口哨漏气【疾病症状】
  11. 鼓呵消积滞法《痰火点雪》
  12. 鼓神汤【方剂大全】
  13. 鼓腹遇仙丹【方剂大全】
  14. 鼓室硬化症【疾病大全】
  15. 鼓腹淘气《养生导引秘籍》
  16. 鼓胀《丹溪心法》
  17. 鼓肠【疾病症状】
  18. 鼓胀《金匮钩玄》
  19. 蛊疰《幼幼新书》
  20. 鼓胀《类经》
  21. 蛊注痢方《外台秘要》
  22. 鼓胀《明医指掌》
  23. 蛊注方《外台秘要》
  24. 鼓胀《普济方·针灸》
  25. 蛊症散【方剂大全】
  26. 鼓胀《仁术便览》
  27. 蛊证门《古今医统大全》
  28. 鼓胀《圣济总录》
  29. 蛊瘴《医学入门》
  30. 鼓胀《寿世保元》
  1. 鼓膜破裂的急救《现代院外急救手册》
  2. 鼓膜和中耳听骨链增压效应《生理学》
  3. 鼓膜外伤《耳鼻咽喉外科学》
  4. 鼓花头《中医词典》
  5. 鼓膜外伤性穿孔《中西医结合耳鼻喉科》
  6. 鼓呵消积滞法《痰火点雪》
  7. 鼓舌《中医词典》
  8. 鼓颔《中医词典》
  9. 鼓室《人体解剖学》
  10. 鼓腹淘气《养生导引秘籍》
  11. 鼓室歌诀《人体解剖学歌诀》
  12. 鼓儿签子《饮膳正要》
  13. 鼓室神经《人体解剖学》
  14. 鼓槌风《解围元薮》
  15. 鼓胀《医理真传》
  16. 鼓槌风《中医词典》
  17. 鼓胀《圣济总录》
  18. 鼓《中医词典》
  19. 鼓胀《中医词典》
  20. 蛊疰痢《中医词典》
  21. 鼓胀《杂病治例》
  22. 蛊疰《证治准绳·幼科》
  23. 鼓胀《重订灵兰要览》
  24. 蛊疰《幼幼新书》
  25. 鼓胀《医述》
  26. 蛊注痢候《诸病源候论》
  27. 鼓胀《类经》
  28. 蛊注痢方三首《外台秘要》
  29. 鼓胀《张氏医通》
  30. 蛊注痢《中医词典》
  31. 鼓胀《寿世保元》


眼球伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第四节　眼球伤的急救

第四节　眼球伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

眼部常因外物打击，如石块、拳头、木棒或尖刀、尖棍等受伤，擦伤或贯通伤后，眼球破裂，内容物流出，有的眼球未破，但球内组织已经损伤。不论哪种眼部外伤，常可造成不良后果，常见的是角膜穿孔伤。

二、主症

眼球伤后轻则畏光、流泪、眼睑痉挛；重则出血、疼痛，眼球内组织脱出，视力减退，视野缩小，容易感染而发生严重的后果，甚至失明等。

三、急救

1.首要是防感染，滴抗生素眼药水及注射破伤风抗毒素。

2.千万不能挤压眼球，防将内容物挤出加重病情。1.在生产中应严格遵守操作规程，戴好防护用具。

2.家长应教育孩子，不要于弹弓、枪弹、刀、剪、飞标、爆竹等危险物品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　鼓膜破裂的急救
  • 当前页：第四节　眼球伤的急救
  • 下一页：第五节　电旋光性眼炎的急救
<<< 返回本书目录
  1. 眼球伤的急救《现代院外急救手册》
  2. 眼球上翻并固定【疾病症状】
  3. 眼球破裂伤【疾病大全】
  4. 眼球调节功能减退或消失【疾病症状】
  5. 眼球偏斜【疾病症状】
  6. 眼球突出《家庭医学百科-医疗康复篇》
  7. 眼球偏斜【疾病症状】
  8. 眼球突出【疾病症状】
  9. 眼球内肿瘤《西医眼科学》
  10. 眼球突出【疾病大全】
  11. 眼球内炎【疾病大全】
  12. 眼球突出（exophthalmos）《西医眼科学》
  13. 眼球内斜【疾病症状】
  14. 眼球压痛【疾病症状】
  15. 眼球内陷【疾病大全】
  16. 眼球移位【疾病症状】
  17. 眼球内陷【疾病症状】
  18. 眼球运动偏斜扭转【疾病症状】
  19. 眼球内积脓而失明【疾病症状】
  20. 眼球运动障碍【疾病大全】
  21. 眼球会聚功能麻痹或痉挛【疾病症状】
  22. 眼球震颤【疾病症状】
  23. 眼球化学伤《家庭医学百科-自救互救篇》
  24. 眼球震颤【疾病大全】
  25. 眼球后退综合征【疾病大全】
  26. 眼球震颤（nystagmus）《西医眼科学》
  27. 眼球浮动现象【疾病症状】
  28. 眼球震颤阻滞综合征【疾病大全】
  29. 眼球钝挫伤（blunt ocular trauma）《西医眼科学》
  30. 眼颧部褐蓝痣【疾病大全】
  1. 眼球伤的急救《现代院外急救手册》
  2. 眼球破裂《眼科学》
  3. 眼球突出《默克家庭诊疗手册》
  4. 眼球内容物《组织学与胚胎学》
  5. 眼球突出《家庭医学百科-医疗康复篇》
  6. 眼球筋膜炎《眼科学》
  7. 眼球突出《眼科学》
  8. 眼球及眼眶CT《放射诊断学》
  9. 眼球突出度测量法《眼科学》
  10. 眼球化学伤《家庭医学百科-自救互救篇》
  11. 眼球外肌《人体解剖学》
  12. 眼球后视神经炎《中西医结合耳鼻喉科》
  13. 眼球震颤《眼科学》
  14. 眼球钝挫伤《眼科学》
  15. 眼热碜痛赤肿方三首《外台秘要》
  16. 眼球的内容物《人体解剖学》
  17. 眼梢头《中医词典》
  18. 眼球的发生《组织学与胚胎学》
  19. 眼神经《人体解剖学》
  20. 眼球挫伤《家庭医学百科-自救互救篇》
  21. 眼生星翳《奇效简便良方》
  22. 眼球穿通伤和球内异物《急诊医学》
  23. 眼生长肉《中医词典》
  24. 眼球穿通伤《家庭医学百科-自救互救篇》
  25. 眼胎赤《中医词典》
  26. 眼球穿孔伤《眼科学》
  27. 眼痛《校注医醇剩义》
  28. 眼球壁歌诀《人体解剖学歌诀》
  29. 眼痛例《慎柔五书》
  30. 眼球壁《组织学与胚胎学》
  31. 眼痛如针刺外障《秘传眼科龙木论》


电旋光性眼炎的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第五节　电旋光性眼炎的急救

第五节　电旋光性眼炎的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

电光必正好炎是因眼睛角膜上皮细胞和结膜吸收大量而强烈的紫外线所引起的急性炎症，可由长时间在冰雪、沙漠、盐田、广阔水面作业，行走时未带防护眼镜而引起，或太阳、紫外线灯等强烈紫外线的照射而致。

二、主症

潜伏期6～8小时，两眼突发烧灼感和剧痛，伴畏光，流泪，眼睑痉挛，头痛，眼睑及面部皮肤潮红和灼痛感，眼裂部结膜充血，水肿。

三、急救

本病治疗关键是止痛、镇静和防感染。

1.冷敷眼部，嘱患者闭眼，再用冷水毛巾敷于眼部。

2.用新鲜人奶滴眼，每只病眼滴3～5滴，滴奶后不要立即睁眼，闭目3～5分钟，每隔2小时滴一次。

3.局部选和氯霉素眼药水、红霉素眼膏等滴眼预防感染。

四、注意事项

人奶与眼药水及眼药膏不能同时滴入，应稍有间隔，治疗期间应戴有色眼镜。电光性眼炎关键还在预防，电焊工人要遵守操作规程，戴防护眼罩，大多数患者发病后1～3日内痊愈，一般不会造成永久性损害，但不要多次或长时间被紫外线致伤，以免引起慢性睑缘炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　眼球伤的急救
  • 当前页：第五节　电旋光性眼炎的急救
  • 下一页：第五节　沙尘进眼的急救处理
<<< 返回本书目录
  1. 电旋光性眼炎的急救《现代院外急救手册》
  2. 电旋旋旋旋光性眼炎《百病自测》
  3. 电兴奋疗法《理疗学》
  4. 电旋旋旋旋光性眼炎《中医眼科学》
  5. 电睡眠疗法（Electric Sleep therapy）《理疗学》
  6. 电泳技术的应用《临床生物化学》
  7. 电生理异常【疾病症状】
  8. 电针操作方法《中医刺灸》
  9. 电生理检查（electrophysiological examination）《神经病学》
  10. 电针的选穴《中医刺灸》
  11. 电烧伤【疾病大全】
  12. 电针疗法《中医刺灸》
  13. 电气治病《对山医话》
  14. 电针疗法注意事项《中医刺灸》
  15. 电离辐射生物学效应《核、化学武器损伤》
  16. 电针器的选择《中医刺灸》
  17. 电离辐射对细胞的作用《核、化学武器损伤》
  18. 电针适应范围《中医刺灸》
  19. 电离辐射的远期效应《核、化学武器损伤》
  20. 电诊断(Electrodiagnosis)《理疗学》
  21. 电解质在溶液中的离解《医用化学》
  22. 电制膏【方剂大全】
  23. 电解质溶液《医用化学》
  24. 电灼伤【疾病大全】
  25. 电极电位的应用《医用化学》
  26. 电子版序《黄元御医书十一种》
  27. 电极电位《医用化学》
  28. 电子版序《伤寒恒论》
  29. 电机械分离现象【疾病症状】
  30. 电子版序《医理真传》
  1. 电旋光性眼炎的急救《现代院外急救手册》
  2. 电兴奋疗法《理疗学》
  3. 电旋旋旋旋光性眼炎《百病自测》
  4. 电位法测定溶液的PH值《医用化学》
  5. 电旋旋旋旋光性眼炎《中医眼科学》
  6. 电睡眠疗法《理疗学》
  7. 电旋旋旋旋光性眼炎速效二例《三十年临证经验集》
  8. 电生理学试验《默克家庭诊疗手册》
  9. 电压门控通道《生理学》
  10. 电生理检查《神经病学》
  11. 电泳分类法《动脉粥样硬化》
  12. 电热灸《中医词典》
  13. 电泳分析《实用免疫细胞与核酸》
  14. 电气治病《对山医话》
  15. 电泳分析常用方法《临床生物化学》
  16. 电疗法《康复医学》
  17. 电泳技术的基本原理和分类《临床生物化学》
  18. 电离辐射生物学效应《核、化学武器损伤》
  19. 电泳技术的应用《临床生物化学》
  20. 电离辐射对营养素代谢的影响《临床营养学》
  21. 电针《中医名词词典》
  22. 电离辐射的远期效应《核、化学武器损伤》
  23. 电针操作方法《中医刺灸》
  24. 电离辐射《预防医学》
  25. 电针的选穴《中医刺灸》
  26. 电灸器《中医词典》
  27. 电针机《中医词典》
  28. 电镜水平的免疫金染色法《实用免疫细胞与核酸》
  29. 电针疗法《中医刺灸》
  30. 电镜标本制备方法《实用免疫细胞与核酸》
  31. 电针疗法《中医词典》


沙尘进眼的急救处理_《现代院外急救手册》_中医杂集_【岐黄之术】

第五节　沙尘进眼的急救处理

第五节　沙尘进眼的急救处理

  • 上一页
  • 目录
  • 相关
  • 下一页

沙尘进眼后常存于角膜或结膜表面，沙尘常循眼球的转动而附在眼皮内（眼睑膜）。患者常有眼痛、异物感、流泪、不能睁眼等表现。

1.切忌揉搓眼睛，以免造成角膜损伤。

2.把上眼皮轻轻向上提起拉几下，使用眼泪冲洗，眼球转动，再使病人睁开眼，往往能把异物排出眼外。

3.把上眼睑翻开，翻眼皮时，令病人向下看，急救者用拇指和示指捏住上眼皮，稍向前拉牵，示指轻压拇指向上翻，找到异物用镊子或湿棉签、湿手绢将异物取出。禁用干布擦拭眼球，防止伤角膜。有时须借助于手电、照明灯之光，才能发现异物。

4.取出异物后，用白开温水或生理盐水冲洗眼睛，并滴眼药水（膏）。

5.上述各环节都不能伤及角膜。

6.严重者，眼内异物取不出，应立即送医院。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　电旋光性眼炎的急救
  • 当前页：第五节　沙尘进眼的急救处理
  • 下一页：第七节　小虫进耳的急救
<<< 返回本书目录
  1. 沙尘进眼的急救处理《现代院外急救手册》
  2. 沙地柏【中药大全】
  3. 沙参麦冬汤【方剂大全】
  4. 沙地娃儿藤【中药大全】
  5. 沙参解《医学衷中参西录》
  6. 沙冬青【中药大全】
  7. 沙参黄芩汤【方剂大全】
  8. 沙拐枣【中药大全】
  9. 沙参、人参、黄《侣山堂类辩》
  10. 沙果【中药大全】
  11. 沙参【中药大全】
  12. 沙红柳【中药大全】
  13. 沙参《本草纲目》图文版
  14. 沙茴香【中药大全】
  15. 沙参《证类本草》
  16. 沙棘【中药大全】
  17. 沙参《药鉴》
  18. 沙棘豆【中药大全】
  19. 沙参《神农本草经百种录》
  20. 沙芥【中药大全】
  21. 沙参《滇南本草》
  22. 沙雷菌肺炎【疾病大全】
  23. 沙参《本草择要纲目》
  24. 沙梨【中药大全】
  25. 沙参《本草易读》
  26. 沙柳（图）【中药大全】
  27. 沙参《本草新编》
  28. 沙漏芦【中药大全】
  29. 沙参《本草图经》
  30. 沙门氏杆菌《医学微生物学》
  1. 沙尘进眼的急救处理《现代院外急救手册》
  2. 沙参解《医学衷中参西录》
  3. 沙尘入目门主方《疡医大全》
  4. 沙参茶《茶饮保健》
  5. 沙蜂叮《是斋百一选方》
  6. 沙参、人参、黄《侣山堂类辩》
  7. 沙吉木儿《饮膳正要》
  8. 沙参（珠儿参、西洋参）《中药学》
  9. 沙棘果《老年食养食疗》
  10. 沙参《本草图经》
  11. 沙粒病毒感染《默克家庭诊疗手册》
  12. 沙参《滇南本草》
  13. 沙淋《奇效简便良方》
  14. 沙参《本草乘雅半偈》
  15. 沙麦茶《茶饮保健》
  16. 沙参《药鉴》
  17. 沙门菌属食物中毒《预防医学》
  18. 沙参《外科全生集》
  19. 沙门氏杆菌《医学微生物学》
  20. 沙参《本草择要纲目》
  21. 沙门氏菌食物中毒的急救《现代院外急救手册》
  22. 沙参《名医别录》
  23. 沙木腿肿《奇效简便良方》
  24. 沙参《增广和剂局方药性总论》
  25. 沙乞某儿汤《饮膳正要》
  26. 沙参《本草经解》
  27. 沙虱《千金翼方》
  28. 沙参《本草便读》
  29. 沙虱毒方六首《外台秘要》
  30. 沙参《本草崇原》
  31. 沙虱毒门主方《疡医大全》


小虫进耳的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第七节　小虫进耳的急救

第七节　小虫进耳的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

小昆虫，如蚊子会突然钻入耳道，它们在耳内爬动引起耳痛、噪音和不安。遇到这种情况，有的人用火柴，发卡等伸入耳内掏挖，这样做小虫不易出来，还能发生耳道炎症、破损、鼓膜破裂和中耳炎等。

二、急救

1.查照法与烟熏法：昆虫有喜光的特点，喜欢向光亮处跑。借阳光、灯光、手电光照外耳道，小虫会慢慢出来。小虫会慢慢出来。或用香烟的烟雾吹入耳道内，使它受烟呛而出。

2.滴油法：向耳道滴几点香油、花生油、橄榄油，或滴入75%酒精（白酒也可）使小虫溺闷而死，然后夹出。

3.滴药法：有条件时可向外耳道滴1～2乙醚或氯仿液，即刻将小虫麻醉取出来。

4.医生发现外耳道和鼓膜有创伤时，用2%酚甘油滴耳，并给予抗生素药物治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　沙尘进眼的急救处理
  • 当前页：第七节　小虫进耳的急救
  • 下一页：第八节　突发性耳聋的急救
<<< 返回本书目录
  1. 小虫进耳的急救《现代院外急救手册》
  2. 小垂头菊【中药大全】
  3. 小赤脉传睛《银海精微》
  4. 小寸金黄【中药大全】
  5. 小赤麻根【中药大全】
  6. 小大黄【中药大全】
  7. 小赤麻【中药大全】
  8. 小袋纤毛虫病【疾病大全】
  9. 小齿锥花【中药大全】
  10. 小胆管扭曲【疾病症状】
  11. 小承气汤证其一《临证实验录》
  12. 小倒钩藤【中药大全】
  13. 小承气汤证其二《临证实验录》
  14. 小地柏【中药大全】
  15. 小承气汤证《临证实验录》
  16. 小地黄圆【方剂大全】
  17. 小承气汤证《经方实验录》
  18. 小地扭【中药大全】
  19. 小承气汤（玉函）《张氏医通》
  20. 小地松【中药大全】
  21. 小承气汤（方见前）《圆运动的古中医学》
  22. 小丁香【中药大全】
  23. 小承气汤【方剂大全】
  24. 小丁香圆【方剂大全】
  25. 小承气汤《汤头歌诀》
  26. 小定风珠【方剂大全】
  27. 小承气汤《伤寒寻源》
  28. 小定心汤【方剂大全】
  29. 小朝天罐【中药大全】
  30. 小定志丸【方剂大全】
  1. 小虫进耳的急救《现代院外急救手册》
  2. 小赤脉传睛《银海精微》
  3. 小除湿汤《冯氏锦囊秘录》
  4. 小赤脉《明目至宝》
  5. 小丹《三因极一病证方论》
  6. 小承气证十一　阳明三十《伤寒悬解》
  7. 小刀圭《韩氏医通》
  8. 小承气证十　阳明二十九《伤寒悬解》
  9. 小地黄丸《三因极一病证方论》
  10. 小承气证三　阳明二十二《伤寒悬解》
  11. 小地黄丸《太平惠民和剂局方》
  12. 小承气证《医学摘粹》
  13. 小丁沉丸《博济方》
  14. 小承气证《医学摘粹》
  15. 小丁香丸《太平惠民和剂局方》
  16. 小承气汤证其一《临证实验录》
  17. 小定风珠方《时病论歌括新编》
  18. 小承气汤证其二《临证实验录》
  19. 小定心汤《备急千金要方》
  20. 小承气汤证二条《伤寒贯珠集》
  21. 小定志丸《三因极一病证方论》
  22. 小承气汤证《临证实验录》
  23. 小动脉《实用免疫细胞与核酸》
  24. 小承气汤证《经方实验录》
  25. 小豆华《吴普本草》
  26. 小承气汤方《伤寒论》
  27. 小毒《中医词典》
  28. 小承气汤方《医宗金鉴》
  29. 小独活汤《备急千金要方》
  30. 小承气汤方《医宗金鉴》
  31. 小独圣丸《太平惠民和剂局方》


突发性耳聋的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第八节　突发性耳聋的急救

第八节　突发性耳聋的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

突发性耳聋指素日听力正常，突然一耳听觉消失，多见于成人，病人自觉耳胀满或堵塞感，有时头晕。常因内耳外伤，感染，美尼尔氏症、梅毒、药物中毒，听神经瘤引起，也有原因不明的突发性耳聋。感冒、疲劳，情绪激动、饮酒、用力擤鼻涕，常可诱发本病。

二、判断

1.常在几小时或1周内加重，多见单侧，成年人偶有双侧者。耳内鼓膜多正常。患者骤然听一能“砰砰”或“卡嗒”声即发病。

2.耳鸣常于发病前或病后出现，多为阵发性高频声调。70%以上有此现象。

3.眩晕：常出现于耳聋前后，伴有恶心、呕吐、头痛。50%以上病者出现此现象。

三、急救

救治原则是查明原因，对症治疗。

1.使病人安静休息，情绪不要急躁。

2.不要增加咽鼓管气压，不用力擤鼻涕等。

3.原因未明前应限制水和食盐的摄入量。

4.病人情绪不稳定时可口服安定2.5mg/次，3次/日。

5.有条件可用抗生纱、高压氧等。

6.可用葛根片3次/日，3片/次口服。

四、预防

1.预防耳外伤和感染。

2.慎用链霉素，卡那霉素等以防中毒。

3.如患有听神经瘤、梅毒等病时，应及时治疗。

4.情绪要稳定，防感冒和疲劳过度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　小虫进耳的急救
  • 当前页：第八节　突发性耳聋的急救
  • 下一页：第九节　外耳道异物的急救
<<< 返回本书目录
  1. 突发性耳聋的急救《现代院外急救手册》
  2. 突发性绞痛【疾病症状】
  3. 突发性耳聋【疾病大全】
  4. 突发性聋【疾病大全】
  5. 突发性耳聋《急诊医学》
  6. 突发性疼痛【疾病症状】
  7. 突发的左心衰竭【疾病症状】
  8. 突发性右上腹绞痛【疾病症状】
  9. 突发的右侧心衰【疾病症状】
  10. 突肤挺胸【疾病症状】
  11. 突发、无痛的局部水肿【疾病症状】
  12. 突厥雀《本草纲目》完整版
  13. 突触《组织学与胚胎学》
  14. 突厥雀【中药大全】
  15. 突变系动物的基本概念《实验动物科学》
  16. 突起睛高《银海精微》
  17. 突变品系的模型性状《实验动物科学》
  18. 突起睛高《中医眼科学》
  19. 突变基因的特点《实验动物科学》
  20. 突起睛高歌《眼科心法要诀》
  21. 突变和选择《医学遗传学基础》
  22. 突起睛高歌《医宗金鉴》
  23. 秃叶红豆树【中药大全】
  24. 突起睛高外障《秘传眼科龙木论》
  25. 秃头【疾病大全】
  26. 突然出现剧烈的腰痛【疾病症状】
  27. 秃鸟《本草纲目》完整版
  28. 突眼症【疾病症状】
  29. 秃鹫【中药大全】
  30. 图形定向障碍【疾病症状】
  1. 突发性耳聋的急救《现代院外急救手册》
  2. 突发性耳聋《急诊医学》
  3. 突发性聋《中西医结合耳鼻喉科》
  4. 突触前抑制《生理学》
  5. 突厥白《证类本草》
  6. 突触后抑制《生理学》
  7. 突起睛高《中医词典》
  8. 突触《组织学与胚胎学》
  9. 突起睛高《银海精微》
  10. 突触《人体解剖学》
  11. 突起睛高《明目至宝》
  12. 突变与选择《医学微生物学》
  13. 突起睛高《中医眼科学》
  14. 突变和选择《医学遗传学基础》
  15. 突起睛高歌《眼科心法要诀》
  16. 突变的机理和突变系动物《实验动物科学》
  17. 突起睛高歌《医宗金鉴》
  18. 秃秃麻食《饮膳正要》
  19. 突起睛高外障《秘传眼科龙木论》
  20. 秃头《奇效简便良方》
  21. 图雷特综合征《默克家庭诊疗手册》
  22. 秃鸡丸《毓麟验方》
  23. 图像存档和传输系统《医学影像学》
  24. 秃鸡丸《仁术便览》
  25. 徒（疒水）《中医词典》
  26. 秃鸡散《备急千金要方》
  27. 徒居《中医词典》
  28. 秃鸡散《古代房中秘方》
  29. 涂《中医词典》
  30. 秃发《默克家庭诊疗手册》
  31. 涂片观察的方法《临床基础检验学》


外耳道异物的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第九节　外耳道异物的急救

第九节　外耳道异物的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

不论什么性质的物质，以什么方式进入外耳道，都称外耳道异物。

一、判断

小儿有玩豆类、小玻璃球、砂石、塑料、煤块的可能，成人有用木棒、火柴掏耳的习惯。不论小孩子、大人，一旦出现耳内痛，耳鸣，堵塞感，眩晕，出血，听力下降或反射性咳嗽者，又无耳病史都应想到耳内异物。

二、急救

急救原则是轻轻操作，取出异物和防感染。

1.棉球、火柴棍、纱布、纸团用镊子轻轻夹持取出。

2.小而滑圆的东西用带钩或耵聍钩环容易取出，不宜用镊子夹，否则越夹越深。

3.鼓膜表面异物：①仰头固定，有明视下小心轻巧取出，防损伤鼓膜。②或用注射器吸入生理盐水沿外耳道后壁冲洗，但不要对准异物。嘱病人头向患侧，用盘接水，注视异和是否出来。此法对外耳道、鼓膜病变和遇水起化学反应、遇水膨胀的异物绝对不能用。

4.小儿取异物时常用暂时全身麻醉。

5.外耳有嵌顿于骨中的异物需送医院开刀取出。

6.外耳有植物性异物者，可先滴入95%酒精，使之脱水收缩再取出。

三、预防

1.禁止小儿玩耍可能入耳的东西。

2.不要用木棒、火柴棒掏耳。

3.预防耳部外伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　突发性耳聋的急救
  • 当前页：第九节　外耳道异物的急救
  • 下一页：第十节　鼻腔异物的急救
<<< 返回本书目录
  1. 外耳道异物的急救《现代院外急救手册》
  2. 外耳道真菌病【疾病大全】
  3. 外耳道异物（foreign body in external auditory meatus）《耳鼻咽喉外科学》
  4. 外耳道真菌病（otomycosis externa）《耳鼻咽喉外科学》
  5. 外耳道异物【疾病大全】
  6. 外耳耵聍腺瘤《临床激光治疗学》
  7. 外耳道异物《中西医结合耳鼻喉科》
  8. 外耳恶性黑瘤《临床激光治疗学》
  9. 外耳道异物《家庭医学百科-自救互救篇》
  10. 外耳疾病《默克家庭诊疗手册》
  11. 外耳道炎及疖《耳鼻咽喉外科学》
  12. 外耳囊肿《临床激光治疗学》
  13. 外耳道炎和疖《中西医结合耳鼻喉科》
  14. 外耳色素痣《临床激光治疗学》
  15. 外耳道炎、疖肿《百病自测》
  16. 外耳湿疹【疾病大全】
  17. 外耳道炎【疾病大全】
  18. 外耳纤维瘤《临床激光治疗学》
  19. 外耳道癣【疾病症状】
  20. 外耳血管瘤《临床激光治疗学》
  21. 外耳道狭窄与闭锁《临床激光治疗学》
  22. 外斐氏试验阴性【疾病症状】
  23. 外耳道狭窄【疾病症状】
  24. 外敷化筋散【方剂大全】
  25. 外耳道外生骨疣《临床激光治疗学》
  26. 外敷活化散【方剂大全】
  27. 外耳道疼痛【疾病症状】
  28. 外敷麻药【方剂大全】
  29. 外耳道乳头状瘤【疾病大全】
  30. 外敷生长散【方剂大全】
  1. 外耳道异物的急救《现代院外急救手册》
  2. 外耳道异物《耳鼻咽喉外科学》
  3. 外耳道真菌病《耳鼻咽喉外科学》
  4. 外耳道异物《中西医结合耳鼻喉科》
  5. 外耳道阻塞《默克家庭诊疗手册》
  6. 外耳道异物《家庭医学百科-自救互救篇》
  7. 外耳耵聍腺瘤《临床激光治疗学》
  8. 外耳道炎及疖《耳鼻咽喉外科学》
  9. 外耳恶性黑瘤《临床激光治疗学》
  10. 外耳道炎、疖肿《百病自测》
  11. 外耳疾病《默克家庭诊疗手册》
  12. 外耳道炎《中西医结合耳鼻喉科》
  13. 外耳囊肿《临床激光治疗学》
  14. 外耳道炎《默克家庭诊疗手册》
  15. 外耳色素痣《临床激光治疗学》
  16. 外耳道狭窄与闭锁《临床激光治疗学》
  17. 外耳湿疹《默克家庭诊疗手册》
  18. 外耳道外生骨疣《临床激光治疗学》
  19. 外耳纤维瘤《临床激光治疗学》
  20. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  21. 外耳血管瘤《临床激光治疗学》
  22. 外耳道乳头状瘤《临床激光治疗学》
  23. 外耳痈《中医词典》
  24. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  25. 外分泌部《组织学与胚胎学》
  26. 外耳道疖《中西医结合耳鼻喉科》
  27. 外分泌腺的结构的分类《组织学与胚胎学》
  28. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  29. 外分泌腺和内分泌腺《组织学与胚胎学》
  30. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  31. 外风《中医名词词典》


鼻腔异物的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第十节　鼻腔异物的急救

第十节　鼻腔异物的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

外来物通过前鼻孔、后鼻孔或外伤进入鼻腔称鼻腔异物。进入鼻腔的异物种类很多，有石块、泥土、纽扣、玻璃珠、纸圈，小玩具、螺丝帽、药片、笔帽、纱条、果壳、果核、花生、豆类和昆虫、小鱼等。

二、判断

1.鼻内异物多发生在2～4岁小儿，自己好奇放入，他们虽把异物放入一侧鼻腔，欲想取出而不能，又怕家长训斥而长时间留在鼻腔。

2.呕吐时食物常从后鼻道逆行而入鼻腔。

3.玩闹打耍、外伤或手术遗留棉球、纱条于鼻腔。

4.小昆虫爬入。

不论那种方式进入鼻腔，常出现堵塞、脓血分泌物有异臭味、流涕、头痛、头晕、鼻前庭红肿等。其者可出现鼻甲穿孔、坏死。更危险的是异物经后鼻腔掉入喉、气管、支气管造成肺部感染，阻塞气管引起窒息而死亡。

三、急救

急救原则是取出异物、防感染、对症治疗。

1.目视清楚，进入异物时间不久的可以用镊子取出。

2.如时间较久，症状严重者速到医院抢治。

四、预防

1、教育和严管小儿不玩耍容易放入鼻腔的东西。

2、发现有鼻腔症状时速到医院。

3.如遇外伤先止血、包扎，后送医院抢治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　外耳道异物的急救
  • 当前页：第十节　鼻腔异物的急救
  • 下一页：第十一节　气管异物的急救
<<< 返回本书目录
  1. 鼻腔异物的急救《现代院外急救手册》
  2. 鼻腔中后部出血【疾病症状】
  3. 鼻腔异物的急救《现代院外急救手册》
  4. 鼻鼽《医旨绪余》
  5. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  6. 鼻鼽《证治准绳·类方》
  7. 鼻腔异物【疾病大全】
  8. 鼻鼽【疾病大全】
  9. 鼻腔异物《中西医结合耳鼻喉科》
  10. 鼻肉《普济方·针灸》
  11. 鼻腔异物《家庭医学百科-自救互救篇》
  12. 鼻乳头状瘤《临床激光治疗学》
  13. 鼻腔前部出血【疾病症状】
  14. 鼻软骨瘤《临床激光治疗学》
  15. 鼻腔干燥及结痂【疾病症状】
  16. 鼻塞《儿科萃精》
  17. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  18. 鼻塞《明医杂着》
  19. 鼻腔不能关闭引起的鼻音【疾病症状】
  20. 鼻塞《医学纲目》
  21. 鼻腔《组织学与胚胎学》
  22. 鼻塞《幼幼新书》
  23. 鼻前庭炎及鼻疖《中西医结合耳鼻喉科》
  24. 鼻塞《证治准绳·类方》
  25. 鼻前庭炎（vestibulits of nose）《耳鼻咽喉外科学》
  26. 鼻塞【疾病症状】
  27. 鼻前庭炎【疾病大全】
  28. 鼻塞【中药主治】
  29. 鼻前庭炎《临床激光治疗学》
  30. 鼻塞【方剂主治】
  1. 鼻腔异物的急救《现代院外急救手册》
  2. 鼻腔异物《耳鼻咽喉外科学》
  3. 鼻腔异物的急救《现代院外急救手册》
  4. 鼻腔异物《中西医结合耳鼻喉科》
  5. 鼻鼽《中医名词词典》
  6. 鼻腔异物《家庭医学百科-自救互救篇》
  7. 鼻鼽《中医词典》
  8. 鼻腔异物《默克家庭诊疗手册》
  9. 鼻鼽《医学纲目》
  10. 鼻腔外侧壁开口歌诀《人体解剖学歌诀》
  11. 鼻鼽《医述》
  12. 鼻腔及鼻涕《百病自测》
  13. 鼻鼽《证治准绳·类方》
  14. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  15. 鼻鼽《医旨绪余》
  16. 鼻腔恶性肿瘤《中西医结合耳鼻喉科》
  17. 鼻鼽衄《明医指掌》
  18. 鼻腔《耳鼻咽喉外科学》
  19. 鼻茸《中医词典》
  20. 鼻腔《组织学与胚胎学》
  21. 鼻肉《医学纲目》
  22. 鼻腔《人体解剖学》
  23. 鼻肉《普济方·针灸》
  24. 鼻前庭炎《耳鼻咽喉外科学》
  25. 鼻肉候《巢氏病源补养宣导法》
  26. 鼻前庭炎《中西医结合耳鼻喉科》
  27. 鼻肉候《诸病源候论》
  28. 鼻前庭炎《默克家庭诊疗手册》
  29. 鼻如煤烟《医法圆通》
  30. 鼻前庭炎《临床激光治疗学》
  31. 鼻如烟煤《中医词典》


气管异物的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第十一节　气管异物的急救

第十一节　气管异物的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

任何物品进入气管内均称为气管异物，常为幼儿、顽童在进食时间打闹、哭笑，戏弄，异物随吸气而入气管、支气管，成人偶见。昏迷病人有时将呕吐物误吸入气管。也有拔牙时误将牙齿吸入气管者。

一、判断

常将瓜子、花生仁、玉米、豆类，饭渣吸入气管。根据年龄和出现呛咳、弊喘、唇青紫，以及异物阻塞声门时有呼吸困难、三凹征阳性、出冷汗、烦躁不安、失音，甚至窒息等。异物堵塞一侧支气管时，出现咳、喘、弊，呼吸快而困难。异物在气管停留久者可出现发热、咳痰带脓血、胸痛、肺气肿等症状。

二、急救

主要是迅速取出异物防感染。病人取半坐位，呼吸困难者松解衣领，并立即送医院抢救处理。

三、预防

1.幼儿、儿童包含时禁止戏闹、哭笑等。加强对孩子的管护与教育。

2.三岁以下孩子不吃瓜子、玉米、花生等物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　鼻腔异物的急救
  • 当前页：第十一节　气管异物的急救
  • 下一页：第十二节　严重鼻出血的急救
<<< 返回本书目录
  1. 气管异物的急救《现代院外急救手册》
  2. 气管支气管疾病《病理学》
  3. 气管异物《家庭医学百科-自救互救篇》
  4. 气管支气管异物【疾病大全】
  5. 气管移位【疾病症状】
  6. 气管肿瘤【疾病大全】
  7. 气管炎【中药主治】
  8. 气管阻塞【疾病症状】
  9. 气管先天性疾病【疾病大全】
  10. 气过水声【疾病症状】
  11. 气管受压【疾病症状】
  12. 气海穴【胸部腹部穴位】
  13. 气管食管树胶样肿【疾病症状】
  14. 气海俞穴【人体背部穴位】
  15. 气管食管瘘【疾病大全】
  16. 气户穴【胸部腹部穴位】
  17. 气管切开术（traceotomy）《耳鼻咽喉外科学》
  18. 气化次序说《竹泉生女科集要》
  19. 气管前间隙感染【疾病大全】
  20. 气秽清浊病因《妇科心法要诀》
  21. 气管内插管术和麻醉装置《外科学总论》
  22. 气秽清浊病因《医宗金鉴》
  23. 气管隆突以上的损伤【疾病症状】
  24. 气机不畅【疾病症状】
  25. 气管及支气管发育障碍【疾病大全】
  26. 气机失调【疾病症状】
  27. 气管及食管异物【疾病大全】
  28. 气机循环图《医理真传》
  29. 气管和纵隔移位【疾病症状】
  30. 气积《四圣心源》
  1. 气管异物的急救《现代院外急救手册》
  2. 气管异物《家庭医学百科-自救互救篇》
  3. 气管与支气管《放射诊断学》
  4. 气管胸段及主支气管《人体解剖学》
  5. 气海《中医名词词典》
  6. 气管切开术《耳鼻咽喉外科学》
  7. 气海《气功外气疗法》
  8. 气管内插管术《外科学总论》
  9. 气海《中医词典》
  10. 气管颈段《人体解剖学》
  11. 气海《针灸学》
  12. 气管和支气管《人体解剖学》
  13. 气海（一名脖胦，一名下盲）《针灸大成》
  14. 气管创伤的X线检查《急诊医学》
  15. 气海俞《针灸大成》
  16. 气管创伤的X线检查《急诊医学》
  17. 气海俞《中医词典》
  18. 气管插管术《基础护理学》
  19. 气海俞《针灸学》
  20. 气管、支气管异物《放射诊断学》
  21. 气寒《明医指掌》
  22. 气管、支气管异物《急诊医学》
  23. 气耗《中医词典》
  24. 气管、支气管断裂伤的X线检查与诊断《急诊医学》
  25. 气合《中医词典》
  26. 气管、支气管《耳鼻咽喉外科学》
  27. 气喉《中医词典》
  28. 气管 颈部大血管及食管创伤的处理原则《普通外科学》
  29. 气候《诸病源候论》
  30. 气管《组织学与胚胎学》
  31. 气户《针灸大成》


严重鼻出血的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第十二节　严重鼻出血的急救

第十二节　严重鼻出血的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

严重鼻现血是指在1小时内成人出血400ml，儿童出血100ml，经一般止血无效，可能与全身疾病有关。

一、镇静

老人用苯海拉明3～4次/日，口服25mg/次；非那根口服，12.5～25mg/次，2～3次/日。忌用吗啡，以免引起呼吸抑制。忌用降压药，以免心脑供血不足。

二、止血

安络血100mg肌肉注射，对毛细血管出血有效。6-氨基已酸对凝血障碍有效。维生素K只对凝血酶元减少者有效。

三、鼻腔填塞法

如情况允许，填塞前可先以1%地卡因棉片作鼻腔表面麻醉，以减少病人痛苦。取无菌凡士林纱条长20～30cm、宽1cm折叠成一头长一头短的纱条，将短的一段放入鼻腔上方，长的平贴鼻腔底部并填紧，严重出血需填塞6～7天。用可吸收性填塞物刺激性小，不用取出，适用于轻中度出血。如：①氧化纤维素类，为植物纤维，仅用干燥品与出血点接触，稍加压力即可。如填塞过多，可使鼻粘膜坏死，鼻中隔穿孔等。②淀粉海绵类，如植物淀粉、菱粉，百合粉，经调粘煮沸、冰冻，干燥制成。淀粉分解为糖，可促使出血凝集而止血。③明胶海绵，我国自古用止血阿胶制成，止血甚佳，填塞纱布地作底药，防取纱布时刺激粘膜再出血。④纤维蛋白棉，为血液制剂，用时先将其淀粉溶解为液体，再将纤维蛋白棉浸入其中，取出立即贴于出血部，适用于血液病患者的鼻出血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节　气管异物的急救
  • 当前页：第十二节　严重鼻出血的急救
  • 下一页：第一节　狂犬病的急救
<<< 返回本书目录
  1. 严重鼻出血的急救《现代院外急救手册》
  2. 严重的组合免疫缺陷《基因与疾病》
  3. 严老夫人胸膈痞闷《孙文垣医案》
  4. 严重腹腔感染【疾病症状】
  5. 严冬《济生集》
  6. 严重肝病引起获得性凝血因子异常【疾病大全】
  7. 延羽卵果蕨【中药大全】
  8. 严重急性呼吸道症【疾病症状】
  9. 延医法论《儿科醒》
  10. 严重急性呼吸综合征【疾病大全】
  11. 延医《慎疾刍言》
  12. 严重急性贫血《急诊医学》
  13. 延髓性麻痹【疾病大全】
  14. 严重联合免疫缺陷病【疾病大全】
  15. 延髓性麻痹【疾病症状】
  16. 严重情绪障碍【疾病症状】
  17. 延髓出血【疾病症状】
  18. 严重性假肥大型营养不良症【疾病症状】
  19. 延寿丸【方剂大全】
  20. 严柱史令媳腹中有块疼痛《孙文垣医案》
  21. 延寿获嗣仙方《毓麟验方》
  22. 言语《医学见能》
  23. 延寿丹【方剂大全】
  24. 言语错乱【方剂主治】
  25. 延年门《医方考》
  26. 言语功能的部分丧失【疾病症状】
  27. 延年六字诀《养生导引秘籍》
  28. 言语含糊《胎产指南》
  29. 延年六字诀《急救广生集》
  30. 言语和语言发育障碍【疾病大全】
  1. 严重鼻出血的急救《现代院外急救手册》
  2. 严长明《中医词典》
  3. 严重的组合免疫缺陷《基因与疾病》
  4. 严岳莲《中医词典》
  5. 严重急性贫血《急诊医学》
  6. 严用和（1206-1268年）《中医词典》
  7. 严重联合免疫缺陷《默克家庭诊疗手册》
  8. 严泰《中医词典》
  9. 严重溶血性输血反应的急诊处理《急诊医学》
  10. 严氏推气散《医方考》
  11. 严柱史令媳腹中有块疼痛《孙文垣医案》
  12. 严氏实脾散《医方考》
  13. 言严语《医效秘传》
  14. 严氏清脾饮《时病论歌括新编》
  15. 言语《医学见能》
  16. 严氏赤麟散《重楼玉钥》
  17. 言语不出《奇方类编》
  18. 严三点《中医词典》
  19. 言语含糊《胎产指南》
  20. 严器之《中医词典》
  21. 言语障碍《神经精神疾病诊断学》
  22. 严乐善《中医词典》
  23. 言语障碍与失语症的检查方法《医学心理学》
  24. 严老夫人胸膈痞闷《孙文垣医案》
  25. 言语治疗或言语心理治疗《医学心理学》
  26. 严洁《中医词典》
  27. 岩《中医名词词典》
  28. 严鸿志《中医词典》
  29. 岩《中医外科学》
  30. 严龟《中医词典》
  31. 岩部斜位（Stenver氏位）《耳鼻咽喉外科学》


狂犬病的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第一节　狂犬病的急救

第一节　狂犬病的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

狗咬伤分普通狗咬伤和疯狗咬伤（后者又称狂犬病或恐水病），前者多无生命危险，后者常使存于疯狗（或健康带毒狗）唾液中的狂犬病毒，沿咬伤，舔伤或抓伤的创口侵入神经系统到大脑内繁殖，引起严重的症状。除狗之外，带毒的猫、狼咬伤后，也会发生本病。被病咬伤未做防注射者的发病率达10%～70%以上。

二、判断

普通狗咬伤伤口多不规则，深浅不一，流血，局部肿胀、疼痛；而疯狗咬伤，发病潜伏期为10天至1年以上（长者10年），头痛，疲惫，眩晕，咽痛，失眠，恶心、呕吐、食欲不振，发热。甚者恐惧不安，怕声、怕光、怕风，喉部紧缩感，伤口疼痛、麻木、蚁走感。病到中期，病者极度恐怖，抽搐，呼吸困难，排尿困难，排尿困难，多汗、流涎，幻听、纪视，极度口渴又恐水而不敢饮。晚期，病者逐渐安静，四肢瘫痪，血压下降，瞳孔散大，终因呼吸、循环衰竭而死亡，病死率达100%。

三、急救

急救原则是不论什么狗咬伤均应立即急救。

1.隔离病人，立即用吸奶器或火罐将伤口内的血液吸出，随之把毒素也吸出。

2.用20%肥皂水或0.1%新洁尔灭液（两者不能同时使用）或清水反复洗伤口至少30分钟，洗后用酒或70%酒精擦伤口周围，用干净布包扎，切忌缝合伤口。

3.立即到防疫站注射狂犬疫苗，还可在伤口周围肌肉注射抗狂犬病免疫血清，以增加预防效果。

4.注射破伤风抗毒素，并注射或口服抗生素预防感染。

5.狂躁不安的病人，应住安静的暗室内，避免声、光、电、风的刺激。

6.保持呼吸道通畅、给氧等。

四、预防

1.管理传染源：家中尽量不养猫、狗之类动物。如养了应经常保持动物清洁。严格管理家犬，消灭野犬。可疑有狂犬、狂猫时立即杀死，不剥皮，不食，要焚烧或深埋。

2.切断传播途径：重要的是防止猫、狗咬伤，教育小孩不要戏弄它。狂犬病人的污染物、分泌物和住处，应彻底消毒。

3.保护易感人群：要紧的是被咬伤后预防注射和及时正确的处理。

4.立即预防注射：凡被猫、狗以及其他兽畜咬伤的当天，以及其后的3、7、14、30天各肌肉注射2ml狂犬疫苗（初代地鼠肾细胞培养疫功），重者肌肉注射3ml/次/日。

经常接触可疑病犬、病猫者和实验人员，应进行预防接种，分别于1、7、21日各肌注2ml，以后每隔1～3年再加强免疫1次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节　严重鼻出血的急救
  • 当前页：第一节　狂犬病的急救
  • 下一页：第二节　海蜇螫伤的急救
<<< 返回本书目录
  1. 狂犬病的急救《现代院外急救手册》
  2. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  3. 狂犬病病毒《医学微生物学》
  4. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  5. 狂犬病【疾病大全】
  6. 狂犬咬人方《外台秘要》
  7. 狂犬病《家庭医学百科-医疗康复篇》
  8. 狂犬咬伤【中药主治】
  9. 狂犬病《传染病》
  10. 狂笑【疾病症状】
  11. 狂门《张氏医通》
  12. 狂言妄语【方剂主治】
  13. 狂叫喘呼《冯氏锦囊秘录》
  14. 狂言谵语《女科证治准绳》
  15. 狂惑《本草纲目》完整版
  16. 狂言谵语《证治准绳·女科》
  17. 狂汗《温疫论》
  18. 狂语《幼幼新书》
  19. 狂癫痫《医碥》
  20. 狂躁《经验麻科》
  21. 狂癫痫《医碥》
  22. 狂证夺命丹【方剂大全】
  23. 狂癫《医学纲目》
  24. 狂证论《三因极一病证方论》
  25. 狂病门《辨证录》
  26. 狂症《石室秘录》
  27. 狂病【疾病大全】
  28. 矿泉浴《中医养生学》
  29. 狂病《中医内科学》
  30. 矿物类《中药炮制》
  1. 狂犬病的急救《现代院外急救手册》
  2. 狂犬病病毒《医学微生物学》
  3. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  4. 狂犬病《传染病》
  5. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  6. 狂犬病《家庭医学百科-医疗康复篇》
  7. 狂犬啮人《中医词典》
  8. 狂犬病《默克家庭诊疗手册》
  9. 狂犬啮人《中医词典》
  10. 狂门《张氏医通》
  11. 狂犬咬人方二十二首《外台秘要》
  12. 狂乱续法《医学纲目》
  13. 狂跳邪语《回生集》
  14. 狂乱《伤寒指掌》
  15. 狂妄《医述》
  16. 狂乱《医学心悟》
  17. 狂言《中医名词词典》
  18. 狂乱《医述》
  19. 狂言《中医词典》
  20. 狂乱《医学纲目》
  21. 狂言《中医词典》
  22. 狂叫喘呼《冯氏锦囊秘录》
  23. 狂言喉风《中医词典》
  24. 狂叫不避亲疏《医法圆通》
  25. 狂言喉风《中医词典》
  26. 狂汗《广瘟疫论》
  27. 狂言谵语《证治准绳·女科》
  28. 狂汗《温疫论》
  29. 狂言谵语《竹林女科证治》
  30. 狂汗《中医词典》
  31. 狂言谵语《女科证治准绳》


海蜇螫伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第二节　海蜇螫伤的急救

第二节　海蜇螫伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

海蜇属空肠动物，通体透明或半透明，伞盖下有许多触须，其上有密集的刺丝囊，内含毒液。当触须触及人体及皮肤时，即可刺入皮肤并放出毒汁，使人体中毒。

一、主症

局部有触电样刺痛、麻木、瘙痒及烧灼感，经4～6小时出现线状红斑、丘疹、风团、水疱和瘀斑。全身有肌肉痛、乏力、胸闷气短、心慌、气促、低烧、口渴、出冷汗等；少数恶心呕吐、腹痛、腹泻、呼吸困难、烦躁不安、血压下降、咯血痰，抢救不及时，可死于肺水肿及过敏性休克。

二、急救

1.局部涂碱性溶液或1%氨水并冷敷患处，也可用1%碳酸氢钠液、明矾水冷敷。

2.口服抗过敏药物，如非那根25mg/次，或扑尔敏4mg/次，或苯海拉明25mg/次。

3.静脉点滴1%葡萄糖酸钙液10ml，或地塞米松5～10mg 。

4.血压下降时，肌肉注射肾上腺素0.5～1ml 。

5.呼吸困难时，取半坐卧，清理口鼻内异物，吸氧。

三、预防

1.海上作业者要带防护工具，不要直接接触海蜇。

2.禁止在浴场外游泳、玩水。夜间更不应去。

3.在游泳时或在船上、岸上发现海蜇，绝不能用手肢接触、捞取或戏耍它。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　狂犬病的急救
  • 当前页：第二节　海蜇螫伤的急救
  • 下一页：第四节　蜂螫伤的急救
<<< 返回本书目录
  1. 海蜇螫伤的急救《现代院外急救手册》
  2. 海蜇煮荸荠【方剂大全】
  3. 海蜇皮【中药大全】
  4. 海蛰荸荠汤《保健药膳》
  5. 海蜇荸荠汤【方剂大全】
  6. 海州常山【中药大全】
  7. 海蜇【中药大全】
  8. 海州骨碎补【中药大全】
  9. 海蜇《食物疗法》
  10. 醢螺出壳《目经大成》
  11. 海蟑螂【中药大全】
  12. 亥骨饮【方剂大全】
  13. 海藻玉壶汤【方剂大全】
  14. 亥手少阳三焦经《神应经》
  15. 海藻丸【方剂大全】
  16. 亥药【方剂大全】
  17. 海藻糖酶缺乏【疾病症状】
  18. 蚶【中药大全】
  19. 海藻汤【方剂大全】
  20. 蚶壳丸【方剂大全】
  21. 海藻石【中药大全】
  22. 鼾症【疾病大全】
  23. 海藻散坚丸【方剂大全】
  24. 含氮有机化合物《医用化学》
  25. 海藻散【方剂大全】
  26. 含膏丸【方剂大全】
  27. 海藻连翘汤【方剂大全】
  28. 含化贝母丸【方剂大全】
  29. 海藻溃坚丸【方剂大全】
  30. 含化菖蒲煎【方剂大全】
  1. 海蜇螫伤的急救《现代院外急救手册》
  2. 海蜇皮炎《急诊医学》
  3. 海蛰《得配本草》
  4. 海蜇（《食物本草会纂》）《中医饮食营养学》
  5. 海蛰荸荠汤《保健药膳》
  6. 海蜇《食物疗法》
  7. 醢螺出壳《中医词典》
  8. 海藻汤《备急千金要方》
  9. 醢螺出壳《目经大成》
  10. 海藻昆布《外科全生集》
  11. 亥、手少阳三焦经《针灸大成》
  12. 海藻橘皮丸《备急千金要方》
  13. 亥手少阳三焦经《神应经》
  14. 海藻海带昆布《轩岐救正论》
  15. 亥至丑上《思考中医》
  16. 海藻《本草图经》
  17. 害白眼《中医词典》
  18. 海藻《本草乘雅半偈》
  19. 害蜚《中医词典》
  20. 海藻《药征续编》
  21. 害肩《中医词典》
  22. 海藻《珍珠囊补遗药性赋》
  23. 蚶《医学入门》
  24. 海藻《药鉴》
  25. 蚶《证类本草》
  26. 海藻《药性切用》
  27. 蚶〈温〉《食疗本草》
  28. 海藻《本草择要纲目》
  29. 蚶肉《饮食须知》
  30. 海藻《本草分经》
  31. 鼾《中医词典》


蜂螫伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第四节　蜂螫伤的急救

第四节　蜂螫伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

蜂的种类有蜜蜂、黄蜂、大黄蜂、土蜂等。其腹部后端有素不腺与螫相连，当刺入人体时，将毒液中的蚁酸、神经毒素和组织胺等注入人体内，并将毒刺遗弃伤处，能引起溶血、出血、过敏反应。成人常在劳动中、儿童常在玩耍时被蜇。

二、主症

有被蜂蜇病史。伤口有剧痛、灼热感、红肿、水疱形成，1~2天自行消失。如被蜂群螫伤多处后，有发热、头晕、恶心、烦躁不安、痉挛及昏厥。过敏者，可出现荨麻疹，口唇及眼睑水肿，腹痛、腹泻、呕吐，甚者喉水肿、气喘、呼吸困难、血压下降、昏迷，因呼吸、循环衰竭而死亡。

三、急救

1.用镊子将毒刺拔出，用肥皂水或用3%氨水或3%碳酸氢钠溶液、盐水或糖水洗伤口。

2.黄蜂螫后，用食醋敷或用鲜马齿苋汁涂于伤口。

3.用南通蛇药（季德胜蛇药）以温水溶后涂伤口周围。

4.用紫花地丁、七叶一枝花、鲜蒲公英、半边莲捣烂外敷，效果也好。

5.过敏者口服扑尔敏4mg，或非那根25mg，3次/日。重者可肌肉注射肾上腺素0.5～1mg，或麻黄碱30mg，或地塞米松5～10mg。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　海蜇螫伤的急救
  • 当前页：第四节　蜂螫伤的急救
  • 下一页：第五节　蝎子螫伤的急救
<<< 返回本书目录
  1. 蜂螫伤的急救《现代院外急救手册》
  2. 蜂霜散【方剂大全】
  3. 蜂螫伤【中药主治】
  4. 蜂糖罐【中药大全】
  5. 蜂螫伤【疾病大全】
  6. 蜂窝草【中药大全】
  7. 蜂螫方《外台秘要》
  8. 蜂窝发《外科启玄》
  9. 蜂螫【中药主治】
  10. 蜂窝肺【疾病症状】
  11. 蜂螫《圣济总录》
  12. 蜂窝肺综合征【疾病大全】
  13. 蜂蛇散【方剂大全】
  14. 蜂窝疽《医宗金鉴》
  15. 蜂乳【中药大全】
  16. 蜂窝两头发《外科启玄》
  17. 蜂蜜水《保健药膳》
  18. 蜂窝散【方剂大全】
  19. 蜂蜜树【中药大全】
  20. 蜂窝向上发《外科启玄》
  21. 蜂蜜萝卜汁【方剂大全】
  22. 蜂窝向下发《外科启玄》
  23. 蜂蜜发《医宗金鉴》
  24. 蜂窝织炎【疾病大全】
  25. 蜂蜜【中药大全】
  26. 蜂窝织炎【中药主治】
  27. 蜂蜜《本草纲目》图文版
  28. 蜂窝组织炎【疾病症状】
  29. 蜂蜜《药笼小品》
  30. 蜂药【中药大全】
  1. 蜂螫伤的急救《现代院外急救手册》
  2. 蜂螫伤《外科证治全书》
  3. 蜂王浆《老年食养食疗》
  4. 蜂螫伤《中医词典》
  5. 蜂窝疮《中医词典》
  6. 蜂螫伤《急诊医学》
  7. 蜂窝疮《奇效简便良方》
  8. 蜂螫秘方《华佗神方》
  9. 蜂窝疮秘方《华佗神方》
  10. 蜂螫候《诸病源候论》
  11. 蜂窝发《中医词典》
  12. 蜂螫方一十首《外台秘要》
  13. 蜂窝发《外科心法要诀》
  14. 蜂螫《证治准绳·疡医》
  15. 蜂窝发《外科启玄》
  16. 蜂螫《圣济总录》
  17. 蜂窝疽《中医词典》
  18. 蜂蜜香油汤《食物疗法》
  19. 蜂窝疽《医宗金鉴》
  20. 蜂蜜水《保健药膳》
  21. 蜂窝疽《外科心法要诀》
  22. 蜂蜜发《医宗金鉴》
  23. 蜂窝两头发《外科启玄》
  24. 蜂蜜（《本草纲目》）《中医饮食营养学》
  25. 蜂窝向上发《外科启玄》
  26. 蜂蜜《本草乘雅半偈》
  27. 蜂窝向下发《外科启玄》
  28. 蜂蜜《药性切用》
  29. 蜂窝织炎《默克家庭诊疗手册》
  30. 蜂蜜《本草撮要》
  31. 蜂窝织炎《默克家庭诊疗手册》


蝎子螫伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第五节　蝎子螫伤的急救

第五节　蝎子螫伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

蝎子称全虫。其尾端为囊状，有毒腺而成钩形毒刺，它的毒液为无色透明，内含毒性蛋白，其主要成分是神经毒素、溶血毒素、出血毒素及能使心脏、血管收缩的毒素等。蝎子是昼伏夜出，多在石下，阴雨时常进入室内。我国东北地区的毒蝎其毒力不次于眼镜毒蛇。不慎被蜇后，如抢救不及时，常在4天内死亡。

一、主症

有红肿、灼痛、麻木、出血，有螫的伤痕。麻痹呼吸中枢，使血管先兴奋后麻痹；继而引起肠子、膀胱、骨骼肌兴奋。还可引起头痛、流涎、流泪、嗜眠、畏光、恶心、呕吐、口与知肌强直、大汗、体温下降、脉细、呼吸急促，甚者要引起胰腺炎、蛋白尿、血尿。幼儿病情比成人为重。

二、急救

1.局部处理同蜂螫，还可用冷水冷敷。

2.用明矾研细，醋调外敷。

3.雄黄、枯矾为末各等分，用茶水调成糊状外敷。

4.蛇毒、薄荷叶、大青叶捣烂外敷。

5.用布带在伤口上部3～4厘米处扎紧，每隔10～15分钟放松1～2分钟。

6.可切开伤口用1：5000高锰酸钾溶液冲洗。

7.严重者边处理局部，边联系送医院。争取及早用抗蝎子毒血清、脱敏、镇静、抗休克治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　蜂螫伤的急救
  • 当前页：第五节　蝎子螫伤的急救
  • 下一页：第六节　猫咬伤的急救
<<< 返回本书目录
  1. 蝎子螫伤的急救《现代院外急救手册》
  2. 协热下利《女科证治准绳》
  3. 蝎子螫伤【疾病大全】
  4. 协热下利《证治准绳·女科》
  5. 蝎子七【中药大全】
  6. 协热下痢《景岳全书》
  7. 蝎子解《医学衷中参西录》
  8. 协调平衡《中医养生学》
  9. 蝎子叮《外科启玄》
  10. 协调脏腑《中医养生学》
  11. 蝎子草【中药大全】
  12. 邪变无穷《类经》
  13. 蝎螫伤【疾病大全】
  14. 邪传《黄帝内经太素》
  15. 蝎螫门主论《疡医大全》
  16. 邪传肌肉曰解肌《疡医大全》
  17. 蝎螫蚕咬《医宗金鉴》
  18. 邪风之至治之宜早诸变不同治法亦异《类经》
  19. 蝎螫《圣济总录》
  20. 邪蒿《本草纲目》完整版
  21. 蝎《本草纲目》图文版
  22. 邪蒿【中药大全】
  23. 蝎《证类本草》
  24. 邪解《研经言》
  25. 蝎《本草新编》
  26. 邪客《黄帝内经·灵枢》
  27. 蝎《本草纲目》完整版
  28. 邪客《黄帝内经太素》
  29. 楔状缺损【疾病大全】
  30. 邪客《灵枢悬解》
  1. 蝎子螫伤的急救《现代院外急救手册》
  2. 蝎子螫秘方《华佗神方》
  3. 蝎子蜇伤《默克家庭诊疗手册》
  4. 蝎子解《医学衷中参西录》
  5. 协定处方《中医词典》
  6. 蝎子叮《外科启玄》
  7. 协定处方制度《医院药学》
  8. 蝎子螯伤的防治《外科学总论》
  9. 协寒利《中医词典》
  10. 蝎子《外科全生集》
  11. 协热利《中医词典》
  12. 蝎咬蜂螫《医学纲目》
  13. 协热利《医述》
  14. 蝎螫伤《外科证治全书》
  15. 协热下利《中医词典》
  16. 蝎螫伤《中医词典》
  17. 协热下利《证治准绳·女科》
  18. 蝎螫伤《急诊医学》
  19. 协热下利《女科证治准绳》
  20. 蝎螫门主论《疡医大全》
  21. 协热下痢《景岳全书》
  22. 蝎螫门主方《疡医大全》
  23. 协热自利《中医词典》
  24. 蝎螫候《诸病源候论》
  25. 协调平衡《中医养生学》
  26. 蝎螫蚕咬《医宗金鉴》
  27. 协调阴阳《中医词典》
  28. 蝎螫、蚕咬《外科心法要诀》
  29. 协调脏腑《中医养生学》
  30. 蝎螫《奇效简便良方》
  31. 协同作用《思考中医》


猫咬伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第六节　猫咬伤的急救

第六节　猫咬伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

猫是会捕捉老鼠的有益动物。它的口腔中有一种螺旋体，这种螺旋体的两端（或一端）弯曲成钩状，故称为钩端螺旋体。人被猫偶尔咬伤，即会染上这种螺旋体而致病。有的猫也会染上狂犬病毒，人被它咬伤更为严重，不可忽视。

二、主症

局部红肿、疼痛、淋巴管炎或蜂窝组织炎。全身毒血闰，皮肤、内脏出血，黄疸等。

三、急救

1.如四肢被咬伤，用止血带或毛巾、布条、布带等在伤口的上端4～6厘米处扎紧以防毒扩散。头、躯干被咬伤不用止血带。

2.用净水、生理盐水冲洗伤口，再用5%石碳酸液腐蚀伤口，或用75%酒精打湿纱布（手巾等）敷盖伤口上。

3.青霉素G肌注80万单位，2次/日（用前做过敏试验）；或用庆霉素肌肉注射80万单位，3次/日。严重者送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　蝎子螫伤的急救
  • 当前页：第六节　猫咬伤的急救
  • 下一页：第七节　蜈蚣咬伤的急救
<<< 返回本书目录
  1. 猫咬伤的急救《现代院外急救手册》
  2. 猫油【中药大全】
  3. 猫咬伤《家庭医学百科-自救互救篇》
  4. 猫爪草【中药大全】
  5. 猫眼睛【中药大全】
  6. 猫爪子【中药大全】
  7. 猫眼疮【疾病大全】
  8. 猫抓病【疾病大全】
  9. 猫眼疮《中医外科学》
  10. 毛八角枫【中药大全】
  11. 猫眼疮《医宗金鉴》
  12. 毛八角莲【中药大全】
  13. 猫眼草膏【方剂大全】
  14. 毛白杨【中药大全】
  15. 猫眼草【中药大全】
  16. 毛瓣绿绒蒿【中药大全】
  17. 猫牙《本草纲目》完整版
  18. 毛孢子菌病【疾病大全】
  19. 猫须草【中药大全】
  20. 毛柄短肠蕨【中药大全】
  21. 猫涎《本草纲目》完整版
  22. 毛柄锦香草【中药大全】
  23. 猫腿姑【中药大全】
  24. 毛草龙【中药大全】
  25. 猫头鹰【中药大全】
  26. 毛草龙根【中药大全】
  27. 猫头丸【方剂大全】
  28. 毛柴胡【中药大全】
  29. 猫头骨《本草纲目》完整版
  30. 毛车藤【中药大全】
  1. 猫咬伤的急救《现代院外急救手册》
  2. 猫咬伤《外科证治全书》
  3. 猫一切病秘方《华佗神方》
  4. 猫咬伤《家庭医学百科-自救互救篇》
  5. 猫抓病《默克家庭诊疗手册》
  6. 猫咬门主方《疡医大全》
  7. 毛《中医词典》
  8. 猫咬《奇方类编》
  9. 毛《组织学与胚胎学》
  10. 猫咬《奇效简便良方》
  11. 毛拔《中医词典》
  12. 猫眼睛疮《奇方类编》
  13. 毛刺《中医名词词典》
  14. 猫眼疮秘方《华佗神方》
  15. 毛刺《中医词典》
  16. 猫眼疮（一名寒疮。）《外科证治全书》
  17. 毛悴色夭《中医词典》
  18. 猫眼疮《中医外科学》
  19. 毛豆《滇南本草》
  20. 猫眼疮《外科心法要诀》
  21. 毛发《物理诊断学》
  22. 猫眼疮《医宗金鉴》
  23. 毛发《脉诀汇辨》
  24. 猫眼疮《中医词典》
  25. 毛发辨病《常见病自测》
  26. 猫头鹰《饮食须知》
  27. 毛发疾病《默克家庭诊疗手册》
  28. 猫胎治噎《古今医统大全》
  29. 毛发焦《中医词典》
  30. 猫死胎不下秘方《华佗神方》
  31. 毛凤翔《中医词典》


蜈蚣咬伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第七节　蜈蚣咬伤的急救

第七节　蜈蚣咬伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

蜈嗡又称百肢、天龙。它多生活于腐木石隙或荒芜阴湿地方，昼夜夜出，我国南方较多。它分泌的毒汁含有组织胺和溶血蛋白。当人被它咬伤时，其毒汁通过它的爪尖端，注入人体而中毒。

二、判断

蜈蚣咬伤多在炎热天气，被咬部位红肿、疼痛、水疱、坏死及淋巴结、淋巴管炎，同时发热、恶心、呕吐、头痛、头晕、昏迷及休克等。

三、急救

1.用清水或肥皂水彻底清洗创面，有条件时可用3%氨水或用5%～10%碳酸氢钠溶液冲洗。

2.痛甚者用水、冰敷局部，在伤口周围注射吗啡或杜冷丁；也可涂六神丸，或用中药芋头、鲜桑叶、鲜扁豆适量捣烂外敷。

3.严重者用镇静、抗休克治疗，或立即送医院。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　猫咬伤的急救
  • 当前页：第七节　蜈蚣咬伤的急救
  • 下一页：第八节　蚂蟥咬伤的急救
<<< 返回本书目录
  1. 蜈蚣咬伤的急救《现代院外急救手册》
  2. 蜈蚣油【方剂大全】
  3. 蜈蚣咬伤【中药主治】
  4. 蜈蚣藻【中药大全】
  5. 蜈蚣咬伤《医宗金鉴》
  6. 蜈蚣蜇伤【疾病大全】
  7. 蜈蚣藤【中药大全】
  8. 五□《医宗金鉴》
  9. 蜈蚣螫方《外台秘要》
  10. 五般黄疸湿热熏蒸而成《医学传心录》
  11. 蜈蚣蛇蝎伤《孙真人海上方》
  12. 五瓣寄生【中药大全】
  13. 蜈蚣散【方剂大全】
  14. 五宝丹《外科传薪集》
  15. 蜈蚣入耳方《外台秘要》
  16. 五宝丹《外科传薪集》
  17. 蜈蚣旗根【中药大全】
  18. 五宝散【方剂大全】
  19. 蜈蚣七【中药大全】
  20. 五倍子《本草纲目》完整版
  21. 蜈蚣萍【中药大全】
  22. 五倍子《本草乘雅半偈》
  23. 蜈蚣兰【中药大全】
  24. 五倍子《本草图经》
  25. 蜈蚣解《医学衷中参西录》
  26. 五倍子《本草新编》
  27. 蜈蚣矫正饮【方剂大全】
  28. 五倍子《本草易读》
  29. 蜈蚣饯【方剂大全】
  30. 五倍子《本草择要纲目》
  1. 蜈蚣咬伤的急救《现代院外急救手册》
  2. 蜈蚣咬伤《奇效简便良方》
  3. 蜈蚣油《外科全生集》
  4. 蜈蚣咬伤《外科证治全书》
  5. 蜈蚣中毒《中医词典》
  6. 蜈蚣咬伤《外科心法要诀》
  7. 五《类经》
  8. 蜈蚣咬伤《医宗金鉴》
  9. 五《类经》
  10. 蜈蚣咬伤《中医词典》
  11. 五 辨肾脏病证文并方《辅行诀脏腑用药法要》
  12. 蜈蚣咬门主方《疡医大全》
  13. 五 湿《医效秘传》
  14. 蜈蚣咬《奇方类编》
  15. 五□《医宗金鉴》
  16. 蜈蚣咬《证治准绳·疡医》
  17. 五白膏《备急千金要方》
  18. 蜈蚣咬《医学纲目》
  19. 五百丸《三因极一病证方论》
  20. 蜈蚣汤《备急千金要方》
  21. 五败《中医词典》
  22. 蜈蚣螫秘方《华佗神方》
  23. 五败症《中医词典》
  24. 蜈蚣螫候《诸病源候论》
  25. 五般黄疸湿热熏蒸而成《医学传心录》
  26. 蜈蚣螫方八首《外台秘要》
  27. 五般聤耳候《中医词典》
  28. 蜈蚣蛇蝎伤《孙真人海上方》
  29. 五宝丹（二）《外科传薪集》
  30. 蜈蚣散《正体类要》
  31. 五宝丹（一）《外科传薪集》


蚂蟥咬伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第八节　蚂蟥咬伤的急救

第八节　蚂蟥咬伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

蚂蟥生活在水中，我国南方多于北方。在稻田、池塘、湖沼等处劳动、玩耍、游泳、洗澡会被蚂蟥咬伤，蚂蟥头部有一吸盘，当遇到人体的皮肤粘膜处如阴道、肛门、尿道之处，即钻进去吸血，同时分泌一种抗凝物质，阻碍血液凝固。它吸血时，很难自动放弃。

一、判断

有下水史，被咬者的创口疼痛、流血不止、溃疡等。

二、急救

1.发现蚂蟥叮咬，不要强行拉它，以防拉断而吸盘仍留于创口，加重伤情。

2.采用以下办法使它自动脱离伤口。

(1)用食醋、酒精或饱和盐水，半棉球浸湿放在蚂蟥的头部。

(2)用手拍打或针刺，或烟油刺激其头部，使其自动脱开皮肤。

(3)如喉、鼻腔、消化道、泌尿道被咬时，可用1%～2%丁卡因溶液，或2%～4%得多卡因溶液涂于蚂蟥头部使其麻醉，然后用镊子轻轻取下。

(4)有出血可用2%麻黄素溶液浸湿棉球压迫止血。

(5)伤口用盐水冲洗，无菌纱布包扎。肌肉注射破伤风抗毒素。

(6)如果病情不严重，即在当地急救处理，如创伤严重即速送医院治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　蜈蚣咬伤的急救
  • 当前页：第八节　蚂蟥咬伤的急救
  • 下一页：第一节　急性前列腺炎的急救
<<< 返回本书目录
  1. 蚂蟥咬伤的急救《现代院外急救手册》
  2. 蚂蚁【中药大全】
  3. 蚂蝗七【中药大全】
  4. 蚂蚁花根【中药大全】
  5. 玛瑙内伤《目经大成》
  6. 蚂蚁上树【中药大全】
  7. 玛瑙【中药大全】
  8. 埋博树【中药大全】
  9. 玛瑙《证类本草》
  10. 埋藏齿【疾病症状】
  11. 马醉木【中药大全】
  12. 买麻藤【中药大全】
  13. 马鬃蛇【中药大全】
  14. 买子木汤【方剂大全】
  15. 马鬃参【中药大全】
  16. 麦《本草纲目》完整版
  17. 马鬃【中药大全】
  18. 麦《本草择要纲目》
  19. 马咋踏人方《外台秘要》
  20. 麦《证类本草》
  21. 马应龙眼药【方剂大全】
  22. 麦（麦少）散【方剂大全】
  23. 马应龙麝香痔疮膏【方剂大全】
  24. 麦刺藤叶【中药大全】
  25. 马缨花【中药大全】
  26. 麦冬《本草易读》
  27. 马缨杜鹃【中药大全】
  28. 麦冬《药鉴》
  29. 马银花【中药大全】
  30. 麦冬《药笼小品》
  1. 蚂蟥咬伤的急救《现代院外急救手册》
  2. 蚂蟥咬伤《外科证治全书》
  3. 蚂蚁丹《中医词典》
  4. 蚂蝗咬伤的防治《外科学总论》
  5. 蚂蚁毒《奇效简便良方》
  6. 蚂蝗入目《奇效简便良方》
  7. 蚂蚁入耳《奇方类编》
  8. 蚂蝗风《中医词典》
  9. 蚂蚁入耳秘方《华佗神方》
  10. 蚂蝗疔《中医词典》
  11. 吗啡《药理学》
  12. 玛瑙内伤证《中医词典》
  13. 吗啡类药物中毒的急救《现代院外急救手册》
  14. 玛瑙内伤《目经大成》
  15. 埋藏疗法《中医词典》
  16. 玛瑙《证类本草》
  17. 埋藏起搏器对病人的心理影响《医学心理学》
  18. 玛瑙《医学入门》
  19. 埋入性自动除颤起搏器《急诊医学》
  20. 玛瑙《冯氏锦囊秘录》
  21. 埋线疗法《中医词典》
  22. 玛瑙《本草蒙筌》
  23. 埋药疗法《中医词典》
  24. 玛瑙《玉楸药解》
  25. 埋针疗法《中医词典》
  26. 马嘴疔《奇效简便良方》
  27. 埋植疗法《中医词典》
  28. 马宗素《中医词典》
  29. 买气三十三法《针灸神书》
  30. 马志《中医词典》
  31. 买气至浮沉二十八法《针灸神书》


急性前列腺炎的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第一节　急性前列腺炎的急救

第一节　急性前列腺炎的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

前列腺炎分急性和慢性，两者均可经血液或尿潴留时的细菌感染而发病，慢性又可分为细菌性和非细菌性前列腺炎，后者比前者多8倍。长期坐位、骑车、中断性交、盆腔充血以及患有滴虫、球孢子菌、沙眼衣原体、尿支原体都与致病有关。

中老年人特别是老年人，因前列腺肥大引起的少尿、无尿在临床上为常见病之一。前列腺生长发育与睾丸有密切关系。睾丸在儿童期很小，到16岁时迅速发育，24岁时达高峰，50岁前后出现前列腺肥大。引起前列腺肥大的原因众说绘纭。有人认为与种族、体形、性欲过度、尿道及其周围炎症以及“男性激素”等有关。北京医学院1960年曾对26名清朝留下来的太监进行检查。他们16～17岁时，均被摘除了睾丸，现已平均70岁了。检查结果是：21人摸不到前列腺，3人的前列腺只有1.5～2厘米大，2人的前列腺如同黄豆大小。证明青春期切除睾丸。前列腺就不发育了。男性泌尿生殖系统概况见图68。

一、症状

急性前列腺炎，常引起前列腺肥大，肥大的结果，引发的症状是尿急、尿、排尿困、尿频，特别是夜尿增多，每夜3～5次，甚者10次左右。尿频是由膀胱颈粘膜充血刺激引起，后期是由于尿道被挤压而梗塞，每次不能把膀胱的尿完全排空，留有残余尿，久之可导致膀胱肌肉疲劳，排尿更加无力。患者常不能立即排尿，须等数分钟才能排出。每次排尿时间延长，射程不远，尿流变细而无力，有时分叉，尿不成线或分段而出，有时滴沥而出。甚者一听到流水声或受惊、过度疲劳进，就会出现急性梗阻，失去自动排尿的能力，即“急性尿潴留”。

图68

图69

二、预后

急性前列腺炎还会引起严重后果，那就是当残留尿与膀胱容量相等时，膀胱的尿就会倒流入两侧输尿管，引起输尿管扩张、积尿。再严重时尿即会积压到肾盂而压迫肾脏，即能引起肾盂萎缩、肾功能减退、尿毒症，出现乏力、食欲不、面苍白、贫血、恶心呕吐、头痛、浮肿、血压升高等症状。还可引起感染、结石、痔疮、脱肛、疝气等。

三、急救

1.急性前列腺炎，可手导引或针刺关元、中极（见图69）、阴陵泉（见图52）、三阴交（见图60）和气海（见图69），可取得理想效果。

2.如有便秘，应用开塞露或灌汤、缓泻药解决。

3.按摩、热敷下腹膀胱区和会阴部可促使排尿。

4.性生活不能过度，禁烟、酒、不吃辛辣食物，不能久坐。应坚持不懈地锻炼身体。

5.常用热水坐浴和会阴等穴位导引，既能治疗又可预防该病发生。

6.如已患有此病，应速到医院彻底治疗，不要拖延。如致病菌是衣原体，可用红霉素、四环素、强力霉素等药治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　蚂蟥咬伤的急救
  • 当前页：第一节　急性前列腺炎的急救
  • 下一页：第二节　阴道出血的急救
<<< 返回本书目录
  1. 急性前列腺炎的急救《现代院外急救手册》
  2. 急性侵袭型肺曲霉病【疾病大全】
  3. 急性气管－支气管炎【疾病大全】
  4. 急性全自主神经失调症【疾病大全】
  5. 急性气管－支气管炎《呼吸病学》
  6. 急性日旋光性皮炎《急诊医学》
  7. 急性气管支气管炎【疾病大全】
  8. 急性溶血性尿毒综合征【疾病症状】
  9. 急性气管、支气管炎《儿科学》
  10. 急性乳房炎《普通外科学》
  11. 急性气管、支气管炎《百病自测》
  12. 急性乳突炎【疾病大全】
  13. 急性期反应蛋白《病理生理学》
  14. 急性乳突炎（acute mastoiditis）《耳鼻咽喉外科学》
  15. 急性贫血【疾病症状】
  16. 急性乳腺炎《家庭医学百科-医疗康复篇》
  17. 急性盆腔炎【疾病大全】
  18. 急性乳腺炎《自我调养巧治病》
  19. 急性盆腔炎《百病自测》
  20. 急性乳腺炎【疾病大全】
  21. 急性膀胱炎【疾病大全】
  22. 急性乳腺炎【中药主治】
  23. 急性女阴溃疡【疾病大全】
  24. 急性腮腺炎性睾丸炎【疾病大全】
  25. 急性脓肿【疾病大全】
  26. 急性上呼吸道感染《百病自测》
  27. 急性脓胸【疾病大全】
  28. 急性上呼吸道感染《儿科学》
  29. 急性脓胸《胸外科学》
  30. 急性上呼吸道感染《呼吸病学》
  1. 急性前列腺炎的急救《现代院外急救手册》
  2. 急性前列腺炎《泌尿外科学》
  3. 急性球后视神经炎《手穴手纹诊治》
  4. 急性气管－支气管炎《呼吸病学》
  5. 急性日旋光性皮炎《急诊医学》
  6. 急性气管支气管炎《病理学》
  7. 急性溶血性贫血《急诊医学》
  8. 急性气管、支气管炎《儿科学》
  9. 急性乳房炎《普通外科学》
  10. 急性气管、支气管炎《百病自测》
  11. 急性乳突炎《耳鼻咽喉外科学》
  12. 急性期反应蛋白《病理生理学》
  13. 急性乳腺炎《家庭医学百科·预防保健篇》
  14. 急性皮肤放射损伤的治疗《核、化学武器损伤》
  15. 急性乳腺炎《家庭医学百科-医疗康复篇》
  16. 急性皮肤放射损伤《核、化学武器损伤》
  17. 急性乳腺炎《自我调养巧治病》
  18. 急性盆腔炎《妇产科学》
  19. 急性上呼吸道感染《百病自测》
  20. 急性盆腔炎《百病自测》
  21. 急性上呼吸道感染《老年百病防治》
  22. 急性脓胸《胸外科学》
  23. 急性上呼吸道感染《呼吸病学》
  24. 急性尿潴留《自我调养巧治病》
  25. 急性上呼吸道感染《儿科学》
  26. 急性脑血管病的诊断和内科处理《急诊医学》
  27. 急性上呼吸道梗阻的X线检查与诊断《急诊医学》
  28. 急性脑血管病的诊断《急诊医学》
  29. 急性肾功能衰竭《临床生物化学》
  30. 急性脑血管病的内科处理《急诊医学》
  31. 急性肾功能衰竭《临床营养学》


阴道出血的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第二节　阴道出血的急救

第二节　阴道出血的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

阴道出血是指经期以外的阴道出血。女性生殖器外伤和病变都可引起阴道出血。

一、主因

出血部位 | 出血原因
功能性出血 | 青春期和绝经期
阴道出血 | 阴道炎、阴道溃疡
宫颈出血 | 急慢性宫颈炎、糜烂、肿瘤
子宫出血 | 子宫内膜炎、息肉、异位症、肿瘤
妊娠前期出血 | 流产、宫外孕葡萄胎
妊娠后期出血 | 前置胎盘、胎盘早期剥离，子宫破裂
产褥期出血 | 胎盘残留、胎盘息肉、子宫复原不全
其他 | 避孕环、避孕药或激素使用不当，外伤，粗暴性交，阴道静脉曲张破裂，血液病，严重高血压、肝病等
女婴 | 生理性阴道出血
幼女 | 考虑卵巢性肿瘤、外伤
少女 | 应想到青春期子宫出血、颗粒细胞瘤

二、急救

1.安静卧床休息。

2.原因不明者到医院确诊，针对病因进行治疗，不能拖延。

3.对幼女的出血可口服妇康片5mg/8小时，每3天减1/3，直至2.5mg/日，维持量用到血止后20天。

4.绝经期出血可肌肉注射三合激素1~2次/日，出血停止后继续用2～4天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　急性前列腺炎的急救
  • 当前页：第二节　阴道出血的急救
  • 下一页：第三节　血尿的急救
<<< 返回本书目录
  1. 阴道出血的急救《现代院外急救手册》
  2. 阴道出血的疾病《家庭医学百科-医疗康复篇》
  3. 阴道出血【疾病症状】
  4. 阴道滴虫【中药主治】
  5. 阴道出血《急诊医学》
  6. 阴道恶性苗勒管混合瘤【疾病大全】
  7. 阴道持续中量流血【疾病症状】
  8. 阴道恶性肿瘤【疾病大全】
  9. 阴道持续少量流血【疾病症状】
  10. 阴道分泌物检查《临床基础检验学》
  11. 阴道持续流血不停【疾病症状】
  12. 阴道分泌物增多【疾病症状】
  13. 阴道不规则出血【疾病症状】
  14. 阴道黑色素瘤【疾病大全】
  15. 阴道壁息肉【疾病大全】
  16. 阴道横隔【疾病症状】
  17. 阴道壁膨出《妇产科学》
  18. 阴道横隔【疾病大全】
  19. 阴道闭锁【疾病症状】
  20. 阴道横纹肌肉瘤【疾病大全】
  21. 阴道白斑【疾病大全】
  22. 阴道后穹窿触痛【疾病症状】
  23. 阴道《组织学与胚胎学》
  24. 阴道痉挛【疾病大全】
  25. 阴旦汤【方剂大全】
  26. 阴道口局部红肿热痛【疾病症状】
  27. 阴丹诀《苏沈良方》
  28. 阴道粒细胞肉瘤【疾病大全】
  29. 阴丹《养生导引秘籍》
  30. 阴道裂伤【疾病症状】
  1. 阴道出血的急救《现代院外急救手册》
  2. 阴道壁膨出《妇产科学》
  3. 阴道出血的疾病《家庭医学百科-医疗康复篇》
  4. 阴道癌《默克家庭诊疗手册》
  5. 阴道检查《妇产科学》
  6. 阴道《妇产科学》
  7. 阴道痉挛《默克家庭诊疗手册》
  8. 阴道《组织学与胚胎学》
  9. 阴道毛滴虫《人体寄生虫学》
  10. 阴道《人体解剖学》
  11. 阴道毛滴虫病《基因诊断与性传播疾病》
  12. 阴道《中医词典》
  13. 阴道囊肿《临床激光治疗学》
  14. 阴旦汤《备急千金要方》
  15. 阴道清洁度《常用化验值及意义》
  16. 阴疸《中医词典》
  17. 阴道上皮与卵巢功能的关系《临床基础检验学》
  18. 阴瘅《中医词典》
  19. 阴道实质性良性肿瘤《临床激光治疗学》
  20. 阴丹诀《苏沈良方》
  21. 阴道损伤《家庭医学百科-自救互救篇》
  22. 阴丹《养生导引秘籍》
  23. 阴道脱落细胞检查《临床基础检验学》
  24. 阴猝肿痛方三首《外台秘要》
  25. 阴道腺病《临床激光治疗学》
  26. 阴刺《中医词典》
  27. 阴道炎《家庭医学百科-医疗康复篇》
  28. 阴刺《中医名词词典》
  29. 阴道炎《百病自测》
  30. 阴吹证治《妇科心法要诀》
  31. 阴道炎与外阴炎《默克家庭诊疗手册》


血尿的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第三节　血尿的急救

第三节　血尿的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

尿液里有红细胞为血尿。尿液中每升混有1～2ml血时即能用肉眼辨认。血尿是泌尿系病变或外伤常见症状。

一、主因

泌尿系疾病

肾与输尿管 | 急性肾小球肾炎、肾结核、肿瘤、肾结石、肾盂肾炎、肾下垂、游走肾、肾内血管畸形、肾输尿管外伤等。血尿伴有绞痛多为结石，无痛多为肿瘤
膀胱 | 膀胱炎、结核、结石、肿瘤、异物、外伤。血尿扁平样血块，尿频、尿刀、尿痛为主要症状
尿道 | 尿道炎症、息肉，异物、结石、外伤。血尿细长形而鲜红色

全身疾病

血液病 | 坏血病、血小板减少性紫癜、白血病、过敏性紫癜
传染病 | 流行性出血热、细菌性心内膜炎、出血性钩端螺旋体病
心血管病 | 高血压性肾病、肾动脉硬化、慢性充血性心力衰竭

二、判断

1.以年龄判断：新生儿多为败血症婴幼儿为先天性肾瘤、畸形，青年为急性肾炎、肾结石、肾结核，老年人为泌尿系肿瘤。

2.以疾病判断

肾小球肾炎 | 有感染和皮肤脓疮史，伴有浮肿、高血压、蛋白尿，肾区痛
泌尿系感染、结石 | 发冷、发热、尿痛、尿频、尿急、急剧肾绞痛、尿流中断等
肾肿瘤 | 血尿间歇，无痛性
一过性出血 | 服庆大霉素、磺胺类、卡那霉素、砷制剂，利福平、氨基比林等药物可使尿液变红色

3.以尿色判断：鲜红为下尿路血尿，暗红为上尿路血尿。

4.血尿部位的判断：可做三杯试验，即把一次尿分前、中、后三杯。

(1)第一杯有血尿，第二、三杯无血尿，提示血尿来自尿道炎、尿道肿瘤、结石或前列腺炎。

(2)第三杯有血尿，一、二杯无血尿，提示急性膀胱炎、膀胱肿瘤、结石、结核、前列腺或后尿道病变。

(3)第一、二、三杯都有血尿，提示病变由肾小球肾炎、输尿管膀胱炎、肾盂肾炎、肾乳头炎等引起。

三、急救

原则是血尿原因明确者针对原因治疗，原因不明者先止血。

1.出血轻与重都应到医院就诊，查明原因，针对性治疗。

2.避免服用对泌尿系有损害药物，如磺胺类、多粘菌类、卡那霉素等。

3.出血可口服维族一素K1，10mg/次，2次/日。维生C，口服片剂0.2g/次，3次/日；针剂肌肉注射或以5%～10%葡萄糖稀释静脉点滴，每日0.25g～0.5g（小儿0.05～0.3g）。云南白药口服，成人0.2～0.3g，3～4次/日，2岁以上者.03g/次，2岁以上者0.03g/次，服后1日内忌食蚕豆、鱼类、酸冷等食物。

4.止痛可皮下注射阿托品0.5mg/次。口服强痛定60mg/次，3次。日；肌肉注射剂25～100mg/次，3～4次/日。

5.避免吃刺激食物，禁洗澡，防感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　阴道出血的急救
  • 当前页：第三节　血尿的急救
  • 下一页：第四节　少尿无尿的急救
<<< 返回本书目录
  1. 血尿的急救《现代院外急救手册》
  2. 血尿的中医食疗《老年食养食疗》
  3. 血尿伴排尿不畅【疾病症状】
  4. 血衄《杂病广要》
  5. 血尿伴蛋白尿【疾病症状】
  6. 血呕证治《三因极一病证方论》
  7. 血尿【中药主治】
  8. 血盘草【中药大全】
  9. 血尿【疾病大全】
  10. 血泡《痘疹心法要诀》
  11. 血尿【疾病症状】
  12. 血泡《医宗金鉴》
  13. 血脑屏障通透性高【疾病症状】
  14. 血癖《女科切要》
  15. 血脑屏障《生物化学与分子生物学》
  16. 血偏酸【疾病症状】
  17. 血迷《续名医类案》
  18. 血气《普济方·针灸》
  19. 血门方（计方二条）《脉症治方》
  20. 血气【方剂主治】
  21. 血门《寿世青编》
  22. 血气不分混而遂结之病《审视瑶函》
  23. 血满草【中药大全】
  24. 血气不分混而遂结之病《原机启微》
  25. 血络之刺其应有异《类经》
  26. 血气不同形《针灸素难要旨》
  27. 血络论《内经评文》
  28. 血气不足【方剂主治】
  29. 血络论《灵枢悬解》
  30. 血气分析《临床生物化学》
  1. 血尿的急救《现代院外急救手册》
  2. 血尿《泌尿外科学》
  3. 血尿的中医食疗《老年食养食疗》
  4. 血逆眼《中医词典》
  5. 血凝、抗凝与纤维蛋白溶解《生理学》
  6. 血逆《中医词典》
  7. 血疟《中医词典》
  8. 血脑屏障的结构特点《生物化学与分子生物学》
  9. 血衄《杂病广要》
  10. 血脑屏障《生物化学与分子生物学》
  11. 血呕《中医词典》
  12. 血-脑脊液屏障和血-脑屏障《生理学》
  13. 血呕证治《三因极一病证方论》
  14. 血钠过高《默克家庭诊疗手册》
  15. 血泡《医宗金鉴》
  16. 血钠过低《默克家庭诊疗手册》
  17. 血泡《痘疹心法要诀》
  18. 血纳包络《中医词典》
  19. 血衃《中医词典》
  20. 血母块《中医词典》
  21. 血盆骨《中医词典》
  22. 血沫痧《中医词典》
  23. 血癖《女科切要》
  24. 血秘《中医词典》
  25. 血气《景岳全书》
  26. 血迷《续名医类案》
  27. 血气《普济方·针灸》
  28. 血门方（计方二条）《脉症治方》
  29. 血气不分混而遂结之病《审视瑶函》
  30. 血门《寿世青编》
  31. 血气不分混而遂结之病《原机启微》


少尿无尿的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第四节　少尿无尿的急救

第四节　少尿无尿的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

休克 | 创伤、感染、中毒、出血、心源性病、过敏
心脏病出血 | 心律失常、心力衰竭、恶性高血压、失血、脱水、酸中毒、大面积烧伤、低血钾、低血钠、高血钙
缺氧 | 一氧化碳中毒、严重贫血、心跳骤停等
溶血 | 疟疾、错输血型、药物性溶血、新生儿溶血

器质性肾衰竭少尿无尿 | 肾病 | 白血病、急性肾炎、肾盂肾炎、多囊肾、溶血尿毒综合征、肾结核
全身感染 | 胰腺炎、化脓性腹膜炎、败血症、流脑、肝炎、流行性出血热、中毒性肺炎、中毒性痢疾 |
肾中毒 | 汞、铜、铅、镉、蛇毒中毒，服磺胺、水杨酸、新霉素、庆大霉素、止那霉素、异烟肼等 |
肾损伤 | 肾外伤、肾切除、逆行肾造影、紧动脉造影 |

二、判断

水肿 | 早期眼周围水肿，甚者全身水肿
神经 | 惊厥、昏迷、嗜睡
胃肠 | 恶心呕吐、厌食、腹泻、腹胀、出血
泌尿系 | 呼吸深快，常带有酮味、氨味，唇呈樱桃红色
心脏 | 易出现心力衰竭与心律异常
梗阻性肾衰 | 肾盂或输尿管血块、脓块、肿瘤、结石阻塞，输尿管炎性水肿、狭窄、瘢痕

医学界认为24小时内尿量少于400ml或每小时尿量少于17ml者称为少尿；24小时小时尿量少于100ml呈12小时内完全无尿时称为无尿（或尿闭）。病者血内的血尿素氮及血清肌酐均增高，水及电解质失调和酸中毒。

三、急救

改善循环，原因救治，解除尿路梗阻。

1.安静卧床，禁食刺激性食物。

2.细心观察尿量，每次排尿时应量一下，并详细记录，提供桥师参考。

3.及时送医院实行病因对症治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　血尿的急救
  • 当前页：第四节　少尿无尿的急救
  • 下一页：第五节　淋病的急救
<<< 返回本书目录
  1. 少尿无尿的急救《现代院外急救手册》
  2. 少气《黄帝内经太素》
  3. 少尿【疾病症状】
  4. 少气《普济方·针灸》
  5. 少年性椎体骨软骨病【疾病大全】
  6. 少气《证治准绳·杂病》
  7. 少年红【中药大全】
  8. 少气【方剂主治】
  9. 少年儿童葡萄膜炎【疾病大全】
  10. 少气（短气 乏气 结气）《针灸资生经》
  11. 少年白发《赵绍琴临证验案精选》
  12. 少商穴【上肢内侧穴位】
  13. 少林寺秘传内外损伤主方《救伤秘旨》
  14. 少思饮食【方剂主治】
  15. 少林风湿跌打膏【方剂大全】
  16. 少盐益寿《老年食养食疗》
  17. 少精子症【疾病大全】
  18. 少阳《时方妙用》
  19. 少花腰骨藤【中药大全】
  20. 少阳【方剂主治】
  21. 少花柏拉木【中药大全】
  22. 少阳本病《医学摘粹》
  23. 少海穴【上肢内侧穴位】
  24. 少阳本病　腑病脏病连经《伤寒悬解》
  25. 少腹逐瘀丸【方剂大全】
  26. 少阳本病述古《伤寒指掌》
  27. 少腹逐瘀汤说《医林改错》
  28. 少阳病《医学纲目》
  29. 少腹逐瘀汤【方剂大全】
  30. 少阳病大柴胡汤证《医学衷中参西录》
  1. 少尿无尿的急救《现代院外急救手册》
  2. 少年耳聋《奇效简便良方》
  3. 少气《黄帝内经太素》
  4. 少年白发《赵绍琴临证验案精选》
  5. 少气《中医名词词典》
  6. 少瞑《中医词典》
  7. 少气《中医词典》
  8. 少林寺秘传内外损伤主方《救伤秘旨》
  9. 少气《医学纲目》
  10. 少林接指方《奇效简便良方》
  11. 少气《证治准绳·杂病》
  12. 少理《中医词典》
  13. 少气《普济方·针灸》
  14. 少精子及精子活力低下性不育《古代房中秘方》
  15. 少气（短气 乏气 结气）《针灸资生经》
  16. 少精《中医词典》
  17. 少气候《诸病源候论》
  18. 少火生气《中医词典》
  19. 少商《针灸大成》
  20. 少火《中医词典》
  21. 少商《中医词典》
  22. 少火《中医名词词典》
  23. 少商《针灸学》
  24. 少海（一名曲节）《针灸大成》
  25. 少商（井穴）《子午流注说难》
  26. 少海（合穴）《子午流注说难》
  27. 少商（手太阴之井穴）《手穴手纹诊治》
  28. 少海《针灸学》
  29. 少神《常见病自测》
  30. 少海《中医词典》
  31. 少食易饱《中医词典》


淋病的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第五节　淋病的急救

第五节　淋病的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

淋病又称淋球菌尿道炎、淋球菌阴道炎、花柳病等。它是由淋病双球菌在感染病灶大量繁殖，并沿泌尿、生殖道蔓延与扩散引起的一种性传染病。

■［此处缺少一些内容］■

5.儿童淋病：可引起淋病性眼炎、角膜穿孔，甚者可双盲。幼女随被感染的双亲一起生活也可染上淋病，多出现阴道炎、尿道炎、外阴炎、直肠炎等。

三、急救

1.安静卧床休息，严禁性生活，多饮水，少吃刺激食物，勤换内衣，勤洗手、外阴，并用煮沸或1：4000的硝酸银溶液消毒。

2.患者要与他人隔离，毛巾、脸盆、肢盆等都要分开，不能共用。

3.治疗采用一次剂量的普鲁卡因青霉素G160万单位，两侧臀肌各注射80万单位，如对青霉素过敏者可改用连霉素、四环素治疗。

四、治愈标准

1.临床症状完全消失。

2.前列腺按摩分泌物镜检无淋球菌，连续4个月观察。阴性者可停止治疗。否则重新治疗。

五、预防

1.严禁性乱。

2.与带菌者接触过、要及时确诊。

3.认真隔离患者与用品消毒。

4.及时彻底治疗。

5.向有关部位报告疫情，医院应对患者保密。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　少尿无尿的急救
  • 当前页：第五节　淋病的急救
  • 下一页：第六节　艾滋病的急救
<<< 返回本书目录
  1. 淋病的急救《现代院外急救手册》
  2. 淋病合并症精囊炎【疾病大全】
  3. 淋病（Gonorrhoea）《皮肤性病学》
  4. 淋病合并症前列腺炎【疾病大全】
  5. 淋病【中药主治】
  6. 淋病解毒利湿方【方剂大全】
  7. 淋病【疾病大全】
  8. 淋病性关节炎【疾病大全】
  9. 淋病《中医外科学》
  10. 淋病诸候（凡八论）《诸病源候论》
  11. 淋病《证治汇补》
  12. 淋带《临证指南医案》
  13. 淋病《杂病广要》
  14. 淋带《也是山人医案》
  15. 淋病《千金翼方》
  16. 淋谍贯众汤【方剂大全】
  17. 淋病《千金翼方》
  18. 淋顶汤【方剂大全】
  19. 淋病《家庭医学百科-医疗康复篇》
  20. 淋豆酒【方剂大全】
  21. 淋病《急诊医学》
  22. 淋浇黄连汤【方剂大全】
  23. 淋病《基因诊断与性传播疾病》
  24. 淋解《儿科萃精》
  25. 淋病《百病自测》
  26. 淋菌性肛门直肠炎【疾病大全】
  27. 淋病《百病自测》
  28. 淋菌性结膜炎【疾病大全】
  29. 淋闭证治论《叶选医衡》
  30. 淋渴《备急千金要方》
  1. 淋病的急救《现代院外急救手册》
  2. 淋病《基因诊断与性传播疾病》
  3. 淋病对妊娠及新生儿的影响《基因诊断与性传播疾病》
  4. 淋病《妇产科学》
  5. 淋病性淋巴肉芽肿《默克家庭诊疗手册》
  6. 淋病《病理学》
  7. 淋带《临证指南医案》
  8. 淋病《中医外科学》
  9. 淋带《也是山人医案》
  10. 淋病《证治汇补》
  11. 淋候《诸病源候论》
  12. 淋病《杂病广要》
  13. 淋疾《奇方类编》
  14. 淋病《医述》
  15. 淋家《中医名词词典》
  16. 淋病《医学纲目》
  17. 淋家《中医词典》
  18. 淋病《千金翼方》
  19. 淋解《儿科萃精》
  20. 淋病《千金翼方》
  21. 淋菌性结膜炎《急诊医学》
  22. 淋病《百病自测》
  23. 淋菌性结膜炎《眼科学》
  24. 淋病《百病自测》
  25. 淋渴《千金翼方》
  26. 淋病《家庭医学百科-医疗康复篇》
  27. 淋渴《备急千金要方》
  28. 淋病《默克家庭诊疗手册》
  29. 淋漓不断《沈氏女科辑要》
  30. 淋病《急诊医学》
  31. 淋沥《中医词典》


艾滋病的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第六节　艾滋病的急救

第六节　艾滋病的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

艾滋病全称为获得性免疫缺陷综合征（简称艾滋病AIDS），病原体为人粗枝大叶免疫缺陷病毒（HIV）。AIDS的音译有“艾滋症”、“爱死症”和“艾滋病”等。香港学者将其Aquriedimmunedeficiencys

■［此处缺少一些内容］■

传播本病的主要是血液、血液制品、针刺、纹身或污染的医疗器械；携带病毒的孕妇可传给婴儿；医务人员皮肤有破损而受感染。

一、判断

1.年龄在60岁以下，80%在18～45岁性活跃的年龄组。

2.同性恋者占3/4，性乱者和静脉注射麻醉药成瘾者，输入被感染的血液、血制品。

3.初发病即有不明发热、盗汗，食欲不振、精神疲惫、全身淋巴结肿大。继而出现肝脾肿大，并发恶性肉瘤，体重减轻，消瘦，腹泻带血，呼吸困难，中枢神经麻木。确诊后一般在3年内死亡。

二、预防

有人称艾滋病是“超级癌症”，是不治之症，目前的确尚无特效药，但不要惊惊恐失措，只要采取有效的举措，艾滋病是可以预防的。

1.广泛深入普及预防本病的性科学知识，要教育人民懂得本病危害的严重性，掌握预防知识。

2.严厉打击性乱活动，严格管理输血，阻绝传播途径与消灭传染源。

3.加强海关检疫，对入境者认真检验，不放过一个病者和带菌者，把好这一关。

4.对涉外单位人员严格训练，掌握预防此病知识，做好床上用品、茶具、餐具、排泄物的消毒工作。用75%酒精、次氯酸钠等消毒，可以杀灭艾滋病毒。

5.预防和治疗用药，可在医师指导下进行中西药治疗。

三、急救

1.患有艾滋病者的抢救治疗，重要的问题是重建和恢复已被破坏的免疫功能。病人安静休养，食入丰富营养，禁食刺激性食物。

2.解除患者顾虑，心情愉快。

3.对艾滋病病人不要歧视、排斥他们，应教育他们树立战胜疾病的信心。

4.学者Bekesi等人证实，肌苷（Pranobex，其商品名为Imovir）对预防、治疗艾滋病有一定作用。这种药可以刺激机体内的淋巴细胞，使机体产生抗体，从而增强机体的抗艾滋病能力。

5.美国亚特大疾病控制中心的Forthal报告，他们证实三氮唑核苷可以阻制、HTLA-Ⅲ的复制，对艾滋病有治疗作用。

6.抗感染的急救治疗：患了艾滋病再感染其他病往往是病人死亡的重要原因。消除机会感染是抢救病人的重要环节。如有肺孢子虫肺炎可用螺旋霉素，戊烷脒或复方磺胺甲基异恶唑治疗；有口腔念珠菌感染时，可口服自制霉素或二性霉素；肺部霉菌感染亦可静脉注射二性霉素；合并弓形体病时，可口服磺胺嘧啶或乙胺嘧啶；如并发单纯疱疹病毒感染时，可用无环鸟甙治疗。

7.胸腺移植治疗：蒙特利尔的医学专家们给艾滋病做了胸腺移植后，病人的淋巴细胞开始增加，病情好转，但这种治疗方法还没有被大多数丈夫接受。

8.各国对艾滋病的防治疫苗和研究治疗药物投入了很大人力、物力、财力，不仅在西医方面有新的苗头，而且中医中药方面也有突破。不久的将来可能有新的成就。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　淋病的急救
  • 当前页：第六节　艾滋病的急救
  • 下一页：第一节　异境分娩的急救
<<< 返回本书目录
  1. 艾滋病的急救《现代院外急救手册》
  2. 艾滋病人的急性阑尾炎【疾病大全】
  3. 艾滋病并发肺部感染《呼吸病学》
  4. 艾滋病神经系统损害【疾病大全】
  5. 艾滋病（AIDS）《基因诊断与性传播疾病》
  6. 爱吃泥土《保幼新编》
  7. 艾滋病（AIDS disease）《神经病学》
  8. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  9. 艾滋病【疾病大全】
  10. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  11. 艾滋病《家庭医学百科-医疗康复篇》
  12. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  13. 艾滋病《传染病》
  14. 爱滋病先兆《中医疾病预测》
  15. 艾炷大小法《苏沈良方》
  16. 嗳腐【疾病症状】
  17. 艾炷大小法《普济方·针灸》
  18. 嗳气《丹溪治法心要》
  19. 艾炷大小《针灸资生经》
  20. 嗳气《金匮钩玄》
  21. 艾炷大小《针灸聚英》
  22. 嗳气《寿世保元》
  23. 艾炷大小《古今医统大全》
  24. 嗳气《万病回春》
  25. 艾茱丸【方剂大全】
  26. 嗳气《也是山人医案》
  27. 艾炙可提高健康老人免疫功能《免疫与健康》
  28. 嗳气《医碥》
  29. 艾汁涂方【方剂大全】
  30. 嗳气《医学入门》
  1. 艾滋病的急救《现代院外急救手册》
  2. 艾滋病并发肺部感染《呼吸病学》
  3. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  4. 艾滋病《基因诊断与性传播疾病》
  5. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  6. 艾滋病《神经病学》
  7. 爱吃泥土《保幼新编》
  8. 艾滋病《传染病》
  9. 爱抚的必要《素女经》
  10. 艾滋病《家庭医学百科-医疗康复篇》
  11. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  12. 艾炷灸《中医词典》
  13. 爱滋病病因病机《中医疾病预测》
  14. 艾炷灸《中医名词词典》
  15. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  16. 艾炷大小法《苏沈良方》
  17. 爱滋病的预防《中医疾病预测》
  18. 艾炷大小法《普济方·针灸》
  19. 爱滋病的治疗《中医疾病预测》
  20. 艾炷大小《针灸聚英》
  21. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  22. 艾炷大小《针灸资生经》
  23. 爱滋病先兆《中医疾病预测》
  24. 艾炷大小《古今医统大全》
  25. 爱滋病先兆、征兆及诊断《中医疾病预测》
  26. 艾炷大小《针灸大成》
  27. 碍产《中医词典》
  28. 艾炷《中医词典》
  29. 碍产《竹林女科证治》
  30. 艾炷《中医名词词典》
  31. 碍肩生《中医词典》


异境分娩的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第一节　异境分娩的急救

第一节　异境分娩的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

异境分娩急救是指在毫无准备的环境条件下突然分娩。有的产妇在田间、旅途，工作间、场地等处，突然要分娩。这处情况多见于经产妇。因其先兆症状较少，产程较短，故而可能突然发生这种情况。

1.无论是在田间、旅行车上都应选避风处。

2.产妇身下都要铺干净的衣、被或塑料布、雨衣、油布等。

3.速找寻医护人员或请有经验的人来接生，但常常是在无医护人员和无接生工具的情况下抢救。凡接生用的包婴儿的布、外阴铺的白布、纱布、手巾等，扎脐带用的线绳、剪刀、镊子都应用酒精消毒或煮沸20分钟消毒后再用。

4.胎儿产出后用衣物保暖，外阴用干净布或手巾敷盖保护。无消毒的剪刀时，可用刀片来代替，但必须用酒精消毒，或用火烧消毒。待胎盘产出后，迅速送医院抢救。

5.产后母子都应肌肉注射破伤风抗毒素，以预防破伤风，婴儿肌肉注射750单位，成人肌肉注射1500单位。注射前应做过敏试验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　艾滋病的急救
  • 当前页：第一节　异境分娩的急救
  • 下一页：第二节　流产时的急救
<<< 返回本书目录
  1. 异境分娩的急救《现代院外急救手册》
  2. 异脉《诊宗三昧》
  3. 异尖线吸虫蚴移行症【疾病大全】
  4. 异木患【中药大全】
  5. 异尖线虫病【疾病大全】
  6. 异染性脑白质营养不良【疾病大全】
  7. 异功散【方剂大全】
  8. 异色性虹膜睫状体炎【疾病大全】
  9. 异功散《小儿药证直诀》
  10. 异嗜癖【疾病症状】
  11. 异功散《脾胃论》
  12. 异嗜酸癖【疾病症状】
  13. 异法方宜论篇《黄帝内经·素问》
  14. 异穗卷柏【中药大全】
  15. 异法方宜论《素问悬解》
  16. 异胎《续名医类案》
  17. 异法方宜论《明医杂着》
  18. 异位ACTH综合征【疾病大全】
  19. 异痘诸名（《锦囊》）《疡医大全》
  20. 异位辅助性肝移植《临床肝移植》
  21. 异痘诸名《冯氏锦囊秘录》
  22. 异位钙化【疾病症状】
  23. 异痘须知（《锦囊》）《疡医大全》
  24. 异位急性阑尾炎【疾病大全】
  25. 异痘须知《冯氏锦囊秘录》
  26. 异位妊娠《女科宝鉴》
  27. 异痘《张氏医通》
  28. 异位妊娠《中医妇科学》
  29. 异传篇《外经微言》
  30. 异位妊娠【疾病症状】
  1. 异境分娩的急救《现代院外急救手册》
  2. 异经选穴法《中医词典》
  3. 异疽似痈《奇方类编》
  4. 异经补母泻子取穴法《手掌与疾病》
  5. 异疽似痈而小异《急救广生集》
  6. 异攻散《仁术便览》
  7. 异类有情丸《韩氏医通》
  8. 异功散《小儿药证直诀》
  9. 异类有情丸《冯氏锦囊秘录》
  10. 异功散《瘴疟指南》
  11. 异硫氰酸荧光素《实用免疫细胞与核酸》
  12. 异功散《脾胃论》
  13. 异脉《诊宗三昧》
  14. 异功散《目经大成》
  15. 异羟基洋地黄毒甙（Digoxigenin）标记核酸探针《实用免疫细胞与核酸》
  16. 异功散《冯氏锦囊秘录》
  17. 异胎《续名医类案》
  18. 异功散《冯氏锦囊秘录》
  19. 异位产生激素的肿瘤《病理学》
  20. 异功散《救伤秘旨》
  21. 异位辅助性肝移植《临床肝移植》
  22. 异法方宜论篇《黄帝内经·素问》
  23. 异位急性阑尾炎《普通外科学》
  24. 异法方宜论《明医杂着》
  25. 异位妊娠《默克家庭诊疗手册》
  26. 异法方宜论《素问悬解》
  27. 异位妊娠《中医妇科学》
  28. 异法方宜《中医内科学》
  29. 异位妊娠（宫外孕）《家庭医学百科-自救互救篇》
  30. 异痘诸名（《锦囊》）《疡医大全》
  31. 异位妊娠（宫外孕）《妇产科学》


流产时的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第二节　流产时的急救

第二节　流产时的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

流产又称小产。妊娠不到7个月，因各种原因中止妊娠者，称为流产。任何场地都可发生流产。临床常见的流产类型有：先兆流产，难免流产、不完全流产、完全流产等。对流产处理处理不当，轻则造成贫血、盆腔炎、不孕症等，重则因出血造成严重后果而死亡。

症状及处理

先兆流产 | 阴道流血，下腹微痛，下坠感、腰酸 | 安静休息，禁房事，在医生指导下保胎。肌肉注射黄全酮2mg/次，3次/日，停出血1周后停用；口服维生素E20mg/次，3次/日，连续口服2周；保胎丸，1丸/次，2次/日，连服2周
难免流产 | 阴道流血超过1个月，有血块，腹痛加剧，有羊水 | 应送医院处理
不完全流产 | 有部分胚胎组织随血排出，腹痛剧烈 | 速送医院治疗
完全流产 | 胚胎组织随血排出，出血和腹痛逐渐减少和消失 | 经医师检查，无特殊疾病后，使患者卧床休息，保持外阴清洁，不需特殊处理

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　异境分娩的急救
  • 当前页：第二节　流产时的急救
  • 下一页：第三节　小儿惊风的急救
<<< 返回本书目录
  1. 流产时的急救《现代院外急救手册》
  2. 流产先兆《中医疾病预测》
  3. 流产后满闷《医学衷中参西录》
  4. 流感【中药主治】
  5. 流产【疾病大全】
  6. 流感病毒肺炎【疾病大全】
  7. 流产【疾病症状】
  8. 流感杆菌《医学微生物学》
  9. 流产《家庭医学百科-自救互救篇》
  10. 流感嗜血杆菌肺炎【疾病大全】
  11. 流产《家庭医学百科-医疗康复篇》
  12. 流感嗜血杆菌感染【疾病大全】
  13. 流产《妇产科学》
  14. 流感嗜血杆菌脑膜炎【疾病大全】
  15. 流产《百病自测》
  16. 流感样症状【疾病症状】
  17. 流鼻血【疾病症状】
  18. 流行病学的定义和任务《预防医学》
  19. 流鼻涕【疾病症状】
  20. 流行病学的研究范围《预防医学》
  21. 留针法《中医刺灸》
  22. 流行病学的研究范围及应用《流行病学》
  23. 留饮宿食方《外台秘要》
  24. 流行病学的研究方法《预防医学》
  25. 留饮宿食《圣济总录》
  26. 流行病学发展近况《预防医学》
  27. 留饮方《外台秘要》
  28. 流行病学简史《流行病学》
  29. 留饮《圣济总录》
  30. 流行病学调查研究设计《预防医学》
  1. 流产时的急救《现代院外急救手册》
  2. 流产后满闷《医学衷中参西录》
  3. 流产先兆《中医疾病预测》
  4. 流产《妇产科学》
  5. 流产与死产《默克家庭诊疗手册》
  6. 流产《百病自测》
  7. 流感杆菌《医学微生物学》
  8. 流产《家庭医学百科-自救互救篇》
  9. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  10. 流产《家庭医学百科-医疗康复篇》
  11. 流行病学《临床营养学》
  12. 流产《家庭医学百科·预防保健篇》
  13. 流行病学《传染病》
  14. 留针歌《医宗金鉴》
  15. 流行病学《传染病》
  16. 留针法《中医刺灸》
  17. 流行病学《传染病》
  18. 留针补泻《中医词典》
  19. 流行病学《传染病》
  20. 留针《中医词典》
  21. 流行病学《传染病》
  22. 留针《中医名词词典》
  23. 流行病学《传染病》
  24. 留者攻之《中医词典》
  25. 流行病学《传染病》
  26. 留者攻之《中医名词词典》
  27. 流行病学《传染病》
  28. 留饮宿食候《诸病源候论》
  29. 流行病学《传染病》
  30. 留饮宿食方七首《外台秘要》
  31. 流行病学《传染病》


小儿惊风的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第三节　小儿惊风的急救

第三节　小儿惊风的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

小孩突然四肢抽动、摇头瞪眼、唤之不醒、口吐白沫、大小便失禁，西医称惊厥，中医称之为抽风。因为小孩的神经系统调控抑制和兴奋的能力比大人弱得多，因此一遇有感染、高热等病症时即会抽风，常发生在6个月至3岁之间。

二、判断

1.刚出生的新生儿突然不开口，不会吃，稍有声音刺激便引起全身抽动，应首先考虑接生时感染了破伤风杆菌。

2.如有新生儿出生时上过产钳才娩出，头上有大血疱，突然抽风，不发热，应考虑颅内出血。

3.稍大一点的婴儿吃奶感染都照常不误，四肢或面部突然抽动，不发热，应首先想到缺钙。

4.如遇抽风又有发热，精神不振，呕吐，头前（前囟门）凸起，颈项僵硬，应想到是感染了脑膜炎或脑炎。

5.3～5岁孩子突然不醒人事，抽风咬舌，口吐白沫，大小便失禁，很可能是癫痫。

总之，凡能引起大脑皮层神经元异常放电的疾病均可引起惊厥。

三、急救

无论什么原因引起，未到医院前，都应尽快地控制惊厥，因为惊厥会引起脑组织损伤。

1.使病儿在平板床上侧卧，以免气道阻塞，防止任何刺激。如有窒息，立即口对口鼻呼吸（见图3）。

2.可用手巾包住筷子或勺柄垫在上下牙齿间以防咬伤舌。可用针刺或手导引人中（见图57）、内关（见图41）等穴。

3.发热时用冰块或冷水毛巾敷头和前额。

4.抽风时切忌喂食物，以免呛入呼吸道。

5.缺氧时立即吸氧。控制惊厥首选安定。静脉慢注0.1～0.3mg/公斤/次，1～3分钟见效。最好分秒必争送医院查明原因，控制惊厥、抗感染和退热三者同时进行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　流产时的急救
  • 当前页：第三节　小儿惊风的急救
  • 下一页：第四节　新后儿出血的急救
<<< 返回本书目录
  1. 小儿惊风的急救《现代院外急救手册》
  2. 小儿惊风散【方剂大全】
  3. 小儿惊风【方剂主治】
  4. 小儿惊疳《圣济总录》
  5. 小儿惊风【中药主治】
  6. 小儿惊疳【方剂主治】
  7. 小儿惊风《孙真人海上方》
  8. 小儿惊悸《圣济总录》
  9. 小儿近端肾小管酸中毒【疾病大全】
  10. 小儿惊悸方《外台秘要》
  11. 小儿进食易呕吐【疾病症状】
  12. 小儿惊厥《百病自测》
  13. 小儿进行性骨化性肌炎【疾病大全】
  14. 小儿惊厥【疾病大全】
  15. 小儿进行性骨干发育不良【疾病大全】
  16. 小儿惊热《圣济总录》
  17. 小儿紧唇《圣济总录》
  18. 小儿惊热【方剂主治】
  19. 小儿金葡菌性烫伤样皮肤综合征【疾病大全】
  20. 小儿惊啼《圣济总录》
  21. 小儿金黄色葡萄球菌肺炎【疾病大全】
  22. 小儿惊痫《本草纲目》完整版
  23. 小儿金丹片【方剂大全】
  24. 小儿惊痫《千金翼方》
  25. 小儿疥疮方《外台秘要》
  26. 小儿惊痫《圣济总录》
  27. 小儿戒逆灸《针灸聚英》
  28. 小儿惊痫【中药主治】
  29. 小儿解颅门主论《疡医大全》
  30. 小儿惊痫【方剂主治】
  1. 小儿惊风的急救《现代院外急救手册》
  2. 小儿惊风《孙真人海上方》
  3. 小儿惊风方《回生集》
  4. 小儿噤口痢《奇效简便良方》
  5. 小儿惊疳《圣济总录》
  6. 小儿浸淫疮秘方《华佗神方》
  7. 小儿惊悸《圣济总录》
  8. 小儿紧唇《中医词典》
  9. 小儿惊悸方二首《外台秘要》
  10. 小儿紧唇《圣济总录》
  11. 小儿惊悸秘方《华佗神方》
  12. 小儿疥疮秘方《华佗神方》
  13. 小儿惊厥《百病自测》
  14. 小儿疥疮方六首《外台秘要》
  15. 小儿惊厥《手穴手纹诊治》
  16. 小儿戒逆灸《针灸聚英》
  17. 小儿惊热《圣济总录》
  18. 小儿解颅秘方《华佗神方》
  19. 小儿惊啼《圣济总录》
  20. 小儿解颅门主论《疡医大全》
  21. 小儿惊吐《中医词典》
  22. 小儿解颅门主方《疡医大全》
  23. 小儿惊痫《千金翼方》
  24. 小儿解颅方二首《外台秘要》
  25. 小儿惊痫《圣济总录》
  26. 小儿解颅《圣济总录》
  27. 小儿惊痫啼壮热不吃奶吐不已不小便方五首《外台秘要》
  28. 小儿结核病诊断特点《儿科学》
  29. 小儿惊夜啼方七首《外台秘要》
  30. 小儿结核病流行学特点《儿科学》
  31. 小儿惊症《气功外气疗法》


新后儿出血的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第四节　新后儿出血的急救

第四节　新后儿出血的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

新生儿出血下又称新生儿黑粪症、新生和低凝血酶原血症、维生素K缺乏症等，多在出生后2～6天出现。主要因为维生素K缺乏所致。

一、判断

1.早期出血：多在出生后24小时出现，可见皮肤、脐残端渗血，甚者肠道出血为黑便，或颅内出血。

2.典型出血：常在出生后2～7天出现呕血、便血、皮肤血斑、鼻出血、阴道出血、尿血、甚者肺和颅内出血导致休克。

3.迟发出血：常见于出生的棘间韧带周至3个月内，颅内出血为多见，患儿前囟膨大，嗜睡，惊厥，皮下或胃肠道出血，破伤风出血不止，预后差。

二、急救

1.尽量使病儿安静卧床，少搬动。

2.维生素K1每天1～3mg，连续肌肉注射3～5天。

3.不用配血型，用成人新鲜血5～10ml，一次肌肉注射。

4.胃肠出血者应早喂食，可促进肠内菌群生长，有利于维生素K的合成。

5.胃肠不出血者应早喂食，可促进肠内菌群生长，有利于维生素K的合成。

6.脐部出血应包扎消毒以防感染。

三、预防

1.凡疑产前或经医院诊察孕子缺乏维生素K时，应肌肉注射维生素K110mg/日，2次/日，连续3～5天。

2.如是早产儿或发现胃肠道有畸形者，出血也可肌肉注射维生素K15mg/日，2次/日，连续3～4天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　小儿惊风的急救
  • 当前页：第四节　新后儿出血的急救
  • 下一页：第五节　惊厥的急救
<<< 返回本书目录
  1. 新后儿出血的急救《现代院外急救手册》
  2. 新汲水《本草纲目》完整版
  3. 新方数则《周慎斋遗书》
  4. 新忌傍通《针灸聚英》
  5. 新方桂枝汤【方剂大全】
  6. 新忌旁通不宜灸《普济方·针灸》
  7. 新方八略引《景岳全书》
  8. 新加甘露饮【方剂大全】
  9. 新法半夏汤【方剂大全】
  10. 新加黄龙汤【方剂大全】
  11. 新定拯阳理劳汤【方剂大全】
  12. 新加翘荷汤【方剂大全】
  13. 新定薏仁汤【方剂大全】
  14. 新加桃仁承气汤【方剂大全】
  15. 新定枇杷叶饮【方剂大全】
  16. 新疆出血热【疾病大全】
  17. 新定刮痧法《松峰说疫》
  18. 新疆出血热病毒《医学微生物学》
  19. 新雕百一选方序《是斋百一选方》
  20. 新疆藁本【中药大全】
  21. 新陈代谢旺盛【疾病症状】
  22. 新疆喀什地区上消化道疾病中幽门螺杆菌感染情况《中国幽门螺杆菌研究》
  23. 新陈代谢低下【疾病症状】
  24. 新疆藜芦【中药大全】
  25. 新产危急医方《胎产指南》
  26. 新疆木通【中药大全】
  27. 新产十九危症医方《胎产指南》
  28. 新疆羌活【中药大全】
  29. 新产生死候歌《脉诀乳海》
  30. 新疆芍药【中药大全】
  1. 新后儿出血的急救《现代院外急救手册》
  2. 新感瘟病《中医词典》
  3. 新会皮《药性切用》
  4. 新感温病《中医名词词典》
  5. 新婚逆意《古今医统大全》
  6. 新感秋燥说《温病正宗》
  7. 新忌傍通《针灸聚英》
  8. 新感《中医词典》
  9. 新忌旁通不宜灸《普济方·针灸》
  10. 新感《中医名词词典》
  11. 新加汤《圆运动的古中医学》
  12. 新妇疮候《诸病源候论》
  13. 新加汤证十　太阳八十《伤寒悬解》
  14. 新方数则《周慎斋遗书》
  15. 新加香薷饮《时病论歌括新编》
  16. 新方八略引《景岳全书》
  17. 新建《中医词典》
  18. 新法半夏汤《是斋百一选方》
  19. 新疆出血热病毒《医学微生物学》
  20. 新法半夏汤《太平惠民和剂局方》
  21. 新疆喀什地区上消化道疾病中幽门螺杆菌感染情况《中国幽门螺杆菌研究》
  22. 新法半夏汤《太平惠民和剂局方》
  23. 新疆幽门螺杆菌感染特点《中国幽门螺杆菌研究》
  24. 新法半夏汤《太平惠民和剂局方》
  25. 新绛《长沙药解》
  26. 新发现的内生致热原《病理生理学》
  27. 新进展和探索中的治疗《默克家庭诊疗手册》
  28. 新都穴《手穴手纹诊治》
  29. 新久咳方三首《外台秘要》
  30. 新定刮痧法《松峰说疫》
  31. 新久咳秘方《华佗神方》


惊厥的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第五节　惊厥的急救

第五节　惊厥的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

惊厥是婴幼儿常见急症之一，6岁以下幼儿发病比成人高10～15%倍。惊厥是脑一时性功能紊乱，小儿大脑破质发育不成熟，神经髓鞘发育不健全，对兴奋和抑制不能如成人那样容易控制，并易患急性感染性疾病。

1.中枢神经系统感染：化脓或结核性脑膜炎、脑脓肿、脑寄生虫、胰腺炎等。

2.非中枢系统感染：上呼吸道感染、肺炎、中耳炎、急性菌痢、急性肾盂肾炎等。

3.非感染性病因：大脑发育不全、脑积水、颅内出血、脑血管病、破伤风、癔症等。

4.代谢障碍：低钙血症，低镁血症，低血糖症，尿毒症，维生素b1、b6缺乏症，酸中毒，脑缺氧等。药物中毒也可引发本病。

二、主症

惊厥发作前有烦躁、“惊跳”、精神紧张、四肢肌张力增加等预兆。常突然出现意识不清，易跌倒，口味白沫，面色苍白或发绀，两眼凝视或斜视。面肌或四肢肌肉抽动，大小便失禁，项强直，角弓反张；甚者呼吸暂停，心律失常。惊厥常持续数分钟到数10分钟不等。

三、急救

1.使患儿侧卧位，头向一侧，松解衣扣，用纱布垫在上下磨牙之间，以防咬伤伤舌，保持呼吸通畅，保持安静。

2.手导引或针刺百会（见图43）、人中（见图57）、合谷（见图46）、十宣（见图70）、内关（见图41）等穴位。

图70

3.有条件时应及时吸氧。还可口服苯巴比妥钠5～8mg/kg/次，或肌肉注射安定.2～0.3mg/kg/次。

4.高热者应用冷水将手巾浸湿或用冰袋敷前额、肘窝、国窝以降温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　新后儿出血的急救
  • 当前页：第五节　惊厥的急救
  • 下一页：第六节　高热的急救
<<< 返回本书目录
  1. 惊厥的急救《现代院外急救手册》
  2. 惊恐发作【疾病症状】
  3. 惊厥（抽搐）《家庭医学百科-自救互救篇》
  4. 惊恐血崩证《临证实验录》
  5. 惊厥【疾病症状】
  6. 惊恐-养生余录（上）《古今医统大全》
  7. 惊厥【疾病症状】
  8. 惊恐怔忡《医述》
  9. 惊厥《儿科学》
  10. 惊恐症【疾病大全】
  11. 惊悸证治《三因极一病证方论》
  12. 惊恐重症赖补养《三十年临证经验集》
  13. 惊悸怔仲《证治汇补》
  14. 惊恐重症赖补养《邹孟城三十年临证经验集》
  15. 惊悸怔忡门《医方考》
  16. 惊狂《黄帝内经太素》
  17. 惊悸怔忡健忘证《明医指掌》
  18. 惊门《张氏医通》
  19. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  20. 惊气丸【方剂大全】
  21. 惊悸怔忡健忘《痰火点雪》
  22. 惊气圆【方剂大全】
  23. 惊悸怔忡【方剂主治】
  24. 惊热《幼科推拿秘书》
  25. 惊悸怔忡《医学纲目》
  26. 惊热《幼幼新书》
  27. 惊悸怔忡《仁术便览》
  28. 惊生《妇科心法要诀》
  29. 惊悸怔忡《灸法秘传》
  30. 惊生《医宗金鉴》
  1. 惊厥的急救《现代院外急救手册》
  2. 惊厥（抽搐）《家庭医学百科-自救互救篇》
  3. 惊厥与失神发作《神经精神疾病诊断学》
  4. 惊厥《儿科学》
  5. 惊恐（养生余录 上）《古今医统大全》
  6. 惊厥《中医名词词典》
  7. 惊恐发作和惊恐障碍《默克家庭诊疗手册》
  8. 惊厥《默克家庭诊疗手册》
  9. 惊恐劳力诸伤《灵素节注类编》
  10. 惊悸证治《三因极一病证方论》
  11. 惊恐脉案《类证治裁》
  12. 惊悸怔仲《证治汇补》
  13. 惊恐血崩证《临证实验录》
  14. 惊悸怔忡主方·即补心汤《痰火点雪》
  15. 惊恐怔忡《医述》
  16. 惊悸怔忡门《医方考》
  17. 惊恐重症赖补养《邹孟城三十年临证经验集》
  18. 惊悸怔忡健忘证《明医指掌》
  19. 惊恐重症赖补养《三十年临证经验集》
  20. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  21. 惊狂《黄帝内经太素》
  22. 惊悸怔忡健忘《痰火点雪》
  23. 惊狂《中医词典》
  24. 惊悸怔忡《灸法秘传》
  25. 惊狂《医效秘传》
  26. 惊悸怔忡《回春录》
  27. 惊痢《中医词典》
  28. 惊悸怔忡《仁术便览》
  29. 惊痢《医述》
  30. 惊悸怔忡《丹溪心法》
  31. 惊门《张氏医通》


高热的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第六节　高热的急救

第六节　高热的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

病、伤后，当腋下温度超过39℃时称为高热症。小儿腋温37.5～38℃时为低热，超过39℃为高热，超过41℃为超高热。持续高热对身体损害很大，应及时查明原因或纠正高热症。

一、主因

病毒感染 | 流行必乙型脑炎、流行性感冒、普通伤风感冒、呼吸道感染、肠道感染、急性肝炎、流行性出血热、艾滋病、巨细胞病毒感染
细菌感染 | 急性支气管炎、大叶性肺炎、急性扁桃体炎、结核病、败血症、细菌性心内膜炎、伤寒、副伤寒、细菌性脑炎、急性细菌性痢疾、心包炎、腹膜炎
外伤感染 | 身体某部外伤后感染
寄生虫感染 | 疟疾、阿米巴肝病、肺囊虫病、急性血吸虫闰、丝虫渍
螺旋体感染 | 钩端螺旋体病、回归热
血液病 | 急性败血症、急性再生障碍性贫血等
立克次体感染 | 斑疹伤寒、恙虫病等
恶性肿瘤 | 肉瘤、恶性淋巴瘤等
变态反应性疾病 | 血型不合输血、变应性亚败血症、药物热等
结缔组织与风湿 | 类风湿性关节炎、结节性动脉炎、急性风湿热、系统性红斑狼疮、皮肌炎
其他 | 中毒性脑病、脑出血、各种中毒等

二、判断

（一）发热本身的判断

发病前有无寒战 | 有 | 多为感染性疾病，常有外伤感染，如败血症、急性胆囊炎、疲劳、受凉或饮食被污染史、化脓性疾患或疟疾、大叶性肺炎等
无 | 多由为传染性疾患，如伤寒、副伤寒、结核、立克次体、病毒感染 |
季节 | 夏季 | 胃肠道感染、乙型脑炎、疟疾
冬季 | 呼吸道感染 |
热型 | 稽留热 | 在1日内体温上下波动不超过1℃者，见于肺炎、伤寒、斑疹伤寒、粟粒型肺结核、钩端螺旋体病
间歇热 | 高热与无热交替出现，哪疟疾、回归热、肾盂肾炎和淋巴瘤等 |
弛张热 | 体温超过39℃，1天内的体温上下波动在2℃以上，如败血症、脓毒血症、风湿热、心内膜炎等 |
不规则热 | 发热无规律，如癌性发热、流行性感冒、支气管肺炎 |

（二）发热伴随症状

淋巴结肿大 | 急性化脓性疾患、败血症、淋巴瘤、淋巴结核、癌转移等
结膜充血 | 斑疹伤寒、麻疹、眼结膜炎、流行性出血热等
关节肿痛 | 风湿热、类风湿性关节、系统性红斑狼疮
出血 | 败血症、急性白血病、流行性出血热、肝炎等
皮疹 | 疱疹流行性感冒、流行性脑膜炎、大叶性肺炎等
玟瑰疹 | 伤寒等
丘疹 | 药疹、亚急性败血症、斑疹伤寒
荨麻诊 | 药物过敏、葡萄球菌败血症
肝脾肿大 | 疟疾、病毒性肝炎、风湿热、急性血吸虫病、胆道感染、白血病、黑热病
神经系统症状 | 脑出血、药物中毒、头痛、脑炎、中毒性菌痢、中暑、呕吐、惊厥、头部外伤等
按压腹痛 | 急性阑尾炎、急性肾炎、急性胰腺炎、急性胆囊炎、脓肿、外伤等

三、急救

1.卧床，安静休息，供给充足水分。

2.补充能量，口服0.9%盐水加白糖水，防水电解质紊乱。

3.温水擦浴，用30～39℃温水擦四肢，50%酒精擦胸、背和颈部，或用1%冷盐水灌肠。婴儿每次100～300ml，儿童500ml。

4.冷湿敷法，用冷水或冰水浸透毛巾敷于头面部和血管丰富处如国窝、大腿根、腋下、颈部，每10～15分钟更换1次。

5.冬季可保暖，夏季要避风。

6.针刺哐手导引风池、大椎（图71～72）、曲池（见较长45）、合谷（见图46）等穴。

图71

图72

7.口服阿司匹林0.5mg/次，或服银翘散、柴胡汤。

急救关键是根据病因进行抢救。病因不明前不要轻率用退热药和抗一素，以免掩盖病情，反而遗误急救时机。高热持续40℃以上而不下降者，高热出现惊厥、谵语或休克者，明显外伤引起的高热者，都应紧急送往医院抢救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　惊厥的急救
  • 当前页：第六节　高热的急救
  • 下一页：第一节　昏迷的急救
<<< 返回本书目录
  1. 高热的急救《现代院外急救手册》
  2. 高热寒战【疾病症状】
  3. 高热不退【疾病症状】
  4. 高热寒战1个月《名师垂教》
  5. 高热7天《名师垂教》
  6. 高热先兆《中医疾病预测》
  7. 高热、下肢麻木不仁，不能行走《名师垂教》
  8. 高山柏【中药大全】
  9. 高热，神识昏蒙《名师垂教》
  10. 高山扁枝石松【中药大全】
  11. 高热【中药主治】
  12. 高山病《默克家庭诊疗手册》
  13. 高热【疾病症状】
  14. 高山大黄【中药大全】
  15. 高热《家庭医学百科-自救互救篇》
  16. 高山大戟【中药大全】
  17. 高热《儿科学》
  18. 高山黄华【中药大全】
  19. 高凝状态【疾病症状】
  20. 高山黄华根【中药大全】
  21. 高尿酸血症肾病【疾病大全】
  22. 高山金挖耳【中药大全】
  23. 高尿酸血症【疾病大全】
  24. 高山栲【中药大全】
  25. 高尿酸血症【疾病症状】
  26. 高山龙胆【中药大全】
  27. 高钠血症【疾病大全】
  28. 高山露珠草【中药大全】
  29. 高钠血症【疾病症状】
  30. 高山芹根【中药大全】
  1. 高热的急救《现代院外急救手册》
  2. 高热持续期分型辨病《常见病自测》
  3. 高热寒战1个月《名师垂教》
  4. 高热7天《名师垂教》
  5. 高热先兆《中医疾病预测》
  6. 高热、下肢麻木不仁，不能行走《名师垂教》
  7. 高热先兆及其临床意义《中医疾病预测》
  8. 高热，神识昏蒙《名师垂教》
  9. 高汝昆《中医词典》
  10. 高热《家庭医学百科-自救互救篇》
  11. 高乳糜微粒血症《动脉粥样硬化》
  12. 高曲《中医词典》
  13. 高若讷《中医词典》
  14. 高前β脂蛋白血症《动脉粥样硬化》
  15. 高山病《默克家庭诊疗手册》
  16. 高气压环境对营养素代谢的影响《临床营养学》
  17. 高上池《中医词典》
  18. 高能磷酸化合物的缺乏《病理生理学》
  19. 高渗性非酮症高血糖昏迷《急诊医学》
  20. 高能磷酸化合物的储存和利用《生物化学与分子生物学》
  21. 高渗性脱水《病理生理学》
  22. 高能化合物《生物化学与分子生物学》
  23. 高士《中医词典》
  24. 高钠血症《默克家庭诊疗手册》
  25. 高士忆《中医词典》
  26. 高明《中医词典》
  27. 高士宗部位说《医学实在易》
  28. 高密度脂蛋白亚组份胆固醇（HDL2-C，HDL3-C）检测《动脉粥样硬化》
  29. 高士宗先生手授医学真传《医学真传》
  30. 高密度脂蛋白胆固醇测定《动脉粥样硬化》
  31. 高士宗中暑论《医学实在易》


昏迷的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第一节　昏迷的急救

第一节　昏迷的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

昏迷是指大脑皮层和皮层下网状结构高度抑制的一种严重脑功能障碍症状。病人意识消失，甚者对呼唤、强光、高声、痛刺激均无反应。

一、主因

颅内血管病，脑组织病变，感染，严重外伤，中毒，中暑，癫痫，肝病，糖尿病等均可引起。昏迷可分浅、中、深三种。

二、判断

（一）昏迷的分类

 | 疼痛感觉 | 瞳孔对光反射 | 角膜反射 | 膝腱反射 | 呼吸、脉搏、血压
浅昏迷 | 有 | 有 | 有 | 有 | 正常
中昏迷 | 弱 | 迟钝 | 弱 | 弱 | 轻度异常
深昏迷 | 消失 | 消失 | 消失 | 消失 | 呼吸不规律，血压下降

（二）昏迷与昏厥的区别

 | 意识 | 持续时间 | 意识恢复
昏迷 | 消失 | 较长 | 慢
昏厥 | 消失 | 短暂 | 快
嗜睡 | 消失，但能唤醒 |  |
癔症 | 障碍 |  |

（三）伴随的病症

血压增高 | 脑出血、安眠药中毒、低血糖、糖尿病昏迷、休克、心肌梗塞、高血压脑病、子痫等
脉搏 | 慢棗颅内压增高、房室 传导阻滞 快棗脑疝、高热、感染、室性心动过速
呼吸 | 鼾式棗脑出血昏迷，深慢棗代谢性酸中毒 带胺味棗尿毒症昏迷 带烂苹果味棗糖尿病酮症酸中毒昏迷 带大蒜味棗有机磷中毒昏迷 酒味棗乙醇中毒 发绀棗肝炎患者

（四）皮肤变化与昏迷

烧灼干燥 | 中暑、阿托品中毒
湿凉 | 低血糖昏迷
唇紫 | 心肺功能不全
樱红色 | 一氧化碳中毒昏迷
出血斑 | 流脑
黄色 | 肝胆疾患
蜘蛛痣 | 肝昏迷

三、急救

1.速使病人安静平卧，下颌抬高以使呼吸通畅。

2.松解腰带、领扣，随时清除口咽中的分泌物。

3.呼吸暂停者立即给氧或口对口人工呼吸。

4.注意保暖，尽量少搬动病人。

5.血压低者注意抗休克。

6.有条件尽快输液。

7.尽快呼叫急救站或送医院抢治。

四、预防

1.平时发现有关疾病及时彻底治疗。

2.外伤者按有关外伤急救。

3.运送途中应保持呼吸道通畅。时刻观察呼吸、脉搏和血压。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　高热的急救
  • 当前页：第一节　昏迷的急救
  • 下一页：第二节　脑出血的急救
<<< 返回本书目录
  1. 昏迷的急救《现代院外急救手册》
  2. 昏迷先兆《中医疾病预测》
  3. 昏迷不醒【方剂主治】
  4. 昏睡《景岳全书》
  5. 昏迷不省【方剂主治】
  6. 昏睡【疾病症状】
  7. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  8. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  9. 昏迷【疾病大全】
  10. 昏睡不醒（口燥唇干不食。九十四）《经验麻科》
  11. 昏迷【疾病症状】
  12. 昏睡与昏迷《默克家庭诊疗手册》
  13. 昏迷《家庭医学百科-自救互救篇》
  14. 荤素羹【方剂大全】
  15. 昏闷无声治验《疫疹一得》
  16. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  17. 昏冒《续名医类案》
  18. 浑金丹【方剂大全】
  19. 昏冒《伤寒大白》
  20. 浑身忽冷忽热【疾病症状】
  21. 昏愦呃逆治验《疫疹一得》
  22. 浑身酸痛【疾病症状】
  23. 昏愦《医宗金鉴》
  24. 浑身碎痛丸【方剂大全】
  25. 昏厥复省汤【方剂大全】
  26. 浑身碎痛饮子【方剂大全】
  27. 昏厥（syncope）《神经病学》
  28. 浑身疼痛【方剂主治】
  29. 昏厥【疾病大全】
  30. 浑身壮热【方剂主治】
  1. 昏迷的急救《现代院外急救手册》
  2. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  3. 昏迷深度和损伤严重程度的评价《康复医学》
  4. 昏迷《中医词典》
  5. 昏迷先兆《中医疾病预测》
  6. 昏迷《家庭医学百科-自救互救篇》
  7. 昏迷先兆及其临床意义《中医疾病预测》
  8. 昏闷无声治验《疫疹一得》
  9. 昏渺《中医词典》
  10. 昏闷无声《疫疹一得》
  11. 昏瞑《中医词典》
  12. 昏霿（méng萌）《中医词典》
  13. 昏睡《景岳全书》
  14. 昏冒《伤寒大白》
  15. 昏睡《疫疹一得》
  16. 昏冒《续名医类案》
  17. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  18. 昏愦呃逆治验《疫疹一得》
  19. 昏睡不醒（口燥唇干不食）《经验麻科》
  20. 昏愦《伤科汇纂》
  21. 昏睡与昏迷《默克家庭诊疗手册》
  22. 昏愦《证治准绳·疡医》
  23. 昏翳《中医词典》
  24. 昏愦《医宗金鉴》
  25. 昏晕《中医词典》
  26. 昏愦《正骨心法要旨》
  27. 昏运《中医词典》
  28. 昏愦《中医名词词典》
  29. 荤素羹《饮膳正要》
  30. 昏厥《神经病学》
  31. 荤辛菜类《急救广生集》


脑出血的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第二节　脑出血的急救

第二节　脑出血的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

脑出血是指脑实质内出血。脑出血有外伤性和自发性两类，本节专讨论后者。高血压动脉硬化、脑瘤、脑血管畸形、败血症、脑动脉炎、血液病、子痫等均能引起脑出血。本节重点讨论高血压动脉硬化引起的脑出血，多见于50岁以上的病人。

脑出血严重危害人类健康的四大疾病之一，在美国占人口死亡原因的第三位，日本占第二位，我国占第一位。据Mutlu报告225例脑内大量出血的尸检资料，其中60%高血压动脉硬化出血，20%脑动脉破裂出血，13%属于血液病，3%为脑血管畸形，其余由其他原因所致。

一、判断

1.前驱症状：发病前数小时或数日有头痛、头晕、呕吐、精神障碍、视力模糊。出血多在白天，情绪激动，过度用力，精神紧张，或休息、睡眠时发病。寒冷季节多见。

2.肖镇祥报道618例脑出血，77%发生在活动时，15.3%发生在休息时，7.7%发生在睡眠中。

3.脑出血起病急、进展快，典型症状有：头痛剧烈，呕吐，偏瘫，失语，意识障碍，昏迷，发热，呼吸慢而深，血压升高；血肿入脑室可出现高热、大小便失禁等症状。

二、急救

急救原则是制止继续出血，防止并发症。

1.绝对卧床，头抬高30度左右，保持安静。

2.保持呼吸道通畅。及时清除呼吸道分泌物，呼吸困难者给氧或心肺复苏。如有感染可用抗生素。

3.控制高血压。口服降压片控制血压在21/13kPa(160/100mmHg)以下。血压过高时，可肌肉注射得血平1mg，或25%硫酸镁10ml。

4.降温。头颈部用冰帽或冰袋降低脑部温度，有利于减轻脑水肿和颅内压。

5.禁用吗啡，因其抑制呼吸中枢。速送医院抢治。减轻脑水肿，每日限制液体输入量在1500～2000ml以内，适当给脱水药如20%甘露醇250ml在30分钟静脉注射完，或25%山梨醇1～1.5g/kg，并加用地塞米松10mg/日静脉注射。

6.昏迷程度：意识障碍越深，病死率越高。深昏迷1周以上者87%死亡。出血量少、意识清醒者，可以治愈。

7.病灶侧瞳孔散大、出现脑疝者，则病死率高。

8.合并严重的内脏症状（如消化道出血）时，死亡率也高。

9.发病24小时内出现高热者，多数可死亡。

三、恢复时注意事项

1.预防再出血。重要的是预防血压过高，情绪要稳定，大便常通顺，饮食、生活要规律。

2.功能锻炼。意识清醒后，瘫痪的肢体即应开始活动，越早效果越好。失语者，应早做语音练习。针灸、导引效果理想。

3.药物治疗。胞二磷胆碱每支200mg(2ml)，静脉注射，成人1日200～600mg，每次200mg，5～10日为一疗程，能改善脑组织代谢，促进大脑功能恢复。尼莫地平每日3次，每次1片口服，此药优先作用于脑部的小血管，调节血管张力，影响脑介质平衡，改善脑出血、记忆障碍和情绪不定等，但对肝肾功能损伤、低血压者和妊娠哺乳期忌用。还可口服脑、复康等。

4.大面积脑血栓所致脑梗塞引起广泛而严重的脑水肿，而后引发脑疝者预后不良。

5.未合并严重脑水肿者，早期神经功能即有改善。肢体尚保存一定随意运动能力者，恢复可能性大，预后较好。

6.弛缓性瘫痪60天内无随意运动乾，恢复可能性不大。

7.感觉障碍突出者恢复差。

8.70岁以上首次发病者死亡率接近50%，多遗留不同程度后遗症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　昏迷的急救
  • 当前页：第二节　脑出血的急救
  • 下一页：第三节　急救时如何判断脑死亡
<<< 返回本书目录
  1. 脑出血的急救《现代院外急救手册》
  2. 脑穿通畸形【疾病症状】
  3. 脑出血【疾病大全】
  4. 脑垂体功能异常伴发的精神障碍【疾病大全】
  5. 脑出血《老年百病防治》
  6. 脑垂体腺瘤【疾病大全】
  7. 脑充血头疼（一）《医学衷中参西录》
  8. 脑挫裂伤【疾病大全】
  9. 脑充血头疼（三）《医学衷中参西录》
  10. 脑代谢的某些特点《生物化学与分子生物学》
  11. 脑充血头疼（二）《医学衷中参西录》
  12. 脑得生片【方剂大全】
  13. 脑充血兼腿痿弱《医学衷中参西录》
  14. 脑得生丸【方剂大全】
  15. 脑充血兼痰厥《医学衷中参西录》
  16. 脑的发生《组织学与胚胎学》
  17. 脑充血兼偏枯《医学衷中参西录》
  18. 脑的高级功能和脑电图《生理学》
  19. 脑部的血液供应及其特征（blood supply and its characters of the brain）《神经病学》
  20. 脑的三个基本机能联合区《医学心理学》
  21. 脑背部《疡医大全》
  22. 脑电波的改变【疾病症状】
  23. 脑白质稀疏【疾病症状】
  24. 脑动静脉畸形【疾病大全】
  25. 脑白质萎缩【疾病症状】
  26. 脑动脉硬化《赵绍琴临证验案精选》
  27. 脑白质脱髓鞘【疾病症状】
  28. 脑动脉硬化《自我调养巧治病》
  29. 脑白质偏少【疾病症状】
  30. 脑动脉硬化伴发的精神障碍【疾病大全】
  1. 脑出血的急救《现代院外急救手册》
  2. 脑出血《神经病学》
  3. 脑垂体前叶功能减退症（命火衰微证）先兆《中医疾病预测》
  4. 脑出血《病理学》
  5. 脑垂体前叶功能亢进症先兆《中医疾病预测》
  6. 脑出血《老年百病防治》
  7. 脑的发生《组织学与胚胎学》
  8. 脑充血头疼（一）《医学衷中参西录》
  9. 脑的缺血/再灌注损伤《病理生理学》
  10. 脑充血头疼（三）《医学衷中参西录》
  11. 脑的三个基本机能联合区《医学心理学》
  12. 脑充血头疼（二）《医学衷中参西录》
  13. 脑电波形成的机制《生理学》
  14. 脑充血兼腿痿弱《医学衷中参西录》
  15. 脑电图的波形《生理学》
  16. 脑充血兼痰厥《医学衷中参西录》
  17. 脑电图和脑诱发电位《生理学》
  18. 脑充血兼偏枯《医学衷中参西录》
  19. 脑电图检查《家庭医学百科-家庭护理篇》
  20. 脑池显像《物理诊断学》
  21. 脑顶风《中医词典》
  22. 脑超声波检查《神经病学》
  23. 脑顶风《中医词典》
  24. 脑-肠肽的概念《生理学》
  25. 脑动脉硬化《赵绍琴临证验案精选》
  26. 脑部寄生虫病《神经精神疾病诊断学》
  27. 脑动脉硬化《自我调养巧治病》
  28. 脑部的血液供应及其特征《神经病学》
  29. 脑动脉硬化性精神病《家庭医学百科-医疗康复篇》
  30. 脑变性病《神经精神疾病诊断学》
  31. 脑动脉硬化症《老年百病防治》


急救时如何判断脑死亡_《现代院外急救手册》_中医杂集_【岐黄之术】

第三节　急救时如何判断脑死亡

第三节　急救时如何判断脑死亡

  • 上一页
  • 目录
  • 相关
  • 下一页

一、脑死亡指标

近年来，多数学者认为，脑死亡指标应包括以下内容：

1.深度昏迷，对任何刺激均无反应。

2.自主呼吸已停止。

3.脑干反射功能消失，如吞咽反射、睫毛反射、瞳孔对光反射、角膜反射等。

4.心跳、呼吸均停止，并已正确、连续地做心肺复苏30分钟以上，脑的全部功能已达不可逆转的损伤者，可以诊为脑死亡。

脑死亡与传统的死亡概念不同。古今中外，人们把心脏停跳，呼吸停止即作为死亡的标准。随着科学的进步，呼吸循环复苏技术的发展和大量临床实践证明，过去死亡标志不科学，常把心跳和呼吸暂停的“假死”者当成真死者来处理。现在有的医生把心跳呼吸停止85分钟的病人还能救活过来，这就是对传统死亡标志的挑战。脑死亡比传统死亡标志更科学，能挽救更多的生命。

院外急救，必须坚持不间断地进行心、肺复苏（CPR），不能随便停止。停止CPR有两个条件：①自主呼吸和脉搏重现。②脑死亡被有在人中确认。否则应连续做心肺复苏。

目前我国对脑死亡的诊断尚无统一标准，也无法律规定。因此，医师们在确定脑死诊断和决定放弃抢救时更应十分慎重。

二、国外脑死亡的标准

美、英、法、德、芬兰等国已制定了诊断标准和法律。如美国判定脑死亡的规定是：

1.深度昏迷，要排除用抑制性药物、低温，或因代谢、内分泌障碍引起的昏迷。

2.自主呼吸停止，排除肌肉松弛剂和其他药物的作用。

3.导致脑死亡的疾病已确立，这常由不可医治的脑结构损害引起。

4.全部脑干反射消失，停用呼吸机后，动脉二氧化碳张力上升，超过呼吸的刺激阈值时，仍不能引起自主呼吸运动。

5.根据疾病定出复查时间，最长可达24小时。

6.脑电图、脑血管造影和脑血流图可作为辅助诊断，但并非必要诊断。

7.必须由专家和有关医生作出诊断。

三、判定概说

心、肺、脑复苏开始的时间十分重要，5分钟开始基础生命支持，8分钟进一步做生命支持。心跳停止不超过15分钟，昏迷不超过48小时，预后良好。

脑复苏的部位首为延髓，多在心跳恢复1小时后，出现自主呼吸，提示延髓开始有功能。接着瞳孔对光反应恢复，四肢有伸屈，渐有听觉，此为大脑皮层功能恢复的良性信号。病人对呼唤出现反应，提示清醒开始。

经30分钟至60分钟药物急救和有效的进行心、肺复苏，仍不见心跳恢复，并经心电图验证，可诊为心脏死亡。

脑死亡是个复杂而又严肃的问题，并有分歧。我国常以领导、专家、亲属三方的意见来判定是否应继续抢救治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　脑出血的急救
  • 当前页：第三节　急救时如何判断脑死亡
  • 下一页：第四节　脑震荡的急救
<<< 返回本书目录
  1. 急救时如何判断脑死亡《现代院外急救手册》
  2. 急救汤【方剂大全】
  3. 急救痧气丸【方剂大全】
  4. 急救丸【方剂大全】
  5. 急救散【方剂大全】
  6. 急救阴阳汤【方剂大全】
  7. 急救三阴汤【方剂大全】
  8. 急救指挥系统科学化《现代院外急救手册》
  9. 急救逆痘要法《痧胀玉衡》
  10. 急救治例《张氏医通》
  11. 急救绿豆丸【方剂大全】
  12. 急救诸方《医学入门》
  13. 急救回阳汤【方剂大全】
  14. 急救诸方：怪疾《医学入门》
  15. 急救回阳汤《医学衷中参西录》
  16. 急劳《景景医话》
  17. 急救回生丹【方剂大全】
  18. 急劳《圣济总录》
  19. 急救回生丹《医学衷中参西录》
  20. 急淋【疾病大全】
  21. 急救回春散【方剂大全】
  22. 急脉穴【胸部腹部穴位】
  23. 急救和治疗《核、化学武器损伤》
  24. 急慢惊风《丹溪治法心要》
  25. 急救寒厥汤【方剂大全】
  26. 急慢惊风《金匮钩玄》
  27. 急救服毒良方《喉舌备要秘旨》
  28. 急慢惊风《卫生易简方》
  29. 急救的组织、设备及管理《基础护理学》
  30. 急慢惊风《医学正传》
  1. 急救时如何判断脑死亡《现代院外急救手册》
  2. 急救乳蛾《奇方类编》
  3. 急救汤《冯氏锦囊秘录》
  4. 急救溺水死者《奇方类编》
  5. 急救医学《中国医学通史》
  6. 急救逆痘要法《痧胀玉衡》
  7. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》
  8. 急救回阳汤《医学衷中参西录》
  9. 急救指挥系统科学化《现代院外急救手册》
  10. 急救回阳汤《医林改错》
  11. 急救治例《张氏医通》
  12. 急救回生丹《医学衷中参西录》
  13. 急救诸方《医学入门》
  14. 急救和治疗《核、化学武器损伤》
  15. 急救自缢《奇方类编》
  16. 急救服毒良方《喉舌备要秘旨》
  17. 急劳《圣济总录》
  18. 急救方《回生集》
  19. 急劳《景景医话》
  20. 急救法《万氏秘传片玉心书》
  21. 急劳《中医词典》
  22. 急救冻死或落水冻死《奇方类编》
  23. 急淋（泌尿系结石）先兆《中医疾病预测》
  24. 急救点《手穴手纹诊治》
  25. 急流水《本草备要》
  26. 急救的组织、设备及管理《基础护理学》
  27. 急流水《本草撮要》
  28. 急救处理《口腔科学》
  29. 急流水《药性切用》
  30. 急救部《疡医大全》
  31. 急脉《中医词典》


脑震荡的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第四节　脑震荡的急救

第四节　脑震荡的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

头颅受暴力打击后发生短暂意识障碍，但脑组织无明显改变者称为脑震荡。

二、判断

1.

2.意识障碍消除后，回忆不出当时受伤的情景（即逆行性遗忘），并遗有耳鸣、头痛、头晕、失眠、记忆力减退、恶心、心慌等。一般的很快即恢复正常，但要注意脑内是否有出血、血肿、骨折，需认真观察。

三、急救

1.安静卧床休息1～2周，保持呼吸道通畅。避免头部震动，减少脑力劳动。

2.忌用吗啡和杜冷丁。对症治疗，发热时要用冷水或冰块敷于头、额部降温。

3.注意观察病情变化，重者送医院治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　急救时如何判断脑死亡
  • 当前页：第四节　脑震荡的急救
  • 下一页：第五节　晕厥的急救
<<< 返回本书目录
  1. 脑震荡的急救《现代院外急救手册》
  2. 脑肿瘤《家庭医学百科-医疗康复篇》
  3. 脑震荡【疾病大全】
  4. 脑肿疡、脑癌与脑病的治疗三例《中医之钥》
  5. 脑真菌性肉芽肿【疾病大全】
  6. 脑猪囊尾蚴病【疾病大全】
  7. 脑占位性病变【疾病症状】
  8. 脑蛛网膜下腔出血【疾病大全】
  9. 脑叶出血 【疾病症状】
  10. 脑蛛网膜炎【疾病大全】
  11. 脑炎样改变【疾病症状】
  12. 脑转移【疾病症状】
  13. 脑炎病毒《医学微生物学》
  14. 脑卒中的分布和危险因素《预防医学》
  15. 脑血吸虫病（cerebral schistosormiasis）《神经病学》
  16. 脑卒中和冠心病的预防和控制《预防医学》
  17. 脑血吸虫病【疾病大全】
  18. 脑卒中及相关疾病《默克家庭诊疗手册》
  19. 脑血栓形成【疾病大全】
  20. 闹狗药【中药大全】
  21. 脑血栓【疾病大全】
  22. 闹羊花【中药大全】
  23. 脑血管意外的饮食调养《老年食养食疗》
  24. 讷吃【疾病症状】
  25. 脑血管意外《常见中老年疾病防治》
  26. 讷吃stammering《神经精神疾病诊断学》
  27. 脑血管痉挛【疾病症状】
  28. 呢逆哕噫《伤寒心法要诀》
  29. 脑血管疾病《自我调养巧治病》
  30. 内八段锦《针灸大成》
  1. 脑震荡的急救《现代院外急救手册》
  2. 脑长头大《中医词典》
  3. 脑蒸《中医词典》
  4. 脑长头大《中医词典》
  5. 脑蒸《中医词典》
  6. 脑诱发电位《生理学》
  7. 脑肿瘤《默克家庭诊疗手册》
  8. 脑痈秘方《华佗神方》
  9. 脑肿瘤《家庭医学百科-医疗康复篇》
  10. 脑痈《丹台玉案》
  11. 脑肿疡、脑癌与脑病的治疗三例《中医之钥》
  12. 脑痈《中医词典》
  13. 脑转《中医词典》
  14. 脑痈《中医词典》
  15. 脑转《中医词典》
  16. 脑炎病毒《医学微生物学》
  17. 脑转耳鸣《中医词典》
  18. 脑循环的特点《生理学》
  19. 脑转耳鸣《中医词典》
  20. 脑循环《生理学》
  21. 脑卒中《默克家庭诊疗手册》
  22. 脑血吸虫病《神经病学》
  23. 脑卒中的分布和危险因素《预防医学》
  24. 脑血栓形成《神经病学》
  25. 脑卒中和冠心病的预防和控制《预防医学》
  26. 脑血流图检查《家庭医学百科-家庭护理篇》
  27. 脑卒中及相关疾病《默克家庭诊疗手册》
  28. 脑血流量的调节《生理学》
  29. 闹羊花《本草便读》
  30. 脑血管意外的饮食调养《老年食养食疗》
  31. 淖《中医词典》


晕厥的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第五节　晕厥的急救

第五节　晕厥的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

晕厥又筄昏厥、昏倒，常因大脑暂时缺血、缺氧而引起，有短暂性意识丧失；而昏迷意识障碍历时较长，常以小时或天计。

一、主因

多见血管抑制性晕厥、颈动脉窦性晕、直立性低血压晕厥、咳嗽晕厥、排尿性晕厥、大量失血和失液所致晕厥，或由严重心律不齐、心肌梗塞、心瓣膜病、颈椎病、脑血管痉挛和严重缺氧、中毒、低血糖、癔症发作、癫痫、贫血等原因引起发病。

二、主症

无论哪种晕厥，发病多突然开始，有头晕、心慌、恶心呕吐、面色苍白、全身无力，意识模糊持续数秒至数分名自然清醒，随之周身疲惫无力，稍后自动恢复，一般无抽筋和尿失禁。但常有外伤。

三、急救

1.使患者平卧，头放低，松解衣扣。

2.可用手指导引人中（见图57）、百会（见图43）、内关（见图41）、涌泉（见图63）等穴。

3.血压低时，可肌肉注射麻黄碱25mg，或安纳咖0.25g。

4.原因不明的晕厥，应很快送医院诊治。

5.当患者脸色苍白、出冷汗、神志不清时，立即让患者蹲下，再使其躺倒，以防跌撞造成外伤。

6.患者意识恢复后，可给少量水或茶。

7.吸入醋或阿摩尼亚，使其苏醒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　脑震荡的急救
  • 当前页：第五节　晕厥的急救
  • 下一页：第六节　癔症发作的急救
<<< 返回本书目录
  1. 晕厥的急救《现代院外急救手册》
  2. 晕厥反复发作【疾病症状】
  3. 晕厥【疾病大全】
  4. 晕厥论《妇科秘书》
  5. 晕厥【疾病症状】
  6. 晕厥论《胎产心法》
  7. 晕厥《急诊医学》
  8. 晕厥预兆【疾病症状】
  9. 晕机【疾病症状】
  10. 晕厥总论《胎产秘书》
  11. 晕动症的急救《现代院外急救手册》
  12. 晕轮效应【疾病症状】
  13. 晕动症【疾病症状】
  14. 晕痛《血证论》
  15. 晕动病【疾病大全】
  16. 晕眩《人体使用手册》
  17. 晕车【疾病症状】
  18. 晕眩【疾病症状】
  19. 粤万年青【中药大全】
  20. 晕血【疾病症状】
  21. 粤瓦韦【中药大全】
  22. 晕药【中药大全】
  23. 越西木香【中药大全】
  24. 晕翳方《外台秘要》
  25. 越西川木香【中药大全】
  26. 晕针《古今医统大全》
  27. 越王余算【中药大全】
  28. 晕针《针灸聚英》
  29. 越王余筭【中药大全】
  30. 晕针【疾病症状】
  1. 晕厥的急救《现代院外急救手册》
  2. 晕厥《神经精神疾病诊断学》
  3. 晕厥论《胎产心法》
  4. 晕厥《中医词典》
  5. 晕厥论《妇科秘书》
  6. 晕厥《手穴手纹诊治》
  7. 晕厥总论《胎产秘书》
  8. 晕厥《默克家庭诊疗手册》
  9. 晕痧《中医词典》
  10. 晕厥《急诊医学》
  11. 晕石《证类本草》
  12. 晕灸《中医词典》
  13. 晕痛《血证论》
  14. 晕动症的急救《现代院外急救手册》
  15. 晕陀罗中毒《中医词典》
  16. 瀹指《中医词典》
  17. 晕翳方四首《外台秘要》
  18. 越王余算《证类本草》
  19. 晕针《中医名词词典》
  20. 越王余《海药本草》
  21. 晕针《中医刺灸》
  22. 越桃散《退思集类方歌注》
  23. 晕针《中医词典》
  24. 越脾汤《退思集类方歌注》
  25. 晕针《古今医统大全》
  26. 越脾加术汤《退思集类方歌注》
  27. 晕针《针灸聚英》
  28. 越脾加半夏汤《退思集类方歌注》
  29. 云川道人《中医词典》
  30. 越林《中医词典》
  31. 云连《滇南本草》


癔症发作的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第六节　癔症发作的急救

第六节　癔症发作的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

癔症又称歇斯底里，属于神经官能症的范围，多由各种精神创伤所致患者的性格具有一定的特点，表现为强烈而明显的情感反应，但极不稳定，暗示性高，有丰富动人的幻想倾向。

二、主症

可出现精神症状，又可出现神经症状或内脏器官机能失调症状，可单独出现，也可同时出现，发病时间长短不一；有抽搐，痉挛，单瘫，偏瘫，奇怪的表演步态，有感觉过敏或减退，以针刺皮肤、肌肉可毫无疼痛反应；恶心呕吐，但在恶心呕吐后可以进食；还可出现各种撒娇和幼稚的动作。

三、判断

1.发病者多为16～40岁的青壮年，以女性多见。

2.发病有明显的精神因素与由此而引起的情感体验。

3.有癔症特有性格，如高度情感性、暗示性，丰富的幻想，以自我为中心等。

4.根据典型临床症状，却没有发现相应的器质性病变。

5.发病过程中无自知力，病程短，恢复快，但易复发。

四、急救

1.癔症发作时首选药物疗法。紧急时肌肉注射氯丙嗪25～50mg，或口服安定10～20mg；患者安静后，继续口服安定5mg/次，3次/日。用于导引或强制人中（图57）、太冲（图73）等穴。

图73

2.出现瘫痪时，可用较强档的电脉冲治疗仪，置于患肢上，使其发生震颤为度，暗示其肢体活动锻炼。

3.病人失听、失语时，让病人静卧，家人或医护人员用语言鼓励他做发音动作等。

4.发作前后需专人照料，防止外伤等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　晕厥的急救
  • 当前页：第六节　癔症发作的急救
  • 下一页：第七节　成人抽风的急救
<<< 返回本书目录
  1. 癔症发作的急救《现代院外急救手册》
  2. 虉草【中药大全】
  3. 癔症步态【疾病症状】
  4. 因病似虚因虚致病论《叶选医衡》
  5. 癔症【疾病大全】
  6. 因地制宜《趣味中医》
  7. 癔症《家庭医学百科-医疗康复篇》
  8. 因痘疹《目经大成》
  9. 癔证《地震灾后常见病多发病中医药治疗手册》
  10. 因毒《目经大成》
  11. 癔球症【疾病大全】
  12. 因毒证《张氏医通》
  13. 癔病性失音《赵绍琴临证验案精选》
  14. 因风《目经大成》
  15. 癔病【中药主治】
  16. 因风证《张氏医通》
  17. 癔病《自我调养巧治病》
  18. 因疳积《目经大成》
  19. 翼状胬肉【疾病大全】
  20. 因寒《目经大成》
  21. 翼状胬肉《老年百病防治》
  22. 因厥郁《目经大成》
  23. 翼状胬肉《家庭医学百科-医疗康复篇》
  24. 因咳嗽经候不行《女科百问》
  25. 翼枝榆【中药大全】
  26. 因略《景岳全书》
  27. 翼医通考（下）治疗《古今医统大全》
  28. 因略《张氏医通》
  29. 翼医通考（下）药剂《古今医统大全》
  30. 因怒满闷《胎产秘书》
  1. 癔症发作的急救《现代院外急救手册》
  2. 癔症《家庭医学百科-医疗康复篇》
  3. 癔症性瘫痪《神经精神疾病诊断学》
  4. 癔证《地震灾后常见病多发病中医药治疗手册》
  5. 因《中医词典》
  6. 癔球《默克家庭诊疗手册》
  7. 因病似虚因虚致病论《叶选医衡》
  8. 癔病性失音《赵绍琴临证验案精选》
  9. 因尘《吴普本草》
  10. 癔病《自我调养巧治病》
  11. 因地制宜《趣味中医》
  12. 癔病《手穴手纹诊治》
  13. 因地制宜《中医词典》
  14. 翼状胬肉《老年百病防治》
  15. 因跌破脑秘方《华佗神方》
  16. 翼状胬肉《家庭医学百科-医疗康复篇》
  17. 因痘疹《目经大成》
  18. 翼状风速计《预防医学》
  19. 因毒《目经大成》
  20. 翼医通考（下）治疗《古今医统大全》
  21. 因毒证《张氏医通》
  22. 翼医通考（下）药剂《古今医统大全》
  23. 因毒症《中医词典》
  24. 翼医通考（下）补遗《古今医统大全》
  25. 因风《目经大成》
  26. 翼医通考（下）病证《古今医统大全》
  27. 因风鼻塞《儒门事亲》
  28. 翼外肌《人体解剖学》
  29. 因风成毒证《中医词典》
  30. 翼内肌《人体解剖学》
  31. 因风证《张氏医通》


成人抽风的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第七节　成人抽风的急救

第七节　成人抽风的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

抽风又称惊厥，表现为意识丧失而抽搐，眼球上窜，四肢强直性或阵挛性不自主的抽动，每隔数秒或数分钟发作一次，反复发作，严重者经久不能恢复。原因甚复杂，包括颅内细菌或病毒感染、脑寄生虫病、脑外伤、脑器质性病变、全身感染性疾病、各种中毒、休克、子痫等。

二、判断

癫痫 | 病人常高叫一声倒在地上，四肢强硬，口吐白沫
高血压 | 视神经水肿或子痫
肢瘫 | 各种脑疾患、外伤
高热 | 脑炎、脑膜炎、感染性疾病
血压下降 | 血压下降可能为室性心动过速、室性震颤等
意识障碍 | 有意识障碍者常是脑器质性病变
瞳孔散大 | 瞳孔散大常见瘫痪
肌痉挛 | 手足乱动，烦躁，呼喊者可能为癔症

三、急救

1.立即用手巾填在上下牙齿之间，以防咬伤舌。

2.当肢体抽动时，要用力扶持保护。注意不要强力阻止抽动，以免发生骨折、脱臼等。

3.及时清理口腔中的唾液和异物，防止吸入性肺炎。

4.轻拍病者背部或挤压病者的胸部，促使呼吸恢复。

5.对乱动、乱神志不清者严加照料，以防自伤或伤人。

6.口服安定10mg/次，可镇厥。

7.发热者用冷水、冰块敷前额部。

8.尽快到医院查明病因对症治疗。

四、预防

1.有发作史者应查明原因，对症彻底治疗。

2.常反复发作者，不论在家内或外出应有人照料，不要单独行动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　癔症发作的急救
  • 当前页：第七节　成人抽风的急救
  • 下一页：第一节　低血糖的急救
<<< 返回本书目录
  1. 成人抽风的急救《现代院外急救手册》
  2. 成人垂体前叶功能减退症《家庭医学百科-医疗康复篇》
  3. 成人T细胞白血病【疾病大全】
  4. 成人多动症【疾病症状】
  5. 成人still病【疾病大全】
  6. 成人多囊肾【疾病大全】
  7. 成年后的容貌仍似儿童【疾病症状】
  8. 成人多囊肾脏病《基因与疾病》
  9. 成炼钟乳散【方剂大全】
  10. 成人肥大性幽门狭窄【疾病大全】
  11. 成炼钟乳粉【方剂大全】
  12. 成人腹股沟斜疝【疾病大全】
  13. 成骨不全【疾病大全】
  14. 成人骨坏死【疾病大全】
  15. 成膏【方剂大全】
  16. 成人呼吸窘迫综合征《病理生理学》
  17. 成方须损益论《时病论》
  18. 成人呼吸窘迫综合征《呼吸病学》
  19. 成而登天(上古天真)《读医随笔》
  20. 成人呼吸窘迫综合征【疾病大全】
  21. 成疮【方剂主治】
  22. 成人类风湿性关节炎性巩膜炎【疾病大全】
  23. 撑篙竹【中药大全】
  24. 成人脐疝【疾病大全】
  25. 赪桐叶【中药大全】
  26. 成人全垂体功能减退【疾病大全】
  27. 赪桐【中药大全】
  28. 成人生长激素分泌不足【疾病症状】
  29. 蛏肉【中药大全】
  30. 成人斯蒂尔病【疾病大全】
  1. 成人抽风的急救《现代院外急救手册》
  2. 成全郎《中医词典》
  3. 成人垂体前叶功能减退症《家庭医学百科-医疗康复篇》
  4. 成全大夫《中医词典》
  5. 成人多囊肾脏病《基因与疾病》
  6. 成年人营养素的需要《临床营养学》
  7. 成人呼吸窘迫综合征《急诊医学》
  8. 成年肥胖症《默克家庭诊疗手册》
  9. 成人呼吸窘迫综合征《放射诊断学》
  10. 成年肥胖者治疗膳食食谱举例《临床营养学》
  11. 成人呼吸窘迫综合征《病理生理学》
  12. 成能廓《中医词典》
  13. 成人呼吸窘迫综合征《呼吸病学》
  14. 成炼钟乳散《太平惠民和剂局方》
  15. 成人呼吸窘迫综合征的发病机制《病理生理学》
  16. 成炼钟乳散《三因极一病证方论》
  17. 成人呼吸窘迫综合征的防治原则《病理生理学》
  18. 成炼钟乳粉《太平惠民和剂局方》
  19. 成人呼吸窘迫综合征的原因《病理生理学》
  20. 成和郎《中医词典》
  21. 成人呼吸窘迫综合征时肺呼吸功能变化《病理生理学》
  22. 成和大夫《中医词典》
  23. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  24. 成骨作用与钙化《生物化学与分子生物学》
  25. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  26. 成骨《中医词典》
  27. 成人智残评定量表《医学心理学》
  28. 成分输血《临床基础检验学》
  29. 成人智残评定量表主要内容《医学心理学》
  30. 成方须损益论《时病论》
  31. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》


低血糖的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第一节　低血糖的急救

第一节　低血糖的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

低血糖是由多种原因引起的血糖过低而发病。正常人血糖低于2.8mmol/L（50mg/dl）时，脑细胞因缺乏能量引起交感神经过度兴奋和脑功能障碍。血糖越低，病情来得越快，持续时间越久，症状越突出，甚至可发生昏迷。急救不及时可死亡或遗留脑损伤。

二、判断

1.自发性：多见于饥饿时，出现肌无力，定向力减退或消失，精神异常，抽搐，视力减退，昏迷。

2.内分泌性：胰岛素分泌过多。

3.肝源性：因肝病使肝糖原合成、血糖分解障碍。

4.反应性：多在食后2～5小时发生。

5.诱发性：服胰岛素、磺胺类药、降糖药、水杨酸、保泰松、氨基酸、心得安、美加明或长期服肾上腺糖皮质激素突然停药者。

三、急救

1.使病人卧床，安静休息。

2.轻者口服糖水、甜果汁，或食用蛋糕食物。

3.重者有条件静脉点滴5%～10%葡萄糖液。

4.低血糖反复发作，平时应到医院查清原因并进行治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　成人抽风的急救
  • 当前页：第一节　低血糖的急救
  • 下一页：第二节　糖尿病昏迷的急救
<<< 返回本书目录
  1. 低血糖的急救《现代院外急救手册》
  2. 低血糖惊厥【疾病症状】
  3. 低血糖【疾病大全】
  4. 低血糖性低温症【疾病症状】
  5. 低血容量休克【疾病症状】
  6. 低血糖性昏迷【疾病症状】
  7. 低血磷【疾病症状】
  8. 低血糖症《家庭医学百科-医疗康复篇》
  9. 低血钾【疾病症状】
  10. 低血糖症《家庭医学百科-自救互救篇》
  11. 低温性昏迷【疾病症状】
  12. 低血糖症《临床生物化学》
  13. 低温损害《默克家庭诊疗手册》
  14. 低血糖症《默克家庭诊疗手册》
  15. 低位腰痛【疾病症状】
  16. 低血糖症【疾病症状】
  17. 低位小肠梗阻【疾病症状】
  18. 低血糖症【疾病大全】
  19. 低渗性脱水【疾病大全】
  20. 低血糖症和低血糖性昏迷《急诊医学》
  21. 低渗性脱水【疾病症状】
  22. 低血糖综合征【疾病大全】
  23. 低射血分数【疾病症状】
  24. 低血压《默克家庭诊疗手册》
  25. 低热消疲 【疾病症状】
  26. 低血压《赵绍琴临证验案精选》
  27. 低热【疾病症状】
  28. 低血压《赵绍琴临证验案精选》
  29. 低热【疾病症状】
  30. 低血压【疾病症状】
  1. 低血糖的急救《现代院外急救手册》
  2. 低血糖《默克家庭诊疗手册》
  3. 低血糖症《临床生物化学》
  4. 低效利尿药《药理学》
  5. 低血糖症《默克家庭诊疗手册》
  6. 低温损害《默克家庭诊疗手册》
  7. 低血糖症《家庭医学百科-医疗康复篇》
  8. 低温《医学微生物学》
  9. 低血糖症《家庭医学百科-自救互救篇》
  10. 低位脑干对内脏活动的调节《生理学》
  11. 低血糖症和低血糖性昏迷《急诊医学》
  12. 低视力与防盲治盲《眼科学》
  13. 低血压《默克家庭诊疗手册》
  14. 低渗性脱水《病理生理学》
  15. 低血压《赵绍琴临证验案精选》
  16. 低气压环境对营养素代谢的影响《临床营养学》
  17. 低血压《赵绍琴临证验案精选》
  18. 低密度脂蛋白受体基因表达的抑扬《动脉粥样硬化》
  19. 低氧血症和缺氧血症《神经精神疾病诊断学》
  20. 低密度脂蛋白受体的检测《动脉粥样硬化》
  21. 低脂蛋白血症《默克家庭诊疗手册》
  22. 低密度脂蛋白受体《动脉粥样硬化》
  23. 滴虫病《默克家庭诊疗手册》
  24. 低密度脂蛋白代谢《动脉粥样硬化》
  25. 滴虫性阴道炎《中医词典》
  26. 低镁血症《病理生理学》
  27. 滴虫性阴道炎《妇产科学》
  28. 低钾血症《病理生理学》
  29. 滴定分析《医用化学》
  30. 低钙血症《默克家庭诊疗手册》
  31. 滴定分析的操作程序《医用化学》


糖尿病昏迷的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第二节　糖尿病昏迷的急救

第二节　糖尿病昏迷的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

糖尿病昏迷是酮症性酸中毒引起的一处危险病症。发生的主机理是胰岛素不能充分分解糖来供给能量，导致脂肪代谢紊乱，大量代谢产生酮体蓄积。正常血液里只有＜2mg/dL以上时，酮体在体内蓄积，当血液中的酮体浓度接近50mg/dL以上时，就会产生酮症酸中毒。

二、诱因

1.糖尿病以外伤害的急性感染。

2.吃含糖分、脂肪过多食物或服用胰岛素量不足或中断。

3.大呕吐、大泻及饥饿。

4.心肌梗塞。

5.过度疲劳、紧张及妊娠。

三、判断

原有糖尿病症状加重，如厌食、口渴、尿多、疲乏、恶心呕吐、全身疼痛、头痛、头晕，甚至呼气有烂苹果味、血压下降、心跳加快、呼吸困难、不省人事等。后期病者呈严重失水、尿少、皮肤干燥、眼球下陷、声哑、血压下降、四肢发凉。晚期各种反射消失或减弱，昏迷等。

四、急救

1.病人绝对安静卧床，保持口腔、皮肤清洁，防止感染。

2.补液。用生理盐水1000～2000ml静脉点滴，以补充血溶量，改善血循环、肾功能和防低血糖。根据血压、心率、尿量决定给液速度。在医生指导下进行。

3.轻症，上午尿中有酮体时，可在晚餐前加大长产胰岛素的剂量。

4.如因饥饿引起酮症，应口服葡萄糖。

5.因精神过度紧张时，可临时给肌肉注射胰岛素20单位。

6.如因感染引起者应控制感染。

7.应速送医院及时诊治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　低血糖的急救
  • 当前页：第二节　糖尿病昏迷的急救
  • 下一页：第一节　运动伤的急救
<<< 返回本书目录
  1. 糖尿病昏迷的急救《现代院外急救手册》
  2. 糖尿病检验及其临床意义《免疫与健康》
  3. 糖尿病和高血压【疾病大全】
  4. 糖尿病皮肤病变【疾病症状】
  5. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  6. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  7. 糖尿病合并低血糖【疾病大全】
  8. 糖尿病乳酸性酸中毒【疾病大全】
  9. 糖尿病高脂血症与动脉粥样硬化参考文献《动脉粥样硬化》
  10. 糖尿病肾病【疾病大全】
  11. 糖尿病的中医食疗《老年食养食疗》
  12. 糖尿病所致脊髓病【疾病大全】
  13. 糖尿病的饮食调养《老年食养食疗》
  14. 糖尿病酮症酸中毒《急诊医学》
  15. 糖尿病伴发的葡萄膜炎【疾病大全】
  16. 糖尿病酮症酸中毒【疾病症状】
  17. 糖尿病（Diabetas Mullitus）《内分泌学》
  18. 糖尿病酮症酸中毒【疾病大全】
  19. 糖尿病 一《赵绍琴临证验案精选》
  20. 糖尿病酮症酸中毒（Diabetic ketoacidosis)《内分泌学》
  21. 糖尿病 二《赵绍琴临证验案精选》
  22. 糖尿病心肌病【疾病大全】
  23. 糖尿病【方剂主治】
  24. 糖尿病心脏病【疾病大全】
  25. 糖尿病【中药主治】
  26. 糖尿病性乳酸酸中毒(Diabetic Lacatocidosis)《内分泌学》
  27. 糖尿病【疾病大全】
  28. 糖尿病性神经病【疾病大全】
  29. 糖尿病《自我调养巧治病》
  30. 糖尿病性神经病（diabetic neuropathy）《神经病学》
  1. 糖尿病昏迷的急救《现代院外急救手册》
  2. 糖尿病患者的葡萄糖耐量试验饮食《临床营养学》
  3. 糖尿病检验及其临床意义《免疫与健康》
  4. 糖尿病和脂蛋白代谢异常《动脉粥样硬化》
  5. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  6. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  7. 糖尿病时血管平滑肌细胞的特征《动脉粥样硬化》
  8. 糖尿病的主要代谢紊乱《临床生物化学》
  9. 糖尿病所生恶疽与消渴症的痈疽不同《中医之钥》
  10. 糖尿病的中医食疗《老年食养食疗》
  11. 糖尿病酮症酸中毒《急诊医学》
  12. 糖尿病的饮食调养《老年食养食疗》
  13. 糖尿病酮症酸中毒《内分泌学》
  14. 糖尿病的心理问题《医学心理学》
  15. 糖尿病为何会一个病人都治不好呢?糖尿病的病患都是被饿死的、医死的《中医之钥》
  16. 糖尿病的生物化学检测《临床生物化学》
  17. 糖尿病性动脉硬化的特点《动脉粥样硬化》
  18. 糖尿病的分型《临床生物化学》
  19. 糖尿病性动脉硬化与免疫的关系《动脉粥样硬化》
  20. 糖尿病 一《赵绍琴临证验案精选》
  21. 糖尿病性乳酸酸中毒《内分泌学》
  22. 糖尿病 二《赵绍琴临证验案精选》
  23. 糖尿病性神经病《神经病学》
  24. 糖尿病《内分泌学》
  25. 糖尿病性肾炎，慢性肾功衰竭《赵绍琴临证验案精选》
  26. 糖尿病《预防医学》
  27. 糖尿病性视网膜病变《默克家庭诊疗手册》
  28. 糖尿病《预防医学》
  29. 糖尿病性视网膜病变《眼科学》
  30. 糖尿病《病理学》
  31. 糖尿病与动脉硬化《动脉粥样硬化》


运动伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第一节　运动伤的急救

第一节　运动伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

在进行球类、摔跤、田径、击剑、举重、马术等练习、比赛中受伤称为运动伤。随着我国蓬勃的体育事业发展，比赛日益增多，随之肥伤者也屡见不鲜。

一、主因

从受伤的原因大致分为以下几种

1.技术伤：常见尚未掌握运动项技巧，基本功不扎实，如伸指断球，伸单臂截球等而受伤。多见于中小学生，偶见职业运动员。

2.场地不佳：如运动场地不平整，沙坑不松软，包括工具不牢固等，致使运动者受伤。

3.误伤：常见未掌握运动项目的原则、方法，在攻守中受伤者不少，疲劳过度也可增加伤害。

4.犯规伤人：有的运动员为了阻止对方进球取胜，不顾规则而有意地横行直撞致对方受伤。

5.有意伤人：也偶见极少数运动员不顾职业道德，专门针对方的尖子运动员，千方百计致使其受伤，以削弱对方的力量。这种现象多在比赛中出现。虽是个别现象，可是最缺乏道德，不讲文明的表现，应受到惩罚和痛斥。

6.无人监护：在初学者、中小学生，难度较大的运动，无人监护者也易受伤。

二、运动种类和常见损伤

1.跳高、跳远、撑竿跳：踝关节、足跟、膝关节、前臂、肩部损伤或骨折。

2.投掷项目：肩、肘肌肉或韧带伤，肱骨、尺桡骨、常指关节损伤或骨折。

3.赛跑：大腿、跟腱、膝关节、胫、腓骨损伤或骨折，膝部滑囊炎，足部腱鞘炎。

4.球类：膝踝关节、半月板、跟腱损伤，小腿骨折，头部、胸部挫伤，上肢挫伤，创伤性骨关节炎（足球踝），大腿内收肌损伤。

5.赛车：软组织损伤，骨关节脱位或骨折，严重者车毁人亡。

6.摔跤：项、颈、胸、肩损伤，肌肉牵拉伤，关节损伤，皮肤挫伤。

7.马术：跌摔伤，马跑碰撞伤，马踩伤，甚者出现骨折，关节脱臼，颅脑损伤。

8.举重：提铃翻腕肘时，腕关节、肱骨内上踝易受伤。

三、急救原则

运动伤有轻有重，急救者首要问题是抢救生命。如心跳骤停、窒息、大出血，开放性气胸、休克、内脏脱出等都是优先抢救的急症。

四、判断与急救

1.运动中有各式各样的伤情，首先确定其部位、性质、全身症状及并发症，才能做到正确急救。

2.呼吸停止者，伤者平卧，头颈后仰（颈后垫衣物）口对口呼吸、加压给氧。

3.心脏骤信者，胸外按压心脏（见第三章第四节）。

4.颅脑受伤，伤者平卧，安静保暖，给氧。

5.胸部伤，开放性气胸要用消毒纱布或干净手巾堵塞伤口，肋骨骨折应固定。

6.腹部伤，内脏脱出应用消毒纱布或干净布、棉手巾覆盖。

7.出血时用手压、止血带等止血（见第四章第一节）。

8.骨折时要外固定（见第四章第三节）。

9.较重的软组织损伤，要用清水或生理盐水清理创伤，无菌包扎防止感染。

10.闭合伤者要注意有否骨折、出血、关节脱臼，并给予及时处理。

11.外敷，局部红肿、疼痛时应行冷敷，痛减后改为热敷，以促进水肿吸收。也可用手导引。

12.可用活血化瘀中药外敷，如乳香3～10克、没药3～10克、川乌3～9克、草乌1.5～4克，分别用酒剂或散剂，敷贴患处。有消炎、退肿、止痛和生肌之功。

五、预防

1.教育：首要加强思想教育，培养良好体育道德，防止动作粗野。运动前要适当炼身，加强运动前准备和按摩。

2.学习：掌握好参加项目的基本功、操作技巧和注意事项，培养应变能力。平时加强肌肉柔韧性锻炼。

3.观察：检查运动器械质量有否问题，学习掌握运动器械的方法和技术。不违章操练，合理使用器械。

4.检查：了解运动场是否平坦，不能过硬，过滑，沙坑是否松软，有否坑凹、碎砖瓦块等影响安全的障碍物，场地不平坦，常是足部受作的重要原因。

5.保护：根据自己体质情况，注意使用护膝、护腰、护腿、护手腕等护具。禁止动作过猛，急转身时防止膝关节受伤。

6.技巧：比赛中要勇敢果断，用技巧，打技术，减少与对方身体接触碰撞，球赛要避免不必要的盘带，断球手指不要过度伸张，以防挫伤。当上臂急剧外展、外旋时是肩关节受伤的重要原因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　糖尿病昏迷的急救
  • 当前页：第一节　运动伤的急救
  • 下一页：第二节　中暑的急救
<<< 返回本书目录
  1. 运动伤的急救《现代院外急救手册》
  2. 运动神经元病【疾病大全】
  3. 运动气喘【疾病症状】
  4. 运动神经元病（motor neuron disease）《神经病学》
  5. 运动耐力降低【疾病症状】
  6. 运动神经元疾病《家庭医学百科-医疗康复篇》
  7. 运动疗法《康复医学》
  8. 运动神经元疾病【疾病大全】
  9. 运动疾患《默克家庭诊疗手册》
  10. 运动时膝前疼痛加剧【疾病症状】
  11. 运动或情绪激动诱发的胸痛【疾病症状】
  12. 运动损伤【疾病症状】
  13. 运动后全身酸痛【疾病症状】
  14. 运动系统《人体解剖学》
  15. 运动后尿血【疾病症状】
  16. 运动系统《人体解剖学歌诀》
  17. 运动功能障碍疾病【疾病症状】
  18. 运动系统《神经病学》
  19. 运动功能评定《康复医学》
  20. 运动性闭经【疾病症状】
  21. 运动腹痛【疾病症状】
  22. 运动性忽略症【疾病症状】
  23. 运动传导束受累【疾病症状】
  24. 运动性疲劳【疾病症状】
  25. 运动不足综合征【疾病症状】
  26. 运动性失语【疾病症状】
  27. 运动不会增加能量《人体使用手册》
  28. 运动性损伤《默克家庭诊疗手册》
  29. 运八卦《幼科推拿秘书》
  30. 运动性兴奋或抑制【疾病症状】
  1. 运动伤的急救《现代院外急救手册》
  2. 运动前臂的肌肉《人体解剖学》
  3. 运动神经元病《神经病学》
  4. 运动疗法的分类《康复医学》
  5. 运动神经元疾病《家庭医学百科-医疗康复篇》
  6. 运动疗法《康复医学》
  7. 运动时呼吸的变化及调节《生理学》
  8. 运动控制和正常反射《康复医学》
  9. 运动手关节的肌肉《人体解剖学》
  10. 运动肩关节的肌肉《人体解剖学》
  11. 运动水土《中医词典》
  12. 运动疾患《默克家庭诊疗手册》
  13. 运动系统《人体解剖学》
  14. 运动感知综合障碍《神经精神疾病诊断学》
  15. 运动系统《神经病学》
  16. 运动负荷试验《默克家庭诊疗手册》
  17. 运动系统歌诀《人体解剖学歌诀》
  18. 运动锻炼有益于中老年人的身心健康《家庭医学百科·预防保健篇》
  19. 运动性过敏《默克家庭诊疗手册》
  20. 运动点《手穴手纹诊治》
  21. 运动性幻觉《神经精神疾病诊断学》
  22. 运动病药物《默克家庭诊疗手册》
  23. 运动性损伤《默克家庭诊疗手册》
  24. 运八卦《幼科推拿秘书》
  25. 运动养生《中医养生学》
  26. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  27. 运动养生的形式和流派《中医养生学》
  28. 运《中医词典》
  29. 运动养生机理、特点和原则《中医养生学》
  30. 孕作病治《儒门事亲》
  31. 运动医学《中国医学通史》


中暑的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第二节　中暑的急救

第二节　中暑的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

人的体温维持在37℃左右为正常。当高气温、高湿度通风不良，致使环境气温过高时，使体内大量失水、失盐、积聚大量余热，并出现机体代谢紊乱现象称为中暑。体弱多病，过度疲劳，睡眠不足，饥饿和患有心脏、肾、肝疾病等是发病的诱因。

二、主症

1.前兆：患者大汗、口渴、头晕、耳鸣、恶心、心慌、四肢无力、疲惫、精神不集中、动作不协调，这是发生中暑的前兆。

2.轻度中暑：除有以上症状外，病人面色潮红或苍白，胸闷，皮肤灼热，体温38.5℃以上。

3.重度中暑：患者谵妄、痉挛、昏迷、皮干无汗、体温在40℃以上或出现休克。

三、急救

1.速离高温现场到阴凉处。

2.松开衣服，吹风，凉水洗澡。

3.喝淡盐水、饮料、绿豆汤等。

4.口服人丹、十滴水，太阳穴擦清凉油。

除上述措施外，还可用以上办法。

1.使患者平卧，头、腋下、大腿根等部，用冷水、冰水或用白酒擦身，并吹风。

2.用手导引人中（见图57）、合谷（见图46）、十宣（见图70）等穴位。

3.及时观察病人的体温、脉搏、呼吸，当肛温降至38℃左右时，应停降温，以防虚脱。

4.有条件者静脉滴注5%葡萄糖盐水1000ml，肌肉注射氯丙嗪25mg。

四、预防

1.夏季露天劳动时尽量安排在早晚，延长中午休息，并戴草帽，开领卷袖劳动。

2.充分供应凉开水、饮料，并加少量盐，以补充体内盐分。

3.禁过度劳累，保证充足休息睡眠，室内应有良好通风。

4.积极治疗各种原发病，增加抵抗力，减少中暑诱发因素。准备人丹、十滴水、藿香正气水、清凉油等备用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　运动伤的急救
  • 当前页：第二节　中暑的急救
  • 下一页：第三节　破伤风的急救
<<< 返回本书目录
  1. 中暑的急救《现代院外急救手册》
  2. 中暑腹痛【中药主治】
  3. 中暑（中与伤同）《顾松园医镜》
  4. 中暑候-幼幼汇集（上）《古今医统大全》
  5. 中暑【方剂主治】
  6. 中暑痉挛【疾病大全】
  7. 中暑【中药主治】
  8. 中暑门《石室秘录》
  9. 中暑【疾病大全】
  10. 中暑门（附注夏）《丹台玉案》
  11. 中暑【疾病症状】
  12. 中暑三（附暑风、注夏）《丹溪心法》
  13. 中暑《证治准绳·杂病》
  14. 中暑伤暑论《医贯》
  15. 中暑《证治准绳·类方》
  16. 中暑衰竭【疾病大全】
  17. 中暑《针灸学》
  18. 中暑条辨十一条《六因条辨》
  19. 中暑《赵绍琴临证验案精选》
  20. 中暑有动静之异《医学传心录》
  21. 中暑《杂病广要》
  22. 中暑中《伤寒括要》
  23. 中暑《医宗金鉴》
  24. 中暑中热辨《医经溯洄集》
  25. 中暑《医学正传》
  26. 中暑中热论《叶选医衡》
  27. 中暑《医学集成》
  28. 中水毒《圣济总录》
  29. 中暑《医碥》
  30. 中水毒《幼幼新书》
  1. 中暑的急救《现代院外急救手册》
  2. 中暑大汗昏倒《圆运动的古中医学》
  3. 中暑的意义《圆运动的古中医学》
  4. 中暑（中与伤同）《顾松园医镜》
  5. 中暑候（幼幼汇集 上）《古今医统大全》
  6. 中暑（即中喝）《时病论歌括新编》
  7. 中暑霍乱吐利治验《卫生宝鉴》
  8. 中暑（即中喝）《时病论歌括新编》
  9. 中暑论《仁斋直指方论（附补遗）》
  10. 中暑《药症忌宜》
  11. 中暑门《石室秘录》
  12. 中暑《扁鹊心书》
  13. 中暑门（附注夏）《丹台玉案》
  14. 中暑《幼科心法要诀》
  15. 中暑闷几欲绝《奇效简便良方》
  16. 中暑《奇方类编》
  17. 中暑仆地《奇方类编》
  18. 中暑《校注医醇剩义》
  19. 中暑三（附暑风、注夏）《丹溪心法》
  20. 中暑《秘传证治要诀及类方》
  21. 中暑伤暑论《医贯》
  22. 中暑《奇效简便良方》
  23. 中暑条辨十一条《六因条辨》
  24. 中暑《奇效简便良方》
  25. 中暑泻《症因脉治》
  26. 中暑《时病论》
  27. 中暑眩晕《中医词典》
  28. 中暑《丹溪手镜》
  29. 中暑有动静之异《医学传心录》
  30. 中暑《仁术便览》
  31. 中暑证治《仁斋直指方论（附补遗）》


破伤风的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第三节　破伤风的急救

第三节　破伤风的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

一、主因

破伤风是破伤风杆菌经过伤口侵入人体后，产生毒素引起全身肌肉强直性痉挛和牙关紧闭、角弓反张等，是种特异性传染病。

二、判断

1.有外伤史，曾有过创伤感染史，哪怕是一点点小创口或创口已愈合，以及分娩、流产、手术、接产等消毒不严等都可致病。

2.初期病人张口困难、不安、头痛、头晕、疲惫。甚者肌肉强直性痉挛、牙关紧闭、呈苦笑面容，颈、躯干、下肢后侧肌群痉挛，出现腰部上挺，颈项上弓者称“角弓反张”现象。重者遇声、光、响动等刺激时，发生吞咽困难，窒息等。也可发生肌肉撕裂，关节脱臼，骨折和舌咬伤。

3.患者潜伏期超过10天以上，起病又慢，每天发作3次左右，及时治疗预后良好。若潜伏期未过7天，在3天内，痉挛发作频繁，多项症状出现，提示预后不良。

三、急救

1.病人住的室内要安静，温暖，避声、光、风等响动。专人看护，防跌碰伤。

2.深创口周围先用1～2万单位破伤风抗毒素（理想的是肌肉注射破伤风免疫球蛋白250～500单位）封闭注射后，再将伤口内的泥土异物、坏死组织、碎骨彻底清理，不缝合，敞开创口。并用3%双氧水或1：1000高锰酸力争上游溶液反复冲洗。

3.立即肌肉注射破伤风抗毒素（TAT）1～3万国际单位，新生儿注射500国际单位（注射前应做过敏试验）。越早注射越能中和游率的破伤风杆菌的外毒素。

4.速转送医院或呼救医护人员前来对症治疗。

四、预防

1.防止一切大小的创伤。由于破伤风杆菌（厌氧性芽胞杆菌）广存于人畜粪便、尘土和环境中，它不能侵入正常皮肤和粘膜，只能在机体有创伤时侵入机体。伤口愈深其越易感染而发病。

2.最可靠的预防破伤风发病是注射破伤风类毒素。小儿用百日咳、白喉、破伤风混合疫苗注射，可保证5~10年不得此病。破伤风症状凶猛，死亡率高，必须及

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　中暑的急救
  • 当前页：第三节　破伤风的急救
  • 下一页：第四节　自缢者的急救
<<< 返回本书目录
  1. 破伤风的急救《现代院外急救手册》
  2. 破伤风抗毒素过敏试验《基础护理学》
  3. 破伤风【方剂主治】
  4. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  5. 破伤风【中药主治】
  6. 破伤风论治《类证治裁》
  7. 破伤风【疾病大全】
  8. 破伤风门《古今医统大全》
  9. 破伤风《周慎斋遗书》
  10. 破伤风门《张氏医通》
  11. 破伤风《中医外科学》
  12. 破伤风门主论《疡医大全》
  13. 破伤风《证治准绳·杂病》
  14. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  15. 破伤风《证治准绳·类方》
  16. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  17. 破伤风《证治汇补》
  18. 破伤风邪《儒门事亲》
  19. 破伤风《张氏医通》
  20. 破伤风原有三种治别三经《医学传心录》
  21. 破伤风《杂病心法要诀》
  22. 破伤风证《幼幼集成》
  23. 破伤风《杂病广要》
  24. 破伤风治法《外科证治全书》
  25. 破伤风《医宗金鉴》
  26. 破伤中风【方剂主治】
  27. 破伤风《医学正传》
  28. 破伤总录《救伤秘旨》
  29. 破伤风《医学纲目》
  30. 破水【疾病大全】
  1. 破伤风的急救《现代院外急救手册》
  2. 破伤风病《回生集》
  3. 破伤风方《救伤秘旨》
  4. 破伤风表症《正体类要》
  5. 破伤风方《奇方类编》
  6. 破伤风《外科学总论》
  7. 破伤风方论《仁斋直指方论（附补遗）》
  8. 破伤风《慈幼便览》
  9. 破伤风抗毒素过敏试验《基础护理学》
  10. 破伤风《杂病心法要诀》
  11. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  12. 破伤风《中医外科学》
  13. 破伤风里症《正体类要》
  14. 破伤风《医学启源》
  15. 破伤风论治《类证治裁》
  16. 破伤风《经验丹方汇编》
  17. 破伤风脉候《类证治裁》
  18. 破伤风《扁鹊心书》
  19. 破伤风门《张氏医通》
  20. 破伤风《奇效简便良方》
  21. 破伤风门主方《疡医大全》
  22. 破伤风《儿科萃精》
  23. 破伤风门主论《疡医大全》
  24. 破伤风《丹溪治法心要》
  25. 破伤风秘方《华佗神方》
  26. 破伤风《丹溪手镜》
  27. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  28. 破伤风《周慎斋遗书》
  29. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  30. 破伤风《推拿抉微》
  31. 破伤风梭菌《医学微生物学》


自缢者的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第四节　自缢者的急救

第四节　自缢者的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

自缢者又称上吊，指自杀者利用套在颈部的绳索加上自身的重量，使绳索压迫颈部的重要器官，阻断血流，很快发生昏迷，窒息而死亡。也会刺激迷走神经发生反射性心跳停止。

1.发现自缢者，立即抱起病人双腿向上托，减轻绳索对颈部的压迫，并唤他人来剪断绳索。

2.使自缢者仰卧位，松解衣扣，检查心跳呼吸是否存在。哪两者都停止，应口对口呼吸，胸外心脏按压（见第三章），直至恢复自主呼吸心跳。

3.导引或针刺人中（见图57）、十宣（见图70）、命门（见图65）、关元（见图51）等穴位。

4.重者立即送医院。

5.自缢者的衣物、绳索等物品应妥善保存，以血有关部门验证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　破伤风的急救
  • 当前页：第四节　自缢者的急救
  • 下一页：第五节　晕动症的急救
<<< 返回本书目录
  1. 自缢者的急救《现代院外急救手册》
  2. 自由基的来源《动脉粥样硬化》
  3. 自缢欲死《圣济总录》
  4. 自由基与动脉粥样硬化《动脉粥样硬化》
  5. 自缢死方《外台秘要》
  6. 自由基与细胞凋亡《动脉粥样硬化》
  7. 自缢《洗冤集录》
  8. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  9. 自缢《外科十法》
  10. 自由生活阿米巴感染【疾病大全】
  11. 自缢《孙真人海上方》
  12. 自制急救箱《现代院外急救手册》
  13. 自缢《宋本备急灸法》
  14. 自制霹雳丸《外科传薪集》
  15. 自悬疮《幼幼新书》
  16. 自制医说《重楼玉钥续编》
  17. 自叙《竹泉生女科集要》
  18. 自主神经反射【疾病症状】
  19. 自叙《重楼玉钥续编》
  20. 自主神经危象【疾病症状】
  21. 自叙《证治准绳·杂病》
  22. 自主性高功能性甲状腺腺瘤【疾病大全】
  23. 自叙《长沙药解》
  24. 字讹《医述》
  25. 自叙《玉楸药解》
  26. 字禁门《串雅内外编》
  27. 自叙《幼科释谜》
  28. 眦部缺损或眦缺损【疾病症状】
  29. 自叙《医医医》
  30. 渍疮肿法《外科精义》
  1. 自缢者的急救《现代院外急救手册》
  2. 自缢欲死《圣济总录》
  3. 自淫《中医名词词典》
  4. 自缢死候《诸病源候论》
  5. 自由基的来源《动脉粥样硬化》
  6. 自缢死候《巢氏病源补养宣导法》
  7. 自由基的作用《病理生理学》
  8. 自缢死方一十五首《外台秘要》
  9. 自由基反应与再灌注损伤《病理生理学》
  10. 自缢《宋本备急灸法》
  11. 自由基与动脉粥样硬化《动脉粥样硬化》
  12. 自缢《医学心悟》
  13. 自由基与细胞凋亡《动脉粥样硬化》
  14. 自缢《医学心悟》
  15. 自由基在缺血再灌注损伤机制中的地位《病理生理学》
  16. 自缢《洗冤集录》
  17. 自由上肢骨《人体解剖学》
  18. 自缢《外科十法》
  19. 自由水清除率《生理学》
  20. 自缢《孙真人海上方》
  21. 自由下肢骨《人体解剖学》
  22. 自悬疮《幼幼新书》
  23. 自制急救箱《现代院外急救手册》
  24. 自叙《医学指归》
  25. 自制霹雳丸《外科传薪集》
  26. 自叙《重楼玉钥续编》
  27. 自制医说《重楼玉钥续编》
  28. 自叙《一得集》
  29. 自主神经对甲状腺活动的影响《生理学》
  30. 自叙《温疫论》
  31. 自主神经对心肌生物电活动和收缩功能的影响《生理学》


晕动症的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第五节　晕动症的急救

第五节　晕动症的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

乘车或乘船者发生晕车或晕船时称为晕动症。轻者仅感头晕、恶心。重者头晕目眩、呕吐、出冷汗、面色苍白、血压下降并虚脱。

一、急救

1.平卧休息，闭目事凝视车（船）内一固定物体。减少头部晃动。

2.病人处地空气要新鲜。

3.用手导人中（见图57）、内关（见图41）、合谷（见图46）、足三里（见图40）等穴。

4.涂清凉油于太阳穴（图74）或人中穴，口服10粒人丹或口服2～3ml十滴水。

图74

5.重者可口服晕海宁（乘晕宁）50mg，3次/日；或苯海拉明25mg，3次/日；或异丙嗪25mg，3次/日；或灭吐灵（胃复安）10mg，3次/日。

二、预防

1.抗晕锻炼，如练滚轮、坐轮椅、走浪桥、荡秋千等。

2.乘车、船前要充足睡眠，途中不能过饥过饱。

3.尽量坐在车颠簸较轻，空气流通处。

4.旅途中凝视车外或车（船）前30分钟，口服晕海宁50mg，或用3×3cm大小的伤湿止痛膏或卫生胶布贴在肚脐上有较好的预防作用。

5.有晕车般史者乘车（船）前30分钟，口服晕海宁50mg，或用3×3cm大小的伤湿止痛膏或卫生胶布贴在肝脐上有较好的预防作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　自缢者的急救
  • 当前页：第五节　晕动症的急救
  • 下一页：第六节　醉酒的急救
<<< 返回本书目录
  1. 晕动症的急救《现代院外急救手册》
  2. 晕机【疾病症状】
  3. 晕动症【疾病症状】
  4. 晕厥《急诊医学》
  5. 晕动病【疾病大全】
  6. 晕厥【疾病症状】
  7. 晕车【疾病症状】
  8. 晕厥【疾病大全】
  9. 粤万年青【中药大全】
  10. 晕厥的急救《现代院外急救手册》
  11. 粤瓦韦【中药大全】
  12. 晕厥反复发作【疾病症状】
  13. 越西木香【中药大全】
  14. 晕厥论《妇科秘书》
  15. 越西川木香【中药大全】
  16. 晕厥论《胎产心法》
  17. 越王余算【中药大全】
  18. 晕厥预兆【疾病症状】
  19. 越王余筭【中药大全】
  20. 晕厥总论《胎产秘书》
  21. 越王余《本草纲目》完整版
  22. 晕轮效应【疾病症状】
  23. 越王鸟《本草纲目》完整版
  24. 晕痛《血证论》
  25. 越南樟皮【中药大全】
  26. 晕眩《人体使用手册》
  27. 越南悬钩子【中药大全】
  28. 晕眩【疾病症状】
  29. 越橘叶【中药大全】
  30. 晕血【疾病症状】
  1. 晕动症的急救《现代院外急救手册》
  2. 瀹指《中医词典》
  3. 晕灸《中医词典》
  4. 越王余算《证类本草》
  5. 晕厥《急诊医学》
  6. 越王余《海药本草》
  7. 晕厥《默克家庭诊疗手册》
  8. 越桃散《退思集类方歌注》
  9. 晕厥《手穴手纹诊治》
  10. 越脾汤《退思集类方歌注》
  11. 晕厥《中医词典》
  12. 越脾加术汤《退思集类方歌注》
  13. 晕厥《神经精神疾病诊断学》
  14. 越脾加半夏汤《退思集类方歌注》
  15. 晕厥的急救《现代院外急救手册》
  16. 越林《中医词典》
  17. 晕厥论《胎产心法》
  18. 越鞠丸（又名芎术丸）《冯氏锦囊秘录》
  19. 晕厥论《妇科秘书》
  20. 越鞠丸《时方歌括》
  21. 晕厥总论《胎产秘书》
  22. 越鞠丸《汤头歌诀》
  23. 晕痧《中医词典》
  24. 越鞠丸《医方论》
  25. 晕石《证类本草》
  26. 越鞠丸《仁术便览》
  27. 晕痛《血证论》
  28. 越鞠丸《医方考》
  29. 晕陀罗中毒《中医词典》
  30. 越鞠丸《目经大成》
  31. 晕翳方四首《外台秘要》


醉酒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第六节　醉酒的急救

第六节　醉酒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

酒中主要成分是酒精（乙醇），它是中枢神经的抑制剂，过量即引起中毒（酒醉）。人对酒精的耐受量不同，因而中毒量也各一。一般情况下，成人馀50度白酒80～100ml时即可引起中毒，1次超饮400～500ml以上即有致命危险。

一、主症

1.兴奋期：眼充血，面白或红，精神愉快，言语增多，粗鲁无礼或安静入睡。

2.共济失调期：动作笨掘，行动不稳，语无伦次，含糊不清。

3.昏迷期：昏睡，面白或红，皮冷，呼吸慢而有鼾声，心跳加快，体温、血压下降，呕吐，大小便失禁等。可因呼吸和循环受抑制而造成死亡。

二、急救

1.停止饮酒，安静休息，保暖，饮浓茶或咖啡。

2.用手或筷子刺激咽部，引发呕吐，以使酒精吐出。

3.及时吸氧。

4.昏迷者可肌肉注射安纳咖，每次0.25g～0.5g；或纳络酮静脉注射0.4mg。40分钟后可重复，效果良好。

5.防休克、感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　晕动症的急救
  • 当前页：第六节　醉酒的急救
  • 下一页：第七节　小便时晕倒的急救
<<< 返回本书目录
  1. 醉酒的急救《现代院外急救手册》
  2. 醉马草【中药大全】
  3. 醉酒【中药主治】
  4. 醉头风饼儿【方剂大全】
  5. 醉酒【疾病症状】
  6. 醉仙汤【方剂大全】
  7. 醉魂藤【中药大全】
  8. 醉仙虾《毓麟验方》
  9. 醉汉步态【疾病症状】
  10. 醉乡宝屑【方剂大全】
  11. 醉饱后筑踏内损死《洗冤集录》
  12. 醉鱼草《本草纲目》完整版
  13. 嘴角降肌发育不良【疾病症状】
  14. 醉鱼草【中药大全】
  15. 嘴疔（似指唇疔而言）《外科十三方考》
  16. 醉鱼草花【中药大全】
  17. 嘴唇肿治验《疫疹一得》
  18. 醉针茅【中药大全】
  19. 嘴唇干裂《家庭医学百科-医疗康复篇》
  20. 醉针茅根【中药大全】
  21. 钻牙疳《医宗金鉴》
  22. 尊生救本篇《冯氏锦囊秘录》
  23. 钻天杨【中药大全】
  24. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  25. 钻石风【中药大全】
  26. 鳟鱼《本草纲目》完整版
  27. 钻秆虫【中药大全】
  28. 鳟鱼【中药大全】
  29. 钻地风【中药大全】
  30. 昨叶何草《本草纲目》完整版
  1. 醉酒的急救《现代院外急救手册》
  2. 醉饱后筑踏内损死《洗冤集录》
  3. 醉头风《中医词典》
  4. 晬时《中医名词词典》
  5. 醉吞水蛭《古今医统大全》
  6. 最效散《冯氏锦囊秘录》
  7. 醉仙丹《中藏经》
  8. 最适工作浓度的选择《免疫学和免疫学检验》
  9. 醉仙丹秘方（华佗醉仙丹）《华佗神方》
  10. 嘴角疮秘方《华佗神方》
  11. 醉仙散《冯氏锦囊秘录》
  12. 嘴疔（似指唇疔而言）《外科十三方考》
  13. 醉仙散《博济方》
  14. 嘴唇肿治验《疫疹一得》
  15. 醉仙虾《毓麟验方》
  16. 嘴唇肿《疫疹一得》
  17. 醉乡宝屑《医学入门》
  18. 嘴唇干裂《家庭医学百科-医疗康复篇》
  19. 尊生救本篇《冯氏锦囊秘录》
  20. 钻牙疳《外科心法要诀》
  21. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  22. 钻牙疳《医宗金鉴》
  23. 鳟鱼《饮食须知》
  24. 钻牙疳《中医词典》
  25. 昨叶何草《本草纲目》
  26. 钻地风《滇南本草》
  27. 昨叶何草《千金翼方》
  28. 钻齿疳门主论《疡医大全》
  29. 昨叶何草《新修本草》
  30. 钻齿疳《中医词典》
  31. 昨叶何草《证类本草》


小便时晕倒的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第七节　小便时晕倒的急救

第七节　小便时晕倒的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

人在夜间或清晨起床排尿时突然晕倒在地，称排尿性晕厥。

一、主因

1.因体位突然变换或排尿时用力过大。

2.膀胱突然排空，腹内压骤然降低。

3.反射性引起血压下降，大脑暂时缺血。

4.植物神经失调，老年人多见。

二、主症

1.多在排尿中或末尾发生，发病前有头晕、眼花、无力等。

2.意识突然丧失1～2分钟，并同时晕倒，易发生外伤。自然苏醒者不留后遗症。

三、急救

1.预防为主，有此病史者应有人扶持。

2.如有头晕眼花时，就地平躺，头放低。

3.保暖，防感冒、冻伤。

4.心动过缓时，皮下注射阿托品。

四、预防

1.平时到医院细查原因，并治疗。

2.睡眠中起床排尿时，动作要缓慢，不要突然起立。

3.排尿时不要过急过快，更不要有力过大。最好蹲位或用便器侧卧位排尿，可防摔碰伤。

4.植物神经功能失调，可口服谷维素10～20mg/次，3次/日，连服数日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　醉酒的急救
  • 当前页：第七节　小便时晕倒的急救
  • 下一页：第八节　眩晕的急救
<<< 返回本书目录
  1. 小便时晕倒的急救《现代院外急救手册》
  2. 小便数《济阴纲目》
  3. 小便涩痛【方剂主治】
  4. 小便数《女科证治准绳》
  5. 小便涩痛【中药主治】
  6. 小便数《女科证治准绳》
  7. 小便涩数《古今医案按》
  8. 小便数《医碥》
  9. 小便涩少【方剂主治】
  10. 小便数《医碥》
  11. 小便涩【方剂主治】
  12. 小便数《幼幼新书》
  13. 小便热痛【中药主治】
  14. 小便数《证治准绳·类方》
  15. 小便频数不禁淋沥《医宗金鉴》
  16. 小便数《证治准绳·女科》
  17. 小便频数不禁淋沥《妇科心法要诀》
  18. 小便数《证治准绳·女科》
  19. 小便频数【方剂主治】
  20. 小便数《证治准绳·杂病》
  21. 小便频数【中药主治】
  22. 小便数【方剂主治】
  23. 小便难及不利方《外台秘要》
  24. 小便数及多方《外台秘要》
  25. 小便难（不通 不利）《针灸资生经》
  26. 小便数及遗尿不禁论《胎产心法》
  27. 小便难【方剂主治】
  28. 小便数-伤寒门（下）《古今医统大全》
  29. 小便难《伤寒六书》
  30. 小便五色《普济方·针灸》
  1. 小便时晕倒的急救《现代院外急救手册》
  2. 小便石淋《奇效简便良方》
  3. 小便数《中医词典》
  4. 小便失禁《中医词典》
  5. 小便数《医学纲目》
  6. 小便涩痛《中医词典》
  7. 小便数《幼幼新书》
  8. 小便涩数《古今医案按》
  9. 小便数《证治准绳·类方》
  10. 小便频数秘方《华佗神方》
  11. 小便数《证治准绳·女科》
  12. 小便频数不禁淋沥《妇科心法要诀》
  13. 小便数《证治准绳·女科》
  14. 小便频数不禁淋沥《医宗金鉴》
  15. 小便数《证治准绳·杂病》
  16. 小便频数《中医词典》
  17. 小便数《医碥》
  18. 小便尿血《奇效简便良方》
  19. 小便数《医碥》
  20. 小便尿血《竹林女科证治》
  21. 小便数《济阴纲目》
  22. 小便溺血《疫疹一得》
  23. 小便数《医效秘传》
  24. 小便难及不利方九首《外台秘要》
  25. 小便数《女科证治准绳》
  26. 小便难候《诸病源候论》
  27. 小便数《女科证治准绳》
  28. 小便难（不通 不利）《针灸资生经》
  29. 小便数（伤寒门 下）《古今医统大全》
  30. 小便难《医效秘传》
  31. 小便数而欠《卫生宝鉴》


眩晕的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第八节　眩晕的急救

第八节　眩晕的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

眩晕是患者感到自身或周围物体放置漂浮或摇动的一处运动错觉。

一、主因和主症

1.美尼尔氏病：反复发作，患者睁眼时，自觉周围景物旋转，闭眼又沉得自己转动，常伴有耳聋、耳鸣、恶心呕吐、面色苍白、眼球震颤。

2.链霉素中毒：用药后常有中等度发作，最易出现神经性耳聋，四肢、口角易发麻，持续数月甚至数年。

3.脑动脉硬化：多见于中老年人，头晕、眼花、多梦、失眠、记忆力减退、血脂增高。

4.急进型高血压：多见于中青年，舒张压多17kPa(130mmHg)，乏力、口渴、多尿、头晕、头痛、血尿、视网膜出血、心力衰竭或高血压脑病。

5.椎底动脉供血不足：见于颈椎骨刺等，多为发作性，如头痛、恶心、呕吐、双耳鸣、耳聋、眼球震颤、脑缺血，发作数分钟或数小时，多则24小时，后遗不舒服感觉。

6.晕动症：乘坐飞机、车船时发生的眩晕。

二、急救

1.眩晕发作时，立即卧床安静休息，松开患者的衣服纽扣、腰带。可口服安定5mg，3次/日。

2.不要摇动患者的头部，以免眩晕加重。可在患者头部放冰袋或冷水毛巾。原因不明者请医生来治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　小便时晕倒的急救
  • 当前页：第八节　眩晕的急救
  • 下一页：第九节　烫伤的急救
<<< 返回本书目录
  1. 眩晕的急救《现代院外急救手册》
  2. 眩晕方《医学三字经》
  3. 眩晕部《本草易读》
  4. 眩晕昏冒《沈氏女科辑要》
  5. 眩晕giddiness《神经精神疾病诊断学》
  6. 眩晕论治《类证治裁》
  7. 眩晕（附头昏）《急诊医学》
  8. 眩晕门《张氏医通》
  9. 眩晕（vertigo）《神经病学》
  10. 眩晕痧脉辨《痧胀玉衡》
  11. 眩晕【方剂主治】
  12. 眩晕者无痰不作《医学传心录》
  13. 眩晕【中药主治】
  14. 眩晕证治《三因极一病证方论》
  15. 眩晕【疾病大全】
  16. 眩晕总论《症因脉治》
  17. 眩晕【疾病症状】
  18. 眩运《丹溪治法心要》
  19. 眩晕《重订灵兰要览》
  20. 眩运《景岳全书》
  21. 眩晕《中医内科学》
  22. 眩运《医学正传》
  23. 眩晕《证治准绳·杂病》
  24. 眩运《杂病广要》
  25. 眩晕《证治准绳·女科》
  26. 眩运门《古今医统大全》
  27. 眩晕《证治准绳·类方》
  28. 薛家湾郭《曹仁伯医案论》
  29. 眩晕《证治汇补》
  30. 薛立斋痘疹大要《张氏医通》
  1. 眩晕的急救《现代院外急救手册》
  2. 眩晕部《本草易读》
  3. 眩晕方《医学三字经》
  4. 眩晕（附头昏）《急诊医学》
  5. 眩晕昏冒《沈氏女科辑要》
  6. 眩晕（动脉硬化、高血压）先兆《中医疾病预测》
  7. 眩晕论治《类证治裁》
  8. 眩晕《神经病学》
  9. 眩晕脉案《类证治裁》
  10. 眩晕《神经精神疾病诊断学》
  11. 眩晕门《张氏医通》
  12. 眩晕《博济方》
  13. 眩晕秘方《华佗神方》
  14. 眩晕《灸法秘传》
  15. 眩晕痧脉辨《痧胀玉衡》
  16. 眩晕《针灸学》
  17. 眩晕诗《医学实在易》
  18. 眩晕《女科证治准绳》
  19. 眩晕先兆《中医疾病预测》
  20. 眩晕《何澹安医案》
  21. 眩晕者无痰不作《医学传心录》
  22. 眩晕《金匮钩玄》
  23. 眩晕证治《三因极一病证方论》
  24. 眩晕《伤科汇纂》
  25. 眩晕总论《症因脉治》
  26. 眩晕《也是山人医案》
  27. 眩运《景岳全书》
  28. 眩晕《医学三字经》
  29. 眩运《中医词典》
  30. 眩晕《时方妙用》
  31. 眩运《杂病广要》


烫伤的急救_《现代院外急救手册》_中医杂集_【岐黄之术】

第九节　烫伤的急救

第九节　烫伤的急救

  • 上一页
  • 目录
  • 相关
  • 下一页

烫伤分三度：

Ⅰ度：皮起红斑，火辣辣刺痛。

Ⅱ度：患处起水泡。

Ⅲ度：伤处皮肤、肌肉坏死剥落。

无论那种烫伤都需要急救处理。

1.如为手肢烫伤，可泡在冷水中镇痛，或用冷毛巾覆盖。

2.不要刺破水泡，防止感染。

3.发生休克时应按休克急救（见第五章第六节）。

4.严重者送医院。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　眩晕的急救
  • 当前页：第九节　烫伤的急救
  • 下一页：第一节　自制急救箱
<<< 返回本书目录
  1. 烫伤的急救《现代院外急救手册》
  2. 烫伤后汗腺受损【疾病症状】
  3. 烫伤【中药主治】
  4. 烫伤水泡破了【疾病症状】
  5. 烫伤【疾病症状】
  6. 绦虫【中药主治】
  7. 烫火伤【中药主治】
  8. 绦虫病《中医内科学》
  9. 螳螂桑《本草纲目》图文版
  10. 绦虫病【疾病大全】
  11. 螳螂跌打【中药大全】
  12. 绦虫病【中药主治】
  13. 螳螂，桑螵蛸《本草纲目》完整版
  14. 绦虫病（Teniasis）《消化病学》
  15. 螳螂【中药大全】
  16. 掏口《经验麻科》
  17. 糖原贮积病Ⅴ型【疾病大全】
  18. 桃《本草纲目》完整版
  19. 糖原贮积病Ⅱ型【疾病大全】
  20. 桃《滇南本草》
  21. 糖原贮积病Ⅰ型【疾病大全】
  22. 桃《服食导饵》
  23. 糖原贮积病【疾病大全】
  24. 桃《本草纲目》图文版
  25. 糖原染色《常用化验值及意义》
  26. 桃蠹虫《本草纲目》完整版
  27. 糖原累积症【疾病大全】
  28. 桃儿七【中药大全】
  29. 糖原累积病【疾病大全】
  30. 桃儿七果【中药大全】
  1. 烫伤的急救《现代院外急救手册》
  2. 烫泡火烧《急救广生集》
  3. 绦虫病《中医词典》
  4. 烫火伤《中医词典》
  5. 绦虫病《中医内科学》
  6. 烫火伤《中医名词词典》
  7. 绦虫病《消化病学》
  8. 螳螂子《中医词典》
  9. 掏口《经验麻科》
  10. 螳螂子《中医名词词典》
  11. 搯法《中医名词词典》
  12. 螳螂桑螵蛸《本草纲目》
  13. 桃《服食导饵》
  14. 螳螂《冯氏锦囊秘录》
  15. 桃《本草纲目》
  16. 糖脂《医用化学》
  17. 桃《饮膳正要》
  18. 糖原贮积症《默克家庭诊疗手册》
  19. 桃《得配本草》
  20. 糖原染色《常用化验值及意义》
  21. 桃《滇南本草》
  22. 糖原的合成与分解《生物化学与分子生物学》
  23. 桃蠹《千金翼方》
  24. 糖原的合成《生物化学与分子生物学》
  25. 桃蠹虫《本经逢原》
  26. 糖原的分解《生物化学与分子生物学》
  27. 桃归茶《茶饮保健》
  28. 糖原代谢先天性异常《临床生物化学》
  29. 桃核《名医别录》
  30. 糖原代谢的调节《生物化学与分子生物学》
  31. 桃核承气汤《圆运动的古中医学》


自制急救箱_《现代院外急救手册》_中医杂集_【岐黄之术】

第一节　自制急救箱

第一节　自制急救箱

  • 上一页
  • 目录
  • 相关
  • 下一页

家用自制急救箱是自救互救的必务物品。急救箱的内容准备恰当，重伤重病可应急得救，小病小伤能及时治疗，省工省钱又节时。过去，我们常常遇到一些人受小小外伤后，用不卫生、未消毒的东西包扎伤口，从而引起破伤风、坏疸等严重感染而致丧命，重症未得到及时救治而致丧生的严重教训。因此，我们倡议由地段医院和居委员会共同组织指导一户或几户自制一个急救箱（包）。这是十分必要的。也是可行的。提出以下设想供参考。

一、原料及制做方法

急救箱（包）做成40cm×20cm×25cm大小即可。应选择质地较硬的旧皮包、帆布包、纸箱用来做急救箱（包），并用三合板或硬纸板将箱（包）底垫平，分成三格，以便有序地放置急救用品。

二、箱（包）中应存放的急救物品

（一）药品格根据家庭成员健康状况存放内服药和外用药。

1.硝酸甘油片：此药的作用是直接松弛血管平滑肌，使周围血管扩张，使心脏负荷量减少，因而使心绞痛得到缓解。发作时舌下含服1片（0.3mg～0.6mg），约2～5分钟即会发生作用，可持续30分钟。含服时患者靠坐在椅子上较好，直立服药后易发生晕厥。本品亦可用于胆绞痛、幽门痉挛、肾绞痛等。

注意：

（1）含且可能感觉头胀、头内跳痛、心跳加快，甚至发生昏厥。为避免出现上述现象，初用药时先含半片，防止发生副作用。

（2）发作频繁的心绞痛，在大便前含此药可减少发作。

（3）本药禁止吞服。长期服用可产生耐药性。

（4）青光眼者忌用。

（5）每片含量为0.3mg、0.5mg、0.6mg。

2.硝酸戊四醇酯（长效硝酸甘油、硝酸季戊醇、四硝基季戊醇）：本品作用与硝酸甘油相同，但缓慢而持久，口服40分钟后见效，可持续4～6小时，用于心脏病的发作。口服3～4次/日。每次10～30mg。服后有时出现头痛、视力紊乱、昏睡、恶心等副作用。青光眼忌用。每片含量为10mg、20mg。

3.亚硝戊酯（亚硝酸异戊酯）：本品为吸入剂（小安瓿），每支0.2ml，与硝酸甘油作用相似，作用快，防心绞痛发作和氰化物中毒。有时将盛药的小安瓿裹在手巾内挤破后吸入，每次1支。

4.潘生丁（双嘧哌胺醇、哌醇定）：实验证明本品对冠状动脉有较强的扩张功能，可增加冠状动脉血流和增加心肌供氧量，促进心肌的侧支循环建立，防止血栓形成和冠心病发作。口服3次/日，25～50mg/次，饭前1小时服。

注意：服后有头痛、眩晕、恶心、呕吐、腹泻等。每片含量25mg。

5.镇痛安：用于外伤、术后疼痛，每次0.4～0.8g，小儿减半。服后偶有恶心、呕吐、胃不适，停药后自行消失。

6.云南白药：刀、枪、跌、打诸伤出血者用开水调服；如有瘀血、肿痛，宜用酒调服。成人口服0.2～0.3g，重症酌加量，隔4小时服1次。小儿2岁以上服0.03g/次，5岁以上服0.06g/次。

7.A.P.C：解热止痛。内含阿司匹林0.226g，非那西丁0.162g，咖啡因0.035g。每次1～2片，每日3次口服。

8.咳息定（片剂10mg）：适用于上感引起的咳嗽，10mg/次，3次/日口服。

9.胃复安（片剂含量5mg、10mg、20mg）：适用于喛气、胃胀满，胃酸过多（烧心）、消化不良，恶心、呕吐等，口服5～10mg，3次/日。

注意：

(1)服后易引起肌震颤、下肢抽搐、斜颈等症。

(2)孕妇禁服。

(3)溃疡病者慎用。

(4)遇光变质，毒性增加。

10.乳酶生（片剂0.3g）：用于消化不良，肠发酵性消化不良，0.3～1.0g/次，3次/日，饭前口服。在冷暗处保存，过期不用。不能与抗生素同时服用。

11.2%碘酊：局部涂搽消毒，退肿。不能与红汞同用，因可生成碘化高汞，使粘膜形成溃疡，皮肤破溃。

12.甲紫（龙胆紫、紫药水）：含1%龙胆紫，杀菌较好，刺激性少，对表浅创面、糜烂、溃疡、皮肤感染及脓性皮肤病等效果好。

13.酒精（乙醇）：70%者用于杀菌，消毒伤口周围；50%者可防褥疮；25%～50%者用于物理退热及小面积烫伤的湿敷、浸泡等。

人丹、万金油，照说明书用。

（二）器械格

1.一套针灸针，2把镊子，1把剪刀，2止血绀。用前必须消毒。消毒方法：①煮沸消毒法：煮沸20～30分钟。②烧灼消毒法，酒精灯烧灼，亦可将酒精倒入磁盘中，将用具放入盘内，点燃消毒。③或用“84”消毒液消毒。

2.体温表1个，压舌板1个，手电筒1个，止血带1条。用前用75%酒精消毒。

（三）敷料格无菌纱布、棉棍、棉球、绷带、三角巾等。这些物品都用三层布包裹好，用高压灭菌15分钟。灭菌后放在干燥清洁处备用。

三、地区医院应负责指导有关工作

1.急救箱（包）的建立工作。

2.根据需要，急救箱（包）内预备的药物、器械可以增减。

3.负责普及有关急救知识。

4.指导和检查急救箱的存放、保管和器械、敷料的消毒、灭菌工作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　烫伤的急救
  • 当前页：第一节　自制急救箱
  • 下一页：第二节　手导引
<<< 返回本书目录
  1. 自制急救箱《现代院外急救手册》
  2. 自制霹雳丸《外科传薪集》
  3. 自由生活阿米巴感染【疾病大全】
  4. 自制医说《重楼玉钥续编》
  5. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  6. 自主神经反射【疾病症状】
  7. 自由基与细胞凋亡《动脉粥样硬化》
  8. 自主神经危象【疾病症状】
  9. 自由基与动脉粥样硬化《动脉粥样硬化》
  10. 自主性高功能性甲状腺腺瘤【疾病大全】
  11. 自由基的来源《动脉粥样硬化》
  12. 字讹《医述》
  13. 自缢者的急救《现代院外急救手册》
  14. 字禁门《串雅内外编》
  15. 自缢欲死《圣济总录》
  16. 眦部缺损或眦缺损【疾病症状】
  17. 自缢死方《外台秘要》
  18. 渍疮肿法《外科精义》
  19. 自缢《洗冤集录》
  20. 渍门主方《疡医大全》
  21. 自缢《外科十法》
  22. 渍浴《圣济总录》
  23. 自缢《孙真人海上方》
  24. 宗传《慎疾刍言》
  25. 自缢《宋本备急灸法》
  26. 宗教是否可以治病呢?《中医之钥》
  27. 自悬疮《幼幼新书》
  28. 宗气营气卫气说《医旨绪余》
  29. 自叙《竹泉生女科集要》
  30. 宗旨《诊宗三昧》
  1. 自制急救箱《现代院外急救手册》
  2. 自由下肢骨《人体解剖学》
  3. 自制霹雳丸《外科传薪集》
  4. 自由水清除率《生理学》
  5. 自制医说《重楼玉钥续编》
  6. 自由上肢骨《人体解剖学》
  7. 自主神经对甲状腺活动的影响《生理学》
  8. 自由基在缺血再灌注损伤机制中的地位《病理生理学》
  9. 自主神经对心肌生物电活动和收缩功能的影响《生理学》
  10. 自由基与细胞凋亡《动脉粥样硬化》
  11. 自主神经系统《生理学》
  12. 自由基与动脉粥样硬化《动脉粥样硬化》
  13. 字《中医词典》
  14. 自由基反应与再灌注损伤《病理生理学》
  15. 字讹《医述》
  16. 自由基的作用《病理生理学》
  17. 眦《中医词典》
  18. 自由基的来源《动脉粥样硬化》
  19. 眦赤烂《中医词典》
  20. 自淫《中医名词词典》
  21. 眦急《中医词典》
  22. 自缢者的急救《现代院外急救手册》
  23. 眦裂《中医词典》
  24. 自缢欲死《圣济总录》
  25. 眦漏《中医词典》
  26. 自缢死候《诸病源候论》
  27. 眦帷赤烂《中医名词词典》
  28. 自缢死候《巢氏病源补养宣导法》
  29. 眦帷赤烂《中医词典》
  30. 自缢死方一十五首《外台秘要》
  31. 眦疡《中医词典》


手导引_《现代院外急救手册》_中医杂集_【岐黄之术】

第二节　手导引

第二节　手导引

  • 上一页
  • 目录
  • 相关
  • 下一页

手导引是我国古代最原始的治病防病的方法。古人采用“导引按乔脉（内侧）和阳乔脉（外侧）。即按经络、空位治疗疾病。手导引对一些急慢性疾病均有效。西汉时医家用导引可治千余种疾病，如对休克、中毒、晕厥、疼痛、麻木、消化不良、咳嗽、肢体功能不全等多种病证，均可采用导引治疗，导引具有简便，有效、经济等优点，故延至今日仍被继续应用。

一、手导引的方法

（一）导引用手的部位

1.拇指法：用拇指末端。

2.二指法：用示指和中指末端。

3.手掌法：用手掌部。

4.大鱼际法：用大指常侧至腕部。

5.小鱼际法：用小指常侧至腕部。

(二)导引手法

1.经穴滑动导引：在经穴上滑动应有压重感，不要过锰、过快、过大，婴幼儿和体弱者要轻。

2.经穴按压导引：在经穴上以压为主，有压重感为宜。

3.经穴点击导引：有节奏地点击经穴，一般抬高5～10cm，再点到穴上，每分钟30～40次，每次20～30分钟。

4.经穴捻揉导引：将手指或手掌压在经穴上，顺时针逆时针对等次数揉捻，操作要轻，回旋宜缓而有力。

二、手导引的作用

1.镇痛作用。

2.消炎退肿作用。

3.镇静作用。

4.恢复功能作用。

5.保健作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　自制急救箱
  • 当前页：第二节　手导引
  • 下一页：第三节　手导引穴位的定位
<<< 返回本书目录
  1. 手导引《现代院外急救手册》
  2. 手导引穴位的定位《现代院外急救手册》
  3. 手唇震颤【疾病症状】
  4. 手的搓丸样动作【疾病症状】
  5. 手抽筋【疾病症状】
  6. 手的功能恢复《骨科学》
  7. 手颤病《扁鹊心书》
  8. 手的解剖《手穴手纹诊治》
  9. 手册说明《地震灾后常见病多发病中医药治疗手册》
  10. 手的解剖生理特点《骨科学》
  11. 手参【中药大全】
  12. 手的生物全息律《手穴手纹诊治》
  13. 手部主病针灸要穴歌《医宗金鉴》
  14. 手的歪扭畸形【疾病症状】
  15. 手部主病针灸要穴歌《刺灸心法要诀》
  16. 手冻伤【疾病症状】
  17. 手部直流电疗法《手穴手纹诊治》
  18. 手发背《医宗金鉴》
  19. 手部震颤【疾病症状】
  20. 手发背门主论《疡医大全》
  21. 手部血管损伤【疾病大全】
  22. 手法歌《针灸大成》
  23. 手部小肌肉萎缩【疾病症状】
  24. 手法论《伤科补要》
  25. 手部损伤《骨科学》
  26. 手法秘旨《幼科推拿秘书》
  27. 手部腧穴《手穴手纹诊治》
  28. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  29. 手部神经损伤【疾病大全】
  30. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  1. 手导引《现代院外急救手册》
  2. 手大指疽《证治准绳·疡医》
  3. 手导引穴位的定位《现代院外急救手册》
  4. 手大指甲后《中医词典》
  5. 手的功能恢复《骨科学》
  6. 手朝三元《中医词典》
  7. 手的解剖《手穴手纹诊治》
  8. 手颤病《扁鹊心书》
  9. 手的解剖生理特点《骨科学》
  10. 手册说明《地震灾后常见病多发病中医药治疗手册》
  11. 手的生物全息律《手穴手纹诊治》
  12. 手部主病针灸要穴歌《刺灸心法要诀》
  13. 手发背《中医词典》
  14. 手部主病针灸要穴歌《医宗金鉴》
  15. 手发背《医宗金鉴》
  16. 手部直流电疗法《手穴手纹诊治》
  17. 手发背《外科心法要诀》
  18. 手部损伤《骨科学》
  19. 手发背（俗名蜘蛛背。）《证治准绳·疡医》
  20. 手部腧穴《手穴手纹诊治》
  21. 手发背门主方《疡医大全》
  22. 手部神经损伤《骨科学》
  23. 手发背门主论《疡医大全》
  24. 手部神经分布歌诀《人体解剖学歌诀》
  25. 手法歌《针灸大成》
  26. 手部脓肿《默克家庭诊疗手册》
  27. 手法歌《针灸易学》
  28. 手部急性化脓性感染《外科学总论》
  29. 手法论《伤科补要》
  30. 手部肌腱损伤《骨科学》
  31. 手法秘旨《幼科推拿秘书》


手导引穴位的定位_《现代院外急救手册》_中医杂集_【岐黄之术】

第三节　手导引穴位的定位

第三节　手导引穴位的定位

  • 上一页
  • 目录
  • 相关
  • 下一页

穴名 | 位置
足三里 | 在小腿前外侧，距胫骨前缘一横指（中指），当犊鼻下3寸
内关 | 在前臂掌侧，曲泽与大陵的连线上，腕横纹上2寸，掌长肌腱与桡侧腕屈肌腱之间
间使 | 在前臂掌侧，曲泽与大陵的连线上，腕横纹上3寸，掌长肌腱与桡侧腕屈肌腱之间
百会 | 当前发际正中直上5寸，或两耳尖边线中点处。
少商 | 在拇指末节桡侧，距指甲角0.1寸
合谷 | 在手背，第一二掌骨间，当第二掌骨桡侧的中点处。
曲池 | 在肘横纹外侧端，屈肘，当尺泽与肱骨外上髁连线中心
天突 | 在颈部，胸骨上窝中央
外关 | 在阳池与肘尖连线上，尺骨与桡肌之间，相当腕背横纹上2寸处
鱼际 | 第1掌指关节后凹陷处，约当第一掌骨中点桡侧，赤白肉际处
三阴交 | 内踝尖上3寸，胫骨内侧缘后方
阴陵泉 | 当胫骨内侧髁后下方凹陷处
太冲 | 在足背侧，第一跖骨间隙的后方凹陷处
太溪 | 内踝后方，当内踝尖与跟腱之间的凹陷处
涌泉 | 卷足时，足底前部凹陷处，约当足底第二三趾缝纹头端与足跟边线前1/3与后2/3的交点处
风池 | 在项部，枕骨之下，与风府相平，当胸锁乳突肌与斜方肌上端之间的凹陷处
天枢 | 脐中旁开2寸
大肠俞 | 距后正中线1.5寸，平对第四腰椎棘突下
命门 | 在腰部，当后正中线上，第二腰椎棘突睛凹陷处
会阴 | 在会阴部，男性当阴囊根部与肛门边线的中点，女性当大阴唇后联合与肛门边线的中点
中极 | 在下腹部，前正中线上，当脐中下4寸处
关元 | 在下腹部，前正中线上，当脐中下3寸处
气海 | 在下腹部，前正中线上，当脐中下1.5寸处
中脘 | 在上腹部，前正中线上，当脐中上4寸处
下脘 | 在上腹部，前正中线上，当脐中上2寸处
廉泉 | 在颈部，当前正中线上，喉结上方，舌骨上缘凹陷处
大椎 | 在后正中线上，第七颈椎棘突下凹陷中
定喘 | 在背部，当第七颈椎棘突下，旁开0.5寸
腰痛点 | 在手背侧，当第二三掌骨及第四五掌骨之间，当腕横纹与掌指关节中点处，一侧二穴
八邪 | 在手背侧，微握拳，第1～5指间，指蹼缘后方赤白肉际处，左右共八穴
十宣 | 在手十指尖端，距指甲游离缘0.1寸（指寸）
八风 | 在足背侧，第1～5趾间，趾蹼缘后方赤白际处，一侧四穴
太阳 | 在颞部，当眉梢与目外眦之间，向后约一横指的凹陷处
人中 | 当人中沟的上1/3与中1/3交点处

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　手导引
  • 当前页：第三节　手导引穴位的定位
  • 下一页：主要参考文献
<<< 返回本书目录
  1. 手导引穴位的定位《现代院外急救手册》
  2. 手的搓丸样动作【疾病症状】
  3. 手导引《现代院外急救手册》
  4. 手的功能恢复《骨科学》
  5. 手唇震颤【疾病症状】
  6. 手的解剖《手穴手纹诊治》
  7. 手抽筋【疾病症状】
  8. 手的解剖生理特点《骨科学》
  9. 手颤病《扁鹊心书》
  10. 手的生物全息律《手穴手纹诊治》
  11. 手册说明《地震灾后常见病多发病中医药治疗手册》
  12. 手的歪扭畸形【疾病症状】
  13. 手参【中药大全】
  14. 手冻伤【疾病症状】
  15. 手部主病针灸要穴歌《医宗金鉴》
  16. 手发背《医宗金鉴》
  17. 手部主病针灸要穴歌《刺灸心法要诀》
  18. 手发背门主论《疡医大全》
  19. 手部直流电疗法《手穴手纹诊治》
  20. 手法歌《针灸大成》
  21. 手部震颤【疾病症状】
  22. 手法论《伤科补要》
  23. 手部血管损伤【疾病大全】
  24. 手法秘旨《幼科推拿秘书》
  25. 手部小肌肉萎缩【疾病症状】
  26. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  27. 手部损伤《骨科学》
  28. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  29. 手部腧穴《手穴手纹诊治》
  30. 手法治病歌《幼科推拿秘书》
  1. 手导引穴位的定位《现代院外急救手册》
  2. 手导引《现代院外急救手册》
  3. 手的功能恢复《骨科学》
  4. 手大指疽《证治准绳·疡医》
  5. 手的解剖《手穴手纹诊治》
  6. 手大指甲后《中医词典》
  7. 手的解剖生理特点《骨科学》
  8. 手朝三元《中医词典》
  9. 手的生物全息律《手穴手纹诊治》
  10. 手颤病《扁鹊心书》
  11. 手发背《中医词典》
  12. 手册说明《地震灾后常见病多发病中医药治疗手册》
  13. 手发背《医宗金鉴》
  14. 手部主病针灸要穴歌《刺灸心法要诀》
  15. 手发背《外科心法要诀》
  16. 手部主病针灸要穴歌《医宗金鉴》
  17. 手发背（俗名蜘蛛背。）《证治准绳·疡医》
  18. 手部直流电疗法《手穴手纹诊治》
  19. 手发背门主方《疡医大全》
  20. 手部损伤《骨科学》
  21. 手发背门主论《疡医大全》
  22. 手部腧穴《手穴手纹诊治》
  23. 手法歌《针灸大成》
  24. 手部神经损伤《骨科学》
  25. 手法歌《针灸易学》
  26. 手部神经分布歌诀《人体解剖学歌诀》
  27. 手法论《伤科补要》
  28. 手部脓肿《默克家庭诊疗手册》
  29. 手法秘旨《幼科推拿秘书》
  30. 手部急性化脓性感染《外科学总论》
  31. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》


主要参考文献_《现代院外急救手册》_中医杂集_【岐黄之术】

主要参考文献

主要参考文献

  • 上一页
  • 目录
  • 相关
  • 下一页

巢振南等，《现代临床急诊医学》，人民军医出版社，1996

张少泉等，《急救医学与急救技术学》，中国医学科技出版社，1994年。

周衍椒等，《生理学》，人民卫生出版社，1989年。

陈国桢等，〈内科学〉，人民卫生出版社，1985年。

地震问答编写组，《地震问答〉》，地震出版社，1975年。

廖树森等，《五官科学》，人民卫生出版社，1986年。

范正祥等，《急救·护理（家庭保健大全）》，人民体育出版社，1990年。

雅庆等，《现代家庭急救手册》，中国商业出版社，1991年。

郑思竞等，《人体解剖学》，人民卫生孜983年。

邵孝等，《急救与自救》华夏出版社，1990年。

江克强等，《妇产科学》，人民卫生出版社，1985年。

石汉平等，《实用急救临床手岫》，中国医药科技出版社，1994年。

陈新谦等，《新编药物学》，人民卫生出版社，1988年。

裘法祖等，《外科学》，人民卫生出版社，1988年。

邢继才等，《基层医生急救手册》，中国中医药出版社，1992年。

吴述增等，《儿科学》，人民卫生出版社，1985年。

王一镗等，《实用急救医学》，江苏科技出版社，1992年。

[英]P·巴斯克特等，张建平译，《灾害医学》，人民军医出版社。

胡会林，《特殊传染病手册》，湖南科学技术出版社，1986年。

郑健仲等，《神经病诊断学》，上海科学出版社，1991年。

[美]乔治·R·施瓦茨等编著，蒋健等编译，《急诊医学》，上海翻译出版公司，1992年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　手导引穴位的定位
  • 当前页：主要参考文献
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 主要参考文献《现代院外急救手册》
  2. 主要参考资料《医学免疫学》
  3. 主要参考书目《女科宝鉴》
  4. 主要参考资料《医学遗传学基础》
  5. 主要病原性支原体《医学微生物学》
  6. 主要兴奋大脑皮层的药物《药理学》
  7. 主要病原性立克次体《医学微生物学》
  8. 主要兴奋延脑呼吸中枢的药物《药理学》
  9. 主药方《异授眼科》
  10. 主要阅读书目和期刊《组织学与胚胎学》
  11. 主胜客则逆《卫生宝鉴》
  12. 主要症状及其临床意义《泌尿外科学》
  13. 主气歌《运气要诀》
  14. 主要组织兼容性复合体《细胞和分子免疫学》
  15. 主气歌《医宗金鉴》
  16. 主运歌《医宗金鉴》
  17. 主疗《伤寒直格》
  18. 主运歌《运气要诀》
  19. 主客交《温疫论》
  20. 主治心法《医学启源》
  21. 主观感觉障碍subjective sensation disturbance《神经精神疾病诊断学》
  22. 主治指掌《珍珠囊补遗药性赋》
  23. 主-肺动脉隔缺损【疾病大全】
  24. 主诸病脉《脉确》
  25. 主动脉瘤和夹层动脉瘤《默克家庭诊疗手册》
  26. 煮肝散《苏沈良方》
  27. 主动脉瘤【疾病大全】
  28. 煮肝散【方剂大全】
  29. 主动脉夹层【疾病大全】
  30. 煮黄丸【方剂大全】
  1. 主要参考文献《现代院外急救手册》
  2. 主药方《异授眼科》
  3. 主要参考资料《医学遗传学基础》
  4. 主药《中医词典》
  5. 主要参考资料《医学免疫学》
  6. 主细胞《组织学与胚胎学》
  7. 主要临床表现《外科学总论》
  8. 主题统觉测验《医学心理学》
  9. 主要品种《实验动物科学》
  10. 主胜客则逆《卫生宝鉴》
  11. 主要品种《实验动物科学》
  12. 主气图解《类经图翼》
  13. 主要品种《实验动物科学》
  14. 主气歌《运气要诀》
  15. 主要品种《实验动物科学》
  16. 主气歌《医宗金鉴》
  17. 主要品种和品系《实验动物科学》
  18. 主气《灵素节注类编》
  19. 主要品种和品系《实验动物科学》
  20. 主气《中医词典》
  21. 主要品种和品系《实验动物科学》
  22. 主疗《伤寒直格》
  23. 主要品种和品系《实验动物科学》
  24. 主客配穴法《中医词典》
  25. 主要品种和品系《实验动物科学》
  26. 主客交《温疫论》
  27. 主要生物学特性《医学微生物学》
  28. 主客《中医词典》
  29. 主要实验参数的选择（设置）《临床生物化学》
  30. 主觉检查法《眼科学》
  31. 主要适应证和禁忌证《理疗学》


《现代院外急救电子书》

  • 第一章　院外急救与管理
    • 第一节　院外急救的重要意义与内容
    • 第二节　院外急救的特点与原则
    • 第三节　院外急救时伤员的分类
    • 第四节　急救指挥系统科学化
    • 第五节　群众急救系统普及化
    • 第六节　区县急救系统网络化
    • 第七节　医疗急救现代化
    • 第八节　国内与国外急救系统简介
  • 第二章　院外急救医学基本知识
    • 第一节　四大生命体征
      • 一、体温
      • 二、脉搏
      • 三、呼吸
      • 四、血压
    • 第二节　常见伤病者的表象
    • 第一节　院外急救人员的预备知识
      • 一、注射技术
      • 二、鼻饲法
      • 三、胃肠减压术
      • 四、导尿术
      • 五、灌肠术
      • 六、雾化吸入
      • 七、催吐术
      • 八、洗胃术
  • 第三章　院外基础生命复苏技术
    • 第一节　院外心、肺、脑复苏技术
    • 第二节　院外呼吸骤停复苏技术
    • 第三节　呼吸骤停院外供氧法
    • 第四节　心跳骤停院外复苏技术
    • 第五节　脑复苏院外技术
  • 第四章　外伤院外急救技术
    • 第一节　外伤出血院外急救技术
    • 第二节　伤口包扎技术
    • 第三节　骨折固定技术
    • 第四节　搬运伤（病）员技术
  • 第五章　心血管急症院外急救
    • 第一节　心脏生理解剖简介
    • 第二节　急性心肌梗塞的急救
    • 第三节　心绞痛发作时的急救
    • 第四节　高血压危象的急救
    • 第五节　心脏性猝死的急救
    • 第六节　休克的急救
      • 附：抗休克裤的应用
    • 第七节　阵发性心动过速的急救
    • 第八节　冠心病的预防
    • 第九节　老人洗澡时晕倒的急救
  • 第六章　消化道急症院外急救
    • 第一节　消化道生理解剖简介
    • 第二节　呕吐的急救
    • 第三节　呕血的急救
    • 第四节　便血的急救
    • 第五节　消化道异物的急救
    • 第六节　急性胰腺炎的急救
    • 第七节　肠梗阻的急救
    • 第八节　腹部外伤的急救
    • 第九节　消化道溃疡急症的急救
    • 第十节　急性胆道蛔虫症的急救
    • 常用镇痛药物
  • 第七章　呼吸系统急症的院外急救
    • 第一节　呼吸系统的解剖生理简介
    • 第一节　呼吸道异物的急救
    • 第三节　鼻腔异物的急救
    • 第四节　鱼刺卡在嗓子时的急救
    • 第五节　呼吸困难的急救
    • 第六节　鼻出血的急救
    • 第七节　窒息的急救
    • 第八节　大咯血的急救
    • 第九节　咯血窒息的急救
  • 第八章　骨折与外伤院外急救
    • 第一节　骨的生理解剖简介
    • 第二节　肋骨骨折的急救
    • 第三节　创伤性气胸和血胸的急救
    • 第四节　脊柱骨折的急救
    • 第五节　颅底骨折的急救
    • 第六节　断肢的急救
    • 第七节　前臂骨折的急救
    • 第八节　下肢骨折的急救
    • 第九节　手软组织损伤的急救
    • 第十节　头部软组织损伤的急救
    • 第十一节　腹部创伤的急救
    • 第十二节　脚脖子扭伤的急救
    • 第十三节　急性腰扭伤的急救
    • 第十四节　坠落伤的急救
    • 第十五节　颅脑损伤的急救
  • 第九章　各种中毒院外急救
    • 第一节　急性中毒的急救原则与技术
    • 第二节　植物性中毒的急救
      • 一、苦杏仁中毒的急救
      • 二、马铃薯中毒的急救
      • 三、腐烂蔬菜中毒的急救
      • 四、蘑菇中毒的急救
      • 五、棉子油中毒的急救
      • 六、大麻子中毒的急救
      • 七、蚕豆中毒的急救
      • 八、变质甘蔗中毒的急救
    • 第三节　有毒动物中毒的急救
      • 一、癞蛤蟆中毒的急救
      • 二、鱼胆中毒的急救
      • 三、动物肝急性中毒的急救
      • 四、河豚鱼中毒的急救
    • 第四节　细菌性食物中毒的急救
      • 一、沙门氏菌食物中毒的急救
      • 二、大肠杆菌食物中毒的急救
      • 三、嗜盐菌食物中毒的急救
      • 四、肉毒杆菌食物中毒的急救
    • 第四节　化学物质中毒的急救
      • 一、急性沥青中毒的急救
      • 二、汽油中毒的急救
      • 三、汞中毒的急救
      • 四、砷中毒的急救
      • 五、铅中毒的急救
    • 第六节　常用药物中毒的急救
      • 一、吗啡类药物中毒的急救
      • 二、酒精中毒的急救
      • 三、安眠药中毒的急救
      • 四、白果仁中毒的急救
      • 五、巴豆中毒的急救
    • 第七节　急性农药中毒的急救
      • 一、有机磷农药中毒的急救
      • 附　敌敌畏中毒的急救
      • 二、氨基甲酸酯中毒的急救
      • 三、灭鼠药中毒的急救
    • 第八节　有害气体中毒的急救
      • 一、硫化氢中毒的急救
      • 二、煤气中毒的急救
      • 三、菜窖里救人
      • 四、氨中毒的急救
    • 第九节　腐蚀剂中毒的急救
      • 一、强酸、强碱中毒的急救
      • 二、来苏儿中毒的急救
      • 三、盐卤中毒的急救
  • 第十章　各种灾害伤院外急救
    • 第一节　触电的急救
    • 第二节　雷击伤的急救
    • 第三节　鞭炮伤的急救
    • 第四节　冷冻伤的急救
    • 第五节　塌方砸伤的急救
    • 第六节　火灾的急救
    • 第七节　溺水的急救
    • 第八节　烧伤的急救
    • 第九节　地震的急救
    • 第十节　翻船的急救
    • 第十一节　车祸的急救
  • 第十一章　五官伤院外急救
    • 第一节　鼻外伤的急救
    • 第二节　眼睛碰伤的急救
    • 第三节　鼓膜破裂的急救
    • 第四节　眼球伤的急救
    • 第五节　电旋光性眼炎的急救
    • 第五节　沙尘进眼的急救处理
    • 第七节　小虫进耳的急救
    • 第八节　突发性耳聋的急救
    • 第九节　外耳道异物的急救
    • 第十节　鼻腔异物的急救
    • 第十一节　气管异物的急救
    • 第十二节　严重鼻出血的急救
  • 第十二章　虫兽咬伤院外急救
    • 第一节　狂犬病的急救
    • 第二节　海蜇螫伤的急救
    • 第四节　蜂螫伤的急救
    • 第五节　蝎子螫伤的急救
    • 第六节　猫咬伤的急救
    • 第七节　蜈蚣咬伤的急救
    • 第八节　蚂蟥咬伤的急救
  • 第十三章　泌尿系统急症院外急救
    • 第一节　急性前列腺炎的急救
    • 第二节　阴道出血的急救
    • 第三节　血尿的急救
    • 第四节　少尿无尿的急救
    • 第五节　淋病的急救
    • 第六节　艾滋病的急救
  • 第十四章　妇儿急症院外急救
    • 第一节　异境分娩的急救
    • 第二节　流产时的急救
    • 第三节　小儿惊风的急救
    • 第四节　新后儿出血的急救
    • 第五节　惊厥的急救
    • 第六节　高热的急救
  • 第十五章　神经系统急症院外急救
    • 第一节　昏迷的急救
    • 第二节　脑出血的急救
    • 第三节　急救时如何判断脑死亡
    • 第四节　脑震荡的急救
    • 第五节　晕厥的急救
    • 第六节　癔症发作的急救
    • 第七节　成人抽风的急救
  • 第十六章　代谢急症院外急救
    • 第一节　低血糖的急救
    • 第二节　糖尿病昏迷的急救
  • 第十七章　其他急症院外急救
    • 第一节　运动伤的急救
    • 第二节　中暑的急救
    • 第三节　破伤风的急救
    • 第四节　自缢者的急救
    • 第五节　晕动症的急救
    • 第六节　醉酒的急救
    • 第七节　小便时晕倒的急救
    • 第八节　眩晕的急救
    • 第九节　烫伤的急救
  • 第十八章　院外急救箱与手导引
    • 第一节　自制急救箱
    • 第二节　手导引
    • 第三节　手导引穴位的定位
  • 主要参考文献
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行