前言_《小儿常见病单验方》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《小儿常见病单验方》
前言
在线购买《小儿常见病单验方》正版书籍

前言

  • 上一页
  • 目录
  • 相关
  • 下一页

儿童是祖国的花朵，世界的未来。特别在“提倡一对夫妇只生一个孩子”的今天，独生子女的比重越来越大。因此，无论是儿童的父母，还是全社会，对儿童的健康成长比以往任何时代都关切。

家庭是儿童生活的第一环境，也是社会的最小单位。家庭日常食用物品，其本身就是防治某些疾病的药物，更加入一些常用的中草药，经过合理的配伍，就成为防治某些疾病的处方。在治疗实践中说明对某些疾病确具疗效的处方，其中出一味为单方，合数味为验方。这些单验方一般都是经过民间的治疗实践反复证明效果很好的，且具“简、便、廉、验”的特点。

儿童常见病家庭单验方多散见于古今中医儿科著作文献中，各省、市、地、县所编的单验方集和杂志等读物中，查阅不便。为此，本书将有关防治儿童常见病、特发病的单验方蒐集起来，并参考中西医对疾病的分类方法，将全书分为新生儿疾病、急性传染病、内科病症、皮肤病症、五官病症等部分，共介绍50余种病症一千多个单验方。其中，一小部分是作者临床实践中用之有效的经验方。希望本书的出版能为广大父母、保育人员和基层医务人员提供有益的帮助。

俗语道：“一味单方，气煞名医”，单方用之得当，确能解病痛于仓卒之间。但也不应该把这些单验方看成是万能的，对比较复杂、严重的疾病应及早送医院请医生诊治，以免耽误时间，造成不良后果。

基于本人才学疏浅，书中的错误和疏漏之处，在所难免，希望读者批评、指正。

严善余1991年11月于福建医学院

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：前言
  • 下一页：说明
<<< 返回本书目录
  1. 前言《中医之钥》
  2. 前阴《续名医类案》
  3. 前言《中医眼科备读》
  4. 前阴《医学见能》
  5. 前言《中药炮制》
  6. 前阴病《古今医案按》
  7. 前言《圆运动的古中医学》
  8. 前阴部《疡医大全》
  9. 前言《医理真传》
  10. 前阴类论列总方《景岳全书》
  11. 前言《虚损病类钩沉》
  12. 前阴十证《古今医统大全》
  13. 前言《小儿常见病单验方》
  14. 前阴证治（计二十二证）《外科证治全书》
  15. 前言《胃肠动力检查手册》
  16. 前阴诸疾《女科证治准绳》
  17. 前言《手穴手纹诊治》
  18. 前阴诸疾《医学纲目》
  19. 前言《实用免疫细胞与核酸》
  20. 前阴诸疾《张氏医通》
  21. 前言《社区中医药服务工作指南》（试行）
  22. 前阴诸疾《证治准绳·类方》
  23. 前言《伤寒恒论》
  24. 前阴诸疾《证治准绳·女科》
  25. 前言《气功外气疗法》
  26. 前阴诸疾《证治准绳·杂病》
  27. 前言《女科宝鉴》
  28. 前阴诸疾论治《类证治裁》
  29. 前言《默克家庭诊疗手册》
  30. 前阴诸疾门《张氏医通》
  1. 前言《小儿常见病单验方》
  2. 前言《手穴手纹诊治》
  3. 前言《气功外气疗法》
  4. 前言《老年食养食疗》
  5. 前言《老年百病防治》
  6. 前言《常见病自测》
  7. 前言《实用免疫细胞与核酸》
  8. 前言《中药炮制》
  9. 前阴《中医名词词典》
  10. 前言《中医之钥》
  11. 前阴《中医词典》
  12. 前言《中医之钥》
  13. 前阴《续名医类案》
  14. 前言《丹医秘授古脉法》
  15. 前阴《医学见能》
  16. 前言《辅行诀脏腑用药法要》
  17. 前阴病《古今医案按》
  18. 前言《医理真传》
  19. 前阴部《疡医大全》
  20. 前言《圆运动的古中医学》
  21. 前阴类论列总方《景岳全书》
  22. 前言《黄帝内经太素》
  23. 前阴脉案《类证治裁》
  24. 前言《家庭医学百科-自救互救篇》
  25. 前阴漫肿《中医词典》
  26. 前言《家庭医学百科-家庭护理篇》
  27. 前阴证治（计二十二证）《外科证治全书》
  28. 前言《家庭医学百科-医疗康复篇》
  29. 前阴症脉候《类证治裁》
  30. 前言《家庭医学百科·预防保健篇》
  31. 前阴诸疾《医学纲目》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


说明_《小儿常见病单验方》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《小儿常见病单验方》
说明
在线购买《小儿常见病单验方》正版书籍

说明

  • 上一页
  • 目录
  • 相关
  • 下一页

一、本书的儿童年龄分期：1．新生儿期（从出生至满月）；2．婴儿期，又称乳儿期（从满月至周岁）；3．幼儿期（1～3岁）；4．学前期（3～7岁）；5．学龄期（7～14岁）。

二、本书以防治儿童的常见病、特有病为主，一般采用现代医学病名与症状名，也包括中医病症名。

三、本书所用药物多系中草药，或内服或外治或内外结合，但其治病特点都是辩证论治，使用单验方也必须根据患儿的具体情况，如体质强弱、病情寒热和病势缓急等不同情况来选择。

四、本书在介绍每种病症的单验方前，先对该病症的病因、症状、辩证分型、治疗原则作一简要说明。

五、每条单验方分主治、处方、用法、说明等项予以介绍。

六、本书剂量采用公制单位，剂量按年龄大小、病情轻重和药品干鲜斟酌。一般3岁以上用成人量的2/3，3岁以下用成人量的1/3～1/2，新生儿用成人量的1/4，一些药性平和的补药和一些草药有的可用成人量。本书所列汤散剂量一般适用于3～5岁儿童。

七、文内有“若干”、“适量”字样者，可根据患儿体质和药物重量等因素灵活掌握。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前言
  • 当前页：说明
  • 下一页：新生儿不乳
<<< 返回本书目录
  1. 说明《小儿常见病单验方》
  2. 说温《医医小草》
  3. 说话异常辨病《常见病自测》
  4. 说疫《医医小草》
  5. 说话时字词不能连续【疾病症状】
  6. 硕苞蔷薇【中药大全】
  7. 说话基因疫苗《免疫与健康》
  8. 硕鼠《本草纲目》完整版
  9. 说话带鼻音【疾病症状】
  10. 蒴《本草纲目》完整版
  11. 说寒《医医小草》
  12. 蒴《雷公炮炙论》
  13. 舜田臧公气虚中满《孙文垣医案》
  14. 蒴《证类本草》
  15. 顺证《续名医类案》
  16. 蒴藋《长沙药解》
  17. 顺元散【方剂大全】
  18. 蒴藋【中药大全】
  19. 顺元散《苏沈良方》
  20. 蒴藋赤子【中药大全】
  21. 顺医法《石室秘录》
  22. 蒴莲【中药大全】
  23. 顺养《黄帝内经太素》
  24. 蒴细叶《本草乘雅半偈》
  25. 顺险逆三法说《疡医大全》
  26. 蒴翟《本草纲目》图文版
  27. 顺时《黄帝内经太素》
  28. 司可巴比妥　Secobarbital《精神药品临床应用指导原则》
  29. 顺三焦【方剂主治】
  30. 司气失守刺《针灸素难要旨》
  1. 说明《小儿常见病单验方》
  2. 说话异常辨病《常见病自测》
  3. 说温《医医小草》
  4. 说话基因疫苗《免疫与健康》
  5. 说疫《医医小草》
  6. 说寒《医医小草》
  7. 搠罗脱因《饮膳正要》
  8. 瞬间综合心电向量与空间心电向量环《物理诊断学》
  9. 蒴《雷公炮炙论》
  10. 瞤酸《中医词典》
  11. 蒴《千金翼方》
  12. 瞤瘛《中医词典》
  13. 蒴《本草经集注》
  14. 瞤《中医名词词典》
  15. 蒴《新修本草》
  16. 瞚《中医词典》
  17. 蒴《本草衍义》
  18. 舜田臧公气虚中满《孙文垣医案》
  19. 蒴《证类本草》
  20. 顺中散《博济方》
  21. 蒴《名医别录》
  22. 顺症勿治《冯氏锦囊秘录》
  23. 蒴藋《长沙药解》
  24. 顺症勿治《冯氏锦囊秘录》
  25. 蒴细叶《本草乘雅半偈》
  26. 顺症勿治《冯氏锦囊秘录》
  27. 蒴翟《本草纲目》
  28. 顺症勿治《冯氏锦囊秘录》
  29. 蒴蒸汤《备急千金要方》
  30. 顺症勿治《冯氏锦囊秘录》
  31. 司地《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


新生儿不乳_《小儿常见病单验方》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《小儿常见病单验方》
新生儿不乳
在线购买《小儿常见病单验方》正版书籍

新生儿不乳

  • 上一页
  • 目录
  • 相关
  • 下一页

胎儿离开母体12小时后，便可开始哺乳，如不能吮乳，称为不乳。多因元气虚弱，无力吮乳，或脾胃虚寒，气机凝滞，或初生时未及时拭口，致秽热郁积，壅结肠胃等所致。

元气虚弱　面色苍黄，呼吸气弱，目合少神，哭声短小，四肢少力，反应迟钝而不乳。治宜益气补虚。

（一）

处方：人参1.5克。

用法：将人参切成薄片置入人乳中浸泡30分钟，再放锅内隔水蒸熟，分服，每日3～4次。

（二）

处方：人参1克，黄芪2克，炙草1克。

用法：煎前3药，取汁去渣，加人乳，分服。

脾肾虚寒　面色苍白或青紫，口鼻气冷，四肢不温，哭啼无力，神情淡漠而不乳。治以温中散寒。

（一）

处方：艾绒适量。

用法：将艾绒放温炙器内燃着，温熨脐部周围，或用艾条悬炙。注意不要烫伤皮肤。本方适用于气滞不乳。

（二）

处方：大葱头1个。

用法：将大葱头切4片，用乳汁半盏同蒸，分4次服，即能食乳。

秽热郁积　面赤唇红，气息短促，肚腹胀满，频作呕吐，二便通而不进乳水。咽下羊水者，一般于生后未进食、饮水，吐量不多，吐物为粘液兼棕红色血样成分。治驱逐秽浊。

（一）

处方：黄连粉0.6克。

用法：将黄连粉放入人乳中浸泡30分钟，再放锅内蒸过，分服，每日2～3次。

本方适用于秽热郁积，气壅不乳。

（二）

处方：黄连、甘草、木香、木瓜各少许。

用法：研末，每用少许纳儿口中，乳汁下。

本方适用于胃有秽浊。

（三）

处方：大黄、黑丑、白丑、人参、槟榔各等分。

用法：研末，以少许蜜水调服。

本方适用于脐粪未下，腹满气短，呕吐不乳。

（四）

处方：黄连0.6克，甘草0.3克。

用法：研末，每用少许纳儿口中，乳汁下。

本方适用于胎粪未下。

（五）

处方：辰砂、全蝎、硼砂、龙脑、麝香各0.3克。

用法：上药共研极细末，以母乳调涂抹口唇里面。

本方适用于小儿吐沫不乳。

（六）

处方：牛口涎。

用法：以牛口涎涂抹口中及颐上，自愈。

本方适用于小儿吐沫不乳。

（七）

处方：生地6克。

用法：酒浸，捣烂涂脚心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：说明
  • 当前页：新生儿不乳
  • 下一页：新生儿大便不通
<<< 返回本书目录
  1. 新生儿不乳《小儿常见病单验方》
  2. 新生儿产伤《妇产科学》
  3. 新生儿便秘【疾病症状】
  4. 新生儿常见症状《妇产科学》
  5. 新生儿便秘《家庭医学百科-医疗康复篇》
  6. 新生儿持续性肺动脉高压【疾病大全】
  7. 新生儿败血症【疾病大全】
  8. 新生儿抽搐【疾病症状】
  9. 新生儿败血症《家庭医学百科-医疗康复篇》
  10. 新生儿出血症《家庭医学百科-医疗康复篇》
  11. 新生儿败血症《儿科学》
  12. 新生儿出血症【疾病症状】
  13. 新生儿Wilson-Mikity综合征【疾病大全】
  14. 新生儿出血症【疾病大全】
  15. 新生儿Rh血型不合溶血病【疾病大全】
  16. 新生儿大便不通《小儿常见病单验方》
  17. 新生儿B链球菌感染【疾病大全】
  18. 新生儿丹毒（赤游丹）《小儿常见病单验方》
  19. 新生儿ABO溶血病【疾病大全】
  20. 新生儿单纯疱疹病毒感染【疾病大全】
  21. 新伤续断汤【方剂大全】
  22. 新生儿胆红素脑病《儿科学》
  23. 新三联治疗幽门螺杆菌阳性消化性溃疡35例《中国幽门螺杆菌研究》
  24. 新生儿胆红素脑病【疾病大全】
  25. 新三联治疗幽门螺杆菌阳性十二指肠溃疡24例《中国幽门螺杆菌研究》
  26. 新生儿蛋白尿【疾病症状】
  27. 新三联疗法治疗消化性溃疡67例《中国幽门螺杆菌研究》
  28. 新生儿的特点及护理《儿科学》
  29. 新清宁片【方剂大全】
  30. 新生儿低钙血症【疾病大全】
  1. 新生儿不乳《小儿常见病单验方》
  2. 新生儿便秘《家庭医学百科-医疗康复篇》
  3. 新生儿产伤《妇产科学》
  4. 新生儿保健《妇产科学》
  5. 新生儿常见症状《妇产科学》
  6. 新生儿败血症《儿科学》
  7. 新生儿出血症《家庭医学百科-医疗康复篇》
  8. 新生儿败血症《家庭医学百科-医疗康复篇》
  9. 新生儿大便不通《小儿常见病单验方》
  10. 新生儿败血症《默克家庭诊疗手册》
  11. 新生儿丹毒（赤游丹）《小儿常见病单验方》
  12. 新设《中医词典》
  13. 新生儿胆红素代谢的特点《儿科学》
  14. 新三联治疗幽门螺杆菌阳性消化性溃疡35例《中国幽门螺杆菌研究》
  15. 新生儿胆红素脑病《儿科学》
  16. 新三联治疗幽门螺杆菌阳性十二指肠溃疡24例《中国幽门螺杆菌研究》
  17. 新生儿的常见疾病《儿科学》
  18. 新三联疗法治疗消化性溃疡67例《中国幽门螺杆菌研究》
  19. 新生儿的颅骨的特征《人体解剖学》
  20. 新肉不生《证治准绳·疡医》
  21. 新生儿的养护《儿科学》
  22. 新皮层《生理学》
  23. 新生儿肺炎《默克家庭诊疗手册》
  24. 新内《中医词典》
  25. 新生儿肝炎《默克家庭诊疗手册》
  26. 新洛《中医词典》
  27. 新生儿肝炎《儿科学》
  28. 新立误搐类搐非搐分门别证《幼幼集成》
  29. 新生儿和溶血病《临床基础检验学》
  30. 新刻叙《素问悬解》
  31. 新生儿和婴儿《默克家庭诊疗手册》


新生儿大便不通_《小儿常见病单验方》_中医儿科_【岐黄之术】

新生儿大便不通

新生儿大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

正常新生儿生后即可排泄大便。若生后10小时不排粪便，则应引起注意。24小时仍无大便排出，检查无先天性消化道畸形者，多因热蕴大肠、胎粪郁结或禀赋不足、气机失调等所致。

胎热蕴肠　不大便或只排出少量灰绿色粘液样物，兼呕吐、腹胀，阵阵啼哭、辗转不安，面赤唇红。治以清热通下。

（一）

处方：生大黄1克。

用法：开水闷泡数分钟，取汁加蜜适量，徐徐喂下。便下1～2次，以量多而通畅为度，不再服。

（二）

处方：大黄、槟榔、炒黑白丑、人参各等分。

用法：研末，取1克，调蜂蜜适量，少量频喂，便下通畅即停用。

（三）

处方：甘草1克，黄连1克。

用法：研末，沸汤浸渍片刻，徐徐喂服。

（四）

处方：麝香0.15克，芒硝（黄豆大，1次量）。

用法：上述二药混合置于患儿脐内，外用1平方厘米大小的棉垫3～4块，重叠覆盖在脐上，再用一块长布带（绷带亦可）围腰一二圈，将棉垫固定。敷后，患儿最好仰卧，防止药末漏掉，一般敷十多个小时，如需再敷，至少间隔十多个小时。一般外敷1～3次即可治愈。

（五）

处方：芝麻油等。

用法：将芝麻油30克，皮硝少许，同油煎滚待冷，以茶匙缓缓灌入口中，咽下即通。

气机失调　不大便或仅排少量胎便，腹胀如球，脐孔突出，满闷哭闹，呕吐。治宜益脾健运，理气通便。

（一）

处方：甘草、枳壳各1克。

用法：水煎服。

（二）

处方：大腹皮、厚朴、茯苓、陈皮、人参各1克。

用法：水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新生儿不乳
  • 当前页：新生儿大便不通
  • 下一页：新生儿小便不通
<<< 返回本书目录
  1. 新生儿大便不通《小儿常见病单验方》
  2. 新生儿丹毒（赤游丹）《小儿常见病单验方》
  3. 新生儿出血症【疾病大全】
  4. 新生儿单纯疱疹病毒感染【疾病大全】
  5. 新生儿出血症【疾病症状】
  6. 新生儿胆红素脑病《儿科学》
  7. 新生儿出血症《家庭医学百科-医疗康复篇》
  8. 新生儿胆红素脑病【疾病大全】
  9. 新生儿抽搐【疾病症状】
  10. 新生儿蛋白尿【疾病症状】
  11. 新生儿持续性肺动脉高压【疾病大全】
  12. 新生儿的特点及护理《儿科学》
  13. 新生儿常见症状《妇产科学》
  14. 新生儿低钙血症【疾病大全】
  15. 新生儿产伤《妇产科学》
  16. 新生儿低镁血症【疾病大全】
  17. 新生儿不乳《小儿常见病单验方》
  18. 新生儿低钠血症【疾病大全】
  19. 新生儿便秘【疾病症状】
  20. 新生儿低体温【疾病症状】
  21. 新生儿便秘《家庭医学百科-医疗康复篇》
  22. 新生儿低体温【疾病大全】
  23. 新生儿败血症【疾病大全】
  24. 新生儿低血磷【疾病症状】
  25. 新生儿败血症《家庭医学百科-医疗康复篇》
  26. 新生儿低血糖症【疾病大全】
  27. 新生儿败血症《儿科学》
  28. 新生儿低血糖症与高血糖症【疾病大全】
  29. 新生儿Wilson-Mikity综合征【疾病大全】
  30. 新生儿发绀【疾病症状】
  1. 新生儿大便不通《小儿常见病单验方》
  2. 新生儿出血症《家庭医学百科-医疗康复篇》
  3. 新生儿丹毒（赤游丹）《小儿常见病单验方》
  4. 新生儿常见症状《妇产科学》
  5. 新生儿胆红素代谢的特点《儿科学》
  6. 新生儿产伤《妇产科学》
  7. 新生儿胆红素脑病《儿科学》
  8. 新生儿不乳《小儿常见病单验方》
  9. 新生儿的常见疾病《儿科学》
  10. 新生儿便秘《家庭医学百科-医疗康复篇》
  11. 新生儿的颅骨的特征《人体解剖学》
  12. 新生儿保健《妇产科学》
  13. 新生儿的养护《儿科学》
  14. 新生儿败血症《儿科学》
  15. 新生儿肺炎《默克家庭诊疗手册》
  16. 新生儿败血症《家庭医学百科-医疗康复篇》
  17. 新生儿肝炎《默克家庭诊疗手册》
  18. 新生儿败血症《默克家庭诊疗手册》
  19. 新生儿肝炎《儿科学》
  20. 新设《中医词典》
  21. 新生儿和溶血病《临床基础检验学》
  22. 新三联治疗幽门螺杆菌阳性消化性溃疡35例《中国幽门螺杆菌研究》
  23. 新生儿和婴儿《默克家庭诊疗手册》
  24. 新三联治疗幽门螺杆菌阳性十二指肠溃疡24例《中国幽门螺杆菌研究》
  25. 新生儿和婴儿感染《默克家庭诊疗手册》
  26. 新三联疗法治疗消化性溃疡67例《中国幽门螺杆菌研究》
  27. 新生儿和婴儿疾病《默克家庭诊疗手册》
  28. 新肉不生《证治准绳·疡医》
  29. 新生儿黄疸《家庭医学百科-医疗康复篇》
  30. 新皮层《生理学》
  31. 新生儿黄疸《儿科学》


新生儿小便不通_《小儿常见病单验方》_中医儿科_【岐黄之术】

新生儿小便不通

新生儿小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

新生儿一般生后36小时内皆排尿，若48小时后仍无小便排出，检查无先天性泌尿道畸形者。多因胎热壅结、元气亏虚、下焦气闭等影响膀胱气化所致。新生儿小便不通的主要临床表现为癃闭。癃则淋沥不畅；闭则点滴不下。膀胱胀急，哭闹不安。若无有效治疗，后期皆能导致水毒内闭全身浮肿，呕吐，喘闷，甚至昏迷、惊厥。

胎热壅结　面唇红润，烦躁多啼，啼声有力。治以清热利尿。

（一）

处方：通草3克，生甘草1.5克，灯心3克。

用法：煎汤调乳汁服。

（二）

处方：葱白9～12厘米，人乳适量。

用法：将拌好的葱白人乳放入小儿口内，让小儿吮吸母乳即咽下上述葱乳混合物，小便即通。

（三）

处方：生地黄、生甘草、木通、淡竹叶各等分。

用法：前三药研末，每服1克，水1盏，入竹叶同煎至5分，温服。

元气亏虚　面色苍白，反应低下，神疲乏力，哭声低弱。治以补气利水。

（一）

处方：人参1.5克，五苓散3克。

用法：人参煎汤，调服五苓散，每日2次。

（二）

处方：人参、炙甘草各3克，麦冬6克，黄柏1.5克，生姜3片。

用法：水煎服。

本方适用于新生儿气虚津液不足，小便不通。

下焦气闭　尿液潴留，膀胱胀急，啼哭不安。治以通闭利尿。

（一）

处方：葱白7茎，生姜1块，淡豆豉、食盐各9克。

用法：捣烂制成药锭，温罨脐上，以纱布裹扎固定。

（二）

处方：淡豆豉1勺，田螺19个，葱1束。

用法：同捣烂，用芭蕉根汁调贴脐上。

（三）

处方：生大葱去叶留白及根约60克，生姜15克。

用法：上药共捣烂成饼状，放锅内加热，洒酒水少许以助蒸气，翻炒至甚热取出，放手巾上包好，外敷脐下3寸的关元穴处，使其辛热透散。一般50分钟后，尿液即可通畅。

（四）

处方：蒲黄适量。

用法：研末，水调和，封横骨上。

说明：横骨，相当于现代解剖学上的“耻骨”。

（五）

处方：葱白2根，酒糟1撮。

用法：上药共捣烂炒热，敷脐部，外用纱布包扎。

五、六两方适用于小儿大小便不通。

（六）

处方：大葱白2根，麝香（或公丁香）0.1克。

用法：先将生葱白捣烂如泥，次加麝香（公丁香）末拌匀再捣成膏，文火炒热，待微温时敷脐孔及脐下1.5寸的气海穴。数小时后自通。

说明：以上外治法，用时要注意观察皮肤受刺激的程度，勿令烫伤或刺激皮肤过度充血、起泡，必要时在饼、膏之下加用垫布。

（七）

处方：猪牙皂1只。

用法：将猪牙皂碾成极细粉，瓶贮备用。用一段麦秸或用白纸卷成管状，取药粉适量，吹入患儿鼻孔，令其喷嚏。通常于喷嚏后小便即通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新生儿大便不通
  • 当前页：新生儿小便不通
  • 下一页：胎毒
<<< 返回本书目录
  1. 新生儿小便不通《小儿常见病单验方》
  2. 新生儿心肌炎【疾病大全】
  3. 新生儿消化道重复症【疾病大全】
  4. 新生儿心力衰竭【疾病症状】
  5. 新生儿先天性弓形体感染【疾病大全】
  6. 新生儿心律失常【疾病大全】
  7. 新生儿先天性膈疝【疾病大全】
  8. 新生儿兴奋【疾病症状】
  9. 新生儿先天性胆道闭锁【疾病大全】
  10. 新生儿休克【疾病大全】
  11. 新生儿胃穿孔【疾病大全】
  12. 新生儿血小板减少性紫癜【疾病大全】
  13. 新生儿晚期代谢性酸中毒【疾病大全】
  14. 新生儿咽下综合征【疾病大全】
  15. 新生儿脱水热《家庭医学百科-医疗康复篇》
  16. 新生儿衣原体感染【疾病大全】
  17. 新生儿头颅血肿【疾病大全】
  18. 新生儿乙型肝炎【疾病大全】
  19. 新生儿锁骨骨折《家庭医学百科-医疗康复篇》
  20. 新生儿硬肿症《儿科学》
  21. 新生儿吮乳无力及减少【疾病症状】
  22. 新生儿硬肿症《家庭医学百科-医疗康复篇》
  23. 新生儿水肿【疾病大全】
  24. 新生儿硬肿症【疾病大全】
  25. 新生儿手足徐动【疾病症状】
  26. 新生儿与新生儿疾病《儿科学》
  27. 新生儿嗜睡【疾病症状】
  28. 新生儿暂时性脓疱性黑变病【疾病大全】
  29. 新生儿湿肺【疾病大全】
  30. 新生儿震颤【疾病症状】
  1. 新生儿小便不通《小儿常见病单验方》
  2. 新生儿脱水热《家庭医学百科-医疗康复篇》
  3. 新生儿硬肿症《家庭医学百科-医疗康复篇》
  4. 新生儿锁骨骨折《家庭医学百科-医疗康复篇》
  5. 新生儿硬肿症《儿科学》
  6. 新生儿筛查《医学遗传学基础》
  7. 新生儿与新生儿疾病《儿科学》
  8. 新生儿溶血症《儿科学》
  9. 新生儿窒息《妇产科学》
  10. 新生儿溶血病《家庭医学百科-医疗康复篇》
  11. 新生小儿脐中屎《证类本草》
  12. 新生儿缺氧缺血性脑病《儿科学》
  13. 新生浴儿《中医词典》
  14. 新生儿脐炎《家庭医学百科-医疗康复篇》
  15. 新斯的明《药理学》
  16. 新生儿期《中医儿科学》
  17. 新斯的明中毒《医院药学》
  18. 新生儿破伤风《家庭医学百科-医疗康复篇》
  19. 新痰《中医词典》
  20. 新生儿皮下坏疽《外科学总论》
  21. 新添本草衍义序《证类本草》
  22. 新生儿疱疹《默克家庭诊疗手册》
  23. 新型隐球菌《医学微生物学》
  24. 新生儿呕吐《家庭医学百科-医疗康复篇》
  25. 新阳溪《手穴手纹诊治》
  26. 新生儿脓疱病《皮肤性病学》
  27. 新药安全性试验《默克家庭诊疗手册》
  28. 新生儿脑膜炎《默克家庭诊疗手册》
  29. 新药的保护及技术转让《医院药学》
  30. 新生儿颅内出血《家庭医学百科-医疗康复篇》
  31. 新药的概念与分类《医院药学》


胎毒_《小儿常见病单验方》_中医儿科_【岐黄之术】

胎毒

胎毒

  • 上一页
  • 目录
  • 相关
  • 下一页

新生儿见皮肤赤肿，或头上生疮，状如干癣，或浓水淋漓的，谓之“胎毒”。治以清热解毒。

（一）

处方：生甘草（不拘多少）。

用法：煎浓汁，以绵缠大人手指蘸水，放小儿口中，随多少吮之，诸毒俱解。

（二）

处方：白附子、蛇床子、黄丹各15克，羌活、独活、白鲜皮、飞滑石、雄黄、枯矾、胭脂各9克。

用法：上药共煅灰为细末，用香油调搽。疮痒湿者，宜干掺之。

本方适用于小儿胎毒头痒。

（三）

处方：黄连、黄柏、黄芩各等分。

用法：上药共研末，湿性干掺，干性用麻油调涂。

（四）

处方：紫甘蔗皮（焙干）30克，儿茶15克，血竭6克，冰片1.2克。

用法：上药共研为末，调猪胆汁擦患处。

（五）

处方：豆豉500克。

用法：将豆豉装入纱布包内，加水煮成浓汤，适量服3～5天．

（六）

处方：紫甘蔗皮适量，香油少许。

用法：将甘蔗皮烧存性，研细末，用香油调匀，涂于患处，每日更换1次。

（七）

处方：生南星、生大黄各等分。

用法：研末，醋调敷两足心，外用纱布包好，每日2次。

（八）

处方：脐带1～2寸，焙为末得1.5克，黄连0.7克，朱砂0.3克。

用法：共研末，蜜调，抹儿口中，令咽之。

（九）

处方：脐带20条，银花、甘草各3克，黄酒30克。

用法：将脐带洗漂干净，加银花、甘草、清水500毫升，同煎煮，入黄酒，取出脐带，烘干，研末，每次服0.6克。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新生儿小便不通
  • 当前页：胎毒
  • 下一页：新生儿丹毒（赤游丹）
<<< 返回本书目录
  1. 胎毒《张氏医通》
  2. 胎毒疮疥《保婴撮要》
  3. 胎毒《续名医类案》
  4. 胎毒疮恋眉疮《外科启玄》
  5. 胎毒《小儿推拿广意》
  6. 胎毒疮疡《保婴撮要》
  7. 胎毒《小儿常见病单验方》
  8. 胎毒疮疡《外科大成》
  9. 胎毒《古今医案按》
  10. 胎毒发丹《保婴撮要》
  11. 胎动欲堕《景岳全书》
  12. 胎毒论《婴童类萃》
  13. 胎动欲堕《妇人规》
  14. 胎毒论治《幼科概论》
  15. 胎动欲产《产鉴》
  16. 胎毒门《辨证录》
  17. 胎动频繁【疾病症状】
  18. 胎毒门《万氏秘传片玉心书》
  19. 胎动过频【疾病症状】
  20. 胎毒门《小儿推拿广意》
  21. 胎动改变【疾病症状】
  22. 胎毒门《幼科推拿秘书》
  23. 胎动腹痛《胎产秘书》
  24. 胎毒门主论《疡医大全》
  25. 胎动不安【方剂主治】
  26. 胎毒散【方剂大全】
  27. 胎动不安【中药主治】
  28. 胎毒诸疮《冯氏锦囊秘录》
  29. 胎动不安《中医妇科学》
  30. 胎儿不完全臀先露【疾病症状】
  1. 胎毒《小儿常见病单验方》
  2. 胎毒《中医名词词典》
  3. 胎毒《中医词典》
  4. 胎动欲堕秘方《华佗神方》
  5. 胎毒《续名医类案》
  6. 胎动欲堕《妇人规》
  7. 胎毒《张氏医通》
  8. 胎动欲堕《景岳全书》
  9. 胎毒《古今医案按》
  10. 胎动欲产《产鉴》
  11. 胎毒《小儿推拿广意》
  12. 胎动下血秘方《华佗神方》
  13. 胎毒疮疥《中医词典》
  14. 胎动下血不安《奇效简便良方》
  15. 胎毒疮疥《保婴撮要》
  16. 胎动下血《中医词典》
  17. 胎毒疮恋眉疮《外科启玄》
  18. 胎动胎漏《女科精要》
  19. 胎毒疮疡《中医词典》
  20. 胎动胎漏《冯氏锦囊秘录》
  21. 胎毒疮疡《证治准绳·幼科》
  22. 胎动秘方《华佗神方》
  23. 胎毒疮疡《保婴撮要》
  24. 胎动及数堕胎（方六首 灸法一首）##《备急千金要方》
  25. 胎毒疮疡《外科大成》
  26. 胎动腹痛《胎产秘书》
  27. 胎毒发丹《中医词典》
  28. 胎动冲心秘方《华佗神方》
  29. 胎毒发丹《证治准绳·幼科》
  30. 胎动不安腹痛辨男女生死之法《女科经纶》
  31. 胎毒发丹《保婴撮要》


新生儿丹毒（赤游丹）_《小儿常见病单验方》_中医儿科_【岐黄之术】

新生儿丹毒（赤游丹）
在线购买《小儿常见病单验方》正版书籍

新生儿丹毒（赤游丹）

  • 上一页
  • 目录
  • 相关
  • 下一页

新生儿丹毒是由Ａ组β溶血性链球菌感染引起的急性皮肤传染病。以皮肤红赤如丹，形如云片，游走不定为特征。多发于夏季。

新生儿丹毒多由护理不善，皮肤损伤，以致风热邪毒入侵，与血中热毒相搏，毒入经络，随气血游走全身，发于肌表而成。也可由孕母热毒内蕴，胎热外发，搏于气血而病。

本病起病较急，可发于全身各处。发病部位皮肤红肿、硬结，焮热疼痛，形如云片，边缘隆起，界线分明，并可出现水疱。常先发于一处，继则游走至其他部位。新生儿则常见于脐部及下腹部为多。发热恶寒，烦躁多啼，唇焦口干，为毒在经络，治则疏风散邪，泻火解毒。若见高热，烦躁不安，呕吐，便结或腹泻，为毒入脏腑，治当泻火通腑，清上泄下。严重者患部皮肤焮赤疼痛，高热心烦，唇燥口干，甚则出现神昏、抽搐，为邪毒入营，治当凉血解毒，开窍熄风。

（一）

处方：鲜马齿苋、鲜景天叶、鲜萹蓄草或鲜油菜叶适量。

用法：任取上列4种药之一种，洗净捣烂绞汁备用。用消毒羊毫笔蘸药汁涂搽患处，先搽四周，后及当中，频频搽之，不使干燥，通常1～2日即愈。

（二）

处方：生大黄30克，净芒硝30克，绿茶叶30克。

用法：先将前二药分瘪碾成极细粉，共和匀，瓶贮；次将茶叶以水煎浓汁，待冷后瓶贮。每次冷茶汁调药粉适量，涂敷患处，先涂四周，后及当中，干则频加；如涂敷过厚，则以温茶汁或温水洗去，再重新涂敷。通常连续涂敷1～2日即愈。

（三）

处方：石灰油30克，真麻油30克。

用法：将二药同放入瓶中摇匀，备用。用消过毒的新羊毫笔蘸药油涂搽患处，先涂周围，后及当中。连续涂搽1～2日，病即痊愈。

说明：石灰油即建筑工地化石灰池水上浮的一层薄膜状物质。

（四）

处方：蒲公英30克，地丁30克，黄芩15克，黄柏15克。

用法：将上药加水1000毫升，煎取500毫升，涂洗患处。如周身皆有，可将药量加倍，煎水洗澡，洗后不要用其他水清洗。如局部溃疡较重者，可用其他外敷药敷于患部。每日洗1次。

（五）

处方：牛黄0.3克，绿豆衣0.5克，生甘草1.5克，金银花3克。

用法：上药共研为极细末，匀分7包，每日1包，分2次服，7天服完。亦可取糖水调和，置奶瓶内让患儿吮吸。

（六）

处方：银花、花粉、丹皮各5克，连翘3克，赤芍2克。

用法：煎汤饮。

（七）

处方：鲜芭蕉根适量。

用法：将鲜芭蕉根捣汁，调蚯蚓粪频涂患处。

（八）

处方：韭菜适量。

用法：将韭菜（连根）捣烂绞汁搽之。

（九）

处方：千脚泥30克，珍珠0.9克。

用法：千脚泥（晒干或烘干均可）加珍珠共研细末，以清菜油调之，搽患处。

（十）

处方：马兰头叶适量。

用法：将马兰头叶（冬月无叶用根亦可）水洗去泥，捣烂绞汁，搽患处。燥则再搽之。

（十一）

处方：生大黄、黄芩、黄柏各9克。

用法：上药共研细末，以芭蕉根捣汁调搽。

（十二）

处方：野菊花5克，土茯苓5克。

用法：水煎分2次服，每日1剂。

（十三）

处方：大黄、甘草、当归、川芎、白芷、青木香、独活、黄芩、芍药、升麻、沉香、木兰皮各32克，芒硝96克。

用法：上十三味，以水2400毫升，煮取600毫升，去渣，贴敷患处，干则易之。瘥止。

（十四）

处方：南星、陈皮、苍术各10克，黄柏、姜黄各25克，甘草10克，白芷25克，上白天花粉25克，厚朴10克，大黄25克。

用法：共研细末，细绢罗筛，贮磁罐内，勿泄气。用时，用大蓝根叶捣汁调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎毒
  • 当前页：新生儿丹毒（赤游丹）
  • 下一页：新生儿黄疸（胎黄）
<<< 返回本书目录
  1. 新生儿丹毒（赤游丹）《小儿常见病单验方》
  2. 新生儿单纯疱疹病毒感染【疾病大全】
  3. 新生儿大便不通《小儿常见病单验方》
  4. 新生儿胆红素脑病《儿科学》
  5. 新生儿出血症【疾病大全】
  6. 新生儿胆红素脑病【疾病大全】
  7. 新生儿出血症【疾病症状】
  8. 新生儿蛋白尿【疾病症状】
  9. 新生儿出血症《家庭医学百科-医疗康复篇》
  10. 新生儿的特点及护理《儿科学》
  11. 新生儿抽搐【疾病症状】
  12. 新生儿低钙血症【疾病大全】
  13. 新生儿持续性肺动脉高压【疾病大全】
  14. 新生儿低镁血症【疾病大全】
  15. 新生儿常见症状《妇产科学》
  16. 新生儿低钠血症【疾病大全】
  17. 新生儿产伤《妇产科学》
  18. 新生儿低体温【疾病症状】
  19. 新生儿不乳《小儿常见病单验方》
  20. 新生儿低体温【疾病大全】
  21. 新生儿便秘【疾病症状】
  22. 新生儿低血磷【疾病症状】
  23. 新生儿便秘《家庭医学百科-医疗康复篇》
  24. 新生儿低血糖症【疾病大全】
  25. 新生儿败血症【疾病大全】
  26. 新生儿低血糖症与高血糖症【疾病大全】
  27. 新生儿败血症《家庭医学百科-医疗康复篇》
  28. 新生儿发绀【疾病症状】
  29. 新生儿败血症《儿科学》
  30. 新生儿发热【疾病大全】
  1. 新生儿丹毒（赤游丹）《小儿常见病单验方》
  2. 新生儿大便不通《小儿常见病单验方》
  3. 新生儿胆红素代谢的特点《儿科学》
  4. 新生儿出血症《家庭医学百科-医疗康复篇》
  5. 新生儿胆红素脑病《儿科学》
  6. 新生儿常见症状《妇产科学》
  7. 新生儿的常见疾病《儿科学》
  8. 新生儿产伤《妇产科学》
  9. 新生儿的颅骨的特征《人体解剖学》
  10. 新生儿不乳《小儿常见病单验方》
  11. 新生儿的养护《儿科学》
  12. 新生儿便秘《家庭医学百科-医疗康复篇》
  13. 新生儿肺炎《默克家庭诊疗手册》
  14. 新生儿保健《妇产科学》
  15. 新生儿肝炎《默克家庭诊疗手册》
  16. 新生儿败血症《儿科学》
  17. 新生儿肝炎《儿科学》
  18. 新生儿败血症《家庭医学百科-医疗康复篇》
  19. 新生儿和溶血病《临床基础检验学》
  20. 新生儿败血症《默克家庭诊疗手册》
  21. 新生儿和婴儿《默克家庭诊疗手册》
  22. 新设《中医词典》
  23. 新生儿和婴儿感染《默克家庭诊疗手册》
  24. 新三联治疗幽门螺杆菌阳性消化性溃疡35例《中国幽门螺杆菌研究》
  25. 新生儿和婴儿疾病《默克家庭诊疗手册》
  26. 新三联治疗幽门螺杆菌阳性十二指肠溃疡24例《中国幽门螺杆菌研究》
  27. 新生儿黄疸《家庭医学百科-医疗康复篇》
  28. 新三联疗法治疗消化性溃疡67例《中国幽门螺杆菌研究》
  29. 新生儿黄疸《儿科学》
  30. 新肉不生《证治准绳·疡医》
  31. 新生儿黄疸（胎黄）《小儿常见病单验方》


新生儿黄疸（胎黄）_《小儿常见病单验方》_中医儿科_【岐黄之术】

新生儿黄疸（胎黄）
在线购买《小儿常见病单验方》正版书籍

新生儿黄疸（胎黄）

  • 上一页
  • 目录
  • 相关
  • 下一页

新生儿黄疸是指新生儿出生后，全身皮肤、两眼巩膜、小便出现黄色为主要特征的疾病。因与胎禀有关，故称“胎黄”。有生理性、病理性之别。婴儿生后2～3天出现黄疸，足月儿于10～14天内消退，早产儿可延迟到第3周才消退。黄疸出现后一般情况良好，为生理性黄疸。若于生后24小时内就出现黄疸，2～3周后仍不消退，甚至继续加深，或退而复现，此为病理性黄疸，应及时治疗。

湿热发黄　症见面目皮肤发黄，颜色鲜明，精神疲倦，不欲吮乳，大便秘结，小便黄赤而短。重者见烦躁不安，呕吐腹胀，甚或壮热，神昏 抽搐，危及生命。治以清热利湿，凉血解毒。

（一）

处方：生地、天花粉、茵陈各3克。

用法：同煎服之。

（二）

处方：茵陈3克，栀子1克，人奶100毫升。

用法：前二味水煎3次，取50毫升，兑入乳汁中和匀。每次30～50毫升，每日3次。

（三）

处方：玉米须10克，冰糖3克。

用法：将玉米须洗净，加水煎取浓汁约20毫升，冲入冰糖调化。分1～2次灌服。每日1剂，连服3～5天。

说明：如无玉米须，可取剥去玉米的蕊轴20～30克替代，效果亦佳。

（四）

处方：羊胆2～3个。

用法：取鲜羊胆洗净，刺穿留取胆汁，置冰箱内保存待用，或用冰糖少许调味。每次1～3毫升，每日2～3次，连服2～3天。

（五）

处方：赤小豆7粒，甜瓜蒂7粒，丝瓜蒂7粒，鲜茵陈绞汁适量，白矾少许。

用法：除茵陈汁外，其余四药共研为末，过筛后，与茵陈汁调拌成糊填满脐孔，外加纱布覆盖，胶布固定。每天换药1～3次，勤贴频换，直至黄疸褪尽。

（六）

处方：雪梨1个，酸醋若干。

用法：将雪梨洗净，连皮切成片状，置酸醋中泡浸8小时后取出晾干，然后捣烂榨取汁液。每次取3～5毫升灌服。每日3～5次，疗程不限，以愈为度。

寒湿发黄　面目皮肤发黄，颜色晦暗，精神萎靡，四肢不温，食少易吐，大便稀薄色灰白，小便短少。治宜温中化湿。

（一）

处方：茵陈3克，白术3克，干姜2克，乳汁100毫升。

用法：前三味水煎取汁50毫升，兑入乳汁中和匀，每服20～30毫升，每日3～4次。

（二）

处方：茵陈10克，大枣3枚，党参10克。

用法：水煎，加糖适量，频服。

本方适用于寒湿胎黄。

（三）

主治：胎黄。

处方：茵陈3克，干姜1克，茯苓2克。

用法：水煎取汁，兑入乳汁和匀，分2次服。

（四）

处方：砂仁3克，陈皮3克，乳汁100毫升。

用法：水煎取汁，兑入乳汁和匀，分2～4次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新生儿丹毒（赤游丹）
  • 当前页：新生儿黄疸（胎黄）
  • 下一页：脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）
<<< 返回本书目录
  1. 新生儿黄疸（胎黄）《小儿常见病单验方》
  2. 新生儿获得性免疫缺陷综合征【疾病大全】
  3. 新生儿黄疸【疾病大全】
  4. 新生儿急性肾功能衰竭【疾病大全】
  5. 新生儿黄疸《家庭医学百科-医疗康复篇》
  6. 新生儿疾病的特点《家庭医学百科-医疗康复篇》
  7. 新生儿黄疸《儿科学》
  8. 新生儿疾病筛查《家庭医学百科-医疗康复篇》
  9. 新生儿坏死性小肠结肠炎【疾病大全】
  10. 新生儿惊厥【疾病大全】
  11. 新生儿化脓性脑膜炎【疾病大全】
  12. 新生儿巨细胞病毒感染【疾病大全】
  13. 新生儿呼吸暂停【疾病大全】
  14. 新生儿柯萨奇病毒B感染【疾病大全】
  15. 新生儿呼吸窘迫综合征【疾病大全】
  16. 新生儿科病历《病历书写规范》
  17. 新生儿喉喘鸣【疾病大全】
  18. 新生儿泪囊炎【疾病大全】
  19. 新生儿喉喘鸣【疾病症状】
  20. 新生儿两眼上翻凝视【疾病症状】
  21. 新生儿红细胞增多症-高黏滞度综合征【疾病大全】
  22. 新生儿流行性腹泻【疾病大全】
  23. 新生儿和婴儿疾病《默克家庭诊疗手册》
  24. 新生儿颅内出血《家庭医学百科-医疗康复篇》
  25. 新生儿和婴儿感染《默克家庭诊疗手册》
  26. 新生儿颅内出血【疾病大全】
  27. 新生儿和婴儿《默克家庭诊疗手册》
  28. 新生儿绿牙或棕褐色牙【疾病症状】
  29. 新生儿寒冷损伤综合征【疾病大全】
  30. 新生儿弥散性血管内凝血【疾病大全】
  1. 新生儿黄疸（胎黄）《小儿常见病单验方》
  2. 新生儿黄疸《儿科学》
  3. 新生儿疾病的特点《家庭医学百科-医疗康复篇》
  4. 新生儿黄疸《家庭医学百科-医疗康复篇》
  5. 新生儿疾病筛查《家庭医学百科-医疗康复篇》
  6. 新生儿和婴儿疾病《默克家庭诊疗手册》
  7. 新生儿结膜炎《默克家庭诊疗手册》
  8. 新生儿和婴儿感染《默克家庭诊疗手册》
  9. 新生儿科病历《病历书写规范》
  10. 新生儿和婴儿《默克家庭诊疗手册》
  11. 新生儿泪囊炎《眼科学》
  12. 新生儿和溶血病《临床基础检验学》
  13. 新生儿颅骨歌诀《人体解剖学歌诀》
  14. 新生儿肝炎《儿科学》
  15. 新生儿颅内出血《家庭医学百科-医疗康复篇》
  16. 新生儿肝炎《默克家庭诊疗手册》
  17. 新生儿脑膜炎《默克家庭诊疗手册》
  18. 新生儿肺炎《默克家庭诊疗手册》
  19. 新生儿脓疱病《皮肤性病学》
  20. 新生儿的养护《儿科学》
  21. 新生儿呕吐《家庭医学百科-医疗康复篇》
  22. 新生儿的颅骨的特征《人体解剖学》
  23. 新生儿疱疹《默克家庭诊疗手册》
  24. 新生儿的常见疾病《儿科学》
  25. 新生儿皮下坏疽《外科学总论》
  26. 新生儿胆红素脑病《儿科学》
  27. 新生儿破伤风《家庭医学百科-医疗康复篇》
  28. 新生儿胆红素代谢的特点《儿科学》
  29. 新生儿期《中医儿科学》
  30. 新生儿丹毒（赤游丹）《小儿常见病单验方》
  31. 新生儿脐炎《家庭医学百科-医疗康复篇》


脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）_《小儿常见病单验方》_中医儿科_【岐黄之术】

脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）
在线购买《小儿常见病单验方》正版书籍

脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）

  • 上一页
  • 目录
  • 相关
  • 下一页

新生儿脐部疾患，系指断脐时结扎手术欠妥，或断脐后护理不当所致。

脐湿　由于断脐后沐浴，脐部被水湿所侵，或护理失宜，脐部受尿液浸渍而成。症见脐带脱落后，脐部渗液不干，或有红肿。治予收敛固涩。

（一）

处方：白石脂3克，黄柏10克，枯矾3克，百草霜1克。

用法：混合研为细末，撒布脐内，胶布或膏药固定，2日换药1次。换药前须用艾叶熬水洗净上药部位，并擦干。

（二）

处方：艾叶。

用法：将艾叶烧灰，填脐中。

（三）

处方：熟明矾、龙骨、麝香等。

用法：以上3药共少许研末，敷脐上。

（四）

处方：干马齿苋1把，四季葱数根。

用法：将马齿苋烧灰存性，研细粉，瓶贮备用。先用（四）季葱煎水温洗脐孔，洗后即以消毒脱脂棉花拭干脐孔中水，再取马齿苋黑粉适量，撒满脐孔，外加消毒纱布覆盖，以胶布固定。通常1次即可痊愈，倘1次未痊愈者，可如法再做1次。

说明：如无干马齿苋，用棉花子烧炭研粉代替亦有效。

（五）

处方：煅龙骨、枯矾各等量。

用法：共研细末，取适量撒敷脐部，敷料固定，每日1换。

（六）

处方：煅牡蛎、炉甘石各等量。

用法：共研细末，撒敷脐部，敷料固定，每日1换。

脐疮　由于脐湿长期不愈，或脐带脱落过早，摩擦损伤，感染邪毒，化热生腐侵蚀脐周。症见脐部发红，甚则波及脐部周围。肿胀疼痛，化浓糜烂，兼有发热，烦躁不安。治以清热解毒。

（一）

处方：青黛、黄柏各60克，生石膏120克。

用法：共研细末，撒敷脐部，每日数次。

（二）

处方：地蚕适量。

用法：用地蚕研末，敷脐上，数次即愈。

（三）

处方：棉子若干。

用法：烧灰，掺上即愈。

（四）

处方：黄柏3克。

用法：将黄柏研细末贴患处。

（五）

处方：杏仁3克。

用法：将杏仁捣烂敷于脐上。

（六）

处方：龙骨6克。

用法：将龙骨煅烧后研细末，敷于患处。

（七）

处方：车前子适量。

用法：将车前子炒焦，和黄柏研面，外敷。

（八）

处方：黄连20克，枯矾30克，朱砂10克，冰片2克。

用法：分别研末，加入氧化锌、炉甘石粉各10克，混合过筛，装瓶备用。以3％甲紫溶液调此粉，外敷患处。一般敷3～5天可愈。

（九）

处方：龙骨3克（煅），轻粉1.5克，黄连3克，枯矾1.5克，麝香0.15克。

用法：上药共为末，干掺脐中。

（十）

处方：马齿苋适量。

用法：将马齿苋焙枯，为末敷之，即愈。

（十一）

处方：车前子适量。

用法：将车前子炒焦为末，敷之即愈。

（十二）

处方：硇砂、枯矾、朱砂各6克，冰片0.6克。

用法：研末，密封备用。用3％双氧水洗净脐心，擦干，上药少许，敷料盖上，2日换药1次。脐周围感染或湿疹者涂以1％紫药水。

本方适用于脐息肉。

脐肿　由胎毒或感染病毒引起，症见肚脐红肿、灼热、疼痛或伴有发热，恶寒，烦躁不安，啼哭口开等。治以清热解毒，散结消肿。

（一）

处方：淡豆豉12克，赤小豆20克，天南星6克，白蔹10克，芭蕉根汁适量。

用法：将前四药研末，过筛后，与芭蕉根汁调拌和匀成膏。临用时，取药膏适量，敷在肚脐上，外用纱布覆盖，胶布固定，每天换药1次，连续5～7天即愈。

（二）

处方：牡蛎（煅）、大黄各15克，朴硝3克。

用法：上药研末，用田螺浸水调3～6克敷脐上，其水从小便而消。

（三）

处方：茯苓、车前子各3克，甘草0.6克，陈皮0.9克，通草0.9克。

用法：共煎汤灌之，一剂即安。

（四）

处方：红饭豆、淡豆豉、南星（去皮脐）、白蔹各3克。

用法：共为末，用芭蕉自然汁调敷脐四旁，即愈。

脐血　因断脐时，脐带结扎不当，可重新结扎清理。若同时有发热、面红、口干等症，治予清热凉血止血。

（一）

处方：煅龙骨6克，枯矾6克，胭脂3克，麝香0.15克。

用法：上药共研细末，掺脐上。

（二）

处方：白石脂末适量。

用法：掺脐上即愈，未愈，微微炒过，放冷再掺，不得剥揭。

脐突　脐突又称“脐疝”是由于小儿先天禀赋不足，腹壁肌肉嫩薄松弛，啼哭叫扰过多，致肠管突入脐中。症见脐部呈半球形状或囊状突起，按压时膨出物可纳回腹中。但当啼哭时，又重胀突，局部皮肤正常。对此一般不需内服治疗。只外治压脐法即可。若突出过大，不能回纳，且超过2岁仍未痊愈者，应考虑手术治疗。

（一）

处方：赤小豆、淡豆豉、天南星、白及各3克。

用法：上药研末，以芭蕉汁调敷脐两旁，自愈。

（二）

处方：乱人头发1团（烧炭存性），枯白矾适量，蜜糖

（蜂蜜）少量。

用法：将前二药研为末，过筛，以蜂蜜调成膏，摊于1块纱布棉垫上，贴在脐突部位上，以硬板纸轻往下压；然后用纱布束紧固定，一般3～4天自行消散。

（三）

处方：大黄、牡蛎（煅）各15克，朴硝6克。

用法：共研细末，用活田螺数十枚，洗净，再用清水半盆养之，过宿，取田螺清水，调药敷于患处。每日敷1～2次。

（四）

处方：赤小豆（不去皮）、豆豉、天南星（去皮脐）、白蔹各3克。

用法：共研细末，用时加芭蕉树汁3～6克调匀，敷脐（四）周，纱布包扎，每日换2次。一般2～3天可愈。

（五）

处方：艾绒适量。

用法：用艾绒包裹五分硬币1个，外包纱布，压在脐部固定，7天换药1次，直至痊愈。

（六）

处方：艾绒、食醋各适量。

用法：将艾绒置醋内浸泡，将突出的脐疝复位后，把醋艾绒置脐内，填满为度，将硬纸垫压盖在脐孔上，胶布固定。

（七）

处方：猪牙皂2克，雄黄1.5克，细辛1.5克，地龙1条，吴茱萸1.5克，乳香1.5克，没药1.5克，冰片1.5克。

用法：上药研末备用。每次取药粉3克，用开水调成糊状，外敷于脐疝处，再以铜钱1枚压盖于药上，最后用绷带固定，每日换药1次，5日为1个疗程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新生儿黄疸（胎黄）
  • 当前页：脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）
  • 下一页：感冒
<<< 返回本书目录
  1. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  2. 脐部脐肠系膜管息肉【疾病大全】
  3. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  4. 脐部有一半球形肿块【疾病症状】
  5. 脐《经络全书》
  6. 脐残端有少量黏液或脓性分泌物【疾病症状】
  7. 脐《慈幼新书》
  8. 脐疮《医宗金鉴》
  9. 耆婆治恶病《千金翼方》
  10. 脐疮【疾病症状】
  11. 耆婆万病丸《千金宝要》
  12. 脐疮、脐突《外科大成》
  13. 耆附汤【方剂大全】
  14. 脐带【中药大全】
  15. 荠苎【中药大全】
  16. 脐带感染【疾病症状】
  17. 荠叶涂方【方剂大全】
  18. 脐带过短【疾病症状】
  19. 荠薴【中药大全】
  20. 脐带过短或相对过短【疾病症状】
  21. 荠宁【中药大全】
  22. 脐带绕颈【疾病症状】
  23. 荠苨饮【方剂大全】
  24. 脐带脱垂《妇产科学》
  25. 荠苨丸【方剂大全】
  26. 脐带脱垂【疾病大全】
  27. 荠苨汤【方剂大全】
  28. 脐带脱落后伤口不愈并溢液【疾病症状】
  29. 荠苨散【方剂大全】
  30. 脐带血流【疾病症状】
  1. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  2. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  3. 脐肠《中医词典》
  4. 脐部辨病《常见病自测》
  5. 脐虫怪病《急救广生集》
  6. 脐不干《傅青主男科》
  7. 脐虫怪病《奇效简便良方》
  8. 脐《慈幼新书》
  9. 脐虫怪病《奇方类编》
  10. 脐《药性切用》
  11. 脐疮《中医词典》
  12. 脐《本草从新》
  13. 脐疮《医宗金鉴》
  14. 脐《医学入门》
  15. 脐疮《证治准绳·幼科》
  16. 脐《中医词典》
  17. 脐疮《寿世保元》
  18. 脐《经络全书》
  19. 脐疮《外科心法要诀》
  20. 耆实《本草蒙筌》
  21. 脐疮、脐突《外科大成》
  22. 耆婆治恶病《千金翼方》
  23. 脐疮不合《奇效简便良方》
  24. 耆婆万病丸《千金宝要》
  25. 脐疮候《诸病源候论》
  26. 耆婆万病丸《太平惠民和剂局方》
  27. 脐带《中医词典》
  28. 耆婆万病丸《备急千金要方》
  29. 脐带《冯氏锦囊秘录》
  30. 耆婆汤秘方（华佗耆婆汤）《华佗神方》
  31. 脐带《得配本草》


感冒_《小儿常见病单验方》_中医儿科_【岐黄之术】

感冒

感冒

  • 上一页
  • 目录
  • 相关
  • 下一页

感冒是小儿最常见的疾病，由感受风邪引起，好发于冬春二季，风邪多兼挟寒、热、暑、湿诸邪为病。为风寒、风热、暑热、暑湿诸感冒。若病情较重，具有传染性的，称“时行感冒（流行性感冒）”，西医认为本病系感染病毒所致。

风寒感冒　症见恶寒发热，无汗头痛，鼻流清涕，喷嚏喉痒，咳嗽痰白，肢体酸痛，口不渴，咽不红。治宜辛温解表。

（一）

处方：葱白头适量。

用法：将葱白头捣烂挤汁，涂抹鼻唇间，可使鼻通。或将葱白捣烂，用开水冲后，趁热熏口鼻。

（二）

处方：青葱适量。

用法：将青葱管划破，贴小儿鼻梁上，每日3次，每次2小时。

（三）

处方：大天南星1枚，生姜适量。

用法：将天南星研末，用生姜汁调成膏敷贴小儿囟门即愈。

（四）

处方：草乌、皂角、生姜各适量。

用法：将草乌和皂角研末，用生姜汁调成膏敷贴小儿囟门（位于头部顶颠前，婴儿额骨与左右顶骨未闭时有个凹陷，可触及动脉搏动之处）。

以上4方均适用于新生儿或婴儿伤风鼻塞或鼻塞流涕。

（五）

处方：粳米30克，葱白3～5根，白糖适量。

用法：煮粳米粥，将熟入葱白，再煮数沸，加白糖，热服后可出微汗。

（六）

处方：葛根9克，白芷4.5克，辛夷6克。

用法：水煎分2～3次服，每日1剂。

（七）

处方：生姜10克，红糖25克，米醋200毫升。

用法：将生姜刮去外皮，洗净捣碎，与米醋共放锅内煮沸5分钟，入红糖溶化。取汁趁热分1～2次饮完，每日1剂，连服3～5剂。

（八）

处方：防风6克，砂仁1.5克，藿香6克，生姜1片。

用法：水煎徐徐温服。

本方适用于小儿风寒感冒，腹胀吐乳。

（九）

处方：桔皮、生姜、苏叶各9克。

用法：水煎，红糖调服。

本方适用于小儿风寒风感冒，咳嗽痰白。

（十）

处方：生姜10克，大葱（带根须）1根，花椒3克，白萝卜皮30克。

用法：水煎1小碗，热服，取微汗。

本方适用于小儿风寒感冒，发热 头痛，咳嗽吐痰，鼻流清涕。

（十一）

处方：蒲公英12克，桑叶12克，紫苏梗12克，荷叶20克。

用法：将上述4味加水煎煮，出渣后趁热饮服，每日3次。

（十二）

处方：板蓝根12克，菊花12克，荆芥穗6克，藿香6克。

用法：将上述药物加适量水煎煮，去渣后趁热饮服，每日2次。

（十三）

处方：生葱白12克，生姜10克，苏叶20克，苍耳子12克。

用法：将上述药物加适量水煎煮，取汁放入缸内，以鼻嗅药气。

（十四）

处方：耽蒜6克，大青叶20克，板蓝根12克，薄荷6克。

用法：将上述药物混合捣烂，鼻嗅，或敷贴于大椎穴、手心，足心。

（十五）

处方：雄黄6克。

用法：将雄黄与鸡蛋清1个，香油半匙，用棉花蘸擦中脘部。

（十六）

处方：明矾12克。

用法：将明矾用酒浸化，加面粉做成饼敷于脚心。

（十七）

处方：柴胡3克，炙甘草1克。

用法：水煎服。

（十八）

处方：羊肉50～100克，香菇24克，葱白5根，生姜7克。

用法：将羊肉洗净切成薄片，香菇泡软，与生姜（片）三者共放锅内加油、盐用武火炒透，再加水煮烂，然后入葱白煎煮片刻。连渣带汁1次服完，也可作佐膳用。每日1剂，连服5～7天。1岁以下小儿去渣饮汁。

本方适用于小儿身体虚弱，反复感冒。

（十九）

处方：黄芪9克，防风3克，白术3克。

用法：研末，每次服3克，每日2次。或水煎服，早晚各1次。

（二十）

处方：紫苏、陈皮、生姜各6克，党参9克，红枣1枚。

用法：水煎服，早晚各1次。

以上两方适用于小儿体虚或气虚受寒。

风热感冒　发热恶风，有汗或无汗，头痛鼻塞，流涕喷嚏，咳嗽，痰稠色白或黄，咽红或肿痛，口干而渴。治当辛凉解表。

（一）

处方：绿豆粉30克，蚯蚓5条。

用法：将蚯蚓洗净，加水与绿豆粉共捣成糊状，敷于囟门及脐部，绷带包扎。

（二）

处方：葱白15克，连翘8克。

用法：上药捣烂，敷脐上，外用纱布、胶布固定，喝热开水1杯，盖被取汗。

（三）

处方：板蓝根15～30克，大青叶15～30克，生甘草9克。

用法：水煎服，每日1剂。

本方适用于小儿风热感冒，发热咽痛。

（四）

处方：白茅根15克，芦根15克，葱白3寸。

用法：水煎服。

（五）

处方：桑叶6～9克，菊花6～9克，芦根15～30克。

用法：水煎分服。

以上两方适用于小儿风热感冒轻症。

（六）

处方：绿豆12克，西瓜皮16克，萝卜叶20克，竹叶心6克。

用法：将上述药物加适量火煎煮，沥去残渣后饮服，每日3次。

（七）

处方：夏枯草30克，虎杖12克，柴胡10克，鱼腥草30克。

用法：将上述四味加适量水煎煮，去渣后饮服，每日3次。

（八）

处方：蒲公英15克，鸭跖草15克，乌蔹莓15克。

用法：水煎服，每日1剂。

（九）

处方：石膏6克。

用法：将石膏在火炉上轻烤后研细末，蜂蜜调服。

（十）

处方：银花30克，鲜芦根100克，鲜薄荷30克，冰糖80克。

用法：将银花、芦根放锅内，加水300毫升煮至500毫升，再入薄荷稍煮片刻，滤去渣滓，入冰糖溶化，取出候凉，置冰箱中冷藏。每日1剂，随意服食，连服3～5天。

（十一）

处方：大青叶12克，西瓜皮20克，薄荷3克，板蓝根12克。

用法：将药物加水煎服，每日3次。

（十二）

处方：银花6克，连翘6克，栀子5克，薄荷2.5克，牛蒡5克，桔梗3克，甘草3克。

用法：水煎分2次服。咳嗽加前胡5克、杏仁0.5克，咽痛红肿加射干5克、山豆根3克、赤芍药5克。

本方适用于小儿风热感冒重症。

（十三）

处方：鲜橄榄30克，生萝卜250克。

用法：洗净，萝卜切片，水煎去渣，代茶饮。

本方适用于小儿流行性感冒，发热咽痛。

（十四）

处方：鸭跖草30克，淡竹叶15克。

用法：水煎，每日2～3次分服。

本方适用于小儿流感，高热烦渴，或不明原因的高热。

（十五）

处方：槟榔、黄芩各6克。

用法：水煎服，每日1剂。

（十六）

处方：蝉退6克，僵蚕6克，竹叶12克，银花9克，薄荷6克。

用法：水煎服。

（十七）

处方：桑叶6克，葎草15克，板蓝根12克，蒲公英12克，薄荷5克。

用法：水煎服。

本方适用于小儿流感高热、微恶风寒、咽喉红肿、身体酸痛。

暑湿感冒　高热无汗，头痛 咳嗽，身重困倦，胸闷泛呕，食欲不振，或呕吐腹泻。治当清暑祛湿解表。

（一）

处方：香薷6克，厚朴4克，炒扁豆12克，银花9克，连翘9克。

用法：水煎服。

（二）

处方：六一散10克，薄荷3克。

用法：先煎六一散，取汁1杯，再加入薄荷共煮数沸，去渣饮用。

（三）

处方：鲜藿香叶10克，沙糖适量。

用法：煎藿香，取汁1杯，入沙糖和匀饮用。

（四）

处方：浮萍15克，鲜荷叶5克，西瓜皮10克。

用法：水煎服，汗出为度。

（五）

处方：藿香6克，银花10克，扁豆花6克，厚朴3克。

用法：每日1剂，水煎分2次服。

（六）

处方：绿豆30克，白糖适量。

用法：绿豆熬汤，加糖，时时饮用。

（七）

处方：金银花10克，荷叶15克，薄荷6克，西瓜皮60克（切碎）。

用法：先煎西瓜皮，后下其余诸药，共煎汤取汁，少加白糖调味服。

（八）

处方：黑豆12克，绿豆12克，荷叶20克，鱼腥草30克。

用法：将药物加水煎服，每日3次。

以下几方适用于预防小儿感冒。

附（一）

处方：香茅草12克，金银花10克，竹叶20克，生姜3克。

用法：将上述药物加水煎煮去渣后用蜂蜜冲服，每日数次。

附（二）

处方：麦门冬根12克，金银花藤30克，薄荷12克，大青根12克。

用法：将上述药物混合捣烂后加水煎煮，并放入一缸内，以鼻嗅此药气。

附（三）

处方：大蒜10克，艾叶30克，薄荷叶20克，大青叶12克，石菖蒲12克。

用法：将上述药物混合捣烂，放置一布袋内，平素挂在小儿胸前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）
  • 当前页：感冒
  • 下一页：麻疹
<<< 返回本书目录
  1. 感冒【疾病大全】
  2. 感冒【中药主治】
  3. 感冒《自我调养巧治病》
  4. 感冒部《本草易读》
  5. 感冒《自我调养巧治病》
  6. 感冒的辨证治疗《名师垂教》
  7. 感冒《中医内科学》
  8. 感冒的中医食疗《老年食养食疗》
  9. 感冒《中医儿科学》
  10. 感冒发热【中药主治】
  11. 感冒《针灸学》
  12. 感冒发散汤【方剂大全】
  13. 感冒《圆运动的古中医学》
  14. 感冒发烧【中药主治】
  15. 感冒《幼科释谜》
  16. 感冒风寒《药症忌宜》
  17. 感冒《医学实在易》
  18. 感冒风寒【中药主治】
  19. 感冒《医学集成》
  20. 感冒风寒【方剂主治】
  21. 感冒《血证论》
  22. 感冒风寒夹惊《儿科萃精》
  23. 感冒《小儿常见病单验方》
  24. 感冒风寒夹热《儿科萃精》
  25. 感冒《万病回春》
  26. 感冒风寒夹食《儿科萃精》
  27. 感冒《寿世保元》
  28. 感冒风寒门《幼科指南》
  29. 感冒《回春录》
  30. 感冒风寒总括《医宗金鉴》
  1. 感冒《小儿常见病单验方》
  2. 感冒《手穴手纹诊治》
  3. 感冒《气功外气疗法》
  4. 感冒《常见中老年疾病防治》
  5. 感冒《自我调养巧治病》
  6. 感冒《医学集成》
  7. 感冒《自我调养巧治病》
  8. 感觉障碍的定位诊断《神经病学》
  9. 感冒《中医词典》
  10. 感觉障碍《神经精神疾病诊断学》
  11. 感冒《寿世保元》
  12. 感觉性共济失调《神经精神疾病诊断学》
  13. 感冒《古今医鉴》
  14. 感觉系统《神经病学》
  15. 感冒《万病回春》
  16. 感觉投射系统《生理学》
  17. 感冒《血证论》
  18. 感觉器官简介《人体解剖学》
  19. 感冒《竹林女科证治》
  20. 感觉器官功能异常辨病《常见病自测》
  21. 感冒《回春录》
  22. 感寒停食外治法《圆运动的古中医学》
  23. 感冒《医学实在易》
  24. 感寒劳伤《症因脉治》
  25. 感冒《幼科释谜》
  26. 感寒腹痛《中医词典》
  27. 感冒《中医内科学》
  28. 感寒《友渔斋医话》
  29. 感冒《中医儿科学》
  30. 感寒《医学摘粹》
  31. 感冒《针灸学》


麻疹_《小儿常见病单验方》_中医儿科_【岐黄之术】

麻疹

麻疹

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹是由外感麻疹病毒（麻疹时邪）引起的急性传染病。

临床以发热，咳嗽，鼻塞流涕，眼泪汪汪，满身布发红色疹子为特征。为儿科四大证之一，好发于冬春二季，发病年龄一般在6个月以上，5岁以下。通过呼吸道传播，其传染期从出疹前5天到出疹后5天为止。发过一次可终身免疫。自开展麻诊活疫苗接种以来，发病率已明显下降。

初热期（约3天）　本病开始与感冒症状极为相似，同时双目微红，泪水汪汪，口腔臼齿处可见“麻疹粘膜斑”（为灰白色或淡黄色如冒针头大小的疹点，疹的周围粘膜有红晕），是早期诊断的主要依据。治宜辛凉透表。

（一）

处方：芫荽15克，生葱（连须）3～5根。

用法：共放锅内加水适量煎煮，取液300毫升左右。趁热1次服完。每日1剂，连服3～5天，1岁以下小儿药量酌减。

（二）

处方：银花15克，薄荷5克，鲜芦根30克。

用法：先煮银花、芦根15分钟，后下薄荷煮沸3分钟，去渣加白糖适量，温服，每天3～4次。

（三）

处方：香菇20克，生薄荷7克。

用法：将香菇浸泡洗净，置锅内加清水适量煮取浓汁，加入薄荷再煮数沸即可。每日1剂，趁热一次饮完，连服3天。

（四）

处方：胡荽50克，葱须20克，生甘草10克。

用法：煎汤洗身，每日1次。

（五）

处方：红苋菜子10克，或红苋菜20克。

用法：水煎服，每日2次。

（六）

处方：胡萝卜120克，芫荽100克，荸荠60克。

用法：将胡萝卜、芫荽、荸荠三味洗净，加适量水煎煮，去渣代茶饮。

见形期（约3天）　为高峰期，体温更高，一般在40℃左右，于耳后、颈部及发际处出现红色皮疹，渐扩展至面部、躯干、四肢，最后至手心、足底为出齐。疹点颗粒尖耸，扪之触手。初为鲜红色，后渐增多融合为暗红色，疹与疹之间有正常皮肤。神倦嗜睡，或烦躁不宁，目赤眵多，口渴唇干，咳嗽加剧，大便稀，小便短赤。治宜清热透疹。

（一）

处方：大雪梨1个，冰糖20～30克。

用法：将雪梨洗净，从顶部切开一个小口，挖去果心，填入冰糖，正放小碗中置锅内隔水蒸烂，去渣留取汁液。每日1剂，一次饮完，连服5～7天。1岁以下小儿酌减。

（二）

处方：鲜芦根、鲜白茅根各500克。

用法：加水2000毫升，煎服代茶。

（三）

处方：鲜竹叶、白茅根各10克。

用法：煎汤代茶。

（四）

处方：樱桃核10～15克。

用法：将樱桃核捣碎，加适量水煎服，每日1剂，服至麻疹透齐。

本方适用于小儿隐疹期麻疹。

（五）

处方：荸荠适量。

用法：荸荠适量加水煎煮后代茶饮，可助麻疹早发，早回，并防止并发症发生。

本方适用于隐疹期麻疹。

（六）

处方：紫草根5克，白砂糖适量。

用法：用清水2碗放入紫草根浸泡2小时，然后用砂锅煎至1碗，服饮时加白砂糖调味。

本方适用于小儿风麻疹过多。

收没期（约3天）　疹子顺序回没，热势渐衰，各种症状逐渐减轻而消退。疹回后皮肤，出现糠状脱屑，并有棕褐色色素沉着，一般经1～3周退清。治当养阴清解。

（一）

处方：赤小豆30克，土薏米50克，冰糖30克。

用法：将赤小豆、土薏米三洗净后用温水泡浸至软，然后捣烂成浆，入冰糖，加清水少许放锅内用慢火煮成糊状。每日1剂，1次服完。连服5～7剂。

（二）

处方：绿豆200克，赤小豆150克，黑豆100克，甘草15克，红糖若干。

用法：将三种豆及甘草分别焙干，共研成粉末，过筛，装瓶备用本方。1岁以下婴儿每次7克，1～2岁者每次3～10克，5岁者每次12克，6岁以上者每次15克。每次冲入红糖10克，用沸水调成糊状，候凉，1次服完。每日2～3次，疗程不限。

（三）

处方：鲜荸荠10个（削皮），鲜萝卜汁500毫升。

用法：加白糖适量煮开温六服。

（四）

处法：生山药50克，生薏米50克，柿饼霜15克。

用法：先将山药、薏米捣成粗末，再将柿饼霜切碎入粥，随意服用。

（五）

处方：鲜芦根、雪梨　（去皮）、荸荠，（去皮）、鲜藕各500克，鲜麦冬100克。

用法：榨汁混合，冷饮或温服。每日数次。

（六）

处方：马蹄菜500克，甘蔗500克，胡萝卜250克。

用法：将上述三味洗净后加适量水煎煮，沥去残渣，其汁当茶饮。

麻疹既是自然痊愈的病毒传染病，也是全身性疾患，对整个机体危害很大。年龄小，体弱儿及护理不当等都容易产生并发症，常见的有肺炎、喉炎、中耳炎、脑炎等。

有下列情况的应引起注意：皮疹尚未出齐而突然隐退；出疹期面色灰白，四肢冰凉；皮疹消退而热仍不退，或下降后不久又上升，症状不减，甚至加重；疹回期，小儿神萎，食少，腹泻加重等，都应该警惕有并发症，应及时到医院治疗。

（一）

处方：鲜芦苇根30克。

用法：将鲜芦苇根加水煎，加糖饮服，很快退热。

本方适用于麻疹发热。

（二）

主治：热毒内壅，麻疹不能外透。

处方：紫草10克，丹皮3克，生石膏15克，蝉衣6克。

用法：水煎服。

本方适用于热毒内壅，麻疹不能外透。

（三）

处方：羊肉50克，芫荽50克，酒少许。

用法：将羊肉、芫荽放入水锅中，倒入几滴白酒，煮约1个小时即成。每日2次，每次饮半杯。

本方可催麻疹透发。

（四）

处方：大红枣100～150克。

用法：将大红枣放于火盆内，以文火烧熏，使患儿闻到烧枣气味，时间愈长愈好。

本方适用于小儿麻疹透发不畅。

（五）

处方：芝麻秆12根，糯米200克。

用法：将芝麻秆切碎入砂锅内加水2000毫升，煎至剩一半，用纱布过滤，取其清汁煮糯米粥，分2次服完。

本方适用于小儿疹出不匀或隐疹不透。

（六）

处方：向日葵盘1个。

用法：将向日葵盘冲洗干净，放锅内蒸20分钟，取出候温，揉搓患者胸背部。

本方适用于小儿麻疹隐。

（七）

处方：珍珠1枚，小米适量。

用法：珍珠1枚，加小米适量文火炒黄，研末冲服。

本方适用于正虚麻疹不能外透，或出疹期受风寒外闭，疹毒不能外透。

（八）

处方：新鲜鸭胆1个。

用法：取新鲜鸭胆汁，加白糖，用开水冲服，每日1个，连服3日可痊愈。

本方适用于小儿麻疹后发热 咳嗽。

（九）

处方：枇杷叶、桑根白皮、生石膏各15克。

用法：将上述三品加适量水煎煮，沥去残渣，分2次服，每日1剂。

本方适用于疹后热咳不止。

（十）

处方：荸荠250克，甘蔗500克，红萝卜250克。

用法：将荸荠洗净，甘蔗劈开切段，萝卜洗净切段，共入水锅中煮1小时，晾凉饮汤。

本方适用于小儿疹后余热不尽。

（十一）

处方：绿豆4.5克，黑豆4.5克，赤小豆4.5克，苇根4.5克，茅根4.5克，冰糖15克。

用法：水煎，以豆子煮熟为标准，去渣作1次服。

本方适用于预防麻疹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒
  • 当前页：麻疹
  • 下一页：风疹
<<< 返回本书目录
  1. 麻疹【疾病大全】
  2. 麻疹【中药主治】
  3. 麻疹《证治准绳·幼科》
  4. 麻疹【方剂主治】
  5. 麻疹《幼科释谜》
  6. 麻疹 [附]奶麻《中医儿科学》
  7. 麻疹《医学集成》
  8. 麻疹备用诸方《麻疹备要方论》
  9. 麻疹《小儿常见病单验方》
  10. 麻疹病毒肺炎【疾病大全】
  11. 麻疹《万病回春》
  12. 麻疹不透【中药主治】
  13. 麻疹《景岳全书》
  14. 麻疹不治证《麻科活人全书》
  15. 麻疹《家庭医学百科-医疗康复篇》
  16. 麻疹出透热不退《儿科萃精》
  17. 麻疹《回春录》
  18. 麻疹初潮辨证《儿科萃精》
  19. 麻疹《古今医鉴》
  20. 麻疹喘促险证《余无言医案》
  21. 麻疹《传染病》
  22. 麻疹达权《麻疹阐注》
  23. 麻鱼肉【中药大全】
  24. 麻疹方《景岳全书》
  25. 麻鱼骨【中药大全】
  26. 麻疹鸽蛋大米粥【方剂大全】
  27. 麻鱼胆【中药大全】
  28. 麻疹骨髓赋《幼幼集成》
  29. 麻油酒【方剂大全】
  30. 麻疹骨髓赋（增朴）《麻科活人全书》
  1. 麻疹《小儿常见病单验方》
  2. 麻疹《景岳全书》
  3. 麻疹《中医词典》
  4. 麻疹《家庭医学百科-医疗康复篇》
  5. 麻疹《证治准绳·幼科》
  6. 麻疹《医学集成》
  7. 麻疹《万病回春》
  8. 麻疹《默克家庭诊疗手册》
  9. 麻疹《回春录》
  10. 麻油截法《外科证治全书》
  11. 麻疹《幼科释谜》
  12. 麻油截法《中医词典》
  13. 麻疹《专治麻痧初编》
  14. 麻油擦法《冯氏锦囊秘录》
  15. 麻疹《专治麻痧初编》
  16. 麻油《饮食须知》
  17. 麻疹《传染病》
  18. 麻叶灸《中医词典》
  19. 麻疹 [附]奶麻《中医儿科学》
  20. 麻药类方《外科大成》
  21. 麻疹、水痘、腮腺炎、德国麻疹……乃天地予人类对气候致病的预防针。《中医之钥》
  22. 麻药类方《外科心法要诀》
  23. 麻疹备用诸方《麻疹备要方论》
  24. 麻药类方《医宗金鉴》
  25. 麻疹闭证《中医词典》
  26. 麻药方《急救广生集》
  27. 麻疹避忌《专治麻痧初编》
  28. 麻药法《中医词典》
  29. 麻疹辩疑赋《专治麻痧初编》
  30. 麻杏石甘汤《时病论歌括新编》
  31. 麻疹病毒《医学微生物学》


风疹_《小儿常见病单验方》_中医儿科_【岐黄之术】

风疹

风疹

  • 上一页
  • 目录
  • 相关
  • 下一页

风疹是由风疹病毒（外感风热时邪）所引起的一种较轻的发疹性传染病。多流行于冬春季节，以1～5岁小儿为多见。临床表现为轻度发热、咳嗽流涕，发热当天即可出现淡红色细小如沙的特殊皮疹，先起于头面，次日见于躯干、四肢，分布均匀，有痒感，耳后、枕部淋巴结肿大。重者见高热烦躁，疹色鲜红或紫暗，疹点较密，瘙痒明显。治以疏风清热，凉血解毒。

（一）

处方：荞麦叶15克，甘草1克。

用法：水煎服，每日1～2次。

（二）

处方：鲜西红柿汁15毫升，白糖5克。

用法：拌匀，1次服下，每日2次。

（三）

处方：梨皮15克，绿豆6克。

用法：水煎服，每日2～3次。

（四）

处方：菊花6克，竹叶3克，生甘草1克。

用法：水煎服，每日1～2次。

处方：柳树花6克，薄荷1克。

用法：水煎服，每日1～2次。

（五）

处方：芦根10克，紫草6克，灯心草2克。

用法：水煎服，每日1～2次。

（六）

处方：竹叶3克，荷叶10克。

用法：水煎服，每日2～3次。

（七）

处方：藕节10克，生地叶6克。

用法：水煎服，每日1～2次。

（八）

处方：小蓟15克，冰糖5克。

用法：水煎服，每日1～2次。

（九）

处方：仙鹤草6克，白茅根10克。

用法：水煎服，每日1～2次。

（十）

处方：红鸡冠花10克，绿豆6克，生甘草1克。

用法：水煎服，每日1～2次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹
  • 当前页：风疹
  • 下一页：幼儿急疹
<<< 返回本书目录
  1. 风疹【疾病大全】
  2. 风疹【中药主治】
  3. 风疹《张聿青医案》
  4. 风疹（瘾疹）《针灸资生经》
  5. 风疹《小儿常见病单验方》
  6. 风疹瘙痒【中药主治】
  7. 风疹《普济方·针灸》
  8. 风证《博济方》
  9. 风疹《家庭医学百科-医疗康复篇》
  10. 风证《类经》
  11. 风燥《凌临灵方》
  12. 风证《中医眼科备读》
  13. 风油膏【方剂大全】
  14. 风证治《三因极一病证方论》
  15. 风引斜《目经大成》
  16. 风症《明医杂着》
  17. 风引汤【方剂大全】
  18. 风症《药症忌宜》
  19. 风引独活汤【方剂大全】
  20. 风症风热第二十八问《婴童百问》
  21. 风淫末疾《凌临灵方》
  22. 风症门推法《推拿抉微》
  23. 风淫《吴鞠通医案》
  24. 风中腑兼中脏治验《卫生宝鉴》
  25. 风懿《备急千金要方》
  26. 风中腑诸方《卫生宝鉴》
  27. 风曳及挛方《外台秘要》
  28. 风中血脉治验《卫生宝鉴》
  29. 风曳《圣济总录》
  30. 风中有五生死论《中藏经》
  1. 风疹《小儿常见病单验方》
  2. 风疹《家庭医学百科-医疗康复篇》
  3. 风疹《中医词典》
  4. 风疹《默克家庭诊疗手册》
  5. 风疹《普济方·针灸》
  6. 风燥《明医指掌》
  7. 风疹《张聿青医案》
  8. 风燥《凌临灵方》
  9. 风疹（瘾疹）《针灸资生经》
  10. 风燥《中医词典》
  11. 风疹秘方《华佗神方》
  12. 风燥《中医名词词典》
  13. 风证《类经》
  14. 风晕《中医词典》
  15. 风证治《三因极一病证方论》
  16. 风郁《中医词典》
  17. 风症《明医杂着》
  18. 风雨针刺四十八法《针灸神书》
  19. 风症《药症忌宜》
  20. 风与血虚《明医指掌》
  21. 风症风热第二十八问《婴童百问》
  22. 风壅头痛《中医词典》
  23. 风症门推法《推拿抉微》
  24. 风瘾《中医词典》
  25. 风芷茶《茶饮保健》
  26. 风引斜《目经大成》
  27. 风中府《中医词典》
  28. 风引汤《备急千金要方》
  29. 风中腑兼中脏治验《卫生宝鉴》
  30. 风引㖞斜《中医词典》
  31. 风中腑诸方《卫生宝鉴》


幼儿急疹_《小儿常见病单验方》_中医儿科_【岐黄之术】

幼儿急疹

幼儿急疹

  • 上一页
  • 目录
  • 相关
  • 下一页

幼儿急疹，古称“奶麻”、“奶疹”。是婴幼儿期一种由病毒（风热时邪）引起的较轻型急性传染病。冬春多见。临床表现为高热骤起，3～4天后热退出疹，疹为玫瑰色小丘疹，小如针尖。先见于躯干，很快扩及全身，压之褪色，无痒感，1～2天内消退。治宜疏风清热，凉血解毒。

（一）

处方：滑石50克，紫草30克。

用法：共研细末，撒敷患处，每日1～2次。

（二）

处方：甘蔗皮30克，梨皮10克。

用法：水煎，分2～3次服完，每日2次。

（三）

处方：浮萍50克，荆芥6克，生甘草10克。

用法：水煎，洗患处，每日1次。

（四）

处方：苇叶6克，紫草3克。

用法：水煎服，每日1～2次。

（五）

处方：芝麻叶60克，大枣10个。

用法：水煎，洗患处，每日1～2次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风疹
  • 当前页：幼儿急疹
  • 下一页：水痘
<<< 返回本书目录
  1. 幼儿急疹【疾病大全】
  2. 幼儿期保健《中医儿科学》
  3. 幼儿急疹《小儿常见病单验方》
  4. 幼疾《幼科发挥》
  5. 幼儿急疹《家庭医学百科-医疗康复篇》
  6. 幼科《古今医鉴》
  7. 幼儿的成长问题《默克家庭诊疗手册》
  8. 幼科《冷庐医话》
  9. 幼虫移行症和异位寄生《人体寄生虫学》
  10. 幼科《眉寿堂方案选存》
  11. 右胸痛【疾病症状】
  12. 幼科发热证论《冯氏锦囊秘录》
  13. 右心衰竭【疾病症状】
  14. 幼科发微赋《育婴家秘》
  15. 右心室双出口【疾病大全】
  16. 幼科论《医学源流论》
  17. 右心室流出道【疾病症状】
  18. 幼科论治《幼科概论》
  19. 右心功能不全【疾病症状】
  20. 幼科门《王旭高临证医案》
  21. 右心房与下腔静脉平滑肌瘤【疾病大全】
  22. 幼科门（凡三十案）《湖岳村叟医案》
  23. 右下腹压痛【疾病症状】
  24. 幼科似惊非惊辩《吴医汇讲》
  25. 右下腹痛伴呕吐【疾病症状】
  26. 幼科药方《幼科推拿秘书》
  27. 右下腹痛【疾病症状】
  28. 幼科要略《临证指南医案》
  29. 右下腹可触及柔软腊肠样肿块【疾病症状】
  30. 幼科预宜修制应用诸方《幼科切要》
  1. 幼儿急疹《小儿常见病单验方》
  2. 幼儿急疹《家庭医学百科-医疗康复篇》
  3. 幼儿久泻仗点穴《三十年临证经验集》
  4. 幼儿急疹《默克家庭诊疗手册》
  5. 幼儿期《中医儿科学》
  6. 幼儿的成长问题《默克家庭诊疗手册》
  7. 幼儿期保健《中医儿科学》
  8. 幼虫移行症和异位寄生《人体寄生虫学》
  9. 幼儿期儿童的心理卫生《医学心理学》
  10. 幼《中医词典》
  11. 幼疾《幼科发挥》
  12. 右左转《中医词典》
  13. 幼科《冷庐医话》
  14. 右阴疮《喉科指掌》
  15. 幼科《眉寿堂方案选存》
  16. 右阴疮《中医词典》
  17. 幼科发热证论《冯氏锦囊秘录》
  18. 右旋糖酐《药理学》
  19. 幼科发微赋《育婴家秘》
  20. 右心衰竭《急诊医学》
  21. 幼科论《医学源流论》
  22. 右心室肥厚《物理诊断学》
  23. 幼科论治《幼科概论》
  24. 右胁下痛《中医词典》
  25. 幼科门《王旭高临证医案》
  26. 右胁痛《中医词典》
  27. 幼科似惊非惊辩《吴医汇讲》
  28. 右胁痛《傅青主男科》
  29. 幼科药方《幼科推拿秘书》
  30. 右手中指脾脉歌《脉诀乳海》
  31. 幼科要略《临证指南医案》


水痘_《小儿常见病单验方》_中医儿科_【岐黄之术】

水痘

水痘

  • 上一页
  • 目录
  • 相关
  • 下一页

水痘是水痘病毒（时行邪毒）引起的急性传染病。多发于冬春二季，1～4岁小儿易患。发病较急，发热 头痛，咳嗽流涕。一般经数小时至一天即见红疹在身体躯干、头面、四肢皮肤出现。初为斑疹，数小时后为丘疹，又数小时变水疱。痘疹呈椭圆形，大小不一，大如豆，小如粟，光亮如水珠，根脚红散，皮薄而软。数日后结痂，痂落不留麻痕。轻仅数粒，重者高热不退，痘大密布，痘色紫暗，疱浆晦浊。分批出现，此起彼伏。治以疏风清热，解毒除湿，或加凉血。

（一）

处方：鲜竹笋60克，小鲫鱼1条。

用法：煮汤食。有助轻透早愈。

本方适用于水痘初起。

（二）

处方：白扁豆6克，贯众10克。

用法：水煎服，每日1～2次。

（三）

处方：黄花菜15克，竹叶3克。

用法：水煎服，每日2次。

（四）

处方：杏仁3克，滑石3克，生甘草2克。

用法：水煎服，每日1～2次。

（五）

处方：白菜根30克，丝瓜藤6克，绿豆6克。

用法：水煎服，每日1～2次。

（六）

处方：陈皮3克，蒲公英10克，苍耳子3克。

用法：水煎服，每日1～2次。

（七）

处方：海金沙根30克，野菊花根9克，栀子3克。

用法：水煎服，每日1剂，连服3日。

（八）

处方：银花18克（或忍冬藤30克），甘草1.8克。

用法：水煎服，每日1剂，连服3日。

（九）

处方：白茅根100克，冰糖30克。

用法：将茅根洗净，加水700毫升，煮取300毫升，滤去渣滓，入冰糖溶化。每日1剂，分2次服完，连服5～7日。

（十）

处方：绿豆50克，海带20克，白糖15克。

用法：将海带洗净，剁碎，置锅内熬煮至汁尽带烂，然后与绿豆共捣烂成浆，冲入沸开水150毫升许，加盖焗片刻，再加白糖调化。每日1剂，分1～2次服完，连服5～7天。

（十一）

处方：荸荠粉30克，银花12克，甘草3克。

用法：将银花、甘草置锅内加清水500毫升，文火熬至200毫升，滤去渣滓，冲入荸荠粉调成糊状。每日1剂，分1～2次服完，连服3～5天。1岁以下小儿酌减。

（十二）

处方：胡萝卜100克，鲜芫荽10克。

用法：将胡萝卜洗净，连皮切成碎块，置锅内加水适量煮烂，然后加芫荽再煮片刻，食盐少许调味。每日1剂，连渣带汁分1～2次服完，连服5～7天。1岁以下小儿只服汁液。

（十三）

处方：赤小豆25克，鲜马齿苋30克。

用法：将赤小豆洗净，用温开水泡软，鲜马齿苋捣烂榨取原汁，与赤小豆共捣成浆，冲入沸开水适量，加盖焗15分钟，候凉可用。每日1剂，1次服完，连服3～5天。

（十四）

处方：粳米50克，土薏米30克，扁豆24克。

用法：将粳米、土薏米、扁豆共放锅内加清水适量熬煮成稀粥，加食盐、生葱各少许调味，取出候凉。每日1剂，随意服食。

（十五）

处方：腊梅花15克，银花15克，绿豆30克。

用法：先将前二味煎水取汁，绿豆煮粥，入药汁共和匀，加冰糖适量调味。每日1剂，分2～3次服。

本方及十六、十七方适用于小儿水痘重症。

（十六）

处方：野菊花15克，银花12克，板蓝根15克，栀子9克。

用法：水煎服。

（十七）

处方：鲜竹叶30～40克（干品15～30克），生石膏45～60克，大米50～100克，白糖适量。

用法：先将竹叶洗净，与石膏加水煎液，去渣，入大米煮稀粥，白糖调味服食。每日2～3次，连服3～5天。

（十八）

处方：红糖。

用法：红糖以白开水调服。

本方适用于小儿水痘，痘不落痂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：幼儿急疹
  • 当前页：水痘
  • 下一页：流行性腮腺炎（痄腮）
<<< 返回本书目录
  1. 水痘【疾病大全】
  2. 水痘【中药主治】
  3. 水痘《中医儿科学》
  4. 水痘-带状疱疹性葡萄膜炎【疾病大全】
  5. 水痘《证治准绳·幼科》
  6. 水痘肺炎【疾病大全】
  7. 水痘《张氏医通》
  8. 水痘结痂【疾病症状】
  9. 水痘《医宗金鉴》
  10. 水痘露丹《幼幼集成》
  11. 水痘《小儿常见病单验方》
  12. 水痘麻痘《保婴撮要》
  13. 水痘《家庭医学百科-医疗康复篇》
  14. 水痘性角膜炎【疾病大全】
  15. 水痘《痘疹心法要诀》
  16. 水痘样皮疹【疾病症状】
  17. 水痘《传染病》
  18. 水痘一带状疱疹病毒《医学微生物学》
  19. 水豆瓣【中药大全】
  20. 水毒《急救便方》
  21. 水冬瓜叶【中药大全】
  22. 水毒论《小儿卫生总微论方》
  23. 水冬瓜花【中药大全】
  24. 水法有六论《中藏经》
  25. 水冬瓜根【中药大全】
  26. 水飞蓟【中药大全】
  27. 水冬瓜【中药大全】
  28. 水分穴【胸部腹部穴位】
  29. 水疔门主论《疡医大全》
  30. 水分证治《妇科心法要诀》
  1. 水痘《小儿常见病单验方》
  2. 水痘《家庭医学百科-医疗康复篇》
  3. 水痘《中医词典》
  4. 水痘《默克家庭诊疗手册》
  5. 水痘《医宗金鉴》
  6. 水疔门主论《疡医大全》
  7. 水痘《冯氏锦囊秘录》
  8. 水疔门主方《疡医大全》
  9. 水痘《证治准绳·幼科》
  10. 水疔《外科十三方考》
  11. 水痘《张氏医通》
  12. 水疔《中医词典》
  13. 水痘《专治麻痧初编》
  14. 水底捞月《中医词典》
  15. 水痘《中医儿科学》
  16. 水底捞明月法《推拿抉微》
  17. 水痘《痘疹心法要诀》
  18. 水底捞明月《幼科推拿秘书》
  19. 水痘《传染病》
  20. 水底《中医词典》
  21. 水痘露丹《幼幼集成》
  22. 水的硬度及微量元素含量《预防医学》
  23. 水痘麻痘《保婴撮要》
  24. 水的离子积《医用化学》
  25. 水痘一带状疱疹病毒《医学微生物学》
  26. 水道下肉线《沈氏女科辑要》
  27. 水毒《中医名词词典》
  28. 水道散《备急千金要方》
  29. 水毒《中医词典》
  30. 水道出线《古今医统大全》
  31. 水毒《急救便方》


流行性腮腺炎（痄腮）_《小儿常见病单验方》_中医儿科_【岐黄之术】

流行性腮腺炎（痄腮）
在线购买《小儿常见病单验方》正版书籍

流行性腮腺炎（痄腮）

  • 上一页
  • 目录
  • 相关
  • 下一页

流行性腮腺炎是由腮腺炎病毒（风温邪毒）引起的急性呼吸道传染病。多发于春季，以5～9岁为最多。一般预后良好，但严重者可并发脑膜炎，年长儿童偶见睾丸炎。临床表现为腮腺部一侧或双侧漫肿胀痛，甚则坚硬拒按，咀嚼困难，轻微发热恶寒或高热烦躁，头痛渴饮，咽红肿痛，治以疏风清热，解毒散结。

（一）

处方：板蓝根12克。

用法：将板蓝根煎成汤，一次服下。

本方适用于痄腮初起。

（二）

处方：赤豆粉适量，冰片3克，青黛6克。

用法：以赤豆粉加冰片末、青黛末，一同调敷在患部，用水调和极易干燥，故要随时更换，每日涂5～6次，连涂几日，即可消退。

本方适用于发作期痄腮。

（三）

处方：丝瓜30克，冬瓜子3克。

用法：水煎服，每日1～2次。

（四）

处方：金银花10克，土茯苓10克。

用法：水煎服，每日1～2次。

（五）

处方：豆腐30克，绿豆6克，冰糖5克。

用法：水煎，喝汤吃豆腐，每日1次。

（六）

处方：仙人掌60克，朴硝6克。

用法：共捣成糊状，涂患处，每日1～2次。

（七）

处方：大青叶6克，野菊花6克，生蒲黄2克。

用法：水煎服，每日1～2次。

（八）

处方：雄黄30克，青黛15克。

用法：共研细末，每用少许，鸡蛋清调成膏状，涂腮部，每日1次。

（九）

处方：葱白2根，生大黄30克。

用法：葱白捣烂，大黄研末，调成膏状，涂患处，每日1次．

（十）

处方：鲜蜗牛肉10克，白面6克。

用法：捣成糊状，涂患处，每日1～2次。

（十一）

处方：活蚯蚓30条，白糖30克。

用法：将蚯蚓剖开，去泥土，洗净，置容器内，加入白糖拌和，30分钟后即浸出蜂蜜状液体。用此液体涂患处，外以湿纱布敷盖防其干燥。每日涂3～4次。

（十二）

处方：银花9克，连翘6克，板蓝根6克，元参12克，蒲公英9克，青黛3克。

用法：将上述各味中药加水适量煎煮成汤，去渣饮服。每日1剂，作2～3次饮服。连服3～5剂。

（十三）

处方：鲜蒲公英100克。

用法：将鲜蒲公英捣烂如泥，敷患处，每日换3～5次。

（十四）

处方：韭菜500克。

用法：将韭菜捣烂，拧取汁加入盐，调合均匀，分成3份，抹在患处，干后再换，一二日即愈。

（十五）

处方：马齿苋适量。

用法：将马齿苋捣烂敷患处。

（十六）

处方：鲜野菊花叶。

用法：取鲜野菊叶捣烂，外敷贴患处。

（十七）

处方：夏枯草15克，蒲公英15克，马勃15克。

用法：将药物加水煎，分2次服，每日1剂，连服3剂。

（十八）

处方：赤小豆50～100克，白糖20克。

用法：将赤小豆洗净，置温开水中浸泡至软，取出擂如烂泥，加入白糖及清水少许调匀，放锅内隔水蒸化，凉后可用。每日1剂，1次服完，连服3～5天。

（十九）

处方：白糖500克，板蓝根150克，夏枯草100克。

用法：将板蓝根、夏枯草置锅中，加水1500毫升，用文火熬煮至500毫升，去渣，再倒入白糖熬炼成膏状，取出候凉，装瓶备用。1～2岁小儿每次10毫升，3～5岁者每次15毫升，6岁以上者每次20毫升，温开水送服。每日2～3次，连服7～10天。

（二十）

处方：粳米50克，牛蒡根30克，白糖30克。

用法：将牛蒡根洗净剁碎，放锅内加清水煮取浓汁，去渣，再加入粳米及水适量煮成稀粥，倒入白糖溶化，凉后可用。每日1剂，早晨空腹1次服完，连服5～7天。2岁以下小儿酌减。

（二十一）

处方：鲜马齿苋若干，冰糖20克。

用法：将马齿苋洗净，捣烂绞取原汁50～100毫升，加入冰糖，放碗内置锅中隔水蒸化，候温用。1次饮完，每日1～2剂，连用5～7天。

另将所余渣滓加红糖适量，擂如烂泥，摊布上外敷患处，每日1～2次。

（二十二）

处方：海带50克，海藻40克，小茴香3克。

用法：将海带、海藻洗净，切成小段，与小茴香共放锅内加清水适量煮取浓汁，去渣，凉后分1～2次饮完。每日1剂，连服7～10天。

另购青黛30克，用鸡蛋清调成糊状，分2～3次涂敷患处。

本方适用于痄腮并发睾丸红肿疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水痘
  • 当前页：流行性腮腺炎（痄腮）
  • 下一页：脊髓灰质炎（小儿麻痹症）
<<< 返回本书目录
  1. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  2. 流行性乙型脑炎《传染病》
  3. 流行性腮腺炎 一《赵绍琴临证验案精选》
  4. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  5. 流行性腮腺炎 三《赵绍琴临证验案精选》
  6. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  7. 流行性腮腺炎 二《赵绍琴临证验案精选》
  8. 流行性乙型脑炎《赵绍琴临证验案精选》
  9. 流行性腮腺炎【中药主治】
  10. 流行性乙型脑炎【疾病大全】
  11. 流行性腮腺炎【疾病大全】
  12. 流行性乙型脑炎【中药主治】
  13. 流行性腮腺炎《自我调养巧治病》
  14. 流行性乙型脑炎病毒《医学微生物学》
  15. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  16. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  17. 流行性腮腺炎《传染病》
  18. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  19. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  20. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  21. 流行性脑脊髓膜炎《传染病》
  22. 流黄鼻涕【疾病症状】
  23. 流行性角膜结膜炎【疾病大全】
  24. 流火【中药主治】
  25. 流行性角结膜炎【疾病大全】
  26. 流火流痰痧《痧胀玉衡》
  27. 流行性甲型脑炎【疾病大全】
  28. 流火门主论《疡医大全》
  29. 流行性肌痛【疾病症状】
  30. 流积丸【方剂大全】
  1. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  2. 流行性腮腺炎 一《赵绍琴临证验案精选》
  3. 流行性腮腺炎性睾丸炎《病理学》
  4. 流行性腮腺炎 三《赵绍琴临证验案精选》
  5. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  6. 流行性腮腺炎 二《赵绍琴临证验案精选》
  7. 流行性乙型脑炎《赵绍琴临证验案精选》
  8. 流行性腮腺炎《传染病》
  9. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  10. 流行性腮腺炎《自我调养巧治病》
  11. 流行性乙型脑炎《传染病》
  12. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  13. 流行性乙型脑炎病毒《医学微生物学》
  14. 流行性腮腺炎《默克家庭诊疗手册》
  15. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  16. 流行性脑脊髓膜炎《传染病》
  17. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  18. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  19. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  20. 流行性况《医学免疫学》
  21. 流红《中医词典》
  22. 流行性角结膜炎《眼科学》
  23. 流火《中医名词词典》
  24. 流行性角结膜炎《急诊医学》
  25. 流火《中医词典》
  26. 流行性感冒《传染病》
  27. 流火《奇效简便良方》
  28. 流行性感冒《赵绍琴临证验案精选》
  29. 流火《外科全生集》
  30. 流行性感冒《家庭医学百科-医疗康复篇》
  31. 流火毒《急救广生集》


脊髓灰质炎（小儿麻痹症）_《小儿常见病单验方》_中医儿科_【岐黄之术】

脊髓灰质炎（小儿麻痹症）
在线购买《小儿常见病单验方》正版书籍

脊髓灰质炎（小儿麻痹症）

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿麻痹症是由脊髓灰质炎病毒（风热暑湿疫毒之邪）侵害脊髓前角灰质内的运动神经细胞，引起的神经系统传染病。多发于夏秋之季，好发于6个月～5岁的小儿，尤以6个月～已大为降低。

前驱期（邪犯肺胃）　临床表现轻重不一，开始为发热有汗，咳嗽咽痛，全身不适，恶心呕吐，腹痛腹泻或便秘。经1～4天后，身热渐退，症状全消。治宜解表 清热，利湿通络。

（一）

处方：苍耳草20克，艾叶12克，苏叶12克，金银花10克。

用法：水煎服，每日3次。

（二）

处方：葛根6克，山楂12克，槟榔6克，金银花6克。

用法：水煎服，每日3次。

以上两方适用于小儿初期麻痹症。

（三）

处方：芦根15克，荷花10克，野菊花10克，生甘草3克。

用法：水煎服，每日2次。

瘫痪前期（邪窜经络）　热退后4～5天再度发热（双峰热），头痛加重，多汗嗜睡，项背强直，哭闹不安，不愿抚抱。肢体疼痛，倦怠无力，下肢开始感觉疼痛或痿弱，渐致难以站立，四肢轻微颤动。治宜清热解毒，宣络利湿。

（一）

处方：芦根50克，忍冬藤叶15克，连翘10克，淡竹叶12克。

处方：芦根50克，忍冬藤叶25克，连翘15克，淡竹茹20克。

用法：水煎去渣，每日分2次服用。

（三）

处方：牛蒡子根20克，芦根12克，板蓝根12克，竹根12克。

用法：水煎服，每日3次。

（四）

处方：马鞭草20克，绒麻草12克，野菊花12克，万年青10克。

用法：水煎服，每日3次。

（五）

处方：荆芥20克，陈艾20克，石菖蒲20克，葱白20克。

用法：将药物炒热后，外用熨烫患肢。

瘫痪期（气虚血淤）　3～4天后，当体温下降或未下降时，出现弛缓性瘫痪，瘫痪部位以下肢为多见，瘫痪出现后发热渐退，其他症状消失。治以补气、活血、通络。多见一侧或两侧均可出现。

（一）

处方：丝瓜络12克，桑枝12克。

用法：水煎服，每日1～2次。

（二）

处方：绿豆15克，苡仁12克，炙甘草3克。

用法：水煎服，每日2～3次。

（三）

处方：木瓜10克，葛根10克，炙甘草3克。

用法：水煎服，每日1～2次。

恢复期（气阴亏损）　瘫痪1～2周后，开始恢复，最初恢复快，以后减慢，大多一年内能恢复。治以养阴益气通络。

（一）

处方：艾叶6克，生地10克，芡实10克，炙甘草3克。

用法：水煎服，每日1～2次。

（二）

处方：荷叶12克，莲子10克，百合6克，五味子3克。

用法：水煎服，每日1～2次。

后遗症期（肝肾亏损）　一年半以上尚未能恢复者，形成顽固性瘫痪，发生肌姜缩，肢体畸形，严重者不能站立或跛行。治宜补益肝肾，温通经络。

有的病人由于病毒侵犯中枢神经系统，发生呼吸和吞咽麻痹，如抢救不及时，可迅速死亡。

（一）

处方：猴骨6克，桂枝3克，木通12克，木瓜10克，过山虎12克，松节10克，前胡6克，甘草3克。

用法：水煎服，每日1剂，分2次服。

（二）

处方：淫羊藿6～12克，五加皮6克，牛膝3克。

用法：每剂煎水200～300毫升，一日内分次服完，持续服药至基本痊愈（约10～60剂）。上肢麻痹者，加羌活；四肢麻痹者，加桂枝；病久者，加黄芪；急性期者，加桑寄生。

（三）

处方：生板栗500克，白糖250克。

用法：将生板栗放锅内加水煮半个小时，待凉后剥去皮，放在碗内再蒸40分钟，趁热用勺将板栗压拌成碎泥，加入白糖搅匀，压成各形状饼即可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行性腮腺炎（痄腮）
  • 当前页：脊髓灰质炎（小儿麻痹症）
  • 下一页：夏季热
<<< 返回本书目录
  1. 脊髓灰质炎（小儿麻痹症）《小儿常见病单验方》
  2. 脊髓灰质炎病毒《医学微生物学》
  3. 脊髓灰质炎【疾病大全】
  4. 脊髓火器伤【疾病大全】
  5. 脊髓灰质炎《家庭医学百科-医疗康复篇》
  6. 脊髓疾病《默克家庭诊疗手册》
  7. 脊髓灰质炎《传染病》
  8. 脊髓空洞症《百病自测》
  9. 脊髓后动脉缺血症候群【疾病大全】
  10. 脊髓空洞症《家庭医学百科-医疗康复篇》
  11. 脊髓横贯损害【疾病症状】
  12. 脊髓空洞症【疾病大全】
  13. 脊髓海绵状血管瘤【疾病大全】
  14. 脊髓空洞症（syringomyelia）《神经病学》
  15. 脊髓梗死【疾病症状】
  16. 脊髓马尾受累【疾病症状】
  17. 脊髓分裂症【疾病大全】
  18. 脊髓梅毒【疾病大全】
  19. 脊髓的浸润【疾病症状】
  20. 脊髓内出血【疾病大全】
  21. 脊髓的发生《组织学与胚胎学》
  22. 脊髓内胶质增生【疾病症状】
  23. 脊髓出血【疾病症状】
  24. 脊髓内空洞形成【疾病症状】
  25. 脊髓病变【疾病症状】
  26. 脊髓内脓肿【疾病大全】
  27. 脊髓半切综合征【疾病症状】
  28. 脊髓前动脉综合征【疾病大全】
  29. 脊神经压迫【疾病症状】
  30. 脊髓前角病变【疾病症状】
  1. 脊髓灰质炎（小儿麻痹症）《小儿常见病单验方》
  2. 脊髓灰质炎《传染病》
  3. 脊髓灰质炎病毒《医学微生物学》
  4. 脊髓灰质炎《家庭医学百科-医疗康复篇》
  5. 脊髓疾病《默克家庭诊疗手册》
  6. 脊髓灰质炎《默克家庭诊疗手册》
  7. 脊髓节与椎骨对应关系歌诀《人体解剖学歌诀》
  8. 脊髓横切面歌诀《人体解剖学歌诀》
  9. 脊髓空洞症《家庭医学百科-医疗康复篇》
  10. 脊髓和脑的囊肿《默克家庭诊疗手册》
  11. 脊髓空洞症《百病自测》
  12. 脊髓供血障碍《默克家庭诊疗手册》
  13. 脊髓空洞症《神经病学》
  14. 脊髓歌诀《人体解剖学歌诀》
  15. 脊髓末端位置歌诀《人体解剖学歌诀》
  16. 脊髓对躯体运动的调节《生理学》
  17. 脊髓外伤《默克家庭诊疗手册》
  18. 脊髓对内脏活动的调节《生理学》
  19. 脊髓小脑《生理学》
  20. 脊髓的感觉传导与分析功能《生理学》
  21. 脊髓性肌萎缩《默克家庭诊疗手册》
  22. 脊髓的发生《组织学与胚胎学》
  23. 脊髓血肿《默克家庭诊疗手册》
  24. 脊髓的被膜《人体解剖学》
  25. 脊髓压迫症《默克家庭诊疗手册》
  26. 脊髓《默克家庭诊疗手册》
  27. 脊髓压迫症《家庭医学百科-医疗康复篇》
  28. 脊神经后支《人体解剖学》
  29. 脊髓压迫症《神经病学》
  30. 脊神经根炎《神经病学》
  31. 脊髓亚急性合并变性《家庭医学百科-医疗康复篇》


夏季热_《小儿常见病单验方》_中医儿科_【岐黄之术】

夏季热

夏季热

  • 上一页
  • 目录
  • 相关
  • 下一页

夏季热是婴幼儿在暑天所发生的一种特有的季节性疾病。只发病于夏季，以长期发热、口渴、多饮、多尿，无汗或少汗为特征。主要见于3岁以下的小儿。体温随气温变化，体温愈高则口渴愈甚，饮水亦多，一昼夜可饮4～5升，甚则更多。小便一昼夜可达数十次，色清而长。

暑伤肺胃　发热持续不退，口渴引饮，皮肤干燥灼热，小便频数，色清或淡黄，形体消瘦，精神烦躁，口唇干燥。治

以清暑益气。

（一）

处方：黄瓜250克，豆腐500克。

用法：将黄瓜、豆腐切片，加水煮汤。每日2次，每次一大杯。

（二）

处方：胡瓜250克，豆腐500克。

用法：以胡瓜、豆腐加适量水入锅中煮，煮好后沥去残渣，汁液当茶饮。

（三）

处方：茭白子、大麦芽各15克。

用法：将茭白子、大麦芽炒焦，水煎去渣服用，每日2～3次．

（四）

处方：木棉花瓣6克。

用法：取干木棉花瓣泡开水加白糖少许，代茶饮。

（五）

处方：青蒿3克，黄芩3克，银花5克，扁豆花3克，竹叶3克，荷叶3克，西瓜翠衣5克，丝瓜络3克，益元散5克，鲜小青（爵床）10克，五叶莲（蛇含）10克。

用法：水煎服，每日1剂。

（六）

处方：白萝卜300克，荸荠100克，生地20克，冰糖50克。

用法：将荸荠削皮，白萝卜连皮切碎，与生地共磨成浆，加水700～1000毫升置锅内煮沸，入冰糖溶化，取出候凉，放冰箱内冷藏。每日1剂，连渣带汁随意服食。2岁以下小儿减半或弃渣饮汁。

（七）

处方：西瓜皮50克，鲜芦根（或茅根）30克，桂花10克，白糖50克，食盐50克。

用法：将西瓜薄皮与芦根置锅内加水1000毫升煮取700毫升，入桂花盖焗片刻，去渣，再加白糖、食盐调化，取出候凉可用。每日1剂，随意饮服，连服10～15天。

（八）

处方：薄荷10克，滑石20克，甘草6克。

用法：将药物泡开水代茶饮。

（九）

处方：枸杞子50克，五味子25克，桑椹60克，冰糖70克。

用法：先将五味子用纱布包好，与杞子、桑椹同置锅内加水1000毫升，煮取500毫升，除去五味子，加入冰糖溶化，取出候凉，冰箱保存待用。每日1剂，随意服食，连服3～5剂。

（十）

处方：西洋参3克，麦冬15克，蜂蜜25毫升。

用法：将西洋参、麦冬共放锅中加清水少许炖烂，与蜂蜜混和，凉后可用。每日1剂，分1～2次服完，连服7～10天。

上盛下虚　高热缠绵，精神萎靡或虚烦不宁，面色苍白，下肢清冷，小便澄清，频数无度，大便稀溏，口渴多饮，形瘦食少。治宜清上温下。

（一）

处方：冬瓜皮50克，柚子核15克，核桃仁15克。

用法：将柚子核去壳，与冬瓜皮、核桃仁同煮汤，代茶频饮，每天1次，连服数天。

（二）

处方：干百合100克，蜂蜜150克。

用法：同入大碗内蒸1小时，趁热调匀，待冷装瓶备用，可适量常服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脊髓灰质炎（小儿麻痹症）
  • 当前页：夏季热
  • 下一页：百日咳（顿咳）
<<< 返回本书目录
  1. 夏季热《中医儿科学》
  2. 夏季厌食症【疾病症状】
  3. 夏季热《小儿常见病单验方》
  4. 夏季养生《中医养生学》
  5. 夏季皮炎【疾病大全】
  6. 夏季痒疹【疾病症状】
  7. 夏季的饮食构成《老年食养食疗》
  8. 夏季要防钩体病《免疫与健康》
  9. 夏季的饮食保健《老年食养食疗》
  10. 夏季怎样进补《老年食养食疗》
  11. 夏方凉血汤【方剂大全】
  12. 夏科关节病《默克家庭诊疗手册》
  13. 夏冰《本草纲目》图文版
  14. 夏枯草《本草纲目》完整版
  15. 夏冰《本草纲目》完整版
  16. 夏枯草《本草乘雅半偈》
  17. 吓痈《医宗金鉴》
  18. 夏枯草《本草崇原》
  19. 下注腰脚【方剂主治】
  20. 夏枯草《本草经解》
  21. 下注疮《圣济总录》
  22. 夏枯草《本草思辨录》
  23. 下注病《扁鹊心书》
  24. 夏枯草《本草图经》
  25. 下治法《石室秘录》
  26. 夏枯草《本草新编》
  27. 下指疏密法《察病指南》
  28. 夏枯草《本草易读》
  29. 下指轻重法《察病指南》
  30. 夏枯草《本草择要纲目》
  1. 夏季热《小儿常见病单验方》
  2. 夏季的饮食构成《老年食养食疗》
  3. 夏季热《中医儿科学》
  4. 夏季的饮食保健《老年食养食疗》
  5. 夏季养生《中医养生学》
  6. 夏姬杏仁煎方《备急千金要方》
  7. 夏季要防钩体病《免疫与健康》
  8. 夏槐茶《茶饮保健》
  9. 夏季怎样进补《老年食养食疗》
  10. 夏化《中医词典》
  11. 夏季中暑秘方《华佗神方》
  12. 夏洪《中医名词词典》
  13. 夏金茶《食物疗法》
  14. 夏合口药粉方《救伤秘旨》
  15. 夏菊茶《茶饮保健》
  16. 夏甘茶《茶饮保健》
  17. 夏科关节病《默克家庭诊疗手册》
  18. 夏风茶《茶饮保健》
  19. 夏枯草《神农本草经》
  20. 夏分《中医词典》
  21. 夏枯草《本草纲目》
  22. 夏鼎《中医词典》
  23. 夏枯草《雷公炮制药性解》
  24. 夏德氏综合征《默克家庭诊疗手册》
  25. 夏枯草《千金翼方》
  26. 夏承天《中医词典》
  27. 夏枯草《药笼小品》
  28. 夏病二方《本草乘雅半偈》
  29. 夏枯草《玉楸药解》
  30. 夏冰茶《茶饮保健》
  31. 夏枯草《中药炮制》


百日咳（顿咳）_《小儿常见病单验方》_中医儿科_【岐黄之术】

百日咳（顿咳）
在线购买《小儿常见病单验方》正版书籍

百日咳（顿咳）

  • 上一页
  • 目录
  • 相关
  • 下一页

百日咳是由百日咳杆菌（时行疫邪）引起的一种呼吸道传染病，主要通过咳嗽时飞沫传播。春冬二季容易受邪发病，以5岁以下儿童为最多。新生儿与乳幼儿易并发肺炎及发生窒息。病程可长达5～6个星期，相当顽固难愈。

初咳期　约一周左右，类似感冒 咳嗽，须辨风寒、风热而降气化痰止咳。

（一）

处方：百部15克，紫苏叶6克，桑白皮9克，冰糖15克。

用法：先煎前3药去渣取汁，入冰糖。每日1剂。

（二）

处方：鲜紫苏叶10克，红糖20克，粳米50克。

用法：将粳米淘净，然后加清水适量熬成稀粥，再将苏叶洗净，与红糖一起捣烂如泥，倒入粥内再煮1分钟许，趁热随意吃下，每日1剂，连服3～5天。

（三）

处方：杏仁5克，陈皮10克，麻黄1克，甘草3克。

用法：水煎服，每日1～2次。

本方适用于百日咳初期，咳嗽痰白。

（四）

处方：车前子10克，木瓜6克，茶叶3克。

用法：将药物加冰糖30克，水煎服，每日1次。

（五）

处方：金银花藤12克，冬菊12克，钩藤6克，鱼腥草20克。

用法：将药物加水煎，去渣后饮服，每日3次。

（六）

处方：冬瓜子15克。

用法：将冬瓜子加水煎煮，沥渣后加蜂蜜调服。

痉咳期　约2～6周，重者可达2个月以上。多为痰热恋肺，表现为阵发性痉挛性咳嗽，咳后伴鸡鸣样吸气性回声，常于呕吐痰涎后方可暂止，咳剧时表情痛苦，面赤腰曲，涕泪交作，往往少住又作。日数次或数十次，痰稠带血，目眶浮肿，甚则二便失禁，惊厥抽搐。治以清热泻肺，涤痰降逆。

（一）

处方：川贝母15克，冰糖50克，大米汤1大碗。

用法：将川贝母及冰糖泡入米汤内，隔水炖15分钟。每日早晚各服1次。5岁以下小儿酌减。

（二）

处方：大雪梨1个，麻黄1.5～3克，川贝末3克。

用法：将雪梨用小刀挖去果心，填入麻黄、贝母，小孔复用果肉堵上，放进碗中，上用小碟盖好，置于锅内隔水蒸熟，取出，除去麻黄、贝母。食梨饮汁，分1～2次服完。每日1～2剂，连服10～15天。1岁以下小儿酌减。

（三）

处方：桑白皮15克，百部15克，白芍15克，绿茶10克，冰糖15克。

用法：前4药水煎去渣，入冰糖溶化，每日1剂。

（四）

处方：梨1个，荷叶20克，百部6克。

用法：水煎服，每日1～2次。

（五）

处方：马蜂窝2克，稻草根30克，生甘草3克。

用法：水煎服，每日1～2次。

（六）

处方：大戟、芫花、甘遂各12克。

用法：研成细面，加炒黄的麦面60克，用水调制成丸，如玉米粒大。1～2岁服1丸，3～4岁服2丸，5～6岁服3丸，7～8岁服4丸，每日晨服1次。

（七）

处方：鸡苦胆1个。

用法：烘干，研末。1岁以下小儿分3日吃完；1～2岁分2日吃完；2岁以上每日服1个。每日分2～3次服。服时可加适量白糖。

（八）

处方：白萝卜汁20毫升，蜂蜜10毫升。

用法：1次服完，每日1～2次。

（九）

处方：百草霜适量，鸡蛋1个。

用法：鸡蛋煮熟后去外壳，沾百草霜口服，每日1个，连服3～5个，即可见效。

本方适用于百日咳久治无效。

（十）

处方：蜈蚣1条，鸡蛋1个，冰糖10～15克。

用法：水煎，喝汤吃鸡蛋，每日1～2次。

（十一）

处方：麻雀1只，白僵蚕3克，冰糖10克。

用法：将麻雀去毛，剖开，去内脏，洗净，再将僵蚕、冰糖加白面粉少许，共研末，填入麻雀肚内。蒸熟后分2次吃完，每日2～3次。

（十二）

处方：鲜丝瓜汁30毫升，白糖10克。

用法：共搅匀，1次服下，每日1～2次。

（十三）

处方：柚子壳60克，蜜糖60克。

用法：将柚子的外皮去掉，用内白层煎水，蜜糖冲服，数次可愈。

（十四）

处方：百部10克，百合10克，白果（去壳）6克，甘草5克。

用法：将百部、百合、甘草加水200毫升，煎至100毫升时加入白果再煮沸即可服用，每日分3次服，连服数剂。

（十五）

处方：马齿苋10克。

用法：将马齿苋加水1000克毫升，煎至40毫升，每日分3～4次，每次10毫升。

（十六）

处方：南沙参60克，甘草30克。

用法：将上药加水煎成浓稠状液，加冰糖，每日2次，7日服完。

（十七）

处方：柿饼2个，生姜6克。

用法：将生姜切片，加在柿饼中焙热吃。

（十八）

处方：罗汉果半个，柿饼3个，冰糖少许。

用法：将罗汉果、柿饼洗净加清水3碗煎至1.5碗，加冰糖调服，每天分3次饮用。

（十九）

处方：核桃仁（不去紫衣）30克，冰糖30克，梨150克。

用法：将梨洗净，去核，同核桃仁、冰糖共捣烂，加水煮成浓汁。每日3次，每次1汤匙。

（二十）

处方：炒葶苈子6克，百部根10克，红枣24个。

用法：先将葶苈子、百部根煎成浓汁滤去渣，然后放入红枣，慢慢用文火煎煮，使药汁透入红枣内。食用红枣，7岁以下小儿一天吃完，2～5岁减半，连食1星期。

（二十一）

处方：大蒜头适量。

用法：把大蒜头去皮切成片，每30克用50茶匙温开水浸10分钟，过滤去渣，加入冰糖调味。每日3次饮服大蒜汁。儿童1～2岁每日12～15克，3～5岁每日18～24克，6～10岁每日30～40克。一般服药3～7天即可痊愈。

（二十二）

处方：大蒜6克，鸡苦胆1个，枇杷叶6克，萝卜子6克，艾叶80克。

用法：将药物炒热后，包扎纱包，外熨烫胸背、手足心处。

（二十三）

香草20克。

用法：将药物加水煎服，每日3次。

（二十四）

处方：鱼腥草30克，百部8克，白僵蚕6克，甘草3克。

用法：将药物加水煎服，每日3次。

恢复期　自痉咳缓解至消失，约2～3周或更长。此期症状，痉咳日渐好转，发作次数减少，咳声无力，痰稀而少，气短声低，唇色淡白。治宜补气养阴。

（一）

处方：人参3克，百合15克，粳米30克。

用法：水煎前2药，后入粳米同煮成粥，连服3天。

本方适用于百日咳恢复期，气阴两虚。

（二）

处方：核桃仁（保留紫衣）、冰糖各15克，梨90克。

用法：捣烂，加水煮成汁，每服半匙，每日服3次。

本方适用于肺脾气虚。

（三）

处方：人参6克，鸽蛋3枚。

用法：人参煎水煮鸽蛋。食汤及蛋，每次1枚。

本方适用于小儿百日咳合并气虚。

（四）

处方：银耳10克，冰糖15克。

用法：入沙锅水煎服，每日1次。

四、五两方适用于百日咳恢复期。

（五）

处方：白芝麻30克，花生20克，蜂蜜30克。

用法：水煮服食，每日1次。

（六）

处方：黄芪15克，阿胶10克，粳米30克。

用法：黄芪水煎取汁，煮粳米为粥，烊化阿胶，兑服，每日1剂。

本方适用于百日咳恢复期，气阴两虚。

（七）

处方：百合10克，白米30克。

用法：煮粥食用。

本方适用于小儿百日咳合并阴虚。

（八）

处方：党参9克，核桃仁15克。

用法：水煎服。

本方适用于肺肾气虚。

（九）

处方：核桃肉60克。

用法：将核桃肉炒香后调蜂蜜吃。

本方适用于百日咳日久遗尿气喘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏季热
  • 当前页：百日咳（顿咳）
  • 下一页：细菌性痢疾（小儿痢疾）
<<< 返回本书目录
  1. 百日咳（顿咳）《小儿常见病单验方》
  2. 百日咳杆菌《医学微生物学》
  3. 百日咳【中药主治】
  4. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  5. 百日咳【疾病大全】
  6. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  7. 百日咳《家庭医学百科-医疗康复篇》
  8. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  9. 百日咳《传染病》
  10. 百日咳新药【方剂大全】
  11. 百日还丹【方剂大全】
  12. 百日内发搐《冯氏锦囊秘录》
  13. 百日草【中药大全】
  14. 百日内发搐《小儿药证直诀》
  15. 百全丸【方剂大全】
  16. 百蕊草【中药大全】
  17. 百内嗽第五十五问《婴童百问》
  18. 百蕊草根【中药大全】
  19. 百内嗽《保婴撮要》
  20. 百伤饮【方剂大全】
  21. 百脉齐到则孕成（布种二）《宜麟策》
  22. 百舌《本草纲目》完整版
  23. 百脉疽门主论《疡医大全》
  24. 百舌窠中土《本草纲目》完整版
  25. 百脉疽《医宗金鉴》
  26. 百舌鸟【中药大全】
  27. 百脉根【中药大全】
  28. 百神散【方剂大全】
  29. 百脉根《本草纲目》完整版
  30. 百生方【方剂大全】
  1. 百日咳（顿咳）《小儿常见病单验方》
  2. 百日咳《传染病》
  3. 百日咳杆菌《医学微生物学》
  4. 百日咳《中医词典》
  5. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  6. 百日咳《手穴手纹诊治》
  7. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  8. 百日咳《中医名词词典》
  9. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  10. 百日咳《家庭医学百科-医疗康复篇》
  11. 百日内发搐《冯氏锦囊秘录》
  12. 百日咳《默克家庭诊疗手册》
  13. 百日内发搐《小儿药证直诀》
  14. 百日还丹《儒门事亲》
  15. 百日内嗽《中医词典》
  16. 百日儿疟《中医词典》
  17. 百日内嗽《幼科释谜》
  18. 百日疮《中医词典》
  19. 百乳草《证类本草》
  20. 百内嗽第五十五问《婴童百问》
  21. 百舌鸟《医学入门》
  22. 百内嗽《保婴撮要》
  23. 百舌鸟《证类本草》
  24. 百内嗽《证治准绳·幼科》
  25. 百舌鸟窠中土《证类本草》
  26. 百脉齐到则孕成（布种二）《宜麟策》
  27. 百生方《中藏经》
  28. 百脉疽门主论《疡医大全》
  29. 百声娇《毓麟验方》
  30. 百脉疽《外科心法要诀》
  31. 百嗽《医述》


细菌性痢疾（小儿痢疾）_《小儿常见病单验方》_中医儿科_【岐黄之术】

细菌性痢疾（小儿痢疾）
在线购买《小儿常见病单验方》正版书籍

细菌性痢疾（小儿痢疾）

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌性痢疾是由痢疾杆菌所引起的肠道传染病。中医认为：本病由外感湿热、疫毒之气，内伤饮食生冷所致。夏秋季多见。以发热、腹痛、里急后重和泻下脓血粘液，日下数次至十数次不等为特征。3～7岁儿童常可突然发病，表现为高热、惊厥、昏迷、四肢发冷等症，此为“中毒性菌痢”，甚者可危及生命，须及时救治。

湿热痢（急性菌痢）　下痢赤白粘冻，腹痛，里急后重，小便短赤，可伴发热。治宜清热化湿解毒，兼以理气行血。有表证者宜疏表，有积滞者宜推荡，忌收涩止泻。

（一）

处方：樱桃100～150克。

用法：将樱桃去核，压取原汁。每日1剂，1次服完，连服5～7天。

（二）

处方：淡豆豉15～30克，大蒜头24克。

用法：将大蒜头剥去薄皮洗净，与淡豆豉共捣烂如泥，放碗内置锅中隔水蒸熟。每日1剂，分1～2次服完，连服5～7剂。

（三）

处方：黄连6克，吴茱萸1.5克，白芍15克。

用法：水煎，每日3次，温服。

本方适用于湿热痢。

（四）

处方：葎草60克，焦楂30克，木槿花15克，清茶3克。

用法：水煎分3服。

（五）

处方：铁苋菜30克，野苋菜30克，马齿苋30克。

用法：水煎分3次服。

（六）

处方：白糖20克，鲜旱莲草30～50克。

用法：将旱莲草用温开水洗净，捣烂榨取浓汁，与白糖混和，置锅内隔水蒸化，凉后备用。每日1剂，分1～2次服完，连服5～7天。1岁以下小儿酌减。

（七）

处方：柿饼若干只，红糖或白糖适量。

用法：将柿饼置炭火上煅烧存性，研成细末，红痢用等量白糖，白痢用等量红糖，调匀，装瓶备用。1～2岁小儿每次15克，3～5岁者每次20克，6岁以上者每次30克，用温开水冲服。每日2～3次，连服5～7天。

寒湿型　腹痛，痢下白色粘冻，或白多红少，食少神疲，畏寒腹胀。治以温中燥湿，佐以解毒。

（一）

处方：肉桂末1.5克，当归3克，陈皮3克，山楂6克，红糖适量。

用法：先将前4药浓煎去渣，入粳米煮成粥，待粥熟后调入肉桂末与红糖食用。每日服2次。

（二）

处方：荠菜500克，红枣20枚，花椒9克。

克，用红枣、花椒汤送服，每日2次，连服7～10天。

疫毒型（中毒性痢疾）　突发高热，烦躁谵妄，甚则反复惊厥，神志昏迷，下痢或未见下痢，或突发面色苍白或青灰，四肢厥冷，汗出不温，皮肤见有花纹，口唇紫绀，呼吸深浅不匀。治以清肠解毒，泄热开窍，扶正固脱，熄风潜阳。

（一）

处方：银花10克，白头翁6克，粳米50克，红糖适量。

用法：先煎前2药，取汁去渣，入粳米煮粥，粥成调入红糖，每日服2次。

（二）

处方：鲜鲫鱼500克，大蒜头2个。

用法：将鱼去鳞和内脏后切片，大蒜去外皮，同煮汤调味服食。每天1次，连服数天。

（三）

处方：黄花菜、马齿苋各15克，红糖10克。

用法：煎水服，每天1～2次，连服数天。

（四）

处方：白头翁15克，黄连9克，黄柏9克，秦皮9克。

用法：水煎服，每日1剂或2剂，昼夜分服。

休息痢（慢性菌痢）　痢疾日久（2个月以上）不愈，时发时止，面色萎黄，神疲乏力纳谷不馨。治宜健脾气，滑脱不禁宜收涩固脱。

（一）

处方：大鲫鱼1只。

用法：洗净切片，小椒3克，草果1.5克，葱3茎，煮粥入五味子。

（二）

处方：薏米、莲子各15克，冰糖适量。

用法：煮前2药成粥，食时加冰糖。

（三）

处方：荞麦30克，核桃壳24克，红糖20克。

用法：将荞麦、核桃壳共置锅内，加清水500毫升煮至200毫升，弃渣取汁，冲入红糖调化，凉后可用。每日1剂，作1～2次服完，10天为1疗程，连服2～3个疗程。

（四）

处方：乌梅5～7枚，红糖20克，黄芪15克。

用法：将乌梅、黄芪加水适量共放锅内煎浓，去渣取汁100毫升许，入红糖调化，候温使用。每日1剂，1次饮完，连服15～20天。

（五）

处方：山药15克，三七3克，鸦胆子15个。

用法：先煮山药成粥，送服三七末、鸦胆子（去皮），每日分2次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百日咳（顿咳）
  • 当前页：细菌性痢疾（小儿痢疾）
  • 下一页：咳嗽
<<< 返回本书目录
  1. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  2. 细菌性食物中毒《传染病》
  3. 细菌性痢疾【中药主治】
  4. 细菌性食物中毒《预防医学》
  5. 细菌性痢疾【疾病大全】
  6. 细菌性食物中毒的急救《现代院外急救手册》
  7. 细菌性痢疾《自我调养巧治病》
  8. 细菌性心包炎【疾病大全】
  9. 细菌性痢疾《家庭医学百科-医疗康复篇》
  10. 细菌性心内膜炎【疾病症状】
  11. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  12. 细菌性阴道病《基因诊断与性传播疾病》
  13. 细菌性痢疾《传染病》
  14. 细菌性阴道病【疾病大全】
  15. 细菌性痢疾《病理学》
  16. 细菌性阴道炎【疾病大全】
  17. 细菌性结膜炎《西医眼科学》
  18. 细菌学检验bacteriological tests《神经精神疾病诊断学》
  19. 细菌性角膜炎【疾病大全】
  20. 细菌血清学检验《常用化验值及意义》
  21. 细菌性角膜溃疡【疾病大全】
  22. 细颗粒管型【疾病症状】
  23. 细菌性肝脓肿【疾病大全】
  24. 细粒棘球绦虫《人体寄生虫学》
  25. 细菌性肺炎【疾病大全】
  26. 细粒棘球蚴病【疾病大全】
  27. 细菌协同性坏疽【疾病大全】
  28. 细芦子藤【中药大全】
  29. 细菌感染性疾病《急诊医学》
  30. 细脉《脉理求真》
  1. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  2. 细菌性痢疾《传染病》
  3. 细菌性脑膜炎《默克家庭诊疗手册》
  4. 细菌性痢疾《病理学》
  5. 细菌性食物中毒《传染病》
  6. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  7. 细菌性心肌炎《病理学》
  8. 细菌性痢疾《自我调养巧治病》
  9. 细菌性阴道病《基因诊断与性传播疾病》
  10. 细菌性痢疾《家庭医学百科-医疗康复篇》
  11. 细菌学检验《神经精神疾病诊断学》
  12. 细菌性疾病《病理学》
  13. 细菌血清学检验《常用化验值及意义》
  14. 细菌性传染性疾病《眼科学》
  15. 细菌在人体的分布《医学微生物学》
  16. 细菌素《医学微生物学》
  17. 细菌在自然界的分布《医学微生物学》
  18. 细菌生长繁殖的条件《医学微生物学》
  19. 细菌中蛋白质的越膜《生物化学与分子生物学》
  20. 细菌生长繁殖的方式与速度《医学微生物学》
  21. 细理《中医词典》
  22. 细菌染色体《医学微生物学》
  23. 细粒棘球绦虫《人体寄生虫学》
  24. 细菌侵入的数量和适当的侵入部位《医学微生物学》
  25. 细粒棘球蚴病《病理学》
  26. 细菌内毒素检查方法《医院药学》
  27. 细连茶《茶饮保健》
  28. 细菌感染性疾病《急诊医学》
  29. 细脉《中医名词词典》
  30. 细菌感染的诊断和特异防治《医学微生物学》
  31. 细脉《中医词典》


咳嗽_《小儿常见病单验方》_中医儿科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽是因感受外邪或脏腑功能失调，影响肺的正常肃降功能所致。

风寒咳嗽　咳嗽，痰色白稀薄，鼻塞，流清涕，喉痒，恶寒无汗，微发热。治以散寒宣肺。

（一）

处方：麻黄3克，杏仁4.5克，甘草1.5克。

用法：水煎分2次服，每日1剂。

（二）

处方：紫苏5克，杏仁5克，生姜5克，红糖5克。

用法：将紫苏与杏仁捣烂如泥，与生姜共煎，取汁去渣，调入红糖再煮片刻，令其溶化，每日分2～3次饮用。

（三）

处方：葱白5茎，淡豆豉5克，陈皮3克，红糖适量。

用法：水煎取汁，调入红糖，每日分2～3次服用。

（四）

处方：生姜10克，饴糖30克。

用法：将生姜洗净切丝，放入瓷杯内，以沸水冲泡，盖上前温浸5分钟，再调入饴糖，频频代茶饮。每日1剂，连服3～5剂。

（五）

处方：萝卜1个，白胡椒5粒，生姜10克，桔皮（陈皮）3克，冰糖30克。

用法：将萝卜洗净切片，放入胡椒、生姜、桔皮一起煮汤，然后加入冰糖，吃萝卜喝汤，每日1剂，连服3～4天。

（六）

处方：萝卜汁一酒盅，饴糖9克，生姜汁3滴。

用法：混匀，炖温服。

（七）

处方：白萝卜5片，生姜3片，大枣3个。

用法：水煎去渣，加蜂蜜30克，煮沸，徐徐饮完。

（八）

处方：黄瓜根10克，白萝卜子3克，荆芥穗3克。

用法：水煎服，每日1～2次。

（九）

处方：苏叶6克，香附6克，紫菀6克，百部6克，鲜生姜3片。

用法：水煎服。

（十）

处方：白米30克，苏叶6克。

用法：白米煮粥，临熟时加苏叶，温服。

风热咳嗽　咳嗽不爽，痰黄粘稠，口渴咽痛，伴有发热，恶风头痛。治以疏风肃肺。

（一）

处方：桑叶6克，菊花6克，杏仁4.5克，白沙糖适量。

用法：水煎前三药取汁，再调入白砂糖代茶饮。

（二）

处方：桑叶5克，杏仁4克，生石膏10克，甘草1克。

用法：水煎分2次服，每日1剂。

（三）

处方：排风藤、银花各10克，水竹茹6克，兔耳风、化痰清、猪鬃草各12克，清明菜15克。

用法：水煎服。

（四）

处方：三匹风、五匹风、肺经草各12克，桑叶、菊花各6克，枇杷叶10克，茅根、芦根各15克，甘草2克。

用法：水煎服。

（五）

处方：一枝黄花12克，大蓟6克，桔梗2克，枇杷叶10克。

用法：将上述药物加适量水煎煮，沥去残渣饮服，每日3次．

（六）

处方：棉花根9克，鱼腥草15克，冬瓜仁9克，桑根皮6克，薄荷3克。

用法：取上述药物加水煎煮，沥去残渣，分2～3次服。

（七）

处方：雪梨1个，川贝3克，桔梗3克，白菊花3克，冰糖20克。

用法：将梨洗净切片，与诸药一起，水煎服，分2次服完，每日1剂，连服4～5剂。

燥热咳嗽　干咳无痰，或痰少不易咳出，鼻唇干燥，咽干喉痒，或有身热恶风。治宜清肺化痰。

（一）

处方：米汤200毫升，川贝3克，冰糖20克。

用法：将川贝研成细末，与冰糖放入米汤中调化，置锅中隔水蒸煮15分钟。每日1剂，候温，1次服完，连服3～5天．

（二）

处方：吉祥草、麦冬草、清明菜各15克，枇杷叶、岩白菜各10克，甜杏6克，桔梗5克，甘草3克。

用法：水煎服。

（三）

处方：甘草6克，猪胆汁1个。

用法：甘草水煎去渣后，将猪胆汁冲服二分之一，连服2次．

（四）

处方：石膏9克，杏仁3克，枇杷叶1片，雪梨1个，蜂蜜15克。

用法：将杏仁研成泥，枇杷叶布包与石膏同煎取汁，去渣，雪梨捣烂绞取汁，兑入药汁中，共取约1小碗，然后分2～3次冲入蜂蜜饮用。

（五）

处方：鸭梨3个，大米50克。

用法：将鸭梨洗净，加水适量煎煮半小时，捞去梨渣不用，再加入米粥，趁热食用。

（六）

处方：沙参9克，川贝3克，百合9克。

用法：水煎分2次服，每日1剂。

（七）

处方：鲜百合20克，蜂蜜10克。

用法：蒸熟，分4次服，每日1剂。

痰热咳嗽　咳嗽痰多，黄稠难咯，咽干口渴，发热面赤，大便干结，小便短赤。治当清肺化痰。

（一）

处方：金钱草12克，萝卜子6克，紫苏子10克，白芥子12克。

用法：将药物研成细末，调拌凡士林或蛋清，外敷贴涌泉、中脘、背心处。

（二）

处方：贝母6克，鲜竹沥30克，粳米30克。

用法：贝母研末。煮粳米粥将成时加入贝母、竹沥，再稍煮即成，温服。

本方适用于小儿慢性咳嗽。

（三）

处方：荸荠200克，海蜇皮（漂洗）100克。

用法：水炖，每日分2～3次服。

（四）

处方：冬瓜子15克，红糖适量。

痰湿咳嗽　咳嗽痰多，色白，胸满纳少，神倦肢乏。治以化痰燥湿。

（一）

处方：陈皮3克，清半夏3克，茯苓9克，甘草1.5克。

用法：水煎，分2次服，每日1剂。

（二）

处方：半夏4.5克，陈皮4.5克，苍术4.5克，厚朴3克，甘草1.5克。

用法：水煎服。

痰饮咳嗽　咳嗽日久，反复发作，痰白清稀，胸胁满闷，四肢欠温。治宜温阳化饮。

（一）

处方：干姜3克，茯苓9克，桂枝1.5克，粳米50克。

用法：先煎前三药去渣取汁，再与粳米同煮成粥，调红糖适量，稍煮片刻令溶化，每日分2次服。

（二）

处方：当归、生姜各9克，山药30克，羊肉60克。

用法：水煮肉烂熟，加食盐调味，吃肉喝汤，每日1次，连服5～7天。

（三）

处方：生姜6克，南杏仁9克，核桃肉15克，冰糖适量。

用法：前三药捣烂，入冰糖加水炖服，每日1次。

气虚咳嗽　咳嗽无力，痰白清稀，气短懒言，面色白。治以健脾益气，止咳化痰。

（一）

处方：黄芪10克，粳米30克，茯苓粉10克。

用法：煮粥加白糖适量食用。

（二）

处方：人参3克（或党参10克），炙甘草3克，陈皮3克，粳米30克。

用法：水煎前三药，取汁去渣，入粳米煮成粥，调白糖适量温服。

（三）

处方：莲子30克，豆腐150克。

用法：水煎20分钟，喝汤，吃莲子及豆腐，每日1次。

（四）

处方：白人参4克，陈皮5克，苏叶3克，沙糖10克。

用法：水煎代茶。

（五）

处方：莲子、百合各15克，猪瘦肉90克。

用法：水加煲熟，调味后食用。

阴虚燥咳　干咳无痰，痰少而粘，口渴咽干，手足心热，痰中带血，潮热盗汗。治宜养阴润肺止咳。

（一）

处方：雪梨1个，荸荠6只，蜂蜜20毫升。

用法：将雪梨削去薄皮，荸荠洗净除去外皮，共捣烂榨取原汁，冲入蜂蜜调匀，置锅中隔水蒸熟。每日1剂，随意服食，疗程不限。

本方适用于内伤咳嗽。

（二）

处方：蜂蜜12克，姜汁2克，白萝卜汁250克，梨汁250克，人乳1杯。

本方适用于阴虚久咳，兼有稠痰者。

用法：共熬成膏，早晚各服1匙。

说明：服此膏忌食葱子。

（三）

处方：落花生30克，冰糖15克。

用法：花生连壳敲碎，放入罐内，于水中煮之，去渣浓缩，加冰糖，糖化即成。每服1匙，早晚各1次。

本方适用于阴虚久咳。

（四）

处方：生梨汁30克，生姜汁5克。

用法：每日服1～2次。

（五）

处方：地骨皮30克，蜂蜜15克。

用法：地骨皮煎30分钟，冲蜂蜜服。

（六）

处方：百合5克，冬花5克，麦冬8克。

用法：水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细菌性痢疾（小儿痢疾）
  • 当前页：咳嗽
  • 下一页：小儿肺炎（小儿喘嗽）
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《小儿常见病单验方》
  2. 咳嗽《常见病自测》
  3. 咳嗽《气功外气疗法》
  4. 咳嗽《止园医话》
  5. 咳嗽《傅青主男科》
  6. 咳嗽《止园医话》
  7. 咳嗽《傅青主女科》
  8. 咳嗽《景岳全书》
  9. 咳嗽《中医词典》
  10. 咳嗽《圣济总录》
  11. 咳嗽《中医词典》
  12. 咳嗽《医理真传》
  13. 咳嗽《产宝》
  14. 咳嗽《圆运动的古中医学》
  15. 咳嗽《慎疾刍言》
  16. 咳嗽《中医名词词典》
  17. 咳嗽《备急千金要方》
  18. 咳嗽《评琴书屋医略》
  19. 咳嗽《备急千金要方》
  20. 咳嗽《医学集成》
  21. 咳嗽《麻疹备要方论》
  22. 咳嗽《默克家庭诊疗手册》
  23. 咳嗽《麻疹阐注》
  24. 咳失声方四首《外台秘要》
  25. 咳嗽《伤寒捷诀》
  26. 咳呕厥逆证七　阳明五十八《伤寒悬解》
  27. 咳嗽《杂病治例》
  28. 咳逆证《明医指掌》
  29. 咳嗽《全生指迷方》
  30. 咳逆咽痛证八　阳明五十九《伤寒悬解》
  31. 咳嗽《虚损启微》


小儿肺炎（小儿喘嗽）_《小儿常见病单验方》_中医儿科_【岐黄之术】

小儿肺炎（小儿喘嗽）
在线购买《小儿常见病单验方》正版书籍

小儿肺炎（小儿喘嗽）

  • 上一页
  • 目录
  • 相关
  • 下一页

肺炎是小儿时期最常见的疾病之一，以发热 咳嗽、气急鼻煽、张口抬肩为特征。由外感时邪所致。多见于婴幼儿，好发于冬春寒冷季节。病原体主要有细菌（如肺炎双球菌）、病毒（如腺病毒）、支原体、霉菌等。严重者合并心力衰竭、呼吸衰竭，应及时送医院治疗，以免延误。

风寒犯肺　发热无汗，呛咳气急，痰白清稀。治以辛温开肺，化痰止咳。

处方：麻黄9克，杏仁15克，桑白皮30克，苏子30克，赤茯苓30克，陈皮4.5克，甘草6克。

用法：水煎服，每日2～3次。

风热闭肺　发热，有汗或少汗，咳嗽痰黄，气急鼻煽，鼻孔烟霉，喉中痰鸣，面赤咽红，口渴烦躁。治宜辛凉宣肺，清肺化痰。

（一）

处方：大黄1克，川贝10克。

用法：上药研末，蜂蜜调和，开水冲服。每次0.6～1克，每日2次。

本方适用于新生儿肺炎喘嗽。

（二）

处方：金银花90克，冰糖24克。

用法：将金银花置锅中加水500毫升，煮取300毫升，滤去渣滓，入冰糖调化，取出候凉，置冰箱冷冻后用。每日1剂，随意服食，连服5天。

（三）

处方：粳米50克，生石膏30克，麻黄3克，甘草5克。

用法：将石膏打碎，与麻黄、甘草共放锅内加水适量煮沸20分钟，用布滤去渣滓，与粳米煮成稀粥，凉后可用。每日1剂，分1～2次饮完，连服3～5天。

（四）

处方：生香蕉头心10克，生莲藕3克，羚羊角0.3克，生桑白皮3克。

用法：将生香蕉头与生莲藕一起捣烂，绞取其汁与羚羊角、生桑白皮煎汤，2碗水煎取1碗，泡六一散3克、正冬蜜10克送服。每天饭前食用，每日2次。

（五）

处方：井底土1碗，妇人用香粉10克。

用法：将井底土与妇人用香粉捣过，用白手巾包好，置病人胸部敷之，大热必退。

（六）

处方：黄芩、黄连、黄柏各10克。

用法：将三味中药共研细末，热酒调匀，敷贴剑突部，需约2小时。重症者换药再敷。

（七）

处方：羚羊角1.5克；鲜芦根45克；通草10克。（10岁以内者加生石膏45克，气质虚弱者酌加入参）

用法：将上述各味加适量水煎煮，去渣后即可饮服，每日3次。

本方适用于儿童病毒性肺炎。

（八）

处方：炙麻黄1克，生石膏30克，炒杏仁3克，金银花10克，鱼腥草10克，胆南星3克，天竺黄3克。

用法：水煎服，每日1剂，分6、7次服。（上方药量为5岁小儿用量）

痰热闭肺　发热较高，咳嗽而喘，呼吸困难，喉间痰鸣，气急鼻煽，胸闷胀满，口唇青紫，泛吐痰涎，心烦不安。治宜清热宣肺，涤痰定喘。

（一）

处方：癞蛤蟆2只。

用法：将上药洗净置桶内，用冷水浸8分钟，先取1只抹干，将癞蛤蟆肚皮覆盖于患儿剑突下（心窝部），使其头朝上，用手扶住或纱布固定约15分钟后，癞蛤蟆周身灼热时取下放桶内，另换1只如前法敷于小儿剑突下。如此每隔15分钟轮换1次，连续1～2小时，重症可连敷3小时以上。

（二）

处方：全蝎、僵蚕各0.9克，朱砂、天麻、冰片、黄连各12克，牛黄0.18克，胆南星0.6克，甘草0.6克。

用法：将上药共研细末，分成小包，每包1克，存瓶备用。5个月以下小儿每服0.15～0.2克；5个月以上至1周岁者每服0.2～0.5克；1周岁以上至2周岁者每服0.5～0.6克。薄荷、灯心煎汤送下。也可用白开水送服。

（三）

处方：白芥子（炒）、面粉各30克。

用法：白芥子研为细末，与面粉和匀，加水调和，以纱布包好，敷贴背部第3～4胸椎处，每日1次，每次15分钟，连敷3次。如见贴药处皮肤发红，立即去药。适用于小儿肺炎后期，痰多，两肺湿性啰音经久不消者。

（四）

处方：鲜地龙15克，青黛4克。

用法：将鲜地龙捣烂，纳青黛，加白糖少许，开水冲服。

（五）

处方：生石膏12克，明矾3克，枳实6克，瓜蒌霜6克，蚕砂6克，头发灰3克。

用法：将上述各味混合共研细末，用酒调敷胸部。每日1换。

（六）

处方：荸荠粉30克，淡竹叶30克，生石膏24克，冰糖30克。

用法：将石膏、淡竹叶置锅内加水400毫升，煮取200毫升，滤去渣滓，冲入荸荠粉及冰糖调成稀糊，取出凉后可用。每日1剂，作1～2次服完，至愈为度。

（七）

处方：莱菔子15克，白果18克，紫苏子7克，冰糖24克。

用法：将白果打碎去壳取仁，与莱菔子、苏子共捣成泥酱状，冲入沸开水150毫升，盖焗片刻，用纱布滤去渣滓，加入冰糖调化，凉后可用。每日1剂，1次服完，连服3～5剂。1岁以下小儿酌减。

（八）

处方：百合24克，莲米30克，萝卜汁100毫升。

用法：将百合、莲米用温开水泡软，捣烂成浆，倒入萝卜汁混和，置锅内隔水蒸熟，凉后可服。每日1剂，1次服完，连服7～10天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：小儿肺炎（小儿喘嗽）
  • 下一页：哮喘
<<< 返回本书目录
  1. 小儿肺炎（小儿喘嗽）《小儿常见病单验方》
  2. 小儿肺炎链球菌肺炎【疾病大全】
  3. 小儿肺炎【中药主治】
  4. 小儿肺炎链球菌脑膜炎【疾病大全】
  5. 小儿肺炎【疾病大全】
  6. 小儿肺炎奇验案《三十年临证经验集》
  7. 小儿肺水肿【疾病大全】
  8. 小儿肺炎奇验案《邹孟城三十年临证经验集》
  9. 小儿肺栓塞【疾病大全】
  10. 小儿分离性焦虑症【疾病大全】
  11. 小儿肺泡性蛋白沉积症【疾病大全】
  12. 小儿粪便异常《百病自测》
  13. 小儿肺脓肿【疾病大全】
  14. 小儿风门《儒门事亲》
  15. 小儿肺隔离症【疾病大全】
  16. 小儿风热《圣济总录》
  17. 小儿肺动脉高压【疾病大全】
  18. 小儿风热【方剂主治】
  19. 小儿肺出血-肾炎综合征【疾病大全】
  20. 小儿风瘙瘾疹《圣济总录》
  21. 小儿肺不张【疾病大全】
  22. 小儿风湿热【疾病大全】
  23. 小儿腓骨肌萎缩症【疾病大全】
  24. 小儿风痫《圣济总录》
  25. 小儿肥胖症【疾病大全】
  26. 小儿风痫【方剂主治】
  27. 小儿肥胖性生殖无能综合征【疾病大全】
  28. 小儿风疹瘙痒方《外台秘要》
  29. 小儿肥胖通气不良综合征【疾病大全】
  30. 小儿副流感病毒肺炎【疾病大全】
  1. 小儿肺炎（小儿喘嗽）《小儿常见病单验方》
  2. 小儿肺炎《手穴手纹诊治》
  3. 小儿肺炎奇验案《邹孟城三十年临证经验集》
  4. 小儿肥胖的诊断和鉴别诊断《减肥新法与技巧》
  5. 小儿肺炎奇验案《三十年临证经验集》
  6. 小儿肥胖病《自我调养巧治病》
  7. 小儿粪便异常《百病自测》
  8. 小儿肥疮《奇方类编》
  9. 小儿风寒秘方《华佗神方》
  10. 小儿方序例论一首《外台秘要》
  11. 小儿风疾瘾疹《中医词典》
  12. 小儿方《达生编》
  13. 小儿风痢《中医词典》
  14. 小儿发疹秘方《华佗神方》
  15. 小儿风门《儒门事亲》
  16. 小儿发痧《中医词典》
  17. 小儿风热《圣济总录》
  18. 小儿发热《慈幼便览》
  19. 小儿风瘙瘾疹《圣济总录》
  20. 小儿发热《百病自测》
  21. 小儿风水《儒门事亲》
  22. 小儿发黄《中医词典》
  23. 小儿风痫《圣济总录》
  24. 小儿发黄《圣济总录》
  25. 小儿风泻《中医词典》
  26. 小儿发迟秘方《华佗神方》
  27. 小儿风疹秘方《华佗神方》
  28. 小儿耳秘方《华佗神方》
  29. 小儿风疹瘙痒方五首《外台秘要》
  30. 小儿耳烂秘方《华佗神方》
  31. 小儿风证解热有三《仁斋直指方论（附补遗）》


哮喘_《小儿常见病单验方》_中医儿科_【岐黄之术】

哮喘

哮喘

  • 上一页
  • 目录
  • 相关
  • 下一页

哮喘以发作性的哮鸣气促，呼气延长，甚则张口抬肩，不能平卧为特征。常在幼儿期发病，多发于秋冬二季。有类于哮喘性支气管炎，支气管哮喘（过敏性疾病）。

热喘　咳喘哮鸣，痰稠色黄，胸闷膈满，声高息涌，伴发热，便干尿赤。治以清肺化痰，止咳平喘。

（一）

处方：地龙若干。

用法：烘干研粉，每日3次，每次1～3克，饭前吞服，连用3天。

（二）

处方：地龙10克，杏仁3克，桃仁3克。

用法：水煎服。

（三）

处方：白果6个，冬瓜子30克，杏仁10克。

用法：水煎去渣，入冰糖调匀，每日饮2～3次，每次1小杯。

（四）

处方：小叶石苇30克。

用法：上药煎两次后，再混合约一小碗，加冰糖30克，温化，分3次一日服之，以7天为一疗程。如症状缓解，停一二日，依法再服7天，一般3个疗程为准。

（五）

处方：凤仙花12克，桑叶6克，百合6克，枸杞根12克。

用法：将药物混合研成细末，放置在鸡蛋中加入少许冰糖，蒸后同服。

（六）

处方：虎杖12克，葱白3克，三棱3克，薄荷2克，香附6克。

用法：将药物研成细末，调拌凡士林，外敷贴大椎、涌泉等穴。

（七）

处方：昙花。

用法：取昙花煮开水，加冰糖或蜂蜜当饮料喝，连服2个月。

（八）

处方：梨。

用法：将梨核挖出，塞进红糖，放在火上煮，待糖溶成麦芽糖状时，趁热服下。

（九）

处方：丝瓜。

用法：以丝瓜熬成的汁，加入适量冰糖给幼童喝下。

（十）

处方：生花生米150克，杏仁100克，蜂螬150克。

用法：蛴螬捕后用开水烫死，洗净，去尾中之屎，用油炸黄焦研末。将花生米和杏仁捣碎，与蛴螬末三味混合均匀，蜜制为丸如花生米大。上药为1料。5岁以内儿童每次5粒，每日3次；10岁以内儿童每次10粒，每日3次。1料为1疗程，病情严重者可连续再服1疗程。

寒喘　气促哮鸣，痰稀白沫，形寒无汗，四肢不温，治以温肺散寒，化痰平喘。

（一）

处方：马蹄草、散寒草、金沸草各10克，陈皮5克，紫菀6克，白前5克，清明菜15克，甘草2克。

用法：水煎服。

（二）

处方：麻绒3克，杏仁6克，甘草3克，桔梗8克，陈皮3克，前胡5克。

用法：水煎服。

（三）

处方：生麻黄2克，生甘草2克（打碎），法半夏6克

（打碎），杏仁6克（打碎），豆腐1小块。

用法：将豆腐放在碗内，加水至豆腐平面为止，然后将麻黄插入豆腐内，余药放在豆腐面上，再将碗隔水蒸半小时后取出，将药去掉，将碗内水取出，每日3次分服。

（四）

处方：蛴螬香油或棉子油。

用法：蛴螬每岁2只，香油或棉油6克。将蛴螬洗净开尾，挤出粪便。香油放入锅内烧开后，放入蛴螬，炸至焦黄，与油一次服完，每日2～3次，一般2～3天，即可痊愈。

（五）

处方：皂荚15克，白芥子20克。

用法：白芥子水浸12小时后焙干，与皂荚一起研末，每次0.5～1克，每日3次。

（六）

处方：核桃仁25克，甜杏仁25克，蜂蜜50克，生姜汁少许。

用法：将核桃仁、甜杏仁与蜂蜜混合后蒸熟，加生姜汁数滴，取适量服食。

（七）

处方：蔓荆子10克，丝瓜藤10克，五味子6克，紫菀4克。

用法：将药物加水煎煮、去渣饮服，每日3次。

（八）

处方：吴茱萸10克。

用法：将上药研为极细末，用好醋调和成稠粥状，敷于双足涌泉穴（可敷至整个足心），外用棉布包好，48小时除掉。

（九）

处方：活鲤鱼1尾（60～90克）。

用法：以患儿自己的尿置盆中养之，待鱼发红色，即取出煨汤食之，至多服十来次，哮喘可不再发。

（十）

处方：蝙蝠1只，生姜1片，蜂蜜适量。

用法：先将蝙蝠剖去内脏焙干，研为细末后备用。用时，取适量蜂蜜冲生姜开水，浸泡蝙蝠粉末0.6～1.6克（按小儿年龄大小适量增减）。温服，每日早、晚各服1次，连服1周，停药5天为1疗程。

（十一）

处方：猪胎（或刚产下未吸奶的猪仔）1只。

用法：将上药去毛及内脏，洗净切碎，煮熟，加米粉及适量食盐。再次煮沸成糊状。1～2天内分次服完。

（十二）

处方：杏仁15克，冰糖30克。

用法：将杏仁、冰糖加水煎汤，去渣即可服用。每日2次，早晚分服。

（十三）

处方：生石膏5克，白果仁5克，炙麻黄3克，炒杏仁5克，罂粟壳4.5克。

用法：水煎服。

缓解期　久喘导致脾肺气虚，咳嗽痰多，面黄少华，自汗畏冷，食少脘闷，倦怠多嚏，动则气短，大便不实。严重者可见肾虚不纳，声低脚弱，动则心悸气促。治宜健脾补肺，益肾固本。

（一）

处方：五味子250克，鸡蛋7个。

用法：将鸡蛋浸没在五味子药汁中。7天后，每天取出1个蒸熟食，连服1个月。

（二）

处方：百合500克，枸杞120克。

用法：研末，炼蜜为丸，如梧桐子大。每日6丸，开水送下。

本方适用于脾肾虚。

（三）

处方：百合50克，杏仁10克，白米50克。

用法：同煮粥，一次或分次服下。

本方适用于脾肺气虚。

（四）

处方：生芪120克，蜂蜜30克，甘草6克，山药10克，鲜茅根15克。

用法：先煎黄芪、茅根十余沸，去渣，澄汁两杯，调入甘草、山药细末同煎，用筷搅之成膏，一沸即成，再调入蜂蜜，稍开即可，分3次服。

本方适用于气虚喘咳。

（五）

处方：鸡蛋1～2个，蜂蜜1～2汤匙。

用法：将鸡蛋去壳，在油锅内煎熟，趁热加蜂蜜，立即进食。

（六）

处方：核桃肉、蜂蜜各1000克。

用法：将桃肉捣烂与蜂蜜和匀，瓶装，每次吃1匙，每日2次，开水送下。

（七）

处方：胎盘1具。

用法：洗净加佐料，炖食。

（八）

处方：蛤蚧1对，乌贼骨24克。

用法：上药焙黄后研末，加白糖末，装瓶备用，每次服9克，空腹白开水送服。

（九）

处方：核桃仁1～2枚，生姜1～2片。

本方适用于久咳痰喘，肺肾两虚。

（十）

处方：核桃仁10克，五味子4.5克，党参10克。

用法：水煎服，每日2～3次。

本方适用于肾虚咳喘，呼多吸少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿肺炎（小儿喘嗽）
  • 当前页：哮喘
  • 下一页：流涎
<<< 返回本书目录
  1. 哮喘【疾病大全】
  2. 哮喘【中药主治】
  3. 哮喘《中医儿科学》
  4. 哮喘【方剂主治】
  5. 哮喘《针灸学》
  6. 哮喘持续状态【疾病大全】
  7. 哮喘《医学正传》
  8. 哮喘及长期咳嗽《人体使用手册》
  9. 哮喘《叶天士医案精华》
  10. 哮喘门《万氏秘传片玉心书》
  11. 哮喘《小儿常见病单验方》
  12. 哮喘门《医方考》
  13. 哮喘《秘传证治要诀及类方》
  14. 哮喘神效丸《外科传薪集》
  15. 哮喘《凌临灵方》
  16. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  17. 哮喘《基因与疾病》
  18. 哮喘丸《外科传薪集》
  19. 哮喘《丹溪心法》
  20. 哮喘性肺嗜酸粒细胞浸润症【疾病大全】
  21. 哮病章《医学妙谛》
  22. 哮喘证治《幼幼集成》
  23. 哮病论《症因脉治》
  24. 哮吼《古今医鉴》
  25. 哮病《中医内科学》
  26. 哮吼《寿世保元》
  27. 哮病《证治汇补》
  28. 哮吼《万病回春》
  29. 哮病《仁术便览》
  30. 哮吼灵秘丹【方剂大全】
  1. 哮喘《小儿常见病单验方》
  2. 哮喘《中医名词词典》
  3. 哮喘《气功外气疗法》
  4. 哮喘《默克家庭诊疗手册》
  5. 哮喘《中医词典》
  6. 哮喘《默克家庭诊疗手册》
  7. 哮喘《凌临灵方》
  8. 哮喘《基因与疾病》
  9. 哮喘《医学正传》
  10. 哮病章《医学妙谛》
  11. 哮喘《明医指掌》
  12. 哮病论《症因脉治》
  13. 哮喘《丹溪心法》
  14. 哮病喘证先兆《中医疾病预测》
  15. 哮喘《友渔斋医话》
  16. 哮病《中医内科学》
  17. 哮喘《奇效简便良方》
  18. 哮病《仁术便览》
  19. 哮喘《秘传证治要诀及类方》
  20. 哮病《症因脉治》
  21. 哮喘《脉因证治》
  22. 哮病《证治汇补》
  23. 哮喘《中医儿科学》
  24. 哮拔《中医词典》
  25. 哮喘《叶天士医案精华》
  26. 哮《针灸聚英》
  27. 哮喘《针灸学》
  28. 哮《金匮钩玄》
  29. 哮喘简便方《幼幼集成》
  30. 哮《也是山人医案》
  31. 哮喘门《医方考》


流涎_《小儿常见病单验方》_中医儿科_【岐黄之术】

流涎

流涎

  • 上一页
  • 目录
  • 相关
  • 下一页

本病以口角流涎，缠绵不愈为特征。或为口内发炎，唾液分泌过量，或为吞咽功能不完善所致。

脾胃虚寒　口角流涎，涎液清稀，小便清长，大便溏薄。治当温脾燥湿。

（一）

处方：理中汤。由人参（党参）、干姜、白术、炙甘草组成。

用法：水煎服，每日1剂。

（二）

处方：鹿角屑末。

用法：鹿角屑末每次用0.5克左右，水饮服1盅。

（三）

处方：温脾散。由附子、干姜、白术、甘草组成。

用法：上药白术2份，其余各1份，研为细末，每次1.5克，米汤送服，每日2次。

（四）

处方：摄涎汤。由益智仁10克，鸡内金10克，白术6克组成。

用法：每日1剂，水煎分3次服。

（五）

处方：益智仁30克，土炒白术40克。

用法：取药加白面粉400克，再过细筛后，加食盐和炒芝麻各10克，水适量和面烙焦饼40板。用前放灶上烤焦后再食。1～2岁每日2次，每次半板；3～4岁，每日2次，每次1板；5岁以上每日3次，每次1板。

（六）

处方：益智仁25克，半夏25克，陈皮20克，茯苓20克，甘草10克。

用法：共研细末，装瓶备用，每日早晚各服1次，每次3～4.5克，服时加适量红糖拌和冲服。

（七）

处方：天南星30克。

用法：用醋调，晚间敷足心涌泉穴，以布条缠扎，每次敷12小时，一般敷3～4次可愈。但对口腔炎症引起的小儿流涎无效。

（八）

处方：肉桂10克（为一次剂量）。

用法：研末，装瓶备用。用时，将醋与药粉调至糊饼状。每晚在小儿临睡前，将本药均匀地摊于二块纱布上，分别贴敷于两侧涌泉穴，胶布固定，次晨取下。

（九）

处方：吴萸子3份，胆南星1份。

用法：上药共研细末。临睡前先洗净脚揩干，取上药15克，用陈米醋调成粘厚糊状饼，敷贴涌泉穴，男左女右，外用纱布包扎。每次敷贴12小时，一般3～4次即可。

或取胆南星10克，吴茱萸20克。

共研末，每次取药粉1克，蜜调为膏敷脐部，外用纱布包扎，每天换药1次，连用5次为1个疗程。

（十）

处方：桔子皮100克，干姜5克，益智仁30克，甘草15克，蜂蜜500毫升。

用法：将桔子皮、干姜、智仁、甘草共放锅内加清水500毫升煮取150毫升，用纱布滤去渣滓，倒入蜂蜜，再用文火熬炼成膏状，取出候凉，瓶装备用。1～2岁者每次10克，3～5岁者每次15克，6岁以上者每次20克放口内含化或用温水冲服。每日2～3次，疗程不限。

本方适用于小儿脾胃虚寒流涎。

脾胃湿热　口角流涎，涎液稠粘，口干烦躁，大便干结，小便短赤。治宜清热燥湿。

（一）

处方：灯心3克。

用法：将灯心切细调入鸡蛋内，加盐少许，用猪油炒熟，空腹服。

（二）

处方：焦栀子。

用法：研末，加糯米粉适量，用开水调成膏，贴神阙穴。外用纱布包扎，每天换药1次。

（三）

处方：黄连1.5克，生石膏25克，豆腐适量。

用法：共煮开半小时，去药渣，喝汤吃豆腐，味苦可加白糖。适用于脾胃积热患儿。

（四）

处方：白矾9克。

用法：热水一脸盆，入白矾9克，频洗两足，连洗1～4日有显效。

（五）

处方：雪梨汁50毫升，青果10克，石斛15克，灯心草2克，生地15克。

用法：将青果、石斛、生地、灯心草共放锅内加清水400毫升，煮取100毫升，去渣，与雪梨汁混合。每日1剂，1次服完，连服7～10天。1～2岁小儿酌减。

（六）

处方：白萝卜200克，生石膏15克，莱菔子5克，淡竹叶10克。

用法：将白萝卜洗净，捣烂绞取原汁，另将石膏、莱菔子、淡竹叶置锅内加水400毫升煮取100毫升，去渣，与萝卜汁调匀。每日1剂，分1～2次服完，连服10～15天。2岁以内小儿酌减。

五、六两方适用于小儿脾胃积热流涎。

（七）

处方：竹叶7克，陈皮5克，大枣5枚。

用法：上药煎水内服，分2次服，每日1剂。

（八）

处方：灯草6克，山栀3克，生石膏10克，生地6克，黄芩3克，黄连3克。

用法：水煎服，每日1剂。

（九）

处方：冬青树叶。

用法：将冬青树叶擂汁，入口一漱即好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮喘
  • 当前页：流涎
  • 下一页：呕吐
<<< 返回本书目录
  1. 流涎【疾病症状】
  2. 流星串【方剂大全】
  3. 流涎《小儿常见病单验方》
  4. 流星散【方剂大全】
  5. 流涎《家庭医学百科-医疗康复篇》
  6. 流注《保婴撮要》
  7. 流痰【疾病大全】
  8. 流注《洄溪医案》
  9. 流痰《中医外科学》
  10. 流注《经验丹方汇编》
  11. 流苏子根【中药大全】
  12. 流注《景岳全书》
  13. 流水汤【方剂大全】
  14. 流注《立斋外科发挥》
  15. 流水麻根疮门主论《疡医大全》
  16. 流注《马培之医案》
  17. 流水《本草纲目》图文版
  18. 流注《女科撮要》
  19. 流水《本草纲目》完整版
  20. 流注《外科大成》
  21. 流式细胞术简介《实用免疫细胞与核酸》
  22. 流注《外科理例》
  23. 流式细胞术（FCM）在免疫细胞化学中的应用《实用免疫细胞与核酸》
  24. 流注《续名医类案》
  25. 流伤饮【方剂大全】
  26. 流注《医宗金鉴》
  27. 流清涕【疾病症状】
  28. 流注《证治准绳·疡医》
  29. 流气饮子【方剂大全】
  30. 流注《中医外科学》
  1. 流涎《小儿常见病单验方》
  2. 流涎《家庭医学百科-医疗康复篇》
  3. 流涎《中医词典》
  4. 流痰《中医外科学》
  5. 流泄《中医词典》
  6. 流痰《中医词典》
  7. 流衍《中医词典》
  8. 流痰《中医名词词典》
  9. 流医《轩岐救正论》
  10. 流水麻根疮门主论《疡医大全》
  11. 流饮《中医词典》
  12. 流水《本草从新》
  13. 流饮候《诸病源候论》
  14. 流水《本草纲目》
  15. 流饮宿食候《诸病源候论》
  16. 流式细胞术发展简史《实用免疫细胞与核酸》
  17. 流肿候《诸病源候论》
  18. 流式细胞术（FCM）在免疫细胞化学中的应用《实用免疫细胞与核酸》
  19. 流珠形《中医词典》
  20. 流式细胞计的基本结构和工作原理《实用免疫细胞与核酸》
  21. 流注《中医名词词典》
  22. 流气饮子《仁术便览》
  23. 流注《景岳全书》
  24. 流气饮子《妇人大全良方》
  25. 流注《傅青主女科》
  26. 流气饮《外科理例》
  27. 流注《中医词典》
  28. 流气饮《太平惠民和剂局方》
  29. 流注《马培之医案》
  30. 流气歌《针灸聚英》
  31. 流注《医宗金鉴》


呕吐_《小儿常见病单验方》_中医儿科_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

呕吐是乳食经口而出的常见证候。本证多由乳食不节，积滞中脘；或过食辛辣炙煿之品，积热胃中；或过食生冷，损伤脾胃；或所欲不遂，肝气不畅；或骤见异物，暴受惊恐，肝胆不宁所致。

伤食呕吐　吐出物多呈臭乳块或不消化食物，患儿不思乳食，脘腹胀满或疼痛不适，吐后觉安，大便秘结或泻下酸臭。治以导滞和胃。

（一）

处方：炒麦芽9克，橘红3克，丁香1克。

用法：煎服可止。

（二）

处方：米。

用法：将米7粒烧黑，水半酒杯，乳半酒杯，煎至5分服，即效。

（三）

处方：大米50克。

用法：将大米放入锅内炒至变黑，用水1杯煎煮饮汤。

（四）

处方：炒麦芽10克，炒山楂片3克，红糖适量。

用法：水煎糖调饮。

（五）

处方：藿香6克，山楂10克，谷麦芽各10克。

用法：先煎山楂、谷麦芽，沸后入藿香，取汁饮。

（六）

处方：麦芽25克，谷芽18克。

用法：先将麦芽、谷芽分别炒至焦黄，然后加清水适量共放锅内煮浓取汁100～200毫升，候温可用。每日早、晚各1剂，疗程不限，以愈为度。

（七）

处方：鸡内金10克，神曲15克。

用法：先取鸡内金放锅内加水适量煎浓取汁100毫升，放入打碎的神曲，盖焗片刻，取出用纱布滤去渣滓。每日1剂，趁热饮服，疗程不限，以愈为度。

（八）

处方：麦芽6克，山楂12克，神曲3克，鱼腥草20克。

用法：将药物加水煎服，每日3次。

（九）

处方：南瓜蒂12克，苏叶6克，苦瓜根3克，炒山楂6克。

用法：将药物加水煎服，每日3次。

（十）

处方：虎杖12克，仙人掌6克，白芝麻10克，五倍子2个。

用法：将药物捣烂，调拌麻油，外敷贴中脘处。

胃热呕吐　食入即吐，呕吐酸臭，口渴喜饮，身热烦躁，大便气秽或秘结。治宜清热和胃。

（一）

处方：鲜芦根30～75克，竹茹5～7克，粳米30克，生姜1片。

用法：芦根洗净，切成小段，与竹茹同煎取汁，去渣，再与粳米同煮为稀粥。粥将熟时，入生姜，稍煮即可。每日2次。

（二）

处方：绿豆15～30克。

用法：绿豆洗净，煎汤徐饮。

（三）

处方：南瓜蒂3枚，莲藕100克。

用法：将二者洗净切碎，置锅内加水500毫升煮取350毫升，去渣，入食盐少许调味，取出凉后即可饮用。每日1剂，随意服食，连服3～5剂。

（四）

处方：猪胆1个，生姜汁若干。

用法：取新鲜猪胆用线扎牢，然后放入锅内加水适量煮熟，取出置碗内刺穿，与等量生姜汁混和，装入干净的眼药水瓶中备用。每日数次，每次3～5滴，点滴在病孩的舌头上，慢慢咽下。疗程不限。

（五）

处方：蚯蚓3克。

用法：将蚯蚓去泥土洗净烤干研细末服。

（六）

处方：苦瓜根6克。

用法：将苦瓜根水煎服。

（七）

处方：仙人杖10克。

用法：将仙人杖煎水服。

（八）

处方：白矾12克。

用法：将明矾研细末，用米饭作饼贴于脚心。

本方适用于小儿急性呕吐。

（九）

处方：甘蔗汁、萝卜汁各1杯。

用法：频服。

（十）

处方：白芝麻12克。

用法：将白芝麻煎水服。

本方适用于小儿呕吐不止。

胃寒呕吐　呕吐时作，遇寒加重，吐出物多为清稀痰水，或不消化残余乳食，不酸不臭，神疲肢倦，四肢欠温。治以温中散寒。

（一）

处方：白豆蔻仁14个，缩砂仁14个，生甘草6克。

用法：为末，常掺入小儿口中。

（二）

处方：炒麦芽6克，橘红3克，鸡蛋壳0.3克，陈皮3克。

用法：将药物研细末，调拌红糖水冲服，每日2次。

（三）

处方；伏龙肝12克，竹茹6克，生姜6克，红糖30克。

用法：将药物加水煎服，每日2次。

（四）

处方：陈醋60克，明矾6克，面粉20克，生姜12克。

用法：将药物捣烂，炒热调拌后外敷贴足心。

（五）

处方：紫苏叶30克。

用法：将鲜紫苏叶洗净，捣至极烂，冲入沸开水150毫升，盖焗15分钟，滤去渣滓。每日1剂，1次饮完，连服5～7剂。2岁以下小儿减半。

（六）

处方：淮山30克，半夏10克，红糖24克。

用法：先将淮山用温水泡软，置碗中擂成浆状；另取半夏放锅内加水300毫升煮取150毫升，滤去药渣，取汁趁沸冲入淮山浆内搅匀，盖焗片刻，再冲入红糖调化。每日1剂，分1～2次饮服。疗程不限，以愈为度。

（七）

处方：丁香1粒，生姜1块。

用法：先将生姜挖一小孔，放入丁香后封口，水煎后服汁。

（八）

处方：柿盖3～5只，波蔻10克，公丁香3克。

用法：水煎服，每日1剂，分2～4次，连服7～10天。

（九）

处方：葱白2个。

肝气犯胃　呕吐酸水、嗳气频频，胸胁满痛，精神郁闷，易怒多啼。治宜疏肝理气。

（一）

处方：活地龙（蚯蚓）数条。

用法：将活地龙捣烂如泥，敷足心，用纱布包扎。半小时后可见效。

（二）

处方：白梅花3克，生姜汁1小匙，粳米30克。

用法：先煮粳米，待粥将成时，加入梅花、姜汁，同煮片刻即成，每日分2次空腹温服。

（三）

处方：砂仁1.5克，木香1克，藕粉、白糖各适量。

用法：砂仁、木香研末，与藕粉、白糖加适量开水调服。

惊恐呕吐　以呕吐清涎，面色忽青忽白，心神烦乱，睡卧不安或惊惕哭闹为主证。治以镇惊止吐。

（一）

处方：丁香21粒，蝎尾49条，半夏9克。

用法：为末，枣肉为丸，每服2～3克，每日2～3次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流涎
  • 当前页：呕吐
  • 下一页：厌食
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《小儿常见病单验方》
  2. 呕吐《伤寒说意》
  3. 呕吐《气功外气疗法》
  4. 呕吐《止园医话》
  5. 呕吐《傅青主男科》
  6. 呕吐《景岳全书》
  7. 呕吐《中医词典》
  8. 呕吐《景岳全书》
  9. 呕吐《新修本草》
  10. 呕吐《圣济总录》
  11. 呕吐《麻疹备要方论》
  12. 呕吐《医理真传》
  13. 呕吐《伤寒标本心法类萃》
  14. 呕吐《中医名词词典》
  15. 呕吐《麻疹阐注》
  16. 呕吐《育婴家秘》
  17. 呕吐《伤寒捷诀》
  18. 呕吐《评琴书屋医略》
  19. 呕吐《杂病治例》
  20. 呕吐《医学集成》
  21. 呕吐《全生指迷方》
  22. 呕酸《中医词典》
  23. 呕吐《疫疹一得》
  24. 呕乳《中医词典》
  25. 呕吐《医宗金鉴》
  26. 呕清水《中医词典》
  27. 呕吐《医宗金鉴》
  28. 呕青蓝水《中医词典》
  29. 呕吐《冯氏锦囊秘录》
  30. 呕衄《中医词典》
  31. 呕吐《冯氏锦囊秘录》


厌食_《小儿常见病单验方》_中医儿科_【岐黄之术】

厌食

厌食

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿见食不贪，食欲不振，甚则拒食，食量较同年龄正常儿童明显减少，连续二个月以上。本证多因饮食不节、喂养不当，损伤脾胃或脾胃虚弱，影响受纳运化所致。现代医学认为与微量元素缺乏（尤其是锌）有关。

脾运失健　不思纳食，或食而无味，拒进饮食、多食、迫食后恶心、呕吐，脘腹作胀。治宜调脾助运。

（一）

处方：山楂30～40克，大米50～100克，沙糖10克。

用法：先将山楂入砂锅，煎取浓汁，去渣，后入大米、沙糖煮粥。可作为上下午点心食用。以7～10天为一疗程。

（二）

处方：山楂片20克，大枣10枚，鸡内金2个，白糖少许。

用法：将山楂片及大枣烤焦呈黑黄色，加入鸡内金、白糖及适量水煎煮，温服。每日2～3次，连服2天。

（三）

处方：鲜白萝卜500克，蜂蜜150克。

用法：将萝卜洗净切小块，放沸水内煮沸即捞出，晾晒半天，再回锅，加蜂蜜以大火煮沸，调匀，待冷。每次饭后食用数块，连服数天。

（四）

处方：莱菔子10克，橘子皮7克，扁豆20克。

用法：将扁豆放锅内炒黄，打碎，然后与莱菔子、橘子皮加清水适量，共煮取浓汁。每日1剂，分1～2次饮完，连服5～7天。2岁以下小儿酌减。

（五）

处方：谷芽30克，麦芽24克，焦锅巴50克。

用法：将上述各味混合共放锅内，加清水适量煮取浓汁。每日1剂，分1～2次饮完，连服3～5天。1岁以下小儿酌减。

（六）

处方：芝麻（炒）30克，牵牛子（炒）30克。

用法：上药共为末，1岁每次1.5克，每增1岁加1克，掺饭中吃。

（七）

处方：大麦芽30克，鸡内金30克。

用法：将上药各炒，共研末，1岁左右每服2～3克，每日3次，大者酌加。

胃阴不足　口干多饮，不喜进食，皮肤干燥，舌苔光剥，光红少津，舌质偏红。治以养胃育阴。

（一）

处方：莲末18克，淮山24克，酸柠檬1/3只，冰糖50克。

用法：将莲末、淮山洗净，用温开水泡浸至软，与柠檬一起捣成酱状，冲入适量沸开水，盖焗15分钟，然后加入冰糖调化。每日1剂，分2～3次饮完，连服3～5天。2岁以下小儿酌减。

（二）

处方：雪梨汁100毫升，酸梅10只，白糖50克。

用法：将酸梅洗净，用温开水少许泡软，加白糖共擂成浆，滤去酸梅核，冲入梨汁，用凉开水调至500毫升，置冰箱内保存备用。1～2岁小儿每次15毫升，3～5岁者每次30毫升，6岁以上每次50毫升，每日3～5次，连服3～5天。

脾胃气虚　面黄形瘦，饮食不思，若进食稍多或进较难消化食物，则大便夹有残渣，或大便不成形，容易出汗。治当健脾益气。

（一）

处方：大枣肉250克，生姜60克，生鸡内金60克，白术120克，桂皮9克，白糖适量。

用法：各药焙干研末，和匀，加糖、面粉作成小饼，于锅中烘热。每次2～3个，每天2～3次。空腹时作点心食用，连食7～8天。

（二）

处方：谷芽、麦芽各100克，淮山200克，莲米150克，扁豆25克，橘子皮25克，红糖300克。

用法：将上述各品分别焙干，混合调匀并研成粉末，过筛，与红糖调匀，瓶装备用。1～2岁小儿每次15克，3～5岁每次20克，6岁以上每次30克，置碗中用沸开水冲成糊状，早晨空腹1次服完。每日1次，疗程不限。

（三）

处方：生姜250克，党参250克，山药250克，蜂蜜300克。

用法：生姜捣碎取汁，党参、山药研末，同蜂蜜搅匀，煎膏。每次1汤匙，每天3次，热粥送服，连服数天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：厌食
  • 下一页：积滞
<<< 返回本书目录
  1. 厌食【疾病症状】
  2. 厌氧菌的检验《医学微生物学》
  3. 厌食《中医儿科学》
  4. 厌氧菌肺炎【疾病大全】
  5. 厌食《小儿常见病单验方》
  6. 厌氧菌感染《默克家庭诊疗手册》
  7. 厌奶【疾病症状】
  8. 厌氧菌感染【疾病大全】
  9. 厌恶疗法《医学心理学》
  10. 厌氧微生物所致肺炎《呼吸病学》
  11. 鼹鼠肉《本草纲目》完整版
  12. 厌氧性细菌《医学微生物学》
  13. 鼹鼠膏《本草纲目》完整版
  14. 厌氧芽胞杆菌《医学微生物学》
  15. 鼹鼠粪《本草纲目》完整版
  16. 艳山姜【中药大全】
  17. 鼹鼠（图）【中药大全】
  18. 宴处起居《古今医统大全》
  19. 鼹鼠《本草纲目》图文版
  20. 宴处起居《养老奉亲书》
  21. 鼹鼠《本草纲目》完整版
  22. 验案《达生编》
  23. 鼹（音偃）鼠《证类本草》
  24. 验鼻《冯氏锦囊秘录》
  25. 魇梦不醒《外科十法》
  26. 验齿《塘医话》
  27. 演药法《异授眼科》
  28. 验齿《温热论》
  29. 偃月障《目经大成》
  30. 验初发热时吉凶断诀《疡医大全》
  1. 厌食《小儿常见病单验方》
  2. 厌胜法屡验《是斋百一选方》
  3. 厌食《中医儿科学》
  4. 厌疟《医述》
  5. 厌食症《默克家庭诊疗手册》
  6. 厌黄《中医词典》
  7. 厌厌（（yānyān，音胭胭）《中医词典》
  8. 厌恶疗法《医学心理学》
  9. 厌氧菌的检验《医学微生物学》
  10. 厌不能发《中医词典》
  11. 厌氧菌感染《默克家庭诊疗手册》
  12. 厌《中医词典》
  13. 厌氧微生物所致肺炎《呼吸病学》
  14. 鼹鼠《本草衍义》
  15. 厌氧性细菌《医学微生物学》
  16. 鼹鼠《新修本草》
  17. 厌氧芽胞杆菌《医学微生物学》
  18. 鼹鼠《本草经集注》
  19. 艳红《疫疹一得》
  20. 鼹鼠《千金翼方》
  21. 晏晡《中医词典》
  22. 鼹KT鼠《名医别录》
  23. 晏封《中医词典》
  24. 鼹（音偃）鼠《证类本草》
  25. 晏食《中医词典》
  26. 魇梦不醒《医学心悟》
  27. 晏殊（991-1055年）《中医词典》
  28. 魇梦不醒《外科十法》
  29. 宴处起居《古今医统大全》
  30. 魇魅《医学心悟》
  31. 宴处起居《养老奉亲书》


积滞_《小儿常见病单验方》_中医儿科_【岐黄之术】

积滞

积滞

  • 上一页
  • 目录
  • 相关
  • 下一页

积滞是指小儿乳食不节，停积中脘、食滞不化所形成的一种胃肠疾患。以不思乳食，食而不化，腹部胀满，大便不调为特征。多见于婴幼儿。一般说来预后良好。个别小儿积滞日久，迁延失治，可转成疳证。

伤乳　不欲吮乳，口中有乳酸味，甚则呕出乳片，哭吵不安，大便伴不化乳食，有酸味。治以消乳导滞。

（一）

处方：陈皮4克，砂仁3克，神曲4克，麦芽4克，香附3克。

用法：上药共研末。1～3个月，每次0.2～0.5克；4～6个月，每次0.5～0.8克；7个月～1岁，每次0.8～1克，用乳汁或温开水调服，每日3次。或上药水煎2次，每日1剂，分3次服。

（二）

处方：麦芽15～20克。

用法：水煎，每日服3次。

（三）

处方：粳米15克（炒焦黄）。

用法：水一杯煎服，每日3次。

（四）

处方：大麦芽10克，人乳1酒杯。

用法：将麦芽用人乳浸透拌炒焦，煎汤服。

伤食　纳呆厌食，嗳气或呕吐食物残渣，矢气频作，腹痛拒按，大便臭秽，泻后痛减，夜寐不安，或伴发热，小便短赤。治宜消食导滞。

（一）

处方：酒糟30克。

用法：将酒精烧焦，研末，稍对红糖拌匀，开水送下。

（二）

处方：鸡内金30克。

用法：将鸡内金碾细末，与面粉30克，烙成薄饼，令儿食之。

（三）

处方：山楂9克，鸡内金6克。

用法：水煎后加白糖6克冲服。

（四）

处方：茶叶45克，秦皮10克。

用法：将上药用水浸泡一昼夜，以水一碗煎至半碗。1岁以下，每次服0.5食匙；1～2岁，每次服1食匙。3～4岁，每次服1.5食匙。每日3次。

（五）

处方：胡萝卜250克。

用法：将胡萝卜水煎后加少许红糖服用。

（六）

处方：生栀子9克。

用法：将生栀子研成细末，加面粉、鸡蛋清调成3个饼，分别敷贴在脐部与两足心。

（七）

处方：朴硝100克。

用法：将朴硝炒微热，用纸包后放入布袋内，敷于脐上。

（八）

处方：红曲15克。

用法：水煎服。

（九）

处方：鸡内金末30克。

用法：瓦上焙黄，研末。温开水调服，每日1～5次，每次0.5～1.0克。

（十）

处方：饭锅巴1块（如掌大）。

用法：焙焦，煎汤送服。

（十一）

处方：神曲、山楂炭、原食物（所伤食物）炭各等分。

用法：将神曲、山楂炭与原食物炭共煎汤服之。

（十二）

处方：西瓜皮20克，丝瓜叶20克，竹叶心30克，马齿苋20克。

用法：将药物加水煎服，每日3次。

十二、十三、十四三方适用于小儿食积发烧。

（十三）

处方：枸杞子6克，水仙花4克，金银花30克，柠檬3克。

用法：将药物加水煎服，每日3次。

（十四）

处方：灯心草0.6克，竹叶12克，伏龙肝12克，鸡蛋清1个。

用法：将药物捣烂，调拌蛋清，外敷贴脘腹部。

脾虚挟积　面色萎黄，困倦无力，夜寐不安，不思乳食，食则饱胀，腹满喜按，呕吐酸馊乳食，大便溏薄酸臭。治以健脾益气，佐以消导。

（一）

处方：党参、茯苓、白术各6克，陈皮3克，甘草3克，焦山楂4.5克，炒麦芽4.5克。

用法：水煎分2次服，每日1剂。

（二）

处方：麦芽、谷芽各15克，粳米30克。

用法：谷、麦芽煎水去渣，与粳米煮粥，加红糖适量，调服。

（三）

处方：白术10克，鸡内金5克，蝉蜕3克。

用法：共研为细末，每次服1～1.5克，温开水调服。

（四）

处方：生山药10克。

用法：加白糖适量，煮糊常服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厌食
  • 当前页：积滞
  • 下一页：疳证
<<< 返回本书目录
  1. 积滞【疾病大全】
  2. 积滞第四十九问《婴童百问》
  3. 积滞《小儿常见病单验方》
  4. 积滞解《儿科萃精》
  5. 积滞《保婴撮要》
  6. 积滞门《幼科推拿秘书》
  7. 积症门推法《推拿抉微》
  8. 积滞门《幼科心法要诀》
  9. 积症门《小儿推拿广意》
  10. 积滞门-幼幼汇集（中）《古今医统大全》
  11. 积雪草【中药大全】
  12. 积滞总括《医宗金鉴》
  13. 积雪草《证类本草》
  14. 屐屉鼻绳《本草纲目》完整版
  15. 积雪草《本草图经》
  16. 姬蕨【中药大全】
  17. 积雪草《本草纲目》完整版
  18. 基本病变X线表现《放射诊断学》
  19. 积泻《幼幼新书》
  20. 基本病变X线表现《放射诊断学》
  21. 积痛第四十八问《婴童百问》
  22. 基本病机《中医基础理论》
  23. 积痛《小儿药证直诀》
  24. 基本概念《临床肝移植》
  25. 积疝方【方剂大全】
  26. 基本概念和内容《预防医学》
  27. 积乳囊肿【疾病大全】
  28. 基本外科病历《病历书写规范》
  29. 积热证治《三因极一病证方论》
  30. 基本要求《中药法规》
  1. 积滞《小儿常见病单验方》
  2. 积症门推法《推拿抉微》
  3. 积滞《保婴撮要》
  4. 积症门《小儿推拿广意》
  5. 积滞第四十九问《婴童百问》
  6. 积瘀泄《中医词典》
  7. 积滞解《儿科萃精》
  8. 积饮《中医词典》
  9. 积滞门《幼科推拿秘书》
  10. 积液中恶性肿瘤的脱落细胞检查《临床基础检验学》
  11. 积滞门（幼幼汇集 中）《古今医统大全》
  12. 积雪草《本草图经》
  13. 积滞吐《中医词典》
  14. 积雪草《名医别录》
  15. 积滞泄泻《中医词典》
  16. 积雪草《证类本草》
  17. 积滞总括《医宗金鉴》
  18. 积雪草《医学入门》
  19. 积滞总括《幼科心法要诀》
  20. 积雪草《本草衍义》
  21. 屐（音剧）?（音燮）鼻绳灰《证类本草》
  22. 积雪草《新修本草》
  23. 屐鼻绳灰《千金翼方》
  24. 积雪草《本草经集注》
  25. 屐鼻绳灰《新修本草》
  26. 积雪草《千金翼方》
  27. 基本病变《病理学》
  28. 积雪草《神农本草经》
  29. 基本病变X线表现《医学影像学》
  30. 积心痛《中医词典》
  31. 基本病机《中医基础理论》


疳证_《小儿常见病单验方》_中医儿科_【岐黄之术】

疳证

疳证

  • 上一页
  • 目录
  • 相关
  • 下一页

疳证是由于喂养不当或病后失调，损伤牌胃，使脏腑失养，气液干涸，导致形体消瘦，面黄发枯，饮食异常，大便不调的一种慢性病证。与西医营养不良相似。本病不仅影响生长发育且易并发其他疾患，为儿科四大证之一，故应及早防治。

疳气（初期轻症）　形体较瘦，面色萎黄，头发稍稀，食欲不振，精神欠佳，易发脾气，大便或溏或秘。治以和脾健运。

（一）

处方：山楂20克，见风青根12克，刺梨果3克，蜘蛛香3克。

用法：将上述4味混合研成细末，调拌蜂蜜冲服，每日3次，连服7日。

（二）

处方：使君子12克，苦楝皮6克，红枣20克，鸡内金30克。

用法：将上述4味混合研成细末，调拌蜂蜜冲服，每日3次，连服7日。

（三）

处方：枳实12克，生栀子6克，槟榔6克，薄荷3克。

用法：将上述4味混合研成细末，调拌鸡蛋清，外敷贴脐部足心。

（四）

处方：鹅不食草3克。

用法：将鹅不食草研细末，与猪肉炖食。

（五）

处方：莱菔子9克。

用法：将莱菔子与药用芒硝6克炒热，用布袋装好贴揉中脘。

（六）

处方：鸡内金30克，山楂90克，神曲90克，麦芽90克。

用法：上药共研细末，每次15～30克，糖水调服，每日服3次。包煎亦可，用量加倍。

（七）

处方：炒玉米18克，炒扁豆18克，建曲12克，炒麦芽9克，炒砂仁9克，炒莲肉（去心）12克，煨肉豆蔻9克，茯苓12克，使君子肉9克，陈皮6克。

用法：上药焙干，研为细末，贮瓶备用。取鸡蛋1个，顶端开一小口，将蛋清倒出，放上药末1.5～2克于鸡蛋内搅匀，以面粉包裹煨熟（面干蛋熟）。半岁～3岁小儿每日食蛋1个，4～6岁小儿每日食蛋2个，30天为1疗程。

本方适用于小儿脾虚疳积。

（八）

处方：小米240克，麦冬500克。

用法：将小米铺铁锅内，麦冬摊于米上，加水超过麦冬1厘米许，文火加热，同时轻轻搅拌，待水干至小米成糊状粘于锅底时，取出麦冬备用。2岁小儿每日服麦冬25克，分3～4次煎服。

（九）

处方：山药15克，茯苓15克，莲子肉15克，槟榔15克，麦芽15克，山楂20克，鸡内金30克。

用法：上药共研细末，每次2克，加鸡蛋1个调匀蒸熟，再加适量盐或蔗糖服；也可用面粉将药末调匀，用香油煎成油饼食用，每日1次或2次。

（十）

处方：山楂、栀子、大枣（去核）各7粒，葱头9克，芒硝30克，面粉30克，白酒适量。

用法：将上药共研成细末，加入面粉30克，白酒适量调和做成2个饼，冷敷于脐部与脐部对侧（背部正中），用纱布包扎，每隔2～3小时将药饼取下加白酒适量再敷，一日数次，共敷3天3夜。

疳积（中期）　形体明显消瘦，肚腹胀膨，甚则青筋暴露，面色萎黄，毛发稀疏，色黄结穗，精神不振，或暴躁易怒，睡眠不宁，或伴有揉眉挖鼻，咬指磨牙，纳呆食少，或多吃多便，或嗜食异物。治以消积理脾。

（一）

处方：紫金牛6克，铁线莲3克，山荷叶3克，莱菔子2克。

用法：将上述4味混合研成细末，调拌鸡蛋后于锅中蒸熟服用，每日1次。

（二）

处方：疳积草60克，生姜6克，葱白10克，鸡蛋清1个。

用法：将上述前4味混合捣烂，调拌鸡蛋清，外敷贴双足心处。

（三）

处方：牵牛子20克，槟榔20克，山楂60克，木香10克。

用法：将上述4味加适量水煎煮，沥去残渣后饮服，每日3次。

（四）

处方：龟板12克，鳖甲12克，穿山甲12克，鸡内金6克。

用法：龟板、鳖甲用食醋泡1小时后，放炭火上烧黄，穿山甲用土炒黄，鸡内金生用。上药共研细末，贮有色玻璃瓶内，每次2～3克，每日2次，开水送服。

（五）

处方：党参10克，砂仁15克，鸡内金20克，七爪橘红15克，二丑20克，郁金10克，槟榔20克，焦三仙20克，甘草6克，大黄6克。

用法：上药共研为细末，2～3岁幼儿每次1.5克，每日2～3次，加红或白糖适量，温开水送服。外感风寒者忌服。服药期间忌食油腻腥酸生冷食物。

（六）

处方：蟾蜍1只。

用法：将蟾蜍焙焦后研细末，用白糖分多次冲服。

（七）

处方：桃仁、杏仁、生山栀各等分，冰片、樟脑各少许。

用法：上药共研细末，取药末15～20克，用鸡蛋清调成糊伏，敷于双侧内关穴，然后用纱布包扎，24小时后去之。

（八）

处方：蟑螂末30克，飞滑石30克，煅甘石60克，鸡内金30克，赤石脂36克，使君子肉36克，胡黄连24克，槟榔15克。

用法：将蟑螂放酒精内杀死，弃去头、足、翅及肚内杂物，虫体置锅内烘干，与其他各药共碾细末，混匀，装瓶备用，勿泄气。1～2岁小儿每次1克，3～5岁每次1.5克，6岁以上每次2克。每日3次，用肝汁（猪肝或鸡肝煮汁，不可加盐）或温开水调服，以肝汁为好。3天为1疗程，未愈继服。

（九）

处方：砂仁3克，蟾蜍1只。

用法：将砂仁从蟾蜍口内塞进其肚内，用谷草包扎后，再用黄泥包好，焙干，去黄泥和谷草炭，将蟾蜍研细末，红糖水送服，每次1～3克，每日2次。

（十）

处方：鸡内金、五谷虫各150克。

用法：将两药烘干，碾成细粉，再用细筛筛成细面。每次3克，每日3次。

（十一）

处方：猪肝50克，珍珠草25克。

用法：将猪肝、珍珠草与适量清水共煎熟，去除珍珠草，可食肝饮汤。每日2次。

（十二）

处方：鸭内金25克，萝卜500克。

用法：将鸭内金加适量水先煮一个小时，再加入萝卜煮半个小时。每日2次，每次饮汤1杯。

（十三）

处方：炒芝麻30克，炒二丑30克。

用法：将上药共研细末，掺饭中吃。1岁每次服1.5克，每增加1岁加1克。

（十四）

处方：田鸡1只。

用法：将田鸡除去头、肠脏，加水煮米粥吃。

（十五）

处方：鸭肾内衣15克，萝卜500克。

用法：将上品加水煎煮取汤饮。

（十六）

处方：使君子15克，花槟榔15克。

用法：将使君子（去壳炒香）和花槟榔混合研成细末，每次取10克，早饭前蒸鸡蛋吃。

本方适用于小儿营养不良与药物攻伐性疳积。

（十七）

处方：榧子100克，使君子100克。

用法：将榧子、使君子混合研成细末并炒熟，每次服用10克，加白糖少许。

本方适用于小儿虫积性疳积。

（十八）

处方：大麦芽、茅术适量。

用法：将大麦芽炒黄研成细末，与等量的炒茅术研成粉末混匀，每次5克，以沙糖水调服，每天2～3次。

本方适用于饮食甘肥性疳积。

（十九）

处方：核桃仁2个，神曲12克，莱菔子14克，红糖6克。

用法：将上述前3味混合研成细末，用红糖熬炼成膏冲服。每日1次。

（二十）

处方：新鲜番薯叶30克，荷叶12克，莱菔叶14克，青菜叶20克。

用法：将上述4味加适量水煎煮，沥去残渣后饮服，每日3次。

（二十一）

处方：五倍子12克，莱菔子14克，香附子12克，食盐20克。

用法：将上述4味于铁锅中炒热后用布包扎，外用热熨中脘部。

（二十二）

处方：绿矾、苍术、枳壳、陈皮、茯苓、白术各等分。

用法：上药研末，每18克掺入500克面粉中，做成4～5个焦饼，焦饼上可加适量的芝麻，随时可服用，无副作用。

干疳（晚期重症）　极度消瘦，面容憔悴，皮肤干瘪起皱，大肉已脱，皮包骨头，精神萎靡，啼哭无力，毛发干枯，腹凹如舟，不思饮食，大便干稀不调，时有低热，口唇干燥。治宜补益气血。

（一）

处方：淮山药30克，鸡内金12克。

用法：上药均炒微黄，研成细末，加入适量面粉、芝麻、红糖，烙成每张含2～3克药粉的烧苯

处方：淮山药30克，鸡内金12克。

用法：上药均炒微黄，研成细末，加入适量面粉、芝麻、红糖，烙成每张含2～3克药粉的烧饼，每日2～3次，每次吃1张。

（二）

处方：炒芡实、炒扁豆、炒玉米、炒黄豆各40克，焙鸡内金10克。

用法：研细末，每次15克，温开水送服，连续服用1～2个月。

（三）

处方：山楂9克，淮山药15克，白糖25克。

用法：煎汤饮，每天2～3次，连服5～7天。

（四）

处方：山楂，鸡内金、山药各等分（比例为1∶2∶3）。

用法：共研细末，每次2～4克，红糖水送服，每日2次。

（五）

主治：小儿疳积。

处方：山楂、鸡内金、山药各适量。

用法：将山楂1份、鸡内金2份、山药3份混合共研细末，每次服2～4克，用红糖水送服，每日2次。

（六）

主治：小儿疳积。

处方：蚕蛹30克，山药30克，紫河车30克。

用法：将药物共研细末，每次服6克，用红糖水送服，每日2次。

（七）

处方：党参9～15克，炒米30克，红糖适量。

用法：代饮料服用。隔天1次，连服4～5次。

（八）

处方：生姜250克，党参250克，山药250克，蜂蜜300克。

用法：生姜捣汁，党参、山药研末，同蜂蜜搅匀，慢慢煎成膏，每次1汤匙，每天3次，热粥送服，连服数天。

（九）

处方：大麦芽、苍术各等分。

用法：二药研末备用。每天2次，每次3～9克，用白糖水冲服，连服数天。

（十）

处方：莲子肉、山药、芡实、神曲、麦芽、扁豆、山楂各适量。

用法：加粳米少许煮粥服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积滞
  • 当前页：疳证
  • 下一页：虫证
<<< 返回本书目录
  1. 疳证《中医儿科学》
  2. 疳证第七十九问《婴童百问》
  3. 疳证《小儿常见病单验方》
  4. 疳证门《幼科心法要诀》
  5. 疳证《活幼心书》
  6. 疳证门《幼科指南》
  7. 疳证《儿科要略》
  8. 疳证门-幼幼汇集（中）《古今医统大全》
  9. 疳药麝香丸【方剂大全】
  10. 疳证先兆《中医疾病预测》
  11. 疳眼兼药【方剂大全】
  12. 疳证总括《医宗金鉴》
  13. 疳眼《儒门事亲》
  14. 疳症《保婴撮要》
  15. 疳眼《冯氏锦囊秘录》
  16. 疳症《笔花医镜》
  17. 疳泻《幼幼新书》
  18. 疳症《推拿抉微》
  19. 疳泻《医宗金鉴》
  20. 疳症门《万氏秘传片玉心书》
  21. 疳泻《儿科萃精》
  22. 疳症仙丹【方剂大全】
  23. 疳嗽《幼幼新书》
  24. 疳肿《幼幼新书》
  25. 疳瘦《幼幼新书》
  26. 疳肿胀《儿科萃精》
  27. 疳蚀疮《景岳全书》
  28. 疳肿胀《医宗金鉴》
  29. 疳湿散【方剂大全】
  30. 扞齿牢牙方【方剂大全】
  1. 疳证《小儿常见病单验方》
  2. 疳胀《中医词典》
  3. 疳证《中医词典》
  4. 疳眼《儒门事亲》
  5. 疳证《儿科要略》
  6. 疳眼《冯氏锦囊秘录》
  7. 疳证《活幼心书》
  8. 疳眼《中医词典》
  9. 疳证《中医儿科学》
  10. 疳泻《幼科心法要诀》
  11. 疳证第七十九问《婴童百问》
  12. 疳泻《儿科萃精》
  13. 疳证简便方《幼幼集成》
  14. 疳泻《证治准绳·幼科》
  15. 疳证门《幼科指南》
  16. 疳泻《幼幼新书》
  17. 疳证门（幼幼汇集 中）《古今医统大全》
  18. 疳泻《医宗金鉴》
  19. 疳证先兆《中医疾病预测》
  20. 疳泻《中医词典》
  21. 疳证有五脏寒热之不同《古今医统大全》
  22. 疳泄《奇效简便良方》
  23. 疳证总括《医宗金鉴》
  24. 疳嗽《证治准绳·幼科》
  25. 疳证总括《幼科心法要诀》
  26. 疳嗽《幼幼新书》
  27. 疳症《傅青主男科》
  28. 疳嗽《中医词典》
  29. 疳症《保婴撮要》
  30. 疳水《中医词典》
  31. 疳症《推拿抉微》


虫证_《小儿常见病单验方》_中医儿科_【岐黄之术】

虫证

虫证

  • 上一页
  • 目录
  • 相关
  • 下一页

虫证尤以肠道寄生虫病为小儿常见病症。一般常包括蛔虫、蛲虫、钩虫等，病因主要是小儿没有良好的卫生习惯，平时不洗手，吸吮指头或进食不洁食品，致使虫卵进入肠内生长繁殖，消耗营养，分泌毒素，危害健康。要教育小儿爱清洁、讲卫生、养成良好的卫生习惯。做到饭前便后要洗手，加强粪便管理，减少污染。

蛔虫证　轻者可无症状，或时有绕脐疼痛，饮食不振，日渐消瘦。重者面黄形瘦，脐腹疼痛，时作时止，精神萎靡，睡眠不佳，嗜食异物，大便时下蛔虫等。治以安蛔驱虫，调理脾胃。

（一）

处方：苦楝根皮12克，使君子10克，槟榔6克，乌梅6克。

用法：将上述4味加适量水煎煮，沥去残渣后饮服，每日2次，早晚服，连服3日。

（二）

处方；鹅不食草6克，葱汁2克，百部6克，槟榔6克。

用法：将上述4味加适量水煎煮，去渣后饮服，每日2次。

（三）

处方：山椒子5克，海人草10克。

用法：将山椒子、海人草加适量水煎煮，至剩一半量，沥去残渣，空腹趁热服下。

（四）

处方：葱白适量。

用法：将葱白一把洗净切碎，捣烂绞汁，调入生麻油或菜油1～2匙，空腹服下，每日2次，连服3日即可。

（五）

处方：薏米根15克，棕榈根15克。

用法：将薏米根、棕榈根加适量水煎煮，去渣，早起空腹时1次服下，每天1次，连服3天。

（六）

处方：使君子9克，槟榔9克，乌梅9克，苦楝根皮15克。

用法：水煎服，早晚各服1次，2～3天为1疗程。

（七）

处方：米醋200～300毫升。

用法：将米醋置锅内文火炖热，尽意饮服。症无改善者可于半小时后重复再饮1剂。

（八）

处方：乌梅15枚，槟榔15克。

用法：将上药共放锅内加清水适量，用慢火煎煮1～2小时，熬取浓汁100毫升左右，去渣备用。每日1～2剂，每剂1次饮完，连服至效。7岁以上小儿稍增。

（九）

处方：使君子8粒，乌梅3克，川椒3克。

用法：将使君子研成细粉，另取乌梅、川椒加适量水煎煮取汁、沥渣后送服，每天2～3次。

九、十两方适用于胆道蛔虫。

（十）

处方：乌梅6枚，川椒5克，川楝根皮25克。

用法：将乌梅、川椒、川楝根皮加适量水煎煮，沥去残渣，分2次饮服。

蛲虫证　轻者无明显症状，或仅有肛门瘙痒，睡眠不安。重者，虫积日久，小儿肛门周围及会阴部奇痒，精神烦燥，夜寐不安，形瘦面黄，恶心腹痛，尿频遗尿。治当杀虫止痒，内服配合外治。

（一）

处方：南瓜子200克，鲜石榴皮150克，槟榔100克，白糖300克。

用法：将南瓜子、石榴皮、槟榔共放锅内加清水适量文火煎煮1～2小时，熬取浓液300毫升左右，滤去渣滓，加入白糖炼成糖浆，取出候凉，瓶装备用。1～3岁小儿每次15毫升，4～7岁每次20毫升，8岁以上每次25毫升，1次服完，每日2～3次，连服3～5天为1疗程，可连服2个疗程。

（二）

处方：大蒜头3～5瓣，白糖15克。

用法：将蒜瓣剥去薄皮，与白糖共捣烂，冲入沸开水少许，盖焗片刻，凉后可用。每日1次，连渣带汁1次服完，连服5～7天。

（三）

处方：使君子、百部各适量。

用法：使君子、百部分别研成细粉，等量混合均匀，每次服3克，空腹服用。

（四）

处方：槟榔15克，黄芪20克，大枣10枚。

用法：将上药置锅内，加清水适量，熬浓，去渣取汁。每日1剂，空腹1次饮完，15日为1疗程，连服2～3个疗程。2岁以下小儿酌减。

（五）

处方：苦楝子1～2粒。

用法：苦楝子用热水泡软，剥去外皮，塞入肛门1～2粒，次晨用力便出，连用2～3次。

（六）

处方：马齿苋30克，白头翁20克，番泻叶6克，石榴皮3克。

用法：将上述4味加适量水煎煮，沥去残渣后饮服，每日2次。

（七）

处方：苦参6克，苦楝根皮12克，使君子6克，槟榔6克。

用法：将上述4味研成细末，调拌面粉做成条状，外塞患儿肛内。

（八）

处方：白果6克，花椒6克，蛇床子4克，葱白6克。

用法：将上述4味加适量水煎煮后，外用搽洗小儿肛门，每日1次。

钩虫证　主要症状是上腹部疼痛，大便或干或稀，食欲不振，或喜食生米、泥土、炭渣等，严重者面色萎黄、浮肿、气短、全身疲乏无力。治以驱虫并调理脾胃。

（一）

处方：生大蒜适量。

用法：取生大蒜适量，空腹吞服。

（二）

处方：鹤虱9克。

用法：鹤虱洗净后，清水浸过药面，煎1小时，倒出药液留渣，再同法煎1次。将2次药液混合浓缩至约60毫升，每晚睡前服30毫升，连服2天。

（三）

处方：南瓜子500克，槟榔300克，番泻叶30克。

用法：将上药分别焙干，共研成细末，过筛，瓶装备用。1～3岁小儿每次10克，4～7岁每次15克，8岁以上每次20克，用温开水冲服。每日1剂，连服10～15剂为1疗程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳证
  • 当前页：虫证
  • 下一页：腹痛
<<< 返回本书目录
  1. 虫证【疾病大全】
  2. 虫症《儿科萃精》
  3. 虫证《小儿常见病单验方》
  4. 虫症《幼科折衷》
  5. 虫胀《药症忌宜》
  6. 虫之生湿热为主诀《儒门事亲》
  7. 虫与痫相似《小儿药证直诀》
  8. 虫枳丸【方剂大全】
  9. 虫鱼中部《新修本草》
  10. 崇澍蕨【中药大全】
  11. 虫鱼中《新修本草》
  12. 崇土散【方剂大全】
  13. 虫鱼下部《新修本草》
  14. 铳楔《本草纲目》完整版
  15. 虫鱼下《新修本草》
  16. 抽抱散【方剂大全】
  17. 虫鱼上部《新修本草》
  18. 抽搐《医碥》
  19. 虫鱼上、中、下部《证类本草》
  20. 抽搐《医碥》
  21. 虫鱼上《新修本草》
  22. 抽搐【疾病症状】
  23. 虫鱼鳞介部《本草撮要》
  24. 抽搐先兆《中医疾病预测》
  25. 虫鱼部《珍珠囊补遗药性赋》
  26. 抽搐与惊厥【疾病大全】
  27. 虫鱼部《幼幼新书》
  28. 抽刀散【方剂大全】
  29. 虫鱼部《千金翼方》
  30. 抽刀一字散【方剂大全】
  1. 虫证《小儿常见病单验方》
  2. 虫胀《药症忌宜》
  3. 虫症《儿科萃精》
  4. 虫胀《中医词典》
  5. 虫症《幼科折衷》
  6. 虫与痫相似《小儿药证直诀》
  7. 虫症秘方《华佗神方》
  8. 虫鱼中部《普济方·针灸》
  9. 虫之生湿热为主诀《儒门事亲》
  10. 虫鱼中部《证类本草》
  11. 虫痔《中医词典》
  12. 虫鱼中部《新修本草》
  13. 虫疰痢《中医词典》
  14. 虫鱼中部《备急千金要方》
  15. 崇骨《中医词典》
  16. 虫鱼下部《普济方·针灸》
  17. 铳子入肉《奇效简便良方》
  18. 虫鱼下部《证类本草》
  19. 铳子伤肉方《救伤秘旨》
  20. 虫鱼下部《新修本草》
  21. 抽搐《中医词典》
  22. 虫鱼上部《普济方·针灸》
  23. 抽搐《医碥》
  24. 虫鱼上部《证类本草》
  25. 抽搐《医碥》
  26. 虫鱼上部《新修本草》
  27. 抽搐《中医内科学》
  28. 虫鱼上部《备急千金要方》
  29. 抽搐《神经精神疾病诊断学》
  30. 虫鱼部《珍珠囊补遗药性赋》
  31. 抽搐先兆《中医疾病预测》


腹痛_《小儿常见病单验方》_中医儿科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痛是指胃脘以下、脐之四旁以及耻骨以上的部位发生疼痛的症状。

婴幼儿腹痛常突然出现，或反复哭闹，曲腰啼叫，或双手捧腹，辗转不已，烦躁不安，时轻时重，或面色苍白，或汗出神萎。

乳食积滞　腹部胀满，按压痛增，呕吐腐浊，秽物酸臭，拒进乳食，腹痛欲泻，泻后痛减，夜卧不安，时时啼哭。治以消食导滞，行气止痛。

（一）

处方：白梅花5克，白朴花10克。

用法：取干净白梅花瓣置杯中，另将白朴花置锅内加水200毫升煮取100毫升，去渣，趁沸冲入梅花杯中盖焗片刻。每日1剂，随意饮服，疗程不限。1岁以下小儿可加少许红糖调味。

（二）

处方：山楂肉18克，厚朴10克，红糖15克。

用法：将山楂肉放锅内炒至焦黄，入厚朴加水适量共煎，取汁去渣，冲入红糖调化。每日1剂，1次饮完，连服数天。

（三）

处方：神曲10克，谷、麦芽各6克，枳实3克。

用法：水煎服。

（四）

处方：山楂6克。

用法：炒焦成炭，研末，加红糖开水冲调，加温1次服下。

气滞　脘腹胀闷或攻窜不定，嗳气不舒。治以理气止痛。

（一）

处方：砂仁、白蔻、广木香各等分。

用法：共研细末，温开水冲服，每日3次，每次3克。

（二）

处方：荔枝核5克，木香3克，红糖少许。

用法：将荔枝核煎取汁，木香研末并红糖调入汁中服。

（三）

处方：莱菔子120克（打碎），生姜（切碎）60克，火葱连根须（切碎）500克，白酒1杯。

用法：共炒热，分工布包，由上至下，从左到右，遍熨胸腹部，冷则易之。

（四）

处方：茴香根15克，黄荆子12克，随手香10克，延胡索10克。

用法：水煎分服。

（五）

处方：芍药6克，陈皮2克，厚朴4克，柴胡4克。

用法：水煎服。

血淤　疼痛拒按，按则痛加，痛处因定不移，或痛如针刺，或局部触及包块，口唇紫黯。治以活血化瘀，行气止痛。

（一）

处方：三七5克，香附3克，陈皮1克，橙汁适量。

用法：将前2药研细末，调入橙汁并温开水冲服。每日分2次。

（二）

处方：韭菜汁30～50毫升，白糖24克。

用法：取新鲜韭菜洗净，捣烂榨取汁液，去渣，冲入白糖，置锅内隔水蒸熟。每日1剂，1次饮完，连服5～7天。2岁以下小儿酌减。

（三）

处方：粳米50克，桃仁15克，砂仁5克，鲜佛手瓜100克。

用法：先取鲜佛手瓜、砂仁、桃仁共放锅内加水适量熬浓取汁，去渣，加入粳米煮成稀粥，食盐少许调味，取出温后可用。每日1剂，分1～2次服完，连服5～7天。2岁以下小儿酌减。

腹部中寒　腹痛阵阵，得温则舒，遇寒痛剧，面色苍白，痛甚则额冷汗出，唇色紫暗，肢冷，或呕吐，腹泻，小便清长，治宜温中散寒，理气止痛。

（一）

处方：高良姜6克，陈皮3克，粳米30克。

用法：先将前2药煮汁去渣，与粳米同煮粥，空腹服。

（二）

处方：吴茱萸3克，粳米30克，生姜1片，葱白1茎。

用法：将吴茱萸研为细末。粳米水煮，米熟后下吴萸末、生姜、葱白，同煮为粥。每日1次，温服。

（三）

处方：小茴香6克，良姜3克，乌药3克，香附7克。

用法：水煎分2次服，每日1剂。

（四）

处方：肉桂2克，香附6克。

用法：研末，开水泡散分钟后，热服。

（五）

处方：米汤1000毫升，高良姜10克，干姜5克。

用法：将高良姜、干姜分别焙干，研为细末，与热米汤混合。每日1剂，作2～3次服完，连服3～5剂。

（六）

处方：生姜、红糖、白糖各9克，大枣3个，艾叶5克。

用法：水煎服。

脏腑虚冷　腹痛绵绵，时作时止，得温则舒，得食则缓，面色白，精神怠倦，肢清脸冷，食少，或食后作胀，大便稀溏。治以温中补虚，散寒止痛。

（一）

处方：干姜10克，红枣10枚，饴糖30克。

用法：姜、枣共煎，取汁去渣，再调入饴糖，稍煮片刻即可。每日分2次，饴糖分2次调。

本方适用于脾肾虚寒腹痛。

（二）

处方：白芍9克，当归4.5克，桂心4克，炙甘草3克，大枣2枚。

用法：水煎服，每日1剂，分2次煎服。

（三）

处方：红糖30克，干姜5克，白术7克，熟附子3克。

用法：将干姜、白术、熟附子共放入锅内，加水适量熬浓取汁，除去药渣，冲入红糖调化。每日1剂，分1～2次服完，连服5～7天。

本方适用于脏腑虚寒腹痛。

（四）

处方：制附子6克，干姜3克，粳米50克，葱白1茎，红糖适量。

用法：先煎附子、干姜1小时半，再入葱白、粳米、红糖同煮粥。

本方适用于脾肾虚寒腹痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫证
  • 当前页：腹痛
  • 下一页：泄泻
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《小儿常见病单验方》
  2. 腹痛《常见病自测》
  3. 腹痛《气功外气疗法》
  4. 腹痛《景岳全书》
  5. 腹痛《傅青主男科》
  6. 腹痛《景岳全书》
  7. 腹痛《傅青主女科》
  8. 腹痛《圣济总录》
  9. 腹痛《中医词典》
  10. 腹痛《千金翼方》
  11. 腹痛《麻疹备要方论》
  12. 腹痛《圆运动的古中医学》
  13. 腹痛《凌临灵方》
  14. 腹痛《育婴家秘》
  15. 腹痛《麻疹阐注》
  16. 腹痛《家庭医学百科-医疗康复篇》
  17. 腹痛《杂病治例》
  18. 腹痛《医学集成》
  19. 腹痛《扁鹊神应针灸玉龙经》
  20. 腹痛《默克家庭诊疗手册》
  21. 腹痛《正骨心法要旨》
  22. 腹痛《物理诊断学》
  23. 腹痛《医学纲目》
  24. 腹通谷《针灸学》
  25. 腹痛《医学纲目》
  26. 腹通谷《中医词典》
  27. 腹痛《医学纲目》
  28. 腹啼《中医词典》
  29. 腹痛《医宗金鉴》
  30. 腹水《默克家庭诊疗手册》
  31. 腹痛《医宗金鉴》


泄泻_《小儿常见病单验方》_中医儿科_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

泄泻是2岁以下婴幼儿常见的一种消化道疾病，好发于夏秋二季。病因主要有乳食不节，饮食不洁，喂养失调，感受外邪，受惊着凉，脾胃虚弱等，使脾胃功能失调，而致泄泻。

本病的临床表现为大便次数增多，每日十余次到数十次。黄绿色，水样或蛋花汤样，常伴有发热、呕吐、腹胀等症状。

伤食泻　乳食过度或食生凉瓜果，胃肠积滞，泻下不消化食物，粪便酸臭，或如败卵，腹痛欲泻，泻后痛减，腹胀欲吐，嗳气腐浊，不思乳食，睡眠不安等。治当消食导滞。

（一）

处方：山楂炭12克，青皮6克。

用法：共研极细末，混匀，以水100毫升（约12汤匙）调成浆水状，加红糖适量，隔水蒸20分钟。每次15毫升

（约1汤匙）。每日4次，即1剂量分3天左右服完。

（二）

处方：山楂炭0.3克，炮姜炭0.3克。

用法：将上药加糖服，每天4次。

（三）

处方：白胡椒6个，吴茱萸子20克，五倍子12克，干姜6克。

用法：将上述药物混合研成细末，调拌面粉，外敷贴于肚脐。

（四）

处方：仙鹤草6克，荷叶12克，苎麻6克，茶叶0.3克。

用法：将上述4味混合研成细末，调拌蜂蜜冲服，每日3次．

（五）

处方：鸡蛋壳10克，陈皮10克，鸡内金10克（炒黄）。

用法：共研细末。每服1～2克，每日3次。

（六）

处方：云南绿茶叶粉。

用法：单纯性婴幼儿腹泻，每天1克，分3次用温开水或乳汁调服，连服1～4天为1疗程，无效者应改用其他方法治疗。

（七）

处方：炒鸡内金10克，炒神曲30克，陈皮10克，胡椒1克。

用法：上药共研细末，用饭汤水调成糊状。加白糖适量

（以甜为度），每次1汤匙，每日3次。

（八）

处方：生山楂、炒麦芽各10克。

用法：水煎后服用，每日服2剂。

（九）

处方：炒谷芽10克，炒麦芽10克。

用法：加水适量，煎煮去渣。每日1剂。

（十）

处方：萝卜籽10克。

用法：微炒捣碎，煎水1碗，当茶饮。对因面食过多致消化不良者，效果较好。

（十一）

处方：槟榔9克，良姜3克。

用法：上药共研末，敷于脐部，外用纱布、胶布固定。

（十二）

处方：朴硝6克，陈皮3克。

用法：上药共研细末，水调为稠糊，敷于脐部，外用纱布、胶布固定，每日换药1次，连用3次为1疗程。

（十三）

处方：骨（猪、狗、鸡均可）120克，米饭60克。

用法：骨煅至焦黄存性，米饭晒干，炒成炭，共研末。1～2岁每次2～4克（1岁以内减半），每日3次，加适量红糖，饭后开水送服。

（十四）

处方：鸡内金30克。

用法：新瓦焙黄研细末，每服2克（饭前1小时服用），每日服3次。

风寒泻　外受风寒，泄泻清稀，中多泡沫，臭气不甚，肠鸣腹痛，伴恶寒发热。治宜疏风散寒。

（一）

处方：大麦芽10克，生姜2片。

用法：水煎服，每日1～2次。

（二）

处方：藿香6克，紫苏叶6克，神曲6克，厚朴4.5克，茯苓9克，炙甘草3克。

用法：水煎服。

（三）

处方：仙人掌根30克，葱白12克，艾叶20克，生姜6克。

用法：将上述各味药物混合捣烂，调拌鸡蛋清，外敷患儿肚脐处。

（四）

处方：鱼腥草12克，水杨梅3克，车前草6克，黄荆叶6克。

用法：将上述4味混合研成细末，调拌蜂蜜冲服。

湿热泻　每日泻下数次至十数次，粪稀带水，色黄或黄绿而臭，腹部时感疼痛，食欲不振，或伴泛恶，肢体倦怠，发热或不恶热，口渴，小便短黄。治以清热利湿。

（一）

处方：鲜鱼腥草6克。

用法：将鲜鱼腥草用水洗净捣烂，放少许白糖，用温开水送服。可根据小儿年龄适当加量。

（二）

处方：连皮白萝卜250克，盐3克。

用法：加水煮烂取汁服用，每日3次，连服2～3天。

（三）

处方：鸡眼草干品15克或鲜品30克，枳壳6克。

用法：水煎，分2～3次，加少量白糖调服。

（四）

处方：鬼针草。

用法：水煎浓缩为40％的浓度，加糖适量，即成40％鬼针草糖浆，高压消毒备用。每日服3次，每次10～15毫升。

（五）

处方：青黛3克。

用法：将青黛研成细末，调米汤服。周岁内小儿少服。

本方适用于小儿暑泻。

（六）

处方：黄瓜5条，蜂蜜100克。

用法：将黄瓜洗净、去瓤，切成条，放在锅内，加少许水，煮沸后即去掉多余的水，趁热加入蜂蜜，调匀至沸即可，待凉食用。

本方适用于小儿夏季发烧泄泻症。

（七）

处方：淮山30克，滑石15克，甘草9克，朱砂3克（另包冲服）。

用法：先将淮山研成细粉，与滑石、甘草煎汤，服时，再将朱砂冲入。如无呕吐，可去朱砂。久泻或无热者，可减少滑石剂量。

本方适用于小儿夏季吐泻。

（八）

处方：无花果叶（鲜、干均可）3～5片。

用法：上药置面盆中，加水500毫升，煎至200毫升左右，把盆端下，先熏两脚心，待温时洗两脚心，每次熏洗约15分钟。

八、九两方适用于小儿吐泻。

（九）

处方：绿豆粉9克，鸡蛋清1个。

用法：将绿豆粉、鸡蛋清共调和为饼，呕者贴于囟门，腹泻者贴于足心即可。

（十）

处方：绿豆皮15克，白糖15克。

用法：将绿豆皮加适量水、白糖共煎，去渣凉后即可饮用。

本方适用于小儿麻疹腹泻。

脾虚泻　大便稀溏，多食后作泻，色淡不臭，时轻时重，反复发作，面色萎黄，肌肉消瘦，神疲倦怠。治当补脾益气。

（一）

处方：葛根3克，土黄连2克，五味子2克，金樱子3克。

用法：将上述药物研成细末，调拌蜂蜜或蒸蛋服用，每日1次，连服7日。

（二）

处方：肉豆蔻1个。

用法：将肉豆蔻炒制后研细末，用米汁饮下。

（三）

处方：山药12克，车前子20克，红枣10克，苹果1个。

用法：将上述4味加水适量煎煮，沥去残渣后饮服，每日3次。

（四）

处方：地石榴12克，川椒末6克，酸浆草30克，凤尾草12克。

用法：将上述4味混合研成细末，调拌面粉，外敷贴于肚脐。

（五）

处方：山药15克，红枣10克。

用法：煮烂服。

（六）

处方：小米50克。

用法：炒黄至透出香味，研细末。每服2～3克，每日2～3次。

（七）

处方：干姜3克，陈皮6克，山药6～15克。

用法：水煎服，每日2次。

（八）

处方：扁豆15克，薏米仁15克，鸡内金10克。

用法：上药炒至微黄共研细末，以小米汁煮成稀糊状，加入适量白糖调味，每日1剂，分3次服。

（九）

处方：苹果1个。

用法：将苹果洗净去皮，切片，放碗内加盖，放入锅中蒸熟，捣烂如泥，喂食。

（十）

处方：山药粉15克。

用法：将山药粉加开水120毫升，煎煮成100毫升。每日3次，每次30毫升。

（十一）

处方：山药100克，莲肉100克，麦芽50克，茯苓50克，大米500克，白糖100克。

用法：将山药、莲肉、麦芽、茯苓、大米五味共磨成细粉，加适量水煮成糊状，下白糖调服。每日3次。

本方适用于小儿肠胃机能紊乱泄泻症。

（十二）

处方：土炒山药30克，焦神曲12克，鸡内金（微炒）6克。

用法：上药共研为细末。每日用量为：6个月以内1.5克，6个月～1岁3克，1岁以上每岁增服3克。服时加糖适量，用热开水调成糊状，分3次口服，5日为1疗程。

本方适用于小儿久泻。

（十三）

处方：炒谷子10克，莲子3克，陈皮6克。

用法：水煎服，每日2～3次。

（十四）

处方：茄子根10克，生姜3片。

用法：水煎服，每日1～2次。

（十五）

处方：茯苓3克，白术3克，党参3克，山药6克，苡仁6克，神曲3克，大枣3枚。

用法：将上药水煎服，每日1剂，分2次服。本方剂量可随年龄加减。

（十六）

处方：土炒山药30克，焦神曲12克，微炒鸡内金6克。

用法：将上药共研细末。每日6个月以内1.5克，6个月以上至1岁3克，此后每岁加3克，按年龄逐增，加糖适量，用热水调成糊状，分3次口服，5日为1疗程。

（十七）

处方：党参30克，茯苓30克，淮山30克，炒扁豆30克，苡仁30克，莲子肉（去心）30克，芡实30克。

（十七）

用法：上药共研细末，分7～15份，每日1份，与大米同煮成粥，调入少许食盐当饭吃，或加面粉煮成糊状，配食糖适量代早餐用。

（十八）

处方：栗子10枚，白糖25克。

用法：将栗子去皮，加水适量煮成糊膏，加入白糖调匀，每日2次。

（十九）

处方：山楂（去核）、淮山药、白糖各适量。

用法：将山楂，山药洗净蒸熟，冷却后加入白糖搅匀压成薄饼，即可食用。

（二十）

处方：山药15克，薏苡米15克，莲子肉10克。

用法：水煮后一日内当粥食之，连服10天。

（二十一）

处方：砂仁200克，炒车前子100克，焦苍术200克。

用法：上药共研为细末，贮瓶备用。6个月以内每次服1～1.5克，6个月～1岁每次服1.5～2克，1～3岁每次服2～3克，每日3次，用淡糖盐水送服。

本方适用于婴幼儿单纯性消化不良。

脾肾阳虚　久泻不止，食入即泻，粪质清稀，完谷不化，形寒肢冷，面色白，精神萎靡，寐时露睛。治以补脾温肾。

（一）

处方：白扁豆6克，益智仁5克。

用法：水煎服，每日2～3次。

（二）

处方：丁香5～10克，肉桂4～6克，木香5～10克。

用法：将上药研细末置纱布袋内，用绷带缚小儿脐上（一）夜，一般1～3次即可见效。

（三）

处方：艾叶6克。

用法：将艾叶与生姜少许煎后，去渣服汁。

（四）

处方：吴茱萸6克，桂楠（即肉桂中的桂板）、广木香各5克，公丁香、地榆各4克。

用法：共为细末，过筛备用。另备海绵（或柔软绒布）（一）块，以盖住肚脐为度。用时，取药末放置肚脐上，盖上海绵块，再用纱布包扎，48小时后去掉。

（五）

处方：吴萸30克，苍术30克，丁香6克，胡椒30粒。

用法：上药焙干研粉，混合均匀，装瓶备用。取药粉2克，用茶油或热饭等拌匀，敷于脐部，外用胶布封贴，每天1次。

本方适用于小儿中毒性消化不良、单纯性消化不良及上感或肺炎伴有消化不良。

（六）

处方：白胡椒2粒。

用法：将白胡椒研细末，外敷于肚脐中，然后用纱布固定，再用手轻揉片刻。

本方适用于小儿腹泻，并伴有肠鸣腹痛。

（七）

处方：山楂（炒至皮黑）15克，白术10克（火炒至皮黄），鸡内金（捣细）3克，石榴皮5克，车前子3克。

用法：水煎分2次服，每日1剂。

（八）

处方：山药30克。

用法：将山药煮粥服。

本方适用于小儿久泻。

（九）

处方：莲子肉15克，山楂肉10克，诃子肉7.5克，乌梅肉3克，大枣肉20克。

用法：上药为1周岁小儿量，水煎分3次服，每日1剂。其他年岁酌情加减。如服3～5剂后，腹泻减轻或大便稍成形，本方可碾作细面，改做散剂服。

本方适用于婴幼儿迁延型腹泻。

（十）

处方：红色高粱壳。

用法：水煎，徐徐咽下，不拘多少。忌食生冷油腻或硬食。

（十一）

处方：砂仁3克，猪肾1个，油、盐少许。

用法：将砂仁研成末，猪肾剖开取掉导管及网膜，洗净后切成薄片，与砂仁末拌匀，加油、盐调料，放入蒸锅内蒸熟服食。

（十二）

处方：五倍子（炒黄）2份，干姜2份。（或鲜姜4份捣烂），吴茱萸1份，公丁香1份。

用法：将上药研细混合，取9～15克，用75％酒精或65度白酒调成糊状，敷于患儿剂部，药上覆盖塑料布块，用胶布固定，每日更换1次，连用1～3次。

（十三）

处方：地榆30克，白及30克。

用法：将上二药加水500毫升，浓煎至200毫升。每天早晚各服1次，每次50毫升，服用时可加少许食糖，一般可连服2～4次。

（十四）

处方：车前子10克，炒山楂10克，宣木瓜8克，罂粟壳6克。

用法：每日1剂，水煎2次，合并两次煎液浓缩至100毫升，8周岁儿童分4～5次温服，其他年龄酌增减。

（十五）

处方：石榴皮30克。

用法：将上药加水煎服，每日2次。

（十六）

处方：钟乳石6克。

用法：将钟乳石同枣肉捣烂后煎服。

（十七）

处方：五倍子15克，枯矾10克，黄蜡30克。

用法：先将五倍子、枯矾研为极细末，黄蜡加温熔化后将五倍子、枯矾末加入，搅匀后待凉备用。用温水将脐眼洗净，将上药膏约1克，置于4×4厘米胶布上，文火化开，贴于脐眼上，每日1贴，并热敷2次。

（十八）

处方：石榴皮15克，乌梅15克。

用法：水煎取汁，1日内频服。（上方药量为5岁小儿用量）

（十九）

处方：生姜适量。

用法：将生姜烧焦后，磨成粉末和米汤一起送服，在肠炎大便带血时尤具功效。

本方适用于小儿肠炎。二（十）

处方：龙骨3克。

用法：将龙骨研细末扑洒患处。

本方适用于小儿腹泻脱肛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：泄泻
  • 下一页：便秘
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《小儿常见病单验方》
  2. 泄泻《景岳全书》
  3. 泄泻《气功外气疗法》
  4. 泄泻《景岳全书》
  5. 泄泻《傅青主男科》
  6. 泄泻《中医名词词典》
  7. 泄泻《中医词典》
  8. 泄泻《医学集成》
  9. 泄泻《产宝》
  10. 泄卫透热《中医词典》
  11. 泄泻《麻疹备要方论》
  12. 泄卫透热《中医名词词典》
  13. 泄泻《经验麻科》
  14. 泄水肿阴湿《丹溪手镜》
  15. 泄泻《推求师意》
  16. 泄水丸《儒门事亲》
  17. 泄泻《医学传灯》
  18. 泄如蟹渤《中医词典》
  19. 泄泻《女科秘旨》
  20. 泄热汤《三因极一病证方论》
  21. 泄泻《医学纲目》
  22. 泄脓血《中医词典》
  23. 泄泻《医学纲目》
  24. 泄满《中医词典》
  25. 泄泻《冯氏锦囊秘录》
  26. 泄痢统论《圣济总录》
  27. 泄泻《冯氏锦囊秘录》
  28. 泄痢论《卫生宝鉴》
  29. 泄泻《冯氏锦囊秘录》
  30. 泄痢发搐《中医词典》
  31. 泄泻《续名医类案》


便秘_《小儿常见病单验方》_中医儿科_【岐黄之术】

便秘

便秘

  • 上一页
  • 目录
  • 相关
  • 下一页

便秘是指大便秘结，排便困难而言。小儿便秘可见大便干硬难解，排便哭闹费力，或2～3天甚至6～7天排便一次。多因乳食积滞，燥热内结，或病后体弱、津血不足所致。

热秘　小儿饮食不节，乳食停滞，大便干燥、坚硬，腹胀且痛，烦躁哭闹，口气臭秽，手足心热，小便短少。治以清热消导。

（一）

处方：鲜菠菜120克，麻油9克。

用法：将菠菜洗净，放沸水中烫3分钟取出，用麻油拌食。每天2次，连食数天。

（二）

处方：皮硝9克，皂角末1.5克。

用法：皮硝加水溶解后，入皂角末，调匀敷脐部，每日1次．

（三）

处方：南瓜根50～100克。

用法：将南瓜根洗净，切碎放锅内加水煎浓取汁。每日1剂，1次服完，连服数剂，以通便为度。1岁以下可加白糖调味。

（四）

处方：甘蔗汁150毫升，番泻叶1克。

用法：将新鲜甘蔗汁加番泻叶置锅内隔水蒸熟，滤去渣滓。每日1剂，分1～2次服完，连服数天。1岁以下小儿酌减。

（五）

处方：番泻叶3～5克。

用法：开水浸泡，代茶饮。

气秘　大便秘结伴有胸腹胀痛，嗳气频作，腹内有串气感，放屁后感到舒服，欲便不得。治宜理气通便。

（一）

处方：柴胡5克，蜂蜜10克，陈皮3克。

用法：水煎柴胡、陈皮，取汁去渣，调入蜂蜜服，每日1剂。

（二）

处方：青皮6克，杏仁10克，瓜蒌仁12克。

用法：每日1剂，水煎服。

（三）

处方：黄豆皮200克。

用法：水煎后分2次服，每日1剂，连服数剂。

（四）

处方：大黄3克，藿香6克，苏子5克。

用法：水煎服，以通便为度。

虚秘　小儿经常大便艰涩难解，或先干后，腹胀矢气，食欲不振，神疲乏力，面色萎黄。治以益气补血润肠。

（一）

处方：炙黄芪15克，党参10克，麻仁6克，蜂蜜10克，粳米50克。

用法：先将炙黄芪、党参、麻仁入砂锅煎沸，后改用文火煎成浓汁，分2份，每日早晚同粳米加水适量煮粥。粥熟调入白蜜，稍煮即可。

（二）

处方：白术30克，生地20克，升麻1克。

用法：水煎分2次服，每日1剂。

（三）

处方：黑芝麻15克，核桃肉12克，桃仁、甜杏仁各10克，粳米50克，白糖20克。

用法：将黑芝麻、核桃肉、桃仁、甜杏仁混合碾烂，与粳米共放锅内，加水适量，煮成稀粥，冲入白糖调化，候温可服。每日1剂，分1～2次服完，连服10天。1岁以下小儿减半。

（四）

处方：粳米50克，大红枣5枚，何首乌18克，冰糖24克。

用法：先将何首乌放锅内加水煎取浓汁，去渣，加入粳米及大枣肉，共煮成稀粥，再加入冰糖调化。每日1剂，分1～2次服完，连服7～10天。

（五）

处方：黑芝麻90克，杏仁60克，大米90克，当归9克，白糖适量。

用法：前3味浸水后磨成糊状，煮熟后用当归、白糖煎汤调服，每日1次，连服数天。

（六）

处方：鲜桑椹50克。

用法：绞汁，温开水送服，早晚各1次，连服数天。

（七）

处方：当归15克，生姜10克，羊肉60克。

用法：水煮羊肉至烂熟，分2～4次喝汤吃肉。每日1剂。

（八）

处方：黑芝麻60克，蜂蜜60克，北芪18克。

用法：芝麻捣烂，磨糊，煮熟后调蜜，用北芪煎出液冲服，分2次服完，每天1剂，连服数剂。

（九）

处方：生地、女贞子各12克，玄参、麦冬、石斛各9克，生白术15克。

用法：阴虚明显者加当归9克、生白芍12克；腹胀、便坚，4～5天解便一次者加枳实9克。上药制成浓煎剂，每毫升含2克生药，可随症加减，每帖20毫升，每次10毫升，每日2次。

（十）

处方：紫苏子6克，火麻仁10克，粳米30克。

用法：水煎前2药，去渣取汁，入粳米煮粥吃。

本方适用于小儿肠燥便秘。

（十一）

处方：全瓜蒌9克，甘草3克，蜂蜜60克。

用法：水煎前2药，取汁去渣调入蜂蜜，分2次服，每日1剂。

本方适用于肠燥便秘。

（十二）

处方：萝卜子10～30克。

用法：炒黄研粉，糖开水送服。

本方适用于顽固性便秘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：便秘
  • 下一页：脱肛
<<< 返回本书目录
  1. 便秘【疾病大全】
  2. 便秘【中药主治】
  3. 便秘【疾病症状】
  4. 便秘【方剂主治】
  5. 便秘《自我调养巧治病》
  6. 便秘、腹满、胸闷、头晕《名师垂教》
  7. 便秘《中医内科学》
  8. 便秘伴腹部包块【疾病症状】
  9. 便秘《针灸学》
  10. 便秘伴剧烈腹痛【疾病症状】
  11. 便秘《也是山人医案》
  12. 便秘的饮食调养《老年食养食疗》
  13. 便秘《续名医类案》
  14. 便秘的中医食疗《老年食养食疗》
  15. 便秘《小儿常见病单验方》
  16. 便秘良药决明子《三十年临证经验集》
  17. 便秘《胃肠动力检查手册》
  18. 便秘良药决明子《邹孟城三十年临证经验集》
  19. 便秘《胃肠动力检查手册》
  20. 便秘门《立斋外科发挥》
  21. 便秘《沈氏女科辑要》
  22. 便蜜饮【方剂大全】
  23. 便秘《老年百病防治》
  24. 便脓《血证论》
  25. 便秘《回春录》
  26. 便脓血《伤寒括要》
  27. 便秘《百病自测》
  28. 便脓血《伤寒六书》
  29. 便癃证（即小水不通）《古今医统大全》
  30. 便脓血《伤寒说意》
  1. 便秘《小儿常见病单验方》
  2. 便秘《百病自测》
  3. 便秘《气功外气疗法》
  4. 便秘《家庭医学百科·预防保健篇》
  5. 便秘《老年百病防治》
  6. 便秘《默克家庭诊疗手册》
  7. 便秘《自我调养巧治病》
  8. 便秘《胃肠动力检查手册》
  9. 便秘《中医词典》
  10. 便秘《胃肠动力检查手册》
  11. 便秘《续名医类案》
  12. 便结《针灸大成》
  13. 便秘《医述》
  14. 便坚根原《四圣心源》
  15. 便秘《回春录》
  16. 便后察病《家庭医学百科·预防保健篇》
  17. 便秘《中医内科学》
  18. 便红飧泄《灵素节注类编》
  19. 便秘《沈氏女科辑要》
  20. 便毒穴《中医词典》
  21. 便秘《也是山人医案》
  22. 便毒论《外科集验方》
  23. 便秘《针灸学》
  24. 便毒（外科理例 下）《古今医统大全》
  25. 便秘、腹满、胸闷、头晕《名师垂教》
  26. 便毒（外科理例 上）《古今医统大全》
  27. 便秘的饮食调养《老年食养食疗》
  28. 便毒《外科十三方考》
  29. 便秘的中医食疗《老年食养食疗》
  30. 便毒《万氏秘传外科心法》
  31. 便秘良药决明子《邹孟城三十年临证经验集》


脱肛_《小儿常见病单验方》_中医儿科_【岐黄之术】

脱肛

脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

脱肛是直肠或直肠粘膜脱出肛门外的一种疾病。小儿禀赋不足，气血未旺或后天失调，喂养不当，营养不足，身体虚弱，以及慢性泻痢，长期咳嗽，习惯性便秘等均易导致中气不足，气虚下陷，固摄失职，乃成本病。初期在排便时脱出，便后即能自行回纳，较重者在脱出后须用手托回，严重的在咳嗽、起立、步行、用力时均易脱出，且难以回纳，并有坠胀感，脱出的粘膜因受摩擦而溃疡、出血。治以升阳益气，收敛固脱。

（一）

处方：石榴皮90克，五倍子30克，明矾15克。

用法：上药加水1000毫升，文火煎30分钟，去渣，趁热先熏后洗肛门，早晚各1次，洗时顺便将脱出部分轻轻托回。

（二）

处方：鲜辣椒叶50～60克，瘦猪肉50克（切成片）。

用法：上药加水适量，煮至肉熟，酌加盐油、饮汤吃肉，每日1剂。气虚甚者加黄芪15克。

（三）

处方：乌龟头若干只。

用法：将乌龟头置干净的瓦上，用文火焙干（勿焦），研成细末，每次1只，开水送服，早晚各1次。

（四）

处方：黄芪15克，升麻5克，当归10克，枳壳10克，炒淮山药15克，沙参15克，麦冬10克，乌梅15克，白芍15克。

用法：先将上药用水浸泡30分钟再煎煮30分钟，每剂煎2次。将2次煎出的药液混合，早、中、晚各服1次。

（五）

处方：乌梅10克，明矾6克。

用法：上药加水2000毫升煎汤，候温坐浴，同时以手指将脱垂的粘膜纳入肛门。肛外加压包扎，以消毒纱布折叠衬垫于肛口，外贴胶布，并以纱布绷带作丁字型包扎。治疗期间嘱食流质或半流质、无渣或少渣食品，以增加营养，减少排便次数。

（六）

处方：使君子适量。

用法：将使君子去壳取仁，捣烂后加入适量饴糖，制成丸药。每丸3克。每次1丸，炖瘦猪肉6～15克，3天服药汤1次．

（七）

处方：代代桔。

用法：采幼小青嫩的代代桔，焙燥研成细末，以糖水送服，每服1.5克，每日3次。

（八）

处方：枳壳30克，赤石脂（煅研包）、升麻各6克，黄芪12克。

用法：水煎，每日2次分服。

（九）

处方：乌梢蛇。

用法：将乌梢蛇或腹蛇烧存性，研细末，每服3～6克，每日2次。

（十）

处方：蓖麻子49粒。

用法：蓖麻子研烂水调作膏，贴顶上，立效。

（十一）

处方：五倍子。

用法：用五倍子（研末）敷之，频频托入，以此煎汤洗之，亦可。

（十二）

处方：蜘蛛3个。

用法：蜘蛛烧灰研末，放芭蕉叶上，以手揉托之，即上。

（十三）

处方：黄芪15克，桔梗6克，升麻6克，益母草10克，炙甘草3克。

用法：每日1剂，水煎分2次服。

（十四）

处方：棉花根30～60克，升麻9克，防风3克，白术9克。

用法：水煎，每日1剂，分早、晚2次服。

（十五）

处方：蝉蜕适量。

用法：研末，调香油抹之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便秘
  • 当前页：脱肛
  • 下一页：气疝
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《小儿常见病单验方》
  2. 脱肛《景岳全书》
  3. 脱肛《老年百病防治》
  4. 脱肛《千金翼方》
  5. 脱肛《自我调养巧治病》
  6. 脱肛《医法圆通》
  7. 脱肛《自我调养巧治病》
  8. 脱肛《中医名词词典》
  9. 脱肛《孙真人海上方》
  10. 脱肛《医学集成》
  11. 脱肛《中医词典》
  12. 脱发的中医食疗《老年食养食疗》
  13. 脱肛《备急千金要方》
  14. 脱发《家庭医学百科-医疗康复篇》
  15. 脱肛《新修本草》
  16. 脱《也是山人医案》
  17. 脱肛《凌临灵方》
  18. 脱《临证指南医案》
  19. 脱肛《医学纲目》
  20. 脱《张氏医通》
  21. 脱肛《医学纲目》
  22. 脱《中医词典》
  23. 脱肛《医宗金鉴》
  24. 脱《中医名词词典》
  25. 脱肛《幼幼新书》
  26. 托天《中医词典》
  27. 脱肛《医学入门》
  28. 托踏应无病法《痰火点雪》
  29. 脱肛《医述》
  30. 托踏《中医词典》
  31. 脱肛《医述》


气疝_《小儿常见病单验方》_中医儿科_【岐黄之术】

气疝

气疝

  • 上一页
  • 目录
  • 相关
  • 下一页

气疝又称“小肠气”，乃小儿时期多见的疝病。是肠管通过腹股沟进入阴囊引起的。在阴囊基部上方有肿物突出，按之柔软而有弹性，有剧烈哭闹，便秘努力，长期咳嗽或站立活动时，肿物增大，阴囊坠胀，平卧安静时肿物即逐渐缩小至完全消失。也可用手指由下而上轻压肿物，还纳入腹腔。治以益气升提或理气散结。

（一）

处方：母丁香适量。

用法：研为极细末，装瓶密封。取适量药末填满脐窝，敷料固定，2天换药一次。一般4～6次见效。敷药同时，要积极消除容易引起腹压增高的致病因素，如咳嗽、便秘、排尿困难等。注意休息，减少活动量。

（二）

处方：白胡椒3克。

用法：上药分2份，分贴于肚脐部及两足心，上盖棉花，以胶布固定，每半月换贴1次。

（三）

处方：活鲫鱼60～90克2尾，伴小茴10克。

用法：或蒸或煎汤均可，不放盐，每日1次，连服5～6次。

（四）

处方：大小茴香各3克，荔枝核5个，桔核10克。

用法：共研末，每用红糖开水调服6克，每日2次。

（五）

处方：人参4克，党参15克，黄芪15克，桂圆肉10克，升麻3克，炙甘草2克。

用法：水煎服。

（六）

处方：黄芪15克，升麻3克，大枣15克。

用法：水煎服。

肿物过大，不能回纳腹腔，小儿烦躁哭闹局部肿块明显隆起，紧张、压痛，时间一久，会造成被嵌顿的小肠坏死，要赶快送医院手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛
  • 当前页：气疝
  • 下一页：黄疸
<<< 返回本书目录
  1. 气疝《小儿常见病单验方》
  2. 气疝饮【方剂大全】
  3. 气色声音合参《望诊遵经》
  4. 气上冲《伤寒心法要诀》
  5. 气色门户合参《望诊遵经》
  6. 气上冲《医宗金鉴》
  7. 气色脉象合参《望诊遵经》
  8. 气上沖心【疾病症状】
  9. 气色部位合参《望诊遵经》
  10. 气属阳动作火论《金匮钩玄》
  11. 气色病症合参《望诊遵经》
  12. 气数统论《类经图翼》
  13. 气球状细胞痣【疾病大全】
  14. 气嗽方《外台秘要》
  15. 气呕证治《三因极一病证方论》
  16. 气体弥散功能下降【疾病症状】
  17. 气怒《医学传灯》
  18. 气体弥散障碍【疾病症状】
  19. 气逆呕吐不食论《胎产心法》
  20. 气体在血液中的运输《生理学》
  21. 气逆呕吐【方剂主治】
  22. 气桐子【中药大全】
  23. 气逆满《黄帝内经太素》
  24. 气痛《麻科活人全书》
  25. 气逆【方剂主治】
  26. 气痛【中药主治】
  27. 气逆《幼幼新书》
  28. 气脱《扁鹊心书》
  29. 气逆《伤寒六书》
  30. 气脱血崩证《临证实验录》
  1. 气疝《小儿常见病单验方》
  2. 气疝《中医名词词典》
  3. 气疝《中医词典》
  4. 气涩三十法《针灸神书》
  5. 气疝《华佗神方》
  6. 气色声音合参《望诊遵经》
  7. 气上《中医词典》
  8. 气色门户合参《望诊遵经》
  9. 气上不行加三法《针灸神书》
  10. 气色门户《中医词典》
  11. 气上冲《医宗金鉴》
  12. 气色脉象合参《望诊遵经》
  13. 气上冲《医学摘粹》
  14. 气色部位合参《望诊遵经》
  15. 气上冲《伤寒心法要诀》
  16. 气色病症合参《望诊遵经》
  17. 气上冲心《中医名词词典》
  18. 气散腹胀《症因脉治》
  19. 气上冲心《医学纲目》
  20. 气散腹胀《中医词典》
  21. 气上冲心《医学心悟》
  22. 气乳《中医词典》
  23. 气上冲心《伤寒指掌》
  24. 气热不得卧《症因脉治》
  25. 气上冲心续法《医学纲目》
  26. 气热不得卧《中医词典》
  27. 气上一法《针灸神书》
  28. 气怯《中医词典》
  29. 气上撞心，心中疼热《思考中医》
  30. 气怯《中医名词词典》
  31. 气少《中医词典》


黄疸_《小儿常见病单验方》_中医儿科_【岐黄之术】

黄疸

黄疸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄疸以身黄、目黄、尿黄为主要症状。本证多由时邪、湿热外袭或饮食不节，脾运失调，湿浊内生，或胎禀湿滞，水湿停聚，湿多寒甚，因寒湿发黄为阴；蕴湿化热，湿热发黄为阳黄。总以利湿退黄为治法。

湿热发黄　面目、皮肤发黄，其色鲜明，发热 口渴，厌食油腻，恶心欲吐，脘腹胀痛，右胁疼胀不适，体倦乏力，大便秘结，小便深黄。治宜清热利湿。

（一）

处方：红花菜鲜草30克。

用法：水煎服。

本方适用于小儿黄疸，伴有鼻出血者。

（二）

处方：白茅根30克，木贼草15克，板蓝根15克。

用法：每剂煎2次，每次加水400毫升，煎至200毫升，兑一起加白糖50克。每日4次，每次100毫升。

（三）

处方：宝塔菜根30克，积雪草30克，黄栀子6克，茵陈蒿9克。

用法：上药用水煎汤服下。

（四）

处方：鱼腥草30克。

用法：水煎，待温时服用。

本方适用于小儿黄疸并发热。

（五）

处方：鲜茭白根30克。

用法：水煎服。

（六）

处方：郁金75克，甘草15克，茵陈15克。

用法：将上药研成细末，炼蜜为丸，每丸重1.5克。1岁以内每日1丸，2岁2丸，3岁3丸，4～5岁4丸，6～9岁6丸，9～12岁9丸，分2～3次服。

（七）

处方：牛筋草60克，垂盆草30～60克，溪黄草15～30克。

用法：水煎2次内服，每日1剂。15天为1疗程。连服2疗程。

（八）

处方：马兰（又名泥鳅串）、车前草各1000克，茵陈500克。

用法：上药干品减半。加水适量，煮沸后温水煎2小时，过滤浓缩至1000毫升，装瓶煮沸消毒备用。2～5岁15毫升，6～10岁20毫升，11～14岁30毫升，每日3次。服至黄疸消退。

寒湿发黄　巩膜、皮肤发黄，色泽暗晦，神疲畏寒，脘闷腹胀，食欲不振，大便不实，小便淡黄。治以温化寒湿。

（一）

处方：瘦猪肉50克，鲜茅根30克。

用法：将瘦猪肉切成肉，油、盐、料酒各少许搓和调味，另取鲜茅根洗净，切成小段，放锅内加清水300毫升，煮取100毫升，去渣入肉丝煮熟，饮汤吃肉，1次服完，每日1剂。

本方适用于小儿阴黄，小便不利。

（二）

处方：红糖15克，干姜5克，大枣7枚，茵陈10克。

用法：将姜、枣、茵陈水煎去渣取浓汁，加红糖调服，分2次，每日1剂，连服7～10剂。

（三）

处方：茵陈9克，干姜3克，茯苓6克。

用法：水煎取汁，调入红糖，再煮片刻，分2次饮用。

（四）

处方：大枣5枚，鸡内金6克。

用法：水煎服。

（五）

处方：茵陈9克，白术6克，干姜3克。

用法：水煎服。

（六）

处方：红枣、花生、冰糖各15克。

用法：水煎服。

淤积发黄　面目全身发黄，色较深而晦暗，日渐加重，腹部胀满，肝脾肿大，神疲食少，食后易吐，大便灰白，小便黄少，或肌肤有淤斑，衄血。治当化淤消积。

（一）

处方：苡米3克，山楂2克。

用法：水煎服，每日2次。

本方适用于新生儿黄疸。

（二）

处方：桃仁6克，金钱草10克，粳米50克。

用法：先将金钱草煎取汁，桃仁捣烂如泥，加水研汁去渣。然后将金钱草煎与桃仁研汁同粳米煮为稀粥，分2次食，每日1剂。

（三）

处方：金钱草15克，鸡内金5克，红花1.5克。

用法：水煎，分2次服，每日1剂。

（四）

处方：鲜车前叶15克，红花1.5克，葱白1茎，粳米30克。

用法：车前叶、葱白洗净切碎，同红花煮汁去渣，然后与粳米煮粥，分2次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气疝
  • 当前页：黄疸
  • 下一页：水肿
<<< 返回本书目录
  1. 黄疸【疾病大全】
  2. 黄疸【中药主治】
  3. 黄疸【疾病症状】
  4. 黄疸【方剂主治】
  5. 黄疸《中医内科学》
  6. 黄疸辨《研经言》
  7. 黄疸《证治准绳·女科》
  8. 黄疸病脉证并治《金匮要略方论》
  9. 黄疸《医学心悟》
  10. 黄疸病脉证并治《医宗金鉴》
  11. 黄疸《医学集成》
  12. 黄疸第五十九问《婴童百问》
  13. 黄疸《小儿常见病单验方》
  14. 黄疸根原《四圣心源》
  15. 黄疸《物理诊断学》
  16. 黄疸立效方【方剂大全】
  17. 黄疸《圣济总录》
  18. 黄疸门《万氏秘传片玉心书》
  19. 黄疸《仁术便览》
  20. 黄疸门（凡十案）《湖岳村叟医案》
  21. 黄疸《普济方·针灸》
  22. 黄疸散【方剂大全】
  23. 黄疸《女科证治准绳》
  24. 黄疸树【中药大全】
  25. 黄疸《凌临灵方》
  26. 黄疸汤【方剂大全】
  27. 黄疸《厘正按摩要术》
  28. 黄疸丸【方剂大全】
  29. 黄疸《老年百病防治》
  30. 黄疸型肝炎【中药主治】
  1. 黄疸《小儿常见病单验方》
  2. 黄疸《金匮悬解》
  3. 黄疸《老年百病防治》
  4. 黄疸《景岳全书》
  5. 黄疸《中医词典》
  6. 黄疸《圣济总录》
  7. 黄疸《凌临灵方》
  8. 黄疸《中医名词词典》
  9. 黄疸《证治准绳·女科》
  10. 黄疸《育婴家秘》
  11. 黄疸《普济方·针灸》
  12. 黄疸《医学集成》
  13. 黄疸《保婴撮要》
  14. 黄疸《默克家庭诊疗手册》
  15. 黄疸《医学摘粹》
  16. 黄疸《物理诊断学》
  17. 黄疸《医学心悟》
  18. 黄胆总括《幼科心法要诀》
  19. 黄疸《金匮翼》
  20. 黄胆指数《常用化验值及意义》
  21. 黄疸《仁术便览》
  22. 黄胆症《文堂集验方》
  23. 黄疸《回春录》
  24. 黄胆证治《幼幼集成》
  25. 黄疸《友渔斋医话》
  26. 黄胆证治《三因极一病证方论》
  27. 黄疸《中医内科学》
  28. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  29. 黄疸《厘正按摩要术》
  30. 黄胆章《医学妙谛》
  31. 黄疸《扁鹊心书》


水肿_《小儿常见病单验方》_中医儿科_【岐黄之术】

水肿

水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

水肿是指体内水液潴留，泛滥于肌肤，临床以肌肤浮肿，尿量减少或尿色茶红为特征。常发生于3～8岁儿童，现代医学所谓的肾炎、肾病，多属水肿范畴。阳水起病急，病程短，多因外感风邪，或湿热疮毒内犯等导致水液潴遏，流溢肌肤。阴水起病一般较为缓慢，多由阳水迁延日久，或先天不足，后天失调，使脾肺气虚或脾肾两虚所致。

风水相搏　浮肿大多从眼睑开始，继而四肢、全身，肤色光亮，按之凹陷但容易恢复，小便少，伴有恶风、发热 咳嗽，或咽痛、乳蛾红肿等。治宜疏风利水。

（一）

处方：赤小豆50克，麻黄3～5克，连翘15克。

用法：将上述3味中药共放锅内加水适量共煎，去渣取汁。每日1次，趁温1次服完，连服数剂。本方主要用于水肿初起同时伴有发热恶风等症者，服后即盖衣被发汗，能加速水肿消除。

本方适用于阳水。

（二）

处方：鲜芥菜适量。

用法：水煎代茶。

本方适用于外感风寒，肺气不宣，咳嗽 水肿。

（三）

处方：粳米30克，葱白7根。

用法：煮米成粥，临熟加葱白，不拘时食，食后覆被得微汗。

本方适用于风水相搏。

（四）

处方：益母草30克，白茅根30克。

用法：水煎，分2次服，每日1剂。

本方适用于风水。

（五）

处方：紫苏叶6克，杏仁6克，生姜3片。

用法：水煎，温服取微汗。

本方适用于肺气不宣。

湿热蕴结　浮肿以下肢为重，小便黄赤短少，腹胀乏力，大便稀溏。治当清热利湿。

（一）

处方：车前草30克，荔枝草15克，蜂蜜50毫升。

用法：将车前草、荔枝草分别洗净，共置锅内加水适量，煎浓，弃渣取汁，与蜂蜜调匀。每日1剂，作1～2次服完，连服10～15剂。

（二）

处方：葫芦壳30克，冬瓜皮15克，西瓜皮15克。

用法：水煎服。

（三）

处方：石蒜鲜鳞茎31克，蓖麻种子62克。

用法：共捣烂，敷足心。

（四）

处方：玉米须18克，西瓜皮30克，冬瓜皮30克，赤小豆45克。

用法：煮水代茶，每日1剂。

（五）

处方：竹笋、老葫芦各60克。

用法：水煎服。

（六）

处方：黑丑、白丑（煅）、牙皂（煅）各8克，木香、沉香、乳香、没药各10克，琥珀3克。

用法：将上药研末，加砂糖、水飞石灰粉少许，用酒调成膏状，贴气海穴。

本方适用于头面浮肿，肚腹胀满，上逆喘气。

肺脾气虚　浮肿不著或不浮肿，面色少华或苍白，神疲气倦，易出汗，易感冒。治宜健脾益气。

（一）

处方：党参5克，白术5克，茯苓6克，生山药15克，陈皮4.5克，灸甘草3克。

用法：先将上药煎煮，去渣，加黑豆汁60克，煮沸服用，每日2次。

（二）

处方：黄芪10克，党参8克，苡仁8克，赤小豆10克，糯稻根10克，炙甘草3克。

用法：水煎分2次服。

（三）

处方：鲫鱼1条，砂仁末3克。

用法：鲫鱼去鳞及肠杂，入砂仁末于腹内，用线固定，清蒸或清炖，吃肉喝汤。

（四）

处方：赤小豆30克，花生米30克，莲子30克，大枣30克。

用法：每日煮食2次，当饭吃。

（五）

处方：红商陆花适量，麝香0.3克。

用法：捣贴脐，小便利则肿消。

（六）

处方：苍术9克，黑豆15克。

用法：水煎服，每日2次。

（七）

处方：鲜山药250克，鲜扁豆50克，陈皮丝3克，红枣肉250克。

用法：共捣烂，加淀粉少许，分放在小碗中蒸熟后，做早餐食。

（八）

处方：花生米12克，蚕豆25克，红糖适量。

用法：将上物放砂锅中加凉开水至煮沸，水呈棕红色并有混浊时即可。食花生米及蚕豆，可不喝汤。

（九）

处方：干淮山15克，龟板18克，黄芪12克，黄酒3～5毫升。

用法：先将龟板置炭火上烤黄，取出砸碎，与淮山、黄芪共置锅内，加水适量，熬浓，弃渣取汁，滴入黄酒。每日1剂，1次饮完，连服十余剂。

（十）

处方：精牛肉100克，蚕豆70克。

用法：将牛肉洗净切成薄片，与蚕豆共放锅内加水适量，煮烂，入花生油及少许食盐调味。每日1剂，连渣带汁1次饮完，连服7～10天。

脾肾两虚　面色白，浮肿明显，以腰腹下肢为甚，按之深陷难起，小便不利。偏于脾阳虚者，脘闷腹胀，神倦肢冷，大便溏薄；偏于肾阳虚者，腰酸畏寒，尿清而频。治以温中健脾，暖肾助阳，行气利水。

（一）

处方：干姜3～6克，茯苓9克，红枣3枚，粳米50克。

用法：先煎前2药，去渣，再与枣、粳米煮成粥，每日服1次。

（二）

处方：鲜生姜9～12克，桂枝6克，大枣5～6枚，粳米60～90克。

用法：上药煮粥，供早晚餐服用。

（三）

处方：鲤鱼1条，黄豆50克，冬瓜200克。

用法：上药共煮汤，加葱、盐调味服食，每天中午1剂，15～20天为1疗程。

（四）

处方：制附片6克，干姜3克，粳米30克，葱白1茎，红糖少许。

用法：先煎附子、干姜1小时半，去渣，再下米、葱、糖，一并煮粥。每日分2次热服。

（五）

处方：熟附子6克，茯苓9克，白术6克，生姜3片。

用法：先煎附子1小时半，再入后3药煎，去渣，分2次服。

（六）

处方：鲜红鲤鱼1条（约300克），赤小豆或薏米50克，冬瓜皮30克，白术10克，葱白5根。

用法：鱼去肠杂，洗净。入诸药于腹内，加水煮熟，稍加红糖，料酒调味，吃鱼喝汤。每日1剂，连服7～10天。

（七）

处方：三年以上老鸭1只，大蒜5个。

用法：鸭去皮及内脏，填入大蒜煮烂熟，不加盐，或加少许糖，喝汤，吃鸭肉和蒜。

（八）

处方：羊肉500克，生姜15克，山药100克。

用法：肉、生姜用小火清炖半日，取炖好的羊肉汤1碗，加山药片，煮烂后，再加牛奶半碗，红糖或食盐少许食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸
  • 当前页：水肿
  • 下一页：自汗、盗汗
<<< 返回本书目录
  1. 水肿【疾病症状】
  2. 水肿【中药主治】
  3. 水肿《重订灵兰要览》
  4. 水肿【方剂主治】
  5. 水肿《中医内科学》
  6. 水肿（二）《凌临灵方》
  7. 水肿《证治准绳·杂病》
  8. 水肿（一）《凌临灵方》
  9. 水肿《证治准绳·幼科》
  10. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  11. 水肿《证治准绳·女科》
  12. 水肿（诸肿胀附）《幼科释谜》
  13. 水肿《证治准绳·类方》
  14. 水肿伴蛋白尿【疾病症状】
  15. 水肿《证治汇补》
  16. 水肿伴呼吸困难、紫绀【疾病症状】
  17. 水肿《张氏医通》
  18. 水肿病诸候《巢氏病源补养宣导法》
  19. 水肿《杂病治例》
  20. 水肿病诸候（凡二十二论）《诸病源候论》
  21. 水肿《医学心悟》
  22. 水肿部《本草易读》
  23. 水肿《医学三字经》
  24. 水肿从脚起方《外台秘要》
  25. 水肿《医学入门》
  26. 水肿方《外台秘要》
  27. 水肿《医学集成》
  28. 水肿方《医学三字经》
  29. 水肿《药症忌宜》
  30. 水肿茯苓煎【方剂大全】
  1. 水肿《小儿常见病单验方》
  2. 水肿《常见病自测》
  3. 水肿《傅青主男科》
  4. 水肿《圣济总录》
  5. 水肿《傅青主女科》
  6. 水肿《千金翼方》
  7. 水肿《中医词典》
  8. 水肿《百病自测》
  9. 水肿《备急千金要方》
  10. 水肿《名师垂教》
  11. 水肿《杂病治例》
  12. 水肿《医学集成》
  13. 水肿《扁鹊神应针灸玉龙经》
  14. 水肿《物理诊断学》
  15. 水肿《重订灵兰要览》
  16. 水肿《物理诊断学》
  17. 水肿《医学纲目》
  18. 水中石子《证类本草》
  19. 水肿《医学入门》
  20. 水中捞月法《厘正按摩要术》
  21. 水肿《医述》
  22. 水中捞月《中医词典》
  23. 水肿《证治准绳·幼科》
  24. 水中金《中医词典》
  25. 水肿《张氏医通》
  26. 水中毒《病理生理学》
  27. 水肿《证治准绳·类方》
  28. 水中病《中医词典》
  29. 水肿《证治准绳·女科》
  30. 水蛭咬伤《急诊医学》
  31. 水肿《证治准绳·杂病》


自汗、盗汗_《小儿常见病单验方》_中医儿科_【岐黄之术】

自汗、盗汗

自汗、盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿不论白天、黑夜，无故出汗称为自汗；不论白天、黑夜，睡着时出汗，醒后自行停止者称为盗汗。临证一般认为自汗属阳虚，盗汗属阴虚。

自汗　肺气虚弱，卫阳不固，经常汗出不止，动则尤甚，体倦乏力，气短畏寒，肢体欠温，容易感冒。治以益气养肺，固表敛汗。

（一）

处方：鸡肉100克，黄麻根12克。

用法：将黄麻根放锅内，加水300毫升，用文火熬至100毫升左右，滤去药渣，加入切成小块的鸡肉煮烂，入油、盐、料酒、姜、葱调味。每日或隔日1剂，饮汁吃肉，1次服完，连服5～7剂。

（二）

处方：浮小麦60克，大枣10枚，黄芪15克。

用法：将大枣用刀切开，与浮小麦、黄芪共放锅内，加水适量，熬浓，去渣留汁，凉后可用。每日1剂，1次服完，连服7～10剂。

（三）

处方：鱼腥草20克，枣仁12克，乌梅12克，小麦30克。

用法：将药物研细末，调拌蜂蜜冲服，每日3次。

（四）

处方：桑叶12克，山毛桃10克，山萸肉12克，大枣10克。

用法：将药物加水煎服，每日3次。

（五）

处方：马齿苋20克，梧桐子6克，山药12克，谷芽10克。

用法：将药物加水煎服，每日3次。

（六）

处方：小麦仁60克，糯米30克，大枣15枚，白糖少许。

用法：将小麦仁、糯米、大枣加水共煮成粥，吃时加糖调味。每日2次，可分次吃完。

本方适用于小儿病后脾虚、盗汗、自汗症。

（七）

处方：小麦25克，红枣5枚，龙眼肉10克。

用法：将小麦、红枣、龙眼肉加适量水煮煎后食饮，每日分2次服用。

本方适用于小儿盗汗、自汗。

（八）

处方：浮小麦30克，黑大豆15克，乌梅3克。

用法：水煎服。

盗汗　阴虚内热，盗汗频作，五心烦热，午后潮热，两颧发红，口干，便结。治当滋阴敛汗。

（一）

处方：金樱子根12克，五倍子12克，桑螵蛸6克，鱼腥草20克。

用法：将药物研细末，调拌蜂蜜冲服，每日2次，连服7日。

（二）

处方：何首乌12克，糯稻根须10克，桑椹子10克，（五）味子3克。

用法：将药物加水煎服，每日3次。

（三）

处方：麻黄根9克，桑树根6克，白及4克，车前草10克。

用法：水煎服，每日3次。

（四）

处方：浮小麦15克，红枣若干。

用法：将浮小麦、红枣加适量水熬成汤喝，适用于症状较轻者。

（五）

处方：牡蛎30克，蛤粉18克，红枣5枚。

用法：将牡蛎、蛤粉、红枣加适量水一同熬成汤，常常服用有效，适用于盗汗已久者。

（六）

处方：豆豉500克，米酒适量。

用法：将豆豉放入锅内，用慢火炒香，然后取出放入米酒内泡浸3～5天，再取出豆豉晒干，瓶装备用。剂量不限，随意服食，疗程不限。

（七）

处方：乌梅15枚，小麦30克，大枣10枚。

用法：将上述3药共放锅内，加水适量，熬浓，去渣取汁。每日1剂，1次饮完，连服数剂。

（八）

处方：桑椹30克，红枣10枚；乌梅7枚，煅牡蛎24克。

用法：将牡蛎打碎，用布包牢，与乌梅、红枣、桑椹放置锅内，加水适量，共煮至烂，除去渣滓。每日1剂，1次饮完，连服7～10剂。

（九）

主治：小儿盗汗。

处方：木耳15克，红枣15克，冰糖适量。

用法：上药加水1碗半，煎至大半碗，每日1剂分2～3次服。

（十）

主治：小儿盗汗。

处方：泥鳅鱼90～120克。

用法：用热水洗净泥鳅鱼身上粘液，剖腹取出内脏，用适量油煎至黄焦色，加水1碗半，煮汤至大半碗，用盐调味，服汤。每天1次，连服3天，鱼肉可同时服下。年龄小者可分次服用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿
  • 当前页：自汗、盗汗
  • 下一页：小儿遗尿
<<< 返回本书目录
  1. 自汗、盗汗《小儿常见病单验方》
  2. 自汗不止【方剂主治】
  3. 自汗（伤寒自汗 盗汗）《针灸资生经》
  4. 自汗出【方剂主治】
  5. 自汗【方剂主治】
  6. 自汗盗汗《古今医鉴》
  7. 自汗【中药主治】
  8. 自汗盗汗《时方妙用》
  9. 自汗《证治准绳·杂病》
  10. 自汗盗汗《痰火点雪》
  11. 自汗《证治准绳·幼科》
  12. 自汗盗汗《医学从众录》
  13. 自汗《证治准绳·女科》
  14. 自汗盗汗《医学心悟》
  15. 自汗《证治准绳·类方》
  16. 自汗盗汗【中药主治】
  17. 自汗《杂病治例》
  18. 自汗盗汗【方剂主治】
  19. 自汗《医宗金鉴》
  20. 自汗盗汗惊惶痧《痧胀玉衡》
  21. 自汗《温疫论》
  22. 自汗盗汗论《叶选医衡》
  23. 自汗《卫生易简方》
  24. 自汗盗汗心汗证《明医指掌》
  25. 自汗《孙真人海上方》
  26. 自汗盗汗总括《医宗金鉴》
  27. 自汗《伤寒寻源》
  28. 自汗盗汗总括《杂病心法要诀》
  29. 自汗《伤寒明理论》
  30. 自汗第八十八问《婴童百问》
  1. 自汗、盗汗《小儿常见病单验方》
  2. 自汗（伤寒自汗 盗汗）《针灸资生经》
  3. 自汗盗汗《疫疹一得》
  4. 自汗《伤寒括要》
  5. 自汗盗汗《证治准绳·疡医》
  6. 自汗《伤寒指掌》
  7. 自汗盗汗《古今医鉴》
  8. 自汗《女科证治准绳》
  9. 自汗盗汗《医学心悟》
  10. 自汗《女科证治准绳》
  11. 自汗盗汗《医学从众录》
  12. 自汗《金匮钩玄》
  13. 自汗盗汗《痰火点雪》
  14. 自汗《女科折衷纂要》
  15. 自汗盗汗《时方妙用》
  16. 自汗《广瘟疫论》
  17. 自汗盗汗惊惶痧《痧胀玉衡》
  18. 自汗《伤寒明理论》
  19. 自汗盗汗论《叶选医衡》
  20. 自汗《温疫论》
  21. 自汗盗汗心汗证《明医指掌》
  22. 自汗《医效秘传》
  23. 自汗盗汗总括《医宗金鉴》
  24. 自汗《幼科心法要诀》
  25. 自汗盗汗总括《杂病心法要诀》
  26. 自汗《伤寒寻源》
  27. 自汗第八十八问《婴童百问》
  28. 自汗《儿科萃精》
  29. 自汗歌《伤寒百证歌》
  30. 自汗《丹溪治法心要》
  31. 自汗忌利小便《外科理例》


小儿遗尿_《小儿常见病单验方》_中医儿科_【岐黄之术】

小儿遗尿

小儿遗尿

  • 上一页
  • 目录
  • 相关
  • 下一页

遗尿俗称“尿床”，多见于3～10岁小儿，主要表现为夜间熟睡时或白天睡眠中呼之不醒或梦中自遗，醒后方觉。轻者数日1次，重者每夜必遗或一夜数次。病程持续数日乃至十余年不等。不仅增加小儿精神负担，影响身心健康。而且影响生长发育。主要病因是先天禀赋不足或久病大病之后失于调养。

下元虚寒　遗尿量多而频，形神疲惫，面色苍白，四肢畏冷，下肢无力，腰酸腿软，智力较差，平时小便清长。治宜温补肾阳，佐以固涩。

（一）

处方：刺猬皮120克，益智仁60克。

用法：将刺猬皮焙干与益智仁共研细末，炼蜜为丸，每丸重10克，或水泛为丸如赤小豆大，每日早晚各服10克，小儿减量，白开水送服，连服3周为1疗程。

（二）

处方：桑螵蛸6克，益智仁6克，补骨脂4克，田螺2克。

用法：将药物研成细末，调拌蜂蜜冲服，每日2次，连服半个月。

（三）

处方：车前子12克，锁阳3克，黑小豆12克，小茴香6克。

用法：将药物加水煎服，每日2次。

（四）

处方：葱白12克，金樱子20克，棉花根12克，白胡椒6克。

用法：将药物捣烂，调拌芝麻油或蛋清，外敷贴脐中。

（五）

处方：益智仁12克，桑螵蛸10克，菟丝子10克，猪小肚1个。

用法：将药物灌入猪小肚内，然后炖服，每日1次，连服7日。

（六）

处方：石菖蒲20克，艾叶20克，陈皮10克，香附6克，丝瓜藤20克。

用法：将药物捣烂加热，外敷贴小腹部、腰眼穴等处。

（七）

处方：西洋参10克，龙眼干10克，猪腰1副。

用法：将西洋参、龙眼干、猪腰旁边两片肉（瘦薄）一对同置一容器中蒸熟，1次食用即可。

（八）

处方：狗肉250克，黑大豆60克。

用法：将狗肉、黑大豆加适量水于锅中煮，煮烂后加砂糖少许调味即可食用。

（九）

处方：雄鸽1只，当归15克，米酒少许。

用法：将雄鸽浸在水中使其溺死（不要用刀杀），去其羽毛及内脏，留下睾丸，再将当归洗净放入鸽肚，清水1碗，以文火清炖1小时，将熟时放点米酒，炖好后，在临睡前让孩子趁热服食，喝汤吃肉，约两三次即可治愈。但这期间，要禁食韭菜、萝卜和葱。

（十）

处方：五倍子3克，何首乌3克。

用法：上药共研细末，用醋调敷于脐部，后以纱布覆盖，每晚1次，连用3～5次。

处方：生姜30克，炮附子6克，补骨脂12克。

用法：将生姜捣成泥，余药共研细末，合为膏状，填入脐中，外用无菌纱布覆盖，胶布固定，5天换药1次。

本方适用于下元虚寒小儿遗尿症。

脾肺气虚　遗尿频繁，面色萎黄，神疲体倦，气短懒言，常自汗出，食欲不振，四肢乏力，大便溏薄。治以补肺健脾，益气缩尿。

（一）

处方：芡实、莲子适量。

用法：煮羹，作点心服。

（二）

处方：鲜猪脬1个，茯苓15克，桂圆肉15克。

用法：茯苓、桂圆肉研为末各取15克，装入洗净的猪脬内，置瓷器中，上笼蒸2～3小时，临睡时将猪脬同药一起吃尽，第2天晚上再吃1个。

（三）

处方：柿蒂12克。

用法：将柿蒂用水煎服。

（四）

处方：黄鱼鳔胶200克，沙苑蒺藜100克，五味子40克。

用法：将黄鱼鳔胶切碎，以牡蛎粉炒至变为圆珠样时取出，俟冷后与上药共研为细末，炼蜜为丸，如黄豆大。10岁以下，每次服7～10丸，10岁以上每次服15丸，用开水化开，早晚空腹各服1次。

（五）

处方：丁香3粒。

用法：将丁香研细末，调米饭适量，捣作饼，贴患儿肚脐。

（六）

处方：芡实20克，金樱子、菟丝子、车前子各15克。

用法：将芡实、金樱子、菟丝子、车前子4味中药加适量水煮煎，去渣后即可服食。分早晚2次服。

（七）

处方：桑椹子15克，炒白术15克，茯苓15克，白芍15克，甘草梢15克。

用法：每日1剂，水煎，上午服头煎，下午4时服二煎。

（八）

处方：猪小肚1个。

用法：将猪小肚切开洗净，将糯米放入猪小肚内蒸熟，加盐少许，分多次食用。

（九）

处方：桑螵蛸10个。

用法：将桑螵蛸焙黄后研细末，用红糖调服，每次6克，每日1次。

（十）

处方：桂枝1克。

用法：将桂枝研细末，加鸡肝煎服。

（十一）

处方：玉竹50克。

用法：将鲜玉竹洗净加水煎服。

（十二）

处方：猪膀胱1个，槐花25克，车前子25克。

用法：将猪膀胱、槐花、车前子加适量水共煮煎，去渣后即可服食。

（十三）

处方：羊肉20克，虾10克，调料、盐等适量。

用法：煮熟吃，每日1次。

（十四）

处方：鲜花生叶10克，山药10克，甘草2克。

用法：水煎服，每日1～2次。

（十五）

处方：新鲜鸡肠（洗净）30克，菟丝子6克，鸡内金6克，牡蛎6克，五味子3克，熟附片3克，黄芪10克，党参9克。

用法：水煎每日1剂，饭前服，每日3次。

（十六）

处方：核桃肉100克，蜂蜜15克。

用法：将核桃肉放在锅内干炒发黄焦，取出凉干后调蜂蜜吃。

本方适用于小儿久咳遗尿。

（十七）

处方：桂枝15克，白芍10克，甘草10克，饴糖2匙。

用法：水煎去渣后冲入饴糖，每天2次分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗、盗汗
  • 当前页：小儿遗尿
  • 下一页：紫癜
<<< 返回本书目录
  1. 小儿遗尿【疾病大全】
  2. 小儿遗尿失禁方《外台秘要》
  3. 小儿遗尿【疾病症状】
  4. 小儿乙型肝炎病毒相关肾炎【疾病大全】
  5. 小儿遗尿《自我调养巧治病》
  6. 小儿异染性脑白质营养不良【疾病大全】
  7. 小儿遗尿《小儿常见病单验方》
  8. 小儿易痉总论《温病条辨》
  9. 小儿遗毒烂斑《外科正宗》
  10. 小儿因食痞满羸瘦不下食肚胀方《外台秘要》
  11. 小儿遗传性血管神经性水肿【疾病大全】
  12. 小儿阴疮及肿方《外台秘要》
  13. 小儿遗传性椭圆形红细胞增多症【疾病大全】
  14. 小儿隐睾症【疾病大全】
  15. 小儿遗传性球形红细胞增多症【疾病大全】
  16. 小儿营养不良《自我调养巧治病》
  17. 小儿遗传性慢性进行性肾炎【疾病大全】
  18. 小儿营养不良【疾病大全】
  19. 小儿遗传性口形细胞增多症【疾病大全】
  20. 小儿营养不良性水肿【疾病大全】
  21. 小儿遗传性痉挛性截瘫【疾病大全】
  22. 小儿营养不良性消瘦【疾病大全】
  23. 小儿遗传性果糖不耐受【疾病大全】
  24. 小儿硬化性胆管炎【疾病大全】
  25. 小儿遗传性共济失调【疾病大全】
  26. 小儿硬脊膜外脓肿【疾病大全】
  27. 小儿遗传性大疱性表皮松解症【疾病大全】
  28. 小儿硬脑膜外脓肿【疾病大全】
  29. 小儿衣原体肺炎【疾病大全】
  30. 小儿硬脑膜外血肿【疾病大全】
  1. 小儿遗尿《小儿常见病单验方》
  2. 小儿遗尿《手穴手纹诊治》
  3. 小儿遗尿《自我调养巧治病》
  4. 小儿遗毒烂斑《外科正宗》
  5. 小儿遗尿《中医词典》
  6. 小儿遗毒烂斑《中医词典》
  7. 小儿遗尿《奇效简便良方》
  8. 小儿遗毒《外科证治全书》
  9. 小儿遗尿秘方《华佗神方》
  10. 小儿医《中医词典》
  11. 小儿遗尿失禁方五首《外台秘要》
  12. 小儿腋气《中医词典》
  13. 小儿易痉总论《温病条辨》
  14. 小儿夜啼痧《痧胀玉衡》
  15. 小儿因食痞满羸瘦不下食肚胀方四首《外台秘要》
  16. 小儿夜啼秘方《华佗神方》
  17. 小儿阴（疒^颓）《中医词典》
  18. 小儿夜啼方一十首《外台秘要》
  19. 小儿阴疮《中医词典》
  20. 小儿夜啼不止《奇效简便良方》
  21. 小儿阴疮及肿方八首《外台秘要》
  22. 小儿夜啼《外科全生集》
  23. 小儿阴疮秘方《华佗神方》
  24. 小儿夜啼《万氏秘传片玉心书》
  25. 小儿阴厥《中医词典》
  26. 小儿夜啼《急救广生集》
  27. 小儿阴囊赤肿《奇效简便良方》
  28. 小儿夜啼《医林改错》
  29. 小儿阴囊过大《奇效简便良方》
  30. 小儿夜啼《孙真人海上方》
  31. 小儿阴囊生疮溃烂《奇效简便良方》


紫癜_《小儿常见病单验方》_中医儿科_【岐黄之术】

紫癜

紫癜

  • 上一页
  • 目录
  • 相关
  • 下一页

紫癜为血液溢于皮肤、粘膜之下，从而出现大小不等的青紫色淤点、淤斑，摸之不碍手，压之不褪色。常因感受外邪，热毒内盛，迫血妄行或禀赋不足，后天失调，疾病迁延，使气虚不能摄血所致。多见于学龄前儿童。

血热妄行　起病较急，皮肤出现淤斑、淤点、色鲜红，或伴鼻衄、呕血、便血、尿血，血色鲜红或紫红，且心烦口渴，便秘溺赤或腹痛、发热。治以清热解毒，凉血止血。

（一）

处方：槐花、鲜生地、鲜茅根、鲜小蓟各10克，侧柏叶3克，丹皮3克，大枣3枚。

用法：水煎服。

（二）

处方：水牛角20克，生地10克，丹皮6克，白茅根10克，白糖适量。

用法：每日1剂，连服7～8剂。

（三）

处方：水牛角100克，鲜茅根30克。

用法：将水牛角剁碎，与茅根共放锅内，加水1000毫升，煮成200毫升，滤去药渣。每日1剂，分1～2次服完，10剂为1疗程，连服3～5个疗程。

（四）

处方：龟板胶200克，冰糖500克，生地250克，麦冬200克，红枣200克，黄酒50毫升。

用法：将生地、麦冬、红枣放锅内，加水适量，用文火熬煮至烂，滤去药渣，放入龟胶溶化，加入黄酒及冰糖熬炼如膏状，取出候凉，瓶装备用。每日2次，每次10克含化或用温开水送服，25～30天为1疗程，连服2～3疗程。

（五）

处方：莲藕。

用法：把莲藕的节部磨成泥，绞汁，每天服用1小杯（4岁以下半杯），直到流鼻血现象消除。

五、六、七、八四方适用于小儿鼻衄。

（六）

处方：莲蓬。

用法：将莲蓬用土锅慢慢地烧焦，研末，用2～3克的量吹入鼻腔内，每天1次。

（七）

处方：丝瓜花30～50克。

用法：将新鲜丝瓜花洗净，置锅内，加水适量煮熟，入油、盐少许调味。每日1～2次，饮汁吃花1次服完，连服3～5天。

（八）

处方：鸡蛋1枚，白糖25克。

用法：将鸡蛋打开，去蛋黄，留蛋清，与白糖搅拌调匀，冲入沸开水200毫升，盖焗15分钟。每日1～2剂，1次饮完。疗程不限。

气不摄血　久病不愈，紫癜反复出现，淤点、淤斑紫色或淡紫，面色萎黄，神疲乏力，头晕心慌，口唇色淡，食欲不振。治以健脾益气，养心摄血。

（一）

处方：人参4克（党参15克），黄芪15克，桂元肉10克，灸甘草3克。

用法：水煎分2次服，每日1剂。

（二）

处方：桂圆肉10克，大枣15克（去核），花生米10克。

用法：水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿遗尿
  • 当前页：紫癜
  • 下一页：夜啼
<<< 返回本书目录
  1. 紫癜【疾病症状】
  2. 紫癜【中药主治】
  3. 紫癜《中医儿科学》
  4. 紫癜风《圣济总录》
  5. 紫癜《小儿常见病单验方》
  6. 紫癜风《杂病治例》
  7. 紫靛【中药大全】
  8. 紫癜疯《外科十三方考》
  9. 紫地榆【中药大全】
  10. 紫癜性扁平苔藓【疾病大全】
  11. 紫弹树枝【中药大全】
  12. 紫癜性肾炎【疾病大全】
  13. 紫弹树叶【中药大全】
  14. 紫丁香【中药大全】
  15. 紫弹树根皮【中药大全】
  16. 紫杜鹃【中药大全】
  17. 紫弹树【中药大全】
  18. 紫椴【中药大全】
  19. 紫椿【中药大全】
  20. 紫绀《百病自测》
  21. 紫沉丸【方剂大全】
  22. 紫绀《物理诊断学》
  23. 紫草饮子【方剂大全】
  24. 紫绀【疾病症状】
  25. 紫草饮【方剂大全】
  26. 紫绀-杵状指-肝病综合征【疾病大全】
  27. 紫草消毒饮【方剂大全】
  28. 紫绀和血缺氧【疾病症状】
  29. 紫草透肌汤【方剂大全】
  30. 紫革耳【中药大全】
  1. 紫癜《小儿常见病单验方》
  2. 紫裆风《中医词典》
  3. 紫癜《中医儿科学》
  4. 紫胆茶《茶饮保健》
  5. 紫癜风《圣济总录》
  6. 紫丹参《药性切用》
  7. 紫癜风《医林改错》
  8. 紫大戟《药性切用》
  9. 紫癜风《中医词典》
  10. 紫赤《疫疹一得》
  11. 紫癜风《杂病治例》
  12. 紫陈茶《茶饮保健》
  13. 紫癜疯《外科十三方考》
  14. 紫沉煎丸《是斋百一选方》
  15. 紫短舌《中医词典》
  16. 紫蝉茶《茶饮保健》
  17. 紫风茶《茶饮保健》
  18. 紫草饮《冯氏锦囊秘录》
  19. 紫甘茶《茶饮保健》
  20. 紫草茵茶《茶饮保健》
  21. 紫绀《物理诊断学》
  22. 紫草生地茶《茶饮保健》
  23. 紫绀《百病自测》
  24. 紫草散《小儿药证直诀》
  25. 紫葛《千金翼方》
  26. 紫草茸《侣山堂类辩》
  27. 紫葛《医学入门》
  28. 紫草茸《本草害利》
  29. 紫葛《证类本草》
  30. 紫草膏《冯氏锦囊秘录》
  31. 紫葛《本经逢原》


夜啼_《小儿常见病单验方》_中医儿科_【岐黄之术】

夜啼

夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

啼哭是婴儿时期表达要求和痛苦的一种方式。婴儿入夜哭啼不安，或每夜定时啼哭，甚则通宵达旦，但白天却安静如常，故名“夜啼”。患儿全身一般情况良好，无发热、呕吐、泄泻、疮疖、外伤，也无伤乳、停食、饥饿、尿布浸湿、受冷受热、皮肤瘙痒等不良因素。可分脾虚、心热、惊恐等（三）型辩证论治。

脾胃虚寒　胎禀不足或护理失宜，脾胃受损，夜夜啼哭，啼声低弱，乳食不振，四肢欠温，面色不华，大便溏薄。治宜补中益气祛寒。

（一）

处方：小麦30克，黑枣5枚，芡实15克。

用法：将黑枣去核，与小麦、芡实共放锅内加清水适量熬煮。每日1剂，连渣带汁1次饮完，连服5～7天。1岁以下减半，可以只饮汁液。

本方适用于小儿脾胃气虚夜啼。

（二）

处方：煨熟大蒜1枚，乳香2克。

用法：将上药共研成细末，制成药丸如芥子大，每次7粒，乳汁送服。

本方适用于小儿脾寒夜啼。

（三）

处方：五倍子1个。

用法：将五倍子焙干研细末，加水调合，抹脐上，其效如神。

（四）

处方：鸡内金9克。

用法：将鸡内金焙干研细末，分3次服，用萝卜水冲服，数日可愈。

（五）

处方：公丁香3粒，米饭团适量。

用法：将公丁香研成细末，与米饭团调匀作饼，敷贴脐部，每日1换。

（六）

处方：陈茶叶适量。

用法：将茶叶研为细末，用酒调为糊状，敷脐部，盖药棉，布带包扎，每日1换。

心经积热　每到夜间即啼哭不安，哭声洪亮，面赤唇红，心烦不宁，小便短赤。治宜清心泻热。

（一）

处方：蝉蜕（去头足翘）49个，茯神6克。

用法：将药物共研成细末，分作4包，每日1包，用钩藤煎汤调服。

（二）

处方：栀仁1粒（研末），面粉9克，白酒5毫升。

用法：将上述各味混合捏成团状，敷贴患儿寸口（即腕桡动脉处），24小时后取下。

（三）

处方：雪梨汁30毫升，灯心草2克，冰糖10克。

用法：将灯心草用温水泡浸湿透，置锅内，加水适量，熬取浓汁15毫升左右，与雪梨汁及冰糖混和，再置锅内隔水蒸化。每日1剂，分1～2次饮完，连服5～7剂。3岁以上小儿酌增。

（四）

处方：绿豆衣20克，淡竹叶12克，冰糖15克。

用法：将绿豆衣、淡竹叶共置锅内，加清水适量，熬浓去渣取汁，入冰糖调化。2岁以下小儿每日1剂，3岁以上者每日2剂，分2次服完，连服3～5天。

（五）

处方：小蚯蚓2条。

用法：将小蚯蚓捣烂，加白糖适量，冲服。

暴受惊恐　小儿心气怯弱，白天看到异物，或听到异响，以致夜间突然啼哭，惊惕不安，紧偎母怀，面色青灰。治以镇惊安神。

（一）

处方：当归5克，茯神7.5克，钩藤5克，珍珠母7.5克，远志5克，紫贝齿7.5克，蝉蜕5克，丹参6克。

用法：水煎服。

（二）

处方：灯芯炭1.5克。

用法：取灯芯炭同薄荷煎汤调服。

（三）

处方：丹参3～5克，冰糖10～15克。

用法：将丹参放锅内加水煮，取药液50～100毫升，冲冰糖溶化。每日1剂，1次服完，连服3～5天。6个月以下婴孩酌减。

（四）

处方：莲子心2～3克，生甘草3克。

用法：将莲子心，生甘草共置锅内加水适量煮取浓汁30～50毫升，去渣即可饮服，每日1剂，分1～2次服完，连服3～5天。1岁以下小儿酌减。

（五）

处方：蝉蜕3克，钩藤6克，薄荷6克，防风3克，清半夏3克，黄连1.5克，甘草1.5克，灯芯一撮，竹叶芯10～15根。

用法：上药加水100毫升，煎取药液80毫升，每岁日服10～15毫升，分3次服。婴儿可装入滴眼管中从口角慢慢滴服。如惊啼频繁，通夜不眠，加枣仁9克；见痰涎出、哮鸣，加天竺黄3克；溢乳加炮姜少许。

（六）

处方：灯芯草（新生儿3克，1～6个月6克，半岁～1岁9克，鲜品加倍）

用法：每日1剂，水煎，去渣取汁代茶饮，每日服3次，服时酌加少许白糖或冰糖，不宜用红糖。3剂为1疗程。

本方适用于小儿心热和惊恐引起之夜啼症。

（七）

处方：全虫1克，胆南星1克，荆芥1.5克，蝉蜕1.5克，钩藤1.5克，防风1.5克，薄荷1.5克。

用法：将上药水煎服，每日1剂，分2次服。

（八）

处方：朱砂3克，黄连6克，钩藤3克。

用法：将上药共为细末，装瓶贮藏备用。每服取药末0.5克，开水冲服。

（九）

主治：小儿夜啼。

处方：钩藤5克，蝉衣5克。

用法：水煎取汁频服，每日1剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫癜
  • 当前页：夜啼
  • 下一页：癫痫
<<< 返回本书目录
  1. 夜啼《中医儿科学》
  2. 夜啼【方剂主治】
  3. 夜啼《幼幼新书》
  4. 夜啼（儿科）《冯氏锦囊秘录》
  5. 夜啼《幼科折衷》
  6. 夜啼（附咳喘）《保幼新编》
  7. 夜啼《幼科推拿秘书》
  8. 夜啼候-幼幼汇集（上）《古今医统大全》
  9. 夜啼《医宗金鉴》
  10. 夜啼惊啼《张氏医通》
  11. 夜啼《小儿药证直诀》
  12. 夜啼客忤惊啼第三十问《婴童百问》
  13. 夜啼《小儿推拿广意》
  14. 夜啼论《小儿卫生总微论方》
  15. 夜啼《小儿常见病单验方》
  16. 夜啼论《婴童类萃》
  17. 夜啼《推拿抉微》
  18. 夜啼门《万氏秘传片玉心书》
  19. 夜啼《儒门事亲》
  20. 夜啼门推法《推拿抉微》
  21. 夜啼《景岳全书》
  22. 夜啼四证《三因极一病证方论》
  23. 夜啼《金匮钩玄》
  24. 夜啼证治《幼幼集成》
  25. 夜啼《活幼心书》
  26. 夜卧不安【方剂主治】
  27. 夜啼《古今医鉴》
  28. 夜香牛【中药大全】
  29. 夜啼《丹溪治法心要》
  30. 夜眼（马眼）《本草纲目》完整版
  1. 夜啼《小儿常见病单验方》
  2. 夜啼《手穴手纹诊治》
  3. 夜啼《中医词典》
  4. 夜啼《景岳全书》
  5. 夜啼《推求师意》
  6. 夜啼《中医名词词典》
  7. 夜啼《医学纲目》
  8. 夜啼《育婴家秘》
  9. 夜啼《医宗金鉴》
  10. 夜甚《中医词典》
  11. 夜啼《幼幼新书》
  12. 夜容膏《仁术便览》
  13. 夜啼《证治准绳·幼科》
  14. 夜热《证治准绳·幼科》
  15. 夜啼《寿世保元》
  16. 夜热《中医词典》
  17. 夜啼《古今医鉴》
  18. 夜疟《中医词典》
  19. 夜啼《保婴撮要》
  20. 夜尿过频的中医食疗《老年食养食疗》
  21. 夜啼《儒门事亲》
  22. 夜尿点（一名肾穴）《手穴手纹诊治》
  23. 夜啼《明医指掌》
  24. 夜明砂蒸猪肝《食物疗法》
  25. 夜啼《推拿抉微》
  26. 夜明砂《本草乘雅半偈》
  27. 夜啼《竹林女科证治》
  28. 夜明砂《药性切用》
  29. 夜啼《丹溪治法心要》
  30. 夜明砂《本草撮要》
  31. 夜啼《活幼心书》


癫痫_《小儿常见病单验方》_中医儿科_【岐黄之术】

癫痫

癫痫

  • 上一页
  • 目录
  • 相关
  • 下一页

痫证是小儿常见的发作性神志异常疾病，多发生于4～5岁以后的儿童。其发病特征是突然仆倒，昏不知人，口吐涎沫，两目直视，四肢抽搐，惊掣啼叫，声如猪羊，数分钟后自行苏醒，醒后如常人。对发病过程完全没有留下记忆。本病多以先天因素（胎中受惊，元阴不足），血滞或痰蒙心窍以及惊风后痰阻窍道为主要原因。此外，外感风邪，内伤饮食或惊骇恐惧等常为诱发因素。本病患儿须远避水火，忌登高临渊，以免发生意外，并耐心调治。

风动痰阻　发作频繁，发作时抽搐明显，喉间痰鸣，平素痰盛，情绪急躁。治以清热化痰、平肝熄风。

（一）

处方：蝉衣、僵蚕、全蝎、蜈蚣各等分。

用法：上药烘干研末，每次1.5克，每日服3次。

（二）

处方：胆南星1.8克，明矾1.2克。

用法：上药共研末，早晚各吞服1.5克，连用15～30天。

（三）

处方：味精。

用法：每岁服1克，每日3次分服，每日最多6克。

本方适用于癫痫小发作。

（四）

处方：蝉蜕适量。

用法：将上药研末，装瓶备用。用时，取上药100克分为30次，每天服3～4次，开水送服。

（五）

处方：生黄芪60克，赤芍3克，防风3克，蜈蚣1条

（研冲）。

用法：将前三味药水煎，蜈蚣研末冲服，每日1剂。

（六）

处方：黄瓜藤50克，川贝末1克。

用法：将黄瓜藤洗净切成小段，置锅内加水适量煎取浓汁约100毫升，去渣，冲入川贝末调匀。每日1剂，1次服完，15～20天为1疗程，连服2～3个疗程。

六、七两方适用于风痰壅盛痫症。

（七）

处方：鲜青果500克，郁金250克，明矾末100克，蜂蜜750毫升。

用法：取新鲜青果砸碎，与郁金共置锅内，加水2000毫升，熬取500毫升，滤去渣核，加入蜂蜜，文火熬炼成膏，再掺入白明矾末调匀，取出候凉，瓶装备用。每日2～3次，每次5～10克，口中含化或温开水送服，20天为1疗程。间隔7～10天，再服第2疗程。

（八）

处方：胆星30克，雄黄15克，朱砂15克，全蝎15克，龙眼肉15克。

用法：研末，炼蜜为丸，每丸9克，每日早晚各1丸，开水送下，忌食生冷食物。

本方适用于风动痰阻痫症。

脾肾两虚　屡发不已，日久不愈，脾肾受损，面色苍白，形容憔悴，食少神怯，声低息微，倦怠无力。治宜培补脾肾。

（一）

处方：桂圆肉15克，炒枣仁10克，丹参12克，石菖蒲7克，蜂蜜20～30毫升。

用法：水煎前4药，去渣留汁，调入蜂蜜溶化。分1～2次服，每日或隔日1剂。

（二）

处方：羊肝60克，谷精草10克，蒺藜15克，白矾末少许。

用法：羊肝洗净切片，入白矾末揉搓片刻，用纱布抹去血污，放入锅内与谷精草、蒺藜同水煎，去渣留汁，1次饮完，每日1次。

（三）

处方：紫河车1具，辰砂末30克。

用法：将新鲜紫河车洗净，置锅内，加水适量煮热，取出切碎，烤干，与辰砂共研成末，过筛，瓶装备用。每日1～2次，每次2～4克，用温开水送服。60天为1疗程。

（四）

处方：活鳖1只（重约250克）。

用法：将活鳖置大热开水中游动以排去尿液，然后取出杀死，除去肠脏，切成小块，放锅内加水适量，慢火炖烂，入油、盐、料酒各少许调味，吃肉饮汁，每日或隔日1剂。分作2～3次服完，连服7～10剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜啼
  • 当前页：癫痫
  • 下一页：惊风
<<< 返回本书目录
  1. 癫痫【疾病大全】
  2. 癫痫【中药主治】
  3. 癫痫《自我调养巧治病》
  4. 癫痫【方剂主治】
  5. 癫痫《中医儿科学》
  6. 癫痫（epilepsy）《神经病学》
  7. 癫痫《赵绍琴临证验案精选》
  8. 癫痫（痫附 余论见风痫）《针灸资生经》
  9. 癫痫《张聿青医案》
  10. 癫痫伴发的精神障碍【疾病大全】
  11. 癫痫《张氏医通》
  12. 癫痫伴发的神经症【疾病症状】
  13. 癫痫《幼幼新书》
  14. 癫痫持续状态【疾病大全】
  15. 癫痫《叶天士医案精华》
  16. 癫痫的单纯部分性发作【疾病症状】
  17. 癫痫《也是山人医案》
  18. 癫痫的复杂部分性发作【疾病症状】
  19. 癫痫《小儿常见病单验方》
  20. 癫痫的全身强直-阵挛发作【疾病症状】
  21. 癫痫《卫生易简方》
  22. 癫痫的失神发作【疾病症状】
  23. 癫痫《普济方·针灸》
  24. 癫痫的植物神经性发作【疾病症状】
  25. 癫痫《普济方·针灸》
  26. 癫痫发狂【中药主治】
  27. 癫痫《默克家庭诊疗手册》
  28. 癫痫发作与癫痫综合征【疾病大全】
  29. 癫痫《临证指南医案》
  30. 癫痫和癫痫样发作【疾病症状】
  1. 癫痫《小儿常见病单验方》
  2. 癫痫《赵绍琴临证验案精选》
  3. 癫痫《自我调养巧治病》
  4. 癫痫《景岳全书》
  5. 癫痫《中医词典》
  6. 癫痫《百病自测》
  7. 癫痫《新修本草》
  8. 癫痫《家庭医学百科-医疗康复篇》
  9. 癫痫《医学纲目》
  10. 癫痫《家庭医学百科-医疗康复篇》
  11. 癫痫《幼幼新书》
  12. 癫痫《默克家庭诊疗手册》
  13. 癫痫《张氏医通》
  14. 癫痫《默克家庭诊疗手册》
  15. 癫痫《普济方·针灸》
  16. 癫说《研经言》
  17. 癫痫《普济方·针灸》
  18. 癫疝《中医词典》
  19. 癫痫《临证指南医案》
  20. 癫疝《育婴家秘》
  21. 癫痫《张聿青医案》
  22. 癫犬咬《证治准绳·疡医》
  23. 癫痫《卫生易简方》
  24. 癫犬咬《医学纲目》
  25. 癫痫《中医儿科学》
  26. 癫门《张氏医通》
  27. 癫痫《叶天士医案精华》
  28. 癫狂证《明医指掌》
  29. 癫痫《也是山人医案》
  30. 癫狂怔忡不寐健妄等章《医学妙谛》
  31. 癫痫《神经病学》


惊风_《小儿常见病单验方》_中医儿科_【岐黄之术】

惊风

惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

惊风是小儿时期常见的病症，为儿科四大症之一。多见于1～5岁的婴幼儿，临床以四肢抽风，惊惕神昏为特征。惊风有急惊风、慢惊风之别。急惊风由外感时邪，暴受惊恐、痰热内蕴所致；慢惊风多起于大病（大吐、大泻、大热），久病之后或因急惊经治不愈，辗转而成。

急惊风　发病急骤，表现为壮热不已，呕吐烦躁、齘齿惊啼，痰涎壅盛，颈项强直、目睛上视、牙关紧闭、唇口焦干、四肢抽搐、神志昏迷等。急惊风与癫痫都有抽搐昏迷，但癫痫反复发作，醒后如常人，不发热，多见于学龄期儿童。治当清热豁痰、镇惊熄风。

（一）

处方：龙眼肉10克，合欢花3克，灸甘草2克。

用法：水煎服，每日1～2次。

（二）

处方：龙骨15克，鸡内金6克，防风3克。

用法：共研末，每服1～2克，每日1～2次。

（三）

处方：朱砂0.3克，酸枣仁6克。

用法：朱砂研末，酸枣仁煎汤冲服，每日1次。

（四）

处方：鱼鳔15克，黄酒120克。

用法：以黄酒煮鱼鳔，俟鱼鳔呈胶粘液即成。灌服。

（五）

处方：鸡血5～10毫升，黄酒3滴。

用法：将健康活雄鸡1只局部常规消毒后，用干净注射器从翅膀下血管按量抽取鸡血，滴入黄酒。趁热一次饮完。

（六）

处方：牛胆1只，南星50克。

用法：在冬月将南星研成极细末，填入牛胆内吸透胆汁，再将开口端用线扎牢，吊在屋檐下风干，然后取出南星粉末，装瓶备用。每次3克，开水冲服。

（七）

处方：竹沥30毫升，人工牛黄0.5克。

用法：将嫩竹（长约1米）劈开，斜放后在中间处用炭火烤取竹沥、候凉，冲入人工牛黄末。1次灌服。

（八）

处方：甘草0.6克，朱砂0.3克，生大黄0.9克。

用法：取药物共研细末，用黑沙糖5克及开水化药，分2次服。

（九）

处方：活蚯蚓数条。

用法：取活蚯蚓10至12条，以清水洗净置碗内，加入白糖15克，取其所化之水服下。

（十）

处方：石菖蒲、老姜适量。

用法：将石菖蒲捣烂绞汁，约三四匙，加老姜汁数匙混合均匀，灌下即好。

（十一）

处方：鱼腥草50克，黄荆条50克，钩藤10克。

用法：将上述三药加适量水煎煮，沥去残渣后饮服，幼儿酌减。

（十二）

处方：地龙20克，石膏12克，薄荷叶12克，郁金6克。

用法：水煎，沥去残渣后饮服，每日1次。

（十三）

处方：桃树皮20克，葱白20克、灯芯8克，艾叶12克。

用法：捣烂，外敷贴于手心，足心。

（十四）

处方：鲜菖蒲12克，苦瓜根10克，远志6克，老姜3克。

用法：水煎，沥去残渣，饮服或灌服。

慢惊风　一般属虚证，因虚生风。故多起病缓慢，时抽时止，抽搐无力，或于昏睡中时时出现痉挛状态，两手颤动，肌肉跳动，面色苍白或萎黄，精神疲倦，肌肉消瘦，嗜卧无神，体温不高，甚则四肢发冷，治疗则应以益气健脾，固本填精，温肾回阳，佐以平肝安神，化痰清热之品。

（一）

处方：鲜车前草根30克，鲜菊花根30克，钩藤叶12克，龙胆草12克。

用法：将上述4味加适量水煎煮，沥去残渣后饮服，每日3次。

（二）

处方：追风伞20克，桔梗6克，葛根12克，升麻6克。

用法：将上述4味加适量水煎煮，沥去残渣后饮服，每日3次。

（三）

处方：睡莲根10克。

用法：取睡莲根加适量水煎煮，去渣饮汁，每日可分2次服用。

（四）

处方：活蟾蜍。

用法：将活蟾蜍（即癞蛤蟆）破腹除去内脏，放在孩童肚脐上，待蟾蜍发热后另换一只。

（五）

处方：猫尾血。

用法：将猫尾血滴入滚水中，灌服。

（六）

主治：小儿慢惊风。

处方：车前草、车前子各半，蜂蜜适量。

用法：将车前草、车前子捣烂滤汁，加入白蜂蜜适量，混合调匀。开水冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫痫
  • 当前页：惊风
  • 下一页：疮疖
<<< 返回本书目录
  1. 惊风【疾病大全】
  2. 惊风【中药主治】
  3. 惊风《中医儿科学》
  4. 惊风【方剂主治】
  5. 惊风《幼科释谜》
  6. 惊风八候《医宗金鉴》
  7. 惊风《续名医类案》
  8. 惊风辨《儿科萃精》
  9. 惊风《小儿常见病单验方》
  10. 惊风草【中药大全】
  11. 惊风《万氏秘传片玉心书》
  12. 惊风抽搐【中药主治】
  13. 惊风《普济方·针灸》
  14. 惊风第二十问《婴童百问》
  15. 惊风《明医指掌》
  16. 惊风定生死秘旨歌《幼科推拿秘书》
  17. 惊风《厘正按摩要术》
  18. 惊风二十四图《婴童类萃》
  19. 惊风《肯堂医论》
  20. 惊风概说《儿科要略》
  21. 惊风《灸法秘传》
  22. 惊风后余证《幼科发挥》
  23. 惊风《景岳全书》
  24. 惊风结核《保婴撮要》
  25. 惊风《急救广生集》
  26. 惊风论《叶选医衡》
  27. 惊风《回春录》
  28. 惊风门《丹台玉案》
  29. 惊风《古今医鉴》
  30. 惊风门《万氏秘传片玉心书》
  1. 惊风《小儿常见病单验方》
  2. 惊风《景岳全书》
  3. 惊风《傅青主男科》
  4. 惊风《中医名词词典》
  5. 惊风《傅青主男科》
  6. 惊丹《活幼心书》
  7. 惊风《中医词典》
  8. 惊丹《活幼心书》
  9. 惊风《肯堂医论》
  10. 惊丹《证治准绳·幼科》
  11. 惊风《续名医类案》
  12. 惊丹《中医词典》
  13. 惊风《普济方·针灸》
  14. 惊搐有声无声《幼科释谜》
  15. 惊风《古今医鉴》
  16. 惊搐由脏腑《幼科释谜》
  17. 惊风《保婴撮要》
  18. 惊搐痫痉不同《幼科释谜》
  19. 惊风《儒门事亲》
  20. 惊搐五证《中医词典》
  21. 惊风《明医指掌》
  22. 惊搐目直《保婴撮要》
  23. 惊风《急救广生集》
  24. 惊搐等症误用药饵《明医杂着》
  25. 惊风《回春录》
  26. 惊搐《痘疹心法要诀》
  27. 惊风《幼科释谜》
  28. 惊搐《明医杂着》
  29. 惊风《奇效简便良方》
  30. 惊搐《审视瑶函》
  31. 惊风《厘正按摩要术》


疮疖_《小儿常见病单验方》_中医儿科_【岐黄之术】

疮疖

疮疖

  • 上一页
  • 目录
  • 相关
  • 下一页

疖是一种生于皮肤表浅部位的急性化脓性疾患。好发于夏秋季节，虽任何部位都可发生，但以头面、背部为多见。其特征是局部发红，灼热，疼痛，突起根浅，肿势局限，脓出即愈。轻者一般无全身症状，疖肿单发或仅数个。重者可出现全身不适，寒热头痛，心烦口苦，便秘尿赤，疖多发可多至数十个。治疗一般以清热解毒为主。

（一）

处方：野菊花15克，嫩苦参15克，千里光15克。

用法：将上药用水煎浓汁，待温用。每日早、中、晚各温洗1次，连洗7～10日可愈。

说明：如缺千里光，可用生大黄等量代替。

（二）

处方：鲜芋艿适量。

用法：将鲜芋艿捣烂，加少许食盐，再捣烂如泥，敷于患部，早晚更换。

（三）

处方：生鳜鱼尾。

用法：以生鳜鱼尾贴患处，即可痊愈。

（四）

处方：豆腐皮。

用法：烧存性，研末，香油调敷之，每日2次。

（五）

处方：藿香6克，佩兰5克，银花10克，连翘10克，天葵6克，野菊花10克，蒲公英10克，六一散1包（滑石18克，甘草3克）。

用法：水煎服，每日1剂。

（六）

处方：银花藤10克，马鞍藤头10克，山红羊头10克，僵蚕5克，甘草3克（发热者加黄连5克）。

用法：水煎服，每日1剂。

（七）

处方：甘草30克，大黄3克（后下），金银花15克，连翘10克，皂角刺10克，紫花地丁10克，黄连2克，牡丹皮10克，生地10克，赤芍10克。

用法：水煎服，每日1剂。

（八）

处方：昆布、海藻各9克，蒲公英、紫花地丁、白茅根各15克，赤芍、黄芪各10克。

用法：水煎服，每日1剂。

（九）

处方：赤小豆30克，土茯苓24克。

用法：将二者共放锅内，加水适量，熬煮1小时，去渣取汁，用食盐少许调味。1次饮完。每日1～2剂，连服5～7天，2岁以下小儿酌减。

（十）

处方：粳米50～100克，土茯苓24克，鸡内金5～7克。

用法：先将土茯苓及鸡内金共放锅内，加水适量，熬煮浓汁，滤去渣滓，入粳米及清水适量共煮成稀粥，再加食盐少许调味，取出候凉。随意服食。每日1剂，疗程不限。

（十一）

处方：糯米50克，仙鹤草根30克，白糖24克。

用法：先将仙鹤草根洗净，放锅内，加清水适量，熬取浓汁，滤去渣滓，入糯米共煮成稀粥，加白糖调化。早晨空腹1次服完。每日1～2剂，连服5～7天，1岁以下小儿减半。

（十二）

处方：丝瓜150～200克，地丁30克，白糖24克。

用法：先将地丁放锅内熬取浓液，滤去渣滓，另将鲜嫩丝瓜切成小段，与上液加白糖拌匀，置锅内隔水蒸熟，分1～2次服完，每日1剂，连服7～10剂。

（十三）

处方：绿豆50克，蜂蜜20毫升。

用法：将绿豆洗净用温开水泡浸1～2小时后取出捣烂成浆，冲入蜂蜜调匀，置锅内隔水蒸熟，随意饮服，每日1～2剂，连服数天。

（十四）

处方：粳米50～100克，鲜马齿苋50克，蒲公英18克。

用法：先将马齿苋及蒲公英置锅内，加水适量，熬煮，去渣取汁，再加入粳米煮成稀粥。随意服食。每日1剂，连服数天。2岁以下小儿减半。

（十五）

处方：白鸭头1个，鸭血（已凝结成块者）半个，角刺7克，黄芪10克。

用法：将鸭头除毛洗净切碎，与鸭血、角刺、黄芪共放锅内加水适量熬煮至烂，除去黄芪、角刺，入油、盐各少许调味。饮汁吃肉，分1～2次服完。每日或隔日1剂，连服3～5剂。

（十六）

处方：鲤鱼胆数枚。

用法：选取鲜活鲤鱼杀后留胆。用胆汁外涂患处，每日数次，疗程不限。

（十七）

处方：乌梅肉10克，茶籽油适量。

用法：将乌梅肉焙干或煅烧存性，研成细末。取少量茶籽油调乌梅粉涂敷患处，每日1换。先用浓茶洗净患处再上药则疗效更佳。本方中若无茶籽油，用花生油少许代替亦可。

（十八）

处方：茄子1枚，米醋50～100毫升。

用法：取新摘下来的茄子洗净切碎，与米醋共捣烂如酱状。涂敷患处，每日1换，连敷数天。

说明：已溃脓者不宜使用本方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风
  • 当前页：疮疖
  • 下一页：痱子
<<< 返回本书目录
  1. 疮疖《续名医类案》
  2. 疮疖【中药主治】
  3. 疮疖《小儿常见病单验方》
  4. 疮疖【方剂主治】
  5. 疮疖《卫生易简方》
  6. 疮疖瘤肿《儒门事亲》
  7. 疮膏《外科传薪集》
  8. 疮疖汤【方剂大全】
  9. 疮方通神乳香膏【方剂大全】
  10. 疮疖消肿膏【方剂大全】
  11. 疮方《外台秘要》
  12. 疮疖痈肿【中药主治】
  13. 疮毒门《针灸大成》
  14. 疮疖肿毒【中药主治】
  15. 疮毒门《奇方类编》
  16. 疮疖肿痛【中药主治】
  17. 疮毒化毒散【方剂大全】
  18. 疮疥《立斋外科发挥》
  19. 疮毒部《神应经》
  20. 疮疥《外科理例》
  21. 疮毒【方剂主治】
  22. 疮疥风癣《儒门事亲》
  23. 疮毒【中药主治】
  24. 疮疥杂方《慈幼便览》
  25. 疮出未辨用津润墨围论《外科精要》
  26. 疮久不瘥方《外台秘要》
  27. 疮部《外科方外奇方》
  28. 疮疽分三治《外科理例》
  29. 疮不收口熏条【方剂大全】
  30. 疮疽分虚实用药《外科理例》
  1. 疮疖《小儿常见病单验方》
  2. 疮僵肉《证治准绳·疡医》
  3. 疮疖《续名医类案》
  4. 疮建候《诸病源候论》
  5. 疮疖《卫生易简方》
  6. 疮家《中医词典》
  7. 疮疖瘤肿《儒门事亲》
  8. 疮家《中医名词词典》
  9. 疮疥《证治准绳·幼科》
  10. 疮痂作痒《奇效简便良方》
  11. 疮疥《外科理例》
  12. 疮痂《中医词典》
  13. 疮疥《立斋外科发挥》
  14. 疮候《诸病源候论》
  15. 疮疥风癣《儒门事亲》
  16. 疮候《诸病源候论》
  17. 疮疥杂方《慈幼便览》
  18. 疮膏《外科传薪集》
  19. 疮久不瘥方五首《外台秘要》
  20. 疮方一十二首《外台秘要》
  21. 疮久不合《奇效简便良方》
  22. 疮方《冯氏锦囊秘录》
  23. 疮久害《回生集》
  24. 疮犯妇人恶露秽气发恶《奇效简便良方》
  25. 疮疽分三治《外科理例》
  26. 疮恶肉候《诸病源候论》
  27. 疮疽分虚实用药《外科理例》
  28. 疮恶肉《中医词典》
  29. 疮疽痈肿《千金宝要》
  30. 疮毒无头不破《奇效简便良方》
  31. 疮科《博济方》


痱子_《小儿常见病单验方》_中医儿科_【岐黄之术】

痱子

痱子

  • 上一页
  • 目录
  • 相关
  • 下一页

痱子是要幼儿期常见的皮肤疾患，多发于夏季，由于夏季气候闷热，汗泄不畅，汗液潴留于汗腺周围所致。可发生于身体任何部位开始皮肤发红，继而出现许多粟粒大小的小丘疹和小水疱，密集成片，且有刺痛和瘙痒感。治宜消暑化湿。

（一）

处方：生桃叶200克。

用法：将生桃叶200克放入1升的水中，煎至只剩下四分之三止，将桃叶汤加入浴水内，一天入浴2～3次。浴后暂时不会痒。经数小时后再痒起来，可用桃叶汤绞毛巾轻拭，千万不要用手抓，以免抓破化脓。

（二）

处方：黄瓜。

用法：若在腋下、颈部、足的关节处等皮肤较柔嫩的部位长痱子，可用黄瓜切片，将切口按在患部按摩就好，一天重复数次。

（三）

处方：鲜苦瓜1条，皮硝9克，冰片15克。

用法：上药捣泥，去渣后涂搽患处，每日2～3次。

（四）

处方：马齿苋（鲜）30～60克。

用法：上药加水120毫升（约半碗），煮20分钟，除渣留水，待凉备用。用时，每次倒出半酒杯，用药棉或干净纱布蘸涂患处，每日5～6次。

（五）

处方：苦参20克，冰片10克，生大黄20克，雄黄10克，黄连10克，75％酒精300毫升。

用法：上药浸泡于75％酒精300毫升中2～3天即可。用时，以消毒棉花蘸药汁涂患处，每日3～4次。

（六）

处方：十滴水或藿香正气水。

用法：先用温水洗净患部，擦干后，将十滴水或藿香正气水轻轻反复涂搽患处，每日1～2次。

（七）

处方：冬瓜。

用法：将冬瓜皮上的毛刺去掉，洗净，然后，取1片冬瓜，频搽患处，不仅可止痒，也可使其消退。

（八）

处方：牙膏。

用法：用牙膏轻轻涂擦生痱子部位，可使痱子逐渐消退。

以下两方用于预防小儿痱子。

附yy（x一）

处方：绿豆、鲜荷叶适量。

用法：洗净，加水同煮，待绿豆熟后，加适量白糖，吃豆喝汤。附（二）

处方：鲜蚕豆皮适量。

用法：剥下晒干，洗净，放在铁锅内炒焦，用开水沏泡，当茶饮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疖
  • 当前页：痱子
  • 下一页：婴儿湿疹
<<< 返回本书目录
  1. 痱子【疾病大全】
  2. 痱子【中药主治】
  3. 痱子《幼幼新书》
  4. 痱子粉【方剂大全】
  5. 痱子《小儿常见病单验方》
  6. 分别病形状《备急千金要方》
  7. 痱子《家庭医学百科-医疗康复篇》
  8. 分别大小圆翳内障论《疡医大全》
  9. 痱疹样皮疹【疾病症状】
  10. 分别三关境界脉候所主《脉经》
  11. 痱与喑俳不同说《研经言》
  12. 分别阴阳《伤寒寻源》
  13. 痱痤《古今医案按》
  14. 分补泄左右细详秘旨歌《幼科推拿秘书》
  15. 痱疮门主论《疡医大全》
  16. 分痘汤【方剂大全】
  17. 痱疮论《小儿卫生总微论方》
  18. 分膈丸【方剂大全】
  19. 痱疮《幼科铁镜》
  20. 分合偶比类说《脉诀刊误》
  21. 痱疮《圣济总录》
  22. 分解湿热汤【方剂大全】
  23. 痱【疾病大全】
  24. 分金散【方剂大全】
  25. 痱《外科大成》
  26. 分筋草【中药大全】
  27. 痱《秘传证治要诀及类方》
  28. 分经络《证治准绳·疡医》
  29. 痱《洄溪医案》
  30. 分经散【方剂大全】
  1. 痱子《小儿常见病单验方》
  2. 痱子《家庭医学百科-医疗康复篇》
  3. 痱子《中医词典》
  4. 痱子《默克家庭诊疗手册》
  5. 痱子《幼幼新书》
  6. 痱与喑俳不同说《研经言》
  7. 痱子秘方《华佗神方》
  8. 痱痤《古今医案按》
  9. 分《中医词典》
  10. 痱疮门主论《疡医大全》
  11. 分辨形色《灵素节注类编》
  12. 痱疮门主方《疡医大全》
  13. 分别病形状《备急千金要方》
  14. 痱疮论《小儿卫生总微论方》
  15. 分别大小圆翳内障论《疡医大全》
  16. 痱疮《幼科铁镜》
  17. 分别三关境界脉候所主《脉经》
  18. 痱疮《中医词典》
  19. 分别阴阳《伤寒寻源》
  20. 痱疮《圣济总录》
  21. 分补泄左右细详秘旨歌《幼科推拿秘书》
  22. 痱（俗名痱子）《外科证治全书》
  23. 分布《药理学》
  24. 痱（féi，音肥）《中医词典》
  25. 分布《核、化学武器损伤》
  26. 痱《秘传证治要诀及类方》
  27. 分部《中医词典》
  28. 痱《外科大成》
  29. 分刺《中医名词词典》
  30. 疿子《中医词典》
  31. 分刺《中医词典》


婴儿湿疹_《小儿常见病单验方》_中医儿科_【岐黄之术】

婴儿湿疹

婴儿湿疹

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿湿疹，俗称“奶癣”，是一种过敏性皮肤疾患。是由于素体脾虚湿重，内蕴胎毒，外感风热而成；或因消化不良，衣物摩擦，肥皂或热水洗拭等刺激而诱发。好发于两颊、前额、颈项、胸腋，波及全身。皮疹为多形性，有斑疹、丘疹、水疱、糜烂、渗液、结痂，分布对称。患部瘙痒剧烈，愈后容易复发成慢性。多见于生后2个月左右的婴幼儿，约在1～2岁断奶后，绝大多数能自愈，不留疤痕。冬季较重，夏季较轻。

湿热蕴蒸（相当于急性湿疹）　红斑水疱，糜烂渗液，味腥而粘，渐次结痂，瘙痒难忍，或痒痛兼作，口苦胸闷，小便短赤。治以清热利湿。

（一）

处方：土茯苓15克，大枣10个。

用法：水煎服，每日2次。

（二）

处方：绿豆30克，鱼腥草15克，白糖适量。

用法：将鱼腥草洗净，同绿豆煮熟。喝汤，吃绿豆，每日1剂。连服5～7剂。

（三）

处方：银花9克，连翘9克，地肤子12克，白鲜皮12克，青黛3克。

用法：每日1剂，水煎2次，分2～3次服。

（四）

处方：青黛3克，紫草10克，荷叶15克，败酱草12克，地肤子12克。

用法：水煎服，每日1剂。

（五）

处方：白芷4克，青黛3克，生地、地肤子、马齿苋、败酱草、紫草、荷叶、白鲜皮各9克。

用法：上药加水浸泡，浓煎1次，去渣，滤取清汁备用。每日服用2～3次。

本方适用于小儿顽固性湿疹。

（六）

处方：黄连15克，黄芩20克，黄柏30克，滑石15克，炉甘石3克。

用法：共研细末，纱布包裹，外扑患处，每日数次。

（七）

处方：生石灰（块状）15克，香油15克。

用法：石灰浸于水中30分钟后，取上部清水液，加入香油制为糊状。先用浓茶汁清洗患部，后涂药糊，每日1次。

（八）

处方：苦参、地肤子、蛇床子、苍耳子、朴硝各20克。

用法：煎水温热浴。

（九）

处方：黄芩、黄柏、大黄各等分。

用法：上药共研细末，使用时取药5克，加蒸馏水100毫升、明矾5克，混匀，棉签沾水搽患处。

（十）

处方：黑豆半碗。

用法：将豆放在尺许长的白铁筒内，一头用黄泥封固，另一头用细铁丝绕成团塞住。另用铁丝吊起，架在炭火上干烧，塞铁丝的一头向下方，待干馏黑豆油滴出时，以碗接住，即黑豆油。以此油涂于患部。

（十一）

处方：大枫子肉、黄柏各15克，蛇床子9克，枯矾、雄黄各3克，轻粉3.6克。

用法：共研成细末，调腊猪油搽患处。

脾虚湿胜　皮损暗红不鲜，表面水疱渗液，口淡食少，大便溏。治宜健脾利湿。

（一）

处方：冬瓜皮15克，薏米15克，车前子9克。

用法：水煎，喝汤，吃薏米，每日1剂，连服7～10剂。

（二）

处方：扁豆10克，陈皮3克，苡仁10克，苦参6克，白鲜皮6克，蝉衣3克。

用法：水煎，每日1剂，分2次服。

（三）

处方，蛇床子、地肤子、苍耳子、大枫子、黄药子各15克。

用法：以上药煎水洗患处。

血虚风燥　相当于慢性湿疹，病情较长，阵发性瘙痒，皮损浸润肥厚、粗糙，干燥脱屑，色素沉着或呈苔藓样改变。治宜养血祛风渗湿。

（一）

处方：当归6克，玉竹10克。

用法：煎汤，每日1剂，连服10～15剂。

（二）

处方：桑椹15克，百合15克，大枣5枚。

用法：煎汤，每日1剂。

（三）

处方：当归6克，生地12克，黑芝麻9克，贯众9克，云苓皮9克，赤白芍各9克。

用法：水煎服，每日1剂。

（四）

处方：当归6克，赤白芍各6克，生地6克，白蒺藜6克，白鲜皮6克，蝉退3克。

用法：水煎服，每日1剂。

（五）

处方：海桐皮、五加皮、白鲜皮、地骨皮、川槿皮各15克。

用法：上药煎水外洗。

（六）

处方：杏仁、核桃仁各30克，雄黄、硫黄各20克，藤黄5克。

用法：上药共研为细末，香油调匀成糊状，搽患处，每日2～3次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痱子
  • 当前页：婴儿湿疹
  • 下一页：尿布皮炎
<<< 返回本书目录
  1. 婴儿湿疹【疾病症状】
  2. 婴儿湿疹结痂【疾病症状】
  3. 婴儿湿疹《小儿常见病单验方》
  4. 婴儿手足搐搦症【疾病大全】
  5. 婴儿舌连下唇《医门补要》
  6. 婴儿睡觉不踏实【疾病症状】
  7. 婴儿肉毒中毒综合征【疾病大全】
  8. 婴儿睡觉出汗【疾病症状】
  9. 婴儿热痱【疾病症状】
  10. 婴儿睡觉打鼾【疾病症状】
  11. 婴儿青铜综合征【疾病大全】
  12. 婴儿睡觉惊跳【疾病症状】
  13. 婴儿脐疝【疾病大全】
  14. 婴儿睡觉前哭闹【疾病症状】
  15. 婴儿期短暂性低丙球蛋白血症【疾病大全】
  16. 婴儿睡觉摇头【疾病症状】
  17. 婴儿期保健《中医儿科学》
  18. 婴儿睡眠少【疾病症状】
  19. 婴儿门下《张氏医通》
  20. 婴儿说话晚【疾病症状】
  21. 婴儿门下《张氏医通》
  22. 婴儿头大【疾病症状】
  23. 婴儿门上《张氏医通》
  24. 婴儿头皮结血痂【疾病症状】
  25. 婴儿玫瑰疹【疾病大全】
  26. 婴儿头皮有黄色结痂【疾病症状】
  27. 婴儿六个月后为何患病多?《免疫与健康》
  28. 婴儿吐奶【疾病症状】
  29. 婴儿脸色发黄【疾病症状】
  30. 婴儿臀部红【疾病症状】
  1. 婴儿湿疹《小儿常见病单验方》
  2. 婴儿舌连下唇《医门补要》
  3. 婴儿湿疹《中医词典》
  4. 婴儿期保健《中医儿科学》
  5. 婴儿胎疮《回生集》
  6. 婴儿期《中医儿科学》
  7. 婴儿下痢要诀《华佗神方》
  8. 婴儿门下《张氏医通》
  9. 婴儿咽喉痛《外科大成》
  10. 婴儿门下《张氏医通》
  11. 婴儿阵发性低丙种球蛋白血症《默克家庭诊疗手册》
  12. 婴儿门上《张氏医通》
  13. 婴儿之天然蒸变论《幼科概论》
  14. 婴儿六个月后为何患病多?《免疫与健康》
  15. 婴孩癫疾《灵素节注类编》
  16. 婴儿哭闹《百病自测》
  17. 婴筋《中医词典》
  18. 婴儿哭闹《家庭医学百科-医疗康复篇》
  19. 婴宁汤《冯氏锦囊秘录》
  20. 婴儿哭迟《中医词典》
  21. 婴桃《千金翼方》
  22. 婴儿痉挛症和高热惊厥《默克家庭诊疗手册》
  23. 婴桃《新修本草》
  24. 婴儿坏血病《默克家庭诊疗手册》
  25. 婴桃《证类本草》
  26. 婴儿护养《中医儿科学》
  27. 婴桃《名医别录》
  28. 婴儿护持得法可以避病说《幼科概论》
  29. 婴童杂症《针灸大成》
  30. 婴儿腹泻《百病自测》
  31. 婴幼疮疡《中医词典》


尿布皮炎_《小儿常见病单验方》_中医儿科_【岐黄之术】

尿布皮炎

尿布皮炎

  • 上一页
  • 目录
  • 相关
  • 下一页

尿布皮炎常发生于乳婴儿，主要见于臀部会阴部等尿布覆盖的地方。由于皮肤长期受湿尿布的刺激，或因尿布粗糙、过硬，经常摩擦所致。初见皮肤粗糙发红，继之出现斑血疹及小脓疱，更进一步出现糜烂，表浅溃疡。治宜祛湿解毒。

（一）

处方：银花甘草汤，由银花、绿豆衣各10克，甘草3克组成。

用法：水煎频服，每日1剂，连服3～7天。

（二）

处方：滑青散，由滑石5份、青黛1份组成。

用法：研细末调匀，将小儿臀部用温水洗净后拭干，扑撒患处，每换尿布1次，扑撒1次。

（三）

处方：炉甘石（粉）20克，石蜡油10毫升。

用法：混合调匀，加凡士林至100克，外涂患处，每日2次．

（四）

处方：青黛3克，硼砂10克，冰片1克，朱砂1克。

用法：上药共研为细末，生油调，每次便后洗净患处，蘸上药涂敷。

（五）

处方：黄芩、黄连、黄柏、大黄各15克，雄黄6克，枯矾9克。

用法：上药加温水500毫升，浸泡30分钟后浓煎成100毫升左右。用前先将患处洗干净，用干洁布吸干（忌擦），然后外搽本药液。每日用药3次以上。如已形成局部溃疡者，辅以珍珠粉剂外扑，每日2次，可促进疮面愈合。

（六）

处方：黄柏、蛤蜊各5份，青黛1份，滑石粉15份。

用法：将黄柏洗净切片，捣碎，磨成粉状过筛；用猛火炒蛤蜊壳至淡黄色，一触即碎，取出放凉后研粉过筛。上（二）药和青黛、滑石粉按比例混合，放于密封瓶中备用。用时先洗净臀部，扑上此粉，每日2次或每次大小便后用药。

（七）

处方：苦参25克，石膏100克，樟脑、绿豆各6克，冰片20克。

用法：共研为细末，扑撒患处，每日3次。

（八）

处方：芙蓉叶30克，黄连10克，滑石粉30克。

用法：共研细末，扑撒患处，每日数次（适用于皮炎未溃烂者）。

（九）

处方：生地榆、紫草各10克，冰片1克。

用法：共入植物油中炸呈黄色后去渣，冷却后涂搽患处，每日数次（适用于皮炎已溃烂者）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：婴儿湿疹
  • 当前页：尿布皮炎
  • 下一页：黄水疮
<<< 返回本书目录
  1. 尿布皮炎【疾病大全】
  2. 尿布疹【疾病大全】
  3. 尿布皮炎《小儿常见病单验方》
  4. 尿常规异常【疾病症状】
  5. 尿布皮炎《家庭医学百科-医疗康复篇》
  6. 尿沉渣检查《临床基础检验学》
  7. 尿闭【中药主治】
  8. 尿沉渣显微镜检查《常用化验值及意义》
  9. 尿闭【疾病症状】
  10. 尿赤【疾病症状】
  11. 尿比重增高【疾病症状】
  12. 尿床《幼幼新书》
  13. 尿比重下降【疾病症状】
  14. 尿床方《外台秘要》
  15. 尿比重《常用化验值及意义》
  16. 尿胆红素定性（UBIL）《常用化验值及意义》
  17. 尿崩症（DiabetesInsipidus)《内分泌学》
  18. 尿胆红素试验《常用化验值及意义》
  19. 尿崩症【疾病大全】
  20. 尿胆红素阴性【疾病症状】
  21. 尿崩症【疾病症状】
  22. 尿胆原（UU）《常用化验值及意义》
  23. 尿崩症《自我调养巧治病》
  24. 尿胆原（UU）《常用化验值及意义》
  25. 尿崩症《家庭医学百科-医疗康复篇》
  26. 尿胆原排泻增加【疾病症状】
  27. 尿崩【疾病症状】
  28. 尿胆原增加【疾病症状】
  29. 尿胞被伤小便淋沥《沈氏女科辑要》
  30. 尿蛋白【疾病症状】
  1. 尿布皮炎《小儿常见病单验方》
  2. 尿布皮炎《家庭医学百科-医疗康复篇》
  3. 尿沉渣检查《临床基础检验学》
  4. 尿标本采集法《基础护理学》
  5. 尿沉渣显微镜检查《常用化验值及意义》
  6. 尿比重《常用化验值及意义》
  7. 尿床《中医词典》
  8. 尿崩症《内分泌学》
  9. 尿床《中医词典》
  10. 尿崩症《自我调养巧治病》
  11. 尿床《幼幼新书》
  12. 尿崩症《家庭医学百科-医疗康复篇》
  13. 尿床方六首《外台秘要》
  14. 尿崩症《默克家庭诊疗手册》
  15. 尿床候《诸病源候论》
  16. 尿胞被伤小便淋沥《沈氏女科辑要》
  17. 尿胆红素定性《常用化验值及意义》
  18. 尿胞《中医词典》
  19. 尿胆红素检查《临床基础检验学》
  20. 尿胞《中医词典》
  21. 尿胆红素试验《常用化验值及意义》
  22. 尿白浊第七十八问《婴童百问》
  23. 尿胆原《常用化验值及意义》
  24. 尿白便浊《证治准绳·幼科》
  25. 尿胆原《常用化验值及意义》
  26. 尿白《幼科释谜》
  27. 尿胆原及尿胆素检查《临床基础检验学》
  28. 尿白《中医词典》
  29. 尿蛋白《常用化验值及意义》
  30. 尿白《中医词典》
  31. 尿道《中医词典》


黄水疮_《小儿常见病单验方》_中医儿科_【岐黄之术】

黄水疮

黄水疮

  • 上一页
  • 目录
  • 相关
  • 下一页

黄水疮多见于儿童，好发于夏秋二季。是由于夏秋暑湿邪毒入侵，气机不畅，疏泄障碍，熏蒸皮肤而成。初期为绿豆或黄豆大散在的红斑或水疮，迅速变为脓疮，疮壁易破，流出脓水，露出潮红的糜烂面，随后结成蜡黄色或灰黄色痂，自觉瘙痒，附近淋巴结肿大，伴发热 口渴。

治以清热解毒，健脾化湿。

（一）

处方：头发灰9克，枯矾6克，冰片1.5克。

用法：三药分研极细末，混合装瓶备用。将疮面用温盐水或温水洗净，再用适量香油将药调成糊状，涂于疮面上，不用包扎，每日2～3次。

（二）

处方：黄柏、白芷各3克，文蛤煅、雄黄、枯矾各6克，冰片、轻粉各3克。

用法：上药除冰片外，先研为极细粉末，后入冰片，稍研即可。每日1次，用麻油调敷患处，至愈为度。

（三）

处方：石青散，由陈石灰（火缎）60克，青黛6克组成。

用法：将二药放入乳钵中研细。先将患儿头发剃去，用5％盐水洗净，然后拭干头皮，再用菜子油调石青散搽患处，每日2～3次，以愈为止，7日为1疗程。

（四）

处方：笋壳（新竹箨）。

用法：烧存性，研细末，以麻油调涂患部，调涂前要先将患部洗净。

（五）

处方：蚕豆种皮（豆子的壳）。

用法：炒焦，研粉，用麻油调涂，每日2次。

（六）

处方：小蓟叶。

用法：捣烂，涂在疮上，干了就换，一直到好了为止。

（七）

处方：盐炒吴茱萸5克，海螵蛸4克，川黄连3克，硼酸粉3克，枯矾2克，硫黄1.5克，冰片0.5克。

用法：上药研成极细末，用芝麻油或蓖麻油调成稠糊状。先剃光局部毛发，以松节油或煤油洗去局部污垢，再以75％酒精局部消毒，将此药膏直接敷于病变处约2厘米厚，外盖敷料并以胶布固定。每日换药1次，轻症2～3日换药1次。

本方适用于小儿黄水疮、毛囊炎。

（八）

处方：细辛100克，五倍子200克，冰片2.5克。

用法：前二药共研极细末，加入冰片研匀，贮瓶备用。先用苦参熬汁洗净患处，将药末敷满疮面（不用敷盖），每日换药1次，待黄水已净、瘙痒消失即停止换药，痂皮自落。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿布皮炎
  • 当前页：黄水疮
  • 下一页：荨麻疹
<<< 返回本书目录
  1. 黄水疮【疾病大全】
  2. 黄水疮【中药主治】
  3. 黄水疮《中医外科学》
  4. 黄水疮【方剂主治】
  5. 黄水疮《幼科铁镜》
  6. 黄水疮门主论《疡医大全》
  7. 黄水疮《医宗金鉴》
  8. 黄水疮门主论《疡医大全》
  9. 黄水疮《小儿常见病单验方》
  10. 黄水疮散【方剂大全】
  11. 黄水疮《外科正宗》
  12. 黄水茄【中药大全】
  13. 黄水疮《外科启玄》
  14. 黄水散【方剂大全】
  15. 黄水藨叶【中药大全】
  16. 黄水芋【中药大全】
  17. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  18. 黄水芋草【中药大全】
  19. 黄鼠肉【中药大全】
  20. 黄水粘疮《保婴撮要》
  21. 黄鼠肉《本草纲目》完整版
  22. 黄水枝【中药大全】
  23. 黄鼠狼【中药大全】
  24. 黄酥丹【方剂大全】
  25. 黄鼠膏【方剂大全】
  26. 黄素化囊肿【疾病症状】
  27. 黄鼠《本草纲目》图文版
  28. 黄锁梅【中药大全】
  29. 黄鼠《本草纲目》完整版
  30. 黄锁梅根【中药大全】
  1. 黄水疮《小儿常见病单验方》
  2. 黄水《中医词典》
  3. 黄水疮《傅青主男科》
  4. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  5. 黄水疮《中医词典》
  6. 黄鼠野狼肉《饮食须知》
  7. 黄水疮《医宗金鉴》
  8. 黄鼠肉《饮食须知》
  9. 黄水疮《外科心法要诀》
  10. 黄鼠《饮膳正要》
  11. 黄水疮《外科正宗》
  12. 黄蜀葵花《证类本草》
  13. 黄水疮《奇效简便良方》
  14. 黄蜀葵花《医学入门》
  15. 黄水疮《奇效简便良方》
  16. 黄蜀葵花《本草衍义》
  17. 黄水疮《外科启玄》
  18. 黄秫《名医别录》
  19. 黄水疮《中医外科学》
  20. 黄秫《证类本草》
  21. 黄水疮《幼科铁镜》
  22. 黄秫《新修本草》
  23. 黄水疮门主方《疡医大全》
  24. 黄秫《千金翼方》
  25. 黄水疮门主方《疡医大全》
  26. 黄瘦《保幼新编》
  27. 黄水疮门主论《疡医大全》
  28. 黄世德《中医词典》
  29. 黄水疮门主论《疡医大全》
  30. 黄氏妇受身足月发痫《孙文垣医案》
  31. 黄水疮秘方《华佗神方》


荨麻疹_《小儿常见病单验方》_中医儿科_【岐黄之术】

荨麻疹

荨麻疹

  • 上一页
  • 目录
  • 相关
  • 下一页

荨麻疹又称“风疹块”，是一种过敏性皮肤疾患。皮肤突然出现大小不等、形状不同的淡红色或苍白色疹块，有的象丘疹，有的成片成块，高出皮面，边缘清楚，局部瘙痒难忍，此起彼伏，反复发作，或缠绵数月、数年不愈。

风寒　疹色淡红或白，受冷或吹风加剧，冬重夏轻。治当疏风散寒。

（一）

处方：防风9克，乌梅6克，甘草3克。

用法：煎汤服。

（二）

处方：地肤子12克，防风、独活、荆芥、白芷、赤芍、川椒、桑白皮、苦参各9克。

用法：上药加水1500毫升煎沸，熏洗周身，洗时宜保暖避风。

（三）

处方：浮萍6克，麻黄3克，地肤子10克，防风4克，皂刺4克。

用法：每日1剂，水煎分2次服。

（四）

处方：羊肉100克，黄芪20克，桂枝10克，生姜7克，葱白（连须）3根。

用法：将羊肉洗净，切成薄片，入黄芪、桂枝及葱、姜，加清水适量，文火炖煮1小时，滤去药渣，加食盐、料酒、花生油各少许调味。饮汁吃肉，随意服食。每日1剂，7～10天为1疗程，连服2～3个疗程。1岁以下小儿只饮汁液即可。

本方适用于荨麻疹反复发作，久治不愈，疹块色淡，遇冷加甚，肢冷畏寒的患儿。

风热　疹色深红，灼热奇痒，遇热加剧，发热心烦，便干尿黄。治宜疏风清热。

（一）

处方：麻黄3克，连翘10克，赤小豆10克，白鲜皮10克，苦参15克，蝉退6克。

用法：每日1剂，水煎分2次服。

（二）

处方：地肤子10克，蝉蜕6克，茅根15克，桑皮3克，浮萍5克，大青叶8克。

用法：水煎服。

说明：日久顽固不愈者，加当归6克、生地10克、白芍6克，养血祛风。

（三）

处方：黑豆50克，绿豆50克，白糖20克。

用法：将黑豆、绿豆洗净，用温开水泡浸至软，捣至极烂，用纱布过滤挤去滓粒，然后冲入沸开水200毫升，加盖焗片刻，再倒进白糖搅匀调化。作1～2次服完，每日1剂，连服5～7剂。1岁以下小儿酌减。

（四）

处方：粳米50克，绿豆30克，虫蜕12克。

用法：将绿豆洗净，与虫蜕加清水适量煮浓，滤去渣滓，然后与粳米共煮成稀粥，加入食盐少许。每日1剂，早晨空腹时1次服完，连服5～7剂。

（五）

处方：经霜冬瓜皮20克，黄菊花15克，赤芍12克，蜂蜜少许。

用法：水煎当茶，每日1剂，连服7～8剂。

胃肠湿热　饮食不节，湿热内生，或肠虫内作，发热心烦，口臭纳少，皮肤瘙痒。治以健脾利湿，清热祛风。

（一）

处方：山楂6克，地龙6克，苦参10克，地肤子10克，建曲6克，蝉蜕3克。

用法：水煎，每日1剂，分2次服。

（二）

处方：土茯苓15克，薏苡仁10克，米醋适量。

用法：水煎，每日1剂，分2次服。

（三）

处方：使君子9克，山楂12克，玉米须10克。

用法：水煎，1次服完。如出现恶心、头晕，可能是使君子的副作用，只要取使君子壳少许，水煎服，即能解除。

本方适用于小儿虫积伤脾。

血虚　疹色淡红，痒轻，常在午后或晚间发生，低热心烦，口干不饮。治宜养血祛风。

（一）

处方：薄荷10克，桂圆干15粒。

用法：水煎服，每日2次。

（二）

处方：黑芝麻500克，冬桑叶100克。

用法：研末。炼蜜为丸，每日4次，每次6克，红枣汤送服。

（三）

处方：当归10克，生地15克，赤芍10克，僵蚕10个，蝉蜕6克。

用法：每日1剂，水煎分2次服。

（四）

处方：荔枝干14个，红糖30克。

用法：荔枝干水煎沸15分钟，加糖服，连用7天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄水疮
  • 当前页：荨麻疹
  • 下一页：急性结膜炎（赤眼）
<<< 返回本书目录
  1. 荨麻疹【疾病大全】
  2. 荨麻疹【中药主治】
  3. 荨麻疹《自我调养巧治病》
  4. 荨麻疹【方剂主治】
  5. 荨麻疹《小儿常见病单验方》
  6. 荨麻疹（Urticaria）《皮肤性病学》
  7. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  8. 荨麻疹（风疹块）《家庭医学百科-医疗康复篇》
  9. 荨麻疹《百病自测》
  10. 荨麻疹和血管性水肿【疾病大全】
  11. 荨麻根【中药大全】
  12. 荨麻疹汤【方剂大全】
  13. 荨麻【中药大全】
  14. 荨麻疹型药疹【疾病大全】
  15. 询者中心疗法《医学心理学》
  16. 荨麻疹性血管炎【疾病大全】
  17. 询溲便《厘正按摩要术》
  18. 荨麻疹与血管性水肿《急诊医学》
  19. 郇膏汤【方剂大全】
  20. 循环生理《急诊医学》
  21. 寻找有效的方法———依靠经典《思考中医》
  22. 循环衰竭【疾病症状】
  23. 寻衣撮空何脏所主《此事难知》
  24. 循环系统《人体解剖学》
  25. 寻衣撮空《证治准绳·幼科》
  26. 循环系统《组织学与胚胎学》
  27. 寻衣撮空《保婴撮要》
  28. 循环系统的X线诊断《放射诊断学》
  29. 寻痛丸【方剂大全】
  30. 循环系统的解剖生理要点《心脏病学》
  1. 荨麻疹《小儿常见病单验方》
  2. 荨麻疹《百病自测》
  3. 荨麻疹《自我调养巧治病》
  4. 荨麻疹《默克家庭诊疗手册》
  5. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  6. 荨麻疹《急诊医学》
  7. 荨麻疹（风疹块）《家庭医学百科-医疗康复篇》
  8. 荨麻疹《皮肤性病学》
  9. 荨麻疹与血管性水肿《急诊医学》
  10. 询者中心疗法《医学心理学》
  11. 循《中医名词词典》
  12. 询溲便《厘正按摩要术》
  13. 循法《中医词典》
  14. 巡经得度传《中医词典》
  15. 循环功能——休克《病理生理学》
  16. 巡经传《中医词典》
  17. 循环功能障碍《病理生理学》
  18. 寻找有效的方法———依靠经典《思考中医》
  19. 循环抗凝物《默克家庭诊疗手册》
  20. 寻衣撮空何脏所主《此事难知》
  21. 循环免疫复合物的检测《免疫学和免疫学检验》
  22. 寻衣撮空《保婴撮要》
  23. 循环器《止园医话》
  24. 寻衣撮空《证治准绳·幼科》
  25. 循环系统《病理生理学》
  26. 寻穴歌《针灸易学》
  27. 循环系统《人体解剖学》
  28. 寻痛住痛散《救伤秘旨》
  29. 循环系统《组织学与胚胎学》
  30. 寻痛丸《救伤秘旨》
  31. 循环系统《儿科学》


急性结膜炎（赤眼）_《小儿常见病单验方》_中医儿科_【岐黄之术】

急性结膜炎（赤眼）
在线购买《小儿常见病单验方》正版书籍

急性结膜炎（赤眼）

  • 上一页
  • 目录
  • 相关
  • 下一页

赤眼，俗称“红眼睛”，迅速而广泛流行时称“天行赤眼”，是由于外感风热或疫疠之气所致，现代医学称“急性传染性结膜炎”，是由感染病毒或病菌引起，有很强的传染性，可通过手、手帕、毛巾、洗脸用具、玩具等传染。一般起病很急，主要症状是眼皮浮肿或赤脉，目赤羞明，见风流泪，眼睛刺痛、灼热，目眵增多或热结等。治以疏风清热解毒。

（一）

处方：黄花菜15克（干品），鲜马齿苋24克。

用法：将上品洗净，共放锅内熬浓，滤去渣滓，候凉待用。当茶随意饮服，每日1剂，连服5～7剂。1岁以下小儿减半。

（二）

处方：羊肝50克，鲜韭菜50～100克，鲜桑叶25克

（干品减半）。

用法：取桑叶放锅内煎煮取汁，滤去渣滓，然后把切成薄片的羊肝放入煮至熟透，再将韭菜（切成小段）加入煮熟，用油、盐、味精调味。连渣带汁1次服完。每日1剂，连服至愈。1岁以下小儿弃渣饮汁亦效。

（三）

处方：枸杞菜叶150～200克，猪肝50克。

用法：先取新鲜枸杞菜叶洗净，捣烂榨取浓汁，再与切碎的猪肝拌和，擂如酱状，加花生油、食盐各少许调味，置锅内隔水蒸熟。1次服完。每日1～2剂，连服5～7剂。

（四）

处方：鲜豆浆150毫升，冰糖30克，草决明24克，石决明18克。

用法：先将草决明及石决明捣碎，放锅内加水熬取浓汁，滤去渣滓，冲入豆浆及冰糖调化，取出候凉。早晨空腹1次服完。每日1剂，连服数剂。

（五）

处方：粳米50～100克，鲜白菊花花瓣20克，谷精草12克（干品），虫蜕7克。

用法：先取谷精草、虫蜕共放锅内加水熬取浓汁，滤去渣滓，然后加入掏净的粳米及清水适量煮粥，待粥将成时把白菊花瓣放入再煮成粥，取出候凉。随意服食。每日1剂，疗程不限。

（六）

处方：羊胆1枚，鲜桑椹汁20～30毫升，冰糖15克。

用法：拣鲜羊胆刺破取汁，与桑椹汁调和，加入冰糖共置锅内隔水蒸熟。分1～2次服完。每日1剂，连服数剂，以愈为度。2岁以下小儿减半。

（七）

处方：蜜枣100克，夏枯草30克。

用法：将蜜枣与夏枯草共放锅内加水适量煎煮半小时，然后滤去渣滓，凉后可用。分1～2次饮完。每日1剂，连服5～7剂。3岁以下小儿减半。

（八）

处方：鸡蛋壳15克，地骨皮18克。

用法：将二者共煮取浓汁，滤去渣滓。1次饮完。每日1剂，连服数剂，以愈为度。

（九）

处方：甘草、猪胆汁适量。

用法：将甘草、猪胆汁泡过，焙干研末，每用0.3～0.6克，乳汁调服。

（十）

处方：胡黄连3克。

用法：研末，人乳调敷足心，即效。

（十一）

处方：黄连、黄柏、当归、赤芍各6克，杏仁（去皮尖）1.5克。

用法：上药打碎，以乳汁泡一夜，蒸熟，取浓汁点眼内。

（十二）

处方：生南星、生大黄各等量。

用法：共研细末，醋调敷涌泉穴，每日1换。

（十三）

处方：胡黄连3克。

用法：研为细末，水调，敷涌泉穴，每日1换。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荨麻疹
  • 当前页：急性结膜炎（赤眼）
  • 下一页：扁桃体炎（乳蛾）
<<< 返回本书目录
  1. 急性结膜炎（赤眼）《小儿常见病单验方》
  2. 急性结膜炎（红眼病）《地震灾后常见病多发病中医药治疗手册》
  3. 急性结膜炎【中药主治】
  4. 急性结石性胆囊炎【疾病大全】
  5. 急性结膜炎《自我调养巧治病》
  6. 急性颈部软组织损伤【疾病大全】
  7. 急性结膜炎《家庭医学百科-医疗康复篇》
  8. 急性颈椎间盘突出症【疾病大全】
  9. 急性结肠假性梗阻综合征【疾病大全】
  10. 急性酒中毒【疾病大全】
  11. 急性减压性骨坏死【疾病大全】
  12. 急性卡他性结膜炎【疾病大全】
  13. 急性间质性肺炎【疾病大全】
  14. 急性阑尾炎《百病自测》
  15. 急性间歇性卟啉病【疾病大全】
  16. 急性阑尾炎《普通外科学》
  17. 急性脊髓炎(acute myelitis)《神经病学》
  18. 急性阑尾炎《自我调养巧治病》
  19. 急性脊髓炎【疾病大全】
  20. 急性阑尾炎《自我调养巧治病》
  21. 急性脊髓炎《家庭医学百科-医疗康复篇》
  22. 急性阑尾炎【疾病大全】
  23. 急性及亚急性脑内血肿【疾病大全】
  24. 急性阑尾炎【中药主治】
  25. 急性会厌炎（acute epiglottitis）《耳鼻咽喉外科学》
  26. 急性泪囊炎【疾病大全】
  27. 急性会厌炎【疾病大全】
  28. 急性泪囊炎（acure dacryocysitis）《西医眼科学》
  29. 急性会厌炎《中西医结合耳鼻喉科》
  30. 急性泪腺炎【疾病大全】
  1. 急性结膜炎（赤眼）《小儿常见病单验方》
  2. 急性结膜炎《自我调养巧治病》
  3. 急性结膜炎（红眼病）《地震灾后常见病多发病中医药治疗手册》
  4. 急性结膜炎《家庭医学百科-医疗康复篇》
  5. 急性卡他性结膜炎《眼科学》
  6. 急性间歇性卟啉症《默克家庭诊疗手册》
  7. 急性阑尾炎《百病自测》
  8. 急性尖周炎《口腔科学》
  9. 急性阑尾炎《自我调养巧治病》
  10. 急性脊髓炎《神经病学》
  11. 急性阑尾炎《自我调养巧治病》
  12. 急性脊髓炎《家庭医学百科-医疗康复篇》
  13. 急性阑尾炎《中医词典》
  14. 急性会厌炎《耳鼻咽喉外科学》
  15. 急性阑尾炎《普通外科学》
  16. 急性会厌炎《中西医结合耳鼻喉科》
  17. 急性泪囊炎《眼科学》
  18. 急性会厌炎《家庭医学百科-医疗康复篇》
  19. 急性沥青中毒的急救《现代院外急救手册》
  20. 急性坏死性肠炎《家庭医学百科-医疗康复篇》
  21. 急性淋巴管炎《默克家庭诊疗手册》
  22. 急性坏死出血性白质脑炎《病理学》
  23. 急性淋巴管炎和急性淋巴结炎《家庭医学百科-医疗康复篇》
  24. 急性化脓性中耳炎《耳鼻咽喉外科学》
  25. 急性淋巴管炎和急性淋巴结炎《外科学总论》
  26. 急性化脓性中耳炎《中西医结合耳鼻喉科》
  27. 急性淋巴细胞白血病《默克家庭诊疗手册》
  28. 急性化脓性腮腺炎《口腔科学》
  29. 急性流行性出血性结膜炎《急诊医学》
  30. 急性化脓性腱鞘炎和手掌深部间隙感染《外科学总论》
  31. 急性脑血管病《自我调养巧治病》


扁桃体炎（乳蛾）_《小儿常见病单验方》_中医儿科_【岐黄之术】

扁桃体炎（乳蛾）
在线购买《小儿常见病单验方》正版书籍

扁桃体炎（乳蛾）

  • 上一页
  • 目录
  • 相关
  • 下一页

扁桃体炎是小儿常见的咽喉疾病。临床以咽喉两侧赤肿疼痛、吞咽不利为主要特征。一年四季皆可发病，尤以冬春气候骤变时较多。外感风邪热毒起病发为风热乳蛾（急性扁桃体炎），因多次发作或治疗不彻底而成虚火乳蛾、石蛾（慢性扁桃体炎）。乳蛾虽为局部病变，但经常可引起全身较为严重的并发症，如肺炎、风湿性关节炎、肾炎水肿等。因此，必需及时治疗。

风热乳蛾　起病急，咽痛明显，单侧或扁桃体红肿，表面有点状或片状黄白色分泌物附着，咽部邻近组织亦红肿，按摸下颌淋巴结亦肿大压痛，伴见发热 头痛，恶风寒，倦怠乏力，食欲不振，或高热烦躁，口渴便干。治以疏风清热解毒，消肿利咽散结。

（一）

处方：橄榄10枚，金银花12克，明矾3克。

用法：将橄榄砸碎，与金银花共放锅内，加水适量，煎煮，熬去渣，取浓汁，冲入明矾调化。每日1剂，多次少量食咽，疗程不限。

（二）

处方：罗汉果2只，鱼腥草30克（干品减半）。

用法：将鱼腥草洗净，放锅内，加水400毫升，煮取300毫升，趁沸冲焗罗汉果约15分钟，滤去渣滓。每日1剂，随意饮服，疗程不限。

（三）

处方：白萝卜300克，鲜绞股兰25克（干品减半），白糖20克。

用法：萝卜连皮洗净，切碎捣烂如泥，绞取原汁；绞股兰放锅内，加水适量，煎煮，去渣留液与萝卜汁混和，冲入白糖调化。多次少量，慢慢含咽。每日1剂，连服5～7剂，2岁以下小儿酌减。

（四）

处方：橄榄7～10枚，金银花12克，明矾3克。

用法：将橄榄砸碎，与金银花共放锅内，加水适量，煎煮，去渣，取浓汁，冲入明矾调化。多次少量，含咽。每日1剂，疗程不限。

（五）

处方：鲜苋菜200～300克，冰糖24克。

用法：将新鲜苋菜洗净晾干后捣烂，绞取原汁，冲入冰糖，置锅内隔水蒸熟。1次饮完。每日1～2次，连服5～7天。

（六）

处方：丝瓜200克，冰糖30克。

用法：将鲜嫩丝瓜洗净，切成小段，入冰糖共放锅内隔水蒸烂。连瓜带汁1次饮完。每日1次，疗程不限。2岁以下小儿弃瓜饮汁。

（七）

处方：鸡内金粉、川贝末各等量。

用法：将二者混合，瓶装备用。1～2岁小儿每次5克，3～5岁者每次7克，6岁以上者每次10克，用凉开水冲服。每日2～3次，连服7～10天。

（八）

处方：鸡蛋1枚，桔梗10克，甘草5克。

用法：先将桔梗、甘草共放锅内，加水300毫升，煎取150毫升，然后滤去渣滓，取出候凉，入鸡蛋清搅拌。1次饮完。每日1～2次，连服5～7天。2岁以下小儿减半。

（九）

处方：绿豆30克，金线风15克。

用法：金线风全草均可使用，洗净后切碎，加水适量，与绿豆共煮半小时，滤去渣滓。分多次慢慢含咽。每日1剂，疗程不限。

（十）

处方：罗汉果半只，鱼腥草30克（干品减半）。

用法：将鱼腥草洗净，放锅内，加水400毫升，煮取300毫升，趁沸冲焗罗汉果约15分钟，滤去渣滓。随意饮服。每日1剂，疗程不限。

（十一）

处方：决明子20克。

用法：将决明子煎汤，一直到剩一半量为止，待冷却后用来漱口。

（十二）

处方：芋药（将芋头外表厚厚刮下一层，磨成泥状加入同量的太白粉或面粉，拌匀即成芋药）适量。

用法：把芋药敷在布上贴在喉咙，干时就换，几天后热度及肿痛都会消失。

（十三）

处方：杨桃果2枚，食盐1克。

用法：取鲜杨桃果洗净，捣烂绞取原汁，冲入食盐溶化。1次服完。每日1～2剂，连服5～7天。

（十四）

处方：西瓜皮60克。

用法：水煎服。

（十五）

处方：皂角适量。

用法：研末，用醋调涂外颈上，干则易。其乳蛾即破而愈。

虚火乳蛾　咽喉暗红微肿，疼痛不著，早轻暮重，午后潮热，咽干少饮，痰粘或有异物感，治宜滋阴降火。

（一）

处方：紫菜10克，盐适量。

用法：开水冲服，每日2～3次。

（二）

处方：牛蒡子6克，昆布6克，海藻9克。

用法：水煎服，每日1剂。

（三）

处方：吴茱萸15克，生附子3克。

用法：共为末，用少量面粉和好醋做成两饼，或加麝香0.15克更妙，蒸微热贴两脚心。安睡3小时，或半夜脚心发热，则火气下行，病即愈。

（四）

处方：吴萸适量。

用法：为末，醋调涂足心。

（五）

处方：葛根6克，虎杖10克，荆芥穗6克，昆布3克。

用法：水煎，调蜂蜜冲服，每日数次。

（六）

处方：生地、玄参各9克，连翘6克。

用法：水煎，分2次服，每日1剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性结膜炎（赤眼）
  • 当前页：扁桃体炎（乳蛾）
  • 下一页：咽炎
<<< 返回本书目录
  1. 扁桃体炎（乳蛾）《小儿常见病单验方》
  2. 扁桃体周围脓肿《临床激光治疗学》
  3. 扁桃体炎【中药主治】
  4. 扁桃体周围脓肿【疾病大全】
  5. 扁桃体小或缺如【疾病症状】
  6. 扁桃体周围脓肿（peritonsillar abscess）《耳鼻咽喉外科学》
  7. 扁桃体上有灰色膜【疾病症状】
  8. 扁桃腺炎【中药主治】
  9. 扁桃体肥大【疾病症状】
  10. 扁藤【中药大全】
  11. 扁桃体发炎【疾病症状】
  12. 扁藤叶【中药大全】
  13. 扁桃体充血肥大【疾病症状】
  14. 扁银丸【方剂大全】
  15. 扁桃体充血【疾病症状】
  16. 扁樱桃【中药大全】
  17. 扁桃体变小而坚韧【疾病症状】
  18. 扁轴木【中药大全】
  19. 扁桃Ⅰ号【方剂大全】
  20. 扁竹《本草易读》
  21. 扁鹊仲景例《阴证略例》
  22. 扁竹测【中药大全】
  23. 扁鹊诊诸反逆死脉要诀《脉经》
  24. 扁竹根【中药大全】
  25. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  26. 扁竹兰【中药大全】
  27. 扁鹊玉壶丸【方剂大全】
  28. 匾蓄《本草纲目》图文版
  29. 扁鹊油剂【方剂大全】
  30. 褊银丸《小儿药证直诀》
  1. 扁桃体炎（乳蛾）《小儿常见病单验方》
  2. 扁桃体炎《病理学》
  3. 扁桃体支《人体解剖学》
  4. 扁桃体炎《默克家庭诊疗手册》
  5. 扁桃体周围脓肿《临床激光治疗学》
  6. 扁桃体切除术《耳鼻咽喉外科学》
  7. 扁桃体周围脓肿《中西医结合耳鼻喉科》
  8. 扁桃体恶性肿瘤《中西医结合耳鼻喉科》
  9. 扁桃体周围脓肿《耳鼻咽喉外科学》
  10. 扁桃体点（鱼际点）《手穴手纹诊治》
  11. 扁桃体周围炎及脓肿《默克家庭诊疗手册》
  12. 扁桃体癌《默克家庭诊疗手册》
  13. 扁杏仁《药性切用》
  14. 扁桃体《组织学与胚胎学》
  15. 扁蓄《中药炮制》
  16. 扁鹊仲景例《阴证略例》
  17. 扁蓄《本草求真》
  18. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  19. 扁银丸《普济本事方》
  20. 扁鹊诊诸反逆死脉要诀《脉经》
  21. 扁竹《本草易读》
  22. 扁鹊玉壶丹《中藏经》
  23. 匾豆《饮膳正要》
  24. 扁鹊阴阳脉法《脉经》
  25. 匾蓄《本草纲目》
  26. 扁鹊先生玉龙歌认症定穴治法继洲杨先生注解《针灸易学》
  27. 褊银丸《小儿药证直诀》
  28. 扁鹊三豆饮《圆运动的古中医学》
  29. 卞大亨《中医词典》
  30. 扁鹊脉法《脉经》
  31. 弁首《古今医鉴》


咽炎_《小儿常见病单验方》_中医儿科_【岐黄之术】

咽炎

咽炎

  • 上一页
  • 目录
  • 相关
  • 下一页

咽炎有急性咽炎、慢性咽炎。急性咽炎或慢性咽炎急性发作时的主要症状是咽痛，多由于外感时邪热毒，或过热饮食及有害气体的刺激，或因并发麻疹、水痘等急性传染病所致。临床表现是咽部干涩灼热，局部红肿，或渐见吞咽不利，咽红肿痛加重，甚至声音嘶哑。治以散风清热，利咽解毒。

（一）

处方：鸡蛋1枚，米醋50～100毫升，制半夏5克。

用法：先将半夏与米醋共放锅内，加火煮沸15分钟，滤去半夏，取汁候凉，入鸡蛋清搅拌调匀。1次服完。每日1～2剂，连服3～5天。

（二）

处方：萝卜30克，橄榄15克。

用法：水煎代茶饮，每天1剂，连服5～7剂。

（三）

处方：雪梨2个，橘皮6克，蝉蜕3克，牛蒡子根6克，冰糖适量。

用法：将上药蒸冰糖服用。

（四）

处方：山豆根30克，菊花10克，桔梗6克，麦冬6克。

用法：将上药煎汤，调拌蜂蜜冲服，每日3次。

（五）

处方：酸柠檬5克，荸荠汁50毫升，白糖24克。

用法：取酸柠檬放碗内，放进白糖擂烂成浆，加入荸荠汁拌和，冲入沸开水200毫升左右，盖焗片刻，凉后可用。慢慢饮服。每日1～2剂，连服5～7天。2岁以下小儿酌减。

（六）

处方：乌梅7～10枚，红糖15克。

用法：将乌梅洗净，用开水泡浸，然后擂去核，冲入红糖及沸开水适量调匀。每日1～2剂，疗程不限。

（七）

处方：薄荷、桔梗各6克，胖大海9克。

用法：水煎服。

（八）

处方：生地15克，鲜蟹1只。

用法：水煎，去渣饮汤，每日1次，连服3日。

本方适用于急性咽炎、咽喉肿痛、饮食不下。

（九）

处方：西瓜霜（用大西瓜1个，在蒂上切一小孔，挖去瓤子，装满朴硝，仍以蒂盖上，用绳缚定，悬挂于通风处，待析出白霜，以鹅毛扫下，研细贮瓶备用）适量。

用法：用西瓜霜吹喉。

（十）

处方：板蓝根10克，山豆根10克，白茅根10克。

用法：水煎服，每日1剂，每剂煎2次，早晚服，连服2～4天。

（十一）

处方：绿茶3克，蜂蜜15克。

用法：开水冲服，每日2～3次。

（十二）

处方：海带150克，白糖适量。

用法：海带洗净切丝，放开水中烫一下，涝出，用白糖腌3日，食用，每天1次，每次15克。

本方适用于慢性咽炎急性发作。

（十三）

处方：罗汉果9克，柿霜3克。

用法：开水泡服，每日1次。

本方适用于肺热伤阴型急性发作。

小儿慢性咽炎以声音嘶哑，刺激性干咳为主症，是由于肺胃热积，煎熬津液，熏灼喉咙所致。治当清肺润燥，利喉开音。

（一）

处方：胖大海15克，生冬瓜子6克，桑叶5克，地龙3克。

用法：水煎服，每日数次。

（二）

处方：绿茶、橄榄各3克，胖大海3枚，蜂蜜1匙。

用法：先将橄榄水煎，沸片刻，冲泡绿茶、胖大海，闷盖片刻，入蜂蜜调匀，频饮。

（三）

处方：西瓜皮30克，白菊花10克，冰糖10克。

用法：水煎服，每日2次。

（四）

处方：花生米（去红皮）适量。

用法：水煮饮汤。

（五）

处方：羊奶100克，生地15克，冰糖15克。

用法：水煎服，每日1～2次。

（六）

主治：慢性咽炎，声音嘶哑。

处方：枇杷叶6克，石菖蒲3克，郁金3克，鲜槐花子3克。

用法：水煎服，每日3次。

（七）

处方：白僵蚕5克，五味子3克。

用法：研末，吹患处，每日2～3次。

（八）

处方：大雪梨1个，川贝末1.5克，冰糖9克。

用法：梨去皮挖心，装入川贝、冰糖同蒸，熟后食用。

（九）

处方：公猪板油100克，蜂蜜150克。

用法：先将猪板油切碎，熬炼去渣，加入蜂蜜再熬炼成膏状，取出候凉，装瓶备用。每服1匙（10～15克），放口中含化。每日3～5次，连服7～10天，2岁以下小儿可用牛奶调服。

（十）

处方：罗汉果9克，乌梅6克，丝瓜叶3克。

用法：水煎服，每日2次。

（十一）

处方：藕30克，沙参6克，甘草3克。

用法：水煎服，每日1～2次。

（十二）

处方：腌酸梅2枚，海带5克，冰糖15克。

用法：加水炖化，每天早中晚3次分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁桃体炎（乳蛾）
  • 当前页：咽炎
  • 下一页：鹅口疮
<<< 返回本书目录
  1. 咽炎《自我调养巧治病》
  2. 咽炎【中药主治】
  3. 咽炎《小儿常见病单验方》
  4. 咽炎、舌炎、龈炎【疾病症状】
  5. 咽血管畸形【疾病大全】
  6. 咽异感症《百病自测》
  7. 咽痛预兆《中医疾病预测》
  8. 咽异感症【疾病症状】
  9. 咽痛门主论《疡医大全》
  10. 咽异感症【疾病大全】
  11. 咽痛歌《伤寒百证歌》
  12. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  13. 咽痛半年《名师垂教》
  14. 咽硬《沈氏女科辑要》
  15. 咽痛【方剂主治】
  16. 咽瘀症（胎症）《冯氏锦囊秘录》
  17. 咽痛【中药主治】
  18. 咽中如梗《证治准绳·类方》
  19. 咽痛【疾病症状】
  20. 咽中如炙《女科指掌》
  21. 咽痛《证治准绳·类方》
  22. 咽中噎《幼幼新书》
  23. 咽痛《续名医类案》
  24. 咽中状如梅核或如炙肉《女科百问》
  25. 咽痛《伤寒寻源》
  26. 咽肿【中药主治】
  27. 咽痛《伤寒说意》
  28. 胭木【中药大全】
  29. 咽痛《伤寒六书》
  30. 胭脂《本草易读》
  1. 咽炎《小儿常见病单验方》
  2. 咽炎《默克家庭诊疗手册》
  3. 咽炎《自我调养巧治病》
  4. 咽系《中医词典》
  5. 咽炎《病理学》
  6. 咽唾《中医词典》
  7. 咽痒《医效秘传》
  8. 咽痛预兆的临床预报意义《中医疾病预测》
  9. 咽异感症《百病自测》
  10. 咽痛预兆的理论基础《中医疾病预测》
  11. 咽异感症《耳鼻咽喉外科学》
  12. 咽痛预兆《中医疾病预测》
  13. 咽硬《沈氏女科辑要》
  14. 咽痛续法《医学纲目》
  15. 咽瘀症（胎症）《冯氏锦囊秘录》
  16. 咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石《四圣悬枢》
  17. 咽支《人体解剖学》
  18. 咽痛吐利证十　少阴十一《伤寒悬解》
  19. 咽中刺塞《儒门事亲》
  20. 咽痛失音秘方《华佗神方》
  21. 咽中结核《中医词典》
  22. 咽痛失音《金匮翼》
  23. 咽中结块不通水食危困欲死《回生集》
  24. 咽痛门主论《疡医大全》
  25. 咽中介介如梗状《医学纲目》
  26. 咽痛门主方《疡医大全》
  27. 咽中如梗《证治准绳·类方》
  28. 咽痛喉风《友渔斋医话》
  29. 咽中如炙《女科指掌》
  30. 咽痛歌《伤寒百证歌》
  31. 咽中如炙肉脔候《诸病源候论》


鹅口疮_《小儿常见病单验方》_中医儿科_【岐黄之术】

鹅口疮

鹅口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

鹅口疮大多发生于新生儿及婴儿，主要由禀赋不足，久病体虚，护理不当，感染秽毒，或久用抗菌素治疗所致。主要症状为口腔内膜和舌上满布点状或片状、边缘清楚的白屑，状如鹅口。白屑蔓延喉部，可影响吮乳和呼吸。

心脾积热　白屑堆积，边缘红晕，面赤唇红，烦躁哭啼，口干渴，便结尿赤。治宜清热解毒。

（一）

处方：鲜薄荷15～20克，生石膏10～15克。

用法：将石膏打碎，放锅内加水200毫升，煮取50毫升，除去渣滓，候凉待用；另取薄荷叶用凉开水洗净、晾干、捣烂绞取原汁。用消毒棉签或纱布蘸薄荷汁轻轻拭抹口腔，稍候片刻，再取石膏水分1～2次灌完。每日1剂，连用3～5剂。

（二）

处方：羊胆汁2～3毫升，黄粟米20克。

用法：将黄粟米加清水适量煮浓取汁，凉后可用。用消毒棉签蘸粟米汁拭抹口腔，然后取胆汁灌服。每日2次，连用3～5天。

（三）

处方：白萝卜汁3～5毫升，生橄榄汁2～3毫升。

用法：白萝卜连皮捣榨取汁，与橄榄汁混合，放碗内置锅中蒸熟，凉后可用。分1～2次服完。每日1～2剂，连用3～5天。

（四）

处方：樱桃汁3～5毫升。

用法：将熟透樱桃去核，榨取原汁，置杯内隔水炖熟，凉后可用。分1～2次灌服。每日1～2剂，连服3～5天。

（五）

处方：鲜马齿苋汁3毫升，淡竹叶5～7克，芦根12克，蜂蜜5毫升。

用法：将淡竹叶及芦根加水100毫升。置锅内煮取20毫升，冲入马齿苋汁及蜂蜜调匀。分2～3次空腹时灌服。每日1剂，连服5～7天。

（六）

处方：鲜奶10毫升，生地10克，灯芯草1克，淡竹叶7克，生甘草2克。

用法：先将生地、灯芯草、淡竹叶、甘草共放锅内加清水200毫升，煮取20～30毫升，与鲜奶调和，凉后可用。1次饮完。每日1～2剂，连服3～5天。新生儿酌减。

（七）

处方：活鲫鱼3条。

用法：将活鲫鱼放在冷开水中养之。每隔4小时取活鲫鱼1条，将鱼尾纳入患儿口中，使鱼尾在患儿口中摆动一会

（约1分钟左右），每日早、中、晚各1次。鱼用后可再放养入水中，以便再用。通常1～2日可愈。

说明：鲫鱼以身长2～3寸黑背脊的为佳，不要过大及红鳞者。

（八）

处方：五倍子18克，枯矾12克，白砂糖2克。

用法：先将五倍子杵粗末，入锅内炒至黄脆时，再撒入白糖同炒，待糖溶化吸入五倍子内，不粘结成团时，旋取出风干，与枯矾共碾成极细粉，瓶贮备用。每取适量用麻油调如糊状，涂遍患儿口内，每日2～3次，通常于涂药后白膜即逐渐脱落而愈。

（九）

处方：陈葫芦瓢炭30克，净硼砂9克。

用法：先取陈葫芦瓢1个火烧成炭，待冷后取30克和硼砂9克共碾成极细粉，瓶贮密封备用。每取适量，用麻油调如糊状，涂于患儿口内白膜上，每日早、中、晚各1次。

（十）

处方：绿豆适量，白糖30克，茶叶2克。

用法：将绿豆打碎与白糖、茶叶用开水浸泡，代水饮喂小儿，每日3～5次。

（十一）

处方：腊梅花10克，冰片0.5克。

用法：上药共研极细末，用瓷瓶收贮。使用时，以棉签蘸药，擦敷患处，每日1～2次。

（十二）

处方：牛黄3克，硼砂30克，黄连30克，儿茶30克，生黄柏60克，生栀子60克，生甘草60克，冰片9克。

用法：上药（除冰片）烘干后，共研极细末，再将冰片入药末内研细调匀，用瓶收贮，盖严勿受潮。温开水洗净口腔后，将药末吹入口腔内，每日3～4次。1～3个月患儿，每次0.2克；3～6个月每次0.3～0.5克；1岁以上每次1克。

（十三）

处方：青黛6克，五倍子6克，柿霜面6克，冰片2克。

用法：上药共研极细末，装瓶备用。以棉签沾香油（芝麻油）少许，再沾药面涂口腔患部，每日涂2～3次。

本方适用于各种口腔溃疡（鹅口疮、口糜、口疮等）。

虚火上浮　白屑散在，红晕不著，形体怯弱，面白颧红，潮热盗汗，便溏舌嫩。治以滋阴潜阳，引火归原。

（一）

处方：黄柏、干姜各等分。

用法：为细末，米汤调擦口内患处，数次可愈。

（二）

处方：肉桂1克，生地6克，乳汁100毫升。

用法：水煎前2药3次，取汁50毫升，加入乳汁和匀，每次30～50毫升，每日3次。

（三）

处方：吴茱萸10克，附子10克。

用法：上药共研细末，用米醋调成稀糊状，涂抹患儿涌泉穴，先以塑料布裹一层，然后再以洁净布裹一层，以不松不紧为宜。连涂2次即效。

（四）

处方：吴茱萸2.5～5克。

用法：用米醋适量调匀，每晚纱布包敷涌泉穴1次，（一）般连敷3次痊愈，若有疱者可停药。

（五）

处方：肉桂、附子各等量。

用法：研末，加面粉适量，用高粱酒调成饼状，贴两足心，每日换药1～2次。

（六）

处方：生半夏6克，川黄连3克，栀子3克。

用法：共研细末，陈醋调成糊状（1次量），睡前涂患儿两足涌泉穴，用纱布包扎，重者可连敷2～4次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽炎
  • 当前页：鹅口疮
  • 下一页：口疮
<<< 返回本书目录
  1. 鹅口疮【疾病大全】
  2. 鹅口疮【中药主治】
  3. 鹅口疮《自我调养巧治病》
  4. 鹅口疮门主论《疡医大全》
  5. 鹅口疮《中医儿科学》
  6. 鹅口口疮《卫生易简方》
  7. 鹅口疮《医宗金鉴》
  8. 鹅口门推法《推拿抉微》
  9. 鹅口疮《医门补要》
  10. 鹅琅丸【方剂大全】
  11. 鹅口疮《小儿常见病单验方》
  12. 鹅梨煎丸【方剂大全】
  13. 鹅口疮《外科正宗》
  14. 鹅梨汤【方剂大全】
  15. 鹅口疮《家庭医学百科-医疗康复篇》
  16. 鹅梨汁煎丸【方剂大全】
  17. 鹅口疮《百病自测》
  18. 鹅翎丹【方剂大全】
  19. 鹅口（胎症）《冯氏锦囊秘录》
  20. 鹅翎散【方剂大全】
  21. 鹅口《幼科推拿秘书》
  22. 鹅卵《本草纲目》完整版
  23. 鹅口《医宗金鉴》
  24. 鹅毛《本草纲目》完整版
  25. 鹅脚木叶【中药大全】
  26. 鹅毛【中药大全】
  27. 鹅脚板根【中药大全】
  28. 鹅毛管眼药【方剂大全】
  29. 鹅脚板【中药大全】
  30. 鹅内金【中药大全】
  1. 鹅口疮《小儿常见病单验方》
  2. 鹅口疮《百病自测》
  3. 鹅口疮《自我调养巧治病》
  4. 鹅口疮《家庭医学百科-医疗康复篇》
  5. 鹅口疮《中医词典》
  6. 鹅口白屑《竹林女科证治》
  7. 鹅口疮《医宗金鉴》
  8. 鹅口白疮《中医词典》
  9. 鹅口疮《外科心法要诀》
  10. 鹅口白《奇效简便良方》
  11. 鹅口疮《外科正宗》
  12. 鹅口（一名噤口风．又名雪口．）《幼科释谜》
  13. 鹅口疮《医门补要》
  14. 鹅口（胎症）《冯氏锦囊秘录》
  15. 鹅口疮《中医儿科学》
  16. 鹅口《幼科推拿秘书》
  17. 鹅口疮（雪口）《中医名词词典》
  18. 鹅口《幼科心法要诀》
  19. 鹅口疮（又名雪口疮）《理疗学》
  20. 鹅口《寿世保元》
  21. 鹅口疮门主方《疡医大全》
  22. 鹅口《证治准绳·幼科》
  23. 鹅口疮门主论《疡医大全》
  24. 鹅口《医述》
  25. 鹅口疳《中医词典》
  26. 鹅口《医宗金鉴》
  27. 鹅口疙《中医词典》
  28. 鹅口《医学纲目》
  29. 鹅口候《诸病源候论》
  30. 鹅口《中医词典》
  31. 鹅口口疮《卫生易简方》


口疮_《小儿常见病单验方》_中医儿科_【岐黄之术】

口疮

口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

口疮是婴幼儿常见的口腔疾患。本病多为胎禀胃热，或热毒侵袭，或先天不足，体弱多病所致。它可发生于口腔粘膜的任何部位，特别好发于唇、颊内粘膜，其次是舌边缘及舌尖，溃疡呈圆形或椭圆形，直径约0.6～1.5毫米，溃疡面呈黄白色或灰白色，溃疡点1～3个，有烧灼样疼痛，遇食物刺激则痛甚。

心脾积热　口舌溃烂，少则五六个，多则十余个，周围红赤，疼痛拒食，口臭流涎，烦躁多啼，大便干结，或发热面赤。治宜清热解毒。

（一）

处方：莱菔子、白芥子、地肤子各10克，食醋适量。

用法：上药用砂锅文火炒至微黄，共研为细末。将食醋煮沸，放置冷却至温热，再倒入药末，调成膏状。把药膏分次涂于2厘米见方的纱布或白布上，使膏厚2毫米，见方1厘米左右，然后分别贴于患儿两足涌泉穴，胶布固定，每日换药1次。

（二）

处方：真牛黄0.015克，青黛0.3克，硼砂0.9克，冰片0.3克，朱砂0.3克，珍珠0.018克，煅入中白0.3克。

用法：共研为极细粉，瓷瓶装好勿使漏气，每用少许，涂抹患部，每日3～5次，敷药之后半小时内勿饮水及食流汁品，以保持药效。

（三）

处方：蔻仁（去壳）3克，硼砂6克，白矾、上梅片各3克，蜂蜜30克。

用法：先将蔻仁去壳，加入硼砂研末，白矾、上梅片另研末，将4药混匀后，与蜂蜜混合放入勺（罐）内，武火熬开“三沸”即成，待温后加上梅片装瓶备用。先将口腔用3％硼酸水、生理盐水或淘米水洗净，然后用消毒棉球涂抹此膏。抹药后将患儿头部低斜，使口涎流出，每日2～3次或更多。轻者涂抹数次有效，重者2～3天可愈。

（四）

处方：霜后茄子1个。

用法：放干，研成细末，抹于口中，用1～2次即可收效。

（五）

处方：小麦面烧灰2份，冰片1份。

用法：将2味混合，研成细末。用时，将药粉吹在患儿口疮面上，每天吹敷2～3次。

（六）

处方：荸荠数个。

用法：将荸荠洗净，烧存性，研成细末，涂擦于口疮患处。

（七）

处方：羊乳。

用法：羊乳细滤口含之，数次可愈。

（八）

处方：大栗。

用法：将大栗煮熟，日日食之。

（九）

处方：柿饼霜。

用法：将柿饼霜敷于口疮，每日数次。

（十）

处方：可可豆适量。

用法：将可可豆研成粉末，加入适量蜂蜜调成糊状，给小儿频频含咽。

（十一）

处方：嫩竹叶60克，冰糖60克，粳米60克。

用法：将竹叶洗干净，加清水1升，上火煮，待成竹叶汁后，捞去竹叶，加入淘洗干净的粳米及冰糖，共煮成粥，服食。

（十二）

处方：莲子芯6克，甘草3克，地丁9克。

用法：上药水煎后，加少许糖。每日服1次，连服3～5日。

（十三）

处方：露蜂房30克，枯矾9克。

用法：将露蜂房剪碎，炒焦，与枯矾共研为细末，用香油调匀，涂敷患处。或将干粉吹敷于患处。

（十四）

处方：襄荷梗15克，水酒适量。

用法：共煎取汁，含漱，漱后将药吐掉。每日3～5次。

（十五）

处方：鲜石榴1个（个大色红者尤佳）。

用法：去皮，捣烂，用开水浸泡过滤，取汁，待冷后，频频含漱，连用数日。

（十六）

处方：黄连15克，青黛15克，寒水石9克，乳香15克，冰片9克，石膏15克，硼砂9克。

用法：共研细末，密闭贮存，用时用纸筒将此少许吹口腔患处，每日3次。

本方适用于小儿口腔念珠菌病。

虚火上浮　口舌溃疡或糜烂，稀散色淡，不甚疼痛，口流清涎，颧红盗汗，口干不渴。治宜滋阴降火。

（一）

处方：吴茱萸60克，面粉适量。

用法：吴茱萸研末，加面粉，醋调作二饼，贴于足心，以布扎之，过夜即愈。

（二）

处方：生地15克，绿豆15克。

用法：水煎，分2次服，每日1剂。

（三）

处方：生地9克，莲子芯6克，甘草6克。

用法：水煎服，每日1剂，连服数剂。

（四）

处方：吴茱萸15克，胡黄连6克，川大黄6克，生南星3克。

用法：上药研末备用。1岁以下每次3克，1岁以上酌情增至6～12克。上药末与陈醋适量调成糊状，涂敷患儿足心，外以纱布包扎。

（五）

处方：太子参3克，麦冬3克，生甘草2克，玄参3克，银花1.5克。

用法：将上药泡茶饮服，以尽味为度，每日1剂。

（六）

处方：生地6克，大青叶6克，生石膏9克，花粉9克，粳米30克。

用法：前4味药煎汤去渣，入粳米、白糖煮粥食，每天1剂，连服3～4天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅口疮
  • 当前页：口疮
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 口疮《中医儿科学》
  2. 口疮【中药主治】
  3. 口疮《证治准绳·类方》
  4. 口疮【方剂主治】
  5. 口疮《幼幼新书》
  6. 口疮、鹅口、重第三十七问《婴童百问》
  7. 口疮《小儿常见病单验方》
  8. 口疮方《外台秘要》
  9. 口疮《万氏秘传片玉心书》
  10. 口疮久不瘥方《外台秘要》
  11. 口疮《孙真人海上方》
  12. 口疮论《医贯》
  13. 口疮《圣济总录》
  14. 口疮门《万氏秘传片玉心书》
  15. 口疮《儒门事亲》
  16. 口疮门主论《疡医大全》
  17. 口疮《普济方·针灸》
  18. 口疮汤【方剂大全】
  19. 口疮《麻科活人全书》
  20. 口疮者脾火之游行《医学传心录》
  21. 口疮《口齿类要》
  22. 口疮证治《推拿抉微》
  23. 口疮《金匮钩玄》
  24. 口疮证治《幼幼集成》
  25. 口疮《儿科萃精》
  26. 口唇苍白【疾病症状】
  27. 口疮《丹溪治法心要》
  28. 口唇常无力而不能鼓气【疾病症状】
  29. 口疮《常见中老年疾病防治》
  30. 口唇潮红【疾病症状】
  1. 口疮《小儿常见病单验方》
  2. 口疮《圣济总录》
  3. 口疮《孙真人海上方》
  4. 口疮《千金翼方》
  5. 口疮《中医词典》
  6. 口疮《中医名词词典》
  7. 口疮《中医词典》
  8. 口疮《常见中老年疾病防治》
  9. 口疮《新修本草》
  10. 口殠《中医词典》
  11. 口疮《口齿类要》
  12. 口殠《中医词典》
  13. 口疮《医学纲目》
  14. 口臭难闻《奇效简便良方》
  15. 口疮《医学纲目》
  16. 口臭秘方《华佗神方》
  17. 口疮《医学纲目》
  18. 口臭门主论《疡医大全》
  19. 口疮《幼幼新书》
  20. 口臭门主方《疡医大全》
  21. 口疮《医述》
  22. 口臭候《诸病源候论》
  23. 口疮《证治准绳·幼科》
  24. 口臭喉腥《医学纲目》
  25. 口疮《证治准绳·类方》
  26. 口臭方九首《外台秘要》
  27. 口疮《证治准绳·疡医》
  28. 口臭[附:口苦、口酸、口辛、口甘、口淡、口糜]《医法圆通》
  29. 口疮《寿世保元》
  30. 口臭《奇效简便良方》
  31. 口疮《普济方·针灸》


《小儿常见病单验方》

  • 严善余（编着）
  • 前言
  • 说明
  • 一、新生儿疾病
    • 新生儿不乳
    • 新生儿大便不通
    • 新生儿小便不通
    • 胎毒
    • 新生儿丹毒（赤游丹）
    • 新生儿黄疸（胎黄）
    • 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）
  • 二、急性传染病（时行疾病）
    • 感冒
    • 麻疹
    • 风疹
    • 幼儿急疹
    • 水痘
    • 流行性腮腺炎（痄腮）
    • 脊髓灰质炎（小儿麻痹症）
    • 夏季热
    • 百日咳（顿咳）
    • 细菌性痢疾（小儿痢疾）
  • 三、内科病症
    • 咳嗽
    • 小儿肺炎（小儿喘嗽）
    • 哮喘
    • 流涎
    • 呕吐
    • 厌食
    • 积滞
    • 疳证
    • 虫证
    • 腹痛
    • 泄泻
    • 便秘
    • 脱肛
    • 气疝
    • 黄疸
    • 水肿
    • 自汗、盗汗
    • 小儿遗尿
    • 紫癜
    • 夜啼
    • 癫痫
    • 惊风
  • 四、皮肤病症
    • 疮疖
    • 痱子
    • 婴儿湿疹
    • 尿布皮炎
    • 黄水疮
    • 荨麻疹
  • 五、五官病症
    • 急性结膜炎（赤眼）
    • 扁桃体炎（乳蛾）
    • 咽炎
    • 鹅口疮
    • 口疮
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行