总论_《消化病学》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《消化病学》
第一节　总论（Introduction of Digestive Diseases）
在线购买《消化病学》正版书籍

第一节　总论（Introduction of Digestive Diseases）

  • 上一页
  • 目录
  • 相关
  • 下一页

消化系统疾病主要包括食管、胃、肠、肝、胆、胰等器质性和功能性疾病。本系统疾病在临床上十分常见，既可局限于本系统，也可累及其它系统及全身；而全身性或其它系统的疾病和精神神经因素，亦可引起消化系统的疾病和症状。因此，在学习消化系统疾病时，必须有临床医学的整体概念，要注意局部与整体、消化系统与其它系统疾病的关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节　总论（Introduction of Digestive Diseases）
  • 下一页：消化系统解剖生理要点
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《消化病学》
  2. 总论《内分泌学》
  3. 总论《老年学》
  4. 总论《内分泌学》
  5. 总论《风湿病学》
  6. 总论《肾脏病学》
  7. 总论《骨科学》
  8. 总论《呼吸病学》
  9. 总论《骨科学》
  10. 总论《呼吸病学》
  11. 总论《骨科学》
  12. 总论《实用免疫细胞与核酸》
  13. 总论（共百字二十句五言）《陆地仙经》
  14. 总论《人体寄生虫学》
  15. 总论喘证治法《医学衷中参西录》
  16. 总论《金疮跌打接骨药性秘书》
  17. 总论大法《万氏秘传外科心法》
  18. 总论《发背对口治诀论》
  19. 总论痘要歌括《冯氏锦囊秘录》
  20. 总论《原要论》
  21. 总论服药法《外科十法》
  22. 总论《儿科醒》
  23. 总论服药法《医学心悟》
  24. 总论《女科折衷纂要》
  25. 总论歌《外科十三方考》
  26. 总论《女科折衷纂要》
  27. 总论喉痹大意《重楼玉钥续编》
  28. 总论《幼科概论》
  29. 总论精气神《寿世传真》
  30. 总论《眼科阐微》
  31. 总论脉式《三因极一病证方论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


消化系统解剖生理要点_《消化病学》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《消化病学》
消化系统解剖生理要点
在线购买《消化病学》正版书籍

消化系统解剖生理要点

  • 上一页
  • 目录
  • 相关
  • 下一页

消化和吸收是人体获得能源、维持生命的重要功能。食物，包括维生素、金属盐类及微量元素，在胃肠道内经过一系列复杂的消化分解过程，成为小分子物质被肠道吸收，经肝脏加工处理变为人体必需物质，供全身组织利用，其余未被吸收和无营养价值的残渣构成粪便被排出体外。此外，消化系统尚有一定的清除有毒物质及致病微生物的能力，并参与机体的免疫功能，消化系统还分泌多种激素与本系统和全身生理功能的调节。

消化过程的完成依靠消化道的物理（运动）作用和化学（分泌）作用，以及两者之间相互协调，这些均通过神经和体液的调节而实现。

下面选择与内科实践有关的解剖、生理及病理生理加以简述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　总论（Introduction of Digestive Diseases）
  • 当前页：消化系统解剖生理要点
  • 下一页：一、食管
<<< 返回本书目录
  1. 消化系统解剖生理要点《消化病学》
  2. 消化系统解剖学《胃肠动力检查手册》
  3. 消化系统疾病诊断方法的进展《消化病学》
  4. 消化系统生物学《默克家庭诊疗手册》
  5. 消化系统疾病的检查方法《默克家庭诊疗手册》
  6. 消化系统用药《国家基本药物目录》（2009版）
  7. 消化系统疾病的防治研究方向《消化病学》
  8. 消化腺《组织学与胚胎学》
  9. 消化系统疾病伴发的精神障碍【疾病大全】
  10. 消化性溃疡《老年百病防治》
  11. 消化系统及肿瘤核医学检查方法《物理诊断学》
  12. 消化性溃疡《自我调养巧治病》
  13. 消化系统和呼吸系统的发生《组织学与胚胎学》
  14. 消化性溃疡【疾病症状】
  15. 消化系统的发生《组织学与胚胎学》
  16. 消化性溃疡【疾病大全】
  17. 消化系统X线《放射诊断学》
  18. 消化性溃疡（pepticulcer）《消化病学》
  19. 消化系统《人体解剖学歌诀》
  20. 消化性溃疡（溃疡病）《家庭医学百科-医疗康复篇》
  21. 消化系统《人体解剖学》
  22. 消化性溃疡辨证论治108例《中国幽门螺杆菌研究》
  23. 消化系癌伴血液病综合征【疾病大全】
  24. 消化性溃疡病《家庭医学百科-医疗康复篇》
  25. 消化吸收不良综合征《默克家庭诊疗手册》
  26. 消化性溃疡的内科治疗《中国幽门螺杆菌研究》
  27. 消化丸【方剂大全】
  28. 消化性溃疡的药物治疗《中国幽门螺杆菌研究》
  29. 消化汤【方剂大全】
  30. 消化性溃疡近代治疗的进展《中国幽门螺杆菌研究》
  1. 消化系统解剖生理要点《消化病学》
  2. 消化系统疾病诊断方法的进展《消化病学》
  3. 消化系统解剖学《胃肠动力检查手册》
  4. 消化系统疾病动物模型《实验动物科学》
  5. 消化系统生物学《默克家庭诊疗手册》
  6. 消化系统疾病的检查方法《默克家庭诊疗手册》
  7. 消化系统脱落细胞检查《临床基础检验学》
  8. 消化系统疾病的防治研究方向《消化病学》
  9. 消化系统药理实验中的选择与应用《实验动物科学》
  10. 消化系统和呼吸系统的发生《组织学与胚胎学》
  11. 消化系统症状《预防医学》
  12. 消化系统的发生《组织学与胚胎学》
  13. 消化腺《组织学与胚胎学》
  14. 消化系统X线《放射诊断学》
  15. 消化腺的分泌功能《生理学》
  16. 消化系统《妇产科学》
  17. 消化性溃疡《临床营养学》
  18. 消化系统《儿科学》
  19. 消化性溃疡《默克家庭诊疗手册》
  20. 消化系统《人体解剖学》
  21. 消化性溃疡《默克家庭诊疗手册》
  22. 消化系表现《减肥新法与技巧》
  23. 消化性溃疡《老年百病防治》
  24. 消化吸收与五脏调节《中医基础理论》
  25. 消化性溃疡《自我调养巧治病》
  26. 消化吸收不良综合征《默克家庭诊疗手册》
  27. 消化性溃疡《消化病学》
  28. 消化球菌属《医学微生物学》
  29. 消化性溃疡（溃疡病）《家庭医学百科-医疗康复篇》
  30. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  31. 消化性溃疡辨证论治108例《中国幽门螺杆菌研究》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


食管_《消化病学》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《消化病学》
一、食管
在线购买《消化病学》正版书籍

一、食管

  • 上一页
  • 目录
  • 相关
  • 下一页

食管是长约25厘米的肌性管。它的上端在环状软骨处与咽部相连，下端穿过膈肌1－4厘米后与贲门相接。从门齿到食管入口处长度距离为15厘米，到贲门约40厘米。

食管有三个生理狭窄部，是食管癌好发部位。

食管壁由粘膜，粘膜下层与肌层组成，缺乏浆膜层，因此食管病变容易扩散延及纵膈。

食管的上下两端，各有一括约肌。在咽及食管上端交界处，环行肌特别增厚，构成上食管括约肌。食管与胃交界处虽无类似结构，但在功能上有括约肌作用，故称下食管括约肌。静止时，食管上下二端压力比胸段食管内压要高。吞咽时，食管上括约肌迅速弛缓，压力下降，接着立即收缩，出现高压波，然后其压力恢复到原来静止状态。下食管括约肌，是位于膈裂区长约3－5厘米的一段高压带。当吞咽引起食管的蠕动传到此高压带时，下食管括约肌放松，压力下降；随后即恢复至原来的压力，下食管括约肌的静止压力比胃底部压力为高。吞咽时虽然该括约肌舒张，而其最低压力仍比胃内压力稍高；故下食管括约肌有阻止胃内容物返流的作用。

正常食管静止时，管腔紧闭，粘膜形成数条纵行皱襞。食管上皮为未角化复层扁平上皮，至胃贲门处转变为腺上皮。在内镜下，食管粘膜色泽较胃粘膜浅淡。在食管与贲门交接处，浅淡的食管粘膜与桔红色胃粘膜互相交叉，构成齿状线，清晰可见。将内镜接近食管粘膜观察时，可见上、中段正常食管粘膜有树枝状排列的毛细血管网，下段有栅状排列血管网。正常食管的蠕动以下段较明显，下段收缩时可看到明显的环状收缩轮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消化系统解剖生理要点
  • 当前页：一、食管
  • 下一页：二、胃
<<< 返回本书目录
  1. 食管《胃肠动力检查手册》
  2. 食管癌《常见中老年疾病防治》
  3. 食疳《幼幼新书》
  4. 食管癌《自我调养巧治病》
  5. 食复-伤寒门（下）《古今医统大全》
  6. 食管癌【疾病大全】
  7. 食复劳复《医宗金鉴》
  8. 食管癌及贲门癌《胸外科学》
  9. 食复劳复《伤寒心法要诀》
  10. 食管癌先兆《中医疾病预测》
  11. 食复《血证论》
  12. 食管白斑【疾病大全】
  13. 食复《伤寒括要》
  14. 食管瘢痕性狭窄【疾病大全】
  15. 食多《针灸资生经》
  16. 食管贲门黏膜撕裂综合征【疾病大全】
  17. 食多《普济方·针灸》
  18. 食管贲门失弛缓症《家庭医学百科-医疗康复篇》
  19. 食毒《圣济总录》
  20. 食管贲门粘膜撕裂综合征【疾病大全】
  21. 食窦穴【胸部腹部穴位】
  22. 食管闭锁【疾病症状】
  23. 食道粘膜水肿充血【疾病症状】
  24. 食管壁内憩室【疾病大全】
  25. 食道裂孔疝《赵绍琴临证验案精选》
  26. 食管壁纤维化【疾病症状】
  27. 食道病变【疾病症状】
  28. 食管出血【疾病症状】
  29. 食道癌【中药主治】
  30. 食管穿孔【疾病大全】
  1. 食管《消化病学》
  2. 食管《耳鼻咽喉外科学》
  3. 食管癌《常见中老年疾病防治》
  4. 食管《人体解剖学》
  5. 食管癌《家庭医学百科-医疗康复篇》
  6. 食管《中医词典》
  7. 食管癌《自我调养巧治病》
  8. 食管《默克家庭诊疗手册》
  9. 食管癌《病理学》
  10. 食管《胃肠动力检查手册》
  11. 食管癌及贲门癌《胸外科学》
  12. 食管《放射诊断学》
  13. 食管癌先兆《中医疾病预测》
  14. 食关《中医词典》
  15. 食管贲门失弛缓症《家庭医学百科-医疗康复篇》
  16. 食挂《古今医统大全》
  17. 食管壁《胃肠动力检查手册》
  18. 食瓜果泄泻《临证指南医案》
  19. 食管的狭窄与扩张《病理学》
  20. 食瓜果过伤《奇效简便良方》
  21. 食管的炎症《病理学》
  22. 食瓜果腹胀作痛《奇效简便良方》
  23. 食管动力紊乱《胃肠动力检查手册》
  24. 食狗肉中毒候《诸病源候论》
  25. 食管动力障碍《胃肠动力检查手册》
  26. 食宫《中医词典》
  27. 食管腐蚀伤《中西医结合耳鼻喉科》
  28. 食膈《中医词典》
  29. 食管腹部《人体解剖学》
  30. 食膏《博济方》
  31. 食管梗阻的其他原因《默克家庭诊疗手册》


胃_《消化病学》_中医内科_【岐黄之术】

二、胃

二、胃

  • 上一页
  • 目录
  • 相关
  • 下一页

分为胃底、胃体、胃窦三部分。胃体与胃窦在小弯的分界部称角状切迹，这是在内镜检查中作定位的重要标记；它相当于胃小弯垂直与水平段相交处，是溃疡、胃癌好发部位。

胃的粘膜表层为单层柱状上皮，能分泌粘液。胃的粘膜除形成皱襞表面还呈现许多细小的皱折。凸出的部份称胃小区，呈多角形，直径约2－3mm。周围狭小的沟称胃小沟，将小区互相隔开。胃小沟呈树枝或迷路状，相互连接，胃小区内有许多陷凹状的开口部，这是胃小凹，大约3－8个胃腺体管腔通入一个胃小凹。一个胃小区约有数百个胃小凹。在慢性胃炎时，病变从胃小区开始。胃小区及小凹的改变用放大胃镜和解剖显微镜才能看清。

胃粘膜上的胃腺体可分贲门腺、胃底腺及幽门腺，贲门腺仅含粘液细胞。胃底腺除含粘液细胞外还有壁及主细胞等。幽门腺则主要含粘液及胃泌素细胞，在靠近胃体部幽门腺还有稀少的壁细胞，不分泌盐酸，但分泌少量蛋白酶原样物质。

胃粘膜表面上皮细胞和其分泌的粘液二者组成粘膜屏障，能防止氢离子反弥漫、缓冲胃酸，抵抗酸一胃蛋白酶的消化，因而对胃粘膜具有保护作用。表面上皮细胞是一种不断更新的细胞，很易受损而脱落，但修复迅速，大约只需36小时即可。在正常情况下，表层上皮细胞大约每1－3天完全更新一次。

壁细胞和主细胞的表面存在乙酰胆碱、胃泌素和H2受体。

当迷走神经兴奋时，其神经未稍释放的乙酰胆硷能直接刺激细胞分泌盐酸。胃粘膜中的肥大细胞受刺激（例如炎症）后释出的组胺，也能与壁细胞表面的H2受体结合，引起盐酸分泌。

胃酸的分泌具有自限性生理调节。迷走神经兴奋、胃窦充盈膨胀，进食蛋白质食物，血钙升高，胃腔内胃酸降低等因素均能兴奋胃泌素的释放。胃泌素通过血液循环能刺激壁细胞相应受体分泌盐酸。而胃酸分泌又受到下列因素的调节。胃酸增多至pH＜2时能反馈抑制G细胞分泌胃泌素。胃粘膜合成的前列腺素和D细胞分泌的生长抑素能抑制胃泌素和组胺引起的胃酸分泌。胰泌素、缩胆囊素一胰酶泌素，肠抑胃肽、肠血管活性肽等血浓度增高可抑制胃泌素的分泌或竞争性抑制壁细胞的盐酸分泌。

胃泌素还能改善胃肠粘膜的血供和营养，促进胃粘膜细胞和壁细胞的增强，它还有促进胃蠕动。增强下食管括约肌张力，减弱幽门张力作用。

在内镜下，正常胃粘膜桔红色，表面粘附有稀薄透明粘液而显光滑、湿润、光泽有反光。当取左侧卧位时，胃液、唾液及其它分泌等积存于胃之最低部即胃底，此称粘液湖。将纤维胃镜抵近胃粘膜作细致观察时，可看出粘膜表面有无数正常小隆起即胃小区及小区间的微凹即胃小沟。有时在正常胃窦部还可见到粘膜微细红色血管网，血管走行清晰。正常胃的蠕动多始于胃体下端，在内镜下弱的蠕动呈浅弧形，强的蠕动呈环形收缩，并向前推进直至幽门，幽门收缩时，幽门粘膜皱壁聚集似菊花瓣状突向胃窦腔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、食管
  • 当前页：二、胃
  • 下一页：三、小肠
<<< 返回本书目录
  1. 胃《胃肠动力检查手册》
  2. 胃【中药主治】
  3. 胃《顾松园医镜》
  4. 胃、十二指肠溃疡出血【疾病大全】
  5. 畏热【疾病症状】
  6. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  7. 畏寒【疾病症状】
  8. 胃、十二指肠溃疡急性穿孔【疾病大全】
  9. 畏寒《洄溪医案》
  10. 胃癌《百病自测》
  11. 畏光及流泪【疾病症状】
  12. 胃癌《常见中老年疾病防治》
  13. 畏光【疾病症状】
  14. 胃癌《家庭医学百科-医疗康复篇》
  15. 畏风《洄溪医案》
  16. 胃癌《中医内科学》
  17. 畏恶七情表《新修本草》
  18. 胃癌《中医之钥》
  19. 畏恶反辩《侣山堂类辩》
  20. 胃癌《自我调养巧治病》
  21. 味预兆《中医疾病预测》
  22. 胃癌《自我调养巧治病》
  23. 味牛膝【中药大全】
  24. 胃癌【疾病大全】
  25. 味类《饮食须知》
  26. 胃癌【中药主治】
  27. 味类《本草便读》
  28. 胃癌（Carcinoma of stomach）《消化病学》
  29. 味觉障碍【疾病症状】
  30. 胃癌的外科治疗《普通外科学》
  1. 胃《消化病学》
  2. 胃《人体解剖学》
  3. 胃、神、根《中医名词词典》
  4. 胃《人体解剖学》
  5. 胃、神、根《中医词典》
  6. 胃《顾松园医镜》
  7. 胃、十二指肠溃疡《手穴手纹诊治》
  8. 胃《普济方·针灸》
  9. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  10. 胃《医述》
  11. 胃、十二指肠转位及系膜调整《人体解剖学》
  12. 胃《中医基础理论》
  13. 胃癌《常见中老年疾病防治》
  14. 胃《疡医大全》
  15. 胃癌《家庭医学百科-医疗康复篇》
  16. 胃《中医词典》
  17. 胃癌《家庭医学百科-医疗康复篇》
  18. 胃《中医名词词典》
  19. 胃癌《百病自测》
  20. 胃《默克家庭诊疗手册》
  21. 胃癌《中医之钥》
  22. 胃《默克家庭诊疗手册》
  23. 胃癌《自我调养巧治病》
  24. 胃《胃肠动力检查手册》
  25. 胃癌《自我调养巧治病》
  26. 胃《放射诊断学》
  27. 胃癌《中医内科学》
  28. 胃《经络全书》
  29. 胃癌《病理学》
  30. 畏日羞明秘方《华佗神方》
  31. 胃癌《消化病学》


小肠_《消化病学》_中医内科_【岐黄之术】

三、小肠

三、小肠

  • 上一页
  • 目录
  • 相关
  • 下一页

小肠的起始部为十二指肠，分四段。第一段为球部，内镜所见球部粘膜呈绒毛状，与胃粘膜不同。球部与降部的交界在内镜中称十二指肠上曲。内镜检查时需采取一定手法，始能使十二指肠镜通过上曲进入降段。第二段为降部，降部内侧壁的乳头即乏特氏壶腹所在。乳头在镜下呈乳头状、半球形或扁平隆起。多种不同形态的胆、胰管开口位于乳头偏下端的中央部。乳头上方有纵形走向的粘膜下隆起，数条环形皱襞横跨其上而过，此纵行隆起即为总胆管的十二指肠壁内段所在，为乳头切开的标志。乳头下方也有2－3条带状细小纵皱襞。第三段为水平部，肠系膜上动脉在前面跨越，偶可压迫此段肠管而发生部分梗阻。第四段为升部与空肠连接，连接处为屈氏韧带所固定。

小肠是消化和吸收食物的主要场所。食物成分必先消化分解为较简单物质，才能为肠壁吸收，消化作用大部是靠胰液消化酶完成的，肠液消化酶仅起补充作用。小肠粘膜吸收机理主要有被动扩散和主动转运两种。食物成分的吸收都是通过主动转运。小肠粘膜的环状皱襞，绒毛结构，有极大的吸收功能。食物、营养成分等是经粘膜的吸收细胞而进入体内的，吸收细胞的表面有刷状缘，它是内微绒毛及其表面外衣所组成。刷状缘含有多种酶如双糖酶（乳糖酶、蔗糖酶、麦芽糖酶）、海藻糖酶、低聚糖酶、肽酶、磷酶酶、叶酸结合酶以及内因子――维生素B12受体和葡萄糖、氨基酸、半乳糖载体等。双糖或低聚肽先经过这些酶水解为单糖或氨基酸，再与特异载体相结合进入细胞内，刷状缘上酶或蛋白质的缺损，可造成各种病症。小肠粘膜对水和电解质的移动是双向的，小肠分泌时，水分和电解质由粘膜下层向肠腔转移；吸收时则呈相反方向转移。正常情况下，吸收大于分泌，因此仅小量水和电解质进入结肠，水的吸收是被动的，小肠对钠的吸收效率很高，一部分是被动的，另一部分是主动的，小肠对钾的吸收是被动的，其速率比钠慢得多。腹泻时有大量钠、钾、水的丢失。氯化物的吸收大部分是被动的，但回肠可以通过分泌重碳酸盐而主动吸收氯离子。正常小肠每天约分泌1－3升肠液进入肠腔、绝大部分在远端小肠重吸收。小肠液的分泌受小肠内分泌细胞（APUD细胞）的各种激素所调节。这类激素作用于小肠腺分泌细胞，刺激腺苷环化酶，形成cAMP，使腺细胞分泌增加，如霍乱弧菌、大肠杆菌及痢疾杆菌等肠毒素可使肠腺细胞水分和电解质分泌亢进，造成分泌性水泻、脱水和电解质紊乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、胃
  • 当前页：三、小肠
  • 下一页：四、大肠
<<< 返回本书目录
  1. 小肠《组织学与胚胎学》
  2. 小肠病《千金翼方》
  3. 小肠《胃肠动力检查手册》
  4. 小肠部（手太阳属腑）《笔花医镜》
  5. 小肠《顾松园医镜》
  6. 小肠腑脉论《备急千金要方》
  7. 小产失调枉死论《济生集》
  8. 小肠过敏性紫癜【疾病大全】
  9. 小产门《辨证录》
  10. 小肠火篇《外经微言》
  11. 小产论外方《妇人规》
  12. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  13. 小产论《宜麟策》
  14. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  15. 小产论《古今医彻》
  16. 小肠经《医学指归》
  17. 小产《万病回春》
  18. 小肠经歌《医宗金鉴》
  19. 小产《寿世保元》
  20. 小肠经手太阳暑丙火《儒门事亲》
  21. 小产《儒门事亲》
  22. 小肠经图（注）《厘正按摩要术》
  23. 小产《女科指掌》
  24. 小肠经文《刺灸心法要诀》
  25. 小产《女科切要》
  26. 小肠经文《医宗金鉴》
  27. 小产《女科秘旨》
  28. 小肠扩张充气【疾病症状】
  29. 小产《女科撮要》
  30. 小肠扩张充气【疾病症状】
  1. 小肠《消化病学》
  2. 小肠《组织学与胚胎学》
  3. 小肠壁结构《胃肠动力检查手册》
  4. 小肠《人体解剖学》
  5. 小肠病《千金翼方》
  6. 小肠《顾松园医镜》
  7. 小肠病《中医词典》
  8. 小肠《普济方·针灸》
  9. 小肠病候《诸病源候论》
  10. 小肠《医述》
  11. 小肠部（手太阳属腑）《笔花医镜》
  12. 小肠《中医基础理论》
  13. 小肠的运动《生理学》
  14. 小肠《疡医大全》
  15. 小肠的运动形式《生理学》
  16. 小肠《中医词典》
  17. 小肠动力《胃肠动力检查手册》
  18. 小肠《中医名词词典》
  19. 小肠风《中医词典》
  20. 小肠《默克家庭诊疗手册》
  21. 小肠腑脉论《备急千金要方》
  22. 小肠《默克家庭诊疗手册》
  23. 小肠腑形《古今医统大全》
  24. 小肠《胃肠动力检查手册》
  25. 小肠歌诀《人体解剖学歌诀》
  26. 小肠《临床营养学》
  27. 小肠火《校注医醇剩义》
  28. 小肠《经络全书》
  29. 小肠火篇《外经微言》
  30. 小产有三因之感戒服热药《女科经纶》
  31. 小肠经《中医词典》


大肠_《消化病学》_中医内科_【岐黄之术】

四、大肠

四、大肠

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠分为盲肠（包括阑尾）、结肠及直肠。回肠末端向盲肠突处,形成上、下两片唇状瓣即回盲瓣。回盲瓣不仅能防止结肠内容物包括细菌逆流入小肠，同时也有控制食糜间歇地进入结肠的作用。升结肠及降结肠的前面和两侧有腹膜复盖，后面借结缔组织固定于腹后壁。横结肠完全为腹膜包裹并形成较宽的横结肠系膜，使横结肠能成为弓状下垂；一般横结肠位于腹上部或腹中部，内脏下垂者可达髂嵴水平以下，触诊横结肠，应注意此位置的变化。乙状结肠的两端固定于腹后壁不能移动，而中段有很大的活动范围并可呈一定的生理性扭转。直肠则有弓向后方的直肠骶曲和弓向前方的直肠会阴曲。

肠粘膜表面光滑，复以柱状上皮。上皮细胞间夹有大量杯状细胞。肠腺底部的未分化细胞有不断增生分化及形成新生细胞能力。大肠肠壁肌层由内环、外纵两层平滑肌组成。增厚的环肌是形成结肠半月皱襞的基础。

大肠的主要生理功能在于吸收水分，形成和排出粪便。大肠粘膜腺体能分泌微碱性的浓稠沾液，有保护肠粘膜和滑润粪便作用。大肠的重要功能之一是从粪流中吸收水和钠。正常人每天从大肠吸收水分500－800毫升；它还能分泌钾，约随大便排出4－9毫当量钾。大肠还能吸收部份胆汁酸（约为总胆盐库的5－10％）。

纤维肠镜可看清结肠回肠粘膜，回肠粘膜表面有绒毛存在，而盲肠粘膜则无。正常的结肠粘膜表面光滑具有一定的湿润性，粘膜下血管纹理清晰，半月皱襞形成的肠扭袋光滑、锐利。但肠腔及肠袋形式在各段结肠有所不同。降结肠呈筒状腔道，横结肠扭袋常呈倒三角形，升结肠扭袋多呈直立三角形。脾、肝曲及盲肠在视野中呈膨大的盲袋状；但脾曲的内侧壁有通向横结肠开口。肝曲由于与肝脏紧贴，盲袋壁示灰青或灰兰色。盲肠之盲袋可见二三条连结成V或Y形的粘膜皱襞，是确认盲肠的重要标记。在其附近，尚可见回盲瓣及阑尾的开口。若粘膜血管纹理消失，粘膜增厚水肿、反光过度增强、色泽分布不均多系炎症改变。局限性出血斑或出血点若非插镜或吸引所致，亦系异常表现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、小肠
  • 当前页：四、大肠
  • 下一页：五、肝胆系统
<<< 返回本书目录
  1. 大肠《组织学与胚胎学》
  2. 大肠埃希杆菌肺炎【疾病大全】
  3. 大肠《顾松园医镜》
  4. 大肠埃希杆菌性胃肠炎【疾病大全】
  5. 大菖蒲散【方剂大全】
  6. 大肠癌《常见中老年疾病防治》
  7. 大产论《古今医彻》
  8. 大肠癌《家庭医学百科-医疗康复篇》
  9. 大产《儒门事亲》
  10. 大肠癌《中医内科学》
  11. 大柴胡汤证治本位的意义《圆运动的古中医学》
  12. 大肠癌【疾病大全】
  13. 大柴胡汤证《伤寒九十论》
  14. 大肠癌先兆《中医疾病预测》
  15. 大柴胡汤证《临证实验录》
  16. 大肠病《千金翼方》
  17. 大柴胡汤证《临证实验录》
  18. 大肠部（手阳明属腑）《笔花医镜》
  19. 大柴胡汤证《临证实验录》
  20. 大肠侧推到虎口穴法《推拿抉微》
  21. 大柴胡汤方《伤寒明理论》
  22. 大肠恶性淋巴瘤【疾病大全】
  23. 大柴胡汤【方剂大全】
  24. 大肠腑脉论《备急千金要方》
  25. 大柴胡汤《汤头歌诀》
  26. 大肠杆菌《医学微生物学》
  27. 大柴胡汤《伤寒寻源》
  28. 大肠梗阻【疾病大全】
  29. 大柴胡散【方剂大全】
  30. 大肠黑变【疾病症状】
  1. 大肠《消化病学》
  2. 大肠《组织学与胚胎学》
  3. 大肠癌《常见中老年疾病防治》
  4. 大肠《人体解剖学》
  5. 大肠癌《家庭医学百科-医疗康复篇》
  6. 大肠《顾松园医镜》
  7. 大肠癌《中医内科学》
  8. 大肠《普济方·针灸》
  9. 大肠癌病人的自我保健法《家庭医学百科-医疗康复篇》
  10. 大肠《医述》
  11. 大肠癌的高危对象《家庭医学百科-医疗康复篇》
  12. 大肠《中医基础理论》
  13. 大肠癌的高危因素《家庭医学百科-医疗康复篇》
  14. 大肠《疡医大全》
  15. 大肠癌先兆《中医疾病预测》
  16. 大肠《中医词典》
  17. 大肠壁结构《胃肠动力检查手册》
  18. 大肠《中医名词词典》
  19. 大肠病《千金翼方》
  20. 大肠《默克家庭诊疗手册》
  21. 大肠病《中医词典》
  22. 大肠《放射诊断学》
  23. 大肠病候《诸病源候论》
  24. 大肠《临床营养学》
  25. 大肠部（手阳明属腑）《笔花医镜》
  26. 大肠《经络全书》
  27. 大肠侧推到虎口穴法《推拿抉微》
  28. 大产论《古今医彻》
  29. 大肠虫出《奇效简便良方》
  30. 大产《儒门事亲》
  31. 大肠虫出《奇方类编》


肝胆系统_《消化病学》_中医内科_【岐黄之术】

五、肝胆系统

五、肝胆系统

  • 上一页
  • 目录
  • 相关
  • 下一页

肝脏是人体最大的腺体，分为左、右半肝。左半肝被左叶间裂分为左内和左外叶；左外叶又被段间裂分成上、下两段。右半肝则分成右前叶和右后叶，右后叶又被段间裂分成上、下两段。此分叶对辨认肝血管造影上的病变部位有用。

肝脏是人体新陈代谢重要器官，其功能十分复杂，主要有：

（一）制造胆汁 胆汁由肝细胞分泌，其量决定于分泌入毛细胆管中的胆汁酸量；而毛细胆管及胆管本身也能制造少量胆汁。胆汁中的胆盐对脂肪的消化吸收有重要作用。结合胆盐不仅乳化脂肪成为小颗粒，而且对中性脂肪的水解产物的转运和渗透入肠粘膜过程也有特殊作用。此外，结合胆盐可加强胰脂肪酶的水解作用，还有促进脂肪酸在肠粘膜细胞内再酯化作用。

胆盐的合成及胆汁酸的肠肝循环。肝细胞合成的胆酸及鹅脱氧胆酸的甘氨酸、牛磺胆酸的结合物，称初级胆汁酸。流入肠道的初级胆汁酸在协助消化的同时，又在小肠下端及大肠受到肠道细菌作用发生变化，主要是水解结合及脱羟而成脱氧胆酸，此乃最主要的的次级胆汁酸。次级胆汁酸连同未变化的初级胆汁酸一起重吸收至肝；肝细胞将游离型的再合成为结合型，并同重吸收的以及新合成的结合胆汁酸一道，再排入肠腔。上述过程即胆汁酸的肠肝循环。肠肝循环使有限的胆汁酸能发挥最大限度的乳化作用。以保证脂类食物消化吸收的正常进行。

肝脏在胆红素代谢中起有重要作用。肝细胞对非结合胆红素及其它有机阴离子如磺溴酞钠等有摄取、结合、排泄和载体作用。胆红素葡萄糖醛酸转移酶能将非结合的胆红素变成水溶性结合胆红素排泄至毛细胆管。近年发现苯巴比妥类等药物有诱导胆红素葡萄糖醛酸转移酶活性作用，使结合胆红素排泄增加，血清胆红素浓度下降，起到利胆作用。

（二）糖代谢 肝脏能使葡萄糖、某些氨基酸、脂肪中的甘油等变成糖原而储存。当身体需用糖时即分解为葡萄糖。

（三）蛋白质代谢 肝脏是机体唯一能合成白蛋白的器官。每日合成量约为每公斤体重200毫克；必要时可增加。肝实质细胞受损，可影响白蛋白的合成，但只有在大量受损后才发生影响。

肝脏也是合成纤维蛋白原、凝血酶原及凝血因子Ⅴ、Ⅶ、Ⅸ、Ⅹ等的场所。因此肝实质细胞受损，可出现凝血障碍。肝脏是氨基酸分解的重要器官，通过脱氨、转氨作用形成相应的酮酸及氨。氨经鸟氨酸循环代谢为尿素，是肝脏的重要解毒作用。肝脏还合成部分α和β球蛋白。

（四）脂肪代谢 　肝脏参与摄入脂肪和体内储存脂肪的动员和氧化以及甘油三酯、磷酯、胆固醇、脂蛋白的合成作用。

（五）水与激素的平衡 　肝脏有维持体内水分和激素平衡的作用，肝细胞的某些酶系统有分解肾上腺皮质激素、雌激素、雄激素、醛固酮等的作用。

（六）生物转化作用 　肝脏能通过氧化、还原、水解、结合等反应，使各种物质的生物活性发生很大的改变，使多数有毒物质的毒性减弱，也可使有的物质毒性增强，所以生物转化作用有解毒与致毒两重性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、大肠
  • 当前页：五、肝胆系统
  • 下一页：六、胰腺
<<< 返回本书目录
  1. 肝胆湿热【疾病大全】
  2. 肝胆系统疾病《临床营养学》
  3. 肝胆木气药《圆运动的古中医学》
  4. 肝的生物转化功能《临床生物化学》
  5. 肝胆两益汤【方剂大全】
  6. 肝淀粉样变性【疾病症状】
  7. 肝胆两抒汤【方剂大全】
  8. 肝淀粉样变性【疾病大全】
  9. 肝胆经虚实寒热证治《三因极一病证方论》
  10. 肝动脉《临床肝移植》
  11. 肝胆结石《老年百病防治》
  12. 肝动脉闭塞【疾病大全】
  13. 肝胆疾病《病理学》
  14. 肝动脉瘤【疾病大全】
  15. 肝胆部《脉经》
  16. 肝豆状核变性《基因与疾病》
  17. 肝胆病证《中医内科学》
  18. 肝豆状核变性《家庭医学百科-医疗康复篇》
  19. 肝大而硬【疾病症状】
  20. 肝豆状核变性【疾病症状】
  21. 肝大【疾病大全】
  22. 肝豆状核变性【疾病大全】
  23. 肝错构瘤【疾病大全】
  24. 肝豆状核变性（hepatolenticular degeneration）《神经病学》
  25. 肝臭【疾病症状】
  26. 肝豆状核变性伴发的精神障碍【疾病大全】
  27. 肝部疼痛【疾病症状】
  28. 肝窦扩张【疾病症状】
  29. 肝部（足厥阴属脏）《笔花医镜》
  30. 肝肺综合征【疾病大全】
  1. 肝胆系统《消化病学》
  2. 肝胆湿热《中医词典》
  3. 肝胆系统疾病《临床营养学》
  4. 肝胆湿热《中医名词词典》
  5. 肝胆虚症《正体类要》
  6. 肝胆木气药《圆运动的古中医学》
  7. 肝胆郁《中医词典》
  8. 肝胆俱实《中医词典》
  9. 肝疸《中医词典》
  10. 肝胆结石《老年百病防治》
  11. 肝的淋巴和神经《组织学与胚胎学》
  12. 肝胆火《校注医醇剩义》
  13. 肝的生物转化功能《临床生物化学》
  14. 肝胆固醇的来源及释放途径《生物化学与分子生物学》
  15. 肝的再生《组织学与胚胎学》
  16. 肝胆部《脉经》
  17. 肝疔《中医词典》
  18. 肝胆病证《中医内科学》
  19. 肝动脉《临床肝移植》
  20. 肝虫病《中医词典》
  21. 肝动脉异常《默克家庭诊疗手册》
  22. 肝乘胃痛《金匮翼》
  23. 肝豆状核变性《临床营养学》
  24. 肝乘脾《中医词典》
  25. 肝豆状核变性《基因与疾病》
  26. 肝乘肺《中医词典》
  27. 肝豆状核变性《家庭医学百科-医疗康复篇》
  28. 肝常有余《中医词典》
  29. 肝豆状核变性《神经病学》
  30. 肝瘥《中医词典》
  31. 肝豆状核变性（Wilsons氏病）《临床营养学》


胰腺_《消化病学》_中医内科_【岐黄之术】

六、胰腺

六、胰腺

  • 上一页
  • 目录
  • 相关
  • 下一页

为腹膜后器官。胰腺的神经系腹腔神经丛分支。胰腺病变可累及神经丛，引起背痛。胰腺有主胰管和副胰管。大部分人的主胰管与胆总管合为共同管道而形成Vater壶腹，开口于十二指肠，二管分开开口的也不少见。

胰腺是兼有内、外分泌的腺体。

胰液是人体最重要的消化液，主要含有碳酸氢盐、淀粉酶、脂肪酶、胰蛋白酶、糜蛋白酶、弹性硬蛋白酶、血管舒缓素及核糖核酸酶、脱氧核酸酶等。胰蛋白酶、糜蛋白酶和其它许多酶在分泌入肠时呈无活性的酶原状态，经肠激酶激活后才能将蛋白质分解成朊与胨，有活性的胰蛋白酶也能激活多种其他无活性的胰酶原。胰羧肽酶能逐步将多肽水解为游离的氨基酸。

胰腺的内分泌，胰岛有多种内分泌的细胞：A（或a）细胞分泌胰高糖素；D（或δ）细胞分泌生长抑素；pp细胞分泌胰多肽等（详见胃肠道激素的临床联系）。

胰腺分泌是由复杂的条件和非条件反射引起，并受神经及体液（含多种激素）调节。

胰管可通过内镜逆行胰胆管造影显示。正常主胰管由头部、体部至尾部逐渐变细，边缘光滑而规整。主胰管各部位管径平均为：头部4mm（3.3±1.1mm）；体部3mm(2.8±0.9mm;尾部2mm(2.2±0.6mm)。主胰管长约110mm左右。慢性胰腺炎时胰管扩张，宽窄不一或串珠样改变。胰腺癌时主胰管造影剂可突然中断或变细、管壁僵硬等，此外可发现胰管结石及胰腺假性囊肿等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、肝胆系统
  • 当前页：六、胰腺
  • 下一页：消化道免疫与胃肠疾病
<<< 返回本书目录
  1. 胰腺《组织学与胚胎学》
  2. 胰腺癌《基因与疾病》
  3. 胰腺《胃肠动力检查手册》
  4. 胰腺癌《家庭医学百科-医疗康复篇》
  5. 胰腺《放射诊断学》
  6. 胰腺癌《自我调养巧治病》
  7. 胰石阻塞【疾病症状】
  8. 胰腺癌【疾病大全】
  9. 胰石症【疾病大全】
  10. 胰腺癌先兆《中医疾病预测》
  11. 胰石病【疾病大全】
  12. 胰腺癌治验《三十年临证经验集》
  13. 胰酶分泌或排出量降低【疾病症状】
  14. 胰腺癌治验《邹孟城三十年临证经验集》
  15. 胰瘘【疾病大全】
  16. 胰腺多肽瘤【疾病大全】
  17. 胰楞丸【方剂大全】
  18. 胰腺分裂【疾病大全】
  19. 胰高血糖素瘤【疾病大全】
  20. 胰腺功能不足【疾病症状】
  21. 胰高血糖素《常用化验值及意义》
  22. 胰腺疾病《病理学》
  23. 胰高糖素瘤综合征【疾病大全】
  24. 胰腺疾病《默克家庭诊疗手册》
  25. 胰多肽瘤【疾病大全】
  26. 胰腺假囊肿【疾病大全】
  27. 胰岛细胞破坏【疾病症状】
  28. 胰腺假性囊肿【疾病大全】
  29. 胰岛细胞类癌【疾病大全】
  30. 胰腺瘘【疾病大全】
  1. 胰腺《消化病学》
  2. 胰腺《组织学与胚胎学》
  3. 胰腺癌《基因与疾病》
  4. 胰腺《人体解剖学》
  5. 胰腺癌《默克家庭诊疗手册》
  6. 胰腺《默克家庭诊疗手册》
  7. 胰腺癌《家庭医学百科-医疗康复篇》
  8. 胰腺《胃肠动力检查手册》
  9. 胰腺癌《自我调养巧治病》
  10. 胰腺《放射诊断学》
  11. 胰腺癌《病理学》
  12. 胰十二指肠下动脉《人体解剖学》
  13. 胰腺癌先兆《中医疾病预测》
  14. 胰高血糖素瘤《默克家庭诊疗手册》
  15. 胰腺癌治验《邹孟城三十年临证经验集》
  16. 胰高血糖素分泌的调节《生理学》
  17. 胰腺癌治验《三十年临证经验集》
  18. 胰高血糖素《生理学》
  19. 胰腺常见病《放射诊断学》
  20. 胰高血糖素《常用化验值及意义》
  21. 胰腺歌诀《人体解剖学歌诀》
  22. 胰高血糖的主要作用《生理学》
  23. 胰腺疾病《放射诊断学》
  24. 胰岛细胞瘤《实用免疫细胞与核酸》
  25. 胰腺疾病《物理诊断学》
  26. 胰岛细胞瘤《病理学》
  27. 胰腺疾病《默克家庭诊疗手册》
  28. 胰岛细胞抗体（Isletcell antibady, ICAb）的检测《实用免疫细胞与核酸》
  29. 胰腺囊腺癌《默克家庭诊疗手册》
  30. 胰岛素原《常用化验值及意义》
  31. 胰腺炎《自我调养巧治病》


消化道免疫与胃肠疾病_《消化病学》_中医内科_【岐黄之术】

消化道免疫与胃肠疾病

消化道免疫与胃肠疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

消化系统有丰富的免疫组织，是重要的免疫器官。胃肠粘膜局部产生的SIgA、上皮层的IE细胞和M细胞固有层丰富的淋巴组织、大量浆细胞、T淋巴细胞、B淋巴细胞、肥大细胞和巨噬细胞等,组成了第一线粘膜免疫防卫系统。而肝脏的星状细胞和肝血窦内的吞噬细胞，以及脾脏产生的抗体和补体，组成了消化系的第二线免疫防卫系统。近年的研究表明胃肠道免疫的失调在一些胃肠疾病的发生和发展中起着重要的作用。

一、免疫不全

无论原发性或继发性免疫不全均常出现消化系统的病变，最常见者为粘膜萎缩和继发性感染，导致吸收不良和腹泻，甚至肿瘤。①肠粘膜微绒毛萎缩引起乳糜泻及吸收不良综合征。②易引起胃肠道和呼吸道感染，如白色念珠菌和梨形鞭毛虫感染。③先天性选择性IgA缺乏的病人，胃肠粘膜缺乏成熟的SIgA，不能中和或抑制过敏原的吸收,易发生食物过敏和哮喘。④肠道抗原吸收过多，易产生嗜异性抗原－抗体复合物，诱发红斑狼疮、干燥综合征、类风湿性关节炎及甲状腺炎等自身免疫性疾病。⑤致癌性病毒或致癌物质吸收增加诱发胃肠癌、淋巴瘤及肉瘤的发生。⑥α－重链病是异常的浆细胞对小肠粘膜固有层及肠系膜淋巴结的广泛浸润，引起肠粘膜绒毛萎缩导致吸收不良。⑦近年来发现的艾滋病（AIDS），因HTLV－Ⅲ病毒破坏辅助性T淋巴细胞，导致全身和胃肠粘膜的体液和细胞免疫功能丧失，引起感染而发生吸收不良和腹泻。

二、自身免疫反应

是机体免疫识别功能紊乱或嗜异性抗原使免疫系统对自身组织产生的异常反应，往往引起胃肠粘膜的破坏而致病。如①慢性萎缩性胃炎。A型萎缩性胃炎可出现壁细胞抗体（PCA）和内因子抗体（IFA），引起胃酸和维生素B12受体缺乏。B型萎缩性胃炎可出现胃泌素细胞抗体（GCA）和胃泌素受体抗体（GRA），引起G细胞导致胃粘膜萎缩。②炎症性肠病。溃疡性结肠炎患者可出现结肠上皮细胞抗体，其抗原与大肠杆菌O14型的脂多糖有共抗原决定簇。因而引起结肠粘膜破坏。血中出现免疫复合物和补体减少，可导致皮肤及其它肠外脏器的病变。克隆病可有T细胞免疫功能低下，其肉芽肿样病变可能与迟发性变态反应有关。③原发性胆汁性肝硬化。常出现抗线粒体抗体（AMA－抗M2），阳性率可达90％以上。④慢性肝病的免疫反应。肝和脾脏是重要免疫器官，慢性肝病多与免疫反应密切相关。病毒性肝炎所致肝细胞坏死，多由杀伤性T淋巴细胞与携带病毒的肝细胞发生免疫反应的结果。部分慢性活动性肝炎常出现高免疫球蛋白血症。并出现抗平滑肌抗体（ASMA）和抗线粒体抗体（AMA）等自身抗体，同时细胞免疫调节失调，如T抑制细胞不足，与病变持续不易控制有关。

三、消化系肿瘤免疫

消化系肿瘤的发生和发展，往往与全身和局部免疫监视功能失调有关、肿瘤本身及其分泌物具有抗原性，利用特异性抗体检测这些抗原的存在，如AFP、CEA、CA19－9等，为消化系肿瘤的诊断提供广阔前景。同时利用特异性抗体可以进行显象诊断和导向治疗。为提高机体抗肿瘤的免疫功能，用LAK细胞、转移因子、特异性转移因子白细胞介素Ⅱ、免疫核糖核酸、干扰素、胸腺肽等对肿瘤进行综合治疗，已取得某些临床疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、胰腺
  • 当前页：消化道免疫与胃肠疾病
  • 下一页：胃肠激素与临床
<<< 返回本书目录
  1. 消化道免疫与胃肠疾病《消化病学》
  2. 消化道内毛石或毛粪石形成【疾病症状】
  3. 消化道溃疡急症的急救《现代院外急救手册》
  4. 消化道憩室《家庭医学百科-医疗康复篇》
  5. 消化道疾病中的心理问题《医学心理学》
  6. 消化道憩室【疾病症状】
  7. 消化道激惹【疾病症状】
  8. 消化道憩室病【疾病大全】
  9. 消化道分泌生IgA《实用免疫细胞与核酸》
  10. 消化道蠕虫病（Helminthic Diseases of the GastrointestinalTract）《消化病学》
  11. 消化道穿孔【疾病症状】
  12. 消化道生理解剖简介《现代院外急救手册》
  13. 消化道出血【中药主治】
  14. 消化道狭窄【疾病症状】
  15. 消化道出血【疾病大全】
  16. 消化道异物的急救《现代院外急救手册》
  17. 消化道出血【疾病症状】
  18. 消化道重复畸形【疾病大全】
  19. 消化道出血《急诊医学》
  20. 消化法-验方妙用《重订广温热论》
  21. 消化道癌肿和其他新生物《默克家庭诊疗手册》
  22. 消化管《组织学与胚胎学》
  23. 消化不良【方剂主治】
  24. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  25. 消化不良【中药主治】
  26. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  27. 消化不良【疾病症状】
  28. 消化管的血管、淋巴管和神经《组织学与胚胎学》
  29. 消化不良《默克家庭诊疗手册》
  30. 消化管的一般结构《组织学与胚胎学》
  1. 消化道免疫与胃肠疾病《消化病学》
  2. 消化道溃疡急症的急救《现代院外急救手册》
  3. 消化道平滑肌的电生理特性《生理学》
  4. 消化道疾病中的心理问题《医学心理学》
  5. 消化道平滑肌的特性《生理学》
  6. 消化道畸形《默克家庭诊疗手册》
  7. 消化道平滑肌的一般特性《生理学》
  8. 消化道分泌生IgA《实用免疫细胞与核酸》
  9. 消化道憩室《家庭医学百科-医疗康复篇》
  10. 消化道的变化《病理生理学》
  11. 消化道全层铺片技术《实用免疫细胞与核酸》
  12. 消化道出血《急诊医学》
  13. 消化道蠕虫病《消化病学》
  14. 消化道出血《急诊医学》
  15. 消化道生理解剖简介《现代院外急救手册》
  16. 消化道癌肿和其他新生物《默克家庭诊疗手册》
  17. 消化道异物的急救《现代院外急救手册》
  18. 消化不良《默克家庭诊疗手册》
  19. 消化法《重订广温热论》
  20. 消化不良《默克家庭诊疗手册》
  21. 消化管《组织学与胚胎学》
  22. 消管丸《外科传薪集》
  23. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  24. 消管方《外科全生集》
  25. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  26. 消谷善饥为中消《医学纲目》
  27. 消化管的一般结构《组织学与胚胎学》
  28. 消谷善饥《中医词典》
  29. 消化机能改变《病理生理学》
  30. 消谷善饥《中医名词词典》
  31. 消化链球菌属《医学微生物学》


胃肠激素与临床_《消化病学》_中医内科_【岐黄之术】

胃肠激素与临床

胃肠激素与临床

  • 上一页
  • 目录
  • 相关
  • 下一页

胃肠激素是近二十年来胃肠学中发展得较快的新分支学科，是一个涉及神经、生理、生化、药理与临床的重要边缘学科。胃肠激素是分子量为2000－5000道尔顿的多肽，已经发现40多种，氨基酸顺序清楚且研究较多的有24种。近年脑肠肽概念的提出，以及肽能神经元和神经纤维在中枢、植物神经和消化系内源性神经中的广泛存在，不仅对胃肠激素的中枢作用有了了解，还对从中枢到组织细胞水平对激素和神经的相互关系有了崭新的认识。胃肠激素具有内分泌（endocrine）、旁分泌（paracrine）、神经分泌（neurocrine）、腔分泌（luminalseeretion）和自身分泌（autocrine）等方式，这就突破了传统内分泌学的概念和范畴。近的来对胃肠激素受体的研究发展很快，包括利用受体拮抗剂研究激素生理、受体的类型及特性；受体调节因素的研究，受体后机制的研究（如G调节蛋白／磷酸肌醇、蛋白激酶）；受体激动剂拮抗剂的研究和临床应用等。这些研究对激素和受体的生理及临床有了新的认识，通过受体调节对胃肠道的分泌、运动、吸收、营养和免疫等起着重要作用。因此胃肠激素数量的增减或受体的改变，均可导致疾病的发生。随着分子生物学、免疫学技术、受体技术和基因工程技术等的发展，不少胃肠激素的基因序列已经弄清。对基因表达及调控、激素生物合成及翻译后修饰、激素家族和新肽也进行了研究。胃肠激素mRNA已经应用于激素分布或调节作用的研究。已建立了分泌胃肠激素的细胞株。以及某些胃肠激素的cDNA文库。

一、消化系疾病与胃肠激素的改变

临床上已经发现有不少消化系疾病与胃肠激素的紊乱有关。部分十二指肠球部溃疡病人的胃酸增高是由于胃、十二指肠粘膜中D细胞分泌生长抑素减少，引起胃泌素分泌增多，或胃泌素释放肽神经抑制使胃泌素分泌增多引起胃酸增加；乳糜泻病人CCK和Secretin释放异常引起胰腺的分泌功能降低；急性腹泻病人常有血清motilin enteroglycogan增多；贲门失弛缓症可能食管下段神经节变性，Vip减少或缺乏引起食管下括约肌张力增加；先天性巨结肠可能病变部位结肠壁肌间神经细胞缺乏Vip引起肌张力增加导致习惯性便秘；胆结石可能胆囊平滑肌的CCK受体缺乏引起胆囊排空障碍。

二、胃肠激素与肿瘤

胃肠激素本身可产生多种内分泌肿瘤。如胃泌素瘤（gastrinoma又称Zollinter-Ellison综合症）多见于胰腺和胃窦，因胃泌素分泌过多引起高胃酸，导致多发性消化性溃疡、腹泻、出血和穿孔等。VIP（vipoma）多发生在胰腺、神经或肾上腺组织，常引起水样泻、低钾、低胃酸，也称MDHA综合症。D细胞瘤则多有胆石症、脂肪泻、糖尿病及贫血。还有胰高糖素细胞瘤、胰岛素细胞瘤、胰多肽瘤、多发性内分泌瘤、类瘤等。这些肿瘤体积较小，早期为腺瘤，晚期为癌。胃肠疲乏及胰腺的癌症与胃肠激素也密切相关。如胃癌、结肠癌细胞有胃泌素受体，而且胃泌素能促进胃及结肠癌的生长。加入胃泌素能提高致癌物诱发大鼠胃癌。胃泌素受体拮抗剂丙谷胺抑制结肠癌的生长。有关胃泌素的各种不同的作用仍在深入研究中，具有表皮生长因子受体的胃癌患者，肿瘤侵犯胃壁深部的较无表皮生长因子受体者要多。五年生存率明显低于后者。

三、胃肠激素用于临床诊断

测定血中有关激素对诊断内分泌细胞肿瘤有很大价值。如果激素含量大于正常值10倍以上，有确诊价值。五肽胃泌素已广泛用于胃酸分泌的有效。快速而安全的刺激剂。Secretin的逆反应有助于诊断胃泌素瘤。Secretin和CCK是胰腺外分泌功能测定的有效刺激剂。CCK可代替油煎鸡蛋进行胆囊功能试验和造影。近年有人用生长抑素标记125I，进行受体放射扫描术，成功地显示出用其他仪器无法发现的具有生长抑素受体的内分泌瘤原发灶和转移灶，为胃肠激素的诊断开拓了新的途径。

四、胃肠激素的临床治疗

多肽的人工合成仪和基因工程技术的开展，为激素的临床治疗开辟了广阔的前景。表皮生长因子能抑制胃酸和促进表皮生长，已用于消化性溃疡、烧伤等病人的治疗。Secretin能抑制胃酸和胃泌素的释放。FM100、plaunoto等药物均能刺激secretin释放。用于消化性溃疡的治疗。五肽胃泌素治疗慢性萎缩性胃炎、胃下垂及胃无力症也在探索中，YY肽能抑制VIP增加引起的肠上皮细胞分泌功能，有可能成为治疗腹泻的有效药物。近来应用合成的生长抑素八肽类似物Octreotide治疗胰腺内分泌肿瘤、垂体瘤、类癌等，取得了相当满意的效果。对上消化道出血、胰瘘、肠瘘、顽固性腹泻等也有一定疗效，这为胃肠激素在治疗中的应用开辟了广阔的前景。

开展胃肠激素研究的必要条件是提供质量优良可靠的放射免疫分析药盒，这一工作在国内已开始进行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消化道免疫与胃肠疾病
  • 当前页：胃肠激素与临床
  • 下一页：消化系统疾病诊断方法的进展
<<< 返回本书目录
  1. 胃肠激素与临床《消化病学》
  2. 胃肠疾病《病理学》
  3. 胃肠活动的观察及异常时的护理 《基础护理学》
  4. 胃肠扩张与脱肛【疾病症状】
  5. 胃肠功能不良【疾病症状】
  6. 胃肠淋巴回流受阻【疾病症状】
  7. 胃肠感冒【疾病症状】
  8. 胃肠气胀【疾病症状】
  9. 胃肠动力的神经调节《胃肠动力检查手册》
  10. 胃肠神经官能症《家庭医学百科-医疗康复篇》
  11. 胃肠动力的激素调节《胃肠动力检查手册》
  12. 胃肠神经官能症（Functional　Disorders of the Digestive System）《消化病学》
  13. 胃肠动力差 【疾病症状】
  14. 胃肠食物不耐受症【疾病大全】
  15. 胃肠的内分泌细胞《组织学与胚胎学》
  16. 胃肠外营养《临床营养学》
  17. 胃肠道症状【疾病症状】
  18. 胃肠系统病急诊临床药理学《急诊医学》
  19. 胃肠道正常X表现《放射诊断学》
  20. 胃肠型感冒《赵绍琴临证验案精选》
  21. 胃肠道胀气【疾病症状】
  22. 胃肠型感冒《赵绍琴临证验案精选》
  23. 胃肠道粘膜免疫细胞化学特点《实用免疫细胞与核酸》
  24. 胃肠型感冒《赵绍琴临证验案精选》
  25. 胃肠道粘膜抗体产生细胞《实用免疫细胞与核酸》
  26. 胃肠型感冒《赵绍琴临证验案精选》
  27. 胃肠道粘膜T淋巴细胞《实用免疫细胞与核酸》
  28. 胃肠型食物中毒【疾病大全】
  29. 胃肠道淤血【疾病症状】
  30. 胃肠炎《默克家庭诊疗手册》
  1. 胃肠激素与临床《消化病学》
  2. 胃肠激素的作用《生理学》
  3. 胃肠减压术《现代院外急救手册》
  4. 胃肠激素《生理学》
  5. 胃肠内分泌细胞的形态及分布《生理学》
  6. 胃肠活动的观察及异常时的护理《基础护理学》
  7. 胃肠神经官能症《家庭医学百科-医疗康复篇》
  8. 胃肠动力的神经调节《胃肠动力检查手册》
  9. 胃肠神经官能症《手穴手纹诊治》
  10. 胃肠动力的激素调节《胃肠动力检查手册》
  11. 胃肠神经官能症《消化病学》
  12. 胃肠点《手穴手纹诊治》
  13. 胃肠外营养的并发症《临床营养学》
  14. 胃肠的神经支配及其作用《生理学》
  15. 胃肠外营养的监测《临床营养学》
  16. 胃肠的内分泌细胞《组织学与胚胎学》
  17. 胃肠外营养的实施《临床营养学》
  18. 胃肠道正常X表现《放射诊断学》
  19. 胃肠外营养的指征《临床营养学》
  20. 胃肠道粘膜免疫细胞化学特点《实用免疫细胞与核酸》
  21. 胃肠外营养的种类《临床营养学》
  22. 胃肠道检查方法《放射诊断学》
  23. 胃肠外营养的组织和护理《临床营养学》
  24. 胃肠道疾病《默克家庭诊疗手册》
  25. 胃肠型感冒《赵绍琴临证验案精选》
  26. 胃肠道急症《默克家庭诊疗手册》
  27. 胃肠型感冒《赵绍琴临证验案精选》
  28. 胃肠道基本病变X线表现《放射诊断学》
  29. 胃肠型感冒《赵绍琴临证验案精选》
  30. 胃肠道管壁的基本结构《胃肠动力检查手册》
  31. 胃肠型感冒《赵绍琴临证验案精选》


消化系统疾病诊断方法的进展_《消化病学》_中医内科_【岐黄之术】

消化系统疾病诊断方法的进展

消化系统疾病诊断方法的进展

  • 上一页
  • 目录
  • 相关
  • 下一页

消化系统疾病的临床表现除消化系统本身症状及体征外，也常伴有其他系统或全身性症状，有的消化系统症状还不如其他系统的症状突出。因此，认真收集临床资料，包括病史、体征、常规化验及其他有关的辅助检查结果，进行全面的分析与综合，才能得到正确的诊断。

一、病史

病史在诊断消化系统疾病中十分重要。有些消化系统疾病症状突出而体征不明显，其诊断的确定在很大程度上依靠病史的分析。对待病史首先应着重分析患者的现在症状。

二、体征

全面系统而重点深入的查体极为重要，首先应注意患者的一般情况，有无黄疸及蜘蛛痣，锁骨上淋巴结是否肿大，胸腹壁有无静脉曲张及血流方向，心、肺有无异常。腹部检查更应深入细致，腹部有无膨隆、蠕动波、移动性浊音、压痛、反跳痛、腹肌强直、震水音、肠鸣音；如发现肿块则应了解其部位、深浅、大小、形状、硬度、表面情况，有无移动性、压痛、搏动等。肝脾检查很重要，应注意大小、硬度、边缘、表面及有无触痛。注意勿将乙状结肠内粪块、充盈的膀胱、前凸的脊柱、腹主动脉、肾脏、妊娠子宫误认为肿块。此外，在皮下脂肪缺乏的消瘦者，腹壁上可显现静脉，不应误作门脉高压；腹壁薄弱松弛者可见到肠蠕动波，不应视为肠道梗阻。对消化系肠道疾病、老年患者肛指检查应列为常规，不可忽略。

三、实验室及其他检查

（一）化验检查　粪隐血试验及尿三胆试验均为简单而有价值的检验方法。胃液分析及十二指肠引流对于胃及胆道疾病可提供诊断的依据。肝功能检查项目多，意义各异，应适当选择。细胞学检查对食道、胃及结肠癌的诊断颇有帮助。肿瘤标志物的检查，如AFP、CEA及CA19－9都有一定价值。自身抗体检查如抗线粒体抗体等对消化系自身免疫性疾病的诊断有一定帮助。

（二）超声波检查　可显示肝、脾、胆囊的大小和轮廓，有助于肝癌和肝脓肿的鉴别，还能显示胆囊结石、脾门静脉内径，胆管扩张，以及肝、胰囊肿和腹内其他包块，检查方法安全易行，对诊断颇有帮助。

（三）内镜检查　可直接观察病变，由于亮度大，视野清晰，盲区少，操作灵便，用途日益扩大。纤维胃镜对胃癌早期诊断帮助甚大，由于胃镜检查的应用，30％以上的胃癌可能在早期（指癌组织尚未侵犯肌层者）得到确诊。ERCP对肝、胆、胰疾病的诊断有很大的帮助。纤维结肠镜可插入回肠，而纤维腹腔镜可帮助诊断肝胰和腹内包块，确定腹水原因。

（四）X线检查　消化道钡餐和钡灌肠检查有助于了解整个胃肠道动力状态，对肿瘤、溃疡、憩室的诊断有一定帮助，近来应用气钡双重造影已提高了阳性率。胆管胆囊造影有助于了解胆囊浓缩功能，判断有无结石；经皮肝胆管造影可区别梗阻性黄疸的原因。选择性腹腔动脉造影对肝脏及其他肿瘤，消化道出血等都有诊断价值。CT和MRI已用于腹内肿瘤的诊断，病人乐于接受。肝静脉及下腔静脉测压及造影，血流量和耗氧量测定有助于柏一查综合症及肝癌的诊断。

（五）放射性核素检查 项目日益增多，肝扫描沿用已久，r－照相机、ECT对肝癌等占位性病变可提供诊断依据。近来有人研制用抗肿瘤单克隆抗体标记核素作影像诊断，可帮助诊断肝、胰腺的肿瘤。此外应用放射免疫测定（RIA）还可检测肿瘤标志物或消化道激素，对于消化系统的一些肿瘤和疾病的诊断具有很重要的价值。

（六）食管压力与活力（motility）及胆道压力测定

测定食管下端腔内压力，对诊断反流性食管炎很有价值。了解食管各段的活力，对诊断和鉴别食管运动性疾病如食管贲门失驰缓症等很有帮助。通过内镜插管胆道测压，对胆道不全梗阻，硬化性胆管炎、胆道闭锁、乳头括约肌功能障碍等的诊断均有帮助。

（七）细针穿刺活体组织检查 肝穿刺活组织检查，对慢性肝病的确定诊断是最有价值的方法之一。目前多采用细针抽吸法，极少引起出血的危险。小肠活组织检查，经口腔将小肠活检器送至空肠或回肠（可经内镜引导通过幽门），采取粘膜组织进行病理检查，对腹泻和小肠吸收不良很有诊断价值。检查时应严格掌握适应证。此外，内镜直视下活组织检查、在B型超声引导下进行实质性肿块的细针经皮穿刺活体组织细胞学检查及外科手术活组织检查等，均可作出病理诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃肠激素与临床
  • 当前页：消化系统疾病诊断方法的进展
  • 下一页：消化系统疾病的防治研究方向
<<< 返回本书目录
  1. 消化系统疾病诊断方法的进展《消化病学》
  2. 消化系统解剖生理要点《消化病学》
  3. 消化系统疾病的检查方法《默克家庭诊疗手册》
  4. 消化系统解剖学《胃肠动力检查手册》
  5. 消化系统疾病的防治研究方向《消化病学》
  6. 消化系统生物学《默克家庭诊疗手册》
  7. 消化系统疾病伴发的精神障碍【疾病大全】
  8. 消化系统用药《国家基本药物目录》（2009版）
  9. 消化系统及肿瘤核医学检查方法《物理诊断学》
  10. 消化腺《组织学与胚胎学》
  11. 消化系统和呼吸系统的发生《组织学与胚胎学》
  12. 消化性溃疡《老年百病防治》
  13. 消化系统的发生《组织学与胚胎学》
  14. 消化性溃疡《自我调养巧治病》
  15. 消化系统X线《放射诊断学》
  16. 消化性溃疡【疾病症状】
  17. 消化系统《人体解剖学歌诀》
  18. 消化性溃疡【疾病大全】
  19. 消化系统《人体解剖学》
  20. 消化性溃疡（pepticulcer）《消化病学》
  21. 消化系癌伴血液病综合征【疾病大全】
  22. 消化性溃疡（溃疡病）《家庭医学百科-医疗康复篇》
  23. 消化吸收不良综合征《默克家庭诊疗手册》
  24. 消化性溃疡辨证论治108例《中国幽门螺杆菌研究》
  25. 消化丸【方剂大全】
  26. 消化性溃疡病《家庭医学百科-医疗康复篇》
  27. 消化汤【方剂大全】
  28. 消化性溃疡的内科治疗《中国幽门螺杆菌研究》
  29. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  30. 消化性溃疡的药物治疗《中国幽门螺杆菌研究》
  1. 消化系统疾病诊断方法的进展《消化病学》
  2. 消化系统疾病动物模型《实验动物科学》
  3. 消化系统解剖生理要点《消化病学》
  4. 消化系统疾病的检查方法《默克家庭诊疗手册》
  5. 消化系统解剖学《胃肠动力检查手册》
  6. 消化系统疾病的防治研究方向《消化病学》
  7. 消化系统生物学《默克家庭诊疗手册》
  8. 消化系统和呼吸系统的发生《组织学与胚胎学》
  9. 消化系统脱落细胞检查《临床基础检验学》
  10. 消化系统的发生《组织学与胚胎学》
  11. 消化系统药理实验中的选择与应用《实验动物科学》
  12. 消化系统X线《放射诊断学》
  13. 消化系统症状《预防医学》
  14. 消化系统《妇产科学》
  15. 消化腺《组织学与胚胎学》
  16. 消化系统《儿科学》
  17. 消化腺的分泌功能《生理学》
  18. 消化系统《人体解剖学》
  19. 消化性溃疡《临床营养学》
  20. 消化系表现《减肥新法与技巧》
  21. 消化性溃疡《默克家庭诊疗手册》
  22. 消化吸收与五脏调节《中医基础理论》
  23. 消化性溃疡《默克家庭诊疗手册》
  24. 消化吸收不良综合征《默克家庭诊疗手册》
  25. 消化性溃疡《老年百病防治》
  26. 消化球菌属《医学微生物学》
  27. 消化性溃疡《自我调养巧治病》
  28. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  29. 消化性溃疡《消化病学》
  30. 消化器《止园医话》
  31. 消化性溃疡（溃疡病）《家庭医学百科-医疗康复篇》


消化系统疾病的防治研究方向_《消化病学》_中医内科_【岐黄之术】

消化系统疾病的防治研究方向

消化系统疾病的防治研究方向

  • 上一页
  • 目录
  • 相关
  • 下一页

近二、三十年来，由于细胞生物学、分子生物学、生物化学、内分泌学、免疫学、酶学等的空前进展，以及许多新尖精细技术的建立，使消化系统疾病的病理、病因、发病机理，诊断、防治等方面取得了很大的成就，现在的消化病学已是内科学中一门日臻完善的分支学科。

消化系疾病与全身性疾病关系密切。消化系疾病可有消化道外其它系统或全身表现，甚至在某个时期内会掩盖本系统的基本症状，另一方面全身疾病常以消化系症状为其主要表现或者消化道病变仅是全身疾病的一个组成部分。因此，消化专业医师必须具备坚实的一般临床基础。着眼于病人的整体，进行整体与局部相结合的诊治。

对消化病学的发展起有巨大推动作用的新诊断治疗技术很多。如七十年代以来胃肠纤维内镜的广泛应用，大大地提高了上、下消化道疾病的诊断水平；随着新型内镜如电子胃肠镜、超声胃镜的研制成功和推广应用，将进一步发挥其诊断作用。近年来，内镜不仅普遍用于诊断，在治疗上也有新进展，如胃肠道息肉的电凝切术，十二指肠乳头切开术及总胆管内取石术，总胆管梗阻的引流术，食管曲张静脉硬化剂及结扎治疗术，消化道出血的电凝、光凝止血，激光治疗消化性溃疡，激光血卟啉治疗贲门癌等都已经或行将起着很好的作用。

肝、胆疾病也是我国人民的常见病。肝功能检查仍是诊断弥漫性肝脏疾病的重要手段。由于有些老的肝功能试验特异性差，灵敏度欠佳或其它原因需要淘汰，新的肝功能试验应予建立，如磺溴酞钠因易引直全身过敏反应已被靛氰绿所代替。新的酶及其同功酶的检测如5/－核苷酸磷酸二酯酶及其同功酶、转氨酶同功酶、碱性磷酸酶及其同功酶等的诊断价值在不断探索中。

影像诊断是近年发展很快的一门学科。它将明显改善肝脏局限性占位性疾病的正确诊断率。如肝脏的超声波显像诊断技术，由于其对肝组织分辨和明显提高，且操作简便，不损伤人体，应用愈来愈广，发挥作用也愈来愈大。新一代的电算机断层X线摄影检查，在肝脏病的诊断中已在迅速推广中，必将成为重要诊断手段之一。继电算机断层X线摄影检查又一重大新的诊断技术磁共振，对人体无放射作用，且不需造影剂也可有明显的对比，人体中某些生化差别有时也可从核滋共振图像上的密度对比中反映出来，因此可能比CT优越。当然，磁共振在肝、胆、胰疾病中的诊断作用尚待继续研究才能作出全面的估价。

放射免疫测定法是七十年代发展起来而可用以测定人体内仅含10－12克分子／毫升水平的微量物质，如激素、抗原、抗体、生物硷及药物等，大大地促进消化系疾病的诊断及病理生理研究，如胃泌素、肠血管活性多肽、胰高血糖素及生长抑素等的测定，对这些激素的临床意义及其激素肿瘤的诊断已起了很好的作用。我国在七十年代中就用放射免疫法、火箭电泳法检测甲胎蛋白普查肝癌，由此发现了一批小肝癌及亚临床肝癌病例，得到了早期手术，获得了较好的疗效。放射免疫法必将应用于其他肿瘤相关抗原的检测上，应用放射免疫法测定乙型肝炎表面、核心、e及delta抗原、抗体等，在肝炎、肝硬化、肝癌的发病机制研究中也已经获得了一些很有价值的资料。正在研究开发中的生物素一抗生物素酶联免疫测定法，其灵敏度可与放射免疫法相比，有可能代替后者而得到推广应用。

从分子生物学基础上发展起来的基因重组、分子杂交及探针技术，已可用来检测乙型肝炎病毒DNA多聚酶及动物肿瘤的癌基因。若人体胃肠癌也有癌基因的存在并能分离成功，此项新检查术将很快转为临床应用，并将进一步完善某些消化系统疾病的诊断水平与理论认识。

消化性溃疡是常见病。多年来对它的研究虽有许多发展，但对其疾病发生学仍然没有十分了解。近年来，从前列腺素与胃粘膜保护，胃泌素、生长抑素等胃肠激素，遗传因素、应激及幽门螺杆菌等方面进一步探索其发病机制，对消化性溃疡的防治将有改进。

近年来胃癌的防治研究工作虽已取得了一定的成绩，但要进行针对胃癌病因而采取预防措施，必须深入进行胃癌病因、发病机理和加强胃癌前期病变的研究。要进一步证明硝酸盐还原菌、真菌及N－亚硝基化合物的致胃癌作用。此外，胃癌相关或特异抗原的分离，针对相应抗原的人单克隆抗体的制备等可能有助于胃癌防治。

要重视和加强肠病的研究。肠道疾病特别是小肠检查方法目前尚不够完善。新的检查方法除小肠镜检查及小肠盲目活检已有开展外，肠道免疫反应、小肠细菌繁殖及肠道吸收病理生理是今后要研究的课题。

消化系统疾病的治疗既要依靠药物，也要重视一般措施，包括适当的休息，平衡而营养丰富的饮食。在康复阶段，应当合理安排生活，逐步作些体育锻炼，以增强体质。必须掌握各种药物治疗的指征，副作用和禁忌证。要选择效高、副作用少、价格便宜、服用方便的药物。不要滥用药品，要认识到药品总有副作用，有些药品还较严重，可加重肝脏代谢负荷过重。对各种可引起消化疾病副作用的药物，要熟悉其性能，避免或谨慎使用。

近年开展的一些新药物或疗法如新型H2受体拮抗剂、质子泵抑制剂治疗消化性溃疡，去氧鹅胆酸与熊胆酸治疗胆结石，静脉内高营养疗法的应用等丰富了消化疾病治疗手段，消化系某些疾病或其并发症，常须手术治疗，内外科医师的密切协作，常是取得有效治疗的关键。

中医的“脾胃”，从其生理功能和临床表现来说，近似现代医学中的消化系统，对有些消化系统疾病，中医治疗或中西医结合治疗常优于单用西医治疗，应该积极采用，如清胰汤之治疗急性胰腺炎，排石汤治疗胆道结石等是很有效的。

以上虽然列举了一些方面，也不足以概括消化疾病防治研究及今后发展的全部内容。消化系统疾病在我国发病很高，应当受到重视。消化系统的恶性肿瘤，胃癌、食道癌、肝癌大肠癌等，它们的早期发现还有很多困难，与肝癌发病相关的慢性乙型及丙型肝炎，迄今对它的预防、治疗不够满意，这些疾病无疑应是重点研究和解决问题之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消化系统疾病诊断方法的进展
  • 当前页：消化系统疾病的防治研究方向
  • 下一页：第二节　急性胃炎
<<< 返回本书目录
  1. 消化系统疾病的防治研究方向《消化病学》
  2. 消化系统疾病的检查方法《默克家庭诊疗手册》
  3. 消化系统疾病伴发的精神障碍【疾病大全】
  4. 消化系统疾病诊断方法的进展《消化病学》
  5. 消化系统及肿瘤核医学检查方法《物理诊断学》
  6. 消化系统解剖生理要点《消化病学》
  7. 消化系统和呼吸系统的发生《组织学与胚胎学》
  8. 消化系统解剖学《胃肠动力检查手册》
  9. 消化系统的发生《组织学与胚胎学》
  10. 消化系统生物学《默克家庭诊疗手册》
  11. 消化系统X线《放射诊断学》
  12. 消化系统用药《国家基本药物目录》（2009版）
  13. 消化系统《人体解剖学歌诀》
  14. 消化腺《组织学与胚胎学》
  15. 消化系统《人体解剖学》
  16. 消化性溃疡《老年百病防治》
  17. 消化系癌伴血液病综合征【疾病大全】
  18. 消化性溃疡《自我调养巧治病》
  19. 消化吸收不良综合征《默克家庭诊疗手册》
  20. 消化性溃疡【疾病症状】
  21. 消化丸【方剂大全】
  22. 消化性溃疡【疾病大全】
  23. 消化汤【方剂大全】
  24. 消化性溃疡（pepticulcer）《消化病学》
  25. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  26. 消化性溃疡（溃疡病）《家庭医学百科-医疗康复篇》
  27. 消化内科病历《病历书写规范》
  28. 消化性溃疡辨证论治108例《中国幽门螺杆菌研究》
  29. 消化管蠕动不协调【疾病症状】
  30. 消化性溃疡病《家庭医学百科-医疗康复篇》
  1. 消化系统疾病的防治研究方向《消化病学》
  2. 消化系统和呼吸系统的发生《组织学与胚胎学》
  3. 消化系统疾病的检查方法《默克家庭诊疗手册》
  4. 消化系统的发生《组织学与胚胎学》
  5. 消化系统疾病动物模型《实验动物科学》
  6. 消化系统X线《放射诊断学》
  7. 消化系统疾病诊断方法的进展《消化病学》
  8. 消化系统《妇产科学》
  9. 消化系统解剖生理要点《消化病学》
  10. 消化系统《儿科学》
  11. 消化系统解剖学《胃肠动力检查手册》
  12. 消化系统《人体解剖学》
  13. 消化系统生物学《默克家庭诊疗手册》
  14. 消化系表现《减肥新法与技巧》
  15. 消化系统脱落细胞检查《临床基础检验学》
  16. 消化吸收与五脏调节《中医基础理论》
  17. 消化系统药理实验中的选择与应用《实验动物科学》
  18. 消化吸收不良综合征《默克家庭诊疗手册》
  19. 消化系统症状《预防医学》
  20. 消化球菌属《医学微生物学》
  21. 消化腺《组织学与胚胎学》
  22. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  23. 消化腺的分泌功能《生理学》
  24. 消化器《止园医话》
  25. 消化性溃疡《临床营养学》
  26. 消化内科病历《病历书写规范》
  27. 消化性溃疡《默克家庭诊疗手册》
  28. 消化链球菌属《医学微生物学》
  29. 消化性溃疡《默克家庭诊疗手册》
  30. 消化机能改变《病理生理学》
  31. 消化性溃疡《老年百病防治》


急性胃炎_《消化病学》_中医内科_【岐黄之术】

第二节　急性胃炎

第二节　急性胃炎

  • 上一页
  • 目录
  • 相关
  • 下一页

急性胃炎是指胃粘膜的急性、弥慢性炎症，病程一般较短，是可逆性的病变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消化系统疾病的防治研究方向
  • 当前页：第二节　急性胃炎
  • 下一页：急性单纯性胃炎
<<< 返回本书目录
  1. 急性胃炎【疾病大全】
  2. 急性胃粘膜病变【疾病大全】
  3. 急性胃炎《消化病学》
  4. 急性胃粘膜病变（Acute Gastric Mucosal Lesions）《消化病学》
  5. 急性胃炎《家庭医学百科-医疗康复篇》
  6. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  7. 急性胃痛【疾病症状】
  8. 急性细菌性痢疾《赵绍琴临证验案精选》
  9. 急性胃扩张【疾病大全】
  10. 急性细支气管炎【疾病大全】
  11. 急性胃扩张【疾病症状】
  12. 急性下肢缺血【疾病症状】
  13. 急性胃肠炎的中医食疗《老年食养食疗》
  14. 急性心包炎《心脏病学》
  15. 急性胃肠炎【中药主治】
  16. 急性心包炎【疾病大全】
  17. 急性胃肠炎【疾病大全】
  18. 急性心功能不全【疾病大全】
  19. 急性妄想发作【疾病大全】
  20. 急性心肌、心包疾病的影象学检查与诊断《急诊医学》
  21. 急性特发性心包炎【疾病大全】
  22. 急性心肌梗塞的急救《现代院外急救手册》
  23. 急性髓细胞白血病【疾病大全】
  24. 急性心肌梗死《急诊医学》
  25. 急性嗜酸性粒细胞性肺炎【疾病大全】
  26. 急性心肌梗死【疾病大全】
  27. 急性视网膜色素上皮炎【疾病大全】
  28. 急性心力衰竭《急诊医学》
  29. 急性视网膜坏死综合征【疾病大全】
  30. 急性心力衰竭【疾病大全】
  1. 急性胃炎《消化病学》
  2. 急性胃炎《家庭医学百科-医疗康复篇》
  3. 急性胃粘膜病变《消化病学》
  4. 急性胃脘痛先兆《中医疾病预测》
  5. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  6. 急性胃扩张《外科学总论》
  7. 急性细菌性痢疾《赵绍琴临证验案精选》
  8. 急性胃肠炎的中医食疗《老年食养食疗》
  9. 急性细支气管炎《病理学》
  10. 急性胃肠炎《手穴手纹诊治》
  11. 急性胁痛先兆《中医疾病预测》
  12. 急性疼痛临床诊断总则《急诊医学》
  13. 急性心包积液的影象学检查《急诊医学》
  14. 急性疼痛的治疗总则《急诊医学》
  15. 急性心包炎《默克家庭诊疗手册》
  16. 急性髓细胞白血病《默克家庭诊疗手册》
  17. 急性心包炎《病理学》
  18. 急性失血《急诊医学》
  19. 急性心包炎《心脏病学》
  20. 急性肾盂肾炎《肾脏病学》
  21. 急性心肌梗塞的急救《现代院外急救手册》
  22. 急性肾盂肾炎《病理学》
  23. 急性心肌梗死《急诊医学》
  24. 急性肾炎综合征《默克家庭诊疗手册》
  25. 急性心肌梗死的影象学诊断《急诊医学》
  26. 急性肾炎的中医食疗《老年食养食疗》
  27. 急性心力衰竭《急诊医学》
  28. 急性肾炎《百病自测》
  29. 急性心力衰竭《心脏病学》
  30. 急性肾小球肾炎《理疗学》
  31. 急性心力衰竭的病因《急诊医学》


急性单纯性胃炎_《消化病学》_中医内科_【岐黄之术】

急性单纯性胃炎

急性单纯性胃炎

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因及发病机理】

一、感染因素　进食被细菌或其毒素污染的食物。常见的致病细菌有沙门氏菌属副溶血弧菌（嗜盐菌）幽门螺旋杆菌，以及某些流感病毒和肠道病毒等。毒素中以金黄色葡萄球菌毒素为最常见。沙门氏菌属常在肉、及蛋中生长。副溶血弧菌主要在蟹、鱼、螺、海蜇等海产品咸菜中，天热久置的饭菜，奶、肉食适宜于葡萄球菌繁殖及肠毒素的产生。

二、理化因素 物理因素如进食过热、过冷粗糙的食物，X线照射等。化学因素如烈酒咖啡、浓茶、香料及某些药品均可损伤胃粘膜，引起炎症性改变。

三、其他　暴饮暴食、过度疲劳、受凉等使机体抵抗力下降或胃粘膜屏障遭受破坏，易于受以上因素侵袭而发病。

【病理】

胃粘膜呈急性炎症改变，粘膜显著充血、水肿、粘液分泌过多，白色或黄色渗出物附着于表面，可伴点状出血和粘膜糜烂，粘膜中有中性细胞浸润。

【临床表现】

发病急，常于进污染食物后数小时至24小时发病。主要症状为上腹部不适、腹痛、恶心、呕吐、吐物为酸臭的食物，呕吐剧烈时可吐出胆汁，甚至血性液体。如同时合并肠炎，可出现脐周绞痛，腹泻大便呈糊状或黄色水样便，不带脓血，一日数次至十数次。可伴有发冷发热、脱水、电解质紊乱，酸中毒、甚至休克，体征可有上腹或脐周轻压痛，肠鸣音亢进。一般患者病程短，3－5天即可治愈。

【实验室检查】

多数患者白细胞在正常范围内或轻度增高，沙门氏菌属感染者可轻度减少。呕吐物或可疑食物培养可能发现致病菌，血培养阴性。

【诊断】

一、病史　有暴饮暴食、进不洁食物、酗酒、或刺激性药物史。

二、临床表现　发病急、突然出现上腹部不适、恶心、呕吐、腹痛或伴腹泻，黄色水样便。

三、实验室检查　血象基本正常、呕吐物或可疑食物细菌培养，可证实致病菌。

如致病的毒性食物明确或食者集体发病，诊断为食物中毒。

【鉴别诊断】

一、急性腐蚀性胃炎　有服强酸（硫酸、盐酸、硝酸）、强碱（氢氧化钠、氢氧化钾）或来苏尔等历史。服后引起消化道灼伤、出现口腔、咽喉、胸骨后及上腹部剧烈疼痛，伴吞咽疼痛，咽下困难，频繁恶心、呕吐。严重者可呕血，呕出带血的粘膜腐片，可发生虚脱、休克或引起食管、胃穿孔的症状，口腔、咽喉可出现接触处的炎症，充血、水肿、糜烂、坏死粘膜剥脱、溃疡或可见到黑色、白色痂。

二、急性阑尾炎　本病早期可出现上腹痛、恶心、呕吐、但随着病情的进展，疼痛逐渐转向右下腹，且有固定的压痛及反跳痛，多伴有发热、白细胞增高、中性白细胞明显增多。

三、胆囊炎、胆石症　有反复发作的腹痛、常以右上腹为主，可放射至右肩、 背部。查体时注意巩膜、皮肤黄疸。右上腹压痛、莫非氏征阳性，或可触到肿大的胆囊。血胆红质定量、尿三胆检测有助于诊断。

四、其他　大叶性肺炎、心肌梗塞等发病初期可有不同程度的腹痛、恶心、呕吐。如详细询问病史、体格检查及必要的辅助检查，不难鉴别。

【治疗】

一、一般治疗　祛除病因，卧床休息，给予清淡易消化之流食，呕吐严重者禁食。

二、纠正水电解质紊乱　口服葡萄糖盐水或补液盐（ORS）

配方成份：葡萄糖22克

氯化钠　　　　　　　3.5克

碳酸氢钠　　　　　　2.5克

氯化钾　　　　　　　1.5克

饮用水　　　　　　　1000毫升

一般服1000ml，呕吐严重或脱水者应给予静脉补液，用生理盐水或平衡盐与5％葡萄糖液按2：1或3：1的比例配合静脉滴注。

三、抗菌治疗 由细菌引起者口服链霉素0.5g，4次／日或黄连素0.3g，3次／日；伴腹泻者可用吡哌酸或庆大霉素。

四、对症治疗 腹痛明显者可用解痉剂颠茄片8mg，每日3次或普鲁苯辛15mg，每日3次或阿托品0.5mg，皮下或肌肉注射；呕吐可用胃复安10mg，每日3次或吗丁啉10mg，每日3次；亦可针刺足三里和内关，有镇痛，止吐效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　急性胃炎
  • 当前页：急性单纯性胃炎
  • 下一页：急性胃粘膜病变（Acute Gastric Mucosal Lesions）
<<< 返回本书目录
  1. 急性单纯性胃炎【疾病大全】
  2. 急性单纯性咽炎【疾病大全】
  3. 急性单纯性胃炎《消化病学》
  4. 急性胆道病《急诊医学》
  5. 急性单纯性阑尾炎临床路径（2009版）《病种临床路径》
  6. 急性胆道蛔虫症的急救《现代院外急救手册》
  7. 急性单纯外伤性腰腿痛【疾病大全】
  8. 急性胆囊炎【疾病大全】
  9. 急性单纯疱疹病毒性脑炎【疾病大全】
  10. 急性胆源性胰腺炎【疾病大全】
  11. 急性传染性结膜炎《百病自测》
  12. 急性动脉栓塞《急诊医学》
  13. 急性传染病的潜伏期、隔离期、观察期《传染病》
  14. 急性动脉栓塞【疾病大全】
  15. 急性出血性结膜炎【疾病大全】
  16. 急性放射病的临床表现及其病理基础《核、化学武器损伤》
  17. 急性出血性疾病《急诊医学》
  18. 急性放射病概述《核、化学武器损伤》
  19. 急性出血性坏死性小肠炎【疾病大全】
  20. 急性放射病药物预防《核、化学武器损伤》
  21. 急性出血性坏死性肠炎【疾病大全】
  22. 急性放射病诊断《核、化学武器损伤》
  23. 急性出血性坏死性肠炎《百病自测》
  24. 急性放射病治疗《核、化学武器损伤》
  25. 急性出血坏死型胰腺炎【疾病大全】
  26. 急性放射性甲状腺炎【疾病大全】
  27. 急性肠炎【中药主治】
  28. 急性非化脓性一过性颈淋巴结肿胀【疾病症状】
  29. 急性肠系膜上静脉血栓形成【疾病大全】
  30. 急性非特异性睾丸炎【疾病大全】
  1. 急性单纯性胃炎《消化病学》
  2. 急性传染性结膜炎《百病自测》
  3. 急性胆道病《急诊医学》
  4. 急性传染病和寄生虫病的防治《中国医学通史》
  5. 急性胆道蛔虫症的急救《现代院外急救手册》
  6. 急性传染病的潜伏期、隔离期、观察期《传染病》
  7. 急性胆囊炎《默克家庭诊疗手册》
  8. 急性出血性疾病《急诊医学》
  9. 急性动脉栓塞《急诊医学》
  10. 急性出血性坏死性肠炎《百病自测》
  11. 急性动物实验中常用的手术方法《实验动物科学》
  12. 急性肠梗阻《中医词典》
  13. 急性肺部感染的X线检查与诊断《急诊医学》
  14. 急性播散性脑脊髓炎《神经病学》
  15. 急性肺水肿《急诊医学》
  16. 急性播散性脑脊髓炎《病理学》
  17. 急性肺水肿《急诊医学》
  18. 急性病人的心理护理《医学心理学》
  19. 急性肺水肿的X线检查与诊断《急诊医学》
  20. 急性病毒性肝炎《默克家庭诊疗手册》
  21. 急性肺炎《范中林六经辨证医案》
  22. 急性扁桃体炎后的急性肾炎《免疫与健康》
  23. 急性肺原性心脏病《呼吸病学》
  24. 急性扁桃体炎《耳鼻咽喉外科学》
  25. 急性风湿热《百病自测》
  26. 急性扁桃体炎《自我调养巧治病》
  27. 急性蜂窝织炎《家庭医学百科-医疗康复篇》
  28. 急性扁桃体炎《中西医结合耳鼻喉科》
  29. 急性蜂窝织炎《外科学总论》
  30. 急性扁桃体炎《手穴手纹诊治》
  31. 急性附睾炎《泌尿外科学》


急性胃粘膜病变_《消化病学》_中医内科_【岐黄之术】

急性胃粘膜病变（Acute Gastric Mucosal Lesions）
在线购买《消化病学》正版书籍

急性胃粘膜病变（Acute Gastric Mucosal Lesions）

  • 上一页
  • 目录
  • 相关
  • 下一页

急性胃粘膜病变是以胃粘膜发生不同程度糜烂、浅溃疡和出血为特征的病变，以急性粘膜糜烂病变为主者称急性糜烂性胃炎；以粘膜出血改变为主可称为急性出血性胃炎，发生于应激状态，以多发性溃疡为主者可称为应激性溃疡。本组病变虽然病因各异，但发病机制、病理、临床表现、治疗均相似，故一并讨论。本病是上消化道出血的常见病因之一，约占20－30％。

【病因及发病机理】

一、药物 多种药物，常见的有非甾醇类抗炎药如阿斯匹林、消炎痛、保泰松等以及肾上腺皮质激素类。阿斯匹林在酸性环境中呈非离子型及相对脂溶性，能破坏胃粘膜上皮细胞的脂蛋白层，削弱粘膜屏障引起氢离子逆渗至粘膜内，引起炎症渗出、水肿、糜烂、出血或浅溃疡。肾上腺皮质激素可引起“类固醇性溃疡”甚至穿孔，与胃酸、蛋白酶分泌增加，胃粘液分泌减少，削弱粘膜屏障、抑制胃上皮细胞再生有关。其他药物如蛇根草制剂、洋地黄、抗菌素、钾盐、咖啡因等亦可引起本病。

二、酒精中毒 也是本病常见的原因。大量酗酒后引起急性胃粘膜糜烂、出血。乙醇可溶解胃粘膜上皮脂蛋白层，或乙醇经过血流损害腺体的颈粘液细胞，使胃粘液减少，这些均可引起胃粘膜屏障的损害，导致氢离子逆渗引起炎症渗出、出血、溃疡，统称为应激性溃疡。在应激情况下ACTH、肾上腺皮质激素大量释放，胃分泌显著增多，胃粘液减少，粘液细胞DNA合成减少，另一方面通过植物神经使粘膜血管痉挛，加之血容量不足，使胃粘膜血流量减少、缺氧、能量代谢受影响，病变处的肥大细胞释放组胺及5－羟色胺等活性物质，使局部的血管扩张、渗出、水肿、并进一步兴奋壁细胞H2受体大量分泌胃酸，导致胃粘膜糜烂，形成溃疡。

【病理】

病变主要侵及粘膜层，发生充血、多发性糜烂、点片状或线状出血及浅溃疡，侵及部分或全胃粘膜，严重者可累及十二指肠甚至食管。溃疡浅表、不侵犯粘膜肌层，仅有个别溃疡可较深，甚至穿孔，组织学表现粘膜上皮层脱落、灶性坏死，充血水肿、出血，不象消化性溃疡炎性细胞增多，及纤维组织增生。本病病变处血管常不形成血栓，故临床上出血多见。

【临床表现】

上消化道出血是其最突出的症状，可表现为呕血或黑粪，其特点是：①有服用有关药物、酗酒或可导致应激状态的疾病史。②起病骤然，突然呕血、黑粪。可出现在应激性病变之后数小时或数日。③出血量多，可呈间歇性、反复多次，常导致出血性休克。起病时也可伴上腹部不适，烧灼感、疼痛、恶心、呕吐及反酸等症状。

【诊断】

一、病史 　有服药、酗酒或机体处于应激状态。

二、临床特征 　呕血或黑粪为主症状。

三、实验室检查　X线钡餐检查常阴性。急性（24－48小时内进行）内镜检查，可见胃粘膜局限性或广泛性点片状出血，呈簇状分布，多发性糜烂、浅溃疡。好发于胃体底部，单纯累及胃窦者少见，病变常在48小时以后很快消失，不留疤痕。

【治疗】

一、一般治疗 　祛除病因，积极治疗引起应激状态的原发病，卧床休息，流质饮食，必要时禁食。

二、补充血容量　5％葡萄糖盐水静脉输入，必要时输血。

三、止血 口服止血药如白药、三七粉或经胃管吸出酸性胃液，用去甲肾上腺素8mg加入100ml冷盐水中。每2－4小时一次。亦可在胃镜下止血，喷酒止血药（如孟氏溶液、白药等）或电凝止血、激光止血、微波止血。

四、抑制胃酸分泌　甲氰咪胍200mg，每日4次或每日800－1200mg分次静脉滴注,呋喃硝胺150mg，每日2次或静脉滴注。

近来有用硫糖铝或前列腺素E2，亦获得良好效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性单纯性胃炎
  • 当前页：急性胃粘膜病变（Acute Gastric Mucosal Lesions）
  • 下一页：第三节　慢性胃炎（Chronic Gastritis)
<<< 返回本书目录
  1. 急性胃粘膜病变【疾病大全】
  2. 急性胃粘膜病变（Acute Gastric Mucosal Lesions）《消化病学》
  3. 急性胃炎【疾病大全】
  4. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  5. 急性胃炎《消化病学》
  6. 急性细菌性痢疾《赵绍琴临证验案精选》
  7. 急性胃炎《家庭医学百科-医疗康复篇》
  8. 急性细支气管炎【疾病大全】
  9. 急性胃痛【疾病症状】
  10. 急性下肢缺血【疾病症状】
  11. 急性胃扩张【疾病大全】
  12. 急性心包炎《心脏病学》
  13. 急性胃扩张【疾病症状】
  14. 急性心包炎【疾病大全】
  15. 急性胃肠炎的中医食疗《老年食养食疗》
  16. 急性心功能不全【疾病大全】
  17. 急性胃肠炎【中药主治】
  18. 急性心肌、心包疾病的影象学检查与诊断《急诊医学》
  19. 急性胃肠炎【疾病大全】
  20. 急性心肌梗塞的急救《现代院外急救手册》
  21. 急性妄想发作【疾病大全】
  22. 急性心肌梗死《急诊医学》
  23. 急性特发性心包炎【疾病大全】
  24. 急性心肌梗死【疾病大全】
  25. 急性髓细胞白血病【疾病大全】
  26. 急性心力衰竭《急诊医学》
  27. 急性嗜酸性粒细胞性肺炎【疾病大全】
  28. 急性心力衰竭【疾病大全】
  29. 急性视网膜色素上皮炎【疾病大全】
  30. 急性心力衰竭（Acute HeartFailure）《心脏病学》
  1. 急性胃粘膜病变《消化病学》
  2. 急性胃炎《消化病学》
  3. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  4. 急性胃炎《家庭医学百科-医疗康复篇》
  5. 急性细菌性痢疾《赵绍琴临证验案精选》
  6. 急性胃脘痛先兆《中医疾病预测》
  7. 急性细支气管炎《病理学》
  8. 急性胃扩张《外科学总论》
  9. 急性胁痛先兆《中医疾病预测》
  10. 急性胃肠炎的中医食疗《老年食养食疗》
  11. 急性心包积液的影象学检查《急诊医学》
  12. 急性胃肠炎《手穴手纹诊治》
  13. 急性心包炎《默克家庭诊疗手册》
  14. 急性疼痛临床诊断总则《急诊医学》
  15. 急性心包炎《病理学》
  16. 急性疼痛的治疗总则《急诊医学》
  17. 急性心包炎《心脏病学》
  18. 急性髓细胞白血病《默克家庭诊疗手册》
  19. 急性心肌梗塞的急救《现代院外急救手册》
  20. 急性失血《急诊医学》
  21. 急性心肌梗死《急诊医学》
  22. 急性肾盂肾炎《肾脏病学》
  23. 急性心肌梗死的影象学诊断《急诊医学》
  24. 急性肾盂肾炎《病理学》
  25. 急性心力衰竭《急诊医学》
  26. 急性肾炎综合征《默克家庭诊疗手册》
  27. 急性心力衰竭《心脏病学》
  28. 急性肾炎的中医食疗《老年食养食疗》
  29. 急性心力衰竭的病因《急诊医学》
  30. 急性肾炎《百病自测》
  31. 急性心力衰竭的治疗《急诊医学》


慢性胃炎_《消化病学》_中医内科_【岐黄之术】

第三节　慢性胃炎（Chronic Gastritis)
在线购买《消化病学》正版书籍

第三节　慢性胃炎（Chronic Gastritis)

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性胃炎系指不同病因引起的各种慢性胃粘膜炎性病变，是一种常见病，也是部队多发病之一，其发病率在各种胃病中居首位。自纤维内镜广泛应用以来，对本病认识有明显提高。

慢性胃炎通常按其组织学变化和解剖部位加以分类，近年来还参照免疫学的改变，1982年在重庆召开的慢性胃炎会议拟订了慢性胃炎的简略分类：①浅表性胃炎，炎症仅及胃粘膜的表层上皮，包括糜烂、出血、须指明是弥漫性或局限性，后者要注明病变部位。②萎缩性胃炎，炎症已累粘膜深处的腺体并引起萎缩，如伴有局部增生，称萎缩性胃炎伴过形成（hyperplasia）。③肥厚性胃炎，这类胃炎是否存在，因无上皮细胞肥大的证据，故尚有争论。慢性胃炎还可根据胃粘膜病变以下四个方面的特征，作更详细的分类，包括，①慢性胃炎的部位，如胃体、胃窦、贲门等。②慢性胃炎的性质与分级，分为浅表性及萎缩性，后者又可分为轻、中、重度三级。③胃炎活动的程度，根据胃粘膜上皮的中性粒细胞浸润及退行性变，可定出活动期或静止期，活动范围又可分为弥漫性或局限性；④有无化生及其类型，化生分为肠腺化生（肠化）及假幽门腺化生，前者常见于萎缩性胃炎，偶可见于浅表性胃炎甚或正常粘膜，而后者仅见于萎缩性胃炎，是指胃体粘膜由胃窦粘膜所替代，常沿胃小弯向上移行，称胃窦潜移。1973年，Strickland及Mackay将萎缩性胃炎分为：A型，抗壁细胞抗体（PCA）常阳性，以胃体病变为主，血清胃泌素增高，可发生恶性贫血。B型，PCA常阴性，以胃窦病变为主，血清胃泌素正常。但据我国学者的研究，认为上述两型病变难以截然分开，主张还是按病变部位分类较合理，即分为萎缩性胃炎以胃窦为主，及萎缩性胃炎以胃体为主的两类。

【病因及发病机理】

慢性胃炎的病因和发病机理尚未完全阐明，可能与下列因素有关：

一、急性胃炎的遗患　急性胃炎后，胃粘膜病变持久不愈或反复发作，均可形成慢性胃炎。

二、刺激性食物和药物 　长期服用对胃粘膜有强烈刺激的饮食及药物，如浓茶、烈酒、辛辣或水杨酸盐类药物，或食时不充分咀嚼，粗糙食物反复损伤胃粘膜、或过度吸烟，菸草酸直接作用于胃粘膜所致。

三、十二指肠液的反流 研究发现慢性胃炎患者因幽门括约肌功能失调，常引起胆汁反流，可能是一个重要的致病因素。胰液中的磷脂与胆汁和胰消化酶一起，能溶解粘液，并破坏胃粘膜屏障，促使H＋及胃蛋白酶反弥散入粘膜，进一步引起损伤。由此引起的慢性胃炎主要在胃窦部。胃一空肠吻合术患者因胆汁返流而致胃炎者十分常见。消化性溃疡患者几乎均伴有慢性胃窦炎，可能与幽门括约肌功能失调有关。烟草中的尼古丁能使幽门括约肌松弛，故长期吸烟者可助长胆汁反流而造成胃窦炎。

四、免疫因素 　免疫功能的改变在慢性胃炎的发病上已普遍受到重视，萎缩性胃炎，特别是胃体胃炎患者的血液、胃液或在萎缩粘膜内可找到壁细胞抗体；胃萎缩伴恶性贫血患者血液中发现有内因子抗体，说明自身免疫反应可能是某些慢性胃炎的有关病因。但胃炎的发病过程中是否有免疫因素参与，尚无定论。此外，萎缩性胃炎的胃粘膜有弥漫的淋巴细胞浸润，体外淋巴母细胞转化试验和白细胞移动抑制试验异常，提示细胞免疫反应在萎缩性胃炎的发生上可能有重要意义。某些自身免疫性疾病如慢性甲状腺炎、甲状腺机能减退或亢进、胰岛素依赖性糖尿病、慢性肾上腺皮质功能减退等均可伴有慢性胃炎，提示本病可能与免疫反应有关。

五、感染因素　1983年Warren和Marshall发现慢性胃炎患者在胃窦粘液层接近上皮细胞表面有大量幽门螺旋杆菌（campylobacterpylori）存在，其阳性率高达50－80％，有报道此菌并不见于正常胃粘膜。凡该菌定居之处均见胃粘膜炎细胞浸润，且炎症程度与细菌数量成正相关。电镜也见与细菌相连的上皮细胞表面微突数减少或变钝。病人血中和胃粘膜中也可找到抗螺旋杆菌抗体。用抗生素治疗后，症状和组织学变化可改善甚或消失，因此认为，此菌可能参与慢性胃炎之发病。但目前尚难肯定。

【病理】

一、浅表性胃炎 　炎症限于胃小凹和粘膜固有层的表层。肉眼见粘膜充血，水肿，或伴有渗出物，主要见于胃窦，也可见于胃体，有时见少量糜烂及出血。镜下见膜浅层有中性粒细胞、淋巴细胞和浆细胞浸润，深层的腺体保持完整。此外，某些患者在胃窦部有较多的糜烂灶，或伴有数目较多的疣关凸起，称慢性糜烂性或疣状胃炎。

二、萎缩性胃炎 　炎症深入粘膜固有膜时影响胃腺体，使之萎缩，称萎缩性胃炎。胃粘膜层变薄，粘膜皱襞平坦或消失，可为弥漫性，也可呈局限性。镜下见胃腺体部份消失，个别者可完全消失，粘膜层、粘膜下层有淋巴细胞和浆细胞浸润。有时粘膜萎缩可并发胃小凹上皮细胞增生，致使局部粘膜层反而变厚，称萎缩性胃炎伴过形成。如炎症蔓延广泛，破坏大量腺体，使整个胃体粘膜萎缩变薄，称胃萎缩。

萎缩性胃炎可发生肠腺上皮化生和假性幽门腺化生，在增生的胃小凹和肠化上皮的基础上可发生异型增生（dysplasia）。异型增生是一种不正常粘膜，具有不典型细胞、分化不良和粘膜结构紊乱的特点，认为极可能是癌前病变。

【临床表现】

本病进展缓慢，常反复发作，中年以上好发病，并有随年龄增长而发病率增加的倾向。部分患者可无任何症状，多数患者可有不同程度的消化不良症状，体征不明显。各型胃炎其表现不尽相同。

一、浅表性胃炎 　可有慢性不规则的上腹隐痛、腹胀、嗳气等，尤以饮食不当时明显，部分患者可有反酸，上消化道出血，此类患者胃镜证实糜烂性及疣状胃炎居多。

二、萎缩性胃炎 不同类型、不同部位其症状亦不相。胃体胃炎一般消化道症状较少，有时可出现明显厌食、体重减轻，舌炎、舌乳头萎缩。可伴有贫血，在我国发生恶性贫血者罕见。萎缩性胃炎影响胃窦时胃肠道症状较明显，特别有胆汁反流时，常表现为持续性上中腹部疼痛，于进食后即出，可伴有含胆汁的呕吐物和胸骨后疼痛及烧灼感，有时可有反复小量上消化道出血，甚至出现呕血，此系胃粘膜屏障遭受破坏而发生急性胃粘膜糜烂所致。

慢性胃炎大多无明显体征，有时可有上腹部轻压痛。

【实验室及其他检查】

一、胃液分析 测定基础胃液分泌量（BAO）及增大组织胺或五肽胃泌素后测定量大泌酸量（MAO）和高峰泌酸量（PAO）以判断胃泌酸功能，有助于萎缩性胃炎的诊断及指导临床治疗。浅表性胃炎胃酸多正常，广泛而严重的萎缩胃炎胃酸降低，尤以胃体胃炎更为明显，胃窦炎一般正常或有轻度障碍。浅表性如疣状胃炎也可有胃酸增高。

二、血清学检测 慢性萎缩性胃体炎血清胃泌素常中度升高，这是因胃酸缺乏不能抑制G细胞分泌之故。若病变严重，不但胃酸和胃蛋白酶原分泌减少，内因子分泌也减少，因而影响维生素B12也下降；血清PCA常呈阳性（75％以上），慢性胃窦胃炎时血清胃泌素下降，下降程度随G细胞破坏程度而定；血清PCA也有一定的阳性率（约30－40％）。

三、胃肠X线钡餐检查 用气钡双重造影显示胃粘膜细微结构时，萎缩性胃炎可出现胃粘膜皱襞相对平坦、减少。胃窦胃炎X线征表现为胃窦粘膜呈钝锯齿状及胃窦部痉挛，或幽门前段持续性向心性狭窄，粘膜粗乱等。疣状胃炎X线餐特征改变为胃窦部有结节状粗大皱襞，某些皱襞结节的中央有钡斑。

四、胃镜和活组织检查 　是诊断慢性胃炎的主要方法。浅表性胃炎常以胃窦部最为明显，多为弥漫性胃粘膜表面粘液增多，有灰白色或黄白色渗出物，病变处粘膜红白相间或花斑状，似麻疹样改变，有时有糜烂。萎缩性胃炎的粘膜多呈苍白或灰白色，亦可呈红白相间，白区凹陷；皱襞变细或平坦，由于粘膜变薄可透见呈紫兰色粘膜下血管；病变可弥漫或主要在胃窦部，如伴有增生性改变者，粘膜表面颗粒状或结节状。

活检标本应时作病理学及幽门螺旋杆菌检测，可先置一标本于含酚红的尿素液中作尿素酶试验阳性者于30－60分钟内试液变成粉红色，另一标本置特殊的培养液中，在微氧环境下培养，再一标本制作成切片，以HE或Warthin-Starry或Gieemsa染色。切片上可见在粘膜层中有成堆形态微弯的杆菌，呈鱼贯状排列。

【诊断】

慢性胃炎症状无特异性，体征很少，X线检查一般只有助于排除其他胃部疾病，故确诊要靠胃镜检查及胃粘膜活组织检查。在我国约有50－80％患者在胃粘膜中可找到幽门螺旋杆菌。

【鉴别诊断】

一、胃癌 慢性胃炎之症状如食欲不振、上腹不适、贫血等少数胃窦胃炎的X线征与胃癌颇相似，需特别注意鉴别。绝大多数患者纤维胃镜检查及活检有助于鉴别。

二、消化性溃疡　两者均有慢性上腹痛，但消化性溃疡以上腹部规律性、周期性疼痛为主，而慢性胃为疼痛很少有规律性并以消化不良为主。鉴别依靠X线钡餐透视及胃镜检查。

三、慢性胆道疾病 如慢性胆囊炎、胆石症常有慢性右上腹、腹胀、嗳气等消化不良的症关,易误诊为慢性胃炎。但该病胃肠检查无异常发现，胆囊造影及B超异常可最后确诊。

四、其他 　如肝炎、肝癌及胰腺疾病亦可因出现食欲不振、消化不良等症状而延误诊治全面细微的查体及有关检查可防止误诊。

【防治】

大部分浅表性胃炎可逆转，少部分可转为萎缩性。萎缩胃炎随年龄逐渐加重，但轻症亦可逆转。因此，对慢性胃炎治疗应及早从浅表性胃炎开始，对萎缩性胃炎也应坚持治疗。

一、消除病因 　祛除各种可能致病的因素，如避免进食对胃粘膜有强刺激的饮食及药品，戒烟忌酒。注意饮食卫生，防止暴饮暴食。积极治疗口、鼻、咽部的慢性疾患。加强锻炼提高身体素质。

二、药物治疗 疼痛发作时

■［此处缺少一些内容］■

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性胃粘膜病变（Acute Gastric Mucosal Lesions）
  • 当前页：第三节　慢性胃炎（Chronic Gastritis)
  • 下一页：第四节　消化性溃疡（pepticulcer）
<<< 返回本书目录
  1. 慢性胃炎【疾病大全】
  2. 慢性胃炎【中药主治】
  3. 慢性胃炎《自我调养巧治病》
  4. 慢性胃炎（Chronic Gastritis)《消化病学》
  5. 慢性胃炎《自我调养巧治病》
  6. 慢性胃炎的饮食调养《老年食养食疗》
  7. 慢性胃炎《老年百病防治》
  8. 慢性胃炎和消化性溃疡7347例幽门螺杆菌感染分析《中国幽门螺杆菌研究》
  9. 慢性胃炎《家庭医学百科-医疗康复篇》
  10. 慢性胃炎及消化性溃疡《常见中老年疾病防治》
  11. 慢性胃炎《百病自测》
  12. 慢性胃炎及消化性溃疡的病因机理及治疗学进展《中国幽门螺杆菌研究》
  13. 慢性胃痛【疾病症状】
  14. 慢性细菌性前列腺炎【疾病大全】
  15. 慢性胃病250例舌苔幽门螺杆菌感染《中国幽门螺杆菌研究》
  16. 慢性下尿路感染【疾病大全】
  17. 慢性萎缩性肢皮炎【疾病大全】
  18. 慢性纤维性甲状腺炎【疾病大全】
  19. 慢性头痛【疾病症状】
  20. 慢性消化不良《胃肠动力检查手册》
  21. 慢性缩窄性心包炎【疾病大全】
  22. 慢性心包炎【疾病大全】
  23. 慢性髓细胞白血病【疾病大全】
  24. 慢性心功能不全【疾病大全】
  25. 慢性水臌证《余无言医案》
  26. 慢性心力衰竭【疾病大全】
  27. 慢性输卵管卵巢炎【疾病大全】
  28. 慢性心力衰竭（Chronic HeartFailure）《心脏病学》
  29. 慢性嗜酸性粒细胞性肺炎【疾病大全】
  30. 慢性血源性骨髓炎【疾病大全】
  1. 慢性胃炎《消化病学》
  2. 慢性胃炎《自我调养巧治病》
  3. 慢性胃炎的饮食调养《老年食养食疗》
  4. 慢性胃炎《自我调养巧治病》
  5. 慢性胃炎和消化性溃疡7347例幽门螺杆菌感染分析《中国幽门螺杆菌研究》
  6. 慢性胃炎《老年百病防治》
  7. 慢性胃炎及消化性溃疡《常见中老年疾病防治》
  8. 慢性胃炎《百病自测》
  9. 慢性胃炎及消化性溃疡的病因机理及治疗学进展《中国幽门螺杆菌研究》
  10. 慢性胃炎《家庭医学百科-医疗康复篇》
  11. 慢性消化不良《胃肠动力检查手册》
  12. 慢性胃病250例舌苔幽门螺杆菌感染《中国幽门螺杆菌研究》
  13. 慢性心包炎《默克家庭诊疗手册》
  14. 慢性损害《预防医学》
  15. 慢性心包炎《病理学》
  16. 慢性髓细胞白血病《默克家庭诊疗手册》
  17. 慢性咽炎《范中林六经辨证医案》
  18. 慢性水臌证《余无言医案》
  19. 慢性咽炎《家庭医学百科-医疗康复篇》
  20. 慢性嗜酸粒细胞性肺炎《呼吸病学》
  21. 慢性咽炎《中西医结合耳鼻喉科》
  22. 慢性肾盂肾炎《肾脏病学》
  23. 慢性咽炎《老年百病防治》
  24. 慢性肾盂肾炎《病理学》
  25. 慢性咽炎《耳鼻咽喉外科学》
  26. 慢性肾盂肾炎《赵绍琴临证验案精选》
  27. 慢性炎症《病理学》
  28. 慢性肾炎综合征《默克家庭诊疗手册》
  29. 慢性腰部劳损《中医伤科按摩学》
  30. 慢性肾炎合并妊娠《家庭医学百科-医疗康复篇》
  31. 慢性腰部劳损《骨科学》


消化性溃疡_《消化病学》_中医内科_【岐黄之术】

第四节　消化性溃疡（pepticulcer）
在线购买《消化病学》正版书籍

第四节　消化性溃疡（pepticulcer）

  • 上一页
  • 目录
  • 相关
  • 下一页

消化性溃疡，因溃疡的形成和发展与胃液中胃酸和胃蛋白酶的消化作用有关，故由此而得名。它发生在与胃酸接触的部位如胃和十二指肠，也可发生于食管下段，胃空肠吻合口附近及Meckel憩室。约95－99％的消化溃疡发生在胃或十二指肠，故又分别称为胃溃疡或十二指肠溃疡。

胃溃疡和十二指肠溃疡在发病情况、发病机理、临床表现和治疗等方面存在若干不同点但这些差异是否足以把两者区分为两个独立的疾病，尚有争论。鉴于两者有不少共性，诸如溃疡的形成均由于自身消化，病理基本类似，临床表现、并发症和治疗上亦多雷同，因此一并论述、同时提出其各有关特点。

【发病率】

消化性溃疡是一种常见病。流行病学调查表明，人口中约有10％在其一生中患过本病。本病发病率在不同时期、不同国家、存在着差异。同一国家的不同地区也有差别。其原因尚未完全阐明。可能与种族、遗传、地理环境气候以及饮食习惯等因素有关。

临床上、十二指肠溃疡较胃溃疡多见，据我国资料，二者之比约为3：1。但据较大的胃镜资料和尸检资料统计，两者的差别并不显著。本病男性较多，男女之比为3－4：1。发病年龄以青壮年为最高（21－50岁约占70％），60－70岁以上老年人初次发病的也不在少数。胃溃疡患者的平均发病年龄比十二指肠溃疡患者约大10年。

【病因及发病机理】

消化性溃疡的发病机理较为复杂，迄今尚未完全阐明。概括起来，本病是胃、十二指肠局部粘膜损害（致溃疡）因素和粘膜保护（粘膜屏障）因素之间失去平衡所致，当损害因素增强和（或）保护因素削弱时，就可出现溃疡，这是溃疡发生的基本原理。

目前认为消化性溃疡是一种多病因疾病。各种与发病有关的因素如胃酸、胃蛋白酶、感染、遗传、体质、环境、饮食、生活习惯、神经精神因素等，通过不同途径或机制，导致上述侵袭作用增强和或防护机制减弱，均可促发溃疡发生。

一、胃酸及胃蛋白酶的侵袭作用及影响因素

胃酸一胃蛋白酶的侵袭作用，尤其是胃酸的作用，在溃疡形成中占主要地位。实验及临床证明，持续性胃酸分泌过多，可以引起消化性溃疡，胃酸分泌与下列因素有关：

（一）壁细胞群总数（ParietalcellmassPCM）胃酸是由壁细胞所分泌，壁细胞群总数（PCM）与胃酸分泌量密切相关。临床上通过测定最大胃酸排泌量（MAO）可大致反映PCM的数量。通过对小面积胃粘膜壁细胞直接计数或测定MAO推算，正常女性的PCM约8亿、男性约10亿，相当于MAO18－22mmol/小时。PCM增多，胃酸分泌随之增高，故PCM增多是溃疡发病的重要因素之一。十二指肠溃疡患者手术切除胃标本PCM直接计数表明，PCM平均数可增至19亿，较正常人增加一倍左右，临床测定MAO也增高至25－42mmol/小时。胃溃疡患者PCM数及MAO测定则增高不明显，可正常或稍低，PCM增多与遗传及体质因素有关，亦可能因壁细胞长期遭受兴奋刺激所致。

壁细胞膜具有毒蕈碱样（M）、胃泌素（G）、组胺（H2）等三种受体，相应的兴奋刺激是：①副交感神经兴奋时产生的乙酰胆碱；②胃泌素细胞（G细胞）分泌的胃泌素；③邻近的肥大细胞产生的组胺，这些刺激的增加，都是重要的致溃疡因素。

（二）胃泌素（Gastrin）和胃窦部滞留胃运动障碍可使食物在胃窦部滞留，刺激G细胞分泌胃泌素，促进胃酸分泌，结果引起胃溃疡，这是部分胃溃疡发病机理之一。幽门成形术加迷走神经切断后易发生胃溃疡，就基于此理。此外，在复合性溃疡中，十二指肠溃疡常先胃溃疡而出现，因为慢性十二指肠溃疡所致幽门的功能性或器质性痉挛、狭窄，可使食物在胃窦部滞留，而后引起胃溃疡。

（三）神经精神因素在病因调查中发现，持续、过度的精神紧张、劳累、情绪激动等神经精神因素常是十二指肠溃疡的发生和复发的重要因素，有关精神因素可通过下列两个途径来影响胃的功能：①植物神经系统：迷走神经反射使胃酸分泌增多，胃运动加强，交感神经兴奋则使胃粘膜血管收缩而缺血，胃运动减弱；②内分泌系统：通过下丘脑－垂体－肾上腺轴而使皮质酮释放促进胃酸分泌而减少胃粘液分泌。

（四）幽门螺旋杆菌（Campylobacterpylori）最近不少学者提出幽门螺旋杆菌（C、P）系致消化性溃疡的重要因素之一。在胃及十二指肠溃疡相邻近之粘膜中常可检出幽门螺旋杆菌。目前此菌虽无形成溃疡的直接证据，但通过临床观察其所致粘膜炎症及抗菌素药物治疗有效，说明可能间接参与溃疡的发生。

二、削弱粘膜的保护因素

（一）粘液一粘膜屏障的破坏正常情况下，胃粘膜由其上皮分泌的粘液所覆盖，粘液与完整的上皮细胞膜的脂蛋白层及细胞间连接形成一道防线，称为粘液一粘膜屏障，具有以下主功能：①润滑粘膜不受食物的机械磨损；②阻碍胃腔内H＋反弥散入粘膜；③上皮细胞分泌HCO－3，可扩散入粘液，能中和胃腔中反弥散的H＋，从而使粘膜表面之pH保持在7左右，这样维持胃腔与粘膜间一个酸度阶差；④保持粘膜内外的电位差。这个屏障可被过多的胃酸、乙醇、阿期匹林等非甾体消炎药或十二指肠反流液所破坏，于是H＋反弥散进入粘膜，引起上皮细胞的破坏和粘膜炎症，为溃疡形成创造条件。

十二指肠球部粘膜也具有这种屏障，粘液和HCO3－主要由Brunner腺分泌。在十二指肠溃疡患者这种分泌减少；另外，胆汁和胰液中的HCO3－也减少，故不能充分地中和由胃进入十二指肠的胃酸，从而增加了十二指肠的酸负荷，终致十二指肠溃疡形成。

（二）粘膜的血运循环和上皮细胞更新胃、十二指肠粘膜的良好血运循环和上皮细胞更新是保持粘膜的完整所必需。粘膜层有丰富的微循环网，受粘膜下层广泛的动脉系统及相互媾通的动、静脉丛所灌溉，以清除代谢废物和提供必要的营养物质，从而保证上皮细胞更新必需的条件。正常的胃、十二指肠粘膜细胞更新很快，3－5天就全部更新一次，如若血运循环发生障碍，粘膜缺血坏死，而细胞之再生更新跟不上，则在胃酸－胃蛋白酶的作用下就有可能形成溃疡，在解剖上，胃、十二指肠小弯侧粘膜下血管丛的侧枝循环较大弯侧为少，如在胃角附近的胃肌，尤其是斜有束特别发达，于收缩时容易关闭粘膜下层的血管，使该处局部粘膜缺血坏死，可能是胃溃疡好发于胃角附近的原因之一。

（三）前列腺素的缺乏胃和十二指肠粘膜的内生前列腺素主要是PGE，具有促进胃粘膜上皮细胞分泌粘液与HCO－3，加强粘膜血运循环和蛋白质合成等作用，是增强粘膜上皮细胞更新，维持粘膜完整的一个重要保护因素，非甾体类消炎药能抑制前列腺素的合成，被认为是该类药物引起的粘膜损害的机理之一。部分消化性溃疡患者在其溃疡旁粘膜内有前列腺素缺乏的证据，因此，内生前列腺素合成障碍可能是溃疡形成的机理之一。

三、其它因素

（一）遗传不少调查显示胃溃疡及十二指肠溃疡患者的亲属中，本病发病率高于一般人群。O型血人群的十二指肠溃疡或幽门区胃溃疡发病率高于其它血型,根据唾液、胃液等体液中有无血型抗原物质ABH区分。正常人75－80％为分泌ABH物质者，20－25％为非分泌者，后者的消化性溃疡发病率高于前者，属O型而不分泌ABH血型物质者的十二指肠溃疡发病率更高，达其他型的两倍。血型和是否分泌ABH血型物质是由两个不同等位基因遗传的，故其表现起相加作用。以上事实提示消化性溃疡的发生与遗传因素有关，我国尚未有支持上述理论的研究报导。

（二）饮食、药物、吸烟的影响食物和饮料对胃粘膜及其屏障可以有物理性（过热、粗糙等）或化学性（如过酸、辛辣、酒精等）损害作用，另一些食物（如咖啡）则刺激胃酸分泌，长期饮食时间不规律可破坏胃酸分泌调解的规律性，这些都可能成为消化性溃疡及复发因素。

多种药物，如阿司匹林、消炎痛、利血平、肾上腺皮质激素等，如前所述或通过削弱粘膜屏障，或增加胃酸分泌等各种机理可促进溃疡发生。

在吸烟的人群中，消化性溃疡发病率显著高于不吸烟者，其溃疡愈合过程延缓，复发率显著增高，以上与吸烟量及时间呈正相关性。可能与吸烟（尼古丁）引起胃粘膜血管收缩，降低幽门括约肌张力、使胆汁及胰液返流增加，从而削弱胃粘液及粘膜屏障，并抑制胰腺分泌碱性胰液，减少十二指肠内中和胃酸能力等有关。

（三）全身性疾病的影响肝硬化、门腔静脉吻合手术后，肺气肿、类风湿性关节炎、高血钙（如甲状旁腺机能亢进）等患者中十二指肠溃疡发病率高于一般人群，在临床工作中应注意。

综上所述，胃酸－胃蛋白酶的侵袭作用增强和或胃粘膜防护机制的削弱是本病的根本环节。任何影响这两者平衡关系的因素，都可能是本病发病及复发的原因。但胃和十二指溃疡发病机理也有所不同，胃溃疡的发生主要是防护机制的削弱，如幽门功能的失调、胆汁及肠液的返流，胃粘液及粘膜屏障破坏等。十二指肠溃疡的发病则与胃酸－胃蛋白酶侵袭力量增强关系密切，表现在壁细胞群总数增大、神经内分泌功能紊乱导致胃酸分泌持续增多等。应该指出，各因素在发病中往往不是单独起作用，同一因素也可能参与不同的发病环节，各因素往往是互相联系或综合作用，例如神经精神因素及内分泌调节紊乱既可影响胃酸分泌增多，又可削弱粘膜屏障。另外，患者的个体特异性，可有不同的起主要作用的发病因素。因此在临床工作中必须结合病史和检查资料，探索各个患者发病的有关因素，才能更有针对性地指导预防及治疗。

【病理】

胃溃疡多位于与泌酸区毗邻的胃小弯侧及幽门前区，有时也可发生在小弯上端或贲门，偶见于大弯，亦可位于幽门管。十二指肠溃疡多位于球部，前壁较后壁常见，偶位于球部以下十二指肠乳头以上，称球后溃疡。

溃疡一般为单发，少数可有2个以上，称多发性溃疡，十二指肠前后壁有一对溃疡者，称对吻溃疡。胃和十二指肠同时有溃疡者称为复合性溃疡。

十二指肠溃疡直径一般小于1.0厘米，胃溃疡小于2.5厘米，大于3厘米者，称巨大溃疡。

典型溃疡呈圆形或椭圆形，边缘整齐，急性活动期充血水肿明显，有炎细胞浸润及肉芽形成。溃疡深度不一。浅者仅达粘膜肌层，深者亦可达肌层，溃疡底部洁净，覆有灰白渗出物，溃疡进一步发展，基底部的血管，特别是动脉受侵袭时，可并发出血，甚至大量出血。当溃疡向深层侵袭可穿透浆膜引起穿孔。前壁穿孔引起急性腹膜炎，后壁穿孔多与邻近组织器官先有粘连或穿入邻近脏器如胰、肝、横结肠等，称为穿透性溃疡。溃疡愈合过程中（称愈合期），边缘充血，水肿减轻，上皮细胞再生，溃疡逐渐缩小变浅，溃疡完全愈合，一般需4－8周，最短者2周左右，最长者12周以上。愈合后常留有瘢痕（称瘢痕期），瘢痕区内血管壁增厚或有血栓形成，易于复发。瘢痕收缩或与浆膜及周围组织粘连可引起病变部位畸形及幽门狭窄。

【临床表现】

多数消化性溃疡患者具有典型临床表现。症状主要特点是：慢性、周期性、节律性上腹痛，体征不明显。部分患者（约10－15％）平时缺乏典型临床表现。而以大出血、急性穿孔为其首发症状。少数特殊类型溃疡其临床表现又各有特点。以下分别论述各临床表现。

一、典型症状

（一）上腹痛、慢性、周期性节律性上腹痛是典型消化性溃疡的主要症状。疼痛产生的机理与下列因素有关：①溃疡及其周围组织的炎症病变可提高局部内脏感受器的敏感性，使痛阈降低；②局部肌张力增高或痉挛；③胃酸对溃疡面的刺激。溃疡疼痛的特点是：①慢性经过，除少数发病后就医较早的患者外，多数病程已长达几年、十几年或更长时间。②周期性：除少数（约10-15%）患者在第一次发作后不再复发，大多数反复发作，病程中出现发作期与缓解期互相交替。反映了溃疡急性活动期、逐渐愈合、形成瘢痕的溃疡周期的反复过程。发作期可达数周甚至数月，缓解期可长至数月或几年。发作频率及发作与缓解期维持时间，因患者的个体差异及溃疡的发展情况和治疗效果及巩固疗效的措施而异。发作可能与下列诱因有关：季节（秋未或冬天发作最多，其次是春季）、精神紧张、情绪波动、饮食不调或服用与发病有关的药物等，少数也可无明显诱因。③节律性：溃疡疼痛与胃酸刺激有关，临床上疼痛与饮食之间具有典型规律的节律性。胃溃疡疼痛多在餐后半小时出现，持续1－2小时，逐渐消失，直至下次进餐后重复上述规律。十二指肠溃疡疼痛多在餐后2－3小时出现，持续至下次进餐，进食或服用制酸剂后完全缓解。腹痛一般在午餐或晚餐前及晚间睡前或半夜出现，空腹痛夜间痛。胃溃疡位于幽门管处或同时并存十二指肠溃疡时，其疼痛节律可与十二指肠溃疡相同。当疼痛节律性发生变化时，应考虑病情发展加剧，或出现并发症。④疼痛的部位：胃溃疡疼痛多位于剑突下正中或偏左，十二指肠溃疡位于上腹正中或偏右。疼痛范围一般较局限，局部有压痛。内脏疼痛定位模糊，不能以疼痛部位确定溃疡部位。若溃疡深达浆膜层或为穿透性溃疡时，疼痛因穿透部出位不同可分别放散至胸部、左上腹、右上腹或背部。⑤疼痛的性质与程度：溃疡疼痛的程度不一，其性质视患者的痛阈和个体差异而定。可描述为饥饿样不适感、钝痛、嗳气、压迫感、灼痛或剧痛和刺痛等。

（二）其它胃肠道症状及全身症状嗳气、反酸、胸骨后烧灼感、流涎、恶心、呕吐、便秘等可单独或伴疼痛出现。反酸及胸骨后烧灼感是由于贲门松驰，流涎（泛清水）是迷走神经兴奋增高的表现，恶心、呕吐多反映溃疡具有较高活动程度。频繁呕吐宿食，提示幽门梗阻。便秘较多见与结肠功能紊乱有关。部分患者有失眠、多汗等植物神经功能紊乱症状。本病活动期可有上腹部压痛，缓解期无明显体征。

二、特殊类型溃疡的临床表现

（一）巨大溃疡疼痛常严重而顽固，范围较广泛，伴体重减轻，低蛋白血症（与溃疡面蛋白渗出有关），大出血及穿孔较常见。内科治疗无效者比例较高。

（二）球后溃疡约占十二指肠溃疡的5％，症状与典型的十二指肠溃疡相同，但疼痛更严重而顽固，夜间痛和背部放射更多见，出血率比一般球部溃疡高约3倍。球后溃疡常易漏诊，对有典型而严重的十二指肠溃疡表现的患者，经钡餐透视及内镜检查未发现球部溃疡时，应注意观察十二指肠降段，防止漏诊。

（三）幽门管溃疡症状极似十二指肠溃疡，伴有高胃酸分泌。疼痛的节律性常不典型，餐后立即出现疼痛，持续时间长。恶心、呕吐多见，易出现幽门梗阻。内科治疗效果差。

【实验室检查】

一、X线钡餐检查

是重要方法之一。特别是钡气双重对比造影及十二指肠低张造影术的应用，进一步提高了诊断的准确性。溃疡的X线征象有直接和间接两种，龛影是溃疡的征象，胃溃疡多在小弯侧突出腔外，球部前后壁溃疡的龛影常呈园形密度增加的钡影，周围环绕月晕样浅影或透明区，有时可见皱襞集中征象。间接征象多系溃疡周围的炎症、痉挛或瘢痕引起，钡餐检查时可见局部变形、激惹、痉挛性切迹及局部压痛点，间接征象特异性有限，十二指肠炎或周围器官（如胆囊）炎症，也可引起上述间接征象，临床应注意鉴别。

二、内镜检查

纤维及电子胃、十二指肠镜不仅可清晰、直接观察胃、十二指肠粘膜变化及溃疡大小、形态，还可直视下刷取细胞或钳取组织作病理检查。对消化性溃疡可作出准确诊断及良性恶性溃疡的鉴别诊断，此外，还能动态观察溃疡的活动期及愈合过程。观察药物治疗效果等。

内镜下溃疡可分为三个时期：1、活动期（ActiveStage）：溃疡呈园或椭圆形凹陷，底部平整，覆白色或黄白色厚苔，边缘光整，溃疡边缘充血水肿呈红晕环绕，但粘膜平滑，炎症消退后可见周围皱襞集中。2、愈合期（Healingstage）:溃疡缩小、变浅，周围充血水肿红晕消退，皱襞集中，底部渗出减少，表面为灰白薄苔。3、疤痕期（ScarringStage）:底部薄白苔消失，溃疡面为疤痕愈合的红色上皮，以后可不留痕迹或遗留白色疤痕及皱襞集中示溃疡完全愈合，以上三种尚可分为A1、A2；H1、H2及S1、S2等亚型。

三、胃液分析

胃溃疡患者的胃酸分泌正常或稍低于正常，十二指肠溃疡患者则多增高以夜间及空腹时更明显。一般胃液分析结果不能真正反应胃粘膜泌酸能力，现多用五肽胃泌素或增大组织胺胃酸分泌试验，分别测定基础胃酸排泌量（BAO）及最大胃酸和高峰排泌量（MAO和PAO）。对下述情况有很大诊断或参考价值：①排除胃泌素瘤所致消化性溃疡，如BAO超过15mmol/小时，MAO超过60mmol/小时，或BAO／MAO比值大于60％，提示胃泌素瘤的诊断。②区别胃溃疡是良性或恶性，参考MAO结果，如系真性胃酸缺乏，应高度怀疑瘤性溃疡。③症状典型，MAO超过40mmol/小时，提示活动性十二指肠溃疡。

四、粪便隐血检查

溃疡活动期，粪隐血试验阳性，经积极治疗，多在1－2周内阴转。

【诊断】

依据本病慢性病程，周期性发作及节律性上腹痛等典型表现，一般可作出初步诊断。但消化性溃疡的确定诊断，尤其是症状不典型者，需通过钡餐X线和／或内镜检查才能建立。

【鉴别诊断】

一、功能性消化不良（非溃疡性消化不良NUD）

功能性消化不良（functionaldyspepsia）是指有消化不良症状而无溃疡或其它器质性疾病如慢性胃炎，十二指肠炎或胆道疾病者。此症颇常见，多见于年轻妇女。有时症状酷似十二指肠溃疡但X线及胃镜检查却无溃疡发现。可有胃肌张力减退，表现为餐后上腹饱胀不适，嗳气、反酸、恶心和无食欲，服用制酸剂不能缓解，但服用胃复安或吗丁啉后可获改善。患者常有神经官能症表现，诸如焦虑失眠、神经紧张、情绪低落、忧郁等，也可伴有肠道易激综合症，表现为结肠痉挛性腹痛或无痛性腹泻，心理治疗或镇静安定剂有时奏效。

二、慢性胃、十二指肠炎

常有慢性无规律性上腹痛，胃镜检查示慢性胃窦炎和十二指肠球炎但无溃疡，是主要的诊断和鉴别手段。

三、胃泌素瘤

亦称Zolinger-Ellison综合征，是胰腺非β细胞瘤分泌大量胃泌素所致，特点是高胃泌素血症，高胃酸分泌，和多发性、难治性消化性溃疡。肿瘤往往很小（＜1cm）生长慢，半数恶性。因胃泌素过度刺激而使壁细胞增生，分泌大量胃酸，使上消化道包括空肠上段经常浴于高酸环境，导致多发性溃疡，以位于不典型部位（球后十二指肠降段和横段甚或空肠远段）为其特点。此种溃疡非常难治，常规胃手术后多见复发，且易并发出血，穿孔和梗阻。约1／4－1／3病例伴腹泻。诊断要点是：①基础胃酸分泌过度，常＞15mmol/h，BAO／MAO60％；②X线检查常示非典型位置的溃疡。特别是多发性溃疡。伴胃内大量胃液和增粗的胃粘膜皱襞；③难治性溃疡，常规胃手术不奏效，术后易复发；④伴腹泻；⑤血清胃泌素＞500ng/L（正常＜100ng/L）。最近报道用H2－受体拮抗剂有效，但疗效不巩固，常须切除肿瘤或作全胃切除术。

四、胃癌

胃溃疡与溃疡型胃癌之区别极为重要，但有时比较困难。一些溃疡型胃癌在早期，其形态和临床表现可酷似良性溃疡，甚至治疗后可暂愈合（假愈），故有主张对所有胃溃疡患者都应进行胃镜检查，在溃疡边缘作多点活检，明确溃疡的性质。胃恶性溃疡与良性溃疡的鉴别诊断归纳于表2－3－1。表中所指均为典型表现，且恶性溃疡已非早期，其中的一些差别是相对的，最重要的鉴别方法还在于X线钡餐和胃镜检查。（表2－3－1）

表2－3－1胃溃疡与胃癌溃疡的鉴别

 | 胃溃疡 | 胃癌溃疡
年龄 | 青中年居多 | 多见于中年以上
病史 | 较长 | 较短
临床表现 | 周期性节律性胃痛 食欲一般良好 全身表现轻 | 呈进行性发展 食欲减退 全身表现（如消瘦）明显
粪便隐血 | 可阳性，治疗后阴转 | 持续阳性
胃液分析 | 胃酸正常或偏低，但无真性缺乏 | 缺酸者较多
X线钡餐检查 | 龛影直径＜2.5cm，壁光滑，位于胃腔轮廓之外；龛影周围胃壁柔软，可呈星状聚合症 | 龛影常＞2.5cm，边不整，位于胃腔轮廓之内；龛影周围胃壁强直，呈结节状，向溃疡聚集的皱襞有融合中断现象
胃镜检查 | 溃疡圆呈椭圆形，底平滑，边光滑，白或灰白苔，溃疡周围粘膜柔软，可见皱襞向溃疡集中 | 溃疡形状不规则，底凸凹不平，边缘结节隆起，污秽苔，溃疡周围因癌性浸润而增厚，强直，可有结节、糜烂，易出血
内科治疗反应 | 良好 | 差

五、钩虫病

钩虫可引起十二指肠炎，发生出血，甚至出现黑粪，症状可酷似消化性溃疡。胃镜检查在十二指肠可见到寄生的钩虫和出血点。凡来自农村而有消化不良症候者，应常规作粪检寻找钩虫卵，驱虫治疗有效，可与十二指肠溃疡鉴别。

六、胃粘膜脱垂症

本症可有上腹痛，由于脱垂间歇出现症状亦可呈间歇性。一般上腹疼痛并无溃疡的节律性或夜间痛，制酸剂不能缓解，但可因体位（左侧卧位或床脚抬高）所缓解。诊断主要依靠X线钡餐检查示十二指肠球部有“蕈样”或“伞状”缺损阴影。

七、胆囊炎及胆石症

本病中年女性较多见，也可引起慢性、复发性上腹痛，有时误诊为消化性溃疡。疼痛一般缺乏溃疡的节律性，往往因进食而发作，如有典型胆绞痛，Murphy征阳性，急性发作时常有发热及黄疸，胆囊造影，B超及ERCP（内镜逆行胆胰管造影）检查可以确诊。

【治疗】

消化性溃疡治疗的目标是消除症状，促进愈合，预防复发及防治并发症。治疗原则需注意整体治疗与局部治疗相结合，发作期治疗与巩固治疗相结合。具体措施包括：

一、一般治疗

将本病的基本知识介绍给患者，使其了解本病的发病诱因及规律，增强其对治疗的信心，积极配合治疗，建立规律的生活制度，避免发病与复发诱因。

大多数轻症患者可在门诊治疗，发作或活动期及症状较重或有并发症者需休息或住院治疗。

饮食要定时，进食不宜太快，避免过饱过饥，一般不必严格食谱，但应避免粗糙、过冷过热和刺激性大的食物如香料、浓茶、咖啡等。急性活动期症状严重的患者可给流质或软食，进食次数不必过多，一般患者及症状缓解后可从软食逐步过度到正常饮食。

戒酒及戒烟亦为治疗的一部分。饮酒能促进胃酸分泌和破坏胃粘膜屏障，对溃疡不利。吸烟能延迟溃疡的愈合。烟叶中所含物质（尼古丁）能降低幽门括约肌张力，促进胆汁返流也具抑制胰泌素分泌HCO3－的作用；长期吸烟还能加强迷走神经张力，促进胃酸分泌。

应禁用能损伤胃粘膜的非甾体炎药如阿期匹林、消炎痛，保泰松等。

精神紧张、情绪波动时可用安定药如延胡索乙素、利眠宁、安定或多虑平等，以稳定情绪，解除焦虑，但不宜长期服用。

二、药物治疗

（一）减少损害因素的药物

1、抗酸剂能结合或中和胃酸，减少氢离子的逆向弥散并降低胃蛋白酶的活性，缓解疼痛，促进溃疡愈合。

常用的抗酸剂有可溶性和不可溶性两类。可溶性抗酸药主要为碳酸氢钠，该药止痛效果快，但易被消化道吸收，长期和大量服用可引起钠潴留和代谢性碱中毒，并在胃内产生CO2有引起继发性胃酸增高的缺点，故临床上不单独使用。不溶性抗酸剂有碳酸钙（0.5-1.0每日3次）、氧化镁（0.5-1.0每日3－4次）、氢氧化镁（15％10－20毫升每日3次）氢氧化铝（0.5-1.5每日3－4次）或凝胶剂（10－15ml每日3－4次）、次碳酸铋（0.5-1.0每日3－4次）等。碳酸钙本身是不溶性的，但与胃酸起中和反应后变成水溶性氯化钙。用量多时可引起高钙血症，久服还可引起肾功能损害，用药中应定期查血钙、肾功，一般不长期服用，有肾功损害或老年人不宜用。中药乌贼骨、珍珠粉主要成份也是碳酸钙类。上述不溶性抗酸剂，一些可致便秘（如铋剂）一些可致腹泻（如镁剂），故常将两种或多种联合或制成复方制剂使用，以增加治疗效果，减少副作用。常用复方制剂有：胃舒平、铝镁合剂、胃疡宁、乐得胃、MylantaⅡ，复方钙铋镁等。

图2－4－1阻断壁细胞分泌胃酸之各类药物和制酸剂的作用环节

1．H2－受体拮抗剂2.抗胆碱能药物3.抗胃泌素药物4、前列腺素

5、阳离子泵（H＋-K＋-ATP酶）阴断剂6、碱性药物

中和胃酸的作用决定于药物颗粒的大小及在胃液中的溶解速度，颗粒越小溶解越快，中和作用越大。因此，药物剂型的效能以液体如凝胶、溶液最佳，粉剂次之，片剂又次之，后者宜嚼碎服用。

服药时间，根据胃酸分泌及酸度测定结果，以餐后一小时及睡前给药最佳。对大多数一日三餐的患者，适用于日4次疗法。如症状未能控制，可增加给药次数(缩短给药间隔)而不需增加每次的剂量。疗程一般服6－8周或痛消失后再服两周。

2、胃酸分泌抑制剂

（1）抗胆碱能药这类药物能抑制迷走神经及壁细胞乙酰胆碱受体，从而抑制胃酸分泌，解除平滑肌和血管痉挛，有利于止痛及改善局部营养，还能延缓胃排空作用，有利于延长制酸药物和食物的中和胃酸作用，适用于十二指肠溃疡。但延缓胃排空可加重胃窦潴留，一般不宜用于胃溃疡

抗胆碱能药物甚多，较常用的有：颠茄（浸膏10－30mg，酊剂0.5-1.0ml）、阿托品（0.3-0.5mg）、山莨菪碱（5－10mg），普鲁本辛（15mg-45mg），胃长宁（1－2mg），胃安（0.5mg）和胃欢（15mg）等。服法为餐前1小时及睡前各一次。为迅速解痉止痛，必要时可用阿托品、山莨菪碱皮下注射。上述药物均有不同程度副作用，如口干、视力模糊、心律增快、排尿困难等。禁忌证有：返流性食管炎、幽门梗阻、近期溃疡出血、青光眼、前列腺肥大等。在手术前及X线钡餐检查前亦宜停用。

近年来合成一种新的选择性作用于毒蕈碱受体亚群（M2）的拮抗剂，称为哌吡氮平（Pirenzepine）仅作用于外分泌腺、眼及膀胱、对M1受体（平滑肌、心肌）作用极小。小剂量使用则选择性阻断壁细胞M2受体，抑胃酸分泌而无上述副作用，认为是较好的治疗药物，哌吡氮平的剂量与用法：每日100毫克，分别于早、午餐前服25mg，睡前服50毫克，四周为一疗程。

（2）组胺H2受体拮抗剂能与壁细胞H2受体竞争结合，阻断组胺兴奋壁细胞的泌酸作用，是强有力的胃酸分泌抑制剂。目前常用的有两种：甲氰米胍（Cemitidine）每日剂量1000mg（三次餐后各200mg，睡前400mg）目前多主张400mg每日2次或800mg每日1次，4－6周为一疗程。为巩固疗效、防止复发，可每晚睡前400mg，维持6－12个月。副作用发生率不到5％，有头痛头昏、嗜睡、男性乳房发育、粒细胞减少、皮疹、转氨酶升高等，停药后可以恢复。另一药物为呋喃硝胺（Ranitidine）其作用优于甲氰米胍，只需150mg每日二次，或300mg每晚一次，疗程4－6周，治愈率很高。副作用比甲氰米胍少见。新合成的法莫替丁（famotidine）作用更强而持久，每日服40mg。

（3）亚砜咪唑（Omeragole）商品名洛赛克，是新近合成的一种最强的抑制胃酸分泌治疗消化性溃疡的有效药物。其作用为抑制壁细胞分泌面的H＋－K＋ATP酶，即质子泵，从而阻断了胃酸的分泌。作用强、持续时间长。用法：20－40mg，每天1次，2－4周一疗程。据报导治愈率可达78－94％。

（4）丙谷胺（Proglumide）是异谷氨酸的衍生物，有抑制胃酸分泌作用，本药分子结构与胃泌素末端相似，故认为其抑制胃酸作用主要是竞争阻断壁细胞的胃泌素受体，但也有认为是影响壁细胞代谢的结果。其抑制胃酸作用不及H2受体拮抗剂。用法：200－400mg，每日3－4次口服。4－6周一疗程。本药对胃溃疡的作用优于十二指溃疡。

（5）前列腺素E2（PGE2）合成剂15－15双甲基PGE2甲酯和16－16双甲基PGE2甲酯，内服可以抑制基础胃酸分泌和胃泌素所引起的胃液分泌。可能是直接作用于壁细胞抑制CAMP的结果。同时还有抑制胃蛋白酶分泌，刺激胃粘液分泌和对胃粘膜细胞的“保护”作用，有报道治疗消化性溃疡有良好效果，但价格昂贵目前难于推广。

（二）加强保护因素的药物

（1）硫糖铝（sucralfate,ulcermin）是一种八硫酸蔗糖的氢氧化铝盐，在酸性环境下有些分子的氢氧化铝根可离子化而与硫酸蔗糖复合离子分离，后者可聚合成不溶性带负电的胶体，能与溃疡面带正电的蛋白渗出物相结合，形成一保护膜覆盖溃疡面，促进溃疡愈合。硫糖铝还具吸附胆汁酸和胃蛋白酶的作用，最近资料还发现其促进内生前列腺素的合成，并能吸附表皮生长因子（EGF）使之在溃疡处浓集。本药对十二指肠溃疡和胃溃疡均有较好的疗效。餐前服可与溃疡面相接触，如用片剂，应咀嚼成糊状后用温水吞服，剂量每次1g，每日4－5次。

（2）三钾二枸橼络合铋（tripotassiumdicitrao-bismuthate，TDB，商品名Denol）在酸性环境下，可络合蛋白质形成一层保护膜覆盖溃疡面而促进其愈合。近年发现具有较强的抑制幽门螺旋杆菌的作用。有液体和片剂两种剂型，以液体为优。一般剂量为5ml，用温水在饭前吞服，日服3次，睡前一次。此药不吸收，铋可使粪便呈黑色，副反应少。

（3）生胃酮（carbenoxolone）是中药甘草的衍生物，有促进粘液分泌，胃粘膜更新，分泌HCO－3和防止H＋逆弥散的作用。对胃溃疡颇有效。生胃酮有醛固酮样的作用，能排钾潴钠可出现浮肿、高血压、低钾性碱中毒及低血钾性肌病等。合并有高血压、心脏病、肾病者不宜使用，剂量为50－100mg，每日3次，4－6周为一疗程。

（三）抗菌治疗由于幽门螺旋杆菌与消化性溃疡的发病可能有关，TDB所含之铋具有杀灭幽门螺旋杆菌的作用，也可加服抗菌剂如四环素、链霉素、庆大霉素、痢特灵等。可提高溃疡的治愈率，降低复发率。

（四）其它胃复安、吗丁啉，能促进胃排空和增加胃粘膜血流量，增强幽门括约肌张力，防止胆汁返流，适用于胃溃疡，剂量为10mg，每日3－4次，餐前半个小时或睡前服，本药不宜与抗胆碱药物同用。胃复安的副作用有，嗜睡、锥体外系综合征等。

三、中医疗法

祖国医学认为本病属于“胃脘痛”范畴，按辩论施治，可分为①脾胃虚寒型，治则为温脾健胃、益气健中，代表方为黄芪建中汤加减；②肝郁气滞型，治则为疏肝理气、和胃止痛，代表方为柴胡疏肝散加减；③胃阴不足型，治则为滋养胃阴，代表方为一贯煎或麦冬汤加减；④血瘀型，治则为化瘀通络，代表方为失笑散加减。

四、手术治疗

绝大多数消化性溃疡经内科治疗后可以愈合，因此决定手术应取慎重态度。一般手术指征为：经过严格内科治疗不愈的顽固性溃疡，胃溃疡疑是恶变者或有严重并发症内科治疗不能奏效者（见后）。

【并发症及处理】

一、大出血

是消化性溃疡最常见的并发症，出血量＞1000ml约见于10－25％的患者，溃疡出血是急性上消化道出血的最常见原因，在国内5,191例急性上消化道出血的病因分析中占48.7％。患者多有反复发作病史，约10－15％患者从无溃疡病史，而以大量出血为首发症状。典型病例出血前1－2周常有上腹痛加剧，出血后疼痛减轻或消失。可能与出血后溃疡局部肿胀炎症现象减轻及溃疡创面被血痂覆盖与胃酸隔离有关。但亦有毫无出血先兆者。

临床表现主要为呕血与黑粪。溃疡一次出血60ml以上即可出现黑粪，呕血则与出血部位、出血量和出血速度有关。胃溃疡一次出血量较多（250－300ml）时可出现呕血，如出血速度慢或出血量少量，也可仅有黑粪，球部溃疡伴呕血者一般较少见，但出血量大或速度快致血流返流入胃，也可出现呕血。总之多数患者仅有黑粪，而无呕血，有呕血者一般均有黑粪。

全身症状取决于出血量和出血速度，及患者的反应性。如一次出血60－100ml时则仅出现黑粪，而无全身症状。出血量＜500ml，由于循环代偿，或有轻度头昏、面色略苍白、脉搏多正常或稍速，血压多无变化。继续出血则可发生晕厥或休克，红细胞、血红蛋白、血球容积等在出血后数小时内常无变化，约6－12小时后血液稀释而下降。出血性休克控制后可有低热（38.5℃以下），持续3－5天或粪便转黄后降至正常。出血量多时，可出现轻度肠源性氮质血症，血尿素氮升高，但大多不超过140mmol/L。

溃疡出血的诊断，一般不难。对于明显溃疡病史或诊断不易确立者，如病情允许应争取在24－48小时内进行急症纤维胃镜检查，以便及时明确诊断，以确定治疗措施。内镜诊断准确率可达90％以上，胃镜下溃疡出血不难与急性胃粘膜病变，食管胃底静脉曲张，胃癌等（参考有关章节）所致上消化道出血相鉴别。

溃疡大出血必须紧急处理。原则为迅速止血及补充血容量。具体措施包括：

（一）一般治疗绝对卧床休息，必要时给予小量镇静剂如安定等。加强护理，密切观察患者症状、呕血及黑粪的数量、血压与脉搏、尿量等。定期复查血红蛋白、血球压积、尿素氮等。除大量呕血外，一般不必禁食，可给全流食，以中和胃酸，减轻胃饥饿性收缩以利止血。

（二）止血措施一般性止血剂如止血芳酸或止血敏可以应用，但效果不肯定。白药（0.5每日3次）口服，去甲肾上腺素8mg加入冷盐水100－200ml口服或胃管内灌注，有一定效果。H2受体拮抗剂甲氰咪哌（每日0.8-1.2g）肌肉注射或静脉滴注或呋喃硝胺都有较好的疗效。内镜下直接喷洒止血剂如1－5％孟氏（Monsell）溶液（碱式硫酸亚铁溶液）以及内镜下高频电凝及激光止血等有较好的疗效。

（三）补充血容量 立即配血，静脉输液，先补生理盐水，5％葡萄糖盐水，右旋糖酐或其它血浆代用品，如出血量较多，应及早输血。

（四）外科手术 如内科治疗无效，应急症手术，手术指征参考外科学讲义。

二、幽门梗阻

十二指肠球部或幽门溃疡可引起反射性幽门痉挛或溃疡周围组织水肿、炎症等均可导致不同程度的暂时性幽门梗阻。经内科治疗随溃疡的好转而消失，称为功能性（内科性）幽门梗阻，如溃疡反复发作愈合后遗留瘢痕或粘连造成持久性幽门狭窄，称为器质性（外科性）幽门梗阻。

患者多有长期溃疡发作史。并发幽门梗阻后，上腹痛失去节律性，餐后加重，有时为绞痛或饱胀不适，嗳气反酸，呕吐最为突出，多于晚餐后明显，吐物量大，有酸臭味并含有发酵的隔夜宿食，吐后上腹疼痛缓解。体征有上腹膨胀、胃型、蠕动波及震水音。可有营养不良、失水、电解质紊乱（大量H＋CI－K＋离子丢失），及代谢性碱中毒，严重者可合并肾前性氮质血症。

幽门梗阻诊断不难，但需与胃癌等引起的幽门梗阻鉴别，洗胃后钡餐检查及纤维胃镜检查可资鉴别。

治疗包括：①纠正失水、电解质紊乱及代谢性碱中毒，根据情况每日静脉输复方氯化钠及10％葡萄糖（1：2）液2000－3000ml，有低血钠，低血钾、低血氯者应注意补充。明显代谢性碱中毒者可缓慢地以2％氯化铵溶液200－400ml加入500－1000ml5％葡萄糖生理盐水静滴（肝肾功能差者忌用）。注意补充热量并适量给水解蛋白、复方氨基酸等。②胃管减压：插入胃管抽尽胃内潴留物，每晚睡前用生理盐水洗胃一次，并测定胃内溜留量，以了解胃排空情况。经过3－5天抽吸洗胃，若病情显著好转，则提示幽门梗阻为功能性。此后可给流质食物，少量多餐，逐渐增加流食量，并给抗酸药物等治疗，但禁用抗胆碱能药物。③手术治疗经1－2周上述治疗未见好转者，提示梗阻为器质性，应外科手术治疗。

三、穿孔

急性穿孔是消化性溃疡最严重的并发症之一，发生率一般在1－2％左右，据住院患者统计，急性穿孔占溃疡住院患者18％。

溃疡深达浆膜层时，可突然穿透而发生急性穿孔，以胃窦小弯及十二指肠球部前壁溃疡多见。部分患者有饱餐、粗糙食物、腹压增加等诱因。溃疡急性穿孔后，胃、十二指肠内容物流入腹腔，导致急性弥漫性腹膜炎。临床表现为突然出现严重腹痛，始于上腹逐渐延至脐周，有时胃肠内容物沿肠系膜根部流向右下腹，致右下腹痛酷似急性阑尾炎穿孔。数小时后出现腹膜刺激症，多数患者有气腹征，部分患者伴有休克症状。需与其它急腹症鉴别，确诊后常需紧急手术治疗（详见外科讲义）。

溃疡穿孔往往不大，其过程介于急慢性穿孔之间者，称为亚急性穿孔，临床症状不如急性穿孔剧烈，一般只引起局限性腹膜炎，经中西医结合非手术疗法，可以痊愈（参考外科讲义）。

十二指肠球部后壁及部分胃窦后壁或小弯溃疡浸及浆膜层时，常与周围脏器或组织粘连然后才发生穿透，多穿入邻近脏器如胰腺等处，其发展呈慢性过程，称慢性穿透性溃疡，与急性穿孔不同，一般无急腹症表现，患者溃疡疼痛节律性消失，但较剧烈且顽固，常放散致背部，内科治疗难以奏效，需考虑手术治疗。

四、癌变

少数胃溃疡可发生癌变，一般认为发生率很低，不超过2－3％。以下几点应提高警惕：①经积极内科治疗症状不见好转，或溃疡迁延不愈者；②无并发症而疼痛节律性消失，对原有治疗有效药物失效；③体重减轻；④粪便潜血试验持续阳性者，有上述情况者，应进一步X线钡气双重造影及胃镜复查及粘膜活检以排除早期癌变。如仍不能作出结论应严密随访观察，直至溃疡愈合。

【预后】

一、复发率

消化性溃疡易复发，大量资料表量5年内复发率可达50－70％，十二指肠溃疡复发率比胃溃疡更高。复发诱因与某些发病因素有相似，如吸烟、饮酒、精神紧张、劳累饮食不当某些药物都可能是复发诱因。

二、病死率和死亡原因

本病是一种良性慢性过程，预后良好。病死率约1.07－3.5％，死亡原因主要是严重大出血或急性穿孔等并发症，尤其是老年的患者预后较差，由于诊断治疗的进展，国内外报导本病死亡率都显著降低。

此外，胃手术后发生残胃癌的可能性较一般人群高出一倍左右。残胃之所以易发生癌肿是由于：①幽门切除后，胆汁易反流至残胃，引起炎症，而在此基础上易发生癌肿；②胃窦切除后胃泌素分泌大为减少，影响到胃粘膜上皮的营养；③腔内细菌因酸减少而易繁殖，使胃内亚硝胺含量增加。

【预防】

注意精神情绪，锻炼身体，增强体质。养成良好的生活饮食习惯，节制烟酒，避免暴饮暴食及刺激性药物，食物，注意生活规律，劳逸结合，避免各种诱发因素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　慢性胃炎（Chronic Gastritis)
  • 当前页：第四节　消化性溃疡（pepticulcer）
  • 下一页：第五节　胃癌（Carcinoma of stomach）
<<< 返回本书目录
  1. 消化性溃疡【疾病大全】
  2. 消化性溃疡（pepticulcer）《消化病学》
  3. 消化性溃疡【疾病症状】
  4. 消化性溃疡（溃疡病）《家庭医学百科-医疗康复篇》
  5. 消化性溃疡《自我调养巧治病》
  6. 消化性溃疡辨证论治108例《中国幽门螺杆菌研究》
  7. 消化性溃疡《老年百病防治》
  8. 消化性溃疡病《家庭医学百科-医疗康复篇》
  9. 消化腺《组织学与胚胎学》
  10. 消化性溃疡的内科治疗《中国幽门螺杆菌研究》
  11. 消化系统用药《国家基本药物目录》（2009版）
  12. 消化性溃疡的药物治疗《中国幽门螺杆菌研究》
  13. 消化系统生物学《默克家庭诊疗手册》
  14. 消化性溃疡近代治疗的进展《中国幽门螺杆菌研究》
  15. 消化系统解剖学《胃肠动力检查手册》
  16. 消化性溃疡胃液sIgA与幽门螺杆菌感染《中国幽门螺杆菌研究》
  17. 消化系统解剖生理要点《消化病学》
  18. 消化性溃疡与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  19. 消化系统疾病诊断方法的进展《消化病学》
  20. 消化性溃疡治疗的进展《中国幽门螺杆菌研究》
  21. 消化系统疾病的检查方法《默克家庭诊疗手册》
  22. 消化性溃疡治疗的新进展《中国幽门螺杆菌研究》
  23. 消化系统疾病的防治研究方向《消化病学》
  24. 消饥《儿科萃精》
  25. 消化系统疾病伴发的精神障碍【疾病大全】
  26. 消积【中药主治】
  27. 消化系统及肿瘤核医学检查方法《物理诊断学》
  28. 消积化痞丹【方剂大全】
  29. 消化系统和呼吸系统的发生《组织学与胚胎学》
  30. 消积杀虫【中药主治】
  1. 消化性溃疡《消化病学》
  2. 消化性溃疡《自我调养巧治病》
  3. 消化性溃疡（溃疡病）《家庭医学百科-医疗康复篇》
  4. 消化性溃疡《老年百病防治》
  5. 消化性溃疡辨证论治108例《中国幽门螺杆菌研究》
  6. 消化性溃疡《默克家庭诊疗手册》
  7. 消化性溃疡病《家庭医学百科-医疗康复篇》
  8. 消化性溃疡《默克家庭诊疗手册》
  9. 消化性溃疡的内科治疗《中国幽门螺杆菌研究》
  10. 消化性溃疡《临床营养学》
  11. 消化性溃疡的药物治疗《中国幽门螺杆菌研究》
  12. 消化腺的分泌功能《生理学》
  13. 消化性溃疡近代治疗的进展《中国幽门螺杆菌研究》
  14. 消化腺《组织学与胚胎学》
  15. 消化性溃疡胃液sIgA与幽门螺杆菌感染《中国幽门螺杆菌研究》
  16. 消化系统症状《预防医学》
  17. 消化性溃疡与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  18. 消化系统药理实验中的选择与应用《实验动物科学》
  19. 消化性溃疡治疗的进展《中国幽门螺杆菌研究》
  20. 消化系统脱落细胞检查《临床基础检验学》
  21. 消化性溃疡治疗的新进展《中国幽门螺杆菌研究》
  22. 消化系统生物学《默克家庭诊疗手册》
  23. 消饥《儿科萃精》
  24. 消化系统解剖学《胃肠动力检查手册》
  25. 消肌《中医词典》
  26. 消化系统解剖生理要点《消化病学》
  27. 消积丸《冯氏锦囊秘录》
  28. 消化系统疾病诊断方法的进展《消化病学》
  29. 消积丸《小儿药证直诀》
  30. 消化系统疾病动物模型《实验动物科学》
  31. 消积丸《普济本事方》


胃癌_《消化病学》_中医内科_【岐黄之术】

第五节　胃癌（Carcinoma of stomach）
在线购买《消化病学》正版书籍

第五节　胃癌（Carcinoma of stomach）

  • 上一页
  • 目录
  • 相关
  • 下一页

胃癌是消化道恶性肿瘤中最多见的癌肿，胃癌的发病率在不同国家，不地区差异很大。日本、智利、芬兰等为高发国家，而美国、新西兰、澳大利亚等国家则发病较低，两者发病率可相差10倍以上。我国也属胃癌高发区，其中以西北地区最高，东北及内蒙古次之，华北华东又次之，中南及西南最低。本病的检出率有逐年增多的趋势。

胃癌多发于40岁以上，41－60岁者约占三分之二，男女之比约为3.6：1。

【病因及发病机理】

病因尚未完全阐明，根据流行病学及病因学的调查研究认为与下列因素有关。

一、外因　胃癌发病与环境因素有关，其中包括食物、土壤、水源等。

（一）食物　胃癌发生与食物的配制、食用方式及其组成成份有关。如某些食物加工储藏、烹饪不当时可产生致癌物质，其中较为肯定的是亚硝胺类化合物。在自然界和食物中该类化合物的前身一二级胺及硝酸盐分布很广，在高酸（pH1－3）时可形成大量亚硝胺或低酸时胃内硝酸盐还原菌大量繁殖，使食物中硝酸盐形成亚硝胺，可诱发胃癌。高盐及腌食品可破坏胃粘膜屏障，利于致癌物质直接作用胃粘膜。另外，食物中也存在有抗癌物质，如维生素C可抑制亚硝酸盐形成亚硝胺；大蒜可抑制胃内硝酸盐还原菌进而减少亚硝胺的产生等。

（二）土壤、水源 土壤、水源中的有机物或微量元素缺乏或过多与癌肿发生可能有一定关系，如泥炭土壤、煤矿或石棉矿区居民胃癌发生率高于沙地或粘土地带居民。

少数报导胃癌患者血清锌含量降低，铜含量增高，表明某些微量元素可能参与胃癌的发生。

（三）吸烟　有资料表明，吸烟胃癌发生率明显高于不吸烟者，吸烟者胃液内SCN－是N－亚硝基反应的强催化剂。

二、内因　据统计胃癌患者家族中的发病率比对照组高四倍。日本高发区的土人移居美国后，其发病率仍高于当地的白种人，表明胃癌的发生与遗传因素有关。

三、癌前疾病　指能演变为胃癌之良性胃部疾病。

（一）胃溃疡　胃溃疡癌变问题意见不一，目前多认为可能发生癌变，但其癌变率不高约在1％以下。

（二）慢性胃炎　慢性萎缩性胃炎可发展为胃癌，其癌变率为0－10％，我国为2％左右。萎缩性胃炎与癌变有关的因素：①病变部位胃窦胃炎比胃体胃炎癌变率高，前者可高达10％；②肠上皮化生慢性胃炎伴有肠腺化生者其癌变率较无肠化者高4倍；③异型增生。重度异型增生可演变为胃癌。

（三）胃息肉　胃息肉从组织学上分为二类：①增生性息肉；②腺瘤性息肉，后者可发展成腺癌。有学者检查339例切除的胃息肉，发现20.8%有向胃癌移行的症据。

（四）残胃　由于胃部分切除术广泛施行，残胃癌的发生率也随之增加，尤其是经Bi－IIrlthⅡ式手术方式者。胃切除后的残胃可发生癌变，但一般需10年以上，其发生的原因可能为：胆汁及胰液返流，残胃发生萎缩性胃炎，胃酸降低，胃内细菌异常繁殖，使二级胺或亚硝酸转变为亚硝胺而诱发癌。

【病理】

好发部位依次为幽门，占48.8%；贲门，占20.6％；体部，占14.0％；但也有不少报道贲门癌发病率有上升趋势而居前位。

一、大体形态　中晚期胃癌目前仍多沿用Borrmann分型，可分为Ⅰ型：隆起型，呈息肉样或菜花样突入胃腔，肿瘤表面可有溃烂；Ⅱ型；溃疡型，呈单个或多个溃疡，溃疡发生于突入胃腔的癌组织上；Ⅲ型：溃疡浸润型，溃疡周围粘膜因癌组织浸润而隆起。Ⅳ型：浸润型，胃壁因癌组织浸润而增厚，局限性者即硬癌，弥慢性者即皮革状胃。

表浅扩散型：发病初期病变横向扩散，在较长时间内仅累及粘膜和粘膜下层，多认为这是一种特殊类型的早期胃癌，如病变向深层扩散。也可及粘膜下层以下的组织，形成皮革状胃。

二、早期胃癌　指癌浸润达粘膜层和／或粘膜下层，而不论有无淋巴结转移，癌病灶在10mm内的称小胃癌，在5mm内的称微小胃癌。

三、组织学分类　可分为以下四类：①腺癌：最多见，癌细胞呈立方形或柱状，排列成腺管，称管状腺癌；而有些向腺腔内突直呈乳头状结构，称乳头状腺癌；②粘液腺癌：瘤细胞多呈圆形，分散于粘液基质中，有的胞浆内亦有大量粘液，多时呈印戒样细胞，称印戒细胞癌；③低分化癌：癌细胞形状不一，胞浆少，核常呈异形性，很少有腺管；④未分化癌：细胞体积小，呈圆形，胞浆少，核深染，细胞呈弥漫分布。

从胃癌是否发生于肠化生的基础上来说，胃癌可分为肠型和弥漫型两种：肠型几乎全由肠化生演变而成，可见肠腺样结构，癌肿边界清晰，弥漫型者肠化生少见，罕有腺管形成。癌肿边界不清。

四、转移途径　①淋巴转移此为最早、最多见的转移途径，最初多局限于胃大、小弯和胃周围的淋巴结，尔后至远处淋巴结如左上锁骨上淋巴结（Virchow淋巴结）腋下淋巴结等；②直接蔓延 病变直接侵及邻近器管，如肝脏、脾、胰、横结肠等；③血行扩散癌细胞经门静脉转移至肝脏，并经肝静脉转移至肺、脑、骨骼等；④腹腔内癌细胞种植如癌细胞脱落种植于直肠周围及卵巢等。后者称Krukenbery瘤，但有报道该瘤有卵巢的包膜，而认为非直接种植所致。

【临床表现】

起病多隐匿。早期胃癌可无症状，或只有轻微之上腹不适，纳差，疲倦等，局部可无体征，常误诊为慢性胃炎，直至癌肿发展至中晚期，方相继出现下述表现：

一、 症状

（一）上腹疼痛　初为隐痛，后逐渐加重呈中至重度，多于饭后发生，无间歇期，服制酸剂不能缓解，但位于幽门部溃疡癌，其症状规律与消化性溃疡相似。

（二）食欲不振　胃癌患者常有食欲不振，尤其既往食欲良好者，近期内出现食量锐减进行性消瘦，精神萎糜、疲乏无力，均应疑及本病。

（三）消化道出血　多为小量呕血或黑便，少数以急性上消化道大出血为首症，乃癌肿溃破累及血管所致。

（四）进行性贫血　少数患者以贫血为首症就诊，多为癌肿所致的慢性进行性失血。

（五）其它　因肿瘤的部位、大小、转移与否而出现不同的症状，如贲门部癌可较早出现吞咽困难；幽门部癌可引起幽门梗阻，肺转移出现咳嗽、呼吸困难；肝转移肝痛，黄疸；骨转移出现骨痛等。

二、体征　晚期可有发热、衰竭、恶液质等。上腹部可扪到质硬的肿块，常有压痛，幽门部肿块可出现胃蠕动波、震水音。肝脏可因癌转移而肿大，质硬、表面不平。淋巴结转移可引起左锁骨上淋巴结肿大，癌细胞转移至卵巢时，下腹部可触及质硬的包块，常伴有血性腹水。

【实验室及其他检查】

一、血液检查　常有不同程度的贫血，血沉增块。

二、粪便潜血检查　多持续阳性。

三、胃液检查　胃液可混有血液或呈咖啡色样沉渣。胃酸缺乏。乳酸浓度多增高。

四、X线钡餐检查　为重要的诊断方法之一，气钡双重造影和多角度摄影可提高其阳性率。早期胃癌X线征较难发现，可表现为局部粘膜僵直或呈毛刷状。中晚期胃癌钡餐阳性率可达90％，其X线征有：胃壁强直，皱襞中断，蠕动波消失，充盈缺损，胃腔缩小及不整形的癌性溃疡龛影等。

五、纤维胃镜检查　是早期诊断的有效方法，活检结合细胞学检查可提高胃癌的诊断率。

内镜下早期胃癌可分为以下各型：

Ⅰ型，隆起型，占早期胃癌的13.6％，胃粘膜呈息肉状隆起，表面不平，边缘不清，可有糜烂出血。

Ⅱ型，表浅型，有以下三种亚型，占早期癌的76.8％。

Ⅱa 表浅隆起型 病变稍突出于粘膜面，高度多不达5MM，面积小，表面平整。国内较少报导。

Ⅱb 表浅平坦型，病变不突出或下陷，最难发现，仔细观察可见胃小区大小和形状不均匀，粘膜粗糙。钡餐检查时可有钡剂粘着。

Ⅱc 表浅凹陷型，最多见，有表浅凹陷，基底不平整，可见聚合粘膜，但聚合线可被打乱。

Ⅲ型，溃疡型，占早期癌的9.6％。凹陷比Ⅱc深，有溃烂，周围可有癌浸润。溃疡可与良性溃疡相似。

Ⅰ型和Ⅱa型又称息肉型，Ⅱc和Ⅲ型又统称溃疡型。

中晚期胃癌大多肉眼可以作出诊断，病变部位凹突不平呈菜花样隆起或有不规则、边缘隆起的较大溃疡，表面污秽，组织脆弱易出血，该处粘膜僵硬，蠕动消失，位于小弯部肿瘤或广泛浸润型常使胃径缩短。

癌分类示意图Ⅰ型 隆起型"/>

癌分类示意图Ⅱa 表浅隆起型"/>

癌分类示意图Ⅱb 表浅平坦型"/>

癌分类示意图Ⅱc 表浅凹陷型"/>

癌分类示意图 Ⅲ型 溃疡型"/>

图2－5－1 早期胃癌分类示意图

Ⅰ型 隆起型 Ⅱ型 表浅型

Ⅱa 表浅隆起型 Ⅱb 表浅平坦型

Ⅱc 表浅凹陷型 Ⅲ型溃疡型

六、血清学检测　血清学检测诊断胃癌是当前研究的重点问题之一，晚近已有不少研究发现特异性较强的胃癌单克隆抗体及其相关抗原，为血清诊断奠定了基础。

【诊断】

胃癌的早期诊断是本病根治的前提，也是当前我国防治胃癌的关键。

为了早期诊断，应对以下高危人群进行重点检查。①40岁以后才开始出现胃部不适、疼痛或食欲不振者；②慢性萎缩性胃炎伴有肠化生，特别是含硫酸粘液的大肠型化生及异型增生者；③胃溃疡而胃酸真性缺乏者或经严格内科保守治疗，症状不缓解，或大便潜血不阴转者；④胃息肉特别是多发性息肉和菜花样息肉者；⑤恶性贫血患者。对上述患者仔细进行全面检查，包括X线钡餐、胃镜及活组织检查等，有时需反复进行，才能明确诊断。

【鉴别诊断】

一、 胃溃疡　胃溃疡与胃癌的鉴别见《消化性溃疡》。

二、慢性胃炎　慢性胃炎的症状与胃癌很相似，加之胃窦胃炎的X线征象如粘膜粗乱、充盈缺损等更易混淆。胃镜检查及活检有助于最后鉴别。

三、邻近器官的肿瘤　如肝脏、胰腺、结肠、肾脏等脏器之肿瘤，亦可在上腹部扪到包块，并因包块压迫胃而出现一系列食欲不振，幽门梗阻等症状，加之X线钡透亦可有假像，酷似胃癌，可通过胃镜检查予以鉴别。

【治疗】

胃癌治疗效果取决于是否能早期诊断，内科治疗只能减轻症状和支持治疗的作用。

一、手术治疗　是根治胃癌最有效的方法。对中晚期患者也应尽可能予以切除。

二、化学治疗　抗癌药物常用以补充手术疗法，在术前、术中和术后使用，以抑制癌细胞的扩散和杀伤残存癌细胞，以提高手术疗效。对不能施行手术者，化疗起姑息治疗的作用，可减轻症状和延长寿命。最常用的药物为5－氟尿嘧啶（5－Fu）、丝裂霉素（MMC）、阿霉素（adriamycin，ADR）和亚硝脲类（CCNU，甲基－CCNU、ACNU）等。单独应用疗效差。5－Fu的衍生物呋喃氟脲嘧啶（FT－207）和UFT（FT－207与尿嘧啶的合剂）服用方便，毒性较5－Fu为低，故常被临床医师所采用。FT－207口服吸收后，在肝内转变为5－Fu而起抗癌作用。

联合用药一般认为疗效较单项化疗为优。常用方案用FAM（5－Fu，ADR及MMC），FAMe(5－Fu，ADR及CCNU)及MFC（5－Fu，MMC及Ara－C），据称有效率可提高到40％左右。

近年有作者应用顺铂（Cisplatin，Cis－DDP）等或加用其他抗癌物作动脉栓塞治疗对晚期胃癌有一定疗效。

三、放射疗法　应用加速器进行治疗，有一定疗效。

四、免疫疗法　用癌细胞制成的瘤苗及免疫增强剂，使患者对癌的特异性免疫能力提高可用胃癌特异性转移因子、干扰素等。

五、激光微波治疗　可经胃镜用氩激光及Nd－YAG激光或微波对胃癌进行治疗，有一定疗效。

六、中医中药　以活血化淤、散结软坚、扶正为主，适用于化疗、放疗期或间歇期，减少化疗、放疗的副作用及巩固疗效。

【预后】

未经治疗的患者，自出现症状后的平均生存期约一年左右。

根治手术后的5年存活率取决于胃壁受侵深度、淋巴结受累范围和肿瘤生长方式。早期胃癌预后佳，如只侵及粘膜层，手术后5年生存率可达95％以上，如已累及粘膜下层，常有局部淋巴结转移，5年存活率约为70％。肿瘤属肠型而以肿块形式出现者，切除率高，较浸润型早期出现转移者的预后为优。皮革胃预后很差。如肿瘤已侵及肌层，但手术时未发现有淋巴结转移者，术后5年存活率仍可达60－70％；如已深达肌层或浆膜层而有局部淋巴结转移者，则预后很差，5年存活率仅20％左右。

【预防】

由于胃癌发病因素未明，尚缺乏有效的预防方法，目前认为可采用以下措施：

一、改变食物贮藏方法，少进腌、熏食品、防止高盐饮食，戒烟酒，多吃新鲜水果、蔬菜，多吃肉类乳品。

二、积极治疗与胃癌发病有关的疾病，尤对高危人群需定期随访。

三、高发区建立防治网以利早期发现及时防治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　消化性溃疡（pepticulcer）
  • 当前页：第五节　胃癌（Carcinoma of stomach）
  • 下一页：第六节　吸收不良综合征（Malabsorption syndrome）
<<< 返回本书目录
  1. 胃癌【疾病大全】
  2. 胃癌【中药主治】
  3. 胃癌《自我调养巧治病》
  4. 胃癌（Carcinoma of stomach）《消化病学》
  5. 胃癌《自我调养巧治病》
  6. 胃癌的外科治疗《普通外科学》
  7. 胃癌《中医之钥》
  8. 胃癌先兆《中医疾病预测》
  9. 胃癌《中医内科学》
  10. 胃癌与癌前病变的关系分析《中国幽门螺杆菌研究》
  11. 胃癌《家庭医学百科-医疗康复篇》
  12. 胃安散治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  13. 胃癌《常见中老年疾病防治》
  14. 胃壁肌层缺损【疾病症状】
  15. 胃癌《百病自测》
  16. 胃壁僵硬【疾病症状】
  17. 胃、十二指肠溃疡急性穿孔【疾病大全】
  18. 胃病《金针秘传》
  19. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  20. 胃病《千金翼方》
  21. 胃、十二指肠溃疡出血【疾病大全】
  22. 胃病【疾病大全】
  23. 胃【中药主治】
  24. 胃病不食《医法圆通》
  25. 胃《胃肠动力检查手册》
  26. 胃病呕噎《急救良方》
  27. 胃《顾松园医镜》
  28. 胃病中医辨证与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  29. 畏热【疾病症状】
  30. 胃部（足阳明属腑）《笔花医镜》
  1. 胃癌《消化病学》
  2. 胃癌《病理学》
  3. 胃癌的生长过程《家庭医学百科-医疗康复篇》
  4. 胃癌《中医内科学》
  5. 胃癌的外科治疗《普通外科学》
  6. 胃癌《自我调养巧治病》
  7. 胃癌的治疗《家庭医学百科-医疗康复篇》
  8. 胃癌《自我调养巧治病》
  9. 胃癌先兆《中医疾病预测》
  10. 胃癌《中医之钥》
  11. 胃癌与癌前病变的关系分析《中国幽门螺杆菌研究》
  12. 胃癌《百病自测》
  13. 胃安散治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  14. 胃癌《家庭医学百科-医疗康复篇》
  15. 胃痹《中医词典》
  16. 胃癌《家庭医学百科-医疗康复篇》
  17. 胃壁结构组成《胃肠动力检查手册》
  18. 胃癌《常见中老年疾病防治》
  19. 胃壁细胞H+泵抑制药《药理学》
  20. 胃、十二指肠转位及系膜调整《人体解剖学》
  21. 胃壁细胞抗体（Gastricparietal cell antibodies, PCA）的检测《实用免疫细胞与核酸》
  22. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  23. 胃病《千金翼方》
  24. 胃、十二指肠溃疡《手穴手纹诊治》
  25. 胃病《中医词典》
  26. 胃、神、根《中医词典》
  27. 胃病《金针秘传》
  28. 胃、神、根《中医名词词典》
  29. 胃病不食《医法圆通》
  30. 胃《消化病学》
  31. 胃病候《诸病源候论》


吸收不良综合征_《消化病学》_中医内科_【岐黄之术】

第六节　吸收不良综合征（Malabsorption syndrome）
在线购买《消化病学》正版书籍

第六节　吸收不良综合征（Malabsorption syndrome）

  • 上一页
  • 目录
  • 相关
  • 下一页

吸收不良综合征是指各种原因的小肠营养物质吸收不良所引起的综合征。营养物质的吸收必须经过充分的消化作用。因此，广义的吸收不良综合征包括消化不良与吸收不良，故又称为“消化吸收不良综合征”。许多疾病可引起本综合征，但其临床表现及实验检查结果往往相似。吸收不良包括各种营养物质，其中脂肪吸收障碍最具特征。

【分类】

吸收不良综合征的病因繁多，有多种分类方法，通常按病因及发病机理分为下列几类：

一、 原发性吸收不良综合征

系小肠粘膜（吸收细胞）有某种缺陷或异常，影响营养物质经粘膜上皮细胞吸收，转运。包括乳糜泻（coeliac disease）和热带口炎性乳糜泻（tropicsprue）等。

二、继发性吸收不良综合征

（一）消化不良

1、胰酶缺乏　如慢性胰腺炎、胰腺癌、胰腺纤维囊肿、胰腺结石、原发性胰腺萎缩等。

2、胆盐缺乏　如肝实质弥漫性损害、胆道梗阻、胆汁性肝硬化、肝内胆汁淤积症、回肠切除、肠内细菌过度繁殖（肠污染综合征）

3、肠粘膜酶缺乏　如先天性乳糖酶缺乏症。

（二）吸收不良

1、小肠吸收面积不足　如小肠切除过多（短肠综合征）、胃结肠瘘、不适当的胃肠吻合术，空肠结肠瘘等。

2、小肠粘膜病变　如小肠炎症，包括感染性、放射性、药物性（新霉素秋水仙素等）；寄生虫病，如贾弟虫病，园线虫病等。

3、肠壁浸润病变　如淋巴瘤、结核病、克隆病、whipple病等。

4、小肠运动障碍　动力过速如甲状腺功能亢进等，影响小肠吸收时间，动力过缓如假性小肠梗阻、系统性硬皮病，导致小肠细菌过度生长。

5、淋巴血流障碍　如淋巴发育不良，淋巴管梗阻（外伤、肿瘤、结核等）、血液循环障碍（门脉高压症、充血性心力衰竭）；

【临床表现】

吸收不良综合征由于营养物、维生素、电解质吸收障碍，引起一系列病理生理改变，主要临床表现有：

一、腹泻及其他胃肠道症状

腹泻为主要症状，且最具特征。每日排便3－4次或更多，粪量多、不成形、色淡有油脂样光泽或泡沫，有恶臭。也可为水样泻。少数轻症或不典型病例可无腹泻。伴有腹鸣、腹胀、腹部不适，但很少有腹痛。部分病人可有食欲不振及恶心、呕吐。

二、营养缺乏症状

腹泻发生后，由于蛋白质丢失及热能供应不足，患者逐渐感乏力、消瘦、体重减轻，可出现贫血，下肢浮肿，低蛋白血症。

三、维生素及电解质缺乏症状

可出现不同程度的各种维生素缺乏或电解质不足的症状。如维生素D及钙的吸收障碍可有骨痛、手足搐搦、甚至病理性骨折；维生素B族吸收不良可出现舌炎、口角炎、周围神经炎等；维生素B12叶酸及铁吸收不良可引起贫血；钾离子补充不足可加重无力、软弱、生理少尿、夜尿等。

继发性吸收不良综合征除上述吸收不良表现外，还具有原发病表现。

【实验室及其他检查】

一、粪脂肪检查

（一）苏丹Ⅲ染色镜检　正常时粪中不出现脂肪滴，如＞10滴／高倍视野，示脂肪吸收不正常。

（二）粪脂定量　正常＜6g／24小时，>6g／24小时，可诊断吸收不良综合征。

二、脂肪平衡试验

每日摄入试验餐，含脂肪70克以上，连续6天。收集后72小时（第4－6天）粪便测定脂肪含量，计算吸收率。

脂肪吸收率＝ 摄入脂肪（后3天）－粪脂（后3天）／（摄入脂肪）×100

正常值：＞95％，低于正常指示脂肪吸收障碍。

三、D－木糖吸收试验

D－木糖（D－Xylose）为一种戊糖，口服后不经消化酶分解、直接经空肠粘膜吸收，不在体内代谢，从肾排出。如肾功正常、测定尿内D－木糖排出量可反映小肠吸收功能。方法：空腹口服D－木糖5g，收集5小时尿，测定尿中D－木糖。正常值：＞1.25g(25％)，1.0~1.2g为可疑，＜1.0g（20％）为异常。

四、维生素B12吸收试验

反映回肠吸收功能，先注射维生素B121000ug，使体内饱和，口服60钴标记维生素B122ug，收集48小时尿，测定60钴量，正常值：＞8－10％，2－7％为中度吸收不良，＜2％重度吸收不良。多用于检查小肠细菌过度生长。

五、BT－PABA(又称胰功肽)试验

苯甲酰－L酪氨酸－对氨苯甲酸（BT－PABA）口服后，在小肠经糜蛋白酸酶分解，游离的对氨苯甲酸易被小肠吸收，经肾排出，收集6小时尿测定其排出量，可反映胰腺外分泌功能，正常值：55~75％。

六、钡餐X线全消化道检查

可了解小肠分泌与运动功能及有关病变，如肠管扩张，狭窄、粘膜皱襞改变、憩室、瘘管等。

七、小肠粘膜活检

可通过空肠镜检查或小肠粘膜活检器，钳取空肠粘膜活组织检查，也可通过结肠镜逆行插入回肠末端取回肠粘膜组织检查，诊断价值很大。

【诊断】

根据临床表现可疑吸收不良综合征者，先作粪便脂肪及X线钡餐检查，确定吸收不良存在；进一步检查寻找吸收不良的病因，制定治疗计划，观察疗效，验证诊断。具体诊断步骤可参考表2－6－1

表2－6－1 消化吸收不良综合征诊断步骤

表中注① 小肠X线检查结果分析　注②空肠粘膜病变分析

1、正常所见：①胰腺功能不良；②胆盐缺乏。

2、小肠扩张，粘膜正常或皱襞消失；①热带脂肪泻；②非热带脂肪泻；③肠梗阻；④硬皮病；⑤糖尿病；⑥特发性小肠假性梗阻；⑦内脏神经官能症。

3、皱襞规则但增厚，扩张或不扩张：①水肿；②淋巴管扩张；③淀粉样变性。

4、皱襞不规则或结节样增厚，伴或不伴扩张；①肉芽肿性疾病（克隆病、结核病、组织胞浆菌病）；②Whipple病；③淋巴瘤；④卓－艾综合征；⑤寄生虫；⑥异常球蛋白血症及淋巴增厚生；⑦淀粉样变性；⑧嗜酸细胞性胃肠病；⑨系统性红斑狼疮。

1、正常：①胰腺功能低下；②细菌过多繁殖，胆盐缺乏。

2、非特异性改变：①克隆病；②细菌过多繁殖。

3、特异性改变：①热带脂肪泻；②嗜酸细胞增多；③疱疹性皮炎；④异常球蛋白血症；⑤Whipple病；⑥贾第虫病；⑦淀粉样变性；⑧无β-脂蛋白血症；⑨淋巴瘤；⑩球虫病；⑾肥大细胞病。

【治疗】

病因明确者针对病因治疗，辅以对症治疗；病因不明确者积极进行对症及补充性治疗。腹泻频繁者可给解痉剂或氯哌酰胺（咯哌丁胺、Loperamide商品名易蒙停）以减少腹泻次数。调整饮食，静脉补充营养、蛋白质、各种维生素、电解质。如静脉滴注脂肪乳、白蛋白、维他利匹特N（Vitalipid N,一种含维生素A、D2、E、K1等的乳剂）、水乐维他N（Soluvit N，一种含维生素B1、B2、B6、烟酰胺、泛酸、维生素C、H、B12、叶酸等水溶性维生素注射液）等，必要时输血浆或全血。

（胡家露）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　胃癌（Carcinoma of stomach）
  • 当前页：第六节　吸收不良综合征（Malabsorption syndrome）
  • 下一页：乳糜泻（Celiac disease ,celiac sprue）
<<< 返回本书目录
  1. 吸收不良综合征【疾病大全】
  2. 吸收不良综合征（Malabsorption syndrome）《消化病学》
  3. 吸收不良综合征【疾病症状】
  4. 吸吮反射消失【疾病症状】
  5. 吸收《生理学》
  6. 吸吮反射阳性【疾病症状】
  7. 吸入综合征【疾病症状】
  8. 吸烟胸痛【疾病症状】
  9. 吸入性损伤【疾病大全】
  10. 吸洋烟人病难复元《医门补要》
  11. 吸入性肺炎【疾病大全】
  12. 吸治法《石室秘录》
  13. 吸气时有蝉鸣音【疾病症状】
  14. 希恩综合征【疾病大全】
  15. 吸气时胸口痛【疾病症状】
  16. 希尔德病【疾病大全】
  17. 吸气时上气道陷闭【疾病症状】
  18. 希佩尔-林道病综合症《基因与疾病》
  19. 吸气时出现连枷胸【疾病症状】
  20. 希莶《本草纲目》图文版
  21. 吸气时鼻腔阻塞【疾病症状】
  22. 矽肺【疾病大全】
  23. 吸气困难【疾病症状】
  24. 唏噫《针灸素难要旨》
  25. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  26. 息胞《圣济总录》
  27. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  28. 息贲《圣济总录》
  29. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  30. 息贲《药症忌宜》
  1. 吸收不良综合征《消化病学》
  2. 吸收不良综合征《病理学》
  3. 吸收剂量《核、化学武器损伤》
  4. 吸收《药理学》
  5. 吸收与代谢《预防医学》
  6. 吸入性肺炎《默克家庭诊疗手册》
  7. 吸吮反射　强握反射《神经精神疾病诊断学》
  8. 吸入麻醉《外科学总论》
  9. 吸铁石《玉楸药解》
  10. 吸入剂滥用《默克家庭诊疗手册》
  11. 吸筒疗法《中医词典》
  12. 吸入《中医词典》
  13. 吸吸《中医词典》
  14. 吸入《中医名词词典》
  15. 吸烟《预防医学》
  16. 吸门《中医词典》
  17. 吸烟和饮酒《预防医学》
  18. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  19. 吸烟与肺癌《医学遗传学基础》
  20. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  21. 吸烟与慢性阻塞性肺疾患《医学遗传学基础》
  22. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  23. 吸洋烟人病难复元《医门补要》
  24. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  25. 吸远《中医词典》
  26. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  27. 吸治法《石室秘录》
  28. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  29. 希佩尔-林道病综合症《基因与疾病》
  30. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  31. 希望怀孕的姿势《玉房秘诀》


乳糜泻_《消化病学》_中医内科_【岐黄之术】

乳糜泻（Celiac disease ,celiac sprue）
在线购买《消化病学》正版书籍

乳糜泻（Celiac disease ,celiac sprue）

  • 上一页
  • 目录
  • 相关
  • 下一页

乳糜泻（Celiac disease ,celiac sprue）是患者对麸质（麦胶）不耐受引起小肠粘膜病变为特征的一种原发性吸收不良综合征。又称麦胶性肠病（glutenous enteropathy）、非热带口炎性乳糜泻（nontropical spure）、特发性脂肪泻（idiopathic sprue）。本病在西方人群发病率约0.03%，我国则少见。

【病因及发病机理】

一、麦胶的致病作用　最初注意到患者症状与进食面粉制品有关，停止面食，症状缓解，因而提出麦胶可能是致病因素。麦粉含有10－15％的麦胶（gluten），被分解后产物为麦胶蛋白（gliadin）及麦谷蛋白（glutinen）。麦胶蛋白为分子量15.000的多肽，对肠粘膜有毒性，如进一步水解，毒性消失。正常人小肠粘膜细胞有分解麦胶蛋白的多肽酶，使其分解为更小分子的无毒物质。但在活动期乳糜泻患者，肠粘膜该酶活性不足，不能充分分解麦胶蛋白故引起小肠粘膜病变。

除考虑麦胶对肠粘膜的直接毒性外，还认为有免疫机制参与。用免疫荧光法证实活动期乳糜泻患者血液、小肠分泌物及粪便中均有抗麦胶蛋白抗体（IgA）。摄入麦胶（抗原）后与抗体在肠粘膜细胞中起反应，引起粘膜病理变化。停止摄入麦粉类食物3－6个月后，该抗体可以消失。

二、遗传因素　本病与遗传因素有关。挛生兄弟的发病为16％，一卵双生者可达75％，因遗传关系肠粘膜缺少麦胶蛋白分解酶；另外遗传影响机体免疫功能，对麦胶产生过敏反应。

【病理】

主要病理改变在空肠粘膜，绒毛缩短、增粗、萎缩变平；上皮细胞变性为低立方形，电镜下见微绒毛（刷缘）融合、模糊、分段、固有层有大量淋巴细胞与浆细胞浸润。肠粘膜细胞中的双糖酶、二肽酶（dipeptidase）及脂酶（esterase）减少，肠液分泌减少。因而影响小肠的消化、吸收功能，出现脂肪泻。

【临床表现】

起病大多缓慢，症状的个体差异很大，发病年龄有两个高峰，即婴幼儿（添加麦类食物后）及青壮年。病程表现为发作与缓解的波动性，进食麦类（小麦、大麦、黑麦、燕麦）食物症状加重（活动期），忌麦类食物症状缓解。

一、消化道症状　腹泻是主要症状，典型者为脂肪泻。可伴有腹胀、腹鸣等。

二、营养不良症状　软弱、乏力、消瘦、体重减轻，若有低蛋白血症可出现下肢浮肿；口炎、舌炎、贫血、皮肤粘膜出血倾向；骨痛、手足搐搦;感觉障碍、末稍神经炎等。

【实验室检查】

一、贫血、低蛋白血症　约70％患者出现，贫血可为巨细胞性、小细胞性或混合性。

二、免疫改变　C3C4降低，血清IgA升高或正常，IgA减少，抗麦胶抗体阳性，麦胶白细胞移动抑制试验阳性。

三、粪脂测定及脂肪平衡试验　见前

四、D木糖试验　见前

五、胃肠钡餐检查　可见空肠中段、远段弥漫性扩张、皱襞肿胀或消失，呈雪花样钡斑，钡剂通过小肠时间延长等可提示诊断。并可排除继发吸收不良的原因。

六、小肠粘膜组织检查　病变具有特征性，见前述。

【诊断与鉴别诊断】

依据症状与麦粉食物的关系，典型脂肪泻与营养缺乏表现及有关实验检查，可作出初步诊断。进一步检查可作空肠粘膜活检。注意与其它吸收不良综合征鉴别。忌麦粉食物治疗试验有效，可以确诊。

本病主要与以下吸收不良综合征鉴别。

一、热带口炎性乳糜泻　发病地区生活或旅居史，发病与麦粉食物无关。对广谱抗生素及叶酸治疗反应好，忌麦粉饮食无效。

二、贾弟虫病　症状与本病相似，X线钡餐征象也难鉴别，采集十二指肠液及粪便反复查找贾弟鞭毛虫，小肠粘膜活检也可见原虫簇聚于粘膜表面，甲硝唑（metronidazole）试验治疗效果好。

【治疗】

针对病因进行饮食治疗，辅以对症治疗及补充治疗。

一、饮食治疗　关键是忌麦胶饮食，停食各种麦类（大麦、小麦、燕麦、黑麦、裸麦等）食品。但若将麦粉中麸质（面筋）去掉，剩余的淀粉不含麦胶，病人仍可食用，忌麦胶饮食治疗3－6周症状明显好转，常需持续治疗一年。

二、对症治疗及补充治疗　见前。

三、激素治疗　适用于极度衰弱，对忌麦胶饮食反应不好或不能耐受无麦胶饮食的患者，可用肾上腺皮质激素，强地松或强的松龙30－40mg/日，晨一次口服，症状改善后逐渐减量维持。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　吸收不良综合征（Malabsorption syndrome）
  • 当前页：乳糜泻（Celiac disease ,celiac sprue）
  • 下一页：第七节　溃疡性结肠炎（Ulcerative Colitis）
<<< 返回本书目录
  1. 乳糜泻【疾病大全】
  2. 乳糜泻 【疾病症状】
  3. 乳糜微粒代谢《动脉粥样硬化》
  4. 乳糜泻（Celiac disease ,celiac sprue）《消化病学》
  5. 乳糜尿【中药主治】
  6. 乳糜胸【疾病症状】
  7. 乳糜尿【疾病大全】
  8. 乳糜胸【疾病大全】
  9. 乳糜尿【疾病症状】
  10. 乳蜜汤【方剂大全】
  11. 乳糜尿《家庭医学百科-医疗康复篇》
  12. 乳母忌慎法《圣济总录》
  13. 乳糜腹【疾病大全】
  14. 乳母论《小儿卫生总微论方》
  15. 乳没散【方剂大全】
  16. 乳母食忌《饮膳正要》
  17. 乳漏《中医外科学》
  18. 乳母杂忌慎法《幼幼新书》
  19. 乳令儿病证《证治准绳·幼科》
  20. 乳衄《中医外科学》
  21. 乳灵丸【方剂大全】
  22. 乳衄门主论《疡医大全》
  23. 乳疬【疾病大全】
  24. 乳痞门主论《疡医大全》
  25. 乳疬《中医外科学》
  26. 乳癖《幼幼新书》
  27. 乳痨【疾病大全】
  28. 乳癖《中医外科学》
  29. 乳痨《中医外科学》
  30. 乳癖消方【方剂大全】
  1. 乳糜泻《消化病学》
  2. 乳糜泻《默克家庭诊疗手册》
  3. 乳蜜汤《备急千金要方》
  4. 乳糜微粒代谢《动脉粥样硬化》
  5. 乳母忌慎法《圣济总录》
  6. 乳糜尿检查《临床基础检验学》
  7. 乳母论《小儿卫生总微论方》
  8. 乳糜尿《家庭医学百科-医疗康复篇》
  9. 乳母食忌《饮膳正要》
  10. 乳漏《中医外科学》
  11. 乳母杂忌慎法《幼幼新书》
  12. 乳漏《中医词典》
  13. 乳难《中医词典》
  14. 乳漏《中医名词词典》
  15. 乳衄《中医词典》
  16. 乳令儿病证《证治准绳·幼科》
  17. 乳衄《中医外科学》
  18. 乳栗《中医词典》
  19. 乳衄门主论《疡医大全》
  20. 乳疬《中医外科学》
  21. 乳旁《中医词典》
  22. 乳疬《中医词典》
  23. 乳膨《中医词典》
  24. 乳利如血《中医词典》
  25. 乳痞门主方《疡医大全》
  26. 乳痨《中医外科学》
  27. 乳痞门主论《疡医大全》
  28. 乳痨《中医词典》
  29. 乳癖《中医名词词典》
  30. 乳痨《中医名词词典》
  31. 乳癖《中医词典》


溃疡性结肠炎_《消化病学》_中医内科_【岐黄之术】

第七节　溃疡性结肠炎（Ulcerative Colitis）
在线购买《消化病学》正版书籍

第七节　溃疡性结肠炎（Ulcerative Colitis）

  • 上一页
  • 目录
  • 相关
  • 下一页

溃疡性结肠炎是慢性非特异性溃疡性结肠炎的简称，为一种原因未明的直肠和结肠慢性炎性疾病。主要临床表现一是腹泻、粘液脓血便、腹痛和里急后重。病情轻重不等，多反复发作或长期迁延呈慢性经过。

本病可发生于任何年龄,以20－50岁为多见。男女发病率无明显差别。本病在欧美较常见，但我国的发病率较低，且病情一般较轻。

【病因及发病机理】

病因尚未完全阐明。目前认为本病的发病可能与下列因素有关：

一、自身免疫　现多认为本病是一种自身免疫性疾病，因本病多并发结节性红斑、关节炎、眼色素层炎、虹膜炎等自身免疫性肠外表现，肾上腺皮质激素治疗能使病情获得缓解，在部分病人血清中可检测到抗结肠上皮细胞抗体，故认为本病发生和自身免疫反应可能有关。经研究还发现病人血清中存在抗大肠杆菌抗体O14，由于这种抗体和人的结肠上皮细胞抗原起交叉免疫反应，因此认为这种抗肠菌抗体的耐受性降低时，可引起结肠粘膜损伤。此外，病变的结肠组织中有淋巴细胞浸润，经组织培养显示病人的淋巴细胞对胎儿结肠上皮细胞有细胞毒作用，因此认为发病也可能和细胞免疫异常有关。

二、变态反应　有资料说明在溃疡性结肠炎活动期，肠壁的肥大细胞增多，该细胞受到刺激后释放出大量组胺，导致肠壁充血、水肿、平滑肌痉挛，粘膜糜烂与溃疡，此与急性起病或骤然复发有关，属速发型超敏反应，这种肠壁的过敏反应可能是本病的局部表现，并不能确定是基本病因。

三、遗传　本病在血缘家族的发病率较高，约5－15％患者的亲属中有本病，并在种族间的发病率亦有明显差异，提示遗传因素在发病中占有一定地位。

四、感染　本病的病理变化及临床表现和结肠感染性疾病如细菌性痢疾等相似。因此长期来曾考虑感染是本病的病因，但至今未能找出致病的细菌、病毒或真菌。目前一般认为感染是继发或为本病的诱发因素。

五、神经精神因素　有人提出精神抑郁与焦虑状态对本病的发生与复发过程可能有关，但近年来临床资料说明本病有精神异常或精神创伤史者，并不比一般人群多见。

总之本病的发生可能为免疫、遗传等因素与外源性刺激相互作用的结果。

【病理】

病变最先累及直肠与乙状结肠，也可扩展到降结肠、横结肠、少数可累及全结肠，偶可涉及回肠未段。病变特点具有弥漫性、连续性。粘膜广泛充血、水肿、糜烂及出血，镜检可见粘膜及粘膜下层有淋巴细胞、浆细胞、嗜酸及中性粒细胞浸润。肠腺底部隐窝处形成微小脓肿，这些隐窝脓肿可相互融合破溃，出现广泛的、不规则的浅表小溃疡，周围粘膜出血及炎症漫延。随着病情的发展，上述溃疡可沿结肠纵轴发展融合而成不规则的大片溃疡，但由于结肠病变一般限于粘膜与粘膜下层很少深达肌层，所以并发溃疡穿孔，瘘管形成或结肠周围脓肿者不多见，少数重症或暴肆型者病变累及全结肠，并可发生中毒性巨结肠。若溃疡扩大深达肌层及浆膜层，可发生溃疡穿孔，腹膜炎、结肠或直肠周围脓肿、瘘管形成等。

本病病变反复发作，导致肉芽组织增生，粘膜可形成息肉状突起，称假性息肉，也可由于溃疡愈合后形成瘢痕，纤维组织增生，致肠壁增厚，结肠变形缩短，肠腔狭窄。少数病例可以癌变。

【临床表现】

起病多数缓慢，少数急性起病。病程呈慢性经过，数年至十余年，常有反复发作或持续加重，偶有急性暴发性过程。精神刺激、劳累、饮食失调常为本病发病的诱因。

一、消化系统表现

（一）腹泻　系因炎症刺激使肠蠕动增加及肠腔内水、钠吸收障碍所致。腹泻的程度轻重不一，轻者每日3－4次，或腹泻与便秘交替出现；重者每日排便次数可多至30余次粪质多呈糊状及稀水状，混有粘液、脓血、病变累及直肠则有里急后重。

（二）腹痛　轻型及病变缓解期可无腹痛，或呈轻度至中度隐痛，少数绞痛，多局限左下腹及下腹部，亦可全腹痛。疼痛的性质常为痉挛性，有疼痛一便意一便后缓解的规律，常伴有腹胀。

（三）其他症状　严重病例可有食欲不振、恶心及呕吐。

（四）体征　轻型患者左下腹有轻压痛，部分病人可触及痉挛或肠壁增厚的乙状结肠或降结肠。重型和暴发型者可有明显鼓肠、腹肌紧张、腹部压痛及反跳痛。

二、全身表现　急性期或急性发作期常有低度或中度发热，重者可有高热及心动过速，病程发展中可出现消瘦、衰弱、贫血、水与电解质平衡失调及营养不良等表现。

三、肠外表现　常有结节性红斑、关节炎、眼色素葡萄膜炎、口腔粘膜溃疡、慢性活动性肝炎、溶血性贫血等免疫状态异常之改变。

四、临床类型　按本病起病缓急与病情轻重，一般可分三种类型。

（一）轻型　临床最多见。起病缓慢，症状轻微，除有腹泻与便秘交替、粘液血便外，无全身症状，病

■［此处缺少一些内容］■

发生在重型病例，其病变累及全结肠和病程漫长的患者。

三、结肠大出血　发生率约3％，多见于严重型及暴发型。

四、其他　结肠假性息肉，结肠狭窄，肛门周围瘘管和脓肿等。

【实验室及其他检查】

一、血液检查　可有轻、中度贫血，重症患者白细胞计数增高及红细胞沉降率加速。严重者血清白蛋白及钠、钾、氯降低。缓解期如有血清a2球蛋白增加，r球蛋白降低常是病情复发的先兆。

二、粪便检查　活动期有粘液脓血便，反复检查包括常规、培养、孵化等均无特异病原体发现，如阿米巴包囊、血吸虫卵等。

三、免疫学检查　IgG、IgM可稍有增加，抗结肠粘膜抗体阳性，T淋巴细胞与B淋巴细胞比率降低，血清总补体活性（CH50）增高。

四、纤维结肠镜检查　是最有价值的诊断方法，通过结肠粘膜活检，可明确病变的性质。镜检可见病变外粘膜呈弥漫性充血、水肿、粘膜粗糙或呈细颗粒状，粘膜脆弱，易出血，有粘液、血液、脓性分泌物附着，并有多发性糜烂、浅小溃疡，重症者溃疡较大并可融合成片，边缘不规则。缓解期粘膜粗厚，肠腔狭窄，可见假性息肉。对重型者行结肠镜检查时应慎防结肠穿孔。

五、钡剂灌肠X线检查　为重要的诊断方法。本病急性期因肠粘膜充血，水肿可见皱襞粗大紊乱；有溃疡和分泌物覆盖时，肠壁的边缘可呈毛刺状或锯齿状，后期肠壁纤维组织增生，结肠袋消失，肠壁变硬，肠腔缩短、变窄，可呈铅管状。如有假息肉形成，可呈园形或卵园形的充盈缺损。暴发型者一般不宜做X检查，以免加重病情，或诱发中毒性巨结肠。

【诊断及鉴别诊断】

根据慢性腹痛，腹泻、粘液脓血便。反复粪便检查无病原体，应考虑此病，进一步应作X线钡剂灌肠和结肠镜检以助确诊。本病需与以下疾病相鉴别。

一、慢性菌痢　常有急性菌痢病史，粪便及结肠镜检查取粘液脓性分泌物培养痢疾杆菌的阳性率较高，抗菌药物治疗有效。

二、阿米巴痢疾　粪便检查可找到阿米巴滋养体或包囊。结肠镜检查溃疡较深，边缘潜行，溃疡间结肠粘膜正常，于溃疡处取活检或取渗出物镜检，可发现阿米巴的包囊或滋养体。抗阿米巴治疗有效。

三、直肠结肠癌　发生于直肠之癌肿，行肛指检查可触及包块，纤维结肠镜取活检X线钡剂灌肠检查对鉴别诊断有价值。

四、溃疡性结肠炎和克隆病的鉴别　见克隆病。

五、血吸虫病　有疫水接触史，肝肿大，粪便检查可发现血吸虫卵，孵化毛蚴阳性，结肠镜检查可见肠粘膜有黄色颗粒状结节，肠粘膜活检可发现血吸虫卵。

六、肠激惹综合征　为结肠功能紊乱所致。粪便可有大量粘液但无脓血，常伴有神经官能症，X线钡剂灌肠及结肠镜检查无器质性病变。

【治疗】

近年来主要采用内科综合治疗，控制急性发作，减少复发，防止并发症。

一、一般治疗　急性发作期，特别是重型和暴发型者应住院治疗，及时纠正水与电解质平衡紊乱，若有显著营养不良低蛋白血症者可输全血或血清白蛋白。重者应禁食，给静脉内高营养治疗，待病情好转后酌情给予流质饮食或易消化、少纤维、富营养饮食。腹痛明显者可给小剂量的解痉剂如阿托品、普鲁本辛等，但应防止诱发中毒性巨结肠。

二、水扬酸偶氮磺胺类药物　一般用水扬酸偶氮磺胺吡啶（简称SASP）作为首选药物，适用于轻型或重型经肾上腺糖皮质激素治疗已有缓解者，疗效较好。本药在结肠内经肠菌分解为5－氨基水扬酸（简称5－ASA）与磺胺吡啶，前者是主要的成效成分，能消除炎症。用药方法在发作期每日4－6g，分4次口服，待病情缓解后改为每日2g，分次口服，维持1－2年。也有主张上述维持量用2周，停药1周，如此交替用1－2年，可防止复发。服药期间须观察磺胺的副作用如恶心、呕吐、皮疹、白细胞减少及溶血反应等。

三、肾上腺糖皮质激素　适用于暴发型或重型患者，可控制炎症，抑制自体免疫过程，减轻中毒症状，有较好疗效。常用氢化考地松200－300mg，或地塞米松10mg每日静脉滴注，疗程7－10天，症状缓解后改用强的松龙，每日40－60mg，分4次口服，病情控制后，递减药量，停药后可给水杨酸偶氮磺胺吡啶，发免复发。

四、硫唑嘌呤　为免疫抑制剂，适用于慢性反复发作者，或用磺胺及激素治疗无效者。用药每公斤体重每日1.5mg，分次口服，疗程1年。副作用主要是骨髓抑制和并发感染。

五、抗生素　对暴发型及重型者为控制继发感染，可用庆大霉素、氨苄青霉素、灭滴灵等治疗。

六、灌肠治疗　适用于轻型而病变局限于直肠，左侧结肠的患者。常用氢化可的松100mg溶于0.25％普鲁卡因溶液100毫升，或林格氏液100毫升保留灌肠，每日一次，疗程1－2个月。亦可用琥珀酸钠氢化考地松100毫克，地塞米松5mg，加生理盐水100毫升保留灌肠。或加用SASP1－2g灌肠，但SASP灌肠液药性不稳定，须用前新鲜配制。此外，尚有用中药灌肠取得疗效的报导。

七、手术治疗　并发癌变、肠穿孔、脓肿与瘘管、中毒性巨结肠经内科治疗无效者均是手术的适应证。一般行全结肠切除术或回肠造瘘术。

【预后】

病程一般呈慢性迁延过程。有反复急性发作者预后较差、轻型及长期缓解者预后良好；暴发型、有并发症或年龄在60岁以上者，预后很差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳糜泻（Celiac disease ,celiac sprue）
  • 当前页：第七节　溃疡性结肠炎（Ulcerative Colitis）
  • 下一页：第八节　克隆病 （Crohn Disease）
<<< 返回本书目录
  1. 溃疡性结肠炎【疾病大全】
  2. 溃疡性结肠炎（Ulcerative Colitis）《消化病学》
  3. 溃疡性结肠炎《自我调养巧治病》
  4. 溃疡性结肠炎性关节炎【疾病大全】
  5. 溃疡性结肠炎《家庭医学百科-医疗康复篇》
  6. 溃疡性皮肤结核【疾病大全】
  7. 溃疡性结肠炎《百病自测》
  8. 溃疡有余《景岳全书》
  9. 溃疡丸I号【方剂大全】
  10. 溃疡治法《外科选要》
  11. 溃疡丸Ⅲ号【方剂大全】
  12. 溃疡主治类方《外科心法要诀》
  13. 溃疡丸Ⅱ号【方剂大全】
  14. 溃疡主治类方《医宗金鉴》
  15. 溃疡丸【方剂大全】
  16. 溃疡作痛《景岳全书》
  17. 溃疡外治附余《外科大成》
  18. 溃疡作痛《立斋外科发挥》
  19. 溃疡外治附《外科选要》
  20. 溃疡作痛《外科理例》
  21. 溃疡外观呈火山口样【疾病症状】
  22. 溃痈《医门补要》
  23. 溃疡外观呈虫蚀样【疾病症状】
  24. 篑草【中药大全】
  25. 溃疡外观呈菜花样【疾病症状】
  26. 坤道（蓄德二）《宜麟策》
  27. 溃疡疼痛【疾病症状】
  28. 坤厚资生丸【方剂大全】
  29. 溃疡汤【方剂大全】
  30. 坤宁散【方剂大全】
  1. 溃疡性结肠炎《消化病学》
  2. 溃疡性结肠炎《自我调养巧治病》
  3. 溃疡有余《景岳全书》
  4. 溃疡性结肠炎《百病自测》
  5. 溃疡与瘢痛《物理诊断学》
  6. 溃疡性结肠炎《家庭医学百科-医疗康复篇》
  7. 溃疡治法《外科选要》
  8. 溃疡性结肠炎《默克家庭诊疗手册》
  9. 溃疡主治类方《医宗金鉴》
  10. 溃疡外治附余《外科大成》
  11. 溃疡主治类方《外科心法要诀》
  12. 溃疡生肌法《中医词典》
  13. 溃疡作痛《景岳全书》
  14. 溃疡生肌法《中医词典》
  15. 溃疡作痛《外科理例》
  16. 溃疡去腐法《中医词典》
  17. 溃疡作痛《立斋外科发挥》
  18. 溃疡去腐法《中医词典》
  19. 溃痈《医门补要》
  20. 溃疡清丹治疗十二指肠球部溃疡80例《中国幽门螺杆菌研究》
  21. 愦愦《中医词典》
  22. 溃疡发热（附恶寒）《立斋外科发挥》
  23. 愦愦《中医词典》
  24. 溃疡发热（附恶寒）《景岳全书》
  25. 聩《中医词典》
  26. 溃疡发热《外科理例》
  27. 聩《中医词典》
  28. 溃疡病急性穿孔《普通外科学》
  29. 坤道（蓄德二）《宜麟策》
  30. 溃疡病急性穿孔《中医词典》
  31. 坤地廓《中医词典》


克隆病 _《消化病学》_中医内科_【岐黄之术】

第八节　克隆病 （Crohn Disease）
在线购买《消化病学》正版书籍

第八节　克隆病 （Crohn Disease）

  • 上一页
  • 目录
  • 相关
  • 下一页

又称局限性肠炎，是病因未明的胃肠肉芽肿性炎性疾病。目前已将本病和溃疡性结肠炎统称为炎症性肠病。病变多见于未回肠和邻近结肠，常呈节段性分布。临床主要表现腹痛、腹泻、腹块、瘘管形成及肠梗阻，伴有发热、贫血等。发病年龄多在15－40岁，男性稍多于女性。

【病因】

病因迄今未明，近年认为可能有下列因素。

一、感染　本病过去认为可能由结核杆菌引起，后已否定。近年发现病变组织中分离出一种病毒，接种于小鼠和家兔，能引起肉芽肿性病变，但是否为本病的病原体，或仅是一种过路病毒尚未定论。

二、免疫反应　本病的发病和免疫反应有关。①本病的主要病理改变与迟发型变态反应的病变相似；②在组织培养中，取病人的淋巴细胞对正常结肠上皮细胞有细胞毒作用；③病人血清中有抗结肠上皮细胞抗体或病变组织中查到抗原抗体复合物；④常并发肠外表现如关节炎；⑤激素治疗能使病情缓解。以上几点说明可能与免疫反应有关，确切机制尚未明确。

三、遗传　家族中的发病率较高，占10－20％，在不同种族间发病率也有明显差异，提示与遗传因素有关。

目前认为本病，可能系多种因素的综合作用。

【病理】

克隆病最多累及回肠未端及邻近的右侧结肠，其次为局限于回肠末段或结肠，而整个胃肠道其他部位也可出现此病变，受累肠段呈节段性分布，与正常肠段分界清楚，可以呈区域性涉及一个肠段，也可跳跃性累及多个肠段。

本病的病理特点是贯穿肠壁各层的全壁性炎症性病变，主要表现为粘膜充血、水肿、表面有溃疡，浆膜层有纤维性渗出物，相应的肠系膜充血、水肿、肠系膜淋巴结肿大。镜下所见为肠壁各层水肿，以粘膜下层最为明显，有充血、炎性细胞浸润、淋巴管扩张及组织细胞增生等。随着疾病的发展，粘膜面有多数匐行性溃疡或纵行裂沟，深达肌层并可互相形成窦道。附近的粘膜由于粘膜下层的水肿，肉芽肿性增生等，可隆起呈铺路石状。因肠壁有弥漫性炎细胞浸润，肉芽组织增生及纤维化，使肠壁逐渐增厚僵硬，肠腔狭窄，呈橡皮管样或皮革样坚韧。受累肠段因有纤维素性渗出，常和邻近的肠段及其他器官粘连；或与增厚的肠系膜、肿大变硬的淋巴结互相粘连成不规则肿块。纵行裂沟与匐行溃疡可并发穿孔和局部脓肿或穿透到其他肠段、器官或肠壁形成内外瘘。组织学改变为肠壁各层炎性反应，弥漫性的淋巴细胞与浆细胞浸润，并有散在非干酷性坏死性肉芽肿，后者的特点和结核性假结节相似，但无结核杆菌和干酷坏死。

【临床表现】

起病多数缓慢、病程呈慢性隐匿过程，有活动期和缓解期相交替的趋势。少数为急性起病，可表现为急腹症、肠穿孔、肠梗阻等。

一、腹痛　是最常见的症状，多位于右下腹或脐周，一般为中等度疼痛，呈痉挛性，餐后加重，禁食、休息、局部热敷可减轻。如炎症波及腹膜或急性肠穿孔时可出现全腹剧痛，呈急性腹膜炎表现。部分病人出现急性右下腹痛，并扪及包块，酷似急性兰尾炎。

二、腹泻　由于炎症刺激肠道使蠕动增加或因广泛小肠受累引起吸收不良所致。粪便呈糊状，一般每日3－4次，常无脓血及粘液，病变位于结肠远端常有粘液血便。

三、腹块　由于肠壁或肠系膜增厚、肠粘连、肠系膜淋巴结肿大，内瘘或局部脓肿形成，故常可于右下腹扪及包块，比较固定，边缘不很清楚，有压痛。

四、瘘管形成　为本病的特征性体征，病变肠段的溃疡向周围组织与脏器穿透易形成内外瘘。内瘘可通向其他肠段、肠系膜、膀胱、输尿管、阴道和腹膜后等处，外瘘系经腹壁、肛门周围通向体外。肠段之间瘘管形成常导致腹泻加重，营养障碍和全身情况恶化。瘘管通向组织和器官常因粪便污染而发生感染，如腹膜后脓肿、膀胱或阴道炎症。腹壁外瘘常因腹部手术而诱发。

五、肛门直肠周围病变　部分病人有肛门周围瘘管、脓肿、肛裂等病变，约四分之一的病人这些病灶存在多年才出现腹部症状。

六、全身表现　约三分之一的病人有间歇性低热或中等度发热，偶有高热。严重者可有贫血、消瘦、低蛋白血症及水电解质紊乱。

七、肠外表现　部分病人有鹅口疮性口炎、结节性红斑、杆状指、皮肤溃疡、关节炎和肝肿大等。

【并发症】

以肠梗阻为最常见，其次腹腔或腹膜后脓肿、肠道大出血及吸收不良综合症。中毒性巨结肠远比溃疡性结肠炎发生率为低。

【实验室及其他检查】

一、血液检查　常有贫血、白细胞增多、红细胞沉降率加速。病变有活动者血清溶菌酶浓度可增高，血清钾、钙、白蛋白均可降低。

二、粪便检查　隐血试验常呈阳性。有吸收不良综合征者粪便脂肪含量常增加。病变累及左侧结肠、直肠者，粪便可有粘液和脓血。

三、胃肠X线钡餐检查　是诊断本病的重要方法，病变为节段性分布，常以回肠未端与右侧结肠为主，病变部粘膜皱襞粗乱，可见卵石样充盈缺损，肠轮廓不规则，其边缘可呈小锯齿状。典型的X线征象回肠未段肠腔狭窄而管壁僵直呈一细条状称线样征。由于肉芽肿发生及／或溃疡形成，使肠壁纤维组织增生，造成疤痕收缩，可见局限性环状狭窄，单发或多发，其上方肠段亦扩张，如有瘘管形成则出现钡剂分流现象。

四、纤维结肠镜检查　对全结肠及回肠未端病变有诊断价值。镜下可见肠粘膜呈慢性炎症，铺路石样表现，有多数匐行沟槽样纵行溃疡，肠腔明显狭窄，病变肠段之间的粘膜正常。活组织检查可发现粘膜下微小肉芽肿。

【诊断与鉴别诊断】

诊断　对青壮年患者有慢性反复发作的右下腹疼痛、腹泻、腹部压痛、肿块等表现，特别在X线胃肠检查发现病变主要在回肠未段与邻近结肠，或同时有其他肠段的节段性病变者可考虑本病。纤维结肠镜检查及活检有非干酪性肉芽肿等病变时可作出诊断。

根据世界卫生组织提出临床病理概念，日本消化病学会拟订了本病的诊断标准。①非连续性或区域性病变；②病变粘膜呈铺路石样或纵行溃疡；③全层性炎症病变，伴有肿块或狭窄；④结节样非干酪性肉芽肿；⑤裂沟或瘘管；⑥肛门病变，有难治性溃疡、非典型肛瘘或肛裂。具有上述①②③者为疑诊，再加上④⑤或⑥之一可以确诊。有①②③中的二项，加上④也可确诊。

本病应与下列疾病相鉴别：

一、肠结核　多数有肠外结核，且结核菌素试验可呈阳性，X线钡餐检查病变无节段性分布，很少有铺路石征和瘘管形成，抗结核治疗有效。

二、回盲部肿瘤　年龄在40岁以上，病情呈进行性发展，右下腹肿块质地坚硬，X线钡剂灌肠检查显示回盲部充盈缺损。纤维结肠镜和活组织检查可获确诊。

三、溃疡性结肠炎　见表2－8－1

表2－8－1 克隆病和溃疡性结肠炎的鉴别

 |  | 克 隆 病 | 溃疡性结肠炎
症状与体征 | 发热 | 常见 | 较少见
 | 腹痛 | 较重，常在右下腹或脐周 | 较轻，常在左下或下腹
 | 腹块 | 常见 | 罕见
 | 粪便 | 一般无粘液，脓血 | 常有粘液，脓血
 | 里急后重 | 少见 | 常见
 | 中毒性巨结肠 | 少见 | 可有
X线检查 | 受累肠段 | 回肠末段与邻近结肠为主，节段性受累 | 以直肠、乙状结肠为主，常向上扩展，结肠受累连续性
 | 肠腔狭窄 | 多见 | 较少见
 | 瘘管形成 | 多见 | 少见
直肠结肠镜检 | 部位 | 可见近端结肠病变，少数累及直肠 | 常见直肠乙状结肠病变
 | 正常粘膜 | 见于病变肠段之间 | 病变弥漫，其间无正常粘膜
 | 粘膜病变 | 卵石样，有较深的沟槽样溃疡 | 细颗粒状，有糜烂与浅溃疡
 | 粘膜脆性 | 一般不增加 | 增加，触之易出血
 | 炎性息肉 | 可见 | 常见
活检病理 | 肠壁炎症 | 全壁性 | 主要在粘膜与粘膜下层
 | 肠腺隐窝脓肿 | 少见 | 多见
 | 非干酪性肉芽肿 | 多见 | 无
癌 变 |  | 少见 | 可见

四、急性兰尾炎　出现腹泻者少见，右下腹压痛局限于麦氏点，少数克隆病合并急性兰尾炎，常需手术方能确诊。

五、其他　尚应和血吸虫病、慢性菌痢、肠阿米巴，小肠淋巴瘤等进行鉴别。

【治疗】

本病的内科治疗原则及用药和溃疡性结肠炎大致相同。

一、一般治疗　有活动期病变者宜卧床休息，给高热量易消化、富营养饮食。严重病人应予补液，纠正脱水和电解质平衡失调，静脉高营养疗法或鼻饲要素饮食。腹痛可用抗胆碱能药物，如颠茄制剂、普鲁本辛等。腹泻者可用钙剂和试用消胆胺，贫血者补充维生素B12、叶酸或输血。血清蛋白过低者可给静脉输血清白蛋白、水解蛋白。

二、水杨酸偶氮磺胺吡啶（SASP）　对本病有一定疗效，用法参照本篇第七节（溃疡性结肠炎）。

三、肾上腺糖皮质激素　适用于本病的活动期，对控制症状有效。用法参照溃疡性结肠炎。病变以左半结肠为主者亦可用激素保留灌肠。有腹腔化脓感染及瘘管形成者不宜使用。

四、其他　为控制肠道继发感染要选用庆大霉素、氨苄青霉素等，针对肠道厌氧菌感染可给甲硝唑400mg，每日三次口服，长期服此药一般无严重副作用。慢性持续或反复发作的病例，特别是对肾上腺皮质激素治疗无效的患者，可试用免疫抑制剂硫唑嘌呤，每日2mg／kg。近来有报道用环胞素A治疗本病，疗效好。

五、手术治疗　因术后的复发率高，故手术适应证限于肠穿孔、完全性肠梗阻、下消化道大出血、瘘管及脓肿形成，经内科治疗无效的中毒巨结肠及疑有结肠癌等。一般采用回肠造瘘术或全结肠切除术。

【预后】

本病经治疗后可好转或自行缓解。但多数病人迁延不愈，反复发作，预后不佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　溃疡性结肠炎（Ulcerative Colitis）
  • 当前页：第八节　克隆病 （Crohn Disease）
  • 下一页：第九节　消化道蠕虫病（Helminthic Diseases of the GastrointestinalTract）
<<< 返回本书目录
  1. 克里米亚-刚果出血热【疾病大全】
  2. 克隆病 （Crohn Disease）《消化病学》
  3. 克里格勒-纳贾尔综合征【疾病大全】
  4. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  5. 克雷氏骨折《百病自测》
  6. 克隆基因的表达《生物化学与分子生物学》
  7. 克雷伯氏菌《医学微生物学》
  8. 克罗恩病【疾病大全】
  9. 克雷白杆菌属感染【疾病大全】
  10. 克罗恩病关节炎【疾病大全】
  11. 克雷白杆菌肺炎《呼吸病学》
  12. 克罗伊茨费尔特-雅各布病【疾病大全】
  13. 克兰费尔特综合征【疾病大全】
  14. 克明亮眼药【方剂大全】
  15. 克拉伯病【疾病大全】
  16. 克痞丸【方剂大全】
  17. 克坚酒【方剂大全】
  18. 克山病【疾病大全】
  19. 克坚膏【方剂大全】
  20. 克山病（Keshan　Disaes）《心脏病学》
  21. 渴症第八十九问《婴童百问》
  22. 克汀病《百病自测》
  23. 渴症《伤寒捷诀》
  24. 克汀病面容【疾病症状】
  25. 渴症《保婴撮要》
  26. 克效饼子【方剂大全】
  27. 渴证《医宗金鉴》
  28. 克效交泰圣饼子【方剂大全】
  29. 渴证《伤寒心法要诀》
  30. 克效散【方剂大全】
  1. 克隆病 《消化病学》
  2. 克雷氏骨折《百病自测》
  3. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  4. 克雷伯氏菌感染的治疗《医学微生物学》
  5. 克隆不应答《医学免疫学》
  6. 克雷伯氏菌《医学微生物学》
  7. 克隆基因的表达《生物化学与分子生物学》
  8. 克雷白杆菌肺炎《呼吸病学》
  9. 克隆酶供体免疫测定《免疫学和免疫学检验》
  10. 克风泪出症《中医词典》
  11. 克隆清除《医学免疫学》
  12. 克风泪出症《中医词典》
  13. 克罗恩病《默克家庭诊疗手册》
  14. 渴症第八十九问《婴童百问》
  15. 克山病《病理学》
  16. 渴症《保婴撮要》
  17. 克山病《心脏病学》
  18. 渴症《伤寒捷诀》
  19. 克山病的病理改变《临床营养学》
  20. 渴证《伤寒心法要诀》
  21. 克山病的病因《临床营养学》
  22. 渴证《医学摘粹》
  23. 克山病的临床表现《临床营养学》
  24. 渴证《医学摘粹》
  25. 克山病的流行病学特点和硒的关系《临床营养学》
  26. 渴证《医学摘粹》
  27. 克山病的预防《临床营养学》
  28. 渴证《医宗金鉴》
  29. 克山病的诊断和鉴别诊断《临床营养学》
  30. 渴续法《医学纲目》
  31. 克山病的治疗《临床营养学》


消化道蠕虫病_《消化病学》_中医内科_【岐黄之术】

第九节　消化道蠕虫病（Helminthic Diseases of the GastrointestinalTract）
在线购买《消化病学》正版书籍

第九节　消化道蠕虫病（Helminthic Diseases of the GastrointestinalTract）

  • 上一页
  • 目录
  • 相关
  • 下一页

我国地处温、亚热带、其地理、气候及土壤条件均适合肠道寄生虫的生长繁殖，故蠕虫病是我国的常见病、多发病，特别在农村及儿童发病率高。本节重点叙述消化道蠕虫病，包括：蛔虫病、钩虫病、蛲虫病、绦虫病、包虫病及肝吸虫病。

消化道蠕虫病的传染是虫卵和幼虫。传播途径可自口、皮肤及自身感染等。其感染可以水、蔬菜和动物为媒介。致病原因和患病严重程度除与寄生虫数量多少有关，寄生虫与宿主间相互作用也很重要。蠕虫寄生人体后可掠夺宿主营养，排泌对人体有害的代谢产物。阻塞某些消化道或挤压，破坏某些组织而致病。宿主可通过细胞及体液免疫机制，对虫体及其产物发生各种反应。

消化道蠕虫病是可以预防的疾病。我国仍需继续开展爱国卫生运动，讲究精神文明、有计划性地普查、普治，尽快消灭几种危害较大的消化道蠕虫病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　克隆病 （Crohn Disease）
  • 当前页：第九节　消化道蠕虫病（Helminthic Diseases of the GastrointestinalTract）
  • 下一页：蛔虫病（Ascariasis）
<<< 返回本书目录
  1. 消化道憩室病【疾病大全】
  2. 消化道蠕虫病（Helminthic Diseases of the GastrointestinalTract）《消化病学》
  3. 消化道憩室【疾病症状】
  4. 消化道生理解剖简介《现代院外急救手册》
  5. 消化道憩室《家庭医学百科-医疗康复篇》
  6. 消化道狭窄【疾病症状】
  7. 消化道内毛石或毛粪石形成【疾病症状】
  8. 消化道异物的急救《现代院外急救手册》
  9. 消化道免疫与胃肠疾病《消化病学》
  10. 消化道重复畸形【疾病大全】
  11. 消化道溃疡急症的急救《现代院外急救手册》
  12. 消化法-验方妙用《重订广温热论》
  13. 消化道疾病中的心理问题《医学心理学》
  14. 消化管《组织学与胚胎学》
  15. 消化道激惹【疾病症状】
  16. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  17. 消化道分泌生IgA《实用免疫细胞与核酸》
  18. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  19. 消化道穿孔【疾病症状】
  20. 消化管的血管、淋巴管和神经《组织学与胚胎学》
  21. 消化道出血【中药主治】
  22. 消化管的一般结构《组织学与胚胎学》
  23. 消化道出血【疾病大全】
  24. 消化管蠕动不协调【疾病症状】
  25. 消化道出血【疾病症状】
  26. 消化内科病历《病历书写规范》
  27. 消化道出血《急诊医学》
  28. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  29. 消化道癌肿和其他新生物《默克家庭诊疗手册》
  30. 消化汤【方剂大全】
  1. 消化道蠕虫病《消化病学》
  2. 消化道全层铺片技术《实用免疫细胞与核酸》
  3. 消化道生理解剖简介《现代院外急救手册》
  4. 消化道憩室《家庭医学百科-医疗康复篇》
  5. 消化道异物的急救《现代院外急救手册》
  6. 消化道平滑肌的一般特性《生理学》
  7. 消化法《重订广温热论》
  8. 消化道平滑肌的特性《生理学》
  9. 消化管《组织学与胚胎学》
  10. 消化道平滑肌的电生理特性《生理学》
  11. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  12. 消化道免疫与胃肠疾病《消化病学》
  13. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  14. 消化道溃疡急症的急救《现代院外急救手册》
  15. 消化管的一般结构《组织学与胚胎学》
  16. 消化道疾病中的心理问题《医学心理学》
  17. 消化机能改变《病理生理学》
  18. 消化道畸形《默克家庭诊疗手册》
  19. 消化链球菌属《医学微生物学》
  20. 消化道分泌生IgA《实用免疫细胞与核酸》
  21. 消化内科病历《病历书写规范》
  22. 消化道的变化《病理生理学》
  23. 消化器《止园医话》
  24. 消化道出血《急诊医学》
  25. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  26. 消化道出血《急诊医学》
  27. 消化球菌属《医学微生物学》
  28. 消化道癌肿和其他新生物《默克家庭诊疗手册》
  29. 消化吸收不良综合征《默克家庭诊疗手册》
  30. 消化不良《默克家庭诊疗手册》
  31. 消化吸收与五脏调节《中医基础理论》


蛔虫病_《消化病学》_中医内科_【岐黄之术】

蛔虫病（Ascariasis）
在线购买《消化病学》正版书籍

蛔虫病（Ascariasis）

  • 上一页
  • 目录
  • 相关
  • 下一页

蛔虫病是最常见的肠道寄生虫病。传染源是蛔虫病患者和感染者。大量的虫卵随患者粪便排出，污染蔬菜及泥土，在适宜的温湿度下，约经2周，发育为成熟虫卵。成熟虫卵经口到胃，大部分被胃酸杀死，少数进入小肠孵化发育为幼虫。幼虫钻入肠粘膜，经淋巴管或微血管入门脉、肝脏、下腔静脉而达肺；在肺内脱皮后形成1毫米左右的幼虫。幼虫穿过微血管经肺泡、支气管、气管上升至咽，然后再被吞入胃，此即构成蛔蚴移行症。蛔蚴到达小肠后发育为成虫（图2－9－1）。自吞食虫卵至成虫成熟约需75天，在小肠内生存期约为1－2年。

【临床表现】

小肠中有少数蛔虫感染时可无症状，称蛔虫感染者，大量感染而引起疾病称蛔虫病。

肠道蛔虫常引起反复发作的上腹部或脐周腹痛。由于虫体的机械性刺激及其分泌的毒物和代谢产物可引起消化道功能紊乱和异性蛋白反应，如纳差、恶心、呕吐、腹泻和荨麻疹。儿童严重感染者，可引起营养不良，精神不安，失眠、磨牙、夜惊等。

图2－9－1 蛔虫发育过程与传播

肠内蛔虫一般处于安静状态，但受到各种刺激（如高热、消化不良、驱虫不当等）后易使蛔虫骚动及钻孔，可引起严重的并发症，常见的有：

一、胆道蛔虫症　系蛔虫钻入胆道而引起，表现为剑突下突然发生阵发性绞痛或钻顶痛，可放射至背部及右肩部，难于忍受，极度不安。常伴有恶心及呕吐。腹壁软仅疼痛发作时腹壁轻度痉挛，剑突下明显的局限性压痛。当进入胆道的蛔虫退到小肠后，则症状突然消失。若蛔虫进入胆囊管或肝内胆管时，可继发细菌感染而引起急性化脓性胆囊炎、胆管炎或急性出血坏死型胰腺炎；深入肝内胆小管时可产生细菌性肝脓肿。当蛔虫残体或蛔虫卵长期存留胆管或胆囊时，可以其为核心，逐渐形成胆石。

二、蛔虫性肠梗阻　多见于小儿。由于虫数较多，扭结成团阻塞肠腔，引起部分肠梗阻。病人有阵发性腹痛、恶心、呕吐、腹壁软，可扪及大小不等粗麻绳样索状块物。如不及时治疗，可发展为完全性肠梗阻。

三、其它 伤寒或少数胃、十二指肠溃疡病患者感染蛔虫后，蛔虫可穿破病变处肠胃壁引起穿孔，产生弥漫性腹膜炎。蛔虫向上逆行时可由鼻孔、口腔排出，或钻入耳咽管而引起耳鼓膜穿孔，并由外耳道排虫。偶而蛔虫可到达喉或气管，引起窒息。

【诊断】

肠道蛔虫可根据粪便直接涂片检查出虫卵及/或既往有吐虫或排虫作出诊断。

胆道蛔虫的诊断可根据以下几点：①青年或儿童突发剑突下绞痛；②疼痛异常剧烈，但局部肌痉挛及反跳痛并不明显；③既往有便虫、吐虫史或大便查到大量蛔虫卵；④除外其它急腹症、急性胃炎、消化性溃疡等。有条件行急症十二指肠镜检查时，可直接发现成虫已部分钻入胆道，露出尾段在十二指肠内。

【治疗】

一、驱虫治疗

（一）苯咪唑类化合物　为广谱驱虫剂，可杀死蛔虫、钩虫等。其杀虫机理为药物对虫体有选择性、不可逆性地抑制其摄取葡萄糖的作用，使虫体内源性糖原耗竭，并抑制延胡索酸还原酶，阻碍三磷酸腺苷产生，致使虫体无法生存与生殖，最终死亡。常用的药物有：

1．甲苯咪唑（Mebendazole）儿童用量每天为50－150mg，成人每次100mg，早晚各次，连服3天；若未驱尽，三周后可再用第二疗程。该药驱蛔效果较佳，副作用少见，大量感染用此药驱虫时，可有腹痛、腹泻，但较轻微。

2．丙硫咪唑（Albendazole）商品名肠虫清，为新的广谱驱虫剂。剂量为400mg，一次吞服。疗效达90％以上。但在大规模治疗中，偶有发生口吐蛔虫的反应。

3．左旋咪唑 用量为150mg，一次服用，本药驱蛔作用不及甲苯咪唑，但较哌嗪为优，副作用轻微，偶有恶心、呕吐、食欲减退等，少数病人服药后出现肝功能轻度损害。早期妊娠、肝、肾疾患应慎用。

4．噻苯咪唑（Thiabendazole） 成人每公斤体重25mg，早晚各1次，连服3天，日用量不可超过3g，此药已被甲苯咪唑所取代。

（二）噻嘧啶（Pyrantel）　（商品名抗虫灵、驱虫灵）是广谱抗虫药，能使蛔虫肌肉剧烈收缩，引起痉挛性麻痹。用量为5－10mg/kg，晚1次顿服。副作用有头痛、头晕、呕吐等，对孕妇、急性肝炎、肾炎、严重心脏病及发热病人应暂缓给药。

（三）驱蛔灵（枸橼酸哌嗪）　成人每次3－4g，儿童每日每公斤体重150mg（最高量不超过3g）睡前顿服，连服2天，便秘者加服泻剂。副作用轻，偶有眩晕、呕吐、头痛等。此药已渐少用。

（四）苦栋皮　有效成分为川栋素。实验证明它能麻痹猪蛔虫头部，故亦有一定的驱蛔效果，但用量大时，有毒性作用。成品为川栋素片，成人200－250mg，空腹顿服，此药目前较少用。

（五）其他　有报道氧气驱虫及针炙驱虫，有时有意料不到的效果。

二、并发症治疗

（一）胆道蛔虫病　①阿托品氯丙嗪或杜冷丁解痉镇痛；②腹痛缓解后再进行驱虫治疗；③及时采用青霉素、链霉素等抗生素控制胆道感染。

（二）蛔虫性肠梗阻　不完全性肠梗阻者先用内科治疗包括镇静、解痉、止痛及胃肠减压，待腹痛缓解后再进行驱虫。服用豆油或花生油80－150ml（儿童60ml）可使蛔虫团松解，缓解症状，症状消失后1－2天再驱虫。氧气疗法也可使蛔虫松解，出现完全性梗阻时，应手术治疗。

【预防】

应采取综合性措施，开展卫生宣传教育，注意个人卫生，治疗病人和感染者以及加强粪便管理等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　消化道蠕虫病（Helminthic Diseases of the GastrointestinalTract）
  • 当前页：蛔虫病（Ascariasis）
  • 下一页：附：蛔蚴移行症
<<< 返回本书目录
  1. 蛔虫病【疾病大全】
  2. 蛔虫病【中药主治】
  3. 蛔虫病《中医内科学》
  4. 蛔虫病（Ascariasis）《消化病学》
  5. 蛔虫病《家庭医学百科-医疗康复篇》
  6. 蛔虫寸白《孙真人海上方》
  7. 蛔虫【方剂主治】
  8. 蛔虫第八十五问《婴童百问》
  9. 蛔虫《本草纲目》图文版
  10. 蛔虫方《外台秘要》
  11. 蛔虫《杂病广要》
  12. 蛔虫腹痛【中药主治】
  13. 蛔虫《幼幼新书》
  14. 蛔虫感染【疾病症状】
  15. 蛔虫《圣济总录》
  16. 蛔虫根原《四圣心源》
  17. 蛔虫《侣山堂类辩》
  18. 蛔虫门-幼幼汇集（中）《古今医统大全》
  19. 蛔虫《金匮悬解》
  20. 蛔虫散【方剂大全】
  21. 蛔虫《金匮钩玄》
  22. 蛔虫性肠梗阻【疾病症状】
  23. 蛔虫《保婴撮要》
  24. 蛔虫性肠梗阻【疾病大全】
  25. 蛔虫《本草纲目》完整版
  26. 蛔虫性急性胰腺炎【疾病大全】
  27. 蛔《张氏医通》
  28. 蛔虫症【中药主治】
  29. 茴消散【方剂大全】
  30. 蛔疳《儿科萃精》
  1. 蛔虫病《消化病学》
  2. 蛔虫病《中医内科学》
  3. 蛔虫寸白《孙真人海上方》
  4. 蛔虫病《中医词典》
  5. 蛔虫第八十五问《婴童百问》
  6. 蛔虫病《家庭医学百科-医疗康复篇》
  7. 蛔虫方九首《外台秘要》
  8. 蛔虫病《默克家庭诊疗手册》
  9. 蛔虫根原《四圣心源》
  10. 蛔虫《金匮钩玄》
  11. 蛔虫候《诸病源候论》
  12. 蛔虫《侣山堂类辩》
  13. 蛔虫候《诸病源候论》
  14. 蛔虫《医学摘粹》
  15. 蛔虫瘤《中医词典》
  16. 蛔虫《医学摘粹》
  17. 蛔虫六《金匮悬解》
  18. 蛔虫《保婴撮要》
  19. 蛔虫门（幼幼汇集 中）《古今医统大全》
  20. 蛔虫《杂病广要》
  21. 蛔虫秘方《华佗神方》
  22. 蛔虫《幼幼新书》
  23. 蛔虫七《金匮悬解》
  24. 蛔虫《推求师意》
  25. 蛔虫痧《中医词典》
  26. 蛔虫《新修本草》
  27. 蛔虫五《金匮悬解》
  28. 蛔虫《中医词典》
  29. 蛔虫心痛《奇效简便良方》
  30. 蛔虫《圣济总录》
  31. 蛔虫汁《证类本草》


蛔蚴移行症_《消化病学》_中医内科_【岐黄之术】

附：蛔蚴移行症

附：蛔蚴移行症

  • 上一页
  • 目录
  • 相关
  • 下一页

本症系吞食大量虫卵后8－9天，由于大量蛔蚴到达肺部，引起肺泡出血、水肿及细胞浸润，病人可出现过敏肺炎的征象。重者有发热、干咳、血丝痰、荨麻疹等症状。体检肺部有哮鸣音和湿罗音；X线检查示肺纹增加；严重者一或二侧肺内有大小不等的片状或斑点状阴影，一般1－2周消退。血中嗜酸粒细胞增多，痰液也可检出大量嗜酸性粒细胞，并可查见蛔蚴，以上改变，儿童较为多见，大多数患者吞入虫卵量少，仅有轻度咳嗽或毫无症状。另有极少数病人偶而因蛔蚴移行至脑、胸膜、眼等器官可引起局部炎症反应，并产生相应的症状，治疗：左旋咪唑隔日口服120mg，共服6次，可获满意疗效，呼吸道症状迅速得到改善，血中嗜酸粒细胞显著下降。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔虫病（Ascariasis）
  • 当前页：附：蛔蚴移行症
  • 下一页：钩虫病（Ancylostomiasis）
<<< 返回本书目录
  1. 蛔厥-伤寒门（下）《古今医统大全》
  2. 蛔证《续名医类案》
  3. 蛔厥狐惑《伤寒六书》
  4. 毁胎术《妇产科学》
  5. 蛔厥歌《伤寒百证歌》
  6. 汇方《伤寒心法要诀》
  7. 蛔厥《温疫论》
  8. 汇方《医宗金鉴》
  9. 蛔厥《伤寒六书》
  10. 汇集古哲治痘诸方《冯氏锦囊秘录》
  11. 蛔厥《伤寒捷诀》
  12. 会东藤【中药大全】
  13. 蛔厥《丹溪手镜》
  14. 会毒散【方剂大全】
  15. 蛔结痧《痧胀玉衡》
  16. 会稽赖分常山汤【方剂大全】
  17. 蛔疳散【方剂大全】
  18. 会脓散【方剂大全】
  19. 蛔疳《幼幼新书》
  20. 会通《医述》
  21. 蛔疳《医宗金鉴》
  22. 会通灵应膏【方剂大全】
  23. 蛔疳《外科理例》
  24. 会仙救苦丹【方剂大全】
  25. 蛔疳《儿科萃精》
  26. 会厌、左气门、右气门、卫总管、荣总管、气府、血府记《医林改错》
  27. 蛔虫症【中药主治】
  28. 会厌炎【疾病症状】
  29. 蛔虫性急性胰腺炎【疾病大全】
  30. 会厌逐瘀汤【方剂大全】
  1. 蛔蚴移行症《消化病学》
  2. 蛔咬心痛《金匮翼》
  3. 蛔证《续名医类案》
  4. 蛔咬心疼面青吐沫《奇方类编》
  5. 悔《中医词典》
  6. 蛔厥心疼《回生集》
  7. 毁胎术《妇产科学》
  8. 蛔厥狐惑《伤寒六书》
  9. 汇方《医宗金鉴》
  10. 蛔厥歌《伤寒百证歌》
  11. 汇方《伤寒心法要诀》
  12. 蛔厥（伤寒门 下）《古今医统大全》
  13. 汇集古哲治痘诸方《冯氏锦囊秘录》
  14. 蛔厥《温疫论》
  15. 汇讲《中医名词词典》
  16. 蛔厥《丹溪手镜》
  17. 汇通派代表医家的学术思想《中国医学通史》
  18. 蛔厥《伤寒六书》
  19. 会《中医词典》
  20. 蛔厥《明医指掌》
  21. 会额《中医词典》
  22. 蛔厥《伤寒捷诀》
  23. 会骨《中医词典》
  24. 蛔厥《中医词典》
  25. 会兰参《药性切用》
  26. 蛔厥《中医名词词典》
  27. 会气《中医词典》
  28. 蛔结痧《痧胀玉衡》
  29. 会死的病人医生不敢做器官移植《中医之钥》
  30. 蛔疳《幼科心法要诀》
  31. 会通《医述》


钩虫病_《消化病学》_中医内科_【岐黄之术】

钩虫病（Ancylostomiasis）
在线购买《消化病学》正版书籍

钩虫病（Ancylostomiasis）

  • 上一页
  • 目录
  • 相关
  • 下一页

钩虫病是十二指肠钩虫或美洲钩虫寄生于人体小肠所致的疾病。它是严重危害我国人民尤其是农民健康的寄生虫病之一。临床以贫血、营养不良、浮肿、腹痛及胃肠功能障碍为主要表现。高发区有“黄胖病”之称。

钩虫病的传染源是钩虫病患者和感染者，钩虫感染在我国分布极广。虫卵随粪便排出体外，在适当温、湿度的土壤中孵化。约1周左右经杆状蚴发育成具有感染力的丝状蚴，丝状蚴接触人体即钻入皮肤，随血液流经右心到肺，穿透肺泡毛细血管后循支气管、气管而达咽喉部，然后被吞入胃，构成钩蚴移行症。钩蚴主要在空肠，少数在十二指肠及回肠中上段内发育为成虫（图2－9－2）。自丝状蚴侵入皮肤至成虫在肠内产卵约需50天，成虫的寿命可达5－7年，但大部分于1－2年内被排出体外。

本病主要是经皮肤接触感染。农民赤足下地，幼虫易钻入皮肤而致病，故农村中感染率较高。钩虫卵在低于5－10℃时易死亡，而25－30℃和湿润土壤最适于虫卵孵化和幼虫生长。故我国南方钩虫病的流行远较北方为重。

【临床表现】

钩虫病的临床症状轻重不一，与感染钩虫的种类、数量、时间和个人营养及免疫状况有关。绝大多数是无症状的钩虫感染者。

一、贫血和循环系统　贫血是钩虫病最突出的表现。由于成虫以口器咬住肠粘膜吸取血液，并经常更换咬吸点，同时分泌抗凝物质使伤口不断流血，长期漫性失血造成铁及蛋白质的损失，引起缺铁性贫血及低蛋白血症；在重度感染后3－5月可逐渐出现严重的进行性贫血，病人有头昏、眼花、耳鸣、乏力、劳动后心悸、气促、记忆力减退、表情淡漠、皮肤苍白或呈腊黄色等症状。长期严重贫血病人心脏可呈一般性扩大，心前区有吹风样收缩期杂音，心率增速和血压降低（舒张压为甚）。贫血属小细胞低色素性贫血，嗜酸粒细胞大多增高。骨髓铁粒细胞显著减少或消失，血清铁和铁蛋白浓度降低。

图2－9－2 钩虫发育过程与传播

二、消化系统　钩虫咬附小肠粘膜发生许多出血点和浅小损伤，可导致慢性炎症和胃肠功能紊乱，引起消化道症状。早期有食欲改变，上腹部不适等，症状明显者常有上腹部疼痛，恶心、嗳气等类似球部溃疡或十二指肠炎表现。严重感染者可出现异嗜如喜食生米、泥土等，多数病人有微量肠道出血，偶有并发消化道大出血，表现为持续性黑便。

三、其它　儿童期严重感染可有生长发育障碍，或并发心功能不全，周围血可呈类白血病反应，孕妇严重感染可导致流产或死胎。

【诊断】

在流行区有赤足下地史以及贫血等临床症状应考虑钩虫病。粪便中检到虫卵为确诊的依据，粪便中虫卵数不多时，直接涂片的检出率低，较可靠的方法是饱和盐水漂浮法和钩蚴培养法。

【治疗】

一、驱虫治疗　驱钩虫药物种类很多，但尚无较理想的药物，需多次反复治疗才能根治.。此外，农村钩虫病患者大多伴有蛔虫等多种线虫感染，故以采用广谱驱肠线虫药为宜。如甲苯咪唑、噻嘧啶、丙硫咪唑、左旋咪唑等，用法同治疗蛔虫病。国内钩虫病多系两种钩虫混合感染，若用一种驱钩虫药未驱尽时，可换用另一种药物，藉以提高疗效和减少副作用。

二、对症治疗　钩虫病有贫血时应驱虫同时补充铁剂与高蛋白饮食。常用硫酸低铁，每次0.3~0.6克，每日3次，服用铁剂时间宜长，以补足组织内贮铁。对少数口服铁剂不能耐受者可给予肌肉注射铁剂，如右旋糖酐铁，首次为50mg，以后每日或间日注射100mg，总量不超过2.5~3.0克，两侧臀部肌肉交替注射。严重贫血伴有胃酸缺乏可加服10％稀盐酸或胃蛋白酶液。对临产孕妇或贫血严重者，可在驱虫前输小量血或边输血边驱虫。

【预防】

治疗病人及消除传染源是预防的重要环节，加强粪便管理，杀灭钩虫卵是综合防治措施之一。为避免赤足下地感染可用25％白矾水液或1％碘酒等涂擦手足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：蛔蚴移行症
  • 当前页：钩虫病（Ancylostomiasis）
  • 下一页：附：钩蚴移行症
<<< 返回本书目录
  1. 钩虫病【疾病大全】
  2. 钩虫病【中药主治】
  3. 钩虫病《中医内科学》
  4. 钩虫病（Ancylostomiasis）《消化病学》
  5. 钩苞大丁草【中药大全】
  6. 钩虫皮炎【疾病大全】
  7. 沟裂增宽【疾病症状】
  8. 钩虫丸【方剂大全】
  9. 佝偻汤【方剂大全】
  10. 钩虫性十二指肠炎综合征【疾病大全】
  11. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  12. 钩端螺旋体《医学微生物学》
  13. 佝偻病和骨软化症《病理学》
  14. 钩端螺旋体病《病理学》
  15. 佝偻病【疾病大全】
  16. 钩端螺旋体病《家庭医学百科-医疗康复篇》
  17. 勾儿茶【中药大全】
  18. 钩端螺旋体病【疾病大全】
  19. 供者与受者的配合选择《免疫学和免疫学检验》
  20. 钩端螺旋体病【中药主治】
  21. 供应室工作《基础护理学》
  22. 钩端螺旋体病的肾损害【疾病大全】
  23. 供体手术《临床肝移植》
  24. 钩端螺旋体病神经系统表现【疾病大全】
  25. 供体及供体手术《临床肝移植》
  26. 钩端螺旋体肺炎【疾病大全】
  27. 供体的选择《临床肝移植》
  28. 钩端螺旋体菌苗使用说明书《中国生物制品规程》
  29. 供体的评估《临床肝移植》
  30. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  1. 钩虫病《消化病学》
  2. 钩虫病《中医内科学》
  3. 钩虫感染《默克家庭诊疗手册》
  4. 钩肠痔《中医词典》
  5. 钩端螺旋体《医学微生物学》
  6. 钩《证类本草》
  7. 钩端螺旋体病《默克家庭诊疗手册》
  8. 钩《中医词典》
  9. 钩端螺旋体病《家庭医学百科-医疗康复篇》
  10. 佝偻病胸《百病自测》
  11. 钩端螺旋体病《病理学》
  12. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  13. 钩端螺旋体的检查法《实用免疫细胞与核酸》
  14. 佝偻病和骨软化症《病理学》
  15. 钩端螺旋体菌苗使用说明书《中国生物制品规程》
  16. 佝偻病的诊断标准《临床营养学》
  17. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  18. 佝偻病《理疗学》
  19. 钩割法《中医词典》
  20. 佝偻病《放射诊断学》
  21. 钩割针烙《目经大成》
  22. 勾点法《中医词典》
  23. 钩割针烙说《张氏医通》
  24. 供者与受者的配合选择《免疫学和免疫学检验》
  25. 钩割针烙宜戒慎论《审视瑶函》
  26. 供应室工作《基础护理学》
  27. 钩割针镰《圣济总录》
  28. 供体手术《临床肝移植》
  29. 钩割针镰法《秘传眼科龙木论》
  30. 供体及供体手术《临床肝移植》
  31. 钩股按穴取平法《普济方·针灸》


钩蚴移行症_《消化病学》_中医内科_【岐黄之术】

附：钩蚴移行症

附：钩蚴移行症

  • 上一页
  • 目录
  • 相关
  • 下一页

系钩蚴自皮肤侵入时，刺激局部皮肤发生痒性丘疹（俗称粪毒、粪疙瘩等），以足趾及手指间皮肤柔软处多见，局部有奇痒、红肿及灼痛、有的1－2天转成水泡，约数日内自行消退，亦可因抓痒引起继发感染，此称钩蚴皮炎。当钩蚴到达肺泡时，可引起肺间质和泡点状出血与炎症病变，经数天或十余天自行消退。血中嗜酸性粒细胞常明显增高。治疗：于钩蚴侵入皮肤后24小时内，涂敷10％噻苯咪唑混悬液，1天2－3次，连续2－3天并敷以0.1％地塞米松霜。疗效较好，亦可用50－60℃热水反复浸泡15－30分钟，有止痒、消炎及杀钩蚴作用，皮疹严重且较多者则给以口服噻本咪唑，每日50mg/kg，分2~3次服用，疗程5天，休息2天后可重复一疗程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩虫病（Ancylostomiasis）
  • 当前页：附：钩蚴移行症
  • 下一页：蛲虫病（Enterobiasis）
<<< 返回本书目录
  1. 钩蚴性皮炎【疾病症状】
  2. 苟印《本草纲目》完整版
  3. 钩蝎煎【方剂大全】
  4. 狗《本草纲目》完整版
  5. 钩吻【中药大全】
  6. 狗《食物疗法》
  7. 钩吻《本草纲目》图文版
  8. 狗《本草纲目》图文版
  9. 钩吻《证类本草》
  10. 狗（Dog;Canis　familiaris）《实验动物科学》
  11. 钩吻《雷公炮炙论》
  12. 狗宝《本草纲目》完整版
  13. 钩吻《本草纲目》完整版
  14. 狗宝《本草纲目》图文版
  15. 钩藤紫草汤【方剂大全】
  16. 狗宝【中药大全】
  17. 钩藤紫草散【方剂大全】
  18. 狗宝丹【方剂大全】
  19. 钩藤子芩汤【方剂大全】
  20. 狗宝散【方剂大全】
  21. 钩藤饮子【方剂大全】
  22. 狗宝丸【方剂大全】
  23. 钩藤饮子《小儿药证直诀》
  24. 狗肠丸【方剂大全】
  25. 钩藤饮【方剂大全】
  26. 狗齿《本草纲目》完整版
  27. 钩藤丸【方剂大全】
  28. 狗齿【中药大全】
  29. 钩藤汤【方剂大全】
  30. 狗胆《本草纲目》完整版
  1. 钩蚴移行症《消化病学》
  2. 钩吻中毒《中医词典》
  3. 苟印《证类本草》
  4. 钩吻与芹菜相似，误食之杀人，解之方《金匮悬解》
  5. 狗《本草纲目》
  6. 钩吻《名医别录》
  7. 狗《食物疗法》
  8. 钩吻《增广和剂局方药性总论》
  9. 狗《本经逢原》
  10. 钩吻《本经逢原》
  11. 狗《本草从新》
  12. 钩吻《证类本草》
  13. 狗《得配本草》
  14. 钩吻《医学入门》
  15. 狗《本草撮要》
  16. 钩吻《新修本草》
  17. 狗《药性切用》
  18. 钩吻《本草经集注》
  19. 狗宝《本草纲目》
  20. 钩吻《千金翼方》
  21. 狗宝《本草易读》
  22. 钩吻《雷公炮炙论》
  23. 狗宝《本经逢原》
  24. 钩吻《本草纲目》
  25. 狗宝《本草便读》
  26. 钩吻《神农本草经》
  27. 狗眵眼《中医词典》
  28. 钩藤饮子《小儿药证直诀》
  29. 狗癫《中医词典》
  30. 钩藤饮《冯氏锦囊秘录》
  31. 狗骨《本草从新》


蛲虫病_《消化病学》_中医内科_【岐黄之术】

蛲虫病（Enterobiasis）
在线购买《消化病学》正版书籍

蛲虫病（Enterobiasis）

  • 上一页
  • 目录
  • 相关
  • 下一页

蛲虫病多发生于儿童，城市高于农村，集居儿童高于散居儿童。人是蛲虫唯一宿主，蛲虫感染者是蛲虫病的唯一传染源。传染方式有自身及异体感染两种。自身感染系雌虫于夜间爬行肛门，在周围皮肤上产卵，引起奇痒，小儿用手指搔痒而沾染虫卵。在进食或吮吸时吞入虫孵。虫孵在胃及十二指肠开始孵化成蚴虫，最后在小肠下段及大肠内发育为成虫。若虫孵在肛门口孵化，幼虫可爬进肛门，侵入大肠，引起逆行感染，这两种自身感染方式使感染加重，迁延不愈，异体感染是通过被污染虫卵的食物、玩具经口感染，也可经口鼻、吸入飞扬的虫卵再咽下而感染，这是造成集体和家庭间传播的主要方式。（图2－9－3）

图2－9－3 蛲虫发育过程与传播

【临床表现】

一般症状轻微，主要表现是夜间肛门及阴部奇痒，因而失眠，烦躁不安，夜惊等。由于蛲虫可钻入粘膜深层引起轻度炎症。亦可出现消化不良、恶心、呕吐、腹痛、食欲减退等症状。偶有蛲虫侵入泌尿系统或女性生殖系统，引起尿频、阴道炎、输卵管炎或腹膜炎。

【诊断】

对夜间有肛门及阴部奇痒者，应于夜间检查肛门部有无白色线头状蛲虫，如能检得蛲虫则可确诊。粪常规检查虫卵阳性率低，必须于清晨大便前，用透明胶纸轻轻擦肛门后再查虫卵。

【治疗】

一、驱虫治疗

（一）本咪唑类化合物　均有疗效。如丙硫苯咪唑即肠虫清400mg－剂疗法，治愈率几乎达100％，但蛲虫病容易自身重复感染，故在治疗后2－4周，应再重复治疗1次。

（二）苄酚宁pyrvinium（商品名扑蛲灵）儿童每公斤5mg，成人总剂量不超过250mg，睡前顿服（药片不可咬碎），为了防止复发，间隔14日后再服一剂，疗效佳，副作用少，偶有恶心、呕吐反应。

（三）噻乙吡啶　成人剂量为250mg，儿童剂量按5mg/kg，半空腹1次顿服，有显著驱蛲效果。

二、一般治疗　每晚睡前洗净肛门周围皮肤后，用10％氧化锌软膏、2％白降汞软膏、10％鹤风油膏或蛲虫药膏（含百部浸膏30％，龙胆紫0.2%等）涂布肛周围皮肤上，有杀虫、止痒作用。

蛲虫在人体内寿命一般不超过2月，若能避免重复感染，则不用药物治疗亦可自愈，药物治疗即使效果比较满意。但疗效不能巩固，这与自身再感染有关，故必须结合预防，若能每日换洗衬裤及床单则可不治自愈。

【预防】

加强卫生宣传教育，养成良好卫生习惯，饭前便后洗手，不吸吮手指，睡前清晨应清洗肛门，组织进行集体性诊治等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：钩蚴移行症
  • 当前页：蛲虫病（Enterobiasis）
  • 下一页：绦虫病（Teniasis）
<<< 返回本书目录
  1. 蛲虫病【疾病大全】
  2. 蛲虫病【中药主治】
  3. 蛲虫病《家庭医学百科-医疗康复篇》
  4. 蛲虫病（Enterobiasis）《消化病学》
  5. 蛲虫【中药主治】
  6. 蛲虫方《外台秘要》
  7. 蛲虫《幼幼新书》
  8. 蛲虫感染《默克家庭诊疗手册》
  9. 蛲虫《圣济总录》
  10. 蛲虫外用方【方剂大全】
  11. 硇砂丸【方剂大全】
  12. 蛲虫性阴道炎【疾病大全】
  13. 硇砂散【方剂大全】
  14. 蛲瘕《医学读书记》
  15. 硇砂煎丸【方剂大全】
  16. 恼怒门《辨证录》
  17. 硇砂【中药大全】
  18. 脑《医述》
  19. 硇砂《本草纲目》图文版
  20. 脑白质变性【疾病症状】
  21. 曩泻《幼幼新书》
  22. 脑白质偏少【疾病症状】
  23. 囊状淋巴管瘤【疾病大全】
  24. 脑白质脱髓鞘【疾病症状】
  25. 囊肿样改变【疾病症状】
  26. 脑白质萎缩【疾病症状】
  27. 囊肿性痤疮【疾病症状】
  28. 脑白质稀疏【疾病症状】
  29. 囊肿壁薄且内含无色液体【疾病症状】
  30. 脑背部《疡医大全》
  1. 蛲虫病《消化病学》
  2. 蛲虫病《中医词典》
  3. 蛲虫方六首《外台秘要》
  4. 蛲虫病《中医词典》
  5. 蛲虫感染《默克家庭诊疗手册》
  6. 蛲虫病《家庭医学百科-医疗康复篇》
  7. 蛲虫候《诸病源候论》
  8. 蛲虫《幼幼新书》
  9. 蛲虫候《诸病源候论》
  10. 蛲虫《圣济总录》
  11. 蛲虫痢《中医词典》
  12. 硇砂《中药炮制》
  13. 蛲虫痢《中医词典》
  14. 硇砂《玉楸药解》
  15. 蛲虫痢《医述》
  16. 硇砂《本草纲目》
  17. 蛲虫秘方《华佗神方》
  18. 齉《中医词典》
  19. 蛲疳《中医词典》
  20. 齉《中医词典》
  21. 蛲疳《中医词典》
  22. 曩泻《幼幼新书》
  23. 蛲瘕《医学读书记》
  24. 囊纵《中医词典》
  25. 蛲瘕《医方考》
  26. 囊纵《中医词典》
  27. 蛲瘕《华佗神方》
  28. 囊肿《口腔科学》
  29. 恼怒门（二则）《辨证录》
  30. 囊肿《冯氏锦囊秘录》
  31. 脑《默克家庭诊疗手册》


绦虫病_《消化病学》_中医内科_【岐黄之术】

绦虫病（Teniasis）
在线购买《消化病学》正版书籍

绦虫病（Teniasis）

  • 上一页
  • 目录
  • 相关
  • 下一页

绦虫病是猪肉绦虫或牛肉绦虫寄生于人体小肠引起的疾病。绦虫病在我国分布较广，猪肉绦虫散发于华北、东北、西北一带，地方性流行区仅见于云南；牛肉绦虫于西南各省及西藏、内蒙、新疆等自治区均有地方性流行，本病的流行和饮食习惯及猪、牛饲养方法不当有密切关系。绦虫的成虫寄生在人的小肠内，随粪便排出妊娠节片和虫卵被猪、牛吞食后，卵壳在其十二指肠内消化、六钩蚴脱出，钻过肠壁进入肠系膜小静脉及淋巴循环输往全身，以横纹肌为主要寄生部位，发育成囊尾蚴，称囊虫。含囊虫的猪肉称米猪肉。人吃了未煮熟的米猪肉或含囊虫的牛肉后，包囊即被消化，囊虫头节吸附于肠壁，从颈节不断生出节片，约2－3个月发育为成虫。成虫在人肠内寿命由数年至20年。（图2－9－4）

图2－9－4 猪肉绦虫发育过程与传播

【临床表现】

症状轻微，常因粪便中发现白色节片而就医。由于虫体吸取人体养料并刺激肠壁及其代谢产物的毒性作用，使部分病人的腹痛、腹胀、腹泻、恶心、乏力等症状。牛肉绦虫节片常自动由肛门排出。引起轻微肛门部搔痒，猪肉绦虫活动力常弱，孕节常数节相连地自链体脱落。随粪便排出体外。部分病例血中嗜酸粒细胞轻度增高。

【诊断】

根据有吃未熟猪、牛肉史，粪便中发现白色带状节片或查到虫卵即可确诊。肛门拭子检查牛肉绦虫卵的阳性率较高。猪肉绦虫和牛肉绦虫卵在形态上甚难区别，须获孕节或头节才能作最后鉴别。详见表2－9－1

表2－9－1 猎内绦虫与牛肉绦虫的鉴别

 | 猪肉绦虫 | 牛肉绦虫
成虫长度 | 较短，2－4米 | 较长，4－8米
节片数 | 800－1，000节，节片薄而透明 | 100－200节，节片厚而不透明
头节 | 球形，有顶突小沟 | 方形，无顶突小钩
孕节子宫分枝 | 每侧有7－12主支 | 每侧有15－30主支
节片脱落情况 | 常数节脱落 | 分节脱落，能自动爬出肛门

【治疗】

一、槟榔、南瓜子合用　槟椰对猪肉绦虫有较强的麻痹作用，能使全虫麻痹瘫痪。对牛肉绦虫则仅使头节和未成熟节片麻痹，故疗效欠佳。南瓜子能麻痹牛肉绦虫的孕卵节片，单独应用疗效亦不佳，与槟榔合用治疗牛肉绦虫治愈率较高，治疗绦虫病时都采用两药合用。早晨空腹南瓜子仁粉60~120克，2小时后服槟榔煎剂（槟榔60－90克，水煎1小时）再过半小时服泻药。一般在3小时内即有完整活动的虫体排出，少数患者可能于下午或次日排出虫体。

二、灭绦灵（Niclosamide氯硝柳胺）　氯硝柳胺原为杀灭钉螺的药物，但对猪肉及牛肉绦虫均有良好疗效。临床上也用以治疗绦虫病，抗虫效果较槟榔南瓜子为优。本药可抑制绦虫线粒体的氧化磷酸化反应而杀死其头节和颈节，死亡的虫体随粪便排出。剂量为空腹先服1克，隔1小时再服1克，服药时将药片充分嚼碎吞下，而饮水量应少，使药物在十二指肠上部即达较高浓度。二小时后服泻药。小儿剂量减半。本品副作用少，但因对虫卵无作用，当虫体在肠内被消化而释出虫卵时，虫卵可逆流入胃及十二指肠，猪肉绦虫则可因此引起囊虫病，故主张治疗猪肉绦虫病时，应先服止吐药以防呕吐，并服泻药使死亡节片在未被消化前即迅速排出，此药应连服2天。

三、吡喹酮（Praziquantel）　为新型广谱抗蠕虫药，除有抗血吸虫作用，也是一个高效抗绦虫药，吡喹酮杀绦虫的原理尚未阐明，可能有促进Ca＋＋进入虫体，从而引起虫体肌挛缩，产生痉挛性麻痹，成人剂量0.5克，儿童0.2~0.3g顿服，1小时后服泻药，效果良好。

四、仙鹤草　用根芽全粉30－50克，服后不需给泻剂。亦可用草芽浸膏，鹤草酚单体或鹤草酚粗晶片，但应服硫酸镁导泻。

五、甲苯咪唑　成人200mg一天二次，连服三天，驱绦虫率约为80％。

六、丙硫咪唑　对绦虫也有较好疗效，剂量是每天400mg，连服6天。

不论应用何种驱虫剂，应注意下列几点：①驱虫后均应留取24小时全部粪便，淘洗检查头节以确定疗效。查得头节表现治疗成功，未查得头节，并不表示驱虫失败，因头节不一定在治疗的当天排出，也可能驱虫药物使虫节破坏或变形而难于辨认。②治疗猪肉绦虫病时，应先服止吐药，以免虫卵反流入胃，进入小肠，孵化成为六钩蚴，进入肠壁血管，随血液分布全身，发育为囊虫，形成皮下和肌肉囊虫病，脑囊虫病，眼囊虫病等。③治疗后观察3个月，对又排节片或虫卵者则应复治。

【预防】

加强肉类检查，不准出售米猪肉或有囊虫的牛肉，不吃未熟的猪肉与牛肉，应彻底治疗绦虫患者，搞好粪便管理，加强猪、牛管理。防止牲畜受绦虫感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛲虫病（Enterobiasis）
  • 当前页：绦虫病（Teniasis）
  • 下一页：肝吸虫病（Clonorchiasis）
<<< 返回本书目录
  1. 绦虫病【疾病大全】
  2. 绦虫病【中药主治】
  3. 绦虫病《中医内科学》
  4. 绦虫病（Teniasis）《消化病学》
  5. 绦虫【中药主治】
  6. 掏口《经验麻科》
  7. 烫伤水泡破了【疾病症状】
  8. 桃《本草纲目》完整版
  9. 烫伤后汗腺受损【疾病症状】
  10. 桃《滇南本草》
  11. 烫伤的急救《现代院外急救手册》
  12. 桃《服食导饵》
  13. 烫伤【中药主治】
  14. 桃《本草纲目》图文版
  15. 烫伤【疾病症状】
  16. 桃蠹虫《本草纲目》完整版
  17. 烫火伤【中药主治】
  18. 桃儿七【中药大全】
  19. 螳螂桑《本草纲目》图文版
  20. 桃儿七果【中药大全】
  21. 螳螂跌打【中药大全】
  22. 桃耳七【中药大全】
  23. 螳螂，桑螵蛸《本草纲目》完整版
  24. 桃符《本草纲目》完整版
  25. 螳螂【中药大全】
  26. 桃符《本草纲目》完整版
  27. 糖原贮积病Ⅴ型【疾病大全】
  28. 桃根【中药大全】
  29. 糖原贮积病Ⅱ型【疾病大全】
  30. 桃核承气汤《伤寒寻源》
  1. 绦虫病《消化病学》
  2. 绦虫病《中医内科学》
  3. 掏口《经验麻科》
  4. 绦虫病《中医词典》
  5. 搯法《中医名词词典》
  6. 烫伤的急救《现代院外急救手册》
  7. 桃《服食导饵》
  8. 烫泡火烧《急救广生集》
  9. 桃《本草纲目》
  10. 烫火伤《中医词典》
  11. 桃《饮膳正要》
  12. 烫火伤《中医名词词典》
  13. 桃《得配本草》
  14. 螳螂子《中医词典》
  15. 桃《滇南本草》
  16. 螳螂子《中医名词词典》
  17. 桃蠹《千金翼方》
  18. 螳螂桑螵蛸《本草纲目》
  19. 桃蠹虫《本经逢原》
  20. 螳螂《冯氏锦囊秘录》
  21. 桃归茶《茶饮保健》
  22. 糖脂《医用化学》
  23. 桃核《名医别录》
  24. 糖原贮积症《默克家庭诊疗手册》
  25. 桃核承气汤《圆运动的古中医学》
  26. 糖原染色《常用化验值及意义》
  27. 桃核承气汤《医学心悟》
  28. 糖原的合成与分解《生物化学与分子生物学》
  29. 桃核承气汤《伤寒寻源》
  30. 糖原的合成《生物化学与分子生物学》
  31. 桃核承气汤《伤寒括要》


肝吸虫病_《消化病学》_中医内科_【岐黄之术】

肝吸虫病（Clonorchiasis）
在线购买《消化病学》正版书籍

肝吸虫病（Clonorchiasis）

  • 上一页
  • 目录
  • 相关
  • 下一页

肝吸虫病又称华支睾吸虫病是肝吸虫成虫寄生肝内胆管所引起。虫卵随胆汁入肠，由粪便排出体外，落入池塘；被淡水螺吞食，在螺体内发育形成尾蚴而出螺体，再侵入淡水鱼或小虾肌肉内，即成囊蚴，人或其它肉食或杂食动物吞食带囊蚴的鱼虾，即被感染。囊虫在十二指肠脱囊后，幼虫转入胆管，约经1－2月即成熟产卵（图2－9－5），成虫寿命达15－25年，我国华东、华南、西南、东北等共有23个省、市、自治区有此病分布。

轻中度感染时肝内胆小管病变不明显，虫数多时肝内胆小管因机械性堵塞、胆汁淤积而扩张，胆管增厚。急性重度感染时可有细胞浸润及胆小管周围充血等炎症变化。慢性感染则以结缔组织及弹力纤维增生为主，肝细胞可有脂肪变性萎缩，肝吸虫感染偶有引起胆汁性肝硬化，也可诱发肝胆管及胆囊内胆色素结石，本病与原发性胆管细胞癌间可有一定关系。

【临床表现】

本病患者的临床症状视感染轻重而异。感染较轻者可无症状，当初次大量感染非流行区居民时，人体反应常特别显著，患者可出现发热、乏力、黄疸、肝区疼痛，肝脏肿大且有压痛。流行区居民慢性多次感染,可有食欲不振、消化不良、腹痛、腹泻、乏力、营养不良、黄疸、肝脏肿大等症状。少数长期反复严重感染者，最后可发展为胆汁性肝硬化，当成虫迁移至总胆管时，可引起胆绞痛和梗阻性黄疸。

【诊断】

本病诊断主要根据流行病史、临床表现、血嗜酸性粒细胞增多及大便或十二指肠引流液中查见虫卵，成虫抗原作皮内试验、间接红细胞凝集试验及酶联免疫吸附试验阳性率较高，若能排除引起交叉反应的肝片吸虫、并殖吸虫及日本血吸虫等，则有助于本病的诊断。

图2－9－5 肝吸虫发育过程与传播

【治疗】

一、一般治疗与对症治疗　重症有营养不良或肝硬化症状时，应加强营养、保护肝脏、以后再考虑特殊治疗。有胆囊炎、总胆管堵塞等急性外科并发症时，应即以手术治疗。

二、病因治疗　（一）吡喹酮疗效高，疗程短，副作用较轻，为治疗本病的首选药。总剂量按感染轻重而定，轻者可用75mg/kg或210mg/kg的5天疗法。

（二）硝硫氰胺（Nitrocyanamin 7505）3－6um的微粉胶囊，总剂量为6－8mg./kg等分3－5份，每天1份，本药副作用较多，少数可出现黄疸。各种原因的黄疸、急慢性肝炎恢复未满一年，有精神病史、妊娠及哺乳期妇女、高空作业及驾驶人员均禁用。

（三）六氯对二甲苯（血防846）干粉型每天50-70mg/kg，顿服或分2次服，连服5－7天为1疗程，成人总剂量一般为17.5g。本药代谢及排泄慢，有一定副作用和延迟反应，个别病人可出现肝功损害，中毒性精神病及溶血反应，故有上述病史及严重神经官能症及血红蛋白病者忌服，硝硫氰胺与六氯对二甲苯现已少用。

【预防】

加强粪便管理，禁吃未熟鱼类，积极治疗病员。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绦虫病（Teniasis）
  • 当前页：肝吸虫病（Clonorchiasis）
  • 下一页：包虫病（Echnococcosis）
<<< 返回本书目录
  1. 肝吸虫病【疾病大全】
  2. 肝吸虫病（Clonorchiasis）《消化病学》
  3. 肝胃至宝丹【方剂大全】
  4. 肝系病先兆《中医疾病预测》
  5. 肝胃郁热咯血《轩岐救正论》
  6. 肝细胞坏死 【疾病症状】
  7. 肝胃汤【方剂大全】
  8. 肝细胞坏死 【疾病症状】
  9. 肝胃气痛散【方剂大全】
  10. 肝细胞内脂肪堆积过多【疾病症状】
  11. 肝胃气痛【中药主治】
  12. 肝细胞损伤时的肝功能试验《临床生物化学》
  13. 肝胃二气丹【方剂大全】
  14. 肝细胞索支架塌陷【疾病症状】
  15. 肝胃百合汤【方剂大全】
  16. 肝细胞脂肪性变【疾病症状】
  17. 肝胃《凌临灵方》
  18. 肝下垂【疾病症状】
  19. 肝痿汤【方剂大全】
  20. 肝纤维板层癌【疾病大全】
  21. 肝外感生风《小儿药证直诀》
  22. 肝纤维化【疾病症状】
  23. 肝外胆管损伤【疾病大全】
  24. 肝纤维化【疾病大全】
  25. 肝外胆管结石【疾病症状】
  26. 肝腺瘤【疾病大全】
  27. 肝糖异生增加【疾病症状】
  28. 肝小静脉闭塞症【疾病大全】
  29. 肝所生病《幼科发挥》
  30. 肝心痛《圣济总录》
  1. 肝吸虫病《消化病学》
  2. 肝胃郁热咯血《轩岐救正论》
  3. 肝系《中医词典》
  4. 肝胃气痛秘方《华佗神方》
  5. 肝系病先兆《中医疾病预测》
  6. 肝胃气痛《中医词典》
  7. 肝细胞的异质性《组织学与胚胎学》
  8. 肝胃不和《中医词典》
  9. 肝细胞的正常代谢功能《临床生物化学》
  10. 肝胃《凌临灵方》
  11. 肝细胞对胆红素的摄取《生物化学与分子生物学》
  12. 肝痿《中医词典》
  13. 肝细胞对胆红素的摄取、结合和胆汁分泌综合性障碍《病理生理学》
  14. 肝为泪《中医词典》
  15. 肝细胞对胆红素的转化作用《生物化学与分子生物学》
  16. 肝为刚脏《中医词典》
  17. 肝细胞对胆红素分泌障碍《病理生理学》
  18. 肝为刚脏《中医名词词典》
  19. 肝细胞对胆红素摄取障碍，《病理生理学》
  20. 肝外感生风《小儿药证直诀》
  21. 肝细胞瘤《默克家庭诊疗手册》
  22. 肝外胆道《人体解剖学》
  23. 肝细胞膜抗体（Antibodyto the hepatocyte membrane, HMA）的检测《实用免疫细胞与核酸》
  24. 肝体阴用阳《中医词典》
  25. 肝细胞内胆红素结合障碍《病理生理学》
  26. 肝所生病《幼科发挥》
  27. 肝细胞损伤时的代谢障碍《临床生物化学》
  28. 肝损《中医词典》
  29. 肝细胞损伤时的肝功能检验指标（表10-18）《临床生物化学》
  30. 肝素类《医院药学》
  31. 肝细胞腺瘤《默克家庭诊疗手册》


包虫病_《消化病学》_中医内科_【岐黄之术】

包虫病（Echnococcosis）
在线购买《消化病学》正版书籍

包虫病（Echnococcosis）

  • 上一页
  • 目录
  • 相关
  • 下一页

包虫病包括棘球蚴引起的包虫囊肿病和泡球蚴引起的多房型包虫病。包虫囊肿病主要传播者是狗、而羊、牛及其它家畜是中间宿主，因此本病在牧区多见，如我国的内蒙、新疆、西藏、甘肃、青海、宁夏、陕西、河北、四川等地。多房型包虫病主要传播是狼、狗、狐、而各种鼠类是中间宿主。建国后在青海、甘肃、四川和新疆等地陆续发现有此型包虫病存在。人感染包虫病的主要原因是接触狗、或处理狗、狼、狐皮而误食虫卵引起。虫卵在人的胃、十二指肠内孵化，放出六钩蚴，此幼虫循门静脉至肝，发生肝包虫病；有时幼虫通过肝脏，可达肺、脑、骨髓而致病。（图2－9－6）

图2－9－6 包虫病的传播

肝包虫病的发病原理是六钩蚴在肝内、逐渐发育成一个有包膜的囊状体，缓慢生长，逐渐扩大，其周围组织因受压而萎缩，形成一纤维组织层。囊的内壁向腔内生长出生发囊，生发囊的内壁长出头节，此种头节到达其它部位，便能发生继发性的包囊。

多房型包虫病几乎都发生在肝内，本病最早被误认为一种胶样癌。以后才确定是多房棘球绦虫引起的。肝泡球蚴包虫囊肿通常是呈灰色，少数为灰黄色，质硬如软骨，内有无数小囊泡集合而成海绵状。包囊呈浸润性生长，不断向外伸出囊泡。周围无明显的包膜，与宿主组织的分界不清。内容不含囊液而为豆腐渣样的蚴体碎屑和小囊泡。后期蚴体因营养障碍中心部可变性坏死而溶解成胶冻状液体，也可继发感染而成脓性。泡球蚴具有类似肝癌在肝内扩散的倾向。包虫可在人体生存数年至数十年不等。

【临床表现】

包虫囊肿的症状视其寄生虫部位、大小及有无并发症而异。肝包虫病病情呈发展型。早期毫无症状，当囊肿逐渐增大时，病人可有饱胀牵拽感，或肝区坠痛或钝痛，若病灶中心溶解或胆管受压梗阻可产生剧烈疼痛，如肝内囊肿靠近肝脏表面，则可于右上腹部渐渐隆起一肿块，形圆而光滑，坚韧而有弹性感，可触及液波感及震颤感。如包虫囊肿体积甚大，压迫消化道时，可出现上腹部饱胀、食欲不振、恶心、呕吐等症状；压迫到胆道则可引起黄疸、皮肤瘙痒等。由于球蚴囊肿在肝内广泛浸润和转移，患者常有贫血、消瘦、低热及恶液质现象。如棘球蚴囊肿因外力而穿破，可有剧烈腹痛、休克、发热、荨麻疹等急性过敏性休克及急腹症，病情严重则可致死亡。

【诊断】

本病之诊断可根据

一、流行病史　患者有流行区居住史并有和狗密切接触史。

二、临床表现　主要为右上腹无痛性、缓起的肿块。

三、包虫皮内试验　（卡松尼试验）简便而实用，阳性率约95%。试验方法以囊液抗原0.1~0.2毫升注射前臂皮内，15-20分钟后观察反应。阳性者局部呈红色丘疹，直径可达5厘米左右，并有伪足（即时反应）、2-2、5小时后消退；约12-24小时后继以皮肤红肿及硬结（延迟反应）持续1-3天。如病人血内有足量特异抗体，则抗原在皮内全被中和，不出现延迟反应。肝病及恶性肿瘤病人偶有假阳性反应。

四、B超检查　可发现圆形之无回声区，并可测定其部位、大小与数目。

五、同位数肝扫描　内有占位性病变。

六、X线检查　右膈抬高。肝包虫囊退化后X线平片示弧形钙化影。

【治疗】

包虫囊肿的治疗以外科手术摘除为主。对不宜手术摘除的弥漫性生长的多房性包虫病可用大剂量的甲苯咪唑试验治疗。其用量是每次400-600mg，一日三次，连服21-30天。最近报导甲苯咪唑成人口服量最大剂量有达3.0克/日，常规服药三个月。也有用丙硫咪唑0.8克/日，30日为一疗程，间隔两周可重复2-3个疗程。

【预防】

流行区的病畜尸体应予深埋或焚毁，以免狗被感染。感染绦虫的狗应予捕杀或治疗，人应避免与狗密切接触，且应注意饮食卫生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝吸虫病（Clonorchiasis）
  • 当前页：包虫病（Echnococcosis）
  • 下一页：第十节　胃肠神经官能症（Functional　Disorders of the Digestive System）
<<< 返回本书目录
  1. 包虫病【疾病大全】
  2. 包虫病（Echnococcosis）《消化病学》
  3. 包虫病《病理学》
  4. 包袱七【中药大全】
  5. 棒头丹【方剂大全】
  6. 包谷火焰包【中药大全】
  7. 棒疮膏【方剂大全】
  8. 包涵体肌炎与遗传性包涵体肌病【疾病大全】
  9. 棒疮疔甲膏【方剂大全】
  10. 包涵体性结膜炎【疾病大全】
  11. 棒棒木【中药大全】
  12. 包继可先生令眷孕而发疟《孙文垣医案》
  13. 棒棒草【中药大全】
  14. 包茎【疾病大全】
  15. 蚌霜散【方剂大全】
  16. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  17. 蚌肉【中药大全】
  18. 包络火篇《外经微言》
  19. 蚌肉《本草纲目》完整版
  20. 包络配腑篇《外经微言》
  21. 蚌泪【中药大全】
  22. 包皮龟头炎【疾病大全】
  23. 蚌兰叶【中药大全】
  24. 包皮过长【疾病大全】
  25. 蚌兰花【中药大全】
  26. 包皮疾病《泌尿外科学》
  27. 蚌壳散【方剂大全】
  28. 包皮阴茎头炎【疾病大全】
  29. 蚌壳草根【中药大全】
  30. 包皮粘连【疾病症状】
  1. 包虫病《消化病学》
  2. 包虫病《病理学》
  3. 包涵体性结膜炎《默克家庭诊疗手册》
  4. 镑《中医词典》
  5. 包涵体性结膜炎《眼科学》
  6. 傍针刺《中医词典》
  7. 包会《中医词典》
  8. 傍针刺《中医名词词典》
  9. 包继可先生令眷孕而发疟《孙文垣医案》
  10. 傍刺《中医词典》
  11. 包煎《中医名词词典》
  12. 棒击法《中医词典》
  13. 包煎《中医词典》
  14. 蚌肉《饮食须知》
  15. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  16. 蚌疽《中医词典》
  17. 包络《中医词典》
  18. 蚌合《目经大成》
  19. 包络火篇《外经微言》
  20. 蚌合《中医词典》
  21. 包络配腑篇《外经微言》
  22. 蚌蛤《侣山堂类辩》
  23. 包络主三焦客《针灸大成》
  24. 蚌蛤《增广和剂局方药性总论》
  25. 包玛沙《中医词典》
  26. 蚌蛤《医学入门》
  27. 包埋《实用免疫细胞与核酸》
  28. 蚌粉《药性切用》
  29. 包埋后染色《实用免疫细胞与核酸》
  30. 蚌粉《本草撮要》
  31. 包埋前染色《实用免疫细胞与核酸》


胃肠神经官能症_《消化病学》_中医内科_【岐黄之术】

第十节　胃肠神经官能症（Functional　Disorders of the Digestive System）
在线购买《消化病学》正版书籍

第十节　胃肠神经官能症（Functional　Disorders of the Digestive System）

  • 上一页
  • 目录
  • 相关
  • 下一页

胃肠神经官能症，又称胃肠道功能紊乱，是一组胃肠综合征的总称，系高级神经活动障碍导致植物神经系统功能失常，主要为胃肠的运动与分泌机能失调，无组织学器质性病理改变，不包括其他系统疾病引起的胃肠道功能紊乱。临床表现主要为胃肠道的症状，可伴有其它官能性症状。本病相当常见，以青壮年为多。

【病因及发病机理】

本病的发病机理迄今尚无统一认识。精神因素为本病发生的主要诱因，如情绪紧张、焦虑、生活与工作上的困难、烦恼、意外不幸等，均可干扰高级神经的正常活动，进而引起胃肠道的功能障碍。暗示或自我暗示是重要的发病因素，例如由于某种草率的诊断意见、无关紧要的化验结果或医生的举止和表情不当而造成的所谓医源性疾病，以及患者因亲友患严重疾病如胃肠道癌肿而产生的自我暗示均可引起本症。此外胃肠道器质性疾病痊愈后，少数可后遗胃肠神经官能症。饮食失调，经常服用泻药或灌肠，亦可构成不良刺激，促进本病的发生与发展。

【临床表现】

由于个体对外界刺激的耐受程度和反应形式不同，从而表现类型亦异。本病起病多缓慢，病程多缠绵日久，症状复杂，呈持续性或反复发作性，病情轻重可因暗示而增减，临床表现以胃肠道症状为主，多伴有心悸、气短、胸闷、面红、失眠、焦虑、注意力涣散、健忘、神经过敏、手足多汗、多尿、头痛等植物神经不平衡的表现。

以下分述几种胃肠道功能紊乱：

一、胃神经官能症

（一）神经性呕吐　多见于女性。患者往往在进食后不久突然发生呕吐，一般无明显恶心，呕吐不费力，呕吐量不多，且不影响食欲和食量，常边呕边进食，因此多数无明显营养障碍。神经性呕吐可伴有癔病的色彩，如夸张，做作、易受暗示、突然发作，间歇期完全正常，因此也称为癔病呕吐。此外，呕吐有条件反射性因素，印象不良的刺激物如某些食物、药物，甚至某些特定的情景，也能引起呕吐。

（二）神经性暧气　患者有反复发作的连续性暧气，致使不自觉地吞入大量空气而使症状更为明显，导致频频暧气，常有癔病色彩，当众发作。

（三）神经性厌食　多为女性，主要为厌食或拒食，严重者有体重减轻。患者多数自觉良好，行动活泼敏捷，有时又自相矛盾地对食物甚感兴趣，甚至贪食饱餐，而后又偷偷呕掉。患者因长期少食，体重减轻可达原有体重的40~60%以致恶病质的程度。患者常有神经内分泌失调，表现为闭经、低血压、心动过缓、体温过低、饥饿感丧失等。

二、肠神经官能症　又称激惹综合征。为胃肠道最常见的功能性疾病。以肠道症状为主，患者常有腹痛、腹胀、肠鸣、腹泻和便秘等症状。过去称此为结肠功能紊乱、结肠痉挛、结肠过敏、痉挛性结肠炎、粘液性结肠炎、情绪性腹泻等，现渐倾向于统称为肠激惹综合征（Irritable bowel syndrome）。实际上，本征肠道功能紊乱，并没有炎性病变，而且功能紊乱也不限于结肠。

（一）以结肠运动障碍为主　较多见。患者有阵发性肠绞痛，主要位于左下腹，痛时可扪及痉挛的肠曲，此由于降结肠或乙状结肠痉挛所致；疼痛如位于左肋缘下腋前线附近，并放射至剑突下及左上臂，此为高位或过长的结肠脾曲痉挛所致。腹痛的发作和持续时间虽不很规则，但多数在早餐后发作，表示胃结肠反射亢进，熟睡时极少见。腹痛常因进食或冷饮而加重，在排便、排气、灌肠后减轻。腹痛常伴有腹胀、排便不畅感或排便次数增加，粪便可稀可干。结肠持续痉挛时，推进性蠕动减弱，则引起痛性便秘，这一情况可称为痉挛性结肠。

（二）以结肠分泌功能障碍为主　少见。患者腹痛不明显，但有经常或间歇性腹泻，粪便呈糊状，含大量粘液，有时粪质很少，粪便镜检大致正常，这种类型也称粘液性腹泻。

也可有上述两型的混合型，即便秘与腹泻间歇交替出现。

（三）以小肠功能障碍为主　主要发现为水样腹泻，伴有脐周不适或阵发性疼痛和肠鸣亢进，常可因情绪波动而激发。

本症的病理生理尚不清楚。测定结肠平滑肌电活动时，提示患者的肠肌有某种内在的不正常，而组织学上未发现异常；描记结肠内压力时发现情绪等改变能影响植物神经功能，而使结肠运动和分泌失调。

虽然腹痛和腹泻等症状严重地影响劳动和生活，但患者一般情况良好，无体重减轻。

【诊断及鉴别诊断】

患者除有上腹不适、腹痛、嗳气、恶心、便秘或腹泻等消化不良症状外，且有植物神经不平衡的表现，如心悸、失眠等，特别是症状常随情绪变化而波动，暗示治疗而缓解，提示本症的可能性。进一步胃肠道X线检查，显示整个胃肠道的运动加速，结肠袋加深，张力增强，有时因结肠痉挛，降结肠以下呈线样阴影。结肠镜检结肠粘膜无明显异常。

必须强调指出，诊断胃肠道功能紊乱要十分慎重，在作出诊断之前必须排除器质性疾病尤其是胃肠道的恶性病变。本症的多数患者情绪紧张，就医时述诉繁多，滔滔不绝，有的将症状写在纸上，唯恐遗漏。医生首先应耐心地听取和分析患者的陈述与患者亲友提供的情况，仔细进行体格检查与实验室检查。根据不同情况采取X线、内镜检查、胃液分析与粪便化验等手段。必要时应行超声、CT等检查以排除肝、胆、胰等腹腔脏器病变。对于新近发病的老年患者，尤应进行周到细致的检查，以防漏诊其他严重的器质性疾病。初步诊断为胃肠道功能紊乱之后，还需密切随访，经过较长时间观察才能肯定诊断。

本病应与各种器质性胃病、器质性肠病及各种内脏病变（肝、胆、胰）等进行鉴别。

神经性呕吐须与慢性胃病、妊娠呕吐、尿毒症等鉴别，还应着重与颅内占位性病变，特别是脑瘤鉴别；神经性厌食须与胃癌、早期妊娠反应、垂体或肾上皮质功能减退鉴别。肠激惹综合征与早期溃疡性结肠炎、克隆病、结肠癌及痢疾等鉴别，还须与甲状腺功能亢进、吸收不良综合征等鉴别。

【治疗】

关键在于取得患者的高度信任与配合。医务人员需以认真负责的态度，耐心细致的解释工作，必要时可将有关的辅助检查，向患者提示，使其确信无器质性疾病，并对本病起病原因、疾病性质以及良好的预后等有所了解，以解除其思想顾虑，调动主观能动性，树立对疾病治愈的信心。其次应行各种有效的综合性治疗，包括暗示治疗，以调整皮层与内脏功能。

一、一般治疗　除非患者一般情况很差，无需卧床休息，可参加适量的劳动和工作。生活要有规律，经常参加适当的文娱活动，对平日体育活动较少的患者应强调体育锻炼，以增强体质，加速神经功能的恢复。饮食以少渣、易消化食物为主，避免刺激性饮食和浓烈的调味品。神经性厌食患者须住院治疗，并逐渐培养正常饮食习惯。凡严重营养不良、消化与吸收功能减退、鼻胃管进食又引起腹泻的患者，需要静脉输入营养液。以便秘为主的肠激惹综合征患者多食纤维蔬菜往往有治疗效果。

二、药物治疗

（一）调节神经功能，改善睡眠。根据病情，可选用下述药物与方法。

镇静剂　可给予利眠宁、安定、氯丙嗪、苯巴比妥、眠尔通或谷维素等。

伴有精神抑郁的患者可酌有抗抑郁药，如阿米妥林（amitriptyline）开始25mg每日三次，每日最大剂量为150mg。

（二）解痉止痛　抗胆碱能药物可使平滑肌松弛，有解痉止痛作用；如颠茄制剂、阿托品、普鲁本辛等。此外，可试用盐酸双环胺（Dicyclomine hydrochloride）20毫克，餐前1小时和睡前服。

（三）神经性呕吐　可用维生素B610－20毫克，每日三次或100毫克加入50％葡萄糖40毫升静脉注射。呕吐剧烈酌情给予冬眠灵、异丙嗪、吗丁啉等。病情较重者可采取用鼻饲，即将鼻饲管放入十二指肠，用牛奶等高营养流质持续点滴3至7天，以后可暂停鼻饲管，改用口服，如仍有呕吐，可以再继续鼻饲治疗。

（四）肠神经官能症

1、便秘　可予滑润剂如石腊油、氧化镁、安他乐和植物粘液性物质。

2、腹泻　可用复方苯乙哌啶1-2片，每日2-3片，或0.25%奴夫卡因100-200毫升灌肠，一日一次。易蒙停1粒，每日2-3次。

三、中医中药治疗　中药按辨证。神经性呕吐可用小半夏加茯苓汤加减。神经性嗳气用旋复代赭汤加减。情绪性腹泻可选用止泻药方或附子理中汤合四神丸加减。

其它尚可采用针灸、理疗等。

【预后】

胃肠道功能紊乱经治疗后好转，仍有复发机会，一般不会严重影响全身情况。严重营养不良呈恶病质的神经性厌食患者预后较差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：包虫病（Echnococcosis）
  • 当前页：第十节　胃肠神经官能症（Functional　Disorders of the Digestive System）
  • 下一页：第十一节　肝硬化（Cirrhosis of Liver）
<<< 返回本书目录
  1. 胃肠神经官能症《家庭医学百科-医疗康复篇》
  2. 胃肠神经官能症（Functional　Disorders of the Digestive System）《消化病学》
  3. 胃肠气胀【疾病症状】
  4. 胃肠食物不耐受症【疾病大全】
  5. 胃肠淋巴回流受阻【疾病症状】
  6. 胃肠外营养《临床营养学》
  7. 胃肠扩张与脱肛【疾病症状】
  8. 胃肠系统病急诊临床药理学《急诊医学》
  9. 胃肠疾病《病理学》
  10. 胃肠型感冒《赵绍琴临证验案精选》
  11. 胃肠激素与临床《消化病学》
  12. 胃肠型感冒《赵绍琴临证验案精选》
  13. 胃肠活动的观察及异常时的护理 《基础护理学》
  14. 胃肠型感冒《赵绍琴临证验案精选》
  15. 胃肠功能不良【疾病症状】
  16. 胃肠型感冒《赵绍琴临证验案精选》
  17. 胃肠感冒【疾病症状】
  18. 胃肠型食物中毒【疾病大全】
  19. 胃肠动力的神经调节《胃肠动力检查手册》
  20. 胃肠炎《默克家庭诊疗手册》
  21. 胃肠动力的激素调节《胃肠动力检查手册》
  22. 胃肠炎【中药主治】
  23. 胃肠动力差 【疾病症状】
  24. 胃肠粘膜的通透性增高【疾病症状】
  25. 胃肠的内分泌细胞《组织学与胚胎学》
  26. 胃疸《圣济总录》
  27. 胃肠道症状【疾病症状】
  28. 胃疸汤【方剂大全】
  29. 胃肠道正常X表现《放射诊断学》
  30. 胃电图《胃肠动力检查手册》
  1. 胃肠神经官能症《消化病学》
  2. 胃肠神经官能症《手穴手纹诊治》
  3. 胃肠外营养的并发症《临床营养学》
  4. 胃肠神经官能症《家庭医学百科-医疗康复篇》
  5. 胃肠外营养的监测《临床营养学》
  6. 胃肠内分泌细胞的形态及分布《生理学》
  7. 胃肠外营养的实施《临床营养学》
  8. 胃肠减压术《现代院外急救手册》
  9. 胃肠外营养的指征《临床营养学》
  10. 胃肠激素与临床《消化病学》
  11. 胃肠外营养的种类《临床营养学》
  12. 胃肠激素的作用《生理学》
  13. 胃肠外营养的组织和护理《临床营养学》
  14. 胃肠激素《生理学》
  15. 胃肠型感冒《赵绍琴临证验案精选》
  16. 胃肠活动的观察及异常时的护理《基础护理学》
  17. 胃肠型感冒《赵绍琴临证验案精选》
  18. 胃肠动力的神经调节《胃肠动力检查手册》
  19. 胃肠型感冒《赵绍琴临证验案精选》
  20. 胃肠动力的激素调节《胃肠动力检查手册》
  21. 胃肠型感冒《赵绍琴临证验案精选》
  22. 胃肠点《手穴手纹诊治》
  23. 胃肠型食物中毒《传染病》
  24. 胃肠的神经支配及其作用《生理学》
  25. 胃肠炎《默克家庭诊疗手册》
  26. 胃肠的内分泌细胞《组织学与胚胎学》
  27. 胃肠胀气《默克家庭诊疗手册》
  28. 胃肠道正常X表现《放射诊断学》
  29. 胃虫病《中医词典》
  30. 胃肠道粘膜免疫细胞化学特点《实用免疫细胞与核酸》
  31. 胃喘《中医词典》


肝硬化_《消化病学》_中医内科_【岐黄之术】

第十一节　肝硬化（Cirrhosis of Liver）
在线购买《消化病学》正版书籍

第十一节　肝硬化（Cirrhosis of Liver）

  • 上一页
  • 目录
  • 相关
  • 下一页

肝硬化是一种常见的慢性肝病，是由一种或多种病因长期或反复作用，引起肝脏弥漫性损害。在病理组织学上有广泛的肝细胞变性、坏死、再生及再生结节形成，结缔组织增生及纤维隔形成，导致肝小叶结构破坏和假小叶形成，肝脏逐渐变形，变硬而发展成为肝硬化。临床上早期由于肝脏功能代偿较强，可无明显症状；后期则有多系统受累，以肝功能损害和门脉高压为主要表现，并常出现消化道出血、肝性脑病、继发感染、癌变等严重并发症。

【分类】

引起肝硬化的病因很多，其病理改变及临床表现也有差异。同一病因可发展为不同病理类型的肝硬化；而同一病理类型的肝硬化又可由多种病因演变而成，故迄今尚无根据病因结合其病理形态在理论和临床实践上的统一分类。目前，一般仍分别按病因和病理形态分类。

一、病因学分类　引起肝硬化的原因很多，在我国以病毒性肝炎所致的肝硬化最为常见，在国外，特别是北美，西欧，则以酒精性肝硬化多见。

（一）病毒性肝炎　主要为乙型及丙型（过去称为非甲非乙型）病毒性肝炎，甲型病毒性肝炎一般不发展为肝硬化。其发病机理与肝炎病毒引起的免疫异常有关，其致病方式主要是经过慢性肝炎，尤其是慢性活动性肝炎阶段，而逐渐演变为肝硬化。肝炎后肝硬化多数表现为大结节性肝硬化；少数病例如病程缓慢迁延，炎性坏死病变较轻但较均匀，亦可表现为小结节性肝硬化。从病毒性肝炎发展至肝硬化的病程，可短至数月，长至数拾年。

（二）血吸虫病　血吸虫寄生在肠系膜静脉分枝，虫卵随血流进入肝脏后主要沉积于汇管区，虫卵及其毒性产物的刺激，引起大量结缔组织增生，导致肝脏纤维化和门脉高压。血吸虫性肝硬化左叶受累较重，肝表面有较大的结节。因除邻近虫卵沉积处的肝细胞有萎缩外其它部分肝细胞无明显变性及再生，故临床上肝功能改变较轻微，而门脉高压出现较早，过去称之为血吸虫病性肝硬化，应称为血吸虫病性肝纤维化。

（三）慢性酒精中毒　长期大量饮酒，酒精的中间代谢产物乙醛对肝脏的直接损害，经脂肪肝而发展为肝硬化是酒精性肝硬化的主要发病机理。由于酗酒所致的长期营养失调，降低肝脏对某些毒性物质的抵抗力，在发病上也起一定作用。

（四）药物及化学毒物　许多药物和化学毒物可损害肝脏，如长期服用异烟肼、四环素双醋酚汀、甲基多巴、辛可芬等，或长期反复接触某些化学毒物如四氯化碳、磷、砷、氯仿等可引起药物性或中毒性肝炎及慢性活动性肝炎，进而发展为中毒性（药物性）大结节或小结节性肝硬化。

（五）营养不良　长期营养不良，特别是蛋白质、B族维生素、维生素E和抗脂因子如胆碱等缺乏时，能引起肝细胞坏死、脂肪肝，直至发展为营养不良性肝硬化。但有人否定营养不良与人类肝硬化的直接关系。目前，多认为长期营养失调可降低肝脏对其它致病因素的抵抗力。

（六）循环障碍　慢性充血性心力衰竭、缩窄性心包炎和各种病因引起的肝静脉阻塞综合症（Budd chiari综合症），可致肝脏长期瘀血缺氧，小叶中心区肝细胞坏死，结缔组织增生而导致瘀血性肝硬化，在形态上呈小结节性。由心脏病引起也称心源性肝硬化，有肝脏肿大，肝功损害可不很严重，但也可表现为轻度黄疸，血浆白蛋白减少和腹水等。

（七）胆汁淤积　肝内胆汁淤积或肝外胆管阻塞持续存在时，可导致肝细胞缺血、坏死、纤维组织增生而形成肝硬化。一般可分为肝内胆汁淤积和肝外胆管梗阻性胆汁性肝硬化。与自身免疫因素有关的肝内细小胆管炎症与梗阻所致者称为原发性胆汁性肝硬化。

（八）肠道感染及炎症　慢性特异或非特异性肠道炎症，常引起消化、吸收和营养障碍，以及病原体在肠内产生的毒素经门脉到达肝脏，引起肝细胞变性坏死而发展为肝硬化。

（九）代谢性疾病　由遗传性和代谢性疾病，致某些物质因代谢障碍而沉积于肝脏，引起肝细胞变性坏死、结缔组织增生而形成肝硬化。

1、肝豆状核变性（hepato-lenticular degeneration）或称Wilson病。由于先天性铜代谢异常，铜沉着于肝、脑组织而致病。其特点为肝硬化与双侧脑基底神经节变性同时存在，临床上除肝硬化症状外，有精神障碍及锥体外系症状，如面部缺乏表情、流涎、吞咽及说话困难，手、足及头颈部震颤、肌肉强直等表现。

2、血色病（hemochromatosis）因铁代谢障碍，过多的铁沉着于肝组织而引起的肝硬化。多为小结节性，晚期也可表现为大结节性肝硬化，临床上主要表现为肝硬化，糖尿病及皮肤色素沉着等。

（十）原因不明　发病原因一时难以肯定，称为隐原性肝硬化。很可能不是一种特殊的类型，其中部分病例可能与隐匿型无黄疸型肝炎有关。

二、病理学分类　过去分为门脉性、坏死后性肝硬化等，目前确认的病理分类是经1974年国际会议制定，分为4个类型：

（一）小结节性肝硬化　结节大小较均匀，直径为3-5mm，一般不超过1cm，纤维隔较细，假小叶亦较一致。此型最为常见，相当于以往的门脉性肝硬化。

（二）大结节性肝硬化　结节较粗大、且大小不一，直径一般在3-5mm，最大可达5cm，结节由多个小叶构成，纤维隔宽窄不一，一般较宽。此型多由大片肝坏死引起，相当于既往的坏死后性肝硬化。

（三）大小结节混合性肝硬化　为上述两类的混合，此型肝硬化亦很常见。

（四）不完全分隔性肝硬化　又称再生结节不明显性肝硬化。其特点为多数肝小叶被纤维隔包绕形成结节，纤维隔可向肝小叶内延伸，但不完全分隔肝小叶，再生结节不显著，此型病因在我国为血吸虫病。

【病理】

肝脏呈慢性弥漫性损害，早期肝脏体积可稍大，晚期则因纤维化而缩小、质地变硬、重量减轻，表面满布棕黄色或灰褐色大小不等的结节，结节周围有灰白色的结缔组织包绕。显微镜下有以下特点。①广泛的肝细胞变性坏死，再生的肝细胞形成不规则排列的肝细胞再生结节。再生的肝细胞大小不一，排列紊乱，因与胆道及门静脉系统的关系不正常，故其机能亦远较正常肝细胞为低。②结缔组织增生，始于汇管区及包膜下，向肝小叶内延伸，与肝小叶内结缔组织联合成膜样结构，把肝小叶分隔而改变成假小叶。③在假小叶内，中央静脉常偏居小叶的一侧，有的假小叶由几个不完整的肝小叶构成，可有二、三个中央静脉，甚至没有中央静脉。门静脉、肝静脉与肝动脉小支间可发生直接交通而出现短路。④在增生的结缔组织中有程度不等的炎细胞浸润，并可见到胆管样结构（假胆管）。

【病理生理】

一、肝脏机能减退　因肝细胞大量坏死，而新生的肝细胞功能又远不及正常，故导致肝功能减退，如血浆白蛋白的合成、胆色素的代谢、有害物质的去毒、雌激素的灭能、抗利尿激素的增加、继发性醛固酮增多，以及凝血因子制造等诸多功能均受到影响而引起各种临床表现。

二、门静脉高压　因肝小叶结构破坏，纤维组织增生，使门静脉血液通道减少。在再生的肝细胞团中，毛细血管异常曲折，阻碍血液流通。加之门静脉分支肝动脉分支之间的直接交通，使门静脉压力大为升高。门脉压正常低于1.96kpa（200mmH2O）。当门脉压超过2.94kpa(300mmH2O)时，出现胃肠道淤血、脾脏充血肿大、腹水形成，以及门静脉与腔静脉间的侧支循环建立等。门静脉与腔静脉的侧支循环主要见于以下几个部位：⑴食管下段及胃底部，胃冠状静脉与食道静脉吻合。⑵在直肠下段，肠系膜下段的痔上静脉与下腔静脉的痔中，痔下静脉吻合。⑶在脐部周围，自出生后已闭锁的脐静脉及脐旁静脉重新开放，并与腹壁皮下静脉吻合。⑷腹腔器官与腹膜后组织接触处，如肝及膈之间的静脉，脾肾韧带中的静脉等。在上述各个侧支中，以食道下端者出现较早，且容易破裂引起大出血而危害生命。其原因为：①食道静脉距门静脉近,易受门脉高压的影响。②食道静脉位置甚浅，处于粘膜下层疏松结缔组织中，当静脉曲张时，这层结缔组织也受压萎缩。③食道静脉位于胸腔，受吸气时胸内负压的影响，使门静脉血液更易流入。

三、腹水　腹水的形成除门静脉高压外，还有以下几个因素：

（一）低蛋白血症　肝脏合成白蛋白的机能减退，蛋白质摄取不足，肠道淤血致消化吸收障碍。当血浆白蛋白低于25－30g/L时，常有腹水及肢体水肿。

（二）肝淋巴液失衡　当肝静脉流出道受阻时，血浆自肝窦壁渗透至窦旁间隙（Disse腔），致肝淋巴液生成增多，每日可达7－11L（正常为1－3L），大量淋巴液超过胸导管回流输送的能力，淋巴液自肝包膜表面及肝门淋巴管溢出至腹腔，这种腹水的蛋白含量高，产生速度快，且不易吸收。

（三）内分泌因素　抗利尿激素增多，使水的重吸收增加。第三因子排纳激素活力降低，尿钠排出减少，腹水加重。继发性醛固酮增多，增加水钠的重吸收。前列腺素（PGE，PGE2）心钠素活性降低，而致肾血流量、排钠和排尿量减少。

（四）肾脏因素　肝硬化时肾脏血液动力学改变明显，有效血容量减少，加之腹压力增加，肾血管收缩使肾血流量及肾小球滤过率降低，水钠潴留，少尿或无尿。严惩者可形成所谓功能性肾衰。

现将肝硬化病理生理改变归纳如下：（表2－11－1）

表2－11－1 肝硬化病理生理改变

肝功能减退 | 胆色素代谢障碍 解毒功能减退 蛋白质合成障碍 | 黄疸 血氨、胺等升高、促进肝昏迷 血浆白蛋白减低，胶体渗透压下降，凝血因子Ⅱ、Ⅴ、Ⅶ、Ⅸ、Ⅹ缺乏，腹水及出血倾向
门静脉高压 | 激素灭活障碍 胃肠道功能紊乱 胃肠道淤血 腹水形成 脾脏肿大，脾功亢进，门、体静脉侧支循环 | 醛固酮及抗利尿激素增多 消化不良、营养障碍 消化功能障碍 腹胀 ，尿少 白细胞、红细胞及血小板减少，食道、胃底静脉曲张、出血，腹壁静脉曲张
间质反应 | 纤维化 枯氏细胞功能减退 及淋巴细胞浸润 | 单胺氧化酶活性增加 高球蛋白血症 免疫功能紊乱

【临床表现】

肝硬化的起病与病程发展一般均较缓慢，可隐伏3－5年或十数年之久，其临床表现可分为肝功能代偿与失代偿期，但两期分界并不明显或有重叠现象，不应机械地套用。

一、肝功能代偿期　症状较轻，常缺乏特异性，以疲倦乏力、食欲减退及消化不良为主。可有恶心、厌油、腹部胀气、上腹不适、隐痛及腹泻。这些症状多因胃肠道淤血、分泌及吸收功能障碍所致。症状多间歇出现，因劳累或伴发病而加重，经休息或适当治疗后可缓解。脾脏呈轻度或中度肿大，肝功能检查结果可正常或轻度异常。

部分病例呈隐匿性经过，只是在体格检查、因其他疾病进行手术，甚至在尸检时才被发现。

二、肝功能失代偿期　症状显著，主要为肝功能减退和门脉高压所致的两大类临床表现，并可有全身多系统症状。

（一）肝功能减退的临床表现

1．全身症状　一般情况与营养状况较差，消瘦乏力，精神不振，重症者衰弱而卧床不起。皮肤干枯粗糙，面色灰暗黝黑。常有贫血、舌炎、口角炎、夜盲、多发性神经炎及浮肿等。可有不规则低热，可能原因为肝细胞坏死；肝脏解毒功能减退肠道吸收的毒素进入体循环；门脉血栓形成或内膜炎；继发性感染等。

2．消化道症状　食欲明显减退，进食后即感上腹不适和饱胀，恶心、甚至呕吐，对脂肪和蛋白质耐受性差，进油腻食物，易引起腹泻。患者因腹水和胃肠积气而感腹胀难忍，晚期可出现中毒性鼓肠。上述症状的产生与胃肠道淤血、水肿、炎症，消化吸收障碍和肠道菌群失调有关。半数以上患者有轻度黄疸，少数有中度或重度黄疸，后者提示肝细胞有进行性或广泛坏死。

3．出血倾向及贫血　常有鼻衄、齿龈出血、皮肤淤斑和胃肠粘膜糜烂出血等。出血倾向主要由于肝脏合成凝血因子的功能减退，脾功亢进所致血小板减少，和毛细血管脆性增加亦有关。患者尚有不同程度的贫血，多由营养缺乏、肠道吸收功能低下、脾功亢进和胃肠道失血等因素引起。

4．内分泌失调　内分泌紊乱有雌激素、醛固酮及抗利尿激素增多，主因肝功能减退对其灭能作用减弱，而在体内蓄积、尿中排泄增多；雌激素增多时，通过反馈机制抑制垂体前叶机能，从而影响垂体一性腺轴及垂体一肾上腺皮质轴的机能，致使雄性激素减少，肾上腺皮质激素有时也减少。

由于雌性激素和雄性激素之间的平衡失调，男性患者常有性欲减退、睾丸萎缩、毛发脱落及乳房发育等；女性患者有月经不调、闭经、不孕等。此外有些患者可在面部、颈、上胸、背部、两肩及上肢等有腔静脉引流区域出现蜘蛛痣和／或毛细血管扩张；在手掌大、小鱼际肌和指端部发红、称肝掌。一般认为蜘蛛痣及肝掌的出现与雌激素增多有关，还有一些未被肝脏灭能的血管舒张活性物质也有一定作用。当肝功能损害严重时，蜘蛛痣的数目可增多增大，肝功能好转则可减少、缩小或消失。

醛固酮增多时作用于远端肾小管，使钠重吸收增加；抗利尿激素增多时作用于集合管，使水的吸收增加，钠、水潴留使尿量减少和浮肿，对腹水的形成和加重亦起重要促进作用。如有肾上腺皮质功能受损，则面部和其他暴露部位，可出现皮肤色素沉着。

（二）门脉高压征的临床表现　构成门脉高压征的三个临床表现一脾肿大、侧支循环的建立和开放、腹水、在临床上均有重要意义。尤其侧支循环的建立和开放对诊断具有特征性价值。

1．脾肿大　常为中度脾肿大，部分可达脐下，主要原因为脾脏淤血，毒素及炎症因素引起，网状内皮细胞增生也有关系。脾脏多为中等硬度，表面光滑，边缘纯圆，大脾可触及脾切迹。如发生脾周炎可引起左上腹疼痛或腹痛。如腹水较多须用冲击法触诊。上消化道大出血时，脾脏可暂时缩小、甚至不能触及，这对鉴别确定食管静脉曲张破裂出血有很大的价值。脾肿大常伴有白细胞、白小板和／或红细胞减少，称为脾功能亢进。

2．侧支循环的建立与开放　门静脉压力增高，超过1,96kpa(200mmmH2O)时，来自消化器官和脾脏等的回心血流受阻，迫使门静脉系统许多部位血管与体循环之间建立侧支循环。临床上较重要者有：①食道下段和胃底静脉曲张，系门静脉系的胃冠状静脉等与腔静脉系的食管静脉、肋间静脉、奇静脉等吻合形成。常因门脉压力显著增高，食管炎、粗糙锐利食物损伤，或腹内压力突然增高，而致曲张静脉破裂大出血。②腹壁和脐周静脉曲张，在门脉高压时脐静脉重新开放并扩大，与副脐静脉、腹壁静脉等连接，在脐周腹壁可见纡曲的静脉，血流方向脐以上向上，脐以下向下，可与下腔静脉梗阻相鉴别。若脐静脉显著曲张，管腔扩张血流增多，有时可听到连续性的静脉杂音。③痔核形成，破裂时可引起便血。

3．腹水　是肝硬化失代偿最突出的表现，腹水形成的直接原因是水钠过量潴留，其机理为血浆白蛋白含量减低致血浆胶体渗透压降低、淋巴液回流障碍、内分泌功能紊乱及肾脏等诸多因素（详见病理），腹水出现以前常有肠胀气，大量腹水时腹部膨隆、腹壁绷紧发亮，致患者行动不便，腹压升高可压迫腹内脏器，可引起脐疝，亦可使膈肌抬高而致呼吸困难和心悸，部分患者可出现胸水，以右侧较为常见，多为腹水通过横膈淋巴管进入胸腔所致，称为肝性胸水。中等以上腹水出现移动性浊音，少量腹水时移动性浊音不明显，可借助超声波检出。

（三）肝脏触诊　肝脏大小硬度与平滑否，与肝内脂肪浸润的多少，肝细胞再生、纤维组织增生和收缩的情况有关。晚期肝脏缩小、坚硬、表面呈结节状。

【并发症】

肝硬化往往因并发症而死亡。

一、上消化道出血　为本病最常见的并发症，多突然发生，出血量大、除呕鲜血外，常伴有血便。易出现休克及诱发肝性脑病，病死率较高。许多患者过去有消化道出血史。在肝硬化患者上消化道出血中，除因食管胃底静脉曲张破裂外，部分患者出血的原因为并发急性胃粘膜病变或消化性溃疡。鉴别需作内镜检查。

二、肝性脑病　见于严重肝病患者，是以代谢紊乱为基础的中枢神经系统的综合症，临床上以意识障碍和昏迷为主要表现。是肝硬化最常见的死亡原因，亦可见于重症肝炎、肝癌、严重的阻塞性黄疸及门腔静脉分流术后的病人。

（一）病因及发病机理　目前尚未尽知。但普遍认为其病理生理基础是肝功能衰竭和门静脉之间有手术分流或自然形成的侧支循环。由于肝功能减退，解毒作用降低，维持脑功能所必需的物质减少，而含氮等毒性物质得不到肝脏有效的解毒；广泛门腔静脉之间的分流，使有毒物质得以绕过肝脏，直接经侧支入循环而达脑部，此外大脑敏感性增加也可能是重要因素，肝性脑病时体内代谢紊乱是多方面的，脑病的发生是多种因素作用的结果。

1．氨中毒学说　血氨增高是肝性脑病的临床特征之一，肠道细菌的尿素酶和氨基酸氧化酶能作用于含氮物质而产生氨，正常人每天从胃肠道吸收氨4克，肾脏和骨骼肌也产生氨。在脑组织中大量氨与α－酮戊二酸结合成谷氨酸时，导致三羟酸循环障碍，严重影响细胞代谢和能量来源。影响氨中毒的因素也很多，如①血pH。NH3和NH4＋的相互转化受pH的影响，NH3较易通过血脑屏障而引起氨中毒，凡能引起碱中毒的因素均能增加氨的毒性。氨能刺激呼吸中枢，故肝性脑病常有过度通气及呼吸性碱中毒，加重血氨增高。②血容量过低。③缺氧。④感染等均能增加氨的毒性。血氨增高在发病机理中十分重要,临床治疗也常收到一定效果，但血氨增高与昏迷程度可不平行，有的病例血氨并不增高，说明氨中毒不是肝性脑病的唯一病因。

2．氨、硫醇和短链脂肪酸的协同毒性作用。甲基硫醇是蛋氨酸在肠道内被细菌代谢的产物，甲基硫醇及其转变的二甲基亚砜均可引起昏迷。肝臭可能是甲基硫醇和二甲基二硫化物挥发的气味。严重肝病血中甲基硫醇浓度增高，伴肝性脑病者增高更明显。

短链脂肪酸（主要指戊酸、已酸和辛酸）在肝性脑病患者血浆和脑脊液中明显增多。

在动物实验中，单独使用氨、硫醇和短链脂肪酸中的任何一种，如剂量较小，进入大脑浓度较低，不足以引发肝性脑病；若联合使用即使剂量不变，也能引脑病症状。为此有人提出三者协同作用，可能在发病机理中占有重要地位。

3．假神经递质学说　食物中的酪氨酸、苯丙氨酸等芳香族氨基酸，经肠菌脱羧酶的作用，分别转变为酪胺和苯乙胺，在脑内经羟化酶的作用分别形成鳢胺（β－羟酪氨）和苯乙醇胺，后二者的化学结构与神经递质去甲肾上腺素相似，但传递神经冲动的作用很弱，因此称为假神经递质，使大脑皮层产生异常抑制，出现意识障碍与昏迷。

正常锥体外系基底节保持抑制与兴奋的平衡，当多巴胺被假神经递质取代后，则乙酰胆碱能占优势，出现扑击震颤。左旋多巴能通过血脑屏障，故临床上曾使用左旋多巴治疗肝性脑病，但疗效不肯定。

到目前为止,假神经递质的理论还未得到完全证实。

4．氨基酸代谢不平衡学说；患者血浆中芳香族氨基酸如苯丙氨酸、酪氨酸和色氨酸增多；而支链氨基酸如缬氨酸、亮氨酸及异亮氨酸减少，两种氨基酸代谢呈不平衡现象。肝功能衰竭时胰岛素在肝内灭活作用降低，血浓度增高，而胰岛素有促进支链氨基酸进入肌肉组织的作用，而致血浆含量降低。脑中增多的色氨酸可衍生更多的对中枢神经有抑制作用的递质5－羟色胺，有拮抗去甲肾上腺素的作用，而致昏迷。γ－氨基丁酸（GABA）是哺乳动物大脑中主要的抑制性神经递质，由肠道细菌产生。近年发现在实验性肝性脑病的动物模型中GABA血浆浓度增高，脑组织中受体增多，血脑屏障的通透性也增高。有人认为昏迷与其有关。

5．大脑敏感性增加严重肝病时对缺氧、感染、低血压、低血糖、电解质紊乱、吗啡巴比土类苯二氮卓类异常敏感，易发生精神症状，甚至昏迷。

（二）肝性脑病的常见诱因

1．上消化道出血　是最常见的诱因。大量血液在肠道内分解形成氨、或其他具有神经毒性物质吸收后而诱发肝性脑病。

2．摄入过多的含氮物质　如饮食中蛋白质过多，口服铵盐、蛋氨酸等。

3．水电解质紊乱及酸硷平衡失调　大量放腹水及利尿致电解质紊乱、血容量减低与缺氧，可导致肾前性氮质血症，使血氨增高。进食少、呕吐、腹泻、排钾利尿、继发性醛固酮增多及腹水等，均可导致低钾性碱中毒，从而促进NH3透过血脑屏障进入脑内。

4．缺氧与感染　增加组织分解代谢而增加产氨，缺氧与高热则增加氨的毒性。

5．低血糖　葡萄糖的氧化磷酸过程有助于NH3与谷氨酸的结合，故低血糖可增加氨的毒性。

6．便秘　使含氨、胺类和其他有毒衍生物与结肠粘膜接触时间延长，有利于毒物吸收。

7．安眠药、镇静剂及手术　麻醉及手术可增加肝、肾和脑功能的负担。镇静安眠药可直接抑制大脑，同时抑制呼吸中枢造成缺氧。

（三）临床表现　肝性脑病的临床表现常因原有肝病的性质、肝细胞损害的轻重缓急，以及诱因的不同而很不一致。为了观察脑病的动态变化，利于早期诊断、处理和分析疗效，根据意识障碍程度，神经系统表现和脑电图改变，将肝性脑病自轻微的精神改变到深昏迷分为四期。

1．一期　前驱期轻度性格改变和行为失常，如欣快激动或淡漠少言，思考减慢，反应迟钝，应答尚准确，但吐词不清且缓慢。可有扑击样震颤，亦称肝震颤，嘱患者两臂平伸手指分开时，出现手向外侧偏斜，掌指关节、腕关节、甚至肘与肩关节的急促而不规则的扑击样抖动。脑电图多数正常，此期历时数天至数周，有时症状不明显，易被忽视。

2．二期　昏迷前期以意识错乱、行为失常及睡眠障碍为主，前一期症状加重。定向力和理解力减退，对时间、地点、人物的概念混乱，不能完成简单的计算和智力动作，如搭积木、用火柴杆摆五角星等。言语不清、书写障碍、举止反常，如衣冠不整、随地便溺等。多有睡眠时间倒错，昼睡夜醒。可有幻觉、恐惧、狂躁、易被误认为精神病。有明显的神经体征，如肌张力增加、腱反射亢进、踝阵挛及病理反射阳性等。此外尚可出现不随意运动及运动失调，此期扑击样震颤甚易查出，脑电图出现弥漫性慢波、具有一定的特征性。

3．三期　昏睡期以昏睡和严重精神错乱为主，各种神经体征持续或加重，患者大部分时间为昏睡状态，但可以唤醒。醒时常有神志不清和错乱，常有幻觉。扑击样震颤仍可查出，肌张力增加，四肢运动有抵抗力。锥体束征常呈阳性，脑电图异常。

4．四期　昏迷期由浅昏迷逐渐转入深昏迷。神志完全丧失、不能唤醒。浅昏迷时，对疼痛刺激尚有反应，腱反射和肌张力仍亢进。深昏迷时，各种反射消失，肌张力降低，可出现阵发性惊厥、踝阵挛和换气过度。脑电图明显异常。

上述分期界限不一定明显，常有前后各期交错重叠。近来有人主张增加亚临床期肝性脑病，有人称之为0期肝性脑病。现已开展视觉诱发电位（Visual evokedpotentials,VEP）测定的新技术，能更精确地反映大脑的电活动，可检出症状出现之前的肝性脑病。

肝功损害严重的肝性脑病常有明显黄疸、出血倾向和肝臭。易并发各种感染、脑水肿和肝肾综合症等情况，使临床表现更加复杂。

三、感染　肝硬化患者抵抗力低下，肝脏枯否氏细胞功能减退，加之肠道瘀血，细菌易透过肠壁进入腹腔，或进入门脉、经侧支直接进入体循环，故常并发感染如肺炎、胆道感染、革兰氏阴性杆菌败血症和原发性腹膜炎等。自发性腹膜炎的致病菌多为大肠杆菌及副大肠杆菌，近来发现厌氧菌也是致病菌之一。一般起病较急，主要表现为腹痛和腹胀。有发热、恶心、呕吐与腹泻，严重者有休克。患者腹水迅速增长，腹部有不程度的压痛和腹膜刺激征。腹水多为渗出液，但因渗出的腹水常被原有的漏出性腹水所稀释，其性质可介于漏出和渗出液之间，腹水应作普通细菌和厌氧菌培养及药物敏感试验。本并发症病情严重，需及时发现，积极治疗。

四、功能性肾衰（肝肾综合征）　肝硬化有大量腹水时，由于有效循环血容量不足等因素，可出现功能性肾衰，又称肝肾综合症。其特点为自发性少尿或无尿、稀释性低钠血症、低尿钠和氮质血症。患者肾脏缺乏器质性改变，将其移植给他人可发挥正常的肾功能，说明肾衰是功能性的，而非器质性损害。上消化道出血、休克、大量的腹水和强烈利尿、内毒素血症和钠水代谢紊乱等与本病密切相关。

五、电解质和酸碱平衡紊乱　肝硬化患者在腹水出现以前已有电解质紊乱，出现腹水和其他并发症后，电解质紊乱更加严重。常见者为低钠血症、低钾低氯血症与代谢性碱中毒，并诱发肝性脑病。故应及时纠正。

六、原发性肝癌　相当多的原发性肝癌是在肝硬化基础上发生的。当肝硬化患者在短期内出现肝脏进行性增大、持续性肝区疼痛、肝脏发现肿块、腹水转变为血性等，特别是甲胎蛋白增高，应警惕原发性肝癌的可能。

【实验室及其他检查】

一、血常规　代偿期多正常，失代偿期多有程度不等的贫血，脾亢时白细胞和血小板计数减少。

二、尿常规及尿三胆　有黄疸及腹水时，尿中尿胆元增加，也可出现胆红素。有时可出现蛋白及管型。

三、肝功能实验　血清白蛋白降低 球蛋白增高,白/球蛋白比率降低或倒置，在血清蛋白电泳中白蛋白减少，γ－球蛋白显著增高；血清胆红素不同程度升高；血清胆固醇脂降低；血清转氨酶SGPT轻、中度增高，肝细胞严重坏死时，则AGOT活力常高于AGPT；由于纤维组织增生，单胺氧化酶（MAO）往往增高；凝血酶元不同程度延长，注射维生素K亦不能纠正；肝脏靛青绿（ICG）廓清试验，靛青绿为一种染料，静脉注射后由于肝脏选择性摄取，排入胆汁，不从肾脏排出，也不参与肠肝循环。是临床初筛肝病患者很有实用价值的试验。剂量为0.5mg/kg，15分钟后测定其潴留率，正常值为7.83±4.31％，肝硬化尤其是失代偿期，潴留率明显增高，约50％以上。

四、免疫学检查　病毒性肝炎患者可查出乙型肝炎及丙型肝炎的标志物；细胞免疫检查约半数以上患者的T淋巴细胞降低，E－玫瑰花结、淋巴细胞转化率降低。体液免疫显示血清免疫球蛋白增高，以IgG增高最为明显，通常与Υ－球蛋白的升高相平行，其增高机理系由于肠原性多种抗原物质，吸收于肝后不能被降解，引起的免疫反应。此外，尚可出现自身抗体，如抗核抗体、平滑肌抗体、线粒体抗体和抗肝细胞特异性脂蛋白抗体等。

五、腹水检查　一般为漏出液；如并发自发性腹膜炎时可转变为渗出液，或介于漏出及渗出液之间。应及时送细菌培养及药敏试验；若为血性，除考虑并发结核性腹膜炎外，应高度疑有癌变,应作细胞学及甲胎蛋白测定。

六、B型超声波检查　可显示肝脾大小的形态改变，门静脉及脾静脉管径有无增宽，如有腹水可出现液性暗区及腹水量的估价。此外尚可发现有无癌变。

七、内镜检查　纤维或电子胃镜能清楚显示曲张静脉的部位与程度，在并发上消化道出血时，在探明出血部位和病因有重大价值。腹腔镜检查可直接观察肝脏表面、色泽、边缘及脾脏情况，并可在直视下有选择性的穿刺活检，对鉴别肝硬化、慢性肝炎、原发性肝癌，以及明确肝硬化的病因都很有帮助。

八、X线检查　食道吞钡检查可显示食管及胃底静脉曲张，电子计算机X线断层摄影片（CT）不仅有助于肝硬化的诊断，尚可发现有无癌变。

九、放射性核素检查　可显示肝脏摄取核素减少，核素分布不匀，脾脏核素浓集并增大，有脾功能亢进时51铬标记红细胞在脾内破坏增强。

十、肝穿刺活组织检查　对疑难病例必要时可作经皮肝穿肝活组织检查，可确定诊断。

【诊断】

失代偿期肝硬化，根据临床表现和有关检查常可作出诊断。对早期患者应仔细询问过去有无病毒性肝炎、血吸虫病、长期酗酒或营养失调等病史，注意检查肝脾情况，结合肝功及其他必要的检查，方能确定诊断。肝硬化的主要诊断依据是：①病毒性肝炎（乙型及丙型）史、血吸虫病、酗酒及营养失调史。②肝脏可稍大，晚期常缩小、质地变硬、表面不平。③肝功能减退。④门静脉高压的临床表现。⑤肝活检有假小叶形成。

【鉴别诊断】

一、与伴有肝肿大和脾肿大的疾病相鉴别　如慢性肝炎和原发性肝癌。其他还有毕支睾吸虫病，肝包虫病、先天性肝囊肿及某些累及肝脏的代谢疾病。血液疾病，如慢性白血病等常有脾脏肿大，应注意鉴别。

二、与引起腹水和腹部胀大的疾病相鉴别　常见的有缩窄性心包炎、结核性腹膜炎、腹腔内肿瘤、巨大卵巢囊肿及慢性肾炎等。

三、与肝硬化并发症鉴别的疾病

（一）上消化道出血　应与消化性溃疡，急慢性胃粘膜病变，胃癌、食管癌及胆道出血等鉴别。

（二）肝性昏迷　应与低血糖、糖尿病、尿毒症、药物中毒、严重感染和脑血管意外等所致的昏迷相鉴别。

（三）功能性肾衰竭　应与慢性肾炎、慢性肾盂肾炎以及由其他病因引起的急性肾功能衰竭相鉴别。

【治疗】

一、一般治疗

（一）休息　肝功能代偿者，宜适当减少活动，可参加部分工作，注意劳逸结合。失代偿期患者应以卧床休息为主。

（二）饮食　应富于营养，易于消化吸收，一般以高热量，高蛋白质、维生素丰富而可口的食物为宜。脂肪含量不宜过多，但不必限制过严。有腹水时饮食宜少盐，目前有人主张不必无盐饮食，因影响食欲反而得不偿失。肝功损害显著或血氨偏高有发生肝性脑病倾向者应暂时限制蛋白质的摄入。应禁酒和避免进食粗糙及坚锐性食物。

（三）支持疗法　失代偿期应加支持治疗，因重症患者多有恶心、呕吐、进食少或不能进食、可静脉输注葡萄糖，内加维生素C、氯化钾、肌苷、胰岛素等，应特别注意维持水、电解质和酸碱平衡，尤其注意钾盐的补充。此外，还可酌情应用复方氨基酸、鲜血、血浆及白蛋白等。

二、药物治疗　目前无特效药，不宜滥用药物，否则将加重肝脏负担而适得其反。

（一）补充各种维生素，维生素C、E及B族维生素有改善肝细胞代谢，防止脂肪性变和保护肝细胞的作用，亦可服用酵母片。酌情补充维生素K、B12和叶酸。

（二）保护肝细胞的药物　如肝泰乐、维丙肝、肝宁、益肝灵（水飞蓟素片）、肌苷等。10％葡萄糖液内加入维生素C、B6、氯化钾、可溶性胰岛素。

（三）中药　祖国医学对慢性肝病的诊治有独特的见解，中西医结合治疗，往往能收到较好的效果。我国传统医学家认为肝硬化由湿热所致，肝气郁积，影响脾胃，致血行不畅、脉络阻塞，造成积聚或症癜，后期则出现水蛊。辨证多属肝郁脾滞或水积鼓胀型，前者可用柴胡疏肝汤（散）、复肝汤等；后者可用五苓散或五皮饮。

三、腹水的治疗　腹水治疗的难易取决于腹水持续时间的长短与肝功损害的程度。因此治疗腹水的基本措施应着重于改善肝脏功能，包括临床休息、加强营养及支持疗法等。

（一）限制水钠的摄入，每日进水量约1000ml左右，如有显著低钠血症，则应限制在500ml以内。钠应限制在每日10－20mmol（相当氯化钠0.6-1.2g）

（二）增加水钠的排出

1、利尿剂　利尿剂的使用原则为联合、间歇、交替用药。剂量不宜过大，利尿速度不宜过猛，以免诱发肝性昏迷及肝肾综合症等严重副作用。利尿剂有留钾与排钾利尿剂两种，原则上应先用留钾利尿剂安体舒通20mg每日3次，3－5天后若利尿不显著可加到40mg每日3次；或用氨苯喋啶50mg每日3次。以上治疗效果不好时，应加用排钾利尿剂速尿20－40mg每日3次；或双氢克尿塞25－50mg每日3次。利尿时应注意补钾。对无肢体水肿的腹水患者，因利尿体重下降每日不宜超过300g，或每周不超过2kg左右。在联合用药利尿作用逐渐减弱进，可停用数日，以期恢复血容量，然后再继续使用或换用另一组利尿剂。在利尿治疗过程中，应严密观察水、电解质及酸碱平衡，并及时予以补充纠正。

2．导泻　利尿剂治疗效果不佳时，可用中药或口服甘露醇，通过胃肠道排出水分，一般无严重反应。适用于并发上消化道出血、稀释性低钠血症和功能性肾衰竭的患者。

（三）提高血浆胶体渗透压　每周定期、小量、多次静脉输注新鲜血液、血浆或蛋白，对改善机体的一般状况、恢复肝功能、提高血浆胶体渗透压、促进腹水的消退，均有很大的帮助。

（四）腹腔穿刺放液及腹水浓缩回输　放腹水将丢失电解质和蛋白质，易诱发电解质紊乱和肝性昏迷，且腹水可迅速再发，故一般不采用放腹水法进行治疗。下列情况可考虑腹腔穿刺放液；①高度腹水影响心肺功能；②高度腹水压迫肾静脉影响血液回流；③并发自发性腹膜炎，须进行腹腔冲洗时。每次放液量以3000ml左右为宜。

腹水浓缩回输是治疗难治性腹水的较好方法。腹水通过浓缩装置，可将蛋白质浓缩数倍至数十倍。回输后可补充蛋白质、提高血浆胶体渗透压、增加有效血容量、改善肾血液循环，从而清除潴留的水和钠达到减轻和消除腹水的目标。副反应有发热、感染、电解质紊乱等，可采取针对性处理加以防止。

（五）外科处理　腹腔－颈静脉引流（Leveen引流术）。是外科治疗血吸虫病性肝纤维化的有效方法之一，通过引流以增加有效血容量、改善肾血流量、补充蛋白质等。腹水感染或疑为癌性腹水者不能采用本法，因可并发腹水漏、肺水肿、低钾血症、上腔静脉血栓、感染和DIC等症，故宜慎用。

另一手术为胸导管－颈内静脉吻合术。使肝淋巴液经胸导管顺利流入颈内静脉，从而减少淋巴液流入腹腔，但疗效欠佳。

四、门脉高压和脾亢的手术治疗　治疗目的主要的降低门静脉系的压力和消除脾功能亢进。常用的有各种分流术和脾切除术。手术治疗的效果，与慎重选择适应证和手术时机密切相关。血吸虫病性肝纤维化门脉高压显著，而肝功损害较轻及上消化道大出血内科治疗无效且无手术禁忌证者可考虑手术治疗。晚期肝硬化血浆白蛋白低于30g/L，凝血酶原时间明显延长，有黄疸及腹水等显著肝功能损害者，应列为手术禁忌证。

五、肝移植　人类第一例正规肝移植是1963年完成的。此后，世界各地的报道已达600例以上，并在不断地增加，其中半数以上是在1980年以后完成的。由于采用更新的免疫抑制疗法、支持疗法的改善及手术操作的改进使肝移植的生存率不断提高。据国外统计，自1980年以来肝移植的3年存活率，依病种的多少为序是；晚期非酒精性肝硬化41％左右；酒精性肝硬化20％；胆道闭锁60％；肝细胞癌20％；胆管癌＜10％；代谢病，主要是α－抗胰蛋白酶缺乏60％；硬化性胆管炎25％；Brdd－Chiari综合症47％。鉴于对晚期肝病患者，大多别无满意疗法，而肝移植后的生存率将继续提高。预计今后会有越来越多的各种慢性肝病患者接受肝移植。影响肝移植的因素主要是供肝问题。

六、并发症的治疗

（一）上消化道出血的治疗　应采取急救措施。加强监护，使病人安静、消除恐惧心理。

1．一般治疗

（1）绝对卧床休息，密切观察病情变化，定时测量血压、脉搏等。及时记录呕血、便血量及次数。

（2）禁食　一般在出血停止24－48小时后，始可进流质饮食。

（3）输血补液迅速补充有效血容量以纠正出血性休克。输血应尽量输新鲜血液，因其含有较多的凝血因子较少的氨，有利于止血及防止肝性脑病。

2．止血剂　对羧基苄胺和6－氨基已酸可选用，常规应用维生素K。

3．对急性胃粘膜损害或伴有消化性溃疡者可用①甲氰咪胍400－800mg或呋喃硝胺150mg静脉滴注，每6－8小时1次，抑制胃酸分泌以达止血目的。②局部用药，去甲肾上腺素8mg加于100ml生理盐水或凉开水中分次口服，每4－6小时1次，必要时可2小时1次。

4．垂体加压素　可使内脏血管收缩，减少门静脉血流，从而降低门脉压力，有助于止血。使用方法可分为大剂量静脉间歇注射与小剂量持续滴注法。前者垂体加压素20单位加入10％葡萄糖液内，于半小时左右滴毕，每4小时一次，连续4－6次。小剂量持续滴注法，剂量应控制在每分钟0.2单位，持续静脉点滴。用药期间应注意观察有无血压升高、心率增快等副作用，如有发现应减慢滴注速度。垂体加压素可引起冠状血管痉挛和子宫收缩，故冠心病、高血压病及孕妇忌用。长效垂体加压素----甘氨酰加压素，疗效好，副作用少，可选用。

5．气囊压迫法　用三腔管气囊压迫止血，对食管胃底静脉曲张破裂出血，有良好的暂时止血的效果，一般作为大呕血的应急措施，有时可赢得时间为手术治疗创造条件。方法为先将三腔管气囊检查完好时，经鼻腔送入胃内，将胃内血液吸尽后，先向胃气囊注入空气300－400ml，压力为5.33-6.67kpa（40－50mmHg）。然后将三腔管向外抽拉，使胃气囊紧压胃底贲门部，再向食管囊内注入空气150－200ml，压力维持在4.0-5.33(30-40mmHg)。应定期由胃管抽吸胃内容物，以观察止血效果。每4小时将食管气囊放气减压，观察有无继续出血，并可防止持续压迫而致食管粘膜糜烂。放置时间一般不超过3－4天，食管气囊放气减压时间可逐渐加长，出血停止后仍需观察24小时，不再出血时，将胃囊放气，取出三腔管。使用本法时应严密观察胃囊及食管气囊的压力，加强护理，防止三腔管向上滑脱压迫气管发生窒息，并应随时将唾液、痰液等分泌物吸出，防止吸入肺内引起肺部感染。

6．硬化疗法（sclerotherapy）在纤维内镜或电子内镜直视下，向曲张的食管静脉内或其周围注射硬化剂。止血效果较传统的方法为好，对肝功差，有黄疸及腹水者亦可应用。常用的硬化剂为5％乙醇胺油酸脂，每点注射2ml，总量一般不超过20ml。注射后用内镜压迫3－5分钟即可将内镜取出。

近年来，已制成硬化治疗者用的开窗式塑料套管，治疗时随内镜置入食管，旋转套管使曲张静脉暴露入窗口，使注射硬化剂甚为方便，再转动套管选择新的注射点，同时套管对已注射部位起到压迫止血的作用。硬化剂治疗是使曲张的静脉发生血栓，周围组织发生非感染性纤维化，而使曲张静脉闭塞、受压而达止血目的。在术后24－48小时内，患者可有低热、胸骨后疼痛，可能因食管炎或食管周围炎所致。此外，最近尚有内镜下食管曲张静脉结扎法。

7．栓塞疗法　经皮经肝曲张静脉栓塞术（percutaneoustranshepatic embolization of varices）术前先用镇静剂，局麻下经B型超声作肝穿刺门静脉造影，然后选择性地将导管插入胃左或胃短静脉，并注入一种夹有纤维的弹力小钢圈作为栓塞物及凝血物质明胶海绵，切断食管曲张静脉的血流。手术完毕后再注射造影剂，观察栓塞情况。此方法只有在前述治疗方法无效时才考虑选用。并发症有血腹、血胸及门静脉血栓形成等。

8．心得安　心得安可使心搏次数减少、心脏排血量减低，从而使内脏血流量减少、门脉压下降，可预防食管胃底静脉曲张破裂出血。一般在出血停止后10－15天，血液动力学已恢复到出血前的状态时开始服用。剂量从10－20mg每日3次开始，逐步增至40－60mg每日3次。剂量的客观指标是在原心率的基础上，减慢25％为指标。为达防治的目的需长期服用心得安，有人认为心得安可使肝血流量减少，可能损害肝功能而诱发肝性脑病，故对病情较重患者的远期疗效尚需进一步观察。

9．手术治疗　对内科治疗无效，有大量或反复出血者，应及早施行紧急外科手术，如食道静脉缝扎术、胃底血管环扎术及离断术，脾切除及分流术等。

本并发症首次出血的止血成功率较高，随着病情发展及出血次数的增加则预后较差。

（二）肝性脑病的治疗　目前尚无特殊疗法，治疗应采取综合措施，早期防止非常重要，一旦出现前驱期迹象，应严密观察，寻找诱因，及时纠正。

1．消除诱因　应及时防治上消化道出血、感染，避免快速大量排钾利尿和放腹水，注意纠正水、电解质和酸硷平衡失调。肝硬化时药物在体内半衰期延长，廓清减少，大脑的敏感性增加，固此患者多不能耐受麻醉。止痛、安眠、镇静等类药物，如使用不慎，患者可迅速进入昏睡，直至不可逆转的昏迷。当患者躁动或抽畜时，应禁用吗啡类、巴比土类、杜冷丁、水合氯醛和副醛等，可注射小量安定、东茛菪硷、抗组胺药如苯海拉明、扑尔敏等有时可作安定药代用。

2．减少肠内毒物的生成和吸收

（1）饮食　限制蛋白质摄入量，昏迷时禁食蛋白质，每日供给热量约5000－6700KJ（1200－1600Kcal），含有足量维生素，以碳水化合物为主的食物。昏迷不能进食者可鼻饲，或大静脉插管滴注20－40％葡萄糖液和必需的氨基酸维持营养，同时应注意补钾，防止心衰和脑水肿，神志清楚后，逐步增加蛋白质，开始每日可给蛋白质25克，随病情好转每隔3－5日增加10克，短期内不超过50克为宜。植物蛋白含蛋氨酸和芳香氨基酸，而产氨氨基酸较少，较动物蛋白更有裨益。

（2）灌肠或导泻清除肠内积食或积血　可用生理盐水或弱酸溶液（生理盐水500ml加食醋50克）灌肠，或用50％山梨醇10－20ml或25％硫酸镁40-60ml导泻。

（3）抑制肠菌生长　口服新霉素每日4克，或先用氨苄青霉素、卡那霉素等，可抑制大肠杆菌生长而减少氨的产生。同时用甲硝唑0.2克每日4次，可望收到更好效果。新霉素等的治疗应持续至患者每日已能耐受50克蛋白质为止。

（4）乳果糖（lactulose）口服后不被吸收，在结肠内细菌分解为乳酸和醋酸，使肠内呈酸性而减少氨的形成和吸收。在有肾功能损害或听觉障碍，忌用新霉素时、或需长期治疗者，乳果糖为首选药物。常用剂量为10－20克，每日3次，或65％左右的乳果糖糖浆每日50－200ml，分次口服。从小剂量开始，调节到每日排粪2－3次，粪pH5－6为宜。副作用有饱胀、腹痛、恶心、呕吐等。近来发现某些双糖如乳糖和多醇糖如山梨醇在结肠中经细菌发酵，也可降低粪便的PH，减少氨的含量，效果与乳果糖相似，但价格便宜，可制成粉剂，服用方便。

3.促进有毒物质的代谢与清除，纠正氨基酸代谢的紊乱

（1）降氨药物　①谷氨酸钾（每支6.3g/20ml，含钾34mmol/L）和谷氨酸钠（每支5.75g/20ml，含钠34mmol/L），每次剂量为各2支，加入葡萄糖液内静脉滴注，每日1－2次，用药中谷氨酸钾、钠比例，视血清钾、钠浓度和病情而定，尿少时慎用钾剂，明显腹水和水肿时慎用钠剂。谷氨酸钾、钠液均为碱性，对有代谢性碱中毒倾向者，最好先用能酸化血pH的药物，如静脉滴注大量维生素C或精氨酸液。②精氨酸10－20克加入葡萄糖液中静脉滴注，每日1次，此药呈酸性，适用于代谢性碱中毒的患者，与谷氨酸钾、钠后应用，可能疗效更好。

（2）纠正氨基酸代谢的紊乱　静脉输注支链氨基酸混合液（含亮氨酸16.5克，异亮氨酸13.5克，缬氨酸12.75克／100ml），每次用量500－1000ml，不要超量长期应用，以免产生新的氨基酸不平衡。

4．其他对症治疗

（1）纠正水电解质和酸碱平衡失调　每日入液总量以不超过2500ml为宜。肝硬化腹水患者的入液量一般控制在尿量加1000ml内，以免血液稀释，血钠过低而加重昏迷。及时纠正缺钾和碱中毒。

（2）保护脑细胞功能　用冰帽降低颅内温度，以减少能量消耗，保护脑细胞功能。

（3）保护呼吸道通畅　深昏迷者，考虑作气管切开，给氧。

（4）防治脑水肿　静脉滴注高渗葡萄糖，甘露醇等脱水剂。

（5）防治出血与休克　详见并发症上道出血的治疗。

对目前尚未证实有效的药物，如左旋多巴，溴隐停等，不一定应用。对已证实无效的乙酰氧肟酸，肾上腺皮质激素等不宜再用。

（三）感染的治疗　并发自发性腹膜炎和败血症后，常迅速加重肝脏的损害，应积极加强支持治疗和抗生素的应用。抗生素的使用原则为早期，足量和联合用药，且需在明确临床诊断后立即进行，不能等待腹水或血液培养报告后才开始治疗。抗生素的选用主要针对革兰氏阴性杆菌并兼顾革兰氏阳性球菌。常用抗生素有氨苄青霉素、头孢菌素类、青霉素、氯霉素等，选择2~3种联合应用，然后再根据培养结果和治疗的反应情况，酌情调整抗生素，开始数天剂量宜大，病情稳定后可减量，用药时间一般至少两周。甲硝唑可作厌氧菌的治疗。

（四）功能性肾衰的治疗　在积极改善肝功能的前提下，可采取以下治疗措施：

（1）停止或避免使用损害肾功能的药物，如新霉素、庆大霉素、卡那霉素及含氮药物。

（2）避免、控制降低血容量的各种因素，如强烈利尿、大量放腹水、上消化道大出血等。

（3）严格控制输液量，量出为入、纠正水、电解质和酸碱失衡。

（4）输注右旋糖酐，血浆，白蛋白及腹水浓缩回输，以提高循环血容量，改善肾血流,在扩容基础上，应用利尿剂。

（5）血管活性药物，如八肽加压素，多巴胺可改善肾血流量，增加肾小球滤过率。

【预后】

肝硬化的预后与病因、病变类型、肝脏损害程度和有无并发症而差异很大，血吸虫病性肝硬化、酒精性肝硬化、继发性胆汁性肝硬化及循环障碍引起的肝硬化等。如未进展至失代偿期，在积极治疗原发症消除病因后，病变可趋停止，预后较病毒肝炎性肝硬化为好。有一部分小结节性或再生结节不明显的肝硬化，可终身处于代偿期；但大结节性和混合性肝硬化往往在短期内因进行性肝功能衰竭而死亡。失代偿患者，黄疸持续不退，凝血酶原时间持续延长，以及出现并发症者，预后均较差。死亡原因常为肝性昏迷，上消化出血与继发感染等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　胃肠神经官能症（Functional　Disorders of the Digestive System）
  • 当前页：第十一节　肝硬化（Cirrhosis of Liver）
  • 下一页：第十二节　原发性肝癌（Primary Carcinoma of the Liver）
<<< 返回本书目录
  1. 肝硬化【疾病大全】
  2. 肝硬化【中药主治】
  3. 肝硬化【疾病症状】
  4. 肝硬化（Cirrhosis of Liver）《消化病学》
  5. 肝硬化《自我调养巧治病》
  6. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  7. 肝硬化《赵绍琴临证验案精选》
  8. 肝硬化腹水【中药主治】
  9. 肝硬化《老年百病防治》
  10. 肝硬化男性性功能减弱综合征【疾病大全】
  11. 肝硬化《常见中老年疾病防治》
  12. 肝硬化性肾损害【疾病大全】
  13. 肝硬变的中医食疗《老年食养食疗》
  14. 肝痈《马培之医案》
  15. 肝硬变的饮食调养《老年食养食疗》
  16. 肝痈《吴鞠通医案》
  17. 肝阴虚【疾病症状】
  18. 肝痈《医门补要》
  19. 肝移植术后检验记录表《临床肝移植》
  20. 肝痈《医宗金鉴》
  21. 肝移植时机的选择《临床肝移植》
  22. 肝痈门《辨证录》
  23. 肝移植的禁忌证和危险因素《临床肝移植》
  24. 肝痈门主论《疡医大全》
  25. 肝叶萎缩【疾病症状】
  26. 肝痈疡【方剂大全】
  27. 肝炎杂说《邹孟城三十年临证经验集》
  28. 肝有风《小儿药证直诀》
  29. 肝炎杂说《三十年临证经验集》
  30. 肝有风甚《小儿药证直诀》
  1. 肝硬化《消化病学》
  2. 肝硬化《自我调养巧治病》
  3. 肝硬化《临床肝移植》
  4. 肝硬化《老年百病防治》
  5. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  6. 肝硬化《赵绍琴临证验案精选》
  7. 肝硬化、肝癌如何治疗痊愈?《中医之钥》
  8. 肝硬化《常见中老年疾病防治》
  9. 肝硬化的生化《临床生物化学》
  10. 肝硬化《默克家庭诊疗手册》
  11. 肝痈《中医名词词典》
  12. 肝硬变免疫细胞化学《实用免疫细胞与核酸》
  13. 肝痈《中医词典》
  14. 肝硬变的中医食疗《老年食养食疗》
  15. 肝痈《马培之医案》
  16. 肝硬变的饮食调养《老年食养食疗》
  17. 肝痈《医宗金鉴》
  18. 肝硬变（肝硬化）《临床营养学》
  19. 肝痈《外科心法要诀》
  20. 肝硬变《病理学》
  21. 肝痈《外科大成》
  22. 肝阴虚（肝阴不足）《中医名词词典》
  23. 肝痈《吴鞠通医案》
  24. 肝阴虚《中医词典》
  25. 肝痈《医门补要》
  26. 肝阴《中医词典》
  27. 肝痈门（二则）《辨证录》
  28. 肝阴《中医名词词典》
  29. 肝痈门主方《疡医大全》
  30. 肝遗《中医词典》
  31. 肝痈门主论《疡医大全》


原发性肝癌_《消化病学》_中医内科_【岐黄之术】

第十二节　原发性肝癌（Primary Carcinoma of the Liver）
在线购买《消化病学》正版书籍

第十二节　原发性肝癌（Primary Carcinoma of the Liver）

  • 上一页
  • 目录
  • 相关
  • 下一页

肝癌分原发性和继发性两种，继发性肝癌系由于其它脏器的肿瘤经血液、淋巴或直接侵袭到肝脏所致。

原发性肝癌可分为肝细胞型，胆管细胞型和混合型三种类型，其中绝大多数为肝细胞型。

原发性肝癌为我国常见恶性肿瘤之一。死亡率在恶性肿瘤中居第三位，仅次于胃癌和食管癌。流行病学调查，肝癌的病死率地理差别很大。据世界卫生组织统计，在世界范围内肝癌死亡率列第五位。我国普查每十万人口中有14.58~46人发病，以江苏启东和广西扶绥的发病率最高。

值得注意的是世界各地原发性肝癌发病率都有上升趋势，每年约有25万人死于此病，其中约40％发生在中国，这可能与肝炎病毒感染有关。近年来我国关于肝癌的防治研究取得了重大的进展。亚临床肝细胞癌及小肝癌的发现日益增多，上海医科大学中山医院资料，小肝癌手术切除后5年生存率达69.4％。在世界上处于领先地位。亚临床肝癌这一概念的提出不但反映了对肝细胞癌理论认识上有新转变，也促进了治疗上的重大进展。本病可发生于任何年龄，以40~49岁为多，男女之比为3~5：1。

【病因及发病机理】

原发性肝癌的病因与发病原理迄今尚未确定。多认为与多种因素综合作用有关，近年来研究着重于乙型、丙型肝炎病毒，黄曲霉毒素及其它化学致癌物质。

一、病毒性肝炎　临床上原发性肝癌患者约三分之一有慢性肝炎史。国内普查发现原发性肝癌高发区肝炎发病率也高。流行病学调查发现肝癌高发区人群的HBsAg阳性率较低发区为高，而肝癌患者血清HBsAg阳性率又显著高于健康人群。病理学发现肝癌合并肝硬化多为结节性肝硬化。后者与肝炎密切相关。近年来用地衣红染色等方法显示肝癌细胞中有HBsAg存在，另外也证实HBV（乙型肝炎病毒）可整合到宿主肝细胞的DNA中，还建立了能产生HBsAg的人肝癌细胞株。以上事实说明乙型病毒性肝炎与肝癌之间有一定的因果关系。近年来研究过去所谓的非甲非乙型肝炎，现定名丙型肝炎，对人类的威胁较乙型肝炎更为严重，与肝硬化肝癌的关系更密切。

二、肝硬化　原发性肝癌合并肝硬化的发生率很高，据国内统计约为50－90％，而肝硬化合并肝癌为30－50％。肝癌伴有肝硬化多为大结节性。此型肝硬化多属病毒性肝炎引起的肝炎后（坏死后）肝硬化。肝细胞癌变可能在肝细胞再生过程中发生，即通过肝细胞破坏－增生－异型增生而致癌变。欧美各国肝癌常发生在酒精性肝硬化的基础上，一般认为胆汁性和淤血性肝硬化与原发性肝癌的发生无关。

三、黄曲霉毒素　黄曲霉毒素对大鼠、鸭、豚鼠等动物有强烈的致癌作用。动物实验证明，黄曲霉素B1是肝癌最强的致癌物。流行病学调查发现在一些肝癌高发地区，粮油、食品（如玉米、麦、大豆、花生等）受黄曲霉素B1污染的情况往往比较严重，而在低发区较少见。这些均提示黄曲霉素可能是某些地区肝癌多发的因素，但迄今尚无致人类肝癌的直接证据。最近有报道，流行病学调查黄曲霉毒素与肝癌无关，尚待进一步研究。

四、其它化学致癌因素　动物实验证明，一些化学物如亚硝胺类和偶氮苯类在很多动物中能引起肝癌。在某些肝癌高发区的土壤及水源中，发现含硝酸盐及亚硝酸盐类物质较高。而亚硝酸盐在胃内酸性条件下可生成亚硝胺，这些化学致癌物与肝癌的关系值得注意和研究。

五、寄生虫感染　中华分支睾吸虫寄生肝内小胆管，刺激胆管上皮细胞增生，有的可发生癌变，成为胆管细胞癌，因在切片中看到由胆管上皮细胞增生逐渐发展到癌的各个阶段，故认为此类肝癌是在寄生虫感染的物理或化学刺激下产生的。但绝大多数胆管细胞癌并无肝吸虫感染，故可能还有其它原因。血吸虫病肝硬化的肝细胞多呈萎缩而无明显增生，因此很少引起肝癌。

六、其它致病因素

（一）遗传因素　肝癌有时可出现家族聚集现象，多系共同生活并有血缘关系，许多学者认为家族聚集的原因可能系由于病毒性肝炎的母子垂直传播引起。

（二）微量元素　从高发区土壤，饮水，粮食，人的头发及血液中分别检测微量元素发现铜、锌较高，钥较低。微量元素铜、锌，和肝癌的关系值得注意。

（三）营养不良和营养缺乏　营养与肿瘤是90年代人类健康的重大议题，受到社会各界的重视。其作用是在促癌阶段，加速或减慢——癌变。高脂及腌、熏食品与肿瘤的发生关系最为密切，宜多吃蔬菜、水果和杂粮。动物实验证实，高脂饮食、低蛋白血症、蛋氨酸及胆硷缺乏，可引起肝细胞坏死、脂肪性变、肝硬变和肝癌。如饲料富于蛋白质，蛋氨酸和B族维生素，则肝癌延迟发生，甚至不发生。

【病理】

一、大体分型

（一）巨块型 ，较多见，呈单独巨块或由多数结节融合而成的巨块，多呈圆型，直径在10厘米以上。质硬，呈膨胀性生长，癌块周围的肝组织常被挤压，形成假包膜，此型易液化、坏死及出血，故常出现肝破裂，腹腔内出血等并发症。

（二）结节型，最多见，有大小和数目不等的癌结节，结节多在肝右叶，与周围肝组织的分界不如巨块型清楚，常伴有肝硬化。当癌结节的直径或两个癌结节直径之和≤5厘米时称小肝癌。其特点为癌块体积小，边界清楚，呈膨胀性生长，有包膜，切面呈分叶状结构。生长相对缓慢。

（三）弥漫型，最少见，有米粒至黄豆大的癌结节散布全肝，肝脏肿大不显著，甚至反可缩小，患者往往因肝功能衰竭而死亡。

二、组织分型

（一）肝细胞型　最为多见，癌细胞由肝细胞发展而来，呈多角形排列成巢状或索状，在巢或索间有丰富的血窦、而无间质成份。癌细胞核大、核仁明显、胞浆丰富、有向血窦内生长的趋势。

（二）胆管细胞型　较少见，癌细胞由胆管上皮细胞发展而来呈立方或柱状、排列成腺样、纤维组织较多、血窦较少。

（三）混合型　较少见，具有肝细胞和胆管细胞癌两种结构，或呈过激形态，既不完全像肝细胞癌，又不完全像胆管细胞癌。

肝癌的亚微结构研究尚无深入，根据其改变可分为较好的与较差的二型，前者在电镜下所见，除具有癌细胞的共同特点外，可见糖原颗粒，而粗面内质网及核糖核酸蛋白颗粒增多，尚可见毛细胆管以及肝细胞通过内皮细胞间隙与血窦相通，此种改变见于亚临床肝癌。分化较差的癌细胞线粒体及内质网减少，糖原颗粒消失。核外形及核仁明显不规则，毛细胆管减少反映了细胞未分化状态。

三、浸润和转移

（一）肝内转移　肝癌最早在肝内转移，很容易侵犯门静脉及分支并形成瘤栓，脱落后在肝内引起多发性转移灶。如门静脉干支有瘤栓阻塞，可引起或加重原有门静脉高压。

（二）肝外转移　①血行转移，以肺转移率最高，因肝静脉中瘤栓延至下腔静脉，经右心达肺动脉，在肺内形成转移灶。血行转移尚可引起胸、肾上腺、肾及骨等部位的转移。②淋巴转移，局部转移至肝门淋巴结最为常见，也可转移致胰、脾、主动脉旁及锁骨上淋巴结。③种植转移，少见，偶可种植在腹膜、横膈、胸腔等处。引起血性腹水、胸水。女性可在卵巢形成较大的癌块。

【临床表现】

一、肝癌自然病程的新概念　本病起病隐匿，但一旦出现症状，则发展很快，过去认为其自然病程约为2－6月，故有“癌王”之称。现认为其自然病程约为24个月，近年来经甲胎蛋白普查，早期发现的病例可无任何临床症状和体征，称为亚临床肝癌。按肝癌的发展可分为：①亚临床前期，指从病变开始至作出亚临床肝癌诊断之前，患者无症状与体征，临床难以发现，平均约10个月左右。②从亚临床肝癌诊断建立至出现症状之前为亚临床期，患者仍无症状与体征，瘤体约3－5厘米，诊断仍较困难，多属AFP普查发现，此期平均为8个月左右。③一旦出现肝癌临床表现，已至中期，此时，病情发展很快，不久可出现黄疸、腹水、肺转移以至广泛转移及恶病质的晚期表现、中、晚期共约6个月左右。肝癌发展至晚期时，瘤体直径已达10厘米左右，难以治愈。

二、中晚期的临床表现

（一）肝区疼痛　右上腹疼痛最为常见，为本病的重要症状、疼痛为持续性或间歇性，多呈纯痛或胀痛，随着病情发展疼痛加剧而难以忍受。肝区疼痛部位与病变部位密切相关，病变位于肝右叶表现为右季肋区疼痛，位于肝左叶则表现为剑突下区痛。如肿瘤侵犯膈肌，疼痛可放散至右肩或右背；向右后生长的肿瘤可引起右侧腰部疼痛。疼痛原因为肿瘤生长使肝包膜绷紧所致。突然发生的剧烈腹痛和腹膜刺激征则为肝包膜下癌结节破裂出血、或向腹腔内破溃引起腹腔内出血及腹膜刺激所致。

（二）肝脏肿大　肝肿大呈进行性、质坚硬、表面凹凸不平，有大小不等的结节或巨块，边缘钝而整齐，触诊时常有程度不等的压痛，肝癌突出右肋弓下或剑突下时，相应部位可见局部饱满隆起，如癌肿位于肝的横膈面，则主要表现横膈局限性抬高而肝下缘可不肿大，位于肝表面接近下缘的癌结节最易触及，有时患者可自己发现而就诊。

（三）血管杂音　由于肝癌血管丰富而迂曲，动脉骤然变细或因癌块压迫肝动脉及腹主动脉，约有半数病人可以在相应部位听到吹风样血管杂音，此体征颇具诊断价值，但对早期诊断意义不大。

（四）门静脉高压征象　肝癌多伴有肝硬化，故常有门脉高压的表现，脾大尚可因门静脉或脾静脉内癌栓形成，或肝癌压迫门静脉或脾静脉引起。腹水为晚期表现，门静脉及肝静脉的癌栓可加速腹水的生长，腹水一般为漏出液，血性腹水多为癌肿向腹腔破溃所致，亦可因腹膜转移而引起。

（五）黄疸　常在晚期出现，多由于癌肿或肿大的淋巴结压迫胆管引起胆道梗阻所致。近来发现肝细胞癌可侵犯胆道而致梗阻性黄疸及胆道出血。黄疸亦可因肝细胞损害而引起。

（六）恶性肿瘤的全身表现　患者常有进行性消瘦、乏力、食欲不振、腹胀、腹泻、营养不良和恶病质等。

发热相当常见、多为持续性低热、一般在37.5-38℃左右，也可呈不规则或间歇性及持续性高热。表现可似肝脓肿，但发热前不伴有寒战，应用抗生素治疗无效。发热与肿瘤坏死物的吸收、癌肿压迫或侵犯胆管而致胆管炎，因抵抗力减低并发其它感染有关。

（七）伴癌综合症　部分患者表现为①低血糖症。发生低血糖的原因很多，肝癌细胞能异位分泌胰岛素样物质，肿瘤贮存糖原过多、抑制胰岛素酶生成、或分泌胰岛β细胞刺激因子而使血糖降低。②红细胞增多症。其原因可能为红细胞生成刺激素增多所致，约10％患者出现此征。③高钙血症，其发生可能与肝癌组织分泌异位甲状旁腺激素有关，肝癌伴发高钙血症与肿瘤骨转移时的高血钙不同，后者伴有高血磷且临床上常有骨转移征象可助鉴别，肝癌伴发高血钙症时，可出现高血钙危象，如嗜睡、精神异常、昏迷等，常易误诊为肝性脑病或脑转移，④其它：尚可出现肝卟啉症；异常纤维蛋白原血症；血小板增多症；高脂血症等。

（八）转移灶症状　如发生肺、骨、脑、胸腔转移，可产生相应症状。

【并发症】

一、上消化道出血　约占死亡原因的15％，因肝癌常伴有肝硬化、门静脉高压，而门静脉、肝静脉癌栓进一步加重门脉高压，故常引起食管中下段或胃底静脉曲张裂破出血。若肝细胞癌侵犯胆管可导致胆道出血，亦表现为呕血和黑类。有的患者可因肠道粘膜糜烂，溃疡、加之凝血功能障碍而广泛出血，大出血可导致休克和肝昏迷。

二、肝昏迷（肝性脑病）　约占死亡原因的三分之一，常为肝癌终未期的表现，消化道出血、大量利尿剂、电解质紊乱及继发感染等常可诱发肝昏迷。

三、肝癌　结节破裂出血 约10％左右的肝癌患者因癌结节破裂致死，为肝癌最紧急而严重的并发症。肝癌晚期坏死液化可自发破裂，也可因外力而破裂，故触诊时手法宜轻柔，切不可用力触压，癌结节破裂可局限于肝包膜下，有急骤疼痛，肝脏迅速增大，在局部可触及软包块，若破溃入腹腔则引起急性腹痛和腹膜刺激征。少量出血表现为血性腹水，大量出血则可导致休克甚至迅速死亡。

四、继发感染　原发性肝癌患者因长期消耗及卧床，抵抗力减弱，尤其在化疗或放疗之后白细胞降低时易并发各种感染、如肺炎、肠道感染、霉菌感染和败血症等。

【诊断】

原发性肝癌的诊断，对具有典型临床表现者并不困难，但往往已届中晚期，疗效不佳，因此应早期发现，早期诊断和早期治疗（三早）。早期诊断应提高警惕，对可疑患者立即进行甲胎蛋白的动态观察，再结合B型超声，选择性肝动脉造影，CT等检查，可早期发现并确定诊断。

一、临床表现　凡有不明原因的肝区不适或疼痛、乏力、食欲减退及体重减轻者均应仔细检查。肝脏进行性肿大，质地坚硬、表面有结节隆起者为本病最具有价值的体征，应提高警惕。

二、实验室及其他检查

（一）甲胎蛋白　是胚胎期肝细胞和卵巢黄囊产生的一种蛋白，出生后一周即消失，当肝细胞癌变后又获得合成此蛋白的能力（称返祖现象）。虽在孕妇、新生儿、部分睾丸或卵巢胚胎性癌及部分慢性活动性肝病患者中可检出此种蛋白，但鉴别诊断不难。从病理类型看，胆管细胞癌，高分化和低分化肝细胞癌，或已坏死液化者均可呈阴性，因高分化的肝癌细胞很少产生或不产生AFP，分化很差的肝癌细胞也不产生AFP，而中度分化的肝癌细胞，能合成AFP。因此AFP对肝癌诊断的阳性率差别很大，一般约为60－70％，因此必须动态观察，尤有价值。

常用的检查方法有三种①反向间接血球凝集法（血凝法）。②放射火箭电泳自显影法（火箭法）。③放射免疫测定法（放免法）。血凝法和火箭法灵敏度高，但假阳性率也随之增高。血凝法简便易行，可用于普查。放免法为精确微量定量法，可测出＜40ug/L(20ug/ml)以下的微量AFP，放免法AFP正常值＜20ug/L。动态观察AFP的含量，可在症状出现以前8个月或更早发现肝癌，并可与其它假阳性病例相鉴别。在排除活动性肝病、生殖腺胚胎瘤和妊娠情况下，若AFP定量＞500（或400）ug/L持续4周，或定量＞200ug/L持续8周，则可诊断原发性肝癌。

（二）铁蛋白　铁蛋白为机体内一种贮存铁的可溶组织蛋白，正常人血清中含有少量铁蛋白，但不同的检测法有不同的正常值，一般正常均值男性约80－130ug/L(80-130ng/ml)女性约35－55ug/L(35-55ng/ml)，血清铁水平在妊娠期及急性贫血时降低，急慢性肝脏损害和肝癌时升高，国内报道肝癌患者阳性率高达90％。近年来发现肝癌还含有一种酸性的异铁蛋白，称为癌胚异铁蛋白，可能有助于早期诊断。肝癌患者有铁蛋白增高的原因可能是：①肝癌细胞能合成和分泌铁蛋白或异铁蛋白。②肝癌组织对铁蛋白的摄取及清除受到影响。③肝细胞损害坏死，贮存在肝细胞浆中的铁蛋白溢入血中。

血清铁蛋白虽非特异性，但除肝癌、胰腺癌中度升高外，其它消化道肿瘤如食管癌、胃癌、直结肠癌均不升高。肝癌患者治疗有效者血清铁蛋白下降，而恶化和再发者升高，持续增高则予后不良，故血清铁蛋白测定可作为疗效监测手段之一，特别是对AFP阴性的患者尤有意义。

（三）其它肿瘤相关抗原　部分肝癌病人CEA、CA19-9也可阳性。

（四）肝功能试验及血清酶学检查

1．肝功能试验　一般肝功能试验诊断价值不大，但对本病的肝病背景及疗效的预测可有帮助。

2．血清酶测定　血清碱性磷酸酶、r－谷氨酰转肽酶显著升高，而血清胆红素和转氨酶正常时提示肝癌的可能。而乳酸脱氢酶、r－谷氨酰转肽酶、碱性磷酸酶、醛缩酶、5∕－核苷酸磷酸二酯酶等同功酶的测定，对甲胎蛋白的阴性患者可起辅助诊断作用。

（五）超声波检查　B型超声检查可呈光团或实性暗区，当肝癌坏死液化时则呈液性暗区。B型超声可测出2－3厘米以上的肝癌，对早期定位诊断甚有价值。已成为诊断的主要手段之一。因其属无创性检查，且价格较廉，故易为患者接受。

（六）放射性核素肝扫描　核素肝扫描对肝内占位性病变具有诊断价值，常用核素189金、99锝、131碘玫瑰红等，静脉注射后进行肝扫描，在病灶处显示稀疏缺损区，称为阴性扫描。r－闪烁照相及ECT，可使图象清晰，分辨率提高。目前核素扫描仅能显示直径在3－5厘米以上的肝癌，且无特异性，仅能作诊断的参考。用核素113铟作血池扫描及亲肿瘤的核素67镓、75硒或用核素131标记的特异性单克隆抗体，如AFP单克隆抗体等阳性扫描可进一步提高诊断准确率。

（七）肝血管造影　经皮穿刺选择性腹腔动脉及超选择性肝动脉造影已广泛应用于临床，诊断意义较大，可显示1－2厘米的癌结节。肝动脉造影可显示①供应肿瘤的肝动脉增粗，②新生肿瘤血管管径粗细不规则、排列紊乱，③肿瘤区的血管移位和血管受侵。血管移位包括：血管弧型移位、包绕、伸直等改变。血管受侵则示血管壁不规则，④肝动脉—门静脉交通，门静脉早期显影，⑤在动脉相后期出现血池，呈不规则的小点状或斑点状致密影，⑥肿瘤染色（Tumor Stain）是毛细血管期实质相所显示的肿瘤形态，⑦实质相的透亮影（低密度区），系肿瘤坏死液化所致，⑧门静脉癌栓，显示门静脉内有透亮影（充盈缺损）。以上特点不仅可作准确的定位诊断且有鉴别诊断的价值，为早期诊断及指导手术的重要手段。

（八）计算机断层照相（CT）　能较灵敏地分辩组织密度的差异，肝癌的CT图象通常表现为边缘模糊大小不等的密度减低阴影（低密度区）。但也有少数肝癌密度与正常肝组织相似，或出现与其它占位性病变相似的间接征象，如肝脏外形局部隆起，肝门移位，邻近器官移位，门静脉增粗及密度减低区（癌栓）等。目前的CT已可检出2厘米左右的肝癌。

（九）磁共振图象（MRI）是一种新诊断技术，磁共振可发现小于1.5厘米的癌灶及转移灶，但磁共振价格昂贵，目前尚不能广泛应用于临床。

（十）腹腔镜检查　腹腔镜可直接观察肝脏表面情况，用纤维腹腔镜及手术腹腔镜可在直视下进行活检止血措施，对用其它方法难以诊断或剖腹探查有顾虑者，不失为一种可行的诊断方法。

（十一）肝穿刺活体组织检查　有一定的局限性和危险性，故过去的活检在临床上已很少使用，近来可在超声引导下用细针穿刺病变部位吸取组织、并发症少，取得组织代表性好。

三、剖腹探查　对可疑有肝癌的病例，经上述检查仍不能证实或否定时应进行剖腹探查。剖腹探查能全面了解肝脏情况，决定手术治疗方案。

【鉴别诊断】

一、继发性肝癌　许多肿瘤可能转移至肝脏。西方国家继发性肝癌远较原发性肝癌为多。继发于胃癌者最为多见，其次为肺、胰、结肠和乳腺癌等，应注意鉴别。继发性肝癌一般病情发展相对缓慢，多数有原发癌的临床表现，甲胎蛋白检测为阴性。与原发性肝癌的鉴别，关键在于查明原发癌灶。

二、活动性肝病及肝硬化　急慢性活动性肝炎可出现一过性甲胎蛋白增高，应作甲胎蛋白动态观察及转氨酶测定。如二者动态曲线平等或同步，或GPT持续升高，则活动性肝病可能性大，如二者曲线分离，甲胎蛋白升高，GPT下降则应多考虑原发性肝癌。原发性肝癌与肝硬化鉴别常有困难，若肝硬化患者出现肝区疼痛，肝脏较前增大，甲胎蛋白增高（既使是低浓度增高），发生癌变的可能极大，应及时作B型超声及肝血管造影以明确诊断。

三、肝脓肿　肝脓肿有发热、白细胞增多等炎性反应，脓肿相应部位的胸壁常有局限性水肿，压痛及右上腹肌紧张等改变。超声波多次检查可发现脓肿的液平段或液性暗区，但肝癌液性坏死亦可出现液平段，应注意鉴别，必要时可在压痛点作细针穿刺。抗阿米巴试验治疗为较好的鉴别诊断方法。

四、肝海绵状血管瘤　本病为肝内良性占位性病变，常因查体B型超声或核素扫描等偶然发现。本病我国多见。鉴别诊断主要依靠甲胎蛋白测定，B型超声及肝血管造影。肝血管造影主要有以下特点：①肝血管的粗细正常，瘤体较大时可有血管移位。②无动静脉交通。③门静脉正常，无癌栓。④血池影延续至静脉相、成为浓度大的微密影；血池的分布构画出海绵状血管瘤的大小和形态为其特征性表现。

五、肝包虫病　患者有肝脏进行性肿大，质地坚硬和结节感、晚期肝脏大部分被破坏，临床表现极似原发性肝癌。但本病一般病程较长，约2－3年或更长的病史，进展较缓慢，可凭流行区居住史、肝包囊虫液皮肤试验阳性、甲胎蛋白阴性等各项检查相鉴别。

六、邻近肝区的肝外肿瘤　腹膜后的软组织肿瘤，及来自肾、肾上腺、胰腺、结肠等处的肿瘤，也可在右上腹出现包块。超声波检查有助于区别肿块的部位和性质，甲胎蛋白检测多为阴性，鉴别困难时需剖腹探查才能确诊。

【治疗】

我国非常重视肝癌的防治研究，甲胎蛋白普查为三早创造了有利条件，早期手术切除的机会增多，加上新技术的应用以及中西医结合治疗，使疗效已有很大提高。亚临床肝癌及小肝癌术后5年存活率已达70％左右，对肝癌应改变过去消极、姑息治疗的态度，采取早期彻底、积极、综合治疗。

一、手术治疗

（一）手术切除　是治疗肝癌最好的方法。小肝癌行局部或肝叶切除，可望彻底治愈。复发后亦有少数病人可再次手术切除。除手术切除外尚可用：①钕钇石榴石激光（Nd YAG－Laser）切割其优点为止血性能好，可保留较多的正常肝组织，术后肝功能及炎性反应轻微，安全简便，无严重并发症；②液氮冷冻治疗，使肿瘤在超低温情况下产生凝固坏死。

（二）肝动脉结扎与插管化疗　肝动脉结扎可阻断肿瘤区的主要供血来源，促使肿瘤组织坏死。但单纯结扎6周后，由于侧支循环的建立而失败，或因肿瘤坏死导致肾功能衰竭。故近年常与肝动脉插管化疗相结合以提高疗效。插管化疗可使肝癌局部得到较高的药物浓度，如采用灌注泵更可使药物与肿瘤组织接触时间延长。

（三）肝移植　已取得很大进展（详见肝硬化）

二、介入性治疗　经皮穿刺超选择性肝动脉插管造影，同时注入化学药物及明胶海绵等栓塞材料，可以达到手术结扎与插管化疗的同样效果，且可反复进行，对中晚期患者待肿瘤缩小后，可获得手术切除的机会。

三、放射治疗　本病对放疗不甚敏感，且邻近器官乃受放射损害，故疗效不够满意，近年来由于定位诊断方法改进。采用60钴局部照射，对肝功能较好且能耐受4.000rad以上的剂量者，疗效显著提高，同时合并化疗及中医药治疗效果更好，仅次于手术切除，随着放射能源的更新，放疗效果将继续提高。

四、化学抗癌药物治疗　全身化学治疗较其他癌肿更不敏感，疗效不够满意。目前仍以5—氟脲嘧啶（5－Fu）为主，500毫克静脉注射，隔日一次，7.6-10.0克为一疗程。其它如丝裂霉素、噻替派、消瘤芥、喜树硷、氨甲喋呤等均有一定疗效。近来用阿霉素治疗效果较好，但毒性反应较大。顺铂可增加放疗对肝癌的敏感性，与搏来霉素合用可提高疗效。剂量为20毫克加于250毫升生理盐水中静脉点滴（避光、用黑纸包裹），5天为一疗程。肝动脉给药可用200毫克。化学抗癌药物易引起胃肠道反应及造血功能的抑制，采用肝动脉插管灌注，可能疗效更好。

为减少化疗的反应，采用激光穴位照射的方法，可收到满意的效果。

五、免疫治疗　在手术切除、放疗或化疗后，可应用免疫治疗。目前多用卡介苗，短小棒状杆菌，可增强细胞的免疫活性，其它如转移因子、免疫核糖核酸、左旋咪唑、胸腺素等疗效均不肯定。

导向治疗是药物、毒素、核素与抗甲胎蛋白或抗铁蛋白的单克隆抗体偶联，使单克隆抗体发挥指向导航作用、而选择性地作用于肝癌细胞,已在临床中应用，取得较好的效果。

六、中医药治疗　采用活血化淤、软坚散结、清热解毒等治则。中药与化疗、放疗合用时，以扶正滋阴为主，可调动机体免疫功能，改善症状，减轻化疗及放疗的毒副反应，从而提高疗效。

【预后】

晚期肝癌的预后不好，亚临床肝癌疗效逐年提高，以下几点有助于预后良好的估计；①肿瘤≤5厘米，术后病理癌肿有完全的包膜，核分裂少。②肿瘤周围肝病背景（肝硬化）轻，③代偿适应能力强。④患者免疫状态好，如OT试验阳性和淋巴细胞转化率大于50％是免疫状态的标志。以上也是构成亚临床肝癌的特点。

【预防】

开展爱国卫生运动，注意饮食卫生，做好粮食保管，防霉去毒，保护水源，防止污染，积极防治肝炎和肝硬化等是目前应采取的主要措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节　肝硬化（Cirrhosis of Liver）
  • 当前页：第十二节　原发性肝癌（Primary Carcinoma of the Liver）
  • 下一页：急性胰腺炎
<<< 返回本书目录
  1. 原发性肝癌【疾病大全】
  2. 原发性肝癌（Primary Carcinoma of the Liver）《消化病学》
  3. 原发性肝癌《自我调养巧治病》
  4. 原发性肝内硬化综合征【疾病大全】
  5. 原发性肝癌《家庭医学百科-医疗康复篇》
  6. 原发性肝脂肪肉瘤【疾病大全】
  7. 原发性肝癌《常见中老年疾病防治》
  8. 原发性高血压【疾病大全】
  9. 原发性腹膜炎【疾病大全】
  10. 原发性高脂蛋白血症与黄瘤增生病【疾病大全】
  11. 原发性腹膜后肿瘤【疾病大全】
  12. 原发性共同性内斜视【疾病大全】
  13. 原发性腹膜癌【疾病大全】
  14. 原发性骨淋巴瘤【疾病大全】
  15. 原发性肺动脉高压【疾病大全】
  16. 原发性骨髓纤维化【疾病大全】
  17. 原发性非调节性内斜视【疾病大全】
  18. 原发性混合型冷球蛋白血症性血管炎【疾病大全】
  19. 原发性胆汁性肝硬化【疾病大全】
  20. 原发性急进性肾小球肾炎（Primary Rapidly Progressing Glomerulo-nephritis）《肾脏病学》
  21. 原发性单克隆球蛋白病肾损害【疾病大全】
  22. 原发性急性闭角型青光眼【疾病大全】
  23. 原发性单克隆免疫球蛋白病【疾病大全】
  24. 原发性急性肾小球肾炎（Primary Acute Glomerulo-nephritis）《肾脏病学》
  25. 原发性肠系膜肿瘤【疾病大全】
  26. 原发性甲状旁腺功能亢进症【疾病大全】
  27. 原发性便秘【疾病症状】
  28. 原发性甲状旁腺功能亢进症与肾病【疾病大全】
  29. 原发性鼻腔淋巴瘤【疾病大全】
  30. 原发性甲状腺恶性淋巴瘤【疾病大全】
  1. 原发性肝癌《消化病学》
  2. 原发性肝癌《病理学》
  3. 原发性高血压《默克家庭诊疗手册》
  4. 原发性肝癌《自我调养巧治病》
  5. 原发性高血压《病理生理学》
  6. 原发性肝癌《家庭医学百科-医疗康复篇》
  7. 原发性高血压发病的心理社会因素《医学心理学》
  8. 原发性肝癌《常见中老年疾病防治》
  9. 原发性骨肿瘤的分类《病理学》
  10. 原发性腹膜炎《急诊医学》
  11. 原发性急进性肾小球肾炎《肾脏病学》
  12. 原发性肺癌的脱落细胞形态《临床基础检验学》
  13. 原发性急性肾小球肾炎《肾脏病学》
  14. 原发性肥胖《减肥新法与技巧》
  15. 原发性巨球蛋白血症《免疫学和免疫学检验》
  16. 原发性恶性骨肿瘤《默克家庭诊疗手册》
  17. 原发性慢性肾小球肾炎《肾脏病学》
  18. 原发性胆汁性肝硬化《默克家庭诊疗手册》
  19. 原发性免疫缺陷病《免疫学和免疫学检验》
  20. 原发醛固酮增多症《泌尿外科学》
  21. 原发性免疫缺陷病《病理学》
  22. 原发疾病的复发《临床肝移植》
  23. 原发性免疫缺陷病《医学免疫学》
  24. 原定增减白喉热证吹药方《白喉全生集》
  25. 原发性青光眼《自我调养巧治病》
  26. 原电池《医用化学》
  27. 原发性青光眼《眼科学》
  28. 原道统说（纂《绀珠经》）《医学入门》
  29. 原发性醛固酮增多症《内分泌学》
  30. 原瘄要论《中医词典》
  31. 原发性醛固酮增多症的功能检查《临床营养学》


急性胰腺炎_《消化病学》_中医内科_【岐黄之术】

急性胰腺炎

急性胰腺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

急性胰腺炎是一种常见的疾病，乃胰酶消化自身胰腺及其周围组织所引起的化学性炎症，临床症状轻重不一，轻者有胰腺水肿，表现为腹痛、恶心、呕吐等。重者胰腺发生坏死或出血，可出现休克和腹膜炎，病情凶险，死亡率高。本病好发年龄为20－50岁，女性较男性多见。

【病因及发病机理】

急性胰腺炎的病因很多，其发病机理也有争论。目前认为中心环节是胰腺消化酶经一系列激活过程，引起胰腺的自身消化，导致胰腺细胞和间质水肿，脂肪坏死及出血。正常胰腺能分泌十几种酶，其中以胰淀粉酶、蛋白酶、脂肪酶、弹性硬蛋白酶等为主。这些酶平时多以无活性的胰酶原颗粒的形式存在于腺泡细胞内，外裹一层磷脂膜与胞浆隔绝。同时，胰腺还以产生胰蛋白酶抑制物质，如α1－抗胰蛋白酶，抗糜烂蛋白酶等，均可抑制胰蛋白酶的活性。这些均可避免胰腺被自身消化。

当胰腺在各种致病因素作用下，其自身消化的防卫作用被削弱，加之胰腺细胞受损，释放出溶酶体水解酶，此酶在细胞内与酶原颗粒接触后激活胰酶，首先胰蛋白酶原被激活，形成胰蛋白酶，进一步激活磷脂酶A、弹性硬蛋白酶和胰血管舒缓素。磷脂酶A使卵磷脂变成具有细胞毒性的溶血卵磷脂，引起胰腺坏死；弹性硬蛋白酶可使血管壁弹力纤维溶解，致胰血管受损、破裂、出血与坏死；胰血管舒缓素可使血中激肽原转变为激肽和缓激肽，使血管扩张，并增加血管通透性、液化作用。消化酶与坏死组织液又可通过血循环及淋巴管途径输送到全身，引起全身脏器损害，产生多种并发症和致死原因。

本病的病因与下列因素有关。

一、胆道疾病　为我国最常见的病因占50－80％，据统计约三分之二人群中胆总管和胰管共同汇合于乏特氏壶腹，汇合后进入十二指肠，胆管炎症、结石、寄生虫、水肿、痉挛等病变使壶腹部发生梗阻，加之胆囊收缩，胆管内压力升高，胆汁通过共同通道反流入胰管，激活胰酶原，导致胰腺自身消化而引起胰腺炎。此外胆石、胆道感染等疾病尚可造成Oddi括约肌功能障碍，引起十二指肠液反流入胰管，激活胰腺消化酶诱发急性胰腺炎。

二、胰管梗塞　因蛔虫、结石、水肿、肿瘤或痉挛等原因可使胰管阻塞，胰液排泄受阻，当暴饮暴食胰液分泌过多时，胰腺内压力增高，致使胰泡破裂，胰酶原进入间质，被组织液激活引起本病。

三、十二指肠乳头邻近部病变　如十二指肠憩室炎、球部溃疡并发炎症、肠系膜上动脉综合征等常有十二指肠内压力增高及Oddi括约肌功能障碍，致十二指肠液反流入胰管引起胰腺炎。

四、酗酒和暴饮暴食　是西方国家的主要病因。乙醇可引起Oddi括约肌痉挛，同时乙醇兴奋迷走神经，使胃泌素，胰泌素和胆囊收缩分泌，这三种激素均促使胰腺外分泌旺盛，由于胰管引流不畅，造成胰液在胰胆管系统压力增高并郁积，致使高浓度的蛋白酶排泄障碍，最后导致胰腺泡破裂而发病。

五、手术与损伤　胃、胆道等腹腔手术，腹部钝伤挤压胰实质，或逆行胰胆管造影注射造影剂过多或压力过高时，也可引起胰腺炎。

六、其他　高钙血症与甲状旁腺机能亢进可诱发急性胰腺炎。其原因可能为血清钙升高导致钙在碱性胰液中沉淀形成结石，甲状旁腺激素直接影响胰腺或钙的代谢，可促使胰蛋白酶原转变为胰蛋白酶。药物中如肾上腺糖皮质激素、噻嗪类等可使胰液的分泌及粘稠度增加。某些传染性疾病如流行性腮腺炎、病毒性肝炎等可伴有胰腺炎。其他尚有遗传因素或原因未明的特发性胰腺炎。

【病理】

按病变不同性质，本病可分为急性水肿型胰腺炎及急性出血坏死型胰腺炎两型。急性水肿型可发展为急性出血坏死型，但最重者可不经水肿阶段，在发病开始即发生出血及坏死。

一、急性水肿型　亦称间质型。此型较多见，占90％以上。病变可累及部分或整个胰腺，以尾部为多见。胰腺肿大变硬，组织学检查间质中有充血、水肿和炎细胞浸润，可发生轻微的局部脂肪坏死，但无出血。

二、急性出血坏死型　此型少见。胰腺肿大变硬，腺泡及脂肪组织坏死以及血管坏死出血是本型的主要特点。肉眼可见胰腺内有灰白色或黄色斑块的脂肪组织坏死病变，出血严重者，则胰腺呈棕黑色并伴有新鲜出血。脂肪坏死可累及肠系膜、大网膜后组织等。组织学检查见胰腺坏死病变呈间隔性小叶周围分布，坏死灶外周有炎性细胞包绕。常见静脉炎、淋巴管炎和血栓形成。此外尚可有胰腺脓肿、假性囊肿等。

【临床表现】

由于病理变化的性质和程度不同，故临床表现轻重不一。出血坏死型临床表现比水肿型严重，常伴有休克及多种并发症。

一、症状

（一）腹痛　为本病的主要症状，大多为突然发作，常于饱餐和饮酒后1－2小时发病，疼痛为持续性，有阵发性加剧，呈纯痛、刀割样痛或绞痛，常位于上腹或左上腹，亦有偏右者，可向腰背部放散，仰卧位时加剧，坐位或前屈位时减轻。当有腹膜炎时，疼痛弥漫全腹。少数老年体弱患者可无腹痛或疼痛极轻微。

（二）发热　大部分患者有中度发热。急性水肿型的发热在3－5天内可自退;出血坏死型呈高热或持续不退，多表示胰腺或腹腔有继发感染。

（三）恶心、呕吐与腹胀　起病时有恶心、呕吐、有时较频繁，呕吐物为当日所进食物，剧烈者可吐出胆汁或咖啡渣样液，多同时伴有腹胀。出血坏死型伴麻痹性肠梗阻则腹胀显著。

（四）黄疸　较少见，于发病后第2－3天可出现轻度黄疸，数天后即消退，此系胰头部水肿压迫胆总管引起，亦可因并发胆管结石或感染所致。

（五）休克　仅见于急性出血坏死型胰腺炎。休克可逐渐发生或突然出现。休克的原因除呕吐使大量的消化液丧失，或麻痹性肠梗阻时大量消化液积于肠腔、腹腔及胰腺后间隙造成低血容量外，血管通透性增加，周围血管扩张，大量的渗血、出血可使循环血容量更为不足。此外胰腺还可能分泌一种抑制心肌的多肽亦与休克有关。

二、体征　急性水肿型患者体征较轻，可有腹胀及上腹部压痛，无腹肌紧张及反跳痛，压痛往往与腹痛程度不相称。出血坏死型患者上腹压痛显著，出现腹膜炎时，压痛可遍及全腹，并有肌紧张及反跳痛；并发肠麻痹时则明显腹胀，肠鸣音减少而弱。胰液渗入腹腔或经腹膜后途径进入胸导管时，可出现胸腹水，呈血性或紫褐色，淀粉酶浓度显著增高。严重病例渗出物透过腹膜后途径渗入腹壁，可见胁腹皮肤呈灰紫斑（Grey—Turner征）或脐周皮肤青紫（Cullen 征）。患者如有低血钙，可引起手足抽搐。低血钙的发生是由于脂肪坏死时分解的脂肪酸与钙形成脂肪酸钙所致，此外胰腺炎可使胰高糖素释放，刺激甲状腺分泌降钙素也有关。

三、临床经过　取决于病变程度及并发症的有无。水肿型一般一周左右症状可消失，病愈后，胰腺结构和功能恢复正常。出血坏死型病情重，常需2－3周症状始消退，部分患者病情迅速恶化而死亡。极少数病例起病急骤，突然进入休克而猝死。

【并发症】

主要发生在急性出血坏死型胰腺炎。

一、局部并发症　①胰腺脓肿一般在起病后2－3周，因胰腺及胰周组织坏死继发细菌感染而形成脓肿，此时患者高热不退，持续腹痛，上腹可扪及包块。②假性囊肿多在病后3－4周形成，系胰腺组织经胰酶消化坏死后液化或脓肿内容物与胰管相通排出所致，多位于胰腺体尾部，囊壁为坏死、肉芽及纤维组织而无上皮覆盖。囊壁破裂或有裂隙。是产生胰源性腹水的主要原因。③门脉高压少数可因胰腺纤维化或假性囊肿挤压脾静脉形成血栓，而出现节段性门静脉高压等症状。

二、全身并发症　急性出血坏死型除胰组织局部出血、坏死外，还可造成多脏器功能障碍，如成人呼吸窘迫综合征（ARDS）、肾功衰竭、心律紊乱或心力衰竭、败血症、肺炎、糖尿病、血栓性静脉炎及弥漫性血管内凝血等，死亡率极高。

【实验室及其他检查】

一、血象　多有白细胞增多，重症患者因血液浓缩红细胞压积可达50％以上。

二、淀粉酶测定　血淀 粉酶一般在发病后八小时开始升高，48－72小时后下降，3－5天内恢复正常。正常血清淀粉酶为40－180苏氏单位。血清淀粉酶超过500苏氏单位有重要诊断价值。其他疾病如急性胆囊炎、胆石症、胃穿孔、肠梗阻等血淀粉酶也可升高，但一般不超过500单位。血淀粉酶升高程度与病情轻重并不一致，急性水肿型可以明显升高，而出血坏死型可正常或降低。尿淀粉酶在发病后8－12小时开始升高，维持时间较长，连续增高时间可达1－2周，因此适用于就诊较晚的病例。正常尿淀粉酶为80－300苏氏单位／小时，超过300单位／小时有诊断价值。胰原性胸腹水的淀粉酶含量明显增高。

三、淀粉酶肌酐清除率比值（CAm/CCr）　急性胰腺炎时肾脏对血清淀粉酶清除率增高而对肌酐清除率无改变。CAm/CCr的正常值不超过5％，急性胰腺炎可增高达3倍，其他原因所致的高血清淀粉酶血症则正常或减低，巨淀粉酶血症则低于正常。但糖尿病及肾功能不全时也可升高。

CAm/CCr％＝尿淀粉酶（苏氏）／血淀粉酶(苏氏)×血清肌酐／尿肌酐×100

四、血清脂肪酶测定　此酶较尿淀粉酶升高更晚，常在起病后48－72小时开始增高，可持续1－2周。对就诊较晚的病例诊断有一定的价值。正常值为0.2—0.7单位％，急性胰腺炎时常超过1.5单位％。

五、血清正铁血白蛋白　急性胰腺炎时，血中胰蛋白酶活力升高，此酶可分解血红蛋白产生正铁血红素，后者与白蛋白结合成正铁血白蛋白，故血中正铁血白蛋白常为阳性。本项检测最早在发病后12小时内即可呈阳性，于4－6天达高峰,曾被用以鉴别水肿型和出血坏死型胰腺炎，但特异性不强，且假阳性多，故仅有参考价值。

六、生化检查及其他　血糖升高，多为暂时性，其发生与胰岛细胞破坏，胰岛素释放减少，胰高血糖素增加及肾上腺皮质的应激反应有关。血清胆红素、谷草转氨酶可一过性升高。出血坏死型血钙降低，低于1.75mmol/L提示预后不良，15－20％的病例血清甘油三酯增高。如患者发生低氧血症。即动脉血氧分压少于7.98kpa(60mmHg)，则需注意并发成人呼吸窘迫综合征。心电图检查可见ST波的异常改变。

七、X线腹部平片　B超与CT扫描 X线平片检查可观察有无肠麻卑，并有助于排除其他急腹症。B超检查及CT扫描观察胰腺的大小和形态，并对发现假性囊肿颇有帮助。

【诊断】

病前有饱餐等诱因，并有急性腹痛、发热等临床症状，上腹有压痛、黄疸等体征，血清或尿淀粉酶显著升高及CAm/CCr比值增高，则可诊断急性水肿型胰腺炎，若病情急剧恶化，腹痛剧烈，发热不退，淀粉酶持续不降，有休克、腹水、低血钙者，可诊断为出血坏死型胰腺炎。

【鉴别诊断】

一、急性胆道疾患　胆道疾患常有绞痛发作史，疼痛多在右上腹，常向右肩、背放散，Murphy征阳性，血尿淀粉酶正常或轻度升高。但需注意胆道疾病与胰腺炎呈因果关系而并存。

二、急性胃肠炎　发病前常有不洁饮食史，主要症状为腹痛、呕吐及腹泻等，可伴有肠鸣音亢进，血、尿淀粉酶正常等。

三、消化性溃疡穿孔　有长期溃疡病史，突然发病，腹痛剧烈可迅速波及全腹，腹肌板样强直，肝浊音界消失，X线透视膈下可见游离气体，血清淀粉酶轻度升高。

四、急性心肌梗塞　可突然发生上腹部疼痛，伴恶心、呕吐、但血淀粉酶多不升高，并有典型的心电图改变以资鉴别。

五、急性肠梗阻　特别是高位绞窄性肠梗阻，可有剧烈腹痛、呕吐与休克现象，但其腹痛为阵发性绞痛，早期可伴有高亢的肠鸣音，或大便不通、无虚恭。X线显示典型机械性肠梗阻，且血清淀粉酶正常或轻度升高。

六、其他　需注意与肠系膜血管栓塞，脾破裂、异位妊娠破裂及糖尿病等相鉴别。

【治疗】

一、内科治疗

（一）抑制胰腺分泌、降低胰管内压、减少胰液外渗。

1．禁食及胃肠减压　食物及胃液进入十二指肠可刺激胰腺分泌，故疼痛明显的患者一般需禁食1－3天，病情重者除延长禁食时间外，还须胃肠减压。

2．应用抑制胰腺分泌的药物

（1）抗胆碱能药物　①阿托品0.5mg，肌肉注射，每6小时一次。②安胃灵2mg ，肌肉注射，每6小时一次。③普鲁本辛15-45mg , 口服或肌注，每日3次。④乙酰唑胺0.25-0.5g，口服，每日2－3次，此药乃碳酸酐酶抑制剂，使碳酸氢钠合成减少，从而减少胰腺水分和碳酸氢钠，可降低胰管压力。

（2）H2受体拮抗剂　抑制胃肠分泌，降低胃酸，间接抑制胰腺分泌。甲氰咪胍0.4g或雷尼替丁0.15g静脉点滴，每日1－2次。

（3）胰蛋白酶抑制剂　仅适用于出血坏死型胰腺炎的早期。如Iniprol2－4万单位静脉滴注每日1－2次。抑肽酶(Trasylol)10万单位静脉滴注每日1－2次。第一天10－30万单位，以后逐渐减量，连用1－2周，可在午前后各给半量，重病人须连用2周。

（二）解痉止痛

1．杜冷丁　50－100mg肌注，为防止Oddi括约肌痉挛可与阿托品合用，多用于疼痛剧烈者，必要时可每6－8小时应用一次。

2．硝酸甘油片　0.6mg 舌下含化，有缓解胆管和括约肌痉挛的作用。

3．异丙嗪　25－50mg肌注，可加强镇静剂效果。

4．1％普鲁卡因　30－50ml加入生理盐水或葡萄糖水500ml液中，静脉滴注，对顽固腹痛可有显著效果。

（三）抗生素　急性水肿型胰腺炎虽为化学性炎症，但早期给予广谱抗生素，可防止继发感染，缩短病程，减少并发症。常用青霉素、庆大霉素、氨苄青霉素与氯霉素等。出血坏死型应加大剂量。

（四）抗休克及纠正水电解质平衡失调　应积极补充体液及电解质（钾、镁、钠、钙离子）以维持有效血循环量。持续胃肠减压时，尚需补足引流的液量，对休克患者可酌情予以输全血、或血浆代用品，必要时加用升压药物。

（五）其他　有血糖升高者可给予小剂量胰岛素治疗，在急性坏死型胰腺炎伴休克或成人呼吸窘迫综合征者，可酌情短期使用肾上腺皮质激素，如氢化可的松200－300gmg或地塞米松10-20mg加入葡萄糖液内滴注。并发腹膜炎时多主张采用腹膜透析治疗，可以彻底清除炎性渗液及坏死组织，使死亡率明显下降。

二、中医中药治疗　可采用清胰汤加减。清胰汤主要成份为：柴胡、黄连、黄芩、木香、白芍、大黄粉（后下）、芒硝。

三、外科治疗　急性胰腺炎内科治疗无效并出现以下情况者可考虑手术治疗。

（一）诊断不能肯定，且不能排除其他急腹症者；

（二）伴有胆道梗阻，需要手术解除梗阻者；

（三）并发胰腺脓肿或胰腺假性囊肿者；

（四）腹膜炎经腹膜透析或抗生素治疗无好转者。

【预后】

水肿型胰腺炎预后良好，但若病因不去除常可复发，或发展为慢性胰腺炎，坏死胰腺炎有并发症者，预后险恶，死亡率可达60－70％以上。

【预防】

积极治疗胆道疾病，戒烟及避免暴饮暴食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节　原发性肝癌（Primary Carcinoma of the Liver）
  • 当前页：急性胰腺炎
  • 下一页：慢性胰腺炎（Chronic Pancreatitis）
<<< 返回本书目录
  1. 急性胰腺炎【疾病大全】
  2. 急性胰腺炎的急救《现代院外急救手册》
  3. 急性胰腺炎《消化病学》
  4. 急性意识障碍acute disturbance of consicousness《神经精神疾病诊断学》
  5. 急性胰腺炎《普通外科学》
  6. 急性阴道感染【疾病症状】
  7. 急性胰腺炎《老年百病防治》
  8. 急性应激反应【疾病大全】
  9. 急性胰腺炎《家庭医学百科-医疗康复篇》
  10. 急性硬脑膜外血肿【疾病大全】
  11. 急性胰腺炎《急诊医学》
  12. 急性硬脑膜下血肿【疾病大全】
  13. 急性胰腺炎《百病自测》
  14. 急性右侧心力衰竭【疾病大全】
  15. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  16. 急性杂合性白血病【疾病大全】
  17. 急性腰扭伤的急救《现代院外急救手册》
  18. 急性早幼粒细胞白血病【疾病大全】
  19. 急性腰扭伤【疾病大全】
  20. 急性支气管炎《家庭医学百科-医疗康复篇》
  21. 急性腰扭伤《自我调养巧治病》
  22. 急性脂肪皮肤硬化症【疾病大全】
  23. 急性腰扭伤《百病自测》
  24. 急性中毒《急诊医学》
  25. 急性腰背部扭伤【疾病大全】
  26. 急性中毒病历《病历书写规范》
  27. 急性眼眶蜂窝织炎【疾病大全】
  28. 急性中毒的急救原则与技术《现代院外急救手册》
  29. 急性炎症《病理学》
  30. 急性中毒性脑炎【疾病大全】
  1. 急性胰腺炎《消化病学》
  2. 急性胰腺炎《中医词典》
  3. 急性胰腺炎《普通外科学》
  4. 急性胰腺炎《老年百病防治》
  5. 急性胰腺炎的急救《现代院外急救手册》
  6. 急性胰腺炎《百病自测》
  7. 急性意识障碍《神经精神疾病诊断学》
  8. 急性胰腺炎《家庭医学百科-医疗康复篇》
  9. 急性应激障碍《默克家庭诊疗手册》
  10. 急性胰腺炎《默克家庭诊疗手册》
  11. 急性右心衰竭《急诊医学》
  12. 急性胰腺炎《急诊医学》
  13. 急性右心衰竭《急诊医学》
  14. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  15. 急性右心衰竭《急诊医学》
  16. 急性腰扭伤的急救《现代院外急救手册》
  17. 急性再生障碍性贫血（急性再障）《急诊医学》
  18. 急性腰扭伤《骨科学》
  19. 急性支气管炎《家庭医学百科-医疗康复篇》
  20. 急性腰扭伤《自我调养巧治病》
  21. 急性智齿冠周炎和急性牙髓炎，尖周炎的鉴别《口腔科学》
  22. 急性腰扭伤《百病自测》
  23. 急性中毒《急诊医学》
  24. 急性腰扭伤《中医伤科按摩学》
  25. 急性中毒病历《病历书写规范》
  26. 急性眼眶蜂窝织炎《急诊医学》
  27. 急性中毒的急救原则与技术《现代院外急救手册》
  28. 急性炎症的类型《病理学》
  29. 急性中毒的诊疗原则《急诊医学》
  30. 急性炎症的结局《病理学》
  31. 急性中耳炎《百病自测》


慢性胰腺炎_《消化病学》_中医内科_【岐黄之术】

慢性胰腺炎（Chronic Pancreatitis）
在线购买《消化病学》正版书籍

慢性胰腺炎（Chronic Pancreatitis）

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性胰腺炎系指胰腺泡和胰岛组织萎缩、胰腺实质广泛纤维化的病理过程。常伴有钙化及假性囊肿形成。临床上主要表现为腹痛、腹泻或脂肪泻，消瘦及营养不良等胰腺功能不全的症候。典型慢性胰腺炎在我国较为少见，确诊较难。

【病因】

我国以胆道疾病（结石、炎症、蛔虫）为主要病因，西方国家与慢性酒精中毒有关。上述致病因素的长期存在，使胰腺炎症反复发作而呈慢性经过，最终导致慢性胰腺炎。其次，肠道炎性病变、肝硬化、营养不良、噻唑类药等也可诱发本病。尚有不少患者病因未明。

【病理】

病变的范围和程度轻重不一，以胰头部为多见。肉眼见胰腺呈结节状，硬度增加，有纤维组织增生和钙沉着，切面可见胰腺间质增生，胰管扩张，管内可含有结石，有时可见实质坏死，坏死组织液化后，被纤维组织包围形成假性囊肿。镜下可见胰腺小叶周围和腺泡间纤维增生或广泛纤维化，腺泡和胰岛组织萎缩、消失、胰管柱状上皮有鳞状化生；间质有淋巴细胞、浆细胞浸润。少数慢性胰腺炎的胰腺上皮细胞异常增生，有癌变的可能性。

【临床表现】

患者年龄多在40岁以上，男多于女。病程长，数年或数十年不等。初期为相对无症状期与发作期交替出现；晚期主要为胰腺功能不全之表现。

一、腹痛　常见，占90％左右，多呈间歇性发作，少数呈持续性，疼痛多位于上腹部，可向背部、双侧季肋部、前胸、肩胛等处放散，饭后或饱餐后可诱发，仰卧位时加重，前倾、坐位减轻。发作时可伴有发热或黄疸。间歇期可无症状，或仅有消化不良表现。少数患者以隐袭慢性炎症方式进行，临床上可不发生腹痛。

二、胰腺外分泌不足的表现　患者可出现食欲减退、腹胀、不耐油腻食物等，大便次数频繁、量多，色淡，有恶臭，此系蛋白酶、脂肪酶分泌减少或缺乏所致。长期腹泻致患者消瘦、营养不良及维生素A、D、E、K缺乏等症状。

三、胰腺内分泌不足的表现　10－20％患者有显著糖尿病症状，如多饮、多食、多尿、体重减轻等。约50％患者发生隐性糖尿病，葡萄糖耐量试验结果异常。

四、体征　上腹可有轻微压痛。少数患者因胰头显著纤维化或假性囊肿压迫胆总管，可出现持续或缓慢加深的梗阻性黄疸。

【并发症】

一、假性囊肿　胰腺炎引起大腺管阻塞后，可致小腺管及腺泡腔扩张，胰液积聚，上皮细胞萎缩，形成假性囊肿，或由于腺管破坏，胰液分泌受阻，胰液同炎性渗出物被周围之浆膜、腹膜或肠系膜等包裹。假性囊肿可在胰腺实质内或胰腺表面，主要表现为腹痛、低热上腹部包块、少数有黄疸。B超检查可诊断直径2－3厘米以上的囊肿。

二、脾静脉血栓形成　因胰腺纤维化或假性囊肿压迫血管形成脾静脉血栓、脾肿大等。血栓可延伸至门静脉，引起静脉曲张及消化道出血。

三、胰原性腹腔、心包腔、胸腔积液　以腹腔积液较多见，呈渗出性，淀粉酶浓度增高。此乃液体从假性囊肿或扩张的胰管漏入腹腔所致。

四、消化性溃疡　可高达10－15％，由于胰腺分泌碳酸氢钠减少所致。

五、胰腺癌　极少数慢性胰腺炎可有癌变。

【实验室及其他检查】

血清淀粉酶及脂肪酶定量除急性发作期，一般不增高，粪便镜检可见脂肪滴及未消化的肌纤维，部分患者可有尿糖阳性，空腹血糖增高。

一、胰腺外分泌功能试验

（一）胰泌素试验　用胰泌素刺激胰腺后，观察胰液分泌量，碳酸氢钠和胰酶的含量。如碳酸氢钠排出小于10mmol/20分钟，或胰液量小于80ml/20分钟则提示分泌功能受损。

（二）Lundh试验　用特定饮食刺激胰腺分泌，从双腔管抽吸胰液，测定其中某些胰酶的活力。此法费时，繁锁，现渐少用。

（三）胰功肽试验（N－苯甲酰－L酪氨酰对氨苯甲酸，简称BT－PABA试验）BT－PABA是一种人工合成肽，口服后经胰液的作用可分解成PABA，自小肠吸收而从尿中排泄。当胰腺外分泌功能减退，糜蛋白酶分泌不足时，可致尿PABA含量减少，约为正常量的60％。此方法简便易行，近来多用此法。

（四）血清胆囊收缩素－胰泌素（CCK－PZ）含量测定用免疫法测定血中CCK－PZ含量为当前诊断慢性胰腺炎的一种较好方法。由于本病胰酶分泌减少，对胆囊收缩一胰泌素的反馈性抑制消失或减弱，故血清中CCK－PZ浓度明显增高，正常值60pg/ml。

二、胰岛功能检查　空腹血糖升高，葡萄糖耐量试验可呈糖尿病耐量曲线。尿糖可出现阳性。

三、X线检查　腹部平片有时在胰腺部位可显示钙化的斑点，上消化道造影可显示“C”袢扩大，胃、十二指肠受压征象。

四、影像检查　是近年来诊断慢性胰腺炎的重要手段，B型超声和CT检查可见胰腺增大或缩小，部分病例可发现有钙化灶，结石或囊肿等异常现象。内窥镜逆行胰胆管造影术（ERCP）可见结石，囊肿、胰管管腔可因扩张和缩窄相交替而显示“串珠状”影像。

【诊断及鉴别诊断】

慢性胰腺炎临床诊断较为困难，有赖于慢性上腹痛与脂肪泻等病史，粪便检查可发现脂肪滴和不消化的肌肉纤维，胰腺外分泌功能试验减退，有时出现尿糖，腹部X线平片显示胰腺部位钙化影，超声波检查和逆行胰胆管造影有慢性胰腺炎的图像或影像改变等，均有助于本病的诊断。

在鉴别诊断上，主要应与下列几种病变相鉴别。

一、慢性复发性胰腺炎和急性复发性胰腺炎　后者在发作期血清淀粉酶显著增高，胰腺分泌功能试验多正常，腹部平片一般阴性，在缓解期后，不遗留组织学或胰腺功能上的改变，预后良好；前者最终可发展为胰腺功能不全，预后较差。

二、乏特壶腹和其周围病变　慢性胰腺炎压迫胆总管出现梗阻性黄疸时，常与胰头癌、壶腹部肿瘤、总胆管结石等相混淆。逆行胰胆管造影、B超检查有助于鉴别，但有时需剖腹探查才能明确诊断。

三、消化性溃疡　慢性胰腺炎反复上腹痛与溃疡病的鉴别有赖于病史，胃肠钡透与胃镜检查等。

此外，胰原性腹泻尚需和小肠性吸收不良综合征相鉴别，D木糖试验在前者正常，后者则示吸收障碍。借助胰外分泌功能试验，亦有助于鉴别。

【治疗】

一、急性发作期　同急性胰腺炎。

二、慢性期

（一）饮食　宜清淡低脂肪饮食，可用中链脂肪酸代替脂肪饮食，禁酒、避免饱餐。

（二）纠正胰酶不足　采用各种胰酶制剂作替代疗法，一般口服胰酶片0.6~1.2g，每日3次，或胰浸出液及多酶片。对胃酸分泌量高者可同时服用小苏打或甲氰咪胍，有增强胰酶的药理作用，胰原性腹泻明显者可补充钙片，脂溶性维生素（如K、A、D）、叶酸及B12。

（三）有糖尿病者　按糖尿病处理。

（四）中医中药　辩证施治改善消化功能等。

（五）外科手术　手术适应证为：①伴有剧烈顽固性疼痛经内科治疗无效者；②胰腺有假性囊肿或结石者；③伴有可手术治疗的胆道病变，如结石、胆管狭窄；④慢性胰腺炎引起难以消退的阻塞性黄疸者；⑤不能排除胰腺癌者。

【预后】

积极治疗者可缓解症状，但不易根治。晚期多死于并发症。如衰竭、糖尿病、胆道化脓性感染等，少数可演变为胰腺癌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性胰腺炎
  • 当前页：慢性胰腺炎（Chronic Pancreatitis）
  • 下一页：肠结核（Intra-abdominal Tuberculosis）
<<< 返回本书目录
  1. 慢性胰腺炎【疾病大全】
  2. 慢性胰腺炎（Chronic Pancreatitis）《消化病学》
  3. 慢性胰腺炎《老年百病防治》
  4. 慢性意识障碍chronic disturbance ofconsicousness《神经精神疾病诊断学》
  5. 慢性胰腺炎《家庭医学百科-医疗康复篇》
  6. 慢性茵痢《赵绍琴临证验案精选》
  7. 慢性腰腿痛【中药主治】
  8. 慢性硬脑膜外血肿【疾病大全】
  9. 慢性腰痛伴下肢麻痛【疾病症状】
  10. 慢性硬脑膜下血肿【疾病大全】
  11. 慢性腰背痛【疾病大全】
  12. 慢性支气管炎《百病自测》
  13. 慢性炎症《病理学》
  14. 慢性支气管炎《常见中老年疾病防治》
  15. 慢性咽炎（chronic pharyngitis）《耳鼻咽喉外科学》
  16. 慢性支气管炎《呼吸病学》
  17. 慢性咽炎【疾病大全】
  18. 慢性支气管炎《家庭医学百科-医疗康复篇》
  19. 慢性咽炎《中西医结合耳鼻喉科》
  20. 慢性支气管炎《老年百病防治》
  21. 慢性咽炎《老年百病防治》
  22. 慢性支气管炎《自我调养巧治病》
  23. 慢性咽炎《家庭医学百科-医疗康复篇》
  24. 慢性支气管炎【疾病大全】
  25. 慢性咽炎《范中林六经辨证医案》
  26. 慢性支气管炎【中药主治】
  27. 慢性血源性骨髓炎【疾病大全】
  28. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  29. 慢性心力衰竭（Chronic HeartFailure）《心脏病学》
  30. 慢性支气管炎的中医食疗《老年食养食疗》
  1. 慢性胰腺炎《消化病学》
  2. 慢性胰腺炎《老年百病防治》
  3. 慢性意识障碍《神经精神疾病诊断学》
  4. 慢性胰腺炎《家庭医学百科-医疗康复篇》
  5. 慢性茵痢《赵绍琴临证验案精选》
  6. 慢性胰腺炎《默克家庭诊疗手册》
  7. 慢性粘膜皮肤念珠菌病《默克家庭诊疗手册》
  8. 慢性腰部劳损《骨科学》
  9. 慢性支气管炎《常见中老年疾病防治》
  10. 慢性腰部劳损《中医伤科按摩学》
  11. 慢性支气管炎《家庭医学百科-医疗康复篇》
  12. 慢性炎症《病理学》
  13. 慢性支气管炎《百病自测》
  14. 慢性咽炎《耳鼻咽喉外科学》
  15. 慢性支气管炎《老年百病防治》
  16. 慢性咽炎《老年百病防治》
  17. 慢性支气管炎《自我调养巧治病》
  18. 慢性咽炎《中西医结合耳鼻喉科》
  19. 慢性支气管炎《呼吸病学》
  20. 慢性咽炎《家庭医学百科-医疗康复篇》
  21. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  22. 慢性咽炎《范中林六经辨证医案》
  23. 慢性支气管炎的中医食疗《老年食养食疗》
  24. 慢性心包炎《病理学》
  25. 慢性子宫颈炎《病理学》
  26. 慢性心包炎《默克家庭诊疗手册》
  27. 慢性阻塞性肺病《默克家庭诊疗手册》
  28. 慢性消化不良《胃肠动力检查手册》
  29. 慢性阻塞性肺病《病理学》
  30. 慢性胃炎及消化性溃疡的病因机理及治疗学进展《中国幽门螺杆菌研究》
  31. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》


肠结核_《消化病学》_中医内科_【岐黄之术】

肠结核（Intra-abdominal Tuberculosis）
在线购买《消化病学》正版书籍

肠结核（Intra-abdominal Tuberculosis）

  • 上一页
  • 目录
  • 相关
  • 下一页

肠结核是临床上较为常见的肺外结核病，是因结核杆菌侵犯肠道而引起的慢性感染。绝大多数继发于肠外结核，特别是开放性肺结核。发病年龄多为青壮年，女略多于男。

【病因及发病机理】

肠结核一般都由人型结核杆菌引起，偶有因饮用带菌牛奶或乳制品罹患牛型结核者，结核杆菌侵犯肠道的主要途径有：

一、胃肠道感染　为肠结核的主要感染方式，患者原有开放性肺结核，因经常吞咽含有结核菌的自身痰液而继发感染；或经常与肺结核患者密切接触。又忽视消毒隔离措施可引起原发性肠结核。

结核杆菌被食入后，因其具有含脂外膜，多数不被胃酸杀灭。病菌到达肠道（特别是在回盲部）时，含有结核杆菌的食物已成食糜，有较大机会直接接触肠粘膜，同时因回盲部存在着生理性潴留及逆蠕动，更增加感染机会。加之回盲部有丰富的淋巴组织，对结核的易感性强，因此，回盲部即成为肠结核的好发部位。

二、血行播散　血行播散也是肠结核的感染途径之一。见于粟粒型结核径血行播散而侵犯肠道。

三、邻近结核病灶播散　肠结核还可由腹腔内结核病灶直接蔓延而引起，如输卵管结核、结核性腹膜炎、肠系膜淋巴结核等。此种感染系通过淋巴管播散。

结核病和其它许多疾病一样，是人体和细菌（或其它致病因素）相互作用的结果。只有当入侵的结核杆菌数量较多、毒力较强，并有机体免疫功能异常（包括肠道功能紊乱引起的局部抵抗力削弱）时，方能致病。

【病理】

肠结核好发于回盲部，依次为升结肠、空肠、横结肠、降结肠、阑尾、十二指肠及乙状结肠等处，偶有位于直肠者。胃结核亦有报导，但极少见。

结核菌侵入肠道后，其病理变化随人体对结核杆菌的免疫力与过敏反应的情况而定。当感染菌量多，毒力大，机体过敏反应强时，病变往往以渗出为主。并可有干酪样坏死并形成溃疡，称为溃疡型肠结核；若感染较轻，机体免疫力（主要是细胞免疫）较强时，病变常为增生型，以肉芽组织增生为主，形成结核结节并进一步纤维化，称为增生型肠结核。实际上兼有溃疡与增生两种病变者，并不少见，此称为混合型或溃疡增生型肠结核。

一、溃疡型肠结核　结核杆菌侵入肠壁后，首先肠壁集合淋巴组织有充血、水肿及渗出等病变，进一步发生干酪样坏死，随后形成溃疡并向周围扩展，溃疡边缘可不规则，深浅不一，有时可深达肌层或浆膜层，甚至累及周围腹膜或邻近肠系膜淋巴结。溃疡型肠结核常与肠外组织粘连，因此肠穿孔发生率低。肠结核的溃疡可随肠壁淋巴管扩展，多呈环状。在修复过程中，因有大量纤维组织增生和瘢痕形成，易导致肠腔环形狭窄。此外，溃疡部位的血管有闭塞性内膜炎，所以溃疡型肠结核很少引起大出血。

二、增生型肠结核　常见于盲肠和升结肠。初期局部水肿、淋巴管扩张。慢性期有大量结核性肉芽组织和纤维组织增生，主要在粘膜下层，呈大小不等的结节，严重者呈瘤样肿块突入肠腔并形成肠狭窄，甚则引肠梗阻。病变的肠段变窄增厚，或与周围组织粘连，形成肿块。回肠往往因盲肠慢性梗阻而扩大。

【临床表现】

多数起病缓慢，病程较长，典型临床表现归纳如下：

一、腹痛　因病变常累及回盲部，故疼痛最常见于右下腹，触诊时可发现局限性压痛点。疼痛亦可位于脐周，系回盲部病变牵引所致，疼痛一般较轻，呈隐痛或钝痛，亦有表现为间歇性疼痛，常于进餐时或餐后诱发，此为进食引起胃回肠反射或胃结肠反射所致；餐后疼痛系病变的肠曲痉挛或蠕动增强，因而疼痛常伴有便意，便后可使疼痛缓解。增生型肠结核并发肠梗阻时，腹痛主要为绞痛，并有肠梗阻的相应症状。

二、腹泻与便秘　腹泻是溃疡型肠结核的主要症状之一，这是因肠曲炎症和溃疡的刺激，使肠蠕动加速、排空过快以及继发性吸收不良所致。排便一般每日2－4次，多为糊状便，轻者仅含少量粘液，严重者腹泻可每日多达10余次，便中有粘液及脓液，血便较少见。此外还可间有便秘，粪便呈羊粪状，或腹泻一便秘交替出现。

三、腹部肿块　主要见于增生型肠结核，肠壁局部增厚形成肿块。当溃疡型肠结核和周围组织粘连，或并有肠系膜淋巴结核等，均可形成肿块而被扪及。腹块常位于右下腹，中等硬度，可有轻压痛，有时表面不平，移动度小。

四、全身症状　溃疡型肠结核常有结核毒血症，如午后低热、不规则热，弛张热或稽留热，伴有盗汗，可有乏力、消瘦、贫血营养不良性水肿等症状和体征，并可有肠外结核特别是结核性腹膜炎、肺结核等有关表现，增殖型肠结核多无结核中毒症状，病程较长，全身情况较好。

【实验室及其他检查】

一、血象与血沉　白细胞总数一般正常，淋巴细胞常偏高，红细胞及血红蛋白常偏低，呈轻、中度贫血，以溃疡型患者为多见。在活动性病变患者中，血沉常增快。

二、粪便检查　增生型肠结核粪便检查多无明显改变。溃疡型肠结核粪便镜检可见少量脓细胞和红细胞。粪便浓缩找结核菌，只有痰菌阴性时，才有意义。

三、X线检查　X线钡餐造影或钡剂灌肠检查对肠结核诊断具有重要意义。并发肠梗阻的患者只宜进行钡剂灌肠，以免钡餐检查加重梗阻，溃疡型肠结核肠段多有激惹现象，钡剂排空很快，且充盈不佳，病变上下两端肠段钡剂充盈良好，此称为跳跃征象。增生型肠结核等征象。有肠梗阻时，近端肠曲常明显扩张。

四、纤维结肠镜检　可直接观察全结肠、盲肠及回盲部的病变，并可行活检或取样作细菌培养。

【诊断及鉴别诊断】

典型病例的诊断一般无困难。但疾病早期，常因症状不明显或缺乏特征性而易漏诊。下列几点可做为诊断本病的依据。

一、临床表现有长期发热、盗汗、腹痛、腹泻（或便秘）的青壮年患者。

二、肺结核或其它肠外结核患者原病灶已好转，但消化道症状和结核毒血症状反见加重者。

三、右下腹肿块伴压痛，或出现原因不明的不完全性肠梗阻表现者。

四、胃肠X线检查回盲部有激惹、钡剂充盈缺损或狭窄征象者。

对于疑有肠结核的患者，在初步排除相关的疾病后，仍难确诊时，可给予抗结核药物，治疗两周，观察疗效，以帮助诊断。

本病应与下列疾病相鉴别：

一、克隆病　本病的临床表现和X线征象与肠结核极为酷似，有时甚难鉴别，可借助下列几点协助诊断：①本病无肺结核或肠外结核病史；②病程一般更长，不经抗结核治疗可出现间断缓解；③粪便及其它体液及分泌物检查无结核菌；④X线检查可见病变以回肠未端为主，有多段肠曲受累，并呈节段性分布；⑤肠梗阻、粪瘘等并发症较肠结核更为多见；⑥切除病变肠段作病理检查无干酪样坏死，镜检与动物接种均无结核杆菌。

二、右侧结肠癌　①本病发病年龄多为40岁以上中老年人；②无长期低热、盗汗等结核毒血症及结核病史；③病情进行性加重，消瘦、苍白、无力等全身症状明显；④腹部肿块开始出现时移动性稍大且无压痛，但较肠结核肿块表面坚硬，结节感明显；⑤X线检查主要有钡剂充盈缺损，病变局限，不累及回肠；⑥肠梗阻较早、较多出现；⑦纤维结肠镜检可窥见肿瘤，活检常可确诊。在临床上结肠癌的发病率较肠结核为高。

三、阿米巴或血吸虫病性肉芽肿　肠阿米巴或血吸虫病可形成肉芽肿病变，在鉴别诊断上应注意。该类疾病无结核病史，脓血便较常见，粪便中发现有关的病原体，直肠及结肠镜常可证实诊断，相应的特异性治疗有效。

四、其他疾病　除上述疾病外，肠结核尚应与下列疾病鉴别：以腹痛、腹泻为主要表现者应与腹型淋巴瘤、肠放线菌病相鉴别；以急性右下腹剧痛为主要表现者应注意避免误诊为急性阑尾炎；以慢性腹痛牵扯上腹部者易与消化性溃疡、慢性胆囊炎混淆；有稽留高热者需排除伤寒。

【治疗】

肠结核的治疗与肺结核一样，均应强调早期、联合、适量及全程用药。

一、休息与营养　合理的休息与营养应作为治疗结核的基础。活动性肠结核应强调卧床休息，减少热量消耗，改善营养，增加机体抗病能力。

二、抗结核药物治疗　抗结核药物选择、用法详见肺结核。一般可分长疗程法与短疗程法：

（一）长疗程法　此系标准疗法，用异菸肼、链霉素两药或加对氨基水扬酸三药联合应用。全程需12－18个月。

（二）短疗程法　疗程缩短至6－9个月其疗效与复发率和长疗程法取得同样满意效果。一般用异菸肼和利福平二种杀菌剂联合，对严重肠结核或伴有严重肠外结核者，宜加链霉素或吡嗪酰胺或乙胺丁醇三药联合。此种短疗程法需注意药物对肝脏的损害。可用利福啶代替利福平，每日150mg，毒性似较利福平为低。

三、对症处理和手术治疗　腹痛可用颠茄、阿托品或其它抗胆碱药物。不完全性肠梗阻有时需行胃肠减压，并纠正水、电解质紊乱。有贫血及维生素缺乏症表现者，对症用药。

手术治疗主要限于完全性肠梗阻，或部分性肠梗阻经内科治疗未见好转者，急性肠穿孔引起粪瘘经保守治疗未见改善者；大量肠道出血经积极抢救未能止血者。

【预防】

肠结核常继发于肺结核，故应对原发病诊断，积极治疗，加强公共卫生宣传，教育患者避免吞咽痰液及不随地吐痰，提倡使用公筷，牛奶应充分消毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性胰腺炎（Chronic Pancreatitis）
  • 当前页：肠结核（Intra-abdominal Tuberculosis）
  • 下一页：结核性腹膜炎 （Tuberculous peritonitis）
<<< 返回本书目录
  1. 肠结核【疾病大全】
  2. 肠结核（Intra-abdominal Tuberculosis）《消化病学》
  3. 肠结核《家庭医学百科-医疗康复篇》
  4. 肠痉挛《赵绍琴临证验案精选》
  5. 肠结腹疼兼外感实热《医学衷中参西录》
  6. 肠痉挛【疾病症状】
  7. 肠结腹疼《医学衷中参西录》
  8. 肠梨形鞭毛虫病【疾病大全】
  9. 肠结【疾病大全】
  10. 肠连丸【方剂大全】
  11. 肠交《冯氏锦囊秘录》
  12. 肠瘘【疾病大全】
  13. 肠间脓肿【疾病大全】
  14. 肠麻痹【疾病症状】
  15. 肠红丸【方剂大全】
  16. 肠麻痹软瘫【疾病症状】
  17. 肠红《凌临灵方》
  18. 肠毛滴虫病【疾病大全】
  19. 肠红《洄溪医案》
  20. 肠鸣《本草纲目》完整版
  21. 肠管出血【疾病症状】
  22. 肠鸣《普济方·针灸》
  23. 肠管变形【疾病症状】
  24. 肠鸣《普济方·针灸》
  25. 肠蛊痢方《外台秘要》
  26. 肠鸣《医碥》
  27. 肠垢溏《伤寒捷诀》
  28. 肠鸣《医碥》
  29. 肠垢《圣济总录》
  30. 肠鸣《张氏医通》
  1. 肠结核《消化病学》
  2. 肠结核《家庭医学百科-医疗康复篇》
  3. 肠痉挛《赵绍琴临证验案精选》
  4. 肠结腹疼兼外感实热《医学衷中参西录》
  5. 肠绝《中医词典》
  6. 肠结腹疼《医学衷中参西录》
  7. 肠窟《中医词典》
  8. 肠结《中医词典》
  9. 肠类《察病指南》
  10. 肠交《冯氏锦囊秘录》
  11. 肠瘘《普通外科学》
  12. 肠间脓肿《普通外科学》
  13. 肠鸣《中医词典》
  14. 肠红下血《奇效简便良方》
  15. 肠鸣《新修本草》
  16. 肠红方《奇方类编》
  17. 肠鸣《医学纲目》
  18. 肠红《外科全生集》
  19. 肠鸣《医述》
  20. 肠红《凌临灵方》
  21. 肠鸣《张氏医通》
  22. 肠红《中医词典》
  23. 肠鸣《证治准绳·类方》
  24. 肠蛊痢候《诸病源候论》
  25. 肠鸣《证治准绳·杂病》
  26. 肠蛊痢方一首《外台秘要》
  27. 肠鸣《普济方·针灸》
  28. 肠蛊痢《中医词典》
  29. 肠鸣《普济方·针灸》
  30. 肠垢泄《明医指掌》
  31. 肠鸣《医碥》


结核性腹膜炎 _《消化病学》_中医内科_【岐黄之术】

结核性腹膜炎 （Tuberculous peritonitis）
在线购买《消化病学》正版书籍

结核性腹膜炎 （Tuberculous peritonitis）

  • 上一页
  • 目录
  • 相关
  • 下一页

结核性腹膜炎是由结核杆菌引起的慢性弥漫性腹膜感染。以儿童、青壮年多见。女略多于男，为1.2~2.0：1。

【病因及发病机理】

结核性腹膜炎绝大多数继发于其它器官的结核病变。本病的感染途径可由腹腔内结核直接蔓延或血行播散而来。前者更为常见，如肠结核、肠系膜淋巴结核、输卵管结核等，均可为本病的直接原发病灶。女性多于男性，可能由于盆腔结核逆行感染所致。

【病理】

本病的病理特点可为三型，即渗出型、粘连型及干酪型。以粘连型为最多见，渗出型次之，干酪型最少。在疾病的发展过程中，可由一个类型转变为另一类型，或二、三种类型同时存在。

一、渗出型　又称腹水型。腹膜的脏层与壁层有不同程度的充血、水肿及大量纤维渗出物。整个腹膜包括大网膜、肠系膜，可见天数黄白色或灰白色的细小结核结节，并可互相融合呈块状。积聚在腹腔的浆液渗出液可形成腹水，一般为草黄色，有时为血性。

二、粘连型　腹膜有大量纤维增生，明显增厚，并和附近脏器形成广泛粘连，致使肠曲受压而引起梗阻。大网膜也因纤维化而增厚变硬，并卷缩成团块，严重病例，腹腔可完全闭塞。本型可由渗出型病变腹水吸收后形成，也可在开始时即为粘连型。

三、干酪型　此型以干酪坏死性病变为主。肠曲、大网膜、肠系膜或腹腔内其它脏器，相互间粘连并分隔成许多小房，房内渗出液多系混浊脓性，干酪样坏死的肠系膜淋巴结常参杂其中，形成结核性脓肿。久之，脓肿可向肠壁、阴道或腹壁溃破，形成内瘘或外瘘。本型病变最为严重，多由另外两型转变而来。

【临床表现】

结核性腹膜炎的临床表现随原发病灶、感染途径、病理类型及机体反应性的不同而异，本病的起病缓急不一。多数起病较缓，但急性发病者亦为数不鲜。起病时，主要症状为倦怠，发热、腹胀和腹痛，亦有畏寒、高热骤然起病者。轻型病例开始呈隐袭状态。

一、全身表现　发热与盗汗最为常见，约占67－95％，热型以低热与中等热居多，约三分之一患者呈驰张热，渗出型、干酪型病例或合并有严重的腹外结核的患者可呈稽留热，盗汗严重，后期有贫血、消瘦、浮肿、舌炎、口角炎及维生素A缺乏症等营养不良的表现。在育龄妇女中，停经不育者较常见。

二、腹痛　约有三分之二的患者可出现不同程度的腹痛，多为持续性隐痛或钝痛，疼痛多位于脐周、下腹、有时在全腹部。当患者出现急腹症时，应考虑是否因肠系膜淋巴结或腹腔其它结核干酪样坏死病灶溃破后，引起的急性腹膜炎，也可由肠结核急性肠穿孔等原因所致。

三、腹胀与腹水　多数患者有腹胀感，可因结核病中毒症状或腹膜炎伴有的肠功能紊乱引起。约有三分之一患者可出现腹水，以小量、中等量为多见。腹水量超出1000ml时可发现移动性浊音。少量腹水需借助B超检查。

四、腹壁柔韧感　柔韧感是由于腹膜受到轻度刺激或慢性炎症所造成的，可见于本病的各型，但一般认为是粘连型结核性腹膜炎的临床特征。绝大多数患者均有不同程度的压痛，一般较轻微，少数压痛明显并有反跳痛，后者多见于干酪型。

五、腹部肿块　粘连型及干酪型患者的腹部常可触及肿块，多位于中下腹部。肿块多由增厚的大网膜、肿大的肠系膜淋巴结、粘连成团的肠曲或干酪样坏死脓性物积聚而成，其大小不一，边缘不齐，有时呈横形块状物或有结节感，多有轻微触痛。

六、其它　部分患者可出现腹泻，通常是由于腹膜炎症刺激所致，也可因肠曲间瘘管形成所引起。一般每日3－4次。粘连型患者，便秘较为常见，有时腹泻与便秘交替出现。肝肿大并不少见，可由营养不良所致脂肪肝或肝结核引起。如并发肠梗阻时，可见蠕动波，肠鸣音亢强。

【实验室及其他检查】

一、血象 、红细胞沉降率和结核菌素试验　部分患者有轻度至中度贫血，后者多见于病程较长而病变活动的患者，特别是干酪型或有并发症者。白细胞计数多正常或稍偏高，少数偏低。腹腔结核病灶急性扩散者或干酪型患者的白细胞计数可增高，红细胞沉降率可作为病变活动的简易指标，在本病活动期一般增快，病变趋于静止时逐渐正常。结核菌素试验呈强阳性者对诊断本病有帮助，但在粟粒型结核或重症病人反而可呈阴性。

二、腹水检查　腹水为草黄色渗出液，静置后自然凝固，少数呈血性。偶见乳糜性，比重一般超过1.016　，蛋白含量在30g/L，白细胞计数超出5×108／L（500／ul），以淋巴细胞为主。但有时因低蛋白血症，腹水性质可接近漏出液，必须结合全面进行分析。近年主张对感染性腹水的判断应增加实验诊断指标，腹水葡萄糖＜3.4mmol/L,pH＜7.35时，指示细菌感染，特别是腹水腺苷脱氨酶活性增高时，提示结核性腹膜炎。本病腹水的一般细菌培养阴性，浓缩找到结核杆菌的阳性机会很少，结核菌培养的阳性率也低，但腹水动物接种阳性率可达50％以上。

三、胃肠X线检查　钡餐检查如发现肠粘连、肠结核、肠瘘、肠腔外肿块等现象，对本病诊断有辅助价值。腹部平片有时可见到钙化影，多系肠系膜淋巴结钙化。

四、腹腔镜检查　有腹膜广泛粘连者禁忌检查。一般适用于有游离腹水的患者，可窥见腹膜、网膜、内脏表面有散在或集聚的灰白色结节，浆膜失去正常光泽，混浊粗糙，活组织检查有确诊价值。

【诊断及鉴别诊断】

典型病例诊断一般无困难，主要依据有：

一、青壮年患者有原因不明的发热、持续两周以上，伴有盗汗，经一般抗生素治疗无效者；

二、有结核密切接触史或本人有肺结核其它肠外结核者；

三、腹壁柔韧感，有腹水或可触及肿块者；

四、血沉增速，腹水为渗出液；

五、X线胃肠钡餐检查发现肠粘连等征象。

由于本病的临床表现常不典型，往往给诊断带来困难，误诊率较高，国内报告达14％，约有四分之一病人经剖腹探查、腹腔镜检查或尸检才确诊，因此应认真进行鉴别诊断。

一、与有腹水的疾病鉴别　①肝硬化失代偿，患者有肝功异常、门脉高压、脾功亢进、肝病面容及蜘蛛痣等表现。腹水为漏出液。典型病例不难鉴别，但需注意肝硬化腹水的病人有时可合并结核性腹膜炎；②癌性腹水多为血性腹水，反复腹水检查可找到瘤细胞；③其它缩窄性心包炎、肝静脉阻塞综合征均可产生腹水，但二者均有相应的心包和肝脏体征，腹水顽固难消。

二、与发热为主要表现的疾病鉴别　结核性腹膜炎有稽留热时需与伤寒鉴别。伤寒常有表情淡漠、相对缓脉、血清widal及反应及血培养阳性。

三、与腹痛为主要症状的疾病鉴别　应注意与克隆病、慢性胆囊炎、慢性阑尾炎、消化性溃疡、异位妊娠等疾病鉴别。合并有肠梗阻、穿孔及腹膜炎时，应与其它原因引起的急腹症鉴别。

四、与腹块为主要体征的疾病鉴别　本病有时与卵巢囊肿、结肠癌、卵巢癌等恶性肿瘤相混淆，应注意鉴别。

【治疗】

治疗原则及药物可参照肺结核，但仍需注意以下几点：

一、抗结核药对本病的疗效略低于肠结核。因此用药及疗程应予加强或适当延长。一般以链霉素、异菸肼及利福定联合应用为佳，也可另加吡嗪酰胺或乙胺丁醇，病情控制后，可改为异菸肼与利福定或异菸肼口服加链霉素每周2次，疗程应在12个月以上。

二、对腹水型患者，在放腹水后，于腹腔内注入链霉素、醋酸可的松等药物，每周一次，可以加速腹水吸收并减少粘连。

三、对血行播散或结核毒血症严重的患者，在应用有效的抗结核药物治疗的基础上，亦可加用肾上腺皮质激素，以减轻中毒症状，防止肠粘连及肠梗阻发生。

四、鉴于本病常继发于体内其它结核病，多数患者已接受过抗结核药物治疗，因此，对这类患者，应选择以往未用或少用的药物，制订联合用药方案。

五、在并发肠梗阻、肠穿孔、化脓性腹膜炎时，可行手术治疗。与腹内肿瘤鉴别确有困难时，可行剖腹探查。

【预防】

预防措施参见《肺结核》，对肺、肠、肠系膜淋巴结、输卵管等结核病的早期诊断与积极治疗，是预防本病的重要措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠结核（Intra-abdominal Tuberculosis）
  • 当前页：结核性腹膜炎 （Tuberculous peritonitis）
  • 下一页：肠系膜淋巴结核 （Tuberculosis of mesenteric LymphNodes）
<<< 返回本书目录
  1. 结核性腹膜炎【疾病大全】
  2. 结核性腹膜炎 （Tuberculous peritonitis）《消化病学》
  3. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  4. 结核性宫颈炎【疾病大全】
  5. 结核性肠系膜淋巴结炎【疾病大全】
  6. 结核性巩膜炎【疾病大全】
  7. 结核消解散【方剂大全】
  8. 结核性脊髓炎【疾病大全】
  9. 结核门（独形而单核者为结核。）《古今医统大全》
  10. 结核性角膜病变【疾病大全】
  11. 结核菌素试验阳性和阴性的意义《免疫与健康》
  12. 结核性溃疡【疾病大全】
  13. 结核菌素试验《基础护理学》
  14. 结核性脑膜炎《儿科学》
  15. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  16. 结核性脑膜炎【疾病大全】
  17. 结核杆菌血行播散【疾病症状】
  18. 结核性脓胸【疾病大全】
  19. 结核杆菌《医学微生物学》
  20. 结核性膀胱挛缩【疾病大全】
  21. 结核病的预防《免疫与健康》
  22. 结核性膀胱自发破裂【疾病大全】
  23. 结核病《默克家庭诊疗手册》
  24. 结核性葡萄膜炎【疾病大全】
  25. 结核病《病理学》
  26. 结核性苔藓【疾病大全】
  27. 结核《证治准绳·疡医》
  28. 结核性心包炎【疾病大全】
  29. 结核《医宗金鉴》
  30. 结核性胸膜炎【疾病大全】
  1. 结核性腹膜炎 《消化病学》
  2. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  3. 结核性脑膜炎《儿科学》
  4. 结核门（独形而单核者为结核）《古今医统大全》
  5. 结核性脑膜炎的治疗《儿科学》
  6. 结核菌素试验阳性和阴性的意义《免疫与健康》
  7. 结核穴《中医词典》
  8. 结核菌素试验《基础护理学》
  9. 结核主方《痰火点雪》
  10. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  11. 结喉《中医名词词典》
  12. 结核杆菌的快速诊断方法《实用免疫细胞与核酸》
  13. 结喉《中医词典》
  14. 结核杆菌《医学微生物学》
  15. 结喉风痈《万氏秘传外科心法》
  16. 结核病的预防《免疫与健康》
  17. 结喉疽《医门补要》
  18. 结核病《病理学》
  19. 结喉痈《中医词典》
  20. 结核病《默克家庭诊疗手册》
  21. 结喉痈《医宗金鉴》
  22. 结核病《默克家庭诊疗手册》
  23. 结喉痈《证治准绳·疡医》
  24. 结核《金匮钩玄》
  25. 结喉痈《外科心法要诀》
  26. 结核《丹溪治法心要》
  27. 结积无子候《巢氏病源补养宣导法》
  28. 结核《外科大成》
  29. 结积无子候《诸病源候论》
  30. 结核《外科心法要诀》
  31. 结痂落痂逆证《医宗金鉴》


肠系膜淋巴结核 _《消化病学》_中医内科_【岐黄之术】

肠系膜淋巴结核 （Tuberculosis of mesenteric LymphNodes）
在线购买《消化病学》正版书籍

肠系膜淋巴结核 （Tuberculosis of mesenteric LymphNodes）

  • 上一页
  • 目录
  • 相关
  • 下一页

肠系膜淋巴结核常继发于其它器官的结核，如肠结核、输卵管结核等。如吞咽进入胃肠的结核杆菌通过肠粘膜直接进入相应的淋巴管所发生的肠系膜淋巴结核，称为原发性肠系膜淋巴结核。后者多见于儿童及青少年。临床症状除发热、倦怠等一般结核症状外，可有腹痛、腹泻、腹胀等。腹部触诊时，右下腹或中腹部可扪及直径2~ 3厘米大小的肿大淋巴结，有时多个并存，不易移动且边缘不齐，有压痛。本病诊断除结核中毒症状以及腹部包块外，腹部X线平片，可见肠系膜根附着处，分布数个圆形或椭圆形密度不均的斑点或斑点块状钙化影，侧位片该阴影在脊柱前。临床确诊有困难者可予抗结核试验治疗，很多病例是在阑尾手术过程中发现的，本病的治疗同其它腹内结核。

【预防】

牛奶需经消毒后饮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结核性腹膜炎 （Tuberculous peritonitis）
  • 当前页：肠系膜淋巴结核 （Tuberculosis of mesenteric LymphNodes）
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 肠系膜裂孔疝【疾病大全】
  2. 肠系膜淋巴结核 （Tuberculosis of mesenteric LymphNodes）《消化病学》
  3. 肠系膜静脉血栓形成【疾病大全】
  4. 肠系膜淋巴结结核【疾病大全】
  5. 肠系膜动脉瘤【疾病大全】
  6. 肠系膜囊肿【疾病症状】
  7. 肠胃炎【中药主治】
  8. 肠系膜囊肿【疾病大全】
  9. 肠胃虚弱【方剂主治】
  10. 肠系膜上动脉栓塞【疾病大全】
  11. 肠胃小大之数《类经》
  12. 肠系膜上动脉血栓形成【疾病大全】
  13. 肠胃问题是肥胖最主要原因之一《人体使用手册》
  14. 肠系膜上动脉压迫综合征【疾病大全】
  15. 肠胃舒郁丸【方剂大全】
  16. 肠系膜上动脉综合征【疾病大全】
  17. 肠胃生病《黄帝内经太素》
  18. 肠系膜上静脉血栓形成【疾病大全】
  19. 肠胃《内经评文》
  20. 肠系膜脂肪炎【疾病大全】
  21. 肠胃《灵枢悬解》
  22. 肠系膜肿瘤【疾病大全】
  23. 肠胃《黄帝内经·灵枢》
  24. 肠狭窄【疾病症状】
  25. 肠外结核【疾病症状】
  26. 肠下利《普济方·针灸》
  27. 肠脱阴肿《卫生易简方》
  28. 肠下血论《脾胃论》
  29. 肠痛（余见肠）《针灸资生经》
  30. 肠炎【中药主治】
  1. 肠系膜淋巴结核 《消化病学》
  2. 肠胃小大之数《类经》
  3. 肠系膜上动脉《人体解剖学》
  4. 肠胃为海《中医词典》
  5. 肠系膜下动脉《人体解剖学》
  6. 肠胃生病《黄帝内经太素》
  7. 肠下利《普济方·针灸》
  8. 肠胃瘙痒秘方《华佗神方》
  9. 肠下痢《新修本草》
  10. 肠胃积聚《灵素节注类编》
  11. 肠下血《儒门事亲》
  12. 肠胃《内经评文》
  13. 肠下血论《脾胃论》
  14. 肠胃《中医词典》
  15. 肠先天性发育异常疾病《病理学》
  16. 肠胃《灵枢悬解》
  17. 肠泻《中医词典》
  18. 肠胃《黄帝内经·灵枢》
  19. 肠型放射病《核、化学武器损伤》
  20. 肠外阿米巴病《病理学》
  21. 肠型放射病的治疗《核、化学武器损伤》
  22. 肠脱阴肿《卫生易简方》
  23. 肠虚补之《痰火点雪》
  24. 肠脱《古今医统大全》
  25. 肠炎疾病《基因与疾病》
  26. 肠头挺出《奇方类编》
  27. 肠疡《盘珠集胎产症治》
  28. 肠头挺出《急救广生集》
  29. 肠痒《竹林女科证治》
  30. 肠痛（余见肠）《针灸资生经》
  31. 肠遗《中医词典》


《消化病学》

  • 第一节　总论（Introduction of Digestive Diseases）
    • 消化系统解剖生理要点
      • 一、食管
      • 二、胃
      • 三、小肠
      • 四、大肠
      • 五、肝胆系统
      • 六、胰腺
    • 消化道免疫与胃肠疾病
    • 胃肠激素与临床
    • 消化系统疾病诊断方法的进展
    • 消化系统疾病的防治研究方向
  • 第二节　急性胃炎
    • 急性单纯性胃炎
    • 急性胃粘膜病变（Acute Gastric Mucosal Lesions）
  • 第三节　慢性胃炎（Chronic Gastritis)
  • 第四节　消化性溃疡（pepticulcer）
  • 第五节　胃癌（Carcinoma of stomach）
  • 第六节　吸收不良综合征（Malabsorption syndrome）
    • 乳糜泻（Celiac disease ,celiac sprue）
  • 第七节　溃疡性结肠炎（Ulcerative Colitis）
  • 第八节　克隆病 （Crohn Disease）
  • 第九节　消化道蠕虫病（Helminthic Diseases of the GastrointestinalTract）
    • 蛔虫病（Ascariasis）
      • 附：蛔蚴移行症
    • 钩虫病（Ancylostomiasis）
      • 附：钩蚴移行症
    • 蛲虫病（Enterobiasis）
    • 绦虫病（Teniasis）
    • 肝吸虫病（Clonorchiasis）
    • 包虫病（Echnococcosis）
  • 第十节　胃肠神经官能症（Functional　Disorders of the Digestive System）
  • 第十一节　肝硬化（Cirrhosis of Liver）
  • 第十二节　原发性肝癌（Primary Carcinoma of the Liver）
  • 第十三节　胰腺炎（Pancreatitis）
    • 急性胰腺炎
    • 慢性胰腺炎（Chronic Pancreatitis）
  • 第十四节　腹内结核
    • 肠结核（Intra-abdominal Tuberculosis）
    • 结核性腹膜炎 （Tuberculous peritonitis）
    • 肠系膜淋巴结核 （Tuberculosis of mesenteric LymphNodes）
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行