原序_《洗冤集录》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《洗冤集录》
原序
在线购买《洗冤集录》正版书籍

原序

  • 上一页
  • 目录
  • 相关
  • 下一页

狱事莫重于大辟，大辟莫重于初情，初情莫重于检验。盖死生出入之权舆，幽枉屈伸之机括，于是乎决。法中所以通着今佐理据者，谨之至也。年来州县，悉以委之初官，付之右选，更历未深，骤然尝试，重以仵作之欺伪，吏胥之奸巧，虚幻变化，茫不可诘。纵有敏者，一心两目亦无所用其智，而况遥望而弗亲，掩鼻而不屑者哉。慈四叨臬寄，他无寸长，独于狱案，审之又审，不敢萌一毫慢易心；若灼然知其为欺，则亟与驳下，或疑信未决，必反下覆深思，惟恐率然而行，死者虚被涝漉。每念狱情之失，多起于发端之着；定验之误，皆原于历试之涉。遂博采近世所传诸书，自《内恕录》以下凡数家，会而粹之，厘而正之，增以己见，总为一编，名曰《洗冤集录》，刊于湖南宪治；示我同寅，使得参验互考。如医师讨论古法，脉络表里先已洞澈，一旦按此以施针砭，发无不中，则其洗冤泽物，当与起死回生同一功用矣。

淳 丁未嘉平节前十日，朝散大夫，新除直秘阁、湖南提刑充大使行府参议官宋慈

贤士大夫或有得于见闻及亲所历涉出于此集之外者，切望片纸录赐，以广未备。慈拜禀

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：原序
  • 下一页：一·条令
<<< 返回本书目录
  1. 原序《竹林女科证治》
  2. 原序二《顾松园医镜》
  3. 原序《重订灵兰要览》
  4. 原序三《顾松园医镜》
  5. 原序《症因脉治》
  6. 原序一《顾松园医镜》
  7. 原序《增订叶评伤暑全书》
  8. 原叙《本草分经》
  9. 原序《增订十药神书》
  10. 原叙《医学见能》
  11. 原序《小儿药证直诀》
  12. 原叙《重楼玉钥》
  13. 原序《洗冤集录》
  14. 原易《研经言》
  15. 原序《胎产指南》
  16. 原因《研经言》
  17. 原序《胎产秘书》
  18. 原引《达生编》
  19. 原序《苏沈良方》
  20. 原藻病【疾病大全】
  21. 原序《全生指迷方》
  22. 原贼邪《研经言》
  23. 原序《奇效简便良方》
  24. 原瘴《研经言》
  25. 原序《评注产科心法》
  26. 原子结构《医用化学》
  27. 原序《麻科活人全书》
  28. 圆柏【中药大全】
  29. 原序《颅囟经》
  30. 圆柏果【中药大全】
  1. 原序《洗冤集录》
  2. 原序《重订灵兰要览》
  3. 原序《本草从新》
  4. 原序《胎产秘书》
  5. 原序《症因脉治》
  6. 原序《全生指迷方》
  7. 原序《竹林女科证治》
  8. 原序《敖氏伤寒金镜录》
  9. 原序《麻科活人全书》
  10. 原序《敖氏伤寒金镜录》
  11. 原序《奇效简便良方》
  12. 原序《理虚元鉴》
  13. 原序《经络全书》
  14. 原序《增订十药神书》
  15. 原序《增订叶评伤暑全书》
  16. 原序《集验背疽方》
  17. 原序《经验丹方汇编》
  18. 原序《颅囟经》
  19. 原序《胎产指南》
  20. 原序《经方实验录》
  21. 原序《苏沈良方》
  22. 原位杂交组织化学与免疫细胞化学结合法《实用免疫细胞与核酸》
  23. 原序《小儿药证直诀》
  24. 原位杂交组织化学技术的由来及发展《实用免疫细胞与核酸》
  25. 原序《评注产科心法》
  26. 原位杂交组织化学技术的基本方法《实用免疫细胞与核酸》
  27. 原序《博济方》
  28. 原位杂交组织化学《实用免疫细胞与核酸》
  29. 原序二《顾松园医镜》
  30. 原位杂交信号显示《实用免疫细胞与核酸》
  31. 原序三《顾松园医镜》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


条令_《洗冤集录》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《洗冤集录》
一·条令
在线购买《洗冤集录》正版书籍

一·条令

  • 上一页
  • 目录
  • 相关
  • 下一页

诸尸应验而不验；(初覆同)或受差过两时不发；(遇夜不计，下条准此)或不亲临视；或不定要害致死之因；或定而不当，(谓以非理死为病死，因头伤为胁伤之类)各以违制论。即凭验状致罪已出入者，不在自首觉举之例。其事状难明，定而失当者，杖一百。吏人、行人一等科罪。

诸被差验覆，非系经隔日久，而辄称尸坏不验者，坐以应验不验之罪。(淳 详定)

诸验尸，报到过两时不请官者；请官违法，或受请违法而不言；或牒至应受而不受；或初覆检官吏、行人相见及漏露所验事状者，各杖一百。(若验讫，不当日内申所属者，准此)

诸县，承他处官司请官验尸，有官可那而称阙，若阙官而不具事因申牒，或探伺牒至而托故在假避免者，各以违制论。

诸行人因验尸受财，根据公人法。

诸检覆之类应差官者，差无亲嫌干碍之人。

诸命官所任处有任满赏者，不得差出，应副检验尸者听差。

诸验尸，州差司理参军，(本院囚别差官，或止有司理一院，准此)县差尉。县尉阙，即以次差簿、丞。(县丞不得出本县界)监当官皆阙者，县令前去。若过十里，或验本县囚，牒最近县。其郭下县皆申州。应覆验者，并于差初验（官）日先次申牒差官，应牒最近县，而百里内无县者，听就近牒巡检或都巡检。(内覆检应止牒本县官，而独员者准此，[并]谓非见出巡捕者。)

诸监当官出城验尸者，县差手力五人当直。

诸死人未死前，无缌麻以上亲在死所，(若禁囚责出十日内及部送者同)并差官验尸。(人力、女使经取口词者，差公人)囚及非理致死者，仍覆验，验覆讫，即为收瘗。(仍差人监视，亲戚收瘗者付之)若知有亲戚在他所者，仍报知。

诸尸应覆验者，在州申州；在县，于受牒时，牒尸所最近县。(状牒内各不得具致死之因)相去百里以上而远于本县者，止牒本县官。(独员即牒他县)

诸请官验尸者，不得越黄河江湖，(江河谓无桥梁，湖谓水涨不可渡者)及牒独员县。(郭下县听牒，牒至即申州，差官前去)

诸验尸，应牒近县，而牒远县者，牒至亦受，验毕，申所属。

诸尸应牒邻近县验覆，而合请官在别县，若百里外，或在病假，(不妨本职非)无官可那者，受牒县当日具事因，(在假者，具日时)保明申本州岛及提点刑狱司，并报元牒官司，仍牒以次县。

诸初、覆检尸格目，提点刑狱司根据式印造。每副初、覆各三纸，以千字文为号，凿定给下州县。遇检验，即以三纸先从州县填讫，付被差官。候检验讫，从实填写，一申州县，一付被害之家，(无即缴回本司)一具日时字号入急递，径申本司点检。(遇有第三次[以]后检验准此)

诸因病死(谓非在囚禁及部送者)应验尸，而同居缌麻以上亲，或异居大功以上亲至死所，而愿免者，听。若僧道有法眷，童行有本师，未死前在死所，而寺观主首保明各无他故者，亦免。其僧道虽无法眷，但有主首或徒众保明者，准此。

诸命官因病亡，(谓非在禁及部送者)若经责口词；或因卒病，而所居处有寺观主首，或店户及邻居，并地分合干人保明无他故者，官司审察，听免检验。

诸县令、丞、簿虽应差出，须当留一员在县。(非时俱阙，州郡差官权)

诸称违制论者，不以失论。(《刑统·制》曰∶谓奉制有所施行而违者，徒二年。若非故违而失错旨意者杖一百)。

诸监临主司受财枉法二十匹，无禄者二十五匹，绞。若罪至流，及不枉法，赃五十匹，配本城。

诸以毒物自服，或与人服，而诬告人，罪不至死者，配千里。若服毒人已死，而知情诬告人者，并许人捕捉，赏钱五十贯。

诸缌麻以上亲因病死，辄以他故诬人者，根据诬告法，(谓言殴死之类，致官司信凭以经检验者)不以 论，仍不在引虚减等之例。即缌麻以上亲自相诬告，及人力、女使病死，其亲辄以他故诬告主家者，准此。(尊长诬告卑幼， 赎减等，自根据本法)

诸（有）诈病及死、伤，受使检验不实者，各根据所欺减一等。若实病死及伤不以实验者，以故入人罪论。(《刑统·议》曰∶上条诈疾病者，杖一百。检验不实同诈妄，减一等，杖九十)

诸尸虽经验，而系妄指他尸告论，致官司信凭推鞠，根据诬告法。即亲属至死所妄认者，杖八十。被诬人在禁致死者，加三等。若官司妄勘者，根据入人罪法。

《刑统·疏》∶以他物殴人者，杖六十。(见血为伤，非手足者，其余皆为他物，即兵不用刃亦是)

《申明刑统》∶以靴鞋踢人伤，从官司验定∶坚硬，即从他物；若不坚硬，即难作他物例。

诸保辜者，手足（殴伤人）限十日，[以]他物殴伤人者二十日，以刃及汤火[伤人者]三十日。（折目）折跌肢体及破骨者（三）[五]十日。限内死者，各根据杀人论。诸啮人者，各根据他物法。辜内堕胎者，堕后别保三十日，仍通本殴伤限，不得过五十日。其在限外，及虽在限内以他故死者，各根据本殴伤法。(他故谓别增余患而死。假殴人头伤风从头疮而入，因风致死之类，仍根据杀人论。若不因头疮得风而死，是为他故，各根据本殴伤法)

干道六年，[八月十六日]尚书省（此[批]状州县检验之官，并差文官，如有阙官去处，覆检官方差右选。

本所看详∶检验之官自合根据法差文臣。如边远小县，委的阙文臣处，覆检官权差识字武臣。今声说照用。

嘉定十六年二月十八日臣僚奏∶检验不定要害致命之因，法至严矣。而检覆失实，则为觉举，遂以苟免。欲睿旨下刑部看详，颁示遵用。刑寺长贰详议∶检验不当，觉举自有见行条法；今检验不实，则乃为觉举，遂以苟免。今看详命官检验不实或失当，不许用觉举原免。余并依旧法施行。奉圣旨根据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原序
  • 当前页：一·条令
  • 下一页：二·检覆总说上
<<< 返回本书目录
  1. 条令《洗冤集录》
  2. 条目《包氏喉证家宝》
  3. 条裂山莴苣【中药大全】
  4. 条纹状苔藓【疾病大全】
  5. 条口穴【下肢外侧穴位】
  6. 条叶垂头菊【中药大全】
  7. 条参【中药大全】
  8. 条叶猪屎豆【中药大全】
  9. 挑剔嘴【疾病症状】
  10. 苕叶细辛【中药大全】
  11. 挑生毒《急救便方》
  12. 调补法《三因极一病证方论》
  13. 挑痘疔法《医宗金鉴》
  14. 调补煎【方剂大全】
  15. 挑痘疔法《痘疹心法要诀》
  16. 调补丸【方剂大全】
  17. 挑刺疗法《中医刺灸》
  18. 调补中州散【方剂大全】
  19. 腆颗虫《本草纲目》完整版
  20. 调导饮【方剂大全】
  21. 填坎汤【方剂大全】
  22. 调鼎吟《杂病治例》
  23. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  24. 调肺人参汤【方剂大全】
  25. 填精益肾疗骨疾《三十年临证经验集》
  26. 调肺散【方剂大全】
  27. 填海川神丸【方剂大全】
  28. 调肺汤【方剂大全】
  29. 填骨髓煎【方剂大全】
  30. 调肝和胃膏【方剂大全】
  1. 条令《洗冤集录》
  2. 条口《针灸学》
  3. 条目《包氏喉证家宝》
  4. 条口《中医词典》
  5. 调补法《三因极一病证方论》
  6. 条件反射活动活动的基本规律《生理学》
  7. 调查表《预防医学》
  8. 条件反射对免疫功能的影响《细胞和分子免疫学》
  9. 调查的目的《预防医学》
  10. 条剂《中医词典》
  11. 调查方法的评述《临床营养学》
  12. 条、块状感觉减退《神经精神疾病诊断学》
  13. 调查设计《预防医学》
  14. 挑痔疗法《中医词典》
  15. 调查员《预防医学》
  16. 挑治疗法《中医词典》
  17. 调产《傅青主女科》
  18. 挑针《万氏秘传外科心法》
  19. 调产《中医词典》
  20. 挑生毒《急救便方》
  21. 调鼎吟《杂病治例》
  22. 挑筋灸癖法《中医词典》
  23. 调豆《中医词典》
  24. 挑痘疔法《痘疹心法要诀》
  25. 调服《中医名词词典》
  26. 挑痘疔法《医宗金鉴》
  27. 调服《中医词典》
  28. 挑刺疗法《中医刺灸》
  29. 调寒暖《儿科萃精》
  30. 挑刺《中医词典》
  31. 调合赛宝丹法《眼科秘诀》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


检覆总说上_《洗冤集录》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《洗冤集录》
二·检覆总说上
在线购买《洗冤集录》正版书籍

二·检覆总说上

  • 上一页
  • 目录
  • 相关
  • 下一页

凡验官多是差厅子、虞候，或以亲随作公人、家人各目前去，追集邻人、保伍，呼为先牌，打路排保，打草踏路，先驰看尸之类，皆是搔扰乡众，此害最深，切须戒忌。

凡检验承牒之后，不可接见在近官员、秀才、术人、僧道，以防奸欺及招词诉。仍未得凿定日时，于牒。前到地头，约度程限，方可书凿，庶免稽迟。仍约束行吏等人，不得少离官员，恐有乞觅。遇夜行吏须要勒令供状，方可止宿。

凡承牒检验，须要行凶人随行，差土着有家累、田产、无过犯节级、教头、部押公人看管。如到地头，勒令行凶人当面，对尸仔细检喝；勒行人、公吏对众邻保当面供状，不可下司，恐有过度走弄之弊。如未获行凶人，以邻保为众证。所有尸帐，初、覆官不可漏露。仍须是躬亲诣尸首地头，监行人检喝，免致出脱重伤处。

凡检官遇夜宿处，须问其家是与不是凶身血属亲戚，方可安歇，以别嫌疑。

凡血属入状乞免检，多是暗受凶身买和，套合公吏入状。检官切不可信凭，便与备申，或与缴回格目。虽得州县判下，明有公文照应，犹须审处。恐异时亲属争钱不平，必致生词，或致发觉，自亦例被，污秽难明。

凡行凶器杖，索之少缓，则奸囚之家藏匿移易，妆成疑狱，可以免死，干系甚重。初受差委，先当急急收索；若早出，官又可参照痕伤大小、阔狭，定验无差。

凡到检所，未要自向前，且于上风处坐定。略唤死人骨属，或地主，(湖南有地主他处无)竞主，审问事因了，点数干系人及邻保，应是合于检状着字人齐足。先令札下硬四至，始同人吏向前看验。若是自缢，切要看吊处及项上痕；更看系处尘土，曾与不曾移动?及系吊处高下，原踏甚处?是甚物上得去系处?更看垂下长短，项下绳带大小，对痕宽狭；细看是活套头、死套头?有单挂十字系，有缠绕系，各要看详。若是临高扑死，要看失脚处土痕踪迹高下。若是落水淹死，亦要看失脚处土痕高下，及量水浅深。

其余杀伤、病患、诸般非理死人，札四至了，但令扛HT 明净处，且未用汤水酒醋，先干检一遍。仔细看脑后、顶心、头发内，恐有火烧钉子钉入骨内。(其血不出，亦不见痕损)更切点检眼睛、口、齿、舌、鼻、大小便二处，防有他物。然后用温水洗了，先使酒醋蘸纸，搭头面上、胸胁、两乳、脐腹、两肋间，更用衣服盖罨了，浇上酒醋，用荐席罨一时久，方检。不得信令行人只将酒醋泼过，痕损不出也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一·条令
  • 当前页：二·检覆总说上
  • 下一页：三·检覆总说下
<<< 返回本书目录
  1. 检覆总说上《洗冤集录》
  2. 检覆总说下《洗冤集录》
  3. 检查方法《放射诊断学》
  4. 检验结果在临床诊断中的评价《临床基础检验学》
  5. 检查方法《放射诊断学》
  6. 减半麻黄汤【方剂大全】
  7. 检查方法《放射诊断学》
  8. 减肥《人体使用手册》
  9. 检查方法《放射诊断学》
  10. 减肥不是减重量，而是减体积《人体使用手册》
  11. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  12. 减肥实例《人体使用手册》
  13. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  14. 减肥食品《老年食养食疗》
  15. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  16. 减肥食物精选《减肥新法与技巧》
  17. 茧丝汤【方剂大全】
  18. 减甘草白豆蔻散【方剂大全】
  19. 茧卤点眼煎【方剂大全】
  20. 减黄丹【方剂大全】
  21. 茧灰散【方剂大全】
  22. 减疟丹【方剂大全】
  23. 茧黄散【方剂大全】
  24. 减味鳖甲煎丸【方剂大全】
  25. 茧唇门主论《疡医大全》
  26. 减味普济消毒饮【方剂大全】
  27. 茧唇《中医外科学》
  28. 减味肾气汤【方剂大全】
  29. 茧唇《医宗金鉴》
  30. 减味乌梅丸【方剂大全】
  1. 检覆总说上《洗冤集录》
  2. 检查与处理原则《眼科学》
  3. 检覆总说下《洗冤集录》
  4. 检查小肠功能的粪脂测定试验饮食《临床营养学》
  5. 检眼镜检查法《眼科学》
  6. 检查先天性非溶血黄疸间接胆红素增高型的低热量试《临床营养学》
  7. 检验的一般步骤《医学统计学》
  8. 检查肾脏功能的试验饮食《临床营养学》
  9. 检验结果在临床诊断中的评价《临床基础检验学》
  10. 检查及诊断《急诊医学》
  11. 趼（jiǎn简）子《中医词典》
  12. 检查及鉴别诊断《骨科学》
  13. 减《中医词典》
  14. 检查方法与正常图型《物理诊断学》
  15. 减肥《常见病自测》
  16. 检查方法《普通外科学》
  17. 减肥常用耳穴的定位及主治和功用《减肥新法与技巧》
  18. 检查方法《神经精神疾病诊断学》
  19. 减肥常用穴位《减肥新法与技巧》
  20. 检查方法《放射诊断学》
  21. 减肥的基本原则《减肥新法与技巧》
  22. 检查方法《放射诊断学》
  23. 减肥时注意事项《减肥新法与技巧》
  24. 检查方法《放射诊断学》
  25. 减压病《默克家庭诊疗手册》
  26. 检查方法《放射诊断学》
  27. 剪草《医学入门》
  28. 检查方法《放射诊断学》
  29. 剪草《增广和剂局方药性总论》
  30. 检查方法《放射诊断学》
  31. 剪刀《中医词典》


检覆总说下_《洗冤集录》_中医医论_【岐黄之术】

三·检覆总说下

三·检覆总说下

  • 上一页
  • 目录
  • 相关
  • 下一页

凡检验，不可信凭行人，须令将酒醋洗净，仔细查看。如烧死，口内有灰。溺死，腹胀，内有水。以衣物或湿纸搭口鼻上死，即腹干胀。若被人勒死，项下绳索交过，手指甲或抓损。若自缢，即脑后分八字，索子不交。绳在喉下，舌出；喉上，舌不出，切在详细。自余伤损致命，即无可疑。如有疑虑，即且捉贼。捉贼不获，犹是公过。若被人打杀，却作病死，后如获贼，不免深谴。

凡检验文本，不得作“皮破血出”。大凡皮破即血出，当云“皮微损有血出”。

凡定致命痕，虽小，当微广其分寸。定致命痕内骨折，即声说骨不折，不须言骨不折却重害也。(或行凶器杖未到，不可分毫增减，恐他日索到异同)

凡伤处多，只指定一痕系要害致命。

凡聚众打人，最难定致命痕。如死人身上有两痕皆可致命，此两痕若是一人下手，则无害；若是两人，则一人偿命，一人不偿命。须是两痕内斟酌得最重者为致命。

凡官守，戒访外事。惟检验一事，若有大段疑难，须更广布尔目以合之，庶几无误。如斗殴限内身死，痕损不明；若有病色，曾使医人、师巫救治之类，即多因病患死。若不访问，则不知也。虽广布尔目，不可任一人，仍在善使之；不然，适足自误。

凡行凶人不得受他通吐，一例收人解送。待他到县通吐后，却勾追。恐手脚下人妄生事搔扰也。

凡初、覆检讫，血属、耆正副、邻人并责状看守尸首，切不可混同解官，徒使被扰。但解凶身、干证。若狱司要人，自会追呼。

凡检覆后，体访得行凶事因，不可见之公文者，面白长官，使知曲折，庶易勘鞠。

近年诸路宪司行下，每于初、覆检官内，就差一员兼体究。凡体究者，必须先唤集邻保，反复审问。如归一，则合款供；或见闻参差，则令各供一款。或并责行凶人供吐大略，一并缴申本县及宪司。县狱凭此审勘，宪司凭此详覆。或小有差互，皆受重责。簿、尉既无刑禁，邻里多已惊奔。若凭吏卒开口，即是私意。须是多方体访，务令参会归一。切不可凭一二人口说，便以为信，及备三两纸供状，谓可塞责。况其中不识字者，多出吏人代书；其邻证内或又与凶身是亲故，及暗受买嘱符合者，不可不察。

随行人吏及合干人，多卖弄四邻，先期纵其走避，只捉远邻或老人、妇人及未成丁人塞责。(或不得已而用之，只可参互审问，终难凭以为实，全在斟酌)又有行凶人，恐要切干证人（真）〔直〕供，有所妨碍，故令藏匿；自以亲密人或地客、佃客出官，合套诬证，不可不知。

顽囚多不伏于格目内凶身下填写姓名、押字，公吏有所取受，反教令别撰名色，写作被诬或干连之类，欲乘此走弄出入。近江西宋提刑复位格目，申之朝省，添入被执人一项。若虚实未定者，不得已与之就下书填。其确然是实者，须勒令佥押于正行凶字下。不可姑息诡随，全在检验官自立定见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二·检覆总说上
  • 当前页：三·检覆总说下
  • 下一页：四·疑难杂说上
<<< 返回本书目录
  1. 检覆总说下《洗冤集录》
  2. 检验结果在临床诊断中的评价《临床基础检验学》
  3. 检覆总说上《洗冤集录》
  4. 减半麻黄汤【方剂大全】
  5. 检查方法《放射诊断学》
  6. 减肥《人体使用手册》
  7. 检查方法《放射诊断学》
  8. 减肥不是减重量，而是减体积《人体使用手册》
  9. 检查方法《放射诊断学》
  10. 减肥实例《人体使用手册》
  11. 检查方法《放射诊断学》
  12. 减肥食品《老年食养食疗》
  13. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  14. 减肥食物精选《减肥新法与技巧》
  15. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  16. 减甘草白豆蔻散【方剂大全】
  17. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  18. 减黄丹【方剂大全】
  19. 茧丝汤【方剂大全】
  20. 减疟丹【方剂大全】
  21. 茧卤点眼煎【方剂大全】
  22. 减味鳖甲煎丸【方剂大全】
  23. 茧灰散【方剂大全】
  24. 减味普济消毒饮【方剂大全】
  25. 茧黄散【方剂大全】
  26. 减味肾气汤【方剂大全】
  27. 茧唇门主论《疡医大全》
  28. 减味乌梅丸【方剂大全】
  29. 茧唇《中医外科学》
  30. 减味竹叶石膏汤【方剂大全】
  1. 检覆总说下《洗冤集录》
  2. 检覆总说上《洗冤集录》
  3. 检眼镜检查法《眼科学》
  4. 检查与处理原则《眼科学》
  5. 检验的一般步骤《医学统计学》
  6. 检查小肠功能的粪脂测定试验饮食《临床营养学》
  7. 检验结果在临床诊断中的评价《临床基础检验学》
  8. 检查先天性非溶血黄疸间接胆红素增高型的低热量试《临床营养学》
  9. 趼（jiǎn简）子《中医词典》
  10. 检查肾脏功能的试验饮食《临床营养学》
  11. 减《中医词典》
  12. 检查及诊断《急诊医学》
  13. 减肥《常见病自测》
  14. 检查及鉴别诊断《骨科学》
  15. 减肥常用耳穴的定位及主治和功用《减肥新法与技巧》
  16. 检查方法与正常图型《物理诊断学》
  17. 减肥常用穴位《减肥新法与技巧》
  18. 检查方法《普通外科学》
  19. 减肥的基本原则《减肥新法与技巧》
  20. 检查方法《神经精神疾病诊断学》
  21. 减肥时注意事项《减肥新法与技巧》
  22. 检查方法《放射诊断学》
  23. 减压病《默克家庭诊疗手册》
  24. 检查方法《放射诊断学》
  25. 剪草《医学入门》
  26. 检查方法《放射诊断学》
  27. 剪草《增广和剂局方药性总论》
  28. 检查方法《放射诊断学》
  29. 剪刀《中医词典》
  30. 检查方法《放射诊断学》
  31. 剪刀草《证类本草》


疑难杂说上_《洗冤集录》_中医医论_【岐黄之术】

四·疑难杂说上

四·疑难杂说上

  • 上一页
  • 目录
  • 相关
  • 下一页

凡验尸，不过刀刃杀伤与他物斗打、拳手殴击，或自缢、或勒杀、或投水、或被人溺杀、或病患数者致命而已。然有勒杀类乎自缢；溺死类乎投水；斗殴有在限内致命，而实因病患身死；人力、女使因被捶挞，在主家自害自缢之类。理有万端，并为疑难，临时审察，切勿轻易，差之毫厘，失之千里。

凡检验疑难尸首，如刃物所伤通过者，须看内外疮口∶大处为行刃处，小处为通过处。

如尸首烂，须看其原衣服，比伤着去处。

尸或覆卧，其右手有短刃物及竹头之类，自喉至脐下者，恐是酒醉撺倒，自压自伤。

如近有登高处或泥，须看身上有无财物、有无损动处，恐因取物失脚自伤之类。

检妇人，无伤损处，须看阴门，恐有自此入刀于腹内。离皮浅，则脐上下微有血沁，深则无。多是单独人、求食妇人。

如男子，须看顶心，恐有平头钉；粪门，恐有硬物自此入。多是同行人，因丈夫年老、妇人年少之类也。

凡尸在身无痕损，唯面色有青黯，或一边似肿，多是被人以物搭口鼻及罨捂杀。或者用手巾、布袋之类绞杀，不见痕，更看(顶)，〔项〕上肉硬即是。切要(者)，〔看〕手足有无击缚痕，舌上恐有嚼破痕，大小便二处恐有踏肿痕。若无此类，方看口内有无涎唾?喉间肿与不肿?如有涎及肿，恐患缠喉风死，宜详。

若多有人相斗殴了，各自分散。散后，或有去近江河、池塘边，洗头面上血、或取水吃，却为方相打了，尚困乏；或因醉相打后头旋，落水淹死。落水时尚活，其尸腹肚膨胀，十指甲内有沙泥，两手向前，验得只是落水淹死分明。其尸上有殴击痕损，更不可定作致命去处，但一一札上验状，只定作落水致命，最捷。缘打伤虽在要害处，尚有辜限，在法虽在辜限内及限外以他故死者，各根据本殴伤法。(注他故谓别增余患而死者)今既是落水身死，则虽有痕伤，其实是以他故致死分明。曾有验官，为见头上伤损，却定作因打伤迷闷不觉，倒在水内；却将打伤处作致命，致招罪人翻异不绝。

更有相打散，乘高扑下卓死，亦然。但验失脚处高下，扑损痕瘢致命要害处，仍须根究曾见相打分散证佐人。

凡验因争斗致死，虽二主分明，而尸上并无痕损，何以定要害致命处?此必是被伤人旧有宿患、气疾，或者未争斗以前，先曾饮酒至醉，至争斗时有所触犯，致气绝而死也。如此者，多是肾子或一个或两个缩上不见，须用温醋汤蘸衣服或绵絮之类，罨一饭久，令仵作行人以手按小腹下，其肾子自下，即其验也。然后仔细看要害致命处。

昔有甲乙同行，乙有随身衣物，而甲欲谋取之。甲呼乙行，路至溪河，欲渡。中流，甲执乙就水而死，是无痕也。何以验之?先验其尸瘦劣、大小，十指甲各黑黯色，指甲及鼻孔内各有沙泥，胸前赤色，口唇青斑，腹肚胀。此乃乙劣而为甲之所执于水而致死也。当究甲之原情，须有赃证，以观此验，万无失一。

又有年老人，以手捂之，而气亦绝，是无痕而死也。

有一乡民，令外甥并邻人子，将锄头同开山种粟。经再宿不归，及往观焉，乃二人俱死在山。遂闻官。随身衣服并在，牒官验尸。验官到地头，见一尸在小茅舍外，后项骨断，头面各有刃伤痕；一尸在茅舍内，左项下、右脑后各有刃伤痕。在外者，众曰∶先被伤而死。

在内者，众曰∶后自刃而死。官司但以各有伤，别无财物，定两相并杀。一验官独曰∶“不然，若以情度情，作两相并杀而死，可矣；其舍内者，右脑后刃痕可疑，岂有自用刃于脑后者?手不便也。”不数日间，乃缉得一人，挟仇并杀两人。县案明，遂闻州，正极典。不然，二冤永无归矣。大凡相并杀，余痕无疑即可为检验。贵在精专，不可失误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三·检覆总说下
  • 当前页：四·疑难杂说上
  • 下一页：五·疑难杂说下
<<< 返回本书目录
  1. 疑难杂说上《洗冤集录》
  2. 疑难杂说下《洗冤集录》
  3. 疑难篇三阳合并方《圆运动的古中医学》
  4. 鮧鱼【中药大全】
  5. 疑难篇《圆运动的古中医学》
  6. 鮧鱼鳔【中药大全】
  7. 疑及感染引起的疾病《默克家庭诊疗手册》
  8. 鮧鱼目【中药大全】
  9. 疑惑-养生余录（上）《古今医统大全》
  10. 鮧鱼尾【中药大全】
  11. 疑病症【疾病大全】
  12. 鮧鱼涎【中药大全】
  13. 疑病症【疾病症状】
  14. 彝汉族慢性胃炎和消化性溃疡患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  15. 疑病、诈病脉论《三指禅》
  16. 乙胺嘧啶中毒【疾病大全】
  17. 颐生《卫生易简方》
  18. 乙丑岁图《圣济总录》
  19. 颐疽《续名医类案》
  20. 乙肝【疾病大全】
  21. 颐发门主论《疡医大全》
  22. 乙肝e抗体（抗HBe）阳性【疾病症状】
  23. 颐发《外科启玄》
  24. 乙肝e抗原（HBeAg）阳性【疾病症状】
  25. 颐毒颐字辩《吴医汇讲》
  26. 乙肝表面抗体（抗HBs）阳性【疾病症状】
  27. 颐毒《医宗金鉴》
  28. 乙肝表面抗原（HBsAg）阳性【疾病症状】
  29. 颐毒《伤寒心法要诀》
  30. 乙肝解毒汤【方剂大全】
  1. 疑难杂说上《洗冤集录》
  2. 疑难篇读法《圆运动的古中医学》
  3. 疑难杂说下《洗冤集录》
  4. 疑难各章《圆运动的古中医学》
  5. 彝汉族慢性胃炎和消化性溃疡患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  6. 疑及感染引起的疾病《默克家庭诊疗手册》
  7. 彝医学《中国医学通史》
  8. 疑惑（养生余录 上）《古今医统大全》
  9. 乙《中医词典》
  10. 疑病综合征《神经精神疾病诊断学》
  11. 乙、肾《思考中医》
  12. 疑病症《默克家庭诊疗手册》
  13. 乙、心包《思考中医》
  14. 疑病、诈病脉论《三指禅》
  15. 乙胺丁醇《药理学》
  16. 颐颐《中医词典》
  17. 乙胺嘧啶《药理学》
  18. 颐生《卫生易简方》
  19. 乙胺嘧啶中毒《医院药学》
  20. 颐疽《续名医类案》
  21. 乙胺嗪《药理学》
  22. 颐发门主论《疡医大全》
  23. 乙丑岁图《圣济总录》
  24. 颐发门主方《疡医大全》
  25. 乙醇超声波还原法《实用免疫细胞与核酸》
  26. 颐发《万氏秘传外科心法》
  27. 乙醇在肝内的代谢及乙醇性肝损伤《临床生物化学》
  28. 颐发《外科启玄》
  29. 乙庚化金《中医词典》
  30. 颐发《中医词典》
  31. 乙癸同源《中医词典》


疑难杂说下_《洗冤集录》_中医医论_【岐黄之术】

五·疑难杂说下

五·疑难杂说下

  • 上一页
  • 目录
  • 相关
  • 下一页

有检验被杀尸在路旁，始疑盗者杀之，及点检沿身衣物俱在，遍身镰刀砍伤十余处。检官曰∶盗只欲人死取财，今物在伤多，非冤雠而何?遂屏左右，呼其妻问曰∶“汝夫自来与甚人有冤雠最深?”应曰∶“夫自来与人无冤雠，只近日有某甲来做债，不得，曾有克期之言，然非冤雠深者。”检官默识其居。遂多差人，分头告示侧近居民∶“各家所有镰刀尽底将来，只今呈验；如有隐藏，必是杀人贼，当行根勘。”俄而，居民 到镰刀七八十张，令布列地上。时方盛暑，内镰刀一张，蝇子飞集。检官指此镰刀问为谁者，忽有一人承当，乃是做债克期之人，就擒。讯问犹不伏，检官指刀令自看∶“众人镰刀无蝇子，今汝杀人，血腥气犹在，蝇子集聚，岂可隐耶？”左右环视者，失声叹服；而杀人者，叩首服罪。

昔有深池中溺死人，经久，事属大家因仇事发。体究官见皮肉尽无，惟髑髅、骸骨尚在，累委官不肯验。上司督责至数人，独一官员承当。即行就地检骨，先点检见得其它并无痕迹。乃取髑髅净洗，将净（热）汤瓶细细斟汤，灌从脑门穴入，看有无细泥沙屑自鼻窍中出，以此定是与不是生前溺水身死。盖生前落水，则因鼻息取气，吸入沙土，死后则无。

广右有凶徒，谋死小童行，而夺其所 。发觉距行凶日已远，囚已招伏∶“打夺就推入水中。”尉司打捞，已得尸于下流，肉已溃尽，仅留骸骨，不可辨验，终未免疑其假合，未敢处断。后因阅案卷，见初检体究官缴到血属所供，称其弟原是龟胸而矮小。遂差官覆验，其胸果然，方敢定刑。

南方之民，每有小小争竞，便自尽其命，而谋赖人者多矣。先以榉树皮罨成痕损，死后如他物所伤。何以验之?但看其痕里面须深墨色，四边青赤，散成一痕，而无虚肿者，即是生前以榉树皮罨成也。盖人生即血脉流行，与榉相扶而成痕；(若以手按着，痕损处虚肿，即非榉皮所罨也)若死后以榉皮罨者，即苦无散远青赤色，只微有黑色，而按之不紧硬者，其痕为死后罨之也。盖人死后血脉不行，致榉不能施其效。更在审详原情，尸首痕损那边长短，能合他物大小，临时裁之，必无疏误。

凡有死尸肥壮，无痕损，不黄瘦，不得作病患死。又有尸首无痕损，只是黄瘦，亦不得据所见只作病患死检了。切须仔细验定因何致死，唯此等检验最误人也。

凡疑难检验，及两争之家稍有势力，须选惯熟仵作人、有行止畏谨守分贴司，并随马行，饮食水火，令人监之，少休以待其来。不如是，则私请行矣。假使验得甚实，吏或受赂，其事亦变。官吏获罪犹庶几，变动事情，枉致人命，事实重焉。

应检验死人，诸处伤损并无，不是病状，难为定验者，先须勒下骨肉次第等人状讫，然后剃除死人发髻，恐生前被人将刃物钉入囟门或脑中，杀害性命。

被残害死者，须检齿、舌、耳、鼻内，或手足、指甲中，有签刺算害之类。

凡检验尸首，指定作被打后服毒身死，及被打后自缢身死、被打后投水身死之类，最须见得亲切，方可如此申上。世间多有打死人后，以药灌入口中，诬以自服毒（药）〔者〕；亦有死后用绳吊起，假作生前自缢者；亦有死后推入水中，假作自投水者。一有差互，利害不小。今须仔细点检死人在身伤痕，如果不是要害致命去处，其自缢、投水及自服毒皆有可凭实迹，方可保明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四·疑难杂说上
  • 当前页：五·疑难杂说下
  • 下一页：六·初检
<<< 返回本书目录
  1. 疑难杂说下《洗冤集录》
  2. 鮧鱼【中药大全】
  3. 疑难杂说上《洗冤集录》
  4. 鮧鱼鳔【中药大全】
  5. 疑难篇三阳合并方《圆运动的古中医学》
  6. 鮧鱼目【中药大全】
  7. 疑难篇《圆运动的古中医学》
  8. 鮧鱼尾【中药大全】
  9. 疑及感染引起的疾病《默克家庭诊疗手册》
  10. 鮧鱼涎【中药大全】
  11. 疑惑-养生余录（上）《古今医统大全》
  12. 彝汉族慢性胃炎和消化性溃疡患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  13. 疑病症【疾病大全】
  14. 乙胺嘧啶中毒【疾病大全】
  15. 疑病症【疾病症状】
  16. 乙丑岁图《圣济总录》
  17. 疑病、诈病脉论《三指禅》
  18. 乙肝【疾病大全】
  19. 颐生《卫生易简方》
  20. 乙肝e抗体（抗HBe）阳性【疾病症状】
  21. 颐疽《续名医类案》
  22. 乙肝e抗原（HBeAg）阳性【疾病症状】
  23. 颐发门主论《疡医大全》
  24. 乙肝表面抗体（抗HBs）阳性【疾病症状】
  25. 颐发《外科启玄》
  26. 乙肝表面抗原（HBsAg）阳性【疾病症状】
  27. 颐毒颐字辩《吴医汇讲》
  28. 乙肝解毒汤【方剂大全】
  29. 颐毒《医宗金鉴》
  30. 乙癸同源论《冯氏锦囊秘录》
  1. 疑难杂说下《洗冤集录》
  2. 疑难杂说上《洗冤集录》
  3. 彝汉族慢性胃炎和消化性溃疡患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  4. 疑难篇读法《圆运动的古中医学》
  5. 彝医学《中国医学通史》
  6. 疑难各章《圆运动的古中医学》
  7. 乙《中医词典》
  8. 疑及感染引起的疾病《默克家庭诊疗手册》
  9. 乙、肾《思考中医》
  10. 疑惑（养生余录 上）《古今医统大全》
  11. 乙、心包《思考中医》
  12. 疑病综合征《神经精神疾病诊断学》
  13. 乙胺丁醇《药理学》
  14. 疑病症《默克家庭诊疗手册》
  15. 乙胺嘧啶《药理学》
  16. 疑病、诈病脉论《三指禅》
  17. 乙胺嘧啶中毒《医院药学》
  18. 颐颐《中医词典》
  19. 乙胺嗪《药理学》
  20. 颐生《卫生易简方》
  21. 乙丑岁图《圣济总录》
  22. 颐疽《续名医类案》
  23. 乙醇超声波还原法《实用免疫细胞与核酸》
  24. 颐发门主论《疡医大全》
  25. 乙醇在肝内的代谢及乙醇性肝损伤《临床生物化学》
  26. 颐发门主方《疡医大全》
  27. 乙庚化金《中医词典》
  28. 颐发《万氏秘传外科心法》
  29. 乙癸同源《中医词典》
  30. 颐发《外科启玄》
  31. 乙癸同源论《冯氏锦囊秘录》


初检_《洗冤集录》_中医医论_【岐黄之术】

六·初检

六·初检

  • 上一页
  • 目录
  • 相关
  • 下一页

告状切不可信，须是详细检验，务要从实。

有可任公吏使之察访，或有非理等说，且听来报，自更裁度。

戒左右人，不得卤莽。

初检，不得称尸首坏烂不任检验，并须指定要害致死之因。

凡初检时，如体问得是争斗分明，虽经多日，亦不得定作无凭检验，招上司问难。须仔细定当痕损致命去处。若委是经日久变动，方称尸首不任摆拨。

初检尸有无伤损讫，就验处，衬簟尸首在物上，复以物盖。候毕，周遭用灰印，记有若干枚，交与守尸弓手、耆正副、邻人看守，责状附案，交与覆检，免至被人残害伤损尸首也。若是疑难检验，仍不得远去，防覆检异同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五·疑难杂说下
  • 当前页：六·初检
  • 下一页：七·覆检
<<< 返回本书目录
  1. 初检《洗冤集录》
  2. 初见标面部八卦占断吉凶法《疡医大全》
  3. 初级卫生保健的实施《预防医学》
  4. 初精散【方剂大全】
  5. 初级卫生保健的基本概念《预防医学》
  6. 初起【方剂主治】
  7. 初级卫生保健的规划目标《预防医学》
  8. 初热《麻疹备要方论》
  9. 初级卫生保健《预防医学》
  10. 初热吉凶《证治准绳·幼科》
  11. 初婚玉茎伤损门主论《疡医大全》
  12. 初热未明是否勿峻发表《麻科活人全书》
  13. 初诞论《婴童类萃》
  14. 初热证治《证治准绳·幼科》
  15. 初诞救护《幼幼集成》
  16. 初娠似劳《沈氏女科辑要》
  17. 初诞救护《幼科概论》
  18. 初生《陈氏幼科秘诀》
  19. 初诞法《景岳全书》
  20. 初生《慈幼便览》
  21. 初诞法《丹台玉案》
  22. 初生《丹溪治法心要》
  23. 初诞法《保婴撮要》
  24. 初生《急救广生集》
  25. 初诞第一问《婴童百问》
  26. 初生《续名医类案》
  27. 初潮认证《麻科活人全书》
  28. 初生《医述》
  29. 初产作乳《女科切要》
  30. 初生《医学入门》
  1. 初检《洗冤集录》
  2. 初级卫生保健的要素《预防医学》
  3. 初见标面部八卦占断吉凶法《疡医大全》
  4. 初级卫生保健的特点《预防医学》
  5. 初期外科处理《骨科学》
  6. 初级卫生保健的实施《预防医学》
  7. 初起痘翳《奇方类编》
  8. 初级卫生保健的含义《预防医学》
  9. 初起发热治法《寿世保元》
  10. 初级卫生保健的规划目标《预防医学》
  11. 初热《麻疹备要方论》
  12. 初级卫生保健《预防医学》
  13. 初热《医述》
  14. 初级胆汁酸的生成《生物化学与分子生物学》
  15. 初热吉凶《证治准绳·幼科》
  16. 初婚玉茎伤损门主论《疡医大全》
  17. 初热未明是否勿峻发表《麻科活人全书》
  18. 初关《中医词典》
  19. 初热证治《证治准绳·幼科》
  20. 初诞论《婴童类萃》
  21. 初娠似劳《沈氏女科辑要》
  22. 初诞救护《幼科概论》
  23. 初生《续名医类案》
  24. 初诞救护《幼幼集成》
  25. 初生《医学入门》
  26. 初诞法《丹台玉案》
  27. 初生《证治准绳·幼科》
  28. 初诞法《保婴撮要》
  29. 初生《急救广生集》
  30. 初诞法《景岳全书》
  31. 初生《丹溪治法心要》


覆检_《洗冤集录》_中医医论_【岐黄之术】

七·覆检

七·覆检

  • 上一页
  • 目录
  • 相关
  • 下一页

与前检无异，方可保明具申。万一致命处不明，痕损不同，如以药死作病死之类，不可概举。前检受弊，覆检者乌可不究心察之，恐有连累矣。

检得与前验些小不同，迁就改正；果有大段违戾，不可根据随。更再三审问干系等人，如众称可变，方据检得异同事理，供申；不可据己见便变易。

覆检，如尸经多日，头面 胀，皮发脱落，唇口翻张，两眼迭出，蛆虫咂食，委实坏烂不通措手。若系刃伤、他物、拳手、足踢痕虚处，方可作无凭覆检状申。如是他物及刃伤骨损，宜冲洗仔细验之，即须于状内声说致命，岂可作无凭检验申上。

覆检官验讫，如无争论，方可给尸与亲属。无亲属者，责付本都埋瘗；勒令看守，不得火化及散落。如有争论，未可给尸；且掘一坑，就所簟物，HT 尸安顿坑内，上以门扇盖，用土罨瘗作堆，周遭用灰印印记，防备后来官司再检覆。仍责看守状附案。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六·初检
  • 当前页：七·覆检
  • 下一页：八·验尸
<<< 返回本书目录
  1. 覆检《洗冤集录》
  2. 覆盆饮【方剂大全】
  3. 覆花散【方剂大全】
  4. 覆盆子《本草崇原》
  5. 覆蚕丸【方剂大全】
  6. 覆盆子《本草新编》
  7. 覆杯则卧《趣味中医》
  8. 覆盆子《本草择要纲目》
  9. 覆杯汤【方剂大全】
  10. 覆盆子《滇南本草》
  11. 覆杯《目经大成》
  12. 覆盆子《雷公炮炙论》
  13. 鳆鱼【中药大全】
  14. 覆盆子《药笼小品》
  15. 蝮蛇脂【中药大全】
  16. 覆盆子《证类本草》
  17. 蝮蛇脂《本草纲目》完整版
  18. 覆盆子《本草纲目》图文版
  19. 蝮蛇蜕皮【中药大全】
  20. 覆盆子【中药大全】
  21. 蝮蛇蜕《本草纲目》完整版
  22. 覆盆子根【中药大全】
  23. 蝮蛇头丸【方剂大全】
  24. 覆盆子散【方剂大全】
  25. 蝮蛇螫方《外台秘要》
  26. 覆盆子丸【方剂大全】
  27. 蝮蛇屎《本草纲目》完整版
  28. 覆盆子叶【中药大全】
  29. 蝮蛇肉《本草纲目》完整版
  30. 覆身图（注）《厘正按摩要术》
  1. 覆检《洗冤集录》
  2. 覆杯则卧《趣味中医》
  3. 覆盆《新修本草》
  4. 覆杯《目经大成》
  5. 覆盆子《本草纲目》
  6. 覆杯《中医词典》
  7. 覆盆子《雷公炮炙论》
  8. 覆《中医词典》
  9. 覆盆子《雷公炮制药性解》
  10. 蝮蛇螫秘方《华佗神方》
  11. 覆盆子《千金翼方》
  12. 蝮蛇螫候《诸病源候论》
  13. 覆盆子《药笼小品》
  14. 蝮蛇螫方一十首《外台秘要》
  15. 覆盆子《玉楸药解》
  16. 蝮蛇胆《名医别录》
  17. 覆盆子《本草衍义》
  18. 蝮蛇胆《证类本草》
  19. 覆盆子《本草蒙筌》
  20. 蝮蛇胆《新修本草》
  21. 覆盆子《冯氏锦囊秘录》
  22. 蝮蛇胆《本草经集注》
  23. 覆盆子《医学入门》
  24. 蝮蛇胆《千金翼方》
  25. 覆盆子《证类本草》
  26. 蝮蛇《本经逢原》
  27. 覆盆子《顾松园医镜》
  28. 蝮蛇《食疗本草》
  29. 覆盆子《本草求真》
  30. 缚治法《石室秘录》
  31. 覆盆子《本草新编》


验尸_《洗冤集录》_中医医论_【岐黄之术】

八·验尸

八·验尸

  • 上一页
  • 目录
  • 相关
  • 下一页

身上件数。

正头面∶(有无髻子)发长、(若干)顶心、囟门、发际、额、两眉、两眼、(或开或闭，如闭，擘开验眼睛全与不全)鼻、(两鼻孔)口、(或开或闭)齿、舌、(如自缢，舌有无抵齿)颏、喉、胸、两乳、(妇人两奶膀)心腹、脐、小肚、玉茎、阴囊、(次后捻两肾子全与不全，妇人言产门，女子言阴门)两脚大腿、膝、两脚 韧、两脚腕、两脚面、十指爪。

翻身∶脑后、乘枕、项、两胛、背、腰、两臀瓣、(有无杖痕)谷道、后腿、两曲、两腿肚、两脚跟、两脚板。

左侧∶左顶下、脑角、太阳穴、耳、面脸、颈、肩膊、肘、腕、臂、手、五指爪、(全与不全，或拳或不拳)曲腋、胁肋、胯外、膝外、 HT 、脚踝。

右侧亦如之。

四缝尸首须躬亲看验。顶心、囟门、两额角、两太阳、喉下、胸前、两乳、两胁肋、心、腹、脑后、乘枕、阴囊、谷道，并系要害致命之处。(妇人看阴门、两奶膀)

于内若一处有痕损在要害或非致命，即令仵作指定喝起。

众约死人年几岁，临时须仔细看颜貌供写，或问血属尤真。

凡检尸，先令多烧苍术、皂角，方诣尸前。检毕，约三五步，令人将醋泼炭火上，行从上过，其秽气自然去矣。

多备葱、椒、盐、白梅，防其痕损不见处，借以拥罨。仍带一砂盆并捶，研上件物。

凡检覆，须在专一，不可避臭恶。切不可令仵作行人遮闭玉茎、产门之类，大有所误。仍仔细验头发内、谷道、产门内，虑有铁钉或他物在内。

检出致命要害处，方可押两争及知见亲属令见。切不可容令近前，恐损害尸体。

被伤处须仔细量长阔、深浅、小大，定致死之由。

仵作、行人受嘱，多以芮(一作茜)草投醋内，涂伤损处，痕皆不见。以甘草汁解之，则见。

人身本赤黑色，死后变动作青HT 色，其痕未见。有可疑处，先将水洒湿，后将葱白拍碎令开，涂痕处，以醋蘸纸盖上，候一时久，除去，以水洗，其痕即见。

若尸上有数处青黑，将水滴放青黑处，是痕则硬，水住不流；不是痕处软，滴水便流去。

验尸并骨伤损处，痕迹未见，用糟醋泼罨尸首；于露天，以新油绢或明油雨伞覆欲见处，迎日隔伞看，痕即见。若阴雨，以热炭隔照，此良法也。或更隐而难见，以白梅捣烂，摊在欲见处，再拥罨看。犹未全见，再以白梅取肉，加葱、椒、盐、糟一处研，拍作饼子，火上煨，令极热，烙损处，下先用纸衬之，即见其损。

昔有二人斗殴，俄顷，一人仆地气绝，见证分明。及验出尸乃无痕损，检官甚挠。时方寒，忽思得计。遂令掘一坑，深二尺余，根据尸长短，以柴烧热得所，置尸坑内，以衣物覆之。良久，觉尸温，出尸。以酒醋泼纸贴，则致命痕伤遂出。

拥罨检讫。仵作、行人喝四缝尸首，谓∶尸仰卧。自头喝∶顶心、囟门全，额全，两额角全，两太阳全，两眼、两眉、两耳、两腮、两肩并全，胸、心、脐、腹全，阴肾全，(妇人云产门全，女人云阴门全)两髀、腰、膝、两 HT 、两脚面、十指爪并全。

左手臂、肘、腕并指甲全，左肋并胁全，左腰胯及左腿脚并全。

右亦如之。

翻转尸∶脑后、乘枕全，两耳后、发际连项全，两背胛连脊全，两腰眼、两臀并谷道全，两腿，两后 、两腿肚、两脚跟、两脚心并全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七·覆检
  • 当前页：八·验尸
  • 下一页：九·妇人
<<< 返回本书目录
  1. 验尸《洗冤集录》
  2. 验手足《冯氏锦囊秘录》
  3. 验生死症诀大小总论合参《冯氏锦囊秘录》
  4. 验四关说《冯氏锦囊秘录》
  5. 验舌苔《厘正按摩要术》
  6. 验他物及手足伤死《洗冤集录》
  7. 验舌色论《伤寒大白》
  8. 验胎《济阴纲目》
  9. 验舌配方结语《临症验舌法》
  10. 验胎法《妇人大全良方》
  11. 验舌决生死法《临症验舌法》
  12. 验胎法《医学心悟》
  13. 验舌分脏腑配主方法《临症验舌法》
  14. 验头面《冯氏锦囊秘录》
  15. 验舌分阴阳法《临症验舌法》
  16. 验未埋瘗尸首《洗冤集录》
  17. 验舌分虚实法《临症验舌法》
  18. 验五脏气绝症《幼科折衷》
  19. 验舌《冯氏锦囊秘录》
  20. 验新生死诀《婴童类萃》
  21. 验寝寤《冯氏锦囊秘录》
  22. 验形察色《冯氏锦囊秘录》
  23. 验内痈法《医宗金鉴》
  24. 验形察色《冯氏锦囊秘录》
  25. 验男女法-胎产须知 《古今医统大全》
  26. 验胸腹《冯氏锦囊秘录》
  27. 验膜《外科大成》
  28. 验牙齿《冯氏锦囊秘录》
  29. 验苗诀《疡医大全》
  30. 验眼目《冯氏锦囊秘录》
  1. 验尸《洗冤集录》
  2. 验生死症诀大小总论合参《冯氏锦囊秘录》
  3. 验手法《医述》
  4. 验舌苔《厘正按摩要术》
  5. 验手足《冯氏锦囊秘录》
  6. 验舌色论《伤寒大白》
  7. 验四关说《冯氏锦囊秘录》
  8. 验舌配方结语《临症验舌法》
  9. 验他物及手足伤死《洗冤集录》
  10. 验舌决生死法《临症验舌法》
  11. 验胎《中医词典》
  12. 验舌分脏腑配主方法《临症验舌法》
  13. 验胎《济阴纲目》
  14. 验舌分阴阳法《临症验舌法》
  15. 验胎法《妇人大全良方》
  16. 验舌分虚实法《临症验舌法》
  17. 验胎法《医学心悟》
  18. 验舌《冯氏锦囊秘录》
  19. 验胎法《女科证治准绳》
  20. 验寝寤《冯氏锦囊秘录》
  21. 验胎有无《竹林女科证治》
  22. 验内痈法《外科心法要诀》
  23. 验胎之法《评注产科心法》
  24. 验内痈法《医宗金鉴》
  25. 验头面《冯氏锦囊秘录》
  26. 验男女法（胎产须知）《古今医统大全》
  27. 验未埋瘗尸首《洗冤集录》
  28. 验膜《外科选要》
  29. 验五脏气绝症《幼科折衷》
  30. 验膜《外科大成》
  31. 验新生死诀《婴童类萃》


妇人_《洗冤集录》_中医医论_【岐黄之术】

九·妇人

九·妇人

  • 上一页
  • 目录
  • 相关
  • 下一页

凡验妇人，不可羞避。

若是处女，札四至讫，HT 出光明平稳处。先令坐婆剪去中指甲，用绵札。先勒死人母亲及血属并邻妇二三人同看，验是与不是处女。令坐婆以所剪甲指头入阴门内，有黯血出是，无即非。

若妇人有胎孕不明致死者，勒坐婆验腹内委实有无胎孕。如有孕，心下至肚脐以手拍之，坚如铁石，无即软。

若无身孕，又无痕损，勒坐婆定验产门内，恐有他物。

有孕妇人被杀，或因产子不下体死，尸经埋地窖，至检时，却有死孩儿。推详其故，盖尸埋顿地窖，因地水火风吹死人，尸首胀满，骨节缝开，故逐出腹内胎孕。孩子亦有脐带之类，皆在尸脚下。产门有血水、恶物流出。

若富人家女使，先量死处四至了，便扛出大路上，检验有无痕损，令众人见，以避嫌

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八·验尸
  • 当前页：九·妇人
  • 下一页：附·小儿尸并胞胎
<<< 返回本书目录
  1. 妇人《金匮悬解》
  2. 妇人安胎《医学见能》
  3. 妇人《诊宗三昧》
  4. 妇人八瘕方论《妇人大全良方》
  5. 妇人《瘴疟指南》
  6. 妇人白喉证《白喉全生集》
  7. 妇人《张氏医通》
  8. 妇人半产《明医杂着》
  9. 妇人《洗冤集录》
  10. 妇人保产《医学见能》
  11. 妇人《圣济总录》
  12. 妇人崩中方《外台秘要》
  13. 妇人《慎疾刍言》
  14. 妇人鼻衄方论《妇人大全良方》
  15. 妇人《千金翼方》
  16. 妇人臂痛方论《妇人大全良方》
  17. 妇人《千金宝要》
  18. 妇人别类经验方-螽斯广育 《古今医统大全》
  19. 妇人《景岳全书》
  20. 妇人病《备急千金要方》
  21. 妇人《急救良方》
  22. 妇人病证《儒门事亲》
  23. 妇人《广瘟疫论》
  24. 妇人不孕之故《妇科心法要诀》
  25. 妇人《丹溪心法》
  26. 妇人不孕之故《医宗金鉴》
  27. 妇人《扁鹊心书》
  28. 妇人部《神应经》
  29. 妇女紫金丹【方剂大全】
  30. 妇人产后【方剂主治】
  1. 妇人《洗冤集录》
  2. 妇人《慎疾刍言》
  3. 妇人《张氏医通》
  4. 妇人《景岳全书》
  5. 妇人《丹溪心法》
  6. 妇人《圣济总录》
  7. 妇人《扁鹊心书》
  8. 妇人《千金翼方》
  9. 妇人《医学启源》
  10. 妇人《千金翼方》
  11. 妇人《广瘟疫论》
  12. 妇人《中医名词词典》
  13. 妇人《诊宗三昧》
  14. 妇女证总论《济生集》
  15. 妇人《瘴疟指南》
  16. 妇女证论《笔花医镜》
  17. 妇人《急救良方》
  18. 妇女杂病《妇科玉尺》
  19. 妇人《针灸聚英》
  20. 妇女阴户疼痛《奇效简便良方》
  21. 妇人《针灸聚英》
  22. 妇女头发黄赤《女科切要》
  23. 妇人《千金宝要》
  24. 妇女石淋《中医词典》
  25. 妇人xx痃《中医词典》
  26. 妇女十七八岁《女科旨要》
  27. 妇人安胎《医学见能》
  28. 妇女失志经闭《竹林女科证治》
  29. 妇人八瘕方论《妇人大全良方》
  30. 妇女失志经闭《中医词典》
  31. 妇人白带《宁坤秘籍》


小儿尸并胞胎_《洗冤集录》_中医医论_【岐黄之术】

附·小儿尸并胞胎

附·小儿尸并胞胎

  • 上一页
  • 目录
  • 相关
  • 下一页

有因争斗因而杀子谋人者，将子手足捉定，用脚跟于喉下踏死。只令仵作、行人以手按其喉，必塌，可验真伪。

凡定当小儿骸骨，即云∶十二、三岁小儿。若驳问∶如何不定是男是女?即解云∶某当初只指定十二、三岁小儿，即不曾说是男是女，盖律称儿，不定作儿是男女也。

堕胎者，准律∶未成形像，杖一百；堕胎者，徒三年。律云∶堕，谓打而落。谓胎子落者，按《五藏神论》∶怀胎一月如白露，二月如桃花；三月男女分；四月形像具；五月筋骨十月满足。

若验得未成形像，只验所堕胎作血肉一片或一块。若经日坏烂，多化为水。若所堕胎已成形像者，谓头脑、口、眼、耳、鼻、手、脚、指甲等全者，亦有脐带之类。令收生婆定验月数，定成人形或未成形，责状在案。

堕胎儿在母腹内被惊后死，胎下者，衣胞紫黑色，血荫软弱；生下腹外死者，其尸淡红赤，无紫黑色及胞衣白。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九·妇人
  • 当前页：附·小儿尸并胞胎
  • 下一页：十·四时变动
<<< 返回本书目录
  1. 小儿尸并胞胎《洗冤集录》
  2. 小儿尸注《圣济总录》
  3. 小儿声带损伤【疾病症状】
  4. 小儿十五候死证-幼幼汇集（上）《古今医统大全》
  5. 小儿生赘歌《医宗金鉴》
  6. 小儿石膏综合征【疾病大全】
  7. 小儿生赘歌《眼科心法要诀》
  8. 小儿时期常见的呕吐【疾病大全】
  9. 小儿生殖细胞瘤【疾病大全】
  10. 小儿时疫《温疫论》
  11. 小儿生长激素缺乏症【疾病大全】
  12. 小儿时疫证治《幼幼集成》
  13. 小儿生长发育《中医儿科学》
  14. 小儿食不下及不消不嗜食方《外台秘要》
  15. 小儿生死候歌《脉诀乳海》
  16. 小儿食管化学性烧伤【疾病大全】
  17. 小儿生死候歌《脉诀刊误》
  18. 小儿食管异物【疾病大全】
  19. 小儿生理性贫血【疾病症状】
  20. 小儿食积【中药主治】
  21. 小儿生理特点《中医儿科学》
  22. 小儿食积【方剂主治】
  23. 小儿渗出性多形性红斑【疾病大全】
  24. 小儿食物变态反应【疾病大全】
  25. 小儿肾血管性高血压【疾病大全】
  26. 小儿食物中毒【疾病大全】
  27. 小儿肾性糖尿【疾病大全】
  28. 小儿食痫《圣济总录》
  29. 小儿肾性贫血【疾病大全】
  30. 小儿史-约综合征【疾病大全】
  1. 小儿尸并胞胎《洗冤集录》
  2. 小儿声哑门主方《疡医大全》
  3. 小儿尸注《圣济总录》
  4. 小儿生赘歌《医宗金鉴》
  5. 小儿失音不语《奇效简便良方》
  6. 小儿生赘歌《眼科心法要诀》
  7. 小儿湿癣秘方《华佗神方》
  8. 小儿生长发育《中医儿科学》
  9. 小儿十五候死证（幼幼汇集 上）《古今医统大全》
  10. 小儿生下不啼《奇效简便良方》
  11. 小儿时期特有的几种以呕吐为主的疾病《儿科学》
  12. 小儿生死候歌《脉诀刊误》
  13. 小儿时疫《温疫论》
  14. 小儿生死候歌《脉诀乳海》
  15. 小儿时疫《慈幼便览》
  16. 小儿生理特点《中医儿科学》
  17. 小儿时疫证治《幼幼集成》
  18. 小儿肾囊风《外科十三方考》
  19. 小儿实热《中医词典》
  20. 小儿身热痿黄《中医词典》
  21. 小儿食不下及不消不嗜食方四首《外台秘要》
  22. 小儿身热吐泻《中医词典》
  23. 小儿食积秘方《华佗神方》
  24. 小儿身起白泡方《奇方类编》
  25. 小儿食痫《圣济总录》
  26. 小儿蛇舌秘方《华佗神方》
  27. 小儿食症《中医词典》
  28. 小儿蛇舌《奇效简便良方》
  29. 小儿始哺法《圣济总录》
  30. 小儿舌肿秘方《华佗神方》
  31. 小儿手拳《中医词典》


四时变动_《洗冤集录》_中医医论_【岐黄之术】

十·四时变动

十·四时变动

  • 上一页
  • 目录
  • 相关
  • 下一页

春三月∶尸经两三日，口、鼻、肚皮、两胁、胸前肉色微青；经十日，则鼻、耳内有恶汁流出， (匹缝切，胀臭也)胀；肥人如此，久患瘦劣人，半月后方有此证。

夏三月∶尸经一两日，先从面上、肚皮、两胁、胸前肉色变动；经三日，口鼻内汁流、蛆出，遍身 胀，口唇翻，皮肤脱烂， 胗起；经四、五日，发落。

暑月罨尸，损处浮皮多白，不损处却青黑，不见的实痕。设若避臭秽，据见在检过，往往误事。稍或疑处，浮皮须令剥去，如有伤损，底下血 分明。

更有暑月九窍内未有蛆虫，却于太阳穴、发际内、两胁、腹内先有蛆出，必此处有损。

秋三月∶尸经二、三日，亦先从面上、肚皮、两胁、胸前肉色变动；经四、五日，口鼻内汁流、蛆出，遍身 胀，口唇翻， 胗起；经六、七日，发落。

冬三月∶尸经四、五日，身体肉色黄紧，微变；经半月以后，先从面上、口、鼻、两胁、胸前变动。

或按在湿地，用荐席裹（角埋瘗）〔着〕，其尸卒难变动。更详月头、月尾，按春秋节气定之。

盛热∶尸首经一日，即皮肉变动，作青黯色，有气息；经三、四日，皮肉渐坏、尸胀、蛆出、口鼻汁流、头发渐落。

盛寒五日，如盛热一日时；半月，如盛热三、四日时。

春秋气候平和，两、三日可比夏一日；八、九日可比夏三、四日。

然人有肥瘦、老少。肥少者易坏，瘦老者难坏。

又南北气候不同，山内寒暄不常，更在临时通变审察。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附·小儿尸并胞胎
  • 当前页：十·四时变动
  • 下一页：十一·洗罨
<<< 返回本书目录
  1. 四时变动《洗冤集录》
  2. 四时病死期《类经》
  3. 四十一难《难经悬解》
  4. 四时刺逆从论《素问悬解》
  5. 四十五难《难经悬解》
  6. 四时刺逆从论篇《黄帝内经·素问》
  7. 四十四难《难经悬解》
  8. 四时感冒《寿世保元》
  9. 四十三难《难经悬解》
  10. 四时皆有伤寒说《吴医汇讲》
  11. 四十七难《难经悬解》
  12. 四时井荥俞经合刺《针灸素难要旨》
  13. 四十难义疏《研经言》
  14. 四时六气异同篇《外经微言》
  15. 四十难《难经悬解》
  16. 四时脉《古今名医汇粹》
  17. 四十六难《难经悬解》
  18. 四时脉候《古今医统大全》
  19. 四十九难《难经悬解》
  20. 四时脉说《医旨绪余》
  21. 四十九脉图解《小儿推拿广意》
  22. 四时脉体《四圣心源》
  23. 四十二难《难经悬解》
  24. 四时脉形《黄帝内经太素》
  25. 四十八难《难经悬解》
  26. 四时脉诊《黄帝内经太素》
  27. 四失《类经》
  28. 四时平脉《脉诀刊误》
  29. 四盛关格之刺《类经》
  30. 四时平脉《三指禅》
  1. 四时变动《洗冤集录》
  2. 四时《中医名词词典》
  3. 四时病死期《类经》
  4. 四石汤《备急千金要方》
  5. 四时不正之气《中医名词词典》
  6. 四十一难《难经悬解》
  7. 四时刺逆从论《素问悬解》
  8. 四十一难《难经》
  9. 四时刺逆从论篇《黄帝内经·素问》
  10. 四十五难《难经悬解》
  11. 四时感冒《寿世保元》
  12. 四十五难《难经》
  13. 四时感冒（幼幼汇集 上）《古今医统大全》
  14. 四十四五经证《竹林女科证治》
  15. 四时感冒症治《幼科释谜》
  16. 四十四难《难经悬解》
  17. 四时皆有伤寒说《吴医汇讲》
  18. 四十四难《难经》
  19. 四时井荥俞经合刺《针灸素难要旨》
  20. 四十三难《难经悬解》
  21. 四时六气异同篇《外经微言》
  22. 四十三难《难经》
  23. 四时脉《古今名医汇粹》
  24. 四十七难《难经悬解》
  25. 四时脉候《古今医统大全》
  26. 四十七难《难经》
  27. 四时脉论《思考中医》
  28. 四十难义疏《研经言》
  29. 四时脉说《医旨绪余》
  30. 四十难《难经悬解》
  31. 四时脉体《四圣心源》


洗罨_《洗冤集录》_中医医论_【岐黄之术】

十一·洗罨

十一·洗罨

  • 上一页
  • 目录
  • 相关
  • 下一页

宜多备糟醋。衬尸纸惟有藤连纸、白抄纸可用；若竹纸，见盐、醋多烂，恐侵损尸体HT 尸于平稳、光明地上，先检验一遍，用水冲洗。次 皂角洗涤尸垢腻，又以水冲荡洁净。(洗时下用门扇、簟席衬，不惹尘土)洗了，如法用糟醋拥罨尸首，仍以死人衣物尽盖，用煮醋淋，又以荐席罨一时久。候尸体透软，即去盖物，以水冲去糟醋，方验。不得信行人说，只将酒醋泼过，痕损不出。

初春与冬月，宜热煮醋及炒糟令热。仲春与残秋宜微热。夏秋之内，糟醋微热，以天气炎热，恐伤皮肉。秋将深，则用热，尸左右手、肋相去三、四尺，加火 ，以气候差凉。冬雪寒凛，尸首僵冻，糟醋虽极热，被衣重叠，拥罨亦不得尸体透软。当掘坑，长阔于尸，深三尺，取炭及木柴遍铺坑内，以火烧令通红。多以醋沃之，气勃勃然，方连拥罨法物衬簟，HT 尸置于坑内。仍用衣被覆盖，再用热醋淋遍。坑两边相去二、三尺，复以火烘。

约透，去火，移尸出验。冬残春初，不必掘坑，只用火烘两边，看节候详度。

湖南风俗，检死人皆于尸傍开一深坑，用火烧红，去火，入尸在坑内。泼上糟醋，又四面用火逼良久，扛出尸。或行凶人争痕损，或死人骨属相争不肯认，至于有三四次扛入火坑重检者。人尸至三四次经火，肉色皆焦赤，痕损愈不分明，行吏因此为奸。未至一两月间，肉皆溃烂。及其家有论诉，差到聚检官时已是数月，止有骨殖，肉上痕损并不得而知。火坑法独湖南如此，守官者宜知之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十·四时变动
  • 当前页：十一·洗罨
  • 下一页：十二·验未埋瘗尸首
<<< 返回本书目录
  1. 洗罨《洗冤集录》
  2. 洗药方【方剂大全】
  3. 洗眼紫金膏【方剂大全】
  4. 洗浴论《小儿卫生总微论方》
  5. 洗眼仙方《宁坤秘籍》
  6. 洗澡药【方剂大全】
  7. 洗眼汤【方剂大全】
  8. 洗痔疮【中药主治】
  9. 洗眼秦皮汤【方剂大全】
  10. 洗痔枳壳汤【方剂大全】
  11. 洗癣方【方剂大全】
  12. 徙薪饮【方剂大全】
  13. 洗心汤【方剂大全】
  14. 徙薪饮（新方）《虚损启微》
  15. 洗心散【方剂大全】
  16. 喜汗《小儿药证直诀》
  17. 洗头风《扁鹊心书》
  18. 喜汗《幼幼新书》
  19. 洗髓易筋与各家学说的关系《达摩洗髓易筋经》
  20. 喜讲秽语【疾病症状】
  21. 洗髓经总义《达摩洗髓易筋经》
  22. 喜乐-养生余录（上）《古今医统大全》
  23. 洗髓丹《医学衷中参西录》
  24. 喜凉怕热【疾病症状】
  25. 洗手足水《本草纲目》图文版
  26. 喜马拉雅米口袋【中药大全】
  27. 洗手足水《本草纲目》完整版
  28. 喜马拉雅紫茉莉【中药大全】
  29. 洗手荣筋方【方剂大全】
  30. 喜眠《丹溪手镜》
  1. 洗罨《洗冤集录》
  2. 洗眼紫金膏《太平惠民和剂局方》
  3. 洗杨梅疮药方《冯氏锦囊秘录》
  4. 洗眼药《是斋百一选方》
  5. 洗药《正体类要》
  6. 洗眼药《审视瑶函》
  7. 洗药《古今医统大全》
  8. 洗眼药《古今医统大全》
  9. 洗药方《冯氏锦囊秘录》
  10. 洗眼仙方《宁坤秘籍》
  11. 洗油法《是斋百一选方》
  12. 洗眼汤《备急千金要方》
  13. 洗油墨《是斋百一选方》
  14. 洗眼汤《备急千金要方》
  15. 洗油腻《是斋百一选方》
  16. 洗眼神方《冯氏锦囊秘录》
  17. 洗油污衣服药《是斋百一选方》
  18. 洗眼奇方《奇效简便良方》
  19. 洗浴论《小儿卫生总微论方》
  20. 洗眼及时雨《目经大成》
  21. 洗浴衣着《中医儿科学》
  22. 洗眼黄连散《儒门事亲》
  23. 洗远年双目不明方《回生集》
  24. 洗眼复明《奇方类编》
  25. 洗痔《是斋百一选方》
  26. 洗眼方《奇方类编》
  27. 洗痔《是斋百一选方》
  28. 洗眼方《仁术便览》
  29. 洗痔疮初起《奇方类编》
  30. 洗眼方《急救广生集》
  31. 洗痔回春方《回生集》


验未埋瘗尸首_《洗冤集录》_中医医论_【岐黄之术】

十二·验未埋瘗尸首

十二·验未埋瘗尸首

  • 上一页
  • 目录
  • 相关
  • 下一页

未埋尸首，或在屋内地上，或床上，或屋前后露天地上，或在山岭、溪涧、草木上，并先打量顿尸所在，四至高低，所离某处若干?在溪涧之内，上去山脚或岸几许?系何人地上?地名甚处?若屋内，系在何处?及上下有无物色盖簟?讫，方可HT 尸出验。

先剥脱在身衣服或妇人首饰，自头上至鞋袜逐一抄札，或者随身行李，亦命名件。

讫，且以温水洗尸一遍（了），〔乃〕验。未要便用酒醋。

剥烂衣服洗了，先看其尸有无军号?或额角、面脸上所刺大小字体，计几行或几字?是何军人?若系配隶人，所配隶何州?军字亦须计行数。如经刺环，或方或圆?或在手背、项上?亦计几个。内是刺字或环子?曾艾灸或用药取?痕迹黯滥，及成疤瘢，可取竹削一篦子，于灸处挞之，可见。

辨验色目人讫，即看死人身上甚处有雕青、有灸瘢；系新旧疮疤?有无脓血?计共几个?及新旧官杖疮疤，或背或臀；并新旧荆杖子痕，或腿或脚底；甚处有旧疮疖瘢?甚处是见患?须量见分寸；及何处有黯记之类，尽行声说。如无，亦开写。

打量尸首身长若干?发长若干?年颜若干?

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一·洗罨
  • 当前页：十二·验未埋瘗尸首
  • 下一页：十三·验坟内及屋下攒殡尸
<<< 返回本书目录
  1. 验未埋瘗尸首《洗冤集录》
  2. 验五脏气绝症《幼科折衷》
  3. 验头面《冯氏锦囊秘录》
  4. 验新生死诀《婴童类萃》
  5. 验胎法《医学心悟》
  6. 验形察色《冯氏锦囊秘录》
  7. 验胎法《妇人大全良方》
  8. 验形察色《冯氏锦囊秘录》
  9. 验胎《济阴纲目》
  10. 验胸腹《冯氏锦囊秘录》
  11. 验他物及手足伤死《洗冤集录》
  12. 验牙齿《冯氏锦囊秘录》
  13. 验四关说《冯氏锦囊秘录》
  14. 验眼目《冯氏锦囊秘录》
  15. 验手足《冯氏锦囊秘录》
  16. 验饮食《冯氏锦囊秘录》
  17. 验尸《洗冤集录》
  18. 验中蛊毒门主论《疡医大全》
  19. 验生死症诀大小总论合参《冯氏锦囊秘录》
  20. 验诸痛《冯氏锦囊秘录》
  21. 验舌苔《厘正按摩要术》
  22. 验状说《洗冤集录》
  23. 验舌色论《伤寒大白》
  24. 验罪囚死《洗冤集录》
  25. 验舌配方结语《临症验舌法》
  26. 雁《本草纲目》完整版
  27. 验舌决生死法《临症验舌法》
  28. 雁《本草求真》
  29. 验舌分脏腑配主方法《临症验舌法》
  30. 雁肪《本草纲目》完整版
  1. 验未埋瘗尸首《洗冤集录》
  2. 验头面《冯氏锦囊秘录》
  3. 验五脏气绝症《幼科折衷》
  4. 验胎之法《评注产科心法》
  5. 验新生死诀《婴童类萃》
  6. 验胎有无《竹林女科证治》
  7. 验形察色《冯氏锦囊秘录》
  8. 验胎法《女科证治准绳》
  9. 验形察色《冯氏锦囊秘录》
  10. 验胎法《医学心悟》
  11. 验胸腹《冯氏锦囊秘录》
  12. 验胎法《妇人大全良方》
  13. 验牙齿《冯氏锦囊秘录》
  14. 验胎《济阴纲目》
  15. 验眼目《冯氏锦囊秘录》
  16. 验胎《中医词典》
  17. 验饮食《冯氏锦囊秘录》
  18. 验他物及手足伤死《洗冤集录》
  19. 验证病因假设《预防医学》
  20. 验四关说《冯氏锦囊秘录》
  21. 验症诀《类证治裁》
  22. 验手足《冯氏锦囊秘录》
  23. 验指纹《儿科萃精》
  24. 验手法《医述》
  25. 验中蛊毒门主论《疡医大全》
  26. 验尸《洗冤集录》
  27. 验诸死证脉《古今医鉴》
  28. 验生死症诀大小总论合参《冯氏锦囊秘录》
  29. 验诸痛《冯氏锦囊秘录》
  30. 验舌苔《厘正按摩要术》
  31. 验状说《洗冤集录》


验坟内及屋下攒殡尸_《洗冤集录》_中医医论_【岐黄之术】

十三·验坟内及屋下攒殡尸

十三·验坟内及屋下攒殡尸

  • 上一页
  • 目录
  • 相关
  • 下一页

先验坟系何人地上?地名甚处?土堆一个，量高及长阔，并各计若干尺寸，及尸现攒殡在何人屋下?亦如前量之。

次看尸头脚所向，谓如头东脚西之类；头离某处若干，脚离某处若干。左右亦如之。对众爬开浮土，或取去攒砖，看其尸用何物盛簟，谓∶棺木有无漆饰?席有无沿〔 〕及 簟之类。舁出开拆，取尸于光明处地上验之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二·验未埋瘗尸首
  • 当前页：十三·验坟内及屋下攒殡尸
  • 下一页：十四·验坏烂尸
<<< 返回本书目录
  1. 验坟内及屋下攒殡尸《洗冤集录》
  2. 验骨《洗冤集录》
  3. 验肺痈法《医门补要》
  4. 验黑陷《冯氏锦囊秘录》
  5. 验方妙用《重订广温热论》
  6. 验虎口法《慈幼便览》
  7. 验方《重订广温热论》
  8. 验坏烂尸《洗冤集录》
  9. 验方《重订囊秘喉书》
  10. 验经色症《女科秘要》
  11. 验方《伤科方书》
  12. 验颈项《冯氏锦囊秘录》
  13. 验二便论《伤寒大白》
  14. 验口唇论《伤寒大白》
  15. 验耳目口鼻歌诀《冯氏锦囊秘录》
  16. 验邻县尸《洗冤集录》
  17. 验耳《冯氏锦囊秘录》
  18. 验麻色吉凶《麻科活人全书》
  19. 验儿体可种不可种《儿科萃精》
  20. 验苗诀《疡医大全》
  21. 验痘疑似歌括《冯氏锦囊秘录》
  22. 验膜《外科大成》
  23. 验痘要略《冯氏锦囊秘录》
  24. 验男女法-胎产须知 《古今医统大全》
  25. 验痘吉凶诸候《冯氏锦囊秘录》
  26. 验内痈法《医宗金鉴》
  27. 验痘出稠密吉凶诀《疡医大全》
  28. 验寝寤《冯氏锦囊秘录》
  29. 验痘变症死候《冯氏锦囊秘录》
  30. 验舌《冯氏锦囊秘录》
  1. 验坟内及屋下攒殡尸《洗冤集录》
  2. 验肺痈法《医门补要》
  3. 验骨《洗冤集录》
  4. 验方四则《伤科方书》
  5. 验黑陷《冯氏锦囊秘录》
  6. 验方妙用《重订广温热论》
  7. 验虎口法《慈幼便览》
  8. 验方《重订广温热论》
  9. 验坏烂尸《洗冤集录》
  10. 验方《重订囊秘喉书》
  11. 验经色症《女科秘要》
  12. 验二便论《伤寒大白》
  13. 验颈项《冯氏锦囊秘录》
  14. 验二便《医述》
  15. 验口唇论《伤寒大白》
  16. 验二便《医述》
  17. 验痨病有虫否《奇效简便良方》
  18. 验耳目口鼻歌诀《冯氏锦囊秘录》
  19. 验邻县尸《洗冤集录》
  20. 验耳《冯氏锦囊秘录》
  21. 验颅囟《医述》
  22. 验儿体可种不可种《儿科萃精》
  23. 验麻色吉凶《麻科活人全书》
  24. 验痘疑似歌括《冯氏锦囊秘录》
  25. 验苗诀《疡医大全》
  26. 验痘要略《冯氏锦囊秘录》
  27. 验膜《中医词典》
  28. 验痘吉凶诸候《冯氏锦囊秘录》
  29. 验膜《外科大成》
  30. 验痘出稠密吉凶诀《疡医大全》
  31. 验膜《外科选要》


验坏烂尸_《洗冤集录》_中医医论_【岐黄之术】

十四·验坏烂尸

十四·验坏烂尸

  • 上一页
  • 目录
  • 相关
  • 下一页

若避臭秽，不亲临，往往误事。

尸首变动，臭不可近，当烧苍术、皂角辟之；用麻油涂鼻，或作纸摅子 油，塞两鼻孔；仍以生姜小块置口内。遇检，切用猛闭口。恐秽气冲入。

量札四至讫，用水冲去蛆虫、秽污，皮肉干净方可验。未须用糟醋，频令新汲水，浇尸首四面。

尸首坏烂，被打或刃伤处痕损，皮肉作赤色，深重作青黑色，贴骨不坏，虫不能食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三·验坟内及屋下攒殡尸
  • 当前页：十四·验坏烂尸
  • 下一页：十五·无凭检验
<<< 返回本书目录
  1. 验坏烂尸《洗冤集录》
  2. 验经色症《女科秘要》
  3. 验虎口法《慈幼便览》
  4. 验颈项《冯氏锦囊秘录》
  5. 验黑陷《冯氏锦囊秘录》
  6. 验口唇论《伤寒大白》
  7. 验骨《洗冤集录》
  8. 验邻县尸《洗冤集录》
  9. 验坟内及屋下攒殡尸《洗冤集录》
  10. 验麻色吉凶《麻科活人全书》
  11. 验肺痈法《医门补要》
  12. 验苗诀《疡医大全》
  13. 验方妙用《重订广温热论》
  14. 验膜《外科大成》
  15. 验方《重订广温热论》
  16. 验男女法-胎产须知 《古今医统大全》
  17. 验方《重订囊秘喉书》
  18. 验内痈法《医宗金鉴》
  19. 验方《伤科方书》
  20. 验寝寤《冯氏锦囊秘录》
  21. 验二便论《伤寒大白》
  22. 验舌《冯氏锦囊秘录》
  23. 验耳目口鼻歌诀《冯氏锦囊秘录》
  24. 验舌分虚实法《临症验舌法》
  25. 验耳《冯氏锦囊秘录》
  26. 验舌分阴阳法《临症验舌法》
  27. 验儿体可种不可种《儿科萃精》
  28. 验舌分脏腑配主方法《临症验舌法》
  29. 验痘疑似歌括《冯氏锦囊秘录》
  30. 验舌决生死法《临症验舌法》
  1. 验坏烂尸《洗冤集录》
  2. 验虎口法《慈幼便览》
  3. 验经色症《女科秘要》
  4. 验黑陷《冯氏锦囊秘录》
  5. 验颈项《冯氏锦囊秘录》
  6. 验骨《洗冤集录》
  7. 验口唇论《伤寒大白》
  8. 验坟内及屋下攒殡尸《洗冤集录》
  9. 验痨病有虫否《奇效简便良方》
  10. 验肺痈法《医门补要》
  11. 验邻县尸《洗冤集录》
  12. 验方四则《伤科方书》
  13. 验颅囟《医述》
  14. 验方妙用《重订广温热论》
  15. 验麻色吉凶《麻科活人全书》
  16. 验方《重订广温热论》
  17. 验苗诀《疡医大全》
  18. 验方《重订囊秘喉书》
  19. 验膜《中医词典》
  20. 验二便论《伤寒大白》
  21. 验膜《外科大成》
  22. 验二便《医述》
  23. 验膜《外科选要》
  24. 验二便《医述》
  25. 验男女法（胎产须知）《古今医统大全》
  26. 验耳目口鼻歌诀《冯氏锦囊秘录》
  27. 验内痈法《医宗金鉴》
  28. 验耳《冯氏锦囊秘录》
  29. 验内痈法《外科心法要诀》
  30. 验儿体可种不可种《儿科萃精》
  31. 验寝寤《冯氏锦囊秘录》


无凭检验_《洗冤集录》_中医医论_【岐黄之术】

十五·无凭检验

十五·无凭检验

  • 上一页
  • 目录
  • 相关
  • 下一页

凡检验无凭之尸，宜说∶头发褪落，曲鬓、头面、遍身皮肉并皆一概青黑，HT 皮、坏烂，及被蛆虫咂破，骨殖显露去处。

如皮肉消化，宜说∶骸骨显露，上下皮肉并皆一概消化；只有些小消化不及筋肉与骨殖相连。今来，委是无凭检覆本人生前沿身上下有无伤损它故，及定夺年颜、形状、致死因根据不得。兼用手揣捏得沿身上下，并无骨损去处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四·验坏烂尸
  • 当前页：十五·无凭检验
  • 下一页：十六·白僵死瘁死
<<< 返回本书目录
  1. 无凭检验《洗冤集录》
  2. 无气存亡论《医学源流论》
  3. 无排卵型功能失调性子宫出血【疾病大全】
  4. 无瘙痒，无肝胆疾病的皮肤黄染【疾病症状】
  5. 无尿【疾病症状】
  6. 无色性色素失调症【疾病大全】
  7. 无能力感【疾病症状】
  8. 无时泪下《目经大成》
  9. 无目的咀嚼舐唇【疾病症状】
  10. 无食子《本草乘雅半偈》
  11. 无名子（图）【中药大全】
  12. 无食子《本草择要纲目》
  13. 无名肿毒门主论《疡医大全》
  14. 无食子《证类本草》
  15. 无名肿毒门《辨证录》
  16. 无食子（没石子）《本草纲目》完整版
  17. 无名肿毒论《青囊秘诀》
  18. 无食子丸【方剂大全】
  19. 无名肿毒【方剂主治】
  20. 无特定病原体动物《实验动物科学》
  21. 无名肿毒【中药主治】
  22. 无痛性的肢体损伤【疾病症状】
  23. 无名肿毒《外科大成》
  24. 无痛性甲状腺炎【疾病大全】
  25. 无名肿毒《回春录》
  26. 无痛性口腔溃疡【疾病症状】
  27. 无名指指甲凹陷【疾病症状】
  28. 无痛性尿血【疾病症状】
  29. 无名指不明原因疼痛【疾病症状】
  30. 无痛性尿血【疾病症状】
  1. 无凭检验《洗冤集录》
  2. 无皮《医述》
  3. 无气存亡论《医学源流论》
  4. 无排卵性不孕《古代房中秘方》
  5. 无热虚劳《女科证治准绳》
  6. 无名子《海药本草》
  7. 无乳《回生集》
  8. 无名肿毒秘方《华佗神方》
  9. 无乳汁秘方《华佗神方》
  10. 无名肿毒门主论《疡医大全》
  11. 无声《松峰说疫》
  12. 无名肿毒门主方《疡医大全》
  13. 无盛盛《中医词典》
  14. 无名肿毒门（二则）《辨证录》
  15. 无石子《本草衍义》
  16. 无名肿毒论《青囊秘诀》
  17. 无时泪下《中医词典》
  18. 无名肿毒《回春录》
  19. 无时泪下《目经大成》
  20. 无名肿毒《外科大成》
  21. 无时冷泪《中医词典》
  22. 无名肿毒《中医词典》
  23. 无时热泪《中医词典》
  24. 无名肿毒《中医名词词典》
  25. 无食子《千金翼方》
  26. 无名异《本草图经》
  27. 无食子《新修本草》
  28. 无名异《药性切用》
  29. 无食子《海药本草》
  30. 无名异《本草撮要》
  31. 无食子《医学入门》


白僵死瘁死_《洗冤集录》_中医医论_【岐黄之术】

十六·白僵死瘁死

十六·白僵死瘁死

  • 上一页
  • 目录
  • 相关
  • 下一页

先铺炭火约与死人长阔，上铺薄布，可与炭等，以水喷微湿，卧尸于上。仍以布覆盖头面、肢体讫，再用炭火铺拥，令遍。再以布覆之，复用水遍洒。一时久，其尸皮肉必软起。

乃揭所铺布与炭看，若皮肉软起，方可以热醋洗之，于验损处，以葱、椒、盐同白梅和糟研烂，拍作饼子，火内煨令热，先于尸上用纸搭了，次以糟饼罨之，其痕损必见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五·无凭检验
  • 当前页：十六·白僵死瘁死
  • 下一页：十七·验骨
<<< 返回本书目录
  1. 白僵死瘁死《洗冤集录》
  2. 白降丹【中药大全】
  3. 白僵蚕丸【方剂大全】
  4. 白降丹【方剂大全】
  5. 白僵蚕散【方剂大全】
  6. 白降雪散【方剂大全】
  7. 白僵蚕膏【方剂大全】
  8. 白胶《本草乘雅半偈》
  9. 白僵蚕丹【方剂大全】
  10. 白胶《本草经解》
  11. 白僵蚕【中药大全】
  12. 白胶《神农本草经百种录》
  13. 白僵蚕《证类本草》
  14. 白胶《证类本草》
  15. 白僵蚕《神农本草经百种录》
  16. 白胶煎【方剂大全】
  17. 白僵蚕《雷公炮炙论》
  18. 白胶散【方剂大全】
  19. 白僵蚕《本草易读》
  20. 白胶汤【方剂大全】
  21. 白僵蚕《本草思辨录》
  22. 白胶香《本草易读》
  23. 白僵蚕《本草崇原》
  24. 白胶香【中药大全】
  25. 白僵蚕《本草乘雅半偈》
  26. 白胶香膏【方剂大全】
  27. 白姜散【方剂大全】
  28. 白胶香散【方剂大全】
  29. 白甲【疾病症状】
  30. 白脚威灵【中药大全】
  1. 白僵死瘁死《洗冤集录》
  2. 白僵蚕散《妇人大全良方》
  3. 白胶《神农本草经》
  4. 白僵蚕《本草乘雅半偈》
  5. 白胶《千金翼方》
  6. 白僵蚕《珍珠囊补遗药性赋》
  7. 白胶《本草经集注》
  8. 白僵蚕《药性切用》
  9. 白胶《新修本草》
  10. 白僵蚕《本草撮要》
  11. 白胶《神农本草经百种录》
  12. 白僵蚕《名医别录》
  13. 白胶《冯氏锦囊秘录》
  14. 白僵蚕《增广和剂局方药性总论》
  15. 白胶《证类本草》
  16. 白僵蚕《本草崇原》
  17. 白胶《本草经解》
  18. 白僵蚕《本草思辨录》
  19. 白胶《本草经解》
  20. 白僵蚕《得配本草》
  21. 白胶《名医别录》
  22. 白僵蚕《本草从新》
  23. 白胶《本草乘雅半偈》
  24. 白僵蚕《本经逢原》
  25. 白胶香《中药炮制》
  26. 白僵蚕《顾松园医镜》
  27. 白胶香《本草易读》
  28. 白僵蚕《证类本草》
  29. 白芥《本草纲目》
  30. 白僵蚕《冯氏锦囊秘录》
  31. 白芥《本草蒙筌》


验骨_《洗冤集录》_中医医论_【岐黄之术】

十七·验骨

十七·验骨

  • 上一页
  • 目录
  • 相关
  • 下一页

人有三百六十五节，按一年三百六十五日。

男子骨白，妇人骨黑。(妇人生骨出血如河水，故骨黑。如服毒药骨黑，须仔细详定)

髑髅骨∶男子自顶及耳并脑后共八片，(蔡州人有九片)脑后横一缝，当正直下至发际别有一直缝。妇人只六片，脑后横一缝，当正直下无缝。

牙有二十四，或二十八，或三十二，或三十六。

胸前骨三条。

心骨一片，嫩，如钱大。

项与脊骨各十二节。

自项至腰共二十四椎骨，上有一大椎骨。

肩井及左右饭匙骨各一片。

左右肋骨∶男子各十二条，八条长、四条短。妇人各十四条。

男女腰间各有一骨，大如手掌，有八孔，作四行，样HT 。

手、脚骨各二段。男子左、右手腕及左、右 HT 骨边皆有捭骨。(妇人无)两脚膝头各有HT 骨，隐在其间，如大指大。手掌、脚板各五缝。手、脚大拇指并脚第五指各二节，余十四指并三节。

尾蛆骨，若猪腰子，仰在骨节下。

男子者，其缀脊处凹，两边皆有尖瓣，如（棱）〔萎〕角，周布九窍。

妇人者，其缀脊处平直，周布六窍。

大、小便处各一窍。

骸骨各用麻草小索，或细篾串讫，各以纸签标号某骨，检验时不至差误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六·白僵死瘁死
  • 当前页：十七·验骨
  • 下一页：十八·论沿身骨脉及要害去处
<<< 返回本书目录
  1. 验骨《洗冤集录》
  2. 验黑陷《冯氏锦囊秘录》
  3. 验坟内及屋下攒殡尸《洗冤集录》
  4. 验虎口法《慈幼便览》
  5. 验肺痈法《医门补要》
  6. 验坏烂尸《洗冤集录》
  7. 验方妙用《重订广温热论》
  8. 验经色症《女科秘要》
  9. 验方《重订广温热论》
  10. 验颈项《冯氏锦囊秘录》
  11. 验方《重订囊秘喉书》
  12. 验口唇论《伤寒大白》
  13. 验方《伤科方书》
  14. 验邻县尸《洗冤集录》
  15. 验二便论《伤寒大白》
  16. 验麻色吉凶《麻科活人全书》
  17. 验耳目口鼻歌诀《冯氏锦囊秘录》
  18. 验苗诀《疡医大全》
  19. 验耳《冯氏锦囊秘录》
  20. 验膜《外科大成》
  21. 验儿体可种不可种《儿科萃精》
  22. 验男女法-胎产须知 《古今医统大全》
  23. 验痘疑似歌括《冯氏锦囊秘录》
  24. 验内痈法《医宗金鉴》
  25. 验痘要略《冯氏锦囊秘录》
  26. 验寝寤《冯氏锦囊秘录》
  27. 验痘吉凶诸候《冯氏锦囊秘录》
  28. 验舌《冯氏锦囊秘录》
  29. 验痘出稠密吉凶诀《疡医大全》
  30. 验舌分虚实法《临症验舌法》
  1. 验骨《洗冤集录》
  2. 验坟内及屋下攒殡尸《洗冤集录》
  3. 验黑陷《冯氏锦囊秘录》
  4. 验肺痈法《医门补要》
  5. 验虎口法《慈幼便览》
  6. 验方四则《伤科方书》
  7. 验坏烂尸《洗冤集录》
  8. 验方妙用《重订广温热论》
  9. 验经色症《女科秘要》
  10. 验方《重订广温热论》
  11. 验颈项《冯氏锦囊秘录》
  12. 验方《重订囊秘喉书》
  13. 验口唇论《伤寒大白》
  14. 验二便论《伤寒大白》
  15. 验痨病有虫否《奇效简便良方》
  16. 验二便《医述》
  17. 验邻县尸《洗冤集录》
  18. 验二便《医述》
  19. 验颅囟《医述》
  20. 验耳目口鼻歌诀《冯氏锦囊秘录》
  21. 验麻色吉凶《麻科活人全书》
  22. 验耳《冯氏锦囊秘录》
  23. 验苗诀《疡医大全》
  24. 验儿体可种不可种《儿科萃精》
  25. 验膜《中医词典》
  26. 验痘疑似歌括《冯氏锦囊秘录》
  27. 验膜《外科大成》
  28. 验痘要略《冯氏锦囊秘录》
  29. 验膜《外科选要》
  30. 验痘吉凶诸候《冯氏锦囊秘录》
  31. 验男女法（胎产须知）《古今医统大全》


论沿身骨脉及要害去处_《洗冤集录》_中医医论_【岐黄之术】

十八·论沿身骨脉及要害去处

十八·论沿身骨脉及要害去处

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人两手指甲相连者小节，小节之后中节，中节之后者本节。本节之后肢骨之前生掌骨，掌骨上生掌肉，掌肉后可屈曲者腕。腕左起高骨者手外踝，右起高骨者右手踝，二踝相连生者臂骨，辅臂骨者髀骨，三骨相继者肘骨，前可屈曲者曲肘。曲肘上生者骨， 骨上生者肩 ，肩 之前者横 骨，横 骨之前者髀骨，髀骨之中陷者缺盆，缺盆之上者颈。颈之前者颡喉，颡喉之上者结喉，结喉之上者颏，颏两傍者曲颔，曲颔两傍者颐，颐两旁者颊车，颊车上者耳，耳上者曲鬓，曲鬓上行者顶。顶前者囟门，囟门之下者发际，发际正下者额，额下者眉，眉际之末者太阳穴。太阳穴前者目，目两旁者两小，两小 上者上（脸）〔睑〕，下者下（脸）〔睑〕，正位能瞻视者目瞳子，瞳子近鼻者两大 。近两大者鼻山根，鼻山根上印堂，印堂上者脑角，脑角下者承枕骨。脊骨下横生者髋骨，髋骨两傍者钗骨，钗骨下中者腰门骨。钗骨上连生者腿骨，腿骨下可屈曲者曲 ，曲上生者膝盖骨。膝盖骨下生者胫骨，胫骨旁生者 骨。 骨下左起高硕者两足外踝，右起高硕者两足右踝。胫骨前垂者两足 骨， 骨前者足本节，本节前者小节，小节相连者足指甲，指甲后生者足前跗，跗后凹陷者足心，下生者足掌骨，掌骨后生者踵肉，踵肉后者脚跟也。

检滴骨亲法，谓如∶某甲是父或母，有骸骨在，某乙来认亲生男或女何以验之?试令某乙就身刺一两点血，滴骸骨上，是的亲生，则血沁入骨内，否则不入。俗云“滴骨亲”，盖谓此也。

检骨须是晴明。先以水净洗骨，用麻穿定形骸次第，以簟子盛定。却锄开地窖一穴，长五尺、阔三尺、深二尺。多以柴炭烧 ，以地红为度。除去火，却以好酒二升，酸醋五升泼地窖内。乘热气扛骨入穴内，以 荐遮定，蒸骨一两时。候地冷，取去荐，扛出骨殖。向平明处，将红油伞遮尸骨验。

若骨上有被打处，即有红色路，微 ；骨断处，其接续两头各有血晕色；再以有痕骨照日看，红活，乃是生前被打分明。

骨上若无血 ，踪有损折，乃死后痕。切不可以酒醋煮骨，恐有不便处。此项须是晴明方可，阴雨则难见也。

如阴雨不得已，则用煮法。以瓮一口，如锅煮物，以炭火煮醋，多入盐、白梅，同骨煎。须着亲临监视。候千百滚，取出，水洗，向日照，其痕即见。血皆浸骨损处，赤色、青黑色，仍仔细验有无破裂。

煮骨不得见锡，用则骨多黯。

若有人作弊，将药物置锅内，其骨有伤处反白不见。(解法见验尸门)

若骨或经三两次洗罨，其色白与无损同，何以辨之?当将合验损处骨以油灌之。其骨大者有缝，小者有窍，候油溢出，则揩令干。向明照损处，油到即停住不行，明亮处则无损。

一法，浓磨好墨涂骨上，候干，即洗去墨。若有损处，则墨必浸入；不损，则墨不浸。

又法，用新绵于骨上拂拭，遇损处，必牵惹绵丝起。折者，其色在骨断处两头。又看折处，其骨芒刺向里或外。殴打折者，芒刺在里，在外者非。

髑髅骨有他故处，骨青；骨折处带瘀血。

仔细看骨上有青晕或紫黑晕∶长是他物，圆是拳，大是头撞，小是脚尖。

四缝骸骨内一处有损折，系致命所在或非要害，即令仵作行人指定喝起。

拥罨检讫，仵作、行人喝四缝骸骨，谓∶尸仰卧，自髑髅喝∶顶心至囟门骨、鼻梁骨、颏颔骨并口骨并全；两眼眶、两额角、两太阳、两耳、两腮颊骨并全；两肩井、两臆骨全；

胸前龟子骨、心坎骨全。

左臂、腕、手及髀骨全；左肋骨全；左胯、左腿、左 HT 并髀骨及左脚踝骨、脚掌骨并全。

右亦如之。

翻转喝∶脑后、乘枕骨、脊下至尾蛆骨并全。

凡验原被伤杀死人，经日，尸首坏，蛆虫咂食，只存骸骨者，原被伤痕血粘骨上，有干黑血为证。若无伤骨损，其骨上有破损，如头发露痕，又如瓦器龟裂沉淹损路为验。

殴死者，受伤处不至骨损，则肉紧贴在骨上，用水冲激亦不去；指甲蹙之方脱，肉贴处其痕损即可见。

验骨讫。自髑髅、肩井臆骨，并臂、腕、手骨，及胯骨、腰腿骨、 HT 、膝盖并髀骨，并标号左右。其肋骨共二十四茎，左右各十二茎。分左右∶系左第一、左第二，右第一、右第二之类，茎茎根据资次题讫。内脊骨二十四节，亦自上题∶一、二、三、四，连尾蛆骨处，号之；并胸前龟子骨、心坎骨亦号之，庶易于检凑。两肩、两胯、两腕皆有盖骨，寻常不系在骨之数，经打伤损，方入众骨系数，不若拘收在数为良也。先用纸数重包定，次用油单纸三、四重裹了，用索子交眼扎系作三、四处。封头，印押讫。用桶一只盛之，上以板盖，掘坑埋瘗，作堆标记，仍用灰印。

行在有一种毒草，名曰贱草。煎作膏子售人，若以染骨，其色必变黑黯，粗可乱真。然被打若在生前，打处自有晕痕；如无晕，而骨不损，即不可指以为痕。切须仔细辨别真伪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十七·验骨
  • 当前页：十八·论沿身骨脉及要害去处
  • 下一页：十九·自缢
<<< 返回本书目录
  1. 论沿身骨脉及要害去处《洗冤集录》
  2. 论颜色轻重《冯氏锦囊秘录》
  3. 论熏消法《疡医大全》
  4. 论眼昏花捷要《秘传眼科龙木论》
  5. 论熏陆香《苏沈良方》
  6. 论眼捷法《秘传眼科龙木论》
  7. 论血晕《胎产指南》
  8. 论眼证分表里治《原机启微》
  9. 论血瘀腹痛法当收止《济阴纲目》
  10. 论验轻重伤诀《跌打秘方》
  11. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  12. 论验透膜法《疡医大全》
  13. 论血热痘症禁忌《冯氏锦囊秘录》
  14. 论阳常有余《质疑录》
  15. 论血块《胎产指南》
  16. 论阳疮毒似阴疮《疡医大全》
  17. 论血臌治法《医学衷中参西录》
  18. 论阳厥极深《刘河间伤寒医鉴》
  19. 论血风劳《济阴纲目》
  20. 论阳明兼证用药法《医学心悟》
  21. 论血痹《中藏经》
  22. 论阳证似阴《温疫论》
  23. 论血崩因虚热《济阴纲目》
  24. 论杨季蘅风废之证并答门人四问《寓意草》
  25. 论血崩《外科理例》
  26. 论疡科通用丸散《疡科纲要》
  27. 论血《济阴纲目》
  28. 论疡科之外感六淫《疡科纲要》
  29. 论穴分寸《幼科推拿秘书》
  30. 论痒《外科证治全书》
  1. 论沿身骨脉及要害去处《洗冤集录》
  2. 论熏消法《疡医大全》
  3. 论颜色轻重《冯氏锦囊秘录》
  4. 论熏陆香《苏沈良方》
  5. 论眼昏花捷要《秘传眼科龙木论》
  6. 论血晕《胎产指南》
  7. 论眼捷法《秘传眼科龙木论》
  8. 论血晕《类证治裁》
  9. 论眼证分表里治《原机启微》
  10. 论血瘀腹痛法当收止《济阴纲目》
  11. 论验轻重伤诀《跌打秘方》
  12. 论血陷二痘《冯氏锦囊秘录》
  13. 论验透膜法《疡医大全》
  14. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  15. 论阳常有余《质疑录》
  16. 论血热痘症禁忌《冯氏锦囊秘录》
  17. 论阳疮毒似阴疮《疡医大全》
  18. 论血块《胎产指南》
  19. 论阳厥《华佗神方》
  20. 论血臌治法《医学衷中参西录》
  21. 论阳厥极深《刘河间伤寒医鉴》
  22. 论血风劳《济阴纲目》
  23. 论阳明兼证用药法《医学心悟》
  24. 论血痹《华佗神方》
  25. 论阳证似阴《温疫论》
  26. 论血痹《中藏经》
  27. 论杨季蘅风废之证并答门人四问《寓意草》
  28. 论血崩因虚热《济阴纲目》
  29. 论疡科通用丸散《疡科纲要》
  30. 论血崩《外科理例》
  31. 论疡科之外感六淫《疡科纲要》


自缢_《洗冤集录》_中医医论_【岐黄之术】

十九·自缢

十九·自缢

  • 上一页
  • 目录
  • 相关
  • 下一页

自缢身死者，两眼合、唇口黑、皮开露齿。若勒喉上，即口闭、牙关紧、舌抵齿不出。

(又云齿微咬舌)若勒喉下，则口开，舌尖出齿门二分至三分。面带紫赤色，口吻、两角及胸前有吐涎沫，两手须握大拇指，两脚尖直垂下。腿上有血 ，如火灸斑痕，及肚下至小腹并坠下青黑色。大小便自出，大肠头或有一两点血。喉下痕紫赤色或黑淤色，直至左、右耳后发际，横长九寸以上至一尺以来。(一云丈夫合一尺一寸妇人合一尺)脚虚则喉下勒深，实则浅。人肥则勒深，瘦则浅；用细紧麻绳、草索，在高处自缢悬头顿身致死，则痕迹深；若用全幅勒帛及白练项帕等物，又在低处，则痕迹浅。低处自缢，身多卧于下，或侧或覆。侧卧，其痕斜起，横喉下；覆卧，其痕正起，在喉下，起于耳边，多不至脑后发际下。

自缢处须高八尺以上，两脚悬虚，所踏物须倍高，如悬虚处。或在床、椅、火炉、船仓内，但高二、三尺以来，亦可自缢而死。

若经泥雨，须看死人赤脚或着鞋，其踏上处有无印下脚迹。

自缢有活套头、死套头、单系十字、缠绕系。须看死人踏甚物入头在绳套内，须垂得绳套宽入头方是。活套头、脚到地，并膝跪地，亦可死；死套头、脚到地，并膝跪地，亦可死。

单系十字，悬空方可死，脚尖稍到地亦不死。

单系十字，是死人先自用绳带自系项上后，自以手系高处。须是先看上头系处尘土，及死人踏甚处物，自以手攀系得上向绳头着，方是。上面系绳头处，或高、或大，手不能攀，及不能上，则是别人吊起。更看所系处物伸缩，须是头坠下去上头系处一尺以上，方是。若是头紧抵上头，定是别人吊起。

缠绕系，是死人先将绳带缠绕项上两遭，自踏高系在上面，垂身致死。或者先系绳带在梁栋，或树枝上，双被HT 垂下，踏高入头在HT 内，更缠过一两遭。其痕成两路∶上一路，缠过耳后，斜入发际；下一路，平绕项行。吏畏避驳杂，必告检官，乞只申一痕，切不可信。若除了上一痕，不成自缢；若除下一痕，正是致命要害去处。或覆检官不肯相同书填格目，血属有词，再差官覆检出，为之奈何?须是据实，不可只作一条痕检。其相叠与分开处，作两截量尽取头了，〔画取样子〕更重将所系处绳带缠过，比并阔狭并同，任从覆检，可无后患。

凡因患在床，仰卧将绳带等物自缢者，则其尸两眼合、两唇皮开，露齿咬舌，出一分至二分。肉色黄，形体瘦，两手拳握，臀后有粪出。左右手内多是把自缢物色至系紧，死后只在手内。须量两手拳相去几寸以来。喉下痕迹紫赤，周遭长一尺余，结缔在喉下，前面分数较深。曾被解救，则其尸肚胀，多口不咬舌，臀后无粪。

若真自缢，开掘所缢脚下穴三尺以来，究得火炭，方是。

或在屋下自缢，先看所缢处楣梁、枋桁之类尘土衮乱至多，方是。如只有一路无尘，不是自缢。

先以杖子于所系绳索上轻轻敲，如紧直，乃是；或宽慢，即是移尸。大凡移尸别处吊挂，旧痕挪动，便有两痕。

凡验自缢之尸，先要见得在甚地分?甚街巷，甚人家?何人见?本人自用甚物?于甚处搭过?或作十字死HT 系定，或于项下作活HT 套。却验所着衣新旧。打量身四至∶东西南北至甚物?面觑甚处?背向甚处?其死人用甚物踏上?上量头悬去所吊处，相去若干尺寸?下量脚下至地，相去若干尺寸?或所缢处虽低，亦看头上悬挂索处，下至所离处，并量相去若干尺寸?对众解下，扛尸于露明处，方解脱自缢套绳，通量长若干尺寸?量围喉下套头绳，围长若干?项下交围，量到耳后发际起处，阔狭、横斜、长短，然后根据法检验。

凡验自缢人，先问原申人，其身死人是何色目人?见时早晚?曾与不曾解下救应?申官时早晚?如有人识认，即问∶自缢人年若干?作何经纪?家内有甚人?却因何在此间自缢?若是奴仆，先问雇主讨契书辨验，仍看契书上有无亲戚，年多少?更看原吊挂踪迹去处。如曾解下救应，即问解下时有气脉无气脉?解下约多少时死?切须仔细。

大凡检验，未可便作自缢致命，未辨仔细。凡有此，只可作其人生前用绳索系咽喉下或上，要害致命身死，以防死人别有枉横。且如有人睡着，被人将索勒死吊起所在，其检官如何见得是自缢致死?宜仔细也。

多有人家女使、人力或外人，于家中自缢；其人不晓法，避见臭秽及避检验，遂移尸出外吊挂。旧痕移动，致有两痕∶旧痕紫赤，有血 ；移动痕只白色无血 。

移尸事理甚分明，要公行根究，开坐生前与死后痕。盖移尸不过杖罪，若漏落不具，覆检官不相照应，申作两痕，官司必反见疑，益重干连人之祸。

尸首日久坏烂，头吊在上，尸侧在地，肉溃见骨。但验所吊头，其绳若入槽(谓两耳连颔下深向骨本者)及验两手腕骨、头脑骨皆赤色者是。(一云齿赤色，及十指尖骨赤色者是)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八·论沿身骨脉及要害去处
  • 当前页：十九·自缢
  • 下一页：二十·被打勒死假作自缢
<<< 返回本书目录
  1. 自缢《洗冤集录》
  2. 自缢死方《外台秘要》
  3. 自缢《外科十法》
  4. 自缢欲死《圣济总录》
  5. 自缢《孙真人海上方》
  6. 自缢者的急救《现代院外急救手册》
  7. 自缢《宋本备急灸法》
  8. 自由基的来源《动脉粥样硬化》
  9. 自悬疮《幼幼新书》
  10. 自由基与动脉粥样硬化《动脉粥样硬化》
  11. 自叙《竹泉生女科集要》
  12. 自由基与细胞凋亡《动脉粥样硬化》
  13. 自叙《重楼玉钥续编》
  14. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  15. 自叙《证治准绳·杂病》
  16. 自由生活阿米巴感染【疾病大全】
  17. 自叙《长沙药解》
  18. 自制急救箱《现代院外急救手册》
  19. 自叙《玉楸药解》
  20. 自制霹雳丸《外科传薪集》
  21. 自叙《幼科释谜》
  22. 自制医说《重楼玉钥续编》
  23. 自叙《医医医》
  24. 自主神经反射【疾病症状】
  25. 自叙《医学指归》
  26. 自主神经危象【疾病症状】
  27. 自叙《医学摘粹》
  28. 自主性高功能性甲状腺腺瘤【疾病大全】
  29. 自叙《医学摘粹》
  30. 字讹《医述》
  1. 自缢《洗冤集录》
  2. 自缢《外科十法》
  3. 自缢《医学心悟》
  4. 自缢《孙真人海上方》
  5. 自缢《医学心悟》
  6. 自悬疮《幼幼新书》
  7. 自缢《宋本备急灸法》
  8. 自叙《医学指归》
  9. 自缢死方一十五首《外台秘要》
  10. 自叙《重楼玉钥续编》
  11. 自缢死候《巢氏病源补养宣导法》
  12. 自叙《一得集》
  13. 自缢死候《诸病源候论》
  14. 自叙《温疫论》
  15. 自缢欲死《圣济总录》
  16. 自叙《幼科释谜》
  17. 自缢者的急救《现代院外急救手册》
  18. 自叙《本草思辨录》
  19. 自淫《中医名词词典》
  20. 自叙《脉诀汇辨》
  21. 自由基的来源《动脉粥样硬化》
  22. 自叙《丹台玉案》
  23. 自由基的作用《病理生理学》
  24. 自叙《医学摘粹》
  25. 自由基反应与再灌注损伤《病理生理学》
  26. 自叙《医学摘粹》
  27. 自由基与动脉粥样硬化《动脉粥样硬化》
  28. 自叙《医学摘粹》
  29. 自由基与细胞凋亡《动脉粥样硬化》
  30. 自叙《医学摘粹》
  31. 自由基在缺血再灌注损伤机制中的地位《病理生理学》


被打勒死假作自缢_《洗冤集录》_中医医论_【岐黄之术】

二十·被打勒死假作自缢

二十·被打勒死假作自缢

  • 上一页
  • 目录
  • 相关
  • 下一页

自缢、被人勒杀或算杀假作自缢，甚易辨。真自缢者，用绳索、帛之类系缚处，交至左右耳后，深紫色。眼合、唇开、手握、齿露。缢在喉上，则舌抵齿；喉下，则舌多出。胸前有涎滴沫，臀后有粪出。若被人打勒杀，假作自缢，则口眼开、手散、发慢。喉下血脉不行，痕迹浅淡。舌不出，亦不抵齿。项上肉有指爪痕，身上别有致命伤损去处。

惟有生勒未死间，实时吊起，诈作自缢，此稍难辨。如迹状可疑，莫若检作勒杀，立限捉贼也。

凡被人隔物，或窗棂或林木之类勒死，伪作自缢，则绳不交。喉下痕多平过，却极深，黑黯色，亦不起于耳后发际。

绞勒喉下死者，结缔在死人项后。两手不垂下，纵垂下亦不直。项后结交，却有背倚柱等处，或把衫襟KT 着，即喉下有衣衫领黑迹，是要害处气闷身死。

凡检被勒身死人，将项下勒绳索，或者诸般带系，临时仔细声说，缠绕过遭数。多是于项后当正，或偏左、右系定，须有系不尽垂头处。其尸合面地卧，为被勒时争命，须是揉扑得头发或角子散慢，或沿身上有 擦着痕。

凡被勒身死人，须看觑尸身四畔，有扎磨踪迹去处。

又有死后被人用绳索系扎手脚及项下等处，其人已死，气血不行，虽被系缚，其痕不紫赤，有白痕可验。死后系缚者，无血 ，系缚痕虽深入皮，即无青紫赤色，但只是白痕。

有用火篦烙成痕，但红色或焦赤带湿不干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十九·自缢
  • 当前页：二十·被打勒死假作自缢
  • 下一页：二十一·溺死
<<< 返回本书目录
  1. 被打勒死假作自缢《洗冤集录》
  2. 被打损青肿方《外台秘要》
  3. 被《幼幼新书》
  4. 被打有瘀血方《外台秘要》
  5. 悖散汤【方剂大全】
  6. 被刀箭伤方《外台秘要》
  7. 倍子散【方剂大全】
  8. 被动体位【疾病症状】
  9. 倍榆散【方剂大全】
  10. 被覆上皮《组织学与胚胎学》
  11. 倍香膏【方剂大全】
  12. 被害妄想【疾病症状】
  13. 倍术圆【方剂大全】
  14. 被迫体位【疾病症状】
  15. 倍术丸【方剂大全】
  16. 被窃或疑病妄想【疾病症状】
  17. 倍术散【方剂大全】
  18. 被伤绝筋《圣济总录》
  19. 倍术二陈汤【方剂大全】
  20. 被物撞破《银海精微》
  21. 倍轻散【方剂大全】
  22. 被物撞破歌《眼科心法要诀》
  23. 倍苓丸【方剂大全】
  24. 被物撞破歌《医宗金鉴》
  25. 倍苓丸《洪氏集验方》
  26. 奔风汤【方剂大全】
  27. 倍灵丸【方剂大全】
  28. 奔马律心音【疾病症状】
  29. 倍力丸【方剂大全】
  30. 奔气病证治《金匮要略浅注》
  1. 被打勒死假作自缢《洗冤集录》
  2. 被《幼幼新书》
  3. 被打损青肿方七首《外台秘要》
  4. 倍朮丸《太平惠民和剂局方》
  5. 被打头破脑出候《诸病源候论》
  6. 倍术散《是斋百一选方》
  7. 被打有瘀血方一十三首《外台秘要》
  8. 倍氯米松《药理学》
  9. 被刀箭伤方一十一首《外台秘要》
  10. 倍苓丸《洪氏集验方》
  11. 被动免疫治疗《医学免疫学》
  12. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  13. 被动型异位心律《物理诊断学》
  14. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  15. 被动依赖《医学心理学》
  16. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  17. 被毒伤跌倒不起将死者《奇方类编》
  18. 背中行自第一椎．下行至尾 骨．凡十四穴《经穴汇解》
  19. 被覆上皮的类型和结构《组织学与胚胎学》
  20. 背正中线《中医词典》
  21. 被候《诸病源候论》
  22. 背伛偻《中医词典》
  23. 被击青肿秘方《华佗神方》
  24. 背窬（xū俞）《中医词典》
  25. 被击有瘀秘方《华佗神方》
  26. 背俞穴《中医词典》
  27. 被膜儿《中医词典》
  28. 背俞第三行左右二十八穴《针灸资生经》
  29. 被鬾（qí奇）《中医词典》
  30. 背俞第二行四十四穴《针灸资生经》
  31. 被伤绝筋《圣济总录》


溺死_《洗冤集录》_中医医论_【岐黄之术】

二十一·溺死

二十一·溺死

  • 上一页
  • 目录
  • 相关
  • 下一页

若生前溺水尸首，男仆卧，女仰卧。头面仰，两手、两脚俱向前。口合、眼开闭不定，两手拳握。腹肚胀，拍着响。(落水则手开，眼微开，肚皮微胀。投水则手握，眼合，腹内急胀)两脚底皱白，不胀。头髻紧。头与发际、手脚爪缝或脚着鞋则鞋内各有沙泥。口鼻内有水沫，及有些小淡色血污，或有 擦损处，此是生前溺水之验也。(盖其人未死必须争命，气脉往来，搐水入肠，故两手自然拳曲，脚罅缝各有沙泥，口鼻有水沫流出，腹内有水胀也)

若检覆迟，即尸首经风日吹晒，遍身上皮起，或生白 。

若身上无痕，面色赤，此是被人倒提水 死。

若尸面色微赤，口鼻内有泥水沫，肚内有水，腹肚微胀，真是淹水身死。

若因病患溺死，则不计水之深浅可以致死，身上别无它故。

若疾病身死，被人抛掉在水内，即口鼻无水沫，肚内无水，不胀，面色微黄，肌肉微瘦若因患倒落泥渠内身死者，其尸口眼开，两手微握，身上衣裳并口、鼻、耳、发际并有青泥污者，须脱下衣裳，用水淋洗，酒喷其尸；被泥水淹浸处即肉色微白，肚皮微胀，指甲有泥。

若被人殴打杀死，推在水内，入深则胀，浅则不甚胀。其尸肉色带黄不白，口眼开、两手散，头发宽慢。肚皮不胀，口、眼、耳、鼻无水沥流出，指爪罅缝并无沙泥，两手不拳缩，两脚底不皱白却虚胀。身上有要害致命伤损处，其痕黑色，尸有微瘦。临时看验，若检得身上有损伤处，录其痕迹，虽是投水，亦合押合干人赴官司推究。

诸自投井、被人推入井、自失脚落井，尸首大同小异。皆头目有被砖石磕擦痕，指甲、毛发有沙泥，腹胀，侧覆卧之则口内水出，别无他故，只作落井身死，即投井、推入在其间矣。所谓落井，小异者∶推入与自落井则手开、眼微开，腰身间或有钱物之类；自投井则眼合、手握，身间无物。

大凡有故入井，须脚直下；若头在下，恐被人赶逼，或它人推送入井。若是失脚，须看失脚处土痕。

自投河、被人推入河，若水稍深阔，则无磕擦沙泥等事；若水浅狭，亦与投井、落井无异。大抵水深三、四尺，皆能淹杀人；验之果无它故，只作落水身死。则自投、推入在其间矣。若身有绳索及微有痕损可疑，则宜检作被人谋害置水身死。不过立限捉贼，切勿恤一捕限，而贻罔测之忧。

诸溺河池，(行运者谓之河，不行运者谓之池)检验之时，先问原申人∶早晚见尸在水内?见时便只在今处?或自漂流而来?若是漂流而来，即问是东西南北?又如何流到此便住?如何申官?如称见其人落水，即问∶当时曾与不曾救应?若曾救应，其人未出水时已死，或救应上岸才死?或即申官，或经几时申官?若在江河、陂潭、池塘间，难以打量四至，只看尸所浮在何处。如未浮，打捞方出，声说在何处打捞见尸。池塘或坎阱有水处可以致命者，须量见浅深丈尺，坎阱则量四至。江河、陂潭尸起浮或见处地岸，并池塘、坎阱系何人所管?地名何处?诸溺井之人，检验之时，亦先问原申人∶如何知得井内有人?初见有人时，其人死未；

既知未死?因何不与救应?其尸未浮，如何知得井内有人?若是屋下之井，即问身死人自从早晚不见?却如何知在井内?凡井内有人，其井内自然先有水沫，以此为验。

量井之四至，系何人地上?其地名甚处?若溺尸在底，则不必量，但约深若干丈尺，方尸出。

尸在井内满胀，则浮出尺余，水浅则不出。若出，看头或脚在上、在下，先量尺寸；不出，亦以丈竿量到尸近边尺寸，亦看头或脚在上、在下。

检溺死之尸，水浸多日，尸首 胀，难以显见致死之因，宜申说∶头发脱落、头目 胀、唇口番张，头面连遍身上下皮血并皆一概青黑、褪皮。验是本人在井或河内，死后水浸，经隔日数，致有此。今来无凭检验本人沿身有无伤损它故，又定夺年颜、形状不得。只检得本人口鼻内有沫，腹胀。验得前件尸首委是某处水溺身死，其水浸更多日，无凭检验，即不用申说致命因根据。

初春雪寒，经数日方浮，与春、夏、秋、末不侔。

凡溺死之人，若是人家奴婢或妻女，未落水先已曾被打，在身有伤；今次又的然见得是自落水，或投井身死，于格目内亦须分明具出伤痕，定作被打复溺水身死。

投井死人如不曾与人交争，验尸时面目头额，有利刃痕，又依旧带血似生前痕，此须看井内有破瓷器之属，以致伤着。人初入井时，气尚未绝，其痕依旧带血，若验作生前刃伤，岂不利害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十·被打勒死假作自缢
  • 当前页：二十一·溺死
  • 下一页：二十二·验他物及手足伤死
<<< 返回本书目录
  1. 溺死《洗冤集录》
  2. 溺死方《外台秘要》
  3. 溺水死《圣济总录》
  4. 溺血《备急千金要方》
  5. 溺水的急救《现代院外急救手册》
  6. 溺血《扁鹊心书》
  7. 溺水《宋本备急灸法》
  8. 溺血《丹溪手镜》
  9. 溺水《家庭医学百科-自救互救篇》
  10. 溺血《丹溪心法》
  11. 溺涩《张氏医通》
  12. 溺血《丹溪治法心要》
  13. 溺孔《奇症汇》
  14. 溺血《儿科萃精》
  15. 溺闭《古今医案按》
  16. 溺血《古今医案按》
  17. 溺白散【方剂大全】
  18. 溺血《金匮钩玄》
  19. 溺白（鱼靳切）《证类本草》
  20. 溺血《灸法秘传》
  21. 溺白《本草纲目》图文版
  22. 溺血《女科秘旨》
  23. 溺白《景岳全书》
  24. 溺血《普济方·针灸》
  25. 溺白《本草乘雅半偈》
  26. 溺血《仁术便览》
  27. 溺白《本草纲目》完整版
  28. 溺血《寿世保元》
  29. 腻粉膏【方剂大全】
  30. 溺血《四圣心源》
  1. 溺死《洗冤集录》
  2. 溺死《中医词典》
  3. 溺死方九首《外台秘要》
  4. 溺死《中医词典》
  5. 溺死候《诸病源候论》
  6. 溺水死《圣济总录》
  7. 溺死秘方《华佗神方》
  8. 溺水的急救《现代院外急救手册》
  9. 溺血《医学集成》
  10. 溺水《宋本备急灸法》
  11. 溺血《四圣心源》
  12. 溺水《医学心悟》
  13. 溺血《中医词典》
  14. 溺水《家庭医学百科-自救互救篇》
  15. 溺血《中医词典》
  16. 溺涩《张氏医通》
  17. 溺血《备急千金要方》
  18. 溺孔《奇症汇》
  19. 溺血《新修本草》
  20. 溺孔《中医词典》
  21. 溺血《杂病治例》
  22. 溺孔《中医词典》
  23. 溺血《推求师意》
  24. 溺黄赤《医述》
  25. 溺血《女科秘旨》
  26. 溺后漏精《中医词典》
  27. 溺血《医宗金鉴》
  28. 溺后漏精《中医词典》
  29. 溺血《续名医类案》
  30. 溺赤《医学纲目》
  31. 溺血《医学入门》


验他物及手足伤死_《洗冤集录》_中医医论_【岐黄之术】

二十二·验他物及手足伤死

二十二·验他物及手足伤死

  • 上一页
  • 目录
  • 相关
  • 下一页

律云∶见血为伤。非手足者其余皆为他物，即兵不用刃亦是。

伤损条限∶手足十日，他物二十日。

斗讼 ∶诸啮人者，根据他物法。

元符敕申明《刑统》∶以靴鞋踢人伤，从官司验定∶坚硬，即从他物；若不坚硬，即难作他物例。

或额、肘、膝拶，头撞致死，并作他物伤痕。

诸他物是∶铁鞭、尺、斧头、刀背、木杆、棒、马鞭、木柴、砖、石、瓦、粗布鞋、衲底鞋、皮鞋、草鞋之类。

若被打死者，其尸口眼开，发髻乱，衣服不齐整，两手不拳，或有溺污内衣。

若在辜限外死，须验伤处是与不是在头，及因破伤风灌注致命身死。

应验他物及手足殴伤痕损，须在头面上、胸前、两乳、胁肋傍、脐腹间、大小便二处，方可作要害致命去处。手足折损亦可死，其痕周匝有血 ，方是生前打损。

诸用他物及头额、拳手、脚足、坚硬之物撞打痕损颜色，其至重者紫黯微肿，次重者紫赤微肿，又其次紫赤色，又其次青色。其出限外痕损者，其色微青。

凡他物打着，其痕即斜长或横长；如拳手打着，即方圆；如脚足踢，比如拳手（寸）〔手〕分寸较大。（凡伤痕大小定作（掌）〔拳〕足他物，当以上件物比定，方可言分寸)凡打着两日身死，分寸稍大，毒瓦斯蓄积向里，可约得一两日后身死；若是打着当下体死，则分寸深重，毒瓦斯紫黑，实时向里，可以当下体死。

诸以身去就物谓之磕。虽着，无破处，其痕方圆；虽破，亦不至深。其被他物及手足伤，皮虽伤而血不出者，其伤痕处有紫赤晕。

凡行凶人若用棒杖等行打，则多先在实处。其被伤人或经一、两时辰，或一、两日，或三、五日，以至七、八日，十余日身死。又有用坚硬他物行打，便致身死者，更看痕迹轻重。若是先驱 被伤人头髻，然后散拳踢打，则多在虚怯要害处，或一拳一脚便致命。若因脚踢着要害处致命，切要仔细验认行凶人脚上有无鞋履，防日后问难。

凡他物伤，若在头脑者，其皮不破，即须骨肉损也。若在其它虚处，即临时看验。若是尸首左边损，即是凶身行右物致打顺故也；若是右边损，即损处在近后，若在右前，即非也；若在后，即又虑凶身自后行他物致打。贵在审之无失。

看其痕大小，量见分寸。又看几处皆可致命，只指一重害处，定作虚怯要害致命身死。

打伤处皮膜相离，以手按之即响，以热醋罨（罨）〔之〕则有痕。

凡被打伤杀死人，须定最是要害处致命身死。若打折脚手，限内或限外死时，要详打伤分寸阔狭，后定是将养不较致命身死。面颜岁数，临时声说。

凡验他物及拳、踢痕，细认斜长、方圆，皮有微损。未洗尸前，用水洒湿，先将葱白捣烂涂，后以醋糟，候一时，除，以水洗，痕即出。

若将榉木皮罨成痕，假作他物痕，其痕内烂损黑色，四围青色，聚成一片而无虚肿，捺不坚硬。

又有假作打死，将青竹篦火烧烙之，却只有焦黑痕，又浅而光平。更不坚硬

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十一·溺死
  • 当前页：二十二·验他物及手足伤死
  • 下一页：二十三·自刑
<<< 返回本书目录
  1. 验他物及手足伤死《洗冤集录》
  2. 验胎《济阴纲目》
  3. 验四关说《冯氏锦囊秘录》
  4. 验胎法《妇人大全良方》
  5. 验手足《冯氏锦囊秘录》
  6. 验胎法《医学心悟》
  7. 验尸《洗冤集录》
  8. 验头面《冯氏锦囊秘录》
  9. 验生死症诀大小总论合参《冯氏锦囊秘录》
  10. 验未埋瘗尸首《洗冤集录》
  11. 验舌苔《厘正按摩要术》
  12. 验五脏气绝症《幼科折衷》
  13. 验舌色论《伤寒大白》
  14. 验新生死诀《婴童类萃》
  15. 验舌配方结语《临症验舌法》
  16. 验形察色《冯氏锦囊秘录》
  17. 验舌决生死法《临症验舌法》
  18. 验形察色《冯氏锦囊秘录》
  19. 验舌分脏腑配主方法《临症验舌法》
  20. 验胸腹《冯氏锦囊秘录》
  21. 验舌分阴阳法《临症验舌法》
  22. 验牙齿《冯氏锦囊秘录》
  23. 验舌分虚实法《临症验舌法》
  24. 验眼目《冯氏锦囊秘录》
  25. 验舌《冯氏锦囊秘录》
  26. 验饮食《冯氏锦囊秘录》
  27. 验寝寤《冯氏锦囊秘录》
  28. 验中蛊毒门主论《疡医大全》
  29. 验内痈法《医宗金鉴》
  30. 验诸痛《冯氏锦囊秘录》
  1. 验他物及手足伤死《洗冤集录》
  2. 验四关说《冯氏锦囊秘录》
  3. 验胎《中医词典》
  4. 验手足《冯氏锦囊秘录》
  5. 验胎《济阴纲目》
  6. 验手法《医述》
  7. 验胎法《妇人大全良方》
  8. 验尸《洗冤集录》
  9. 验胎法《医学心悟》
  10. 验生死症诀大小总论合参《冯氏锦囊秘录》
  11. 验胎法《女科证治准绳》
  12. 验舌苔《厘正按摩要术》
  13. 验胎有无《竹林女科证治》
  14. 验舌色论《伤寒大白》
  15. 验胎之法《评注产科心法》
  16. 验舌配方结语《临症验舌法》
  17. 验头面《冯氏锦囊秘录》
  18. 验舌决生死法《临症验舌法》
  19. 验未埋瘗尸首《洗冤集录》
  20. 验舌分脏腑配主方法《临症验舌法》
  21. 验五脏气绝症《幼科折衷》
  22. 验舌分阴阳法《临症验舌法》
  23. 验新生死诀《婴童类萃》
  24. 验舌分虚实法《临症验舌法》
  25. 验形察色《冯氏锦囊秘录》
  26. 验舌《冯氏锦囊秘录》
  27. 验形察色《冯氏锦囊秘录》
  28. 验寝寤《冯氏锦囊秘录》
  29. 验胸腹《冯氏锦囊秘录》
  30. 验内痈法《外科心法要诀》
  31. 验牙齿《冯氏锦囊秘录》


自刑_《洗冤集录》_中医医论_【岐黄之术】

二十三·自刑

二十三·自刑

  • 上一页
  • 目录
  • 相关
  • 下一页

凡自割喉下死者，其尸口眼合，两手拳握，臂曲而缩，(死人用手把定刃物，似作力势，其手自然拳握)肉色黄，头髻紧。

若用小刀子自割，只可长一寸五分至二寸；用食刀，即长三寸至四寸以来；若用瓷器，分数不大。逐件器刃自割，并下刃一头尖小，但伤着气喉即死。

若将刃物自斡着喉下、心前、腹上、两胁肋、太阳、顶门要害处，但伤着膜，分数虽小即便死；如割斡不深，及不系要害，虽三两处，未得致死。

若用左手，刃必起自右耳后，过喉一、二寸；用右手，必起自左耳后。伤在喉骨上难死，盖喉骨坚也；在喉骨下易死，盖喉骨下虚而易断也。其痕起手重，收手轻。(假如用左手把刃而伤，则喉右边下手处深，左边收刃处浅，其中间不如右边。盖下刃太重，渐渐负痛缩手，因而轻浅，及左手须似握物是也。右手亦然)

凡自割喉下，只是一出刀痕。若当下体死时，痕深一寸七分，食系、气系并断；如伤一日以下体死，深一寸五分，食系断，气系微破；如伤三、五日以后死者，深一寸三分，食系断。须头髻角子散慢。

更看其人面愁而眉皱，即是自割之状。(此亦难必)

若自用刀剁下手并指节者，其皮头皆齐，必用药物封扎。虽是刃物自伤，必不能当下体死，必是将养不较致死。其痕肉皮头卷向里，如死后伤者，即皮不卷向里，以此为验。

又有人因自用口齿咬下手指者，齿内有风着于痕口，多致身死，少有生者。其咬破处疮口一道，周迥骨折必有脓水淹浸，皮肉损烂，因此将养不较，致命身死。其痕有口齿迹，及有皮血不齐去处。

验自刑人，即先问原申人∶其身死人是何色目人?自刑时或早或晚?用何刃物?若有人来认识，即问∶身死人年若干?在生之日使左手、使右手?如是奴婢，即先讨契书看，更问∶有无亲戚?及已死人使左手、使右手?并须仔细看验痕迹去处。

更须看验，在生前刃伤即有血行，死后即无血行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十二·验他物及手足伤死
  • 当前页：二十三·自刑
  • 下一页：二十四·杀伤
<<< 返回本书目录
  1. 自刑《洗冤集录》
  2. 自序《白喉条辨》
  3. 自笑门（附自哭三则）《辨证录》
  4. 自序《本草备要》
  5. 自消容根【中药大全】
  6. 自序《本草便读》
  7. 自消容【中药大全】
  8. 自序《本草撮要》
  9. 自下《周慎斋遗书》
  10. 自序《本草害利》
  11. 自我意识障碍distrrbance of self-consciousness《神经精神疾病诊断学》
  12. 自序《笔花医镜》
  13. 自我定向障碍【疾病症状】
  14. 自序《辨证录》
  15. 自我残伤行为【疾病症状】
  16. 自序《博济方》
  17. 自我保健和健康教育《预防医学》
  18. 自序《程杏轩医案》
  19. 自刎《外科十法》
  20. 自序《丛桂草堂医案》
  21. 自刎《急救广生集》
  22. 自序《读医随笔》
  23. 自体输血《外科学总论》
  24. 自序《儿科萃精》
  25. 自体敏感性湿疹【疾病大全】
  26. 自序《儿科要略》
  27. 自述治愈牙疼之经过《医学衷中参西录》
  28. 自序《冯氏锦囊秘录》
  29. 自事口草【中药大全】
  30. 自序《冯氏锦囊秘录》
  1. 自刑《洗冤集录》
  2. 自笑门（附自哭三则）《辨证录》
  3. 自序《邹孟城三十年临证经验集》
  4. 自下《周慎斋遗书》
  5. 自序《外台秘要》
  6. 自我意识障碍《神经精神疾病诊断学》
  7. 自序《中医疾病预测》
  8. 自我意识障碍《医学心理学》
  9. 自序《素问悬解》
  10. 自我推拿《中医词典》
  11. 自序《灵枢悬解》
  12. 自我监护《家庭医学百科·预防保健篇》
  13. 自序《难经悬解》
  14. 自我观察《百病自测》
  15. 自序《伤寒悬解》
  16. 自我保健和健康教育《预防医学》
  17. 自序《三十年临证经验集》
  18. 自我保健方法《家庭医学百科-医疗康复篇》
  19. 自序《医林改错》
  20. 自我保健《预防医学》
  21. 自序《痰疠法门》
  22. 自我按摩《中医词典》
  23. 自序《白喉条辨》
  24. 自刎秘方《华佗神方》
  25. 自序《韩氏医通》
  26. 自刎《急救广生集》
  27. 自序《本草备要》
  28. 自刎《医学心悟》
  29. 自序《诊脉三十二辨》
  30. 自刎《外科十法》
  31. 自序《性命要旨》


杀伤_《洗冤集录》_中医医论_【岐黄之术】

二十四·杀伤

二十四·杀伤

  • 上一页
  • 目录
  • 相关
  • 下一页

凡被人杀伤死者，其尸口眼开，头髻宽或乱，两手微握，所被伤处要害分数较大，皮肉多卷凸。若透膜，肠脏必出。

其被伤人，见行凶人用刃物来伤之时，必须争竞，用手来遮截，手上必有伤损。或有来护者，亦必背上有伤着处。若行凶人于虚怯要害处一刃直致命者，死人手上无伤，其疮必重。若行凶人用刃物斫着脑上、顶门、脑角、后发际，必须斫断头发，如用刀剪者。若头顶骨折，即是尖物刺着，须用手捏着其骨损与不损。

若尖刃斧痕，上阔长，内必狭。大刀痕，浅必狭，深必阔。刀伤处，其痕两头尖小，无起手、收手轻重。枪刺痕，浅则狭，深必透竿，其痕带圆。或只用竹枪、尖竹担斡着要害处，疮口多不齐整，其痕方圆不等。

凡验被快利物伤死者，须看原着衣衫有无破伤处，隐对痕，血点可验。又如刀剔伤，肠肚出者，其被伤处，须有刀刃撩划三两痕。且一刀所伤，如何却有三两痕?盖凡人肠脏盘在左右胁下，是以撩划着三两痕。

凡检刀枪刃斫剔，须开说∶尸在甚处?向当着甚衣服?上有无血迹?伤处长、阔、深分寸，透肉不透肉?或肠肚出， 膜出，作致命处。仍检刃伤衣服穿孔。如被竹枪、尖物剔伤致命，便说∶尖硬物剔伤致死。

凡验杀伤，先看是与不是刀刃等物，及生前死后痕伤。如生前被刃伤，其痕肉阔，花文交出；若肉痕齐截，只是死后假作刃伤痕。

如生前刃伤，即有血汁，及所伤痕疮口皮肉血多花鲜色，所损透膜即死。若死后用刀刃割伤处，肉色即干白，更无血花也。(盖人死后血脉不行，是以肉色白也)

此条仍责取行人定验，是与不是生前、死后伤痕。

活人被刃杀伤死者，其被刃处皮肉紧缩，有血 四畔。若被支解者，筋骨皮，肉稠粘，受刃处皮肉[紧缩]骨露。

死人被割截，尸首皮肉如旧，血不灌 ，被割处皮不紧缩刃尽处无血流，其色白。

踪痕下有血，洗检挤捺，肉内无清血出，即非生前被刃。

更有截下头者，活时斩下，筋缩入；死后截下，项长，并不伸缩。

凡检验被杀身死尸首，如是尖刃物，方说被刺要害；若是齐头刃物，即不说刺字。如被伤着肚上、两肋下、或脐下，说长阔分寸后，便说斜深透内，脂膜、肚肠出，有血污，验是要害被伤割处致命身死。若是伤着心前、肋上，只说斜深透内，有血污，验是要害致命身死。如伤着喉下，说深至项，锁骨损，兼周迥所割得有方圆不齐去处，食系、气系并断，有血污，致命身死可说要害处。如伤着头面上或太阳穴、脑角、后发际内，如行凶人刃物大，方说骨损；若脑浆出时有血污，亦定作要害处致命身死。如斫或刺着沿身不拘那里，若经隔数日后身死，便说将养不较致命身死。

凡验被杀伤人，未到验所，先问原申人∶曾与不曾收捉得行凶人?是何色目人?使是何刃物?曾与不曾收得刃物?如收得，取索看大小，着纸画样；如不曾收得，则问刃物在甚处?亦令原申人画刃物样。画讫，令原申人于样下书押字。更问原申人∶其行凶人与被伤人是与不是亲戚?有无冤雠?

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十三·自刑
  • 当前页：二十四·杀伤
  • 下一页：二十五·尸首异处
<<< 返回本书目录
  1. 杀伤《洗冤集录》
  2. 杀鼠剂中毒【疾病大全】
  3. 杀伤《急救广生集》
  4. 杀血心痛《妇人规》
  5. 杀三虫【中药主治】
  6. 杀血心痛《景岳全书》
  7. 杀菌【中药主治】
  8. 杀血心痛论《女科折衷纂要》
  9. 杀蛔虫【中药主治】
  10. 沙斑鸡【中药大全】
  11. 杀疳散【方剂大全】
  12. 沙参《本草纲目》完整版
  13. 杀虫止痒【方剂主治】
  14. 沙参《本草乘雅半偈》
  15. 杀虫止痒【中药主治】
  16. 沙参《本草崇原》
  17. 杀虫之剂《医方论》
  18. 沙参《本草经解》
  19. 杀虫消积【中药主治】
  20. 沙参《本草思辨录》
  21. 杀虫丸【方剂大全】
  22. 沙参《本草图经》
  23. 杀虫脒中毒【疾病大全】
  24. 沙参《本草新编》
  25. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  26. 沙参《本草易读》
  27. 杀虫解毒【中药主治】
  28. 沙参《本草择要纲目》
  29. 杀虫丹【方剂大全】
  30. 沙参《滇南本草》
  1. 杀伤《洗冤集录》
  2. 杀气《中医词典》
  3. 杀伤《急救广生集》
  4. 杀疥药《三因极一病证方论》
  5. 杀血心痛《景岳全书》
  6. 杀鬼烧药方《备急千金要方》
  7. 杀血心痛《中医词典》
  8. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  9. 杀血心痛《竹林女科证治》
  10. 杀虫《流行病学》
  11. 杀血心痛《妇人规》
  12. 杀虫《本草求真》
  13. 杀血心痛《女科证治准绳》
  14. 杀车槌法卷之三《伤寒六书》
  15. 杀血心痛论《女科折衷纂要》
  16. 杀《中医词典》
  17. 沙《新修本草》
  18. 僧医《轩岐救正论》
  19. 沙参《神农本草经》
  20. 僧伽应梦人参散《太平惠民和剂局方》
  21. 沙参《本草纲目》
  22. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  23. 沙参《千金翼方》
  24. 森林脑炎疫苗使用说明书《中国生物制品规程》
  25. 沙参《玉楸药解》
  26. 森林脑炎病毒《医学微生物学》
  27. 沙参《中药炮制》
  28. 森林脑炎《传染病》
  29. 沙参《本草经集注》
  30. 涩翳内障《明目至宝》
  31. 沙参《新修本草》


尸首异处_《洗冤集录》_中医医论_【岐黄之术】

二十五·尸首异处

二十五·尸首异处

  • 上一页
  • 目录
  • 相关
  • 下一页

凡验尸首异处，勒家属先辨认尸首。务要仔细打量尸首顿处四至。讫，次量首级离尸远近，或左、或右，或去肩脚若干尺寸。支解手臂、脚腿，各量别计，仍各写相去尸远近。却随其所解肢体与尸相凑，提捧首与项相凑。围量分寸一般，系刃物斫落。若项下皮肉卷凸，两肩井耸皮HT ，系生前斫落；皮肉不卷凸，两肩井不耸HT ，系死后斫落。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十四·杀伤
  • 当前页：二十五·尸首异处
  • 下一页：二十六·火死
<<< 返回本书目录
  1. 尸首异处《洗冤集录》
  2. 尸咽《幼幼新书》
  3. 尸厥中恶《普济方·针灸》
  4. 尸咽喉《圣济总录》
  5. 尸厥方《外台秘要》
  6. 尸注《圣济总录》
  7. 尸厥《针灸资生经》
  8. 尸疰《金匮翼》
  9. 尸厥《圣济总录》
  10. 尸疰《幼幼新书》
  11. 尸厥《灸法秘传》
  12. 尸疰病《普济方·针灸》
  13. 尸病诸候（凡十二论）《诸病源候论》
  14. 尸疰传尸劳等症《理虚元鉴》
  15. 尸病诸候《巢氏病源补养宣导法》
  16. 尸疰方《外台秘要》
  17. 盛序《本草便读》
  18. 尸疰疳蒸四大症论《研经言》
  19. 胜玉歌（杨氏）《针灸大成》
  20. 失读【疾病症状】
  21. 胜骏丸【方剂大全】
  22. 失汗衄血证《伤寒九十论》
  23. 胜金圆【方剂大全】
  24. 失魂《洄溪医案》
  25. 胜金丸【方剂大全】
  26. 失精【方剂主治】
  27. 胜金散【方剂大全】
  28. 失眠《中医内科学》
  29. 胜金散《外科传薪集》
  30. 失眠《自我调养巧治病》
  1. 尸首异处《洗冤集录》
  2. 尸痊鬼疰《急救广生集》
  3. 尸体处理与防腐技术的发展《中国医学通史》
  4. 尸气候《诸病源候论》
  5. 尸咽《中医词典》
  6. 尸痨《奇效简便良方》
  7. 尸咽《幼幼新书》
  8. 尸蹶，脉动而无气，气闭不通，故静而死也，治方《金匮悬解》
  9. 尸咽喉《圣济总录》
  10. 尸蹷《中医词典》
  11. 尸咽候《诸病源候论》
  12. 尸厥中恶《普济方·针灸》
  13. 尸注《圣济总录》
  14. 尸厥郁冒续法《医学纲目》
  15. 尸注《中医词典》
  16. 尸厥郁冒《医学纲目》
  17. 尸注候《诸病源候论》
  18. 尸厥秘方《华佗神方》
  19. 尸注候《诸病源候论》
  20. 尸厥秘方《华佗神方》
  21. 尸疰《中医词典》
  22. 尸厥候《诸病源候论》
  23. 尸疰《幼幼新书》
  24. 尸厥方一十二首《外台秘要》
  25. 尸疰《证治准绳·幼科》
  26. 尸厥《灸法秘传》
  27. 尸疰，鬼疰《奇效简便良方》
  28. 尸厥《慎柔五书》
  29. 尸疰病《普济方·针灸》
  30. 尸厥《奇效简便良方》
  31. 尸疰传尸劳等症《理虚元鉴》


火死_《洗冤集录》_中医医论_【岐黄之术】

二十六·火死

二十六·火死

  • 上一页
  • 目录
  • 相关
  • 下一页

凡生前被火烧死者，其尸口鼻内有烟灰，两手脚皆拳缩。(缘其人未死前被火逼奔挣，口开气脉往来，故呼吸烟灰入口鼻内)若死后烧者，其人虽手足拳缩，口内即无烟灰。若不烧着两肘骨及膝骨，手脚亦不拳缩。

若因老病失火烧死，其尸肉色焦黑或卷，两手拳曲，臂曲在胸前，两膝亦曲。口眼开，或咬齿及唇，或有脂膏黄色突出皮肉。

若被人勒死抛掉在火内，头发焦黄，头面、浑身烧得焦黑，皮肉搐皱，并无 浆HT皮去处，项下有被勒着处痕迹。

又若被刀杀死，却作火烧死者，勒仵作拾起白骨，扇去地下灰尘，于尸首下净地上，用酽米醋酒泼，若是杀死，即有血入地，鲜红色。须先问尸首生前宿卧所在，却恐杀死后移尸往他处，即难验尸下血色。

大凡人屋，或瓦或茅盖，若被火烧，其死尸在茅瓦之下。或因与人有仇，乘势推入烧死者，其死尸则在茅瓦之上。兼验头足，亦有向至。

如尸被火化尽，只是灰，无条段骨殖者，勒行人、邻证供状∶缘上件尸首或失火烧毁，或被人烧毁，即无骸骨存在，委是无凭检验。方与备申。

凡验被火烧死人，先问原申人∶火从何处起?火起时其人在甚处?因甚在彼?被火烧时曾与不曾救应?仍根究曾与不曾与人作闹?见得端的，方可检验。

或检得头发焦拳，头面连身一概焦黑。宜申说∶今来无凭检验本人沿身上下有无伤损他故，及定夺年颜形状不得。只检得本人口鼻内有无灰烬，委是火烧身死。如火烧深重，实无可

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十五·尸首异处
  • 当前页：二十六·火死
  • 下一页：二十七·汤泼死
<<< 返回本书目录
  1. 火死《洗冤集录》
  2. 火索麻【中药大全】
  3. 火食丸【方剂大全】
  4. 火炭母【中药大全】
  5. 火湿分治论《仁斋直指方论（附补遗）》
  6. 火炭母草《本草纲目》完整版
  7. 火盛眼症《眼科阐微》
  8. 火炭母草【中药大全】
  9. 火绳树【中药大全】
  10. 火炭母草根【中药大全】
  11. 火神立名之本（代序）《医理真传》
  12. 火烫伤【中药主治】
  13. 火烧疮及火油天火疮方《外台秘要》
  14. 火天夺日《目经大成》
  15. 火烧疮《外科启玄》
  16. 火筒散【方剂大全】
  17. 火伤【中药主治】
  18. 火头根【中药大全】
  19. 火绒草【中药大全】
  20. 火土丹【方剂大全】
  21. 火热症门《辨证录》
  22. 火土两培丹【方剂大全】
  23. 火热证《中医眼科备读》
  24. 火腿【中药大全】
  25. 火热解《儿科萃精》
  26. 火腿红曲散【方剂大全】
  27. 火热喘急《医宗金鉴》
  28. 火杴丸【方剂大全】
  29. 火热喘急《儿科萃精》
  30. 火线膏【方剂大全】
  1. 火死《洗冤集录》
  2. 火实泻之《痰火点雪》
  3. 火嗽《中医词典》
  4. 火湿分治论《仁斋直指方论（附补遗）》
  5. 火嗽《明医指掌》
  6. 火盛眼症《眼科阐微》
  7. 火痰《中医词典》
  8. 火盛刑金（火旺刑金）《中医名词词典》
  9. 火痰《明医指掌》
  10. 火盛刑金《中医词典》
  11. 火痰毒《中医词典》
  12. 火神立名之本（代序）《医理真传》
  13. 火炭母草《证类本草》
  14. 火烧伤《奇效简便良方》
  15. 火烫《急救广生集》
  16. 火烧疮及火油天火疮方三首《外台秘要》
  17. 火天夺日《中医词典》
  18. 火烧疮《外科启玄》
  19. 火天夺日《目经大成》
  20. 火烧处发不生候《诸病源候论》
  21. 火头痛《中医词典》
  22. 火伤风《中医词典》
  23. 火土转寒水泻《圆运动的古中医学》
  24. 火弱补之《痰火点雪》
  25. 火吐《傅青主男科》
  26. 火热症门（十六则）《辨证录》
  27. 火位《中医词典》
  28. 火热头痛《中医词典》
  29. 火陷《中医词典》
  30. 火热入胃证十一　太阳六十六《伤寒悬解》
  31. 火陷疔《中医词典》


汤泼死_《洗冤集录》_中医医论_【岐黄之术】

二十七·汤泼死

二十七·汤泼死

  • 上一页
  • 目录
  • 相关
  • 下一页

凡被热汤泼伤者，其尸皮肉皆拆，皮脱，白色。着肉者，亦白，肉多烂赤。

如在汤火内，多是倒卧，伤在手足、头面、胸前。如因斗打，或头撞、脚踏、手推在汤火内，多是两后与臀腿上或有打损处，其 不甚起，与其它所烫不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十六·火死
  • 当前页：二十七·汤泼死
  • 下一页：二十八·服毒
<<< 返回本书目录
  1. 汤泼死《洗冤集录》
  2. 汤散《圣济总录》
  3. 汤泼火烧《外科正宗》
  4. 汤散门《活幼心书》
  5. 汤泼火伤门主论《疡医大全》
  6. 汤氏歌《针灸大成》
  7. 汤泼火伤《外科大成》
  8. 汤烫疮《外科启玄》
  9. 汤瓶内碱《本草纲目》完整版
  10. 汤烫火烧《幼幼新书》
  11. 汤瓶内硷《本草纲目》图文版
  12. 汤丸备要《银海指南》
  13. 汤泡饮【方剂大全】
  14. 汤药不足尽病论《医学源流论》
  15. 汤泡散【方剂大全】
  16. 汤液《备急千金要方》
  17. 汤泡火烧《外科十法》
  18. 汤液醪醴病为本工为标《类经》
  19. 汤醴《圣济总录》
  20. 汤液醪醴论《素问悬解》
  21. 汤类《胎产指南》
  22. 汤液醪醴论篇《冯氏锦囊秘录》
  23. 汤类《秘传证治要诀及类方》
  24. 汤液醪醴论篇《黄帝内经·素问》
  25. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  26. 汤液醪醴论篇《疡医大全》
  27. 汤煎膏火所烧方《外台秘要》
  28. 汤液论《研经言》
  29. 汤火灼伤【中药主治】
  30. 汤饮类《食物疗法》
  1. 汤泼死《洗冤集录》
  2. 汤泼火烧《外科正宗》
  3. 汤散《圣济总录》
  4. 汤泼火烧《中医词典》
  5. 汤森亭先生肩背臂膊诸痛论《疡科心得集》
  6. 汤泼火伤门主论《疡医大全》
  7. 汤氏歌《针灸大成》
  8. 汤泼火伤门主方《疡医大全》
  9. 汤睃《中医词典》
  10. 汤泼火伤《外科大成》
  11. 汤烫疮《外科启玄》
  12. 汤泡散《太平惠民和剂局方》
  13. 汤烫火烧《幼幼新书》
  14. 汤泡火烧《奇效简便良方》
  15. 汤头《中医词典》
  16. 汤泡火烧《医学心悟》
  17. 汤丸备要《银海指南》
  18. 汤泡火烧《外科十法》
  19. 汤望久《中医词典》
  20. 汤民望《中医词典》
  21. 汤药不足尽病论《医学源流论》
  22. 汤醴《圣济总录》
  23. 汤液《中医名词词典》
  24. 汤类《胎产指南》
  25. 汤液《中医词典》
  26. 汤类《活幼心书》
  27. 汤液的创制及意义《中国医学通史》
  28. 汤类《秘传证治要诀及类方》
  29. 汤液煎造《汤液本草》
  30. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  31. 汤液醪醴病为本工为标《类经》


服毒_《洗冤集录》_中医医论_【岐黄之术】

二十八·服毒

二十八·服毒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡服毒死者，尸口眼多开，面紫黯或青色，唇紫黑，手、足指甲俱青黯，口、眼、耳、鼻间有血出。

甲尖黑，喉腹胀作黑色生 ，身或青斑，眼突，口、鼻、眼内出紫黑血，须发浮不堪洗，未死前须吐出恶物或泻下黑血，谷道肿突，或大肠穿出。

有空腹服毒，惟腹肚青胀，而唇、指甲不青者；亦有食饱后服毒，惟唇、指甲青而腹肚不青者；又有腹脏虚弱老病之人，略服毒而便死，腹肚、口唇、指甲并不青者，却须参以他证。

生前中毒而遍身作青黑，多日，皮肉尚有，亦作黑色。若经久，皮肉腐烂见骨，其骨黪黑色。

死后将毒药在口内假作中毒，皮肉与骨只作黄白色。

凡服毒死或时即发作，或当日早晚；若其药慢，即有一日或二日发。或有翻吐或吐不绝。仍须于衣服上寻余药，及死尸坐处寻药物器皿之类。

中虫毒，遍身上下、头面、胸心并深青黑色，肚胀或口内吐血，或粪门内泻血。

鼠莽草毒，(江南有之)亦类中虫，加之唇裂，齿龈青黑色，此毒经一宿一日，方见九窍有血出。

食果实、金石药毒者，其尸上下或有一二处赤肿，有类拳手伤痕，或成大片青黑色，爪甲黑，身体肉缝微有血，或腹胀，或泻血。

酒毒，腹胀或吐、泻血。

砒霜、野葛毒，得一伏时，遍身发小 ，作青黑色，眼睛耸出，舌上生小刺、 绽出，口唇破裂，两耳胀大，腹肚膨胀，粪门胀绽，十指甲青黑。

金蚕蛊毒，死尸瘦劣，遍身黄白色，眼睛塌，口齿露出，上下唇缩，腹肚塌。将银钗验作黄浪色，用皂角水洗不去。

一云如是，只身体胀，皮肉似汤火 起，渐次为脓，舌头、唇、鼻皆破裂，乃是中金蚕蛊毒之状。

手脚指甲及身上青黑色，口鼻内多出血，皮肉多裂，舌与粪门皆露出，乃是中药毒、菌蕈毒之状。

如因吐泻瘦弱，皮肤微黑不破裂，口内无血与粪门不出，乃是饮酒相反之状。

若验服毒，用银钗皂角水揩洗过，探入死人喉内，以纸密封，良久取出，作青黑色。

再用皂角水揩洗，其色不去；如无，其色鲜白。

如服毒中毒死人，生前吃物压下入肠脏内，试验无证，即自谷道内试，其色即见。

凡检验毒死尸，间有服毒已久，蕴积在内，试验不出者，须先以银或铜钗探入死人喉，讫，却用热糟醋自下罨洗，渐渐向上，须令气透，其毒瓦斯熏蒸，黑色始现。如便将热糟醋自上而下，则其毒瓦斯逼热气向下，不复可见。或就粪门上试探，则用糟醋当反是。

又一法，用大米或占(粘)米三升炊饭，用净糯米一升淘 洗了，用布袱 盛，就所炊 饭上炊。取鸡子一个(鸭子亦可)打破，取白拌糯米饭，令匀。根据前袱起，着在前大米、占(粘)米饭上。以手三指紧握糯米饭如鸭子大，毋令冷，急开尸口，齿外放着。及用小纸三、五张，搭遮尸口、耳、鼻、臀、阴门之处。仍用新绵絮三、五条，酽醋三、五升，用猛火煎数沸，将绵絮放醋锅内煮半时，取出。仍用糟盘罨尸，却将绵絮盖覆。若是死人生前被毒，其尸即肿胀，口内黑臭，恶汁喷来绵絮上，不可近。后除去绵絮，糯米饭被臭恶之汁，亦黑色而臭，此是受毒药之状；如无，则非也。试验糯米饭封起，申官府之时，分明开说。此检验诀，曾经大理寺看定。

广南人小有争怒，赖人，自服胡蔓草，一名断肠草，形如阿魏，叶长尖，条蔓生，服三叶以上即死。干者，或收藏经久，作末食亦死。如方食未久，将大粪汁灌之，可解。其草近人则叶动，将嫩叶心浸水，涓滴入口即百窍溃血。其法∶急取抱卵不生鸡儿，细研和麻油，开口灌之，乃尽吐出恶物而苏，如少迟无可救者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十七·汤泼死
  • 当前页：二十八·服毒
  • 下一页：二十九·病死
<<< 返回本书目录
  1. 服毒《洗冤集录》
  2. 服毒急救《家庭医学百科-自救互救篇》
  3. 服补药快捷方式《集验背疽方》
  4. 服饵《圣济总录》
  5. 服帛部（六种）《得配本草》
  6. 服饵忌羊血《寿世青编》
  7. 服败毒药《保婴撮要》
  8. 服饵先后《本草蒙筌》
  9. 拂疼饮【方剂大全】
  10. 服饵先后《冯氏锦囊秘录》
  11. 拂手汤【方剂大全】
  12. 服饵-养生余录（下）《古今医统大全》
  13. 拂毒散【方剂大全】
  14. 服茯苓《千金翼方》
  15. 芙蓉叶【中药大全】
  16. 服茯苓赋《苏沈良方》
  17. 芙蓉叶《本草易读》
  18. 服茯苓说《苏沈良方》
  19. 芙蓉丸【方剂大全】
  20. 服枸杞方【方剂大全】
  21. 芙蓉散【方剂大全】
  22. 服枸杞根方【方剂大全】
  23. 芙蓉软膏【方剂大全】
  24. 服寒剂反热《温疫论》
  25. 芙蓉内托散【方剂大全】
  26. 服槐子方【方剂大全】
  27. 芙蓉菊花膏【方剂大全】
  28. 服椒方【方剂大全】
  29. 芙蓉菊根【中药大全】
  30. 服金液丹各证引药《扁鹊心书》
  1. 服毒《洗冤集录》
  2. 服地黄方《备急千金要方》
  3. 服毒《医学心悟》
  4. 服地黄《饮膳正要》
  5. 服毒急救《家庭医学百科-自救互救篇》
  6. 服菖蒲《饮膳正要》
  7. 服饵《圣济总录》
  8. 服苍术《饮膳正要》
  9. 服饵《中医词典》
  10. 服补药快捷方式《集验背疽方》
  11. 服饵（养生余录 下）《古今医统大全》
  12. 服败毒药《保婴撮要》
  13. 服饵忌羊血《寿世青编》
  14. 拂拂发热《中医词典》
  15. 服饵先后《本草蒙筌》
  16. 拂法《中医词典》
  17. 服饵先后《冯氏锦囊秘录》
  18. 拂毒散《万氏秘传片玉心书》
  19. 服茯苓《千金翼方》
  20. 芙蓉叶《本草易读》
  21. 服茯苓《饮膳正要》
  22. 芙蓉镜《目经大成》
  23. 服茯苓赋《苏沈良方》
  24. 芙蓉鸡《饮膳正要》
  25. 服茯苓说《苏沈良方》
  26. 芙蓉花（芙蓉叶）《中药学》
  27. 服枸杞《饮膳正要》
  28. 芙蓉花《滇南本草》
  29. 服枸杞根方《备急千金要方》
  30. 芙蓉花《本草撮要》
  31. 服桂《饮膳正要》


病死_《洗冤集录》_中医医论_【岐黄之术】

二十九·病死

二十九·病死

  • 上一页
  • 目录
  • 相关
  • 下一页

凡因病死者，形体羸瘦，肉色痿黄，口眼多合，腹肚多陷，两眼通黄，两拳微握，发髻解脱，身上或有新旧针灸瘢痕，余无他故，即是因病死。

凡病患求乞在路死者，形体瘦劣，肉色痿黄，口眼合，两手微握，口齿焦黄，唇不着齿。

邪魔中风卒死，尸多肥，肉色微黄，口眼合，头髻紧，口内有涎沫，遍身无他故。

卒死，肌肉不陷，口鼻内有涎沫，面色紫赤。盖其人未死时，涎壅于上，气不宣通，故面色及口鼻如此。

卒中死，眼开睛白，口齿开，牙关紧，间有口眼 斜，并口两角、鼻内涎沫流出，手脚拳曲。

中暗风，尸必肥，肉多 白色，口眼皆闭，涎唾流溢。卒死于邪祟，其尸不在于肥瘦，两手皆握，手足爪甲多青。或暗风如发惊搐死者，口眼多 斜，手足必拳缩，臂腿手足细小，涎沫亦流。(以上三项大略相似，更须检时仔细分别)

伤寒死，遍身紫赤色，口眼开有紫汗流，唇亦微绽，手不握拳。

时气死者，眼开口开，遍身黄色，量有薄皮起，手足俱伸。

中暑死，多在五、六、七月，眼合，舌与粪门俱不出，面黄白色。

冻死者，面色痿黄，口内有涎沫，牙齿硬，身直，两手紧抱胸前，兼衣服单薄。检时，用酒醋洗，得少热气，则两腮红，面如芙蓉色。口有涎沫出，其涎不粘，此则冻死证。

饥饿死者，浑身黑瘦，硬直、眼闭、口开，牙关紧禁，手脚俱伸。

或疾病死，值春、夏、秋初，申得迟，经隔两三日，肚上、脐下、两胁肋骨缝，有微青色；此是病患死后，经日变动，腹内秽污发作，攻注皮肤，致有此色。不是生前有他故，切宜仔细。

凡验病死之人，才至检所，先问原申人∶其身死人来自何处?几时到来?几时得病?曾与不曾申官取责口词?有无人识认?如收得口词，即须问∶原患是何疾病?年多少?病得几日方申官取问口词?既得口词之后几日身死?如无口词，则问∶如何取口词不得?若是奴婢，则须先讨契书看，问∶有无亲戚?患是何病?曾请是何医人?吃甚药?曾与不曾申官取口词?如无，则问不责口词因根据；然后，对众证定。如别无它故，只取众定验状，称说∶遍身黄色，骨瘦，委是生前因患是何疾致死。仍取医人定验疾色状一纸。如委的众证因病身死分明，原初虽不曾取责口词，但不是非理致死，不须牒请覆验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十八·服毒
  • 当前页：二十九·病死
  • 下一页：三十·针灸死
<<< 返回本书目录
  1. 病死《洗冤集录》
  2. 病死牛肉有毒《医门补要》
  3. 病室常用物品的清洁与保养《基础护理学》
  4. 病随国运论《医学源流论》
  5. 病似痨怯《医门补要》
  6. 病态窦房结综合征《赵绍琴临证验案精选》
  7. 病史采集（history taking）《神经病学》
  8. 病态窦房结综合征【疾病大全】
  9. 病史、症状和体征《医学遗传学基础》
  10. 病态平衡与潜病《中医疾病预测》
  11. 病时静心息虑《明医杂着》
  12. 病态欣快感【疾病症状】
  13. 病时病后要省劳节欲《医门补要》
  14. 病同人异论《医学源流论》
  15. 病深非浅药能治论《医学源流论》
  16. 病同因别论《医学源流论》
  17. 病深而形色毛发有不变者篇《形色外诊简摩》
  18. 病退缓进饮食《医门补要》
  19. 病入膏肓《趣味中医》
  20. 病位《虚损病类钩沉》
  21. 病乳《续名医类案》
  22. 病无纯虚论《研经言》
  23. 病人营养与饮食护理《基础护理学》
  24. 病笑《景景医话》
  25. 病人入院及出院的护理《基础护理学》
  26. 病邪传变《灵素节注类编》
  27. 病人入院护理《基础护理学》
  28. 病邪胜负传变《灵素节注类编》
  29. 病人的一般心理活动《医学心理学》
  30. 病邪虽实胃气伤者勿使攻击论《格致余论》
  1. 病死《洗冤集录》
  2. 病水《中医词典》
  3. 病死率《预防医学》
  4. 病暑《中医词典》
  5. 病死牛肉有毒《医门补要》
  6. 病室十要《中医词典》
  7. 病随国运论《医学源流论》
  8. 病室常用物品的清洁与保养《基础护理学》
  9. 病态窦房结综合征《默克家庭诊疗手册》
  10. 病似天钓《幼科发挥》
  11. 病态窦房结综合征《赵绍琴临证验案精选》
  12. 病似痨怯《医门补要》
  13. 病态窦房结综合征《心脏病学》
  14. 病史和查体《默克家庭诊疗手册》
  15. 病态平衡与潜病《中医疾病预测》
  16. 病史采集《神经病学》
  17. 病态人格先兆《中医疾病预测》
  18. 病史、症状和体征《医学遗传学基础》
  19. 病同人异论《医学源流论》
  20. 病史《默克家庭诊疗手册》
  21. 病同因别论《医学源流论》
  22. 病时静心息虑《明医杂着》
  23. 病退缓进饮食《医门补要》
  24. 病时病后要省劳节欲《医门补要》
  25. 病位《虚损病类钩沉》
  26. 病胜脏《中医词典》
  27. 病位传变《中医基础理论》
  28. 病深非浅药能治论《医学源流论》
  29. 病温《中医名词词典》
  30. 病深而形色毛发有不变者篇《形色外诊简摩》
  31. 病无纯虚论《研经言》


针灸死_《洗冤集录》_中医医论_【岐黄之术】

三十·针灸死

三十·针灸死

  • 上一页
  • 目录
  • 相关
  • 下一页

须勾医人验针灸处，是与不是穴道；虽无意致杀，亦须说显是针灸杀，亦可科医不应为罪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十九·病死
  • 当前页：三十·针灸死
  • 下一页：三十一·札口词
<<< 返回本书目录
  1. 针灸死《洗冤集录》
  2. 针灸须药《普济方·针灸》
  3. 针灸手宜得其入《古今医统大全》
  4. 针灸须药《针灸资生经》
  5. 针灸手《针灸素难要旨》
  6. 针灸须知《喉科秘诀》
  7. 针灸失传论《医学源流论》
  8. 针灸宜忌《千金翼方》
  9. 针灸伤《针灸聚英》
  10. 针灸饮酒忌症《医门补要》
  11. 针灸门《普济方·针灸》
  12. 针灸源流《针灸易学》
  13. 针灸疗法《中医眼科学》
  14. 针灸杂说《针经指南》
  15. 针灸禁忌法《备急千金要方》
  16. 针灸直指《针灸大成》
  17. 针灸禁忌第一（下）《针灸甲乙经》
  18. 针灸诸则《重楼玉钥》
  19. 针灸禁忌第一（上）《针灸甲乙经》
  20. 针烙《证治准绳·疡医》
  21. 针灸禁忌《子午流注说难》
  22. 针烙疮肿法《外科精义》
  23. 针灸禁忌《医学入门》
  24. 针略《重楼玉钥》
  25. 针灸吉日《普济方·针灸》
  26. 针内障秘歌（杨氏）《针灸大成》
  27. 针灸歌《扁鹊神应针灸玉龙经》
  28. 针内障眼法歌《秘传眼科龙木论》
  29. 针灸妇人病不怀孕《急救广生集》
  30. 针内障眼叙法歌《秘传眼科龙木论》
  1. 针灸死《洗冤集录》
  2. 针灸手宜得其入《古今医统大全》
  3. 针灸铜人《中医名词词典》
  4. 针灸手《针灸素难要旨》
  5. 针灸铜人《中医词典》
  6. 针灸失传论《医学源流论》
  7. 针灸为什么能治病呢?《中医之钥》
  8. 针灸伤《针灸聚英》
  9. 针灸须药《普济方·针灸》
  10. 针灸门《普济方·针灸》
  11. 针灸须药《针灸资生经》
  12. 针灸疗法《中医眼科学》
  13. 针灸须知《喉科秘诀》
  14. 针灸疗法《中医词典》
  15. 针灸学《中国医学通史》
  16. 针灸科《中医词典》
  17. 针灸学与推拿学《中国医学通史》
  18. 针灸科《中国医学通史》
  19. 针灸研究《中国医学通史》
  20. 针灸科《中国医学通史》
  21. 针灸宜忌《千金翼方》
  22. 针灸科《中国医学通史》
  23. 针灸饮酒忌症《医门补要》
  24. 针灸科《中国医学通史》
  25. 针灸与推拿《中国医学通史》
  26. 针灸科《中国医学通史》
  27. 针灸源流《针灸易学》
  28. 针灸科《中国医学通史》
  29. 针灸杂说《针经指南》
  30. 针灸科《中国医学通史》
  31. 针灸诸则《类经图翼》


札口词_《洗冤集录》_中医医论_【岐黄之术】

三十一·札口词

三十一·札口词

  • 上一页
  • 目录
  • 相关
  • 下一页

凡抄札口词，恐非正身，或以它人伪作病状，代其饰说，一时不可辨认，合于所判状内云∶日后或死亡，申官从条检验。庶使豪强之家预知所警。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十·针灸死
  • 当前页：三十一·札口词
  • 下一页：三十二·验罪囚死
<<< 返回本书目录
  1. 札口词《洗冤集录》
  2. 眨眼不止【疾病症状】
  3. 樝子【中药大全】
  4. 眨眼率减少【疾病症状】
  5. 楂子《本草纲目》图文版
  6. 乍寒乍热《盘珠集胎产症治》
  7. 楂子《本草纲目》完整版
  8. 乍寒乍热《沈氏女科辑要》
  9. 楂肉《本草易读》
  10. 乍寒乍热《孙真人海上方》
  11. 楂橘丸【方剂大全】
  12. 乍寒乍热【方剂主治】
  13. 楂《本草纲目》完整版
  14. 乍见鬼神《女科证治准绳》
  15. 扎来普隆　Zaleplon《精神药品临床应用指导原则》
  16. 乍见鬼神《证治准绳·女科》
  17. 甑气水《本草纲目》完整版
  18. 乍热《麻科活人全书》
  19. 甑带灰《证类本草》
  20. 诈病《古今医案按》
  21. 甑《本草纲目》完整版
  22. 诈病《景岳全书》
  23. 赠医师贾某序《脉确》
  24. 诈病《续名医类案》
  25. 赠医师葛某序《脉确》
  26. 诈病《医述》
  27. 赠万密斋先生医书序《万氏秘传外科心法》
  28. 诈病经治记《三十年临证经验集》
  29. 憎寒壮热【方剂主治】
  30. 诈病经治记《邹孟城三十年临证经验集》
  1. 札口词《洗冤集录》
  2. 皶瘤《中医词典》
  3. 闸极木皮《海药本草》
  4. 楂子〈平〉《食疗本草》
  5. 闸极木皮《证类本草》
  6. 楂子《本草纲目》
  7. 乍寒乍热《孙真人海上方》
  8. 楂桃茶《茶饮保健》
  9. 乍寒乍热《竹林女科证治》
  10. 楂术茶《茶饮保健》
  11. 乍寒乍热《沈氏女科辑要》
  12. 楂肉《本草易读》
  13. 乍寒乍热《盘珠集胎产症治》
  14. 楂曲平胃法《时病论歌括新编》
  15. 乍寒乍热（与发热合参）《评注产科心法》
  16. 楂曲茶《茶饮保健》
  17. 乍寒乍热辨《傅青主男科》
  18. 楂明茶《茶饮保健》
  19. 乍见鬼神《证治准绳·女科》
  20. 楂茴茶《茶饮保健》
  21. 乍见鬼神《女科证治准绳》
  22. 渣瘤《中医词典》
  23. 乍热《中医词典》
  24. 扎药《外科全生集》
  25. 乍热《麻科活人全书》
  26. 扎西达杰《中医词典》
  27. 乍腮《奇效简便良方》
  28. 扎来普隆《精神药品临床应用指导原则》
  29. 乍疏乍数《中医名词词典》
  30. 甑气水《药性切用》
  31. 诈病《景岳全书》


验罪囚死_《洗冤集录》_中医医论_【岐黄之术】

三十二·验罪囚死

三十二·验罪囚死

  • 上一页
  • 目录
  • 相关
  • 下一页

凡验诸处狱内非理致死囚人，须当径申提刑司，实时入发KT 铺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十一·札口词
  • 当前页：三十二·验罪囚死
  • 下一页：三十三·受杖死
<<< 返回本书目录
  1. 验罪囚死《洗冤集录》
  2. 雁《本草纲目》完整版
  3. 验状说《洗冤集录》
  4. 雁《本草求真》
  5. 验诸痛《冯氏锦囊秘录》
  6. 雁肪《本草纲目》完整版
  7. 验中蛊毒门主论《疡医大全》
  8. 雁肪【中药大全】
  9. 验饮食《冯氏锦囊秘录》
  10. 雁骨《本草纲目》完整版
  11. 验眼目《冯氏锦囊秘录》
  12. 雁行气法《养生导引法》
  13. 验牙齿《冯氏锦囊秘录》
  14. 雁来红《本草纲目》完整版
  15. 验胸腹《冯氏锦囊秘录》
  16. 雁来红【中药大全】
  17. 验形察色《冯氏锦囊秘录》
  18. 雁毛《本草纲目》完整版
  19. 验形察色《冯氏锦囊秘录》
  20. 雁肉《本草纲目》完整版
  21. 验新生死诀《婴童类萃》
  22. 雁肉【中药大全】
  23. 验五脏气绝症《幼科折衷》
  24. 雁屎白《本草纲目》完整版
  25. 验未埋瘗尸首《洗冤集录》
  26. 雁脂【中药大全】
  27. 验头面《冯氏锦囊秘录》
  28. 焰爵床【中药大全】
  29. 验胎法《医学心悟》
  30. 燕《本草纲目》完整版
  1. 验罪囚死《洗冤集录》
  2. 验状说《洗冤集录》
  3. 雁《饮膳正要》
  4. 验诸痛《冯氏锦囊秘录》
  5. 雁《食疗本草》
  6. 验诸死证脉《古今医鉴》
  7. 雁《本草求真》
  8. 验中蛊毒门主论《疡医大全》
  9. 雁《本经逢原》
  10. 验指纹《儿科萃精》
  11. 雁疮候《诸病源候论》
  12. 验症诀《类证治裁》
  13. 雁肪《神农本草经》
  14. 验证病因假设《预防医学》
  15. 雁肪《千金翼方》
  16. 验饮食《冯氏锦囊秘录》
  17. 雁肪《本草经集注》
  18. 验眼目《冯氏锦囊秘录》
  19. 雁肪《新修本草》
  20. 验牙齿《冯氏锦囊秘录》
  21. 雁肪《吴普本草》
  22. 验胸腹《冯氏锦囊秘录》
  23. 雁肪《本草衍义》
  24. 验形察色《冯氏锦囊秘录》
  25. 雁肪《本草蒙筌》
  26. 验形察色《冯氏锦囊秘录》
  27. 雁肪《冯氏锦囊秘录》
  28. 验新生死诀《婴童类萃》
  29. 雁肪《医学入门》
  30. 验五脏气绝症《幼科折衷》
  31. 雁肪《证类本草》


受杖死_《洗冤集录》_中医医论_【岐黄之术】

三十三·受杖死

三十三·受杖死

  • 上一页
  • 目录
  • 相关
  • 下一页

定所受杖处疮痕阔狭，看阴囊及妇人阴门并两胁肋、腰、小腹等处有无血 痕。小杖痕，左边横长三寸，阔二寸五分；右边横长三寸五分，阔三寸。各深三分。

大杖痕，左、右各方圆三寸至三寸五分，各深三分。各有脓水，兼疮周回亦有脓水淹浸、皮肉溃烂去处。

背上杖疮，横长五寸，阔三寸，深五分。如日浅时，宜说∶兼疮周回有毒瓦斯攻注青赤、HT皮、紧硬去处。如日数多时，宜说∶兼疮周回亦有脓水淹浸、皮肉溃烂去处，将养不较致命身死。

又有讯腿杖，而荆杖侵及外肾而死者，尤须细验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十二·验罪囚死
  • 当前页：三十三·受杖死
  • 下一页：三十四·跌死
<<< 返回本书目录
  1. 受杖死《洗冤集录》
  2. 兽《神农本草经》
  3. 受孕分房静养《医宗金鉴》
  4. 兽《神农本草经》
  5. 受孕分房静养《妇科心法要诀》
  6. 兽《神农本草经》
  7. 受孕《急救广生集》
  8. 兽《食鉴本草》
  9. 受形《褚氏遗书》
  10. 兽部《本草纲目》完整版
  11. 受体与标记配体的结合分析《动脉粥样硬化》
  12. 兽部《本草便读》
  13. 受体的术前治疗《临床肝移植》
  14. 兽部《本草纲目》
  15. 受体的术前评估《临床肝移植》
  16. 兽部《本草蒙筌》
  17. 受胎总论《沈氏女科辑要》
  18. 兽部《本经逢原》
  19. 受胎总论《冯氏锦囊秘录》
  20. 兽部《冯氏锦囊秘录》
  21. 受胎试验法（附方）《胎产心法》
  22. 兽部《顾松园医镜》
  23. 受胎论《婴童类萃》
  24. 兽部《海药本草》
  25. 受胎论《格致余论》
  26. 兽部《秘传眼科龙木论》
  27. 受胎保护诸法《冯氏锦囊秘录》
  28. 兽部《普济方·针灸》
  29. 受湿有内外之分《医学传心录》
  30. 兽部《汤液本草》
  1. 受杖死《洗冤集录》
  2. 受孕分房静养《妇科心法要诀》
  3. 兽《食鉴本草》
  4. 受孕分房静养《医宗金鉴》
  5. 兽部《幼幼新书》
  6. 受孕《急救广生集》
  7. 兽部《普济方·针灸》
  8. 受孕《默克家庭诊疗手册》
  9. 兽部《本草便读》
  10. 受形篇《妇人大全良方》
  11. 兽部《秘传眼科龙木论》
  12. 受形《褚氏遗书》
  13. 兽虫伤咬《经验丹方汇编》
  14. 受体与标记配体的结合分析《动脉粥样硬化》
  15. 兽类《寿世传真》
  16. 受体类型《药理学》
  17. 兽类《急救广生集》
  18. 受体动力学《药理学》
  19. 兽类《本草分经》
  20. 受体的调节《药理学》
  21. 兽品《饮膳正要》
  22. 受体的术前治疗《临床肝移植》
  23. 兽上部《备急千金要方》
  24. 受体的术前评估《临床肝移植》
  25. 兽上部《新修本草》
  26. 受体蛋白病《医学遗传学基础》
  27. 兽上部《证类本草》
  28. 受胎总论《沈氏女科辑要》
  29. 兽上部《普济方·针灸》
  30. 受胎总论《女科精要》
  31. 兽下部《备急千金要方》


跌死_《洗冤集录》_中医医论_【岐黄之术】

三十四·跌死

三十四·跌死

  • 上一页
  • 目录
  • 相关
  • 下一页

凡从树及屋临高跌死者，看枝柯挂HT 所在，并屋高低，失脚处踪迹，或土痕高下，及要害处须有抵隐或物擦磕痕瘢。若内损致命痕者，口、眼、耳、鼻内定有血出；若伤重分明，更当仔细验之。仍量扑落处高低丈尺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十三·受杖死
  • 当前页：三十四·跌死
  • 下一页：三十五·塌压死
<<< 返回本书目录
  1. 跌死《洗冤集录》
  2. 跌损妙方书后《跌损妙方》
  3. 跌仆折伤《本草纲目》完整版
  4. 跌坠《丹溪手镜》
  5. 跌仆外伤《保婴撮要》
  6. 迭裂黄堇【中药大全】
  7. 跌仆损伤急救散【方剂大全】
  8. 叠钱《痘疹心法要诀》
  9. 跌仆伤胎《济生集》
  10. 叠钱《医宗金鉴》
  11. 跌仆内伤《保婴撮要》
  12. 叠瓦癣【疾病大全】
  13. 跌仆《外科理例》
  14. 叠指《保幼新编》
  15. 跌扑肿痛【中药主治】
  16. 蝶鞍变形 【疾病症状】
  17. 跌扑损伤【方剂主治】
  18. 蝶鞍空泡【疾病症状】
  19. 跌扑损伤【中药主治】
  20. 蝶窦恶性肿瘤【疾病大全】
  21. 跌扑损伤《续名医类案》
  22. 蝶骨嵴脑膜瘤【疾病大全】
  23. 跌扑损伤《仁术便览》
  24. 蝶骨嵴脑膜瘤眼部病变【疾病大全】
  25. 跌扑损伤《经验丹方汇编》
  26. 蝶骨脑膜瘤的眼眶病变【疾病大全】
  27. 跌扑损伤《丹溪心法》
  28. 蝶兰【中药大全】
  29. 跌扑伤痛【中药主治】
  30. 蝶毛菌【中药大全】
  1. 跌死《洗冤集录》
  2. 跌闪肿痛《奇效简便良方》
  3. 跌死秘方《华佗神方》
  4. 跌闪小产《傅青主女科》
  5. 跌损妙方书后《跌损妙方》
  6. 跌闪伤腰痛《奇效简便良方》
  7. 跌阳脉《中医名词词典》
  8. 跌仆胁痛《中医词典》
  9. 跌坠《丹溪手镜》
  10. 跌仆外伤《保婴撮要》
  11. 迭法《中医词典》
  12. 跌仆伤胎《济生集》
  13. 迭里特《中医词典》
  14. 跌仆伤胎《中医词典》
  15. 迭砖《伤科汇纂》
  16. 跌仆内伤《保婴撮要》
  17. 怢（tū突）栗《中医词典》
  18. 跌仆《外科理例》
  19. 揲（shé，音舌）荒《中医词典》
  20. 跌仆《中医词典》
  21. 惵（dié，音碟）《中医词典》
  22. 跌扑至重面青气短欲死者《回生集》
  23. 叠钱《医宗金鉴》
  24. 跌扑损伤《经验丹方汇编》
  25. 叠钱《痘疹心法要诀》
  26. 跌扑损伤《外科证治全书》
  27. 叠指《保幼新编》
  28. 跌扑损伤《仁术便览》
  29. 叠砖《医宗金鉴》
  30. 跌扑损伤《丹溪心法》
  31. 蝶窦炎《中西医结合耳鼻喉科》


塌压死_《洗冤集录》_中医医论_【岐黄之术】

三十五·塌压死

三十五·塌压死

  • 上一页
  • 目录
  • 相关
  • 下一页

凡被塌压死者，两眼HT 出，舌亦出，两手微握，遍身死血淤紫黯色，或鼻有血或清水出。伤处有血 赤肿，皮破处四畔赤肿，或骨并筋皮断折。须压着要害，致命；如不压着要害，不致死。死后压即无此状。

凡检舍屋及墙倒石头脱落压着身死人，其尸沿身虚怯要害去处若有痕损，须说长阔分寸，作坚硬物压痕，仍看骨损与不损。若树木压死，要见得所倒树木斜伤着痕损分寸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十四·跌死
  • 当前页：三十五·塌压死
  • 下一页：三十六·外物压塞口鼻死
<<< 返回本书目录
  1. 塌压死《洗冤集录》
  2. 塌痒汤【方剂大全】
  3. 塌气丸【方剂大全】
  4. 塌胀丸【方剂大全】
  5. 塌气丸《小儿药证直诀》
  6. 溻痒汤【方剂大全】
  7. 塌气散【方剂大全】
  8. 塔黄【中药大全】
  9. 塌方砸伤的急救《现代院外急救手册》
  10. 獭胆【中药大全】
  11. 塌方伤《家庭医学百科-自救互救篇》
  12. 獭肝《本草新编》
  13. 塌菜【中药大全】
  14. 獭肝《药征续编》
  15. 铊中毒【疾病大全】
  16. 獭肝《证类本草》
  17. 锁子骨《伤科补要》
  18. 獭肝【中药大全】
  19. 锁阳固精丸【方剂大全】
  20. 獭肝散《何氏虚劳心传》
  21. 锁阳丹【方剂大全】
  22. 獭骨【中药大全】
  23. 锁阳【中药大全】
  24. 獭皮毛【中药大全】
  25. 锁阳《本草纲目》图文版
  26. 獭肉【中药大全】
  27. 锁阳《药笼小品》
  28. 獭四足【中药大全】
  29. 锁阳《本草择要纲目》
  30. 獭子树【中药大全】
  1. 塌压死《洗冤集录》
  2. 塌气丸《小儿药证直诀》
  3. 塌肿汤《外科理例》
  4. 塌气丸《万氏秘传片玉心书》
  5. 溻（tà榻）皮疮《中医词典》
  6. 塌气散《博济方》
  7. 溻浴《中医词典》
  8. 塌方砸伤的急救《现代院外急救手册》
  9. 溻渍法《中医词典》
  10. 塌方伤《家庭医学百科-自救互救篇》
  11. 塔剌不花《饮膳正要》
  12. 他莫西芬《药理学》
  13. 獭《食疗本草》
  14. 他觉检查法《眼科学》
  15. 獭《本草衍义》
  16. 锁子症《喉舌备要秘旨》
  17. 獭《本草求真》
  18. 锁子骨《医宗金鉴》
  19. 獭肝《千金翼方》
  20. 锁子骨《正骨心法要旨》
  21. 獭肝《玉楸药解》
  22. 锁子骨《伤科补要》
  23. 獭肝《饮膳正要》
  24. 锁阳龙骨茶《茶饮保健》
  25. 獭肝《本草经集注》
  26. 锁阳龙胆茶《茶饮保健》
  27. 獭肝《新修本草》
  28. 锁阳丹《三因极一病证方论》
  29. 獭肝《汤液本草》
  30. 锁阳茶《茶饮保健》
  31. 獭肝《本草备要》


外物压塞口鼻死_《洗冤集录》_中医医论_【岐黄之术】

三十六·外物压塞口鼻死

三十六·外物压塞口鼻死

  • 上一页
  • 目录
  • 相关
  • 下一页

凡被人以衣服或湿纸搭口鼻死，则腹干胀。

若被人以外物压塞口鼻，出气不得后命绝死者，眼开，睛突，口鼻内流出清血水，满面血赤黑色，粪门突出，及便溺污坏衣服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十五·塌压死
  • 当前页：三十六·外物压塞口鼻死
  • 下一页：三十七·硬物瘾（）〔HT〕死
<<< 返回本书目录
  1. 外物压塞口鼻死《洗冤集录》
  2. 外洗剂《中医眼科备读》
  3. 外物伤目《圣济总录》
  4. 外斜A征【疾病症状】
  5. 外锁风《喉科秘诀》
  6. 外斜V征【疾病症状】
  7. 外所因心痛证治《三因极一病证方论》
  8. 外眼源性眩晕【疾病症状】
  9. 外所因论《三因极一病证方论》
  10. 外疡腐肉脱时凶象《医门补要》
  11. 外施贴药《外科理例》
  12. 外疡门《王旭高临证医案》
  13. 外生殖器检查《物理诊断学》
  14. 外洋进阴上闺中铁柱杖（珍藏不可轻传）《毓麟验方》
  15. 外生殖器及肛门检查《物理诊断学》
  16. 外因经病《妇科心法要诀》
  17. 外生殖器《妇产科学》
  18. 外因经病《医宗金鉴》
  19. 外肾肿痛【方剂主治】
  20. 外因咳嗽证《三因极一病证方论》
  21. 外伤诸疮《本草纲目》完整版
  22. 外因脉《寿世保元》
  23. 外伤肿痛【中药主治】
  24. 外因衄血证治《三因极一病证方论》
  25. 外伤治法《儒门事亲》
  26. 外因为病歌《眼科心法要诀》
  27. 外伤性脂肪坏死【疾病大全】
  28. 外因为病歌《医宗金鉴》
  29. 外伤性硬脑膜下积液【疾病大全】
  30. 外因腰痛论《三因极一病证方论》
  1. 外物压塞口鼻死《洗冤集录》
  2. 外物伤目《圣济总录》
  3. 外膝眼《中医词典》
  4. 外推云《中医词典》
  5. 外邪《伤科汇纂》
  6. 外痛内快《中医词典》
  7. 外形或发音相近的外文药名《医院药学》
  8. 外台茯苓饮《医宗金鉴》
  9. 外悬（疒其）风《中医词典》
  10. 外锁风《喉科秘诀》
  11. 外阳《中医词典》
  12. 外所因心痛证治《三因极一病证方论》
  13. 外疡腐肉脱时凶象《医门补要》
  14. 外所因论《三因极一病证方论》
  15. 外疡门《王旭高临证医案》
  16. 外枢《中医词典》
  17. 外洋进阴上闺中铁柱杖（珍藏不可轻传）《毓麟验方》
  18. 外食散《三因极一病证方论》
  19. 外因《中医之钥》
  20. 外湿《中医词典》
  21. 外因《中医词典》
  22. 外湿《中医名词词典》
  23. 外因《明医指掌》
  24. 外施贴药《外科理例》
  25. 外因《明医指掌》
  26. 外生殖器检查《物理诊断学》
  27. 外因《明医指掌》
  28. 外生殖器及肛门检查《物理诊断学》
  29. 外因《明医指掌》
  30. 外生殖器的发生《组织学与胚胎学》
  31. 外因经病《医宗金鉴》


硬物瘾（）〔HT〕死_《洗冤集录》_中医医论_【岐黄之术】

三十七·硬物瘾（）〔HT〕死

三十七·硬物瘾（）〔HT〕死

  • 上一页
  • 目录
  • 相关
  • 下一页

凡被外物瘾（ ）[HT ]死者，肋后有瘾（ ）[HT ]着紫赤肿，方圆三寸、四寸以来，皮不破，用手揣捏得（筋）[肋]骨伤损，此最为虚怯要害致命去处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十六·外物压塞口鼻死
  • 当前页：三十七·硬物瘾（）〔HT〕死
  • 下一页：三十八·牛马踏死
<<< 返回本书目录
  1. 硬水黄连【中药大全】
  2. 硬物瘾〔HT〕死《洗冤集录》
  3. 硬飘拂草【中药大全】
  4. 硬下疳【疾病症状】
  5. 硬皮症伴发的精神障碍【疾病大全】
  6. 硬纤维瘤【疾病大全】
  7. 硬皮马勃【中药大全】
  8. 硬叶吊兰【中药大全】
  9. 硬皮褐层孔菌【中药大全】
  10. 硬叶女娄菜【中药大全】
  11. 硬皮病食管【疾病大全】
  12. 硬枝黑锁梅【中药大全】
  13. 硬皮病　Scleroderma《皮肤性病学》
  14. 硬质早熟禾【中药大全】
  15. 硬皮病【疾病大全】
  16. 硬肿症《中医儿科学》
  17. 硬皮病《自我调养巧治病》
  18. 硬肿症【疾病症状】
  19. 硬脑膜下血肿【疾病大全】
  20. 硬肿症【疾病大全】
  21. 硬脑膜下脓肿【疾病大全】
  22. 拥抱反射减弱或消失【疾病症状】
  23. 硬脑膜外脓肿【疾病大全】
  24. 拥抱反射消失【疾病症状】
  25. 硬脑膜外和硬脑膜下脓肿【疾病大全】
  26. 痈《家庭医学百科-医疗康复篇》
  27. 硬脑膜动静脉畸形【疾病大全】
  28. 痈《幼幼新书》
  29. 硬九子连环草【中药大全】
  30. 痈《针灸素难要旨》
  1. 硬物瘾（）〔HT〕死《洗冤集录》
  2. 硬皮病先兆《中医疾病预测》
  3. 硬肿症《中医儿科学》
  4. 硬皮病或进行性系统性硬化症《胃肠动力检查手册》
  5. 痈《家庭医学百科-医疗康复篇》
  6. 硬皮病《自我调养巧治病》
  7. 痈《中医名词词典》
  8. 硬皮病《默克家庭诊疗手册》
  9. 痈《自我调养巧治病》
  10. 硬皮病《皮肤性病学》
  11. 痈《中医词典》
  12. 硬脑膜外脓肿《耳鼻咽喉外科学》
  13. 痈《幼幼新书》
  14. 硬膜下脓肿《默克家庭诊疗手册》
  15. 痈《证治准绳·疡医》
  16. 硬睑硬睛《银海精微》
  17. 痈《针灸素难要旨》
  18. 硬睑硬睛《中医词典》
  19. 痈《中医外科学》
  20. 硬睑痴睛《中医词典》
  21. 痈《外科学总论》
  22. 硬脊膜外腔阻滞麻醉《外科学总论》
  23. 痈（俗名病藕包。）《证治准绳·疡医》
  24. 应钟《中医词典》
  25. 痈草《新修本草》
  26. 应指《中医词典》
  27. 痈瘥后重发候《诸病源候论》
  28. 应章弟三阴疟《孙文垣医案》
  29. 痈疮《中医词典》
  30. 应用注意事项《药理学》
  31. 痈疮候《诸病源候论》


牛马踏死_《洗冤集录》_中医医论_【岐黄之术】

三十八·牛马踏死

三十八·牛马踏死

  • 上一页
  • 目录
  • 相关
  • 下一页

凡被马踏死者，尸色微黄，两手散，头发不慢，口鼻中多有血出，痕黑色。被踏要害处便死，骨折，肠脏出。若只筑倒或踏不着要害处，即有皮破、瘾赤黑痕，不致死。驴足痕小牛角触着，若皮不破，伤亦赤肿。触着处，多在心头、胸前，或在小腹、胁肋，亦不可拘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十七·硬物瘾（）〔HT〕死
  • 当前页：三十八·牛马踏死
  • 下一页：三十九·车轮拶死
<<< 返回本书目录
  1. 牛马踏死《洗冤集录》
  2. 牛马藤【中药大全】
  3. 牛泷草【中药大全】
  4. 牛毛《本草纲目》完整版
  5. 牛李膏《小儿药证直诀》
  6. 牛毛草【中药大全】
  7. 牛肋筋【中药大全】
  8. 牛毛七【中药大全】
  9. 牛肋巴【中药大全】
  10. 牛毛毡【中药大全】
  11. 牛口涎【中药大全】
  12. 牛目椒【中药大全】
  13. 牛筋条【中药大全】
  14. 牛奶菜【中药大全】
  15. 牛筋果【中药大全】
  16. 牛奶柴【中药大全】
  17. 牛筋刺寄生【中药大全】
  18. 牛奶浆【中药大全】
  19. 牛筋草【中药大全】
  20. 牛奶浆草【中药大全】
  21. 牛筋【中药大全】
  22. 牛奶浆根【中药大全】
  23. 牛金子【中药大全】
  24. 牛奶莓【中药大全】
  25. 牛角藓【中药大全】
  26. 牛奶色或米汤样便【疾病症状】
  27. 牛角三七【中药大全】
  28. 牛奶树【中药大全】
  29. 牛角腮【中药大全】
  30. 牛奶树子【中药大全】
  1. 牛马踏死《洗冤集录》
  2. 牛马癫秘方《华佗神方》
  3. 牛马易壮方《奇方类编》
  4. 牛领藤《证类本草》
  5. 牛奶藤《证类本草》
  6. 牛李膏《小儿药证直诀》
  7. 牛奶子煎荜拨法《饮膳正要》
  8. 牛酪《饮膳正要》
  9. 牛奶子烧饼《饮膳正要》
  10. 牛狂秘方《华佗神方》
  11. 牛旁子《本草分经》
  12. 牛荆茶《茶饮保健》
  13. 牛旁子（寒）《本草分经》
  14. 牛筋《本草害利》
  15. 牛皮鹅《中医词典》
  16. 牛筋《本草分经》
  17. 牛皮鹅《中医词典》
  18. 牛疥秘方《华佗神方》
  19. 牛皮胶《本草分经》
  20. 牛角鳃《名医别录》
  21. 牛皮癣《中医名词词典》
  22. 牛角鳃《千金翼方》
  23. 牛皮癣《中医词典》
  24. 牛角腮《本草乘雅半偈》
  25. 牛皮癣《中医词典》
  26. 牛角腮《医学入门》
  27. 牛皮癣《奇效简便良方》
  28. 牛角腮《本草衍义》
  29. 牛皮癣《中医外科学》
  30. 牛角、角思《中药学》
  31. 牛皮癣疮《回生集》


车轮拶死_《洗冤集录》_中医医论_【岐黄之术】

三十九·车轮拶死

三十九·车轮拶死

  • 上一页
  • 目录
  • 相关
  • 下一页

凡被车轮拶死者，其肉色微黄，口眼开，两手微握，头髻紧。

凡车轮头拶着处，多在心头、胸前并两胁肋。要害处便死，不是要害不致死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十八·牛马踏死
  • 当前页：三十九·车轮拶死
  • 下一页：四十·雷震死
<<< 返回本书目录
  1. 车轮拶死《洗冤集录》
  2. 车辇土《本草纲目》完整版
  3. 车莲饮【方剂大全】
  4. 车前《本草纲目》完整版
  5. 车间空气中有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  6. 车前《本草易读》
  7. 车祸伤《家庭医学百科-自救互救篇》
  8. 车前《本草纲目》图文版
  9. 车祸的急救《现代院外急救手册》
  10. 车前【中药大全】
  11. 车膏涂方【方剂大全】
  12. 车前八珍散【方剂大全】
  13. 车肝散【方剂大全】
  14. 车前饼子【方剂大全】
  15. 车螯散【方剂大全】
  16. 车前草《雷公炮炙论》
  17. 车螯肉《本草纲目》完整版
  18. 车前草【方剂大全】
  19. 车螯壳《本草纲目》完整版
  20. 车前草（图）【中药大全】
  21. 车螯酒【方剂大全】
  22. 车前草汤【方剂大全】
  23. 车螯【中药大全】
  24. 车前草饮【方剂大全】
  25. 车螯《本草纲目》完整版
  26. 车前利湿汤【方剂大全】
  27. 炒栀散【方剂大全】
  28. 车前门冬丸【方剂大全】
  29. 炒香榧【方剂大全】
  30. 车前木通汤【方剂大全】
  1. 车轮拶死《洗冤集录》
  2. 车连茶《茶饮保健》
  3. 车碾及坠马伤《奇效简便良方》
  4. 车藜茶《茶饮保健》
  5. 车前《本草纲目》
  6. 车家鸡栖木《证类本草》
  7. 车前《本草衍义》
  8. 车祸伤《家庭医学百科-自救互救篇》
  9. 车前《本草易读》
  10. 车祸的急救《现代院外急救手册》
  11. 车前《本草经解》
  12. 车祸《默克家庭诊疗手册》
  13. 车前《本草撮要》
  14. 车柏茶《茶饮保健》
  15. 车前白芷茶《茶饮保健》
  16. 车螯《证类本草》
  17. 车前草《雷公炮炙论》
  18. 车螯《食疗本草》
  19. 车前草《本草备要》
  20. 炒野狼汤《饮膳正要》
  21. 车前草《本草分经》
  22. 炒铅粉法《古今医统大全》
  23. 车前茯苓茶《茶饮保健》
  24. 炒鸡茸银耳《保健药膳》
  25. 车前瞿萹茶《茶饮保健》
  26. 炒黄面《食疗方》
  27. 车前叶粥《保健药膳》
  28. 炒黄面《饮膳正要》
  29. 车前子《神农本草经》
  30. 炒黄丹法《古今医统大全》
  31. 车前子《雷公炮制药性解》


雷震死_《洗冤集录》_中医医论_【岐黄之术】

四十·雷震死

四十·雷震死

  • 上一页
  • 目录
  • 相关
  • 下一页

凡被雷震死者，其尸肉色焦黄，浑身软黑，两手拳散，口开眼HT ，耳后发际焦黄，头髻披散，烧着处皮肉紧硬而挛缩。身上衣服被天火烧烂。(或不火烧)伤损痕迹多在脑上及脑后。脑缝多开，鬓发如焰火烧着。从上至下，时有手掌大片浮皮，紫赤，肉不损。胸、项、背、膊上或有似篆文痕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十九·车轮拶死
  • 当前页：四十·雷震死
  • 下一页：四十一·虎咬死
<<< 返回本书目录
  1. 雷震死《洗冤集录》
  2. 雷逐丹【方剂大全】
  3. 雷真君逐火丹【方剂大全】
  4. 羸瘦《续名医类案》
  5. 雷音丸【方剂大全】
  6. 羸瘦【方剂主治】
  7. 雷岩丸【方剂大全】
  8. 羸瘦少力【方剂主治】
  9. 雷楔【方剂大全】
  10. 羸瘦丸【方剂大全】
  11. 雷五加叶【中药大全】
  12. 鼺鼠【中药大全】
  13. 雷五加【中药大全】
  14. 蘽根【中药大全】
  15. 雷丸浴汤【方剂大全】
  16. 肋部《外科大成》
  17. 雷丸丸【方剂大全】
  18. 肋部《外科心法要诀》
  19. 雷丸汤【方剂大全】
  20. 肋骨骨髓炎【疾病大全】
  21. 雷丸散【方剂大全】
  22. 肋骨骨折《胸外科学》
  23. 雷丸鹤虱散【方剂大全】
  24. 肋骨骨折【疾病大全】
  25. 雷丸膏【方剂大全】
  26. 肋骨骨折的急救《现代院外急救手册》
  27. 雷丸丹【方剂大全】
  28. 肋骨及胸骨下吸入性凹陷【疾病症状】
  29. 雷丸冰糖水【方剂大全】
  30. 肋骨融合【疾病症状】
  1. 雷震死《洗冤集录》
  2. 雷音丸方《回生集》
  3. 羸《中医词典》
  4. 雷逸仙《中医词典》
  5. 羸瘦《续名医类案》
  6. 雷耶综合征《默克家庭诊疗手册》
  7. 羸瘦《证治准绳·幼科》
  8. 雷斅《中医词典》
  9. 羸瘦候《诸病源候论》
  10. 雷误震死《奇效简便良方》
  11. 鼺鼠《神农本草经》
  12. 雷丸浴汤《备急千金要方》
  13. 癗《医宗金鉴》
  14. 雷丸《本草乘雅半偈》
  15. 肋部《外科大成》
  16. 雷丸《本草撮要》
  17. 肋骨《中医词典》
  18. 雷丸《本草害利》
  19. 肋骨骨折《胸外科学》
  20. 雷丸《本草分经》
  21. 肋骨骨折的急救《现代院外急救手册》
  22. 雷丸《本草分经》
  23. 肋间神经分布歌诀《人体解剖学歌诀》
  24. 雷丸《名医别录》
  25. 肋间神经和肋下神经《人体解剖学》
  26. 雷丸《增广和剂局方药性总论》
  27. 肋间神经痛《自我调养巧治病》
  28. 雷丸《本草便读》
  29. 肋疽《中医词典》
  30. 雷丸《本草崇原》
  31. 肋疽《医宗金鉴》


虎咬死_《洗冤集录》_中医医论_【岐黄之术】

四十一·虎咬死

四十一·虎咬死

  • 上一页
  • 目录
  • 相关
  • 下一页

凡被虎咬死者，尸肉色黄，口眼多开，两手拳握，发髻散乱，粪出，伤处多不齐整，有舌舐齿咬痕迹。

虎咬人，多咬头项上，身上有爪痕HT 损痕，伤处成窟，或见骨，心头、胸前、臂腿上有伤处，地上有虎迹。勒画匠画出虎迹，并勒村甲及伤人处邻人供责为证。(一云虎咬人，月初咬头项，月中咬腹背，月尽咬两脚，猫儿咬鼠亦然)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十·雷震死
  • 当前页：四十一·虎咬死
  • 下一页：四十二·蛇虫伤死
<<< 返回本书目录
  1. 虎咬死《洗冤集录》
  2. 虎液【方剂大全】
  3. 虎咬门主论《疡医大全》
  4. 虎液膏【方剂大全】
  5. 虎咬癀【中药大全】
  6. 虎翼饮【方剂大全】
  7. 虎眼征【疾病症状】
  8. 虎掌《本草纲目》完整版
  9. 虎眼丸【方剂大全】
  10. 虎掌《本草乘雅半偈》
  11. 虎牙丸【方剂大全】
  12. 虎掌《本草图经》
  13. 虎牙散【方剂大全】
  14. 虎掌《证类本草》
  15. 虎牙【中药大全】
  16. 虎掌《本草纲目》图文版
  17. 虎牙《本草纲目》完整版
  18. 虎掌草《滇南本草》
  19. 虎丫毒门主论《疡医大全》
  20. 虎掌草【中药大全】
  21. 虎血《本草纲目》完整版
  22. 虎掌草叶【中药大全】
  23. 虎须草《滇南本草》
  24. 虎掌南星【中药大全】
  25. 虎须《本草纲目》完整版
  26. 虎掌汤【方剂大全】
  27. 虎蝎丸【方剂大全】
  28. 虎掌丸【方剂大全】
  29. 虎犀丹【方剂大全】
  30. 虎掌饮【方剂大全】
  1. 虎咬死《洗冤集录》
  2. 虎咬门主论《疡医大全》
  3. 虎野狼熊伤《奇效简便良方》
  4. 虎咬门主方《疡医大全》
  5. 虎野狼咬伤《奇效简便良方》
  6. 虎咬《奇效简便良方》
  7. 虎液法《奇方类编》
  8. 虎咬《证治准绳·疡医》
  9. 虎掌《神农本草经》
  10. 虎眼睛《饮膳正要》
  11. 虎掌《本草纲目》
  12. 虎丫毒门主论《疡医大全》
  13. 虎掌《千金翼方》
  14. 虎丫毒门主方《疡医大全》
  15. 虎掌《本草经集注》
  16. 虎须毒《中医词典》
  17. 虎掌《新修本草》
  18. 虎须疔《中医词典》
  19. 虎掌《吴普本草》
  20. 虎须草《滇南本草》
  21. 虎掌《医学入门》
  22. 虎戏《中医词典》
  23. 虎掌《证类本草》
  24. 虎头杀鬼丸《备急千金要方》
  25. 虎掌《增广和剂局方药性总论》
  26. 虎噬疮《外科启玄》
  27. 虎掌《名医别录》
  28. 虎伤秘方《华佗神方》
  29. 虎掌《本草乘雅半偈》
  30. 虎伤《奇方类编》
  31. 虎掌《本草图经》


蛇虫伤死_《洗冤集录》_中医医论_【岐黄之术】

四十二·蛇虫伤死

四十二·蛇虫伤死

  • 上一页
  • 目录
  • 相关
  • 下一页

凡被蛇虫伤致死者，其被伤处微有啮损黑痕，四畔青肿，有青黄水流，毒瓦斯灌注，四肢身体光肿，面黑。如检此状，即须定作毒瓦斯灌着甚处致死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十一·虎咬死
  • 当前页：四十二·蛇虫伤死
  • 下一页：四十三·酒食醉饱死
<<< 返回本书目录
  1. 蛇虫伤死《洗冤集录》
  2. 蛇虫伤治法《三因极一病证方论》
  3. 蛇虫伤《卫生易简方》
  4. 蛇虫所伤《儒门事亲》
  5. 蛇虫等毒《备急千金要方》
  6. 蛇虫咬伤【中药主治】
  7. 蛇虫《普济方·针灸》
  8. 蛇串疮《中医外科学》
  9. 蛇不见【中药大全】
  10. 蛇床《本草纲目》完整版
  11. 蛇背疔门主论《疡医大全》
  12. 蛇床《本草纲目》图文版
  13. 蛇百子【中药大全】
  14. 蛇床子《本草乘雅半偈》
  15. 蛇白蔹【中药大全】
  16. 蛇床子《本草崇原》
  17. 舌纵《证治准绳·类方》
  18. 蛇床子《本草图经》
  19. 舌状蜈蚣藻【中药大全】
  20. 蛇床子《本草新编》
  21. 舌重《儿科萃精》
  22. 蛇床子《本草易读》
  23. 舌肿无声《经验麻科》
  24. 蛇床子《本草择要纲目》
  25. 舌肿痛《证治准绳·类方》
  26. 蛇床子《雷公炮炙论》
  27. 舌肿四方《喉舌备要秘旨》
  28. 蛇床子《神农本草经百种录》
  29. 舌肿强《圣济总录》
  30. 蛇床子《药笼小品》
  1. 蛇虫伤死《洗冤集录》
  2. 蛇虫伤《卫生易简方》
  3. 蛇虫所伤《儒门事亲》
  4. 蛇虫等毒《备急千金要方》
  5. 蛇串疮《中医词典》
  6. 蛇虫《普济方·针灸》
  7. 蛇串疮《中医外科学》
  8. 蛇缠人《奇效简便良方》
  9. 蛇床《本草纲目》
  10. 蛇缠丹毒《回生集》
  11. 蛇床《吴普本草》
  12. 蛇缠丹毒《奇效简便良方》
  13. 蛇床《汤液本草》
  14. 蛇缠丹《证治准绳·幼科》
  15. 蛇床《本经逢原》
  16. 蛇缠疮《中医词典》
  17. 蛇床子《神农本草经》
  18. 蛇背疔秘方《华佗神方》
  19. 蛇床子《雷公炮炙论》
  20. 蛇背疔门主论《疡医大全》
  21. 蛇床子《雷公炮制药性解》
  22. 蛇背疔《中医词典》
  23. 蛇床子《千金翼方》
  24. 舌卒肿大《奇方类编》
  25. 蛇床子《药笼小品》
  26. 舌卒肿《中医词典》
  27. 蛇床子《长沙药解》
  28. 舌纵涎下多唾《医学纲目》
  29. 蛇床子《本草经集注》
  30. 舌纵《证治准绳·类方》
  31. 蛇床子《新修本草》


酒食醉饱死_《洗冤集录》_中医医论_【岐黄之术】

四十三·酒食醉饱死

四十三·酒食醉饱死

  • 上一页
  • 目录
  • 相关
  • 下一页

凡验酒食醉饱致死者，先集会首等，对众勒仵作行人用醋汤洗检。在身如无痕损，以手拍死人肚皮膨胀而响者，如此即是因酒食醉饱、过度（腹）胀[满]心肺致死。仍取本家亲的骨肉供状，述死人生前常吃酒多少致醉；及取会首等状∶今来吃酒多少数目，以验致死因根据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十二·蛇虫伤死
  • 当前页：四十三·酒食醉饱死
  • 下一页：四十四·醉饱后筑踏内损死
<<< 返回本书目录
  1. 酒食醉饱死《洗冤集录》
  2. 酒调散【方剂大全】
  3. 酒食所伤【方剂主治】
  4. 酒调洗肝散【方剂大全】
  5. 酒食所伤《儒门事亲》
  6. 酒泻丸【方剂大全】
  7. 酒食不消散《儒门事亲》
  8. 酒药花【中药大全】
  9. 酒人多中风说《叶选医衡》
  10. 酒依赖《老年百病防治》
  11. 酒瓶花【中药大全】
  12. 酒饮方《外台秘要》
  13. 酒癖《圣济总录》
  14. 酒糟《本草纲目》完整版
  15. 酒疱鼻《医宗金鉴》
  16. 酒糟《本草易读》
  17. 酒酿【中药大全】
  18. 酒糟【中药大全】
  19. 酒磨丸《苏沈良方》
  20. 酒糟鼻《证治准绳·杂病》
  21. 酒连汤【方剂大全】
  22. 酒糟鼻【疾病症状】
  23. 酒醴《备急千金要方》
  24. 酒渣鼻《家庭医学百科-医疗康复篇》
  25. 酒蜡膏【方剂大全】
  26. 酒渣鼻《临床激光治疗学》
  27. 酒精中毒性神经疾病【疾病大全】
  28. 酒渣鼻《中医外科学》
  29. 酒精中毒性偏执状态【疾病症状】
  30. 酒渣鼻【疾病大全】
  1. 酒食醉饱死《洗冤集录》
  2. 酒食所伤《儒门事亲》
  3. 酒嗽《中医词典》
  4. 酒食衄《中医词典》
  5. 酒痰《中医词典》
  6. 酒食不消散《儒门事亲》
  7. 酒泄《中医词典》
  8. 酒湿泄《中医词典》
  9. 酒依赖《老年百病防治》
  10. 酒肉胀闷《奇效简便良方》
  11. 酒饮方三首《外台秘要》
  12. 酒人多中风说《叶选医衡》
  13. 酒糟《本草易读》
  14. 酒气《中医词典》
  15. 酒糟《饮食须知》
  16. 酒气《景岳全书》
  17. 酒糟鼻《证治准绳·杂病》
  18. 酒癖宿食不消候《诸病源候论》
  19. 酒渣鼻《皮肤性病学》
  20. 酒癖候《诸病源候论》
  21. 酒渣鼻《临床激光治疗学》
  22. 酒癖《中医词典》
  23. 酒渣鼻《默克家庭诊疗手册》
  24. 酒癖《圣济总录》
  25. 酒渣鼻《家庭医学百科-医疗康复篇》
  26. 酒癖《中医名词词典》
  27. 酒渣鼻《中医外科学》
  28. 酒疱鼻《医宗金鉴》
  29. 酒渣鼻秘方《华佗神方》
  30. 酒酿《冯氏锦囊秘录》
  31. 酒皶鼻《百病自测》


醉饱后筑踏内损死_《洗冤集录》_中医医论_【岐黄之术】

四十四·醉饱后筑踏内损死

四十四·醉饱后筑踏内损死

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人吃酒食至饱，被筑踏内损，亦可致死。其状甚难明。其尸外别无他故，唯口、鼻、粪门有饮食并粪带血流出。遇此形状，须仔细体究，曾与人交争，因而筑踏。见人照证分明，方可定死状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十三·酒食醉饱死
  • 当前页：四十四·醉饱后筑踏内损死
  • 下一页：四十五·男子作过死
<<< 返回本书目录
  1. 醉饱后筑踏内损死《洗冤集录》
  2. 醉汉步态【疾病症状】
  3. 嘴角降肌发育不良【疾病症状】
  4. 醉魂藤【中药大全】
  5. 嘴疔（似指唇疔而言）《外科十三方考》
  6. 醉酒【疾病症状】
  7. 嘴唇肿治验《疫疹一得》
  8. 醉酒【中药主治】
  9. 嘴唇干裂《家庭医学百科-医疗康复篇》
  10. 醉酒的急救《现代院外急救手册》
  11. 钻牙疳《医宗金鉴》
  12. 醉马草【中药大全】
  13. 钻天杨【中药大全】
  14. 醉头风饼儿【方剂大全】
  15. 钻石风【中药大全】
  16. 醉仙汤【方剂大全】
  17. 钻秆虫【中药大全】
  18. 醉仙虾《毓麟验方》
  19. 钻地风【中药大全】
  20. 醉乡宝屑【方剂大全】
  21. 钻地风《滇南本草》
  22. 醉鱼草《本草纲目》完整版
  23. 钻齿疳门主论《疡医大全》
  24. 醉鱼草【中药大全】
  25. 纂咽喉不治症《重楼玉钥》
  26. 醉鱼草花【中药大全】
  27. 纂间《经络全书》
  28. 醉针茅【中药大全】
  29. 祖司麻【中药大全】
  30. 醉针茅根【中药大全】
  1. 醉饱后筑踏内损死《洗冤集录》
  2. 晬时《中医名词词典》
  3. 醉酒的急救《现代院外急救手册》
  4. 最效散《冯氏锦囊秘录》
  5. 醉头风《中医词典》
  6. 最适工作浓度的选择《免疫学和免疫学检验》
  7. 醉吞水蛭《古今医统大全》
  8. 嘴角疮秘方《华佗神方》
  9. 醉仙丹《中藏经》
  10. 嘴疔（似指唇疔而言）《外科十三方考》
  11. 醉仙丹秘方（华佗醉仙丹）《华佗神方》
  12. 嘴唇肿治验《疫疹一得》
  13. 醉仙散《冯氏锦囊秘录》
  14. 嘴唇肿《疫疹一得》
  15. 醉仙散《博济方》
  16. 嘴唇干裂《家庭医学百科-医疗康复篇》
  17. 醉仙虾《毓麟验方》
  18. 钻牙疳《外科心法要诀》
  19. 醉乡宝屑《医学入门》
  20. 钻牙疳《医宗金鉴》
  21. 尊生救本篇《冯氏锦囊秘录》
  22. 钻牙疳《中医词典》
  23. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  24. 钻地风《滇南本草》
  25. 鳟鱼《饮食须知》
  26. 钻齿疳门主论《疡医大全》
  27. 昨叶何草《本草纲目》
  28. 钻齿疳《中医词典》
  29. 昨叶何草《千金翼方》
  30. 纂咽喉不治症《重楼玉钥》
  31. 昨叶何草《新修本草》


男子作过死_《洗冤集录》_中医医论_【岐黄之术】

四十五·男子作过死

四十五·男子作过死

  • 上一页
  • 目录
  • 相关
  • 下一页

凡男子作过太多，精气耗尽，脱死于妇人身上者，真伪不可不察。真则阳不衰，伪者则

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十四·醉饱后筑踏内损死
  • 当前页：四十五·男子作过死
  • 下一页：四十六·遗路死
<<< 返回本书目录
  1. 男子作过死《洗冤集录》
  2. 南白胶香散【方剂大全】
  3. 男子阴痿《明医杂着》
  4. 南板蓝根【中药大全】
  5. 男子雄激素源性秃发【疾病大全】
  6. 南板蓝叶【中药大全】
  7. 男子性功能障碍【疾病症状】
  8. 南薄荷《滇南本草》
  9. 男子性功能障碍《家庭医学百科-医疗康复篇》
  10. 南北朝《古今医统大全》
  11. 男子乳腺发育【疾病大全】
  12. 南北方宜发表不同论《伤寒大白》
  13. 男子乳房发育症【疾病大全】
  14. 南北方宜清里相同论《伤寒大白》
  15. 男子如蛊女子如KT《读医随笔》
  16. 南北规中引《诸脉主病诗》
  17. 男子年长出痘《医宗金鉴》
  18. 南北伤寒温病异治《伤寒补例》
  19. 男子年长出痘《痘疹心法要诀》
  20. 南北政脉不应《古今医统大全》
  21. 男子不育症《家庭医学百科-医疗康复篇》
  22. 南北政年脉不应歌《医宗金鉴》
  23. 男子别类经验诸方-螽斯广育 《古今医统大全》
  24. 南北政年脉不应歌《运气要诀》
  25. 男治法《石室秘录》
  26. 南扁豆《滇南本草》
  27. 男阴部《本草易读》
  28. 南赤瓟【中药大全】
  29. 男性性早熟【疾病大全】
  30. 南川升麻【中药大全】
  1. 男子作过死《洗冤集录》
  2. 男子阴虚艰嗣《竹林女科证治》
  3. 南薄荷《滇南本草》
  4. 男子阴痿《明医杂着》
  5. 南北朝《古今医统大全》
  6. 男子阴毛《证类本草》
  7. 南北方宜发表不同论《伤寒大白》
  8. 男子阳虚艰嗣《竹林女科证治》
  9. 南北方宜清里相同论《伤寒大白》
  10. 男子阳痿艰嗣《竹林女科证治》
  11. 南北规中引《诸病主病诗》
  12. 男子阳极艰嗣《竹林女科证治》
  13. 南北伤寒温病异治《伤寒补例》
  14. 男子虚寒艰嗣《竹林女科证治》
  15. 南北政辨《医碥》
  16. 男子性功能障碍《家庭医学百科-医疗康复篇》
  17. 南北政辨《医碥》
  18. 男子心痛噎食难进一百五法《针灸神书》
  19. 南北政尺寸脉不应《古今医统大全》
  20. 男子香港脚肿痛一百一法《针灸神书》
  21. 南北政尺寸脉不应《古今医统大全》
  22. 男子午后买气四十五法《针灸神书》
  23. 南北政歌《类经图翼》
  24. 男子五心潮热一百三法《针灸神书》
  25. 南北政脉不应《古今医统大全》
  26. 男子瘦弱艰嗣《竹林女科证治》
  27. 南北政年脉不应歌《医宗金鉴》
  28. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  29. 南北政年脉不应歌《运气要诀》
  30. 男子乳痈《中医词典》
  31. 南北政说《灵素节注类编》


遗路死_《洗冤集录》_中医医论_【岐黄之术】

四十六·遗路死

四十六·遗路死

  • 上一页
  • 目录
  • 相关
  • 下一页

或者被打死者扛在路旁，耆正只申官作遗路死尸，须是仔细。如有痕迹，合申官多方体

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十五·男子作过死
  • 当前页：四十六·遗路死
  • 下一页：四十七·死后仰卧停泊有微赤色
<<< 返回本书目录
  1. 遗路死《洗冤集录》
  2. 遗溺《古今名医汇粹》
  3. 遗精总括《杂病心法要诀》
  4. 遗溺《景岳全书》
  5. 遗精总括《医宗金鉴》
  6. 遗溺《灸法秘传》
  7. 遗精梦泄论《理虚元鉴》
  8. 遗溺《伤寒括要》
  9. 遗精梦泄《本草纲目》完整版
  10. 遗溺《寿世保元》
  11. 遗精门《张氏医通》
  12. 遗溺《万病回春》
  13. 遗精淋浊门《王旭高临证医案》
  14. 遗溺《证治汇补》
  15. 遗精的中医食疗《老年食养食疗》
  16. 遗溺论《婴童类萃》
  17. 遗精盗汗【方剂主治】
  18. 遗溺尿床《幼科折衷》
  19. 遗精白浊皆由心肾两虚辨《叶选医衡》
  20. 遗溺证（附：小便不禁）《古今医统大全》
  21. 遗精白浊【方剂主治】
  22. 遗尿《保婴撮要》
  23. 遗精案《丁甘仁医案》
  24. 遗尿《古今医案按》
  25. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  26. 遗尿《济阴纲目》
  27. 遗精【方剂主治】
  28. 遗尿《女科秘旨》
  29. 遗精【中药主治】
  30. 遗尿《女科证治准绳》
  1. 遗路死《洗冤集录》
  2. 遗粮汤（加味遗粮汤）《仁术便览》
  3. 遗溺《中医名词词典》
  4. 遗沥《中医词典》
  5. 遗溺《景岳全书》
  6. 遗精总括《杂病心法要诀》
  7. 遗溺《中医词典》
  8. 遗精总括《医宗金鉴》
  9. 遗溺《医学纲目》
  10. 遗精主方《痰火点雪》
  11. 遗溺《医述》
  12. 遗精诗《医学实在易》
  13. 遗溺《寿世保元》
  14. 遗精秘方《华佗神方》
  15. 遗溺《万病回春》
  16. 遗精梦泄论《理虚元鉴》
  17. 遗溺《古今名医汇粹》
  18. 遗精门《张氏医通》
  19. 遗溺《证治汇补》
  20. 遗精淋浊门《王旭高临证医案》
  21. 遗溺《医学摘粹》
  22. 遗精健忘《傅青主男科》
  23. 遗溺《医学摘粹》
  24. 遗精的中医食疗《老年食养食疗》
  25. 遗溺《医学心悟》
  26. 遗精白浊皆由心肾两虚辨《叶选医衡》
  27. 遗溺《医学实在易》
  28. 遗精案《丁甘仁医案》
  29. 遗溺《医效秘传》
  30. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  31. 遗溺《灸法秘传》


死后仰卧停泊有微赤色_《洗冤集录》_中医医论_【岐黄之术】

四十七·死后仰卧停泊有微赤色

四十七·死后仰卧停泊有微赤色

  • 上一页
  • 目录
  • 相关
  • 下一页

凡死人项后、背上、两肋、后腰、腿内、两臂上、两腿后、两曲 、两脚肚子上下有微赤色。

验是本人身死后一向仰卧停泊，血脉坠下，致有此微赤色，即不是别致他故身死

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十六·遗路死
  • 当前页：四十七·死后仰卧停泊有微赤色
  • 下一页：四十八·死后虫鼠犬伤
<<< 返回本书目录
  1. 死后仰卧停泊有微赤色《洗冤集录》
  2. 死候《诊家正眼》
  3. 死后虫鼠犬伤《洗冤集录》
  4. 死精症【疾病大全】
  5. 死骨【疾病症状】
  6. 死精子过多【疾病症状】
  7. 死而复苏论《张氏医通》
  8. 死脉《金针秘传》
  9. 死产【疾病症状】
  10. 死脉《脉确》
  11. 撕脱骨折【疾病症状】
  12. 死脉《目经大成》
  13. 斯特奇-韦伯综合征【疾病大全】
  14. 死脉见《扁鹊心书》
  15. 斯氏狸殖吸虫《人体寄生虫学》
  16. 死脉总诀《医学入门》
  17. 斯里兰卡肉桂【中药大全】
  18. 死脉总类《古今医统大全》
  19. 斯蒂尔病【疾病大全】
  20. 死砒法《古今医统大全》
  21. 思子《本草纲目》完整版
  22. 死期《医经原旨》
  23. 思仙续断圆【方剂大全】
  24. 死期不可刺《针灸素难要旨》
  25. 思仙续断丸【方剂大全】
  26. 死人枕席《本草纲目》完整版
  27. 思维中断【疾病症状】
  28. 死生－经义《景岳全书》
  29. 思维障碍disorders of thought《神经精神疾病诊断学》
  30. 死生章《三指禅》
  1. 死后仰卧停泊有微赤色《洗冤集录》
  2. 死后虫鼠犬伤《洗冤集录》
  3. 死候《诊家正眼》
  4. 死而复苏论《张氏医通》
  5. 死绝脉《古今医鉴》
  6. 死产《傅青主女科》
  7. 死脉《脉确》
  8. 死《中医词典》
  9. 死脉《目经大成》
  10. 嘶嗄《中医词典》
  11. 死脉《金针秘传》
  12. 嘶嗄《中医名词词典》
  13. 死脉见《扁鹊心书》
  14. 嘶《中医词典》
  15. 死脉总诀《医学入门》
  16. 斯耶格伦综合征《默克家庭诊疗手册》
  17. 死脉总类《古今医统大全》
  18. 斯氏狸殖吸虫《人体寄生虫学》
  19. 死砒法《古今医统大全》
  20. 思中《中医词典》
  21. 死期《医经原旨》
  22. 思则气结《中医词典》
  23. 死期不可刺《针灸素难要旨》
  24. 思则气结《中医名词词典》
  25. 死人枕《雷公炮制药性解》
  26. 思郁《中医词典》
  27. 死人枕（即死人脑后骨也。得半朽者良。用毕置之原处。）《医方考》
  28. 思噎《中医词典》
  29. 死人枕及席《证类本草》
  30. 思想政治工作基本方法《医院药学》
  31. 死人枕天灵盖败龟板红铅说《医方考》


死后虫鼠犬伤_《洗冤集录》_中医医论_【岐黄之术】

四十八·死后虫鼠犬伤

四十八·死后虫鼠犬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人死后被虫鼠伤，即皮破无血，破处周回有虫鼠啮痕踪迹，有皮肉不齐去处，若狗咬则痕迹粗大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十七·死后仰卧停泊有微赤色
  • 当前页：四十八·死后虫鼠犬伤
  • 下一页：四十九·发冢
<<< 返回本书目录
  1. 死后虫鼠犬伤《洗冤集录》
  2. 死后仰卧停泊有微赤色《洗冤集录》
  3. 死骨【疾病症状】
  4. 死候《诊家正眼》
  5. 死而复苏论《张氏医通》
  6. 死精症【疾病大全】
  7. 死产【疾病症状】
  8. 死精子过多【疾病症状】
  9. 撕脱骨折【疾病症状】
  10. 死脉《金针秘传》
  11. 斯特奇-韦伯综合征【疾病大全】
  12. 死脉《脉确》
  13. 斯氏狸殖吸虫《人体寄生虫学》
  14. 死脉《目经大成》
  15. 斯里兰卡肉桂【中药大全】
  16. 死脉见《扁鹊心书》
  17. 斯蒂尔病【疾病大全】
  18. 死脉总诀《医学入门》
  19. 思子《本草纲目》完整版
  20. 死脉总类《古今医统大全》
  21. 思仙续断圆【方剂大全】
  22. 死砒法《古今医统大全》
  23. 思仙续断丸【方剂大全】
  24. 死期《医经原旨》
  25. 思维中断【疾病症状】
  26. 死期不可刺《针灸素难要旨》
  27. 思维障碍disorders of thought《神经精神疾病诊断学》
  28. 死人枕席《本草纲目》完整版
  29. 思维障碍《医学心理学》
  30. 死生－经义《景岳全书》
  1. 死后虫鼠犬伤《洗冤集录》
  2. 死而复苏论《张氏医通》
  3. 死后仰卧停泊有微赤色《洗冤集录》
  4. 死产《傅青主女科》
  5. 死候《诊家正眼》
  6. 死《中医词典》
  7. 死绝脉《古今医鉴》
  8. 嘶嗄《中医词典》
  9. 死脉《脉确》
  10. 嘶嗄《中医名词词典》
  11. 死脉《目经大成》
  12. 嘶《中医词典》
  13. 死脉《金针秘传》
  14. 斯耶格伦综合征《默克家庭诊疗手册》
  15. 死脉见《扁鹊心书》
  16. 斯氏狸殖吸虫《人体寄生虫学》
  17. 死脉总诀《医学入门》
  18. 思中《中医词典》
  19. 死脉总类《古今医统大全》
  20. 思则气结《中医词典》
  21. 死砒法《古今医统大全》
  22. 思则气结《中医名词词典》
  23. 死期《医经原旨》
  24. 思郁《中医词典》
  25. 死期不可刺《针灸素难要旨》
  26. 思噎《中医词典》
  27. 死人枕《雷公炮制药性解》
  28. 思想政治工作基本方法《医院药学》
  29. 死人枕（即死人脑后骨也。得半朽者良。用毕置之原处。）《医方考》
  30. 思想风俗与医事活动《中国医学通史》
  31. 死人枕及席《证类本草》


发冢_《洗冤集录》_中医医论_【岐黄之术】

四十九·发冢

四十九·发冢

  • 上一页
  • 目录
  • 相关
  • 下一页

验是甚向，坟围长阔多少。被贼人开锄，坟土野狼藉，锹锄开深尺寸见板，或开棺见尸。

勒所报人具出∶死人原装着衣服物色，有甚不见被贼人偷去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十八·死后虫鼠犬伤
  • 当前页：四十九·发冢
  • 下一页：五十·验邻县尸
<<< 返回本书目录
  1. 发冢《洗冤集录》
  2. 发紫变黑顶平根散《四圣悬枢》
  3. 发治法《石室秘录》
  4. 发作后精神障碍【疾病症状】
  5. 发症方《外台秘要》
  6. 发作间精神障碍【疾病症状】
  7. 发症《景景医话》
  8. 发作前精神障碍【疾病症状】
  9. 发疹紫草散【方剂大全】
  10. 发作时精神障碍【疾病症状】
  11. 发疹子——体内无机药物的排出《人体使用手册》
  12. 发作无时【方剂主治】
  13. 发疹性毳毛囊肿【疾病大全】
  14. 发作无时疟方《外台秘要》
  15. 发疹（附）《古今医彻》
  16. 发作性不自主运动【疾病症状】
  17. 发瘴时调理却病法《瘴疟指南》
  18. 发作性咳嗽【疾病症状】
  19. 发战《伤寒标本心法类萃》
  20. 发作性傻笑【疾病症状】
  21. 发越汤【方剂大全】
  22. 发作性嗜睡和食欲亢进【疾病症状】
  23. 发育性畸形【疾病症状】
  24. 发作性嗜睡强食综合征【疾病大全】
  25. 发育性骨盆异常【疾病症状】
  26. 发作性睡病【疾病大全】
  27. 发育和营养状态辨病《常见病自测》
  28. 发作性睡病narcolepsy)《神经病学》
  29. 发育不良痣【疾病大全】
  30. 发作性睡眠【疾病症状】
  1. 发冢《洗冤集录》
  2. 发肿《广瘟疫论》
  3. 发髭《证治准绳·疡医》
  4. 发中火珠疮《奇效简便良方》
  5. 发紫变黑顶平根散《四圣悬枢》
  6. 发治法《石室秘录》
  7. 发作无时疟《中医词典》
  8. 发症饮油《奇方类编》
  9. 发作无时疟方二首《外台秘要》
  10. 发症饮油《急救广生集》
  11. 发作无时疟候《诸病源候论》
  12. 发症腰痛《奇方类编》
  13. 发作性睡病《默克家庭诊疗手册》
  14. 发症秘方《华佗神方》
  15. 发作性睡病《神经病学》
  16. 发症候《诸病源候论》
  17. 乏力《中医内科学》
  18. 发症方二首《外台秘要》
  19. 乏气《中医词典》
  20. 发症《奇效简便良方》
  21. 乏气候《诸病源候论》
  22. 发症《中医词典》
  23. 乏特氏（Vater）壶腹周围癌《普通外科学》
  24. 发症《景景医话》
  25. 乏氧性缺氧《病理生理学》
  26. 发蒸《广瘟疫论》
  27. 伐《中医词典》
  28. 发疹《古今医彻》
  29. 伐肝《中医词典》
  30. 发疹《广瘟疫论》
  31. 伐肝（抑肝）《中医名词词典》


验邻县尸_《洗冤集录》_中医医论_【岐黄之术】

五十·验邻县尸

五十·验邻县尸

  • 上一页
  • 目录
  • 相关
  • 下一页

凡邻县有尸在山林荒僻处，经久损坏，无皮肉，本县已作病死检了，却牒邻县覆。盖为他前检不明，于心未安，相攀覆检。有如此类，莫若据直申∶其尸见有白骨一副，手、足、头全，并无皮肉、肠胃，验是尸经多日，即不见得因何致死。所有尸骨未敢给付埋殡，申所属施行。不可被公人 作无凭检验。

凡被牒往他县覆检者，先具承牒时辰，起离前去事状，申所属官司，值夜止宿。及到地头，次第取责干连人罪状，致死今经几日，方行检验。如经停日久，委的皮肉坏烂不任看验者，即具仵作、行人等众状，称∶尸首头、项、口、眼、耳、鼻、咽喉上下至心胸、肚脐、小腹、手脚等，并遍身上下尸胀臭烂，蛆虫往来咂食，不任检验。如稍可验，即先用水洗去浮蛆虫，仔细根据理检验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十九·发冢
  • 当前页：五十·验邻县尸
  • 下一页：五十一·辟秽方
<<< 返回本书目录
  1. 验邻县尸《洗冤集录》
  2. 验麻色吉凶《麻科活人全书》
  3. 验口唇论《伤寒大白》
  4. 验苗诀《疡医大全》
  5. 验颈项《冯氏锦囊秘录》
  6. 验膜《外科大成》
  7. 验经色症《女科秘要》
  8. 验男女法-胎产须知 《古今医统大全》
  9. 验坏烂尸《洗冤集录》
  10. 验内痈法《医宗金鉴》
  11. 验虎口法《慈幼便览》
  12. 验寝寤《冯氏锦囊秘录》
  13. 验黑陷《冯氏锦囊秘录》
  14. 验舌《冯氏锦囊秘录》
  15. 验骨《洗冤集录》
  16. 验舌分虚实法《临症验舌法》
  17. 验坟内及屋下攒殡尸《洗冤集录》
  18. 验舌分阴阳法《临症验舌法》
  19. 验肺痈法《医门补要》
  20. 验舌分脏腑配主方法《临症验舌法》
  21. 验方妙用《重订广温热论》
  22. 验舌决生死法《临症验舌法》
  23. 验方《重订广温热论》
  24. 验舌配方结语《临症验舌法》
  25. 验方《重订囊秘喉书》
  26. 验舌色论《伤寒大白》
  27. 验方《伤科方书》
  28. 验舌苔《厘正按摩要术》
  29. 验二便论《伤寒大白》
  30. 验生死症诀大小总论合参《冯氏锦囊秘录》
  1. 验邻县尸《洗冤集录》
  2. 验痨病有虫否《奇效简便良方》
  3. 验颅囟《医述》
  4. 验口唇论《伤寒大白》
  5. 验麻色吉凶《麻科活人全书》
  6. 验颈项《冯氏锦囊秘录》
  7. 验苗诀《疡医大全》
  8. 验经色症《女科秘要》
  9. 验膜《中医词典》
  10. 验坏烂尸《洗冤集录》
  11. 验膜《外科大成》
  12. 验虎口法《慈幼便览》
  13. 验膜《外科选要》
  14. 验黑陷《冯氏锦囊秘录》
  15. 验男女法（胎产须知）《古今医统大全》
  16. 验骨《洗冤集录》
  17. 验内痈法《医宗金鉴》
  18. 验坟内及屋下攒殡尸《洗冤集录》
  19. 验内痈法《外科心法要诀》
  20. 验肺痈法《医门补要》
  21. 验寝寤《冯氏锦囊秘录》
  22. 验方四则《伤科方书》
  23. 验舌《冯氏锦囊秘录》
  24. 验方妙用《重订广温热论》
  25. 验舌分虚实法《临症验舌法》
  26. 验方《重订广温热论》
  27. 验舌分阴阳法《临症验舌法》
  28. 验方《重订囊秘喉书》
  29. 验舌分脏腑配主方法《临症验舌法》
  30. 验二便论《伤寒大白》
  31. 验舌决生死法《临症验舌法》


辟秽方_《洗冤集录》_中医医论_【岐黄之术】

五十一·辟秽方

五十一·辟秽方

  • 上一页
  • 目录
  • 相关
  • 下一页

〔三神汤〕 能辟死气。

苍术（二两。米泔浸两宿，焙干) 白术（半两） 甘草（半两，炙)

上为细末。每服二钱，入盐少许，点服。

〔辟秽丹〕 能辟秽气。

麝香（少许） 细辛（半两） 甘松（一两） 川芎（二两上为细末，蜜丸如弹子大，久窨为妙。每用一丸烧之。

〔苏合香丸〕 每一丸含化，尤能辟恶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十·验邻县尸
  • 当前页：五十一·辟秽方
  • 下一页：五十二·救死方
<<< 返回本书目录
  1. 辟秽方《洗冤集录》
  2. 辟秽驱毒饮【方剂大全】
  3. 辟秽丹【方剂大全】
  4. 辟秽散【方剂大全】
  5. 辟秽【中药主治】
  6. 辟秽香【方剂大全】
  7. 辟虺雷《本草纲目》完整版
  8. 辟疗五疫《类经》
  9. 辟汗草【中药大全】
  10. 辟缪仲醇十剂内增升降二剂论《本草新编》
  11. 辟寒汤【方剂大全】
  12. 辟泥日数分经之谬《伤寒寻源》
  13. 辟寒散【方剂大全】
  14. 辟泥四时论病之谬《伤寒寻源》
  15. 辟寒救腹丹【方剂大全】
  16. 辟蛇法《外台秘要》
  17. 辟寒丹【方剂大全】
  18. 辟时俗龌龊斑证论《时病论》
  19. 辟谷散【方剂大全】
  20. 辟暑丹【方剂大全】
  21. 辟谷木耳丸【方剂大全】
  22. 辟俗医混称伤寒论《时病论》
  23. 辟谷绝食《儒门事亲》
  24. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  25. 辟谷丹砂丸【方剂大全】
  26. 辟温《备急千金要方》
  27. 辟谷丹【方剂大全】
  28. 辟温不相染方《外台秘要》
  29. 辟谷《卫生易简方》
  30. 辟温丹【方剂大全】
  1. 辟秽方《洗冤集录》
  2. 辟虺雷《证类本草》
  3. 辟积《中医词典》
  4. 辟鬼法《急救广生集》
  5. 辟疗五疫《类经》
  6. 辟谷方《儒门事亲》
  7. 辟缪仲醇十剂内增升降二剂论《本草新编》
  8. 辟谷《卫生易简方》
  9. 辟泥日数分经之谬《伤寒寻源》
  10. 辟谷《中医词典》
  11. 辟泥四时论病之谬《伤寒寻源》
  12. 辟虼蚤门主方《疡医大全》
  13. 辟辟《中医词典》
  14. 辟虼HT《外科证治全书》
  15. 辟蛇法三首《外台秘要》
  16. 辟疮疡恶秽法《疡医大全》
  17. 辟虱《外科证治全书》
  18. 辟除《中医词典》
  19. 辟时俗龌龊斑证论《时病论》
  20. 辟臭虫《外科证治全书》
  21. 辟俗医混称伤寒论《时病论》
  22. 辟虫《卫生易简方》
  23. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  24. 辟尘膏《冯氏锦囊秘录》
  25. 辟温《备急千金要方》
  26. 辟《中医词典》
  27. 辟温不相染方二首《外台秘要》
  28. 睥沿《中医词典》
  29. 辟温方二十首《外台秘要》
  30. 睥生痰核歌《医宗金鉴》
  31. 辟温杀鬼丸《备急千金要方》


救死方_《洗冤集录》_中医医论_【岐黄之术】

五十二·救死方

五十二·救死方

  • 上一页
  • 目录
  • 相关
  • 下一页

若缢，从早至夜，虽冷亦可救；从夜至早，稍难。若心下温，一日以上犹可救。不得截绳，但款款抱解放卧，令一人踏其两肩，以手拔其发，常令紧。一人微微捻整喉咙，根据先以手擦胸上，散动之。一人磨搦臂足屈伸之，若已僵，但渐渐强屈之。又按其腹。如此一饭久，即气从口出，复呼吸，眼开，勿苦劳动。又以少官桂汤及粥饮与之，令润咽喉。更令二人以笔管吹其耳内，若根据此救，无不活者。又法∶紧用手罨其口，勿令通气，两时许，气急即活。

又用皂角、细辛等分为末，如大豆许，吹两鼻孔。

水溺一宿者尚可救，捣皂角以绵裹，纳下部内，须臾，出水即活。

又屈死人两足，着人肩上，以死人背贴生人背，担走，吐出水即活。

又先打壁泥一堵，置地上，却以死者仰卧其上，更以壁土覆之，止露口眼，自然水气翕入泥间，其人遂苏。洪丞相在鄱阳，有溺水者身僵气绝，用此法救即苏。

又炒热沙覆死人面，上下着沙，只留退场门、耳、鼻，沙冷湿又换，数易即苏。

又醋半盏，灌鼻中。又绵裹锻石纳下部中，水出即活。

又倒悬，以好酒灌鼻中及下部。又倒悬解去衣，去脐中垢，令两人以笔管吹其耳。又急解死人衣服，于脐上灸百壮。

死于行路上，旋以刀器掘开一穴，入水捣之，却取烂浆以灌死者，即活。中不省人事者，与冷水吃即死。但且急取灶间微热灰壅之，复以稍热汤蘸手巾，熨腹胁间，良久苏醒。不宜便与冷物吃。

冻死，四肢直，口噤。有微气者，用大锅炒灰令暖，袋盛，熨心上，冷即换之。候目开，以温酒及清粥稍稍与之。若不先温其心，便以火炙，则冷气与火争必死。又用毡或 荐卷之，以索系，令二人相对踏，令衮转往来，如 (古旱切，摩展衣也)毡法，候四肢温即魇死，不得用灯火照，不得近前，急唤多杀人。但痛咬其足跟及足拇指畔，及唾其面，必活。

魇不省者，移动些小卧处，徐徐唤之即省。夜间魇者，原有灯即存，原无灯切不可用灯照。又用笔管吹两耳，及取病患头发二七茎，捻作绳，刺入鼻中。又盐汤灌之。又研韭汁半盏灌鼻中，冬用根亦得。又灸两足大拇指聚毛中三七壮。(聚毛乃脚指向上生毛处)又皂角末如大豆许，吹两鼻内，得嚏则气通，三四日者尚可救。

中恶客忤卒死，凡卒死或先病及睡卧间忽然而绝，皆是中恶也。用韭黄心于男左女右鼻内，刺入六七寸，令目间血出即活。视上唇内沿，有如粟米粒，以针挑破。又用皂角或生半夏末如大豆许，吹入两鼻。又用羊屎烧烟熏鼻中。又绵浸好酒半盏，手按令汁入鼻中，及提其两手，勿令惊，须臾即活。又灸脐中百壮，鼻中吹皂角末，或研韭汁灌耳中。又用生菖蒲，研取汁一盏，灌之。

杀伤，凡杀伤不透膜者，乳香、没药各一皂角子大，研烂，以小便半盏、好酒半盏同煎，通（口）[温]服。然后用花蕊石散或乌贼鱼骨或龙骨为末，敷疮口上立止。

推官宋 定验两处杀伤，气偶未绝，亟令保甲，各取葱白热锅炒熟，遍敷伤处。继而呻吟，再易葱，而伤者无痛矣。曾以语乐平知县鲍 。及再会，鲍曰∶葱白甚妙，乐平人好斗，多伤。每有杀伤公事，未暇诘问，先将葱白敷伤损处，活人甚多，大辟为之减少。出张声道经验方。

胎动不安。凡妇人因争斗胎不安，腹内气刺痛、胀、上喘者∶川芎（一两半） 当归（半两上为细末。每服二钱，酒一大盏，煎六分。炒生姜少许在内，尤佳。

又∶用苎麻根一大把，净洗，入生姜三五片，水一大盏，煎至八分，调粥饭与服。

惊怖死者，以温酒一两杯灌之，即活。

五绝及堕打卒死等，但须心头温暖，虽经日亦可救。先将死人盘屈在地上，如僧打坐状，令一人将死人头发控放低，用生半夏末以竹筒或纸筒、笔管吹在鼻内，如活，却以生姜自然汁灌之，可解半夏毒。(五绝者∶产、魅、缢、压、溺。治法∶单方半夏一味)

卒暴、堕 筑倒及鬼魇死，若肉未冷，急以酒调苏合香丸灌入口，若下喉去，可活

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十一·辟秽方
  • 当前页：五十二·救死方
  • 下一页：五十三·验状说
<<< 返回本书目录
  1. 救死方《洗冤集录》
  2. 救死活命丹【方剂大全】
  3. 救死丹【方剂大全】
  4. 救祟汤【方剂大全】
  5. 救生一字散【方剂大全】
  6. 救损安胎汤【方剂大全】
  7. 救生丸方《宁坤秘籍》
  8. 救损汤【方剂大全】
  9. 救生丸【方剂大全】
  10. 救痰壅法《增订叶评伤暑全书》
  11. 救生汤【方剂大全】
  12. 救疼至圣丹【方剂大全】
  13. 救生汤《扁鹊心书》
  14. 救瞳汤【方剂大全】
  15. 救生散【方剂大全】
  16. 救痛安心汤【方剂大全】
  17. 救生散《洪氏集验方》
  18. 救痛散【方剂大全】
  19. 救生膏【方剂大全】
  20. 救途中热倒法《增订叶评伤暑全书》
  21. 救生丹【方剂大全】
  22. 救土通肠汤【方剂大全】
  23. 救生菖阳汤【方剂大全】
  24. 救脱活母汤【方剂大全】
  25. 救肾活肝汤【方剂大全】
  26. 救脱汤【方剂大全】
  27. 救肾安逆汤【方剂大全】
  28. 救脱饮【方剂大全】
  29. 救舌汤【方剂大全】
  30. 救顽汤【方剂大全】
  1. 救死方《洗冤集录》
  2. 救生圆《中藏经》
  3. 救死活命丹《救伤秘旨》
  4. 救生丸方《宁坤秘籍》
  5. 救痰壅法《增订叶评伤暑全书》
  6. 救生条件下的营养保证《临床营养学》
  7. 救途中热倒法《增订叶评伤暑全书》
  8. 救生汤《扁鹊心书》
  9. 救五绝《急救便方》
  10. 救生散《三因极一病证方论》
  11. 救五窍出血门主论《疡医大全》
  12. 救生散《洪氏集验方》
  13. 救误服蒙汗药门主方《疡医大全》
  14. 救生三法《医述》
  15. 救误服蒙汗药门主论《疡医大全》
  16. 救生丹《博济方》
  17. 救误服水银门主方《疡医大全》
  18. 救生丹《博济方》
  19. 救误服银门主方《疡医大全》
  20. 救神箭鬼箭打门主方《疡医大全》
  21. 救误食猪骨门主方《疡医大全》
  22. 救赦人者《证类本草》
  23. 救误吞磁锋门主方《疡医大全》
  24. 救蛇入口门主方《疡医大全》
  25. 救误吞鸡骨门主方《疡医大全》
  26. 救煞人者《新修本草》
  27. 救误吞蚂蝗门主方《疡医大全》
  28. 救煞《名医别录》
  29. 救误吞蚂蝗门主论《疡医大全》
  30. 救人被跌压法《医门补要》
  31. 救误吞桃李门主方《疡医大全》


验状说_《洗冤集录》_中医医论_【岐黄之术】

五十三·验状说

五十三·验状说

  • 上一页
  • 目录
  • 相关
  • 下一页

凡验状，须开具∶死人尸首原在甚处?如何顿放?彼处四至?有何衣服在彼?逐一各检札名件。其尸首有无雕青、灸瘢?旧有何缺折肢体?及伛偻、拳跛、秃头、青紫黑色红痣、肉瘤、蹄踵诸般疾状，皆要一一于验状声载，以备证验诈伪，根寻本原推勘；及有不得姓名人尸首，后有骨肉陈理者，便要验状证辨观之。今之验状，若是简略，具述不全，致妨久远照用。况验尸首，本缘非理、狱囚、军人、无主死人，则委官定验，兼官司信凭检验状推勘，何可疏略?又况验尸失当，致罪非轻。当是任者，切宜究之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十二·救死方
  • 当前页：五十三·验状说
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 验状说《洗冤集录》
  2. 验罪囚死《洗冤集录》
  3. 验诸痛《冯氏锦囊秘录》
  4. 雁《本草纲目》完整版
  5. 验中蛊毒门主论《疡医大全》
  6. 雁《本草求真》
  7. 验饮食《冯氏锦囊秘录》
  8. 雁肪《本草纲目》完整版
  9. 验眼目《冯氏锦囊秘录》
  10. 雁肪【中药大全】
  11. 验牙齿《冯氏锦囊秘录》
  12. 雁骨《本草纲目》完整版
  13. 验胸腹《冯氏锦囊秘录》
  14. 雁行气法《养生导引法》
  15. 验形察色《冯氏锦囊秘录》
  16. 雁来红《本草纲目》完整版
  17. 验形察色《冯氏锦囊秘录》
  18. 雁来红【中药大全】
  19. 验新生死诀《婴童类萃》
  20. 雁毛《本草纲目》完整版
  21. 验五脏气绝症《幼科折衷》
  22. 雁肉《本草纲目》完整版
  23. 验未埋瘗尸首《洗冤集录》
  24. 雁肉【中药大全】
  25. 验头面《冯氏锦囊秘录》
  26. 雁屎白《本草纲目》完整版
  27. 验胎法《医学心悟》
  28. 雁脂【中药大全】
  29. 验胎法《妇人大全良方》
  30. 焰爵床【中药大全】
  1. 验状说《洗冤集录》
  2. 验诸痛《冯氏锦囊秘录》
  3. 验罪囚死《洗冤集录》
  4. 验诸死证脉《古今医鉴》
  5. 雁《饮膳正要》
  6. 验中蛊毒门主论《疡医大全》
  7. 雁《食疗本草》
  8. 验指纹《儿科萃精》
  9. 雁《本草求真》
  10. 验症诀《类证治裁》
  11. 雁《本经逢原》
  12. 验证病因假设《预防医学》
  13. 雁疮候《诸病源候论》
  14. 验饮食《冯氏锦囊秘录》
  15. 雁肪《神农本草经》
  16. 验眼目《冯氏锦囊秘录》
  17. 雁肪《千金翼方》
  18. 验牙齿《冯氏锦囊秘录》
  19. 雁肪《本草经集注》
  20. 验胸腹《冯氏锦囊秘录》
  21. 雁肪《新修本草》
  22. 验形察色《冯氏锦囊秘录》
  23. 雁肪《吴普本草》
  24. 验形察色《冯氏锦囊秘录》
  25. 雁肪《本草衍义》
  26. 验新生死诀《婴童类萃》
  27. 雁肪《本草蒙筌》
  28. 验五脏气绝症《幼科折衷》
  29. 雁肪《冯氏锦囊秘录》
  30. 验未埋瘗尸首《洗冤集录》
  31. 雁肪《医学入门》


《洗冤集录》

  • 作者：宋慈 朝代：宋 年份：公元1247-1249年
  • 原序
  • 卷之一
    • 一·条令
    • 二·检覆总说上
    • 三·检覆总说下
    • 四·疑难杂说上
  • 卷之二
    • 五·疑难杂说下
    • 六·初检
    • 七·覆检
    • 八·验尸
    • 九·妇人
    • 附·小儿尸并胞胎
    • 十·四时变动
    • 十一·洗罨
    • 十二·验未埋瘗尸首
    • 十三·验坟内及屋下攒殡尸
    • 十四·验坏烂尸
    • 十五·无凭检验
    • 十六·白僵死瘁死
  • 卷之三
    • 十七·验骨
    • 十八·论沿身骨脉及要害去处
    • 十九·自缢
    • 二十·被打勒死假作自缢
    • 二十一·溺死
  • 卷之四
    • 二十二·验他物及手足伤死
    • 二十三·自刑
    • 二十四·杀伤
    • 二十五·尸首异处
    • 二十六·火死
    • 二十七·汤泼死
    • 二十八·服毒
    • 二十九·病死
    • 三十·针灸死
    • 三十一·札口词
  • 卷之五
    • 三十二·验罪囚死
    • 三十三·受杖死
    • 三十四·跌死
    • 三十五·塌压死
    • 三十六·外物压塞口鼻死
    • 三十七·硬物瘾（）〔HT〕死
    • 三十八·牛马踏死
    • 三十九·车轮拶死
    • 四十·雷震死
    • 四十一·虎咬死
    • 四十二·蛇虫伤死
    • 四十三·酒食醉饱死
    • 四十四·醉饱后筑踏内损死
    • 四十五·男子作过死
    • 四十六·遗路死
    • 四十七·死后仰卧停泊有微赤色
    • 四十八·死后虫鼠犬伤
    • 四十九·发冢
    • 五十·验邻县尸
    • 五十一·辟秽方
    • 五十二·救死方
    • 五十三·验状说
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行