序_《小儿痘疹方论》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《小儿痘疹方论》
序
在线购买《小儿痘疹方论》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

尝谓小儿病证虽多．而疮疹最为重病．何则．疮疹之病．盖初起疑似难辨．投以他药．不惟无益．抑又害之．况不言受病之状．孰知畏恶之由．父母爱子．急于救疗医者失察．用药差舛．鲜有不致夭横者．文中每思及此．恻然于心．因取家藏已验之方．集为一卷．名之曰小儿痘疹方论．刻梓流布．以广古人活幼之意．顾不韪欤．

和安郎判太医局兼翰林良医陈文中谨书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：论痘疹受病之由
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《小儿痘疹方论》
  2. 序《质疑录》
  3. 序《麻疹阐注》
  4. 序《家传女科经验摘奇》
  5. 序《中风论》
  6. 序《温病指南》
  7. 序《脉确》
  8. 序《凌临灵方》
  9. 序《神应经》
  10. 序《本草易读》
  11. 序《神应经》
  12. 序《医医小草》
  13. 序《伤寒捷诀》
  14. 序《千金食治》
  15. 序《产鉴》
  16. 序《本草衍义》
  17. 序《杂病治例》
  18. 序《证治心传》
  19. 序《正体类要》
  20. 序《外科十法》
  21. 序《医医医》
  22. 序《白喉条辨》
  23. 序《济生集》
  24. 序《神农本草经百种录》
  25. 序《幼科切要》
  26. 序《陆地仙经》
  27. 序《内外伤辨》
  28. 序《诊家枢要》
  29. 序《仙传外科集验方》
  30. 序《慎疾刍言》
  31. 序《焦氏喉科枕秘》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


论痘疹受病之由_《小儿痘疹方论》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《小儿痘疹方论》
论痘疹受病之由
在线购买《小儿痘疹方论》正版书籍

论痘疹受病之由

  • 上一页
  • 目录
  • 相关
  • 下一页

夫小儿在胎之时．乃母五脏之液所养成形也．其母不知禁戒．纵情浓味．好啖辛酸．或食毒物．其气传于胞胎之中．此毒发为疮疹．名曰三秽液毒．

○一、五脏 六腑秽液之毒．发为水泡疮．

○二、皮膜筋肉秽液之毒．发为脓血水 疮．

○三、毒既出．发为疹痘疮也．子母俱忌食葱 、薤蒜、醋酒、盐酱、獐兔、鸡犬、鱼腥等物．世俗未晓．将为发举．往往罔顾其后．误伤者多矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：论痘疹受病之由
  • 下一页：论痘疹治法
<<< 返回本书目录
  1. 论痘疹受病之由《小儿痘疹方论》
  2. 论痘疹治法《小儿痘疹方论》
  3. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  4. 论痘疹子脓泡先后顺逆《疡医大全》
  5. 论痘五不治《冯氏锦囊秘录》
  6. 论独胜散《外科理例》
  7. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  8. 论读景岳书不可专得其温补之益《吴医汇讲》
  9. 论痘后疮疡《疡医大全》
  10. 论读医书之难《知医必辨》
  11. 论痘非胎毒《医林改错》
  12. 论多骨疽《外科枢要》
  13. 论痘当投热药辨《冯氏锦囊秘录》
  14. 论恶肉《外科理例》
  15. 论痘疮根源《疡医大全》
  16. 论儿之寿夭《儿科萃精》
  17. 论痘出候《冯氏锦囊秘录》
  18. 论耳疮《外科枢要》
  19. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  20. 论发斑《原要论》
  21. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  22. 论发背《外科枢要》
  23. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  24. 论发表不远热攻里不远寒之误《质疑录》
  25. 论定死脉形候歌《疡医大全》
  26. 论发搐《原要论》
  27. 论疔疮肿《外科精义》
  28. 论发痉《外科枢要》
  29. 论疔疮《外科枢要》
  30. 论发热恶寒《伤寒发微论》
  1. 论痘疹受病之由《小儿痘疹方论》
  2. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  3. 论痘疹治法《小儿痘疹方论》
  4. 论痘痈疹毒不同《冯氏锦囊秘录》
  5. 论痘疹子脓泡先后顺逆《疡医大全》
  6. 论痘五不治《冯氏锦囊秘录》
  7. 论毒归诸脏危症《冯氏锦囊秘录》
  8. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  9. 论独胜散《外科理例》
  10. 论痘浆不是血化《医林改错》
  11. 论读景岳书不可专得其温补之益《吴医汇讲》
  12. 论痘后疮疡《疡医大全》
  13. 论读医书之难《知医必辨》
  14. 论痘非胎毒《医林改错》
  15. 论断《外科学总论》
  16. 论痘当投热药辨《冯氏锦囊秘录》
  17. 论多骨疽《外科枢要》
  18. 论痘疮根源《疡医大全》
  19. 论恶肉《外科理例》
  20. 论痘出候《冯氏锦囊秘录》
  21. 论儿之寿夭《儿科萃精》
  22. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  23. 论耳疮《外科枢要》
  24. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  25. 论发斑《原要论》
  26. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  27. 论发背《外科枢要》
  28. 论定死脉形候歌《疡医大全》
  29. 论发表不远热攻里不远寒之误《质疑录》
  30. 论定神《针灸易学》
  31. 论发搐《原要论》


论痘疹治法_《小儿痘疹方论》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《小儿痘疹方论》
论痘疹治法
在线购买《小儿痘疹方论》正版书籍

论痘疹治法

  • 上一页
  • 目录
  • 相关
  • 下一页

况小儿痘疹未出已出之间．有类伤寒之状．憎寒壮热．身体疼痛．大便黄稠．此正病也．若无他疾．不必服药．愚按痘疹．若小儿首尾平和．自有勿药之喜．盖其肠胃软弱易为虚实．故必不得已．折其太过．益其不足可也．凡疗疮疹．先分表里虚实．如表里俱实者．其疮易出易靥．表里俱虚者反是．表实里虚者．其疮易出难靥．表虚里实者亦反是．若始出一日至十日．浑身壮热．大便黄稠．乃表里俱实．其疮必光泽起发满肥．且易靥也．愚按治痘疹之法．与痈疽无异．若邪气在里而实热者．用前胡、枳壳散元气．怯而虚热者．用参四圣散．虚弱者．用紫草 木香汤．虚寒者．用参 内托散．虚寒内脱者．用木香散．若邪气在表而实热者．用麻黄甘葛汤．此要法也．余见各症．凡疮疹已出未出之间．或泻渴．或腹胀．或气促．谓之里虚．急用十一味木香散治之．愚按经云真气夺则虚．邪气胜则实．实谓邪气实而真气虚也．然倒靥泻渴等症．若喜热饮食．手足并冷．或不食呕吐者．是为阳气虚寒也．用辛热之剂补之．喜冷冻饮料食．手足不冷．或唇舌黑裂者．阳气实热也．用苦寒之剂泻之．凡疮疹已出未愈之间．不光泽．不起发．不红活．谓之表虚．急用十二味异功散治之．愚按张翼之云．吐泻少食为里虚陷伏．倒靥灰白为表虚．二者俱见．为表里俱虚．用异功散救之．甚至姜、附、灵、砂、亦可用．若止里虚．减官桂．止表虚．减肉豆蔻．若能食便闭而陷伏倒靥者为里实．轻用射干鼠粘子汤．重用前胡 枳壳散．下利吐泻能食为里实．若用食里则结痈毒．红活绽凸为表实．若用补表．则溃烂不结痂．凡痘一见斑点．便忌葛根汤．恐发得表虚也．凡痘疮已出未愈之间．不光泽．不起发．不红活．或腹胀．或泻渴．或气促．谓之表里俱虚．急用十二味异功散．送七味肉豆蔻丸治之．愚按前症．审悉表里虚寒．急用前法．缓则不救．

○一小儿出痘．不起发、红活、腹胀、泻渴．皆以为不治．施院使谓表里虚寒．用十二味异功散一剂．即起发红活．诸症顿退．又用参 内托散贯脓而靥．

○儒者薛戒甫子五岁．出痘三四日．下紫血．日数滴．至八日不止而疮不起．御医钱春林谓脾气虚寒．用木香散二剂．用丁香十一粒．人参五钱．一日服之．次日痘皆起而有脓．由是血渐止．二十余日而愈．

○一小儿起发、红活．但不时作痒．口干作渴．便血．面赤发热．先君谓肠胃有热．先用济生犀角地黄汤．加柴胡一剂．诸症渐退．形体倦怠．此邪气去而形气虚弱耳．用四君子汤．加当归、黄 、红花．二剂而安．

○一小儿痘疹赤痛．烦热作渴．或便血．或衄血．先君用犀角地黄汤而血愈．又用紫草快 汤．加黄 、芍药而愈．后疮痕色白．用四君、归、 治之而痊．

○一小儿出痘吐血．其痘赤痛如锥．或疮出血．余谓肝火炽盛．用小柴胡汤加生地一剂．随用济生犀角地黄汤一剂顿愈．又用芹菜汁而痊．

○一小儿痘疮下血而不起发．先君谓气血不足．用紫草快 汤．加参、 、归、术治之．血止疮起．但贯脓迟缓．用八珍汤倍加参、 ．数剂疮靥而根白痒．此气血虚而热也．用八珍汤二十余剂而愈．

○一小儿痘疹．大便下血．小便甚赤．疮颗色赤．发热饮冷．先君谓热毒郁滞．先用八正散一剂．后用解毒防风汤一剂顿愈．又饮芹菜汁而全痊．

○一小儿痘正发而便血．倦怠少食．作渴饮汤．余谓倦怠便血．此脾虚而不能摄血也．少食作渴．此脾虚而津液短少也．用五味异功散．加升麻、紫草．治之而愈．

○一小儿便血．腹胀困倦．发热口干饮汤．四肢逆冷．先君以为脾气虚寒不能摄血．用五味异功散．加丁香十粒．炮姜五分．二剂血止．痘贯而靥．

○一小儿七岁．患痘疮腹胀八九日矣．先君云当急补脾土．不信．仍服消毒之药．忽大便下血甚多而殁．

○一小儿作渴．泄泻．发热饮冷．唇舌皱裂．泻粪秽臭．先君以为内热所作．用前胡 枳壳散一剂稍愈．又用清凉饮加漏芦．乳母服之．儿顿安．凡小儿斑驳疹毒之病．俗言疹子．是肺胃蕴热．因时气熏发于外．状如蚊、蚤所咬．赤则十生一死．黑则十死一生．大抵遇春而生发．至夏而长成．乃阳气熏蒸．故得生成者也．脏腑调和．血气充实．则易出易靥．盖因内无冷气．外常和暖也．凡痘疹热渴．切不可与瓜、柿、蜜水等冷物．及清凉饮、消毒散等药．恐伤脾胃．则腹胀喘闷．寒战切牙而难治．盖切牙者．齿槁也．乃血气不荣．不可妄作热治．愚按前症．若兼吐泻．手足指冷者．属内虚寒而外假热也．急用木香散．如不应．用异功散．若大便不通．渴欲饮冷者．则前所禁蜜水之类．又当用矣．但宜审其热之虚实．若属虚热者．虽欲水拒之而不饮．当用人参 白术散．热渴自止．属实热者自甚．索水且喜而饮之．当以犀角磨水服．诸症即解．其后亦无余毒之患矣．北方出疹．不拘冬夏．若喜冷者．再不用药．但与水饮．无有不愈．盖北方地燥而又睡热炕故也．

○一妇人患时疫将愈更出痘．疮大起发．体倦痛甚则昏愦．烦渴饮汤．不思食．用十全大补汤及朱砂末．其痛顿止．食进体健．仍用前汤．倍加参 ．十余剂而贯脓．又数剂而愈．

○一妊妇发热作渴．遍身骨节作痛．用仙方活命饮二剂．诸症稍愈．至十一日出痘百余颗．形气甚倦．用紫草 木香散．又出少许．但口干作渴．用人参 白术散而渴止．用八珍汤．加丹皮、柴胡而贯脓．后去丹皮、柴胡．倍加参、 ．数剂而痘靥．

○一男子年将三十出痘．根窠赤痛．发热作渴．服紫草饮之类．前症益甚．痘裂出血．余用小柴胡加生地、犀角．二剂诸症顿减．又用圣济犀角地黄汤而贯脓．再用八珍汤而结痂．

○一小儿烦燥．饮冷不止．先君用济生犀角地黄汤顿愈．后渴而喜热．又用当归补血汤而痊．惟倦怠少食．用七味白术散而瘥．

○一小儿患此．饮冷不止．或痘胀痛．先君用济生犀角地黄汤．并芹菜汁而顿愈．凡痘疹出不快．多属于虚．若误谓热毒壅盛．妄用宣利之剂．致脏腑受冷．荣卫涩滞．不能运达肌肤．则疮不能起发．充满后不结实．或痂痒塌．烦燥喘渴而死．愚按前症．亦有各经热盛壅遏而出不快者．亦有毒甚痘疔而不能发起者．亦有余毒而溃痒者．当细审其因而药之．

○一小儿九岁．出痘六日．痒塌寒战．院使钱密庵用十一味木香散二剂．贯脓．用参托里散而靥．后痕白作痒．用十全大补汤而愈．

○一小儿痘疮．脓未满．面赤作痒．余谓气血虚而有热．欲用温补之剂．不信．乃服清热之药．至十三日疮痘色赤．虚烦作渴．腹痛不食．手足逆冷而殁．

○一小儿未周岁．痘疮 痛出血．哭不能已．诊其母有肝火．先用小柴胡．加山栀、生地与母服．子饮数滴顿愈．又用加味逍遥散而痊．

○一小儿出痘．内有痘疔数枚．虽挑破出黑血．热毒不解．余痘不发．皆以为不治．先君以仙方活命饮徐灌一剂．痘疔解而诸痘亦愈．

○一小儿痘疔．患在臀间．色黑大痛．挑出黑血．仍服．坚痛．皆以为不治．先君用膈蒜灸数壮．痛止．色淡而软．挑出黑血甚多．灌以活命饮．患处及诸痘贯脓而愈．凡小儿才觉伤风身热．是否痘疹．便服四味升麻 葛根汤．愚按痘疹未明而元气实者．最宜前汤．若元气虚者．又当详治．恐发得表虚而痘难出也．

○一儒者年三十余．因劳役倦怠发热．服补中益气汤数剂．发赤点以为 ．另服升麻 葛根汤一剂．更加恶寒．仍服益气汤四剂．至九日出痘甚多．余用八珍汤．加黄 、白芷、紫草四剂．至二十日脓始贯．用十全大补汤．月余而靥．凡痘疹始出．一日至五七日之间．虽身热或腹胀．足梢冷．或身热泻渴．或身热惊悸．腹胀．或身热出汗者．服十一味木香散．愚按前症属脾气虚寒假热．非此药不救．如未应．佐以六君子．专补脾气．更不应．加木香．补骨脂、肉豆蔻．兼补肾气．

○一小儿第五日不红活．至九日贯脓不满．余谓气血虚弱．用十全大补汤治之．庶无后患．不信．至脱痂痕作痒色白．至十四日而殁．

○一小儿第七日脓清不满．形气倦怠．饮食少思．大便不实．用托里散二剂．手足指冷．切牙作渴．用木香散．倍用参、 一剂．诸症顿退．又用参 四圣散四剂而愈．凡泻水谷．或白色．或淡黄．煎十一味木香散．送十味肉豆蔻丸治之．泻止者住服．不止者多服．愚按前症．若察其外症．若唇青指冷．睡而露睛．口鼻气寒．泻色青白．脾肾虚寒也．用前药六君子汤．加补骨脂、肉豆蔻．若色赤体热．睡不露睛．口鼻气热．泻色黄赤．脾土实热也．用泻黄散．

○一小儿腹胀．渴泻．气促体倦．先君以为表里俱虚．用六君子汤加归、 ．送四神丸一服．诸症顿退．疮势顿正．但脓迟而渴．仍用前汤．加归、 二剂．疮色红活．形体颇安．任其贯脓而痊．凡泻频．津液内耗．血气不荣．疮虽起发．亦不能靥也．如身温腹胀．切牙喘渴者难治．缘谷食去多．津液枯渴．饮水荡散真气．故多死矣．速与十一味木香散救之．如不应．急用十二味异功散．愚按前症．兼手足指冷．面色青白等症者．属阳气虚寒．急用木香散．阳气脱陷．用异功散．脾气虚弱．用六君子汤．血气虚弱．用八珍汤．不应．用十全大补汤．

○一小儿第九日不红活．不贯脓．云殁于十三日．陈院长谓属虚寒．用十一味木香散二剂．渐红活．贯脓．又用紫草 木香汤．及人参 白术散而愈．

○族侄孙衍庆六岁．出痘稀少．疮痂悉落．至十三日．身烦热而畏寒．手足逆冷．浓衣围火不能温．皆谓不治．余思大热而不热者．是无火也．急用人参理中汤煎服一杯．肢体顿温．更用人参 白术散调理而痊．

○一男子年二十余．发热烦燥．痘黯出血．足热腰痛．用圣济犀角地黄汤二剂而贯脓．用地黄丸料数剂而疮靥．

○一男子年将三十．出痘色紫．作渴饮水．腰痛足热耳聋．余谓肾虚之症．用加减八味丸料．煎与恣饮．热渴顿止．佐以补中益气汤．加五味．麦冬而愈．

○一小儿十二岁．出痘色黯．两足及腰热痛．便秘．咽舌干渴．引饮不绝．众谓肾虚不治．先君用加减八味丸料作大剂．煎与恣饮．至二斤．诸症悉退．又佐以补中益气．及八珍汤各十余剂而痊．凡四五日不大便．用嫩猪脂一块．以白水煮熟．切豆大与食之．令脏腑滋润．使疮痂易落．切不可妄投宣泻之药．元气内虚．则疮毒入里．多伤儿也．愚按前症．若因热内蕴．宜用射干鼠粘子汤解之．或发热作喝．或口舌生疮．或咽喉作痛．并宜用之．凡疮疹初出．两三日至十三日．当忌外人及卒暴风寒秽恶之气．轻者三次出．大小不一．头面稀少．眼中无根．窠红肥满光泽也．重者一齐出．如蚕种灰白色．稠密泻渴．身温腹胀．头温足冷也．轻变重者犯房室．不忌口．先曾泻饮冷水．饵凉药也．重变轻者避风寒．常和暖．大便稠也．愚按丹溪先生云．痘疹密则毒甚．用人参败毒散、犀角地黄汤．或以凉药解之．虽数帖亦不妨．

○一小儿痘疹甚密．至九日贯脓不满．色不红活．或云当殁于十二日．余以为气血虚弱．用八珍汤内加糯米百粒．数剂．至十五日．脓完色正．结痂而愈．

○一小儿五岁．出痘密而色白．属虚弱也．始末悉．用补托之药而安．旬余．饮食过多．忽作呕吐．面白兼青．目唇牵动．先君以为慢脾风症．用五味异功散．加升麻、柴胡．不信．翌日手足时搐．服煎药而不应．急加木香、干姜．二剂而愈．

○一小儿第五日矣．稠密色黑．烦躁喜冷．先君以为火极似水．令恣饮芹汁．烦热顿止．乃以地黄丸料服之．至二十余日而愈．凡身热发烦渴者．宜用六味人参麦门冬散治之．如不应．用七味人参 白术散．愚按前症．若渴而饮冷者．脾胃实热．宜用麦门冬散．若渴而饮汤者．气虚热渴．宜用白术散．若大渴引饮．面赤．血虚发躁也．用当归补血汤．凡痘疹欲靥已靥之间．而忽不能靥．兼腹胀烦渴者．急用十一味木香散．愚按前症．若兼恶寒．或四肢冷．疮毒去而脾胃虚寒也．宜用前药．若十指逆冷、切牙等症．阳气脱陷也．用十二味异功散．脾气虚陷用六君．加川芎、当归、黄 主之．

○一小儿九岁出痘．第七日发热烦躁．不贯脓．色灰白．寒战切牙．泻渴腹胀．手足冷．时仲夏饮沸汤而不热．腹中阴冷．先用木香散二剂益甚．用异功散一剂顿安．又用六君子加附子三分．二剂后用调补之剂．至十四日而愈．凡痘疮欲靥已靥之间．忽头面温．足指冷．或腹胀泻渴气促者．急服十二味异功散．若十一二日．当靥不靥．身不壮热．闷乱不宁．卧则哽气烦渴啮牙者．急用十二味异功散加归术．以救阴阳表里．凡痘疮已靥．烦渴不止．或头温足冷．或腹胀．或泻．或切牙．多致难愈．急用十一味木香散以救之．已上之症．若误用蜜水生冷之物．则转加热渴而死．愚按前症．属脾胃亏损．内真寒而外假热耳．非温补不救．如前药未应．用十全大补汤．加附子以纯补之．

○一小儿头生一疖．出脓将愈．忽疖间肿胀．发痘二十余颗．遍身赤点．用快 汤而渐出．用紫草散倍加参、 而出完．用托里消毒散而脓贯．用托里散而疮靥．

○一小儿痘已靥．其痕色赤而错纵．日食粥七八碗．作渴面赤．先用白术散二剂．渴减五六．粥减太半．又用四君加芜荑、黄连二剂．痕平色退．乃用八珍汤．加芜荑、山栀而痊．

○一小儿痘疮愈后泄泻．饮食不化．此脾肾气虚．用六君加补骨脂、肉豆蔻治之而愈．

○一小儿痘疮将愈．患泄泻．侵晨为甚．饮食不化．属脾肾虚也．朝用补中益气汤．夕用二神丸而愈．凡身壮热．经日不除．如无他症．用六味柴胡麦门冬散治之．热退即止．如不愈．服七味人参 白术散．愚按前症．若肝胆热毒．用柴胡麦门冬散．若肝经血虚．用四物汤．加黄 、柴胡．若中气虚热．用人参 白术散．一男子患痘疮．作痛．发热不止．其势可畏．皆以为不起．施银台用消毒救苦汤治之．诸症顿退．予先用仙方活命饮．痛全止．又用八珍汤．加紫草三钱．四剂贯脓而靥．

○一小儿患痘．稠密大痛．发热．势甚危急．先君用消毒救苦汤一剂．安卧良久．遍身出小痘．顿消．再剂贯脓而靥．凡身壮热．大便坚实．或口舌生疮．咽喉肿痛．皆疮毒未尽．用四味射干鼠粘子汤．如不应．用七味人参 白术散．愚按前症．若壮热饮冷．属热毒在表．宜用前汤．若兼大便不通．属热毒在内．少用四顺清凉饮．若热毒既去．胃气虚而发热．用七味人参 白术散．若因阴血亏损而发热．用四物汤．

○一小儿六岁患痘．第七日根颗赤痛．大便秘结．小便赤涩．烦躁饮冷．或用清凉解毒之剂．未应．钱密庵以为热毒内蕴．用四顺清凉饮一剂．并猪胆汁导下结粪而安．又用犀角地黄汤．其痘自靥．

○一小儿痘疮．发热作渴． 赤胀痛．大便秘结．先用四顺清凉饮一剂．诸症顿退．又用四味鼠粘子汤一剂．诸症全退．再用紫草汤而贯脓．用消毒饮而痘靥．

○一小儿痘愈而声喑．面赤．足心发热．小便赤少．先君以为肾经虚热．用六味地黄丸、补中益气汤而愈．其时患是症．用清热解毒者俱不起．

○一小儿十一岁患痘．第四日根盘红活起发．因痛甚不止．至七日．形气甚倦．痘色淡而欲陷．此因痛盛而伤元气也．先用仙方活命饮一剂而痛止．再用八珍汤而贯靥．凡风热咳嗽．咽膈不利．用三味桔梗 甘草 防风汤治之．如不应．用七味人参 白术散主之．愚按前症．如痘热内作．宜用桔梗 甘草 防风汤．如兼痰热咳嗽．佐以抱龙丸．若气虚痰涎壅上．宜用人参 白术散．以补脾肺．

○一小儿痘疮十二日．患咳嗽十余日不愈．所服皆发表化痰．余曰．此脾肺气虚．复伤真气而变肺痈也．不信．仍服前药．果吐脓血．用桔梗汤而愈．

○一小儿痘将愈．咳嗽．面色黄白．嗽甚则赤．用五味异功散调补而愈．凡涕唾稠粘．身热鼻干．大便如常．小便黄赤．用十六味人参清膈散．如不应．用七味人参 白术散．愚按前症．属脾肺蕴热．痘邪为患．用清膈散解散邪气．若脾肺虚热．不能司摄．用人参 白术散调补中气．

○一小儿痘赤壮热．咳嗽痰甚．烦热作渴．用人参清膈散一剂．诸症顿退．日用芹菜汁．旬余而靥．

○一小儿痘疮．狂喘躁热．作渴饮冷．痰涎不利．先君用十六味清膈散、犀角地黄汤各一剂顿愈．又用当归补血汤而愈．

○一小儿痘赤狂喘．大便不利．先君以犀角地黄汤、芹菜汁而痊．

○一小儿痘愈后．涕唾口干．饮汤鼻塞．或腹作胀．先用白术散二剂．后用六君子汤而愈．凡痰实壮热．胸中烦闷．大便坚实．卧则喘急．速用五味前胡 枳壳汤治之．愚按前症．若因肠胃蕴热．宜急用前汤．缓则热毒延内．多致有误．

○一小儿患痘赤痛．痰喘作渴．大便不利．钱密庵用前胡 枳壳散一剂．诸症顿退．又用济生犀角地黄汤二剂．月余而愈．

○一小儿第八日．根颗赤肿．胀痛作渴．大便下黑血．烦渴．痰喘．饮冷．呻吟求治．施银台以为血热．毒蓄于内．用圣济犀角地黄汤一剂．诸症悉退．又用消毒丸．及化班汤而愈．

○一小儿痘根色赤．作痛发热．口渴喜冷．大便坚实．用清凉饮一剂．痛热少减．再剂便利渴止．却用圣济犀角地黄汤而安．用芹菜汁而靥．

○一小儿痘根色赤．作痛．热渴喜饮冷水．大便不利．先用五味前胡 枳壳散．大便利而热渴减．又用圣济犀角地黄汤而安．用芹菜汁而靥．

○一小儿大便不利．小便赤涩．作渴饮冷．先君用凉膈散一剂渐愈．又用济生犀角地黄汤．及芹菜汁而痊．若乳母有肝火．儿患此症．必用加味逍遥．加黄芩、犀角．兼治其母．

○一小儿痘已愈而痕赤作痛．内热作渴．二便不利．先君用济生犀角地黄汤．及芹菜汁而痊．后用四物黄 而安．

○一小儿痘痕白．或时痒．作渴饮汤．大便稀溏．先君用五味异功散．加当归、黄 而瘥．

○一小儿豆痕白．时或痒．先君以为气血俱虚．用八珍汤补之．不信．自用解毒之剂后．卒变慢脾风而殁．惜哉．凡饮冰雪不知寒者．阳盛阴虚也．饮沸得不知热者．阴盛阳虚也．阳盛则补阴．木香散加丁香、官桂．阴盛则补阳．异功散加木香、当归每一两药．共加一钱．愚按阳盛者．当用清凉饮以补阴．阴盛者当用异功散以补阳．须审的实而用．若或少差．死在反掌．前云乃传写之误．凡痘疮首尾．若误饮冷水．疮靥之后．其痂迟落．或生痈肿．或成疳蚀．盖脾胃属土而主肌肉．水湿所伤．则津液衰少．荣卫涩滞．不能周流．故疮痂迟落而生痈肿．愚按痘痈之类．属血热未解而内作．外邪搏于肌肤之间．或余毒蕴结．经络轻则肌表津淫瘙痒．重则肢节壅肿作痛．若余毒炽盛．先用仙方活命饮以解其毒．却用托里消毒散．毒瓦斯将尽．用四君、归、 、以补托元气．大凡痘疮始末．皆系脾胃之气所主．若饮食药饵失宜．多致变症．故凡饮食少思．内热晡热者．属脾胃气虚血弱．佐以四君、芎、归、黄 、升麻．若饮食如常．发热作痛者．属气血亏弱．余毒为患．佐以射干鼠粘子汤．若饮食如常．发热作痛．大便秘结者．属热毒内蕴．用大连翘饮．如不应．仙方活命饮．若根赤而作痒．血虚也．四物加牡丹皮．色白而作痒．血虚也．四君加当归、芍药．色赤而作痛．血热也．四物加连翘、金银花．肿而不溃．血气虚也．用托里消毒散．溃而不愈．脾气虚也．用六君子汤．

○一小儿痘毒蚀陷．敷以雄黄散．及服加味解毒散而愈．

○一小儿痘毒．遍身腐溃．脓水淋漓．以经霜茅草研末．铺于寝席．更服九味解毒散顿愈．用神效当归膏敷之而痊．

○一小儿痘毒后．腿膝肿痛．此脾肾虚而毒流注．先用活命饮四剂．肿痛顿减．再用补中益气汤．及六味地黄丸而痊．

○一小儿腿膝肿溃而脓水不止．内热晡热．体倦肌瘦．先君以为元气复伤．用补阴八珍汤、六味丸．三月余而愈．

○一小儿痘已愈．两目昏闭．先君用鼠粘子汤．加山栀、龙胆草、犀角、目开而有赤白翳．佐以蛇蜕散．外用二粉散寻愈．凡疮疹已靥未愈之间．五脏未实．肌肉尚虚．血气未复．被风邪相搏．则津液涩滞．遂成疳蚀．宜用雄黄散、绵茧散等药治之．久而不愈则溃．多治不起．愚按前症．属足阳明胃经．其方解毒杀虫之剂．若毒发于外．元气未伤者．用之多效．若胃气伤损．邪火上炎者．用芜荑汤、六味丸．若赤痛者．用小柴胡汤．加生地黄．肝脾疳症．必用四味肥儿丸．及人参 白术散．更佐以九味芦荟丸．

○一女子痘痂将脱．因其秽气．以汤浴已．而身热如炙．四肢强直如发痉然．此腠理开泄．热毒乘虚而入．用十全大补汤一剂顿安．

○一小儿痘出甚密．先四肢患毒脓溃而愈．后口患疳．涎蚀牙龈．先用大芜荑汤、活命饮各一剂．又用清胃散加犀角．及蝉蜍丸而愈．后发热作渴．口中作痛．服蝉蜍丸．搽人中黄而安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论痘疹受病之由
  • 当前页：论痘疹治法
  • 下一页：类集痘疹已效名方
<<< 返回本书目录
  1. 论痘疹治法《小儿痘疹方论》
  2. 论痘疹子脓泡先后顺逆《疡医大全》
  3. 论痘疹受病之由《小儿痘疹方论》
  4. 论独胜散《外科理例》
  5. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  6. 论读景岳书不可专得其温补之益《吴医汇讲》
  7. 论痘五不治《冯氏锦囊秘录》
  8. 论读医书之难《知医必辨》
  9. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  10. 论多骨疽《外科枢要》
  11. 论痘后疮疡《疡医大全》
  12. 论恶肉《外科理例》
  13. 论痘非胎毒《医林改错》
  14. 论儿之寿夭《儿科萃精》
  15. 论痘当投热药辨《冯氏锦囊秘录》
  16. 论耳疮《外科枢要》
  17. 论痘疮根源《疡医大全》
  18. 论发斑《原要论》
  19. 论痘出候《冯氏锦囊秘录》
  20. 论发背《外科枢要》
  21. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  22. 论发表不远热攻里不远寒之误《质疑录》
  23. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  24. 论发搐《原要论》
  25. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  26. 论发痉《外科枢要》
  27. 论定死脉形候歌《疡医大全》
  28. 论发热恶寒《伤寒发微论》
  29. 论疔疮肿《外科精义》
  30. 论发热三朝生死诀《疡医大全》
  1. 论痘疹治法《小儿痘疹方论》
  2. 论痘疹受病之由《小儿痘疹方论》
  3. 论痘疹子脓泡先后顺逆《疡医大全》
  4. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  5. 论毒归诸脏危症《冯氏锦囊秘录》
  6. 论痘痈疹毒不同《冯氏锦囊秘录》
  7. 论独胜散《外科理例》
  8. 论痘五不治《冯氏锦囊秘录》
  9. 论读景岳书不可专得其温补之益《吴医汇讲》
  10. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  11. 论读医书之难《知医必辨》
  12. 论痘浆不是血化《医林改错》
  13. 论断《外科学总论》
  14. 论痘后疮疡《疡医大全》
  15. 论多骨疽《外科枢要》
  16. 论痘非胎毒《医林改错》
  17. 论恶肉《外科理例》
  18. 论痘当投热药辨《冯氏锦囊秘录》
  19. 论儿之寿夭《儿科萃精》
  20. 论痘疮根源《疡医大全》
  21. 论耳疮《外科枢要》
  22. 论痘出候《冯氏锦囊秘录》
  23. 论发斑《原要论》
  24. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  25. 论发背《外科枢要》
  26. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  27. 论发表不远热攻里不远寒之误《质疑录》
  28. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  29. 论发搐《原要论》
  30. 论定死脉形候歌《疡医大全》
  31. 论发疮《温热经纬》


类集痘疹已效名方_《小儿痘疹方论》_中医儿科_【岐黄之术】

类集痘疹已效名方

类集痘疹已效名方

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根麦门冬散 治小儿热毒斑疹．头痛壮热．心神烦闷．葛根（三钱） 麦门冬（去心四钱） 人参（二钱） 石膏（半两） 川升麻 甘草 茯苓（各二钱） 赤芍药（一钱）

上为粗散．每服三钱．水一大盏．煎至六分．去滓．徐徐温服．不拘时．量大小增减．愚按前方．足阳明胃经之药也．外除表邪．内清胃火．兼补元气．若非发热作渴．表里有热者．不可用．若表里俱虚．而发热作渴者．宜用人参麦门冬散．

生地黄散 治小儿 疹身热．口干咳嗽心烦者．生地黄（半两） 麦门冬（去心三钱） 杏仁 款冬花 陈皮（各二钱） 甘草（二钱半炙）

上为粗散．每服三钱．水一大盏．煎至六分．去滓．徐徐温服．不拘时．量大小加减．愚按前方．若肺经有热者．宜用此方．若痰气上壅．佐以抱龙丸．

惺惺散（七味） 治小儿风热疮疹．时气．头痛壮热．目涩多睡．咳嗽喘促．桔梗（炒） 真细辛 人参 甘草 白茯苓 真川芎 白术（各一两）

上为粗散．每服三钱．水一大盏．薄荷五叶．生姜三片．同煎至六分．去滓．徐徐温服．不拘时候．量大小加减．愚按前症方．若表虚风热所乘而致诸症者．宜用此药．若表实内热相搏而致诸症者．宜用升麻 葛根汤．若兼作渴饮冷者．须用葛根麦门冬散．大凡疮疹未出已出之间．多增寒壮热．身体疼痛．大便黄稠．此正病也．若无他疾．不必服药．

四味升麻 葛根汤 治初发热．痘疹未明．宜用此汤以散之．白芍药（炒） 川升麻（一两） 甘草 葛根（一两半）

上为粗散．每服三钱．水一大盏．煎至六分．去滓．不拘时．徐徐温服．愚按前方．胃经发表之剂．表实而热毒壅滞于肌肉者．须用此药以疏泄之．恐虚其表而痘毒不能托出也．

十一味异功散

木香 大腹皮 人参 桂心 赤茯苓 青皮 前胡 诃梨勒（姜制） 半夏（姜制） 丁香 甘草（炙各三钱）

上为粗散．每服三钱．水一大盏．生姜三片同煎至六分．去滓．空心温服．量大小以意加减．愚按前方．治痘疮已出未愈之间．其疮不光泽．不起发．不红活．或已出一日至五七日间．或泄泻作渴．或肚腹作胀．气促作喘．或身虽热而腹胀．足指冷．或身热作渴．或身热而惊悸腹胀．或身热汗出不止．或气急寒战．切牙．或渴而饮水愈渴．或疮欲靥而不靥．或疮痂欲落不落．而反腹胀渴泻．足指寒冷．或惊悸寒战切牙．此脾胃终变虚寒．津液衰少．此发内经微止．阴阳蕴奥．非神于术者．岂能言哉．前症乃阳气内虚寒而外假热．如痈疽脾胃亏损．诸脏虚寒之败症．急用前散以救胃气．亦有可生者．

十二味异功散

木香（三钱半） 官桂（二钱去粗皮） 当归（三钱半） 人参（二钱半） 茯苓（一钱）

陈皮 浓朴（二钱半姜制） 白术（二钱） 半夏（姜制一钱） 丁香 肉豆蔻（二钱半） 附子（泡去皮一钱半）

上为粗散．每服三钱．水一大盏半．生姜五片．肥枣三枚．煎至六分．去滓．空心温服．三岁儿作三服．五岁儿作两服．一周两岁儿作三五服．病有大小．以意加减．此药家传五世．累经效验．愚按前方．治痘疮已出未出．不起发．不光泽．不红活．谓之表虚．宜用此药治之．若已出未愈．疮不光泽．或不起发．不红活．或腹胀作渴．泄泻气促．谓之表里虚寒．急用此药送豆蔻丸．或十一日间不靥．壮热．闷乱不宁．卧则烦渴．切牙．手足指冷．数饮沸汤而不热．围火重衾而仍寒．悉属表里虚寒也．王太仆云．大寒而盛．热之不热．是无火也．当益其心火．急用前药．以回其阳．亦有生者．

肉豆蔻丸（七味） 治泻水谷．或白或淡黄．不能止者．木香 缩砂仁（二钱） 白龙骨（半两） 诃子肉（半两） 赤石脂（七钱半） 枯白矾（七钱半） 肉豆蔻（半两）

上为细末．稠面糊为丸．如黍米大．一周岁儿．每服三五十丸．三岁儿服百丸．温米饮下．泻甚者．煎木香散．或异功散送下．泻止住服．不止多服．愚按前方．治阳气虚寒．肠滑泄泻之涩剂．盖肾主大便．若因肾气不固而致前症者．宜用木香散送四神丸．如不应．急煎六君子汤送四神丸补之．盖豆蔻丸涩滞之功多．补益之功少也．

人参麦门冬散 治痘疮微渴（一名麦门冬散）

麦门冬（一两） 人参 甘草（炙） 陈皮 白术（半两） 浓朴（姜制各半两）

上为粗散．每服三钱．水一大盏．煎至六分．去滓．徐徐温服．不拘时．量大小加减．愚按前方．若痘疮热毒．气虚作渴．宜用之．若因气虚弱作渴．用人参 白术散．

消毒散 治痘疮六七日间．身壮热．不大便．其脉紧盛者．用此药以微利之．（一名消毒饮）

牛蒡子（四两炒杵） 荆芥穗 甘草（炙各一两）

上为粗散．每服三钱．水一大盏．煎至八分．去滓．不拘时．徐徐温服．愚按前方．若毒在肌肉．尚未能尽发而致斯症．脉浮而紧者．最宜此药．疏解其毒．若痘顿轻．脉沉而紧者．毒在脏腑．宜用前胡、枳壳疏通．以绝其源．其痘尤轻．

柴胡麦门冬散 治痘疮壮热．经日不止．更无他症．此药治之．（即六味柴胡麦门冬散）

柴胡（二钱半） 龙胆草（炒一钱） 麦门冬（三钱） 甘草（炙） 人参 黑参（各一钱半）

上为粗散．每服三钱．水一大盏．煎至六分．去滓．不拘时．徐徐服．量大小加减．愚按前方．若痘疮表热．根盘色赤． 痛．作渴饮冷．或两目作痛．或素有肝火而患痘疮者．尤宜用之．

射干鼠粘子汤 治痘疮壮热．大便坚实．或口舌生疮．咽喉肿痛．皆余毒所致．鼠粘子（四两炒杵） 甘草（炙） 升麻 射干（各一两）

上为粗散．每服三钱．水一大盏．煎至六分．去滓．徐徐温服．愚按前方．若痘疮初出．发热 痛．根盘赤盛．或咽喉口舌疼痛．作渴饮引者宜用．若因胃气虚弱发热而致前症者．宜用人参麦门冬散．

桔梗 甘草 防风汤 治风热咽喉不利．桔梗（炒） 甘草（炙） 防风（各等分）

上为粗散．每服三钱．水一大盏．煎至六分．去滓．徐徐温服．量大小加减．愚按前方．若上焦风热．或痰涎上攻咽喉．下利．或口舌生疮．作渴引饮者．须用此药．发散解毒．痘虽出．亦在轻浅．

人参清膈散 治涕唾稠粘．身热鼻干．大便如常．小便黄赤．宜用此方治之．人参 柴胡 当归 芍药 知母（炒） 桑白皮 白术（炒） 黄 （炒） 紫菀 地骨皮 茯苓 甘草 桔梗（炒各一两） 黄芩（半两） 石膏 滑石（各一两半）

上为粗末．每服三钱．水一大盏．生姜三片同煎至六分．去滓．不拘时．徐徐温服．量大小加减．愚按前症．即痈疽因热毒蕴结于脏腑经络之间者．当用此药疏导托里．调和荣卫．使邪气退则元气不伤．而痘疮易愈也．

前胡 枳壳散 治痰实壮热．胸中烦闷．大便坚实．卧则喘急．前胡（一两） 枳壳 赤茯苓 大黄 甘草（炙各半两）

上为粗散．每服三钱．水一大盏．煎至六分．去滓．不拘时．量大小加减．如身温脉微并泻者．不可服．愚按前症．若属肺胃实热．气郁痰滞．大便秘结．小便赤涩．烦渴饮冷．身热脉数者宜用之．以表散外邪．疏通五内．使邪气不壅滞．且痘疮轻而易愈也．

人参 白术散 治痘疮已靥．身热不退．此药清神生津．除烦止渴．人参 白术 藿香叶 木香 甘草 白茯苓（六味各一两） 干葛（二两）

上为粗散．每服三钱．水一大盏．煎至六分．去滓．不拘时．徐徐服．愚按前症．若痘疮已靥身热．或津液少而口干引饮者．胃气虚弱也．宜用人参 白术散．若腹胀泄泻．口干足指寒冷者．脾气虚寒也．宜用十一味木香散．若形寒恶寒．呕吐不食．腹胀泻渴等症．乃脾气虚寒下陷也．用六君子加升麻、姜桂．如不应．急加丁香．若发热烦燥．身热恶衣．属血脱发躁．用当归补血汤．大凡痘疮．若脾气虚弱出不快者．误以为热毒壅盛．用凉药宣利解散．致脾胃受伤．元气愈虚．使疮不起发．不充满．不结靥．不成痂．而痒塌烦躁喘渴．死者多矣．凡痘疮首尾不宜与水．则疮靥之后．其痂落迟．或生痈肿．治失其法．必成疳蚀疮．血水不绝．甚则面黄唇白．多致难愈．盖脾胃属土．而主肌肉故也．

韶粉散 治小儿痘疮才愈．而毒瓦斯尚未全散．疮痂虽落．其瘢犹黯．或凹凸肉起．当用此药涂之．韶粉（一两） 轻粉（一钱）

上研和．入炼猪脂油拌匀如膏．薄涂疮瘢上．如痘痂欲落不落．当用此方．羊 骨髓（一两）

上炼入轻粉一钱．研成白膏．瓷合盛之．涂疮上．

○如痘疮痒．误搔成疮．及疮痂欲落不落．用上等白蜜涂之．其痂自落．亦无紫黑瘢痕．神妙．愚按前症．若痘疮痕赤而作痒．属血虚而有热也．佐以四物、牡丹皮．若痕白而作痒．气虚而有热也．佐以四君、芎归．疮痂欲落不落者．脾经血气虚．八珍汤．若发热而大便秘结者．肠胃内热也．犀角消毒丸．发热而大便调和者．肺胃热也．麦门冬散．脓水淋漓者．肌表热也．用败草散敷之．

雄黄散 治小儿因痘疮．牙龈生疳蚀疮．雄黄（一钱） 铜绿（二钱）

上二味同研极细．量疮大小干糁．

绵茧散 治小儿因痘疮余毒．肢体节HT 上有疳蚀疮．脓水不绝．出蛾绵茧（不拘多少）

上用生白矾捶碎．实茧内．以炭火烧矾汁．干．取出为末．干贴疳疮口内．如肿 作痛．更服活命饮．愚按雄黄散．清肝杀虫解毒．外治之方也．其症所感之经．与所致之因．各有不同．若因手足阳明经蕴热所致者．用犀角消毒散．若因脾经疳热者．用大芜荑汤．若因肾经虚热者．用地黄丸．若因肝经疳热者．用芜荑汤送大芦荟丸．

○其绵茧散总治疮毒．脓水淋漓．收敛之外剂．若果系内无余毒而未痊者．宜用敛之．若因血气虚而不敛．宜用托里散．若发热肿痛．大便不结．用仙方活命饮．更以隔蒜灸法．若肿痛作渴．大便秘结．用四顺清凉饮．若大便已通．肿痛未退．仍用活命饮．若发热倦怠．大便调和．用八珍汤加犀角．如疳蚀未应．急用隔蒜灸．若发热口干．肢体倦怠．用八珍汤加黄．若饮食少思．肢体倦怠．用五味异功散加当归．若脓水不绝而发热．用四物、参、 、丹皮．若脓水不绝而恶寒．用四君、归、 ．恶寒发热者．用八珍、黄 ．若乳母肝经血虚发热．用加味逍遥散．若肝经因怒发热．用加味小柴胡汤．（若肝经因郁发热．用加味归脾汤．仍参前痘疮首尾误饮水证．）

谷精草散 治小儿痘疮已靥．眼目翳膜．遮障瞳人．瘾涩泪出久而不退．或十二三日．疮痂已落．其疮瘢犹黯．或凹或凸．此肌肉尚嫩．不可澡浴．及食炙爆辛辣有毒之物．恐热毒熏于肝膈．目生翳障．若不能守禁而致患者．须用此治之．谷精草（一两） 生蛤粉（二两）

上为细末．以 猪肝一叶．用竹刀批片．糁药在内．用草绳缚定．入瓷器内．量用水慢火煮熟．令儿食之．愚按前症．若痘疮愈后．余毒入于肝经而作痛者．宜用此方．羊肝散亦效．若肝经热毒．眼睛作痛．佐以小柴胡汤．加生地黄．或犀角地黄汤．

解毒汤 治一切热毒肿痛．或风热搔痒脾胃．黄连（三分） 金银花 连翘（各五分）

上水煎服．愚按前症．当审其脏腑部分．及各随所因而治之．若在乳下．必当兼治其母．

参汤散 治水痘地骨皮（半分炒） 麻黄（一分去节） 人参（一分） 滑石（半分） 大黄（一分湿纸煨熟） 知母 羌活（各一分） 甜葶苈（一分用湿纸炒） 甘草（炙半分）

上为末．每服半钱．水一小盏．入小麦七粒同煎．至十数沸．每服三五匙．不可多服．愚按前方．发表散邪．疏通内热之峻剂．若遍身作痛．壮热烦躁．作渴饮冷．大便秘结．小便涩滞．喘嗽等症．宜用此方．或前胡 枳壳散．然水痘多属表邢．若但发热饮引．小便赤色者．当用升麻 葛根汤．如无他症．不必用药也．上小儿疮疹．无正方论．虽有王谭钱氏之书．止见其方．未见其源．疗之者往往以药宣利解散．因耗伤真气．遂至不救者多矣．深可痛悯．文中今将祖父秘传方论集为一卷．盖守此方三十余年．全活者甚众．百不失一．今合广其传．使患者无枉夭之祸．医者有活人之功．此仆之夙心也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论痘疹治法
  • 当前页：类集痘疹已效名方
  • 下一页：附方
<<< 返回本书目录
  1. 类集痘疹已效名方《小儿痘疹方论》
  2. 类戒断反应【疾病症状】
  3. 类固醇肌病【疾病大全】
  4. 类惊概要《儿科要略》
  5. 类固醇后脂膜炎【疾病大全】
  6. 类疟《产宝》
  7. 类固醇5α-还原酶2缺乏综合征【疾病大全】
  8. 类疟及寒热往来论《妇科秘书》
  9. 类疯痧《痧胀玉衡》
  10. 类疟及寒热往来论《胎产心法》
  11. 类风湿因子（RF）《常用化验值及意义》
  12. 类偏狂【疾病症状】
  13. 类风湿性关节炎肾损害【疾病大全】
  14. 类破伤风《景岳全书》
  15. 类风湿性关节炎的肾损害【疾病大全】
  16. 类破伤风《外科大成》
  17. 类风湿性关节炎(Rheumatoid Arthritis)《风湿病学》
  18. 类破伤风《证治准绳·疡医》
  19. 类风湿性关节炎【中药主治】
  20. 类人猿型骨盆【疾病症状】
  21. 类风湿性关节炎【疾病大全】
  22. 类伤寒《产宝》
  23. 类风湿性关节炎《赵绍琴临证验案精选》
  24. 类伤寒辨《伤寒指掌》
  25. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  26. 类伤寒病篇《圆运动的古中医学》
  27. 类风湿性关节炎《病理学》
  28. 类伤寒六症《伤寒括要》
  29. 类风湿关节炎【疾病症状】
  30. 类伤寒四证（痰证、食积、虚烦、香港脚）-伤寒门（下）《古今医统大全》
  1. 类集痘疹已效名方《小儿痘疹方论》
  2. 类固醇激素作用机制枣基因表达学说《生理学》
  3. 类惊概要《儿科要略》
  4. 类固醇激素《细胞和分子免疫学》
  5. 类痉《傅青主女科》
  6. 类固醇分泌细胞《组织学与胚胎学》
  7. 类疟《傅青主女科》
  8. 类固醇（甾体）激素《生理学》
  9. 类疟《产宝》
  10. 类固醇《病理生理学》
  11. 类疟及寒热往来论《胎产心法》
  12. 类杆菌属《医学微生物学》
  13. 类疟及寒热往来论《妇科秘书》
  14. 类疯痧《痧胀玉衡》
  15. 类破伤风《景岳全书》
  16. 类风湿因子（Rheumatoidfactor）的检测《实用免疫细胞与核酸》
  17. 类破伤风《中医词典》
  18. 类风湿因子《常用化验值及意义》
  19. 类破伤风《证治准绳·疡医》
  20. 类风湿因子《免疫学和免疫学检验》
  21. 类破伤风《外科大成》
  22. 类风湿性脊柱炎《中医伤科按摩学》
  23. 类伤寒《中医词典》
  24. 类风湿性关节炎《风湿病学》
  25. 类伤寒《产宝》
  26. 类风湿性关节炎《病理学》
  27. 类伤寒《医述》
  28. 类风湿性关节炎《赵绍琴临证验案精选》
  29. 类伤寒辨《伤寒指掌》
  30. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  31. 类伤寒二阳症《傅青主女科》


附方_《小儿痘疹方论》_中医儿科_【岐黄之术】

附方

附方

  • 上一页
  • 目录
  • 相关
  • 下一页

三痘饮 治天行痘疮．始觉即服之．多者必少．少者不出等症．小赤豆 黑豆 绿豆 甘草节（五钱）

上水煎熟．任儿食之七日．自不发．

紫草木通汤 治痘疹出不快．紫草 人参 木通 茯苓 糯米（各等分） 甘草（减半）

上每二钱．水煎服．

升均汤 治痘疮已出不匀．或吐呕发热作渴．升麻 干葛 芍药（炒） 人参 白术（炒） 茯苓 甘草 紫草（如无红花代之）

上每服三五钱．姜水煎．

参 内托散 治痘疮里虚发痒．或不溃脓．或为倒靥等症．人参 黄 （炒） 当归 川芎 浓朴（姜制） 防风 桔梗（炒） 白芷 官桂 紫草 木香 甘草

上入糯米一撮．水煎服．仍量儿加减．

紫草快班汤 治痘疹血气不足．不能发出．色不红活等症．（即紫草汤）

紫草 人参 白术 茯苓 当归 川芎 芍药 木通 甘草 糯米

上每服二钱．水煎．

人参胃爱散 治痘疮已发未发．吐泻不止．不思饮食等症．人参 藿香 紫苏 木瓜 丁香 茯苓 甘草 糯米

上每服三钱．姜枣水煎．

紫草 木香汤 治痘疮里虚．痒塌黑陷．闷乱．紫草 木香 茯苓 白术 人参 甘草（炒） 糯米

上每服三钱．水煎．

大如圣饮子 治疮疹 痘．毒攻咽嗌．肿痛热渴．或成肿毒不消等症．桔梗 甘草 鼠粘子 麦门冬（五钱）

上每服二钱．水煎．

四圣散 治痘疹出不快．及倒靥．紫草茸 木通 甘草（炙） 枳壳（麸炒） 黄 （各等分）

上每服二钱．水煎．

独圣散 治痘疮倒靥陷伏．用穿山甲取前足嘴上者．烧存性为末．以木香汤入少酒服之．

快透散 治痘疮出不快等症．紫草 蝉蜕 木通 芍药 甘草（炙各等分）

上每服二钱．水煎．愚按海藏先生云．身后出不快．足太阳经也．用荆芥、甘草、防风．身前出不快．手阳明经也．用升麻 葛根汤．四肢出不快．足阳明经也．用防风芍药甘草汤．此皆解毒升发之剂也．不可不知．

鼠粘子汤 治 疹稠密身热等症．鼠粘子（炒） 当归 甘草（炙各一钱） 柴胡 连翘 黄芩 黄 （各一钱半） 地骨皮（二钱）

右每服二钱．水煎．

紫草散 治痘疹黑陷．气血虚弱．疮疹不起．紫草 甘草 黄 （炙） 糯米（各一钱半）

上水煎服．

益元散 治痘疹初起．烦躁作渴等症．滑石（六钱） 甘草（一两）

上各另为末．每服五六分．白汤送下．

活血散 治痘疹血虚．热已出未尽烦躁不宁．腹疼．白芍药（一两酒炒）

上为末．每服一匙．糯米汤调下．荔枝汤亦可．对四君子汤．加归、 ．名参归活血散．

参 四圣散 治痘疹有热出至六七日．不能长．不生脓．或作痒．人参 黄 （炒） 白术（炒） 茯苓 当归 芍药 川芎（各五分） 紫草（如无红花代之）木通 防风（各三分） 糯米（二百粒）

上水一盏．煎半盏．徐徐服．

人参透肌饮 治痘疮虚而有热．虽能出快．长不齐整．隐于肌肤间者．人参 紫草（如无红花代之） 白术 茯苓 当归 芍药 木通 蝉蜕 甘草 糯米（各等分）

上每服三钱．水一盏煎半．徐徐服．

大连翘饮 治积热．大小便不利．及痘后余毒不解．肢体患疮或丹瘤．游走不止．连翘 瞿麦 荆芥 木通 赤芍药 当归 防风 柴胡 滑石 蝉蜕 甘草（各一钱） 山栀（炒） 黄芩（炒各五分）

上每服三钱．水煎．一岁．每服一二匙．三五岁者．每服数匙．愚按前方．苦寒辛散．发散肌表．疏通五内之剂．若表里实热．烦躁饮冷．大便不通．小便秘结者．最宜用之．慎不可过剂．恐复伤胃气而变他症也．若妄发之则成斑烂．妄下之则成虚脱．

胡荽酒 治秽气使痘疮出快．上用胡荽一把．以好酒二盏．煎一两沸．令乳母每含一两口．喷儿遍身．匀喷头面．房中须烧胡荽香．能辟除秽气．使痘疹出快．煎过胡荽．悬挂房门上最妙．愚按前方．最宜用之．若痘疹已出而饮食少思．宜用枣炙之．儿闻枣香．尤能开胃气．进饮食．解毒瓦斯．若因饮食停滞未及消导．遂用此方．恐反助其邪．以生湿热．则成痘毒也．

甘露饮子 治积热及痘后咽喉肿痛．口舌生疮．齿断宣肿．生地黄（炒） 麦门冬（去心焙） 熟地黄 天门冬（去心） 黄芩（炒） 石斛 枳壳（麸炒）枇杷叶（去毛） 茵陈 甘草（炙各等分）

上每三钱．水煎．每服三五匙．不可多服．愚按前方．凉血解毒．除湿清热．寒中之剂．治者．审之．

托里散 治痘毒．元气虚弱．或行克伐．不能溃散用之．未成自消．已成自溃．人参 黄 （炒各二钱） 当归（酒洗） 白术 陈皮 熟地黄 茯苓 芍药（炒各一钱五分） 甘草（炙五分）

上三五钱．水煎服．

托里消毒散 治痘毒．气血虚弱．不能起发．腐溃收敛．或发寒热．肌肉不生．人参 黄 （炒） 当归（酒洗） 川芎 芍药（炒） 白术（炒） 陈皮 茯苓（各一钱）金银花 连翘 白芷（各七分） 甘草（五分）

上每服三五钱．水煎服．

八正散 治下焦积热．大小便不通．或小便淋漓．脉症俱实者．大黄（酒炒） 车前子（炒） 瞿麦 蓄 山栀（炒） 木通（各一钱） 滑石（ 二钱） 甘草（一钱）

上每二钱．水煎服．

凉膈散 治上焦实热烦渴．面目赤热．头昏咽燥．咽痛口疮．便溺赤涩．狂言谵语．睡卧不安．大黄 朴硝 甘草（各二两） 连翘 栀子仁 薄荷叶（各三钱）

上为末．每服一钱．竹叶蜜些少．煎服．

解毒防风汤 治痘疮毒瓦斯炽盛．防风 地骨皮 黄 白芍药 荆芥 牛蒡子上每服四钱．水煎服．或为末．白汤调下．

人参理中汤 治中气虚热．人参 白术（炒） 甘草（炙各等分）

上每服一钱．姜枣水煎服．为末．姜汁糊丸绿豆大．每服二三十丸．白汤下亦可．

六君子汤 治脾胃虚弱．不思乳食．或呕吐 泄泻．饮食不化．或时患饮食停滞．人参 白术 茯苓（各二钱） 陈皮 半夏 甘草（炙各一钱）

上每服二三钱．姜枣水煎．

补中益气汤 治中气不足．困睡发热．或元气虚弱．感冒风寒诸症．黄 （炙） 人参 白术（炒） 甘草（炙） 当归 陈皮（各五分） 升麻 柴胡（各一分）

上姜枣水煎．

泻黄散 治脾胃实热．藿香叶 甘草（各七钱五分） 山栀仁（一两） 石膏（五钱） 防风（二两）

上用蜜酒微炒为末．每服一二钱．水煎．

五味异功散 治脾胃虚弱．吐泻不食．人参 茯苓 白术 甘草（炙） 陈皮（各等分）

上为末．每服三钱．姜枣水煎．

四君子汤 治脾虚．饮食不化．或泄泻 呕吐．人参 白茯苓 白术 甘草（炙各五分）

上水煎服．

四物汤 治肝脾血虚发热．日晡益甚．或烦躁不寐．当归 熟地黄（各二钱） 白芍药（炒二钱） 川芎（五分）

上作二剂．水煎服．

桔梗汤 治咳嗽吐脓．痰中有血．已成肺痈．桔梗（炒） 贝母 当归（酒浸） 栝蒌仁 枳壳（麸炒） 薏苡仁 桑白皮（炒） 百合（蒸各一钱五分） 五味子（炒） 甜葶苈（炒） 地骨皮 知母（炒） 甘草节 防己 黄 （炒） 杏仁（各五分）

上每服一二钱．水煎．

四顺清凉饮 治积热．颊赤作渴．四肢惊掣．大便秘涩．赤芍药 当归 甘草 大黄（各等分）

上每服一钱．水煎．

蟾蜍丸 治无辜疳症．一服虚热退．二服烦渴止．三服泻痢愈．蟾蜍（一枚．夏月沟渠中．取腹大不跳不鸣．身多 者．）

上取粪蛆一杓置桶中．以屎浸之．却将蟾蜍跌死．投与蛆食．一昼夜．用布袋或蛆置急流中．一宿取出．瓦上焙干为末．入麝香一字．粳米饭丸麻子大．每米服二三十．丸饮下甚效．

人参败毒散 治伤风时气寒热．咳嗽．人参 茯苓 甘草（炒） 前胡 川芎 羌活 独活 桔梗 柴胡 枳壳（各等分）

上为末．每服一二钱．生姜 薄荷水煎．

仙方活命饮 治一切疮毒未成．内消已成．即溃．此消毒排脓止痛之圣药也．若脓出而肿痛不止．元气虚也．当用托里散之类．穿山甲 白芷 防风 没药 甘草 赤芍药 当归尾 乳香 天花粉 贝母（各一钱） 金银花 陈皮（各三钱） 皂角刺（二钱）

上每服二三钱．酒水各半煎．

神效隔蒜灸法 治痘疔毒瓦斯炽盛．使诸痘不能起发．已起发者不能贯脓．已贯脓者不能收靥．或大痛．或麻木．痛者灸至不痛．不痛者灸至痛．其毒随火而散．京师尝见治此者．以线针挑破出毒血．诸毒随时贯脓．若挑破不痛不出血者难治．若用此法灸之即知痛．更用针挑破．紫血随出．诸痘随贯．亦有生者．其法用大蒜头切三分浓．安痘疔上．用小艾炷于蒜上灸之．每五壮易蒜再灸．若紫血出后．肿痛不止．尤宜当灸．治者审之．

神效当归膏 治痘毒津淫．或汤火等疮．不问已溃未溃．当归 黄腊 生地黄（各一两） 麻油（六两）

上先将当归、地黄入油煎黑．去滓．入腊溶化．候冷搅匀．即成膏矣．

蛇蜕散 治痘毒目翳．蛇蜕（二钱为末） 栝蒌仁（五钱研烂）

上用羊肝一片批开．入药末二钱．线扎紧．用米泔煮熟．频与儿食．或乳母食．

荆芥 甘草 防风汤 解痘毒．荆芥 甘草 防风（各等分）

上每服一钱．水煎．

防风芍药甘草汤 解痘毒．防风 芍药 甘草（各等分）

上每服一钱．水煎．

麻黄 甘草汤 治表实痘毒炽盛．麻黄（五分） 生甘草（三分）

上水煎服．

轻粉散 治出痘．眼内生翳．真轻粉 黄丹（各等分）

上研．左眼有翳．吹入右耳．右眼有翳．吹入左耳．更以绿豆皮、谷精草、白菊花、各一两．为末．每服三钱．干柿一枚．米泔一盏煎干．将柿去核食之．不拘时候．日三枚．成都方士禹太和去治痘疮黑陷垂死者．用壁间喜蜘如黄豆者一枚．擂烂．若一岁儿用雄黄一厘．二岁用二厘．十岁者一钱．再同蛛蜘研匀．用好烧酒一杯调和．徐徐服之．余意此方即同前十二味．与十一味异功散之相类也．若因阳气虚寒．不能营运周身．以致四肢逆冷．腹胀唇青．其色黑陷者．宜用烧酒．若因元气虚乏．或色淡白．隐隐见于肌肤．而不能起发者．宜用陈酒亦可．不可拘滞于烧酒也．若小儿未周岁者．宜酌量与．与之亦不可拘于杯许也．又有一等气血俱虚者．或色淡红而不光泽．又不起发．或惊悸切牙．用紫草与红花．以陈酒煮浓．煎与儿服之．亦可以保其全生也．用者宜审诸．

抱龙丸 治痰热喘嗽．发热．惊悸不安．亦能发痘疮．胆星（四两） 天竺黄（一两） 雄黄 朱砂（各五钱） 射香（少许）

上为细末．用甘草一斤煮汁．为丸．每一两作二十丸．用薄荷或灯心草汤化下．造南星法．南星不拘多少．腊月腊水浸洗．切块晒干．为末．用黄牛胆汁拌匀．仍用牛胆壳装入填满．以线扎口．悬挂当风处阴干．隔年方可用．愚按前方．清热豁痰利气之药．过剂则脾肺复伤而反不愈．或更加胸腹作胀．饮食作呕者．宜用人参 白术散培补中气．

五福化毒丹 治胎毒及痘后头面生疮．眼目肿痛．生地黄 熟地黄 天门冬（去心） 麦门冬（去心） 玄参（各三两） 甘草 甜硝（各三两）青黛（一两五钱）

上为末．炼蜜为丸芡实大．每服一丸．白汤化下．愚按前方．生血凉血解毒．寒中之剂．用之得宜．殊有良验．不过一二丸．

犀角解毒丸 治诸积热．及痘疹后余毒生疮．生地黄 防风 当归 犀角屑（镑） 荆芥（各一两） 牛蒡子（杵炒） 赤芍药 连翘 桔梗（各七钱） 薄荷 黄芩（炒） 甘草（各五钱）

上为末．炼蜜丸芡实大．每服一丸．薄荷汤下．愚按前方．清热 解表．凉血破血．消毒．损胃之剂．多不过一二服．大凡痘毒．当参前痘疮．误饮冷水．韶粉散治法用之．余仿此．

败草散 治痘疮过搔成疮．脓血淋漓．谓之斑烂．用屋烂草．或盖墙烂草多年者佳．如无．旷野生者尤佳．为末搽之．愚按前症．亦有气血虚热而不愈者．如遍身患者．须多掺铺席上．令儿坐卧．其疮即愈．

羊肝散 治痘疮入眼．或无辜疳气入眼．蜜蒙花 青箱子 决明子 车前子（炒）

上为末．用蜜蒙花末三钱．余药各一钱拌匀．用羊肝一大叶．薄批掺上．湿裹煨熟．空心食之．愚按前症．若因肝经风热伤血．宜用本方．若因肝经血虚风躁．宜用四物汤．加山栀、钓藤钩、牡丹皮．若因肝经血虚生风．或肾水不能生肝木．宜用六味丸．若成肝疳者．用六味地黄丸以滋肝肾．用四味肥儿丸．加人参、白术以补肝脾．一小儿痘疮．目生昏翳．或作或彻．服退翳之药不愈．诊之脉弦细而数．此乃肝肾有疳症．余用九味芦荟丸．及六味地黄丸．又与轻粉黄丹散寻愈．一小儿患两目赤肿．痛不可当．此肝火为患．用谷精草数剂而愈．一小儿痘愈后．眼痛不开．用犀角地黄汤．加柴胡汤．一剂而开．又生赤翳迷满．仍用前药加谷精草．治之而愈．

蝉菊散 治 疮入眼．或病后生翳障．蝉蜕（洗净去土） 白菊花（各等分）

上每服二钱．水一盏．入蜜少许．煎乳．食后．量儿大小与之．

羌菊散 治痘毒上攻．生翳拜．暴赤羞明．羌活 蝉蜕 防风 蛇蜕 菊花 谷精草 木贼 甘草 山栀子 白蒺藜 大黄 黄连 沙苑蒺藜（各等分）

上为末．每服一钱．清水泔温暖调下．

丹粉散 治痘毒．脓水淋漓．轻粉 黄丹（各五分） 黄连末（二钱）

上研匀．搽患处．

羚羊角散 治小儿 疹后．余毒不解．上攻眼目．生翳羞明．眵泪俱多．红赤肿闭．羚羊角（镑） 黄芩 黄 草决明 车前子 升麻 防风 大黄 芒硝（各等分）

上以水一盏．煎半盏．去滓．稍热服．

消毒化 汤 治小儿 疹．未满二十一日而目疾作者．余症上．（即消毒救苦汤）

羌活（五分） 本（二分） 细辛（一分） 黄连（三分） 黄芩（一分） 酒芩（二分）酒柏（三分） 生地黄（三分） 麻黄（五分） 升麻（五分） 白术（一分） 苍术（二分） 生甘草（一分） 吴茱萸（半分） 陈皮（一分） 红花（半分） 苏木（一分） 当归（三分） 连翘（三分） 防风（五分） 川芎（二分） 葛根（一分） 柴胡（二分）

上作一服．水二盏．煎至一盏．去滓．稍热服．

谷精草散 治痘疹已靥．翳膜遮障瞳子等症．谷精草（一两） 蛤粉 黑豆（各二两）

上为末．用雄猪肝一叶．竹刀批开．掺药在内．以麻线缚定．砂罐内水煮熟．令儿食之．

当归补血汤 治血气损伤．或忘服峻剂．致气血益虚．肌热．大渴引饮．目赤面红．脉洪大而虚．重按全无此病．多得于饥饱劳役者．黄 （炙一两） 当归（三钱酒制）

上水煎．乳母同服．

济生犀角地黄汤 治郁热不解．经络随气涌泄．为衄血．或清道闭塞．流入胃脘．吐血．或余血停滞．面色痿黄．大便色黑者．犀角 生地黄 白芍药 牡丹皮（各一钱）

上水煎服．乳母同服．

四神丸 治脾胃虚弱．大便不实．饮食不思．或泄利腹痛等症．肉豆蔻（二两） 补骨脂（四两） 五味子（二两） 吴茱萸（浸炒一两）

上为末．生姜八两．红枣一百枚煮熟．取枣肉和末．丸桐子大．每服五七十丸．空心或食前白汤服．去五味子、吴茱萸．名二神丸．

四味肥儿丸 治小儿食积．五疳．或白秃．体瘦肚大．筋青．发稀成穗．或遍体疮疥等症．芜荑（炒） 神曲（炒） 麦 （炒） 黄连（各等分）

上为末．猪胆汁丸黍米大．每服一二十丸．木通煎汤下．

九味芦荟丸 治小儿肝脾疳积．体瘦热渴．大便不调．或瘰 结核．耳内生疮等症．胡黄连 黄连 芦荟 木香 芜荑（炒） 青皮 白雷丸 鹤膝草（各一两） 麝香（三钱）

上为末．蒸饼糊丸麻子大．每服一钱．空心白汤下．

大芜荑汤（一名栀子 茯苓汤．） 治小儿脾疳少食．发热作渴．大便不调．发黄脱落．面黑便清．鼻下生疮．能乳、食土等症．山栀（三分） 黄柏 甘草（炙各二分） 芜荑（五分） 黄连 防风（各二分） 麻黄 羌活 柴胡（各三分） 白术 茯苓 当归（各四分）

上每服二三钱．水煎．

济生归脾汤 治脾血亏损．健忘惊悸等症．人参 黄 茯神（各一钱） 甘草（炙五分） 白术（炒一钱） 木香（五分） 远志 酸枣仁（炒） 龙眼肉 当归（各一钱）

上水煎服．愚按前方．若乳母忧思伤脾．血虚发热．食少体倦．或脾不能摄血．以致忘行吐下．或健忘怔忡．惊悸少寐．或心脾作痛．自汗盗汗．或肢体肿痛．大便不调．或经候不准．晡热内热．或唇疮流注等症．致为患者．用之令子母俱服．八味地黄丸．即钱氏地黄丸．加肉桂、附子、各一两．愚按前方．治禀赋命门火衰．不能生土．以致脾土虚寒．或饮食少思．或食而不化．脐腹疼痛．夜多漩溺等．若病久元气耗损所致．尤宜用之．或乳母命门火衰．儿饮其乳．以致前症者．母宜服之．加减八味丸．即六味地黄丸．加肉桂一两．五味子四两．治禀赋肾阴不足．或吐泄．久病津液亏损．口干作渴．或口舌生疮．两足发热．或痰气上涌．或手足厥冷等症．八珍汤即四君子、四物二汤相合．愚按前方．治气血俱虚．或因克伐之剂．脾胃亏损．肌肉消瘦，发热寒热．饮食少思等症．十全大补汤．即八珍汤加黄 、肉桂．愚按前方．血气虚弱．或禀赋不足．寒热自汗．食少体瘦．发热作渴．头痛 眩晕．

逍遥散（加牡丹、山栀．名加味逍遥散．）

当归 甘草 芍药（酒炒） 茯苓 白术（炒） 柴胡（各一钱） 牡丹皮 山栀（炒各七分）

上水煎服．愚按前方．若乳母肝脾血虚内热．或遍身搔痒寒热．或肢体作痛．头目昏重．或怔忡颊赤．口燥咽干．或发热盗汗．食少不寐．或口舌生疮．耳内作痛．或胸乳腹胀．小便不利．致儿为患者．尤宜用之．

九味龙胆泻肝汤 治肝经湿热．或囊痈下疳便毒．小便涩滞．或阴囊作痛．小便短少．（愚制）

龙胆草（酒炒五分） 车前子（炒） 木通 当归尾 泽泻（各五分） 甘草 黄芩 生地黄山栀（各三分）

上水煎．子母同服．

抑肝散 治肝经虚热发搐．或发热切牙．或惊悸寒热．或木乘土而呕吐．痰涎．腹膨少食．睡卧不安．（愚制）

软柴胡 甘草（各五分） 川芎（八分） 当归 白术（炒） 茯苓 钓藤钩（各一钱）

上水煎．子母同服．

栀子清肝散（一名柴胡 栀子散） 治三焦．及足少阳经风热．耳内作痒生疮．或水出疼痛．或胸乳间作痛．或寒热往来．柴胡 栀子（炒） 牡丹皮（各一钱） 茯苓 川芎 芍药 当归 牛蒡子（炒各七分） 甘草

上水煎．子母服．若太阳头痛．加羌活．

柴胡清肝散 治鬓疽及肝胆．三焦风热．怒火之症．或项胸作痛．疮毒发热．（愚制）

柴胡（一钱半） 黄芩（炒） 人参 川芎（各一钱） 山栀（炒一钱半） 连翘 甘草（五分） 桔梗（八分）

上水煎．子母同服．

小柴胡汤（加山栀、牡丹皮．名加味小柴胡．） 治伤寒温热．身热恶风．头痛项强．四肢烦痛．往来寒热．呕哕．痰实．中暑．疟疾．并服之．柴胡（二钱） 黄芩（炒一钱半） 人参 半夏（各七分） 甘草（炙五分）

上姜水煎．子母同服．愚按前方．若肝胆经风热．肝火瘰 ．寒热往来．日晡发热．潮热身热．不欲饮食．或怒火口苦．耳聋．咳嗽．或胁痛胸满．小便不利．或泄泻吐酸苦水．或肢体搐动．唇口抽札．并宜用之．

砭法 治丹毒 疔疮．红丝走散．或时毒瘀血壅盛．或色赤走胤．用细瓷器击碎．取有锋芒者．以筋劈开头夹之麻线．缠定两指．轻撮筋．稍令磁芒正对患处．悬寸许．再用筋频击．

神功散 治痘毒肿 作痛．未成者．敷之即散．已溃者敷之．肿痛即消．黄柏（炒） 草乌（炒） 血竭（加）

上为末．等分．津调．敷患处．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类集痘疹已效名方
  • 当前页：附方
  • 下一页：附：
<<< 返回本书目录
  1. 附方《原机启微》
  2. 附方并注《口齿类要》
  3. 附方《小儿药证直诀》
  4. 附方并注《女科撮要》
  5. 附方《小儿痘疹方论》
  6. 附方并注《女科撮要》
  7. 附方《温病指南》
  8. 附分穴【人体背部穴位】
  9. 附方《温病正宗》
  10. 附睾畸形【疾病大全】
  11. 附方《万氏秘传外科心法》
  12. 附睾结石【疾病症状】
  13. 附方《外科医镜》
  14. 附睾囊肿【疾病症状】
  15. 附方《外科理例》
  16. 附睾炎【疾病大全】
  17. 附方《外科精义》
  18. 附睾肿大发硬【疾病症状】
  19. 附方《审视瑶函》
  20. 附睾肿大发硬【疾病症状】
  21. 附方《明医杂着》
  22. 附骨疽【方剂主治】
  23. 附方《六因条辨》
  24. 附骨汤【方剂大全】
  25. 附方《柳洲医话》
  26. 附桂地黄汤【方剂大全】
  27. 附方《焦氏喉科枕秘》
  28. 附桂二陈汤【方剂大全】
  29. 附方《河间伤寒心要》
  30. 附桂膏【方剂大全】
  1. 附方《小儿痘疹方论》
  2. 附方《温病指南》
  3. 附方《焦氏喉科枕秘》
  4. 附方《广嗣要语》
  5. 附方《达生编》
  6. 附方《包氏喉证家宝》
  7. 附方《类证治裁》
  8. 附方《柳洲医话》
  9. 附方《类证治裁》
  10. 附表3-1我国尘肺X线诊断标准及处理原则《预防医学》
  11. 附方《类证治裁》
  12. 附辩（《医统》）《针灸大成》
  13. 附方《类证治裁》
  14. 附案二（石淋）《评琴书屋医略》
  15. 附方《类证治裁》
  16. 附案二《评琴书屋医略》
  17. 附方《类证治裁》
  18. 附案（暑邪变疟）《评琴书屋医略》
  19. 附方《类证治裁》
  20. 附案（暑邪变疟）《评琴书屋医略》
  21. 附方《类证治裁》
  22. 附案（奇经心痛）《评琴书屋医略》
  23. 附方《类证治裁》
  24. 附案（咳嗽而喑）《评琴书屋医略》
  25. 附方《类证治裁》
  26. 附案（肝病误治胃）《评琴书屋医略》
  27. 附方《类证治裁》
  28. 附案《医学真传》
  29. 附方《类证治裁》
  30. 附案《医学从众录》
  31. 附方《类证治裁》


附_《小儿痘疹方论》_中医儿科_【岐黄之术】

附：
在线购买《小儿痘疹方论》正版书籍

附：

  • 上一页
  • 目录
  • 相关
  • 下一页

制附子法

附子重一两三四钱．有莲花瓣、头圆底平者先备．童便五六碗．将附子先放在灶上烟柜中间良久．乘热投入童便．浸五七日．候润透揭皮．切四块．仍浸二三日．用粗纸数层包之浸湿．埋灰火半日．取出切片．查看有白星者．乃用瓦上炙熟．至无白星为度．如急用即切大片．用童便煮二三沸．热瓦熟用之．

丹溪先生解疮毒药

丝瓜 升麻 芍药（酒炒） 生甘草 山楂 黑豆 赤小豆 犀角（镑各等分）

上为粗散．每服三钱．水一大盏．煎至六分．去滓．不拘时．徐徐温服．量大小加减．

稀痘方

用老鼠去皮取肉．水煮熟．量儿大小与食数次．出痘甚稀．未食荤时与食尤效．屡试屡验．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附方
  • 当前页：附：
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 附《医学指归》
  2. 附案《医学真传》
  3. 附《小儿痘疹方论》
  4. 附案《中风论》
  5. 附《基础护理学》
  6. 附苍汤【方剂大全】
  7. 妇幼保健《家庭医学百科·预防保健篇》
  8. 附醋汤【方剂大全】
  9. 妇炎净胶囊【方剂大全】
  10. 附地菜【中药大全】
  11. 妇人卒厥《扁鹊心书》
  12. 附豆丸【方剂大全】
  13. 妇人足十指痛如油煎覆之则热痛风吹则冷痛《女科百问》
  14. 附矾丸【方剂大全】
  15. 妇人转脬不得小便候-妇科心镜（下）《古今医统大全》
  16. 附方《包氏喉证家宝》
  17. 妇人诸虚不足【方剂主治】
  18. 附方《达生编》
  19. 妇人诸疾《普济方·针灸》
  20. 附方《广嗣要语》
  21. 妇人诸病《万病回春》
  22. 附方《河间伤寒心要》
  23. 妇人昼则明了暮则谵语如见鬼状《女科百问》
  24. 附方《焦氏喉科枕秘》
  25. 妇人重身毒之何如《类经》
  26. 附方《柳洲医话》
  27. 妇人中风自汗方论《妇人大全良方》
  28. 附方《六因条辨》
  29. 妇人中风偏枯《圣济总录》
  30. 附方《明医杂着》
  1. 附《小儿痘疹方论》
  2. 妇幼保健《家庭医学百科·预防保健篇》
  3. 附《医学指归》
  4. 妇性之五征《玉房秘诀》
  5. 附、术附、参附三汤《医述》
  6. 妇人卒厥《扁鹊心书》
  7. 附案《评琴书屋医略》
  8. 妇人足十指痛如油煎覆之则热痛风吹则冷痛《女科百问》
  9. 附案《中风论》
  10. 妇人转脬不得小便候（妇科心镜 下）《古今医统大全》
  11. 附案《医述》
  12. 妇人诸疾《普济方·针灸》
  13. 附案《幼幼集成》
  14. 妇人诸病《万病回春》
  15. 附案《幼幼集成》
  16. 妇人昼则明了暮则谵语如见鬼状《女科百问》
  17. 附案《幼幼集成》
  18. 妇人重身毒之何如《类经》
  19. 附案《专治麻痧初编》
  20. 妇人中风自汗方论《妇人大全良方》
  21. 附案《专治麻痧初编》
  22. 妇人中风偏枯《圣济总录》
  23. 附案《医学从众录》
  24. 妇人中风口噤方论《妇人大全良方》
  25. 附案《医学真传》
  26. 妇人中风角弓反张口噤方论《妇人大全良方》
  27. 附案（肝病误治胃）《评琴书屋医略》
  28. 妇人中风角弓反张《圣济总录》
  29. 附案（咳嗽而喑）《评琴书屋医略》
  30. 妇人中风方论《妇人大全良方》
  31. 附案（奇经心痛）《评琴书屋医略》


《小儿痘疹方论》

  • 作者：陈文中 朝代：宋 年份：公元960-1279年
  • 序
  • 论痘疹受病之由
  • 论痘疹治法
  • 类集痘疹已效名方
  • 附方
  • 附：
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防