任继学教授简介_《虚损病类钩沉》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《虚损病类钩沉》
任继学教授简介
在线购买《虚损病类钩沉》正版书籍

任继学教授简介

  • 上一页
  • 目录
  • 相关
  • 下一页

著名中医内科专家、长春中医学院终身教授任继学，悬壶60年，熟谙中医经典，敢于探索创新，在中医急症研究上卓有建树。他学识渊博，善于思考，对中医理论颇有发挥。虚损病是临床常见病症，任继学教授重视辨治虚损病，并从理论溯源、临证体会等方面探索总结。本文是他指导博士生对虚损病的系统认识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：任继学教授简介
  • 下一页：前言
<<< 返回本书目录
  1. 任继学教授简介《虚损病类钩沉》
  2. 任继学理论治验管窥《虚损病类钩沉》
  3. 任督死生篇《外经微言》
  4. 任脉《丹医秘授古脉法》
  5. 任督二脉导引秘旨《冯氏锦囊秘录》
  6. 任脉《黄帝内经太素》
  7. 任佃夫血风治验《一得集》
  8. 任脉《奇经八脉考》
  9. 任冲督脉为病《类经》
  10. 任脉《圣济总录》
  11. 任病论《内经博议》
  12. 任脉《针灸大成》
  13. 任《诸脉主病诗》
  14. 任脉《针灸聚英》
  15. 认知神经功能丧失【疾病症状】
  16. 任脉（二十四穴）《经络汇编》
  17. 认知领悟心理疗法《医学心理学》
  18. 任脉歌《医宗金鉴》
  19. 认知功能障碍【疾病症状】
  20. 任脉经穴分寸歌《医学集成》
  21. 认知功能损害【疾病症状】
  22. 任脉图（注）《厘正按摩要术》
  23. 认疫治疫要言《吴医汇讲》
  24. 任脉为病《奇经八脉考》
  25. 认眼歌诀《眼科阐微》
  26. 任脉穴《类经图翼》
  27. 认识阴阳探求至理《思考中医》
  28. 任脉穴《重楼玉钥》
  29. 认识能力缺失【疾病症状】
  30. 任脉穴歌《金针秘传》
  1. 任继学教授简介《虚损病类钩沉》
  2. 任服远《中医词典》
  3. 任继学理论治验管窥《虚损病类钩沉》
  4. 任督死生篇《外经微言》
  5. 任脉《针灸大成》
  6. 任督解《脉诀汇辨》
  7. 任脉《针灸大成》
  8. 任督解《类经图翼》
  9. 任脉《黄帝内经太素》
  10. 任督二脉导引秘旨《冯氏锦囊秘录》
  11. 任脉《中医名词词典》
  12. 任佃夫血风治验《一得集》
  13. 任脉《圣济总录》
  14. 任大枢《中医词典》
  15. 任脉《丹医秘授古脉法》
  16. 任冲督脉为病《类经》
  17. 任脉《中医词典》
  18. 任病论《内经博议》
  19. 任脉《奇经八脉考》
  20. 任《诸病主病诗》
  21. 任脉《疡医大全》
  22. 任《中医词典》
  23. 任脉《脉诀汇辨》
  24. 任《经络全书》
  25. 任脉《针灸问对》
  26. 认知性失语《常见病自测》
  27. 任脉《经穴汇解》
  28. 认知领悟心理疗法《医学心理学》
  29. 任脉《针灸聚英》
  30. 认真贯彻执行食品卫生法《预防医学》
  31. 任脉（二十四穴）《经络汇编》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


前言_《虚损病类钩沉》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《虚损病类钩沉》
前言
在线购买《虚损病类钩沉》正版书籍

前言

  • 上一页
  • 目录
  • 相关
  • 下一页

虚损一病自《内经》、《难经》初论始，后世医家不乏有专篇、专著，可谓论之详备。究其原由有三，一因该病为临床多发常见病证；二为此疾因医误、药源所致者亦颇多；三是该病因虚、损、邪混杂，常因顾此而碍彼，令医者难以着药，确为临床之一大痼疾。随师侍诊数年，深知此病范围之广、证候之繁杂棘手，且其中因医误、药误而致者为数甚多。兹不揣浅陋，撰文再述虚损。一是经过系统地梳理古代文献，从而作为我们认识和辨治虚损性疾病的借鉴；二是继承导师关于虚损之独特理论及治验，开阔学术视野，以便从中找到攻克此疾之突破口；三是希望能唤起医者对虚损病的再认识和重视；四是通过重述医源、药源之误致损，以警示医者免犯虚虚实实之戒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：任继学教授简介
  • 当前页：前言
  • 下一页：（一）病名
<<< 返回本书目录
  1. 前言《中医之钥》
  2. 前阴《续名医类案》
  3. 前言《中医眼科备读》
  4. 前阴《医学见能》
  5. 前言《中药炮制》
  6. 前阴病《古今医案按》
  7. 前言《圆运动的古中医学》
  8. 前阴部《疡医大全》
  9. 前言《医理真传》
  10. 前阴类论列总方《景岳全书》
  11. 前言《虚损病类钩沉》
  12. 前阴十证《古今医统大全》
  13. 前言《小儿常见病单验方》
  14. 前阴证治（计二十二证）《外科证治全书》
  15. 前言《胃肠动力检查手册》
  16. 前阴诸疾《女科证治准绳》
  17. 前言《手穴手纹诊治》
  18. 前阴诸疾《医学纲目》
  19. 前言《实用免疫细胞与核酸》
  20. 前阴诸疾《张氏医通》
  21. 前言《社区中医药服务工作指南》（试行）
  22. 前阴诸疾《证治准绳·类方》
  23. 前言《伤寒恒论》
  24. 前阴诸疾《证治准绳·女科》
  25. 前言《气功外气疗法》
  26. 前阴诸疾《证治准绳·杂病》
  27. 前言《女科宝鉴》
  28. 前阴诸疾论治《类证治裁》
  29. 前言《默克家庭诊疗手册》
  30. 前阴诸疾门《张氏医通》
  1. 前言《虚损病类钩沉》
  2. 前言《伤寒恒论》
  3. 前言《常见中老年疾病防治》
  4. 前言《默克家庭诊疗手册》
  5. 前言《家庭医学百科·预防保健篇》
  6. 前言《古代房中秘方》
  7. 前言《家庭医学百科-医疗康复篇》
  8. 前言《素女经》
  9. 前言《家庭医学百科-家庭护理篇》
  10. 前言《精神药品临床应用指导原则》
  11. 前言《家庭医学百科-自救互救篇》
  12. 前言《胃肠动力检查手册》
  13. 前言《黄帝内经太素》
  14. 前言《临床营养学》
  15. 前言《圆运动的古中医学》
  16. 前言《临床营养学》
  17. 前言《医理真传》
  18. 前言《临床营养学》
  19. 前言《辅行诀脏腑用药法要》
  20. 前言《临床营养学》
  21. 前言《丹医秘授古脉法》
  22. 前言《临床营养学》
  23. 前言《中医之钥》
  24. 前言《临床营养学》
  25. 前言《中医之钥》
  26. 前言《临床营养学》
  27. 前言《中药炮制》
  28. 前言《临床营养学》
  29. 前言《常见病自测》
  30. 前言《临床营养学》
  31. 前言《老年食养食疗》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


病名_《虚损病类钩沉》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《虚损病类钩沉》
（一）病名
在线购买《虚损病类钩沉》正版书籍

（一）病名

  • 上一页
  • 目录
  • 相关
  • 下一页

清·尤怡《金匮翼》：“虚劳，一曰虚损。盖积劳成虚，积虚成弱，积弱成损也。虚者，空虚之谓。损者，破散之谓。”清·吴谦《医宗金鉴》：“虚者，阴阳、气血、荣卫、精神、骨髓、津液不足是也。损者，外而皮、脉、肉筋、骨，内而肺、心、脾、肝、肾消损是也。”清·沈金鳌《杂病源流犀烛》：“虚者，气血之虚。损者，脏腑之损。虚久致损，五脏皆有。”

以上论述，较全面地解释了虚损之病名并阐其病机、病性、病理演变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前言
  • 当前页：（一）病名
  • 下一页：（二）病状
<<< 返回本书目录
  1. 病名《虚损病类钩沉》
  2. 病目经年《儒门事亲》
  3. 病脉《脉确》
  4. 病能《内经知要》
  5. 病论（音奇）《小儿卫生总微论方》
  6. 病能论《素问悬解》
  7. 病论《医学集成》
  8. 病能论篇《冯氏锦囊秘录》
  9. 病论《素问悬解》
  10. 病能论篇《黄帝内经·素问》
  11. 病例随访《预防医学》
  12. 病能论篇《疡医大全》
  13. 病例对照研究资料分析《预防医学》
  14. 病能篇《古今医统大全》
  15. 病例对照研究中的偏倚及其控制《预防医学》
  16. 病气一日分四时《类经》
  17. 病例对照研究与队列研究优缺点比较《流行病学》
  18. 病情传变论《医学源流论》
  19. 病例对照研究设计特点《预防医学》
  20. 病区《基础护理学》
  21. 病例对照研究的优缺点《预防医学》
  22. 病区护理工作的组织与分工《基础护理学》
  23. 病例对照研究的样本含量　α=0.01　1-β=.90(单侧检验)《预防医学》
  24. 病区护理管理《基础护理学》
  25. 病例对照研究的样本含量　α=.05　1-β=0.09(单侧检验)《预防医学》
  26. 病区环境管理《基础护理学》
  27. 病例对照研究《预防医学》
  28. 病人尺脉洪大《仁斋直指方论（附补遗）》
  29. 病例对照研究《流行病学》
  30. 病人出院护理《基础护理学》
  1. 病名《虚损病类钩沉》
  2. 病脉《脉确》
  3. 病目经年《儒门事亲》
  4. 病脉《中医词典》
  5. 病能《中医词典》
  6. 病脉《中医名词词典》
  7. 病能《内经知要》
  8. 病论六则《医学集成》
  9. 病能论《素问悬解》
  10. 病论（音奇）《小儿卫生总微论方》
  11. 病能论《素问悬解》
  12. 病例与禁忌《中医之钥》
  13. 病能论篇《黄帝内经·素问》
  14. 病例一　代谢性酸中毒《临床生物化学》
  15. 病能论篇《冯氏锦囊秘录》
  16. 病例随访《预防医学》
  17. 病能论篇《疡医大全》
  18. 病例四　呼吸性酸中毒《临床生物化学》
  19. 病能篇《古今医统大全》
  20. 病例三　代谢性碱中毒《临床生物化学》
  21. 病怒不食《儒门事亲》
  22. 病例和对照的选择《预防医学》
  23. 病藕包《中医词典》
  24. 病例二　脱水《临床生物化学》
  25. 病气《景岳全书》
  26. 病例对照研究中常见的偏倚《预防医学》
  27. 病气《中医词典》
  28. 病例对照研究与队列研究优缺点比较《流行病学》
  29. 病气标本《中医词典》
  30. 病例对照研究结构模式《预防医学》
  31. 病气候《诸病源候论》


病状_《虚损病类钩沉》_中医诊治_【岐黄之术】

（二）病状

（二）病状

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·调经论》：“阳虚则外寒，阴虚则内热。”《素问·脏气法时论》：“肝虚，则目无所见，耳无所闻，善恐，如人将捕之。心虚，则胸腹大，胁下与腰相引而痛。脾虚，则腹满肠鸣，飧泄，食不化。肺虚，则少气不能报息，耳聋嗌干。肾虚，则胸中痛，大腹小腹痛，清厥，意不乐。”《灵枢·决气》：“精脱者，耳聋；气脱者，目不明；津脱者，腠理开，汗大泄；液脱者，骨属屈伸不利，色夭，脑髓消，胫酸，耳数鸣；血脱者，色白，夭然不泽。”

《内经》但言及虚证而无述损之候，《难经》始发虚损之论，谓：“一损损于皮毛，皮聚而毛落。二损损于血脉，血脉虚少，不能荣于五脏 六腑也。三损损于肌肉，肌肉消瘦，饮食不能为肌肤。四损损于筋，筋缓不能自收持。五损损于骨，骨痿不能起于床。谓虚而感寒则损其阳，阳虚则阴盛，损则自上而下：一损损于肺，皮聚毛落；二损损于心，血脉不能荣养脏腑；三损损于胃，饮食不为肌肤。虚而感热则损其阴，阴虚则阳盛，损则自下而上：一损损于肾，骨痿不能起于床；二损损于肝，筋缓不能收持；三损损于脾，饮食不能消化。”

隋·巢元方《诸病源候论》对病状的分类和描述颇详。曰：“夫虚劳者，五劳七伤六极是也。一曰志劳，二曰思劳，三曰心劳，四曰忧劳，五曰瘦劳。又有肺劳者，短气而面浮，鼻不闻香臭。肝劳者，面目干黑，口苦，精神不守，恐畏不能独卧，目视不明。心劳者，忽忽喜忘，大便苦难，或时鸭溏，口内生疮。脾劳者，舌本苦直，不得咽唾。肾劳者，背难以俯仰，小便不利，色赤黄而有余沥，茎内痛，阴囊湿生疮，小腹满急。六极者，一曰气极，令人内虚，五脏不足，邪气多，正气少，不欲言。二曰血极，令人无颜色，眉发落，忽忽喜忘。三曰筋极，令人数转筋，十指爪甲皆痛，苦倦不能久立。四曰骨极，令人酸削，齿苦痛，手足烦疼，不可以立，不欲行动。五曰肌极，令人羸瘦无润泽，饮食不生肌肉。六曰精极，令人少气，吸吸然内虚，五脏不足，发毛落，悲伤喜忘。七伤者：一曰阴寒，二曰阴痿，三曰里急，四曰精寒，五曰精少，阴下湿，六曰精清，七曰小便苦数，临事不举。又，一曰大饱伤脾，脾伤善噫，欲卧，面黄。二曰大怒逆气伤肝，肝伤少气，目暗。三曰强力举重，久坐湿地伤肾，肾伤少精，腰背痛，厥逆下冷。四曰形寒寒饮伤肺，肺伤少气，咳嗽，鼻鸣。五曰忧愁思虑伤心，心伤苦惊，喜忘喜怒。六曰风雨寒暑伤形，形伤发肤枯夭。七曰大恐惧不节伤志，志伤，恍惚不乐。”

明·徐春甫《古今医统大全》云：“病则百脉烦痛，腰脚疼软，胸满气短，心烦不安，耳鸣目眩，咳嗽寒热，夜作盗汗，遗精白浊，飧泄，食少无味，不为肌肤。或睡中惊悸，午后发热，倦怠无力。此皆虚损之候也”。

总之，虚损虽病状繁杂，但其最终都表现为脏腑组织之阴、阳、气、血、营、卫、精、津、液生理功能的绝对或相对不足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）病名
  • 当前页：（二）病状
  • 下一页：（三）病位
<<< 返回本书目录
  1. 病状《虚损病类钩沉》
  2. 拨刀面【方剂大全】
  3. 病主脉《古今名医汇粹》
  4. 拨毒散【方剂大全】
  5. 病诸候（凡三十五论）《诸病源候论》
  6. 拨风云膏【方剂大全】
  7. 病诸候《巢氏病源补养宣导法》
  8. 拨光散【方剂大全】
  9. 病中转病《医门补要》
  10. 拨火杖《本草纲目》完整版
  11. 病中忌食诸豆《医门补要》
  12. 拨慢老化时钟的松果体《免疫与健康》
  13. 病中大便下黑血《医门补要》
  14. 拨翳汤【方剂大全】
  15. 病之中外治有先后《类经》
  16. 拨翳紫金膏【方剂大全】
  17. 病症不同论《医学源流论》
  18. 拨云拔翳丸【方剂大全】
  19. 病症标本论《药鉴》
  20. 拨云丹【方剂大全】
  21. 病症《止园医话》
  22. 拨云锭子【方剂大全】
  23. 病证形候《幼幼新书》
  24. 拨云膏【方剂大全】
  25. 病证《颅囟经》
  26. 拨云散《扁鹊心书》
  27. 病箴《医述》
  28. 拨云散【方剂大全】
  29. 病灶【疾病症状】
  30. 拨云散翳汤【方剂大全】
  1. 病状《虚损病类钩沉》
  2. 病主脉《古今名医汇粹》
  3. 病阻《中医词典》
  4. 病中转病《医门补要》
  5. 拨法《中医词典》
  6. 病中忌食诸豆《医门补要》
  7. 拨络法《中医词典》
  8. 病中大便下黑血《医门补要》
  9. 拨慢老化时钟的松果体《免疫与健康》
  10. 病之中外治有先后《类经》
  11. 拨内障手法《中医词典》
  12. 病之造字《思考中医》
  13. 拨心散《明目至宝》
  14. 病之阶《中医词典》
  15. 拨云丹《目经大成》
  16. 病症性《医学微生物学》
  17. 拨云散《太平惠民和剂局方》
  18. 病症死生歌《针灸大成》
  19. 拨云散《扁鹊心书》
  20. 病症卷三《止园医话》
  21. 拨云散治风毒，眼目昏暗，翳膜遮障。《博济方》
  22. 病症不同论《医学源流论》
  23. 拨云退翳丸《医方论》
  24. 病症标本论《药鉴》
  25. 拨云丸《明目至宝》
  26. 病证形候《幼幼新书》
  27. 拨粥《保健药膳》
  28. 病证《脉诀汇辨》
  29. 波《饮膳正要》
  30. 病证《颅囟经》
  31. 波罗蜜《本草纲目》


病位_《虚损病类钩沉》_中医诊治_【岐黄之术】

（三）病位

（三）病位

  • 上一页
  • 目录
  • 相关
  • 下一页

《难经》之五损论将该病的病位着眼于脏腑、组织。

元·李东垣之《脾胃论》，治疗虚损以中气虚下陷立法，可见其重视中焦脾胃对本病的影响。

清·李士材《病机沙篆》谓：“夫人之虚，不属于气，即属于血，五脏 六腑莫能外焉，而独举脾肾者，水为天一之元，土为万物之母，二脏安和，诸经各治，百疾不生。盖脾具土德，脾安则土为金母，金实水源，且土不侮水，水安其位，故脾安则肾愈安也。肾兼水火，肾安则水不挟肝上泛而凌湿土，火能益土，蒸腐而化精微，故肾安则脾愈安也。”以上言虚损之病位以脾肾为要。

明·张景岳《景岳全书》则主张以心为本，谓：“凡劳伤虚损，五脏各有所主，而惟心脏最多，且心为君主之官，一身生气所系，最不可伤。”

日·丹波元坚《杂病广要》：“夫人之一身，肾之液谓之精，意之所存谓之志，故经曰，肾藏精与志也。生性之本，元气之根，精神之所舍，名曰精神，故《灵枢经》曰肾藏精精舍志者是也。人有精而后有神，今人之虚损，皆出于心肾，其盗汗其白浊之类，奚可容乎。”“五脏虽皆有劳，心肾为多。心主血，肾主精，精竭血燥，则劳生焉。”故可知虚损的形成与心肾的关系密切。

清·江笔花《笔花衣镜》谓“虚劳之症，大症也。固由真阴亏损，虚火铄金而然。而其始大半由于外感，感邪在肺，则作咳嗽。治失其宜，则咳不已。久咳则伤肺金，金伤不能生水，则肾水日枯，肾火日炽，上灼于肺。再复嗜色欲受外邪，以竭其水，而虚劳成矣。”上言突出肺在虚损发生过程中的重要因素。

明·龚君中《痰火点雪》云：“圣谓人身生生之本，根于金水二脏，一水既亏，则五火随炽，上炎烁金，伤其化源，则生生之机已息，而痨瘵之证成焉。”龚氏认为虚损的发生责之于肺肾两脏。

《不居集》引张路玉言：“肝为生发之脏，主藏精血，精血充，证脉俱无所见。凡虚劳里急，亡血失精，烦热脉弦诸症，良由生气内乏，失其柔和，而见乖戾，邪热有余之象。是须甘温调补，以扶发生之气。”张氏之论，首次提到肝之失调也可导致虚损。

综上所述，自《内经》、《难经》始论虚损起，后世医家虽多有发挥，但鲜有脱《内经》、《难经》之旨者。总之，本病之病位以脏腑、器官、组织为本，以阴、阳、气、血、精、津、液、营、卫等生理功能为标。后世医家有以心为本者；有以心肾为本者；有以脾肾为本者；有以肺脾肾为本者；也有以因肝之失调可导致虚损之论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）病状
  • 当前页：（三）病位
  • 下一页：（四）病因病机
<<< 返回本书目录
  1. 病位《虚损病类钩沉》
  2. 病无纯虚论《研经言》
  3. 病退缓进饮食《医门补要》
  4. 病笑《景景医话》
  5. 病同因别论《医学源流论》
  6. 病邪传变《灵素节注类编》
  7. 病同人异论《医学源流论》
  8. 病邪胜负传变《灵素节注类编》
  9. 病态欣快感【疾病症状】
  10. 病邪虽实胃气伤者勿使攻击论《格致余论》
  11. 病态平衡与潜病《中医疾病预测》
  12. 病形脉诊第二（上）《针灸甲乙经》
  13. 病态窦房结综合征【疾病大全】
  14. 病形脉诊第二（下）《针灸甲乙经》
  15. 病态窦房结综合征《赵绍琴临证验案精选》
  16. 病宜速治《景岳全书》
  17. 病随国运论《医学源流论》
  18. 病宜早治《卫生宝鉴》
  19. 病死牛肉有毒《医门补要》
  20. 病因《中医妇科学》
  21. 病死《洗冤集录》
  22. 病因《中医基础理论》
  23. 病室常用物品的清洁与保养《基础护理学》
  24. 病因《中医名词词典》
  25. 病似痨怯《医门补要》
  26. 病因《中医伤科按摩学》
  27. 病史采集（history taking）《神经病学》
  28. 病因《中医眼科学》
  29. 病史、症状和体征《医学遗传学基础》
  30. 病因辩证《中医诊断学》
  1. 病位《虚损病类钩沉》
  2. 病退缓进饮食《医门补要》
  3. 病位传变《中医基础理论》
  4. 病同因别论《医学源流论》
  5. 病温《中医名词词典》
  6. 病同人异论《医学源流论》
  7. 病无纯虚论《研经言》
  8. 病态人格先兆《中医疾病预测》
  9. 病虾《中医词典》
  10. 病态平衡与潜病《中医疾病预测》
  11. 病小《中医词典》
  12. 病态窦房结综合征《心脏病学》
  13. 病笑《景景医话》
  14. 病态窦房结综合征《赵绍琴临证验案精选》
  15. 病笑不休《奇方类编》
  16. 病态窦房结综合征《默克家庭诊疗手册》
  17. 病邪虽实胃气伤者勿使攻击论《格致余论》
  18. 病随国运论《医学源流论》
  19. 病邪因素《中医内科学》
  20. 病死牛肉有毒《医门补要》
  21. 病蟹叉《中医词典》
  22. 病死率《预防医学》
  23. 病形《中医词典》
  24. 病死《洗冤集录》
  25. 病形脉诊第二（上）《针灸甲乙经》
  26. 病水《中医词典》
  27. 病形脉诊第二（下）《针灸甲乙经》
  28. 病暑《中医词典》
  29. 病性转化《中医基础理论》
  30. 病室十要《中医词典》
  31. 病宜速治《景岳全书》


病因病机_《虚损病类钩沉》_中医诊治_【岐黄之术】

（四）病因病机

（四）病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·通评虚实论》：“邪气盛则实，精气夺则虚。”《素问·上古天真论》：“今时之人……以酒为浆，以妄为常，醉以入房，以欲竭其精，以耗散其真，不知持满，不时御神，务快其心，逆于生乐，起居无节，故半百而衰也。”《灵枢·本神》：“是故五脏主藏精者也，不可伤，伤则失守而阴虚，阴虚则无气，无气则死矣。”《素问·五禁》：“帝曰：何谓五夺？歧伯曰：形肉已夺，是一夺也；大夺血之后，是二夺也；大汗出之后，是三夺也；大泄之后，是四夺也；新产及大血之后，是五夺也。”《素问·调经论》：“帝曰：阴之生虚奈何？歧伯曰：喜则气下，悲则气消，消则脉虚空，因寒饮食，寒气熏满则血泣气去，故曰虚矣。”《素问·疏五过论》：“帝曰：凡未诊病者，必问尝贵后贱，虽不中邪，病从内生，名曰脱营。尝富后贫，名曰失精，五气留连，病有所并。”《内经》只论及虚，但虚为损之渐，损为虚之积。因此，上述经旨亦能洞达虚损之病因病机。总之，《内经》认为本病的发生是因七情、饮食、劳欲之失宜及外伤而致精气不足。

清·薛雪《医经原旨》：“夫人之虚损，有先天不足者，有后天不足者，先天者由于禀受。”明·皇甫中《明医指掌》曰：“童儿之劳，得于母胎。”上言提出，虚损之成有先天禀赋的因素。

宋·张锐《鸡峰普济方》：“凡虚劳之疾，皆缘情欲过度，荣卫劳伤，致百脉空虚，五脏衰损，邪气乘袭，致生百疾。”元·葛可久《十药神书》：“夫人之生，皆禀天地氤氲之气而为人，在乎保养真元，固守根本，则一病不生，四体俱健。若曰不养真元，不守根本，病皆生焉。真元根本，即气血精液也。予闻先师之教，万病莫若劳证，最难治之。劳证之由，盖因人壮年气血完聚、精液充满之际，不务养守，惟务酒色，岂分饥饱，日夜耽嗜，无有休息，以致耗散真元，虚败精液，则呕血吐痰。心炽肺痿，骨蒸体热，肾虚精竭，面白颊红，口干咽燥，白浊白带，遗精盗汗，饮食难进，气力全无，谓之火乘金也。候重则半年而毙，候轻则一载而倾。”明·徐春甫《古今医统大全》：“虚损之证，多由色欲过度，喜怒不节，起居不时，饮食恣欲，有所劳伤，皆损其气。气衰则火旺，火旺则乘其脾土；而胃气散解，不能滋营百脉，灌注脏腑，卫护周身，故虚损之证生焉。”日·丹波元坚《杂病广要》：“原其所因，属不内外，或大病未复，便合阴阳；或疲极筋力，饥饱失节，尽神度量，叫呼走气。所以诸证蜂起，百疴交作，吐血衄血，便血泻血，遗泄白浊，冷滑洞泻，白汗黄汗，呕吐咯啘，涎沫痰饮。遂使荣卫走本，虚羸损伤，皆自此始，盖由背于人身常理而致然也。”明·虞抟《苍生司命》：“劳病根因，各自不同。酒伤肺，色伤肾，思虑伤心，劳倦饮食伤脾，忿怒伤肝。此五者，皆能致劳也，大约酒色成劳者多耳。”明·张景岳《景岳全书》认为致损之源有十一，即悲伤肺、喜伤心肺、思伤脾、淫欲邪思伤肾、恐伤肾、怒伤肝、惊伤肝胆；色欲过度者，多成劳损。劳倦不顾者，多成劳损；少年纵酒者多成劳损；疾病误治及失于调理者，病后多成虚损。清·薛雪《医经原旨》：“凡劳、伤之辨，劳者劳其神气，伤者伤其形体。如喜怒思虑则伤心，忧愁悲哀则伤肺，是皆劳其神气也；饮食失度则伤脾，起居不慎则伤肝，色欲纵肆则伤肾，是皆劳其形体也。”上言逆于养生之道，尤其是七情失宜为导致虚损的重要因素。虽有发挥，但均未脱《内经》之论。

日·丹波元坚《杂病广要》：“虚劳之成，未必皆本虚也，大抵多由误药所致。今病欲成劳，乘其根蒂未固，急以辛温之药，提出阳分，庶几挽回前失。若仍用阴药，则阴愈亢而血愈逆上矣。”清·怀抱奇《古今医彻》：“则虚损之要，莫有过于阴阳。而治之者，有五失焉。方其始也，阳虚则恶寒，阴虚则发热。医者见其寒，辄思解之；见其热，辄思清之，一失也。其继也，阳虚宜补阳，而反滋阴；阴虚宜滋阴，而反补阳，则阴阳愈乖，二失也。且阳虚有火，则甘温之中，不宜燥热；阳虚无火，则甘温之中，不宜凉润；阴虚有火，则壮水之中，勿杂燥味；阴虚无火，则益火之中，切禁苦寒。治者不守大法，三失也。又有阳先病，而温之太过，阴后病者；阴先病，而凉之太过，阳后病者。治者不知变计，四失也。况阳虚则阴无所统，病在阴而仍宜治其阳；阴虚则阳无所附，病在阳而仍宜治其阴。治者不窥原本，五失也”。故知医误、药害也是导致虚损的主要因素。

吴师朗·《不居集》：“虚损非尽因外感而起者，然外感亦有虚损者……思患预防者，为先之已有其机也，虚者损之机也。频感外邪，消耗气血，是外损之机也”；“外损一证，即六淫中之类虚损者也。凡病在人，有不因内伤，而受病于外者，则无非外感之证。若缠绵日久，渐及内伤，变成外损，其故何也？盖内伤外感多相似，有内伤之类外感，即有外感之内伤。”“其人平日不慎，口腹不谨，房劳营卫失守，邪得乘虚入，伏陷不得外出，入里渐深，变证渐重。此外损之因于病者，不善调摄所致也。”“以内伤为外感者有之，以外感为内伤者有之。虚虚实实，致人于死，此外损因于医者之不明所致也。”吴氏既有继承又有发挥，倡虚损分内外，首创外因致外损说。认为外损有二因，一因于医者之误治；二为素虚之人，屡感外邪（四时之气、非时之气），消耗气血所致。

从前文所论病位段可见，虚损之病机主要是各种致病因素损及脏腑，导致其相应的功能出现生理上的不足或病理上的虚性亢进。

综上所述，虚损之成因不外先天禀赋不足、后天培养失调两种。后天成因又包括有二，一、患者自身因素，即逆于养生，不善调摄，受外感六淫邪毒、七情、饮食、劳欲、外伤等所伤，以致阴、阳、气、血、精、津、液、营、卫受损，最终损及脏腑组织，造成生理性的功能低下或病理性的亢进；二、医者的因素，因临床失治、误治，犯虚虚实实之戒所致。然虚损之病机虽然与五脏 六腑关系最为密切，但是，作为致病因素介质的气、血、精、津、液和通道的经、络、血脉、营、卫实际上起着至为关键的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）病位
  • 当前页：（四）病因病机
  • 下一页：（五）虚损、虚劳、痨瘵之别
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《虚损病类钩沉》
  2. 病因辩证《中医诊断学》
  3. 病因病机《常见中老年疾病防治》
  4. 病因辨证《中医词典》
  5. 病因病机《常见中老年疾病防治》
  6. 病因辨证《中医名词词典》
  7. 病因病机《常见中老年疾病防治》
  8. 病因、病理《普通外科学》
  9. 病因病机《常见中老年疾病防治》
  10. 病因《口腔科学》
  11. 病因病机《常见中老年疾病防治》
  12. 病因《普通外科学》
  13. 病因病机《常见中老年疾病防治》
  14. 病因《普通外科学》
  15. 病因病机《常见中老年疾病防治》
  16. 病因《外科学总论》
  17. 病因病机《常见中老年疾病防治》
  18. 病因《儿科学》
  19. 病因病机《常见中老年疾病防治》
  20. 病因《儿科学》
  21. 病因病机《常见中老年疾病防治》
  22. 病因《儿科学》
  23. 病因病机《常见中老年疾病防治》
  24. 病因《儿科学》
  25. 病因病机《常见中老年疾病防治》
  26. 病因《儿科学》
  27. 病因病机《常见中老年疾病防治》
  28. 病因《儿科学》
  29. 病因病机《常见中老年疾病防治》
  30. 病因《儿科学》
  31. 病因病机《常见中老年疾病防治》


虚损、虚劳、痨瘵之别_《虚损病类钩沉》_中医诊治_【岐黄之术】

（五）虚损、虚劳、痨瘵之别

（五）虚损、虚劳、痨瘵之别

  • 上一页
  • 目录
  • 相关
  • 下一页

综观虚损之古文献，自《素问·宣明五气》：“五劳所伤：久视伤血，久卧伤气，久坐伤肉，久立伤骨，久行伤筋，是谓五劳所伤。”和《难经》之五损论始，《内经》、《难经》可谓辨劳、损之鼻祖。至汉·张仲景《金匮要略》首立虚劳之病。隋·巢元方之《诸病源候论》又有“五劳、七伤、六极”之论是首位对虚劳详分者，但长沙及巢氏均未设虚损之专论，可谓千虑之一失。宋·张锐《鸡峰普济方》：“凡虚劳之疾，皆缘情欲过度，荣卫劳伤，致百脉空虚，五脏衰损，邪气乘袭，致生百疾。”从中可以洞悉劳、损之关联。金·刘完素《素问病机气宜保命集》：“感此病者，皆损之病也。渐渍之深，皆虚劳之疾也。”至此，虚劳、虚损二症算是泾渭分明了。后世清·胡慎柔《慎柔五书》：“虚劳两字，世皆笼统言之，不知症有不同，治有相反。予幼年初闻慎柔之教，辄云损病自上而下，劳病自下而上；损病传至脾至肾者不治。劳病传至脾至肺者不治。以劳法治损，多转泄泻；以损法治劳，必致喘促。”在辨治上提出劳、损之异同。

虽然，古代医家对上述二症之别已作详论，但是，现代中医学在理论及临床上论虚劳较多而虚损却鲜有言及。我个人认为：虚损、虚劳二症在病因病机上是相互关联密不可分，虚、损、劳只是三个不同病理阶段而已。三者之间的关系从病机上讲：虚是损之枳、损为虚之甚、劳为损之渐。但是，在临床上损证和劳候往往是兼而有之，少有单独存在者。

在金元之前无“痨瘵”之病名，《说文解字》释“痨”：“朝鲜谓药毒”；释“瘵”：“病也”。“劳”与“痨”金元之前一直混而不别，虽然巢元方之《诸病源候论》有“劳、蒸、注”之分，但亦未能探及“劳”与“痨”之本源。迄及元·朱丹溪《丹溪心法》（成书于公元1347年）：“痨瘵主乎阴虚，痰与血病。虚劳渐瘦属火，阴火销烁，即是积热做成。”之论始，首先提出“痨瘵”之名及其病机并将虚劳、痨瘵分两门辨治。朱氏之后元·葛可久之《十药神书》（成书于1348年）的面世，其论痨瘵之详备无人能及。至明清时代，医家对痨瘵之病因病机论述颇详，痨瘵从虚劳门中逐渐分离出来而独成体系。明·张景岳《景岳全书》：“若劳瘵之虚，深在阴中之阴分，多有不宜温补者。……而不知劳瘵之损，即损之深而虚之甚者耳。”直击劳瘵之病机、病性。清·周学海《读医随笔》：“此外又有传尸鬼注，世称劳瘵，此乃虫蚀怪证，不在虚劳之列。其治法须重用杀虫攻血，亦不在虚劳治法之中，别出可也。”周氏此论明确地将劳瘵从虚劳中剔出并将“痨虫”作为病之始因且提出劳瘵之传染性。

虽然，痨瘵之病因（痨虫）、病机（阴亏火伤）、病性（具传染性）与虚劳、虚损有所区别，但是，从上述诸家各论中亦可洞悉痨瘵一证往往也兼杂虚与损的证候，并且痨瘵常常是在虚与损的基础上发展而成。此外如清·沈金鳌《杂病源流犀烛》所言：“虚损痨瘵，真元病也。虚者，气血之虚。损者，脏腑之损。虚久致损，五脏皆有。……五脏之气，有一损伤，积久成痨，甚而为瘵。痨者，劳也，劳困疲惫也。瘵者，败也，羸败凋敝也。虚损痨瘵，其病相因，其实由于五脏如此。”清·梁子材《不知医必要》：“凡人内伤元气者，无非虚损之症。至于虚损之深，即成痨瘵。或骨蒸，或干嗽，或吐血，吐痰，营卫俱败，尪羸日甚，积渐而来，以致本末俱竭。”清·姜天叙《风劳臌膈四大证治》：“虚是气血不足，损是五脏亏损，劳是火炎于上。劳瘵者，既虚且损，复竭其力，而动于火以成其劳也。虚而未劳，但名不足；虚而且劳，其成瘵成蒸无不至矣。”清·林佩琴《类证治裁》：“经言：精气夺则虚。凡营虚卫虚，上损下损，不外精与气而已。精气内夺，则积虚成损，积损成劳，甚而为瘵，乃精与气虚惫之极也。”因此，在痨瘵的辨治上也不能脱离虚损之辨治大法。

鉴于以上论述，故本文将有关虚损、虚劳、痨瘵的古文献均有收录，从而更加系统地继承虚损一病的因、机、证、治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）病因病机
  • 当前页：（五）虚损、虚劳、痨瘵之别
  • 下一页：（六）辨治总则
<<< 返回本书目录
  1. 虚损、虚劳、痨瘵之别《虚损病类钩沉》
  2. 虚损惨悴作骨蒸方《外台秘要》
  3. 虚损（传尸）《张氏医通》
  4. 虚损发热诸症章《医学妙谛》
  5. 虚损【方剂主治】
  6. 虚损劳瘵论治《类证治裁》
  7. 虚损《周慎斋遗书》
  8. 虚损劳瘵门《医方考》
  9. 虚损《重订灵兰要览》
  10. 虚损劳瘵证《明医指掌》
  11. 虚损《证治汇补》
  12. 虚损痨瘵《医碥》
  13. 虚损《针灸资生经》
  14. 虚损论《古今医彻》
  15. 虚损《张聿青医案》
  16. 虚损门《辨证录》
  17. 虚损《医学正传》
  18. 虚损门《古今医统大全》
  19. 虚损《医学集成》
  20. 虚损门《张氏医通》
  21. 虚损《医碥》
  22. 虚损门题辞《慎柔五书》
  23. 虚损《续名医类案》
  24. 虚损奇证《读医随笔》
  25. 虚损《续名医类案》
  26. 虚损危候《虚损启微》
  27. 虚损《续名医类案》
  28. 虚损性肾风《虚损病类钩沉》
  29. 虚损《续名医类案》
  30. 虚损宜分阴阳施治论《叶选医衡》
  1. 虚损、虚劳、痨瘵之别《虚损病类钩沉》
  2. 虚损（传尸）《张氏医通》
  3. 虚损惨悴作骨蒸方四首《外台秘要》
  4. 虚损《周慎斋遗书》
  5. 虚损发热诸症章《医学妙谛》
  6. 虚损《仁术便览》
  7. 虚损喉癣《中医词典》
  8. 虚损《针灸资生经》
  9. 虚损劳瘵论治《类证治裁》
  10. 虚损《儒门事亲》
  11. 虚损劳瘵脉候《类证治裁》
  12. 虚损《证治汇补》
  13. 虚损劳瘵门《医方考》
  14. 虚损《古今医案按》
  15. 虚损劳瘵证《明医指掌》
  16. 虚损《张聿青医案》
  17. 虚损痨瘵《医碥》
  18. 虚损《医学正传》
  19. 虚损论《古今医彻》
  20. 虚损《医碥》
  21. 虚损脉案《类证治裁》
  22. 虚损《普济方·针灸》
  23. 虚损门《张氏医通》
  24. 虚损《续名医类案》
  25. 虚损门（十三则）《辨证录》
  26. 虚损《续名医类案》
  27. 虚损门汤类《秘传证治要诀及类方》
  28. 虚损《续名医类案》
  29. 虚损门题辞《慎柔五书》
  30. 虚损《续名医类案》
  31. 虚损秘诀《慎柔五书》


辨治总则_《虚损病类钩沉》_中医诊治_【岐黄之术】

（六）辨治总则

（六）辨治总则

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》首创“形不足者，温之以气；精不足者，补之以味。”《内经·腹中论》有四乌鲗骨一藘茹方：“帝曰：有病胸胁支满者，妨于食，病至则先闻腥臊臭，出清液，先唾血，四肢清，目眩，时时前后血，病名为何？何以得之？岐伯曰：病名血枯，此得之年少时，有所大脱血，若醉入房中，气竭肝伤，故月事衰少不来也。帝曰：治之奈何？复以何术？岐伯曰：以四乌鲗骨一藘茹二物并合之，丸以雀卵，大如小豆，以五丸为后饭，饮以鲍鱼汁，利肠中及伤肝也。”

从《内经》记载可见，先秦时期以扶正、祛邪扶正两法辨治虚损已露端倪。这对于后世在虚损的治疗上有极深的意义。

《难经》提出著名的五脏治法：“谓损其肺者益其气；损其心者调其荣卫；损其脾者调其饮食，适其寒温；损其肝者缓其中；损其肾者益其精。”

《内经》、《难经》之论，对后世虚损之辨治有着极深的影响，至今仍指导着临床。正如清·吴师朗《不居集》有云：“秦越人治虚损之祖也，其发明五脏治法，优入圣域。虽无方可考，而调治之法，已耀然矣。后世诸贤千方百论，有逃此数语乎？”

汉·张仲景《金匮要略·血痹虚劳病脉证》列出治疗虚损的小建中汤、黄芪建中汤、八味肾气丸、薯蓣丸、酸枣仁汤、大黄虫丸等。从虚劳诸方可知，仲景辨治虚损，以调补阴阳为主，偏于补中安肾。更值得一提的是，仲景所立大黄虫丸一方，首次在虚损之辨治上阐发了去瘀生新、祛邪安正的主导思想。

金·刘河间《保命集》：“虚损之人寒热，因虚而感也。感寒则损阳，阳虚则阴盛，故损自上而下，治之宜以辛甘淡，过于胃则不可治。感热则损阴，阴虚则阳盛，故损自下而上，治之宜以甘、苦、酸、咸，过于脾则不可治也。”

金·李东垣《脾胃论》：“劳者温之，损者温之。盖甘温能除大热，大忌苦寒之剂泻胃土尔。今立补中益气汤。”其治疗虚损以中气虚下陷立论，主温补脾胃，固后天之本为法。

元·朱丹溪《丹溪心法》：“人受天地之气以生，天之阳气为气，地之阴气为血，然气常有余而血常不足，何为其然也？天，大也，为阳而运于地之外。地居天之中，为阴，而天之大气举之。日，实也，属阳而运于月之外；月，缺也，属阴而禀日之光以为明者也。则是地之阴已不胜于天之阳，月之阴亦不敌于日之阳。天地日月尚然，而况于人乎！”朱丹溪以天地日月比相于人体，立“气常有余，血常不足”之论，治疗虚损着眼于阴虚火旺，开滋阴降火治疗虚损之先河。

明·张景岳《景岳全书》治疗虚损兼顾真阴真阳。谓：“病之虚损变态不同。因有五劳七伤，证有营卫脏腑，然总之则人赖以生者，惟此精气，而病为虚损者，亦惟此精气。气虚者，即阳虚也；精虚者，即阴虚也。”

薛立斋曰：“痨瘵之证，大抵属足三阴亏虚，虚热无火之证。……当用六味地黄丸为主，以补中益气汤调补脾胃。若脾胃先损者，当以补中益气汤为主，以六味地黄丸温存肝肾，多有得生者。”可见其辨治虚损多脾肾兼顾，其学术思想受李东垣影响之深，此外，其擅长六味、八味调治肾命阴阳水火，注重补阴中之阳引火以归原。

明·汪绮石《理虚元鉴》认为虚损的辨治应着眼于肺、脾、肾三脏。谓：“治虚有三本：肺、脾、肾是也。肺为五脏之天，脾为百骸之母，肾为性命之根，治虚之道毕矣。”

清·喻昌《医门法律》：“尝富后贫，名曰脱营；尝贵后贱，名曰失精。脱营、失精，非病关格，即病虚劳，宜以渐治其气之结、血之凝，乃至流动充满，成功千日可也。”喻氏从气、血立论，立疏气、活血之法，可谓是对仲景从血分论治虚损的又一发挥。可贵之处在于，其摒弃虚损之纯补误区，重视情志在本病中之因素，可见其辨治虚损之活法圆机。

吴师朗《不居集》：“外感日久，而余邪未尽者，凡用补药必兼祛邪，邪去则补亦得力。”“外感失血受伤已深，外证虽减，而吐血之根已伏于此，若不及时驱逐余邪，调补真阴，培其真元，固其血络，有竟成吐血之症，终身不愈者。”“疫气时行，有见寒热，而用大汗、大吐、大消食之剂，见气血益虚，而危殆甚矣。且有真正时疫，而误认虚劳，竟用温补，杀人甚速。”“解托、补托二法，此治虚劳而兼外感，或外感而兼虚劳，为有外邪而设，非补虚治损之正方也。”“虚劳日久，诸药不效，而所赖以无恐者，胃气也。盖人之一身以胃气为主，胃气旺则五脏受荫，水精四布，机运流通，饮食渐增，津液渐旺，以至充血生精，而复其真阴之不足。……惟选忠厚和平之品，补土生金，燥润合宜，两不相碍也。……理脾阴一法，扶脾即所以保肺，保肺即所以扶脾。”吴氏首倡外因致外损论。其所立解托、补托及理脾阴三法，究其本原，是受仲景血痹虚劳篇以及李东垣之脾胃论的启发，可谓以祛邪扶正原则辨治虚损的中坚力量。

历代关于虚损的辨治可谓是宗派众多，因此，上述理论只不过是中医文献中关于虚损辨治之沧海一粟。但是，他们却代表了辨治虚损的精髓所在，其余宗派虽然繁杂，所论辨治亦各有千秋，如清·胡慎柔《慎柔五书》善于辨脉施治；明·龚君中《红炉点雪》从水亏火炽金伤出发创立的滋水、清金、降火之法。但鲜有悖上述九家之言者，故不赘述。综观文献，先贤辨治虚损不外扶正及扶正祛邪二法。后世医家虽各有主见，但均是对《内经》、《难经》经义之有益补充，其别在于偏重各有不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）虚损、虚劳、痨瘵之别
  • 当前页：（六）辨治总则
  • 下一页：（七）方剂撷英
<<< 返回本书目录
  1. 辨治总则《虚损病类钩沉》
  2. 辨中风二《伤寒寻源》
  3. 辨治杨季登二女奇证奇验《寓意草》
  4. 辨中风三《伤寒寻源》
  5. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  6. 辨中风一《伤寒寻源》
  7. 辨治年久眼病先补气血论《眼科阐微》
  8. 辨中焦病脉证并治《婴儿论》
  9. 辨指筋纹秘诀歌《幼科推拿秘书》
  10. 辨中暑中热《幼科铁镜》
  11. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  12. 辨诸疮总论《疡科心得集》
  13. 辨症总诀《尤氏喉症指南》
  14. 辨诸血《幼科铁镜》
  15. 辨症订方必先审四诊记《证治心传》
  16. 辨子母存亡《妇科心法要诀》
  17. 辨症《重订囊秘喉书》
  18. 辨子母存亡《医宗金鉴》
  19. 辨症《外科大成》
  20. 辨紫茸之伪《吴医汇讲》
  21. 辨症《麻疹备要方论》
  22. 辨自缢死解绳法《圣济总录》
  23. 辨郑声《松峰说疫》
  24. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  25. 辨证诊断《中医伤科按摩学》
  26. 辨宗气卫气营气《冯氏锦囊秘录》
  27. 辨证与中热颇相似《内外伤辨》
  28. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  29. 辨证用药例略《医经国小》
  30. 辨足跟疽厉痈论《疡科心得集》
  1. 辨治总则《虚损病类钩沉》
  2. 辨治杨季登二女奇证奇验《寓意草》
  3. 辨中风二《伤寒寻源》
  4. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  5. 辨中风三《伤寒寻源》
  6. 辨治年久眼病先补气血论《眼科阐微》
  7. 辨中风一《伤寒寻源》
  8. 辨指筋纹秘诀歌《幼科推拿秘书》
  9. 辨中焦病脉证并治《婴儿论》
  10. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  11. 辨中暑中热《幼科铁镜》
  12. 辨症总诀《尤氏喉症指南》
  13. 辨肿、痛、痒、脓、麻木《中医外科学》
  14. 辨症歌《万氏秘传片玉心书》
  15. 辨诸疮总论《疡科心得集》
  16. 辨症订方必先审四诊记《证治心传》
  17. 辨诸血《幼科铁镜》
  18. 辨症《医门补要》
  19. 辨子母存亡《医宗金鉴》
  20. 辨症《外科大成》
  21. 辨子母存亡《妇科心法要诀》
  22. 辨症《麻疹备要方论》
  23. 辨紫茸之伪《吴医汇讲》
  24. 辨郑声《松峰说疫》
  25. 辨自缢死解绳法《圣济总录》
  26. 辨证诊断《中医伤科按摩学》
  27. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  28. 辨证早决安危《活幼心书》
  29. 辨宗气《医学摘粹》
  30. 辨证与中热颇相似《内外伤辨》
  31. 辨宗气卫气营气《冯氏锦囊秘录》


方剂撷英_《虚损病类钩沉》_中医诊治_【岐黄之术】

（七）方剂撷英

（七）方剂撷英

  • 上一页
  • 目录
  • 相关
  • 下一页

根据所述各家之辨治大法，将诸法常用的代表方剂采撷如下：

《内经·腹中论》：四乌鲗骨一藘茹方（该方可谓祛邪安正之祖方）：乌鲗骨、藘茹、雀卵、鲍鱼。

汉·张仲景《金匮要略·血痹虚劳病脉证》：小建中汤治疗虚劳悸衄，里急腹痛，梦遗失精；黄芪建中汤治疗虚劳里急诸不足；八味肾气丸治疗虚劳 腰痛，少腹拘急，小便不利者；薯蓣丸治疗虚劳诸不足，风气百疾；酸枣仁汤治疗虚劳虚烦不得眠；大黄虫丸治疗五劳虚极，羸瘦腹满，不能饮食，食伤、忧伤、饮伤、房室伤、饥伤、劳伤、经络荣卫气伤，内有干血，肌肤甲错，两目黯黑，为缓中补虚。

宋·陈师文《局方》：四君子汤主脾胃虚弱，饮食少思，或大便不实，体瘦面黄，或胸膈虚痞，吞酸痰嗽等症；四物汤治血虚营弱，一切血病，当以此为主；逍遥散治疗妇人思虑过度，致伤心脾冲任之源，血气日枯，渐至经脉不调者；十全大补汤治气血俱虚，恶寒发热，自汗盗汗，肢体困倦，眩晕惊悸，晡热作渴，遗精白浊，大便见血，小便短少，便泄闭结，喘渴下坠。

明·薛己《正体类要》八珍汤，主治气血两虚，调和阴阳。

《医方集成》人参养荣汤治疗肺脾俱虚，发热恶寒，肢体瘦倦，食少作泻等症。若气血虚而变现诸症，莫能名状，勿论其病其脉，但用此汤。此方和后文所列七福饮为《难经》“损其心者调其营卫”之典型方剂。

宋·钱乙《小儿药证直决》六味地黄丸，治真阴亏损，精血枯竭等症。为壮水制火之剂。

宋·严用和《济生方》归脾汤，治疗思虑过度，劳伤心脾，脾虚不能摄血，致血妄行。

清·何炫《虚劳心传">何氏虚劳心传》坤髓膏，补中填骨髓，润肺泽肌肤，安脏平三焦，续绝阳，益气力，除消渴，宁咳嗽，久服增年，虚损更宜；四圣丸治虚损如神，若肺间有火，咳甚痰多者，不宜用参，可以茯苓代之。上述二方是《内经》“精不足者，补之以味”和《难经》“损其肾者益其精”理论的代表方剂。《医经原旨》：“虚劳之疾，百脉空虚，非粘腻之物填之，不能实也；精血枯涸非滋润之物濡之，不能润也。”《医学正传》又曰：“经曰精不足者补之以味，味阴也，补精以阴，求其本也。然味乃如谷菽果菜，出于天赋自然冲和之味，故有食人补阴之功，非醯酱烹饪调和偏厚之味，出于人为者也。”

金·李东垣《脾胃论》补中益气汤治阴虚内热，头痛 口渴，表热自汗，不任风寒，脉洪大，心烦不安，四肢困倦，懒于言语，无气以动，动则气高而喘（清·吴谦《医方论">删补名医方论》）。升阳益胃汤主“脾胃虚弱，怠惰嗜卧。”“时值秋燥令行，湿热方退，体重节痛，口苦舌干，心不思食，食不知味，大便不调，小便频数。兼见肺病，洒淅恶寒，惨惨不乐，乃阳气不升也。当升阳益胃。”

元·朱丹溪《丹溪心法》大补阴丸，降阴火，补肾水；虎潜丸主阴分精血皆损。

明·张景岳《景岳全书》辨治虚损注重真阴真阳，其所录方剂倍受后世医家推崇。现选其代表方剂，列述如下：左归饮，壮水之剂，凡命门之阴衰阳胜者主之；右归饮，益水之剂，凡命门之阳衰阴胜者，主之。上述二方专为调补命门阴阳而设，体现了张景岳“滋阴不伐生阳；温阳不伤阴气”的学术精髓。左归丸治左肾之元阴不足，不能滋养营卫，渐至衰弱；右归丸治右肾元阳不足，或先天禀衰，或劳伤过度，以致命门火衰，不能生土，而脾胃虚寒。上述二方是张景岳“善补阳者，必于阴中求阳，则阳得阴助而生化无穷；善补阴者，必于阳中求阴，则阴得阳升而泉源不竭。”之阴阳相济的学说思想的典型。一阴煎，治水亏火胜之剂，故曰一阴。凡肾水真阴虚损，而脉证多阳，虚火发热，及阴虚动血等症，或疟疾伤寒，屡散之后，取汗既多，脉虚气弱，而烦渴不止，潮热不退，此以汗多伤阴，水亏而然也。皆宜此方主之；二阴煎，治心经有热，水不制火之惊狂失志，多言多笑，或疡疹烦热失血等症；三阴煎主肝脾虚损，精血不足，及营虚失血等病。凡是中风血不养筋，及疟疾汗多，邪散而寒热犹不能止，是皆少阳、厥阴阴虚血少之病。微有火者，宜一阴煎，无火者，宜三阴煎主之。四阴煎为保肺清金之剂，治疗阴虚劳损，相火炽盛，津枯烦渴，咳嗽吐衄等症；五阴煎主真阴亏损，脾虚失血等症，或见溏泄未甚者，所重在脾，故曰五阴。上述五方，虽以五脏立法，但五方当中均有顾护肾阴之品，张氏注重肾之真阴亦由此可见一斑。五福饮：凡五脏气血亏损者，此能兼治之，足称王道之最；七福饮主气血俱虚而心脾为甚者。上述二方和八珍汤、十全大补汤、人参养荣汤均为气血双补之剂。但五福为五脏俱虚之平补气血之剂。柯韵伯有云：“病其补气而不用行气之品，则气虚之甚者，无气以受其补；补血而仍用行血之药于其间，则血虚之甚者，更无血以流行。”五福饮、七福饮之组方原则与柯氏之论颇为暗合。

《不居集》所创补脱、解托、理脾阴三法，实际是《内经》、仲景、李杲学术的延伸。柴陈解托汤治外感之证，寒热往来，寒重热轻，有似虚劳寒热者；升柴拔陷汤治外感客邪，日轻夜重，有似阴虚者；益营内托散主阴虚不足，不能托邪外出；助卫内托散主阳虚不足，不能托邪外出；双补内托散主阴阳两虚，不能托邪外出；而理脾阴正方则主食少泄泻，痰嗽失血，遗精等症，虚劳不任芪、术者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）辨治总则
  • 当前页：（七）方剂撷英
  • 下一页：二、任继学理论治验管窥
<<< 返回本书目录
  1. 方剂撷英《虚损病类钩沉》
  2. 方肩畸形【疾病症状】
  3. 方剂索引《女科宝鉴》
  4. 方解石《本草纲目》完整版
  5. 方剂古今论《医学源流论》
  6. 方解石《证类本草》
  7. 方剂《随息居重订霍乱论》
  8. 方解石【中药大全】
  9. 方剂《喉科秘诀》
  10. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  11. 方古庵论《温热暑疫全书》
  12. 方诀无隐章《韩氏医通》
  13. 方古庵·附余暑论《增订叶评伤暑全书》
  14. 方考《医述》
  15. 方法总论《医宗金鉴》
  16. 方榄【中药大全】
  17. 方法总论《伤科汇纂》
  18. 方耒青制军便泻溲数《程杏轩医案》
  19. 方法余论《医学读书记》
  20. 方类《胎产指南》
  21. 方儿茶【中药大全】
  22. 方理丰翁中寒脱阳殆证救苏《程杏轩医案》
  23. 方东野两胁痛《孙文垣医案》
  24. 方论《温热经纬》
  25. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  26. 方论《医述》
  27. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  28. 方论《重楼玉钥续编》
  29. 方萃岩翁公郎滑精证治《程杏轩医案》
  30. 方论（八）《中国医籍考》
  1. 方剂撷英《虚损病类钩沉》
  2. 方剂配伍《中医词典》
  3. 方剂学《中国医学通史》
  4. 方剂配伍《中医名词词典》
  5. 方剂学《中国医学通史》
  6. 方剂古今论《医学源流论》
  7. 方剂学的成就《中国医学通史》
  8. 方剂《随息居重订霍乱论》
  9. 方剂学的成就《中国医学通史》
  10. 方剂《喉科秘诀》
  11. 方剂学的成就《中国医学通史》
  12. 方剂《中医词典》
  13. 方剂学的成就《中国医学通史》
  14. 方技中医术为要《友渔斋医话》
  15. 方解石《千金翼方》
  16. 方技《中医词典》
  17. 方解石《本草经集注》
  18. 方广《中医词典》
  19. 方解石《新修本草》
  20. 方骨《中医词典》
  21. 方解石《证类本草》
  22. 方谷《中医词典》
  23. 方解石《名医别录》
  24. 方古庵论《温热暑疫全书》
  25. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  26. 方古庵·附余暑论《增订叶评伤暑全书》
  27. 方炯《中医词典》
  28. 方法总论《伤科汇纂》
  29. 方诀无隐章《韩氏医通》
  30. 方法总论《医宗金鉴》
  31. 方开《中医词典》


任继学理论治验管窥_《虚损病类钩沉》_中医诊治_【岐黄之术】

二、任继学理论治验管窥

二、任继学理论治验管窥

  • 上一页
  • 目录
  • 相关
  • 下一页

导师任老身为国家名老中医，在门诊所接诊的患者多数为疑难杂症，其中虚损疾病十之有五。随师侍诊3年有余，深刻体会到虚损之证候繁杂。任老辨治虚损性疾病并不拘泥某派、某法，而是对各家学说兼容并蓄，针对患者的实际情况辨证施治。从继承和发扬的角度出发，现将导师任老在辨治虚损类疾病的独特理论和经验列举数例，点滴钩玄，以飨同道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）方剂撷英
  • 当前页：二、任继学理论治验管窥
  • 下一页：（一）医误、药害致损
<<< 返回本书目录
  1. 任继学理论治验管窥《虚损病类钩沉》
  2. 任脉《丹医秘授古脉法》
  3. 任继学教授简介《虚损病类钩沉》
  4. 任脉《黄帝内经太素》
  5. 任督死生篇《外经微言》
  6. 任脉《奇经八脉考》
  7. 任督二脉导引秘旨《冯氏锦囊秘录》
  8. 任脉《圣济总录》
  9. 任佃夫血风治验《一得集》
  10. 任脉《针灸大成》
  11. 任冲督脉为病《类经》
  12. 任脉《针灸聚英》
  13. 任病论《内经博议》
  14. 任脉（二十四穴）《经络汇编》
  15. 任《诸脉主病诗》
  16. 任脉歌《医宗金鉴》
  17. 认知神经功能丧失【疾病症状】
  18. 任脉经穴分寸歌《医学集成》
  19. 认知领悟心理疗法《医学心理学》
  20. 任脉图（注）《厘正按摩要术》
  21. 认知功能障碍【疾病症状】
  22. 任脉为病《奇经八脉考》
  23. 认知功能损害【疾病症状】
  24. 任脉穴《类经图翼》
  25. 认疫治疫要言《吴医汇讲》
  26. 任脉穴《重楼玉钥》
  27. 认眼歌诀《眼科阐微》
  28. 任脉穴歌《金针秘传》
  29. 认识阴阳探求至理《思考中医》
  30. 任脉诸穴歌《经络考》
  1. 任继学理论治验管窥《虚损病类钩沉》
  2. 任继学教授简介《虚损病类钩沉》
  3. 任脉《针灸大成》
  4. 任服远《中医词典》
  5. 任脉《针灸大成》
  6. 任督死生篇《外经微言》
  7. 任脉《黄帝内经太素》
  8. 任督解《脉诀汇辨》
  9. 任脉《中医名词词典》
  10. 任督解《类经图翼》
  11. 任脉《圣济总录》
  12. 任督二脉导引秘旨《冯氏锦囊秘录》
  13. 任脉《丹医秘授古脉法》
  14. 任佃夫血风治验《一得集》
  15. 任脉《中医词典》
  16. 任大枢《中医词典》
  17. 任脉《奇经八脉考》
  18. 任冲督脉为病《类经》
  19. 任脉《疡医大全》
  20. 任病论《内经博议》
  21. 任脉《脉诀汇辨》
  22. 任《诸病主病诗》
  23. 任脉《针灸问对》
  24. 任《中医词典》
  25. 任脉《经穴汇解》
  26. 任《经络全书》
  27. 任脉《针灸聚英》
  28. 认知性失语《常见病自测》
  29. 任脉（二十四穴）《经络汇编》
  30. 认知领悟心理疗法《医学心理学》
  31. 任脉病《中医词典》


医误、药害致损_《虚损病类钩沉》_中医诊治_【岐黄之术】

（一）医误、药害致损

（一）医误、药害致损

  • 上一页
  • 目录
  • 相关
  • 下一页

任老认为：目前临床上的虚损性疾病，其中由医源和药源导致者甚多。究其原由有四：其一作为医者审因不明、辨证不清、妄下诊断、药性不熟，使非损之疾渐成虚损。如滥用龙肝泻胆丸、冠心苏合丸致损者比比皆是；其二是对虚损性疾病本身知之甚少，受西医学“慢性”观念的影响，只注重疾病的表面现象而忽略了其“虚损”之病本，妄用苦寒攻伐之品（如肾炎予青霉素以消炎、肾衰投生大黄以排毒），而犯虚虚之戒；其三作为药品生产商随便夸大其商品的疗效范围或对其药品之毒副作用及疗程未作标注或标注不详，也是致损的关键因素；其四作为病者不能谨慎从医、择药致损者也不占少数。

关于医误和药害的问题，历代医家都很重视。《素问》专立五过论篇，可谓阐述医误和药害之先河；汉代·张仲景《伤寒论》原序：“怪当今居世之士，曾不留神医药，精究方术，……但竟逐荣势，企踵权豪，孜孜汲汲，惟名利是务，祟饰其末，忽弃其本，华其外，而悴其内，皮之不存，毛将安附焉。”明代·王肯堂曾经说过：“人有生，必有死，万物之常也。然而，不死于老者，万物皆然。而人为甚，故圣人悯之，而医药兴，医药兴而天下之人，又不死于病，而死于医药矣。”清代·王孟英亦明确指出：“执一方以疗百病无此之法，每以秉赋不齐，证因有别，劝人切勿轻尝。”《医述》云：“一见失血、咳嗽、发热等证，动以此种套药投之，一医有然，更数医皆然，庸流有然，即名医亦无不然。使患此证者，以为此外更无他法，安心守定此药，直服至死而后已。屡死而医若罔闻，终不知变计，良可叹矣！”清·周学海《读医随笔》：“人世真劳病少，假劳病多。吴师朗曾著《不居集》辨之，风寒咳嗽，饮食停滞，误治以致吐血，因吐血而即用凉润，遂逼入劳门矣。”清代·凌奂所著《本草害利》详尽地陈述了每一味药的利害得失。谓：“凡药有利必有害，但知其利，不知其害，如冲锋于前，不顾其后也……遇证则慎思明辨……辨证不明，信手下笔，枉折人命。”现代医家对此也有诸多著作如《药害临床防治大全》（贾公孚主编）；《中药及其制剂不良反应大典》（欧明主编）等。鉴于此，任老临证时对既往史、用药史尤为重视。任老认为：一则往往从中能找到虚损之根源，二能指导病者的用药。

兹列上述文献，一为警已，二为示人。任老常常教诲吾辈，面对繁杂的药物和多变的证候，作为一个中医后学，首先应系统地继承关于虚损类疾病的中医文献，从中摸清前人辨证、处方用药之精髓，而后应用于临床，如此，才能显出中医药之疗效，否则，望文生义，或不顾患者实际情况，生搬硬套，一方一药治百病，那无异于“盲人骑瞎马，夜半临深池”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、任继学理论治验管窥
  • 当前页：（一）医误、药害致损
  • 下一页：（二）酒害致损
<<< 返回本书目录
  1. 医误、药害致损《虚损病类钩沉》
  2. 医痫丸【方剂大全】
  3. 医毋自欺论《时病论》
  4. 医痫无双丸【方剂大全】
  5. 医巫闾子医贯序《医贯》
  6. 医学《诊宗三昧》
  7. 医谈录旧《景景医话》
  8. 医学大概的意义《圆运动的古中医学》
  9. 医说《寿世保元》
  10. 医学或问《医学正传》
  11. 医书亦有经子史集论《温病条辨》
  12. 医学集成卷二《医学集成》
  13. 医书《古今医统大全》
  14. 医学集成卷三《医学集成》
  15. 医史《中医名词词典》
  16. 医学集成卷四《医学集成》
  17. 医门经论《医学真传》
  18. 医学集成卷一跋《医学集成》
  19. 医门八法《医学心悟》
  20. 医学检验中的应用《免疫学和免疫学检验》
  21. 医论《寿世保元》
  22. 医学教育在实施初级卫生保健中的作用《预防医学》
  23. 医林改错脏腑记叙《医林改错》
  24. 医学模式——健康观和疾病观《免疫与健康》
  25. 医疗用毒性药品管理办法《医院药学》
  26. 医学蠕虫《人体寄生虫学》
  27. 医疗急救现代化《现代院外急救手册》
  28. 医学入门《侣山堂类辩》
  29. 医疗机构的药剂管理《中华人民共和国药品管理法》
  30. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  1. 医误、药害致损《虚损病类钩沉》
  2. 医毋自欺论《时病论》
  3. 医效郎《中医词典》
  4. 医巫闾子医贯序《医贯》
  5. 医学《诊宗三昧》
  6. 医巫的流变与趋向《中国医学通史》
  7. 医学博士《中医词典》
  8. 医谈录旧《景景医话》
  9. 医学常用统计图及绘制法《预防医学》
  10. 医说《寿世保元》
  11. 医学大概的意义《圆运动的古中医学》
  12. 医帅论五十八法《针灸神书》
  13. 医学典籍的整理研究《中国医学通史》
  14. 医书亦有经子史集论《温病条辨》
  15. 医学或问《医学正传》
  16. 医书《古今医统大全》
  17. 医学集成卷二《医学集成》
  18. 医事制度《中国医学通史》
  19. 医学集成卷三《医学集成》
  20. 医事制度《中国医学通史》
  21. 医学集成卷四《医学集成》
  22. 医事制度《中国医学通史》
  23. 医学集成卷一跋《医学集成》
  24. 医事制度《中国医学通史》
  25. 医学监测《预防医学》
  26. 医事《中医词典》
  27. 医学检验中的应用《免疫学和免疫学检验》
  28. 医史文献研究《中国医学通史》
  29. 医学教育《中国医学通史》
  30. 医师《中医词典》
  31. 医学教育《中国医学通史》


酒害致损_《虚损病类钩沉》_中医诊治_【岐黄之术】

（二）酒害致损

（二）酒害致损

  • 上一页
  • 目录
  • 相关
  • 下一页

关于酒害致损一说，自内难起历代医家均重视有加。任老认为：在虚损的成因上，饮酒不节也是当今临床上导致虚损性疾病的重要因素。但是，作为医者在辨治虚损时却乏有顾及者，实乃一大误也﹗任老采本草各家之言提出：酒乃质寒性热具大毒之品，不宜过饮。饮则先渗入于胃，次入于胆、浸入于肝。久饮则伤胃，损肝，害胆，以致于病见胃脘疼痛，喜温喜按，嗳气吞酸，口苦厌油，畏寒怯冷，四末不温等症，任老名之曰：胆寒犯胃证。如损及肝胆疏泄之能，则可导致风头旋（巢元方《诸病源候论》，西医学名之高血压）、肝积（西医名之脂肪肝）、浊病（西医名之前列腺疾病）、大瘕泻（西医名之曰慢性结肠炎）、脉痹（西医名之末梢神经炎）等虚损性疾病（鉴于篇幅有限，兹不再详述上述各病之机理）。因此，任老在辨治上述虚损性疾病时，特别注重病者是否有长期饮酒史，如是则往往先投葛花解酲汤（宋·杨士瀛《仁斋直指方》）或枳椇子汤健运脾胃以驱其酒毒，然后再论治其虚损，临床取效颇为理想。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）医误、药害致损
  • 当前页：（二）酒害致损
  • 下一页：（三）对“形不足者，温之以气；精不足者，补之以味”的应用
<<< 返回本书目录
  1. 酒害致损《虚损病类钩沉》
  2. 酒后便血【疾病症状】
  3. 酒归饮【方剂大全】
  4. 酒后四肢酸痛【疾病症状】
  5. 酒膏散《千金翼方》
  6. 酒积【方剂主治】
  7. 酒风《类经》
  8. 酒积麦芽丸【方剂大全】
  9. 酒风《黄帝内经太素》
  10. 酒积丸【方剂大全】
  11. 酒毒发门主论《疡医大全》
  12. 酒积乌梅丸【方剂大全】
  13. 酒毒发《医宗金鉴》
  14. 酒家有病勿用温药《仁斋直指方论（附补遗）》
  15. 酒毒【方剂主治】
  16. 酒煎附子煎【方剂大全】
  17. 酒毒【中药主治】
  18. 酒煎附子四神丹【方剂大全】
  19. 酒疸证治《三因极一病证方论》
  20. 酒煎干蟾丸【方剂大全】
  21. 酒疸方《外台秘要》
  22. 酒煎散【方剂大全】
  23. 酒疸【方剂主治】
  24. 酒煎汤【方剂大全】
  25. 酒疸《圣济总录》
  26. 酒煎饮【方剂大全】
  27. 酒豉方【方剂大全】
  28. 酒浸牛膝丸【方剂大全】
  29. 酒炒螺蛳【方剂大全】
  30. 酒浸芍药散【方剂大全】
  1. 酒害致损《虚损病类钩沉》
  2. 酒臌《中医词典》
  3. 酒寒喉风《中医词典》
  4. 酒膏散《千金翼方》
  5. 酒寒喉风《喉科指掌》
  6. 酒风脚《奇效简便良方》
  7. 酒候《诸病源候论》
  8. 酒风《灵素节注类编》
  9. 酒黄《中医词典》
  10. 酒风《类经》
  11. 酒黄疸《中医词典》
  12. 酒风《中医词典》
  13. 酒积《中医词典》
  14. 酒风《黄帝内经太素》
  15. 酒积便血《中医词典》
  16. 酒毒要诀《华佗神方》
  17. 酒积腹痛《中医词典》
  18. 酒毒酒积下血《奇效简便良方》
  19. 酒积腹痛《症因脉治》
  20. 酒毒喉风《喉科指掌》
  21. 酒积五更泄泻《中医词典》
  22. 酒毒喉风《中医词典》
  23. 酒积泄《中医词典》
  24. 酒毒喉痹《重订囊秘喉书》
  25. 酒积泻《中医词典》
  26. 酒毒喉痹《中医词典》
  27. 酒积泻《症因脉治》
  28. 酒毒喉闭《中医词典》
  29. 酒剂《医院药学》
  30. 酒毒发门主论《疡医大全》
  31. 酒剂《中医名词词典》


对“形不足者，温之以气；精不足者，补之以味”的应用_《虚损病类钩沉》_中医诊治_【岐黄之术】

（三）对“形不足者，温之以气；精不足者，补之以味”的应用

（三）对“形不足者，温之以气；精不足者，补之以味”的应用

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·阴阳应象大论》：“形不足者，温之以气；精不足者，补之以味。”此论短短数语却道出了中医治疗虚损之大纲。自《内经》提出此论始，后世医家对该经旨多有发挥，已经形成了较为系统的理论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）酒害致损
  • 当前页：（三）对“形不足者，温之以气；精不足者，补之以味”的应用
  • 下一页：1、形不足者，温之以气
<<< 返回本书目录
  1. 队列研究《流行病学》
  2. 对AD病的思考《思考中医》
  3. 堆莴苣【中药大全】
  4. 对苯二胺皮炎【疾病大全】
  5. 锻灶灰《本草纲目》图文版
  6. 对铋盐过敏【疾病症状】
  7. 锻灶灰《本草纲目》完整版
  8. 对侧肢体偏瘫【疾病症状】
  9. 锻石《证类本草》
  10. 对叉疔药【中药大全】
  11. 锻石《本草易读》
  12. 对称性进行性红斑角化症【疾病大全】
  13. 锻石《本草崇原》
  14. 对待《脉理求真》
  15. 锻石《本草纲目》完整版
  16. 对待总论《三指禅》
  17. 锻炼与体能《默克家庭诊疗手册》
  18. 对对参【中药大全】
  19. 煅石膏【中药大全】
  20. 对多脂饮食不能耐受【疾病症状】
  21. 煅硼砂【方剂大全】
  22. 对儿童的虐待和漠视《默克家庭诊疗手册》
  23. 煅落铁屑膏【方剂大全】
  24. 对肥胖症病因病机的认识《减肥新法与技巧》
  25. 煅蒌散【方剂大全】
  26. 对光反射迟钝【疾病症状】
  27. 煅金液丹【方剂大全】
  28. 对光反应消失【疾病症状】
  29. 椴叶独活【中药大全】
  30. 对红绿颜色分辨不清【疾病症状】
  1. 对“形不足者，温之以气；精不足者，补之以味”的应用《虚损病类钩沉》
  2. 队列研究《流行病学》
  3. 对AD病的思考《思考中医》
  4. 锻灶灰《名医别录》
  5. 对癌症治疗的心理反应《医学心理学》
  6. 锻灶灰《新修本草》
  7. 对氨水杨酸《药理学》
  8. 锻灶灰《本草经集注》
  9. 对比免疫荧光染色《实用免疫细胞与核酸》
  10. 锻灶灰《本草纲目》
  11. 对比敏感度《眼科学》
  12. 锻石散（治一切肿毒）《急救广生集》
  13. 对病人措施《预防医学》
  14. 锻石散《妇人大全良方》
  15. 对侧取穴《中医词典》
  16. 锻石散《备急千金要方》
  17. 对传播途径的措施《预防医学》
  18. 锻石入目秘方《华佗神方》
  19. 对代谢的影响《生理学》
  20. 锻石入目《奇效简便良方》
  21. 对待《中医名词词典》
  22. 锻石酒《备急千金要方》
  23. 对待《脉理求真》
  24. 锻石《药性切用》
  25. 对待总论《三指禅》
  26. 锻石《本草撮要》
  27. 对动物传染源的措施《预防医学》
  28. 锻石《本草分经》
  29. 对儿童病人的心理护理《医学心理学》
  30. 锻石《名医别录》
  31. 对儿童的虐待和漠视《默克家庭诊疗手册》


形不足者，温之以气_《虚损病类钩沉》_中医诊治_【岐黄之术】

1、形不足者，温之以气

1、形不足者，温之以气

  • 上一页
  • 目录
  • 相关
  • 下一页

张仲景《金匮要略·血痹虚劳病脉证》中所立黄芪建中汤等条是对“形不足者，温之以气”理论的最初应用；但仲景未能对经言之深意系统论述。李东垣《脾胃论》：“劳者温之，损者温之，盖甘温能除大热，大忌苦寒之剂泻胃土尔，今立补中益气汤。”可谓对“形不足者，温之以气”的继承和发扬，曾一度被后世医家奉为辨治虚损之圭皋，至今仍然有极大地临床指导意义。

自李杲甘温能除大热之论始，后世医家对形、气的阐述可谓莫衷一是。清·喻昌《医门法律》：“《经》曰：形不足者，温之以气。气谓真气，有少火之温，以生育形体。然此火不可使之热，热则壮，壮则反耗真气也。候其火之少壮，皆在两肾间。”清·顾世澄《疡医大全》：“形不足者，温之以气；（卫气者，所以温分肉充皮肤，肥腠理，司开阖，故卫气温，则形分足矣。肾者主水，受五脏 六腑之精而藏之，故五脏盛，乃能泻，由此则精不足者，补五脏之味也。）”清·叶天士《叶选医衡》：“阴阳应象论所谓形不足者，温之以气。其温字亦是滋养之义，非指药也。夫形不足，乃阳虚而不充也。气者药之气也，药有气厚气薄，味厚味薄。味厚者属阴而滋精；气厚者，属阳而滋形。今以药气厚者滋阳，不兼形乎？故曰：形不足者，温之以气。虽以药温养之，亦未尝不兼乎调饮食，适起居，与澄心息虑者也。温字固具二义，然终不可视为温凉之温。”明·虞抟《医学正传》：“形不足者，温之以气。温，养也，温存以养，使气自充，气充则形完矣，曰补曰温，各有其旨。局方悉以温热药佐辅，名曰温补，岂理也哉。”明·秦景明《证因脉治》：“至若后天劳损之证，则有精、血、气三者之不同，然究其实，亦惟虚寒、虚火两条。血虚有火者，人皆知之，气虚有火者，人都忽之。气虚无火者，当温补其气；气虚有火者，则补气药中须加清凉。……东垣云：虚火可补，参、芪之属。此言后天饮食劳倦，虚阳发热之火，非言先天肾虚之火也。世人皆因错解《内经》劳者温之、形不足者温之以气，误认温字为热，不知形不足者温之以气，但言温润和养以培元气，非言用温热之药。”

在综合各家之言基础上，任老认为：形不足者是言阳（卫阳、中阳、元阳）、气（表气、中气、真气）虚一类的虚损性疾病；温之以气是指以培元（元气）建中（中气）固卫（表气）之法治疗因阳、气虚而致虚性不足或虚性亢奋的疾病的大纲。如任老辨治虚损性发热疾病，或予东垣之补中益气汤或者桂枝、玉屏风类，往往效如桴鼓。任老认为此类疾病多因外感失治、误治，致邪气内闭，久则损卫害营伤中而成。临床如见外感失于表散或长期应用抗生素，以致发热迁延日久之症，可以考虑应用“形不足者，温之以气”的理论来论治。如伴有恶风畏寒、汗出或无汗、头痛、肢体酸楚，脉浮等营卫失和症状者，予桂枝汤合玉屏风散，常常可获良效。如兼夹纳呆、恶心、乏力肢倦，面色或青或白，头晕、头痛，脉沉弱或沉缓无力等症状。任老认为是外邪不得及时宣散，内陷中焦，一则邪气郁遏不解则生热；二则脾胃受累升降失司，气血周流不畅，邪气愈加不得宣散而身热不退。正如清·叶天士《叶选医衡》所言：“上不行，下不通，则郁矣，郁则少火皆成壮火，而胃居上焦下脘之间，故胃气热，热则上炎，故熏胸中而内热也。”此时，若冀苦寒以清热则谬，惟以黄芪建中汤或补中益气汤为主加减，使中气得以复健，邪气无留藏之所，才为正法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）对“形不足者，温之以气；精不足者，补之以味”的应用
  • 当前页：1、形不足者，温之以气
  • 下一页：2、精不足者，补之以味
<<< 返回本书目录
  1. 刑杖门《辨证录》
  2. 形不足者温之以气、精不足者补之以味《此事难知》
  3. 刑伤《急救广生集》
  4. 形成人格障碍的有关因素《医学心理学》
  5. 腥藤【中药大全】
  6. 形脉相反歌《脉诀刊误》
  7. 惺惺散【方剂大全】
  8. 形气《证治准绳·幼科》
  9. 猩猩肉《本草纲目》完整版
  10. 形气发微论《幼科发挥》
  11. 猩猩木【中药大全】
  12. 形气盛衰大论《针灸甲乙经》
  13. 猩猩花【中药大全】
  14. 形气相感-胎产须知 《古今医统大全》
  15. 猩猩《本草纲目》完整版
  16. 形气有余不足篇《形色外诊简摩》
  17. 猩红热样皮疹【疾病症状】
  18. 形容望法大纲《望诊遵经》
  19. 猩红热样红斑【疾病大全】
  20. 形色《冯氏锦囊秘录》
  21. 猩红热面容【疾病症状】
  22. 形色《张氏医通》
  23. 猩红热 一《赵绍琴临证验案精选》
  24. 形色《证治准绳·幼科》
  25. 猩红热 二《赵绍琴临证验案精选》
  26. 形色部位指南赋《推拿抉微》
  27. 猩红热【疾病大全】
  28. 形色脉相应总诀《医学入门》
  29. 猩红热《圆运动的古中医学》
  30. 形色情性《景岳全书》
  1. 形不足者，温之以气《虚损病类钩沉》
  2. 形《中医词典》
  3. 形不足者温之以气《中医名词词典》
  4. 形《中医名词词典》
  5. 形不足者温之以气《中医词典》
  6. 邢增捷《中医词典》
  7. 形不足者温之以气、精不足者补之以味《此事难知》
  8. 邢伟《中医词典》
  9. 形成人格障碍的有关因素《医学心理学》
  10. 刑杖门（一则）《辨证录》
  11. 形度《中医词典》
  12. 刑伤《急救广生集》
  13. 形而上与形而下《思考中医》
  14. 腥臊气《中医词典》
  15. 形肥过期经行《中医词典》
  16. 腥臭气《中医词典》
  17. 形肥过期经行《竹林女科证治》
  18. 腥臭气《中医名词词典》
  19. 形肥经少《中医词典》
  20. 惺惺散《万氏秘传片玉心书》
  21. 形肥经少《竹林女科证治》
  22. 惺惺散《仁术便览》
  23. 形肥痰热经闭《竹林女科证治》
  24. 惺惺散《太平惠民和剂局方》
  25. 形肥痰滞经闭《中医词典》
  26. 惺惺散《三因极一病证方论》
  27. 形肥痰滞经闭《竹林女科证治》
  28. 惺惺散《三因极一病证方论》
  29. 形寒《中医词典》
  30. 惺惺散《冯氏锦囊秘录》
  31. 形精《中医词典》


精不足者，补之以味_《虚损病类钩沉》_中医诊治_【岐黄之术】

2、精不足者，补之以味

2、精不足者，补之以味

  • 上一页
  • 目录
  • 相关
  • 下一页

清·薛雪《医经原旨》：“虚劳之疾，百脉空虚，非黏腻之物填之，不能实也；精血枯涸非滋润之物濡之，不能润也。宜参、芪、地黄、二冬、枸杞、五味之属，各煎成膏。另用青蒿以童便熬膏，及生地、白莲藕、薄荷等汁，人乳，隔汤炼过，酌定多少，并麋角胶、霞天膏和合成膏。”明·虞抟《医学正传》又曰：“经曰精不足者补之以味，味阴也，补精以阴，求其本也。然味乃如谷菽果菜，出于天赋自然冲和之味，故有食人补阴之功，非醯酱烹饪调和偏厚之味，出于人为者也。”

任老受《素问·金匮真言论》所说：“夫精者生之本也”及《灵枢·经脉》：“人始生，先成精，精成而脑髓生”等理论的启发提出：人体蛋白质、氨基酸之类等，皆为人之生命之精。验之于中医临床实践，肝肾疾病，久病多伤精。此因肝病久则肝气内变，因变致损，肝体受伤，经络循行受阻，藏血调血功能失常之故。又如人之“气血逆乱”，可使肝之器官受害，疏泄机能失司，肝内肝外结络、缠络、孙络、毛脉血行不畅，水精代谢不利，从而形成瘀、痰、水、毒，肝叶失养而成，“肝叶硬”（清·高鼓峯《医宗己任编·四明心法》：“肝藏血，血少则肝叶硬，将叶抵胃，胃受肝抵，得食则满”）之症。肝之水渎功能不通，同时肝之神（魂）失用，不能“主精液”，必然水精外渗，而成水臌病证候。对上述所述肝病的治疗上，就得应用“精不足者，补之以味”这一治法，且佐以理气利水之品。药用晋·葛洪《肘后方》所载鲤鱼汤：活鲤鱼一尾（约重400克左右，去头、鳞、内脏，再入下列药内）、白胡椒5克、红茶叶15克、紫皮蒜2头（去皮）、砂仁15克、厚朴10克、真沉香10克、醋柴胡10克、泽泻20克、白商陆10克、赤小豆15克、金星草15克。此方中鲤鱼用以补精，中医不称其为蛋白质，《灵枢·卫气失常篇》称之为“脂膏”，补精则能持水；柴胡，泽泻二味，一升一降，暗寓欲降则升之义；此外治水必治气，不治气非其治也，这乃沉香、厚朴之用意也，此方寓扶正祛邪二法为一体，与吴师朗补托、解托之法颇为暗合。验之临床，往往良效。

此外，对于血极（西医学谓之贫血）一症，任老应用“精不足者，补之以味”的理论，结合任老自身独特见解，处方着药，临床疗效颇佳。

《内经》云：“营出中焦，心经主之。”《素问·经脉别论》：“食气入胃，浊气归心，淫精于脉。脉气流经，经气归于肺，肺朝百脉，输精于皮毛。毛脉合精，行气于腑。”“饮入于胃，游溢精气，上输于脾。脾气散精，上归于肺，通调水道，下输膀胱。水精四布，五经并行。”上述经言可知，血液的生成与脾胃肺有关。任老认为：血极一病的发生除与心、脾有关外，肾的作用也尤为重要。《任继学经验集》：“肾之用有五：肾藏精，为发育、生育之源：肾主司水，统五液之布；肾生髓、主骨、造血，其华在发，其表在齿；肾司耳与二阴；肾为枢机之源。”肾藏精，生体，髓得命火之温化而生血，是精生髓，髓化血之义也，故李中梓云：“血之源头在乎肾，”肾精不足，命火虚衰，精气不化，则不能生髓，或浊毒伤髓，髓虚血少，均可造成血极。

辨治血极一症，任老除对证施治处以汤剂外，常配合膏剂治疗，取效甚捷。膏方如下：

猪或黄牛脊髓250克、元肉100克、大枣肉100克，水煎收膏。每次15克随汤剂服用。

此方，以脊髓通肾，使阴精上奉与心，以元肉入心以滋阴之不足，以大枣肉归中焦健运脾胃以滋化源。三物皆为出于天赋自然之滋润黏腻之品，正中血极之鹄的。此方与清·何炫《虚劳心传">何氏虚劳心传》坤髓膏貌合神似。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：1、形不足者，温之以气
  • 当前页：2、精不足者，补之以味
  • 下一页：(四)虚损性肾风
<<< 返回本书目录
  1. 精、气、血、津液《中医基础理论》
  2. 精华滋生《四圣心源》
  3. 精《中医基础理论》
  4. 精滑《丹溪治法心要》
  5. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  6. 精滑《金匮钩玄》
  7. 粳粟米、稻草《滇南本草》
  8. 精滑便浊分别辨《叶选医衡》
  9. 粳酥粥【方剂大全】
  10. 精极《备急千金要方》
  11. 粳米粥【方剂大全】
  12. 精极《圣济总录》
  13. 粳米饮【方剂大全】
  14. 精极论并方《外台秘要》
  15. 粳米桃仁粥【方剂大全】
  16. 精癃《中医外科学》
  17. 粳米汤【方剂大全】
  18. 精魅鬼神所淫《宋本备急灸法》
  19. 粳米泔【中药大全】
  20. 精明汤【方剂大全】
  21. 粳米【中药大全】
  22. 精明五色《类经》
  23. 粳米《证类本草》
  24. 精囊恶性肿瘤【疾病大全】
  25. 粳米《长沙药解》
  26. 精囊结石【疾病大全】
  27. 粳米《药征续编》
  28. 精囊囊肿【疾病大全】
  29. 粳米《食物疗法》
  30. 精囊缩小【疾病症状】
  1. 精不足者，补之以味《虚损病类钩沉》
  2. 精薄《中医词典》
  3. 精不足者补之以味《中医名词词典》
  4. 精、气、血、津液《中医基础理论》
  5. 精滴不已《医法圆通》
  6. 精《中医基础理论》
  7. 精宫《中医词典》
  8. 精《寿世传真》
  9. 精寒《中医词典》
  10. 精《中医词典》
  11. 精寒无子《奇效简便良方》
  12. 精《中医名词词典》
  13. 精华《中医词典》
  14. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  15. 精华滋生《四圣心源》
  16. 粳粟米、稻草《滇南本草》
  17. 精华滋生《医学摘粹》
  18. 粳米〈平〉《食疗本草》
  19. 精滑《中医词典》
  20. 粳米（《名医别录》）《中医饮食营养学》
  21. 精滑《明医指掌》
  22. 粳米《药征续编》
  23. 精滑《丹溪治法心要》
  24. 粳米《药性切用》
  25. 精滑《金匮钩玄》
  26. 粳米《本草撮要》
  27. 精滑便浊分别辨《叶选医衡》
  28. 粳米《本草择要纲目》
  29. 精滑梦遗《傅青主男科》
  30. 粳米《本草分经》
  31. 精积《中医词典》


虚损性肾风_《虚损病类钩沉》_中医诊治_【岐黄之术】

(四)虚损性肾风

(四)虚损性肾风

  • 上一页
  • 目录
  • 相关
  • 下一页

虚损性肾风，西医名之曰“慢性肾小球肾炎”。任老深入研究了《内经》及历代医著，并结合长期的临床体会，提出了本病的中医病名应为“虚损性肾风”。之所以称之为虚损，任老认为：本病的发生发展，以内因为主，而外因侵犯可引动内在邪毒，互结而发。内因主要有先天禀赋不足，因劳倦内伤，以及七情郁结或宿食不化生毒。外因主要是风寒、风热、时疫邪毒为主，亦有药源(损肾药物)所致者。

上述病因损及肾之精、气，肾体失养，因“卫气出于下焦，”卫气虚不能束邪，又不能与营气谐和以行，故引得邪毒由少阴之脉下犯，伤于肾之膜原及毛脉、缠络、结络、斜络、孙络，造成“络脉缠绊”(《医门法律》)，气街不通，“气化代谢失常”(清·余之儁《脉理会参》)，导致血道不畅而瘀塞，“血液稽留，为积为聚，为肿为毒”(明·方谷、方隅《医林绳墨》)，毒热之邪久积，盘踞于血络、膜原，壅而为积，积久则肿，导致血脉肿胀，脉络膜变薄，甚则破裂，致血液及精微外渗，为血尿、蛋白尿，此肾体受损形成之机制。体乃用之基础，肾之体伤，则肾之用亦必失常。肾用失常，肾间动气不足，则引发三焦水道开阖功能障碍，当开不开，体内之水湿浊邪不得下泄，蕴积于体内，郁而成毒，病久则易成水毒症；肾气亏不能束水，水湿外溢于肌肤，则为肿为胀。当阖不阖，无力固精、摄血而外溢。肾藏精，生体，髓得命火之温化而生血，是精生髓，髓化血之义也。故李中梓云：“血之源头在乎肾”，肾精不足，命火虚衰，精气不化，则不能生髓，又因浊毒伤髓，髓虚血少，则成血极。

肾为先天之本，五脏之根，枢机之源，故肾病久必连及他脏。肾精亏，水不足，不能养肝。肝主筋膜，肝津虚血少，筋膜失养，则爪枯筋急。肾水亏不能涵养肝木，木失滋荣，则肝气内变，阳气上亢，郁而生风，或因于命火虚衰，无力鼓动清阳上升。清不升则浊不降，浊毒不能下泄反而壅积、上僭，二者均可导致风头眩之疾；命火衰不暖脾土，则中州失于健运，水反为湿，谷反为滞，则为痞胀、为呕恶、为溏泄、为水肿；命火式微，则君火不振，水毒之邪由三焦水道上逆，凌心射肺，则为喘促、心悸。此五脏相关、相传之理也。故虚损性肾风进一步发展常致多脏俱损，损及而衰，演为虚损性肾衰。故虚损肾风亦属虚损之患。其中虚损二字，恰如其分地解释了本病渐进性蚕食样的演变和转归。

因此，本病之本在肾，但肺、咽为发生发展的一个关键。任老认为；六淫邪毒从口鼻而入，如邪气未能及时外达，盘踞于咽喉，必然下害肾宫。因足少阴肾经“上贯肝膈，入肺中，循喉咙，系舌本，”而足阳明胃经循喉咙，足厥阴肝经循喉咙后，故咽喉部为肾、胃、肝三条经脉所经之处。若邪毒久瘀不去，其毒必渗入营血，浸入气液，由肾之经络，进犯于肾。肾气受害，肾精受伤，久则肾之体用俱损。体损则经络、血脉、毛脉、缠络、孙络发生逆变；用损则肾命水火失用、失统，封藏功能障碍。朱丹溪曰：“咽喉者，一身总要”，可见此方寸之地，实为生命之要关。因此咽喉病邪不除，导致肾风缠绵反复。

基于上述病因病机的立论，可见本病之发生发展始终是正虚和邪实并存。因此，在辨治此病之时，一定要注重祛邪以安正的原则。任老摒绝世俗纯温、纯补、纯涩之定式，独立清咽解毒、透经达络，培肾固元之法，恰恰体现了这种扶正不碍邪，祛邪不伤正，两善内外的根本治则。任老此论、此则、此法是对《内经》、《难经》、仲景、李东垣、吴师朗学说之融会贯通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：2、精不足者，补之以味
  • 当前页：(四)虚损性肾风
  • 下一页：(五)骨痹
<<< 返回本书目录
  1. 虚损性肾风《虚损病类钩沉》
  2. 虚损宜分阴阳施治论《叶选医衡》
  3. 虚损危候《虚损启微》
  4. 虚损证治《三因极一病证方论》
  5. 虚损奇证《读医随笔》
  6. 虚痰方《外科传薪集》
  7. 虚损门题辞《慎柔五书》
  8. 虚潭呈月《目经大成》
  9. 虚损门《张氏医通》
  10. 虚吐《儿科萃精》
  11. 虚损门《古今医统大全》
  12. 虚吐《医宗金鉴》
  13. 虚损门《辨证录》
  14. 虚吐《幼科推拿秘书》
  15. 虚损论《古今医彻》
  16. 虚脱【疾病症状】
  17. 虚损痨瘵《医碥》
  18. 虚炎短乏《秘传证治要诀及类方》
  19. 虚损劳瘵证《明医指掌》
  20. 虚与实对《三指禅》
  21. 虚损劳瘵门《医方考》
  22. 虚晕《医门补要》
  23. 虚损劳瘵论治《类证治裁》
  24. 虚胀《儿科萃精》
  25. 虚损发热诸症章《医学妙谛》
  26. 虚胀《医宗金鉴》
  27. 虚损惨悴作骨蒸方《外台秘要》
  28. 虚证《景岳全书》
  29. 虚损、虚劳、痨瘵之别《虚损病类钩沉》
  30. 虚证《中医眼科备读》
  1. 虚损性肾风《虚损病类钩沉》
  2. 虚损泻精《千金翼方》
  3. 虚损要诀《华佗神方》
  4. 虚损误药之辨《慎柔五书》
  5. 虚损宜分阴阳施治论《叶选医衡》
  6. 虚损危候《虚损启微》
  7. 虚损怔忡《中医词典》
  8. 虚损死证《慎柔五书》
  9. 虚损证治《三因极一病证方论》
  10. 虚损奇证《读医随笔》
  11. 虚损致病之由《慎柔五书》
  12. 虚损秘诀《慎柔五书》
  13. 虚痰《中医词典》
  14. 虚损门题辞《慎柔五书》
  15. 虚痰方《外科传薪集》
  16. 虚损门汤类《秘传证治要诀及类方》
  17. 虚痰眩晕《中医词典》
  18. 虚损门（十三则）《辨证录》
  19. 虚潭呈月《中医词典》
  20. 虚损门《张氏医通》
  21. 虚潭呈月《目经大成》
  22. 虚损脉案《类证治裁》
  23. 虚提七法《针灸神书》
  24. 虚损论《古今医彻》
  25. 虚痛《明医指掌》
  26. 虚损痨瘵《医碥》
  27. 虚痛《明医指掌》
  28. 虚损劳瘵证《明医指掌》
  29. 虚痛《明医指掌》
  30. 虚损劳瘵门《医方考》
  31. 虚痛《明医指掌》


骨痹_《虚损病类钩沉》_中医诊治_【岐黄之术】

(五)骨痹

(五)骨痹

  • 上一页
  • 目录
  • 相关
  • 下一页

骨痹，西医名之曰“类风湿性关节炎”。目前医者在辨治本病时，祛风除湿通络之法似乎已成定式。而任老揉合各家文献后提出：骨痹应归属于虚损性疾病的范畴，扶正祛邪才为正法。

任老认为：“本病的发生发展，以外因为使，以内因为主。内因有二，其一，肾气亏虚，命火虚衰，卫气不生（由于卫气出于下焦，肾气亏虚，则卫气形成障碍，卫气必虚），且不能生髓、养骨，髓虚则无抗病之能；其二，脾虚则运化无力，营气不生，中气内衰，肌腠失荣，外无御邪之力。“所谓至虚之处，便是客邪之处也”（清·陆子贤《六因条辨》），内有脾肾两虚，外加冒雨涉水，久住湿地。风寒湿热之邪，乘虚内侵，然《医药琐言》云：“邪虽自外来，无毒者不入。”初则诸邪袭入经络，以致经络结滞，气血不行，血液稽留，则为聚、为毒、为热；邪随气道、血道、津液之道、精之道而伏，气血结滞，外则肌肉失养；内则关节失荣，筋膜失养，津液内蓄为痰、为饮，痰饮日久化毒、化热；久则毒邪深入，伤及肾之脏真。肾主骨生髓，肾伤则骨损髓虚，一则不能生髓，髓虚则不能生血（“骨髓生血”《伤寒杂病论章句》），而成血极之证，血极则虚热内生，而现发热汗出之症；二则骨损，以致关节肿大变形或骨质不坚；因肾是五脏 六腑生理之源，肾之脏真亏虚，一则引发肝失肾水滋荣（肝肾为乙癸同源之脏），肝主筋，肝损则害筋，筋膜失养，筋脉拘急，以致关节晨僵，活动受限，手不能握，足不任地；二则肾伤日久不复，必伤脾胃（肾脾是先后天互济之脏）。脾肾受伤则气血不利，营卫不清，精微不生，肌肉失养，而致身疲乏力，甚则肌萎。总之，骨痹之病机发生发展错综复杂，虽以关节病变为本，但它是全身病象反应。何以言之？因肾气亏虚是本病之根源，且肾又是五脏之源，性命之根，精血之府，水火之宅。故人之阳气非此不发，人之阴精非此不滋。故《华氏中藏经》云：“骨痹者乃嗜欲不节，伤于肾也，肾气内消，则不能关禁，不能关禁，则中上俱乱，中上俱乱，则三焦之气痞而不通，三焦痞而饮食不糟粕，饮食不糟粕，则精气日衰，精气日衰，则邪气妄入，邪气妄入，则上冲心舌，上冲心舌，则为不语，中犯脾胃，则为不充，下流腰膝，则为不遂，傍攻四肢，则为不仁，寒在中则脉迟，热在中则脉数，风在中则脉浮，湿在中则脉濡，虚在中则脉滑，其证不一。”《医馀》：“精气为病毒所郁遏，则百患萌生。”皆是上意。

因此，本病之病位虽以关节、骨髓、筋膜、肌肉为主，但肾、肝、脾为起病及发展之源。所以然者，肾主骨生髓，肝主筋，脾主肌肉是也。本病病情多为蚕食样发展，病性多呈虚损性，虚损之义既说明病性之重，更说明骨、髓、筋、肉受损，脏真（肾、肝、脾）受伤，营气、卫气、中气、元气四维（四维相代《素问·生气通天论》）防御系统受害，诸邪乘虚潜伏筋膜、关节、经脉、血络、骨髓，胶着难解，而成痼疾，难医之病。

上述理论的提出，打破了一味祛风除湿之定格，而立调补肝、脾、肾兼顾实邪之治疗大法，验之临床疗效颇良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：(四)虚损性肾风
  • 当前页：(五)骨痹
  • 下一页：(六)消渴
<<< 返回本书目录
  1. 骨痹【疾病症状】
  2. 骨补丸【方剂大全】
  3. 骨痹《虚损病类钩沉》
  4. 骨槽风《马培之医案》
  5. 骨痹《圣济总录》
  6. 骨槽风《外科正宗》
  7. 骨包囊虫病【疾病大全】
  8. 骨槽风《外科正宗》
  9. 骨斑点【疾病症状】
  10. 骨槽风《医宗金鉴》
  11. 骨把【中药大全】
  12. 骨槽风不治症《医门补要》
  13. 骨癌《中医之钥》
  14. 骨槽风后论《疡科心得集》
  15. 骨(疒秋)灵【方剂大全】
  16. 骨槽风门主论《疡医大全》
  17. 骨《组织学与胚胎学》
  18. 骨槽风汤【方剂大全】
  19. 骨《证治准绳·杂病》
  20. 骨槽风丸【方剂大全】
  21. 骨《医学纲目》
  22. 骨槽疽门主论《疡医大全》
  23. 骨《经络考》
  24. 骨槽痈《医门补要》
  25. 骨《丹溪治法心要》
  26. 骨产道异常【疾病症状】
  27. 股肿《中医外科学》
  28. 骨产道异常性难产【疾病大全】
  29. 股阴疽门主论《疡医大全》
  30. 骨刺丸【方剂大全】
  1. 骨痹《虚损病类钩沉》
  2. 骨癌《中医之钥》
  3. 骨痹《中医名词词典》
  4. 骨《组织学与胚胎学》
  5. 骨痹《圣济总录》
  6. 骨《人体解剖学》
  7. 骨痹《中医词典》
  8. 骨《丹溪治法心要》
  9. 骨痹《医述》
  10. 骨《证治准绳·杂病》
  11. 骨痹筋痹脉痹肌痹皮痹《灵素节注类编》
  12. 骨《医述》
  13. 骨槽风《中医词典》
  14. 骨《医学纲目》
  15. 骨槽风《马培之医案》
  16. 骨《正骨心法要旨》
  17. 骨槽风《医宗金鉴》
  18. 骨《正骨心法要旨》
  19. 骨槽风《证治准绳·疡医》
  20. 骨《正骨心法要旨》
  21. 骨槽风《外科心法要诀》
  22. 骨《经络考》
  23. 骨槽风《外科正宗》
  24. 骨《中医词典》
  25. 骨槽风《外科正宗》
  26. 骨《中医名词词典》
  27. 骨槽风《丁甘仁医案》
  28. 股肿《中医外科学》
  29. 骨槽风《外科全生集》
  30. 股阴疽门主论《疡医大全》
  31. 骨槽风不治症《医门补要》


消渴_《虚损病类钩沉》_中医诊治_【岐黄之术】

(六)消渴

(六)消渴

  • 上一页
  • 目录
  • 相关
  • 下一页

消渴，西医名之糖尿病。传统的中医学理论一直认为本病之病位以肺、脾、肾、三焦为主，病机关键是阴虚为本，燥热为标；但经现代科学证实，胰腺才为本病之发病核心。受西医学理论的影响，目前在中医临床及科研方面，降糖一直是治疗及研究的重点，医者满脑子只是固态的理化检查结果，似乎已经忘却辨证论治这一动态的中医学理论精髓。

针对上述现状，任老创新性地提出了消渴病之新的病理理论，即“燥害”说及散膏、三焦受损论，从而将本病纳入虚损性疾病的范畴。中医虽无胰腺之名，但任老受《难经·四十二难》中所述“散膏”之启发提出：今之胰腺实为古之散膏。这种习古而不泥古，敢于突破前人的精神，实为吾等中医末学效法之楷模。另外，任老曾多次教诲我辈：辨治消渴病不应只着眼于其理化指标，而要根据患者的个体情况辨证施治，如此才能体现中医疗效。

《任继学经验集》：“散膏乃由先天之精化生而成，其体有多种肌核组成。内通经络血脉，为津、精之通道，外通玄府，以行气液，故人体内外之水精，其升降出入皆由“散膏”行之。而三焦为有形有体有用之经脉，为六腑之一。《中藏经》所说“三焦者，人之三元之气”是言其用，“中清之腑”是言其形，即脘。总领五脏 六腑、营卫、经络、内外左右上下之气也。三焦通，则内外左右上下皆通。“故三焦为行水精、气液、津血之通道。”任老对散膏和三焦之体、用的阐述，可谓发古人所未发，极具创新性和研究价值。

鉴于上述理论，任老提出：消渴病之成，是因情志抑郁，饮食失节（尤其是酗酒蓄毒），年老体衰，生理退化或先天禀赋不足而化燥，燥又分热燥、寒燥。热燥耗精损液，寒燥凝精害液，使液不散，津不布，瘀滞而生内毒，损害散膏，侵蚀三焦，进而募原受伤，藏真受损，由损生逆，由逆致变，变则为病。三焦为气化水津之通道，今三焦受损，气化随之受阻，以致气不化精，精不化液，水津代谢失常，气血循环瘀阻，痰浊内生，毒自内泛，体液暗耗而成病。故本病临床多表现为气血津精代谢失常之症，如体倦、身痒、汗出、口干、甚则烦渴、喜饮多尿、多食善饥、形体消瘦等症。

通过上述理论可知，消渴之病机，核心为“燥害”，而散膏和三焦两脏受损，功能失司却是病之本，任老在辨治本病时，一方面针对其虚损之病性，根据“精不足者，补之以味”的理论，而予血肉有情、滋润粘腻之品，如缫丝汤（《仁斋直指方》）和滋膵饮（张锡纯《医学衷中参西录》）等；另一方面针对其燥害而投生津润燥之白虎人参及二冬、玉液之类，融养正祛邪为一体，较单纯之降糖疗法更符合本病的本质。

总之，任老在辨治虚损性疾病方面已形成自己较为独特的理论及经验。上述所举数论，仅为其中点滴。这种独特性和创新性不是凭空而来，而是在系统继承和挖掘文献基础上融会贯通而成。由此可见，丰富的临床经验与广博的理论知识是密不可分的。正如古人有云：“欲求勿误人，则莫如求诸书。”只有这样在临床上才能做到临症制宜，对证发药，不致陷入歧路之迷。中医学是科学的，其科学性也只有经过潜心研究古文献并融会贯通才能体会。这不仅体现在中医学方面，其他科学同样如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：(五)骨痹
  • 当前页：(六)消渴
  • 下一页：三、结语
<<< 返回本书目录
  1. 消渴《中医内科学》
  2. 消渴【中药主治】
  3. 消渴《证治汇补》
  4. 消渴【方剂主治】
  5. 消渴《张聿青医案》
  6. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  7. 消渴《杂病治例》
  8. 消渴（消肾 消中）《针灸资生经》
  9. 消渴《杂病广要》
  10. 消渴案《丁甘仁医案》
  11. 消渴《医学三字经》
  12. 消渴病诸候（凡八论）《诸病源候论》
  13. 消渴《医学入门》
  14. 消渴不宜针灸方《外台秘要》
  15. 消渴《医学从众录》
  16. 消渴从脉分症论《三指禅》
  17. 消渴《医碥》
  18. 消渴大小总论合参《冯氏锦囊秘录》
  19. 消渴《虚损病类钩沉》
  20. 消渴烦躁《圣济总录》
  21. 消渴《卫生易简方》
  22. 消渴方《汤头歌诀》
  23. 消渴《万病回春》
  24. 消渴方《外台秘要》
  25. 消渴《推求师意》
  26. 消渴方《医学三字经》
  27. 消渴《推拿抉微》
  28. 消渴腹胀《圣济总录》
  29. 消渴《孙真人海上方》
  30. 消渴根原《四圣心源》
  1. 消渴《虚损病类钩沉》
  2. 消惊丸《冯氏锦囊秘录》
  3. 消渴《千金翼方》
  4. 消坚丸《是斋百一选方》
  5. 消渴《千金翼方》
  6. 消坚丸《小儿药证直诀》
  7. 消渴《千金翼方》
  8. 消积正元散《仁术便览》
  9. 消渴《圣济总录》
  10. 消积丸《普济本事方》
  11. 消渴《气功外气疗法》
  12. 消积丸《小儿药证直诀》
  13. 消渴《孙真人海上方》
  14. 消积丸《冯氏锦囊秘录》
  15. 消渴《中医词典》
  16. 消肌《中医词典》
  17. 消渴《备急千金要方》
  18. 消饥《儿科萃精》
  19. 消渴《新修本草》
  20. 消化性溃疡治疗的新进展《中国幽门螺杆菌研究》
  21. 消渴《杂病治例》
  22. 消化性溃疡治疗的进展《中国幽门螺杆菌研究》
  23. 消渴《推求师意》
  24. 消化性溃疡与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  25. 消渴《医学入门》
  26. 消化性溃疡胃液sIgA与幽门螺杆菌感染《中国幽门螺杆菌研究》
  27. 消渴《杂病广要》
  28. 消化性溃疡近代治疗的进展《中国幽门螺杆菌研究》
  29. 消渴《寿世保元》
  30. 消化性溃疡的药物治疗《中国幽门螺杆菌研究》
  31. 消渴《普济方·针灸》


结语_《虚损病类钩沉》_中医诊治_【岐黄之术】

三、结语

三、结语

  • 上一页
  • 目录
  • 相关
  • 下一页

虚损性疾病的范围是广泛的，作为医者不能仅仅将虚损局限为某些疾病，将某法定为治疗虚损的定格。而应该系统继承有关虚损方面的文献，全面了解虚损病类的因、机、证、治。更为重要的是，临证定得慎思明辨，勿犯虚虚实实之戒。作为病者，也应该谨慎择医用药，以免非虚成虚，非损致损。正如明·孙一奎《赤水玄珠》治劳三大愆，病者、医者，不可不明。其谓：“病家欲求速效，不久任师，屡更屡试。殊不知虚者精气夺也，须多服补药，非假以岁月不能见功。病者厌其效迟，更师调理，故屡换而屡试之后，师窥前方之不效，疑非此症，又更方治，讵思其药力之未到也。由是脾胃转伤，遂至不救，犹恨天下无良法也。此一愆也，乃愆之小者也。……时医于此理动辄借口，则曰丹溪诸公云云，人身之虚，皆阴虚也，故任前药而不疑。不思滋阴降火之药，皆敛肺助湿滞痰损脾者，风邪火热皆莫能散，愈投愈咳，愈进愈热也。此药吴浙间罹其毒，盖王节斋、吴菱山、何大英皆浙产，益易见信故耳。此其二愆也，乃愆之大者也。膏粱之家，厚味相兢，内多积聚。丹溪曰：蒸蒸发热，积病最多，嗜欲者中心实怯，故每迎师用药，喜补而惮攻。抑不知积之不去，热之不去也，多补则重闭其气，是资其邪而益其病也。初起未久，胃气尚强，急当推之，而后议补，则无反顾之忧。若无机会，迁延日远，莫能为计，欲补则无成功，欲攻则胃气已坏，畏首畏尾，待死而已。此其三愆也，乃愆之中者也。”孙氏治劳三大愆，可谓详悉医药之误及病者不知调摄而自误，录其作为本文之结尾，以冀成为我等中医后学永世之警言。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：(六)消渴
  • 当前页：三、结语
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 结语《虚损病类钩沉》
  2. 结燥《脉因证治》
  3. 结语《思考中医》
  4. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  5. 结语《敖氏伤寒金镜录》
  6. 结燥治法《杂病心法要诀》
  7. 结与促对《三指禅》
  8. 结直肠血管瘤【疾病大全】
  9. 结阴丸【方剂大全】
  10. 结子油【方剂大全】
  11. 结阴丹【方剂大全】
  12. 捷丹【方剂大全】
  13. 结阴大便血《圣济总录》
  14. 捷妙丹【方剂大全】
  15. 结靥散【方剂大全】
  16. 捷疟饮【方剂大全】
  17. 结靥三朝治款《景岳全书》
  18. 捷效化毒散【方剂大全】
  19. 结靥三朝生死诀《疡医大全》
  20. 捷效丸【方剂大全】
  21. 结靥三朝辩吉凶《景岳全书》
  22. 捷验汤【方剂大全】
  23. 结阳结阴《医学读书记》
  24. 捷要灸法（医学入门）《针灸大成》
  25. 结阳《圣济总录》
  26. 捷应散【方剂大全】
  27. 结血蒿【中药大全】
  28. 絜矩三和汤【方剂大全】
  29. 结胸证治《三因极一病证方论》
  30. 睫毛掉落【疾病症状】
  1. 结语《虚损病类钩沉》
  2. 结语《临床营养学》
  3. 结语《思考中医》
  4. 结与促对《三指禅》
  5. 结语《敖氏伤寒金镜录》
  6. 结瘀紫黑《四圣心源》
  7. 结语《实用免疫细胞与核酸》
  8. 结阴代阴脉法一条《伤寒贯珠集》
  9. 结语《实用免疫细胞与核酸》
  10. 结阴大便血《圣济总录》
  11. 结燥《脉因证治》
  12. 结阴便血治验《卫生宝鉴》
  13. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  14. 结阴便血《金匮翼》
  15. 结燥治法《医宗金鉴》
  16. 结阴便血《中医词典》
  17. 结燥治法《杂病心法要诀》
  18. 结阴《医述》
  19. 结扎法《中医名词词典》
  20. 结阴《中医词典》
  21. 结扎疗法《中医词典》
  22. 结阴《中医名词词典》
  23. 结扎注射法《中医词典》
  24. 结靥三日诀《丹台玉案》
  25. 结者散之《中医名词词典》
  26. 结靥三朝治款《景岳全书》
  27. 结者散之《中医词典》
  28. 结靥三朝生死诀《疡医大全》
  29. 结子油《外科全生集》
  30. 结靥三朝辩吉凶《景岳全书》
  31. 捷方《痰火点雪》


《虚损病类钩沉》

  • 作者：张志强长春中医学院2004级博士研究生
  • 　　　任继学长春中医学院终身教授
  • 任继学教授简介
  • 前言
  • 一、古代文献研究
    • （一）病名
    • （二）病状
    • （三）病位
    • （四）病因病机
    • （五）虚损、虚劳、痨瘵之别
    • （六）辨治总则
    • （七）方剂撷英
  • 二、任继学理论治验管窥
    • （一）医误、药害致损
    • （二）酒害致损
    • （三）对“形不足者，温之以气；精不足者，补之以味”的应用
      • 1、形不足者，温之以气
      • 2、精不足者，补之以味
    • (四)虚损性肾风
    • (五)骨痹
    • (六)消渴
  • 三、结语
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行