张序_《虚损启微》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《虚损启微》
张序
在线购买《虚损启微》正版书籍

张序

  • 上一页
  • 目录
  • 相关
  • 下一页

余友洪君缉庵，病弃举业，潜心医学。不数年，得其奥，尝示所着《虚损启微》。采，辨论明晰，非他方书所及，或以多录成方为议，不知成方者规矩也，规矩积古今而不可易，有所变通，视夫人之善用其巧。缉庵此书，真具有与人规矩，不能使巧之微。缉庵又最孝，其学医也，虽因已病，而实图治其母夫人之疾。始余尝见其秤药量水，心极精审，多语余药性，故余于医道独学缉庵而得者，其所着敢易视耶？况又为人之所不能易视者耶？惜其亡后，多致散逸，恐不久为医家覆瓿用矣，特录存之。

时乾隆辛巳小春中浣罗山张廷枚识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：张序
  • 下一页：自序
<<< 返回本书目录
  1. 张序《重订囊秘喉书》
  2. 张瑶序《达摩洗髓易筋经》
  3. 张序《银海指南》
  4. 张义干湿温阳明实结食复再愈治验《一得集》
  5. 张序《医原》
  6. 张聿青先生传《张聿青医案》
  7. 张序《医学启源》
  8. 张裕斋恶寒发呃《孙文垣医案》
  9. 张序《医林改错》
  10. 张云门令郎囊痈《孙文垣医案》
  11. 张序《一草亭目科全书》
  12. 张真人传痘疹门《石室秘录》
  13. 张序《徐批叶天士晚年方案真本》
  14. 张仲篪翁息贲喘嗽《程杏轩医案》
  15. 张序《虚损启微》
  16. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  17. 张序《先哲医话》
  18. 张仲景八味丸用泽泻论《医贯》
  19. 张序《神农本草经》
  20. 张仲景蜂蜜治便秘《趣味中医》
  21. 张序《傅青主女科》
  22. 张仲景华元化五问《仲景伤寒补亡论》
  23. 张序《慈幼新书》
  24. 张仲景论脉《脉经》
  25. 张姓妇产后暑热症不服凉药致死之由《一得集》
  26. 张仲景伤寒立法考《医经溯洄集》
  27. 张孝廉后渠大头疫《孙文垣医案》
  28. 张仲景原序（校补）《伤寒恒论》
  29. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  30. 张子和攻击注论《格致余论》
  1. 张序《虚损启微》
  2. 张序《一草亭目科全书》
  3. 张序《重订囊秘喉书》
  4. 张序《傅青主女科》
  5. 张序《医原》
  6. 张序《医林改错》
  7. 张序《银海指南》
  8. 张序《神农本草经》
  9. 张序《医学启源》
  10. 张姓妇产后暑热症不服凉药致死之由《一得集》
  11. 张序《徐批叶天士晚年方案真本》
  12. 张孝培《中医词典》
  13. 张序《慈幼新书》
  14. 张孝廉后渠大头疫《孙文垣医案》
  15. 张序《先哲医话》
  16. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  17. 张学醇《中医词典》
  18. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  19. 张琰《中医词典》
  20. 张锡纯《中医词典》
  21. 张一谟《中医词典》
  22. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  23. 张义干湿温阳明实结食复再愈治验《一得集》
  24. 张五桥夫人喘嗽《孙文垣医案》
  25. 张隐庵消渴论《医学实在易》
  26. 张吾仁《中医词典》
  27. 张映汉《中医词典》
  28. 张吾瑾《中医词典》
  29. 张泳《中医词典》
  30. 张文仲疗诸风方九首《外台秘要》
  31. 张聿青先生传《张聿青医案》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


自序_《虚损启微》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《虚损启微》
自序
在线购买《虚损启微》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

陆宣公见古方，必手抄录。范希文自以不为良相，当为良医。余寝瘵也久，倦于文史方书，于虚损一症，尤加体会，自救也因以救人，肱盖三折矣。岁壬申，随侍山阳官署，暇辄以己意条疏数语，积而成卷。或亦启微之论，发古人之所未发，而其方则仍采诸古，古即不宜于今，斟酌之，增减之，神而明之，存其人也。

重九后三日，病夫洪炜识于淮署之饮默轩

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张序
  • 当前页：自序
  • 下一页：经义
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《虚损启微》
  2. 自序《幼科切要》
  3. 自序《经络考》
  4. 自序《济生集》
  5. 自序《知医必辨》
  6. 自序《全生指迷方》
  7. 自序《针灸易学》
  8. 自序《中风论》
  9. 自序《丛桂草堂医案》
  10. 自序《医医小草》
  11. 自序《疫疹一得》
  12. 自序《性命要旨》
  13. 自序《医学纲目》
  14. 自序《诊脉三十二辨》
  15. 自序《冯氏锦囊秘录》
  16. 自序《本草备要》
  17. 自序《冯氏锦囊秘录》
  18. 自序《韩氏医通》
  19. 自序《疡医大全》
  20. 自序《白喉条辨》
  21. 自序《医述》
  22. 自序《痰疠法门》
  23. 自序《证治准绳·幼科》
  24. 自序《医林改错》
  25. 自序《张氏医通》
  26. 自序《三十年临证经验集》
  27. 自序《证治准绳·女科》
  28. 自序《伤寒悬解》
  29. 自序《证治准绳·疡医》
  30. 自序《难经悬解》
  31. 自序《辨证录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


经义_《虚损启微》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《虚损启微》
经义
在线购买《虚损启微》正版书籍

经义

  • 上一页
  • 目录
  • 相关
  • 下一页

上古天真论曰∶今时之人，以酒为浆，以妄为常，醉以入房，以欲竭其精，以耗散其真，不知持满，不知御神，务快其心，逆于生乐，起居无节，故半百而衰也。

本神篇曰∶五脏主藏精者也，不可伤，伤则失守而阴虚，阴虚则无气，无气则死矣。

故智者至，长生生气通天论曰∶凡阴阳之要，阳密乃固，两者不和，若春无秋，若冬无夏。（犹四时之缺一，精宣明五气论曰∶久视伤血，久卧伤气，久坐伤肉，久立伤骨，久行伤筋。

痹论曰∶阴气者，静则神藏，躁则消亡。

五癃津液别篇曰∶阴阳不和，则使液溢，而下流于阴，髓液皆减而下，下过度则虚，背痛而胫酸。（阴阳不和，则精气俱乱，不相统摄故液溢于下，而流泄阴窍，以至真阴日损，腰痛胫酸，此即劳瘵之渐也。）

调经论曰∶阳虚则外寒，阴虚则内热。

卫气篇曰∶下虚厥，上虚则眩。

通评虚实论曰∶所谓气虚者，言无常也。（声音不能接续。）尺虚者，行步 然。（ ，音匡，怯弱也。尺虚则下虚。）

脉虚者，不象阴也。（气口独为五脏主藏，为阴而在里，今其脉中空不象阴矣。）如此者，滑则生，涩则死也。

脏气法时论曰∶肝虚，则目KT KT （音荒）无所见。耳无所闻，（胆脉，从耳后入耳中。）

善恐如而痛。（心主血，血虚不能荣养筋脉。胸腹腰胁，皆手少阴厥阴脉所及，故病见于此。）脾虚，则腹满，肠鸣飧（音孙）泄，食不化。肺虚，则少气不能报息。（呼吸难于接续。）耳聋，（络会耳中。）嗌干，（脉循喉咙。）肾虚，则胸中痛，大腹小腹痛。（肾脉夹脐上行，从肺出，络心注胸中。）清厥，（精不化气。）意不乐。（心肾不交，膻中拂郁。）

口问篇曰∶上气不足，脑为之不满，耳为之苦鸣，头为之苦倾，目为之眩，中气不足，溲便音乐同义。）

脉要精微论曰∶言而微，终日乃复言者，此夺气也。（肺脏失守。）衣被不敛，言语善恶，不（脾脏失守。）水泉不止者，是膀胱不藏也。（肾脏失守。）得守者生，失守者死。夫五脏者，身之强也。头者，精明之腑。（五脏 六腑之精气，皆上升于头。）头倾视深，（目限无光，）精神将夺矣。背者，胸中之府。（背乃脏俞所系。）背曲肩随，腑将坏矣。腰者，肾之腑。转摇不能，肾将惫矣。膝者，筋之府。屈伸不能，行则偻（音吕）附，筋将惫矣。骨者，髓之腑。

不能久立，行则振掉，骨将惫矣。

经脉篇曰∶手太阴气绝则皮毛焦。太阴者，行气温于皮毛者也。故气不荣，则皮毛焦焦则津液去皮节，津液去皮节者，则爪枯毛折，毛折者，则毛先死。丙笃丁死，火胜金也。

手少阴气绝则脉不通，脉不通则血不流，血不流则髦色不泽，故其面黑如漆柴者，血先死。

壬笃癸死，水胜火也。足太阴气绝者，则脉不荣肌肉。唇舌者，肌肉之本也。脉不荣则肌肉软，肌肉软则舌萎，（枯蔫）人中满，人中满则唇反，唇反者肉先死。甲笃乙死，木胜土也。

足少阴气绝则骨枯。少阴者，冬脉也，伏行而濡骨髓者也。故骨不濡，则肉不能着也，骨肉不相亲，则肉软却，肉软却，故齿长而垢，发无泽，发无泽者，骨先死。戊笃已死，土胜水也。足厥阴气绝则筋绝。厥阴者，肝脉也。肝者筋之合也，筋者聚于阴器而脉络于舌本也。

故脉弗荣则筋急，筋急则引舌与卵，故唇青舌卷，卵缩则筋先死。庚笃辛死，金胜木也。五阴气俱绝，则目系转，转则目运，（五脏之精，皆上注目。）目运者，为志先死，（志藏于肾，阴之神也。）志先死则远一日半死矣。六阳气绝，则阴与阳相离，离则腠理发泄，绝汗乃出，故旦占夕死，夕占旦死。

方盛衰论曰∶至阴虚天气绝，（阴虚则无以升，不升则天气亦绝而不降。）至阳盛地气（阳亢则不能降，不降则地气不足而不升。）形弱气虚死，形气有余，脉气不足死，（脏气先坏。）脉气有余，形气不足生。

三部九候论曰∶五脏已败，其色必夭，夭必死矣。形盛脉细，少气不足，以息者危。（余而内不足，枝叶盛而根本伤也。）形瘦脉大，胸中多气者死。（阴气败而孤阳独留。）形肉已脱，九候虽调犹死。（脾气脱也。）

平人气象论曰∶臂多青脉曰脱血，尺脉缓涩，谓之解亦。（音懈迹，困倦难状之名也。

）安卧脉盛，谓之脱血，（邪盛，卧必不安，今脉盛而卧安，知非气分阳邪，而为阴虚脱血也。亦指尺脉言。）尺涩脉滑，谓之多汗，（尺肤涩则营血少，尺脉滑则阴火盛，阳盛阴虚故多汗。

）尺寒脉细，谓之后泄。（尺肤寒，脾阳衰，尺脉细肾阳衰，脾肾虚寒故后泄。）脉尺粗常热者，谓之热中。（尺粗则真阴不足，常热则阴火有余，故为热中。）

论疾诊尺篇曰∶尺肉弱者，当病解 安卧。（尺肉弱者，肌必消瘦，瘦为阴虚，故病解，而时欲安卧。）脱肉者，寒热不治。（若至于脱肉，则必发寒热，而真阴败绝矣。）尺炬然热，人迎大者，当夺血。（尺肤热，火在阴，人迎大，阳气胜，故当失血。）尺坚大，脉小甚，少气， 有加立死。（尺肤坚大而脉则小甚，真气衰少而烦 有加，真阴虚极，故当立死。

音懑。）

邪气脏腑病形篇曰∶诸小者，（诸脉细小。）阴阳形气俱不足，勿取以针，而调以甘药大奇论曰∶脉至而搏，血衄身热者死。（搏脉弦强阴虚，最忌失血，而脉搏身热，真阴矣。）脉来悬钩浮为常脉。（搏固大忌矣，然阴虚者，脉多浮大，若其来不高不下，如物悬空浮钩而不失中和之气，乃其常脉无足虑也。）脉至浮合，浮合如数，一息十至以上。（如浮波之合后以催前，泛泛无常，其状如数而实，非数热之脉。）是经气予不足也，微见九十日死。（初见此脉，期在九十日而死，若见之已久则不必九十日矣，所以在九十日者，以时更季易天道变而人气从之也。）脉至如火薪然，（来如焰之锐，去如灭之速。）是心精之子夺也。

草干而死。（火脏无根之脉，故曰心精予夺，草干者，阳尽时也。）脉至如散叶，（浮泛无根零乱不整。）是肝气予虚也，木叶落而死。（金胜木败。）脉至如省客，省客者，脉塞而鼓，（如省问之客去来无定，或无而止，或有而搏。）是肾气予不足也，悬去枣华而死。（悬华开去华落，言于枣华开落之时，火王水败而死也。）脉至如丸泥，（泥弹之状，坚强短涩。）是胃精予不足也，榆荚落而死。（榆钱春深而落，木王土败也。）脉至如横格，（长而且坚，如横木格于指下。）是胆气予不足也，禾熟而死。（禾熟于秋，金令王也。）脉至如弦缕，（如弦之急，如缕之细。）是胞精予不足也。（胞，子宫，命门元阳所聚，真元亏损也。）病善言，下霜而死。不言，可治。（善言则阴气不藏，而虚阳外见，故至下霜时虚阳消败而死矣。不言则肾气犹静，故尚可治。）脉至如交漆，交漆者，左右旁至也。（如写漆之交，左右旁至而缠绵不清。）微见三十日死。（阴阳偏败，死期已促，三十日者，月建之易也。）脉至如涌泉，浮鼓肌中，（如泉之涌，有升无降，而浮鼓于肌肉之中。）太阳（膀胱）气予不足也。少气味，韭英而死。（外实内虚，阴精不足，故为少气味，韭英而死者，冬尽春初水渐衰也。）脉至如颓土之状，按之不得，（虚大无力，按之即不可得。）是肌气予不足也。五色先见黑，白 发死。（肌气即脾气，黑色者，土败极而水反乘之也。白 发于春，木王而土败矣。）脉至如悬雍，悬雍者浮揣，切之益大，（喉间下垂肉乳，曰∶悬雍，浮短孤悬有上无下，）是十二俞（音输）之予不足也，（俞皆在背，为十二经脏气所系。）水凝而死。（阴气盛则孤阳绝。）脉至如偃刀，偃刀者，浮之小急，（如刀口，）按之坚大急，（如刀背，）五脏菀（郁同）热，寒热独并于肾也。（五脏郁热而发为寒热，阳王则阴消，故独并于肾也。）如此其人不得坐，（腰为肾之腑。）立春而死。（立春阳盛，阴日以衰，故死。）脉至如丸，（短小，）滑不直手，不直手者，按之不可得也，是大肠气予不足也。枣叶生而死。（枣叶生初夏，火王克金，故死。）脉至如华者，（如草木之华，轻浮柔弱。）令人善恐，不欲坐卧，行立常听，是小肠气予不足也，（小肠与心表里，故心气怯而不能宁。）季秋而死。（丙火墓于戌。）

玉机真脏论曰∶大骨枯槁，（肩垂项倾腰重膝败，肾主骨，骨枯则肾败矣。）大肉陷下，（尺肤细削，臂肉消瘦，脾主肉，肉陷则脾败矣。）胸中气满，喘息不便，其气动形，（肺主气，气满喘息，以至形体振动，则气不归原，而肺脏败矣。）期六月死，（六月者，一岁阴阳之更变。）真脏脉见，乃予之期日。（可因克贼之日以定其死期。）大骨枯槁，（肾）大肉陷下，（脾）胸中气满，喘息不便，（肺）内痛引肩项，（病及心经）期一月死。（较前已甚，故期一月斗建移而死。）真脏见，乃予之期日，大骨枯槁，（肾）大肉陷下，（脾）胸中气满，喘息不便，（肺）内痛引肩项，（心）身热脱肉破 。（音郡，筋肉结聚处，盖至此而肝亦败矣。）真藏见，十日之内死。（五脏俱伤，真脏又见，故近在十日之内死。）大骨枯槁，（肾）大肉陷下，（脾）肩髓内消，（因于骨枯，）动作益衰，（因于肉陷，）真脏未见，期一岁死，（虽诸症未全，然败竭已兆，仅支一年，岁易气新不能再振矣。）见其真脏，乃予之期日。大骨枯槁，（肾）大肉陷下，（脾）胸中气满，（肺）腹内痛，心中不便，（心）肩项身热，破 脱肉，（肝）目匡陷，真脏见，目不见人，立死。（神气已脱，故当立死。）其见人者，至其所不胜之时则死。（神气犹存，故必待克贼之时而死。）真肝脉至，中外急如循刀刃，责责然如按琴瑟弦，色青白不泽，毛折乃死。真心脉至，坚而搏，如循薏苡子累累然，（坚强短实）色赤黑不泽，毛折乃死。真肺脉至，大而虚，如以毛羽中人，肤色白赤不泽，毛折乃死。真肾脉至，搏而绝，（甚也）如指弹石辟辟然，色黑黄率以毛折，死

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：经义
  • 下一页：论证
<<< 返回本书目录
  1. 经义《正骨心法要旨》
  2. 经有常色络无常变《类经》
  3. 经义《虚损启微》
  4. 经有十二、络有十五《经络汇编》
  5. 经义《伤科汇纂》
  6. 经脏《医经原旨》
  7. 经义《景岳全书》
  8. 经正六合《子午流注说难》
  9. 经义《景岳全书》
  10. 经症十八问《妇科问答》
  11. 经验种子丸【方剂大全】
  12. 经终《医经原旨》
  13. 经验治咽喉方法《仙传外科集验方》
  14. 经准不孕《女科切要》
  15. 经验治疯狗咬人方法《仙传外科集验方》
  16. 经阻腹大呕不纳谷《景景医话》
  17. 经验止痛丸【方剂大全】
  18. 经阻腹大如鼓《女科秘要》
  19. 经验正骨丹【方剂大全】
  20. 荆防安胎散【方剂大全】
  21. 经验杂方《跌打损伤回生集》
  22. 荆防白菊散【方剂大全】
  23. 经验育胎丸【方剂大全】
  24. 荆防败毒散【方剂大全】
  25. 经验易产丸【方剂大全】
  26. 荆防败毒散加减【方剂大全】
  27. 经验养荣丸【方剂大全】
  28. 荆防地黄汤【方剂大全】
  29. 经验消肿散【方剂大全】
  30. 荆防贩毒散【方剂大全】
  1. 经义《虚损启微》
  2. 经义《景岳全书》
  3. 经义《医述》
  4. 经义《景岳全书》
  5. 经义《伤科汇纂》
  6. 经验治杨梅疮方《冯氏锦囊秘录》
  7. 经有常色络无常变《类经》
  8. 经验治咽喉方法《仙传外科集验方》
  9. 经有十二、络有十五《经络汇编》
  10. 经验治疯狗咬人方法《仙传外科集验方》
  11. 经俞《中医词典》
  12. 经验正骨丹《救伤秘旨》
  13. 经月不利《中医词典》
  14. 经验杂方《跌打损伤回生集》
  15. 经脏《医经原旨》
  16. 经验贴癖膏《仁术便览》
  17. 经早《中医词典》
  18. 经验调气汤《仁术便览》
  19. 经乍来乍多《中医词典》
  20. 经验奇方《异授眼科》
  21. 经乍来乍少《中医词典》
  22. 经验秘方《古今医统大全》
  23. 经正六合《子午流注说难》
  24. 经验良方《达生编》
  25. 经证《中医名词词典》
  26. 经验方《专治麻痧初编》
  27. 经证《中医词典》
  28. 经验方《冯氏锦囊秘录》
  29. 经症十八问《妇科问答》
  30. 经验方《正体类要》
  31. 经汁血《中医词典》


论证_《虚损启微》_中医内科_【岐黄之术】

论证

论证

  • 上一页
  • 目录
  • 相关
  • 下一页

虚损之由，不论酒色劳倦，七情饮食，皆能致此，而惟阴阳之辨为最要。阴虚者，其发热躁烦，头红面赤，唇干舌燥，咽痛口疮，吐血衄血，便血尿血，大便燥结，小水痛涩等证；阳虚者，其病则为怯寒，憔悴气短，神疲头运，目眩呕恶，食少腹痛，飧泄，二便不禁等证。至若咳嗽吐痰，遗精盗汗，气喘声喑，筋骨疼痛，心神恍惚，肌肉渐削，梦与鬼交，妇人月闭等症，则又无论阴阳，而凡病至甚者，皆其所必至。然肾为五脏之本，水为天一之源，则凡患虚损者，实惟肾水之亏，十居八九。盖肾水亏则肝失所滋，而血燥生，肾水亏则水不归源，而脾痰起；肾水亏则心肾不交，而神色败；肾水亏则盗伤肺气，而咳嗽频；肾水亏则孤阳无主，而虚火炽。节斋先生云∶人若色欲过度，伤损精血，必生阴虚火动之病。丹溪先生云∶凡患虚者，多阴虚也，古人岂欺我哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经义
  • 当前页：论证
  • 下一页：阴虚论治
<<< 返回本书目录
  1. 论证《重楼玉钥》
  2. 论证候《中风论》
  3. 论证《虚损启微》
  4. 论肢体痿废之原因及治法《医学衷中参西录》
  5. 论证《景岳全书》
  6. 论治《类经》
  7. 论证《景岳全书》
  8. 论治《外科大成》
  9. 论证《妇人规》
  10. 论治《医经原旨》
  11. 论正伤寒名义《医学入门》
  12. 论治《重楼玉钥续编》
  13. 论正化度邪化度《古今医统大全》
  14. 论治（上）《痧疹辑要》
  15. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  16. 论治（下）《痧疹辑要》
  17. 论疹与痘治法《冯氏锦囊秘录》
  18. 论治病不出气血痰郁《质疑录》
  19. 论疹出宜快并颜色轻重《冯氏锦囊秘录》
  20. 论治病不可责效太速《外科理例》
  21. 论诊杂病生死脉歌《疡医大全》
  22. 论治病略例《备急千金要方》
  23. 论诊杂病必死候《中藏经》
  24. 论治赤白各带症《济生集》
  25. 论诊候入式法《疡医大全》
  26. 论治大纲《顾松园医镜》
  27. 论诊候肺疽肺痿法《外科精义》
  28. 论治疔宜重用大黄《医学衷中参西录》
  29. 论诊候《备急千金要方》
  30. 论治法《跌打秘方》
  1. 论证《虚损启微》
  2. 论证《景岳全书》
  3. 论证《妇人规》
  4. 论证《景岳全书》
  5. 论证《重楼玉钥》
  6. 论正靥倒靥《冯氏锦囊秘录》
  7. 论证候《中风论》
  8. 论正伤寒名义《医学入门》
  9. 论证治《专治麻痧初编》
  10. 论正化度邪化度《古今医统大全》
  11. 论症治法《喉舌备要秘旨》
  12. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  13. 论肢体痿废之原因及治法《医学衷中参西录》
  14. 论疹与痘治法《冯氏锦囊秘录》
  15. 论治《类经》
  16. 论疹形治法《温热经纬》
  17. 论治《医经原旨》
  18. 论疹色治法《温热经纬》
  19. 论治《外科大成》
  20. 论疹出宜快并颜色轻重《冯氏锦囊秘录》
  21. 论治《重楼玉钥续编》
  22. 论诊杂病生死脉歌《疡医大全》
  23. 论治（上）《痧疹辑要》
  24. 论诊杂病必死脉候《华佗神方》
  25. 论治（下）《痧疹辑要》
  26. 论诊杂病必死候《中藏经》
  27. 论治病不出气血痰郁《质疑录》
  28. 论诊候入式法《疡医大全》
  29. 论治病不可责效太速《外科理例》
  30. 论诊候肺疽肺痿法《外科精义》
  31. 论治病略例《备急千金要方》


阴虚论治_《虚损启微》_中医内科_【岐黄之术】

阴虚论治

阴虚论治

  • 上一页
  • 目录
  • 相关
  • 下一页

阴虚者多热，以水不济火，而阴虚生热也。欲滋其阴，惟宜甘凉醇静之物，大忌辛温，如干姜、桂附、故纸、白术、苍术、半夏之属，断不可用。即如人参、黄 、枸杞、当归、杜仲、菟丝之类，是皆阴中有阳，尤当斟酌。盖阳旺则阴愈消，热增则水益涸矣。然阴虚之热，为真水之亏，寒凉之品，又不可妄用。其有火盛而不得不从寒治者，亦当兼壮水之剂，可止即止，以防其败，斯得滋补之大法矣。

夜热或午后热，或喜冷便实，此皆阴虚生热，水不制火也，宜加减一阴煎。惊悸失志，火在心肾也，宜二阴煎。若外热不已，而内不甚热，则但宜补阴，不宜清火，宜一阴煎，或六味地黄汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论证
  • 当前页：阴虚论治
  • 下一页：阳虚论治
<<< 返回本书目录
  1. 阴虚论治《虚损启微》
  2. 阴虚论-螽斯广育 《古今医统大全》
  3. 阴虚论《医效秘传》
  4. 阴虚门《寿世青编》
  5. 阴虚论《古今医彻》
  6. 阴虚舌胎《圆运动的古中医学》
  7. 阴虚火旺【方剂主治】
  8. 阴虚湿热证《临证实验录》
  9. 阴虚火亢症【疾病症状】
  10. 阴虚水肿《医学衷中参西录》
  11. 阴虚火动【方剂主治】
  12. 阴虚髓亏证《临证实验录》
  13. 阴虚喉癣《回春录》
  14. 阴虚体质【疾病症状】
  15. 阴虚发热论《医贯》
  16. 阴虚胃痛【疾病症状】
  17. 阴虚盗汗症《医学实在易》
  18. 阴虚血热证其二《临证实验录》
  19. 阴虚本病(一首集见格致余论)《医经国小》
  20. 阴虚牙痛方【方剂大全】
  21. 阴虚《周慎斋遗书》
  22. 阴虚咽痛药忌夹杂例《三十年临证经验集》
  23. 阴虚《圆运动的古中医学》
  24. 阴虚咽痛药忌夹杂例《邹孟城三十年临证经验集》
  25. 阴虚《药症忌宜》
  26. 阴虚阳浮《凌临灵方》
  27. 阴虚《四圣心源》
  28. 阴虚证论《医学集成》
  29. 阴香叶【中药大全】
  30. 阴虚症门问答《医理真传》
  1. 阴虚论治《虚损启微》
  2. 阴虚论（螽斯广育）《古今医统大全》
  3. 阴虚门《寿世青编》
  4. 阴虚论《医效秘传》
  5. 阴虚梦遗秘方《华佗神方》
  6. 阴虚论《古今医彻》
  7. 阴虚内热《中医词典》
  8. 阴虚痢疾《中医词典》
  9. 阴虚呕吐《中医词典》
  10. 阴虚劳复《中医词典》
  11. 阴虚乳蛾《中医词典》
  12. 阴虚夹痰喘《中医词典》
  13. 阴虚舌胎《圆运动的古中医学》
  14. 阴虚火旺《中医词典》
  15. 阴虚失音《奇效简便良方》
  16. 阴虚火旺《中医名词词典》
  17. 阴虚湿热证《临证实验录》
  18. 阴虚火动夜热昼寒《傅青主男科》
  19. 阴虚水肿《医学衷中参西录》
  20. 阴虚黄喉《中医词典》
  21. 阴虚髓亏证《临证实验录》
  22. 阴虚喉癣《回春录》
  23. 阴虚头痛《中医词典》
  24. 阴虚喉癣《中医词典》
  25. 阴虚吐血《中医词典》
  26. 阴虚喉癣《中医名词词典》
  27. 阴虚吐血忌温补也《医法圆通》
  28. 阴虚喉痛《中医词典》
  29. 阴虚痿《中医词典》
  30. 阴虚喉痛《圆运动的古中医学》
  31. 阴虚胃脘痛《中医词典》


阳虚论治_《虚损启微》_中医内科_【岐黄之术】

阳虚论治

阳虚论治

  • 上一页
  • 目录
  • 相关
  • 下一页

阳虚者多寒，以阳气不足而寒生于中也。欲补其阳，惟辛甘温燥之剂为宜，勿兼清凉品，如生地、芍药、天麦冬、沙参之属，皆非所宜。而石斛、元参、知、柏、芩、连、龟胶之类，则又切不可用。

气血俱虚者，宜大补元煎，或八珍汤、十全大补汤。五脏俱虚，宜平补者，五福饮。

分不足者，左归饮、左归丸。命门阳分不足者，右归饮、右归丸。气分虚寒者，六气煎。脾肾阴分虚寒，诸变不一者，理阴煎。三焦阳气大虚者，六味回阳饮。气虚脾寒者，一 丹。

胃气虚寒者，温胃饮、理中汤。血虚寒滞者，五物煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虚论治
  • 当前页：阳虚论治
  • 下一页：咳嗽
<<< 返回本书目录
  1. 阳虚论治《虚损启微》
  2. 阳虚门《寿世青编》
  3. 阳虚黄褐斑方【方剂大全】
  4. 阳虚喷嚏案《临证实验录》
  5. 阳虚发热《临证实验录》
  6. 阳虚三夺统于脾《理虚元鉴》
  7. 阳虚恶寒《金匮钩玄》
  8. 阳虚体质【疾病症状】
  9. 阳虚毒结证《临证实验录》
  10. 阳虚胃痛【疾病症状】
  11. 阳虚《药症忌宜》
  12. 阳虚血热证《临证实验录》
  13. 阳虚《四圣心源》
  14. 阳虚血热证其一《临证实验录》
  15. 阳痫《医宗金鉴》
  16. 阳虚血瘀证《临证实验录》
  17. 阳痫《儿科萃精》
  18. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  19. 阳溪穴【上肢外侧穴位】
  20. 阳虚阴症辨《理虚元鉴》
  21. 阳乌《本草纲目》完整版
  22. 阳虚证论《医学集成》
  23. 阳痿遗精【中药主治】
  24. 阳虚症门问答《医理真传》
  25. 阳痿食疗方【方剂大全】
  26. 阳虚自汗牡蛎散《汤头歌诀》
  27. 阳痿论治《类证治裁》
  28. 阳痈证治则例《外科证治全书》
  29. 阳痿方《古代房中秘方》
  30. 阳有余阴不足论《格致余论》
  1. 阳虚论治《虚损启微》
  2. 阳虚喉痛《圆运动的古中医学》
  3. 阳虚门《寿世青编》
  4. 阳虚喉痹《中医词典》
  5. 阳虚喷嚏案《临证实验录》
  6. 阳虚发热《友渔斋医话》
  7. 阳虚三夺统于脾《理虚元鉴》
  8. 阳虚发热《中医词典》
  9. 阳虚失血《中医词典》
  10. 阳虚发热《临证实验录》
  11. 阳虚失血《金匮翼》
  12. 阳虚发热《中医名词词典》
  13. 阳虚水泛《中医词典》
  14. 阳虚耳聋证七　太阳九十八《伤寒悬解》
  15. 阳虚水肿《中医名词词典》
  16. 阳虚恶寒《金匮钩玄》
  17. 阳虚体质养生法《中医饮食营养学》
  18. 阳虚恶寒《中医词典》
  19. 阳虚头痛《中医词典》
  20. 阳虚毒结证《临证实验录》
  21. 阳虚吐备忌滋阴也《医法圆通》
  22. 阳虚猝倒《傅青主男科》
  23. 阳虚下陷《傅青主男科》
  24. 阳虚喘《中医词典》
  25. 阳虚小便不利《中医词典》
  26. 阳虚《药症忌宜》
  27. 阳虚小便不利《症因脉治》
  28. 阳虚《中医词典》
  29. 阳虚眩晕《中医词典》
  30. 阳虚《四圣心源》
  31. 阳虚血热证《临证实验录》


咳嗽_《虚损启微》_中医内科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

肾水不能制火，所以克金，阴精不能化气，所以病燥，故有咳嗽喘促，咽痛喉疮声哑只宜甘凉至静之剂，滋养金水，使肺肾相生，不受火制，则真阴渐复，而嗽可渐愈。火盛者，宜四阴煎加减。火微者，宜一阴煎、六味地黄汤、或左归饮。兼受风寒而嗽者，宜金水六君煎，或百合固金汤。贝母丸治嗽最佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳虚论治
  • 当前页：咳嗽
  • 下一页：失血
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《虚损启微》
  2. 咳嗽《全生指迷方》
  3. 咳嗽《推求师意》
  4. 咳嗽《杂病治例》
  5. 咳嗽《医学传灯》
  6. 咳嗽《伤寒捷诀》
  7. 咳嗽《女科秘旨》
  8. 咳嗽《麻疹阐注》
  9. 咳嗽《医学纲目》
  10. 咳嗽《麻疹备要方论》
  11. 咳嗽《医学纲目》
  12. 咳嗽《备急千金要方》
  13. 咳嗽《医宗金鉴》
  14. 咳嗽《备急千金要方》
  15. 咳嗽《医宗金鉴》
  16. 咳嗽《慎疾刍言》
  17. 咳嗽《冯氏锦囊秘录》
  18. 咳嗽《产宝》
  19. 咳嗽《幼幼新书》
  20. 咳嗽《中医词典》
  21. 咳嗽《续名医类案》
  22. 咳嗽《中医词典》
  23. 咳嗽《续名医类案》
  24. 咳嗽《傅青主女科》
  25. 咳嗽《续名医类案》
  26. 咳嗽《傅青主男科》
  27. 咳嗽《续名医类案》
  28. 咳嗽《气功外气疗法》
  29. 咳嗽《医学入门》
  30. 咳嗽《小儿常见病单验方》
  31. 咳嗽《医述》


失血_《虚损启微》_中医内科_【岐黄之术】

失血

失血

  • 上一页
  • 目录
  • 相关
  • 下一页

阴平阳秘，五脏调和，何失血之有？惟真阴有伤，则或吐或衄，所不能免。但当察其有火无火，及火之微甚而治之，切勿概用寒凉之剂。

火盛载血上行，脉症俱热，急则治标，不得不暂用芩、连、栀、柏、竹叶、童便之属抽薪饮、徙薪饮之类主之。若阴虚而兼微火者，宜保阴煎，或清化饮，或加减一阴煎。上盛下虚，血随气上，气降则血自归经，宜一阴煎，加郁金、香附之类。若无实火，而全属阴虚，阴血失守，而为吐为衄者，是宜甘醇养阴，以静制动，以和治伤，使阴气安静得养，则血自归经。宜一阴煎，或六味地黄汤，或小营煎之类。若阴虚连肺，而兼嗽兼血者，宜四阴煎加减。若因劳役，别无火症，心脾肾三阴受伤而动血者，宜五阴煎、五福饮、六味地黄丸之。若阴虚于下，格阳于上，六脉无根，而大吐大衄者，此火不归源，真阳失守也。宜右归饮加减，或八味地黄汤亦可。思虑劳倦过伤者，多有此症。若因劳倦而素易呕泻，致脾不摄血，而为吐血下血者，宜六味回阳饮，大加白术。勿用凉药。若大吐大衄，六脉细脱，手足厥，危在顷刻，而血犹不止者，速用镇阴煎，其血自止。若血脱至甚，气亦随之，至厥逆昏愦，速当益气以固生机，宜独参汤，或六味回阳饮、四味回阳饮。用寒凉即死。凡喘满咳嗽，左右膈间，隐隐作痛，病在肺也。宜清降，不宜升浮。膻中牵痛如缕，懊 嘈杂，病在心包络也。宜养营，不宜耗散。胸腹膨胀，不知饥饱，多涎沫无味，病在脾也。宜温中，不宜酸寒。胁肋牵痛，躁扰喘急寒热，病在肝也。宜疏利，或宜甘缓。不宜秘滞。气短声哑，蒸热盗汗，咽干喉痛动气，病在肾也。宜壮水，不宜香燥。大呕大吐，烦渴头痛，大热不得卧，病在胃也。宜大泻，或宜大补。若血色如朱，光亮如漆，吐出即干，以指甲剔之，成片而起者，虽能食不倦，后必暴脱而死。若血中见似肉似肺，如烂鱼肠，此胃中脂膜，为邪火所烁，凝结而成，方书咸谓必死。然吐后凝结，既去而不发热，能进饮食，调理得宜，多有得生者。出于肺，多带痰沫，及粉红色。出于心包，色必正赤，如朱漆光泽。若吐出便凝，摸之不粘指者，为守脏之血，见之必死。出于脾者，亦必鲜紫浓浓，但不若心包血之光泽也。出于肝者，血必青紫稠浓，或带血缕，或有结块。出于肾者，或从咳逆，或从咯吐，或稀痰中杂出如珠，血虽无几，色虽不鲜，其患最剧。出于胃者，多兼水液痰涎，吐则成盘成盏，汪洋满地。失血后头晕 发热者，往往有之，此是虚火上炎外扰之故，不可误认外感。血若暴涌如潮，喉中 不止，脉见虚大，此火势未敛，不可便与汤药，急以热童便或藕汁灌之。俟半日许，脉势稍缓，可进调养之剂，服药后脉渐调和，饮食渐进，肢体轻捷，面色不赤，足膝不冷，身不灼热，额无冷汗，溲便如常，虽有紫黑血块，时欲咯出，而无鲜血上行，方许可治。血虽止而脉大不减，或虽小而弦细数疾，或弦硬不和，慎勿轻许可治。亦有他部柔和，而左手关尺弦强者，为阴虚火旺，最为危兆。其变有三，一则阴火引血复上而暴脱。一则虚阳发露而发热。一则火上逼肺而喘咳。此终不救。血不止者，用童便最效，或捣侧柏叶，以童便二分，酒一分，和饮之，大能止血。吐血新服五七日，永不复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：失血
  • 下一页：骨蒸
<<< 返回本书目录
  1. 失血《证治准绳·幼科》
  2. 失血过多【疾病症状】
  3. 失血《张氏医通》
  4. 失血过多后贫血【疾病症状】
  5. 失血《医学见能》
  6. 失血论《婴童类萃》
  7. 失血《续名医类案》
  8. 失血门《幼科心法要诀》
  9. 失血《虚损启微》
  10. 失血门《幼科指南》
  11. 失血《万病回春》
  12. 失血破疑说《医法圆通》
  13. 失血《景岳全书》
  14. 失血奇效丸【方剂大全】
  15. 失血《经验麻科》
  16. 失血死证《杂病心法要诀》
  17. 失血《活幼心书》
  18. 失血性休克【疾病大全】
  19. 失血《古今医鉴》
  20. 失血叙论《三因极一病证方论》
  21. 失血《冯氏锦囊秘录》
  22. 失血章《医学妙谛》
  23. 失血《冯氏锦囊秘录》
  24. 失血治法《杂病心法要诀》
  25. 失血《扁鹊心书》
  26. 失血总括《医宗金鉴》
  27. 失笑丸【方剂大全】
  28. 失血总括《医宗金鉴》
  29. 失笑散【方剂大全】
  30. 失血总括《杂病心法要诀》
  1. 失血《虚损启微》
  2. 失血《经验麻科》
  3. 失血《冯氏锦囊秘录》
  4. 失血《中医词典》
  5. 失血《冯氏锦囊秘录》
  6. 失血《景岳全书》
  7. 失血《冯氏锦囊秘录》
  8. 失血《默克家庭诊疗手册》
  9. 失血《续名医类案》
  10. 失信《中医词典》
  11. 失血《医述》
  12. 失心风《中医词典》
  13. 失血《证治准绳·幼科》
  14. 失心癫狂《回生集》
  15. 失血《张氏医通》
  16. 失笑丸《医学心悟》
  17. 失血《古今医鉴》
  18. 失笑散《时方歌括》
  19. 失血《万病回春》
  20. 失笑散《医方论》
  21. 失血《明医指掌》
  22. 失笑散《仁术便览》
  23. 失血《活幼心书》
  24. 失笑散《外科理例》
  25. 失血《活幼心书》
  26. 失笑散《儒门事亲》
  27. 失血《扁鹊心书》
  28. 失笑散《太平惠民和剂局方》
  29. 失血《医学见能》
  30. 失笑散《三因极一病证方论》
  31. 失血发热《中医词典》


骨蒸_《虚损启微》_中医内科_【岐黄之术】

骨蒸

骨蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治骨蒸，热深在里，一切轻扬之药，皆在所禁。若用以升散之，反引热势外出，而增其炽灼，干涸津液，肌肉枯槁，求其止在内热，且不可得，安望其热除病止乎？水亏血燥，阴火沸腾，宜加减一阴煎加青蒿主之。若精血留于经脉，阻阳为热，积阴为疰，蒸久血干，速宜去瘀，麦煎散主之。又风附于骨，亦令蒸热盗汗，宜秦艽 鳖甲散，或柴胡梅连丸。又有阳邪入骨，不能泄越，而先寒后热，脉长有汗者，宜用石膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失血
  • 当前页：骨蒸
  • 下一页：遗精
<<< 返回本书目录
  1. 骨蒸《杂病广要》
  2. 骨蒸【中药主治】
  3. 骨蒸《幼幼新书》
  4. 骨蒸【方剂主治】
  5. 骨蒸《虚损启微》
  6. 骨蒸（儿科）《冯氏锦囊秘录》
  7. 骨蒸《卫生易简方》
  8. 骨蒸潮热《药症忌宜》
  9. 骨折总论《骨科学》
  10. 骨蒸潮热【中药主治】
  11. 骨折肿痛【中药主治】
  12. 骨蒸潮热【方剂主治】
  13. 骨折愈合《病理学》
  14. 骨蒸烦渴《圣济总录》
  15. 骨折筋伤【中药主治】
  16. 骨蒸方《外台秘要》
  17. 骨折合并症及治疗《骨科学》
  18. 骨蒸肺痿《圣济总录》
  19. 骨折固定技术《现代院外急救手册》
  20. 骨蒸肺痿【方剂主治】
  21. 骨折固定《家庭医学百科-自救互救篇》
  22. 骨蒸劳《女科折衷纂要》
  23. 骨折的治疗《骨科学》
  24. 骨蒸劳热【中药主治】
  25. 骨折的修复《骨科学》
  26. 骨蒸劳热【方剂主治】
  27. 骨折的临床表现及诊断《骨科学》
  28. 骨蒸羸瘦《圣济总录》
  29. 骨折的定义、成因、分类与骨折段的移位《骨科学》
  30. 骨蒸论《小儿卫生总微论方》
  1. 骨蒸《虚损启微》
  2. 骨蒸《中医词典》
  3. 骨蒸《幼幼新书》
  4. 骨蒸《傅青主女科》
  5. 骨蒸《杂病广要》
  6. 骨蒸《四圣心源》
  7. 骨蒸《卫生易简方》
  8. 骨蒸《中医名词词典》
  9. 骨蒸（儿科）《冯氏锦囊秘录》
  10. 骨针《中医词典》
  11. 骨蒸潮热《丹台玉案》
  12. 骨折总论《骨科学》
  13. 骨蒸潮热《药症忌宜》
  14. 骨折愈合过程《病理学》
  15. 骨蒸烦渴《圣济总录》
  16. 骨折愈合的时间《骨科学》
  17. 骨蒸方一十七首《外台秘要》
  18. 骨折愈合的标准《骨科学》
  19. 骨蒸肺痿《圣济总录》
  20. 骨折愈合《病理学》
  21. 骨蒸孩劳《中医词典》
  22. 骨折伤《伤科汇纂》
  23. 骨蒸劳《中医词典》
  24. 骨折固定技术《现代院外急救手册》
  25. 骨蒸劳《慎柔五书》
  26. 骨折固定《家庭医学百科-自救互救篇》
  27. 骨蒸劳《女科折衷纂要》
  28. 骨折段的移位《骨科学》
  29. 骨蒸羸瘦《圣济总录》
  30. 骨折的愈合《骨科学》
  31. 骨蒸论《小儿卫生总微论方》


遗精_《虚损启微》_中医内科_【岐黄之术】

遗精

遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

虚损而兼遗泄者，如实漏卮，最难调治也。或缘君火之摇，或缘相火之盛，或缘玉门，或缘心肾之不交，又或气不摄精，而滑脱不禁，或元阳衰惫，而关开乱流，急须反观内养，而以药饵调剂，必使痛断根株，然后本病可得瘳也。

君火不清，神摇于上，精摇于下。火甚者，宜先以二阴煎之类，清去心火；火不甚者以柏子养心丸、天王补心丹之类，收养心气，然后用药固之。相火易动，肝肾多热，而易于疏泄者，惟经验猪肚丸为最，或用固精丸之类。然须察其火之微甚，宜清者，亦当先清其火。玉门不固者，宜苓术菟丝丸，或水陆二仙丹，金锁正元丹、金锁思仙丹之类。心肾不交者，宜坎离交济丹。气不摄精者，宜秘元煎，或举元煎、寿脾煎，或十全大补汤。元阳不足者，宜右归丸、八味丸、家韭子丸，或固肾丸之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨蒸
  • 当前页：遗精
  • 下一页：女人月闭
<<< 返回本书目录
  1. 遗精【疾病大全】
  2. 遗精【中药主治】
  3. 遗精【疾病症状】
  4. 遗精【方剂主治】
  5. 遗精《中医内科学》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精《证治准绳·杂病》
  8. 遗精案《丁甘仁医案》
  9. 遗精《证治准绳·类方》
  10. 遗精白浊【方剂主治】
  11. 遗精《证治汇补》
  12. 遗精白浊皆由心肾两虚辨《叶选医衡》
  13. 遗精《针灸学》
  14. 遗精盗汗【方剂主治】
  15. 遗精《张聿青医案》
  16. 遗精的中医食疗《老年食养食疗》
  17. 遗精《张氏医通》
  18. 遗精淋浊门《王旭高临证医案》
  19. 遗精《杂病广要》
  20. 遗精门《张氏医通》
  21. 遗精《医学心悟》
  22. 遗精梦泄《本草纲目》完整版
  23. 遗精《医学见能》
  24. 遗精梦泄论《理虚元鉴》
  25. 遗精《医学集成》
  26. 遗精总括《医宗金鉴》
  27. 遗精《医学从众录》
  28. 遗精总括《杂病心法要诀》
  29. 遗精《医述》
  30. 遗路死《洗冤集录》
  1. 遗精《虚损启微》
  2. 遗精《凌临灵方》
  3. 遗精《疫疹一得》
  4. 遗精《中医词典》
  5. 遗精《续名医类案》
  6. 遗精《气功外气疗法》
  7. 遗精《医述》
  8. 遗精《手穴手纹诊治》
  9. 遗精《杂病广要》
  10. 遗精《景岳全书》
  11. 遗精《张氏医通》
  12. 遗精《医法圆通》
  13. 遗精《证治准绳·类方》
  14. 遗精《中医名词词典》
  15. 遗精《证治准绳·杂病》
  16. 遗精《评琴书屋医略》
  17. 遗精《寿世保元》
  18. 遗精《名师垂教》
  19. 遗精《临证指南医案》
  20. 遗精《医学集成》
  21. 遗精《医碥》
  22. 遗滑《顾松园医镜》
  23. 遗精《医碥》
  24. 遗粪《盘珠集胎产症治》
  25. 遗精《张聿青医案》
  26. 遗毒《伤寒括要》
  27. 遗精《古今医鉴》
  28. 遗毒《古今医彻》
  29. 遗精《万病回春》
  30. 遗毒《外科大成》
  31. 遗精《古今医案按》


女人月闭_《虚损启微》_中医内科_【岐黄之术】

女人月闭

女人月闭

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妇女病损至旬月半载后，未有不经闭者，此因阴竭，所以血枯，最为危殆。必须渐，方可回生。若或久久断绝，断难施治。然欲其不枯，无如养营，欲其通之，无如充之，但使雪消，则春水自来，血盈则经脉自至耳。若再用桃仁、红花之类，是与榨干汁者无异，非治法也。

血枯经闭，通用乌贼丸。水不制火，夜热盗汗，及烦渴咳嗽者，宜一二三四五阴等煎用之。欲念不遂，心脾郁结者，宜逍遥饮。三阴亏弱，无寒无热平脏者，宜小营煎、五福饮，或左归饮、左归丸之类。三阴亏弱，兼阳虚者，宜大营煎、理阴煎，及右归饮、右归丸、八味地黄汤丸之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精
  • 当前页：女人月闭
  • 下一页：诸虚见症
<<< 返回本书目录
  1. 女人月闭《虚损启微》
  2. 女菀《本草纲目》完整版
  3. 女人虚劳《理虚元鉴》
  4. 女菀《本草乘雅半偈》
  5. 女人伤丈夫头痛方《外台秘要》
  6. 女菀《证类本草》
  7. 女人伤丈夫头痛方《妇人大全良方》
  8. 女菀【中药大全】
  9. 女人面生黧黑斑《外科正宗》
  10. 女萎《本草纲目》完整版
  11. 女人脉法《诊家正眼》
  12. 女萎《本草乘雅半偈》
  13. 女人经水不调皆是气逆《医学传心录》
  14. 女萎《雷公炮炙论》
  15. 女人交接辄血出痛方《妇人大全良方》
  16. 女萎《证类本草》
  17. 女人交接他物伤方《妇人大全良方》
  18. 女萎《证类本草》
  19. 女曲（黄子）《本草纲目》完整版
  20. 女萎【中药大全】
  21. 女青《证类本草》
  22. 女性不孕【疾病症状】
  23. 女青《本草纲目》完整版
  24. 女性的青春期延迟【疾病大全】
  25. 女尿道癌《临床激光治疗学》
  26. 女性的生理基础《中医妇科学》
  27. 女娄菜根【中药大全】
  28. 女性的生理特点《中医妇科学》
  29. 女娄菜【中药大全】
  30. 女性的特殊生理《中医妇科学》
  1. 女人月闭《虚损启微》
  2. 女人阴冷肿痛《千金翼方》
  3. 女菀《神农本草经》
  4. 女人异疾《奇方类编》
  5. 女菀《千金翼方》
  6. 女人血气逆流《中医词典》
  7. 女菀《本草经集注》
  8. 女人血气逆流《中医词典》
  9. 女菀《新修本草》
  10. 女人血分《中医词典》
  11. 女菀《医学入门》
  12. 女人血分《中医词典》
  13. 女菀《证类本草》
  14. 女人血闭《千金翼方》
  15. 女菀《名医别录》
  16. 女人虚劳《理虚元鉴》
  17. 女菀《本草乘雅半偈》
  18. 女人手裂《女科切要》
  19. 女葳，葳蕤《本草经集注》
  20. 女人时流清涕《女科切要》
  21. 女萎《神农本草经》
  22. 女人伤丈夫头痛方二首《外台秘要》
  23. 女萎《雷公炮炙论》
  24. 女人伤丈夫头痛方《妇人大全良方》
  25. 女萎《千金翼方》
  26. 女人雀斑《女科切要》
  27. 女萎《新修本草》
  28. 女人脑漏不止《女科切要》
  29. 女萎《证类本草》
  30. 女人面生黧黑斑《外科正宗》
  31. 女萎《证类本草》


诸虚见症_《虚损启微》_中医内科_【岐黄之术】

诸虚见症

诸虚见症

  • 上一页
  • 目录
  • 相关
  • 下一页

两颧红或唇红，阴虚于下，逼阳于上也。仲景先生云∶其面戴阳者，下虚故也。

虚而渴欲多饮，肾水不足，引水自救也，又火乘金位也。

足心如烙，虚火烁阴，涌泉涸竭也。

喑哑声不出，肾气竭也。盖声出于喉，而根于肾。经曰∶内夺而厥，则为喑俳，肾气虚而喘急，阴虚肺格，气无所归也。又水不制火，冲脉上冲也。

喉干咽痛，真水亏，虚火上炎也。

不眠恍惚，血不养心，神不能藏也。又肾不交心，心火无制也。

时多烦躁，阳中无阴，柔不济刚也。

易生嗔怒，水亏木燥也。

盗汗不止，有火则阴不能守，无火则阳不能固也。

骨痛如折，肾主骨，真阴败竭也。寻常痛，骨衰而火乘之也。

筋急酸痛，肝失所滋也。

痰如清水，而口不渴，水泛为痰，脾不制水也。

痰多白沫而口渴，水沸为痰，阴火煎熬也。宜壮水以制相火。

心下跳动，气不归精也。经曰∶胃之大络，名曰虚里，出于左乳下，其动应衣，宗气泄也。欲纳气归原者，惟有补阴以配阳一法。

小便黄涩淋沥，真阴亏，气不化水也。

消瘦，精不生气也。又燥万物者，莫HT 乎火，阴火盛也。若肉极者，阴火久灼难治，若劳倦伤脾而然，宜用十全大补汤。

善惊，火起于心也，或心伤而神不安也。

爪甲痛，木极筋亏，金气乘之也。用猪膏养筋。

腰胁痛，肝肾虚也。

不能久立，筋不束骨也。当滋肾生肝。

不能独卧，肝肾虚也。

皮毛枯，无津液以充泽皮毛也。

足心痛，肝肾伤也。

手指微胀，言语急遽，真阴亏也。当清金滋水。

合目恍惚不宁，阴虚而三焦包络之火游行也。

内热，五心热，水亏火炎也。

虚损呃逆，水不制火，木挟火势，冲逆而上也。

口疮，心火上炎也。宜天王补心丸。

目昏，肾虚也。宜六味地黄，加柴胡、五味。

虚而大便结，水亏液涸也，宜地六汤。

胸膈隐痛，肾虚不能纳气归源，气滞于上，而不流畅也。补阴之中须纳气。

虚损头运，上焦阳气虚也，或阴虚血损，气逆上冲也。

怔忡不宁，血虚或有痰也。各脏有疾，皆能与包络之火合动而为怔忡，随其所犯而补泻之，更须从包络而调之平之。如各脏移热于心，以致包络火动，治亦如之。

健忘，心血不足，而痰与火乱其神明也。又肾不足而志衰，不能上通于心也。

膻中不乐，怒则气上，恐则气下，一怒一恐，拂于膻中也。宜用柴胡、苓、泽以升降之，亦有可用连以平其逆者。

胸中痞塞，居暗避人，病名卑 ，血不足也。宜养营汤加减治之。

自觉吾身之外，更有一我，病为离魂，心气虚也。单补其心，心足而魂自定。

须发脱落，肾枯火炎，肺失治节，而内风妄动也。

虚人头顶出汗，肾水不足，而肾火有余也。宜滋肾清肺，用桑叶、熟地、五味、麦冬蜜丸，服二月愈。若用止涩之药，则目昏耳聋矣。

虚人每饭头汗，胃火胜也。宜用固本，加元参、五味、枣仁。

两足不能步履，肝肾虚，精血不足也。或因气虚不能运动，宜用补中益气汤，及牛膝、钗斛、黄 。

舌根苦直，不能咽唾，脾不能行气于三阴也。

手足烦痛，不欲行动，骨肉空虚也。

饮食不甘，肌肉渐削，脾元失守，化机日败也。

悬心，胃阴不足，胃火消烁心血，而悬悬不宁也。

虚损善谷，阴虚火盛，则速于传化也。

气短口干，气不足，无以化液也，又金受火制也。

气逆左胁，上呕酸水，脉弦数而濡，此火郁肝血燥也。

按之至骨，其热烙手，骨困不任肾热也。惟乌梅能引诸药入骨，而收其热。

面黑羸瘦，肌肤甲错，不能饮食，此血积胃中，而中土失其灌溉，虚极也。

汗出淋漓，一昼夜津液随热势外越也，速用人参。

梦与鬼交，真阴败也，血海瘀积，经断蒸热，亦有是症。宜补血加参以行之。

虚而脐腹疼痛不止，肾水亏极也，重用杞子。

少腹拘急，小便牵痛，真阳内衰也。

恶寒不乐，而五心烦热，重阴覆其阳，火不得伸也。宜用升柴以举之。

下唇生疮，此血瘀营虚发热，蒸其所瘀之血，化而为虫，遂成此症，盖即传尸劳之谓足寒无论阴阳，凡下虚者，皆能致此，治须辨别。又肺气虚则逆而不行，无以及于四虚而气哽，火盛则津枯，津枯则气哽也。

膝下冷，火不归源也。若上气喘，命门衰绝也。

不时溏泄，脾肾虚弱也，或心火不生脾土也。

发尖生穗，血虚火炎也。

身冷，营卫虚寒也。宜用当归、干姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女人月闭
  • 当前页：诸虚见症
  • 下一页：论虚损劳瘵
<<< 返回本书目录
  1. 诸虚见症《虚损启微》
  2. 诸虚门《丹台玉案》
  3. 诸虚不足【方剂主治】
  4. 诸虚门《寿世青编》
  5. 诸虚百损【方剂主治】
  6. 诸癣《急救广生集》
  7. 诸虚【方剂主治】
  8. 诸癣《圣济总录》
  9. 诸虚《脉症治方》
  10. 诸穴《焦氏喉科枕秘》
  11. 诸虚《回春录》
  12. 诸穴背图《婴童类萃》
  13. 诸虚《丹溪治法心要》
  14. 诸穴面图《婴童类萃》
  15. 诸朽骨《本草纲目》完整版
  16. 诸血《本草纲目》完整版
  17. 诸泻《幼科折衷》
  18. 诸血《急救良方》
  19. 诸泻《活幼心书》
  20. 诸血《冷庐医话》
  21. 诸泄总括《杂病心法要诀》
  22. 诸血《脉症治方》
  23. 诸泄总括《医宗金鉴》
  24. 诸血《仁术便览》
  25. 诸贤论《仁斋直指方论（附补遗）》
  26. 诸血《幼科折衷》
  27. 诸物咬伤《急救便方》
  28. 诸血病《杂病广要》
  29. 诸物咽《急救广生集》
  30. 诸血病论《叶选医衡》
  1. 诸虚见症《虚损启微》
  2. 诸虚百损《痰火点雪》
  3. 诸虚门《丹台玉案》
  4. 诸虚《丹溪治法心要》
  5. 诸虚门《寿世青编》
  6. 诸虚《脉症治方》
  7. 诸癣《圣济总录》
  8. 诸虚《回春录》
  9. 诸癣《急救广生集》
  10. 诸形证候《小儿卫生总微论方》
  11. 诸癣《外科全生集》
  12. 诸泻心汤《医述》
  13. 诸穴《焦氏喉科枕秘》
  14. 诸泻《幼科折衷》
  15. 诸穴背图《婴童类萃》
  16. 诸泻《活幼心书》
  17. 诸穴面图《婴童类萃》
  18. 诸泄总括《杂病心法要诀》
  19. 诸穴治法《针灸大成》
  20. 诸泄总括《医宗金鉴》
  21. 诸血《医学入门》
  22. 诸痫瘖《中医词典》
  23. 诸血《证类本草》
  24. 诸痫不治症《幼科释谜》
  25. 诸血《仁术便览》
  26. 诸贤转筋论《症因脉治》
  27. 诸血《冷庐医话》
  28. 诸贤论《仁斋直指方论（附补遗）》
  29. 诸血《脉症治方》
  30. 诸贤论《仁斋直指方论（附补遗）》
  31. 诸血《幼科折衷》


论虚损劳瘵_《虚损启微》_中医内科_【岐黄之术】

论虚损劳瘵

论虚损劳瘵

  • 上一页
  • 目录
  • 相关
  • 下一页

凡损伤元气者，本皆虚症，而古方以虚损劳瘵，各分门类，则病若有异，亦所宜辨。

之虚，有在阳分，有在阴分，其病尚浅，或用益火，或用滋阴，见症施治，各有宜也。至若劳瘵，则或为骨蒸，或为干嗽，吐血吐痰，营卫俱败， 羸日甚，其病深在阴中之阴分，多有不宜温补者。此虚与劳，似乎各有分别。然要而论之，则劳瘵之症，特不过阴虚之极深极重者耳！凡阴虚用药失当，或误用辛温，或妄投消伐，遂至日甚而成瘵矣，有不可不慎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸虚见症
  • 当前页：论虚损劳瘵
  • 下一页：论虚损传变
<<< 返回本书目录
  1. 论虚损劳瘵《虚损启微》
  2. 论虚邪治法《景岳全书》
  3. 论虚损传变《虚损启微》
  4. 论虚症补气不补血《冯氏锦囊秘录》
  5. 论虚实补泻《普济方·针灸》
  6. 论徐岳生将成痿痹之证《寓意草》
  7. 论虚实《疡医大全》
  8. 论悬痈《外科枢要》
  9. 论须针决《外科理例》
  10. 论穴道《难经》
  11. 论须慎不须慎《外台秘要》
  12. 论穴分寸《幼科推拿秘书》
  13. 论须疗缓急《外台秘要》
  14. 论血《济阴纲目》
  15. 论修养寄子由《苏沈良方》
  16. 论血崩《外科理例》
  17. 论新生小儿《卫生家宝产科备要》
  18. 论血崩因虚热《济阴纲目》
  19. 论新产三病《济阴纲目》
  20. 论血痹《中藏经》
  21. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  22. 论血风劳《济阴纲目》
  23. 论心脾为经血主统《济阴纲目》
  24. 论血臌治法《医学衷中参西录》
  25. 论心肺远血肾肝近血《质疑录》
  26. 论血块《胎产指南》
  27. 论心病治法《医学衷中参西录》
  28. 论血热痘症禁忌《冯氏锦囊秘录》
  29. 论泻要诀《重楼玉钥》
  30. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  1. 论虚损劳瘵《虚损启微》
  2. 论虚损传变《虚损启微》
  3. 论虚邪治法《景岳全书》
  4. 论虚实二症歌《针灸大成》
  5. 论虚症补气不补血《冯氏锦囊秘录》
  6. 论虚实大要《华佗神方》
  7. 论徐岳生将成痿痹之证《寓意草》
  8. 论虚实补泻《普济方·针灸》
  9. 论悬痈《外科枢要》
  10. 论虚实《疡医大全》
  11. 论穴分寸《幼科推拿秘书》
  12. 论须针决《外科理例》
  13. 论血《济阴纲目》
  14. 论须慎不须慎《外台秘要》
  15. 论血崩《外科理例》
  16. 论须疗缓急《外台秘要》
  17. 论血崩因虚热《济阴纲目》
  18. 论修针《针灸易学》
  19. 论血痹《中藏经》
  20. 论修养寄子由《苏沈良方》
  21. 论血痹《华佗神方》
  22. 论新生小儿《卫生家宝产科备要》
  23. 论血风劳《济阴纲目》
  24. 论新产三病《济阴纲目》
  25. 论血臌治法《医学衷中参西录》
  26. 论心脏虚实寒热生死逆顺脉证之法《华佗神方》
  27. 论血块《胎产指南》
  28. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  29. 论血热痘症禁忌《冯氏锦囊秘录》
  30. 论心脾为经血主统《济阴纲目》
  31. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》


论虚损传变_《虚损启微》_中医内科_【岐黄之术】

论虚损传变

论虚损传变

  • 上一页
  • 目录
  • 相关
  • 下一页

不论阴阳，虚损日久，皆能传变。有谓男子自肾传心肺肝脾，女子自心传肺肝脾肾者，此其说不可信也。《难经》云∶损脉为病，一损损于皮毛，皮聚毛落；二损损于血脉，血，不能营于五脏 六腑；三损损于肌肉，肌肉消瘦，饮食不为肌肤；四损损于筋，筋缓不能自收持；五损损于骨，骨痿不能起床。反此者，至脉之病也。从上下者，骨痿不能起于床者死。从下上者，皮聚毛落者死。观此上损下损之说，其义极精。盖凡思虑劳倦外感等症则伤阳，伤于阳者，病必自上而下也。色欲醉饱内伤等症则伤阴，伤于阴者，病必自下而上也。自上而下者，先伤乎气，故一损于肺，而病在声息肤腠；二损于心，而病在血脉颜色；三损于胃，而病在饮食不调；四损于肝，而病为 疼痛；五损于肾，而病为骨痿。二便不禁，此先伤乎阳，后及乎阴，阳竭于下，则孤阴无以独存，而不可为也。自下而上者，先伤乎精，故一损于肾，而病为泉源干涸；二损于肝，而病为血动筋枯；三损于脾，而病为痰涎壅盛；四损于心，而病为神魂失守；五损于肺，而病为短气喘呼。此先伤乎阴，后及乎阳，阴竭于上，则孤阳无以独存，而不可为也。然二者之损，又皆以脾胃为生死之大关，盖脾胃者土也，万物之本也。若上过乎此，则传肝传肾，不可治矣。下过乎此，则传心传肺，不可治矣。

故曰∶心肺损而神衰，肝肾损而形敝，脾胃损而饮食不归血气。夫迨其传变已深，而希望回生，不已晚乎！所贵君子者，亦在乎防微杜渐而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论虚损劳瘵
  • 当前页：论虚损传变
  • 下一页：论五劳七伤六极
<<< 返回本书目录
  1. 论虚损传变《虚损启微》
  2. 论虚损劳瘵《虚损启微》
  3. 论虚实补泻《普济方·针灸》
  4. 论虚邪治法《景岳全书》
  5. 论虚实《疡医大全》
  6. 论虚症补气不补血《冯氏锦囊秘录》
  7. 论须针决《外科理例》
  8. 论徐岳生将成痿痹之证《寓意草》
  9. 论须慎不须慎《外台秘要》
  10. 论悬痈《外科枢要》
  11. 论须疗缓急《外台秘要》
  12. 论穴道《难经》
  13. 论修养寄子由《苏沈良方》
  14. 论穴分寸《幼科推拿秘书》
  15. 论新生小儿《卫生家宝产科备要》
  16. 论血《济阴纲目》
  17. 论新产三病《济阴纲目》
  18. 论血崩《外科理例》
  19. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  20. 论血崩因虚热《济阴纲目》
  21. 论心脾为经血主统《济阴纲目》
  22. 论血痹《中藏经》
  23. 论心肺远血肾肝近血《质疑录》
  24. 论血风劳《济阴纲目》
  25. 论心病治法《医学衷中参西录》
  26. 论血臌治法《医学衷中参西录》
  27. 论泻要诀《重楼玉钥》
  28. 论血块《胎产指南》
  29. 论泻南补北不可以治痿取阳明《质疑录》
  30. 论血热痘症禁忌《冯氏锦囊秘录》
  1. 论虚损传变《虚损启微》
  2. 论虚实二症歌《针灸大成》
  3. 论虚损劳瘵《虚损启微》
  4. 论虚实大要《华佗神方》
  5. 论虚邪治法《景岳全书》
  6. 论虚实补泻《普济方·针灸》
  7. 论虚症补气不补血《冯氏锦囊秘录》
  8. 论虚实《疡医大全》
  9. 论徐岳生将成痿痹之证《寓意草》
  10. 论须针决《外科理例》
  11. 论悬痈《外科枢要》
  12. 论须慎不须慎《外台秘要》
  13. 论穴分寸《幼科推拿秘书》
  14. 论须疗缓急《外台秘要》
  15. 论血《济阴纲目》
  16. 论修针《针灸易学》
  17. 论血崩《外科理例》
  18. 论修养寄子由《苏沈良方》
  19. 论血崩因虚热《济阴纲目》
  20. 论新生小儿《卫生家宝产科备要》
  21. 论血痹《中藏经》
  22. 论新产三病《济阴纲目》
  23. 论血痹《华佗神方》
  24. 论心脏虚实寒热生死逆顺脉证之法《华佗神方》
  25. 论血风劳《济阴纲目》
  26. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  27. 论血臌治法《医学衷中参西录》
  28. 论心脾为经血主统《济阴纲目》
  29. 论血块《胎产指南》
  30. 论心肺远血肾肝近血《质疑录》
  31. 论血热痘症禁忌《冯氏锦囊秘录》


论五劳七伤六极_《虚损启微》_中医内科_【岐黄之术】

论五劳七伤六极

论五劳七伤六极

  • 上一页
  • 目录
  • 相关
  • 下一页

五劳者∶一曰肺劳，短气面浮，鼻不闻香臭；二曰肝劳，面目干黑，口苦精神不守，能独卧，目视不明；三曰心劳，忽忽喜忘，大便苦难，或时鸭溏，口内生疮；四曰脾劳，舌本苦直，不得咽唾；五曰肾劳，背难俯仰，小便不利，色赤黄而有余沥，茎内痛，阴囊湿生疮，小腹满急。六极者∶一曰气极，令人内虚，五脏不足，邪气多，正气少，不欲言；二曰血极，令人无颜色，眉发落，忽忽喜忘；三曰筋极，令人数转筋，十指爪甲皆痛苦，倦不能久立；四曰骨极，令人瘦削，齿苦痛，手足烦疼，不可以立，不欲行动；五曰肌极，令人羸瘦无润泽，饮食不生肌肉；六曰精极，令人少气，吸吸然内虚，五脏气不足，毛发落，悲伤喜忘。七伤者∶一曰大饱伤脾，善噫欲卧，面黄；二曰大怒逆气伤肝，少气目暗；三曰强力举重，久坐湿地，伤肾少精，腰背痛，厥逆下冷；四曰形寒寒饮伤肺，少气咳嗽，鼻塞，五曰忧愁思虑伤心，苦惊喜忘喜怒；六曰风雨寒暑伤形，发肤枯夭；七曰恐惧不节伤志，恍惚不乐。又有志劳、思劳、心劳、忧劳、瘦劳，亦名五劳。阴寒、阴痿、里急精寒精少、阴下湿、精清、小便苦数、临事不举，亦名七伤。种种区别，愈繁愈乱，按图索骥，贻误实多，皆非求本之论也。要之，五脏不可不分，轻重不可不辨，气血阴阳水火，不可不知，虚症之治，无余蕴矣。若其强作解人，硬派名目，几何而不至杀人于反掌间也哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论虚损传变
  • 当前页：论五劳七伤六极
  • 下一页：辨虚火
<<< 返回本书目录
  1. 论五劳七伤六极《虚损启微》
  2. 论五轮受病之因《明目至宝》
  3. 论五行所属金木水火土位《明目至宝》
  4. 论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  5. 论五行胜复《古今医统大全》
  6. 论五天五运之气《古今医统大全》
  7. 论五行各有五《冯氏锦囊秘录》
  8. 论五痫（儿科）《冯氏锦囊秘录》
  9. 论五发疽《外科精义》
  10. 论五香汤《外科理例》
  11. 论五丁状候《中藏经》
  12. 论五音建运《古今医统大全》
  13. 论吴又可达原饮不可以治温病《医学衷中参西录》
  14. 论五郁《医旨绪余》
  15. 论吴又可《温疫论》《知医必辨》
  16. 论五运六气《疡医大全》
  17. 论吴又可《伤寒寻源》
  18. 论五脏察色候歌《脉诀刊误》
  19. 论吴叔宝无病而得死脉《寓意草》
  20. 论五脏见四脉应病诗《寿世保元》
  21. 论吴圣符单腹胀治法《寓意草》
  22. 论五脏见四脉应病诗《疡医大全》
  23. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  24. 论五脏六腑气绝证候《疡医大全》
  25. 论无痰不作眩《质疑录》
  26. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  27. 论无痰不作疟《质疑录》
  28. 论五脏六腑治证《普济方·针灸》
  29. 论无热虚劳《济阴纲目》
  30. 论雾露饮冷同为浊邪《阴证略例》
  1. 论五劳七伤六极《虚损启微》
  2. 论五行所属金木水火土位《明目至宝》
  3. 论五轮受病之因《明目至宝》
  4. 论五行胜复《古今医统大全》
  5. 论五色脉《华佗神方》
  6. 论五行各有五《医贯》
  7. 论五天五运之气《古今医统大全》
  8. 论五行各有五《冯氏锦囊秘录》
  9. 论五痫（儿科）《冯氏锦囊秘录》
  10. 论五行《石室秘录》
  11. 论五香汤《外科理例》
  12. 论五发疽《外科精义》
  13. 论五音建运《古今医统大全》
  14. 论五疔状候《华佗神方》
  15. 论五郁《医旨绪余》
  16. 论五丁状候《中藏经》
  17. 论五运六气《疡医大全》
  18. 论吴又可达原饮不可以治温病《医学衷中参西录》
  19. 论五脏察色候歌《脉诀刊误》
  20. 论吴又可《温疫论》（四条）《知医必辨》
  21. 论五脏见四脉应病诗《疡医大全》
  22. 论吴又可《伤寒寻源》
  23. 论五脏见四脉应病诗《寿世保元》
  24. 论吴叔宝无病而得死脉《寓意草》
  25. 论五脏六腑气绝证候《疡医大全》
  26. 论吴氏《温病条辨》之误《温病正宗》
  27. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  28. 论吴圣符单腹胀治法《寓意草》
  29. 论五脏六腑治证《普济方·针灸》
  30. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  31. 论雾露饮冷同为浊邪《阴证略例》


辨虚火_《虚损启微》_中医内科_【岐黄之术】

辨虚火

辨虚火

  • 上一页
  • 目录
  • 相关
  • 下一页

虚火二字，混淆已久，贻误最多，不可以不辨也。夫火有阴盛格阳之火，有阴虚火动有纯属阴虚，似火非火之火。所谓阴盛格阳者，龙雷之火，得水愈燔，得热则散，内真寒而外假热，真正之虚火也，补阳即消矣，有曰虚火宜补温，能除大热者，此之谓也。所谓阴虚火动者，真水亏乏，邪火妄行，神魂躁动，内外枯热，是亦不得不谓之虚火，若补阳，则助其热矣，有曰阳旺阴愈消，热增水益涸者，此之谓也。所谓似火非火者，原无外火销烁，止以真阴亏竭，泉源断流，而致为干枯燥旱，是又不可不名为虚火，此则肾水大伤，非纯补真阴莫济矣，有曰补阴以配阳者，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论五劳七伤六极
  • 当前页：辨虚火
  • 下一页：论脉
<<< 返回本书目录
  1. 辨虚火《虚损启微》
  2. 辨虚热《保幼新编》
  3. 辨胸发疽膻中疽甘疽论《疡科心得集》
  4. 辨虚实寒热误治《痘疹心法要诀》
  5. 辨胸痹病脉证并治《伤寒杂病论》
  6. 辨虚实寒热误治《医宗金鉴》
  7. 辨形神声气饮食之虚实《医宗金鉴》
  8. 辨虚实子母《诊脉三十二辨》
  9. 辨形神声气饮食之虚实《痘疹心法要诀》
  10. 辨徐国祯伤寒疑难急证治验《寓意草》
  11. 辨形气宜合脉《诊脉三十二辨》
  12. 辨悬痈HT舌论《疡科心得集》
  13. 辨心脏病证文并方《辅行诀脏腑用药法要》
  14. 辨血痹虚劳病脉证并治《伤寒杂病论》
  15. 辨心小肠脉《诊脉三十二辨》
  16. 辨牙漏牙宣牙疔论《疡科心得集》
  17. 辨心实热虚热《幼科铁镜》
  18. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  19. 辨心热昏迷似惊《幼科铁镜》
  20. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  21. 辨心经热极似寒《幼科铁镜》
  22. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  23. 辨心火克肺金白珠生赤丝论《眼科阐微》
  24. 辨眼丹眼漏论《疡科心得集》
  25. 辨心胞络三焦脉《诊脉三十二辨》
  26. 辨眼黑夜睛明论《眼科阐微》
  27. 辨泻《幼科铁镜》
  28. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  29. 辨胁痈肋痈论《疡科心得集》
  30. 辨眼见五色花论《眼科阐微》
  1. 辨虚火《虚损启微》
  2. 辨胸发疽膻中疽甘疽论《疡科心得集》
  3. 辨虚热《保幼新编》
  4. 辨胸痹病脉证并治《伤寒杂病论》
  5. 辨虚实寒热误治《医宗金鉴》
  6. 辨形肿《医学摘粹》
  7. 辨虚实寒热误治《痘疹心法要诀》
  8. 辨形神声气饮食之虚实《痘疹心法要诀》
  9. 辨虚实子母《诊脉三十二辨》
  10. 辨形神声气饮食之虚实《医宗金鉴》
  11. 辨徐国祯伤寒疑难急证治验《寓意草》
  12. 辨形肉《医学摘粹》
  13. 辨悬痈HT舌论《疡科心得集》
  14. 辨形气宜合脉《诊脉三十二辨》
  15. 辨血痹虚劳病脉证并治《伤寒杂病论》
  16. 辨形脉《医学摘粹》
  17. 辨牙漏牙宣牙疔论《疡科心得集》
  18. 辨形惫《医学摘粹》
  19. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  20. 辨心小肠脉《诊脉三十二辨》
  21. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  22. 辨心实热虚热《幼科铁镜》
  23. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  24. 辨心热昏迷似惊《幼科铁镜》
  25. 辨眼部常见症状《中医眼科学》
  26. 辨心经热极似寒《幼科铁镜》
  27. 辨眼丹眼漏论《疡科心得集》
  28. 辨心火克肺金白珠生赤丝论《眼科阐微》
  29. 辨眼黑夜睛明论《眼科阐微》
  30. 辨心胞络三焦脉《诊脉三十二辨》
  31. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》


论脉_《虚损启微》_中医内科_【岐黄之术】

论脉

论脉

  • 上一页
  • 目录
  • 相关
  • 下一页

虚损之脉，凡甚急、甚数、甚细、甚弱、甚涩、甚滑、甚短、甚长、甚浮、甚沉、甚紧、甚洪、甚实者，皆是其候。然阴阳之辨，则全以迟数二字，为损症之大关键，虽其迟数中，又有浮、沉、大、小、之不同，要以阴虚脉数，阳虚脉迟，不可易也。大凡数脉不及六至者，可治也。六至以上者，难治也。若数甚而再加弦紧细小，则百无一生矣。然脉数至极多，有兼滑，但见其滑愈甚者，其死愈近，以决短期，万无或爽也。

迟不甚迟，而脉中有神者，治之甚易，可数剂取效也。迟败之极，而微弱无神者，死在顷刻，虽大进温补，无能为力也。

阴虚脉数，阳虚脉迟，是固然矣，及病至危笃，亦有数之至而渐缓者，以阴脱尽而阳也。又有迟之甚而转数者，以阳败极而阴亦渐散也。此不得视为佳兆，正死期之日促耳！

阴阳虽为对待，然世人劳损，毕竟阴虚脉数者居多，阳虚脉迟者恒少，所以但见脉数，便须认定阴虚，断不容混。惟知愈虚则愈数，愈数则愈虚，而弱症思过半矣。

弦脉者，虚损最忌，又最多也。《脉经》谓之中虚，崔真人谓之土败。以余观之，亦迟数，盖凡迟缓而弦者，其为中虚土败，不待言耳！若数中兼弦，则以水枯木燥，愈燥愈弦，愈弦愈燥，并不关中土之病，即使木气燥极，亦致凌脾，究竟补水为主。而快脾等剂，断不可用，毫厘之失，何啻千里之差！

世人右尺虚者极多，粗工不察，动云补火，不知火上浮则右尺必虚，不定属肾寒也。

若不加详审，而遽投温热，鲜不致误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨虚火
  • 当前页：论脉
  • 下一页：论爪
<<< 返回本书目录
  1. 论脉《虚损启微》
  2. 论脉次第《阴证略例》
  3. 论脉《伤寒直格》
  4. 论脉候法《外台秘要》
  5. 论脉《难经》
  6. 论脉紧要诸条《冯氏锦囊秘录》
  7. 论脉《景岳全书》
  8. 论脉诀《中风论》
  9. 论脉《景岳全书》
  10. 论脉诀合河图洛书《脉诀乳海》
  11. 论麻子《苏沈良方》
  12. 论脉证《刘河间伤寒医鉴》
  13. 论麻疹属腑治法《冯氏锦囊秘录》
  14. 论脉证名状二十六种所主病证《外科精义》
  15. 论瘰治法《外科精义》
  16. 论脉证名状二十六种所主病证《疡医大全》
  17. 论瘰《外科枢要》
  18. 论命门之火不可偏诊于右尺《质疑录》
  19. 论鹿茸麋茸《苏沈良方》
  20. 论目不能远视为阴气不足《原机启微》
  21. 论漏芦《苏沈良方》
  22. 论目昏赤肿翳膜皆属于热《原机启微》
  23. 论龙芮《苏沈良方》
  24. 论目疾分三因《原机启微》
  25. 论六味车螯散《外科理例》
  26. 论目疾宜出血最急《原机启微》
  27. 论六十日交气日刻《古今医统大全》
  28. 论目为血脉之宗《原机启微》
  29. 论六十年客气《古今医统大全》
  30. 论男女各由百脉齐到《济阴纲目》
  1. 论脉《虚损启微》
  2. 论脉《景岳全书》
  3. 论脉病外内证诀《华佗神方》
  4. 论脉《景岳全书》
  5. 论脉次第《阴证略例》
  6. 论麻子《苏沈良方》
  7. 论脉候法《外台秘要》
  8. 论麻疹属腑治法《冯氏锦囊秘录》
  9. 论脉紧要诸条《冯氏锦囊秘录》
  10. 论瘰治法《外科精义》
  11. 论脉诀《中风论》
  12. 论瘰《外科枢要》
  13. 论脉诀合河图洛书《脉诀乳海》
  14. 论鹿茸麋茸《苏沈良方》
  15. 论脉要《华佗神方》
  16. 论漏芦《苏沈良方》
  17. 论脉证《刘河间伤寒医鉴》
  18. 论龙芮《苏沈良方》
  19. 论脉证名状二十六种所主病证《疡医大全》
  20. 论六味车螯散《外科理例》
  21. 论脉证名状二十六种所主病证《外科精义》
  22. 论六十日交气日刻《古今医统大全》
  23. 论脉之部位及其现状《重订囊秘喉书》
  24. 论六十年客气《古今医统大全》
  25. 论闷证《温热经纬》
  26. 论六气所生之病《史载之方》
  27. 论命门之火不可偏诊于右尺《质疑录》
  28. 论六脉《古今医统大全》
  29. 论目不能远视为阴气不足《原机启微》
  30. 论六经正病《医学入门》
  31. 论目昏赤肿翳膜皆属于热《原机启微》


论爪_《虚损启微》_中医内科_【岐黄之术】

论爪

论爪

  • 上一页
  • 目录
  • 相关
  • 下一页

指爪为精血之余，凡于诊候之际，若见干黄，觉有枯槁之色，则其发肤营气，具在吾目中，而损之微甚，亦可从此而识矣。此可于脉色之外，参观并用，而资其工巧者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论脉
  • 当前页：论爪
  • 下一页：论嚏
<<< 返回本书目录
  1. 论爪《虚损启微》
  2. 论赵氏《医贯》症因差误治法不合《症因脉治》
  3. 论瘴疟证候《太平惠民和剂局方》
  4. 论赭魁《苏沈良方》
  5. 论胀《痧胀玉衡》
  6. 论针法《景岳全书》
  7. 论张仲景《伤寒论》《医原》
  8. 论针法《难经》
  9. 论张受先先生漏证善后之宜《寓意草》
  10. 论针灸学之渊源及真传之难得《金针秘传》
  11. 论谵言妄语有阴阳《阴证略例》
  12. 论针烙法《疡医大全》
  13. 论瘵骨蒸热《济阴纲目》
  14. 论针形至微何能补泻《重楼玉钥》
  15. 论柞木饮子《外科理例》
  16. 论针之名《普济方·针灸》
  17. 论燥火之症治《重订广温热论》
  18. 论真中风外有六经之形症《质疑录》
  19. 论脏象《中风论》
  20. 论诊暴病脉歌《疡医大全》
  21. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  22. 论诊病须知四诊《知医必辨》
  23. 论脏腑《苏沈良方》
  24. 论诊法《医旨绪余》
  25. 论脏腑《难经》
  26. 论诊候《备急千金要方》
  27. 论在内为血在外为汗《质疑录》
  28. 论诊候肺疽肺痿法《外科精义》
  29. 论杂忌须知《疡医大全》
  30. 论诊候入式法《疡医大全》
  1. 论爪《虚损启微》
  2. 论瘴疟证候《太平惠民和剂局方》
  3. 论赵氏《医贯》症因差误治法不合《症因脉治》
  4. 论胀《痧胀玉衡》
  5. 论赭魁《苏沈良方》
  6. 论张仲景《伤寒论》《医原》
  7. 论针法《景岳全书》
  8. 论张受先先生漏证善后之宜《寓意草》
  9. 论针灸学之渊源及真传之难得《金针秘传》
  10. 论谵言妄语有阴阳《阴证略例》
  11. 论针烙法《疡医大全》
  12. 论瘵骨蒸热《济阴纲目》
  13. 论针形至微何能补泻《重楼玉钥》
  14. 论柞木饮子《外科理例》
  15. 论针之名《普济方·针灸》
  16. 论燥火之症治《重订广温热论》
  17. 论真中风外有六经之形症《质疑录》
  18. 论脏象《中风论》
  19. 论诊暴病脉歌《疡医大全》
  20. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  21. 论诊病须知四诊《知医必辨》
  22. 论脏腑经络穴道部位始知疮疡何经受病《疡医大全》
  23. 论诊法《医旨绪余》
  24. 论脏腑《苏沈良方》
  25. 论诊候《备急千金要方》
  26. 论在内为血在外为汗《质疑录》
  27. 论诊候肺疽肺痿法《外科精义》
  28. 论杂忌须知《疡医大全》
  29. 论诊候入式法《疡医大全》
  30. 论杂风状《备急千金要方》
  31. 论诊杂病必死候《中藏经》


论嚏_《虚损启微》_中医内科_【岐黄之术】

论嚏

论嚏

  • 上一页
  • 目录
  • 相关
  • 下一页

凡阳虚之人，因气虚也，阳气既虚，即不能嚏。仲景先生曰∶“欲嚏不能，此人肚中寒，故以阳虚之证，而忽见嚏者，最是回生之佳兆。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论爪
  • 当前页：论嚏
  • 下一页：虚损危候
<<< 返回本书目录
  1. 论嚏《虚损启微》
  2. 论天地六气《古今医统大全》
  3. 论嚏《读医随笔》
  4. 论天符《古今医统大全》
  5. 论体盛绝孕治法《寓意草》
  6. 论天癸非精血《质疑录》
  7. 论陶节庵《伤寒寻源》
  8. 论天泡疮《外科枢要》
  9. 论汤洗法《疡医大全》
  10. 论调经大法《济阴纲目》
  11. 论汤散丸《苏沈良方》
  12. 论调经当抑气《济阴纲目》
  13. 论痰饮咳嗽《太平惠民和剂局方》
  14. 论调经先去病《济阴纲目》
  15. 论痰饮不孕《济阴纲目》
  16. 论调养《冯氏锦囊秘录》
  17. 论痰积用吐下《济阴纲目》
  18. 论同身寸《针灸资生经》
  19. 论痰病类伤寒香港脚类伤寒《质疑录》
  20. 论同天符同岁会《古今医统大全》
  21. 论太阴元精《苏沈良方》
  22. 论童壮《广嗣要语》
  23. 论太少气运相临同化《古今医统大全》
  24. 论瞳子散大《原机启微》
  25. 论胎孕《知医必辨》
  26. 论痛《冯氏锦囊秘录》
  27. 论胎肖（胎教七）《宜麟策》
  28. 论痛《黄帝内经·灵枢》
  29. 论胎死腹中《济阴纲目》
  30. 论痛《灵枢悬解》
  1. 论嚏《虚损启微》
  2. 论体盛绝孕治法《寓意草》
  3. 论嚏《读医随笔》
  4. 论陶节庵《伤寒寻源》
  5. 论天地六气《古今医统大全》
  6. 论汤洗法《疡医大全》
  7. 论天符《古今医统大全》
  8. 论汤散丸《苏沈良方》
  9. 论天癸非精血《质疑录》
  10. 论痰饮咳嗽《太平惠民和剂局方》
  11. 论天泡疮《外科枢要》
  12. 论痰饮不孕《济阴纲目》
  13. 论调经大法《济阴纲目》
  14. 论痰积用吐下《济阴纲目》
  15. 论调经当抑气《济阴纲目》
  16. 论痰病类伤寒香港脚类伤寒《质疑录》
  17. 论调经先去病《济阴纲目》
  18. 论太阴元精《苏沈良方》
  19. 论调气《景岳全书》
  20. 论太少气运相临同化《古今医统大全》
  21. 论调养《冯氏锦囊秘录》
  22. 论胎孕《知医必辨》
  23. 论同身寸《针灸资生经》
  24. 论胎肖（胎教七）《宜麟策》
  25. 论同天符同岁会《古今医统大全》
  26. 论胎死腹中《济阴纲目》
  27. 论童壮《广嗣要语》
  28. 论胎属十二经所养《济阴纲目》
  29. 论瞳子散大《原机启微》
  30. 论胎前诸症《妇科秘方》
  31. 论痛《黄帝内经·灵枢》


虚损危候_《虚损启微》_中医内科_【岐黄之术】

虚损危候

虚损危候

  • 上一页
  • 目录
  • 相关
  • 下一页

虚损既成，百脉空虚，精血枯涸，使非大投补剂，何以望生？若有不能服诸补之药者，此为虚不受补也，不治。

劳损吐血失血后，嗽痰不止，而极多极浊者，此其精血饮食，皆化为痰。经曰∶白血出者死，即其类也，不治。

嗽而下泄上喘者死，或嗽而肛门生 者，亦不治。

左右为阴阳之道路，其有不得左右眠，而认边难转者，此其阴阳之气，有所偏竭也，嗽而左不得眠肝胀，右不得眠肺胀，皆为死症。

虚损原无外邪，所以病虽至困，终不愦乱，其有别无邪热而忽谵妄失伦者，此神去之兆，心脏败也，必死。

劳嗽喑哑，声不能出，或喘急气促者，肺脏败也，必死。

嗽而声哑，喉痛不能药食者，不治。

劳损肌肉脱尽者，脾脏败也，必死。

虚损多有筋骨疼痛，若痛至极，不可忍者，此血竭不能荣筋，肝脏败也，必死。

劳损既久，再及大便，泄泻不能禁止者，肾脏败也，必死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论嚏
  • 当前页：虚损危候
  • 下一页：辨似损非损
<<< 返回本书目录
  1. 虚损危候《虚损启微》
  2. 虚损性肾风《虚损病类钩沉》
  3. 虚损奇证《读医随笔》
  4. 虚损宜分阴阳施治论《叶选医衡》
  5. 虚损门题辞《慎柔五书》
  6. 虚损证治《三因极一病证方论》
  7. 虚损门《张氏医通》
  8. 虚痰方《外科传薪集》
  9. 虚损门《古今医统大全》
  10. 虚潭呈月《目经大成》
  11. 虚损门《辨证录》
  12. 虚吐《儿科萃精》
  13. 虚损论《古今医彻》
  14. 虚吐《医宗金鉴》
  15. 虚损痨瘵《医碥》
  16. 虚吐《幼科推拿秘书》
  17. 虚损劳瘵证《明医指掌》
  18. 虚脱【疾病症状】
  19. 虚损劳瘵门《医方考》
  20. 虚炎短乏《秘传证治要诀及类方》
  21. 虚损劳瘵论治《类证治裁》
  22. 虚与实对《三指禅》
  23. 虚损发热诸症章《医学妙谛》
  24. 虚晕《医门补要》
  25. 虚损惨悴作骨蒸方《外台秘要》
  26. 虚胀《儿科萃精》
  27. 虚损、虚劳、痨瘵之别《虚损病类钩沉》
  28. 虚胀《医宗金鉴》
  29. 虚损（传尸）《张氏医通》
  30. 虚证《景岳全书》
  1. 虚损危候《虚损启微》
  2. 虚损死证《慎柔五书》
  3. 虚损误药之辨《慎柔五书》
  4. 虚损奇证《读医随笔》
  5. 虚损泻精《千金翼方》
  6. 虚损秘诀《慎柔五书》
  7. 虚损性肾风《虚损病类钩沉》
  8. 虚损门题辞《慎柔五书》
  9. 虚损要诀《华佗神方》
  10. 虚损门汤类《秘传证治要诀及类方》
  11. 虚损宜分阴阳施治论《叶选医衡》
  12. 虚损门（十三则）《辨证录》
  13. 虚损怔忡《中医词典》
  14. 虚损门《张氏医通》
  15. 虚损证治《三因极一病证方论》
  16. 虚损脉案《类证治裁》
  17. 虚损致病之由《慎柔五书》
  18. 虚损论《古今医彻》
  19. 虚痰《中医词典》
  20. 虚损痨瘵《医碥》
  21. 虚痰方《外科传薪集》
  22. 虚损劳瘵证《明医指掌》
  23. 虚痰眩晕《中医词典》
  24. 虚损劳瘵门《医方考》
  25. 虚潭呈月《中医词典》
  26. 虚损劳瘵脉候《类证治裁》
  27. 虚潭呈月《目经大成》
  28. 虚损劳瘵论治《类证治裁》
  29. 虚提七法《针灸神书》
  30. 虚损喉癣《中医词典》
  31. 虚痛《明医指掌》


辨似损非损_《虚损启微》_中医内科_【岐黄之术】

辨似损非损

辨似损非损

  • 上一页
  • 目录
  • 相关
  • 下一页

虚损之症，必有所因。而似损非损之症，其来则骤，盖以外感风寒，不为解散，而误，或用温补，或用清凉，或用消导，以致外邪郁伏，久留不散，而为寒热往来，及为潮热咳嗽，其症全似劳损。若用治损之法以治，则滋阴等剂，愈以留邪热蒸，久久非损成损矣。欲辨此者，但当审其并无积渐之因。或身有疼痛，而微汗则热退，无汗则复热。或见大声咳嗽，脉虽弦紧而不甚数。或兼和缓等症，则虽病至一两月，而邪有不解，病终不退者。本非劳损，毋误治也。

寒热往来不止者，宜一二三四五柴胡等饮，酌宜用之，或正柴胡饮亦可。兼咳嗽者，柴陈煎。若脾肾气虚而兼咳嗽者，金水六君煎，或邪有未解而兼寒热者，仍加柴胡。

有一种血分郁滞，气行而血不行，徒为蒸热，俟蒸气散，微汗而热退者，此宜活血为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚损危候
  • 当前页：辨似损非损
  • 下一页：六味地黄丸
<<< 返回本书目录
  1. 辨似损非损《虚损启微》
  2. 辨手发背手心毒托盘疔论《疡科心得集》
  3. 辨似《广瘟疫论》
  4. 辨手少阳标病《白喉条辨》
  5. 辨实热《保幼新编》
  6. 辨手少阴标病《白喉条辨》
  7. 辨石榴疽痈论《疡科心得集》
  8. 辨手太阴本病症治《白喉条辨》
  9. 辨十二经水火分治法《儒门事亲》
  10. 辨手腕痈兑疽论《疡科心得集》
  11. 辨湿温一《伤寒寻源》
  12. 辨手心手背《内外伤辨》
  13. 辨湿温五《伤寒寻源》
  14. 辨手丫发合谷疽论《疡科心得集》
  15. 辨湿温四《伤寒寻源》
  16. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  17. 辨湿温三《伤寒寻源》
  18. 辨术者太素脉论《一得集》
  19. 辨湿温二《伤寒寻源》
  20. 辨数脉所统有二《诊脉三十二辨》
  21. 辨湿毒疮肾脏风疮论《疡科心得集》
  22. 辨胎《沈氏女科辑要》
  23. 辨失营马刀生死不同论《疡科心得集》
  24. 辨胎毒发丹《幼科铁镜》
  25. 辨生死《伤科汇纂》
  26. 辨胎歌《女科秘旨》
  27. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  28. 辨胎寒《幼科铁镜》
  29. 辨肾俞发鹳口疽论《疡科心得集》
  30. 辨胎黄《幼科铁镜》
  1. 辨似损非损《虚损启微》
  2. 辨似《广瘟疫论》
  3. 辨释《思考中医》
  4. 辨实热《保幼新编》
  5. 辨手发背手心毒托盘疔论《疡科心得集》
  6. 辨石榴疽痈论《疡科心得集》
  7. 辨手少阳标病《白喉条辨》
  8. 辨十二经水火分治法《儒门事亲》
  9. 辨手少阴标病《白喉条辨》
  10. 辨湿温一《伤寒寻源》
  11. 辨手太阴本病症治《白喉条辨》
  12. 辨湿温五《伤寒寻源》
  13. 辨手腕痈兑疽论《疡科心得集》
  14. 辨湿温四《伤寒寻源》
  15. 辨手心手背《内外伤辨》
  16. 辨湿温三《伤寒寻源》
  17. 辨手丫发合谷疽论《疡科心得集》
  18. 辨湿温二《伤寒寻源》
  19. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  20. 辨湿毒疮肾脏风疮论《疡科心得集》
  21. 辨黍《类经图翼》
  22. 辨失营马刀生死不同论《疡科心得集》
  23. 辨术者太素脉论《一得集》
  24. 辨声于言《医学摘粹》
  25. 辨数脉所统有二《诊脉三十二辨》
  26. 辨声于息《医学摘粹》
  27. 辨胎《沈氏女科辑要》
  28. 辨生死《伤科汇纂》
  29. 辨胎毒发丹《幼科铁镜》
  30. 辨生死《灵素节注类编》
  31. 辨胎歌《女科秘旨》


六味地黄丸_《虚损启微》_中医内科_【岐黄之术】

六味地黄丸

六味地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾水亏损，小便淋闭，头目眩运，腰腿酸软，阴虚发热，自汗盗汗，憔悴瘦弱，精神疲困，失血失音，水泛为痰，病为肿胀，壮水制火之剂也。

熟地黄（八两，蒸捣） 山萸肉（四两） 山药（四两，炒） 泽泻（三两） 白茯苓（三两）丹皮（三两）

上为细末，和地黄膏加炼蜜，为丸桐子大，每服七八十丸，空心食前白滚汤、或淡盐汤任下。此方用水煎汤，即名六味地黄汤，下八味丸亦同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨似损非损
  • 当前页：六味地黄丸
  • 下一页：八味丸（崔氏）
<<< 返回本书目录
  1. 六味地黄丸《虚损启微》
  2. 六味地黄丸【方剂大全】
  3. 六味地黄丸《何氏虚劳心传》
  4. 六味地黄丸方解《吴医汇讲》
  5. 六味地黄汤加味【方剂大全】
  6. 六味地黄丸加黄柏知母方【方剂大全】
  7. 六味地黄汤加减【方剂大全】
  8. 六味地黄丸证《临证实验录》
  9. 六味地黄汤【方剂大全】
  10. 六味肥儿丸【方剂大全】
  11. 六味地黄颗粒【方剂大全】
  12. 六味桂枝汤【方剂大全】
  13. 六味沉香饮【方剂大全】
  14. 六味合四神丸【方剂大全】
  15. 六味车螯散【方剂大全】
  16. 六味合五子丸【方剂大全】
  17. 六味参附汤【方剂大全】
  18. 六味回阳煎【方剂大全】
  19. 六味补肾丸【方剂大全】
  20. 六味回阳饮【方剂大全】
  21. 六味拨云散【方剂大全】
  22. 六味回阳饮（新方）《虚损启微》
  23. 六味安消散【方剂大全】
  24. 六味活血散【方剂大全】
  25. 六味安消胶囊治疗胃腹疾病简介《中国幽门螺杆菌研究》
  26. 六味加肉桂汤【方剂大全】
  27. 六微旨大论篇《黄帝内经·素问》
  28. 六味解毒汤【方剂大全】
  29. 六微旨大论《素问悬解》
  30. 六味脍【方剂大全】
  1. 六味地黄丸《虚损启微》
  2. 六味地黄丸《正体类要》
  3. 六味地黄丸《医宗金鉴》
  4. 六味地黄汤《外科全生集》
  5. 六味地黄丸《删补名医方论》
  6. 六味地黄汤《医学心悟》
  7. 六味地黄丸《冯氏锦囊秘录》
  8. 六味安消胶囊治疗胃腹疾病简介《中国幽门螺杆菌研究》
  9. 六味地黄丸《医方考》
  10. 六微旨大论篇《黄帝内经·素问》
  11. 六味地黄丸《医方考》
  12. 六微旨大论《素问悬解》
  13. 六味地黄丸《医方考》
  14. 六微旨大论《素问悬解》
  15. 六味地黄丸《医方考》
  16. 六天气《证类本草》
  17. 六味地黄丸《外科理例》
  18. 六十一难《难经悬解》
  19. 六味地黄丸《仁术便览》
  20. 六十一难《难经》
  21. 六味地黄丸《仁术便览》
  22. 六十五难《难经悬解》
  23. 六味地黄丸《仁术便览》
  24. 六十五难《难经》
  25. 六味地黄丸《仁术便览》
  26. 六十四难《难经悬解》
  27. 六味地黄丸《明目至宝》
  28. 六十四难《难经》
  29. 六味地黄丸《医方论》
  30. 六十四卦、方圆二图《内经知要》
  31. 六味地黄丸《时方歌括》


八味丸（崔氏）_《虚损启微》_中医内科_【岐黄之术】

八味丸（崔氏）
在线购买《虚损启微》正版书籍

八味丸（崔氏）

  • 上一页
  • 目录
  • 相关
  • 下一页

治命门火衰，不能生土，以致脾胃虚寒，饮食少思，大便不实，或下元冷惫疼痛等症，王太仆先生云∶益火之源，以消阴翳，即此谓也。即前六味地黄丸，加肉桂、制附子各一两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六味地黄丸
  • 当前页：八味丸（崔氏）
  • 下一页：大补元煎（新方）
<<< 返回本书目录
  1. 八味丸（崔氏）《虚损启微》
  2. 八味丸方《医贯》
  3. 八味丸【方剂大全】
  4. 八味丸说《医贯》
  5. 八味汤【方剂大全】
  6. 八味丸用泽泻论《医经溯洄集》
  7. 八味檀香散【方剂大全】
  8. 八味丸治验《外科理例》
  9. 八味顺气散【方剂大全】
  10. 八味香苏散【方剂大全】
  11. 八味石膏散【方剂大全】
  12. 八味消风饮【方剂大全】
  13. 八味生脉汤【方剂大全】
  14. 八味养血汤【方剂大全】
  15. 八味生姜煎【方剂大全】
  16. 八味圆【方剂大全】
  17. 八味疝气剂【方剂大全】
  18. 八味知母汤【方剂大全】
  19. 八味散【方剂大全】
  20. 八味煮散【方剂大全】
  21. 八味人参浴汤【方剂大全】
  22. 八味紫菀汤【方剂大全】
  23. 八味清心沉香散【方剂大全】
  24. 八物参术丸【方剂大全】
  25. 八味清毒膏【方剂大全】
  26. 八物定志丸【方剂大全】
  27. 八味平胃散【方剂大全】
  28. 八物二陈汤【方剂大全】
  29. 八味龙骨散【方剂大全】
  30. 八物加香附汤【方剂大全】
  1. 八味丸（崔氏）《虚损启微》
  2. 八味丸《是斋百一选方》
  3. 八味丸（加减八味丸）《目经大成》
  4. 八味丸《仁术便览》
  5. 八味丸（加减八味丸）《外科理例》
  6. 八味丸《外科理例》
  7. 八味丸方《医贯》
  8. 八味丸《医方考》
  9. 八味丸说《医贯》
  10. 八味丸《医方考》
  11. 八味丸用泽泻论《医经溯洄集》
  12. 八味丸《医方考》
  13. 八味丸治验《外科理例》
  14. 八味丸《太平惠民和剂局方》
  15. 八物白术散《妇人大全良方》
  16. 八味丸《三因极一病证方论》
  17. 八物回生饮《目经大成》
  18. 八味丸《三因极一病证方论》
  19. 八物茜根汤《备急千金要方》
  20. 八味丸《妇人大全良方》
  21. 八物茜根汤《备急千金要方》
  22. 八味丸《医述》
  23. 八物肾气丸《冯氏锦囊秘录》
  24. 八味顺气散《仁术便览》
  25. 八物汤《三因极一病证方论》
  26. 八味顺气散《医方考》
  27. 八物汤《仁术便览》
  28. 八味顺气散《医方考》
  29. 八物汤《万氏秘传片玉心书》
  30. 八味生姜煎《备急千金要方》
  31. 八物汤（加减八物汤）《仁术便览》


大补元煎（新方）_《虚损启微》_中医内科_【岐黄之术】

大补元煎（新方）
在线购买《虚损启微》正版书籍

大补元煎（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治男妇气血大坏，精神失守，危剧等症。此回天赞化，救本培元，第一要方人参（补气补阳，以此为主，少则用一二钱，多则用一二两） 熟地（补精补阴，以此为少则用二三钱，多则用二三两） 山药（二钱，炒） 杜仲（二钱） 当归（二三钱，泄泻者去之）枸杞（二三钱） 萸肉（一钱，畏酸者去之） 炙甘草（一二钱）

水二盅，煎七分，食远温服。如元阳不足多寒者，于本方加附子、肉桂、炮姜之类，随宜用之。如气分偏虚者，加黄 、白术。如胃口多滞者，不必用。如血滞者，加川芎，去山萸。

如滑泄者，加五味、故纸之属。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八味丸（崔氏）
  • 当前页：大补元煎（新方）
  • 下一页：左归饮（新方）
<<< 返回本书目录
  1. 大补元煎（新方）《虚损启微》
  2. 大补元汤【方剂大全】
  3. 大补元煎【方剂大全】
  4. 大补元丸【方剂大全】
  5. 大补营卫汤【方剂大全】
  6. 大补真阴汤【方剂大全】
  7. 大补阴阳汤【方剂大全】
  8. 大补真元汤【方剂大全】
  9. 大补阴丸【方剂大全】
  10. 大补枳术丸【方剂大全】
  11. 大补阴汤【方剂大全】
  12. 大补中当归酒【方剂大全】
  13. 大补阴膏【方剂大全】
  14. 大补中当归汤【方剂大全】
  15. 大补益散【方剂大全】
  16. 大苍散【方剂大全】
  17. 大补益母丸【方剂大全】
  18. 大草蔻【中药大全】
  19. 大补益摩膏【方剂大全】
  20. 大草乌【中药大全】
  21. 大补益当归丸【方剂大全】
  22. 大草乌头丸【方剂大全】
  23. 大补养命汤【方剂大全】
  24. 大茶根【中药大全】
  25. 大补养《千金翼方》
  26. 大茶药根【中药大全】
  27. 大补延龄膏【方剂大全】
  28. 大柴胡鳖甲散【方剂大全】
  29. 大补血丸【方剂大全】
  30. 大柴胡加萎蕤知母汤【方剂大全】
  1. 大补元煎（新方）《虚损启微》
  2. 大补阴丸《时方歌括》
  3. 大补中当归汤《备急千金要方》
  4. 大补阴丸《医方论》
  5. 大仓鼠的特点和用途《实验动物科学》
  6. 大补阴丸《冯氏锦囊秘录》
  7. 大柴胡鳖甲散《博济方》
  8. 大补阴丸《删补名医方论》
  9. 大柴胡加葳蕤知母汤《备急千金要方》
  10. 大补阴丸《医宗金鉴》
  11. 大柴胡汤《圆运动的古中医学》
  12. 大补养《千金翼方》
  13. 大柴胡汤《圆运动的古中医学》
  14. 大补心汤《备急千金要方》
  15. 大柴胡汤《圆运动的古中医学》
  16. 大补心丹《三因极一病证方论》
  17. 大柴胡汤《圆运动的古中医学》
  18. 大补丸煎《目经大成》
  19. 大柴胡汤《金匮悬解》
  20. 大补丸《医方考》
  21. 大柴胡汤《医宗金鉴》
  22. 大补丸《医方考》
  23. 大柴胡汤《删补名医方论》
  24. 大补丸《医方考》
  25. 大柴胡汤《冯氏锦囊秘录》
  26. 大补丸《医方考》
  27. 大柴胡汤《三因极一病证方论》
  28. 大补丸《医方考》
  29. 大柴胡汤《太平惠民和剂局方》
  30. 大补丸《医方考》
  31. 大柴胡汤《儒门事亲》


左归饮（新方）_《虚损启微》_中医内科_【岐黄之术】

左归饮（新方）
在线购买《虚损启微》正版书籍

左归饮（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

此壮水之剂也。凡命门之阴衰阳胜者，宜此方加减主之。

熟地（二三钱或加至一二两） 山药（二钱） 枸杞（二钱）

水二盅，煎七分，食远服。如肺热而烦者，加麦冬二钱。血滞者，加丹皮二钱。心热，加元参二钱。脾热易饥者，加芍药二钱。肾热骨蒸多汗者，加地骨皮二钱。血热妄动者，加生地二三钱。阴虚不宁者，加女贞子二钱。上实下虚者，加牛膝二钱以导之。血虚而燥滞者，加当归二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大补元煎（新方）
  • 当前页：左归饮（新方）
  • 下一页：右归饮（新方）
<<< 返回本书目录
  1. 左归饮（新方）《虚损启微》
  2. 左黑果【中药大全】
  3. 左归饮【方剂大全】
  4. 左后分支传导阻滞【疾病大全】
  5. 左归饮《何氏虚劳心传》
  6. 左肩花症《外科十三方考》
  7. 左归丸（新方）《虚损启微》
  8. 左金《汤头歌诀》
  9. 左归丸【方剂大全】
  10. 左金汤【方剂大全】
  11. 左归丸《何氏虚劳心传》
  12. 左金丸【方剂大全】
  13. 左肝右肺说《张聿青医案》
  14. 左经丸《苏沈良方》
  15. 左腹屈曲【疾病症状】
  16. 左经圆【方剂大全】
  17. 左房恶性黏液瘤【疾病大全】
  18. 左前分支传导阻滞【疾病大全】
  19. 左大顺男右大顺女论《格致余论》
  20. 左上腹可触及囊性肿物【疾病症状】
  21. 左搭肩发《外科启玄》
  22. 左上腹囊性包块有压痛【疾病症状】
  23. 左慈丸【方剂大全】
  24. 左上腹痛【疾病症状】
  25. 左赤传右《银海精微》
  26. 左上腹肿块伴有呕血、黑便 【疾病症状】
  27. 左侧卧时右腰呈空音，右侧卧时左腰呈浊音【疾病症状】
  28. 左肾水衰阴虚发热症《轩岐救正论》
  29. 左鬓发《外科启玄》
  30. 左手不及脉诀《丹台玉案》
  1. 左归饮（新方）《虚损启微》
  2. 左归饮《何氏虚劳心传》
  3. 左归饮去茯苓加花粉归地方《临症验舌法》
  4. 左归丸方《眼科秘诀》
  5. 左间气《中医词典》
  6. 左归丸（新方）《虚损启微》
  7. 左肩花症《外科十三方考》
  8. 左归丸《何氏虚劳心传》
  9. 左见龙《中医词典》
  10. 左顾牡蛎《本草害利》
  11. 左结肠动脉《人体解剖学》
  12. 左肝右肺说《张聿青医案》
  13. 左金《汤头歌诀》
  14. 左大顺男右大顺女论《格致余论》
  15. 左金加陈米汤《退思集类方歌注》
  16. 左搭肩发《外科启玄》
  17. 左金丸《医宗金鉴》
  18. 左赤传右《银海精微》
  19. 左金丸《删补名医方论》
  20. 左鬓发《外科启玄》
  21. 左金丸《冯氏锦囊秘录》
  22. 左边白苔舌《敖氏伤寒金镜录》
  23. 左金丸《目经大成》
  24. 左边白滑舌《敖氏伤寒金镜录》
  25. 左金丸《医方考》
  26. 左、右归饮《医述》
  27. 左金丸《医方考》
  28. 昨叶荷草散《三因极一病证方论》
  29. 左金丸《退思集类方歌注》
  30. 昨叶何草《证类本草》
  31. 左金丸《医方论》


右归饮（新方）_《虚损启微》_中医内科_【岐黄之术】

右归饮（新方）
在线购买《虚损启微》正版书籍

右归饮（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

此益火之剂也。凡命门之阳衰阴胜者，宜此方加减主之。此方与大补元煎出入互用，如治阴盛格阳，真寒假热等证，宜加泽泻二钱，煎成用凉水浸冷，服之尤妙。

熟地（用如前） 山药（二钱，炒） 山萸（一钱） 枸杞（二钱） 甘草（一二钱，炙） 杜仲（二钱，盐制） 肉桂（一二钱） 附子（一二三钱）

水二盅，煎七分，食远温服。如气虚血脱，或厥或昏，或汗或运，或虚狂，或短气者参、白术，随宜用之。如火衰不能生土，为呕哕吞酸者，加炮姜二三钱。如阳衰中寒，泄泻 腹痛，加人参，肉豆蔻，随宜用之。如小腹多痛者，加吴茱萸五七分。如淋带不止，加破故纸一钱。如血少血滞，腰膝软痛者，加当归二三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左归饮（新方）
  • 当前页：右归饮（新方）
  • 下一页：左归丸（新方）
<<< 返回本书目录
  1. 右归饮（新方）《虚损启微》
  2. 右肩花症《外科十三方考》
  3. 右归饮【方剂大全】
  4. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  5. 右归丸（新方）《虚损启微》
  6. 右上腹痛【疾病症状】
  7. 右归丸【方剂大全】
  8. 右肾水火辩《医旨绪余》
  9. 右归酒【方剂大全】
  10. 右室肥厚【疾病症状】
  11. 右赤传左《银海精微》
  12. 右室心肌梗死【疾病大全】
  13. 右鬓发《外科启玄》
  14. 右手不及脉诀《丹台玉案》
  15. 右边脸颊长痘【疾病症状】
  16. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  17. 右边白滑舌《敖氏伤寒金镜录》
  18. 右手尺部命门脉歌《脉诀乳海》
  19. 右背部痛【疾病症状】
  20. 右手寸口肺脉歌《脉诀刊误》
  21. 又种子奇方《毓麟验方》
  22. 右手寸口肺脉歌《脉诀乳海》
  23. 又治伤损方论《仙授理伤续断秘方》
  24. 右手关上脾脉歌《脉诀刊误》
  25. 又赵孙媳血虚头痛治验《一得集》
  26. 右手太过脉《丹台玉案》
  27. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  28. 右手图《喉科指掌》
  29. 又用贴疮药《苏沈良方》
  30. 右手中指脾脉歌《脉诀乳海》
  1. 右归饮（新方）《虚损启微》
  2. 右归丸方《临症验舌法》
  3. 右痪《中医词典》
  4. 右归丸（新方）《虚损启微》
  5. 右藉《中医词典》
  6. 右关《中医词典》
  7. 右间气《中医词典》
  8. 右赤传左《银海精微》
  9. 右肩花症《外科十三方考》
  10. 右鬓发《外科启玄》
  11. 右结肠动脉《人体解剖学》
  12. 右边白滑舌《敖氏伤寒金镜录》
  13. 右枯《中医词典》
  14. 又滋阴百补丸《仁术便览》
  15. 右美沙芬《药理学》
  16. 又主方《痰火点雪》
  17. 右雀舌《中医词典》
  18. 又朱砂丸《仁术便览》
  19. 右雀舌《喉科指掌》
  20. 又种子奇方《毓麟验方》
  21. 右肾水火辩《医旨绪余》
  22. 又治癣方《奇方类编》
  23. 右室心肌梗死的电图改变《物理诊断学》
  24. 又治心胸疼痛二百三十九法《针灸神书》
  25. 右手不及脉诀《丹台玉案》
  26. 又治头疼《奇方类编》
  27. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  28. 又治汤泡火烧方《奇方类编》
  29. 右手尺部命门脉歌《脉诀乳海》
  30. 又治伤损方论《仙授理伤续断秘方》
  31. 右手寸口肺脉歌《脉诀乳海》


左归丸（新方）_《虚损启微》_中医内科_【岐黄之术】

左归丸（新方）
在线购买《虚损启微》正版书籍

左归丸（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治真阴肾水不足，不能滋养营卫，渐至衰弱，或虚热往来，自汗盗汗，或神，血不归原，或虚损伤阴，或遗淋不禁，或气虚昏运，或眼花耳聋，或口燥舌干，或腰酸腿软。凡精髓内亏，津液枯涸等症，俱速宜壮水之主，以培左肾之元阴，而精血自充矣，宜此方主之。

大怀熟（八两） 山药（四两，炒） 枸杞子（四两，制） 山茱萸（四两） 川牛膝（酒洗蒸熟，

上先将熟地蒸烂杵膏，加炼蜜丸桐子大，每食前用滚汤或淡盐汤送下百余丸。如真阴虚火炎上者，宜用纯阴至静之剂，于本方去枸杞、鹿胶，加女贞子三两，麦冬三两。如火烁肺金，干枯多嗽者，加百合三两。如夜热骨蒸，加地骨皮三两。如小水不利不清，加茯苓三两。如大便燥结，去菟丝，加肉苁蓉三两。如气虚者，加人参三四两。如血虚微滞，加当归四两。如腰膝酸痛，加盐水炒杜仲三两。如脏平无火而肾气不充者，加破故纸三两，去心莲肉、胡桃肉各四两，龟胶不必用。五液皆主于肾，凡属阴分之药，皆能走肾，有谓必须导引者，皆见之不明耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：右归饮（新方）
  • 当前页：左归丸（新方）
  • 下一页：右归丸（新方）
<<< 返回本书目录
  1. 左归丸（新方）《虚损启微》
  2. 左归饮《何氏虚劳心传》
  3. 左归丸【方剂大全】
  4. 左归饮【方剂大全】
  5. 左归丸《何氏虚劳心传》
  6. 左归饮（新方）《虚损启微》
  7. 左肝右肺说《张聿青医案》
  8. 左黑果【中药大全】
  9. 左腹屈曲【疾病症状】
  10. 左后分支传导阻滞【疾病大全】
  11. 左房恶性黏液瘤【疾病大全】
  12. 左肩花症《外科十三方考》
  13. 左大顺男右大顺女论《格致余论》
  14. 左金《汤头歌诀》
  15. 左搭肩发《外科启玄》
  16. 左金汤【方剂大全】
  17. 左慈丸【方剂大全】
  18. 左金丸【方剂大全】
  19. 左赤传右《银海精微》
  20. 左经丸《苏沈良方》
  21. 左侧卧时右腰呈空音，右侧卧时左腰呈浊音【疾病症状】
  22. 左经圆【方剂大全】
  23. 左鬓发《外科启玄》
  24. 左前分支传导阻滞【疾病大全】
  25. 左边脸颊长痘【疾病症状】
  26. 左上腹可触及囊性肿物【疾病症状】
  27. 左边白苔舌《敖氏伤寒金镜录》
  28. 左上腹囊性包块有压痛【疾病症状】
  29. 左边白滑舌《敖氏伤寒金镜录》
  30. 左上腹痛【疾病症状】
  1. 左归丸（新方）《虚损启微》
  2. 左归丸《何氏虚劳心传》
  3. 左归丸方《眼科秘诀》
  4. 左顾牡蛎《本草害利》
  5. 左归饮《何氏虚劳心传》
  6. 左肝右肺说《张聿青医案》
  7. 左归饮（新方）《虚损启微》
  8. 左大顺男右大顺女论《格致余论》
  9. 左归饮去茯苓加花粉归地方《临症验舌法》
  10. 左搭肩发《外科启玄》
  11. 左间气《中医词典》
  12. 左赤传右《银海精微》
  13. 左肩花症《外科十三方考》
  14. 左鬓发《外科启玄》
  15. 左见龙《中医词典》
  16. 左边白苔舌《敖氏伤寒金镜录》
  17. 左结肠动脉《人体解剖学》
  18. 左边白滑舌《敖氏伤寒金镜录》
  19. 左金《汤头歌诀》
  20. 左、右归饮《医述》
  21. 左金加陈米汤《退思集类方歌注》
  22. 昨叶荷草散《三因极一病证方论》
  23. 左金丸《医宗金鉴》
  24. 昨叶何草《证类本草》
  25. 左金丸《删补名医方论》
  26. 昨叶何草《新修本草》
  27. 左金丸《冯氏锦囊秘录》
  28. 昨叶何草《千金翼方》
  29. 左金丸《目经大成》
  30. 昨叶何草《本草纲目》
  31. 左金丸《医方考》


右归丸（新方）_《虚损启微》_中医内科_【岐黄之术】

右归丸（新方）
在线购买《虚损启微》正版书籍

右归丸（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治元阳不足，或先天禀衰，或劳伤过度，以致命门火衰，不能生土，而为脾，饮食少进。或呕恶膨胀，或翻胃噎膈，或怯寒畏冷，或脐腹多痛，或大便不实，泻痢频作，或小水自遗，虚淋寒疝，或寒侵溪谷，而肢节痹痛，或寒在下焦，而水邪浮肿。总之，真阳不足者，必神疲气怯，或心跳不宁，或四体不收，或眼见邪祟，或阳衰无子等症，俱速宜益火之源，以培右肾之元阳，而神气自强矣，此方主之。

大怀熟（八两） 山药（四两，炒） 山萸肉（四两，微炒） 鹿角胶（四两，炒珠） 枸杞（四两渐可加至四两） 制附子（自二两渐可加至五六两）

上丸法如前，或丸如弹子大，每嚼服二三丸，以滚白汤送下，其效尤速。

如阳衰气虚，必加人参以为之主，或二三两，或五六两，随人虚实，以为增减。盖人，随阳药则入阳分，随阴药则入阴分，欲补命门之阳，非人参不能捷效。如阳虚精滑，或带浊便溏，加补骨脂酒炒三两。如飧泄肾泄不止，加北五味三两，肉豆蔻三两，面炒去油用。

如饮食减少，或不易化，或呕恶吞酸，皆脾胃虚寒之症，加干姜三四两，炒黄用。如腹痛不止，加吴茱萸二两，汤炮半日炒用。如腰膝酸痛，加胡桃肉连皮四两。如阴虚阳痿，加巴戟肉四两，肉苁蓉三两，或加黄狗外肾一二副，以酒煮烂捣入之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左归丸（新方）
  • 当前页：右归丸（新方）
  • 下一页：八珍汤（《局方》）
<<< 返回本书目录
  1. 右归丸（新方）《虚损启微》
  2. 右归饮【方剂大全】
  3. 右归丸【方剂大全】
  4. 右归饮（新方）《虚损启微》
  5. 右归酒【方剂大全】
  6. 右肩花症《外科十三方考》
  7. 右赤传左《银海精微》
  8. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  9. 右鬓发《外科启玄》
  10. 右上腹痛【疾病症状】
  11. 右边脸颊长痘【疾病症状】
  12. 右肾水火辩《医旨绪余》
  13. 右边白滑舌《敖氏伤寒金镜录》
  14. 右室肥厚【疾病症状】
  15. 右背部痛【疾病症状】
  16. 右室心肌梗死【疾病大全】
  17. 又种子奇方《毓麟验方》
  18. 右手不及脉诀《丹台玉案》
  19. 又治伤损方论《仙授理伤续断秘方》
  20. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  21. 又赵孙媳血虚头痛治验《一得集》
  22. 右手尺部命门脉歌《脉诀乳海》
  23. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  24. 右手寸口肺脉歌《脉诀刊误》
  25. 又用贴疮药《苏沈良方》
  26. 右手寸口肺脉歌《脉诀乳海》
  27. 又洗阳方《毓麟验方》
  28. 右手关上脾脉歌《脉诀刊误》
  29. 又洗方《外科传薪集》
  30. 右手太过脉《丹台玉案》
  1. 右归丸（新方）《虚损启微》
  2. 右关《中医词典》
  3. 右归丸方《临症验舌法》
  4. 右赤传左《银海精微》
  5. 右归饮（新方）《虚损启微》
  6. 右鬓发《外科启玄》
  7. 右痪《中医词典》
  8. 右边白滑舌《敖氏伤寒金镜录》
  9. 右藉《中医词典》
  10. 又滋阴百补丸《仁术便览》
  11. 右间气《中医词典》
  12. 又主方《痰火点雪》
  13. 右肩花症《外科十三方考》
  14. 又朱砂丸《仁术便览》
  15. 右结肠动脉《人体解剖学》
  16. 又种子奇方《毓麟验方》
  17. 右枯《中医词典》
  18. 又治癣方《奇方类编》
  19. 右美沙芬《药理学》
  20. 又治心胸疼痛二百三十九法《针灸神书》
  21. 右雀舌《中医词典》
  22. 又治头疼《奇方类编》
  23. 右雀舌《喉科指掌》
  24. 又治汤泡火烧方《奇方类编》
  25. 右肾水火辩《医旨绪余》
  26. 又治伤损方论《仙授理伤续断秘方》
  27. 右室心肌梗死的电图改变《物理诊断学》
  28. 又治疟仙方《奇方类编》
  29. 右手不及脉诀《丹台玉案》
  30. 又治流水疮方《万氏秘传片玉心书》
  31. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》


八珍汤（《局方》）_《虚损启微》_中医内科_【岐黄之术】

八珍汤（《局方》）
在线购买《虚损启微》正版书籍

八珍汤（《局方》）

  • 上一页
  • 目录
  • 相关
  • 下一页

治气血两虚，调和阴阳。

人参（二钱） 白术（二钱） 茯苓（二钱） 甘草（一钱，炙） 熟地（三钱） 当归（二钱）川芎（一钱） 芍药（二钱，炒）

水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：右归丸（新方）
  • 当前页：八珍汤（《局方》）
  • 下一页：十全大补汤
<<< 返回本书目录
  1. 八珍汤（《局方》）《虚损启微》
  2. 八珍汤/八珍散【方剂大全】
  3. 八珍汤【方剂大全】
  4. 八珍丸【方剂大全】
  5. 八珍散【方剂大全】
  6. 八珍养胎饮【方剂大全】
  7. 八珍酒【方剂大全】
  8. 八珍养血丸【方剂大全】
  9. 八珍加味汤【方剂大全】
  10. 八珍益母十全丸【方剂大全】
  11. 八珍加肉果木通汤【方剂大全】
  12. 八珍益母丸【方剂大全】
  13. 八珍加肉桂补骨脂汤【方剂大全】
  14. 八珍饮【方剂大全】
  15. 八珍加木通牛蒡子汤【方剂大全】
  16. 八真丹【方剂大全】
  17. 八珍加麦门冬五味子汤【方剂大全】
  18. 八正《汤头歌诀》
  19. 八珍加黄芩知母汤【方剂大全】
  20. 八正八虚八风大论《针灸甲乙经》
  21. 八珍合六味加减方【方剂大全】
  22. 八正风候《黄帝内经太素》
  23. 八珍糕【方剂大全】
  24. 八正合剂【方剂大全】
  25. 八珍膏【方剂大全】
  26. 八正合四物汤【方剂大全】
  27. 八珍粉【方剂大全】
  28. 八正散【方剂大全】
  29. 八珍锭【方剂大全】
  30. 八正散加木香汤【方剂大全】
  1. 八珍汤（《局方》）《虚损启微》
  2. 八珍汤《时方歌括》
  3. 八珍汤（加味八珍汤）《医学心悟》
  4. 八珍汤《仁术便览》
  5. 八珍丸《奇方类编》
  6. 八珍汤《外科理例》
  7. 八阵《中医词典》
  8. 八珍汤《医方考》
  9. 八蒸十变《中医词典》
  10. 八珍汤《医方考》
  11. 八正《中医词典》
  12. 八珍汤《医方考》
  13. 八正《汤头歌诀》
  14. 八珍汤《目经大成》
  15. 八正八虚八风大论《针灸甲乙经》
  16. 八珍汤《冯氏锦囊秘录》
  17. 八正茶《茶饮保健》
  18. 八珍汤《救伤秘旨》
  19. 八正风候《黄帝内经太素》
  20. 八珍汤《正体类要》
  21. 八正散《医宗金鉴》
  22. 八珍散《仁术便览》
  23. 八正散《删补名医方论》
  24. 八珍散《冯氏锦囊秘录》
  25. 八正散《冯氏锦囊秘录》
  26. 八珍丹《太平惠民和剂局方》
  27. 八正散《太平惠民和剂局方》
  28. 八珍《中医词典》
  29. 八正散《儒门事亲》
  30. 八月章《中医词典》
  31. 八正散《目经大成》


十全大补汤_《虚损启微》_中医内科_【岐黄之术】

十全大补汤

十全大补汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治气血俱虚，恶寒发热，自汗盗汗，肢体困倦，眩晕惊悸，晡热作渴，遗精白浊，二便见血，小便短少，便泄闭结，喘咳下坠等症。

即前八珍汤加黄 、肉桂各一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八珍汤（《局方》）
  • 当前页：十全大补汤
  • 下一页：人参养荣汤（《局方》）
<<< 返回本书目录
  1. 十全大补汤《虚损启微》
  2. 十全大补汤【方剂大全】
  3. 十奇散【方剂大全】
  4. 十全大补丸【方剂大全】
  5. 十齐《古今医统大全》
  6. 十全济阴丸【方剂大全】
  7. 十七味药酒【方剂大全】
  8. 十全苦寒救补汤【方剂大全】
  9. 十七难《难经悬解》
  10. 十全流气饮【方剂大全】
  11. 十七《医旨绪余》
  12. 十全饮【方剂大全】
  13. 十难《难经悬解》
  14. 十全育真汤《医学衷中参西录》
  15. 十六种治法《医效秘传》
  16. 十全育真汤【方剂大全】
  17. 十六味冬青丸【方剂大全】
  18. 十三不可学《幼科铁镜》
  19. 十六难《难经悬解》
  20. 十三大手法推拿注释《幼科推拿秘书》
  21. 十六绝症《喉科指掌》
  22. 十三科《育婴家秘》
  23. 十六段锦《养生导引秘籍》
  24. 十三科考《研经言》
  25. 十两叶【中药大全】
  26. 十三难《难经悬解》
  27. 十咳方《外台秘要》
  28. 十三年花【中药大全】
  29. 十九畏药性《药鉴》
  30. 十三太保《毓麟验方》
  1. 十全大补汤《虚损启微》
  2. 十全大补汤《正体类要》
  3. 十全大补汤《救伤秘旨》
  4. 十全补正汤《冯氏锦囊秘录》
  5. 十全大补汤《冯氏锦囊秘录》
  6. 十全抱龙丸《奇方类编》
  7. 十全大补汤《医述》
  8. 十齐《古今医统大全》
  9. 十全大补汤《太平惠民和剂局方》
  10. 十七椎《针灸学》
  11. 十全大补汤《目经大成》
  12. 十七难《难经悬解》
  13. 十全大补汤《医方考》
  14. 十七难《难经》
  15. 十全大补汤《医方考》
  16. 十七论瘟疫《石室秘录》
  17. 十全大补汤《医方考》
  18. 十七八岁经证《竹林女科证治》
  19. 十全大补汤《医方考》
  20. 十七《医旨绪余》
  21. 十全大补汤《医方考》
  22. 十七《类经》
  23. 十全大补汤《外科理例》
  24. 十皮五子饮《冯氏锦囊秘录》
  25. 十全大补汤《仁术便览》
  26. 十拗《中医词典》
  27. 十全大补汤《外科全生集》
  28. 十年干化气主病《医门补要》
  29. 十全大补汤《时方歌括》
  30. 十年干化气图《医门补要》
  31. 十全大补汤（加味十全大补汤）《外科理例》


人参养荣汤（《局方》）_《虚损启微》_中医内科_【岐黄之术】

人参养荣汤（《局方》）
在线购买《虚损启微》正版书籍

人参养荣汤（《局方》）

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾肺俱虚，恶寒发热，肢体瘦倦，食少作泻，口干心悸自汗等。

人参 黄 当归 白术 甘草 桂心 陈皮（各一钱） 熟地 五味 茯苓（各七分）白芍（钱半） 远志（五分）

加姜枣水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十全大补汤
  • 当前页：人参养荣汤（《局方》）
  • 下一页：五福饮（新方）
<<< 返回本书目录
  1. 人参养荣汤（《局方》）《虚损启微》
  2. 人参养荣丸【方剂大全】
  3. 人参养荣汤【方剂大全】
  4. 人参养胃汤【方剂大全】
  5. 人参养荣《汤头歌诀》
  6. 人参养血丸【方剂大全】
  7. 人参养肺圆【方剂大全】
  8. 人参养血圆【方剂大全】
  9. 人参养肺丸【方剂大全】
  10. 人参叶（图）【中药大全】
  11. 人参须【中药大全】
  12. 人参益气汤【方剂大全】
  13. 人参芎归汤【方剂大全】
  14. 人参益胃汤【方剂大全】
  15. 人参泻心散【方剂大全】
  16. 人参饮【方剂大全】
  17. 人参泻肺汤【方剂大全】
  18. 人参饮子【方剂大全】
  19. 人参消风散【方剂大全】
  20. 人参圆【方剂大全】
  21. 人参五味子汤【方剂大全】
  22. 人参再造丸【方剂大全】
  23. 人参五味散【方剂大全】
  24. 人参正误《轩岐救正论》
  25. 人参乌梅汤【方剂大全】
  26. 人参粥【方剂大全】
  27. 人参温中丸【方剂大全】
  28. 人参竹叶石膏汤【方剂大全】
  29. 人参丸【方剂大全】
  30. 人参竹叶汤【方剂大全】
  1. 人参养荣汤（《局方》）《虚损启微》
  2. 人参养荣汤《时方歌括》
  3. 人参养胃汤《冯氏锦囊秘录》
  4. 人参养荣汤《外科理例》
  5. 人参养胃汤《太平惠民和剂局方》
  6. 人参养荣汤《医方考》
  7. 人参养胃汤《医方考》
  8. 人参养荣汤《目经大成》
  9. 人参养胃汤《仁术便览》
  10. 人参养荣汤《太平惠民和剂局方》
  11. 人参养胃汤《仁术便览》
  12. 人参养荣汤《冯氏锦囊秘录》
  13. 人参养血丸《三因极一病证方论》
  14. 人参养荣汤《删补名医方论》
  15. 人参养血丸《太平惠民和剂局方》
  16. 人参养荣汤《医宗金鉴》
  17. 人参养营汤《医述》
  18. 人参养荣《汤头歌诀》
  19. 人参养营汤《医方论》
  20. 人参养肺丸《太平惠民和剂局方》
  21. 人参益气汤《仁术便览》
  22. 人参养肺汤《外科理例》
  23. 人参益胃汤《医方论》
  24. 人参养肺汤《冯氏锦囊秘录》
  25. 人参饮《三因极一病证方论》
  26. 人参续气汤《备急千金要方》
  27. 人参饮子《医方考》
  28. 人参形状考《医学衷中参西录》
  29. 人参饮子《是斋百一选方》
  30. 人参泻肺汤《删补名医方论》
  31. 人参枣茶《茶饮保健》


五福饮（新方）_《虚损启微》_中医内科_【岐黄之术】

五福饮（新方）
在线购买《虚损启微》正版书籍

五福饮（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡五脏气血亏损者，此能兼治之，足称王道之最。

人参（随宜，心） 熟地（随宜，肾） 当归（二三钱，肝） 白术（炒，一钱，肺） 炙甘草（一钱，脾）

水二盅，煎七分，食远温服。或加生姜三五片。凡治气血俱虚等症，以此为主，或宜温者，加姜附。宜散者，加升麻柴葛。左右逢源，无不可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参养荣汤（《局方》）
  • 当前页：五福饮（新方）
  • 下一页：七福饮（新方）
<<< 返回本书目录
  1. 五福饮（新方）《虚损启微》
  2. 五疳《医学入门》
  3. 五福饮【方剂大全】
  4. 五疳《幼幼新书》
  5. 五福延寿丹【方剂大全】
  6. 五疳保童丸【方剂大全】
  7. 五福化毒丸【方剂大全】
  8. 五疳保童圆【方剂大全】
  9. 五福化毒丹【方剂大全】
  10. 五疳出虫《幼幼新书》
  11. 五福化毒丹《小儿药证直诀》
  12. 五疳候《幼幼新书》
  13. 五福丹《扁鹊心书》
  14. 五疳兼目疾论《银海指南》
  15. 五凤朝阳草【中药大全】
  16. 五疳可治不可治候《幼幼新书》
  17. 五风初患有余歌《医宗金鉴》
  18. 五疳论《小儿卫生总微论方》
  19. 五风初患有余歌《眼科心法要诀》
  20. 五疳论《婴童类萃》
  21. 五风初患不足歌《医宗金鉴》
  22. 五疳论《幼幼新书》
  23. 五风初患不足歌《眼科心法要诀》
  24. 五疳五软《卫生易简方》
  25. 五风变内障《秘传眼科龙木论》
  26. 五疳消食丸【方剂大全】
  27. 五风变《目经大成》
  28. 五疳消食圆【方剂大全】
  29. 五方异治论《医学源流论》
  30. 五疳证《景岳全书》
  1. 五福饮（新方）《虚损启微》
  2. 五福延寿丹《仁术便览》
  3. 五府《中医词典》
  4. 五福化毒丹《小儿药证直诀》
  5. 五疳《中医名词词典》
  6. 五福化毒丹《奇方类编》
  7. 五疳《中医词典》
  8. 五福化毒丹《外科理例》
  9. 五疳《幼幼新书》
  10. 五福化毒丹《太平惠民和剂局方》
  11. 五疳《医学入门》
  12. 五福化毒丹《冯氏锦囊秘录》
  13. 五疳《活幼心书》
  14. 五福丹《扁鹊心书》
  15. 五疳保童丸《太平惠民和剂局方》
  16. 五风之证《中医词典》
  17. 五疳出虫《幼幼新书》
  18. 五风内障《中医名词词典》
  19. 五疳出虫法《幼科释谜》
  20. 五风初患有余歌《医宗金鉴》
  21. 五疳出虫方《证治准绳·幼科》
  22. 五风初患有余歌《眼科心法要诀》
  23. 五疳候《幼幼新书》
  24. 五风初患不足歌《医宗金鉴》
  25. 五疳兼目疾论《银海指南》
  26. 五风初患不足歌《眼科心法要诀》
  27. 五疳可治不可治候《幼幼新书》
  28. 五风变内障《明目至宝》
  29. 五疳论《幼幼新书》
  30. 五风变内障《秘传眼科龙木论》
  31. 五疳论《小儿卫生总微论方》


七福饮（新方）_《虚损启微》_中医内科_【岐黄之术】

七福饮（新方）
在线购买《虚损启微》正版书籍

七福饮（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治气血俱虚，而心脾为甚者，即前方加枣仁二钱，远志三五分，制用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五福饮（新方）
  • 当前页：七福饮（新方）
  • 下一页：独参汤（葛氏）
<<< 返回本书目录
  1. 七福饮（新方）《虚损启微》
  2. 七角白蔹【中药大全】
  3. 七福饮【方剂大全】
  4. 七角风【中药大全】
  5. 七方一首(集见儒门事亲本内经至真大论篇)《医经国小》
  6. 七角枫【中药大全】
  7. 七方十剂绳墨订《儒门事亲》
  8. 七筋姑【中药大全】
  9. 七方十剂《中西汇通医经精义》
  10. 七绝脉《冯氏锦囊秘录》
  11. 七方论《本草新编》
  12. 七孔臭气方《外台秘要》
  13. 七方《古今医统大全》
  14. 七厘丹【中药大全】
  15. 七方《冯氏锦囊秘录》
  16. 七厘散【方剂大全】
  17. 七方《本草蒙筌》
  18. 七厘丸【方剂大全】
  19. 七恶五善《外科理例》
  20. 七里明【中药大全】
  21. 七恶歌《外科证治全书》
  22. 七里香【中药大全】
  23. 七独脉《轩岐救正论》
  24. 七难《难经悬解》
  25. 七德丸【方剂大全】
  26. 七皮饮【方剂大全】
  27. 七传辨误说《研经言》
  28. 七气《秘传证治要诀及类方》
  29. 七成汤【方剂大全】
  30. 七气方《外台秘要》
  1. 七福饮（新方）《虚损启微》
  2. 七福饮《目经大成》
  3. 七怪脉《中医名词词典》
  4. 七方一首（集见儒门事亲本内经至真大论篇）《医经国小》
  5. 七怪脉《中医词典》
  6. 七方十剂绳墨订《儒门事亲》
  7. 七怪脉歌《时方妙用》
  8. 七方十剂《中西汇通医经精义》
  9. 七怪脉四言诗《医学实在易》
  10. 七方论《本草新编》
  11. 七害《中医词典》
  12. 七方《冯氏锦囊秘录》
  13. 七划《四圣心源》
  14. 七方《古今医统大全》
  15. 七划《四圣悬枢》
  16. 七方《本草蒙筌》
  17. 七画《金匮悬解》
  18. 七方《汤液本草》
  19. 七焦《中医词典》
  20. 七方《中医词典》
  21. 七节《中医词典》
  22. 七方《中医名词词典》
  23. 七节骨《中医词典》
  24. 七返九还《心医集》
  25. 七绝脉《冯氏锦囊秘录》
  26. 七恶五善《外科理例》
  27. 七科《中医词典》
  28. 七恶歌《外科证治全书》
  29. 七孔臭气方三首《外台秘要》
  30. 七恶《中医词典》
  31. 七孔出血《奇效简便良方》


独参汤（葛氏）_《虚损启微》_中医内科_【岐黄之术】

独参汤（葛氏）
在线购买《虚损启微》正版书籍

独参汤（葛氏）

  • 上一页
  • 目录
  • 相关
  • 下一页

治大吐大衄后，血脱气随，速宜益气。

人参（二两）

加大枣煎服，服后宜熟睡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七福饮（新方）
  • 当前页：独参汤（葛氏）
  • 下一页：养心汤（《医统》）
<<< 返回本书目录
  1. 独参汤（葛氏）《虚损启微》
  2. 独参丸【方剂大全】
  3. 独参汤【方剂大全】
  4. 独蟾丸【方剂大全】
  5. 独步散【方剂大全】
  6. 独凡丸【方剂大全】
  7. 独白散【方剂大全】
  8. 独附方【方剂大全】
  9. 毒肿瘰方《外台秘要》
  10. 独附煎【方剂大全】
  11. 毒肿《幼幼新书》
  12. 独附散【方剂大全】
  13. 毒肿《圣济总录》
  14. 独骨疮《外科启玄》
  15. 毒鱼藤【中药大全】
  16. 独骨疮门主论《疡医大全》
  17. 毒鱼刺伤【疾病大全】
  18. 独归酒【方剂大全】
  19. 毒油神育【方剂大全】
  20. 独桂汤【方剂大全】
  21. 毒壅《续名医类案》
  22. 独寒《秘传证治要诀及类方》
  23. 毒瘾【疾病大全】
  24. 独行根《证类本草》
  25. 毒药伤胎《女科秘旨》
  26. 独行千里【中药大全】
  27. 毒药伤胎《济生集》
  28. 独行散【方剂大全】
  29. 毒药疗病则度《古今医统大全》
  30. 独虎散【方剂大全】
  1. 独参汤（葛氏）《虚损启微》
  2. 独参汤《时方歌括》
  3. 独地茶《茶饮保健》
  4. 独参汤《外科理例》
  5. 独风茶《茶饮保健》
  6. 独参汤《医方考》
  7. 独骨疮《中医词典》
  8. 独参汤《医方考》
  9. 独骨疮《外科启玄》
  10. 独参汤《医方考》
  11. 独骨疮门主方《疡医大全》
  12. 独参汤《医方考》
  13. 独骨疮门主论《疡医大全》
  14. 独参汤《目经大成》
  15. 独寒《秘传证治要诀及类方》
  16. 独参汤《冯氏锦囊秘录》
  17. 独行《中医词典》
  18. 独参汤《删补名医方论》
  19. 独行根《千金翼方》
  20. 独参汤《医宗金鉴》
  21. 独行根《新修本草》
  22. 独参汤《救伤秘旨》
  23. 独行根《本草衍义》
  24. 独参汤《正体类要》
  25. 独行根《证类本草》
  26. 独参散《冯氏锦囊秘录》
  27. 独行根《得配本草》
  28. 独参茶《茶饮保健》
  29. 独行丸《医学心悟》
  30. 毒作用表现《预防医学》
  31. 独活《神农本草经》


养心汤（《医统》）_《虚损启微》_中医内科_【岐黄之术】

养心汤（《医统》）
在线购买《虚损启微》正版书籍

养心汤（《医统》）

  • 上一页
  • 目录
  • 相关
  • 下一页

治体质素弱，或病后思虑过多，心痛，惊悸不寐。

归身 生地 熟地 茯神（各一钱） 人参（钱半） 麦冬（钱半） 枣仁 柏子仁（各八分）炙甘草（四分） 五味（十五粒）

加灯心、莲子，水煎八分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独参汤（葛氏）
  • 当前页：养心汤（《医统》）
  • 下一页：天王补心丹
<<< 返回本书目录
  1. 养心汤（《医统》）《虚损启微》
  2. 养心延龄益寿丹【方剂大全】
  3. 养心汤【方剂大全】
  4. 养形《养生导引秘籍》
  5. 养心汤《汤头歌诀》
  6. 养性《千金翼方》
  7. 养心说《寿世青编》
  8. 养性服饵《千金翼方》
  9. 养心定志汤加减【方剂大全】
  10. 养性禁忌《千金翼方》
  11. 养心定悸膏【方剂大全】
  12. 养性论《张氏医通》
  13. 养心丹【方剂大全】
  14. 养性门《张氏医通》
  15. 养心安神【方剂主治】
  16. 养性序《备急千金要方》
  17. 养心安神【中药主治】
  18. 养血【中药主治】
  19. 养心《养生导引秘籍》
  20. 养血【方剂主治】
  21. 养小儿《千金翼方》
  22. 养血安神【中药主治】
  23. 养胃丸【方剂大全】
  24. 养血安神【方剂主治】
  25. 养胃汤【方剂大全】
  26. 养血安神汤【方剂大全】
  27. 养胃理气汤【方剂大全】
  28. 养血安胎【方剂主治】
  29. 养胃进食丸【方剂大全】
  30. 养血当归地黄散【方剂大全】
  1. 养心汤（《医统》）《虚损启微》
  2. 养心汤《汤头歌诀》
  3. 养心汤方《临症验舌法》
  4. 养心汤《医方论》
  5. 养形《养生导引秘籍》
  6. 养心汤《仁术便览》
  7. 养性《千金翼方》
  8. 养心汤《医方考》
  9. 养性《中医词典》
  10. 养心汤《目经大成》
  11. 养性服饵《千金翼方》
  12. 养心说《寿世青编》
  13. 养性禁忌《千金翼方》
  14. 养心法《玉房秘诀》
  15. 养性口诀《女丹合编选注》
  16. 养心安神药《中药学》
  17. 养性论《张氏医通》
  18. 养心安神《中医词典》
  19. 养性门《张氏医通》
  20. 养心《养生导引秘籍》
  21. 养性序《备急千金要方》
  22. 养心《证治准绳·幼科》
  23. 养血《女科证治准绳》
  24. 养小儿候《诸病源候论》
  25. 养血当归地黄汤《正体类要》
  26. 养小儿《千金翼方》
  27. 养血当归地黄汤《仁术便览》
  28. 养胃汤《瘴疟指南》
  29. 养血地黄丸《普济本事方》
  30. 养胃汤《仁术便览》
  31. 养血行气《女科证治准绳》


天王补心丹_《虚损启微》_中医内科_【岐黄之术】

天王补心丹

天王补心丹

  • 上一页
  • 目录
  • 相关
  • 下一页

宁心保神，固精益血，壮力强志，令人不忘，去烦热，除惊悸，清三焦，解干渴，育。此方之传，未考所自，《道藏》偈云∶昔志公和尚日夜讲经，邓天王悯其劳，锡之此方，生地黄（四两，洗净） 人参 元参（各五钱，炒） 丹参 远志肉 桔梗 白茯苓（各五钱） 五味（炒） 当归（酒洗） 麦冬（炒） 天冬（炒） 柏子仁（炒） 酸枣仁（各一两，炒）

上为细末，炼蜜为丸，每两分作十丸，金箔为衣，每服一丸，灯心枣汤化下，食远临卧服，或作小丸亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养心汤（《医统》）
  • 当前页：天王补心丹
  • 下一页：柏子养心丸（《集验》）
<<< 返回本书目录
  1. 天王补心丹《虚损启微》
  2. 天王补心丹【方剂大全】
  3. 天王补心丹《何氏虚劳心传》
  4. 天王补心丸【方剂大全】
  5. 天突穴【胸部腹部穴位】
  6. 天王七【中药大全】
  7. 天天茄《滇南本草》
  8. 天王七果实【中药大全】
  9. 天天果酒【方剂大全】
  10. 天王七叶【中药大全】
  11. 天台乌药丸【方剂大全】
  12. 天文草【中药大全】
  13. 天台乌药散【方剂大全】
  14. 天乌散【方剂大全】
  15. 天台散【方剂大全】
  16. 天溪穴【胸部腹部穴位】
  17. 天水蚁草【中药大全】
  18. 天下第一金疮药【方剂大全】
  19. 天水丸【方剂大全】
  20. 天下至道谈《马王堆简帛》
  21. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  22. 天仙果【中药大全】
  23. 天水类 地水类《本草从新》
  24. 天仙藤《本草纲目》完整版
  25. 天水涤肠汤【方剂大全】
  26. 天仙藤（图）【中药大全】
  27. 天水涤肠汤《医学衷中参西录》
  28. 天仙藤散【方剂大全】
  29. 天鼠屎《本草崇原》
  30. 天仙饮【方剂大全】
  1. 天王补心丹《虚损启微》
  2. 天突（一名天瞿）《针灸大成》
  3. 天王补心丹《医宗金鉴》
  4. 天突《针灸学》
  5. 天王补心丹《删补名医方论》
  6. 天突《中医词典》
  7. 天王补心丹《冯氏锦囊秘录》
  8. 天突《气功外气疗法》
  9. 天王补心丹《冯氏锦囊秘录》
  10. 天庭《中医词典》
  11. 天王补心丹《医方考》
  12. 天庭《气功外气疗法》
  13. 天王补心丹《仁术便览》
  14. 天听《中医词典》
  15. 天王补心丹《奇方类编》
  16. 天天茄《滇南本草》
  17. 天王补心丹《医方论》
  18. 天台乌药散《医方论》
  19. 天王补心丹《时方歌括》
  20. 天丝入眼《奇方类编》
  21. 天王补心丹《何氏虚劳心传》
  22. 天丝入咽喉成疮《奇效简便良方》
  23. 天温《中医词典》
  24. 天丝入目《外科全生集》
  25. 天五会《中医词典》
  26. 天丝入目《奇效简便良方》
  27. 天溪《针灸大成》
  28. 天丝打眼《中医词典》
  29. 天溪《中医词典》
  30. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  31. 天溪《针灸学》


柏子养心丸（《集验》）_《虚损启微》_中医内科_【岐黄之术】

柏子养心丸（《集验》）
在线购买《虚损启微》正版书籍

柏子养心丸（《集验》）

  • 上一页
  • 目录
  • 相关
  • 下一页

治心劳太过，神不守舍，合眼则梦，遗泄不常。

柏子仁（鲜白不油者，以纸包，槌去油） 白茯神 酸枣仁 生地黄 当归身（各二两）五味子 辰砂 犀角（镑） 甘草（各半两）

上为末，炼蜜丸如芡实大，金箔为衣，午后、临卧，各津嚼一丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天王补心丹
  • 当前页：柏子养心丸（《集验》）
  • 下一页：人参固本丸（《千金》）
<<< 返回本书目录
  1. 柏子养心丸（《集验》）《虚损启微》
  2. 柏子坠痰丸【方剂大全】
  3. 柏子养心丸【方剂大全】
  4. 摆身诀《养生秘旨》
  5. 柏子养心汤【方剂大全】
  6. 败笔（笔头灰）《本草纲目》完整版
  7. 柏子养心丹【方剂大全】
  8. 败草散【方剂大全】
  9. 柏子散【方剂大全】
  10. 败船茹《本草纲目》完整版
  11. 柏子仁粥【方剂大全】
  12. 败毒《景岳全书》
  13. 柏子仁丸【方剂大全】
  14. 败毒【中药主治】
  15. 柏子仁丸《汤头歌诀》
  16. 败毒草【中药大全】
  17. 柏子仁丸《汤头歌诀》
  18. 败毒膏【方剂大全】
  19. 柏子仁汤【方剂大全】
  20. 败毒和胎饮【方剂大全】
  21. 柏子仁散【方剂大全】
  22. 败毒和中散【方剂大全】
  23. 柏子仁酒【方剂大全】
  24. 败毒黄连丸【方剂大全】
  25. 柏子仁解《医学衷中参西录》
  26. 败毒加黄芩汤【方剂大全】
  27. 柏子仁膏【方剂大全】
  28. 败毒荆防汤【方剂大全】
  29. 柏子仁【中药大全】
  30. 败毒良方【方剂大全】
  1. 柏子养心丸（《集验》）《虚损启微》
  2. 柏子养心茶《茶饮保健》
  3. 摆身诀《养生秘旨》
  4. 柏子丸《外科理例》
  5. 败草《冯氏锦囊秘录》
  6. 柏子仁丸秘方（华佗柏子仁丸）《华佗神方》
  7. 败草散《冯氏锦囊秘录》
  8. 柏子仁丸《普济本事方》
  9. 败草散《仁术便览》
  10. 柏子仁丸《汤头歌诀》
  11. 败船茹《千金翼方》
  12. 柏子仁丸《汤头歌诀》
  13. 败船茹《本草经集注》
  14. 柏子仁丸《医方论》
  15. 败船茹《新修本草》
  16. 柏子仁丸《医方论》
  17. 败船茹《名医别录》
  18. 柏子仁丸《妇人大全良方》
  19. 败船茹（音如）《证类本草》
  20. 柏子仁丸《备急千金要方》
  21. 败毒《景岳全书》
  22. 柏子仁散《妇人大全良方》
  23. 败毒散《冯氏锦囊秘录》
  24. 柏子仁解《医学衷中参西录》
  25. 败毒散《三因极一病证方论》
  26. 柏子仁炖猪心《老年百病防治》
  27. 败毒散《医方考》
  28. 柏子仁茶《茶饮保健》
  29. 败毒散《万氏秘传片玉心书》
  30. 柏子仁《药性切用》
  31. 败毒散《明目至宝》


人参固本丸（《千金》）_《虚损启微》_中医内科_【岐黄之术】

人参固本丸（《千金》）
在线购买《虚损启微》正版书籍

人参固本丸（《千金》）

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾虚烦热，金水不足，及肺气燥热，作渴作嗽，或小便赤色，短少涩滞如淋，大便燥结，此阴虚有火之圣药也。

人参（二两） 天冬 麦冬 生地 熟地（四两）

蜜丸桐子大，每服五六十丸，空心淡盐汤下，中寒之人不可服。如欲作膏，俟煎成，外加白蜜四两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子养心丸（《集验》）
  • 当前页：人参固本丸（《千金》）
  • 下一页：一阴煎（新方）
<<< 返回本书目录
  1. 人参固本丸（《千金》）《虚损启微》
  2. 人参固肌汤【方剂大全】
  3. 人参固本丸【方剂大全】
  4. 人参果《医学心悟》
  5. 人参固本酒【方剂大全】
  6. 人参果【中药大全】
  7. 人参复脉汤【方剂大全】
  8. 人参蛤蚧散【方剂大全】
  9. 人参茯苓粥【方剂大全】
  10. 人参蛤蚧丸【方剂大全】
  11. 人参茯苓丸【方剂大全】
  12. 人参诃子圆【方剂大全】
  13. 人参茯苓生姜粥《保健药膳》
  14. 人参花【中药大全】
  15. 人参茯苓酒【方剂大全】
  16. 人参化斑汤【方剂大全】
  17. 人参豆蔻散【方剂大全】
  18. 人参黄耆散【方剂大全】
  19. 人参定喘汤【方剂大全】
  20. 人参黄蓍散【方剂大全】
  21. 人参丁香散【方剂大全】
  22. 人参藿香汤【方剂大全】
  23. 人参当归汤【方剂大全】
  24. 人参建中汤【方剂大全】
  25. 人参当归散【方剂大全】
  26. 人参健脾丸【方剂大全】
  27. 人参大温中丸《洪氏集验方》
  28. 人参解《研经言》
  29. 人参车前汤【方剂大全】
  30. 人参解《医学衷中参西录》
  1. 人参固本丸（《千金》）《虚损启微》
  2. 人参固本丸《医方论》
  3. 人参归汤《冯氏锦囊秘录》
  4. 人参固本丸《外科理例》
  5. 人参果《医学心悟》
  6. 人参固本丸《医方考》
  7. 人参果茶《茶饮保健》
  8. 人参固本丸《医方考》
  9. 人参蛤蚧散《冯氏锦囊秘录》
  10. 人参固本丸《目经大成》
  11. 人参蛤蚧散《医方考》
  12. 人参固本膏《冯氏锦囊秘录》
  13. 人参诃子散《博济方》
  14. 人参枸杞酒《食物疗法》
  15. 人参诃子丸《太平惠民和剂局方》
  16. 人参膏《医学心悟》
  17. 人参胡桃汤《医学心悟》
  18. 人参干姜汤方《伤寒杂病论》
  19. 人参黄白术甘草考《医方考》
  20. 人参甘草汤《三因极一病证方论》
  21. 人参黄散《妇人大全良方》
  22. 人参复脉汤《目经大成》
  23. 人参黄散《太平惠民和剂局方》
  24. 人参附子汤方《伤寒杂病论》
  25. 人参藿香散《博济方》
  26. 人参茯苓粥《重楼玉钥》
  27. 人参藿香汤《太平惠民和剂局方》
  28. 人参茯苓生姜粥《保健药膳》
  29. 人参解《医学衷中参西录》
  30. 人参豆蔻散《妇人大全良方》
  31. 人参解《研经言》


一阴煎（新方）_《虚损启微》_中医内科_【岐黄之术】

一阴煎（新方）
在线购买《虚损启微》正版书籍

一阴煎（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

此治水亏火胜之剂，故曰一阴。凡肾水真阴虚损，而脉症多阳，虚火发热，及阴虚动血等症，皆宜用此加减主之。

生地（二钱） 熟地（三五钱） 芍药（二钱） 麦冬（二钱） 甘草（一钱） 牛膝（一钱半）丹参（二钱）

水二盅，煎七分，食远服。如火盛躁烦，入真龟胶二三钱化服。如气虚者，间用人参一二钱。如心虚不眠多汗者，加枣仁、当归各一二钱。如汗多烦躁者，加五味子十粒，或加山药、山茱萸。如见微火者，加女贞子一二钱。如虚火上浮，或吐血或衄血不止者，加泽泻一二钱，茜根二钱，或加川续断一二钱，以涩之亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参固本丸（《千金》）
  • 当前页：一阴煎（新方）
  • 下一页：加减一阴煎（新方）
<<< 返回本书目录
  1. 一阴煎（新方）《虚损启微》
  2. 一曰非搐《慈幼便览》
  3. 一阴煎【方剂大全】
  4. 一曰类搐《慈幼便览》
  5. 一叶萩【中药大全】
  6. 一曰误搐《慈幼便览》
  7. 一叶荻【中药大全】
  8. 一月经再行症《女科秘要》
  9. 一氧化碳中毒后迟发性脑病【疾病大全】
  10. 一脏一腑先绝论《医学源流论》
  11. 一氧化碳中毒【疾病大全】
  12. 一张氏妇心神不足肺经有痰《孙文垣医案》
  13. 一氧化碳中毒【疾病症状】
  14. 一支箭【中药大全】
  15. 一氧化氮《动脉粥样硬化》
  16. 一枝蒿【中药大全】
  17. 一笑散【方剂大全】
  18. 一枝黄花（图）【中药大全】
  19. 一窝鸡【中药大全】
  20. 一枝旗【中药大全】
  21. 一文钱【中药大全】
  22. 一枝香【中药大全】
  23. 一味药根【中药大全】
  24. 一志汤【方剂大全】
  25. 一味药【中药大全】
  26. 一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  27. 一味铁养汤《医学衷中参西录》
  28. 一治通身药末方验愈《跌打损伤方》
  29. 一味薯蓣饮【方剂大全】
  30. 一柱香【中药大全】
  1. 一阴煎（新方）《虚损启微》
  2. 一阴二阳《中医词典》
  3. 一阴煎（新方）（加减一阴煎（新方））《虚损启微》
  4. 一阴《中医词典》
  5. 一阴三阳《中医词典》
  6. 一意规中《中医词典》
  7. 一阴一阳《中医词典》
  8. 一氧化碳《预防医学》
  9. 一元弱酸弱碱的离解平衡《医用化学》
  10. 一氧化氮《动脉粥样硬化》
  11. 一曰非搐《慈幼便览》
  12. 一阳一阴《中医词典》
  13. 一曰类搐《慈幼便览》
  14. 一阳三阴《中医词典》
  15. 一曰误搐《慈幼便览》
  16. 一阳二阴《中医词典》
  17. 一月而经再行《胎产指南》
  18. 一阳《中医词典》
  19. 一月经再行《中医词典》
  20. 一穴五名《针灸大成》
  21. 一月经再行《竹林女科证治》
  22. 一穴四名《针灸大成》
  23. 一月经再行症《女科秘要》
  24. 一穴三名《针灸大成》
  25. 一脏一腑先绝论《医学源流论》
  26. 一穴六名《针灸大成》
  27. 一兆多报规律《中医疾病预测》
  28. 一穴二名《针灸大成》
  29. 一枝黄花《中药学》
  30. 一物猪通浴汤《备急千金要方》
  31. 一指禅式《气功外气疗法》


一阴煎（新方）（加减一阴煎（新方））_《虚损启微》_中医内科_【岐黄之术】

加减一阴煎（新方）
在线购买《虚损启微》正版书籍

加减一阴煎（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治症如前，而火之甚者，宜用此方。

生地（二钱） 熟地（三五钱） 芍药（二钱） 麦冬（二钱） 炙甘草（五七分） 知母 地骨皮（各一钱）

水二盅，煎服。 如躁烦热甚便结者，加石膏二三钱。小水热涩者，加栀子一二钱。

如火浮于上者，加泽泻一二钱，或黄芩一钱。如血燥血少者，加当归一二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一阴煎（新方）
  • 当前页：加减一阴煎（新方）
  • 下一页：二阴煎（新方）
<<< 返回本书目录
  1. 一阴煎（新方）《虚损启微》
  2. 一曰非搐《慈幼便览》
  3. 一阴煎【方剂大全】
  4. 一曰类搐《慈幼便览》
  5. 一叶萩【中药大全】
  6. 一曰误搐《慈幼便览》
  7. 一叶荻【中药大全】
  8. 一月经再行症《女科秘要》
  9. 一氧化碳中毒后迟发性脑病【疾病大全】
  10. 一脏一腑先绝论《医学源流论》
  11. 一氧化碳中毒【疾病大全】
  12. 一张氏妇心神不足肺经有痰《孙文垣医案》
  13. 一氧化碳中毒【疾病症状】
  14. 一支箭【中药大全】
  15. 一氧化氮《动脉粥样硬化》
  16. 一枝蒿【中药大全】
  17. 一笑散【方剂大全】
  18. 一枝黄花（图）【中药大全】
  19. 一窝鸡【中药大全】
  20. 一枝旗【中药大全】
  21. 一文钱【中药大全】
  22. 一枝香【中药大全】
  23. 一味药根【中药大全】
  24. 一志汤【方剂大全】
  25. 一味药【中药大全】
  26. 一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  27. 一味铁养汤《医学衷中参西录》
  28. 一治通身药末方验愈《跌打损伤方》
  29. 一味薯蓣饮【方剂大全】
  30. 一柱香【中药大全】
  1. 一阴煎（新方）（加减一阴煎（新方））《虚损启微》
  2. 一阴煎（新方）《虚损启微》
  3. 一阴三阳《中医词典》
  4. 一阴二阳《中医词典》
  5. 一阴一阳《中医词典》
  6. 一阴《中医词典》
  7. 一元弱酸弱碱的离解平衡《医用化学》
  8. 一意规中《中医词典》
  9. 一曰非搐《慈幼便览》
  10. 一氧化碳《预防医学》
  11. 一曰类搐《慈幼便览》
  12. 一氧化氮《动脉粥样硬化》
  13. 一曰误搐《慈幼便览》
  14. 一阳一阴《中医词典》
  15. 一月而经再行《胎产指南》
  16. 一阳三阴《中医词典》
  17. 一月经再行《中医词典》
  18. 一阳二阴《中医词典》
  19. 一月经再行《竹林女科证治》
  20. 一阳《中医词典》
  21. 一月经再行症《女科秘要》
  22. 一穴五名《针灸大成》
  23. 一脏一腑先绝论《医学源流论》
  24. 一穴四名《针灸大成》
  25. 一兆多报规律《中医疾病预测》
  26. 一穴三名《针灸大成》
  27. 一枝黄花《中药学》
  28. 一穴六名《针灸大成》
  29. 一指禅式《气功外气疗法》
  30. 一穴二名《针灸大成》
  31. 一指禅推法《中医词典》


二阴煎（新方）_《虚损启微》_中医内科_【岐黄之术】

二阴煎（新方）
在线购买《虚损启微》正版书籍

二阴煎（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

此治心经有热，水不制火之病，故曰二阴。凡惊狂失志，多言多笑，或疡疹烦热失血等症，宜此主之。

生地（二三钱） 麦冬（二三钱） 枣仁（二钱） 甘草（一钱，生） 元参（一钱半） 黄连（或一二钱） 茯苓（钱半） 木通（一钱半）

水二盅，加灯草二十根，或竹叶亦可，煎七分，食远服。如痰胜热甚者，加九制胆星一钱，或天花粉一钱五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减一阴煎（新方）
  • 当前页：二阴煎（新方）
  • 下一页：三阴煎（新方）
<<< 返回本书目录
  1. 二阴煎（新方）《虚损启微》
  2. 二黝散【方剂大全】
  3. 二阴煎【方剂大全】
  4. 二萸散【方剂大全】
  5. 二阴《医学纲目》
  6. 二皂散【方剂大全】
  7. 二益双补膏【方剂大全】
  8. 二皂饮【方剂大全】
  9. 二益丹【方剂大全】
  10. 二珍散【方剂大全】
  11. 二宜丸【方剂大全】
  12. 二珍丸【方剂大全】
  13. 二宜汤【方剂大全】
  14. 二之气《儒门事亲》
  15. 二宜散【方剂大全】
  16. 二汁饮【方剂大全】
  17. 二宜丹【方剂大全】
  18. 二至丸【方剂大全】
  19. 二靥散【方剂大全】
  20. 二制黄连膏【方剂大全】
  21. 二叶舞鹤草【中药大全】
  22. 二转杏林丹【方剂大全】
  23. 二叶舌唇兰【中药大全】
  24. 二子二石汤【方剂大全】
  25. 二氧化碳不完全是动物体内的废气《人体使用手册》
  26. 二子散【方剂大全】
  27. 二氧化硫中毒【疾病大全】
  28. 二子消毒散【方剂大全】
  29. 二氧化氮中毒【疾病大全】
  30. 二子养亲汤【方剂大全】
  1. 二阴煎（新方）《虚损启微》
  2. 二阴二阳《中医词典》
  3. 二阴一阳《中医词典》
  4. 二阴《医学纲目》
  5. 二月《急救广生集》
  6. 二阴《中医词典》
  7. 二月上壬日取土《证类本草》
  8. 二阴《中医名词词典》
  9. 二月胎形《女科旨要》
  10. 二宜汤《太平惠民和剂局方》
  11. 二月胎形《竹林女科证治》
  12. 二宜散《明目至宝》
  13. 二月胎证《竹林女科证治》
  14. 二宜膏点药《明目至宝》
  15. 二月养胎《竹林女科证治》
  16. 二阳之病发心脾解《吴医汇讲》
  17. 二证同治方《小儿卫生总微论方》
  18. 二阳一阴《中医词典》
  19. 二之气《中医词典》
  20. 二阳三阴《中医词典》
  21. 二之气《儒门事亲》
  22. 二阳病论《医经溯洄集》
  23. 二趾上《中医词典》
  24. 二阳病《儒门事亲》
  25. 二至丸《冯氏锦囊秘录》
  26. 二阳并病《中医词典》
  27. 二至丸《医方论》
  28. 二阳并病《中医名词词典》
  29. 二椎下《中医词典》
  30. 二阳《中医词典》
  31. 二浊《中医词典》


三阴煎（新方）_《虚损启微》_中医内科_【岐黄之术】

三阴煎（新方）
在线购买《虚损启微》正版书籍

三阴煎（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

此治肝脾虚损，精血不足，及营虚失血等症，故曰三阴。微有火者，宜一阴煎，无火者宜此主之。

当归（二三钱） 熟地（三五钱） 甘草（一钱，炙） 枣仁（二钱） 芍药（三钱，酒炒）人参（随宜）

水二盅，煎七分，食远服。如呕恶者，加生姜三五片。汗多烦躁者，加五味子十四粒气虚者，加黄 一二钱。小腹阴痛，加枸杞二三钱。如有胀闷，加陈皮一钱。如腰膝筋骨无力，加杜仲、牛膝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二阴煎（新方）
  • 当前页：三阴煎（新方）
  • 下一页：四阴煎（新方）
<<< 返回本书目录
  1. 三阴煎（新方）《虚损启微》
  2. 三阴交穴【下肢内侧穴位】
  3. 三阴煎【方剂大全】
  4. 三阴经分传经直中《伤寒捷诀》
  5. 三阴合病伤寒《轩岐救正论》
  6. 三阴经寒病论《伤寒大白》
  7. 三阴寒痧辨《伤寒指掌》
  8. 三阴经热病论《伤寒大白》
  9. 三阴并合香港脚治法《三因极一病证方论》
  10. 三阴论《古今医彻》
  11. 三阴比类之病《类经》
  12. 三阴疟《冷庐医话》
  13. 三因证治《三因极一病证方论》
  14. 三阴入脏《四圣悬枢》
  15. 三因证治《秘传眼科龙木论》
  16. 三阴三阳标本分治一首(同前)《医经国小》
  17. 三因吐血证治《三因极一病证方论》
  18. 三阴三阳藏象脉法《古今名医汇粹》
  19. 三因论《三因极一病证方论》
  20. 三阴三阳传病证《伤寒总病论》
  21. 三因方《秘传眼科龙木论》
  22. 三阴三阳传入歌《伤寒百证歌》
  23. 三乙承气汤【方剂大全】
  24. 三阴三阳歌《针灸聚英》
  25. 三一肾气丸【方剂大全】
  26. 三阴三阳脉证《伤寒六书》
  27. 三叶崖爬藤【中药大全】
  28. 三阴三阳名义二《读医随笔》
  29. 三叶乌蔹莓【中药大全】
  30. 三阴三阳名义三《读医随笔》
  1. 三阴煎（新方）《虚损启微》
  2. 三阴合病伤寒《轩岐救正论》
  3. 三阴交《针灸大成》
  4. 三阴寒痧辨《伤寒指掌》
  5. 三阴交《中医词典》
  6. 三阴病《中医词典》
  7. 三阴交《针灸学》
  8. 三阴比类之病《类经》
  9. 三阴交血出《古今医统大全》
  10. 三阴《中医词典》
  11. 三阴经分传经直中《伤寒捷诀》
  12. 三阴《中医名词词典》
  13. 三阴经寒病论《伤寒大白》
  14. 三因证治《秘传眼科龙木论》
  15. 三阴经疟《医述》
  16. 三因证治《三因极一病证方论》
  17. 三阴经热病论《伤寒大白》
  18. 三因吐血证治《三因极一病证方论》
  19. 三阴痉《中医名词词典》
  20. 三因胜骏丸《外科理例》
  21. 三阴痉《中医词典》
  22. 三因七气汤《仁术便览》
  23. 三阴论《古今医彻》
  24. 三因蜜附子法《冯氏锦囊秘录》
  25. 三阴疟《中医名词词典》
  26. 三因论六证《丹溪手镜》
  27. 三阴疟《中医词典》
  28. 三因论《三因极一病证方论》
  29. 三阴疟《灵素节注类编》
  30. 三因加味羌活散《伤寒括要》
  31. 三阴疟《冷庐医话》


四阴煎（新方）_《虚损启微》_中医内科_【岐黄之术】

四阴煎（新方）
在线购买《虚损启微》正版书籍

四阴煎（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

此保肺清金之剂，故曰四阴。治阴虚劳损，相火炽盛，津枯烦渴，咳嗽吐衄多热等症。

生地（二三钱） 麦冬 芍药 百合 沙参（各二钱） 甘草（一钱，生） 茯苓（一钱五分

水二盅，煎七分，食远服。如夜热盗汗，加地骨皮一二钱。如痰多气盛，加贝母二三胶一二钱，天花粉亦可。如金水不能相滋，而干燥喘嗽者，加熟地三五钱。如多汗不眠，神魂不宁，加枣仁二钱。如汗多兼渴，加北味十四粒。如热甚者，加黄柏（如易知母，更见针线，）一二钱，盐水炒用，或元参亦可，但分上下用之。如血燥经迟，枯涩不至者，加牛膝二钱。如血热吐衄，加茜根二钱。如多火便燥，或肺干咳咯者，加天门冬二钱，加童便亦可。如火载血上者，去甘草，加炒栀子一二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阴煎（新方）
  • 当前页：四阴煎（新方）
  • 下一页：五饮煎
<<< 返回本书目录
  1. 四阴煎（新方）《虚损启微》
  2. 四音心律【疾病症状】
  3. 四阴煎【方剂大全】
  4. 四照花【中药大全】
  5. 四因之病《医学启源》
  6. 四照花果【中药大全】
  7. 四因正义《读医随笔》
  8. 四照花皮【中药大全】
  9. 四因《儒门事亲》
  10. 四诊《医学三字经》
  11. 四叶细辛【中药大全】
  12. 四诊《幼科指南》
  13. 四叶七【中药大全】
  14. 四诊《中医名词词典》
  15. 四叶葎【中药大全】
  16. 四诊合参总论《灵素节注类编》
  17. 四叶萝芙木【中药大全】
  18. 四诊心法要诀《医宗金鉴》
  19. 四叶草【中药大全】
  20. 四诊要点《中医妇科学》
  21. 四叶参【中药大全】
  22. 四诊易知《医学实在易》
  23. 四言举要《濒湖脉学》
  24. 四诊总括《医宗金鉴》
  25. 四物玄胡汤【方剂大全】
  26. 四诊总括《幼科心法要诀》
  27. 四物消风饮【方剂大全】
  28. 四正脉伤图《此事难知》
  29. 四物逍遥汤【方剂大全】
  30. 四正丸【方剂大全】
  1. 四阴煎（新方）《虚损启微》
  2. 四因之病《医学启源》
  3. 四饮《中医名词词典》
  4. 四因正义《读医随笔》
  5. 四月《急救广生集》
  6. 四因《儒门事亲》
  7. 四月胎形《女科旨要》
  8. 四乙基罗达明标记抗体方法《实用免疫细胞与核酸》
  9. 四月胎形《竹林女科证治》
  10. 四乙基罗达明《实用免疫细胞与核酸》
  11. 四月胎证《竹林女科证治》
  12. 四言举要《濒湖脉学》
  13. 四月养胎《竹林女科证治》
  14. 四旬四一经证《竹林女科证治》
  15. 四诊《中医名词词典》
  16. 四旬七八经证《竹林女科证治》
  17. 四诊《幼科指南》
  18. 四续丸《备急千金要方》
  19. 四诊合参《中医名词词典》
  20. 四须生姜汤《是斋百一选方》
  21. 四诊合参总论《灵素节注类编》
  22. 四仙丹《儒门事亲》
  23. 四诊候之一《黄帝内经太素》
  24. 四物汤论《古今医统大全》
  25. 四诊心法要诀《医宗金鉴》
  26. 四物汤加味方《古代房中秘方》
  27. 四诊要点《中医妇科学》
  28. 四物汤加桃仁红花竹沥姜汁方《医方考》
  29. 四诊易知《医学实在易》
  30. 四物汤加芩连姜夏方《医方考》
  31. 四诊应用《中医外科学》


五饮煎_《虚损启微》_中医内科_【岐黄之术】

五饮煎

五饮煎

  • 上一页
  • 目录
  • 相关
  • 下一页

（新方）凡真阴亏损，脾虚失血等症，或见溏泄未甚者，所重在脾，故曰五阴。忌用润滑，宜此主之。

熟地（五七钱或一两） 山药（二钱，炒） 扁豆（二三钱，炒） 炙甘草（一二钱） 茯苓（一钱半） 芍药（二钱，炒黄） 五味子（二十粒） 人参（随宜） 白术（一二钱，炒）

水二盅，加莲肉去心二十粒煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四阴煎（新方）
  • 当前页：五饮煎
  • 下一页：大营煎（新方）
<<< 返回本书目录
  1. 五饮煎《虚损启微》
  2. 五饮汤【方剂大全】
  3. 五音主客太少相生歌《运气要诀》
  4. 五营运大论篇《冯氏锦囊秘录》
  5. 五音主客太少相生歌《医宗金鉴》
  6. 五营运大论篇《疡医大全》
  7. 五音五味篇妇人无须《医旨绪余》
  8. 五瘿《圣济总录》
  9. 五音五味分发脏腑《类经》
  10. 五瘿方《外台秘要》
  11. 五音五味《内经评文》
  12. 五硬《保婴撮要》
  13. 五音五味《灵枢悬解》
  14. 五硬《慈幼新书》
  15. 五音五味《黄帝内经·灵枢》
  16. 五硬《幼科铁镜》
  17. 五阴煎【方剂大全】
  18. 五硬《证治准绳·幼科》
  19. 五宜《古今医统大全》
  20. 五硬第二十七问《婴童百问》
  21. 五叶藤（图）【中药大全】
  22. 五硬症《儿科萃精》
  23. 五叶薯【中药大全】
  24. 五用《本草蒙筌》
  25. 五叶泡【中药大全】
  26. 五用《冯氏锦囊秘录》
  27. 五叶木通【中药大全】
  28. 五用乖违病脉《三因极一病证方论》
  29. 五叶草《滇南本草》
  30. 五郁发期(一首)《医经国小》
  1. 五饮煎《虚损启微》
  2. 五音主客太少相生歌《运气要诀》
  3. 五饮证《医学集成》
  4. 五音主客太少相生歌《医宗金鉴》
  5. 五营运大论篇《冯氏锦囊秘录》
  6. 五音五运太少相生解《类经图翼》
  7. 五营运大论篇《疡医大全》
  8. 五音五味篇妇人无须《医旨绪余》
  9. 五瘿《圣济总录》
  10. 五音五味分发脏腑《类经》
  11. 五瘿《中医词典》
  12. 五音五味《内经评文》
  13. 五瘿方八首《外台秘要》
  14. 五音五味《灵枢悬解》
  15. 五瘿丸方《备急千金要方》
  16. 五音五味《黄帝内经·灵枢》
  17. 五硬《中医词典》
  18. 五音健运《中医词典》
  19. 五硬《证治准绳·幼科》
  20. 五音建运图解《类经图翼》
  21. 五硬《保婴撮要》
  22. 五音锭《外科全生集》
  23. 五硬《幼科心法要诀》
  24. 五音本属《灵素节注类编》
  25. 五硬《幼科铁镜》
  26. 五音《中医词典》
  27. 五硬《慈幼新书》
  28. 五音《中医名词词典》
  29. 五硬第二十七问《婴童百问》
  30. 五阴气俱绝《中医词典》
  31. 五硬五软《医学纲目》


大营煎（新方）_《虚损启微》_中医内科_【岐黄之术】

大营煎（新方）
在线购买《虚损启微》正版书籍

大营煎（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治真阴精血亏损，及妇人经迟血少，腰膝筋骨疼痛，或气血虚寒，心腹疼痛等症。

当归（二三钱或五钱） 熟地（三五七钱） 枸杞（二钱） 炙甘草（一二钱） 杜仲（二钱）牛膝（一钱半） 肉桂（一二钱）

水二盅，煎七分，食远温服。如寒滞在经，气血不能流通，筋骨疼痛之甚者，必加制二钱方效。如带浊腹痛者，加故纸一钱炒用。如气虚者，加人参、白术。中气虚寒呕恶者，加炒干姜一二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五饮煎
  • 当前页：大营煎（新方）
  • 下一页：小营煎（新方）
<<< 返回本书目录
  1. 大营煎（新方）《虚损启微》
  2. 大应丸【方剂大全】
  3. 大营煎【方剂大全】
  4. 大油煎散【方剂大全】
  5. 大迎穴【头部背面穴位】
  6. 大鱼鳔花【中药大全】
  7. 大茵陈汤【方剂大全】
  8. 大鱼鳅串（图）【中药大全】
  9. 大阴唇或肛门大小不等、质软无压痛包块【疾病症状】
  10. 大榆蘑【中药大全】
  11. 大意《宜麟策》
  12. 大羽铁角蕨【中药大全】
  13. 大意《达生编》
  14. 大羽藓【中药大全】
  15. 大益智散【方剂大全】
  16. 大玉容丹【方剂大全】
  17. 大益母丸【方剂大全】
  18. 大玉柱丸【方剂大全】
  19. 大易方【方剂大全】
  20. 大愈风丹【方剂大全】
  21. 大异香散【方剂大全】
  22. 大元胡散【方剂大全】
  23. 大已寒圆【方剂大全】
  24. 大元门顶【方剂大全】
  25. 大已寒丸【方剂大全】
  26. 大远志丸【方剂大全】
  27. 大乙人神(一首)《医经国小》
  28. 大孕丹《幼幼新书》
  29. 大一枝箭【中药大全】
  30. 大运主运太少相因歌《古今医统大全》
  1. 大营煎（新方）《虚损启微》
  2. 大迎《针灸学》
  3. 大营养素《默克家庭诊疗手册》
  4. 大迎《中医词典》
  5. 大痈溃后议《外科全生集》
  6. 大迎《针灸大成》
  7. 大于胎龄儿《默克家庭诊疗手册》
  8. 大茵陈汤《备急千金要方》
  9. 大羽《中医词典》
  10. 大意《达生编》
  11. 大渊（俞穴）《子午流注说难》
  12. 大意《宜麟策》
  13. 大远志丸《备急千金要方》
  14. 大义《中医词典》
  15. 大孕丹《幼幼新书》
  16. 大已寒丸《儒门事亲》
  17. 大运主运太少相因歌《古今医统大全》
  18. 大已寒丸《太平惠民和剂局方》
  19. 大灾后防大疫《免疫与健康》
  20. 大已寒丸《太平惠民和剂局方》
  21. 大枣《神农本草经》
  22. 大乙人神（一首）《医经国小》
  23. 大枣《雷公炮制药性解》
  24. 大医《中医名词词典》
  25. 大枣《千金翼方》
  26. 大一支箭《滇南本草》
  27. 大枣《药笼小品》
  28. 大叶性肺炎《自我调养巧治病》
  29. 大枣《长沙药解》
  30. 大叶肺炎 一《赵绍琴临证验案精选》
  31. 大枣《新修本草》


小营煎（新方）_《虚损启微》_中医内科_【岐黄之术】

小营煎（新方）
在线购买《虚损启微》正版书籍

小营煎（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治血少阴虚，此性味和平之方也。

当归（二钱） 熟地（二三钱） 芍药（二钱，酒炒） 枸杞（二钱） 山药（二钱，炒） 炙甘草（一钱）

水二盅，煎七分，食远温服。如营虚于上，而为惊恐，怔忡不眠多汗者，加枣仁、茯神各二钱。如营虚兼寒者，去芍药，加生姜。如气滞有痛者，加香附一二钱，引而行之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大营煎（新方）
  • 当前页：小营煎（新方）
  • 下一页：坎离交济丹（新制）
<<< 返回本书目录
  1. 小营煎（新方）《虚损启微》
  2. 小鱼仙草【中药大全】
  3. 小营煎【方剂大全】
  4. 小鱼眼草【中药大全】
  5. 小引《幼幼集成》
  6. 小芸木【中药大全】
  7. 小引《医学三字经》
  8. 小枣丹【方剂大全】
  9. 小引《修昆仑证验》
  10. 小泽兰《雷公炮炙论》
  11. 小引《时方妙用》
  12. 小粘药【中药大全】
  13. 小引《时方歌括》
  14. 小粘叶【中药大全】
  15. 小引《评注产科心法》
  16. 小獐毛【中药大全】
  17. 小引《本经逢原》
  18. 小针解《黄帝内经·灵枢》
  19. 小茵陈汤【方剂大全】
  20. 小针解《灵枢悬解》
  21. 小阴茎【疾病大全】
  22. 小针解第三（法人）《内经评文》
  23. 小阴唇及前庭也有散在的白色圆形及环形丘疹【疾病症状】
  24. 小镇心散【方剂大全】
  25. 小异功散【方剂大全】
  26. 小支气管痉挛【疾病症状】
  27. 小议截喘说治喘《邹孟城三十年临证经验集》
  28. 小支气管粘膜水肿【疾病症状】
  29. 小议截喘说治喘《三十年临证经验集》
  30. 小指半月甲呈粉红色【疾病症状】
  1. 小营煎（新方）《虚损启微》
  2. 小引《修昆仑证验》
  3. 小于胎龄儿《默克家庭诊疗手册》
  4. 小引《评注产科心法》
  5. 小圆肌损伤《中医伤科按摩学》
  6. 小引《时方歌括》
  7. 小泽兰《雷公炮炙论》
  8. 小引《医学三字经》
  9. 小泽兰丸《备急千金要方》
  10. 小引《时方妙用》
  11. 小针《中医词典》
  12. 小引《本经逢原》
  13. 小针解《黄帝内经·灵枢》
  14. 小引《幼幼集成》
  15. 小针解《灵枢悬解》
  16. 小议“截喘”说治喘《三十年临证经验集》
  17. 小针解第三（法人）《内经评文》
  18. 小议“截喘”说治喘《邹孟城三十年临证经验集》
  19. 小镇心散《备急千金要方》
  20. 小一支箭《滇南本草》
  21. 小镇心丸《备急千金要方》
  22. 小野狼毒丸《备急千金要方》
  23. 小指《中医词典》
  24. 小样本病例随访资料统计分析《预防医学》
  25. 小指次指《中医词典》
  26. 小岩蜜汤《备急千金要方》
  27. 小指尖《中医词典》
  28. 小循环的血管《人体解剖学》
  29. 小指爪纹《中医词典》
  30. 小血管吻合的手术原则和要求《外科学总论》
  31. 小枳实《药性切用》


坎离交济丹（新制）_《虚损启微》_中医内科_【岐黄之术】

坎离交济丹（新制）
在线购买《虚损启微》正版书籍

坎离交济丹（新制）

  • 上一页
  • 目录
  • 相关
  • 下一页

此治心肾不交等症。

熟地（五两，捣） 生地（三两） 茯神（一两半） 远志（八钱） 阿胶（二两，炒珠） 鸡子黄（六个） 炙甘草（一两） 莲肉（四两）

（此方地黄一生一熟，却有颠倒阴阳，水火既济之妙。茯神通心气而下交肾，复以鸡子赤入心，补离中之气，远志通肾气而上交心，复以阿胶色黑，入肾，补坎中之精，俾水火浑合一气，交相为济，然媒合婴 作用，全赖黄婆，故以莲肉、甘草补土，而为交通上下之佐上先将地黄杵烂，加炼蜜丸桐子大，空心食前滚白汤送下三钱。如见微火者，加麦冬或元参二两，随宜用之。无寒无热者，加菟丝子二两，人参二两。如心气浮散不入于精者，加五味子一两，茯苓一两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小营煎（新方）
  • 当前页：坎离交济丹（新制）
  • 下一页：地六汤（新制）
<<< 返回本书目录
  1. 坎离交济丹（新制）《虚损启微》
  2. 坎离两补汤【方剂大全】
  3. 坎离交济丹【方剂大全】
  4. 坎离砂【方剂大全】
  5. 坎离既济丸【方剂大全】
  6. 坎离汤【方剂大全】
  7. 坎离既济汤【方剂大全】
  8. 坎离丸【方剂大全】
  9. 坎离既济丹【方剂大全】
  10. 坎粒砂【方剂大全】
  11. 坎离互根汤【方剂大全】
  12. 坎气丹【方剂大全】
  13. 坎离膏【方剂大全】
  14. 坎气潜龙汤【方剂大全】
  15. 坎离丹【方剂大全】
  16. 坎炁丹【方剂大全】
  17. 坎卦《医理真传》
  18. 坎水汤【方剂大全】
  19. 坎宫回生丹【方剂大全】
  20. 坎中丹【方剂大全】
  21. 坎宫锭子【方剂大全】
  22. 看病歌诀《医学集成》
  23. 坎宫锭【方剂大全】
  24. 看病诀《推拿抉微》
  25. 堪舆张锡泉先生左胁皮里膜外疼痛《孙文垣医案》
  26. 看病诀《幼幼集成》
  27. 堪萨斯分枝杆菌感染【疾病大全】
  28. 看病秘诀《幼科铁镜》
  29. 揩牙乌髭地黄散【方剂大全】
  30. 看不到脚尖步行困难【疾病症状】
  1. 坎离交济丹（新制）《虚损启微》
  2. 坎离既济丸《冯氏锦囊秘录》
  3. 坎炁（qì气）《中医词典》
  4. 坎廓《中医词典》
  5. 坎炁（qì气）《中医词典》
  6. 坎廓《中医词典》
  7. 坎水廓《中医词典》
  8. 坎卦《医理真传》
  9. 坎水廓《中医词典》
  10. 坎宫《中医词典》
  11. 坎水义《思考中医》
  12. 坎宫《中医词典》
  13. 坎下《中医词典》
  14. 堪舆张锡泉先生左胁皮里膜外疼痛《孙文垣医案》
  15. 坎下《中医词典》
  16. 勘病状《儿科萃精》
  17. 顑（kǎn，音坎）《中医词典》
  18. 揩牙乌髭地黄散《博济方》
  19. 顑（kǎn，音坎）《中医词典》
  20. 揩牙法《是斋百一选方》
  21. 看病诀《幼幼集成》
  22. 揩摩《中医词典》
  23. 看病诀《推拿抉微》
  24. 揩摩《中医词典》
  25. 看病秘诀《幼科铁镜》
  26. 揩断虫出《古今医统大全》
  27. 看不见的伴侣——人体正常微生物《免疫与健康》
  28. 揩齿七圣散《博济方》
  29. 看部取穴《针灸大成》
  30. 揩齿《中医词典》
  31. 看产人《中医词典》


地六汤（新制）_《虚损启微》_中医内科_【岐黄之术】

地六汤（新制）
在线购买《虚损启微》正版书籍

地六汤（新制）

  • 上一页
  • 目录
  • 相关
  • 下一页

治水亏液涸，大便秘结。

熟地（六钱） 苁蓉（三钱，漂淡） 麦冬（三钱） 白芍（一钱） 生地（三钱） 柏子仁（二钱）

水二盅，煎七分，温服。或加砂仁五六分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坎离交济丹（新制）
  • 当前页：地六汤（新制）
  • 下一页：金锁正元丹（《和剂》）
<<< 返回本书目录
  1. 地六汤（新制）《虚损启微》
  2. 地龙《滇南本草》
  3. 地六汤【方剂大全】
  4. 地龙【中药大全】
  5. 地苓芍桂汤【方剂大全】
  6. 地龙饼子【方剂大全】
  7. 地灵根【中药大全】
  8. 地龙粉霜丹【方剂大全】
  9. 地连丸【方剂大全】
  10. 地龙粪饼子【方剂大全】
  11. 地连散【方剂大全】
  12. 地龙粪散【方剂大全】
  13. 地栗粉《本草新编》
  14. 地龙膏【方剂大全】
  15. 地利（地利一）《宜麟策》
  16. 地龙浸液【方剂大全】
  17. 地利（地利一）《妇人规》
  18. 地龙酒【方剂大全】
  19. 地理六节位下六承论《内经博议》
  20. 地龙片【方剂大全】
  21. 地理高下左右占《医学纲目》
  22. 地龙散【方剂大全】
  23. 地骷髅【中药大全】
  24. 地龙散加减【方剂大全】
  25. 地卷草《滇南本草》
  26. 地龙水【方剂大全】
  27. 地精草【中药大全】
  28. 地龙汤【方剂大全】
  29. 地精草《滇南本草》
  30. 地龙丸【方剂大全】
  1. 地六汤（新制）《虚损启微》
  2. 地联《新修本草》
  3. 地龙《中药炮制》
  4. 地栗粉《本草新编》
  5. 地龙《医学入门》
  6. 地利（地利一）《妇人规》
  7. 地龙《中医饮食营养学》
  8. 地利（地利一）《宜麟策》
  9. 地龙《本草便读》
  10. 地理六节位下六承论《内经博议》
  11. 地龙《滇南本草》
  12. 地理高下左右占《医学纲目》
  13. 地龙散《冯氏锦囊秘录》
  14. 地廓《中医词典》
  15. 地龙散《儒门事亲》
  16. 地卷草《滇南本草》
  17. 地龙藤《证类本草》
  18. 地精草《滇南本草》
  19. 地葡瘟痧《松峰说疫》
  20. 地锦草《本草图经》
  21. 地葡瘟痧《痧胀玉衡》
  22. 地锦草《中药学》
  23. 地气《中医词典》
  24. 地锦草《证类本草》
  25. 地气《增订叶评伤暑全书》
  26. 地锦《本草分经》
  27. 地气合人篇《外经微言》
  28. 地锦《本草从新》
  29. 地茄子《证类本草》
  30. 地锦《本经逢原》
  31. 地芩《千金翼方》


金锁正元丹（《和剂》）_《虚损启微》_中医内科_【岐黄之术】

金锁正元丹（《和剂》）
在线购买《虚损启微》正版书籍

金锁正元丹（《和剂》）

  • 上一页
  • 目录
  • 相关
  • 下一页

治真气不足，遗精盗汗，目暗耳鸣，吸吸短气，四肢酸倦，一切虚损等症补骨脂（十两，酒浸炒） 肉苁蓉（酒洗，焙） 巴戟（去心） 葫芦巴（各一斤，炒） 文蛤（八两） 茯苓（六两，去皮） 龙骨（二两， ） 朱砂（三两，另研）

上为细末，酒糊丸桐子大，每服二十丸，空心温酒盐汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地六汤（新制）
  • 当前页：金锁正元丹（《和剂》）
  • 下一页：金锁思仙丹（万氏）
<<< 返回本书目录
  1. 金锁正元丹（《和剂》）《虚损启微》
  2. 金锁子丸【方剂大全】
  3. 金锁正元丹【方剂大全】
  4. 金汤疳癣诸疮《丹溪心法》
  5. 金锁正阳丹【方剂大全】
  6. 金堂葶苈【中药大全】
  7. 金锁玉玄丹【方剂大全】
  8. 金桃酒【方剂大全】
  9. 金锁玉连环《毓麟验方》
  10. 金铁锁《滇南本草》
  11. 金锁玉关丸【方剂大全】
  12. 金铁锁【中药大全】
  13. 金锁夭《雷公炮炙论》
  14. 金挖耳【中药大全】
  15. 金锁丸【方剂大全】
  16. 金挖耳根【中药大全】
  17. 金锁思仙丹（万氏）《虚损启微》
  18. 金丸药【方剂大全】
  19. 金锁思仙丹【方剂大全】
  20. 金乌散《外科传薪集》
  21. 金锁匙【方剂大全】
  22. 金乌散【方剂大全】
  23. 金锁十益大安丸【方剂大全】
  24. 金乌汤【方剂大全】
  25. 金锁散【方剂大全】
  26. 金乌贼（海螵蛸）【中药大全】
  27. 金锁秘精丹【方剂大全】
  28. 金犀丸【方剂大全】
  29. 金锁固阳膏【方剂大全】
  30. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  1. 金锁正元丹（《和剂》）《虚损启微》
  2. 金锁正元丹《太平惠民和剂局方》
  3. 金汤疳癣诸疮《丹溪心法》
  4. 金锁玉连环《毓麟验方》
  5. 金天茶《茶饮保健》
  6. 金锁夭《雷公炮炙论》
  7. 金天衢《中医词典》
  8. 金锁思仙丹（万氏）《虚损启微》
  9. 金铁锁《滇南本草》
  10. 金锁匙《重楼玉钥》
  11. 金位《中医词典》
  12. 金锁固元丸《目经大成》
  13. 金乌散《外科传薪集》
  14. 金锁固精丸《时方歌括》
  15. 金乌汤《外科全生集》
  16. 金锁固精丸《医方论》
  17. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  18. 金锁固精茶《茶饮保健》
  19. 金线矾《海药本草》
  20. 金锁固精《汤头歌诀》
  21. 金线矾《证类本草》
  22. 金锁丹《普济本事方》
  23. 金线鱼《滇南本草》
  24. 金锁丹《是斋百一选方》
  25. 金线重楼治证《扁鹊心书》
  26. 金髓煎《饮膳正要》
  27. 金香附《药性切用》
  28. 金髓煎《保健药膳》
  29. 金屑《千金翼方》
  30. 金粟汤《是斋百一选方》
  31. 金屑《玉楸药解》


金锁思仙丹（万氏）_《虚损启微》_中医内科_【岐黄之术】

金锁思仙丹（万氏）
在线购买《虚损启微》正版书籍

金锁思仙丹（万氏）

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子嗜欲太过，精血不固，此涩以去脱之剂。

莲蕊 芡实 石莲子（各十两） 金樱子膏（三斤）

上以金樱膏入前三味药末，和丸桐子大，空心盐汤下三十丸，服久精神完固，大能延年，平时服食忌葵菜，车前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金锁正元丹（《和剂》）
  • 当前页：金锁思仙丹（万氏）
  • 下一页：水陆二仙丹（经验）
<<< 返回本书目录
  1. 金锁思仙丹（万氏）《虚损启微》
  2. 金锁丸【方剂大全】
  3. 金锁思仙丹【方剂大全】
  4. 金锁夭《雷公炮炙论》
  5. 金锁匙【方剂大全】
  6. 金锁玉关丸【方剂大全】
  7. 金锁十益大安丸【方剂大全】
  8. 金锁玉连环《毓麟验方》
  9. 金锁散【方剂大全】
  10. 金锁玉玄丹【方剂大全】
  11. 金锁秘精丹【方剂大全】
  12. 金锁正阳丹【方剂大全】
  13. 金锁固阳膏【方剂大全】
  14. 金锁正元丹【方剂大全】
  15. 金锁固精丸【方剂大全】
  16. 金锁正元丹（《和剂》）《虚损启微》
  17. 金锁固精《汤头歌诀》
  18. 金锁子丸【方剂大全】
  19. 金锁丹【方剂大全】
  20. 金汤疳癣诸疮《丹溪心法》
  21. 金锁补真丹【方剂大全】
  22. 金堂葶苈【中药大全】
  23. 金锁比天膏【方剂大全】
  24. 金桃酒【方剂大全】
  25. 金髓丸【方剂大全】
  26. 金铁锁《滇南本草》
  27. 金髓散【方剂大全】
  28. 金铁锁【中药大全】
  29. 金髓煎丸【方剂大全】
  30. 金挖耳【中药大全】
  1. 金锁思仙丹（万氏）《虚损启微》
  2. 金锁匙《重楼玉钥》
  3. 金锁夭《雷公炮炙论》
  4. 金锁固元丸《目经大成》
  5. 金锁玉连环《毓麟验方》
  6. 金锁固精丸《时方歌括》
  7. 金锁正元丹《太平惠民和剂局方》
  8. 金锁固精丸《医方论》
  9. 金锁正元丹（《和剂》）《虚损启微》
  10. 金锁固精茶《茶饮保健》
  11. 金汤疳癣诸疮《丹溪心法》
  12. 金锁固精《汤头歌诀》
  13. 金天茶《茶饮保健》
  14. 金锁丹《普济本事方》
  15. 金天衢《中医词典》
  16. 金锁丹《是斋百一选方》
  17. 金铁锁《滇南本草》
  18. 金髓煎《饮膳正要》
  19. 金位《中医词典》
  20. 金髓煎《保健药膳》
  21. 金乌散《外科传薪集》
  22. 金粟汤《是斋百一选方》
  23. 金乌汤《外科全生集》
  24. 金粟汤《太平惠民和剂局方》
  25. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  26. 金素丹《外科传薪集》
  27. 金线矾《海药本草》
  28. 金丝万应膏《冯氏锦囊秘录》
  29. 金线矾《证类本草》
  30. 金丝桃《滇南本草》
  31. 金线鱼《滇南本草》


水陆二仙丹（经验）_《虚损启微》_中医内科_【岐黄之术】

水陆二仙丹（经验）
在线购买《虚损启微》正版书籍

水陆二仙丹（经验）

  • 上一页
  • 目录
  • 相关
  • 下一页

治精脱肾虚，梦遗白浊等症，与补阴药同用，甚有奇效。

金樱膏（一斤） 用金樱子不拘多少，入粗麻布袋内，擦去毛刺，捣烂入缸，以水没头宿，滤去渣，取汁以绵滤二三次，却入铜锅，用桑柴文火熬成膏，取起以碗瓶收贮听用。

芡实粉（一斤）

上二味和匀，丸桐子大，每服二三百丸，空心淡盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金锁思仙丹（万氏）
  • 当前页：水陆二仙丹（经验）
  • 下一页：固精丸（《济生》）
<<< 返回本书目录
  1. 水陆二仙丹（经验）《虚损启微》
  2. 水论《黄帝内经太素》
  3. 水陆二仙丹《洪氏集验方》
  4. 水罗伞【中药大全】
  5. 水陆二味粥【方剂大全】
  6. 水麻【中药大全】
  7. 水陆丹【方剂大全】
  8. 水麻tiao【中药大全】
  9. 水芦荻根【中药大全】
  10. 水麻根【中药大全】
  11. 水龙骨【中药大全】
  12. 水麻叶【中药大全】
  13. 水龙胆草根【中药大全】
  14. 水马齿苋【中药大全】
  15. 水龙胆草【中药大全】
  16. 水马桑【中药大全】
  17. 水龙【中药大全】
  18. 水马桑枝叶【中药大全】
  19. 水流麻根疮《外科启玄》
  20. 水麦冬【中药大全】
  21. 水流豆【中药大全】
  22. 水蔓青【中药大全】
  23. 水蓼根【中药大全】
  24. 水毛花《滇南本草》
  25. 水蓼【中药大全】
  26. 水毛花【中药大全】
  27. 水蓼《本草纲目》图文版
  28. 水毛花根【中药大全】
  29. 水疗法(Hydrotherapy)《理疗学》
  30. 水毛射【中药大全】
  1. 水陆二仙丹（经验）《虚损启微》
  2. 水陆二仙丹《医方论》
  3. 水轮《中医词典》
  4. 水陆二仙丹《医方考》
  5. 水论《黄帝内经太素》
  6. 水陆二仙丹《冯氏锦囊秘录》
  7. 水麻《证类本草》
  8. 水陆二仙丹《洪氏集验方》
  9. 水毛花《滇南本草》
  10. 水龙子《饮膳正要》
  11. 水门《中医词典》
  12. 水流麻根疮《外科启玄》
  13. 水黾《证类本草》
  14. 水蓼《增广和剂局方药性总论》
  15. 水苗法《中医词典》
  16. 水蓼《证类本草》
  17. 水苗种法《医宗金鉴》
  18. 水蓼《本草衍义》
  19. 水苗种法《幼科种痘心法要旨》
  20. 水蓼《新修本草》
  21. 水沫疮《中医词典》
  22. 水蓼《千金翼方》
  23. 水沫疮《扁鹊心书》
  24. 水蓼《本草纲目》
  25. 水母《医学入门》
  26. 水疗法《理疗学》
  27. 水囊引产《妇产科学》
  28. 水痢秘方《华佗神方》
  29. 水逆《中医名词词典》
  30. 水痢方六首《外台秘要》
  31. 水逆《中医词典》


固精丸（《济生》）_《虚损启微》_中医内科_【岐黄之术】

固精丸（《济生》）
在线购买《虚损启微》正版书籍

固精丸（《济生》）

  • 上一页
  • 目录
  • 相关
  • 下一页

治下元虚损，白浊如脂，或胞气虚寒，腰重少力，小便无度并效。

牡蛎（ ） 菟丝（酒浸，蒸炒） 韭子（炒） 龙骨（ ） 北五味（炒） 白茯苓 桑螵蛸（酒炙） 白石脂（ ，各等分）

上为细末，酒糊丸桐子大，每服七十丸，空心盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水陆二仙丹（经验）
  • 当前页：固精丸（《济生》）
  • 下一页：固精丸（《直指》）
<<< 返回本书目录
  1. 固精丸（《济生》）《虚损启微》
  2. 固精丸（《直指》）《虚损启微》
  3. 固精丸【方剂大全】
  4. 固精益肾暖脐膏【方剂大全】
  5. 固精丸《毓麟验方》
  6. 固精种子丸【方剂大全】
  7. 固精汤【方剂大全】
  8. 固精种子羊肾丸【方剂大全】
  9. 固精明目菟丝子丸【方剂大全】
  10. 固精煮酒【方剂大全】
  11. 固精法《养生秘旨》
  12. 固垒元帅【方剂大全】
  13. 固精法《寿世青编》
  14. 固漏丸【方剂大全】
  15. 固精导浊方【方剂大全】
  16. 固略《景岳全书》
  17. 固精不泄膏《毓麟验方》
  18. 固略《张氏医通》
  19. 固精保元膏【方剂大全】
  20. 固命丹【方剂大全】
  21. 固精【中药主治】
  22. 固脬方【方剂大全】
  23. 固睛明目丸【方剂大全】
  24. 固脬散【方剂大全】
  25. 固经丸【方剂大全】
  26. 固脬丸【方剂大全】
  27. 固经丸《汤头歌诀》
  28. 固脾和中散【方剂大全】
  29. 固经汤【方剂大全】
  30. 固脾散毒汤【方剂大全】
  1. 固精丸（《济生》）《虚损启微》
  2. 固精丸《毓麟验方》
  3. 固精丸（《直指》）《虚损启微》
  4. 固精丸《冯氏锦囊秘录》
  5. 固冷、积聚、腹痛、肠坚《千金翼方》
  6. 固精丸《古代房中秘方》
  7. 固略《景岳全书》
  8. 固精类《医学摘粹》
  9. 固略《张氏医通》
  10. 固精法《寿世青编》
  11. 固脬散《妇人大全良方》
  12. 固精法《养生秘旨》
  13. 固荣散《是斋百一选方》
  14. 固精不泄膏《毓麟验方》
  15. 固涩法《中医内科学》
  16. 固精《中医词典》
  17. 固摄《中医词典》
  18. 固经丸方《妇人大全良方》
  19. 固神类《医学摘粹》
  20. 固经丸《汤头歌诀》
  21. 固神丸《仁术便览》
  22. 固经丸《医方论》
  23. 固肾涩精《中医词典》
  24. 固经丸《仁术便览》
  25. 固手指诀《养生秘旨》
  26. 固经丸《医方考》
  27. 固体在液体中的溶解度《医用化学》
  28. 固经丸《三因极一病证方论》
  29. 固体总量测定《中国生物制品规程》
  30. 固坚散《毓麟验方》
  31. 固下丸《医方论》


固精丸（《直指》）_《虚损启微》_中医内科_【岐黄之术】

固精丸（《直指》）
在线购买《虚损启微》正版书籍

固精丸（《直指》）

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾虚有火，精滑，心神不安。

黄柏（酒炒） 知母（各一两，酒炒） 牡蛎（ ） 龙骨（ ） 莲蕊 芡实 山茱萸 远志（制） 茯苓（各三钱）

上为末，山药糊丸桐子大，每服五十丸，空心温酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固精丸（《济生》）
  • 当前页：固精丸（《直指》）
  • 下一页：家韭子丸（《三因》）
<<< 返回本书目录
  1. 固精丸（《直指》）《虚损启微》
  2. 固精益肾暖脐膏【方剂大全】
  3. 固精丸（《济生》）《虚损启微》
  4. 固精种子丸【方剂大全】
  5. 固精丸【方剂大全】
  6. 固精种子羊肾丸【方剂大全】
  7. 固精丸《毓麟验方》
  8. 固精煮酒【方剂大全】
  9. 固精汤【方剂大全】
  10. 固垒元帅【方剂大全】
  11. 固精明目菟丝子丸【方剂大全】
  12. 固漏丸【方剂大全】
  13. 固精法《养生秘旨》
  14. 固略《景岳全书》
  15. 固精法《寿世青编》
  16. 固略《张氏医通》
  17. 固精导浊方【方剂大全】
  18. 固命丹【方剂大全】
  19. 固精不泄膏《毓麟验方》
  20. 固脬方【方剂大全】
  21. 固精保元膏【方剂大全】
  22. 固脬散【方剂大全】
  23. 固精【中药主治】
  24. 固脬丸【方剂大全】
  25. 固睛明目丸【方剂大全】
  26. 固脾和中散【方剂大全】
  27. 固经丸【方剂大全】
  28. 固脾散毒汤【方剂大全】
  29. 固经丸《汤头歌诀》
  30. 固气不二丸【方剂大全】
  1. 固精丸（《直指》）《虚损启微》
  2. 固精丸（《济生》）《虚损启微》
  3. 固冷、积聚、腹痛、肠坚《千金翼方》
  4. 固精丸《毓麟验方》
  5. 固略《景岳全书》
  6. 固精丸《冯氏锦囊秘录》
  7. 固略《张氏医通》
  8. 固精丸《古代房中秘方》
  9. 固脬散《妇人大全良方》
  10. 固精类《医学摘粹》
  11. 固荣散《是斋百一选方》
  12. 固精法《寿世青编》
  13. 固涩法《中医内科学》
  14. 固精法《养生秘旨》
  15. 固摄《中医词典》
  16. 固精不泄膏《毓麟验方》
  17. 固神类《医学摘粹》
  18. 固精《中医词典》
  19. 固神丸《仁术便览》
  20. 固经丸方《妇人大全良方》
  21. 固肾涩精《中医词典》
  22. 固经丸《汤头歌诀》
  23. 固手指诀《养生秘旨》
  24. 固经丸《医方论》
  25. 固体在液体中的溶解度《医用化学》
  26. 固经丸《仁术便览》
  27. 固体总量测定《中国生物制品规程》
  28. 固经丸《医方考》
  29. 固下丸《医方论》
  30. 固经丸《三因极一病证方论》
  31. 固相核酸分子杂交类型《实用免疫细胞与核酸》


家韭子丸（《三因》）_《虚损启微》_中医内科_【岐黄之术】

家韭子丸（《三因》）
在线购买《虚损启微》正版书籍

家韭子丸（《三因》）

  • 上一页
  • 目录
  • 相关
  • 下一页

治少长遗溺，及男子虚剧，阳气衰败，小便白浊，夜梦遗精，此药补养元家韭子（六两，炒） 鹿茸（四两，酥炙） 肉苁蓉（酒浸） 牛膝（酒浸） 熟地 当归（各二两） 菟丝（酒煮） 巴戟（各一两半） 杜仲（炒） 石斛 桂心 干姜（各一两，炮）

酒糊丸桐子大，每服五七十丸，加至百余丸，食前温酒任下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固精丸（《直指》）
  • 当前页：家韭子丸（《三因》）
  • 下一页：猪肚丸（经验）
<<< 返回本书目录
  1. 家韭子丸（《三因》）《虚损启微》
  2. 家菊散【方剂大全】
  3. 家韭子丸【方剂大全】
  4. 家莲散【方剂大全】
  5. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》
  6. 家麻树【中药大全】
  7. 家火丹《幼幼新书》
  8. 家秘保和散【方剂大全】
  9. 家方紫金沙散【方剂大全】
  10. 家秘补肝汤【方剂大全】
  11. 家方黄膏【方剂大全】
  12. 家秘补阳丸【方剂大全】
  13. 家独行菜【中药大全】
  14. 家秘补阴丸【方剂大全】
  15. 家传茱萸内消丸【方剂大全】
  16. 家秘冲和汤【方剂大全】
  17. 家传治痢保和丸【方剂大全】
  18. 家秘川连枳壳汤【方剂大全】
  19. 家传枳术越鞠丸【方剂大全】
  20. 家秘胆星汤【方剂大全】
  21. 家传正气散【方剂大全】
  22. 家秘胆星丸【方剂大全】
  23. 家传异功丸【方剂大全】
  24. 家秘独圣散【方剂大全】
  25. 家传养脾消积丸【方剂大全】
  26. 家秘甘露饮【方剂大全】
  27. 家传养肝丸【方剂大全】
  28. 家秘肝肾丸【方剂大全】
  29. 家传芎归汤【方剂大全】
  30. 家秘归经汤【方剂大全】
  1. 家韭子丸（《三因》）《虚损启微》
  2. 家韭子丸《三因极一病证方论》
  3. 家猫肉《饮食须知》
  4. 家韭子丸《冯氏锦囊秘录》
  5. 家秘内科经验速效方《外科全生集》
  6. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》
  7. 家若谷兄乃郎胁痛《程杏轩医案》
  8. 家火丹候《诸病源候论》
  9. 家生兄怔忡治法《程杏轩医案》
  10. 家火丹《证治准绳·幼科》
  11. 家属性地中海热《基因与疾病》
  12. 家火丹《幼幼新书》
  13. 家庭《医学心理学》
  14. 家火丹《中医词典》
  15. 家庭接生及紧急情况处置《妇产科学》
  16. 家传西圣膏方《外科大成》
  17. 家庭疗法《医学心理学》
  18. 家传单方《冷庐医话》
  19. 家庭药箱——家庭必备《家庭医学百科-家庭护理篇》
  20. 家炳然兄女肝郁气厥实有羸状《程杏轩医案》
  21. 家庭医案章《韩氏医通》
  22. 家宝丹《外科传薪集》
  23. 家庭育儿方式与儿童心理卫生《医学心理学》
  24. 痂癞《中医词典》
  25. 家兔重要脏器重量及其占体重的百分比《实验动物科学》
  26. 痂《中医词典》
  27. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  28. 枷上铁及钉《证类本草》
  29. 家用电器的使用卫生《家庭医学百科·预防保健篇》
  30. 挟痈《外科启玄》
  31. 家用膏丹丸散方《疡科心得集》


猪肚丸（经验）_《虚损启微》_中医内科_【岐黄之术】

猪肚丸（经验）
在线购买《虚损启微》正版书籍

猪肚丸（经验）

  • 上一页
  • 目录
  • 相关
  • 下一页

止梦遗泄精，进饮食，健肢体，此药神应，瘦者服之自肥，莫测其理。

白术（五两，面炒） 苦参（白者，三两） 左牡蛎（四两， 研）

上为末，用雄猪肚一具，洗净，以瓷罐煮烂，木石臼捣如泥，和药再加肚汁捣半日，丸如小豆大，每服四五十丸，日进三服，米饮送下。久服自觉身肥，而梦遗永止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：家韭子丸（《三因》）
  • 当前页：猪肚丸（经验）
  • 下一页：秘元煎（新方）
<<< 返回本书目录
  1. 猪肚丸（经验）《虚损启微》
  2. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  3. 猪肚丸【方剂大全】
  4. 猪肚粥《保健药膳》
  5. 猪肚木【中药大全】
  6. 猪肚粥【方剂大全】
  7. 猪肚【中药大全】
  8. 猪肚子【中药大全】
  9. 猪肚《本草纲目》完整版
  10. 猪耳掌【中药大全】
  11. 猪胆汁导证《经方实验录》
  12. 猪肺《本草纲目》完整版
  13. 猪胆汁《长沙药解》
  14. 猪肺【中药大全】
  15. 猪胆汁《本草思辨录》
  16. 猪肺粥【方剂大全】
  17. 猪胆汤【方剂大全】
  18. 猪肤《本草纲目》完整版
  19. 猪胆粉【中药大全】
  20. 猪肤《本草思辨录》
  21. 猪胆导法《伤寒寻源》
  22. 猪肤《药征续编》
  23. 猪胆【中药大全】
  24. 猪肤《长沙药解》
  25. 猪胆《药征续编》
  26. 猪肤【中药大全】
  27. 猪胆《本草乘雅半偈》
  28. 猪肤汤《伤寒寻源》
  29. 猪胆《本草纲目》完整版
  30. 猪肝《本草纲目》完整版
  1. 猪肚丸（经验）《虚损启微》
  2. 猪肚丸《奇方类编》
  3. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法三首《外台秘要》
  4. 猪肚丸《仁术便览》
  5. 猪肚粥《保健药膳》
  6. 猪肚丸《儒门事亲》
  7. 猪肪汤《医学入门》
  8. 猪肚丸《妇人大全良方》
  9. 猪肺《本草分经》
  10. 猪肚丸《妇人大全良方》
  11. 猪肺粥《食物疗法》
  12. 猪肚丸《备急千金要方》
  13. 猪肺粥《老年百病防治》
  14. 猪肚煎秘方（华佗猪肚煎）《华佗神方》
  15. 猪肤《长沙药解》
  16. 猪肚方《医学入门》
  17. 猪肤《汤液本草》
  18. 猪肚《本草分经》
  19. 猪肤《本草蒙筌》
  20. 猪肚《本草分经》
  21. 猪肤《冯氏锦囊秘录》
  22. 猪肚《本草易读》
  23. 猪肤《本草思辨录》
  24. 猪肚《饮膳正要》
  25. 猪肤《本草分经》
  26. 猪癫《中医词典》
  27. 猪肤《药征续编》
  28. 猪的选择与应用《实验动物科学》
  29. 猪肤红枣羹《食物疗法》
  30. 猪胆汁方（治症同上）《伤寒括要》
  31. 猪肤汤《圆运动的古中医学》


秘元煎（新方）_《虚损启微》_中医内科_【岐黄之术】

秘元煎（新方）
在线购买《虚损启微》正版书籍

秘元煎（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治遗精带浊等病，此方专主心脾。

远志（八分，炒） 山药（二钱，炒） 芡实（二钱，炒） 白术（一钱半，炒） 枣仁（二钱碎） 茯苓（一钱半） 炙甘草（一钱） 人参（一二钱） 五味（十四粒，畏酸者去之） 金樱子（二钱，去核）

水二盅，煎七分，食远服。此治久遗无火，不痛而滑者，乃可用之。如尚有火觉热者，加苦参一二钱。如气大虚者，加黄 一二三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肚丸（经验）
  • 当前页：秘元煎（新方）
  • 下一页：固阴煎（新方）
<<< 返回本书目录
  1. 秘元煎（新方）《虚损启微》
  2. 秘元汤【方剂大全】
  3. 秘元煎【方剂大全】
  4. 秘真丹《医学衷中参西录》
  5. 秘用三十七方就注三十七槌法《伤寒六书》
  6. 秘真丸【方剂大全】
  7. 秘药加料《外科传薪集》
  8. 秘旨安神丸【方剂大全】
  9. 秘药饼《外科传薪集》
  10. 秘制白龙丹《外科传薪集》
  11. 秘书源流《金疮秘传禁方》
  12. 密花草【中药大全】
  13. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  14. 密花角蒿【中药大全】
  15. 秘受不治法《伤科方书》
  16. 密花轮环藤【中药大全】
  17. 秘涩不通【方剂主治】
  18. 密花美登木【中药大全】
  19. 秘涩《备急千金要方》
  20. 密花山矾【中药大全】
  21. 秘鲁香胶【中药大全】
  22. 密花树【中药大全】
  23. 秘精丸【方剂大全】
  24. 密马【中药大全】
  25. 秘结症《医学实在易》
  26. 密脉鹅掌柴【中药大全】
  27. 秘结证治《三因极一病证方论》
  28. 密毛桃叶珊瑚根【中药大全】
  29. 秘结门《医方考》
  30. 密毛桃叶珊瑚果【中药大全】
  1. 秘元煎（新方）《虚损启微》
  2. 秘用三十七方就注三十七槌法《伤寒六书》
  3. 秘真丹《医学衷中参西录》
  4. 秘药加料《外科传薪集》
  5. 秘真丸《目经大成》
  6. 秘药饼《外科传薪集》
  7. 秘制白龙丹《外科传薪集》
  8. 秘验带下丸《奇方类编》
  9. 密度对比概念和影像形成原理《放射诊断学》
  10. 秘书源流《金疮秘传禁方》
  11. 密度梯度分类法《动脉粥样硬化》
  12. 秘授神效散《冯氏锦囊秘录》
  13. 密嘿《中医词典》
  14. 秘授甘露饮《重楼玉钥》
  15. 密螺旋体病《默克家庭诊疗手册》
  16. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  17. 密蒙花《雷公炮炙论》
  18. 秘受不治法《伤科方书》
  19. 密蒙花《雷公炮制药性解》
  20. 秘涩《备急千金要方》
  21. 密蒙花《药笼小品》
  22. 秘诀《重楼玉钥》
  23. 密蒙花《玉楸药解》
  24. 秘精丸《是斋百一选方》
  25. 密蒙花《本草衍义》
  26. 秘金散《博济方》
  27. 密蒙花《本草备要》
  28. 秘结症《医学实在易》
  29. 密蒙花《本草蒙筌》
  30. 秘结证治《三因极一病证方论》
  31. 密蒙花《本草易读》


固阴煎（新方）_《虚损启微》_中医内科_【岐黄之术】

固阴煎（新方）
在线购买《虚损启微》正版书籍

固阴煎（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴虚滑泄，带浊淋遗，及经水因虚不固等症，此方专主肝肾。

人参（随宜） 熟地（三五钱） 山药（二钱，炒） 山萸（钱半） 远志（七分，炒） 甘草（一二钱，炙） 菟丝（二三钱，炒） 五味（十四粒）

水二盅，煎七分，食远温服。如虚滑遗甚者，加金樱子肉二三钱，或醋炒文蛤一钱，二个。如阴虚微热而精血不固者，加川续断二钱。如下焦阳气不足，而兼腹痛溏泄者，加补骨脂、吴茱萸之类，随宜用之。如肝肾血虚，小腹痛而血不归经者，加当归二三钱。如脾虚多湿，或兼呕恶者，加白术一二钱。如气陷不固者，加炒升麻一钱。如兼心虚不眠，或多汗者，加枣仁二钱炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘元煎（新方）
  • 当前页：固阴煎（新方）
  • 下一页：苓术菟丝丸（新方）
<<< 返回本书目录
  1. 固阴煎（新方）《虚损启微》
  2. 固阴清痢煎【方剂大全】
  3. 固阴煎【方剂大全】
  4. 固阴清胃饮【方剂大全】
  5. 固阴和疟饮【方剂大全】
  6. 固元丹【方剂大全】
  7. 固药门《医学摘粹》
  8. 固元煎【方剂大全】
  9. 固阳丸【方剂大全】
  10. 固元解毒汤【方剂大全】
  11. 固阳汤【方剂大全】
  12. 固元利关煎【方剂大全】
  13. 固阳散火汤【方剂大全】
  14. 固元散【方剂大全】
  15. 固阳膏【方剂大全】
  16. 固元汤【方剂大全】
  17. 固阳丹【方剂大全】
  18. 固元丸【方剂大全】
  19. 固阳丹《毓麟验方》
  20. 固元饮【方剂大全】
  21. 固牙散【方剂大全】
  22. 固源汤【方剂大全】
  23. 固血汤【方剂大全】
  24. 固真丹【方剂大全】
  25. 固心丹【方剂大全】
  26. 固真肥肠丸【方剂大全】
  27. 固涎散【方剂大全】
  28. 固真秘元煎【方剂大全】
  29. 固下丸【方剂大全】
  30. 固真散【方剂大全】
  1. 固阴煎（新方）《虚损启微》
  2. 固阳丹《毓麟验方》
  3. 固有口腔《口腔科学》
  4. 固血类《医学摘粹》
  5. 固真丹《妇人大全良方》
  6. 固血《女科证治准绳》
  7. 固真丹《是斋百一选方》
  8. 固泄《中医词典》
  9. 固真汤《仁术便览》
  10. 固泄《中医名词词典》
  11. 固真汤《仁术便览》
  12. 固相膜核酸杂交的几点说明《实用免疫细胞与核酸》
  13. 固真饮子《仁术便览》
  14. 固相膜核酸分子杂交方法《实用免疫细胞与核酸》
  15. 固阵《景岳全书》
  16. 固相核酸分子杂交类型《实用免疫细胞与核酸》
  17. 固阵《景岳全书》
  18. 固下丸《医方论》
  19. 固阵《目经大成》
  20. 固体总量测定《中国生物制品规程》
  21. 故病《中医词典》
  22. 固体在液体中的溶解度《医用化学》
  23. 故草鞋《本草易读》
  24. 固手指诀《养生秘旨》
  25. 故炊帚《证类本草》
  26. 固肾涩精《中医词典》
  27. 故丹溪先生朱公石表辞《丹溪心法》
  28. 固神丸《仁术便览》
  29. 故绯帛《证类本草》
  30. 固神类《医学摘粹》
  31. 故缴脚布《证类本草》


苓术菟丝丸（新方）_《虚损启微》_中医内科_【岐黄之术】

苓术菟丝丸（新方）
在线购买《虚损启微》正版书籍

苓术菟丝丸（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾肾虚损，不能收摄，以致梦遗精滑困倦等症。

白茯苓 白术（米泔洗炒） 莲肉（各四两） 五味（酒蒸） 山药（各二两，炒） 杜仲（三两，十两）

上用山药末，以陈酒煮糊为丸桐子大，空心滚白汤，或酒下百余丸。如气虚神倦不能收摄，有加人参三四两尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固阴煎（新方）
  • 当前页：苓术菟丝丸（新方）
  • 下一页：补中益气汤（东垣）
<<< 返回本书目录
  1. 苓术菟丝丸（新方）《虚损启微》
  2. 苓术丸【方剂大全】
  3. 苓术菟丝丸【方剂大全】
  4. 苓术茵陈汤【方剂大全】
  5. 苓术汤【方剂大全】
  6. 苓术饮【方剂大全】
  7. 苓术散【方剂大全】
  8. 苓夏补中汤【方剂大全】
  9. 苓术羌附汤【方剂大全】
  10. 苓香丸【方剂大全】
  11. 苓术健解散【方剂大全】
  12. 苓薏败酱汤【方剂大全】
  13. 苓术二陈煎【方剂大全】
  14. 苓泽姜苏汤【方剂大全】
  15. 苓术补脾饮【方剂大全】
  16. 苓泽芍药汤【方剂大全】
  17. 苓砂膏【方剂大全】
  18. 苓泽石膏汤【方剂大全】
  19. 苓珀丸【方剂大全】
  20. 柃寄生【中药大全】
  21. 苓藕饮《保健药膳》
  22. 柃木【中药大全】
  23. 苓麻饮【方剂大全】
  24. 铃当子【中药大全】
  25. 苓连汤【方剂大全】
  26. 铃兰【中药大全】
  27. 苓蔻人参汤【方剂大全】
  28. 铃铃草【中药大全】
  29. 苓姜饮【方剂大全】
  30. 铃石散【方剂大全】
  1. 苓术菟丝丸（新方）《虚损启微》
  2. 苓术汤《三因极一病证方论》
  3. 铃医（走方医）《中医名词词典》
  4. 苓术汤《三因极一病证方论》
  5. 凌德《中医词典》
  6. 苓藕饮《保健药膳》
  7. 凌夫人孕《孙文垣医案》
  8. 苓桂五味甘草汤方《医宗金鉴》
  9. 凌绂曾《中医词典》
  10. 苓桂五味甘草去甘草去桂加干姜细辛半夏汤方《医宗金鉴》
  11. 凌奂（1822-1893年）《中医词典》
  12. 苓桂术甘证四　太阳九十五《伤寒悬解》
  13. 凌堃（kūn昆）（1795-1861年）《中医词典》
  14. 苓桂术甘汤证《临证实验录》
  15. 凌霄花《本草备要》
  16. 苓桂术甘汤九十二　方见《伤寒·太阳》《金匮悬解》
  17. 凌霄花《本草易读》
  18. 苓桂术甘汤方《医宗金鉴》
  19. 凌霄花《本草求真》
  20. 苓桂术甘汤（加味苓桂术甘汤）《医学衷中参西录》
  21. 凌霄花《得配本草》
  22. 苓桂术甘汤《退思集类方歌注》
  23. 凌霄花《中药学》
  24. 苓桂术甘汤《圆运动的古中医学》
  25. 凌霄花《本草撮要》
  26. 苓桂术甘汤《圆运动的古中医学》
  27. 凌霄花散《妇人大全良方》
  28. 苓桂术甘茶《茶饮保健》
  29. 凌霄散《医方考》
  30. 苓桂甘枣证九　太阳一百《伤寒悬解》
  31. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》


补中益气汤（东垣）_《虚损启微》_中医内科_【岐黄之术】

补中益气汤（东垣）
在线购买《虚损启微》正版书籍

补中益气汤（东垣）

  • 上一页
  • 目录
  • 相关
  • 下一页

治劳倦伤脾，中气不足，清阳不升，外感不解，体倦食少，寒热疟痢，气虚不能摄血等症。

人参 黄 （炒） 白术（炒） 甘草（各一钱半，炙） 当归（一钱） 陈皮（五分） 升麻 柴胡（各三分）

上加姜枣水煎，空心午前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苓术菟丝丸（新方）
  • 当前页：补中益气汤（东垣）
  • 下一页：补阴益气煎（新方）
<<< 返回本书目录
  1. 补中益气汤（东垣）《虚损启微》
  2. 补中益气汤加减【方剂大全】
  3. 补中益气汤【方剂大全】
  4. 补中益气汤六味地黄汤方合论《医学读书记》
  5. 补中益气汤《脾胃论》
  6. 补中益气汤论《医贯》
  7. 补中益气建中汤【方剂大全】
  8. 补中益气汤证《临证实验录》
  9. 补中益气加姜桂汤【方剂大全】
  10. 补中益气汤证《临证实验录》
  11. 补中益气加减汤【方剂大全】
  12. 补中益气丸【方剂大全】
  13. 补中益气【方剂主治】
  14. 补中益肾汤【方剂大全】
  15. 补中益气【中药主治】
  16. 补中运脾汤【方剂大全】
  17. 补中益气《汤头歌诀》
  18. 补中治湿汤【方剂大全】
  19. 补中亦能散表《景岳全书》
  20. 补中滋荣汤【方剂大全】
  21. 补中养胃汤【方剂大全】
  22. 补种《儿科萃精》
  23. 补中芎藭汤【方剂大全】
  24. 补种《幼科种痘心法要旨》
  25. 补中丸【方剂大全】
  26. 补诸虚【方剂主治】
  27. 补中托里汤【方剂大全】
  28. 补煮散【方剂大全】
  29. 补中汤【方剂大全】
  30. 补注《明医杂着》序《明医杂着》
  1. 补中益气汤（东垣）《虚损启微》
  2. 补中益气汤《时方歌括》
  3. 补中益气汤（加味补中益气汤）《仁术便览》
  4. 补中益气汤《瘴疟指南》
  5. 补中益气汤（加味补中益气汤）《仁术便览》
  6. 补中益气汤《医方论》
  7. 补中益气汤加黄柏知母方《医方考》
  8. 补中益气汤《脾胃论》
  9. 补中益气汤加山栀川乌方《临症验舌法》
  10. 补中益气汤《万氏秘传片玉心书》
  11. 补中益气汤六味地黄汤方合论《医学读书记》
  12. 补中益气汤《增订叶评伤暑全书》
  13. 补中益气汤论《医贯》
  14. 补中益气汤《周慎斋遗书》
  15. 补中益气汤去当归方《医方考》
  16. 补中益气汤《仁术便览》
  17. 补中益气汤证《临证实验录》
  18. 补中益气汤《仁术便览》
  19. 补中益气汤证《临证实验录》
  20. 补中益气汤《外科理例》
  21. 补种《儿科萃精》
  22. 补中益气汤《医学心悟》
  23. 补种《幼科种痘心法要旨》
  24. 补中益气汤《医方考》
  25. 补注《明医杂着》序《明医杂着》
  26. 补中益气汤《医方考》
  27. 补注本草奏敕《证类本草》
  28. 补中益气汤《医方考》
  29. 补注所引书传《证类本草》
  30. 补中益气汤《医方考》
  31. 补壮元阳《圣济总录》


补阴益气煎（新方）_《虚损启微》_中医内科_【岐黄之术】

补阴益气煎（新方）
在线购买《虚损启微》正版书籍

补阴益气煎（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

此补中益气汤之变方也。治劳倦伤阴，精不化气，或阴虚内乏，以致外感不，寒热 疟，阴虚便结不通等症。凡属阴气不足，而虚邪外侵者，用此升散，无不神效。

人参（一二三钱） 当归（二三钱） 山药（二三钱，酒炒） 陈皮（一钱） 熟地（三五钱或用至

水二盅，加生姜三五七片，煎八分，食远温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补中益气汤（东垣）
  • 当前页：补阴益气煎（新方）
  • 下一页：举元煎（新方）
<<< 返回本书目录
  1. 补阴益气煎（新方）《虚损启微》
  2. 补阴益气汤【方剂大全】
  3. 补阴益气煎【方剂大全】
  4. 补阴益肾汤【方剂大全】
  5. 补阴益脾汤【方剂大全】
  6. 补阴益阳汤【方剂大全】
  7. 补阴养阳厚朴散【方剂大全】
  8. 补阴再造丸【方剂大全】
  9. 补阴丸论《明医杂着》
  10. 补阴止汗汤【方剂大全】
  11. 补阴丸【方剂大全】
  12. 补阴制火汤【方剂大全】
  13. 补阴汤【方剂大全】
  14. 补阴助阳汤【方剂大全】
  15. 补阴升提汤【方剂大全】
  16. 补婴丸【方剂大全】
  17. 补阴散邪汤【方剂大全】
  18. 补元复胃汤【方剂大全】
  19. 补阴散【方剂大全】
  20. 补元化毒散【方剂大全】
  21. 补阴清痢饮【方剂大全】
  22. 补元快斑汤【方剂大全】
  23. 补阴平肺汤【方剂大全】
  24. 补元起潜秘制神丸《毓麟验方》
  25. 补阴辟邪汤【方剂大全】
  26. 补元气【方剂主治】
  27. 补阴降火汤【方剂大全】
  28. 补元散【方剂大全】
  29. 补阴煎【方剂大全】
  30. 补元散热饮【方剂大全】
  1. 补阴益气煎（新方）《虚损启微》
  2. 补阴丸论《明医杂着》
  3. 补元煎方《临症验舌法》
  4. 补阴丸（加味补阴丸）《仁术便览》
  5. 补元起潜秘制神丸《毓麟验方》
  6. 补阴丸《医学心悟》
  7. 补真丸《外科理例》
  8. 补阴散《仁术便览》
  9. 补疹子诸方《经验麻科》
  10. 补阴丹《博济方》
  11. 补阵《景岳全书》
  12. 补阴《中医词典》
  13. 补阵《景岳全书》
  14. 补益诸疾《圣济总录》
  15. 补阵《目经大成》
  16. 补益治漏，秘精丸《洪氏集验方》
  17. 补中《麻科活人全书》
  18. 补益药《中医眼科学》
  19. 补中盖气汤《冯氏锦囊秘录》
  20. 补益虚损方七首《外台秘要》
  21. 补中虎潜丸《仁术便览》
  22. 补益统论《圣济总录》
  23. 补中去积《女科证治准绳》
  24. 补益食谱《家庭医学百科·预防保健篇》
  25. 补中散表法《医述》
  26. 补益门《养生导引秘籍》
  27. 补中收脱法《时病论歌括新编》
  28. 补益方《妇人大全良方》
  29. 补中亦能散表《景岳全书》
  30. 补益方《备急千金要方》
  31. 补中益气《汤头歌诀》


举元煎（新方）_《虚损启微》_中医内科_【岐黄之术】

举元煎（新方）
在线购买《虚损启微》正版书籍

举元煎（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治气虚下陷，血崩血脱，亡阳垂危等症，有不利于归熟等剂，而但宜补气者，以此主之。

人参 黄 （各三五钱，炙） 炙甘草（一二钱） 升麻（五七分，炒） 白术（一二钱，炒

水一盅半，煎七八分，温服。如兼阳气虚寒者，桂附、干姜，随宜佐用。如兼滑脱者，加乌梅二个，或文蛤七八分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补阴益气煎（新方）
  • 当前页：举元煎（新方）
  • 下一页：归脾汤（《济生》）
<<< 返回本书目录
  1. 举元煎（新方）《虚损启微》
  2. 举元益血丹【方剂大全】
  3. 举元煎【方剂大全】
  4. 蒟酱【中药大全】
  5. 举陷汤【方剂大全】
  6. 蒟酱叶【中药大全】
  7. 举陷参耆煎【方剂大全】
  8. 蒟蒻【中药大全】
  9. 举痛论四十　统举诸痛而言，故曰举痛。《素问悬解》
  10. 蒟蒻薯【中药大全】
  11. 举痛论篇《疡医大全》
  12. 蒟蒻薯叶【中药大全】
  13. 举痛论篇《黄帝内经·素问》
  14. 榉《本草纲目》完整版
  15. 举痛论篇《冯氏锦囊秘录》
  16. 榉《本草纲目》图文版
  17. 举胎四物汤【方剂大全】
  18. 榉柳叶汤【方剂大全】
  19. 举胎散【方剂大全】
  20. 榉木皮《本草纲目》完整版
  21. 举卿举败散【方剂大全】
  22. 榉牛《雷公炮炙论》
  23. 举气汤【方剂大全】
  24. 榉皮散【方剂大全】
  25. 举脉诀悖经之非《轩岐救正论》
  26. 榉皮汤【方剂大全】
  27. 举例《顾松园医镜》
  28. 榉皮洗眼方【方剂大全】
  29. 举例《顾松园医镜》
  30. 榉皮饮子【方剂大全】
  1. 举元煎（新方）《虚损启微》
  2. 举痛论四十　统举诸痛而言，故曰举痛。《素问悬解》
  3. 举重者腰《默克家庭诊疗手册》
  4. 举痛论篇《疡医大全》
  5. 蒟蒻《中药学》
  6. 举痛论篇《冯氏锦囊秘录》
  7. 榉《本草纲目》
  8. 举痛论篇《黄帝内经·素问》
  9. 榉木皮《本草衍义》
  10. 举树皮《新修本草》
  11. 榉牛《雷公炮炙论》
  12. 举脉诀悖经之非《轩岐救正论》
  13. 榉树皮《雷公炮炙论》
  14. 举例《顾松园医镜》
  15. 榉树皮《千金翼方》
  16. 举例《顾松园医镜》
  17. 榉树皮《证类本草》
  18. 举古人论阴证辨《阴证略例》
  19. 榉树皮《名医别录》
  20. 举肛丸《医方考》
  21. 巨处《中医词典》
  22. 举按、推寻《中医名词词典》
  23. 巨刺《中医名词词典》
  24. 举、按、寻《中医词典》
  25. 巨刺《中医词典》
  26. 举、按、寻《中医名词词典》
  27. 巨刺《古今医统大全》
  28. 沮（jǔ举）弛《中医词典》
  29. 巨刺（缪刺刺络脉巨刺刺经脉）《针灸素难要旨》
  30. 咀药味《医学启源》
  31. 巨刺论《针灸大成》


归脾汤（《济生》）_《虚损启微》_中医内科_【岐黄之术】

归脾汤（《济生》）
在线购买《虚损启微》正版书籍

归脾汤（《济生》）

  • 上一页
  • 目录
  • 相关
  • 下一页

治思虑伤脾，不能摄血，致血妄行，或健忘、怔忡、惊悸、盗汗、嗜卧、或大便不调，心脾疼痛，疟痢郁结，或因病用药失宜，克伐伤脾，以致变症者，最宜用之。

人参 黄 白术 茯苓 枣仁（各二钱） 远志 当归（各一钱） 木香 炙甘草（各五

水二盅，加圆眼肉七枚，煎七分，食远服。

景岳先生云∶此汤之用木香，特因郁结疼痛者设，如无痛郁等症，必须除去木香，以燥，岂不于气虚血动者为尤善乎？又远志味辛，气升而散，凡多汗而躁热者，亦宜酌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：举元煎（新方）
  • 当前页：归脾汤（《济生》）
  • 下一页：加味归脾汤（薛氏）
<<< 返回本书目录
  1. 归脾汤（《济生》）《虚损启微》
  2. 归脾汤方论《医学读书记》
  3. 归脾汤【方剂大全】
  4. 归脾汤加减【方剂大全】
  5. 归脾汤《汤头歌诀》
  6. 归脾丸【方剂大全】
  7. 归脾汤《何氏虚劳心传》
  8. 归脾养荣汤【方剂大全】
  9. 归牛散【方剂大全】
  10. 归漆丸【方剂大全】
  11. 归沫汤【方剂大全】
  12. 归耆汤【方剂大全】
  13. 归命丸【方剂大全】
  14. 归耆饮【方剂大全】
  15. 归命散【方剂大全】
  16. 归耆止血汤【方剂大全】
  17. 归命膏【方剂大全】
  18. 归气定喘汤【方剂大全】
  19. 归命丹【方剂大全】
  20. 归气救产汤【方剂大全】
  21. 归麦榆草汤【方剂大全】
  22. 归气汤【方剂大全】
  23. 归龙酒【方剂大全】
  24. 归气饮【方剂大全】
  25. 归苓散【方剂大全】
  26. 归芩参附汤【方剂大全】
  27. 归灵汤【方剂大全】
  28. 归茸酒【方剂大全】
  29. 归凉接命散【方剂大全】
  30. 归茸散【方剂大全】
  1. 归脾汤（《济生》）《虚损启微》
  2. 归脾汤《何氏虚劳心传》
  3. 归脾汤（加味归脾汤）《冯氏锦囊秘录》
  4. 归脾汤《时方歌括》
  5. 归脾汤（加味归脾汤）《医学心悟》
  6. 归脾汤《汤头歌诀》
  7. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  8. 归脾汤《医方论》
  9. 归脾汤方论《医学读书记》
  10. 归脾汤《奇方类编》
  11. 归脾汤去木香加丹皮山栀方《临症验舌法》
  12. 归脾汤《周慎斋遗书》
  13. 归芪枣茶《茶饮保健》
  14. 归脾汤《仁术便览》
  15. 归神丹《冯氏锦囊秘录》
  16. 归脾汤《仁术便览》
  17. 归神丹《是斋百一选方》
  18. 归脾汤《仁术便览》
  19. 归苏茶《茶饮保健》
  20. 归脾汤《外科理例》
  21. 归芎汤《医学心悟》
  22. 归脾汤《医学心悟》
  23. 归芎汤（加味归芎汤）《医学心悟》
  24. 归脾汤《医方考》
  25. 归元酒《奇方类编》
  26. 归脾汤《医方考》
  27. 龟《食物疗法》
  28. 归脾汤《目经大成》
  29. 龟板《药笼小品》
  30. 归脾汤《医述》
  31. 龟板《玉楸药解》


归脾汤（薛氏）（加味归脾汤（薛氏））_《虚损启微》_中医内科_【岐黄之术】

加味归脾汤（薛氏）
在线购买《虚损启微》正版书籍

加味归脾汤（薛氏）

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾经血虚发热等症。即前方加柴胡、山栀各一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：归脾汤（《济生》）
  • 当前页：加味归脾汤（薛氏）
  • 下一页：生脉散（《医录》）
<<< 返回本书目录
  1. 归脾汤（《济生》）《虚损启微》
  2. 归脾汤方论《医学读书记》
  3. 归脾汤【方剂大全】
  4. 归脾汤加减【方剂大全】
  5. 归脾汤《汤头歌诀》
  6. 归脾丸【方剂大全】
  7. 归脾汤《何氏虚劳心传》
  8. 归脾养荣汤【方剂大全】
  9. 归牛散【方剂大全】
  10. 归漆丸【方剂大全】
  11. 归沫汤【方剂大全】
  12. 归耆汤【方剂大全】
  13. 归命丸【方剂大全】
  14. 归耆饮【方剂大全】
  15. 归命散【方剂大全】
  16. 归耆止血汤【方剂大全】
  17. 归命膏【方剂大全】
  18. 归气定喘汤【方剂大全】
  19. 归命丹【方剂大全】
  20. 归气救产汤【方剂大全】
  21. 归麦榆草汤【方剂大全】
  22. 归气汤【方剂大全】
  23. 归龙酒【方剂大全】
  24. 归气饮【方剂大全】
  25. 归苓散【方剂大全】
  26. 归芩参附汤【方剂大全】
  27. 归灵汤【方剂大全】
  28. 归茸酒【方剂大全】
  29. 归凉接命散【方剂大全】
  30. 归茸散【方剂大全】
  1. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  2. 归脾汤（加味归脾汤）《医学心悟》
  3. 归脾汤方论《医学读书记》
  4. 归脾汤（加味归脾汤）《冯氏锦囊秘录》
  5. 归脾汤去木香加丹皮山栀方《临症验舌法》
  6. 归脾汤（《济生》）《虚损启微》
  7. 归芪枣茶《茶饮保健》
  8. 归脾汤《何氏虚劳心传》
  9. 归神丹《冯氏锦囊秘录》
  10. 归脾汤《时方歌括》
  11. 归神丹《是斋百一选方》
  12. 归脾汤《汤头歌诀》
  13. 归苏茶《茶饮保健》
  14. 归脾汤《医方论》
  15. 归芎汤《医学心悟》
  16. 归脾汤《奇方类编》
  17. 归芎汤（加味归芎汤）《医学心悟》
  18. 归脾汤《周慎斋遗书》
  19. 归元酒《奇方类编》
  20. 归脾汤《仁术便览》
  21. 龟《食物疗法》
  22. 归脾汤《仁术便览》
  23. 龟板《药笼小品》
  24. 归脾汤《仁术便览》
  25. 龟板《玉楸药解》
  26. 归脾汤《外科理例》
  27. 龟板《中药炮制》
  28. 归脾汤《医学心悟》
  29. 龟板《本草备要》
  30. 归脾汤《医方考》
  31. 龟板《本草求真》


生脉散（《医录》）_《虚损启微》_中医内科_【岐黄之术】

生脉散（《医录》）
在线购买《虚损启微》正版书籍

生脉散（《医录》）

  • 上一页
  • 目录
  • 相关
  • 下一页

治热伤元气，肢体倦怠，气短口渴，汗出不止，或金为火制水失所生，而致咳嗽喘促，肢体痿弱，脚软眼黑等症。

人参（五钱） 麦冬 五味（各三钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味归脾汤（薛氏）
  • 当前页：生脉散（《医录》）
  • 下一页：百合固金汤
<<< 返回本书目录
  1. 生脉散（《医录》）《虚损启微》
  2. 生脉饮【方剂大全】
  3. 生脉散【方剂大全】
  4. 生眉毛方《外台秘要》
  5. 生脉散《张氏医通》
  6. 生命《中医养生学》
  7. 生脉散《汤头歌诀》
  8. 生命体征改变【疾病症状】
  9. 生脉活血汤【方剂大全】
  10. 生命宇宙篇导言《圆运动的古中医学》
  11. 生绿豆【方剂大全】
  12. 生脓性肉芽肿【疾病大全】
  13. 生螺鲠喉《景景医话》
  14. 生蒲黄【方剂大全】
  15. 生芦根粥【方剂大全】
  16. 生蒲黄汤【方剂大全】
  17. 生芦根粥《保健药膳》
  18. 生漆【中药大全】
  19. 生芦根饮【方剂大全】
  20. 生气的机制《人体使用手册》
  21. 生料五积散【方剂大全】
  22. 生气汤【方剂大全】
  23. 生料鸡苏散【方剂大全】
  24. 生气通天论《素问悬解》
  25. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  26. 生气通天论病因章句辩《格致余论》
  27. 生理学数据《实验动物科学》
  28. 生气通天论篇《冯氏锦囊秘录》
  29. 生理学合参《止园医话》
  30. 生气通天论篇《黄帝内经·素问》
  1. 生脉散（《医录》）《虚损启微》
  2. 生脉散《时方歌括》
  3. 生脉散加香薷方《医方考》
  4. 生脉散《汤头歌诀》
  5. 生脉饮《医宗金鉴》
  6. 生脉散《医方论》
  7. 生脉饮《删补名医方论》
  8. 生脉散《增订叶评伤暑全书》
  9. 生眉毛方二首《外台秘要》
  10. 生脉散《奇方类编》
  11. 生门出黄臭水甚痛《奇方类编》
  12. 生脉散《退思集类方歌注》
  13. 生米仁《本草害利》
  14. 生脉散《仁术便览》
  15. 生命《中医养生学》
  16. 生脉散《医学心悟》
  17. 生命宇宙篇导言《圆运动的古中医学》
  18. 生脉散《医方考》
  19. 生牡蛎《药性切用》
  20. 生脉散《目经大成》
  21. 生牛膝酒《备急千金要方》
  22. 生脉散《张氏医通》
  23. 生女不生子多思郁小便秘而不通转脬症也（治奇）《孙文垣医案》
  24. 生脉散《医述》
  25. 生漆误入目《奇效简便良方》
  26. 生脉散《冯氏锦囊秘录》
  27. 生气《中医名词词典》
  28. 生脉散《冯氏锦囊秘录》
  29. 生气汤《太平惠民和剂局方》
  30. 生脉散《正体类要》
  31. 生气通天论《素问悬解》


百合固金汤_《虚损启微》_中医内科_【岐黄之术】

百合固金汤

百合固金汤

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地 生地 麦冬 当归 芍药 百合 贝母 元参 桔梗 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生脉散（《医录》）
  • 当前页：百合固金汤
  • 下一页：乌贼鱼骨丸（《内经》）
<<< 返回本书目录
  1. 百合固金汤《虚损启微》
  2. 百合固金汤【方剂大全】
  3. 百合固金《汤头歌诀》
  4. 百合固金丸【方剂大全】
  5. 百合歌《伤寒百证歌》
  6. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  7. 百合蜂蜜《保健药膳》
  8. 百合狐惑阳毒阴毒《伤寒指掌》
  9. 百合二母汤【方剂大全】
  10. 百合狐惑阴阳毒《金匮悬解》
  11. 百合地黄汤【方剂大全】
  12. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  13. 百合丹【方剂大全】
  14. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  15. 百合部《本草易读》
  16. 百合狐惑阴阳毒病证治《高注金匮要略》
  17. 百合病赘言《吴医汇讲》
  18. 百合狐惑阴阳毒病证治《金匮要略方论》
  19. 百合病用百合解《研经言》
  20. 百合狐惑阴阳毒病证治《金匮要略浅注》
  21. 百合病十四条《仲景伤寒补亡论》
  22. 百合狐惑阴阳毒病证治《金匮要略心典》
  23. 百合病-伤寒门（下）《古今医统大全》
  24. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  25. 百合病（劳工百合病证）《余无言医案》
  26. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  27. 百合病《伤寒六书》
  28. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  29. 百合病《古今医案按》
  30. 百合花《滇南本草》
  1. 百合固金汤《虚损启微》
  2. 百合固金茶《茶饮保健》
  3. 百合固金汤《目经大成》
  4. 百合固金《汤头歌诀》
  5. 百合固金汤《医方论》
  6. 百合歌《伤寒百证歌》
  7. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  8. 百合蜂蜜《保健药膳》
  9. 百合狐惑阳毒阴毒《伤寒指掌》
  10. 百合二《金匮悬解》
  11. 百合狐惑阴阳毒《金匮悬解》
  12. 百合冬姜茶《茶饮保健》
  13. 百合狐惑阴阳毒《医宗金鉴》
  14. 百合地黄汤方《医宗金鉴》
  15. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  16. 百合地黄汤方《伤寒杂病论》
  17. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  18. 百合地黄汤《伤寒括要》
  19. 百合狐惑阴阳毒病证治《金匮要略方论》
  20. 百合地黄汤《退思集类方歌注》
  21. 百合狐惑阴阳毒病证治《高注金匮要略》
  22. 百合地黄汤《备急千金要方》
  23. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  24. 百合地黄汤《金匮悬解》
  25. 百合狐惑阴阳毒病证治《金匮要略浅注》
  26. 百合地黄汤《圆运动的古中医学》
  27. 百合狐惑阴阳毒病证治《金匮要略心典》
  28. 百合地黄牡丹皮半夏茯苓汤方《伤寒杂病论》
  29. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  30. 百合地黄加牡蛎汤方《伤寒杂病论》
  31. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》


乌贼鱼骨丸（《内经》）_《虚损启微》_中医内科_【岐黄之术】

乌贼鱼骨丸（《内经》）
在线购买《虚损启微》正版书籍

乌贼鱼骨丸（《内经》）

  • 上一页
  • 目录
  • 相关
  • 下一页

治血枯经闭。

乌贼鱼骨（四两，去甲） 茹（一两，即茜根）

上为末，以雀卵捣丸小豆大，每服五丸或十丸，鲍鱼煎汤下，以饭压之。鲍鱼即今之淡干鱼也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合固金汤
  • 当前页：乌贼鱼骨丸（《内经》）
  • 下一页：五物煎（新方）
<<< 返回本书目录
  1. 乌贼鱼骨丸（《内经》）《虚损启微》
  2. 乌贼鱼肉【中药大全】
  3. 乌贼鱼骨《证类本草》
  4. 乌毡《本草纲目》完整版
  5. 乌贼鱼骨《雷公炮炙论》
  6. 乌芝麻《本草新编》
  7. 乌贼鱼骨《本草经解》
  8. 乌髭鬓【方剂主治】
  9. 乌贼鱼骨《本草崇原》
  10. 乌髭发《圣济总录》
  11. 乌贼鱼腹中墨【中药大全】
  12. 乌髭发【方剂主治】
  13. 乌贼鱼《食物疗法》
  14. 污毛粗叶木【中药大全】
  15. 乌贼鱼《本草求真》
  16. 屋漏水《本草纲目》完整版
  17. 乌贼鱼《本草纲目》完整版
  18. 屋内下虫尘土《本草纲目》完整版
  19. 乌贼骨《本草易读》
  20. 屋翳穴【胸部腹部穴位】
  21. 乌贼、鱼骨《本草思辨录》
  22. 屋游《本草纲目》完整版
  23. 乌芋《本草纲目》图文版
  24. 无碍丸《苏沈良方》
  25. 乌芋《证类本草》
  26. 无碍丸【方剂大全】
  27. 乌芋《本草求真》
  28. 无比地黄丸【方剂大全】
  29. 乌芋《本草纲目》完整版
  30. 无比蔓荆子汤【方剂大全】
  1. 乌贼鱼骨丸（《内经》）《虚损启微》
  2. 乌贼鱼骨《名医别录》
  3. 乌鲗鱼《玉楸药解》
  4. 乌贼鱼骨《本草经解》
  5. 乌芝麻《本草新编》
  6. 乌贼鱼骨《本草崇原》
  7. 乌珠《中医词典》
  8. 乌贼鱼骨《证类本草》
  9. 乌啄疮候《诸病源候论》
  10. 乌贼鱼骨《吴普本草》
  11. 乌髭鬓《是斋百一选方》
  12. 乌贼鱼骨《新修本草》
  13. 乌髭鬓黑锡散《是斋百一选方》
  14. 乌贼鱼骨《本草经集注》
  15. 乌髭鬓揩齿法《博济方》
  16. 乌贼鱼骨《千金翼方》
  17. 乌髭鬓揩牙药《是斋百一选方》
  18. 乌贼鱼骨《雷公炮炙论》
  19. 乌髭发《圣济总录》
  20. 乌贼鱼骨《神农本草经》
  21. 乌髭揩牙药能反白为黑《是斋百一选方》
  22. 乌贼鱼（《名医别录》）《中医饮食营养学》
  23. 乌髭药《是斋百一选方》
  24. 乌贼鱼《增广和剂局方药性总论》
  25. 乌髭药方《是斋百一选方》
  26. 乌贼鱼《本草求真》
  27. 乌子肝丸《奇方类编》
  28. 乌贼鱼《饮食须知》
  29. 邬廷谋《中医词典》
  30. 乌贼鱼《本草蒙筌》
  31. 污《中医词典》


五物煎（新方）_《虚损启微》_中医内科_【岐黄之术】

五物煎（新方）
在线购买《虚损启微》正版书籍

五物煎（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人血虚凝滞，蓄积不行，小腹痛急，产难经滞，及痘疮血虚寒滞等症。

当归（三五七钱） 熟地（三四钱） 芍药（二钱） 川芎（一钱） 肉桂（一二三钱）

水一盅半，煎服。兼胃寒或呕恶者，加干姜炮用。水道不利，加泽泻或猪苓。气滞者，加香附或丁香、木香、砂仁、乌药之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌贼鱼骨丸（《内经》）
  • 当前页：五物煎（新方）
  • 下一页：理中汤（仲景）
<<< 返回本书目录
  1. 五物煎（新方）《虚损启微》
  2. 五物人参饮【方剂大全】
  3. 五物煎【方剂大全】
  4. 五物汤【方剂大全】
  5. 五物番薷汤【方剂大全】
  6. 五物香薷汤【方剂大全】
  7. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  8. 五仙丹【方剂大全】
  9. 五味子治咳宜忌谈《三十年临证经验集》
  10. 五仙散【方剂大全】
  11. 五味子丸【方剂大全】
  12. 五仙助肾丹【方剂大全】
  13. 五味子汤【方剂大全】
  14. 五痫《古今医鉴》
  15. 五味子汤《保健药膳》
  16. 五痫《秘传证治要诀及类方》
  17. 五味子散【方剂大全】
  18. 五痫《小儿药证直诀》
  19. 五味子解《医学衷中参西录》
  20. 五痫《医学正传》
  21. 五味子炖蛋《保健药膳》
  22. 五痫丸《外科传薪集》
  23. 五味子（图）【中药大全】
  24. 五痫丸【方剂大全】
  25. 五味子《本草纲目》图文版
  26. 五香白术散【方剂大全】
  27. 五味子《证类本草》
  28. 五香半夏丸【方剂大全】
  29. 五味子《长沙药解》
  30. 五香草【中药大全】
  1. 五物煎（新方）《虚损启微》
  2. 五物甘草生摩膏《备急千金要方》
  3. 五物香薷饮《冯氏锦囊秘录》
  4. 五瘟丹《韩氏医通》
  5. 五痫《中医词典》
  6. 五味子治咳宜忌谈《三十年临证经验集》
  7. 五痫《医学正传》
  8. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  9. 五痫《古今医鉴》
  10. 五味子丸《普济本事方》
  11. 五痫《秘传证治要诀及类方》
  12. 五味子丸《普济本事方》
  13. 五痫《小儿药证直诀》
  14. 五味子丸《是斋百一选方》
  15. 五痫丸《仁术便览》
  16. 五味子汤《是斋百一选方》
  17. 五痫丸《外科传薪集》
  18. 五味子汤《医方考》
  19. 五陷《中医词典》
  20. 五味子汤《三因极一病证方论》
  21. 五陷恶候《中医词典》
  22. 五味子汤《三因极一病证方论》
  23. 五香触痛丸《是斋百一选方》
  24. 五味子汤《备急千金要方》
  25. 五香连翘散《仙传外科集验方》
  26. 五味子汤《备急千金要方》
  27. 五香连翘散《儒门事亲》
  28. 五味子汤《备急千金要方》
  29. 五香连翘汤《备急千金要方》
  30. 五味子汤《饮膳正要》
  31. 五香连翘汤《备急千金要方》


理中汤（仲景）_《虚损启微》_中医内科_【岐黄之术】

理中汤（仲景）
在线购买《虚损启微》正版书籍

理中汤（仲景）

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阴病，自利不渴，阴寒腹痛，短气咳嗽，霍乱呕吐，饮食难化，胸膈噎塞，或疟疾，瘴气，瘟疫，中气虚损，久不能愈，或中虚生痰等症。

人参 白术（炒） 干姜（炒） 炙甘草（各三两）

上四味，捣筛为末，蜜丸鸡黄大，以沸汤数合和一丸，研碎温服之，日三四，夜二服未热，益至三四丸，然不及汤，汤法以四物根据数切，用水八升，煎取三升，去渣温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五物煎（新方）
  • 当前页：理中汤（仲景）
  • 下一页：理阴煎（新方）
<<< 返回本书目录
  1. 理中汤（仲景）《虚损启微》
  2. 理中汤加丁香柿蒂散【方剂大全】
  3. 理中汤（玉函金匮名人参汤）《张氏医通》
  4. 理中汤类《退思集类方歌注》
  5. 理中汤【方剂大全】
  6. 理中汤圆通应用法《医法圆通》
  7. 理中汤《汤头歌诀》
  8. 理中汤证《临证实验录》
  9. 理中四逆方义解《研经言》
  10. 理中汤证治推论的意义《圆运动的古中医学》
  11. 理中生化汤【方剂大全】
  12. 理中丸【方剂大全】
  13. 理中散【方剂大全】
  14. 理中丸（并汤）《伤寒寻源》
  15. 理中人参散【方剂大全】
  16. 理中丸方《伤寒明理论》
  17. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  18. 理中丸证治本位的意义《圆运动的古中医学》
  19. 理中快斑汤【方剂大全】
  20. 理中温胃汤【方剂大全】
  21. 理中降痰汤【方剂大全】
  22. 理中吴茱萸汤【方剂大全】
  23. 理中加茵陈汤【方剂大全】
  24. 理中圆【方剂大全】
  25. 理中加石膏汤【方剂大全】
  26. 锂肾病【疾病大全】
  27. 理中加减汤【方剂大全】
  28. 鲤鳞丸《外科传薪集》
  29. 理中加二味汤【方剂大全】
  30. 鲤鳞丸【方剂大全】
  1. 理中汤（仲景）《虚损启微》
  2. 理中汤（玉函金匮名人参汤）《张氏医通》
  3. 理中汤、四逆汤《医述》
  4. 理中汤（加味理中汤）《仁术便览》
  5. 理中汤方《伤寒杂病论》
  6. 理中汤（加味理中汤）《仁术便览》
  7. 理中汤方《伤寒杂病论》
  8. 理中汤（加味理中汤）《仁术便览》
  9. 理中汤方《伤寒杂病论》
  10. 理中汤（加味理中汤）《外科理例》
  11. 理中汤方《伤寒杂病论》
  12. 理中汤（加味理中汤）《冯氏锦囊秘录》
  13. 理中汤丸《医宗金鉴》
  14. 理中汤（加附子名附子理中汤）《冯氏锦囊秘录》
  15. 理中汤丸《删补名医方论》
  16. 理中汤《伤寒括要》
  17. 理中汤圆通应用法《医法圆通》
  18. 理中汤《汤头歌诀》
  19. 理中汤证《临证实验录》
  20. 理中汤《医方论》
  21. 理中汤证治推论的意义《圆运动的古中医学》
  22. 理中汤《万氏秘传片玉心书》
  23. 理中丸《圆运动的古中医学》
  24. 理中汤《退思集类方歌注》
  25. 理中丸《太平惠民和剂局方》
  26. 理中汤《仁术便览》
  27. 理中丸《儒门事亲》
  28. 理中汤《仁术便览》
  29. 理中丸《医方考》
  30. 理中汤《仁术便览》
  31. 理中丸《万氏秘传片玉心书》


理阴煎（新方）_《虚损启微》_中医内科_【岐黄之术】

理阴煎（新方）
在线购买《虚损启微》正版书籍

理阴煎（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

此理中汤之变方也。凡脾肾中虚等症，宜刚燥者，当用理中六君之类；宜温当用理阴大营之类。欲知调补，当先察此。此方通治真阴虚弱，胀满呕哕，痰饮恶心，吐泻腹痛，妇人经迟血滞等症。

熟地（三五七钱或一二两） 当归（二三钱或五七钱） 炙甘草（一二钱） 干姜（一二三钱，炒黄） 或加桂一二钱。

水二盅，煎七八分，热服。若治脾肾两虚，水泛为痰，或呕或胀者，加茯苓一钱半，芥子五分以行之。若泄泻不止，及肾泄者，少用当归，或并去之，加山药、扁豆、吴茱萸、破故、肉豆蔻、附子之属。若腰腹有痛，加杜仲、枸杞。若腹有胀滞疼痛，加陈皮、木香、砂仁之属。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中汤（仲景）
  • 当前页：理阴煎（新方）
  • 下一页：四味回阳饮（新方）
<<< 返回本书目录
  1. 理阴煎（新方）《虚损启微》
  2. 理阴益气煎【方剂大全】
  3. 理阴煎【方剂大全】
  4. 理饮汤《医学衷中参西录》
  5. 理阴和中煎【方剂大全】
  6. 理饮汤【方剂大全】
  7. 理咽散【方剂大全】
  8. 理营疏肺饮【方剂大全】
  9. 理血之剂《原机启微》
  10. 理郁升陷汤《医学衷中参西录》
  11. 理血之剂《医方论》
  12. 理郁升陷汤【方剂大全】
  13. 理血药《中医眼科备读》
  14. 理中安蛔散【方剂大全】
  15. 理血汤【方剂大全】
  16. 理中安蛔汤【方剂大全】
  17. 理血汤《医学衷中参西录》
  18. 理中当归汤【方剂大全】
  19. 理血类《中医饮食营养学》
  20. 理中定风汤【方剂大全】
  21. 理血膏【方剂大全】
  22. 理中茯苓汤【方剂大全】
  23. 理性情绪疗法《医学心理学》
  24. 理中附子汤【方剂大全】
  25. 理物汤【方剂大全】
  26. 理中化毒汤【方剂大全】
  27. 理痰汤【方剂大全】
  28. 理中化痰丸【方剂大全】
  29. 理痰汤《医学衷中参西录》
  30. 理中化滞汤【方剂大全】
  1. 理阴煎（新方）《虚损启微》
  2. 理阴煎《退思集类方歌注》
  3. 理阴煎、回阳饮《医述》
  4. 理阴煎《目经大成》
  5. 理饮汤《医学衷中参西录》
  6. 理血之剂《原机启微》
  7. 理郁升陷汤《医学衷中参西录》
  8. 理血汤《医学衷中参西录》
  9. 理中《中医词典》
  10. 理血法《中医内科学》
  11. 理中安蛔散《医学心悟》
  12. 理血《松峰说疫》
  13. 理中安蛔之剂《金匮翼》
  14. 理血《中医词典》
  15. 理中加丁香汤《医方考》
  16. 理虚元鉴《中医词典》
  17. 理中加附子汤方《伤寒杂病论》
  18. 理性思考与内证实验《思考中医》
  19. 理中加黄芪汤方《伤寒杂病论》
  20. 理性情绪疗法《医学心理学》
  21. 理中加人参括蒌根汤方《伤寒杂病论》
  22. 理痰汤《医学衷中参西录》
  23. 理中散《备急千金要方》
  24. 理石《名医别录》
  25. 理中四逆方义解《研经言》
  26. 理石《增广和剂局方药性总论》
  27. 理中汤《时病论歌括新编》
  28. 理石《证类本草》
  29. 理中汤《备急千金要方》
  30. 理石《医学入门》
  31. 理中汤《冯氏锦囊秘录》


四味回阳饮（新方）_《虚损启微》_中医内科_【岐黄之术】

四味回阳饮（新方）
在线购买《虚损启微》正版书籍

四味回阳饮（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治元阳虚脱，危在顷刻者。

人参（一二两） 制附子（二三钱） 炙甘草（一二钱） 炮干姜（二三钱）

水二盅，武火煎七八分，温服，徐徐饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理阴煎（新方）
  • 当前页：四味回阳饮（新方）
  • 下一页：六味回阳饮（新方）
<<< 返回本书目录
  1. 四味回阳饮（新方）《虚损启微》
  2. 四味胶囊【方剂大全】
  3. 四味回阳饮【方剂大全】
  4. 四味鹿茸丸【方剂大全】
  5. 四味当归汤【方剂大全】
  6. 四味芍药汤【方剂大全】
  7. 四味阿胶丸【方剂大全】
  8. 四味天麻煎方《苏沈良方》
  9. 四维相代，阳气乃竭解《吴医汇讲》
  10. 四味土木香散【方剂大全】
  11. 四维相代《医学读书记》
  12. 四味香连丸【方剂大全】
  13. 四维散【方剂大全】
  14. 四味香薷饮【方剂大全】
  15. 四弯风门主论《疡医大全》
  16. 四味萸连丸【方剂大全】
  17. 四弯风《医宗金鉴》
  18. 四味枳实散【方剂大全】
  19. 四损不可正治《温疫论》
  20. 四乌汤【方剂大全】
  21. 四损《广瘟疫论》
  22. 四乌鲗骨一芦茹丸【方剂大全】
  23. 四顺汤【方剂大全】
  24. 四物《汤头歌诀》
  25. 四顺散《扁鹊心书》
  26. 四物安神汤【方剂大全】
  27. 四顺清凉饮子【方剂大全】
  28. 四物补肝散【方剂大全】
  29. 四顺清凉饮【方剂大全】
  30. 四物二连汤【方剂大全】
  1. 四味回阳饮（新方）《虚损启微》
  2. 四味阿胶丸《妇人大全良方》
  3. 四味理中丸《是斋百一选方》
  4. 四维相代，阳气乃竭解《吴医汇讲》
  5. 四味天麻煎方《苏沈良方》
  6. 四维相代《医学读书记》
  7. 四味香薷饮《医学心悟》
  8. 四维散《退思集类方歌注》
  9. 四味香薷饮《医方论》
  10. 四维《中医名词词典》
  11. 四乌 骨一 茹丸《医述》
  12. 四弯风门主论《疡医大全》
  13. 四五岁不能语候《诸病源候论》
  14. 四弯风《外科心法要诀》
  15. 四五岁不语《急救广生集》
  16. 四弯风《医宗金鉴》
  17. 四物《汤头歌诀》
  18. 四脱丹《冯氏锦囊秘录》
  19. 四物附子汤《备急千金要方》
  20. 四损不可正治《温疫论》
  21. 四物甘草汤《备急千金要方》
  22. 四损《广瘟疫论》
  23. 四物快斑汤《冯氏锦囊秘录》
  24. 四损《重订广温热论》
  25. 四物款冬丸《备急千金要方》
  26. 四顺饮子《三因极一病证方论》
  27. 四物粱米汤《备急千金要方》
  28. 四顺饮《冯氏锦囊秘录》
  29. 四物粱米汤《医方考》
  30. 四顺汤《备急千金要方》
  31. 四物龙胆汤《仁术便览》


六味回阳饮（新方）_《虚损启微》_中医内科_【岐黄之术】

六味回阳饮（新方）
在线购买《虚损启微》正版书籍

六味回阳饮（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴阳将脱等症。

人参（一二两或数钱） 制附子 炮干姜（各二三钱） 熟地（五钱或一两） 归身（三钱，泄泻或血动者，代以冬术，多多益善） 炙甘草（一钱）

水二盅，武火煎七八分，温服。如肉振汗多者，加炙黄 四五钱，或一两，或冬术三泄泻者，加乌梅二枚，或北五味二十粒亦可。如虚阳上浮者，加茯苓二钱。如肝经郁滞者，加肉桂二三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四味回阳饮（新方）
  • 当前页：六味回阳饮（新方）
  • 下一页：温胃饮（新方）
<<< 返回本书目录
  1. 六味回阳饮（新方）《虚损启微》
  2. 六味活血散【方剂大全】
  3. 六味回阳饮【方剂大全】
  4. 六味加肉桂汤【方剂大全】
  5. 六味回阳煎【方剂大全】
  6. 六味解毒汤【方剂大全】
  7. 六味合五子丸【方剂大全】
  8. 六味脍【方剂大全】
  9. 六味合四神丸【方剂大全】
  10. 六味凉血消毒散【方剂大全】
  11. 六味桂枝汤【方剂大全】
  12. 六味鹿茸丸【方剂大全】
  13. 六味肥儿丸【方剂大全】
  14. 六味木香散【方剂大全】
  15. 六味地黄丸证《临证实验录》
  16. 六味平胃散【方剂大全】
  17. 六味地黄丸加黄柏知母方【方剂大全】
  18. 六味青散【方剂大全】
  19. 六味地黄丸方解《吴医汇讲》
  20. 六味清凉汤【方剂大全】
  21. 六味地黄丸【方剂大全】
  22. 六味清凉饮【方剂大全】
  23. 六味地黄丸《虚损启微》
  24. 六味去丹皮加黄柏知母汤【方剂大全】
  25. 六味地黄丸《何氏虚劳心传》
  26. 六味人参麦门冬散【方剂大全】
  27. 六味地黄汤加味【方剂大全】
  28. 六味三棱丸【方剂大全】
  29. 六味地黄汤加减【方剂大全】
  30. 六味生脉汤【方剂大全】
  1. 六味回阳饮（新方）《虚损启微》
  2. 六味回阳饮《退思集类方歌注》
  3. 六味汤《救伤秘旨》
  4. 六味合五子丸《医学心悟》
  5. 六味汤《是斋百一选方》
  6. 六味附子汤《冯氏锦囊秘录》
  7. 六味丸《医述》
  8. 六味地黄丸证《临证实验录》
  9. 六味丸《目经大成》
  10. 六味地黄丸如黄柏知母方《医方考》
  11. 六味丸（加减六味丸）《医学心悟》
  12. 六味地黄丸加黄柏知母方《医方考》
  13. 六味丸方论《痰火点雪》
  14. 六味地黄丸方解《吴医汇讲》
  15. 六味丸说《医贯》
  16. 六味地黄丸《何氏虚劳心传》
  17. 六味五苓散《冯氏锦囊秘录》
  18. 六味地黄丸《时方歌括》
  19. 六味饮合生脉散方《临症验舌法》
  20. 六味地黄丸《医方论》
  21. 六味饮合滋肾丸方《临症验舌法》
  22. 六味地黄丸《明目至宝》
  23. 六务《中医词典》
  24. 六味地黄丸《仁术便览》
  25. 六物附子汤《冯氏锦囊秘录》
  26. 六味地黄丸《仁术便览》
  27. 六物附子汤《三因极一病证方论》
  28. 六味地黄丸《仁术便览》
  29. 六物附子汤《医方考》
  30. 六味地黄丸《仁术便览》
  31. 六物附子汤《医方考》


温胃饮（新方）_《虚损启微》_中医内科_【岐黄之术】

温胃饮（新方）
在线购买《虚损启微》正版书籍

温胃饮（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治中寒呕吐，吞酸泄泻，不思饮食，及妇人脏寒呕恶，胎气不安等症。

人参（一二三钱或一两） 白术（一二钱或一两，炒） 扁豆（二钱，炒） 陈皮（一钱，或不用） 干姜（一二三钱，炒焦） 炙甘草（一钱） 当归（一二钱，滑泄者不用）

水二盅，煎七分，食远温服。如下寒带浊者，加破故纸一钱。如气滞或兼胸腹痛者，、丁香、木香、白豆蔻、砂仁、白芥子之属。如兼外邪及肝肾之病者，加桂枝、肉桂，甚者，加柴胡。如脾气陷而身热者，加升麻五七分。如水泛为痰而胸腹痞满者，加茯苓一二钱。

如脾胃虚极，大呕大吐，不能止者，倍用参术，仍加胡椒二三分许，煎熟徐徐服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六味回阳饮（新方）
  • 当前页：温胃饮（新方）
  • 下一页：镇阴煎（新方）
<<< 返回本书目录
  1. 温胃饮（新方）《虚损启微》
  2. 温瘟不同论《时病论》
  3. 温胃饮【方剂大全】
  4. 温邪门《王旭高临证医案》
  5. 温胃汤【方剂大全】
  6. 温醒现象【疾病症状】
  7. 温胃汤《脾胃论》
  8. 温性《珍珠囊补遗药性赋》
  9. 温胃化痰丸【方剂大全】
  10. 温血《本草求真》
  11. 温胃丁香散【方剂大全】
  12. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  13. 温胃【中药主治】
  14. 温巽桥子妇滞下《孙文垣医案》
  15. 温胃《本草害利》
  16. 温阳降浊汤【方剂大全】
  17. 温通汤【方剂大全】
  18. 温阳救逆《章次公医案》中附子的应用
  19. 温通汤《医学衷中参西录》
  20. 温阳散风汤【方剂大全】
  21. 温天衢病目吐血《孙文垣医案》
  22. 温阳通痹汤【方剂大全】
  23. 温汤《本草纲目》图文版
  24. 温阳通脉汤【方剂大全】
  25. 温汤《本草纲目》完整版
  26. 温阳消散汤【方剂大全】
  27. 温胎饮【方剂大全】
  28. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  29. 温髓汤【方剂大全】
  30. 温一渠内人血虚咳嗽《孙文垣医案》
  1. 温胃饮（新方）《虚损启微》
  2. 温胃汤《脾胃论》
  3. 温瘟不同论《时病论》
  4. 温胃汤《备急千金要方》
  5. 温下《中医名词词典》
  6. 温胃建中《中医词典》
  7. 温下《中医词典》
  8. 温通汤《医学衷中参西录》
  9. 温邪《中医名词词典》
  10. 温天衢病目吐血《孙文垣医案》
  11. 温邪《中医词典》
  12. 温藤《证类本草》
  13. 温邪犯肺《中医名词词典》
  14. 温汤《证类本草》
  15. 温邪犯肺《中医词典》
  16. 温汤《本草纲目》
  17. 温邪门《王旭高临证医案》
  18. 温水脏《中医词典》
  19. 温邪上受《中医名词词典》
  20. 温暑指归《伤寒法祖》
  21. 温邪上受《中医词典》
  22. 温暑之分《灵素节注类编》
  23. 温邪上受解《温病正宗》
  24. 温暑提纲《温病正宗》
  25. 温性《珍珠囊补遗药性赋》
  26. 温暑伏气证状《温病正宗》
  27. 温血《中医词典》
  28. 温暑病《黄帝内经太素》
  29. 温血《本草求真》
  30. 温暑（外感）《医学入门》
  31. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》


镇阴煎（新方）_《虚损启微》_中医内科_【岐黄之术】

镇阴煎（新方）
在线购买《虚损启微》正版书籍

镇阴煎（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴虚于下，格阳于上，则真阳失守，血随而溢，以致大吐大衄，六脉细脱厥冷，危在顷刻，而血不能止者，速宜用此，使孤阳有归，则血自安也。如治格阳喉痹上热者，当以此汤冷服。

熟地（一二两） 牛膝（二钱） 甘草（一钱，炙） 泽泻（钱半） 肉桂（一二钱） 制附子（五七分或一二三钱）

水二盅，速煎服。如兼呕恶者，加干姜炒黄一二钱。如气脱倦言，而脉弱极者，宜速速多加人参，随宜用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温胃饮（新方）
  • 当前页：镇阴煎（新方）
  • 下一页：寿脾煎（新方）
<<< 返回本书目录
  1. 镇阴煎（新方）《虚损启微》
  2. 镇元饮【方剂大全】
  3. 镇阴煎【方剂大全】
  4. 征四失论《素问悬解》
  5. 镇液丹【方剂大全】
  6. 征四失论篇《冯氏锦囊秘录》
  7. 镇阳丸【方剂大全】
  8. 征四失论篇《黄帝内经·素问》
  9. 镇虚《本草求真》
  10. 征四失论篇《疡医大全》
  11. 镇心至宝丹【方剂大全】
  12. 怔忡《本草纲目》完整版
  13. 镇心丸【方剂大全】
  14. 怔忡《扁鹊心书》
  15. 镇心丸《小儿药证直诀》
  16. 怔忡《丹溪治法心要》
  17. 镇心丸《小儿药证直诀》
  18. 怔忡《古今医案按》
  19. 镇心汤【方剂大全】
  20. 怔忡《洄溪医案》
  21. 镇心汤《扁鹊心书》
  22. 怔忡《金匮钩玄》
  23. 镇心爽神汤【方剂大全】
  24. 怔忡《秘传证治要诀及类方》
  25. 镇心省睡益智方【方剂大全】
  26. 怔忡《时方妙用》
  27. 镇心散【方剂大全】
  28. 怔忡《寿世保元》
  29. 镇心牛黄丸【方剂大全】
  30. 怔忡《万病回春》
  1. 镇阴煎（新方）《虚损启微》
  2. 镇虚《本草求真》
  3. 征《中医词典》
  4. 镇星《中医词典》
  5. 征《中医词典》
  6. 镇心至宝丹《太平惠民和剂局方》
  7. 征四失论《素问悬解》
  8. 镇心丸《小儿药证直诀》
  9. 征四失论《素问悬解》
  10. 镇心丸《小儿药证直诀》
  11. 征四失论篇《黄帝内经·素问》
  12. 镇心丸《备急千金要方》
  13. 征四失论篇《冯氏锦囊秘录》
  14. 镇心丸《备急千金要方》
  15. 征四失论篇《疡医大全》
  16. 镇心汤《扁鹊心书》
  17. 怔忡《中医名词词典》
  18. 镇心汤《备急千金要方》
  19. 怔忡《止园医话》
  20. 镇心丹《三因极一病证方论》
  21. 怔忡《中医词典》
  22. 镇心《证治准绳·幼科》
  23. 怔忡《杂病治例》
  24. 镇痛药《药理学》
  25. 怔忡《疫疹一得》
  26. 镇痛抗炎药《默克家庭诊疗手册》
  27. 怔忡《寿世保元》
  28. 镇摄汤《医学衷中参西录》
  29. 怔忡《万病回春》
  30. 镇逆汤《医学衷中参西录》
  31. 怔忡《古今医案按》


寿脾煎（新方）_《虚损启微》_中医内科_【岐黄之术】

寿脾煎（新方）
在线购买《虚损启微》正版书籍

寿脾煎（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

一名摄营煎。治脾虚不能摄血等症，凡忧思郁怒、结劳，及误用攻伐等药，阴，以致中气亏陷，神魂不宁，大便脱血不止，或妇人无火崩淋等症。凡兼呕恶，尤为危候，速宜用此。单救脾气，则统摄固而血自归源。此归脾汤之变方，其效如神。若犯此症，而再用寒凉，则胃气必脱，无不即毙者。

白术（二三钱） 当归（二钱） 山药（二钱） 枣仁（钱半） 炙甘草（一钱） 远志（三五分，制） 炮干姜（一二三钱） 莲肉（二十粒，去心炒） 人参（随宜一二钱，急者用一两）

水二盅煎服。如血未止，加乌梅二个。凡畏酸者，不可用，或加地榆一钱半亦可。滑者，加醋炒文蛤一钱。下焦虚滑不禁，加鹿角霜二钱为末，搅入药中服之。气虚甚者，加炙黄二三钱。气陷而坠者，加炒升麻五七分。或白芷亦可。兼溏泄者，加补骨脂一钱炒用。

阳虚畏寒者，加制附子一二三钱。血去过多，阴虚气馁，心跳不宁者，加熟地七八钱，或一二两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：镇阴煎（新方）
  • 当前页：寿脾煎（新方）
  • 下一页：一气丹（新方）
<<< 返回本书目录
  1. 寿脾煎（新方）《虚损启微》
  2. 寿胎丸《医学衷中参西录》
  3. 寿脾煎【方剂大全】
  4. 寿胎丸【方剂大全】
  5. 首叙四诊要言《儿科萃精》
  6. 寿限《黄帝内经太素》
  7. 首序《性命要旨》
  8. 寿星丸【方剂大全】
  9. 首乌粥《保健药膳》
  10. 寿星圆【方剂大全】
  11. 首乌小米粥【方剂大全】
  12. 寿夭《类经》
  13. 首乌丸【方剂大全】
  14. 寿夭《张氏医通》
  15. 首乌藤【中药大全】
  16. 寿夭辨《推拿抉微》
  17. 首乌汤【方剂大全】
  18. 寿夭辨《幼幼集成》
  19. 首乌青蒿鳖甲饮【方剂大全】
  20. 寿夭刚柔《黄帝内经·灵枢》
  21. 首乌枸杞汤【方剂大全】
  22. 寿夭刚柔《灵枢悬解》
  23. 首乌肝片《保健药膳》
  24. 寿夭刚柔第六（法律）《内经评文》
  25. 首乌当归鳖甲饮【方剂大全】
  26. 寿夭歌《婴童类萃》
  27. 首乌白芍汤【方剂大全】
  28. 寿夭形诊病候耐痛不耐痛大论《针灸甲乙经》
  29. 首尾调和《麻科活人全书》
  30. 受病之源《瘴疟指南》
  1. 寿脾煎（新方）《虚损启微》
  2. 寿《中医词典》
  3. 寿胎丸《医学衷中参西录》
  4. 首序《性命要旨》
  5. 寿台骨《中医词典》
  6. 首先要确定肥胖的原因《减肥新法与技巧》
  7. 寿台骨《正骨心法要旨》
  8. 首乌粥《保健药膳》
  9. 寿台骨《医宗金鉴》
  10. 首乌芍茶《茶饮保健》
  11. 寿台骨伤《中医词典》
  12. 首乌酒《食物疗法》
  13. 寿限《黄帝内经太素》
  14. 首乌肝片《食物疗法》
  15. 寿星丸《太平惠民和剂局方》
  16. 首乌肝片《保健药膳》
  17. 寿夭《景岳全书》
  18. 首尾调和《麻科活人全书》
  19. 寿夭《类经》
  20. 首如裹《中医词典》
  21. 寿夭《张氏医通》
  22. 首窍阴《中医词典》
  23. 寿夭辨《幼幼集成》
  24. 首铅《中医词典》
  25. 寿夭辨《推拿抉微》
  26. 首面耐寒因于气聚《类经》
  27. 寿夭刚柔《黄帝内经·灵枢》
  28. 首论《叶选医衡》
  29. 寿夭刚柔《灵枢悬解》
  30. 首疽门主论《疡医大全》
  31. 寿夭刚柔第六（法律）《内经评文》


一气丹（新方）_《虚损启微》_中医内科_【岐黄之术】

一气丹（新方）
在线购买《虚损启微》正版书籍

一气丹（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾肾虚寒，不时易泻，腹痛 阳痿，怯寒等症。此即参附汤之变方。

人参 制附子（各等分）

炼白蜜丸如绿豆大，每用滚白汤送下三五分，或一钱。凡药饵不便之处，或随途次，随带此丹最妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寿脾煎（新方）
  • 当前页：一气丹（新方）
  • 下一页：六气煎（新方）
<<< 返回本书目录
  1. 一气丹（新方）《虚损启微》
  2. 一气独胜《伤寒悬解》
  3. 一齐涌出《麻科活人全书》
  4. 一气分为六气图说《医法圆通》
  5. 一期梅毒【疾病大全】
  6. 一炁丹【方剂大全】
  7. 一仆时疫头痛如破《孙文垣医案》
  8. 一切暴死《急救广生集》
  9. 一仆时疫头痛发热《孙文垣医案》
  10. 一切暴中《急救广生集》
  11. 一仆时疫呕吐烦躁口渴《孙文垣医案》
  12. 一切疮《幼幼新书》
  13. 一仆妇瘟疫以劳食复作《孙文垣医案》
  14. 一切丹《幼幼新书》
  15. 一仆妇头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  16. 一切风《幼幼新书》
  17. 一仆妇难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  18. 一切疳《幼幼新书》
  19. 一仆妇产后恶露不尽腹中作痛《孙文垣医案》
  20. 一切汗候《伤寒标本心法类萃》
  21. 一品山药【方剂大全】
  22. 一切惊《幼幼新书》
  23. 一品红【中药大全】
  24. 一切冷气【方剂主治】
  25. 一匹绸【中药大全】
  26. 一切痢《幼幼新书》
  27. 一匹草【中药大全】
  28. 一切疟方《外台秘要》
  29. 一皮草【中药大全】
  30. 一切气【方剂主治】
  1. 一气丹（新方）《虚损启微》
  2. 一奇散《妇人大全良方》
  3. 一气独胜《伤寒悬解》
  4. 一齐涌出《麻科活人全书》
  5. 一气分为六气图说《医法圆通》
  6. 一片霞《中医词典》
  7. 一切暴死《急救广生集》
  8. 一捻金散《是斋百一选方》
  9. 一切暴中《急救广生集》
  10. 一捻金散《冯氏锦囊秘录》
  11. 一切齿痛《急救广生集》
  12. 一捻金·九宫尻神《针灸神书》
  13. 一切疮《幼幼新书》
  14. 一捻金《奇方类编》
  15. 一切疮疽《奇效简便良方》
  16. 一年中运气与疾病《手掌与疾病》
  17. 一切疮症《奇效简便良方》
  18. 一逆《中医词典》
  19. 一切丹《幼幼新书》
  20. 一逆《中医名词词典》
  21. 一切丹原由症治《幼科释谜》
  22. 一难《难经悬解》
  23. 一切风《幼幼新书》
  24. 一难《难经》
  25. 一切风毒秘方《华佗神方》
  26. 一律生五音《类经图翼》
  27. 一切腹痛《奇效简便良方》
  28. 一连散（即泻心汤）《万氏秘传片玉心书》
  29. 一切疳《幼幼新书》
  30. 一粒金丹《洪氏集验方》
  31. 一切汗候《伤寒标本心法类萃》


六气煎（新方）_《虚损启微》_中医内科_【岐黄之术】

六气煎（新方）
在线购买《虚损启微》正版书籍

六气煎（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治男妇阳气虚寒等症。

黄 （炙） 肉桂 人参 白术 当归 炙甘草

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一气丹（新方）
  • 当前页：六气煎（新方）
  • 下一页：保阴煎（新方）
<<< 返回本书目录
  1. 六气煎（新方）《虚损启微》
  2. 六气解《伤寒说意》
  3. 六气煎【方剂大全】
  4. 六气解《四圣心源》
  5. 六气加临上下《脉诀汇辨》
  6. 六气解《医学摘粹》
  7. 六气化变胜复淫治略(一首)《医经国小》
  8. 六气客气主病歌《医宗金鉴》
  9. 六气后论《医碥》
  10. 六气客气主病歌《运气要诀》
  11. 六气合来为邪脉《丹台玉案》
  12. 六气名目《四圣心源》
  13. 六气复而生病《史载之方》
  14. 六气偏见《四圣心源》
  15. 六气分司《医学集成》
  16. 六气胜复歌《医宗金鉴》
  17. 六气分门第《外经微言》
  18. 六气胜复歌《运气要诀》
  19. 六气分合六部时日诊候之图《诊家正眼》
  20. 六气时行民病证治《三因极一病证方论》
  21. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  22. 六气说《医碥》
  23. 六气方治《医学启源》
  24. 六气司令《伤寒悬解》
  25. 六气凡例《三因极一病证方论》
  26. 六气汤【方剂大全】
  27. 六气独胜篇《外经微言》
  28. 六气天时民病《松峰说疫》
  29. 六气当汗不当汗论《温病条辨》
  30. 六气为病《伤寒直格》
  1. 六气煎（新方）《虚损启微》
  2. 六气加临上下《脉诀汇辨》
  3. 六气解《伤寒说意》
  4. 六气化变胜复淫治略（一首）《医经国小》
  5. 六气解《四圣心源》
  6. 六气后论《医碥》
  7. 六气诀《中医词典》
  8. 六气合来为邪脉《丹台玉案》
  9. 六气客气主病歌《医宗金鉴》
  10. 六气分主客《松峰说疫》
  11. 六气客气主病歌《运气要诀》
  12. 六气分司《医学集成》
  13. 六气名目《四圣心源》
  14. 六气分门第《外经微言》
  15. 六气名目《医学摘粹》
  16. 六气分合六部时日诊候之图《诊家正眼》
  17. 六气偏见《四圣心源》
  18. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  19. 六气偏见《医学摘粹》
  20. 六气凡例《三因极一病证方论》
  21. 六气迁正升降说《灵素节注类编》
  22. 六气独胜篇《外经微言》
  23. 六气胜复歌《医宗金鉴》
  24. 六气当汗不当汗论《温病条辨》
  25. 六气胜复歌《运气要诀》
  26. 六气从化《医学摘粹》
  27. 六气时行民病证治《三因极一病证方论》
  28. 六气从化《四圣心源》
  29. 六气说《医碥》
  30. 六气补泻用有先后《类经》
  31. 六气司令《伤寒悬解》


保阴煎（新方）_《虚损启微》_中医内科_【岐黄之术】

保阴煎（新方）
在线购买《虚损启微》正版书籍

保阴煎（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治男妇带浊遗淋，色赤带血，脉滑多热，便血不止，及血崩血淋，或经期太早，凡一切阴虚内热动血等症。

生地 熟地 芍药（各二钱） 山药 川续断 黄芩 黄柏（各钱半） 生甘草（一钱）

水二盅，煎七分，食远温服。如小水多热，或兼怒火动血者，加焦栀子一二钱。如夜，加地骨皮钱五分。如肺热多汗者，加麦冬、枣仁。（恐枣仁与肺热非宜，不如用桑叶为妥。）如血热甚者，加黄连一钱五分。如血虚血滞，筋骨肿痛者，加当归二三钱。如气滞而痛，去熟地，加陈皮、青皮、丹皮、香附之属。如血脱血滑，及便血久不止者，加地榆一二钱，或乌梅一二个，或百药煎一二钱，文蛤亦可。

如少年或血气正盛者，不必用熟地、山药。如肢节筋骨疼痛或肿者，加秦艽、丹皮各

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气煎（新方）
  • 当前页：保阴煎（新方）
  • 下一页：抽薪饮（新方）
<<< 返回本书目录
  1. 保阴煎（新方）《虚损启微》
  2. 保阴生化汤【方剂大全】
  3. 保阴煎【方剂大全】
  4. 保阴汤【方剂大全】
  5. 保阴煎《何氏虚劳心传》
  6. 保婴艾叶汤【方剂大全】
  7. 保乙丸【方剂大全】
  8. 保婴百补汤【方剂大全】
  9. 保养元气膏【方剂大全】
  10. 保婴百中膏【方剂大全】
  11. 保养延寿不老丹【方剂大全】
  12. 保婴出痘方【方剂大全】
  13. 保养生胎论《钱氏秘传产科方书名试验录》
  14. 保婴丹【方剂大全】
  15. 保养门《奇方类编》
  16. 保婴夺命丹【方剂大全】
  17. 保养论《古今医统大全》
  18. 保婴赋《幼科推拿秘书》
  19. 保养《医学入门》
  20. 保婴槐花散【方剂大全】
  21. 保牙散【方剂大全】
  22. 保婴济痘神丹【方剂大全】
  23. 保心丹【方剂大全】
  24. 保婴解毒丸【方剂大全】
  25. 保胃破痰丸【方剂大全】
  26. 保婴经验方《济阴纲目》
  27. 保胃安脾汤【方剂大全】
  28. 保婴秘效散【方剂大全】
  29. 保童丸【方剂大全】
  30. 保婴散【方剂大全】
  1. 保阴煎（新方）《虚损启微》
  2. 保阴煎《何氏虚劳心传》
  3. 保婴赋《幼科推拿秘书》
  4. 保宜大夫《中医词典》
  5. 保婴神术（按摩经）《针灸大成》
  6. 保养生胎论《钱氏秘传产科方书名试验录》
  7. 保婴丸《目经大成》
  8. 保养论《古今医统大全》
  9. 保婴至宝锭子药（锦囊秘方）《冯氏锦囊秘录》
  10. 保养《医学入门》
  11. 保元茶《茶饮保健》
  12. 保学医《中医词典》
  13. 保元茶《茶饮保健》
  14. 保小产秘方《奇效简便良方》
  15. 保元丹《重楼玉钥》
  16. 保童肥儿丸《外科传薪集》
  17. 保元寒降汤《医学衷中参西录》
  18. 保天吟《景岳全书》
  19. 保元化滞汤《医林改错》
  20. 保泰松及羟基保泰松《药理学》
  21. 保元清降汤《医学衷中参西录》
  22. 保泰松《医院药学》
  23. 保元锁真至宝锭丹《毓麟验方》
  24. 保胎论一《温病条辨》
  25. 保元汤《医宗金鉴》
  26. 保胎论二《温病条辨》
  27. 保元汤《删补名医方论》
  28. 保胎论《济生集》
  29. 保元汤《冯氏锦囊秘录》
  30. 保胎流气饮《目经大成》
  31. 保元汤《张氏医通》


抽薪饮（新方）_《虚损启微》_中医内科_【岐黄之术】

抽薪饮（新方）
在线购买《虚损启微》正版书籍

抽薪饮（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸凡火炽盛而不宜补者。

黄芩 石斛 木通 栀子 黄柏（各一二钱） 枳壳（钱半） 泽泻（钱半） 细甘草（三

水一盅半，煎七分，食远温服。内热甚者，冷服更佳。如热在经络肌肤者，加连翘 天花粉以解之。热在血分大小肠者，加槐蕊、黄连以清之。热在阳明，头面或躁烦便实者，加生石膏以降之。热在下焦小水痛涩者，加草龙胆、车前以利之。热在阴分津液不足者，加门冬、生地、芍药之类以滋之。热在肠胃实结者，加大黄、芒硝以通之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保阴煎（新方）
  • 当前页：抽薪饮（新方）
  • 下一页：徙薪饮（新方）
<<< 返回本书目录
  1. 抽薪饮（新方）《虚损启微》
  2. 抽烟的问题《人体使用手册》
  3. 抽薪饮【方剂大全】
  4. 抽烟和牙周病的关系《人体使用手册》
  5. 抽薪汤【方剂大全】
  6. 抽样误差与标准误《医学统计学》
  7. 抽薪散【方剂大全】
  8. 椆李【中药大全】
  9. 抽胎换骨丹【方剂大全】
  10. 椆树桑寄生【中药大全】
  11. 抽脓散【方剂大全】
  12. 稠柳饼【方剂大全】
  13. 抽痉《家庭医学百科-医疗康复篇》
  14. 丑宝丸【方剂大全】
  15. 抽筋草【中药大全】
  16. 丑补散【方剂大全】
  17. 抽筋草《滇南本草》
  18. 丑胎【疾病大全】
  19. 抽筋【疾病症状】
  20. 丑午丹【方剂大全】
  21. 抽葫芦酒【方剂大全】
  22. 丑药【方剂大全】
  23. 抽风汤【方剂大全】
  24. 丑足厥阴肝经《神应经》
  25. 抽风散【方剂大全】
  26. 臭柏【中药大全】
  27. 抽风【疾病症状】
  28. 臭草【中药大全】
  29. 抽动障碍【疾病大全】
  30. 臭常山【中药大全】
  1. 抽薪饮（新方）《虚损启微》
  2. 抽添法《中医词典》
  3. 抽样误差《预防医学》
  4. 抽气拔罐法《中医词典》
  5. 抽样误差的意义《医学统计学》
  6. 抽痉《家庭医学百科-医疗康复篇》
  7. 瘳《中医词典》
  8. 抽筋痧《中医词典》
  9. 稠痰《中医词典》
  10. 抽筋草《滇南本草》
  11. 愁《中医词典》
  12. 抽葫芦酒《医林改错》
  13. 愁气《中医词典》
  14. 抽刀散《儒门事亲》
  15. 丑《中医词典》
  16. 抽搐先兆及其临床意义《中医疾病预测》
  17. 丑、足厥阴肝经《针灸大成》
  18. 抽搐先兆《中医疾病预测》
  19. 丑辟临《思考中医》
  20. 抽搐《神经精神疾病诊断学》
  21. 丑未二年六气主客图《医门补要》
  22. 抽搐《中医内科学》
  23. 丑未之岁《松峰说疫》
  24. 抽搐《医碥》
  25. 丑未主土《中医词典》
  26. 抽搐《医碥》
  27. 丑与厥《思考中医》
  28. 抽搐《中医词典》
  29. 丑足厥阴肝经《神应经》
  30. 铳子伤肉方《救伤秘旨》
  31. 臭《中医词典》


徙薪饮（新方）_《虚损启微》_中医内科_【岐黄之术】

徙薪饮（新方）
在线购买《虚损启微》正版书籍

徙薪饮（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治三焦凡火，一切内热，渐觉而未甚者，先宜清以此剂，其甚者，宜抽薪饮陈皮（八分） 黄芩（二钱） 麦冬 芍药 黄柏 茯苓 牡丹皮（各钱半）

水一盅半，煎七分，食远温服。如多郁气逆伤肝，胁肋疼痛，或致动血者，加青皮、

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抽薪饮（新方）
  • 当前页：徙薪饮（新方）
  • 下一页：清化饮（新方）
<<< 返回本书目录
  1. 徙薪饮（新方）《虚损启微》
  2. 喜汗《小儿药证直诀》
  3. 徙薪饮【方剂大全】
  4. 喜汗《幼幼新书》
  5. 洗痔枳壳汤【方剂大全】
  6. 喜讲秽语【疾病症状】
  7. 洗痔疮【中药主治】
  8. 喜乐-养生余录（上）《古今医统大全》
  9. 洗澡药【方剂大全】
  10. 喜凉怕热【疾病症状】
  11. 洗浴论《小儿卫生总微论方》
  12. 喜马拉雅米口袋【中药大全】
  13. 洗药方【方剂大全】
  14. 喜马拉雅紫茉莉【中药大全】
  15. 洗罨《洗冤集录》
  16. 喜眠《丹溪手镜》
  17. 洗眼紫金膏【方剂大全】
  18. 喜怒《冯氏锦囊秘录》
  19. 洗眼仙方《宁坤秘籍》
  20. 喜怒《黄帝内经太素》
  21. 洗眼汤【方剂大全】
  22. 喜怒无常【疾病症状】
  23. 洗眼秦皮汤【方剂大全】
  24. 喜怒无常【方剂主治】
  25. 洗癣方【方剂大全】
  26. 喜鹊肉【中药大全】
  27. 洗心汤【方剂大全】
  28. 喜伤心恐胜喜解《吴医汇讲》
  29. 洗心散【方剂大全】
  30. 喜树【中药大全】
  1. 徙薪饮（新方）《虚损启微》
  2. 枲耳实《神农本草经》
  3. 喜《中医词典》
  4. 洗痔回春方《回生集》
  5. 喜《古今医案按》
  6. 洗痔疮初起《奇方类编》
  7. 喜《银海指南》
  8. 洗痔《是斋百一选方》
  9. 喜按《中医词典》
  10. 洗痔《是斋百一选方》
  11. 喜悲《中医词典》
  12. 洗远年双目不明方《回生集》
  13. 喜膈《中医词典》
  14. 洗浴衣着《中医儿科学》
  15. 喜汗《幼幼新书》
  16. 洗浴论《小儿卫生总微论方》
  17. 喜汗《小儿药证直诀》
  18. 洗油污衣服药《是斋百一选方》
  19. 喜惊《中医词典》
  20. 洗油腻《是斋百一选方》
  21. 喜乐（养生余录 上）《古今医统大全》
  22. 洗油墨《是斋百一选方》
  23. 喜梦《中医词典》
  24. 洗油法《是斋百一选方》
  25. 喜眠《丹溪手镜》
  26. 洗药方《冯氏锦囊秘录》
  27. 喜怒《黄帝内经太素》
  28. 洗药《古今医统大全》
  29. 喜怒《中医词典》
  30. 洗药《正体类要》
  31. 喜怒《冯氏锦囊秘录》


清化饮（新方）_《虚损启微》_中医内科_【岐黄之术】

清化饮（新方）
在线购买《虚损启微》正版书籍

清化饮（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治血热妄行，阴亏，诸火不清等症。

芍药 麦冬（各二钱） 丹皮 茯苓 黄芩 生地（各二三钱） 石斛（一钱）

水一盅半，煎七分，食远温服。如觉骨蒸多汗者，加地骨皮一钱五分。热甚而渴或头加石膏一二三钱。下热便涩者，加木通一二钱，或黄柏、栀子、皆可随症用之。如兼外邪发热，加柴胡一二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：徙薪饮（新方）
  • 当前页：清化饮（新方）
  • 下一页：秦艽鳖甲散
<<< 返回本书目录
  1. 清化饮（新方）《虚损启微》
  2. 清黄散【方剂大全】
  3. 清化饮【方剂大全】
  4. 清魂散《汤头歌诀》
  5. 清化丸【方剂大全】
  6. 清魂散【方剂大全】
  7. 清化汤【方剂大全】
  8. 清魂汤【方剂大全】
  9. 清化抗癌汤【方剂大全】
  10. 清火【中药主治】
  11. 清喉咽合剂【方剂大全】
  12. 清火补阴汤【方剂大全】
  13. 清喉消毒散【方剂大全】
  14. 清火化痰【方剂主治】
  15. 清喉利咽颗粒【方剂大全】
  16. 清火豁痰丸【方剂大全】
  17. 清骨滋肾汤【方剂大全】
  18. 清火消毒汤【方剂大全】
  19. 清骨散【方剂大全】
  20. 清火止衄汤【方剂大全】
  21. 清骨散《汤头歌诀》
  22. 清火滋阴汤【方剂大全】
  23. 清宫汤【方剂大全】
  24. 清肌渗湿汤【方剂大全】
  25. 清膈饮【方剂大全】
  26. 清浆水《药征续编》
  27. 清膈丸【方剂大全】
  28. 清降汤《医学衷中参西录》
  29. 清膈散【方剂大全】
  30. 清解散【方剂大全】
  1. 清化饮（新方）《虚损启微》
  2. 清化丸《冯氏锦囊秘录》
  3. 清魂散《医学心悟》
  4. 清化热痰药《中药学》
  5. 清魂散《仁术便览》
  6. 清和茶《茶饮保健》
  7. 清魂散《医方论》
  8. 清骨散《汤头歌诀》
  9. 清魂散《汤头歌诀》
  10. 清骨散《医方论》
  11. 清浆水《药征续编》
  12. 清谷《中医词典》
  13. 清降汤《医学衷中参西录》
  14. 清宫乌须茶《茶饮保健》
  15. 清洁伤口《外科学总论》
  16. 清宫生发茶《茶饮保健》
  17. 清解《中医词典》
  18. 清宫减体茶《茶饮保健》
  19. 清解汤《医学衷中参西录》
  20. 清宫捍疟法《时病论歌括新编》
  21. 清解汤《奇方类编》
  22. 清宫《中医词典》
  23. 清解汤《重楼玉钥》
  24. 清膈饮子《冯氏锦囊秘录》
  25. 清解脱敏皮疹净《三十年临证经验集》
  26. 清疳解毒汤《重楼玉钥》
  27. 清金《中医词典》
  28. 清肝饮方《临症验舌法》
  29. 清金风芩茶《茶饮保健》
  30. 清肝泻火《中医词典》
  31. 清金降火《中医词典》


秦艽鳖甲散_《虚损启微》_中医内科_【岐黄之术】

秦艽鳖甲散

秦艽鳖甲散

  • 上一页
  • 目录
  • 相关
  • 下一页

治风劳骨热盗汗。

秦艽 知母 当归 鳖甲 乌梅 青蒿 柴胡 地骨

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清化饮（新方）
  • 当前页：秦艽鳖甲散
  • 下一页：柴胡梅连丸
<<< 返回本书目录
  1. 秦艽鳖甲散《虚损启微》
  2. 秦艽鳖甲散【方剂大全】
  3. 秦艽鳖甲《汤头歌诀》
  4. 秦艽苍术汤【方剂大全】
  5. 秦艽白术丸【方剂大全】
  6. 秦艽当归汤【方剂大全】
  7. 秦艽（胶字）《证类本草》
  8. 秦艽地黄汤【方剂大全】
  9. 秦艽【中药大全】
  10. 秦艽防风汤【方剂大全】
  11. 秦艽《本草纲目》图文版
  12. 秦艽扶羸汤《汤头歌诀》
  13. 秦艽《药笼小品》
  14. 秦艽扶羸汤【方剂大全】
  15. 秦艽《药鉴》
  16. 秦艽寄生汤【方剂大全】
  17. 秦艽《雷公炮炙论》
  18. 秦艽牵正汤【方剂大全】
  19. 秦艽《本草择要纲目》
  20. 秦艽羌活汤【方剂大全】
  21. 秦艽《本草易读》
  22. 秦艽散《小儿药证直诀》
  23. 秦艽《本草新编》
  24. 秦艽散【方剂大全】
  25. 秦艽《本草图经》
  26. 秦艽升麻汤【方剂大全】
  27. 秦艽《本草经解》
  28. 秦艽汤【方剂大全】
  29. 秦艽《本草崇原》
  30. 秦艽丸【方剂大全】
  1. 秦艽鳖甲散《虚损启微》
  2. 秦艽鳖甲《汤头歌诀》
  3. 秦艽鳖甲散《冯氏锦囊秘录》
  4. 秦艽白术散《医方论》
  5. 秦艽鳖甲散《太平惠民和剂局方》
  6. 秦艽（散）《本草分经》
  7. 秦艽鳖甲散《目经大成》
  8. 秦艽（胶字）《证类本草》
  9. 秦艽鳖甲散《医方考》
  10. 秦艽《本草图经》
  11. 秦艽鳖甲散《医方论》
  12. 秦艽《本草乘雅半偈》
  13. 秦艽苍术汤《外科理例》
  14. 秦艽《珍珠囊补遗药性赋》
  15. 秦艽防风汤《外科理例》
  16. 秦艽《药鉴》
  17. 秦艽扶羸汤《痰火点雪》
  18. 秦艽《药性切用》
  19. 秦艽扶羸汤《医方论》
  20. 秦艽《外科全生集》
  21. 秦艽扶羸汤《汤头歌诀》
  22. 秦艽《本草撮要》
  23. 秦艽酒《备急千金要方》
  24. 秦艽《本草害利》
  25. 秦艽散《备急千金要方》
  26. 秦艽《本草害利》
  27. 秦艽散《备急千金要方》
  28. 秦艽《本草择要纲目》
  29. 秦艽散《妇人大全良方》
  30. 秦艽《本草分经》
  31. 秦艽散《妇人大全良方》


柴胡梅连丸_《虚损启微》_中医内科_【岐黄之术】

柴胡梅连丸

柴胡梅连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治同上。

柴胡 前胡 乌梅 胡连 猪脂 猪髓 童便 韭白

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽鳖甲散
  • 当前页：柴胡梅连丸
  • 下一页：逍遥饮（新方）
<<< 返回本书目录
  1. 柴胡梅连丸《虚损启微》
  2. 柴胡牡蛎汤【方剂大全】
  3. 柴胡梅连散罗氏秦艽鳖甲散方论《医学读书记》
  4. 柴胡木香汤【方剂大全】
  5. 柴胡梅连散【方剂大全】
  6. 柴胡片姜散【方剂大全】
  7. 柴胡芒消汤【方剂大全】
  8. 柴胡平肝汤【方剂大全】
  9. 柴胡麦冬散【方剂大全】
  10. 柴胡破瘀汤【方剂大全】
  11. 柴胡六味地黄汤【方剂大全】
  12. 柴胡羌活汤【方剂大全】
  13. 柴胡六君子汤【方剂大全】
  14. 柴胡秦艽汤【方剂大全】
  15. 柴胡六合汤【方剂大全】
  16. 柴胡青黛汤【方剂大全】
  17. 柴胡羚角汤【方剂大全】
  18. 柴胡清胆汤【方剂大全】
  19. 柴胡连翘汤【方剂大全】
  20. 柴胡清肝散【方剂大全】
  21. 柴胡栝楼汤【方剂大全】
  22. 柴胡清肝汤【方剂大全】
  23. 柴胡口服液【方剂大全】
  24. 柴胡清肝饮【方剂大全】
  25. 柴胡橘皮汤【方剂大全】
  26. 柴胡清骨散【方剂大全】
  27. 柴胡桔梗汤【方剂大全】
  28. 柴胡清肌散【方剂大全】
  29. 柴胡解毒汤【方剂大全】
  30. 柴胡清热饮【方剂大全】
  1. 柴胡梅连丸《虚损启微》
  2. 柴胡梅连散罗氏秦艽鳖甲散方论《医学读书记》
  3. 柴胡清肝茶《茶饮保健》
  4. 柴胡麦冬散《仁术便览》
  5. 柴胡去半夏加栝蒌根汤《医方考》
  6. 柴胡麻黄证三十　阳明八十一《伤寒悬解》
  7. 柴胡去半夏加栝蒌根汤《退思集类方歌注》
  8. 柴胡龙骨牡蛎证五　少阳二十八《伤寒悬解》
  9. 柴胡散《妇人大全良方》
  10. 柴胡栝蒌根汤《备急千金要方》
  11. 柴胡散《妇人大全良方》
  12. 柴胡解《医学衷中参西录》
  13. 柴胡散《妇人大全良方》
  14. 柴胡加芒硝汤证一条《伤寒贯珠集》
  15. 柴胡散《妇人大全良方》
  16. 柴胡加芒硝汤方《伤寒论》
  17. 柴胡散《太平惠民和剂局方》
  18. 柴胡加芒硝汤方《医宗金鉴》
  19. 柴胡散《明目至宝》
  20. 柴胡加芒硝汤《伤寒括要》
  21. 柴胡散《瘴疟指南》
  22. 柴胡加芒硝汤《医方论》
  23. 柴胡散《博济方》
  24. 柴胡加芒硝汤《退思集类方歌注》
  25. 柴胡散《博济方》
  26. 柴胡加芒硝汤《伤寒寻源》
  27. 柴胡散《普济本事方》
  28. 柴胡加芒硝汤《医述》
  29. 柴胡芍药枳实甘草汤方《伤寒杂病论》
  30. 柴胡加芒硝汤《圆运动的古中医学》
  31. 柴胡升麻汤《太平惠民和剂局方》


逍遥饮（新方）_《虚损启微》_中医内科_【岐黄之术】

逍遥饮（新方）
在线购买《虚损启微》正版书籍

逍遥饮（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人思郁过度，致伤心脾，冲任之源，血气日枯，渐至经脉不调者。

当归（二三钱） 芍药（钱半） 熟地（三五钱） 枣仁（二钱，炒） 茯神（钱半） 远志（三五分，制） 炙甘草（一钱） 陈皮（八分）

水二盅，煎七分，食远温服。如气虚者，加人参一二钱。如经水过期兼痛滞者，加酒炒香附一二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡梅连丸
  • 当前页：逍遥饮（新方）
  • 下一页：金水六君煎（新方）
<<< 返回本书目录
  1. 逍遥饮（新方）《虚损启微》
  2. 鸮【中药大全】
  3. 逍遥饮【方剂大全】
  4. 消《洄溪医案》
  5. 逍遥五黄汤【方剂大全】
  6. 消《冷庐医话》
  7. 逍遥丸（水丸）【方剂大全】
  8. 消《续名医类案》
  9. 逍遥丸（大蜜丸）【方剂大全】
  10. 消斑散【方剂大全】
  11. 逍遥调经汤【方剂大全】
  12. 消斑汤【方剂大全】
  13. 逍遥散证《临证实验录》
  14. 消补兼施汤【方剂大全】
  15. 逍遥散【方剂大全】
  16. 消愁汤【方剂大全】
  17. 逍遥散《汤头歌诀》
  18. 消疮肿【中药主治】
  19. 逍遥散《何氏虚劳心传》
  20. 消丹饮【方剂大全】
  21. 逍遥蒌贝散【方剂大全】
  22. 消瘅《张氏医通》
  23. 枭毒《续名医类案》
  24. 消瘅《证治准绳·类方》
  25. 枭鸱《本草纲目》完整版
  26. 消瘅《证治准绳·杂病》
  27. 肖鸢尾根【中药大全】
  28. 消瘅门《医学纲目》
  29. 肖菝葜【中药大全】
  30. 消瘅门《张氏医通》
  1. 逍遥饮（新方）《虚损启微》
  2. 逍遥汤《冯氏锦囊秘录》
  3. 消《中医词典》
  4. 逍遥散证《临证实验录》
  5. 消《续名医类案》
  6. 逍遥散加生地薄荷方《临症验舌法》
  7. 消《冷庐医话》
  8. 逍遥散加丹皮山栀方《临症验舌法》
  9. 消《友渔斋医话》
  10. 逍遥散（加味逍遥散）《医学心悟》
  11. 消斑青黛饮《万氏秘传片玉心书》
  12. 逍遥散（加味逍遥散）《医方考》
  13. 消斑青黛饮《医方论》
  14. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  15. 消鼻痔方《冯氏锦囊秘录》
  16. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  17. 消标散《重订囊秘喉书》
  18. 逍遥散《何氏虚劳心传》
  19. 消补并用《中医词典》
  20. 逍遥散《时方歌括》
  21. 消除非特异性染色的方法《实用免疫细胞与核酸》
  22. 逍遥散《重楼玉钥》
  23. 消瘅《中医名词词典》
  24. 逍遥散《汤头歌诀》
  25. 消瘅《中医词典》
  26. 逍遥散《医方论》
  27. 消瘅《张氏医通》
  28. 逍遥散《仁术便览》
  29. 消瘅《证治准绳·类方》
  30. 逍遥散《外科理例》
  31. 消瘅《证治准绳·杂病》


金水六君煎（新方）_《虚损启微》_中医内科_【岐黄之术】

金水六君煎（新方）
在线购买《虚损启微》正版书籍

金水六君煎（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺肾虚寒，水泛为痰，或年迈阴虚，血气不足，外受风寒，咳嗽呕恶，多痰喘急等症，神效。

当归（二钱） 熟地（三五钱） 陈皮（钱半） 半夏（二钱） 茯苓（二钱） 炙甘草（一钱）

水二盅，生姜三五七片，煎七八分，食远温服。如大便不实而多湿者，去当归，加山痰盛气滞，胸胁不快者，加白芥子七八分。如阴寒盛而嗽不愈者，加细辛五七分。如兼表邪寒热者，加柴胡一二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逍遥饮（新方）
  • 当前页：金水六君煎（新方）
  • 下一页：贝母丸（新方）
<<< 返回本书目录
  1. 金水六君煎（新方）《虚损启微》
  2. 金水六君丸【方剂大全】
  3. 金水六君煎【方剂大全】
  4. 金水六君子煎【方剂大全】
  5. 金水两滋汤【方剂大全】
  6. 金水六君子汤【方剂大全】
  7. 金水两资汤【方剂大全】
  8. 金水平调散【方剂大全】
  9. 金水两润汤【方剂大全】
  10. 金水双亏《凌临灵方》
  11. 金水煎【方剂大全】
  12. 金水汤【方剂大全】
  13. 金水济生丹【方剂大全】
  14. 金水丸【方剂大全】
  15. 金水膏【方剂大全】
  16. 金丝矮陀陀【中药大全】
  17. 金水宝胶囊【方剂大全】
  18. 金丝保婴丹【方剂大全】
  19. 金水八物汤【方剂大全】
  20. 金丝草《本草纲目》完整版
  21. 金霜散【方剂大全】
  22. 金丝草【中药大全】
  23. 金刷把【中药大全】
  24. 金丝疮门主论《疡医大全》
  25. 金属引起的口腔黏膜疾病【疾病大全】
  26. 金丝带【中药大全】
  27. 金属音调咳嗽【疾病症状】
  28. 金丝点眼膏【方剂大全】
  29. 金属性变色【疾病大全】
  30. 金丝杜仲【中药大全】
  1. 金水六君煎（新方）《虚损启微》
  2. 金水六君煎《医述》
  3. 金水双亏《凌临灵方》
  4. 金水膏《是斋百一选方》
  5. 金水相生《中医词典》
  6. 金霜散《外科全生集》
  7. 金水相生法《时病论歌括新编》
  8. 金澍《中医词典》
  9. 金丝疮《急救广生集》
  10. 金属结合蛋白《生物化学与分子生物学》
  11. 金丝疮《奇方类编》
  12. 金属汞（元素汞）《预防医学》
  13. 金丝疮门主方《疡医大全》
  14. 金寿山（1912-1983年）《中医词典》
  15. 金丝疮门主论《疡医大全》
  16. 金氏妇血崩后四肢浮肿《孙文垣医案》
  17. 金丝膏《儒门事亲》
  18. 金实无声《凌临灵方》
  19. 金丝膏药《冯氏锦囊秘录》
  20. 金实不鸣《中医词典》
  21. 金丝接骨草《滇南本草》
  22. 金实不鸣《中医名词词典》
  23. 金丝莲《滇南本草》
  24. 金石中毒《中医词典》
  25. 金丝桃《滇南本草》
  26. 金石类《本草分经》
  27. 金丝万应膏《冯氏锦囊秘录》
  28. 金石斛《药性切用》
  29. 金素丹《外科传薪集》
  30. 金石部《本草便读》
  31. 金粟汤《太平惠民和剂局方》


贝母丸（新方）_《虚损启微》_中医内科_【岐黄之术】

贝母丸（新方）
在线购买《虚损启微》正版书籍

贝母丸（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

消痰热，润肺止咳，或肺痈肺痿，乃治标之妙剂。

贝母一两，为末，用沙糖或蜜，和丸龙眼大，或噙化，或嚼服之。若欲劫止久嗽，每两，宜加百药煎、蓬砂、天竺黄各一钱，佐之尤妙。如无百药煎，即炒醋文蛤一钱亦可，或粟壳亦可酌用。若治肺痈，宜加白矾一钱，同贝母丸服，如前最妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金水六君煎（新方）
  • 当前页：贝母丸（新方）
  • 下一页：一柴胡饮（新方）
<<< 返回本书目录
  1. 贝母丸（新方）《虚损启微》
  2. 贝母饮【方剂大全】
  3. 贝母丸【方剂大全】
  4. 贝母元参汤【方剂大全】
  5. 贝母团【方剂大全】
  6. 贝母粥【方剂大全】
  7. 贝母汤【方剂大全】
  8. 贝叶膏【方剂大全】
  9. 贝母升麻鳖甲汤【方剂大全】
  10. 贝子《本草纲目》完整版
  11. 贝母散(2)【方剂大全】
  12. 贝子《证类本草》
  13. 贝母散【方剂大全】
  14. 贝子《本草纲目》图文版
  15. 贝母麦冬饮【方剂大全】
  16. 贝子【中药大全】
  17. 贝母兰【中药大全】
  18. 贝子散【方剂大全】
  19. 贝母括痰丸【方剂大全】
  20. 备化汤【方剂大全】
  21. 贝母绝经汤【方剂大全】
  22. 备急《千金翼方》
  23. 贝母煎【方剂大全】
  24. 备急朝真丹【方剂大全】
  25. 贝母黄芩汤【方剂大全】
  26. 备急沉香散【方剂大全】
  27. 贝母瓜篓散【方剂大全】
  28. 备急丹【方剂大全】
  29. 贝母瓜蒌汤【方剂大全】
  30. 备急膏【方剂大全】
  1. 贝母丸（新方）《虚损启微》
  2. 贝母丸《仁术便览》
  3. 贝纳氏柯克斯体《医学微生物学》
  4. 贝母汤《普济本事方》
  5. 贝切特综合征《默克家庭诊疗手册》
  6. 贝母汤《妇人大全良方》
  7. 贝杏甘茶《茶饮保健》
  8. 贝母汤《备急千金要方》
  9. 贝子《神农本草经》
  10. 贝母栝蒌散《医学心悟》
  11. 贝子《本草纲目》
  12. 贝母栝蒌散《医学心悟》
  13. 贝子《千金翼方》
  14. 贝母膏《冯氏锦囊秘录》
  15. 贝子《本草经集注》
  16. 贝母《本草图经》
  17. 贝子《新修本草》
  18. 贝母《本草乘雅半偈》
  19. 贝子《海药本草》
  20. 贝母《药征》
  21. 贝子《本草衍义》
  22. 贝母《药鉴》
  23. 贝子《本草蒙筌》
  24. 贝母《外科全生集》
  25. 贝子《冯氏锦囊秘录》
  26. 贝母《本草撮要》
  27. 贝子《医学入门》
  28. 贝母《本草择要纲目》
  29. 贝子《证类本草》
  30. 贝母《名医别录》
  31. 贝子《本经逢原》


柴胡饮（新方）_《虚损启微》_中医内科_【岐黄之术】

一柴胡饮（新方）
在线购买《虚损启微》正版书籍

一柴胡饮（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

一为水数，从寒散也。凡感四时不正之气，或为发热，或为寒热，或因劳因妇人热入血室，或产后经后，因冒风寒，以致寒热如疟等症，但外有邪而内兼火者，须从凉散，宜此主之。

柴胡（二三钱） 黄芩（钱半） 芍药（二钱） 生地 陈皮（各钱半） 甘草（八分）

水一盅半，煎七八分，温服。如内热甚者，加连翘一二钱随宜。如外邪甚者，加防风之。如邪结在胸而痞满者，去生地，加枳实一二钱。如热在阳明而兼渴者，加天花粉或葛根一二钱，热甚者，加知母、石膏亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母丸（新方）
  • 当前页：一柴胡饮（新方）
  • 下一页：二柴胡饮（新方）
<<< 返回本书目录
  1. 柴胡饮【方剂大全】
  2. 柴胡饮子【方剂大全】
  3. 柴胡引子【方剂大全】
  4. 柴胡蚤休汤【方剂大全】
  5. 柴胡茵陈五苓散【方剂大全】
  6. 柴胡泽泻汤【方剂大全】
  7. 柴胡抑肝汤【方剂大全】
  8. 柴胡知母汤【方剂大全】
  9. 柴胡抑肝散【方剂大全】
  10. 柴胡知母饮【方剂大全】
  11. 柴胡叶链荚豆【中药大全】
  12. 柴胡栀连汤【方剂大全】
  13. 柴胡养阴汤【方剂大全】
  14. 柴胡栀子豉汤【方剂大全】
  15. 柴胡养荣汤【方剂大全】
  16. 柴胡栀子散【方剂大全】
  17. 柴胡芎归汤【方剂大全】
  18. 柴胡栀子饮【方剂大全】
  19. 柴胡泻肝汤【方剂大全】
  20. 柴胡枳桔汤【方剂大全】
  21. 柴胡消肿汤【方剂大全】
  22. 柴胡枳壳汤【方剂大全】
  23. 柴胡消痈汤【方剂大全】
  24. 柴胡枳芎汤【方剂大全】
  25. 柴胡陷胸汤【方剂大全】
  26. 柴胡猪苓汤【方剂大全】
  27. 柴胡下热汤【方剂大全】
  28. 柴胡竹茹汤【方剂大全】
  29. 柴胡细辛汤【方剂大全】
  30. 柴胡煮散【方剂大全】
  1. 柴胡饮（新方）《虚损启微》
  2. 柴胡饮《退思集类方歌注》
  3. 柴胡饮子《儒门事亲》
  4. 柴胡泻肝汤《仁术便览》
  5. 柴胡饮子《退思集类方歌注》
  6. 柴胡泻肝汤《冯氏锦囊秘录》
  7. 柴胡泽泻汤《备急千金要方》
  8. 柴胡退热不及黄芩《仁斋直指方论（附补遗）》
  9. 柴胡枳实芍药甘草汤方《伤寒杂病论》
  10. 柴胡通塞汤《备急千金要方》
  11. 柴苓汤《仁术便览》
  12. 柴胡汤《备急千金要方》
  13. 柴苓汤（加减柴苓汤）《仁术便览》
  14. 柴胡四物汤《仁术便览》
  15. 柴茅甘茶《茶饮保健》
  16. 柴胡疏肝糖浆《保健药膳》
  17. 柴牡茶《茶饮保健》
  18. 柴胡疏肝散《医学心悟》
  19. 柴平汤《时病论歌括新编》
  20. 柴胡石膏汤《妇人大全良方》
  21. 柴平汤《医方考》
  22. 柴胡石膏散《太平惠民和剂局方》
  23. 柴平汤《仁术便览》
  24. 柴胡升麻汤《医方论》
  25. 柴平汤《瘴疟指南》
  26. 柴胡升麻汤《太平惠民和剂局方》
  27. 柴前梅连散《医方考》
  28. 柴胡芍药枳实甘草汤方《伤寒杂病论》
  29. 柴前梅连散《痰火点雪》
  30. 柴胡散《普济本事方》
  31. 柴芩茶《茶饮保健》


二柴胡饮（新方）_《虚损启微》_中医内科_【岐黄之术】

二柴胡饮（新方）
在线购买《虚损启微》正版书籍

二柴胡饮（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

二为火数，从温散也。凡遇四时外感，或其人元气充实，脏气素平无火，或时逢寒胜之令，本无内热等症者，皆不宜妄投凉药，以致寒滞不散，宜此主之。

陈皮（一钱五分） 半夏（二钱） 细辛（一二钱） 浓朴（钱五分） 生姜（三五七片） 柴胡（一钱半或二三钱） 甘草（八分）

水一盅半，煎七八分，温服。如邪盛者，可加羌活、白芷、防风、紫苏之属，择而用头痛不止者，加川芎一二钱。如多湿者，加苍术。如阴寒气胜，必加麻黄一二钱，或兼桂枝。不必疑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一柴胡饮（新方）
  • 当前页：二柴胡饮（新方）
  • 下一页：三柴胡饮（新方）
<<< 返回本书目录
  1. 二柴胡饮（新方）《虚损启微》
  2. 二车丸【方剂大全】
  3. 二柴胡饮【方剂大全】
  4. 二陈白丸【方剂大全】
  5. 二草散【方剂大全】
  6. 二陈菖蒲汤【方剂大全】
  7. 二草丹【方剂大全】
  8. 二陈导痰汤【方剂大全】
  9. 二参丸【方剂大全】
  10. 二陈加白苍楂芎汤【方剂大全】
  11. 二参汤【方剂大全】
  12. 二陈加黄连栀子汤【方剂大全】
  13. 二参三子方【方剂大全】
  14. 二陈加山栀黄连生姜汤【方剂大全】
  15. 二参还睛汤【方剂大全】
  16. 二陈加芎归汤【方剂大全】
  17. 二参二藤汤【方剂大全】
  18. 二陈加枳壳汤【方剂大全】
  19. 二补汤【方剂大全】
  20. 二陈理中汤【方剂大全】
  21. 二辨色《广瘟疫论》
  22. 二陈木通汤【方剂大全】
  23. 二便证治《幼幼集成》
  24. 二陈平胃散【方剂大全】
  25. 二便下血《儿科要略》
  26. 二陈平胃汤【方剂大全】
  27. 二便色白《张氏医通》
  28. 二陈羌防汤【方剂大全】
  29. 二便色白《保婴撮要》
  30. 二陈羌芩汤【方剂大全】
  1. 二柴胡饮（新方）《虚损启微》
  2. 二柴胡饮《退思集类方歌注》
  3. 二朝《医述》
  4. 二草散《明目至宝》
  5. 二陈法（加味二陈法）《时病论歌括新编》
  6. 二辨色《广瘟疫论》
  7. 二陈法（加味二陈法）《时病论歌括新编》
  8. 二便证治《幼幼集成》
  9. 二陈加黄连栀子汤《医方考》
  10. 二便下血《儿科要略》
  11. 二陈加山栀黄连生姜汤《医方考》
  12. 二便色白《保婴撮要》
  13. 二陈汤《时病论歌括新编》
  14. 二便色白《张氏医通》
  15. 二陈汤《医宗金鉴》
  16. 二便秘涩《张氏医通》
  17. 二陈汤《删补名医方论》
  18. 二便秘利《冯氏锦囊秘录》
  19. 二陈汤《冯氏锦囊秘录》
  20. 二便秘结《幼科心法要诀》
  21. 二陈汤《医述》
  22. 二便秘结《儿科萃精》
  23. 二陈汤《太平惠民和剂局方》
  24. 二便秘结《医宗金鉴》
  25. 二陈汤《目经大成》
  26. 二便门《古今名医汇粹》
  27. 二陈汤《医方考》
  28. 二便忽闭《药症忌宜》
  29. 二陈汤《医方考》
  30. 二便关格《回生集》
  31. 二陈汤《医方考》


三柴胡饮（新方）_《虚损启微》_中医内科_【岐黄之术】

三柴胡饮（新方）
在线购买《虚损启微》正版书籍

三柴胡饮（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

三为木数，从肝经血分也。凡人素禀阴分不足，或肝经血少，而偶感风寒者邪不深，可兼补而散者，或病后产后感冒，有不得不从解散，而血气虚弱，不能外达者，宜此主之。

柴胡（二三钱） 芍药（钱半） 炙甘草（一钱） 陈皮（一钱） 生姜（五七片） 当归（二钱，溏泄者易以熟地）

水一盅半，煎七八分，温服。如微寒咳呕者，加半夏一二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二柴胡饮（新方）
  • 当前页：三柴胡饮（新方）
  • 下一页：四柴胡饮（新方）
<<< 返回本书目录
  1. 三柴胡饮（新方）《虚损启微》
  2. 三翅铁角蕨【中药大全】
  3. 三柴胡饮【方剂大全】
  4. 三冲《校注医醇剩义》
  5. 三叉汤【方剂大全】
  6. 三冲论《妇科秘书》
  7. 三叉神经营养性损害【疾病大全】
  8. 三冲论《胎产心法》
  9. 三叉神经一二支分布区域疼痛【疾病症状】
  10. 三虫《扁鹊心书》
  11. 三叉神经痛【疾病大全】
  12. 三虫《圣济总录》
  13. 三叉神经痛《自我调养巧治病》
  14. 三虫方《外台秘要》
  15. 三叉神经痛《赵绍琴临证验案精选》
  16. 三出叶委陵菜【中药大全】
  17. 三叉神经痛《老年百病防治》
  18. 三刺《黄帝内经太素》
  19. 三叉神经痛《家庭医学百科-医疗康复篇》
  20. 三刺谷气《针灸素难要旨》
  21. 三叉神经痛《百病自测》
  22. 三刺浅深五刺五脏《类经》
  23. 三叉神经损害trigeminal nerve injury《神经精神疾病诊断学》
  24. 三代《古今医统大全》
  25. 三叉神经分布区麻木感【疾病症状】
  26. 三点金草【中药大全】
  27. 三叉苦（图）【中药大全】
  28. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  29. 三叉虎根【中药大全】
  30. 三－碘甲腺原氨酸总量（TT3）《常用化验值及意义》
  1. 三柴胡饮（新方）《虚损启微》
  2. 三柴胡饮《退思集类方歌注》
  3. 三常《中医词典》
  4. 三叉神经痛与急性牙髓炎的鉴别《口腔科学》
  5. 三朝复洗儿法《达生编》
  6. 三叉神经痛《神经病学》
  7. 三车《中医词典》
  8. 三叉神经痛《自我调养巧治病》
  9. 三承气汤《医述》
  10. 三叉神经痛《老年百病防治》
  11. 三池《中医词典》
  12. 三叉神经痛《赵绍琴临证验案精选》
  13. 三冲《校注医醇剩义》
  14. 三叉神经痛《百病自测》
  15. 三冲论《胎产心法》
  16. 三叉神经痛《家庭医学百科-医疗康复篇》
  17. 三冲论《妇科秘书》
  18. 三叉神经痛《默克家庭诊疗手册》
  19. 三虫《千金翼方》
  20. 三叉神经痛《急诊医学》
  21. 三虫《圣济总录》
  22. 三叉神经痛《临床营养学》
  23. 三虫《中医词典》
  24. 三叉神经损害《神经精神疾病诊断学》
  25. 三虫《扁鹊心书》
  26. 三叉神经《口腔科学》
  27. 三虫病《中医词典》
  28. 三叉神经《人体解剖学》
  29. 三虫方七首《外台秘要》
  30. 三叉神经《人体解剖学》
  31. 三虫候《巢氏病源补养宣导法》


四柴胡饮（新方）_《虚损启微》_中医内科_【岐黄之术】

四柴胡饮（新方）
在线购买《虚损启微》正版书籍

四柴胡饮（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

四为金数，从气分也。凡人元气不足，或忍饥劳倦，而外感风寒，六脉紧数微细，正不胜邪等症，必须培助元气，兼之解散，庶可保全，宜此主之。

柴胡（一二三钱） 炙甘草（一钱） 生姜（三五七片） 当归（二三钱，泻者少用） 人参（二三钱或五七钱，酌而用之）

水二盅，煎七八分，温服。如胸膈滞闷者，加陈皮一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三柴胡饮（新方）
  • 当前页：四柴胡饮（新方）
  • 下一页：五柴胡饮（新方）
<<< 返回本书目录
  1. 四柴胡饮（新方）《虚损启微》
  2. 四炒固真丹【方剂大全】
  3. 四柴胡饮【方剂大全】
  4. 四炒枳壳丸【方剂大全】
  5. 四不足《广瘟疫论》
  6. 四陈汤【方剂大全】
  7. 四边孔综合征【疾病大全】
  8. 四川并殖吸虫病【疾病大全】
  9. 四边孔处的局限压痛【疾病症状】
  10. 四川澄茄子【中药大全】
  11. 四倍丸【方剂大全】
  12. 四川红淡叶【中药大全】
  13. 四倍散【方剂大全】
  14. 四川苦丁茶【中药大全】
  15. 四宝丹《外科传薪集》
  16. 四川木蓝【中药大全】
  17. 四孢蘑菇【中药大全】
  18. 四川山矾（图）【中药大全】
  19. 四白穴【头部正面穴位】
  20. 四川丸【方剂大全】
  21. 四白望法提纲《望诊遵经》
  22. 四大忌《养生秘旨》
  23. 四白汤【方剂大全】
  24. 四大家辩《吴医汇讲》
  25. 四白丹【方剂大全】
  26. 四大家论《医学源流论》
  27. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  28. 四大生命体征《现代院外急救手册》
  29. 巳足太阴脾经《神应经》
  30. 四大天王【中药大全】
  1. 四柴胡饮（新方）《虚损启微》
  2. 四柴胡饮《退思集类方歌注》
  3. 四陈汤《医学心悟》
  4. 四不足《广瘟疫论》
  5. 四大忌《养生秘旨》
  6. 四不足《重订广温热论》
  7. 四大家《中医名词词典》
  8. 四倍散《博济方》
  9. 四大家辩《吴医汇讲》
  10. 四倍散《太平惠民和剂局方》
  11. 四大家论《医学源流论》
  12. 四宝丹《外科传薪集》
  13. 四大假合篇《达摩洗髓易筋经》
  14. 四白望法提纲《望诊遵经》
  15. 四大生命体征《现代院外急救手册》
  16. 四白散《博济方》
  17. 四叠体及膝状体歌诀《人体解剖学歌诀》
  18. 四白散《妇人大全良方》
  19. 四渎《针灸大成》
  20. 四白《针灸学》
  21. 四渎《针灸学》
  22. 四白《针灸大成》
  23. 四段锦《养生导引秘籍》
  24. 四 伤风见寒《医效秘传》
  25. 四法《针灸聚英》
  26. 四 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  27. 四方风土不同服药亦异《古今医统大全》
  28. 四《类经》
  29. 四方麻名《麻科活人全书》
  30. 四《类经》
  31. 四分位数间距《预防医学》


五柴胡饮（新方）_《虚损启微》_中医内科_【岐黄之术】

五柴胡饮（新方）
在线购买《虚损启微》正版书籍

五柴胡饮（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

五为土数，从脾胃也。脾土为五脏之本，凡中气不足，而外邪有不散者，非。此与四柴胡饮相表里，但四柴胡饮止调气分，此则兼培血气，以逐寒邪，尤切于时用者也，神效不可尽述。

柴胡（一二三钱） 当归（二三钱） 熟地（三五钱） 白术（二三钱） 芍药（钱半，炒用）炙甘草（一钱） 陈皮（酌用或不必用）

水一盅半，煎七分，食远热服。寒胜无火者，减芍药，加生姜三五七片，或炮干姜一或再加桂枝一二钱，则更妙。脾滞者，减白术。气虚者，加人参随宜。腰痛者，加杜仲。头痛者，加川芎。劳倦伤脾阳虚者，加升麻一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四柴胡饮（新方）
  • 当前页：五柴胡饮（新方）
  • 下一页：正柴胡饮（新方）
<<< 返回本书目录
  1. 五柴胡饮（新方）《虚损启微》
  2. 五常政大论《素问悬解》
  3. 五草汤【方剂大全】
  4. 五常政大论篇《冯氏锦囊秘录》
  5. 五藏生成篇《黄帝内经·素问》
  6. 五常政大论篇《黄帝内经·素问》
  7. 五藏六府井荣俞经合《普济方·针灸》
  8. 五常政大论篇《疡医大全》
  9. 五藏九窍《中西汇通医经精义》
  10. 五迟《医宗金鉴》
  11. 五藏风寒积聚病脉证并治《医宗金鉴》
  12. 五迟、五软《中医儿科学》
  13. 五藏风寒积聚病脉证并治《金匮要略方论》
  14. 五迟五硬五软《张氏医通》
  15. 五藏传送之理《医宗金鉴》
  16. 五齿剑【中药大全】
  17. 五藏别论篇《黄帝内经·素问》
  18. 五虫四藤汤【方剂大全】
  19. 五参散【方剂大全】
  20. 五除叶【中药大全】
  21. 五菜药解《服食导饵》
  22. 五处穴【头部正面穴位】
  23. 五彩野兔丝《保健药膳》
  24. 五畜药解《服食导饵》
  25. 五不治（轻亦可治）《疯门全书》
  26. 五刺《黄帝内经太素》
  27. 五不及《儒门事亲》
  28. 五刺应五脏《针灸素难要旨》
  29. 五补圆【方剂大全】
  30. 五代《古今医统大全》
  1. 五柴胡饮（新方）《虚损启微》
  2. 五柴胡饮《退思集类方歌注》
  3. 五常《中医名词词典》
  4. 五藏生成篇《黄帝内经·素问》
  5. 五常《中医词典》
  6. 五藏九窍《中西汇通医经精义》
  7. 五常政大论《素问悬解》
  8. 五藏风寒积聚病脉证并治《医宗金鉴》
  9. 五常政大论篇《黄帝内经·素问》
  10. 五藏风寒积聚病脉证并治《金匮要略方论》
  11. 五常政大论篇《冯氏锦囊秘录》
  12. 五藏风寒积聚《医宗金鉴》
  13. 五常政大论篇《疡医大全》
  14. 五藏风寒积聚《医宗金鉴》
  15. 五朝《医述》
  16. 五藏传送之理《医宗金鉴》
  17. 五迟《中医名词词典》
  18. 五藏别论篇《黄帝内经·素问》
  19. 五迟《中医词典》
  20. 五菜药解《服食导饵》
  21. 五迟《医宗金鉴》
  22. 五菜《中医词典》
  23. 五迟《医述》
  24. 五彩野兔丝《保健药膳》
  25. 五迟《幼科心法要诀》
  26. 五裁《中医词典》
  27. 五迟、五软《中医儿科学》
  28. 五部《中医词典》
  29. 五迟五硬五软《张氏医通》
  30. 五步推运《中医词典》
  31. 五臭《中医词典》


正柴胡饮（新方）_《虚损启微》_中医内科_【岐黄之术】

正柴胡饮（新方）
在线购买《虚损启微》正版书籍

正柴胡饮（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡外感风寒，发热恶寒，头疼身痛， 疟初起等症，凡血气平和，宜从平散者，此方主之。

柴胡（一二三钱） 防己（一钱） 陈皮（钱半） 芍药（二钱） 甘草（一钱） 生姜（三五片

水一盅半，煎七八分，热服。如头痛者，加川芎一钱。如热而兼渴者，加葛根一二钱恶者，加半夏一钱五分。如湿胜者，加苍术一钱。如胸腹有微滞者，加浓朴一钱。如寒气胜而邪不易解者，加麻黄一二三钱，去浮沫服之，或苏叶亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五柴胡饮（新方）
  • 当前页：正柴胡饮（新方）
  • 下一页：柴陈煎（新方）
<<< 返回本书目录
  1. 正柴胡饮（新方）《虚损启微》
  2. 正产《傅青主女科》
  3. 正柴胡饮【方剂大全】
  4. 正常X线表现《放射诊断学》
  5. 整形外科中的心理问题《医学心理学》
  6. 正常X线表现《放射诊断学》
  7. 整形外科一般原则与基本操作《外科学总论》
  8. 正常X线表现《放射诊断学》
  9. 整体护理《基础护理学》
  10. 正常分娩《妇产科学》
  11. 整理说明《湖岳村叟医案》
  12. 正常分娩《默克家庭诊疗手册》
  13. 整骨接骨夹缚手法《救伤秘旨》
  14. 正常分娩的临床经过及处理《妇产科学》
  15. 整骨定痛散【方剂大全】
  16. 正常骨髓象《常用化验值及意义》
  17. 蒸鳝鱼猪肉《保健药膳》
  18. 正常和异常心理的判断标准《医学心理学》
  19. 蒸气浴《中医养生学》
  20. 正常颅压脑积水【疾病大全】
  21. 蒸笼《本草纲目》完整版
  22. 正常免疫球蛋白减少【疾病症状】
  23. 蒸法门《串雅内外编》
  24. 正常平衡的调节《病理生理学》
  25. 蒸饼【中药大全】
  26. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  27. 蒸饼《本草纲目》图文版
  28. 正常妊娠《妇产科学》
  29. 蒸饼《本草纲目》完整版
  30. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  1. 正柴胡饮（新方）《虚损启微》
  2. 正背发《万氏秘传外科心法》
  3. 正产《傅青主女科》
  4. 正《中医词典》
  5. 正产《中医词典》
  6. 整形外科中的心理问题《医学心理学》
  7. 正产《竹林女科证治》
  8. 整形外科的治疗范围与治疗手段《外科学总论》
  9. 正产败血攻心晕狂《傅青主女科》
  10. 整形外科的特点《外科学总论》
  11. 正产胞衣不下《傅青主女科》
  12. 整形外科的基本原则与基本操作《外科学总论》
  13. 正产肠下《傅青主女科》
  14. 整形外科的定义《外科学总论》
  15. 正产气虚血晕《傅青主女科》
  16. 整体性《预防医学》
  17. 正产血晕不语《傅青主女科》
  18. 整体望诊《中医诊断学》
  19. 正常CT表现《放射诊断学》
  20. 整体观念《中医词典》
  21. 正常X线表现《放射诊断学》
  22. 整体观念《中医名词词典》
  23. 正常X线表现《放射诊断学》
  24. 整体观《气功外气疗法》
  25. 正常X线表现《放射诊断学》
  26. 整码突变《医学遗传学基础》
  27. 正常X线表现《放射诊断学》
  28. 整骨麻药秘方（华佗整骨麻药）《华佗神方》
  29. 正常X线表现《医学影像学》
  30. 整骨麻药方《救伤秘旨》
  31. 正常表现《放射诊断学》


柴陈煎（新方）_《虚损启微》_中医内科_【岐黄之术】

柴陈煎（新方）
在线购买《虚损启微》正版书籍

柴陈煎（新方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤风兼寒，咳嗽 发热，痞满多痰等症。

柴胡（二三钱） 陈皮（钱半） 半夏（二钱） 茯苓（二钱） 甘草（一钱） 生姜（三五七片

水一盅半，煎七分，食远温服。如寒胜者，加细辛七八分。如风胜气滞者，加苏叶一。如冬月寒甚者，加麻黄一钱五分。气逆多嗽者，加杏仁一钱。痞满气滞者，加白芥子五七

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正柴胡饮（新方）
  • 当前页：柴陈煎（新方）
  • 下一页：麦煎散
<<< 返回本书目录
  1. 柴陈煎（新方）《虚损启微》
  2. 柴陈解托汤【方剂大全】
  3. 柴陈煎【方剂大全】
  4. 柴陈拈涌汤【方剂大全】
  5. 柴陈化滞汤【方剂大全】
  6. 柴陈四妙汤【方剂大全】
  7. 柴常汤【方剂大全】
  8. 柴陈汤【方剂大全】
  9. 柴半汤【方剂大全】
  10. 柴陈五苓散【方剂大全】
  11. 钗子股【中药大全】
  12. 柴独苍术汤【方剂大全】
  13. 钗子股《本草纲目》完整版
  14. 柴防二陈汤【方剂大全】
  15. 差后食复《伤寒恒论》
  16. 柴防煎【方剂大全】
  17. 差后劳复《伤寒悬解》
  18. 柴附汤【方剂大全】
  19. 差后劳复《伤寒恒论》
  20. 柴葛安胎饮【方剂大全】
  21. 岔气【疾病症状】
  22. 柴葛败毒散【方剂大全】
  23. 檫树【中药大全】
  24. 柴葛二陈汤【方剂大全】
  25. 察杂病生死证《察病指南》
  26. 柴葛二妙汤【方剂大全】
  27. 察眼《厘正按摩要术》
  28. 柴葛各半汤【方剂大全】
  29. 察形色治病《幼幼新书》
  30. 柴葛桂枝汤【方剂大全】
  1. 柴陈煎（新方）《虚损启微》
  2. 柴车茶《茶饮保健》
  3. 柴风茶《茶饮保健》
  4. 钗子股《证类本草》
  5. 柴甘茶《茶饮保健》
  6. 钗子股《海药本草》
  7. 柴葛解肌汤《时病论歌括新编》
  8. 钗斛《得配本草》
  9. 柴葛解肌汤《医宗金鉴》
  10. 姹女《中医词典》
  11. 柴葛解肌汤《删补名医方论》
  12. 差夏《中医词典》
  13. 柴葛解肌汤《目经大成》
  14. 差经《中医词典》
  15. 柴葛解肌汤《医学心悟》
  16. 差候《诸病源候论》
  17. 柴葛解肌汤《退思集类方歌注》
  18. 差后食复《伤寒恒论》
  19. 柴葛解肌汤《万氏秘传片玉心书》
  20. 差后劳复一《伤寒悬解》
  21. 柴葛解肌汤《医方论》
  22. 差后劳复五《伤寒悬解》
  23. 柴蒿茶《茶饮保健》
  24. 差后劳复四《伤寒悬解》
  25. 柴胡《神农本草经》
  26. 差后劳复食复　计四方《伤寒恒论》
  27. 柴胡《雷公炮炙论》
  28. 差后劳复三《伤寒悬解》
  29. 柴胡《雷公炮制药性解》
  30. 差后劳复六《伤寒悬解》
  31. 柴胡《药笼小品》


麦煎散_《虚损启微》_中医内科_【岐黄之术】

麦煎散

麦煎散

  • 上一页
  • 目录
  • 相关
  • 下一页

鳖甲 干漆 大黄 生地 柴胡 赤苓 石膏 白术 甘草 小麦

思则火结心包，加常山以开其结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴陈煎（新方）
  • 当前页：麦煎散
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 麦煎散《虚损启微》
  2. 麦煎散【方剂大全】
  3. 麦煎散《苏沈良方》
  4. 麦胶性肠病【疾病大全】
  5. 麦煎散《扁鹊心书》
  6. 麦角【中药大全】
  7. 麦斛【中药大全】
  8. 麦角胺啡因　Ergotamine and Caffeine《精神药品临床应用指导原则》
  9. 麦格综合征【疾病大全】
  10. 麦角新碱《妇产科学》
  11. 麦麸汤圆《保健药膳》
  12. 麦角中毒《家庭医学百科-自救互救篇》
  13. 麦麸草根【中药大全】
  14. 麦疥速愈汤【方剂大全】
  15. 麦麸草【中药大全】
  16. 麦粒肿《自我调养巧治病》
  17. 麦麸《本草纲目》完整版
  18. 麦粒肿【疾病大全】
  19. 麦粉《本草纲目》完整版
  20. 麦门冬《本草纲目》完整版
  21. 麦饭石膏论《集验背疽方》
  22. 麦门冬《本草乘雅半偈》
  23. 麦饭石【中药大全】
  24. 麦门冬《本草崇原》
  25. 麦饭石《本草择要纲目》
  26. 麦门冬《本草经解》
  27. 麦饭石《本草纲目》完整版
  28. 麦门冬《本草思辨录》
  29. 麦冬平肺饮【方剂大全】
  30. 麦门冬《本草图经》
  1. 麦煎散《虚损启微》
  2. 麦麸汤圆《保健药膳》
  3. 麦煎散《妇人大全良方》
  4. 麦麸《本草易读》
  5. 麦煎散《三因极一病证方论》
  6. 麦粉《药性切用》
  7. 麦煎散《太平惠民和剂局方》
  8. 麦粉《本草撮要》
  9. 麦煎散《目经大成》
  10. 麦粉《本草从新》
  11. 麦煎散《医方考》
  12. 麦饭石膏论《集验背疽方》
  13. 麦煎散《医方考》
  14. 麦饭石《本草择要纲目》
  15. 麦煎散《扁鹊心书》
  16. 麦饭石《冯氏锦囊秘录》
  17. 麦煎散《苏沈良方》
  18. 麦冬夏茶《茶饮保健》
  19. 麦角胺啡因《精神药品临床应用指导原则》
  20. 麦冬丸方《回生集》
  21. 麦角生物碱《药理学》
  22. 麦冬清肺饮《冯氏锦囊秘录》
  23. 麦角新碱《妇产科学》
  24. 麦冬地骨茶《茶饮保健》
  25. 麦角中毒《家庭医学百科-自救互救篇》
  26. 麦冬《药鉴》
  27. 麦粒灸《中医词典》
  28. 麦冬《外科全生集》
  29. 麦粒肿《默克家庭诊疗手册》
  30. 麦冬《本草害利》
  31. 麦粒肿《手穴手纹诊治》


《虚损启微》

  • 作者：? 朝代：? 年份：?
  • 张序
  • 自序
  • 卷上
    • 经义
    • 论证
    • 阴虚论治
    • 阳虚论治
    • 咳嗽
    • 失血
    • 骨蒸
    • 遗精
    • 女人月闭
    • 诸虚见症
    • 论虚损劳瘵
    • 论虚损传变
    • 论五劳七伤六极
    • 辨虚火
    • 论脉
    • 论爪
    • 论嚏
    • 虚损危候
    • 辨似损非损
  • 卷下
    • 六味地黄丸
    • 八味丸（崔氏）
    • 大补元煎（新方）
    • 左归饮（新方）
    • 右归饮（新方）
    • 左归丸（新方）
    • 右归丸（新方）
    • 八珍汤（《局方》）
    • 十全大补汤
    • 人参养荣汤（《局方》）
    • 五福饮（新方）
    • 七福饮（新方）
    • 独参汤（葛氏）
    • 养心汤（《医统》）
    • 天王补心丹
    • 柏子养心丸（《集验》）
    • 人参固本丸（《千金》）
    • 一阴煎（新方）
    • 加减一阴煎（新方）
    • 二阴煎（新方）
    • 三阴煎（新方）
    • 四阴煎（新方）
    • 五饮煎
    • 大营煎（新方）
    • 小营煎（新方）
    • 坎离交济丹（新制）
    • 地六汤（新制）
    • 金锁正元丹（《和剂》）
    • 金锁思仙丹（万氏）
    • 水陆二仙丹（经验）
    • 固精丸（《济生》）
    • 固精丸（《直指》）
    • 家韭子丸（《三因》）
    • 猪肚丸（经验）
    • 秘元煎（新方）
    • 固阴煎（新方）
    • 苓术菟丝丸（新方）
    • 补中益气汤（东垣）
    • 补阴益气煎（新方）
    • 举元煎（新方）
    • 归脾汤（《济生》）
    • 加味归脾汤（薛氏）
    • 生脉散（《医录》）
    • 百合固金汤
    • 乌贼鱼骨丸（《内经》）
    • 五物煎（新方）
    • 理中汤（仲景）
    • 理阴煎（新方）
    • 四味回阳饮（新方）
    • 六味回阳饮（新方）
    • 温胃饮（新方）
    • 镇阴煎（新方）
    • 寿脾煎（新方）
    • 一气丹（新方）
    • 六气煎（新方）
    • 保阴煎（新方）
    • 抽薪饮（新方）
    • 徙薪饮（新方）
    • 清化饮（新方）
    • 秦艽鳖甲散
    • 柴胡梅连丸
    • 逍遥饮（新方）
    • 金水六君煎（新方）
    • 贝母丸（新方）
    • 一柴胡饮（新方）
    • 二柴胡饮（新方）
    • 三柴胡饮（新方）
    • 四柴胡饮（新方）
    • 五柴胡饮（新方）
    • 正柴胡饮（新方）
    • 柴陈煎（新方）
    • 麦煎散
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行