序_《养老奉亲书》_中医养生_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《养老奉亲书》
序
在线购买《养老奉亲书》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

昔圣人诠置药石，疗诸疾病者，以其五脏本于五行，五行有相生胜之理也。荣卫本于阴阳，阴阳有逆顺之理也。故万物皆禀阴阳五行而生，有五色焉，有五味焉，有寒热焉，有良毒焉。圣人取其色味冷热良毒之性，归之五行，处以为药，以治诸疾。顺五行之气者，以相生之物为药以养之；逆五行之气者，以相胜之物为药以攻之。或泻母以利子。或泻子以补母。此用药之奇法也。

《经》曰∶天地，万物之盗；人，万物之盗。人，所以盗万物为资养之法。其水陆之物为饮食者，不啻千品，其五色、五味、冷热、补泻之性，亦皆禀于阴阳五行，与药无殊。大体用药之法，以冷治热，以热治冷。实则泻之，虚则补之，此用药之大要也。人若能知其食性，调而用之，则倍胜于药也。

缘老人之性，皆厌于药而喜于食，以食治疾，胜于用药。况是老人之疾，慎于吐痢，尤宜用食以治之。凡老人有患，宜先食治；食治未愈，然后命药，此养老人之大法也。是以善治病者，不如善慎疾；善治药者，不如善治食。今以《食医心镜》、《食疗本草》、《诠食要法》、《诸家法馔》、洎是注《太平圣惠方》食治诸法，类成养老食治方。各开门目，用治诸疾，具列于下。为人子者，宜留意焉。承奉郎前守泰州兴化县令陈直述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：食治养老益气方第一
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《养老奉亲书》
  2. 序《珍珠囊补遗药性赋》
  3. 序《保幼新编》
  4. 序《女科折衷纂要》
  5. 序《儿科醒》
  6. 序《阴证略例》
  7. 序《修昆仑证验》
  8. 序《急救良方》
  9. 序《花韵楼医案》
  10. 序《此事难知》
  11. 序《客尘医话》
  12. 序《外科方外奇方》
  13. 序《黄帝明堂灸经》
  14. 序《原机启微》
  15. 序《原要论》
  16. 序《眼科阐微》
  17. 序《外科传薪集》
  18. 序《伤寒直格》
  19. 序《脉诀乳海》
  20. 序《诊宗三昧》
  21. 序《子午流注针经》
  22. 序《伤寒法祖》
  23. 序《针经指南》
  24. 序《小儿推拿广意》
  25. 序《先哲医话》
  26. 序《重楼玉钥续编》
  27. 序（二）《仁术便览》
  28. 序《伤寒明理论》
  29. 序（二）《温热经纬》
  30. 序《医学见能》
  31. 序（二）《外科证治全书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


食治养老益气方_《养老奉亲书》_中医养生_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《养老奉亲书》
食治养老益气方第一
在线购买《养老奉亲书》正版书籍

食治养老益气方第一

  • 上一页
  • 目录
  • 相关
  • 下一页

【一】

法制猪肚方 食治老人补虚羸、乏气力。

猪肚（二枚，洗，如食法） 人参（半两，去芦） 干姜（二钱，炮制，锉） 椒（二钱，去目，不开口者。微炒） 葱白（七茎，去须，切） 糯米（二合）

上件捣为末。入米合和相得，入猪肚内，缝合，勿令泄气。以水五升于铛内，微火煮令烂熟。空心服，放温服之。次，暖酒一中盏饮之。

益气牛乳方

牛乳最宜老人。性平，补血脉，益心，长肌肉，令人身体康强润泽，面目光悦，志不衰。故为人子者，常须供之，以为常食。或为乳饼，或作断乳等，恒使恣意充足为度，此物胜肉远矣。

枸杞煎方 食治老人频遭病，虚羸不可平复，最宜服之。

生枸杞根（细锉，一斗，以水五斗，煮取一斗五升，澄清） 白羊脊骨（一具，锉碎）

上件药，以微火煎取五升，去滓，取入瓷合中。每服一合。与酒一少盏，合暖，每于食前温服。

法煮羊头方 食治老人补五劳七伤虚损。

白羊头蹄（一副，草火烧令黄色，刮去灰尘） 胡椒（半两） 荜茇（半两） 干姜（半两） 葱白（切，半升） 豆豉（半斤）

上件药，先以水煮羊头蹄半熟，纳药，更煮令烂，去骨。空腹适性食之。日食一具，满七具即止。禁生、冷、醋、滑、五辛、陈臭、猪、鸡等七日。

煎猪肪方 食治老人大虚羸困极，宜服。

猪肪（未中水者，半斤）

上入葱白一茎于铫内，煎令葱黄即止。候冷暖如身体，空腹频服之，令尽，暖盖覆卧。

至日晡后，乃白粥调糜。过三日后，宜服羊肝羹。

羊肝羹方

羊肝（一具，去筋膜，细切） 羊脊KT 肉（二条，细切） 枸杞根（五斤，锉，以水一斗五升，煮取四升，去滓） 末半两。

上用枸杞汁煮前羊肝等，令烂。入豉一小盏，葱白七茎（切），以五味调和作羹，空腹食之。后三日，慎食如上法。

油面 方 食治老人补虚劳。

生胡麻油（一斤） 浙粳米泔清（一斤）

上二味，以微火煎，尽泔清乃止，出贮之。取合盐汤二合，将和面作 ，煮令熟。入五味食之。

【二】

食治老人补虚益气。牛乳方∶

牛乳（五升） 荜茇末（一两）

上件药入银器内。以水三升，和乳合煎取三升，后入瓷合中。每于食前暖一小盏服之。

食治老人养老，以药水饮牛，取乳服食方∶

钟乳（一斤，上好者，细研） 人参（三两，去芦头） 甘草（五两，炙微赤，锉） 干地黄（三两）黄（二两，锉） 杜仲（三两，去皱皮用） 肉苁蓉（六两） 白茯苓（五两） 麦门冬（四两，去心） 薯蓣（六两） 石斛（二两，去根，锉）

上药为末。以水三斗，先煮粟米七升为粥，放盆内，（用药一两）搅，令匀。少和冷水，与渴牛饮之，令足。不足，更饮之一日。饮时，患渴，不饮清水，平旦取牛乳服之。生、熟任意。牛，须三岁以上、七岁以下，纯黄色者，为上，余色，为下。其乳常令犊子饮之。若犊子不饮者，其乳动气，不堪服也。慎蒜猪鱼、生冷、陈臭。其乳牛清洁养之，洗刷、饮饲须如法，用心看之。

【增补方剂】

《千金翼方》耆婆汤∶主大虚冷风，羸弱，无颜色方。一云酥蜜汤。

酥（一斤，炼） 生姜（一合，切） 薤白（三握，炙令黄） 酒（二升） 白蜜（一斤，炼） 油（一升） 椒（一合，汗） 胡麻仁（一升） 橙叶（一握，炙令黄） 豉（一升） 糖（一升）

上一十一味，先以酒渍豉一宿，去滓，纳糖蜜油酥于铜器中，煮令匀沸。次纳薤姜，煮令熟。次下椒、橙叶、胡麻，煮沸。下二升豉汁，又煮一沸，出内瓷器中密封。空腹吞一合，如人行十里，更一服。冷者加椒。

邹氏三妙汤∶实气养血，久服弥益人。

地黄 枸杞实（各取汁一升） 蜜（半升）

银器中同煎如稀饧。每服一大匕，汤调酒调皆可。

邹氏山芋粥∶薯蓣生于山者名山药，一名山芋。山芋生山者佳，圃种者无味。取去皮，细石上磨如糊。每 粥用山芋一合，以酥二合，蜜一协议炒令凝，以匙揉碎。粥欲熟，投搅令匀乃出。

岳美中氏参 粥∶食治老人元气不足，脾胃虚弱，气短自汗，语音低怯，面色 白，食少便溏，神疲懒动，四肢无力，易患感冒，舌淡胖苔净，脉缓弱者。

党参（三十克） 黄 （三十克） 白术（十五克） 茯苓（十五克） 炙甘草（十五克）

上五味，加水八百毫升，煎至六百毫升，去滓。下粳米二两，煮粥四百毫升，清晨顿服之。每日一次，常服有益气力、补虚弱、健脾胃之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：食治养老益气方第一
  • 下一页：食治老人眼目方第二
<<< 返回本书目录
  1. 食治养老益气方《养老奉亲书》
  2. 食治腰痛《圣济总录》
  3. 食治虚劳《圣济总录》
  4. 食治诸风《圣济总录》
  5. 食治休息痢《圣济总录》
  6. 食滞《医宗金鉴》
  7. 食治心腹病《圣济总录》
  8. 食滞【中药主治】
  9. 食治泄痢《圣济总录》
  10. 食茱萸《本草纲目》完整版
  11. 食治小儿诸病《圣济总录》
  12. 食茱萸《本草图经》
  13. 食治小便数《圣济总录》
  14. 食茱萸《证类本草》
  15. 食治消渴《圣济总录》
  16. 食茱萸【中药大全】
  17. 食治五痔《圣济总录》
  18. 食诸菜蕈菌中毒《圣济总录》
  19. 食治五淋《圣济总录》
  20. 蚀恶肉【中药主治】
  21. 食治吐血《圣济总录》
  22. 莳萝《本草纲目》完整版
  23. 食治统论《圣济总录》
  24. 莳萝《本草图经》
  25. 食治水病《圣济总录》
  26. 莳萝《证类本草》
  27. 食治伤寒后诸病《圣济总录》
  28. 莳萝苗【中药大全】
  29. 食治乳石发动《圣济总录》
  30. 莳萝子【中药大全】
  1. 食治养老益气方《养老奉亲书》
  2. 食治虚劳《圣济总录》
  3. 食治腰痛《圣济总录》
  4. 食治休息痢《圣济总录》
  5. 食治诸风《圣济总录》
  6. 食治心腹病《圣济总录》
  7. 食滞《医宗金鉴》
  8. 食治泄痢《圣济总录》
  9. 食滞《幼科心法要诀》
  10. 食治小儿诸病《圣济总录》
  11. 食滞丹毒《中医词典》
  12. 食治小便数《圣济总录》
  13. 食滞脘痛《中医词典》
  14. 食治消渴《圣济总录》
  15. 食滞胃脘《中医名词词典》
  16. 食治五痔《圣济总录》
  17. 食滞中满《中医词典》
  18. 食治五淋《圣济总录》
  19. 食中《中医词典》
  20. 食治吐血《圣济总录》
  21. 食茱萸《千金翼方》
  22. 食治统论《圣济总录》
  23. 食茱萸《新修本草》
  24. 食治水病《圣济总录》
  25. 食茱萸《饮食须知》
  26. 食治伤寒后诸病《圣济总录》
  27. 食茱萸《证类本草》
  28. 食治乳石发动《圣济总录》
  29. 食茱萸《本经逢原》
  30. 食治妊娠诸病《圣济总录》
  31. 食茱萸《增广和剂局方药性总论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


食治老人眼目方_《养老奉亲书》_中医养生_【岐黄之术】

【中医大学】 > 中医养生 > 《养老奉亲书》
食治老人眼目方第二
在线购买《养老奉亲书》正版书籍

食治老人眼目方第二

  • 上一页
  • 目录
  • 相关
  • 下一页

【一】

补肝猪肝羹方 食治老人肝藏虚弱、远视、无力。

猪肝（一具，细切，去筋膜） 葱白（一握，去须，切） 鸡子（二枚）

上以豉汁中煮，作羹。临熟，打破鸡子，投在内，食之。

又方∶

青羊肝（一具，细切，水煮熟，漉酒干）

以盐、醋调和食之。

又方∶

葱子（半升，炒熟）

上为末。每服一匙，以水二大盏，煎取一盏，去滓。入米，煮粥食之。

马齿实方 食治老人青白翳。明目，除邪气，利大肠，去寒热。

马齿实（一斤）

上为末。每服一匙，煮葱豉粥，和搅食之。马齿菜作羹粥吃，并明目，极佳。

乌鸡肝粥方 食治老人肝藏风虚，眼暗。

乌鸡肝（一具，细切）

上以豉中和米，作羹粥食之。

苍耳子粥方 食治老人目暗不明。

苍耳子（半两） 粳米（半升）

上件捣苍耳子烂。用布绞滤，以水二升，取汁，和米煮粥食之。或作散，煎服亦佳。

莲实粥方 食治老人益耳目聪明、补中强志。

莲实（半两，去皮，细切） 糯米（三合）

上先以水煮莲实令熟，漉出。次入糯米作粥，候熟，入莲实搅令匀。热食之。

竹叶粥方 食治老人膈上风热、头目赤痛、目视 。

竹叶（五十片，净洗） 石膏（三两） 沙糖（一两） 浙粳米（三合）

上以水三大盏，煎石膏等二味，取二盏。去滓，澄清用，煮粥熟。入沙糖食之。

【二】

食治老人热发，眼赤涩痛，栀子仁粥方。

栀子仁（一两）

上为末，分为四服。每服用米三合煮粥，临熟时下栀子末一分，搅令匀食之。

食治老人益精气，强意志，聪利耳目，鸡头实粥方。

鸡头实（三合）

上煮令熟，去壳，研如膏。入粳米一合，煮粥，空腹食。

食治老人补中明目，利小便，蔓菁粥方。

蔓菁子（二合） 粳米（三合）

上捣碎，入水二大盏，绞滤取汁，着米粥空心食之。

【增补方剂】

《备急千金要方》补肝散∶治失明漠漠方。

青羊肝一具，去上膜薄切之，以新瓦瓶子未用者净拭之，内肝于中，炭火上炙之令极干，汁尽，末之。决明子半升。蓼子一合，熬令香。

上三味合治，下筛。以粥饮，食后服方寸匕，日二，稍加至三匕，不过两剂。能一岁服之，可夜读细书。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食治养老益气方第一
  • 当前页：食治老人眼目方第二
  • 下一页：食治老人耳聋耳鸣诸方第三
<<< 返回本书目录
  1. 食治老人眼目方《养老奉亲书》
  2. 食治老人噎塞诸方《养老奉亲书》
  3. 食治老人虚损羸瘦诸方《养老奉亲书》
  4. 食治老人诸风方《养老奉亲书》
  5. 食治老人泻痢诸方《养老奉亲书》
  6. 食治老人诸淋方《养老奉亲书》
  7. 食治老人香港脚诸方《养老奉亲书》
  8. 食治老人诸痔方《养老奉亲书》
  9. 食治老人五劳七伤诸方《养老奉亲书》
  10. 食治瘰《圣济总录》
  11. 食治老人水气诸方《养老奉亲书》
  12. 食治门（谷）《医学入门》
  13. 食治老人脾胃气弱方《养老奉亲书》
  14. 食治门（果）《医学入门》
  15. 食治老人冷气诸方《养老奉亲书》
  16. 食治门（禽）《医学入门》
  17. 食治老人烦渴热诸方《养老奉亲书》
  18. 食治门（兽）《医学入门》
  19. 食治老人耳聋耳鸣诸方《养老奉亲书》
  20. 食治门（蔬）《医学入门》
  21. 食治老人喘嗽诸方《养老奉亲书》
  22. 食治门（鱼）《医学入门》
  23. 食治久新咳嗽《圣济总录》
  24. 食治门（粥、酒）《医学入门》
  25. 食治脚气《圣济总录》
  26. 食治秘方《寿世青编》
  27. 食治蛔虫《圣济总录》
  28. 食治目病《圣济总录》
  29. 食治妇人血气《圣济总录》
  30. 食治脾胃《圣济总录》
  1. 食治老人眼目方《养老奉亲书》
  2. 食治老人虚损羸瘦诸方《养老奉亲书》
  3. 食治老人噎塞诸方《养老奉亲书》
  4. 食治老人泻痢诸方《养老奉亲书》
  5. 食治老人诸风方《养老奉亲书》
  6. 食治老人香港脚诸方《养老奉亲书》
  7. 食治老人诸淋方《养老奉亲书》
  8. 食治老人五劳七伤诸方《养老奉亲书》
  9. 食治老人诸痔方《养老奉亲书》
  10. 食治老人水气诸方《养老奉亲书》
  11. 食治瘰《圣济总录》
  12. 食治老人脾胃气弱方《养老奉亲书》
  13. 食治门（谷）《医学入门》
  14. 食治老人冷气诸方《养老奉亲书》
  15. 食治门（果）《医学入门》
  16. 食治老人烦渴热诸方《养老奉亲书》
  17. 食治门（蔬）《医学入门》
  18. 食治老人耳聋耳鸣诸方《养老奉亲书》
  19. 食治门（鱼）《医学入门》
  20. 食治老人喘嗽诸方《养老奉亲书》
  21. 食治门（粥、酒）《医学入门》
  22. 食治久新咳嗽《圣济总录》
  23. 食治秘方《寿世青编》
  24. 食治脚气《圣济总录》
  25. 食治目病《圣济总录》
  26. 食治蛔虫《圣济总录》
  27. 食治脾胃《圣济总录》
  28. 食治妇人血气《圣济总录》
  29. 食治妊娠诸病《圣济总录》
  30. 食治反胃呕吐《圣济总录》
  31. 食治乳石发动《圣济总录》


食治老人耳聋耳鸣诸方_《养老奉亲书》_中医养生_【岐黄之术】

食治老人耳聋耳鸣诸方第三

食治老人耳聋耳鸣诸方第三

  • 上一页
  • 目录
  • 相关
  • 下一页

【一】

磁石猪肾羹方 食治老人久患耳聋，养肾脏、强骨气。

磁石（一斤，杵碎，水淘去赤汁，用绵裹） 猪肾（一对，去脂膜，细切）

上以水五升，煮磁石，取二升。去磁石，投肾调和。以葱豉、姜、椒作羹，空腹食之。

作粥及入酒并得。磁石常留起，根据前法用之。

鹿肾粥方 食治老人肾气虚损，耳聋。

鹿肾（一对，去脂膜，切） 粳米（三合）

上于豉汁中相和，煮作粥。入五味，如法调和，空腹食之。作羹及作酒并得。

鲤鱼脑髓粥方 食治老人耳聋不瘥。

鲤鱼脑髓（二两） 粳米（三合）

上煮粥。以五味调和，空腹服之。

猪肾粥方 食治老人肾藏气惫、耳聋。

猪肾（一两，去膜，细切） 葱白（二茎，去须，切） 人参（一分，去芦头） 防风（一分，去芦头）粳米（二合） 薤白（七茎，去须）

上件药末。并米、葱、薤白，着水锅中煮。候粥临熟，拨开中心，下肾，莫搅动，慢火更煮良久。入五味，空腹服之。

【二】

食治老人五脏气壅耳聋。乌鸡膏粥方。

乌鸡脂（一两） 粳米（三合）

上相和，煮粥。入五味调和，空腹食之。乌鸡脂和酒饮，亦佳。

【补充方剂】

《太平圣惠方》治耳聋，及不闻香臭，干柿粥方。

干柿（三枚，细切） 粳米（三合）

上，于豉汁中煮粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食治老人眼目方第二
  • 当前页：食治老人耳聋耳鸣诸方第三
  • 下一页：食治老人五劳七伤诸方第四
<<< 返回本书目录
  1. 食治老人耳聋耳鸣诸方《养老奉亲书》
  2. 食治老人烦渴热诸方《养老奉亲书》
  3. 食治老人喘嗽诸方《养老奉亲书》
  4. 食治老人冷气诸方《养老奉亲书》
  5. 食治久新咳嗽《圣济总录》
  6. 食治老人脾胃气弱方《养老奉亲书》
  7. 食治脚气《圣济总录》
  8. 食治老人水气诸方《养老奉亲书》
  9. 食治蛔虫《圣济总录》
  10. 食治老人五劳七伤诸方《养老奉亲书》
  11. 食治妇人血气《圣济总录》
  12. 食治老人香港脚诸方《养老奉亲书》
  13. 食治反胃呕吐《圣济总录》
  14. 食治老人泻痢诸方《养老奉亲书》
  15. 食治发背痈疽《圣济总录》
  16. 食治老人虚损羸瘦诸方《养老奉亲书》
  17. 食治耳病《圣济总录》
  18. 食治老人眼目方《养老奉亲书》
  19. 食治大肠诸疾《圣济总录》
  20. 食治老人噎塞诸方《养老奉亲书》
  21. 食治赤白痢《圣济总录》
  22. 食治老人诸风方《养老奉亲书》
  23. 食治产后诸病《圣济总录》
  24. 食治老人诸淋方《养老奉亲书》
  25. 食治《中国医籍考》
  26. 食治老人诸痔方《养老奉亲书》
  27. 食治《圣济总录》
  28. 食治瘰《圣济总录》
  29. 食指指甲凹陷【疾病症状】
  30. 食治门（谷）《医学入门》
  1. 食治老人耳聋耳鸣诸方《养老奉亲书》
  2. 食治老人喘嗽诸方《养老奉亲书》
  3. 食治老人烦渴热诸方《养老奉亲书》
  4. 食治久新咳嗽《圣济总录》
  5. 食治老人冷气诸方《养老奉亲书》
  6. 食治脚气《圣济总录》
  7. 食治老人脾胃气弱方《养老奉亲书》
  8. 食治蛔虫《圣济总录》
  9. 食治老人水气诸方《养老奉亲书》
  10. 食治妇人血气《圣济总录》
  11. 食治老人五劳七伤诸方《养老奉亲书》
  12. 食治反胃呕吐《圣济总录》
  13. 食治老人香港脚诸方《养老奉亲书》
  14. 食治发背痈疽《圣济总录》
  15. 食治老人泻痢诸方《养老奉亲书》
  16. 食治耳病《圣济总录》
  17. 食治老人虚损羸瘦诸方《养老奉亲书》
  18. 食治大肠诸疾《圣济总录》
  19. 食治老人眼目方《养老奉亲书》
  20. 食治赤白痢《圣济总录》
  21. 食治老人噎塞诸方《养老奉亲书》
  22. 食治产后诸病《圣济总录》
  23. 食治老人诸风方《养老奉亲书》
  24. 食治（食疗）《中医名词词典》
  25. 食治老人诸淋方《养老奉亲书》
  26. 食治《中国医籍考》
  27. 食治老人诸痔方《养老奉亲书》
  28. 食治《圣济总录》
  29. 食治瘰《圣济总录》
  30. 食症证治《医宗金鉴》
  31. 食治门（谷）《医学入门》


食治老人五劳七伤诸方_《养老奉亲书》_中医养生_【岐黄之术】

食治老人五劳七伤诸方第四

食治老人五劳七伤诸方第四

  • 上一页
  • 目录
  • 相关
  • 下一页

【一】

暖腰壮阳道药饼子方 食治老人五劳七伤，下焦虚冷，小便遗精，宜食之。

附子（一两，炮制，去皮、脐） 神曲（三两） 桂心（一两） 五味子（一两） 干姜（二两，炮制，锉） 羊髓（二两） 大枣（二十枚，煮，去皮核） 酥（二两） 蜜（四两） 白面（一斤） 黄牛乳（一斤半） 肉苁蓉（一两半，酒浸一宿，刮去皱皮，炙干） 菟丝子（一两，酒浸三日，曝干，为末） 汉椒（半两，去目及闭口者，微炒，去汗）

上为末。入面，以酥、蜜、髓、乳相和，入枣瓤，熟，搜于盘中，盖覆，勿令通风，半日久即将出。更搜令熟， 作糊饼大，面上以箸挑之。即入炉KT 中，上下以火爆令熟。每日空腹食五枚。一方入酵和更佳。

雌鸡粥方 食治老人五劳七伤，益下元，壮气海。服经月余，肌肉充盛。老成少年，并宜服食。

黄雌鸡（一只，去毛、脏腹） 肉苁蓉（酒浸一宿，一两，刮去皱皮，切） 生薯蓣（一两，切）阿魏（少许，炼过） 粳米（二合，淘入）

以上，先将鸡烂煮，擘骨，取汁，下米及鸡肉、苁蓉等，都煮粥。入五味，空心食之。

羊肾苁蓉羹方 食治老人五劳七伤，阳气衰弱，腰脚无力，宜食。

羊肾（一对，去筋、膜、脂，细切） 肉苁蓉（一两，酒浸一宿，刮去皱皮，细切）

上件药和作羹。着葱白、盐、五味末等，一如常法。空腹服之。

【二】

食治老人五劳七伤、阳气衰弱，强益气力。鹿肾粥方。

鹿肾（一对，去脂膜，细切） 肉苁蓉（二两，酒浸一宿，刮去皮，切） 粳米（二合）

上件药先以水二盏，煮米作粥。欲熟，下鹿肾、苁蓉、葱。

【增补方剂】

《圣惠方》治五劳七伤，庶事衰弱，枸杞粥方。

枸杞菜（半斤切） 粳米（二合）

上件，以豉汁相和，煮作粥。以五味葱白等，调和食之。

《圣惠方》治五劳七伤，阴囊下湿痒，萝 菜粥方。

萝 菜（半斤） 羊肾（一对，去脂膜） 粳米（二合）

上细切煮粥，调和如常法，空腹食之。

《圣惠方》治五劳七伤，阴萎气弱，鸡肝粥方。

雄鸡肝（一具，切） 菟丝子末（半两） 一粟米（二合）

上以水二大盏半，入五味及葱，煮作粥，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食治老人耳聋耳鸣诸方第三
  • 当前页：食治老人五劳七伤诸方第四
  • 下一页：食治老人虚损羸瘦诸方第五
<<< 返回本书目录
  1. 食治老人五劳七伤诸方《养老奉亲书》
  2. 食治老人香港脚诸方《养老奉亲书》
  3. 食治老人水气诸方《养老奉亲书》
  4. 食治老人泻痢诸方《养老奉亲书》
  5. 食治老人脾胃气弱方《养老奉亲书》
  6. 食治老人虚损羸瘦诸方《养老奉亲书》
  7. 食治老人冷气诸方《养老奉亲书》
  8. 食治老人眼目方《养老奉亲书》
  9. 食治老人烦渴热诸方《养老奉亲书》
  10. 食治老人噎塞诸方《养老奉亲书》
  11. 食治老人耳聋耳鸣诸方《养老奉亲书》
  12. 食治老人诸风方《养老奉亲书》
  13. 食治老人喘嗽诸方《养老奉亲书》
  14. 食治老人诸淋方《养老奉亲书》
  15. 食治久新咳嗽《圣济总录》
  16. 食治老人诸痔方《养老奉亲书》
  17. 食治脚气《圣济总录》
  18. 食治瘰《圣济总录》
  19. 食治蛔虫《圣济总录》
  20. 食治门（谷）《医学入门》
  21. 食治妇人血气《圣济总录》
  22. 食治门（果）《医学入门》
  23. 食治反胃呕吐《圣济总录》
  24. 食治门（禽）《医学入门》
  25. 食治发背痈疽《圣济总录》
  26. 食治门（兽）《医学入门》
  27. 食治耳病《圣济总录》
  28. 食治门（蔬）《医学入门》
  29. 食治大肠诸疾《圣济总录》
  30. 食治门（鱼）《医学入门》
  1. 食治老人五劳七伤诸方《养老奉亲书》
  2. 食治老人水气诸方《养老奉亲书》
  3. 食治老人香港脚诸方《养老奉亲书》
  4. 食治老人脾胃气弱方《养老奉亲书》
  5. 食治老人泻痢诸方《养老奉亲书》
  6. 食治老人冷气诸方《养老奉亲书》
  7. 食治老人虚损羸瘦诸方《养老奉亲书》
  8. 食治老人烦渴热诸方《养老奉亲书》
  9. 食治老人眼目方《养老奉亲书》
  10. 食治老人耳聋耳鸣诸方《养老奉亲书》
  11. 食治老人噎塞诸方《养老奉亲书》
  12. 食治老人喘嗽诸方《养老奉亲书》
  13. 食治老人诸风方《养老奉亲书》
  14. 食治久新咳嗽《圣济总录》
  15. 食治老人诸淋方《养老奉亲书》
  16. 食治脚气《圣济总录》
  17. 食治老人诸痔方《养老奉亲书》
  18. 食治蛔虫《圣济总录》
  19. 食治瘰《圣济总录》
  20. 食治妇人血气《圣济总录》
  21. 食治门（谷）《医学入门》
  22. 食治反胃呕吐《圣济总录》
  23. 食治门（果）《医学入门》
  24. 食治发背痈疽《圣济总录》
  25. 食治门（蔬）《医学入门》
  26. 食治耳病《圣济总录》
  27. 食治门（鱼）《医学入门》
  28. 食治大肠诸疾《圣济总录》
  29. 食治门（粥、酒）《医学入门》
  30. 食治赤白痢《圣济总录》
  31. 食治秘方《寿世青编》


食治老人虚损羸瘦诸方_《养老奉亲书》_中医养生_【岐黄之术】

食治老人虚损羸瘦诸方第五

食治老人虚损羸瘦诸方第五

  • 上一页
  • 目录
  • 相关
  • 下一页

雀儿粥方 食治老人脏腑虚损、羸瘦、阳气乏弱。

雀儿（五只，治如食法，细切） 粟米（一合） 葱白（三茎，切）

上先将雀儿炒肉，次入酒一合，煮少时，入水二大盏半，下米煮作粥，欲熟，下葱白五味等。候熟。空心服之。

骨汁煮饼方 食治老人虚损羸瘦，下焦久冷，眼昏，耳聋。

大羊尾骨（一条，以水五大盏，煮取汁二大盏五分） 葱白（五茎，去须，切） 面（三两） 陈橘皮（一两，汤浸，去白穣，焙） 羊肉（四两，细切） 荆芥（一握）

上件药都用骨汁煮五七沸，去滓。用汁少许，后溲面作索饼，却于汁中与羊肉煮。入五味，空腹服之。

羊肉粥方 食治老人虚损羸瘦，助阳、壮筋骨。

羊肉（二斤） 黄 （一两，生，锉） 人参（一两，去芦头） 白茯苓（一两） 枣（五枚） 粳米（二合）

上件药先将肉去脂皮，取精膂肉，留四两细切；余一斤十二两，以水五大盏，并黄 等，煎取汁三盏，去滓。入米煮粥，临熟，下切了生肉，更煮。入五味调和，空心食之。

鸡子索饼方 食治老人虚损羸瘦，令人肥白光泽。

白面（四两） 鸡子（四两） 白羊肉（四两，炒，作 ）

上件，以鸡子清溲面作索饼。于豉汁中煮令熟。入五味和 ，空腹食之。

石英水煮粥方 食治老人肾气损，阴萎，固痹；风湿，肢节中痛，不可持物。

白石英（二十两） 磁石（三十两，捶碎）

上件药以水二斗，器中浸，于露地安置。夜则揭盖，令得星月气。每日取水作羹粥及煎茶汤吃，皆用之。用却一升，即添一升。如此经年，诸风并瘥，气力强盛，颜如童子。

【增补方剂】

《圣惠方》治五脏虚损，羸瘦，益气力，坚筋骨，苣 粥方。

苣 子不限多少，拣去杂，蒸曝各九遍。

上每取二合，用汤浸布裹， 去皮，再研，水滤取汁，煎成饮，着粳米作粥食之。或煎浓饮，浇索饼食之，甚佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食治老人五劳七伤诸方第四
  • 当前页：食治老人虚损羸瘦诸方第五
  • 下一页：食治老人脾胃气弱方第六
<<< 返回本书目录
  1. 食治老人虚损羸瘦诸方《养老奉亲书》
  2. 食治老人眼目方《养老奉亲书》
  3. 食治老人泻痢诸方《养老奉亲书》
  4. 食治老人噎塞诸方《养老奉亲书》
  5. 食治老人香港脚诸方《养老奉亲书》
  6. 食治老人诸风方《养老奉亲书》
  7. 食治老人五劳七伤诸方《养老奉亲书》
  8. 食治老人诸淋方《养老奉亲书》
  9. 食治老人水气诸方《养老奉亲书》
  10. 食治老人诸痔方《养老奉亲书》
  11. 食治老人脾胃气弱方《养老奉亲书》
  12. 食治瘰《圣济总录》
  13. 食治老人冷气诸方《养老奉亲书》
  14. 食治门（谷）《医学入门》
  15. 食治老人烦渴热诸方《养老奉亲书》
  16. 食治门（果）《医学入门》
  17. 食治老人耳聋耳鸣诸方《养老奉亲书》
  18. 食治门（禽）《医学入门》
  19. 食治老人喘嗽诸方《养老奉亲书》
  20. 食治门（兽）《医学入门》
  21. 食治久新咳嗽《圣济总录》
  22. 食治门（蔬）《医学入门》
  23. 食治脚气《圣济总录》
  24. 食治门（鱼）《医学入门》
  25. 食治蛔虫《圣济总录》
  26. 食治门（粥、酒）《医学入门》
  27. 食治妇人血气《圣济总录》
  28. 食治秘方《寿世青编》
  29. 食治反胃呕吐《圣济总录》
  30. 食治目病《圣济总录》
  1. 食治老人虚损羸瘦诸方《养老奉亲书》
  2. 食治老人泻痢诸方《养老奉亲书》
  3. 食治老人眼目方《养老奉亲书》
  4. 食治老人香港脚诸方《养老奉亲书》
  5. 食治老人噎塞诸方《养老奉亲书》
  6. 食治老人五劳七伤诸方《养老奉亲书》
  7. 食治老人诸风方《养老奉亲书》
  8. 食治老人水气诸方《养老奉亲书》
  9. 食治老人诸淋方《养老奉亲书》
  10. 食治老人脾胃气弱方《养老奉亲书》
  11. 食治老人诸痔方《养老奉亲书》
  12. 食治老人冷气诸方《养老奉亲书》
  13. 食治瘰《圣济总录》
  14. 食治老人烦渴热诸方《养老奉亲书》
  15. 食治门（谷）《医学入门》
  16. 食治老人耳聋耳鸣诸方《养老奉亲书》
  17. 食治门（果）《医学入门》
  18. 食治老人喘嗽诸方《养老奉亲书》
  19. 食治门（蔬）《医学入门》
  20. 食治久新咳嗽《圣济总录》
  21. 食治门（鱼）《医学入门》
  22. 食治脚气《圣济总录》
  23. 食治门（粥、酒）《医学入门》
  24. 食治蛔虫《圣济总录》
  25. 食治秘方《寿世青编》
  26. 食治妇人血气《圣济总录》
  27. 食治目病《圣济总录》
  28. 食治反胃呕吐《圣济总录》
  29. 食治脾胃《圣济总录》
  30. 食治发背痈疽《圣济总录》
  31. 食治妊娠诸病《圣济总录》


食治老人脾胃气弱方_《养老奉亲书》_中医养生_【岐黄之术】

食治老人脾胃气弱方第六

食治老人脾胃气弱方第六

  • 上一页
  • 目录
  • 相关
  • 下一页

【一】

羊肉索饼方 食治老人脾胃气弱，不多食，四肢困乏无力，黄瘦。

白羊肉（四两） 白面（六两） 生姜汁（一合）

上以姜汁溲面，肉切作 头。下五味椒葱煮熟，空心食之，日一服，如常作益准。

藿菜羹方 食治老人脾胃气弱、饮食不多、羸乏少力。

藿菜（四两，切之） 鲫鱼肉（五两）

上煮作羹。下五味椒姜，并调少面，空心食之。常以三五日服，极补益。

酿猪肚方 食治老人脾胃气弱，不能饮食，多困无力。

猪肚（一个，肥者，净洗之） 人参末（半两） 橘皮末（半两） 猪脾（二枚，细切） 饭（半碗） 葱白（半握）

上总纳猪肚中相和，入椒酱五味讫，缝口，合蒸之，令烂熟。空心渐食之。能作三两剂，兼补劳。

鸡子 方 食治老人脾胃气弱，不多进食，行步无力，黄瘦气微，见食即欲吐。

鸡子（三枚） 白面（五两） 白羊肉（五两，作 头）

上件，以鸡子白溲面，如常法作之。以五味煮熟，空心食之，日一服。常作极补虚。

曲末索饼子方 食治老人脾胃气弱，食不消化，羸瘦，举动无力，多卧。

曲末（二两，捣为面） 白面（五两） 生姜汁（三两） 白羊肉（二两，作 头）

上以姜汁搜曲末和面作之。加羊肉 头及下酱椒五味，煮熟。空心食之。日一服。常服尤益。

羊脊骨粥方 食治老人脾胃气弱，劳损，不下食。

大羊脊骨（一具，肥者，捶碎） 青粱米（四合，淘净）

上以水五升，煎取二升汁，下米煮作粥，空心食之。可下五味常服，其功难及，甚效。

粟米粥方 食治老人脾胃虚弱，呕吐，不下食，渐加羸瘦。

粟米（四合，净淘） 白面（四两）

上以粟米杵面，令匀。煮作粥，空心食之，日二服。极养肾气、和胃。

黄雌鸡馄饨方 食治老人脾胃气弱，痿瘦。

黄雌鸡肉（五两） 白面（七两） 葱白（二合，切细）

上以切肉作馄饨，下椒酱五味调和煮熟，空心食之。日一服。皆益脏腑，悦泽颜色。

【二】

食治老人脾胃气弱、食饮不下、虚劣羸瘦，及气力衰微，行履不得。鲫鱼熟 方。

鲫鱼肉半斤（细切 ）

上投豉汁中煮，令熟。下胡椒、莳萝并姜、橘皮等末及五味，空腹食。常服尤佳。

食治老人脾胃气弱、干呕、不能下食。羊血方。

羊血（一斤，鲜者，面酱作片） 葱白（一握） 白面（四两，捍切）

上煮血令熟，渐食之。三五服，极有验，能补益脏腑。

食治老人饮食不下，或呕逆虚弱。生姜汤方。

生姜（二两，去皮，细切） 浆水（一升）

上和少盐。煎取七合，空心食之。常作，开胃进食。

食治老人脾胃虚弱，恶心，不欲饮食，常呕吐。虎肉炙方。

虎肉（半斤，切，作脔） 葱白（半握，细切）

上件，以椒、姜、五味调，炙之。空心食，冷为佳。不可热食，损齿。

【增补方剂】

《寿亲养老新书·卷三》造山药面法∶

取山药去皮薄切，日中暴干，柳箕中 为粉，下筛。如常面食之，加酥蜜为淳面尤精。益气力，长肌肉，久服轻身，耳目聪明，不饥延年。

《寿亲养老新书·卷四》人 粥∶

人半两，为末，生姜半两，取汁。

上二味，以水一升，煮取一升。入粟米一合，煮为稀粥，觉饥即食之。治反胃吐酸水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食治老人虚损羸瘦诸方第五
  • 当前页：食治老人脾胃气弱方第六
  • 下一页：食治老人泻痢诸方第七
<<< 返回本书目录
  1. 食治老人脾胃气弱方《养老奉亲书》
  2. 食治老人水气诸方《养老奉亲书》
  3. 食治老人冷气诸方《养老奉亲书》
  4. 食治老人五劳七伤诸方《养老奉亲书》
  5. 食治老人烦渴热诸方《养老奉亲书》
  6. 食治老人香港脚诸方《养老奉亲书》
  7. 食治老人耳聋耳鸣诸方《养老奉亲书》
  8. 食治老人泻痢诸方《养老奉亲书》
  9. 食治老人喘嗽诸方《养老奉亲书》
  10. 食治老人虚损羸瘦诸方《养老奉亲书》
  11. 食治久新咳嗽《圣济总录》
  12. 食治老人眼目方《养老奉亲书》
  13. 食治脚气《圣济总录》
  14. 食治老人噎塞诸方《养老奉亲书》
  15. 食治蛔虫《圣济总录》
  16. 食治老人诸风方《养老奉亲书》
  17. 食治妇人血气《圣济总录》
  18. 食治老人诸淋方《养老奉亲书》
  19. 食治反胃呕吐《圣济总录》
  20. 食治老人诸痔方《养老奉亲书》
  21. 食治发背痈疽《圣济总录》
  22. 食治瘰《圣济总录》
  23. 食治耳病《圣济总录》
  24. 食治门（谷）《医学入门》
  25. 食治大肠诸疾《圣济总录》
  26. 食治门（果）《医学入门》
  27. 食治赤白痢《圣济总录》
  28. 食治门（禽）《医学入门》
  29. 食治产后诸病《圣济总录》
  30. 食治门（兽）《医学入门》
  1. 食治老人脾胃气弱方《养老奉亲书》
  2. 食治老人冷气诸方《养老奉亲书》
  3. 食治老人水气诸方《养老奉亲书》
  4. 食治老人烦渴热诸方《养老奉亲书》
  5. 食治老人五劳七伤诸方《养老奉亲书》
  6. 食治老人耳聋耳鸣诸方《养老奉亲书》
  7. 食治老人香港脚诸方《养老奉亲书》
  8. 食治老人喘嗽诸方《养老奉亲书》
  9. 食治老人泻痢诸方《养老奉亲书》
  10. 食治久新咳嗽《圣济总录》
  11. 食治老人虚损羸瘦诸方《养老奉亲书》
  12. 食治脚气《圣济总录》
  13. 食治老人眼目方《养老奉亲书》
  14. 食治蛔虫《圣济总录》
  15. 食治老人噎塞诸方《养老奉亲书》
  16. 食治妇人血气《圣济总录》
  17. 食治老人诸风方《养老奉亲书》
  18. 食治反胃呕吐《圣济总录》
  19. 食治老人诸淋方《养老奉亲书》
  20. 食治发背痈疽《圣济总录》
  21. 食治老人诸痔方《养老奉亲书》
  22. 食治耳病《圣济总录》
  23. 食治瘰《圣济总录》
  24. 食治大肠诸疾《圣济总录》
  25. 食治门（谷）《医学入门》
  26. 食治赤白痢《圣济总录》
  27. 食治门（果）《医学入门》
  28. 食治产后诸病《圣济总录》
  29. 食治门（蔬）《医学入门》
  30. 食治（食疗）《中医名词词典》
  31. 食治门（鱼）《医学入门》


食治老人泻痢诸方_《养老奉亲书》_中医养生_【岐黄之术】

食治老人泻痢诸方第七

食治老人泻痢诸方第七

  • 上一页
  • 目录
  • 相关
  • 下一页

【一】

鲫鱼熟脍方 食治老人脾胃气冷，痢白脓涕，腰脊疼痛、瘦弱无力。

鲫鱼肉（九两，切作脍） 豉汁（七合） 干姜（半两） 橘皮末（半两）

上以椒、酱、五味，调和豉汁。沸，即下 鱼，煮熟，下二味，空心食之。日一服，其效尤益。

赤石脂 方 食治老人肠胃冷气，痢下不止。

赤石脂（五两，碎，筛如面） 白面（七两）

上以赤石脂末和面，搜作饼；煮熟，下葱、酱、五味、 头，空心食之，三四服皆愈。

黄雌鸡炙方 食治老人脾胃气冷，肠数痢。

黄雌鸡（一只，如常法）

上以五味椒酱刷，炙之令熟。空心渐食之。亦甚补益脏腑。

甘草汤方 食治老人冷热不调，下痢赤白，腹痛不止。

甘草（一两，切，熬） 生姜（一两，刮去皮，切） 乌豆（一合）

上以水一升，煎取七合，去滓，空心服之。不过三两服愈。

薤白粥方 食治老人肠胃虚冷，泄痢水谷不分。

薤白（一升，细切） 粳米（四合） 葱白（三合，细切）

上相和作羹，下五味椒酱姜，空心食。常服之效。

曲末粥方 食治老人脾虚气弱，食不消化，泄痢无定。

神曲（二两，炙，捣罗为末） 青粱米（四合，净淘）

上相和煮粥。空心食之，常三五服，温中，极愈。

车前子饮 食治老人赤白痢，日夜无度，烦热不止。

车前子（五合，绵裹，用水二升，煎取一升半汁） 青粱米（三合）

上取煎汁煮作饮。空心食之，日二服。最除热毒。

【二】

食治老人脾胃虚气频频下痢，瘦乏无力。猪肝煎。

猪肝（一具，去膜，切作片，洗去血） 好醋（一升）

上以醋煎肝，微火令泣尽干，即空心常服之。亦明目，温中，除冷气。

食治老人脾胃虚弱、冷痛，泻痢无常，不下食。椒面粥方。

蜀椒（一两，熬，捣为末） 白面（四两）

上和椒，拌之令匀，空心食之。日一服，尤佳。

食治老人赤白痢，刺痛，不多食，痿瘦。鲫鱼粥方。

鲫鱼肉（七两） 青粱米（四两） 橘皮末（一分）

上相和作粥。下五味椒酱葱调和。空心食之，二服。亦治劳，和脏腑。

食治老人痢不止，日渐黄瘦、无力，不多食。黍米粥方。

黍米（四合，净淘） 阿胶（一两，炙，为末）

上煮粥，临熟，下胶末调和。空心食之。一服尤效。

食治老人下痢赤白及水谷不度，腹痛。马齿菜方。

马齿菜（一斤，净淘洗）

上煮令熟。及热，以五味或姜醋，渐食之，其功无比。

【增补方剂】

《圣惠方》治血痢，日夜百余行，宜服此方。葛粉二两。蜜二合。

上以新汲水二中盏，搅令匀，空腹分两度服之。

苋蒜汤面∶食治老人急性赤白痢初起，体质较好，无发热，能食，脉小者。

铁苋菜叶（鲜者三两，淘净） 新鲜大蒜（一两，去皮捣汁） 白面（三两）

上件，先将白面 成面条，以水两碗，煮沸时下面条待再沸，入铁苋菜叶共煮至熟，下油盐调料做成汤面，加大蒜汁搅和，一次食之。每日二次，以病愈为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食治老人脾胃气弱方第六
  • 当前页：食治老人泻痢诸方第七
  • 下一页：食治老人烦渴热诸方第八
<<< 返回本书目录
  1. 食治老人泻痢诸方《养老奉亲书》
  2. 食治老人虚损羸瘦诸方《养老奉亲书》
  3. 食治老人香港脚诸方《养老奉亲书》
  4. 食治老人眼目方《养老奉亲书》
  5. 食治老人五劳七伤诸方《养老奉亲书》
  6. 食治老人噎塞诸方《养老奉亲书》
  7. 食治老人水气诸方《养老奉亲书》
  8. 食治老人诸风方《养老奉亲书》
  9. 食治老人脾胃气弱方《养老奉亲书》
  10. 食治老人诸淋方《养老奉亲书》
  11. 食治老人冷气诸方《养老奉亲书》
  12. 食治老人诸痔方《养老奉亲书》
  13. 食治老人烦渴热诸方《养老奉亲书》
  14. 食治瘰《圣济总录》
  15. 食治老人耳聋耳鸣诸方《养老奉亲书》
  16. 食治门（谷）《医学入门》
  17. 食治老人喘嗽诸方《养老奉亲书》
  18. 食治门（果）《医学入门》
  19. 食治久新咳嗽《圣济总录》
  20. 食治门（禽）《医学入门》
  21. 食治脚气《圣济总录》
  22. 食治门（兽）《医学入门》
  23. 食治蛔虫《圣济总录》
  24. 食治门（蔬）《医学入门》
  25. 食治妇人血气《圣济总录》
  26. 食治门（鱼）《医学入门》
  27. 食治反胃呕吐《圣济总录》
  28. 食治门（粥、酒）《医学入门》
  29. 食治发背痈疽《圣济总录》
  30. 食治秘方《寿世青编》
  1. 食治老人泻痢诸方《养老奉亲书》
  2. 食治老人香港脚诸方《养老奉亲书》
  3. 食治老人虚损羸瘦诸方《养老奉亲书》
  4. 食治老人五劳七伤诸方《养老奉亲书》
  5. 食治老人眼目方《养老奉亲书》
  6. 食治老人水气诸方《养老奉亲书》
  7. 食治老人噎塞诸方《养老奉亲书》
  8. 食治老人脾胃气弱方《养老奉亲书》
  9. 食治老人诸风方《养老奉亲书》
  10. 食治老人冷气诸方《养老奉亲书》
  11. 食治老人诸淋方《养老奉亲书》
  12. 食治老人烦渴热诸方《养老奉亲书》
  13. 食治老人诸痔方《养老奉亲书》
  14. 食治老人耳聋耳鸣诸方《养老奉亲书》
  15. 食治瘰《圣济总录》
  16. 食治老人喘嗽诸方《养老奉亲书》
  17. 食治门（谷）《医学入门》
  18. 食治久新咳嗽《圣济总录》
  19. 食治门（果）《医学入门》
  20. 食治脚气《圣济总录》
  21. 食治门（蔬）《医学入门》
  22. 食治蛔虫《圣济总录》
  23. 食治门（鱼）《医学入门》
  24. 食治妇人血气《圣济总录》
  25. 食治门（粥、酒）《医学入门》
  26. 食治反胃呕吐《圣济总录》
  27. 食治秘方《寿世青编》
  28. 食治发背痈疽《圣济总录》
  29. 食治目病《圣济总录》
  30. 食治耳病《圣济总录》
  31. 食治脾胃《圣济总录》


食治老人烦渴热诸方_《养老奉亲书》_中医养生_【岐黄之术】

食治老人烦渴热诸方第八

食治老人烦渴热诸方第八

  • 上一页
  • 目录
  • 相关
  • 下一页

【一】

枸杞饮方 食治老人烦渴，口干，骨节烦热。

枸杞根白皮（一升） 小麦（一升，净淘） 粳米（三合，研）

上以水一斗，煮二味，取七升汁，下米作饮。渴即渐服之，极愈。

大麦汤方 食治老人烦渴不止，饮水不定，转渴，舌卷干焦。

大麦（二升） 赤饧（二合）

上以水七升，煎取五升，去滓。下饧调之。渴即服愈。

黄雌鸡羹方 食治老人烦渴，小便黄色，无力。

黄雌鸡（一只，如常法） 粳米（二合，淘净） 葱白（一握）

上切鸡和煮作羹。下五味，少着盐，空心食之。渐进当效。

猪肚方 食治老人消渴热中，饮水不止，小便无度，烦热。

猪肚（一具，肥者，净洗之） 葱白（一握） 豉（五合，绵裹）

上煮令烂熟。下五味调和，空心，切，渐食之。渴即饮汁。亦治劳热。

兔头饮方 食治老人烦渴，饮水不足，日渐羸瘦困弱。

兔头（一枚，净洗之） 豉心（五合，绵裹）

上以水七升，煮取五升汁。渴，即渐饮之，最效。

青豆汤方 食治老人消渴热中，饮水无度，常若不足。

青豆（二斤，净淘）

上煮，令烂熟。空心，饥即食之。渴，即饮汁。或作粥食之。任性益佳。

冬瓜羹方 食治老人消渴、烦热，心神狂乱，躁闷不安。

冬瓜（半斤，去皮） 豉心（二合，绵裹） 葱白（半握）

上以和煮作羹。下五味调和，空心食之。常作粥尤佳。

鹿头方 食治老人消渴，诸药不瘥，黄瘦力弱。

鹿头（一枚，炮去毛，净洗之）

上煮令烂熟。空心，日以五味食之；并服汁极妙。

【二】

食治老人烦渴，脏腑干枯，渴不止。野鸡 方。

野鸡（一只，如常法） 葱白（一握） 粳米（二合，细研）

上切作相和羹，作 。下五味、椒、酱，空心食之。常作服，佳妙。

食治老人消渴烦闷，常热，身体枯燥，黄瘦。牛乳方。

牛乳（一升，真者，微熬）

上空心，分为二服。极补益五脏，令人强健光悦。

食治老人消渴、壮热、燥不安，兼无力。青粱米饮方。

青粱米（一升，净洗淘，研，令细）

上以水三升，和煮之。渴，即渐服之。极治热，燥并除。

食治老人消渴消中，饮食不足，五脏干枯，芦根饮子。

芦根（切，一升，水一斗，煎取七升半） 青粱米（五合）

上以煎煮饮，空心食之。渐进为度，益效。忌咸食、炙肉、熟面等。

【增补方剂】

治 渴，栝蒌粉方。

栝蒌根多取，削去皮。二月、三月、八月、九月造佳。

上于新瓦中磨讫，以水淘，生绢袋摆，如造米粉法，曝干。热渴时，冷水调下一钱服之，大效。

治心脏烦热，止渴除口干，散积血，极效方。

藕（半斤，去皮，绞取汁）

上以蜜一合相和，服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食治老人泻痢诸方第七
  • 当前页：食治老人烦渴热诸方第八
  • 下一页：食治老人水气诸方第九
<<< 返回本书目录
  1. 食治老人烦渴热诸方《养老奉亲书》
  2. 食治老人冷气诸方《养老奉亲书》
  3. 食治老人耳聋耳鸣诸方《养老奉亲书》
  4. 食治老人脾胃气弱方《养老奉亲书》
  5. 食治老人喘嗽诸方《养老奉亲书》
  6. 食治老人水气诸方《养老奉亲书》
  7. 食治久新咳嗽《圣济总录》
  8. 食治老人五劳七伤诸方《养老奉亲书》
  9. 食治脚气《圣济总录》
  10. 食治老人香港脚诸方《养老奉亲书》
  11. 食治蛔虫《圣济总录》
  12. 食治老人泻痢诸方《养老奉亲书》
  13. 食治妇人血气《圣济总录》
  14. 食治老人虚损羸瘦诸方《养老奉亲书》
  15. 食治反胃呕吐《圣济总录》
  16. 食治老人眼目方《养老奉亲书》
  17. 食治发背痈疽《圣济总录》
  18. 食治老人噎塞诸方《养老奉亲书》
  19. 食治耳病《圣济总录》
  20. 食治老人诸风方《养老奉亲书》
  21. 食治大肠诸疾《圣济总录》
  22. 食治老人诸淋方《养老奉亲书》
  23. 食治赤白痢《圣济总录》
  24. 食治老人诸痔方《养老奉亲书》
  25. 食治产后诸病《圣济总录》
  26. 食治瘰《圣济总录》
  27. 食治《中国医籍考》
  28. 食治门（谷）《医学入门》
  29. 食治《圣济总录》
  30. 食治门（果）《医学入门》
  1. 食治老人烦渴热诸方《养老奉亲书》
  2. 食治老人耳聋耳鸣诸方《养老奉亲书》
  3. 食治老人冷气诸方《养老奉亲书》
  4. 食治老人喘嗽诸方《养老奉亲书》
  5. 食治老人脾胃气弱方《养老奉亲书》
  6. 食治久新咳嗽《圣济总录》
  7. 食治老人水气诸方《养老奉亲书》
  8. 食治脚气《圣济总录》
  9. 食治老人五劳七伤诸方《养老奉亲书》
  10. 食治蛔虫《圣济总录》
  11. 食治老人香港脚诸方《养老奉亲书》
  12. 食治妇人血气《圣济总录》
  13. 食治老人泻痢诸方《养老奉亲书》
  14. 食治反胃呕吐《圣济总录》
  15. 食治老人虚损羸瘦诸方《养老奉亲书》
  16. 食治发背痈疽《圣济总录》
  17. 食治老人眼目方《养老奉亲书》
  18. 食治耳病《圣济总录》
  19. 食治老人噎塞诸方《养老奉亲书》
  20. 食治大肠诸疾《圣济总录》
  21. 食治老人诸风方《养老奉亲书》
  22. 食治赤白痢《圣济总录》
  23. 食治老人诸淋方《养老奉亲书》
  24. 食治产后诸病《圣济总录》
  25. 食治老人诸痔方《养老奉亲书》
  26. 食治（食疗）《中医名词词典》
  27. 食治瘰《圣济总录》
  28. 食治《中国医籍考》
  29. 食治门（谷）《医学入门》
  30. 食治《圣济总录》
  31. 食治门（果）《医学入门》


食治老人水气诸方_《养老奉亲书》_中医养生_【岐黄之术】

食治老人水气诸方第九

食治老人水气诸方第九

  • 上一页
  • 目录
  • 相关
  • 下一页

【一】

鲤鱼 方 食治老人水气病，身体肿，闷满气急，不能食，皮肤欲裂，四肢常疼，不可屈伸。

鲤鱼肉（十两） 葱白（一握） 麻子（一升，熬，细研）

上以水滤麻子汁，和煮作 。下五味、椒、姜调和，空心时渐食之。常服尤佳。

水牛肉方 食治老人水气病，四肢肿闷沉重，喘息不安。

水牛肉（一斤，鲜）

上蒸令极熟。空心，切，以五味姜醋渐食之，任性为益。

麻子粥方 食治老人水气肿满，身体疼痛，不能食。

冬麻子（一升，研，取汁） 鲤鱼肉（七两，切）

上取麻子汁，下米四合，和鱼煮作粥。以五味葱椒，空心食，日一服。频作皆愈。

赤豆方 食治老人水气胀闷，手足浮肿，气急烦满。

赤小豆（三升，淘净） 樟柳根（好者，切，一斤）

上和豆煮烂熟。空心常食豆。渴即饮汁。勿别杂食，服三二服立效。

郁李仁粥方 食治老人水气，面肿腹胀，喘乏不安，转动不得，手足不仁，身体重困或疼痛。

郁李仁（二两，研，以水滤取汁） 薏苡仁（五合，淘）

上以煎汁作粥。空心食之，日二服。常服极效。

桑白皮饮 食治老人水气，面目、手足浮肿，足腹胀风急。

桑白皮（四两，切） 青粱米（四合，研）

上以桑汁煮作饮，空心渐食，常服尤佳。

大豆方 食治老人水气肿满，手足俱胀，心烦，满闷，无力。

大豆（二升） 白术（二两） 鲤鱼肉（一斤）

上以水和煮，令豆烂熟，空心常食之，鱼豆饮其汁，尤佳。

【二】

食治老人水气浮肿，身、皮肤燥痒，气急，不能下食，心腹胀满，气欲绝。 肉羹方。

肉（一斤，细切） 葱白（半握，切） 粳米（三合）

上和煮作羹。下五味、椒、姜，空心常食之，最验。

食治老人水气疾，心腹胀满，四肢烦疼、无力。白煮鲤鱼方。

鲤鱼（一头，重二斤者，如常法） 橘皮（二两）

上和煮令烂熟。空心，以二味少着盐食之。常服，并饮少许汁，将理为验。

食治老人水气，身体虚肿，面目虚胀。水牛皮方。

水牛皮（二斤，刮去毛，净洗） 橘皮（一两）

上相和，煮，令烂熟。切，以生姜、醋、五味渐食之。常作，尤益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食治老人烦渴热诸方第八
  • 当前页：食治老人水气诸方第九
  • 下一页：食治老人喘嗽诸方第十
<<< 返回本书目录
  1. 食治老人水气诸方《养老奉亲书》
  2. 食治老人五劳七伤诸方《养老奉亲书》
  3. 食治老人脾胃气弱方《养老奉亲书》
  4. 食治老人香港脚诸方《养老奉亲书》
  5. 食治老人冷气诸方《养老奉亲书》
  6. 食治老人泻痢诸方《养老奉亲书》
  7. 食治老人烦渴热诸方《养老奉亲书》
  8. 食治老人虚损羸瘦诸方《养老奉亲书》
  9. 食治老人耳聋耳鸣诸方《养老奉亲书》
  10. 食治老人眼目方《养老奉亲书》
  11. 食治老人喘嗽诸方《养老奉亲书》
  12. 食治老人噎塞诸方《养老奉亲书》
  13. 食治久新咳嗽《圣济总录》
  14. 食治老人诸风方《养老奉亲书》
  15. 食治脚气《圣济总录》
  16. 食治老人诸淋方《养老奉亲书》
  17. 食治蛔虫《圣济总录》
  18. 食治老人诸痔方《养老奉亲书》
  19. 食治妇人血气《圣济总录》
  20. 食治瘰《圣济总录》
  21. 食治反胃呕吐《圣济总录》
  22. 食治门（谷）《医学入门》
  23. 食治发背痈疽《圣济总录》
  24. 食治门（果）《医学入门》
  25. 食治耳病《圣济总录》
  26. 食治门（禽）《医学入门》
  27. 食治大肠诸疾《圣济总录》
  28. 食治门（兽）《医学入门》
  29. 食治赤白痢《圣济总录》
  30. 食治门（蔬）《医学入门》
  1. 食治老人水气诸方《养老奉亲书》
  2. 食治老人脾胃气弱方《养老奉亲书》
  3. 食治老人五劳七伤诸方《养老奉亲书》
  4. 食治老人冷气诸方《养老奉亲书》
  5. 食治老人香港脚诸方《养老奉亲书》
  6. 食治老人烦渴热诸方《养老奉亲书》
  7. 食治老人泻痢诸方《养老奉亲书》
  8. 食治老人耳聋耳鸣诸方《养老奉亲书》
  9. 食治老人虚损羸瘦诸方《养老奉亲书》
  10. 食治老人喘嗽诸方《养老奉亲书》
  11. 食治老人眼目方《养老奉亲书》
  12. 食治久新咳嗽《圣济总录》
  13. 食治老人噎塞诸方《养老奉亲书》
  14. 食治脚气《圣济总录》
  15. 食治老人诸风方《养老奉亲书》
  16. 食治蛔虫《圣济总录》
  17. 食治老人诸淋方《养老奉亲书》
  18. 食治妇人血气《圣济总录》
  19. 食治老人诸痔方《养老奉亲书》
  20. 食治反胃呕吐《圣济总录》
  21. 食治瘰《圣济总录》
  22. 食治发背痈疽《圣济总录》
  23. 食治门（谷）《医学入门》
  24. 食治耳病《圣济总录》
  25. 食治门（果）《医学入门》
  26. 食治大肠诸疾《圣济总录》
  27. 食治门（蔬）《医学入门》
  28. 食治赤白痢《圣济总录》
  29. 食治门（鱼）《医学入门》
  30. 食治产后诸病《圣济总录》
  31. 食治门（粥、酒）《医学入门》


食治老人喘嗽诸方_《养老奉亲书》_中医养生_【岐黄之术】

食治老人喘嗽诸方第十

食治老人喘嗽诸方第十

  • 上一页
  • 目录
  • 相关
  • 下一页

【一】

猪颐酒方 食治老人上，气急，喘息不得，坐卧不安。

猪颐（三具，细切） 青州枣（三十枚）

上以酒三升浸之。若冬三五日。春夏一二日。密封头，以布绞去滓。空心，温，任性渐服之。极验。忌咸热。

枣煎 食治老人上气，气急胸膈逆满，食饮不下。

青州枣（三十枚，大者，去核） 土苏（三两） 饧（二合）

上相和，微火温令消，即下枣搅之，相和，以微火煎，令苏、饧泣尽，即止。每食上即啖一、二枚，渐渐咽汁为佳。忌咸、热、炙肉。

姜糖煎方 食治老人上气咳嗽，喘急，烦热，不下食，食即吐逆，腹胀满。

生姜汁（五合） 沙糖（四两）

上相和，微火温之。一、二十沸即止。每度含半匙，渐渐下汁。

桃仁煎方 食治老人上气、热，咳嗽引心腹痛，满闷。

桃仁（二两，去皮尖，熬末） 赤饧（四合）

上相和，微煎三、五沸即止。空心，每度含少许，渐渐咽汁尤益。

【二】

食治老人上气咳嗽，胸中烦满，急喘。桃仁粥方。

桃仁（三两，去皮尖研） 青粱米（二合，净淘）

上调桃仁和米煮作粥。空心食之，日一服尤益。

食治老人上气咳嗽，烦热，干燥，不能食，饧煎方。

寒食饧（四两） 干地黄（生者，汁，一升） 白蜜（三合）

上相和，微火煎之，令稠。即空心，每日含半匙，细咽汁。食后亦服。除热最效。

食治老人上喘、咳嗽，身体壮热，口干渴燥。猪脂方。

猪肪脂（一斤，切，作脔）

上于沸汤中投煮之。空心，以五味渐食之。其效不可比，补劳，治百病。

食治老人上喘咳嗽，气急，面目浮肿，坐卧不得。苏煎方。

土苏（四两） 鹿髓（三合） 生地黄汁（一升）

上相和，微火煎之如饧即止。空心及食后，常含半匙， 细咽汁。三、两日即瘥。

食治老人咳嗽，胸胁引痛，即多涎唾涕。燠梨方。

黄梨（一大颗，刺，作五十孔） 蜀椒（五十粒） 面（二两）

上以蜀椒每孔内一颗，软面软裹，放于塘灰火中，候煨令熟。去面，冷，空心，切，食用二三服尤佳。不当，及热食之益甚，须羊肚肝羹治之。

食治老人咳嗽，虚热，口舌干燥，涕唾浓粘。甘蔗粥方。

甘蔗汁（一升半） 青粱米（四合，净淘）

上以蔗汁煮粥，空心渐食之，日一、二服。极润心肺。

食治老人咳嗽、烦热，或唾血、气急，不能食。地黄饮方。

生地黄（半斤，研，加水取汁）

上以地黄汁煎作膏。空心，渐食之，日一服。极效。

【增补方剂】

治肺气，疗虚羸，喘息促急，咳嗽等，杏仁粥方。

杏仁（二十一枚，汤浸去皮尖双仁，研，以三合黄牛乳投绞取汁） 枣（七枚，去核） 粳米（二合） 桑白皮（一两，锉） 生姜（一分，切）

上以水三大盏，先煮桑根白皮、姜、枣等，取汁三盏。将米煮粥，候临熟，入杏仁汁，更煮五、七沸。粥成，不计时候食之。

食治老人阳虚感寒，咳嗽喘息不能卧，咯吐清白稀痰，微热少汗，肢冷脉沉细者，猪肺汤方。

猪肺新鲜者，一具，洗净。麻黄五钱。细辛五钱。附子五钱，炮，去皮脐。

上以水六碗，先煎麻黄、细辛、附子至五碗，去药渣及上沫。再将猪肺切块，入药液中共煮至熟，加盐酱五味椒姜，分六次食之，每日早晚各一次。

食治老人久病喘息，咳嗽，吐少量清稀痰，动则喘甚，张口抬肩，心悸少寐，虚羸消瘦，舌淡，两寸尺脉弱，炖胎盘方。

胎盘（一具，取新鲜者，清水漂净污血，切块） 杏仁（五钱，去皮尖） 百合（一两，渍一宿，当白沫出，去其水） 胡桃仁（净者，一两）

上四味，加水四碗，熟炖至两碗，入盐酱等调味品，分两次食之，早晚各服一次。

食治老人咳嗽，咯吐黄脓痰，口苦舌干，大便干燥，微热，或鼻塞流浊涕，舌质红，脉沉数，猪胆蜂浆方。

猪胆（一枚，新鲜者，取胆汁） 生蜂蜜（二斤）

上二味混合，加热至熟。每日早晚空心时，以开水送服二匙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食治老人水气诸方第九
  • 当前页：食治老人喘嗽诸方第十
  • 下一页：食治老人香港脚诸方第十一
<<< 返回本书目录
  1. 食治老人喘嗽诸方《养老奉亲书》
  2. 食治老人耳聋耳鸣诸方《养老奉亲书》
  3. 食治久新咳嗽《圣济总录》
  4. 食治老人烦渴热诸方《养老奉亲书》
  5. 食治脚气《圣济总录》
  6. 食治老人冷气诸方《养老奉亲书》
  7. 食治蛔虫《圣济总录》
  8. 食治老人脾胃气弱方《养老奉亲书》
  9. 食治妇人血气《圣济总录》
  10. 食治老人水气诸方《养老奉亲书》
  11. 食治反胃呕吐《圣济总录》
  12. 食治老人五劳七伤诸方《养老奉亲书》
  13. 食治发背痈疽《圣济总录》
  14. 食治老人香港脚诸方《养老奉亲书》
  15. 食治耳病《圣济总录》
  16. 食治老人泻痢诸方《养老奉亲书》
  17. 食治大肠诸疾《圣济总录》
  18. 食治老人虚损羸瘦诸方《养老奉亲书》
  19. 食治赤白痢《圣济总录》
  20. 食治老人眼目方《养老奉亲书》
  21. 食治产后诸病《圣济总录》
  22. 食治老人噎塞诸方《养老奉亲书》
  23. 食治《中国医籍考》
  24. 食治老人诸风方《养老奉亲书》
  25. 食治《圣济总录》
  26. 食治老人诸淋方《养老奉亲书》
  27. 食指指甲凹陷【疾病症状】
  28. 食治老人诸痔方《养老奉亲书》
  29. 食指和中指僵硬痛麻【疾病症状】
  30. 食治瘰《圣济总录》
  1. 食治老人喘嗽诸方《养老奉亲书》
  2. 食治久新咳嗽《圣济总录》
  3. 食治老人耳聋耳鸣诸方《养老奉亲书》
  4. 食治脚气《圣济总录》
  5. 食治老人烦渴热诸方《养老奉亲书》
  6. 食治蛔虫《圣济总录》
  7. 食治老人冷气诸方《养老奉亲书》
  8. 食治妇人血气《圣济总录》
  9. 食治老人脾胃气弱方《养老奉亲书》
  10. 食治反胃呕吐《圣济总录》
  11. 食治老人水气诸方《养老奉亲书》
  12. 食治发背痈疽《圣济总录》
  13. 食治老人五劳七伤诸方《养老奉亲书》
  14. 食治耳病《圣济总录》
  15. 食治老人香港脚诸方《养老奉亲书》
  16. 食治大肠诸疾《圣济总录》
  17. 食治老人泻痢诸方《养老奉亲书》
  18. 食治赤白痢《圣济总录》
  19. 食治老人虚损羸瘦诸方《养老奉亲书》
  20. 食治产后诸病《圣济总录》
  21. 食治老人眼目方《养老奉亲书》
  22. 食治（食疗）《中医名词词典》
  23. 食治老人噎塞诸方《养老奉亲书》
  24. 食治《中国医籍考》
  25. 食治老人诸风方《养老奉亲书》
  26. 食治《圣济总录》
  27. 食治老人诸淋方《养老奉亲书》
  28. 食症证治《医宗金鉴》
  29. 食治老人诸痔方《养老奉亲书》
  30. 食症及食鱼肉成症方二首《外台秘要》
  31. 食治瘰《圣济总录》


食治老人香港脚诸方_《养老奉亲书》_中医养生_【岐黄之术】

食治老人香港脚诸方第十一

食治老人香港脚诸方第十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【一】

猪肚生方 食治老人香港脚，烦热，流肿入膝，满闷。

猪肚（一具，肥者，细切，作生）

上以水洗，布绞令干。好蒜醋椒酱五味，空心常食之。亦治热劳，补益效。

鲤鱼 方 食治老人香港脚逆，心闷烦躁，心神狂误。

鲤鱼（一斤，取肉） 菜（四两） 粳米（三合，研）

上切，以葱白一握，相和煮 。下五味、椒、姜调和，空心食之。常服，佳。亦治水气。

麻子粥方 食治老人香港脚，烦闷或吐逆，不下食，痹弱。

麻子（一斤，熬研，水滤取汁） 粳米（四合，净淘）

上以麻子汁作粥。空心食之，日一服，尤益。亦中治冷气。

乌鸡羹方 食治老人香港脚攻心，烦闷，胸腹胀满。

乌鸡（一只，治如常法） 葱白（一握，细切） 米（二合，研）

上煮令熟。空心，切。以五味作羹，常食之为佳。

猪肾粥方 食治老人香港脚烦痹，缓弱不随，行履不能。

猪肾（一双，去膜，切细） 粳米（四合，淘净） 葱白（半握）

上和煮作粥。下五味椒姜，空心食之。日一服，最验。

豉心酒方 食治老人香港脚痹弱，五缓六急，烦躁不安。

豉心（三升，九蒸九曝为佳） 酒（五升）

上以酒浸一二日。空心，任性温服三盏，极效。

【二】

食治老人香港脚毒闷，身体不任，行履不能。紫苏粥方。

紫苏子（五合，熬，研细，以水投取汁） 粳米（四合，淘净）

上煮作粥，临熟下苏汁调之。空心而食之，日一服。亦温中。

食治老人香港脚，逆闷，呕吐，冲心，不能下食。猪肾生方。

猪肾（二只，去膜，细切作生）

上以相和煮饮，空心食之，日壹服，佳极。

食治老人香港脚冲逆，身肿脚肿，大、小便秘涩不通，气息喘急，食饮不下。郁李仁饮方。

郁李仁（二两，细研，以水滤，取汁） 薏苡仁（四合，淘，研，破）

上以相和煮饮。空心食之。一二服，极验。

食治老人香港脚烦躁，或逆，心间愦，呕逆，水牛头方。

水牛头（一枚，炮，去毛，洗之）

上煮令烂熟，切。以姜醋五味，空心渐渐食之，皆效。

食治老人香港脚毒冲心，身面浮肿、气急。熊肉腌方。

熊肉（二斤，肥者，切作块）

上切。以五味作腌腊，空心，日炙食之。亦可作羹粥，任性食之，极效。

食治老人香港脚，肾虚气损，脚膝无力，困乏。生栗方。

生栗（一斤，以蒸熟。透风处悬，令干）

上以空心每日常食十颗。极治香港脚，不测有功。

【增补方剂】

治香港脚，心腹烦闷，槟榔粥方。

槟榔（一枚，熟水磨令尽） 生姜汁（半两） 蜜（半合） 粳米（二合）

上以水一大盏半，先将米煮粥，欲熟，次下槟榔汁等，更煮令熟，空腹顿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食治老人喘嗽诸方第十
  • 当前页：食治老人香港脚诸方第十一
  • 下一页：食治老人诸淋方第十二
<<< 返回本书目录
  1. 食治老人香港脚诸方《养老奉亲书》
  2. 食治老人泻痢诸方《养老奉亲书》
  3. 食治老人五劳七伤诸方《养老奉亲书》
  4. 食治老人虚损羸瘦诸方《养老奉亲书》
  5. 食治老人水气诸方《养老奉亲书》
  6. 食治老人眼目方《养老奉亲书》
  7. 食治老人脾胃气弱方《养老奉亲书》
  8. 食治老人噎塞诸方《养老奉亲书》
  9. 食治老人冷气诸方《养老奉亲书》
  10. 食治老人诸风方《养老奉亲书》
  11. 食治老人烦渴热诸方《养老奉亲书》
  12. 食治老人诸淋方《养老奉亲书》
  13. 食治老人耳聋耳鸣诸方《养老奉亲书》
  14. 食治老人诸痔方《养老奉亲书》
  15. 食治老人喘嗽诸方《养老奉亲书》
  16. 食治瘰《圣济总录》
  17. 食治久新咳嗽《圣济总录》
  18. 食治门（谷）《医学入门》
  19. 食治脚气《圣济总录》
  20. 食治门（果）《医学入门》
  21. 食治蛔虫《圣济总录》
  22. 食治门（禽）《医学入门》
  23. 食治妇人血气《圣济总录》
  24. 食治门（兽）《医学入门》
  25. 食治反胃呕吐《圣济总录》
  26. 食治门（蔬）《医学入门》
  27. 食治发背痈疽《圣济总录》
  28. 食治门（鱼）《医学入门》
  29. 食治耳病《圣济总录》
  30. 食治门（粥、酒）《医学入门》
  1. 食治老人香港脚诸方《养老奉亲书》
  2. 食治老人五劳七伤诸方《养老奉亲书》
  3. 食治老人泻痢诸方《养老奉亲书》
  4. 食治老人水气诸方《养老奉亲书》
  5. 食治老人虚损羸瘦诸方《养老奉亲书》
  6. 食治老人脾胃气弱方《养老奉亲书》
  7. 食治老人眼目方《养老奉亲书》
  8. 食治老人冷气诸方《养老奉亲书》
  9. 食治老人噎塞诸方《养老奉亲书》
  10. 食治老人烦渴热诸方《养老奉亲书》
  11. 食治老人诸风方《养老奉亲书》
  12. 食治老人耳聋耳鸣诸方《养老奉亲书》
  13. 食治老人诸淋方《养老奉亲书》
  14. 食治老人喘嗽诸方《养老奉亲书》
  15. 食治老人诸痔方《养老奉亲书》
  16. 食治久新咳嗽《圣济总录》
  17. 食治瘰《圣济总录》
  18. 食治脚气《圣济总录》
  19. 食治门（谷）《医学入门》
  20. 食治蛔虫《圣济总录》
  21. 食治门（果）《医学入门》
  22. 食治妇人血气《圣济总录》
  23. 食治门（蔬）《医学入门》
  24. 食治反胃呕吐《圣济总录》
  25. 食治门（鱼）《医学入门》
  26. 食治发背痈疽《圣济总录》
  27. 食治门（粥、酒）《医学入门》
  28. 食治耳病《圣济总录》
  29. 食治秘方《寿世青编》
  30. 食治大肠诸疾《圣济总录》
  31. 食治目病《圣济总录》


食治老人诸淋方_《养老奉亲书》_中医养生_【岐黄之术】

食治老人诸淋方第十二

食治老人诸淋方第十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【一】

青豆方 食治老人淋，烦热，小便茎中痛，涩少不快利。

青豆（二升） 橘皮（二两） 麻子汁（一升）

上煮豆临熟，即下麻子汁。空心，渐食之，并服其汁，皆验。

小麦汤方 食治老人五淋，久不止，身体热，小便满闷。

小麦（一升） 通草（二两）

上以水煮，取三升，去滓。渐渐食之，须臾当瘥 。

酥蜜煎方 食治老人淋病，小便长涩不利，痛闷之极。

藕汁（五合） 白蜜（五合） 生地黄汁（一升）

上相和，微火煎之，令如饧。空心含半匙，渐渐下饮，食了亦服。忌热食、炙肉。

苏粥方 食治老人五淋燥痛，小便不多，秘涩不通。

土苏（二两） 青粱米（四合，淘净） 浆水（二升）

上煮作粥，临熟，下苏搅之；空心食之，日一服，尤佳。

车前子饮 食治老人淋病，小便下血，身体热盛。

车前子（五合，绵裹，水煮取汁） 青粱米（四合，淘研）

上煮煎汁作饮。空心食之。常服，亦明目，去热毒。

【二】

食治老人五淋，小便涩痛，常频不利，烦热。麻子粥方。

麻子（五合，熬研，水滤取汁） 青粱米（四合，淘之）

上以麻子汁煮，作粥；空心渐食之，一日二服，常益佳。

食治老人淋病，小便不通利，秘涩少痛。榆皮索饼方。

榆皮（二两，切，用水三升，煮取一升半汁） 白面（六两）

上溲面作之，于榆汁拌煮。下五味、葱、椒，空心食之。常三五服，极利水道。

食治老人五淋病，身体烦热，小便痛、不利，浆水饮。

浆水（三升，酸美者） 青粱米（三合，研）

上煮作饮。空心，渐饮之，日二、三服。亦宣利效。

食治老人淋，小便秘涩，烦热燥痛，四肢寒栗。葵菜羹方。

葵菜（四两，切） 青粱米（三合，研） 葱白（一握）

上煮作羹。下五味椒酱，空心食之。极治小便不通。

食治老人五淋秘涩，小便禁痛，膈闷不利。蒲桃浆方。

蒲桃汁（一升） 白蜜（三合） 藕汁（一升）

上相和，微火温三沸即止。空心，服五合。食后服五合。常以服之，殊效。

【增补方剂】

食治老人热淋、石淋、尿急，尿频，少腹疼痛，小便粘稠有结块，或时下砂粒，舌苔白滑，脉沉弦者，白蒺藜茅根粥方。

白蒺藜（一两，包煎） 鲜茅根（二两） 粳米（一两，净淘）

上三味，先煎白蒺藜鲜茅根，以水两碗熬取一碗半汁，过滤去滓，下粳米煮粥一碗，空心顿服之。日服二次，至病愈为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食治老人香港脚诸方第十一
  • 当前页：食治老人诸淋方第十二
  • 下一页：食治老人噎塞诸方第十三
<<< 返回本书目录
  1. 食治老人诸淋方《养老奉亲书》
  2. 食治老人诸痔方《养老奉亲书》
  3. 食治老人诸风方《养老奉亲书》
  4. 食治瘰《圣济总录》
  5. 食治老人噎塞诸方《养老奉亲书》
  6. 食治门（谷）《医学入门》
  7. 食治老人眼目方《养老奉亲书》
  8. 食治门（果）《医学入门》
  9. 食治老人虚损羸瘦诸方《养老奉亲书》
  10. 食治门（禽）《医学入门》
  11. 食治老人泻痢诸方《养老奉亲书》
  12. 食治门（兽）《医学入门》
  13. 食治老人香港脚诸方《养老奉亲书》
  14. 食治门（蔬）《医学入门》
  15. 食治老人五劳七伤诸方《养老奉亲书》
  16. 食治门（鱼）《医学入门》
  17. 食治老人水气诸方《养老奉亲书》
  18. 食治门（粥、酒）《医学入门》
  19. 食治老人脾胃气弱方《养老奉亲书》
  20. 食治秘方《寿世青编》
  21. 食治老人冷气诸方《养老奉亲书》
  22. 食治目病《圣济总录》
  23. 食治老人烦渴热诸方《养老奉亲书》
  24. 食治脾胃《圣济总录》
  25. 食治老人耳聋耳鸣诸方《养老奉亲书》
  26. 食治妊娠诸病《圣济总录》
  27. 食治老人喘嗽诸方《养老奉亲书》
  28. 食治乳石发动《圣济总录》
  29. 食治久新咳嗽《圣济总录》
  30. 食治伤寒后诸病《圣济总录》
  1. 食治老人诸淋方《养老奉亲书》
  2. 食治老人诸风方《养老奉亲书》
  3. 食治老人诸痔方《养老奉亲书》
  4. 食治老人噎塞诸方《养老奉亲书》
  5. 食治瘰《圣济总录》
  6. 食治老人眼目方《养老奉亲书》
  7. 食治门（谷）《医学入门》
  8. 食治老人虚损羸瘦诸方《养老奉亲书》
  9. 食治门（果）《医学入门》
  10. 食治老人泻痢诸方《养老奉亲书》
  11. 食治门（蔬）《医学入门》
  12. 食治老人香港脚诸方《养老奉亲书》
  13. 食治门（鱼）《医学入门》
  14. 食治老人五劳七伤诸方《养老奉亲书》
  15. 食治门（粥、酒）《医学入门》
  16. 食治老人水气诸方《养老奉亲书》
  17. 食治秘方《寿世青编》
  18. 食治老人脾胃气弱方《养老奉亲书》
  19. 食治目病《圣济总录》
  20. 食治老人冷气诸方《养老奉亲书》
  21. 食治脾胃《圣济总录》
  22. 食治老人烦渴热诸方《养老奉亲书》
  23. 食治妊娠诸病《圣济总录》
  24. 食治老人耳聋耳鸣诸方《养老奉亲书》
  25. 食治乳石发动《圣济总录》
  26. 食治老人喘嗽诸方《养老奉亲书》
  27. 食治伤寒后诸病《圣济总录》
  28. 食治久新咳嗽《圣济总录》
  29. 食治水病《圣济总录》
  30. 食治脚气《圣济总录》
  31. 食治统论《圣济总录》


食治老人噎塞诸方_《养老奉亲书》_中医养生_【岐黄之术】

食治老人噎塞诸方第十三

食治老人噎塞诸方第十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【一】

羊肉索饼方 食治老人胸膈防塞，食饮不下，渐黄瘦，行履无气，软弱。

羊肉（白者四两，切，作 头） 白面（六两） 橘皮末（一分）

上捣姜汁搜面，作之如常肉。下五味、椒、姜、橘皮末等，炒、煮熟。空心食之，日一服。极肥健脏腑。

黄雌鸡 方 食治老人噎病，食不通，胸胁满闷。

黄雌鸡（四两，切，作 头） 白面（六两） 茯苓末（二两）

上和茯苓末，搜面作豉汁中煮。空心食之。常作三、五服，极除冷气噎。

苏蜜煎方 食治老人噎病，气塞，食不通，吐逆。

土苏（二两） 白蜜（五合） 生姜汁（五合）

上相和，微火煎之令调。空心服半匙，细细下汁尤效。

【二】

食治老人噎病，心痛闷，膈气结，饮食不下。桂心粥方。

桂心末（一两） 粳米（四合，淘研）

上以煮作粥，半熟，次下桂末调和。空心，日一服。亦破冷气，殊效。

食治老人噎病，食饮不下，气塞不通。蜜浆方。

白蜜（一两） 熟汤（一升）

上汤令熟，即下蜜调之。分二服，皆愈。

食治老人噎病，胸满塞闷，饮食不下。姜橘汤方。

生姜（二两，切） 陈橘皮（一两）

上以水二升，煎取一升，去滓；空心，渐服之。常益。

食治老人噎，脏腑虚弱，胸胁逆满，饮食不下。椒面粥方。

蜀椒（一两，杵，令碎） 白面（五两）

上以苦酒浸椒一宿，明旦取出，以拌面中，令匀，煮熟。空心食之。日二服，常验。

食治老人噎，冷气壅塞，虚弱，食不下。苏煎饼子。

土苏（二两） 白面（六两，以生姜汁五合调之）

上如常法作之。空心；常食，润脏腑，和中。

食治老人咽食入口，即塞涩不下，气壅。白米饮方。

白米（四合，研） 舂头糠末（一两）

上调饮熟，下糠米调之。空心服食，尤益。

食治老人噎塞，水食不通，黄瘦羸弱。馄饨方。

雌鸡肉（五两，细切） 白面（六两） 葱白（半握）

上如常法，下五味、椒、姜向鸡汁中。空心食之。日一服，极补益。

【增补方剂】

老人噎膈，常吐白沫，口干咽燥，大便艰涩，食后胸中痛如刀割，或吐下如赤豆汁，形瘦枯槁，稍能受纳者，宜服五汁安中饮。

韭汁 牛乳 生姜汁 梨汁 藕汁

上等分，混合，少量呷之，频服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食治老人诸淋方第十二
  • 当前页：食治老人噎塞诸方第十三
  • 下一页：食治老人冷气诸方第十四
<<< 返回本书目录
  1. 食治老人噎塞诸方《养老奉亲书》
  2. 食治老人诸风方《养老奉亲书》
  3. 食治老人眼目方《养老奉亲书》
  4. 食治老人诸淋方《养老奉亲书》
  5. 食治老人虚损羸瘦诸方《养老奉亲书》
  6. 食治老人诸痔方《养老奉亲书》
  7. 食治老人泻痢诸方《养老奉亲书》
  8. 食治瘰《圣济总录》
  9. 食治老人香港脚诸方《养老奉亲书》
  10. 食治门（谷）《医学入门》
  11. 食治老人五劳七伤诸方《养老奉亲书》
  12. 食治门（果）《医学入门》
  13. 食治老人水气诸方《养老奉亲书》
  14. 食治门（禽）《医学入门》
  15. 食治老人脾胃气弱方《养老奉亲书》
  16. 食治门（兽）《医学入门》
  17. 食治老人冷气诸方《养老奉亲书》
  18. 食治门（蔬）《医学入门》
  19. 食治老人烦渴热诸方《养老奉亲书》
  20. 食治门（鱼）《医学入门》
  21. 食治老人耳聋耳鸣诸方《养老奉亲书》
  22. 食治门（粥、酒）《医学入门》
  23. 食治老人喘嗽诸方《养老奉亲书》
  24. 食治秘方《寿世青编》
  25. 食治久新咳嗽《圣济总录》
  26. 食治目病《圣济总录》
  27. 食治脚气《圣济总录》
  28. 食治脾胃《圣济总录》
  29. 食治蛔虫《圣济总录》
  30. 食治妊娠诸病《圣济总录》
  1. 食治老人噎塞诸方《养老奉亲书》
  2. 食治老人眼目方《养老奉亲书》
  3. 食治老人诸风方《养老奉亲书》
  4. 食治老人虚损羸瘦诸方《养老奉亲书》
  5. 食治老人诸淋方《养老奉亲书》
  6. 食治老人泻痢诸方《养老奉亲书》
  7. 食治老人诸痔方《养老奉亲书》
  8. 食治老人香港脚诸方《养老奉亲书》
  9. 食治瘰《圣济总录》
  10. 食治老人五劳七伤诸方《养老奉亲书》
  11. 食治门（谷）《医学入门》
  12. 食治老人水气诸方《养老奉亲书》
  13. 食治门（果）《医学入门》
  14. 食治老人脾胃气弱方《养老奉亲书》
  15. 食治门（蔬）《医学入门》
  16. 食治老人冷气诸方《养老奉亲书》
  17. 食治门（鱼）《医学入门》
  18. 食治老人烦渴热诸方《养老奉亲书》
  19. 食治门（粥、酒）《医学入门》
  20. 食治老人耳聋耳鸣诸方《养老奉亲书》
  21. 食治秘方《寿世青编》
  22. 食治老人喘嗽诸方《养老奉亲书》
  23. 食治目病《圣济总录》
  24. 食治久新咳嗽《圣济总录》
  25. 食治脾胃《圣济总录》
  26. 食治脚气《圣济总录》
  27. 食治妊娠诸病《圣济总录》
  28. 食治蛔虫《圣济总录》
  29. 食治乳石发动《圣济总录》
  30. 食治妇人血气《圣济总录》
  31. 食治伤寒后诸病《圣济总录》


食治老人冷气诸方_《养老奉亲书》_中医养生_【岐黄之术】

食治老人冷气诸方第十四

食治老人冷气诸方第十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【一】

桃仁粥方 食治老人冷气，心痛无时，往往发动，不能食。

桃仁（二两，去皮尖，研，水淘取） 青粱米（四合，淘，研）

上以桃仁汁煮作粥。空心食之。常服，除冷温中。

茱萸饮方 食治老人冷气，心痛不止，腹胀满闷，坐卧不得。

茱萸末（二分） 青粱米（二合，研细）

上以水二升，煎茱萸末，取一升，便下米煮作饮。空心食之，一二服尤佳。

椒面 方 食治老人冷气心痛，呕不多，下食烦闷。

蜀椒（一两，去目及闭口者，焙干为末，筛） 白面（五两） 葱白（三茎，切）

上以椒末和面，搜作之，水煮。下五味调和食之,常三五服极效，尤佳。

【二】

食治老人冷气、心痛缴结、气闷。桂心酒方。

桂心末（一两） 清酒（六合）

上温酒令热，即下桂心末调之。频服。一、二服，效。

食治老人冷气，心痛牵引背脊，不能下食。紫苏粥方。

紫苏子（三合，熬，细研） 青粱米（四合，淘）

上煮作粥，临熟，下苏子末调之。空心服为佳。

食治老人冷气，卒心痛闷涩，气不来，手足冷。盐汤方。

盐末（一合） 沸汤（一升）

上以盐末纳汤中，调。频令服尽。须臾当吐。吐，即瘥。

食治老人冷气心痛。姜橘皮汤方。

生姜（一两，切） 陈橘皮（一两，炙，为末）

上以水一升，煎取七合，去滓，空心食之，日三两服尤益。

食治老人冷气，心痛郁结，两胁胀满。高良姜粥方。

高良姜（二两，切，以水二升，煎取一升半汁） 青粱米（四合，研，淘）

上以姜汁煮粥。空心食之。日一服，极益效。

食治老人冷气，心痛发动，时遇冷风即痛。荜茇粥方。

荜茇末（二合） 胡椒末（一分） 青粱米（四合，淘）

上以煮作粥，熟，下二味调之。空心食。常服，尤效。

食治老人冷气逆，心痛结，举动不得。干姜酒方。

干姜末（半两） 清酒（六合）

上温酒热，即下椒末投酒中。顿服之，立愈。

【增补方剂】

食治老人血虚，冷气内侵，腹中拘急，绵绵作痛，喜得温按，及寒疝腹中痛，胁痛里急者，当归 生姜羊肉汤方。

当归（三两） 生姜（五两） 羊肉（一斤）

上三味，以水八升，煮取三升，温服七合，日三服。若寒多者加生姜成一斤；痛多而呕者加橘皮二两，白术一两。加生姜者亦加水五升，煮取三升二合，服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食治老人噎塞诸方第十三
  • 当前页：食治老人冷气诸方第十四
  • 下一页：食治老人诸痔方第十五
<<< 返回本书目录
  1. 食治老人冷气诸方《养老奉亲书》
  2. 食治老人脾胃气弱方《养老奉亲书》
  3. 食治老人烦渴热诸方《养老奉亲书》
  4. 食治老人水气诸方《养老奉亲书》
  5. 食治老人耳聋耳鸣诸方《养老奉亲书》
  6. 食治老人五劳七伤诸方《养老奉亲书》
  7. 食治老人喘嗽诸方《养老奉亲书》
  8. 食治老人香港脚诸方《养老奉亲书》
  9. 食治久新咳嗽《圣济总录》
  10. 食治老人泻痢诸方《养老奉亲书》
  11. 食治脚气《圣济总录》
  12. 食治老人虚损羸瘦诸方《养老奉亲书》
  13. 食治蛔虫《圣济总录》
  14. 食治老人眼目方《养老奉亲书》
  15. 食治妇人血气《圣济总录》
  16. 食治老人噎塞诸方《养老奉亲书》
  17. 食治反胃呕吐《圣济总录》
  18. 食治老人诸风方《养老奉亲书》
  19. 食治发背痈疽《圣济总录》
  20. 食治老人诸淋方《养老奉亲书》
  21. 食治耳病《圣济总录》
  22. 食治老人诸痔方《养老奉亲书》
  23. 食治大肠诸疾《圣济总录》
  24. 食治瘰《圣济总录》
  25. 食治赤白痢《圣济总录》
  26. 食治门（谷）《医学入门》
  27. 食治产后诸病《圣济总录》
  28. 食治门（果）《医学入门》
  29. 食治《中国医籍考》
  30. 食治门（禽）《医学入门》
  1. 食治老人冷气诸方《养老奉亲书》
  2. 食治老人烦渴热诸方《养老奉亲书》
  3. 食治老人脾胃气弱方《养老奉亲书》
  4. 食治老人耳聋耳鸣诸方《养老奉亲书》
  5. 食治老人水气诸方《养老奉亲书》
  6. 食治老人喘嗽诸方《养老奉亲书》
  7. 食治老人五劳七伤诸方《养老奉亲书》
  8. 食治久新咳嗽《圣济总录》
  9. 食治老人香港脚诸方《养老奉亲书》
  10. 食治脚气《圣济总录》
  11. 食治老人泻痢诸方《养老奉亲书》
  12. 食治蛔虫《圣济总录》
  13. 食治老人虚损羸瘦诸方《养老奉亲书》
  14. 食治妇人血气《圣济总录》
  15. 食治老人眼目方《养老奉亲书》
  16. 食治反胃呕吐《圣济总录》
  17. 食治老人噎塞诸方《养老奉亲书》
  18. 食治发背痈疽《圣济总录》
  19. 食治老人诸风方《养老奉亲书》
  20. 食治耳病《圣济总录》
  21. 食治老人诸淋方《养老奉亲书》
  22. 食治大肠诸疾《圣济总录》
  23. 食治老人诸痔方《养老奉亲书》
  24. 食治赤白痢《圣济总录》
  25. 食治瘰《圣济总录》
  26. 食治产后诸病《圣济总录》
  27. 食治门（谷）《医学入门》
  28. 食治（食疗）《中医名词词典》
  29. 食治门（果）《医学入门》
  30. 食治《中国医籍考》
  31. 食治门（蔬）《医学入门》


食治老人诸痔方_《养老奉亲书》_中医养生_【岐黄之术】

食治老人诸痔方第十五

食治老人诸痔方第十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【一】

鲤鱼 方 食治老人痔，下血，久不瘥，渐加黄瘦，无力。

鲤鱼肉（十两，切作脍，如常法）

上以蒜、醋、五味，空心常食之，日一服，瘥。忌 、甜食。

野猪肉羹方 食治老人五痔久不愈，生疮疼痛。

野猪肉（一斤，细切） 葱白（一握） 米（二合，细研）

上煮作羹。下五味调和椒、姜，空心，渐食之。常作，极效。

鱼方 食治老人五痔，血下不瘥，肛门肿痛，渐瘦。

鱼肉（一斤） 葱白（半把）

上以白水煮令熟空心，以蒜醋五味，渐渐食之，常作尤佳。

【二】

食治老人痔病，下血不止，肛门肿，猫狸羹方。

猫狸（一两，如常法治）

上细切，以面及葱、椒、五味拌，作片炙熟。空心，渐食之。亦可作羹粥，任性尤佳。

食治老人痔，常下血，身体壮热，不多食。苍耳粥方。

苍耳子（五合，熟，作水二升，煎取一升半汁） 粳米（四合，淘）

上以前件煮，作粥。空心食之。日常服；亦可煎汤服之，极效。破气明目。

食治老人痔，病久不愈，肛门肿痛。鳗鲡鱼 方。

鳗鲡鱼肉（二斤，切，作 ） 葱白（半握，细切）

上煮作 ，下五味、椒、姜。空心，渐食之。杀虫，尤佳。

食治老人痔病下血不止，日加羸瘦无力，鸲鹆散方。

鸲鹆（五只，治洗令净，曝令干）

上捣为散。空心，以白粥饮，服二方寸匕，日二服，最验。亦可炙食任性。

食治老人五痔，泄血不绝，四肢衰弱，不能下食。杏仁饮方。

杏仁（二两，去皮尖，细研，以水浸之） 粳米（四合，淘）

上以杏仁汁相和，煮作饮。空心食之，日一服效。

食治老人五痔下血，常烦热，羸瘦。桑耳粥方。

桑耳（二两，水三升，煎取二升汁） 粳米（四合，淘）

上以桑耳汁煮，作粥，空心食之，日一二服，皆效。

食治老人五痔，泄血不止，积日困劣无气。鸳鸯法炙方。

鸳鸯（一枚，如常法）

上以五味椒酱腌，火炙之，令熟。空心渐食之。亦疗久 疮绝验。

【增补方剂】

老人痔疮下血久不止，或自溃出脓血，痔核肿痛，虚羸自汗，右脉虚大无力者，黄 粥方主之。

黄一两，细切。刺 皮五钱，炙。粳米二两，淘净。

上以水两大碗，先煎黄 、刺 皮至一碗半，去滓，下米煮粥，空腹食之，每日一次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食治老人冷气诸方第十四
  • 当前页：食治老人诸痔方第十五
  • 下一页：食治老人诸风方第十六
<<< 返回本书目录
  1. 食治老人诸痔方《养老奉亲书》
  2. 食治瘰《圣济总录》
  3. 食治老人诸淋方《养老奉亲书》
  4. 食治门（谷）《医学入门》
  5. 食治老人诸风方《养老奉亲书》
  6. 食治门（果）《医学入门》
  7. 食治老人噎塞诸方《养老奉亲书》
  8. 食治门（禽）《医学入门》
  9. 食治老人眼目方《养老奉亲书》
  10. 食治门（兽）《医学入门》
  11. 食治老人虚损羸瘦诸方《养老奉亲书》
  12. 食治门（蔬）《医学入门》
  13. 食治老人泻痢诸方《养老奉亲书》
  14. 食治门（鱼）《医学入门》
  15. 食治老人香港脚诸方《养老奉亲书》
  16. 食治门（粥、酒）《医学入门》
  17. 食治老人五劳七伤诸方《养老奉亲书》
  18. 食治秘方《寿世青编》
  19. 食治老人水气诸方《养老奉亲书》
  20. 食治目病《圣济总录》
  21. 食治老人脾胃气弱方《养老奉亲书》
  22. 食治脾胃《圣济总录》
  23. 食治老人冷气诸方《养老奉亲书》
  24. 食治妊娠诸病《圣济总录》
  25. 食治老人烦渴热诸方《养老奉亲书》
  26. 食治乳石发动《圣济总录》
  27. 食治老人耳聋耳鸣诸方《养老奉亲书》
  28. 食治伤寒后诸病《圣济总录》
  29. 食治老人喘嗽诸方《养老奉亲书》
  30. 食治水病《圣济总录》
  1. 食治老人诸痔方《养老奉亲书》
  2. 食治老人诸淋方《养老奉亲书》
  3. 食治瘰《圣济总录》
  4. 食治老人诸风方《养老奉亲书》
  5. 食治门（谷）《医学入门》
  6. 食治老人噎塞诸方《养老奉亲书》
  7. 食治门（果）《医学入门》
  8. 食治老人眼目方《养老奉亲书》
  9. 食治门（蔬）《医学入门》
  10. 食治老人虚损羸瘦诸方《养老奉亲书》
  11. 食治门（鱼）《医学入门》
  12. 食治老人泻痢诸方《养老奉亲书》
  13. 食治门（粥、酒）《医学入门》
  14. 食治老人香港脚诸方《养老奉亲书》
  15. 食治秘方《寿世青编》
  16. 食治老人五劳七伤诸方《养老奉亲书》
  17. 食治目病《圣济总录》
  18. 食治老人水气诸方《养老奉亲书》
  19. 食治脾胃《圣济总录》
  20. 食治老人脾胃气弱方《养老奉亲书》
  21. 食治妊娠诸病《圣济总录》
  22. 食治老人冷气诸方《养老奉亲书》
  23. 食治乳石发动《圣济总录》
  24. 食治老人烦渴热诸方《养老奉亲书》
  25. 食治伤寒后诸病《圣济总录》
  26. 食治老人耳聋耳鸣诸方《养老奉亲书》
  27. 食治水病《圣济总录》
  28. 食治老人喘嗽诸方《养老奉亲书》
  29. 食治统论《圣济总录》
  30. 食治久新咳嗽《圣济总录》
  31. 食治吐血《圣济总录》


食治老人诸风方_《养老奉亲书》_中医养生_【岐黄之术】

食治老人诸风方第十六

食治老人诸风方第十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【一】

麻子饮方 食治老人中风汗出，四肢顽痹，言语不利。

麻子（五合，熬，细研，水淹取汁） 粳米（四合，净淘，研之）

煮饮食之。

大豆酒方 食治老人卒中风，口噤，身体反张，不语。

大豆（二升，熬之） 清酒（二升）

上熬豆令绝，即下酒投之，煮一二沸，去滓。顿服之。覆卧，汗，瘥。口噤，拗灌之。□阴证、急伤寒，服此神效。

白羊头方 食治老人中风， 心神昏昧、行即欲倒、呕吐。

白羊头（一具，治如常法）

上以空心，用姜醋渐食之，为佳。

乌鸡 方 食治老人中风烦热，言语涩闷，手足热。

乌鸡（半斤，细切） 麻子汁（五合） 葱白（一把）

上煮作 ，次下麻汁、五味、姜、椒，令熟。空心渐食之。补益。

蒜煎 食治老人中风邪毒，脏腑壅塞，手足缓弱。

大蒜（一升，去皮，细切） 大豆黄（炒，二升）

上以水一升，和二味，微火煎之，似稠即止。空心，每服食啖三二匙。亦补肾气。

补肾地黄酒方 食治老人风湿痹，筋挛骨痛。润皮毛，益气力，补虚，止毒，除面 ，宜服。

生地黄（一升，切） 大豆（二升，熬之） 生牛蒡根（一升，切）

上以绢袋盛之，以酒一斗，浸之，五六日。任性空心温服三、二盏。恒作之，尤佳。

雁脂酒方 食治老人风挛拘急，偏枯，不通利。

雁脂（五两，消之，令散）

上,每日空心，温酒一盏，下脂半合许，调。顿服之。

巨胜酒方 食治老人风虚痹弱，四肢无力，腰膝疼痛。

巨胜子（二斤，熬） 薏苡仁（二升） 干地黄（半斤，切）

上以绢袋贮，无灰酒一斗渍之，勿令泄气。满五、六日，任性空心温服一、二盏，尤益。

苍耳茶方 食治老人风冷痹，筋脉缓急。

苍耳子（一升，熟，杵为末）

上每日煎服之，代茶。常服，极治风热，明目。

槐茶方 食治老人热风下血。明目，益气除邪。治齿疼，利脏腑气,宜食之。

槐叶（嫩者五斤，蒸，令熟。为片，晒干作茶，捣罗为末）

上,每日煎如茶法，服之恒益。除风尤佳。

【二】

食治老人中风，言语謇涩，精神昏愦，手足不仁，缓弱不遂方。

葛粉（五两） 荆芥（一握） 豉（五合）

上以搜葛粉，如常作之，煎二味取汁煮之，下葱、椒、五味、 头。空心食之，一、二服，将息为效。忌猪肉、荞面。

食治老人中风，口面 偏，大小便秘涩，烦热。荆芥粥方。

荆芥（一把，切） 青粱米（四合，淘） 薄荷叶（半握，切） 豉（五合，绵裹）

上以水煮取荆芥汁，下米及诸味，煮作粥，入少盐、醋。空心食之。常服，佳。

食治老人中风，缓弱不仁，四肢动摇，无气力。炙熊肉方。

熊肉（一斤，切） 葱白（半握，切） 酱、椒等

上以五味腌之。炙熟，空心冷食之。恒服，为佳。亦可作羹粥，任性食之，尤佳。

食治老人中风，口目 动，烦闷不安，牛蒡 方。

牛蒡根（切，一升，去皮。曝干，杵为面） 白米（四合，净淘，研）

上以牛蒡粉和面作之，向豉汁中煮。加葱、椒、五味、 头，空心食之。恒服，极效。

食治老人中风，头旋目眩，身体厥强，筋骨疼痛，手足烦热，心神不安。乌驴头方。

乌驴头（一枚，炮，去毛净，治之）

上,以煮令烂熟，细切。空心，以姜醋五味食之。渐进为佳。极除风热，其汁如酽酒，亦医前患尤效。

食治老人中风，四肢不仁，筋骨顽强。苍耳叶羹方。

苍耳叶（五两，切，好、嫩者） 豉心（二合，别煎）

上和煮作羹。下五味、椒、姜调和，空心食之尤佳。

食治老人中风热毒、心闷，气壅、昏倒。甘草豆方。

甘草（一两） 乌豆（三合） 生姜（半两，切）

上以水二升，煎取一升，去滓。冷，渐食服之。极治热毒。

食治老人风热烦毒，顽痹不仁，五缓六急。驼脂酒方。

野驼脂（五两，炼之为上）

上,空心，酒五合，下半匙已上,调脂令消,顿服之,日二服，极效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食治老人诸痔方第十五
  • 当前页：食治老人诸风方第十六
  • 下一页：饮食调治第一
<<< 返回本书目录
  1. 食治老人诸风方《养老奉亲书》
  2. 食治老人诸淋方《养老奉亲书》
  3. 食治老人噎塞诸方《养老奉亲书》
  4. 食治老人诸痔方《养老奉亲书》
  5. 食治老人眼目方《养老奉亲书》
  6. 食治瘰《圣济总录》
  7. 食治老人虚损羸瘦诸方《养老奉亲书》
  8. 食治门（谷）《医学入门》
  9. 食治老人泻痢诸方《养老奉亲书》
  10. 食治门（果）《医学入门》
  11. 食治老人香港脚诸方《养老奉亲书》
  12. 食治门（禽）《医学入门》
  13. 食治老人五劳七伤诸方《养老奉亲书》
  14. 食治门（兽）《医学入门》
  15. 食治老人水气诸方《养老奉亲书》
  16. 食治门（蔬）《医学入门》
  17. 食治老人脾胃气弱方《养老奉亲书》
  18. 食治门（鱼）《医学入门》
  19. 食治老人冷气诸方《养老奉亲书》
  20. 食治门（粥、酒）《医学入门》
  21. 食治老人烦渴热诸方《养老奉亲书》
  22. 食治秘方《寿世青编》
  23. 食治老人耳聋耳鸣诸方《养老奉亲书》
  24. 食治目病《圣济总录》
  25. 食治老人喘嗽诸方《养老奉亲书》
  26. 食治脾胃《圣济总录》
  27. 食治久新咳嗽《圣济总录》
  28. 食治妊娠诸病《圣济总录》
  29. 食治脚气《圣济总录》
  30. 食治乳石发动《圣济总录》
  1. 食治老人诸风方《养老奉亲书》
  2. 食治老人噎塞诸方《养老奉亲书》
  3. 食治老人诸淋方《养老奉亲书》
  4. 食治老人眼目方《养老奉亲书》
  5. 食治老人诸痔方《养老奉亲书》
  6. 食治老人虚损羸瘦诸方《养老奉亲书》
  7. 食治瘰《圣济总录》
  8. 食治老人泻痢诸方《养老奉亲书》
  9. 食治门（谷）《医学入门》
  10. 食治老人香港脚诸方《养老奉亲书》
  11. 食治门（果）《医学入门》
  12. 食治老人五劳七伤诸方《养老奉亲书》
  13. 食治门（蔬）《医学入门》
  14. 食治老人水气诸方《养老奉亲书》
  15. 食治门（鱼）《医学入门》
  16. 食治老人脾胃气弱方《养老奉亲书》
  17. 食治门（粥、酒）《医学入门》
  18. 食治老人冷气诸方《养老奉亲书》
  19. 食治秘方《寿世青编》
  20. 食治老人烦渴热诸方《养老奉亲书》
  21. 食治目病《圣济总录》
  22. 食治老人耳聋耳鸣诸方《养老奉亲书》
  23. 食治脾胃《圣济总录》
  24. 食治老人喘嗽诸方《养老奉亲书》
  25. 食治妊娠诸病《圣济总录》
  26. 食治久新咳嗽《圣济总录》
  27. 食治乳石发动《圣济总录》
  28. 食治脚气《圣济总录》
  29. 食治伤寒后诸病《圣济总录》
  30. 食治蛔虫《圣济总录》
  31. 食治水病《圣济总录》


饮食调治_《养老奉亲书》_中医养生_【岐黄之术】

饮食调治第一

饮食调治第一

  • 上一页
  • 目录
  • 相关
  • 下一页

主身者神；养气者精；益精者气；资气者食；食者，生民之天，活人之本也。故饮食进则谷气充，谷气充则气血盛，气血盛则筋力强。故脾胃者，五脏之宗也。四脏之气，皆禀于脾，故四时皆以胃气为本。《生气通天论》云∶气味辛甘发散为阳，酸苦涌泄为阴。是以一身之中，阴阳运用，五行相生，莫不由于饮食也。

若少年之人，真元气壮。或失于饥饱，食于生冷，以根本强盛，未易为患。其高年之人，真气耗竭，五脏衰弱，全仰饮食以资气血。若生冷无节，饥饱失宜，调停无度，动成疾患。

凡人疾病，未有不因八邪而感。所谓八邪者，风、寒、暑、湿、饥、饱、劳、逸也。为人子者，得不慎之。

若有疾患，且先详食医之法，审其疾状，以食疗之。食疗未愈，然后命药，贵不伤其脏腑也。

凡百饮食，必在人子躬亲调治，无纵婢使慢其所食。

老人之食，大抵宜其温热熟软，忌其粘硬生冷。每日晨朝，宜以醇酒，先进平补下元药一服。女人，则平补血海药一服，无燥热者，良。寻以猪、羊肾粟米粥一杯压之，五味、葱、薤、鹑膂等粥皆可。至辰时，服人参平胃散一服。然后次第以顺四时软熟饮食进之。食后，引行一二百步，令运动消散。临卧时，进化痰利膈人参半夏丸一服。

尊年之人，不可顿饱，但频频与食，使脾胃易化，谷气长存。若顿令饱食，则多伤满，缘衰老人肠胃虚薄，不能消纳，故成疾患。为人子者，深宜体悉，此养老人之大要也。日止可进前药三服，不可多饵。如无疾患，亦不须服药，但只调停饮食，自然无恙矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食治老人诸风方第十六
  • 当前页：饮食调治第一
  • 下一页：形证脉候第二
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《养老奉亲书》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食问题《默克家庭诊疗手册》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食习惯《家庭医学百科·预防保健篇》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食喜恶辨病《常见病自测》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食养生《中医养生学》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食养生的作用《中医养生学》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食宜忌《食物疗法》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食宜忌《医述》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食宜忌《急救广生集》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食宜忌论《外科证治全书》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食异常《中医内科学》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食营养学的现代发展《中医饮食营养学》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食应用禁忌《中医饮食营养学》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食有节《减肥新法与技巧》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食与保健《食物疗法》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食症论治《类证治裁》


形证脉候_《养老奉亲书》_中医养生_【岐黄之术】

形证脉候第二

形证脉候第二

  • 上一页
  • 目录
  • 相关
  • 下一页

《上古天真论》曰∶女子之数七，丈夫之数八。女子七七四十九，任脉虚，冲脉衰，天癸竭，地道不通。丈夫八八六十四，五脏皆衰，筋骨解堕，天癸尽，脉弱形枯。女子过六十之期，丈夫逾七十之年，越天常数。上寿之人，若衣食丰备，子孙勤养，承顺慈亲，参行孝礼，能调其饮食，适其寒温，上合神灵，下契人理，此顺天之道也！

高年之人，形羸气弱，理自当然。其有丈夫、女子，年逾七十，面色红润，形气康强，饮食不退，尚多秘热者，此理何哉?且年老之人，痿瘁为常，今反此者，非真阳血海气壮也。但诊左右手脉，须大紧数，此老人延永之兆也。老人真气已衰，此得虚阳气盛，充于肌体，则两手脉大，饮食倍进，双脸常红，精神康健，此皆虚阳气所助也。须时，有烦渴膈热，大腑秘结。但随时以平常汤药，微微消解，三五日间自然平复。常得虚阳气存，自然饮食得进，此天假其寿也。切不得为有小热，频用转泻之药通利，苦冷之药疏解。若虚阳气退，还复真体，则形气 羸，脏腑衰弱，多生冷痰，无由补复。

若是从来无虚阳之气，一向惫乏之人，全在斟量汤剂，常加温补，调停 粥，以为养治，此养老之先也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治第一
  • 当前页：形证脉候第二
  • 下一页：医药扶持第三
<<< 返回本书目录
  1. 形证脉候《养老奉亲书》
  2. 形证相反歌《脉诀乳海》
  3. 形证脉候《古今医统大全》
  4. 形症逆顺务在先明《外科精要》
  5. 形诊《诊家正眼》
  6. 形志苦乐病治不同《类经》
  7. 形肖天地论-幼幼汇集（上）《古今医统大全》
  8. 形治法《石室秘录》
  9. 形体周身部位《望诊遵经》
  10. 醒风汤【方剂大全】
  11. 形体消瘦【方剂主治】
  12. 醒后不解乏【疾病症状】
  13. 形体论《温病条辨》
  14. 醒酒【中药主治】
  15. 形体羸瘦【方剂主治】
  16. 醒脾散【方剂大全】
  17. 形体结聚《四圣心源》
  18. 醒脾升陷汤《医学衷中参西录》
  19. 形体官窍《中医基础理论》
  20. 醒脾升陷汤【方剂大全】
  21. 形体《冷庐医话》
  22. 醒脾丸《扁鹊心书》
  23. 形衰守玉关法《痰火点雪》
  24. 醒脾饮子【方剂大全】
  25. 形声门《万氏秘传片玉心书》
  26. 醒世篇《中医之钥》
  27. 形神之妙太极分之《古今医统大全》
  28. 醒消丸《外科传薪集》
  29. 形神合一《中医养生学》
  30. 醒消丸【方剂大全】
  1. 形证脉候《养老奉亲书》
  2. 形证脉候《古今医统大全》
  3. 形证相反歌《脉诀乳海》
  4. 形诊《诊家正眼》
  5. 形症逆顺务在先明《外科精要》
  6. 形脏《中医词典》
  7. 形志苦乐病治不同《类经》
  8. 形脏《中医名词词典》
  9. 形治法《石室秘录》
  10. 形隐口诀《女丹合编选注》
  11. 醒风汤《是斋百一选方》
  12. 形肖天地论（幼幼汇集 上）《古今医统大全》
  13. 醒后头虚晕发热方《普济本事方》
  14. 形体周身部位《望诊遵经》
  15. 醒脾《中医名词词典》
  16. 形体论《温病条辨》
  17. 醒脾《中医词典》
  18. 形体结聚《医学摘粹》
  19. 醒脾散《仁术便览》
  20. 形体结聚《四圣心源》
  21. 醒脾散《万氏秘传片玉心书》
  22. 形体官窍《中医基础理论》
  23. 醒脾升陷汤《医学衷中参西录》
  24. 形体《冷庐医话》
  25. 醒脾丸《扁鹊心书》
  26. 形体《脉诀汇辨》
  27. 醒脾丸《普济本事方》
  28. 形体《中医基础理论》
  29. 醒世篇《中医之钥》
  30. 形体《中医词典》
  31. 醒消丸《外科全生集》


医药扶持_《养老奉亲书》_中医养生_【岐黄之术】

医药扶持第三

医药扶持第三

  • 上一页
  • 目录
  • 相关
  • 下一页

常见世人治高年之人疾患，将同年少，乱投汤药，妄行针灸，以攻其疾，务欲速愈。殊不知上寿之人，血气已衰，精神减耗，危若风烛，百疾易攻。至于视听不至聪明，手足举动不随；其身体劳倦，头目昏眩，风气不顺，宿疾时发；或秘或泄，或冷或热，此皆老人之常态也。不顺治之，紧用针药，务求痊瘥，往往因此别致危殆。

且攻病之药，或吐或汗，或解、或利。缘衰老之人，不同年少真气壮盛，虽汗吐转利，未至危困。其老弱之人，若汗之，则阳气泄。吐之，则胃气逆；泻之，则元气脱，立致不虞。此养老之大忌也。

大体老人药饵，止是扶持之法。只可用温平顺气，进食补虚、中和之药治之，不可用市肆、赎买、他人惠送、不知方味及野狼虎之药与之服饵，切宜审详。若身有宿疾，或时发动，则随其疾状，用中和汤药顺，三朝五日，自然无事。然后调停饮食，根据食医之法，随食性变馔治之。此最为良也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：形证脉候第二
  • 当前页：医药扶持第三
  • 下一页：性气好嗜第四
<<< 返回本书目录
  1. 医药扶持《养老奉亲书》
  2. 医钥彭医师自序《中医之钥》
  3. 医学指南总诀《医经国小》
  4. 医钥再版序《中医之钥》
  5. 医学正传后再叙《医学正传》
  6. 医宜博览论《吴医汇讲》
  7. 医学源流《医学三字经》
  8. 医宜识字论《医原》
  9. 医学源流《万病回春》
  10. 医以力学为先《侣山堂类辩》
  11. 医学渊源论《医学源流论》
  12. 医易《类经图翼》
  13. 医学遗传学在现代医学中的地位《医学遗传学基础》
  14. 医易与外气疗法《气功外气疗法》
  15. 医学遗传学研究的对象和范围《医学遗传学基础》
  16. 医用磁流体《理疗学》
  17. 医学遗传学的研究技术和方法《医学遗传学基础》
  18. 医用微量元素参考数据表《医院药学》
  19. 医学遗传学的发展史《医学遗传学基础》
  20. 医用药物中毒所致的精神障碍【疾病大全】
  21. 医学心理学研究方法的基本原则《医学心理学》
  22. 医有彻始彻终之理《医学心悟》
  23. 医学心理学对健康和疾病的理解《医学心理学》
  24. 医源性胆管损伤【疾病大全】
  25. 医学心理学的研究方法《医学心理学》
  26. 医源性多毛症【疾病大全】
  27. 医学心理学的研究对象和任务《医学心理学》
  28. 医源性疾病防制《预防医学》
  29. 医学心理学的概念《医学心理学》
  30. 医源性气管及主支气管损伤【疾病大全】
  1. 医药扶持《养老奉亲书》
  2. 医药丛书《中医词典》
  3. 医药行业的GMP《医院药学》
  4. 医药博士《中医词典》
  5. 医药文献的整理《中国医学通史》
  6. 医学指南总诀二首《医经国小》
  7. 医药学术团体及其活动《中国医学通史》
  8. 医学正传后再叙《医学正传》
  9. 医钥彭医师自序《中医之钥》
  10. 医学哲学《中国医学通史》
  11. 医钥再版序《中医之钥》
  12. 医学源流《医学三字经》
  13. 医宜博览论《吴医汇讲》
  14. 医学源流《万病回春》
  15. 医宜识字论《医原》
  16. 医学渊源论《医学源流论》
  17. 医以力学为先《侣山堂类辩》
  18. 医学遗传学在现代医学中的地位《医学遗传学基础》
  19. 医易《类经图翼》
  20. 医学遗传学研究的对象和范围《医学遗传学基础》
  21. 医易义《类经图翼》
  22. 医学遗传学的研究技术和方法《医学遗传学基础》
  23. 医易与外气疗法《气功外气疗法》
  24. 医学遗传学的发展史《医学遗传学基础》
  25. 医用磁流体《理疗学》
  26. 医学研究机构的创立和发展《中国医学通史》
  27. 医用计量单位的换算系数《医院药学》
  28. 医学心理学研究方法的基本原则《医学心理学》
  29. 医用微量元素参考数据表《医院药学》
  30. 医学心理学对健康和疾病的理解《医学心理学》
  31. 医有彻始彻终之理《医学心悟》


性气好嗜_《养老奉亲书》_中医养生_【岐黄之术】

性气好嗜第四

性气好嗜第四

  • 上一页
  • 目录
  • 相关
  • 下一页

眉寿之人，形气虽衰，心亦自壮，但不能随时、人、事遂其所欲。虽居处温给，亦常不足，故多咨煎背执，等闲喜怒，性气不定。止如小儿，全在承奉颜色，随其所欲，严戒婢使子孙，不令违背。若愤怒一作，血气虚弱，中气不顺，因而饮食，便成疾患。深宜体悉。

常令人随侍左右，不可令孤坐独寝；缘老人孤僻，易于伤感。才觉孤寂，便生郁闷。养老之法，凡人平生为性，各有好嗜之事，见即喜之。有好书画者，有好琴棋者，有好赌扑者，有好珍奇者，有好禽鸟者，有好古物者，有好佛事者，有好丹灶者。人之僻好，不能备举。但以其平生偏嗜之物，时为寻求，择其精纯者，布于左右，使其喜爱、玩悦不已，老人衰倦，无所用心。若只令守家孤坐，自成滞闷。今见所好之物，自然用心于物上，日日看承戏玩，自以为乐；虽有劳倦，咨煎性气，自然减可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医药扶持第三
  • 当前页：性气好嗜第四
  • 下一页：宴处起居第五
<<< 返回本书目录
  1. 性气好嗜《养老奉亲书》
  2. 性取向障碍sexual target disorder《神经精神疾病诊断学》
  3. 性气好嗜《古今医统大全》
  4. 性身份和性心理障碍《默克家庭诊疗手册》
  5. 性偏好障碍sexual tendency disordor《神经精神疾病诊断学》
  6. 性施虐癖【疾病症状】
  7. 性命篇下《性命要旨》
  8. 性受虐癖【疾病症状】
  9. 性命篇上《性命要旨》
  10. 性味宜忌《中西汇通医经精义》
  11. 性冷淡【疾病大全】
  12. 性味以下出【中药主治】
  13. 性交疼痛 【疾病症状】
  14. 性腺发育不良【疾病症状】
  15. 性交疼痛 【疾病症状】
  16. 性心理不成熟【疾病症状】
  17. 性交疼痛【疾病大全】
  18. 性心理卫生《医学心理学》
  19. 性交疼痛《女科宝鉴》
  20. 性心理障碍【疾病大全】
  21. 性交困难【疾病症状】
  22. 性心理咨询《医学心理学》
  23. 性激素紊乱的临床生化《临床生物化学》
  24. 性兴奋障碍【疾病大全】
  25. 性激素类药及避孕药　制剂及用法《药理学》
  26. 性兴趣减退感【疾病症状】
  27. 性激素类药及避孕药《药理学》
  28. 性厌恶【疾病大全】
  29. 性功能障碍sexual dysfunction《神经精神疾病诊断学》
  30. 性欲减退【疾病症状】
  1. 性气好嗜《养老奉亲书》
  2. 性气好嗜《古今医统大全》
  3. 性器的伦常《素女经》
  4. 性偏好障碍《神经精神疾病诊断学》
  5. 性器短小的姿势《玉房秘诀》
  6. 性能《中医词典》
  7. 性器长而大时的姿势#《玉房秘诀》
  8. 性能《中医名词词典》
  9. 性前嬉《古代房中术》
  10. 性命双修《中医词典》
  11. 性取向障碍《神经精神疾病诊断学》
  12. 性命篇下《性命要旨》
  13. 性染色体的结构畸变《医学遗传学基础》
  14. 性命篇上《性命要旨》
  15. 性染色体数目异常综合征《医学遗传学基础》
  16. 性命兼修《中医词典》
  17. 性染色体遗传《医学遗传学基础》
  18. 性命《中医词典》
  19. 性身份和性心理障碍《默克家庭诊疗手册》
  20. 性量辨病《常见病自测》
  21. 性事法则《古代房中术》
  22. 性交疼痛《默克家庭诊疗手册》
  23. 性味《中医词典》
  24. 性交基本姿式《素女经》
  25. 性味宜忌《中西汇通医经精义》
  26. 性交的规则《素女经》
  27. 性腺功能的临床生化检测《临床生物化学》
  28. 性急多怒经闭《竹林女科证治》
  29. 性腺功能减退症——更年期综合征先兆《中医疾病预测》
  30. 性急多怒经闭《中医词典》
  31. 性心理卫生《医学心理学》


宴处起居_《养老奉亲书》_中医养生_【岐黄之术】

宴处起居第五

宴处起居第五

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人衰晚之年，心力倦怠，精神耗短，百事懒于施为，盖气血筋力之使然也。全藉子孙孝养，竭力将护，以免非横之虞。凡行住坐卧，宴处起居，皆须巧立制度，以助娱乐。

栖息之室，必常洁雅。夏则虚敞，冬则温密。

其寝寐床榻，不须高广。比常之制，三分减一，低，则易于升降；狭，则不容漫风。

褥浓藉，务在软平；三面设屏，以防风冷。其枕，宜用夹熟色帛为之，实以菊花，制在低长∶低，则寝无罅风；长则转不落枕。其所坐椅，宜作矮 床样，坐可垂足履地，易于兴居。左右置栏，面前设几，缘老人多困，坐则成眠，有所栏围，免闪侧之伤。

其衣服制度，不须宽长。长，则多有蹴绊；宽，则衣服不着身。缘老人骨肉疏冷，风寒易中，若窄衣贴身，暖气着体，自然血气流利，四肢和畅。虽遇盛夏，亦不可令袒露。其颈后连项，常用紫软夹帛，自颈后巾帻中垂下着肉，入衣领中，至背甲间，以护腠理。尊年人肌肉瘦怯，腠理开疏，若风伤腠中，便成大患。深宜慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：性气好嗜第四
  • 当前页：宴处起居第五
  • 下一页：贫富祸福第六
<<< 返回本书目录
  1. 宴处起居《养老奉亲书》
  2. 验案《达生编》
  3. 宴处起居《古今医统大全》
  4. 验鼻《冯氏锦囊秘录》
  5. 艳山姜【中药大全】
  6. 验齿《塘医话》
  7. 厌氧芽胞杆菌《医学微生物学》
  8. 验齿《温热论》
  9. 厌氧性细菌《医学微生物学》
  10. 验初发热时吉凶断诀《疡医大全》
  11. 厌氧微生物所致肺炎《呼吸病学》
  12. 验唇口《冯氏锦囊秘录》
  13. 厌氧菌感染【疾病大全】
  14. 验痘变症死候《冯氏锦囊秘录》
  15. 厌氧菌感染《默克家庭诊疗手册》
  16. 验痘出稠密吉凶诀《疡医大全》
  17. 厌氧菌肺炎【疾病大全】
  18. 验痘吉凶诸候《冯氏锦囊秘录》
  19. 厌氧菌的检验《医学微生物学》
  20. 验痘要略《冯氏锦囊秘录》
  21. 厌食【疾病症状】
  22. 验痘疑似歌括《冯氏锦囊秘录》
  23. 厌食《中医儿科学》
  24. 验儿体可种不可种《儿科萃精》
  25. 厌食《小儿常见病单验方》
  26. 验耳《冯氏锦囊秘录》
  27. 厌奶【疾病症状】
  28. 验耳目口鼻歌诀《冯氏锦囊秘录》
  29. 厌恶疗法《医学心理学》
  30. 验二便论《伤寒大白》
  1. 宴处起居《养老奉亲书》
  2. 宴处起居《古今医统大全》
  3. 验《周慎斋遗书》
  4. 晏殊（991-1055年）《中医词典》
  5. 验案《达生编》
  6. 晏食《中医词典》
  7. 验鼻《冯氏锦囊秘录》
  8. 晏封《中医词典》
  9. 验齿《温热论》
  10. 晏晡《中医词典》
  11. 验齿《塘医话》
  12. 艳红《疫疹一得》
  13. 验初发热时吉凶断诀《疡医大全》
  14. 厌氧芽胞杆菌《医学微生物学》
  15. 验唇口《冯氏锦囊秘录》
  16. 厌氧性细菌《医学微生物学》
  17. 验痘变症死候《冯氏锦囊秘录》
  18. 厌氧微生物所致肺炎《呼吸病学》
  19. 验痘出稠密吉凶诀《疡医大全》
  20. 厌氧菌感染《默克家庭诊疗手册》
  21. 验痘吉凶诸候《冯氏锦囊秘录》
  22. 厌氧菌的检验《医学微生物学》
  23. 验痘要略《冯氏锦囊秘录》
  24. 厌厌（（yānyān，音胭胭）《中医词典》
  25. 验痘疑似歌括《冯氏锦囊秘录》
  26. 厌食症《默克家庭诊疗手册》
  27. 验儿体可种不可种《儿科萃精》
  28. 厌食《中医儿科学》
  29. 验耳《冯氏锦囊秘录》
  30. 厌食《小儿常见病单验方》
  31. 验耳目口鼻歌诀《冯氏锦囊秘录》


贫富祸福_《养老奉亲书》_中医养生_【岐黄之术】

贫富祸福第六

贫富祸福第六

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶自天子至于庶人，孝无终始，而患不及者，未之有也。人子以纯孝之心，竭力事亲，无终始不及之理。惟供养之有浓薄，由贫富之有分限。人居富贵，有浓于己而薄于亲者，人所不录，天所不容，虽处富贵而即贫贱也；人虽居贫贱，能约于己而丰于亲者，人所推仰，天所助与，虽处贫贱而即富贵也。作善，降之百祥；作不善，降之百殃。善，莫大于孝，孝感于天，故天与之福，所以虽贫贱而即富贵也；罪，莫大于不孝，不孝感于天，故天与之祸，所以虽富贵而即贫贱也。善恶之报，其犹影响，为人子者，可不信乎？

奉亲之道，亦不在日用三牲，但能承顺父母颜色，尽其孝心，随其所有，此顺天之理也。其温浓之家，不可慢于老者。尽根据养老之方，励力行之。其贫下阙乏之家，养老之法，虽有奉行之心，而无奉行之力者，但随家丰俭，竭力于亲，约礼设具，使老者知其罄力事奉而止。将见孝心感格，阴灵默佑，如姜诗之跃鲤，孟宗之泣笋，无非孝感所致。此行孝之验也！

虑孝子顺孙，有窘乏不能根据此法者，意有不足，故立此贫富祸福之说以齐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宴处起居第五
  • 当前页：贫富祸福第六
  • 下一页：戒忌保护第七
<<< 返回本书目录
  1. 贫富祸福《养老奉亲书》
  2. 贫血《家庭医学百科-医疗康复篇》
  3. 贫富祸福《养老奉亲书》
  4. 贫血《家庭医学百科-医疗康复篇》
  5. 贫富祸福《古今医统大全》
  6. 贫血《默克家庭诊疗手册》
  7. 拼音索引《四圣悬枢》
  8. 贫血【疾病症状】
  9. 拼音索引《四圣心源》
  10. 贫血【疾病大全】
  11. 拼音索引《伤寒悬解》
  12. 贫血【中药主治】
  13. 拼音索引《伤寒说意》
  14. 贫血【方剂主治】
  15. 拼音索引《金匮悬解》
  16. 贫血（Anemia）《血液病学》
  17. 苤蓝叶【中药大全】
  18. 贫血伴发的精神障碍【疾病大全】
  19. 苤蓝【中药大全】
  20. 贫血待查《赵绍琴临证验案精选》
  21. 苤蓝《滇南本草》
  22. 贫血合并妊娠《家庭医学百科-医疗康复篇》
  23. 嘌呤核苷酸的合成代谢《生物化学与分子生物学》
  24. 贫血貌【疾病症状】
  25. 瓢瓜【中药大全】
  26. 贫治法《石室秘录》
  27. 螵蛸丸【方剂大全】
  28. 频发房性早搏【疾病症状】
  29. 螵蛸散【方剂大全】
  30. 频发室性期前收缩【疾病症状】
  1. 贫富祸福《养老奉亲书》
  2. 贫富祸福《古今医统大全》
  3. 贫富祸福《养老奉亲书》
  4. 拼音W 第二篇《中医词典》
  5. 贫血《默克家庭诊疗手册》
  6. 撇列角儿《饮膳正要》
  7. 贫血《默克家庭诊疗手册》
  8. 苤蓝《滇南本草》
  9. 贫血《默克家庭诊疗手册》
  10. 嘌呤核苷酸的合成《生物化学与分子生物学》
  11. 贫血《默克家庭诊疗手册》
  12. 嘌呤核苷酸的代谢《临床营养学》
  13. 贫血《家庭医学百科-医疗康复篇》
  14. 嘌呤核苷酸的从头合成《生物化学与分子生物学》
  15. 贫血《家庭医学百科-医疗康复篇》
  16. 嘌呤的分解代谢《生物化学与分子生物学》
  17. 贫血《病理生理学》
  18. 螵蛸散《外科传薪集》
  19. 贫血《血液病学》
  20. 漂泄《中医词典》
  21. 贫血待查《赵绍琴临证验案精选》
  22. 漂青黛《药性切用》
  23. 贫血合并妊娠《家庭医学百科-医疗康复篇》
  24. 漂白粉有效氯测定《预防医学》
  25. 贫治法《石室秘录》
  26. 漂白粉加入量测定《预防医学》
  27. 频服《中医名词词典》
  28. 漂《中医词典》
  29. 频数表的编制与频数分布《医学统计学》
  30. 漂《中医名词词典》
  31. 频数表法《预防医学》


戒忌保护_《养老奉亲书》_中医养生_【岐黄之术】

戒忌保护第七

戒忌保护第七

  • 上一页
  • 目录
  • 相关
  • 下一页

人，万物中一物也，不能逃天地之数。若天癸数穷，则精血耗竭，神气浮弱，返同小儿，全假将护以助衰晚。

若遇水火、兵寇、非横惊怖之事，必先扶持老人于安稳处避之，不可喧忙惊动。尊年之人，一遭大惊，便致冒昧，因生余疾。凡丧葬凶祸，不可令吊；疾病危困，不可令惊；悲哀忧愁，不可令人预报；秽恶臭败，不可令食；粘硬毒物，不可令餐；敝漏卑湿，不可令居；卒风暴寒，不可令冒；烦暑燠热，不可令中；动作行步，不可令劳；暮夜之食，不可令饱；阴雾晦暝，不可令饥；假借鞍马，不可令乘；偏僻药饵，不可令服；废宅 宇，不可令入；坟园荒墓，不可令游；危险之地，不可令行；涧渊之水，不可令渡；暗昧之室，不可令孤；凶祸远报，不可令知；轻薄婢使，不可令亲；家缘冗事，不可令管。

若此事类颇多，不克备举。但人子悉意深虑，过为之防，稍有不便于老人者，皆宜忌之，以保长年。常宜游息精兰，崇尚佛事，使神识趣向，一归善道。此养老之奇术也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贫富祸福第六
  • 当前页：戒忌保护第七
  • 下一页：四时养老通用备疾药法第八
<<< 返回本书目录
  1. 戒忌保护《养老奉亲书》
  2. 戒忌调护《景岳全书》
  3. 戒忌《集验背疽方》
  4. 戒忌箴《痰火点雪》
  5. 戒行吟《杂病治例》
  6. 戒酒综合征【疾病大全】
  7. 戒规·入门戒规十二条《女丹合编选注》
  8. 戒色欲《急救广生集》
  9. 戒规·立志入道《女丹合编选注》
  10. 戒嗜利《痰火点雪》
  11. 戒规·附考《女丹合编选注》
  12. 戒妄下《卫生宝鉴》
  13. 戒断性痫性发作【疾病症状】
  14. 戒酗酒《痰火点雪》
  15. 戒断反应【疾病症状】
  16. 戒鸦片烟瘾方【方剂大全】
  17. 戒暴怒《痰火点雪》
  18. 戒烟方【方剂大全】
  19. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  20. 戒烟膏【方剂大全】
  21. 介入放射学《医学影像学》
  22. 戒烟良方《对山医话》
  23. 介入放射学《放射诊断学》
  24. 戒烟丸《外科传薪集》
  25. 介部（龟鳖类三种）《得配本草》
  26. 戒烟丸【方剂大全】
  27. 介部（龟 鳖 蛤蚌）《药性切用》
  28. 戒止丸【方剂大全】
  29. 介部（蚌蛤类十一种）《得配本草》
  30. 芥《本草纲目》完整版
  1. 戒忌保护《养老奉亲书》
  2. 戒忌《集验背疽方》
  3. 戒忌调护《景岳全书》
  4. 戒毁同道《活幼心书》
  5. 戒忌箴《痰火点雪》
  6. 戒行吟《杂病治例》
  7. 戒交媾《达生编》
  8. 戒规·入门戒规十二条《女丹合编选注》
  9. 戒惊骇《达生编》
  10. 戒规·立志入道《女丹合编选注》
  11. 戒灸《医述》
  12. 戒规·附考《女丹合编选注》
  13. 戒猛药《达生编》
  14. 戒放纵《达生编》
  15. 戒恼怒《达生编》
  16. 戒暴怒《痰火点雪》
  17. 戒逆针灸《针灸聚英》
  18. 戒安逸《达生编》
  19. 戒逆针灸（无病而先针灸曰逆）《针灸大成》
  20. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  21. 戒怒歌《中医词典》
  22. 介入放射学《医学影像学》
  23. 戒暖热《达生编》
  24. 介入放射学《放射诊断学》
  25. 戒色欲《急救广生集》
  26. 介类《急救广生集》
  27. 戒嗜利《痰火点雪》
  28. 介宾玉女煎《时病论歌括新编》
  29. 戒妄下《卫生宝鉴》
  30. 解诸鱼毒《饮食须知》
  31. 戒酗酒《痰火点雪》


四时养老通用备疾药法_《养老奉亲书》_中医养生_【岐黄之术】

四时养老通用备疾药法第八

四时养老通用备疾药法第八

  • 上一页
  • 目录
  • 相关
  • 下一页

《四气调神论》曰∶阴阳四时者，万物之终始，死生之本也。逆之则灾害生，从之则苛疾不起，是谓得道。春温以生之，夏热以长之，秋凉以收之，冬寒以藏之，若气反于时，则为疾疠，此天之常道也，顺之则生，逆之则病。《经》曰∶观天之 道，执天之行，尽矣。

人若能执天道生杀之理，法四时运用而行，自然疾病不生，长年可保。

其黄发之人，五脏气虚，精神耗竭，若稍失节宣，即动成危瘵。盖老人倦惰，不能自调，在人资养，以延遐算。为人子者，深宜察其寒温，审其 药。根据四时摄养之方，顺五行休旺之气，恭恪奉亲，慎无懈怠。今集老人四时通用备疾药法，具陈于下（此方多用寒药，盖北人所宜。凡用药者，宜参处之）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戒忌保护第七
  • 当前页：四时养老通用备疾药法第八
  • 下一页：四时通用男女妇人方
<<< 返回本书目录
  1. 四时养老通用备疾药法《养老奉亲书》
  2. 四时阴阳从之则生逆之则死《类经》
  3. 四时望法相参《望诊遵经》
  4. 四时阴阳外内之应《类经》
  5. 四时通用男女妇人方《养老奉亲书》
  6. 四时用药法《珍珠囊补遗药性赋》
  7. 四时调摄-养生余录（上）《古今医统大全》
  8. 四时用药加减法《内外伤辨》
  9. 四时调摄《养生导引秘籍》
  10. 四时用药例《本草纲目》完整版
  11. 四时调摄《古今医统大全》
  12. 四时脏脉病有太过不及《类经》
  13. 四时所宜《饮膳正要》
  14. 四时贼风邪气大论《针灸甲乙经》
  15. 四时所病《中西汇通医经精义》
  16. 四时正脉《史载之方》
  17. 四时所病《推拿抉微》
  18. 四时之变《黄帝内经太素》
  19. 四时顺逆辨《冯氏锦囊秘录》
  20. 四时之刺《类经》
  21. 四时摄生篇《寿世青编》
  22. 四时中风方《外台秘要》
  23. 四时伤寒不同《医学纲目》
  24. 四兽饮【方剂大全】
  25. 四时伤寒【方剂主治】
  26. 四顺理中圆【方剂大全】
  27. 四时青【中药大全】
  28. 四顺清凉饮【方剂大全】
  29. 四时气色主病《望诊遵经》
  30. 四顺清凉饮子【方剂大全】
  1. 四时养老通用备疾药法《养老奉亲书》
  2. 四时瘟疫统治《奇效简便良方》
  3. 四时阴阳从之则生逆之则死《类经》
  4. 四时望法相参《望诊遵经》
  5. 四时阴阳外内之应《类经》
  6. 四时吐泻治分表里《幼科释谜》
  7. 四时用药法《珍珠囊补遗药性赋》
  8. 四时通用男女妇人方《养老奉亲书》
  9. 四时用药加减法《内外伤辨》
  10. 四时调摄（养生余录 上）《古今医统大全》
  11. 四时用药例《卫生宝鉴》
  12. 四时调摄《养生导引秘籍》
  13. 四时与五脏《素女经》
  14. 四时调摄《古今医统大全》
  15. 四时脏脉病有太过不及《类经》
  16. 四时所宜《饮膳正要》
  17. 四时贼风邪气大论《针灸甲乙经》
  18. 四时所病《中西汇通医经精义》
  19. 四时之变《黄帝内经太素》
  20. 四时所病《推拿抉微》
  21. 四时之刺《类经》
  22. 四时顺逆辨《冯氏锦囊秘录》
  23. 四时中风方四首《外台秘要》
  24. 四时受病原委《友渔斋医话》
  25. 四时作用气上气下秘法讲论三十六法《针灸神书》
  26. 四时摄生篇《寿世青编》
  27. 四兽饮《时病论歌括新编》
  28. 四时伤寒不同《医学纲目》
  29. 四兽饮《三因极一病证方论》
  30. 四时气色主病《望诊遵经》
  31. 四兽饮《仁术便览》


四时通用男女妇人方_《养老奉亲书》_中医养生_【岐黄之术】

四时通用男女妇人方

四时通用男女妇人方

  • 上一页
  • 目录
  • 相关
  • 下一页

治老人风热上攻，头旋运闷，喜卧，怔悸，起即欲倒，背急身强。旋复花散（女人通用）。

旋复花（半两） 前胡（一两） 麦门冬（一两，去心） 蔓荆子（半两） 白术（二分） 枳壳（二分，去瓤，麸炒） 甘菊花（三分） 半夏（半两，姜汁煮） 防风（半两） 大黄（虚人者，用石膏） 独活（半两）甘草（半两）

上为末。每服三钱。水一中盏，入姜半分，同煎至六分，去滓温服，不计时候。

老人补壮筋骨，治风走注疼痛，并风气上攻下疰。羌活丸。

羌活 牛膝（酒浴过，焙干） 川楝子 白附子 舶上茴香 黄 （去皮，锉） 青盐 巴戟（去心） 黑附子（炮制，去皮、脐） 沙苑白蒺藜

上件等分，一处捣罗为末，酒煮面糊为丸，如梧桐子大。每服十丸，空心，临卧盐汤下。看老少，加减服。

老人和脾胃气，进饮食，止痰逆，疗腹痛气，调中。木香 人参散（男子女人通用）。

木香（半两） 人参（去芦头，半两） 茯苓（去黑皮，一分） 白术（半两，微炒） 肉豆蔻（去皮，一分） 枇杷叶（去毛，一分） 浓朴（去粗皮，姜汁制） 丁香（半两） 霍香叶（一分） 甘草（半两，炙）干姜（半两，炮） 陈皮（半两，汤浸，去瓤）

上件一十二味，修事了，称分两，捣罗为末。每服二钱。水一大盏，入生姜钱一片，枣二枚，同煎至六分，去滓，温服。此药老人常服合吃。

老人和脾胃气，治胸膈疰闷，心腹刺痛，不思饮食。枳壳 木香散（男子女人通用）。

木香（一两） 神曲（杵末，炒，四两） 荆三棱（四两，炮） 青橘皮（去瓤，三两） 甘草（三两，炮）益智（去皮，三两） 白芷（一两） 桂心（三两） 莪术（三两，炮） 白术（微炒，二两） 枳壳（麸炒，炮）

上件药捣罗为末。每服二钱。水一盏，入生姜、盐各少许，同煎至七分，并滓热服。

解老人四时伤寒。四顺散（男子女人通用）。

麻黄（去节） 杏仁（去皮） 甘草（炙） 荆芥穗 以上各等分。

上同杵为末。每服一钱，入盐汤点热服。

治老人心脾积热，或流注，脚膝疼痛。黄 散（男子女人通用）。

黄 赤芍药 牡丹皮 香白芷 沙参（炙） 甘草（炙） 肉桂（去皮） 柴胡（去苗） 当归（洗后炙）

上件等分，捣罗为末。每服二钱。水一盏，姜三片，煎至五分，日进二服。春季每煎时，入蜜蒸栝蒌煎半匙。忌粘食、炙爆等物。

橘皮煮散 益元气，和脾胃，治伤寒。此名不换金散，但心腹诸疾，并用疗之（男子女人通用）。

橘皮（一两，去瓤，称用） 人参 茯苓 白术（各一两） 木香（一分） 干姜（炮） 官桂（半两，去皮，称） 槟榔（一两，鸡心者用） 草豆蔻（二个，去皮） 半夏（一分，麸炒） 浓朴（半两，入姜一分，同杵碎，炒干） 枳壳（半两，去瓤，麸炒） 诃黎勒（五个，煨熟，去核） 甘草（半两）

上件捣罗为末。每服一大钱，水一盏，姜枣同煎至七分，热吃。不问食前、食后，并宜服，忌如常。

治老人脏腑冷热不调，里急后重，阑门不和。香白芷散（男子女人通用）。

当归（三钱，洗） 香白芷（三钱，洗） 茯苓（三钱，去皮） 枳壳（三钱，麸炒） 木香（一钱）

上件为末。每服一钱。水半盏，生姜少许，同煎至四分，温服。

治老人大小便不通。匀气散（通用）。

生姜（半两） 葱（一茎，和根、叶、泥用） 盐（一捻） 豉（三十粒）

上件四味，捣烂。安脐中。良久，便通。

治老人小便不通。地龙膏。

白项地龙 茴香（用时看多少）

上件杵汁。倾于脐内，自然便通。

治老人脚膝疼痛，不能履地。七圣散。

杜仲 续断 萆 防风 独活（各一两） 牛膝（一两酒浸一宿） 甘草（一两）

上件为末。每服二钱，酒调下。

治老人脾胃一切病。温白丸。兼治脾不承受，吐逆、泻痢，及宿食不消（男子女人通用）。

半夏（二两，汤洗，姜汁浸） 白术（一两，炮） 丁香（一分）

上件为末。用生姜自然汁，和飞面为糊，捣和前药末为丸，如梧桐子大。浓煎生姜汤，下十丸，空心服。如腹疼并呕逆，食后服。

本散 治妇人血气，丈夫筋骨风，四肢软弱，及卒中急风，并寸白虫，但长服，并皆攻治。或要出汗，解伤寒，汤使如后（此方是孟相公进过）。

本 牛膝（酒浸一宿，焙干） 当归 麻黄（去节，以上各一两） 羌活 独活 防风 肉桂（去粗皮、称） 芍药 菊花 续断 五加皮 芎 甘草 赤箭 枳壳（麸炒，去瓤，以上各半两） 黑附子（大者，一个，炮制，去皮脐） 细辛（一分，去叶称）

上件药一十八味，并须州土好者。使水洗过，细锉，焙干，捣罗为末。空心，温酒下二钱。如不饮酒，薄荷汤下。发汗，解伤寒热，葱白酒下二钱，并服三、五服为妙。

治老人风冷，展筋骨。续断散方。

续断（一两） 牛膝（二两） 川芎（一两） 木瓜（二两）

上为细末。空心时，温酒调下一大钱。

坠痰化涎，和脾胃。人参半夏丸。

半夏（一两，生姜四两，取汁。先以汤洗半夏七遍，浸三日后，于日内煎干，切作饼子，焙干） 白矾（一两） 人参（一两） 茯苓（一两，去皮）

上为末。以蒸饼水浸过，却用纸裹、煨熟，为丸，如绿豆大。每日空心，夜卧，用淡生姜汤下五十丸。开胃口，姜枣汤下。风涎，用皂角一条，姜三片，萝卜三片，同煎汤下。

治老人暖食药。丁香丸。消食，治一切气闷，止醋心、腹胀，利胸膈，逐积滞方（男子妇人通用）。

大乌梅（一个，须是有裙 者） 巴豆（一个，新肥者，和皮用） 香墨（末，炒，半钱先炒为末） 桂花（末炒，半钱。） 香墨（末炒，半钱。） 香墨，干漆、桂花（末三味研入。） 拣丁香（五个，须是新者用） 胡椒（五粒，须是黑者）

上为末，用马尾罗子罗过，用醋、面糊为剂，臼中杵令匀，如绿豆大。温酒下五丸至七丸，茶下亦得。或入蜡茶末三钱，更妙。

香草散 治妇人气羸，肠寒便白，食伤积滞，冷结肠不成。温脾肺，活荣生肌，进食，益冲任二经。

闾茹 桔梗 白芷 当归 地榆 芍药 槟榔 白豆蔻（各半两） 麝香（称，一钱）

上为末。每服二钱。水一盏，姜、枣同煎，至数沸，通口，食前，日进三分。

香枳汤 治老人大肠秘涩。调风顺气（男子妇人通用）。

枳壳（去瓤，麸炒） 防风（各一两） 甘草（半两，炙）

上为末。每服二钱，百沸汤点服。空心、食前各一服。

治妇人男子久积虚败。壮元补血，健胃暖脾，止痰逆，消饮食。北亭丸。

北亭（二两，去除砂石） 阿魏（半两，同 砂研令细，醋化，去沙石） 川当归（净洗，去苗、稍用四两） 浓朴（去皮，姜汁炙令黄色四两） 陈橘皮（去瓤，用红四两） 官桂（去皮称四两） 干姜（炮） 甘草（炙） 川芎 胡椒（拣好者） 缩砂（去皮用） 大附子（炮，去皮脐，以上各称四两） 茯苓（二两） 青盐（二两，与 砂、阿魏同醋研，去沙土） 白术（米泔水浸一宿，切作片子，焙干） 五味子（一两半，去沙土）

上件根据法修事为末。将 砂、阿魏、醋入面，看多少同煎稀糊，下药；更炼好蜜，同搜和拌匀，再入臼中杵千百下，丸如酸枣大。每服一丸，空心，盐汤、茶、酒任下，嚼破。女人一切病患，并宜服此。

治老人一切风。乌犀丸。

天麻（二两） 地榆（一两） 元参（一两） 川乌头（一两，炮制去皮） 龙脑薄荷（四两） 藿香叶（一两）皂角（三挺，不蛀者，烧红，入水中浸之） 龙脑（少许） 麝香（少许）

上为末，炼蜜为膏，如皂子大。每服一丸，嚼吃。小儿，半丸以下。薄荷、茶、酒调下。

镇心丸 养老人心气，令不健忘，聪耳明目方。

辰砂（一两） 桂（一两） 远志（去心） 人参（以上各一两） 茯苓（二两） 麦门冬（去心） 石菖蒲 干地黄（各一两半，以上除辰砂，并为末，合匀）

上炼蜜为丸，如桐子大。空心，薄荷酒吞下十丸至十五丸。留少朱砂为衣。益心气，养神。宜常服。

治老人脾肺客热，上焦滞痰。凉心、润肺、消壅。枇杷叶散（王 进。男子女人通用方）。

枇杷叶（炙，去毛） 人参 茯苓 白术 羌活 黄 （各一两） 甘草（炙） 半夏（汤洗，去滑，切破，焙干，各半两）

上为末。每服二钱；水一盏，入生姜、薄荷，煎至七分，食后、临卧温服。

羌活散 治老人耳聋眼暗，头顶腰背疼痛，浑身疮癣，此乃肾脏风所攻也。

羌活 枳壳（麸炒，去瓤） 半夏（汤浸七遍） 甘草（炙） 大腹子（洗） 防风 桑白皮（各等分）

上为粗末。每服二钱；水一盏，生姜煎至七分，温服，早辰、日午时、临卧各一服。

搜风顺气，治老人百疾。七圣丸 （男子女人通用）。

槟榔 木香 川芎 羌活 桂心（各一两） 郁李仁（一两，去皮尖，炒令黄色） 大黄（一两一分，炒）

上为末，炼蜜为丸，桐子大。不计时候，温酒下七丸。要利动，即加七丸。淡姜汤下，亦得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四时养老通用备疾药法第八
  • 当前页：四时通用男女妇人方
  • 下一页：春时摄养第九
<<< 返回本书目录
  1. 四时通用男女妇人方《养老奉亲书》
  2. 四时望法相参《望诊遵经》
  3. 四时调摄-养生余录（上）《古今医统大全》
  4. 四时养老通用备疾药法《养老奉亲书》
  5. 四时调摄《养生导引秘籍》
  6. 四时阴阳从之则生逆之则死《类经》
  7. 四时调摄《古今医统大全》
  8. 四时阴阳外内之应《类经》
  9. 四时所宜《饮膳正要》
  10. 四时用药法《珍珠囊补遗药性赋》
  11. 四时所病《中西汇通医经精义》
  12. 四时用药加减法《内外伤辨》
  13. 四时所病《推拿抉微》
  14. 四时用药例《本草纲目》完整版
  15. 四时顺逆辨《冯氏锦囊秘录》
  16. 四时脏脉病有太过不及《类经》
  17. 四时摄生篇《寿世青编》
  18. 四时贼风邪气大论《针灸甲乙经》
  19. 四时伤寒不同《医学纲目》
  20. 四时正脉《史载之方》
  21. 四时伤寒【方剂主治】
  22. 四时之变《黄帝内经太素》
  23. 四时青【中药大全】
  24. 四时之刺《类经》
  25. 四时气色主病《望诊遵经》
  26. 四时中风方《外台秘要》
  27. 四时气《内经评文》
  28. 四兽饮【方剂大全】
  29. 四时气《灵枢悬解》
  30. 四顺理中圆【方剂大全】
  1. 四时通用男女妇人方《养老奉亲书》
  2. 四时调摄（养生余录 上）《古今医统大全》
  3. 四时吐泻治分表里《幼科释谜》
  4. 四时调摄《养生导引秘籍》
  5. 四时望法相参《望诊遵经》
  6. 四时调摄《古今医统大全》
  7. 四时瘟疫统治《奇效简便良方》
  8. 四时所宜《饮膳正要》
  9. 四时养老通用备疾药法《养老奉亲书》
  10. 四时所病《中西汇通医经精义》
  11. 四时阴阳从之则生逆之则死《类经》
  12. 四时所病《推拿抉微》
  13. 四时阴阳外内之应《类经》
  14. 四时顺逆辨《冯氏锦囊秘录》
  15. 四时用药法《珍珠囊补遗药性赋》
  16. 四时受病原委《友渔斋医话》
  17. 四时用药加减法《内外伤辨》
  18. 四时摄生篇《寿世青编》
  19. 四时用药例《卫生宝鉴》
  20. 四时伤寒不同《医学纲目》
  21. 四时与五脏《素女经》
  22. 四时气色主病《望诊遵经》
  23. 四时脏脉病有太过不及《类经》
  24. 四时气《内经评文》
  25. 四时贼风邪气大论《针灸甲乙经》
  26. 四时气《灵枢悬解》
  27. 四时之变《黄帝内经太素》
  28. 四时气《黄帝内经·灵枢》
  29. 四时之刺《类经》
  30. 四时平脉《脉诀刊误》
  31. 四时中风方四首《外台秘要》


春时摄养_《养老奉亲书》_中医养生_【岐黄之术】

春时摄养第九

春时摄养第九

  • 上一页
  • 目录
  • 相关
  • 下一页

春属木，主发生。宜戒杀，茂于恩惠，以顺生气。春，肝气旺，肝属木，其味酸，木能胜土。土，属脾，主甘，当春之时，其饮食之味，宜减酸、益甘，以养脾气。肝气盛者，调嘘气以利之。顺之，则安；逆之，则少阳不生，肝气内变。

春时，阳气初升，万物萌发。正、二月间，乍寒乍热。高年之人，多有宿疾，春气所攻，则精神昏倦，宿患发动。又复经冬已来，拥炉熏衾，啖炙饮热，至春成积，多所发泄，致体热头昏，膈壅涎嗽，四肢劳倦，腰脚不任，皆冬所发之疾也，常宜体候。

若稍利，恐伤脏腑。别主和气，凉膈化痰之药消解。或只选食治方中性稍凉、利饮食，调停与进，自然通畅。

若别无疾状，不须服药。常择和暖日，引侍尊亲，于园亭楼阁虚敞之处，使放意登眺，用摅滞怀，以畅生气；时寻花木游赏，以快其意。不令孤坐、独眠，自生郁闷。春时，若亲朋请召，老人意欲从欢，任自遨游，常令嫡亲侍从，惟酒不可过饮；春时，人家多造冷馔、米食等，不令下与；如水团兼粽粘冷肥僻之物，多伤脾胃，难得消化，大不益老人，切宜看承。春时，天气燠暖，不可顿减绵衣。缘老人气弱、骨疏，怯风冷，易伤肌体。但多穿夹衣，过暖之时，一重渐减一重，即不致暴伤也！

今具春时汤药如后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四时通用男女妇人方
  • 当前页：春时摄养第九
  • 下一页：春时用药诸方
<<< 返回本书目录
  1. 春时摄养《养老奉亲书》
  2. 春时用药诸方《养老奉亲书》
  3. 春伤于风夏生飧泄大意《时病论歌括新编》
  4. 春水散【方剂大全】
  5. 春伤于风夏生飧泄大意《时病论》
  6. 春水扬波《目经大成》
  7. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  8. 春笋丹【方剂大全】
  9. 春伤于风夏生飧泄《此事难知》
  10. 春温《回春录》
  11. 春伤于风大意《时病论歌括新编》
  12. 春温《眉寿堂方案选存》
  13. 春伤于风大意《时病论》
  14. 春温《医碥》
  15. 春砂花【中药大全】
  16. 春温《医碥》
  17. 春三月《寿世传真》
  18. 春温变热《伤寒六书》
  19. 春容散【方剂大全】
  20. 春温辩论《六因条辨》
  21. 春趣宜人膏药《毓麟验方》
  22. 春温病论《温热暑疫全书》
  23. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  24. 春温集补证治并方《温热暑疫全书》
  25. 春秋战国时期医学著述《中国医学通史》
  26. 春温门《辨证录》
  27. 春秋战国时期医家传记《中国医学通史》
  28. 春温逆入心包《凌临灵方》
  29. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  30. 春温似疫篇《外经微言》
  1. 春时摄养《养老奉亲书》
  2. 春伤于风夏生飧泄大意《时病论》
  3. 春时用药诸方《养老奉亲书》
  4. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  5. 春水扬波《目经大成》
  6. 春伤于风夏生飧泄《此事难知》
  7. 春水杨波《中医词典》
  8. 春伤于风大意《时病论》
  9. 春为温病《医学纲目》
  10. 春三月《寿世传真》
  11. 春温《时病论歌括新编》
  12. 春日外感《评琴书屋医略》
  13. 春温《中医名词词典》
  14. 春趣宜人膏药《毓麟验方》
  15. 春温《时病论歌括新编》
  16. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  17. 春温《中医词典》
  18. 春秋战国时期医家传记《中国医学通史》
  19. 春温《医碥》
  20. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  21. 春温《医碥》
  22. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  23. 春温《回春录》
  24. 春秋战国时期临床各科成就《中国医学通史》
  25. 春温《时病论》
  26. 春秋战国时期军事医学《中国医学通史》
  27. 春温《温病正宗》
  28. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  29. 春温《眉寿堂方案选存》
  30. 春秋战国时期初具体系的医学理论《中国医学通史》
  31. 春温变热《伤寒六书》


春时用药诸方_《养老奉亲书》_中医养生_【岐黄之术】

春时用药诸方

春时用药诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

治老人春时多昏倦。细辛散。明目，和脾胃，除风气，去痰涎（男子女人通用）。

细辛（一两，去土） 川芎（二两） 甘草（半两，炙）

上为末。每服一大钱。水一盏，煎至六分，热呷。可常服。

治老人春时热毒，风攻颈项，头痛面肿，及风毒眼涩。菊花散。

菊花 前胡 旋复花 芍药 元参 苦参 防风（各等分）

上为末。食后临卧，用温酒调下三钱。不饮酒，用米饮调下，亦得。

治老人春时头目不利，昏昏如醉，壮热头疼，有似伤寒。惺惺丸（通用）。

桔梗 细辛 人参 甘草 茯苓 栝蒌根 白术（各一两）

上为末，炼蜜为丸，如弹子大。每服一丸，温水化破。治头痛 腰痛，药入口，当下便惺惺。

治老人春时多偏正头疼。神效方（通用）。

旋复花（一两，焙） 白僵蚕（一两，炒） 石膏（一分，细研）

上件为末，以葱煨熟，和根同杵为丸，桐子大。急痛，用葱、茶下二丸。慢痛，不过二服。

治老人春时胸膈不利，或时满闷。坠痰饮子。

半夏（不计多少，用汤水洗十遍，为末） 生姜（一大块） 枣（七枚）

上二味，以水二盏，药末二钱，慢火煎至七分，临卧时，去生姜频服。

老人春时，宜吃延年草。进食顺气（御药院常合进，通用）。

青橘皮（四两，浸洗，去瓤） 甘草（二两，为细末） 盐（二两半，炒）

上三味，先洗，浸橘皮，去苦水，微焙，入甘草，同焙干，后入盐。每早晨，嚼三两叶子．通滞气，大好。

治老人春时，诸般眼疾发动。黄 散。兼治口鼻生疮。

黄 川芎 防风 甘草 白蒺藜（略炒，杵去尖，出火毒，以上各一两） 甘菊花（三分，不得用新菊）

上净洗晒干，勿更近火，捣为末。每服二钱。早晨空心、日午、临卧各一服，干咽或米饮调下；暴赤风毒，泪昏涩痛痒等，眼只三服，三两日，永效。内外障眼，久服方退。忌房室、毒物、火上食。凡患眼，切不得头上针烙出血，及服皂角、牵牛等药，取一时之快，并大损眼。

治老人春时胸膈不利，痰壅气噎，及咽喉诸疾。黍粘汤方。

黍粘子（三两，炒令香熟） 甘草（半两，炙）

上为末，捣罗细末。每服一钱。食后、临卧，如常点之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春时摄养第九
  • 当前页：春时用药诸方
  • 下一页：夏时摄养第十
<<< 返回本书目录
  1. 春时用药诸方《养老奉亲书》
  2. 春水散【方剂大全】
  3. 春时摄养《养老奉亲书》
  4. 春水扬波《目经大成》
  5. 春伤于风夏生飧泄大意《时病论歌括新编》
  6. 春笋丹【方剂大全】
  7. 春伤于风夏生飧泄大意《时病论》
  8. 春温《回春录》
  9. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  10. 春温《眉寿堂方案选存》
  11. 春伤于风夏生飧泄《此事难知》
  12. 春温《医碥》
  13. 春伤于风大意《时病论歌括新编》
  14. 春温《医碥》
  15. 春伤于风大意《时病论》
  16. 春温变热《伤寒六书》
  17. 春砂花【中药大全】
  18. 春温辩论《六因条辨》
  19. 春三月《寿世传真》
  20. 春温病论《温热暑疫全书》
  21. 春容散【方剂大全】
  22. 春温集补证治并方《温热暑疫全书》
  23. 春趣宜人膏药《毓麟验方》
  24. 春温门《辨证录》
  25. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  26. 春温逆入心包《凌临灵方》
  27. 春秋战国时期医学著述《中国医学通史》
  28. 春温似疫篇《外经微言》
  29. 春秋战国时期医家传记《中国医学通史》
  30. 春温痰火发狂证《余无言医案》
  1. 春时用药诸方《养老奉亲书》
  2. 春时摄养《养老奉亲书》
  3. 春水扬波《目经大成》
  4. 春伤于风夏生飧泄大意《时病论》
  5. 春水杨波《中医词典》
  6. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  7. 春为温病《医学纲目》
  8. 春伤于风夏生飧泄《此事难知》
  9. 春温《时病论歌括新编》
  10. 春伤于风大意《时病论》
  11. 春温《中医名词词典》
  12. 春三月《寿世传真》
  13. 春温《时病论歌括新编》
  14. 春日外感《评琴书屋医略》
  15. 春温《中医词典》
  16. 春趣宜人膏药《毓麟验方》
  17. 春温《医碥》
  18. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  19. 春温《医碥》
  20. 春秋战国时期医家传记《中国医学通史》
  21. 春温《回春录》
  22. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  23. 春温《时病论》
  24. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  25. 春温《温病正宗》
  26. 春秋战国时期临床各科成就《中国医学通史》
  27. 春温《眉寿堂方案选存》
  28. 春秋战国时期军事医学《中国医学通史》
  29. 春温变热《伤寒六书》
  30. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  31. 春温辩论《六因条辨》


夏时摄养_《养老奉亲书》_中医养生_【岐黄之术】

夏时摄养第十

夏时摄养第十

  • 上一页
  • 目录
  • 相关
  • 下一页

夏时属火，主于长养。夏心气旺，心主火，味属苦，火能克金。金属肺，肺主辛。当夏之时，宜减苦、增辛，以养肺气。心气盛者，调呵气以疏之。顺之，则安。逆之，则太阳不长，心气内洞。

盛夏之月，最难治摄。阴气内伏，暑毒外蒸，纵意当风，任性食冷，故人多暴泄之患。

惟是老人，尤宜保护∶若檐下过道，穿隙破窗，皆不可纳凉。此为贼风，中人暴毒。宜居虚堂净室，水次木阴，洁净之处，自有清凉。

每日凌晨，进温平顺气汤散一服。饮食温软，不令太饱，畏日长永，但时复进之。渴宜饮粟米温饮、豆蔻熟水。生冷肥腻，尤宜减之。缘老人气弱，当夏之时，纳阴在内，以阴弱之腹，当冷肥之物，则多成滑泄，一伤正气，卒难补复，切宜慎之。若须要食瓜果之类，量虚实少为进之。缘老人思食之物，若有违阻，意便不乐，但随意与之。才食之际，以方便之言解之，往往知味便休，不逆其意，自无所损。

若是气弱老人，夏至以后，宜服不燥热、平补肾气暖药三二十服，以助元气，若苁蓉丸、八味丸之类。

宜往洁雅寺院中，择虚敞处，以其所好之物悦之。若要寝息，但任其意，不可令久眠。

但时时令歇，久则神昏，直召年高相协之人，日陪闲话，论往昔之事，自然喜悦，忘其暑毒。细汤名茶，时为进之。晚凉方归。

谨选夏时汤药如后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春时用药诸方
  • 当前页：夏时摄养第十
  • 下一页：夏时用药诸方
<<< 返回本书目录
  1. 夏时摄养《养老奉亲书》
  2. 夏时用药诸方《养老奉亲书》
  3. 夏商西周时期医学《中国医学通史》
  4. 夏氏《幼科铁镜》《专治麻痧初编》
  5. 夏商西周时期药物知识的不断丰富《中国医学通史》
  6. 夏天无【中药大全】
  7. 夏商西周时期巫与医药的关系《中国医学通史》
  8. 夏天无片【方剂大全】
  9. 夏商西周时期卫生保健《中国医学通史》
  10. 夏丸【中药大全】
  11. 夏商西周时期疾病的诊断和治疗《中国医学通史》
  12. 夏序《丁甘仁医案》
  13. 夏商西周时期对人体和疾病的认识《中国医学通史》
  14. 夏伊-德雷格综合征【疾病大全】
  15. 夏伤于暑秋必疟大意《时病论》
  16. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  17. 夏伤于暑秋必疟《此事难知》
  18. 夏月伏阴辨《医碥》
  19. 夏伤于暑秋必痎疟大意《时病论歌括新编》
  20. 夏月伏阴续论《景岳全书》
  21. 夏伤于暑大意《时病论歌括新编》
  22. 夏月伏阴在内论《格致余论》
  23. 夏伤于暑大意《时病论》
  24. 夏月忌枳说《吴医汇讲》
  25. 夏三月《寿世传真》
  26. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  27. 夏日伤风辨《医门补要》
  28. 夏至草【中药大全】
  29. 夏热集补证治并方《温热暑疫全书》
  30. 仙百草【中药大全】
  1. 夏时摄养《养老奉亲书》
  2. 夏胜秋《中医词典》
  3. 夏时用药诸方《养老奉亲书》
  4. 夏商西周时期医学《中国医学通史》
  5. 夏台《千金翼方》
  6. 夏商西周时期巫与医药的关系《中国医学通史》
  7. 夏台《新修本草》
  8. 夏商西周时期卫生保健《中国医学通史》
  9. 夏台《证类本草》
  10. 夏伤于暑秋必疟大意《时病论》
  11. 夏台《名医别录》
  12. 夏伤于暑秋必疟《此事难知》
  13. 夏天无《中药学》
  14. 夏伤于暑大意《时病论》
  15. 夏廷秀《中医词典》
  16. 夏三月《寿世传真》
  17. 夏为暑病《医学纲目》
  18. 夏三月《中医词典》
  19. 夏惟勤《中医词典》
  20. 夏日外感《评琴书屋医略》
  21. 夏痿《中医词典》
  22. 夏日伤风辨《医门补要》
  23. 夏香茶《茶饮保健》
  24. 夏日沸烂疮候《诸病源候论》
  25. 夏星茶《茶饮保健》
  26. 夏日斑秘方《华佗神方》
  27. 夏序《丁甘仁医案》
  28. 夏日《中医词典》
  29. 夏以时《中医词典》
  30. 夏热集补证治并方《温热暑疫全书》
  31. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》


夏时用药诸方_《养老奉亲书》_中医养生_【岐黄之术】

夏时用药诸方

夏时用药诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

治老人夏多冷气发动，胸膈气滞，噎塞，脾胃不和，不思饮食。豆蔻散。

草豆蔻（四两，以姜四两，炒香为度，和姜用） 大麦柏子（十两，炒黄） 神曲（四两，炒黄） 杏仁（四两，去尖，炒熟） 甘草（四两，炙） 干姜（二两，炮制）

上为末。每服一钱。如茶点之，不计时候服。

治老人，夏月宜服，平补下元，明目。苁蓉丸。

苁蓉（四两） 巴戟（二两） 菊花（二两） 枸杞子（二两）

上为末，炼蜜为丸，桐子大。每服盐汤下二十丸。

治夏月暴发腹痛及泄泻。木香丸。

轻好全干蝎（二十个，每个擘三两段子，于慢火上炒令黄熟） 拣好胡椒（三百粒，生） 木香（一分）

上件药同捣为末，湿纸裹烧，粟米饭为丸，如绿豆大。如患腹痛，每服十五丸，煎灯心、陈橘皮、生姜汤下；大便不调及泄泻，每服十五丸，煎陈橘皮汤下。

治老人夏月脾胃忽生冷气，心腹胀满疼闷，泄泻不止。诃子散。

诃子皮（五个） 大腹（五个，去皮） 甘草（半两，炙） 白术（半两，微炒） 草豆蔻（十四个，用面裹，烧，令面熟、黄，去面并皮用） 人参（去芦头，半两）

上为末。每服二钱，水一盏，入生姜少许，枣二个，同煎至六分，去滓，温服。

治老人夏月因食冷，气积滞；或心腹疼痛等。宜常服。

荆三棱（三两，湿纸裹，煨熟透，别杵） 蓬莪术（二两，同上） 台乌药（二两） 益智（去皮，二两）甘草（三两，炙） 陈橘皮（二两，用浓朴亦得）

上为末。每服入盐点之，不计时候，一钱。

治老人，夏月宜服三圣丸。祛逐风冷气，进食和胃，去痰滞、腰膝冷痛。

威灵仙（净洗，去土，拣择，焙干，称，五两） 干姜（二两，炮制） 乌头（二两，炮制，去皮脐，称）

上件为末，煮枣肉为丸，如梧子大。每服十五丸至二十丸，温姜汤下。

治老人，夏月宜服平补楮实丸方。驻颜、壮筋骨，补益元藏，疗积冷虚乏，一切气疾。

暖胃，进酒食。久服令人轻健，此神效方。

楮实（半斤，轻杵，去白及膜，拣择净，微微炒） 鹿茸（四两，茄子茸为上，其次亦得。净瓦上炙令黄色。如无，则鹿角屑代之，亦妙） 大附子（四两，炮，去皮脐，出火毒） 怀州牛膝（四两，去芦头，酒洗二宿，焙） 紫巴戟（四两，洗，去心） 金钗石斛（四两，去根，拣净，细细切之） 川干姜（二两，炮制，急于新水内净过） 肉桂（二两，去粗皮）

上件八味，为末。楮实子一味，用砂盆别研二日，令烂细后，入前药末，同研，拌令细匀，入煮枣肉同研拌，得所，方入铁臼杵二千下，丸如桐子大。每服三十丸，温酒下。忌牛肉、豉汁。

治老人百疾。常服四顺汤。

神曲（四两，入生姜四两，去皮，一处作饼子，焙干） 甘草（一两半，炙黄） 草豆蔻（一两半，先炮熟，去皮细锉用） 大麦柏子（二两，炒香熟）

上件为末。盐点之，一钱。

妇人年老，夏月平补血海，活血去风。五倍丸。

五倍子（二两） 川芎（二两，锉细） 菊花（二两） 荆芥穗（二两） 旋复花（二两）

上为末，蜜为丸，如桐子大。每日空心五更、晚食后，盐汤、酒下十五丸。吃至半月日，觉见渐安，手足有力，眼目鲜明，进得饮食，大旺血海。请每一日三服，若见大段安乐，一日只吃一服，尤佳。

治老人脾胃弱，不思饮食，吐泻霍乱。理中丸。

人参 甘草 干姜 白术（各等分）

上为末，炼蜜为丸，桐子大。每服十五丸，食前服。

夏月消食和气。橘红散。

陈橘皮（一斤半，汤浸洗五、七度，用净巾拭干后，用生姜五两，取自然汁，拌橘皮令匀，淹一宿，焙干，称一斤） 肉豆蔻（半两） 甘草（五两）

上先将甘草寸截，用白盐五两，一处同炒，候盐红色、甘草赤色为度，一处为末。如茶点之。

夏月平胃，补老人元藏虚弱，腑气不顺，壮筋骨，益颜容，固精髓。八仙丸。

泽泻（三两） 茯苓（二两，去粗皮） 牡丹（三两） 官桂（二两） 附子（三两，炮，去皮脐） 生干地黄（八两，洗，干杵） 山茱萸（四两） 干薯药（四两，微炒，炙）

上事持了，焙干，惟桂不焙，为末，炼蜜为丸，如桐子大。每日空心，温酒或盐汤下三十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏时摄养第十
  • 当前页：夏时用药诸方
  • 下一页：秋时摄养第十一
<<< 返回本书目录
  1. 夏时用药诸方《养老奉亲书》
  2. 夏氏《幼科铁镜》《专治麻痧初编》
  3. 夏时摄养《养老奉亲书》
  4. 夏天无【中药大全】
  5. 夏商西周时期医学《中国医学通史》
  6. 夏天无片【方剂大全】
  7. 夏商西周时期药物知识的不断丰富《中国医学通史》
  8. 夏丸【中药大全】
  9. 夏商西周时期巫与医药的关系《中国医学通史》
  10. 夏序《丁甘仁医案》
  11. 夏商西周时期卫生保健《中国医学通史》
  12. 夏伊-德雷格综合征【疾病大全】
  13. 夏商西周时期疾病的诊断和治疗《中国医学通史》
  14. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  15. 夏商西周时期对人体和疾病的认识《中国医学通史》
  16. 夏月伏阴辨《医碥》
  17. 夏伤于暑秋必疟大意《时病论》
  18. 夏月伏阴续论《景岳全书》
  19. 夏伤于暑秋必疟《此事难知》
  20. 夏月伏阴在内论《格致余论》
  21. 夏伤于暑秋必痎疟大意《时病论歌括新编》
  22. 夏月忌枳说《吴医汇讲》
  23. 夏伤于暑大意《时病论歌括新编》
  24. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  25. 夏伤于暑大意《时病论》
  26. 夏至草【中药大全】
  27. 夏三月《寿世传真》
  28. 仙百草【中药大全】
  29. 夏日伤风辨《医门补要》
  30. 仙半夏【中药大全】
  1. 夏时用药诸方《养老奉亲书》
  2. 夏时摄养《养老奉亲书》
  3. 夏台《千金翼方》
  4. 夏胜秋《中医词典》
  5. 夏台《新修本草》
  6. 夏商西周时期医学《中国医学通史》
  7. 夏台《证类本草》
  8. 夏商西周时期巫与医药的关系《中国医学通史》
  9. 夏台《名医别录》
  10. 夏商西周时期卫生保健《中国医学通史》
  11. 夏天无《中药学》
  12. 夏伤于暑秋必疟大意《时病论》
  13. 夏廷秀《中医词典》
  14. 夏伤于暑秋必疟《此事难知》
  15. 夏为暑病《医学纲目》
  16. 夏伤于暑大意《时病论》
  17. 夏惟勤《中医词典》
  18. 夏三月《寿世传真》
  19. 夏痿《中医词典》
  20. 夏三月《中医词典》
  21. 夏香茶《茶饮保健》
  22. 夏日外感《评琴书屋医略》
  23. 夏星茶《茶饮保健》
  24. 夏日伤风辨《医门补要》
  25. 夏序《丁甘仁医案》
  26. 夏日沸烂疮候《诸病源候论》
  27. 夏以时《中医词典》
  28. 夏日斑秘方《华佗神方》
  29. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  30. 夏日《中医词典》
  31. 夏英《中医词典》


秋时摄养_《养老奉亲书》_中医养生_【岐黄之术】

秋时摄养第十一

秋时摄养第十一

  • 上一页
  • 目录
  • 相关
  • 下一页

秋属金，主于肃杀。秋，肺气旺，肺属金，味属辛，金能克木。木属肝，肝主酸。当秋之时，其饮食之味，宜减辛，增酸，以养肝气。肺气盛者，调 气以泄之。顺之，则安；逆之，则太阴不收，肺气焦满。

秋时，凄风惨雨，草木黄落。高年之人，身虽老弱，心亦如壮。秋时思念往昔亲朋，动多伤感。季秋之后，水冷草枯，多发宿患，此时人子，最宜承奉，晨昏体悉，举止看详。若颜色不乐，便须多方诱说，使役其心神，则忘其秋思。

其新登五谷，不宜与食，动人宿疾。若素知宿患，秋终多发，或痰涎喘嗽，或风眩痹癖，或秘泄劳倦，或寒热进退。计其所发之疾，预于未发以前，择其中和应病之药，预与服食，止其欲发。

今布秋时汤药如后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏时用药诸方
  • 当前页：秋时摄养第十一
  • 下一页：秋时用药诸方
<<< 返回本书目录
  1. 秋时摄养《养老奉亲书》
  2. 秋时用药诸方《养老奉亲书》
  3. 秋石阴阳二炼法《古今医统大全》
  4. 秋鼠曲草【中药大全】
  5. 秋石阴阳二炼辨《古今医统大全》
  6. 秋霜散【方剂大全】
  7. 秋石丸【方剂大全】
  8. 秋唐松草【中药大全】
  9. 秋石四精丸【方剂大全】
  10. 秋温恶候叠见证《余无言医案》
  11. 秋石方《苏沈良方》
  12. 秋温昏谵腹满证《余无言医案》
  13. 秋石丹《洪氏集验方》
  14. 秋温兼伏气化热《医学衷中参西录》
  15. 秋石【中药大全】
  16. 秋温外热中寒证《余无言医案》
  17. 秋石《本草纲目》图文版
  18. 秋疫《儿科萃精》
  19. 秋石《本草择要纲目》
  20. 秋燥《回春录》
  21. 秋石《本草从新》
  22. 秋燥《温病条辨》
  23. 秋石《本草乘雅半偈》
  24. 秋燥《温病条辨》
  25. 秋石《本草纲目》完整版
  26. 秋燥《温病条辨》
  27. 秋伤于湿解《研经言》
  28. 秋燥《校注医醇剩义》
  29. 秋伤于湿冬生咳嗽大意《时病论歌括新编》
  30. 秋燥【疾病大全】
  1. 秋时摄养《养老奉亲书》
  2. 秋石阴阳二炼法《古今医统大全》
  3. 秋时晚发《中医词典》
  4. 秋石阴阳二炼辨《古今医统大全》
  5. 秋时用药诸方《养老奉亲书》
  6. 秋石方《苏沈良方》
  7. 秋暑《中医词典》
  8. 秋石丹《洪氏集验方》
  9. 秋暑《时病论》
  10. 秋石《本草乘雅半偈》
  11. 秋暑（秋凉）《时病论歌括新编》
  12. 秋石《药性切用》
  13. 秋暑（秋凉）《时病论歌括新编》
  14. 秋石《本草撮要》
  15. 秋霜散《博济方》
  16. 秋石《本草择要纲目》
  17. 秋水仙碱《药理学》
  18. 秋石《本草分经》
  19. 秋为疟《医学纲目》
  20. 秋石《本草分经》
  21. 秋温《中医词典》
  22. 秋石《得配本草》
  23. 秋温恶候叠见证《余无言医案》
  24. 秋石《本草从新》
  25. 秋温昏谵腹满证《余无言医案》
  26. 秋石《本经逢原》
  27. 秋温兼伏气化热《医学衷中参西录》
  28. 秋石《本草求真》
  29. 秋温外热中寒证《余无言医案》
  30. 秋石《医学入门》
  31. 秋疫《儿科萃精》


秋时用药诸方_《养老奉亲书》_中医养生_【岐黄之术】

秋时用药诸方

秋时用药诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

治老人一切泻利，七宝丹。此药如久患泻痢，诸药疗不瘥者，服此药无不瘥。若老人反脾泄滑，大宜服此药。

附子（炮） 当归 陈橘皮 干姜（以上各一两） 吴茱萸 浓朴（以姜汁炙） 南椒（以上三味各半两） 舶上硫黄（一两）

上件七味，细锉，以慢火焙过，捣罗为末，与硫黄末同拌匀，一处煎，米醋和，作两剂。却以白面半斤，和令得所，亦令分作两剂。用裹药，如烧饼法，用文武火煨，令面熟为度。去却面，于臼中捣三百下，丸如桐子大。如诸般泻痢，以米汤下二十丸，空心，日午服；如患气痛及宿冷食不消，以姜盐汤下二十丸，空心日午服；如患气痛及宿冷，并无忌。此方如神如圣，其效无及。

治老人乘秋，脏腑虚冷，滑泄不定。摄脾丸。

木香 诃子（炮，去核） 浓朴（生姜汁炙） 五倍子 白术（各等分）

上为末，用烧粟米饭为丸，桐子大。每服十丸，米饮送下。

治老人秋肺壅滞，涎嗽间作，胃脘痰滞，塞闷不快。威灵仙丸。

干薄荷（取末，一两） 皂角（一斤，不蛀，肥者。以河水浸洗，去黑皮，用银石器内，用河水软揉，去滓，绢滤去粗，熬成膏） 威灵仙（洗择去土，焙干为末四两）

上入前膏，搜丸如桐子大。每服三十丸，临卧，生姜汤吞下。

治老人脾脏泄泻，中心气不和，精神倦怠，不思饮食。神授高青丸。

高良姜 青木香（各一两）

上二味为末，煮枣肉为丸，桐子大。干姜汤下十五丸至二十丸。

治老人秋后多发嗽，远年一切嗽疾，并劳嗽痰壅。保救丹。

蛤蚧（一个，如是丈夫患，取雄者腰前一截用之。女人患，取雌者腰后一截用之） 不蛀皂角（二挺，涂酥炙，去黑皮并子） 干地黄（一分，熟蒸如饧） 五味子（一分） 杏仁（一分，去皮尖，用童子小便浸一伏时，入蜜，炒黄色） 半夏（一分，水煮三七遍） 丁香（少许）

上为末，炼蜜为丸，如桐子大。每日食前一服，五丸，姜汤下。

治老人膈滞，肺疾痰嗽。生姜汤。

杏仁（四两，去皮尖） 生姜（六两，去皮，细横切之） 甘草（三分） 桃仁（半两，去皮尖） 盐花（三两）

上以杏仁、桃仁、姜、湿纸同裹煨，沙盆内研极细后，入甘草、盐再研，洁器贮之。汤点服。

治诸般泄泻不止，及年高久泻。健脾散。

川乌头（炮，去皮脐，三分） 浓朴（去皮，姜汁制一两） 甘草（炙） 干姜（炮，各一两）

上为末。每服一钱。水三合，生姜二片，煎至二合，热服。并进二服，立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋时摄养第十一
  • 当前页：秋时用药诸方
  • 下一页：冬时摄养第十二
<<< 返回本书目录
  1. 秋时用药诸方《养老奉亲书》
  2. 秋鼠曲草【中药大全】
  3. 秋时摄养《养老奉亲书》
  4. 秋霜散【方剂大全】
  5. 秋石阴阳二炼法《古今医统大全》
  6. 秋唐松草【中药大全】
  7. 秋石阴阳二炼辨《古今医统大全》
  8. 秋温恶候叠见证《余无言医案》
  9. 秋石丸【方剂大全】
  10. 秋温昏谵腹满证《余无言医案》
  11. 秋石四精丸【方剂大全】
  12. 秋温兼伏气化热《医学衷中参西录》
  13. 秋石方《苏沈良方》
  14. 秋温外热中寒证《余无言医案》
  15. 秋石丹《洪氏集验方》
  16. 秋疫《儿科萃精》
  17. 秋石【中药大全】
  18. 秋燥《回春录》
  19. 秋石《本草纲目》图文版
  20. 秋燥《温病条辨》
  21. 秋石《本草择要纲目》
  22. 秋燥《温病条辨》
  23. 秋石《本草从新》
  24. 秋燥《温病条辨》
  25. 秋石《本草乘雅半偈》
  26. 秋燥《校注医醇剩义》
  27. 秋石《本草纲目》完整版
  28. 秋燥【疾病大全】
  29. 秋伤于湿解《研经言》
  30. 秋燥辨论《六因条辨》
  1. 秋时用药诸方《养老奉亲书》
  2. 秋时晚发《中医词典》
  3. 秋暑《中医词典》
  4. 秋时摄养《养老奉亲书》
  5. 秋暑《时病论》
  6. 秋石阴阳二炼法《古今医统大全》
  7. 秋暑（秋凉）《时病论歌括新编》
  8. 秋石阴阳二炼辨《古今医统大全》
  9. 秋暑（秋凉）《时病论歌括新编》
  10. 秋石方《苏沈良方》
  11. 秋霜散《博济方》
  12. 秋石丹《洪氏集验方》
  13. 秋水仙碱《药理学》
  14. 秋石《本草乘雅半偈》
  15. 秋为疟《医学纲目》
  16. 秋石《药性切用》
  17. 秋温《中医词典》
  18. 秋石《本草撮要》
  19. 秋温恶候叠见证《余无言医案》
  20. 秋石《本草择要纲目》
  21. 秋温昏谵腹满证《余无言医案》
  22. 秋石《本草分经》
  23. 秋温兼伏气化热《医学衷中参西录》
  24. 秋石《本草分经》
  25. 秋温外热中寒证《余无言医案》
  26. 秋石《得配本草》
  27. 秋疫《儿科萃精》
  28. 秋石《本草从新》
  29. 秋应中衡《中医名词词典》
  30. 秋石《本经逢原》
  31. 秋应中衡《中医词典》


冬时摄养_《养老奉亲书》_中医养生_【岐黄之术】

冬时摄养第十二

冬时摄养第十二

  • 上一页
  • 目录
  • 相关
  • 下一页

冬属水，主于敛藏。冬，肾气旺，属水，味属咸。水克火，火属心，心主苦。当冬之时，其饮食之味，宜减咸而增苦，以养心气。肾气盛者，调吹气以平之。顺之，则安；逆之，则少阴不藏，肾之水独沉。

三冬之月，最宜居处密室，温暖衾服，调其饮食，适其寒温。大寒之日，山药酒、肉酒，时进一杯，以扶衰弱，以御寒气，不可轻出，触冒寒风。缘老人血气虚怯，真阳气少，若感寒邪，便成疾患，多为嗽、吐逆、麻痹、昏眩之疾。冬燥煎炉之物，尤宜少食。

冬月，阳气在内，阴气在外，池沼之中，冰坚如石，地裂横璺，寒从下起，人亦如是。

故盛冬月，人多患膈气满急之疾，老人多有上热下冷之患。如冬月阳气在内，虚阳上攻，若食炙爆燥热之物，故多有壅、噎、痰嗽、眼目之疾。亦不宜澡沐。阳气内蕴之时，若加汤火所逼，须出大汗。高年阳气发泄，骨肉疏薄，易于伤动，多感外疾，惟早眠晚起，以避霜威。晨朝宜饮少醇酒，然后进粥。临卧，宜服微凉膈化痰之药一服。

今列冬时汤药如后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋时用药诸方
  • 当前页：冬时摄养第十二
  • 下一页：冬时用药诸方
<<< 返回本书目录
  1. 冬时摄养《养老奉亲书》
  2. 冬时用药诸方《养老奉亲书》
  3. 冬伤于寒大意《时病论歌括新编》
  4. 冬霜《本草纲目》完整版
  5. 冬伤于寒大意《时病论》
  6. 冬霜《本草纲目》图文版
  7. 冬伤于寒春必温病《此事难知》
  8. 冬天的生理变化《人体使用手册》
  9. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  10. 冬天脚冷【疾病症状】
  11. 冬伤于寒春必病温大意《时病论歌括新编》
  12. 冬温《儿科萃精》
  13. 冬伤于寒春必病温大意《时病论》
  14. 冬温《回春录》
  15. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  16. 冬温《眉寿堂方案选存》
  17. 冬珊瑚【中药大全】
  18. 冬温《吴鞠通医案》
  19. 冬三月《寿世传真》
  20. 冬温《圆运动的古中医学》
  21. 冬荣散【方剂大全】
  22. 冬温辨《医门补要》
  23. 冬青子【中药大全】
  24. 冬温伏邪《也是山人医案》
  25. 冬青汁【方剂大全】
  26. 冬温痰火《凌临灵方》
  27. 冬青叶煎【方剂大全】
  28. 冬温条辨十条《六因条辨》
  29. 冬青叶【中药大全】
  30. 冬温为病《丹溪治法心要》
  1. 冬时摄养《养老奉亲书》
  2. 冬石《中医名词词典》
  3. 冬时用药诸方《养老奉亲书》
  4. 冬伤于寒大意《时病论》
  5. 冬霜《本草纲目》
  6. 冬伤于寒春必温病《此事难知》
  7. 冬霜《饮食须知》
  8. 冬伤于寒春必病温何以伤于寒者而病又何以冬所伤者而春必病《张聿青医案》
  9. 冬霜《证类本草》
  10. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  11. 冬霜《得配本草》
  12. 冬伤于寒春必病温大意《时病论》
  13. 冬天面唇皱破《奇效简便良方》
  14. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  15. 冬为伤寒《医学纲目》
  16. 冬桑叶《药性切用》
  17. 冬温《时病论歌括新编》
  18. 冬三月《寿世传真》
  19. 冬温《中医名词词典》
  20. 冬日外感《评琴书屋医略》
  21. 冬温《圆运动的古中医学》
  22. 冬青散《是斋百一选方》
  23. 冬温《时病论歌括新编》
  24. 冬青《本草求真》
  25. 冬温《中医词典》
  26. 冬青《本草纲目》
  27. 冬温《吴鞠通医案》
  28. 冬脉如营《中医词典》
  29. 冬温《回春录》
  30. 冬令伤寒证《余无言医案》
  31. 冬温《时病论》


冬时用药诸方_《养老奉亲书》_中医养生_【岐黄之术】

冬时用药诸方

冬时用药诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

治老人大肠风燥气秘。陈橘丸（霍大使与冯尚药同定此方）。

陈橘皮（去瓤，一两） 槟榔（细锉，半两） 木香（一分） 羌活（去芦头，半两） 防风（去芦头，半两） 青皮（去瓤，半两） 枳壳（麸炒，去瓤，半两） 不蛀皂角（两挺，去黑皮，酥炙黄） 郁李仁（一两，去皮尖，炒黄） 牵牛（微炒，杵细，罗，取末，二两）

上为末，郁李仁、牵牛同研拌匀，炼蜜为丸，如桐子大。每服二十丸。食前，用姜汤下。未利，渐加三十丸，以利为度。

老人有热，壅滞不快，大肠时秘结，诸热毒生疮。搜风顺气牵牛丸。

牵牛（二两，饭甑蒸过） 木通（一两） 青橘（一两，去瓤） 桑白皮（一两） 赤芍药（一两） 木香（半两）

上为末，炼蜜为丸，如桐子大。每服十五丸至二十丸，丈夫酒下；妇人血气，醋汤下。

解老人热秘方。

大附子一个，烧过存性，研为末。每服一钱，热酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬时摄养第十二
  • 当前页：冬时用药诸方
  • 下一页：简妙老人备急方
<<< 返回本书目录
  1. 冬时用药诸方《养老奉亲书》
  2. 冬霜《本草纲目》完整版
  3. 冬时摄养《养老奉亲书》
  4. 冬霜《本草纲目》图文版
  5. 冬伤于寒大意《时病论歌括新编》
  6. 冬天的生理变化《人体使用手册》
  7. 冬伤于寒大意《时病论》
  8. 冬天脚冷【疾病症状】
  9. 冬伤于寒春必温病《此事难知》
  10. 冬温《儿科萃精》
  11. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  12. 冬温《回春录》
  13. 冬伤于寒春必病温大意《时病论歌括新编》
  14. 冬温《眉寿堂方案选存》
  15. 冬伤于寒春必病温大意《时病论》
  16. 冬温《吴鞠通医案》
  17. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  18. 冬温《圆运动的古中医学》
  19. 冬珊瑚【中药大全】
  20. 冬温辨《医门补要》
  21. 冬三月《寿世传真》
  22. 冬温伏邪《也是山人医案》
  23. 冬荣散【方剂大全】
  24. 冬温痰火《凌临灵方》
  25. 冬青子【中药大全】
  26. 冬温条辨十条《六因条辨》
  27. 冬青汁【方剂大全】
  28. 冬温为病《丹溪治法心要》
  29. 冬青叶煎【方剂大全】
  30. 冬温温毒条论《六因条辨》
  1. 冬时用药诸方《养老奉亲书》
  2. 冬时摄养《养老奉亲书》
  3. 冬霜《本草纲目》
  4. 冬石《中医名词词典》
  5. 冬霜《饮食须知》
  6. 冬伤于寒大意《时病论》
  7. 冬霜《证类本草》
  8. 冬伤于寒春必温病《此事难知》
  9. 冬霜《得配本草》
  10. 冬伤于寒春必病温何以伤于寒者而病又何以冬所伤者而春必病《张聿青医案》
  11. 冬天面唇皱破《奇效简便良方》
  12. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  13. 冬为伤寒《医学纲目》
  14. 冬伤于寒春必病温大意《时病论》
  15. 冬温《时病论歌括新编》
  16. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  17. 冬温《中医名词词典》
  18. 冬桑叶《药性切用》
  19. 冬温《圆运动的古中医学》
  20. 冬三月《寿世传真》
  21. 冬温《时病论歌括新编》
  22. 冬日外感《评琴书屋医略》
  23. 冬温《中医词典》
  24. 冬青散《是斋百一选方》
  25. 冬温《吴鞠通医案》
  26. 冬青《本草求真》
  27. 冬温《回春录》
  28. 冬青《本草纲目》
  29. 冬温《时病论》
  30. 冬脉如营《中医词典》
  31. 冬温《儿科萃精》


简妙老人备急方_《养老奉亲书》_中医养生_【岐黄之术】

简妙老人备急方

简妙老人备急方

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切伤损血出，消肿毒。秦王背指散。

宣连 槟榔（各等分）

上为末。伤扑，干贴。消肿，冷水调，鸡翎扫，妙。

治失音。回声饮子。

皂角（一挺，刮去黑皮并子） 萝卜（二个，切作片）

上以水二碗，同煎至半碗以下。服之。不过三服，便语。吃却萝卜，更妙。

治鼻衄。醍醐酒。

上以萝卜自然汁半盏，热酒半盏，相和令匀。再用汤温过，服之，立验。

补下元，乌髭须，壮脚膝，进食，悦颜色，治腰疼。杜仲丸。

杜仲（一两，炙，令黄为度） 补骨脂（一两，炒令香熟，为末） 胡桃仁（一两，汤浸，去皮，细研）

上件三味，研令匀，炼蜜为丸，如梧桐子大。空心，温酒下三十丸。

治一切眼，洗眼药。

胆矾（一两， 令白，去火毒用） 滑石（一两，研） 秦皮（半两） 腻粉（二钱七）

上每用一字。汤泡，候温，闭目，洗两 头，以冷为度。

补益疗眼有黑花。明目川椒丸。

川椒（一斤，每用盐一斤，拌淹一宿，三度换盐，淹三夜，取出晒干，去盐用） 黑参（半斤，锉）

上二味，为末，炼蜜为丸，如梧桐子大。每日盐汤下三十丸，食后，临卧服之。

治肾脏虚冷，肝膈浮热，上冲两目，生翳、黑花、风毒，久不治者。

青盐（一两，生研） 苍术（一两，先用米泔水浸洗三日，焙干，切） 木贼草（一两，小便浸三日，焙干）

上为末。空心，熟水调下一钱。如大段青白，不见物者，不过十服。小可，只三二服。

治眼有冷泪，木贼散。

木贼（一两，为末） 木耳（一两，烧为黑灰）

上件二味，同研令匀。每用二钱，以清米泔煎熟，放温调下。食后、临卧各一服。

治肠风泻血，当日止方。

附子（一两，炮去皮脐，为末） 绿矾（四两，用瓶子盛之，火 ，食顷候冷，取食盐一合，硫黄一两，同矾研，根据前入瓶子内烧，食久候冷取出，研细用之）

上二味，一处研令匀，粟米粥为丸，如梧桐子大。空心，用生地黄汁下三十丸，当日止。一月除根，亦可久服。助下元，除风气，补益脏腑。

治泻痢。乳香散。和气，止藏毒泻血，腹内疼痛等。

乳香（少许） 诃子皮（一分） 当归（半两） 木香（半分）

上细锉，与乳香微炒，候当归干为度，杵为末。每服二钱，用陈米第三度泔，六分一盏，煎至五分。空心，午前服。此方最妙，患及百余日者，服之皆愈。

芸香丸治风血留滞，下成肠风，痔疾。

鹿角（一两，烧令红，候冷研） 芸苔子（半两，微炒）

上二味，为末，醋煮面糊为丸，如梧桐子大。每服十丸，饭饮下，温酒下亦得。空心、食前服。

白香散 治一切恶疮，疼痛不可忍者。

枫香（一分，纸衬于地上，食顷令脆，细研） 腻粉（一分）

上二味，同细研令匀。每有患者，先用口内含浆水令暖，吐出洗疮令净后，以药末干敷之，疼痛立止，贴至瘥为度。

治金疮，水毒，及木签刺、痈疽、热毒等，刻圣散方。金疮，此药最妙。

糯米三升，拣去粳米，入瓷盆内，于端午日前四十九日，以冷水浸之，以一日两度换水，轻轻以手淘，转，沥去水，勿令搅碎，浸至端午日取出。用干生绢裹，挂于通风处收之。

上，旋取少许，炒令焦黑，碾为末，冷水调如膏药大小，裹定疮口外，以绢布包定，更不要动着，候疮愈。若金疮误犯生水，疮口作脓，烘渐甚者，急以药膏裹定三食时，肿处已消，更不作脓，直至疮合。若痈疽、毒疮初发，才觉 肿赤热，急以膏药贴之，一宿便消。喉闭及咽喉肿痛，吒腮，并用药贴项下及肿处。若竹木签刺入肉者，临卧贴之，明日揭看，其刺出在药内。若贴肿毒，干即换之，常令湿为妙。惟金疮水毒不可换，恐伤疮口。

治手臂疼痛，冷重无力，虎骨散。虎骨二钱，为粗末，炒黄。羚羊角屑二两。芍药二两。

上，一处酒浸一宿，焙杵为末。每服二钱，食前暖酒调下。

治上焦风，热毒、疮肿。黄 散。并治发背热毒。

黄 （二两） 防风（一两半） 甘草（一两，炙） 上为末。如茶点，服一钱。

治风气。神白散。

白芷（二两） 甘草（一两）

上锉成骰子大。慢火一处炒，令深紫色，勿令焦黑。放地上，出火毒，杵为末。每服一钱半，水八分一盏，姜二片、枣二个，同煎至六分，通口服。如伤寒时疾，去枣姜，却入葱白三寸，豉五十粒，根据前服。如人行五七里以来，更服，汗出为妙。

治一切心腹刺痛，应痛丸。

乳香（一两） 五灵脂（一两） 没药（一两） 川乌头（二两去皮脐）

上为末，面糊为丸，如桐子大。每服熟水吞下二十丸。

治赤白痢方

黄连（半两） 汉椒（一两）

上同炒，令黄色，去火毒，为末，以多年水梅肉，丸如绿豆大。每服二十丸，盐汤下。

小儿加减用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬时用药诸方
  • 当前页：简妙老人备急方
  • 下一页：养老奉亲书续添
<<< 返回本书目录
  1. 简妙老人备急方《养老奉亲书》
  2. 简切辨症法《推拿抉微》
  3. 简妙膏【方剂大全】
  4. 简切辩证《幼幼集成》
  5. 简径治痢《仁斋直指方论（附补遗）》
  6. 简误《医学读书记》
  7. 简介《中藏经》
  8. 简言语《痰火点雪》
  9. 简介《医林改错》
  10. 简易便方愈臁疮《三十年临证经验集》
  11. 简介《傅青主女科》
  12. 简易便方愈臁疮《邹孟城三十年临证经验集》
  13. 简介《傅青主男科》
  14. 简易圣灵丹【方剂大全】
  15. 简介《褚氏遗书》
  16. 简易手穴按摩方法《手穴手纹诊治》
  17. 睑缘炎【疾病大全】
  18. 简易通便及人工取便法《基础护理学》
  19. 睑缘炎《西医眼科学》
  20. 简易玉红膏【方剂大全】
  21. 睑缘呈横“S”形下垂【疾病症状】
  22. 碱《本草易读》
  23. 睑与睫毛位置异常《西医眼科学》
  24. 碱地马蔺【中药大全】
  25. 睑硬睛痛外障《秘传眼科龙木论》
  26. 碱花【中药大全】
  27. 睑硬睛疼歌《医宗金鉴》
  28. 碱黄鹌菜【中药大全】
  29. 睑硬睛疼歌《眼科心法要诀》
  30. 碱蓬【中药大全】
  1. 简妙老人备急方《养老奉亲书》
  2. 简径治痢《仁斋直指方论（附补遗）》
  3. 简切辨症法《推拿抉微》
  4. 简介《傅青主女科》
  5. 简切辩证《幼幼集成》
  6. 简介《傅青主男科》
  7. 简史《康复医学》
  8. 简介《医林改错》
  9. 简书《万物》《中国医学通史》
  10. 简介《中藏经》
  11. 简误《医学读书记》
  12. 简介《褚氏遗书》
  13. 简误九条《伤寒贯珠集》
  14. 简化眼和视敏度《生理学》
  15. 简言语《痰火点雪》
  16. 简方《古今医统大全》
  17. 简要夏枯草散《冯氏锦囊秘录》
  18. 简方《古今医统大全》
  19. 简易便方愈臁疮《邹孟城三十年临证经验集》
  20. 简便痧方《回生集》
  21. 简易便方愈臁疮《三十年临证经验集》
  22. 睑肿如粟秘方《华佗神方》
  23. 简易方《医学从众录》
  24. 睑肿如瘤秘方《华佗神方》
  25. 简易方《痰火点雪》
  26. 睑中生赘《中医词典》
  27. 简易手穴按摩方法《手穴手纹诊治》
  28. 睑粘睛珠《中医词典》
  29. 简易通便及人工取便法《基础护理学》
  30. 睑缘炎《眼科学》
  31. 简易杏子汤《仁术便览》


养老奉亲书续添_《养老奉亲书》_中医养生_【岐黄之术】

养老奉亲书续添

养老奉亲书续添

  • 上一页
  • 目录
  • 相关
  • 下一页

一、年老丰肥之人，承暑冒热，腹内火烧，遍身汗流，心中焦渴。忽遇冰雪冷浆，尽力而饮，承凉而睡，久而停滞。秋来，不疟则痢。

一、年老丰肥之人，不可骑马，恐有坠堕。宜别置乘座器具，稳当无失。

一、老人目暗耳聋，肾水衰而心火盛也。若峻补之，则肾水弥涸，心火弥茂。

一、老人肾虚无力，夜多小溲。肾主足，肾水虚而火不下，故足痿。心火上乘肺而不入脬囊，故夜多小溲。若峻补之，则火益上行，脬囊亦寒矣。

一、老人喘嗽，火乘肺也。若温补之，则甚。峻补之，则危。

一、老人脏腑结燥，大便秘涩，可频服猪羊血，或葵菜血脏羹，皆能疏利。

一、老人，可常服杏汤；杏仁板儿，炒熟，麻子、芝麻作汤服之。亦能通利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：简妙老人备急方
  • 当前页：养老奉亲书续添
  • 下一页：贫富祸福第六
<<< 返回本书目录
  1. 养老奉亲书续添《养老奉亲书》
  2. 养老论《格致余论》
  3. 养老大例《千金翼方》
  4. 养老食疗《千金翼方》
  5. 养老编《古今医统大全》
  6. 养老新书钞《古今医统大全》
  7. 养老（附须发）《医学入门》
  8. 养老穴【上肢外侧穴位】
  9. 养精种玉汤【方剂大全】
  10. 养目汤【方剂大全】
  11. 养精神【方剂主治】
  12. 养脾肥儿丸【方剂大全】
  13. 养筋汤【方剂大全】
  14. 养脾说《寿世青编》
  15. 养金汤【方剂大全】
  16. 养脾丸【方剂大全】
  17. 养虎咽气《养生导引秘籍》
  18. 养脾圆【方剂大全】
  19. 养龟方《毓麟验方》
  20. 养气《养生导引秘籍》
  21. 养肝丸【方剂大全】
  22. 养气丹【方剂大全】
  23. 养肝说《寿世青编》
  24. 养气汤【方剂大全】
  25. 养肝明目【中药主治】
  26. 养荣承气汤【方剂大全】
  27. 养肝活络汤【方剂大全】
  28. 养荣汤【方剂大全】
  29. 养肺汤【方剂大全】
  30. 养荣壮肾汤【方剂大全】
  1. 养老奉亲书续添《养老奉亲书》
  2. 养老大例《千金翼方》
  3. 养老论《格致余论》
  4. 养老编《古今医统大全》
  5. 养老食疗《千金翼方》
  6. 养老（附须发）《医学入门》
  7. 养老丸《奇方类编》
  8. 养老《针灸学》
  9. 养老新书钞《古今医统大全》
  10. 养老《中医词典》
  11. 养脾说《寿世青编》
  12. 养老《手穴手纹诊治》
  13. 养脾丸《冯氏锦囊秘录》
  14. 养老《针灸大成》
  15. 养脾丸《太平惠民和剂局方》
  16. 养精须息怒《竹林女科证治》
  17. 养脾丸《儒门事亲》
  18. 养精须慎味《竹林女科证治》
  19. 养脾丸《万氏秘传片玉心书》
  20. 养精须戒酒《竹林女科证治》
  21. 养婆汤《是斋百一选方》
  22. 养精须节劳《竹林女科证治》
  23. 养气《养生导引秘籍》
  24. 养精须寡欲《竹林女科证治》
  25. 养气丹《太平惠民和剂局方》
  26. 养精《女科证治准绳》
  27. 养气口诀《女丹合编选注》
  28. 养化廓《中医词典》
  29. 养气汤《是斋百一选方》
  30. 养虎咽气《养生导引秘籍》
  31. 养荣汤《冯氏锦囊秘录》


贫富祸福_《养老奉亲书》_中医养生_【岐黄之术】

贫富祸福第六

贫富祸福第六

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶自天子至于庶人，孝无终始，而患不及者，未之有也。人子以纯孝之心，竭力事亲，无终始不及之理，惟供养之有浓薄，由贫富之有分限。人居富贵，有浓于己而薄于亲者，人所不录，天所不容，虽处富贵而即贫贱也。人虽居贫贱，能约于己而丰于亲者，人所推仰，天所助与，虽处贫贱而即富贵也。作善降之百祥，作不善降之百殃。善莫大于孝，孝感于天，故天与之福，所以虽贫贱而即富贵也。罪莫大于不孝，不孝感于天，故天与之祸，所以虽富贵而即贫贱也。善恶之报，其犹影响，为人子者，可不信乎？

奉亲之道，亦不在日用三牲，但能承顺父母颜色，尽其孝心，随其所有，此顺天之理也。其温浓之家，不可慢于老者，尽根据养老之方，励力行之。其贫下阙乏之家，养老之法，虽有奉行之心，而无奉行之力者，但随家丰俭，竭力于亲，约礼设具，使老者知其罄力事奉而止。将见孝心感格，阴灵默佑，如姜诗之跃鲤，孟宗之泣笋，无非孝感所致，此行孝之验也。

虑孝子顺孙，有窘乏不能根据此法者，意有不足，故立此贫富祸福之说以齐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养老奉亲书续添
  • 当前页：贫富祸福第六
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 贫富祸福《养老奉亲书》
  2. 贫血《家庭医学百科-医疗康复篇》
  3. 贫富祸福《养老奉亲书》
  4. 贫血《家庭医学百科-医疗康复篇》
  5. 贫富祸福《古今医统大全》
  6. 贫血《默克家庭诊疗手册》
  7. 拼音索引《四圣悬枢》
  8. 贫血【疾病症状】
  9. 拼音索引《四圣心源》
  10. 贫血【疾病大全】
  11. 拼音索引《伤寒悬解》
  12. 贫血【中药主治】
  13. 拼音索引《伤寒说意》
  14. 贫血【方剂主治】
  15. 拼音索引《金匮悬解》
  16. 贫血（Anemia）《血液病学》
  17. 苤蓝叶【中药大全】
  18. 贫血伴发的精神障碍【疾病大全】
  19. 苤蓝【中药大全】
  20. 贫血待查《赵绍琴临证验案精选》
  21. 苤蓝《滇南本草》
  22. 贫血合并妊娠《家庭医学百科-医疗康复篇》
  23. 嘌呤核苷酸的合成代谢《生物化学与分子生物学》
  24. 贫血貌【疾病症状】
  25. 瓢瓜【中药大全】
  26. 贫治法《石室秘录》
  27. 螵蛸丸【方剂大全】
  28. 频发房性早搏【疾病症状】
  29. 螵蛸散【方剂大全】
  30. 频发室性期前收缩【疾病症状】
  1. 贫富祸福《养老奉亲书》
  2. 贫富祸福《养老奉亲书》
  3. 贫血《默克家庭诊疗手册》
  4. 贫富祸福《古今医统大全》
  5. 贫血《默克家庭诊疗手册》
  6. 拼音W 第二篇《中医词典》
  7. 贫血《默克家庭诊疗手册》
  8. 撇列角儿《饮膳正要》
  9. 贫血《默克家庭诊疗手册》
  10. 苤蓝《滇南本草》
  11. 贫血《家庭医学百科-医疗康复篇》
  12. 嘌呤核苷酸的合成《生物化学与分子生物学》
  13. 贫血《家庭医学百科-医疗康复篇》
  14. 嘌呤核苷酸的代谢《临床营养学》
  15. 贫血《病理生理学》
  16. 嘌呤核苷酸的从头合成《生物化学与分子生物学》
  17. 贫血《血液病学》
  18. 嘌呤的分解代谢《生物化学与分子生物学》
  19. 贫血待查《赵绍琴临证验案精选》
  20. 螵蛸散《外科传薪集》
  21. 贫血合并妊娠《家庭医学百科-医疗康复篇》
  22. 漂泄《中医词典》
  23. 贫治法《石室秘录》
  24. 漂青黛《药性切用》
  25. 频服《中医名词词典》
  26. 漂白粉有效氯测定《预防医学》
  27. 频数表的编制与频数分布《医学统计学》
  28. 漂白粉加入量测定《预防医学》
  29. 频数表法《预防医学》
  30. 漂《中医词典》
  31. 品产《中医词典》


《养老奉亲书》

  • 作者：陈直 朝代：宋 年份：公元960-1279年
  • 序
  • 上籍
    • 食治养老益气方第一
    • 食治老人眼目方第二
    • 食治老人耳聋耳鸣诸方第三
    • 食治老人五劳七伤诸方第四
    • 食治老人虚损羸瘦诸方第五
    • 食治老人脾胃气弱方第六
    • 食治老人泻痢诸方第七
    • 食治老人烦渴热诸方第八
    • 食治老人水气诸方第九
    • 食治老人喘嗽诸方第十
    • 食治老人香港脚诸方第十一
    • 食治老人诸淋方第十二
    • 食治老人噎塞诸方第十三
    • 食治老人冷气诸方第十四
    • 食治老人诸痔方第十五
    • 食治老人诸风方第十六
  • 下籍
    • 饮食调治第一
    • 形证脉候第二
    • 医药扶持第三
    • 性气好嗜第四
    • 宴处起居第五
    • 贫富祸福第六
    • 戒忌保护第七
    • 四时养老通用备疾药法第八
    • 四时通用男女妇人方
    • 春时摄养第九
    • 春时用药诸方
    • 夏时摄养第十
    • 夏时用药诸方
    • 秋时摄养第十一
    • 秋时用药诸方
    • 冬时摄养第十二
    • 冬时用药诸方
    • 简妙老人备急方
    • 养老奉亲书续添
  • 附篇
    • 贫富祸福第六
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行