教诫篇_《养生导引秘籍》_中医养生_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《养生导引秘籍》
教诫篇第一
在线购买《养生导引秘籍》正版书籍

教诫篇第一

  • 上一页
  • 目录
  • 相关
  • 下一页

《神农经》曰∶食谷者智能聪明，食石者肥泽不老（谓炼五石也），食芝者延年不死，食元气者地不能埋、天不能杀。是故食药者，与天相翼日月并列。《混元道经》曰∶谷神不死（河上公曰∶谷，养也，能养神则不死。神为五脏之神。肝藏魂，肺藏魄，心藏神，肾藏精，脾藏志。

五脏尽伤则五神去），是谓玄牝（言不死之道在于玄牝。玄，天地，天于人为鼻；牝，地也，地于人为口。天食人以五气，从鼻入，藏于心。五气清微，为精神、聪明、音声、五性。其鬼曰魂，魂者雄也，出入人鼻与天通，故鼻为玄也。地食人以五味，从口入藏于胃。五味浊滞，为形骸、骨肉，血脉、六情。其鬼曰魄，魄者雌也，出入于口与地通，故口为牝也）。玄牝之门，是谓天地根（根，原也。言鼻口之门，乃是天地之元气所从往来也）。绵绵若存（鼻口呼吸喘息当绵绵微妙，若可存复，若无有也），用之不勤（用气当宽舒，不当急疾勤劳）。《混元道德经》曰∶出生（谓情欲出于五内。魂定魄静，故生也）入死（谓情欲入于胸臆。精散神惑，故死也），生之徒十有三，死之徒十有三（言生死之类，各十有三，谓之九窍而四关也。其生也，目不妄视，耳不妄听，鼻不妄嗅，口不妄言，手不妄持，足不妄行，精不妄施；其死也，反是）。人之生也，动皆之死地十有三（人欲求生动作，反之十有三之死地）。夫何故？以其求生之浓也（所以动之死地者，以其求生之活之太浓也。远道反天，妄行失纪）。盖闻善摄生者，陆行不遇兕虎，入军不被甲兵，兕无所投其角，虎无所措其爪，兵无所容其刃。夫何故？以其无死地（以其不犯上十有三之死地也）。

《庄子·养生篇》曰，吾生也有涯（向秀曰∶生之所禀，各有极也），而智也无涯（嵇康曰∶夫不虑而欲，性之动也；识而发感，智之用也。性动者，遇物而当足则无余，智从感不求倦而不已。

故世之所患，恒在于智困，不在性动也）。以有涯随无涯，殆已（郭象曰∶以有限之性，寻无趣之智，安得而不困哉）！已而为智者，殆而已矣（向秀曰∶已困于智矣，又为智以救之者，又殆矣）。庄子曰∶达生之情者，不务生之所无以为（向秀曰∶生之所无以为者，分外物也。张湛曰∶生理自全为分外，所为此，是以有涯随无涯也）。达命之情者，不务智之所无奈何（时秀曰∶命尽而死者是。张湛曰∶乘生顺之理，穷所禀分，岂智所知何也）。

《列子》曰∶少不勤行，壮不竞时，长而安贫，老而寡欲。闲心荣形，养生之方也。《列子》曰∶一体之盈虚消息，皆通于天地，应于万类（张湛曰∶人与阴阳通气）。和之于始，和之于终。静神灭想，生之道也（始终和则神志不散）。

《混元妙真经》曰∶人常失道，非道失人。人常去生，非生去人。故养生者，慎勿失道；为道者，慎勿失生。使道与生相守，生与道相保。《黄老经玄示》曰∶天道施化，与万物无穷。人道施化，形神消亡。转神施精，精竭故衰，形本生精，精生于神。不以生施，故能与天合德；不与神化，故能与道同式。《玄示》曰∶以形化者，尸解之类，神与形离，二者不俱，遂象飞鸟，入海为蛤而随季秋阴阳之气。以气化者，生可冀也；以形化者，甚可畏也。严君平《老子指归》曰∶游心于虚静，结志于微妙，委虑于无欲，归计于无为。故能达生延命，与道为久。《大有经》曰∶或疑者云，始同起于无外，终受气于阴阳，载形魄于天地，资生长于食息。而有愚有智、有强有弱、有寿有夭。天耶人耶？解者曰∶夫形生愚智，天也；强弱寿夭，人也。天道自然，人道自己。始而胎气充实，生而乳食有余，长而滋味不足，壮而声色有节者，强而寿；始而胎气虚耗，生而乳食不足，长而滋味有余，壮而声色自放者，弱而夭。生长全足，加之导养，年未可量。《道机》曰∶人生而命有长短者，非自然也，皆由将身不谨，饮食过差，淫 无度，忤逆阴阳，魂神不守，精竭命衰，百病萌生，故不终其寿。《河图帝视萌》曰∶侮天时者，凶；顺天时者，吉。春夏乐山高处，秋冬居卑深藏，吉利多福，寿考无穷。《洛书·宝予命》曰∶古人治病之方，和以醴泉，润以元气，药不辛不苦，甘甜多味。

常能服之，津流五脏，系在心肺，终身无患。《孔子家语》曰∶食肉者勇敢而悍（虎野狼之类），食气者神明而寿（仙人、灵龟是也），食谷者智能而夭（人也），不食者不死而神（直任喘息而无思虑）。

传曰∶杂食者，百病妖邪所钟，所食愈少，心愈开，年愈益。所食愈多，心愈寒，年愈损焉。太史公司马谈曰∶夫神者生之本，形者生之具也。神大用则竭，形大劳则毙。神形早衰，欲与天地长久，非所闻也。故人所以生者，神也；神之所托者，形也。神形离别则死，死者不可复生，离者不可复返。故乃圣人重之。夫养生之道，有都领大归，未能具其会者，但思每与俗反，则暗践胜辙，获过半之功矣。有心之徒，可不察欤？《小有经》曰∶少思、少念、少欲、少事，少语、少笑、少愁、少乐、少喜、少怒、少好、少恶。

行此十二少，养生之都契也。多思则神殆，多念则志散，多欲则损志，多事则形疲，多语则气争，多笑则伤脏，多愁则心慑，多乐则意溢，多喜则忘错昏乱，多怒则百脉不定，多好则专迷不治，多恶则憔煎无欢。此十二多不除，丧生之本也。无多者，几乎真人。大计奢懒者寿，悭勤者夭，放散劬 之异也。

田夫寿，膏粱夭，嗜欲少多之验也。处士少疾，游子多患，事务繁简之殊也。故俗人竞利，道士罕营。

胡昭曰∶目不欲视不正之色，耳不欲听丑秽之言，鼻不欲向膻腥之气，口不欲尝毒刺之味，心不欲谋欺诈之事，此辱神损寿。又居常而叹息，晨夜而吟啸，干正来邪也。夫常人不得无欲，又复不得无事。但当和心少念，静身捐虑，先去乱神犯性，此则啬神之一术也。《黄庭经》曰∶玉池清水灌灵根，审能修之可长存。名曰饮食自然。自然者，则是华池；华池者，口中唾也。呼吸如法咽之，则不饥也。《老君尹氏内解》曰∶唾者凑为醴泉，聚为玉浆，流为华池，散为精浮，降为甘露。故口为华池，中有醴泉，漱而咽之，溉脏润身，流利百脉，化养万神，支节毛发，宗之而生也。《中经》曰∶静者寿，躁者夭，静而不能养，减寿；躁而能养，延年。然静易御，躁难将。尽顺养之，宜者则静亦可养，躁亦可养。

韩融元长曰∶酒者五谷之华，味之至也，亦能损人。然美物难将而易过，养性所宜慎之。邵仲湛曰∶五谷充肌体，而不能益寿；百药疗疾延年，而不甘口。甘口充肌者，俗人所珍；苦口延年者，道士之所宝。《素问》曰∶黄帝问岐伯曰∶余闻上古之人，春秋皆百岁而动作不衰（谓血气犹盛也），今时之人，年始半百，动作皆衰者，时世异耶，将人之失耶？岐伯曰∶上古之人，其知道者，法则阴阳，和于术数（房中交接之法），饮食有节，起居有度，不妄动作，故能形与神俱，尽终其天年，寿过百岁。今时之人则不然，以酒为浆，以妄为常，醉以入房，以欲竭其精，以好散其真。不知持满，不识御神，务快其心。游于阴阳，生活起居无节无度，故半百而衰也。老君曰∶人生大期，百年为限，节护之者，可至千岁，如膏之用小炷与大耳。众人大言而我小语，众人多烦而我少记，众人悸暴而我不怒。不以人事累意，不修仕禄之业，淡然无为，神气自满，以为不死之药，天下莫我知也。无谓幽冥，无知人情；无谓暗昧，神见人形。心言小语，鬼闻人声。犯禁满千，地收人形。人为阳善，吉人报之；人为阴善，鬼神报之。人为阳恶，贼人治之；人为阴恶，鬼神治之。故天不欺人，根据以影；地不欺人，根据以响。老君曰∶人修善积德而遇其凶祸者，受先人之余殃也。

犯禁为恶而遇其福者，蒙先人之余庆也。《名医叙病论》曰∶世人不终耆寿，咸多夭殁者，皆由不自爱惜，忿争尽意，邀名射利，聚毒攻神。内伤骨髓，外贬筋肉。血气将无，经脉便拥，肉理空疏，唯招蛊疾，正气日衰，邪气日盛矣。不异举沧波以注爝火，颓华岭而断涓流。语其易也，甚于兹矣。彭祖曰∶道不在烦，但能不思衣、不思食、不思声、不思色、不思胜、不思负、不思失、不思得、不思荣、不思辱，心不劳，形不极，常导引、纳气、胎息尔，可得千岁。欲长生无限者。当服上药。仲长统曰∶荡六情五性，有心而不以之思，有口而不以之言，有体而不以之安。安之而能迁，乐之而不爱，以之图之，不知日之益也，不知物之易也。其彭祖、老聃，庶几不然。彼何为与人者同类而与人者异寿？陈纪元方曰∶百病横夭，多由饮食。饮食之患，过于声色。声色可绝之逾年，饮食不可废之一日。为益亦多，为患亦切（多则切伤，少则增益）。张湛云∶凡脱贵势者，虽不中邪，精神内伤，身必死亡（非妖祸外侵，直由冰炭内煎，则自崩伤中呕血也）。始富后贫，虽不中邪，皮焦筋出，委辟为挛（贫富之于人，利害犹于权势，故 疹损于形骸而已）。动胜寒，静胜热，能动能静，所以长生。精气清静，乃与道合。庄子曰∶真人其寝不梦。慎子云∶昼无事者夜不梦。张道人，年百数十，甚翘壮也。云∶养性之道，莫久行、久坐、久卧、久视、久听。莫强食饮，莫大沉醉，莫大忧愁，莫大哀思，此所谓能中和。能中和者，必久寿也。《仙经》曰∶我命在我不在天。但愚人不能知此道为生命之要，所以致百病风邪者，皆由恣意极情，不知自惜，故虚损生也。譬如枯朽之木，遇风即折；将崩之岸，值水先颓。今若不能服药，但知爱精节情，亦得一二百年寿也。张湛《养生集》叙曰∶养生大要，一曰啬神，二曰爱气，三曰养形，四曰导引，五曰言语，六曰饮食，七曰房室，八曰反俗，九曰医药，十曰禁忌。过此以往，义可略焉。

青牛道士言∶人不欲使乐，乐人不寿。但当莫强健，为力所不任，举重引强，掘地苦作，倦而不息，以致筋骨疲竭耳。然于劳苦，胜于逸乐也。能从朝至暮，常有所为，使之不息乃快，但觉极当息，息复为之，此与导引无异也。夫流水不腐，户枢不朽者，以其劳动数故也。饱食不用坐与卧，欲得行步务作以散之。不尔，使人得积聚不消之疾，及手足痹蹶、面目黧 ，必损年寿也。皇甫隆问青牛道士（青牛道士，姓封字君达），其养性法则，可施用大略云∶体欲常劳、食欲常少，劳无过极、少无过虚。去肥浓，节咸酸，减思虑，捐喜怒，除驰逐，慎房室。武帝行之有效。彭祖曰∶人之受气，虽不知方术，但养之得理，常寿之一百二十岁。不得此者，皆伤之也。小复晓道，可得二百四十岁。复微加药物，可得四百八十岁（嵇康亦云∶导养得理，上可寿千岁，下可寿百年）。彭祖曰∶养寿之法，但莫伤之而已。夫冬温夏凉，不失四时之和，所以适身也。

彭祖曰∶重衣浓褥，体不劳苦，以致风寒之疾。浓味脯腊，醉饱厌饫，以致聚结之病。美色妖丽，嫔外家盈房，以致虚损之祸。淫声哀音，怡心悦耳，以致荒耽之惑。驰骋游观，弋猎原野，以致发狂之失。

谋得战胜，兼弱取乱，以致骄逸之败。盖圣贤或失其理也。然养生之具，譬犹水火，不可失适，反为害耳。彭祖曰∶人不知道，径服药损伤，血气不足，肉理空疏，髓脑不实，内已先病。故为外物所犯，风寒酒色以发之耳。若本充实，岂有病乎？仙人曰∶罪莫大于淫，祸莫大于贪，咎莫大于谗。此三者，祸之车，小则危身，大则危家。若欲延年少病者，诫勿施精，命夭残；勿大温，消骨髓；勿大寒，伤肌肉；勿咳唾，失肥液；勿卒呼，惊魂魄；勿久泣，神悲戚；勿恚怒，神不乐；勿念内，志恍惚。

能行此道，可以长生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：教诫篇第一
  • 下一页：食诫篇第二
<<< 返回本书目录
  1. 教诫篇《养生导引秘籍》
  2. 教养宜忌论《胎产心法》
  3. 较正唐王焘先生《外台秘要方》序《外台秘要》
  4. 疖《回春录》
  5. 觉醒状态丧失【疾病症状】
  6. 疖《家庭医学百科-医疗康复篇》
  7. 叫姑姑【中药大全】
  8. 疖《幼幼新书》
  9. 缴脚布《本草纲目》完整版
  10. 疖《中医外科学》
  11. 脚瘃《幼幼新书》
  12. 疖《自我调养巧治病》
  13. 脚肿《针灸资生经》
  14. 疖【疾病大全】
  15. 脚肿《普济方·针灸》
  16. 疖【中药主治】
  17. 脚肿《扁鹊神应针灸玉龙经》
  18. 疖【方剂主治】
  19. 脚趾皮肤黄泡后紫黑【疾病症状】
  20. 疖与疖病【疾病大全】
  21. 脚趾甲内长【疾病症状】
  22. 疖肿【疾病症状】
  23. 脚针膏【方剂大全】
  24. 疖肿【中药主治】
  25. 脚丫痒烂门主论《疡医大全》
  26. 疖肿膏【方剂大全】
  27. 脚丫毒门主论《疡医大全》
  28. 疖子门主论《疡医大全》
  29. 脚癣粉【方剂大全】
  30. 皆效散【方剂大全】
  1. 教诫篇《养生导引秘籍》
  2. 教会医学在中国的发展《中国医学通史》
  3. 教养宜忌论《胎产心法》
  4. 窌穴《中医词典》
  5. 醮《吴普本草》
  6. 较正唐王焘先生《外台秘要方》序《外台秘要》
  7. 疖《家庭医学百科-医疗康复篇》
  8. 觉醒状态的维持《生理学》
  9. 疖《中医名词词典》
  10. 觉醒和睡眠《生理学》
  11. 疖《自我调养巧治病》
  12. 叫伤咳嗽《中医词典》
  13. 疖《中医词典》
  14. 搅肠痧《中医词典》
  15. 疖《幼幼新书》
  16. 脚转筋《是斋百一选方》
  17. 疖《外科证治全书》
  18. 脚瘃《幼幼新书》
  19. 疖《回春录》
  20. 脚肿《针灸资生经》
  21. 疖《中医外科学》
  22. 脚肿《普济方·针灸》
  23. 疖《外科学总论》
  24. 脚肿《扁鹊神应针灸玉龙经》
  25. 疖候《诸病源候论》
  26. 脚肿《中医词典》
  27. 疖秘方《华佗神方》
  28. 脚中忽有物牢如石如刀锥所刺候《诸病源候论》
  29. 疖痛《口腔科学》
  30. 脚痔脚蛀《奇效简便良方》
  31. 疖子门主方《疡医大全》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


食诫篇_《养生导引秘籍》_中医养生_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《养生导引秘籍》
食诫篇第二
在线购买《养生导引秘籍》正版书籍

食诫篇第二

  • 上一页
  • 目录
  • 相关
  • 下一页

真人曰∶虽常服药物而不知养性之术，亦难以长生也。养性之道，不欲饱食便卧，及终日久坐，皆损寿也。人欲小劳。

但莫至疲，及强所不能堪胜耳。人食毕，当行步踌躇，有所修为，为快也。故流水不腐，户枢不朽蠹，以其劳动数故也。故人不要夜食，食毕但当行中庭，如数里可佳。饱食即卧，生百病，不消成积聚也。

食欲少而数，不欲顿多难销。常如饱中饥，饥中饱。故养性者，先饥乃食，先渴而饮。恐觉饥乃食，食必多；盛渴乃饮，饮必过。食毕当行，行毕使人以粉摩腹数百过，大益也。青牛道士言∶食不欲过饱，故道士先饥而食也；饮不欲过多，故道士先渴而饮也。食毕行数百步，中益也。暮食毕，行五里许乃卧，令人除病。凡食，先欲得食热食，次食温暖食，次冷食。食热暖食讫，如无冷食者，即吃冷水一两咽，甚妙，若能恒记，即是养性之要法也。凡食，欲得先微吸取气，咽一两咽，乃食，主无病。真人言∶热食伤骨，冷食减脏，热物灼唇，冷物痛齿。食讫踟蹰，长生；饱食，勿大语。大饮则血脉闭，大醉则神散。春宜食辛，夏宜食酸，秋宜食苦，冬宜食咸，此皆助五脏、益血气，辟诸病。食酸咸甜苦，即不得过分食。春不食肝，夏不食心，秋不食肺，冬不食肾，四季不食脾。如能不食此五脏，尤顺天理。燕不可食，入水为蛟蛇所吞，亦不宜杀之。饱食讫即卧，成病背疼。饮酒不欲多，多即吐，吐不佳。醉卧不可当风，亦不可用扇，皆损人。白蜜勿合李子同食，伤五内。醉不可强食，令人发痈疽、生疮。醉饱交接，小者令人面 咳嗽；不幸伤绝脏脉，损命。

凡食欲得恒温暖，宜入易销，胜于习冷。凡食皆熟胜于生，少胜于多。饱食走马，成心痴。饮水勿忽咽之，成气病及水癖。人食酪，勿食酢，变为血痰及尿血。食热食，汗出勿洗面，令人失颜色，面如虫行。食热食讫，勿以醋浆漱口，令人口臭及血齿。马汗息及马毛入食中，亦能害人。鸡、兔、犬肉不可合食。烂茅屋上水滴浸诸脯，名曰郁脯，食之损人。久饥不得饱食，饱食成癖病。饱食夜卧失覆，多霍乱死。时病新瘥，勿食生鱼，成痢不止。食生鱼，勿食乳酪，变成虫。食兔肉，勿食干姜，成霍乱。人食肉不用取上头最肥者，必众人先目之，食者变成结气及疰疠，食皆然。空腹勿食生果，令人膈上热，骨蒸作痈 。铜器盖食，汗出落食中，食之发疮肉疽。触寒未解，食热食，亦作剌风。饮酒热未解，勿以冷水洗面，令人面发疮。饱食勿沐发，沐发令人作头风。荞麦和猪肉食，不过三顿，成热风。干脯勿置秫米瓮中，食之闭气。干脯火烧不动，出火始动，擘之筋缕相交者，食之患人或杀人。羊胛中有肉如珠子者，名羊悬筋，食之患癫痫诸湿。食不见形影者，食之成疰、腹胀。

暴疾后不周饮酒，膈上变热。新病瘥，不用食生枣、羊肉、生菜，损颜色，终身不复，多致死，膈上热蒸。凡食热脂饼物，不用饮冷醋浆水，善失声苦咽。生葱白合蜜食，害人，切忌。干脯得水自动，杀人。曝肉作脯，不肯燥，勿食。羊肝勿合椒食，伤人心。胡 合羊肉食之，发热。多酒食肉，名曰痴脂。

忧狂无恒，食良药五谷充悦者，名曰中士。犹虑疾苦，食气保精存神，名曰上士，与天同年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：教诫篇第一
  • 当前页：食诫篇第二
  • 下一页：杂诫忌禳害祈善篇第三
<<< 返回本书目录
  1. 食诫篇《养生导引秘籍》
  2. 食量增加【疾病症状】
  3. 食椒菜瓠中毒方《外台秘要》
  4. 食疗、药膳减肥《减肥新法与技巧》
  5. 食忌说《寿世青编》
  6. 食疗诸病《饮膳正要》
  7. 食忌论《小儿卫生总微论方》
  8. 食毛后导致的胃肠道症状【疾病症状】
  9. 食忌论《妇人大全良方》
  10. 食牛马猪犬鱼蟹中毒《圣济总录》
  11. 食忌《医学心悟》
  12. 食疟《儿科萃精》
  13. 食忌《冷庐医话》
  14. 食疟《医宗金鉴》
  15. 食即呕吐【方剂主治】
  16. 食呕证治《三因极一病证方论》
  17. 食积证治《幼幼集成》
  18. 食品门《串雅内外编》
  19. 食积胀满【中药主治】
  20. 食谱计算《预防医学》
  21. 食积伤寒《轩岐救正论》
  22. 食气《普济方·针灸》
  23. 食积痞积虫积痰积水积《笔花医镜》
  24. 食气（无味）《针灸资生经》
  25. 食积冷热第八十三问《婴童百问》
  26. 食气积癖论《小儿卫生总微论方》
  27. 食积口臭【疾病症状】
  28. 食气篇《医法圆通》
  29. 食积咳嗽《医宗金鉴》
  30. 食伤脾胃论《卫生宝鉴》
  1. 食诫篇《养生导引秘籍》
  2. 食椒菜瓠中毒方四首《外台秘要》
  3. 食禁《备急千金要方》
  4. 食减《中医词典》
  5. 食具消毒《家庭医学百科·预防保健篇》
  6. 食瘕《中医词典》
  7. 食厥《中医名词词典》
  8. 食夹痰嗽《中医词典》
  9. 食厥《中医词典》
  10. 食忌说《寿世青编》
  11. 食咳《中医词典》
  12. 食忌论《小儿卫生总微论方》
  13. 食苦瓠中毒治之方《金匮悬解》
  14. 食忌论《妇人大全良方》
  15. 食苦瓠中毒治之方《医宗金鉴》
  16. 食忌《女科证治准绳》
  17. 食脍多不消，结为症病，治之方《医宗金鉴》
  18. 食忌《冷庐医话》
  19. 食鲙多，不消，结为癥病，治之方《金匮悬解》
  20. 食忌《冷庐医话》
  21. 食劳复《中医词典》
  22. 食忌《医学心悟》
  23. 食劳疳黄《中医词典》
  24. 食积证治《幼幼集成》
  25. 食劳疳黄《医学纲目》
  26. 食积原由症治《幼科释谜》
  27. 食劳疳黄《卫生宝鉴》
  28. 食积腰痛《金匮翼》
  29. 食劳黄《中医词典》
  30. 食积腰痛《中医词典》
  31. 食劳黄病《奇效简便良方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


杂诫忌禳害祈善篇_《养生导引秘籍》_中医养生_【岐黄之术】

【中医大学】 > 中医养生 > 《养生导引秘籍》
杂诫忌禳害祈善篇第三
在线购买《养生导引秘籍》正版书籍

杂诫忌禳害祈善篇第三

  • 上一页
  • 目录
  • 相关
  • 下一页

久视伤血，久卧伤气，久立伤骨，久坐伤肉。凡远思强健伤人，忧恚悲哀伤人，喜乐过差伤人，忿怒不解伤人，汲汲所愿伤人，戚戚所患伤人，寒热失节伤人，阴阳不交伤人，凡交须根据导引诸术。若能避众伤之事而复阴阳之术，则是不死之道。大乐气飞扬，大愁气不通，用精令人气力乏，多视令人目盲，多睡令人心烦，贪美食令人泄痢。俗人但知贪于五味，不知元气可饮。圣人知五味之生病，故不贪；知元气可服，故闭口不言。精气自应也。唾不咽，则海不润，海不润则津液乏。是知服元气、饮醴泉，乃延年之本也。沐浴无常不吉，夫妇同沐浴不吉，新沐浴及醉饱、远行归还大疲倦，并不可行房室之事，生病，切慎之。丈夫勿头北卧，令人六神不安，多愁忘。勿 井，今古大忌。若见十步地墙，勿顺墙坐卧，被风吹，发癫痫疾。勿怒目久视日月，失目明。凡大汗，忽脱衣不慎，多患偏风、半身不遂。新沐浴了，不得露头当风，不幸得大风、刺风疾。触寒来，勿临面火上，成痫、起风眩。凡汗，勿 床悬脚，久成血痹、足重腰疼。凡脚汗，勿入水，作骨痹，亦作遁疰。久忍小便，膝冷兼成冷痹。凡食热物，汗出勿当风，发疰头痛，令人目涩饶泪。凡欲眠，勿歌咏，不祥。起眠讫，勿大语，损人气。凡飞鸟投人，不可食焉，若开口及毛下有疮，并不可食之。凡热泔洗头，冷水濯，成头风。凡人卧，头边勿安火炉，令人头重、目赤鼻干。凡卧讫，头边勿安灯，令人六神不安。冬日温足冻脑，春秋脑足俱冻，此乃圣人之常法也。凡新哭泣讫，便食，即成气病。夜卧勿覆头，妇人勿 灶坐，大忌。凡若唾，不用远，远即成肺病，令人手重、背疼、咳嗽。凡人魇，勿点灯照，定魇死，暗唤之即吉，亦不可近前及急唤。凡人卧，勿开口，久成消渴，并失血色。凡旦起，勿以冷水开目洗面，令人目涩、失明、饶泪。凡行途中，触热，逢河勿洗面，生乌 。人睡讫忽觉，勿饮水更卧，成水痹。凡时病新瘥，汗解，勿饮冷水，损人心腹、不平复。凡空腹不可见闻臭尸气，入鼻令人成病。凡欲见死尸，皆须先饮酒及咬蒜，辟毒瓦斯。凡小儿不用令指月，两耳后生疮。是断名月蚀疮。捣蛤蟆末敷即瘥，并别余疮，并不生。凡产妇不可见狐臭人，能令产妇着肿。凡人卧不用于窗 下，令人六神不安。凡卧，春夏欲得头向东，秋冬头向西，有所利益。凡丈夫，饥欲得坐小便，饱则立小便，令人无病。凡人睡，欲得屈膝侧卧，益人气力。凡卧欲得数转侧。微语笑欲令至少，语莫令声高硕。春欲得暝卧早起，夏秋欲得侵夜卧早起，冬欲得早卧晏起，皆有所益。虽云早起，莫在鸡鸣前；晏起，莫在日出后，冬日天地闭，阳气藏，人不欲劳作。汗出发泄阳气，损人。新沐浴讫，勿当风，失语。勿以湿头卧，使人患头风、眩闷、发颓、面肿、齿痛、耳聋。湿衣及汗衣皆不可久着，令发疮及患风瘙痒。老君曰∶正月旦，中庭向寅地再拜咒曰∶（某甲）年年受大道之恩，太清玄门，愿还（某甲）去岁之年。男女皆三通自咒。常行此道，延年（玄女有清神之法，淮南崇祠灶之规，咸欲体合真灵，护卫真生者）。《仙经秘要》，常存念心中有气，大如鸡子，内赤外黄。辟众邪，延年也。欲却众邪百鬼，常存为炎火如斗，煌煌光明，则百邪不敢干人，可入瘟疫之中。暮卧常存作赤气在外，白气在内，以覆身，辟众邪鬼魅。老君曰∶凡人求道，勿犯五逆、六不祥，有犯者凶。大小便向西，一逆；向北，二逆；向日，三逆；向月，四逆；仰视天及星辰，五逆。夜起裸形，一不祥；旦起嗔恚、二不祥；向灶骂詈，三不祥；以足内火，四不祥；夫妻昼合，五不祥；盗恚师父，六不祥。凡人旦起，恒言善事，天与之福。勿言奈何、歌啸，名曰请祸。

慎勿上床卧歌，凶；始卧伏床，凶；饮食伏床，凶；以匙箸击盘上，凶。司阴之神，在人口左，人有阴祸，司阴白之于天，天则考人魂魄。司杀之神，在人口右，人有恶言，司杀白之于司命，司命记之，罪满即杀。二神监口，唯向人求非安，可不慎言？舌者身之兵，善恶由之而生，故道家所忌。食玉泉者，令人延年，除百病。玉泉者，口中唾也。

鸡鸣、平旦、日中、日晡、黄昏、夜半时，一日一夕，凡七漱玉泉食之，每食辄满口咽之，延年。发血之穷、齿骨之穷、爪筋之穷，千过梳发，发不白；朝夕啄齿，齿不龋；爪不数截，筋不替。人常欲数照镜，谓之存形，形与神相存，此其意也。若矜容颜色自爱玩，不如勿照。凡人常以正月一日、二月二日、三月三日、四月八日、五月一日、六月二十七日、七月十一日、八月八日、九月二十一日、十月十四日、十一月十一日、十二月三十日，但常以此日取枸杞菜，煮作汤沐浴，令人光泽，不病不老。

月蚀，宜救活人，除殃、活万人，与天同功（天不好杀，圣人则之。不好杀者，是助天地长养，故招胜福）。善梦可说，恶梦默之，则养性延年也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食诫篇第二
  • 当前页：杂诫忌禳害祈善篇第三
  • 下一页：服气疗病篇第四
<<< 返回本书目录
  1. 杂诫忌禳害祈善篇《养生导引秘籍》
  2. 杂禁方《马王堆简帛》
  3. 杂交群动物（F1）的特点及应用《实验动物科学》
  4. 杂劳疸证治《三因极一病证方论》
  5. 杂交瘤技术的基本原理《免疫学和免疫学检验》
  6. 杂类部《玉楸药解》
  7. 杂交景天【中药大全】
  8. 杂疗《千金翼方》
  9. 杂将护法《证治准绳·幼科》
  10. 杂疗奔豚气及结气方《外台秘要》
  11. 杂忌-养生余录（上）《古今医统大全》
  12. 杂疗虫方《外台秘要》
  13. 杂忌须知《外科正宗》
  14. 杂疗方《订正仲景全书金匮要略注》
  15. 杂忌须知《外科选要》
  16. 杂疗方《金匮悬解》
  17. 杂忌须知《外科大成》
  18. 杂疗方《金匮要略方论》
  19. 杂忌法《针经指南》
  20. 杂疗方《金匮要略浅注》
  21. 杂忌法《普济方·针灸》
  22. 杂疗方《金匮玉函要略辑义》
  23. 杂忌《千金翼方》
  24. 杂疗方《金匮玉函要略述义》
  25. 杂记九门《儒门事亲》
  26. 杂疗方《医宗金鉴》
  27. 杂记传《苏沈良方》
  28. 杂疗汗出不止方《外台秘要》
  29. 杂记《肯堂医论》
  30. 杂疗霍乱方《外台秘要》
  1. 杂诫忌禳害祈善篇《养生导引秘籍》
  2. 杂交用液《实用免疫细胞与核酸》
  3. 杂禁方《马王堆简帛》
  4. 杂交前准备《实用免疫细胞与核酸》
  5. 杂劳疸证治《三因极一病证方论》
  6. 杂交前处理《实用免疫细胞与核酸》
  7. 杂痢《中医词典》
  8. 杂交瘤细胞的冻存与复苏《实用免疫细胞与核酸》
  9. 杂痢候《诸病源候论》
  10. 杂交瘤技术的基本原理《免疫学和免疫学检验》
  11. 杂疗《千金翼方》
  12. 杂交瘤的克隆化《实用免疫细胞与核酸》
  13. 杂疗《医宗金鉴》
  14. 杂交后漂洗溶液《实用免疫细胞与核酸》
  15. 杂疗《医宗金鉴》
  16. 杂将护法《证治准绳·幼科》
  17. 杂疗奔豚气及结气方六首《外台秘要》
  18. 杂忌须知《外科选要》
  19. 杂疗虫方三首《外台秘要》
  20. 杂忌须知《外科正宗》
  21. 杂疗方《金匮要略方论》
  22. 杂忌须知《外科大成》
  23. 杂疗方《订正仲景全书金匮要略注》
  24. 杂忌须知《寿世保元》
  25. 杂疗方《金匮翼》
  26. 杂忌法《针经指南》
  27. 杂疗方《金匮要略浅注》
  28. 杂忌法《普济方·针灸》
  29. 杂疗方《金匮玉函要略述义》
  30. 杂忌（养生余录 上）《古今医统大全》
  31. 杂疗方第二十三（论一首、证一条、方二十二首）《金匮玉函要略辑义》


服气疗病篇_《养生导引秘籍》_中医养生_【岐黄之术】

服气疗病篇第四

服气疗病篇第四

  • 上一页
  • 目录
  • 相关
  • 下一页

《元阳经》曰∶常以鼻纳气，含而漱满，舌撩唇齿咽之，一日一夜，得千咽甚佳。当少饮食，饮食多则气逆、百脉闭，百脉闭则气不行，气不行则生病。《玄示》曰，志者，气之帅也；气者，体之元也。善者遂其生，恶者丧其形。故行气之法，少食自节，动其形、和其气血，因轻而止之，勿过失突，复而还之，其状若咽。正体端形，心意专一，固守中外，上下俱闭，神周形骸，调畅四溢，修守关元，满而足实，因之而众邪自出。彭祖曰∶常闭气纳息，从平旦至日中，乃跪坐拭目，摩搦身体，舐唇咽唾，服气数十，乃起行言笑。其偶有疲倦不安，便导引闭气，以攻所患，必存其身、头、面、九窍、五脏、四肢，至于发端，皆令所在觉其气，云行体中。起于鼻口，下达十指末，则澄和真神，不须针药灸刺。凡行气，欲除百病，随所在，作念之。头痛念头，足痛念足，和气往攻之，从时至时，便自消矣。

时气中冷，可闭气以取汗，汗出辄周身解矣。行气、闭气，虽是治身之要，然当先达解其理。又宜空虚，不可饱满。若气有结滞，不得空流，或致发疮。譬如泉源，不可壅遏，若食生鱼、生菜，肥肉及喜怒忧恚不除而以行气，令人发上气。凡欲学行气，皆当以渐。刘君安曰∶食生吐死，可以长存。谓鼻纳气为生，口吐气为死也。凡人不能服气，从朝至暮，常习不息，徐而舒之，常令鼻纳口吐，所谓吐故纳新也。《服气经》曰∶道者气也，保气则得道，得道则长存。神者精也，保精则神明，神明则长生。

精者血脉之川流，守骨之灵神也。精去则骨枯，骨枯则死矣。是以为道务宝其精，从夜半至日中为生气，从日中后至夜半为死气。常以生气时正偃卧，瞑目握固（握固者，如婴儿之拳手，以四指押拇指也），闭气不息，于心中数至二百，乃口吐气出之。日增息。如此，身神具，五脏安。能闭气至二百五十，华盖明（华盖，眉也）、耳目聪明、举身无病、邪不干人也。凡行气，以鼻纳气，以口吐气，微而引之，名曰长息。纳气有一，吐气有六。纳气一者，谓吸也。吐气有六者，谓吹、呼、唏、呵、嘘、 ，皆出气也。凡人之息，一呼一吸，元有此数。欲为长息吐气之法，时寒可吹，时温可呼。委曲治病，吹以去风，呼以去热，唏以去烦，呵以下气，嘘以散滞， 以解极。凡人极者，则多嘘 。道家行气，率不欲嘘 ，嘘 者，长息之心也。

此男女俱存法，法出于仙经。行气者，先除鼻中毛，所谓通神之路。若天露恶风，猛寒大热时，勿取气。

《明医论》云∶疾之所起，自生五劳，五劳既用，二脏先损。心肾受邪，府脏俱病。五劳者，一曰志劳，二曰思劳，三曰心劳，四曰忧劳，五曰疲劳。五劳则生六极，一曰气极，二曰血极，三曰筋极，四曰骨极，五曰精极，六曰髓极。六极即为七伤，七伤故变为七痛，七痛为病。今人邪气多，正气少。

忽忽喜忘悲伤，不乐饮食，不生肌肤，颜色无泽，发白枯槁。甚者，令人得大风、偏枯、筋缩、四肢拘急挛缩、百关隔塞、羸瘦短气、腰脚疼痛。此由早娶，用精过差，血气不足，极劳之所致也。凡病之来，不离于五脏，事须识根。不识者，勿为之耳。心脏病者，体有冷热，呼吹二气出之；肺脏病者，胸背胀满，嘘气出之；脾脏病者，体上游风习习，身痒疼闷，唏气出之；肝脏病者，眼疼，愁忧不乐，呵气出之。以上十二种调气法，根据常以鼻引气，口中吐气，当令气声逐字吹、呼、嘘、呵、唏、 吐之。若患者根据此法，皆须恭敬用心为之，无有不瘥，愈病长生要术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂诫忌禳害祈善篇第三
  • 当前页：服气疗病篇第四
  • 下一页：导引按摩篇第五
<<< 返回本书目录
  1. 服气疗病篇《养生导引秘籍》
  2. 服气吐纳诀《养生导引法》
  3. 服蛮煎加竹叶石膏汤【方剂大全】
  4. 服器部《本草纲目》完整版
  5. 服蛮煎【方剂大全】
  6. 服乳石备饮食常法《圣济总录》
  7. 服硫黄法《医学衷中参西录》
  8. 服乳石香港脚发动《圣济总录》
  9. 服莲实鸡头实方【方剂大全】
  10. 服石后防慎贮备杂药等《外台秘要》
  11. 服菊方【方剂大全】
  12. 服石后将息饮食所宜法《外台秘要》
  13. 服金液丹各证引药《扁鹊心书》
  14. 服食法《备急千金要方》
  15. 服椒方【方剂大全】
  16. 服术方【方剂大全】
  17. 服槐子方【方剂大全】
  18. 服水《千金翼方》
  19. 服寒剂反热《温疫论》
  20. 服松柏实《千金翼方》
  21. 服枸杞根方【方剂大全】
  22. 服松柏脂《千金翼方》
  23. 服枸杞方【方剂大全】
  24. 服松脂法《苏沈良方》
  25. 服茯苓说《苏沈良方》
  26. 服松脂方【方剂大全】
  27. 服茯苓赋《苏沈良方》
  28. 服汤药色目方《外台秘要》
  29. 服茯苓《千金翼方》
  30. 服天门冬方【方剂大全】
  1. 服气疗病篇《养生导引秘籍》
  2. 服气《中医词典》
  3. 服气吐纳诀《养生导引法》
  4. 服藕实《饮膳正要》
  5. 服日《中医词典》
  6. 服硫鸡《医学入门》
  7. 服乳石备饮食常法《圣济总录》
  8. 服硫黄法《医学衷中参西录》
  9. 服乳石香港脚发动《圣济总录》
  10. 服莲子莲蕊《饮膳正要》
  11. 服石后防慎贮备杂药等一首《外台秘要》
  12. 服莲花《饮膳正要》
  13. 服石后将息饮食所宜法二首《外台秘要》
  14. 服栗子《饮膳正要》
  15. 服石与石发《中国医学通史》
  16. 服金液丹各证引药《扁鹊心书》
  17. 服食《中医词典》
  18. 服椒法《是斋百一选方》
  19. 服食法《备急千金要方》
  20. 服椒法《医学入门》
  21. 服食松脂法《医学衷中参西录》
  22. 服黄精《饮膳正要》
  23. 服水《千金翼方》
  24. 服槐实《饮膳正要》
  25. 服松柏实《千金翼方》
  26. 服胡麻《饮膳正要》
  27. 服松柏脂《千金翼方》
  28. 服何首乌《饮膳正要》
  29. 服松节酒《饮膳正要》
  30. 服寒剂反热《温疫论》
  31. 服松脂法《苏沈良方》


导引按摩篇_《养生导引秘籍》_中医养生_【岐黄之术】

导引按摩篇第五

导引按摩篇第五

  • 上一页
  • 目录
  • 相关
  • 下一页

《导引经》云∶清旦未起，先啄齿二七，闭目握固，漱满唾三咽。气寻闭不息自极，极乃徐徐出气，满三止。便起野狼踞鸱顾，左右自摇，亦不息自极，复三。便起下床，握固不息，顿踵三。还上一手、下一手，亦不息自极，三。又叉手项上，左右自了捩不息，复三。又伸两足及叉手前却，自极，复三。皆当朝暮为之，能数尤善。平旦，以两手掌相摩令热，熨眼三过。次又以指搔目四 ，令人目明。按经文拘魂门，制魄户，名曰握固，与魂魄安门户也。此固精明目，留年还白之法。若能终日握之，邪气百毒不得入（握固法，屈大拇指于四小指下把之，积习不止，眼中亦不复开。一说云，令人不遭魔魅）。

《内解》云∶一曰精、二曰唾、三曰泪、四曰涕、五曰汗、六曰溺，皆所以损人也，但为损者有轻重耳。人能终日不涕唾，随有，漱满咽之。若恒含枣核，咽之，令人爱气生津液。此大要也（谓取津液，非咽核也）。常每旦啄齿三十六通，能至三百弥佳，令人齿坚不痛。次则以舌搅漱口中津液，满口咽之，三过止。次摩指少阳令热，以熨目，满二十七止，令人目明。每旦初起，以两手叉两耳极，上下热挪之，二七止，令人耳不聋。次又啄齿漱玉泉，三咽，缩鼻闭气，右手从头上引左耳二七，复以左手从头上引右耳，二七止，令人延年不聋。次又引两鬓发，举之一七，则总取发，两手向上极势抬上一七，令人血气通，头不白。又法，摩手令热，以摩面，从上至下，去邪气，令人面上有光彩。又法，摩手令热，揩摩身体，从上至下，名曰干浴，令人胜风寒时气热头痛，百病皆除。夜欲卧时，常以两手揩摩身体，名曰干浴，辟风邪。踞坐，以左手托头，仰右手向头上尽势托，以身并手振动三，右手托头振动亦三，除人睡闷。平旦，日未出前，面向南踞坐，两手托 ，尽势，振动三，令人面有光泽。平旦起，未梳洗前，踞坐，以左手握右手于左 上，前却，尽势， 左 三，又以右手握左手于右 上，前却， 右 亦三。次又叉两手向前尽势，推三。

次叉两手向胸前，以两肘向前尽势三。次直引左臂、拳曲右臂，如挽一斛五斗弓势，尽力为之，右手挽弓势亦然。次以右手托地、左手仰托天，尽势，右亦如然。次拳两手，向前筑，各三七。次拳左手，尽势向背上，握指三，右手亦如之，疗背膊臂肘劳气。数为之，弥佳。平旦便转讫，以一长柱杖策腋，垂左脚于床前，徐踞尽势，掣左脚五七，右亦如之，疗香港脚疼闷、腰肾间冷气、冷痹及膝冷、脚冷并主之。

日夕三掣，弥佳。勿大饱及忍小便。掣如无杖，但遣所掣，脚不着地，手扶一物，亦得。晨夕以梳梳头，满一千梳，大去头风，令人发不白。梳讫，以盐花及生麻油搓头顶上，弥佳。如有神明膏搓之甚佳。

旦欲梳洗时，叩齿一百六十，随有津液，便咽之。讫，以水漱口，又更以盐末揩齿。即含取微酢、清浆半小合许熟漱，取盐汤洗两目，讫，闭目以冷水洗面，必不得遣冷水入眼中。此法，齿得坚净，目明无泪，永无 齿。平旦洗面时，漱口讫，咽一两咽冷水，令人心明净，去胸臆中热。

谯国华佗，善养生。弟子广陵吴晋、樊城樊何，受术于佗。佗语晋曰∶人体欲得劳动，但不当使极耳。

人身常摇动，则谷气消、血脉流通、病不生。譬犹户枢不朽是也。古之仙者及汉时有道士君倩为道引之术，作熊经鸱顾，引挽腰体，动诸关节，以求难老也。吾有一术，名曰五禽戏。一曰虎、二曰鹿、三曰熊、四曰猿，五曰鸟，亦以除疾，兼利手足。以常导引体中不快。因起作一禽之戏，遣微汗出，即止。以粉涂身，即身体轻便，腹中思食。吴晋行之，年九十余岁，耳目聪明，牙齿坚完，吃食如少壮也。虎戏者，四肢距地，前三踯，却三踯，长引腰，侧脚，仰天，即返距行、前却各七过也。鹿戏者，四肢距地，引项反顾，左三右二，伸左右脚，伸缩亦三亦二也。熊戏者，正仰，以两手抱膝下，举头左擗地七，右亦七，蹲地，以手左右托地。猿戏者，攀物自悬，伸缩身体，上下一七，以脚拘物倒悬，左右七、手钩脚五，按头各七。

鸟戏者，双立手，翘一足，伸两臂，扬眉，用力各二七，坐伸脚，手挽足趾，各上，缩伸二臂各七也。夫五禽戏法，任力为之，以汗出为度。有汗以粉涂身，消谷气，益气力，除百病。能存行之者，必得延年。又有法，安坐，未食前，自按摩。以两手相叉，伸臂股，导引诸脉，胜如汤药。正坐，仰天呼出，饮食醉饱之气立销。夏天为之，令人凉不热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服气疗病篇第四
  • 当前页：导引按摩篇第五
  • 下一页：御女损益篇第六
<<< 返回本书目录
  1. 导引按摩篇《养生导引秘籍》
  2. 导引法《古今医统大全》
  3. 导引《圣济总录》
  4. 导引行气法《养生导引法》
  5. 导亦承气汤【方剂大全】
  6. 导引诀《养生导引秘籍》
  7. 导药【方剂大全】
  8. 导引却病法《寿世青编》
  9. 导言《手掌与疾病》
  10. 导引却病歌诀《养生导引秘籍》
  11. 导言《服食导饵》
  12. 导引图《马王堆简帛》
  13. 导痰小胃丹【方剂大全】
  14. 导饮丸【方剂大全】
  15. 导痰消滞汤【方剂大全】
  16. 导源煎【方剂大全】
  17. 导痰消风散【方剂大全】
  18. 导源饮【方剂大全】
  19. 导痰丸【方剂大全】
  20. 导症囊【方剂大全】
  21. 导痰调经汤【方剂大全】
  22. 导滞定功丸【方剂大全】
  23. 导痰汤【方剂大全】
  24. 导滞散【方剂大全】
  25. 导痰千缗汤【方剂大全】
  26. 导滞汤【方剂大全】
  27. 导痰开关散【方剂大全】
  28. 导滞通经汤【方剂大全】
  29. 导痰救苦丹【方剂大全】
  30. 导滞通幽汤【方剂大全】
  1. 导引按摩篇《养生导引秘籍》
  2. 导引（道引）《中医名词词典》
  3. 导引法《玉房秘诀》
  4. 导引《心医集》
  5. 导引法《古今医统大全》
  6. 导引《中医词典》
  7. 导引法《古今医统大全》
  8. 导引《圣济总录》
  9. 导引法《古今医统大全》
  10. 导阴煎《目经大成》
  11. 导引法《古今医统大全》
  12. 导药《中医词典》
  13. 导引法《三因极一病证方论》
  14. 导言《手掌与疾病》
  15. 导引行气法《养生导引法》
  16. 导言《服食导饵》
  17. 导引诀《养生导引秘籍》
  18. 导小赤散《冯氏锦囊秘录》
  19. 导引却病法《寿世青编》
  20. 导痰汤《是斋百一选方》
  21. 导引却病歌诀《养生导引秘籍》
  22. 导痰汤《瘴疟指南》
  23. 导引图《马王堆简帛》
  24. 导痰汤《仁术便览》
  25. 导饮丸《儒门事亲》
  26. 导痰汤《仁术便览》
  27. 导瘀散滞缓急之品《痰火点雪》
  28. 导痰汤《医方考》
  29. 导滞散《太平惠民和剂局方》
  30. 导水丸《外科理例》
  31. 导滞汤《退思集类方歌注》


御女损益篇_《养生导引秘籍》_中医养生_【岐黄之术】

御女损益篇第六

御女损益篇第六

  • 上一页
  • 目录
  • 相关
  • 下一页

道以精为宝，施之则生人，留之则生身。生身则求度在仙位，生人则功遂而身退，功遂而身退，则陷欲以为剧。何况妄施而废弃，损不觉多，故疲劳而命堕。天地有阴阳，阴阳，人所贵，贵之合于道，但当慎无费。彭祖曰∶上士别床，中士异被，服药千裹，不如独卧。色使目盲，声使耳聋，味使口爽。

苟能节室其道，适抑扬其通塞者，可以增寿。一日之忌，暮食无饱（夜饱食眠，损一日之寿）；一月之忌，暮饮无醉（夜醉卧，损一月之寿）；一岁之忌，暮须远内（一交损一岁之寿，养之不复）；终身之忌，暮须护气（暮卧，习闭口，开口失气。又邪从口入）。采女问彭祖曰∶人年六十，当闭精守一，为可尔否？彭祖曰∶不然。男不欲无女，无女则意动，意动则神劳，神劳则损寿。若念真正无可思而大佳，然而万无一焉。有强郁闭之，难持易失，使人漏精尿浊，以致鬼交之病。又欲令气未感动，阳道垂弱，欲以御女者，先摇动，令其强起，但徐徐接之，令得阴气。阴气推之，须臾自强，强而用之，务令迟疏，精动而止。闭精缓息，瞑目偃卧，导引身体，更复可御他女。欲一动则辄易人，易人可长生。若御一女，阴气既微，为益亦少。又阳道法火，阴道法水，水能制火，阴亦消阳。久用不止，阴气吸阳，阳则转损，所得不补所失。但能御十二女子而不复泄者，令人老有美色。若御九十三女而不泄者，年万岁。凡精少则病，精尽则死，不可不忍，不可不慎。数交而时一泄，精气随长，不能使人虚损。

若数交接则泻精，精不得长益，行精尽矣。在家所以数数交接者，一动不泻，则赢得一泻之精，减即不能数交接。但一月辄再泻精，精气亦自然生长。但迟微不能速起，不如数交接不泻之速也（采女者，少得道，知养性，年一百七十岁视如十五。殷王奉事之年，问道于彭祖也）。彭祖曰∶奸淫所以使人不寿者，非是鬼神所为也，直由用意俗猥，精动欲泄，务副彼心，竭力无厌，不以相生，反以相害。或惊狂消渴，或癫痴恶疮，为失精之故。但施泻，辄导引，以补其处，不尔，血脉髓脑日捐，风湿犯之则生疾病。由俗人不知补泻之宜故也。彭祖曰∶凡男不可无女，女不可无男。若孤独而思交接者，损人寿；生百病，鬼魅因之。共交失精，而一当百。若欲求子，令子长命、贤明、富贵，取月宿日施精大佳（月宿日，直录之于后）。天志曰∶人生俱含五常，形法复同而有尊卑贵贱者，皆由父母合八星阴阳。阴阳不得其时，中也；不合宿，或得其时，人中上也；不合宿，不得其时，则为凡夫矣。合宿交会者，非生子富贵，亦利己身，大吉之兆（八星者，室、参、井、鬼、柳、张、心、斗，月宿在此星，可以合阴阳求子）。月二日、三日、五日、九日、二十日，此是王相生气日，交会各五倍，血气不伤，令人无病。仍以王相日半夜后鸡鸣前，徐徐弄玉泉，饮玉浆戏之。若合，用春甲寅乙卯、夏丙午丁未、秋庚申辛酉、冬壬子癸亥，与上件月宿日合者，尤益佳。若欲求子，待女人月经绝后一日、三日、五日，择中王相日，以气生时，夜半之后，乃施精。有子皆男，必有寿贤明。其王相日，谓春甲乙、夏丙丁、秋庚辛、冬壬癸。凡养生，要在于爱精。若能一月再施精，一岁二十四气施精，皆得寿百二十岁。若加药饵，则可长生，所患人年少时，不知道，知道亦不能信行；至老乃始知道，便已晚矣，病难养也。虽晚而能自保，犹得延年益寿。

若少壮而能行道者，仙可冀矣。《仙经》曰∶男女俱仙之道，深内勿动精，思脐中赤色大如鸡子，乃徐徐出入，精动便退。一旦一夕，可数十为之，令人益寿。男女各息，意共存之，唯须猛念。道人刘京云∶春三日一施精，夏及秋一月再施精，冬常闭精勿施。夫天道，冬藏其阳，人能法之，故得长生。冬一施，当春百。蒯道人言∶人年六十，盒饭都绝房内，若能接而不施精者，可御女耳。若自度不办者，都远之为上。服药百种，不如此事可得久年也。道林云∶命本者，生命之根本，决在此道，虽服大药及呼吸导引，备修万道而不知命之根本。根本者，如树木，但有繁枝茂叶而无根本，不得久活也。命本者，房中之事也。故圣人云∶欲得长生，当由所生。房中之事，能生人，能杀人。譬如水火，知用之者，可以养生，不能用之者，立可死矣。交接尤禁醉饱，大忌，损人百倍。欲小便忍之以交接，令人得淋病或小便难、茎中痛、小腹强。

大恚怒后交接，令人发痈疽。道机房中禁忌∶日月晦朔、上下弦、望、日月蚀、大风、恶雨、地动、雷电、霹雳、大寒暑、春夏秋冬节变之日、送迎五日之中，不行。阴阳本命、行年月日忌禁之尤重（阴阳交错，不可合，损血气，泻正纳邪，所伤正气甚矣，戒之）。新沐头、新行疲倦、大喜怒，皆不可行房室。

彭祖曰∶消息之情，不可不知也，又须当避大寒、大热、大风、大雨、大雪、日月蚀、地动、雷震，此是天忌也。醉饱、喜怒、忧愁、悲哀、恐惧，此人忌也。山川、神 、社稷、井灶之处，此为地忌也。

既避此三忌，又有吉日，春甲乙、夏丙丁、秋庚辛、冬壬癸、四季之月戊己，皆王相之日也。宜用嘉会，令人长生，有子必寿。其犯此忌，既致疾，生子亦凶夭短命。老子曰∶还精补脑，可得不老矣。《子都经》曰∶施泻之法，须当弱入强出（何谓弱入强出，纳玉茎于琴弦麦齿之间，及洪大便出之，弱纳之，是谓弱入强出。消息之，令满八十动，则阳数备即为妙也）。老子曰∶弱入强出，知生之术；强入弱出，良命乃卒。此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导引按摩篇第五
  • 当前页：御女损益篇第六
  • 下一页：序
<<< 返回本书目录
  1. 御女损益篇《养生导引秘籍》
  2. 御苑匀气散【方剂大全】
  3. 御米饮子【方剂大全】
  4. 御制《饮膳正要》序《饮膳正要》
  5. 御米汤【方剂大全】
  6. 鹆《本草纲目》完整版
  7. 御酱铁雀《保健药膳》
  8. 寓木部《本经逢原》
  9. 御府鹿尾《保健药膳》
  10. 寓木类《本草便读》
  11. 御风草《雷公炮炙论》
  12. 裕民贝母【中药大全】
  13. 御定医宗金鉴麻疹《麻疹阐注》
  14. 蓣莲饮【方剂大全】
  15. 御爱姜苏丸【方剂大全】
  16. 愈病有日期论《医学源流论》
  17. 喻氏春温论辨《医学读书记》
  18. 愈疮枣【方剂大全】
  19. 喻氏《解后须知》《专治麻痧初编》
  20. 愈带丸【方剂大全】
  21. 喻嘉言秋燥论《古今名医汇粹》
  22. 愈风饼子【方剂大全】
  23. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  24. 愈风宁心片【方剂大全】
  25. 喻嘉言脉部位论《古今名医汇粹》
  26. 愈风散【方剂大全】
  27. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  28. 愈风四物汤【方剂大全】
  29. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  30. 愈风汤【方剂大全】
  1. 御女损益篇《养生导引秘籍》
  2. 御米汤《太平惠民和剂局方》
  3. 御神《中医词典》
  4. 御米壳《药性切用》
  5. 御痛汤《冯氏锦囊秘录》
  6. 御米壳《本草撮要》
  7. 御医《中医名词词典》
  8. 御米壳《本草从新》
  9. 御院平胃散《冯氏锦囊秘录》
  10. 御米壳《本草求真》
  11. 御制《饮膳正要》序《饮膳正要》
  12. 御米壳《本草备要》
  13. 鹆肉《饮食须知》
  14. 御米《得配本草》
  15. 寓补于攻《中医词典》
  16. 御米《饮食须知》
  17. 寓攻于补《中医词典》
  18. 御酱铁雀《保健药膳》
  19. 愈病有日期论《医学源流论》
  20. 御府鹿尾《保健药膳》
  21. 愈疮枣《外科全生集》
  22. 御风草《雷公炮炙论》
  23. 愈风饼子《儒门事亲》
  24. 御定医宗金鉴麻疹《麻疹阐注》
  25. 愈风丹《儒门事亲》
  26. 御爱灵黍汤《是斋百一选方》
  27. 愈风丹《医方考》
  28. 喻义《中医词典》
  29. 愈风秘方（华佗愈风）《华佗神方》
  30. 喻言《轩岐救正论》
  31. 愈风散《妇人大全良方》


序_《养生导引秘籍》_中医养生_【岐黄之术】

序

序

  • 上一页
  • 目录
  • 相关
  • 下一页

序曰∶性非生知，学道者，必资于切问。道难言传，立教者不尚于明文，藏机隐意，恐轻泄于圣言；比物嘱辞，乃密传于达士。世有读书而五行俱下，开卷则一览无遗，声名喧世，孰知不死之方；头角摩天，岂悟希夷之理。必也访道寻真，求师择友，览仙经之万卷，不出阴阳；得尊师之一言，自知真伪。水火木金土，五行也，相生而为子母，相克而为夫妇，举世皆知也。明颠倒之法，知抽添之理者，鲜矣。上、中、下、精、气、神，三田也。精中生气，气中生神，举世皆知也；得反复之义，见超脱之功者，鲜矣。知五行颠倒，方可入道；至于抽添，则为有道之人也。得三田反复，方为得道，至于超脱，则为成道之人也。古先达士，无不道成；委成道者，百无一二。今来后学，徒有道名；委入道者，十无八九．欲论得道而超脱者，西山十余人矣。遂同前圣后圣，秘密参同。一集五卷，取五行正体之数；每卷五篇，应一气纯阳之义。开明至道，演说玄机，因诵短篇，发明钟吕、太上至言。庶得将来有悟，勤而行之，继仆以出尘寰，为蓬瀛之侣。华阳真人施（肩吾希圣）序。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：御女损益篇第六
  • 当前页：序
  • 下一页：识道
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《养生导引秘籍》
  2. 序《丹溪手镜》
  3. 序《养生导引秘籍》
  4. 序《丹溪手镜》
  5. 序《养生导引秘籍》
  6. 序《本草崇原》
  7. 序《友渔斋医话》
  8. 序《麻科活人全书》
  9. 序《奇效简便良方》
  10. 序《脉症治方》
  11. 序《秘传证治要诀及类方》
  12. 序《松峰说疫》
  13. 序《伤寒寻源》
  14. 序《医学实在易》
  15. 序《程杏轩医案》
  16. 序《回春录》
  17. 序《外科启玄》
  18. 序《王旭高临证医案》
  19. 序《专治麻痧初编》
  20. 序《类证活人书》
  21. 序《奇症汇》
  22. 序《类证活人书》
  23. 序《痧胀玉衡》
  24. 序《竹林女科证治》
  25. 序《形色外诊简摩》
  26. 序《推拿抉微》
  27. 序《内经知要》
  28. 序《胎产心法》
  29. 序《寓意草》
  30. 序《女科经纶》
  31. 序《痰火点雪》


识道_《养生导引秘籍》_中医养生_【岐黄之术】

识道

识道

  • 上一页
  • 目录
  • 相关
  • 下一页

葛仙翁曰∶天下无二道，殊途而同归；圣人无两心，百虑而一致。古今一道，圣贤同心。逮夫道原既判，心识自分。谈道者，强自分别，同流异派，摘叶寻枝，自为见鲜，以独立教门。万物之理，既不能穷，一己之性，胡为而尽？如释子 于顽空，乃以今世求于后世；儒者执于见在，遂以少年荣为老年。殊不知先圣之行道，存乎一心也。

《西山记》曰∶吕先生言∶初习儒业，长好性宗，修天爵而弃人爵，鄙顽空而悟真空。天爵止于人事，真空不离因缘。

葛仙翁曰∶以五常言道，止得其绪余；用三乘见性，难穷其根蒂。是知道不疏于儒、释，儒、释自疏于大道。历古及今，聪明有识之士，莫不留心清虚而志在玄元也。迨以安乐延年，次以长生不死，默盗天机，当为己用。自人升仙而为天官，何止儒者之虚荣于当年？由百岁延而及万年，何同释子之因报于后世？修真者邪正不可辨也。欲识大道，三教中太上为先，一身之外，更何求也？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：识道
  • 下一页：识法
<<< 返回本书目录
  1. 识道《养生导引秘籍》
  2. 识法《养生导引秘籍》
  3. 识病辨症详明金玉赋《审视瑶函》
  4. 识脉论《侣山堂类辩》
  5. 识别修制药物法度《妇人大全良方》
  6. 识人《养生导引秘籍》
  7. 时作时止【方剂主治】
  8. 识时《养生导引秘籍》
  9. 时作寒热【方剂主治】
  10. 识物《养生导引秘籍》
  11. 时症《急救广生集》
  12. 识知百病生死法《疡医大全》
  13. 时证《洄溪医案》
  14. 实《本草图经》
  15. 时疫疟疾《扁鹊神应针灸玉龙经》
  16. 实《脉确》
  17. 时疫解《儿科萃精》
  18. 实《食鉴本草》
  19. 时疫捷法（先看两肩有红点）《医门补要》
  20. 实（阳）《濒湖脉学》
  21. 时疫（见朱丹溪）《增订叶评伤暑全书》
  22. 实洪实散虚洪虚散四脉辨《读医随笔》
  23. 时疫《时方妙用》
  24. 实葫芦【中药大全】
  25. 时医三错《扁鹊心书》
  26. 实葫芦根【中药大全】
  27. 时邪四季辨《医门补要》
  28. 实火【疾病症状】
  29. 时限《中药法规》
  30. 实论《儿科醒》
  1. 识道《养生导引秘籍》
  2. 识病歌《针灸大成》
  3. 识法《养生导引秘籍》
  4. 识病辨症详明金玉赋《审视瑶函》
  5. 识脉论《侣山堂类辩》
  6. 识别修制药物法度《妇人大全良方》
  7. 识人《养生导引秘籍》
  8. 识别《生物化学与分子生物学》
  9. 识时《养生导引秘籍》
  10. 时症《急救广生集》
  11. 识物《养生导引秘籍》
  12. 时俞《中医词典》
  13. 识知百病生死法《疡医大全》
  14. 时鱼（鲥鱼）〈平〉《食疗本草》
  15. 实《千金翼方》
  16. 时鱼《证类本草》
  17. 实《中医词典》
  18. 时鱼《医学入门》
  19. 实《食鉴本草》
  20. 时逸人（1896-1966年）《中医词典》
  21. 实《新修本草》
  22. 时疫头痛如破《孙文垣医案》
  23. 实《脉确》
  24. 时疫头痛发热《孙文垣医案》
  25. 实《冯氏锦囊秘录》
  26. 时疫呕吐烦躁口渴《孙文垣医案》
  27. 实《明医指掌》
  28. 时疫疟疾《扁鹊神应针灸玉龙经》
  29. 实《明医指掌》
  30. 时疫解《儿科萃精》
  31. 实《痰火点雪》


识法_《养生导引秘籍》_中医养生_【岐黄之术】

识法

识法

  • 上一页
  • 目录
  • 相关
  • 下一页

《太上隐书》曰∶法本无法，理归自然。心因境乱，法本心生。立法之意，救补已失而防于未萌。故三千六百法，养命数十家。三千六百法者，十年之期；养命数十家者，天一地二、天三地四、天五地六、天七地八，天九地十。一、三、五、七、九，五行之阳数，二、四、六、八、十，五行之阴数。大道分而为二气，二气裂而为五行。大而为天地，明而为日月，灵而为人。莫不禀二气而生五行，运五行而贯三才也。

《西山记》曰∶华佗观五禽之戏而作导引，以为人之久逸而气滞血凝，故屈体劳形，使荣卫通畅。

后人因之名为般运。欲求超脱，误矣。昔陈义遗女于道，久饿而学龟之吐纳，得终年不死。后人因之名为服气。欲求丹药，误也。张绍审五味之乱人真液，一脏好而一脏恶，一气盛而一气弱，故罢五味而素且淡之。后人因之名为休粮，误也。刘洞知真阳真阴，有余则引其子，不足则杀其鬼，补且泻之也。

后世因以采日精月华，取天地正气，误也。

昔广成子教黄帝房中之术，恐走失真气而亏修养之宜，止欲御敌可欲之境，不说采战有功而夺妇人之气。后人因之以为人补人，采气还精，损人害己，以望长生，误也。

广成子教黄帝根据法修养，久不见功。于崆峒山，凡以内事为法则，炼外丹以补久虚积伤之损。后人因之以无情金石，锻炼于烟焰之中，分胎见宝，欲饵之以求上升或不死延年，误也。

扁鹊解《灵枢》，以鼻引清气，口吐浊气，留之二十四息为一。两火以炼真铅如戏蕊而曰阳胎，炼真汞如含莲而曰阴胎。胎在息住，息住神存，可以留形住世，积而入圣超凡。后人因之以多入少出，欲聚气为胎，闭息为法，误也。《九仙经》言∶病大用火，病小用水。用火则纳气复升于身，真气遍于四大，阴鬼邪魔望之不敢近也。用水则纳气而复升于身，气透水如涌泉，定中以意送在所病之处，气血通流，自无滞碍。后人因之而独坐闭气，以舌为辘轳，左旋右搅，收敛余津，漱而咽之，复随肠胃传送于外，乃曰浇灌以长黄芽，欲为大药，误也。《通玄真经》云∶守无为之道，得自然之理。清而不浊，静而后动，移神于希夷之域，保形于仁寿之途。一念不生，万惑俱息，长生延年，安闲自乐。后人因之不悟择静绝迹，默默忘机，终年竟不见功，误也。《灵室内观经》曰∶外境不入，内境不出，神志自守，闭目内视。降君火于下田，布黄云于四大，笙簧车骑，罗列往来，自得壶中之趣。后人因之形如槁木，必若死灰，谨守顽空，失于昏寂，阴灵出于天门，止于投胎就舍，误也。

又有开顶缩龟，住山识性，烧炼看读，布施供养。非徒无益，而又害之。是少识无知之徒，自生小法旁门，互相授受，迷惑后来，致使大道日远日疏。殊不知仰视俯察，默合天地阴阳升降之宜，日月魂魄往来之理。一气初浮，识自己之阴阳；五行既分，交自己之水火。火中有水，水中有火。火上负阴，恍恍惚惚，其物为真一之水；水上抱阳，杳杳冥冥，其精力正阳之气。二气交媾，结成内药，养就金丹，可为陆地神仙者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：识道
  • 当前页：识法
  • 下一页：识人
<<< 返回本书目录
  1. 识法《养生导引秘籍》
  2. 识脉论《侣山堂类辩》
  3. 识道《养生导引秘籍》
  4. 识人《养生导引秘籍》
  5. 识病辨症详明金玉赋《审视瑶函》
  6. 识时《养生导引秘籍》
  7. 识别修制药物法度《妇人大全良方》
  8. 识物《养生导引秘籍》
  9. 时作时止【方剂主治】
  10. 识知百病生死法《疡医大全》
  11. 时作寒热【方剂主治】
  12. 实《本草图经》
  13. 时症《急救广生集》
  14. 实《脉确》
  15. 时证《洄溪医案》
  16. 实《食鉴本草》
  17. 时疫疟疾《扁鹊神应针灸玉龙经》
  18. 实（阳）《濒湖脉学》
  19. 时疫解《儿科萃精》
  20. 实洪实散虚洪虚散四脉辨《读医随笔》
  21. 时疫捷法（先看两肩有红点）《医门补要》
  22. 实葫芦【中药大全】
  23. 时疫（见朱丹溪）《增订叶评伤暑全书》
  24. 实葫芦根【中药大全】
  25. 时疫《时方妙用》
  26. 实火【疾病症状】
  27. 时医三错《扁鹊心书》
  28. 实论《儿科醒》
  29. 时邪四季辨《医门补要》
  30. 实脉《脉理求真》
  1. 识法《养生导引秘籍》
  2. 识道《养生导引秘籍》
  3. 识脉论《侣山堂类辩》
  4. 识病歌《针灸大成》
  5. 识人《养生导引秘籍》
  6. 识病辨症详明金玉赋《审视瑶函》
  7. 识时《养生导引秘籍》
  8. 识别修制药物法度《妇人大全良方》
  9. 识物《养生导引秘籍》
  10. 识别《生物化学与分子生物学》
  11. 识知百病生死法《疡医大全》
  12. 时症《急救广生集》
  13. 实《千金翼方》
  14. 时俞《中医词典》
  15. 实《中医词典》
  16. 时鱼（鲥鱼）〈平〉《食疗本草》
  17. 实《食鉴本草》
  18. 时鱼《证类本草》
  19. 实《新修本草》
  20. 时鱼《医学入门》
  21. 实《脉确》
  22. 时逸人（1896-1966年）《中医词典》
  23. 实《冯氏锦囊秘录》
  24. 时疫头痛如破《孙文垣医案》
  25. 实《明医指掌》
  26. 时疫头痛发热《孙文垣医案》
  27. 实《明医指掌》
  28. 时疫呕吐烦躁口渴《孙文垣医案》
  29. 实《痰火点雪》
  30. 时疫疟疾《扁鹊神应针灸玉龙经》
  31. 实《名医别录》


识人_《养生导引秘籍》_中医养生_【岐黄之术】

识人

识人

  • 上一页
  • 目录
  • 相关
  • 下一页

上清玄格曰∶大道似不肖盛。德若不足，韬光晦迹，自卫其身，人不知也。道未足于己，言已轻于人；事未充于内，骄已见于外，好胜于人，人不知也。修真之士，识人为先务。当其取士也，听其言而观其行；及其求法也，察其理而验其功。勿以人而废言，防其大辩若讷者；勿以言而用人，防其善为说辞者。或大醇而小疵，始愚而终圣。修真之士，亦有知人之鉴，不可不奉无上之道也。

《西山记》曰∶古今贤圣，虽有兼人之智、普照之明，未尝不先求于人，谓务学而不如务求师；师，人之模范也。黄帝求赤松子，半年方得中戒经，止于防外行之失。刘安玉师王道原，终年始得小术法，又不言修养之事。阴长生不以马明生久病而怠其志，葛稚川不以郑思远家法而晦于人耳。朱度胡氏而始终如一，方 遇金华而远近相随。张梦干三遇海蟾，方得三乘之法。解志一一见旌扬，尽授九转之功。王猛见长寿大仙，谈笑之间而识破大道。梅福遇大洞真君，步趣之次而诀尽天机。历古非神仙以入南洲，然修真之士不遇者，于识人之际不明也。其或道貌古颜，辩辞利口者，始谓得神仙，悠久始知常俗之辈。学而不遇，一也。或业重福薄，不信天机，轻命重财，甘为下鬼。录人纤恶，弃人大善，虽见其人，不听其言，虽听其言，不纳其理，终无所得，仙凡自隔。遇而不得，二也。或博学笃志，切问近思，纵得真诀，自生懈怠。悦须臾，厌持久，朝为夕改，坐望立成。得而不守，三也。又况交接狂徒，搜索异论，废时乱日，何以成功？古人上士，始也博览丹书，次以遍参道友，以道对言，所参无异论，以人合道，所师无狂徒。嗟！愚而自专，贤否不辨，贱而自用，邪正不分。论识人之去就，不可胜举也。故古今上圣真人，未修炼，先修养。故曰∶沐浴不可当风。若幽室静房，闭目冥心，伸身正坐，使元气上升，通满四大，上入泥丸，此真沐真浴，万倍于外之水火也。

又曰∶不欲远唾以损气，不欲疾步以损筋，不欲极视而昏精，不欲疾听而伤肾，不欲久立而伤骨，不欲久卧而伤肉。多睡浊神，频醉散气．多汗损血，力困伤形。奔车走马，气乱而神惊；望高登峻，魄散而魂飞。养形之道，安而不劳，劳而不乏其力；静而不挠，挠而不乱其气。外有所补，内有所益。然后识五行以保全冲和之气，外固内真，两皆得趣，可以长久矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：识法
  • 当前页：识人
  • 下一页：识时
<<< 返回本书目录
  1. 识人《养生导引秘籍》
  2. 识时《养生导引秘籍》
  3. 识脉论《侣山堂类辩》
  4. 识物《养生导引秘籍》
  5. 识法《养生导引秘籍》
  6. 识知百病生死法《疡医大全》
  7. 识道《养生导引秘籍》
  8. 实《本草图经》
  9. 识病辨症详明金玉赋《审视瑶函》
  10. 实《脉确》
  11. 识别修制药物法度《妇人大全良方》
  12. 实《食鉴本草》
  13. 时作时止【方剂主治】
  14. 实（阳）《濒湖脉学》
  15. 时作寒热【方剂主治】
  16. 实洪实散虚洪虚散四脉辨《读医随笔》
  17. 时症《急救广生集》
  18. 实葫芦【中药大全】
  19. 时证《洄溪医案》
  20. 实葫芦根【中药大全】
  21. 时疫疟疾《扁鹊神应针灸玉龙经》
  22. 实火【疾病症状】
  23. 时疫解《儿科萃精》
  24. 实论《儿科醒》
  25. 时疫捷法（先看两肩有红点）《医门补要》
  26. 实脉《脉理求真》
  27. 时疫（见朱丹溪）《增订叶评伤暑全书》
  28. 实脉【疾病症状】
  29. 时疫《时方妙用》
  30. 实脉（阳）《脉诀汇辨》
  1. 识人《养生导引秘籍》
  2. 识脉论《侣山堂类辩》
  3. 识时《养生导引秘籍》
  4. 识法《养生导引秘籍》
  5. 识物《养生导引秘籍》
  6. 识道《养生导引秘籍》
  7. 识知百病生死法《疡医大全》
  8. 识病歌《针灸大成》
  9. 实《千金翼方》
  10. 识病辨症详明金玉赋《审视瑶函》
  11. 实《中医词典》
  12. 识别修制药物法度《妇人大全良方》
  13. 实《食鉴本草》
  14. 识别《生物化学与分子生物学》
  15. 实《新修本草》
  16. 时症《急救广生集》
  17. 实《脉确》
  18. 时俞《中医词典》
  19. 实《冯氏锦囊秘录》
  20. 时鱼（鲥鱼）〈平〉《食疗本草》
  21. 实《明医指掌》
  22. 时鱼《证类本草》
  23. 实《明医指掌》
  24. 时鱼《医学入门》
  25. 实《痰火点雪》
  26. 时逸人（1896-1966年）《中医词典》
  27. 实《名医别录》
  28. 时疫头痛如破《孙文垣医案》
  29. 实《三指禅》
  30. 时疫头痛发热《孙文垣医案》
  31. 实《本草图经》


识时_《养生导引秘籍》_中医养生_【岐黄之术】

识时

识时

  • 上一页
  • 目录
  • 相关
  • 下一页

《洞玄经》曰∶有形者不能无名，有名者难逃于数。大则天地阴阳，升降不失其宜；明则日月魂魄．往来自有其度。差之毫米，失之颠倒。阴阳有愆伏，则四序乱而不能升成万物；寒暑无代谢，则八候差而不能运转一气。人为万物之贵，一气之灵。大则取象乎天地，无乖升降之宜；明则取法乎日月，不乱经营之度。定之以时，应之以数。于道也，夫何远哉！

《西山记》曰∶大道无形，生育天地。温凉寒暑，一年一交合，交合不失其时，一年之后有一年。大道无情，营运日月。弦望晦朔，一月一往来，往来不失其时，一月之后有一月。大道无名，长养万物。

勿谓春生夏长也，而梅艳菊芳；勿谓秋收冬藏也，而柏实松茂。因时日受气，因气发生，无知之草木，如是最灵。而为人者，胡不顺养真性而修炼形躯耶？鹤知夜半，燕识戊己。因阴感阳，缘水避土。蛇于巳日不过道，莺于春时自出谷。无识之禽兽，如是最贵。而为人者，何不顺时养元阳而收藏真气耶？嗟！

无知之徒，自气足之后，走失耗散，八百一十丈，元气久久而损。岂知真气大运随天∶春在肝，夏在心，秋在肺，冬在肾。元气小运随日∶子在肾，卯在肝，午在心，酉在肺。天地之春夏秋冬，日月之弦望晦朔，人之子午卯酉，正相合也。冬，阴也。阴中阳生而为温，则曰春也。是阳为主而阴为客。

阳中又阳生而为热，则曰夏也。夏，阳也。阳中阴生而为凉，则曰秋也。是阴为主而阳为客。阴中又阳，生而为寒，则曰冬也。此天地之四时矣。旦则暗也，魄中魂生而为明，则曰上弦。上弦之后，魂为体而魄为用，魂中又魂生而曰望矣。望则明也，魂中魄生而为暗，则曰下弦。下弦之后，魄为体而魂为用，魄中又魄生而曰晦矣。是日月之四时矣。天地有三百六十日，日月有三百六十时，人有三百六十度。天地有二十四气，日月有二十四度，人有二十四时。自子至午，气生之时，阳也。自午至子，气谢之时，阴也。寅辰午申子戌，阳生之六时；卯巳未酉亥丑，阴生之六时；甲丙戊庚壬，五行之阳时；乙丁己辛癸，五行之阴时。辰则太阳而卯则阳明，寅则少阳而丑则太阴，子则少阴而亥则厥阴，戌则太阳而酉则阳明，申则少阳而未则太阴，午则少阴而巳则厥阴。午则肾气交心气，从下而上，三阳气聚之时。子则心气交肾气，从上而下，三阴气聚之时。魂为阴中之阳，其气生于卯初；魄为阳中之阴，其气生于酉末。

养阳不在春夏，春夏所以养阳者，以气在心与肝也；养阴不在秋冬，秋冬所以养阴者，以气在肾与肝。

夏至之后，真汞积于绛宫；冬至之后，真铅积于丹田。木运交天 二十五度，是时巽也，以阳交阳，当此收之而成大药。金运交灵符二十五度，是时干也，以阴交阴，当此炼之而号还丹。炼形起火，须在气升之前；聚火还元，必用阴降之际。炼形住世，以气为先，用五行相克之时，炼气超凡，以时为先，使三田往返之候。修真之士不见功者，以旺时不收，损时不补，散时不聚，合时不取，无时不求，还时不炼。不知交会之时，又无采取之法，蹉时乱日，不见尺寸之功，安得比天地长久、日月坚固哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：识人
  • 当前页：识时
  • 下一页：识物
<<< 返回本书目录
  1. 识时《养生导引秘籍》
  2. 识物《养生导引秘籍》
  3. 识人《养生导引秘籍》
  4. 识知百病生死法《疡医大全》
  5. 识脉论《侣山堂类辩》
  6. 实《本草图经》
  7. 识法《养生导引秘籍》
  8. 实《脉确》
  9. 识道《养生导引秘籍》
  10. 实《食鉴本草》
  11. 识病辨症详明金玉赋《审视瑶函》
  12. 实（阳）《濒湖脉学》
  13. 识别修制药物法度《妇人大全良方》
  14. 实洪实散虚洪虚散四脉辨《读医随笔》
  15. 时作时止【方剂主治】
  16. 实葫芦【中药大全】
  17. 时作寒热【方剂主治】
  18. 实葫芦根【中药大全】
  19. 时症《急救广生集》
  20. 实火【疾病症状】
  21. 时证《洄溪医案》
  22. 实论《儿科醒》
  23. 时疫疟疾《扁鹊神应针灸玉龙经》
  24. 实脉《脉理求真》
  25. 时疫解《儿科萃精》
  26. 实脉【疾病症状】
  27. 时疫捷法（先看两肩有红点）《医门补要》
  28. 实脉（阳）《脉诀汇辨》
  29. 时疫（见朱丹溪）《增订叶评伤暑全书》
  30. 实脉（阳）《诊家正眼》
  1. 识时《养生导引秘籍》
  2. 识人《养生导引秘籍》
  3. 识物《养生导引秘籍》
  4. 识脉论《侣山堂类辩》
  5. 识知百病生死法《疡医大全》
  6. 识法《养生导引秘籍》
  7. 实《千金翼方》
  8. 识道《养生导引秘籍》
  9. 实《中医词典》
  10. 识病歌《针灸大成》
  11. 实《食鉴本草》
  12. 识病辨症详明金玉赋《审视瑶函》
  13. 实《新修本草》
  14. 识别修制药物法度《妇人大全良方》
  15. 实《脉确》
  16. 识别《生物化学与分子生物学》
  17. 实《冯氏锦囊秘录》
  18. 时症《急救广生集》
  19. 实《明医指掌》
  20. 时俞《中医词典》
  21. 实《明医指掌》
  22. 时鱼（鲥鱼）〈平〉《食疗本草》
  23. 实《痰火点雪》
  24. 时鱼《证类本草》
  25. 实《名医别录》
  26. 时鱼《医学入门》
  27. 实《三指禅》
  28. 时逸人（1896-1966年）《中医词典》
  29. 实《本草图经》
  30. 时疫头痛如破《孙文垣医案》
  31. 实（阳）《濒湖脉学》


识物_《养生导引秘籍》_中医养生_【岐黄之术】

识物

识物

  • 上一页
  • 目录
  • 相关
  • 下一页

《洞天语录》曰∶以言言道，得其绪余，故得道所以忘言；以象求意，得其仿佛，故得意所以忘象。然道不在言也，以先知觉后知，非言不足以求理；然意在象也，以大明决小明，非象不足以陈义。言以示其理，象以显其义。则大道玄意默会，无象无言之间。始也，详言密语，恐以之不悟；比物立象，恐彼之不知。及夫目击道存，不在言也；心同意会，不在象也。

《西山记》曰∶形而上者道，形而下者器。上以下为基，道以器为用。如《钟离秘诀》曰∶以心为天，肾为地，肺为月，肝为日。日月天地，物之大明者也。《崔玄真秘诀》曰∶以肾气为婴儿，心液为 女。肝气，阴中之阳，为日中之魂；肺气，阳中之阴，为月中之魄。儿女魂魄，物之灵而神者也。

如心为朱雀，肾为玄武，肝为青龙，肺为白虎。亦是四象也。

葛仙翁曰∶婴儿为心液之上正阳之气， 女是肾气之中真一之水。金公乃肺之老阳，黄婆其阳微弱，当使之复还下田。余液是老阴，肾液到脾液，真阳近少阴，其阳衰弱，当使之复还下田，此四象之说详矣。

太白真人曰∶五行颠倒术，龙从火里出。五行不顺行，虎向水中生。龙本东方甲乙之物，而出于火中者，心液之上正阳之气也，则曰阳龙出自离官。虎乃西方庚辛之物，而生于水中者，肾气之中真一之水也，则曰阴虎生于坎位。然而龙是阳物，升举自在，而在水中，乃阴中之阳，故比心液之上正阳之气也。虎是阴物，奔驰自在，而居陆地，乃阳中之阴也，故比肾气之中真一之水也。老君言恍恍惚惚，其中有物者，为气中之有水而负阴者，是也。杳杳冥冥，其中有精者，为液中之有气而抱阳者，是也。

阴真君曰∶北方正气，号河车。车谓运载物于陆地，往来无穷。而曰河车者，取意于人身之内，万阴之中，有一点元阳上升，薰蒸其胞络。上升元气，自肾气传肝气，肝气传心气，心气传肺气，肺气传肾气，而曰小河车也。肘后飞金晶，自尾闾穴起，从下关过中关，中关过上关，自上田至中田，中田至下田，而曰大河车也。纯阴下降，真水自来；纯阳上升，真火自起。一升一沉，相见于十二楼前，颗颗还丹，而出金光万道，则曰紫河车也。故车行河，如气在血络之中。气中暗藏真水，如车载物、所谓河车者，详矣。

广成子以内事教黄帝，久不见功，乃于崆峒山炼大药。五金之中，铅为黑金，黑金之中而取银。

八石之中，砂为赤石，赤石之中而取汞。以汞合银为宝，故有铅汞之说。铅者，肾之所藏真气；汞者，阴阳所合，自己之真精也。真阴真阳，以成大药。火候无差，精变为汞，汞变为砂，砂变为丹，而曰真铅，是也。金晶肘后飞入上宫，自顶而入下田，真火前起，升入泥丸，自心而过重楼。一阴一阳，上水下火，而为既济。奔于元海，而曰紫金丹。故曰真汞者，是也。此汞铅之理，详矣。以物推求，阳比象动而升举之，阴比于静而凝滞之。

物不必多识，象不必多求。止于纯阴纯阳，二气交接而为大药。然阳中有真阴，阴中有真阳。乃阳交阴、阴交阳、阳交阳、阴交阴，阴阳有四交也。及乎阴合阳、阳合阴、阴合阴、阳合阳，阴阳有四合也。四交四合，大应天地之八节，明应日月之八候。广记多识，不止损神伤气，而且议论差别，适以废时乱日，终无益也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：识时
  • 当前页：识物
  • 下一页：养生
<<< 返回本书目录
  1. 识物《养生导引秘籍》
  2. 识知百病生死法《疡医大全》
  3. 识时《养生导引秘籍》
  4. 实《本草图经》
  5. 识人《养生导引秘籍》
  6. 实《脉确》
  7. 识脉论《侣山堂类辩》
  8. 实《食鉴本草》
  9. 识法《养生导引秘籍》
  10. 实（阳）《濒湖脉学》
  11. 识道《养生导引秘籍》
  12. 实洪实散虚洪虚散四脉辨《读医随笔》
  13. 识病辨症详明金玉赋《审视瑶函》
  14. 实葫芦【中药大全】
  15. 识别修制药物法度《妇人大全良方》
  16. 实葫芦根【中药大全】
  17. 时作时止【方剂主治】
  18. 实火【疾病症状】
  19. 时作寒热【方剂主治】
  20. 实论《儿科醒》
  21. 时症《急救广生集》
  22. 实脉《脉理求真》
  23. 时证《洄溪医案》
  24. 实脉【疾病症状】
  25. 时疫疟疾《扁鹊神应针灸玉龙经》
  26. 实脉（阳）《脉诀汇辨》
  27. 时疫解《儿科萃精》
  28. 实脉（阳）《诊家正眼》
  29. 时疫捷法（先看两肩有红点）《医门补要》
  30. 实脉指法主病《脉诀乳海》
  1. 识物《养生导引秘籍》
  2. 识时《养生导引秘籍》
  3. 识知百病生死法《疡医大全》
  4. 识人《养生导引秘籍》
  5. 实《千金翼方》
  6. 识脉论《侣山堂类辩》
  7. 实《中医词典》
  8. 识法《养生导引秘籍》
  9. 实《食鉴本草》
  10. 识道《养生导引秘籍》
  11. 实《新修本草》
  12. 识病歌《针灸大成》
  13. 实《脉确》
  14. 识病辨症详明金玉赋《审视瑶函》
  15. 实《冯氏锦囊秘录》
  16. 识别修制药物法度《妇人大全良方》
  17. 实《明医指掌》
  18. 识别《生物化学与分子生物学》
  19. 实《明医指掌》
  20. 时症《急救广生集》
  21. 实《痰火点雪》
  22. 时俞《中医词典》
  23. 实《名医别录》
  24. 时鱼（鲥鱼）〈平〉《食疗本草》
  25. 实《三指禅》
  26. 时鱼《证类本草》
  27. 实《本草图经》
  28. 时鱼《医学入门》
  29. 实（阳）《濒湖脉学》
  30. 时逸人（1896-1966年）《中医词典》
  31. 实按灸《中医词典》


养生_《养生导引秘籍》_中医养生_【岐黄之术】

养生

养生

  • 上一页
  • 目录
  • 相关
  • 下一页

《三元真经》曰∶人物异形，受生唯一气。魂得之于天体，魄得之于地。无形无象，自空中来。

即父精母血，以无为有。三百日胎完，胎完气足则生，是由无而有。不善养生，则以有还无矣。血气方刚，以所有之神气，复与于儿女；血气既衰，将已有之魂魄，复还于天地。故生中起灭，以灭止生，气断神散，而无生矣。善人君子，莫不欲生，而不知养生之时，以天地为法，日月为本。阴绝阳生，阳绝阴生，生生不穷，天地所以长久。魄往魂来，来往不已，日月所以长久。是知气在养而不弱，形在养而不悴。内外养之无差，故得与天地日月同长久也。

《西山记》曰∶古今圣贤，谈养生之理者，着养生论者，不为少矣。又曰∶少私寡欲。少私寡欲者，可以养心。又曰∶绝念忘机。绝念忘机者，可以养神。又曰∶饮食有节。饮食有节者，可以养形。又曰∶务逸有度。务逸有度者，可以养乱。又曰∶入清出浊。入清出浊者，可以养气。又曰∶绝淫戒色。绝淫戒色者，可以养精。养生之道，不在于此。所生微也，善养者，从微至着；所生小也，善养者，自小及大。当旺时，养而取之；当衰时，养而补之。如春养脾，秋养肝，夏养肺，冬养心。炼形则起火，还丹则聚气。此年中用月，不失养生之道也。及春夏养阳，以真气随天，大运在肝与心。心肝者，气生之所。秋冬养阴，以真气随天，大运在肺与肾。肾肺者，液降之所。此阴阳传送，不失养生之道也。及肾气生于子时，一阳生于二阴之中。当此之时，若澄心静滤，闭目升身，想火轮起于丹田，是气升而养之有法也。及肝气生于卯时，一阳升于二阴之下。当此之时，如孤坐闭目，多入少出，存儿女相见于黄屋之中，而产就婴儿，是阳生而养之有法也。及心气生于午时，一阴生于二阳之中。当此之时，若忘言绝念，满口含津，攻心气不散，存龙虎交媾于烟焰之中，而盘金鼎奔流于下，是丹田气生而养之有法也。及肺气生于酉时，一阴生于二阳之上。当此之时，若闭目冥心，以腹肚微胁，存大火炙于鼎中，鼎中有三昧，炎炎不绝，三昧齐发，是阴生而养之有时也。及夫三百日，胎完而真气生，养其真气而炼之生神。五气朝元，三花聚顶，五百日阳神生，养其阳神而炼之合道。是生形已来，养之而生真气；自生气以来，养之而生法身。身外有身，超凡入圣，养生之道，备于此矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：识物
  • 当前页：养生
  • 下一页：养形
<<< 返回本书目录
  1. 养生《中医基础理论》
  2. 养生避忌《饮膳正要》
  3. 养生《医述》
  4. 养生方《马王堆简帛》
  5. 养生《养生导引秘籍》
  6. 养生肤语《养生导引秘籍》
  7. 养生《素问悬解》
  8. 养生化滞汤方《宁坤秘籍》
  9. 养肾说《寿世青编》
  10. 养生环境的基本概念和分类《中医养生学》
  11. 养神丸【方剂大全】
  12. 养生偈《苏沈良方》
  13. 养神气铭《寿世青编》
  14. 养生铭《急救广生集》
  15. 养神气门《养生导引秘籍》
  16. 养生铭《养生秘旨》
  17. 养神酒【方剂大全】
  18. 养生说《苏沈良方》
  19. 养身养心论说《达摩洗髓易筋经》
  20. 养生说《苏沈良方》
  21. 养身论《叶选医衡》
  22. 养生以保脾胃为主《寿世传真》
  23. 养荣壮肾汤【方剂大全】
  24. 养生与防治《中医基础理论》
  25. 养荣汤【方剂大全】
  26. 养生之道-养生余录（上）《古今医统大全》
  27. 养荣承气汤【方剂大全】
  28. 养生主论-养生余录（上）《古今医统大全》
  29. 养气汤【方剂大全】
  30. 养寿《养生导引秘籍》
  1. 养生《养生导引秘籍》
  2. 养生《医述》
  3. 养生避忌《饮膳正要》
  4. 养生《中医基础理论》
  5. 养生法《玉房秘诀》
  6. 养生《中医词典》
  7. 养生方《马王堆简帛》
  8. 养肾说《寿世青编》
  9. 养生肤语《养生导引秘籍》
  10. 养肾散《是斋百一选方》
  11. 养生化滞汤方《宁坤秘籍》
  12. 养肾散《是斋百一选方》
  13. 养生环境的基本概念和分类《中医养生学》
  14. 养肾散《太平惠民和剂局方》
  15. 养生偈《苏沈良方》
  16. 养神汤《仁术便览》
  17. 养生论《中医词典》
  18. 养神气铭《寿世青编》
  19. 养生秘方《玉房秘诀》
  20. 养神气门《养生导引秘籍》
  21. 养生铭《养生秘旨》
  22. 养身养心论《达摩洗髓易筋经》
  23. 养生铭《急救广生集》
  24. 养身论《叶选医衡》
  25. 养生篇《素女妙论》
  26. 养容方《奇方类编》
  27. 养生说《苏沈良方》
  28. 养荣益卫补心清肺育脾和肝滋肾膏子丸方《冯氏锦囊秘录》
  29. 养生说《苏沈良方》
  30. 养荣汤倍肉桂方《临症验舌法》
  31. 养生五难《中医词典》


养形_《养生导引秘籍》_中医养生_【岐黄之术】

养形

养形

  • 上一页
  • 目录
  • 相关
  • 下一页

《玉华灵书》曰∶神以气为母，气以形为舍。炼气成神，炼形成气。阳神未聚，三花不入泥丸；真气未朝，五彩不生丹阙。无形笼络，神气两难。故天地大也，未免轻清重浊之象；日月明也，难逃圆明缺暗之形。积阳生神，上以丽乎天者，星与辰也；积阴生形，下以伏乎地者，土与石也。水中气升，而为雨为云；气中水降，而为露为雾。

万象群生，不能无形。惟人也，集灵以生，资道以成。不知养形之端，精魂耗散，而阴壳空存。未死之前，已如槁木。余喘既绝，尽力粪壤。养形之道，可不深思？

《西山记》曰∶仲夏、仲冬之月，善养形者，处于深堂，避其大寒、大热之气而伏其肌肤。非特此也，先寒而衣，衣不得顿多；先暖而解，解不得顿少。久劳，则安闲以保极力之处；久逸，则导引以行稍滞之气。暑不当风，当风则荣闭而卫结；夏不卧湿，卧湿则气散而血注；冬不极热，极热则肾受虚阳，而春夏肝与心有雍蔽之疾也；夏不极凉，极凉则心抱浮寒，而秋冬肺与肾有沉滞之患也。不可极饥而食，食不过饱，过饱则伤神，饥则损胃。不可极饮，饮不过多，多则损气，渴则伤血。沐用旬，浴用五。夫五则五气流传，浴之荣卫通畅；旬则数满复还，真气在脑，沐之则耳目聪明。若频频浴者，血凝而气散，虽肌肤光泽，久而气自损矣。故有瘫痪之疾者，气不胜血，神不胜形也。若频频沐者，气雍于上，滞于中，令人体重形疲，久而经络不能通畅。故古人以阳养阳，阳不耗散；以阴炼阳，阳不损弱。如一年内，春夏养阳，秋冬养阴，是借阴养阳，以阳消阴也。一日内，午前炼干以气，前起炼形，后起金晶；午后炼坤以药，有药则聚气炼丹，无丹则收火煮海。皆以真阳见用于自身，不然敛身聚之，可以无中养就真气。升身真气，以灭魔阴焉。奉道之士，广览多学，徒以劳损，不知阴阳为之总领之元也。真阴真阳为胎，凝于丹田，次以真阴为气，真阳成形，身外有身。超凡入圣矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养生
  • 当前页：养形
  • 下一页：养气
<<< 返回本书目录
  1. 养形《养生导引秘籍》
  2. 养性《千金翼方》
  3. 养心延龄益寿丹【方剂大全】
  4. 养性服饵《千金翼方》
  5. 养心汤（《医统》）《虚损启微》
  6. 养性禁忌《千金翼方》
  7. 养心汤【方剂大全】
  8. 养性论《张氏医通》
  9. 养心汤《汤头歌诀》
  10. 养性门《张氏医通》
  11. 养心说《寿世青编》
  12. 养性序《备急千金要方》
  13. 养心定志汤加减【方剂大全】
  14. 养血【中药主治】
  15. 养心定悸膏【方剂大全】
  16. 养血【方剂主治】
  17. 养心丹【方剂大全】
  18. 养血安神【中药主治】
  19. 养心安神【方剂主治】
  20. 养血安神【方剂主治】
  21. 养心安神【中药主治】
  22. 养血安神汤【方剂大全】
  23. 养心《养生导引秘籍》
  24. 养血安胎【方剂主治】
  25. 养小儿《千金翼方》
  26. 养血当归地黄散【方剂大全】
  27. 养胃丸【方剂大全】
  28. 养血论《女科折衷纂要》
  29. 养胃汤【方剂大全】
  30. 养血平肝散【方剂大全】
  1. 养形《养生导引秘籍》
  2. 养心汤方《临症验舌法》
  3. 养性《千金翼方》
  4. 养心汤（《医统》）《虚损启微》
  5. 养性《中医词典》
  6. 养心汤《汤头歌诀》
  7. 养性服饵《千金翼方》
  8. 养心汤《医方论》
  9. 养性禁忌《千金翼方》
  10. 养心汤《仁术便览》
  11. 养性口诀《女丹合编选注》
  12. 养心汤《医方考》
  13. 养性论《张氏医通》
  14. 养心汤《目经大成》
  15. 养性门《张氏医通》
  16. 养心说《寿世青编》
  17. 养性序《备急千金要方》
  18. 养心法《玉房秘诀》
  19. 养血《女科证治准绳》
  20. 养心安神药《中药学》
  21. 养血当归地黄汤《正体类要》
  22. 养心安神《中医词典》
  23. 养血当归地黄汤《仁术便览》
  24. 养心《养生导引秘籍》
  25. 养血地黄丸《普济本事方》
  26. 养心《证治准绳·幼科》
  27. 养血行气《女科证治准绳》
  28. 养小儿候《诸病源候论》
  29. 养血解表《中医名词词典》
  30. 养小儿《千金翼方》
  31. 养血解表《中医词典》


养气_《养生导引秘籍》_中医养生_【岐黄之术】

养气

养气

  • 上一页
  • 目录
  • 相关
  • 下一页

《太上隐书》曰∶天地以清浊为质，非气不足以运阴阳；日月以明暗分形，非气不足以交魂魄。

以橐龠之用、呼吸之理，是气使之然也。禽一冲而制在气，腹空如实；鱼一跃而制在水，穿水如无。

众植凋残，独松柏而常茂者，气坚也；群动灭寂，惟龟鹤之不悴者，气任也。形为留气之舍，气为保形之符。欲留形住世，必先养气。至大至刚，充塞乎天地之间；气聚神灵，遨游风尘之外。善养生者，养其形；善养形者，养其气。

《西山记》曰∶古今养生之士，不免于疾病死亡者，不知其道也。昔人以志士不语为养气，此保气也，失之昏；以入清出浊为养气，此换气也，失之虚。昏者，气散神狂，真灵日厌，终无所归矣。虚者，丹田无实，徒劳而吐纳，终不能佳矣。多入少出，攻病可也；认为胎息，误矣。上咽下蓄，聚气可也，指作还丹，误矣。绵绵若存，用之不勤，委气而和神也。息息要住，纳之不出，闭气而炼形也。一咽复一咽，双收两夹，以嘘咽为法，是借气取水灌溉之术也。正坐升身，气满四大，血路通行，荣卫和畅，是布气焚身之法也。若此皆非养气矣。养气之道，生时养之，使不衰弱。时养之使不散。如古行屯者，是阳初生，屈而未伸，故朝屯以取，养气之茂也。如古行蒙者，是一阳处群阴之中，暗而不明。故暮蒙以取，求阳之义也。非特此也，才所不敏，强思伤也；力所不及，强举伤也；悲哀憔悴，伤也；喜乐过度，伤也；汲汲所欲，伤也；戚戚所怀；伤也。或久谈言笑，寝息失时，拽弓引弩。

耽酒呕吐，饱食便卧，跳步喘息，欢呼哭泣，阴阳不交，积伤至尽，则早亡矣。故善养者，淡然无欲，处乎寂寞之境，自有希夷之趣。冬则阳生，至春分之后，阳盛而阴散，防其余阴入腹而为苦寒之疾。夏则阴生，至秋分之后，阴盛而阳散，防其余阳入腹而为酷暑之患。勿观死者，防死气触生气；不近秽处，防秽气触真气。真气未壮而朝不虚食，常充口；真气欲绝而暮不实食，常减口。然而调气、和气、布气、咽气、聚气、行气、保气、换气，皆不出养气之道。夫气如线，触之则断；气如烟，扰之则散。不能养者，失保形之道。然养气未及采气，采气未及炼气。采气还元，结成金丹。炼之出壳，迁变羽客。未炼先采之，未炼先养之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养形
  • 当前页：养气
  • 下一页：养心
<<< 返回本书目录
  1. 养气《养生导引秘籍》
  2. 养气丹【方剂大全】
  3. 养脾圆【方剂大全】
  4. 养气汤【方剂大全】
  5. 养脾丸【方剂大全】
  6. 养荣承气汤【方剂大全】
  7. 养脾说《寿世青编》
  8. 养荣汤【方剂大全】
  9. 养脾肥儿丸【方剂大全】
  10. 养荣壮肾汤【方剂大全】
  11. 养目汤【方剂大全】
  12. 养身论《叶选医衡》
  13. 养老穴【上肢外侧穴位】
  14. 养身养心论说《达摩洗髓易筋经》
  15. 养老新书钞《古今医统大全》
  16. 养神酒【方剂大全】
  17. 养老食疗《千金翼方》
  18. 养神气门《养生导引秘籍》
  19. 养老论《格致余论》
  20. 养神气铭《寿世青编》
  21. 养老奉亲书续添《养老奉亲书》
  22. 养神丸【方剂大全】
  23. 养老大例《千金翼方》
  24. 养肾说《寿世青编》
  25. 养老编《古今医统大全》
  26. 养生《素问悬解》
  27. 养老（附须发）《医学入门》
  28. 养生《养生导引秘籍》
  29. 养精种玉汤【方剂大全】
  30. 养生《医述》
  1. 养气《养生导引秘籍》
  2. 养婆汤《是斋百一选方》
  3. 养气丹《太平惠民和剂局方》
  4. 养脾丸《万氏秘传片玉心书》
  5. 养气口诀《女丹合编选注》
  6. 养脾丸《儒门事亲》
  7. 养气汤《是斋百一选方》
  8. 养脾丸《太平惠民和剂局方》
  9. 养荣汤《冯氏锦囊秘录》
  10. 养脾丸《冯氏锦囊秘录》
  11. 养荣汤《三因极一病证方论》
  12. 养脾说《寿世青编》
  13. 养荣汤倍肉桂方《临症验舌法》
  14. 养老新书钞《古今医统大全》
  15. 养荣益卫补心清肺育脾和肝滋肾膏子丸方《冯氏锦囊秘录》
  16. 养老丸《奇方类编》
  17. 养容方《奇方类编》
  18. 养老食疗《千金翼方》
  19. 养身论《叶选医衡》
  20. 养老论《格致余论》
  21. 养身养心论《达摩洗髓易筋经》
  22. 养老奉亲书续添《养老奉亲书》
  23. 养神气门《养生导引秘籍》
  24. 养老大例《千金翼方》
  25. 养神气铭《寿世青编》
  26. 养老编《古今医统大全》
  27. 养神汤《仁术便览》
  28. 养老（附须发）《医学入门》
  29. 养肾散《太平惠民和剂局方》
  30. 养老《针灸学》
  31. 养肾散《是斋百一选方》


养心_《养生导引秘籍》_中医养生_【岐黄之术】

养心

养心

  • 上一页
  • 目录
  • 相关
  • 下一页

《通玄经》曰∶人以形为舍，心为主。主于国则君臣之分，主于家则父子之礼。心为君父，气为臣子，身为家国。心气一注，无气不从。在五行为火，南方盛阳之精，宿应荧惑，神受朱雀。状垂二叶，色若朱莲。神明根据泊，变化莫测。混合阴阳，大包天地，细包毫芒。制之则止，放之则狂。

清静道生，浊躁神亡。但能空寂，得之存常。永保无为，其身则昌。惟狂克念，可以作圣；惟圣罔念，可以作狂。古今达士，养以寡欲，务于至诚，真源湛然，灵光自莹于丹台也。不为事惑物役，可以超凡入圣。

《西山记》曰∶从道受生，谓之性。自一禀形，谓之命。所以任物，谓之心。心有所忆，谓之意。意有所思，谓之志。事无不周，谓之智。智周万物，谓之虑。动而荣身，谓之魂。静以镇身，谓之魄。流行骨肉，谓之血。保形养气，谓之精。气清而快，谓之荣。气浊而迟，谓之卫。总括百骸，渭之身。众象备见，谓之形。块然有阂，谓之质。形貌可则，谓之体。小大有分，谓之躯。众思不碍，谓之神。漠然变化，谓之灵。气来入身，谓之生。气去于形，谓之死。所以通生，谓之道。道者，有而无形，无而有精，变化不测，通神群生。真人上仙教人修道，即修心也；教人修心，即修道也。道不可见，因心以明之；心不可常，用道以守之。故虚心遣其实，无心除其有也。定心令不动也，安心令不危也，静心令不乱，正心令不邪，清心令不浊，净心令不秽。此皆己有，令己除之。心直不反复也，心平无高下也，心明不暗昧也，心通无窒碍也。此皆固有，因以然之，又在少思、少念、少欲、少事、少语、少笑、少愁、少乐、少喜、少怒、少好、少恶，故得灵光不乱，神气不狂，方可奉道保生。嗟无知者，多思神殆，多念志散，多欲损气，多事役形，多语弱气，多笑损脏，多愁摄血，多乐溢意，多喜则交错，多怒则百脉不定，多好则昏乱不理，多恶则憔悴无欢。

故其源不洁，和气自耗，不得延年，失于养心之故也。故古喻之如猿狂而不定，比之如贼盗其所有也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养气
  • 当前页：养心
  • 下一页：养寿
<<< 返回本书目录
  1. 养心《养生导引秘籍》
  2. 养心安神【中药主治】
  3. 养小儿《千金翼方》
  4. 养心安神【方剂主治】
  5. 养胃丸【方剂大全】
  6. 养心丹【方剂大全】
  7. 养胃汤【方剂大全】
  8. 养心定悸膏【方剂大全】
  9. 养胃理气汤【方剂大全】
  10. 养心定志汤加减【方剂大全】
  11. 养胃进食丸【方剂大全】
  12. 养心说《寿世青编》
  13. 养胎饮【方剂大全】
  14. 养心汤《汤头歌诀》
  15. 养胎法并禁忌《外台秘要》
  16. 养心汤【方剂大全】
  17. 养胎大论《三因极一病证方论》
  18. 养心汤（《医统》）《虚损启微》
  19. 养胎《沈氏女科辑要》
  20. 养心延龄益寿丹【方剂大全】
  21. 养胎《女科秘旨》
  22. 养形《养生导引秘籍》
  23. 养胎《备急千金要方》
  24. 养性《千金翼方》
  25. 养寿丹【方剂大全】
  26. 养性服饵《千金翼方》
  27. 养寿《养生导引秘籍》
  28. 养性禁忌《千金翼方》
  29. 养生主论-养生余录（上）《古今医统大全》
  30. 养性论《张氏医通》
  1. 养心《养生导引秘籍》
  2. 养心《证治准绳·幼科》
  3. 养心安神《中医词典》
  4. 养小儿候《诸病源候论》
  5. 养心安神药《中药学》
  6. 养小儿《千金翼方》
  7. 养心法《玉房秘诀》
  8. 养胃汤《瘴疟指南》
  9. 养心说《寿世青编》
  10. 养胃汤《仁术便览》
  11. 养心汤《目经大成》
  12. 养胃汤《仁术便览》
  13. 养心汤《医方考》
  14. 养胃汤《三因极一病证方论》
  15. 养心汤《仁术便览》
  16. 养胃汤《冯氏锦囊秘录》
  17. 养心汤《医方论》
  18. 养胃《中医词典》
  19. 养心汤《汤头歌诀》
  20. 养胎人参丸《妇人大全良方》
  21. 养心汤（《医统》）《虚损启微》
  22. 养胎法并禁忌一十三首《外台秘要》
  23. 养心汤方《临症验舌法》
  24. 养胎大论《三因极一病证方论》
  25. 养形《养生导引秘籍》
  26. 养胎（妊娠）《金匮悬解》
  27. 养性《千金翼方》
  28. 养胎《沈氏女科辑要》
  29. 养性《中医词典》
  30. 养胎《女科秘旨》
  31. 养性服饵《千金翼方》


养寿_《养生导引秘籍》_中医养生_【岐黄之术】

养寿

养寿

  • 上一页
  • 目录
  • 相关
  • 下一页

《三清真录》曰∶父母之真阴真阳二气，以精血为胞胎，胎完气足而为形矣。集灵资道，神气相合而为寿，定矣。大寿一万二千岁，守朴任具，虽亡而道不亡也。中寿一千二百岁，留形住世，道在而身亦在也。下寿一百二十岁，知之修炼，可以安乐延年；不知修炼，走失耗散。在我者，不为我之所有，而又外触禁忌，暗除年算。一算为三百日寿，一岁为本数之寿，一纪为正纪之寿。无知少学，以小恶为无伤，积恶以致于灭身；以小损为无害，积损以致于灭生。始以减一算，次以除本数，终以除一纪，未及中年，夭之大半。仙子真人，怜而哀之。虽有超脱之法，必先养寿之方。

审而用之，可延至大寿。不惮修持，于日自有超凡之道。

《西山记》曰∶虽知养生之理，不悟修行之法，则生亦不长；虽知修炼之方，不知养寿之道，则修亦无验。故养寿者，凡以禁忌而防其祸。行不多言，恐神散而损气；睡不张口，恐气泄而损神。临危登峻则神飞，玩杀看斗则气结，吊死问病则喜神自散，卧湿当风则真气日弱。古庙凶祠不可入，入之则神惊；狂禽异兽不可戏，戏之则神恐。对三光濡溺，折人年寿；贺四重深恩，灭人大数。饮宴于圣像之侧，魂魄不安；坐卧于墓冢之间，精神自散。枯木大树之下，不可息，防九阴之气，触人阳神；深水大泽不可渡，恐至寒之性，逼人真气。出众花卉不可折，防招妖狂入室；非时果实不可食，防带邪气入腹。

忘言绮语，非患难不可频说，说之减人正寿；肥甘醇酒，非会合不可频饮，饮之除人本禄。负贤忘恩，必有祸应；轻财毁物，自无福生。大山勿深入，入之必凶；美物勿酷爱，爱之勿吉。损人伤物，以冤报冤，嫉贤妒能，以怨起怨，虚传妄授，慢友轻师，此类或有触犯，虽得正诀，遇异人，大道未就，先为此除其寿。以罪当功，竟不能速成也。善养寿者，以法修其内，以理验其外。修内则秘精修气，安魂清神，形神俱妙，与天地齐年，炼神合道，超凡入圣也。验外则救贫济苦，慈物利人，孝于家，忠于国，顺于上，怜于下，害不就利，忙不求闲，凡以方便为心，勿以人我介意，方始奉道．多遇至人，自得真法。及夫下功之后，少有患难，速得圆成，然是修养所致，亦是阴德报之。苟不达养寿之宜，安得内外齐成乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养心
  • 当前页：养寿
  • 下一页：补内
<<< 返回本书目录
  1. 养寿《养生导引秘籍》
  2. 养寿丹【方剂大全】
  3. 养生主论-养生余录（上）《古今医统大全》
  4. 养胎《备急千金要方》
  5. 养生之道-养生余录（上）《古今医统大全》
  6. 养胎《女科秘旨》
  7. 养生与防治《中医基础理论》
  8. 养胎《沈氏女科辑要》
  9. 养生以保脾胃为主《寿世传真》
  10. 养胎大论《三因极一病证方论》
  11. 养生说《苏沈良方》
  12. 养胎法并禁忌《外台秘要》
  13. 养生说《苏沈良方》
  14. 养胎饮【方剂大全】
  15. 养生铭《养生秘旨》
  16. 养胃进食丸【方剂大全】
  17. 养生铭《急救广生集》
  18. 养胃理气汤【方剂大全】
  19. 养生偈《苏沈良方》
  20. 养胃汤【方剂大全】
  21. 养生环境的基本概念和分类《中医养生学》
  22. 养胃丸【方剂大全】
  23. 养生化滞汤方《宁坤秘籍》
  24. 养小儿《千金翼方》
  25. 养生肤语《养生导引秘籍》
  26. 养心《养生导引秘籍》
  27. 养生方《马王堆简帛》
  28. 养心安神【中药主治】
  29. 养生避忌《饮膳正要》
  30. 养心安神【方剂主治】
  1. 养寿《养生导引秘籍》
  2. 养生主论（养生余录 上）《古今医统大全》
  3. 养胎《中医词典》
  4. 养生之道（养生余录 上）《古今医统大全》
  5. 养胎《备急千金要方》
  6. 养生与练气《素女经》
  7. 养胎《女科秘旨》
  8. 养生与防治《中医基础理论》
  9. 养胎《沈氏女科辑要》
  10. 养生以保脾胃为主《寿世传真》
  11. 养胎（妊娠）《金匮悬解》
  12. 养生五难《中医词典》
  13. 养胎大论《三因极一病证方论》
  14. 养生说《苏沈良方》
  15. 养胎法并禁忌一十三首《外台秘要》
  16. 养生说《苏沈良方》
  17. 养胎人参丸《妇人大全良方》
  18. 养生篇《素女妙论》
  19. 养胃《中医词典》
  20. 养生铭《急救广生集》
  21. 养胃汤《冯氏锦囊秘录》
  22. 养生铭《养生秘旨》
  23. 养胃汤《三因极一病证方论》
  24. 养生秘方《玉房秘诀》
  25. 养胃汤《仁术便览》
  26. 养生论《中医词典》
  27. 养胃汤《仁术便览》
  28. 养生偈《苏沈良方》
  29. 养胃汤《瘴疟指南》
  30. 养生环境的基本概念和分类《中医养生学》
  31. 养小儿《千金翼方》


补内_《养生导引秘籍》_中医养生_【岐黄之术】

补内

补内

  • 上一页
  • 目录
  • 相关
  • 下一页

《九天秘录》曰∶三清之下有三太，三太之内有二仪，二仪既判而列五帝，五帝既立而同一区。

此天地之内，上下有阴阳升降，东西有日月往来。周而复始，运而不已，代谢循环，终无走失。惟人也，以精为母，以气为主。五脏中各有精，精中生气；五脏中各有气，气中生神。欲寿无穷，长生住世，炼精为丹，养气为神。真仙上圣，修真补内，不补外也。内真外应，无施不可，有作必同，自凡而入圣也。

《西山记》曰∶男子先生右肾，以外精而内血，阴为理也；女子先生左肾，以外血而内精，阳为里也。肾生脾，脾生肝，肝生肺，肺生心，心生小肠，小肠生大肠，大肠生胆，胆生膀胱，膀胱生三元，三元生三焦，三焦生八脉，八脉生十二经，十二经生十二络，十二络生一百八十系络，一百八十系络生一百八十缠络，一百八十缠络生三万六千孙络，三万六千孙络生三百六十五骨，三百六十五骨生八万四千毛窍。胎完气足，灵光入体，与母分离而为人也。以内外言之，经络之内以为内，肌肤之外而为外。养命养其五脏，五脏为根，根固叶自茂矣。养形养其五气，五气为源，源深流自长矣。真气大运随天，元气小运随日。春，肝旺脾弱，则养脾食甘物；五谷中粳米、五果中枣肉、五畜中牛肉、五菜中葵菜。清心无忧，忧则伤肝。隐坐避风，因肝恶风也。若日用之间卯时，以待小运。日生元气，传送在肝，闲居冥目以养肝。旬日见功，目可视秋毫。若修炼下功，不必如此。夏，心旺肺弱，则养肺食辛物∶五谷中黄黍、五果中桃子、五畜中鸡肉。五菜中葱菜。清心少喜，喜多伤心。静坐避热，以心恶热。若日用之间午时，以待小运。

日生元气，传送在心，绝念安居以养心。旬日见功，可气通百脉。修炼下功，亦不必如此。秋，肺旺肝弱，则养肝食酸物∶五谷中豆、五果中李子、五畜中犬肉、五菜中藿菜。静居避寒，寒则伤肺。不要多悲，悲则损肝。若日用之间酉时，以待小运。日生元气，传送在肺，升身静坐以养肺。旬日见功，肌肤光泽。若修炼下功，不必如此。冬，肾旺心弱，则养心食苦物∶五谷中小麦、五果中橘子、五畜中羊肉、五菜中薤菜。清心无恐，恐则伤心，若日用之间子时，以待小运。日生元气，传送在肾，敛身正坐以养肾，旬日见功，丹田自暖，气力刚健。若修炼下功，不必如此。当四季，脾旺肾弱，养肾食咸物∶五谷中粟米、五果中山药、五畜中猪肉，五菜中韭菜。安心无畏，畏则伤脾，静坐避湿，湿则损脾也。若日用之间戌辰丑未，以待小运。日生元气，传送在脾。风急震雷，通过膀胱，变为精华，真气走失而火上起，肺开心冲肝浮胆横，万神以真火烧之，弃体外游，骨解筋伸，与死无异。一泄一气弱，百泻一神去，千泄一脏损，已至枯竭，四大无主，乃曰死矣。故真仙上圣，有还精之道。若志在玄元，肾气交心气，积气生液，如悬珠垂露，颗颗还于丹田，火候无差，自然凝结，形若弹丸，色同朱橘，气中生气，炼气成神，身外有身，超凡入圣。若以未悟清虚，甘做儿孙之牛马，淫邪之心未息，亦不可深究房中之术，俱以借其阴貌，赚心气下入黄庭，而肾气不能上升，乃以龙盘虎绕，欲泄之前，弃其情爱。一则孤坐敛身，双手抱脐，使气结为胎。一则升身偃脊，敛身少时，使肘后飞入泥丸，以填血脑而后百骨充盈，有返老还童之验矣。嗟少学无知，欲采妇女之精气以为阴丹，又炼无情之金石，取天地之秀气，而为外丹。

饵之填精补海，幸而药盛而时暂无损。若以元阳耗散，而丹台空虚，饵之在腹，当有不救之疾。取之于人，当有速亡之患。返以神仙之法为诳，静言思之，谁其过欤？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养寿
  • 当前页：补内
  • 下一页：补气
<<< 返回本书目录
  1. 补内《养生导引秘籍》
  2. 补内当归丸【方剂大全】
  3. 补脑振痿汤【方剂大全】
  4. 补暖厚朴丸【方剂大全】
  5. 补脑丸【方剂大全】
  6. 补暖金液丹【方剂大全】
  7. 补脑散【方剂大全】
  8. 补暖下元【方剂主治】
  9. 补脑还睛丸【方剂大全】
  10. 补脬丹《外科传薪集》
  11. 补母止嗽汤【方剂大全】
  12. 补脬汤【方剂大全】
  13. 补母益子论《家传女科经验摘奇》
  14. 补脬饮【方剂大全】
  15. 补母汤【方剂大全】
  16. 补脾《本草害利》
  17. 补母寿子论《胎产指南》
  18. 补脾【中药主治】
  19. 补母寿子方【方剂大全】
  20. 补脾白豆蔻散【方剂大全】
  21. 补母寿子方《胎产指南》
  22. 补脾白术散【方剂大全】
  23. 补母固胎饮【方剂大全】
  24. 补脾丹【方剂大全】
  25. 补苗《医宗金鉴》
  26. 补脾诃黎勒散【方剂大全】
  27. 补门方（计方三条）《脉症治方》
  28. 补脾和肝饮【方剂大全】
  29. 补略《张氏医通》
  30. 补脾和中丸【方剂大全】
  1. 补内《养生导引秘籍》
  2. 补脑散《医方考》
  3. 补脬丹《外科传薪集》
  4. 补脑还精丸《眼科秘诀》
  5. 补脬汤《三因极一病证方论》
  6. 补母益子论《家传女科经验摘奇》
  7. 补脬饮《冯氏锦囊秘录》
  8. 补母寿子论《胎产指南》
  9. 补脾《千金翼方》
  10. 补母寿子方《胎产指南》
  11. 补脾丹《瘴疟指南》
  12. 补苗《医宗金鉴》
  13. 补脾快斑汤《冯氏锦囊秘录》
  14. 补门方（计方三条）《脉症治方》
  15. 补脾散《三因极一病证方论》
  16. 补略《张氏医通》
  17. 补脾摄血《中医词典》
  18. 补略《景岳全书》
  19. 补脾升阳《女科证治准绳》
  20. 补络补管汤《医学衷中参西录》
  21. 补脾汤《三因极一病证方论》
  22. 补论《医学从众录》
  23. 补脾土法《厘正按摩要术》
  24. 补论《儒门事亲》
  25. 补脾丸《是斋百一选方》
  26. 补刻卫生宝鉴后序《卫生宝鉴》
  27. 补脾胃泻阴火升阳汤《医宗金鉴》
  28. 补可去弱《中医词典》
  29. 补脾胃泻阴火升阳汤《删补名医方论》
  30. 补诀直说《针灸大成》
  31. 补脾胃泻阴火升阳汤《脾胃论》


补气_《养生导引秘籍》_中医养生_【岐黄之术】

补气

补气

  • 上一页
  • 目录
  • 相关
  • 下一页

《玉华灵书》曰∶九天之上无阴，九地之下无阳。元气传送，余气在脾。静坐闭气，多入少出，旬日见功，肢体光泽，经络快畅。若修炼下功，不必如此。是五脏各有时，一脏旺而一脏弱，一气盛而一气衰。损有余，补不足，五脏既和，百骸自理；百骸自理，万病不生∶万病不生，千岁可期。

《西山记》曰∶气本无形，必赖有形之躯。形全气在，自可修补。不择老幼，所贵至诚，始终如一。天皇圣胎秘用神诀，补气之上法；达摩胎息至理，补气之中法；其后因胎住息，因息就胎，扁鹊《灵枢》、葛洪注《胎息》，补气之下法。此外皆非法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补内
  • 当前页：补气
  • 下一页：补精
<<< 返回本书目录
  1. 补气《养生导引秘籍》
  2. 补气【中药主治】
  3. 补偏愈风汤【方剂大全】
  4. 补气【方剂主治】
  5. 补脾助元散【方剂大全】
  6. 补气安胎饮【方剂大全】
  7. 补脾止带汤【方剂大全】
  8. 补气补血汤【方剂大全】
  9. 补脾饮【方剂大全】
  10. 补气固经丸【方剂大全】
  11. 补脾益真汤【方剂大全】
  12. 补气和中汤【方剂大全】
  13. 补脾益肾汤【方剂大全】
  14. 补气化暑丹【方剂大全】
  15. 补脾益气汤【方剂大全】
  16. 补气化痰汤【方剂大全】
  17. 补脾养血汤【方剂大全】
  18. 补气黄耆汤【方剂大全】
  19. 补脾胃泻阴火升阳汤【方剂大全】
  20. 补气健脾【方剂主治】
  21. 补脾胃泻阴火升阳汤《脾胃论》
  22. 补气健脾汤【方剂大全】
  23. 补脾胃汤【方剂大全】
  24. 补气解晕汤【方剂大全】
  25. 补脾胃【方剂主治】
  26. 补气类《中医饮食营养学》
  27. 补脾胃【中药主治】
  28. 补气清痢汤【方剂大全】
  29. 补脾丸【方剂大全】
  30. 补气升肠饮【方剂大全】
  1. 补气《养生导引秘籍》
  2. 补气《中医词典》
  3. 补气固表《中医词典》
  4. 补气《傅青主男科》
  5. 补气类《医学摘粹》
  6. 补脾脏劳极魂停散《针灸神书》
  7. 补气升阳法《时病论歌括新编》
  8. 补脾益气《中医词典》
  9. 补气汤《冯氏锦囊秘录》
  10. 补脾益肺（培土生金）《中医名词词典》
  11. 补气汤《仁术便览》
  12. 补脾药《明目至宝》
  13. 补气汤《仁术便览》
  14. 补脾胃泻阴火升阳汤《医方论》
  15. 补气汤《奇方类编》
  16. 补脾胃泻阴火升阳汤《脾胃论》
  17. 补气泻荣汤《医方考》
  18. 补脾胃泻阴火升阳汤《删补名医方论》
  19. 补气药《中药学》
  20. 补脾胃泻阴火升阳汤《医宗金鉴》
  21. 补秋燥胜气论《温病条辨》
  22. 补脾丸《是斋百一选方》
  23. 补缺唇法《疡医大全》
  24. 补脾土法《厘正按摩要术》
  25. 补涩《女科证治准绳》
  26. 补脾汤《三因极一病证方论》
  27. 补涩温《女科证治准绳》
  28. 补脾升阳《女科证治准绳》
  29. 补伤散《备急千金要方》
  30. 补脾摄血《中医词典》
  31. 补肾《傅青主男科》


补精_《养生导引秘籍》_中医养生_【岐黄之术】

补精

补精

  • 上一页
  • 目录
  • 相关
  • 下一页

《太上玄镜》曰∶纯阳上升者，谓之气；纯阴下降者，谓之液；气液相交，注于骨络之间者，谓之髓；气液相交，出于膀胱之外者，谓之精。内则心、肾、肝、肺、脾五脏也，大肠、小肠、膀胱、三焦、胆、胃六腑也。外则皮肤毛发、眼耳鼻舌、手足、荣卫、经络穴四体也。精者，心气在肝，肝自生精，肝精不固，目眩无光；心气在肺，肺自生精，肺精不实，肌肉清弱；心气在肾，肾自生精，肾精不满，神气减少；心气在脾，脾自生精，脾精不坚，发齿自弱。五脏之中，肾为精海，心为气馆。真精在肾，余精自还下田。真气在心，余气自朝中元。思虑愁恼，其耗气也，如漏鼎中之气；淫邪祸乱，其走精也，如析釜下之薪。补下精之道，非但绝色，而房中最急慎之。

《西山记》曰∶天地，万物之盗；万物，人之盗。盖阳升阴降，物受天地纯粹之气，阴精阳华，人食万物充实之资，一饮一食，纳之于胃，与真气相合，传流肾府。虚气充盈，对境生心，心火下逼，肾气不能上升，左旋右盘。地中升阳。一百八十日到天。其阳过乎天者，阳自阴中来。阳负阴胎，阳恋阳住，阴为阳逼，复自天来。故天中阴降，一百八十日到地。其阴过乎地者，阴自阳中来，阴抱阳质，阴恋阴住，阳为阴逼，复自地起。周而复还，并无走失。尚有震动倾倒之愆，又况人肾为水也。水中生气，如烟似线，触之则断，挠之则散。眼耳鼻舌身意，六欲伤于外；喜怒哀乐好恶思，七情伤于中。上则重楼走失，下则金龟抛泄。如漏网包风，能无损乎？不知补气之道，如火消膏，积日复入轮回。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补气
  • 当前页：补精
  • 下一页：补益
<<< 返回本书目录
  1. 补精《养生导引秘籍》
  2. 补精膏【方剂大全】
  3. 补经汤【方剂大全】
  4. 补精丸【方剂大全】
  5. 补经固真汤【方剂大全】
  6. 补精养心丸【方剂大全】
  7. 补筋丸【方剂大全】
  8. 补旧汤【方剂大全】
  9. 补筋汤【方剂大全】
  10. 补可扶弱《时方歌括》
  11. 补金散【方剂大全】
  12. 补刻卫生宝鉴后序《卫生宝鉴》
  13. 补浆汤【方剂大全】
  14. 补胯丸【方剂大全】
  15. 补剂《慎疾刍言》
  16. 补烂丹【方剂大全】
  17. 补剂《本草纲目》完整版
  18. 补劳茯神散【方剂大全】
  19. 补肌散【方剂大全】
  20. 补劳人参丸【方剂大全】
  21. 补火引水汤【方剂大全】
  22. 补劳饮【方剂大全】
  23. 补火丸【方剂大全】
  24. 补理煎【方剂大全】
  25. 补火散邪汤【方剂大全】
  26. 补漏丹【方剂大全】
  27. 补火解郁汤【方剂大全】
  28. 补漏生肌散【方剂大全】
  29. 补火《本草求真》
  30. 补漏丸【方剂大全】
  1. 补精《养生导引秘籍》
  2. 补剂《女科证治准绳》
  3. 补精养心丸《仁术便览》
  4. 补剂《证治准绳·幼科》
  5. 补救合成途径《生物化学与分子生物学》
  6. 补剂《慎疾刍言》
  7. 补诀直说《针灸大成》
  8. 补剂《中医词典》
  9. 补可去弱《中医词典》
  10. 补剂《中医名词词典》
  11. 补刻卫生宝鉴后序《卫生宝鉴》
  12. 补火丸《医方论》
  13. 补论《儒门事亲》
  14. 补火丸《医方考》
  15. 补论《医学从众录》
  16. 补火丸《冯氏锦囊秘录》
  17. 补络补管汤《医学衷中参西录》
  18. 补火生土法《时病论歌括新编》
  19. 补略《景岳全书》
  20. 补火生土《中医词典》
  21. 补略《张氏医通》
  22. 补火《本草求真》
  23. 补门方（计方三条）《脉症治方》
  24. 补骨脂丸《博济方》
  25. 补苗《医宗金鉴》
  26. 补骨脂丸《冯氏锦囊秘录》
  27. 补母寿子方《胎产指南》
  28. 补骨脂《本草图经》
  29. 补母寿子论《胎产指南》
  30. 补骨脂《本草乘雅半偈》
  31. 补母益子论《家传女科经验摘奇》


补益_《养生导引秘籍》_中医养生_【岐黄之术】

补益

补益

  • 上一页
  • 目录
  • 相关
  • 下一页

《洞神真经》曰∶养生之道，以不损为延命之术，以有补为先。居安虑危而防未萌，不以小恶为无伤而不去，不以小善为无益而不为。起卧有四时早晚，行止有至和之常制。调和筋脉，有偃仰之方；养正除邪，有吐纳之术；流行荣卫，有补泻之法；节宣劳逸，有予夺之要。忍怒以全阴气，抑喜以养阳气。以清虚去其狂虑，以安闲养其真性。虽少年致损，气弱体枯，年老得悟，防患补益。以气补气，气自有余；以神补神，神无不足。气盛而形乃延长，神住而命自悠久。

《西山记》曰∶知至道者，天不杀；服元气者，地不灭。夫至道不远，只在己身。用心精微，命自延久。《六玄旨》曰∶欲得长生，当修所生。所生之本，始乎精气。精气结而为形，形为受命之本，气是有形之根。故午前炼干，午后炼坤。气自肾中生，自子时为始，午时为终，其气升而旺也。所以炼干者，静坐幽室，闭目冥心，升身勿动，使气满四大，薰蒸其体，荣卫通和，积日气秀神清。及夫肾气到心，积气生液，液自心中生，自午时为始，子时为终，其液降而盛也。所以炼坤者，闭目冥心，敛身正坐，以两手抱腹，降心火于丹田，烹蒸气海，积日气旺神清。此补益于气也。冬避寒，夏避暑，寒避风，暑避热。动勿劳其肢体，闲勿怠其肌肤。五日一浴，十日一沐。气旺时勿动，血旺时不息。

此补益于形也。永绝嗜欲，见境不动心者，上也。假借修真，因死求生，形虽交而气不交，体虽浊而形不浊。不得已而亲妇人，勿使走失。时暂弃其情爱，抽身于后，赚心气以补下元，可以安性命者，次也。三十岁，阴阳两停，而五谷秀气无所制作，未免情欲，当五日一度。四十岁者，十日一度。五十岁者，二十日一度。六十岁者，一月一度。

六十四岁，卦尽之年，更不言度也。若高上玄元，欲求长生不死者，可不议此也。此补益于精也。补益形者，不若补益精；补益精者，不若补益气；补益气者，不若补益神，补益于神，则形气永安。古今达士，谈益神之道，不为少矣，往往不见功者，非特出至诚也，神为主故耳。昔刘纲真人，于甲子庚申生日本命祭享形神，尚得神聚，长生不死。赵真人，于静房空室，调神出壳，如壮士展臂，可千万里，阴魂不敢相干，亦得留形住世。况夫补已散之灵气，益见在之魂神？祸福预知，神之灵也。死生永除，神之真也。补神之道，有清身养命，绝念忘思，动静不失时，修炼应其法，丹就而气自真，气真而神自益矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补精
  • 当前页：补益
  • 下一页：补损
<<< 返回本书目录
  1. 补益《养生导引秘籍》
  2. 补益【中药主治】
  3. 补益《万病回春》
  4. 补益【方剂主治】
  5. 补益《寿世保元》
  6. 补益阿胶丸【方剂大全】
  7. 补益《圣济总录》
  8. 补益巴戟天丸【方剂大全】
  9. 补益《古今医鉴》
  10. 补益白薇丸【方剂大全】
  11. 补益《备急千金要方》
  12. 补益柏子仁丸【方剂大全】
  13. 补义《白喉条辨》
  14. 补益赤石脂丸【方剂大全】
  15. 补遗人参散【方剂大全】
  16. 补益苁蓉獭肝丸【方剂大全】
  17. 补遗篇一《性命要旨》
  18. 补益大豆方【方剂大全】
  19. 补遗篇气交暴郁刺法《针灸素难要旨》
  20. 补益大枣粥【方剂大全】
  21. 补遗篇二《性命要旨》
  22. 补益地黄煎【方剂大全】
  23. 补遗各方《医学集成》
  24. 补益地黄丸【方剂大全】
  25. 补遗方一百五十七《外科正宗》
  26. 补益法-验方妙用《重订广温热论》
  27. 补遗方-妇科心镜（下）《古今医统大全》
  28. 补益方【方剂大全】
  29. 补遗方《医宗金鉴》
  30. 补益附子丸【方剂大全】
  1. 补益《养生导引秘籍》
  2. 补益《万病回春》
  3. 补益白薇丸《妇人大全良方》
  4. 补益《古今医鉴》
  5. 补益当归丸《备急千金要方》
  6. 补益《寿世保元》
  7. 补益法《重订广温热论》
  8. 补益《备急千金要方》
  9. 补益法《中医内科学》
  10. 补益《圣济总录》
  11. 补益方《备急千金要方》
  12. 补义《白喉条辨》
  13. 补益方《妇人大全良方》
  14. 补遗篇一《性命要旨》
  15. 补益门《养生导引秘籍》
  16. 补遗篇二《性命要旨》
  17. 补益食谱《家庭医学百科·预防保健篇》
  18. 补遗各方《医学集成》
  19. 补益统论《圣济总录》
  20. 补遗方一百五十七《外科正宗》
  21. 补益虚损方七首《外台秘要》
  22. 补遗方（妇科心镜 下）《古今医统大全》
  23. 补益药《中医眼科学》
  24. 补遗方《外科选要》
  25. 补益治漏，秘精丸《洪氏集验方》
  26. 补遗方《医门补要》
  27. 补益诸疾《圣济总录》
  28. 补遗方《医宗金鉴》
  29. 补阴《中医词典》
  30. 补遗方《医学纲目》
  31. 补阴丹《博济方》


补损_《养生导引秘籍》_中医养生_【岐黄之术】

补损

补损

  • 上一页
  • 目录
  • 相关
  • 下一页

《十洲杂记》曰∶纯阴无阳，鬼也；纯阳无阴，仙也；阴阳相杂，人也。鬼则阴灵之气凝而为形，仙则阳和之气不散，炼而为质。人以阳尽而为鬼，鬼者，人之归也。人以阴尽而为仙，仙者，人之迁也。当其少年，阳多阴少之时，不肯修炼。及夫老弱，气散神衰之后，安得无损？高人上士，忧勤未补之前，戒慎补已损之后。未损者，保养不至于损；已损者，补益不至于亏。非大道高士，不可议此。

《西山记》曰∶人受气赋形，三百日胎完，与母分体，一千日乳抱，四千日盗物，取天地之气，五千日气足。故女子十四岁，天癸降而真阴散；男子十六岁，真精满而阳气泄。男子之气，八百一十丈；女子之血，三石六斗。九九八十一，纯阳之数，气之本数也；六六三十六，纯阴之数，血之本数也。过此以往，走失耗散。气以九九而损，血以六六而竭。

自然亏损，又况败坏而不知修养乎？如王侯之府，美女兼千；卿士之家，侍外家数百。昼以醇酒，淋其骨髓；夜以房事，输其血气。耳耽目恣，偃卧不休。上奔走不安居而又滋味锦绣，大醉入房，不知御神保气，居无节而精神有限，未及半白已憔悴枯朽也。故真仙上圣，凡所修养有益，惟求无损。一日之忌，暮无大醉；一岁之忌，暮无远行；终身之忌，暮无燃烛行房。此补损之大略也。五味，人不可无也，戒之偏多。酸损脾，甘损肾，咸损心，苦损肺，辛损肝。大药未就，尚有饥渴，一日三次要食，古人所以淡而食之，又不荤腥，恐污口腹也。五脏积滞，用六字气治之，即《黄庭图》之法也。张澄道以此留形住世，王悟真以此治病延年，孙思邈以此修身治人。六字之妙∶春不呼，夏不 ，冬不呵，秋不嘘，四时常有嘻，三焦无不足；八节不得吹，肾府难得盛。凡有余则引其子，不足则杀其鬼。此妙古今无知者，西山上圣得其昧也。不须禁忌百端，但朝不虚而暮不实，上也；素无味，淡无荤，次也。何虑四体之不充悦乎？及夫六字气，有余引子，不足杀鬼者；肝本嘘也，余则用嘘。嘘亦不能引肝气，若引其子，则用呵字，泻心之气，心气既行，肝气自传也。若肝气不足，则杀其鬼。肺，金也，金克木，木为妻而金为夫，夫乃鬼也。如肝气弱，必是肺之有余，必杀其鬼，用 字泻之。聪明之士，审达五行生克，调和其气，无过不及而阴阳自正。

根据时对节，下手行动，默契天机，混合玄理，安有长生之不得、神仙之不成耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补益
  • 当前页：补损
  • 下一页：真水火
<<< 返回本书目录
  1. 补损《养生导引秘籍》
  2. 补损百验丹【方剂大全】
  3. 补损《丹溪心法》
  4. 补损丹【方剂大全】
  5. 补髓丸【方剂大全】
  6. 补损当归散【方剂大全】
  7. 补髓青娥丸【方剂大全】
  8. 补损接骨仙丹【方剂大全】
  9. 补髓膏【方剂大全】
  10. 补损续筋丸【方剂大全】
  11. 补髓丹【方剂大全】
  12. 补胎汤【方剂大全】
  13. 补水益元汤【方剂大全】
  14. 补胎饮【方剂大全】
  15. 补水宁神丸【方剂大全】
  16. 补汤【方剂大全】
  17. 补水宁神汤【方剂大全】
  18. 补体、抗体及淋巴细胞《常用化验值及意义》
  19. 补水救火汤【方剂大全】
  20. 补体的分子生物学《细胞和分子免疫学》
  21. 补肾滋肾《中医妇科学》
  22. 补体的合成及代谢《免疫学和免疫学检验》
  23. 补肾壮阳汤【方剂大全】
  24. 补体的结构及遗传学特征《细胞和分子免疫学》
  25. 补肾壮阳丹【方剂大全】
  26. 补体的生物学活性《医学免疫学》
  27. 补肾壮阳【方剂主治】
  28. 补体固有成分的分子结构及功能《细胞和分子免疫学》
  29. 补肾壮阳【中药主治】
  30. 补体结合试验《免疫学和免疫学检验》
  1. 补损《养生导引秘籍》
  2. 补损《丹溪心法》
  3. 补损当归散《太平惠民和剂局方》
  4. 补髓汤《老年百病防治》
  5. 补胎汤《备急千金要方》
  6. 补髓丹《是斋百一选方》
  7. 补汤方《备急千金要方》
  8. 补实《中医词典》
  9. 补体参与抗原抗体反应《医学免疫学》
  10. 补生泻成《中医词典》
  11. 补体蛋白结构的共同性《细胞和分子免疫学》
  12. 补肾滋肾《中医妇科学》
  13. 补体的分子生物学《细胞和分子免疫学》
  14. 补肾壮阳与冬令进补的意义何在?《中医之钥》
  15. 补体的合成及代谢《免疫学和免疫学检验》
  16. 补肾种子丸（兼治中脘疼虚弱）《毓麟验方》
  17. 补体的结构及遗传学特征《细胞和分子免疫学》
  18. 补肾阴《中医词典》
  19. 补体的理化性质《医学免疫学》
  20. 补肾药《明目至宝》
  21. 补体的生物学活性《医学免疫学》
  22. 补肾养脾丸《仁术便览》
  23. 补体的遗传学特征《细胞和分子免疫学》
  24. 补肾阳《中医词典》
  25. 补体法《实用免疫细胞与核酸》
  26. 补肾仙方《毓麟验方》
  27. 补体法《实用免疫细胞与核酸》
  28. 补肾丸《外科理例》
  29. 补体分子的组分和命名《医学免疫学》
  30. 补肾丸《医方考》
  31. 补体固有成分的分子结构及功能《细胞和分子免疫学》


真水火_《养生导引秘籍》_中医养生_【岐黄之术】

真水火

真水火

  • 上一页
  • 目录
  • 相关
  • 下一页

《中黄秘诀》曰∶阴生水，水性常冷，而有华阳温泉濡之，不胜其暖也。阳生火，火性常热，而有萧丘寒焰向之，终不能暖也。外之水火，尚有返复之性；内之阴阳，安无颠倒之宜？如肾，水也。水中生气，气为火矣。心，火也。火中生液，液为水矣。水可以滋流百脉，火可以熏蒸四大。人之水火也，如此。

《通玄论》曰∶道原一判而分二仪，天以干道而轻清在上。在上以阳为用，暗抱一点真阴在其中也。故冬至后，地中阳生，夏至到天。积阳所以生阴，其阴感阴而阴不得耗散，散为雾，凝为露，雾露之气，天之所出阴而真水也。地以坤道而重浊在下。在下以阴为用，暗抱一点真阳在其中也。故夏至后，天中阴降，冬至到地。积阴所以生阳，盖其阳感阳而阳不散耗，升为云，施为雨，云雨之气，地之所出阳而真火也。人亦若是。受胎之初，父精母血，二气相合。阳气上升，心为气馆，气中暗藏，真水在心也。

阴气下降，肾为水府，水中暗藏，真气在肾也。不然，安得肾气到心，积气生液，一阴生于二阳之中；心气到肾，积液生气，一阳升乎二阴之中也？

《西山记》曰∶凡人有三火八水。水者，一气传一气，积气生液，而五脏各有液，名曰色水。

肾气之中，暗藏真一之水，而为阴虎者，名曰真水。肘后飞金晶入上宫，自上而下，与真火相逢，而既济成，然名曰神水。凡有疾病，闭口纳气，一口复一口，定中送在病处，皆可痊安，名曰法水。水之为用多矣，其名不一。丹就真气生，灌溉而为沐浴之法，炼形真气升，还返而为还丹之法。刘海蟾言∶两曜注成七宝殿，一渠流转八琼浆。是玉液还丹也。吕公言∶水火都来相作间，卦候飞成地天泰。一升一沉阳炼阴，阴尽方知此理深。是上下水火既济之候也。逍遥子曰∶法水能朝有秘关，逍遥日夜遣循环。是法水治病也。此水之大概矣。三火者，膀胱民火，肾为臣火，心为君火。凡所无知，为物所扰而怒且忧者，则为无明之火。若降而下烧丹田，一意不散，至诚守之，而曰烧炼丹药。

火之升上，起后过双关，而曰河车。升之前起上过重楼，而曰炼形。前后俱起，遍满四大，炎炎焚身，此火之大概矣。

《九仙经》曰∶病小用水，病大用火。病大者，无常之限也。若人误犯天神，或身不宁，急入静室，散发拨衣，闭目冥心，正坐握固，叩齿集神，升身起火，微以留息，少入迟出，默想如脐下火轮大如斗，须臾焰起自身，可比轮盖，罩定自身，令阴鬼邪魔不敢近也。释教降魔火，道家焚身火。凡行此火，须是久绝嗜欲，丹元坚固。不然，以水火交媾，龙虎成丹，丹就而阴灵自散，不敢近阳，神自不肯去也。神在形固，阴退气全，气全角坚，自可长年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补损
  • 当前页：真水火
  • 下一页：真龙虎
<<< 返回本书目录
  1. 真水火《养生导引秘籍》
  2. 真武汤《伤寒寻源》
  3. 真人活命《汤头歌诀》
  4. 真武汤《汤头歌诀》
  5. 真人保命丹《毓麟验方》
  6. 真武汤【方剂大全】
  7. 真铅汞《养生导引秘籍》
  8. 真武汤方《伤寒明理论》
  9. 真气探癥瘕法《丹医秘授古脉法》
  10. 真武汤证《临证实验录》
  11. 真皮与表皮交界《实用免疫细胞与核酸》
  12. 真武汤证《临证实验录》
  13. 真皮损害【疾病症状】
  14. 真武汤证《临证实验录》
  15. 真皮侵袭性生长【疾病症状】
  16. 真武汤证《临证实验录》
  17. 真皮浅层可有水肿【疾病症状】
  18. 真西山卫生歌《寿世青编》
  19. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  20. 真藓【中药大全】
  21. 真皮《组织学与胚胎学》
  22. 真邪补泻《黄帝内经太素》
  23. 真龙约言《医理真传》
  24. 真心痛《一得集》
  25. 真龙虎《养生导引秘籍》
  26. 真性红细胞增多症《老年百病防治》
  27. 真两性畸形【疾病大全】
  28. 真性红细胞增多症【疾病大全】
  29. 真菌中毒症【疾病大全】
  30. 真性菌尿【疾病症状】
  1. 真水火《养生导引秘籍》
  2. 真水《中医词典》
  3. 真头痛《中医名词词典》
  4. 真数《中医词典》
  5. 真头痛《中医词典》
  6. 真实假虚证《中医词典》
  7. 真武汤《圆运动的古中医学》
  8. 真实假虚《中医名词词典》
  9. 真武汤《圆运动的古中医学》
  10. 真肾脉《中医词典》
  11. 真武汤《时病论歌括新编》
  12. 真色《中医词典》
  13. 真武汤《医宗金鉴》
  14. 真人养脏汤《是斋百一选方》
  15. 真武汤《删补名医方论》
  16. 真人养脏汤《时方歌括》
  17. 真武汤《冯氏锦囊秘录》
  18. 真人养脏汤《瘴疟指南》
  19. 真武汤《医述》
  20. 真人养脏汤《医方论》
  21. 真武汤《目经大成》
  22. 真人养脏汤《仁术便览》
  23. 真武汤《医方考》
  24. 真人养脏汤《医方考》
  25. 真武汤《医学心悟》
  26. 真人养脏汤《时病论歌括新编》
  27. 真武汤《伤寒寻源》
  28. 真人明目丸《医方考》
  29. 真武汤《退思集类方歌注》
  30. 真人活命饮《仁术便览》
  31. 真武汤《时方妙用》


真龙虎_《养生导引秘籍》_中医养生_【岐黄之术】

真龙虎

真龙虎

  • 上一页
  • 目录
  • 相关
  • 下一页

《龙虎真丹经》曰∶真龙真虎所在、所交之处，古今秘而不说。唯《太一真书》，是太上亲着，又《真一元解入言玄言》二集，称“龙虎真诀”，一在昆仑五城之内，一在北极大渊之内。藏之玉函，刻之金札，封之以金泥，印以玉章。猛兽列卫，神人在旁，尘世无缘而知矣。

太白真人曰∶五行颠倒术，龙从火里出。五行不顺行，虎向水中生。少则少矣，妙则妙矣，乃所以泄天地之机。

吕公曰∶因看崔公入药境，令人心地转分明。阳龙言向离中出，阴虎还于坎上生。二物会时为道本，五方行尽得丹名。修真上士如知此，定跨赤龙归玉京。《入药镜》曰∶肾中生气，气中暗藏真一之水，名曰阴虎。心中生液，液中暗藏正阳之气，名曰阳龙。龙虎非肝肺也，乃玄之又玄，知之修炼而为圣。《传道集》曰∶肾气传心气，积气生液，液中有正阳之气，名曰阳龙，是谓出于离宫。心液传肾液，积液生气，气中有真一之水，名曰阳虎，是谓生于坎位。二物会时，在人生人，在己生神龙虎。

古今有识者，或以多知广记，知其龙不在肝，而虎不在肺，如何得达交会之时，而悟采取之法。故少有不长生与成仙者，良以此也。

《西山记》曰∶水火既济，龙虎相交，所用不一。如肾气传肝气，肝气方生，肾之余阴入脾，其气过肝，为纯阳。气中有真一之水，以到于心，和气生液，颗颗如悬珠垂露，而还下田，更不随溺水以传膀胱。若用火候无差，炼而为一气，气中生气，浩劫不死，而为陆地神仙。是虎交于龙，以肾气合心气是也。及夫下火，加减有时，抽添有数，以心气合于肾气，是龙交于虎。若以下关透而起自尾闾穴，左升者为龙，右起者为虎。气从夹脊双关而过，至分道岭而阳龙之气入内院，阴虎之气入天池。左旋右盘，三十六数，而真水下降，如甘露入心。此是龙虎相交于上宫，又不必于心肾而有上交、上合之别也。及夫胎完胎就，而真气既生，防其大过，必济之以水，而玉液金液还丹。及夫还丹日久，行于经络，而变阳酥，凝于中府，而积白雪，防其大过，必举以火，而有炼质焚身。是知还丹之时，乃阴虎单行，而不必交于龙也。焚质之时，乃阳龙独举，而不必交于虎也。龙虎之功，不为小矣，所患乎不知龙虎之本也。若识龙虎之象，又知交合之时，且得采取之法，三百日养成内丹，而命中有晶，乃得与天地齐其寿算矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真水火
  • 当前页：真龙虎
  • 下一页：真丹药
<<< 返回本书目录
  1. 真龙虎《养生导引秘籍》
  2. 真龙约言《医理真传》
  3. 真两性畸形【疾病大全】
  4. 真皮《组织学与胚胎学》
  5. 真菌中毒症【疾病大全】
  6. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  7. 真菌性心包炎【疾病大全】
  8. 真皮浅层可有水肿【疾病症状】
  9. 真菌性食物中毒【疾病大全】
  10. 真皮侵袭性生长【疾病症状】
  11. 真菌性食管炎【疾病大全】
  12. 真皮损害【疾病症状】
  13. 真菌性尿路感染【疾病大全】
  14. 真皮与表皮交界《实用免疫细胞与核酸》
  15. 真菌性角膜炎【疾病大全】
  16. 真气探癥瘕法《丹医秘授古脉法》
  17. 真菌性角膜溃疡【疾病大全】
  18. 真铅汞《养生导引秘籍》
  19. 真菌性关节炎【疾病大全】
  20. 真人保命丹《毓麟验方》
  21. 真菌性巩膜炎【疾病大全】
  22. 真人活命《汤头歌诀》
  23. 真菌性肠炎【疾病大全】
  24. 真水火《养生导引秘籍》
  25. 真菌过敏症【疾病大全】
  26. 真武汤《伤寒寻源》
  27. 真菌过敏性哮喘【疾病大全】
  28. 真武汤《汤头歌诀》
  29. 真菌感染【疾病症状】
  30. 真武汤【方剂大全】
  1. 真龙虎《养生导引秘籍》
  2. 真灵《中医词典》
  3. 真龙约言《医理真传》
  4. 真菌性角膜炎《眼科学》
  5. 真脉《中医词典》
  6. 真菌性肺炎《默克家庭诊疗手册》
  7. 真脉《史载之方》
  8. 真菌感染《神经精神疾病诊断学》
  9. 真皮《组织学与胚胎学》
  10. 真菌感染《默克家庭诊疗手册》
  11. 真皮与表皮交界《实用免疫细胞与核酸》
  12. 真菌病的治疗《急诊医学》
  13. 真脾脉《中医词典》
  14. 真君粥《老年百病防治》
  15. 真气《中医名词词典》
  16. 真君妙贴散《仙传外科集验方》
  17. 真气《中医词典》
  18. 真菊野菊《寿世青编》
  19. 真气探癥瘕法《丹医秘授古脉法》
  20. 真睛破损《中医眼科学》
  21. 真铅《中医词典》
  22. 真睛破损《中医名词词典》
  23. 真铅汞《养生导引秘籍》
  24. 真睛膏损《张氏医通》
  25. 真热假寒《中医名词词典》
  26. 真禁药配法歌《尤氏喉症指南》
  27. 真热假寒《傅青主男科》
  28. 真金散《万氏秘传片玉心书》
  29. 真热假寒证《中医词典》
  30. 真金散《冯氏锦囊秘录》
  31. 真热症方用《傅青主男科》


真丹药_《养生导引秘籍》_中医养生_【岐黄之术】

真丹药

真丹药

  • 上一页
  • 目录
  • 相关
  • 下一页

《洞天语录》曰∶高上元君始在尘世而流传大道，引喻天地升降之宜、日月往来之数，而曰内丹。广成子教黄帝根据法行，持久不见功。乃于崆峒山中，凡以内事为法则，以金石相配合，而曰外丹。内之丹药，乃为真药，外之丹药，止可疗治病，安乐而已。内丹小则长生不老，大则超凡入圣。始乎二气交，而凝结在丹田，变精为汞，变汞为砂，砂变为丹，形若弹丸，色同朱橘，而真气自生。以气炼气，气合神聚而入道，道成而入圣。圣则大而化之，无所不通，岂外丹之可比耶？故知真药、真丹，身外无求。

《西山记》曰∶以龙交虎媾，结成玄珠；火候无差，烧成大药。真气始生，升之可以炼形，不避寒暑之患。真气既聚，纳之可以还丹，永除饥渴之苦。于己也岂非药乎？及夫真气施于人也，亦有验矣。入水水沸，吹木木荣，变苦为甘，改衰为壮。即人以疗疾苦，无不痊瘥。凝神以祛鬼魅，无不灵应。盖内真而外应也，岂非谓人之药乎？

或以内事不修，真元不识，惟以外之无精金石，加日添火，饵之以求超升，误矣！然而古今上士，亦论外丹，非外丹不可用。如广成子以朱砂为丹，炼之九转而曰神丹。陈七子以七宝丹砂，炼之九转而曰灵丹。刘安王以童子小便，炼之七转而曰还丹。是知灵聚而为神，神散而为虚，以气还元，而曰还丹。

后人用之，亦见有功。升仙者，盖始也炼之，而内事兼修，内外俱成，得通仙道。若以外药独用，气弱神衰，天地秀气不能停留，反为害不细矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真龙虎
  • 当前页：真丹药
  • 下一页：真铅汞
<<< 返回本书目录
  1. 真丹药《养生导引秘籍》
  2. 真方圣散子【方剂大全】
  3. 真藏脉义《四圣心源》
  4. 真功丹【方剂大全】
  5. 真藏脉《轩岐救正论》
  6. 真核基因表达调控《生物化学与分子生物学》
  7. 真矮它它头《滇南本草》
  8. 真黄病《医门补要》
  9. 珍珠一枝蒿《滇南本草》
  10. 真假疑似篇《外经微言》
  11. 珍珠绣球【中药大全】
  12. 真金散【方剂大全】
  13. 珍珠丸【方剂大全】
  14. 真禁药配法歌《尤氏喉症指南》
  15. 珍珠天麻丸【方剂大全】
  16. 真睛膏损《张氏医通》
  17. 珍珠散【方剂大全】
  18. 真睛破损《中医眼科学》
  19. 珍珠散《外科传薪集》
  20. 真菊野菊《寿世青编》
  21. 珍珠散《扁鹊心书》
  22. 真君妙贴散《仙传外科集验方》
  23. 珍珠伞【中药大全】
  24. 真君妙贴散【方剂大全】
  25. 珍珠丘疹【疾病症状】
  26. 真菌病《急诊医学》
  27. 珍珠母粥《保健药膳》
  28. 真菌感染《默克家庭诊疗手册》
  29. 珍珠母【中药大全】
  30. 真菌感染【疾病症状】
  1. 真丹药《养生导引秘籍》
  2. 真喘《中医词典》
  3. 真德秀（1178-1235年）《中医词典》
  4. 真产《中医词典》
  5. 真方降气汤《是斋百一选方》
  6. 真藏脉义《四圣心源》
  7. 真方木香散《是斋百一选方》
  8. 真藏脉《轩岐救正论》
  9. 真肺脉《中医词典》
  10. 真藏脉《医述》
  11. 真肝脉《中医词典》
  12. 真矮它它头《滇南本草》
  13. 真功丹《重楼玉钥》
  14. 真阿胶《顾松园医镜》
  15. 真汞《中医词典》
  16. 真《中医词典》
  17. 真骨《中医词典》
  18. 珍珠一枝蒿《滇南本草》
  19. 真寒假热《中医名词词典》
  20. 珍珠散《外科传薪集》
  21. 真寒假热《傅青主男科》
  22. 珍珠散《外科全生集》
  23. 真寒假热证《中医词典》
  24. 珍珠散《扁鹊心书》
  25. 真寒症方用《傅青主男科》
  26. 珍珠散《仁术便览》
  27. 真核基因表达调控的环节更多《生物化学与分子生物学》
  28. 珍珠散《医学心悟》
  29. 真核基因表达调控的特点《生物化学与分子生物学》
  30. 珍珠散《医方考》
  31. 真核基因表达以正性调控为主《生物化学与分子生物学》


真铅汞_《养生导引秘籍》_中医养生_【岐黄之术】

真铅汞

真铅汞

  • 上一页
  • 目录
  • 相关
  • 下一页

《玄洞玉诏》曰∶昔广成子教黄帝炼外丹，方有铅汞之物，凡以内事为法则也。人之初生，先生肾也，肾为北方壬癸水，在五金而为铅。次生心也，心为南方丙丁火，在八石而为砂。铅中取银，如肾气之中暗藏真一之水。砂中取汞，如心气之中暗藏正阳之气。盖以外铅中银而合砂中汞，自然成砂，火候合宜，锻成大宝。取类于人，则肾气之中，取真一之水；心液之上，取正阳之气。二物合而为丹，乃如外物见宝之比也。《传道集》曰∶抱天一之质而为五金之首者，黑铅也。铅以生银，铅乃银之母。感太阳之气而为众石之主者，朱砂也。砂以生汞，汞乃砂之子。难取者，铅中之银；易失者，砂中之汞。铅汞若相合，锻炼自成宝。此铅汞之理见于外也。若以内言之，父母真气合而为一，即精血为胞胎，凝结为内肾。内肾者，铅也。及夫肾中生气，气中生水，以肾水合心液之上正阳之气，凝结于黄庭而为丹。

则曰真铅也。以肾气合心气，积气生液，结为玄珠，方还下丹田而曰汞也。及夫丹就真气升，肾气入顶而真水降，一升一沉，于十二楼前而为既济。既济一次而还下丹田，故曰真汞也，《元皇君诀》曰∶铅汞鼎中居，烧成无价珠。都来两个字，了得万家书。正一真人曰∶铅汞传来几万秋，几人悟得几人修？若教此理常人会，尘世神仙似水流。吕公曰∶金丹一粒定长生，须得真铅炼甲庚。火取南方赤凤髓，水求北海黑龟精。古今上圣，称说铅汞之理不同，其来止于铅为肾水而真铅为丹，汞为心液而真汞为药。真铅真汞为既济，若凭外说，不可中理矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真丹药
  • 当前页：真铅汞
  • 下一页：真阴阳
<<< 返回本书目录
  1. 真铅汞《养生导引秘籍》
  2. 真人保命丹《毓麟验方》
  3. 真气探癥瘕法《丹医秘授古脉法》
  4. 真人活命《汤头歌诀》
  5. 真皮与表皮交界《实用免疫细胞与核酸》
  6. 真水火《养生导引秘籍》
  7. 真皮损害【疾病症状】
  8. 真武汤《伤寒寻源》
  9. 真皮侵袭性生长【疾病症状】
  10. 真武汤《汤头歌诀》
  11. 真皮浅层可有水肿【疾病症状】
  12. 真武汤【方剂大全】
  13. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  14. 真武汤方《伤寒明理论》
  15. 真皮《组织学与胚胎学》
  16. 真武汤证《临证实验录》
  17. 真龙约言《医理真传》
  18. 真武汤证《临证实验录》
  19. 真龙虎《养生导引秘籍》
  20. 真武汤证《临证实验录》
  21. 真两性畸形【疾病大全】
  22. 真武汤证《临证实验录》
  23. 真菌中毒症【疾病大全】
  24. 真西山卫生歌《寿世青编》
  25. 真菌性心包炎【疾病大全】
  26. 真藓【中药大全】
  27. 真菌性食物中毒【疾病大全】
  28. 真邪补泻《黄帝内经太素》
  29. 真菌性食管炎【疾病大全】
  30. 真心痛《一得集》
  1. 真铅汞《养生导引秘籍》
  2. 真铅《中医词典》
  3. 真热假寒《中医名词词典》
  4. 真气探癥瘕法《丹医秘授古脉法》
  5. 真热假寒《傅青主男科》
  6. 真气《中医词典》
  7. 真热假寒证《中医词典》
  8. 真气《中医名词词典》
  9. 真热症方用《傅青主男科》
  10. 真脾脉《中医词典》
  11. 真人《中医词典》
  12. 真皮与表皮交界《实用免疫细胞与核酸》
  13. 真人保命丹《毓麟验方》
  14. 真皮《组织学与胚胎学》
  15. 真人茶《茶饮保健》
  16. 真脉《史载之方》
  17. 真人活命《汤头歌诀》
  18. 真脉《中医词典》
  19. 真人活命饮《冯氏锦囊秘录》
  20. 真龙约言《医理真传》
  21. 真人活命饮《仁术便览》
  22. 真龙虎《养生导引秘籍》
  23. 真人明目丸《医方考》
  24. 真灵《中医词典》
  25. 真人养脏汤《时病论歌括新编》
  26. 真菌性角膜炎《眼科学》
  27. 真人养脏汤《医方考》
  28. 真菌性肺炎《默克家庭诊疗手册》
  29. 真人养脏汤《仁术便览》
  30. 真菌感染《神经精神疾病诊断学》
  31. 真人养脏汤《医方论》


真阴阳_《养生导引秘籍》_中医养生_【岐黄之术】

真阴阳

真阴阳

  • 上一页
  • 目录
  • 相关
  • 下一页

《九天秘录》曰∶一阴一阳谓之道，阴阳不测之谓神。物中神而大者，天得一阳以守干道，地得一阴以守坤道。物中神而明者，日得一阳魂以道应，月得一阴魂以道致。故夏至一阴自天来，若无真阳，万物死也，不能焦枯。冬至一阳自地升，若无真阴，万物生也，不能滋润也。日有真阳，阳燧感而火出；月无真阴，故方诸取而水绝。此天地日月至大至明，真阴真阳，岂人之不若是乎？

《西山记》曰∶肾，水也。水中生气，名曰真火。气中暗藏真一之水，是阴中有阳，阳中有阴也。

心，火也。火中生液，名曰真水。液中暗藏正阳之气，是阳中有阴，阴中有阳也。三华者，三阳。肾气乃阴中之阳，丹中真气，则真阳中之阳也，心液之气，乃阳中之阳。不说三阴也，所贵阴尽阳纯矣。

《玉皇圣胎诀》言∶人常降心火于下田，外境不入，泯绝狂虑；一气不散，委于气海。肾气不能上升，其息渐少，纵出之悠悠，然减省也。故后圣有自然胎息矣，及达磨胎息至理，言人之气升，自有走失，莫若内视诸世界，游玩自己天宫超清虚妙境。其法贵乎无漏，一念不生，一意不动。无漏，则善果成；不动，而真圣见。而面壁九年，气无毫发走失，阴灵自外而身有身。东人不悟，乃掷钵西归。故圣人曰∶真胎息也！及扁鹊解《灵枢》，以冬至之后，真铅积之一分，状如戏蕊而镇丹田。

令人鼻引清气，闭口不出，以定息二十四数，为火一两。四十五日，火进一十六两而炼就阳胎。又以夏至之后，汞积之三分，状如抱卵而镇绛唇。亦以鼻引清气，闭口不出，以定息二十四数，为火一两。四十五日，火进一十六两而炼阴息。以阴息投阳胎而生真气，真气生元神，神形合为一，与天地齐年。离而为二，身外有身，而为羽客仙子，不在尘世，以返三岛十洲者也。及葛洪注《胎息论》，曰∶凡胎息之要，如在母腹中。母呼即呼，母吸即吸。今人不达妙理，纵能闭之少时，随口出之，喘息不已，非止不能留所闭之息，而又元气损虚，返为外来阳气所夺。若气未急之前，外身自可停步少时，勿使大急。未气急之际，先鼻引清气一口，续后便以新取之气，换出旧闭急者之余气也。故得夺住其气，积而形神清爽，可以除疗百病。曲留强住，亦非自然，所以为下等胎息。

真仙上圣而有三品之论也。鼻引口吐，可以去浮寒，逐客热，冲结滞，行经络。若定息，气血不交，阴阳自媾。若定万息，气住神藏，大乘之功，不可言也。补气之道，此为上矣。或咽气救饥渴，行气以壮肌肤，收气补下田，养气以返童颜，运气以益血脉，虽见小功，终不及胎息之补气得力，功速且久也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真铅汞
  • 当前页：真阴阳
  • 下一页：炼法入道
<<< 返回本书目录
  1. 真阴阳《养生导引秘籍》
  2. 真应散【方剂大全】
  3. 真阴论《类经图翼》
  4. 真脏脉《圆运动的古中医学》
  5. 真言补泻手法《针经指南》
  6. 真脏脉死期《类经》
  7. 真言补泻手法《普济方·针灸》
  8. 真脏脉形《黄帝内经太素》
  9. 真性小眼球【疾病大全】
  10. 真脏死脉《灵素节注类编》
  11. 真性菌尿【疾病症状】
  12. 真脏止脉《古今医统大全》
  13. 真性红细胞增多症【疾病大全】
  14. 真治法《石室秘录》
  15. 真性红细胞增多症《老年百病防治》
  16. 真中风《明医指掌》
  17. 真心痛《一得集》
  18. 真中风症《医学从众录》
  19. 真邪补泻《黄帝内经太素》
  20. 真朱《药征续编》
  21. 真藓【中药大全】
  22. 真珠《本草乘雅半偈》
  23. 真西山卫生歌《寿世青编》
  24. 真珠《本草新编》
  25. 真武汤证《临证实验录》
  26. 真珠《本草易读》
  27. 真武汤证《临证实验录》
  28. 真珠《雷公炮炙论》
  29. 真武汤证《临证实验录》
  30. 真珠《本草纲目》图文版
  1. 真阴阳《养生导引秘籍》
  2. 真阴内损失血《中医词典》
  3. 真应散《三因极一病证方论》
  4. 真阴论《类经图翼》
  5. 真元耗损喘《中医词典》
  6. 真阴不足与真阳不足《中医诊断学》
  7. 真元下虚《中医词典》
  8. 真阴不足《中医词典》
  9. 真元虚损疬《中医词典》
  10. 真阴《中医词典》
  11. 真脏《中医词典》
  12. 真要《中医词典》
  13. 真脏脉《中医名词词典》
  14. 真阳《中医词典》
  15. 真脏脉《圆运动的古中医学》
  16. 真言补泻手法《针经指南》
  17. 真脏脉《中医词典》
  18. 真言补泻手法《普济方·针灸》
  19. 真脏脉死期《类经》
  20. 真牙《中医词典》
  21. 真脏脉形《黄帝内经太素》
  22. 真牙《中医名词词典》
  23. 真脏色《中医名词词典》
  24. 真眩运《中医词典》
  25. 真脏色《中医词典》
  26. 真虚假实证《中医词典》
  27. 真脏死脉《灵素节注类编》
  28. 真虚假实《中医名词词典》
  29. 真脏之气《中医词典》
  30. 真性红细胞增多症《病理学》
  31. 真脏止脉《古今医统大全》


炼法入道_《养生导引秘籍》_中医养生_【岐黄之术】

炼法入道

炼法入道

  • 上一页
  • 目录
  • 相关
  • 下一页

《西山记》曰∶以法入道，道故不难，以道求仙，仙亦甚易。求仙不难，所以难者，所学之道不正。学道不难，所以难者，所学之法不真。昔人隐形易貌，留气返魂，咒白刃不伤，禁毒虫不害，钉钉自落，履火不焦，使水逆行，回风倒雨，结巾投地而兔走，盘带辍针而蛇行， 果结实于须臾。

龙鱼遨游于倾刻。若此是其术也而与法不同。故昔人以冬后阳生，而春分之后余寒误入肠胃，以为伤寒之疾。既觉，急居静室，盘膝正坐，闭目冥心，定息住气。以双手叠之，兜外肾，向前倒身跪礼不过二三十度。汗出清凉，寒气自散。昔人梦泄遗漏，或下元虚冷，乃于日落之后，静坐幽室，以手兜外肾，以手搓脐下八十一数。搓手兜肾，兜手搓脐八十一数。九遍为度，但左右换手而已。遂丹元补暖，真气充盈。

昔人以幽居静室，绝念忘言，一向下心火，闭目存想，如火轮炎炎。积日气海坚固，颜色异常。日久下尽诸秽，自耐寒暑也。昔人以饮食过度，胸臆注满，或寒热凝滞，或痛结雍塞。当静坐，鼻引清气，口闭不开，多入少出，攻所病之处。大紧方放其气，不下三五次。自然消除，永绝万病。昔人心上为阳而阴不能到，以肾下为阴而阳不能及。故涌泉之上，气升而不降，血注而不升，致使脚膝沉重，阴凝而阳散，又况终日奔驰，无时休息，当夜后汤灌二足。此外益而功少，不若高举二足，使气倒流于涌泉，逆流于丹阙，即日足轻，行及奔马，其步如飞也。昔人以四肢小疾，五脏微 ，或而凝滞雍塞。静坐澄清，闭目绝念，运心气于所病之处，暂闭息少时，无攻不胜。以上皆法也而与道不同。夫道者无所不包，无所不通，何止为技艺之能，治疾病之功而已。因术识法，因法知道，道本一阴一阳而已。阴阳相交相合，故天地有春夏秋冬之四季，日月有弦望晦朔之四候。惟人也，于一日之间，丑末寅初，阳合阴也；辰末巳初，阳交阳也；未末申初，阴合阳也；戌末亥初，阴交阴也。悟阴阳交合，何道之远哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真阴阳
  • 当前页：炼法入道
  • 下一页：炼形化气
<<< 返回本书目录
  1. 炼法入道《养生导引秘籍》
  2. 炼金顶砒法《外科正宗》
  3. 炼毒丹【方剂大全】
  4. 炼精化气《养生秘旨》
  5. 炼道入圣《养生导引秘籍》
  6. 炼脐法《医学入门》
  7. 炼白降丹法《医门补要》
  8. 炼气成神《养生导引秘籍》
  9. 练中丸【方剂大全】
  10. 炼青金法《古今医统大全》
  11. 练阳汤【方剂大全】
  12. 炼取诸药法《外科大成》
  13. 练香丸散【方剂大全】
  14. 炼砂丹【方剂大全】
  15. 练习题《医学统计学》
  16. 炼神合道《养生导引秘籍》
  17. 练习题《医学统计学》
  18. 炼升药法《医门补要》
  19. 练习题《医学统计学》
  20. 炼石补天【方剂大全】
  21. 练习题《医学统计学》
  22. 炼石丹【方剂大全】
  23. 练习题《医学统计学》
  24. 炼石散【方剂大全】
  25. 练习题《医学统计学》
  26. 炼消石法《外科正宗》
  27. 练习题《医学统计学》
  28. 炼形化气《养生导引秘籍》
  29. 练习题《医学统计学》
  30. 炼雄丹【方剂大全】
  1. 炼法入道《养生导引秘籍》
  2. 炼道入圣《养生导引秘籍》
  3. 炼己《中医词典》
  4. 炼丹术与医药化学《中国医学通史》
  5. 炼己口诀《女丹合编选注》
  6. 炼丹术《中医名词词典》
  7. 炼金顶砒法《外科正宗》
  8. 炼丹《中医词典》
  9. 炼金顶砒秘法（华佗炼金顶砒）《华佗神方》
  10. 炼白降丹法《医门补要》
  11. 炼精化气《中医词典》
  12. 练中丸《备急千金要方》
  13. 炼精化气《养生秘旨》
  14. 练习题《医学统计学》
  15. 炼精之法《竹林女科证治》
  16. 练习题《医学统计学》
  17. 炼脐法《中医词典》
  18. 练习题《医学统计学》
  19. 炼脐法《医学入门》
  20. 练习题《医学统计学》
  21. 炼气《中医词典》
  22. 练习题《医学统计学》
  23. 炼气成神《养生导引秘籍》
  24. 练习题《医学统计学》
  25. 炼气化神《中医词典》
  26. 练习题《医学统计学》
  27. 炼青金法《古今医统大全》
  28. 练习题《医学统计学》
  29. 炼秋石《医方考》
  30. 练石散《备急千金要方》
  31. 炼取诸药法《外科大成》


炼形化气_《养生导引秘籍》_中医养生_【岐黄之术】

炼形化气

炼形化气

  • 上一页
  • 目录
  • 相关
  • 下一页

《西山记》曰∶形者气之舍，气者形之主。借形养气，气壮而形固矣。运气炼形，形全而气自真矣。

故人之真气，大运随天。春在肝、夏在心、秋在肺、冬在肾。人之元气，小运随日。子在肾、卯在肝、午在心、酉在肺。古先达士，识破天机。以气度合天度，以日用参年用。自子至午，气生之时，而用聚气还丹之法。自午至子，气散之时，而用收气炼丹之法。彭玉真人诀曰∶午前炼干，午后炼坤。自寅至午，乃升身静坐，冥目忘言，鼻息迟迟，密想心宫，如夫妇相见之仪，久久成功而得长生不死。

昔元 真人诀曰∶自晨起不语，以舌搅上 下 ，恶浊之津咽之而呵出心中所积喜怒哀乐之气。

真气上升，寄留面目，以手握之，次居静室，宴坐不语。至午未之间，气盛神昏，侧卧闭口而睡。积日安乐延年，亦可留形住世。此知其时候，悟其交合，而无采取之法也。西山上圣，知其子时肾气生，卯时肝气生，午时肾气交心气。积气生液，还于丹田，而曰玄珠。若火候无差，乃成大药。肾气之中，暗藏真一之水；心液之上，暗藏正阳之气。以阴抱阳，用水承气，此大道之本，长生之药。如何使之不走失？当辰巳之间，幽室静坐，神识内守，满口含津，勿咽勿吐。

鼻息少入迟出，绵绵若存，自然二气相交，凝结如露。一百日无差药力全，二百日圣胎坚，三百日仙完而真气生，气中有气而可炼气成神。故钟离曰∶昔有三真颂金丹六诀矣，若以修行不悟此，世人学道谩劳功。又曰∶闲庭无事忆江南，华满春城水满潭。若见扬州风物好，是须稳驾虎龙船。此名曰龙虎交媾，又曰采药之法也。及自午至子，而用收气炼丹之法者，而为火候，古今不同。夫不悟真理，不识天机，而达造化之宜者，惟扁鹊解《灵枢》。以鼻引清气，入而留之，四息为一铢，二十四铢为一两。火，夏至之后，以巽卦天 运二十五度，行之炼真汞而为阴胎。冬至以乾卦灵符运二十五度，行之炼真铅而为阳息。阳息投阴胎而变金丹，金丹一粒，可长生不死。广成子教黄帝，自晨至暮，静坐忘念，屏绝外虑，神识内守，一意不散。降心火于丹田，存脐下如净瓶。净瓶之中，有一珠如弹丸，用炎炎火不计昼夜而下烧之，至于胎成息住。自然不饥不渴、不畏寒暑，可以留形住世。此进火得时，亦无聚气之法。

西山有颂曰∶佳人才子正当年，华落黄昏聚会难。不避主公肠欲断，时来须索闭阳关。此戌末亥初，气随真液还丹之际，阴交阴而气欲散失。当居静室，息不必闭也，但少入迟出，心火下降，至意留在丹田。恐肾气升而不停，心火降而不住，乃微以肚腹轻胁，丹田自热，炼日中所得之药。始也一百日乾卦，次一百日兑卦至乾卦，次一百日坤卦至乾卦。乾坤相见，火候无差，若此加减合宜，如说抽添，须肘后飞金晶也。故古先上圣，于离卦采药，乾卦进火，三百日结就内丹而为陆地神仙。形神俱妙，浩劫不死。故炼形之道，非真气不可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炼法入道
  • 当前页：炼形化气
  • 下一页：炼气成神
<<< 返回本书目录
  1. 炼形化气《养生导引秘籍》
  2. 炼雄丹【方剂大全】
  3. 炼消石法《外科正宗》
  4. 炼玄明粉法《外科正宗》
  5. 炼石散【方剂大全】
  6. 炼盐散【方剂大全】
  7. 炼石丹【方剂大全】
  8. 炼阳销阴《养生导引秘籍》
  9. 炼石补天【方剂大全】
  10. 炼阴丹【方剂大全】
  11. 炼升药法《医门补要》
  12. 炼银疮门主论《疡医大全》
  13. 炼神合道《养生导引秘籍》
  14. 炼银朱法《古今医统大全》
  15. 炼砂丹【方剂大全】
  16. 炼元明粉法《外科选要》
  17. 炼取诸药法《外科大成》
  18. 炼真丸【方剂大全】
  19. 炼青金法《古今医统大全》
  20. 恋爱挫折综合征【疾病症状】
  21. 炼气成神《养生导引秘籍》
  22. 恋毛巾被癖【疾病症状】
  23. 炼脐法《医学入门》
  24. 恋眉疮门主论《疡医大全》
  25. 炼精化气《养生秘旨》
  26. 恋尸型性变态【疾病症状】
  27. 炼金顶砒法《外科正宗》
  28. 恋兽型性变态【疾病症状】
  29. 炼法入道《养生导引秘籍》
  30. 恋物癖【疾病大全】
  1. 炼形化气《养生导引秘籍》
  2. 炼形《中医词典》
  3. 炼玄明粉法《外科正宗》
  4. 炼硝石秘法（华佗炼硝石）《华佗神方》
  5. 炼盐丸《冯氏锦囊秘录》
  6. 炼消石法《外科正宗》
  7. 炼阳销阴《养生导引秘籍》
  8. 炼松脂法《备急千金要方》
  9. 炼药《中医词典》
  10. 炼升药法《医门补要》
  11. 炼阴丹《三因极一病证方论》
  12. 炼神合道《养生导引秘籍》
  13. 炼银疮门主论《疡医大全》
  14. 炼神还虚《中医词典》
  15. 炼银朱法《古今医统大全》
  16. 炼神《中医词典》
  17. 炼元丹说《达摩洗髓易筋经》
  18. 炼取诸药法《外科大成》
  19. 炼元明粉法《外科选要》
  20. 炼秋石《医方考》
  21. 炼元明粉秘法（华佗炼元明粉）《华佗神方》
  22. 炼青金法《古今医统大全》
  23. 炼脂法《备急千金要方》
  24. 炼气化神《中医词典》
  25. 炼钟乳粉法《备急千金要方》
  26. 炼气成神《养生导引秘籍》
  27. 炼钟乳秘法（华佗炼钟乳）《华佗神方》
  28. 炼气《中医词典》
  29. 恋眉疮《中医词典》
  30. 炼脐法《医学入门》
  31. 恋眉疮门主方《疡医大全》


炼气成神_《养生导引秘籍》_中医养生_【岐黄之术】

炼气成神

炼气成神

  • 上一页
  • 目录
  • 相关
  • 下一页

《西山记》曰∶以气炼形，形化气而体骨轻健，入水不溺，蹈火不热。其大平龙虎交媾而成大药，火候无差，以变金丹。若以神炼气，气炼成神，非在于阳交阴会，其在于抽铅添汞。致二八之阴消，换骨炼形，使九三之阳长，三百日仙胎完而真气生，不可再采药也。肘后飞金晶，自肾后尾闾穴升之而到夹脊，自夹脊双关升之而至上宫。不止于肾气补脑，而午后降真火以炼丹药，致阴尽阳纯也。如是子时肾气方生，静室清心，闭目正坐，敛身而肾气自聚，微微升身，偃胸直腰，先到夹脊，次到上宫。自子丑至辰巳，定一百日一撞三关。而又积心之真火，锻炼下元内丹。阴固阳凝，气自纷纭。是日气中有气，前升入顶，后起入脑，前后俱起。但升身勿动，以焚身逐阴鬼。

一烧增一气，十烧增一神，百烧延万年，千烧出尘世。古先上圣，恐火大过而又有浇灌之法也。始以采药，是玉液还丹。次以肘后金晶入脑，自上田复入下田。是金液还丹之法也。以鼓两颊而嘘咽纳气是也。丹就而真气生，以真气炼五脏之气。《九仙经》云∶炼神剑金槌，本以五脏之气。《中黄经》云∶闭之千息，以炼五脏。五脏各出本色，气聚而上以朝元。三阳合而升之入顶，是则不出五脏而无修炼之时，又无锻炼之法也。西山有炼气之法，妙且玄矣。采药进火，三百日大药成。还丹炼形，二百日真气满。

大运不必随天，但可以小运应日，闭气炼气。如甲乙日炼肝气，甲日肝气先进于艮卦，闭息至巽卦为期，如青气现，运而在顶。乙日养肝气，与彼法同，凡起火识五行生克也。丙丁日炼心气，丙日心气先进于巽卦，闭息至坤卦为期，如赤气现，运而在顶。丁日养心气，凡起火识五行生克也。戊己日炼脾气，先进于春，则辰时一时闭息，夏则未时闭息，秋则戌时闭息，冬则丑时闭息，凡起火识五行生克也。庚辛日炼肺气，庚日肺气先进于坤卦，闭息至乾卦为期，如白气现，运而在顶。辛日养肺气，凡起火识五行生克也，壬癸日炼肾气，壬日肾气先进于乾卦，闭息至艮卦为期，如黑气现，运而在顶。癸日养肾气，凡起火识五行生克也。十日一翻，炼遍五脏。凡二百五十日，各炼二十五日数。

真气自聚，开河车，搬五彩之物，笙簧女乐车马旌旗，各分方号队阵，喜笑熙熙，上朝帝阙，共入天宫。或而阴鬼作梗，邪魔为障。但于静室中，闭目冥心，升身正坐，三昧真火自起，一烧而魔鬼消散。火过清凉，了无一物。前件侍从歌乐，转加繁盛。终日默坐，内观明达，并无厌足，奇验异证，不可备录。既觉身形常似飞腾，意气飘扬，难以制御。常用调神出壳，乃超凡入圣之时也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炼形化气
  • 当前页：炼气成神
  • 下一页：炼神合道
<<< 返回本书目录
  1. 炼气成神《养生导引秘籍》
  2. 炼青金法《古今医统大全》
  3. 炼脐法《医学入门》
  4. 炼取诸药法《外科大成》
  5. 炼精化气《养生秘旨》
  6. 炼砂丹【方剂大全】
  7. 炼金顶砒法《外科正宗》
  8. 炼神合道《养生导引秘籍》
  9. 炼法入道《养生导引秘籍》
  10. 炼升药法《医门补要》
  11. 炼毒丹【方剂大全】
  12. 炼石补天【方剂大全】
  13. 炼道入圣《养生导引秘籍》
  14. 炼石丹【方剂大全】
  15. 炼白降丹法《医门补要》
  16. 炼石散【方剂大全】
  17. 练中丸【方剂大全】
  18. 炼消石法《外科正宗》
  19. 练阳汤【方剂大全】
  20. 炼形化气《养生导引秘籍》
  21. 练香丸散【方剂大全】
  22. 炼雄丹【方剂大全】
  23. 练习题《医学统计学》
  24. 炼玄明粉法《外科正宗》
  25. 练习题《医学统计学》
  26. 炼盐散【方剂大全】
  27. 练习题《医学统计学》
  28. 炼阳销阴《养生导引秘籍》
  29. 练习题《医学统计学》
  30. 炼阴丹【方剂大全】
  1. 炼气成神《养生导引秘籍》
  2. 炼气《中医词典》
  3. 炼气化神《中医词典》
  4. 炼脐法《医学入门》
  5. 炼青金法《古今医统大全》
  6. 炼脐法《中医词典》
  7. 炼秋石《医方考》
  8. 炼精之法《竹林女科证治》
  9. 炼取诸药法《外科大成》
  10. 炼精化气《养生秘旨》
  11. 炼神《中医词典》
  12. 炼精化气《中医词典》
  13. 炼神还虚《中医词典》
  14. 炼金顶砒秘法（华佗炼金顶砒）《华佗神方》
  15. 炼神合道《养生导引秘籍》
  16. 炼金顶砒法《外科正宗》
  17. 炼升药法《医门补要》
  18. 炼己口诀《女丹合编选注》
  19. 炼松脂法《备急千金要方》
  20. 炼己《中医词典》
  21. 炼消石法《外科正宗》
  22. 炼法入道《养生导引秘籍》
  23. 炼硝石秘法（华佗炼硝石）《华佗神方》
  24. 炼道入圣《养生导引秘籍》
  25. 炼形《中医词典》
  26. 炼丹术与医药化学《中国医学通史》
  27. 炼形化气《养生导引秘籍》
  28. 炼丹术《中医名词词典》
  29. 炼玄明粉法《外科正宗》
  30. 炼丹《中医词典》
  31. 炼盐丸《冯氏锦囊秘录》


炼神合道_《养生导引秘籍》_中医养生_【岐黄之术】

炼神合道

炼神合道

  • 上一页
  • 目录
  • 相关
  • 下一页

《西山记》曰∶修真之士，志在玄元而甘寂寞。一日气满功盈，五气朝元，三花聚顶，血凝气聚，万神朝真，并在上宫，富贵华盛，楼台车马，士女笙簧，殆非人世所有，勿得认为真境。是自身上宫未能超脱内院，因循不出，是为困在昏衢，形神俱妙，不能超脱，止为陆地神仙，难以弃壳而返十洲三岛。

西山上圣，前功已满，而出壳之法不可不备录详记也。

昔海蟾公功满数足，阳神欲出，方在上宫，而静室孤坐，如鹤出天门，龙生旧穴，猛撞天门自开，弃壳而去。钟离公功满数足，静坐内观，如登七级宝台，自下而上，一级至一级，上尽到时，勿忽忽，则变壳不出，止为陆地神仙。登之既尽，闭目下跳，如梦中方寐，身外有身，如婴儿大莹洁可爱。勿得远游，速须复入本躯。入而不出，与天地齐年；出而不入，与凡俗异处。吕公出法，七层宝台，三级红楼，一如钟离之法。方当内观，紫河车搬神上入天宫，留恋紫华而不肯超出。故起真火而于烟焰中化一火龙，跃出昏衢，乃弃壳之法，最妙者也。世祖禅师，虽无火候而阴灵亦不散。方在内观，而于定中，以神磬声而去，此止可出而不见入法也。昔达摩六祖禅师，虽是阴神出壳，始以形如枯木，心若死灰，集神既聚，一意不散。神识内守，从心地涌起。一升复一升，直过三十三天，化乐天宫，如道家之在上宫也。当跪礼前进，从三门之中门而出，此亦出而不能入也。西山上圣功满数足，其出也，虽不离内观，中起大歌乐过中门。故起火是搬神入顶，过门是调神出壳。方在内观，起火之后，想闹华深处，有孤村寮舍三二间，始自彼中出。既远既近，而回望故园，根据根据寥落，欲去不可。回视欲来，则不可错路。圣圣相传，皆得弃壳而无难易也。颂曰∶功成须是出神京，内境繁华勿累身。回望故园风物好，闹华深处有孤村。嗟夫！少学无知之徒，止于定中而出阴神，一日误出天门，不能回返本躯，名曰尸解坐化，迷惑世人，深为有识者之所笑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炼气成神
  • 当前页：炼神合道
  • 下一页：炼道入圣
<<< 返回本书目录
  1. 炼神合道《养生导引秘籍》
  2. 炼升药法《医门补要》
  3. 炼砂丹【方剂大全】
  4. 炼石补天【方剂大全】
  5. 炼取诸药法《外科大成》
  6. 炼石丹【方剂大全】
  7. 炼青金法《古今医统大全》
  8. 炼石散【方剂大全】
  9. 炼气成神《养生导引秘籍》
  10. 炼消石法《外科正宗》
  11. 炼脐法《医学入门》
  12. 炼形化气《养生导引秘籍》
  13. 炼精化气《养生秘旨》
  14. 炼雄丹【方剂大全】
  15. 炼金顶砒法《外科正宗》
  16. 炼玄明粉法《外科正宗》
  17. 炼法入道《养生导引秘籍》
  18. 炼盐散【方剂大全】
  19. 炼毒丹【方剂大全】
  20. 炼阳销阴《养生导引秘籍》
  21. 炼道入圣《养生导引秘籍》
  22. 炼阴丹【方剂大全】
  23. 炼白降丹法《医门补要》
  24. 炼银疮门主论《疡医大全》
  25. 练中丸【方剂大全】
  26. 炼银朱法《古今医统大全》
  27. 练阳汤【方剂大全】
  28. 炼元明粉法《外科选要》
  29. 练香丸散【方剂大全】
  30. 炼真丸【方剂大全】
  1. 炼神合道《养生导引秘籍》
  2. 炼神还虚《中医词典》
  3. 炼升药法《医门补要》
  4. 炼神《中医词典》
  5. 炼松脂法《备急千金要方》
  6. 炼取诸药法《外科大成》
  7. 炼消石法《外科正宗》
  8. 炼秋石《医方考》
  9. 炼硝石秘法（华佗炼硝石）《华佗神方》
  10. 炼青金法《古今医统大全》
  11. 炼形《中医词典》
  12. 炼气化神《中医词典》
  13. 炼形化气《养生导引秘籍》
  14. 炼气成神《养生导引秘籍》
  15. 炼玄明粉法《外科正宗》
  16. 炼气《中医词典》
  17. 炼盐丸《冯氏锦囊秘录》
  18. 炼脐法《医学入门》
  19. 炼阳销阴《养生导引秘籍》
  20. 炼脐法《中医词典》
  21. 炼药《中医词典》
  22. 炼精之法《竹林女科证治》
  23. 炼阴丹《三因极一病证方论》
  24. 炼精化气《养生秘旨》
  25. 炼银疮门主论《疡医大全》
  26. 炼精化气《中医词典》
  27. 炼银朱法《古今医统大全》
  28. 炼金顶砒秘法（华佗炼金顶砒）《华佗神方》
  29. 炼元丹说《达摩洗髓易筋经》
  30. 炼金顶砒法《外科正宗》
  31. 炼元明粉法《外科选要》


炼道入圣_《养生导引秘籍》_中医养生_【岐黄之术】

炼道入圣

炼道入圣

  • 上一页
  • 目录
  • 相关
  • 下一页

《洞天语录》曰∶世人不悟大理，以尘世石火电光中暂荣暂贵，役使心绪无定。一日气弱而病，气绝而死。转转不悟，流身异类。透灵于别壳，终不达生死之宜。夫修养真气，真气既成而锻炼阳神，阳神既出而得离尘世。方居三岛，功成神迁弃壳，须传流积行于人间。行满功成，受紫诏天书而居洞天矣。稚川《受道记》曰∶道成之人，不可不传。传之非人，祸及七祖。得人不传，灾临己身。赤松子戒黄帝曰∶道不可私，求必以物。将其理，当信金而示不变也。《西山记》曰∶所为舍施者，表其受道之人诚心也。大则舍一身，中则舍儿孙，下则舍田宅。上则舍施于有道之人，中则舍施于有法之人，下则舍施于有术之人也。茅真君戒曰∶传道之人，必欲与先圣立教，遇有志之士，勿谓无信金而不传。遇无志之士，勿谓得信金而强与。非特坠教坠道，而又彼此皆无益也。玉真人请益元德真君曰∶上仙入南洲，传道立教，必欲立盟誓、出金玉者，何也？真君曰∶盖南洲之人，孽重福薄，不信天机。轻命重财，愿为下鬼。若不立信金，彼必有反虑。若不设盟誓，彼必轻泄。故取之以金，表其不变。嗟夫！人居大众，万中无一人奉心清虚，万中无一人志诚，万中无一人明者。明破天机而轻于财货、委于性命，留意者少矣。

盖其人假道求财，诳惑有志之士，致使信心者见道流弃之。遂使高道之士，束手钳口，见死不救。

若奉道之士，识人而知其贤愚，受法而知其邪正。节次得事，续续有功。使泰华为金，未可酬师友之一二也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炼神合道
  • 当前页：炼道入圣
  • 下一页：序
<<< 返回本书目录
  1. 炼道入圣《养生导引秘籍》
  2. 炼毒丹【方剂大全】
  3. 炼白降丹法《医门补要》
  4. 炼法入道《养生导引秘籍》
  5. 练中丸【方剂大全】
  6. 炼金顶砒法《外科正宗》
  7. 练阳汤【方剂大全】
  8. 炼精化气《养生秘旨》
  9. 练香丸散【方剂大全】
  10. 炼脐法《医学入门》
  11. 练习题《医学统计学》
  12. 炼气成神《养生导引秘籍》
  13. 练习题《医学统计学》
  14. 炼青金法《古今医统大全》
  15. 练习题《医学统计学》
  16. 炼取诸药法《外科大成》
  17. 练习题《医学统计学》
  18. 炼砂丹【方剂大全】
  19. 练习题《医学统计学》
  20. 炼神合道《养生导引秘籍》
  21. 练习题《医学统计学》
  22. 炼升药法《医门补要》
  23. 练习题《医学统计学》
  24. 炼石补天【方剂大全】
  25. 练习题《医学统计学》
  26. 炼石丹【方剂大全】
  27. 练石散【方剂大全】
  28. 炼石散【方剂大全】
  29. 练鹊《本草纲目》完整版
  30. 炼消石法《外科正宗》
  1. 炼道入圣《养生导引秘籍》
  2. 炼丹术与医药化学《中国医学通史》
  3. 炼法入道《养生导引秘籍》
  4. 炼丹术《中医名词词典》
  5. 炼己《中医词典》
  6. 炼丹《中医词典》
  7. 炼己口诀《女丹合编选注》
  8. 炼白降丹法《医门补要》
  9. 炼金顶砒法《外科正宗》
  10. 练中丸《备急千金要方》
  11. 炼金顶砒秘法（华佗炼金顶砒）《华佗神方》
  12. 练习题《医学统计学》
  13. 炼精化气《中医词典》
  14. 练习题《医学统计学》
  15. 炼精化气《养生秘旨》
  16. 练习题《医学统计学》
  17. 炼精之法《竹林女科证治》
  18. 练习题《医学统计学》
  19. 炼脐法《中医词典》
  20. 练习题《医学统计学》
  21. 炼脐法《医学入门》
  22. 练习题《医学统计学》
  23. 炼气《中医词典》
  24. 练习题《医学统计学》
  25. 炼气成神《养生导引秘籍》
  26. 练习题《医学统计学》
  27. 炼气化神《中医词典》
  28. 练石散《备急千金要方》
  29. 炼青金法《古今医统大全》
  30. 练石草《名医别录》
  31. 炼秋石《医方考》


序_《养生导引秘籍》_中医养生_【岐黄之术】

序

序

  • 上一页
  • 目录
  • 相关
  • 下一页

尝闻松有千岁之固，雪无一时之坚。若植松于腐壤，不期月而必蠹；藏雪于阴山，虽累年而不消。

违其性则坚者脆，顺其理则促者延。物情既尔，人理岂殊？然则所谓调摄之术者，又可忽乎？臣窃览前人所撰保生之书，往往拘忌大多，节目大繁，行者难之，在于崇贵，尤不易为。臣少也多病，留心养生，研究既久，编次云就。其术简易，乘间可行。先欲固其正气，次欲调其肢体，至于衣服、居处、药饵之方，蔬果、禽鱼之性，有益者必录，无补者不书。古方有误者，重明；俗用或乖者，必正。目之曰《保生要录》。虽无裨于闻道，粗有资于卫生。冒昧上献，伏深战灼。蒲虔贯谨序。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炼道入圣
  • 当前页：序
  • 下一页：养神气门
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《养生导引秘籍》
  2. 序《养生导引秘籍》
  3. 序《友渔斋医话》
  4. 序《养生导引秘籍》
  5. 序《奇效简便良方》
  6. 序《丹溪手镜》
  7. 序《秘传证治要诀及类方》
  8. 序《丹溪手镜》
  9. 序《伤寒寻源》
  10. 序《本草崇原》
  11. 序《程杏轩医案》
  12. 序《麻科活人全书》
  13. 序《外科启玄》
  14. 序《脉症治方》
  15. 序《专治麻痧初编》
  16. 序《松峰说疫》
  17. 序《奇症汇》
  18. 序《医学实在易》
  19. 序《痧胀玉衡》
  20. 序《回春录》
  21. 序《形色外诊简摩》
  22. 序《王旭高临证医案》
  23. 序《内经知要》
  24. 序《类证活人书》
  25. 序《寓意草》
  26. 序《类证活人书》
  27. 序《痰火点雪》
  28. 序《竹林女科证治》
  29. 序《幼科发挥》
  30. 序《推拿抉微》
  31. 序《痧疹辑要》


养神气门_《养生导引秘籍》_中医养生_【岐黄之术】

养神气门

养神气门

  • 上一页
  • 目录
  • 相关
  • 下一页

嵇叔夜云∶服药求汗，或有弗获。愧情一焦，涣然流离。

明情发于中而形于外，则知喜怒哀乐，宁不伤人？故心不挠者神不疲，神不疲则气不乱，气不乱则身泰寿延矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：养神气门
  • 下一页：调肢体门
<<< 返回本书目录
  1. 养神气门《养生导引秘籍》
  2. 养神气铭《寿世青编》
  3. 养神酒【方剂大全】
  4. 养神丸【方剂大全】
  5. 养身养心论说《达摩洗髓易筋经》
  6. 养肾说《寿世青编》
  7. 养身论《叶选医衡》
  8. 养生《素问悬解》
  9. 养荣壮肾汤【方剂大全】
  10. 养生《养生导引秘籍》
  11. 养荣汤【方剂大全】
  12. 养生《医述》
  13. 养荣承气汤【方剂大全】
  14. 养生《中医基础理论》
  15. 养气汤【方剂大全】
  16. 养生避忌《饮膳正要》
  17. 养气丹【方剂大全】
  18. 养生方《马王堆简帛》
  19. 养气《养生导引秘籍》
  20. 养生肤语《养生导引秘籍》
  21. 养脾圆【方剂大全】
  22. 养生化滞汤方《宁坤秘籍》
  23. 养脾丸【方剂大全】
  24. 养生环境的基本概念和分类《中医养生学》
  25. 养脾说《寿世青编》
  26. 养生偈《苏沈良方》
  27. 养脾肥儿丸【方剂大全】
  28. 养生铭《急救广生集》
  29. 养目汤【方剂大全】
  30. 养生铭《养生秘旨》
  1. 养神气门《养生导引秘籍》
  2. 养身养心论《达摩洗髓易筋经》
  3. 养神气铭《寿世青编》
  4. 养身论《叶选医衡》
  5. 养神汤《仁术便览》
  6. 养容方《奇方类编》
  7. 养肾散《太平惠民和剂局方》
  8. 养荣益卫补心清肺育脾和肝滋肾膏子丸方《冯氏锦囊秘录》
  9. 养肾散《是斋百一选方》
  10. 养荣汤倍肉桂方《临症验舌法》
  11. 养肾散《是斋百一选方》
  12. 养荣汤《三因极一病证方论》
  13. 养肾说《寿世青编》
  14. 养荣汤《冯氏锦囊秘录》
  15. 养生《中医词典》
  16. 养气汤《是斋百一选方》
  17. 养生《中医基础理论》
  18. 养气口诀《女丹合编选注》
  19. 养生《医述》
  20. 养气丹《太平惠民和剂局方》
  21. 养生《养生导引秘籍》
  22. 养气《养生导引秘籍》
  23. 养生避忌《饮膳正要》
  24. 养婆汤《是斋百一选方》
  25. 养生法《玉房秘诀》
  26. 养脾丸《万氏秘传片玉心书》
  27. 养生方《马王堆简帛》
  28. 养脾丸《儒门事亲》
  29. 养生肤语《养生导引秘籍》
  30. 养脾丸《太平惠民和剂局方》
  31. 养生化滞汤方《宁坤秘籍》


调肢体门_《养生导引秘籍》_中医养生_【岐黄之术】

调肢体门

调肢体门

  • 上一页
  • 目录
  • 相关
  • 下一页

养生者，形要小劳，无至大疲。故水流则清，滞则污。养生之人，欲血脉常行，如水之流。坐不欲至倦，行不欲至劳，频行不已，然宜稍缓，即是小劳之术也。故手足欲时其屈伸，两臂欲左挽右挽，如挽弓法。或两手双拓，如拓石法。或双拳筑空，或手臂左右前后轻摆，或头项左右顾，或腰胯左右转，时俯时仰，或两手相捉细细捩，如洗手法，或两手掌相摩令热，掩目摩面。事间随意为之，各十数过而已。每日频行，必身轻目明，筋节血脉调畅，饮食易消，无所拥滞。体中小不佳快，为之即解。旧导引方太烦，崇贵之人不易为也。今此术不择时节，亦无度数，乘闲便作，而见效且速。

夫人夜卧，欲自以手摩四肢胸腹十数过，名曰干浴。卧欲侧而曲膝，益气力。常时浊唾则吐，清津则咽。常以舌拄上 ，聚清津而咽之。润五脏，悦肌肤，令人长寿不老。《黄庭经》曰∶口为玉池大和宫，嗽咽灵液灾不干。又曰∶闭口屈舌食胎津，使我遂炼获飞仙。频叩齿令齿牢，又辟恶。夫人春时暑月，欲得晚眠早起，秋欲早眠早起，冬欲早眠晏起。早不宜在鸡鸣前，晚不宜在日出后。

热时欲舒畅，寒月欲收密。此合四气之宜保身益寿之道也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养神气门
  • 当前页：调肢体门
  • 下一页：论衣服门
<<< 返回本书目录
  1. 调肢体门《养生导引秘籍》
  2. 调制中频电疗法（Modulated middle frequencyelectrotherapy）《理疗学》
  3. 调正汤【方剂大全】
  4. 调治《儒门事亲》
  5. 调脏丸【方剂大全】
  6. 调滞汤【方剂大全】
  7. 调元益胃饮子【方剂大全】
  8. 调中【中药主治】
  9. 调元益本汤【方剂大全】
  10. 调中白术煎【方剂大全】
  11. 调元养荣丸【方剂大全】
  12. 调中白术散【方剂大全】
  13. 调元丸【方剂大全】
  14. 调中白术丸【方剂大全】
  15. 调元托里汤【方剂大全】
  16. 调中畅脾膏【方剂大全】
  17. 调元汤【方剂大全】
  18. 调中沉香汤【方剂大全】
  19. 调元生脉散【方剂大全】
  20. 调中大成汤【方剂大全】
  21. 调元渗湿汤【方剂大全】
  22. 调中二陈汤【方剂大全】
  23. 调元肾气丸【方剂大全】
  24. 调中二黄丸【方剂大全】
  25. 调元散瘀汤【方剂大全】
  26. 调中方【方剂大全】
  27. 调元散【方剂大全】
  28. 调中葛根汤【方剂大全】
  29. 调元清神汤【方剂大全】
  30. 调中归耆汤【方剂大全】
  1. 调肢体门《养生导引秘籍》
  2. 调整与超速离心法《实用免疫细胞与核酸》
  3. 调制中频电流的特点《理疗学》
  4. 调匀手指诀三十五法《针灸神书》
  5. 调中畅气法《时病论歌括新编》
  6. 调元汤《万氏秘传片玉心书》
  7. 调中沉香汤《太平惠民和剂局方》
  8. 调元汤《万氏秘传片玉心书》
  9. 调中健脾丸《冯氏锦囊秘录》
  10. 调元生脉散《万氏秘传片玉心书》
  11. 调中开噤法《时病论歌括新编》
  12. 调元散《冯氏锦囊秘录》
  13. 调中散《冯氏锦囊秘录》
  14. 调元散《冯氏锦囊秘录》
  15. 调中散《医学心悟》
  16. 调元化毒汤《目经大成》
  17. 调中顺气丸《仁术便览》
  18. 调元《广嗣要语》
  19. 调中汤《备急千金要方》
  20. 调痈《中医词典》
  21. 调中汤《冯氏锦囊秘录》
  22. 调阴阳《黄帝内经太素》
  23. 调中汤《三因极一病证方论》
  24. 调药《中医词典》
  25. 调中汤《太平惠民和剂局方》
  26. 调养元神《女丹合编选注》
  27. 调中汤《医方考》
  28. 调血脂药《药理学》
  29. 调中汤《仁术便览》
  30. 调血下《竹泉生女科集要》
  31. 调中汤《仁术便览》


论衣服门_《养生导引秘籍》_中医养生_【岐黄之术】

论衣服门

论衣服门

  • 上一页
  • 目录
  • 相关
  • 下一页

臣闻衣服浓薄，欲得随时合度。是以暑月不可全薄，寒时不可极温。盛热能着单熟衣卧熟帐，或腰腹膝胫以来覆被，极宜人。冬月绵衣莫令甚浓，寒则频添重数。如此则令人不骤寒不骤热也。故寒时而热则减，减则不伤于温；热时而寒则加，加则不伤于寒。寒热若时，妄自脱着，则伤于寒热矣。寒欲渐着，热欲渐脱。腰腹下至足胫，欲得常温。胸上至头，欲得稍凉。凉不至冻，温不至燥。衣为汗湿，实时易之。熏衣火气未歇，不可便着。夫寒热平和，形神恬静，疾疹不生，寿年自永。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调肢体门
  • 当前页：论衣服门
  • 下一页：论饮食门
<<< 返回本书目录
  1. 论衣服门《养生导引秘籍》
  2. 论医者病家得失《冯氏锦囊秘录》
  3. 论一穴有五名《针灸大全》
  4. 论医者胆大心小《疡医大全》
  5. 论一穴有四名《针灸大全》
  6. 论医者更易良方《外科精要》
  7. 论一穴有三名《针灸大全》
  8. 论医者宜避疮毒侵袭《疡医大全》
  9. 论一穴有六名《针灸大全》
  10. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  11. 论一穴有二名《针灸大全》
  12. 论疫《医学心悟》
  13. 论一名有两穴《针灸大全》
  14. 论疫与伤寒似同而异《疫疹一得》
  15. 论药味所忌《原要论》
  16. 论疫疹因乎气运《疫疹一得》
  17. 论药食门《养生导引秘籍》
  18. 论疫疹之脉不宜表下《疫疹一得》
  19. 论药饵《中风论》
  20. 论阴不得有汗《伤寒发微论》
  21. 论药藏《备急千金要方》
  22. 论阴疮《外科精义》
  23. 论腰疼治法《医学衷中参西录》
  24. 论阴疮毒似阳疮《疡医大全》
  25. 论痒《疡科纲要》
  26. 论阴户生疮《济阴纲目》
  27. 论痒《外科证治全书》
  28. 论阴户肿痛《济阴纲目》
  29. 论疡科之外感六淫《疡科纲要》
  30. 论阴火为心乘土位《质疑录》
  1. 论衣服门《养生导引秘籍》
  2. 论一穴有五名《针灸大全》
  3. 论医者病家得失《冯氏锦囊秘录》
  4. 论一穴有四名《针灸大全》
  5. 论医者胆大心小《疡医大全》
  6. 论一穴有三名《针灸大全》
  7. 论医者更易良方《外科精要》
  8. 论一穴有六名《针灸大全》
  9. 论医者宜避疮毒侵袭《疡医大全》
  10. 论一穴有二名《针灸大全》
  11. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  12. 论一名有两穴《针灸大全》
  13. 论疫《医学心悟》
  14. 论叶派治温热之误《温病正宗》
  15. 论疫与伤寒似同而异《疫疹一得》
  16. 论噎隔反胃《评琴书屋医略》
  17. 论疫与伤寒似同而异《温热经纬》
  18. 论药味所忌《原要论》
  19. 论疫疹因乎气运《疫疹一得》
  20. 论药所主《汤液本草》
  21. 论疫疹之脉不能表下《温热经纬》
  22. 论药饵《中风论》
  23. 论疫疹之脉不宜表下《疫疹一得》
  24. 论药藏《备急千金要方》
  25. 论阴不得有汗《伤寒发微论》
  26. 论腰疼治法《医学衷中参西录》
  27. 论阴疮《外科精义》
  28. 论痒《疡科纲要》
  29. 论阴疮毒似阳疮《疡医大全》
  30. 论痒《外科证治全书》
  31. 论阴户生疮《济阴纲目》


论饮食门_《养生导引秘籍》_中医养生_【岐黄之术】

论饮食门

论饮食门

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食者，所以资养人之血气。血则荣华形体，气则卫护四肢。精华者，为髓为精；其次者，为肌为肉。常时不可待极饥而方食，候极饱而撤馔。常欲如饥中饱，饱中饥。青牛道士云∶人欲先饥而后食，先渴而后饮。不欲强食强饮故也。又不欲先进热食而随餐冷物，必冷热相攻而为患。凡食，先热食，次温食，方可少餐冷食也。凡食太热则伤骨，太冷则伤筋。虽热不得灼唇，虽冷不可冻齿。

凡食温胜冷，少胜多，熟胜生，淡胜咸。凡食热汗出，勿洗面，令人失颜色，面上如虫行。食饱沐发作头风。凡所好之物，不可偏耽，偏耽则伤而生疾。所恶之味，不可全弃，全弃则脏气不均（如全不食苦则心气虚，全不食咸则肾气弱是也）。

是以天有五行，人有五脏，食有五味。故肝法木，心法火，脾法土，肺法金，肾法水。酸纳肝，苦纳心，甘纳脾，辛纳肺，咸纳肾。木生火，火生土，土生金，金生水，水生木。木制土，土制水，水制火，火制金，金制木。故四时无多食所生并所制之味，皆能伤所生之脏也。宜食相生之味，助王气也。王脏不伤，王气增益。饮食合度，寒温得宜。则诸疾不生，遐龄自永矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论衣服门
  • 当前页：论饮食门
  • 下一页：论居处门
<<< 返回本书目录
  1. 论饮食门《养生导引秘籍》
  2. 论婴儿胎黄症《幼科概论》
  3. 论饮酒过伤《脾胃论》
  4. 论婴儿胎热《幼科概论》
  5. 论饮《温疫论》
  6. 论婴孩疮疡《疡医大全》
  7. 论音哑作呛喉病《冯氏锦囊秘录》
  8. 论营气《中风论》
  9. 论阴证躁不躁死生二脉《阴证略例》
  10. 论痈疔百效丸《余无言医案》
  11. 论阴证阳证《疡科纲要》
  12. 论痈疽《外科精义》
  13. 论阴证小便赤《阴证略例》
  14. 论痈疽成漏脉例《外科精要》
  15. 论阴证世间罕有《温疫论》
  16. 论痈疽疮肿《中藏经》
  17. 论阴证始终形状杂举例《阴证略例》
  18. 论痈疽发热属肾虚《外科精要》
  19. 论阴证咳（一作吃）逆《阴证略例》
  20. 论痈疽敷神异膏功用《外科精要》
  21. 论阴证发热《阴证略例》
  22. 论痈疽服药快捷方式《外科精要》
  23. 论阴证发渴《阴证略例》
  24. 论痈疽割伤《外科精要》
  25. 论阴证大便秘《阴证略例》
  26. 论痈疽寒热多汗用药《外科精要》
  27. 论阴痒生虫《济阴纲目》
  28. 论痈疽喉舌生疮如菌《外科精要》
  29. 论阴阳易分热寒《阴证略例》
  30. 论痈疽将安当补气血《外科精要》
  1. 论饮食门《养生导引秘籍》
  2. 论饮酒过伤《脾胃论》
  3. 论婴儿胎黄症《幼科概论》
  4. 论饮《温疫论》
  5. 论婴儿胎热《幼科概论》
  6. 论音哑作呛喉病《冯氏锦囊秘录》
  7. 论婴孩疮疡《疡医大全》
  8. 论阴证躁不躁死生二脉《阴证略例》
  9. 论营气《中风论》
  10. 论阴证阳证《疡科纲要》
  11. 论痈疮《华佗神方》
  12. 论阴证小便赤《阴证略例》
  13. 论痈疽《外科精义》
  14. 论阴证世间罕有《温疫论》
  15. 论痈疽成漏脉例《外科精要》
  16. 论阴证始终形状杂举例《阴证略例》
  17. 论痈疽疮肿《中藏经》
  18. 论阴证咳（一作吃）逆《阴证略例》
  19. 论痈疽发热属肾虚《外科精要》
  20. 论阴证发热《阴证略例》
  21. 论痈疽敷神异膏功用《外科精要》
  22. 论阴证发渴《阴证略例》
  23. 论痈疽服药快捷方式《外科精要》
  24. 论阴证大便秘《阴证略例》
  25. 论痈疽割伤《外科精要》
  26. 论阴痒生虫《济阴纲目》
  27. 论痈疽寒热多汗用药《外科精要》
  28. 论阴阳易分热寒《阴证略例》
  29. 论痈疽喉舌生疮如菌《外科精要》
  30. 论阴阳痞格《华佗神方》
  31. 论痈疽将安当补气血《外科精要》


论居处门_《养生导引秘籍》_中医养生_【岐黄之术】

论居处门

论居处门

  • 上一页
  • 目录
  • 相关
  • 下一页

传曰∶土浓水深，居之不疾。故人居处随其方所，皆欲土浓水深。土欲坚润而黄，水欲甘美而澄。

常居之室，极令周密，勿有细隙，致风气得入，久居善中人。风者天地之气也，能生成万物，亦能损人。初入腠理之间，渐至肌肤之内，内传经脉，达于脏腑，传变既广，为患则深。故古人云∶避风如避矢。盛暑久坐两头通屋，大招风，夹道尤甚。盛暑不可露卧。自立春后至立秋前，欲东其首；立秋后至立春前，欲西其首。常枕药枕，胜于宝玉，宝玉大冷伤脑。其枕，药性大热则热气冲上，大冷又冷气伤脑。唯用理风平凉者，乃为得宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论饮食门
  • 当前页：论居处门
  • 下一页：药枕方
<<< 返回本书目录
  1. 论居处门《养生导引秘籍》
  2. 论疽疾咽喉口舌生疮《外科理例》
  3. 论酒客病《内外伤辨》
  4. 论橘柚《苏沈良方》
  5. 论灸法《景岳全书》
  6. 论厥类中风《冯氏锦囊秘录》
  7. 论灸刺分经络《外科理例》
  8. 论君臣《苏沈良方》
  9. 论九针孔穴应候诀《普济方·针灸》
  10. 论开口除脓法《疡医大全》
  11. 论九漏《疡医大全》
  12. 论开痰行气《济阴纲目》
  13. 论九宫分野《古今医统大全》
  14. 论咳嗽《读医随笔》
  15. 论静而得之曰中暑《质疑录》
  16. 论咳嗽《原要论》
  17. 论痉不当以刚柔分虚实《读医随笔》
  18. 论咳嗽（儿科）《冯氏锦囊秘录》
  19. 论痉（儿科）《冯氏锦囊秘录》
  20. 论咳血《医旨绪余》
  21. 论精血《外科理例》
  22. 论渴疾本原《集验背疽方》
  23. 论惊风证治《景岳全书》
  24. 论客气《古今医统大全》
  25. 论经主冲任二脉《济阴纲目》
  26. 论芤脉《肯堂医论》
  27. 论经水异色《济阴纲目》
  28. 论口疮《原要论》
  29. 论经络浅深《中风论》
  30. 论口眼斜《冯氏锦囊秘录》
  1. 论居处门《养生导引秘籍》
  2. 论酒客病《内外伤辨》
  3. 论疽疾咽喉口舌生疮《外科理例》
  4. 论灸法《景岳全书》
  5. 论橘柚《苏沈良方》
  6. 论灸刺分经络《外科理例》
  7. 论厥类中风《冯氏锦囊秘录》
  8. 论九针孔穴应候诀《普济方·针灸》
  9. 论君臣《苏沈良方》
  10. 论九漏《疡医大全》
  11. 论开口除脓法《疡医大全》
  12. 论九宫分野《古今医统大全》
  13. 论开痰行气《济阴纲目》
  14. 论静而得之曰中暑《质疑录》
  15. 论咳嗽《读医随笔》
  16. 论痉不当以刚柔分虚实《读医随笔》
  17. 论咳嗽《原要论》
  18. 论痉（儿科）《冯氏锦囊秘录》
  19. 论咳嗽（儿科）《冯氏锦囊秘录》
  20. 论精血《外科理例》
  21. 论咳血《医旨绪余》
  22. 论惊风证治《景岳全书》
  23. 论渴疾本原《集验背疽方》
  24. 论经主冲任二脉《济阴纲目》
  25. 论客气《古今医统大全》
  26. 论经水异色《济阴纲目》
  27. 论芤脉《肯堂医论》
  28. 论经脉有奇经八脉《针灸大全》
  29. 论口疮《原要论》
  30. 论经络浅深《中风论》
  31. 论口眼斜《冯氏锦囊秘录》


药枕方_《养生导引秘籍》_中医养生_【岐黄之术】

药枕方

药枕方

  • 上一页
  • 目录
  • 相关
  • 下一页

（久枕治头风、目眩、脑重、冷痛、眼暗、鼻塞，兼辟邪）

蔓荆子（八分），甘菊花（八分），细辛（六分），吴白芷（六分），白术（四分），芎 （六分），通草（八分），防风（八分）， 本（六分），羚羊角（八分），犀角（八分），石上菖蒲（八分），黑豆（五合，拣择令净）。

上（前）件药细锉，去碎末，相伴令匀。以生绢囊盛之，欲达其气。次用碧罗袋重盛，缝之如枕样，纳药直令紧实，置在合子中。其合形也如枕，纳药囊令出合子唇一寸半以来。欲枕时揭去合盖，不枕即盖之，使药气不散。枕之日久渐低，更入药以实之，或添黑豆令如初。三、五月后，药气歇则换之。

初枕旬日或一月，耳中微鸣，是药抽风之验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论居处门
  • 当前页：药枕方
  • 下一页：辩服金石
<<< 返回本书目录
  1. 药源性疾病《预防医学》
  2. 药疹《百病自测》
  3. 药源性疾病《医院药学》
  4. 药疹《急诊医学》
  5. 药浴《中医养生学》
  6. 药疹《家庭医学百科-医疗康复篇》
  7. 药有阴阳《医学集成》
  8. 药疹《自我调养巧治病》
  9. 药有五法《寿世保元》
  10. 药疹【疾病症状】
  11. 药有四气五味《古今医统大全》
  12. 药疹【疾病大全】
  13. 药有轻清重浊《古今医统大全》
  14. 药中禁忌《跌损妙方》
  15. 药用小阴地蕨【中药大全】
  16. 要如何获得健康，免除疾病的伤害呢?《中医之钥》
  17. 药用气味所宜《古今医统大全》
  18. 要书说《医效秘传》
  19. 药用寒温补泻，当察患者体质《余无言医案》
  20. 要素膳《临床营养学》
  21. 药用狗牙花【中药大全】
  22. 要知缓急《扁鹊心书》
  23. 药用根梢法《医学启源》
  24. 钥匙《本草纲目》完整版
  25. 药用倒提壶【中药大全】
  26. 耀光感【疾病症状】
  27. 药用必明六化《古今医统大全》
  28. 椰根【中药大全】
  29. 药验论《研经言》
  30. 椰子《本草纲目》完整版
  1. 药枕方《养生导引秘籍》
  2. 药熨《中医词典》
  3. 药疹《急诊医学》
  4. 药源性中毒《预防医学》
  5. 药疹《默克家庭诊疗手册》
  6. 药源性疾病的治疗《医院药学》
  7. 药疹《家庭医学百科-医疗康复篇》
  8. 药源性疾病的预防《医院药学》
  9. 药疹《百病自测》
  10. 药源性疾病的流行病学《医院药学》
  11. 药疹《自我调养巧治病》
  12. 药源性疾病《预防医学》
  13. 药政管理《中国医学通史》
  14. 药园师《中医词典》
  15. 药政管理工作《中国医学通史》
  16. 药园生《中医词典》
  17. 药之主宰《疫疹一得》
  18. 药园《中医词典》
  19. 药中禁忌《跌损妙方》
  20. 药浴《中医养生学》
  21. 药煮吸筒拔法《中医词典》
  22. 药有阴阳《医学集成》
  23. 要诀《针灸大成》
  24. 药有五法《寿世保元》
  25. 要如何获得健康，免除疾病的伤害呢?《中医之钥》
  26. 药有四气五味《古今医统大全》
  27. 要书说《医效秘传》
  28. 药有轻清重浊《古今医统大全》
  29. 要素膳的并发症《临床营养学》
  30. 药用气味所宜《古今医统大全》
  31. 要素膳的氮源《临床营养学》


辩服金石_《养生导引秘籍》_中医养生_【岐黄之术】

辩服金石

辩服金石

  • 上一页
  • 目录
  • 相关
  • 下一页

金石之药，有可服不可服之理。欲究养生之术，须穷药石之由。今假设问辞，用明至理。

或问曰∶夫金石之药，埋之不腐，煮之不烂，用能固气，可以延年。草木之药，未免腐烂之患，焉有固驻之功？答曰∶夫金石之药，其性骠悍而无津液，人之盛壮，服且无益；若及其衰弱，毒则发焉。夫壮年，则气盛而滑利。盛则能制石，滑则能行石，故不发也。及其衰弱，则荣卫气涩。涩则不能行石，弱则不能制石。石无所制而行者留积，故为人大患也。欲益而损，何固驻之有哉？

问曰∶亦有未虚而石发者乎？答曰∶忧恚在心而不能宣，则荣卫涩滞而不行，石势结积而不散，随其积聚，发诸痈疮。又有服石之人，倚石势而纵佚游。石势既行，乃作强中之病。不晓者，以为奇效。精液焦枯，猛热遂作，洞釜加爨，罕不焦然。

问曰∶金石之为害若此，农皇何以标之于《本经》？答曰∶太虚积冷之人，不妨暂服，疾愈而止，则无害矣。

又问∶前云石势骠悍，脏衰则发，今先虚而服石者，岂能制其势力乎？且未见其有害，何也？

答曰∶初服之时，石势永积，又乘虚冷之甚，故不发也。以此观之，当太虚积冷之时，暂可服饵。若久长防患，则不如草木之药焉。

又问∶草木自不能久，岂能固人哉？答曰∶服之不倦，势力相搂，积年之后，必获大益。夫攻疗之药，以疾瘥而见功；固驻之方，觉体安而是效。形神既宁，则寿命自永矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药枕方
  • 当前页：辩服金石
  • 下一页：果类
<<< 返回本书目录
  1. 辩督脉《侣山堂类辩》
  2. 辩古《景岳全书》
  3. 辩疔肿十三种形色禁忌《外科精义》
  4. 辩桂枝汤用芍药证《伤寒九十论》
  5. 辩丹溪（二十九，共九条）《景岳全书》
  6. 辩河间（二十八，共九条）《景岳全书》
  7. 辩表伤阴阳二证《此事难知》
  8. 辩九窍《侣山堂类辩》
  9. 辩表里中三证《此事难知》
  10. 辩两肾《侣山堂类辩》
  11. 辩包络《侣山堂类辩》
  12. 辩脉切要《医法圆通》
  13. 辨足跟疽厉痈论《疡科心得集》
  14. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  15. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  16. 辩内外伤《此事难知》
  17. 辨宗气卫气营气《冯氏锦囊秘录》
  18. 辩七门《侣山堂类辩》
  19. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  20. 辩气《侣山堂类辩》
  21. 辨自缢死解绳法《圣济总录》
  22. 辩认邪盛热炽血伤病情《医法圆通》
  23. 辨紫茸之伪《吴医汇讲》
  24. 辩认阴盛阳衰及阳脱病情《医法圆通》
  25. 辨子母存亡《医宗金鉴》
  26. 辩三焦《侣山堂类辩》
  27. 辨子母存亡《妇科心法要诀》
  28. 辩少阴脉紧证《伤寒九十论》
  29. 辨诸血《幼科铁镜》
  30. 辩书《褚氏遗书》
  1. 辩服金石《养生导引秘籍》
  2. 辩督脉《侣山堂类辩》
  3. 辩古《景岳全书》
  4. 辩疔肿十三种形色禁忌《外科精义》
  5. 辩桂枝汤用芍药证《伤寒九十论》
  6. 辩丹溪（二十九，共九条）《景岳全书》
  7. 辩河间（二十八，共九条）《景岳全书》
  8. 辩病与辩证的关系《中医诊断学》
  9. 辩九窍《侣山堂类辩》
  10. 辩表伤阴阳二证《此事难知》
  11. 辩两肾《侣山堂类辩》
  12. 辩表里中三证《此事难知》
  13. 辩脉切要《医法圆通》
  14. 辩包络《侣山堂类辩》
  15. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  16. 辨足跟疽厉痈论《疡科心得集》
  17. 辩内外伤《此事难知》
  18. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  19. 辩七门《侣山堂类辩》
  20. 辨宗气卫气营气《冯氏锦囊秘录》
  21. 辩气《侣山堂类辩》
  22. 辨宗气《医学摘粹》
  23. 辩三焦《侣山堂类辩》
  24. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  25. 辩少阴脉紧证《伤寒九十论》
  26. 辨自缢死解绳法《圣济总录》
  27. 辩书《褚氏遗书》
  28. 辨紫茸之伪《吴医汇讲》
  29. 辩温约言《医法圆通》
  30. 辨子母存亡《妇科心法要诀》
  31. 辩虚质寒热《景岳全书》


果类_《养生导引秘籍》_中医养生_【岐黄之术】

果类

果类

  • 上一页
  • 目录
  • 相关
  • 下一页

莲实粉。主补中养神，益气力，除百疾。久股轻身延年。

取莲实八月，就他皮黑者去皮心，曝干，捣筛为粉。早以酒或白粥调之，不宜与地黄同食。莲实嫩时，生食动气，为粉益人。

栗子粉。主浓肠胃，补肾气。

取栗子曝干，令皮自坼，去皮薄切。又曝令极干，捣为粉，如莲粉法食之。凡食栗子，生食动虫发气，熟食亦发胀，皆不及曝令半干。衣中近肌肉暖而食之，甚益人。

葡萄作浆，虽是常术，且补益功优。主筋骨湿痹，益气力，强志，令人肥健。久服轻身，不老延年。葡萄熟时，先于根底着羊肉汁、米泔汁各一斗，如是经宿。拣熟者摘之，纳新白瓶中，令满稍实，密封石器，自然成浆。去滓饮之，味过醇酎，甚益人。

榴梨浆（治风热、昏闷、烦躁）

青梨（大者二十颗），石榴（十颗），淡竹沥（三大升）。

上捣榴梨。捩取自然汁，澄滤拌竹沥。一服五合，日三服。梨极大方用二十颗，小者三十颗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩服金石
  • 当前页：果类
  • 下一页：谷并菜类
<<< 返回本书目录
  1. 果类《饮食须知》
  2. 果米部《海药本草》
  3. 果类《吴普本草》
  4. 果皮丸【方剂大全】
  5. 果类《寿世传真》
  6. 果品《饮膳正要》
  7. 果类《本草分经》
  8. 果品部《珍珠囊补遗药性赋》
  9. 果类《本草便读》
  10. 果然《本草纲目》完整版
  11. 果腹饮【方剂大全】
  12. 果然肉《本草纲目》完整版
  13. 果附汤【方剂大全】
  14. 果上《新修本草》
  15. 果毒《孙真人海上方》
  16. 果上、下部《证类本草》
  17. 果部（夷果类八种）《得配本草》
  18. 果上部《新修本草》
  19. 果部（五果类八种）《得配本草》
  20. 果上叶【中药大全】
  21. 果部（味果类五种）《得配本草》
  22. 果实《备急千金要方》
  23. 果部（水果类六种）《得配本草》
  24. 果实《千金食治》
  25. 果部（山果类十六种）《得配本草》
  26. 果实【中药主治】
  27. 果部（山果 夸果 味果 果 水果）《药性切用》
  28. 果实菜谷禁忌并治《订正仲景全书金匮要略注》
  29. 果部（瓜果类七种）《得配本草》
  30. 果实菜谷禁忌并治《金匮要略方论》
  1. 果类《养生导引秘籍》
  2. 果类《急救广生集》
  3. 果类《本草分经》
  4. 果类《寿世传真》
  5. 果品部《珍珠囊补遗药性赋》
  6. 果毒《孙真人海上方》
  7. 果然肉《证类本草》
  8. 果菜积《中医词典》
  9. 果上部《备急千金要方》
  10. 果部《秘传眼科龙木论》
  11. 果上部《新修本草》
  12. 果部《本草便读》
  13. 果上部《证类本草》
  14. 果部《普济方·针灸》
  15. 果上部《普济方·针灸》
  16. 果部《幼幼新书》
  17. 果实《备急千金要方》
  18. 果部《古今医统大全》
  19. 果实（养生余录 下）《古今医统大全》
  20. 果部《景岳全书》
  21. 果实菜谷禁忌《医宗金鉴》
  22. 果部《千金翼方》
  23. 果实菜谷禁忌并治《金匮要略方论》
  24. 果《古今医统大全》
  25. 果实菜谷禁忌并治《医宗金鉴》
  26. 果《食鉴本草》
  27. 果实菜谷禁忌并治《金匮玉函要略辑义》
  28. 腘中《中医词典》
  29. 果实菜谷禁忌并治《订正仲景全书金匮要略注》
  30. 腘血《中医词典》
  31. 果实菜谷禁忌并治《金匮要略浅注》


谷并菜类_《养生导引秘籍》_中医养生_【岐黄之术】

谷并菜类

谷并菜类

  • 上一页
  • 目录
  • 相关
  • 下一页

胡麻。主肠中虚羸，补五内，益气力，长肌肉，填髓脑，坚筋骨，去虚热。久服明目轻身，不老延年。一名巨胜，四棱为胡麻，八棱为巨胜。陶弘景云∶八谷之中，唯此为良。又云∶味甘，在米豆部。此正是乌麻也。今时所用巨胜，茎荚虽小，类麻而叶子大。极味苦，其性甚冷。夫味苦不可入米谷，性冷不可为补益。其叶又与麻不同，阴暗则低，日烈则起。此当别是一物，非巨胜、胡麻也。今俗但用不觉其非。正当用乌油麻，味甘而荚有四棱者为胡麻，八棱者曰巨胜。正合本经，不当用味苦而冷者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：果类
  • 当前页：谷并菜类
  • 下一页：肉类
<<< 返回本书目录
  1. 谷《养生导引秘籍》
  2. 谷部《本草纲目》完整版
  3. 谷《食鉴本草》
  4. 谷部《本草便读》
  5. 谷《本草择要纲目》
  6. 谷部《本草纲目》
  7. 古砖《本草纲目》图文版
  8. 谷部《本草蒙筌》
  9. 古砖《本草纲目》完整版
  10. 谷部《本经逢原》
  11. 古冢中水《本草纲目》完整版
  12. 谷部《冯氏锦囊秘录》
  13. 古中医学入门的指导《圆运动的古中医学》
  14. 谷部《古今医统大全》
  15. 古针法歌《金针秘传》
  16. 谷部《顾松园医镜》
  17. 古月粉【方剂大全】
  18. 谷部《景岳全书》
  19. 古有真人至人圣人贤人《类经》
  20. 谷部《雷公炮制药性解》
  21. 古羊藤【中药大全】
  22. 谷部《普济方·针灸》
  23. 古穴法歌、论晕针吸针解救法《金针秘传》
  24. 谷部（豆类七种）《得配本草》
  25. 古西医《对山医话》
  26. 谷部（麻麦 稻稷 粟 菽 豆 造酿）《药性切用》
  27. 古文钱《证类本草》
  28. 谷部（麻麦稻粟类十四种）《得配本草》
  29. 古文钱《本草易读》
  30. 谷部（造酿类十三种）《得配本草》
  1. 谷并菜类《养生导引秘籍》
  2. 谷氨酸的代谢与功能《生物化学与分子生物学》
  3. 谷部《景岳全书》
  4. 谷《本草择要纲目》
  5. 谷部《古今医统大全》
  6. 谷《养生导引秘籍》
  7. 谷部《普济方·针灸》
  8. 谷《食鉴本草》
  9. 谷部《本草便读》
  10. 谷《中医词典》
  11. 谷虫《本草求真》
  12. 古砖《证类本草》
  13. 谷醋《药性切用》
  14. 古砖《本草纲目》
  15. 谷瘅《校注医醇剩义》
  16. 古冢中水《饮食须知》
  17. 谷疸《中医名词词典》
  18. 古制三种尺《类经图翼》
  19. 谷疸《圣济总录》
  20. 古针法歌《金针秘传》
  21. 谷疸《四圣心源》
  22. 古有真人至人圣人贤人《类经》
  23. 谷疸《中医词典》
  24. 古穴法歌、论晕针吸针解救法《金针秘传》
  25. 谷疸《医述》
  26. 古下瘀血汤《医林改错》
  27. 谷疸《症因脉治》
  28. 古西医《对山医话》
  29. 谷疸《金匮翼》
  30. 古文钱《药性切用》
  31. 谷疸方三首《外台秘要》


肉类_《养生导引秘籍》_中医养生_【岐黄之术】

肉类

肉类

  • 上一页
  • 目录
  • 相关
  • 下一页

羊。丈夫食之损阳，女人食之绝阴（此羊中有角者是）。羊髓补虚损（脑髓，食不益人）。

鹿肉。温，补中，强五脏，益气力。壶居士云∶鹿性警烈，多食良草，处必山冈，产必涧泽。故可飨神者，以其洁故也。食良草有九物（鹿葱、鹿药、白蒿、水芹、甘草、山苍、葛叶并根、齐头蒿、荠）。鹿常食此九草，性能解毒、治风、压丹石。服附子。多食鹿肉、附子，少力也。五月忌食之，茸不可近鼻。

獐肉。温，补五脏。八月至十一月食，胜羊肉。十二月以后，动风发气，不堪食。

鳗鲡鱼。性温，主五痔，杀诸虫，补阳气。食三五度，腰肾间百病自瘥。五色者，兼理妇人带脉百病。碎切去骨，以五味调，内羊肠中，系两头炙之，候冷，然后切食。

鸡雌而黄者，性温。主虚渴、数溺泄利。补五脏，益气力，黑者治风。

圆鱼。平补。去骨节间诸壅热气。五六月不宜食（有人以鳖甲作散，五六月间感阴湿气，忽化为小鳖）。

猪无筋，鸡无髓，药食多绌之。

鹌。性平补。不宜合菌食之，酥煎良佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷并菜类
  • 当前页：肉类
  • 下一页：食宜篇
<<< 返回本书目录
  1. 肉郎伞【中药大全】
  2. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  3. 肉蔻《药鉴》
  4. 肉连环【中药大全】
  5. 肉苛《圣济总录》
  6. 肉瘤《中医外科学》
  7. 肉筋惕《伤寒六书》
  8. 肉瘤【疾病大全】
  9. 肉极热方《外台秘要》
  10. 肉瘤皮肤转移【疾病大全】
  11. 肉极论《外台秘要》
  12. 肉瘤赘《外科启玄》
  13. 肉极寒方《外台秘要》
  14. 肉末米粥【方剂大全】
  15. 肉极《圣济总录》
  16. 肉爬皂【中药大全】
  17. 肉极《备急千金要方》
  18. 肉攀睛《目经大成》
  19. 肉果理中汤【方剂大全】
  20. 肉攀睛《银海精微》
  21. 肉桂熨法【方剂大全】
  22. 肉攀睛歌《眼科心法要诀》
  23. 肉桂油【中药大全】
  24. 肉侵睛外障《秘传眼科龙木论》
  25. 肉桂叶【中药大全】
  26. 肉珊瑚【中药大全】
  27. 肉桂散（出《灵苑《苏沈良方》
  28. 肉烁《黄帝内经太素》
  29. 肉桂解《医学衷中参西录》
  30. 肉穗草【中药大全】
  1. 肉类《养生导引秘籍》
  2. 肉枯《中医词典》
  3. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  4. 肉蔻《药鉴》
  5. 肉里之脉《中医词典》
  6. 肉苛《医述》
  7. 肉理《中医词典》
  8. 肉苛《中医词典》
  9. 肉裂候《诸病源候论》
  10. 肉苛《圣济总录》
  11. 肉淋《中医词典》
  12. 肉绝《中医词典》
  13. 肉瘤《中医名词词典》
  14. 肉疽《中医词典》
  15. 肉瘤《中医词典》
  16. 肉筋惕《伤寒六书》
  17. 肉瘤《中医外科学》
  18. 肉节《中医词典》
  19. 肉瘤秘方《华佗神方》
  20. 肉瘕候《诸病源候论》
  21. 肉瘤赘《外科启玄》
  22. 肉瘕《中医词典》
  23. 肉蝼蛄《中医词典》
  24. 肉极热方四首《外台秘要》
  25. 肉轮《中医词典》
  26. 肉极论一首《外台秘要》
  27. 肉螺《中医词典》
  28. 肉极寒方五首《外台秘要》
  29. 肉攀睛《医学纲目》
  30. 肉极《备急千金要方》
  31. 肉攀睛《目经大成》


食宜篇_《养生导引秘籍》_中医养生_【岐黄之术】

食宜篇

食宜篇

  • 上一页
  • 目录
  • 相关
  • 下一页

思仙问曰∶夫修养之士，何物所宜食之充饥得不伤损矣？真人曰∶酸咸甘苦，食之各归其时，春夏秋冬，顺之勿逆其脏。所食大过，成疾亦深，节戒作，方延益无限。其伤损之事，前已具言。延益之宜，今为子说。无令说略，子宜志之。

八素云∶春宜食辛（辛能散也），夏宜食咸（咸能润也），长夏宜食酸（酸能收也），秋宜食苦（苦能坚也），冬宜食甘肥（甘能缓中而长肌肉，肥能密理而补中）。皆益五脏而散邪气矣。此四时之味，随所宜加之食，皆能益脏而除于邪，养生之道，可不移矣。《礼记·内则》云∶凡和，春多酸，夏多苦，秋多辛，冬多咸，调以滑甘。注云∶多其时味，以养其气也。经曰∶春无食酸，夏无食苦。四时各减时味者，谓气壮也。减其时味，以杀盛气。《内则》所云多其时味，恐气虚羸，故多其时味，以养其气也。《内则》云∶春宜羔豚，膳膏芗（春为木王。膏芗，牛膏也。牛中央土畜，木克土，木盛，则土休废，用休废之膏以节其气，故用牛膏芗也）。夏宜 ，膳膏臊，（ ，干雉也， ，干鱼也，臊，犬膏也。犬属西方金也，夏属南方火，火克金，火盛则金休废，故用犬膏臊以节气也）。秋宜犊 ，膳膏腥（膏腥，鸡也。鸡属东方木，秋属西方金，金克木，金盛则木休废，故用鸡膏腥也）。冬宜鲜羽，膳膏 （膏 ，羊也。羊属南方火，冬属北方水，水克火，水盛则火休废，故用休废膏 也）。郑云∶彼羔豚物生而肥，犊 物成而充， 热而干，鱼雁水涸而性定。此八物，得四时之气尤盛，为人食之不胜，是以用休废之脂膏煎和膳之也。凡牛宜 ，羊宜黍，豕宜稷，犬宜粱，雁宜麦，鱼宜瓜。言其气味相成也。

《周礼·天官》云∶凡食齐视春时，羔齐视夏时（羔宜热也），酱齐视秋时（酱宜凉也），饮齐视冬时（饮宜寒也）。

太素云∶肝色青，宜食甘。粳米饭、牛肉、枣，皆甘。

心色赤，宜食酸。麻、犬肉、李皆酸。

脾色黄，宜食咸。大豆、猪肉、栗皆咸。

肺色白，宜食苦。麦、羊肉、杏皆苦。

肾色黑，宜食辛。黄黍、鸡、桃皆辛。

又，肝病者，宜食麻、麦、犬肉、李、韭。

心病者，宜食麦、羊肉、杏、薤。

脾病者，宜食粳米、牛肉、枣、葵。

肺病者，宜食黄黍、鸡肉、桃、葱。

肾病者，宜食大豆、黄黍、猪肉、栗、藿。

是故谨和五味则骨正筋柔，气血以流，腠理以密，如是则气骨以精。谨道如法，长有天命。

羊肉大热。羊头肉平，主风眩疫疾。羊肚，主补胃虚损、小便数，止虚汗。羊乳酪，补肺，利大肠。羊肾，补虚弱、益髓。

犬肉，温。主补五脏劳伤，久服益气力，浓肠胃，实下焦，填骨髓，不可炙食。

牛肉，平。牛乳甘寒，主补虚羸，止渴。牛酪主寒热，止渴，除胸中热。牛酥寒，淘胸间客气，利大小肠。

鹿头肉，主消渴及多梦。鹿肉，主补中益气力。鹿蹄肉，主骨髓中疼痛。鹿久食，令人耐寒。

獐肉，补五脏。从八月至十一月食，胜羊肉。

驴肉，主风狂、忧愁不乐，能安心气。

肉，主久水胀垂死，作羹食之大效。

豹肉，温酸。主强筋骨志性。

肉，平。食之肥下焦，强胃气，能食。

雄鸡肉，酸温。主下气，去狂邪，安五脏，肠中消渴。

乌雄鸡肉，甘温。主补中，止痛，除心腹恶气。

乌雌鸡肉，味平甘。主除风寒湿痹、五缓六急，安胎及乳痈。

雁肉，味甘平。主益气轻身，久服长发，耐老不饥。

白鸭肉，平。主补虚羸，消毒热，和脏腑，利水道。黑鸭不可食。

野鸭肉，味咸寒。主补中，益气，和脏腑，除客热，消食。九月后好食，消腹中虫，平胃气，调中，轻身，可长食之，胜家鸭。

鹑，温。补五脏，益中，续气，实筋骨，耐寒暑，消结实，长食令人不厌。四月以后八月以前，不中食。

干枣，味甘辛温。主心服邪气，安中，养脾气，助十二经脉，通九窍，补少津液、大惊、强志，久服轻身延年，不饥成仙。

栗，味咸温。主益气，浓肠胃，补肾，令人耐饥。生食治腰脚，不宜蒸食。

柿，味甘寒。补虚劳不足，干者浓肠胃，健脾气，消宿血。红柿至补肺气，续经络气。

橘子，味酸寒。主下气，开胸膈痰疾、结气，止渴。久服除口臭，轻身长年，皮陈久者良。

乌梅，味苦平。主下气，除烦热，安心神，支体疼痛、偏枯不仁，止下痢、好睡、口干。

HT ，寒。益心气，补中焦不足。

樱桃，平。主调中，益脾气，多食无损，令人好颜色，美志性。

蒲桃，味甘平。主益气，倍力强志，耐饥寒去肠间水，调中。久服之，轻身延年。

林擒，温。主止消渴、好睡，不可多食。

覆盆子，味甘平。主益气、轻身，令人发不白。

甘蔗，味甘平。主益气，补脾气，利大肠，止渴。

豆蔻，味辛。主温中，止呕吐、口臭。

莲子，寒。主五脏不足、伤中气、绝利，益十二经脉、二十五络，益血气。食之心欢，止渴，去热，补中养神，除百病，久服轻身，耐老延年。

藕，寒。主补中，益气力，养精神，除目病。久服轻身，耐老不饥延年。

鸡头实，主补中，愈百病，益子精，强志明目。

菱实，平。主安中，补脏，令人不饥。

芋，平。主宽缓腹胃，除死肌，令人悦泽。

椹，寒。主补五脏，明耳目，利关节，通血脉，益精神。久食不饥，变白发。

枸杞，味苦寒。主五内邪气、热中，消胸胁气，除客热、风痹，坚筋骨，强阴，利大小肠，补虚损，明目，益精气。久服轻身，耐寒暑。

葵，味甘寒。宜脾。久食利骨气，为百菜主。

竹笋，味甘寒。主消渴，利水道，益气力，不可久食。

苜宿，味苦寒。利五脏，轻身，去脾胃邪气诸热毒。不可久食，瘦人。

荠，味甘温。主利肝脏，和中，明目。服丹石人不可多食。

蔓菁，味苦温。主消食下气，利五脏，轻身，益气。

萝卜，寒。利五脏，轻身益气，根消食下气，除五脏 中风，炼五脏中恶气。服之令人白净，细肌理，美颜色，制面毒。

白苣，味苦寒。主补筋力，利五脏，通经脉，令人齿白，聪明少睡。

葱白，味辛温平。冬月食之甚益，不可多食，虚人。葱青，温。归肉，除肝邪，安中，利五脏，益目精，杀百药毒。

薤，味苦辛。宜心归骨，除寒热，去水气，温中，散结气，轻身耐老。学道人长服之，通神安魂，益气，续筋骨。

韭，味辛酸温。归心，宜肝，可久食，安五脏。不利病患。

荏子，味辛。主咳逆下气，温中补髓。叶调中，却臭气。

紫苏，下气，除寒中。

薄荷，味苦平。却肾气，解劳。新病患不宜食。

荆芥，味苦温。辟邪气，除劳。不宜久食。

兰香，温。主消食，去停水，散毒瓦斯。

茼蒿，味辛平。主安心气，养脾胃，消饮食。不可频食。

香薷，味辛温。散水肿，止霍乱，去热风。不可多食。

苦菜，味苦寒。主五脏邪气，久服安心益气，少卧轻身，不老耐饥。

蓝菜，平。主填骨髓，利五脏，调六腑，理经络结气，明耳目。使人骨健、少睡，益心力。久食大益人。

生姜，温。去痰，下气，去胸中臭气，通神明，散烦闷，开胃口。

水芹，寒。养神益力，令人肥健，杀百药毒。

白蒿（今青蒿也），味辛。主补中益气，养五脏，长毛发令黑，久服轻身不老。

小 根，味甘温。主养精保气，令人肥泽。

野苣，寒。久食轻身少睡，调十二经脉，利五脏虚热气。长食甚益人。

马芹，温。主心腹满，下气消食，能调味甘香美。

决明，平。主明目，轻身，利五脏。

牛蒡，寒。主去热风、头面烦满，四肢不遂。通十二经脉，久服轻身。

菠 ，寒。主利五脏，通肠胃。服丹石人，食之甚良。

朱 达，平。主补中下气，利五脏。

白黍米，味甘辛温。宜肺，主补中益气。

粳米，味甘辛苦。主心烦，止渴益气，断下痢，平胃气，长肌肉。

仓粳米，主补中益气，坚筋骨，通血脉。

炊饭水，浸令酸，食之缓五脏 六腑气。

白粱米，味甘寒。除胸中客热，移易五脏 六腑，续筋骨，可长食之。

粟米，味咸寒。主养肾气，去骨痹热中益气力。陈者止痢，压丹石毒。

胡麻，味甘。主益力气，长肌肉，填骨髓，坚筋骨，治金疮止痛，久服轻身长年。

绿豆，味甘酸。主虚羸，补五内虚乏，益气安精神，行十二经脉。食之脾浓肚宽，可长食之。

大麦，味咸寒。宜心，主消渴，除烦热，益气调中，久食头不白。

麦，味甘寒。主轻身，除热，久食令人多力健行。五谷之中， 麦为上。

小麦，味甘寒。主养肝气，去寒热，止渴烦，补中益气，和五脏，调经络。

薏苡仁，味甘温。主筋急拘挛、久风湿痹，下气。久服轻身益气，除筋骨中邪气，利肠胃，消水肿，令人能食。

稗米，味甘平。主益气补中，利脾胃气。

白豆，平。补五脏，益中，助十二经脉，可长食之。

饴糖，味甘温。主补虚乏，益心力，止渴，治喉咽痛，除唾血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉类
  • 当前页：食宜篇
  • 下一页：月宜篇
<<< 返回本书目录
  1. 食宜篇《养生导引秘籍》
  2. 食亦《圣济总录》
  3. 食盐【中药大全】
  4. 食饮不下【方剂主治】
  5. 食盐《本草纲目》图文版
  6. 食饮以宜《寿世青编》
  7. 食盐《证类本草》
  8. 食饮之气归输脏腑《类经》
  9. 食盐《食物疗法》
  10. 食鱼中毒及食不消方《外台秘要》
  11. 食盐《本草易读》
  12. 食郁汤【方剂大全】
  13. 食盐《本草图经》
  14. 食欲不振【疾病症状】
  15. 食盐《本草纲目》完整版
  16. 食欲不振【中药主治】
  17. 食鸭成症《景景医话》
  18. 食欲不振【方剂主治】
  19. 食泻《保婴撮要》
  20. 食欲减退【疾病症状】
  21. 食痫《幼幼新书》
  22. 食欲较差【疾病症状】
  23. 食痫《医宗金鉴》
  24. 食欲缺乏【疾病症状】
  25. 食痫《儿科萃精》
  26. 食欲下降【疾病症状】
  27. 食咸头汗出《医学读书记》
  28. 食欲异常【疾病症状】
  29. 食物中毒调查处理《预防医学》
  30. 食欲抑制剂《减肥新法与技巧》
  1. 食宜篇《养生导引秘籍》
  2. 食医《中医词典》
  3. 食已即吐《中医词典》
  4. 食医《中医名词词典》
  5. 食亦《中医名词词典》
  6. 食噎候《诸病源候论》
  7. 食亦《圣济总录》
  8. 食噎膈《中医词典》
  9. 食亦《中医词典》
  10. 食噎《中医词典》
  11. 食亦《医述》
  12. 食养《中医词典》
  13. 食亦《医学摘粹》
  14. 食盐治验《寿世保元》
  15. 食亦《医学摘粹》
  16. 食盐要限量《预防医学》
  17. 食亦《金匮翼》
  18. 食盐《本草图经》
  19. 食亦诗《医学实在易》
  20. 食盐《药性切用》
  21. 食亦症《医学实在易》
  22. 食盐《本草撮要》
  23. 食饮以宜《寿世青编》
  24. 食盐《本草分经》
  25. 食饮之气归输脏腑《类经》
  26. 食盐《本草分经》
  27. 食鱼后食毒两种烦乱治之方《金匮悬解》
  28. 食盐《本草分经》
  29. 食鱼后食毒两种烦乱治之方《医宗金鉴》
  30. 食盐《增广和剂局方药性总论》
  31. 食鱼积滞《奇效简便良方》


月宜篇_《养生导引秘籍》_中医养生_【岐黄之术】

月宜篇

月宜篇

  • 上一页
  • 目录
  • 相关
  • 下一页

思仙问曰∶尝闻月宿所宜食者，愿赐其法。

真人曰∶每月宿下，各有所宜之物。人若择而食之，亦可除其疾疹矣。今传于尔，亦可晓示将来。

养生论云∶正月卯日。食 鱼，使人无瘟病。

二月春分。食龟，使人不蛔，子孙蕃息。

三月宿毕。食鲔鱼，使人不蛔，美色，多气力。送迎各二日。

春三月。食大肉，又先酸麦，无齿病。因甲乙以具。

四月宿昂。食鸡，使人目明。

五月夏至。食鸣 ，送迎各二日。食鸱枭，送迎十日。

六月宿房。食野雉，使人阳多，遂子孙矣。

夏三月，食鸡雉及苦先麦，食之无瘅病。因丙丁以具。

七月。食蠹，使人宜子孙，送迎各二日。蠹，木蝎也。

八月秋分。食蠹，使人无病淫，众人畏之，送迎二日。

九月宿建星。食雁，使人不病瘅，得良辰，美筋骨，送迎二日。

秋三月。食马肉及辛，食之无寒病。因庚辛以具。

十月宿营室。食诸鸟使人烁心，益寿美色，送迎二日。

十一月冬至，食兔，令人不蛔，利足不僵。

十二月腊夜。令人持椒卧井旁，无与人言。纳椒井中，除瘟病。

冬三月。食彘及咸，食之无足病。因壬癸以具。常以其月，不尽三月夕半，食者无饱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食宜篇
  • 当前页：月宜篇
  • 下一页：四时调摄
<<< 返回本书目录
  1. 月宜篇《养生导引秘籍》
  2. 月游胎杀《妇人大全良方》
  3. 月信信号《中医疾病预测》
  4. 月元干支推算法《手掌与疾病》
  5. 月信不调《孙真人海上方》
  6. 月真【方剂主治】
  7. 月信不调《丹台玉案》
  8. 月状骨骨软骨病【疾病大全】
  9. 月下参《滇南本草》
  10. 刖足伤寒《洄溪医案》
  11. 月水根据时来不快利《女科百问》
  12. 岳桦【中药大全】
  13. 月水不通论《胎产心法》
  14. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  15. 月水不通【方剂主治】
  16. 悦颜色【方剂主治】
  17. 月水不通《证治准绳·女科》
  18. 越婢加半夏汤【方剂大全】
  19. 月水不通《孙真人海上方》
  20. 越婢加术汤【方剂大全】
  21. 月水不通《女科证治准绳》
  22. 越婢汤【方剂大全】
  23. 月水不通《备急千金要方》
  24. 越砥《本草纲目》完整版
  25. 月水不调《证治准绳·女科》
  26. 越瓜《本草纲目》完整版
  27. 月水不调《女科证治准绳》
  28. 越瓜《本草求真》
  29. 月水不利《千金翼方》
  30. 越瓜《证类本草》
  1. 月宜篇《养生导引秘籍》
  2. 月汛《中医词典》
  3. 月饮疮《中医词典》
  4. 月信信号的临床意义《中医疾病预测》
  5. 月游胎杀《妇人大全良方》
  6. 月信信号的理论基础《中医疾病预测》
  7. 月元干支推算法《手掌与疾病》
  8. 月信信号《中医疾病预测》
  9. 月月红《本草分经》
  10. 月信不调《丹台玉案》
  11. 月运《中医词典》
  12. 月信不调《孙真人海上方》
  13. 岳昌源《中医词典》
  14. 月信不行《中医词典》
  15. 岳甫嘉《中医词典》
  16. 月信《中医词典》
  17. 岳含珍《中医词典》
  18. 月下参《滇南本草》
  19. 岳坤宗（1797-1874年）《中医词典》
  20. 月望虫《外科证治全书》
  21. 岳美中（1900-1982年）《中医词典》
  22. 月体纳甲《气功外气疗法》
  23. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  24. 月水滞涩《中医词典》
  25. 悦人面《千金翼方》
  26. 月水汁《中医词典》
  27. 悦泽面容《女科切要》
  28. 月水色黄《中医词典》
  29. 越《周慎斋遗书》
  30. 月水来腹痛候《诸病源候论》
  31. 越婢加半夏汤《圆运动的古中医学》


四时调摄_《养生导引秘籍》_中医养生_【岐黄之术】

四时调摄

四时调摄

  • 上一页
  • 目录
  • 相关
  • 下一页

春三月，此谓发陈。夜卧早起，节情欲，以葆生生之气。少饮酒以防逆上之火。肝旺脾衰，减酸增甘。肝藏魂，性仁，属木，味酸，形如悬匏。有七叶，少近心，左三叶，右四叶。着于内者为筋，见于外者为爪。以目为户，以胆为腑。故食辛多则伤肝。治肝用嘘字导引。以两手相重，按肩上。徐徐缓缓，身左右各三遍。又可正坐，两手相叉，翻覆向胸三五遍。此能去肝家积聚风邪毒瓦斯，不令病作。

一春早暮，须念念为之。不可懈惰使一暴十寒，方有成效。

正月，肾气受病，肺脏气微。减咸酸，增辛辣，助肾补肺，安养胃气。衣宜下浓而上薄，勿骤脱衣，勿令犯风，防夏餐雪。

二月，肾气微，肝正旺。戒酸增辛，助肾补肝。衣宜暖，令得微汗，以散去冬伏邪。

三月，肾气已息，心气渐临，木气正旺。减甘增辛，补精益气。勿处淫地，勿露体三光下。

胆附肝，短叶下，外应瞳神、鼻柱间。导引，可正坐，合两脚掌，昂头，以两手挽脚腕起，摇动为之三五度。亦可大坐，以两手拓地，举身努力腰脊三五度，能去胆家风毒邪气。

夏三月，此谓蕃秀。夜卧早起。伏阴在内，宜戒生冷。神气散越，宜远房室。勿暴怒，勿当风，防秋为疟。勿昼卧，勿引饮，主招百病。心旺肺衰，减苦增辛。心藏神，性礼，属火，味苦，形如例悬莲蕊。着于内者为脉，见于外者为色。以舌为户，以小肠为腑。故食咸则伤心，治心用呵字导引。可正坐，两手作拳用力，左右互相虚筑各五六度。又以一手按髀，一手向上拓空，如擎石米之重，左右更手行之。又以两手交叉，以脚踏手中各五六度，间气为之，去心胸风邪诸疾。

行之良久，闭目三咽津，叩齿三通而止。

四月，肝脏已病，心脏渐壮，增酸减苦，补肾助肝，调养胃气。为纯阳之月，忌入房。

五月，肝气休，心正旺。减酸增苦，益肝补肾，固密精气，早卧早起。名为毒月，君子斋戒。薄滋味，节嗜欲，霉雨淫蒸，宜烘燥衣。时焚苍术，常擦涌泉穴，以袜护足。

六月，肝弱脾旺。节约饮食，远避声色。阴气内伏，暑毒外蒸。勿濯冷，勿当风，夜勿纳凉，卧勿摇扇，腹护单衾，食必温暖。脾藏意，性信，属土，味甘，形如刀镰。着于内者为脏，见于外者为肉。以唇口为户，以胃为腑。故食酸多则伤脾。旺于四季末，各十八日。呼吸橐龠，调和水火。会合三家，发生万物，全赖脾土，脾健则身无疾。治脾用呼字导引。可大坐，伸一脚，屈一脚，以两手向后，及掣三五度。

又跪坐，以两手据地，回头用力作虎视各三五度。能去脾家积聚风邪毒瓦斯，又能消食。

秋三月，此谓容平。早卧早起，收敛神气。禁吐、禁汗。肺旺肝衰，减辛增酸。肺藏魄，性义，属金，味辛。形如悬磬，名为华盖。六叶两耳，总计八叶，着于内者为肤，见于外者为皮毛。以鼻为户，以大肠为腑。故食苦多则伤肺。治肺用 字导引。可正坐，以两手据地，缩身曲脊，向上三举。去肺家风邪积劳。又当反拳槌背上，左右各槌三度。去胸臆间风毒邪气。为之良久，闭目咽液叩齿而起。

七月，肝心少气，肺脏独旺。增咸减辛，助气补筋，以养脾胃。安静性情，毋冒极热。须要爽气，足与脑宜微凉。

八月，心脏气微，肺金用事。减苦增辛，助筋补血，以养心肝脾胃。勿食姜，勿沾秋露。

九月，阳气已衰，阴气太盛。减苦增甘，补肝益肾助脾胃。勿冒暴风、恣醉饱。

冬三月，此谓闭藏。早卧晚起，暖足凉脑。曝背避寒，勿令汗出。目勿近火，足宜常濯。肾旺心衰，减咸增苦。肾藏志，性智，属水，味咸。左为肾，右为命门。上对脐，附腰脊。着于内者为骨，见于外者为齿，以耳为户，以膀胱为腑。故食甘多则伤肾。治肾用吹字导引。可正坐，以两手耸托，左右引胁三五度。又将手反着膝，挽肘，左右同捩身三五度。以足前后踏，左右各数十度。能去腰肾风邪积聚。

十月，心肺气弱，肾气强盛。减辛、苦，以养肾气。为纯阴之月，一岁发育之功，实胚胎于此，大忌入房。

十一月，肾脏正旺，心肺衰微。增苦减咸，补理肺胃。一阳方生，远帷幕，省言语。

十二月，土旺，水气不行。减甘增苦，补心助肺，调理肾气。勿冒霜雪，禁疲劳，防汗出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月宜篇
  • 当前页：四时调摄
  • 下一页：起居调摄
<<< 返回本书目录
  1. 四时调摄《养生导引秘籍》
  2. 四时调摄-养生余录（上）《古今医统大全》
  3. 四时调摄《古今医统大全》
  4. 四时通用男女妇人方《养老奉亲书》
  5. 四时所宜《饮膳正要》
  6. 四时望法相参《望诊遵经》
  7. 四时所病《中西汇通医经精义》
  8. 四时养老通用备疾药法《养老奉亲书》
  9. 四时所病《推拿抉微》
  10. 四时阴阳从之则生逆之则死《类经》
  11. 四时顺逆辨《冯氏锦囊秘录》
  12. 四时阴阳外内之应《类经》
  13. 四时摄生篇《寿世青编》
  14. 四时用药法《珍珠囊补遗药性赋》
  15. 四时伤寒不同《医学纲目》
  16. 四时用药加减法《内外伤辨》
  17. 四时伤寒【方剂主治】
  18. 四时用药例《本草纲目》完整版
  19. 四时青【中药大全】
  20. 四时脏脉病有太过不及《类经》
  21. 四时气色主病《望诊遵经》
  22. 四时贼风邪气大论《针灸甲乙经》
  23. 四时气《内经评文》
  24. 四时正脉《史载之方》
  25. 四时气《灵枢悬解》
  26. 四时之变《黄帝内经太素》
  27. 四时气《黄帝内经·灵枢》
  28. 四时之刺《类经》
  29. 四时平脉《诊家枢要》
  30. 四时中风方《外台秘要》
  1. 四时调摄《养生导引秘籍》
  2. 四时调摄《古今医统大全》
  3. 四时调摄（养生余录 上）《古今医统大全》
  4. 四时所宜《饮膳正要》
  5. 四时通用男女妇人方《养老奉亲书》
  6. 四时所病《中西汇通医经精义》
  7. 四时吐泻治分表里《幼科释谜》
  8. 四时所病《推拿抉微》
  9. 四时望法相参《望诊遵经》
  10. 四时顺逆辨《冯氏锦囊秘录》
  11. 四时瘟疫统治《奇效简便良方》
  12. 四时受病原委《友渔斋医话》
  13. 四时养老通用备疾药法《养老奉亲书》
  14. 四时摄生篇《寿世青编》
  15. 四时阴阳从之则生逆之则死《类经》
  16. 四时伤寒不同《医学纲目》
  17. 四时阴阳外内之应《类经》
  18. 四时气色主病《望诊遵经》
  19. 四时用药法《珍珠囊补遗药性赋》
  20. 四时气《内经评文》
  21. 四时用药加减法《内外伤辨》
  22. 四时气《灵枢悬解》
  23. 四时用药例《卫生宝鉴》
  24. 四时气《黄帝内经·灵枢》
  25. 四时与五脏《素女经》
  26. 四时平脉《脉诀刊误》
  27. 四时脏脉病有太过不及《类经》
  28. 四时平脉《伤寒直格》
  29. 四时贼风邪气大论《针灸甲乙经》
  30. 四时平脉《三指禅》
  31. 四时之变《黄帝内经太素》


起居调摄_《养生导引秘籍》_中医养生_【岐黄之术】

起居调摄

起居调摄

  • 上一页
  • 目录
  • 相关
  • 下一页

平明睡觉，先醒心，后醒眼。两手搓热，熨眼数十遍。以睛左旋右转各九遍。闭住少顷，忽大挣开。却除风火。披衣起坐，叩齿集神，次鸣天鼓，根据呵、呼、 、吹、嘘、嘻六字诀，吐浊吸清。按五行相生循序而行一周，散夜来蕴积邪气。随便导引，或进功夫，徐徐栉沐，饮食调和。面宜多擦，发宜多梳，目宜常运，耳宜常凝，齿宜常叩，口宜常闭，津宜常咽，气宜常提，心宜常静，神宜常存，背宜常暖，腹宜常摩，胸宜常护，囊宜常裹，言语宜常简默，皮肤宜常干沐。食饱徐行，摩脐擦背，使食下舒，方可就坐。饱食发痔，食后曲身而坐，必病中满。怒后勿食，食后勿怒。身体常欲小劳，流水不腐，户枢不朽，运动故也。勿得久劳∶久行伤筋，久立伤骨，久坐伤肉，久卧伤气，久视伤神，久听伤精。忍小便膝冷成淋，忍大便乃成气痔，着湿衣、汗衣，令人生疮。夜膳勿饱，饮酒勿醉，醉后勿饮冷，饱余勿便卧。头勿向北卧，头边勿安火炉。切忌子后行房，阳方生而顿减之，一度伤于百度。大怒交合，成痈疽；疲劳入房，虚损少子。触犯阴阳禁忌，不惟父母受伤，生子亦不仁不孝。

临睡时，调息咽津，叩齿，鸣天鼓。先睡眼，后睡心。侧曲而卧，觉直而伸。昼夜起居，乐在其中矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四时调摄
  • 当前页：起居调摄
  • 下一页：延年六字诀
<<< 返回本书目录
  1. 起居调摄《养生导引秘籍》
  2. 起居-养生余录（上）《古今医统大全》
  3. 起居类《古今医统大全》
  4. 起居有常《中医养生学》
  5. 起居类《古今医统大全》
  6. 起居作息与养生《中医养生学》
  7. 起居编《古今医统大全》
  8. 起司天在泉并客气《古今医统大全》
  9. 起居《医学见能》
  10. 起死回生《趣味中医》
  11. 起火得长安法《痰火点雪》
  12. 起死回生《趣味中医》
  13. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  14. 起死门《串雅内外编》
  15. 起发证治《证治准绳·幼科》
  16. 起痛汤【方剂大全】
  17. 起发三朝治款《景岳全书》
  18. 起痿丹【方剂大全】
  19. 起发三朝辩吉凶《景岳全书》
  20. 起痿汤【方剂大全】
  21. 起搏器综合征【疾病大全】
  22. 起阴汤【方剂大全】
  23. 起搏频率增高【疾病症状】
  24. 起胀《张氏医通》
  25. 启心救胃汤【方剂大全】
  26. 起胀逆证《痘疹心法要诀》
  27. 启脾丸【方剂大全】
  28. 起胀逆证《医宗金鉴》
  29. 启脾散【方剂大全】
  30. 起胀三朝生死诀《疡医大全》
  1. 起居调摄《养生导引秘籍》
  2. 起居类《古今医统大全》
  3. 起居有常《中医养生学》
  4. 起居类《古今医统大全》
  5. 起居有常《中医词典》
  6. 起居忌《女科证治准绳》
  7. 起居作息与养生《中医养生学》
  8. 起居活动《中医儿科学》
  9. 起脾法《中医词典》
  10. 起居编《古今医统大全》
  11. 起司天在泉并客气《古今医统大全》
  12. 起居（养生余录 上）《古今医统大全》
  13. 起死回生《趣味中医》
  14. 起居《医学见能》
  15. 起死回生《趣味中医》
  16. 起居《中医词典》
  17. 起死神应丹《儒门事亲》
  18. 起亟《中医词典》
  19. 起痿阳《奇方类编》
  20. 起火得长安法《痰火点雪》
  21. 起右汤《仁术便览》
  22. 起害诀《丹台玉案》
  23. 起胀《张氏医通》
  24. 起罐《中医词典》
  25. 起胀逆证《医宗金鉴》
  26. 起功诀《达摩洗髓易筋经》
  27. 起胀逆证《痘疹心法要诀》
  28. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  29. 起胀三朝方药例《古今医鉴》
  30. 起发证治《证治准绳·幼科》
  31. 起胀三朝决生死例《古今医鉴》


延年六字诀_《养生导引秘籍》_中医养生_【岐黄之术】

延年六字诀

延年六字诀

  • 上一页
  • 目录
  • 相关
  • 下一页

（此法，以口吐鼻吸、耳不闻声，乃妙。此行六字工夫，秘要诀也。非此六气行不到手。本经以此导之。若不引经，不可知耳。）

肝若嘘时目瞪睛，肺知 气手双擎。

心呵顶上连叉手，肾吹抱取膝头平。

脾病呼时须撮口，三焦客热卧嘻宁。

吹肾气诀

肾为水病主生门，有病 羸气色昏。

眉蹙耳鸣兼黑瘦，吹之邪妄立逃奔。

呵心气诀

心源烦燥急须呵，此法通神更莫过。

喉内口疮并热痛，根据之目下便安和。

嘘肝气诀

肝主龙涂位号心，病来还觉好酸辛。

眼中赤色兼多泪，嘘之立去病如神。

肺气诀

数多作生涎，胸膈烦满上焦痰。

若有肺病急须 ，用之目下自安然。

呼脾气诀

脾宫属土号太仓，痰病行之胜药方。

泻痢肠鸣并吐水，急调呼字免成殃。

嘻三焦诀

三焦有病急须嘻，古圣留言最上医。

若或通行土壅塞，不因此法又何知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：起居调摄
  • 当前页：延年六字诀
  • 下一页：四季却病歌
<<< 返回本书目录
  1. 延年六字诀《养生导引秘籍》
  2. 延年门《医方考》
  3. 延年六字诀《急救广生集》
  4. 延寿丹【方剂大全】
  5. 延年断汗汤【方剂大全】
  6. 延寿获嗣仙方《毓麟验方》
  7. 延年【方剂主治】
  8. 延寿丸【方剂大全】
  9. 延龄煮散【方剂大全】
  10. 延髓出血【疾病症状】
  11. 延龄育子丸【方剂大全】
  12. 延髓性麻痹【疾病症状】
  13. 延龄广嗣丸【方剂大全】
  14. 延髓性麻痹【疾病大全】
  15. 延缓衰老药物的现代研究概况《中医养生学》
  16. 延医《慎疾刍言》
  17. 延缓衰老的理论和实验研究概况《中医养生学》
  18. 延医法论《儿科醒》
  19. 延胡索丸【方剂大全】
  20. 延羽卵果蕨【中药大全】
  21. 延胡索散【方剂大全】
  22. 严冬《济生集》
  23. 延胡索【中药大全】
  24. 严老夫人胸膈痞闷《孙文垣医案》
  25. 延胡索《本草纲目》图文版
  26. 严重鼻出血的急救《现代院外急救手册》
  27. 延胡索《证类本草》
  28. 严重的组合免疫缺陷《基因与疾病》
  29. 延胡索《药笼小品》
  30. 严重腹腔感染【疾病症状】
  1. 延年六字诀《养生导引秘籍》
  2. 延年六字诀《急救广生集》
  3. 延年门《医方考》
  4. 延年茶《茶饮保健》
  5. 延生方《仁术便览》
  6. 延年《中医词典》
  7. 延寿补益汤《仁术便览》
  8. 延龄育子方《医方考》
  9. 延寿茶《茶饮保健》
  10. 延龄酒《奇方类编》
  11. 延寿丹《博济方》
  12. 延龄膏《博济方》
  13. 延寿固本丹《奇方类编》
  14. 延龄丹《三因极一病证方论》
  15. 延寿固精丸《奇方类编》
  16. 延龄茶《茶饮保健》
  17. 延寿获嗣仙方《毓麟验方》
  18. 延缓衰老药物的现代研究概况《中医养生学》
  19. 延寿酒《食物疗法》
  20. 延缓衰老的理论和实验研究概况《中医养生学》
  21. 延寿散《博济方》
  22. 延胡索乙素及罗通定《药理学》
  23. 延寿散《博济方》
  24. 延胡索散《博济方》
  25. 延医《慎疾刍言》
  26. 延胡索散《妇人大全良方》
  27. 延医法论《儿科醒》
  28. 延胡索散《妇人大全良方》
  29. 严焯《中医词典》
  30. 延胡索散《妇人大全良方》
  31. 严德甫《中医词典》


四季却病歌_《养生导引秘籍》_中医养生_【岐黄之术】

四季却病歌

四季却病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

春嘘明目木扶肝，夏至呵心火自闲。

秋 定收金肺润，肾吹惟要坎中安。

三焦嘻却除烦热，四季长呼脾化餐。

切忌出声闻口耳，其功尤胜保神丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延年六字诀
  • 当前页：四季却病歌
  • 下一页：长生一十六字妙诀
<<< 返回本书目录
  1. 四季却病歌《养生导引秘籍》
  2. 四季却病六字决《寿世青编》
  3. 四季青【中药大全】
  4. 四季人神《针灸聚英》
  5. 四季脉名《察病指南》
  6. 四季人神不宜灸《黄帝明堂灸经》
  7. 四季口诀《穴道秘书》
  8. 四季人神不宜灸《普济方·针灸》
  9. 四季加减煎药方《异授眼科》
  10. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  11. 四季海棠【中药大全】
  12. 四季人神所在禁忌针灸歌《医宗金鉴》
  13. 四季犯发眼症《眼科阐微》
  14. 四季人神所在禁忌针灸歌《重楼玉钥》
  15. 四季春【中药大全】
  16. 四季日躔宿度昼夜长短刻数《类经图翼》
  17. 四黄散【方剂大全】
  18. 四季素馨花【中药大全】
  19. 四黄膏【方剂大全】
  20. 四季五行发挥妙诀《明目至宝》
  21. 四环素牙【疾病大全】
  22. 四季疫证治《三因极一病证方论》
  23. 四环素染色牙《家庭医学百科-医疗康复篇》
  24. 四季针灸坐向歌《刺灸心法要诀》
  25. 四环素类及氯霉素　制剂与用法《药理学》
  26. 四季针灸坐向歌《医宗金鉴》
  27. 四环素类及氯霉素《药理学》
  28. 四季针灸坐向歌《重楼玉钥》
  29. 四环素类《药理学》
  30. 四加减正气散【方剂大全】
  1. 四季却病歌《养生导引秘籍》
  2. 四季青《中药学》
  3. 四季却病六字决《寿世青编》
  4. 四季脉名《察病指南》
  5. 四季人神《针灸聚英》
  6. 四季口诀《穴道秘书》
  7. 四季人神不宜灸《普济方·针灸》
  8. 四季金疮药《救伤秘旨》
  9. 四季人神不宜灸《黄帝明堂灸经》
  10. 四季加减煎药方《异授眼科》
  11. 四季人神所在禁忌针灸歌《医宗金鉴》
  12. 四季犯发眼症《眼科阐微》
  13. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  14. 四极《中医名词词典》
  15. 四季人神所在禁忌针灸歌《重楼玉钥》
  16. 四黄散《外科全生集》
  17. 四季日躔宿度昼夜长短刻数《类经图翼》
  18. 四环素着色牙《口腔科学》
  19. 四季所属《明目至宝》
  20. 四环素与土霉素《药理学》
  21. 四季五行发挥妙诀《明目至宝》
  22. 四环素染色牙《家庭医学百科-医疗康复篇》
  23. 四季疫证治《三因极一病证方论》
  24. 四环素类抗生素《医院药学》
  25. 四季用艾三十八法《针灸神书》
  26. 四环素类及氯霉素《药理学》
  27. 四季针灸坐向歌《医宗金鉴》
  28. 四环素类《药理学》
  29. 四季针灸坐向歌《刺灸心法要诀》
  30. 四画　五画《伤寒说意》
  31. 四季针灸坐向歌《重楼玉钥》


长生一十六字妙诀_《养生导引秘籍》_中医养生_【岐黄之术】

长生一十六字妙诀

长生一十六字妙诀

  • 上一页
  • 目录
  • 相关
  • 下一页

一吸便提，气气归脐。一提便咽，水火相见。右（即上）十六字，仙家名曰十六锭金，乃至简至易之妙诀也。无分于在官不妨政事，在俗不妨家务，在士商不妨本业，只于二六时中，略得空闲，及行住坐卧，意一到处，便可行之。口中先须嗽津三五次，舌搅上下 。仍以舌抵上 ，满口津生，连津咽下， 然有声。随于鼻中吸清气一口，以意会及心目，蓦地直送至腹脐下一寸三分丹田元海之中，略存一存，谓之一吸。随用下部轻轻如忍便状，以意力提起，使归脐，连及夹脊、双关、肾门一路提上，直至后顶玉枕关，透入泥丸顶内。其升而上之，亦不觉气之上出，谓之一呼。一呼一吸谓之一息。无既上升，随又似前， 然有声咽下。鼻吸清气，送至丹田稍存一存。又自下部，如前轻轻提上，与脐相接而上。所谓气气归脐，寿与天齐矣。凡咽下，口中有液愈妙，无液亦要 然有声咽之。如是一咽一提，或三五口，或七九、或十二、或二十四口。要行即行，要止即止，只要不忘作为正事，不使间断，方为精进。如有疯疾，见效尤速。久久行之，却病延年，形体不变，百疾不作。自然不饥不渴，安健胜常。

行之一年，永绝感冒、痞积、逆滞不和、瘫疽疮毒等疾，耳目聪明，心力强记，宿疾俱瘳，长生可望。如亲房事，欲泄未泄之时，亦能以此提呼咽吸，运而使之归于元海。把牢春汛，不放龙飞，甚有益处。所谓造化吾手，宇宙吾心，妙莫能述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四季却病歌
  • 当前页：长生一十六字妙诀
  • 下一页：十六段锦
<<< 返回本书目录
  1. 长生一十六字妙诀《养生导引秘籍》
  2. 长生在惜精论《养生秘旨》
  3. 长生药《趣味中医》
  4. 长石《本草纲目》完整版
  5. 长生丸【方剂大全】
  6. 长石《本草图经》
  7. 长生汤【方剂大全】
  8. 长石《证类本草》
  9. 长生聚宝丹【方剂大全】
  10. 长石【中药大全】
  11. 长生酒【方剂大全】
  12. 长时间或剧烈运动后前足疼痛【疾病症状】
  13. 长生活命丹【方剂大全】
  14. 长寿粉【方剂大全】
  15. 长生固本方【方剂大全】
  16. 长寿膏【方剂大全】
  17. 长生歌《养生秘旨》
  18. 长寿秘密《中医之钥》
  19. 长生丹【方剂大全】
  20. 长寿散【方剂大全】
  21. 长生不老丹【方剂大全】
  22. 长寿无病歌《婴童类萃》
  23. 长生保命丹【方剂大全】
  24. 长松《本草纲目》完整版
  25. 长生斑龙飞步丹【方剂大全】
  26. 长松《本草纲目》图文版
  27. 长蛇挣《松峰说疫》
  28. 长松【中药大全】
  29. 长沙张真人传治小儿感冒风寒方《石室秘录》
  30. 长松根《本草择要纲目》
  1. 长生一十六字妙诀《养生导引秘籍》
  2. 长生药《趣味中医》
  3. 长生在惜精论《养生秘旨》
  4. 长生果《本经逢原》
  5. 长石《神农本草经》
  6. 长生歌《养生秘旨》
  7. 长石《千金翼方》
  8. 长生不老丹《奇方类编》
  9. 长石《本草经集注》
  10. 长生不病法《急救广生集》
  11. 长石《新修本草》
  12. 长生保命丹《奇方类编》
  13. 长石《吴普本草》
  14. 长生《中医词典》
  15. 长石《医学入门》
  16. 长蛇挣《松峰说疫》
  17. 长石《证类本草》
  18. 长沙张真人传治小儿感冒风寒方《石室秘录》
  19. 长石《增广和剂局方药性总论》
  20. 长沙徐树铭序《四圣心源》
  21. 长石《名医别录》
  22. 长沙黄济序《四圣心源》
  23. 长石《本草图经》
  24. 长桑君天星秘诀歌认症定穴治法《针灸易学》
  25. 长寿秘密《中医之钥》
  26. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  27. 长寿无病歌《婴童类萃》
  28. 长桑君天星秘诀歌《针灸大全》
  29. 长松《本草纲目》
  30. 长桑君天星秘诀歌《中医词典》
  31. 长松《证类本草》


十六段锦_《养生导引秘籍》_中医养生_【岐黄之术】

十六段锦

十六段锦

  • 上一页
  • 目录
  • 相关
  • 下一页

庄子曰∶吹嘘呼吸，吐故纳新，熊经鸟伸，为寿而已矣。此导引之法，养形之秘，彭祖寿考之所由也。其法，自修养家所谈，无虑数百端。今取其要约切当者十六条参之，诸论大概备矣。凡行导引，常以夜半及平旦将起之时。此时气清腹虚，行之益人。先闭目握固，冥心端坐，叩齿三十六通。即以两手抱项，左右宛转二十四，以去两胁积聚风邪。复以两手相叉虚空托天，按项二十四，以除胸隔间邪气。复以两手掩两耳，却以第二指压第三指，弹击脑后二十四，以除风池邪气。复以两手相提，按左膝左捩身，按右膝右捩身二十四，以去肝家风邪。复以两手一向前一向后，如挽五石弓状，以去臂腋积邪。复大坐，展两手扭项，左右反顾肩膊随转二十四，以去脾家积邪。复两手握固，并拄两肋，摆撼两肩二十四，以去腰肋间风邪。复以两手交捶臂及膊上连腰股各二十四，以去四肢胸臆之邪。复大坐斜身偏倚，两手齐向上如排天状二十四，以去肺间积邪。复大坐，伸脚，以两手向前低头扳脚十二次，却钩所伸脚，屈在膝上，按摩二十四，以去心胞络邪气。复以两手据地，缩身曲脊向上十三举，以去心肝中积邪。复起立据床，扳身向背后视左右二十四，以去肾间风邪。复起立齐行，两手握固。左足前踏，左手摆向前，右手摆向后；右足前踏，右手摆向前，左手摆向后二十四，去两肩之邪。复以手向背上相捉，低身徐徐宛转二十四，以去两胁之邪。复以足相扭而行前数十步，高坐伸腿，将两足扭向内，复扭向外各二十四，以去两足及两腿间风邪。复端坐，闭目，握固，冥心，以舌抵上 ，搅取津液满口，漱三十六次，作谷谷声咽之。复闭息，想丹田火自下而上，遍烧身体，内外热蒸乃止。能日行一二遍，久久身轻体健，百病皆除，走及奔马，不复疲乏矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长生一十六字妙诀
  • 当前页：十六段锦
  • 下一页：八段锦导引法
<<< 返回本书目录
  1. 十六段锦《养生导引秘籍》
  2. 十六绝症《喉科指掌》
  3. 十两叶【中药大全】
  4. 十六难《难经悬解》
  5. 十咳方《外台秘要》
  6. 十六味冬青丸【方剂大全】
  7. 十九畏药性《药鉴》
  8. 十六种治法《医效秘传》
  9. 十九畏歌《珍珠囊补遗药性赋》
  10. 十难《难经悬解》
  11. 十九畏(一首)《医经国小》
  12. 十七《医旨绪余》
  13. 十九畏《古今医统大全》
  14. 十七难《难经悬解》
  15. 十九难《难经悬解》
  16. 十七味药酒【方剂大全】
  17. 十精丸《毓麟验方》
  18. 十齐《古今医统大全》
  19. 十将平痎汤【方剂大全】
  20. 十奇散【方剂大全】
  21. 十将军丸【方剂大全】
  22. 十全大补汤《虚损启微》
  23. 十将丹【方剂大全】
  24. 十全大补汤【方剂大全】
  25. 十剂一首(集见儒门事亲)《医经国小》
  26. 十全大补丸【方剂大全】
  27. 十剂论《本草新编》
  28. 十全济阴丸【方剂大全】
  29. 十剂补遗《冯氏锦囊秘录》
  30. 十全苦寒救补汤【方剂大全】
  1. 十六段锦《养生导引秘籍》
  2. 十六 寒疫《医效秘传》
  3. 十六绝症《喉科指掌》
  4. 十六《类经》
  5. 十六论子嗣《石室秘录》
  6. 十留针歌《重楼玉钥》
  7. 十六络脉《中医词典》
  8. 十咳方六首《外台秘要》
  9. 十六络诗《医学实在易》
  10. 十咳《中医词典》
  11. 十六络穴图《脉诀汇辨》
  12. 十科《中医词典》
  13. 十六络穴图《医学实在易》
  14. 十绝《中医词典》
  15. 十六难《难经》
  16. 十九畏药性《药鉴》
  17. 十六难《难经悬解》
  18. 十九畏歌《珍珠囊补遗药性赋》
  19. 十六种治法《医效秘传》
  20. 十九畏（一首）《医经国小》
  21. 十六字《心医集》
  22. 十九畏《古今医统大全》
  23. 十六字诀《中医词典》
  24. 十九畏《中医词典》
  25. 十论生死《石室秘录》
  26. 十九畏《中医名词词典》
  27. 十脉《中医词典》
  28. 十九难《难经悬解》
  29. 十难《难经》
  30. 十九难《难经》
  31. 十难《难经悬解》


八段锦导引法_《养生导引秘籍》_中医养生_【岐黄之术】

八段锦导引法

八段锦导引法

  • 上一页
  • 目录
  • 相关
  • 下一页

闭目冥心坐（冥心盘趺而坐），握固静思神。叩齿三十六，两手抱昆仑（叉两手向项后，数九息，勿令耳闻。自此以后，出入息，皆不可使耳闻）。左右鸣天鼓，二十四度闻（移两手心，掩两耳，先以第二指压中指，弹击脑后，左右各二十四次）。微摆撼天柱（摇头左右顾，肩膊随转动二十四，先须握固），赤龙搅水津（赤龙者，舌也。以舌搅口齿并左右颊，待津液生而咽）。漱津三十六（一云鼓漱），神水满口匀。一口分三咽（所漱津液分作三口，作 声而咽之），龙行虎自奔（液为龙，气为虎）。闭气搓手热（以鼻引清气，闭之少顷。

搓手急数，令极热，鼻中徐徐乃放气出），背摩后精门（精门者，腰后外肾也，合手心摩毕，收手握固）。尽此一口气（再闭气也），想火烧脐轮（闭口鼻之气，想用心火下烧丹田。觉热极，即用后法）。左右辘轳转（俯首摆撼两肩三十六，想火自丹田透双关入脑户，鼻引清气，闭少顷间），两脚放舒伸（放直两脚）。叉手双虚托（叉手相交，向上托空三次或九次），低头攀足频（以两手向前攀脚心十二次，乃收足端坐）。以候逆水上（候口中津液生。如未生，再用舌急搅，取水同前法），再漱再吞律。如此三度毕，神水九次吞（谓再漱三十六如前，口分三咽，乃为九也）。

咽下 响，百脉自调匀。河车搬运讫（摆肩并身二十四及再转辘轳二十四次），发火遍烧身（想丹田火自下而上，遍烧身体。想时口鼻皆闭气少顷）。邪魔不敢近，梦寐不能昏。寒暑不能入，灾病不能 。子后午前作，造化合乾坤。循环次第转，八卦是良因。

诀曰∶其法于甲子日夜半子时，起首行时，口中不得出气，唯鼻中微放清气。每日子后午前，各行一次，或昼夜共行三次。久而自知蠲除疾病，渐觉身轻。能勤苦不怠，则仙道不远矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六段锦
  • 当前页：八段锦导引法
  • 下一页：导引却病歌诀
<<< 返回本书目录
  1. 八段锦导引法《养生导引秘籍》
  2. 八儿不汤【方剂大全】
  3. 八段锦《中医养生学》
  4. 八二丹【方剂大全】
  5. 八段锦《脉诀刊误》
  6. 八法《针灸聚英》
  7. 八段导引法《养生秘旨》
  8. 八法八穴歌《针灸聚英》
  9. 八毒大黄丸【方剂大全】
  10. 八法飞腾定十干八卦歌《针灸聚英》
  11. 八毒赤丸【方剂大全】
  12. 八法飞腾手诀歌《古今医统大全》
  13. 八等散【方剂大全】
  14. 八法歌《针灸大成》
  15. 八宝妆丸【方剂大全】
  16. 八法合十干八卦歌《古今医统大全》
  17. 八宝粥【方剂大全】
  18. 八法交会八脉《针灸大成》
  19. 八宝治红丹【方剂大全】
  20. 八法交会八穴歌《针灸大成》
  21. 八宝止血药墨【方剂大全】
  22. 八法交会歌《针灸大成》
  23. 八宝镇心丹【中药大全】
  24. 八法临时干支歌《针灸大成》
  25. 八宝珍珠散【方剂大全】
  26. 八法手诀歌《针灸聚英》
  27. 八宝月华丹【方剂大全】
  28. 八法手诀歌（聚英）《针灸大成》
  29. 八宝玉枢丹【方剂大全】
  30. 八法五虎建元日时歌《针灸大成》
  1. 八段锦导引法《养生导引秘籍》
  2. 八段锦《脉诀刊误》
  3. 八段锦诗《心医集》
  4. 八段锦《心医集》
  5. 八段杂锦歌《寿世传真》
  6. 八段锦《中医词典》
  7. 八儿不汤《饮膳正要》
  8. 八段锦《中医养生学》
  9. 八法《中医名词词典》
  10. 八段导引法《养生秘旨》
  11. 八法《中医词典》
  12. 八搓针歌《重楼玉钥》
  13. 八法《针灸聚英》
  14. 八冲《中医词典》
  15. 八法八穴歌《针灸聚英》
  16. 八朝《医述》
  17. 八法飞腾定十干八卦歌《针灸聚英》
  18. 八宝散《仁术便览》
  19. 八法飞腾手诀歌《古今医统大全》
  20. 八宝全鸭《保健药膳》
  21. 八法歌《针灸大成》
  22. 八宝藕粉《保健药膳》
  23. 八法歌病源呼吸补泻六十五法《针灸神书》
  24. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  25. 八法合十干八卦歌《古今医统大全》
  26. 八宝饭《保健药膳》
  27. 八法交会八脉《针灸大成》
  28. 八宝豆腐《保健药膳》
  29. 八法交会八脉《针灸大全》
  30. 八宝丹（一）《外科传薪集》
  31. 八法交会八穴歌《针灸大成》


导引却病歌诀_《养生导引秘籍》_中医养生_【岐黄之术】

导引却病歌诀

导引却病歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

水潮除后患

平明睡起时，即起端坐，凝神息虑，舌抵上 ，闭口调息，津液自生，渐至满口，分作三次，以意送下。久行之则五脏之邪火不炎，四肢之气血流畅，诸疾不生，久除后患，老而不衰。

诀曰∶

津液频生在舌端，寻常数咽下丹田。

于中畅美无凝滞，百日功灵可驻颜。

起火得长安

子午二时，存想真火自涌泉穴起，先从左足行，上玉枕，过泥丸，降入丹田。三遍。次从右足，亦行三遍。复从尾闾起，又行三遍。久久纯熟，则百脉流通，五脏无滞，四肢健而百骸理也。

诀曰∶

阳火须知自下生，阴符上降落黄庭。

周流不息精神固，此是真人大炼形。

梦失封金匮

欲动则火炽，火炽则神疲，神疲则精滑而梦失也。寤寐时，调息神思，以左手搓脐二七，右手亦然。

复以两手搓胁，摆摇七七．咽气纳于丹田，握固良久乃止，屈足侧卧，永无走失。

诀曰∶

精滑神疲欲火攻，梦中遗失致伤生。

搓摩有诀君须记，绝欲除贪最上乘。

形衰守玉关

百虑感中，万事劳形。所以衰也。返老还童，非金丹不可。然金丹岂易得哉？善摄生者，行住坐卧，一意不散，固守丹田，默运神气，冲透三关，自然生精生气，则形可以壮，老可以耐矣。

决曰∶

却老扶衰别有方，不须身外觅阴阳。

玉关谨守常渊默，气足神全寿更康。

鼓呵消积聚

有因食而积者，有因气而积者，久则脾胃受伤，医药难治。孰若节饮食，戒嗔怒，不使有积聚为妙？患者当正身闭息，鼓动胸腹，俟其气满，缓缓呵出。如此行五七次，便得通快即止。

诀曰∶

气滞脾虚食不消，胸中鼓闷最难调。

徐徐呵鼓潜通泰，疾退身安莫久劳。

兜礼治伤寒

元气亏弱，腠理不密，则风寒伤感。患者端坐盘足，以两手紧兜外肾，闭口缄息。存想真气自尾闾升，过夹脊，透泥丸，逐其邪气，低头屈抑如礼拜状，不拘数，以汗出为度，其疾即愈。

诀曰∶

跏趺端坐向蒲团，手握阴囊意要专。

运气叩头三五遍，顿令寒疾立时安。

叩齿牙无疾

齿之有疾，乃脾胃之火薰蒸。每侵晨睡醒时，叩齿三十六遍。以舌搅牙龈之上，不论遍数。

津液满口，方可咽下。每作三次乃止。凡小解之时，闭口切牙，解毕方开，永无齿疾。

诀曰∶

热极风生齿不宁，侵晨叩漱自惺惺。

若教运用常无隔，还许他年老复丁。

升观鬓不班

思虑太过则神耗、气虚，血败而鬓班矣。要以子午时，握固端坐，凝神绝念，两眼令光，上视泥丸。存想追摄二气自尾闾间上升，下降返还元海，每行九遍。久则神全，气血充足，发可返黑也。

诀曰∶

神气冲和精自全，存无守有养胎仙。

心中念虑皆消灭，要学神仙也不难。

运睛除眼翳

伤热伤气，肝虚肾虚、则眼昏生翳，日久不治，盲瞎必矣。每日睡起时，趺坐凝思，塞兑垂帘，将双目轮转十四次，紧闭少时，忽然大瞪。行久不替，内障外翳自散，切忌色欲，并书细字。

诀曰∶

喜怒伤神目不明，垂帘塞兑养元精。

精生气化神来复，五内阴魔自失惊。

掩耳去头旋

邪风入脑，虚火上攻，则头目昏旋，偏正作痛。久则中风不语，半身不遂，亦由此致。治之，须静坐，升身闭息。以两手掩耳折头五七次。存想元神逆上泥丸，以逐其邪，自然风邪散去。

诀曰∶

视听无闻意在心，神从髓海逐邪氛。

更兼精气无虚耗，可学蓬莱境上人。

托踏应轻骨

四肢亦欲得小劳，譬如户枢终不朽，熊鸟演法，吐纳导引，皆养生之术也。平时双手上托，如举大石，两脚前踏，如覆平地，存想神气，根据按四时嘘呵二七次。则身轻体健，足耐寒暑。

诀曰∶

精气冲和五脏安，四肢完固骨强坚。

虽然不得刀圭饵，且住人间作地仙。

搓涂自美颜

颜色憔悴，所由心思过度，劳碌不谨。每晨静坐闭目，凝神存养，神气冲澹，自内达外。以两手搓热，拂面七次。仍以嗽津涂面，搓拂数次。行之半月，则皮肤光润，容颜悦泽，大过寻常矣。

诀曰∶

寡欲心虚气血盈，自然五脏得和平。

衰颜仗此增光泽，不羡人间五等荣。

闭摩通滞气

气滞则痛，血滞则肿，滞之为患，不可不慎。治之，须澄心闭息，以左手摩滞七七遍，右手亦然，复以津涂之。勤行七日，则气血通畅，永无凝滞之患。修养家所谓干沐浴者，即此义也。

诀曰∶

荣卫流行不暂休，一才凝滞便堪忧。

谁知闭息能通畅，此外何须别计求？

凝抱固丹田

元神一出便收来，神返身中气自回。如此朝朝并暮暮，自然赤子产真胎。此凝抱之功也。平时静坐，存想元神入于丹田，随意呼吸。旬日，丹田完固；百日，灵明渐通。不可或作或辍也。

诀曰∶

丹田完固气归根，气聚神凝道合真。

久视定须从此始，莫教虚度好光阴。

淡食能多补

五味之于五脏，各有所宜。若食之不节，必至亏损。孰若食淡谨节之为愈也？然此淡亦非弃绝五味，特言欲五味之冲淡耳。仙翁有云∶断盐不是道，饮食无滋味。可见其不绝五味，淡对浓而言，若膏粱过度之类如吃素是也。

诀曰∶

浓味伤人无所知，能甘淡薄是吾师。

三千功行从兹始，天鉴行藏信有之。

无心得大还

大还之道，圣道也。无心者，常清常静也。人能常清静，天地悉皆归。何圣道之不可传，大还之不可得哉！《清静经》已备言之矣。修真之士，体而行之。欲造夫清真灵妙之境，若反掌耳。

诀曰∶

有作有为云至要，无声无臭语方奇。

中秋午夜通消息，明月当空造化基。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八段锦导引法
  • 当前页：导引却病歌诀
  • 下一页：却病八则
<<< 返回本书目录
  1. 导引却病歌诀《养生导引秘籍》
  2. 导引图《马王堆简帛》
  3. 导引却病法《寿世青编》
  4. 导饮丸【方剂大全】
  5. 导引诀《养生导引秘籍》
  6. 导源煎【方剂大全】
  7. 导引行气法《养生导引法》
  8. 导源饮【方剂大全】
  9. 导引法《古今医统大全》
  10. 导症囊【方剂大全】
  11. 导引按摩篇《养生导引秘籍》
  12. 导滞定功丸【方剂大全】
  13. 导引《圣济总录》
  14. 导滞散【方剂大全】
  15. 导亦承气汤【方剂大全】
  16. 导滞汤【方剂大全】
  17. 导药【方剂大全】
  18. 导滞通经汤【方剂大全】
  19. 导言《手掌与疾病》
  20. 导滞通幽汤【方剂大全】
  21. 导言《服食导饵》
  22. 导滞丸【方剂大全】
  23. 导痰小胃丹【方剂大全】
  24. 导滞香连丸【方剂大全】
  25. 导痰消滞汤【方剂大全】
  26. 捣关救肾汤【方剂大全】
  27. 导痰消风散【方剂大全】
  28. 捣姜饼【方剂大全】
  29. 导痰丸【方剂大全】
  30. 捣烂外敷【中药主治】
  1. 导引却病歌诀《养生导引秘籍》
  2. 导引却病法《寿世青编》
  3. 导引图《马王堆简帛》
  4. 导引诀《养生导引秘籍》
  5. 导饮丸《儒门事亲》
  6. 导引行气法《养生导引法》
  7. 导瘀散滞缓急之品《痰火点雪》
  8. 导引法《三因极一病证方论》
  9. 导滞散《太平惠民和剂局方》
  10. 导引法《古今医统大全》
  11. 导滞汤《退思集类方歌注》
  12. 导引法《古今医统大全》
  13. 导滞通腑《中医名词词典》
  14. 导引法《古今医统大全》
  15. 导滞通经汤《外科理例》
  16. 导引法《古今医统大全》
  17. 导滞通幽汤《仁术便览》
  18. 导引法《玉房秘诀》
  19. 捣法《中医词典》
  20. 导引按摩篇《养生导引秘籍》
  21. 捣针《中医名词词典》
  22. 导引（道引）《中医名词词典》
  23. 捣针法《中医词典》
  24. 导引《心医集》
  25. 倒《张氏医通》
  26. 导引《中医词典》
  27. 倒拔肿疡《中医词典》
  28. 导引《圣济总录》
  29. 倒饱中满《傅青主男科》
  30. 导阴煎《目经大成》
  31. 倒仓法《医学纲目》


却病八则_《养生导引秘籍》_中医养生_【岐黄之术】

却病八则

却病八则

  • 上一页
  • 目录
  • 相关
  • 下一页

平坐，以一手握脚指，以一手擦足心赤肉。不计数目，以热为度。即将脚指略略转动，左右两足心更手握擦，倦则少歇。或令人擦之，终不若自擦为佳。此名涌泉穴，能除湿气，固真元。

临卧时，坐于床。垂足解衣，闭息，舌拄上 ，目视顶门，提缩谷道。两手摩擦两肾 各一百二十，多多益善。极能生精、固阳、治腰病。

两肩后小穴中为上元、六合之府。常以手捏雷诀，以大指骨曲接三九遍。又搓手熨摩两目，顾上及耳根，逆乘发际各三九。能令耳目聪明，夜可细书。

并足壁立，向暗处，以左手从项后紧攀右眼，连头用力，反顾亮处九遍。右手亦从项后紧攀左眼，扭顾照前。能治双目赤涩火痛。单病则单行。

静坐，闭息纳气，猛送下，鼓动胸腹，两手作挽弓状，左右数四。气极满，缓缓呵出，五七通，快即止。治四肢烦闷、背急、停滞。

覆卧去枕，壁立两足。以鼻纳气四，复以鼻出之四。若气出之，极令微；气再入鼻中，勿令鼻知。除身中热及背痛之疾。

端坐伸腰，举左手仰掌，以右手承右胁。以鼻纳气，自极七息。能除淤血、结气。端坐伸腰，举右手仰掌，以左手承左胁。以鼻纳气，自极七息。能除胃寒、食不消。

凡经危险之路，庙貌之间，心有疑忌。以舌拄上 ，咽津一二遍，左手第二第三指按捏两鼻孔中间所隔之际。能遏百邪。仍叩齿七遍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导引却病歌诀
  • 当前页：却病八则
  • 下一页：慎修内法
<<< 返回本书目录
  1. 却病《养生导引秘籍》
  2. 却病秘诀《痰火点雪》
  3. 缺智齿【疾病症状】
  4. 却病十法《冯氏锦囊秘录》
  5. 缺氧与脑血管病变《病理学》
  6. 却病十法《养生秘旨》
  7. 缺氧时机体的机能代谢变化《病理生理学》
  8. 却病十要《寿世青编》
  9. 缺氧缺血性神经损伤【疾病症状】
  10. 却病延年一十六句之术《痰火点雪》
  11. 缺氧的原因和类型《病理生理学》
  12. 却毒汤【方剂大全】
  13. 缺氧的概念《病理生理学》
  14. 却谷食气《马王堆简帛》
  15. 缺血性心肌病【疾病大全】
  16. 却痛散【方剂大全】
  17. 缺血性视神经病变【疾病大全】
  18. 雀《本草纲目》完整版
  19. 缺血性视乳头病变《老年百病防治》
  20. 雀《本草纲目》图文版
  21. 缺血性视盘病变【疾病大全】
  22. 雀【中药大全】
  23. 缺血性脑血管病（ichemic cerebral vascular diseases）《神经病学》
  24. 雀斑《家庭医学百科-医疗康复篇》
  25. 缺血性挛缩【疾病症状】
  26. 雀斑《外科正宗》
  27. 缺血性结肠炎【疾病大全】
  28. 雀斑《医宗金鉴》
  29. 缺血性坏死【疾病大全】
  30. 雀斑【疾病症状】
  1. 却病八则《养生导引秘籍》
  2. 缺氧与脑血管病变《病理学》
  3. 却病秘诀《痰火点雪》
  4. 缺氧性细胞损伤《病理生理学》
  5. 却病十法《养生秘旨》
  6. 缺氧时机体的机能代谢障碍《病理生理学》
  7. 却病十法《冯氏锦囊秘录》
  8. 缺氧时机体的机能代谢变化《病理生理学》
  9. 却病十要《寿世青编》
  10. 缺氧的原因和类型《病理生理学》
  11. 却病延年一十六句之术《痰火点雪》
  12. 缺氧的概念《病理生理学》
  13. 却谷食气《马王堆简帛》
  14. 缺血性视乳头病变《老年百病防治》
  15. 却热熄风法《时病论歌括新编》
  16. 缺血性视盘病变《眼科学》
  17. 却暑散《三因极一病证方论》
  18. 缺血性脑病《病理学》
  19. 却暑散《增订叶评伤暑全书》
  20. 缺血性冠状动脉疾病的酶学诊断《临床生物化学》
  21. 却暑调元法《时病论歌括新编》
  22. 缺血性肠病《病理学》
  23. 却妄《丹台玉案》
  24. 缺血/再灌注损伤的机制《病理生理学》
  25. 雀《本草纲目》
  26. 缺锌的原因《临床营养学》
  27. 雀《食疗本草》
  28. 缺铁性贫血的饮食调养《老年食养食疗》
  29. 雀《本草从新》
  30. 缺铁性贫血《血液病学》
  31. 雀《本草分经》


慎修内法_《养生导引秘籍》_中医养生_【岐黄之术】

慎修内法

慎修内法

  • 上一页
  • 目录
  • 相关
  • 下一页

赤松子者，神农时雨师也。能随风上下，至高辛氏时犹存。

常以朝起，布席东向。先以两手叉头上，挽头至地，五吸五息。止胀气。

次以卧，右手掩脑，左肘肘地极。复以左手掩脑，右肘肘地极。五息止。引筋骨。

次以两手据右膝，上至腰，睡极起头，五息止，引腰。

次以左手据腰、左膝，右手极上引。复以右手据腰、右膝，左手极上引。皆五息止。引心腹。

次以左手据腰，右手极上引。复以右手据腰，左手极上引。五息止。引腹中。

次以叉手胸胁前，左右摇头不息，自极止。引面目。邪气不复得入。

次以两手叉腰下，左右自摇，自极止。通血脉。

次以两手相叉，极左右，引肩中。

次以两手相叉，反于头上，左右自调。引肺肝中。

次以两手叉胸前，左右极。引除皮肤中烦气。

次以两手叉左右，举肩，引皮肤；立右右，摇两胫。引除香港脚。

右（即上）赤松子导引法，除百病，延年益寿。此自当日月习行之，久久有益。

宁先生者，黄帝时人，为陶正。能积火自烧而随烟上下，衣常不灼。

常以子后午前，解发东向，握固不息，一通。举手左右导引，手掩两耳，令发黑不白。卧引为三，以手指掐项边脉三通，令人目明。东向坐不息，再通。以两手中指点口中，唾之二七，相摩拭目，令人目明。东向坐不息，三通，以手捻鼻两孔，治鼻宿息肉愈。东向坐四通，啄齿无通数，伏前侧卧不息，六通，愈耳聋目眩。还卧不息，七通，愈胸中痛咳。抱两膝，自企于地不息，八通，愈胸以上至头颈耳目咽鼻邪热。去枕握固不息，自企于地不息，九通，东首，令人气上下通。鼻微纳气，愈羸不能从阴阳法。大阴，勿行之。

蛤蟆行气法

正坐，自动摇两臂不息，十二通，愈劳大佳。左右侧卧不息，十二通，治痰饮不消。右有饮病，右侧卧；左有饮病，左侧卧。有不消气排之，日初出、日中、日入，此三时向日正立不息，九通，仰头吸日精光，九咽之，益精百倍。

入火垂两臂不息即不伤火法

向南方蹲踞，以两手从屈膝中入，掌足五命令内曲，利腰尻髋、治淋遗溺愈。箕踞交两脚，手内并脚中，又叉两手极引之，愈寤寐、精气不泄。两手交叉颐下，自极，利肺气、治暴气咳。举两脚、夹两颊边，两手据地，服疗宿壅。举右手、展左手，坐右脚上，掩左脚，愈尻髋痛。举手交颈上，相握自极，治胁下痛。舒左手，右手在下，握左手拇指自极，舒右手，左手在下，握右手拇指自极，皆治骨节酸疼。掩两脚，两手指着足五指上，愈腰折不能低仰，若血久瘀为之即愈。竖足五指，愈腰脊痛，不能反顾视者。以右手从头上来下。又挽下手，愈颈不能反顾视。坐地，掩左手，以右手指肩挽之，愈倾侧腰膝及小便不通。东向坐，向日，左手揖月，举身望北斗，心服月气，始得众恶不入，理头仰苦难。牵右手反折，各左右自极，张弓，兼补五脏不足。气则至，抱两膝，着胸自极，此常令丹田气还补脑。坐地，直两脚，以手捻脚胫，以头至地，调脊诸椎，利发根、令长美。坐地，交叉两脚，以两手从曲脚中入，低头叉项上，治久寒不能自温。

耳不闻勿正倍声，不息，行气从头至足心，愈疽痂、大风，偏枯诸痹，极力右振两臂不息，九通，愈臂痛劳倦、风气不随。

龟鳖行气法

以衣覆口鼻，不息，九通，正卧，鼻微出纳气，愈鼻塞不通。东向坐，仰头不息，五通，以舌撩口中沫满二七，愈口干舌苦。

雁行气法

低头倚壁，不息，十二通，以意排留饮宿食，从下部出，自愈。

龙行气法

低头下视，不息，十二通，愈风疥、恶疮、热不能入咽。可候病者，以向阳明以达。卧，以手摩腹至足，以手持引足低臂十二，不息，十二通，愈脚足虚痹、不任行、腰脊痛。以两手着项相叉，治毒不愈，腹中大气即吐之。月初出、月中、月入时，向月正立不息，八通，仰头吸月光精八咽之，令阴气长。妇人吸之，阴精益盛，子道通。

入水举两手臂不息不没法

向北方箕踞，以手挽足五指，愈伏兔痿、尻筋急。箕踞以两手从曲脚入，据地，曲脚加其手，举尻，其可用行气，愈淋沥、乳痛。举脚交叉项，以两手据地，举尻持任息极，交脚项上，愈腹中愁满，去三虫，利五脏，快神气。蹲踞，以两手举足，蹲极横，治气冲、肿痛、寒疾入上下、致肾气。蹲踞，以两手举足五指，低头自极，则五脏气总至，治耳不闻、目不明。久为之，则令人发白复黑。正偃卧、卷两手即握不息，顺脚跟据床，治阴结、筋脉麻痿累。以两手还踞、着腋下，治胸中满弦、手枯。反两手据膝上，仰头象鳖，取气致大黄元气至丹田，令腰脊不知痛。手大拇指急捻鼻孔，不息。

即气上行，致泥丸脑中，令阴阳从数，至不倦。以左手急捉发，右手还项中，所谓血脉气各流其根，闭巨阳之气，使阴不溢，信明，皆利阴阳之道也。正坐，以两手交背后，名曰带缚，愈不能大便，利腹，愈虚羸。坐地，以两手交叉其下，愈阴满。以两手捉绳，辘轳倒悬，令脚反在其上见，愈头眩风癫。以两手牵，反着背上，挽绳自悬，愈中不专精、食不得下。以一手上牵绳，下手自持脚，愈尻久痔及有肿。坐地直舒两脚，以两手叉挽两足自极，愈肠不能受食、吐逆。

宁先生曰∶夫欲导引行气以除百病，令年不老者，常心念有一还丹以还丹田。夫生人者丹，救人者还，全则延年，去则衰朽。所以导引者，令人支体骨节中诸邪气皆去，正气存处。有能精诚勤习，履行动作言语之间，昼夜行之，则骨节坚强，以愈百病。若卒得中风病，宿固 HT 不随，耳聋不闻，头癫疾，咳逆上气，腰脊苦痛，皆可按图视像，随疾所在行气导引，以意排除去之。行气者则可补于里，导引者则可治于四肢，自然之道。但能勤行，与天地相保。

彭祖谷仙卧引法

彭祖者，殷大夫，历夏至商，号年七百，常食桂得道。

居常解衣被发卧，伸腰，填小腹，五息止，引肾，去消渴、利阴阳。又云∶伸左脚，屈右膝，内压之，五息止，引脾，去腹寒热、胸臆邪胀。挽两足指，五息止，引腹中，去疝瘕，利九窍。仰两足指，五息止，引腰，去脊痹偏枯，令人耳闻声。两足内相向，五息止，引心肺，去咳逆上气。踵内相向，五息止，短股，除五络之气，利肠胃，去邪气。掩左胫，屈右膝，内压之，五息止，引心肺，去风虚，令人明目。张胫两足指，号五息止，令人不转筋。两手牵膝，置心上，五息止，愈腰痛。外转两足，十通，内转两足，十通，五息止，复诸劳。

右（即上）彭祖谷仙卧引除百病延年益寿要术，凡十节，五十息，五五二百五十息。欲导引，常夜半至鸡鸣平旦为之，禁饱食沐浴。

王子乔八神导引法（延年益寿除百病）

法曰∶枕当高四寸，足相去各五寸，手去身各三寸，解衣被发，正偃卧，勿有所念，定意，乃以鼻徐纳气，以口出之，各致其藏所，竟而复始，欲休先极之而止，勿强长息，久息乃自长矣。气之往来，勿令耳闻鼻知，微而专之，长遂推之，伏兔股 ，以省为贵。若存若亡，为之百遍，动腹鸣气，有外声，足则得成功。成功之士，何疾而已。喉咙如白银环一十二重，系膺，下去得肺，其色白泽，前两叶高，后两叶卑。心系其下，上大下锐，率率赤如莲华未开，倒悬着肺也。肝系其下，色正青如凫翁头也。六叶抱胃，前两叶高，后四叶卑。胆系其下，如绿绨囊，脾在中央，亦抱正黄，如金铄铄然也。肾如两伏鼠，夹脊直脐肘而居，欲得其居高也，其色正黑，肥肪络之，白黑昭然。胃如素囊，念其屈折右曲，无污秽之患。肝藏魂，肺藏魄，心藏神，脾藏意，肾藏精，此名神舍。神舍修则百脉调，邪病无所居矣。小肠者，长九尺，法九洲也（一云九土，小肠者，长二丈四尺）。

诸欲导引，虚者闭目，实者开目。以所苦行气，不用第，七息止。徐徐往来，度二百步所，却坐，小咽气五六，不瘥，复如法引，以愈为效。诸有所苦，正偃卧，被发，如法，徐以口纳气填腹，自极，息欲绝，徐以鼻出气数十所。虚者补之，实者泻之，闭口温气，咽之三十所，腹中转鸣乃止。往来三百步，不愈，复为之。病在喉中、胸中者，枕高七寸；病在心下者，枕高四寸；病在脐下者，去枕。以口纳气，鼻出气者，名曰补；闭口温气咽之者，名曰泻。

闭气治诸病法

欲引头病者，仰头；欲引腰脚病者，仰足十指；欲引胸中病者，挽足十指；引臂病者，掩臂；欲去腹中寒热诸不快，若中寒身热，皆闭气张腹。欲息者，徐以鼻息，已，复为，至愈乃止。

一、平坐生腰脚，两臂覆手据地，口徐纳气，以鼻吐之，除胸中、肺中痛，咽气令温，闭目也。

二、端坐生腰，以鼻纳气闭之，自前后扭头各三十，除头虚空耗，转地闭目摇之。

三、端坐生腰，以左胁侧卧，以口纳气，以鼻吐之，除积聚、心下不快。

四、端坐生腰，徐以鼻纳气，以右手持鼻，除目晦、泪苦出，去鼻中息肉，耳聋亦然，除伤寒、头寒、头痛恍恍。皆当以汗出为度。

五、正偃卧，以口徐纳气，以鼻出之，除里急。饱食后小咽，咽气数十令温，寒者使人干呕腹痛，以口纳气七十所，大填腹。

六、右胁侧卧，以鼻纳气，以口小咽气数十，两手相摩热以摩腹，令其气下出之，除胁皮肤痛，七息止。

七、端坐生腰，直上展两臂，仰两手掌，以鼻纳气，闭之，自极七息，中痛息。名曰蜀王台，除胁下积聚。

八、覆卧，去枕，立两足，以鼻纳气四四所，复以鼻出之，极，令微气入鼻中，勿令鼻知，除身中热、背痛。

九、端坐生腰，举左手，仰其掌，却右手，除两臂背痛、结气也。

十、端坐，两手相叉抱膝，闭气鼓腹二七或三七，气满即吐，即气皆通畅。行之十年，老有少容。

十一、端坐生腰左右倾，闭目，以鼻纳气，除头风，自极七息止。

十二、若腹中满，食饮苦饱，坐生腰，以口纳气数十，以便为故，不便复为之。有寒气、腹中不安，亦行之。

十三、端坐，使两手如张弓满射。可治四肢烦闷、背急。每日或时为之。

十四、端坐生腰，举右手仰掌，以左手承左胁，以鼻纳气，自极七息。除胃寒，食不变则愈。

十五、端坐生腰，举左手仰掌，以右手承右胁，以鼻纳气，自极七息。除瘀血、结气。

十六、两手却据，仰头，自以口纳气，因而咽之，数十。除热、身中伤、死肌。

十七、正偃卧，端展足臂，以鼻纳气，自极七息，摇足三十而止，除胸足中寒，周身痹、厥逆。

十八、偃卧屈膝，令两膝头内向相对，手翻两足，生腰，以口纳气填腹，自极七息。除痹疼、热痛、两脚不随。

十九、觉身体昏沉不通畅，即导引。两手抱头宛转上下，名为开胁。

二十、踞，伸右脚，两手抱左膝头，生腰，以鼻纳气，自极七息。除难屈伸拜起、脑中痛、瘀痹。

二十一、踞，伸左足，两手抱右膝，生腰以鼻纳气，自极七息，展左足着外。除难屈伸拜起、脑中疼，一本除风、目晦、耳聋。

二十二、正偃卧，直两足，两手捻胞，所在令赤，如油囊裹丹。除阴下湿、小便难颓、小腹重不便。腹中热，但口纳气，鼻出之数十，不须小咽气，即腹中不热者，七息已，温气咽之十所。

二十三、踞，两手抱两膝头，以鼻纳气，自极七息。除腰痹、背痛。

二十四、覆卧，旁视两踵，生腰，以鼻纳气，自极七息。除脚中弦痛、转筋、脚酸疼。

二十五、偃卧，展两手，外踵指相向，以鼻纳气，自极七息，除两膝寒、胫骨疼。

二十六、偃卧，展两脚两手，两踵相向，以鼻纳气，自极七息。除死肌不仰、足胫寒。

二十七、偃卧，展两手两脚，左傍两足踵，以鼻纳气，自极七息。除胃中食、苦呕。

二十八、踞，生腰，以两手引两踵，以鼻纳气，自极七息，布两膝头，除痹、呕也。

二十九、偃卧，展两手两脚，仰足指，以鼻纳气，自极七息，除腹中弦急切痛。

三十、偃卧，左足踵拘右足拇指，以鼻纳气，自极七息，除厥逆疾。人脚错踵，不拘拇指，根据文用之。

三十一、偃卧，以右足踵拘左足拇指，以鼻纳气，自极七息，除周身痹。

三十二、病在左，端坐生腰，左视目，以口徐纳气而咽之，数十所，闭目，目上入。

三十三、病在心下若积聚。端坐生腰，仰向日，仰头，徐以口纳气，因而咽之，三十所而止，开目。

三十四、病在右，端坐生腰，右视目，以口徐纳气而咽之数十所，开目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：却病八则
  • 当前页：慎修内法
  • 下一页：王乔导引图（一在彭祖中）
<<< 返回本书目录
  1. 慎修内法《养生导引秘籍》
  2. 慎药《冷庐医话》
  3. 慎柔五书《时方妙用》
  4. 慎饮食《儿科萃精》
  5. 慎柔师小传《慎柔五书》
  6. 升白灵药法《外科正宗》
  7. 慎起居《痰火点雪》
  8. 升登【中药大全】
  9. 慎疾《冷庐医话》
  10. 升发二陈汤【方剂大全】
  11. 慎护论《婴童类萃》
  12. 升发清凉解毒当分先后《麻科活人全书》
  13. 慎护论《小儿卫生总微论方》
  14. 升粉霜法《古今医统大全》
  15. 渗湿汤【方剂大全】
  16. 升肝舒郁汤《医学衷中参西录》
  17. 渗湿汤《扁鹊心书》
  18. 升葛二虫汤【方剂大全】
  19. 渗湿《本草求真》
  20. 升合《圣济总录》
  21. 渗脐散【方剂大全】
  22. 升降不前气变民病之异《类经》
  23. 渗出性胸水【疾病症状】
  24. 升降不前须穷刺法《类经》
  25. 渗出性盘状苔藓样皮炎【疾病大全】
  26. 升降部《外科方外奇方》
  27. 渗出性多形红斑【疾病大全】
  28. 升降出入论《读医随笔》
  29. 胂《经络全书》
  30. 升降出入说《吴医汇讲》
  1. 慎修内法《养生导引秘籍》
  2. 慎柔五书《时方妙用》
  3. 慎药《冷庐医话》
  4. 慎柔师小传《慎柔五书》
  5. 慎饮食《儿科萃精》
  6. 慎起居《痰火点雪》
  7. 慎择《轩岐救正论》
  8. 慎劳《丹台玉案》
  9. 升白灵药法《外科正宗》
  10. 慎疾《冷庐医话》
  11. 升发清凉解毒当分先后《麻科活人全书》
  12. 慎火草散《备急千金要方》
  13. 升法《中医词典》
  14. 慎火草散《备急千金要方》
  15. 升粉霜法《古今医统大全》
  16. 慎护论《婴童类萃》
  17. 升肝舒郁汤《医学衷中参西录》
  18. 慎护论《小儿卫生总微论方》
  19. 升合《圣济总录》
  20. 渗透压在医学上的意义《医用化学》
  21. 升合分两《汤液本草》
  22. 渗透压与浓度、温度的关系《医用化学》
  23. 升花散（锦囊秘方）《冯氏锦囊秘录》
  24. 渗透现象和渗透压《医用化学》
  25. 升剂《中医名词词典》
  26. 渗湿于热下《中医词典》
  27. 升剂《中医词典》
  28. 渗湿于热下《中医名词词典》
  29. 升降不前气变民病之异《类经》
  30. 渗湿汤《扁鹊心书》
  31. 升降不前须穷刺法《类经》


王乔导引图（一在彭祖中）_《养生导引秘籍》_中医养生_【岐黄之术】

王乔导引图（一在彭祖中）
在线购买《养生导引秘籍》正版书籍

王乔导引图（一在彭祖中）

  • 上一页
  • 目录
  • 相关
  • 下一页

七日，伸左脚，屈右膝，内厌之，五息止。引脾气，去心腹寒热、胸臆邪胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慎修内法
  • 当前页：王乔导引图（一在彭祖中）
  • 下一页：彭祖导引图
<<< 返回本书目录
  1. 王乔导引图（一在彭祖中）《养生导引秘籍》
  2. 王瑞柏损伤用药论《救伤秘旨》
  3. 王南岗咳嗽气涌《孙文垣医案》
  4. 王氏沧洲《古方选注》《专治麻痧初编》
  5. 王木工反关脉《程杏轩医案》
  6. 王氏妇痹证《程杏轩医案》
  7. 王母钗【中药大全】
  8. 王氏妇妊娠二便闭塞《程杏轩医案》
  9. 王某血证频发《程杏轩医案》
  10. 王叔和观病生死候歌《医学入门》
  11. 王某背疡溃后余毒未净《程杏轩医案》
  12. 王孙《本草纲目》完整版
  13. 王明府夫人积聚久痛《程杏轩医案》
  14. 王孙《证类本草》
  15. 王梦隐青龙白虎汤《重订囊秘喉书》
  16. 王孙【中药大全】
  17. 王九峰治吐血丸《外科传薪集》
  18. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  19. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  20. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  21. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  22. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  23. 王节斋·附余暑论《增订叶评伤暑全书》
  24. 王详瑞赞《圆运动的古中医学》
  25. 王节斋《本草集要》参论《医旨绪余》
  26. 王序《沈氏女科辑要》
  27. 王好古类集五脏苦欲补泻药味《医旨绪余》
  28. 王序《外科全生集》
  29. 王海藏先生论痘疹出不快《专治麻痧初编》
  30. 王序《续名医类案》
  1. 王乔导引图（一在彭祖中）《养生导引秘籍》
  2. 王乔《中医词典》
  3. 王清任《中医词典》
  4. 王气《中医词典》
  5. 王璆《中医词典》
  6. 王琦《中医词典》
  7. 王蘧《中医词典》
  8. 王普耀《中医词典》
  9. 王泉丸《仁术便览》
  10. 王盘《中医词典》
  11. 王拳《中医词典》
  12. 王南岗咳嗽气涌《孙文垣医案》
  13. 王铨《中医词典》
  14. 王木工反关脉《程杏轩医案》
  15. 王日休《中医词典》
  16. 王某血证频发《程杏轩医案》
  17. 王瑞柏损伤用药论《救伤秘旨》
  18. 王某背疡溃后余毒未净《程杏轩医案》
  19. 王瑞伯《中医词典》
  20. 王末《中医词典》
  21. 王绍隆《中医词典》
  22. 王明府夫人积聚久痛《程杏轩医案》
  23. 王寔《中医词典》
  24. 王明《名医别录》
  25. 王士雄《中医词典》
  26. 王明《证类本草》
  27. 王氏博济方《中医词典》
  28. 王明《新修本草》
  29. 王氏沧洲《古方选注》《专治麻痧初编》
  30. 王珉《中医词典》
  31. 王氏妇痹证《程杏轩医案》


彭祖导引图_《养生导引秘籍》_中医养生_【岐黄之术】

彭祖导引图

彭祖导引图

  • 上一页
  • 目录
  • 相关
  • 下一页

导引服。解发东向，握固不息，一通。举手左右导引，以手掩两耳，以指掐两脉边五通。

令人目明，发黑不白，治头风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王乔导引图（一在彭祖中）
  • 当前页：彭祖导引图
  • 下一页：淘气诀
<<< 返回本书目录
  1. 彭祖导引图《养生导引秘籍》
  2. 彭祖谷仙卧引法《养生导引法》
  3. 彭侯《本草纲目》完整版
  4. 蓬《本草纲目》完整版
  5. 彭德莱综合症《基因与疾病》
  6. 蓬《本草乘雅半偈》
  7. 盆腔坠痛【疾病症状】
  8. 蓬（力轨切）《证类本草》
  9. 盆腔肿块【疾病症状】
  10. 蓬草子《本草纲目》完整版
  11. 盆腔瘀血【疾病症状】
  12. 蓬莪茂散【方剂大全】
  13. 盆腔淤血综合征【疾病大全】
  14. 蓬莪术《本草纲目》完整版
  15. 盆腔炎症性不孕症【疾病大全】
  16. 蓬莪术《本草乘雅半偈》
  17. 盆腔炎性肿块【疾病大全】
  18. 蓬莪术《本草图经》
  19. 盆腔炎【中药主治】
  20. 蓬莪术《本草择要纲目》
  21. 盆腔炎【疾病大全】
  22. 蓬莪术《雷公炮炙论》
  23. 盆腔炎《自我调养巧治病》
  24. 蓬莪术《药笼小品》
  25. 盆腔炎《家庭医学百科-医疗康复篇》
  26. 蓬莪术《证类本草》
  27. 盆腔炎《妇产科学》
  28. 蓬莪术《本草纲目》图文版
  29. 盆腔下垂感【疾病症状】
  30. 蓬莪术【中药大全】
  1. 彭祖导引图《养生导引秘籍》
  2. 彭祖《中医词典》
  3. 彭祖谷仙卧引法《养生导引法》
  4. 彭用光《中医词典》
  5. 彭祖摄生养性论《中医词典》
  6. 彭医妇《中医词典》
  7. 蓬《千金翼方》
  8. 彭晓《中医词典》
  9. 蓬《新修本草》
  10. 彭浩《中医词典》
  11. 蓬《本草衍义》
  12. 彭德莱综合症《基因与疾病》
  13. 蓬《名医别录》
  14. 盆硝《汤液本草》
  15. 蓬《本草乘雅半偈》
  16. 盆腔脏器《人体解剖学》
  17. 蓬（力轨切）《证类本草》
  18. 盆腔炎《妇产科学》
  19. 蓬草子《证类本草》
  20. 盆腔炎《中医词典》
  21. 蓬草子《本草从新》
  22. 盆腔炎《自我调养巧治病》
  23. 蓬草子《本草分经》
  24. 盆腔炎《家庭医学百科-医疗康复篇》
  25. 蓬草子《本草撮要》
  26. 盆腔炎《默克家庭诊疗手册》
  27. 蓬草子《药性切用》
  28. 盆腔疼痛《默克家庭诊疗手册》
  29. 蓬莪《医学入门》
  30. 盆腔脓肿《普通外科学》
  31. 蓬莪茂《本草纲目》


淘气诀_《养生导引秘籍》_中医养生_【岐黄之术】

淘气诀

淘气诀

  • 上一页
  • 目录
  • 相关
  • 下一页

诀曰∶凡人五脏，亦各有气。夜卧闭息，觉后欲服气者，先则淘转，令宿食故气得出，然后调服。其法闭目握固，仰倚两拳于乳间，两膝举背及尻。内闭气，鼓气海中气，便自内出，斡而转之，呵而出之，一九或二九止。是淘气，毕则调之。导引服，东向坐，不息四通，啄齿二七，愈龋齿痛，或曰治蚶不龋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：彭祖导引图
  • 当前页：淘气诀
  • 下一页：咽气诀
<<< 返回本书目录
  1. 淘气诀《养生导引秘籍》
  2. 讨论《丹医秘授古脉法》
  3. 陶隐居《名医别录》合药分剂法则《本草纲目》完整版
  4. 特别容易饿【疾病症状】
  5. 陶序《丁甘仁医案》
  6. 特禀体质【疾病症状】
  7. 陶文毅公治效《仿寓意草》
  8. 特定穴的意义和特点《针灸学》
  9. 陶氏伤寒十四法-伤寒补遗 《古今医统大全》
  10. 特发性迟发性免疫球蛋白缺乏症【疾病大全】
  11. 陶氏辨差认十六条《伤寒括要》
  12. 特发性大网膜节段性梗死【疾病大全】
  13. 陶瑟征阳性【疾病症状】
  14. 特发性低促性腺激素性性腺功能减退症【疾病大全】
  15. 陶奇感染【疾病症状】
  16. 特发性滴状色素减少症【疾病大全】
  17. 陶节庵·辨张仲景《伤寒论》《增订叶评伤暑全书》
  18. 特发性癫痫综合征【疾病大全】
  19. 陶道穴【人体背部穴位】
  20. 特发性非硬化性门脉高压综合征【疾病大全】
  21. 陶瓷样胆囊【疾病大全】
  22. 特发性肺含铁血黄素沉着症【疾病大全】
  23. 桃子【中药大全】
  24. 特发性肺纤维化《呼吸病学》
  25. 桃枝丸《小儿药证直诀》
  26. 特发性肺纤维化【疾病大全】
  27. 桃枝当归膏【方剂大全】
  28. 特发性浮肿《百病自测》
  29. 桃枝【中药大全】
  30. 特发性腹膜后纤维化【疾病大全】
  1. 淘气诀《养生导引秘籍》
  2. 陶真人养生诀《玉房秘诀》
  3. 讨论《丹医秘授古脉法》
  4. 陶针《中医词典》
  5. 讨论《中国幽门螺杆菌研究》
  6. 陶隐居『名医别录』合药分剂法则《医宗金鉴》
  7. 讨论《中国幽门螺杆菌研究》
  8. 陶序《丁甘仁医案》
  9. 讨盐生《中医词典》
  10. 陶文毅公治效《仿寓意草》
  11. 套管式皮肤针《中医词典》
  12. 陶氏伤寒十四法（伤寒补遗）《古今医统大全》
  13. 套式引物（NestedPrimer）PCR《实用免疫细胞与核酸》
  14. 陶氏辨差认十六条《伤寒括要》
  15. 特别感冒《圆运动的古中医学》
  16. 陶节庵·辨张仲景《伤寒论》《增订叶评伤暑全书》
  17. 特别护理记录《基础护理学》
  18. 陶华《中医词典》
  19. 特点《预防医学》
  20. 陶弘景（456-536年）《中医词典》
  21. 特定穴的意义和特点《针灸学》
  22. 陶道Táodào《针灸学》
  23. 特发性肺含铁血黄素沉着症《默克家庭诊疗手册》
  24. 陶道《中医词典》
  25. 特发性肺间质纤维化《病理学》
  26. 陶道《针灸大成》
  27. 特发性肺纤维化《默克家庭诊疗手册》
  28. 陶承熹《中医词典》
  29. 特发性肺纤维化《呼吸病学》
  30. 桃子茶《茶饮保健》
  31. 特发性浮肿《百病自测》


咽气诀_《养生导引秘籍》_中医养生_【岐黄之术】

咽气诀

咽气诀

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人皆禀天地元气而活之，每咽吐纳则内气与外气相应。自气海中随吐而上，直至喉中。但喉吐极际，则辍口连鼓而咽之，郁然有声 。然后左边而下至，经二十四节，如水历坎，闻之分明也。

女人则从右边而下，如此则内气相固，皎然别也。以意送之，手摩之令速入气海。气海在脐下三寸是也，亦谓下丹田。初服气人上焦未通，以此摩而助之，务令速下。若气已流通，不摩而自下，一闭口而连咽，止二咽，号云行。一湿咽，取口中津液相和咽之，谓之雨施。服气入内，气未流行，每一咽则施之。不可遽行至连咽也。三年行之，乃以功成也。

导引服，正住倚壁不息，行气从头至足止。愈疽痂、大风、偏枯诸痹。或曰，行气从足起，令上气至头，止。

导引服气，先偃卧，闭口鼓腮腹，令气满口咽，咽时作意蹙向后，日夕为之妙也。

导引服，踞地壁角中，两手抱膝，低头不息，九通。愈颈、腰、脚痛，一曰治劳，他同。

导引服，左右伸两臂，不息，九通。愈臂痛、劳风、气不随、塞闭。

导引服，正坐，仰天呼出酒食醉饱之气，即饥醒。宜夏月行之，令人温凉不躁。

导引服，正坐，张鼻服气，排至脐下，小口微排不息。以除结。宜夏月，喜热。

导引服，小低头微息，但抱手左右不息十二通。消食，令人轻身，益精神，配气不得入。或导引服泻行气，皆低头抱踞，以绳自缚，低头不息十通，消食轻身。

导引，常以两手如拓千斤之右，左右互相为之，终身无疾。

导引，两手据地，缩身曲脊，向上三举之。此势每日为之，补益延年。当为之时，勿当风，仍须闭气。每一服了，吐气莫令耳闻。若劳倦，以 吐之，脏中病若冷，则吹气；若热，呼气出之矣。

导引服，蛇行闭气，偃卧正直，复起踞，随王相所在，向之不息。少食通畅，服气为粮，以唾为浆，春出冬藏。华池玉浆甜如饴，子勉行之勿生疑。一本春生夏养，冬合内藏，闭目前光，他同。

导引思气者，呵属心，心主舌。口干涩，气不通及诸邪气，呵以治之。如大热大开口，小热小开口。亦须作意量宜，治之过度则必损。

导引思气者，呼属脾，脾主中宫土。如气微热，腹肚胀满，气闷不泄，以呼治之。

导引思气者，嘘属肝，肝主目。目温赤，嘘以治之。

导引思气者，吹属肾，肾主耳。腰膝冷，阳道衰，吹以治之。

导引思气者， 属肺，肺主鼻。有寒热不合， 以治之。呵、 、呼、嘘、吹、嘻，是五脏各主一气，及劳极，根据理之，立瘥。

导引之法，卧床，当令高，无令地气上冲，鬼气有干。

导引之法，无令躁暴者，一身之贼。

导引之法，无令向北，反神有犯。每事不言，亥子日不向北唾，减损年命。

导引服，思司命两人更回左右，旋思常见。

导引服，思神光黄且明月在己边，昼夜常见。

导引服，思五脏形气色串，周流身匝。

导引服，思五脏色神在所处，自此以下，人形皆五。

导引服，思五脏化为龙鱼。

导引服，思精脐中肾气正赤白，从背上头下迎身，名曰还精。

导引服，思心为火如斗，辟恶气。

导引服，思飞分身飞行，常念有人若在己前后，久可得与语，南北在所问。

（上抄集宁先生导引图异同事，道林导引要旨。）

低头以两手抱两足，不息十二通，主消谷，令人身轻，益精气，诸邪恶、百病不得入。

踞坐，合两膝，张两足，不息五通。治鼻口热疮及五痔。

累膝坐，以两手据两膝，上伸腰极，起头引之，不息三通，治肤。

交趺坐，叉两手着头上，挽头结下着地，不息五通。令人气力自益。

长跪坐，曲手以抱两乳下，左右膝摇不息，令人延年益寿，住年不老，以两手抱两膝着胸前，不息三通，治腰痛、肾疝及背膂中疼痛。大箕坐，以两手捉两足五指，自极，低头至地，不息十二通。

治颈项腰背痛，又令人耳目聪明。

交趺坐，以两手交叉着头下，自极，不息六通。治腰痛、不能反顾。仰头，以手摩腹，以手持足距尘，不息十二通。治膝痹、不任行步及腰背痛。伸两脚，以两手指着足指上，治腰痛如折及歃血、瘀血。屈两脚坐卧住足五指，治腰背痛。卧以手摩腹至足，以手持引之，不息十二通，治脚痹湿及腰背痛。左手急引发，右手急掐项中，利阴阳之势。

正坐，以两手交背后，治虚羸大小便。

以一手攀上悬绳，一手自持脚，治痔及肿。

伏蹲踞，以两手抱两膝，低头不息，九通，治颈痛、劳极、腰痛、百节蹉错。

正坐，仰天呼出饮食醉饱之气，立消也。夏天为之，令人自然凉不热。

以两手大指捻鼻孔，不息，令人阴阳不倦。外转两足十过，内转两足十过，补虚损益气。

赤松子坐引之道，能常为之，令人耳目聪明，延年益寿，百病不生。其先长跪，两手向前各分开，以指外向。

次复长跪，两手夹叉腰左右。

次复长跪，以右手反腰，左手高头而止。

次复长跪，右手伸后去，左手叉腰前。

次复缓形长跪，左右手更伸向前，更屈，从后叉腰。

次复长跪，高举两手。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淘气诀
  • 当前页：咽气诀
  • 下一页：二六功课
<<< 返回本书目录
  1. 咽气诀《养生导引秘籍》
  2. 咽舌两经《尤氏喉症指南》
  3. 咽旁脓肿（parapharyngeal abscess）《耳鼻咽喉外科学》
  4. 咽食管憩室【疾病大全】
  5. 咽旁脓肿【疾病大全】
  6. 咽酸尽为乎食停《医学传心录》
  7. 咽旁间隙感染【疾病大全】
  8. 咽痛《丹溪手镜》
  9. 咽囊炎【疾病大全】
  10. 咽痛《伤寒大白》
  11. 咽门论并伤破声嘶方《外台秘要》
  12. 咽痛《伤寒捷诀》
  13. 咽门论《备急千金要方》
  14. 咽痛《伤寒六书》
  15. 咽角化症（keratosis of pharynx）《耳鼻咽喉外科学》
  16. 咽痛《伤寒六书》
  17. 咽角化症【疾病大全】
  18. 咽痛《伤寒说意》
  19. 咽角化症《临床激光治疗学》
  20. 咽痛《伤寒寻源》
  21. 咽颊部烧伤【疾病症状】
  22. 咽痛《续名医类案》
  23. 咽畸胎瘤【疾病大全】
  24. 咽痛《证治准绳·类方》
  25. 咽肌麻痹【疾病大全】
  26. 咽痛【疾病症状】
  27. 咽肌痉挛【疾病大全】
  28. 咽痛【中药主治】
  29. 咽后脓肿（retropharyngeal abscess）《耳鼻咽喉外科学》
  30. 咽痛【方剂主治】
  1. 咽气诀《养生导引秘籍》
  2. 咽气《中医词典》
  3. 咽日气《中医词典》
  4. 咽旁脓肿《耳鼻咽喉外科学》
  5. 咽塞要诀《华佗神方》
  6. 咽旁脓肿《中西医结合耳鼻喉科》
  7. 咽舌两经《尤氏喉症指南》
  8. 咽旁脓肿《默克家庭诊疗手册》
  9. 咽生白点《中医词典》
  10. 咽旁间隙《人体解剖学》
  11. 咽酸《中医词典》
  12. 咽门论并伤破声嘶方二首《外台秘要》
  13. 咽酸尽为乎食停《医学传心录》
  14. 咽门论《备急千金要方》
  15. 咽痛《伤寒说意》
  16. 咽门《中医词典》
  17. 咽痛《中医词典》
  18. 咽门《中医名词词典》
  19. 咽痛《伤寒捷诀》
  20. 咽路《中医词典》
  21. 咽痛《医学纲目》
  22. 咽筋膜间隙《耳鼻咽喉外科学》
  23. 咽痛《续名医类案》
  24. 咽津《中医词典》
  25. 咽痛《医述》
  26. 咽结膜炎（咽结膜热）《眼科学》
  27. 咽痛《证治准绳·类方》
  28. 咽结核《中西医结合耳鼻喉科》
  29. 咽痛《医学心悟》
  30. 咽角化症《耳鼻咽喉外科学》
  31. 咽痛《医学心悟》


二六功课_《养生导引秘籍》_中医养生_【岐黄之术】

二六功课

二六功课

  • 上一页
  • 目录
  • 相关
  • 下一页

撒开两手，鱼跃鸢飞。打破桶底，中流自在。此是转身向上一路，还从法外护持。所以饥食困眠，假借四大。行住坐卧，不离色身。但令二六时中，随方作课，使生气流行，身无奇病。只此着衣吃饭，家风便是空、假，中观正局。

辰

夙兴，整衣襟，坐明窗中，调息受天气，进白汤一瓯，勿饮茶，栉发百余遍，使疏风、清火、明目、去脑中热。盥漱毕，早餐宜粥，宜淡素。饱，徐行百步，以手摩腹，令速下食。天气者，亥子以来真气也。静而清，喧而浊，故天气至巳午而微矣。

巳

读书，或《楞严》，或《南华》，或《易》一卦，循序勿泛滥。勿妄想，勿聚谈，了大义，知止，勿积疑。倦即闭目，咽津数十口。见宾客，寡言以养气。

午

坐香一线，毕经行使，神气安顿。始饭，用素汤。当饥而食，未饱先止。茶涤口腻，漱去乃饮。

多行步，少坐，勿伛，胸中闷则默呵气二三口。凡饮食之节，减满受虚，故当饥，节其满；未饱，留其虚。

未

猎史，看古人大局。穷事理，流览时务。事来须应遇，物来须识破。勿昼卧，无事无物，不妨事物之来。涉猎流览，都是妙门生趣，读书人日用不知。

申

朗诵古人得意文一二篇，引满数酌，勿多饮令昏志。或吟名人诗数首，弄笔仿古帖，倦即止。

吟诵浮白，以王真气，亦是张颠草书被酒入圣时也。

酉

坐香一线，动静如意。晚餐宜早，课儿子一日程，如法即止。小饮，勿沉醉陶然。热水濯足，降火除湿。暮漱，涤一日饮食之毒。

戌

灯夜默坐，勿多思，勿多阅。多思伤心，多阅伤目。坐勿过二更，须安睡以培元气。卧必侧身，屈上一足。先睡心，后睡眼。睡心是止法，睡眼是观法。

亥子

亥末子初，婴始孩也。一身元气，于焉发陈。当其机候，起坐拥衾。虚心静宁，无为而行。约香一线，固其命门。精神日余，元气大盈。醒而行之，难老而长存也。

丑寅

丑寅间，精气发生时也。勿酣睡，静守，令精住其宅。或转侧，卧如弓，气亦周流不漏泄，如句萌不折，迎生气也。

卯

醒见晨光，披衣坐床。叩齿三百，转动两肩。调其筋骨，以和阴阳。振衣下榻，俾勿滥觞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽气诀
  • 当前页：二六功课
  • 下一页：夜半子
<<< 返回本书目录
  1. 二六功课《养生导引秘籍》
  2. 二六汤【方剂大全】
  3. 二硫化碳中毒【疾病大全】
  4. 二六丸【方剂大全】
  5. 二苓丸【方剂大全】
  6. 二龙大串【方剂大全】
  7. 二苓汤【方剂大全】
  8. 二龙丹【方剂大全】
  9. 二苓散【方剂大全】
  10. 二龙膏【方剂大全】
  11. 二苓清利饮【方剂大全】
  12. 二龙戏珠法《厘正按摩要术》
  13. 二苓槐膏汤【方剂大全】
  14. 二龙戏珠法《推拿抉微》
  15. 二苓化毒汤【方剂大全】
  16. 二论血晕《家传女科经验摘奇》
  17. 二苓二术汤【方剂大全】
  18. 二马散【方剂大全】
  19. 二灵散【方剂大全】
  20. 二美膏【方剂大全】
  21. 二灵丹【方剂大全】
  22. 二美散【方剂大全】
  23. 二裂叶委陵菜【中药大全】
  24. 二门冬饮【方剂大全】
  25. 二联治疗幽门螺杆菌阳性胃炎消化性溃疡及对胃液EGF的影响《中国幽门螺杆菌研究》
  26. 二妙丹【方剂大全】
  27. 二联疗法治疗幽门螺杆菌相关消化性溃疡50例《中国幽门螺杆菌研究》
  28. 二妙地黄丸【方剂大全】
  29. 二连丸【方剂大全】
  30. 二妙酒【方剂大全】
  1. 二六功课《养生导引秘籍》
  2. 二陵《中医词典》
  3. 二龙摆尾《中医词典》
  4. 二联治疗幽门螺杆菌阳性胃炎消化性溃疡及对胃液EGF的影响《中国幽门螺杆菌研究》
  5. 二龙戏珠《中医词典》
  6. 二联疗法治疗幽门螺杆菌相关消化性溃疡50例《中国幽门螺杆菌研究》
  7. 二龙戏珠《幼科推拿秘书》
  8. 二姜丸《是斋百一选方》
  9. 二龙戏珠法《推拿抉微》
  10. 二姜丸《医方考》
  11. 二龙戏珠法《厘正按摩要术》
  12. 二姜丸《太平惠民和剂局方》
  13. 二论脏腑《石室秘录》
  14. 二姜汤《儒门事亲》
  15. 二氯尼特《药理学》
  16. 二间（荥穴）《子午流注说难》
  17. 二美散《外科全生集》
  18. 二间（一名间谷）《针灸大成》
  19. 二妙散《冯氏锦囊秘录》
  20. 二间（手阳明之荥穴）《手穴手纹诊治》
  21. 二妙散《冯氏锦囊秘录》
  22. 二间《针灸学》
  23. 二妙散《医方考》
  24. 二间《中医词典》
  25. 二妙散《医方考》
  26. 二尖瓣狭窄《心脏病学》
  27. 二妙散《仁术便览》
  28. 二尖瓣狭窄《病理学》
  29. 二妙丸《正体类要》
  30. 二尖瓣狭窄《默克家庭诊疗手册》
  31. 二妙丸（加味二妙丸）《冯氏锦囊秘录》


夜半子_《养生导引秘籍》_中医养生_【岐黄之术】

夜半子

夜半子

  • 上一页
  • 目录
  • 相关
  • 下一页

夜半子，少阳之气生于阴，分纾伸转掣。

《混元经》∶戌、亥、子三时，阴气生而人寐。既寐，即气滞于百节。养生家睡不厌缩，觉不厌伸，转、掣，务令荣卫周流。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二六功课
  • 当前页：夜半子
  • 下一页：鼓腹淘气
<<< 返回本书目录
  1. 夜半子《养生导引秘籍》
  2. 夜吹箫【中药大全】
  3. 叶足虫《人体寄生虫学》
  4. 夜多盗汗【方剂主治】
  5. 叶子花【中药大全】
  6. 夜多小便【方剂主治】
  7. 叶子黑内人疫后虚惫《孙文垣医案》
  8. 夜多异梦【方剂主治】
  9. 叶状脱色斑【疾病症状】
  10. 夜关门【中药大全】
  11. 叶震先兄肝风眩晕《程杏轩医案》
  12. 夜光丸【方剂大全】
  13. 叶振标翁证患似隔非隔《程杏轩医案》
  14. 夜合花【中药大全】
  15. 叶序《增订叶评伤暑全书》
  16. 夜合枝酝酒【方剂大全】
  17. 叶序《金匮玉函经二注》
  18. 夜花藤【中药大全】
  19. 叶象花【中药大全】
  20. 夜间不眠证《伤寒九十论》
  21. 叶香岩外感温热篇《温热经纬》
  22. 夜间盗汗【疾病症状】
  23. 叶香岩三时伏气外感篇《温热经纬》
  24. 夜间发搐《小儿药证直诀》
  25. 叶下珠【中药大全】
  26. 夜间肩痛【疾病症状】
  27. 叶下花【中药大全】
  28. 夜间磨牙【疾病症状】
  29. 叶下红【中药大全】
  30. 夜间睡眠气短憋醒【疾病症状】
  1. 夜半子《养生导引秘籍》
  2. 夜半《中医词典》
  3. 夜不安《医林改错》
  4. 页育《中医词典》
  5. 夜不安《中医词典》
  6. 叶足虫《人体寄生虫学》
  7. 夜光《中医词典》
  8. 叶子奇《中医词典》
  9. 夜光璧《目经大成》
  10. 叶子黑内人疫后虚惫《孙文垣医案》
  11. 夜光丸《奇方类编》
  12. 叶志诜《中医词典》
  13. 夜间不眠证《伤寒九十论》
  14. 叶支绣《中医词典》
  15. 夜间发搐《中医词典》
  16. 叶镇《中医词典》
  17. 夜间发搐《小儿药证直诀》
  18. 叶震先兄肝风眩晕《程杏轩医案》
  19. 夜间尿多懒于起动者《奇效简便良方》
  20. 叶振标翁证患似隔非隔《程杏轩医案》
  21. 夜间痛者蛔虫也《奇方类编》
  22. 叶长文《中医词典》
  23. 夜间血管出血的判断《家庭医学百科-自救互救篇》
  24. 叶允仁《中医词典》
  25. 夜交藤《中药学》
  26. 叶云龙《中医词典》
  27. 夜交藤茶《茶饮保健》
  28. 叶尹贤《中医词典》
  29. 夜惊《中医词典》
  30. 叶序《增订叶评伤暑全书》
  31. 夜惊《医学心理学》


鼓腹淘气_《养生导引秘籍》_中医养生_【岐黄之术】

鼓腹淘气

鼓腹淘气

  • 上一页
  • 目录
  • 相关
  • 下一页

《淘气决》∶闭目仰面，停两手于乳间。侧立两膝，举腰背，鼓气海中气，使内外转，呵而去之。不使耳闻，一九二九止。凡欲服气，须淘转呵出，独令宿食消化。故气出尽，然后始可调而服之。服气人睡觉口干舌涩，是五脏热，即大开口，微呵数十遍，候喉中津液出，是热退而五脏凉矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜半子
  • 当前页：鼓腹淘气
  • 下一页：取气太冲
<<< 返回本书目录
  1. 鼓腹淘气《养生导引秘籍》
  2. 鼓腹遇仙丹【方剂大全】
  3. 鼓肠【疾病症状】
  4. 鼓呵消积滞法《痰火点雪》
  5. 蛊疰《幼幼新书》
  6. 鼓膜瘢痕化【疾病症状】
  7. 蛊注痢方《外台秘要》
  8. 鼓膜充血【疾病症状】
  9. 蛊注方《外台秘要》
  10. 鼓膜穿孔【疾病大全】
  11. 蛊症散【方剂大全】
  12. 鼓膜发红，耳后红肿【疾病症状】
  13. 蛊证门《古今医统大全》
  14. 鼓膜破裂的急救《现代院外急救手册》
  15. 蛊瘴《医学入门》
  16. 鼓膜外伤【疾病大全】
  17. 蛊胀奇方【方剂大全】
  18. 鼓皮醋涂方【方剂大全】
  19. 蛊胀《秘传证治要诀及类方》
  20. 鼓皮散【方剂大全】
  21. 蛊下血见血《医学纲目》
  22. 鼓皮汤【方剂大全】
  23. 蛊下血方《外台秘要》
  24. 鼓腮和吹口哨漏气【疾病症状】
  25. 蛊吐血方《外台秘要》
  26. 鼓神汤【方剂大全】
  27. 蛊疝《圣济总录》
  28. 鼓室硬化症【疾病大全】
  29. 蛊痢《幼幼新书》
  30. 鼓胀《丹溪心法》
  1. 鼓腹淘气《养生导引秘籍》
  2. 鼓儿签子《饮膳正要》
  3. 鼓颔《中医词典》
  4. 鼓槌风《解围元薮》
  5. 鼓呵消积滞法《痰火点雪》
  6. 鼓槌风《中医词典》
  7. 鼓花头《中医词典》
  8. 鼓《中医词典》
  9. 鼓膜和中耳听骨链增压效应《生理学》
  10. 蛊疰痢《中医词典》
  11. 鼓膜破裂的急救《现代院外急救手册》
  12. 蛊疰《证治准绳·幼科》
  13. 鼓膜外伤《耳鼻咽喉外科学》
  14. 蛊疰《幼幼新书》
  15. 鼓膜外伤性穿孔《中西医结合耳鼻喉科》
  16. 蛊注痢候《诸病源候论》
  17. 鼓舌《中医词典》
  18. 蛊注痢方三首《外台秘要》
  19. 鼓室《人体解剖学》
  20. 蛊注痢《中医词典》
  21. 鼓室歌诀《人体解剖学歌诀》
  22. 蛊注候《诸病源候论》
  23. 鼓室神经《人体解剖学》
  24. 蛊注候《诸病源候论》
  25. 鼓胀《医理真传》
  26. 蛊注方三首《外台秘要》
  27. 鼓胀《圣济总录》
  28. 蛊注毒痢《中医词典》
  29. 鼓胀《中医词典》
  30. 蛊注《中医词典》
  31. 鼓胀《杂病治例》


取气太冲_《养生导引秘籍》_中医养生_【岐黄之术】

取气太冲

取气太冲

  • 上一页
  • 目录
  • 相关
  • 下一页

踊身令起，平身正坐，两手叉项后，仰视举首，左右招摇，使项与手争。次以手攀脚，稍闭气，取太冲之气。

太冲二穴在大指本节后二寸，骨罅间陷者是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼓腹淘气
  • 当前页：取气太冲
  • 下一页：挽如引弓
<<< 返回本书目录
  1. 取气太冲《养生导引秘籍》
  2. 取清明水制明目膏法《古今医统大全》
  3. 取骑竹马灸穴法《针灸大全》
  4. 取人中黄法《古今医统大全》
  5. 取蟠桃酒法《古今医统大全》
  6. 取肾俞法《针灸聚英》
  7. 取孔穴法《千金翼方》
  8. 取肾俞穴法《针灸大全》
  9. 取灸心气法；取灸痔漏法；灸小肠疝气穴法；灸肠风下血法《针灸大成》
  10. 取嚏《随息居重订霍乱论》
  11. 取火法《痰火点雪》
  12. 取天河水法《厘正按摩要术》
  13. 取红铅法《古今医统大全》
  14. 取铁华粉法《古今医统大全》
  15. 取膏肓穴法（医学入门）《针灸大成》
  16. 取温凉汗吐泻秘旨《幼科推拿秘书》
  17. 取方之法《药鉴》
  18. 取穴《厘正按摩要术》
  19. 取代羧酸和对映异构《医用化学》
  20. 取穴尺寸图说《古今医统大全》
  21. 取虫门《串雅内外编》
  22. 取穴法《苏沈良方》
  23. 取蟾酥法《外科正宗》
  24. 取牙宜慎《医门补要》
  25. 取蟾酥法《外科选要》
  26. 取渊汤【方剂大全】
  27. 取蟾酥法《古今医统大全》
  28. 取竹沥荆沥法《古今医统大全》
  29. 取艾法《苏沈良方》
  30. 取字解《景景医话》
  1. 取气太冲《养生导引秘籍》
  2. 取骑竹马灸穴法《针灸大全》
  3. 取清明水制明目膏法《古今医统大全》
  4. 取蟠桃酒法《古今医统大全》
  5. 取人中黄法《古今医统大全》
  6. 取脓《证治准绳·疡医》
  7. 取膻中法《痰火点雪》
  8. 取劳虫方《三因极一病证方论》
  9. 取肾穴法《痰火点雪》
  10. 取孔穴法《千金翼方》
  11. 取肾俞法《针灸大成》
  12. 取灸痔漏法《针灸大成》
  13. 取肾俞法《针灸聚英》
  14. 取灸心气法《针灸大成》
  15. 取肾俞穴法《针灸大全》
  16. 取金汁秘法（华佗取金汁）《华佗神方》
  17. 取嚏《随息居重订霍乱论》
  18. 取箭镞方《是斋百一选方》
  19. 取天河水《中医词典》
  20. 取积聚方《中藏经》
  21. 取天河水法《厘正按摩要术》
  22. 取火法《痰火点雪》
  23. 取铁华粉法《古今医统大全》
  24. 取火法《针灸易学》
  25. 取痛牙法《奇效简便良方》
  26. 取红铅秘法（华佗取红铅）《华佗神方》
  27. 取温凉汗吐泻秘旨《幼科推拿秘书》
  28. 取红铅法《古今医统大全》
  29. 取穴《厘正按摩要术》
  30. 取合谷穴法《痰火点雪》
  31. 取穴尺寸图说《古今医统大全》


挽如引弓_《养生导引秘籍》_中医养生_【岐黄之术】

挽如引弓

挽如引弓

  • 上一页
  • 目录
  • 相关
  • 下一页

左挽如引弓状，右挽亦如之。

《大洞真经·按摩篇》∶叉两手，乃度以掩项后。仰面视上，举手使项与手争。为之三四，令人精和血通，风气不入。能久行之，无病。毕，又屈动身体，伸手四极，反张侧掣，宣摇百关，为之各三。《华伦别传》云∶人身欲得劳动，但不当极尔。体常动摇，各气得血脉流通。户枢不蠹，流水不腐，形体亦然。真人导引，盖取诸此。《元通经》云∶元气难积而易散，关节易闭而难通。

故修生之士以导引为先。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取气太冲
  • 当前页：挽如引弓
  • 下一页：气息平定内视神宫
<<< 返回本书目录
  1. 挽如引弓《养生导引秘籍》
  2. 晚蚕蛾（蚕沙）《本草新编》
  3. 挽流汤【方剂大全】
  4. 晚蚕砂《本草择要纲目》
  5. 挽狂汤【方剂大全】
  6. 晚发（参叶案）《伤寒指掌》
  7. 烷烃《医用化学》
  8. 晚发解《研经言》
  9. 顽癣浮萍丸【方剂大全】
  10. 晚发是伤寒正病《伤寒补例》
  11. 顽癣必效方【方剂大全】
  12. 晚发月经【疾病症状】
  13. 顽癣【方剂主治】
  14. 晚期产后出血《百病自测》
  15. 顽癣【中药主治】
  16. 晚期产后出血【疾病大全】
  17. 顽癣《外科正宗》
  18. 晚上睡觉出冷汗【疾病症状】
  19. 顽癣《外科十法》
  20. 晚上睡觉出冷汗【疾病症状】
  21. 顽固性心功能不全【疾病症状】
  22. 晚霞样或夕照样眼底【疾病症状】
  23. 顽固性头痛【疾病症状】
  24. 晚香玉【中药大全】
  25. 顽固性疼痛【疾病症状】
  26. 脘腹冷痛【中药主治】
  27. 顽固性失眠【疾病症状】
  28. 脘腹冷痛【方剂主治】
  29. 顽固性口腔溃疡【疾病症状】
  30. 脘腹疼痛【中药主治】
  1. 挽如引弓《养生导引秘籍》
  2. 挽法《中医词典》
  3. 挽正回阳法《时病论歌括新编》
  4. 宛膲（jiáo焦）《中医词典》
  5. 菀《中医词典》
  6. 宛（yù）陈《中医词典》
  7. 晚蚕蛾（蚕沙）《本草新编》
  8. 宛《中医词典》
  9. 晚蚕沙《药性切用》
  10. 烷烃氯化的反应历程《医用化学》
  11. 晚蚕砂《顾松园医镜》
  12. 烷烃的物理性质《医用化学》
  13. 晚蚕砂《本草择要纲目》
  14. 烷烃的同系列和通式《医用化学》
  15. 晚发《时病论歌括新编》
  16. 烷烃的同分异构现象和构象《医用化学》
  17. 晚发《中医名词词典》
  18. 烷烃的命名《医用化学》
  19. 晚发《时病论歌括新编》
  20. 烷烃的化学性质《医用化学》
  21. 晚发《中医词典》
  22. 烷烃的构造《医用化学》
  23. 晚发《时病论》
  24. 烷化剂《药理学》
  25. 晚发（参叶案）《伤寒指掌》
  26. 烷化剂《药理学》
  27. 晚发解《研经言》
  28. 顽癣《医学心悟》
  29. 晚发是伤寒正病《伤寒补例》
  30. 顽癣《外科正宗》
  31. 晚发一阵热《医林改错》


气息平定内视神宫_《养生导引秘籍》_中医养生_【岐黄之术】

气息平定内视神宫

气息平定内视神宫

  • 上一页
  • 目录
  • 相关
  • 下一页

眉间一寸为明堂，深三寸为洞房，上入三寸为上丹田泥丸宫，中丹田为绛宫，下丹田为气宫。

各有神人，故曰神宫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：挽如引弓
  • 当前页：气息平定内视神宫
  • 下一页：叩齿及牙
<<< 返回本书目录
  1. 气息平定内视神宫《养生导引秘籍》
  2. 气息异常【疾病症状】
  3. 气息喘急【方剂主治】
  4. 气息周身五十营四时十分漏刻《针灸甲乙经》
  5. 气息不通【方剂主治】
  6. 气相得则和不相得则病《医学读书记》
  7. 气味阴阳《中西汇通医经精义》
  8. 气象条件测定方法《预防医学》
  9. 气味阴阳《本草纲目》完整版
  10. 气象先兆《中医疾病预测》
  11. 气味篇《景岳全书》
  12. 气泄《医学读书记》
  13. 气味浓薄寒热阴阳升降之图《医学启源》
  14. 气性坏疽《百病自测》
  15. 气味方制治法逆从《类经》
  16. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  17. 气味《医经原旨》
  18. 气性坏疽《家庭医学百科-医疗康复篇》
  19. 气味《类经》
  20. 气性坏疽【疾病大全】
  21. 气味《顾松园医镜》
  22. 气性坏疽病【疾病大全】
  23. 气为怒伤散而不聚之病《原机启微》
  24. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  25. 气为怒伤散而不聚之病《审视瑶函》
  26. 气性膀胱炎【疾病大全】
  27. 气脱血晕《景岳全书》
  28. 气胸《呼吸病学》
  29. 气脱血晕《妇人规》
  30. 气胸《家庭医学百科-医疗康复篇》
  1. 气息平定内视神宫《养生导引秘籍》
  2. 气雾剂《医院药学》
  3. 气息周身五十营四时十分漏刻《针灸甲乙经》
  4. 气无所附《正体类要》
  5. 气下《中医词典》
  6. 气温测定《预防医学》
  7. 气下不行加四法《针灸神书》
  8. 气味阴阳《中西汇通医经精义》
  9. 气下二法《针灸神书》
  10. 气味阴阳《中医词典》
  11. 气陷崩漏用益胃升阳汤论《女科经纶》
  12. 气味阴阳《中医名词词典》
  13. 气陷泄泻《中医词典》
  14. 气味生成流布《汤液本草》
  15. 气陷血崩《中医词典》
  16. 气味篇《景岳全书》
  17. 气相得则和不相得则病《医学读书记》
  18. 气味浓薄寒热阴阳升降之图《医学启源》
  19. 气象先兆《中医疾病预测》
  20. 气味方制治法逆从《类经》
  21. 气象先兆的理论基础《中医疾病预测》
  22. 气味（性味）《中医名词词典》
  23. 气象先兆的临床意义《中医疾病预测》
  24. 气味《医经原旨》
  25. 气象学的证明《圆运动的古中医学》
  26. 气味《顾松园医镜》
  27. 气消《中医词典》
  28. 气味《类经》
  29. 气泄《医学读书记》
  30. 气味《中医词典》
  31. 气泻《中医词典》


叩齿及牙_《养生导引秘籍》_中医养生_【岐黄之术】

叩齿及牙

叩齿及牙

  • 上一页
  • 目录
  • 相关
  • 下一页

先叩齿当门小鸣，后叩大牙大鸣。《真诰》云∶叩齿所以警身中诸神，神不得散，则鬼气不得侵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气息平定内视神宫
  • 当前页：叩齿及牙
  • 下一页：捏目四
<<< 返回本书目录
  1. 叩齿及牙《养生导引秘籍》
  2. 叩齿牙无病法《痰火点雪》
  3. 口周湿疹【疾病大全】
  4. 叩头虫【中药大全】
  5. 口周皮炎【疾病大全】
  6. 叩诊《物理诊断学》
  7. 口周发红【疾病症状】
  8. 扣颈瘟《松峰说疫》
  9. 口周出现放射性沟纹【疾病症状】
  10. 寇热【疾病症状】
  11. 口中有金属甜味【疾病症状】
  12. 寇热【疾病大全】
  13. 口中生疮【方剂主治】
  14. 寇相入朝汤【方剂大全】
  15. 口中流涎不止《麻科活人全书》
  16. 寇宗论-妇科心镜（上）《古今医统大全》
  17. 口中飞疡门主论《疡医大全》
  18. 蔻附丸【方剂大全】
  19. 口中臭气《经验麻科》
  20. 蔻香丸【方剂大全】
  21. 口脂方《外台秘要》
  22. 枯草慈菇化毒丸【方剂大全】
  23. 口症《儿科要略》
  24. 枯草热【疾病大全】
  25. 口证《医学集成》
  26. 枯矾【方剂大全】
  27. 口占八绝《古今医鉴》
  28. 枯矾龙骨散【方剂大全】
  29. 口粘腻【疾病症状】
  30. 枯矾散《外科传薪集》
  1. 叩齿及牙《养生导引秘籍》
  2. 叩齿《中医词典》
  3. 叩齿牙无病法《痰火点雪》
  4. 叩齿《中医词典》
  5. 叩齿咽津法《老年百病防治》
  6. 口周皮炎《默克家庭诊疗手册》
  7. 叩法《中医词典》
  8. 口中有虫《证治准绳·幼科》
  9. 叩法《中医词典》
  10. 口中生蕈《急救广生集》
  11. 叩诊《物理诊断学》
  12. 口中流涎不止《麻科活人全书》
  13. 叩诊《物理诊断学》
  14. 口中和《中医词典》
  15. 叩诊《物理诊断学》
  16. 口中和《中医词典》
  17. 叩诊《物理诊断学》
  18. 口中和《中医名词词典》
  19. 叩诊的注意事项《物理诊断学》
  20. 口中飞疡门主论《疡医大全》
  21. 叩诊方法《物理诊断学》
  22. 口中臭气《经验麻科》
  23. 叩诊音的种类和性质《物理诊断学》
  24. 口中百病《急救广生集》
  25. 扣法《中医词典》
  26. 口脂方三首《外台秘要》
  27. 扣法《中医词典》
  28. 口症《儿科要略》
  29. 扣颈瘟《松峰说疫》
  30. 口证《医学集成》
  31. 寇宗论《妇人大全良方》


捏目四_《养生导引秘籍》_中医养生_【岐黄之术】

捏目四

捏目四

  • 上一页
  • 目录
  • 相关
  • 下一页

《太上三关经》∶常欲以手按目，近鼻之两 。闭气为之，气通即止，终而复始。常行之，眼能洞见。又云∶导引毕，以手按目四 三九过，令见光明，是捡眼神之道。久为之，得见灵也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叩齿及牙
  • 当前页：捏目四
  • 下一页：摩手熨目
<<< 返回本书目录
  1. 捏目四《养生导引秘籍》
  2. 聂氏《活幼心法》《专治麻痧初编》
  3. 尿浊《赵绍琴临证验案精选》
  4. 啮疽《外科启玄》
  5. 尿中组织胺排泄增加【疾病症状】
  6. 啮舌啮颊啮唇重舌《针灸素难要旨》
  7. 尿中有特殊鼠臭味【疾病症状】
  8. 啮牙论《原要论》
  9. 尿中有较多尿卟啉【疾病症状】
  10. 镍及其化合物引起的皮肤病【疾病大全】
  11. 尿中磷酸盐排出增多【疾病症状】
  12. 镍皮炎【疾病大全】
  13. 尿中雌激素增高【疾病症状】
  14. 镍中毒【疾病大全】
  15. 尿中持续性排钠【疾病症状】
  16. 颞部疼痛【疾病症状】
  17. 尿则精泄，尿精不止《名师垂教》
  18. 颞动脉炎【疾病大全】
  19. 尿灶火丹《幼幼新书》
  20. 颞骨骨折【疾病大全】
  21. 尿隐血试验《常用化验值及意义》
  22. 颞骨和下颔骨关节异常【疾病大全】
  23. 尿隐血【疾病症状】
  24. 颞骨隆起【疾病症状】
  25. 尿意窘迫【疾病症状】
  26. 颞骨岩部炎【疾病大全】
  27. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  28. 颞颌关节病《自我调养巧治病》
  29. 尿液中有稠厚胶样物【疾病症状】
  30. 颞颌关节脱位《中医伤科按摩学》
  1. 捏目四《养生导引秘籍》
  2. 捏结喉法《中医词典》
  3. 捏腕骨入髎法《中医词典》
  4. 捏结喉法《中医词典》
  5. 捏腕骨入髎法《中医词典》
  6. 捏脊（捏积）《中医名词词典》
  7. 捏中指中节法《中医词典》
  8. 捏脊《中医词典》
  9. 捏中指中节法《中医词典》
  10. 捏脊《中医词典》
  11. 聂聂（nièniè，音涅涅）《中医词典》
  12. 捏挤法《中医词典》
  13. 聂聂（nièniè，音涅涅）《中医词典》
  14. 捏挤法《中医词典》
  15. 聂辟《中医词典》
  16. 捏积《中医词典》
  17. 聂辟《中医词典》
  18. 捏积《中医词典》
  19. 聂氏《活幼心法》《专治麻痧初编》
  20. 捏法《中医词典》
  21. 涅石《神农本草经》
  22. 捏法《中医词典》
  23. 啮唇《中医词典》
  24. 尿浊《寿世保元》
  25. 啮唇《中医词典》
  26. 尿浊《赵绍琴临证验案精选》
  27. 啮颊《中医词典》
  28. 尿潴留《泌尿外科学》
  29. 啮颊《中医词典》
  30. 尿潴留《手穴手纹诊治》
  31. 啮疽《外科启玄》


摩手熨目_《养生导引秘籍》_中医养生_【岐黄之术】

摩手熨目

摩手熨目

  • 上一页
  • 目录
  • 相关
  • 下一页

用两手掌侧立，摩掌如火，有硫黄气乃止，开目熨睛数次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：捏目四
  • 当前页：摩手熨目
  • 下一页：对修常居
<<< 返回本书目录
  1. 摩手熨目《养生导引秘籍》
  2. 摩挲圆【方剂大全】
  3. 摩勒《本草图经》
  4. 摩腰膏【方剂大全】
  5. 摩根菌肺炎【疾病大全】
  6. 摩治法《石室秘录》
  7. 摩法《厘正按摩要术》
  8. 磨刀散【方剂大全】
  9. 摩厨子《本草纲目》完整版
  10. 磨刀水《本草纲目》完整版
  11. 摩擦性苔藓样疹【疾病大全】
  12. 磨刀水《本草纲目》图文版
  13. 摩擦型性变态【疾病症状】
  14. 磨菇烧豆腐《保健药膳》
  15. 摩擦黑变病【疾病大全】
  16. 磨光散【方剂大全】
  17. 膜增生性肾小球肾炎【疾病大全】
  18. 磨积丸【方剂大全】
  19. 膜增生性肾小球肾炎【疾病症状】
  20. 磨积圆【方剂大全】
  21. 膜载体的酶免疫测定《免疫学和免疫学检验》
  22. 磨盘草【中药大全】
  23. 膜缘木香【中药大全】
  24. 磨盘草子【中药大全】
  25. 膜性肾小球肾炎【疾病大全】
  26. 磨盘根【中药大全】
  27. 膜性肾病【疾病大全】
  28. 磨脾散【方剂大全】
  29. 膜性口炎【疾病大全】
  30. 磨损【疾病大全】
  1. 摩手熨目《养生导引秘籍》
  2. 摩脐法《中医词典》
  3. 摩娑《中医词典》
  4. 摩目《中医词典》
  5. 摩挲（suō梭）《中医词典》
  6. 摩面《中医词典》
  7. 摩挲丸《太平惠民和剂局方》
  8. 摩勒《本草图经》
  9. 摩头散《备急千金要方》
  10. 摩勒《海药本草》
  11. 摩胁《中医词典》
  12. 摩勒《新修本草》
  13. 摩眼《中医词典》
  14. 摩勒《千金翼方》
  15. 摩腰丹《仁术便览》
  16. 摩脊法《仁术便览》
  17. 摩腰膏《急救广生集》
  18. 摩脊法《中医词典》
  19. 摩治《中医词典》
  20. 摩膏《备急千金要方》
  21. 摩治法《石室秘录》
  22. 摩膏《备急千金要方》
  23. 磨刀水《饮食须知》
  24. 摩腹《中医词典》
  25. 磨刀水《得配本草》
  26. 摩风膏《重楼玉钥》
  27. 磨刀水《得配本草》
  28. 摩风膏《急救广生集》
  29. 磨法《中医词典》
  30. 摩法《厘正按摩要术》
  31. 磨菰蕈《饮食须知》


对修常居_《养生导引秘籍》_中医养生_【岐黄之术】

对修常居

对修常居

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》云∶常以手按眉后小穴中二九，一年可夜书。亦可于人中密行之，勿语其状。

眉后小穴为上元六合之府，主化眼生晕、和营精光、长珠彻瞳。保炼目瞳，是真人坐起之道，一名真人常居。真谚云∶子欲夜书，当修常居。真人所以能旁观四达、八遐照烛者，实常居之数明也。《紫微夫人诰》∶仰和天真，俯按山源。天真是两眉之角，山源是鼻下人中也。两眉之角是彻视之津梁，天真是引灵之上房。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摩手熨目
  • 当前页：对修常居
  • 下一页：灌溉中岳
<<< 返回本书目录
  1. 对修常居《养生导引秘籍》
  2. 对叶百部【中药大全】
  3. 对形不足者，温之以气；精不足者，补之以味的应用《虚损病类钩沉》
  4. 对叶参《滇南本草》
  5. 对星香散【方剂大全】
  6. 对叶草【中药大全】
  7. 对心发门主论《疡医大全》
  8. 对叶豆【中药大全】
  9. 对心发《外科启玄》
  10. 对叶林【中药大全】
  11. 对心发《洄溪医案》
  12. 对叶林根【中药大全】
  13. 对虾壳【中药大全】
  14. 对叶榕【中药大全】
  15. 对虾【中药大全】
  16. 对叶散花【中药大全】
  17. 对外用药减肥的几点评价《减肥新法与技巧》
  18. 对叶四块瓦【中药大全】
  19. 对听、视、触觉等刺激反应过度【疾病症状】
  20. 对叶油麻根【中药大全】
  21. 对声音敏感【疾病症状】
  22. 对叶油麻叶【中药大全】
  23. 对生活丧失兴趣【疾病症状】
  24. 对乙酰氨基酚中毒【疾病大全】
  25. 对生耳蕨【中药大全】
  26. 对映异构《医用化学》
  27. 对神经疾病征象应具备的基本认识《家庭医学百科-医疗康复篇》
  28. 对幽门螺杆菌有效中西药物的筛选《中国幽门螺杆菌研究》
  29. 对脐发疽门主论《疡医大全》
  30. 对症下药《趣味中医》
  1. 对修常居《养生导引秘籍》
  2. 对修常居《中医词典》
  3. 对叶参《滇南本草》
  4. 对心发门主论《疡医大全》
  5. 对乙酰氨基酚及非那西丁《药理学》
  6. 对心发《外科启玄》
  7. 对应取穴《中医词典》
  8. 对象的选择《预防医学》
  9. 对映异构《医用化学》
  10. 对腺垂体激素分泌的调节《生理学》
  11. 对幽门螺杆菌有效中西药物的筛选《中国幽门螺杆菌研究》
  12. 对下法的现代思考《思考中医》
  13. 对照《实用免疫细胞与核酸》
  14. 对细胞增殖动力学的影响《药理学》
  15. 对照实验《实用免疫细胞与核酸》
  16. 对外用药减肥的几点评价《减肥新法与技巧》
  17. 对照试验《实用免疫细胞与核酸》
  18. 对天疱疮的研究《实用免疫细胞与核酸》
  19. 对照试验《实用免疫细胞与核酸》
  20. 对糖尿病的思考糖代谢与木土的关系。《思考中医》
  21. 对照问题《实验动物科学》
  22. 对生物节律的控制《生理学》
  23. 对照组的选择《预防医学》
  24. 对生物大分子的作用及药物分类《药理学》
  25. 对症下药《趣味中医》
  26. 对生成与发育的影响《生理学》
  27. 对症选穴法《中医词典》
  28. 对神经系统的影响《生理学》
  29. 对治疗的反应《默克家庭诊疗手册》
  30. 对神经疾病征象应具备的基本认识《家庭医学百科-医疗康复篇》
  31. 对肿瘤患者免疫功能状态的评估《医学免疫学》


灌溉中岳_《养生导引秘籍》_中医养生_【岐黄之术】

灌溉中岳

灌溉中岳

  • 上一页
  • 目录
  • 相关
  • 下一页

《消魔经》∶鼻欲得按其左右，唯令无数，令人气平。所谓灌溉中岳，名书帝 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：对修常居
  • 当前页：灌溉中岳
  • 下一页：俯按山源
<<< 返回本书目录
  1. 灌溉中岳《养生导引秘籍》
  2. 灌浆《张氏医通》
  3. 灌耳麝香乳汁【方剂大全】
  4. 灌浆逆证《痘疹心法要诀》
  5. 灌耳散【方剂大全】
  6. 灌浆逆证《医宗金鉴》
  7. 灌耳酱汁【方剂大全】
  8. 灌浆三朝生死诀《疡医大全》
  9. 灌耳地龙汁【方剂大全】
  10. 灌浆顺证《痘疹心法要诀》
  11. 灌顶油【方剂大全】
  12. 灌浆顺证《医宗金鉴》
  13. 灌顶散【方剂大全】
  14. 灌浆险证《痘疹心法要诀》
  15. 灌肠癖【疾病症状】
  16. 灌浆险证《医宗金鉴》
  17. 灌肠及肛管排气法《基础护理学》
  18. 灌浆证治《痘疹心法要诀》
  19. 灌鼻丸【方剂大全】
  20. 灌浆证治《医宗金鉴》
  21. 灌鼻藜芦散【方剂大全】
  22. 灌浆证治《证治准绳·幼科》
  23. 灌鼻蒺藜汁【方剂大全】
  24. 灌木部《本经逢原》
  25. 雚芦丸【方剂大全】
  26. 灌木类《本草便读》
  27. 雚芦汤【方剂大全】
  28. 灌木类 苞木类 寓木类《本草从新》
  29. 雚芦散【方剂大全】
  30. 灌木蒲桃【中药大全】
  1. 灌溉中岳《养生导引秘籍》
  2. 灌溉中岳《中医词典》
  3. 灌溉中州《中医词典》
  4. 灌肠术《现代院外急救手册》
  5. 灌汗《中医词典》
  6. 灌肠秘方（华佗灌肠）《华佗神方》
  7. 灌甲初起《奇效简便良方》
  8. 灌肠法《基础护理学》
  9. 灌浆《中医词典》
  10. 灌草叶《千金翼方》
  11. 灌浆《张氏医通》
  12. 灌草《名医别录》
  13. 灌浆板黄《中医词典》
  14. 灌草《证类本草》
  15. 灌浆逆证《中医词典》
  16. 灌《中医词典》
  17. 灌浆逆证《医宗金鉴》
  18. 雚菌《神农本草经》
  19. 灌浆逆证《痘疹心法要诀》
  20. 惯堕胎《中医词典》
  21. 灌浆三朝生死诀《疡医大全》
  22. 冠状循环《人体解剖学》
  23. 灌浆顺证《中医词典》
  24. 冠状动脉粥样硬化性心脏病的外科治疗《胸外科学》
  25. 灌浆顺证《医宗金鉴》
  26. 冠状动脉粥样硬化性心脏病《物理诊断学》
  27. 灌浆顺证《痘疹心法要诀》
  28. 冠状动脉造影《默克家庭诊疗手册》
  29. 灌浆险证《中医词典》
  30. 冠状动脉性心脏病《病理学》
  31. 灌浆险证《医宗金鉴》


俯按山源_《养生导引秘籍》_中医养生_【岐黄之术】

俯按山源

俯按山源

  • 上一页
  • 目录
  • 相关
  • 下一页

紫微夫人云∶俯按山源，是鼻下人中之本，侧在鼻下小谷中也。楚庄公时，市长宋来子常洒扫一市，常歌曰∶天庭发双华，山源障阴邪，清晨按天马，来诣太清家。真人无那隐，又以灭百邪。

常歌此，乞食一市，无人解其歌者。乞食公西岳真人冯延寿也，周宣王时史官也。手为天马，鼻为山源。每经危险之路，庙貌之间，心中有疑忌之意者，乃先反舌内向，咽津一二过。毕，以左手第二节三指摄两鼻孔下人中之本、鼻中隔孔之内际。鼻中隔之际曰山源，一名鬼井、一名神池、一名魂台。手按山源，则鬼井闭门；手薄神池，则邪根散分；手临魂台，则玉真守关。于是感激灵根，天兽来卫，千精震伏，莫干我气，此自然之理使然也。鼻下山源，是一身之武津，真邪之通府。守真者所以遏万邪，在我运摄之耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灌溉中岳
  • 当前页：俯按山源
  • 下一页：营治城廓
<<< 返回本书目录
  1. 俯按山源《养生导引秘籍》
  2. 釜底抽薪散【方剂大全】
  3. 府舍穴【胸部腹部穴位】
  4. 釜脐墨《本草纲目》完整版
  5. 府判补药方【方剂大全】
  6. 釜脐墨《本草纲目》图文版
  7. 斧磓丸【方剂大全】
  8. 釜脐墨【中药大全】
  9. 斧槌丸【方剂大全】
  10. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  11. 抚芎汤【方剂大全】
  12. 辅相振阳丸【方剂大全】
  13. 抚松乌头【中药大全】
  14. 辅阳饮【方剂大全】
  15. 抚摩诀《养生秘旨》
  16. 辅药方《异授眼科》
  17. 抚惊丸【方剂大全】
  18. 辅正除邪汤【方剂大全】
  19. 福幼理中丸【方剂大全】
  20. 辅正驱邪汤【方剂大全】
  21. 福医治病《卫生宝鉴》
  22. 辅正丸【方剂大全】
  23. 福庭丸【方剂大全】
  24. 辅助性肝移植《临床肝移植》
  25. 福胎饮【方剂大全】
  26. 腑病合输《黄帝内经太素》
  27. 福寿二味散【方剂大全】
  28. 腑治法《石室秘录》
  29. 福寿丹【方剂大全】
  30. 腐巴【中药大全】
  1. 俯按山源《养生导引秘籍》
  2. 俯按山源《中医词典》
  3. 俯卧复位法《中医词典》
  4. 胕肿《中医词典》
  5. 釜底抽薪《中医名词词典》
  6. 胕肿《中医名词词典》
  7. 釜底抽薪蜜膏《食物疗法》
  8. 胕疝《中医词典》
  9. 釜沸脉《中医名词词典》
  10. 胕疝《中医名词词典》
  11. 釜沸脉《中医词典》
  12. 府中俞《中医词典》
  13. 釜脐墨《本草纲目》
  14. 府脏《中医词典》
  15. 釜脐墨《本草易读》
  16. 府俞《中医词典》
  17. 釜脐墨《本草从新》
  18. 府舍《针灸学》
  19. 釜脐墨《本草便读》
  20. 府舍《中医词典》
  21. 釜脐墨《本草分经》
  22. 府舍《针灸大成》
  23. 釜脐墨《本草撮要》
  24. 府病《中医词典》
  25. 釜脐墨《药性切用》
  26. 府《中医词典》
  27. 辅骨《中医名词词典》
  28. 抚芎《得配本草》
  29. 辅骨《中医词典》
  30. 抚芎《本经逢原》
  31. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》


营治城廓_《养生导引秘籍》_中医养生_【岐黄之术】

营治城廓

营治城廓

  • 上一页
  • 目录
  • 相关
  • 下一页

《消魔经》云∶耳欲得数按抑，左右令无数，使人聪彻。所谓营治城廓，名书皇籍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：俯按山源
  • 当前页：营治城廓
  • 下一页：击探天鼓
<<< 返回本书目录
  1. 营治城廓《养生导引秘籍》
  2. 楹树【中药大全】
  3. 营养障碍性多发性神经病【疾病大全】
  4. 蝇《本草纲目》完整版
  5. 营养障碍【疾病症状】
  6. 蝇《人体寄生虫学》
  7. 营养与遗传《临床营养学》
  8. 蝇翅黑花《银海精微》
  9. 营养与烧伤《临床营养学》
  10. 蝇虎【中药大全】
  11. 营养与口腔疾病《临床营养学》
  12. 蝇子草【中药大全】
  13. 营养与感染和免疫《临床营养学》
  14. 蝇子入肠《孙真人海上方》
  15. 营养与感染《临床激光治疗学》
  16. 籝金丹【方剂大全】
  17. 营养与癌瘤《临床营养学》
  18. 影响大脑功能康复的因素《医学心理学》
  19. 营养有关疾病防制《预防医学》
  20. 影响动物实验效果的动物实验技术环节因素《实验动物科学》
  21. 营养性障碍nutritional disturbance《神经精神疾病诊断学》
  22. 影响动物实验效果的动物饲养环境和营养因素《实验动物科学》
  23. 营养性缺铁性贫血《家庭医学百科-医疗康复篇》
  24. 影响动物实验效果的动物因素《实验动物科学》
  25. 营养性缺铁性贫血《百病自测》
  26. 影响机体缺氧耐受性的因素《病理生理学》
  27. 营养性贫血《临床营养学》
  28. 影响寄生虫病流行因素《人体寄生虫学》
  29. 营养性贫血《老年百病防治》
  30. 影响抗原抗体反应的因素《免疫学和免疫学检验》
  1. 营治城廓《养生导引秘籍》
  2. 营治城郭《中医词典》
  3. 蝇《人体寄生虫学》
  4. 营养治疗在医疗上的重要性《临床营养学》
  5. 蝇翅黑花《中医词典》
  6. 营养治疗的重要性《基础护理学》
  7. 蝇翅黑花《银海精微》
  8. 营养治疗的基本原则《基础护理学》
  9. 蝇候《诸病源候论》
  10. 营养治疗的基本原则《临床营养学》
  11. 蝇头蟹眼《中医词典》
  12. 营养与饮食学《中国医学通史》
  13. 蝇蚊小虫入耳《奇效简便良方》
  14. 营养与遗传的密切关系《临床营养学》
  15. 蝇影飞越《中医词典》
  16. 营养与牙周病《临床营养学》
  17. 蝇子入肠《孙真人海上方》
  18. 营养与牙颌系统的发育《临床营养学》
  19. 影响DNA提取质量的因素《实用免疫细胞与核酸》
  20. 营养与龋齿《临床营养学》
  21. 影响PCR特异性的因素《实用免疫细胞与核酸》
  22. 营养与口腔粘膜病《临床营养学》
  23. 影响胞浆膜的通透性《药理学》
  24. 营养与感染之间的关系《临床营养学》
  25. 影响病人伤口感染发生的因素《临床激光治疗学》
  26. 营养与感染和免疫《临床营养学》
  27. 影响大脑功能康复的因素《医学心理学》
  28. 营养与充血性心力衰竭《临床营养学》
  29. 影响电极电位的因素《医用化学》
  30. 营养与癌瘤《临床营养学》
  31. 影响电泳迁移率的因素《临床生物化学》


击探天鼓_《养生导引秘籍》_中医养生_【岐黄之术】

击探天鼓

击探天鼓

  • 上一页
  • 目录
  • 相关
  • 下一页

天鼓者，耳中声也。以两手心紧按耳门，以指击其脑户，常欲其声壮盛，相续不散。一日三操，有益于下丹田。或声散不续，无壮盛者，即元气不集，宜整之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：营治城廓
  • 当前页：击探天鼓
  • 下一页：拭摩神庭
<<< 返回本书目录
  1. 击探天鼓《养生导引秘籍》
  2. 饥《医经原旨》
  3. 击扑损伤《医宗金鉴》
  4. 饥不欲食《伤寒心法要诀》
  5. 藿叶散【方剂大全】
  6. 饥不欲食《医宗金鉴》
  7. 藿叶羹【方剂大全】
  8. 饥饿时上腹痛【疾病症状】
  9. 藿香左金丸【方剂大全】
  10. 饥治法《石室秘录》
  11. 藿香左金汤【方剂大全】
  12. 芨柏散【方剂大全】
  13. 藿香煮散【方剂大全】
  14. 芨芨草【中药大全】
  15. 藿香粥《保健药膳》
  16. 芨芨草花【中药大全】
  17. 藿香正气汤【方剂大全】
  18. 机体方面的因素《药理学》
  19. 藿香正气水【方剂大全】
  20. 机体抗病毒免疫《医学微生物学》
  21. 藿香正气散证《临证实验录》
  22. 机体抗肿瘤免疫的机制《医学免疫学》
  23. 藿香正气散【方剂大全】
  24. 机械地重复周围人的言语或行为【疾病症状】
  25. 藿香正气口服液【方剂大全】
  26. 机械通气和氧气治疗《急诊医学》
  27. 藿香正气《汤头歌诀》
  28. 机械性压迫【疾病症状】
  29. 藿香玉液散【方剂大全】
  30. 机要黄芩芍药汤《医经国小》
  1. 击探天鼓《养生导引秘籍》
  2. 击探天鼓《中医词典》
  3. 击天鼓《中医词典》
  4. 击死秘方《华佗神方》
  5. 击天磬《中医词典》
  6. 击仆损伤应刺诸穴经义《正骨心法要旨》
  7. 饥《医经原旨》
  8. 击仆损伤脉色经义《正骨心法要旨》
  9. 饥饱咳嗽《中医词典》
  10. 击仆伤后入房伤脾经义《正骨心法要旨》
  11. 饥饱要适当《预防医学》
  12. 击仆《中医词典》
  13. 饥不能食《中医词典》
  14. 击扑损伤脉色《医宗金鉴》
  15. 饥不能食《医学纲目》
  16. 击扑伤后入房伤脾《医宗金鉴》
  17. 饥不饮食《医学纲目》
  18. 击法《中医词典》
  19. 饥不欲食《中医词典》
  20. 藿茵茶《茶饮保健》
  21. 饥不欲食《医宗金鉴》
  22. 藿香粥《食物疗法》
  23. 饥不欲食《灵素节注类编》
  24. 藿香粥《保健药膳》
  25. 饥不欲食《医学摘粹》
  26. 藿香正气散证《临证实验录》
  27. 饥不欲食《医效秘传》
  28. 藿香正气散《伤寒括要》
  29. 饥不欲食《伤寒心法要诀》
  30. 藿香正气散《时方歌括》
  31. 饥饿《默克家庭诊疗手册》


拭摩神庭_《养生导引秘籍》_中医养生_【岐黄之术】

拭摩神庭

拭摩神庭

  • 上一页
  • 目录
  • 相关
  • 下一页

《真诰》云∶面者神之庭，发者脑之华。心悲即面焦，脑减则发素。《太素经》云∶一面之上，常欲得两手摩拭之使热，高下随形，皆使极匝，令人面有光泽，皱斑不生。行之五年，色如少女。所谓山泽通气，常盈不没。又云∶勤而行之，手不离面，乃佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：击探天鼓
  • 当前页：拭摩神庭
  • 下一页：上朝三元
<<< 返回本书目录
  1. 拭摩神庭《养生导引秘籍》
  2. 柿《本草纲目》完整版
  3. 拭口附下胎毒法《医宗金鉴》
  4. 柿《本草乘雅半偈》
  5. 拭儿口法《幼幼新书》
  6. 柿《证类本草》
  7. 视珠外神水干涩而不莹润《证治准绳·杂病》
  8. 柿《本草纲目》图文版
  9. 视周岁《幼科推拿秘书》
  10. 柿【中药大全】
  11. 视诊《物理诊断学》
  12. 柿饼《本草易读》
  13. 视瞻昏渺《中医眼科学》
  14. 柿饼【中药大全】
  15. 视野向心性缩小【疾病症状】
  16. 柿饼饭《保健药膳》
  17. 视野缩小【疾病症状】
  18. 柿饼丸【方剂大全】
  19. 视野缺损【疾病症状】
  20. 柿蒂（图）【中药大全】
  21. 视星膏【方剂大全】
  22. 柿蒂汤【方剂大全】
  23. 视物昏花【方剂主治】
  24. 柿根【中药大全】
  25. 视物昏花【中药主治】
  26. 柿花《滇南本草》
  27. 视物而目睛不转动者《证治准绳·杂病》
  28. 柿花【中药大全】
  29. 视物不真《银海精微》
  30. 柿灰散【方剂大全】
  1. 拭摩神庭《养生导引秘籍》
  2. 拭口时法《育婴家秘》
  3. 拭目《中医词典》
  4. 拭口洁眼《中医儿科学》
  5. 柿《本草纲目》
  6. 拭口秽法《达生编》
  7. 柿《雷公炮制药性解》
  8. 拭口附下胎毒法《医宗金鉴》
  9. 柿《千金翼方》
  10. 拭口法《竹林女科证治》
  11. 柿《饮膳正要》
  12. 拭口法《济阴纲目》
  13. 柿《新修本草》
  14. 拭口法《证治准绳·幼科》
  15. 柿《本草衍义》
  16. 拭口法《古今医统大全》
  17. 柿《本草蒙筌》
  18. 拭口法《中医词典》
  19. 柿《冯氏锦囊秘录》
  20. 拭口（附下胎毒法）《幼科心法要诀》
  21. 柿《证类本草》
  22. 拭口《医述》
  23. 柿《本草从新》
  24. 拭口《中医词典》
  25. 柿《本草便读》
  26. 拭秽法《中医词典》
  27. 柿《名医别录》
  28. 拭法《中医词典》
  29. 柿《本草分经》
  30. 拭儿口法《幼幼新书》
  31. 柿《本草分经》


上朝三元_《养生导引秘籍》_中医养生_【岐黄之术】

上朝三元

上朝三元

  • 上一页
  • 目录
  • 相关
  • 下一页

《真诰》云∶顺手摩发，如理栉之状，使发不白。以两手乘额上，谓之手朝三元，固脑坚发之道也。头四面，以手乘之，顺发就结，唯令多也。

《黄庭经》云∶一面之神宗泥丸，泥丸九真皆有房，方圆一寸处其中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拭摩神庭
  • 当前页：上朝三元
  • 下一页：下摩生门
<<< 返回本书目录
  1. 上朝三元《养生导引秘籍》
  2. 上池涓滴一卷《友渔斋医话》
  3. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  4. 上池饮【方剂大全】
  5. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  6. 上喘中满《儒门事亲》
  7. 上部《跌打损伤方》
  8. 上唇变薄【疾病症状】
  9. 上编《圆运动的古中医学》
  10. 上唇肥厚【疾病症状】
  11. 上编《本草求真》
  12. 上唇附近，鼻旁沟和眼睑的丘疹或结节【疾病症状】
  13. 上臂短于前臂，小腿短于大腿【疾病症状】
  14. 上唇疖肿【疾病症状】
  15. 上胞下垂《中医眼科学》
  16. 上搭门主论《疡医大全》
  17. 上半身正常，下半身肥胖型【疾病症状】
  18. 上搭手《医宗金鉴》
  19. 上半身消瘦，下半身肥胖【疾病症状】
  20. 上丹【方剂大全】
  21. 上半身热刺激性多汗【疾病症状】
  22. 上丹田《养生导引秘籍》
  23. 上半身肥胖型【疾病症状】
  24. 上肚角疽《外科十三方考》
  25. 上半身代偿性多汗症【疾病症状】
  26. 上呃《凌临灵方》
  27. 上〔月咢〕痈《医宗金鉴》
  28. 上二黄丸【方剂大全】
  29. 商周医事制度《中国医学通史》
  30. 上肺纤维化明显【疾病症状】
  1. 上朝三元《养生导引秘籍》
  2. 上层镇药《中医词典》
  3. 上沉香《药性切用》
  4. 上草木类《本草经集注》
  5. 上池涓滴一卷《友渔斋医话》
  6. 上草《中医词典》
  7. 上虫兽类《本草经集注》
  8. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  9. 上喘为水《中医词典》
  10. 上部有汗四十一法《针灸神书》
  11. 上喘中满《儒门事亲》
  12. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  13. 上慈宫《中医词典》
  14. 上部《跌打损伤方》
  15. 上搭门主方《疡医大全》
  16. 上病下取《中医词典》
  17. 上搭门主论《疡医大全》
  18. 上病下取《中医名词词典》
  19. 上搭手《中医词典》
  20. 上编《本草求真》
  21. 上搭手《医宗金鉴》
  22. 上编《圆运动的古中医学》
  23. 上搭手《外科心法要诀》
  24. 上背发《万氏秘传外科心法》
  25. 上搭手《万氏秘传外科心法》
  26. 上胞下垂（睑废）《中医名词词典》
  27. 上丹《三因极一病证方论》
  28. 上胞下垂《中医眼科学》
  29. 上丹《太平惠民和剂局方》
  30. 上胞下垂《中医词典》
  31. 上丹田《中医词典》


下摩生门_《养生导引秘籍》_中医养生_【岐黄之术】

下摩生门

下摩生门

  • 上一页
  • 目录
  • 相关
  • 下一页

《黄庭经》云∶两部水王对生门。生门者脐也。闭内气，鼓小腹令满，以手摩一周天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上朝三元
  • 当前页：下摩生门
  • 下一页：山巅取水
<<< 返回本书目录
  1. 下摩生门《养生导引秘籍》
  2. 下尿道疾病《自我调养巧治病》
  3. 下泌尿道感染《老年百病防治》
  4. 下脓血歌《伤寒百证歌》
  5. 下马痈门主论《疡医大全》
  6. 下脓血-伤寒补遗 《古今医统大全》
  7. 下髎穴【人体背部穴位】
  8. 下脓血证《伤寒九十论》
  9. 下廉穴【上肢外侧穴位】
  10. 下痞锭【方剂大全】
  11. 下痢泄泻《儒门事亲》
  12. 下篇《圆运动的古中医学》
  13. 下痢食完出及上入下出方《外台秘要》
  14. 下品《增广和剂局方药性总论》
  15. 下痢脓血，发热腹胀，呕逆不食《名师垂教》
  16. 下品《增广和剂局方药性总论》
  17. 下痢脓血【方剂主治】
  18. 下品《增广和剂局方药性总论》
  19. 下痢里急后重《圣济总录》
  20. 下品《增广和剂局方药性总论》
  21. 下痢赤白【方剂主治】
  22. 下品药一百二十五种《本草纲目》完整版
  23. 下痢肠滑方《外台秘要》
  24. 下品之上《增广和剂局方药性总论》
  25. 下痢不止【方剂主治】
  26. 下品之下《增广和剂局方药性总论》
  27. 下痢【方剂主治】
  28. 下气《保婴撮要》
  29. 下痢【中药主治】
  30. 下气《本草求真》
  1. 下摩生门《养生导引秘籍》
  2. 下摩生门《中医词典》
  3. 下尿道疾病《自我调养巧治病》
  4. 下泌尿道感染《老年百病防治》
  5. 下脓血（伤寒补遗）《古今医统大全》
  6. 下泌尿道感染《家庭医学百科·预防保健篇》
  7. 下脓血歌《伤寒百证歌》
  8. 下毛《中医词典》
  9. 下脓血证《伤寒九十论》
  10. 下马痈门主论《疡医大全》
  11. 下痞《中医词典》
  12. 下马痈《中医词典》
  13. 下睥《中医词典》
  14. 下陵《中医词典》
  15. 下篇读法《圆运动的古中医学》
  16. 下淋《寿世保元》
  17. 下品《中医词典》
  18. 下林《中医词典》
  19. 下迫《中医名词词典》
  20. 下髎《针灸学》
  21. 下迫《中医词典》
  22. 下髎《中医词典》
  23. 下期《伤寒说意》
  24. 下髎《针灸大成》
  25. 下气《中医名词词典》
  26. 下廉（一名下巨虚）《针灸大成》
  27. 下气《千金翼方》
  28. 下廉《针灸学》
  29. 下气《中医词典》
  30. 下廉《中医词典》
  31. 下气《医学纲目》


山巅取水_《养生导引秘籍》_中医养生_【岐黄之术】

山巅取水

山巅取水

  • 上一页
  • 目录
  • 相关
  • 下一页

此在口诀。气海与肾相连，属壬癸。水性就下，水归于海，不能独升，必以阳配。阳既下临，阴即上报。故化为云雾，蒸为甘雨，润泽枯槁，百骸九窍，无所不达。烟萝子所谓火逼水、云 、五行相连会成功。启玄子亦云∶无出则不入，无降则无升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下摩生门
  • 当前页：山巅取水
  • 下一页：海底觅火
<<< 返回本书目录
  1. 山巅取水《养生导引秘籍》
  2. 山东肿足蕨【中药大全】
  3. 山地豆【中药大全】
  4. 山豆根《本草纲目》完整版
  5. 山道年蒿【中药大全】
  6. 山豆根《本草乘雅半偈》
  7. 山丹花【中药大全】
  8. 山豆根《本草图经》
  9. 山丹【中药大全】
  10. 山豆根《本草新编》
  11. 山丹《本草纲目》完整版
  12. 山豆根《本草易读》
  13. 山大颜（图）【中药大全】
  14. 山豆根《本草择要纲目》
  15. 山大烟【中药大全】
  16. 山豆根《药鉴》
  17. 山大黄（华北大黄）【中药大全】
  18. 山豆根《药笼小品》
  19. 山大黄（波叶大黄）【中药大全】
  20. 山豆根《证类本草》
  21. 山大黄【中药大全】
  22. 山豆根《本草纲目》图文版
  23. 山大刀根【中药大全】
  24. 山豆根（图）【中药大全】
  25. 山大刀【中药大全】
  26. 山豆根汤【方剂大全】
  27. 山刺梨【中药大全】
  28. 山豆花【中药大全】
  29. 山刺柏【中药大全】
  30. 山杜仲【中药大全】
  1. 山巅取水《养生导引秘籍》
  2. 山丹根《饮膳正要》
  3. 山冬茶《茶饮保健》
  4. 山磁石《名医别录》
  5. 山豆根《本草纲目》
  6. 山磁石《千金翼方》
  7. 山豆根《雷公炮制药性解》
  8. 山慈石《证类本草》
  9. 山豆根《药笼小品》
  10. 山慈石《新修本草》
  11. 山豆根《玉楸药解》
  12. 山慈菇根《本草新编》
  13. 山豆根《中药炮制》
  14. 山慈菇茶《茶饮保健》
  15. 山豆根《本草备要》
  16. 山慈菇《药性切用》
  17. 山豆根《本草蒙筌》
  18. 山慈菇《本草撮要》
  19. 山豆根《本草易读》
  20. 山慈菇《本草害利》
  21. 山豆根《冯氏锦囊秘录》
  22. 山慈菇《本草择要纲目》
  23. 山豆根《医学入门》
  24. 山慈菇《本草便读》
  25. 山豆根《证类本草》
  26. 山慈菇《中药学》
  27. 山豆根《顾松园医镜》
  28. 山慈菇《得配本草》
  29. 山豆根《本草求真》
  30. 山慈菇《本经逢原》
  31. 山豆根《本草新编》


海底觅火_《养生导引秘籍》_中医养生_【岐黄之术】

海底觅火

海底觅火

  • 上一页
  • 目录
  • 相关
  • 下一页

此在口诀。世人不蒙师授，多将心火为火。火属神，且内中垆鼎在心，下得心火为火，其火在鼎上。《千经万论》言火从下发，未闻火从上来。《周易》卦有水火既济，是上水下火，火自脐下起，水在鼎中生。故曰上水下火。诀云∶但从山头取水，海底起火，重阳中取汞，重阴中取铅。故行有路，取有时，世人窃用其道，不受口诀，反受其病。通真子歌云∶解接无根木，能挑海底灯。古歌亦曰∶还丹修炼本无形，元火烹来即渐成。

须信神仙路咫尺，朗然飞步上青冥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山巅取水
  • 当前页：海底觅火
  • 下一页：养虎咽气
<<< 返回本书目录
  1. 海底觅火《养生导引秘籍》
  2. 海非菜籽【中药大全】
  3. 海底柏【中药大全】
  4. 海粉【中药大全】
  5. 海岛苎麻叶【中药大全】
  6. 海风藤【中药大全】
  7. 海胆刺伤及海胆肉芽肿【疾病大全】
  8. 海芙蓉【中药大全】
  9. 海胆【中药大全】
  10. 海浮散《外科传薪集》
  11. 海带丸【方剂大全】
  12. 海浮散【方剂大全】
  13. 海带散【方剂大全】
  14. 海浮石《本草易读》
  15. 海带根【中药大全】
  16. 海浮石《药笼小品》
  17. 海带【中药大全】
  18. 海浮石【中药大全】
  19. 海带《食物疗法》
  20. 海浮石滑石散【方剂大全】
  21. 海带《本草择要纲目》
  22. 海浮石散【方剂大全】
  23. 海带《本草纲目》完整版
  24. 海浮石丸【方剂大全】
  25. 海葱散【方剂大全】
  26. 海浮汤【方剂大全】
  27. 海藏治验录《阴证略例》
  28. 海附丸【方剂大全】
  29. 海藏妊娠六合汤《汤头歌诀》
  30. 海根《本草纲目》完整版
  1. 海底觅火《养生导引秘籍》
  2. 海底漏《奇效简便良方》
  3. 海底痈《中医词典》
  4. 海底漏《中医词典》
  5. 海粉《医学入门》
  6. 海底捞明月《中医词典》
  7. 海粉《本经逢原》
  8. 海带粥《食物疗法》
  9. 海粉《本草从新》
  10. 海带草决明汤《减肥新法与技巧》
  11. 海粉《得配本草》
  12. 海带《药性切用》
  13. 海粉《本草分经》
  14. 海带《本草择要纲目》
  15. 海粉《本草撮要》
  16. 海带《本草分经》
  17. 海粉《药性切用》
  18. 海带《得配本草》
  19. 海风藤《中药炮制》
  20. 海带《本草从新》
  21. 海浮散《外科传薪集》
  22. 海带《证类本草》
  23. 海浮石《药笼小品》
  24. 海带《医学入门》
  25. 海浮石《玉楸药解》
  26. 海带《饮食须知》
  27. 海浮石《本草易读》
  28. 海带《本草易读》
  29. 海浮石《顾松园医镜》
  30. 海带《本草备要》
  31. 海浮石《中药学》


养虎咽气_《养生导引秘籍》_中医养生_【岐黄之术】

养虎咽气

养虎咽气

  • 上一页
  • 目录
  • 相关
  • 下一页

此在口诀。阴真人云∶若欲长生，当服内气。《素问》云∶圣人传精神，服天气而通神明。天气者，内气也。《阴符经》云∶天生天煞，食元和之气。天不能煞，地不能埋，名之曰真人。故修行之士，饥食元和之气，渴饮华池之水。老子所谓实其腹者，此也。若未绝粒人，欲服气，当须少食，务要腹中旷然虚静。然亦无早晚，腹空则咽之。然而所以要口诀者，服气须分内外、辨清浊、别咽喉。不分内外，则吸邪气；不辨清浊，则无分两；不别咽喉，则不入胃脘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海底觅火
  • 当前页：养虎咽气
  • 下一页：偷龙咽津
<<< 返回本书目录
  1. 养虎咽气《养生导引秘籍》
  2. 养金汤【方剂大全】
  3. 养龟方《毓麟验方》
  4. 养筋汤【方剂大全】
  5. 养肝丸【方剂大全】
  6. 养精神【方剂主治】
  7. 养肝说《寿世青编》
  8. 养精种玉汤【方剂大全】
  9. 养肝明目【中药主治】
  10. 养老（附须发）《医学入门》
  11. 养肝活络汤【方剂大全】
  12. 养老编《古今医统大全》
  13. 养肺汤【方剂大全】
  14. 养老大例《千金翼方》
  15. 养肺说《寿世青编》
  16. 养老奉亲书续添《养老奉亲书》
  17. 养肺去痿丹【方剂大全】
  18. 养老论《格致余论》
  19. 养肺清肝汤【方剂大全】
  20. 养老食疗《千金翼方》
  21. 仰趾外翻【疾病症状】
  22. 养老新书钞《古今医统大全》
  23. 仰卧呼吸【疾病症状】
  24. 养老穴【上肢外侧穴位】
  25. 仰天钟根【中药大全】
  26. 养目汤【方剂大全】
  27. 仰天钟【中药大全】
  28. 养脾肥儿丸【方剂大全】
  29. 仰颈时吞咽困难【疾病症状】
  30. 养脾说《寿世青编》
  1. 养虎咽气《养生导引秘籍》
  2. 养龟方《毓麟验方》
  3. 养化廓《中医词典》
  4. 养肝阴《中医词典》
  5. 养精《女科证治准绳》
  6. 养肝说《寿世青编》
  7. 养精须寡欲《竹林女科证治》
  8. 养肺说《寿世青编》
  9. 养精须节劳《竹林女科证治》
  10. 养儿诀《竹林女科证治》
  11. 养精须戒酒《竹林女科证治》
  12. 养病院《中医词典》
  13. 养精须慎味《竹林女科证治》
  14. 养《中医词典》
  15. 养精须息怒《竹林女科证治》
  16. 仰月内障证《中医词典》
  17. 养老《针灸大成》
  18. 仰息《中医词典》
  19. 养老《手穴手纹诊治》
  20. 仰天皮《证类本草》
  21. 养老《中医词典》
  22. 仰人头面三十六穴远近法《备急千金要方》
  23. 养老《针灸学》
  24. 仰人经图《针灸大成》
  25. 养老（附须发）《医学入门》
  26. 仰盆《证类本草》
  27. 养老编《古今医统大全》
  28. 仰顶生《中医词典》
  29. 养老大例《千金翼方》
  30. 洋金花（曼陀罗茎叶，曼陀罗种子）《中药学》
  31. 养老奉亲书续添《养老奉亲书》


偷龙咽津_《养生导引秘籍》_中医养生_【岐黄之术】

偷龙咽津

偷龙咽津

  • 上一页
  • 目录
  • 相关
  • 下一页

此在口诀。人之得体，始于北极元泉之下。元泉者，真一也。自丹田上朝舌下二窍，谓之神水华池，咀嚼至浓。养生家名曰炼精合虚。鼓漱搅成大药，其数一周天，赤龙不能胜载，方为铅汞重宝。

内想神宫，微微出气，作意咽之，直令喉中作声，下入丹田中，凝结如鸡子洁白状。紫河车歌曰∶左为日兮右为月，两半同升合为一。出彼玉池入金室，大如弹丸黄如桔。中有佳味甘如蜜，子若得之慎勿失。审能修之仙道毕。《内景经》亦云∶舌下玄膺生死岸。又曰∶玉池清水灌灵根，审能修之命长存。《赤城长生记》∶人身上之津液，非漱咽则无以灌溉于五脏，发其光泽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养虎咽气
  • 当前页：偷龙咽津
  • 下一页：离卦用九·坎卦用六
<<< 返回本书目录
  1. 偷龙咽津《养生导引秘籍》
  2. 偷针眼《外科启玄》
  3. 偷筋草【中药大全】
  4. 偷针眼门主论《疡医大全》
  5. 痛阈降低【疾病症状】
  6. 头《经络全书》
  7. 痛引腰背【方剂主治】
  8. 头《奇症汇》
  9. 痛痒《证治准绳·幼科》
  10. 头《续名医类案》
  11. 痛性阴茎勃起【疾病症状】
  12. 头《针灸素难要旨》
  13. 痛性青紫综合征【疾病大全】
  14. 头孢菌素类《药理学》
  15. 痛性脸抽搐【疾病症状】
  16. 头病《育婴家秘》
  17. 痛性溃疡和渗出恶臭的黄绿色脓液【疾病症状】
  18. 头病门《医方考》
  19. 痛性红舌【疾病症状】
  20. 头部《本草易读》
  21. 痛性肥胖病【疾病大全】
  22. 头部《外科大成》
  23. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  24. 头部《外科大成》
  25. 痛泻要方治痛泻《三十年临证经验集》
  26. 头部《外科心法要诀》
  27. 痛泻要方【方剂大全】
  28. 头部背面穴位图【头部背面穴位】
  29. 痛泻要方《汤头歌诀》
  30. 头部呈钝痛，无搏动性【疾病症状】
  1. 偷龙咽津《养生导引秘籍》
  2. 痛痒《证治准绳·幼科》
  3. 偷针《中医词典》
  4. 痛泻要方治痛泻《三十年临证经验集》
  5. 偷针《急救广生集》
  6. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  7. 偷针眼《中医词典》
  8. 痛泻要方《汤头歌诀》
  9. 偷针眼《外科启玄》
  10. 痛无补法辨《叶选医衡》
  11. 偷针眼门主论《疡医大全》
  12. 痛胎《竹林女科证治》
  13. 头《经络全书》
  14. 痛胎《中医词典》
  15. 头《中医词典》
  16. 痛随利减《此事难知》
  17. 头《续名医类案》
  18. 痛伤胃呕《续名医类案》
  19. 头《外科大成》
  20. 痛伤胃呕《正体类要》
  21. 头《奇症汇》
  22. 痛伤胃呕《正体类要》
  23. 头《名医别录》
  24. 痛如针刺痛《医宗金鉴》
  25. 头《针灸素难要旨》
  26. 痛如针刺歌《眼科心法要诀》
  27. 头孢菌素类《医院药学》
  28. 痛如针刺《明目至宝》
  29. 头孢菌素类《药理学》
  30. 痛如针刺《银海精微》
  31. 头孢唑啉钠皮试液的配制《基础护理学》


离卦用九·坎卦用六_《养生导引秘籍》_中医养生_【岐黄之术】

离卦用九·坎卦用六

离卦用九·坎卦用六

  • 上一页
  • 目录
  • 相关
  • 下一页

太白真人云∶五行颠倒术，龙从火里出。五行不顺行，虎向水中生。又曰∶欲知颠倒术，相克乃相生。又曰∶欲知颠倒由离坎，须识浮沉定主宾。《草堂歌》曰∶若欲学长生，先须 五行。

五行不颠倒，还丹不解成。会得五行颠倒，方知利中有害，害却成利。珞 子云∶每见凶中有吉，吉乃先凶。《阴符经》所谓天有五贼，见之者昌。且以天地万物观之，无有不颠倒者。然须识真五行，方解颠倒术。曹真人云∶五行处处有，岂是真人惜。欲识五行真，一水还一石。郑真人云∶一阴一阳之谓道，一水一石之谓丹。又歌曰∶为得铅中金，兼得石中水。盖水中出金，石中出液。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偷龙咽津
  • 当前页：离卦用九·坎卦用六
  • 下一页：日南午
<<< 返回本书目录
  1. 离卦用九·坎卦用六《养生导引秘籍》
  2. 离合真邪论《素问悬解》
  3. 离卦《医理真传》
  4. 离合真邪论篇《冯氏锦囊秘录》
  5. 离骨散【方剂大全】
  6. 离合真邪论篇《黄帝内经·素问》
  7. 离骨丹【方剂大全】
  8. 离合真邪论篇《疡医大全》
  9. 离宫锭子【方剂大全】
  10. 离合真邪说《普济方·针灸》
  11. 离根香【中药大全】
  12. 离魂门《辨证录》
  13. 离鬲草《本草纲目》完整版
  14. 离济膏【方剂大全】
  15. 狸阴茎《本草纲目》完整版
  16. 离经脉《丹医秘授古脉法》
  17. 狸尾草【中药大全】
  18. 离经之血未净《凌临灵方》
  19. 狸头散【方剂大全】
  20. 离散趋势指标《预防医学》
  21. 狸屎《本草纲目》完整版
  22. 离位皮炎【疾病大全】
  23. 狸肉【中药大全】
  24. 离心技术的应用《临床生物化学》
  25. 狸肉《本草纲目》完整版
  26. 离照汤【方剂大全】
  27. 狸鸠丸【方剂大全】
  28. 离中丹【方剂大全】
  29. 狸鸠丸《苏沈良方》
  30. 离珠丹【方剂大全】
  1. 离卦用九·坎卦用六《养生导引秘籍》
  2. 离卦《医理真传》
  3. 离合真邪论《素问悬解》
  4. 离骨丹取牙《奇效简便良方》
  5. 离合真邪论篇《黄帝内经·素问》
  6. 离鬲草《证类本草》
  7. 离合真邪论篇《冯氏锦囊秘录》
  8. 离别焦虑症《默克家庭诊疗手册》
  9. 离合真邪论篇《疡医大全》
  10. 狸肉《医学入门》
  11. 离合真邪说《普济方·针灸》
  12. 狸肉《饮食须知》
  13. 离合真邪说《卫生宝鉴》
  14. 狸鸠丸《苏沈良方》
  15. 离魂门（三则）《辨证录》
  16. 狸骨知母散《备急千金要方》
  17. 离魂异疾《奇方类编》
  18. 狸骨《名医别录》
  19. 离魂症《中医词典》
  20. 狸骨《证类本草》
  21. 离火廓《中医词典》
  22. 狸骨《本草衍义》
  23. 离火义《思考中医》
  24. 狸骨《新修本草》
  25. 离经脉《中医名词词典》
  26. 狸骨《本草经集注》
  27. 离经脉《丹医秘授古脉法》
  28. 狸骨《千金翼方》
  29. 离经脉《中医词典》
  30. 狸《本经逢原》
  31. 离经之血未净《凌临灵方》


日南午_《养生导引秘籍》_中医养生_【岐黄之术】

日南午

日南午

  • 上一页
  • 目录
  • 相关
  • 下一页

所谓天地设位而易行乎其中矣。日南午，太阴之气乘于余阳，燕坐。

燕坐者，儒家所谓潜神，释氏所谓坐禅。左玄真人云∶夫欲修生，放舍外事，无令干心。然后安坐，内观于心，若觉一念起，即除灭。其法要∶于净室宽衣叠足，蟠坐闭目，安稳一切，善恶都莫思量，则元气自复，兀然而佳矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：离卦用九·坎卦用六
  • 当前页：日南午
  • 下一页：调息
<<< 返回本书目录
  1. 日南午《养生导引秘籍》
  2. 日期《景岳全书》
  3. 日历法《外台秘要》
  4. 日期《瘴疟指南》
  5. 日久不止【方剂主治】
  6. 日轻夜重【方剂主治】
  7. 日久不愈【方剂主治】
  8. 日轻夜重的瘙痒【疾病症状】
  9. 日讲杂记《吴医汇讲》
  10. 日晒斑【疾病症状】
  11. 日渐羸瘦【方剂主治】
  12. 日晒疮《外科启玄》
  13. 日渐黄瘦【方剂主治】
  14. 日晒疮门主论《疡医大全》
  15. 日光照射引起皮肤过敏【疾病症状】
  16. 日时与疾病的预后《手掌与疾病》
  17. 日光与皮肤损伤《默克家庭诊疗手册》
  18. 日数《证治准绳·幼科》
  19. 日光性雀斑样痣【疾病大全】
  20. 日晚发搐《小儿药证直诀》
  21. 日光性皮炎《自我调养巧治病》
  22. 日午发搐《小儿药证直诀》
  23. 日干支推算法《手掌与疾病》
  24. 日夜不止【方剂主治】
  25. 日常生活能力减退和行为异常【疾病症状】
  26. 日夜频并【方剂主治】
  27. 日常生活活动能力的测定《康复医学》
  28. 日夜疼痛【方剂主治】
  29. 日常保养《人体使用手册》
  30. 日夜无度【方剂主治】
  1. 日南午《养生导引秘籍》
  2. 日历法二首《外台秘要》
  3. 日期《景岳全书》
  4. 日角月角《中医词典》
  5. 日期《瘴疟指南》
  6. 日讲杂记《吴医汇讲》
  7. 日轻夜重咳《中医词典》
  8. 日华子《中医词典》
  9. 日入《中医词典》
  10. 日光与皮肤损伤《默克家庭诊疗手册》
  11. 日入地者，太阴也；日出地者，厥阴也《思考中医》
  12. 日光灸《中医词典》
  13. 日晒疮《外科启玄》
  14. 日光的长期损害《默克家庭诊疗手册》
  15. 日晒疮门主论《疡医大全》
  16. 日干支推算法《手掌与疾病》
  17. 日时与疾病的预后《手掌与疾病》
  18. 日蚨（dié迭）《中医词典》
  19. 日数《证治准绳·幼科》
  20. 日出《中医词典》
  21. 日晚发搐《中医词典》
  22. 日乘四季《中医词典》
  23. 日晚发搐《小儿药证直诀》
  24. 日常生活活动能力的分级《康复医学》
  25. 日晚急病针刺四十九法《针灸神书》
  26. 日常生活活动能力的测定方法《康复医学》
  27. 日午发搐《中医词典》
  28. 日常生活活动能力的测定《康复医学》
  29. 日午发搐《小儿药证直诀》
  30. 日常生活活动能力测定的内容《康复医学》
  31. 日旋旋旋旋光性皮炎《自我调养巧治病》


调息_《养生导引秘籍》_中医养生_【岐黄之术】

调息

调息

  • 上一页
  • 目录
  • 相关
  • 下一页

太白真人授冲和子云∶神庐者，鼻也。夫欲安元和之气，先净室中调，令气微微然。小则生之门，大则死之路，故生死之机在此矣。启之又不可，闭之又难为。但令微之，又微不得令奔而口吐。故老子云∶绵绵若存，用之不勤。容成子∶吐故纳新，察鼻之出入。《内观经》云∶元气入鼻灌泥丸也。《保神经》云∶欲得延年寿，无过治髓门。髓门者，玄牝之门也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：日南午
  • 当前页：调息
  • 下一页：心无外缘
<<< 返回本书目录
  1. 调息《养生导引秘籍》
  2. 调息丸【方剂大全】
  3. 调息《寿世青编》
  4. 调息养气《中医养生学》
  5. 调息《陆地仙经》
  6. 调息已定然后诊脉论《脉诀汇辨》
  7. 调胃噎膈汤【方剂大全】
  8. 调燮《幼幼集成》
  9. 调胃养中汤【方剂大全】
  10. 调燮须注意《幼科概论》
  11. 调胃汤【方剂大全】
  12. 调心汤合理心复脉汤证《临证实验录》
  13. 调胃升阳汤【方剂大全】
  14. 调心汤证《临证实验录》
  15. 调胃散【方剂大全】
  16. 调心汤证《临证实验录》
  17. 调胃黄连解毒汤【方剂大全】
  18. 调心汤证《临证实验录》
  19. 调胃和中汤【方剂大全】
  20. 调心汤证《临证实验录》
  21. 调胃干姜散【方剂大全】
  22. 调心汤证《临证实验录》
  23. 调胃承气汤证《临证实验录》
  24. 调血化核丸【方剂大全】
  25. 调胃承气汤证《经方实验录》
  26. 调血精义《竹泉生女科集要》
  27. 调胃承气汤【方剂大全】
  28. 调血脉【中药主治】
  29. 调胃承气汤《伤寒寻源》
  30. 调血上《竹泉生女科集要》
  1. 调息《养生导引秘籍》
  2. 调息《丹台玉案》
  3. 调息《寿世青编》
  4. 调息《陆地仙经》
  5. 调息养气《中医养生学》
  6. 调息《中医词典》
  7. 调息已定然后诊脉论《脉诀汇辨》
  8. 调胃散《仁术便览》
  9. 调息箴《中医词典》
  10. 调胃散《儒门事亲》
  11. 调燮《幼幼集成》
  12. 调胃承气证五　阳明二十四《伤寒悬解》
  13. 调燮须注意《幼科概论》
  14. 调胃承气证十五　阳明三十四《伤寒悬解》
  15. 调心《中医词典》
  16. 调胃承气证十四　少阳十五　入阳明去路《伤寒悬解》
  17. 调心汤合理心复脉汤证《临证实验录》
  18. 调胃承气证九　太阳六十四《伤寒悬解》
  19. 调心汤证《临证实验录》
  20. 调胃承气证《医学摘粹》
  21. 调心汤证《临证实验录》
  22. 调胃承气证《医学摘粹》
  23. 调心汤证《临证实验录》
  24. 调胃承气证《医学摘粹》
  25. 调心汤证《临证实验录》
  26. 调胃承气汤证四条《伤寒贯珠集》
  27. 调心汤证《临证实验录》
  28. 调胃承气汤证《临证实验录》
  29. 调血精义《竹泉生女科集要》
  30. 调胃承气汤证《经方实验录》
  31. 调血上《竹泉生女科集要》


心无外缘_《养生导引秘籍》_中医养生_【岐黄之术】

心无外缘

心无外缘

  • 上一页
  • 目录
  • 相关
  • 下一页

《黄庭经》云∶脐下一寸名曰下丹田。刘真君歌曰∶欲得不死长在天，须将元气守丹田。

大抵心无外缘，是真人初修道法，所谓收视为听。其法要∶喘息不出于鼻，内思惟不离于身中。老子云∶虽有荣观，燕处超然。君子终日行不离辎重，皆此义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调息
  • 当前页：心无外缘
  • 下一页：以神驭气
<<< 返回本书目录
  1. 心无外缘《养生导引秘籍》
  2. 心无血说《医林改错》
  3. 心窝部隐痛【疾病症状】
  4. 心喜笑《普济方·针灸》
  5. 心胃痛证治《医宗金鉴》
  6. 心喜笑（怒）《针灸资生经》
  7. 心胃痛证治《妇科心法要诀》
  8. 心系病先兆《中医疾病预测》
  9. 心胃痛及腹中痛《卫生宝鉴》
  10. 心下大如杯结症方《外台秘要》
  11. 心胃痛《医述》
  12. 心下悸《伤寒心法要诀》
  13. 心胃痛《续名医类案》
  14. 心下悸《医宗金鉴》
  15. 心胃痛《寿世保元》
  16. 心下悸（述古）《伤寒指掌》
  17. 心胃气痛【中药主治】
  18. 心下坚满【方剂主治】
  19. 心胃门《幼科切要》
  20. 心下坚痞【方剂主治】
  21. 心胃门《奇方类编》
  22. 心下满《丹溪手镜》
  23. 心胃的奇怪感觉【疾病症状】
  24. 心下满《伤寒大白》
  25. 心头疼《孙真人海上方》
  26. 心下满《伤寒明理论》
  27. 心痛症块方《外台秘要》
  28. 心下满急《普济方·针灸》
  29. 心痛证《明医指掌》
  30. 心下痞《卫生宝鉴》
  1. 心无外缘《养生导引秘籍》
  2. 心窝成漏《奇效简便良方》
  3. 心无血说《医林改错》
  4. 心胃痛证治《妇科心法要诀》
  5. 心喜笑《普济方·针灸》
  6. 心胃痛证治《医宗金鉴》
  7. 心喜笑（怒）《针灸资生经》
  8. 心胃痛及腹中痛《卫生宝鉴》
  9. 心系《中医名词词典》
  10. 心胃痛《奇效简便良方》
  11. 心系《中医词典》
  12. 心胃痛《寿世保元》
  13. 心系病先兆《中医疾病预测》
  14. 心胃痛《医述》
  15. 心下沉积《儒门事亲》
  16. 心胃痛《续名医类案》
  17. 心下大如杯结症方二首《外台秘要》
  18. 心胃门《幼科切要》
  19. 心下否痛《中医词典》
  20. 心胃火燔《中医词典》
  21. 心下急《中医名词词典》
  22. 心痿《中医词典》
  23. 心下急《中医词典》
  24. 心为汗《中医词典》
  25. 心下悸《中医词典》
  26. 心头疼《孙真人海上方》
  27. 心下悸《医宗金鉴》
  28. 心痛症块方二首《外台秘要》
  29. 心下悸《医学摘粹》
  30. 心痛证《明医指掌》
  31. 心下悸《伤寒心法要诀》


以神驭气_《养生导引秘籍》_中医养生_【岐黄之术】

以神驭气

以神驭气

  • 上一页
  • 目录
  • 相关
  • 下一页

尹真人曰∶若神能驭气，即鼻不失于息。真人以神为车，以气为马，终日行而不失，上至泥丸，下至命门．二境相通，可救老残。若呼不得神宰，一息不全；若吸不得神宰，一息不全。若能息息之中，神气相合，子母不相离，即当内结，求死不得。功成之后，男子关元无聚精，女子脐下不结婴。若神气各驰，情为欲牵，元气下降，自不能制，遂有畎浍之忧。若息息之中神气相持，子母不离，虽有会合，常味于无味，乃于得术矣。西竺迦叶、留形、马明、龙树，并得此密传于世。得闻此者，皆累世积福，于仙录有缘，乃可遇之。

古歌曰∶若欲长生学伏心，莫观他事去来今。但向定中神气合，何忧不至大仙林。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心无外缘
  • 当前页：以神驭气
  • 下一页：闭神庐以定火候
<<< 返回本书目录
  1. 以神驭气《养生导引秘籍》
  2. 以偷窥为快感源泉的性变态【疾病症状】
  3. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  4. 以头昏为主的眩晕【疾病症状】
  5. 以上三病例并伤寒法(出阴证略例)《医经国小》
  6. 以指冷热诊病说《推拿抉微》
  7. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  8. 苡芭菊【中药大全】
  9. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  10. 苡米桂花粥《保健药膳》
  11. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  12. 苡米莲子粥《保健药膳》
  13. 以色诊病《推拿抉微》
  14. 苡米杏仁粥《保健药膳》
  15. 以目诊病说《推拿抉微》
  16. 苡米粥《保健药膳》
  17. 以脉主病《脉理求真》
  18. 苡仁《药笼小品》
  19. 已字化毒丸【方剂大全】
  20. 蚁《本草纲目》完整版
  21. 已死有脉复生无脉《读医随笔》
  22. 蚁垤土《本草纲目》完整版
  23. 已戍丹【方剂大全】
  24. 蚁垤土《本草纲目》图文版
  25. 已风丹【方剂大全】
  26. 蚁入耳方《外台秘要》
  27. 已出热甚不减《麻科活人全书》
  28. 蚁走感【疾病症状】
  29. 已出红肿太甚《麻科活人全书》
  30. 椅子翻《松峰说疫》
  1. 以神驭气《养生导引秘籍》
  2. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  3. 以痛为腧《中医词典》
  4. 以上三病例并伤寒法（出阴证略例）《医经国小》
  5. 以下瘥后二十症，另载各症诸方于本症。《疫疹一得》
  6. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  7. 以言治病法《针灸易学》
  8. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  9. 以药得名为善得子《友渔斋医话》
  10. 以色诊病《推拿抉微》
  11. 以医为业，世代相承者也。《医学入门》
  12. 以目诊病说《推拿抉微》
  13. 以载脂蛋白组成作脂蛋白颗粒分类《动脉粥样硬化》
  14. 以脉主病《脉理求真》
  15. 以指冷热诊病说《推拿抉微》
  16. 以毒攻毒《中医词典》
  17. 以左治右、以右治左《中医名词词典》
  18. 以毒攻毒《中医名词词典》
  19. 苡米桂花粥《保健药膳》
  20. 已验过癣方《奇方类编》
  21. 苡米莲子粥《保健药膳》
  22. 已死有脉复生无脉《读医随笔》
  23. 苡米杏仁粥《保健药膳》
  24. 已汗不解《松峰说疫》
  25. 苡米粥《保健药膳》
  26. 已寒《证治准绳·疡医》
  27. 苡仁《药笼小品》
  28. 已发搐《小儿卫生总微论方》
  29. 苡仁《外科全生集》
  30. 已出热甚不减《麻科活人全书》
  31. 蚁螯伤《外科证治全书》


闭神庐以定火候_《养生导引秘籍》_中医养生_【岐黄之术】

闭神庐以定火候

闭神庐以定火候

  • 上一页
  • 目录
  • 相关
  • 下一页

草衣子歌曰∶采炼铅汞在午前，一阴生即破其干。所以修生之士，阳时则服气，午后只闭息而已。所以炼阴也。《赤城记》所谓炼气者，闭息也。闭息千日，则五脏不交、六腑不传、百脉不行、百关自凑、神气自御、万化自定。天地不能盗其体，阴阳不能衰其形。从一至十，从十至百，从百至千，闭息一百二十为小乘，闭息一千二百为中乘，闭息一万二千为大乘。昼夜计一万三千五百息，呼吸计五百四十动为一息，去仙不远矣。其术∶湛然无思，澄心燕坐，昂头瞑目闭息，以右手第二指第三指节，谓之生死门，受神之所，乃以数珠按之，心默数之。息急即右转咽喉，不可令大急，急则微出外气，复吸则上。此在口诀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：以神驭气
  • 当前页：闭神庐以定火候
  • 下一页：开生门而复婴儿
<<< 返回本书目录
  1. 闭神庐以定火候《养生导引秘籍》
  2. 闭锁肺综合征【疾病大全】
  3. 闭塞性血栓性脉管炎【疾病大全】
  4. 闭血汤【方剂大全】
  5. 闭塞性动脉硬化症《老年百病防治》
  6. 闭眼站立不能【疾病症状】
  7. 闭塞性动脉硬化【疾病大全】
  8. 闭真丸【方剂大全】
  9. 闭鞘姜【中药大全】
  10. 闭证先兆《中医疾病预测》
  11. 闭袢性肠梗阻【疾病症状】
  12. 闭症《古今医彻》
  13. 闭目难立征【疾病症状】
  14. 闭症《麻科活人全书》
  15. 闭摩通滞气法《痰火点雪》
  16. 闭症【疾病症状】
  17. 闭癃遗尿总论《证治准绳·杂病》
  18. 闭治法《石室秘录》
  19. 闭癃遗溺论治《类证治裁》
  20. 荜茇《本草纲目》完整版
  21. 闭癃遗溺《医学纲目》
  22. 荜茇《本草乘雅半偈》
  23. 闭癃遗溺《金匮翼》
  24. 荜茇《本草图经》
  25. 闭孔神经损害【疾病症状】
  26. 荜茇《本草易读》
  27. 闭孔疝【疾病大全】
  28. 荜茇《本草择要纲目》
  29. 闭精丸【方剂大全】
  30. 荜茇《雷公炮炙论》
  1. 闭神庐以定火候《养生导引秘籍》
  2. 闭塞性动脉硬化症《老年百病防治》
  3. 闭暑《中医词典》
  4. 闭气《中医词典》
  5. 闭息《心医集》
  6. 闭摩通滞气法《痰火点雪》
  7. 闭证《中医词典》
  8. 闭癃遗尿总论《证治准绳·杂病》
  9. 闭证先兆《中医疾病预测》
  10. 闭癃遗溺论治《类证治裁》
  11. 闭证先兆及其临床意义《中医疾病预测》
  12. 闭癃遗溺《金匮翼》
  13. 闭症《麻科活人全书》
  14. 闭癃遗溺《医学纲目》
  15. 闭症《古今医彻》
  16. 闭癃分二病《医学纲目》
  17. 闭治法《石室秘录》
  18. 闭癃分二病《医学纲目》
  19. 荜茇《雷公炮炙论》
  20. 闭癃分二病《医学纲目》
  21. 荜茇《雷公炮制药性解》
  22. 闭癃《中医词典》
  23. 荜茇《海药本草》
  24. 闭口疔《中医词典》
  25. 荜茇《本草衍义》
  26. 闭经和子宫异常出血《默克家庭诊疗手册》
  27. 荜茇《本草备要》
  28. 闭经《妇产科学》
  29. 荜茇《本草易读》
  30. 闭经《中医妇科学》
  31. 荜茇《饮食须知》


开生门而复婴儿_《养生导引秘籍》_中医养生_【岐黄之术】

开生门而复婴儿

开生门而复婴儿

  • 上一页
  • 目录
  • 相关
  • 下一页

胎息者，抱一守中之法也。婴儿在腹中，取气于脐管。十月脱胎，即取气于神庐。真人鼻无出入，其息深深。老子所谓复归于婴儿者，胎息之谓也。《胎息歌》云∶鼻口非呼吸，方为胎息功。

虽居宇宙内，如在胞胎中。世人为生门有脐盖闭塞，所以气出不得。脐虚之后，求息则息，自然气从此处出，鼻中无息也。蟠足正坐，两手交在脐上者，为脐虚。存一之后，应从此处出也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闭神庐以定火候
  • 当前页：开生门而复婴儿
  • 下一页：圣胎内结
<<< 返回本书目录
  1. 开生门而复婴儿《养生导引秘籍》
  2. 开痰安虫汤【方剂大全】
  3. 开青散黑汤【方剂大全】
  4. 开痰降火汤【方剂大全】
  5. 开窍引【方剂大全】
  6. 开痰神应丹【方剂大全】
  7. 开窍药《中药学》
  8. 开痰顺气汤【方剂大全】
  9. 开窍消痰汤【方剂大全】
  10. 开痰饮【方剂大全】
  11. 开窍【中药主治】
  12. 开天门法《推拿抉微》
  13. 开气消痰汤【方剂大全】
  14. 开透法-验方妙用《重订广温热论》
  15. 开气散【方剂大全】
  16. 开胃【中药主治】
  17. 开脾汤【方剂大全】
  18. 开胃【方剂主治】
  19. 开脬煎【方剂大全】
  20. 开胃阿胶散【方剂大全】
  21. 开内障图《审视瑶函》
  22. 开胃炒面方【方剂大全】
  23. 开膜丹【方剂大全】
  24. 开胃健脾【中药主治】
  25. 开明丸【方剂大全】
  26. 开胃健脾【方剂主治】
  27. 开明汤【方剂大全】
  28. 开胃健脾丸【方剂大全】
  29. 开明散【方剂大全】
  30. 开胃进食【方剂主治】
  1. 开生门而复婴儿《养生导引秘籍》
  2. 开窍药应用注意事项《中药学》
  3. 开痰《女科证治准绳》
  4. 开窍药《中医眼科学》
  5. 开提《中医名词词典》
  6. 开窍药《中药学》
  7. 开提《中医词典》
  8. 开窍法《中医内科学》
  9. 开提《中医词典》
  10. 开窍《中医词典》
  11. 开题前的调研和论证《医院药学》
  12. 开窍《中医词典》
  13. 开天门《中医词典》
  14. 开痞《中医词典》
  15. 开天门《中医词典》
  16. 开痞《中医词典》
  17. 开天门法《推拿抉微》
  18. 开内障眼《中医词典》
  19. 开透法《重订广温热论》
  20. 开内障眼《中医词典》
  21. 开胃《中医词典》
  22. 开内障图《审视瑶函》
  23. 开胃《中医词典》
  24. 开明汤《眼科秘诀》
  25. 开胃散《妇人大全良方》
  26. 开蒙百句歌《外科启玄》
  27. 开胃丸《太平惠民和剂局方》
  28. 开口法《竹林女科证治》
  29. 开心散《备急千金要方》
  30. 开口法《达生编》
  31. 开璇玑《中医词典》


圣胎内结_《养生导引秘籍》_中医养生_【岐黄之术】

圣胎内结

圣胎内结

  • 上一页
  • 目录
  • 相关
  • 下一页

圣胎内结，握固凝然。卫生之经，思过半矣。自子至午为炼阳，自午至酉为炼阴。阳主乎动，阴主乎静。阳不欲溢，阴不欲覆。阴平阳秘，精神乃治。然而知之非难，持之在久无间断。与道相应则内外俱进，而还丹之事可议矣。

《谷神论》∶含津炼气，吐故纳新，上入泥丸，下注丹田，谓之内丹。阳龙阴虎，木液金精，二气交会，烹炼而成，谓之外丹。修道之人，先成内丹，后炼外药，内外相应，即致神仙。烟萝子云∶真外应，丹自来。金华山人云∶只修真气不修丹，到了多应变化难。定机子亦云∶虽是长生客，未为拔宅仙。更须修大药，方始得飞仙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开生门而复婴儿
  • 当前页：圣胎内结
  • 下一页：导引诀
<<< 返回本书目录
  1. 圣胎内结《养生导引秘籍》
  2. 圣愈汤【方剂大全】
  3. 圣术丸【方剂大全】
  4. 圣愈汤证《临证实验录》
  5. 圣术煎【方剂大全】
  6. 圣治丸方论《对山医话》
  7. 圣散子启《苏沈良方》
  8. 圣字号通利散《喉科秘诀》
  9. 圣散子方《苏沈良方》
  10. 胜冰丹【方剂大全】
  11. 圣散子【方剂大全】
  12. 胜冰散《洪氏集验方》
  13. 圣人不治已病治未病解《景景医话》
  14. 胜负扶抑脉《古今医统大全》
  15. 圣罗勒【中药大全】
  16. 胜负扶抑脉《轩岐救正论》
  17. 圣路易斯型脑炎【疾病大全】
  18. 胜复早晏脉应《类经》
  19. 圣柳散《洪氏集验方》
  20. 胜寒延嗣丹【方剂大全】
  21. 圣灵丹【方剂大全】
  22. 胜红蓟【中药大全】
  23. 圣力散【方剂大全】
  24. 胜红丸【方剂大全】
  25. 圣金丸【方剂大全】
  26. 胜金丹【方剂大全】
  27. 圣金散《外科传薪集》
  28. 胜金理中丸【方剂大全】
  29. 圣济经《古今医统大全》
  30. 胜金散《外科传薪集》
  1. 圣胎内结《养生导引秘籍》
  2. 圣神散《救伤秘旨》
  3. 圣汤《备急千金要方》
  4. 圣僧散《是斋百一选方》
  5. 圣愈汤《正体类要》
  6. 圣散子启《苏沈良方》
  7. 圣愈汤《医宗金鉴》
  8. 圣散子方《苏沈良方》
  9. 圣愈汤《删补名医方论》
  10. 圣散子方《增订叶评伤暑全书》
  11. 圣愈汤《医述》
  12. 圣散子方《三因极一病证方论》
  13. 圣愈汤《外科理例》
  14. 圣散子《太平惠民和剂局方》
  15. 圣愈汤《时方歌括》
  16. 圣人不治已病治未病解《景景医话》
  17. 圣愈汤证《临证实验录》
  18. 圣柳散《洪氏集验方》
  19. 圣愈正容汤方《邹孟城三十年临证经验集》
  20. 圣灵丹《外科全生集》
  21. 圣治丸方论《对山医话》
  22. 圣灵丹《儒门事亲》
  23. 圣字号通利散《喉科秘诀》
  24. 圣金散《外科传薪集》
  25. 胜《中医词典》
  26. 圣济经《古今医统大全》
  27. 胜冰丹《太平惠民和剂局方》
  28. 圣济附子丸《时方歌括》
  29. 胜冰散《洪氏集验方》
  30. 圣功丹《重楼玉钥》
  31. 胜风汤《目经大成》


导引诀_《养生导引秘籍》_中医养生_【岐黄之术】

导引诀

导引诀

  • 上一页
  • 目录
  • 相关
  • 下一页

并闭息为之，息满急则微微吐放。

仰托一度理三焦

双手极力向上，如擎天状，托之，左右各三次。

左肝右肺如射雕

先左引，次右引，极力为之，如前。

东肝单托西通肾

右手握固，柱右肾堂，左手极力托之。左手握固，柱左肾堂，右手极力托之。左右各三次。

五劳回顾七伤调

右手抱左肘则左顾，左手抱右肘则右顾，皆极力三作。

游鱼摆尾通心脏

双展两臂摆之，数多为妙。

手攀双足理于腰

正坐，舒展双足，以双手取足心，极力三攀之。

次鸣天鼓三十六，两手掩耳后头敲

双手紧掩两耳，叩齿三十六下，以第二指敲耳后骨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圣胎内结
  • 当前页：导引诀
  • 下一页：中风门
<<< 返回本书目录
  1. 导引诀《养生导引秘籍》
  2. 导引却病法《寿世青编》
  3. 导引行气法《养生导引法》
  4. 导引却病歌诀《养生导引秘籍》
  5. 导引法《古今医统大全》
  6. 导引图《马王堆简帛》
  7. 导引按摩篇《养生导引秘籍》
  8. 导饮丸【方剂大全】
  9. 导引《圣济总录》
  10. 导源煎【方剂大全】
  11. 导亦承气汤【方剂大全】
  12. 导源饮【方剂大全】
  13. 导药【方剂大全】
  14. 导症囊【方剂大全】
  15. 导言《手掌与疾病》
  16. 导滞定功丸【方剂大全】
  17. 导言《服食导饵》
  18. 导滞散【方剂大全】
  19. 导痰小胃丹【方剂大全】
  20. 导滞汤【方剂大全】
  21. 导痰消滞汤【方剂大全】
  22. 导滞通经汤【方剂大全】
  23. 导痰消风散【方剂大全】
  24. 导滞通幽汤【方剂大全】
  25. 导痰丸【方剂大全】
  26. 导滞丸【方剂大全】
  27. 导痰调经汤【方剂大全】
  28. 导滞香连丸【方剂大全】
  29. 导痰汤【方剂大全】
  30. 捣关救肾汤【方剂大全】
  1. 导引诀《养生导引秘籍》
  2. 导引行气法《养生导引法》
  3. 导引却病法《寿世青编》
  4. 导引法《三因极一病证方论》
  5. 导引却病歌诀《养生导引秘籍》
  6. 导引法《古今医统大全》
  7. 导引图《马王堆简帛》
  8. 导引法《古今医统大全》
  9. 导饮丸《儒门事亲》
  10. 导引法《古今医统大全》
  11. 导瘀散滞缓急之品《痰火点雪》
  12. 导引法《古今医统大全》
  13. 导滞散《太平惠民和剂局方》
  14. 导引法《玉房秘诀》
  15. 导滞汤《退思集类方歌注》
  16. 导引按摩篇《养生导引秘籍》
  17. 导滞通腑《中医名词词典》
  18. 导引（道引）《中医名词词典》
  19. 导滞通经汤《外科理例》
  20. 导引《心医集》
  21. 导滞通幽汤《仁术便览》
  22. 导引《中医词典》
  23. 捣法《中医词典》
  24. 导引《圣济总录》
  25. 捣针《中医名词词典》
  26. 导阴煎《目经大成》
  27. 捣针法《中医词典》
  28. 导药《中医词典》
  29. 倒《张氏医通》
  30. 导言《手掌与疾病》
  31. 倒拔肿疡《中医词典》


中风门_《养生导引秘籍》_中医养生_【岐黄之术】

中风门

中风门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶正倚壁不息，行气从头至足止。愈疝、大风、偏枯诸风痹。

一法∶仰两足指，五息止，引腰，去背痹、偏枯，令人耳闻声。常行，眼耳诸根无有挂碍。

一法∶以背正倚，展两足及指，瞑心，从头上引气，想以达足之十趾及足掌心，可三七，引候掌心似受气止。盖谓上引泥丸，下达涌泉是也。

一法∶正柱倚壁不息，行气从口，趣令气至头，始止。治疽、痹、大风、偏枯。

一法∶一足蹋地，足不动，一足向侧相转身欹势，并手尽，急回，左右迭二七。去脊风冷、偏枯、不通润。

一法∶手前后递，互拓极势三七，手掌向下，头低面心，气向下至涌泉、仓门，却努一时，取势散气放纵身，气平，头动，膊前后欹侧，柔转二七。去膊并血冷、筋急，渐渐如消。

一法∶两手抱左膝，生腰，鼻纳气七息，展右足。除难屈伸拜起、胫中痛萎。

一法∶两手抱右膝着膺，除下重、难屈伸。

一法∶踞坐，伸右脚，两手抱左膝头，生腰，以鼻纳气，自极七息，展右足着外。除难屈伸、拜起、胫中疼痹。

一法∶立身，上下正直，一手上拓，仰手如推物势，一手向下如捺物势。上下来去，换易四七。

去膊并内血冷、内风、两膊、两腋、筋脉挛急。

一法∶踞，伸左脚，两手抱右膝，生腰，以鼻纳气，自极七息，展左足着外。除难屈伸拜起、胫中疼。

一法∶偃卧，合两膝，布两足，生腰，口纳气，振腹，七息。除伏势疼痛、两胫不随。

一法∶治四肢疼闷及不随、腹内积气。床席必须平稳，正身仰卧，缓解衣带，枕高三寸。握固者，以两手自以四指把手拇指，舒臂，令去身各五寸，两脚竖指，相去五寸。安心定意，调和气息，莫思余事，专意念气。徐徐漱醴泉者，以舌略舐唇口牙齿，然后咽唾，徐徐以口吐气、鼻引气，入喉须微微缓作，不可卒急强作。待好调和引气，勿令自闻出入之声。每引气，心念送之，从脚趾头使气出。引气五息、六息，一出之为一息。一息数至十息，渐渐增益，得至一百息、二百息，病即除愈。不用食生菜及鱼、肥肉，大饱食后、喜怒忧恚，悉不得辄行气，唯须向晓清静时行气，大佳，能愈万病。

一法∶展两足，上。除不仁、胫寒之疾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导引诀
  • 当前页：中风门
  • 下一页：风痹门
<<< 返回本书目录
  1. 中风门《张氏医通》
  2. 中风门（附痫症）《丹台玉案》
  3. 中风门《医学心悟》
  4. 中风门方《医门法律》
  5. 中风门《医方考》
  6. 中风门-妇科心镜（上）《古今医统大全》
  7. 中风门《养生导引秘籍》
  8. 中风门要药《冯氏锦囊秘录》
  9. 中风门《养生导引法》
  10. 中风偏枯【方剂主治】
  11. 中风门《卫生宝鉴》
  12. 中风偏枯治法刍议《三十年临证经验集》
  13. 中风门《王旭高临证医案》
  14. 中风偏枯治法刍议《邹孟城三十年临证经验集》
  15. 中风门《古今医统大全》
  16. 中风人气虚中满《扁鹊心书》
  17. 中风门《辨证录》
  18. 中风伤寒《圣济总录》
  19. 中风脉候吉凶《冯氏锦囊秘录》
  20. 中风伤寒【方剂主治】
  21. 中风论治《类证治裁》
  22. 中风伤寒解《研经言》
  23. 中风论（附破伤风 鸡爪风）《婴童类萃》
  24. 中风舌强不语《圣济总录》
  25. 中风论《医学源流论》
  26. 中风身体不遂《圣济总录》
  27. 中风论《医门法律》
  28. 中风失音《圣济总录》
  29. 中风论《医贯》
  30. 中风失音不语《幼幼新书》
  1. 中风门《养生导引秘籍》
  2. 中风门《王旭高临证医案》
  3. 中风门《养生导引法》
  4. 中风门《医学心悟》
  5. 中风门（二十五则）《辨证录》
  6. 中风门《医方考》
  7. 中风门（妇科心镜 上）《古今医统大全》
  8. 中风门《张氏医通》
  9. 中风门（附痫症）《丹台玉案》
  10. 中风脉候吉凶《冯氏锦囊秘录》
  11. 中风门方《医门法律》
  12. 中风脉候《类证治裁》
  13. 中风门要药《冯氏锦囊秘录》
  14. 中风脉案《类证治裁》
  15. 中风秘方《华佗神方》
  16. 中风论治《类证治裁》
  17. 中风偏枯治法刍议《邹孟城三十年临证经验集》
  18. 中风论（徐氏书）《针灸大成》
  19. 中风偏枯治法刍议《三十年临证经验集》
  20. 中风论（附破伤风 鸡爪风）《婴童类萃》
  21. 中风扑地《奇效简便良方》
  22. 中风论（出洁古家珍）《卫生宝鉴》
  23. 中风七穴《中医词典》
  24. 中风论《侣山堂类辩》
  25. 中风气厥秘方《华佗神方》
  26. 中风论《古今医彻》
  27. 中风人气虚中满《扁鹊心书》
  28. 中风论《小儿卫生总微论方》
  29. 中风三《金匮悬解》
  30. 中风论《医门法律》
  31. 中风伤寒《圣济总录》


风痹门_《养生导引秘籍》_中医养生_【岐黄之术】

风痹门

风痹门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶以右踵拘左足拇趾，除风痹。以左踵拘右足拇趾，除厥、痹。两手更引足趺置膝上，除体痹。

一法∶偃卧，合两膝头，翻两足，生腰坐，口纳气胀腹，自极七息。除痹痛、热痛、两胫不随。

一法∶踞坐，生腰，以两手引两踵，以鼻纳气，自极七息。布两膝头，除痹、呕，引两手。

一法∶偃卧，端展两手足，以鼻纳气，自极七息，摇足三十而止。除胸足寒、周身痹、厥逆。

一法∶正倚壁不息，行气从头至足止。愈大风、偏枯诸痹。

一法∶左右手夹据地，以仰引腰，五息止，去痿痹、利九窍。

一法∶仰两足指，五息止，引腰，去背痹、偏枯，令人耳闻声。久行，眼耳诸根无有挂碍。

一法∶踞，伸右脚，两手抱左膝头，生腰，以鼻纳气，自极七息。除难屈伸拜起、胫中疼痛痹。

一法∶左右拱两臂不息，九通。治臂足痛、劳倦，风痹、不随。

一法∶凡人常觉脊倔强而闷，仰面努膊，并向上，头左右两向 之，左右三七一住。待血行气动定，然始更用。初缓后急，不得先急后缓。若无病患，常欲得旦起、午时、日没三辰，如用辰别二七。除寒热病，两膝、脊、腰、颈、项痛，风痹。

一法∶以鼻纳气，自极七息，除腰痹背痛，口内生疮、牙齿风、头眩尽除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风门
  • 当前页：风痹门
  • 下一页：心腹痛门
<<< 返回本书目录
  1. 风痹门《养生导引秘籍》
  2. 风痹散【方剂大全】
  3. 风痹门《养生导引法》
  4. 风痹死证《类经》
  5. 风痹脉论《三指禅》
  6. 风痹瘫痪药酒【方剂大全】
  7. 风痹（余见肩穴）《针灸资生经》
  8. 风痹痿《医学从众录》
  9. 风痹【方剂主治】
  10. 风痹痿论《叶选医衡》
  11. 风痹【中药主治】
  12. 风痹药酒【方剂大全】
  13. 风痹《张聿青医案》
  14. 风痹瘾疹门《古今医统大全》
  15. 风痹《普济方·针灸》
  16. 风病《圆运动的古中医学》
  17. 风痹《景岳全书》
  18. 风病诸候上《巢氏病源补养宣导法》
  19. 风痹《备急千金要方》
  20. 风病诸候上（凡二十九论）《诸病源候论》
  21. 风痹《备急千金要方》
  22. 风病诸候下《巢氏病源补养宣导法》
  23. 风半身不随方《外台秘要》
  24. 风病诸候下（凡三十论）《诸病源候论》
  25. 风斑及脚指常肿《明医杂着》
  26. 风不得语方《外台秘要》
  27. 风斑《凌临灵方》
  28. 风不仁《圣济总录》
  29. 风?《圣济总录》
  30. 风不仁方《外台秘要》
  1. 风痹门《养生导引秘籍》
  2. 风痹脉论《三指禅》
  3. 风痹门《养生导引法》
  4. 风痹候《诸病源候论》
  5. 风痹手足不随《女科证治准绳》
  6. 风痹（余见肩穴）《针灸资生经》
  7. 风痹手足不随候《诸病源候论》
  8. 风痹《症因脉治》
  9. 风痹死证《类经》
  10. 风痹《明医指掌》
  11. 风痹痿《医学从众录》
  12. 风痹《张聿青医案》
  13. 风痹痿论《叶选医衡》
  14. 风痹《普济方·针灸》
  15. 风痹瘾疹门《古今医统大全》
  16. 风痹《备急千金要方》
  17. 风痹杂合病《医学纲目》
  18. 风痹《中医词典》
  19. 风饼《奇效简便良方》
  20. 风痹《景岳全书》
  21. 风饼《奇效简便良方》
  22. 风痹《中医名词词典》
  23. 风病《圆运动的古中医学》
  24. 风闭《金匮翼》
  25. 风病《备急千金要方》
  26. 风闭《中医词典》
  27. 风病的预报《中医疾病预测》
  28. 风半身不随候《诸病源候论》
  29. 风不得语方二首《外台秘要》
  30. 风半身不随方八首《外台秘要》
  31. 风不仁《圣济总录》


心腹痛门_《养生导引秘籍》_中医养生_【岐黄之术】

心腹痛门

心腹痛门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶偃卧，展两胫、两手，仰足指，以鼻纳气，自极七息。除腹中弦急切痛。

一法∶偃卧，口纳气，鼻出之，除里急饱；咽气数十，令温中寒。干吐呕、腹痛∶口纳气七十所，大振腹，咽气数，两手相摩令热，以摩腹，令气下。

一法∶偃卧，仰两足、两手，鼻纳气七息。除腹中弦急切痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痹门
  • 当前页：心腹痛门
  • 下一页：霍乱门
<<< 返回本书目录
  1. 心腹痛门《养生导引秘籍》
  2. 心腹痛胸痹《医学三字经》
  3. 心腹痛门《养生导引法》
  4. 心腹痛胸痹方《医学三字经》
  5. 心腹痛门《傅青主男科》
  6. 心腹虚胀【方剂主治】
  7. 心腹痛论《婴童类萃》
  8. 心腹胀满《济阴纲目》
  9. 心腹痛论《小儿卫生总微论方》
  10. 心腹胀满《女科证治准绳》
  11. 心腹痛及胀满痛方《外台秘要》
  12. 心腹胀满《女科证治准绳》
  13. 心腹痛或又有小腹痛《女科百问》
  14. 心腹胀满《证治准绳·女科》
  15. 心腹痛病诸候（凡七论）《诸病源候论》
  16. 心腹胀满《证治准绳·女科》
  17. 心腹痛病诸候《巢氏病源补养宣导法》
  18. 心腹胀满【方剂主治】
  19. 心腹痛（附：胁痛闪痛）《文堂集验方》
  20. 心腹胀满及鼓胀方《外台秘要》
  21. 心腹痛【方剂主治】
  22. 心腹胀闷【方剂主治】
  23. 心腹痛【中药主治】
  24. 心腹胀痛【方剂主治】
  25. 心腹痛《证治准绳·女科》
  26. 心腹诸痛《女科折衷纂要》
  27. 心腹痛《证治准绳·女科》
  28. 心腹诸痛《时方妙用》
  29. 心腹痛《医学真传》
  30. 心腹诸痛总括《医宗金鉴》
  1. 心腹痛门《养生导引秘籍》
  2. 心腹痛论《婴童类萃》
  3. 心腹痛门《养生导引法》
  4. 心腹痛论《小儿卫生总微论方》
  5. 心腹痛啼《中医词典》
  6. 心腹痛及胀满痛方一十首《外台秘要》
  7. 心腹痛胸痹《医学三字经》
  8. 心腹痛或又有小腹痛《女科百问》
  9. 心腹痛胸痹方《医学三字经》
  10. 心腹痛候《诸病源候论》
  11. 心腹相引痛候《诸病源候论》
  12. 心腹痛候《诸病源候论》
  13. 心腹腰痛及胀满方（二十首）##《备急千金要方》
  14. 心腹痛候《诸病源候论》
  15. 心腹胀候《巢氏病源补养宣导法》
  16. 心腹痛候《巢氏病源补养宣导法》
  17. 心腹胀候《诸病源候论》
  18. 心腹痛（胁痛闪痛）《文堂集验方》
  19. 心腹胀满《女科指要》
  20. 心腹痛《灸法秘传》
  21. 心腹胀满《证治准绳·女科》
  22. 心腹痛《女科证治准绳》
  23. 心腹胀满《证治准绳·女科》
  24. 心腹痛《女科证治准绳》
  25. 心腹胀满《济阴纲目》
  26. 心腹痛《盘珠集胎产症治》
  27. 心腹胀满《女科证治准绳》
  28. 心腹痛《女科折衷纂要》
  29. 心腹胀满《女科证治准绳》
  30. 心腹痛《医学真传》
  31. 心腹胀满及鼓胀方一十四首《外台秘要》


霍乱门_《养生导引秘籍》_中医养生_【岐黄之术】

霍乱门

霍乱门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶转筋不住，男子以手挽其阴，女子以手牵乳近两边。

一法∶偃卧，展两胫两手，外踵者相向，亦鼻纳气，自极七息。除两膝寒、胫骨疼，转筋。

一法∶覆卧，旁视，立两踵，生腰，鼻纳气。去转筋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹痛门
  • 当前页：霍乱门
  • 下一页：呕吐门
<<< 返回本书目录
  1. 霍乱门《针灸大成》
  2. 霍乱门（凡十六案）《湖岳村叟医案》
  3. 霍乱门《张氏医通》
  4. 霍乱内因证治《三因极一病证方论》
  5. 霍乱门《幼科指南》
  6. 霍乱逆满《圣济总录》
  7. 霍乱门《幼科心法要诀》
  8. 霍乱疟痢发斑《增订叶评伤暑全书》
  9. 霍乱门《幼科切要》
  10. 霍乱呕哕《圣济总录》
  11. 霍乱门《医方考》
  12. 霍乱呕吐【方剂主治】
  13. 霍乱门《养生导引秘籍》
  14. 霍乱呕吐不止《圣济总录》
  15. 霍乱门《养生导引法》
  16. 霍乱篇凡三方《伤寒括要》
  17. 霍乱门《古今医统大全》
  18. 霍乱脐上筑方《外台秘要》
  19. 霍乱门《丹台玉案》
  20. 霍乱痧《痧胀玉衡》
  21. 霍乱论治《类证治裁》
  22. 霍乱时邪宜辨《医门补要》
  23. 霍乱论《症因脉治》
  24. 霍乱四逆《圣济总录》
  25. 霍乱论《婴童类萃》
  26. 霍乱统论《圣济总录》
  27. 霍乱论《胎产心法》
  28. 霍乱吐利《圣济总录》
  29. 霍乱论《胎产心法》
  30. 霍乱吐利《幼幼新书》
  1. 霍乱门《养生导引秘籍》
  2. 霍乱门《丹台玉案》
  3. 霍乱门《养生导引法》
  4. 霍乱门《医方考》
  5. 霍乱门《幼科指南》
  6. 霍乱门《张氏医通》
  7. 霍乱内因证治《三因极一病证方论》
  8. 霍乱门《幼科切要》
  9. 霍乱逆满《圣济总录》
  10. 霍乱门《针灸大成》
  11. 霍乱疟痢发斑《增订叶评伤暑全书》
  12. 霍乱脉候《类证治裁》
  13. 霍乱呕而烦候《诸病源候论》
  14. 霍乱脉案《类证治裁》
  15. 霍乱呕哕《圣济总录》
  16. 霍乱论治《类证治裁》
  17. 霍乱呕哕候《诸病源候论》
  18. 霍乱论《妇科秘书》
  19. 霍乱呕吐不止《圣济总录》
  20. 霍乱论《婴童类萃》
  21. 霍乱呕吐候《诸病源候论》
  22. 霍乱论《古今医彻》
  23. 霍乱篇正误《医宗金鉴》
  24. 霍乱论《胎产心法》
  25. 霍乱七《伤寒悬解》
  26. 霍乱论《胎产心法》
  27. 霍乱脐上筑方三首《外台秘要》
  28. 霍乱论《症因脉治》
  29. 霍乱三《伤寒悬解》
  30. 霍乱六《伤寒悬解》
  31. 霍乱痧《中医词典》


呕吐门_《养生导引秘籍》_中医养生_【岐黄之术】

呕吐门

呕吐门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶正坐，两手向后捉腕，反拓席，尽势，使腹弦弦，上下七，左右换手亦然。除腹肚冷气、宿气积、胃口冷、食饮进退吐逆。

一法∶偃卧，展两胫两手，左跷两足踵，以鼻纳气，自极七息。除腰中病、食苦呕。

一法∶坐，直舒两脚，以两手挽两足，自极十二通。愈肠胃不能受食、吐逆。以两手直叉两脚底，两脚痛舒，以头枕膝上，自极十二通，愈肠胃不能受食、吐逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱门
  • 当前页：呕吐门
  • 下一页：气门
<<< 返回本书目录
  1. 呕吐门《幼科指南》
  2. 呕吐门（附翻胃）《丹台玉案》
  3. 呕吐门《幼科推拿秘书》
  4. 呕吐门推法《推拿抉微》
  5. 呕吐门《幼科切要》
  6. 呕吐门-幼幼汇集（中）《古今医统大全》
  7. 呕吐门《医方考》
  8. 呕吐尿少1个月余《名师垂教》
  9. 呕吐门《养生导引秘籍》
  10. 呕吐清水【方剂主治】
  11. 呕吐门《养生导引法》
  12. 呕吐乳《保婴撮要》
  13. 呕吐门《小儿推拿广意》
  14. 呕吐散【方剂大全】
  15. 呕吐门《小儿推拿广意》
  16. 呕吐酸水【方剂主治】
  17. 呕吐门《万氏秘传片玉心书》
  18. 呕吐痰逆【方剂主治】
  19. 呕吐门《傅青主男科》
  20. 呕吐痰水【方剂主治】
  21. 呕吐脉论《三指禅》
  22. 呕吐痰涎【方剂主治】
  23. 呕吐论治《类证治裁》
  24. 呕吐统论《金匮翼》
  25. 呕吐论《症因脉治》
  26. 呕吐统论《圣济总录》
  27. 呕吐论《婴童类萃》
  28. 呕吐吞酸【方剂主治】
  29. 呕吐冷痰【方剂主治】
  30. 呕吐物吸入【疾病大全】
  1. 呕吐门《养生导引秘籍》
  2. 呕吐门《医方考》
  3. 呕吐门《养生导引法》
  4. 呕吐门《幼科切要》
  5. 呕吐门《万氏秘传片玉心书》
  6. 呕吐脉论《三指禅》
  7. 呕吐门《小儿推拿广意》
  8. 呕吐脉候《类证治裁》
  9. 呕吐门《小儿推拿广意》
  10. 呕吐脉案《类证治裁》
  11. 呕吐门《幼科推拿秘书》
  12. 呕吐论治《类证治裁》
  13. 呕吐门《幼科指南》
  14. 呕吐论《婴童类萃》
  15. 呕吐门（附翻胃）《丹台玉案》
  16. 呕吐论《症因脉治》
  17. 呕吐门（幼幼汇集 中）《古今医统大全》
  18. 呕吐六《金匮悬解》
  19. 呕吐门推法《推拿抉微》
  20. 呕吐苦水《症因脉治》
  21. 呕吐秘方《华佗神方》
  22. 呕吐苦水《中医词典》
  23. 呕吐逆候《诸病源候论》
  24. 呕吐咳逆《经验麻科》
  25. 呕吐尿少1个月余《名师垂教》
  26. 呕吐咳逆《经验麻科》
  27. 呕吐七《金匮悬解》
  28. 呕吐九《金匮悬解》
  29. 呕吐清水《医学纲目》
  30. 呕吐惊《幼科推拿秘书》
  31. 呕吐清水《症因脉治》


气门_《养生导引秘籍》_中医养生_【岐黄之术】

气门

气门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶两手向后，合手拓腰，向上极势，振摇臂肘，来去七，始得。手不移，直向上向下尽势，来去二七。去脊、心、肺气壅闷。

一法∶两足两指相向，五息止。引心肺、去厥逆上气。极用力，令两足相向，意止。引肺中气出，病患行，肺内外展转屈伸，随无有违逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐门
  • 当前页：气门
  • 下一页：痰饮门
<<< 返回本书目录
  1. 气门《张氏医通》
  2. 气门方（计方二条）《脉症治方》
  3. 气门《医方考》
  4. 气秘【疾病大全】
  5. 气门《养生导引秘籍》
  6. 气能生血血能藏气《读医随笔》
  7. 气门《养生导引法》
  8. 气逆《伤寒六书》
  9. 气门《寿世青编》
  10. 气逆《伤寒六书》
  11. 气满胸急方《外台秘要》
  12. 气逆《幼幼新书》
  13. 气满《扁鹊神应针灸玉龙经》
  14. 气逆【方剂主治】
  15. 气轮枯落《目经大成》
  16. 气逆满《黄帝内经太素》
  17. 气乱于肠胃发霍乱吐下《针灸甲乙经》
  18. 气逆呕吐【方剂主治】
  19. 气瘤赘《外科启玄》
  20. 气逆呕吐不食论《胎产心法》
  21. 气瘤【疾病大全】
  22. 气怒《医学传灯》
  23. 气瘤《中医外科学》
  24. 气呕证治《三因极一病证方论》
  25. 气淋汤【方剂大全】
  26. 气球状细胞痣【疾病大全】
  27. 气淋汤《医学衷中参西录》
  28. 气色病症合参《望诊遵经》
  29. 气淋方《外台秘要》
  30. 气色部位合参《望诊遵经》
  1. 气门《养生导引秘籍》
  2. 气门《医方考》
  3. 气门《养生导引法》
  4. 气门《张氏医通》
  5. 气门《寿世青编》
  6. 气门《中医词典》
  7. 气门方（计方二条）《脉症治方》
  8. 气满胸急方八首《外台秘要》
  9. 气秘《中医词典》
  10. 气满《扁鹊神应针灸玉龙经》
  11. 气秘便结《症因脉治》
  12. 气瘰《中医名词词典》
  13. 气纳三焦《中医词典》
  14. 气轮枯落《目经大成》
  15. 气脑及脑室造影正常表现《放射诊断学》
  16. 气轮枯落《中医词典》
  17. 气能生血血能藏气《读医随笔》
  18. 气轮《中医词典》
  19. 气逆《中医名词词典》
  20. 气乱于肠胃发霍乱吐下《针灸甲乙经》
  21. 气逆《中医词典》
  22. 气乱《中医词典》
  23. 气逆《幼幼新书》
  24. 气漏《中医词典》
  25. 气逆《伤寒六书》
  26. 气癃《中医词典》
  27. 气逆《伤寒六书》
  28. 气瘤赘《外科启玄》
  29. 气逆耳聋《中医词典》
  30. 气瘤秘方《华佗神方》
  31. 气逆满《黄帝内经太素》


痰饮门_《养生导引秘籍》_中医养生_【岐黄之术】

痰饮门

痰饮门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶左右侧卧，不息，十通，治痰饮不消。右有饮病，右侧卧；左有饮病，左侧卧。又有不消气排之，左右各十有二息，治痰饮也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气门
  • 当前页：痰饮门
  • 下一页：痨瘵门
<<< 返回本书目录
  1. 痰饮门《张氏医通》
  2. 痰饮门方《医门法律》
  3. 痰饮门《养生导引秘籍》
  4. 痰饮食不消及呕逆不下食方《外台秘要》
  5. 痰饮门《养生导引法》
  6. 痰饮统论《金匮翼》
  7. 痰饮门《王旭高临证医案》
  8. 痰饮统论《圣济总录》
  9. 痰饮门《古今医统大全》
  10. 痰饮吐《儿科萃精》
  11. 痰饮门《古今名医汇粹》
  12. 痰饮吐《医宗金鉴》
  13. 痰饮脉论《医门法律》
  14. 痰饮叙论《三因极一病证方论》
  15. 痰饮论治《类证治裁》
  16. 痰饮证论《三因极一病证方论》
  17. 痰饮论《医门法律》
  18. 痰饮治法《三因极一病证方论》
  19. 痰饮论《外台秘要》
  20. 痰饮总括《医宗金鉴》
  21. 痰饮留伏论《医门法律》
  22. 痰饮总括《杂病心法要诀》
  23. 痰饮咳嗽病脉证治《金匮玉函经二注》
  24. 痰有恶臭味【疾病症状】
  25. 痰饮咳嗽病脉证治《金匮要略心典》
  26. 痰有十因《医学传心录》
  27. 痰饮咳嗽病脉证治《金匮要略浅注》
  28. 痰郁汤【方剂大全】
  29. 痰饮咳嗽病脉证治《高注金匮要略》
  30. 痰证《回春录》
  1. 痰饮门《养生导引秘籍》
  2. 痰饮门《王旭高临证医案》
  3. 痰饮门《养生导引法》
  4. 痰饮门《古今名医汇粹》
  5. 痰饮门方《医门法律》
  6. 痰饮门《张氏医通》
  7. 痰饮呕吐《中医词典》
  8. 痰饮门《古今医统大全》
  9. 痰饮呕吐《症因脉治》
  10. 痰饮脉论《医门法律》
  11. 痰饮七《金匮悬解》
  12. 痰饮脉候《类证治裁》
  13. 痰饮三《金匮悬解》
  14. 痰饮脉案《类证治裁》
  15. 痰饮诗《医学实在易》
  16. 痰饮论治《类证治裁》
  17. 痰饮十《金匮悬解》
  18. 痰饮论二首《外台秘要》
  19. 痰饮十八《金匮悬解》
  20. 痰饮论《医门法律》
  21. 痰饮十二《金匮悬解》
  22. 痰饮六《金匮悬解》
  23. 痰饮十九《金匮悬解》
  24. 痰饮留伏论《医门法律》
  25. 痰饮十六《金匮悬解》
  26. 痰饮咳嗽三十一《金匮悬解》
  27. 痰饮十七《金匮悬解》
  28. 痰饮咳嗽三十五《金匮悬解》
  29. 痰饮十三《金匮悬解》
  30. 痰饮咳嗽三十四《金匮悬解》
  31. 痰饮十四《金匮悬解》


痨瘵门_《养生导引秘籍》_中医养生_【岐黄之术】

痨瘵门

痨瘵门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶以两手着头上相叉，长气即吐之。坐地，缓舒两脚，以两手外抱膝中，疾低头，入两膝间，两手交叉头上，十三通，愈三尸也。

一法∶叩齿二七过，取咽气二七，如三百通乃止。为之二十日，邪气悉去；六十日，小病愈；百日，大病除。除虫，伏尸皆去，面体光泽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮门
  • 当前页：痨瘵门
  • 下一页：胁痛门
<<< 返回本书目录
  1. 痨瘵门《养生导引秘籍》
  2. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  3. 痨瘵门《养生导引法》
  4. 痨瘵门题辞《慎柔五书》
  5. 痨瘵门《古今医统大全》
  6. 痨瘵试析《三十年临证经验集》
  7. 痨瘵门《辨证录》
  8. 痨瘵试析《邹孟城三十年临证经验集》
  9. 痨瘵【疾病大全】
  10. 痨瘵治法《杂病心法要诀》
  11. 痨瘵《证治汇补》
  12. 痨瘵总括《医宗金鉴》
  13. 痨瘵《医学入门》
  14. 痨瘵总括《杂病心法要诀》
  15. 痨瘵《血证论》
  16. 痨症《时方妙用》
  17. 痨瘵《推求师意》
  18. 痨症脉数论《三指禅》
  19. 痨瘵《慎柔五书》
  20. 老白花【中药大全】
  21. 痨瘵《古今医案按》
  22. 老白花树皮【中药大全】
  23. 痨瘵《丹溪手镜》
  24. 老柏皮散【方剂大全】
  25. 痨伤【中药主治】
  26. 老鹳草【中药大全】
  27. 痨疽门主论《疡医大全》
  28. 老鹳草膏【方剂大全】
  29. 痨疽《外科启玄》
  30. 老鹳草软膏【方剂大全】
  1. 痨瘵门《养生导引秘籍》
  2. 痨瘵咳嗽《中医词典》
  3. 痨瘵门《养生导引法》
  4. 痨瘵各疰论《慎柔五书》
  5. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  6. 痨瘵《丹溪手镜》
  7. 痨瘵门（十七则）《辨证录》
  8. 痨瘵《血证论》
  9. 痨瘵门题辞《慎柔五书》
  10. 痨瘵《证治汇补》
  11. 痨瘵试析《邹孟城三十年临证经验集》
  12. 痨瘵《古今医案按》
  13. 痨瘵试析《三十年临证经验集》
  14. 痨瘵《医学入门》
  15. 痨瘵治法《医宗金鉴》
  16. 痨瘵《推求师意》
  17. 痨瘵治法《杂病心法要诀》
  18. 痨瘵《中医词典》
  19. 痨瘵总括《医宗金鉴》
  20. 痨瘵《中医名词词典》
  21. 痨瘵总括《杂病心法要诀》
  22. 痨损《友渔斋医话》
  23. 痨证白喉《中医词典》
  24. 痨嗽《奇效简便良方》
  25. 痨症《傅青主男科》
  26. 痨疽门主论《疡医大全》
  27. 痨症《时方妙用》
  28. 痨疽《外科启玄》
  29. 痨症脉数论《三指禅》
  30. 痨火喉《中医词典》
  31. 痨症虚损辨《傅青主男科》


胁痛门_《养生导引秘籍》_中医养生_【岐黄之术】

胁痛门

胁痛门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶胁侧卧，伸臂直脚，以鼻纳气，以口出之，除胁、皮肤痛，七息止。

一法∶端坐生腰，右顾视目，口纳气咽之，三十。除左胁痛、开目。

一法∶手交项上相握，自极，治胁下痛。坐地，交两手，着不周遍，握当挽，久行，实身如金刚，令息调长，如风云如雷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痨瘵门
  • 当前页：胁痛门
  • 下一页：腰痛门
<<< 返回本书目录
  1. 胁痛门《张氏医通》
  2. 胁痛门主论《疡医大全》
  3. 胁痛门《医方考》
  4. 胁痛痧《痧胀玉衡》
  5. 胁痛门《养生导引秘籍》
  6. 胁痛瘟《松峰说疫》
  7. 胁痛门《养生导引法》
  8. 胁痛有两边之别《医学传心录》
  9. 胁痛门《古今医统大全》
  10. 胁痛章《医学妙谛》
  11. 胁痛门《傅青主男科》
  12. 胁痛证《明医指掌》
  13. 胁痛门《丹台玉案》
  14. 胁痛证治《妇科心法要诀》
  15. 胁痛门《辨证录》
  16. 胁痛证治《医宗金鉴》
  17. 胁痛论治《类证治裁》
  18. 胁痛治验二案《一得集》
  19. 胁痛论《症因脉治》
  20. 胁痛总论《金匮翼》
  21. 胁痛歌《伤寒百证歌》
  22. 胁下疼兼胃口疼《医学衷中参西录》
  23. 胁痛烦满《圣济总录》
  24. 胁下痛【方剂主治】
  25. 胁痛（附身体痛）《脉因证治》
  26. 胁痈《保婴撮要》
  27. 胁痛【方剂主治】
  28. 胁痈《外科正宗》
  29. 胁痛【中药主治】
  30. 胁痈《续名医类案》
  1. 胁痛门《养生导引秘籍》
  2. 胁痛门《丹台玉案》
  3. 胁痛门《养生导引法》
  4. 胁痛门《医方考》
  5. 胁痛门（五则）《辨证录》
  6. 胁痛门《张氏医通》
  7. 胁痛门主方《疡医大全》
  8. 胁痛脉候《类证治裁》
  9. 胁痛门主论《疡医大全》
  10. 胁痛脉案《类证治裁》
  11. 胁痛痧《痧胀玉衡》
  12. 胁痛论治《类证治裁》
  13. 胁痛身热《傅青主男科》
  14. 胁痛论《症因脉治》
  15. 胁痛瘟《松峰说疫》
  16. 胁痛里急《中医词典》
  17. 胁痛续法《医学纲目》
  18. 胁痛咳嗽《傅青主男科》
  19. 胁痛有两边之别《医学传心录》
  20. 胁痛候《诸病源候论》
  21. 胁痛章《医学妙谛》
  22. 胁痛候《巢氏病源补养宣导法》
  23. 胁痛证《明医指掌》
  24. 胁痛歌《伤寒百证歌》
  25. 胁痛证治《医宗金鉴》
  26. 胁痛烦满《圣济总录》
  27. 胁痛证治《妇科心法要诀》
  28. 胁痛耳聋《四圣悬枢》
  29. 胁痛治验二案《一得集》
  30. 胁痛（附身体痛）《脉因证治》
  31. 胁痛总论《金匮翼》


腰痛门_《养生导引秘籍》_中医养生_【岐黄之术】

腰痛门

腰痛门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶一手向上极势，手掌四方转回，一手向下努之，合手掌努指，侧身欹形，转身向似看，手掌向上，心气向下散适，知气下缘上，始极势，左右上下四七亦然。去膊并肋、腰脊疼闷。

一法∶平跪，长伸两手，拓席向前，待腰脊须转，遍身骨解气散，长引腰极势，然始却跪，便急如似脊肉冷气出许，令臂膊痛，痛欲似闷，痛还坐，来去二七，去五脏不和、背痛闷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛门
  • 当前页：腰痛门
  • 下一页：香港脚门
<<< 返回本书目录
  1. 腰痛门《张氏医通》
  2. 腰痛七十三（附肾着）《丹溪心法》
  3. 腰痛门《医方考》
  4. 腰痛气刺《儒门事亲》
  5. 腰痛门《养生导引秘籍》
  6. 腰痛强直不得俯仰《圣济总录》
  7. 腰痛门《养生导引法》
  8. 腰痛日久成龟背痰《医门补要》
  9. 腰痛门《古今医统大全》
  10. 腰痛如折《女科百问》
  11. 腰痛门《丹台玉案》
  12. 腰痛痧《痧胀玉衡》
  13. 腰痛门《辨证录》
  14. 腰痛肾虚而或闪挫《医学传心录》
  15. 腰痛脉论《三指禅》
  16. 腰痛统论《圣济总录》
  17. 腰痛论《胎产心法》
  18. 腰痛卧床加重【疾病症状】
  19. 腰痛论《妇科秘书》
  20. 腰痛叙论《三因极一病证方论》
  21. 腰痛候-妇科心镜（下）《古今医统大全》
  22. 腰痛-血尿综合征【疾病大全】
  23. 腰痛根原《四圣心源》
  24. 腰痛章《医学妙谛》
  25. 腰痛方《外台秘要》
  26. 腰痛证《明医指掌》
  27. 腰痛方《外台秘要》
  28. 腰痛证治《妇科心法要诀》
  29. 腰痛伴肾区叩击痛【疾病症状】
  30. 腰痛证治《医宗金鉴》
  1. 腰痛门《养生导引秘籍》
  2. 腰痛门《丹台玉案》
  3. 腰痛门《养生导引法》
  4. 腰痛门《医方考》
  5. 腰痛门（六则）《辨证录》
  6. 腰痛门《张氏医通》
  7. 腰痛秘方《华佗神方》
  8. 腰痛脉论《三指禅》
  9. 腰痛七十三（附肾着）《丹溪心法》
  10. 腰痛论《妇科秘书》
  11. 腰痛气刺《儒门事亲》
  12. 腰痛论《胎产心法》
  13. 腰痛强直不得俯仰《圣济总录》
  14. 腰痛六合散（治腰痛伛偻不能步履）《回生集》
  15. 腰痛日久成龟背痰《医门补要》
  16. 腰痛兼头痛《傅青主男科》
  17. 腰痛如折《女科百问》
  18. 腰痛候（妇科心镜 下）《古今医统大全》
  19. 腰痛痧《中医词典》
  20. 腰痛候《诸病源候论》
  21. 腰痛痧《痧胀玉衡》
  22. 腰痛根原《四圣心源》
  23. 腰痛肾虚而或闪挫《医学传心录》
  24. 腰痛方三首《外台秘要》
  25. 腰痛诗《医学实在易》
  26. 腰痛方六首《外台秘要》
  27. 腰痛酸《广瘟疫论》
  28. 腰痛点《针灸学》
  29. 腰痛统论《圣济总录》
  30. 腰痛导引法《备急千金要方》
  31. 腰痛叙论《三因极一病证方论》


香港脚门_《养生导引秘籍》_中医养生_【岐黄之术】

香港脚门

香港脚门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶坐，两足长舒，自纵身，纳气向下，使心内柔和适散，然后屈一足，安膝下，努，长舒一足，仰取指向上，便急仰眠，头不至席，两手急努向前，头向上努挽，一时各各取势，来去二七，递互亦然。去腰疼、腰膊冷、血冷、风痹，日日渐损。

一法∶覆卧，旁视内踵，生腰，以鼻纳气，自极七息。除脚中弦痛、转筋、脚酸疼、脚痹弱。

一法∶舒两足坐，散气向涌泉，可三通，气彻倒始收，右足屈卷，将两手急捉脚涌泉，挽足踏手，一时取势，手足用力，逆气向下三七，不失气数寻。去肾内冷气、膝冷、脚疼也。

一法∶一足屈之，足指仰，便急捉一足安膝头，心散两足跟，出气向下，一手拓膝头，向下急捺，一手向后拓席，一时极势，左右亦然，二七。去膝痹疼急。

一法∶一足踏地，一足向后，将足解溪，安 上，急努两手，偏相，向后侧身如转，极势二七，左右亦然。去足疼痛、痹急、腰痛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛门
  • 当前页：香港脚门
  • 下一页：积聚门
<<< 返回本书目录
  1. 香港脚门《张氏医通》
  2. 香港脚呕逆《圣济总录》
  3. 香港脚门《医方考》
  4. 香港脚呕逆不下食方《外台秘要》
  5. 香港脚门《养生导引秘籍》
  6. 香港脚痧《痧胀玉衡》
  7. 香港脚门《养生导引法》
  8. 香港脚上气《圣济总录》
  9. 香港脚门《古今医统大全》
  10. 香港脚上气方《外台秘要》
  11. 香港脚门《辨证录》
  12. 香港脚死证《杂病心法要诀》
  13. 香港脚脉证《三因极一病证方论》
  14. 香港脚痰壅头痛《圣济总录》
  15. 香港脚论治《类证治裁》
  16. 香港脚疼不仁方《外台秘要》
  17. 香港脚论《外台秘要》
  18. 香港脚疼痛不仁《圣济总录》
  19. 香港脚缓弱《圣济总录》
  20. 香港脚统论《圣济总录》
  21. 香港脚候-妇科心镜（下）《古今医统大全》
  22. 香港脚痛脉论《三指禅》
  23. 香港脚寒热汤酒方《外台秘要》
  24. 香港脚五十五（附足跟痛）《丹溪心法》
  25. 香港脚风经五脏惊悸《圣济总录》
  26. 香港脚心腹胀急方《外台秘要》
  27. 香港脚大小便不通《圣济总录》
  28. 香港脚心腹胀满《圣济总录》
  29. 香港脚疮门主论《疡医大全》
  30. 香港脚语言謇涩《圣济总录》
  1. 香港脚门《养生导引秘籍》
  2. 香港脚门《医方考》
  3. 香港脚门《养生导引法》
  4. 香港脚门《张氏医通》
  5. 香港脚门（一则）《辨证录》
  6. 香港脚脉证《三因极一病证方论》
  7. 香港脚呕逆《圣济总录》
  8. 香港脚脉候《类证治裁》
  9. 香港脚呕逆不下食方二首《外台秘要》
  10. 香港脚脉案《类证治裁》
  11. 香港脚痧《痧胀玉衡》
  12. 香港脚论治《类证治裁》
  13. 香港脚上气《圣济总录》
  14. 香港脚论二十三首《外台秘要》
  15. 香港脚上气《金匮翼》
  16. 香港脚脚膝肿痛《金匮翼》
  17. 香港脚上气方五首《外台秘要》
  18. 香港脚缓弱候《诸病源候论》
  19. 香港脚上气候《诸病源候论》
  20. 香港脚缓弱候《诸病源候论》
  21. 香港脚少腹不仁《金匮翼》
  22. 香港脚缓弱候《巢氏病源补养宣导法》
  23. 香港脚死证《杂病心法要诀》
  24. 香港脚缓弱《圣济总录》
  25. 香港脚痰壅头痛《圣济总录》
  26. 香港脚候（妇科心镜 下）《古今医统大全》
  27. 香港脚疼不仁方二首《外台秘要》
  28. 香港脚寒热汤酒方一十首《外台秘要》
  29. 香港脚疼不仁候《诸病源候论》
  30. 香港脚风经五脏惊悸候《诸病源候论》
  31. 香港脚疼痛不仁《圣济总录》


积聚门_《养生导引秘籍》_中医养生_【岐黄之术】

积聚门

积聚门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶以左足践右足上，除心下积聚。

一法∶端坐生腰，回目仰头，徐以口纳气，因而咽之，三十过而止。开目、除心下积聚。

一法∶左胁侧卧，伸臂直脚，以口纳气，鼻吐之，周而复始。除积聚、心下不快。

一法∶以左手按右胁，举右手，极势。除积及老血。

一法∶闭口微息，坐向王气，张鼻取气，逼置脐下，小口微出，十二通，以除结聚。低头不息，十二通，以消饮食，令身轻强，行之冬月，令人不寒。

一法∶端坐生腰，直上展两臂，仰两手掌，以鼻纳气闭之，自极七息，名曰蜀王台。除胁下积聚。

一法∶向晨，去枕正偃卧，伸臂胫，瞑目，闭口不息，极，张腹、两足，再息，顷间吸腹，仰两足，倍拳，欲自微息，息定复为。春三、夏五、秋七、冬九，荡涤五脏，津润六腑，所病皆愈。复有积聚者，张吸其腹，热乃止，症瘕散破即愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚门
  • 当前页：积聚门
  • 下一页：脾胃门
<<< 返回本书目录
  1. 积聚门《张氏医通》
  2. 积聚门（附：瘕 癖）《古今医统大全》
  3. 积聚门《养生导引秘籍》
  4. 积聚门（附虫积）《王旭高临证医案》
  5. 积聚门《养生导引法》
  6. 积聚难证《杂病心法要诀》
  7. 积聚论治《类证治裁》
  8. 积聚凝滞五噎膈气《普济本事方》
  9. 积聚论《古今医彻》
  10. 积聚痞结《卫生易简方》
  11. 积聚瘕僻痞块《医学传灯》
  12. 积聚痞块《丹溪心法》
  13. 积聚瘕方《女科指掌》
  14. 积聚汤【方剂大全】
  15. 积聚瘕肠覃石瘕《女科指掌》
  16. 积聚统论《金匮翼》
  17. 积聚瘕《证治准绳·女科》
  18. 积聚统论《圣济总录》
  19. 积聚瘕《普济方·针灸》
  20. 积聚心腹痛方《外台秘要》
  21. 积聚瘕《女科证治准绳》
  22. 积聚心腹胀满《圣济总录》
  23. 积聚瘕《明医指掌》
  24. 积聚心腹胀满方《外台秘要》
  25. 积聚根原《四圣心源》
  26. 积聚宿食不消《圣济总录》
  27. 积聚方《外台秘要》
  28. 积聚宿食寒热方《外台秘要》
  29. 积聚病诸候（凡六论）《诸病源候论》
  30. 积聚证治《妇科心法要诀》
  1. 积聚门《养生导引秘籍》
  2. 积聚门《张氏医通》
  3. 积聚门《养生导引法》
  4. 积聚脉候《类证治裁》
  5. 积聚门（附虫积）《王旭高临证医案》
  6. 积聚脉案《类证治裁》
  7. 积聚难证《医宗金鉴》
  8. 积聚论治《类证治裁》
  9. 积聚难证《杂病心法要诀》
  10. 积聚论《古今医彻》
  11. 积聚凝滞五噎膈气《普济本事方》
  12. 积聚瘕僻痞块《医学传灯》
  13. 积聚痞结《卫生易简方》
  14. 积聚瘕方《女科指掌》
  15. 积聚痞块《丹溪心法》
  16. 积聚瘕肠覃石瘕《女科指掌》
  17. 积聚痞块穴《中医词典》
  18. 积聚瘕《女科证治准绳》
  19. 积聚痞气奔豚方《医学实在易》
  20. 积聚瘕《明医指掌》
  21. 积聚诗《医学实在易》
  22. 积聚瘕《普济方·针灸》
  23. 积聚统论《圣济总录》
  24. 积聚瘕《证治准绳·女科》
  25. 积聚统论《金匮翼》
  26. 积聚候《诸病源候论》
  27. 积聚痛《明医指掌》
  28. 积聚候《诸病源候论》
  29. 积聚心腹痛方三首《外台秘要》
  30. 积聚候《巢氏病源补养宣导法》
  31. 积聚心腹痛候《诸病源候论》


脾胃门_《养生导引秘籍》_中医养生_【岐黄之术】

脾胃门

脾胃门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶脾胃不和，不能饮食。欹身，两手一向偏侧，急努身舒头，共手竞扒相牵，渐渐一时尽势，气共力皆和，来去左右亦然，各三七。项前后两角，缓舒手如是，似向外扒，放纵身心，摇二七，递互亦然。去太仓不和、臂腰虚闷也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚门
  • 当前页：脾胃门
  • 下一页：补益门
<<< 返回本书目录
  1. 脾胃门《医方考》
  2. 脾胃门-幼幼汇集（中）《古今医统大全》
  3. 脾胃门《养生导引秘籍》
  4. 脾胃气不和【方剂主治】
  5. 脾胃门《养生导引法》
  6. 脾胃气弱【方剂主治】
  7. 脾胃门《奇方类编》
  8. 脾胃气虚【方剂主治】
  9. 脾胃门《古今医统大全》
  10. 脾胃气虚肌体羸瘦《圣济总录》
  11. 脾胃门《丹台玉案》
  12. 脾胃气虚冷水谷不化《圣济总录》
  13. 脾胃论治《类证治裁》
  14. 脾胃气虚弱【方剂主治】
  15. 脾胃论（附滞颐）《婴童类萃》
  16. 脾胃气虚弱不能饮食《圣济总录》
  17. 脾胃论《寿世保元》
  18. 脾胃气虚弱呕吐不下食《圣济总录》
  19. 脾胃两经久虚便血《轩岐救正论》
  20. 脾胃弱不能食方《外台秘要》
  21. 脾胃冷热不和《圣济总录》
  22. 脾胃伤冷【方剂主治】
  23. 脾胃亏损心腹作痛等症《内科摘要》
  24. 脾胃胜衰论《脾胃论》
  25. 脾胃亏损心腹作痛等证《古今名医汇粹》
  26. 脾胃湿热【疾病症状】
  27. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  28. 脾胃损在调饮食适寒温《脾胃论》
  29. 脾胃亏损吞酸嗳腐证《古今名医汇粹》
  30. 脾胃土气药《圆运动的古中医学》
  1. 脾胃门《养生导引秘籍》
  2. 脾胃门《丹台玉案》
  3. 脾胃门《养生导引法》
  4. 脾胃门《医方考》
  5. 脾胃门（幼幼汇集 中）《古今医统大全》
  6. 脾胃脉案《类证治裁》
  7. 脾胃气不和不能饮食候《巢氏病源补养宣导法》
  8. 脾胃论治《类证治裁》
  9. 脾胃气不和不能饮食候《诸病源候论》
  10. 脾胃论（附滞颐）《婴童类萃》
  11. 脾胃气虚肌体羸瘦《圣济总录》
  12. 脾胃论《寿世保元》
  13. 脾胃气虚冷水谷不化《圣济总录》
  14. 脾胃两经久虚便血《轩岐救正论》
  15. 脾胃气虚弱不能饮食《圣济总录》
  16. 脾胃例《慎柔五书》
  17. 脾胃气虚弱不能饮食候《诸病源候论》
  18. 脾胃冷热不和《圣济总录》
  19. 脾胃气虚弱呕吐不下食《圣济总录》
  20. 脾胃亏损心腹作痛等症《内科摘要》
  21. 脾胃弱不能食方三首《外台秘要》
  22. 脾胃亏损心腹作痛等证《古今名医汇粹》
  23. 脾胃胜衰论《脾胃论》
  24. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  25. 脾胃湿热《中医名词词典》
  26. 脾胃亏损吞酸嗳腐证《古今名医汇粹》
  27. 脾胃湿热《中医词典》
  28. 脾胃亏损吞酸嗳腐等症《内科摘要》
  29. 脾胃损在调饮食适寒温《脾胃论》
  30. 脾胃亏损停食痢疾等症《内科摘要》
  31. 脾胃停食《明医指掌》


补益门_《养生导引秘籍》_中医养生_【岐黄之术】

补益门

补益门

  • 上一页
  • 目录
  • 相关
  • 下一页

（前半属性与《太清导引养生经·慎修内法》相同，可参阅。）

五禽戏法

《道藏经》云∶老君曰∶古之仙者，为导引之事，能鸟伸、挽引腰体、动诸关节，以求难老，名曰五禽之戏。挽引蹄足以当，导引体中不快。起作一禽之戏，故令汗出，因止。以身体轻便。普施行之，年九百余岁，耳目聪明，牙齿完坚。夫为导者甚易，行者甚希，悲哉！

虎戏∶四肢踞地，前三踯，却三踯，长引腰，乍前乍却。仰天即反伏，踞地行，前却各七。

熊戏∶正仰，以两手抱膝，下举头，左擗地七，右亦七。蹲地，手左右托地各七。

鹿戏∶四肢踞地，引项反顾，左三右三，左伸右脚，右伸左脚，左右伸缩亦三。

猿戏∶攀物自悬，伸缩身体，上下七。以脚拘物倒悬，左七右七。坐，左右手拘脚五，按头各七。

鸟戏∶立起，翘一足，伸两臂，扬眉用力各二七。坐，伸脚，手挽足指各七，伸缩两臂各七。

夫五禽戏法，任力为之，以汗出为限。轻身，消谷气，益气力，除百病。佗行之，年过万岁。

教传弟子广陵吴普，亦得延年长寿。

服气吐纳诀

字∶ 主肺，肺连五脏，受风即鼻塞。有疾作 ，吐纳治之。

呵字∶呵主心，心连舌。五脏心热，舌干。有疾作呵，吐纳治之。

呼字∶呼主脾，脾连唇。论云∶脾湿即唇焦。有疾作呼，吐纳治之。

嘘字∶嘘主肝，肝连目。论云∶肝盛即目赤。有疾作嘘，吐纳治之。

吹字∶吹主肾，肾连耳。论云∶肾虚即耳聋，有疾作吹。吐纳治之。

嘻字∶嘻主三焦，有疾作嘻，吐纳治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾胃门
  • 当前页：补益门
  • 下一页：消渴门
<<< 返回本书目录
  1. 补益门《养生导引秘籍》
  2. 补益麋茸煎【方剂大全】
  3. 补益门《奇方类编》
  4. 补益牛膝丸【方剂大全】
  5. 补益椒红丸【方剂大全】
  6. 补益杞圆酒【方剂大全】
  7. 补益煎【方剂大全】
  8. 补益三石泽兰丸【方剂大全】
  9. 补益剂《中医眼科备读》
  10. 补益散【方剂大全】
  11. 补益蒺藜丸【方剂大全】
  12. 补益桑黄丸【方剂大全】
  13. 补益活络丹【方剂大全】
  14. 补益肾肝丸【方剂大全】
  15. 补益黄耆丸【方剂大全】
  16. 补益石斛丸【方剂大全】
  17. 补益黄耆浸酒【方剂大全】
  18. 补益熟干地黄丸【方剂大全】
  19. 补益还少丸【方剂大全】
  20. 补益四物汤【方剂大全】
  21. 补益膏【方剂大全】
  22. 补益天雄丸【方剂大全】
  23. 补益干漆丸【方剂大全】
  24. 补益调中饮【方剂大全】
  25. 补益干地黄丸【方剂大全】
  26. 补益统论《圣济总录》
  27. 补益干地黄汤【方剂大全】
  28. 补益丸【方剂大全】
  29. 补益肝肾【方剂主治】
  30. 补益消癌汤【方剂大全】
  1. 补益门《养生导引秘籍》
  2. 补益方《妇人大全良方》
  3. 补益食谱《家庭医学百科·预防保健篇》
  4. 补益方《备急千金要方》
  5. 补益统论《圣济总录》
  6. 补益法《中医内科学》
  7. 补益虚损方七首《外台秘要》
  8. 补益法《重订广温热论》
  9. 补益药《中医眼科学》
  10. 补益当归丸《备急千金要方》
  11. 补益治漏，秘精丸《洪氏集验方》
  12. 补益白薇丸《妇人大全良方》
  13. 补益诸疾《圣济总录》
  14. 补益《养生导引秘籍》
  15. 补阴《中医词典》
  16. 补益《万病回春》
  17. 补阴丹《博济方》
  18. 补益《古今医鉴》
  19. 补阴散《仁术便览》
  20. 补益《寿世保元》
  21. 补阴丸《医学心悟》
  22. 补益《备急千金要方》
  23. 补阴丸（加味补阴丸）《仁术便览》
  24. 补益《圣济总录》
  25. 补阴丸论《明医杂着》
  26. 补义《白喉条辨》
  27. 补阴益气煎（新方）《虚损启微》
  28. 补遗篇一《性命要旨》
  29. 补元煎方《临症验舌法》
  30. 补遗篇二《性命要旨》
  31. 补元起潜秘制神丸《毓麟验方》


消渴门_《养生导引秘籍》_中医养生_【岐黄之术】

消渴门

消渴门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶睡卧勿张口，久成消渴及失血。赤松子云∶卧闭目不息，十二通，治饮食不消。

一法∶解衣偃卧，伸腰、HT ，小腹，五息止。引肾，去消渴，利阴阳。解衣者，使无挂碍；偃卧者无外想，使气易行；伸腰，使肾无逼蹙；HT 者大努，使气满；小腹者，即HT 腹牵气；使五息，即为之；引肾者，引水来咽，唯润上部，去消渴枯槁病；利阴阳者，饶气力。此中数虚要与时节而为，避初食后、大饥时。此二时不得导引，伤人。亦避恶日，时节不和时亦避。导以先行一百二十步，多者千步，然后食之。法∶不使大冷大热，五味调和，陈秽、宿食、虫蝎、余残不得食。少眇着口中数嚼，少湍咽。食已，亦勿眠。此名谷与气和，即真良药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补益门
  • 当前页：消渴门
  • 下一页：胀满门
<<< 返回本书目录
  1. 消渴门《医方考》
  2. 消渴门方《医门法律》
  3. 消渴门《养生导引秘籍》
  4. 消渴生死《杂病心法要诀》
  5. 消渴门《养生导引法》
  6. 消渴汤【方剂大全】
  7. 消渴门《古今医统大全》
  8. 消渴统论《金匮翼》
  9. 消渴门《辨证录》
  10. 消渴统论《圣济总录》
  11. 消渴论《医门法律》
  12. 消渴小便白浊《圣济总录》
  13. 消渴论《医贯》
  14. 消渴小便不利淋《金匮悬解》
  15. 消渴论《侣山堂类辩》
  16. 消渴小便不利淋病脉证并治《金匮要略方论》
  17. 消渴灵片【方剂大全】
  18. 消渴小便不利淋病脉证治《高注金匮要略》
  19. 消渴口舌干燥《圣济总录》
  20. 消渴小便不利淋病脉证治《金匮要略浅注》
  21. 消渴口干燥方《外台秘要》
  22. 消渴小便不利淋病脉证治《金匮要略心典》
  23. 消渴解《素灵微蕴》
  24. 消渴小便不利淋病脉证治《金匮玉函经二注》
  25. 消渴后虚乏《圣济总录》
  26. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  27. 消渴后成痈疽《圣济总录》
  28. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  29. 消渴后成水《圣济总录》
  30. 消渴小便利淋病脉证并治《医宗金鉴》
  1. 消渴门《养生导引秘籍》
  2. 消渴门《医方考》
  3. 消渴门《养生导引法》
  4. 消渴论《侣山堂类辩》
  5. 消渴门（五则）《辨证录》
  6. 消渴论《医贯》
  7. 消渴门方《医门法律》
  8. 消渴论《医门法律》
  9. 消渴门诸方《校注医醇剩义》
  10. 消渴六《金匮悬解》
  11. 消渴秘方《华佗神方》
  12. 消渴类《察病指南》
  13. 消渴七《金匮悬解》
  14. 消渴口舌干燥《圣济总录》
  15. 消渴三《金匮悬解》
  16. 消渴口干燥方三首《外台秘要》
  17. 消渴杀虫方《医方论》
  18. 消渴解《素灵微蕴》
  19. 消渴生死《医宗金鉴》
  20. 消渴简便方《幼幼集成》
  21. 消渴生死《杂病心法要诀》
  22. 消渴候《诸病源候论》
  23. 消渴十一《金匮悬解》
  24. 消渴候《巢氏病源补养宣导法》
  25. 消渴统论《圣济总录》
  26. 消渴后虚乏《圣济总录》
  27. 消渴统论《金匮翼》
  28. 消渴后成痈疽《圣济总录》
  29. 消渴小便白浊《圣济总录》
  30. 消渴后成水《圣济总录》
  31. 消渴小便不利九《金匮悬解》


胀满门_《养生导引秘籍》_中医养生_【岐黄之术】

胀满门

胀满门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶蹲坐住心，卷两手拨心向下，左右手摇臂，递互欹身，尽膊势，卷头筑肚，两手冲脉至脐下，来去三七，渐去腹肚胀、急闷、食不消化。

一法∶腹中若胀有塞，口呼出气，三十过止。

一法∶若腹中满，食饮若饱，端坐生腰，以口纳气数十，满吐之，以便为故，不便复为之。有寒气、腹中不安亦行之。

一法∶端坐生腰，口纳气数十，除腹满、食饮过饱、寒热、腹中痛病。

一法∶两手向身侧，一向偏相，极势，发顶足气散下，欲似烂物解散。手掌指直舒，左右相皆然。去来三七，始正身，前后转动膊腰七。去腹肚胀、膀胱、腰脊、臂冷、血脉急强、悸也。

一法∶若腹内满饮食、苦饱，端坐生腰，以口纳气十，以便故，不便复为。

一法∶脾主土，暖如人肉。如始得发汗，去风冷邪气。若腹内有气胀，先须暖足，摩上下并气海，不限遍数，多为佳。始得左回右转立，七气和，如用腰身内一十五法，回转三百六十骨节，动脉搓筋，气血布泽，二十四气和，润脏腑、均气。用头动摇振，手气向上，心气向下，分明知去来莫合。平手欹腰转身摩气蹙，回动尽心气放散，送至涌泉二，不失气之行度。用之有益。

不解用者，款如气乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴门
  • 当前页：胀满门
  • 下一页：眼目门
<<< 返回本书目录
  1. 胀满门《养生导引秘籍》
  2. 胀满水肿死证《杂病心法要诀》
  3. 胀满门《养生导引法》
  4. 胀满统论《金匮翼》
  5. 胀满门《万氏秘传片玉心书》
  6. 胀满叙论《三因极一病证方论》
  7. 胀满门《古今医统大全》
  8. 胀满证治《三因极一病证方论》
  9. 胀满蛊胀方《医学三字经》
  10. 胀满证治《幼幼集成》
  11. 胀满蛊胀第十二(水肿参看)《医学三字经》
  12. 胀满诸症《文堂集验方》
  13. 胀满部《本草易读》
  14. 胀痛【疾病症状】
  15. 胀满【方剂主治】
  16. 胀症（宜参看肿症）《医学从众录》
  17. 胀满【中药主治】
  18. 胀肿《医学真传》
  19. 胀满《证治准绳·杂病》
  20. 胀坠感【疾病症状】
  21. 胀满《证治准绳·类方》
  22. 胀卒痛肠如疟积消瘅病《内经博议》
  23. 胀满《证治汇补》
  24. 障脐汤【方剂大全】
  25. 胀满《杂病广要》
  26. 瘴《续名医类案》
  27. 胀满《医法圆通》
  28. 瘴《瘴疟指南》
  29. 胀满《卫生易简方》
  30. 瘴病后将息法《瘴疟指南》
  1. 胀满门《养生导引秘籍》
  2. 胀满蛊胀方《医学三字经》
  3. 胀满门《养生导引法》
  4. 胀满蛊胀第十二（水肿参看）《医学三字经》
  5. 胀满门《万氏秘传片玉心书》
  6. 胀满部《本草易读》
  7. 胀满水肿死证《医宗金鉴》
  8. 胀满病《备急千金要方》
  9. 胀满水肿死证《杂病心法要诀》
  10. 胀满《慈幼便览》
  11. 胀满统论《金匮翼》
  12. 胀满《史载之方》
  13. 胀满叙论《三因极一病证方论》
  14. 胀满《推拿抉微》
  15. 胀满证治《三因极一病证方论》
  16. 胀满《卫生易简方》
  17. 胀满证治《幼幼集成》
  18. 胀满《证治汇补》
  19. 胀满诸症《文堂集验方》
  20. 胀满《古今医鉴》
  21. 胀症（宜参看肿症）《医学从众录》
  22. 胀满《证治准绳·杂病》
  23. 胀治验《卫生宝鉴》
  24. 胀满《证治准绳·类方》
  25. 胀肿《医学真传》
  26. 胀满《杂病广要》
  27. 胀肿的分类与治疗《中医之钥》
  28. 胀满《备急千金要方》
  29. 胀卒痛肠如疟积消瘅病《内经博议》
  30. 胀满《医法圆通》
  31. 障《中医词典》


眼目门_《养生导引秘籍》_中医养生_【岐黄之术】

眼目门

眼目门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶踞伸右脚，两手抱左膝，生腰，以鼻纳气，自极，七息，除难屈伸拜起，去胫中痛、痹、风、目暗耳聋。

一法∶踞伸左脚，两手抱右膝，生腰，以鼻纳气，自极七息，展足着外，除难屈伸拜起、去胫中疼。一本云除风、目暗耳聋。

一法∶以鼻纳气，左手持鼻，除目暗、泣出。鼻纳气，口闭，自极七息，除两胁下积血气。

一法∶端坐生腰，徐以鼻纳气，以右手持鼻，除目暗、泪苦出。闭目吐气，鼻中息肉、耳聋亦然，除伤寒、头痛恍恍，皆当以汗出为度。

一法∶蹲踞，以两手举足五趾头，自极，则五脏气偏。主治耳不闻、目不明，久为之则令发白复黑。

一法∶展两足指，五息止，引腰，去背痹、偏枯，令人耳聪，久行眼耳诸根俱无挂碍。

一法∶伸左胫，屈右膝，纳压之五息止，引肺，去风虚病，令人目明。根据经为之，引肺中气，去风虚病，令人目明，夜中见色与昼无异。

一法∶鸡鸣以两手相摩令热，以熨目，三行，以指抑目，左右有神光，令目明不病痛。

一法∶东向坐，不息，再通，以两手中指，口唾之二七，相摩拭目，令人目明。以甘泉漱之洗目，去其翳垢，令目清明。上以内气洗身，中令内睛洁此，以外洗去其尘障。

一法∶卧引为三，以手爪项边脉五通，令人目明。卧正，偃头下却，亢引三通，以两手指爪项边大脉，为五通，除目暗患，久行令人眼夜能见色。为久不已，通见十方，无有际限。

一法∶鸡鸣欲起，先屈左手，啖盐，指以指相摩，咒曰∶西王母女名曰益愈，赐我目，受之于口，即精摩形常，鸡鸣二七着唾，除目茫茫，其精光彻视万里，遍见四方。咽二七唾之，以热指摩目二七，令人目不瞑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胀满门
  • 当前页：眼目门
  • 下一页：喉舌门
<<< 返回本书目录
  1. 眼目门《养生导引秘籍》
  2. 眼目气色提纲《望诊遵经》
  3. 眼目门《养生导引法》
  4. 眼目气色条目《望诊遵经》
  5. 眼目论《医贯》
  6. 眼目痧《痧胀玉衡》
  7. 眼目简便方《慈幼便览》
  8. 眼目上视【方剂主治】
  9. 眼目昏花【方剂主治】
  10. 眼目统论《圣济总录》
  11. 眼目方《景岳全书》
  12. 眼目头面口齿鼻舌唇耳《普济本事方》
  13. 眼目赤肿【方剂主治】
  14. 眼目形容提纲《望诊遵经》
  15. 眼目赤肿《陈氏幼科秘诀》
  16. 眼目形容条目《望诊遵经》
  17. 眼目部《疡医大全》
  18. 眼目虚实冷热论《异授眼科》
  19. 眼目病论《小儿卫生总微论方》
  20. 眼目诸病并方《卫生宝鉴》
  21. 眼目《证治准绳·幼科》
  22. 眼目总括《医宗金鉴》
  23. 眼目《证治准绳·幼科》
  24. 眼目总括《杂病心法要诀》
  25. 眼目《证治准绳·女科》
  26. 眼内风痒《银海精微》
  27. 眼目《张氏医通》
  28. 眼内异物【疾病大全】
  29. 眼目《杂病治例》
  30. 眼内有异物感【疾病症状】
  1. 眼目门《养生导引秘籍》
  2. 眼目门《针灸易学》
  3. 眼目门《养生导引法》
  4. 眼目论《医贯》
  5. 眼目气色提纲《望诊遵经》
  6. 眼目简便方《慈幼便览》
  7. 眼目气色条目《望诊遵经》
  8. 眼目简便方《幼幼集成》
  9. 眼目痧《痧胀玉衡》
  10. 眼目昏花《奇方类编》
  11. 眼目统论《圣济总录》
  12. 眼目昏暗《奇效简便良方》
  13. 眼目形容提纲《望诊遵经》
  14. 眼目方《景岳全书》
  15. 眼目形容条目《望诊遵经》
  16. 眼目打伤青肿《奇效简便良方》
  17. 眼目虚实冷热论《异授眼科》
  18. 眼目赤肿《陈氏幼科秘诀》
  19. 眼目诸病并方《卫生宝鉴》
  20. 眼目部《疡医大全》
  21. 眼目总括《医宗金鉴》
  22. 眼目不明《奇方类编》
  23. 眼目总括《杂病心法要诀》
  24. 眼目病论《小儿卫生总微论方》
  25. 眼内风痒《中医词典》
  26. 眼目《针灸聚英》
  27. 眼内风痒《银海精微》
  28. 眼目《女科证治准绳》
  29. 眼内容物《眼科学》
  30. 眼目《医学见能》
  31. 眼内炎《默克家庭诊疗手册》


喉舌门_《养生导引秘籍》_中医养生_【岐黄之术】

喉舌门

喉舌门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶一手长舒，合掌仰，一手捉足频挽之，向外，一时极势二七，左右亦然。手不动，两向侧势急挽之二七，去颈骨急强、头风脑旋、喉痹、膊内冷注、偏风。

一法∶两手拓两颊，手不动，搂肘使急，腰内亦然。住定放两肋，头向外，肘膊腰气散，尽势，大闷始起，来去七，通喉痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼目门
  • 当前页：喉舌门
  • 下一页：口齿门
<<< 返回本书目录
  1. 喉舌门《养生导引秘籍》
  2. 喉舌生疮烂方《外台秘要》
  3. 喉舌门《养生导引法》
  4. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  5. 喉舌缓急砭药不同解《儒门事亲》
  6. 喉舌牙三症煎方歌《尤氏喉症指南》
  7. 喉舌分经说《喉科指掌》
  8. 喉舌滞颐《续名医类案》
  9. 喉舌齿牙《奇效简便良方》
  10. 喉水肿《家庭医学百科-医疗康复篇》
  11. 喉上神经损伤【疾病大全】
  12. 喉痛《痘疹心法要诀》
  13. 喉痧药【中药大全】
  14. 喉痛《口齿类要》
  15. 喉痧妙药散【方剂大全】
  16. 喉痛《厘正按摩要术》
  17. 喉痧论《医门补要》
  18. 喉痛《麻疹阐注》
  19. 喉痧案《丁甘仁医案》
  20. 喉痛《石室秘录》
  21. 喉气囊肿【疾病大全】
  22. 喉痛《推求师意》
  23. 喉气管食管裂【疾病大全】
  24. 喉痛《医宗金鉴》
  25. 喉气管瘢痕性狭窄【疾病大全】
  26. 喉痛《圆运动的古中医学》
  27. 喉鸣声【疾病症状】
  28. 喉痛《圆运动的古中医学》
  29. 喉弥漫性黏膜肥厚，凹凸不平【疾病症状】
  30. 喉痛《专治麻痧初编》
  1. 喉舌门《养生导引秘籍》
  2. 喉舌缓急砭药不同解《儒门事亲》
  3. 喉舌门《养生导引法》
  4. 喉舌分经说《喉科指掌》
  5. 喉舌生疮烂方八首《外台秘要》
  6. 喉伤未断方《救伤秘旨》
  7. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  8. 喉痧秘方《华佗神方》
  9. 喉舌牙三症煎方歌《尤氏喉症指南》
  10. 喉痧论《医门补要》
  11. 喉舌滞颐《续名医类案》
  12. 喉痧案《丁甘仁医案》
  13. 喉声《中医词典》
  14. 喉痧（烂喉丹痧）《中医名词词典》
  15. 喉水肿《家庭医学百科-医疗康复篇》
  16. 喉痧《中医词典》
  17. 喉痛《圆运动的古中医学》
  18. 喉塞《中医词典》
  19. 喉痛《口齿类要》
  20. 喉软骨《耳鼻咽喉外科学》
  21. 喉痛《麻疹阐注》
  22. 喉乳头状瘤《中西医结合耳鼻喉科》
  23. 喉痛《推求师意》
  24. 喉如拽锯《中医词典》
  25. 喉痛《医宗金鉴》
  26. 喉肉球《重订囊秘喉书》
  27. 喉痛《石室秘录》
  28. 喉球《中医词典》
  29. 喉痛《专治麻痧初编》
  30. 喉腔《耳鼻咽喉外科学》
  31. 喉痛《厘正按摩要术》


口齿门_《养生导引秘籍》_中医养生_【岐黄之术】

口齿门

口齿门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶常向本命日栉发之始，叩齿九通，阴咒曰∶大帝散灵，五老返真，泥丸玄华，保精长存。

左回拘月，右引日根。六合清练，百病愈。因咽唾三过。常数行之，使齿不痛，发牢不白，头脑不痛。

一法∶东向坐，不息四通，上下啄齿三十六，治齿痛。

一法∶凡人觉脊背崛强，不问时节，缩咽膊内，仰面努膊并向上，头左右两向按之，左右二七一住，待血行气动定，然始更用，初缓后急，不得先急后缓。若无病患，常欲得旦起、午时、日没三辰，如用辰，别二七，除寒热病、脊腰颈项痛，风痹、口内生疮、牙齿风、头眩，终尽除也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉舌门
  • 当前页：口齿门
  • 下一页：鼻门
<<< 返回本书目录
  1. 口齿门《养生导引秘籍》
  2. 口齿舌疾门《医方考》
  3. 口齿门《养生导引法》
  4. 口齿统论《圣济总录》
  5. 口齿含糊【疾病症状】
  6. 口齿咽喉《儒门事亲》
  7. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》
  8. 口齿证《明医指掌》
  9. 口齿疳疮《普济方·针灸》
  10. 口臭《儿科萃精》
  11. 口齿疳《幼幼新书》
  12. 口臭《家庭医学百科-医疗康复篇》
  13. 口齿不清【疾病症状】
  14. 口臭《圣济总录》
  15. 口齿《外科理例》
  16. 口臭《孙真人海上方》
  17. 口齿《丹溪心法》
  18. 口臭《幼幼新书》
  19. 口吃stuttering《神经精神疾病诊断学》
  20. 口臭《证治准绳·类方》
  21. 口吃【疾病症状】
  22. 口臭【疾病症状】
  23. 口部证治（计八证）《外科证治全书》
  24. 口臭【疾病大全】
  25. 口部经络《重楼玉钥续编》
  26. 口臭【中药主治】
  27. 口部《外科心法要诀》
  28. 口臭【方剂主治】
  29. 口部《外科大成》
  30. 口臭[附:口苦、口酸、口辛、口甘、口淡、口糜]《医法圆通》
  1. 口齿门《养生导引秘籍》
  2. 口齿科《中医词典》
  3. 口齿门《养生导引法》
  4. 口齿科《中医词典》
  5. 口齿舌疾门《医方考》
  6. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》
  7. 口齿统论《圣济总录》
  8. 口齿疳疮《普济方·针灸》
  9. 口齿证《明医指掌》
  10. 口齿疳《证治准绳·幼科》
  11. 口臭《默克家庭诊疗手册》
  12. 口齿疳《幼幼新书》
  13. 口臭《家庭医学百科-医疗康复篇》
  14. 口齿疳《中医词典》
  15. 口臭《圣济总录》
  16. 口齿疳《中医词典》
  17. 口臭《孙真人海上方》
  18. 口齿《外科理例》
  19. 口臭《中医词典》
  20. 口齿《丹溪心法》
  21. 口臭《中医词典》
  22. 口吃《神经精神疾病诊断学》
  23. 口臭《幼幼新书》
  24. 口吃《中医词典》
  25. 口臭《证治准绳·类方》
  26. 口吃《中医词典》
  27. 口臭《儒门事亲》
  28. 口部证治（计八证）《外科证治全书》
  29. 口臭《儿科萃精》
  30. 口部经络《重楼玉钥续编》
  31. 口臭《奇效简便良方》


鼻门_《养生导引秘籍》_中医养生_【岐黄之术】

鼻门

鼻门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶东向坐，不息三通，手捻鼻两孔。治鼻中患。交脚箕坐，治鼻中患，通脚痈疮，去其涕唾，令鼻道通，得闻香臭。久行不已，彻闻十方。

一法∶踞坐合两膝，张两足，不息五通，治鼻疮。

一法∶端坐生腰，徐徐以鼻纳气，以右手捻鼻，除目暗、泪苦出。徐徐闭目吐气，鼻中息肉、耳聋亦能除。伤寒，头痛恍恍，皆当以汗出为度。

一法∶东向坐不息三通，以手捻鼻两孔，治鼻中息肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口齿门
  • 当前页：鼻门
  • 下一页：耳门
<<< 返回本书目录
  1. 鼻门《张氏医通》
  2. 鼻鸣《伤寒寻源》
  3. 鼻门《养生导引秘籍》
  4. 鼻内发痒【疾病症状】
  5. 鼻门《养生导引法》
  6. 鼻内似有擤不出的鼻涕【疾病症状】
  7. 鼻毛脱落【疾病症状】
  8. 鼻内痛【疾病症状】
  9. 鼻毛变白【疾病症状】
  10. 鼻匿疮《医宗金鉴》
  11. 鼻流清涕【方剂主治】
  12. 鼻黏膜和鼻甲萎缩【疾病症状】
  13. 鼻流清涕《幼幼新书》
  14. 鼻黏膜可呈颗粒状易碎的结痂【疾病症状】
  15. 鼻流清涕《医法圆通》
  16. 鼻黏膜溃疡【疾病症状】
  17. 鼻流清涕《圣济总录》
  18. 鼻脓涕有臭味【疾病症状】
  19. 鼻裂【疾病症状】
  20. 鼻衂【疾病症状】
  21. 鼻梁平塌【疾病症状】
  22. 鼻衄《儿科萃精》
  23. 鼻梁骨断《伤科补要》
  24. 鼻衄《济阴纲目》
  25. 鼻梁低【疾病症状】
  26. 鼻衄《景景医话》
  27. 鼻冷门主论《疡医大全》
  28. 鼻衄《秘传证治要诀及类方》
  29. 鼻泪管阻塞【疾病症状】
  30. 鼻衄《女科证治准绳》
  1. 鼻门《养生导引秘籍》
  2. 鼻门《张氏医通》
  3. 鼻门《养生导引法》
  4. 鼻霉菌病《中西医结合耳鼻喉科》
  5. 鼻秘方《华佗神方》
  6. 鼻梅毒《中西医结合耳鼻喉科》
  7. 鼻苗《中医词典》
  8. 鼻毛长出《奇效简便良方》
  9. 鼻鸣《伤寒寻源》
  10. 鼻毛《中医词典》
  11. 鼻内生虫《奇效简便良方》
  12. 鼻麻风《中西医结合耳鼻喉科》
  13. 鼻匿疮《医宗金鉴》
  14. 鼻漏《奇方类编》
  15. 鼻衄《医学集成》
  16. 鼻聋秘方《华佗神方》
  17. 鼻衄《家庭医学百科·预防保健篇》
  18. 鼻聋《外科大成》
  19. 鼻衄《中医名词词典》
  20. 鼻聋《中医词典》
  21. 鼻衄《中医名词词典》
  22. 鼻流浊涕《中医词典》
  23. 鼻衄《圣济总录》
  24. 鼻流清涕不止《奇效简便良方》
  25. 鼻衄《手穴手纹诊治》
  26. 鼻流清涕《证治准绳·幼科》
  27. 鼻衄《景景医话》
  28. 鼻流清涕《幼幼新书》
  29. 鼻衄《中医词典》
  30. 鼻流清涕《中医词典》
  31. 鼻衄《女科指要》


耳门_《养生导引秘籍》_中医养生_【岐黄之术】

耳门

耳门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶坐地交叉两脚，以两手从曲脚中入，低头叉项上，治久塞不能自温、耳不闻声。

一法∶脚着项上，不息十二通，必愈大塞、不觉暖热、久顽冷患、耳聋目眩。久行即成法，法身五六不能变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻门
  • 当前页：耳门
  • 下一页：遗泄门
<<< 返回本书目录
  1. 耳门《张氏医通》
  2. 耳门穴【头部背面穴位】
  3. 耳门《养生导引秘籍》
  4. 耳门痈《外科十三方考》
  5. 耳门《养生导引法》
  6. 耳门主论《疡医大全》
  7. 耳论《医贯》
  8. 耳闷【疾病症状】
  9. 耳轮发育不全【疾病症状】
  10. 耳鸣《百病自测》
  11. 耳漏【疾病症状】
  12. 耳鸣《普济方·针灸》
  13. 耳聋左慈丸【方剂大全】
  14. 耳鸣《幼幼新书》
  15. 耳聋治肺鼻塞治心《医学读书记》
  16. 耳鸣《张聿青医案》
  17. 耳聋者肾虚之故《医学传心录》
  18. 耳鸣《针灸资生经》
  19. 耳聋有脓方《外台秘要》
  20. 耳鸣《证治准绳·类方》
  21. 耳聋有脓《圣济总录》
  22. 耳鸣《证治准绳·杂病》
  23. 耳聋丸【方剂大全】
  24. 耳鸣《中西医结合耳鼻喉科》
  25. 耳聋鼠胆丹【方剂大全】
  26. 耳鸣《自我调养巧治病》
  27. 耳聋神丹【方剂大全】
  28. 耳鸣【疾病症状】
  29. 耳聋烧肾散【方剂大全】
  30. 耳鸣【中药主治】
  1. 耳门《养生导引秘籍》
  2. 耳门《张氏医通》
  3. 耳门《养生导引法》
  4. 耳门《中医词典》
  5. 耳门《针灸学》
  6. 耳门《中医名词词典》
  7. 耳门骨伤《中医词典》
  8. 耳门《针灸大成》
  9. 耳门前脉《中医词典》
  10. 耳毛《中医词典》
  11. 耳门痈《中医词典》
  12. 耳脉案《类证治裁》
  13. 耳门痈《万氏秘传外科心法》
  14. 耳脉《中医词典》
  15. 耳门痈《外科十三方考》
  16. 耳论《医贯》
  17. 耳门主方《疡医大全》
  18. 耳轮赤烂《中医词典》
  19. 耳门主论《疡医大全》
  20. 耳轮《中医词典》
  21. 耳秘方《华佗神方》
  22. 耳聋治肺鼻塞治心《医学读书记》
  23. 耳面肥疮《回生集》
  24. 耳聋治肺《中医词典》
  25. 耳鸣《中医名词词典》
  26. 耳聋者肾虚之故《医学传心录》
  27. 耳鸣《百病自测》
  28. 耳聋有脓方三首《外台秘要》
  29. 耳鸣《中西医结合耳鼻喉科》
  30. 耳聋有脓《圣济总录》
  31. 耳鸣《自我调养巧治病》


遗泄门_《养生导引秘籍》_中医养生_【岐黄之术】

遗泄门

遗泄门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶治遗精、白浊、诸冷不生。戌亥间阴旺阳衰之际，一手兜外肾，一手搓脐下八十一次，然后换手，每手各九次，兜搓九日见验，八十一日成功。

一法∶治遗精，以床铺安短窄；卧如弓，弯二膝并脐缩，或左或右侧卧，用手托阴囊，一手伏丹田，切须宁心净卧，戒除房室思欲之事，若固不泄，可保身安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳门
  • 当前页：遗泄门
  • 下一页：淋门
<<< 返回本书目录
  1. 遗泄门《养生导引秘籍》
  2. 遗证《类经》
  3. 遗泄门《养生导引法》
  4. 遗证（属病后不表里证）《广瘟疫论》
  5. 遗泄论治《类证治裁》
  6. 遗浊兼目疾论《银海指南》
  7. 遗忘综合征【疾病大全】
  8. 颐《慈幼新书》
  9. 遗屎《证治准绳·女科》
  10. 颐《经络全书》
  11. 遗屎《女科证治准绳》
  12. 颐毒《伤寒心法要诀》
  13. 遗屎《济阴纲目》
  14. 颐毒《医宗金鉴》
  15. 遗湿《凌临灵方》
  16. 颐毒颐字辩《吴医汇讲》
  17. 遗山牢牙散【方剂大全】
  18. 颐发《外科启玄》
  19. 遗尿症【疾病大全】
  20. 颐发门主论《疡医大全》
  21. 遗尿症《家庭医学百科-医疗康复篇》
  22. 颐疽《续名医类案》
  23. 遗尿证《伤寒九十论》
  24. 颐生《卫生易简方》
  25. 遗尿失禁证治《三因极一病证方论》
  26. 疑病、诈病脉论《三指禅》
  27. 遗尿失禁《证治准绳·女科》
  28. 疑病症【疾病症状】
  29. 遗尿失禁《卫生易简方》
  30. 疑病症【疾病大全】
  1. 遗泄门《养生导引秘籍》
  2. 遗泄脉候《类证治裁》
  3. 遗泄门《养生导引法》
  4. 遗泄脉案《类证治裁》
  5. 遗遗（wèi）《中医词典》
  6. 遗泄论治《类证治裁》
  7. 遗证《类经》
  8. 遗泄《中医词典》
  9. 遗浊兼目疾论《银海指南》
  10. 遗泄《中医词典》
  11. 颐《经络全书》
  12. 遗邪《灵素节注类编》
  13. 颐《中医名词词典》
  14. 遗忘综合征《神经精神疾病诊断学》
  15. 颐《中医词典》
  16. 遗忘《神经精神疾病诊断学》
  17. 颐《慈幼新书》
  18. 遗屎《女科证治准绳》
  19. 颐毒《医宗金鉴》
  20. 遗屎《济阴纲目》
  21. 颐毒《医学摘粹》
  22. 遗屎《证治准绳·女科》
  23. 颐毒《伤寒心法要诀》
  24. 遗湿《凌临灵方》
  25. 颐毒颐字辩《吴医汇讲》
  26. 遗失《中医词典》
  27. 颐发《中医词典》
  28. 遗热《中医词典》
  29. 颐发《外科启玄》
  30. 遗尿症《家庭医学百科-医疗康复篇》
  31. 颐发《万氏秘传外科心法》


淋门_《养生导引秘籍》_中医养生_【岐黄之术】

淋门

淋门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶偃卧，令两足布膝头，邪踵置尻口，纳气振腹，鼻出气，去淋、数小便。

一法∶蹲踞高一尺许，以两手从外屈膝内入，至足趺上，急手握足五指，极力一通，令内曲八．利腰髋、治淋。

一法∶偃卧，令两足膝头邪踵置尻口，纳气振腹，鼻出气，去淋、茎中痛。

一法∶以两足踵布膝，除癃。

一法∶偃卧，令两足布膝头，取踵置尻下，以口纳气，腹胀自极，以鼻出气七息，除气癃、数小便、茎中痛、阴以下湿、小腹痛、膝不随。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗泄门
  • 当前页：淋门
  • 下一页：二便不通门
<<< 返回本书目录
  1. 淋门《张氏医通》
  2. 淋球菌感染【疾病大全】
  3. 淋门《养生导引秘籍》
  4. 淋球菌性腹膜炎【疾病大全】
  5. 淋门《养生导引法》
  6. 淋球菌性结膜炎【疾病大全】
  7. 淋癃（淋沥 余见小便不通）《针灸资生经》
  8. 淋涩《丹溪治法心要》
  9. 淋癃《普济方·针灸》
  10. 淋涩门《医方考》
  11. 淋沥汤【方剂大全】
  12. 淋涩门《幼科推拿秘书》
  13. 淋沥根原《四圣心源》
  14. 淋石《本草纲目》完整版
  15. 淋沥不止【方剂主治】
  16. 淋石《证类本草》
  17. 淋沥不断【方剂主治】
  18. 淋痛《灸法秘传》
  19. 淋漓不断《沈氏女科辑要》
  20. 淋痛【中药主治】
  21. 淋渴《千金翼方》
  22. 淋拓枳壳汤【方剂大全】
  23. 淋渴《备急千金要方》
  24. 淋洗《证治准绳·疡医》
  25. 淋菌性结膜炎【疾病大全】
  26. 淋洗大黄汤【方剂大全】
  27. 淋菌性肛门直肠炎【疾病大全】
  28. 淋洗当归汤【方剂大全】
  29. 淋解《儿科萃精》
  30. 淋洗方【方剂大全】
  1. 淋门《养生导引秘籍》
  2. 淋门《张氏医通》
  3. 淋门《养生导引法》
  4. 淋露《中医词典》
  5. 淋秘《中医词典》
  6. 淋癃（淋沥 余见小便不通）《针灸资生经》
  7. 淋球菌《医学微生物学》
  8. 淋癃《医学摘粹》
  9. 淋球菌的遗传学《基因诊断与性传播疾病》
  10. 淋癃《普济方·针灸》
  11. 淋球菌性结膜炎《默克家庭诊疗手册》
  12. 淋沥根原《四圣心源》
  13. 淋泉《中医词典》
  14. 淋沥《竹林女科证治》
  15. 淋涩《丹溪治法心要》
  16. 淋沥《中医词典》
  17. 淋涩门《医方考》
  18. 淋漓不断《沈氏女科辑要》
  19. 淋涩门《幼科推拿秘书》
  20. 淋渴《备急千金要方》
  21. 淋石《证类本草》
  22. 淋渴《千金翼方》
  23. 淋四《金匮悬解》
  24. 淋菌性结膜炎《眼科学》
  25. 淋溲《中医词典》
  26. 淋菌性结膜炎《急诊医学》
  27. 淋痛《奇效简便良方》
  28. 淋解《儿科萃精》
  29. 淋痛《灸法秘传》
  30. 淋家《中医词典》
  31. 淋痛治验《卫生宝鉴》


二便不通门_《养生导引秘籍》_中医养生_【岐黄之术】

二便不通门

二便不通门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶正坐，以两手交背后，名曰带便，愈不能大小便，利腹，愈虚羸。反以两手着背上，上推使当心许，箕坐，反倒九通，愈不能大小便，利腹，愈虚羸也。

一法∶龟行气，伏衣被中，覆口鼻头面，正卧，不息九通，鼻微出气，治大便闭塞不通。

一法∶偃卧，直两手捻左右胁，除大便难、腹痛、腹中寒。口纳气，鼻出气，温气咽之数十，病愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋门
  • 当前页：二便不通门
  • 下一页：疝气门
<<< 返回本书目录
  1. 二便不通门《养生导引秘籍》
  2. 二便忽闭《药症忌宜》
  3. 二便不通门《养生导引法》
  4. 二便门《古今名医汇粹》
  5. 二便不通论治《类证治裁》
  6. 二便秘结《儿科萃精》
  7. 二便不通【方剂主治】
  8. 二便秘结《医宗金鉴》
  9. 二便不通【中药主治】
  10. 二便秘利《冯氏锦囊秘录》
  11. 二便不通《周慎斋遗书》
  12. 二便秘涩《张氏医通》
  13. 二便不通《续名医类案》
  14. 二便色白《保婴撮要》
  15. 二便不通《景景医话》
  16. 二便色白《张氏医通》
  17. 二便不通《古今医案按》
  18. 二便下血《儿科要略》
  19. 二便不利【方剂主治】
  20. 二便证治《幼幼集成》
  21. 二便不利【中药主治】
  22. 二辨色《广瘟疫论》
  23. 二便不禁《止园医话》
  24. 二补汤【方剂大全】
  25. 二便闭《寿世保元》
  26. 二参二藤汤【方剂大全】
  27. 二便《推拿抉微》
  28. 二参还睛汤【方剂大全】
  29. 二贝丸【方剂大全】
  30. 二参三子方【方剂大全】
  1. 二便不通门《养生导引秘籍》
  2. 二便不通论治《类证治裁》
  3. 二便不通门《养生导引法》
  4. 二便不通简便方《幼幼集成》
  5. 二便关格《回生集》
  6. 二便不通《松峰说疫》
  7. 二便忽闭《药症忌宜》
  8. 二便不通《周慎斋遗书》
  9. 二便门《古今名医汇粹》
  10. 二便不通《竹林女科证治》
  11. 二便秘结《医宗金鉴》
  12. 二便不通《明医指掌》
  13. 二便秘结《儿科萃精》
  14. 二便不通《古今医案按》
  15. 二便秘结《幼科心法要诀》
  16. 二便不通《续名医类案》
  17. 二便秘利《冯氏锦囊秘录》
  18. 二便不通《景景医话》
  19. 二便秘涩《张氏医通》
  20. 二便不利《医法圆通》
  21. 二便色白《张氏医通》
  22. 二便不禁《止园医话》
  23. 二便色白《保婴撮要》
  24. 二便病《医理真传》
  25. 二便下血《儿科要略》
  26. 二便闭《友渔斋医话》
  27. 二便证治《幼幼集成》
  28. 二便闭《寿世保元》
  29. 二辨色《广瘟疫论》
  30. 二便《推拿抉微》
  31. 二草散《明目至宝》


疝气门_《养生导引秘籍》_中医养生_【岐黄之术】

疝气门

疝气门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶挽两足指，五息止，引腹中气，去疝瘕，利孔窍。

一法∶坐舒两脚，以两手捉大拇指，使足上头下，极挽，五息止，引腹中气遍行身体，去疝瘕，利诸孔窍。往来易行，久行精爽、聪明、修长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二便不通门
  • 当前页：疝气门
  • 下一页：诸痔门
<<< 返回本书目录
  1. 疝气门《养生导引秘籍》
  2. 疝气门（附奔豚八则）《辨证录》
  3. 疝气门《养生导引法》
  4. 疝气偏坠《儿科要略》
  5. 疝气门《王旭高临证医案》
  6. 疝气偏坠论（附阴肿）《婴童类萃》
  7. 疝气门《万氏秘传片玉心书》
  8. 疝气偏坠门主论《疡医大全》
  9. 疝气门《奇方类编》
  10. 疝气疼痛【中药主治】
  11. 疝气门《古今医统大全》
  12. 疝气痛【中药主治】
  13. 疝气门《丹台玉案》
  14. 疝气证治《幼幼集成》
  15. 疝气论治《类证治裁》
  16. 疝气治验《卫生宝鉴》
  17. 疝气论《格致余论》
  18. 疝嵌顿《家庭医学百科-自救互救篇》
  19. 疝气及方《外台秘要》
  20. 疝区的疼痛或坠胀感【疾病症状】
  21. 疝气方《医学三字经》
  22. 疝痛【中药主治】
  23. 疝气方《汤头歌诀》
  24. 疝痛部《本草易读》
  25. 疝气的中医食疗《老年食养食疗》
  26. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  27. 疝气草【中药大全】
  28. 疝叙论《三因极一病证方论》
  29. 疝气案《丁甘仁医案》
  30. 疝证《古今名医汇粹》
  1. 疝气门《养生导引秘籍》
  2. 疝气门《王旭高临证医案》
  3. 疝气门《养生导引法》
  4. 疝气门《丹台玉案》
  5. 疝气门《万氏秘传片玉心书》
  6. 疝气脉候《类证治裁》
  7. 疝气门（附奔豚八则）《辨证录》
  8. 疝气脉案《类证治裁》
  9. 疝气偏坠《儿科要略》
  10. 疝气论治《类证治裁》
  11. 疝气偏坠论（附阴肿）《婴童类萃》
  12. 疝气论《格致余论》
  13. 疝气偏坠门主方《疡医大全》
  14. 疝气简便方《幼幼集成》
  15. 疝气偏坠门主论《疡医大全》
  16. 疝气及方六首《外台秘要》
  17. 疝气神方《仁术便览》
  18. 疝气方《汤头歌诀》
  19. 疝气诗《医学实在易》
  20. 疝气方《医方论》
  21. 疝气穴《中医词典》
  22. 疝气方《医学三字经》
  23. 疝气证治《幼幼集成》
  24. 疝气的中医食疗《老年食养食疗》
  25. 疝气治验《卫生宝鉴》
  26. 疝气案《丁甘仁医案》
  27. 疝气治验《卫生宝鉴》
  28. 疝气（囊痈）《文堂集验方》
  29. 疝气肿破《奇效简便良方》
  30. 疝气（附便毒）《经验丹方汇编》
  31. 疝嵌顿《家庭医学百科-自救互救篇》


诸痔门_《养生导引秘籍》_中医养生_【岐黄之术】

诸痔门

诸痔门

  • 上一页
  • 目录
  • 相关
  • 下一页

一法∶惟高枕偃仰，心平气定，其踵自收。

一法∶一足踏地，一足屈膝，两手抱犊鼻下，急挽向身极势，左右换易四七。去痔、五劳、三里不下。

一法∶踞坐，合两膝，张两足，不息两通，治五痔。

一法∶两手抱足，头不动，足向口受气，众节气散，来去三七，欲得。捉左右侧身，各极，挽腰不动。去四肢、腰上下、髓内冷、血冷、筋急、闷痔。

一法∶两足相踏，向阴端急蹙，将两手捧膝头两向，极势捧之二七，竞身侧两向，取势二七，前后努腰。去心劳痔病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气门
  • 当前页：诸痔门
  • 下一页：老人门
<<< 返回本书目录
  1. 诸痔门《养生导引秘籍》
  2. 诸中《医碥》
  3. 诸痔门《养生导引法》
  4. 诸中总论《医碥》
  5. 诸痔方《外台秘要》
  6. 诸肿《本草纲目》完整版
  7. 诸痔《圣济总录》
  8. 诸肿胀病《灵素节注类编》
  9. 诸症针刺要穴《重楼玉钥》
  10. 诸注《圣济总录》
  11. 诸症莫逃乎四因《医学传心录》
  12. 诸注统论《圣济总录》
  13. 诸症歌诀《经验丹方汇编》
  14. 诸卒痛《类经》
  15. 诸症不类痧辨《痧胀玉衡》
  16. 猪《食物疗法》
  17. 诸症《圣济总录》
  18. 猪（Swine；Sus　scrofa）和小型猪《实验动物科学》
  19. 诸证针灸经穴《古今医统大全》
  20. 猪槽上垢土《本草纲目》完整版
  21. 诸证药石分剂《伤寒直格》
  22. 猪槽中水《本草纲目》完整版
  23. 诸证灸法要穴《类经图翼》
  24. 猪肠《本草纲目》完整版
  25. 诸证补遗《重楼玉钥续编》
  26. 猪肠【中药大全】
  27. 诸证《张氏医通》
  28. 猪大肠【中药大全】
  29. 诸真人传授儿科《石室秘录》
  30. 猪带绦虫病【疾病大全】
  1. 诸痔门《养生导引秘籍》
  2. 诸痔候《诸病源候论》
  3. 诸痔门《养生导引法》
  4. 诸痔候《巢氏病源补养宣导法》
  5. 诸中《医碥》
  6. 诸痔方二十八首《外台秘要》
  7. 诸中总论《医碥》
  8. 诸痔疮《明医指掌》
  9. 诸肿《医学集成》
  10. 诸痔《圣济总录》
  11. 诸肿《医学纲目》
  12. 诸症治法《针灸大成》
  13. 诸肿《证治准绳·疡医》
  14. 诸症针刺要穴《重楼玉钥》
  15. 诸肿候《诸病源候论》
  16. 诸症莫逃乎四因《医学传心录》
  17. 诸注《圣济总录》
  18. 诸症歌诀《经验丹方汇编》
  19. 诸注候《巢氏病源补养宣导法》
  20. 诸症不类痧辨《痧胀玉衡》
  21. 诸注候《诸病源候论》
  22. 诸症《本草经解》
  23. 诸注统论《圣济总录》
  24. 诸症《圣济总录》
  25. 诸疰《金匮翼》
  26. 诸证针灸经穴《古今医统大全》
  27. 诸转反戾《中医词典》
  28. 诸证药石分剂《伤寒直格》
  29. 诸卒痛《类经》
  30. 诸证灸法要穴《类经图翼》
  31. 铢《中医词典》


老人门_《养生导引秘籍》_中医养生_【岐黄之术】

老人门

老人门

  • 上一页
  • 目录
  • 相关
  • 下一页

《修真书》云∶春嘘明目木扶肝，夏至呵心火自阑。秋 定知金肺润，肾吹惟要坎中安。三焦嘻却除烦热，四季长呼脾化餐，切记出声闻口耳，其功尤胜宝神丹。

诀云∶肝若嘘时目睁睛，争知肺 手双擎。心呵脑后高叉手，肾若吹时抱膝平。脾用呼时须撮口，三焦客热卧嘻嘻。四季常是嘘，八节不得吹。盖肝为相火，有泻无补。肾为真水，有补无泻也。

肝嘘，主嗌干面尘、眼眵赤、多泪、疼痛、胁下痛、小便黄赤色或涩。

心呵，主烦燥、喉疮、热肿、多汗、掌中热、咽干渴。

脾呼，主热痰涎、目黄、喉痹、鼽衄、口干舌痛、身重腹胀。

肺 ，主喘嗽烦渴、胸膈烦膨有痰、掌中热风汗出。

肾吹，主有疾 羸、面黑、口干，耳鸣、咽嗌肿、股内疼痛、足下热痛。

三焦嘻，主颊痛、喉痹、耳闭浑浑然。

以上主治六经、本病之邪也，然无脏不足，又在药食气味为补。经云∶形食味，故味归形，气养形，故形归气，气化则精生，味和则形长，故五味为宜。若五志所过，非药可治者，五胜为宜。

忧胜怒。肝属木，在志为怒，过节则反自伤。故曰怒伤肝，故以所胜者制之。

恐胜喜。心属火，在志为喜，过节则反自伤。故曰喜伤心，故以所胜者制之。

怒胜思。脾属土，在志为思，过节则反自伤。故曰思伤脾，故以所胜者制之。

喜胜忧。肺属金，金在志为忧，过节则反自伤。故以所胜者制之。

思胜恐。肾属水，在志为恐，过节则反自伤，放以所胜者制之。

《通玄集》云∶其补真妙理，只要心头无事，内外俱忘，一齐放下，把捉得定。阳生子时，阴生午时，静室披衣、握固、端坐，盘膝、蹲下腹肚，须臾，升身，前出胸，而微偃首于后，后开夹脊双关，肘后微扇，三伸腰，自尾闾穴，如火相似，自腰而起，拥在夹脊。慎勿开关，实时甚热，气壮，渐次开夹脊而放气过，仍仰面，脑后紧偃，以闭上关，慎勿令开，即觉热极气壮，渐次入顶以补泥丸、髓海，则身耐寒暑，为习长生之基。如前出胸，伸腰，闭夹背，存而升之腰间，火不起，当静坐内观，如法再作，以至火起为度。自丑行至寅，终可止。是曰肘后飞金精，又曰抽铅，使肾气生肝气也。

又略昂首偃项，放令颈下。如火，方点头向前，低头曲项，退舌尖近后，以柱上 ，自有津出，不漱而咽下，还黄庭，是名金液还丹。四时不拘时候节次行此，自艮至巽而已。晚间乃勒阳关，法自兑至干而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸痔门
  • 当前页：老人门
  • 下一页：玉溪子丹房语录
<<< 返回本书目录
  1. 老人门《养生导引秘籍》
  2. 老人伤寒《扁鹊心书》
  3. 老人两胁痛《扁鹊心书》
  4. 老人洗澡时晕倒的急救《现代院外急救手册》
  5. 老人髋部疼痛【疾病症状】
  6. 老人性格孤僻【疾病症状】
  7. 老人口干气喘《扁鹊心书》
  8. 老弱兼痧《痧胀玉衡》
  9. 老人剧烈咳嗽【疾病症状】
  10. 老少脉异《诊家正眼》
  11. 老人剧烈咳嗽【疾病症状】
  12. 老少望法相参《望诊遵经》
  13. 老人行动迟缓【疾病症状】
  14. 老少异治《温疫论》
  15. 老人腹股沟斜疝【疾病大全】
  16. 老蛇头【中药大全】
  17. 老人病治法《医门补要》
  18. 老视【疾病大全】
  19. 老人病不同治法《寿世青编》
  20. 老视眼《老年百病防治》
  21. 老人便秘方【方剂大全】
  22. 老鼠吹箫【中药大全】
  23. 老人便秘【疾病症状】
  24. 老鼠刺【中药大全】
  25. 老人便滑《扁鹊心书》
  26. 老鼠耳【中药大全】
  27. 老人《寿世保元》
  28. 老鼠瓜【中药大全】
  29. 老人《慎疾刍言》
  30. 老鼠脚迹【中药大全】
  1. 老人门《养生导引秘籍》
  2. 老人两胁痛《扁鹊心书》
  3. 老人尿闭秘方《华佗神方》
  4. 老人口干气喘《扁鹊心书》
  5. 老人伤寒《扁鹊心书》
  6. 老人久咳不能卧《奇方类编》
  7. 老人洗澡时晕倒的急救《现代院外急救手册》
  8. 老人喘嗽《回生集》
  9. 老人香港脚秘方《华佗神方》
  10. 老人病治法《医门补要》
  11. 老人虚秘秘方《华佗神方》
  12. 老人病不同治法《寿世青编》
  13. 老人眼昏《中医词典》
  14. 老人便结《中医词典》
  15. 老人腰痛《中医词典》
  16. 老人便滑《扁鹊心书》
  17. 老肉板睛《中医词典》
  18. 老人《寿世保元》
  19. 老弱兼痧《痧胀玉衡》
  20. 老人《慎疾刍言》
  21. 老商《中医词典》
  22. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  23. 老少脉异《诊家正眼》
  24. 老疟饮《三因极一病证方论》
  25. 老少望法相参《望诊遵经》
  26. 老疟《中医词典》
  27. 老少异治《温疫论》
  28. 老奴丸（一名苍龙丸）《毓麟验方》
  29. 老视《眼科学》
  30. 老年与疾病《默克家庭诊疗手册》
  31. 老视眼《老年百病防治》


玉溪子丹房语录_《养生导引秘籍》_中医养生_【岐黄之术】

玉溪子丹房语录

玉溪子丹房语录

  • 上一页
  • 目录
  • 相关
  • 下一页

心凝曰神，凝神归气以炼丹。情复乎性，复性归根以养命。还丹之本，铅汞而已。元精为命之根，宝元精而真铅自生。元神乃性之宗，啬元精而真汞自产。是知固精以养气，固气以养神。铅汞有时而相投，驻息绵绵而成火候。真气无刻不相聚，忘念久久而成金丹。若真铅走而真汞枯，元神散而元精竭。欲求返还，不亦难乎？非遇志人，勿轻传授。保而重之，秘之。

口诀

外阴阳往来，则外药也。内坎离辐辏，则内药也。外有作用，内则自然。精、气、神之用有二，其体则一。以外药言之，交合之精，先要不漏；呼吸之气，更要细细，至于无息。思虑之神，贵在乎安静。以内药言之，炼精，炼元精，抽坎中之元阳也。元精固则交合之精自不泄矣。炼气，炼元气，补离中之元阴也。元气住则呼吸之气自不出入。炼神，炼元神也。坎离合，体成干也。元神凝则思虑之神泰定。其上更有炼虚一者，非易轻言，贵在默会，心通可也。勉旃勉旃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老人门
  • 当前页：玉溪子丹房语录
  • 下一页：玉溪子宜春心诀
<<< 返回本书目录
  1. 玉溪子丹房语录《养生导引秘籍》
  2. 玉溪子宜春心诀《养生导引秘籍》
  3. 玉溪天仙藤【中药大全】
  4. 玉屑《本草纲目》完整版
  5. 玉堂穴【胸部腹部穴位】
  6. 玉屑《本草图经》
  7. 玉锁丹【方剂大全】
  8. 玉屑《证类本草》
  9. 玉髓药性赋《冯氏锦囊秘录》
  10. 玉屑【中药大全】
  11. 玉霜圆【方剂大全】
  12. 玉屑无忧散【方剂大全】
  13. 玉蜀粟《本草乘雅半偈》
  14. 玉燕投怀膏《毓麟验方》
  15. 玉蜀黍叶【中药大全】
  16. 玉钥匙【方剂大全】
  17. 玉蜀黍根【中药大全】
  18. 玉叶金花【中药大全】
  19. 玉蜀黍苞片【中药大全】
  20. 玉液煎【方剂大全】
  21. 玉蜀黍【中药大全】
  22. 玉液散【方剂大全】
  23. 玉蜀黍《本草纲目》图文版
  24. 玉液汤《医学衷中参西录》
  25. 玉蜀黍《本草纲目》完整版
  26. 玉液汤【方剂大全】
  27. 玉石中品《本草经集注》
  28. 玉液圆【方剂大全】
  29. 玉石中品《本草经集注》
  30. 玉益酒【方剂大全】
  1. 玉溪子丹房语录《养生导引秘籍》
  2. 玉田《中医词典》
  3. 玉溪子宜春心诀《养生导引秘籍》
  4. 玉堂（一名玉英）《针灸大成》
  5. 玉衔《中医词典》
  6. 玉堂《针灸学》
  7. 玉屑《雷公炮制药性解》
  8. 玉堂《医宗金鉴》
  9. 玉屑《千金翼方》
  10. 玉堂《正骨心法要旨》
  11. 玉屑《本草经集注》
  12. 玉堂《中医词典》
  13. 玉屑《新修本草》
  14. 玉笋症《喉舌备要秘旨》
  15. 玉屑《海药本草》
  16. 玉笋症《中医词典》
  17. 玉屑《本草蒙筌》
  18. 玉髓药性赋《冯氏锦囊秘录》
  19. 玉屑《冯氏锦囊秘录》
  20. 玉霜丸《太平惠民和剂局方》
  21. 玉屑《医学入门》
  22. 玉霜膏《中藏经》
  23. 玉屑《证类本草》
  24. 玉蜀粟《本草乘雅半偈》
  25. 玉屑《增广和剂局方药性总论》
  26. 玉蜀黍（《本草纲目》）《中医饮食营养学》
  27. 玉屑《名医别录》
  28. 玉蜀黍《药性切用》
  29. 玉屑《本草图经》
  30. 玉蜀黍《本草撮要》
  31. 玉屑膏《三因极一病证方论》


玉溪子宜春心诀_《养生导引秘籍》_中医养生_【岐黄之术】

玉溪子宜春心诀

玉溪子宜春心诀

  • 上一页
  • 目录
  • 相关
  • 下一页

三千六百法，养命数千家。率皆旁门小法，无非曲径。仆阅历《参同》，仅三十载，作规中图十二字诀，用传学道。君子以正心诚意为中心柱子，处中以制外。以熙和、中和、敛静、敛肃八字为辅，调御四时，由外以应中。上合天心，中稽人事。默符造化，顺轨阴阳。外法五行，内理五脏，以为日月循环无端。不施为，不存想，晏然大定，以总元机。但要绝嗜欲，定心气，省思虑，节饮食，调鼻息，警昏睡，悭视听。养天和于四威仪、四聪，合自然之妙，别无繁难也。已立鄞鄂者，以是契符火，养圣胎。未立鄞鄂者，以是益元气，养精神。为立鄞鄂之渐至于虚耗损失，疾病交攻，则以是驱疾固元为补益、延年养命之术，可谓简易法门矣。宋咸淳己巳岁下元节，宜春玉溪子李公明序。

规中图

规中者，如居一规之中，如大圆镜之一我。但正心诚意为主，为中心柱子。当万虑具泯之时，真人出现，如鱼跃深渊，游泳自乐而不离方寸是也。喜怒哀乐未发，当此时，可以居规中，游泳而潜。

御四时以正造化，四威仪中，不可失节焉。物来则应，应过复归于中，绝不可动着中心柱子。于中常令空虚，一尘不立，久之不纵不拘，自得受用其妙也。六阴归坤，万物 ；元复赴建，始萌长。

子绝父体。一阳潜动处，万物未生时，从这里起，便是作用处。当斯时也，跏趺大坐，凝神内照，调息绵绵，默而守之。

则一气从虚无中来，杳杳冥冥，无色无形，非子玄冥坤癸之地，生于肾中，以育元精，日益月强，始之去，次之返婴，积而为内丹之基本矣。袁真人云∶元气补元气，岂是凡砂石，此补益之上法也。朝屯者，君子经论之始，是万物萌芽之初，仁之端也。夫子时始生之气在肾，是不召而自来，宜保而养之。调息无令耳闻，但听有悠悠绵绵，合乎自然，则与天地橐龠相应。久之，则肾气合心气，二气之交感，以降甘露而产玄珠焉。暮蒙者，以养正圣功也。使不失赤子之初心，义之端也。午时其始生之气在心，是亦不召而自来，无思无虑，冥心内照以合之。静坐而照，久而则心合肾气而成既济之功焉。人居三才之一，一身之造化，与天地等耳。故日月常行，天地之气相应，真一之精相符。人之元气，八百一十丈，与二气橐龠相合。所以元气大运随天，小运随日也。但人生不能体天地造化之大，以至作丧伤败，精神迷乱，自与之违，天地岂违者哉。知道之士，若能顺理握机，则可以符化工而为修丹内炼长生久视之道也。舍人之外总皆禀混淆，而在元气中均为化物耳，又安能驭之气也。《参同契》云∶春夏据内体，从子到辰巳；秋冬当外用，自午从戌亥。又云∶赏罚应春秋，昏明应寒暑，爻辞有仁义，随时发喜怒，如是应四时，五行得其理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉溪子丹房语录
  • 当前页：玉溪子宜春心诀
  • 下一页：中黄内旨
<<< 返回本书目录
  1. 玉溪子宜春心诀《养生导引秘籍》
  2. 玉屑《本草纲目》完整版
  3. 玉溪子丹房语录《养生导引秘籍》
  4. 玉屑《本草图经》
  5. 玉溪天仙藤【中药大全】
  6. 玉屑《证类本草》
  7. 玉堂穴【胸部腹部穴位】
  8. 玉屑【中药大全】
  9. 玉锁丹【方剂大全】
  10. 玉屑无忧散【方剂大全】
  11. 玉髓药性赋《冯氏锦囊秘录》
  12. 玉燕投怀膏《毓麟验方》
  13. 玉霜圆【方剂大全】
  14. 玉钥匙【方剂大全】
  15. 玉蜀粟《本草乘雅半偈》
  16. 玉叶金花【中药大全】
  17. 玉蜀黍叶【中药大全】
  18. 玉液煎【方剂大全】
  19. 玉蜀黍根【中药大全】
  20. 玉液散【方剂大全】
  21. 玉蜀黍苞片【中药大全】
  22. 玉液汤《医学衷中参西录》
  23. 玉蜀黍【中药大全】
  24. 玉液汤【方剂大全】
  25. 玉蜀黍《本草纲目》图文版
  26. 玉液圆【方剂大全】
  27. 玉蜀黍《本草纲目》完整版
  28. 玉益酒【方剂大全】
  29. 玉石中品《本草经集注》
  30. 玉翳浮瞒《银海精微》
  1. 玉溪子宜春心诀《养生导引秘籍》
  2. 玉溪子丹房语录《养生导引秘籍》
  3. 玉衔《中医词典》
  4. 玉田《中医词典》
  5. 玉屑《雷公炮制药性解》
  6. 玉堂（一名玉英）《针灸大成》
  7. 玉屑《千金翼方》
  8. 玉堂《针灸学》
  9. 玉屑《本草经集注》
  10. 玉堂《医宗金鉴》
  11. 玉屑《新修本草》
  12. 玉堂《正骨心法要旨》
  13. 玉屑《海药本草》
  14. 玉堂《中医词典》
  15. 玉屑《本草蒙筌》
  16. 玉笋症《喉舌备要秘旨》
  17. 玉屑《冯氏锦囊秘录》
  18. 玉笋症《中医词典》
  19. 玉屑《医学入门》
  20. 玉髓药性赋《冯氏锦囊秘录》
  21. 玉屑《证类本草》
  22. 玉霜丸《太平惠民和剂局方》
  23. 玉屑《增广和剂局方药性总论》
  24. 玉霜膏《中藏经》
  25. 玉屑《名医别录》
  26. 玉蜀粟《本草乘雅半偈》
  27. 玉屑《本草图经》
  28. 玉蜀黍（《本草纲目》）《中医饮食营养学》
  29. 玉屑膏《三因极一病证方论》
  30. 玉蜀黍《药性切用》
  31. 玉屑面膏方《备急千金要方》


中黄内旨_《养生导引秘籍》_中医养生_【岐黄之术】

中黄内旨

中黄内旨

  • 上一页
  • 目录
  • 相关
  • 下一页

玉真先生云∶无极中黄大道，本是口传心授，不立文本，吾今慈悯初生之士，一时闻之，不能记忆。故设为此善巧方便，令彼入耳注心，眼观神领。传度既毕，实时焚之，勿令泛之。内旨曰∶夫天有九宫，地有九州岛，人有九窍。天有中黄为太阳，地有中黄为太阴，人有中黄为丹扃，俱名为中黄。八极中言其位，黄言其色，故谓中黄。八极者，是八方总会要处，又只是中宫，即黄庭、即玄牝、即先天一气，即玄关一窍、即至善之所、即黄极之道、即允执厥中。

在五行谓之土，在五脏谓之脾，在五常谓之信。药物、三气、五神、火候、乎吸，尽在是矣。行住坐卧皆当注念，不可须臾离也。不废人事，但当正心处物。常应常静。吾祖师所谓多言数穷，不如守中。

又言∶三十辐共一毂。辐者胁肋，毂者中扃也。又言∶天地之间，其犹橐龠乎。乃呼吸之谓也。呼则肾气升，得土则止。吸则心液降，逢土则息。即此谓水火锻炼而成大丹。若能存守，则法无不灵。吾常谓若要道法灵，须是守中扃。中者，理得上下四隅，不偏不倚之谓也。天地相去八万四升里，人之心肾，即一身之天地，相去八寸四分，以中指节文为则，自脐上至尻尾骨尖，尺有八寸四分。今云脐者，盖与肾对也。故心之下去三寸六分，脐肾之上三寸六分，惟中间一寸二分为黄庭，主我身命，所谓至圣之道，秘之秘之。

三茅真君云∶精养于气，气会于神。精神不散，是曰修真。子不离母，母不离子。子母持守，长生不死。洞真先生云∶谨守谨守，莫言莫言，自然自然，玄之又玄。闻道之士，皆千生幸庆，宿有仙缘。或资谈笑，漏泄于人。有不测之祸，蔓延之灾。受授之后，勤而行之。

玉溪真人云∶儒家尧、舜、禹、汤、文、武、周公、孔子、颜、曾、思、孟，历代道统相传，即此道也。升少慕清虚，留心至道。万法千门，无不师访。因游衡岳，方遇至人，密受紫阳仙翁丹诀。按九宫八卦，以年易月，以月易日，以日易时，取天地之正气，夺造化之奇功。纳归中宫，交感成丹。非止延年，可以住世，所谓我命在我不由天。升自得之后，体力不衰，发鬓不白，日行百里，举动轻便。神异证验，不可具述。

其间水火既济，又为坎离交会之法。久而行之，可以成丹。今之人盖火燥炎上，水湿润下，自勾引阴邪之气，乘间而入，令人多病。寿夭若遇，此诀使之。五行颠倒术，龙从火里出。五行不顺行，虎向水中生。顺行则凡，逆行则圣。玄之又玄，今悉于后。诀曰∶一升便提，气气归脐；一降便咽，水火相见。此十六字，简而易行，不拘时候。或在官府，不妨政事；虽处富贵，不妨行用。所谓至道不繁也。如有风疾，见效甚速。但于日中少暇，或盘膝，或垂足、正坐，皆无所拘，取鼻中出入息为候。

入息谓之吸，即便升气，将下部微力前提，其气尽归脐间，此之谓气气归脐。盖脐乃人之气海，所聚元气尽藏于兹。出息谓之呼，即便放身自在，一咽 然有声，此谓之水火相见。如是行之，不计次数。要行且行，得止便止。若能久持，脐下常如火熨，腹中气响如雷，小便渐减，精气不泄，腰脊坚强，饮食倍进，百病去体，外邪不侵。行及一年，宿有诸疾尽除。行之既久，自然三宫升降，二气循环，遂成大道，长生久视也。昔年都下有过海王先生，教人行持，随鼻出入息升降之法，而不得提搐之法。次有恩州李道人，授杨和玉，只教提搐之法，而又不得出入息之法。皆用其偏枯。升因游南岳紫气峰下，亲受李先生秘诀。先生山东人也，一百五岁，发须不白，面如童颜，行步如飞。予得其传，行之既验。不敢自秘，谨以传好道之士。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉溪子宜春心诀
  • 当前页：中黄内旨
  • 下一页：四段锦
<<< 返回本书目录
  1. 中黄内旨《养生导引秘籍》
  2. 中黄汤【方剂大全】
  3. 中黄边白舌《敖氏伤寒金镜录》
  4. 中火酒毒论《婴童类萃》
  5. 中华绣线梅【中药大全】
  6. 中极穴【胸部腹部穴位】
  7. 中华莛子藨【中药大全】
  8. 中间骨牌蕨【中药大全】
  9. 中华蹄盖蕨【中药大全】
  10. 中间葡萄膜炎【疾病大全】
  11. 中华水龙骨【中药大全】
  12. 中间型链球菌感染【疾病大全】
  13. 中华石楠果【中药大全】
  14. 中焦热及寒泄痢方《外台秘要》
  15. 中华石楠【中药大全】
  16. 中焦热结《圣济总录》
  17. 中华石龙尾【中药大全】
  18. 中焦虚寒《圣济总录》
  19. 中华赛爵床【中药大全】
  20. 中焦证《博济方》
  21. 中华人民共和国药品管理法实施办法《医院药学》
  22. 中经（中品）《神农本草经》
  23. 中华人民共和国药品管理法《医院药学》
  24. 中卷结二《经方实验录》
  25. 中华人民共和国法定计算单位表《医院药学》
  26. 中卷结一《经方实验录》
  27. 中华人民共和国传染病防治法《传染病》
  28. 中客忤《幼幼新书》
  29. 中华里白【中药大全】
  30. 中老年保健《家庭医学百科·预防保健篇》
  1. 中黄内旨《养生导引秘籍》
  2. 中黄边白舌《敖氏伤寒金镜录》
  3. 中火《中医词典》
  4. 中华药膳漫话《中医饮食营养学》
  5. 中火酒毒论《婴童类萃》
  6. 中华人民共和国药品管理法实施办法《医院药学》
  7. 中鸡毒《外科证治全书》
  8. 中华人民共和国药品管理法《医院药学》
  9. 中鸡肉毒《奇效简便良方》
  10. 中华人民共和国传染病防治法《传染病》
  11. 中积霍乱《圆运动的古中医学》
  12. 中花椒毒《奇效简便良方》
  13. 中极《中医词典》
  14. 中花椒毒《外科证治全书》
  15. 中极《针灸学》
  16. 中胡粉毒秘方《华佗神方》
  17. 中极（一名玉泉，一名气原）《针灸大成》
  18. 中河鱼脍并狗毒《奇效简便良方》
  19. 中间复合物学说《生物化学与分子生物学》
  20. 中河豚毒《外科证治全书》
  21. 中间葡萄膜炎《眼科学》
  22. 中和养身《中医词典》
  23. 中肩发《万氏秘传外科心法》
  24. 中和丸《奇方类编》
  25. 中肩井《中医词典》
  26. 中和汤《扁鹊心书》
  27. 中碱水毒《奇效简便良方》
  28. 中和及溶解病毒作用《医学免疫学》
  29. 中箭毒秘方《华佗神方》
  30. 中寒中暑（附中恶）《婴童类萃》
  31. 中焦《中医词典》


四段锦_《养生导引秘籍》_中医养生_【岐黄之术】

四段锦

四段锦

  • 上一页
  • 目录
  • 相关
  • 下一页

一开臂，二开胸，三搅车，四挽弓。青霞翁《丹经直指》∶仆自幼学道，弱冠弃家，遍历江湖，求师问友。得先师张悟真以来，诸前烈丹经、诗词、传记，熟读精思，寻友求义。又尝遍参道友术士，访名山洞天，祷求石碑壁记，得海琼仙指迷大道之要。后遇率然居士于朱陵洞天，作诗章以相赠，始得证海琼之妙旨。乃知年少所学、所求、所见，已是屋上架屋，枝上接枝，殊不知屋便是屋，枝便是枝，道在迩而求诸远也。一但顿悟，切恐湮没无传；且念后之学人，未必如此肯心留意。因录数语，以贻后人。得之者可因文解意，猛省用功，虽不求师，而在其中矣。夫男子四大，一身皆阴。惟先天一气真阳，此气非吹、嘘、呼、吸之气，亦无形影气象可见。

故悟真先生以为可见不可用，可用不可见也。然此气未受形之先，在父母胎中，先受此气，然后生二肾，便生二眼，由此生心、生肝、生脾、生肺、生九窍四肢而后人象俱足也。此气只在两肾中间，名为玄牝之门。先师玄牝歌言之详，世间人莫能悟之。今人宰牲杀猪，但见两肾中间、腰脊去处有一空，膜中有此，呼吸膨动，直至肉冷方息是也。此气未死之先，气血全盛，魂魄相属，内含五采，受气如汤。人一死则如牲畜，气血一散而气馁矣。只此一气，便是金丹大药。故先师以肝、心、脾、肺、胆、肾、肠、精、津液、涕唾、气血为非道，又以精神、魂魄意似是非者，此也。人之一身，右足大阴，左足太阳。而足为涌泉，发水火二气，自双足入尾闾，上合于二肾。左为肾堂，右为精府，一水一火，一龟一蛇，互相囊龠。二肾之间，虚生一窍，是为玄牝。二肾之气，贯通玄牝之间，由此发黄赤二道。上夹脊双开，贯二十四椎，中通心腹入膏肓之下，会于风府，上朝泥丸。

由泥丸而下明堂，散灌五宫，下入重楼玉阙，直注于绛宫，复流入于本府。日夜循环，周流不息。皆是自然而然，即不是动手脚做成的。今人流入旁门者，不知虚无自然默默运用之理，却乃妄行屈伸、呵咽、摩擦、引导、存思、注视，妄想妄作，反致成疾。如白莲道人多黄肿，运气道人多气蛊，皆其验也。夫此一气，人人一般，即无多少，但有涵养的做得成，无涵养的做不成。其流行出入，自有定数。

如海中潮候，弦朔必应天上，斗柄子午自移。又若女子月经，因时而至，确然不差。此气遇阳时为火，阴时为水。火即木液，水即金精。又左肾为坎，右肾为离，离中有己，坎中有戊。以戊己二土合为圭字。

又名水中金，金者，刀也，故名刀圭。又火即木，水即金。为金木无间，水火同乡。其实金木水火只是一土，一土为总五行尔。先师以为五脏无气，六腑无精，故谓此也。此气自然时时运转，不假人力。

凡言辘轳、三车、黄河、曹溪，取象如此，非以人力强为也。此气常以子时而至，为阳火。午时而至，为阴水。以卯时而至，为木液。酉时而至，为金精。卯中有甲，酉中有庚。故须采取用甲庚。子中有戊，午中有己，故运中土。自非洞晓乾坤升降、阴阳盛衰、药材老嫩、水火潜亢之理，不足以语此。然先师言之甚详，而后人甚惑；言之愈多，而后人愈疑者，何也？皆缘终于虚无，无则不知下手功夫，是以胎息不成而归于顽空。忽于自然，溺于妄想强作，是以心神枉费而返致疾。夫虚无者，言其不可见闻。

自然者，言其不可以迎取。今之采取火候等逐节工夫，深浅之言，句句分明，节节谨切。谨守奉行，无不应验。凡未入室以前，且理会，得安鼎采药。每日夜，且习打坐，坐一定然，则骨节关开，脉通自膀胱至夹脊，便如车轮运动。先天一气，自然由三关朝泥丸，下重楼，入绛宫。然其来有时而采亦有时，须得甲庚金木旺相之时，默默端坐，不须用摩动。须臾觉顶中火热，喉中甘露垂垂滴而下，便以目内视，一意以内送纳之绛宫玄牝而止。凡一日之间，以甲应上弦，庚应下弦。自子至卯为上弦，得汞半斤；自午至酉为下弦，得铅半斤。采甲汞庚铅各半斤，自然定数。所谓铅见癸生须急采者，言木汞金铅以甲庚二时采取也。如此采取之法。然初采之时，不计年月，久久积之，方成鼎炉。夫一身，炉也。绛宫，鼎也。今人以脾中黄庭、顶中泥丸为鼎，皆非也。年月既久，炉鼎方成。然后种药，药物一生，且采且炼。

采而积之为药，炼而成之为火。采之一日有一斤数，炼之一日有铢之得。采药之时，须采甲庚旺气。行火之法则，忌甲庚沐浴，有此不同云。采之法，亦如鼎，然不过目，其自然之来.迎之以意，送之以目。

故丹书有黄婆、青女之说。黄婆，意也。青女，眼也。以意迎逢，谓之黄婆媒合；以目内送，谓之青女传言。人身之气，随意而动。意行即行，意止即止。故送入鼎中，随意即止。不复下流矣。谓之种药。药既入鼎，然后有火候焉。圣人传药不传火，以火与药同归殊途，同情异功故尔。子为一阳，至巳为六阳。自子至巳，火得六数，而六阳成干。当其子至巳，以意迎之，谓之进火，谓之添。午为一阴，至亥为六阴。自午至亥，水得六数，而六阴成坤。当其午至亥，以意送之，谓之退火，谓之抽。

故子巳为火，午亥为水。言火不言水者，添进为火，抽退为水耳。自然而然，不假人为。丹经言河图洛书之有数者，言其火候自然，与此生成之数合也，非必待用力而合此数也。言朝屯暮蒙，昼 夜复。亦言与卦默合，非必用力而方合此卦爻也。如运用之说，则言此气营运流灌五脏百脉。如亥子旺肾，寅卯旺肝，巳午旺心，申酉旺肺，辰戌丑未旺脾。自然此气营运，由旺宫而出。亦不必妄想此时此脏有气出入流运。然采取造鼎之初，则无禁忌。时至即为，既了即了。至如入药行火，则须择日入室。一毫俗事，不可妄干。使耳目鼻口，四象相忘，胸中淡然，虚室生白，一有所着便是封固不密，药物走漏，便非道也。既居室内，惟半饥半饱，不可求睡。每使胸次惺然，常常提醒。见药即采，遇火即行。一年之内，止除卯酉二月不行水火。以其卯则木旺，酉则金旺，木旺则火旺，金旺则水旺故耳。凡此二月不行水火者，盖行则返过而伤也。一年十二月内，除卯酉二月外，止存十月。故十月而胎成，过十月又不须行火，则又谓之伤丹，此谓火候。十月胎成，移入泥丸，谓之换鼎。此胎气既足，如人已生，但须乳哺。故换鼎入泥丸，乳哺之谓。此时不须工夫火候，亦无沐浴，但只常常温养之。如此三年九载，则天门自开，婴儿自然出矣，往来无碍而位登仙翁矣。此首尾用工之说，皆出自然，不假人力强为妄想，不过及时以意迎之而已。此是积日累月，造鼎安炉。一年十月，结胎行火，先师以为一日金丹赫赫红是也。又谓顷刻可成者，何也？言一时半日之工夫，可夺一年半纪之造化。当其药生之时，不过顷刻迎逢，谓之顷刻金丹。即非终日终夜，劳神苦思，强为之也。夫药、炉鼎、火候、沐浴、胎息、婴儿、运用、抽添、主宾、浮沉、升降、铅汞、水火、真土、金精、木液，一切言说，皆是假名换姓，其实只为一物。钩锁连环，自可熟论见义。其有用工下手虚无自然之说，先师许多丹经词诀尽矣。参同吻合，一以贯之，不过如此而已。然言之非艰，行之为艰，行之亦非艰，守之为艰。何以守之为艰？大抵旁门小法，具无报应。惟金丹一件，便有报应。今人采药，年少者，须半年功夫，守斋戒、沐浴、绝欲、忘念、静坐，默取采之。候时节到来，耳目手足轻健，百病具无。自然两肾火起，夹脊如车轮，泥丸如汤浇，口中常有甘露滴滴而来。若能不睡，存神不绝，不过两月余，得目生神光，此心明了也，若有慧性，此之验也。得之者，不可便以为至道，否则狂念一生，遂成颠风。至若三月，行火之余，时刻工夫不差，则九窍光明，头有金轮，洞视内外，远接鬼神。当此之时，婴儿已成形象，不可便纵其运动，出入须加紧护牢收，否则火漏丹散。十月既满，婴儿受气已足，自然如瓜果之熟，脱蒂而去，然后出入往来，可以移身丈尺。

远则不可远出，一出便还须收回，否则神一夺而迷途遂至，投胎托化，不复顾屋庐矣。直须三年九载，日子满足，骨格老成。如人生十数载，知人事深浅轻重，方可纵其自然往来出入，此则飞升变化登真仙位矣。然犹有魔障焉，当其入定坐忘之时，而聪明倍生，神异百出。凡天下奇奇怪怪之事，生前死后神仙希遇之事，鬼怪警怖之状，并集于前，直如慧眼神见，又若神明根据附。此魔障之来，不可便以为道，须要定见把握。一念凝坚，所谓太玄之一守其真形是也。切不可见妄为真，从情为性，如此守一，方能成道。今人多如此时无定力定见，故为外邪所附。不为学道无成，及致坠堕，以为神仙有无何渺茫？惜哉！仆平生读书结友，参师问道，躬行力践，所见功验如此，并以告之未来学者。有志之士得而诵之，寻文求义，参之先师丹经遗论，求之道藏玄文秘旨，一一皆合。但能根据此修行之，十月胎成。移鼎温养之后，又参向上一着，方可看悟真下编求精进法。又当自然有希有之遇，有不言传者。若不如此次第行之，则身中无主，婴儿不育，妄参禅学，如水之无源，木之无根，觉成顽空，顽空之下，不思工字用工。丹田合一，方是贯通之理，一有走漏，到老无成，终归轮回恶趣，皆思平日空下工夫。修炼成丹，合一成真，方是贯通，诚实也。再用丹田修炼成珍，则脱体化神，方是宝也。修得实宝在身，丹成之后，修成深浅，把握定否。如何有报应，却是用功处。一时不可怠忽，一步不可放纵。就中飞升为上，尸解为次，夺舍又次之，投胎为下矣。至如飞升、长生久观一也，尸解二也。二者尤须功圆行满，有代天宣化、济物、利人之功，方能及此。若无功行，但足以增年益寿，亦不能为仙矣，何以言之，神一去而不回，则气一绝而不苏。上则夺舍，下则投胎。又下为无着之魂。

仆痛惜愚惑之徒，谈道者千万，功成者一二。故并述为来者之戒。不揆轻泄，冒成此书。后之作者，得玩味披研，如对师资，如见君父，珍藏什袭，永为身宝。非人勿示，非人勿传。有违此语，先祸其身，后及九祖。坠沉无间，永无出期。时咸淳甲子秋望日，书于朱陵洞天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中黄内旨
  • 当前页：四段锦
  • 下一页：大道歌
<<< 返回本书目录
  1. 四段锦《养生导引秘籍》
  2. 四二五合方【方剂大全】
  3. 四渎穴【上肢外侧穴位】
  4. 四法《针灸聚英》
  5. 四叠体受压【疾病症状】
  6. 四方草【中药大全】
  7. 四大天王【中药大全】
  8. 四方风土不同服药亦异《古今医统大全》
  9. 四大生命体征《现代院外急救手册》
  10. 四方蒿【中药大全】
  11. 四大家论《医学源流论》
  12. 四方盒子草【中药大全】
  13. 四大家辩《吴医汇讲》
  14. 四方麻【中药大全】
  15. 四大忌《养生秘旨》
  16. 四方麻名《麻科活人全书》
  17. 四川丸【方剂大全】
  18. 四方木皮【中药大全】
  19. 四川山矾（图）【中药大全】
  20. 四方拳草【中药大全】
  21. 四川木蓝【中药大全】
  22. 四方散【方剂大全】
  23. 四川苦丁茶【中药大全】
  24. 四方藤【中药大全】
  25. 四川红淡叶【中药大全】
  26. 四海《针灸甲乙经》
  27. 四川澄茄子【中药大全】
  28. 四海合《黄帝内经太素》
  29. 四川并殖吸虫病【疾病大全】
  30. 四海舒郁丸【方剂大全】
  1. 四段锦《养生导引秘籍》
  2. 四渎《针灸学》
  3. 四法《针灸聚英》
  4. 四渎《针灸大成》
  5. 四方风土不同服药亦异《古今医统大全》
  6. 四叠体及膝状体歌诀《人体解剖学歌诀》
  7. 四方麻名《麻科活人全书》
  8. 四大生命体征《现代院外急救手册》
  9. 四分位数间距《预防医学》
  10. 四大假合篇《达摩洗髓易筋经》
  11. 四缝《手穴手纹诊治》
  12. 四大家论《医学源流论》
  13. 四缝《针灸学》
  14. 四大家辩《吴医汇讲》
  15. 四格表x[SB]2[/SB]值的校正《预防医学》
  16. 四大家《中医名词词典》
  17. 四格表的专用公式《预防医学》
  18. 四大忌《养生秘旨》
  19. 四格表资料的x[SB]2[/SB]检验《预防医学》
  20. 四陈汤《医学心悟》
  21. 四个方面《预防医学》
  22. 四柴胡饮（新方）《虚损启微》
  23. 四关《中医名词词典》
  24. 四柴胡饮《退思集类方歌注》
  25. 四海《中医名词词典》
  26. 四不足《广瘟疫论》
  27. 四海《针灸甲乙经》
  28. 四不足《重订广温热论》
  29. 四海合《黄帝内经太素》
  30. 四倍散《博济方》
  31. 四和汤《保健药膳》


大道歌_《养生导引秘籍》_中医养生_【岐黄之术】

大道歌

大道歌

  • 上一页
  • 目录
  • 相关
  • 下一页

道不远，在身中，物即皆空性不空。性若不空神气住，气归元海寿无穷。欲得身中神不出，莫向灵台留一物。物在身中神不清，耗散真精损筋骨。神御气，气留形，不须杂术自长生。术则易知道难遇，几人遇了不专行。

所以千人万人学，毕竟终无一二成。神若出，便收来，神返身中气自回。如此朝朝与暮暮，自然赤子产真胎。

金锁乃玄关处，玉匙即元气也。静坐之际，调鼻中之息。规守中扃，以得定处自然。神息绵绵，不可以一毫别念。待调息已匀，鼻中自觉无出入息。但存中去处，一念坚固。以元气呼吸，息纳于玄关。

忽觉一声，其关即开，当时自有所见之趣。工夫至此，中字方洞彻矣。

金鼎欲留砂里汞。金鼎是中字，又即鼎炉，中间欲留存。砂里汞，是元精也。玉池先下水中银。玉池是华池，水是神水也。金鼎中欲留其汞。静坐间先守中扃，中扃若守得定了，出入息自然微默。

微默之后，自觉息定，元气自在内藏呼吸。待身体自觉混融，恍不知有物、有自身、有天地后，如此，华池水自来。待得满口，一咽 然有声，就下以意送至中扃。中扃玄关处 然一声响，似开锁。

恁时，就闭目回照，顾己内境，自灵异景象，不可尽述之耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四段锦
  • 当前页：大道歌
  • 下一页：金丹问答
<<< 返回本书目录
  1. 大道歌《养生导引秘籍》
  2. 大道固肠丸【方剂大全】
  3. 大刀环《本草纲目》完整版
  4. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  5. 大当归汤【方剂大全】
  6. 大德重校《圣济总录》序《圣济总录》
  7. 大丹砂丸【方剂大全】
  8. 大地柏枝【中药大全】
  9. 大丹【方剂大全】
  10. 大地黄丸【方剂大全】
  11. 大丹《扁鹊心书》
  12. 大地棕根【中药大全】
  13. 大达生散【方剂大全】
  14. 大靛根【中药大全】
  15. 大刺儿菜【中药大全】
  16. 大丁草（图）【中药大全】
  17. 大唇香科科【中药大全】
  18. 大丁沉丸【方剂大全】
  19. 大唇马先蒿【中药大全】
  20. 大丁香丸【方剂大全】
  21. 大垂云膏【方剂大全】
  22. 大丁香煮散【方剂大全】
  23. 大串连果【中药大全】
  24. 大疔《外科大成》
  25. 大川芎丸【方剂大全】
  26. 大定风丸【方剂大全】
  27. 大川乌丸【方剂大全】
  28. 大定风珠【方剂大全】
  29. 大畜方【方剂大全】
  30. 大定心散【方剂大全】
  1. 大道歌《养生导引秘籍》
  2. 大丹《扁鹊心书》
  3. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  4. 大顀《中医词典》
  5. 大德重校《圣济总录》序《圣济总录》
  6. 大槌《中医词典》
  7. 大疔《外科大成》
  8. 大赤脉传睛《银海精微》
  9. 大定风珠方《时病论歌括新编》
  10. 大承气证十四　阳明三十三《伤寒悬解》
  11. 大定心汤《备急千金要方》
  12. 大承气证十七　阳明三十六《伤寒悬解》
  13. 大定心汤《备急千金要方》
  14. 大承气证十六　阳明三十五《伤寒悬解》
  15. 大动脉炎《病理学》
  16. 大承气证十九　阳明三十八《伤寒悬解》
  17. 大都《针灸大成》
  18. 大承气证十二　阳明三十一《伤寒悬解》
  19. 大都《中医词典》
  20. 大承气证十八　阳明三十七《伤寒悬解》
  21. 大都《针灸学》
  22. 大承气证九　阳明二十八《伤寒悬解》
  23. 大都（荥穴）《子午流注说难》
  24. 大承气证二十一　阳明四十《伤寒悬解》
  25. 大豆《服食导饵》
  26. 大承气证二十五　阳明四十四《伤寒悬解》
  27. 大豆《本草纲目》
  28. 大承气证二十七　阳明四十六《伤寒悬解》
  29. 大豆《老年食养食疗》
  30. 大承气证二十六　阳明四十五《伤寒悬解》
  31. 大豆《饮膳正要》


金丹问答_《养生导引秘籍》_中医养生_【岐黄之术】

金丹问答

金丹问答

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶如何谓之金液还丹？答曰∶金液者，金水也。金为水母，母隐子胎，因有还丹之号也。

前贤有曰∶丹者，丹田也。液者，肺液也。以肺液还于丹田，故曰金液还丹。

问曰∶何谓铅汞？答曰∶非凡黑锡水银也。真一子曰∶铅是天地之父母，阴阳之根基。盖圣人采天地父母之根而为大丹之基，采阴阳纯粹之精而为大丹之质，且非常物造作也。汞性好飞，遇铅乃结，以其子母相恋也。

问曰∶何谓火？答曰∶火者太阳真气，乃坎中之阳也。紫清真人曰∶坎中起火是也。

问曰∶何谓候？答曰∶五日为一候，是甲子一终也。日有十二时，五日六十时，终一甲子也。

紫阳曰∶一刻之工夫，自有一年之节，以起火之际，顷刻一周天是也。

问曰∶此火候如何？答曰∶年中用月，月中用日，日中用时，时中用刻也。

问曰∶何谓真一？答曰∶人能将自己天真安于天谷之内，乃守真一之道也。金洞主云∶真一者，在于北极大渊之中也。

问曰∶何谓动静？答曰∶阳主动，阴主静。翠虚曰∶动中求静，静中有为，动静有作，口口传之。

问曰∶何谓九还？答曰∶金生四，成数九。还者，自上而还下，九乃老阳之数。阴真君曰∶从子至申为九还，亦顺也。

问曰∶何谓七返？答曰∶火生二，成数七。返者，自下而返上也，七乃少阳之数。阴真君曰∶从寅至申为七返，逆行也。

问曰，何谓炉？答曰∶上品丹法，以神为炉，以性为药，以定为水，以慧为火。中品丹法，以神为炉，以气为药，以日为火，以月为水。下品丹法，以身为炉，以气为药，以心为火，以肾为水。

又有偃月炉。

问曰∶何谓鼎？答曰∶鲍真人云∶金鼎近泥丸，黄帝铸九鼎是也。

问曰∶何谓药物？答曰∶即此药物，顺则成人，逆则成丹。五行颠倒，大地七宝。五行顺行，法界火坑。百姓日用而不知也。紫清曰∶采药物于不动之中是也。

问曰∶何谓神水华池？答曰∶李筌云∶还丹之要，在于神水华池。紫阳曰∶以铅入汞，名曰神水。以汞投铅，名曰华池。海蟾曰∶从来神水出高源。紫清曰∶华池正在气海内。

问曰∶何谓三关？答曰∶头为天关，足为地关，手为人关。

问曰∶何谓内三要？答曰∶第一要，大渊池也；第二要，绛宫也∶第三要，地户也。

问曰∶何谓外三要？答曰∶口之与鼻共窍，是神气往来之门户。下工之际，调鼻息，缄舌气，闭兑也。

问曰∶何谓兑也？答曰∶真一子云∶兑，口也。

问曰∶婴儿 女正在何处？答曰∶婴儿在肾， 女在心。

问曰∶肾属水为阴，婴儿属阳，心属火为阳， 女属阴。何缘居此？答曰∶肾属坎，阴中有阳，乃真阳也。心属离，阳中有阴，乃真阴也。

问曰，泥丸宫正在何处？答曰∶头有九宫，中曰泥丸。

问曰∶何谓金公？答曰∶金边着公，乃铅也。紫阳曰∶要能制伏觅金公。

问曰∶何谓黄婆？答曰∶黄乃土之色，位属坤，因取名焉。紫清曰∶金公无言 女死，黄婆不老犹怀胎。

问曰∶呼吸何如？答曰∶呼则出心与肺，吸则入肾与肝。呼则接天根，吸则接地根。呼则龙吟云起，吸则虎啸风生。呼吸风云，凝成金液。

问曰∶何谓琼浆玉液？答曰∶皆神水也。

问曰∶何谓神气？答曰∶神是火，火属心；气是药，药属身。神、气，子、母也。虚靖天师云∶气者，生之元。神者，生之制。持满驭神，专气抱一，神根据气住，相合乃可长生。三茅真君曰∶气是添年药，心为使气神。若知行气主，便是得仙人。

问曰∶何谓十二重楼？答曰∶人之喉咙管有十二节是也。

问曰∶何谓帘帏？答曰∶眼是也。下功之际，含光云房，曰闭户垂帘默默窥。

问曰∶何谓子午？答曰∶子午，乃天地之中也。在天为日月，在人为心肾，在时为子午，在卦为坎离，在方为南北。

问曰∶何谓五位相得而各有合？答曰∶天地五十五数，故干得一九，合而成十。坤得四六，合而成十。巽兑得二八，合而成十。震艮得三七，合而成十。离得五，坎得十，坎离无偶，所以自合也。

以数言之，则得天地之中数。以爻言之，则得天地之中爻。以位言之，则得天地之中位。坎离不亦大乎。

问曰∶何谓五岳？答曰∶《五岳真形图》曰∶在人之头。紫清有巾藏五岳冠之句。

问曰∶何谓玄牝？答曰∶在上曰玄，在下曰牝。玄关一窍，左曰玄，右曰牝。

问曰∶何谓玄牝之门？答曰∶鼻通天气曰玄门，口通地气曰牝户。口鼻乃玄牝门户矣。

问曰∶何谓三男三女？答曰∶干道索坤，长男曰震，中男曰坎，少男曰艮。坤道索干，长女曰巽，中女曰离，少女曰兑。

问曰∶何谓火龙水虎？答曰∶虎，西方金也。金生水，反藏形于水。龙，东方木也。木生火，反受克于火。太白真君曰∶五行不顺行，虎向水中生。五行颠倒术，龙从火里出，是也。

问曰∶何谓分至？答曰∶子时象冬至，阴极而阳生；午时象夏至，阳极而阴生；卯时象春分，阳中含阴；酉时象秋分，阴中含阳。人身亦有分至。紫阳曰∶以身心分上下两弦，以神气别冬夏二至。

问曰∶何谓沐浴？答曰∶真气熏蒸，神水灌溉为沐浴。太上曰∶灌以甘泉，涤垢污，出自华池，后归坤户。杏林曰∶沐浴资神水是也。

问曰∶何谓抽添？答曰∶既抽铅于肘后，须添汞于中黄。《传道集》曰∶可抽之时不可添是也。

问曰∶何谓搬运？答曰∶搬金精于肘后，运玉液于泥丸。下手工夫，口诀存焉。

问曰∶何谓三田？答曰∶脑为上田，心为中田，气海为下田。若得斗柄之机，斡运则上下循环，如天河之流转也。

问∶背后三关？答曰∶脑后曰玉沉关，夹脊曰辘轳关，水火之际曰尾闾关。

问曰∶何谓神室？答曰∶元神所居之室也。朗然子曰∶未明心室千般挠，达了心田万事闲。

问曰∶何谓三花聚顶？答曰∶神、气、精混而为一也。玄关一窍，乃神、气、精之聚也。

问∶五气朝元？答曰∶五脏真气上朝于天元也。

问∶和合四象？答曰∶眼不视而魂在肝，耳不闻而精在肾，舌不动而神在心，鼻不嗅而魄在肺。

精、神、魂、魄聚于意土也。

问曰∶马牙、真主人神符、白雪？答曰∶皆铅汞之总名也。

问曰∶河车？答曰∶北方正气名曰河车。左曰日轮，右曰月轮。搬运正气，运在元阳，应节顺行，下手无非此车之力。

问∶老嫩何也？答曰∶采药之时，审其老嫩。彭鹤林曰∶嫩时须采老时枯。紫阳曰∶铅见癸生须急采，金逢望远不堪尝是也。

问∶浮沉？答曰∶铅浮而银沉也。

问∶清浊？答曰∶阴浊而阳清也。清者浮之于上，浊者沉之于下。修丹者，留清去浊属阴也。

问∶五行相克？答曰∶《金碧经》云∶金木相伐，水火相克。土旺金乡，三物俱丧，四海辐辏，以致太平，并由中宫土德之功也。

问曰∶往来何也？答曰∶子往午来。阴符阳火，自子进符至辰巳，自午退符至戌亥。始复终坤，皆以卦象则之。一消一长，一往一来，以成其变化。《易》曰∶阖户谓之坤，辟户谓之干。一阖一辟，谓之变，往来不穷谓之通也。

问∶雌雄？答曰∶雌阴雄阳也。一阴一阳谓之道，孤阴寡阳不能自生。《参同契》曰∶雌雄相错，以类相求。注曰∶雄，金砂也。雌，火汞也。相须合吐，类聚生成，以为神药也。

问曰∶防危？答曰∶防火候之差失，忌梦寐之昏迷。翠虚曰∶精生有时，时至神知，百刻之中，切忌昏迷。

问∶交合？答曰∶磁石吸铁，隔碍潜通。

问∶有无？答曰∶《金碧经》云∶有无互相制，上有青龙居。两无宗一有，灵化妙难窥。

问∶刑德？答曰∶阳为德，德则出，万物生。阴为刑，刑则出，万物死。故二月阳中含阴而榆荚落，象金砂随阴气动静落在胎中，故曰归根也。八月阴中含阳而荠麦生，象金水随阳气滋液于鼎内，故卯酉乃刑德相负。阴阳两停，故息符火也。

问∶黑白？答曰∶《参同契》曰∶知白守黑，神明自来。白者金也，黑者水也，以金水之根而为药基矣。

问∶寒暑？答曰∶真一子云∶不应候，风雨不调，水旱相伐。或阳火过刻或阴符失节，凝冬变为大暑，盛夏反作浓霜。火候过差，灵汞飞走，运火之士，可不谨之？

问∶晦朔？答曰∶《参同契》曰∶晦朔之间，合符中行。乃金水符合之际也。

问∶固济？答曰∶太真云∶固济胎不泄，变化在须臾。言其水火既济，闭固神室而不可使之泄漏。

问∶圣胎？答曰∶无质生质，结成圣胎，辛勤保护。十月如幼女之初怀孕，似小龙养珠。盖神气始凝结，极易疏失也。

问∶四正？答曰∶子午卯酉为四正。玄关一窍为四正宫也。

问∶黄庭正在何处？答曰∶在膀胱之上、脾之下、肾之前、肝之左、肺之右也。

问∶金乌玉兔？答曰∶日中乌，比心中液也。月中兔，比肾中之气也。

问∶炼形？答曰∶炼形化气，炼气化神，炼神合道也。金洞主曰∶以精炼形，非凡砂石。

问∶张紫阳曰心肾非坎离，何也？答曰∶心肾特坎离之体耳，有体有用。

问∶所有者，何也？答曰∶气乃心之用也，属离。形乃肾之用也，属坎。交媾之际，运用于此矣。

问∶功夫？答曰∶知时而交媾，进火而防危，阳生而野战，刑德而沐浴。以至温养成丹也。

问∶野战？答曰∶《龙虎上经》曰∶文以怀柔，武以讨叛。紫阳曰∶守城野战知凶吉，增得灵砂满鼎红。

问∶温养？答曰∶杏林云∶温养象周星。毗陵曰∶金鼎常留汤用暖，玉炉不要火教寒是也。

问∶烹炼？答曰∶烹金鼎、炼玉炉。口诀存焉。

问∶赏罚？答曰∶春气发生谓之赏，乃巳前阳火之候也。秋气杀物谓之罚，乃午后阴符之候也。

问∶守城？答曰∶抱元守一而凝神聚气也。

问∶堤防？答曰∶驱除杂念而专心不二也。

问∶神庐者，何也？答曰∶鼻也。乃神气出入之门。《黄庭经》云∶神庐之中当修治，呼吸庐间入丹田。

问∶太一含真？答曰∶守真一于天谷，气入玄元，即达本来。天真答上曰∶真道养神，若能守我在死气之关，令七祖枯骨皆在生气。生我者道，活我者神。将神守道，以道养神，是也。

问∶三尸？答曰∶《中黄经》云∶一者上虫居脑中，二者中虫居明堂，三者下虫居腹胃，名曰彭琚、彭质、彭矫也。恶人进道。喜人退志，上田乃元神所居之宫，惟人不能开此关。被尸虫居之，生死轮回，无有了期。

若能握元神栖于本宫，则尸虫自灭，真息自定。所谓一窍开而百窍齐开，大关通百体尽通。则天真降灵，不神之神所以神也。

问∶胎息？答曰∶能守真一则息不往来，如在母胞胎之中，谓之大定也。

问∶玉池？答曰∶口也。《黄庭经》云∶玉池清水灌灵根，是也。

问∶橐龠？答曰∶橐乃无底囊，龠乃三孔笛，又是铁匠手中所弄鼓风之物也。《老子》曰∶天地之间，其犹橐龠乎？《升降论》曰∶人能效天地橐龠之用。开则气出，合则气入。出则如地气之上升，入则如天气之下降。一升一降，自可与天地齐长久矣。

问∶五芽？答曰∶乃五脏之真气。《中黄经》曰∶子能守之三虫弃，得见五芽九真气。

问∶屯蒙？答曰∶《道枢》云∶坎者水也，一变为水泽之节，再变为水雷之屯，其爻居寅。离者火也，一变为火山之旅，再变为火风之鼎，三变为山水之蒙，其爻居戌。抽添水火，在于寅戌，十二卦气，在于屯蒙运用也。

问∶采日精月华？答曰∶非外之日月也，采心中真液、肾中真气也。

问∶内外八卦？答曰∶头为干，足为坤，膀胱为艮，胆为巽，肾为坎，心为离，肝为震，肺为兑也。

问∶修炼待时，然后下手？答曰∶有时中之工夫，有刻中之工夫。毗陵曰∶炼丹不用寻冬至，心中自有一阳生。马自然曰∶不择时中分子午，无爻卦内别乾坤。此皆刻中之工夫也。

问∶金丹形象如何？答曰∶形若弹丸，色同朱桔。抱朴子曰∶大如弹丸黄如桔，中有佳味甘如蜜。

沙门得之即禅定，黄衣得之即超逸，审之行之天地毕。《元枢歌》曰∶君不见，一粒金丹何赫赫，大如弹子黄如桔。人人分上本圆成，夜夜灵光长满室。盖人人具足，个个圆成。当知非有形之物也，吕公曰∶还丹本质也。

问∶玄关一窍，正在何处？答曰∶在人之首。功夫容易见，下手的难寻。若不遇真师摩顶授记，皆妄为矣。

问∶真空？答曰∶返本还元为真空。杏林曰∶不知丹诀妙，终日玩真空。

问∶作用？答曰∶螟蛉咒子，传精送神。

问∶出神？答曰∶能守真一，真气自凝，阳神自聚。盖以一心运诸气，气住则神住。真积力久功行满，然后调神出壳也。

问∶超脱？答曰∶超者，出也。脱者，换凡躯也。皆天门出。前圣有脱壳之验∶六祖七层宝塔出，钟吕七级红楼出，海蟾公鹤冲天门出。诗曰∶功成须是出神京，内院繁华勿累身。会取五仙超脱法，炼成仙质离凡尘。

问∶尸解？答曰∶尸解有五，金、木、水、火、土也。又有积功累行而白日飞升者。《徽宗皇帝尊道篇》末曰∶亘古迨今，飞升者千有余人，拔宅者八十余家（出《真诰》）。

问∶金丹之道不亦难乎？答曰∶是不难也。悟者惟简惟易，迷者愈繁愈难。杏林云∶简易之语，不过半句；证验之效，只在片时。翠虚曰∶药之不远采不难。毗陵曰∶皇道不繁人自昧。紫清曰∶只一言贯穿万卷仙经，但片晌工夫无穷逸乐。师曰∶下手工夫容易，坚心守道为难也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大道歌
  • 当前页：金丹问答
  • 下一页：序
<<< 返回本书目录
  1. 金丹问答《养生导引秘籍》
  2. 金胆丸【方剂大全】
  3. 金丹丸【方剂大全】
  4. 金弹丸【方剂大全】
  5. 金丹散【方剂大全】
  6. 金弹子【方剂大全】
  7. 金丹配法歌《尤氏喉症指南》
  8. 金刀菜【中药大全】
  9. 金丹诀《苏沈良方》
  10. 金刀独圣丹【方剂大全】
  11. 金丹【方剂大全】
  12. 金刀如圣散【方剂大全】
  13. 金丹《外科传薪集》
  14. 金刀散【方剂大全】
  15. 金黛散【方剂大全】
  16. 金刀自刎《外科启玄》
  17. 金达泉疟痢交作《孙文垣医案》
  18. 金道宾后案《寓意草》
  19. 金达泉令政孕三月而痢赤白《孙文垣医案》
  20. 金灯照眼【方剂大全】
  21. 金慈姑【中药大全】
  22. 金顶蘑【中药大全】
  23. 金创迎刃散【方剂大全】
  24. 金鼎汤【方剂大全】
  25. 金创门第六杖伤附《跌损妙方》
  26. 金豆解毒煎【方剂大全】
  27. 金创降真散【方剂大全】
  28. 金豆丸【方剂大全】
  29. 金疮中风水及痉《圣济总录》
  30. 金耳环【中药大全】
  1. 金丹问答《养生导引秘籍》
  2. 金丹配法歌《尤氏喉症指南》
  3. 金丹制法《外科十三方考》
  4. 金丹诀《苏沈良方》
  5. 金刀伤大兴李振祖（西平）传《回生集》
  6. 金丹《外科传薪集》
  7. 金刀自刎《外科启玄》
  8. 金丹《冯氏锦囊秘录》
  9. 金道宾后案《寓意草》
  10. 金丹《中医词典》
  11. 金德鉴《中医词典》
  12. 金达泉疟痢交作《孙文垣医案》
  13. 金沸草散《妇人大全良方》
  14. 金达泉令政孕三月而痢赤白《孙文垣医案》
  15. 金沸草散《三因极一病证方论》
  16. 金创门第六杖伤附《跌损妙方》
  17. 金沸草散《太平惠民和剂局方》
  18. 金创《中医名词词典》
  19. 金沸草散《医方考》
  20. 金疮肿科《中医词典》
  21. 金沸草散《仁术便览》
  22. 金疮中风水及痉《圣济总录》
  23. 金沸草散《仁术便览》
  24. 金疮中风水候《诸病源候论》
  25. 金沸草散《医方论》
  26. 金疮中风痉候《诸病源候论》
  27. 金沸草散《汤头歌诀》
  28. 金疮中风痉《中医词典》
  29. 金沸草散《博济方》
  30. 金疮中风方八首《外台秘要》
  31. 金沸草汤《时病论歌括新编》


序_《养生导引秘籍》_中医养生_【岐黄之术】

序

序

  • 上一页
  • 目录
  • 相关
  • 下一页

夫咏玄者，乃咏玄中深奥也。窈冥取理，恍惚求真。撮众妙之英华，采群经之要会。言上直而义正，道入重玄；旨似远而意明，风存上祖。引龙虎同归之躁竞，显玄牝绝利之玄微。直示指归，立成妙用。正演开遮之说，明分去就之元。回玄包罗，升沉浩渺。故使下士抚掌，上士勤行。克成于神气全真，冀泯于根尘妄照。诚知珠玉兮何重，性命兮何轻。宁不穷解分息动之玄，而纵流光走魄之逝。深可悲哉！此咏玄诗实长生度世之法要也。至如玄元帝之灵篆，常秘枕中；淮南王之神方，密藏肘后。

盖上圣所遵所重乎至言也。学人值遇，宜须秘慎，深自惜焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金丹问答
  • 当前页：序
  • 下一页：荣卫气
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《养生导引秘籍》
  2. 序《养生导引秘籍》
  3. 序《养生导引秘籍》
  4. 序《丹溪手镜》
  5. 序《友渔斋医话》
  6. 序《丹溪手镜》
  7. 序《奇效简便良方》
  8. 序《本草崇原》
  9. 序《秘传证治要诀及类方》
  10. 序《麻科活人全书》
  11. 序《伤寒寻源》
  12. 序《脉症治方》
  13. 序《程杏轩医案》
  14. 序《松峰说疫》
  15. 序《外科启玄》
  16. 序《医学实在易》
  17. 序《专治麻痧初编》
  18. 序《回春录》
  19. 序《奇症汇》
  20. 序《王旭高临证医案》
  21. 序《痧胀玉衡》
  22. 序《类证活人书》
  23. 序《形色外诊简摩》
  24. 序《类证活人书》
  25. 序《内经知要》
  26. 序《竹林女科证治》
  27. 序《寓意草》
  28. 序《推拿抉微》
  29. 序《痰火点雪》
  30. 序《胎产心法》
  31. 序《幼科发挥》


荣卫气_《养生导引秘籍》_中医养生_【岐黄之术】

荣卫气

荣卫气

  • 上一页
  • 目录
  • 相关
  • 下一页

二气相成道始生

夫姿形立兆，未有独分一气而获着生。盖荣卫调和，方生存也。故云二气相成。始生者道也。道者，生也。故老子云∶道不可见，因生以明之；生不可常，用道以守之。

浑融同处一源行

二气浑融之谓和气。同处一源，以其生生也。

阴阳感激相须理

禀二气而兆形质，舍二气而着生成。此皆感激阴阳，资养性命。

不得和柔即战争

忽二气争竞，不相和柔，即勃乱五脏而患生焉。故经云∶阴疑于阳必战。是知无全阳之男、全阴之女。故天为全阳而负阴露，地属全阴而抱阳精。盖天地阴阳相须而化生万物。《易》云∶干男坤女。故人伦亦全，法天象地矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：荣卫气
  • 下一页：荣气
<<< 返回本书目录
  1. 荣卫气《养生导引秘籍》
  2. 荣卫清浊升降论《经络汇编》
  3. 荣卫论《疡医大全》
  4. 荣卫双病方《圆运动的古中医学》
  5. 荣卫兼阳明胃腑之经气病方《圆运动的古中医学》
  6. 荣卫双病兼里气湿寒方《圆运动的古中医学》
  7. 荣卫坏伤中气方中复木燥方《圆运动的古中医学》
  8. 荣卫双病兼里气燥热方《圆运动的古中医学》
  9. 荣卫坏入阳明胃腑方《圆运动的古中医学》
  10. 荣卫双病津虚方《圆运动的古中医学》
  11. 荣卫坏入太阴脾脏方《圆运动的古中医学》
  12. 荣卫双病气虚方《圆运动的古中医学》
  13. 荣卫坏入少阴肾脏方《圆运动的古中医学》
  14. 荣养髭发《圣济总录》
  15. 荣卫坏入厥阴肝脏方《圆运动的古中医学》
  16. 狨《本草纲目》完整版
  17. 荣卫坏病中寒肺燥肝热方《圆运动的古中医学》
  18. 狨【中药大全】
  19. 荣卫坏病痞证方《圆运动的古中医学》
  20. 绒癌《百病自测》
  21. 荣卫坏病结胸方《圆运动的古中医学》
  22. 绒白乳菇【中药大全】
  23. 荣卫返魂汤【方剂大全】
  24. 绒背蓟【中药大全】
  25. 荣卫返魂汤《仙传外科集验方》
  26. 绒毛粉背蕨【中药大全】
  27. 荣卫的意义《圆运动的古中医学》
  28. 绒毛诃子【中药大全】
  29. 荣卫不和【方剂主治】
  30. 绒毛膜癌《妇产科学》
  1. 荣卫气《养生导引秘籍》
  2. 荣卫论《疡医大全》
  3. 荣卫清浊升降论《经络汇编》
  4. 荣卫坏病《圆运动的古中医学》
  5. 荣卫四穴《中医词典》
  6. 荣卫返魂汤《仙传外科集验方》
  7. 荣穴《中医名词词典》
  8. 荣卫的意义《圆运动的古中医学》
  9. 荣养髭发《圣济总录》
  10. 荣卫病《圆运动的古中医学》
  11. 狨兽《证类本草》
  12. 荣卫病《圆运动的古中医学》
  13. 绒癌《百病自测》
  14. 荣气《养生导引秘籍》
  15. 绒毛膜癌《病理学》
  16. 荣气《中医词典》
  17. 绒毛膜癌《妇产科学》
  18. 荣枯老嫩《中医词典》
  19. 绒毛膜促性腺激素《减肥新法与技巧》
  20. 荣枯老嫩《中医名词词典》
  21. 绒毛膜促性腺激素《常用化验值及意义》
  22. 荣枯《证治准绳·幼科》
  23. 容成《中医词典》
  24. 荣枯《冯氏锦囊秘录》
  25. 容积性泻药《药理学》
  26. 荣疽《中医词典》
  27. 容主《中医词典》
  28. 荣华《中医词典》
  29. 溶部真菌《医学微生物学》
  30. 荣备回避八法《中医词典》
  31. 溶度积《医用化学》


荣气_《养生导引秘籍》_中医养生_【岐黄之术】

荣气

荣气

  • 上一页
  • 目录
  • 相关
  • 下一页

荣气生来不独分

荣气者，清阳也。《内观经》云∶气清而驶谓之荣。在人身中，不可独建，故不独分也。

清阳虚在赖阴存

阴气聚而阳托，阳气存而阴赖。故曰阳赖阴存，以相成也。

从兹始得成胚兆

夫二气相感，始成于胎孕。解胎而生，亦自有荣气之始也。

炼取归元别有门

于二气中淘炼，归于本源。纯一清净之气别，修除滓秽，成全阳而荣与道同真矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荣卫气
  • 当前页：荣气
  • 下一页：卫气
<<< 返回本书目录
  1. 荣气《养生导引秘籍》
  2. 荣气本病方《圆运动的古中医学》
  3. 荣枯《证治准绳·幼科》
  4. 荣卫本病方《圆运动的古中医学》
  5. 荣枯《冯氏锦囊秘录》
  6. 荣卫病罢里湿表虚方《圆运动的古中医学》
  7. 茸珠丸【方剂大全】
  8. 荣卫病罢里湿方《圆运动的古中医学》
  9. 茸香丸【方剂大全】
  10. 荣卫病罢里燥方《圆运动的古中医学》
  11. 茸毛木蓝【中药大全】
  12. 荣卫不和【方剂主治】
  13. 茸附益肾丸【方剂大全】
  14. 荣卫的意义《圆运动的古中医学》
  15. 茸附汤【方剂大全】
  16. 荣卫返魂汤《仙传外科集验方》
  17. 茸草【中药大全】
  18. 荣卫返魂汤【方剂大全】
  19. 戎盐丸【方剂大全】
  20. 荣卫坏病结胸方《圆运动的古中医学》
  21. 戎盐【中药大全】
  22. 荣卫坏病痞证方《圆运动的古中医学》
  23. 戎盐《本草纲目》图文版
  24. 荣卫坏病中寒肺燥肝热方《圆运动的古中医学》
  25. 戎盐《证类本草》
  26. 荣卫坏入厥阴肝脏方《圆运动的古中医学》
  27. 戎盐《长沙药解》
  28. 荣卫坏入少阴肾脏方《圆运动的古中医学》
  29. 戎盐《药征续编》
  30. 荣卫坏入太阴脾脏方《圆运动的古中医学》
  1. 荣气《养生导引秘籍》
  2. 荣气《中医词典》
  3. 荣卫病《圆运动的古中医学》
  4. 荣枯老嫩《中医词典》
  5. 荣卫病《圆运动的古中医学》
  6. 荣枯老嫩《中医名词词典》
  7. 荣卫的意义《圆运动的古中医学》
  8. 荣枯《证治准绳·幼科》
  9. 荣卫返魂汤《仙传外科集验方》
  10. 荣枯《冯氏锦囊秘录》
  11. 荣卫坏病《圆运动的古中医学》
  12. 荣疽《中医词典》
  13. 荣卫论《疡医大全》
  14. 荣华《中医词典》
  15. 荣卫气《养生导引秘籍》
  16. 荣备回避八法《中医词典》
  17. 荣卫清浊升降论《经络汇编》
  18. 荣《中医词典》
  19. 荣卫四穴《中医词典》
  20. 戎盐《本草乘雅半偈》
  21. 荣穴《中医名词词典》
  22. 戎盐《药征续编》
  23. 荣养髭发《圣济总录》
  24. 戎盐《药性切用》
  25. 狨兽《证类本草》
  26. 戎盐《本草撮要》
  27. 绒癌《百病自测》
  28. 戎盐《名医别录》
  29. 绒毛膜癌《病理学》
  30. 戎盐《增广和剂局方药性总论》
  31. 绒毛膜癌《妇产科学》


卫气_《养生导引秘籍》_中医养生_【岐黄之术】

卫气

卫气

  • 上一页
  • 目录
  • 相关
  • 下一页

卫气元从阳气来

卫者，浊也。《内观经》云∶气浊而迟谓之卫。本因元气交感，方有形躯；既有形躯，始明卫气。

故卫从荣来。

色身兆合处胞胎

形质既兆，即禀二气之所感，处于胞胎也。

暗符天地排宫室

人之一身，暗象天地。故《内观经》云∶眼为日月，发为星辰，眉为华盖，头为昆仑，布列宫阙，安置精神。此之谓也。

自此澄凝细可裁

自此精血澄凝，以成形质，细可裁量，以通其用。盖人之卫气，凡有二名。一者，精血澄凝，以成形质。二者，同荣气流行而通其生也。是知人之身者，因示修真之地，得乎最灵之称，可不惜而怠惰而求于逝也。其卫气亦象三才∶一者，澄凝以成形质，象地也；二者，荣卫合处，曰冲和之气，象人也；三者，真精命蒂，居上丹田全阳之宫，以象其天也。禀此三气，以通其生，而道自归之。是故体三才而履道也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荣气
  • 当前页：卫气
  • 下一页：魂魄
<<< 返回本书目录
  1. 卫气《养生导引秘籍》
  2. 卫气本病方《圆运动的古中医学》
  3. 卫气《内经评文》
  4. 卫气出入《四圣心源》
  5. 卫气《黄帝内经·灵枢》
  6. 卫气行《黄帝内经·灵枢》
  7. 卫矛【中药大全】
  8. 卫气行《灵枢悬解》
  9. 卫矛《本草纲目》图文版
  10. 卫气行《内经评文》
  11. 卫矛《证类本草》
  12. 卫气行度一经星经天论《医原》
  13. 卫矛《本草图经》
  14. 卫气论《内经博议》
  15. 卫矛《本草思辨录》
  16. 卫气失常《黄帝内经·灵枢》
  17. 卫矛《本草纲目》完整版
  18. 卫气失常《灵枢悬解》
  19. 卫睾丸【方剂大全】
  20. 卫气失常《内经评文》
  21. 卫道观前头鸣右盛《曹仁伯医案论》
  22. 卫气失常皮肉气血筋骨之刺《类经》
  23. 卫、气、营、血看法《温热论》
  24. 卫气营血辨证《中医诊断学》
  25. 痿症章《医学妙谛》
  26. 卫气营运之次《类经》
  27. 痿症论治《类证治裁》
  28. 卫生宝丹【方剂大全】
  29. 痿症论《症因脉治》
  30. 卫生保健战略《预防医学》
  1. 卫气《养生导引秘籍》
  2. 卫气《中医词典》
  3. 卫气《内经评文》
  4. 卫气《中医名词词典》
  5. 卫气出入《四圣心源》
  6. 卫气《黄帝内经·灵枢》
  7. 卫气出入《医学摘粹》
  8. 卫矛《本草图经》
  9. 卫气行《黄帝内经·灵枢》
  10. 卫矛《名医别录》
  11. 卫气行《灵枢悬解》
  12. 卫矛《本草思辨录》
  13. 卫气行《内经评文》
  14. 卫矛《得配本草》
  15. 卫气行度一经星经天论《医原》
  16. 卫矛《本经逢原》
  17. 卫气行论《针灸大成》
  18. 卫矛《证类本草》
  19. 卫气论《内经博议》
  20. 卫矛《医学入门》
  21. 卫气失常《黄帝内经·灵枢》
  22. 卫矛《冯氏锦囊秘录》
  23. 卫气失常《灵枢悬解》
  24. 卫矛《本草蒙筌》
  25. 卫气失常《内经评文》
  26. 卫矛《本草备要》
  27. 卫气失常皮肉气血筋骨之刺《类经》
  28. 卫矛《本草衍义》
  29. 卫气同病《中医名词词典》
  30. 卫矛《新修本草》
  31. 卫气同病《中医词典》


魂魄_《养生导引秘籍》_中医养生_【岐黄之术】

魂魄

魂魄

  • 上一页
  • 目录
  • 相关
  • 下一页

二气含和即着生

魂者，阳真精也。魄者，阴真精也。二精处乎泥丸宫，以蒂二气。不相离溃而神明居之，生方着也。

老子曰∶万物负阴抱阳，以成其道。

始名魂魄应真灵

子产曰∶人始曰魄，既生阳曰魂。是故二气发生，莫非魂魄而应真灵。及其生也，万变千化，有生有死。无超跃三清，漂沦诸趣。得丧之机，实在此矣。

在天日月全通象

日月者，天地魂魄也。故魂者为日，主昼天真精也；魄者为月，主夜地真精也。是知明暗同源，往来通会。盖人之魂魄，全通象于日月也。淮南王曰∶天之气成魂，地之气成魄。又《五脏内镜》云∶父之精气为魂，母之精气为魄。其理昭然矣。

万化皆从守一宁

万化者，盖心之所灭而运役魂魄，着于生云。故圣人设千经万术，教化群品，显是守一之法而息诸妄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卫气
  • 当前页：魂魄
  • 下一页：魂
<<< 返回本书目录
  1. 魂魄《养生导引秘籍》
  2. 魂停汤【方剂大全】
  3. 魂门穴【人体背部穴位】
  4. 豁脾煎【方剂大全】
  5. 魂《养生导引秘籍》
  6. 豁痰定喘汤【方剂大全】
  7. 混浊尿【疾病症状】
  8. 豁痰汤【方剂大全】
  9. 混元一气丹【方剂大全】
  10. 豁痰丸【方剂大全】
  11. 混元胎丹【方剂大全】
  12. 豁痰丸的卓效《名师垂教》
  13. 混元胎丹《洪氏集验方》
  14. 豁胁汤【方剂大全】
  15. 混元球【方剂大全】
  16. 活鳖煎【方剂大全】
  17. 混元膏【方剂大全】
  18. 活肠败毒丹【方剂大全】
  19. 混元丹【方剂大全】
  20. 活动后气促【疾病症状】
  21. 混睛障《中医眼科学》
  22. 活动盲肠综合征【疾病大全】
  23. 混睛障《目经大成》
  24. 活儿丹【方剂大全】
  25. 混睛外障《秘传眼科龙木论》
  26. 活儿汤【方剂大全】
  27. 混睛歌《医宗金鉴》
  28. 活肝汤【方剂大全】
  29. 混睛歌《眼科心法要诀》
  30. 活龟丸【方剂大全】
  1. 魂魄《养生导引秘籍》
  2. 魂魄《中医词典》
  3. 魂舍《中医词典》
  4. 魂门《针灸学》
  5. 豁痰汤《仁术便览》
  6. 魂门《中医词典》
  7. 豁痰汤《仁术便览》
  8. 魂门《针灸大成》
  9. 豁痰丸的卓效《名师垂教》
  10. 魂《养生导引秘籍》
  11. 豁泄《中医词典》
  12. 魂《中医词典》
  13. 活磁石《药性切用》
  14. 混杂偏倚《预防医学》
  15. 活动过度《默克家庭诊疗手册》
  16. 混元胎丹《洪氏集验方》
  17. 活动颈部《家庭医学百科·预防保健篇》
  18. 混元生《中医词典》
  19. 活化部分凝血活酶时间测定《临床基础检验学》
  20. 混睛障《中医眼科学》
  21. 活肩操《老年百病防治》
  22. 混睛障《目经大成》
  23. 活检组织印片诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  24. 混睛障《中医词典》
  25. 活络丹《冯氏锦囊秘录》
  26. 混睛障《中医名词词典》
  27. 活络丹《太平惠民和剂局方》
  28. 混睛外障《秘传眼科龙木论》
  29. 活络丹《医方考》
  30. 混睛内障《明目至宝》
  31. 活络丹《外科传薪集》


魂_《养生导引秘籍》_中医养生_【岐黄之术】

魂

魂

  • 上一页
  • 目录
  • 相关
  • 下一页

阳精魂主号神金

魂者，阳真精也，故阳精是神之金。圣人为之法体，递相系属，以通真也。韩子云∶非至精不能变至神。抱朴子云∶老君者，天之魂，感日精而孕，化成兆身，故显至阳之精也。

感应潜符运用心

心动即气转，故云潜符，以明感应也。

若使圆通诸妄息

若息诸妄，至于圆通，即气以合于神而生变也。

灵光照耀脱全阴

真精既备乃合灵，逍遥不夜，即脱坼全阴之质。故圣人禀御以通灵变也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：魂魄
  • 当前页：魂
  • 下一页：魄
<<< 返回本书目录
  1. 魂《养生导引秘籍》
  2. 魂门穴【人体背部穴位】
  3. 混浊尿【疾病症状】
  4. 魂魄《养生导引秘籍》
  5. 混元一气丹【方剂大全】
  6. 魂停汤【方剂大全】
  7. 混元胎丹【方剂大全】
  8. 豁脾煎【方剂大全】
  9. 混元胎丹《洪氏集验方》
  10. 豁痰定喘汤【方剂大全】
  11. 混元球【方剂大全】
  12. 豁痰汤【方剂大全】
  13. 混元膏【方剂大全】
  14. 豁痰丸【方剂大全】
  15. 混元丹【方剂大全】
  16. 豁痰丸的卓效《名师垂教》
  17. 混睛障《中医眼科学》
  18. 豁胁汤【方剂大全】
  19. 混睛障《目经大成》
  20. 活鳖煎【方剂大全】
  21. 混睛外障《秘传眼科龙木论》
  22. 活肠败毒丹【方剂大全】
  23. 混睛歌《医宗金鉴》
  24. 活动后气促【疾病症状】
  25. 混睛歌《眼科心法要诀》
  26. 活动盲肠综合征【疾病大全】
  27. 混合痔【疾病大全】
  28. 活儿丹【方剂大全】
  29. 混合性厌氧菌感染【疾病大全】
  30. 活儿汤【方剂大全】
  1. 魂《养生导引秘籍》
  2. 魂《中医词典》
  3. 魂门《针灸大成》
  4. 混杂偏倚《预防医学》
  5. 魂门《中医词典》
  6. 混元胎丹《洪氏集验方》
  7. 魂门《针灸学》
  8. 混元生《中医词典》
  9. 魂魄《中医词典》
  10. 混睛障《中医眼科学》
  11. 魂魄《养生导引秘籍》
  12. 混睛障《目经大成》
  13. 魂舍《中医词典》
  14. 混睛障《中医词典》
  15. 豁痰汤《仁术便览》
  16. 混睛障《中医名词词典》
  17. 豁痰汤《仁术便览》
  18. 混睛外障《秘传眼科龙木论》
  19. 豁痰丸的卓效《名师垂教》
  20. 混睛内障《明目至宝》
  21. 豁泄《中医词典》
  22. 混睛歌《医宗金鉴》
  23. 活磁石《药性切用》
  24. 混睛歌《眼科心法要诀》
  25. 活动过度《默克家庭诊疗手册》
  26. 混合性结缔组织疾病《默克家庭诊疗手册》
  27. 活动颈部《家庭医学百科·预防保健篇》
  28. 混合性结缔组织病《皮肤性病学》
  29. 活化部分凝血活酶时间测定《临床基础检验学》
  30. 混合性高脂蛋白血症《动脉粥样硬化》
  31. 活肩操《老年百病防治》


魄_《养生导引秘籍》_中医养生_【岐黄之术】

魄

魄

  • 上一页
  • 目录
  • 相关
  • 下一页

阴气冲融应感阳

境动宜其心，而成感激也。

二来和会致流浆

二气既投，弗可致也。

穷玄偶此非真用

穷玄者，随境放逸，致二气乖荡。即非真用之法，违道之真理也。

魂不飞扬魄不妨

魂不飞扬魄不妨者，应心之用也。魂既不飞，魄亦不应。盖心为去留之辖，气是生死之基。而修生之理，非此者未之有也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：魂
  • 当前页：魄
  • 下一页：谷神
<<< 返回本书目录
  1. 魄《养生导引秘籍》
  2. 魄户穴【人体背部穴位】
  3. 破滞气七十九（附气刺痛，附诸气）《丹溪心法》
  4. 魄门《经络全书》
  5. 破症结【中药主治】
  6. 魄门（肛）先兆——肛门相学《中医疾病预测》
  7. 破证夺命丹【方剂大全】
  8. 剖宫产术《妇产科学》
  9. 破瘀血【中药主治】
  10. 扑《秘传证治要诀及类方》
  11. 破瘀汤【方剂大全】
  12. 扑鹅痧《痧胀玉衡》
  13. 破瘀【中药主治】
  14. 扑鹅痧《松峰说疫》
  15. 破饮圆【方剂大全】
  16. 扑粉方【方剂大全】
  17. 破饮丸【方剂大全】
  18. 扑汗方【方剂大全】
  19. 破叶莲【中药大全】
  20. 扑伤损《医学纲目》
  21. 破血通经【中药主治】
  22. 扑伤之症治验《正体类要》
  23. 破血散疼汤【方剂大全】
  24. 扑损疮《丹溪治法心要》
  25. 破血红花散【方剂大全】
  26. 扑损瘀《幼幼新书》
  27. 破血丹【中药大全】
  28. 扑翼样震颤【疾病症状】
  29. 破血【中药主治】
  30. 扑坠损伤论《小儿卫生总微论方》
  1. 魄《养生导引秘籍》
  2. 魄《中医词典》
  3. 魄汗《中医名词词典》
  4. 破滞气七十九（附气刺痛，附诸气）《丹溪心法》
  5. 魄汗《中医词典》
  6. 破证夺命丹《是斋百一选方》
  7. 魄户《针灸大成》
  8. 破瘀消症《中医词典》
  9. 魄户《中医词典》
  10. 破饮丸《是斋百一选方》
  11. 魄户《针灸学》
  12. 破饮丸《太平惠民和剂局方》
  13. 魄门《经络全书》
  14. 破饮丸《三因极一病证方论》
  15. 魄门《中医词典》
  16. 破血紫金丹《仁术便览》
  17. 魄门（肛）先兆——肛门相学《中医疾病预测》
  18. 破血伤风《活幼心书》
  19. 魄门先兆的理论基础《中医疾病预测》
  20. 破血劫痰《女科证治准绳》
  21. 魄门先兆的临床意义《中医疾病预测》
  22. 破血《女科证治准绳》
  23. 剖宫产术《妇产科学》
  24. 破血《中医词典》
  25. 扑《秘传证治要诀及类方》
  26. 破头症《喉舌备要秘旨》
  27. 扑跌被压气绝欲死《奇效简便良方》
  28. 破痰消饮丸《是斋百一选方》
  29. 扑动与颤动《物理诊断学》
  30. 破伤总录《救伤秘旨》
  31. 扑鹅痧《松峰说疫》


谷神_《养生导引秘籍》_中医养生_【岐黄之术】

谷神

谷神

  • 上一页
  • 目录
  • 相关
  • 下一页

圣祖函门显谷神

圣祖于函关为关令尹，喜说《道德经》五千言。指象立端，显明谷神。削其浮讹，以彰玄妙也。

深微历代事长新

义理深微，卒何穷究。纵多分晓，莫尽洪源。故云深微历代事长新，言经文玄邃者也。

若于已上披寻得

思理弃言，崇于已上。行持之法，匪于谷外也。

便是今生了悟人

契悟者，不拘优劣及有无之分。若颖悟，即一生了决。果陶属论于诸生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：魄
  • 当前页：谷神
  • 下一页：谷
<<< 返回本书目录
  1. 谷神《养生导引秘籍》
  2. 谷神厚朴丸【方剂大全】
  3. 谷皮藤【中药大全】
  4. 谷神散【方剂大全】
  5. 谷皮树【中药大全】
  6. 谷神汤【方剂大全】
  7. 谷木【中药大全】
  8. 谷神丸【方剂大全】
  9. 谷米《千金食治》
  10. 谷仙散【方剂大全】
  11. 谷米《备急千金要方》
  12. 谷芽《本草经解》
  13. 谷灵丸【方剂大全】
  14. 谷芽《药笼小品》
  15. 谷蓼【中药大全】
  16. 谷芽【中药大全】
  17. 谷类《饮食须知》
  18. 谷芽枳实小柴胡汤【方剂大全】
  19. 谷类《寿世传真》
  20. 谷眼《松峰说疫》
  21. 谷类《本草分经》
  22. 谷子煎法《苏沈良方》
  23. 谷类《本草便读》
  24. 股《经络全书》
  25. 谷劳《圣济总录》
  26. 股部《外科大成》
  27. 谷糠油【方剂大全】
  28. 股部《外科心法要诀》
  29. 谷精夜明散【方剂大全】
  30. 股部病症《中医伤科按摩学》
  1. 谷神《养生导引秘籍》
  2. 谷气《中医词典》
  3. 谷神散《是斋百一选方》
  4. 谷气《景岳全书》
  5. 谷芽《药笼小品》
  6. 谷气《中医名词词典》
  7. 谷芽《中药炮制》
  8. 谷木皮《吴普本草》
  9. 谷芽《本草备要》
  10. 谷米第四（二十七条）《千金食治》
  11. 谷芽《本草易读》
  12. 谷米《备急千金要方》
  13. 谷芽《顾松园医镜》
  14. 谷门《中医词典》
  15. 谷芽《本草从新》
  16. 谷类《本草分经》
  17. 谷芽《得配本草》
  18. 谷类《寿世传真》
  19. 谷芽《中药学》
  20. 谷劳诗《医学实在易》
  21. 谷芽《本草便读》
  22. 谷劳候《诸病源候论》
  23. 谷芽《本草经解》
  24. 谷劳病《中医词典》
  25. 谷芽《本草分经》
  26. 谷劳《金匮翼》
  27. 谷芽《本草分经》
  28. 谷劳《医学摘粹》
  29. 谷芽《本草撮要》
  30. 谷劳《圣济总录》
  31. 谷芽《外科全生集》


谷_《养生导引秘籍》_中医养生_【岐黄之术】

谷

谷

  • 上一页
  • 目录
  • 相关
  • 下一页

玄谷因何隐至灵

谷者，二气孕化之兆也。

都缘谷内抱真精

真精者，二气之精，莫处乎泥丸宫。此乃因兹隐至灵，若精散即神去也。

如从得所相包系

神气相须，各不离溃也。

和会根据凭始有声

和会，各相根据凭，以成其体。既和会，感至灵。即方明着生。即有声言者耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷神
  • 当前页：谷
  • 下一页：神
<<< 返回本书目录
  1. 谷《养生导引秘籍》
  2. 谷部《本草纲目》完整版
  3. 谷《食鉴本草》
  4. 谷部《本草便读》
  5. 谷《本草择要纲目》
  6. 谷部《本草纲目》
  7. 古砖《本草纲目》图文版
  8. 谷部《本草蒙筌》
  9. 古砖《本草纲目》完整版
  10. 谷部《本经逢原》
  11. 古冢中水《本草纲目》完整版
  12. 谷部《冯氏锦囊秘录》
  13. 古中医学入门的指导《圆运动的古中医学》
  14. 谷部《古今医统大全》
  15. 古针法歌《金针秘传》
  16. 谷部《顾松园医镜》
  17. 古月粉【方剂大全】
  18. 谷部《景岳全书》
  19. 古有真人至人圣人贤人《类经》
  20. 谷部《雷公炮制药性解》
  21. 古羊藤【中药大全】
  22. 谷部《普济方·针灸》
  23. 古穴法歌、论晕针吸针解救法《金针秘传》
  24. 谷部（豆类七种）《得配本草》
  25. 古西医《对山医话》
  26. 谷部（麻麦 稻稷 粟 菽 豆 造酿）《药性切用》
  27. 古文钱《证类本草》
  28. 谷部（麻麦稻粟类十四种）《得配本草》
  29. 古文钱《本草易读》
  30. 谷部（造酿类十三种）《得配本草》
  1. 谷《养生导引秘籍》
  2. 谷《食鉴本草》
  3. 谷《本草择要纲目》
  4. 谷《中医词典》
  5. 谷氨酸的代谢与功能《生物化学与分子生物学》
  6. 古砖《证类本草》
  7. 谷并菜类《养生导引秘籍》
  8. 古砖《本草纲目》
  9. 谷部《景岳全书》
  10. 古冢中水《饮食须知》
  11. 谷部《古今医统大全》
  12. 古制三种尺《类经图翼》
  13. 谷部《普济方·针灸》
  14. 古针法歌《金针秘传》
  15. 谷部《本草便读》
  16. 古有真人至人圣人贤人《类经》
  17. 谷虫《本草求真》
  18. 古穴法歌、论晕针吸针解救法《金针秘传》
  19. 谷醋《药性切用》
  20. 古下瘀血汤《医林改错》
  21. 谷瘅《校注医醇剩义》
  22. 古西医《对山医话》
  23. 谷疸《中医名词词典》
  24. 古文钱《药性切用》
  25. 谷疸《圣济总录》
  26. 古文钱《本草撮要》
  27. 谷疸《四圣心源》
  28. 古文钱《本草分经》
  29. 谷疸《中医词典》
  30. 古文钱《增广和剂局方药性总论》
  31. 谷疸《医述》


神_《养生导引秘籍》_中医养生_【岐黄之术】

神

神

  • 上一页
  • 目录
  • 相关
  • 下一页

阒寂犹来无所根据

阒寂者，幽寂也。言神之未处四大，恒游太极无所根据附。及降兆于身，始明灵，即立生有道。

本体象乾坤，凡生行藏，皆能通应。老子云∶视之不见，听之不闻，搏之不得。又《易》曰∶阴阳不测之谓神。即知其不以意度，宁足以言诠而明之也。

因过玄谷众神归

既过玄谷，眼即视色，耳能听声，鼻能嗅香，舌能别味，意怀贪爱，身受寒温，灵变多端。故云众神归也。

子今认得还元路

返本还元之道，灭心抱一之法，必在事兼道，匪多事而至也。

不计程途迥细微

非步涉程途，以明其要，莫不探赜远妙，体用双明。而能舍妄归真，背尘合道也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷
  • 当前页：神
  • 下一页：返本还元
<<< 返回本书目录
  1. 神《养生导引秘籍》
  2. 神白散《汤头歌诀》
  3. 什么是自身免疫性疾病?《免疫与健康》
  4. 神白散【方剂大全】
  5. 什么是特异性免疫《免疫与健康》
  6. 神保丸《脾胃论》
  7. 什么是免疫抑制剂《免疫与健康》
  8. 神保丸《苏沈良方》
  9. 什么是经络?《人体使用手册》
  10. 神保丸【方剂大全】
  11. 什么是计划免疫《免疫与健康》
  12. 神保圆【方剂大全】
  13. 什么叫过敏体质?《免疫与健康》
  14. 神病治法《杂病心法要诀》
  15. 深治法《石室秘录》
  16. 神不守舍【方剂主治】
  17. 深睡眠症【疾病症状】
  18. 神藏穴【胸部腹部穴位】
  19. 深师方《外台秘要》
  20. 神痴病《扁鹊心书》
  21. 深山酢浆草【中药大全】
  22. 神崇疼痛歌《医宗金鉴》
  23. 深山黄堇【中药大全】
  24. 神道穴【人体背部穴位】
  25. 深山不出头【中药大全】
  26. 神灯火《本草纲目》图文版
  27. 深脓疱病（Ecthyma）《皮肤性病学》
  28. 神灯照《外科传薪集》
  29. 深脓疱病【疾病大全】
  30. 神灯照法歌《医宗金鉴》
  1. 神《养生导引秘籍》
  2. 神《寿世传真》
  3. 神白散《儒门事亲》
  4. 神《中医词典》
  5. 神白散《退思集类方歌注》
  6. 神《中医名词词典》
  7. 神白散《汤头歌诀》
  8. 什么样的腹部肥胖者需要手术减肥《减肥新法与技巧》
  9. 神宝丹《博济方》
  10. 什么样的肥胖才能采用脂肪抽吸术《减肥新法与技巧》
  11. 神保丸《太平惠民和剂局方》
  12. 什么是五行相生相克呢?《中医之钥》
  13. 神保丸《苏沈良方》
  14. 什么是特异性免疫《免疫与健康》
  15. 神保丸《脾胃论》
  16. 什么是酸?什么是碱?《病理生理学》
  17. 神保丸《普济本事方》
  18. 什么是肾亏、败肾呢?《中医之钥》
  19. 神病治法《医宗金鉴》
  20. 什么是免疫抑制剂《免疫与健康》
  21. 神病治法《杂病心法要诀》
  22. 什么是计划免疫《免疫与健康》
  23. 神不安啼《中医词典》
  24. 什么是激光《临床激光治疗学》
  25. 神不守舍《中医名词词典》
  26. 什么是过敏?为什么会过敏呢?《中医之钥》
  27. 神不守舍《中医词典》
  28. 什么是固定酸（Fixed Acid）?什么是固定碱（Fixed Base）?《病理生理学》
  29. 神不守舍心风旺说不定七十七法《针灸神书》
  30. 什么是暗示《医学心理学》
  31. 神采《中医词典》


返本还元_《养生导引秘籍》_中医养生_【岐黄之术】

返本还元

返本还元

  • 上一页
  • 目录
  • 相关
  • 下一页

气衰形悴少精神

人之衰老，为染嗜欲，以致伤败而多殂落。《西升经》云∶如木自出火，还复自烧腐。

又《阴符经》云∶心生于物。此之谓也。

返本还元是最真

气全神备，道可克成。太白真人云∶老者复丁，壮者返婴。此盖明返本而还元者也。

补过功成方渐契

补过者，为补从来耽淫销削之过。补之功成，方契返本之道也。

复知大患即吾身

复知者，重明返本还元也。返本还元，凡有二∶初明补过，谓求全气而返真；次云复知者，以其本乃归乎本元。老子云∶吾有大患，为吾有身。及吾无身，吾有何患？根据此而论，故老子不以全身为至也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神
  • 当前页：返本还元
  • 下一页：神与气合
<<< 返回本书目录
  1. 返本还元《养生导引秘籍》
  2. 返本丸【方剂大全】
  3. 反佐论《景岳全书》
  4. 返顾马先蒿【中药大全】
  5. 反转录作用(reverse transcription)《生物化学与分子生物学》
  6. 返汗化水汤【方剂大全】
  7. 反治论《医碥》
  8. 返魂丹【方剂大全】
  9. 反应性组织细胞增多症【疾病大全】
  10. 返魂夺命丹【方剂大全】
  11. 反应性细胞改变【疾病症状】
  12. 返魂浆【方剂大全】
  13. 反应性精神病【疾病大全】
  14. 返魂散【方剂大全】
  15. 反应性精神病《家庭医学百科-医疗康复篇》
  16. 返魂神白散【方剂大全】
  17. 反应性浆细胞增多症【疾病大全】
  18. 返魂汤【方剂大全】
  19. 反应性关节炎【疾病大全】
  20. 返魂丸子【方剂大全】
  21. 反应性穿孔性胶原病【疾病大全】
  22. 返魂香《本草纲目》完整版
  23. 反应迟钝【疾病症状】
  24. 返火汤【方剂大全】
  25. 反医法《石室秘录》
  26. 返睛丸【方剂大全】
  27. 反仰其手《读医随笔》
  28. 返精丸【方剂大全】
  29. 反向斜视【疾病大全】
  30. 返流性食管炎《家庭医学百科-医疗康复篇》
  1. 返本还元《养生导引秘籍》
  2. 反佐论《景岳全书》
  3. 返本还原《中医词典》
  4. 反佐法《中医词典》
  5. 返归说《达摩洗髓易筋经》
  6. 反转录作用《生物化学与分子生物学》
  7. 返魂丹《仙传外科集验方》
  8. 反转录酶《实用免疫细胞与核酸》
  9. 返魂丹《太平惠民和剂局方》
  10. 反转录PCR方法检测RNA《实用免疫细胞与核酸》
  11. 返魂丹《医方论》
  12. 反治论《医碥》
  13. 返魂神白散《博济方》
  14. 反治《中医词典》
  15. 返魂香《海药本草》
  16. 反治《中医名词词典》
  17. 返魂香《证类本草》
  18. 反折《中医词典》
  19. 返流性食管炎《家庭医学百科-医疗康复篇》
  20. 反应性精神病《家庭医学百科-医疗康复篇》
  21. 返阴丹《三因极一病证方论》
  22. 反应体系的最适pH、缓冲液的种类和浓度《临床生物化学》
  23. 返阴丹《博济方》
  24. 反应过程《生物化学与分子生物学》
  25. 犯本《中医词典》
  26. 反应点《中医词典》
  27. 犯疔疮候《诸病源候论》
  28. 反医法《石室秘录》
  29. 犯疔疮肿候《诸病源候论》
  30. 反仰其手《读医随笔》
  31. 犯疔肿候《诸病源候论》


神与气合_《养生导引秘籍》_中医养生_【岐黄之术】

神与气合

神与气合

  • 上一页
  • 目录
  • 相关
  • 下一页

神气相须不去离

夫神之无气，若鱼之去泉。气之去神，如灯之无火。不可去离也。

深明翻恐世人疑

将神合气，化入无形。有无之理，亦不执滞。若深明之，广学人疑惑。盖人有智识明昧浅深者也。

且缘凡圣行持别

圣人不视外色，不听外声，不思外事，神凝气合。凡俗以贪妒为心，劳神役智，故圣人行神与气合之事也。

非绝神垆安得之

倘去就之未归，即神气之不合，实如猫捕鼠。同声相应，同气相求，自此则可结胎育婴。

换之臭质，回颜返老。炼冗冗之凝躯，或发火以焚身，或化金而成骨，或则脱落滓滞，或则凝撮真如。入不二之玄门，尽无穷之至理。是知神与气舍，方有滋应。用随其所归，是非深浅而通变化之道者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：返本还元
  • 当前页：神与气合
  • 下一页：抱一
<<< 返回本书目录
  1. 神与气合《养生导引秘籍》
  2. 神灶丹《幼幼新书》
  3. 神佑丸【方剂大全】
  4. 神照散【方剂大全】
  5. 神应圆【方剂大全】
  6. 神针火《本草纲目》完整版
  7. 神应养真丹【方剂大全】
  8. 神之变化《杂病心法要诀》
  9. 神应丸【方剂大全】
  10. 神之名义《医宗金鉴》
  11. 神应丸《脾胃论》
  12. 神之名义《杂病心法要诀》
  13. 神应散【方剂大全】
  14. 神志案《丁甘仁医案》
  15. 神应乳香丸《洪氏集验方》
  16. 神志不宁【方剂主治】
  17. 神应经补泻《针灸大成》
  18. 神志不清【疾病症状】
  19. 神应黑玉丹【方剂大全】
  20. 神志不清【方剂主治】
  21. 神应膏【方剂大全】
  22. 神志淡漠【疾病症状】
  23. 神异四七膏《仙传外科集验方》
  24. 神志恍惚《经方实验录》
  25. 神异散【方剂大全】
  26. 神志恍惚【疾病症状】
  27. 神异膏【方剂大全】
  28. 神志昏愦【方剂主治】
  29. 神验胎动方【方剂大全】
  30. 神志模糊【疾病症状】
  1. 神与气合《养生导引秘籍》
  2. 神应养真丸《外科理例》
  3. 神御散《是斋百一选方》
  4. 神应养真丹《三因极一病证方论》
  5. 神脏《中医名词词典》
  6. 神应丸《是斋百一选方》
  7. 神脏《中医词典》
  8. 神应丸《脾胃论》
  9. 神灶丹《幼幼新书》
  10. 神应丸《太平惠民和剂局方》
  11. 神针八法《针灸大成》
  12. 神应丸《三因极一病证方论》
  13. 神针火《本草纲目》
  14. 神应丸《内外伤辨》
  15. 神针火《中医词典》
  16. 神应散方《冯氏锦囊秘录》
  17. 神针火《本草从新》
  18. 神应散《目经大成》
  19. 神针火《本草撮要》
  20. 神应散《儒门事亲》
  21. 神针火《药性切用》
  22. 神应散《三因极一病证方论》
  23. 神枕法《饮膳正要》
  24. 神应乳香丸《洪氏集验方》
  25. 神之变化《医宗金鉴》
  26. 神应黑玉丹《太平惠民和剂局方》
  27. 神之变化《杂病心法要诀》
  28. 神应黑玉丹《太平惠民和剂局方》
  29. 神之名义《医宗金鉴》
  30. 神应黑散《三因极一病证方论》
  31. 神之名义《杂病心法要诀》


抱一_《养生导引秘籍》_中医养生_【岐黄之术】

抱一

抱一

  • 上一页
  • 目录
  • 相关
  • 下一页

深玄抱一事为宗

神气相抱，混而为一之宗。老子曰∶抱一为天下式。又云∶善抱不脱，善计不用筹策。又庄子云∶通于一，万事毕也。

未了真元道不通

未谙 辖，宁得通和。

心地虚无方见谛

虚无者，虚无其心也。故老子十三虚无经所载，盖显五千文中。生之徒十有三，十二者，全明生之徒也。所明十三，总归于虚以为善。既心地虚无，以求抱真一也。

信知万物用非同

学人多途，玄陈各异。故云万物之用不同。虚无抱一之道者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神与气合
  • 当前页：抱一
  • 下一页：胎息
<<< 返回本书目录
  1. 抱一《养生导引秘籍》
  2. 豹《本草纲目》完整版
  3. 抱心疔《松峰说疫》
  4. 豹《本草纲目》图文版
  5. 抱膝《医宗金鉴》
  6. 豹鼻《本草纲目》完整版
  7. 抱膝《痘疹心法要诀》
  8. 豹骨【中药大全】
  9. 抱树莲【中药大全】
  10. 豹骨木瓜丸【方剂大全】
  11. 抱青丸【方剂大全】
  12. 豹皮菇【中药大全】
  13. 抱婆丸【方剂大全】
  14. 豹皮樟【中药大全】
  15. 抱龙圆【方剂大全】
  16. 豹肉《本草纲目》完整版
  17. 抱龙丸【方剂大全】
  18. 豹肉《证类本草》
  19. 抱龙丸《小儿药证直诀》
  20. 豹肉【中药大全】
  21. 抱儿痨论《血证论》
  22. 豹头骨《本草纲目》完整版
  23. 抱胆丸【方剂大全】
  24. 豹纹状眼底【疾病症状】
  25. 抱鬓《医宗金鉴》
  26. 豹药藤【中药大全】
  27. 抱鬓《痘疹心法要诀》
  28. 豹脂《本草纲目》完整版
  29. 抱鼻《医宗金鉴》
  30. 豹子眼睛果【中药大全】
  1. 抱一《养生导引秘籍》
  2. 抱阳廓《中医词典》
  3. 豹《本草纲目》
  4. 抱心疔《松峰说疫》
  5. 豹《食疗本草》
  6. 抱膝《伤科汇纂》
  7. 豹肉《千金翼方》
  8. 抱膝《痘疹心法要诀》
  9. 豹肉《饮膳正要》
  10. 抱膝《医宗金鉴》
  11. 豹肉《本草经集注》
  12. 抱膝《医宗金鉴》
  13. 豹肉《新修本草》
  14. 抱膝《中医词典》
  15. 豹肉《本草衍义》
  16. 抱膝《中医名词词典》
  17. 豹肉《饮食须知》
  18. 抱轮红《中医词典》
  19. 豹肉《证类本草》
  20. 抱龙丸《是斋百一选方》
  21. 豹肉《名医别录》
  22. 抱龙丸《小儿药证直诀》
  23. 豹文刺《中医名词词典》
  24. 抱龙丸《万氏秘传片玉心书》
  25. 豹文刺《中医词典》
  26. 抱龙丸《仁术便览》
  27. 鲍姑《中医词典》
  28. 抱龙丸《仁术便览》
  29. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  30. 抱龙丸《目经大成》
  31. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》


胎息_《养生导引秘籍》_中医养生_【岐黄之术】

胎息

胎息

  • 上一页
  • 目录
  • 相关
  • 下一页

用得冲和道自全

冲和者，二气混同，荣卫合处。若用及网卫，则契最玄之理而着于会通。生道余也。

适名胎息理幽会

谓契重玄之理，即明真住之法也。

处胞赤子何当契

靡由百谷，生自何存？

细审行持法自然

了认赤子之道，可明胎息之机。自然理会，神凝心通念绝。盖圣人禀之而生，凭之而成。苟不得其要枢，即难除其大患。指归之路，届兹而无法可言。返本之源，应用而有期。必契体而用之，必无差失。栖真子云∶我气内闭，我身长宁。凡修胎息之法，皆是自然之道。保任真息绵绵，来往微微。不得令静躁不恒，自以求乎安也。昼夜修行不断，日往月来，真人自不出户。若得真全胎结，其道至矣。老子曰∶绵绵若存，用之不勤。此理明绝诸虑以定其至而生慧昭然也。若至定位，即生定水，灌溉五脏生光华。此曰真水，非乎涎浊之液唾。此去留形住世之法要。《三住铭》云∶心若住，气亦住。气若住，形亦住。三者尽住，即我命在我，不在于天矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抱一
  • 当前页：胎息
  • 下一页：自然
<<< 返回本书目录
  1. 胎息《养生导引秘籍》
  2. 胎痫《冯氏锦囊秘录》
  3. 胎息《陆地仙经》
  4. 胎肖胎忌《古今医案按》
  5. 胎位异常【疾病症状】
  6. 胎心不规则【疾病症状】
  7. 胎位异常《自我调养巧治病》
  8. 胎心率改变【疾病症状】
  9. 胎位胎儿异常《妇产科学》
  10. 胎心率异常【疾病症状】
  11. 胎位不正【疾病症状】
  12. 胎心音消失（无胎心音）【疾病症状】
  13. 胎位不正《针灸学》
  14. 胎形《胎产秘书》
  15. 胎痿过年不产又两胎一死一生《女科百问》
  16. 胎养古说-胎产须知 《古今医统大全》
  17. 胎萎不长《中医妇科学》
  18. 胎样心音【疾病症状】
  19. 胎萎不长《女科宝鉴》
  20. 胎衣不出《女科撮要》
  21. 胎头吸引术及产钳术《妇产科学》
  22. 胎衣不下《内府秘传经验女科》
  23. 胎痛《盘珠集胎产症治》
  24. 胎衣不下《宁坤秘籍》
  25. 胎痛《女科秘旨》
  26. 胎衣不下《女科百问》
  27. 胎痛《女科秘要》
  28. 胎衣不下《女科秘要》
  29. 胎痛《内府秘传经验女科》
  30. 胎衣不下《女科秘要》
  1. 胎息《养生导引秘籍》
  2. 胎息《陆地仙经》
  3. 胎息口诀《女丹合编选注》
  4. 胎息《中医词典》
  5. 胎痫《中医名词词典》
  6. 胎位异常《自我调养巧治病》
  7. 胎痫《中医词典》
  8. 胎位异常《默克家庭诊疗手册》
  9. 胎痫《冯氏锦囊秘录》
  10. 胎位胎儿异常《妇产科学》
  11. 胎痫《医述》
  12. 胎位不正《针灸学》
  13. 胎痫《证治准绳·幼科》
  14. 胎痿过年不产又两胎一死一生《女科百问》
  15. 胎肖胎忌《古今医案按》
  16. 胎痿不长《竹林女科证治》
  17. 胎心病（先天性心脏病）先兆《中医疾病预测》
  18. 胎萎不长《中医妇科学》
  19. 胎心异常《默克家庭诊疗手册》
  20. 胎头吸引术及产钳术《妇产科学》
  21. 胎形《胎产秘书》
  22. 胎头吸引术《妇产科学》
  23. 胎虚不安《中医词典》
  24. 胎痛《女科秘要》
  25. 胎虚不安《竹林女科证治》
  26. 胎痛《盘珠集胎产症治》
  27. 胎癣《中医词典》
  28. 胎痛《女科秘旨》
  29. 胎压尿闭《奇效简便良方》
  30. 胎痛《济生集》
  31. 胎养《中医词典》


自然_《养生导引秘籍》_中医养生_【岐黄之术】

自然

自然

  • 上一页
  • 目录
  • 相关
  • 下一页

水性谦柔火性刚

水火各属自然。盖论水火相生之理，以明神气自然之道也。

就卑炎上各相当

就卑者，水之性。炎上者，火之体。故气能蒸上，液能润下。二物递相交感。气上蒸以生液，液下润而生气。固养一身，自兹感化。故名之各相当，非人所挤抑也。

交并感应皆相类

交并者，水入相投而成感应。类象外之。凡水火，若炎釜水，气即生。盖显大道之感应，皆自然也。

莫 殊途理自长

既知本体自然之道，故非外有所求。且天覆地载，男生女孕，君臣父子，皆禀自然之数，非乎殊途异类之属而能会和如此。即还丹之道昭矣，本元之理明矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎息
  • 当前页：自然
  • 下一页：龙虎
<<< 返回本书目录
  1. 自然《养生导引秘籍》
  2. 自然的吃《人体使用手册》
  3. 自启《卫生宝鉴》
  4. 自然谷《本草纲目》完整版
  5. 自啮狂走是气血热极非祟也《读医随笔》
  6. 自然谷《本草纲目》图文版
  7. 自拟表降备用方《经验麻科》
  8. 自然环境与健康《中医养生学》
  9. 自律性房性心动过速【疾病大全】
  10. 自然灰《本草纲目》完整版
  11. 自恋【疾病症状】
  12. 自然流产【疾病大全】
  13. 自利并误下《伤寒标本心法类萃》
  14. 自然杀伤细胞《细胞和分子免疫学》
  15. 自利《伤寒明理论》
  16. 自然杀伤细胞的检测《免疫学和免疫学检验》
  17. 自利《伤寒括要》
  18. 自然铜《本草纲目》完整版
  19. 自利《古今医彻》
  20. 自然铜《本草图经》
  21. 自利《丹溪手镜》
  22. 自然铜《本草易读》
  23. 自来血【中药大全】
  24. 自然铜《证类本草》
  25. 自扣草【中药大全】
  26. 自然铜《本草纲目》图文版
  27. 自经死绳《本草纲目》完整版
  28. 自然铜【中药大全】
  29. 自觉无用感【疾病症状】
  30. 自然铜散【方剂大全】
  1. 自然《养生导引秘籍》
  2. 自启《卫生宝鉴》
  3. 自然环境与健康《中医养生学》
  4. 自配制剂的规定要求《医院药学》
  5. 自然灰《证类本草》
  6. 自啮舌《医学纲目》
  7. 自然气化《冷庐医话》
  8. 自啮狂走是气血热极非祟也《读医随笔》
  9. 自然杀伤细胞《免疫学和免疫学检验》
  10. 自溺《医方考》
  11. 自然杀伤细胞《细胞和分子免疫学》
  12. 自拟表降备用方《经验麻科》
  13. 自然杀伤细胞（NK细胞）《医学免疫学》
  14. 自律细胞的跨膜电位及其形成机制《生理学》
  15. 自然杀伤细胞的检测《免疫学和免疫学检验》
  16. 自龙丸《古代房中秘方》
  17. 自然铜《本草纲目》
  18. 自利并误下《伤寒标本心法类萃》
  19. 自然铜《雷公炮制药性解》
  20. 自利《伤寒括要》
  21. 自然铜《玉楸药解》
  22. 自利《广瘟疫论》
  23. 自然铜《中药炮制》
  24. 自利《伤寒明理论》
  25. 自然铜《本草衍义》
  26. 自利《医效秘传》
  27. 自然铜《本草备要》
  28. 自利《古今医彻》
  29. 自然铜《本草易读》
  30. 自利《丹溪手镜》
  31. 自然铜《冯氏锦囊秘录》


龙虎_《养生导引秘籍》_中医养生_【岐黄之术】

龙虎

龙虎

  • 上一页
  • 目录
  • 相关
  • 下一页

龙虎同源躁竞时

龙者，隐显非常。有无不的，故象神之妙也。虎者，其性劲励，其力刚强，复象气之为物也。

圣人混神气为一物也，故得制伏之机。凡俗以内外各行，而生躁竞之患，遂致龙腾虎走，不相系属也。

只应聚极却支离

既立兆形，乃全其神气。皆以嗜欲所感。至于衰老脱削，元气既尽，即神无所投，致之死也。

故曰聚极则支离也。

先须制虎为枢辖

欲降其龙，先须制虎。故《阴符经》曰∶擒之制在气。盖全气以明其用者也。

便得龙潜两自持

虎伏龙潜，两自凭而归真一之道。太皇老歌曰∶虎伏龙亦潜，降龙先伏虎。但毕河车功，不用提防拒。盖显擒之用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自然
  • 当前页：龙虎
  • 下一页：炼阳销阴
<<< 返回本书目录
  1. 龙虎《养生导引秘籍》
  2. 龙虎丹【方剂大全】
  3. 龙胡子（图）【中药大全】
  4. 龙虎二仙汤【方剂大全】
  5. 龙蚝理痰汤【方剂大全】
  6. 龙虎二汁饮【方剂大全】
  7. 龙行气法《养生导引法》
  8. 龙虎飞腾歌《针灸聚英》
  9. 龙蛤散【方剂大全】
  10. 龙虎膏【方剂大全】
  11. 龙骨粥【方剂大全】
  12. 龙虎化毒丹【方剂大全】
  13. 龙骨远志丸【方剂大全】
  14. 龙虎济阴丹【方剂大全】
  15. 龙骨圆【方剂大全】
  16. 龙虎交加散【方剂大全】
  17. 龙骨饮子【方剂大全】
  18. 龙虎交战歌《针灸聚英》
  19. 龙骨饮【方剂大全】
  20. 龙虎救生丹【方剂大全】
  21. 龙骨丸【方剂大全】
  22. 龙虎铅汞说《苏沈良方》
  23. 龙骨汤【方剂大全】
  24. 龙虎如意丹【方剂大全】
  25. 龙骨散【方剂大全】
  26. 龙虎散【方剂大全】
  27. 龙骨散《小儿药证直诀》
  28. 龙虎寿生丹【方剂大全】
  29. 龙骨莲【中药大全】
  30. 龙虎双降散【方剂大全】
  1. 龙虎《养生导引秘籍》
  2. 龙虎《中医词典》
  3. 龙虎丹《太平惠民和剂局方》
  4. 龙行气法《养生导引法》
  5. 龙虎丹《是斋百一选方》
  6. 龙颔《中医词典》
  7. 龙虎飞腾歌《针灸聚英》
  8. 龙含式（龙衔式）《气功外气疗法》
  9. 龙虎交困《中医词典》
  10. 龙骨丸《太平惠民和剂局方》
  11. 龙虎交战《中医词典》
  12. 龙骨丸《备急千金要方》
  13. 龙虎交战歌《针灸聚英》
  14. 龙骨丸《备急千金要方》
  15. 龙虎骄腾波澜泛涌《解围元薮》
  16. 龙骨丸《备急千金要方》
  17. 龙虎铅汞说《苏沈良方》
  18. 龙骨散《小儿药证直诀》
  19. 龙虎升降《中医词典》
  20. 龙骨散《万氏秘传片玉心书》
  21. 龙虎升腾《中医词典》
  22. 龙骨散《妇人大全良方》
  23. 龙虎石《中医词典》
  24. 龙骨散《冯氏锦囊秘录》
  25. 龙荟丸《仁术便览》
  26. 龙骨散《冯氏锦囊秘录》
  27. 龙火内燔《中医名词词典》
  28. 龙骨散《冯氏锦囊秘录》
  29. 龙火内燔《中医词典》
  30. 龙骨散《备急千金要方》
  31. 龙瘕《古今医统大全》


炼阳销阴_《养生导引秘籍》_中医养生_【岐黄之术】

炼阳销阴

炼阳销阴

  • 上一页
  • 目录
  • 相关
  • 下一页

阳炼阴销举世稀

炼阳魂，销阴质也。炼阳销阴之法，天真皇人传黄帝三一之诀，此其道也。若神气相合，阳自炼，阴自销。此皆自然之理，阴阳使其然哉。《黄庭经》云∶玄元上一魂魄炼，其理至所至玄。人罕得知其深奥，故曰∶举世稀也。

灵文妙诀好遵根据

灵文，金简之书。妙诀，乃三一之法。此皆起归秘藏，飞入玄都。非乎至人，不传斯道。炼阳销阴之理，化本虚无之机遇，云凡人何所至矣。

阳缘躁动难拘系

欲拘系者，理不偏取，道可双全，匪羁孤而成妙用也。玄刚云∶凡人余阳一分则不死，余阴一分则不仙也。

认取灵元上上机

灵元有上机，乃制躁动之枢要。太白真人曰∶玄机至则身存，机往则身丧也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙虎
  • 当前页：炼阳销阴
  • 下一页：上丹田
<<< 返回本书目录
  1. 炼阳销阴《养生导引秘籍》
  2. 炼阴丹【方剂大全】
  3. 炼盐散【方剂大全】
  4. 炼银疮门主论《疡医大全》
  5. 炼玄明粉法《外科正宗》
  6. 炼银朱法《古今医统大全》
  7. 炼雄丹【方剂大全】
  8. 炼元明粉法《外科选要》
  9. 炼形化气《养生导引秘籍》
  10. 炼真丸【方剂大全】
  11. 炼消石法《外科正宗》
  12. 恋爱挫折综合征【疾病症状】
  13. 炼石散【方剂大全】
  14. 恋毛巾被癖【疾病症状】
  15. 炼石丹【方剂大全】
  16. 恋眉疮门主论《疡医大全》
  17. 炼石补天【方剂大全】
  18. 恋尸型性变态【疾病症状】
  19. 炼升药法《医门补要》
  20. 恋兽型性变态【疾病症状】
  21. 炼神合道《养生导引秘籍》
  22. 恋物癖【疾病大全】
  23. 炼砂丹【方剂大全】
  24. 链杆菌病【疾病大全】
  25. 炼取诸药法《外科大成》
  26. 链霉素过敏试验《基础护理学》
  27. 炼青金法《古今医统大全》
  28. 链球菌《医学微生物学》
  29. 炼气成神《养生导引秘籍》
  30. 链球菌感染后的急性肾小球肾炎【疾病大全】
  1. 炼阳销阴《养生导引秘籍》
  2. 炼盐丸《冯氏锦囊秘录》
  3. 炼药《中医词典》
  4. 炼玄明粉法《外科正宗》
  5. 炼阴丹《三因极一病证方论》
  6. 炼形化气《养生导引秘籍》
  7. 炼银疮门主论《疡医大全》
  8. 炼形《中医词典》
  9. 炼银朱法《古今医统大全》
  10. 炼硝石秘法（华佗炼硝石）《华佗神方》
  11. 炼元丹说《达摩洗髓易筋经》
  12. 炼消石法《外科正宗》
  13. 炼元明粉法《外科选要》
  14. 炼松脂法《备急千金要方》
  15. 炼元明粉秘法（华佗炼元明粉）《华佗神方》
  16. 炼升药法《医门补要》
  17. 炼脂法《备急千金要方》
  18. 炼神合道《养生导引秘籍》
  19. 炼钟乳粉法《备急千金要方》
  20. 炼神还虚《中医词典》
  21. 炼钟乳秘法（华佗炼钟乳）《华佗神方》
  22. 炼神《中医词典》
  23. 恋眉疮《中医词典》
  24. 炼取诸药法《外科大成》
  25. 恋眉疮门主方《疡医大全》
  26. 炼秋石《医方考》
  27. 恋眉疮门主论《疡医大全》
  28. 炼青金法《古今医统大全》
  29. 链激酶《药理学》
  30. 炼气化神《中医词典》
  31. 链霉素过敏试验《基础护理学》


上丹田_《养生导引秘籍》_中医养生_【岐黄之术】

上丹田

上丹田

  • 上一页
  • 目录
  • 相关
  • 下一页

宫阙重重号玉都

玉都者，泥丸宫也。上丹田有九处宫阙，悉相通贯。故云∶宫阙重重也。

还丹成就处阳垆

还丹者，真精也。上丹田乃全阳之宫，独贮还丹之所。人皆有之，故云成就处阳垆也。

通神夹脊为衢道

此宫有二条脉，夹脊降至下丹田气海，以通真精，点化和气而应脱泄者也。

下应关元事不虞

关元者，乃下丹田脱泄精气之关口也。若人交感阴阳，则真精降下至关口。点和气变为凝精，以应神用。盖此关乃百聚之口，通诸脏腑及四肢筋脉，如藕丝窍气化之所，故号关元也。上若应下而道者以为不虞矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炼阳销阴
  • 当前页：上丹田
  • 下一页：中丹田
<<< 返回本书目录
  1. 上丹田《养生导引秘籍》
  2. 上肚角疽《外科十三方考》
  3. 上丹【方剂大全】
  4. 上呃《凌临灵方》
  5. 上搭手《医宗金鉴》
  6. 上二黄丸【方剂大全】
  7. 上搭门主论《疡医大全》
  8. 上肺纤维化明显【疾病症状】
  9. 上唇疖肿【疾病症状】
  10. 上腹壁的中央线缺损【疾病症状】
  11. 上唇附近，鼻旁沟和眼睑的丘疹或结节【疾病症状】
  12. 上腹不适【疾病症状】
  13. 上唇肥厚【疾病症状】
  14. 上腹部包块【疾病症状】
  15. 上唇变薄【疾病症状】
  16. 上腹部疼痛【疾病症状】
  17. 上喘中满《儒门事亲》
  18. 上腹部肿块及腹胀【疾病症状】
  19. 上池饮【方剂大全】
  20. 上腹及腰背部有“束带感”【疾病症状】
  21. 上池涓滴一卷《友渔斋医话》
  22. 上腹弥漫性压痛【疾病症状】
  23. 上朝三元《养生导引秘籍》
  24. 上腹囊性肿块【疾病症状】
  25. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  26. 上疳疮口中烂方《喉舌备要秘旨》
  27. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  28. 上疳方《喉舌备要秘旨》
  29. 上部《跌打损伤方》
  30. 上干型胸廓出口综合征【疾病大全】
  1. 上丹田《养生导引秘籍》
  2. 上丹田《中医词典》
  3. 上党《本草求真》
  4. 上丹《太平惠民和剂局方》
  5. 上党参《得配本草》
  6. 上丹《三因极一病证方论》
  7. 上都《手穴手纹诊治》
  8. 上搭手《万氏秘传外科心法》
  9. 上都《中医词典》
  10. 上搭手《外科心法要诀》
  11. 上都（扭伤1号）《手穴手纹诊治》
  12. 上搭手《医宗金鉴》
  13. 上肚角疽《外科十三方考》
  14. 上搭手《中医词典》
  15. 上呃《凌临灵方》
  16. 上搭门主论《疡医大全》
  17. 上腭疮《中医词典》
  18. 上搭门主方《疡医大全》
  19. 上腭多骨疽《中医词典》
  20. 上慈宫《中医词典》
  21. 上腭痛《中医词典》
  22. 上喘中满《儒门事亲》
  23. 上腭悬痈《中医词典》
  24. 上喘为水《中医词典》
  25. 上腭穴《中医词典》
  26. 上虫兽类《本草经集注》
  27. 上腭痈《中医词典》
  28. 上池涓滴一卷《友渔斋医话》
  29. 上颚痈《中医名词词典》
  30. 上沉香《药性切用》
  31. 上二黄丸《内外伤辨》


中丹田_《养生导引秘籍》_中医养生_【岐黄之术】

中丹田

中丹田

  • 上一页
  • 目录
  • 相关
  • 下一页

建申令属应中元

建申者，七月。中元，亦应人之中丹田也。

一部三焦心肺肝

三焦者，心肺肝也。主喘息之府。此乃中丹田所管，故号生之府。津液下润而致于是也。

自有灵台驻真宰

灵台者，五脏心之一脏也。真神根据附，以为宫室，故云驻真宰也。

修持见在证轻安

若知真神之动用，则修持见在证轻安，则永无忧患也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上丹田
  • 当前页：中丹田
  • 下一页：下丹田
<<< 返回本书目录
  1. 中丹田《养生导引秘籍》
  2. 中道说《吴医汇讲》
  3. 中丹《扁鹊心书》
  4. 中都穴【下肢内侧穴位】
  5. 中搭手《医宗金鉴》
  6. 中毒《博济方》
  7. 中搭疽门主论《疡医大全》
  8. 中毒《丹溪手镜》
  9. 中冲穴【上肢内侧穴位】
  10. 中毒《丹溪治法心要》
  11. 中成药《国家基本药物目录》（2009版）
  12. 中毒《古今医案按》
  13. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  14. 中毒《古今医鉴》
  15. 中草药疗效《本草纲目》完整版
  16. 中毒《回春录》
  17. 中草药的应用《中药学》
  18. 中毒《急救广生集》
  19. 中草药的性能《中药学》
  20. 中毒《默克家庭诊疗手册》
  21. 中草药的采集与炮制《中药学》
  22. 中毒《默克家庭诊疗手册》
  23. 中藏经《古今医统大全》
  24. 中毒《千金宝要》
  25. 中部《跌打损伤方》
  26. 中毒《寿世保元》
  27. 中焙舌《敖氏伤寒金镜录》
  28. 中毒《万病回春》
  29. 中白散【方剂大全】
  30. 中毒《续名医类案》
  1. 中丹田《养生导引秘籍》
  2. 中丹田《中医词典》
  3. 中丹药毒《奇效简便良方》
  4. 中丹石毒《外科证治全书》
  5. 中道说《吴医汇讲》
  6. 中丹《扁鹊心书》
  7. 中地龙毒《外科证治全书》
  8. 中丹《三因极一病证方论》
  9. 中都《中医词典》
  10. 中搭手《万氏秘传外科心法》
  11. 中都《针灸学》
  12. 中搭手《外科心法要诀》
  13. 中都（一名中郄）《针灸大成》
  14. 中搭手《医宗金鉴》
  15. 中豆腐毒《奇效简便良方》
  16. 中搭手《中医词典》
  17. 中毒《默克家庭诊疗手册》
  18. 中搭疽门主论《疡医大全》
  19. 中毒《默克家庭诊疗手册》
  20. 中冲（手厥阴之井穴）《手穴手纹诊治》
  21. 中毒《中医名词词典》
  22. 中冲（井穴）《子午流注说难》
  23. 中毒《中医词典》
  24. 中冲《针灸学》
  25. 中毒《续名医类案》
  26. 中冲《中医词典》
  27. 中毒《寿世保元》
  28. 中冲《针灸大成》
  29. 中毒《医碥》
  30. 中层消药《中医词典》
  31. 中毒《古今医鉴》


下丹田_《养生导引秘籍》_中医养生_【岐黄之术】

下丹田

下丹田

  • 上一页
  • 目录
  • 相关
  • 下一页

冲和运育下丹田

下丹田者，脐下三寸气海是也。冲和者，一气荣，荣气混卫气，故名和气。其气运转于五脏四肢，常凑于下丹田。故曰气海也。

点化犹来道不玄

心若动作，贪着淫欲，即上丹田真精降至下丹田。点化和气，和气即化。遂乃弃损而道岂玄也。

二气相投皆感应

谓男女二情交相感激，而有云雨施之事，皆自然感应，乃至成于胎孕。自真元之精成，变化在修生者，宜须慎守，以求制御之法。故《太白真经》云∶留精于身即生身，施精于人即生人。移此元气，结彼元气，彼既成形，此则受损。是知慎于是也。

细寻运会地交天

天地阴阳二气相推，而生变化。盖阴阳有运会之理，不言而信。故云气上蒸而雨泽，雨泽下润而万物化生。但细推天地运合、日月回旋，以明法象，通乎无私之理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中丹田
  • 当前页：下丹田
  • 下一页：重玄
<<< 返回本书目录
  1. 下丹田《养生导引秘籍》
  2. 下肚角疽《外科十三方考》
  3. 下搭手《医宗金鉴》
  4. 下蹲困难【疾病症状】
  5. 下唇肿胀外翻【疾病症状】
  6. 下多亡阴《卫生宝鉴》
  7. 下唇微痒增大如蚕茧硬结【疾病症状】
  8. 下呃《凌临灵方》
  9. 下唇麻木【疾病症状】
  10. 下法《广瘟疫论》
  11. 下垂乳房【疾病症状】
  12. 下法《厘正按摩要术》
  13. 下垂肩【疾病症状】
  14. 下肺代偿性气肿【疾病症状】
  15. 下虫丸【方剂大全】
  16. 下腹部包块【疾病症状】
  17. 下尺桡关节脱位【疾病大全】
  18. 下腹部持续性疼痛【疾病症状】
  19. 下草【中药大全】
  20. 下腹部钝痛和酸胀感【疾病症状】
  21. 下部前《外科大成》
  22. 下腹部反跳痛【疾病症状】
  23. 下部后《外科大成》
  24. 下腹部压痛【疾病症状】
  25. 下部附加前根脊髓动脉缺血症候群【疾病大全】
  26. 下腹绞痛【疾病症状】
  27. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  28. 下腹局部疼痛【疾病症状】
  29. 下部《外科心法要诀》
  30. 下腹剧痛并渐向腹中线扩散【疾病症状】
  1. 下丹田《养生导引秘籍》
  2. 下丹田《中医词典》
  3. 下地仓《中医词典》
  4. 下搭手《外科心法要诀》
  5. 下都《中医词典》
  6. 下搭手《医宗金鉴》
  7. 下肚角疽《外科十三方考》
  8. 下搭手《中医词典》
  9. 下多亡阴《卫生宝鉴》
  10. 下虫简便方《幼幼集成》
  11. 下呃《凌临灵方》
  12. 下齿槽神经损伤《理疗学》
  13. 下腭《中医词典》
  14. 下层导药《中医词典》
  15. 下发背《中医词典》
  16. 下部痔《急救广生集》
  17. 下法《中医词典》
  18. 下部痢《千金翼方》
  19. 下法《厘正按摩要术》
  20. 下部后《外科大成》
  21. 下法《广瘟疫论》
  22. 下部疳疮《奇效简便良方》
  23. 下法（泻下、攻下、通里、通下）《中医名词词典》
  24. 下部虫蚀《奇效简便良方》
  25. 下法二百八十七法《针灸神书》
  26. 下部虫《奇方类编》
  27. 下风池《中医词典》
  28. 下部虫《急救广生集》
  29. 下疳《百病自测》
  30. 下部虫《急救广生集》
  31. 下疳《中医词典》


重玄_《养生导引秘籍》_中医养生_【岐黄之术】

重玄

重玄

  • 上一页
  • 目录
  • 相关
  • 下一页

上玄潜与下玄通

上玄，门也。下玄，关也。谓上玄不止，即下欲难除也。故云上下潜通也。

动静由来事一同

动止上下相应而通其气，故以重玄明之，兼心法而论也。至如龙吟云起，虎啸风生，皆以随类相从，各得其所。故上玄、下玄，应用等心法而兼济助，事同一也。

消息上玄令泯灭

专一渐求泯灭。老子云∶合抱之木，生于毫末；九层之台，起于累土。故消息亦皆如之。若修至神与气和真全，胎即自然，心随息尽，气逐息生，尘境既消，系系都尽。《胎息论》云∶胎从元气中结，气从鼻中生温，在乎专用泯灭。故知日新，此之谓也。

下玄从此亦同功

老子云∶前后之相随者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下丹田
  • 当前页：重玄
  • 下一页：阴丹
<<< 返回本书目录
  1. 重玄《养生导引秘籍》
  2. 重压感、紧箍感或钳夹样头痛【疾病症状】
  3. 重修证类本草序《证类本草》
  4. 重阳则狂《凌临灵方》
  5. 重修本草之记《证类本草》
  6. 重药轻投辩《校注医醇剩义》
  7. 重校刊串雅内编小引《串雅内外编》
  8. 重叶莲【中药大全】
  9. 重下方《外台秘要》
  10. 重龈《医宗金鉴》
  11. 重午日午时水《本草纲目》完整版
  12. 重龈门主论《疡医大全》
  13. 重听【疾病症状】
  14. 重印达生福幼二编序《达生编》
  15. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  16. 重印丹溪治法心要序《丹溪治法心要》
  17. 重实重虚阴阳相附生死证《脉经》
  18. 重证眩晕呕吐浮肿《名师垂教》
  19. 重身病《黄帝内经太素》
  20. 重症肌无合并重感冒《赵绍琴临证验案精选》
  21. 重舌胀肿《喉舌备要秘旨》
  22. 重症肌无力《百病自测》
  23. 重舌痰核重?舌疔《医宗金鉴》
  24. 重症肌无力《家庭医学百科-医疗康复篇》
  25. 重舌木舌《幼科推拿秘书》
  26. 重症肌无力【疾病症状】
  27. 重舌木舌《幼科铁镜》
  28. 重症肌无力【疾病大全】
  29. 重舌门主论《疡医大全》
  30. 重症肌无力（myasthenia gravis）《神经病学》
  1. 重玄《养生导引秘籍》
  2. 重虚《中医词典》
  3. 重言《中医词典》
  4. 重修证类本草序《证类本草》
  5. 重阳《中医名词词典》
  6. 重修本草之记《证类本草》
  7. 重阳《中医词典》
  8. 重下痢候《诸病源候论》
  9. 重阳必阴《中医名词词典》
  10. 重下方六首《外台秘要》
  11. 重阳必阴《中医词典》
  12. 重午日午时水《本草撮要》
  13. 重阳则狂《凌临灵方》
  14. 重午日午时水《本草从新》
  15. 重阳之人《中医词典》
  16. 重五日午时雨《药性切用》
  17. 重药轻投辩《校注医醇剩义》
  18. 重危病人的心理与心理护理《医学心理学》
  19. 重要的胺及其衍生物《医用化学》
  20. 重瞳子《中医词典》
  21. 重要的醇《医用化学》
  22. 重听《中医词典》
  23. 重要的单糖及其衍生物《医用化学》
  24. 重提轻插《中医词典》
  25. 重要的多糖《医用化学》
  26. 重汤《中医词典》
  27. 重要的二糖《医用化学》
  28. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  29. 重要的酚《医用化学》
  30. 重实重虚阴阳相附生死证《脉经》
  31. 重要的醌类化合物《医用化学》


阴丹_《养生导引秘籍》_中医养生_【岐黄之术】

阴丹

阴丹

  • 上一页
  • 目录
  • 相关
  • 下一页

阴丹多见赚时人

得者全少，失者至多。

都是传来托误文

得者少，托误文者，多见夭逝。不体真元，故非真谛。且凡心既发，如猛火投焰。事既炽然，卒何固济。故道之玄妙，起自心法，既忽荡动，气亦奔腾。岂谓初机之道，返为害命。

未晓重玄篇内旨

未晓重玄之旨，徒枉阴丹之功。

味于无味亦徒云

既若无味，则何用行持？故云亦徒云也。《黄庭经》云∶长生至慎房中急，何谓死作令神泣。

盖王屋真人、罗真人、狐刚子、元阳诸仙人，不可一一举备。所说阴丹，皆得重玄之妙用，道体交合神凝之法。若初学，强自行持而至中夭，与道愈失。与道愈失，与道愈彰，生自何存也？故阴丹之法，本为绝尘之事。古圣人恐真者未遂了达，且居常道，故示之阴丹之妙。其理法天象地、升阴降阳，所忌者，以淫心难制。以女子交感而男子先脱其精，如此行之而疾病俱生，以运夭逝。其外晦朔、弦望、风雨、饥饱、喜怒、劳佚，次而忌之。凡女人有经后六日，三阳数，与女人交合者生男；三阴数，与女交合者生女。凡一月此六日，若是须二情齐降，方获成就。自此阴阳 数，还知贫富贵贱，其理昭然矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重玄
  • 当前页：阴丹
  • 下一页：玄关
<<< 返回本书目录
  1. 阴丹《养生导引秘籍》
  2. 阴丹诀《苏沈良方》
  3. 阴猝肿痛方《外台秘要》
  4. 阴旦汤【方剂大全】
  5. 阴唇融合【疾病症状】
  6. 阴道《组织学与胚胎学》
  7. 阴吹证治《医宗金鉴》
  8. 阴道白斑【疾病大全】
  9. 阴吹证治《妇科心法要诀》
  10. 阴道闭锁【疾病症状】
  11. 阴吹门主论《疡医大全》
  12. 阴道壁膨出《妇产科学》
  13. 阴吹《沈氏女科辑要》
  14. 阴道壁息肉【疾病大全】
  15. 阴吹《古今医案按》
  16. 阴道不规则出血【疾病症状】
  17. 阴疮证治《医宗金鉴》
  18. 阴道持续流血不停【疾病症状】
  19. 阴疮证治《妇科心法要诀》
  20. 阴道持续少量流血【疾病症状】
  21. 阴疮门主论《疡医大全》
  22. 阴道持续中量流血【疾病症状】
  23. 阴疮论《外科正宗》
  24. 阴道出血《急诊医学》
  25. 阴疮方《外台秘要》
  26. 阴道出血【疾病症状】
  27. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  28. 阴道出血的急救《现代院外急救手册》
  29. 阴疮《中医妇科学》
  30. 阴道出血的疾病《家庭医学百科-医疗康复篇》
  1. 阴丹《养生导引秘籍》
  2. 阴猝肿痛方三首《外台秘要》
  3. 阴丹诀《苏沈良方》
  4. 阴刺《中医词典》
  5. 阴瘅《中医词典》
  6. 阴刺《中医名词词典》
  7. 阴疸《中医词典》
  8. 阴吹证治《妇科心法要诀》
  9. 阴旦汤《备急千金要方》
  10. 阴吹证治《医宗金鉴》
  11. 阴道《中医词典》
  12. 阴吹秘方《华佗神方》
  13. 阴道《人体解剖学》
  14. 阴吹门主论《疡医大全》
  15. 阴道《组织学与胚胎学》
  16. 阴吹（杂病）《金匮悬解》
  17. 阴道《妇产科学》
  18. 阴吹《女科切要》
  19. 阴道癌《默克家庭诊疗手册》
  20. 阴吹《沈氏女科辑要》
  21. 阴道壁膨出《妇产科学》
  22. 阴吹《奇效简便良方》
  23. 阴道出血的急救《现代院外急救手册》
  24. 阴吹《古今医案按》
  25. 阴道出血的疾病《家庭医学百科-医疗康复篇》
  26. 阴吹《医述》
  27. 阴道检查《妇产科学》
  28. 阴吹《中医词典》
  29. 阴道痉挛《默克家庭诊疗手册》
  30. 阴吹《中医名词词典》
  31. 阴道毛滴虫《人体寄生虫学》


玄关_《养生导引秘籍》_中医养生_【岐黄之术】

玄关

玄关

  • 上一页
  • 目录
  • 相关
  • 下一页

无关善闭岂能开

老于曰∶善闭无关键而不可开。玄关者，不独称乎心也。若明善闭之法，以通玄妙，始得玄关之称。盖善闭之道，即心地之法也。

妙使灵童出得来

灵童者，得道之称也。若契玄关之理，即达善闭之道，或出或处，得妙便法要，至乎轻安也。

已绝六尘玄路启

六尘者，谓眼、耳、鼻、舌、身、意。六根各有法识，所染是六尘。故云玄关善闭，以求泯灭其尘妄。若志之所至，即玄之又玄也。

自兹生死不相该

无染尘识，安系去留，心法两忘，取损同泯。栖真子云∶百邪不能干其正，群动不能挠其清，故生死不该属也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴丹
  • 当前页：玄关
  • 下一页：玄珠
<<< 返回本书目录
  1. 玄关《养生导引秘籍》
  2. 玄归散【方剂大全】
  3. 玄附汤【方剂大全】
  4. 玄胡六合汤【方剂大全】
  5. 玄冬汤【方剂大全】
  6. 玄胡散【方剂大全】
  7. 玄参饮【方剂大全】
  8. 玄胡四物汤【方剂大全】
  9. 玄参丸【方剂大全】
  10. 玄胡索散【方剂大全】
  11. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  12. 玄胡索汤【方剂大全】
  13. 玄参升麻汤【方剂大全】
  14. 玄机汤【方剂大全】
  15. 玄参散【方剂大全】
  16. 玄及膏【方剂大全】
  17. 玄参莲枣饮【方剂大全】
  18. 玄精石《本草纲目》完整版
  19. 玄参解毒汤【方剂大全】
  20. 玄精石《本草易读》
  21. 玄参解《医学衷中参西录》
  22. 玄精石《本草择要纲目》
  23. 玄参钩藤汤【方剂大全】
  24. 玄精石《本草纲目》图文版
  25. 玄参甘桔茶【方剂大全】
  26. 玄精石【中药大全】
  27. 玄参【中药大全】
  28. 玄疽门主论《疡医大全》
  29. 玄参《本草纲目》图文版
  30. 玄麦甘桔颗粒【方剂大全】
  1. 玄关《养生导引秘籍》
  2. 玄府《中医词典》
  3. 玄关一窍《中医词典》
  4. 玄府《中医名词词典》
  5. 玄胡酒《医方考》
  6. 玄虫变发《古今医统大全》
  7. 玄胡索《雷公炮制药性解》
  8. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  9. 玄胡索《医学入门》
  10. 玄参升麻汤《医方论》
  11. 玄胡索《顾松园医镜》
  12. 玄参升麻汤《仁术便览》
  13. 玄胡索《珍珠囊补遗药性赋》
  14. 玄参升麻汤《外科理例》
  15. 玄胡索散《医方考》
  16. 玄参升麻汤《医方考》
  17. 玄黄丹《医方考》
  18. 玄参升麻汤《三因极一病证方论》
  19. 玄黄石《证类本草》
  20. 玄参散《普济本事方》
  21. 玄精石《本草纲目》
  22. 玄参解《医学衷中参西录》
  23. 玄精石《中药炮制》
  24. 玄参化毒汤《冯氏锦囊秘录》
  25. 玄精石《本草易读》
  26. 玄参炖猪肝《老年百病防治》
  27. 玄精石《医学入门》
  28. 玄参茶《茶饮保健》
  29. 玄精石《本经逢原》
  30. 玄参《本草图经》
  31. 玄精石《本草择要纲目》


玄珠_《养生导引秘籍》_中医养生_【岐黄之术】

玄珠

玄珠

  • 上一页
  • 目录
  • 相关
  • 下一页

玄珠安比世间珠

非身外有珠，方璧之类也。故曰居易求。《玄珠赋》云∶动为道枢，静为心荷，玉光不耀，至真不渝也。

悟者将知是命符

若悟珠之至理，乃明生之要会而与命符也。

不昧不明随应化

老子云∶不昧不明，玄之又玄。盖显玄珠之本体，相应其通而变者也。

动为瑕玷即萦纡

心动即随缘逐境，乃是玄珠之瑕玷。故云动为瑕玷即萦纡，即玄珠不能莹彻也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄关
  • 当前页：玄珠
  • 下一页：玄牝门
<<< 返回本书目录
  1. 玄珠《养生导引秘籍》
  2. 玄珠密语《古今医统大全》
  3. 玄胰散【方剂大全】
  4. 痃癖【中药主治】
  5. 玄玄赋《冯氏锦囊秘录》
  6. 痃癖【方剂主治】
  7. 玄武丹【方剂大全】
  8. 痃癖气【方剂主治】
  9. 玄菟丹【方剂大全】
  10. 悬垂型心脏【疾病症状】
  11. 玄兔丹【方剂大全】
  12. 悬疳风《喉科秘诀》
  13. 玄台【中药大全】
  14. 悬钩根【中药大全】
  15. 玄霜雪梨膏【方剂大全】
  16. 悬钩茎【中药大全】
  17. 玄石《证类本草》
  18. 悬钩子《本草纲目》完整版
  19. 玄石《本草纲目》完整版
  20. 悬钩子《本草择要纲目》
  21. 玄牝门《养生导引秘籍》
  22. 悬钩子【中药大全】
  23. 玄牝《冯氏锦囊秘录》
  24. 悬壶医案章《韩氏医通》
  25. 玄明粉【中药大全】
  26. 悬厘穴【头部背面穴位】
  27. 玄明粉《本草纲目》图文版
  28. 悬颅穴【头部背面穴位】
  29. 玄明粉《证类本草》
  30. 悬球《目经大成》
  1. 玄珠《养生导引秘籍》
  2. 玄胰散《医学入门》
  3. 玄珠密语《古今医统大全》
  4. 玄玄赋《冯氏锦囊秘录》
  5. 痃（xuán，音玄）《中医词典》
  6. 玄武汤《备急千金要方》
  7. 痃癖《中医名词词典》
  8. 玄菟丸《侣山堂类辩》
  9. 痃癖《中医词典》
  10. 玄菟固本丸《冯氏锦囊秘录》
  11. 痃气《中医词典》
  12. 玄菟方《冯氏锦囊秘录》
  13. 悬（疒其）虫毒风《中医词典》
  14. 玄菟丹《三因极一病证方论》
  15. 悬（疒其）风《中医词典》
  16. 玄兔丹《是斋百一选方》
  17. 悬胆痔《中医词典》
  18. 玄兔丹《太平惠民和剂局方》
  19. 悬丁《中医词典》
  20. 玄俗《中医词典》
  21. 悬疔《中医词典》
  22. 玄水《中医词典》
  23. 悬风《重楼玉钥》
  24. 玄石《名医别录》
  25. 悬疳风《喉科秘诀》
  26. 玄石《增广和剂局方药性总论》
  27. 悬钩根《证类本草》
  28. 玄石《证类本草》
  29. 悬钩子《本草择要纲目》
  30. 玄石《新修本草》
  31. 悬壶医案章《韩氏医通》


玄牝门_《养生导引秘籍》_中医养生_【岐黄之术】

玄牝门

玄牝门

  • 上一页
  • 目录
  • 相关
  • 下一页

通真玄牝是灵关

玄门者，神庐也。牝门者，大关也。此修行之大要也。故云灵关。老子云∶谷神不死，是谓玄牝。

玄牝之门，是谓天地根。

不悟修生事更难

若不悟玄牝门，行持修生之理与精神为关钥。即修生之事，无所可着也。

浪紧溯流动用到

初行持者，乘舟溯流，功用到，则非常道。老子曰∶理大国若烹小鲜，宽猛之理，得所也。

只兹滩后更无滩

若功用到，永离忧患，恒居安静。故云更无滩也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄珠
  • 当前页：玄牝门
  • 下一页：玄门
<<< 返回本书目录
  1. 玄牝门《养生导引秘籍》
  2. 玄石《本草纲目》完整版
  3. 玄牝《冯氏锦囊秘录》
  4. 玄石《证类本草》
  5. 玄明粉【中药大全】
  6. 玄霜雪梨膏【方剂大全】
  7. 玄明粉《本草纲目》图文版
  8. 玄台【中药大全】
  9. 玄明粉《证类本草》
  10. 玄兔丹【方剂大全】
  11. 玄明粉《药鉴》
  12. 玄菟丹【方剂大全】
  13. 玄明粉《本草择要纲目》
  14. 玄武丹【方剂大全】
  15. 玄明粉《本草纲目》完整版
  16. 玄玄赋《冯氏锦囊秘录》
  17. 玄妙散【方剂大全】
  18. 玄胰散【方剂大全】
  19. 玄门《养生导引秘籍》
  20. 玄珠《养生导引秘籍》
  21. 玄麦甘桔颗粒【方剂大全】
  22. 玄珠密语《古今医统大全》
  23. 玄疽门主论《疡医大全》
  24. 痃癖【中药主治】
  25. 玄精石【中药大全】
  26. 痃癖【方剂主治】
  27. 玄精石《本草纲目》图文版
  28. 痃癖气【方剂主治】
  29. 玄精石《本草择要纲目》
  30. 悬垂型心脏【疾病症状】
  1. 玄牝门《养生导引秘籍》
  2. 玄牝《冯氏锦囊秘录》
  3. 玄青茶《茶饮保健》
  4. 玄牝《中医词典》
  5. 玄石《千金翼方》
  6. 玄冥煮朱砂法《中藏经》
  7. 玄石《本草经集注》
  8. 玄冥《中医词典》
  9. 玄石《新修本草》
  10. 玄明粉散《医方考》
  11. 玄石《证类本草》
  12. 玄明粉《珍珠囊补遗药性赋》
  13. 玄石《增广和剂局方药性总论》
  14. 玄明粉《药鉴》
  15. 玄石《名医别录》
  16. 玄明粉《本草择要纲目》
  17. 玄水《中医词典》
  18. 玄明粉《增广和剂局方药性总论》
  19. 玄俗《中医词典》
  20. 玄明粉《得配本草》
  21. 玄兔丹《太平惠民和剂局方》
  22. 玄明粉《本经逢原》
  23. 玄兔丹《是斋百一选方》
  24. 玄明粉《本草求真》
  25. 玄菟丹《三因极一病证方论》
  26. 玄明粉《证类本草》
  27. 玄菟方《冯氏锦囊秘录》
  28. 玄明粉《医学入门》
  29. 玄菟固本丸《冯氏锦囊秘录》
  30. 玄明粉《本草易读》
  31. 玄菟丸《侣山堂类辩》


玄门_《养生导引秘籍》_中医养生_【岐黄之术】

玄门

玄门

  • 上一页
  • 目录
  • 相关
  • 下一页

九洞三山各少人

九洞三山者，海中所有之岛，乃仙人集居之所。绝学至人，多隐其间。故举以明得道之所由，显玄门是修生之枢要。

九洞三山，亦象人之三田九窍也。

尽经此路学修真

玄门一路，得尽同，若失之归，即动皆非。

下连紫府通华盖

华盖者，肺也；紫府，肾宫气海也。盖玄门开合，皆通应也。

得丧绝尘非绝尘

若得神庐之妙则永，故云绝尘。若丧淳朴之根，巡还六趣，即云非绝尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄牝门
  • 当前页：玄门
  • 下一页：牝门
<<< 返回本书目录
  1. 玄门《养生导引秘籍》
  2. 玄妙散【方剂大全】
  3. 玄麦甘桔颗粒【方剂大全】
  4. 玄明粉《本草纲目》完整版
  5. 玄疽门主论《疡医大全》
  6. 玄明粉《本草择要纲目》
  7. 玄精石【中药大全】
  8. 玄明粉《药鉴》
  9. 玄精石《本草纲目》图文版
  10. 玄明粉《证类本草》
  11. 玄精石《本草择要纲目》
  12. 玄明粉《本草纲目》图文版
  13. 玄精石《本草易读》
  14. 玄明粉【中药大全】
  15. 玄精石《本草纲目》完整版
  16. 玄牝《冯氏锦囊秘录》
  17. 玄及膏【方剂大全】
  18. 玄牝门《养生导引秘籍》
  19. 玄机汤【方剂大全】
  20. 玄石《本草纲目》完整版
  21. 玄胡索汤【方剂大全】
  22. 玄石《证类本草》
  23. 玄胡索散【方剂大全】
  24. 玄霜雪梨膏【方剂大全】
  25. 玄胡四物汤【方剂大全】
  26. 玄台【中药大全】
  27. 玄胡散【方剂大全】
  28. 玄兔丹【方剂大全】
  29. 玄胡六合汤【方剂大全】
  30. 玄菟丹【方剂大全】
  1. 玄门《养生导引秘籍》
  2. 玄门《中医词典》
  3. 玄明粉《本草纲目》
  4. 玄灵圣方《眼科秘诀》
  5. 玄明粉《中药炮制》
  6. 玄疽门主论《疡医大全》
  7. 玄明粉《汤液本草》
  8. 玄精石《本草择要纲目》
  9. 玄明粉《本草易读》
  10. 玄精石《本经逢原》
  11. 玄明粉《医学入门》
  12. 玄精石《医学入门》
  13. 玄明粉《证类本草》
  14. 玄精石《本草易读》
  15. 玄明粉《本草求真》
  16. 玄精石《中药炮制》
  17. 玄明粉《本经逢原》
  18. 玄精石《本草纲目》
  19. 玄明粉《得配本草》
  20. 玄黄石《证类本草》
  21. 玄明粉《增广和剂局方药性总论》
  22. 玄黄丹《医方考》
  23. 玄明粉《本草择要纲目》
  24. 玄胡索散《医方考》
  25. 玄明粉《药鉴》
  26. 玄胡索《珍珠囊补遗药性赋》
  27. 玄明粉《珍珠囊补遗药性赋》
  28. 玄胡索《顾松园医镜》
  29. 玄明粉散《医方考》
  30. 玄胡索《医学入门》
  31. 玄冥《中医词典》


牝门_《养生导引秘籍》_中医养生_【岐黄之术】

牝门

牝门

  • 上一页
  • 目录
  • 相关
  • 下一页

诸窍开因牝窍开

牝门者，大关也。诸窍开坼，至于筋脉、五脏、命关，皆悉相应。脱漱气液至于衰志而无觉知，以崇其道，求乎生也。

精神自此去如催

牝门既开，则出损精气。精气若损，神渐昏蒙而见危坏。

固关枢要将为首

修生者因闭天关，次为其首也。

迷者多因致祸灾

若不明开合之理，但贪着滋味之感，则万祸入、寒暑侵，至于殒逝，皆由之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄门
  • 当前页：牝门
  • 下一页：绝利一源
<<< 返回本书目录
  1. 牝门《养生导引秘籍》
  2. 牝疟方《外台秘要》
  3. 品药制方治病解《目经大成》
  4. 牝痔《圣济总录》
  5. 品他病【疾病大全】
  6. 平安散《外科传薪集》
  7. 品行障碍【疾病大全】
  8. 平安散《外科传薪集》
  9. 品行障碍【疾病症状】
  10. 平安丸《外科传薪集》
  11. 品行《古今医彻》
  12. 平安丸【方剂大全】
  13. 频吐白沫【疾病症状】
  14. 平贝母【中药大全】
  15. 频繁遗精【疾病症状】
  16. 平补《本草求真》
  17. 频繁性惊醒【疾病症状】
  18. 平补《圣济总录》
  19. 频繁吐黏液【疾病症状】
  20. 平补镇心丹【方剂大全】
  21. 频繁呕吐及便秘【疾病症状】
  22. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  23. 频繁发笑【疾病症状】
  24. 平喘【中药主治】
  25. 频发室性期前收缩【疾病症状】
  26. 平喘药《药理学》
  27. 频发房性早搏【疾病症状】
  28. 平喘止咳【中药主治】
  29. 贫治法《石室秘录》
  30. 平疮散《外科传薪集》
  1. 牝门《养生导引秘籍》
  2. 牝驴尿《千金翼方》
  3. 牝疟《时病论歌括新编》
  4. 牝户《中医词典》
  5. 牝疟《四圣心源》
  6. 牝（pìn聘）脏《中医词典》
  7. 牝疟《时病论歌括新编》
  8. 品药制方治病解《目经大成》
  9. 牝疟《中医词典》
  10. 品胎《中医词典》
  11. 牝疟《医述》
  12. 品行《古今医彻》
  13. 牝疟《时病论》
  14. 品产《中医词典》
  15. 牝疟二方《本草乘雅半偈》
  16. 频数表法《预防医学》
  17. 牝疟方二首《外台秘要》
  18. 频数表的编制与频数分布《医学统计学》
  19. 牝脏《中医名词词典》
  20. 频服《中医名词词典》
  21. 牝痔《圣济总录》
  22. 贫治法《石室秘录》
  23. 牝痔《中医词典》
  24. 贫血合并妊娠《家庭医学百科-医疗康复篇》
  25. 牝痔候《诸病源候论》
  26. 贫血待查《赵绍琴临证验案精选》
  27. 平《中医词典》
  28. 贫血《血液病学》
  29. 平安饼《外科全生集》
  30. 贫血《病理生理学》
  31. 平安散《外科传薪集》


绝利一源_《养生导引秘籍》_中医养生_【岐黄之术】

绝利一源

绝利一源

  • 上一页
  • 目录
  • 相关
  • 下一页

绝利一源事细微

绝阴路而启阳门，初机道也。老子《胎息精微论》曰∶玄之又玄，是我命门。又《阴符经》云∶绝利一源，用师十倍；三返昼夜，用师万倍；匪运而有，用师之倍。盖绝一源于是也。

调和全自理神机

调和，调源也，全在神机运合者也。

若教依旧还贪着

若念未尽，不能制止，荡逸去来，即非道也。

倏忽交争见是非

若神气乱行，妄生动作，则暴乱生乎是非，致错误之由也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牝门
  • 当前页：绝利一源
  • 下一页：心
<<< 返回本书目录
  1. 绝利一源《养生导引秘籍》
  2. 绝梦丹【方剂大全】
  3. 绝经与抑郁症【疾病大全】
  4. 绝疟丹【方剂大全】
  5. 绝经与心血管疾病【疾病大全】
  6. 绝疟膏【方剂大全】
  7. 绝经与阿尔茨海默病综合征【疾病大全】
  8. 绝疟煎【方剂大全】
  9. 绝经前后诸证《女科宝鉴》
  10. 绝疟药枣【方剂大全】
  11. 绝经期乳腺癌【疾病大全】
  12. 绝疟饮【方剂大全】
  13. 绝经期盆腔脏器脱垂【疾病大全】
  14. 绝痧方【方剂大全】
  15. 绝经期尿失禁【疾病大全】
  16. 绝望感【疾病症状】
  17. 绝经期尿路感染【疾病大全】
  18. 绝痫丹【方剂大全】
  19. 绝经期面红【疾病症状】
  20. 绝阳《医学读书记》
  21. 绝经期关节炎【疾病大全】
  22. 绝孕《普济方·针灸》
  23. 绝经年龄过早【疾病症状】
  24. 绝瘴散【方剂大全】
  25. 绝经年龄过迟【疾病症状】
  26. 厥《丹溪手镜》
  27. 绝经后子宫内膜增厚【疾病症状】
  28. 厥《丹溪心法》
  29. 绝经后子宫内膜癌【疾病大全】
  30. 厥《丹溪治法心要》
  1. 绝利一源《养生导引秘籍》
  2. 绝经期的心理障碍《医学心理学》
  3. 绝妙眼药《奇效简便良方》
  4. 绝经《默克家庭诊疗手册》
  5. 绝命疬《中医词典》
  6. 绝汗《中医词典》
  7. 绝疟神方《奇方类编》
  8. 绝骨《中医词典》
  9. 绝皮《中医词典》
  10. 绝骨《中医名词词典》
  11. 绝生《中医词典》
  12. 绝谷死证《景岳全书》
  13. 绝嗣《中医词典》
  14. 绝谷《中医词典》
  15. 绝胎《中医词典》
  16. 绝房劳《痰火点雪》
  17. 绝阳《中医词典》
  18. 绝道《中医词典》
  19. 绝阳《医学读书记》
  20. 绝产不育《女科切要》
  21. 绝育《默克家庭诊疗手册》
  22. 绝产《中医词典》
  23. 绝育《中医词典》
  24. 绝《中医词典》
  25. 绝孕《中医词典》
  26. 决择《古今医彻》
  27. 绝孕《普济方·针灸》
  28. 决四时〔虚实〕（五邪）歌《脉诀刊误》
  29. 绝孕穴《中医词典》
  30. 决死生《诊家正眼》
  31. 绝子《中医词典》


心_《养生导引秘籍》_中医养生_【岐黄之术】

心

心

  • 上一页
  • 目录
  • 相关
  • 下一页

染污随缘圣莫穷

心者，性之用也。随缘染境，起灭无常，是知圣莫穷也。

都来心法共伊芳通

千方万法，至于出死入生，未有不因心而修学，至于成备者也。

是非得丧全由此

万事是非，或舍或留，或迷或悟，皆由此也。

返本归原道愈同

返其本，归其源。故道是群经之要会，与道合即同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绝利一源
  • 当前页：心
  • 下一页：性
<<< 返回本书目录
  1. 心《证治准绳·幼科》
  2. 心，腹痛门《万氏秘传片玉心书》
  3. 心《养生导引秘籍》
  4. 心、肺、脑复苏《急诊医学》
  5. 心《顾松园医镜》
  6. 心、脑、肠的缺血/再灌注损伤《病理生理学》
  7. 心《古今医彻》
  8. 心、脑血管疾病防制《预防医学》
  9. 蟹子瘟《松峰说疫》
  10. 心瓣膜病《病理学》
  11. 蟹爪兰【中药大全】
  12. 心瓣膜穿孔【疾病症状】
  13. 蟹爪【中药大全】
  14. 心包《顾松园医镜》
  15. 蟹爪《医宗金鉴》
  16. 心包穿刺术《物理诊断学》
  17. 蟹爪《痘疹心法要诀》
  18. 心包积液【疾病症状】
  19. 蟹爪《本草纲目》完整版
  20. 心包积液【疾病大全】
  21. 蟹目《圣济总录》
  22. 心包积液体征【疾病症状】
  23. 蟹壳【中药大全】
  24. 心包疾病《默克家庭诊疗手册》
  25. 蟹壳《本草崇原》
  26. 心包间皮瘤【疾病大全】
  27. 蟹壳《本草纲目》完整版
  28. 心包络辨《三指禅》
  29. 蟹睛症《中医眼科学》
  30. 心包络部（手厥阴属腑）《笔花医镜》
  1. 心《养生导引秘籍》
  2. 心《小儿卫生总微论方》
  3. 心《古今医彻》
  4. 心《顾松园医镜》
  5. 心《名医别录》
  6. 心《普济方·针灸》
  7. 心（匿^虫）《中医词典》
  8. 心《证治准绳·幼科》
  9. 心（心包络）《中医基础理论》
  10. 心《疡医大全》
  11. 心，腹痛门《万氏秘传片玉心书》
  12. 心《中医词典》
  13. 心，其华在面《中医名词词典》
  14. 心《中医名词词典》
  15. 心、脑血管疾病防制《预防医学》
  16. 心《经络全书》
  17. 心、脑血管疾病危险因素的干预与控制《预防医学》
  18. 蟹子瘟《松峰说疫》
  19. 心、位置歌诀《人体解剖学歌诀》
  20. 蟹珠《中医词典》
  21. 心瓣膜病《病理学》
  22. 蟹爪汤《备急千金要方》
  23. 心包《经络全书》
  24. 蟹爪《痘疹心法要诀》
  25. 心包《普济方·针灸》
  26. 蟹爪《医宗金鉴》
  27. 心包《顾松园医镜》
  28. 蟹眼睛疼《明目至宝》
  29. 心包《人体解剖学》
  30. 蟹目《中医词典》
  31. 心包穿刺术《物理诊断学》


性_《养生导引秘籍》_中医养生_【岐黄之术】

性

性

  • 上一页
  • 目录
  • 相关
  • 下一页

性为心所本同途

性不可见，由心明之。心不自彰，因性方起。既为心所起，故曰同途。

认取元阳制动枢

元阳者，元和之气。能制躁动，故为枢也。此全明心法也。

根据附凝躯方创建

人根据屋宇，始免风霜；性托形躯，方能创建也。

自心却返到虚无

心契妙轨，以法行持，云归虚无之妙。故云自心却返而归元也。动即为心，乃之动而非动，其动则应见随机变通无滞。群品于始终之理，知他心起灭之端，妙不可量，功不可测，化无所化，称莫以称。

在凡即云妄想纷纭，在圣即曰真元作用者也。其静则为性，是知静则非静。泯灭变化之道，消亡应现之机，不涅不缁、无尘无垢。熙熙上圣之真风，荡荡极迷途之化本，巍巍事既实而言莫诠，道以崇而理难谕，前际后际有空，焕乎浩浩之元，宛乎融融之德，妙中之妙，玄之又玄。此盖归乎化源而穷理尽性，变化莫测者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心
  • 当前页：性
  • 下一页：法
<<< 返回本书目录
  1. 性《养生导引秘籍》
  2. 性保健方药《古代房中秘方》
  3. 杏子汤【方剂大全】
  4. 性变态《医学心理学》
  5. 杏子【中药大全】
  6. 性变态【疾病大全】
  7. 杏枝【中药大全】
  8. 性病《女科宝鉴》
  9. 杏枝《本草纲目》完整版
  10. 性病神经症【疾病大全】
  11. 杏叶防风【中药大全】
  12. 性病相关性胃肠道感染【疾病大全】
  13. 杏叶防风《滇南本草》
  14. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  15. 杏叶【中药大全】
  16. 性病性淋巴肉芽肿【疾病大全】
  17. 杏叶《本草纲目》完整版
  18. 性传播疾病《病理学》
  19. 杏香兔耳风【中药大全】
  20. 性传播疾病《妇产科学》
  21. 杏苏饮【方剂大全】
  22. 性传播疾病《家庭医学百科-医疗康复篇》
  23. 杏苏散【方剂大全】
  24. 性传播疾病《默克家庭诊疗手册》
  25. 杏霜汤【方剂大全】
  26. 性传播疾病概论《基因诊断与性传播疾病》
  27. 杏霜汤《保健药膳》
  28. 性传播性疾病《皮肤性病学》
  29. 杏树皮【中药大全】
  30. 性倒错【疾病症状】
  1. 性《养生导引秘籍》
  2. 幸帽儿《中医词典》
  3. 性保健方药《古代房中秘方》
  4. 杏子油《饮膳正要》
  5. 性变态《默克家庭诊疗手册》
  6. 杏子汤五十二　方见《伤寒·太阳》《金匮悬解》
  7. 性变态《医学心理学》
  8. 杏子汤方《医宗金鉴》
  9. 性别《药理学》
  10. 杏子汤《太平惠民和剂局方》
  11. 性别《实验动物科学》
  12. 杏子汤《三因极一病证方论》
  13. 性别分布《预防医学》
  14. 杏子汤《圆运动的古中医学》
  15. 性别和性染色体《医学遗传学基础》
  16. 杏子散《妇人大全良方》
  17. 性别身份障碍《默克家庭诊疗手册》
  18. 杏子丹秘方（华佗杏子丹）《华佗神方》
  19. 性病的传播方式《基因诊断与性传播疾病》
  20. 杏子茶《茶饮保健》
  21. 性病的流行及现状《基因诊断与性传播疾病》
  22. 杏子《饮食须知》
  23. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  24. 杏子《吴普本草》
  25. 性成熟延迟《默克家庭诊疗手册》
  26. 杏叶防风《滇南本草》
  27. 性传播的肠道感染《默克家庭诊疗手册》
  28. 杏叶草《证类本草》
  29. 性传播疾病《默克家庭诊疗手册》
  30. 杏细茶《茶饮保健》
  31. 性传播疾病《家庭医学百科-医疗康复篇》


法_《养生导引秘籍》_中医养生_【岐黄之术】

法

法

  • 上一页
  • 目录
  • 相关
  • 下一页

法本无言理自如

不拘动静，理自如如。

犹知自是众经枢

圣人所设万论千经，说不可及法，乃无枢要也。

人有颖悟玄玄趣

若得悟玄中深趣，即真道之谛理也。

秘向心头作妙符

法者，心源之妙符，起生死之大要。非轻取轻傲求，非躁挠所能知，非讹所能学，非念诵而至，非步历而至。明昧虽殊，古今不异。《真言诀》云∶去其死，先去其生。去留之理，体而用之。故高真教主、太上虚宗，或明于三心九心，或显于一法万法。至于皇人丹诀、青童玉书，理有实归本元，是非执滞，调不讹而经众妙，直露希夷。其余化体飞形，育婴固命，乃至五行假借，动静得常，三身互道往不废，亦干枝叶，殊未届其根株。盖受道于深浅之师，致理有见闻之执。深宜济度，勿惮参承。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：性
  • 当前页：法
  • 下一页：养生肤语
<<< 返回本书目录
  1. 法《养生导引秘籍》
  2. 法半夏【中药大全】
  3. 法《厘正按摩要术》
  4. 法布里病【疾病大全】
  5. 法《厘正按摩要术》
  6. 法醋《药征续编》
  7. 伐阴汤【方剂大全】
  8. 法乐氏四联症（Tetralogy　of　Fallot）《心脏病学》
  9. 伐邪汤【方剂大全】
  10. 法乐四联症【疾病大全】
  11. 伐铁散【方剂大全】
  12. 法炼红花散【方剂大全】
  13. 伐木丸【方剂大全】
  14. 法炼灵砂丹【方剂大全】
  15. 伐木汤【方剂大全】
  16. 法炼灵乌散【方剂大全】
  17. 伐毛丹【方剂大全】
  18. 法炼石灰散【方剂大全】
  19. 伐毛《随息居重订霍乱论》
  20. 法罗海《滇南本草》
  21. 伐肝补脾汤【方剂大全】
  22. 法罗海【中药大全】
  23. 乏特氏（Vater)壶腹周围癌《普通外科学》
  24. 法律责任《中华人民共和国药品管理法》释义
  25. 乏特壶腹周围癌【疾病大全】
  26. 法律责任《中华人民共和国药品管理法》
  27. 乏力【疾病症状】
  28. 法律责任《中药法规》
  29. 发作性眩晕【疾病症状】
  30. 法象余品《医学启源》
  1. 法《养生导引秘籍》
  2. 伐身《中医词典》
  3. 法《厘正按摩要术》
  4. 伐毛《随息居重订霍乱论》
  5. 法《厘正按摩要术》
  6. 伐肝（抑肝）《中医名词词典》
  7. 法（加减法）《三因极一病证方论》
  8. 伐肝《中医词典》
  9. 法醋《药征续编》
  10. 伐《中医词典》
  11. 法乐氏四联症《放射诊断学》
  12. 乏氧性缺氧《病理生理学》
  13. 法乐氏四联症《心脏病学》
  14. 乏特氏（Vater）壶腹周围癌《普通外科学》
  15. 法乐氏四联症歌诀《人体解剖学歌诀》
  16. 乏气候《诸病源候论》
  17. 法罗海《滇南本草》
  18. 乏气《中医词典》
  19. 法律监督《医院药学》
  20. 乏力《中医内科学》
  21. 法律责任《中药法规》
  22. 发作性睡病《神经病学》
  23. 法律责任《中华人民共和国药品管理法》
  24. 发作性睡病《默克家庭诊疗手册》
  25. 法律责任《中华人民共和国药品管理法》释义
  26. 发作无时疟候《诸病源候论》
  27. 法律责任《传染病》
  28. 发作无时疟方二首《外台秘要》
  29. 法时《中医词典》
  30. 发作无时疟《中医词典》
  31. 法象余品《医学启源》


养生肤语_《养生导引秘籍》_中医养生_【岐黄之术】

养生肤语

养生肤语

  • 上一页
  • 目录
  • 相关
  • 下一页

天地以气生人，故人一日一时未尝能离乎气。鱼之在水，两腮翕动，无有停时。人在宇宙间，两鼻翕张，亦无有停时。所以统辖造化之气，人赖之以生也。故曰∶食其时，百骸理。动其机，万化安。

为此也。人生奔驰劳顿，气因之骤矣。骤则出多入少，外者不入，内者愈虚。所以死期将至。惟至人观天道，执天行，抱神以静，气气归脐。寿天地矣。故知人生天地间，虽可见者，形；所以能长久者，气。

郭康伯遇神人授一保身卫生之术，云∶但有四句偈，须是在处受持。偈云∶自身有病自心知，身病还将心自医。心境静时身亦静，心生还是病生时。郭信用其言，知自护爱，康健倍常，年几百岁。

皆由善摄元气所致。天气常清，天色常明。更无一物挠乱，所以长久。今人所见云气倏忽变现起灭者，皆近地之界。百里而上，无有也。譬如人身有七情六欲之干，有三毒六害之扰，岂能长久？诚能至清至明如天地，岂得不如天地之不毁乎？青天歌云∶青天忽起浮云障，云起纵横遮万象。养生者辨之。

触事而感生，善应而劳生，此皆致老之理也。庄子称∶鲁有单豹者，岩居而水饮，不与民同利，行年七十而犹有婴儿之色。余以为此即养生之理也。人之生也，以有上栋下宇之求，饥食渴饮之资，故不得不与民角利。日夜忧劳其心，无有顷暇，故老及之也。今岩居水饮，则于世无求；不与民同利，则于物无竞。无求无竞，虽欲不寿，得乎？古人谓之却老。却之者去其可老之道也。

人有喜谈道者，余止之曰∶道不易谈也。不能绝色，不必谈道。不能绝世，不必谈道。何也？道所以全吾真也，而不绝色，则为渗漏之躯，真何能全？道所以完吾性也，而不绝世，则为合尘之徒，性何能全？或者引休妻不是道及引大隐在市廛为证，此则禅家最上一乘之妙。若以此为解，徒使退堕耳。

卫生歌云∶木还去火不成灰，人能去火方延命。谅哉斯言。夫人之忿怒，羡艳悲壮、激切、鼓动、奔驰、跳跃、翔舞、讴歌、叫啸之类，凡激于人我而发者，夫熟非火之所以为哉？木与木相钻而火生，人与人相形而欲生。其理一也。人能勘破此理，每事抑损，惩其忿而窒其欲，则五气自平，六脉自和，延生必矣。

魂魄合而成形。贤愚在德，肥瘦在母，寿夭在父。血盛则肌肥，精足则神壮，神和则德全。此闻之汪弄丸，云以此见天之赋命，生由父之精而死亦由父之精也。但养和全德，此则由乎己者，不可不知所事。

权德舆文云∶舟有溺，骑有坠，寝有魇，饮有醉，食有 ，行有餍。其甚则皆可以致毙，无非危机。呜呼，岂独在于高官尊爵已哉？正在饮食、衽席、舆马、燕寝之间。人之所易而弗之防，故自阽于危耳。

学道之士，须识吾之一身从太虚中而来。既从太虚中而来，则此身初亦无有，岂应执着之以为己物？故此身之灵明，主人必使不着于有，不着于无，一如太虚之无物以扰之。然后本体之心方得清静合虚，灵觉常圆。而一切繁华，一切系累不能夺矣。繁华、系累不能夺，则俗心日退，真心日进。退得一分俗心，自能进得一分真心，孟子所谓养心莫善于寡欲者是也。心自太虚，则身还太虚。所谓仙，所谓佛，何俟多谈。

周莱峰以养生术请钱午江，曰∶不过履和适顺而已。履和，则不伤和；适顺，则不违顺。夫天地之气，至和大顺。尽之人身，小天地也，岂不可仿天地之长年乎？莱峰刻石临清公署制小牙牌，勒四字置衿袖，终其身。先辈之重箴言如此！

阴阳本不相对，待造化之生物也。阳入于阴，阴留阳而不得飞，则生；阳出于阴，阳罔顾阴而不能留，则死。是死生俱系于阳，固与阴不相关也。仙家谓∶一分阳气，不尽不死；一分阴气，不尽不仙。

然则阴阳岂可对待言哉？虽然，阳之所在，不独生死系之，即诸物之灵蠢亦系之。人，阳气在上，故耳目聪明，于物最灵。鸟兽，阳气与阴气混淆，故蠢。草木，阳气在根，故尤蠢。以此为言，则人之阳气安可不宝？耳聋目 ，阳将散矣。是以君子先时竟竟，惟阳是守。有以也夫。

人生食用，最宜加谨，以吾身中之气由之而升降聚散耳。何者？多饮酒则气升，多饮茶则气降，多肉食、谷食则气滞，多辛食则气散，多咸食则气坠，多甘食则气积，多酸食则气结，多苦食则气抑。修真之士，所以调燮五脏，流通精神，全赖酌量五味，约省酒食，使不过则可也。

人始死，耳目口鼻手足形体具足而父母兄弟妻子莫之爱者，谓其神之去也。然则人之所爱，在神不在形矣。而今人所养，顾在形不在神。何耶？今人作文神去，作事神去，好声神去，好色神去。

凡动静运用纷纭，神无不去，人莫之惜顾，神绝乃独悲之深焉，是何见之晚也。人之致思发虑，致一思，出一神，注一念，出一神。如分火焉，火愈分，油愈干，火愈小，神愈分，精愈竭，神愈少。及其绝而悲之深焉。是何见之晚也。古仙云∶元神一出便收来，神返身中气自回。如此朝朝并暮暮，自然翁妪返童孩。噫，其诚通天地之生机也夫。

高南州云∶阴阳交合，造化之妙，无可伦比。因述一术士言，八月十五日夜半子时，俟月色正中，以方诸取月华水盈缸。俟来年五月五日午时，以阳燧置缸上。须臾，日照水中，缸中水奔腾翻涌而起。

顷之，水尽涸矣。观其药候，以为服食。此丹家炼神水法也。服食虽未易卒得，然因此可以窥造化交合之妙。

却病之术，有行功一法。虚病宜存想收敛，固秘心志，内守之工夫以补之。实病宜按摩导引，吸努掐摄，外发之工夫以散之。凡热病宜吐故纳新，口出鼻入以凉之；冷病宜存气闭息、用意生火以温之。

此四法可为治病快捷方式，胜服草木金石之药远矣。此得之老方士言。

道书云∶有妻子者，则为妻子所累；有富贵者，则为富贵所累。道不可行也。审如是，必弃妻孥、捐富贵而后可乎？夫妻孥不病道，病在于累妻孥；富贵不绝道，绝在于累富贵。

盖妻孥、富贵，在境而累，不累在心。舜尝二女裸矣，亦尝受尧禅矣。不为许由之逃务光之辞，而竟无伤于道。此其道之微旨可想已。

王宏宇论修真有难易曰∶吾辈破漏之躯，与童真修炼自别缘。童贞原是干体，不破不漏，非破干而成离者。比欲修纯干，止用得一段纯阳工夫耳。若吾辈，必补离成干，然后更着工夫，所以难也。此论甚合元理。

《续仙传》有卖药翁尝呼曰∶有钱不买药吃，尽作土馒头去。此言最警悟，人之不为土馒头寡矣。

人日非而己不悟，何与？但药有数种，苦不能辨。有灵药可以益寿延年，有至药可以起死回生，有神药可以回阳换骨。若夫金石草木，但可以治病，虽然迟速，末后一着土馒头如故。

许道人云∶人心贵澄静。若能半夜打坐不倒身，端坐凝寂，则性命入吾囊橐；若夜夜不倒身，则性命在我掌握，长生可冀矣。何者？魂强魄弱故也。又问∶何如用工。曰∶真人潜深渊，浮游守规中。

二语尽矣。

陆元鹤谈养生之旨曰∶不过藏神于渊，令不外游。久之，自然神化。毋多谈，予唯其语。夫神之为物，不可以知知，不可以识识。恒留于身，其中炯然。则精气归真，神化自现。古仙云∶气是添年药，心为使气神。若能神气住，便是得仙人。所谓神气住者，非神也耶？世率称仙真为神仙，以其所炼在神也。

郑龙门见召，指座右二沃丹花曰∶此四本同发，惜止移其二入堂中，今十余日矣。其二则未暇为日色所曝，遂萎谢。且曰∶此可以悟养生若如此花，天岂有所限量邪？余因惕然有警。诚悟此理，则自不置其身于伤生之境。嵇中散一溉后枯之说可信。

壮年嗜欲，一时不见，久之渐至怯薄；譬如富家妄费，一时不见，久之渐至贫穷。自然之理。人听见在旦暮，故不悟耳。推此以观，凡读书史、作文本养生作家，取效亦复如是。弗谓无功，久之自然见效。

偶遇方僧，谈终南山苦行道流，多有至二三百岁者。日常掘食黄精、苍白术诸药草以充食，又有服饵茯苓者。其法∶山中大松树多合抱者，搜其根土深数尺，断树命根，以大瓮盛蜜与新茯苓放树根下。春则蜜气升于树颠，冬则蜜复降入瓮。如此三年，方取出地。每日啖如拳大一块，饮水一瓯，不复火食。茯苓既是长年之植，又不火食，其享有异寿，固宜也。若今世人，志行如常而欲企异常之寿，不亦难乎哉？

俗谓人之雄健者，曰有气力。以见力与气元自相通，力从气而出也。凡叫喊、跳跃、歌啸、狂舞、奔逸、趋走之类，凡以力从事者，皆能损气。古之善养生者，呼不出声，行不扬尘。不恒舞而熊经鸟伸，不长啸而呼吸元神。殆皆息力以生气乎。

凡风寒暑湿，在外则为气，中于人身则为毒，或有发为痈疽、发为疟痢者，中伏伤生之道，不可不谨。故人之起居室之栖止，须秘密坚固，高朗干燥。斯无患矣。

井不汲不溢，精不用不盈。何以？以水由地中，汲则益之；精充身中，损则充之。本非有溢而盈也。世人不解斯理，谓汲井不见其损，不知汲频则地元竭；用精不见其耗，不知用频则真元疲。是以明于汲井之理者，井养而不穷；明于用精之道者，神用而不竭。

有人好养真而未尝轻事远游，曰∶昔也，某曾泛舟游于江，遇风几覆没，以是不数游也。余笑曰∶闭尔户，坐尔室，宁独无江乎哉。夫江之险犹凭舟也，若户与室之险，在衽与席，在饮与食，宁复有舟可凭哉，奚独江也？焦若火，凝若冰，利若戈矛，何时而不有，奚独江也与哉？客曰∶吾闻命矣，吾将事远游。

发本缁也，而何为素？齿本缜也，而何为疏？眸本 也，而何为 ？耳本聪也，而何为 ？手本攫也，而何为疲？足本趋也，而何为痿？肩能负，何为老而痹？身能任，何为病而弱？颜能丹，何为衰而枯？此意可省其殆生之所以死者耶？殆死之所以形见其征者耶？知生之所以死者，则知死之所以生矣。

夫人之形，日日有生，生而不知所以宝其生；时时有死，死而弗知所以救其死。及其偃然卧、溘然冥，然后随而哀之。噫，亦晚矣！夫早服重积者，非至人，乌足语此。

上品上药，神与气、精。精能生气，气能生神，则精气又生，神之本也。保精以裕气，裕气以养神，此长生之要方。但心为精主，意为气马。心驰意动，则精气随之行。故正心诚意为中心柱子，为此。

虽然，犹是初功，须到得心虑俱泯、神识两忘，方是真人境界。心虑俱泯、神识两忘为何？泯其心所以存其心，忘其神所以养其神。气盛神全，自然底于神化。

顾色泉生平好奉道旨。偶夜梦之海上，有二人从逐而行，相谓曰∶此君姓顾，笃好学仙。色泉顾而问之，一人高声曰∶仙没有，无欲即仙。因与同东行，指海中而去。醒而自思畴昔所梦，非仙也邪？余因无欲即仙一语甚近道，志之。

黄可斋言∶嘉靖年间至京，遇内膳来自吏部李古冲所，得尝一脔，味极咸，不可入口。盖诸物俱用秋石煮制故耳。大抵内膳烹调，五味过浓，食之至有不知其何物者。因言∶食淡极有益，五味盛多能伤生。彼曾至东光县村落中，三老人昆弟俱年八十余，极强健。问之，云∶此地难得盐，吾辈尽淡食，且务农无外事。此不可解养生哉？可斋亦食淡已十年。丹书云∶食淡精神爽。老子云∶五味令人口爽。以此观之，五味之用，可无慎哉？

天食人以五气，地食人以五味。今人口鼻中气喘急，气出反为天地所盗，得天气之养者寡。

日常所养，惟赖五味。若过多偏胜，则五脏偏重。不惟不得养，且以戕生矣。试以真味尝之，如五谷、如菽麦、如瓜果，味皆淡，此可见天地养人之本意。至味皆在淡中，今人务为浓浓者，殆失其味之正邪。古人称鲜能知味，不知其味之淡耳。

胡浦南巡抚西江，以劳 致衰疾。闻方士言，乃多索民间乳饮。每晨进瓯许，无验。又多索松子取实，日进数盂，代餐饭。半月余，更觉虚疲不可支。得告归，竟不起。此胡沙冈言。因思物有形质，岂能复化为精气？况诸香走窜腠理，耗散元精。其不验，宜矣。夫善养生者，岂徒特药物已哉？

王阳明诗曰∶饥来吃饭倦来眠，只此修元元更元。说与世人浑不解，却于身外觅神仙。昔慧海师，或问修道如何用功，师曰∶饥来吃饭，困时即眠。一切人，吃饭时不肯吃百种，需索睡时不肯睡千般。计较眠食，不得自如。岂得长生邪？尝举示二则公案于道友，且问百尺竿头更进步，如何？道曰∶饥食困眠，犹是欲界；须阳长阴消，至气满不思食，神满不思睡，方是究竟。

欲最难制，惟断乃成。姻家董三冈，性刚果，年六旬，始举子。既育之日，曰∶吾将绝欲延寿，观此子之成立也。诸姬别馆，自此俱异处。寿七十八而终。余闻严介溪，因阃中不和，年方四旬余，即绝欲。至后贵极人臣，果八十五终。宝精之验如此。

昆山周六观，盖 然一儒也。余曾识荆，能诗善画，作赵体书亦逼真。又好客、好古玩、好声伎、好鼓琴。余私念，此君精神如此，诸好毕集，何以支久？逾年，周果不禄。以此见人生所好，自当专一。若多好、多能，反能耗神损精。其殆与食少事烦者，同一机邪。

张全山官学职，年八十有六，有少容。陈泰严谈其为人甚可法。官虽小，若以为贵；家虽贫，若以为富。年老生一子且幼，若以为众且壮也，欣然无忧戚之色。且不形之论议，真实作自家事。宜其寿也。因忆全山对徐存斋云∶彼苍报施，决不差爽。然则全山之得寿，其亦有由致与？

马见田善谈元理，年六十有五而须发尽黑。李少白不善谈元理，行年七十而须发亦黑，有少容。

予尝以养生术叩见田，曰∶不食咸，不饮茶，宝养精、气、神为主。日坐一室，无所事事。及叩少白，少白无言，但日嬉嬉然，不关心世务，虽患难，无忧戚之色而已，然未常绝足城市。然则二君致寿，果相符邪？抑外不相符而中实无异邪？

心动则神疲。凡诸技俩营营与人角胜负者，未有不减年 者也。技俩之中，作诗弈棋，劳神独甚。周莱峰云∶某之所见，以弈伤生者四人矣。宋豫斋、王连川、王汾源、郭南洲是已。又云∶孙李泉五更作诗，以劳成疾而卒。陈雨泉云∶王同墟与客弈，忽瞑目，呼之不应则死矣。弈之劳神如此！噫，伤生之事，岂独在酒色之间已哉。

嘉定陆筠台少病寒证，瘥而不慎，遂病亡阳。稍闻人声，辄悸欲死。服药累年无效，陆乃尽除药饵。日事睡卧，待毙而已。如是者五年，病似少瘥，性颇通灵。

门有隶人至，呼曰∶隶人至矣。有友人至，呼曰∶有友人某至已。而数里外之事，率能前知。更年余，乃起，如少壮时，能挽他有力人不能挽之弓。既病起累月，少 人事，灵知遂昧，不复如其病卧时矣。

与余友善，后得子，号兰室。

过佘山，遇顾豫斋，与语。豫斋好静，修筑馆佘山，弥岁不归。谈内养一诀，止是专气致柔，如婴儿作不生计，则长生可冀。若分别尔汝、高下，有敬慢、有爱憎，皆是有生后事，非未生前工夫也。

此言真得修养之奥。

内养秘诀，得之未真切，未可轻试，屡有因之而召祸者。曾见谢宾山之徒试内视之诀，行火太急，未期痢下五色，死。有一苏友，从方外学闭气诀于某塔寺，仅半岁，亦病痢下而亡。某士夫，闻一同年病疽发而殒，云∶此必曾学坐功也。询之果然。以是知遇诀未真，欲益反损。试观人间炼黄白术，火候少差，鼎炉随失。况于人身，又非鼎炉可见者比。下工试手者其慎无倚，信哉。

色易溺人，圣人亦不能卒制，止是远之而已。故曰去谗远色。远之自可驯致于绝也。饮食亦易动饕贪，故曰君子远庖厨也。旨酒则疏，仪狄而绝之。疏之云者，殆亦远之义与？因谈食色性也之义而漫论及此，不知可测圣贤制欲之真方否。

道者谢宾山，别去数年，复来谒。云∶别后过建业，浮彭蠡，之袁南饶厂之间，访龙虎山遗迹。

年余，逾匡庐，走荆、襄、郑、卫诸境。已而过河间，徒步真、保，长途以及北都。居三年，复还。寓金焦岁余。访贤日久，曾无一遇。但只勘得世情熟破。问世情若何？曰∶只是要占便宜，损人利己而已。遇富人则敬，遇贫人则贱。在在皆然。语音不同，其情一如。既而曰∶只讨一人我平等人，亦不易得。况肯损己利人，何以学道？余闻之悚然。果能人我一如，是谓无我，是谓克己。巍巍圣境，缈不可即。

吾乡佘山庙塑像甚工。闻寺僧云∶旧有一塑工某姓，来自江西。经岁余，塑诸像。金泽寺像亦其人所塑。成而病，诸侣欲为延医。工却之曰∶无以为也。吾想像臆度，尽吾神矣，此所以病也。世岂有药物能复吾神哉？竟死。仙庙诸像今具在，诸刹罕见其比。

龙生九子不成龙，各有所好。囚牛，平生好音乐，今胡琴头上刻兽头是。睚 ，平生好杀，今刀柄上龙吞头是。嘲风，平生好险，今殿角走兽是。蒲牢，平生好鸣，今钟上兽纽是。狻猊，平生好坐，今佛座狮子是。霸下，平生好重，碑坐兽是。狴犴，平生好讼，今狱门狮子头是。 ，平生好文，今碑两旁龙是。蚩吻，平生好吞，今殿脊兽头是。惟龙无好，所以成龙。此可以证无欲即仙之旨。

《龙川纪事》载仙都山道士论养生有内外。精气，内也，非金石所能坚凝。四肢百骸，外也，非精气所能变化。欲事内，必调养精气，极而后内丹成，内丹成则不能死矣。然隐居人间，久之或托尸解而未能变化轻举，盖四大本外物和合而成。惟外丹然后可以点瓦砾、化皮骨，飞行无碍矣。然内丹未成，内无交之，则服外丹者多死。余谓此论固为唐皇服丹燥渴而发，然以内丹为精气，则胶于凡躯不知药自外来之旨；以外丹为金石，则滞于形质而不知从有入无之妙。岂足通元家之奥义邪？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：法
  • 当前页：养生肤语
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 养生肤语《养生导引秘籍》
  2. 养生化滞汤方《宁坤秘籍》
  3. 养生方《马王堆简帛》
  4. 养生环境的基本概念和分类《中医养生学》
  5. 养生避忌《饮膳正要》
  6. 养生偈《苏沈良方》
  7. 养生《中医基础理论》
  8. 养生铭《急救广生集》
  9. 养生《医述》
  10. 养生铭《养生秘旨》
  11. 养生《养生导引秘籍》
  12. 养生说《苏沈良方》
  13. 养生《素问悬解》
  14. 养生说《苏沈良方》
  15. 养肾说《寿世青编》
  16. 养生以保脾胃为主《寿世传真》
  17. 养神丸【方剂大全】
  18. 养生与防治《中医基础理论》
  19. 养神气铭《寿世青编》
  20. 养生之道-养生余录（上）《古今医统大全》
  21. 养神气门《养生导引秘籍》
  22. 养生主论-养生余录（上）《古今医统大全》
  23. 养神酒【方剂大全】
  24. 养寿《养生导引秘籍》
  25. 养身养心论说《达摩洗髓易筋经》
  26. 养寿丹【方剂大全】
  27. 养身论《叶选医衡》
  28. 养胎《备急千金要方》
  29. 养荣壮肾汤【方剂大全】
  30. 养胎《女科秘旨》
  1. 养生肤语《养生导引秘籍》
  2. 养生方《马王堆简帛》
  3. 养生化滞汤方《宁坤秘籍》
  4. 养生法《玉房秘诀》
  5. 养生环境的基本概念和分类《中医养生学》
  6. 养生避忌《饮膳正要》
  7. 养生偈《苏沈良方》
  8. 养生《养生导引秘籍》
  9. 养生论《中医词典》
  10. 养生《医述》
  11. 养生秘方《玉房秘诀》
  12. 养生《中医基础理论》
  13. 养生铭《养生秘旨》
  14. 养生《中医词典》
  15. 养生铭《急救广生集》
  16. 养肾说《寿世青编》
  17. 养生篇《素女妙论》
  18. 养肾散《是斋百一选方》
  19. 养生说《苏沈良方》
  20. 养肾散《是斋百一选方》
  21. 养生说《苏沈良方》
  22. 养肾散《太平惠民和剂局方》
  23. 养生五难《中医词典》
  24. 养神汤《仁术便览》
  25. 养生以保脾胃为主《寿世传真》
  26. 养神气铭《寿世青编》
  27. 养生与防治《中医基础理论》
  28. 养神气门《养生导引秘籍》
  29. 养生与练气《素女经》
  30. 养身养心论《达摩洗髓易筋经》
  31. 养生之道（养生余录 上）《古今医统大全》


《养生导引秘籍》

  • 作者：胡文焕 朝代：明 年份：公元1368年—1644年
  • 养性延命录
    • 教诫篇第一
    • 食诫篇第二
    • 杂诫忌禳害祈善篇第三
    • 服气疗病篇第四
    • 导引按摩篇第五
    • 御女损益篇第六
  • 西山群仙会真记
    • 序
    • 识道
    • 识法
    • 识人
    • 识时
    • 识物
    • 养生
    • 养形
    • 养气
    • 养心
    • 养寿
    • 补内
    • 补气
    • 补精
    • 补益
    • 补损
    • 真水火
    • 真龙虎
    • 真丹药
    • 真铅汞
    • 真阴阳
    • 炼法入道
    • 炼形化气
    • 炼气成神
    • 炼神合道
    • 炼道入圣
  • 保生要录
    • 序
    • 养神气门
    • 调肢体门
    • 论衣服门
    • 论饮食门
    • 论居处门
      • 药枕方
    • 论药食门
      • 辩服金石
      • 果类
      • 谷并菜类
      • 肉类
  • 修真秘录
    • 食宜篇
    • 月宜篇
  • 修龄要指
    • 四时调摄
    • 起居调摄
    • 延年六字诀
    • 四季却病歌
    • 长生一十六字妙诀
    • 十六段锦
    • 八段锦导引法
    • 导引却病歌诀
    • 却病八则
  • 太清导引养生经
    • 慎修内法
    • 王乔导引图（一在彭祖中）
    • 彭祖导引图
    • 淘气诀
    • 咽气诀
  • 二六功课
  • 灵剑子引导子午记
    • 夜半子
    • 鼓腹淘气
    • 取气太冲
    • 挽如引弓
    • 气息平定内视神宫
    • 叩齿及牙
    • 捏目四
    • 摩手熨目
    • 对修常居
    • 灌溉中岳
    • 俯按山源
    • 营治城廓
    • 击探天鼓
    • 拭摩神庭
    • 上朝三元
    • 下摩生门
    • 山巅取水
    • 海底觅火
    • 养虎咽气
    • 偷龙咽津
    • 离卦用九·坎卦用六
    • 日南午
    • 调息
    • 心无外缘
    • 以神驭气
    • 闭神庐以定火候
    • 开生门而复婴儿
    • 圣胎内结
    • 导引诀
  • 养生导引法全
    • 中风门
    • 风痹门
    • 心腹痛门
    • 霍乱门
    • 呕吐门
    • 气门
    • 痰饮门
    • 痨瘵门
    • 胁痛门
    • 腰痛门
    • 香港脚门
    • 积聚门
    • 脾胃门
    • 补益门
    • 消渴门
    • 胀满门
    • 眼目门
    • 喉舌门
    • 口齿门
    • 鼻门
    • 耳门
    • 遗泄门
    • 淋门
    • 二便不通门
    • 疝气门
    • 诸痔门
    • 老人门
  • 养生秘录
    • 玉溪子丹房语录
    • 玉溪子宜春心诀
    • 中黄内旨
    • 四段锦
    • 大道歌
    • 金丹问答
  • 养生咏玄集
    • 序
    • 荣卫气
    • 荣气
    • 卫气
    • 魂魄
    • 魂
    • 魄
    • 谷神
    • 谷
    • 神
    • 返本还元
    • 神与气合
    • 抱一
    • 胎息
    • 自然
    • 龙虎
    • 炼阳销阴
    • 上丹田
    • 中丹田
    • 下丹田
    • 重玄
    • 阴丹
    • 玄关
    • 玄珠
    • 玄牝门
    • 玄门
    • 牝门
    • 绝利一源
    • 心
    • 性
    • 法
    • 养生肤语
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行