袁序_《研经言》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《研经言》
袁序
在线购买《研经言》正版书籍

袁序

  • 上一页
  • 目录
  • 相关
  • 下一页

莫枚士《研经言》一书，余从丹徒杨霁青先生抄得者也。全书四卷，凡一百五十余篇，多释经辨误之作，实有发前人所未发者。陆九芝、陆心源二家序中已详言之。余讽诵再四，觉此公之学养却优，不独其疏证经义，独具卓识，即其评论近世名医，如谓叶天士《临证指南》，于温热脾胃最精等处，皆极平允之论，以视黄坤载、陈修园辈之一味泥古，抹煞先贤者，其相去为何如耶。迹其生时，适当洪杨割据，天下大乱之时，故虽经镂版，而所传未广。余曩读《世补斋医》书，即知有先生此书，而四方寻觅，竟未得见。后承霁青先生赐览，因得录一副本，私心欲广其传，以公同好。故于医学扶轮报、神州医药学报中，皆择尤刊布。诚以维持绝学，非广为流布，不以收效。今年春绍兴医药学报社拟刊医学丛书，以存国粹。贻书相嘱欲，将此书刻入丛书中，因即将所录副本邮寄付刊。夫表彰前哲，刊刻遗书，耗为吾侪医家之责，不足深论。独是莫氏作此书时，即当洪杨割据，天下大乱之时，而今日贵社刻此书时，又值天下大乱，祸至无日之候，岂天心不仁，降此鞠凶，即涂炭其民众，复肆虐于医籍耶。抑劫运有常，洪杨距今已六十年，前造此因，今日应有此果耶。然而风雨如晦，鸡鸣不已，贵社诸君子之用心，亦良苦矣。

丙辰首夏江都袁焯记于京口

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：袁序
  • 下一页：陆序
<<< 返回本书目录
  1. 袁序《研经言》
  2. 原病《温疫论》
  3. 袁氏八门《冯氏锦囊秘录》
  4. 原病《医学真传》
  5. 袁聚东痞块危证治验《寓意草》
  6. 原病论《幼科发挥》
  7. 爰采应用诸方（十二方）《喉科指掌》
  8. 原病篇《经络全书》
  9. 垣衣《证类本草》
  10. 原病篇《温病条辨》
  11. 垣衣《本草纲目》完整版
  12. 原卟啉病【疾病大全】
  13. 园金柑【中药大全】
  14. 原蚕《本草纲目》完整版
  15. 芫荽汤【方剂大全】
  16. 原蚕《本草纲目》图文版
  17. 芫荽茎【中药大全】
  18. 原蚕蛾《证类本草》
  19. 芫荽【中药大全】
  20. 原蚕蛾【中药大全】
  21. 芫荽《本草易读》
  22. 原蚕沙【中药大全】
  23. 芫蜻《雷公炮炙论》
  24. 原蚕砂《本草崇原》
  25. 芫青【中药大全】
  26. 原蚕子【中药大全】
  27. 芫青《本草纲目》图文版
  28. 原赤白带《女科秘要》
  29. 芫青《证类本草》
  30. 原虫病《急诊医学》
  1. 袁序《研经言》
  2. 袁氏八门《冯氏锦囊秘录》
  3. 原《中医词典》
  4. 袁仁《中医词典》
  5. 原癌基因与构形重建《药理学》
  6. 袁谦《中医词典》
  7. 原病《温疫论》
  8. 袁了凡静功诀《心医集》
  9. 原病《医学真传》
  10. 袁坤厚《中医词典》
  11. 原病论《幼科发挥》
  12. 袁聚东痞块危证治验《寓意草》
  13. 原病篇《温病条辨》
  14. 袁句《中医词典》
  15. 原病篇《经络全书》
  16. 袁班《中医词典》
  17. 原蚕《本草纲目》
  18. 爰采应用诸方（十二方）《喉科指掌》
  19. 原蚕蛾《千金翼方》
  20. 垣衣《名医别录》
  21. 原蚕蛾《玉楸药解》
  22. 垣衣《得配本草》
  23. 原蚕蛾《本草经集注》
  24. 垣衣《证类本草》
  25. 原蚕蛾《新修本草》
  26. 垣衣《新修本草》
  27. 原蚕蛾《本草衍义》
  28. 垣衣《本草经集注》
  29. 原蚕蛾《医学入门》
  30. 垣衣《千金翼方》
  31. 原蚕蛾《证类本草》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


陆序_《研经言》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《研经言》
陆序
在线购买《研经言》正版书籍

陆序

  • 上一页
  • 目录
  • 相关
  • 下一页

余婿沈子彦模初，自吴兴来谒，即盛称其师莫枚士先生之医学。余即以拙着《世补斋》初稿，介沈子正于先生，而先生亦邮寄所撰《研经言》属校，并索为序。既卒读，乃叹先生之学之博，识之邃，深造自得，而左右逢原者，有如此也。夫《本经》、《灵》、《素》，刊之三坟，既非蓬心人所能领会，而如南阳一脉，以及《脉经》、《病源》、《千金》、《外台》之所言，则皆随时随地习见之病，而亦视为鸟篆虫书，不可测识，曾不能用其一方一药，尚何医之足云哉。君举于乡，不乐仕进，潜心国小，出其余绪，以治医家言，为之审声音，详训诂，以经解经，复以方求病，遂乃病无遁状，方无虚设。如君之学，若漫誉以高出时辈，则是诬君而已。岂知君者，君所着尚有数种，应请先以此册付手民，俾今而后之病患，得遇识字之医，而免夭札也。里居戢影，韩陵片石外，无可语者，行将鼓棹游苕 间，登君之堂，以所学相质证，然亦勿勿耳。沈子何幸，而得立雪君门也，是为序。

光绪五年己卯三月元和陆懋修拜撰

（按∶先生于甲申四月刊《世补斋医书》文十六卷中，于此序多所增改，今谨录其初稿。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：袁序
  • 当前页：陆序
  • 下一页：陆序
<<< 返回本书目录
  1. 陆序《研经言》
  2. 陆英《本草纲目》完整版
  3. 陆序《研经言》
  4. 陆英《本草图经》
  5. 陆序《三家医案合刻》
  6. 陆英《证类本草》
  7. 陆姓子脱血筋挛治验《一得集》
  8. 陆英【中药大全】
  9. 陆氏《世补斋医书》《专治麻痧初编》
  10. 陆英根【中药大全】
  11. 陆抗膏【方剂大全】
  12. 陆英果实【中药大全】
  13. 陆鹤消癜汤【方剂大全】
  14. 陆子坚调摄方论《寓意草》
  15. 橹罟子【中药大全】
  16. 录方《冷庐医话》
  17. 鲁序《景岳全书》
  18. 录经验秘方《奇方类编》
  19. 鲁王酒【方剂大全】
  20. 录元散【方剂大全】
  21. 鲁公酿酒【方剂大全】
  22. 鹿《本草纲目》完整版
  23. 鲁府遇仙传种子药酒【方剂大全】
  24. 鹿《本草纲目》图文版
  25. 卤咸《本草纲目》图文版
  26. 鹿柏固本丸【方剂大全】
  27. 卤咸《证类本草》
  28. 鹿草【中药大全】
  29. 卤石部《本经逢原》
  30. 鹿齿《本草纲目》完整版
  1. 陆序《研经言》
  2. 陆姓子脱血筋挛治验《一得集》
  3. 陆序《研经言》
  4. 陆心源《中医词典》
  5. 陆序《三家医案合刻》
  6. 陆瘦燕《中医词典》
  7. 陆以湉《中医词典》
  8. 陆士谔《中医词典》
  9. 陆英《神农本草经》
  10. 陆神曲《药性切用》
  11. 陆英《千金翼方》
  12. 陆汝衔《中医词典》
  13. 陆英《本草经集注》
  14. 陆懋修《中医词典》
  15. 陆英《新修本草》
  16. 陆抗膏《备急千金要方》
  17. 陆英《医学入门》
  18. 磠砂丸《医林改错》
  19. 陆英《证类本草》
  20. 磠砂《中药学》
  21. 陆英《本经逢原》
  22. 橹豆衣《中药学》
  23. 陆英《名医别录》
  24. 鲁宗朝《中医词典》
  25. 陆英《本草图经》
  26. 鲁照《中医词典》
  27. 陆渊雷《中医词典》
  28. 鲁永斌（约1710-?年）《中医词典》
  29. 陆之祝《中医词典》
  30. 鲁序《景岳全书》
  31. 陆子坚调摄方论《寓意草》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


陆序_《研经言》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《研经言》
陆序
在线购买《研经言》正版书籍

陆序

  • 上一页
  • 目录
  • 相关
  • 下一页

予少与同里莫枚士同治训诂之学，既遭多故，余以军事驰驱南北，与枚士不相闻者数年。及余奉讳归，握手道故，则其气益穆，其学益邃，且有不为良相为良医之志。其言医也，本小学以读《灵》《素》，祧宋元而檷汉唐，与论学之旨同。余初惊诧其言，而卒无以易也，未几出所着《研经言》，属余为序。夫先秦古书，存于今寡矣。幸而仅存，又多诘屈奥衍，鲁鱼亥豕，非好学深思不能读，而医书为尤甚。盖近古多闻缀学之士，未必通医家言，医家者流，往往不识字，不读书，而以医为市，即有一二名家，或究心方剂，而昧于微言，或各执己见，而疏于考古。无惑乎医家之不明，而世人之多夭札也。枚士忧之，据《说文》以释疝之殊，据《玉篇》以明癫痫之异，而前人之失正焉。邪哭则证之《巢氏》，症即风痴，酸削则证之《周礼》，定为酸消。而旧注之疏焉。蛟龙乃龙咬之讹，蛔咬有例。柔 实恶寒之症，元本足征。而传刻之讹祛焉。洵乎仲景之功臣，而俗医之针砭矣。他日推其所学以治天下，所造岂可量哉。独念予妄谈经济，无裨于世，及退而着书，亦无成就。读枚士书，不能无愧于心也。

同治十年七月愚弟陆心源拜撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陆序
  • 当前页：陆序
  • 下一页：自序
<<< 返回本书目录
  1. 陆序《研经言》
  2. 陆英《本草纲目》完整版
  3. 陆序《研经言》
  4. 陆英《本草图经》
  5. 陆序《三家医案合刻》
  6. 陆英《证类本草》
  7. 陆姓子脱血筋挛治验《一得集》
  8. 陆英【中药大全】
  9. 陆氏《世补斋医书》《专治麻痧初编》
  10. 陆英根【中药大全】
  11. 陆抗膏【方剂大全】
  12. 陆英果实【中药大全】
  13. 陆鹤消癜汤【方剂大全】
  14. 陆子坚调摄方论《寓意草》
  15. 橹罟子【中药大全】
  16. 录方《冷庐医话》
  17. 鲁序《景岳全书》
  18. 录经验秘方《奇方类编》
  19. 鲁王酒【方剂大全】
  20. 录元散【方剂大全】
  21. 鲁公酿酒【方剂大全】
  22. 鹿《本草纲目》完整版
  23. 鲁府遇仙传种子药酒【方剂大全】
  24. 鹿《本草纲目》图文版
  25. 卤咸《本草纲目》图文版
  26. 鹿柏固本丸【方剂大全】
  27. 卤咸《证类本草》
  28. 鹿草【中药大全】
  29. 卤石部《本经逢原》
  30. 鹿齿《本草纲目》完整版
  1. 陆序《研经言》
  2. 陆序《研经言》
  3. 陆序《三家医案合刻》
  4. 陆姓子脱血筋挛治验《一得集》
  5. 陆以湉《中医词典》
  6. 陆心源《中医词典》
  7. 陆英《神农本草经》
  8. 陆瘦燕《中医词典》
  9. 陆英《千金翼方》
  10. 陆士谔《中医词典》
  11. 陆英《本草经集注》
  12. 陆神曲《药性切用》
  13. 陆英《新修本草》
  14. 陆汝衔《中医词典》
  15. 陆英《医学入门》
  16. 陆懋修《中医词典》
  17. 陆英《证类本草》
  18. 陆抗膏《备急千金要方》
  19. 陆英《本经逢原》
  20. 磠砂丸《医林改错》
  21. 陆英《名医别录》
  22. 磠砂《中药学》
  23. 陆英《本草图经》
  24. 橹豆衣《中药学》
  25. 陆渊雷《中医词典》
  26. 鲁宗朝《中医词典》
  27. 陆之祝《中医词典》
  28. 鲁照《中医词典》
  29. 陆子坚调摄方论《寓意草》
  30. 鲁永斌（约1710-?年）《中医词典》
  31. 录《千金》孙真人治霍乱吐下治中汤《医学实在易》


自序_《研经言》_中医医论_【岐黄之术】

自序

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

余于咸丰之季，避寇海上，时疫盛行，流民踵丧，尽无以救，始知医之急于人也。而学之既有年，乃辑众说，考文析义，校注《伤寒论》、《金匮方论》二书，继以《金匮》论略，因集众症，释名状，立义例，作证原及脉法，继又以治病在处方，因阐经方作释例，继又以处方在辨药，因《校注神农本草经》。此外解经之作，随成随弃，录其存者，得百余首，厘为四卷，名曰《研经言》。质之通人，以为他日自镜之资。余不敏，凡所论述，不敢故为高深，独标新异。惟务切近平实，求当乎古人之书之义理而已。记不云乎，致知在格物，书亦物也，读而格之，以致其知，将为延医地也。如曰有裨斯艺，以俟能者。

苕川迂叟自序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陆序
  • 当前页：自序
  • 下一页：原因
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《研经言》
  2. 自序《叶选医衡》
  3. 自序《本草害利》
  4. 自序《吴医汇讲》
  5. 自序《本草撮要》
  6. 自序《痧胀玉衡》
  7. 自序《经验丹方汇编》
  8. 自序《医学从众录》
  9. 自序《外科全生集》
  10. 自序《本草便读》
  11. 自序《温热暑疫全书》
  12. 自序《活幼心书》
  13. 自序《女科切要》
  14. 自序《专治麻痧初编》
  15. 自序《笔花医镜》
  16. 自序《程杏轩医案》
  17. 自序《瘴疟指南》
  18. 自序《伤寒寻源》
  19. 自序《外科选要》
  20. 自序《金匮要略心典》
  21. 自序《药征》
  22. 自序《温病正宗》
  23. 自序《伤寒舌鉴》
  24. 自序《校注医醇剩义》
  25. 自序《经穴汇解》
  26. 自序《妇科玉尺》
  27. 自序《女科证治准绳》
  28. 自序《儿科萃精》
  29. 自序《外科医镜》
  30. 自序《医原》
  31. 自序《伤寒指掌》


原因_《研经言》_中医医论_【岐黄之术】

原因

原因

  • 上一页
  • 目录
  • 相关
  • 下一页

百病之因有八∶一邪气，二水湿，三鬼神，四虫兽，五器物，六饮食，七药石，八人事。前五者在身外，后三者在身内。而八纲之中，各有数目。邪气之属，有风日雾瘴，有寒暑。水湿之属，有露雨，有水。鬼神之属，有冲击，有丧尸，有精魅，有祸祟。虫兽之属，有咬螫，有影射，有遗毒，有触气。器物之属，有金镞，有打压，有触伤，有汤火。饮食之属，有禁忌，有过多，有五味所伤，有中毒。药石之属，有服药过剂，有药误石毒鸦片。人事之属，有喜忧欲恚恐，有行立坐卧，举重闪挫，堕坠跌仆。总计其目，二十有余。拟引古论，衍成一卷，而未遑也，略序于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：原因
  • 下一页：原贼邪
<<< 返回本书目录
  1. 原因《研经言》
  2. 原引《达生编》
  3. 原易《研经言》
  4. 原藻病【疾病大全】
  5. 原叙《重楼玉钥》
  6. 原贼邪《研经言》
  7. 原叙《医学见能》
  8. 原瘴《研经言》
  9. 原叙《本草分经》
  10. 原子结构《医用化学》
  11. 原序一《顾松园医镜》
  12. 圆柏【中药大全】
  13. 原序三《顾松园医镜》
  14. 圆柏果【中药大全】
  15. 原序二《顾松园医镜》
  16. 圆柏叶【中药大全】
  17. 原序《竹林女科证治》
  18. 圆瓣冷水花【中药大全】
  19. 原序《重订灵兰要览》
  20. 圆萼刺参【中药大全】
  21. 原序《症因脉治》
  22. 圆果冷清草【中药大全】
  23. 原序《增订叶评伤暑全书》
  24. 圆果罗伞【中药大全】
  25. 原序《增订十药神书》
  26. 圆椒木耳《保健药膳》
  27. 原序《小儿药证直诀》
  28. 圆节山蚂蝗【中药大全】
  29. 原序《洗冤集录》
  30. 圆明膏【方剂大全】
  1. 原因《研经言》
  2. 原易《研经言》
  3. 原因《骨科学》
  4. 原穴《中医词典》
  5. 原因不明《默克家庭诊疗手册》
  6. 原穴《中医名词词典》
  7. 原引《达生编》
  8. 原叙一　张瑶序《达摩洗髓易筋经》
  9. 原贼邪《研经言》
  10. 原叙五　牛将军序《达摩洗髓易筋经》
  11. 原瘴《研经言》
  12. 原叙四　李卫公序《达摩洗髓易筋经》
  13. 原子结构《医用化学》
  14. 原叙三　增演易筋洗髓经合编序《达摩洗髓易筋经》
  15. 原子结构与光谱《临床激光治疗学》
  16. 原叙二　周守儒序《达摩洗髓易筋经》
  17. 原子量《实用免疫细胞与核酸》
  18. 原叙《重楼玉钥》
  19. 圆白菜《老年食养食疗》
  20. 原叙《医学见能》
  21. 圆椒木耳《保健药膳》
  22. 原叙《本草分经》
  23. 圆镜《中医词典》
  24. 原序一《顾松园医镜》
  25. 圆利针《中医名词词典》
  26. 原序三《顾松园医镜》
  27. 圆利针《中医词典》
  28. 原序二《顾松园医镜》
  29. 圆旋形导气《气功外气疗法》
  30. 原序《博济方》
  31. 圆癣《中医名词词典》


原贼邪_《研经言》_中医医论_【岐黄之术】

原贼邪

原贼邪

  • 上一页
  • 目录
  • 相关
  • 下一页

贼邪者，太一冲方之气，因太一之气不能自旺而来也。自太一言之曰虚风，自冲方言曰之贼风，自受于人言之曰虚邪，亦曰贼邪。经云“邪气者，虚邪之贼伤人也”是也。《病源》云∶冬至之日，有风从南方来曰贼风。以此推之，则春分西风、夏至北风、秋分东风、季春西北风、季夏东北风、季秋东南风、季冬西南风，皆贼风也。其法不取五行生克，而用八方对冲。一九相对，故子午冲而寒热可以互胜，凡热极反寒、寒极反热之病准此。三七相对，故卯酉冲而温凉可以互胜。二八、四六相对，二坤热土，八艮寒土，四巽温土，六干凉土，坤、巽得温热之气则皆湿土，艮、干得寒凉之气则皆燥土。湿土渐于辰、旺于未，燥土渐于戌、旺于丑，故辰戌丑未冲而燥湿可以互胜。《灵》九宫八风篇文及《素》委和之纪眚于三五段，及乙丑乙未岁灾七宫十五段，文义盖如此。其原出于九畴、八卦也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原因
  • 当前页：原贼邪
  • 下一页：原风湿
<<< 返回本书目录
  1. 原贼邪《研经言》
  2. 原瘴《研经言》
  3. 原藻病【疾病大全】
  4. 原子结构《医用化学》
  5. 原引《达生编》
  6. 圆柏【中药大全】
  7. 原因《研经言》
  8. 圆柏果【中药大全】
  9. 原易《研经言》
  10. 圆柏叶【中药大全】
  11. 原叙《重楼玉钥》
  12. 圆瓣冷水花【中药大全】
  13. 原叙《医学见能》
  14. 圆萼刺参【中药大全】
  15. 原叙《本草分经》
  16. 圆果冷清草【中药大全】
  17. 原序一《顾松园医镜》
  18. 圆果罗伞【中药大全】
  19. 原序三《顾松园医镜》
  20. 圆椒木耳《保健药膳》
  21. 原序二《顾松园医镜》
  22. 圆节山蚂蝗【中药大全】
  23. 原序《竹林女科证治》
  24. 圆明膏【方剂大全】
  25. 原序《重订灵兰要览》
  26. 圆明内障升麻汤【方剂大全】
  27. 原序《症因脉治》
  28. 圆肉党参炖猫肉【方剂大全】
  29. 原序《增订叶评伤暑全书》
  30. 圆形或卵圆形丘疹或结节【疾病症状】
  1. 原贼邪《研经言》
  2. 原引《达生编》
  3. 原瘴《研经言》
  4. 原因不明《默克家庭诊疗手册》
  5. 原子结构《医用化学》
  6. 原因《骨科学》
  7. 原子结构与光谱《临床激光治疗学》
  8. 原因《研经言》
  9. 原子量《实用免疫细胞与核酸》
  10. 原易《研经言》
  11. 圆白菜《老年食养食疗》
  12. 原穴《中医词典》
  13. 圆椒木耳《保健药膳》
  14. 原穴《中医名词词典》
  15. 圆镜《中医词典》
  16. 原叙一　张瑶序《达摩洗髓易筋经》
  17. 圆利针《中医名词词典》
  18. 原叙五　牛将军序《达摩洗髓易筋经》
  19. 圆利针《中医词典》
  20. 原叙四　李卫公序《达摩洗髓易筋经》
  21. 圆旋形导气《气功外气疗法》
  22. 原叙三　增演易筋洗髓经合编序《达摩洗髓易筋经》
  23. 圆癣《中医名词词典》
  24. 原叙二　周守儒序《达摩洗髓易筋经》
  25. 圆癣《中医词典》
  26. 原叙《重楼玉钥》
  27. 圆癣候《诸病源候论》
  28. 原叙《医学见能》
  29. 圆翳《中医词典》
  30. 原叙《本草分经》
  31. 圆翳歌《眼科心法要诀》


原风湿_《研经言》_中医医论_【岐黄之术】

原风湿

原风湿

  • 上一页
  • 目录
  • 相关
  • 下一页

汉郑康成注《书·洪范》曰∶风，中央土气。此言最的。土旺四时，故春温、夏热、长夏湿、秋燥、冬寒之气，皆于风见之。以五行言，曰五气；以六元言，曰六气；以四时言，曰四气；以五方言，曰五风；以八方言，曰八风；自其偏胜者言，曰五邪；自六气之偏胜者言，曰六淫。皆此一风，乃天地所以生万物、长万物、茂万物、收万物、藏万物者也。此气失和，则病万物，而又彻乎四时，故经曰∶风者百病之长也。以其气散发，故经又以风为木气，而属之春，犹湿亦为土气，而经或属之秋也。夫湿有数种，第古人于水土之蒸气，正谓之湿，而五行之湿统于风，水谷之湿直云水若饮，分别綦严。近世概以湿目之。然古人治湿之方，不可以治今之所谓湿也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原贼邪
  • 当前页：原风湿
  • 下一页：原荣卫
<<< 返回本书目录
  1. 原风湿《研经言》
  2. 原核基因表达调控《生物化学与分子生物学》
  3. 原发灶不明的转移灶【疾病症状】
  4. 原呼吸《医旨绪余》
  5. 原发性纵隔肿瘤【疾病大全】
  6. 原经水不行《女科秘要》
  7. 原发性纵隔感染【疾病大全】
  8. 原经水不调《女科秘要》
  9. 原发性椎管内肿瘤【疾病大全】
  10. 原理上篇导言《圆运动的古中医学》
  11. 原发性中枢神经系统淋巴瘤【疾病大全】
  12. 原理源流篇《达摩洗髓易筋经》
  13. 原发性直立性低血压【疾病大全】
  14. 原例（次序略经更定）《本草分经》
  15. 原发性支气管肺癌《呼吸病学》
  16. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  17. 原发性支气管肺癌《常见中老年疾病防治》
  18. 原羚角【中药大全】
  19. 原发性硬化性胆管炎【疾病大全】
  20. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  21. 原发性婴幼儿型青光眼【疾病大全】
  22. 原梦《察病指南》
  23. 原发性隐匿性肾小球疾病（Primary Latent Glomerular Disease）《肾脏病学》
  24. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  25. 原发性阴道恶性淋巴瘤【疾病大全】
  26. 原荣卫《研经言》
  27. 原发性血小板增多症【疾病大全】
  28. 原痧《研经言》
  29. 原发性血小板减少性紫癜（Idiopathic thrombocytopenic purpura,ITP)《血液病学》
  30. 原生《达生编》
  1. 原风湿《研经言》
  2. 原发性支气管肺癌《呼吸病学》
  3. 原核基因表达调控《生物化学与分子生物学》
  4. 原发性支气管肺癌《常见中老年疾病防治》
  5. 原呼吸《医旨绪余》
  6. 原发性硬化性胆管炎《默克家庭诊疗手册》
  7. 原机启微论《古今医统大全》
  8. 原发性隐匿性肾小球疾病《肾脏病学》
  9. 原经水不行《女科秘要》
  10. 原发性血小板增多症《病理学》
  11. 原经水不调《女科秘要》
  12. 原发性血小板减少性紫癜《血液病学》
  13. 原理《医用化学》
  14. 原发性血小板减少性紫癜《赵绍琴临证验案精选》
  15. 原理《动脉粥样硬化》
  16. 原发性心肌病《病理学》
  17. 原理上篇导言《圆运动的古中医学》
  18. 原发性心肌病《家庭医学百科-医疗康复篇》
  19. 原例（次序略经更定）《本草分经》
  20. 原发性肾小球疾病《实用免疫细胞与核酸》
  21. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  22. 原发性肾病综合征《肾脏病学》
  23. 原络配穴法《中医词典》
  24. 原发性肾病综合征《家庭医学百科-医疗康复篇》
  25. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  26. 原发性醛固酮增多症的功能检查《临床营养学》
  27. 原梦《察病指南》
  28. 原发性醛固酮增多症《内分泌学》
  29. 原平仲《中医词典》
  30. 原发性青光眼《眼科学》
  31. 原气《中医名词词典》


原荣卫_《研经言》_中医医论_【岐黄之术】

原荣卫

原荣卫

  • 上一页
  • 目录
  • 相关
  • 下一页

人有三气。卫气出于上焦（据《素问》注），荣气出于中焦，二者皆气也；二气合行于心肺之间，则积而为宗气，本无形质，必有所附丽以行。故荣行脉中，附丽于血；卫行脉外，附丽于津。惟血随荣气而行，故荣气伤则血瘀；津随卫气而行，故卫气衰则津停。治血以运化荣气为主；治津以温通卫气为主。知乎此，而荣血、卫气之说可以息矣。且也，血所以濡脉，津所以濡筋。（伤寒汗后，四肢拘急，此津不濡筋之故），而荣之行，自手太阴始，故《灵》经脉篇序十二经以手太阴为端；卫之行，自足太阳始，故《灵》经筋篇序十二经以足太阳为端。知乎此，而心荣、肺卫之说可以息矣。（卫出上焦，据王《素问》注。今《灵枢》“上”作“下”，误。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原风湿
  • 当前页：原荣卫
  • 下一页：原易
<<< 返回本书目录
  1. 原荣卫《研经言》
  2. 原痧《研经言》
  3. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  4. 原生《达生编》
  5. 原梦《察病指南》
  6. 原始《经络汇编》
  7. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  8. 原始论《麻疹备要方论》
  9. 原羚角【中药大全】
  10. 原始人类的体质和健康状况《中国医学通史》
  11. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  12. 原始人类及其卫生活动《中国医学通史》
  13. 原例（次序略经更定）《本草分经》
  14. 原始人类生产工具与医疗器具《中国医学通史》
  15. 原理源流篇《达摩洗髓易筋经》
  16. 原始人类生活方式的演进与医药卫生《中国医学通史》
  17. 原理上篇导言《圆运动的古中医学》
  18. 原始人类药物的发现和使用《中国医学通史》
  19. 原经水不调《女科秘要》
  20. 原始人类医疗技术的创造与发明《中国医学通史》
  21. 原经水不行《女科秘要》
  22. 原始心血管系统的建立《组织学与胚胎学》
  23. 原呼吸《医旨绪余》
  24. 原始要终论-螽斯广育 《古今医统大全》
  25. 原核基因表达调控《生物化学与分子生物学》
  26. 原胎《研经言》
  27. 原风湿《研经言》
  28. 原委《张氏医通》
  29. 原发灶不明的转移灶【疾病症状】
  30. 原位分子杂交技术在电镜水平的应用《实用免疫细胞与核酸》
  1. 原荣卫《研经言》
  2. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  3. 原痧《研经言》
  4. 原气《中医词典》
  5. 原生《中医词典》
  6. 原气《中医名词词典》
  7. 原生《达生编》
  8. 原平仲《中医词典》
  9. 原生论《达摩洗髓易筋经》
  10. 原梦《察病指南》
  11. 原始《经络汇编》
  12. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  13. 原始论《麻疹备要方论》
  14. 原络配穴法《中医词典》
  15. 原始篇《素女妙论》
  16. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  17. 原始人类的疾病《中国医学通史》
  18. 原例（次序略经更定）《本草分经》
  19. 原始人类的寿命《中国医学通史》
  20. 原理上篇导言《圆运动的古中医学》
  21. 原始人类及其卫生活动《中国医学通史》
  22. 原理《动脉粥样硬化》
  23. 原始人类生产工具与医疗器具《中国医学通史》
  24. 原理《医用化学》
  25. 原始人类生活方式的演进与医药卫生《中国医学通史》
  26. 原经水不调《女科秘要》
  27. 原始人类体质的演变《中国医学通史》
  28. 原经水不行《女科秘要》
  29. 原始人类药物的发现和使用《中国医学通史》
  30. 原机启微论《古今医统大全》
  31. 原始人类医疗技术的创造与发明《中国医学通史》


原易_《研经言》_中医医论_【岐黄之术】

原易

原易

  • 上一页
  • 目录
  • 相关
  • 下一页

病之得于岁气者，一自正气来，一自时气来。正气为病，以伤寒、伤暑为最着；时气为病，以冬温、寒疫为最着∶皆以其极偏也。正气，太一方之王气，本不病患，而人自触之，谓之以人干天；时气，对冲方之戾气，本能病患，而人适中之，谓之以天令人。以人干天，则触之者病，而不触者无与焉；以天令人，则中之者固病，而不中者即染之。人气处于独，天气统于同，所以正气病无易，时气病有易也。正气虽过中而非厉，时气即稍弱而已毒。所以正气病，纵如伤寒、伤暑之重而不易；时气病，纵非冬温、寒疫之重而亦易也。今伤风咳嗽有相易者，以此咳嗽亦自时气来。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原荣卫
  • 当前页：原易
  • 下一页：伤寒温热延医论
<<< 返回本书目录
  1. 原易《研经言》
  2. 原因《研经言》
  3. 原叙《重楼玉钥》
  4. 原引《达生编》
  5. 原叙《医学见能》
  6. 原藻病【疾病大全】
  7. 原叙《本草分经》
  8. 原贼邪《研经言》
  9. 原序一《顾松园医镜》
  10. 原瘴《研经言》
  11. 原序三《顾松园医镜》
  12. 原子结构《医用化学》
  13. 原序二《顾松园医镜》
  14. 圆柏【中药大全】
  15. 原序《竹林女科证治》
  16. 圆柏果【中药大全】
  17. 原序《重订灵兰要览》
  18. 圆柏叶【中药大全】
  19. 原序《症因脉治》
  20. 圆瓣冷水花【中药大全】
  21. 原序《增订叶评伤暑全书》
  22. 圆萼刺参【中药大全】
  23. 原序《增订十药神书》
  24. 圆果冷清草【中药大全】
  25. 原序《小儿药证直诀》
  26. 圆果罗伞【中药大全】
  27. 原序《洗冤集录》
  28. 圆椒木耳《保健药膳》
  29. 原序《胎产指南》
  30. 圆节山蚂蝗【中药大全】
  1. 原易《研经言》
  2. 原穴《中医词典》
  3. 原因《研经言》
  4. 原穴《中医名词词典》
  5. 原因《骨科学》
  6. 原叙一　张瑶序《达摩洗髓易筋经》
  7. 原因不明《默克家庭诊疗手册》
  8. 原叙五　牛将军序《达摩洗髓易筋经》
  9. 原引《达生编》
  10. 原叙四　李卫公序《达摩洗髓易筋经》
  11. 原贼邪《研经言》
  12. 原叙三　增演易筋洗髓经合编序《达摩洗髓易筋经》
  13. 原瘴《研经言》
  14. 原叙二　周守儒序《达摩洗髓易筋经》
  15. 原子结构《医用化学》
  16. 原叙《重楼玉钥》
  17. 原子结构与光谱《临床激光治疗学》
  18. 原叙《医学见能》
  19. 原子量《实用免疫细胞与核酸》
  20. 原叙《本草分经》
  21. 圆白菜《老年食养食疗》
  22. 原序一《顾松园医镜》
  23. 圆椒木耳《保健药膳》
  24. 原序三《顾松园医镜》
  25. 圆镜《中医词典》
  26. 原序二《顾松园医镜》
  27. 圆利针《中医名词词典》
  28. 原序《博济方》
  29. 圆利针《中医词典》
  30. 原序《评注产科心法》
  31. 圆旋形导气《气功外气疗法》


伤寒温热延医论_《研经言》_中医医论_【岐黄之术】

伤寒温热延医论

伤寒温热延医论

  • 上一页
  • 目录
  • 相关
  • 下一页

所以谓伤寒、热病有别者，别于诊不别于症，别于法不别于药。气盛身寒，得之伤寒；气虚身热，得之伤暑。诊之别也。然而伤寒传变，则亦身热；伤暑发狂，则亦气盛。非症之无别者乎？浅人误认，职是故耳！伤寒皆先汗后下；温热或先下后汗∶法之别也。然而汗则麻、葛，下则硝、黄；伤寒之汗、下以是，温热之汗、下亦以是。非药之无别者乎？由是推之，伤寒虽因于寒，一经化热，舍黄连、石膏，更用何药以凉之？温热虽已为热，倘或过治，舍干姜、附子，更用何药以温之？人生之患，纵有万端，本草之数，止此一定，药可通用，方何独不可通用？近之解《伤寒论》者，执其中之白虎、黄芩等汤，以证此书之兼出温热治法。彼将谓伤寒病始终不宜寒药，温热病始终不宜温药乎？噫！医可若是之固哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原易
  • 当前页：伤寒温热延医论
  • 下一页：论河间说伤寒之误
<<< 返回本书目录
  1. 伤寒温热延医论《研经言》
  2. 伤寒温疫论一条《仲景伤寒补亡论》
  3. 伤寒温热时疫论《胎产心法》
  4. 伤寒瘟疫《医学三字经》
  5. 伤寒温热时疫论《妇科秘书》
  6. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  7. 伤寒温疟证《伤寒九十论》
  8. 伤寒瘟疫病证不同辨《医学集成》
  9. 伤寒温病热病说《医经溯洄集》
  10. 伤寒瘟疫脉息不同辨《医学集成》
  11. 伤寒温病辨《温病指南》
  12. 伤寒瘟疫受病不同辨《医学集成》
  13. 伤寒望色《冯氏锦囊秘录》
  14. 伤寒瘟疫治法不同辨《医学集成》
  15. 伤寒脱血非血痢《轩岐救正论》
  16. 伤寒问因《冯氏锦囊秘录》
  17. 伤寒吐血《圣济总录》
  18. 伤寒无补法辩《景岳全书》
  19. 伤寒吐唾血及下血方《外台秘要》
  20. 伤寒无汗《普济方·针灸》
  21. 伤寒吐蛔发呃《轩岐救正论》
  22. 伤寒无汗《针灸资生经》
  23. 伤寒头痛（余见头痛）《针灸资生经》
  24. 伤寒无阴证辩《伤寒六书》
  25. 伤寒头痛【方剂主治】
  26. 伤寒五脏死绝歌《伤寒百证歌》
  27. 伤寒头痛《圣济总录》
  28. 伤寒误药伤人《冯氏锦囊秘录》
  29. 伤寒头痛《普济方·针灸》
  30. 伤寒下利证《伤寒九十论》
  1. 伤寒温热延医论《研经言》
  2. 伤寒温热时疫论《妇科秘书》
  3. 伤寒温热疫邪传入不同《温病正宗》
  4. 伤寒温热时疫论《胎产心法》
  5. 伤寒温疫《千金翼方》
  6. 伤寒温疟证《伤寒九十论》
  7. 伤寒温疫论一条《仲景伤寒补亡论》
  8. 伤寒温病热病说《医经溯洄集》
  9. 伤寒瘟疫《医学三字经》
  10. 伤寒温病附方《顾松园医镜》
  11. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  12. 伤寒温病辨（四则）《温病指南》
  13. 伤寒瘟疫病证不同辨《医学集成》
  14. 伤寒望色《冯氏锦囊秘录》
  15. 伤寒瘟疫脉息不同辨《医学集成》
  16. 伤寒亡阴《中医词典》
  17. 伤寒瘟疫受病不同辨《医学集成》
  18. 伤寒亡阳《中医词典》
  19. 伤寒瘟疫治法不同辨《医学集成》
  20. 伤寒豌豆疮候《诸病源候论》
  21. 伤寒问因《冯氏锦囊秘录》
  22. 伤寒豌豆疮后灭瘢候《诸病源候论》
  23. 伤寒无补法辨《医述》
  24. 伤寒脱血非血痢《轩岐救正论》
  25. 伤寒无补法辩《景岳全书》
  26. 伤寒吐血秘方《华佗神方》
  27. 伤寒无汗《普济方·针灸》
  28. 伤寒吐血候《诸病源候论》
  29. 伤寒无汗《针灸资生经》
  30. 伤寒吐血《奇效简便良方》
  31. 伤寒无汗五十一法《针灸神书》


论河间说伤寒之误_《研经言》_中医医论_【岐黄之术】

论河间说伤寒之误

论河间说伤寒之误

  • 上一页
  • 目录
  • 相关
  • 下一页

寒之为气，虽截然与热对峙，而其伤人也，则随人虚实而为病。其人实，则寒不能深入，但着于皮肤，而闭其腠理，即不得不热；其人虚，则寒无所隔碍，遂过乎肌表而达于脏腑，即不得不寒。苟取《素》风论之旨绎之，即知仲景方论寒热杂见之故矣。若《素》热论人伤于寒，则为病热云云，乃专主寒邪在经之常法，以答篇首六七日之问，不兼直中言，与仲景为寒字尽致者义别。河间泥此，遂谓伤寒有热无寒，概指通脉、理中等症，为得之寒药误下，非惟浓诬仲景，并误会《内经》也。寒之乘也，猛于他气，故例曰∶其伤于四时之气，皆能为病。以伤寒为毒者，以其最成杀厉之气也。河间乃谓温热凉寒，皆取伤寒而分其微甚，是以伤寒为四气病统称，岂其然乎？寒之藏也，历春至夏，则阳气大泄，而不能复留，故例止云寒毒藏于肌骨，至春变为温病，至夏变为暑病。河间乃续之曰∶秋变为湿病，冬变为正伤寒。如此任意增改，其不足与语伤寒也明矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒温热延医论
  • 当前页：论河间说伤寒之误
  • 下一页：原瘴
<<< 返回本书目录
  1. 论河间说伤寒之误《研经言》
  2. 论鹤膝风《外科枢要》
  3. 论何以得之于脚《外台秘要》
  4. 论黑陷《冯氏锦囊秘录》
  5. 论合男女必当其年《济阴纲目》
  6. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  7. 论合和法《太平惠民和剂局方》
  8. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  9. 论合和《备急千金要方》
  10. 论喉证治法《医学衷中参西录》
  11. 论好用寒药《刘河间伤寒医鉴》
  12. 论喉症《喉舌备要秘旨》
  13. 论汗下《刘河间伤寒医鉴》
  14. 论喉症治法《喉舌备要秘旨》
  15. 论汗下《景岳全书》
  16. 论后出余气而解《阴证略例》
  17. 论汗不可纯作血看当以气看为妥《医旨绪余》
  18. 论胡麻《苏沈良方》
  19. 论汗《原要论》
  20. 论滑脉《伤寒发微论》
  21. 论汗《景岳全书》
  22. 论槐花酒《外科理例》
  23. 论寒证无传经《叶选医衡》
  24. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  25. 论寒热《中风论》
  26. 论黄湛侯吐血暴证治验《寓意草》
  27. 论寒热《外科理例》
  28. 论蛔《原要论》
  29. 论寒热《冯氏锦囊秘录》
  30. 论火不归原治法《医学衷中参西录》
  1. 论河间说伤寒之误《研经言》
  2. 论和法《医学心悟》
  3. 论鹤膝风《外科枢要》
  4. 论和法《医学集成》
  5. 论黑陷《冯氏锦囊秘录》
  6. 论何以得之于脚《外台秘要》
  7. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  8. 论合男女必当其年《济阴纲目》
  9. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  10. 论合和法《太平惠民和剂局方》
  11. 论喉证治法《医学衷中参西录》
  12. 论合和《备急千金要方》
  13. 论喉症《喉舌备要秘旨》
  14. 论合法《针灸易学》
  15. 论喉症治法《喉舌备要秘旨》
  16. 论好用寒药《刘河间伤寒医鉴》
  17. 论后出余气而解《阴证略例》
  18. 论汗下《刘河间伤寒医鉴》
  19. 论胡麻《苏沈良方》
  20. 论汗下《景岳全书》
  21. 论滑脉《伤寒发微论》
  22. 论汗法《医学心悟》
  23. 论槐花酒《外科理例》
  24. 论汗法《医学集成》
  25. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  26. 论汗不可纯作血看当以气看为妥《医旨绪余》
  27. 论黄湛侯吐血暴证治验《寓意草》
  28. 论汗《原要论》
  29. 论蛔《原要论》
  30. 论汗《麻疹备要方论》
  31. 论火不归原治法《医学衷中参西录》


原瘴_《研经言》_中医医论_【岐黄之术】

原瘴

原瘴

  • 上一页
  • 目录
  • 相关
  • 下一页

古者于隔蔽之义，字止作障。《说文》云∶障，隔也。是也。其作 、作鄣者，系通借字。

由是山之隔蔽者，即易 以山而作嶂。其因山之隔蔽，致少风多湿，蒸而为气，足致民病者，又易山以 而作瘴。观于字孳之义，而瘴之属湿可知已。瘴取隔义，则与地气发，天不应之雾相似；而与天气发，地不应之雾为对。但患雾气者，《千金》自有症治，与治瘴之度障散不同，足征近世混瘴于雾之非。《病源》通瘴于疫。余见东洋足本，于“青草黄芒瘴候”，较中国本多四百余字，所列瘴病，证治独详。第其称岭南之瘴，犹如岭北伤寒，似戾乎他论，当是指其盛行之势相例耳！故其病不隶于伤寒诸候，而隶于疠疫，要之湿疫乃疫中之一端，未可以概疫也。《外台》又呼瘴为疟，要之湿疟亦疟中之一端，未可以概疟也。《圣济总录》论瘴与巢、王异，而延医加详，亦足补前人所未备。大抵瘴之发也，自有挟寒、挟热二者。寒者白芷、桂枝、防风、槟榔等，已在度障散方中；热者犀、羚，见《本经》及《纲目》集简方。江南山多之地，其瘴虽不比岭南之甚，然涂泥卑湿，水气适为瘴助，往往于温及暑病发时，错出其间，故尤于犀、羚宜也。三吴老医，善使犀、羚，盖自此始，相治既久，遂有混施之而失当者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论河间说伤寒之误
  • 当前页：原瘴
  • 下一页：原痧
<<< 返回本书目录
  1. 原瘴《研经言》
  2. 原子结构《医用化学》
  3. 原贼邪《研经言》
  4. 圆柏【中药大全】
  5. 原藻病【疾病大全】
  6. 圆柏果【中药大全】
  7. 原引《达生编》
  8. 圆柏叶【中药大全】
  9. 原因《研经言》
  10. 圆瓣冷水花【中药大全】
  11. 原易《研经言》
  12. 圆萼刺参【中药大全】
  13. 原叙《重楼玉钥》
  14. 圆果冷清草【中药大全】
  15. 原叙《医学见能》
  16. 圆果罗伞【中药大全】
  17. 原叙《本草分经》
  18. 圆椒木耳《保健药膳》
  19. 原序一《顾松园医镜》
  20. 圆节山蚂蝗【中药大全】
  21. 原序三《顾松园医镜》
  22. 圆明膏【方剂大全】
  23. 原序二《顾松园医镜》
  24. 圆明内障升麻汤【方剂大全】
  25. 原序《竹林女科证治》
  26. 圆肉党参炖猫肉【方剂大全】
  27. 原序《重订灵兰要览》
  28. 圆形或卵圆形丘疹或结节【疾病症状】
  29. 原序《症因脉治》
  30. 圆形糠疹【疾病大全】
  1. 原瘴《研经言》
  2. 原贼邪《研经言》
  3. 原子结构《医用化学》
  4. 原引《达生编》
  5. 原子结构与光谱《临床激光治疗学》
  6. 原因不明《默克家庭诊疗手册》
  7. 原子量《实用免疫细胞与核酸》
  8. 原因《骨科学》
  9. 圆白菜《老年食养食疗》
  10. 原因《研经言》
  11. 圆椒木耳《保健药膳》
  12. 原易《研经言》
  13. 圆镜《中医词典》
  14. 原穴《中医词典》
  15. 圆利针《中医名词词典》
  16. 原穴《中医名词词典》
  17. 圆利针《中医词典》
  18. 原叙一　张瑶序《达摩洗髓易筋经》
  19. 圆旋形导气《气功外气疗法》
  20. 原叙五　牛将军序《达摩洗髓易筋经》
  21. 圆癣《中医名词词典》
  22. 原叙四　李卫公序《达摩洗髓易筋经》
  23. 圆癣《中医词典》
  24. 原叙三　增演易筋洗髓经合编序《达摩洗髓易筋经》
  25. 圆癣候《诸病源候论》
  26. 原叙二　周守儒序《达摩洗髓易筋经》
  27. 圆翳《中医词典》
  28. 原叙《重楼玉钥》
  29. 圆翳歌《眼科心法要诀》
  30. 原叙《医学见能》
  31. 圆翳歌《医宗金鉴》


原痧_《研经言》_中医医论_【岐黄之术】

原痧

原痧

  • 上一页
  • 目录
  • 相关
  • 下一页

《诗》疏谓江南有射工，一名短弧，含沙射人。《病源》卷二十四分其种类为射工、沙虱、溪毒三者。其中人状，皆如伤寒，有恶寒、体热、四肢拘急、头痛、骨 屈伸、张口欠KT 等候。《本草纲目》四十二溪毒、射工毒、沙虱毒三者相近，俱似伤寒，故有挑沙、刮沙之法。其腹痛闷乱，须臾杀人者，谓之搅肠沙。据引诸说，则痧本作沙，即指射工所含者言也。

其沙着人肉，则或挑或刮以出之，证治相符，的有明征。后人踵用其法，不能灼知是否为射工病，但见恶寒发热，状如伤寒者即用之，于是治痧之法，遂混入治暑中。所以误者，以射工毒亦盛行于夏故尔！夏月人气自虚，倘非沙毒而用刮挑，则邪气被却不得出，有因而增病者矣，诊者审之！至沙加 旁作痧，而近医遂云感触痧秽，乃天地间另一种气。此所谓不得其说，从而为之辞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原瘴
  • 当前页：原痧
  • 下一页：原胎
<<< 返回本书目录
  1. 原痧《研经言》
  2. 原生《达生编》
  3. 原荣卫《研经言》
  4. 原始《经络汇编》
  5. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  6. 原始论《麻疹备要方论》
  7. 原梦《察病指南》
  8. 原始人类的体质和健康状况《中国医学通史》
  9. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  10. 原始人类及其卫生活动《中国医学通史》
  11. 原羚角【中药大全】
  12. 原始人类生产工具与医疗器具《中国医学通史》
  13. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  14. 原始人类生活方式的演进与医药卫生《中国医学通史》
  15. 原例（次序略经更定）《本草分经》
  16. 原始人类药物的发现和使用《中国医学通史》
  17. 原理源流篇《达摩洗髓易筋经》
  18. 原始人类医疗技术的创造与发明《中国医学通史》
  19. 原理上篇导言《圆运动的古中医学》
  20. 原始心血管系统的建立《组织学与胚胎学》
  21. 原经水不调《女科秘要》
  22. 原始要终论-螽斯广育 《古今医统大全》
  23. 原经水不行《女科秘要》
  24. 原胎《研经言》
  25. 原呼吸《医旨绪余》
  26. 原委《张氏医通》
  27. 原核基因表达调控《生物化学与分子生物学》
  28. 原位分子杂交技术在电镜水平的应用《实用免疫细胞与核酸》
  29. 原风湿《研经言》
  30. 原位辅助性肝移植《临床肝移植》
  1. 原痧《研经言》
  2. 原荣卫《研经言》
  3. 原生《中医词典》
  4. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  5. 原生《达生编》
  6. 原气《中医词典》
  7. 原生论《达摩洗髓易筋经》
  8. 原气《中医名词词典》
  9. 原始《经络汇编》
  10. 原平仲《中医词典》
  11. 原始论《麻疹备要方论》
  12. 原梦《察病指南》
  13. 原始篇《素女妙论》
  14. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  15. 原始人类的疾病《中国医学通史》
  16. 原络配穴法《中医词典》
  17. 原始人类的寿命《中国医学通史》
  18. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  19. 原始人类及其卫生活动《中国医学通史》
  20. 原例（次序略经更定）《本草分经》
  21. 原始人类生产工具与医疗器具《中国医学通史》
  22. 原理上篇导言《圆运动的古中医学》
  23. 原始人类生活方式的演进与医药卫生《中国医学通史》
  24. 原理《动脉粥样硬化》
  25. 原始人类体质的演变《中国医学通史》
  26. 原理《医用化学》
  27. 原始人类药物的发现和使用《中国医学通史》
  28. 原经水不调《女科秘要》
  29. 原始人类医疗技术的创造与发明《中国医学通史》
  30. 原经水不行《女科秘要》
  31. 原始消化管和原始腹膜腔《人体解剖学》


原胎_《研经言》_中医医论_【岐黄之术】

原胎

原胎

  • 上一页
  • 目录
  • 相关
  • 下一页

胞宫血气之生，源有灵机，故有化机，不可有一物入留其中，有之则血气随物而裹，即令经闭腹大，谓之胎也。第其入留之物，有内外之别。由内入留者，本气所结，故无所成；由外入留者，他气所感，故有所成。二者皆于经行初净得之，有所成者，必如其所感。当经行后，感男子之精，即成为人；感虫蛇异物之精，即成为虫蛇异物。至其生时，皆有可验。此自外入留者二也。其自内入留者四∶一为气。多怒之妇，当其经行胞净，气乘虚入，则血与气结，令人经闭腹大，方书谓之气胎，治之下其气而消；一为液。多痰之妇，当其经行胞净，痰乘虚入，则血与痰结，令人经闭腹大，方书谓之痰胎，治之下其痰而消；一为水。《灵枢》谓之石瘕，与气、液二胎同法，治之下其水而消；一为血。当经行时，或因举重，或因犯房，致经事不卒，血瘀胞宫，亦令人经闭腹大，绝似真胎，治之下其血而消。以上四者，系妇人本气所结，法与感异，而与积聚同。细考《病源》八瘕及魏之 《续案》，自知其故。

《病源》又有鬼胎，云是精魅入藏所致。然鬼交多在梦寐，非真有施泄，焉得似胎？若精物意在吸取人精，令人瘵死，亦非有所施泄，焉得似胎？以今俗称痰胎为鬼胎推之，疑《病源》所云鬼者，亦对人言之耳！但须分别此五者，方能各尽其法，如概予以统同之号，即概施以安镇之药，多不效也。嗟乎！医学不明，难免闺门不白之冤，仁者可不究诸！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原痧
  • 当前页：原胎
  • 下一页：成注《伤寒论》论
<<< 返回本书目录
  1. 原胎《研经言》
  2. 原委《张氏医通》
  3. 原始要终论-螽斯广育 《古今医统大全》
  4. 原位分子杂交技术在电镜水平的应用《实用免疫细胞与核酸》
  5. 原始心血管系统的建立《组织学与胚胎学》
  6. 原位辅助性肝移植《临床肝移植》
  7. 原始人类医疗技术的创造与发明《中国医学通史》
  8. 原位杂交技术在染色体和电镜水平的应用《实用免疫细胞与核酸》
  9. 原始人类药物的发现和使用《中国医学通史》
  10. 原位杂交技术在染色体铺片的应用《实用免疫细胞与核酸》
  11. 原始人类生活方式的演进与医药卫生《中国医学通史》
  12. 原位杂交免疫细胞化学技术的未来与展望《实用免疫细胞与核酸》
  13. 原始人类生产工具与医疗器具《中国医学通史》
  14. 原位杂交组织化学《实用免疫细胞与核酸》
  15. 原始人类及其卫生活动《中国医学通史》
  16. 原位杂交组织化学常用试剂及处理《实用免疫细胞与核酸》
  17. 原始人类的体质和健康状况《中国医学通史》
  18. 原位杂交组织化学概述《实用免疫细胞与核酸》
  19. 原始论《麻疹备要方论》
  20. 原位杂交组织化学与免疫细胞化学结合法《实用免疫细胞与核酸》
  21. 原始《经络汇编》
  22. 原序《敖氏伤寒金镜录》
  23. 原生《达生编》
  24. 原序《敖氏伤寒金镜录》
  25. 原痧《研经言》
  26. 原序《本草从新》
  27. 原荣卫《研经言》
  28. 原序《博济方》
  29. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  30. 原序《串雅内外编》
  1. 原胎《研经言》
  2. 原始要终论（螽斯广育）《古今医统大全》
  3. 原委《张氏医通》
  4. 原始心脏的形成《组织学与胚胎学》
  5. 原位分子杂交技术在电镜水平的应用《实用免疫细胞与核酸》
  6. 原始心血管系统的建立《组织学与胚胎学》
  7. 原位辅助性肝移植《临床肝移植》
  8. 原始消化管和原始腹膜腔《人体解剖学》
  9. 原位启动标记法《实用免疫细胞与核酸》
  10. 原始人类医疗技术的创造与发明《中国医学通史》
  11. 原位杂交技术在染色体和电镜水平的应用《实用免疫细胞与核酸》
  12. 原始人类药物的发现和使用《中国医学通史》
  13. 原位杂交技术在染色体铺片的应用《实用免疫细胞与核酸》
  14. 原始人类体质的演变《中国医学通史》
  15. 原位杂交免疫细胞化学技术的未来与展望《实用免疫细胞与核酸》
  16. 原始人类生活方式的演进与医药卫生《中国医学通史》
  17. 原位杂交术《组织学与胚胎学》
  18. 原始人类生产工具与医疗器具《中国医学通史》
  19. 原位杂交信号显示《实用免疫细胞与核酸》
  20. 原始人类及其卫生活动《中国医学通史》
  21. 原位杂交组织化学《实用免疫细胞与核酸》
  22. 原始人类的寿命《中国医学通史》
  23. 原位杂交组织化学技术的基本方法《实用免疫细胞与核酸》
  24. 原始人类的疾病《中国医学通史》
  25. 原位杂交组织化学技术的由来及发展《实用免疫细胞与核酸》
  26. 原始篇《素女妙论》
  27. 原位杂交组织化学与免疫细胞化学结合法《实用免疫细胞与核酸》
  28. 原始论《麻疹备要方论》
  29. 原序《经方实验录》
  30. 原始《经络汇编》
  31. 原序《颅囟经》


成注《伤寒论》论_《研经言》_中医医论_【岐黄之术】

成注《伤寒论》论

成注《伤寒论》论

  • 上一页
  • 目录
  • 相关
  • 下一页

王叔和之次仲景论也，有义有例，各以类从，无可议者。成氏即用其本，故与《玉函经》次同。其六经六篇，又与《千金翼》次同。由晋而唐而宋，即此本、即此次也。何自明以来，诸家竟以颠倒移易为能哉？夫成氏至八十岁始注此书，则见闻广、阅历深，宜其辨别之精若此。然于脉证方药则当，而于章节义例则疏。如六经篇首，不注明太阳、阳明等之谓何？与太阳诸症独举头项强痛、恶寒以为端，阳明诸症独举胃家实以为端之义云何？若《平脉法》寸口趺阳两脉迭举，经意自有所指，成则各分段随文以注之，使读者茫然不知其何谓。凡此皆成氏之疏。欲穷经者，尚须参考《病源》、《千金》等书以自得之，勿墨守一家也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原胎
  • 当前页：成注《伤寒论》论
  • 下一页：五志论
<<< 返回本书目录
  1. 成注《伤寒论》论《研经言》
  2. 呈红色条索，游走的浅静脉【疾病症状】
  3. 成釉细胞瘤《临床激光治疗学》
  4. 呈开口状态而不能闭合【疾病症状】
  5. 成瘾【疾病症状】
  6. 呈马蜂螫型游走性水肿【疾病症状】
  7. 成纤维性纤维瘤【疾病大全】
  8. 呈泡沫样有腥臭味稀便【疾病症状】
  9. 成童脉法《医学入门》
  10. 呈肾上腺素能依赖性【疾病症状】
  11. 成胎造化章《济生集》
  12. 枨汤【方剂大全】
  13. 成视网膜细胞瘤《基因与疾病》
  14. 诚斋先生如神丸【方剂大全】
  15. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  16. 承光穴【头部正面穴位】
  17. 成软骨细胞瘤【疾病大全】
  18. 承浆、两眉论歌《万氏秘传片玉心书》
  19. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  20. 承浆穴【头部正面穴位】
  21. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  22. 承灵穴【头部背面穴位】
  23. 成人硬肿症【疾病大全】
  24. 承满穴【胸部腹部穴位】
  25. 成人痒疹【疾病大全】
  26. 承气合小陷胸汤【方剂大全】
  27. 成人型女性乳房肥大症【疾病大全】
  28. 承气化毒汤【方剂大全】
  29. 成人型慢性粒细胞白血病【疾病大全】
  30. 承气兼三黄竹叶石膏汤【方剂大全】
  1. 成注《伤寒论》论《研经言》
  2. 成釉细胞瘤《临床激光治疗学》
  3. 成组病例对照资料分析《预防医学》
  4. 成无己《中医词典》
  5. 枨（zhàng）后《中医词典》
  6. 成童脉法《医学入门》
  7. 枨后生《中医词典》
  8. 成胎造化章《济生集》
  9. 枨疽候《诸病源候论》
  10. 成胎有二男二女属精血之盛《女科经纶》
  11. 承淡安《中医词典》
  12. 成胎以左右阴阳之气动分男女《女科经纶》
  13. 承扶《中医词典》
  14. 成胎以子宫之左右分男女《女科经纶》
  15. 承扶《针灸学》
  16. 成胎以先天之阴阳相胜分男女《女科经纶》
  17. 承扶（一名肉郄，一名阴关，一名皮部）《针灸大成》
  18. 成胎以日数精血之胜分男女《女科经纶》
  19. 承光《针灸大成》
  20. 成胎以精血先后分男女《女科经纶》
  21. 承光《中医词典》
  22. 成胎以百脉齐到分男女《女科经纶》
  23. 承光《针灸学》
  24. 成胎《女科证治准绳》
  25. 承浆《中医名词词典》
  26. 成熟红细胞的代谢特点《生物化学与分子生物学》
  27. 承浆《中医词典》
  28. 成熟T细胞的膜表面分子《细胞和分子免疫学》
  29. 承浆《针灸学》
  30. 成视网膜细胞瘤《基因与疾病》
  31. 承浆（一名悬浆）《针灸大成》


五志论_《研经言》_中医医论_【岐黄之术】

五志论

五志论

  • 上一页
  • 目录
  • 相关
  • 下一页

人应乎天，天有元阳。元阳者升于春，春时阳半在下，阴半在上，阳气欲升而不能遽越，当旺而不能自如，则有雷霆以彰之。人应之，为事未遂，其志拂拂然，怒之象也。春应肝，故肝为怒。怒生于恨，成于愤。恨而不已，为怨，为愠，为恚；愤而不已，为奋，为发，为自强。

元阳者泄于夏，夏时盛阳在上，微阴在下，阳气盛满于己而若自得，轻易乎阴而不措意，则有炎暑以彰之。人应之，为事已遂，其志怡怡然，喜之象也。夏应心，故心为喜。喜生于盛，成于玩。盛而不已，为舒缓，为惰，为安；玩而不已，为狎侮，为愎，为自足。

元阳者平于中央，此时阴阳和匀，既筹及于阳之胜，又预计夫阳之败，则反复以存其变焉。

人应之，为思患而预防。又土为万物所归，和者偏者皆归之。春气温而极于季春，夏气热而极于季夏，秋气凉而极于季秋，冬气寒而极于季冬，静观以持其常焉。人应之，为阅历多而是非熟，二者思之象也。中央应脾，故脾为思。思生于先，成于后。先事而思，为慎，为戒，为畏，为自虚；后事而思，为乐，为慕，为智，为自矜。二者皆思之所为，如是则劳矣，故脾主劳。

元阳者收于秋，秋时阳半在上，阴半在下，阳气就衰而日受阴之剥，已退而日视阴之长，则有凄切之气以彰之。人应之，为事将败，其志殷殷然，忧之象也。秋应肺，故肺为忧。忧生于虑，成于悔。虑而不已，为拘，为愁，为不安；悔而不已，为悲哀，为哭，为自咎。

元阳者藏于冬，冬时微阳在下，盛阴在上，阳气避阴之方张而不出，防阴之灭己而自惧，于是乎水冰地坼，寒风冽凛，而阳气惟不树声色以避之。人应之，为事已败，其志惕惕然，恐之象也。冬应肾，故肾为恐。恐生于暇，成于怯。暇而不已，为退，为优游，为呻吟；怯而不已，为愧，为伏，为自馁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：成注《伤寒论》论
  • 当前页：五志论
  • 下一页：阴阳交并论
<<< 返回本书目录
  1. 五志论《研经言》
  2. 五治一首(集见此事难知)《医经国小》
  3. 五志化火【疾病症状】
  4. 五痔《备急千金要方》
  5. 五指所属脏腑穴道图说《疡医大全》
  6. 五痔《普济方·针灸》
  7. 五指山参叶【中药大全】
  8. 五痔【中药主治】
  9. 五指山参【中药大全】
  10. 五痔【方剂主治】
  11. 五指茄【中药大全】
  12. 五痔方《外台秘要》
  13. 五指毛桃果【中药大全】
  14. 五痔数年不瘥方《外台秘要》
  15. 五指毛桃根【中药大全】
  16. 五痔脱肛方《外台秘要》
  17. 五指毛桃【中药大全】
  18. 五痔证治《三因极一病证方论》
  19. 五指冷热歌《小儿推拿广意》
  20. 五种痘《冯氏锦囊秘录》
  21. 五指歌《幼科推拿秘书》
  22. 五种痘（《锦囊》）《疡医大全》
  23. 五指定症歌《幼科推拿秘书》
  24. 五种膈气《圣济总录》
  25. 五枝膏【方剂大全】
  26. 五种淋沥《儒门事亲》
  27. 五汁饮【方剂大全】
  28. 五种温歌《伤寒百证歌》
  29. 五汁饮《保健药膳》
  30. 五主治《疯门全书》
  1. 五志论《研经言》
  2. 五志化火《中医词典》
  3. 五志之火《明医指掌》
  4. 五志化火《中医名词词典》
  5. 五治《中医词典》
  6. 五志过极《中医词典》
  7. 五治一首（集见此事难知）《医经国小》
  8. 五志过极《中医名词词典》
  9. 五痔《中医词典》
  10. 五志《中医词典》
  11. 五痔《备急千金要方》
  12. 五志《中医名词词典》
  13. 五痔《新修本草》
  14. 五趾骨《中医词典》
  15. 五痔《普济方·针灸》
  16. 五指循歌《重楼玉钥》
  17. 五痔方一十二首《外台秘要》
  18. 五指所属脏腑穴道图说《疡医大全》
  19. 五痔数年不瘥方六首《外台秘要》
  20. 五指冷热歌《小儿推拿广意》
  21. 五痔脱肛方二首《外台秘要》
  22. 五指筋挛不得屈伸候《诸病源候论》
  23. 五痔证治《三因极一病证方论》
  24. 五指节《中医词典》
  25. 五中《中医名词词典》
  26. 五指骨《医宗金鉴》
  27. 五中《中医词典》
  28. 五指骨《正骨心法要旨》
  29. 五种痘《冯氏锦囊秘录》
  30. 五指骨《中医词典》
  31. 五种痘（《锦囊》）《疡医大全》


阴阳交并论_《研经言》_中医医论_【岐黄之术】

阴阳交并论

阴阳交并论

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳交并，二者乃热病表里俱实者之诊法也。其表里俱实，而复相连互曰交，续自厘清曰并。阴交者，里实较盛，故已得汗，而脉尚躁盛；并阳则初似阴交，而复得汗，脉渐静，以里散表解也。阳交者，表实较盛，故脉常躁盛而不得汗；并阴则初似阳交，而一得汗散热即泄，以表解里微也。故交者皆死，并者皆生。《脉经》曰∶热病已得汗而脉尚躁盛，此阴脉之极也，死；其得汗而脉静者，生也。（“得”上当有“复”字。《脉经》热病烦已而汗，脉当静。太阳病脉反躁盛者，是阴阳交，死；复得汗，脉静者，生。又曰∶热病已得汗，脉尚躁盛，大热，汗之虽不汗出，若衄，是谓并阳，故活。皆言复汗也。）此合阴交与并阳言之。又曰∶热病脉常（各本“常”作“尚”涉上而误）躁盛，而不得汗者，此阳脉之极也，死；脉躁盛，得汗出者，生也。此合阳交与并阴言之。阴极阳极，即里实盛表实盛之谓。大抵表里俱实之症，不交则并，不并则交，死生之关，捷于反掌。《史记·仓公传》脉法曰∶热病阴阳交者死。切之不交，并阴。并阴者，脉顺清而愈。其热虽未尽，犹活也。绎仓公“不交”“并阴”四字，则知其转易间难逆料矣。诊交之法，又有进退，诸证在《脉经》中。此皆诊决死生之要，切宜究之。（复得汗以症言，非以治言，故有下之而始得汗者。）

《素问》所言，实止是阴交，于阳交无涉。统称阴阳交者，犹男子阴易、女之阳易，统称阴阳易也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五志论
  • 当前页：阴阳交并论
  • 下一页：虫论
<<< 返回本书目录
  1. 阴阳交并论《研经言》
  2. 阴阳交十一条《仲景伤寒补亡论》
  3. 阴阳交《医学读书记》
  4. 阴阳交证《伤寒九十论》
  5. 阴阳交《类经》
  6. 阴阳结斜多阴少阳曰石水少腹肿《读医随笔》
  7. 阴阳换气《扁鹊心书》
  8. 阴阳井荥木金相生不同《针灸素难要旨》
  9. 阴阳互根论《医原》
  10. 阴阳疽门主论《疡医大全》
  11. 阴阳合《黄帝内经太素》
  12. 阴阳厥脉证治《三因极一病证方论》
  13. 阴阳寒热各从类生服药同象《阴证略例》
  14. 阴阳类论《素问悬解》
  15. 阴阳贵贱合病《类经》
  16. 阴阳类论篇《冯氏锦囊秘录》
  17. 阴阳附解《研经言》
  18. 阴阳类论篇《黄帝内经·素问》
  19. 阴阳否格论《中藏经》
  20. 阴阳类论篇《疡医大全》
  21. 阴阳枫【中药大全】
  22. 阴阳离合《类经》
  23. 阴阳发病《类经》
  24. 阴阳离合论《素问悬解》
  25. 阴阳二维脉《丹医秘授古脉法》
  26. 阴阳离合论篇《冯氏锦囊秘录》
  27. 阴阳二十五人形性血气不同《针灸甲乙经》
  28. 阴阳离合论篇《疡医大全》
  29. 阴阳二十五人《内经评文》
  30. 阴阳离合篇《黄帝内经·素问》
  1. 阴阳交并论《研经言》
  2. 阴阳交《类经》
  3. 阴阳交尺寸反《灵素节注类编》
  4. 阴阳交《医述》
  5. 阴阳交十一条《仲景伤寒补亡论》
  6. 阴阳交《医学读书记》
  7. 阴阳交死证《灵素节注类编》
  8. 阴阳交《中医词典》
  9. 阴阳交证《伤寒九十论》
  10. 阴阳交《中医名词词典》
  11. 阴阳皆虚灸之所宜《卫生宝鉴》
  12. 阴阳换气《扁鹊心书》
  13. 阴阳结斜多阴少阳曰石水少腹肿《读医随笔》
  14. 阴阳互根论《医原》
  15. 阴阳井荥木金相生不同《针灸素难要旨》
  16. 阴阳互根《中医词典》
  17. 阴阳疽门主论《疡医大全》
  18. 阴阳互根《中医名词词典》
  19. 阴阳俱虚证十　太阳六十五《伤寒悬解》
  20. 阴阳合《黄帝内经太素》
  21. 阴阳俱溢《中医词典》
  22. 阴阳寒热各从类生服药同象《阴证略例》
  23. 阴阳厥脉证治《三因极一病证方论》
  24. 阴阳贵贱合病《类经》
  25. 阴阳类论《素问悬解》
  26. 阴阳乖戾《中医词典》
  27. 阴阳类论篇《黄帝内经·素问》
  28. 阴阳乖戾《中医名词词典》
  29. 阴阳类论篇《冯氏锦囊秘录》
  30. 阴阳刚柔对冲化为六气《松峰说疫》
  31. 阴阳类论篇《疡医大全》


虫论_《研经言》_中医医论_【岐黄之术】

虫论

虫论

  • 上一页
  • 目录
  • 相关
  • 下一页

三尸九虫，与人俱生，无所假也。外此必有所假而生，如 瘕门之鳖症、蛇瘕、鸡雏，及诸门之蜣螂、蚍蜉、蝼蚁等名，皆因饮食而假外之虫气以生。其结于肠胃之募原为 瘕，散于经络为 也。至若五脏之劳，有五脏之虫，五色之风，有五色之虫，则并不假于外之虫气以生。若曰人身血肉可化异类，毋乃诞乎！此必假内之虫气以生也。内之虫气，三尸九虫是也。大抵邪入而与三尸九虫相感，则孕而生虫，犹之六淫之感人，本以人五脏所禀五行气应之也，夫何足怪！《病源》卷二十三去∶尸虫常接引外邪，为人患害。又阴尸者，初着之状，起于皮肤，内卒有物，状如蛤蟆，经宿与身内尸虫相搏，如杯大，动摇掣痛不可忍者，多因天雨得之。此外邪与尸虫相感之证，风劳生虫，亦犹是也。知此，始可与论尸注、疳蒸诸大症。若仅执热极风生之说，犹知其当然，不知其所以然也。又况以隋唐言虫诸论，为不经而弃之哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳交并论
  • 当前页：虫论
  • 下一页：温疫总论
<<< 返回本书目录
  1. 虫论《研经言》
  2. 虫脉虫证《读医随笔》
  3. 虫莲【中药大全】
  4. 虫霉病【疾病大全】
  5. 虫类《普济方·针灸》
  6. 虫门《医方考》
  7. 虫类《本草分经》
  8. 虫门《张氏医通》
  9. 虫积论《叶选医衡》
  10. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  11. 虫积腹痛【中药主治】
  12. 虫入耳《外科理例》
  13. 虫积串【方剂大全】
  14. 虫入耳方《外台秘要》
  15. 虫积【方剂主治】
  16. 虫伤疮《外科启玄》
  17. 虫积【中药主治】
  18. 虫蛇咬伤【中药主治】
  19. 虫蛊《医学见能》
  20. 虫实【中药大全】
  21. 虫毒方《景岳全书》
  22. 虫蚀牙齿《圣济总录》
  23. 虫毒《丹溪治法心要》
  24. 虫兽《寿世保元》
  25. 虫豆柴【中药大全】
  26. 虫兽《万病回春》
  27. 虫豆【中药大全】
  28. 虫兽类《吴普本草》
  29. 虫动《幼幼新书》
  30. 虫兽伤《古今医鉴》
  1. 虫论《研经言》
  2. 虫瘤《中医词典》
  3. 虫脉案《类证治裁》
  4. 虫类《本草分经》
  5. 虫脉虫证《读医随笔》
  6. 虫类《普济方·针灸》
  7. 虫媒病毒感染《默克家庭诊疗手册》
  8. 虫渴《中医词典》
  9. 虫媒病毒性脑炎《默克家庭诊疗手册》
  10. 虫疥《中医词典》
  11. 虫媒传染病《家庭医学百科·预防保健篇》
  12. 虫瘕《中医词典》
  13. 虫门《张氏医通》
  14. 虫积胀《中医词典》
  15. 虫门《医方考》
  16. 虫积论《叶选医衡》
  17. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  18. 虫积经闭《中医词典》
  19. 虫入耳《中医词典》
  20. 虫积腹胀《症因脉治》
  21. 虫入耳《医学纲目》
  22. 虫积腹胀《中医词典》
  23. 虫入耳《外科大成》
  24. 虫积腹痛《症因脉治》
  25. 虫入耳《外科理例》
  26. 虫积腹痛《中医词典》
  27. 虫入耳《奇方类编》
  28. 虫积《中医词典》
  29. 虫入耳方九首《外台秘要》
  30. 虫积《中医名词词典》
  31. 虫伤疮《外科启玄》


温疫总论_《研经言》_中医医论_【岐黄之术】

温疫总论

温疫总论

  • 上一页
  • 目录
  • 相关
  • 下一页

寒与热为定名，温与疫为虚位。伤寒例虽以温兼正气，疫贴时气，其实温者蕴也。疫者役也。苟有蕴蓄在内，而其病如相役使者，不论寒热，皆得称为温疫例，据时称以示别，不必泥看。能知此义，而后百家之言温疫者，可一一以意逆之也。夫温与疫既为虚位，则其为病不一．但因于寒暑，而又有四时不正之气挟之，则为天行温疫，属伤寒；若因于寒暑，而又有山川林谷及天地雾雾之气抑之，则为瘴疫温瘴，亦通称为温疫；因于寒暑，而又有鬼神之气乘之，则为疠疫，亦称温疫，属杂病；苦因于寒暑，而又有饮食之气间之，则发为杂病，如霍乱、疟、疸之类，皆不称为温疫，属杂病。条分缕析，而后温疫诸杂出之论，不至目炫。此温疫数者中，惟鬼神一因与因于寒暑者，言多相混，近世不能分别，须细参《病源》卷十疠疫、瘴气两候及《千金》卷九辟温篇自明。《病源》疠瘴不与温病同篇，而另列为一卷，《千金》以两温分居二篇首尾，岂无意哉？而鬼神之不兼温疫者，自属中恶，与伤寒法无涉。犹瘴不兼温疫，但为之瘴；饮食不兼温疫，但谓之伤饮食而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫论
  • 当前页：温疫总论
  • 下一页：疟论
<<< 返回本书目录
  1. 温疫总论《研经言》
  2. 温脏丸【方剂大全】
  3. 温疫由来《四圣悬枢》
  4. 温燥法-验方妙用《重订广温热论》
  5. 温疫说（补）《张聿青医案》
  6. 温针《古今医统大全》
  7. 温疫说《研经言》
  8. 温针《针灸聚英》
  9. 温疫门（凡二十三案）《湖岳村叟医案》
  10. 温疹《医学衷中参西录》
  11. 温疫论《叶选医衡》
  12. 温疹兼喉痧《医学衷中参西录》
  13. 温疫初起《温疫论》
  14. 温证论治《吴医汇讲》
  15. 温疫（大头病附）《脉症治方》
  16. 温症论治《类证治裁》
  17. 温疫《吴鞠通医案》
  18. 温治法《石室秘录》
  19. 温疫《古今医鉴》
  20. 温中《本草求真》
  21. 温一渠内人血虚咳嗽《孙文垣医案》
  22. 温中【中药主治】
  23. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  24. 温中【方剂主治】
  25. 温阳消散汤【方剂大全】
  26. 温中补脾汤【方剂大全】
  27. 温阳通脉汤【方剂大全】
  28. 温中方《瘴疟指南》
  29. 温阳通痹汤【方剂大全】
  30. 温中固下方《瘴疟指南》
  1. 温疫总论《研经言》
  2. 温疫由来《四圣悬枢》
  3. 温淫《中医词典》
  4. 温疫续法《医学纲目》
  5. 温隐居求嗣保生篇方论《妇人大全良方》
  6. 温疫说（补）《张聿青医案》
  7. 温隐居泽兰汤《妇人大全良方》
  8. 温疫说《研经言》
  9. 温燥《中医名词词典》
  10. 温疫论《叶选医衡》
  11. 温燥《中医词典》
  12. 温疫发斑《中医词典》
  13. 温燥法《重订广温热论》
  14. 温疫初起《温疫论》
  15. 温者清之《中医词典》
  16. 温疫（大头病附）《脉症治方》
  17. 温针《针灸大成》
  18. 温疫《友渔斋医话》
  19. 温针《中医名词词典》
  20. 温疫《吴鞠通医案》
  21. 温针《中医词典》
  22. 温疫《医学摘粹》
  23. 温针《古今医统大全》
  24. 温疫《古今医鉴》
  25. 温针《针灸聚英》
  26. 温疫《中医名词词典》
  27. 温针歌《医宗金鉴》
  28. 温一渠内人血虚咳嗽《孙文垣医案》
  29. 温针灸《中医词典》
  30. 温液汤《三因极一病证方论》
  31. 温针亡阳证十三　太阳一百四《伤寒悬解》


疟论_《研经言》_中医医论_【岐黄之术】

疟论

疟论

  • 上一页
  • 目录
  • 相关
  • 下一页

叶案治疟，不用柴胡，徐评非之。解之者曰∶治伤寒少阳正疟用柴胡，治秋间寒热类疟不用柴胡。泉应之曰∶否，不然。《素·疟论》以夏伤于暑为端，而余疟附焉，是秋间寒热之为正疟，经有明文。《病源》、《千金》皆本经说。《外台》既列《病源》之论，而所集方不下千首，鲜用柴胡者。可见谓秋间之寒热，不用柴胡则是，而指为类疟则非。仲景于少阳篇明言往来寒热，形如疟状。“如疟”二字，正类疟之谓。少阳症之为类疟，出于仲景亲口，今反指为正疟何耶？但诸医犹止误于论症，徐氏则并论治亦误。何以言之？伤寒邪从表入，其里无根，以柴胡提之则出；夏秋之病，新凉在外，而蕴暑在中，其里有根，若以柴胡提之，则外邪虽解，而内热即升，横流冲决，不可复制，往往有耳聋、目赤、谵语神昏、汗漏体枯，延成不治者，不得不以徐说为淫辞之助也。噫！亦究古训而已矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温疫总论
  • 当前页：疟论
  • 下一页：尸疰疳蒸四大症论
<<< 返回本书目录
  1. 疟论《医贯》
  2. 疟论篇《黄帝内经·素问》
  3. 疟论《研经言》
  4. 疟门《医方考》
  5. 疟论《胎产心法》
  6. 疟门《张氏医通》
  7. 疟论《素问悬解》
  8. 疟母《保幼新编》
  9. 疟论《普济方·针灸》
  10. 疟母《凌临灵方》
  11. 疟论《格致余论》
  12. 疟母《圣济总录》
  13. 疟论《妇科秘书》
  14. 疟母【中药主治】
  15. 疟痢总论秘旨《幼科推拿秘书》
  16. 疟疟母《杂病心法要诀》
  17. 疟痢症等《千金宝要》
  18. 疟痰疟饮《儿科萃精》
  19. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  20. 疟痰疟饮《医宗金鉴》
  21. 疟痢兼证《医学衷中参西录》
  22. 疟痿咳病《内经博议》
  23. 疟痢概说《儿科要略》
  24. 疟叙论《三因极一病证方论》
  25. 疟痢《续名医类案》
  26. 疟疫兼证《温疫论》
  27. 疟痢《续名医类案》
  28. 疟有水有血《仁斋直指方论（附补遗）》
  29. 疟痢《续名医类案》
  30. 疟原虫《人体寄生虫学》
  1. 疟论《研经言》
  2. 疟论《医贯》
  3. 疟论《妇科秘书》
  4. 疟论《胎产心法》
  5. 疟论篇《黄帝内经·素问》
  6. 疟论《普济方·针灸》
  7. 疟脉案《类证治裁》
  8. 疟论《格致余论》
  9. 疟门《中医词典》
  10. 疟论《素问悬解》
  11. 疟门《中医词典》
  12. 疟论《素问悬解》
  13. 疟门《张氏医通》
  14. 疟痢总论秘旨《幼科推拿秘书》
  15. 疟门《医方考》
  16. 疟痢症等《千金宝要》
  17. 疟母《时病论歌括新编》
  18. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  19. 疟母《中医名词词典》
  20. 疟痢兼证《医学衷中参西录》
  21. 疟母《圣济总录》
  22. 疟痢概说《儿科要略》
  23. 疟母《时病论歌括新编》
  24. 疟痢《友渔斋医话》
  25. 疟母《中医词典》
  26. 疟痢《古今医案按》
  27. 疟母《中医词典》
  28. 疟痢《续名医类案》
  29. 疟母《凌临灵方》
  30. 疟痢《续名医类案》
  31. 疟母《医述》


尸疰疳蒸四大症论_《研经言》_中医医论_【岐黄之术】

尸疰疳蒸四大症论

尸疰疳蒸四大症论

  • 上一页
  • 目录
  • 相关
  • 下一页

五尸、五疰、五疳、五蒸，杂病中之四大症也。仲景《伤寒》始言蒸蒸，《金匮》狐惑实开疳症，而走马汤治飞尸，獭肝散治冷疰，已略具大纲矣。至《巢源》、《肘后》、《千金》、《外台》诸书，始畅厥论，以为内科专家最重之任也。近世书中鲜有之，非近世无此四症也。医者遇尸疰，诡以肝气目之；遇疳蒸，诡以劳病目之。相沿既久，遂不措意，因不列名耳！然“尸疰”二字，涉于不祥，“疳蒸”二字，仅见儿科。今若称此以告诸病家，及加诸年壮，不几骇人听闻乎！古名诚难复也，但须于肝气一门，知有尸、疰二症混其中；于劳病一门，知有疳、蒸二症混其中。隐其名而存其实，则临症了然矣。至古人治此四症之效方，亦欲为大医者，所不可不备也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟论
  • 当前页：尸疰疳蒸四大症论
  • 下一页：虚劳论
<<< 返回本书目录
  1. 尸疰疳蒸四大症论《研经言》
  2. 失读【疾病症状】
  3. 尸疰方《外台秘要》
  4. 失汗衄血证《伤寒九十论》
  5. 尸疰传尸劳等症《理虚元鉴》
  6. 失魂《洄溪医案》
  7. 尸疰病《普济方·针灸》
  8. 失精【方剂主治】
  9. 尸疰《幼幼新书》
  10. 失眠《中医内科学》
  11. 尸疰《金匮翼》
  12. 失眠《自我调养巧治病》
  13. 尸注《圣济总录》
  14. 失眠【疾病症状】
  15. 尸咽喉《圣济总录》
  16. 失眠【疾病大全】
  17. 尸咽《幼幼新书》
  18. 失眠【中药主治】
  19. 尸首异处《洗冤集录》
  20. 失眠【方剂主治】
  21. 尸厥中恶《普济方·针灸》
  22. 失眠的调养《人体使用手册》
  23. 尸厥方《外台秘要》
  24. 失眠的调养《人体使用手册》
  25. 尸厥《针灸资生经》
  26. 失眠的预防《中医养生学》
  27. 尸厥《圣济总录》
  28. 失眠的中医食疗《老年食养食疗》
  29. 尸厥《灸法秘传》
  30. 失眠多梦【中药主治】
  1. 尸疰疳蒸四大症论《研经言》
  2. 尸疰方四首《外台秘要》
  3. 尸疰鬼疰《奇方类编》
  4. 尸疰传尸劳等症《理虚元鉴》
  5. 失汗衄血证《伤寒九十论》
  6. 尸疰病《普济方·针灸》
  7. 失魂魄《千金翼方》
  8. 尸疰，鬼疰《奇效简便良方》
  9. 失精《中医词典》
  10. 尸疰《证治准绳·幼科》
  11. 失精《医述》
  12. 尸疰《幼幼新书》
  13. 失精候《诸病源候论》
  14. 尸疰《中医词典》
  15. 失精家《中医名词词典》
  16. 尸注候《诸病源候论》
  17. 失精家《中医词典》
  18. 尸注候《诸病源候论》
  19. 失颈按摩法《中医词典》
  20. 尸注《中医词典》
  21. 失眠《默克家庭诊疗手册》
  22. 尸注《圣济总录》
  23. 失眠《气功外气疗法》
  24. 尸咽候《诸病源候论》
  25. 失眠《自我调养巧治病》
  26. 尸咽喉《圣济总录》
  27. 失眠《中医内科学》
  28. 尸咽《幼幼新书》
  29. 失眠辨病《常见病自测》
  30. 尸咽《中医词典》
  31. 失眠的预防《中医养生学》


虚劳论_《研经言》_中医医论_【岐黄之术】

虚劳论

虚劳论

  • 上一页
  • 目录
  • 相关
  • 下一页

今之所谓虚劳，古之所谓蒸也；古之所谓虚劳，今之所谓脱力也。《金匮》必列虚劳者，以见伤寒自有因脱力得者也，俗称脱力伤寒本此，知此而《金匮》虚劳诸方能用之矣。（俗称脱力，不专指疲劳言，凡五劳皆在其中。）脱力有成痼疾者，有在一时者，有着一处者，苟因劳伤气血不复，皆得称为虚劳。人但泥于弱症损症之不起者为虚劳，而不知彼特其一端也。若一时一处之虚劳，则或待治而后愈，或不治而自愈，无甚足异。第既有虚劳之因，风寒随而入之，《金匮》本为风寒尽其变，故浑言之曰虚劳，不复分别其为何劳。推而准之，伤寒劳复，乃虚劳之在一时者，亦不分别其若者为操作之劳，若者为房室之劳也。根据义本当列此篇末，编《伤寒论》者，欲其便览，移置如此耳！他如《脉经》云∶病患一臂不随，时复转移在一臂者，此为微劳，营卫气不周故也，久久自愈。乃虚劳之着一处者，亦不分别有为何劳，亦以有本病可列故也。此经又有劳疟，《千金》、《外台》有劳嗽、劳聋，凡在一时及着一处者皆仿此。读古人书，须辨其名，以究其指，医亦如之。诚能知此，何至以建中汤等方，误投之蒸病也哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尸疰疳蒸四大症论
  • 当前页：虚劳论
  • 下一页：传尸劳论
<<< 返回本书目录
  1. 虚劳论《医门法律》
  2. 虚劳论治《笔花医镜》
  3. 虚劳论《叶选医衡》
  4. 虚劳脉法《何氏虚劳心传》
  5. 虚劳论《研经言》
  6. 虚劳脉论《医门法律》
  7. 虚劳论《吴医汇讲》
  8. 虚劳门《傅青主男科》
  9. 虚劳里急方《外台秘要》
  10. 虚劳门《古今名医汇粹》
  11. 虚劳里急《圣济总录》
  12. 虚劳门《女科折衷纂要》
  13. 虚劳羸瘦方《外台秘要》
  14. 虚劳门《王旭高临证医案》
  15. 虚劳羸瘦【方剂主治】
  16. 虚劳门方《医门法律》
  17. 虚劳羸瘦《圣济总录》
  18. 虚劳梦泄精方《外台秘要》
  19. 虚劳口干燥《圣济总录》
  20. 虚劳内热骨蒸论《理虚元鉴》
  21. 虚劳咳唾脓血《圣济总录》
  22. 虚劳尿精方《外台秘要》
  23. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  24. 虚劳呕逆《圣济总录》
  25. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  26. 虚劳呕吐血《圣济总录》
  27. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  28. 虚劳偏枯方《外台秘要》
  29. 虚劳咳嗽【方剂主治】
  30. 虚劳上气《圣济总录》
  1. 虚劳论《研经言》
  2. 虚劳论《叶选医衡》
  3. 虚劳论治《笔花医镜》
  4. 虚劳论《吴医汇讲》
  5. 虚劳脉动《医法圆通》
  6. 虚劳论《医门法律》
  7. 虚劳脉法《何氏虚劳心传》
  8. 虚劳六《金匮悬解》
  9. 虚劳脉结候《诸病源候论》
  10. 虚劳例《慎柔五书》
  11. 虚劳脉论《医门法律》
  12. 虚劳里急候《诸病源候论》
  13. 虚劳门《古今名医汇粹》
  14. 虚劳里急候《巢氏病源补养宣导法》
  15. 虚劳门《王旭高临证医案》
  16. 虚劳里急方六首《外台秘要》
  17. 虚劳门《女科折衷纂要》
  18. 虚劳里急《圣济总录》
  19. 虚劳门方《医门法律》
  20. 虚劳羸瘦候《诸病源候论》
  21. 虚劳梦泄精方一十首《外台秘要》
  22. 虚劳羸瘦候《巢氏病源补养宣导法》
  23. 虚劳梦泄精候《诸病源候论》
  24. 虚劳羸瘦方五首《外台秘要》
  25. 虚劳秘涩候《诸病源候论》
  26. 虚劳羸瘦《圣济总录》
  27. 虚劳目暗候《诸病源候论》
  28. 虚劳口干燥候《诸病源候论》
  29. 虚劳内热骨蒸论《理虚元鉴》
  30. 虚劳口干燥候《巢氏病源补养宣导法》
  31. 虚劳尿精方八首《外台秘要》


传尸劳论_《研经言》_中医医论_【岐黄之术】

传尸劳论

传尸劳论

  • 上一页
  • 目录
  • 相关
  • 下一页

《外台》始有传尸劳之名，历宋至今，皆着于录。尝欲问其为何病，则诸老医无能言之者。

及泉习之有年，乃知传尸劳者，合尸、疰、疳、蒸四大症以名之也。初以体虚受邪，入感尸虫，于是沉沉默默，无处不恶，而不能的言所苦，此时名之为尸可也；甚而发热、喘促、颧赤，名之为蒸可也；及其项间生块、唇口喉舌皆疮，名之为疳可也；至差而复剧，死而传人，则为注矣。备此四症，故方法不一，各据见在为言也。古人 、无辜、伏连、尸注等称，亦各据一端为言也。余幼时，胞姑有病此死者，及长，而嫡妹又病此死，然皆不传染，殆相似而未的者欤！要之，已备尸、疳、蒸三大症矣。遇是症者，倘能分别论治，其于古方清热、调胃、杀虫诸法，庶不贻误，特未必其果愈耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳论
  • 当前页：传尸劳论
  • 下一页：肺萎论
<<< 返回本书目录
  1. 传尸劳论《研经言》
  2. 传尸劳热《医学纲目》
  3. 传尸劳《证治准绳·杂病》
  4. 传尸痨《药症忌宜》
  5. 传尸劳《证治准绳·类方》
  6. 传尸论《中藏经》
  7. 传尸劳《圣济总录》
  8. 传尸神授丸【方剂大全】
  9. 传尸将军丸【方剂大全】
  10. 传尸丸【方剂大全】
  11. 传尸鬼疰《痰火点雪》
  12. 传说中的医学人物《中国医学通史》
  13. 传尸骨蒸《圣济总录》
  14. 传误《医述》
  15. 传尸方《外台秘要》
  16. 传心疽《外科启玄》
  17. 传染源《流行病学》
  18. 传心疽门主论《疡医大全》
  19. 传染与抗传染免疫《传染病》
  20. 传信散【方剂大全】
  21. 传染性湿疹样皮炎【疾病大全】
  22. 船底苔《本草纲目》完整版
  23. 传染性软疣【疾病大全】
  24. 船盔乌头【中药大全】
  25. 传染性脓疱病【疾病大全】
  26. 船形乌头【中药大全】
  27. 传染性淋巴细胞增多症【疾病大全】
  28. 喘《扁鹊神应针灸玉龙经》
  29. 传染性红斑【疾病大全】
  30. 喘《产鉴》
  1. 传尸劳论《研经言》
  2. 传尸劳《金匮翼》
  3. 传尸劳热《医学纲目》
  4. 传尸劳《证治准绳·杂病》
  5. 传尸痨《药症忌宜》
  6. 传尸劳《证治准绳·类方》
  7. 传尸痨症《奇效简便良方》
  8. 传尸劳《中医词典》
  9. 传尸论《中藏经》
  10. 传尸劳《圣济总录》
  11. 传尸秘方《华佗神方》
  12. 传尸灸《中医词典》
  13. 传尸疰病主方《痰火点雪》
  14. 传尸鬼疰《痰火点雪》
  15. 传说中的医学人物《中国医学通史》
  16. 传尸骨蒸《圣济总录》
  17. 传送廓《中医词典》
  18. 传尸方四首《外台秘要》
  19. 传统理论的构建《思考中医》
  20. 传尸《女科证治准绳》
  21. 传误《医述》
  22. 传尸《中医词典》
  23. 传心疽《中医词典》
  24. 传染源《预防医学》
  25. 传心疽《外科启玄》
  26. 传染源《流行病学》
  27. 传心疽门主论《疡医大全》
  28. 传染性软疣《默克家庭诊疗手册》
  29. 传症痨咳《中医词典》
  30. 传染性软疣《皮肤性病学》
  31. 传中《中医词典》


肺萎论_《研经言》_中医医论_【岐黄之术】

肺萎论

肺萎论

  • 上一页
  • 目录
  • 相关
  • 下一页

肺萎，肺之大叶不举也。其外症以咳而唾白沫者为真。《病源》或兼欲咳不能咳及呕逆、小便言之，成无己注《伤寒论》，则以咽喉不利、唾脓血为肺萎，皆非的候。惟《外台》引许仁则云肺萎之状，“唾白如雪，细沫稠粘。”此八字深得仲景言外之意，最为的当。若巢、成所说，乃其兼症，或有或无，未可必也。肺萎病当属六极，气极之一也，多在久嗽之后，骨蒸之余，其甚者白沫中带血，且或带脓焉。故《金匮》云咳唾脓血，脉数虚者为肺萎，数实者为肺痈。仲景以脉之异，辨其症之同，亦可知脓血不独肺痈有之。详余所撰《证原》中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传尸劳论
  • 当前页：肺萎论
  • 下一页：正水风水诊法论
<<< 返回本书目录
  1. 肺萎论《研经言》
  2. 肺痿《备急千金要方》
  3. 肺外症状【疾病症状】
  4. 肺痿《顾松园医镜》
  5. 肺通气一血流比例失调【疾病症状】
  6. 肺痿《何澹安医案》
  7. 肺通气《生理学》
  8. 肺痿《金匮钩玄》
  9. 肺炭疽【疾病大全】
  10. 肺痿《灸法秘传》
  11. 肺所生病《幼科发挥》
  12. 肺痿《临证指南医案》
  13. 肺损伤【疾病大全】
  14. 肺痿《普济方·针灸》
  15. 肺说《医学实在易》
  16. 肺痿《圣济总录》
  17. 肺水肿【疾病大全】
  18. 肺痿《寿世保元》
  19. 肺栓塞和肺梗死【疾病大全】
  20. 肺痿《推求师意》
  21. 肺栓塞的放射学检查与诊断《急诊医学》
  22. 肺痿《万病回春》
  23. 肺栓塞【疾病大全】
  24. 肺痿《药症忌宜》
  25. 肺栓塞【疾病症状】
  26. 肺痿《也是山人医案》
  27. 肺栓塞《默克家庭诊疗手册》
  28. 肺痿《叶天士医案精华》
  29. 肺栓塞《急诊医学》
  30. 肺痿【疾病大全】
  1. 肺萎论《研经言》
  2. 肺萎候《诸病源候论》
  3. 肺痿《中医名词词典》
  4. 肺萎《中医词典》
  5. 肺痿《圣济总录》
  6. 肺为涕《中医词典》
  7. 肺痿《中医词典》
  8. 肺为娇脏《中医词典》
  9. 肺痿《备急千金要方》
  10. 肺为娇脏《中医名词词典》
  11. 肺痿《推求师意》
  12. 肺为华盖《中医词典》
  13. 肺痿《寿世保元》
  14. 肺为华盖《中医名词词典》
  15. 肺痿《普济方·针灸》
  16. 肺韦格纳肉芽肿《默克家庭诊疗手册》
  17. 肺痿《临证指南医案》
  18. 肺外器官结核病《病理学》
  19. 肺痿《万病回春》
  20. 肺痛《中医词典》
  21. 肺痿《顾松园医镜》
  22. 肺通气原理《生理学》
  23. 肺痿《叶天士医案精华》
  24. 肺通气的阻力《生理学》
  25. 肺痿《回生集》
  26. 肺通气的动力《生理学》
  27. 肺痿《回生集》
  28. 肺所生病《幼科发挥》
  29. 肺痿《也是山人医案》
  30. 肺损咯血秘方《华佗神方》
  31. 肺痿《金匮钩玄》


正水风水诊法论_《研经言》_中医医论_【岐黄之术】

正水风水诊法论

正水风水诊法论

  • 上一页
  • 目录
  • 相关
  • 下一页

目裹肿、颈脉动、时咳诸症，正水与风水同。但有此诸症，而按其肿上随手起者正水，不起者风水，以此为别。且必股冷腹大，乃为正水已成，则正水重于风水也。《灵·水胀》水始起也，目裹上微肿，如新卧起之状，其颈脉动，时咳，阴股间寒，足胫肿，腹乃大，其水已成矣。以手按其肿（俗本“肿”作“腹”，今从《病源》引）随手而起，如裹水之状。《金匮·水气》视人之目裹上微肿，如新卧起状，其颈脉动，时咳，按其手足上陷而不起者风水。文义甚明。《病源》于水肿，全据《灵枢》，于风水，全据《金匮》，分别当已。惟风水久久变成水病，则亦按之随起，故《肘后方》曰∶水病之初，先两目上肿起，如老蚕色，侠颈脉动，股里冷，胫中满，按之没指，腹内转侧有声，此其候也；不即疗，须臾身体稍肿，腹尽胀，按之随手起，则病已成。非与经违也。葛意以风水为正水之初起，而浑言之曰水者，亦以有股里冷一症耳！实与诸经相成也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺萎论
  • 当前页：正水风水诊法论
  • 下一页：女劳疸黑疸同治论
<<< 返回本书目录
  1. 正水风水诊法论《研经言》
  2. 正态分布和医学正常值范围的估计《预防医学》
  3. 正身图说《达摩洗髓易筋经》
  4. 正态分布及其性质《医学统计学》
  5. 正身图（注）《厘正按摩要术》
  6. 正态曲线下面积《医学统计学》
  7. 正舌散【方剂大全】
  8. 正态性检验《预防医学》
  9. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  10. 正态性检验与两方差的齐性检验《医学统计学》
  11. 正容汤【方剂大全】
  12. 正体主治大法《正体类要》
  13. 正容膏【方剂大全】
  14. 正统中医学与现代中医学的差异《中医之钥》
  15. 正人形第一《黄帝明堂灸经》
  16. 正文《花韵楼医案》
  17. 正人形第一《黄帝明堂灸经》
  18. 正文《脉象统类》
  19. 正人形第五《黄帝明堂灸经》
  20. 正文《三消论》
  21. 正人形第五《黄帝明堂灸经》
  22. 正文《伤科汇纂》
  23. 正人形第四《黄帝明堂灸经》
  24. 正文《上池杂说》
  25. 正人形第四《黄帝明堂灸经》
  26. 正文《塘医话》
  27. 正人形第十一《黄帝明堂灸经》
  28. 正文《幼科种痘心法要旨》
  29. 正人形第十五《黄帝明堂灸经》
  30. 正文《鬻婴提要说》
  1. 正水风水诊法论《研经言》
  2. 正水《医学三字经》
  3. 正岁《中医词典》
  4. 正水《中医词典》
  5. 正态分布的特征《预防医学》
  6. 正水《中医名词词典》
  7. 正态分布的图形《预防医学》
  8. 正手网球肘《默克家庭诊疗手册》
  9. 正态分布及其性质《医学统计学》
  10. 正身图二十七势《达摩洗髓易筋经》
  11. 正态曲线下面积《医学统计学》
  12. 正身图（注）《厘正按摩要术》
  13. 正态曲线下面积的分布规律《预防医学》
  14. 正舌散《是斋百一选方》
  15. 正态性检验《医学统计学》
  16. 正舌散《瘴疟指南》
  17. 正态性检验《预防医学》
  18. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  19. 正态性检验与两方差的齐性检验《医学统计学》
  20. 正伤寒《中医词典》
  21. 正体《中医词典》
  22. 正色《中医词典》
  23. 正体主治大法《正体类要》
  24. 正色《中医名词词典》
  25. 正统中医学与现代中医学的差异《中医之钥》
  26. 正容汤《目经大成》
  27. 正头痛《中医词典》
  28. 正人形第一《黄帝明堂灸经》
  29. 正胃散《是斋百一选方》
  30. 正人形第一《黄帝明堂灸经》
  31. 正文《诸病主病诗》


女劳疸黑疸同治论_《研经言》_中医医论_【岐黄之术】

女劳疸黑疸同治论

女劳疸黑疸同治论

  • 上一页
  • 目录
  • 相关
  • 下一页

《千金》及《外台》引《金匮》黄胆篇文，皆以硝矾散症为女劳疸。而《近效》云女劳疸疗与黑疸同。《病源》则曰女劳疸之状，身目皆黄，发热恶寒，小腹满急，小便难，因大劳大热而交接竟即入水所致也。黑疸之状，小腹满，身体尽黄，额上反黑，足下热，大便黑是也。

夫黄胆、酒疸、女劳疸，久久变成黑疸。据疸说，则《金匮》硝矾散症，经文当断，自膀胱急以下十六字，属黑疸，独日晡发热恶寒，为女劳疸的候，余则女劳疸久久变为黑疸之候也。如此疏解，则于经文“得之”二字及“因作”二字语气极合。巢氏真善会仲景意者。其硝矾散本是治黑疸之方，以黑疸与女劳疸同治，故《金匮》不别言之，《近效》之说，信而有征。详余所撰《金匮方论注》中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正水风水诊法论
  • 当前页：女劳疸黑疸同治论
  • 下一页：吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论
<<< 返回本书目录
  1. 女劳疸黑疸同治论《研经言》
  2. 女劳疸日晡恶寒解《研经言》
  3. 女劳疸方《外台秘要》
  4. 女劳疸证治《三因极一病证方论》
  5. 女劳疸【疾病大全】
  6. 女娄菜【中药大全】
  7. 女劳疸《圣济总录》
  8. 女娄菜根【中药大全】
  9. 女科总论《胎产指南》
  10. 女尿道癌《临床激光治疗学》
  11. 女科指掌赋《女科指掌》
  12. 女青《本草纲目》完整版
  13. 女科证治复方《笔花医镜》
  14. 女青《证类本草》
  15. 女科证治《笔花医镜》
  16. 女曲（黄子）《本草纲目》完整版
  17. 女科杂症门《女科精要》
  18. 女人交接他物伤方《妇人大全良方》
  19. 女科杂症门《冯氏锦囊秘录》
  20. 女人交接辄血出痛方《妇人大全良方》
  21. 女科一《古今名医汇粹》
  22. 女人经水不调皆是气逆《医学传心录》
  23. 女科四《古今名医汇粹》
  24. 女人脉法《诊家正眼》
  25. 女科书大略《沈氏女科辑要》
  26. 女人面生黧黑斑《外科正宗》
  27. 女科三《古今名医汇粹》
  28. 女人伤丈夫头痛方《妇人大全良方》
  29. 女科门《医法圆通》
  30. 女人伤丈夫头痛方《外台秘要》
  1. 女劳疸黑疸同治论《研经言》
  2. 女劳疸方四首《外台秘要》
  3. 女劳疸候《诸病源候论》
  4. 女劳疸《金匮翼》
  5. 女劳疸日晡恶寒解《研经言》
  6. 女劳疸《症因脉治》
  7. 女劳疸证治《三因极一病证方论》
  8. 女劳疸《医述》
  9. 女劳复《中医名词词典》
  10. 女劳疸《中医词典》
  11. 女劳复《中医词典》
  12. 女劳疸《中医词典》
  13. 女劳复《中医词典》
  14. 女劳疸《圣济总录》
  15. 女尿道癌《临床激光治疗学》
  16. 女劳疸《中医名词词典》
  17. 女青《神农本草经》
  18. 女劳瘅《校注医醇剩义》
  19. 女青《千金翼方》
  20. 女劳瘅《校注医醇剩义》
  21. 女青《本草经集注》
  22. 女科总论《胎产指南》
  23. 女青《新修本草》
  24. 女科指掌赋《女科指掌》
  25. 女青《吴普本草》
  26. 女科证治复方《笔花医镜》
  27. 女青《医学入门》
  28. 女科证治《笔花医镜》
  29. 女青《证类本草》
  30. 女科杂症门《冯氏锦囊秘录》
  31. 女青《名医别录》


吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论_《研经言》_中医医论_【岐黄之术】

吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论

吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论

  • 上一页
  • 目录
  • 相关
  • 下一页

亡血之大症四∶吐、衄、便、溺是也。亡津之大症四∶呕、利、消、汗是也。吐血出于贲门，与呕吐同；衄血名为红汗，与汗出同；便血出于魄门，与下利同；溺血出于胞，与消利同。八症以四属之，殊途而同归，为亡津、亡血最大者也。《灵枢经》云∶“夺血者无汗，夺汗者无血。”是津血同类。又手阳明主津，足阳明主血，是津血又同经。津血之为物既同，故八症之为诊从同。八症之由热得之者，并以见阴脉及阴症为欲已。见阳脉及阳症为未解；其由寒得之者，并以见阳脉及阳症为向愈，见阴脉及阴症为将脱。俱详《灵》、《素》、《脉经》等书，不赘引。凡辨症有当分而观之者，如痰饮篇是也；有当合而观之者，如此篇是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女劳疸黑疸同治论
  • 当前页：吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论
  • 下一页：思虑致遗论
<<< 返回本书目录
  1. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  2. 吐血衄血齿衄舌上出血汗血《女科百问》
  3. 吐血衄血【方剂主治】
  4. 吐血衄血咳唾血《济阴纲目》
  5. 吐血衄血【中药主治】
  6. 吐血衄血咳唾血《女科证治准绳》
  7. 吐血衄血《本草纲目》完整版
  8. 吐血衄血咳唾血《证治准绳·女科》
  9. 吐血门《张氏医通》
  10. 吐血呕血《儿科要略》
  11. 吐血门《王旭高临证医案》
  12. 吐血三要论《叶选医衡》
  13. 吐血门《傅青主男科》
  14. 吐血统论《圣济总录》
  15. 吐血论治《类证治裁》
  16. 吐血证《医学衷中参西录》
  17. 吐血论《医贯》
  18. 吐血证（二）《医学衷中参西录》
  19. 吐血论《理虚元鉴》
  20. 吐血证（一）《医学衷中参西录》
  21. 吐血咳血总论《症因脉治》
  22. 吐烟花【中药大全】
  23. 吐血解《素灵微蕴》
  24. 吐药《普济方·针灸》
  25. 吐血兼咳嗽（一）《医学衷中参西录》
  26. 吐涌类《景岳全书》
  27. 吐血兼咳嗽（二）《医学衷中参西录》
  28. 吐愈佳《伤寒直格》
  29. 吐血后虚热胸中痞口燥《圣济总录》
  30. 吐证《伤寒心法要诀》
  1. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  2. 吐血秘方《华佗神方》
  3. 吐血衄血齿衄舌上出血汗血《女科百问》
  4. 吐血门《王旭高临证医案》
  5. 吐血衄血咳唾血《证治准绳·女科》
  6. 吐血门《张氏医通》
  7. 吐血衄血咳唾血《济阴纲目》
  8. 吐血脉大《医法圆通》
  9. 吐血衄血咳唾血《女科证治准绳》
  10. 吐血脉案《类证治裁》
  11. 吐血呕血《儿科要略》
  12. 吐血论治《类证治裁》
  13. 吐血七《金匮悬解》
  14. 吐血论《医贯》
  15. 吐血奇方《奇效简便良方》
  16. 吐血论《理虚元鉴》
  17. 吐血三要论《叶选医衡》
  18. 吐血咳血总论《症因脉治》
  19. 吐血身热《医法圆通》
  20. 吐血解《素灵微蕴》
  21. 吐血十二《金匮悬解》
  22. 吐血简易良方《痰火点雪》
  23. 吐血统论《圣济总录》
  24. 吐血兼咳嗽（一）《医学衷中参西录》
  25. 吐血验方良方《奇方类编》
  26. 吐血兼咳嗽（二）《医学衷中参西录》
  27. 吐血用酒辨《外科全生集》
  28. 吐血急症（胃、十二指肠溃疡出血）先兆《中医疾病预测》
  29. 吐血证《医学衷中参西录》
  30. 吐血候《诸病源候论》
  31. 吐血证（二）《医学衷中参西录》


思虑致遗论_《研经言》_中医医论_【岐黄之术】

思虑致遗论

思虑致遗论

  • 上一页
  • 目录
  • 相关
  • 下一页

心藏神，脾藏智与意，肾藏精与志。人之思虑，智意主之；智意之运用，神主之。故或曰思虑伤心，或曰思虑伤脾者，举一言之也。究之，思虑之始构也，则因心以令脾，及思虑之既竭也，则因脾以累心，是伤脾重于伤心矣。大抵五志所伤，每以过极而气并。思虑之过，气并于脾，故经曰思则气结。并，乃结也。五行土克水，水主冬，为闭藏。脾实则有火，火性发泄，以过极之实，乘受克之虚，以发泄之性，变闭藏之常，而复以脾病累心之故，处以无主之神，于是乎恍惚离散，而精以泄。经云有余则梦予。脾以气并，而见为有余，故梦以精予人也。论是症者，自当以脾火上蒙心神，下克肾水为正。或概执诸热属心之说以相列，见其与五行生克之理不合，遂据《易》水火既济、未济二卦、证成心肾不交之论。岂知《易》象止取贞悔为义，并非实事，若移此以论病，则大蓄天在山中，大壮雷行天上，亦将信为事之所有，而以肺入脾中，心行肺上者，拟其病象何如乎？夫立论当取其推而皆准者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论
  • 当前页：思虑致遗论
  • 下一页：病无纯虚论
<<< 返回本书目录
  1. 思虑致遗论《研经言》
  2. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  3. 思虑-养生余录（上）《古今医统大全》
  4. 思伤脾怒胜思解《吴医汇讲》
  5. 思虑伤脾【疾病症状】
  6. 思维奔逸【疾病症状】
  7. 思路障碍thinking path disorder《神经精神疾病诊断学》
  8. 思维不连贯【疾病症状】
  9. 思流障碍thingking stream disorders《神经精神疾病诊断学》
  10. 思维观念障碍disorders of thought idea《神经精神疾病诊断学》
  11. 思考困难感【疾病症状】
  12. 思维缓慢【疾病症状】
  13. 私以切、耳实《证类本草》
  14. 思维解体【疾病症状】
  15. 丝状角膜病变【疾病大全】
  16. 思维控制异常【疾病症状】
  17. 丝竹空穴【头部正面穴位】
  18. 思维控制障碍thought controlled disorder《神经精神疾病诊断学》
  19. 丝线吊芙蓉【中药大全】
  20. 思维黏滞【疾病症状】
  21. 丝棉木叶【中药大全】
  22. 思维贫乏【疾病症状】
  23. 丝棉木【中药大全】
  24. 思维破裂【疾病症状】
  25. 丝绵木【中药大全】
  26. 思维松弛【疾病症状】
  27. 丝绵【中药大全】
  28. 思维紊乱【疾病症状】
  29. 丝茅七【中药大全】
  30. 思维障碍《医学心理学》
  1. 思虑致遗论《研经言》
  2. 思虑（养生余录 上）《古今医统大全》
  3. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  4. 思路障碍《神经精神疾病诊断学》
  5. 思伤《中医词典》
  6. 思流障碍《神经精神疾病诊断学》
  7. 思伤《校注医醇剩义》
  8. 思考题《生物化学与分子生物学》
  9. 思伤脾《中医词典》
  10. 思考题《生物化学与分子生物学》
  11. 思伤脾怒胜思解《吴医汇讲》
  12. 思考题《生物化学与分子生物学》
  13. 思胜恐《中医词典》
  14. 思膈《中医词典》
  15. 思食调中丸《仁术便览》
  16. 思《银海指南》
  17. 思维奔逸《神经精神疾病诊断学》
  18. 思《古今医案按》
  19. 思维动机成分的障碍《医学心理学》
  20. 思《中医词典》
  21. 思维动力障碍《医学心理学》
  22. 丝竹空（一名目髎）《针灸大成》
  23. 思维观念障碍《神经精神疾病诊断学》
  24. 丝竹空《针灸学》
  25. 思维控制障碍《神经精神疾病诊断学》
  26. 丝竹空《中医词典》
  27. 思维内容障碍《医学心理学》
  28. 丝绵《得配本草》
  29. 思维障碍《医学心理学》
  30. 丝络《中医词典》
  31. 思维障碍《神经精神疾病诊断学》


病无纯虚论_《研经言》_中医医论_【岐黄之术】

病无纯虚论

病无纯虚论

  • 上一页
  • 目录
  • 相关
  • 下一页

以人之虚，因天之虚，为贼邪病，自春分至秋分之寒，自秋分至春分之热是也；以人之虚，因天之实，为正邪病，自春分至秋分之热，自秋分至春分之寒是也。总言之，则寒、热二者以应二气；析言之，则寒、热、凉、温四者以应四时，而皆生于风。故《内经》曰∶“风者百病之长也”。风之温者必挟湿，其凉者但为风，与寒热分主四时，《灵》九宫所谓春湿、夏热、秋风、冬寒是也。然湿与寒热，惟当其旺时则有之，而风乃四时皆有，故风之病患独多。人以劳役解脱、喜怒阴阳、饮食醉饱、人鬼惊恐、跌打堕压、虫兽咬伤而致虚，有一于此，则风即凑之；其在湿与寒热之令，及有贼邪时者，亦各凑之。故曰∶“邪之所凑，其气必虚。”第既凑之后，反见为实。其为状也，有相半者，有相过者，无纯虚也。惟大病被汗、吐、下后，邪去而气血不能遽复，及妇人新产后而液去，而形气不足以充，则纯虚。然一在病后，一则非病，不可以治病之法治之。夫病无纯虚，则方无蛮补，无足怪者。或难之曰∶老年聋盲，非纯虚乎？答曰∶此亦风也。老年血气当衰，药不能托，且托之而后者乘虚续至，故永不愈耳！其不愈者在虚，其为病者仍属风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：思虑致遗论
  • 当前页：病无纯虚论
  • 下一页：用药论一
<<< 返回本书目录
  1. 病无纯虚论《研经言》
  2. 病笑《景景医话》
  3. 病位《虚损病类钩沉》
  4. 病邪传变《灵素节注类编》
  5. 病退缓进饮食《医门补要》
  6. 病邪胜负传变《灵素节注类编》
  7. 病同因别论《医学源流论》
  8. 病邪虽实胃气伤者勿使攻击论《格致余论》
  9. 病同人异论《医学源流论》
  10. 病形脉诊第二（上）《针灸甲乙经》
  11. 病态欣快感【疾病症状】
  12. 病形脉诊第二（下）《针灸甲乙经》
  13. 病态平衡与潜病《中医疾病预测》
  14. 病宜速治《景岳全书》
  15. 病态窦房结综合征【疾病大全】
  16. 病宜早治《卫生宝鉴》
  17. 病态窦房结综合征《赵绍琴临证验案精选》
  18. 病因《中医妇科学》
  19. 病随国运论《医学源流论》
  20. 病因《中医基础理论》
  21. 病死牛肉有毒《医门补要》
  22. 病因《中医名词词典》
  23. 病死《洗冤集录》
  24. 病因《中医伤科按摩学》
  25. 病室常用物品的清洁与保养《基础护理学》
  26. 病因《中医眼科学》
  27. 病似痨怯《医门补要》
  28. 病因辩证《中医诊断学》
  29. 病史采集（history taking）《神经病学》
  30. 病因病机《虚损病类钩沉》
  1. 病无纯虚论《研经言》
  2. 病温《中医名词词典》
  3. 病虾《中医词典》
  4. 病位传变《中医基础理论》
  5. 病小《中医词典》
  6. 病位《虚损病类钩沉》
  7. 病笑《景景医话》
  8. 病退缓进饮食《医门补要》
  9. 病笑不休《奇方类编》
  10. 病同因别论《医学源流论》
  11. 病邪虽实胃气伤者勿使攻击论《格致余论》
  12. 病同人异论《医学源流论》
  13. 病邪因素《中医内科学》
  14. 病态人格先兆《中医疾病预测》
  15. 病蟹叉《中医词典》
  16. 病态平衡与潜病《中医疾病预测》
  17. 病形《中医词典》
  18. 病态窦房结综合征《心脏病学》
  19. 病形脉诊第二（上）《针灸甲乙经》
  20. 病态窦房结综合征《赵绍琴临证验案精选》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病态窦房结综合征《默克家庭诊疗手册》
  23. 病性转化《中医基础理论》
  24. 病随国运论《医学源流论》
  25. 病宜速治《景岳全书》
  26. 病死牛肉有毒《医门补要》
  27. 病宜早治《卫生宝鉴》
  28. 病死率《预防医学》
  29. 病因《临床营养学》
  30. 病死《洗冤集录》
  31. 病因《临床营养学》


用药论一_《研经言》_中医医论_【岐黄之术】

用药论一

用药论一

  • 上一页
  • 目录
  • 相关
  • 下一页

药性有刚柔∶刚为阳，柔为阴，故刚药动，柔药静。刚而动者其行急，急则迅发而无余，其起疾也速，其杀人也亦暴；柔而静者其行缓，缓则潜滋而相续，其起疾也迟，其杀人也亦舒。无识者，好为一偏，其害不可胜言。而中立者，因有牵掣之说焉。岂知柔者自迟，不能强之使速；刚者自速，不能强之使迟。迟速并使，迟者必让速者以先行，下咽之后，但见阳药之行阳，不见阴药之行阴。若病宜于阳，则阴药初不见功，而反酿祸于阳药已过之后；若病宜于阴，则阴药未及奏效，而已显受夫阳药反掌之灾。是以史立者亦谬也。总之，对病发药，斯为行所无事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病无纯虚论
  • 当前页：用药论一
  • 下一页：用药论二
<<< 返回本书目录
  1. 用药论《研经言》
  2. 用药秘诀《尤氏喉症指南》
  3. 用药论《研经言》
  4. 用药权衡《周慎斋遗书》
  5. 用药例丸散汤膏各有所宜《寿世青编》
  6. 用药如用兵《古今医统大全》
  7. 用药禁忌《中药基本理论知识》
  8. 用药如用兵《医学集成》
  9. 用药诫《急救广生集》
  10. 用药如用兵论《医学源流论》
  11. 用药寒温辩《伤寒六书》
  12. 用药升降浮沉补泻法《卫生宝鉴》
  13. 用药寒热论《审视瑶函》
  14. 用药升降浮沉补泻法《医学启源》
  15. 用药过程中出现胃部症状【疾病症状】
  16. 用药生熟法《药鉴》
  17. 用药各定分两《医学启源》
  18. 用药生熟各宜论《审视瑶函》
  19. 用药歌《跌损妙方》
  20. 用药丸散《珍珠囊补遗药性赋》
  21. 用药分量《景景医话》
  22. 用药丸散例《药鉴》
  23. 用药分两煮汤生熟法则《外台秘要》
  24. 用药温凉须防秘泄论《外科精要》
  25. 用药分根梢《药鉴》
  26. 用药无据反为气贼《卫生宝鉴》
  27. 用药凡例《珍珠囊补遗药性赋》
  28. 用药须使邪有出路《读医随笔》
  29. 用药法象(一首)《医经国小》
  30. 用药须知《医法圆通》
  1. 用药论一《研经言》
  2. 用药论二《研经言》
  3. 用药秘诀《尤氏喉症指南》
  4. 用药例丸散汤膏各有所宜《寿世青编》
  5. 用药权衡《周慎斋遗书》
  6. 用药例《类证治裁》
  7. 用药如用兵《医学集成》
  8. 用药利弊的权衡《默克家庭诊疗手册》
  9. 用药如用兵《古今医统大全》
  10. 用药诀《证治准绳·疡医》
  11. 用药如用兵《友渔斋医话》
  12. 用药酒洗曝干《汤液本草》
  13. 用药如用兵论《医学源流论》
  14. 用药禁忌《中药基本理论知识》
  15. 用药升降浮沉补泻法《汤液本草》
  16. 用药诫《急救广生集》
  17. 用药升降浮沉补泻法《卫生宝鉴》
  18. 用药活法《古今医统大全》
  19. 用药升降浮沉补泻法《医旨绪余》
  20. 用药寒温辩《伤寒六书》
  21. 用药升降浮沉补泻法《医学启源》
  22. 用药寒热论《审视瑶函》
  23. 用药生熟法《药鉴》
  24. 用药根梢身例《汤液本草》
  25. 用药生熟各宜论《审视瑶函》
  26. 用药各定分两《医学启源》
  27. 用药丸散《珍珠囊补遗药性赋》
  28. 用药各定分两《汤液本草》
  29. 用药丸散例《药鉴》
  30. 用药歌《跌损妙方》
  31. 用药温凉须防秘泄论《外科精要》


用药论二_《研经言》_中医医论_【岐黄之术】

用药论二

用药论二

  • 上一页
  • 目录
  • 相关
  • 下一页

凡药能逐邪者，皆能伤正；能补虚者，皆能留邪；能提邪出某经者，皆能引邪入于某经。故麻、桂发表，亦能亡阳；苓、泻利水，亦能烁津。于此知无药之不偏矣。惟性各有偏，故能去一偏之病。若造物生药，概予以和平之性，何以去病乎？夫亦在驭之而已，驭之能否，全在医者识症有定见。俾逐邪者，辨其正之虚不虚，而邪去正自复；补虚者，知其邪之尽不尽，而正胜邪难干。斟酌轻重之间，分别后先之次，神明于“随症用药”四字，方法之能事毕矣。何必朋参、 而仇硝，黄哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药论一
  • 当前页：用药论二
  • 下一页：汤液论
<<< 返回本书目录
  1. 用药论《研经言》
  2. 用药秘诀《尤氏喉症指南》
  3. 用药论《研经言》
  4. 用药权衡《周慎斋遗书》
  5. 用药例丸散汤膏各有所宜《寿世青编》
  6. 用药如用兵《古今医统大全》
  7. 用药禁忌《中药基本理论知识》
  8. 用药如用兵《医学集成》
  9. 用药诫《急救广生集》
  10. 用药如用兵论《医学源流论》
  11. 用药寒温辩《伤寒六书》
  12. 用药升降浮沉补泻法《卫生宝鉴》
  13. 用药寒热论《审视瑶函》
  14. 用药升降浮沉补泻法《医学启源》
  15. 用药过程中出现胃部症状【疾病症状】
  16. 用药生熟法《药鉴》
  17. 用药各定分两《医学启源》
  18. 用药生熟各宜论《审视瑶函》
  19. 用药歌《跌损妙方》
  20. 用药丸散《珍珠囊补遗药性赋》
  21. 用药分量《景景医话》
  22. 用药丸散例《药鉴》
  23. 用药分两煮汤生熟法则《外台秘要》
  24. 用药温凉须防秘泄论《外科精要》
  25. 用药分根梢《药鉴》
  26. 用药无据反为气贼《卫生宝鉴》
  27. 用药凡例《珍珠囊补遗药性赋》
  28. 用药须使邪有出路《读医随笔》
  29. 用药法象(一首)《医经国小》
  30. 用药须知《医法圆通》
  1. 用药论二《研经言》
  2. 用药例丸散汤膏各有所宜《寿世青编》
  3. 用药论一《研经言》
  4. 用药例《类证治裁》
  5. 用药秘诀《尤氏喉症指南》
  6. 用药利弊的权衡《默克家庭诊疗手册》
  7. 用药权衡《周慎斋遗书》
  8. 用药诀《证治准绳·疡医》
  9. 用药如用兵《医学集成》
  10. 用药酒洗曝干《汤液本草》
  11. 用药如用兵《古今医统大全》
  12. 用药禁忌《中药基本理论知识》
  13. 用药如用兵《友渔斋医话》
  14. 用药诫《急救广生集》
  15. 用药如用兵论《医学源流论》
  16. 用药活法《古今医统大全》
  17. 用药升降浮沉补泻法《汤液本草》
  18. 用药寒温辩《伤寒六书》
  19. 用药升降浮沉补泻法《卫生宝鉴》
  20. 用药寒热论《审视瑶函》
  21. 用药升降浮沉补泻法《医旨绪余》
  22. 用药根梢身例《汤液本草》
  23. 用药升降浮沉补泻法《医学启源》
  24. 用药各定分两《医学启源》
  25. 用药生熟法《药鉴》
  26. 用药各定分两《汤液本草》
  27. 用药生熟各宜论《审视瑶函》
  28. 用药歌《跌损妙方》
  29. 用药丸散《珍珠囊补遗药性赋》
  30. 用药分量《景景医话》
  31. 用药丸散例《药鉴》


汤液论_《研经言》_中医医论_【岐黄之术】

汤液论

汤液论

  • 上一页
  • 目录
  • 相关
  • 下一页

汤液，亦饮也。《素》经脉别饮入于胃，游溢精气，上输于脾；脾气散精，上归于肺；肺朝百脉，行精于皮毛，毛脉合精；通调水道，下输膀胱；水精四布，五精并行。其言饮入胃后，上下先后分布之序，即药入胃后，与病相当之理。以其先布于上，故遇轻清之药则先发，而与上病相当。但先发者先罢，至水精四布，而后轻清者已无力矣。其不能治下，而亦不足碍下者势也。重浊之药，其发既迟，当其输脾归肺之时，尚未尽发，必至水精四布，而后药力始毕达，而与下病相当，此轻清治上、重浊治下所由分也。经曰∶近而奇偶，制小其服也；远而奇偶，制大其服也。皆取药发迟速、部位高下为义。其入脏者，亦止云五味入胃，各归其所喜攻，如酸先入肝云云，不必不入他脏也。后人不知古人制方之意，遂谓某药入某经，某药兼入某经。则试问胃气被药气使乎？抑药气被胃气使乎？夫固不辨而明也。乃或误宗其说，如桂枝汤方，见其主治太阳病多，因以桂枝为足太阳经药，殊不思太阴病亦用桂枝，而真武、理中、四逆，皆有加桂之例，吁！可怪也。总之，汤液治病，分气味不分经络，与针法大异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药论二
  • 当前页：汤液论
  • 下一页：制药论
<<< 返回本书目录
  1. 汤液论《研经言》
  2. 汤饮类《食物疗法》
  3. 汤液醪醴论篇《疡医大全》
  4. 羰基镍中毒【疾病大全】
  5. 汤液醪醴论篇《黄帝内经·素问》
  6. 唐《古今医统大全》
  7. 汤液醪醴论篇《冯氏锦囊秘录》
  8. 唐跋《温热经纬》
  9. 汤液醪醴论《素问悬解》
  10. 唐本退《千金翼方》
  11. 汤液醪醴病为本工为标《类经》
  12. 唐本退十种《普济方·针灸》
  13. 汤液《备急千金要方》
  14. 唐本序《证类本草》
  15. 汤药不足尽病论《医学源流论》
  16. 唐古特报春【中药大全】
  17. 汤丸备要《银海指南》
  18. 唐古特马尿泡【中药大全】
  19. 汤烫火烧《幼幼新书》
  20. 唐古特青兰【中药大全】
  21. 汤烫疮《外科启玄》
  22. 唐古特青兰苗【中药大全】
  23. 汤氏歌《针灸大成》
  24. 唐松草【中药大全】
  25. 汤散门《活幼心书》
  26. 唐太仆令启玄子王冰序《古今医统大全》
  27. 汤散《圣济总录》
  28. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  29. 汤泼死《洗冤集录》
  30. 唐中书侍郎崔知悌序《苏沈良方》
  1. 汤液论《研经言》
  2. 汤液醪醴论篇《疡医大全》
  3. 汤尹才《中医词典》
  4. 汤液醪醴论篇《冯氏锦囊秘录》
  5. 汤熨《中医词典》
  6. 汤液醪醴论篇《黄帝内经·素问》
  7. 汤粥《饮膳正要》
  8. 汤液醪醴论《素问悬解》
  9. 饧《饮膳正要》
  10. 汤液醪醴病为本工为标《类经》
  11. 饧《冷庐医话》
  12. 汤液煎造《汤液本草》
  13. 饧煎《备急千金要方》
  14. 汤液的创制及意义《中国医学通史》
  15. 饧糖《顾松园医镜》
  16. 汤液《中医词典》
  17. 唐《古今医统大全》
  18. 汤液《中医名词词典》
  19. 唐安《中医词典》
  20. 汤药不足尽病论《医学源流论》
  21. 唐跋《温热经纬》
  22. 汤望久《中医词典》
  23. 唐本退《千金翼方》
  24. 汤丸备要《银海指南》
  25. 唐本退十种《普济方·针灸》
  26. 汤头《中医词典》
  27. 唐本序《证类本草》
  28. 汤烫火烧《幼幼新书》
  29. 唐秉钧《中医词典》
  30. 汤烫疮《外科启玄》
  31. 唐椿《中医词典》


制药论_《研经言》_中医医论_【岐黄之术】

制药论

制药论

  • 上一页
  • 目录
  • 相关
  • 下一页

自雷 着炮制之论，而后世之以药制药者，愈出而愈奇，但因此而失其本性者亦不少。

药之有利必有弊，势也；病之资利不资弊，情也；用之去弊勿去利，理也。古方能使各遂其性，如仲景小半夏汤类，凡生姜、半夏并用者，皆一时同入之，非先时专制之，正欲生半夏之得尽其长，而复借生姜以随救其短。譬诸用人，自有使贪、使诈之权衡，不必胥天下之菲材而尽桎梏之，使不得动也。各遂之妙如此。若后世专制之法，在临时修合丸散而即服者犹可，倘预制备售，则被制者之力已微，甚而至再、至三、至十余制，则取其质而 其性，其能去病也几何？近见人治痰疟，于肆中求半贝丸服之无效，取生半夏、贝母为末，和姜汁，服之即效，但微有烦状耳！于此可类推已。或薄古法为疏，盍思之！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤液论
  • 当前页：制药论
  • 下一页：药验论
<<< 返回本书目录
  1. 制药论《医学源流论》
  2. 制药业引起的皮肤病【疾病大全】
  3. 制药论《研经言》
  4. 制药用药论《目经大成》
  5. 制药工业的诞生与发展《中国医学通史》
  6. 制药资水火《药鉴》
  7. 制药法则《尤氏喉科秘书》
  8. 制玉露霜法《古今医统大全》
  9. 制药法（四法）《喉科指掌》
  10. 制造资水火《本草蒙筌》
  11. 制药法《异授眼科》
  12. 制造资水火《冯氏锦囊秘录》
  13. 制药法《伤寒六书》
  14. 制针法《重楼玉钥》
  15. 制药法《妇科秘方》
  16. 制针法歌《刺灸心法要诀》
  17. 制药《重订囊秘喉书》
  18. 制针法歌《医宗金鉴》
  19. 制亚芙蓉法《古今医统大全》
  20. 制钟乳粉法《古今医统大全》
  21. 制玄明粉法（冬月可制）《古今医统大全》
  22. 质反应单向配对序结贯试验边界系数表《预防医学》
  23. 制菟丝子法《古今医统大全》
  24. 质汗《本草纲目》完整版
  25. 制铁砂法《古今医统大全》
  26. 质量保证与质量控制的定义与概念《临床基础检验学》
  27. 制糖汤【方剂大全】
  28. 质疑篇《张聿青医案》
  29. 制酸止痛【中药主治】
  30. 质正《冷庐医话》
  1. 制药论《研经言》
  2. 制药论《医学源流论》
  3. 制药用药论《目经大成》
  4. 制药工业的诞生与发展《中国医学通史》
  5. 制药资水火《药鉴》
  6. 制药法则《尤氏喉科秘书》
  7. 制玉丹法《重订囊秘喉书》
  8. 制药法（四法）《喉科指掌》
  9. 制玉露霜法《古今医统大全》
  10. 制药法《伤寒六书》
  11. 制造资水火《本草蒙筌》
  12. 制药法《异授眼科》
  13. 制造资水火《冯氏锦囊秘录》
  14. 制药法《妇科秘方》
  15. 制针法《针灸大成》
  16. 制药必亲《轩岐救正论》
  17. 制针法《重楼玉钥》
  18. 制蜒蚰梅法《重订囊秘喉书》
  19. 制针法歌《医宗金鉴》
  20. 制亚芙蓉法《古今医统大全》
  21. 制针法歌《刺灸心法要诀》
  22. 制玄明粉法（冬月可制）《古今医统大全》
  23. 制指甲法《重订囊秘喉书》
  24. 制菟丝子法《古今医统大全》
  25. 制钟乳粉法《古今医统大全》
  26. 制图通则《预防医学》
  27. 制诸虫方《普济本事方》
  28. 制铁砂法《古今医统大全》
  29. 质反应单向配对序结贯试验边界系数表《预防医学》
  30. 制霜《中医词典》
  31. 质汗《证类本草》


药验论_《研经言》_中医医论_【岐黄之术】

药验论

药验论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡中病之药，服后半日许，可验其当否者，大法有三∶一则药到病除。如《灵枢》不得卧，用半夏秫米，覆杯即卧，及他方所云一剂知二、剂已者是也。一则服药后别生他病，非药之祟，正是病被药攻，拒之使然。如《伤寒论》太阴病服桂枝汤反烦，风湿相搏服术附汤，其人如冒状者是也。一则服药后所病反剧，非药之误，正是以药攻病，托之使然。如《证类本草》成讷进 丸方表云∶臣弟诉患中风五年，服此丸至二千丸，所患愈加，不得忧虑，服至四千丸必得复，至五千丸当复丁壮是也。第一验人所易知。其第二验恒易令人疑惑，自非识病辨脉确有把握，必将改易方法，以致转辗贻误者有之。若第三验则必訾之议之，因而弃之矣。然数十年目见耳闻，第三验最多，如伤寒初起及疟、痢方盛之时，投以中病之药，往往增剧。第二验次之，第一验最少。世人狃于第一验之快，而欲以概其余。噫！此事真难言哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制药论
  • 当前页：药验论
  • 下一页：古方用法论
<<< 返回本书目录
  1. 药验论《研经言》
  2. 药用必明六化《古今医统大全》
  3. 药学科质量管理《医院药学》
  4. 药用倒提壶【中药大全】
  5. 药学科的经济效益管理《医院药学》
  6. 药用根梢法《医学启源》
  7. 药学科的管理模式《医院药学》
  8. 药用狗牙花【中药大全】
  9. 药学发展简史《医院药学》
  10. 药用寒温补泻，当察患者体质《余无言医案》
  11. 药性总义《本草从新》
  12. 药用气味所宜《古今医统大全》
  13. 药性总义《本草备要》
  14. 药用小阴地蕨【中药大全】
  15. 药性专长论《医学源流论》
  16. 药有轻清重浊《古今医统大全》
  17. 药性指掌《医经国小》
  18. 药有四气五味《古今医统大全》
  19. 药性有畏恶《冯氏锦囊秘录》
  20. 药有五法《寿世保元》
  21. 药性阴阳论《药鉴》
  22. 药有阴阳《医学集成》
  23. 药性要旨《医学启源》
  24. 药浴《中医养生学》
  25. 药性要旨《卫生宝鉴》
  26. 药源性疾病《医院药学》
  27. 药性形名论《侣山堂类辩》
  28. 药源性疾病《预防医学》
  29. 药性小引《幼科铁镜》
  30. 药疹《百病自测》
  1. 药验论《研经言》
  2. 药学研究与药学教育《中国医学通史》
  3. 药引《中医词典》
  4. 药学研究《中国医学通史》
  5. 药引《医述》
  6. 药学信息科工作制度《医院药学》
  7. 药用必明六化《古今医统大全》
  8. 药学信息科（室）职责与人员设置《医院药学》
  9. 药用根梢法《医学启源》
  10. 药学信息管理工作的任务《医院药学》
  11. 药用寒温补泻，当察患者体质《余无言医案》
  12. 药学人员配备管理的含义《医院药学》
  13. 药用气味所宜《古今医统大全》
  14. 药学人员的职称分类《医院药学》
  15. 药有轻清重浊《古今医统大全》
  16. 药学人员的选拔和聘任《医院药学》
  17. 药有四气五味《古今医统大全》
  18. 药学人员的使用《医院药学》
  19. 药有五法《寿世保元》
  20. 药学人员的来源《医院药学》
  21. 药有阴阳《医学集成》
  22. 药学人员的考核《医院药学》
  23. 药浴《中医养生学》
  24. 药学科质量管理《医院药学》
  25. 药园《中医词典》
  26. 药学科的科研基础必备条件《医院药学》
  27. 药园生《中医词典》
  28. 药学科的管理模式《医院药学》
  29. 药园师《中医词典》
  30. 药学科《医院药学》
  31. 药源性疾病《预防医学》


古方用法论_《研经言》_中医医论_【岐黄之术】

古方用法论

古方用法论

  • 上一页
  • 目录
  • 相关
  • 下一页

古者，每方各有主药，用其主而进退其余，可云从古某方加减；如用其余而去其主，即不得称某方矣。仲景理中汤，一名治中汤，盖取《别录》人参“调中”两字，是人参乃其主药也。桃花汤取赤石脂一名桃花石为义，是赤石脂乃其主药也。若去人参、赤石脂，用其术、干等，而称理中、桃花，则失其义而袭其名，陋乎不陋？非独经方为然也，虽后世亦有之。丹溪治六郁越鞠丸方，以川芎、山栀为主，缘川芎即《左传》鞠穷，山栀《本草》一名越桃，故各摘取一字以名之，以见能治郁者之全在乎此。若不用芎、栀，用余四味，尚能再称越鞠乎？《本草》经用之药，仅四、五百种，而自汉至明，方以亿万计，随举数味以成方，皆当有合于古，举其相似者，反遗其相同者矣。昔徐灵胎诮叶天士，用《局方》逍遥散而去柴胡，非以此哉？学人可以类推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药验论
  • 当前页：古方用法论
  • 下一页：泻心汤类诸方总论
<<< 返回本书目录
  1. 古方用法论《研经言》
  2. 古方治积聚药总考《医方考》
  3. 古方下篇导言《圆运动的古中医学》
  4. 古方中篇导言《圆运动的古中医学》
  5. 古方无妄用《寿世青编》
  6. 古方总目（附古方条序）《景岳全书》
  7. 古方上篇导言《圆运动的古中医学》
  8. 古钩藤【中药大全】
  9. 古方上篇 图的说明《圆运动的古中医学》
  10. 古今方剂大小论《医学源流论》
  11. 古方权量有定论论《研经言》
  12. 古今录验方《外台秘要》
  13. 古方权量《医学读书记》
  14. 古今名方录要《周慎斋遗书》
  15. 古方名实辨《卫生宝鉴》
  16. 古今名医暑证汇论《增订叶评伤暑全书》
  17. 古方马乳饮《医学衷中参西录》
  18. 古今医书宜参考论《时病论》
  19. 古方解《周慎斋遗书》
  20. 古今元气不甚相远说《吴医汇讲》
  21. 古方加减论《医学源流论》
  22. 古今诸家膏方《外台秘要》
  23. 古方虫混称说《研经言》
  24. 古今诸家煎方《外台秘要》
  25. 古法男子三十而娶女子二十而嫁《女科百问》
  26. 古今诸家酒《外台秘要》
  27. 古法流注《针经指南》
  28. 古今诸家散方《外台秘要》
  29. 古法流注《普济方·针灸》
  30. 古今诸家丸方《外台秘要》
  1. 古方用法论《研经言》
  2. 古方逍遥散《冯氏锦囊秘录》
  3. 古方治积聚药总考《医方考》
  4. 古方逍遥散《冯氏锦囊秘录》
  5. 古方中篇导言《圆运动的古中医学》
  6. 古方下篇导言《圆运动的古中医学》
  7. 古方总目（附古方条序）《景岳全书》
  8. 古方无妄用《寿世青编》
  9. 古今尺寸不同说《类经图翼》
  10. 古方上篇导言《圆运动的古中医学》
  11. 古今方剂大小论《医学源流论》
  12. 古方上篇 图的说明《圆运动的古中医学》
  13. 古今方十九首《女科要旨》
  14. 古方权量有定论论《研经言》
  15. 古今衡数不同《类经图翼》
  16. 古方权量《医学读书记》
  17. 古今录验方八首《外台秘要》
  18. 古方名实辨《卫生宝鉴》
  19. 古今名方录要《周慎斋遗书》
  20. 古方马乳饮《医学衷中参西录》
  21. 古今名医暑证汇论《增订叶评伤暑全书》
  22. 古方加减论《医学源流论》
  23. 古今药味不同论《友渔斋医话》
  24. 古方虫混称说《研经言》
  25. 古今医书大意《友渔斋医话》
  26. 古法男子三十而娶女子二十而嫁《女科百问》
  27. 古今医书宜参考论《时病论》
  28. 古法流注《针经指南》
  29. 古今元气不甚相远说《吴医汇讲》
  30. 古法流注《普济方·针灸》
  31. 古今诸家膏方四首《外台秘要》


泻心汤类诸方总论_《研经言》_中医医论_【岐黄之术】

泻心汤类诸方总论

泻心汤类诸方总论

  • 上一页
  • 目录
  • 相关
  • 下一页

诸泻心皆从小柴胡来。小柴胡以柴、姜治半表；芩、参、甘、半治半里。兹则去其治半表者，参用陷胸法，而随建主药，故当分数类观之。

半夏泻心汤，即小柴胡去柴、姜之治表，加干姜、黄连以和胃也。其生姜泻心汤与甘草泻心汤，皆即半夏泻心汤原方，而主药略增（从《金匮》有人参。）三方不外干姜、黄连者，以此祛心下痞，乃胃虚上逆所致，与表陷之痞不同，故重在和胃也。其主药皆在小柴胡中，自为一类。

其干姜 黄连 黄芩 人参汤，则截半夏泻心之半而为之。其黄连汤，又即半夏泻心去黄芩加桂枝者。但二方皆重用黄连，使与干姜并视半夏泻心为小变也。

黄芩汤，即截小柴胡之半而加芍药，以治腹痛。其黄芩加半夏生姜汤，即小柴胡去柴、参加芍药也。二方皆主小柴胡中之黄芩，自为一类。

旋复代赭汤，即小柴胡去柴、芩，加旋、代，增姜、减参者，故以旋代命名。浓朴生姜 甘草半夏人参汤，即小柴胡去柴、芩，加朴，增姜、减参者。二方皆主小柴胡中之生姜，自为一类。

其橘皮竹茹汤，即浓朴生姜 甘草半夏人参汤去朴、半，加橘皮、竹茹、大枣，增甘草，故以橘皮竹茹命史。其橘皮汤，即取其方中二味为之。二方自为一类。

小半夏汤乃抽小柴胡方中治呕之品，而倍其分者。其生姜半夏汤，即半夏之法，而小半夏加茯苓汤属焉。其半夏干姜散，即生姜半夏汤去生姜加干姜者，意固重在温胃，与生姜温经略殊。而大半夏汤，即半夏干姜散之变焉者也。其干姜 人参半夏丸，即半夏干姜散加人参，倍半夏者。六方皆从小半夏汤来，主小柴胡中之半夏，自为一类。

泻心汤，自大、小陷胸来。大黄 黄连泻心汤，即泻心汤原方去黄芩。附子泻心汤，即泻心汤原方加附子。三方不外大黄、黄连者，以此处心下痞，乃表邪内陷所致，与结胸之义相同，而与半夏等三方痞症不同，故重在下实，乃由泻心而将入承气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古方用法论
  • 当前页：泻心汤类诸方总论
  • 下一页：承气汤类诸方总论
<<< 返回本书目录
  1. 泻心汤类诸方总论《研经言》
  2. 泻心诸汤《医学读书记》
  3. 泻心汤类《退思集类方歌注》
  4. 泻血《秘传证治要诀及类方》
  5. 泻心汤【方剂大全】
  6. 泻血汤【方剂大全】
  7. 泻心汤《小儿药证直诀》
  8. 泻药《趣味中医》
  9. 泻心善治口糜泻《邹孟城三十年临证经验集》
  10. 泻药《药理学》
  11. 泻心善治口糜泻《三十年临证经验集》
  12. 泻药性便秘【疾病症状】
  13. 泻心导赤散【方剂大全】
  14. 泻证门《幼科心法要诀》
  15. 泻心《本草害利》
  16. 泻证门《幼科指南》
  17. 泻泄门《万氏秘传片玉心书》
  18. 泻证述要《儿科要略》
  19. 泻泄门《古今医统大全》
  20. 泻证总括《医宗金鉴》
  21. 泻泄《专治麻痧初编》
  22. 泻子汤【方剂大全】
  23. 泻泄《针灸学》
  24. 渫白丸【方剂大全】
  25. 泻泄《医宗金鉴》
  26. 渫白圆【方剂大全】
  27. 泻泄《医宗金鉴》
  28. 渫洗疠疮药【方剂大全】
  29. 泻泄《血证论》
  30. 渫牙散【方剂大全】
  1. 泻心汤类诸方总论《研经言》
  2. 泻心汤方《医宗金鉴》
  3. 泻心药《明目至宝》
  4. 泻心汤方《医宗金鉴》
  5. 泻心诸变《伤寒说意》
  6. 泻心汤方《临症验舌法》
  7. 泻心诸汤《医学读书记》
  8. 泻心汤方《伤寒杂病论》
  9. 泻血《竹泉生女科集要》
  10. 泻心汤方《伤寒杂病论》
  11. 泻血《奇效简便良方》
  12. 泻心汤《小儿药证直诀》
  13. 泻血《秘传证治要诀及类方》
  14. 泻心汤《儒门事亲》
  15. 泻眼药《明目至宝》
  16. 泻心汤《三因极一病证方论》
  17. 泻药《趣味中医》
  18. 泻心汤《备急千金要方》
  19. 泻药《药理学》
  20. 泻心汤《备急千金要方》
  21. 泻有余《中医词典》
  22. 泻心汤《备急千金要方》
  23. 泻与痢不同及先后传变《类证治裁》
  24. 泻心三黄汤《妇人大全良方》
  25. 泻圆补方《中医词典》
  26. 泻心变法《伤寒说意》
  27. 泻证门《幼科指南》
  28. 泻心 善治口糜泻《三十年临证经验集》
  29. 泻证述要《儿科要略》
  30. 泻心 善治口糜泻《邹孟城三十年临证经验集》
  31. 泻证总括《医宗金鉴》


承气汤类诸方总论_《研经言》_中医医论_【岐黄之术】

承气汤类诸方总论

承气汤类诸方总论

  • 上一页
  • 目录
  • 相关
  • 下一页

胃实则不调，承气意在调胃，故或以“调胃”二字冠之。大黄下一切积，芒硝软一切坚，考之本草，皆属荡涤肠胃之品，故仲景合二味以治胃实，而一切病胃实者准此，其用甘草，不过和硝、黄之味而已，不必泥和中益气，谓为∶“调胃”二字命名之所在也，此本笼统之方，用之者随症加减，往往师其意而易其名。故见腹满，则加朴、枳，去甘草，为大承气；见腹满不结者，则加朴、枳，去甘草，为小承气；有瘀血则加桃、桂，为桃核承气；见水结，则加甘遂，去草，为大陷胸；见吐食，则去硝，为大黄 甘草汤。一方生五方，有条不紊。

若夫从大承气来者，则去硝为浓朴三物汤；三物合桂枝、去芍药，则为浓朴七物汤，皆主浓朴也。

其从小承气来者，则差其分，为浓朴大黄汤；差其分而加芍药、二仁，为麻仁丸。皆主大黄也。

其从桃核承气来者，则大黄 虫丸、桂枝 茯苓丸、抵当汤及丸，皆主桃核也。

其从大陷胸来者，则大陷胸丸、十枣汤、甘遂半夏汤，皆主甘遂也。而己椒苈黄丸，又从大陷胸丸来，以同用葶苈也。

其大黄硝石汤、备急丸、大黄 附子汤，即承气之随症加减法也。而小陷胸汤、白散，则又因所治之部位略高，而师承气之意以变焉者也。小陷胸主心下结痛，与心下痞相近，故又生出泻心一派来。小陷胸主胸有黄涎，与胸痹之顽唾相近，故又生出栝蒌薤白一派来，要之，白散之下以巴豆，小陷胸之下以栝蒌。其栝蒌薤白汤、栝蒌薤白加半夏汤、枳实 薤白 桂枝汤三方，皆从小陷胸来。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻心汤类诸方总论
  • 当前页：承气汤类诸方总论
  • 下一页：古方权量有定论论
<<< 返回本书目录
  1. 承气汤类诸方总论《研经言》
  2. 承气丸【方剂大全】
  3. 承气汤类《退思集类方歌注》
  4. 承气泻胃厚朴汤【方剂大全】
  5. 承气汤辨《卫生宝鉴》
  6. 承气养荣汤【方剂大全】
  7. 承气汤【方剂大全】
  8. 承气浴汤【方剂大全】
  9. 承气生化汤【方剂大全】
  10. 承气转精丸【方剂大全】
  11. 承气兼三黄竹叶石膏汤【方剂大全】
  12. 承泣穴【头部正面穴位】
  13. 承气化毒汤【方剂大全】
  14. 承山穴歌《刺灸心法要诀》
  15. 承气合小陷胸汤【方剂大全】
  16. 承山穴歌《医宗金鉴》
  17. 承满穴【胸部腹部穴位】
  18. 承泽丸【方剂大全】
  19. 承灵穴【头部背面穴位】
  20. 承制生化论《读医随笔》
  21. 承浆穴【头部正面穴位】
  22. 城东腐木《本草纲目》完整版
  23. 承浆、两眉论歌《万氏秘传片玉心书》
  24. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  25. 承光穴【头部正面穴位】
  26. 乘除《温疫论》
  27. 诚斋先生如神丸【方剂大全】
  28. 乘山丸【方剂大全】
  29. 枨汤【方剂大全】
  30. 乘雅半偈采录诸书大意《本草乘雅半偈》
  1. 承气汤类诸方总论《研经言》
  2. 承气汤方《备急千金要方》
  3. 承泣《针灸大成》
  4. 承气汤辨《卫生宝鉴》
  5. 承泣《中医词典》
  6. 承气汤（加味承气汤）《救伤秘旨》
  7. 承泣《针灸学》
  8. 承气汤（加味承气汤）《正体类要》
  9. 承山《中医词典》
  10. 承气汤《仁术便览》
  11. 承山《针灸学》
  12. 承气汤《外科理例》
  13. 承山（一名鱼腹，一名肉柱，一名肠山）《针灸大成》
  14. 承气汤《三因极一病证方论》
  15. 承山穴歌《医宗金鉴》
  16. 承气汤《备急千金要方》
  17. 承山穴歌《刺灸心法要诀》
  18. 承命《中医词典》
  19. 承岁《中医词典》
  20. 承满《针灸学》
  21. 承泽丸《备急千金要方》
  22. 承满《中医词典》
  23. 承制生化论《读医随笔》
  24. 承满《针灸大成》
  25. 承祖灸鬼法《寿世保元》
  26. 承灵《针灸学》
  27. 城东腐木《千金翼方》
  28. 承灵《中医词典》
  29. 城东腐木《新修本草》
  30. 承灵《针灸大成》
  31. 城东腐木《证类本草》


古方权量有定论论_《研经言》_中医医论_【岐黄之术】

古方权量有定论论

古方权量有定论论

  • 上一页
  • 目录
  • 相关
  • 下一页

从来考古方权量者，人各言殊，大半误以汉制当之耳！岂知经方传于仲景，而不自仲景始。

《外台》卷一谓桂枝汤为歧伯授黄帝之方，而分两与《伤寒论》悉同。可见经方传自上古，所用权量，亦上古制，非汉制也。《千金》备详神农秤及古药升之制。盖古医权用神农、量用药升，于一代常用权量外，自成一例。仲景而下，讫于《外台》，所集汉晋宋齐诸方皆然。迨隋唐人兼用大两大升，而后世制方遂有随代为轻重者，此古权量所由湮也。国朝吴王绳林所考，宗法《千金》，参以考订，定为古一两，当今七分六厘；古一升，当今六勺七抄。

洵不刊之论，无间然矣。其书载在《吴医汇讲》中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：承气汤类诸方总论
  • 当前页：古方权量有定论论
  • 下一页：学医说
<<< 返回本书目录
  1. 古方权量有定论论《研经言》
  2. 古方上篇 图的说明《圆运动的古中医学》
  3. 古方权量《医学读书记》
  4. 古方上篇导言《圆运动的古中医学》
  5. 古方名实辨《卫生宝鉴》
  6. 古方无妄用《寿世青编》
  7. 古方马乳饮《医学衷中参西录》
  8. 古方下篇导言《圆运动的古中医学》
  9. 古方解《周慎斋遗书》
  10. 古方用法论《研经言》
  11. 古方加减论《医学源流论》
  12. 古方治积聚药总考《医方考》
  13. 古方虫混称说《研经言》
  14. 古方中篇导言《圆运动的古中医学》
  15. 古法男子三十而娶女子二十而嫁《女科百问》
  16. 古方总目（附古方条序）《景岳全书》
  17. 古法流注《针经指南》
  18. 古钩藤【中药大全】
  19. 古法流注《普济方·针灸》
  20. 古今方剂大小论《医学源流论》
  21. 古代医学中的医学心理学思想《医学心理学》
  22. 古今录验方《外台秘要》
  23. 古代常用回春壮阳秘药《古代房中秘方》
  24. 古今名方录要《周慎斋遗书》
  25. 古代常用房事药酒方《古代房中秘方》
  26. 古今名医暑证汇论《增订叶评伤暑全书》
  27. 古榇板《本草纲目》完整版
  28. 古今医书宜参考论《时病论》
  29. 古厕木《本草纲目》完整版
  30. 古今元气不甚相远说《吴医汇讲》
  1. 古方权量有定论论《研经言》
  2. 古方权量《医学读书记》
  3. 古方上篇 图的说明《圆运动的古中医学》
  4. 古方名实辨《卫生宝鉴》
  5. 古方上篇导言《圆运动的古中医学》
  6. 古方马乳饮《医学衷中参西录》
  7. 古方无妄用《寿世青编》
  8. 古方加减论《医学源流论》
  9. 古方下篇导言《圆运动的古中医学》
  10. 古方虫混称说《研经言》
  11. 古方逍遥散《冯氏锦囊秘录》
  12. 古法男子三十而娶女子二十而嫁《女科百问》
  13. 古方逍遥散《冯氏锦囊秘录》
  14. 古法流注《针经指南》
  15. 古方用法论《研经言》
  16. 古法流注《普济方·针灸》
  17. 古方治积聚药总考《医方考》
  18. 古典音乐与流行音乐《思考中医》
  19. 古方中篇导言《圆运动的古中医学》
  20. 古典处方《玉房秘诀》
  21. 古方总目（附古方条序）《景岳全书》
  22. 古代医学中的医学心理学思想《医学心理学》
  23. 古今尺寸不同说《类经图翼》
  24. 古代性观念和房中术《古代房中术》
  25. 古今方剂大小论《医学源流论》
  26. 古代房中术纵论《古代房中术》
  27. 古今方十九首《女科要旨》
  28. 古榇板《证类本草》
  29. 古今衡数不同《类经图翼》
  30. 古厕魍木《证类本草》
  31. 古今录验方八首《外台秘要》


学医说_《研经言》_中医医论_【岐黄之术】

学医说

学医说

  • 上一页
  • 目录
  • 相关
  • 下一页

夫欲学医，必先读无方之书，则莫善于巢氏《病源》焉。《病源》引申经意，别类分门，比《灵》、《素》为易知，亦较《灵》、《素》而易入。习之既久，遂乃上探《灵》、《素》，兼读《难经》、《甲乙经》二书以疏之，明乎经络脏腑之源，达于望闻问切之故，而于向者之所得，益觉融会贯通，而明体者渐渐达用矣。然后读有方之书，《玉函》、《伤寒》、《金匮》是也。读三书尤必兼资《脉经》，以稽其异同，披本草（须用《证类本草》）以观其方法，盖临病之舟楫在焉。然《伤寒》之理，未许其遽通也，又必浸淫乎《肘后》、《千金》及《翼》、《外台》四书，斟酌乎《本事方》、《百证歌》、《九十论》、《明理论》等说，参互考订，以徐俟其悟，殆另有一境矣。大抵医者之于伤寒，其致力每在杂病未究之先，其得心转在杂病悉通之后，不亲历者不知也。溯流穷源，其事止此；神而明之，存乎其人。至于《圣济》、《局方》以下，则学成后读之，亦足扩聪明而炼识力，不必概屏之以自隘也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古方权量有定论论
  • 当前页：学医说
  • 下一页：诊诀说
<<< 返回本书目录
  1. 学医说《研经言》
  2. 学诊例《三因极一病证方论》
  3. 学校《医学心理学》
  4. 雪参【中药大全】
  5. 学习障碍【疾病症状】
  6. 雪蚕《本草纲目》完整版
  7. 学习困难【疾病症状】
  8. 雪茶【中药大全】
  9. 学习技能发育障碍【疾病大全】
  10. 雪胆【中药大全】
  11. 学习和研究病理生理学的指导思想《病理生理学》
  12. 雪羹【方剂大全】
  13. 学习的方法和要求《中医养生学》
  14. 雪花莲子《保健药膳》
  15. 学习传染病的目的与任务《传染病》
  16. 雪见草根【中药大全】
  17. 学五运六气纲领《古今医统大全》
  18. 雪梨膏【中药大全】
  19. 学问的传承《思考中医》
  20. 雪梨膏【方剂大全】
  21. 学龄前期保健《中医儿科学》
  22. 雪梨浆【方剂大全】
  23. 学龄期保健《中医儿科学》
  24. 雪里见【中药大全】
  25. 穴在阴掌者《幼科推拿秘书》
  26. 雪里开【中药大全】
  27. 穴在阴膊者《幼科推拿秘书》
  28. 雪莲花【中药大全】
  29. 穴在阳掌者《幼科推拿秘书》
  30. 雪灵芝【中药大全】
  1. 学医说《研经言》
  2. 学医便读《中医词典》
  3. 学医宜慎《冷庐医话》
  4. 学校《医学心理学》
  5. 学诊例《三因极一病证方论》
  6. 学习困难《默克家庭诊疗手册》
  7. 雪蚕《本经逢原》
  8. 学习和研究病理生理学的指导思想《病理生理学》
  9. 雪貂《实验动物科学》
  10. 学习和记忆的机制《生理学》
  11. 雪羹汤《老年百病防治》
  12. 学习和记忆《生理学》
  13. 雪羹汤（《古方选注》）《中医饮食营养学》
  14. 学习的形式《生理学》
  15. 雪红汤《食物疗法》
  16. 学习的方法和要求《中医养生学》
  17. 雪花莲子《保健药膳》
  18. 学习传染病的目的与任务《传染病》
  19. 雪煎《备急千金要方》
  20. 学五运六气纲领《古今医统大全》
  21. 雪口《中医词典》
  22. 学问的传承《思考中医》
  23. 雪里青《本草从新》
  24. 学木核《名医别录》
  25. 雪里青《本草分经》
  26. 学木核《证类本草》
  27. 雪里青《药性切用》
  28. 学木核《新修本草》
  29. 雪莲花酒《食物疗法》
  30. 学木核《千金翼方》
  31. 雪梅丸《外科全生集》


诊诀说_《研经言》_中医医论_【岐黄之术】

诊诀说

诊诀说

  • 上一页
  • 目录
  • 相关
  • 下一页

诊病之诀，在知表、里、虚、实、逆、从六字。第欲临诊时知之明，必于读书时知之豫。

夫仲景之辨表、里二字亟矣，而喜言统治者或不信，谓《灵》、《素》论症，概以六经脏腑为别，何尝有所谓表、里者？不知两经为针法设，不为药法设。针法在取穴，但审其何经、何脏、何腑，而巨刺、缪刺诸法已可施，不以表、里为汲汲也。若药法则清轻宜表，重浊宜里，如此而已。且其为气，化于胃、运于脾、布于肺，如饮食然，断无专走一经之理。故必分表、里，而后汗、吐、下、补诸法，各如其轻清、重浊之性以为用。仲景之词，所以异于《灵》、《素》者此尔！

至于虚、实，则有二义∶邪在为实，邪不在为虚一也；邪结为实，邪不结为虚二也。皆为泻邪地，非为用补地。试取诸经论读之，当不以余言为谬。

至于逆、从二字，则色、脉、证、治皆有之。须先审定其病，而后可言也。神而明之，死生可决已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：学医说
  • 当前页：诊诀说
  • 下一页：《内经》热病说
<<< 返回本书目录
  1. 诊诀说《研经言》
  2. 诊看妇人先问经期妊娠《济生集》
  3. 诊筋望法提纲《望诊遵经》
  4. 诊看妇人须先问经期妊娠《妇科心法要诀》
  5. 诊家宗法《诊家枢要》
  6. 诊看妇人须先问经期妊娠《医宗金鉴》
  7. 诊黄疸《史载之方》
  8. 诊口形容提纲《望诊遵经》
  9. 诊候之一《黄帝内经太素》
  10. 诊口形容条目《望诊遵经》
  11. 诊候之三《黄帝内经太素》
  12. 诊六腑平脉法《察病指南》
  13. 诊候约法《察病指南》
  14. 诊脉《寿世保元》
  15. 诊候有三《古今医统大全》
  16. 诊脉《医学入门》
  17. 诊候生死要法《金匮翼》
  18. 诊脉察色观形《灵素节注类编》
  19. 诊候入式歌《脉诀刊误》
  20. 诊脉传心诀《医学传心录》
  21. 诊汗望法提纲《望诊遵经》
  22. 诊脉大法《医学真传》
  23. 诊汗脉《史载之方》
  24. 诊脉大意《千金翼方》
  25. 诊贵平旦《诊家正眼》
  26. 诊脉动止投数疏数死期年月《备急千金要方》
  27. 诊关上脉《千金翼方》
  28. 诊脉动止投数疏数死期年月《脉经》
  29. 诊骨望法提纲《望诊遵经》
  30. 诊脉歌《笔花医镜》
  1. 诊诀说《研经言》
  2. 诊筋望法提纲《望诊遵经》
  3. 诊看妇人先问经期妊娠《济生集》
  4. 诊家宗法《诊家枢要》
  5. 诊看妇人须先问经期妊娠《医宗金鉴》
  6. 诊籍《中医词典》
  7. 诊看妇人须先问经期妊娠《妇科心法要诀》
  8. 诊黄疸《史载之方》
  9. 诊口形容提纲《望诊遵经》
  10. 诊候之三《黄帝内经太素》
  11. 诊口形容条目《望诊遵经》
  12. 诊候约法《察病指南》
  13. 诊六腑平脉法《察病指南》
  14. 诊候有三《古今医统大全》
  15. 诊脉《医学入门》
  16. 诊候生死要法《金匮翼》
  17. 诊脉《寿世保元》
  18. 诊候入式歌《脉诀刊误》
  19. 诊脉《医学从众录》
  20. 诊喉症当辨内外二因《重订囊秘喉书》
  21. 诊脉《女科证治准绳》
  22. 诊汗望法提纲《望诊遵经》
  23. 诊脉别解二《医学实在易》
  24. 诊汗脉《史载之方》
  25. 诊脉别解一《医学实在易》
  26. 诊贵平旦《诊家正眼》
  27. 诊脉察色观形《灵素节注类编》
  28. 诊关上脉《千金翼方》
  29. 诊脉传心诀《医学传心录》
  30. 诊骨望法提纲《望诊遵经》
  31. 诊脉大法《医学真传》


《内经》热病说_《研经言》_中医医论_【岐黄之术】

《内经》热病说

《内经》热病说

  • 上一页
  • 目录
  • 相关
  • 下一页

两经于一切身热之诊，皆称热病。是以《素》则劳风、肾风同评于温后；《灵》则如虫、如疸并列于热中。至其散见他篇，尤不可胜数。盖以可诊者言，不以所因者言，其可专以伤寒之成温者言乎？夫为身热一证，举其尤而穷其类，尤者详之，类者附之，固当如是，与仲景论伤寒而及似伤寒之 湿 同意。浅人每论温热，举两经热论，或采之或剩之，果有当于病源否也。其言暑者，只作“热”字解，《素·通天》因于暑及骨空立而暑解等，并不指夏令之热。如后世所云，或采通天论之言，列于夏病，真不得经旨也。其言温者只作“蕴”字解，《素·热病》先夏至者为病温云者，意以夏至后天气热，人易于感则言热，夏至前天气未热，人无所感，故止就所蕴者名之。而言温则仍取乎本义，非如近世训为小热也。不观今之病春温者乎，赫赫炎炎，岂是小热？读书不明义例，古法于是尽湮矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊诀说
  • 当前页：《内经》热病说
  • 下一页：七传辨误说
<<< 返回本书目录
  1. 《内经》热病说《研经言》
  2. 《内经》湿变五泄《儒门事亲》
  3. 《内经》面部五色应病总述篇《形色外诊简摩》
  4. 《内经》运气类注序文《医学纲目》
  5. 《内经》脉义《景岳全书》
  6. 《内经》主治备要《医学启源》
  7. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  8. 《评琴书屋医略》提要《评琴书屋医略》
  9. 《内经》脉要《推拿抉微》
  10. 《普济本事方》治药制度例《普济本事方》
  11. 《内经》经文读法《圆运动的古中医学》
  12. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  13. 《内经》伏气温热篇《温热经纬》
  14. 《千金》变蒸论《三因极一病证方论》
  15. 《内经》寸口内外分发脏腑《读医随笔》
  16. 《千金》辨诬《研经言》
  17. 《内经》、仲景所说脾胃《脾胃论》
  18. 《千金》良用备要方论《外科精要》
  19. 《难经正义》三焦评《医旨绪余》
  20. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  21. 《难经本义》十八难图注辩《医旨绪余》
  22. 《千金方》《外台》论《医学源流论》
  23. 《难经》七十五难金不得平木不字辩《医旨绪余》
  24. 《千金方》论取膏肓穴法《痰火点雪》
  25. 《难经》脉义《景岳全书》
  26. 《千金方》论取膏肓俞穴法《针灸大全》
  27. 《难经》论《医学源流论》
  28. 《禽部·本草纲目》《本草纲目》图文版
  29. 《难经》录要《金针秘传》
  30. 《人部·本草纲目》《本草纲目》图文版
  1. 《内经》热病说《研经言》
  2. 《内经》气质理论《中医疾病预测》
  3. 《内经》湿变五泄《儒门事亲》
  4. 《内经》面部五色应病总述篇《形色外诊简摩》
  5. 《内经》运气类注序文《医学纲目》
  6. 《内经》脉义《景岳全书》
  7. 《内经》诊寸口《医碥》
  8. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  9. 《内经》诊法《医学实在易》
  10. 《内经》脉要《推拿抉微》
  11. 《内经博议》《中医词典》
  12. 《内经》脉要《幼幼集成》
  13. 《内经博议》《中医词典》
  14. 《内经》经文读法《圆运动的古中医学》
  15. 《内经博议》《中医词典》
  16. 《内经》伏气温热篇《温热经纬》
  17. 《内经方集释》《中医词典》
  18. 《内经》分发脏腑《医学实在易》
  19. 《内经方集释》《中医词典》
  20. 《内经》寸口内外分发脏腑《读医随笔》
  21. 《内经方集释》《中医词典》
  22. 《内经》半夏汤《冯氏锦囊秘录》
  23. 《内经或问》《中医词典》
  24. 《内经》、仲景所说脾胃《脾胃论》
  25. 《内经或问》《中医词典》
  26. 《内经》《中国医学通史》
  27. 《内经或问》《中医词典》
  28. 《内家拳》《中医词典》
  29. 《内经辑要》《中医词典》
  30. 《内家拳》《中医词典》
  31. 《内经辑要》《中医词典》


七传辨误说_《研经言》_中医医论_【岐黄之术】

七传辨误说

七传辨误说

  • 上一页
  • 目录
  • 相关
  • 下一页

《难经》七传传其所胜，间传传其所生，皆止言五传。注家不得其说，以心复传肺数之，其实止得六传，无七传，且间传之如环无端，何尝不如是。而经独以传其所胜为七传也，揆之于理，殊觉牵强。窃谓“七”字，当为“次”字声之误也。古音去声、入声不甚分别。如《书》康诰勿庸以次汝封。“次”字《荀子》引作即之比。何以言之？《素》玉机真脏及标本病传两篇，于传其所胜者，皆谓之次传，无言七传者。且标本病传篇末，明云诸病以次是相传，如是者皆有死期，不可刺，间一脏止及至三、四脏者，乃可刺也。其义与真脏“风者百病之长也”以下至“此病之次也”数段甚合。然则传其所胜者之为次传，经有明文，乃病传之定例，《难经》原文必不误，后人传写误耳！《千金方》卷七，经云次传、间传是也，亦其一证。又《难经》于间传言如环无端者，乃就一脏之传其所生而卒言之，与《素问》本无不合。而徐氏泥《素问》、《难经》之文，以相驳诘，真多事也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《内经》热病说
  • 当前页：七传辨误说
  • 下一页：伤寒伤暑说
<<< 返回本书目录
  1. 七传辨误说《研经言》
  2. 七德丸【方剂大全】
  3. 七成汤【方剂大全】
  4. 七独脉《轩岐救正论》
  5. 七层丹【方剂大全】
  6. 七恶歌《外科证治全书》
  7. 七表脉交变略例论《脉诀乳海》
  8. 七恶五善《外科理例》
  9. 七表病脉《三因极一病证方论》
  10. 七方《本草蒙筌》
  11. 七表八里总归四脉《寿世保元》
  12. 七方《冯氏锦囊秘录》
  13. 七表八里脉总论《脉诀乳海》
  14. 七方《古今医统大全》
  15. 七表八里九道三余脉辨《三指禅》
  16. 七方论《本草新编》
  17. 七表八里九道脉名《医学入门》
  18. 七方十剂《中西汇通医经精义》
  19. 七表《脉诀刊误》
  20. 七方十剂绳墨订《儒门事亲》
  21. 七宝饮【方剂大全】
  22. 七方一首(集见儒门事亲本内经至真大论篇)《医经国小》
  23. 七宝洗心散【方剂大全】
  24. 七福饮【方剂大全】
  25. 七宝丸【方剂大全】
  26. 七福饮（新方）《虚损启微》
  27. 七宝散【方剂大全】
  28. 七角白蔹【中药大全】
  29. 七宝美髯颗粒【方剂大全】
  30. 七角风【中药大全】
  1. 七传辨误说《研经言》
  2. 七冲门《中医词典》
  3. 七次脉《中医词典》
  4. 七冲门《中医名词词典》
  5. 七独脉《轩岐救正论》
  6. 七表脉交变略例论《脉诀乳海》
  7. 七恶《中医名词词典》
  8. 七表脉《察病指南》
  9. 七恶《中医词典》
  10. 七表脉《中医词典》
  11. 七恶歌《外科证治全书》
  12. 七表病脉《三因极一病证方论》
  13. 七恶五善《外科理例》
  14. 七表八里总归四脉《寿世保元》
  15. 七返九还《心医集》
  16. 七表八里脉总论《脉诀乳海》
  17. 七方《中医名词词典》
  18. 七表八里九道三余脉辨《三指禅》
  19. 七方《中医词典》
  20. 七表八里九道脉名《医学入门》
  21. 七方《汤液本草》
  22. 七表《脉诀刊误》
  23. 七方《本草蒙筌》
  24. 七表《伤寒直格》
  25. 七方《古今医统大全》
  26. 七抱三撑《中医词典》
  27. 七方《冯氏锦囊秘录》
  28. 七宝饮《瘴疟指南》
  29. 七方论《本草新编》
  30. 七宝饮《仁术便览》
  31. 七方十剂《中西汇通医经精义》


伤寒伤暑说_《研经言》_中医医论_【岐黄之术】

伤寒伤暑说

伤寒伤暑说

  • 上一页
  • 目录
  • 相关
  • 下一页

古者于冬月触冒正邪之寒及夏月中时行之寒，皆称伤寒，故仲景存或已发热、或未发热两者于伤寒条。已发热者，时行之寒；未发热者，正邪之寒。意在统一，使人易识耳！至《巢源》始别伤寒，时气为二门，而于小儿伤寒候并列两寒，特以一语示别，曰时行伤寒，亦简且审。唐人乃曰天行热病，天行实时行。但“时气”二字之义，本兼四时为主，而“时气”二字之名，若惟热病独擅，其为语似混。然历考志乘，凡疫皆在春、夏、秋三时，而夏尤多。仲景自春分至秋分有非时暴寒，皆为时行寒疫之言。益信古者于夏月触冒正邪之暑及冬月中时行之暑，皆称伤暑。《素》形气虚实气虚身热之伤暑，不必专以夏言也。仲景始别之以中 、冬温两名，然温病《难经》不指定何脉，仲景止略陈其症状，则是所发无定，不必其尽发热恶寒也。凡咳嗽、肿痈皆得有之，仲景虽不明言，其散见于《千金》、《外台》者，可举一二以推。盖“伤暑”二字之义，虽得兼通夫四时，而“伤暑”二字之名，不得概施之冬月。此古今称谓之所由异也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七传辨误说
  • 当前页：伤寒伤暑说
  • 下一页：疹斑互讹说
<<< 返回本书目录
  1. 伤寒伤暑说《研经言》
  2. 伤寒上气《圣济总录》
  3. 伤寒伤风俱有戴阳(附黄汗)《读医随笔》
  4. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  5. 伤寒伤风辨《医学集成》
  6. 伤寒舌胎《圆运动的古中医学》
  7. 伤寒三证《景岳全书》
  8. 伤寒舌苔《冯氏锦囊秘录》
  9. 伤寒三阴三阳脉证论《伤寒六书》
  10. 伤寒舌苔辨证篇二《形色外诊简摩》
  11. 伤寒三阴病或寒或热辨《医经溯洄集》
  12. 伤寒舌苔辨证篇一《形色外诊简摩》
  13. 伤寒三表法《景岳全书》
  14. 伤寒舌肿胀《圣济总录》
  15. 伤寒三百九十七法辨《医经溯洄集》
  16. 伤寒身痒《冯氏锦囊秘录》
  17. 伤寒入里见标脉则生《此事难知》
  18. 伤寒身痒门主论《疡医大全》
  19. 伤寒柔?《圣济总录》
  20. 伤寒身重肉苛《冯氏锦囊秘录》
  21. 伤寒热气《普济方·针灸》
  22. 伤寒失音《冯氏锦囊秘录》
  23. 伤寒热病总论《伤寒大白》
  24. 伤寒失音《幼幼新书》
  25. 伤寒热病后外障《银海精微》
  26. 伤寒湿温《圣济总录》
  27. 伤寒热病后患目外障《秘传眼科龙木论》
  28. 伤寒十六证类方《医学摘粹》
  29. 伤寒热病后患目歌《医宗金鉴》
  30. 伤寒十六症《伤寒括要》
  1. 伤寒伤暑说《研经言》
  2. 伤寒伤风俱有戴阳（附黄汗）《读医随笔》
  3. 伤寒上《千金翼方》
  4. 伤寒伤风辨《医学集成》
  5. 伤寒上气《圣济总录》
  6. 伤寒三证《景岳全书》
  7. 伤寒上气候《诸病源候论》
  8. 伤寒三阴证《中医词典》
  9. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  10. 伤寒三阴三阳脉证论《伤寒六书》
  11. 伤寒舌出《奇方类编》
  12. 伤寒三阴病或寒或热辨《医经溯洄集》
  13. 伤寒舌出秘方《华佗神方》
  14. 伤寒三日候《诸病源候论》
  15. 伤寒舌生芒刺，黑苔，水克火也，用劫法《奇方类编》
  16. 伤寒三表法《医述》
  17. 伤寒舌胎《圆运动的古中医学》
  18. 伤寒三表法《景岳全书》
  19. 伤寒舌苔《冯氏锦囊秘录》
  20. 伤寒三百九十七法辨《医经溯洄集》
  21. 伤寒舌苔辨证篇二《形色外诊简摩》
  22. 伤寒入里见标脉则生《此事难知》
  23. 伤寒舌苔辨证篇一《形色外诊简摩》
  24. 伤寒柔?《圣济总录》
  25. 伤寒舌肿胀《圣济总录》
  26. 伤寒热食物《医学启源》
  27. 伤寒身痒《冯氏锦囊秘录》
  28. 伤寒热气《普济方·针灸》
  29. 伤寒身痒门主论《疡医大全》
  30. 伤寒热渴候《诸病源候论》
  31. 伤寒身重肉苛《冯氏锦囊秘录》


疹斑互讹说_《研经言》_中医医论_【岐黄之术】

疹斑互讹说

疹斑互讹说

  • 上一页
  • 目录
  • 相关
  • 下一页

《外台》引《素问》逸文，赤疹者，搔之重沓陇起，及《病源》赤疹、白疹两候，即今所谓风斑也。《金匮》阳毒面赤斑斑如锦文，及《病源》、《千金》、《外台》斑疮，即今所谓疹子也。凡宋以前医书，皆如此分别，于字义甚协。疹者诊也，必皮肤有所变疹浮起，方合疹称，观《病源》屡言轸轸起，合之《素问》陇起之词自见。斑者点也，必有点子方合斑称，观《病源》斑烂云云自见。近世不正其名，遂至互讹，今则竞以疹为斑，以斑为疹，相沿既久，苟或正之，则反遭哗笑，以为大谬。然兹二病，虽皆有毒，而疹由于风，不由于温；斑由于温，而前受之邪，未必皆风。病因久暂既殊，治法轻重亦异，古人各有主方，不可混施。不审乎此，无惑乎谓古方不可治今病矣。《论语》曰必也正名乎，凡事皆然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒伤暑说
  • 当前页：疹斑互讹说
  • 下一页：古方虫混称说
<<< 返回本书目录
  1. 疹斑互讹说《研经言》
  2. 疹病《灸法秘传》
  3. 疹斑《医宗金鉴》
  4. 疹病《圆运动的古中医学》
  5. 疹斑《伤寒心法要诀》
  6. 疹病根原《四圣悬枢》
  7. 疹(附小儿丹毒)《立斋外科发挥》
  8. 疹病解《四圣悬枢》
  9. 疹《医述》
  10. 疹病隐显《四圣悬枢》
  11. 疹《也是山人医案》
  12. 疹痘《卫生易简方》
  13. 疹《续名医类案》
  14. 疹痘部《本草易读》
  15. 疹《寿世保元》
  16. 疹后遍身流水《经验麻科》
  17. 疹《伤寒指掌》
  18. 疹后遍身糜烂《经验麻科》
  19. 疹《仁术便览》
  20. 疹后昏愦《四圣悬枢》
  21. 疹《仁术便览》
  22. 疹后痢《经验麻科》
  23. 疹《金匮钩玄》
  24. 疹后目疾《四圣悬枢》
  25. 疹《存存斋医话稿》
  26. 疹后脓血《四圣悬枢》
  27. 枕鱼《本草纲目》完整版
  28. 疹后疟疾《经验麻科》
  29. 枕叶肿瘤【疾病大全】
  30. 疹后癖积《经验麻科》
  1. 疹斑互讹说《研经言》
  2. 疹斑《伤寒心法要诀》
  3. 疹病《圆运动的古中医学》
  4. 疹斑《医宗金鉴》
  5. 疹病《灸法秘传》
  6. 疹（附小儿丹毒）《立斋外科发挥》
  7. 疹病根原《四圣悬枢》
  8. 疹《伤寒指掌》
  9. 疹病解《四圣悬枢》
  10. 疹《金匮钩玄》
  11. 疹病隐显《四圣悬枢》
  12. 疹《也是山人医案》
  13. 疹出没《专治麻痧初编》
  14. 疹《存存斋医话稿》
  15. 疹喘嗽《专治麻痧初编》
  16. 疹《专治麻痧初编》
  17. 疹唇口疮《专治麻痧初编》
  18. 疹《友渔斋医话》
  19. 疹痘《卫生易简方》
  20. 疹《友渔斋医话》
  21. 疹痘部《本草易读》
  22. 疹《仁术便览》
  23. 疹风《解围元薮》
  24. 疹《仁术便览》
  25. 疹腹痛《专治麻痧初编》
  26. 疹《急救广生集》
  27. 疹汗衄《专治麻痧初编》
  28. 疹《审视瑶函》
  29. 疹后遍身流水《经验麻科》
  30. 疹《寿世保元》
  31. 疹后遍身糜烂《经验麻科》


古方虫混称说_《研经言》_中医医论_【岐黄之术】

古方虫混称说

古方虫混称说

  • 上一页
  • 目录
  • 相关
  • 下一页

古方于 瘕及虫病，往往混称。然动者为虫，不动者为 瘕，分别亦不难。良由虫所居处，其阻碍气血，实与积同，故混称之耳！如《病源》十九酒瘕，云有虫使之然。夫能饮人所饮酒，则动矣。而巢氏入之 瘕门，后世直称之为酒虫。其食症，能食人之所食饭，以酒瘕例之，是亦有虫使然也，而巢氏则但称为症而已。此混称二病之证也。推之《纲目》所载茶瘕，吐出后犹能饮茶，亦其类矣。崔元亮《海上方》，以地黄 治心痛，吐出虫长尺许，头如壁宫。刘禹锡《传信方》崔抗女患心痛，食地黄冷淘吐出物可方寸许，状如蛤蟆，无足目，似有口。此二物皆不云动，明是瘀血所为 病也，而以虫状之。诸如此类，不可枚举，读者当以意逆旨，勿泥其词。况医书之传自文人者，又多形容过情者乎！余作《证原》，以能动及饮食者入之虫，不能者入之积，非违古也，古略今详，有势不得不如此者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹斑互讹说
  • 当前页：古方虫混称说
  • 下一页：扁鹊见垣一方人说
<<< 返回本书目录
  1. 古方虫混称说《研经言》
  2. 古方加减论《医学源流论》
  3. 古法男子三十而娶女子二十而嫁《女科百问》
  4. 古方解《周慎斋遗书》
  5. 古法流注《针经指南》
  6. 古方马乳饮《医学衷中参西录》
  7. 古法流注《普济方·针灸》
  8. 古方名实辨《卫生宝鉴》
  9. 古代医学中的医学心理学思想《医学心理学》
  10. 古方权量《医学读书记》
  11. 古代常用回春壮阳秘药《古代房中秘方》
  12. 古方权量有定论论《研经言》
  13. 古代常用房事药酒方《古代房中秘方》
  14. 古方上篇 图的说明《圆运动的古中医学》
  15. 古榇板《本草纲目》完整版
  16. 古方上篇导言《圆运动的古中医学》
  17. 古厕木《本草纲目》完整版
  18. 古方无妄用《寿世青编》
  19. 古拜散【方剂大全】
  20. 古方下篇导言《圆运动的古中医学》
  21. 古庵心肾丸【方剂大全】
  22. 古方用法论《研经言》
  23. 箍药寄方【方剂大全】
  24. 古方治积聚药总考《医方考》
  25. 箍药【方剂大全】
  26. 古方中篇导言《圆运动的古中医学》
  27. 箍眼药【方剂大全】
  28. 古方总目（附古方条序）《景岳全书》
  29. 箍瘤膏【方剂大全】
  30. 古钩藤【中药大全】
  1. 古方虫混称说《研经言》
  2. 古法男子三十而娶女子二十而嫁《女科百问》
  3. 古方加减论《医学源流论》
  4. 古法流注《针经指南》
  5. 古方马乳饮《医学衷中参西录》
  6. 古法流注《普济方·针灸》
  7. 古方名实辨《卫生宝鉴》
  8. 古典音乐与流行音乐《思考中医》
  9. 古方权量《医学读书记》
  10. 古典处方《玉房秘诀》
  11. 古方权量有定论论《研经言》
  12. 古代医学中的医学心理学思想《医学心理学》
  13. 古方上篇 图的说明《圆运动的古中医学》
  14. 古代性观念和房中术《古代房中术》
  15. 古方上篇导言《圆运动的古中医学》
  16. 古代房中术纵论《古代房中术》
  17. 古方无妄用《寿世青编》
  18. 古榇板《证类本草》
  19. 古方下篇导言《圆运动的古中医学》
  20. 古厕魍木《证类本草》
  21. 古方逍遥散《冯氏锦囊秘录》
  22. 古拜散《医学心悟》
  23. 古方逍遥散《冯氏锦囊秘录》
  24. 古庵心肾丸《冯氏锦囊秘录》
  25. 古方用法论《研经言》
  26. 箍药《外科理例》
  27. 古方治积聚药总考《医方考》
  28. 箍药《中医词典》
  29. 古方中篇导言《圆运动的古中医学》
  30. 箍围药《中医词典》
  31. 古方总目（附古方条序）《景岳全书》


扁鹊见垣一方人说_《研经言》_中医医论_【岐黄之术】

扁鹊见垣一方人说

扁鹊见垣一方人说

  • 上一页
  • 目录
  • 相关
  • 下一页

《史记》（五百）扁鹊传载扁鹊饮长桑君药，三十日见垣一方人，由是诊病洞见五脏症结，特以诊脉为名。注∶方，边也。言见墙垣彼边之人也。案如注说，是谓能隔墙见人矣。长桑何药，而乃变易形质若此耶？窃谓此当与纪昌贯虱同义。大抵久竭目力，则所见必异。虱大如轮，以径言也；垣一方人，以深言也。迹虽不同，理则一致。想扁鹊学望诊时，必日视其垣以炼目力，而以意合之人面，久之则垣中浅者深者，一一分明，便似其中有人在。云一方者，正就其日所注视者言，非彼边之谓。且“彼”字尤属添释，《史》文无此义也。余尝师其意而为之，虽未能见人，亦似有眉目可别，虽未能洞见脏结，临症时看人面及舌色浮沉、大、小、浓淡，一目了然，不待多时而细察。故谬揣史迁此言，系形容之词，非果隔墙见人。

且扁鹊脉法，具载《脉经》，果以诊脉为名，岂其言皆虚饰耶？史迁于此及仓公两传，皆未能实疏所以，但据人间形容之词，不复顾其过当，良由其于医事未能了了耳！班书不录，岂无故欤？范书不为仲景作传，亦当以其妙难言喻，恐转滋人惑也。陈志华佗传，多据实质言之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古方虫混称说
  • 当前页：扁鹊见垣一方人说
  • 下一页：诊虚须知劳极说
<<< 返回本书目录
  1. 扁鹊见垣一方人说《研经言》
  2. 扁鹊灸法《扁鹊心书》
  3. 扁鹊华陀察听辨色秘诀《疡医大全》
  4. 扁鹊脉法《脉经》
  5. 扁鹊华佗察声色要诀《脉经》
  6. 扁鹊三豆饮【方剂大全】
  7. 扁鹊华佗察声色要诀《备急千金要方》
  8. 扁鹊四圣散【方剂大全】
  9. 扁鹊华佗察声色秘诀《寿世保元》
  10. 扁鹊陷冰丸【方剂大全】
  11. 扁鹊华佗察声色定死生诀要《儒门事亲》
  12. 扁鹊阴阳脉法《脉经》
  13. 扁鹊丁香散【方剂大全】
  14. 扁鹊油剂【方剂大全】
  15. 扁鹊曾青丸【方剂大全】
  16. 扁鹊玉壶丸【方剂大全】
  17. 扁青【中药大全】
  18. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  19. 扁青《本草纲目》图文版
  20. 扁鹊诊诸反逆死脉要诀《脉经》
  21. 扁青《证类本草》
  22. 扁鹊仲景例《阴证略例》
  23. 扁青《神农本草经百种录》
  24. 扁桃Ⅰ号【方剂大全】
  25. 扁青《本草纲目》完整版
  26. 扁桃体变小而坚韧【疾病症状】
  27. 扁蒲扇【中药大全】
  28. 扁桃体充血【疾病症状】
  29. 扁平足【疾病大全】
  30. 扁桃体充血肥大【疾病症状】
  1. 扁鹊见垣一方人说《研经言》
  2. 扁鹊华陀察听辨色秘诀《疡医大全》
  3. 扁鹊灸法《扁鹊心书》
  4. 扁鹊华佗察声色要诀《备急千金要方》
  5. 扁鹊脉法《脉经》
  6. 扁鹊华佗察声色要诀《脉经》
  7. 扁鹊三豆饮《圆运动的古中医学》
  8. 扁鹊华佗察声色秘诀《寿世保元》
  9. 扁鹊先生玉龙歌认症定穴治法继洲杨先生注解《针灸易学》
  10. 扁鹊华佗察声色定死生诀要《儒门事亲》
  11. 扁鹊阴阳脉法《脉经》
  12. 扁鹊丁香散《医学心悟》
  13. 扁鹊玉壶丹《中藏经》
  14. 扁鹊《中医词典》
  15. 扁鹊诊诸反逆死脉要诀《脉经》
  16. 扁青《名医别录》
  17. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  18. 扁青《本经逢原》
  19. 扁鹊仲景例《阴证略例》
  20. 扁青《证类本草》
  21. 扁桃体《组织学与胚胎学》
  22. 扁青《医学入门》
  23. 扁桃体癌《默克家庭诊疗手册》
  24. 扁青《吴普本草》
  25. 扁桃体点（鱼际点）《手穴手纹诊治》
  26. 扁青《神农本草经百种录》
  27. 扁桃体恶性肿瘤《中西医结合耳鼻喉科》
  28. 扁青《新修本草》
  29. 扁桃体切除术《耳鼻咽喉外科学》
  30. 扁青《本草经集注》
  31. 扁桃体炎《默克家庭诊疗手册》


诊虚须知劳极说_《研经言》_中医医论_【岐黄之术】

诊虚须知劳极说

诊虚须知劳极说

  • 上一页
  • 目录
  • 相关
  • 下一页

古有五劳、七伤、六极之目，皆言虚也，核之则劳、极二端而已。劳是过用其气，极则几于无气，其浅深不同。以《病源》所记言之，五劳中之志劳、心劳、忧劳，是过用其神；其疲劳，是过用其形。七伤则房劳之病，亦劳属也，以其病多，故别出之。然精为七神之一，是亦过用其神也。约之，特形、神二者尽之矣。若风寒暑湿及一切病之久而不去，甚虚其气者，皆极也。极有气、血、筋、骨、肌、精六症者，谓病于气，其极也不欲言；病于血，其极也无颜色，眉发堕落，喜忘。余极仿此。然约之亦不外形、神也。大抵劳言其始，极言其终，分别截然。近世不知有极，概目为劳，则将以治极者治劳，而劳永无愈期矣。嘻！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁鹊见垣一方人说
  • 当前页：诊虚须知劳极说
  • 下一页：温疫说
<<< 返回本书目录
  1. 诊虚须知劳极说《研经言》
  2. 诊血望法提纲《望诊遵经》
  3. 诊小儿杂病脉法《察病指南》
  4. 诊要经终论《素问悬解》
  5. 诊暇随笔《邹孟城三十年临证经验集》
  6. 诊要经终论篇《冯氏锦囊秘录》
  7. 诊暇随笔《三十年临证经验集》
  8. 诊要经终论篇《黄帝内经·素问》
  9. 诊溪毒证《备急千金要方》
  10. 诊要经终论篇《疡医大全》
  11. 诊五脏贼邪脉《察病指南》
  12. 诊一岁病证相同《医学纲目》
  13. 诊五脏虚实《医学纲目》
  14. 诊痈疽发起处《千金翼方》
  15. 诊五脏四季常脉《察病指南》
  16. 诊痈疽有脓法《千金翼方》
  17. 诊五脏脉轻重法《备急千金要方》
  18. 诊有大方《类经》
  19. 诊五脏脉诀《察病指南》
  20. 诊有十度诊有阴阳《类经》
  21. 诊五脏六腑气绝症候《寿世保元》
  22. 诊余随笔《医学衷中参西录》
  23. 诊五脏六腑气绝证候《脉经》
  24. 诊原篇《外经微言》
  25. 诊五脏六腑气绝证候《备急千金要方》
  26. 诊杂病脉《千金翼方》
  27. 诊五脏动数止脉《冯氏锦囊秘录》
  28. 诊杂病生死候歌《脉诀刊误》
  29. 诊五脏动脉法《察病指南》
  30. 诊杂病生死候歌《脉诀乳海》
  1. 诊虚须知劳极说《研经言》
  2. 诊虚里《中医词典》
  3. 诊血望法提纲《望诊遵经》
  4. 诊虚里《中医名词词典》
  5. 诊要经终论《针灸大成》
  6. 诊胸腹《中医名词词典》
  7. 诊要经终论《素问悬解》
  8. 诊小儿杂病脉法《察病指南》
  9. 诊要经终论《素问悬解》
  10. 诊小儿脉《中医诊断学》
  11. 诊要经终论篇《黄帝内经·素问》
  12. 诊暇随笔《邹孟城三十年临证经验集》
  13. 诊要经终论篇《冯氏锦囊秘录》
  14. 诊溪毒证《备急千金要方》
  15. 诊要经终论篇《疡医大全》
  16. 诊五脏贼邪脉《察病指南》
  17. 诊一岁病证相同《医学纲目》
  18. 诊五脏虚实《医学纲目》
  19. 诊痈疽发起处《千金翼方》
  20. 诊五脏四季常脉《察病指南》
  21. 诊痈疽有脓法《千金翼方》
  22. 诊五脏脉轻重法《备急千金要方》
  23. 诊有大方《类经》
  24. 诊五脏脉诀《察病指南》
  25. 诊有十度诊有阴阳《类经》
  26. 诊五脏六腑气绝症候《寿世保元》
  27. 诊余随笔《医学衷中参西录》
  28. 诊五脏六腑气绝证候《备急千金要方》
  29. 诊原篇《外经微言》
  30. 诊五脏六腑气绝证候《脉经》
  31. 诊杂病脉《千金翼方》


温疫说_《研经言》_中医医论_【岐黄之术】

温疫说

温疫说

  • 上一页
  • 目录
  • 相关
  • 下一页

温也，疫也，温疫也。三病之称，第称温疫者为定名，而称温、称疫者为虚位。温者，蕴也。儒书谓夫子温良，言容之蕴；诗教温柔，言辞之蕴；良玉温润，言彩之蕴。医书谓春气温和，言阳之蕴；则病之称温，必以其邪之蕴也。蕴寒曰温，蕴热亦曰温。《伤寒例》冬伤于寒，至春变为温病，是蕴寒者；冬有非节之暖，名曰冬温，及《巢源》冬感非时之暖，至春亦为温病，是蕴热者。所蕴不同，而其为温则同也。言乎其治，则一于寒，何也？其初则异，其终则同也。然而论治可通者，临文必不可通，着书之指，固与临症别也。疫者役也，传染之时，病状相若，如役使也。役于寒曰疫，役于热亦曰疫。《伤寒例》之疫可谓是疫于寒者，《巢源》、《千金》以下诸书之疫，半是疫于热者，所役不同，而其为疫则同也。然此所谓寒若热者，非正邪之寒热也，必惑夫反时者始相役也。故温有正邪之温，而疫无不由于贼邪。古谓贼病为时气，一曰时行，故后世称疫为时疫。然时气乃贼邪之混称，不暇详其传染与否也。其传染者，若仅目之为时气，则无以示别也。且传染之气，恶于不传染者，不得不别也。疫气恶，故疫亦曰疠疫，疠之为言恶也，此疫之别于时气也。或曰∶如此则役于热者，不几与温相混乎？曰∶否。冬温亦以传染者为疫，其未经传染，或止就一人言之也，直称温，不得称疫。温者先乎病以言之，疫者后乎病以言之，以其各有寒若热，故曰虚位。若合温、疫两字以名之之病，则惟《伤寒例》阳脉濡弱，阴脉弦紧，遇温气变为温疫者，可以当之。以其先有温邪，又传染时气中之寒之役使者，例不得另立一名，故叠此两字以呼之，所谓定名也。至于温热云者，其指多本《内经》先夏至为温，后夏至为热之文，而括其轻重之谓，倘知温之为蕴，则温、热两病之仅皆属温可决已。周扬俊以《温热暑疫》名其书，而王孟英着《温热经纬》，复杂取《伤寒论》文，皆由不能识别，则不敢正称，而姑以含糊囫囵，可以附古可以欺今之温、热两字，为藏身之固，使人不便显言其非耳！近世医说之不足恃类此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊虚须知劳极说
  • 当前页：温疫说
  • 下一页：温疟说
<<< 返回本书目录
  1. 温疫说《研经言》
  2. 温疫说（补）《张聿青医案》
  3. 温疫门（凡二十三案）《湖岳村叟医案》
  4. 温疫由来《四圣悬枢》
  5. 温疫论《叶选医衡》
  6. 温疫总论《研经言》
  7. 温疫初起《温疫论》
  8. 温脏丸【方剂大全】
  9. 温疫（大头病附）《脉症治方》
  10. 温燥法-验方妙用《重订广温热论》
  11. 温疫《吴鞠通医案》
  12. 温针《古今医统大全》
  13. 温疫《古今医鉴》
  14. 温针《针灸聚英》
  15. 温一渠内人血虚咳嗽《孙文垣医案》
  16. 温疹《医学衷中参西录》
  17. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  18. 温疹兼喉痧《医学衷中参西录》
  19. 温阳消散汤【方剂大全】
  20. 温证论治《吴医汇讲》
  21. 温阳通脉汤【方剂大全】
  22. 温症论治《类证治裁》
  23. 温阳通痹汤【方剂大全】
  24. 温治法《石室秘录》
  25. 温阳散风汤【方剂大全】
  26. 温中《本草求真》
  27. 温阳救逆《章次公医案》中附子的应用
  28. 温中【中药主治】
  29. 温阳降浊汤【方剂大全】
  30. 温中【方剂主治】
  1. 温疫说《研经言》
  2. 温疫论《叶选医衡》
  3. 温疫说（补）《张聿青医案》
  4. 温疫发斑《中医词典》
  5. 温疫续法《医学纲目》
  6. 温疫初起《温疫论》
  7. 温疫由来《四圣悬枢》
  8. 温疫（大头病附）《脉症治方》
  9. 温疫总论《研经言》
  10. 温疫《友渔斋医话》
  11. 温淫《中医词典》
  12. 温疫《吴鞠通医案》
  13. 温隐居求嗣保生篇方论《妇人大全良方》
  14. 温疫《医学摘粹》
  15. 温隐居泽兰汤《妇人大全良方》
  16. 温疫《古今医鉴》
  17. 温燥《中医名词词典》
  18. 温疫《中医名词词典》
  19. 温燥《中医词典》
  20. 温一渠内人血虚咳嗽《孙文垣医案》
  21. 温燥法《重订广温热论》
  22. 温液汤《三因极一病证方论》
  23. 温者清之《中医词典》
  24. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  25. 温针《针灸大成》
  26. 温养口诀《女丹合编选注》
  27. 温针《中医名词词典》
  28. 温养《中医词典》
  29. 温针《中医词典》
  30. 温阳利湿（化气利水）《中医名词词典》
  31. 温针《古今医统大全》


温疟说_《研经言》_中医医论_【岐黄之术】

温疟说

温疟说

  • 上一页
  • 目录
  • 相关
  • 下一页

古者于冬伤于寒不即发，至春遇温而病者，及冬中于非时之暖不即发，至春遇温而病者，皆胃之温。故仲景既存《素问》、《伤寒》成温之论，复于冬有非节之暖称为冬温。以温之言蕴，所蕴不同，而为蕴则同，故通为温。《巢源》温病候、温毒候，皆两存之，固深于仲景者也。准此以推，夏之暑亦当如是。夏伤于暑不即发，至秋遇风而病者，及夏伤于非时之寒不即发，至秋遇风而病者，皆谓之疟。故《素问》疟论有夏伤于暑之 疟，而生气通天及金匮真言夏暑汗不出秋风之疟，以疟之言疟，为疟不同，而所虐则同，故通为疟。惟仲景专为“寒”字立论，故不及夏暑即发、不即发之病，而《巢源》以下亦仍之，而不复分晰也。春主温，故温性缓，缓则性长，故为病壮热，而其脉为缓弱；秋主风，故疟性暴，暴则性短，故为病休作，而其脉紧弦。温宜于下，则疟宜于吐。

治疟之常、蜀，犹治温之硝、黄也。惟温在冬月，故发有先后重沓，则治有汗、下兼施，与疟之吐、下兼施，微有不同者此耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温疫说
  • 当前页：温疟说
  • 下一页：温疟有三说
<<< 返回本书目录
  1. 温疟说《研经言》
  2. 温疟有三说《研经言》
  3. 温疟-伤寒门（下）《古今医统大全》
  4. 温膀胱《本草害利》
  5. 温疟方《外台秘要》
  6. 温脾《本草害利》
  7. 温疟辨《研经言》
  8. 温脾《汤头歌诀》
  9. 温疟【方剂主治】
  10. 温脾达生汤【方剂大全】
  11. 温疟【中药主治】
  12. 温脾暖肾《章次公医案》中附子的应用
  13. 温疟《温疫论》
  14. 温脾散【方剂大全】
  15. 温疟《温病条辨》
  16. 温脾涩肠《章次公医案》中附子的应用
  17. 温疟《圣济总录》
  18. 温脾汤【方剂大全】
  19. 温疟《伤寒括要》
  20. 温脾汤主脾气不足及不调下痢方《外台秘要》
  21. 温疟《伤寒捷诀》
  22. 温脾通下《章次公医案》中附子的应用
  23. 温疟《备急千金要方》
  24. 温脾丸主脾胃中冷及不足方《外台秘要》
  25. 温脑散【方剂大全】
  26. 温脾胃【方剂主治】
  27. 温南溪内人大便秘结《孙文垣医案》
  28. 温脐化湿汤【方剂大全】
  29. 温麻《麻科活人全书》
  30. 温清并进《章次公医案》中附子的应用
  1. 温疟说《研经言》
  2. 温疟秘方《华佗神方》
  3. 温疟有三说《研经言》
  4. 温疟候《诸病源候论》
  5. 温脾《中医词典》
  6. 温疟方五首《外台秘要》
  7. 温脾《汤头歌诀》
  8. 温疟二方《本草乘雅半偈》
  9. 温脾丹《冯氏锦囊秘录》
  10. 温疟辨《研经言》
  11. 温脾丹《万氏秘传片玉心书》
  12. 温疟（伤寒门 下）《古今医统大全》
  13. 温脾丹《万氏秘传片玉心书》
  14. 温疟《伤寒括要》
  15. 温脾丹《万氏秘传片玉心书》
  16. 温疟《伤寒心法要诀》
  17. 温脾丹《万氏秘传片玉心书》
  18. 温疟《温疫论》
  19. 温脾丹《是斋百一选方》
  20. 温疟《温热暑疫全书》
  21. 温脾暖肾《章次公医案》中附子的应用
  22. 温疟《时病论》
  23. 温脾散《太平惠民和剂局方》
  24. 温疟《温病条辨》
  25. 温脾散《儒门事亲》
  26. 温疟《金匮翼》
  27. 温脾散《普济本事方》
  28. 温疟《医学心悟》
  29. 温脾涩肠《章次公医案》中附子的应用
  30. 温疟《医述》
  31. 温脾汤《备急千金要方》


温疟有三说_《研经言》_中医医论_【岐黄之术】

温疟有三说

温疟有三说

  • 上一页
  • 目录
  • 相关
  • 下一页

古称温疟有三。《素》疟论两温疟，《巢源》总叙之，意谓冬中于风，寒气藏于骨髓，至春遇大暑，或有所用力，邪气与汗偕出之。温疟止有先热后寒者，而无先寒后热者。何以言之？经以先风后寒为先热后寒之因，先寒后风为先寒后热之因，大暑为时令，不必数，故止数风寒之先后，所以止有先热后寒者也。若夏伤于大暑，腠理发泄，遇夏气非时小寒，藏于腠理皮肤，至秋伤于风，则病成之温疟，则有先热后寒者，又有先寒后热者。何以言之？以此暑也，小寒也，秋风也，为三感，则当置其一轻而论其两重。若伤暑重而秋风轻，则置风而论暑、寒，而为先热后寒之疟；若暑轻而秋风重，而置暑而论寒、风，而为先寒后热之疟也。复总而别之曰∶夫病温疟六七日，但见热者是矣。此谓壮热不兼寒者，故加“夫”字，示与经文别出也；不析言冬夏者，明冬夏皆有此壮热者也。此与先热后寒、先寒后热为三矣。

大法由冬来者，即今春温；由夏来者，即今伏暑。古既统称温疟，则本草诸治温疟之药，皆是治春温、伏暑明甚，《金匮》白虎加桂枝汤症正此也。此外，尚有《伤寒论》脉阴阳俱紧者，重感于寒，变为温疟。则冬伤于寒，至春分以后，复感时行之寒者，先后皆寒，与寒多之牡疟同理。故《金匮》蜀漆散方下云温疟加蜀漆，当即指此。越其外受之蒙，即以截其递入之路，而俗称蜀漆截疟，亦以辞害旨哉！若白虎加桂枝汤方，自是治春温、伏暑之温疟，与重感于寒之温疟无涉，故其方同伤寒法，不同疟法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温疟说
  • 当前页：温疟有三说
  • 下一页：黄胆黑疸说
<<< 返回本书目录
  1. 温疟有三说《研经言》
  2. 温膀胱《本草害利》
  3. 温疟说《研经言》
  4. 温脾《本草害利》
  5. 温疟-伤寒门（下）《古今医统大全》
  6. 温脾《汤头歌诀》
  7. 温疟方《外台秘要》
  8. 温脾达生汤【方剂大全】
  9. 温疟辨《研经言》
  10. 温脾暖肾《章次公医案》中附子的应用
  11. 温疟【方剂主治】
  12. 温脾散【方剂大全】
  13. 温疟【中药主治】
  14. 温脾涩肠《章次公医案》中附子的应用
  15. 温疟《温疫论》
  16. 温脾汤【方剂大全】
  17. 温疟《温病条辨》
  18. 温脾汤主脾气不足及不调下痢方《外台秘要》
  19. 温疟《圣济总录》
  20. 温脾通下《章次公医案》中附子的应用
  21. 温疟《伤寒括要》
  22. 温脾丸主脾胃中冷及不足方《外台秘要》
  23. 温疟《伤寒捷诀》
  24. 温脾胃【方剂主治】
  25. 温疟《备急千金要方》
  26. 温脐化湿汤【方剂大全】
  27. 温脑散【方剂大全】
  28. 温清并进《章次公医案》中附子的应用
  29. 温南溪内人大便秘结《孙文垣医案》
  30. 温清丸【方剂大全】
  1. 温疟有三说《研经言》
  2. 温疟说《研经言》
  3. 温脾《中医词典》
  4. 温疟秘方《华佗神方》
  5. 温脾《汤头歌诀》
  6. 温疟候《诸病源候论》
  7. 温脾丹《冯氏锦囊秘录》
  8. 温疟方五首《外台秘要》
  9. 温脾丹《万氏秘传片玉心书》
  10. 温疟二方《本草乘雅半偈》
  11. 温脾丹《万氏秘传片玉心书》
  12. 温疟辨《研经言》
  13. 温脾丹《万氏秘传片玉心书》
  14. 温疟（伤寒门 下）《古今医统大全》
  15. 温脾丹《万氏秘传片玉心书》
  16. 温疟《伤寒括要》
  17. 温脾丹《是斋百一选方》
  18. 温疟《伤寒心法要诀》
  19. 温脾暖肾《章次公医案》中附子的应用
  20. 温疟《温疫论》
  21. 温脾散《太平惠民和剂局方》
  22. 温疟《温热暑疫全书》
  23. 温脾散《儒门事亲》
  24. 温疟《时病论》
  25. 温脾散《普济本事方》
  26. 温疟《温病条辨》
  27. 温脾涩肠《章次公医案》中附子的应用
  28. 温疟《金匮翼》
  29. 温脾汤《备急千金要方》
  30. 温疟《医学心悟》
  31. 温脾汤《备急千金要方》


黄胆黑疸说_《研经言》_中医医论_【岐黄之术】

黄胆黑疸说

黄胆黑疸说

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》云∶理者，皮肤脏腑之文理也。以此推之，肠胃之膜，其有罅缝可知。人若脾虚不为胃消水谷，则水谷之停于胃者久，久则瘀而为热，其气从腑理中溢出，食气溢则皮色黄，水气溢则皮色黑。其有脾本不虚，但因饥暴多食、渴暴多饮，所受倍常，则脾不及消，亦久留于胃而为热，即亦从腑理溢出，此 瘕、系气、溢饮等证所由来也。夫腑既有理，则寻常饮食，其气何尝不溢？不溢则何以生卫以肥肌熏肤、充身泽毛，生营以成脉、华色乎？特所溢者是精气非滞气；精气益人，滞气病患耳！

人若肺虚，为风湿寒热怕袭，则皮肤之理实而闭，腑理中之应溢者，不得通于外，则水谷之气亦久留于胃而为热，滞则溢迟，故色变也。伤寒、温病所致之疸及风疸、湿疸，皆取诸此，虽不自饮食致之，而其为溢之滞，在理则同矣。独是水色虽黑，然留胃之水，亦黄中带黑，不能全黑，以胃为土，土色但黄故也。惟涉及于肾，则黑黄相半，所以然者，肾为胃关，关门不利，则水之流于肾部者，留久其责在膀胱，膀胱亦腑也，亦有理也。不挟热者，水溢为饮，《巢源》云痰在胸膈，饮在膀胱者此也。其挟热者，则气与水蒸而为疸。《金匮》诊疸，于谷疸、酒疸但言黄，而于女劳疸必言额上黑。以女劳则肾虚而利水迟，水即久留而气溢，且胃中之水，乘肾虚而流疾，肾故不及利也。推之风水、正水、石水为病之义，亦当如是。黄胆久之皆亦为黑疸者，胃实滞多则乘肾，肾以得水谷之精气少，则益易乘也。知腑理之为病，而推之奇病中有饭粒出疮孔、蛔虫在皮中者，皆不足为奇矣。

又《金匮》之例，于风湿搏于水谷而成疸者，称黄胆，与谷疸、酒疸、女劳疸、黑疸为五．其与伤寒同法，不必搏于水谷者，则但称黄。论中诸黄胆云云，以此别之。疸为劳热，食劳、女劳之有疸，犹食劳，女劳之有复也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温疟有三说
  • 当前页：黄胆黑疸说
  • 下一页：劳疸女劳疸二症说
<<< 返回本书目录
  1. 黄胆黑疸说《研经言》
  2. 黄胆兼目疾论《银海指南》
  3. 黄胆黑疸《读医随笔》
  4. 黄胆兼外感《医学衷中参西录》
  5. 黄胆方《外台秘要》
  6. 黄胆解《儿科萃精》
  7. 黄胆大小总论合参《冯氏锦囊秘录》
  8. 黄胆论《小儿卫生总微论方》
  9. 黄胆部《本草易读》
  10. 黄胆论《症因脉治》
  11. 黄胆病脉证治《高注金匮要略》
  12. 黄胆论（附黄病）《婴童类萃》
  13. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  14. 黄胆论治《类证治裁》
  15. 黄胆病脉证并治《金匮玉函要略述义》
  16. 黄胆门《王旭高临证医案》
  17. 黄胆病脉证并治《金匮玉函经二注》
  18. 黄胆门《幼科心法要诀》
  19. 黄胆病脉证并治《订正仲景全书金匮要略注》
  20. 黄胆门《幼科指南》
  21. 黄胆遍身方《外台秘要》
  22. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  23. 黄胆案《丁甘仁医案》
  24. 黄胆门-幼幼汇集（中）《古今医统大全》
  25. 黄胆（一）《医学衷中参西录》
  26. 黄胆痧《痧胀玉衡》
  27. 黄胆（二）《医学衷中参西录》
  28. 黄胆统论《圣济总录》
  29. 黄胆《证治准绳·杂病》
  30. 黄胆小便不利及腹满喘方《外台秘要》
  1. 黄胆黑疸说《研经言》
  2. 黄胆黑疸《读医随笔》
  3. 黄胆候《诸病源候论》
  4. 黄胆方十三首《外台秘要》
  5. 黄胆兼目疾论《银海指南》
  6. 黄胆方《仁术便览》
  7. 黄胆兼外感《医学衷中参西录》
  8. 黄胆大小总论合参《冯氏锦囊秘录》
  9. 黄胆简便方《幼幼集成》
  10. 黄胆部《本草易读》
  11. 黄胆解《儿科萃精》
  12. 黄胆病脉证治《高注金匮要略》
  13. 黄胆论《小儿卫生总微论方》
  14. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  15. 黄胆论《卫生宝鉴》
  16. 黄胆病脉证并治《金匮玉函要略述义》
  17. 黄胆论《症因脉治》
  18. 黄胆病脉证并治《金匮玉函经二注》
  19. 黄胆论（附黄病）《婴童类萃》
  20. 黄胆病脉证并治《订正仲景全书金匮要略注》
  21. 黄胆论治《类证治裁》
  22. 黄胆病候《诸病源候论》
  23. 黄胆脉案《类证治裁》
  24. 黄胆病《备急千金要方》
  25. 黄胆脉候《类证治裁》
  26. 黄胆遍身方一十一首《外台秘要》
  27. 黄胆门《王旭高临证医案》
  28. 黄胆变黑医所不治者《奇效简便良方》
  29. 黄胆门《幼科指南》
  30. 黄胆案《丁甘仁医案》
  31. 黄胆门（附黄肿 附黄汗）《丹台玉案》


劳疸女劳疸二症说_《研经言》_中医医论_【岐黄之术】

劳疸女劳疸二症说

劳疸女劳疸二症说

  • 上一页
  • 目录
  • 相关
  • 下一页

五疸中惟劳疸、女劳疸多相混，故或去劳疸，入黑疸，以足五疸之数。但劳疸之名旧矣，《病源》名劳疸为劳黄，与十种黄并列。其女劳疸则次黄胆、谷疸、酒疸、黑疸之中，是劳疸属黄，女劳疸属疸，所属不同。《外台》引《集验》、《删繁》皆有疗劳疸之方，用苦参、龙胆草、栀子三味，以牛胆或猪胆和丸，而与谷疸并列，是劳疸疗与谷疸同，而《近效》云女劳疸疗与黑疸同，是治法亦不同。二疸为证相似，所异者，劳疸微汗出，手足间热，小便利，而女劳疸无之；女劳疸发热恶寒，足下热，而劳疸无之。且诊其少腹，但急不满者劳疸，急而满者女劳疸，此其要诀。自《金匮》劳疸条衍“女”字，而后世遂不知此义矣。详余所撰《金匮方论注》中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆黑疸说
  • 当前页：劳疸女劳疸二症说
  • 下一页：三消说
<<< 返回本书目录
  1. 劳疸女劳疸二症说《研经言》
  2. 劳动后气急【疾病症状】
  3. 劳部《本草易读》
  4. 劳动耐力下降【疾病症状】
  5. 劳（劳极 烦热 劳瘵）《脉因证治》
  6. 劳风《圣济总录》
  7. 朗榆《本草纲目》完整版
  8. 劳风《医学读书记》
  9. 朗明汤【方剂大全】
  10. 劳复《备急千金要方》
  11. 朗汉斯细胞的组织细胞增多症【疾病大全】
  12. 劳复《扁鹊心书》
  13. 朗格汉斯组织细胞增多症【疾病大全】
  14. 劳复《丹溪手镜》
  15. 朗格汉斯细胞组织细胞增生症【疾病大全】
  16. 劳复《普济方·针灸》
  17. 榔榆叶【中药大全】
  18. 劳复《伤寒括要》
  19. 榔榆皮【中药大全】
  20. 劳复《伤寒明理论》
  21. 榔榆茎叶【中药大全】
  22. 劳复《血证论》
  23. 榔榆茎【中药大全】
  24. 劳复、食复、自复《温疫论》
  25. 榔梅《本草纲目》图文版
  26. 劳复门《医学纲目》
  27. 廊茵【中药大全】
  28. 劳复-伤寒门（下）《古今医统大全》
  29. 琅玕散【方剂大全】
  30. 劳复食复《伤寒标本心法类萃》
  1. 劳疸女劳疸二症说《研经言》
  2. 劳疸秘方《华佗神方》
  3. 劳动过程中的有害因素《预防医学》
  4. 劳部《本草易读》
  5. 劳发《中医词典》
  6. 劳病主治汤方门《慎柔五书》
  7. 劳发《医效秘传》
  8. 劳（劳极 烦热 劳瘵）《脉因证治》
  9. 劳风《圣济总录》
  10. 劳《中医词典》
  11. 劳风《中医词典》
  12. 浪子瘟《中医词典》
  13. 劳风《医学读书记》
  14. 浪脐生《中医词典》
  15. 劳风《医述》
  16. 朗榆皮《证类本草》
  17. 劳风《灵素节注类编》
  18. 朗伯-比尔（Lambert-Beer）定律《医用化学》
  19. 劳风《儒门事亲》
  20. 榔梅《本草纲目》
  21. 劳风（即之属）《医学纲目》
  22. 狼咬伤《中医词典》
  23. 劳风咳《中医词典》
  24. 狼牙汤方《医宗金鉴》
  25. 劳复《中医名词词典》
  26. 狼牙汤方《伤寒杂病论》
  27. 劳复《中医词典》
  28. 狼牙汤《金匮悬解》
  29. 劳复《备急千金要方》
  30. 狼牙汤《圆运动的古中医学》
  31. 劳复《新修本草》


三消说_《研经言》_中医医论_【岐黄之术】

三消说

三消说

  • 上一页
  • 目录
  • 相关
  • 下一页

古今诸家言消渴者不一，要当以《金匮》为正。《金匮》首列厥阴病一条，是渴而不消；次列脾约症一条，是消而不渴；次列肾气症一条，是消渴并作。其旨以饮、溲相较，而分为三，最为简当，犹霍乱之分但吐、但泻、吐泻并作为三也。其言饮一溲一者，乃较其出入之多寡以出诊法也。推详其意，似有可以饮多溲少、饮少溲多、饮溲相当为三者，亦即就前三者而引申之也。其兼及能食、便难者，乃旁参他症以为出治地也，并非三消必定如是。后人误会其旨，所以说歧而义转未备。泉尝即《金匮》以推诸家之言知所谓能饮不能饮，及溲如麸片、如油，及溲数不数者，皆当作诊法观，不必致辨。总之，但渴者，有燥、湿两种，五苓、白虎是也；但消者，有虚、实两种，脾约、肾沥是也。消渴并作者，有寒、热两种，黄连、肾气是也。其方备见唐人书中，但不以兼证测之，不确也，故诸家云云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳疸女劳疸二症说
  • 当前页：三消说
  • 下一页：痱与喑俳不同说
<<< 返回本书目录
  1. 三消说《研经言》
  2. 三消汤【方剂大全】
  3. 三消散【方剂大全】
  4. 三消证《明医指掌》
  5. 三消门《王旭高临证医案》
  6. 三消证治论《叶选医衡》
  7. 三消门《丹台玉案》
  8. 三消症《经验麻科》
  9. 三消脉证《三因极一病证方论》
  10. 三消症章《医学妙谛》
  11. 三消论治《类证治裁》
  12. 三消之疾燥热胜阴《金匮钩玄》
  13. 三消解《儿科萃精》
  14. 三消之说当从火断《儒门事亲》
  15. 三消干渴《景岳全书》
  16. 三消总论《症因脉治》
  17. 三消从火断论《叶选医衡》
  18. 三星丹《外科传薪集》
  19. 三消草【中药大全】
  20. 三星汤【方剂大全】
  21. 三消《幼科铁镜》
  22. 三虚三实《黄帝内经太素》
  23. 三消《医学正传》
  24. 三寻穴《针灸易学》
  25. 三消《医学心悟》
  26. 三丫苦叶【中药大全】
  27. 三消《医学传灯》
  28. 三阳并合香港脚证治法《三因极一病证方论》
  29. 三消《医述》
  30. 三阳并至其绝在肾《类经》
  1. 三消说《研经言》
  2. 三消诗《医学实在易》
  3. 三消饮（《温疫论》）《增订叶评伤暑全书》
  4. 三消门《王旭高临证医案》
  5. 三消证《明医指掌》
  6. 三消门《丹台玉案》
  7. 三消证治论《叶选医衡》
  8. 三消脉证《三因极一病证方论》
  9. 三消症《经验麻科》
  10. 三消脉候《类证治裁》
  11. 三消症章《医学妙谛》
  12. 三消脉案《类证治裁》
  13. 三消之疾燥热胜阴《金匮钩玄》
  14. 三消论治《类证治裁》
  15. 三消之说当从火断《儒门事亲》
  16. 三消解《儿科萃精》
  17. 三消总论《症因脉治》
  18. 三消干渴《景岳全书》
  19. 三硝基苯磺酸（TNBS）标记核酸探针《实用免疫细胞与核酸》
  20. 三消从火断论《叶选医衡》
  21. 三痟《中医词典》
  22. 三消《也是山人医案》
  23. 三辛散《三因极一病证方论》
  24. 三消《幼科铁镜》
  25. 三星丹《外科传薪集》
  26. 三消《叶天士医案精华》
  27. 三形《中医词典》
  28. 三消《校注医醇剩义》
  29. 三虚《中医词典》
  30. 三消《秘传证治要诀及类方》
  31. 三虚三实《黄帝内经太素》


痱与喑俳不同说_《研经言》_中医医论_【岐黄之术】

痱与喑俳不同说

痱与喑俳不同说

  • 上一页
  • 目录
  • 相关
  • 下一页

凡辨症须于同中求异，如痱与喑俳是也。《灵》热病痱之为病，身无痛者，四肢不收，智乱不甚，其言微知可治，甚则不能言，不可治也。是痱之名，名于四肢不收，不收则废也。《素》脉解内夺而厥，则为喑俳，此肾虚也。少阴不至者厥也。注∶俳，废也。肾之络与冲脉并出于气街，循阴股内廉，斜入 中，循 骨内廉及内踝之后，入足下，故肾气内夺而不顺则足废。是痱与俳之名，并名于废也。但痱为肿，喑俳则不肿，痱至喑不可治，喑俳则以喑为正，以此为异。故治痱用续命汤，而喑俳宜地黄饮子，补泻天渊已。乃《宣明方》反云地黄饮子治中风舌喑不能言，足废不能行，此少阴气厥不足，名曰风痱。则混痱与俳，自河间始；以地黄饮子概治中风之误，自河间之混痱于俳始。

少阴不至，谓太溪脉绝，仲景原尸厥云，少阴脉不至，本此经以太溪绝为诊厥之法，故云少阴不至者厥也。河间“少阴气厥不至”六字殊误，气厥正是至，何云不至也？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三消说
  • 当前页：痱与喑俳不同说
  • 下一页：癫说
<<< 返回本书目录
  1. 痱与喑俳不同说《研经言》
  2. 痱疹样皮疹【疾病症状】
  3. 痱痤《古今医案按》
  4. 痱子《家庭医学百科-医疗康复篇》
  5. 痱疮门主论《疡医大全》
  6. 痱子《小儿常见病单验方》
  7. 痱疮论《小儿卫生总微论方》
  8. 痱子《幼幼新书》
  9. 痱疮《幼科铁镜》
  10. 痱子【疾病大全】
  11. 痱疮《圣济总录》
  12. 痱子【中药主治】
  13. 痱【疾病大全】
  14. 痱子粉【方剂大全】
  15. 痱《外科大成》
  16. 分别病形状《备急千金要方》
  17. 痱《秘传证治要诀及类方》
  18. 分别大小圆翳内障论《疡医大全》
  19. 痱《洄溪医案》
  20. 分别三关境界脉候所主《脉经》
  21. 费一吾令政孕子淋《孙文垣医案》
  22. 分别阴阳《伤寒寻源》
  23. 费休（K.Fischer）氏水分测定法《中国生物制品规程》
  24. 分补泄左右细详秘旨歌《幼科推拿秘书》
  25. 费氏代参丸【方剂大全】
  26. 分痘汤【方剂大全】
  27. 费氏《救偏琐言》《专治麻痧初编》
  28. 分膈丸【方剂大全】
  29. 费少垣乃眷孕痰喘胎逆《孙文垣医案》
  30. 分合偶比类说《脉诀刊误》
  1. 痱与喑俳不同说《研经言》
  2. 痱痤《古今医案按》
  3. 痱子《默克家庭诊疗手册》
  4. 痱疮门主论《疡医大全》
  5. 痱子《家庭医学百科-医疗康复篇》
  6. 痱疮门主方《疡医大全》
  7. 痱子《小儿常见病单验方》
  8. 痱疮论《小儿卫生总微论方》
  9. 痱子《中医词典》
  10. 痱疮《幼科铁镜》
  11. 痱子《幼幼新书》
  12. 痱疮《中医词典》
  13. 痱子秘方《华佗神方》
  14. 痱疮《圣济总录》
  15. 分《中医词典》
  16. 痱（俗名痱子）《外科证治全书》
  17. 分辨形色《灵素节注类编》
  18. 痱（féi，音肥）《中医词典》
  19. 分别病形状《备急千金要方》
  20. 痱《秘传证治要诀及类方》
  21. 分别大小圆翳内障论《疡医大全》
  22. 痱《外科大成》
  23. 分别三关境界脉候所主《脉经》
  24. 疿子《中医词典》
  25. 分别阴阳《伤寒寻源》
  26. 疿疮《中医词典》
  27. 分补泄左右细详秘旨歌《幼科推拿秘书》
  28. 费长房《中医词典》
  29. 分布《药理学》
  30. 费友棠《中医词典》
  31. 分布《核、化学武器损伤》


癫说_《研经言》_中医医论_【岐黄之术】

癫说

癫说

  • 上一页
  • 目录
  • 相关
  • 下一页

古之所谓癫者二∶一 仆之癫，《灵》、《素》所谓巅疾，王注谓上巅之疾是也。与狂对举，其病自足太阳经来，其名以“巅疾”二字称，其义取颠顶为说，此其可治者也；惟由胎惊得之则难治。一昏乱之癫，《难经》所谓重阴者癫，《金匮》所谓阴气衰为癫是也。虽亦与狂对举，要之即狂之甚者，其病自心、肝两脏来，其名以一“癫”字称，其义以颠越为说，此则必不可治。后人概加 旁，而二癫乃不能别，而诸书之论，亦不可尽晓，必如此分别，斯各各相通矣。《灵·本神》喜乐无极则伤魄，魄伤则狂，狂者意不存人；悲哀动中则伤魂，魂伤则狂忘不精明，不敢正当人。彼二狂不同，故经文自为之注。其魂伤者则癫也，正《金匮》之所本。《素》调经血并于阴，气并于阳，乃为惊狂。此一狂乃是浑称。其血并于阴者则癫也，正《难经》之所本。泉尝遍考而核之曰∶古之巅疾，今之痫也；古之癫，今之痴也。执是说也，庶不至谓古方不可治今病乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痱与喑俳不同说
  • 当前页：癫说
  • 下一页：脏色单见说一
<<< 返回本书目录
  1. 癫说《研经言》
  2. 癫痫《百病自测》
  3. 癫疝《育婴家秘》
  4. 癫痫《急诊医学》
  5. 癫门《张氏医通》
  6. 癫痫《家庭医学百科-医疗康复篇》
  7. 癫狂证《明医指掌》
  8. 癫痫《家庭医学百科-医疗康复篇》
  9. 癫狂怔忡不寐健妄等章《医学妙谛》
  10. 癫痫《景岳全书》
  11. 癫狂者分心肝之热极《医学传心录》
  12. 癫痫《临证指南医案》
  13. 癫狂痫总论《证治准绳·杂病》
  14. 癫痫《默克家庭诊疗手册》
  15. 癫狂痫证《医学正传》
  16. 癫痫《普济方·针灸》
  17. 癫狂痫方《医学三字经》
  18. 癫痫《普济方·针灸》
  19. 癫狂痫病《急救广生集》
  20. 癫痫《卫生易简方》
  21. 癫狂痫辩《医旨绪余》
  22. 癫痫《小儿常见病单验方》
  23. 癫狂痫《医学心悟》
  24. 癫痫《也是山人医案》
  25. 癫狂痫《医学三字经》
  26. 癫痫《叶天士医案精华》
  27. 癫狂痫《医述》
  28. 癫痫《幼幼新书》
  29. 癫狂痫《时方妙用》
  30. 癫痫《张氏医通》
  1. 癫说《研经言》
  2. 癫疝《中医词典》
  3. 癫痫《默克家庭诊疗手册》
  4. 癫疝《育婴家秘》
  5. 癫痫《默克家庭诊疗手册》
  6. 癫犬咬《证治准绳·疡医》
  7. 癫痫《家庭医学百科-医疗康复篇》
  8. 癫犬咬《医学纲目》
  9. 癫痫《家庭医学百科-医疗康复篇》
  10. 癫门《张氏医通》
  11. 癫痫《百病自测》
  12. 癫狂证《明医指掌》
  13. 癫痫《景岳全书》
  14. 癫狂怔忡不寐健妄等章《医学妙谛》
  15. 癫痫《赵绍琴临证验案精选》
  16. 癫狂者分心肝之热极《医学传心录》
  17. 癫痫《小儿常见病单验方》
  18. 癫狂痫总论《证治准绳·杂病》
  19. 癫痫《自我调养巧治病》
  20. 癫狂痫证《医学正传》
  21. 癫痫《中医词典》
  22. 癫狂痫诗《医学实在易》
  23. 癫痫《新修本草》
  24. 癫狂痫方《医学三字经》
  25. 癫痫《医学纲目》
  26. 癫狂痫病《急救广生集》
  27. 癫痫《幼幼新书》
  28. 癫狂痫辩《医旨绪余》
  29. 癫痫《张氏医通》
  30. 癫狂痫《医学三字经》
  31. 癫痫《普济方·针灸》


脏色单见说一_《研经言》_中医医论_【岐黄之术】

脏色单见说一

脏色单见说一

  • 上一页
  • 目录
  • 相关
  • 下一页

人之脏色单见，犹天之运星独明也。太过之运其星明，不及之运其星减。明则自旺，减则所胜兼之，人之于色也亦然。《金匮》云肝旺色青，四时各随其色。由斯以推，何脏色见，即是何脏气胜，观其所胜，而源委可见已。何以言之？五行相乘，如夫妇然，夫为妇纲，以能乘者为正，不能乘者为变，阴阳之义也。故病在此者，知其因必在彼也。此负者，因彼之乘而太过，病也；此胜者，因彼之弱不能乘，亦病也。乘而太过，则彼强而当见彼脏之色；弱不能乘，则此强而当见此脏之色。故凡其色独见者，皆胜也，非负也。值不及之运，而曰运星独明者，未之闻也。顾见注家，辄云脾虚而色外见。嘻！果系脾虚，即使色不纯青，亦当于淡黄中见青。如不及之年，运星必兼胜星之比，岂得独见黄色哉？且也色与脉应，脏和则脉和，而不名一象；偏胜则弦钩毛石，随所胜而为象。脉弦不得谓之肝负，则色黄反得谓之脾负乎？倘因此而用益脾之法，则差若毫厘，缪以千里矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫说
  • 当前页：脏色单见说一
  • 下一页：脏色单见说二
<<< 返回本书目录
  1. 脏色单见说一《研经言》
  2. 脏头风门主论《疡医大全》
  3. 脏色单见说二《研经言》
  4. 脏头丸【方剂大全】
  5. 脏器重量、长度和其他数据《实验动物科学》
  6. 脏象《顾松园医镜》
  7. 脏器移植《外科学总论》
  8. 脏象《中国医籍考》
  9. 脏器变小【疾病症状】
  10. 脏象《中医基础理论》
  11. 脏气法时升降浮沉补泻图说《脾胃论》
  12. 脏象别论《景岳全书》
  13. 脏气法时论篇《疡医大全》
  14. 脏象解《素灵微蕴》
  15. 脏气法时论篇《冯氏锦囊秘录》
  16. 脏象篇《古今医统大全》
  17. 脏气法时论《素问悬解》
  18. 脏象上《医经原旨》
  19. 脏气法时补泻法《卫生宝鉴》
  20. 脏象下《医经原旨》
  21. 脏能《慈幼新书》
  22. 脏燥证治《医宗金鉴》
  23. 脏脉六变病刺不同《类经》
  24. 脏躁《女科宝鉴》
  25. 脏连丸【方剂大全】
  26. 脏躁《盘珠集胎产症治》
  27. 脏结证《伤寒九十论》
  28. 脏躁《沈氏女科辑要》
  29. 脏结-伤寒门（下）《古今医统大全》
  30. 脏躁悲伤《济阴纲目》
  1. 脏色单见说一《研经言》
  2. 脏色单见说二《研经言》
  3. 脏神所嗜《医述》
  4. 脏器移植《外科学总论》
  5. 脏腧《中医词典》
  6. 脏气清灵，易趋康复《中医儿科学》
  7. 脏头风门主方《疡医大全》
  8. 脏气法时升降浮沉补泻图说《脾胃论》
  9. 脏头风门主论《疡医大全》
  10. 脏气法时论篇《疡医大全》
  11. 脏象《中医名词词典》
  12. 脏气法时论篇《冯氏锦囊秘录》
  13. 脏象《中医基础理论》
  14. 脏气法时论《素问悬解》
  15. 脏象《中国医籍考》
  16. 脏气法时论《素问悬解》
  17. 脏象《顾松园医镜》
  18. 脏气法时补泻法《医学启源》
  19. 脏象别论《景岳全书》
  20. 脏气法时补泻法《卫生宝鉴》
  21. 脏象解《素灵微蕴》
  22. 脏气《中医词典》
  23. 脏象经络研究《中国医学通史》
  24. 脏气《中医名词词典》
  25. 脏象理论是中医疾病预测的理论基础《中医疾病预测》
  26. 脏能《慈幼新书》
  27. 脏象篇《古今医统大全》
  28. 脏脉六变病刺不同《类经》
  29. 脏象上《医经原旨》
  30. 脏脉《中医词典》
  31. 脏象下《医经原旨》


脏色单见说二_《研经言》_中医医论_【岐黄之术】

脏色单见说二

脏色单见说二

  • 上一页
  • 目录
  • 相关
  • 下一页

或难之曰∶子言何脏色见，即是何脏气胜，而《灵枢》黄色薄皮弱肉者，不胜春时之虚风云云，非明明以见何脏之色，为何脏之虚乎？曰∶是大不然。经意非春风病脾之谓，谓脏色单见者脏胜也，而薄皮弱肉者禀虚也。禀虚而脏胜，则非脏之真实也，其为胜我之脏弱不能乘显然也。如春肝旺时也，肝既弱矣，焉得不畏虚风乎？春之虚风，西风也，其气乘于肝，肝受之非脾受之，故知非春风病脾之谓也。《灵枢》之文，看似直易，而其义层累奥衍，极耐寻绎。余说正与之相发明，不得据以为难。其真脏虚色见者，惟肝气先绝而吻青、心气内索而面赤之类可以当之，要非寻常之症所可同日语也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏色单见说一
  • 当前页：脏色单见说二
  • 下一页：脾脉说
<<< 返回本书目录
  1. 脏色单见说二《研经言》
  2. 脏色单见说一《研经言》
  3. 脏器重量、长度和其他数据《实验动物科学》
  4. 脏头风门主论《疡医大全》
  5. 脏器移植《外科学总论》
  6. 脏头丸【方剂大全】
  7. 脏器变小【疾病症状】
  8. 脏象《顾松园医镜》
  9. 脏气法时升降浮沉补泻图说《脾胃论》
  10. 脏象《中国医籍考》
  11. 脏气法时论篇《疡医大全》
  12. 脏象《中医基础理论》
  13. 脏气法时论篇《冯氏锦囊秘录》
  14. 脏象别论《景岳全书》
  15. 脏气法时论《素问悬解》
  16. 脏象解《素灵微蕴》
  17. 脏气法时补泻法《卫生宝鉴》
  18. 脏象篇《古今医统大全》
  19. 脏能《慈幼新书》
  20. 脏象上《医经原旨》
  21. 脏脉六变病刺不同《类经》
  22. 脏象下《医经原旨》
  23. 脏连丸【方剂大全】
  24. 脏燥证治《医宗金鉴》
  25. 脏结证《伤寒九十论》
  26. 脏躁《女科宝鉴》
  27. 脏结-伤寒门（下）《古今医统大全》
  28. 脏躁《盘珠集胎产症治》
  29. 脏结《伤寒六书》
  30. 脏躁《沈氏女科辑要》
  1. 脏色单见说二《研经言》
  2. 脏器移植《外科学总论》
  3. 脏色单见说一《研经言》
  4. 脏气清灵，易趋康复《中医儿科学》
  5. 脏神所嗜《医述》
  6. 脏气法时升降浮沉补泻图说《脾胃论》
  7. 脏腧《中医词典》
  8. 脏气法时论篇《疡医大全》
  9. 脏头风门主方《疡医大全》
  10. 脏气法时论篇《冯氏锦囊秘录》
  11. 脏头风门主论《疡医大全》
  12. 脏气法时论《素问悬解》
  13. 脏象《中医名词词典》
  14. 脏气法时论《素问悬解》
  15. 脏象《中医基础理论》
  16. 脏气法时补泻法《医学启源》
  17. 脏象《中国医籍考》
  18. 脏气法时补泻法《卫生宝鉴》
  19. 脏象《顾松园医镜》
  20. 脏气《中医词典》
  21. 脏象别论《景岳全书》
  22. 脏气《中医名词词典》
  23. 脏象解《素灵微蕴》
  24. 脏能《慈幼新书》
  25. 脏象经络研究《中国医学通史》
  26. 脏脉六变病刺不同《类经》
  27. 脏象理论是中医疾病预测的理论基础《中医疾病预测》
  28. 脏脉《中医词典》
  29. 脏象篇《古今医统大全》
  30. 脏连丸《奇方类编》
  31. 脏象上《医经原旨》


脾脉说_《研经言》_中医医论_【岐黄之术】

脾脉说

脾脉说

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉经》脾脉长长而弱，来疏去数，再至曰平。案长长谓来长，较去短者为疏，故以来疏申之。弱言其和柔，与《素·脉要精微》义合。彼文曰∶平脾脉来和柔（句），相离如鸡践地曰平。鸡之践地，举足舒而下足略促，故取以形容来长去短之脉，且如鸡践地之象，去来略差，不似夏脉之钩来盛去衰、秋脉之毛来急去散也。如鸡践地之象，去来略断，不似春脉之弦长而相引、冬脉之石绝不相续也。此所以为脾脉也。鸟喙之兑（兑古锐字），鸟距之坚，正和柔之友，屋漏之止而时行，水流之行而不止，正相离如鸡践地之反。又再至非数，而云去数者，非一息六至之谓，但谓其密耳，对疏言之也《病源》作来疏去 ， 正训密，较《脉经》易知。数之为密，亦有确证。《孟子》数罟不入 池。罟数，即密纲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏色单见说二
  • 当前页：脾脉说
  • 下一页：是动所生病说
<<< 返回本书目录
  1. 脾脉说《研经言》
  2. 脾囊肿【疾病大全】
  3. 脾脉见于三部歌《脉诀乳海》
  4. 脾脓肿【疾病大全】
  5. 脾脉歌《脉诀乳海》
  6. 脾疟《扁鹊心书》
  7. 脾良性肿瘤【疾病大全】
  8. 脾疟【方剂主治】
  9. 脾劳虚寒方《外台秘要》
  10. 脾破裂【疾病大全】
  11. 脾劳实热方《外台秘要》
  12. 脾气变坏【疾病症状】
  13. 脾劳论《外台秘要》
  14. 脾气不足【方剂主治】
  15. 脾劳【疾病大全】
  16. 脾气外绝《医学读书记》
  17. 脾劳《圣济总录》
  18. 脾气虚【疾病症状】
  19. 脾劳《扁鹊心书》
  20. 脾气虚腹胀满《圣济总录》
  21. 脾劳《备急千金要方》
  22. 脾气虚弱【方剂主治】
  23. 脾疽门主论《疡医大全》
  24. 脾热《儿科萃精》
  25. 脾经主病《幼科发挥》
  26. 脾热《幼科推拿秘书》
  27. 脾经主病《银海指南》
  28. 脾弱多困《保婴撮要》
  29. 脾经图（注）《厘正按摩要术》
  30. 脾弱多困《证治准绳·幼科》
  1. 脾脉说《研经言》
  2. 脾脉见于三部歌《脉诀乳海》
  3. 脾疟《中医词典》
  4. 脾脉歌《脉诀乳海》
  5. 脾疟《灵素节注类编》
  6. 脾冷多涎《中医词典》
  7. 脾疟《扁鹊心书》
  8. 脾劳虚寒方三首《外台秘要》
  9. 脾疟二方《本草乘雅半偈》
  10. 脾劳实热方四首《外台秘要》
  11. 脾平《中医词典》
  12. 脾劳论一首《外台秘要》
  13. 脾破裂《默克家庭诊疗手册》
  14. 脾劳《扁鹊心书》
  15. 脾气《中医名词词典》
  16. 脾劳《校注医醇剩义》
  17. 脾气《中医词典》
  18. 脾劳《金匮翼》
  19. 脾气不升《中医名词词典》
  20. 脾劳《备急千金要方》
  21. 脾气不升《中医词典》
  22. 脾劳《中医词典》
  23. 脾气不舒《中医名词词典》
  24. 脾劳《圣济总录》
  25. 脾气不舒《中医词典》
  26. 脾劳《中医名词词典》
  27. 脾气不足《中医词典》
  28. 脾咳《中医词典》
  29. 脾气盛《中医词典》
  30. 脾咳《中医名词词典》
  31. 脾气实《中医词典》


是动所生病说_《研经言》_中医医论_【岐黄之术】

是动所生病说

是动所生病说

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵·经脉》十二经皆有是动所生病，《难经》以气、血二字释之，后人不得其解，反以为非。泉谓荣行脉中，卫行脉外，此经以脉为主，自当兼荣卫言。是动者卫也，卫主气，故以“气”字释是动；所生病者荣也，荣主血，故以“血”字释所生病∶于义甚合。且经于是动在手太阴云臂厥，足阳明云 厥，足太阳云踝厥，足少阴云肾厥，足少阳云阳厥，诸厥皆以卫言；于所生病则各就其脉所过者，不似是动之或循脉，或不循脉，正以荣有定位故也。其荣卫俱有之症，则两出之，如手太阴之咳喘是也。凡脉病当以此篇为正，余篇及《素问》，则或合脏腑言，或互众经言，言各有当。穷经者当即此篇以究他篇，则病之所属自明，勿执他篇以疑此篇也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾脉说
  • 当前页：是动所生病说
  • 下一页：古汤液丸散同方异法说
<<< 返回本书目录
  1. 是动所生病说《研经言》
  2. 是否要多吃水果呢?《中医之钥》
  3. 柿子【中药大全】
  4. 是斋百一选方跋《是斋百一选方》
  5. 柿叶速溶饮【方剂大全】
  6. 是斋百一选方序《是斋百一选方》
  7. 柿叶【中药大全】
  8. 适当节食有益长寿《老年食养食疗》
  9. 柿霜丸【方剂大全】
  10. 适宜于改善男子性功能的食物《老年食养食疗》
  11. 柿霜【中药大全】
  12. 适宜于老年人的功能食品《老年食养食疗》
  13. 柿霜《药笼小品》
  14. 适宜于老人体重不足的饮食《老年食养食疗》
  15. 柿钱散【方剂大全】
  16. 适应行为量表《医学心理学》
  17. 柿漆【中药大全】
  18. 适应障碍【疾病大全】
  19. 柿皮【中药大全】
  20. 适应证《临床肝移植》
  21. 柿木皮【中药大全】
  22. 适应证及手术时机《临床肝移植》
  23. 柿寄生【中药大全】
  24. 适应症和禁忌症《理疗学》
  25. 柿灰散【方剂大全】
  26. 室颤【疾病症状】
  27. 柿花【中药大全】
  28. 室颤阈值降低【疾病症状】
  29. 柿花《滇南本草》
  30. 室管膜肿瘤【疾病大全】
  1. 是动所生病说《研经言》
  2. 是动所生病《中医词典》
  3. 是否报道了全部的临床结果《预防医学》
  4. 是动病《中医词典》
  5. 是否同时考虑临床意义和统计学意义《预防医学》
  6. 柿子茶《茶饮保健》
  7. 是否要多吃水果呢?《中医之钥》
  8. 柿子《药性切用》
  9. 是齐白术散《仁术便览》
  10. 柿子《饮食须知》
  11. 是胎非积《儒门事亲》
  12. 柿叶山楂茶《食物疗法》
  13. 是斋百一选方跋《是斋百一选方》
  14. 柿霜《顾松园医镜》
  15. 是斋百一选方序《是斋百一选方》
  16. 柿霜《本草易读》
  17. 是斋双补丸《冯氏锦囊秘录》
  18. 柿霜《玉楸药解》
  19. 适当节食有益长寿《老年食养食疗》
  20. 柿霜《药笼小品》
  21. 适当进补《家庭医学百科·预防保健篇》
  22. 柿花《滇南本草》
  23. 适当休息《家庭医学百科-医疗康复篇》
  24. 柿干《医学入门》
  25. 适量运动《家庭医学百科·预防保健篇》
  26. 柿干《本草备要》
  27. 适宜的信息刺激有益于儿童心理健康《医学心理学》
  28. 柿蒂（柿霜）《中药学》
  29. 适宜于改善男子性功能的食物《老年食养食疗》
  30. 柿蒂《本经逢原》
  31. 适宜于老年人的功能食品《老年食养食疗》


古汤液丸散同方异法说_《研经言》_中医医论_【岐黄之术】

古汤液丸散同方异法说

古汤液丸散同方异法说

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒论》辨可汗云，凡云可发汗而无汤者，丸散亦可用，要以汗出为解，然不如汤随症良；辨可下云，凡服下药，用汤胜丸散。考仲景书，汗方除桂枝、麻黄等汤外，别无发汗之丸散。今此云云，可见古方汤液丸散，随宜酌之，不似后世异法者必异方也。仲景于此起，例如理中丸及汤、半夏散及汤、抵当丸及汤、蜘蛛散及丸，其最着者也。而于病后喜唾，用理中丸；胸痹，用人参汤；于小腹硬满，小便利如狂者，用抵当汤；于但小腹满，小便利者，用抵当丸∶非随症异法之证乎？他如太阳篇云∶伤寒十三日不解，过经谵语者，以有热也，当以汤下之；若小便利者，大盒饭硬，而反下利，脉调和者，知医以丸药下之，非其治也；若自下利者，脉当微厥，今反和者，此为内实也，调胃承气汤主之。丸谓调胃承气丸也。此症宜汤下不宜丸，故辨之尤明。且也仲景有麻黄汤，而《深师》直作麻黄散；仲景有干姜 附子汤，而《肘后》变为姜附丸；仲景有枳术汤，而张洁古变为枳术丸。吾湖郡志所载，有以小柴胡散治病不效，且作汤即效者，皆足证余说也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：是动所生病说
  • 当前页：古汤液丸散同方异法说
  • 下一页：杂病治法折衷说
<<< 返回本书目录
  1. 古汤液丸散同方异法说《研经言》
  2. 古瓦汤【方剂大全】
  3. 古书《冷庐医话》
  4. 古文钱《本草纲目》完整版
  5. 古圣散【方剂大全】
  6. 古文钱《本草易读》
  7. 古山龙【中药大全】
  8. 古文钱《证类本草》
  9. 古人有不行针要知针理《古今医统大全》
  10. 古西医《对山医话》
  11. 古人不行针知针理《针灸聚英》
  12. 古穴法歌、论晕针吸针解救法《金针秘传》
  13. 古人辨色《幼科切要》
  14. 古羊藤【中药大全】
  15. 古人《冷庐医话》
  16. 古有真人至人圣人贤人《类经》
  17. 古卿古败散【方剂大全】
  18. 古月粉【方剂大全】
  19. 古钱接骨方【方剂大全】
  20. 古针法歌《金针秘传》
  21. 古钮菜【中药大全】
  22. 古中医学入门的指导《圆运动的古中医学》
  23. 古墨霜【方剂大全】
  24. 古冢中水《本草纲目》完整版
  25. 古柯【中药大全】
  26. 古砖《本草纲目》完整版
  27. 古镜《本草纲目》完整版
  28. 古砖《本草纲目》图文版
  29. 古经解《周慎斋遗书》
  30. 谷《本草择要纲目》
  1. 古汤液丸散同方异法说《研经言》
  2. 古书《冷庐医话》
  3. 古瓦汤《三因极一病证方论》
  4. 古诜《中医词典》
  5. 古文钱《本草衍义》
  6. 古人有不行针要知针理《古今医统大全》
  7. 古文钱《本草易读》
  8. 古人服药有法《汤液本草》
  9. 古文钱《冯氏锦囊秘录》
  10. 古人服药活法《汤液本草》
  11. 古文钱《医学入门》
  12. 古人不行针知针理《针灸聚英》
  13. 古文钱《证类本草》
  14. 古人辨色《幼科切要》
  15. 古文钱《本草求真》
  16. 古人《冷庐医话》
  17. 古文钱《本经逢原》
  18. 古拿《中医词典》
  19. 古文钱《本草从新》
  20. 古没竭散《医林改错》
  21. 古文钱《本草便读》
  22. 古开骨散《医林改错》
  23. 古文钱《增广和剂局方药性总论》
  24. 古镜《证类本草》
  25. 古文钱《本草分经》
  26. 古经解《周慎斋遗书》
  27. 古文钱《本草撮要》
  28. 古今诸家丸方一十八首《外台秘要》
  29. 古文钱《药性切用》
  30. 古今诸家散方六首《外台秘要》
  31. 古西医《对山医话》


杂病治法折衷说_《研经言》_中医医论_【岐黄之术】

杂病治法折衷说

杂病治法折衷说

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景之《伤寒论》、《金匮要略》二书，古总为《伤寒杂病论》（杂或为卒，卒即杂之剥文，勿作伤寒为仓卒之病解），《外台》总称为《伤寒论》（详泉《金匮方论注·序注》），是所谓《伤寒杂病论》者，为伤寒中之杂病说，非为一切杂病说（下另有论）。徒恃此书不足与治杂病，则《千金》尚焉。孙氏亦推本仲景，而其论症之精详，用药之变化，杂法之明备，数倍于仲景书。非仲景之贤不及孙氏也，仲景既以寒字目其书，自专于寒科尽其变，其他病因，例不羼入。若《千金》统论百病，凡风雨寒暑、饮食居处、阴阳喜怒，诸因随病聚。则二家命意不同，故其书详略亦异。读者能各得所宗，则伤寒、杂病两擅其长。自墨守者以《金匮》为治一切杂病之宗，而《千金》遂斥为僻书，无惑乎学术隘而治法阙矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古汤液丸散同方异法说
  • 当前页：杂病治法折衷说
  • 下一页：释证名
<<< 返回本书目录
  1. 杂病治法折衷说《研经言》
  2. 杂病诸病方法（前引）《伤寒六书》
  3. 杂病证候歌《婴童类萃》
  4. 杂病总论《银海指南》
  5. 杂病证《小儿药证直诀》
  6. 杂补《备急千金要方》
  7. 杂病用药赋（一）《医学入门》
  8. 杂疮部《外科启玄》
  9. 杂病用药赋（四）《医学入门》
  10. 杂刺《黄帝内经太素》
  11. 杂病用药赋（十一）《医学入门》
  12. 杂丹疹毒肿及诸色杂疮方《外台秘要》
  13. 杂病用药赋（十五）《医学入门》
  14. 杂毒病诸候（凡十四论）《诸病源候论》
  15. 杂病用药赋（十四）《医学入门》
  16. 杂饵钟乳酒法《外台秘要》
  17. 杂病用药赋（十三）《医学入门》
  18. 杂饵钟乳丸散补益法《外台秘要》
  19. 杂病用药赋（十六）《医学入门》
  20. 杂法《千金翼方》
  21. 杂病用药赋（十二）《医学入门》
  22. 杂法门《串雅内外编》
  23. 杂病用药赋（十）《医学入门》
  24. 杂方《丹溪治法心要》
  25. 杂病用药赋（三）《医学入门》
  26. 杂方《傅青主男科》
  27. 杂病用药赋（七）《医学入门》
  28. 杂方《急救良方》
  29. 杂病用药赋（六）《医学入门》
  30. 杂方《景岳全书》
  1. 杂病治法折衷说《研经言》
  2. 杂病证候歌《婴童类萃》
  3. 杂病总论《银海指南》
  4. 杂病证《小儿药证直诀》
  5. 杂补《备急千金要方》
  6. 杂病用药赋（一）《医学入门》
  7. 杂疮《医学纲目》
  8. 杂病用药赋（四）《医学入门》
  9. 杂疮部《外科启玄》
  10. 杂病用药赋（十一）《医学入门》
  11. 杂刺《黄帝内经太素》
  12. 杂病用药赋（十五）《医学入门》
  13. 杂丹疹毒肿及诸色杂疮方五首《外台秘要》
  14. 杂病用药赋（十四）《医学入门》
  15. 杂饵钟乳酒法二首《外台秘要》
  16. 杂病用药赋（十三）《医学入门》
  17. 杂饵钟乳丸散补益法二首《外台秘要》
  18. 杂病用药赋（十六）《医学入门》
  19. 杂法《千金翼方》
  20. 杂病用药赋（十二）《医学入门》
  21. 杂方《景岳全书》
  22. 杂病用药赋（十）《医学入门》
  23. 杂方《证治准绳·幼科》
  24. 杂病用药赋（三）《医学入门》
  25. 杂方《证治准绳·幼科》
  26. 杂病用药赋（七）《医学入门》
  27. 杂方《证治准绳·幼科》
  28. 杂病用药赋（六）《医学入门》
  29. 杂方《证治准绳·幼科》
  30. 杂病用药赋（九）《医学入门》
  31. 杂方《寿世保元》


释证名_《研经言》_中医医论_【岐黄之术】

释证名

释证名

  • 上一页
  • 目录
  • 相关
  • 下一页

有所苦之谓病。病无定所曰流，亦曰游。其有定所而移者曰转。由此转彼，而此已罢者曰并病。其根据次者曰传经。其彼病而此不罢者曰合病。其相为表里之经俱病，亦以次传者曰两感。至邪已入里，而有所着曰结。结而有定形，余症悉罢者始曰积。积而可移曰聚。偏僻在侧曰癖，亦曰KT 。假物而成曰 瘕∶症言其可征验；瘕言其为虚假（本《病源》）。结而无定形，久不愈，愈而复发曰注，亦作疰，亦曰系气。其新病甫愈，有因复发者直曰复，亦作。误于医曰坏病。染于人曰易病。病而至于气竭曰极∶极有六，言究竟也；气去曰死，言澌散也。大抵散者泄之，结者排之，误者救之，染者绝之，症宜用此数法。而正气有不支者，即于其中加补味以扶之。历代医法，约略如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病治法折衷说
  • 当前页：释证名
  • 下一页：释露
<<< 返回本书目录
  1. 释证名《研经言》
  2. 嗜铬细胞瘤《泌尿外科学》
  3. 释运气定日下血气法《普济方·针灸》
  4. 嗜铬细胞瘤【疾病大全】
  5. 释音《奇经八脉考》
  6. 嗜铬细胞瘤（Pheochromocytoma)《内分泌学》
  7. 释疑汤【方剂大全】
  8. 嗜红细胞综合征【疾病症状】
  9. 释形体《万病回春》
  10. 嗜碱性点彩红细胞计数《常用化验值及意义》
  11. 释痰《研经言》
  12. 嗜碱性点彩红细胞计数《常用化验值及意义》
  13. 释疝《研经言》
  14. 嗜碱性粒细胞白血病【疾病大全】
  15. 释散《研经言》
  16. 嗜碱性粒细胞增多症【疾病大全】
  17. 释擎汤【方剂大全】
  18. 嗜酒【疾病症状】
  19. 释梦门《古今医统大全》
  20. 嗜酒性幻觉性精神错乱【疾病症状】
  21. 释毛《研经言》
  22. 嗜麦芽黄单胞菌肺炎【疾病大全】
  23. 释露《研经言》
  24. 嗜眠《杂病广要》
  25. 释六经七日病愈《叶选医衡》
  26. 嗜皮菌病【疾病大全】
  27. 释流注逐日时开穴法《普济方·针灸》
  28. 嗜人T淋巴细胞Ⅰ型所致的葡萄膜炎【疾病大全】
  29. 释流注十二经所属法《普济方·针灸》
  30. 嗜水气单胞菌感染【疾病大全】
  1. 释证名《研经言》
  2. 释运气定日下血气法《普济方·针灸》
  3. 嗜儿法《育婴家秘》
  4. 释音《奇经八脉考》
  5. 嗜铬细胞瘤《默克家庭诊疗手册》
  6. 释形体《万病回春》
  7. 嗜铬细胞瘤《内分泌学》
  8. 释痰《研经言》
  9. 嗜铬细胞瘤《泌尿外科学》
  10. 释疝《研经言》
  11. 嗜碱性点彩红细胞计数《常用化验值及意义》
  12. 释散《研经言》
  13. 嗜碱性点彩红细胞计数《常用化验值及意义》
  14. 释毛《研经言》
  15. 嗜碱性粒细胞计数《临床基础检验学》
  16. 释露《研经言》
  17. 嗜酒丧身《寿世保元》
  18. 释六经七日病愈《叶选医衡》
  19. 嗜眠《杂病广要》
  20. 释流注逐日时开穴法《普济方·针灸》
  21. 嗜眠候《巢氏病源补养宣导法》
  22. 释流注十二经所属法《普济方·针灸》
  23. 嗜眠候《诸病源候论》
  24. 释流注十二经动脉原穴所在法《普济方·针灸》
  25. 嗜偏食《中医词典》
  26. 释淋《研经言》
  27. 嗜睡《赵绍琴临证验案精选》
  28. 释亢则害承乃制《医学纲目》
  29. 嗜睡辨病《常见病自测》
  30. 释痉《研经言》
  31. 嗜酸粒细胞增多《默克家庭诊疗手册》


释露_《研经言》_中医医论_【岐黄之术】

释露

释露

  • 上一页
  • 目录
  • 相关
  • 下一页

《本草》、《灵》、《素》屡言淋露寒热，《灵枢》又以“岁露”名篇。“露”字人皆不晓。泉案∶淋露即羸露，古者以为疲困之称。《左·昭元年传》勿使有所壅闭湫底，以露其体。注∶露，羸也。《韩非子·亡征》好罢露百姓。《风俗通义》怪神大用羸露。皆此义也。

字亦肯作路，《诗·皇矣》患夷载路，笺路瘠也，侵伐混夷以瘠之。《管子·四时》不知四时之故，天下乃路是也。岁露者，谓岁气不及，虚风困之，民受虚风之邪，即被困成病，与《管子》之言正合。杨上善注《太素》，概以雾露当之，陋矣。伤寒例凡有触冒，露体中寒，正本《左传》。浅人增霜字于冒下，岂寒之为气，止霜露乎？经文必不若是挂漏也。《病源》有小儿伤食而瘦之哺露，妇人产后瘀血之恶露，皆其引申义也。（淋，古多作癃，杨注《太素》癃，淋也。而《汉书》有癃疲之病，是淋亦通疲。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释证名
  • 当前页：释露
  • 下一页：释痉
<<< 返回本书目录
  1. 释露《研经言》
  2. 释毛《研经言》
  3. 释六经七日病愈《叶选医衡》
  4. 释梦门《古今医统大全》
  5. 释流注逐日时开穴法《普济方·针灸》
  6. 释擎汤【方剂大全】
  7. 释流注十二经所属法《普济方·针灸》
  8. 释散《研经言》
  9. 释流注十二经动脉原穴所在法《普济方·针灸》
  10. 释疝《研经言》
  11. 释淋《研经言》
  12. 释痰《研经言》
  13. 释亢则害承乃制《医学纲目》
  14. 释形体《万病回春》
  15. 释痉《研经言》
  16. 释疑汤【方剂大全】
  17. 释解《研经言》
  18. 释音《奇经八脉考》
  19. 释钩毛弦石溜五脉《研经言》
  20. 释运气定日下血气法《普济方·针灸》
  21. 释膈《研经言》
  22. 释证名《研经言》
  23. 释服《研经言》
  24. 嗜铬细胞瘤《泌尿外科学》
  25. 释方《医学入门》
  26. 嗜铬细胞瘤【疾病大全】
  27. 释癫《研经言》
  28. 嗜铬细胞瘤（Pheochromocytoma)《内分泌学》
  29. 释代一《研经言》
  30. 嗜红细胞综合征【疾病症状】
  1. 释露《研经言》
  2. 释六经七日病愈《叶选医衡》
  3. 释毛《研经言》
  4. 释流注逐日时开穴法《普济方·针灸》
  5. 释散《研经言》
  6. 释流注十二经所属法《普济方·针灸》
  7. 释疝《研经言》
  8. 释流注十二经动脉原穴所在法《普济方·针灸》
  9. 释痰《研经言》
  10. 释淋《研经言》
  11. 释形体《万病回春》
  12. 释亢则害承乃制《医学纲目》
  13. 释音《奇经八脉考》
  14. 释痉《研经言》
  15. 释运气定日下血气法《普济方·针灸》
  16. 释解《研经言》
  17. 释证名《研经言》
  18. 释钩毛弦石溜五脉《研经言》
  19. 嗜儿法《育婴家秘》
  20. 释膈《研经言》
  21. 嗜铬细胞瘤《默克家庭诊疗手册》
  22. 释服《研经言》
  23. 嗜铬细胞瘤《内分泌学》
  24. 释方《医学入门》
  25. 嗜铬细胞瘤《泌尿外科学》
  26. 释癫《研经言》
  27. 嗜碱性点彩红细胞计数《常用化验值及意义》
  28. 释代一《研经言》
  29. 嗜碱性点彩红细胞计数《常用化验值及意义》
  30. 释代二《研经言》
  31. 嗜碱性粒细胞计数《临床基础检验学》


释痉_《研经言》_中医医论_【岐黄之术】

释痉

释痉

  • 上一页
  • 目录
  • 相关
  • 下一页

《玉篇》 ，充至切，恶也；痉，渠并切，风强病。二字义别。《素问》气厥、五常政等篇，及《伤寒》旧本痉皆作 。许叔微《百证歌》以为名异实同，而字仍作 ，不改。成无己注伤寒，则直云 字误，亦不改。今本作痉，传写者之故。近代但知痉，无有能知 者。泉案作为是。古人列病，恒重乎证。 乃痉之总号，痉乃 之一端。观仲景云∶病身热足寒，头项强急，恶寒，时头热面赤，目脉赤，独头摇，卒口噤，背反张者，痉病也。明此数者，皆为恶候，故知当作 。若痉字则因劲而起，专指口噤、背反张言，不足以赅余恶。是痉者证名， 者病名。人体强直，有似劲象，故谓之劲；去力加 即为痉，可逆溯而得也。《巢源》亦作 ，故得与痫冒混称。痫固小儿之恶候，冒亦产家之恶候，病不同而恶则同，此其所以混称之欤！《说文》 部无 字，厂部有 字，云碍止也。然则邪气碍止不去，乃见恶候， 即 之讹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释露
  • 当前页：释痉
  • 下一页：释喘
<<< 返回本书目录
  1. 释痉《研经言》
  2. 释亢则害承乃制《医学纲目》
  3. 释解《研经言》
  4. 释淋《研经言》
  5. 释钩毛弦石溜五脉《研经言》
  6. 释流注十二经动脉原穴所在法《普济方·针灸》
  7. 释膈《研经言》
  8. 释流注十二经所属法《普济方·针灸》
  9. 释服《研经言》
  10. 释流注逐日时开穴法《普济方·针灸》
  11. 释方《医学入门》
  12. 释六经七日病愈《叶选医衡》
  13. 释癫《研经言》
  14. 释露《研经言》
  15. 释代一《研经言》
  16. 释毛《研经言》
  17. 释代二《研经言》
  18. 释梦门《古今医统大全》
  19. 释喘《研经言》
  20. 释擎汤【方剂大全】
  21. 释病机十九条《医学纲目》
  22. 释散《研经言》
  23. 释KT《研经言》
  24. 释疝《研经言》
  25. 室性自主节律【疾病症状】
  26. 释痰《研经言》
  27. 室性早搏【疾病症状】
  28. 释形体《万病回春》
  29. 室性逸搏及室性逸搏心律【疾病大全】
  30. 释疑汤【方剂大全】
  1. 释痉《研经言》
  2. 释解《研经言》
  3. 释亢则害承乃制《医学纲目》
  4. 释钩毛弦石溜五脉《研经言》
  5. 释淋《研经言》
  6. 释膈《研经言》
  7. 释流注十二经动脉原穴所在法《普济方·针灸》
  8. 释服《研经言》
  9. 释流注十二经所属法《普济方·针灸》
  10. 释方《医学入门》
  11. 释流注逐日时开穴法《普济方·针灸》
  12. 释癫《研经言》
  13. 释六经七日病愈《叶选医衡》
  14. 释代一《研经言》
  15. 释露《研经言》
  16. 释代二《研经言》
  17. 释毛《研经言》
  18. 释喘《研经言》
  19. 释散《研经言》
  20. 释病机十九条《医学纲目》
  21. 释疝《研经言》
  22. 释KT《研经言》
  23. 释痰《研经言》
  24. 室性早搏《默克家庭诊疗手册》
  25. 释形体《万病回春》
  26. 室性心动过速《默克家庭诊疗手册》
  27. 释音《奇经八脉考》
  28. 室女月水来腹痛《圣济总录》
  29. 释运气定日下血气法《普济方·针灸》
  30. 室女月水不通属任脉为风寒所抟《女科经纶》
  31. 释证名《研经言》


释喘_《研经言》_中医医论_【岐黄之术】

释喘

释喘

  • 上一页
  • 目录
  • 相关
  • 下一页

古之所谓喘，即今之所谓气促。《说文》喘，疾息也。疾息，谓息之疾者。两经多以喘息对说，正以喘为疾息，息为平息故也，勿作串说。疾息正今之气促，而又非气短之谓。短气者，息不必促，而其气不足以息，故不曰短息，而曰短气。气促者，气不必短，而其息不利于气，故《脉经》或谓之息促，而后世浑言之，则遂曰气促也。今之所谓喘，即古之所谓上气。郑注《周礼》上气，逆气也。逆气谓其逆在气，则不仅责在息。人之将死，有张口抬肩而逆气者此也。浅者不识上气，谬目为喘。由是，今之喘，重于古之喘数倍矣。岂知此喘，乃是气逆，苟非不治，多有下之而愈者，如咳逆葶苈泻肺汤症，及《外台》备急丸症是也。若疾息之喘，是肺实所致，宜用宣利，如太阳麻黄汤症是也。古人分别之严，原为治法设，非可苟焉而已。自二症混，而治法乖矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释痉
  • 当前页：释喘
  • 下一页：释癫
<<< 返回本书目录
  1. 释喘《研经言》
  2. 释代二《研经言》
  3. 释病机十九条《医学纲目》
  4. 释代一《研经言》
  5. 释KT《研经言》
  6. 释癫《研经言》
  7. 室性自主节律【疾病症状】
  8. 释方《医学入门》
  9. 室性早搏【疾病症状】
  10. 释服《研经言》
  11. 室性逸搏及室性逸搏心律【疾病大全】
  12. 释膈《研经言》
  13. 室性期前收缩【疾病大全】
  14. 释钩毛弦石溜五脉《研经言》
  15. 室性并行心律及室性并行心律性心动过速【疾病大全】
  16. 释解《研经言》
  17. 室上性心律失常【疾病症状】
  18. 释痉《研经言》
  19. 室女月水来腹痛《圣济总录》
  20. 释亢则害承乃制《医学纲目》
  21. 室女月水不通《圣济总录》
  22. 释淋《研经言》
  23. 室女月水不调《圣济总录》
  24. 释流注十二经动脉原穴所在法《普济方·针灸》
  25. 室女师尼寡妇经闭证治《医宗金鉴》
  26. 释流注十二经所属法《普济方·针灸》
  27. 室女师尼寡妇经闭证治《妇科心法要诀》
  28. 释流注逐日时开穴法《普济方·针灸》
  29. 室女逆经《银海精微》
  30. 释六经七日病愈《叶选医衡》
  1. 释喘《研经言》
  2. 释病机十九条《医学纲目》
  3. 释代二《研经言》
  4. 释KT《研经言》
  5. 释代一《研经言》
  6. 室性早搏《默克家庭诊疗手册》
  7. 释癫《研经言》
  8. 室性心动过速《默克家庭诊疗手册》
  9. 释方《医学入门》
  10. 室女月水来腹痛《圣济总录》
  11. 释服《研经言》
  12. 室女月水不通属任脉为风寒所抟《女科经纶》
  13. 释膈《研经言》
  14. 室女月水不通方论《妇人大全良方》
  15. 释钩毛弦石溜五脉《研经言》
  16. 室女月水不通《中医词典》
  17. 释解《研经言》
  18. 室女月水不通《圣济总录》
  19. 释痉《研经言》
  20. 室女月水不调《圣济总录》
  21. 释亢则害承乃制《医学纲目》
  22. 室女虚热经闭《竹林女科证治》
  23. 释淋《研经言》
  24. 室女虚热经闭《中医词典》
  25. 释流注十二经动脉原穴所在法《普济方·针灸》
  26. 室女调经九十四法《针灸神书》
  27. 释流注十二经所属法《普济方·针灸》
  28. 室女实热经闭《竹林女科证治》
  29. 释流注逐日时开穴法《普济方·针灸》
  30. 室女实热经闭《中医词典》
  31. 释六经七日病愈《叶选医衡》


释癫_《研经言》_中医医论_【岐黄之术】

释癫

释癫

  • 上一页
  • 目录
  • 相关
  • 下一页

癫之言 ， 仆也。凡物上重下轻则仆，故人病气聚于头顶则患 。《素·脉解》太阳所谓癫疾者，阳尽在上，而阴气从下，下虚上实，故癫疾也。与厥论巨阳之厥，发为 仆同义。

是明以癫为仆也。癫，经文作巅，故注云顶上曰巅。古字无巅，止作颠，后人加 旁遂作癫。

亦或省作 ，《玉篇》痫，小儿 病也是也。且据《玉篇》，知癫痫实一病。《病源》亦云十岁以上为癫，十岁以下为痫，然则二字之分，分于年之长少也。《金匮》风引汤下云，治大人癫、小儿痫，即此意。近世不晓此义，专指古之风邪为癫，而以别于子痫。执今之名，检古之书，无怪乎其谓古方不可治今病矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释喘
  • 当前页：释癫
  • 下一页：释淋
<<< 返回本书目录
  1. 释癫《研经言》
  2. 释方《医学入门》
  3. 释代一《研经言》
  4. 释服《研经言》
  5. 释代二《研经言》
  6. 释膈《研经言》
  7. 释喘《研经言》
  8. 释钩毛弦石溜五脉《研经言》
  9. 释病机十九条《医学纲目》
  10. 释解《研经言》
  11. 释KT《研经言》
  12. 释痉《研经言》
  13. 室性自主节律【疾病症状】
  14. 释亢则害承乃制《医学纲目》
  15. 室性早搏【疾病症状】
  16. 释淋《研经言》
  17. 室性逸搏及室性逸搏心律【疾病大全】
  18. 释流注十二经动脉原穴所在法《普济方·针灸》
  19. 室性期前收缩【疾病大全】
  20. 释流注十二经所属法《普济方·针灸》
  21. 室性并行心律及室性并行心律性心动过速【疾病大全】
  22. 释流注逐日时开穴法《普济方·针灸》
  23. 室上性心律失常【疾病症状】
  24. 释六经七日病愈《叶选医衡》
  25. 室女月水来腹痛《圣济总录》
  26. 释露《研经言》
  27. 室女月水不通《圣济总录》
  28. 释毛《研经言》
  29. 室女月水不调《圣济总录》
  30. 释梦门《古今医统大全》
  1. 释癫《研经言》
  2. 释代一《研经言》
  3. 释方《医学入门》
  4. 释代二《研经言》
  5. 释服《研经言》
  6. 释喘《研经言》
  7. 释膈《研经言》
  8. 释病机十九条《医学纲目》
  9. 释钩毛弦石溜五脉《研经言》
  10. 释KT《研经言》
  11. 释解《研经言》
  12. 室性早搏《默克家庭诊疗手册》
  13. 释痉《研经言》
  14. 室性心动过速《默克家庭诊疗手册》
  15. 释亢则害承乃制《医学纲目》
  16. 室女月水来腹痛《圣济总录》
  17. 释淋《研经言》
  18. 室女月水不通属任脉为风寒所抟《女科经纶》
  19. 释流注十二经动脉原穴所在法《普济方·针灸》
  20. 室女月水不通方论《妇人大全良方》
  21. 释流注十二经所属法《普济方·针灸》
  22. 室女月水不通《中医词典》
  23. 释流注逐日时开穴法《普济方·针灸》
  24. 室女月水不通《圣济总录》
  25. 释六经七日病愈《叶选医衡》
  26. 室女月水不调《圣济总录》
  27. 释露《研经言》
  28. 室女虚热经闭《竹林女科证治》
  29. 释毛《研经言》
  30. 室女虚热经闭《中医词典》
  31. 释散《研经言》


释淋_《研经言》_中医医论_【岐黄之术】

释淋

释淋

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵》、《素》、《本草》有五癃、癃闭之名，而仲景以下诸书并无之。考杨上善《太素》注∶癃，淋也。因知淋、癃乃一声之转。《毛诗·皇矣》与尔临冲，《韩诗》作与尔隆冲，是其的证。所以通淋于癃者，以癃训罢。《汉书》云∶臣有疲癃之病。注∶癃，罢病也。而《素问》说癃者，一日数十溲，则膀胱之胞罢疲矣，故得假借取义。近世不知此义，歧而二之。徐灵胎《轨范》以癃、闭、利、淋四字为目，又自注云∶绝不便为癃。于此叹识字之难！根据字当作麻，《说文》麻，疝类。则是麻之名，取义于腹痛，故仲景亦以少腹弦急，痛引脐中为正。后世以其病状淋沥不宣，遂借淋字为之。详泉所撰《证原》中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释癫
  • 当前页：释淋
  • 下一页：释疝
<<< 返回本书目录
  1. 释淋《研经言》
  2. 释流注十二经动脉原穴所在法《普济方·针灸》
  3. 释亢则害承乃制《医学纲目》
  4. 释流注十二经所属法《普济方·针灸》
  5. 释痉《研经言》
  6. 释流注逐日时开穴法《普济方·针灸》
  7. 释解《研经言》
  8. 释六经七日病愈《叶选医衡》
  9. 释钩毛弦石溜五脉《研经言》
  10. 释露《研经言》
  11. 释膈《研经言》
  12. 释毛《研经言》
  13. 释服《研经言》
  14. 释梦门《古今医统大全》
  15. 释方《医学入门》
  16. 释擎汤【方剂大全】
  17. 释癫《研经言》
  18. 释散《研经言》
  19. 释代一《研经言》
  20. 释疝《研经言》
  21. 释代二《研经言》
  22. 释痰《研经言》
  23. 释喘《研经言》
  24. 释形体《万病回春》
  25. 释病机十九条《医学纲目》
  26. 释疑汤【方剂大全】
  27. 释KT《研经言》
  28. 释音《奇经八脉考》
  29. 室性自主节律【疾病症状】
  30. 释运气定日下血气法《普济方·针灸》
  1. 释淋《研经言》
  2. 释亢则害承乃制《医学纲目》
  3. 释流注十二经动脉原穴所在法《普济方·针灸》
  4. 释痉《研经言》
  5. 释流注十二经所属法《普济方·针灸》
  6. 释解《研经言》
  7. 释流注逐日时开穴法《普济方·针灸》
  8. 释钩毛弦石溜五脉《研经言》
  9. 释六经七日病愈《叶选医衡》
  10. 释膈《研经言》
  11. 释露《研经言》
  12. 释服《研经言》
  13. 释毛《研经言》
  14. 释方《医学入门》
  15. 释散《研经言》
  16. 释癫《研经言》
  17. 释疝《研经言》
  18. 释代一《研经言》
  19. 释痰《研经言》
  20. 释代二《研经言》
  21. 释形体《万病回春》
  22. 释喘《研经言》
  23. 释音《奇经八脉考》
  24. 释病机十九条《医学纲目》
  25. 释运气定日下血气法《普济方·针灸》
  26. 释KT《研经言》
  27. 释证名《研经言》
  28. 室性早搏《默克家庭诊疗手册》
  29. 嗜儿法《育婴家秘》
  30. 室性心动过速《默克家庭诊疗手册》
  31. 嗜铬细胞瘤《默克家庭诊疗手册》


释疝_《研经言》_中医医论_【岐黄之术】

释疝

释疝

  • 上一页
  • 目录
  • 相关
  • 下一页

《说文》疝，腹中痛也。《释名》疝，犹诜也，气诜诜上也。然则腹气逆上作痛者疝也，许略而刘详耳！《金匮》寒疝正指此，故次于腹满下，不与狐疝同篇，其各条经文，不涉及前阴一字。隋巢元方知此义，故《病源》载诸疝候，亦无涉及前阴，惟疝非前阴茎卵之病，故女子亦得有之。如《素问》厥疝，《外台》血疝、石疝之属是也。疝以寒疝为正，若狐疝、疝诸关前阴者，特以其兼腹痛，故以疝之名名之，其不兼腹痛，则直云阴缩、阴 而已，诸经中自有条理可寻也。近世以狐疝为正疝，遂不识《金匮》寒疝为何病，而乌头等方乃废。至张石顽《医通》、徐灵胎《轨范》，皆合狐疝、寒疝为一门矣，而浅者又目为肝气矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释淋
  • 当前页：释疝
  • 下一页：释膈
<<< 返回本书目录
  1. 释疝《研经言》
  2. 释痰《研经言》
  3. 释散《研经言》
  4. 释形体《万病回春》
  5. 释擎汤【方剂大全】
  6. 释疑汤【方剂大全】
  7. 释梦门《古今医统大全》
  8. 释音《奇经八脉考》
  9. 释毛《研经言》
  10. 释运气定日下血气法《普济方·针灸》
  11. 释露《研经言》
  12. 释证名《研经言》
  13. 释六经七日病愈《叶选医衡》
  14. 嗜铬细胞瘤《泌尿外科学》
  15. 释流注逐日时开穴法《普济方·针灸》
  16. 嗜铬细胞瘤【疾病大全】
  17. 释流注十二经所属法《普济方·针灸》
  18. 嗜铬细胞瘤（Pheochromocytoma)《内分泌学》
  19. 释流注十二经动脉原穴所在法《普济方·针灸》
  20. 嗜红细胞综合征【疾病症状】
  21. 释淋《研经言》
  22. 嗜碱性点彩红细胞计数《常用化验值及意义》
  23. 释亢则害承乃制《医学纲目》
  24. 嗜碱性点彩红细胞计数《常用化验值及意义》
  25. 释痉《研经言》
  26. 嗜碱性粒细胞白血病【疾病大全】
  27. 释解《研经言》
  28. 嗜碱性粒细胞增多症【疾病大全】
  29. 释钩毛弦石溜五脉《研经言》
  30. 嗜酒【疾病症状】
  1. 释疝《研经言》
  2. 释散《研经言》
  3. 释痰《研经言》
  4. 释毛《研经言》
  5. 释形体《万病回春》
  6. 释露《研经言》
  7. 释音《奇经八脉考》
  8. 释六经七日病愈《叶选医衡》
  9. 释运气定日下血气法《普济方·针灸》
  10. 释流注逐日时开穴法《普济方·针灸》
  11. 释证名《研经言》
  12. 释流注十二经所属法《普济方·针灸》
  13. 嗜儿法《育婴家秘》
  14. 释流注十二经动脉原穴所在法《普济方·针灸》
  15. 嗜铬细胞瘤《默克家庭诊疗手册》
  16. 释淋《研经言》
  17. 嗜铬细胞瘤《内分泌学》
  18. 释亢则害承乃制《医学纲目》
  19. 嗜铬细胞瘤《泌尿外科学》
  20. 释痉《研经言》
  21. 嗜碱性点彩红细胞计数《常用化验值及意义》
  22. 释解《研经言》
  23. 嗜碱性点彩红细胞计数《常用化验值及意义》
  24. 释钩毛弦石溜五脉《研经言》
  25. 嗜碱性粒细胞计数《临床基础检验学》
  26. 释膈《研经言》
  27. 嗜酒丧身《寿世保元》
  28. 释服《研经言》
  29. 嗜眠《杂病广要》
  30. 释方《医学入门》
  31. 嗜眠候《巢氏病源补养宣导法》


释膈_《研经言》_中医医论_【岐黄之术】

释膈

释膈

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》有隔，《伤寒论》有格，《病源》、《千金》、《外台》有鬲，音义皆相近，而要非今之所谓膈也。何以言之？隔为不便（经曰隔阳不便，王注亦屡曰隔，隔塞而不便写也，）即仲景书之关元方书之内关外格也。格为吐逆（见《伤寒平脉法》，王注《素问》亦用之），义取格拒。鬲为鬲气，其别有五，其症不一，不过寒食气结所为，皆与膈轻重悬殊。治隔可利其二便，治格可平其胃气（据仲景干姜 黄芩 黄连 人参汤症言），治鬲可运其阳气。若今之所谓膈，乃吴江徐氏所谓胃口枯槁，不能受食者，实噎与反胃之极境，属六极，故多死，无药可治。不得以鬲、膈字同，隔、格、膈音同而牵合之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释疝
  • 当前页：释膈
  • 下一页：释痰
<<< 返回本书目录
  1. 释膈《研经言》
  2. 释钩毛弦石溜五脉《研经言》
  3. 释服《研经言》
  4. 释解《研经言》
  5. 释方《医学入门》
  6. 释痉《研经言》
  7. 释癫《研经言》
  8. 释亢则害承乃制《医学纲目》
  9. 释代一《研经言》
  10. 释淋《研经言》
  11. 释代二《研经言》
  12. 释流注十二经动脉原穴所在法《普济方·针灸》
  13. 释喘《研经言》
  14. 释流注十二经所属法《普济方·针灸》
  15. 释病机十九条《医学纲目》
  16. 释流注逐日时开穴法《普济方·针灸》
  17. 释KT《研经言》
  18. 释六经七日病愈《叶选医衡》
  19. 室性自主节律【疾病症状】
  20. 释露《研经言》
  21. 室性早搏【疾病症状】
  22. 释毛《研经言》
  23. 室性逸搏及室性逸搏心律【疾病大全】
  24. 释梦门《古今医统大全》
  25. 室性期前收缩【疾病大全】
  26. 释擎汤【方剂大全】
  27. 室性并行心律及室性并行心律性心动过速【疾病大全】
  28. 释散《研经言》
  29. 室上性心律失常【疾病症状】
  30. 释疝《研经言》
  1. 释膈《研经言》
  2. 释服《研经言》
  3. 释钩毛弦石溜五脉《研经言》
  4. 释方《医学入门》
  5. 释解《研经言》
  6. 释癫《研经言》
  7. 释痉《研经言》
  8. 释代一《研经言》
  9. 释亢则害承乃制《医学纲目》
  10. 释代二《研经言》
  11. 释淋《研经言》
  12. 释喘《研经言》
  13. 释流注十二经动脉原穴所在法《普济方·针灸》
  14. 释病机十九条《医学纲目》
  15. 释流注十二经所属法《普济方·针灸》
  16. 释KT《研经言》
  17. 释流注逐日时开穴法《普济方·针灸》
  18. 室性早搏《默克家庭诊疗手册》
  19. 释六经七日病愈《叶选医衡》
  20. 室性心动过速《默克家庭诊疗手册》
  21. 释露《研经言》
  22. 室女月水来腹痛《圣济总录》
  23. 释毛《研经言》
  24. 室女月水不通属任脉为风寒所抟《女科经纶》
  25. 释散《研经言》
  26. 室女月水不通方论《妇人大全良方》
  27. 释疝《研经言》
  28. 室女月水不通《中医词典》
  29. 释痰《研经言》
  30. 室女月水不通《圣济总录》
  31. 释形体《万病回春》


释痰_《研经言》_中医医论_【岐黄之术】

释痰

释痰

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景书有浊唾，有涎唾。涎唾，后人或称淡唾。淡言其薄，以别于浊唾也。淡字去 加即为痰。《巢源》而下，唾皆称痰，即于唾之不薄者，亦称痰不称唾。如凝唾谓之胶痰，粘唾谓之腻痰，皆与古书相戾也。第古人名病，必名其所可见，薄唾称淡，有淡可见，若无淡可见，焉得冒淡之名？因知《金匮》四饮中之痰饮，虽本一作痰，而走于肠间之水，淡不淡尚未可卜，仲景亦必不凭空名之。淡饮之淡，当为流字之误。走于肠间，正谓其流，与溢字、悬字、支字，皆是状其水行以为别。水之行象，必得此四者方备。《巢源》论饮，悉本《金匮》，于四饮独无淡饮，有流饮，所列流饮症状，正即《金匮》之淡饮，隋时《金匮》不误，巢所据足为的证。《千金翼》配入留饮为五次，改悬饮为 饮，支饮为淡饮，而于肠间动作有声之饮，亦作流饮，与巢氏合。缘“流”字似淡，传写误之，寻又改为痰，其迹显然。

近有粗知训诂者，谓痰字从炎，病必属火。根据彼论治，岂不大谬信乎？辨之不可不审也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释膈
  • 当前页：释痰
  • 下一页：释散
<<< 返回本书目录
  1. 释痰《研经言》
  2. 释形体《万病回春》
  3. 释疝《研经言》
  4. 释疑汤【方剂大全】
  5. 释散《研经言》
  6. 释音《奇经八脉考》
  7. 释擎汤【方剂大全】
  8. 释运气定日下血气法《普济方·针灸》
  9. 释梦门《古今医统大全》
  10. 释证名《研经言》
  11. 释毛《研经言》
  12. 嗜铬细胞瘤《泌尿外科学》
  13. 释露《研经言》
  14. 嗜铬细胞瘤【疾病大全】
  15. 释六经七日病愈《叶选医衡》
  16. 嗜铬细胞瘤（Pheochromocytoma)《内分泌学》
  17. 释流注逐日时开穴法《普济方·针灸》
  18. 嗜红细胞综合征【疾病症状】
  19. 释流注十二经所属法《普济方·针灸》
  20. 嗜碱性点彩红细胞计数《常用化验值及意义》
  21. 释流注十二经动脉原穴所在法《普济方·针灸》
  22. 嗜碱性点彩红细胞计数《常用化验值及意义》
  23. 释淋《研经言》
  24. 嗜碱性粒细胞白血病【疾病大全】
  25. 释亢则害承乃制《医学纲目》
  26. 嗜碱性粒细胞增多症【疾病大全】
  27. 释痉《研经言》
  28. 嗜酒【疾病症状】
  29. 释解《研经言》
  30. 嗜酒性幻觉性精神错乱【疾病症状】
  1. 释痰《研经言》
  2. 释疝《研经言》
  3. 释形体《万病回春》
  4. 释散《研经言》
  5. 释音《奇经八脉考》
  6. 释毛《研经言》
  7. 释运气定日下血气法《普济方·针灸》
  8. 释露《研经言》
  9. 释证名《研经言》
  10. 释六经七日病愈《叶选医衡》
  11. 嗜儿法《育婴家秘》
  12. 释流注逐日时开穴法《普济方·针灸》
  13. 嗜铬细胞瘤《默克家庭诊疗手册》
  14. 释流注十二经所属法《普济方·针灸》
  15. 嗜铬细胞瘤《内分泌学》
  16. 释流注十二经动脉原穴所在法《普济方·针灸》
  17. 嗜铬细胞瘤《泌尿外科学》
  18. 释淋《研经言》
  19. 嗜碱性点彩红细胞计数《常用化验值及意义》
  20. 释亢则害承乃制《医学纲目》
  21. 嗜碱性点彩红细胞计数《常用化验值及意义》
  22. 释痉《研经言》
  23. 嗜碱性粒细胞计数《临床基础检验学》
  24. 释解《研经言》
  25. 嗜酒丧身《寿世保元》
  26. 释钩毛弦石溜五脉《研经言》
  27. 嗜眠《杂病广要》
  28. 释膈《研经言》
  29. 嗜眠候《巢氏病源补养宣导法》
  30. 释服《研经言》
  31. 嗜眠候《诸病源候论》


释散_《研经言》_中医医论_【岐黄之术】

释散

释散

  • 上一页
  • 目录
  • 相关
  • 下一页

脉有左右如相低昂者，谓之散，如树叶之动、榆荚之落，（《玉函》聂聂如落榆荚者，名曰散也。《八十一难》作厌厌聂聂。根据义当作 ，《广韵》 ，叶动貌； ，树叶动貌。）

物轻而泛于水，（《素问》秋脉来急去散，故曰浮，又如物之浮，曰肺死，）车行而望其盖，（《伤寒论》脉蔼蔼如车盖者，名曰阳结也。《八十一难》以为肺平脉。）其象莫不如是，故历拟之也。左右如相低昂，与数脉相似。其实数之促急，以径言，散之低昂，以横言；数之促急起线，散之仰昂不起线∶大不相同，故言如数。（《素问》冬脉其去如数，正谓散也。

示从容肝急沉散似肾。）又如物之浮，是散之粘着而兼实者；如车之盖，是散之有力而兼大者。（《素问》如物之浮，如风吹毛。成注《伤寒论》蔼蔼如车盖者，大而厌厌聂聂也。）故一为肺死脉，一为阳结脉，皆非散之正。故仲景以如落榆荚为正。又惟散之低昂以横言，故紧脉亦兼散象。（王注《素·示从容》急紧而散曰肝。）惟散之低昂不起线，故洪脉亦沿散名。（《八十一难》浮而大散者心也。）引而申之，触类而长之，天下之能事毕矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释痰
  • 当前页：释散
  • 下一页：释毛
<<< 返回本书目录
  1. 释散《研经言》
  2. 释疝《研经言》
  3. 释擎汤【方剂大全】
  4. 释痰《研经言》
  5. 释梦门《古今医统大全》
  6. 释形体《万病回春》
  7. 释毛《研经言》
  8. 释疑汤【方剂大全】
  9. 释露《研经言》
  10. 释音《奇经八脉考》
  11. 释六经七日病愈《叶选医衡》
  12. 释运气定日下血气法《普济方·针灸》
  13. 释流注逐日时开穴法《普济方·针灸》
  14. 释证名《研经言》
  15. 释流注十二经所属法《普济方·针灸》
  16. 嗜铬细胞瘤《泌尿外科学》
  17. 释流注十二经动脉原穴所在法《普济方·针灸》
  18. 嗜铬细胞瘤【疾病大全】
  19. 释淋《研经言》
  20. 嗜铬细胞瘤（Pheochromocytoma)《内分泌学》
  21. 释亢则害承乃制《医学纲目》
  22. 嗜红细胞综合征【疾病症状】
  23. 释痉《研经言》
  24. 嗜碱性点彩红细胞计数《常用化验值及意义》
  25. 释解《研经言》
  26. 嗜碱性点彩红细胞计数《常用化验值及意义》
  27. 释钩毛弦石溜五脉《研经言》
  28. 嗜碱性粒细胞白血病【疾病大全】
  29. 释膈《研经言》
  30. 嗜碱性粒细胞增多症【疾病大全】
  1. 释散《研经言》
  2. 释毛《研经言》
  3. 释疝《研经言》
  4. 释露《研经言》
  5. 释痰《研经言》
  6. 释六经七日病愈《叶选医衡》
  7. 释形体《万病回春》
  8. 释流注逐日时开穴法《普济方·针灸》
  9. 释音《奇经八脉考》
  10. 释流注十二经所属法《普济方·针灸》
  11. 释运气定日下血气法《普济方·针灸》
  12. 释流注十二经动脉原穴所在法《普济方·针灸》
  13. 释证名《研经言》
  14. 释淋《研经言》
  15. 嗜儿法《育婴家秘》
  16. 释亢则害承乃制《医学纲目》
  17. 嗜铬细胞瘤《默克家庭诊疗手册》
  18. 释痉《研经言》
  19. 嗜铬细胞瘤《内分泌学》
  20. 释解《研经言》
  21. 嗜铬细胞瘤《泌尿外科学》
  22. 释钩毛弦石溜五脉《研经言》
  23. 嗜碱性点彩红细胞计数《常用化验值及意义》
  24. 释膈《研经言》
  25. 嗜碱性点彩红细胞计数《常用化验值及意义》
  26. 释服《研经言》
  27. 嗜碱性粒细胞计数《临床基础检验学》
  28. 释方《医学入门》
  29. 嗜酒丧身《寿世保元》
  30. 释癫《研经言》
  31. 嗜眠《杂病广要》


释毛_《研经言》_中医医论_【岐黄之术】

释毛

释毛

  • 上一页
  • 目录
  • 相关
  • 下一页

古以毛为轻之譬。《诗》大雅德 如毛， 轻也；《孟子》以一羽对百钧，又曰金重于羽；《汉书》或重于泰山，或轻于鸿毛∶皆言轻也。脉以毛名者，为其重按即无，轻取则得也。

《素》玉机真脏秋脉者肺也，故其气来轻虚以浮，来急去散，故曰浮，《脉经》肺脉来泛泛（《说文》浮，泛也。则泛泛，浮也。）而轻，如微风吹鸟背上毛。然则浮之轻，而重按即无者，乃为正毛脉矣。其轻而不甚浮起，或浮之轻而沉候又兼他象者，只可谓之轻，不得谓之毛。《脉经》于吐衄曰脉来轻轻在肌肉。此轻在中候，故不云毛也。于妇人妊娠曰按之则滑，浮之则轻。此以沉候有他象，故亦不云毛也。言轻不足以该浮，言浮不足以该轻，故《伤寒论》叠称之曰毛浮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释散
  • 当前页：释毛
  • 下一页：释代一
<<< 返回本书目录
  1. 释毛《研经言》
  2. 释梦门《古今医统大全》
  3. 释露《研经言》
  4. 释擎汤【方剂大全】
  5. 释六经七日病愈《叶选医衡》
  6. 释散《研经言》
  7. 释流注逐日时开穴法《普济方·针灸》
  8. 释疝《研经言》
  9. 释流注十二经所属法《普济方·针灸》
  10. 释痰《研经言》
  11. 释流注十二经动脉原穴所在法《普济方·针灸》
  12. 释形体《万病回春》
  13. 释淋《研经言》
  14. 释疑汤【方剂大全】
  15. 释亢则害承乃制《医学纲目》
  16. 释音《奇经八脉考》
  17. 释痉《研经言》
  18. 释运气定日下血气法《普济方·针灸》
  19. 释解《研经言》
  20. 释证名《研经言》
  21. 释钩毛弦石溜五脉《研经言》
  22. 嗜铬细胞瘤《泌尿外科学》
  23. 释膈《研经言》
  24. 嗜铬细胞瘤【疾病大全】
  25. 释服《研经言》
  26. 嗜铬细胞瘤（Pheochromocytoma)《内分泌学》
  27. 释方《医学入门》
  28. 嗜红细胞综合征【疾病症状】
  29. 释癫《研经言》
  30. 嗜碱性点彩红细胞计数《常用化验值及意义》
  1. 释毛《研经言》
  2. 释露《研经言》
  3. 释散《研经言》
  4. 释六经七日病愈《叶选医衡》
  5. 释疝《研经言》
  6. 释流注逐日时开穴法《普济方·针灸》
  7. 释痰《研经言》
  8. 释流注十二经所属法《普济方·针灸》
  9. 释形体《万病回春》
  10. 释流注十二经动脉原穴所在法《普济方·针灸》
  11. 释音《奇经八脉考》
  12. 释淋《研经言》
  13. 释运气定日下血气法《普济方·针灸》
  14. 释亢则害承乃制《医学纲目》
  15. 释证名《研经言》
  16. 释痉《研经言》
  17. 嗜儿法《育婴家秘》
  18. 释解《研经言》
  19. 嗜铬细胞瘤《默克家庭诊疗手册》
  20. 释钩毛弦石溜五脉《研经言》
  21. 嗜铬细胞瘤《内分泌学》
  22. 释膈《研经言》
  23. 嗜铬细胞瘤《泌尿外科学》
  24. 释服《研经言》
  25. 嗜碱性点彩红细胞计数《常用化验值及意义》
  26. 释方《医学入门》
  27. 嗜碱性点彩红细胞计数《常用化验值及意义》
  28. 释癫《研经言》
  29. 嗜碱性粒细胞计数《临床基础检验学》
  30. 释代一《研经言》
  31. 嗜酒丧身《寿世保元》


释代一_《研经言》_中医医论_【岐黄之术】

释代一

释代一

  • 上一页
  • 目录
  • 相关
  • 下一页

古说脉代有数种。《素》宣明五气脾脉代，注∶软而弱也。案软弱则气未尽畅，有乍数乍疏之意，此与《灵》邪气脏腑病形黄者，其脉代，皆谓脾之平脉。以《脉经》脾平脉长长而弱，来疏去数参之，则此所云代，实即乍数乍疏之义。盖有数有疏，则气不调匀，如相更代，故曰代，而古因谓不调之脉为代。《史记》仓公传∶和即经主病，代则络脉有过。以代对和，则代为不调可知。《素·三部九候》中部乍数乍疏者死，其脉代而钩者，病在络脉，亦谓不调者为代。承上句乍疏乍数而言，意谓经代死，终代病。夏气在络，长夏同法，故脾以代为正，此与仓公说皆取脾平脉之代，而于非时妄见者，射其主病也。所以谓之代者，取其变更不常，如四时代更，日月代明，父子代嬗，盛衰代迁之比。《说文》∶代，更也是也。代之本义，并不取乎止，第以纯软弱则或不能行，有疏数则似可得间，间者止也。不能行亦止也。故古因又谓脉之有止者为代，如经所云数动一代，五十动一代，乃“代”字之引伸义。

所以引代于止者，即动以观止则见为数，即止以观动则见为数，仍是乍疏乍数之意也。然犹通指一止者为代也。至仲景而下，别代于结，始以动而中止，不能自还，为代之专称矣。至李时珍而下，别代于促、结，始以止有常数，为代之专称矣。于此见古今号之沿革。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释毛
  • 当前页：释代一
  • 下一页：释代二
<<< 返回本书目录
  1. 释代一《研经言》
  2. 释癫《研经言》
  3. 释代二《研经言》
  4. 释方《医学入门》
  5. 释喘《研经言》
  6. 释服《研经言》
  7. 释病机十九条《医学纲目》
  8. 释膈《研经言》
  9. 释KT《研经言》
  10. 释钩毛弦石溜五脉《研经言》
  11. 室性自主节律【疾病症状】
  12. 释解《研经言》
  13. 室性早搏【疾病症状】
  14. 释痉《研经言》
  15. 室性逸搏及室性逸搏心律【疾病大全】
  16. 释亢则害承乃制《医学纲目》
  17. 室性期前收缩【疾病大全】
  18. 释淋《研经言》
  19. 室性并行心律及室性并行心律性心动过速【疾病大全】
  20. 释流注十二经动脉原穴所在法《普济方·针灸》
  21. 室上性心律失常【疾病症状】
  22. 释流注十二经所属法《普济方·针灸》
  23. 室女月水来腹痛《圣济总录》
  24. 释流注逐日时开穴法《普济方·针灸》
  25. 室女月水不通《圣济总录》
  26. 释六经七日病愈《叶选医衡》
  27. 室女月水不调《圣济总录》
  28. 释露《研经言》
  29. 室女师尼寡妇经闭证治《医宗金鉴》
  30. 释毛《研经言》
  1. 释代一《研经言》
  2. 释代二《研经言》
  3. 释癫《研经言》
  4. 释喘《研经言》
  5. 释方《医学入门》
  6. 释病机十九条《医学纲目》
  7. 释服《研经言》
  8. 释KT《研经言》
  9. 释膈《研经言》
  10. 室性早搏《默克家庭诊疗手册》
  11. 释钩毛弦石溜五脉《研经言》
  12. 室性心动过速《默克家庭诊疗手册》
  13. 释解《研经言》
  14. 室女月水来腹痛《圣济总录》
  15. 释痉《研经言》
  16. 室女月水不通属任脉为风寒所抟《女科经纶》
  17. 释亢则害承乃制《医学纲目》
  18. 室女月水不通方论《妇人大全良方》
  19. 释淋《研经言》
  20. 室女月水不通《中医词典》
  21. 释流注十二经动脉原穴所在法《普济方·针灸》
  22. 室女月水不通《圣济总录》
  23. 释流注十二经所属法《普济方·针灸》
  24. 室女月水不调《圣济总录》
  25. 释流注逐日时开穴法《普济方·针灸》
  26. 室女虚热经闭《竹林女科证治》
  27. 释六经七日病愈《叶选医衡》
  28. 室女虚热经闭《中医词典》
  29. 释露《研经言》
  30. 室女调经九十四法《针灸神书》
  31. 释毛《研经言》


释代二_《研经言》_中医医论_【岐黄之术】

释代二

释代二

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉经》代脉来数中止，不能自还，因而复动，此论最明。来数，数也；中止，疏也；不能自还，弱之甚也；因而复动，但弱无胃也。与两经之言，若合符节。于此知中止去软弱止一间，有胃气为软弱，无胃气即中止。有胃气则虽无力而其动犹觉不匀而匀，故但谓之乍数乍疏；无胃气则虽有动而极无力以久持，故谓之弱而乍数乍疏。《素》玉机真脏真脾脉至，弱而乍数乍疏，其即《脉经》之所本乎！《素》平人气象长夏胃微软弱曰平，但代无胃曰死。亦明以软弱为有胃，代为无胃。且不云代而无胃，必云但代无胃者，以其但见软弱中之疏数，而无软弱中之和气，故曰但代。王注以软而弱释《宣明篇》之代，而于但代直云动而中止，不能自还，义各允协。又《素》脉要精微两言代，王注于数动一代云∶代，止也；于代则气衰云∶动而中止，不能自还∶亦切当。其释三部九候之代则过，观《仓公传》自知。总之，释脉必先明其字之本义及引申义，而后前人之得失异同，可考而知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释代一
  • 当前页：释代二
  • 下一页：释钩毛弦石溜五脉
<<< 返回本书目录
  1. 释代二《研经言》
  2. 释代一《研经言》
  3. 释喘《研经言》
  4. 释癫《研经言》
  5. 释病机十九条《医学纲目》
  6. 释方《医学入门》
  7. 释KT《研经言》
  8. 释服《研经言》
  9. 室性自主节律【疾病症状】
  10. 释膈《研经言》
  11. 室性早搏【疾病症状】
  12. 释钩毛弦石溜五脉《研经言》
  13. 室性逸搏及室性逸搏心律【疾病大全】
  14. 释解《研经言》
  15. 室性期前收缩【疾病大全】
  16. 释痉《研经言》
  17. 室性并行心律及室性并行心律性心动过速【疾病大全】
  18. 释亢则害承乃制《医学纲目》
  19. 室上性心律失常【疾病症状】
  20. 释淋《研经言》
  21. 室女月水来腹痛《圣济总录》
  22. 释流注十二经动脉原穴所在法《普济方·针灸》
  23. 室女月水不通《圣济总录》
  24. 释流注十二经所属法《普济方·针灸》
  25. 室女月水不调《圣济总录》
  26. 释流注逐日时开穴法《普济方·针灸》
  27. 室女师尼寡妇经闭证治《医宗金鉴》
  28. 释六经七日病愈《叶选医衡》
  29. 室女师尼寡妇经闭证治《妇科心法要诀》
  30. 释露《研经言》
  1. 释代二《研经言》
  2. 释喘《研经言》
  3. 释代一《研经言》
  4. 释病机十九条《医学纲目》
  5. 释癫《研经言》
  6. 释KT《研经言》
  7. 释方《医学入门》
  8. 室性早搏《默克家庭诊疗手册》
  9. 释服《研经言》
  10. 室性心动过速《默克家庭诊疗手册》
  11. 释膈《研经言》
  12. 室女月水来腹痛《圣济总录》
  13. 释钩毛弦石溜五脉《研经言》
  14. 室女月水不通属任脉为风寒所抟《女科经纶》
  15. 释解《研经言》
  16. 室女月水不通方论《妇人大全良方》
  17. 释痉《研经言》
  18. 室女月水不通《中医词典》
  19. 释亢则害承乃制《医学纲目》
  20. 室女月水不通《圣济总录》
  21. 释淋《研经言》
  22. 室女月水不调《圣济总录》
  23. 释流注十二经动脉原穴所在法《普济方·针灸》
  24. 室女虚热经闭《竹林女科证治》
  25. 释流注十二经所属法《普济方·针灸》
  26. 室女虚热经闭《中医词典》
  27. 释流注逐日时开穴法《普济方·针灸》
  28. 室女调经九十四法《针灸神书》
  29. 释六经七日病愈《叶选医衡》
  30. 室女实热经闭《竹林女科证治》
  31. 释露《研经言》


释钩毛弦石溜五脉_《研经言》_中医医论_【岐黄之术】

释钩毛弦石溜五脉

释钩毛弦石溜五脉

  • 上一页
  • 目录
  • 相关
  • 下一页

《素》五脏别鼓一阳曰钩，鼓一阴曰毛，鼓阳胜急曰弦，鼓阳至而绝曰石，阴阳相过曰溜。

案一阳一阴，谓一于阳一于阴也。一与壹通。壹，专也。夏阳大旺，阴不能与之争，故曰一阳，而钩脉当之。秋阳剥丧、不能与阴争，则阴专，故曰一阴，而毛脉当之。此二者言阴阳胜负之极也。阳胜谓与阴争而能胜阴也。春时阳虽渐旺，而尚为阴蒙，故其象为急，而弦脉当之。阳至谓不能与阴争，故止曰至也。冬时阴多阳少，则阳沉潜，故去来断绝，而石脉当之。此二者言阴阳胜负之多少也。溜脉不言鼓者，以其弱甚也，此阴阳之无胜负者也，中气也。此经发明四时脏脉之义最精核，曰一、曰胜、曰至、曰过，字字可求。胜、至二字，义犹未了，故足以曰急、曰绝。读者所当缘文以求义也。王注误以一阳一阴牵合上文三焦与肝，由此穿凿附会，顿失经旨，致言脏脉者，但知其当然，不知其所以然矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释代二
  • 当前页：释钩毛弦石溜五脉
  • 下一页：释KT
<<< 返回本书目录
  1. 释钩毛弦石溜五脉《研经言》
  2. 释解《研经言》
  3. 释膈《研经言》
  4. 释痉《研经言》
  5. 释服《研经言》
  6. 释亢则害承乃制《医学纲目》
  7. 释方《医学入门》
  8. 释淋《研经言》
  9. 释癫《研经言》
  10. 释流注十二经动脉原穴所在法《普济方·针灸》
  11. 释代一《研经言》
  12. 释流注十二经所属法《普济方·针灸》
  13. 释代二《研经言》
  14. 释流注逐日时开穴法《普济方·针灸》
  15. 释喘《研经言》
  16. 释六经七日病愈《叶选医衡》
  17. 释病机十九条《医学纲目》
  18. 释露《研经言》
  19. 释KT《研经言》
  20. 释毛《研经言》
  21. 室性自主节律【疾病症状】
  22. 释梦门《古今医统大全》
  23. 室性早搏【疾病症状】
  24. 释擎汤【方剂大全】
  25. 室性逸搏及室性逸搏心律【疾病大全】
  26. 释散《研经言》
  27. 室性期前收缩【疾病大全】
  28. 释疝《研经言》
  29. 室性并行心律及室性并行心律性心动过速【疾病大全】
  30. 释痰《研经言》
  1. 释钩毛弦石溜五脉《研经言》
  2. 释膈《研经言》
  3. 释解《研经言》
  4. 释服《研经言》
  5. 释痉《研经言》
  6. 释方《医学入门》
  7. 释亢则害承乃制《医学纲目》
  8. 释癫《研经言》
  9. 释淋《研经言》
  10. 释代一《研经言》
  11. 释流注十二经动脉原穴所在法《普济方·针灸》
  12. 释代二《研经言》
  13. 释流注十二经所属法《普济方·针灸》
  14. 释喘《研经言》
  15. 释流注逐日时开穴法《普济方·针灸》
  16. 释病机十九条《医学纲目》
  17. 释六经七日病愈《叶选医衡》
  18. 释KT《研经言》
  19. 释露《研经言》
  20. 室性早搏《默克家庭诊疗手册》
  21. 释毛《研经言》
  22. 室性心动过速《默克家庭诊疗手册》
  23. 释散《研经言》
  24. 室女月水来腹痛《圣济总录》
  25. 释疝《研经言》
  26. 室女月水不通属任脉为风寒所抟《女科经纶》
  27. 释痰《研经言》
  28. 室女月水不通方论《妇人大全良方》
  29. 释形体《万病回春》
  30. 室女月水不通《中医词典》
  31. 释音《奇经八脉考》


释KT_《研经言》_中医医论_【岐黄之术】

释KT

释KT

  • 上一页
  • 目录
  • 相关
  • 下一页

《千金》卷十三心脏篇云∶夏三月主心、小肠病，曰赤脉KT 。“KT ”字经传少见，医书仅见于此。考《礼·中庸》君子之道费而隐。注∶费犹诡也，道不费则仕。《释文》云∶本又作拂。费字无诡训，原本必作拂。拂之别体作KT ，故又省作费。若KT 省贝为拂，则有 为费，理固然也。若经本作费，郑当破读云费当为拂矣。《诗·大雅·皇矣》四方以无拂礼。《大学》是谓拂人之性。笺注皆云拂犹KT 也，与《中庸》注同，可证也。《千金》赤脉KT 云者，谓邪气KT 其脉气也。后人不知此义，宋许叔微伤寒九十论引庞安常《伤寒总病论》赤脉攒，攒即KT 之误，KT 语正本之《千金》，而字误作攒，则不可通矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释钩毛弦石溜五脉
  • 当前页：释KT
  • 下一页：释解
<<< 返回本书目录
  1. 释KT《研经言》
  2. 释病机十九条《医学纲目》
  3. 室性自主节律【疾病症状】
  4. 释喘《研经言》
  5. 室性早搏【疾病症状】
  6. 释代二《研经言》
  7. 室性逸搏及室性逸搏心律【疾病大全】
  8. 释代一《研经言》
  9. 室性期前收缩【疾病大全】
  10. 释癫《研经言》
  11. 室性并行心律及室性并行心律性心动过速【疾病大全】
  12. 释方《医学入门》
  13. 室上性心律失常【疾病症状】
  14. 释服《研经言》
  15. 室女月水来腹痛《圣济总录》
  16. 释膈《研经言》
  17. 室女月水不通《圣济总录》
  18. 释钩毛弦石溜五脉《研经言》
  19. 室女月水不调《圣济总录》
  20. 释解《研经言》
  21. 室女师尼寡妇经闭证治《医宗金鉴》
  22. 释痉《研经言》
  23. 室女师尼寡妇经闭证治《妇科心法要诀》
  24. 释亢则害承乃制《医学纲目》
  25. 室女逆经《银海精微》
  26. 释淋《研经言》
  27. 室女脉数反吉论《三指禅》
  28. 释流注十二经动脉原穴所在法《普济方·针灸》
  29. 室女论《济生集》
  30. 释流注十二经所属法《普济方·针灸》
  1. 释KT《研经言》
  2. 室性早搏《默克家庭诊疗手册》
  3. 释病机十九条《医学纲目》
  4. 室性心动过速《默克家庭诊疗手册》
  5. 释喘《研经言》
  6. 室女月水来腹痛《圣济总录》
  7. 释代二《研经言》
  8. 室女月水不通属任脉为风寒所抟《女科经纶》
  9. 释代一《研经言》
  10. 室女月水不通方论《妇人大全良方》
  11. 释癫《研经言》
  12. 室女月水不通《中医词典》
  13. 释方《医学入门》
  14. 室女月水不通《圣济总录》
  15. 释服《研经言》
  16. 室女月水不调《圣济总录》
  17. 释膈《研经言》
  18. 室女虚热经闭《竹林女科证治》
  19. 释钩毛弦石溜五脉《研经言》
  20. 室女虚热经闭《中医词典》
  21. 释解《研经言》
  22. 室女调经九十四法《针灸神书》
  23. 释痉《研经言》
  24. 室女实热经闭《竹林女科证治》
  25. 释亢则害承乃制《医学纲目》
  26. 室女实热经闭《中医词典》
  27. 释淋《研经言》
  28. 室女十五六岁《女科旨要》
  29. 释流注十二经动脉原穴所在法《普济方·针灸》
  30. 室女十三四岁行经《女科旨要》
  31. 释流注十二经所属法《普济方·针灸》


释解_《研经言》_中医医论_【岐黄之术】

释解

释解

  • 上一页
  • 目录
  • 相关
  • 下一页

“ ”字《说文》所无，以食亦推之，当为“亦”，亦通于射。古今人表曹严公亦姑，师古曰∶即射姑也。《诗》抑矧可射思、射厌也。然则解 云者，谓懈怠而厌事也。射又通于夜，《荀子·劝学》∶西方有木焉。名曰夜干，亦作射干。《左·昭廿五传》∶狐夜姑。《释文》本作射，夜从亦省声。《说文》∶夜舍也，天下休舍也。然则解 云者，谓懈怠而休舍也。夜又通于液。周有叔液鼎，即八士之叔夜，而《周官·考工》弓人春液角，近朱骏声谓液解也。然则解 云者，即解字之重言也。此王太仆寒不甚、热不甚、弱不甚、强不甚之训，所以不可易也。又案食亦云者，即临食不甚喜好之称，故曰瘦人以其未食时若欲食，及临食则不甚欲食，故曰善食而瘦人。（善读如彼为善之之善。）两症名义并同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释KT
  • 当前页：释解
  • 下一页：释服
<<< 返回本书目录
  1. 释解《研经言》
  2. 释痉《研经言》
  3. 释钩毛弦石溜五脉《研经言》
  4. 释亢则害承乃制《医学纲目》
  5. 释膈《研经言》
  6. 释淋《研经言》
  7. 释服《研经言》
  8. 释流注十二经动脉原穴所在法《普济方·针灸》
  9. 释方《医学入门》
  10. 释流注十二经所属法《普济方·针灸》
  11. 释癫《研经言》
  12. 释流注逐日时开穴法《普济方·针灸》
  13. 释代一《研经言》
  14. 释六经七日病愈《叶选医衡》
  15. 释代二《研经言》
  16. 释露《研经言》
  17. 释喘《研经言》
  18. 释毛《研经言》
  19. 释病机十九条《医学纲目》
  20. 释梦门《古今医统大全》
  21. 释KT《研经言》
  22. 释擎汤【方剂大全】
  23. 室性自主节律【疾病症状】
  24. 释散《研经言》
  25. 室性早搏【疾病症状】
  26. 释疝《研经言》
  27. 室性逸搏及室性逸搏心律【疾病大全】
  28. 释痰《研经言》
  29. 室性期前收缩【疾病大全】
  30. 释形体《万病回春》
  1. 释解《研经言》
  2. 释钩毛弦石溜五脉《研经言》
  3. 释痉《研经言》
  4. 释膈《研经言》
  5. 释亢则害承乃制《医学纲目》
  6. 释服《研经言》
  7. 释淋《研经言》
  8. 释方《医学入门》
  9. 释流注十二经动脉原穴所在法《普济方·针灸》
  10. 释癫《研经言》
  11. 释流注十二经所属法《普济方·针灸》
  12. 释代一《研经言》
  13. 释流注逐日时开穴法《普济方·针灸》
  14. 释代二《研经言》
  15. 释六经七日病愈《叶选医衡》
  16. 释喘《研经言》
  17. 释露《研经言》
  18. 释病机十九条《医学纲目》
  19. 释毛《研经言》
  20. 释KT《研经言》
  21. 释散《研经言》
  22. 室性早搏《默克家庭诊疗手册》
  23. 释疝《研经言》
  24. 室性心动过速《默克家庭诊疗手册》
  25. 释痰《研经言》
  26. 室女月水来腹痛《圣济总录》
  27. 释形体《万病回春》
  28. 室女月水不通属任脉为风寒所抟《女科经纶》
  29. 释音《奇经八脉考》
  30. 室女月水不通方论《妇人大全良方》
  31. 释运气定日下血气法《普济方·针灸》


释服_《研经言》_中医医论_【岐黄之术】

释服

释服

  • 上一页
  • 目录
  • 相关
  • 下一页

一方之药料，古曰服，今曰贴。“贴”字古无，止作帖。《说文》∶帖，帛书署也。以木曰检，以帛曰帖。案，检即签也。以检类帖，是帖即如今招贴之谓。明帖即贴也。《文选·陆机文赋》或安帖而易。施注《公羊传》曰∶帖，服也。今《公羊·僖四年传》曰卒帖。荆注∶，服也，字从立心，疑即帖之讹。然则帖与服义同尔。贴占声，《史·平准书》各以其物，自古索隐，自隐度也。《汉书》注∶各隐度其财物多少，而为名簿，送之于官也。由是推之，则医者隐度其药物多少，而为书署以予人者，宜其称帖矣。《说文》服，用也。《吕览》论威敌已服矣。注∶降也。方药称服者，言其用以降服病气也。降服之服同于伏，而医方有云一伏时、三伏时者，犹言尽此一时、三时之候也。药物畏火煮烁，故谓之伏，犹秋之于夏，以金续火名，是时为三伏也。学人果能随处顾名思义，则知古人牖我者至矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释解
  • 当前页：释服
  • 下一页：伏冲解
<<< 返回本书目录
  1. 释服《研经言》
  2. 释膈《研经言》
  3. 释方《医学入门》
  4. 释钩毛弦石溜五脉《研经言》
  5. 释癫《研经言》
  6. 释解《研经言》
  7. 释代一《研经言》
  8. 释痉《研经言》
  9. 释代二《研经言》
  10. 释亢则害承乃制《医学纲目》
  11. 释喘《研经言》
  12. 释淋《研经言》
  13. 释病机十九条《医学纲目》
  14. 释流注十二经动脉原穴所在法《普济方·针灸》
  15. 释KT《研经言》
  16. 释流注十二经所属法《普济方·针灸》
  17. 室性自主节律【疾病症状】
  18. 释流注逐日时开穴法《普济方·针灸》
  19. 室性早搏【疾病症状】
  20. 释六经七日病愈《叶选医衡》
  21. 室性逸搏及室性逸搏心律【疾病大全】
  22. 释露《研经言》
  23. 室性期前收缩【疾病大全】
  24. 释毛《研经言》
  25. 室性并行心律及室性并行心律性心动过速【疾病大全】
  26. 释梦门《古今医统大全》
  27. 室上性心律失常【疾病症状】
  28. 释擎汤【方剂大全】
  29. 室女月水来腹痛《圣济总录》
  30. 释散《研经言》
  1. 释服《研经言》
  2. 释方《医学入门》
  3. 释膈《研经言》
  4. 释癫《研经言》
  5. 释钩毛弦石溜五脉《研经言》
  6. 释代一《研经言》
  7. 释解《研经言》
  8. 释代二《研经言》
  9. 释痉《研经言》
  10. 释喘《研经言》
  11. 释亢则害承乃制《医学纲目》
  12. 释病机十九条《医学纲目》
  13. 释淋《研经言》
  14. 释KT《研经言》
  15. 释流注十二经动脉原穴所在法《普济方·针灸》
  16. 室性早搏《默克家庭诊疗手册》
  17. 释流注十二经所属法《普济方·针灸》
  18. 室性心动过速《默克家庭诊疗手册》
  19. 释流注逐日时开穴法《普济方·针灸》
  20. 室女月水来腹痛《圣济总录》
  21. 释六经七日病愈《叶选医衡》
  22. 室女月水不通属任脉为风寒所抟《女科经纶》
  23. 释露《研经言》
  24. 室女月水不通方论《妇人大全良方》
  25. 释毛《研经言》
  26. 室女月水不通《中医词典》
  27. 释散《研经言》
  28. 室女月水不通《圣济总录》
  29. 释疝《研经言》
  30. 室女月水不调《圣济总录》
  31. 释痰《研经言》


伏冲解_《研经言》_中医医论_【岐黄之术】

伏冲解

伏冲解

  • 上一页
  • 目录
  • 相关
  • 下一页

《说文》冲，通道也。《玉篇》冲，交道也。脉以冲名者，取经隧四达，表里交通之义。此脉并阳明之经行身前者，应孔穴，其不应孔穴者，并足少阴之经，伏行背膂之下，始称伏冲，亦曰伏膂，名异实同。惟其伏行，故得交通前后，为四达之路。经叙虚邪中人之次，不直言冲脉，必别言伏冲者，以传邪未到伏冲之先，由孙而络而经而输，其入浅，其途一；一到伏冲，则入较深，而途不一，或由肠胃之腠而传二腑，或由肠胃之外而传膜原，路路可走，防御綦难，为泄为积，未可预卜。经意当以两歧言，不以递进言，否则既入肠胃，岂有复出而传膜原之理哉？肠胃之外，膜原之间，所部甚广，自鬲肓至脖 ，跨有脐之四旁，于古尺约尺许，其止者为积，其行者为绕脐痛；其不内逼于膜而传者，尚有肠胃之后膂筋一次；其内逼膜原而传者，亦尚有小肠膜原之间一次；其由支络而传者，尚有冲脉之正经，为脐上喘动应手之症。益信此一脉之四达交通矣。冲脉之外行者但称冲，则其伏行者称伏冲，理固宜然。杨注《太素》不误，王注《疟论》以为肾络之伏行膂筋者，盖谓冲脉本肾络之一也。核之上文入脊内，下文出缺盆之路，甚合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释服
  • 当前页：伏冲解
  • 下一页：中风伤寒解
<<< 返回本书目录
  1. 伏冲解《研经言》
  2. 伏毒梅疮《医门补要》
  3. 伏（阴）《濒湖脉学》
  4. 伏格特-小柳-原田综合征【疾病大全】
  5. 伏《脉确》
  6. 伏寒触发与伤寒时温脉证并病机异同《伤寒补例》
  7. 弗郎西丝菌肺炎【疾病大全】
  8. 伏虎丹【方剂大全】
  9. 敷痔神膏【方剂大全】
  10. 伏虎散【方剂大全】
  11. 敷药铁箍散【方剂大全】
  12. 伏火二气丹【方剂大全】
  13. 敷药神功散【方剂大全】
  14. 伏火水银硫黄紫粉丹【方剂大全】
  15. 敷药散【方剂大全】
  16. 伏火四神丹【方剂大全】
  17. 敷药瞿麦散【方剂大全】
  18. 伏火四种玉粉丹【方剂大全】
  19. 敷药六仙散【方剂大全】
  20. 伏火太阳丹【方剂大全】
  21. 敷药类《外科全生集》
  22. 伏火雄黄丸【方剂大全】
  23. 敷药解毒散【方剂大全】
  24. 伏火玄石柜灵砂丹【方剂大全】
  25. 敷药合掌散【方剂大全】
  26. 伏鸡子根《本草纲目》完整版
  27. 敷药方《外科传薪集》
  28. 伏疽散【方剂大全】
  29. 敷药法《针灸学》
  30. 伏连方《外台秘要》
  1. 伏冲解《研经言》
  2. 伏冲《中医名词词典》
  3. 伏冲之脉《中医词典》
  4. 伏白《中医词典》
  5. 伏虫病《中医词典》
  6. 伏（阴）《濒湖脉学》
  7. 伏毒梅疮《医门补要》
  8. 伏《三指禅》
  9. 伏鼓《中医词典》
  10. 伏《脉确》
  11. 伏寒触发与伤寒时温脉证并病机异同《伤寒补例》
  12. 伏《中医词典》
  13. 伏寒喉痹《中医词典》
  14. 弗洛伦斯．南丁格尔生平简介《医学心理学》
  15. 伏寒喉痈《中医词典》
  16. 敷熨法《古今医统大全》
  17. 伏寒喉痈《喉科指掌》
  18. 敷药方《外科传薪集》
  19. 伏寒乳蛾《中医词典》
  20. 敷药方《冯氏锦囊秘录》
  21. 伏寒乳蛾《喉科指掌》
  22. 敷药方《冯氏锦囊秘录》
  23. 伏虎丹《太平惠民和剂局方》
  24. 敷药法《针灸学》
  25. 伏火二气丹《太平惠民和剂局方》
  26. 敷药发泡法《中医词典》
  27. 伏鸡子根《证类本草》
  28. 敷药拔风害人说《医学三字经》
  29. 伏瘕《中医词典》
  30. 敷药《外科全生集》
  31. 伏瘕《儒门事亲》


中风伤寒解_《研经言》_中医医论_【岐黄之术】

中风伤寒解

中风伤寒解

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒论》于伤寒外称中风，各详其脉证于六经篇。《病源》谓之中风、伤寒，其论即取论中六经脉证。《千金》、《外台》相承皆如此。泉案《金匮》有中风篇， 仲景不以此病同列于彼者，以此与伤寒相似，与痹、历节等不相似故也。巢氏以伤寒称之，最得其旨。盖冬时疾风及非时寒风，其来无渐，非关触冒，故云中。又以其彼来而我始冒之，故云中，又可云伤。又以此风起毫毛发腠理，入袭于卫而自汗，不能循经而传，故论文特起传经例于伤寒条后，而中风条不之及。欲知传经与否之义，但取《伤寒论》营行脉中、卫行脉外，及风则伤卫、寒则伤营数语绎之自明，勿为近世所惑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏冲解
  • 当前页：中风伤寒解
  • 下一页：秋伤于湿解
<<< 返回本书目录
  1. 中风伤寒解《研经言》
  2. 中风舌强不语《圣济总录》
  3. 中风伤寒【方剂主治】
  4. 中风身体不遂《圣济总录》
  5. 中风伤寒《圣济总录》
  6. 中风失音《圣济总录》
  7. 中风人气虚中满《扁鹊心书》
  8. 中风失音不语《幼幼新书》
  9. 中风偏枯治法刍议《邹孟城三十年临证经验集》
  10. 中风实在上焦虚在下焦《读医随笔》
  11. 中风偏枯治法刍议《三十年临证经验集》
  12. 中风死候《杂病心法要诀》
  13. 中风偏枯【方剂主治】
  14. 中风四肢拘挛《幼幼新书》
  15. 中风门要药《冯氏锦囊秘录》
  16. 中风四肢拘挛不得屈伸《圣济总录》
  17. 中风门-妇科心镜（上）《古今医统大全》
  18. 中风瘫痪【中药主治】
  19. 中风门方《医门法律》
  20. 中风瘫痪【方剂主治】
  21. 中风门（附痫症）《丹台玉案》
  22. 中风瘫痪治验《一得集》
  23. 中风门《张氏医通》
  24. 中风统论《金匮翼》
  25. 中风门《医学心悟》
  26. 中风五派异同论《叶选医衡》
  27. 中风门《医方考》
  28. 中风涎潮《幼幼新书》
  29. 中风门《养生导引秘籍》
  30. 中风续论《医学从众录》
  1. 中风伤寒解《研经言》
  2. 中风伤寒候《诸病源候论》
  3. 中风舌强不语《圣济总录》
  4. 中风伤寒《圣济总录》
  5. 中风舌强秘方《华佗神方》
  6. 中风三《金匮悬解》
  7. 中风身体不遂《圣济总录》
  8. 中风人气虚中满《扁鹊心书》
  9. 中风身直不得屈伸及复《奇方类编》
  10. 中风气厥秘方《华佗神方》
  11. 中风失音《圣济总录》
  12. 中风七穴《中医词典》
  13. 中风失音《中医词典》
  14. 中风扑地《奇效简便良方》
  15. 中风失音《证治准绳·幼科》
  16. 中风偏枯治法刍议《三十年临证经验集》
  17. 中风失音《奇效简便良方》
  18. 中风偏枯治法刍议《邹孟城三十年临证经验集》
  19. 中风失音不语《幼幼新书》
  20. 中风秘方《华佗神方》
  21. 中风失音不语《金匮翼》
  22. 中风门要药《冯氏锦囊秘录》
  23. 中风失音秘方《华佗神方》
  24. 中风门方《医门法律》
  25. 中风实在上焦虚在下焦《读医随笔》
  26. 中风门（附痫症）《丹台玉案》
  27. 中风手足不遂秘方《华佗神方》
  28. 中风门（妇科心镜 上）《古今医统大全》
  29. 中风死候《医宗金鉴》
  30. 中风门（二十五则）《辨证录》
  31. 中风死候《杂病心法要诀》


秋伤于湿解_《研经言》_中医医论_【岐黄之术】

秋伤于湿解

秋伤于湿解

  • 上一页
  • 目录
  • 相关
  • 下一页

凡论四气，当分二例。自春分至秋分皆为暑，自秋分至立春皆为寒。二气极偏，皆从风伤于人。经以暑配夏、寒配冬者，据其极偏之气，配以极偏之时也。春之温和，秋之凉和，本无所偏，介乎寒暑往来之间，而不可以寒暑言，故于春言风，以温非邪，风则为邪。又以此风不偏胜，故但言伤于风，不别言寒者，非谓风止于春伤人也。于秋言湿者，秋承中土之后，本气既无可言，即以中土之湿配之。秋谓秋分以前，若秋分后天气已寒，此时伤之，则从伤寒法。经意以四气分发四时，言自难齐，当以意逆实，当如伤寒例从秋分后皆为伤寒也。秋以土气为气者，正如草木黄落，以土色为色之比。近喻嘉言欲改“湿”字为燥，非是。不观《灵·九宫八风》又以湿配东乎，喻又将何以改之？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风伤寒解
  • 当前页：秋伤于湿解
  • 下一页：《伤寒论》六经解一
<<< 返回本书目录
  1. 秋伤于湿解《研经言》
  2. 秋石《本草纲目》完整版
  3. 秋伤于湿冬生咳嗽大意《时病论歌括新编》
  4. 秋石《本草乘雅半偈》
  5. 秋伤于湿冬生咳嗽大意《时病论》
  6. 秋石《本草从新》
  7. 秋伤于湿冬生咳嗽《读医随笔》
  8. 秋石《本草择要纲目》
  9. 秋伤于湿冬生咳嗽《此事难知》
  10. 秋石《本草纲目》图文版
  11. 秋伤于湿大意《时病论歌括新编》
  12. 秋石【中药大全】
  13. 秋伤于湿大意《时病论》
  14. 秋石丹《洪氏集验方》
  15. 秋三月《寿世传真》
  16. 秋石方《苏沈良方》
  17. 秋葡萄茎【中药大全】
  18. 秋石四精丸【方剂大全】
  19. 秋葡萄【中药大全】
  20. 秋石丸【方剂大全】
  21. 秋木瓜【中药大全】
  22. 秋石阴阳二炼辨《古今医统大全》
  23. 秋木瓜《滇南本草》
  24. 秋石阴阳二炼法《古今医统大全》
  25. 秋牡丹根【中药大全】
  26. 秋时摄养《养老奉亲书》
  27. 秋葵【中药大全】
  28. 秋时用药诸方《养老奉亲书》
  29. 秋季怎样进补《老年食养食疗》
  30. 秋鼠曲草【中药大全】
  1. 秋伤于湿解《研经言》
  2. 秋伤于湿冬生咳嗽大意《时病论》
  3. 秋石《本草纲目》
  4. 秋伤于湿冬生咳嗽《此事难知》
  5. 秋石《雷公炮制药性解》
  6. 秋伤于湿冬生咳嗽《读医随笔》
  7. 秋石《中医词典》
  8. 秋伤于湿大意《时病论》
  9. 秋石《本草备要》
  10. 秋三月《寿世传真》
  11. 秋石《本草易读》
  12. 秋日外感《评琴书屋医略》
  13. 秋石《医学入门》
  14. 秋木瓜《滇南本草》
  15. 秋石《本草求真》
  16. 秋毛《中医名词词典》
  17. 秋石《本经逢原》
  18. 秋脉如毛《中医词典》
  19. 秋石《本草从新》
  20. 秋脉如浮《中医词典》
  21. 秋石《得配本草》
  22. 秋露水《证类本草》
  23. 秋石《本草分经》
  24. 秋梨蜜膏（《本草求原》）《中医饮食营养学》
  25. 秋石《本草分经》
  26. 秋葵子《本经逢原》
  27. 秋石《本草择要纲目》
  28. 秋季怎样进补《老年食养食疗》
  29. 秋石《本草撮要》
  30. 秋季养生《中医养生学》
  31. 秋石《药性切用》


《伤寒论》六经解一_《研经言》_中医医论_【岐黄之术】

《伤寒论》六经解一

《伤寒论》六经解一

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒》所列六经，与《素·热病论》不同。热病论根据气行之脉络言，故所着症，与《灵·经脉篇》义合。《伤寒论》根据邪入之次序言，故所着症，与《灵·经脉篇》义不合。经脉三阳经皆有头痛，阳明始有恶寒，而仲景乃皆入之太阳，更以胃实为正阳明；经脉嗜卧属足太阴，而仲景乃谓少阴病欲寐；经脉渴而欲饮，饥不能食，属足少阴，而仲景乃谓厥阴病消渴，饮不欲食，种种皆殊。惟少阳、太阴为近之，而亦有殊者∶经脉目KT KT 属足少阴，而仲景少阳目眩；经脉飧泄属足厥阴，而仲景三阴俱列。所以然者，经但以阴阳分表里两层，而以身之前后两侧分为三阴三阳，仲景不但分表里两层，且分表之表为太阳，表之里为少阳，里之表为太阴，里之里为少阴，里之至里为厥阴，其腑为阳明，义取递进，不取平按。故仅列热病论六经症于伤寒例，而不即引之以冠六经篇首，别自为说以着，其名同实异也。所以实异而名仍同者，以太阳等六者，乃古今纪阴阳者之大名，六元以纪天之六气，《难经》以纪岁之六节，《脉经》卷五扁鹊法以纪一日之六候、卷十手捡图以纪诊法之六部，经筋以纪筋，皮部以纪络，若经脉则以纪荣卫，而仲景因以纪表里，其义一也。欲穷《伤寒》六经症者，勿缠合《灵》、《素》以乱之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋伤于湿解
  • 当前页：《伤寒论》六经解一
  • 下一页：《伤寒论》六经解二
<<< 返回本书目录
  1. 《伤寒论》六经解一《研经言》
  2. 《伤寒论》论《医学源流论》
  3. 《伤寒论》六经解四《研经言》
  4. 《伤寒论》湿篇跋《研经言》
  5. 《伤寒论》六经解三《研经言》
  6. 《伤寒论》太阳篇跋《研经言》
  7. 《伤寒论》六经解二《研经言》
  8. 《伤寒论》中有而书中不载的方子《伤寒说意》
  9. 《伤寒论》例跋《研经言》
  10. 《神农本草经》简介《神农本草经》
  11. 《伤寒论》的温病经文解释《圆运动的古中医学》
  12. 《神农本草经》目录《本草纲目》完整版
  13. 《伤寒论》编次辩《侣山堂类辩》
  14. 《神农本经》名例《本草纲目》完整版
  15. 《伤寒论》跋《研经言》
  16. 《生气通天论》病因章句辩《吴医汇讲》
  17. 《伤寒例》正误《温疫论》
  18. 《石部·本草纲目》《本草纲目》图文版
  19. 《儒门事亲》后序《儒门事亲》
  20. 《事林广记》瘦胎三方不可服辨《胎产指南》
  21. 《仁斋直指》序《仁斋直指方论（附补遗）》
  22. 《兽部·本草纲目》《本草纲目》图文版
  23. 《人部·本草纲目》《本草纲目》图文版
  24. 《水部·本草纲目》《本草纲目》图文版
  25. 《禽部·本草纲目》《本草纲目》图文版
  26. 《素问》传写之误《医学读书记》
  27. 《千金方》论取膏肓俞穴法《针灸大全》
  28. 《素问》良用要论《外科精要》
  29. 《千金方》论取膏肓穴法《痰火点雪》
  30. 《素问·刺禁论》篇《金针秘传》
  1. 《伤寒论》六经解一《研经言》
  2. 《伤寒论》六经解四《研经言》
  3. 《伤寒论》论《医学源流论》
  4. 《伤寒论》六经解三《研经言》
  5. 《伤寒论》湿篇跋《研经言》
  6. 《伤寒论》六经解二《研经言》
  7. 《伤寒论》太阳篇跋《研经言》
  8. 《伤寒论》例跋《研经言》
  9. 《伤寒论》与《金匮要略》《中国医学通史》
  10. 《伤寒论》的整理研究《中国医学通史》
  11. 《伤寒论》中有而书中不载的方子《伤寒说意》
  12. 《伤寒论》的温病经文解释《圆运动的古中医学》
  13. 《伤寒论本义》《中医词典》
  14. 《伤寒论》编次辩《侣山堂类辩》
  15. 《伤寒论本义》《中医词典》
  16. 《伤寒论》跋《研经言》
  17. 《伤寒论本旨》《中医词典》
  18. 《伤寒论》《温病正宗》
  19. 《伤寒论本旨》《中医词典》
  20. 《伤寒论》《中医词典》
  21. 《伤寒论辨证广注》《中医词典》
  22. 《伤寒论》《中医词典》
  23. 《伤寒论辨证广注》《中医词典》
  24. 《伤寒六书》《温病正宗》
  25. 《伤寒论读》《中医词典》
  26. 《伤寒六书》《中医词典》
  27. 《伤寒论读》《中医词典》
  28. 《伤寒六书》《中医词典》
  29. 《伤寒论方解》《中医词典》
  30. 《伤寒六经定法》《中医词典》
  31. 《伤寒论方解》《中医词典》


《伤寒论》六经解二_《研经言》_中医医论_【岐黄之术】

《伤寒论》六经解二

《伤寒论》六经解二

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒》一书，专明表里，以寒邪之入也，表里以次，故分六经以列其次之后先。寒病之呈也，表里恒兼，故又分六经六篇，以辨其兼之多少，于是属词比事，不得不起一例。其例纯表者入表部，兼里者亦入表部，必纯里者乃在里部。假如六经症具，必在太阳篇，以太阳为表之表也。太阳症罢，乃入阳明，阳明罢乃入少阳，少阳罢乃入太阴、入少阴、入厥阴，各取最外一层隶之，故于太阳着论最多，而厥阴独少。非略也，他经之兼太阳者，例不得入于他经，而厥阴之兼他经而已分入各部者，例不得入于厥阴，则第纪其经症及解时愈候而已。

其自诸四逆以下，古另为一篇，《玉函》题曰平呕哕厥利脉症并治，成本误并之。或据成本而犹以为少，不得其故，乃曰此仲景未成之书也，否则曰此王叔和之所乱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《伤寒论》六经解一
  • 当前页：《伤寒论》六经解二
  • 下一页：《伤寒论》六经解三
<<< 返回本书目录
  1. 《伤寒论》六经解二《研经言》
  2. 《伤寒论》六经解三《研经言》
  3. 《伤寒论》例跋《研经言》
  4. 《伤寒论》六经解四《研经言》
  5. 《伤寒论》的温病经文解释《圆运动的古中医学》
  6. 《伤寒论》六经解一《研经言》
  7. 《伤寒论》编次辩《侣山堂类辩》
  8. 《伤寒论》论《医学源流论》
  9. 《伤寒论》跋《研经言》
  10. 《伤寒论》湿篇跋《研经言》
  11. 《伤寒例》正误《温疫论》
  12. 《伤寒论》太阳篇跋《研经言》
  13. 《儒门事亲》后序《儒门事亲》
  14. 《伤寒论》中有而书中不载的方子《伤寒说意》
  15. 《仁斋直指》序《仁斋直指方论（附补遗）》
  16. 《神农本草经》简介《神农本草经》
  17. 《人部·本草纲目》《本草纲目》图文版
  18. 《神农本草经》目录《本草纲目》完整版
  19. 《禽部·本草纲目》《本草纲目》图文版
  20. 《神农本经》名例《本草纲目》完整版
  21. 《千金方》论取膏肓俞穴法《针灸大全》
  22. 《生气通天论》病因章句辩《吴医汇讲》
  23. 《千金方》论取膏肓穴法《痰火点雪》
  24. 《石部·本草纲目》《本草纲目》图文版
  25. 《千金方》《外台》论《医学源流论》
  26. 《事林广记》瘦胎三方不可服辨《胎产指南》
  27. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  28. 《兽部·本草纲目》《本草纲目》图文版
  29. 《千金》良用备要方论《外科精要》
  30. 《水部·本草纲目》《本草纲目》图文版
  1. 《伤寒论》六经解二《研经言》
  2. 《伤寒论》例跋《研经言》
  3. 《伤寒论》六经解三《研经言》
  4. 《伤寒论》的整理研究《中国医学通史》
  5. 《伤寒论》六经解四《研经言》
  6. 《伤寒论》的温病经文解释《圆运动的古中医学》
  7. 《伤寒论》六经解一《研经言》
  8. 《伤寒论》编次辩《侣山堂类辩》
  9. 《伤寒论》论《医学源流论》
  10. 《伤寒论》跋《研经言》
  11. 《伤寒论》湿篇跋《研经言》
  12. 《伤寒论》《温病正宗》
  13. 《伤寒论》太阳篇跋《研经言》
  14. 《伤寒论》《中医词典》
  15. 《伤寒论》与《金匮要略》《中国医学通史》
  16. 《伤寒论》《中医词典》
  17. 《伤寒论》中有而书中不载的方子《伤寒说意》
  18. 《伤寒六书》《温病正宗》
  19. 《伤寒论本义》《中医词典》
  20. 《伤寒六书》《中医词典》
  21. 《伤寒论本义》《中医词典》
  22. 《伤寒六书》《中医词典》
  23. 《伤寒论本旨》《中医词典》
  24. 《伤寒六经定法》《中医词典》
  25. 《伤寒论本旨》《中医词典》
  26. 《伤寒六经定法》《中医词典》
  27. 《伤寒论辨证广注》《中医词典》
  28. 《伤寒六经辨证治法》《中医词典》
  29. 《伤寒论辨证广注》《中医词典》
  30. 《伤寒六经辨证治法》《中医词典》
  31. 《伤寒论读》《中医词典》


《伤寒论》六经解三_《研经言》_中医医论_【岐黄之术】

《伤寒论》六经解三

《伤寒论》六经解三

  • 上一页
  • 目录
  • 相关
  • 下一页

余论《伤寒》六经为纪表里，屡矣。究何所证？曰∶证诸华佗。《千金》引其说云∶凡伤寒一日在皮，二日在肤，三日在肌，四日在胸，五日在腹，六日入胃，是分六层以纪表里之次者由佗始。所云入胃，即阳明病胃家实也；在皮、在肤、在肌，即太阳及阳明经病也；在胸，即少阳及太阴病吐食不下也；在腹，即太阴腹满痛及少阴、厥阴病也。特措词有文质，分次有赢缩，以此不同耳！其纪表里之义则同，仲景既存《素问》六日六经之文于例，而又取华氏六日六层之义润饰之，而易其目以着篇，乃主药法而略针法之意。巢元方能知之，故《病源》存华说于总论，复次《素问》六日六经根据脉生病之文于后，与仲景若合符节，是又得一证矣。夫又奚疑？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《伤寒论》六经解二
  • 当前页：《伤寒论》六经解三
  • 下一页：《伤寒论》六经解四
<<< 返回本书目录
  1. 《伤寒论》六经解三《研经言》
  2. 《伤寒论》六经解四《研经言》
  3. 《伤寒论》六经解二《研经言》
  4. 《伤寒论》六经解一《研经言》
  5. 《伤寒论》例跋《研经言》
  6. 《伤寒论》论《医学源流论》
  7. 《伤寒论》的温病经文解释《圆运动的古中医学》
  8. 《伤寒论》湿篇跋《研经言》
  9. 《伤寒论》编次辩《侣山堂类辩》
  10. 《伤寒论》太阳篇跋《研经言》
  11. 《伤寒论》跋《研经言》
  12. 《伤寒论》中有而书中不载的方子《伤寒说意》
  13. 《伤寒例》正误《温疫论》
  14. 《神农本草经》简介《神农本草经》
  15. 《儒门事亲》后序《儒门事亲》
  16. 《神农本草经》目录《本草纲目》完整版
  17. 《仁斋直指》序《仁斋直指方论（附补遗）》
  18. 《神农本经》名例《本草纲目》完整版
  19. 《人部·本草纲目》《本草纲目》图文版
  20. 《生气通天论》病因章句辩《吴医汇讲》
  21. 《禽部·本草纲目》《本草纲目》图文版
  22. 《石部·本草纲目》《本草纲目》图文版
  23. 《千金方》论取膏肓俞穴法《针灸大全》
  24. 《事林广记》瘦胎三方不可服辨《胎产指南》
  25. 《千金方》论取膏肓穴法《痰火点雪》
  26. 《兽部·本草纲目》《本草纲目》图文版
  27. 《千金方》《外台》论《医学源流论》
  28. 《水部·本草纲目》《本草纲目》图文版
  29. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  30. 《素问》传写之误《医学读书记》
  1. 《伤寒论》六经解三《研经言》
  2. 《伤寒论》六经解二《研经言》
  3. 《伤寒论》六经解四《研经言》
  4. 《伤寒论》例跋《研经言》
  5. 《伤寒论》六经解一《研经言》
  6. 《伤寒论》的整理研究《中国医学通史》
  7. 《伤寒论》论《医学源流论》
  8. 《伤寒论》的温病经文解释《圆运动的古中医学》
  9. 《伤寒论》湿篇跋《研经言》
  10. 《伤寒论》编次辩《侣山堂类辩》
  11. 《伤寒论》太阳篇跋《研经言》
  12. 《伤寒论》跋《研经言》
  13. 《伤寒论》与《金匮要略》《中国医学通史》
  14. 《伤寒论》《温病正宗》
  15. 《伤寒论》中有而书中不载的方子《伤寒说意》
  16. 《伤寒论》《中医词典》
  17. 《伤寒论本义》《中医词典》
  18. 《伤寒论》《中医词典》
  19. 《伤寒论本义》《中医词典》
  20. 《伤寒六书》《温病正宗》
  21. 《伤寒论本旨》《中医词典》
  22. 《伤寒六书》《中医词典》
  23. 《伤寒论本旨》《中医词典》
  24. 《伤寒六书》《中医词典》
  25. 《伤寒论辨证广注》《中医词典》
  26. 《伤寒六经定法》《中医词典》
  27. 《伤寒论辨证广注》《中医词典》
  28. 《伤寒六经定法》《中医词典》
  29. 《伤寒论读》《中医词典》
  30. 《伤寒六经辨证治法》《中医词典》
  31. 《伤寒论读》《中医词典》


《伤寒论》六经解四_《研经言》_中医医论_【岐黄之术】

《伤寒论》六经解四

《伤寒论》六经解四

  • 上一页
  • 目录
  • 相关
  • 下一页

前论分次有缩，又有一证，盖六经虽六，核之止四。华佗一日、二日、三日在肤皮肌，仲景以太阳统之；四日在胸，以少阳统之；六日在胃，以阳明统之；五日在腹，仲景分为太阴、少阴、厥阴三经。是华佗、仲景虽各分为六，恰各合为四耳！故仲景着各经欲解是，太阳巳午未，阳明申酉戌，少阳寅卯辰，三阴则以亥子丑三时前后，兼一时而错互之，其实于十二时中，止得三时焉。与《灵·卫气行》水下一刻，人气在太阳，二刻少阳，三刻阳明，四刻阴分大同。阴分即三阴之分也。阴阳赢缩之义，殆本此乎。又仲景书中三阳中风，皆各有证，独至三阴，则太阴有四肢烦疼一证，而少阴、厥阴皆止言脉不言证，明太阴篇一言可赅二经，故二经篇从省也。由中风推伤寒，则太阴篇首所谓腹满吐食者，恐亦赅二经言。第兼欲寐为少阴，兼渴热疼饥为厥阴，皆当以满吐为本，不然仅仅欲寐，岂足定为伤寒少阴病乎？且少阴篇详言吐利腹痛，若以阳明、少阳篇不详太阳证例之，不大相径庭乎？且三阳篇详言传经，又言并病合病之证，独于三阴则从略，而无太阴与少阴并病合病、太阴与厥阴并病合病之证，更无三阴合病、二阴并病之证，岂不昭然乎哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《伤寒论》六经解三
  • 当前页：《伤寒论》六经解四
  • 下一页：阳明病胃家实解
<<< 返回本书目录
  1. 《伤寒论》六经解四《研经言》
  2. 《伤寒论》六经解一《研经言》
  3. 《伤寒论》六经解三《研经言》
  4. 《伤寒论》论《医学源流论》
  5. 《伤寒论》六经解二《研经言》
  6. 《伤寒论》湿篇跋《研经言》
  7. 《伤寒论》例跋《研经言》
  8. 《伤寒论》太阳篇跋《研经言》
  9. 《伤寒论》的温病经文解释《圆运动的古中医学》
  10. 《伤寒论》中有而书中不载的方子《伤寒说意》
  11. 《伤寒论》编次辩《侣山堂类辩》
  12. 《神农本草经》简介《神农本草经》
  13. 《伤寒论》跋《研经言》
  14. 《神农本草经》目录《本草纲目》完整版
  15. 《伤寒例》正误《温疫论》
  16. 《神农本经》名例《本草纲目》完整版
  17. 《儒门事亲》后序《儒门事亲》
  18. 《生气通天论》病因章句辩《吴医汇讲》
  19. 《仁斋直指》序《仁斋直指方论（附补遗）》
  20. 《石部·本草纲目》《本草纲目》图文版
  21. 《人部·本草纲目》《本草纲目》图文版
  22. 《事林广记》瘦胎三方不可服辨《胎产指南》
  23. 《禽部·本草纲目》《本草纲目》图文版
  24. 《兽部·本草纲目》《本草纲目》图文版
  25. 《千金方》论取膏肓俞穴法《针灸大全》
  26. 《水部·本草纲目》《本草纲目》图文版
  27. 《千金方》论取膏肓穴法《痰火点雪》
  28. 《素问》传写之误《医学读书记》
  29. 《千金方》《外台》论《医学源流论》
  30. 《素问》良用要论《外科精要》
  1. 《伤寒论》六经解四《研经言》
  2. 《伤寒论》六经解三《研经言》
  3. 《伤寒论》六经解一《研经言》
  4. 《伤寒论》六经解二《研经言》
  5. 《伤寒论》论《医学源流论》
  6. 《伤寒论》例跋《研经言》
  7. 《伤寒论》湿篇跋《研经言》
  8. 《伤寒论》的整理研究《中国医学通史》
  9. 《伤寒论》太阳篇跋《研经言》
  10. 《伤寒论》的温病经文解释《圆运动的古中医学》
  11. 《伤寒论》与《金匮要略》《中国医学通史》
  12. 《伤寒论》编次辩《侣山堂类辩》
  13. 《伤寒论》中有而书中不载的方子《伤寒说意》
  14. 《伤寒论》跋《研经言》
  15. 《伤寒论本义》《中医词典》
  16. 《伤寒论》《温病正宗》
  17. 《伤寒论本义》《中医词典》
  18. 《伤寒论》《中医词典》
  19. 《伤寒论本旨》《中医词典》
  20. 《伤寒论》《中医词典》
  21. 《伤寒论本旨》《中医词典》
  22. 《伤寒六书》《温病正宗》
  23. 《伤寒论辨证广注》《中医词典》
  24. 《伤寒六书》《中医词典》
  25. 《伤寒论辨证广注》《中医词典》
  26. 《伤寒六书》《中医词典》
  27. 《伤寒论读》《中医词典》
  28. 《伤寒六经定法》《中医词典》
  29. 《伤寒论读》《中医词典》
  30. 《伤寒六经定法》《中医词典》
  31. 《伤寒论方解》《中医词典》


阳明病胃家实解_《研经言》_中医医论_【岐黄之术】

阳明病胃家实解

阳明病胃家实解

  • 上一页
  • 目录
  • 相关
  • 下一页

邪之中人，各有法度。在躯则风中皮腠，湿流关节，寒伤筋骨，热伤血脉；在脏则风伤肝，湿伤肾，寒伤肺，热伤心。二者皆以类从。若邪之不以类从者，则必其表里相传者也。大法在躯者以六经传，至七日愈；在脏者以五脏传，至六日愈。六经为阳，五脏为阴也。其表里互传，不在此例。故仲景书于恶寒则以发热无热起，例于太阳篇，而于通书中，则本华佗六日六层之说，而文之以六经之名，殆混经脏而横斜截之，自成一家言。故至阳明篇，独以胃家实为正，而姑存阳明外证以备义，其篇中冠以“阳明病”三字者，皆指胃家实，与《素》、《灵》所称阳明为行身前之脉者不同。所以然者，药法与针法异也。读仲景书，勿执他经以疑此论，亦勿执此论以疑他经可已。经于他篇之首，各举病名，独“胃家实”三字浑含之者，以见胃象万物所归，无所复传，其部既广，不可单称一二故也，细读之自知。《千金》作胃家寒者，“寒”即“塞”字之误，与“实”同义。《金匮》黄胆阴被其寒，《千金》亦作塞，可证。奈何有见一“寒”字之异，从而为之辞者！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《伤寒论》六经解四
  • 当前页：阳明病胃家实解
  • 下一页：肠覃解
<<< 返回本书目录
  1. 阳明病胃家实解《研经言》
  2. 阳明病茵陈蒿汤证《医学衷中参西录》
  3. 阳明病提纲《思考中医》
  4. 阳明病栀子柏皮汤证《医学衷中参西录》
  5. 阳明病四逆汤证《医学衷中参西录》
  6. 阳明病猪苓汤证《医学衷中参西录》
  7. 阳明病时相《思考中医》
  8. 阳明病状《千金翼方》
  9. 阳明病湿胜自汗论《脾胃论》
  10. 阳明初病葛根汤证《伤寒说意》
  11. 阳明病三承气汤证《医学衷中参西录》
  12. 阳明大实《经方实验录》
  13. 阳明病麻黄连轺赤小豆汤证《医学衷中参西录》
  14. 阳明当下证《伤寒九十论》
  15. 阳明病解《伤寒法祖》
  16. 阳明方《时方妙用》
  17. 阳明病解《类经》
  18. 阳明方总论《伤寒附翼》
  19. 阳明病葛根黄连黄芩汤证《医学衷中参西录》
  20. 阳明府病脉证《医宗金鉴》
  21. 阳明病白虎汤证《医学衷中参西录》
  22. 阳明府证《四圣悬枢》
  23. 阳明病白虎加人参汤证《医学衷中参西录》
  24. 阳明腑病《伤寒悬解》
  25. 阳明病《医学纲目》
  26. 阳明腑病《医学心悟》
  27. 阳明表病脉证《医宗金鉴》
  28. 阳明腑病脉证《伤寒心法要诀》
  29. 阳明表病脉证《伤寒心法要诀》
  30. 阳明腑证《伤寒说意》
  1. 阳明病胃家实解《研经言》
  2. 阳明病外证《中医词典》
  3. 阳明病要《思考中医》
  4. 阳明病提纲《思考中医》
  5. 阳明病茵陈蒿汤证《医学衷中参西录》
  6. 阳明病四逆汤证《医学衷中参西录》
  7. 阳明病之燥《思考中医》
  8. 阳明病时相《思考中医》
  9. 阳明病栀子柏皮汤证《医学衷中参西录》
  10. 阳明病湿胜自汗论《脾胃论》
  11. 阳明病猪苓汤证《医学衷中参西录》
  12. 阳明病三承气汤证《医学衷中参西录》
  13. 阳明病状《千金翼方》
  14. 阳明病麻黄连轺赤小豆汤证《医学衷中参西录》
  15. 阳明初病葛根汤证《伤寒说意》
  16. 阳明病解《伤寒法祖》
  17. 阳明大实《经方实验录》
  18. 阳明病解《类经》
  19. 阳明瘅疟《中医词典》
  20. 阳明病葛根黄连黄芩汤证《医学衷中参西录》
  21. 阳明当下证《伤寒九十论》
  22. 阳明病风寒不同证治八条《伤寒贯珠集》
  23. 阳明的运气义《思考中医》
  24. 阳明病的不同路径《思考中医》
  25. 阳明方总论《伤寒附翼》
  26. 阳明病白虎汤证《医学衷中参西录》
  27. 阳明府病脉证《医宗金鉴》
  28. 阳明病白虎加人参汤证《医学衷中参西录》
  29. 阳明府义《思考中医》
  30. 阳明病《医学纲目》
  31. 阳明腑病《中医词典》


肠覃解_《研经言》_中医医论_【岐黄之术】

肠覃解

肠覃解

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵·水胀篇》肠覃者，寒气客于肠外，与卫气相搏，气不得荣，因有所系，癖而内着，恶气乃起，息肉内生。其始生也，大如鸡子，稍以益大，至其成，如怀子之状，久者离岁，按之则坚，推之则移，月事以时下，此其候也。泉案∶肠覃既生息肉，则有形矣。但覃乃延长之义，于病状何取？当为蕈之省文。《韵》、《篇》并云∶蕈，之荏反，地上菌也。病之蕈名者，盖取肠外息肉生如蕈状，后世咽菌、阴菌等名准此。读当寻上声，不当如字读。古蕈、蕈二字多相通，故五经文本云诗葛，覃字亦作蕈。但彼蕈仍当训延，而此蕈则当训菌。二字之诂虽异，二字之通则同。此类甚多，不可不正。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明病胃家实解
  • 当前页：肠覃解
  • 下一页：蛊解
<<< 返回本书目录
  1. 肠覃解《研经言》
  2. 肠覃石瘕《盘珠集胎产症治》
  3. 肠覃《马培之医案》
  4. 肠覃石瘕《医学读书记》
  5. 肠石性肠梗阻【疾病大全】
  6. 肠覃石瘕《杂病心法要诀》
  7. 肠伤寒恢复期《赵绍琴临证验案精选》
  8. 肠覃石瘕证治《妇科心法要诀》
  9. 肠伤寒穿孔【疾病大全】
  10. 肠覃石瘕证治《医宗金鉴》
  11. 肠伤寒 一《赵绍琴临证验案精选》
  12. 肠覃似孕并蓄血似孕论《胎产心法》
  13. 肠伤寒 四《赵绍琴临证验案精选》
  14. 肠覃似孕证蓄血似孕论《妇科秘书》
  15. 肠伤寒 三《赵绍琴临证验案精选》
  16. 肠覃汤【方剂大全】
  17. 肠伤寒 二《赵绍琴临证验案精选》
  18. 肠覃症《女科秘要》
  19. 肠蠕动减少【疾病症状】
  20. 肠套叠《普通外科学》
  21. 肠蠕动减少【疾病症状】
  22. 肠套叠【疾病症状】
  23. 肠蠕动减少【疾病症状】
  24. 肠套叠【疾病大全】
  25. 肠蠕动减慢【疾病症状】
  26. 肠痛《普济方·针灸》
  27. 肠绒毛萎缩【疾病症状】
  28. 肠痛（余见肠）《针灸资生经》
  29. 肠驱蛔汤【方剂大全】
  30. 肠脱阴肿《卫生易简方》
  1. 肠覃解《研经言》
  2. 肠覃《胎产指南》
  3. 肠覃论治并方《卫生宝鉴》
  4. 肠覃《灵素节注类编》
  5. 肠覃石瘕《医学读书记》
  6. 肠覃《医述》
  7. 肠覃石瘕《医宗金鉴》
  8. 肠覃《马培之医案》
  9. 肠覃石瘕《杂病心法要诀》
  10. 肠覃《中医词典》
  11. 肠覃石瘕《盘珠集胎产症治》
  12. 肠覃《中医名词词典》
  13. 肠覃石瘕证治《医宗金鉴》
  14. 肠实泻之《痰火点雪》
  15. 肠覃石瘕证治《妇科心法要诀》
  16. 肠伤寒恢复期《赵绍琴临证验案精选》
  17. 肠覃似孕《冯氏锦囊秘录》
  18. 肠伤寒 一《赵绍琴临证验案精选》
  19. 肠覃似孕《女科精要》
  20. 肠伤寒 四《赵绍琴临证验案精选》
  21. 肠覃似孕并蓄血似孕论《胎产心法》
  22. 肠伤寒 三《赵绍琴临证验案精选》
  23. 肠覃似孕证蓄血似孕论《妇科秘书》
  24. 肠伤寒 二《赵绍琴临证验案精选》
  25. 肠覃证治《竹林女科证治》
  26. 肠山《中医词典》
  27. 肠覃症《女科秘要》
  28. 肠遶《中医词典》
  29. 肠套叠《普通外科学》
  30. 肠绕《中医词典》
  31. 肠痛《普济方·针灸》


蛊解_《研经言》_中医医论_【岐黄之术】

蛊解

蛊解

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵·热病》男子如蛊，女子如 ，身体腰脊如解，不欲饮食。杨注《太素》以为男女相悦之病。女惑男为蛊，男惑女为 。泉案∶杨说盖据《左传》而对参得之，于名义最合。今为引申之。蛊者，坏也。《素·生气通天》注谓煎厥由房劳来，而至耳目溃溃乎若坏都，正以女惑男而坏也。 者，阻也。《史记·仓公传》韩女欲男子不可得，病寒热，月不下，正以男惑女而阻也。曰煎厥，曰寒热，则身必发热，故经列于热病。此热必发于肾，肾热则侮脾，故身体腰脊如解，不欲饮食。肾中之热既淫于脾，则必脾肾同治，故下文云刺涌泉及跗上。经文莫着于此，由刺法推药法，其方可知。《千金》无比山药丸可以治蛊，《本事方》抑阴煎可以治 。若更中于虚邪，必皆致羸瘦、咳嗽、沉默、 ，为风虚劳、传尸劳等症，当各随宜治之矣。或据《玉篇》 ，骄也。《广韵》 ， 也。而通 于狙，释为诈病亦得。盖此症变幻，不的知所苦，朝凉即如平人，暮热辄至大剧，有似诈也。然以狙虚拟其神，不若以阻实征诸病。《千金》直作“阻”字，阻者，经阻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠覃解
  • 当前页：蛊解
  • 下一页：邪解
<<< 返回本书目录
  1. 蛊解《研经言》
  2. 蛊痢《圣济总录》
  3. 蛊风《圣济总录》
  4. 蛊痢《幼幼新书》
  5. 蛊毒杂疗方《外台秘要》
  6. 蛊疝《圣济总录》
  7. 蛊毒叙论《三因极一病证方论》
  8. 蛊吐血方《外台秘要》
  9. 蛊毒门《张氏医通》
  10. 蛊下血方《外台秘要》
  11. 蛊毒第四论《备急千金要方》
  12. 蛊下血见血《医学纲目》
  13. 蛊毒病诸候上《巢氏病源补养宣导法》
  14. 蛊胀《秘传证治要诀及类方》
  15. 蛊毒病诸候（下凡二十七论）《诸病源候论》
  16. 蛊胀奇方【方剂大全】
  17. 蛊毒病诸候（上凡九论）《诸病源候论》
  18. 蛊瘴《医学入门》
  19. 蛊毒（射工溪毒诸中毒）《张氏医通》
  20. 蛊证门《古今医统大全》
  21. 蛊毒【方剂主治】
  22. 蛊症散【方剂大全】
  23. 蛊毒《证治准绳·杂病》
  24. 蛊注方《外台秘要》
  25. 蛊毒《证治准绳·类方》
  26. 蛊注痢方《外台秘要》
  27. 蛊毒《针灸资生经》
  28. 蛊疰《幼幼新书》
  29. 蛊毒《医学纲目》
  30. 鼓肠【疾病症状】
  1. 蛊解《研经言》
  2. 蛊风候《诸病源候论》
  3. 蛊痢《圣济总录》
  4. 蛊风《解围元薮》
  5. 蛊痢《中医词典》
  6. 蛊风《中医词典》
  7. 蛊痢《幼幼新书》
  8. 蛊风《圣济总录》
  9. 蛊痢《证治准绳·幼科》
  10. 蛊毒杂疗方五首《外台秘要》
  11. 蛊疝《圣济总录》
  12. 蛊毒叙论《三因极一病证方论》
  13. 蛊疝《中医词典》
  14. 蛊毒门《张氏医通》
  15. 蛊吐血方一十首《外台秘要》
  16. 蛊毒痢候《诸病源候论》
  17. 蛊吐血候《诸病源候论》
  18. 蛊毒候《诸病源候论》
  19. 蛊下血《中医词典》
  20. 蛊毒候《巢氏病源补养宣导法》
  21. 蛊下血方九首《外台秘要》
  22. 蛊毒第四论《备急千金要方》
  23. 蛊下血候《诸病源候论》
  24. 蛊毒病《中医词典》
  25. 蛊下血见血《医学纲目》
  26. 蛊毒（射工溪毒诸中毒）《张氏医通》
  27. 蛊胀《中医词典》
  28. 蛊毒（各种蛊毒）《奇效简便良方》
  29. 蛊胀《医述》
  30. 蛊毒《扁鹊心书》
  31. 蛊胀《秘传证治要诀及类方》


邪解_《研经言》_中医医论_【岐黄之术】

邪解

邪解

  • 上一页
  • 目录
  • 相关
  • 下一页

杨注《太素》，概释“邪”字为虚邪，最合经旨。经谓风雨寒暑，不能独伤人，必因于天之虚邪，与其人虚，两虚相得，乃客其形。于此知外来之病，无不挟有虚邪，故两经动辄言邪，此“邪”字对太一之正风言也。《难经》始目一切病患之气为邪，如心邪、肝邪等脏腑之邪，及饮食之邪云云，不必皆是虚邪，殆以“邪”字对人身之正气言也。仲景因之有大邪、小邪、清邪、浊邪、谷饪之邪诸称，皆用《难经》而引申。其云邪哭者，又将虚邪之气，名虚邪之病，是以“邪”字对他病之正状言也。《巢源》因之而有五邪之名，《千金》、《外台》又皆衍为惊邪之名，皆由《金匮》而引申。《千金》又有邪思泄痢症，则又以“邪”字对心术之正用言也。大抵名称随时而改，读者通其意勿泥其文，否则必执今疑古，而谓古方不可治今病矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛊解
  • 当前页：邪解
  • 下一页：邪哭解
<<< 返回本书目录
  1. 邪解《研经言》
  2. 邪客《黄帝内经·灵枢》
  3. 邪蒿【中药大全】
  4. 邪客《黄帝内经太素》
  5. 邪蒿《本草纲目》完整版
  6. 邪客《灵枢悬解》
  7. 邪风之至治之宜早诸变不同治法亦异《类经》
  8. 邪客《内经评文》
  9. 邪传肌肉曰解肌《疡医大全》
  10. 邪客篇《医旨绪余》
  11. 邪传《黄帝内经太素》
  12. 邪哭解《研经言》
  13. 邪变无穷《类经》
  14. 邪留三焦《温热论》
  15. 协调脏腑《中医养生学》
  16. 邪气《医经原旨》
  17. 协调平衡《中医养生学》
  18. 邪气藏府病形《黄帝内经·灵枢》
  19. 协热下痢《景岳全书》
  20. 邪气反胜之治《类经》
  21. 协热下利《证治准绳·女科》
  22. 邪气复聚《温疫论》
  23. 协热下利《女科证治准绳》
  24. 邪气鬼祟《急救广生集》
  25. 蝎子螫伤的急救《现代院外急救手册》
  26. 邪气聚于下脘发内痈《针灸甲乙经》
  27. 蝎子螫伤【疾病大全】
  28. 邪气脏腑病形《灵枢悬解》
  29. 蝎子七【中药大全】
  30. 邪气脏腑病形第四（法时）《内经评文》
  1. 邪解《研经言》
  2. 邪疾《中医词典》
  3. 邪客《黄帝内经·灵枢》
  4. 邪火《校注医醇剩义》
  5. 邪客《黄帝内经太素》
  6. 邪火《中医名词词典》
  7. 邪客《灵枢悬解》
  8. 邪蒿《证类本草》
  9. 邪客《内经评文》
  10. 邪蒿《食疗本草》
  11. 邪客篇《医旨绪余》
  12. 邪害空窍《中医词典》
  13. 邪哭解《研经言》
  14. 邪害空窍《中医名词词典》
  15. 邪狂癫痫《奇效简便良方》
  16. 邪干心痛啼《中医词典》
  17. 邪恋心包《中医词典》
  18. 邪干《中医词典》
  19. 邪留三焦《中医名词词典》
  20. 邪风之至治之宜早诸变不同治法亦异《类经》
  21. 邪留三焦《温热论》
  22. 邪风证《中医词典》
  23. 邪留三焦《中医词典》
  24. 邪风口歪《奇效简便良方》
  25. 邪魅风《解围元薮》
  26. 邪风《中医词典》
  27. 邪气《景岳全书》
  28. 邪恶不染《奇效简便良方》
  29. 邪气《中医词典》
  30. 邪喘《中医词典》
  31. 邪气《医经原旨》


邪哭解_《研经言》_中医医论_【岐黄之术】

邪哭解

邪哭解

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》五脏风寒篇有“邪哭”二字，自来注家皆谓非哭之正状，如有声无泪，或哭而不悲之比。是以邪为反正泛称也。然于本文血气少之原不协。惟巢氏《病源》中风门，有惊、邪、狂、癫四症相类，而皆冠之以风。是古固有以一“邪”字为病名者，巢氏必本经说。邪哭云者，谓得邪病而哭，《病源》所谓邪之为状，悲喜无度是也。义本直截，无俟深求。且其病原于风，则于“血气少”三字允协。风胜则燥，理固然矣。考古之邪，即今之痴。凡《外台》、《千金》治风邪诸方，皆可治痴。昧者以癫为痴，而别于痫。癫、痴强合，癫、痫强分，皆于古训相背。详泉所撰《金匮方论注》及《证原》中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邪解
  • 当前页：邪哭解
  • 下一页：酸削解
<<< 返回本书目录
  1. 邪哭解《研经言》
  2. 邪留三焦《温热论》
  3. 邪客篇《医旨绪余》
  4. 邪气《医经原旨》
  5. 邪客《内经评文》
  6. 邪气藏府病形《黄帝内经·灵枢》
  7. 邪客《灵枢悬解》
  8. 邪气反胜之治《类经》
  9. 邪客《黄帝内经太素》
  10. 邪气复聚《温疫论》
  11. 邪客《黄帝内经·灵枢》
  12. 邪气鬼祟《急救广生集》
  13. 邪解《研经言》
  14. 邪气聚于下脘发内痈《针灸甲乙经》
  15. 邪蒿【中药大全】
  16. 邪气脏腑病形《灵枢悬解》
  17. 邪蒿《本草纲目》完整版
  18. 邪气脏腑病形第四（法时）《内经评文》
  19. 邪风之至治之宜早诸变不同治法亦异《类经》
  20. 邪犬《周慎斋遗书》
  21. 邪传肌肉曰解肌《疡医大全》
  22. 邪入大经证《伤寒九十论》
  23. 邪传《黄帝内经太素》
  24. 邪盛则实精夺则虚《类经》
  25. 邪变无穷《类经》
  26. 邪说陷溺论《医学源流论》
  27. 协调脏腑《中医养生学》
  28. 邪祟《扁鹊心书》
  29. 协调平衡《中医养生学》
  30. 邪祟《古今医案按》
  1. 邪哭解《研经言》
  2. 邪客篇《医旨绪余》
  3. 邪狂癫痫《奇效简便良方》
  4. 邪客《内经评文》
  5. 邪恋心包《中医词典》
  6. 邪客《灵枢悬解》
  7. 邪留三焦《中医名词词典》
  8. 邪客《黄帝内经太素》
  9. 邪留三焦《温热论》
  10. 邪客《黄帝内经·灵枢》
  11. 邪留三焦《中医词典》
  12. 邪解《研经言》
  13. 邪魅风《解围元薮》
  14. 邪疾《中医词典》
  15. 邪气《景岳全书》
  16. 邪火《校注医醇剩义》
  17. 邪气《中医词典》
  18. 邪火《中医名词词典》
  19. 邪气《医经原旨》
  20. 邪蒿《证类本草》
  21. 邪气藏府病形《黄帝内经·灵枢》
  22. 邪蒿《食疗本草》
  23. 邪气反胜之治《类经》
  24. 邪害空窍《中医词典》
  25. 邪气复聚《温疫论》
  26. 邪害空窍《中医名词词典》
  27. 邪气鬼祟《急救广生集》
  28. 邪干心痛啼《中医词典》
  29. 邪气化日《中医词典》
  30. 邪干《中医词典》
  31. 邪气聚于下脘发内痈《针灸甲乙经》


酸削解_《研经言》_中医医论_【岐黄之术】

酸削解

酸削解

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》劳篇，男子劳之为病，其脉浮大，手足烦热，春夏剧，秋冬差，阴寒精自出，酸削不能行。泉案∶酸削当为酸消，谓酸嘶消沮也。髓藏于头，而会绝骨。绝骨穴在胫外廉，故脑髓少者，则头痛而胫不能行。其至春夏剧者，以春气病在头故也。《周礼·疾医》春时有首疾。郑注∶ 酸削也；首疾，头疾也。彼削亦当作消，所以叠 也。《说文》 ，酸，头痛也。《周礼》曰∶春时有 首疾。此与郑同义。郑注是分释“ 首疾”三字之义，非分三字为二症名。《说文》“酸 头痛也”五字句，是浑括其状。贾疏头痛之外，别有酸削之疾云云，盖误会郑意。《蜀都赋》味蠲疠 。注∶ ，头痛也。是误会许意。余目验春温症及春月伤风而病头痛者，无不胫酸。《周礼》“ 首疾”三字，真善状病态者。许、郑由头言之，仲景由胫言之，各以其次为异耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邪哭解
  • 当前页：酸削解
  • 下一页：下利解
<<< 返回本书目录
  1. 酸削解《研经言》
  2. 酸叶胶藤【中药大全】
  3. 酸痛门主论《疡医大全》
  4. 酸枣《本草纲目》完整版
  5. 酸痛门主论《疡医大全》
  6. 酸枣《本草图经》
  7. 酸痛《医宗金鉴》
  8. 酸枣《证类本草》
  9. 酸藤木【中药大全】
  10. 酸枣《本草纲目》图文版
  11. 酸藤果【中药大全】
  12. 酸枣根【中药大全】
  13. 酸水草【中药大全】
  14. 酸枣根皮【中药大全】
  15. 酸石榴汤【方剂大全】
  16. 酸枣仁《本草乘雅半偈》
  17. 酸石榴【中药大全】
  18. 酸枣仁《本草崇原》
  19. 酸石榴《本草纲目》完整版
  20. 酸枣仁《本草经解》
  21. 酸烧伤【疾病症状】
  22. 酸枣仁《本草思辨录》
  23. 酸软论《症因脉治》
  24. 酸枣仁《本草新编》
  25. 酸溶血试验（海姆氏试验、Ham’s@@test）《常用化验值及意义》
  26. 酸枣仁《本草易读》
  27. 酸模叶橐吾【中药大全】
  28. 酸枣仁《雷公炮炙论》
  29. 酸模叶【中药大全】
  30. 酸枣仁《药鉴》
  1. 酸削解《研经言》
  2. 酸性磷酸酶（ACP）及其同工酶《临床生物化学》
  3. 酸枣《神农本草经》
  4. 酸咸无升、甘辛无降《中医名词词典》
  5. 酸枣《本草纲目》
  6. 酸痛门主论《疡医大全》
  7. 酸枣《千金翼方》
  8. 酸痛门主论《疡医大全》
  9. 酸枣《饮膳正要》
  10. 酸痛门主方《疡医大全》
  11. 酸枣《本草经集注》
  12. 酸痛《医宗金鉴》
  13. 酸枣《新修本草》
  14. 酸实壳《千金翼方》
  15. 酸枣《吴普本草》
  16. 酸软论《症因脉治》
  17. 酸枣《本草衍义》
  18. 酸溶血试验（海姆氏试验）《常用化验值及意义》
  19. 酸枣《汤液本草》
  20. 酸牛奶《老年食养食疗》
  21. 酸枣《本草蒙筌》
  22. 酸模《本草纲目》
  23. 酸枣《证类本草》
  24. 酸榴皮、根、叶《本草易读》
  25. 酸枣《增广和剂局方药性总论》
  26. 酸苦涌泄为阴《丹溪手镜》
  27. 酸枣《名医别录》
  28. 酸苦涌泄为阴《中医名词词典》
  29. 酸枣《本草图经》
  30. 酸苦涌泄《医学读书记》
  31. 酸枣〈平〉《食疗本草》


下利解_《研经言》_中医医论_【岐黄之术】

下利解

下利解

  • 上一页
  • 目录
  • 相关
  • 下一页

古书多言下利。下即泄字；利言其快，加 旁即为痢字。下利与吐利文同，吐利为快吐，则下利即为快泄已。两经或称其甚者为洞泄，又为肠 。王注谓肠门开辟，知本作辟，读为辟，其病即下利也。所云肠 下白沫，即今之白积；肠 下脓血，即今之红白积；肠 下血，即今之赤痢、肠红等。近世分下为泄泻，利为痢疾，于是今之痢，异于古之利矣。岂知今之痢，即《难经》五泄中之大瘕泄。《难经》与余四泄同称泄，是古之下，赅今之痢。仲景书亦止加“下重”二字以别之，不另立一名。隋唐时或称滞下，或称重下，皆不脱“下”字，存古义也。徐氏《轨范》泛指肠为肠红，而以《难经》五泄概入泄，仲景下利概入痢。

于此叹论古之难！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸削解
  • 当前页：下利解
  • 下一页：病遇节发解
<<< 返回本书目录
  1. 下利解《研经言》
  2. 下利经水反断《女科百问》
  3. 下利或下脓血《卫生宝鉴》
  4. 下利羸瘦《幼幼新书》
  5. 下利腹痛《幼幼新书》
  6. 下利脉微《伤寒说意》
  7. 下利浮肿《幼幼新书》
  8. 下利脓血《儒门事亲》
  9. 下利服承气汤证《伤寒九十论》
  10. 下利与滞利何以别之《女科百问》
  11. 下利（新法）《伤寒指掌》
  12. 下痢《备急千金要方》
  13. 下利（述古）《伤寒指掌》
  14. 下痢《景岳全书》
  15. 下利【方剂主治】
  16. 下痢《千金翼方》
  17. 下利《伤寒说意》
  18. 下痢《胎产秘书》
  19. 下利《伤寒六书》
  20. 下痢《校注医醇剩义》
  21. 下利《伤寒六书》
  22. 下痢《续名医类案》
  23. 下利《伤寒大白》
  24. 下痢《续名医类案》
  25. 下利《脉因证治》
  26. 下痢【中药主治】
  27. 下利《金匮悬解》
  28. 下痢【方剂主治】
  29. 下利《丹溪手镜》
  30. 下痢不止【方剂主治】
  1. 下利解《研经言》
  2. 下利或下脓血《卫生宝鉴》
  3. 下利经水反断《女科百问》
  4. 下利候《诸病源候论》
  5. 下利九《金匮悬解》
  6. 下利腹痛《幼幼新书》
  7. 下利羸瘦《幼幼新书》
  8. 下利浮肿《幼幼新书》
  9. 下利六《金匮悬解》
  10. 下利服承气汤证《伤寒九十论》
  11. 下利脉微《伤寒说意》
  12. 下利烦渴证十六　少阴十七《伤寒悬解》
  13. 下利脉证五条《伤寒贯珠集》
  14. 下利二十一《金匮悬解》
  15. 下利脓血《儒门事亲》
  16. 下利二十五《金匮悬解》
  17. 下利脓血证二十七　少阴二十八《伤寒悬解》
  18. 下利二十四《金匮悬解》
  19. 下利七《金匮悬解》
  20. 下利二十三《金匮悬解》
  21. 下利清谷《中医名词词典》
  22. 下利二十二《金匮悬解》
  23. 下利清谷《医学心悟》
  24. 下利二十《金匮悬解》
  25. 下利清谷证三　太阴四《伤寒悬解》
  26. 下利二《金匮悬解》
  27. 下利清水《医学心悟》
  28. 下利八《金匮悬解》
  29. 下利三《金匮悬解》
  30. 下利（新法）《伤寒指掌》
  31. 下利十《金匮悬解》


病遇节发解_《研经言》_中医医论_【岐黄之术】

病遇节发解

病遇节发解

  • 上一页
  • 目录
  • 相关
  • 下一页

古书言病之遇节即发也，仅见于《巢源·尸注候》，而目见甚多。有发于交节日者，有发于交节前后数日者，不必尽是尸注。总之，病根不拔，则愈而复发。其必遇节何也？考万物应节而来者，莫如八风，以风为中央土气，（本《尚书·洪范》郑注，详前《原风湿》。）土于五常主信，故至期而不爽，而经谓风者百病之长，是知遇节即发之病必风也。风留经脉，则随感而作，且五日为候，三候为气，一气者月郭盈亏之大法。人身惟经脉随月郭之盈亏以为盛衰，故必久风之在经脉中者，方为遇节即发；若病不在经脉中，虽属久风，亦不至遇节即发也。故遇节即发之状，于风虚劳独多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利解
  • 当前页：病遇节发解
  • 下一页：阴脉阳脉解
<<< 返回本书目录
  1. 病遇节发解《研经言》
  2. 病愈结存《温疫论》
  3. 病余瘀血证治《三因极一病证方论》
  4. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  5. 病有真假辨《叶选医衡》
  6. 病原同异《四圣悬枢》
  7. 病有灾怪论《中藏经》
  8. 病原性球菌《医学微生物学》
  9. 病有远近治有缓急《卫生宝鉴》
  10. 病原性真菌《医学微生物学》
  11. 病有阴阳《医学集成》
  12. 病原性真菌概述《医学微生物学》
  13. 病有一臂痛有两臂俱痛《女科百问》
  14. 病原学诊断《人体寄生虫学》
  15. 病有血分有水分何以别之《女科百问》
  16. 病源论（望闻问切）《幼科推拿秘书》
  17. 病有新故辩《侣山堂类辩》
  18. 病源详揭（儿科）《冯氏锦囊秘录》
  19. 病有十失《寿世青编》
  20. 病在肠胃《圆运动的古中医学》
  21. 病有十不治《养生秘旨》
  22. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  23. 病有十不治《冯氏锦囊秘录》
  24. 病在气分《圆运动的古中医学》
  25. 病有三因受病主治不同论《外科正宗》
  26. 病在荣卫《圆运动的古中医学》
  27. 病有三因受病主治不同论《外科选要》
  28. 病在血分《圆运动的古中医学》
  29. 病有七失不可治《寿世青编》
  30. 病灶【疾病症状】
  1. 病遇节发解《研经言》
  2. 病余瘀血证治《三因极一病证方论》
  3. 病愈后禁忌《类证治裁》
  4. 病有真假辨《叶选医衡》
  5. 病愈结存《温疫论》
  6. 病有灾怪论《中藏经》
  7. 病愈肉食辨《友渔斋医话》
  8. 病有远近治有缓急《卫生宝鉴》
  9. 病愈五戒《中医词典》
  10. 病有阴阳《医学集成》
  11. 病原论《古今医鉴》
  12. 病有宜下者《医法圆通》
  13. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  14. 病有宜吐者《医法圆通》
  15. 病原体的致病性《传染病》
  16. 病有宜汗者《医法圆通》
  17. 病原同异《四圣悬枢》
  18. 病有一臂痛有两臂俱痛《女科百问》
  19. 病原性球菌《医学微生物学》
  20. 病有血分有水分何以别之《女科百问》
  21. 病原性真菌《医学微生物学》
  22. 病有新故辩《侣山堂类辩》
  23. 病原学《传染病》
  24. 病有十失《寿世青编》
  25. 病原学《传染病》
  26. 病有十不治《冯氏锦囊秘录》
  27. 病原学《传染病》
  28. 病有十不治《养生秘旨》
  29. 病原学《传染病》
  30. 病有三因受病主治不同论《外科选要》
  31. 病原学《传染病》


阴脉阳脉解_《研经言》_中医医论_【岐黄之术】

阴脉阳脉解

阴脉阳脉解

  • 上一页
  • 目录
  • 相关
  • 下一页

前论阳脉候先受，阴脉候后受者，其义本之叔微。叔微于湿温之脉，阳濡而弱，阴小而急，则云先受温，后受湿，以彼准此，义当如是，并以知温脉濡弱也。经意谓邪中于人，其兼及表里者，当阴阳如一，如温疟是。若先受某邪，后又受某邪，则先之兼见于阴者，必退而并于阳，斯后之独见于阴者，乃得而乘于阳。风温、温毒、温疫脉法皆如是。后者之不得陷于阳也，以阳有宿邪也；先者之不得越于阴也，以阴有新邪也。新者欲下不得下，宿者欲上不得上。不得下而因汗之，则宿者随新者以俱升而病剧；不得上而因下之，则新者随宿者以深入而病变。此二变者皆难治。必明于温热之脉法，而后温病可诊也；亦必明于温病之诊法，而后温病可治也。所以温病大法禁汗下偏行之治，而宜汗下并行之治，萎蕤汤汗下并行之方也。由萎蕤而推之他方，思过半矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病遇节发解
  • 当前页：阴脉阳脉解
  • 下一页：晚发解
<<< 返回本书目录
  1. 阴脉阳脉解《研经言》
  2. 阴毛《本草纲目》完整版
  3. 阴卵（狗阴卵）《本草纲目》完整版
  4. 阴毛脱落【疾病症状】
  5. 阴陵泉穴【下肢内侧穴位】
  6. 阴毛早发育【疾病症状】
  7. 阴炼法《苏沈良方》
  8. 阴门突出《胎产秘书》
  9. 阴廉穴【胸部腹部穴位】
  10. 阴门肿痛《胎产秘书》
  11. 阴冷证治《医宗金鉴》
  12. 阴门主论《疡医大全》
  13. 阴冷证治《妇科心法要诀》
  14. 阴囊《经络全书》
  15. 阴冷门主论《疡医大全》
  16. 阴囊癌【疾病大全】
  17. 阴冷《女科宝鉴》
  18. 阴囊被伤《保婴撮要》
  19. 阴冷《景岳全书》
  20. 阴囊潮湿有异味【疾病症状】
  21. 阴冷《妇人规》
  22. 阴囊坏疽【疾病大全】
  23. 阴菌门主论《疡医大全》
  24. 阴囊破裂漏疮《外科启玄》
  25. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  26. 阴囊瘙痒【疾病症状】
  27. 阴厥阳厥《伤寒大白》
  28. 阴囊瘙痒【疾病症状】
  29. 阴厥论《中藏经》
  30. 阴囊上有白色小疙瘩【疾病症状】
  1. 阴脉阳脉解《研经言》
  2. 阴脉（阴经）《中医名词词典》
  3. 阴脉之海《中医名词词典》
  4. 阴脉《中医词典》
  5. 阴脉之海《中医词典》
  6. 阴络伤则血内溢《中医词典》
  7. 阴毛《本草蒙筌》
  8. 阴络伤则血内溢《中医名词词典》
  9. 阴毛虫痒《奇效简便良方》
  10. 阴络《中医词典》
  11. 阴门《中医词典》
  12. 阴络《中医名词词典》
  13. 阴门不闭《中医词典》
  14. 阴卵《中医词典》
  15. 阴门突出《胎产秘书》
  16. 阴漏《中医词典》
  17. 阴门痒《中医词典》
  18. 阴陇《中医词典》
  19. 阴门肿痛《胎产秘书》
  20. 阴陵泉（合穴）《子午流注说难》
  21. 阴门主方《疡医大全》
  22. 阴陵泉《针灸学》
  23. 阴门主论《疡医大全》
  24. 阴陵泉《中医词典》
  25. 阴囊《经络全书》
  26. 阴陵泉《针灸大成》
  27. 阴囊《中医词典》
  28. 阴炼法《苏沈良方》
  29. 阴囊《正骨心法要旨》
  30. 阴廉《针灸学》
  31. 阴囊《医宗金鉴》


晚发解_《研经言》_中医医论_【岐黄之术】

晚发解

晚发解

  • 上一页
  • 目录
  • 相关
  • 下一页

平脉法脉阴阳俱紧，至于吐利，其脉独不解；若脉迟，至六七日不欲食，此为晚发，水停故也，为未解。成注晚发者，后来之疾也。泉案∶《外台》卷一张文仲疗晚发伤寒，三月至年末为晚发，方生地、栀子、升麻、柴胡、石膏、五味。若头面赤，去石膏用干葛，无地用豉。然则晚发云者，乃伤寒最晚所发，以意逆之，感寒热而至半年发者曰晚发。三月晚发者，其感在冬至前，不论时气、正气也；年末晚发者，其感在夏至后，不论时气，正气也。以寒热在身，蓄至半年必发也。何以言之？自秋分至春分，正气之寒，当以冬至为界，冬至前伤寒者，其晚发至三月末而极，以距秋约半年也；若冬至后伤寒，至五月后发，则为病热，不称晚发，为其兼新感也。凡寒热至二至后而木偏，最易有新感；有新感则病两歧，故不得称晚发。自春分至秋分时气之寒，当以夏至为界，夏至前伤寒至九月发，则为温疟，不称晚发，为其兼新感也；若夏至后伤寒至年末发者，则为晚发，以相距半年也。自秋分至春分时气之热，以冬至为界，冬至前感热者，其晚发在三月末，法与正气同；若冬至后感热者，至夏末发则为温热，不称晚发，法与正气同。自春分至秋分正气之热，亦以夏至为界，夏至前感热者，至九月发则为温疟，不称晚发，法与正气同；若夏至后感热至年末发，则为晚发，法与正气同。然则晚发云者，是从温热两病中别出言之，亦对时气、正气之即发者言之，盖冬至后感之年末发，与夏至前感之六月发，皆即发也。“即”字与“晚”字正相对。若专以冬月正气言之，恐未能迟至次年末始发也。《活人书》因此改为三月至夏，殆未达其旨，所以如是晚者，以积受寒邪，寒搏于液，液停为水，邪不得发故也。凡邪伏不发者，多由水停。《外台》卷四温病，冬温未即发，至春被积寒所折不得发，至夏得热，其春寒解，冬温毒始发出肌中，斑烂隐轸如锦文，壮热咳闷，呕吐清水。据此知冬温被春寒折时，先有水停，故至夏发时，必呕吐出水而后疹见。此冬至后感时气发于夏末者，不称晚发之证。彼方用麻、杏、葛、橘，与此方皆是提出寒水之意。又《录验》载温毒此条下，又云已自得下利，宜服黄连橘皮汤。然则停水之毒，吐利皆有，与晚发同法。即谓《外台》、《录验》两温毒为晚发之温也，亦无不可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴脉阳脉解
  • 当前页：晚发解
  • 下一页：鼠解
<<< 返回本书目录
  1. 晚发解《研经言》
  2. 晚发是伤寒正病《伤寒补例》
  3. 晚发（参叶案）《伤寒指掌》
  4. 晚发月经【疾病症状】
  5. 晚蚕砂《本草择要纲目》
  6. 晚期产后出血《百病自测》
  7. 晚蚕蛾（蚕沙）《本草新编》
  8. 晚期产后出血【疾病大全】
  9. 挽如引弓《养生导引秘籍》
  10. 晚上睡觉出冷汗【疾病症状】
  11. 挽流汤【方剂大全】
  12. 晚上睡觉出冷汗【疾病症状】
  13. 挽狂汤【方剂大全】
  14. 晚霞样或夕照样眼底【疾病症状】
  15. 烷烃《医用化学》
  16. 晚香玉【中药大全】
  17. 顽癣浮萍丸【方剂大全】
  18. 脘腹冷痛【中药主治】
  19. 顽癣必效方【方剂大全】
  20. 脘腹冷痛【方剂主治】
  21. 顽癣【方剂主治】
  22. 脘腹疼痛【中药主治】
  23. 顽癣【中药主治】
  24. 脘腹疼痛【方剂主治】
  25. 顽癣《外科正宗》
  26. 脘腹痛【中药主治】
  27. 顽癣《外科十法》
  28. 脘腹痛门《王旭高临证医案》
  29. 顽固性心功能不全【疾病症状】
  30. 脘腹胀满【中药主治】
  1. 晚发解《研经言》
  2. 晚发（参叶案）《伤寒指掌》
  3. 晚发是伤寒正病《伤寒补例》
  4. 晚发《时病论》
  5. 晚发一阵热《医林改错》
  6. 晚发《中医词典》
  7. 晚嫁难产《中医词典》
  8. 晚发《时病论歌括新编》
  9. 晚期产后出血《百病自测》
  10. 晚发《中医名词词典》
  11. 晚期合并症《骨科学》
  12. 晚发《时病论歌括新编》
  13. 晚期妊娠中毒症《中医词典》
  14. 晚蚕砂《本草择要纲目》
  15. 晚清时期的中医教育《中国医学通史》
  16. 晚蚕砂《顾松园医镜》
  17. 晚漱治牙宣《医方考》
  18. 晚蚕沙《药性切用》
  19. 脘《中医词典》
  20. 晚蚕蛾（蚕沙）《本草新编》
  21. 脘腹痛门《王旭高临证医案》
  22. 菀《中医词典》
  23. 脘腹胀满、便溏《名师垂教》
  24. 挽正回阳法《时病论歌括新编》
  25. 脘痛《张聿青医案》
  26. 挽如引弓《养生导引秘籍》
  27. 脘痛《邵兰荪医案》
  28. 挽法《中医词典》
  29. 脘胁痛《丁甘仁医案》
  30. 宛膲（jiáo焦）《中医词典》
  31. 惋《中医词典》


鼠解_《研经言》_中医医论_【岐黄之术】

鼠解

鼠解

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵》、《素》、《本草》皆屡言鼠 ，说者皆以食鼠残成 者当之。《病源》列九中有鼠，引《灵·寒热》赤脉贯瞳于其下。但《病源》鼠 既为九 之一，则不得以概诸 可知。三经鼠 ，鼠当为窜，鼠性善窜，故窜字从鼠，鼠字即通窜。《诗》正月鼠忧以痒，小鼠思泣血。两字皆为窜义，盖遭乱之人，多方求脱而卒不可得，故既言鼠，而复缀以忧、思二字。 之称鼠，亦取窜通经络为义。窜俗作串， 与 为双声，故近世疡科书皆呼 串。患即窜 之倒言也。鼠如字读，则与注为声转， 与流为声同，故近世疡科书或呼流注。流注即鼠 之倒言也。凡取两字相切成义者，可顺可倒，如丁东东丁、历六陆离之类甚多。鼠 之为 串、流注，断无疑已。又此病初起曰瘰 ，从其外命之；已成曰鼠 ，从其内命之。经称寒热瘰 及寒热鼠 ，别之以此。因知赤脉贯瞳，当是已成之 串诊法，非初起之瘰 诊法。何以言之？经以赤脉多则死期远，少则近，则见赤脉非凶兆明矣。大抵血虚之人，目皮里面必白，血主脉，故以脉见之多少，验血虚之微甚。瘰 初起，当不至是，必已成串，脓水淋漓已久，合用此诊法耳！《玉篇》 ，病也； ，疮也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：晚发解
  • 当前页：鼠解
  • 下一页：衄有太阳阳明证解
<<< 返回本书目录
  1. 鼠解《研经言》
  2. 鼠李《本草纲目》完整版
  3. 鼠迹《医宗金鉴》
  4. 鼠李《本草图经》
  5. 鼠迹《痘疹心法要诀》
  6. 鼠李《证类本草》
  7. 鼠脊骨《本草纲目》完整版
  8. 鼠李《本草纲目》图文版
  9. 鼠及瘰方《外台秘要》
  10. 鼠李【中药大全】
  11. 鼠骨（鼠胆）《本草新编》
  12. 鼠李根【中药大全】
  13. 鼠肝【中药大全】
  14. 鼠李皮《本草纲目》完整版
  15. 鼠肝《本草纲目》完整版
  16. 鼠李皮【中药大全】
  17. 鼠妇画眉草【中药大全】
  18. 鼠李子《本草纲目》完整版
  19. 鼠妇【中药大全】
  20. 鼠瘘【中药主治】
  21. 鼠妇《本草纲目》图文版
  22. 鼠瘘【方剂主治】
  23. 鼠妇《证类本草》
  24. 鼠螨叮咬【疾病大全】
  25. 鼠妇《长沙药解》
  26. 鼠目《本草纲目》完整版
  27. 鼠妇《本草崇原》
  28. 鼠脑《本草纲目》完整版
  29. 鼠妇《本草乘雅半偈》
  30. 鼠皮《本草纲目》完整版
  1. 鼠解《研经言》
  2. 鼠迹《痘疹心法要诀》
  3. 鼠李《神农本草经》
  4. 鼠迹《医宗金鉴》
  5. 鼠李《本草纲目》
  6. 鼠及瘰方一十一首《外台秘要》
  7. 鼠李《千金翼方》
  8. 鼠候《诸病源候论》
  9. 鼠李《本草经集注》
  10. 鼠候《巢氏病源补养宣导法》
  11. 鼠李《新修本草》
  12. 鼠核痛《回生集》
  13. 鼠李《吴普本草》
  14. 鼠骨散《万氏秘传片玉心书》
  15. 鼠李《本草衍义》
  16. 鼠骨（鼠胆）《本草新编》
  17. 鼠李《医学入门》
  18. 鼠姑《名医别录》
  19. 鼠李《证类本草》
  20. 鼠姑《证类本草》
  21. 鼠李《本经逢原》
  22. 鼠姑《新修本草》
  23. 鼠李《名医别录》
  24. 鼠姑《本草经集注》
  25. 鼠李《本草图经》
  26. 鼠姑《千金翼方》
  27. 鼠李〈微寒〉《食疗本草》
  28. 鼠妇《本草乘雅半偈》
  29. 鼠疬《中医词典》
  30. 鼠妇《本草撮要》
  31. 鼠瘘《中医词典》


衄有太阳阳明证解_《研经言》_中医医论_【岐黄之术】

衄有太阳阳明证解

衄有太阳阳明证解

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》衄云，从春至夏衄者太阳，从秋至冬衄者阳明，独不言少阳。或据《灵枢·经脉》谓少阳脉不至鼻，似也，而实非也。盖仲景所云太阳、阳明者，非谓太阳、阳明之经，乃其自分之部也。太阳统三阳之表，阳明为胃腑之里。衄有由阳络之阳伤而得者，外感风热所致，春夏从开，邪必着于表，故云从春至夏衄者太阳；衄有由阳络之阴伤而得者，内伤饮食之热，复被风铄所致，秋冬主阖，邪必着于里，故云从秋至冬衄者阳明。此文正与泉前三阴三阳诸篇相证，虽似本之《灵枢》，而要各自成论，偶与之合也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠解
  • 当前页：衄有太阳阳明证解
  • 下一页：女劳疸日晡恶寒解
<<< 返回本书目录
  1. 衄有太阳阳明证解《研经言》
  2. 沤麻汁《本草纲目》完整版
  3. 衄血诸失血《麻科活人全书》
  4. 欧当归【中药大全】
  5. 衄血治法《医学妙谛》
  6. 欧活血丹【中药大全】
  7. 衄血证治《医宗金鉴》
  8. 欧李【中药大全】
  9. 衄血证治《妇科心法要诀》
  10. 欧绵马【中药大全】
  11. 衄血证《伤寒九十论》
  12. 欧泽芹【中药大全】
  13. 衄血吐血十条《仲景伤寒补亡论》
  14. 鸥《本草纲目》完整版
  15. 衄血门《张氏医通》
  16. 鸥【中药大全】
  17. 衄血论治《类证治裁》
  18. 呕《卫生宝鉴》
  19. 衄血论《症因脉治》
  20. 呕《续名医类案》
  21. 衄血劳瘵吐血咯血《普济本事方》
  22. 呕出物为紫蓝色【疾病症状】
  23. 衄血歌《伤寒百证歌》
  24. 呕恶、吐涎沫，头痛《名师垂教》
  25. 衄血便血《医宗金鉴》
  26. 呕恶哕预兆《中医疾病预测》
  27. 衄血本乎肺经《医学传心录》
  28. 呕哕《普济方·针灸》
  29. 衄血案《丁甘仁医案》
  30. 呕哕病诸候《巢氏病源补养宣导法》
  1. 衄有太阳阳明证解《研经言》
  2. 衄血诸失血《麻科活人全书》
  3. 欧洲一些国家的医学心理学情况《医学心理学》
  4. 衄血治法《医学妙谛》
  5. 鸥《医学入门》
  6. 衄血证治《妇科心法要诀》
  7. 呕《中医词典》
  8. 衄血证治《医宗金鉴》
  9. 呕《新修本草》
  10. 衄血证《伤寒九十论》
  11. 呕《医学纲目》
  12. 衄血五《金匮悬解》
  13. 呕《续名医类案》
  14. 衄血唾血蓄血续法《医学纲目》
  15. 呕《证治准绳·疡医》
  16. 衄血吐血十条《仲景伤寒补亡论》
  17. 呕《灵素节注类编》
  18. 衄血四《金匮悬解》
  19. 呕《卫生宝鉴》
  20. 衄血三《金匮悬解》
  21. 呕《友渔斋医话》
  22. 衄血门《张氏医通》
  23. 呕《广瘟疫论》
  24. 衄血脉候《类证治裁》
  25. 呕《外科选要》
  26. 衄血脉案《类证治裁》
  27. 呕《伤寒指掌》
  28. 衄血论治《类证治裁》
  29. 呕（有物有声）《医学纲目》
  30. 衄血论《症因脉治》
  31. 呕胆《中医词典》


女劳疸日晡恶寒解_《研经言》_中医医论_【岐黄之术】

女劳疸日晡恶寒解

女劳疸日晡恶寒解

  • 上一页
  • 目录
  • 相关
  • 下一页

凡黄家日晡多发热者，以阳明旺时也。（晡，《说文》作 ，云日加申时食也。仲景云阳明旺申酉戌时，）疸热随之而发，故以此为黄胆之常。以其病在中上而下无病，则散而不至逆也。凡气在中则可上可下，在上必陷，在下必逆。若女劳疸热固结于下，不得下泄，则时时上逆，特与脾近，与肺远，止得逆乘于中，不能逆乘于上。至日晡则中实脾旺，疸热之逆乘于中者，得以乘势逆乘于上，上至肺而极，故以肺虚恶寒之例而为此病。恶寒仍肺病，非肾病，辨症之诀如此。其额上黑之义同。盖女劳疸之热之逆行于脏者，借迳于脾胃而及肺；其逆行于经者，借迳于大腹而及额上。额上为心之部。肾病者，颧与颜黑，此之谓也。此义三十年来，屡思不得，至癸巳夏偶得之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄有太阳阳明证解
  • 当前页：女劳疸日晡恶寒解
  • 下一页：隐指解
<<< 返回本书目录
  1. 女劳疸日晡恶寒解《研经言》
  2. 女劳疸证治《三因极一病证方论》
  3. 女劳疸黑疸同治论《研经言》
  4. 女娄菜【中药大全】
  5. 女劳疸方《外台秘要》
  6. 女娄菜根【中药大全】
  7. 女劳疸【疾病大全】
  8. 女尿道癌《临床激光治疗学》
  9. 女劳疸《圣济总录》
  10. 女青《本草纲目》完整版
  11. 女科总论《胎产指南》
  12. 女青《证类本草》
  13. 女科指掌赋《女科指掌》
  14. 女曲（黄子）《本草纲目》完整版
  15. 女科证治复方《笔花医镜》
  16. 女人交接他物伤方《妇人大全良方》
  17. 女科证治《笔花医镜》
  18. 女人交接辄血出痛方《妇人大全良方》
  19. 女科杂症门《女科精要》
  20. 女人经水不调皆是气逆《医学传心录》
  21. 女科杂症门《冯氏锦囊秘录》
  22. 女人脉法《诊家正眼》
  23. 女科一《古今名医汇粹》
  24. 女人面生黧黑斑《外科正宗》
  25. 女科四《古今名医汇粹》
  26. 女人伤丈夫头痛方《妇人大全良方》
  27. 女科书大略《沈氏女科辑要》
  28. 女人伤丈夫头痛方《外台秘要》
  29. 女科三《古今名医汇粹》
  30. 女人虚劳《理虚元鉴》
  1. 女劳疸日晡恶寒解《研经言》
  2. 女劳疸候《诸病源候论》
  3. 女劳疸证治《三因极一病证方论》
  4. 女劳疸黑疸同治论《研经言》
  5. 女劳复《中医名词词典》
  6. 女劳疸方四首《外台秘要》
  7. 女劳复《中医词典》
  8. 女劳疸《金匮翼》
  9. 女劳复《中医词典》
  10. 女劳疸《症因脉治》
  11. 女尿道癌《临床激光治疗学》
  12. 女劳疸《医述》
  13. 女青《神农本草经》
  14. 女劳疸《中医词典》
  15. 女青《千金翼方》
  16. 女劳疸《中医词典》
  17. 女青《本草经集注》
  18. 女劳疸《圣济总录》
  19. 女青《新修本草》
  20. 女劳疸《中医名词词典》
  21. 女青《吴普本草》
  22. 女劳瘅《校注医醇剩义》
  23. 女青《医学入门》
  24. 女劳瘅《校注医醇剩义》
  25. 女青《证类本草》
  26. 女科总论《胎产指南》
  27. 女青《名医别录》
  28. 女科指掌赋《女科指掌》
  29. 女曲散《备急千金要方》
  30. 女科证治复方《笔花医镜》
  31. 女人鼻渊《女科切要》


隐指解_《研经言》_中医医论_【岐黄之术】

隐指解

隐指解

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉经》第一篇释脉名，两言隐指。尝以问之老医，举无应者。及历症有年，始知其的。盖隐者，扬之反。经文皆于按之下言隐指者，谓脉气之鼓，被指按住，则不能发扬，似乎隐匿，故曰隐指。其独系之虚实二脉何也？实脉初持时，止见长大，不得谓之实；及按之而长象不减，又不得发扬，则其气横充指下而见满象，始成实脉矣。故曰隐指 然。《广雅》∶“，满也”是也。虚脉初持时，止见软大，不得谓之虚；及按之而大象不减，又不得发扬，则其气旁流指下而见芤象，始成为虚脉矣。故曰隐指豁豁然空。《玉篇》∶“豁，空也”是也。虚实二脉之真际，皆待按之而见，故惟此二脉言隐指。古人立言之妙，非浅学所能领会矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女劳疸日晡恶寒解
  • 当前页：隐指解
  • 下一页：阴阳附解
<<< 返回本书目录
  1. 隐指解《研经言》
  2. 瘾疹《备急千金要方》
  3. 隐性水肿【疾病症状】
  4. 瘾疹《痘疹心法要诀》
  5. 隐性脊柱裂【疾病大全】
  6. 瘾疹《金匮钩玄》
  7. 隐性产后出血【疾病症状】
  8. 瘾疹《麻疹阐注》
  9. 隐斜视【疾病大全】
  10. 瘾疹《千金翼方》
  11. 隐斜【疾病大全】
  12. 瘾疹《外科大成》
  13. 隐鼠膏《本草纲目》完整版
  14. 瘾疹《医学传灯》
  15. 隐鼠《本草纲目》完整版
  16. 瘾疹《证治准绳·疡医》
  17. 隐忍叶《本草纲目》完整版
  18. 瘾疹《中医外科学》
  19. 隐球菌性脑膜炎《家庭医学百科-医疗康复篇》
  20. 瘾疹《专治麻痧初编》
  21. 隐球菌囊膜多糖堆积【疾病症状】
  22. 瘾疹【方剂主治】
  23. 隐球菌感染 【疾病症状】
  24. 瘾疹风疹《外台秘要》
  25. 隐球菌病【疾病大全】
  26. 瘾疹瘙痒《女科证治准绳》
  27. 隐球菌病《家庭医学百科-医疗康复篇》
  28. 瘾疹瘙痒《证治准绳·女科》
  29. 隐匿阴茎【疾病大全】
  30. 瘾疹证治《三因极一病证方论》
  1. 隐指解《研经言》
  2. 隐症《中医名词词典》
  3. 瘾疹《千金翼方》
  4. 隐疹《明医指掌》
  5. 瘾疹《备急千金要方》
  6. 隐疹《中医词典》
  7. 瘾疹《麻疹备要方论》
  8. 隐疹《中医名词词典》
  9. 瘾疹《麻疹阐注》
  10. 隐轸《中医词典》
  11. 瘾疹《医学传灯》
  12. 隐医《轩岐救正论》
  13. 瘾疹《证治准绳·疡医》
  14. 隐血试验饮食《临床营养学》
  15. 瘾疹《外科大成》
  16. 隐性菌血症《默克家庭诊疗手册》
  17. 瘾疹《外科证治全书》
  18. 隐曲之疾《中医词典》
  19. 瘾疹《专治麻痧初编》
  20. 隐曲不利《中医词典》
  21. 瘾疹《中医外科学》
  22. 隐曲《医述》
  23. 瘾疹《痘疹心法要诀》
  24. 隐曲《中医词典》
  25. 瘾疹《金匮钩玄》
  26. 隐球菌性脑膜炎《家庭医学百科-医疗康复篇》
  27. 瘾疹风疹一十三首《外台秘要》
  28. 隐球菌病《病理学》
  29. 瘾疹瘙痒《证治准绳·女科》
  30. 隐球菌病《家庭医学百科-医疗康复篇》
  31. 瘾疹瘙痒《女科证治准绳》


阴阳附解_《研经言》_中医医论_【岐黄之术】

阴阳附解

阴阳附解

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉经》所谓阳附阴、阴附阳者，阴阳谓表里，附谓薄也。阳附阴，即表邪内陷之谓；阴附阳，即里邪外乘之谓。病发于太阳则内薄，发于少阴则外薄，薄而不已必争。其与交、并之别∶交者表里不厘清，附者表多即里少，里多即表少也；并者表并于里即无表，里并于表即无里，附者里犹带表，表犹带里也。至于争，则薄者将胜矣；将胜者，尽入其境也。表尽入里则陷，故死；里尽入表则出，故生。阴主阖，阳加之则不能容，故胀满；阳主开，阴加之则虚者泄，故汗出。而其与并有别者，并者已汗出，附而争者未汗出也。可见诊热病总以汗出为佳也。又案∶此时胀满，必不大便，下之则其死尤速；此时汗之必昏运；补之则其愈迟，补甚亦死。一先一后之间，必列此数名，其丁宁示人之意切矣。

《脉经》历集古今众论，其名称或随时代而异，故多有词异旨同者。此谓薄为附，亦其一端也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：隐指解
  • 当前页：阴阳附解
  • 下一页：温病脉法解
<<< 返回本书目录
  1. 阴阳附解《研经言》
  2. 阴阳贵贱合病《类经》
  3. 阴阳否格论《中藏经》
  4. 阴阳寒热各从类生服药同象《阴证略例》
  5. 阴阳枫【中药大全】
  6. 阴阳合《黄帝内经太素》
  7. 阴阳发病《类经》
  8. 阴阳互根论《医原》
  9. 阴阳二维脉《丹医秘授古脉法》
  10. 阴阳换气《扁鹊心书》
  11. 阴阳二十五人形性血气不同《针灸甲乙经》
  12. 阴阳交《类经》
  13. 阴阳二十五人《内经评文》
  14. 阴阳交《医学读书记》
  15. 阴阳二十五人《灵枢悬解》
  16. 阴阳交并论《研经言》
  17. 阴阳二十五人《类经》
  18. 阴阳交十一条《仲景伤寒补亡论》
  19. 阴阳二十五人《黄帝内经·灵枢》
  20. 阴阳交证《伤寒九十论》
  21. 阴阳二蹻脉《丹医秘授古脉法》
  22. 阴阳结斜多阴少阳曰石水少腹肿《读医随笔》
  23. 阴阳二跷篇《外经微言》
  24. 阴阳井荥木金相生不同《针灸素难要旨》
  25. 阴阳二气疽门主论《疡医大全》
  26. 阴阳疽门主论《疡医大全》
  27. 阴阳二气疽《医宗金鉴》
  28. 阴阳厥脉证治《三因极一病证方论》
  29. 阴阳二气丹【方剂大全】
  30. 阴阳类论《素问悬解》
  1. 阴阳附解《研经言》
  2. 阴阳否格论《中藏经》
  3. 阴阳刚柔对冲化为六气《松峰说疫》
  4. 阴阳发病《类经》
  5. 阴阳乖戾《中医名词词典》
  6. 阴阳二痫《幼科释谜》
  7. 阴阳乖戾《中医词典》
  8. 阴阳二痫《证治准绳·幼科》
  9. 阴阳贵贱合病《类经》
  10. 阴阳二维脉《丹医秘授古脉法》
  11. 阴阳寒热各从类生服药同象《阴证略例》
  12. 阴阳二十五人形性血气不同《针灸甲乙经》
  13. 阴阳合《黄帝内经太素》
  14. 阴阳二十五人《内经评文》
  15. 阴阳互根《中医名词词典》
  16. 阴阳二十五人《类经》
  17. 阴阳互根《中医词典》
  18. 阴阳二十五人《中医词典》
  19. 阴阳互根论《医原》
  20. 阴阳二十五人《灵枢悬解》
  21. 阴阳换气《扁鹊心书》
  22. 阴阳二十五人《黄帝内经·灵枢》
  23. 阴阳交《中医名词词典》
  24. 阴阳二蹻脉《丹医秘授古脉法》
  25. 阴阳交《中医词典》
  26. 阴阳二跷篇《外经微言》
  27. 阴阳交《医学读书记》
  28. 阴阳二气疽门主论《疡医大全》
  29. 阴阳交《医述》
  30. 阴阳二气疽《外科心法要诀》
  31. 阴阳交《类经》


温病脉法解_《研经言》_中医医论_【岐黄之术】

温病脉法解

温病脉法解

  • 上一页
  • 目录
  • 相关
  • 下一页

凡脉来盛去微，如人喘状者，是邪气由表薄里之象；若又动数不均，则薄里尤急，即初大渐小之厥脉也。伤寒得之为恶寒甚而热多者以此。今病过数日，不见此二脉，知其邪将衰，不能薄里，不薄里必还表，将汗之兆也。然亦有不薄里又不还表，逗留半表里间而脉如是者，则象其肺脏之有所载也。肺在躯壳内四脏上，正在半表里之次，邪着于此则脉缓，故去来平，初终匀，其人当喑。喑者肺载邪而气实无声也。欲邪之散，仍须从汗出。设汗之不汗，则邪着固而肺将烂若萎矣，法在不治。《脉经》卷七热病肺不喘三条，义实如此。凡云不者，皆昨然今否之词，府谓胸中，藏谓胃部，阴阳谓表里，凡云期者，皆施治冀望之词，三日四日者，自七日后数之也。七加四为十一日，邪气还表，行其经竟之时，至是不汗，则其终不还表而着肺之固可知，治法乃穷矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳附解
  • 当前页：温病脉法解
  • 下一页：软弱有石解
<<< 返回本书目录
  1. 温病脉法解《研经言》
  2. 温病脉论《三指禅》
  3. 温病论病源《外台秘要》
  4. 温病脉是虚象《圆运动的古中医学》
  5. 温病论《医贯》
  6. 温病脉证并治《伤寒杂病论》
  7. 温病六条《仲景伤寒补亡论》
  8. 温病面部五色应证篇《形色外诊简摩》
  9. 温病劳复方《外台秘要》
  10. 温病名义《四圣悬枢》
  11. 温病渴方《外台秘要》
  12. 温病岐视《三十年临证经验集》
  13. 温病解释之正误《温病正宗》
  14. 温病岐视《邹孟城三十年临证经验集》
  15. 温病解《四圣悬枢》
  16. 温病起手太阴论《温病条辨》
  17. 温病结胸（一）《医学衷中参西录》
  18. 温病热病《伤寒捷诀》
  19. 温病结胸（二）《医学衷中参西录》
  20. 温病热病解《叶选医衡》
  21. 温病兼阴虚《医学衷中参西录》
  22. 温病-伤寒门（下）《古今医统大全》
  23. 温病兼虚热《医学衷中参西录》
  24. 温病少阴证《医学衷中参西录》
  25. 温病兼虚热《医学衷中参西录》
  26. 温病舌胎《圆运动的古中医学》
  27. 温病兼胁疼《医学衷中参西录》
  28. 温病舌验《医门补要》
  29. 温病兼项后作疼《医学衷中参西录》
  30. 温病暑病《景岳全书》
  1. 温病脉法解《研经言》
  2. 温病论病源二首《外台秘要》
  3. 温病脉论《三指禅》
  4. 温病论《医贯》
  5. 温病脉是虚象《圆运动的古中医学》
  6. 温病六条《仲景伤寒补亡论》
  7. 温病脉证并治《伤寒杂病论》
  8. 温病六日候《诸病源候论》
  9. 温病面部五色应证篇《形色外诊简摩》
  10. 温病令人不相染易候《诸病源候论》
  11. 温病名义《四圣悬枢》
  12. 温病类《察病指南》
  13. 温病脓血利候《诸病源候论》
  14. 温病劳复候《诸病源候论》
  15. 温病衄候《诸病源候论》
  16. 温病劳复方四首《外台秘要》
  17. 温病呕候《诸病源候论》
  18. 温病劳复《中医词典》
  19. 温病派《中医名词词典》
  20. 温病狂言候《诸病源候论》
  21. 温病七日候《诸病源候论》
  22. 温病渴候《诸病源候论》
  23. 温病岐视《邹孟城三十年临证经验集》
  24. 温病渴方二首《外台秘要》
  25. 温病岐视《三十年临证经验集》
  26. 温病九日以上候《诸病源候论》
  27. 温病起手太阴论《温病条辨》
  28. 温病解释之正误《温病正宗》
  29. 温病取吐候《诸病源候论》
  30. 温病解《四圣悬枢》
  31. 温病热病《伤寒捷诀》


软弱有石解_《研经言》_中医医论_【岐黄之术】

软弱有石解

软弱有石解

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·平人气象》长夏软弱有石曰冬病，石甚曰今病。（从《脉经》及《甲乙》。）案石之义，似当为坚，而经与软弱并举，则石脉之象，从此可推已。盖坚为长属，去来相引；石为短属，去来皆断∶两者固别。《素·玉机真脏》真肾脉至搏而绝，如以指弹石辟辟然。绝谓去来绝也。一曰如夺索。（“夺”古“脱”字，见《说文》。夺索即绝也。）是石脉取义于绝，不取于坚，故得与软弱并举。第辟辟之石无胃气，软弱之石有胃气，故在彼为死脉，在此为病脉耳！所以长夏忌石者，脾平脉相离，如鸡践地，则离而不甚觉其离也；石则离之显焉者矣。夫离之为言，犹断也。以不甚觉离者，而忽显见为离，脾气弱而肾气强矣，故病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病脉法解
  • 当前页：软弱有石解
  • 下一页：玉屏风散方义解
<<< 返回本书目录
  1. 软弱有石解《研经言》
  2. 软水黄连【中药大全】
  3. 软弱微散之脉《疡科纲要》
  4. 软丝藻【中药大全】
  5. 软皮树（图）【中药大全】
  6. 软下疳《基因诊断与性传播疾病》
  7. 软脓疖门主论《疡医大全》
  8. 软下疳【疾病大全】
  9. 软懒症辨《理虚元鉴》
  10. 软纤维瘤【疾病大全】
  11. 软金丹【方剂大全】
  12. 软性下疳《百病自测》
  13. 软金丹《小儿药证直诀》
  14. 软性下疳《女科宝鉴》
  15. 软疖《幼幼新书》
  16. 软枣子【中药大全】
  17. 软脚瘟《温热暑疫全书》
  18. 软治法《石室秘录》
  19. 软脚瘟《松峰说疫》
  20. 软组织的急性化脓性感染《外科学总论》
  21. 软脚瘟《伤寒指掌》
  22. 软组织感染【疾病症状】
  23. 软脚散《汤头歌诀》
  24. 软组织肉瘤《家庭医学百科-医疗康复篇》
  25. 软坚散结【方剂主治】
  26. 软组织肉瘤【疾病大全】
  27. 软坚散结【中药主治】
  28. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  29. 软坚煎【方剂大全】
  30. 软组织肿瘤【疾病大全】
  1. 软弱有石解《研经言》
  2. 软弱微散之脉《疡科纲要》
  3. 软瘫《回生集》
  4. 软脓疖门主论《疡医大全》
  5. 软瘫风《解围元薮》
  6. 软脓疖门主方《疡医大全》
  7. 软下疳《默克家庭诊疗手册》
  8. 软懒症辨《理虚元鉴》
  9. 软下疳《基因诊断与性传播疾病》
  10. 软懒症《中医词典》
  11. 软性下疳《百病自测》
  12. 软金丹《小儿药证直诀》
  13. 软枣〈平〉《食疗本草》
  14. 软金丹《太平惠民和剂局方》
  15. 软脂酸的生成《生物化学与分子生物学》
  16. 软疖秘方《华佗神方》
  17. 软治法《石室秘录》
  18. 软疖不溃《奇效简便良方》
  19. 软朱砂法《是斋百一选方》
  20. 软疖《万氏秘传外科心法》
  21. 软组织清创术《外科学总论》
  22. 软疖《奇效简便良方》
  23. 软组织肉瘤《家庭医学百科-医疗康复篇》
  24. 软疖《小儿卫生总微论方》
  25. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  26. 软疖《幼幼新书》
  27. 软组织肿瘤免疫组织化学《实用免疫细胞与核酸》
  28. 软脚瘟《伤寒指掌》
  29. 緛戾（ruǎn）《中医词典》
  30. 软脚瘟《温热暑疫全书》
  31. 蕤核《神农本草经》


玉屏风散方义解_《研经言》_中医医论_【岐黄之术】

玉屏风散方义解

玉屏风散方义解

  • 上一页
  • 目录
  • 相关
  • 下一页

玉屏风之止汗，非如圬者之于墙然也。其谓汗之因风得之者，恒至虚其卫气而久恋，卫则不收，风恋则不纯，以不纯乘不收，则汗出自易。故必以防风从外发之，白术从中守之，而黄则居其间而托之。 之为言致也，（《诗·皇矣》上帝耆之，耆致也。）推致卫气使风不得留，则卫自收而汗自止。方义如此。人见其汗止也，而以为黄 固表，亦盍观其方下有治风邪久留不散，自汗不止两语乎？《本草经》曰∶黄 治大风。此方本之，故其义与金匮血痹黄汗黄胆诸用黄 方不同而同，以彼症亦由卫虚挟风故也，其防术并用，取诸金匮桂芍知母汤方中，亦以彼症由风汗之故，以彼证此，断可知已，必其人之症，如方下所云，始可用之，倘其汗不由于风，或微有风而属在表虚里实之体，即不可服，服之则卫以被托而益虚，表虚而里益形其实，诸气不和，虽本无汗，且可使有汗，奈何忌汗而藉此止汗耶，且屏风之名，兼有屏绝屏挡之义，若专以屏藩屏蔽为言，则艳其名而没其实矣，大抵古今名方，苟得仲景之一端，即非望文而可晓，读者当以意逆志焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：软弱有石解
  • 当前页：玉屏风散方义解
  • 下一页：磁石治周痹解
<<< 返回本书目录
  1. 玉屏风散方义解《研经言》
  2. 玉屏桂枝汤【方剂大全】
  3. 玉屏风散【方剂大全】
  4. 玉泉《证类本草》
  5. 玉屏风口服液【方剂大全】
  6. 玉泉散【方剂大全】
  7. 玉屏苍耳汤【方剂大全】
  8. 玉泉丸【方剂大全】
  9. 玉盘散【方剂大全】
  10. 玉仁膏《外科传薪集》
  11. 玉女煎证《临证实验录》
  12. 玉容肥皂【方剂大全】
  13. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  14. 玉容肥皂丸《毓麟验方》
  15. 玉女煎【方剂大全】
  16. 玉容散《毓麟验方》
  17. 玉米轴【中药大全】
  18. 玉容散【方剂大全】
  19. 玉米油【中药大全】
  20. 玉乳丹【方剂大全】
  21. 玉米须饮《保健药膳》
  22. 玉山芎穷【中药大全】
  23. 玉米须炖猪肉【方剂大全】
  24. 玉珊瑚根【中药大全】
  25. 玉米须【中药大全】
  26. 玉石《神农本草经》
  27. 玉米花【中药大全】
  28. 玉石《神农本草经》
  29. 玉米黑霉【中药大全】
  30. 玉石《神农本草经》
  1. 玉屏风散方义解《研经言》
  2. 玉屏风散（加味玉屏风散）《医学衷中参西录》
  3. 玉泉《神农本草经》
  4. 玉屏风散《时方歌括》
  5. 玉泉《千金翼方》
  6. 玉屏风散《医方论》
  7. 玉泉《中医词典》
  8. 玉屏风散《仁术便览》
  9. 玉泉《本草经集注》
  10. 玉屏风散《医方考》
  11. 玉泉《新修本草》
  12. 玉屏风散《医方考》
  13. 玉泉《吴普本草》
  14. 玉屏风散《目经大成》
  15. 玉泉《本草衍义》
  16. 玉屏风散《冯氏锦囊秘录》
  17. 玉泉《医学入门》
  18. 玉屏风散《删补名医方论》
  19. 玉泉《证类本草》
  20. 玉屏风散《医宗金鉴》
  21. 玉泉《增广和剂局方药性总论》
  22. 玉屏风茶《茶饮保健》
  23. 玉泉《名医别录》
  24. 玉盘散《是斋百一选方》
  25. 玉泉水《饮膳正要》
  26. 玉女英《是斋百一选方》
  27. 玉泉丸《冯氏锦囊秘录》
  28. 玉女煎证《临证实验录》
  29. 玉仁膏《外科传薪集》
  30. 玉女煎《退思集类方歌注》
  31. 玉容茶《茶饮保健》


磁石治周痹解_《研经言》_中医医论_【岐黄之术】

磁石治周痹解

磁石治周痹解

  • 上一页
  • 目录
  • 相关
  • 下一页

人皆知磁石之益肾气也，而本经独主周痹，痹为风寒湿三气杂至之病，未必皆由肾虚，经意何所指乎，盖尝历考方书，乃知磁石能吸通一切拥塞之气，涂于外则从外吸内，如入升药提毒，纳喉中引针是也，以彼例此，治痹之义灼然矣，经隧中为风寒湿所阻而成痹，亦系拥塞为病，故须此以吸通之，第古方中根据经直用者绝少，而绎周义为流之理，则凡拥塞之处，无非痹气所流之外，故用之者，不必规规于经文，而自合经旨，且因此益知益肾气之故焉，心肺主呼，肝肾主吸，能吸之物，与喜吸之症，其气相协，虚者得吸以实之，谓为益肾也固宜，特不比泛泛益肾如山药 地黄辈耳，临证者审诸，每见上下俱虚之人，咳喘吐血，医用磁石，渐至肺萎，延成死症，实由吸伤上焦之误，而医者无一悟及，可慨也夫，案、仲景书不及此药者，仲景为伤寒设法，原书不别出金匮，金匮亦论伤寒之杂病也，寒邪从外入内，不可再服磁石，使之从内吸外，故不及也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉屏风散方义解
  • 当前页：磁石治周痹解
  • 下一页：人参解
<<< 返回本书目录
  1. 磁石治周痹解《研经言》
  2. 雌二醇总量（TE2）《常用化验值及意义》
  3. 磁石圆【方剂大全】
  4. 雌黄《本草纲目》完整版
  5. 磁石饮【方剂大全】
  6. 雌黄《本草乘雅半偈》
  7. 磁石引【方剂大全】
  8. 雌黄《本草崇原》
  9. 磁石羊肾粥【方剂大全】
  10. 雌黄《本草图经》
  11. 磁石羊肾丸【方剂大全】
  12. 雌黄《雷公炮炙论》
  13. 磁石丸【方剂大全】
  14. 雌黄《证类本草》
  15. 磁石汤【方剂大全】
  16. 雌黄《本草纲目》图文版
  17. 磁石肾羹【方剂大全】
  18. 雌黄【中药大全】
  19. 磁石散【方剂大全】
  20. 雌黄丹【方剂大全】
  21. 磁石荠苨丸【方剂大全】
  22. 雌黄膏【方剂大全】
  23. 磁石木香丸【方剂大全】
  24. 雌黄散【方剂大全】
  25. 磁石六味丸【方剂大全】
  26. 雌黄芍药丸【方剂大全】
  27. 磁石酒【方剂大全】
  28. 雌黄涂方【方剂大全】
  29. 磁石浸酒【方剂大全】
  30. 雌黄丸【方剂大全】
  1. 磁石治周痹解《研经言》
  2. 磁石丸《博济方》
  3. 磁朱丸《医宗金鉴》
  4. 磁石丸《博济方》
  5. 磁朱丸《删补名医方论》
  6. 磁石丸《明目至宝》
  7. 磁朱丸（加味磁朱丸）《医学衷中参西录》
  8. 磁石丸《明目至宝》
  9. 雌丁《中医词典》
  10. 磁石丸《太平惠民和剂局方》
  11. 雌疔疮候《诸病源候论》
  12. 磁石丸《三因极一病证方论》
  13. 雌二醇总量《常用化验值及意义》
  14. 磁石酒《备急千金要方》
  15. 雌黄《神农本草经》
  16. 磁石《本草图经》
  17. 雌黄《本草纲目》
  18. 磁石《本草乘雅半偈》
  19. 雌黄《雷公炮炙论》
  20. 磁石《本草撮要》
  21. 雌黄《千金翼方》
  22. 磁石《本草分经》
  23. 雌黄《中医词典》
  24. 磁石《本草分经》
  25. 雌黄《本草经集注》
  26. 磁石《名医别录》
  27. 雌黄《新修本草》
  28. 磁石《增广和剂局方药性总论》
  29. 雌黄《本草衍义》
  30. 磁石《本草经解》
  31. 雌黄《本草蒙筌》


人参解_《研经言》_中医医论_【岐黄之术】

人参解

人参解

  • 上一页
  • 目录
  • 相关
  • 下一页

人参性效，近陈修园砭新方八阵，辨之而未尽也，泉谓仲景于亡脉亡血并用人参者，非以人参为能生血脉也，特培其血脉所由生者耳，脾主为胃行其津液，津血同类，津液不行，则血亦减少，而津血又皆元气所生，元气实藏于脾，人参专能补脾，脾王而气液充，则亡血亡脉皆愈，故人参之补脾，实人参之培元气也，惟人参培元气，故阳虚者得之能益气，如四君子汤是也，阴虚者得之能蓄津，如人参白虎汤是也，且人参反大黄，大黄功专泻胃，而胃为万物所归，能泻胃者必能泻胃之所及，人参功专补脾，而脾为诸经之母，故补脾者必能补脾之所统，推而暨之，大黄无所不泻，人参无所不补，凡通治之药准此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石治周痹解
  • 当前页：人参解
  • 下一页：桑根白皮解
<<< 返回本书目录
  1. 人参解《医学衷中参西录》
  2. 人参荆茶汤【方剂大全】
  3. 人参解《研经言》
  4. 人参荆芥散《汤头歌诀》
  5. 人参健脾丸【方剂大全】
  6. 人参荆芥散【方剂大全】
  7. 人参建中汤【方剂大全】
  8. 人参酒【方剂大全】
  9. 人参藿香汤【方剂大全】
  10. 人参款花膏【方剂大全】
  11. 人参黄蓍散【方剂大全】
  12. 人参款花散【方剂大全】
  13. 人参黄耆散【方剂大全】
  14. 人参理肺散【方剂大全】
  15. 人参化斑汤【方剂大全】
  16. 人参利膈丸【方剂大全】
  17. 人参花【中药大全】
  18. 人参芦【中药大全】
  19. 人参诃子圆【方剂大全】
  20. 人参论《医学源流论》
  21. 人参蛤蚧丸【方剂大全】
  22. 人参麦冬散【方剂大全】
  23. 人参蛤蚧散【方剂大全】
  24. 人参麦冬汤【方剂大全】
  25. 人参果【中药大全】
  26. 人参门冬汤【方剂大全】
  27. 人参果《医学心悟》
  28. 人参木香散【方剂大全】
  29. 人参固肌汤【方剂大全】
  30. 人参宁神汤【方剂大全】
  1. 人参解《研经言》
  2. 人参解《医学衷中参西录》
  3. 人参荆芥散《妇人大全良方》
  4. 人参藿香汤《太平惠民和剂局方》
  5. 人参荆芥散《太平惠民和剂局方》
  6. 人参藿香散《博济方》
  7. 人参荆芥散《外科理例》
  8. 人参黄散《太平惠民和剂局方》
  9. 人参荆芥散《医方论》
  10. 人参黄散《妇人大全良方》
  11. 人参荆芥散《汤头歌诀》
  12. 人参黄白术甘草考《医方考》
  13. 人参荆芥散《博济方》
  14. 人参胡桃汤《医学心悟》
  15. 人参荆芥煮散《博济方》
  16. 人参诃子丸《太平惠民和剂局方》
  17. 人参橘皮散《仁术便览》
  18. 人参诃子散《博济方》
  19. 人参款花膏《太平惠民和剂局方》
  20. 人参蛤蚧散《医方考》
  21. 人参利膈丸《冯氏锦囊秘录》
  22. 人参蛤蚧散《冯氏锦囊秘录》
  23. 人参莲肉汤《老年百病防治》
  24. 人参果茶《茶饮保健》
  25. 人参莲肉汤（《经验良方》）《中医饮食营养学》
  26. 人参果《医学心悟》
  27. 人参论《医学源流论》
  28. 人参归汤《冯氏锦囊秘录》
  29. 人参麦冬散《万氏秘传片玉心书》
  30. 人参固本丸（《千金》）《虚损启微》
  31. 人参麦门冬散《仁术便览》


桑根白皮解_《研经言》_中医医论_【岐黄之术】

桑根白皮解

桑根白皮解

  • 上一页
  • 目录
  • 相关
  • 下一页

据《本经》主伤中、五劳、六极、羸瘦、崩中、绝脉、补虚、益气云云，则桑白皮补肺也。

《别录》则主肺中水气、唾血、热渴、水肿、腹满，胪胀、利水道、去寸白、缝金疮，似桑白皮又泻肺也。岂相背哉？盖《本经》“中”字皆指胃言，胃主肌肉，百脉秉谷气而成，则羸瘦、绝脉，亦系胃病。补虚者补胃之虚，益气者益胃之气。胃以下行为顺，上逆则肺不平，而肺病作。《本经》着治胃之效，而肺之平，不言可喻也。《别录》以经义隐约，故推衍之，其主治皆胃逆陵肺之症，一本一标，词相反，义相成。《肘后方》以之治消渴尿多及产后下血，是宗《本经》为用。钱仲阳泻白散治小儿肺经实热，是宗《别录》为用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参解
  • 当前页：桑根白皮解
  • 下一页：百合病用百合解
<<< 返回本书目录
  1. 桑根白皮解《研经言》
  2. 桑根白皮汤【方剂大全】
  3. 桑根白皮《证类本草》
  4. 桑根下土《本草纲目》完整版
  5. 桑根白皮《长沙药解》
  6. 桑观察痰火上攻上实下虚治案《一得集》
  7. 桑根白皮《雷公炮炙论》
  8. 桑鳸【中药大全】
  9. 桑根白皮《本草易读》
  10. 桑花《本草纲目》完整版
  11. 桑根白皮《本草图经》
  12. 桑花《本草崇原》
  13. 桑根白皮《本草思辨录》
  14. 桑黄【中药大全】
  15. 桑根白皮《本草崇原》
  16. 桑寄生《本草图经》
  17. 桑根白皮《本草乘雅半偈》
  18. 桑寄生《本草择要纲目》
  19. 桑根白皮《本草纲目》完整版
  20. 桑寄生《药笼小品》
  21. 桑根【中药大全】
  22. 桑寄生【中药大全】
  23. 桑防白膏汤【方剂大全】
  24. 桑寄生散【方剂大全】
  25. 桑耳糯米粥《保健药膳》
  26. 桑菊薄竹饮【方剂大全】
  27. 桑耳【中药大全】
  28. 桑菊饮【方剂大全】
  29. 桑耳《本草思辨录》
  30. 桑沥【中药大全】
  1. 桑根白皮解《研经言》
  2. 桑根白皮《本草图经》
  3. 桑根白皮汤《备急千金要方》
  4. 桑根白皮《本草乘雅半偈》
  5. 桑根下土《证类本草》
  6. 桑根白皮《药性切用》
  7. 桑观察痰火上攻上实下虚治案《一得集》
  8. 桑根白皮《名医别录》
  9. 桑花《证类本草》
  10. 桑根白皮《本草崇原》
  11. 桑花《本草崇原》
  12. 桑根白皮《本草思辨录》
  13. 桑寄风茶《茶饮保健》
  14. 桑根白皮《本经逢原》
  15. 桑寄生《药笼小品》
  16. 桑根白皮《顾松园医镜》
  17. 桑寄生《玉楸药解》
  18. 桑根白皮《证类本草》
  19. 桑寄生《本草衍义》
  20. 桑根白皮《本草易读》
  21. 桑寄生《本草备要》
  22. 桑根白皮《本草蒙筌》
  23. 桑寄生《本草易读》
  24. 桑根白皮《本草衍义》
  25. 桑寄生《医学入门》
  26. 桑根白皮《新修本草》
  27. 桑寄生《本草求真》
  28. 桑根白皮《本草经集注》
  29. 桑寄生《本经逢原》
  30. 桑根白皮《长沙药解》
  31. 桑寄生《本草从新》


百合病用百合解_《研经言》_中医医论_【岐黄之术】

百合病用百合解

百合病用百合解

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景以百合治百合病专方也，诸家注从未有能道其故者。案《本草经》百合除邪气，利大小便。百合病症状虽变幻不一，要之，小便赤黄一症则有定。仲景于至无定中求其有定者，以立延医之准，此百合病所以必用百合也。百合病重在小便，故于头痛、头淅淅、头眩诸足以卜愈期者，皆于小便时诊之。凡辨疑难症，皆当准此。夫古人至奇之法，实有至常之理。浅人泥于百合补肺之说，因以肺朝百脉为之解，浅也。又百合病者，由于余邪逗留，血气不润所致。如意欲食而或美及欲卧欲行云云，状其无大邪之抑，正气有时得伸也；复不能食至不用闻臭、不能卧、不能行云云，状其气血少润也。如寒如热，肌中不润而滞涩也；无寒无热，余邪不能作势也；口苦，胃液被余邪所吸，不能消净食物也；得药剧吐利，胃液不充，反为药所胜也；脉微数，微为血气少，数为邪气止也；溺时痛见于头者，溺为去液之事，故病液少者，卜之于此，下虚则上实也。此证之于症而合者也。其治法，专以滋润为主，故本方于百合外，加生地汁，津血并润也。汗下吐皆伤液，故随上下之所伤而救之。知母、鸡黄皆滋润之品。滑石为润下之品。惟赭能逐邪，欲乘其方下而逐之也。变渴，则栝蒌、牡蛎；变发热，则滑石。无非取乎其润。此证之于方而合者也。然后知《本经》百合除邪气、利大小便云云，皆润之之效也。大抵病至邪留正虚之时，攻则害正，补则碍邪，惟有润之，使正纾邪浮，始可设法逐邪。其逐邪之法，总不出伤寒差已后更发热者，小柴胡汤主之，脉浮者以汗解之，脉沉实者以下解之数语，决不以百合数方了事也。惟至此时，则病之局势已移，不得仍以百合称，故百合病止此耳！读仲景书，如读《春秋左传》，当取他传，续此传后，而后纪事之本末始全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑根白皮解
  • 当前页：百合病用百合解
  • 下一页：仲景用桂枝例解
<<< 返回本书目录
  1. 百合病用百合解《研经言》
  2. 百合病赘言《吴医汇讲》
  3. 百合病十四条《仲景伤寒补亡论》
  4. 百合部《本草易读》
  5. 百合病-伤寒门（下）《古今医统大全》
  6. 百合丹【方剂大全】
  7. 百合病（劳工百合病证）《余无言医案》
  8. 百合地黄汤【方剂大全】
  9. 百合病《伤寒六书》
  10. 百合二母汤【方剂大全】
  11. 百合病《古今医案按》
  12. 百合蜂蜜《保健药膳》
  13. 百合、紫苏《侣山堂类辩》
  14. 百合歌《伤寒百证歌》
  15. 百合【方剂主治】
  16. 百合固金《汤头歌诀》
  17. 百合【中药大全】
  18. 百合固金汤《虚损启微》
  19. 百合《本草纲目》图文版
  20. 百合固金汤【方剂大全】
  21. 百合《证类本草》
  22. 百合固金丸【方剂大全】
  23. 百合《长沙药解》
  24. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  25. 百合《张氏医通》
  26. 百合狐惑阳毒阴毒《伤寒指掌》
  27. 百合《医宗金鉴》
  28. 百合狐惑阴阳毒《金匮悬解》
  29. 百合《药笼小品》
  30. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  1. 百合病用百合解《研经言》
  2. 百合病十四条《仲景伤寒补亡论》
  3. 百合病赘言《吴医汇讲》
  4. 百合病（伤寒门 下）《古今医统大全》
  5. 百合部《本草易读》
  6. 百合病（劳工百合病证）《余无言医案》
  7. 百合茶《茶饮保健》
  8. 百合病《医效秘传》
  9. 百合地黄加牡蛎汤方《伤寒杂病论》
  10. 百合病《伤寒六书》
  11. 百合地黄牡丹皮半夏茯苓汤方《伤寒杂病论》
  12. 百合病《医学心悟》
  13. 百合地黄汤《圆运动的古中医学》
  14. 百合病《古今医案按》
  15. 百合地黄汤《金匮悬解》
  16. 百合病《医述》
  17. 百合地黄汤《备急千金要方》
  18. 百合病《医学纲目》
  19. 百合地黄汤《退思集类方歌注》
  20. 百合病《中医词典》
  21. 百合地黄汤《伤寒括要》
  22. 百合病《中医名词词典》
  23. 百合地黄汤方《伤寒杂病论》
  24. 百合贝母茯苓桔梗汤方《伤寒杂病论》
  25. 百合地黄汤方《医宗金鉴》
  26. 百合八《金匮悬解》
  27. 百合冬姜茶《茶饮保健》
  28. 百合〈平〉《食疗本草》
  29. 百合二《金匮悬解》
  30. 百合、紫苏《侣山堂类辩》
  31. 百合蜂蜜《保健药膳》


仲景用桂枝例解_《研经言》_中医医论_【岐黄之术】

仲景用桂枝例解

仲景用桂枝例解

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景之用桂枝，不独太阳病为然，即已见里症而表犹未罢者亦用之。故建中、复脉，虽于滋腻中，尚借一味桂枝以达余邪； 而桃仁承气汤、黄连汤、桂枝 人参汤、柴胡姜桂汤、当归四逆汤、乌梅丸诸方之用桂枝准此矣。其尤着者，阳明、太阴二篇，皆有浮脉者宜桂枝汤之论，可见无表症而有表脉者，犹当用桂枝。所以然者，有表脉则气连于表，与未罢之表症同；无表症则不得不随其所见之病以为隶。近人泥桂枝为太阳经者，究未明其例也。夫仲景之用意虽深，能善读之，则义随文见，自有迹之可寻，此所以为医学中百世之师也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合病用百合解
  • 当前页：仲景用桂枝例解
  • 下一页：桂枝加芍药生姜人参新加汤解
<<< 返回本书目录
  1. 仲景用桂枝例解《研经言》
  2. 仲木内人气喘作胀《孙文垣医案》
  3. 仲景阴证论例《阴证略例》
  4. 仲气虚中满（有发明）《孙文垣医案》
  5. 仲景疫病篇《温热经纬》
  6. 仲思枣《本草纲目》完整版
  7. 仲景胃灵丸【方剂大全】
  8. 仲思枣《证类本草》
  9. 仲景外感热病篇《温热经纬》
  10. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  11. 仲景叔和合而为一《此事难知》
  12. 众疾门《妇人大全良方》
  13. 仲景湿温篇《温热经纬》
  14. 众蛇螫方《外台秘要》
  15. 仲景三百九十七法一百一十三方论《伤寒括要》
  16. 重唇鱼【中药大全】
  17. 仲景平脉法四十五条《仲景伤寒补亡论》
  18. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  19. 仲景脉义《景岳全书》
  20. 重雕宋刻伤寒总病论札记《伤寒总病论》
  21. 仲景六经辨证与内经热病论互异《伤寒寻源》
  22. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  23. 仲景浮汗而沉下《此事难知》
  24. 重叠综合征【疾病大全】
  25. 仲景伏气温病篇《温热经纬》
  26. 重订凡例《外科全生集》
  27. 仲景伏气热病篇《温热经纬》
  28. 重笃水臌证《余无言医案》
  29. 仲景方当分四派《读医随笔》
  30. 重度肥胖【疾病症状】
  1. 仲景用桂枝例解《研经言》
  2. 仲景阴证论例《阴证略例》
  3. 仲吕《中医词典》
  4. 仲景疫病篇《温热经纬》
  5. 仲明斋《中医词典》
  6. 仲景温义《四圣悬枢》
  7. 仲木内人气喘作胀《孙文垣医案》
  8. 仲景外感热病篇《温热经纬》
  9. 仲气虚中满（有发明）《孙文垣医案》
  10. 仲景叔和合而为一《此事难知》
  11. 仲秋痹《中医词典》
  12. 仲景湿温篇《温热经纬》
  13. 仲思枣《证类本草》
  14. 仲景三黄汤《备急千金要方》
  15. 仲夏痹《中医词典》
  16. 仲景三百九十七法一百一十三方论《伤寒括要》
  17. 仲学辂《中医词典》
  18. 仲景平脉法四十五条《仲景伤寒补亡论》
  19. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  20. 仲景脉义《景岳全书》
  21. 众痹《中医词典》
  22. 仲景论十二脉《中医词典》
  23. 众痹周痹《灵素节注类编》
  24. 仲景六经辨证与内经热病论互异《伤寒寻源》
  25. 众疾门《妇人大全良方》
  26. 仲景浮汗而沉下《此事难知》
  27. 众蛇螫方七首《外台秘要》
  28. 仲景伏气温病篇《温热经纬》
  29. 众数、中位数、百分位数的意义及计算法《医学统计学》
  30. 仲景伏气热病篇《温热经纬》
  31. 重插轻提《中医词典》


桂枝加芍药生姜人参新加汤解_《研经言》_中医医论_【岐黄之术】

桂枝加芍药生姜人参新加汤解

桂枝加芍药生姜人参新加汤解

  • 上一页
  • 目录
  • 相关
  • 下一页

任分则权分，任专则权专；权分则功分，权专则功专。分者我与人均，专者人由我使。

桂枝汤桂、芍俱三两，则桂自驱风，芍自敛汗，各不相假，所谓任分权分而功分也。此方桂三两，芍四两，则芍能使桂，桂虽有驱风之能，亦不过以辛温善达之气，助芍药宣已痹之血，而不得独炫其长，所谓任专权专而功专也。加生姜之义，可以类推。此论身疼痛在发汗后，显属汗后亡津，血气痹着之象。津血同类，故从血痹治。芍药、生姜皆治血痹，故独重其分。

亡津故加人参，与白虎加人参汤症义同。何以知此身疼痛为血痹也？以脉沉细知之。栝蒌桂枝汤症，亦云脉沉细，而其病由于亡津，以彼例此昭然已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仲景用桂枝例解
  • 当前页：桂枝加芍药生姜人参新加汤解
  • 下一页：桂枝附子汤去桂加术解
<<< 返回本书目录
  1. 桂枝加芍药生姜人参新加汤解《研经言》
  2. 桂枝加芍药汤《伤寒寻源》
  3. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  4. 桂枝加芍药汤【方剂大全】
  5. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  6. 桂枝加芍药汤证《临证实验录》
  7. 桂枝加芍药防风防己汤【方剂大全】
  8. 桂枝加味汤【方剂大全】
  9. 桂枝加人参附子汤【方剂大全】
  10. 桂枝加知母石膏升麻汤【方剂大全】
  11. 桂枝加耆术汤【方剂大全】
  12. 桂枝姜附阿胶汤【方剂大全】
  13. 桂枝加浓朴杏子汤证《伤寒九十论》
  14. 桂枝姜附汤【方剂大全】
  15. 桂枝加浓朴杏仁汤《伤寒寻源》
  16. 桂枝姜苓阿胶汤【方剂大全】
  17. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  18. 桂枝姜苓牡蛎汤【方剂大全】
  19. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  20. 桂枝姜苓汤【方剂大全】
  21. 桂枝加龙骨牡蛎汤证《临证实验录》
  22. 桂枝姜砂汤【方剂大全】
  23. 桂枝加龙骨牡蛎汤证《经方实验录》
  24. 桂枝解《医学衷中参西录》
  25. 桂枝加龙骨牡蛎汤【方剂大全】
  26. 桂枝解毒汤【方剂大全】
  27. 桂枝加黄耆知母石膏汤【方剂大全】
  28. 桂枝解肌汤【方剂大全】
  29. 桂枝加黄耆汤【方剂大全】
  30. 桂枝酒【方剂大全】
  1. 桂枝加芍药生姜人参新加汤解《研经言》
  2. 桂枝加芍药生姜人参新加汤方《伤寒论》
  3. 桂枝加芍药汤《圆运动的古中医学》
  4. 桂枝加芍药生姜人参新加汤《伤寒括要》
  5. 桂枝加芍药汤《医宗金鉴》
  6. 桂枝加芍药生姜人参新加汤《退思集类方歌注》
  7. 桂枝加芍药汤《医方考》
  8. 桂枝加芍药加大黄汤《删补名医方论》
  9. 桂枝加芍药汤《伤寒寻源》
  10. 桂枝加芍药加大黄汤《医宗金鉴》
  11. 桂枝加芍药汤《退思集类方歌注》
  12. 桂枝加浓朴杏子汤证《伤寒九十论》
  13. 桂枝加芍药汤《时方妙用》
  14. 桂枝加浓朴杏仁汤《伤寒括要》
  15. 桂枝加芍药汤《伤寒括要》
  16. 桂枝加浓朴杏仁汤《退思集类方歌注》
  17. 桂枝加芍药汤方《伤寒杂病论》
  18. 桂枝加浓朴杏仁汤《伤寒寻源》
  19. 桂枝加芍药汤方《医宗金鉴》
  20. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  21. 桂枝加芍药汤方《删补名医方论》
  22. 桂枝加龙骨牡蛎汤证其一《经方实验录》
  23. 桂枝加芍药汤方《伤寒论》
  24. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  25. 桂枝加芍药汤证《临证实验录》
  26. 桂枝加龙骨牡蛎汤证其二《经方实验录》
  27. 桂枝解《医学衷中参西录》
  28. 桂枝加龙骨牡蛎汤证《临证实验录》
  29. 桂枝解表茶《茶饮保健》
  30. 桂枝加龙骨牡蛎汤方《医宗金鉴》
  31. 桂枝解毒汤《冯氏锦囊秘录》


桂枝附子汤去桂加术解_《研经言》_中医医论_【岐黄之术】

桂枝附子汤去桂加术解

桂枝附子汤去桂加术解

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶此本一方二法。以大便坚，小便自利，去桂也；以大便不坚，小便不利，故加桂。其义深奥难明，注家皆不得之。近徐氏《类方》则云桂枝能利小便，又云白术能生肠胃津液，亦属牵强。绎经意以身疼、脉虚而涩，为表虚挟湿，复以脉浮推得有风，复以不呕明其无里症，故以桂枝 解表之风，附、术解表之湿。其可确指为湿者，全在“不渴”二字上勘出，故脉涩作阳虚挟湿论也。然果系有湿，必大便溏，小便不利；若大便坚，小便自利，则非湿症矣。既非湿症，而见身疼、虚涩之脉，是专属阳虚可知。即其脉浮，亦平脉法所谓浮为虚也，不得再用解表之药，以重虚其阳，故决然去桂，桂去而术、附皆转为温煦阳气之用矣。二方之别，所以明二症虚实疑似之辨者至矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加芍药生姜人参新加汤解
  • 当前页：桂枝附子汤去桂加术解
  • 下一页：大青龙汤麻杏甘石汤越婢汤解
<<< 返回本书目录
  1. 桂枝附子汤去桂加术解《研经言》
  2. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  3. 桂枝附子汤去桂加白术汤【方剂大全】
  4. 桂枝甘草龙骨牡蛎汤【方剂大全】
  5. 桂枝附子汤【方剂大全】
  6. 桂枝甘草汤《伤寒寻源》
  7. 桂枝附子汤《伤寒寻源》
  8. 桂枝甘草汤【方剂大全】
  9. 桂枝附子去桂加白术汤《伤寒寻源》
  10. 桂枝甘草汤证《临证实验录》
  11. 桂枝茯苓丸证《临证实验录》
  12. 桂枝葛根汤【方剂大全】
  13. 桂枝茯苓丸【方剂大全】
  14. 桂枝瓜蒌首乌汤【方剂大全】
  15. 桂枝茯苓汤【方剂大全】
  16. 桂枝归苓汤【方剂大全】
  17. 桂枝茯苓人参汤【方剂大全】
  18. 桂枝合白虎汤【方剂大全】
  19. 桂枝茯苓当归汤【方剂大全】
  20. 桂枝合补血汤【方剂大全】
  21. 桂枝防风汤【方剂大全】
  22. 桂枝和营汤【方剂大全】
  23. 桂枝二越婢一汤证《临证实验录》
  24. 桂枝红花汤【方剂大全】
  25. 桂枝二越婢一汤【方剂大全】
  26. 桂枝黄耆白薇款冬花散【方剂大全】
  27. 桂枝二越婢一汤《伤寒寻源》
  28. 桂枝黄耆鳖甲汤【方剂大全】
  29. 桂枝二麻黄一汤证《经方实验录》
  30. 桂枝黄耆汤【方剂大全】
  1. 桂枝附子汤去桂加术解《研经言》
  2. 桂枝附子汤方《伤寒论》
  3. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》
  4. 桂枝附子汤方《医宗金鉴》
  5. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  6. 桂枝附子汤方《伤寒杂病论》
  7. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  8. 桂枝附子汤《伤寒括要》
  9. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  10. 桂枝附子汤《退思集类方歌注》
  11. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  12. 桂枝附子汤《伤寒寻源》
  13. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  14. 桂枝附子汤《医学心悟》
  15. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  16. 桂枝附子汤《三因极一病证方论》
  17. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  18. 桂枝附子汤《删补名医方论》
  19. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  20. 桂枝附子汤《医宗金鉴》
  21. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  22. 桂枝附子汤《圆运动的古中医学》
  23. 桂枝甘草汤《圆运动的古中医学》
  24. 桂枝附子汤《圆运动的古中医学》
  25. 桂枝甘草汤《医宗金鉴》
  26. 桂枝附子去桂枝加白术汤方《医宗金鉴》
  27. 桂枝甘草汤《删补名医方论》
  28. 桂枝附子去桂加白术汤《伤寒括要》
  29. 桂枝甘草汤《医学心悟》
  30. 桂枝附子去桂加白术汤《伤寒寻源》
  31. 桂枝甘草汤《伤寒寻源》


大青龙汤麻杏甘石汤越婢汤解_《研经言》_中医医论_【岐黄之术】

大青龙汤麻杏甘石汤越婢汤解

大青龙汤麻杏甘石汤越婢汤解

  • 上一页
  • 目录
  • 相关
  • 下一页

三方皆麻黄、石膏并用，乃表里同治之法也。然石膏虽曰治里，而《本草》亦称其能解肌。

是三方者，必也表里俱有热，而又拥于上焦者宣之。且其为制也，大青龙汤麻黄六两，石膏如鸡子大；麻杏石甘汤麻黄四两，石膏八两；越婢汤麻黄六两，石膏八两。是皆石膏重于麻黄，石膏为主，麻黄为佐，则解热之杈胜。麻黄虽有发散之性，只得于解热中疏其郁滞而已。性随制变，故仲景用大青龙，必提出“烦躁”二字，而以脉弱恶风戒其误用，以见大青龙专为烦躁设。于越婢汤则主自汗出，无大热；于麻杏甘石汤则主汗出而喘，无大热。以见二方专为喘、汗设。烦躁、喘、汗症虽不同，其为上焦热拥则同，故立法亦同。近柯氏琴《来苏集》，疑麻杏甘石症“汗出而喘无大热；七字为误，欲移“无”字于“汗出”上。其不足与语仲景化裁之妙用必矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝附子汤去桂加术解
  • 当前页：大青龙汤麻杏甘石汤越婢汤解
  • 下一页：小青龙汤解
<<< 返回本书目录
  1. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  2. 大青龙汤证《临证实验录》
  3. 大青龙汤方《伤寒明理论》
  4. 大青龙汤证《临证实验录》
  5. 大青龙汤【方剂大全】
  6. 大青龙汤证《伤寒九十论》
  7. 大青龙汤《汤头歌诀》
  8. 大青木（图）【中药大全】
  9. 大青龙汤《伤寒寻源》
  10. 大青散【方剂大全】
  11. 大青龙加味汤【方剂大全】
  12. 大青升麻汤【方剂大全】
  13. 大青龙加黄芩汤【方剂大全】
  14. 大青汤【方剂大全】
  15. 大青煎【方剂大全】
  16. 大青丸【方剂大全】
  17. 大青根【方剂大全】
  18. 大青消毒汤【方剂大全】
  19. 大青根【中药大全】
  20. 大青盐【中药大全】
  21. 大青膏【方剂大全】
  22. 大青叶（图）【中药大全】
  23. 大青膏《小儿药证直诀》
  24. 大青饮【方剂大全】
  25. 大青膏《扁鹊心书》
  26. 大青饮子【方剂大全】
  27. 大青丹【方剂大全】
  28. 大清肺散【方剂大全】
  29. 大青草【中药大全】
  30. 大清凉散【方剂大全】
  1. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  2. 大青龙汤麻黄《伤寒括要》
  3. 大青龙汤脉证二条《伤寒贯珠集》
  4. 大青龙汤九十六　方见《伤寒·太阳》《金匮悬解》
  5. 大青龙汤证《临证实验录》
  6. 大青龙汤方《伤寒论》
  7. 大青龙汤证《临证实验录》
  8. 大青龙汤方《伤寒明理论》
  9. 大青龙汤证《伤寒九十论》
  10. 大青龙汤方《医宗金鉴》
  11. 大青龙证《医学摘粹》
  12. 大青龙汤方《医宗金鉴》
  13. 大青龙证二　太阳三十三《伤寒悬解》
  14. 大青龙汤方《伤寒杂病论》
  15. 大青龙证一　太阳三十二《伤寒悬解》
  16. 大青龙汤方《伤寒杂病论》
  17. 大青升茶《茶饮保健》
  18. 大青龙汤《汤头歌诀》
  19. 大青四物汤《伤寒括要》
  20. 大青龙汤《医方论》
  21. 大青汤《备急千金要方》
  22. 大青龙汤《时方妙用》
  23. 大青丸《增订叶评伤暑全书》
  24. 大青龙汤《退思集类方歌注》
  25. 大青叶（板蓝根、青黛）《中药学》
  26. 大青龙汤《伤寒寻源》
  27. 大青叶茶《茶饮保健》
  28. 大青龙汤《医方考》
  29. 大清膏《奇方类编》
  30. 大青龙汤《目经大成》
  31. 大曲丸《备急千金要方》


小青龙汤解_《研经言》_中医医论_【岐黄之术】

小青龙汤解

小青龙汤解

  • 上一页
  • 目录
  • 相关
  • 下一页

古经方必有主药，无之者小青龙是也。何以言之？方中麻、芍、姜、辛、桂、甘各三两，味、夏各半升。考古半升，约古分亦三两。仲景每以半夏半斤配生姜三两，五味半升配生姜三两。此方正其例也。八味轻重同则不相统，故曰无主药。或谓麻黄先煎即是主药。岂知麻黄以有沫当去，不得不先煎，与先煎泽漆、先煎大黄有别。特以肺为水源，以此疏其壅塞耳！且本方加减法云去麻黄者四，麻黄在可去之例岂主药乎？匪特麻黄非主药也，即桂枝亦不过因表不解发热而用之，其与芍药、甘草同用，全乎桂枝汤矣。桂枝即非主药，芍药、甘草更可知已，又何论半夏乎？此方本从桂枝汤来，而其义则在干姜、五味、细辛三味。本论于柴胡汤、四逆散方下云∶咳者，加干姜、五味子、细辛，即此方主治之义。柴胡汤方下又云∶咳者去人参、生姜、大枣，加五味子、干姜，即此方用桂枝汤，所以必去枣、姜之义。然则小青龙为治饮家咳之方，故凡用干姜、五味子，而与若桂若麻并施者，皆自此出。如《金匮》浓朴麻黄汤、射干 麻黄汤、苓桂五味甘草姜辛汤、苓桂五味甘草姜辛半夏汤、苓桂五味甘草姜辛半夏杏仁汤、苓桂五味甘草姜辛半夏杏仁大黄汤六方是也。论此方所从来，当入桂枝类；论此方所由衍，当另建一类，而六方隶焉，斯当矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青龙汤麻杏甘石汤越婢汤解
  • 当前页：小青龙汤解
  • 下一页：当归四逆汤症解
<<< 返回本书目录
  1. 小青龙汤解《研经言》
  2. 小青龙汤证《临证实验录》
  3. 小青龙汤方《伤寒明理论》
  4. 小青龙汤证《临证实验录》
  5. 小青龙汤【方剂大全】
  6. 小青龙汤证《临证实验录》
  7. 小青龙汤《汤头歌诀》
  8. 小青龙汤证（附列门人治验）《经方实验录》
  9. 小青龙汤《伤寒寻源》
  10. 小青藤【中药大全】
  11. 小青龙颗粒【方剂大全】
  12. 小青藤香【中药大全】
  13. 小青龙加石膏汤【方剂大全】
  14. 小青丸《小儿药证直诀》
  15. 小青龙合剂【方剂大全】
  16. 小青杨【中药大全】
  17. 小青【中药大全】
  18. 小清凉散【方剂大全】
  19. 小青《本草纲目》图文版
  20. 小球藻【中药大全】
  21. 小青《本草纲目》完整版
  22. 小人参【中药大全】
  23. 小茄【中药大全】
  24. 小三棵针【中药大全】
  25. 小茜草【中药大全】
  26. 小三五七散【方剂大全】
  27. 小千金【中药大全】
  28. 小三阳【疾病症状】
  29. 小气道功能检查《物理诊断学》
  30. 小三叶耳蕨【中药大全】
  1. 小青龙汤解《研经言》
  2. 小青龙汤方《伤寒论》
  3. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》
  4. 小青龙汤方《伤寒明理论》
  5. 小青龙汤麻黄《伤寒括要》
  6. 小青龙汤方《医宗金鉴》
  7. 小青龙汤脉证二条《伤寒贯珠集》
  8. 小青龙汤方《医宗金鉴》
  9. 小青龙汤证《临证实验录》
  10. 小青龙汤方《医宗金鉴》
  11. 小青龙汤证《临证实验录》
  12. 小青龙汤方《伤寒杂病论》
  13. 小青龙汤证《临证实验录》
  14. 小青龙汤方《伤寒杂病论》
  15. 小青龙汤证（附列门人治验）《经方实验录》
  16. 小青龙汤方《伤寒杂病论》
  17. 小青龙证《医学摘粹》
  18. 小青龙汤方《伤寒杂病论》
  19. 小青龙证二　太阳三十五《伤寒悬解》
  20. 小青龙汤《汤头歌诀》
  21. 小青龙证三　太阳三十六《伤寒悬解》
  22. 小青龙汤《医方论》
  23. 小青龙证一　太阳三十四《伤寒悬解》
  24. 小青龙汤《时方妙用》
  25. 小青皮《药性切用》
  26. 小青龙汤《退思集类方歌注》
  27. 小青丸《小儿药证直诀》
  28. 小青龙汤《伤寒寻源》
  29. 小三关《中医词典》
  30. 小青龙汤《医学心悟》
  31. 小三棱煎《三因极一病证方论》


当归四逆汤症解_《研经言》_中医医论_【岐黄之术】

当归四逆汤症解

当归四逆汤症解

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶手足厥寒，脉细欲绝者，当归四逆汤主之。此症比诸四逆略轻。所以改用当归者，在一“细”字上勘出。诸四逆皆脉微，无言细者。微、细虽皆亡阳脉，而微为无气，细为无血，其指不同。本论云下之后复发汗，脉微细。以微自汗来亡阳，细自下来亡阴。以彼例此，细为血虚显然。《金匮》云∶血虚而厥，厥而必冒。是厥固有生于血虚者，故必以当归温经，芍药治痹，而后血利；细辛开之，通草穿之，而后血流；其用桂枝者，取其散表寒也。方意如是。论又曰∶下利强下之，脉浮革，因而肠鸣者，属当归四逆汤。浮革亦血虚之脉，肠鸣亦血虚之因，又在利后，与此正足相参。此四逆症自属半表半里，《千金》谓为阳邪内陷之治者得之。夫强下脉大，亦兼表耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙汤解
  • 当前页：当归四逆汤症解
  • 下一页：侯氏黑散解
<<< 返回本书目录
  1. 当归四逆汤症解《研经言》
  2. 当归四圣散【方剂大全】
  3. 当归四逆汤【方剂大全】
  4. 当归汤《小儿药证直诀》
  5. 当归四逆加吴茱萸生姜汤【方剂大全】
  6. 当归汤【方剂大全】
  7. 当归四逆《汤头歌诀》
  8. 当归桃仁承气汤【方剂大全】
  9. 当归十味丸【方剂大全】
  10. 当归桃仁汤【方剂大全】
  11. 当归失笑散【方剂大全】
  12. 当归藤【中药大全】
  13. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  14. 当归调血汤【方剂大全】
  15. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  16. 当归调中汤【方剂大全】
  17. 当归生姜羊肉汤【方剂大全】
  18. 当归贴【方剂大全】
  19. 当归生姜羊肉汤《汤头歌诀》
  20. 当归丸【方剂大全】
  21. 当归芍药饮【方剂大全】
  22. 当归温疝汤【方剂大全】
  23. 当归芍药汤【方剂大全】
  24. 当归洗汤【方剂大全】
  25. 当归芍药汤《扁鹊心书》
  26. 当归消毒散【方剂大全】
  27. 当归芍药散证《临证实验录》
  28. 当归芎《药征》
  29. 当归芍药散【方剂大全】
  30. 当归须散【方剂大全】
  1. 当归四逆汤症解《研经言》
  2. 当归四逆汤方《伤寒论》
  3. 当归四逆证《医学摘粹》
  4. 当归四逆汤方《医宗金鉴》
  5. 当归四逆证二十　厥阴二十一《伤寒悬解》
  6. 当归四逆汤方《伤寒杂病论》
  7. 当归四逆证十四　厥阴十五《伤寒悬解》
  8. 当归四逆汤《伤寒括要》
  9. 当归汤《备急千金要方》
  10. 当归四逆汤《医方论》
  11. 当归汤《备急千金要方》
  12. 当归四逆汤《时方妙用》
  13. 当归汤《备急千金要方》
  14. 当归四逆汤《退思集类方歌注》
  15. 当归汤《备急千金要方》
  16. 当归四逆汤《医方考》
  17. 当归汤《备急千金要方》
  18. 当归四逆汤《冯氏锦囊秘录》
  19. 当归汤《备急千金要方》
  20. 当归四逆汤《冯氏锦囊秘录》
  21. 当归汤《备急千金要方》
  22. 当归四逆汤《删补名医方论》
  23. 当归汤《冯氏锦囊秘录》
  24. 当归四逆汤《医宗金鉴》
  25. 当归汤《妇人大全良方》
  26. 当归四逆汤《圆运动的古中医学》
  27. 当归汤《妇人大全良方》
  28. 当归四逆汤《圆运动的古中医学》
  29. 当归汤《三因极一病证方论》
  30. 当归四逆加吴茱萸生姜汤方《医宗金鉴》
  31. 当归汤《三因极一病证方论》


侯氏黑散解_《研经言》_中医医论_【岐黄之术】

侯氏黑散解

侯氏黑散解

  • 上一页
  • 目录
  • 相关
  • 下一页

释此散者，言人人殊，皆无确据。考《病源》寒食散发候云，皇甫曰寒食药者，世莫知焉。

或曰华佗，或曰仲景。考之于实，佗之精微方类单省，而仲景经有侯氏黑散、紫石英方，皆数种相出入，节度略同。然则寒食、草石二方，出自仲景，非佗也。据此，知侯氏黑散系石发家服食之方，故有冷服填肠之说。石热之发，亦足召风，故入之中风。大约服石之风，创于汉季，盛于隋唐。仲景传方而后，《外台》用此尤详。宋以来服石者鲜，此散几废。近喻嘉言误指为中风主方，踵其说者，见其药不对症，未敢遵用，因专取菊花一味，以为本诸仲景，而此方之义湮。详余所撰《经方例释》中。

案∶喻氏之意，以经文中有中风之论，而方止黑散数种耳！岂知中风自以续命为主方，《外台》中明谓续命为仲景方，今《金匮》无者，脱也。详余所撰《金匮方论注》中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归四逆汤症解
  • 当前页：侯氏黑散解
  • 下一页：天雄散解
<<< 返回本书目录
  1. 侯氏黑散解《研经言》
  2. 侯序《程杏轩医案》
  3. 侯氏黑散【方剂大全】
  4. 喉《经络全书》
  5. 齁证《医学集成》
  6. 喉《冷庐医话》
  7. 齁喘解《素灵微蕴》
  8. 喉《奇症汇》
  9. 齁喘根原《四圣心源》
  10. 喉《人体解剖学》
  11. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  12. 喉《组织学与胚胎学》
  13. 洪与伏对《三指禅》
  14. 喉癌《中西医结合耳鼻喉科》
  15. 洪星门翁吐血《程杏轩医案》
  16. 喉癌《自我调养巧治病》
  17. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  18. 喉癌【疾病大全】
  19. 洪氏肥儿丸【方剂大全】
  20. 喉癌（carcinoma of larynx）《耳鼻咽喉外科学》
  21. 洪氏大红丸【方剂大全】
  22. 喉闭《儒门事亲》
  23. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  24. 喉闭《外科启玄》
  25. 洪脉指法主病《脉诀乳海》
  26. 喉闭《医方考》
  27. 洪脉（阳）《诊家正眼》
  28. 喉闭（附：酒毒喉闭）《医宗金鉴》
  29. 洪脉（阳）《脉诀汇辨》
  30. 喉闭丸【方剂大全】
  1. 侯氏黑散解《研经言》
  2. 侯氏黑散《医方论》
  3. 侯祥《中医词典》
  4. 侯宁极《中医词典》
  5. 侯序《程杏轩医案》
  6. 侯邦宁《中医词典》
  7. 侯周臣《中医词典》
  8. 齁证《医学集成》
  9. 侯自然《中医词典》
  10. 齁嗽《中医词典》
  11. 喉《经络全书》
  12. 齁喘解《素灵微蕴》
  13. 喉《医学影像学》
  14. 齁喘根原《四圣心源》
  15. 喉《中医名词词典》
  16. 齁喘《中医词典》
  17. 喉《中医词典》
  18. 齁xx（hōu）《中医词典》
  19. 喉《冷庐医话》
  20. 齁（鼻合）（hé呵）《中医词典》
  21. 喉《奇症汇》
  22. 齁《中医词典》
  23. 喉《人体解剖学》
  24. 洪遵《中医词典》
  25. 喉《组织学与胚胎学》
  26. 洪肿《中医词典》
  27. 喉、气管和肺的发生《组织学与胚胎学》
  28. 洪正立《中医词典》
  29. 喉癌《默克家庭诊疗手册》
  30. 洪兆芳《中医词典》
  31. 喉癌《中西医结合耳鼻喉科》


天雄散解_《研经言》_中医医论_【岐黄之术】

天雄散解

天雄散解

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》天雄散，有方无论。近人不得其说，或疑为后人所附而议去之。泉谓此乃阳虚失精之祖方，未可去也。古者失精与梦失精分而为二∶梦因于风，梦失精者，虚而挟风，故仲景以桂枝汤中加龙、蛎治之，桂枝汤中风方也；不梦而但失精者，虚而挟寒，故又以天雄散治之，天雄祛寒壮阳之药也。其治失精，于何征之？《病源》引“失精家少腹弦急，阴头寒，目眶痛，发落”一段经文于失精候，而《外台》即以范汪天雄散隶之，范汪方较仲景止少龙骨一味，而注中引张文仲有龙骨，与仲景一味不差。此天雄散治失精之证也。古失精，近滑精也。《局方》金锁正元丹，盖取诸此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侯氏黑散解
  • 当前页：天雄散解
  • 下一页：理中四逆方义解
<<< 返回本书目录
  1. 天雄散解《研经言》
  2. 天雄丸【方剂大全】
  3. 天雄散【方剂大全】
  4. 天旋《目经大成》
  5. 天雄酒【方剂大全】
  6. 天厌火衰篇《外经微言》
  7. 天雄浸酒【方剂大全】
  8. 天一汤【方剂大全】
  9. 天雄【中药大全】
  10. 天一丸【方剂大全】
  11. 天雄《本草纲目》图文版
  12. 天医取师疗病吉日《黄帝明堂灸经》
  13. 天雄《证类本草》
  14. 天医取师疗病吉日《普济方·针灸》
  15. 天雄《雷公炮炙论》
  16. 天医取师疗病吉日《针灸聚英》
  17. 天雄《本草择要纲目》
  18. 天元赋《幼幼集成》
  19. 天雄《本草崇原》
  20. 天元纪《类经》
  21. 天雄《本草乘雅半偈》
  22. 天元纪大论《素问悬解》
  23. 天雄《本草纲目》完整版
  24. 天元纪大论篇《冯氏锦囊秘录》
  25. 天刑诀《脉诀汇辨》
  26. 天元纪大论篇《黄帝内经·素问》
  27. 天星藤【中药大全】
  28. 天元纪大论篇《疡医大全》
  29. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  30. 天元太乙歌《古今医统大全》
  1. 天雄散解《研经言》
  2. 天雄散方《伤寒杂病论》
  3. 天虚《中医词典》
  4. 天雄散《备急千金要方》
  5. 天玄《中医词典》
  6. 天雄散《备急千金要方》
  7. 天旋《中医词典》
  8. 天雄附子川乌硫黄蜀椒蛇床子韭子小茴香八物考《医方考》
  9. 天旋《目经大成》
  10. 天雄附子川乌硫黄考《医方考》
  11. 天厌火衰篇《外经微言》
  12. 天雄沉香煎丸《博济方》
  13. 天一丸《韩氏医通》
  14. 天雄草《名医别录》
  15. 天医《中医词典》
  16. 天雄草《证类本草》
  17. 天医取师疗病吉日《普济方·针灸》
  18. 天雄草《新修本草》
  19. 天医取师疗病吉日《黄帝明堂灸经》
  20. 天雄草《千金翼方》
  21. 天医取师疗病吉日《针灸聚英》
  22. 天雄《本草乘雅半偈》
  23. 天应穴《中医词典》
  24. 天雄《药性切用》
  25. 天牖《针灸大成》
  26. 天雄《本草撮要》
  27. 天牖《中医词典》
  28. 天雄《本草择要纲目》
  29. 天牖《针灸学》
  30. 天雄《本草分经》
  31. 天牖五部《中医词典》


理中四逆方义解_《研经言》_中医医论_【岐黄之术】

理中四逆方义解

理中四逆方义解

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡思义必先顾名。仲景书名伤寒，则方义自系治寒。寒邪从表乘里，里气不支，挥霍撩乱，势将直捣。此时未暇顾表，先与建里，故但用参、术、甘、姜四味，而置头痛、发热、身疼诸证于不问，亦以实其里，本无妨于表也。俟乱一定，然后解表，以截来路，方下所以有吐利止而身痛不休者，当消息和解其外，宜桂枝汤之论也。理中专为此设，并无伏热痰食在内，故无壅塞横决之虑，不然则有因而致变者矣。其缓者更有桂枝 人参汤（即理中加桂枝）

，法与先理中后桂枝者同一表邪乘里，而分治合治犹尚有别，况于里实者，而可无别乎？

至于四逆亦为表邪乘里而设，但见厥，则所乘已在三阴，较理中症尤重，乃反不用参、术何也？盖以寒邪已入三阴，则里为实，与理中症寒邪将入三阴，其里犹虚者，先后止争一间。正如妇人临产可服补剂助力，已产则有血肉瘀不得再补之比，知此始可与言虚实矣。且吐利而又厥逆，为表里同病，故既以干姜 温里，即以生附托表，其与真武汤、附子汤之用熟附益气，迥然不同。然则桂泄三阳，生附泄三阴，经有定例，非仅以“性热”两字了之。夫一寒之传变，其别如此，则凡不止一寒，本先里实者，从可推已。用此二方，但将已所诊症，细细与仲景论中义例相参，合则用，不合则否，毋执成见为也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天雄散解
  • 当前页：理中四逆方义解
  • 下一页：《素问·平人气象》阙文辨
<<< 返回本书目录
  1. 理中四逆方义解《研经言》
  2. 理中汤《汤头歌诀》
  3. 理中生化汤【方剂大全】
  4. 理中汤【方剂大全】
  5. 理中散【方剂大全】
  6. 理中汤（玉函金匮名人参汤）《张氏医通》
  7. 理中人参散【方剂大全】
  8. 理中汤（仲景）《虚损启微》
  9. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  10. 理中汤加丁香柿蒂散【方剂大全】
  11. 理中快斑汤【方剂大全】
  12. 理中汤类《退思集类方歌注》
  13. 理中降痰汤【方剂大全】
  14. 理中汤圆通应用法《医法圆通》
  15. 理中加茵陈汤【方剂大全】
  16. 理中汤证《临证实验录》
  17. 理中加石膏汤【方剂大全】
  18. 理中汤证治推论的意义《圆运动的古中医学》
  19. 理中加减汤【方剂大全】
  20. 理中丸【方剂大全】
  21. 理中加二味汤【方剂大全】
  22. 理中丸（并汤）《伤寒寻源》
  23. 理中加丁香汤【方剂大全】
  24. 理中丸方《伤寒明理论》
  25. 理中加半夏汤【方剂大全】
  26. 理中丸证治本位的意义《圆运动的古中医学》
  27. 理中豁痰汤【方剂大全】
  28. 理中温胃汤【方剂大全】
  29. 理中化滞汤【方剂大全】
  30. 理中吴茱萸汤【方剂大全】
  1. 理中四逆方义解《研经言》
  2. 理中散《备急千金要方》
  3. 理中汤《时病论歌括新编》
  4. 理中加人参括蒌根汤方《伤寒杂病论》
  5. 理中汤《备急千金要方》
  6. 理中加黄芪汤方《伤寒杂病论》
  7. 理中汤《冯氏锦囊秘录》
  8. 理中加附子汤方《伤寒杂病论》
  9. 理中汤《冯氏锦囊秘录》
  10. 理中加丁香汤《医方考》
  11. 理中汤《三因极一病证方论》
  12. 理中安蛔之剂《金匮翼》
  13. 理中汤《三因极一病证方论》
  14. 理中安蛔散《医学心悟》
  15. 理中汤《太平惠民和剂局方》
  16. 理中《中医词典》
  17. 理中汤《目经大成》
  18. 理郁升陷汤《医学衷中参西录》
  19. 理中汤《医方考》
  20. 理饮汤《医学衷中参西录》
  21. 理中汤《外科理例》
  22. 理阴煎、回阳饮《医述》
  23. 理中汤《仁术便览》
  24. 理阴煎（新方）《虚损启微》
  25. 理中汤《仁术便览》
  26. 理阴煎《退思集类方歌注》
  27. 理中汤《仁术便览》
  28. 理阴煎《目经大成》
  29. 理中汤《仁术便览》
  30. 理血之剂《原机启微》
  31. 理中汤《退思集类方歌注》


《素问·平人气象》阙文辨_《研经言》_中医医论_【岐黄之术】

《素问·平人气象》阙文辨

《素问·平人气象》阙文辨

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·平人气象》于人以胃气为本后，独言三阳之脉，不及三阴。林亿以为阙文，引《难经》吕广说补之。泉案∶三阴之脉行五脏，经于三阳脉后，即言五脏脉，五脏即三阴也。文与《灵·经脉》六阳气俱绝、五阴气俱绝，及《素·经终》六阳、五阴之终例同。盖分手足言之，则六阳；浑举之，则三阳；统言之，则五脏称五阴经。实核之，则五脏言各有当，非一端也。三阳主躯壳，与《脉经》时脉之六经必兼三阴者，相似而不同。《难经》所言，亦系时脉，其动摇几分云云，不可执以例此。五脏主躯内，兼主时，故五脏平脉与四时脉同。

然四时脉通主一身，五脏脉专主一脏，故病脉、死脉之象，则与玉机所云太过不及者不同。

读《灵》、《素》常须识此，勿令误也。林校殊未审。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中四逆方义解
  • 当前页：《素问·平人气象》阙文辨
  • 下一页：仲景法非北学辨
<<< 返回本书目录
  1. 《素问·平人气象》阙文辨《研经言》
  2. 《素问·针解》篇《金针秘传》
  3. 《素问·离合真邪论》篇《金针秘传》
  4. 《太素脉》论《医学源流论》
  5. 《素问·刺志论》篇《金针秘传》
  6. 《汤液本草》后序《汤液本草》
  7. 《素问·刺要论》篇《金针秘传》
  8. 《汤液本草》序二《汤液本草》
  9. 《素问·刺齐论》篇《金针秘传》
  10. 《汤液本草》序一《汤液本草》
  11. 《素问·刺禁论》篇《金针秘传》
  12. 《土部·本草纲目》《本草纲目》图文版
  13. 《素问》良用要论《外科精要》
  14. 《外台秘要》序《外台秘要》
  15. 《素问》传写之误《医学读书记》
  16. 《外台秘要方》序《外台秘要》
  17. 《水部·本草纲目》《本草纲目》图文版
  18. 《卫生易简方》后题辞《卫生易简方》
  19. 《兽部·本草纲目》《本草纲目》图文版
  20. 《卫生易简方》后序《卫生易简方》
  21. 《事林广记》瘦胎三方不可服辨《胎产指南》
  22. 《卫生易简方》序《卫生易简方》
  23. 《石部·本草纲目》《本草纲目》图文版
  24. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  25. 《生气通天论》病因章句辩《吴医汇讲》
  26. 《洗冤录》验胎法《医旨绪余》
  27. 《神农本经》名例《本草纲目》完整版
  28. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  29. 《神农本草经》目录《本草纲目》完整版
  30. 《先友记》《续名医类案》
  1. 《素问·平人气象》阙文辨《研经言》
  2. 《素问·离合真邪论》篇《金针秘传》
  3. 《素问·针解》篇《金针秘传》
  4. 《素问·刺志论》篇《金针秘传》
  5. 《素问病机气宜保命集》《中医词典》
  6. 《素问·刺要论》篇《金针秘传》
  7. 《素问灵枢合注》《中医词典》
  8. 《素问·刺齐论》篇《金针秘传》
  9. 《素问灵枢类纂约注》《中医词典》
  10. 《素问·刺禁论》篇《金针秘传》
  11. 《素问入式运气论奥》《中医词典》
  12. 《素问》载五种暑病《伤寒总病论》
  13. 《素问释义》《中医词典》
  14. 《素问》良用要论《外科精要》
  15. 《素问释音》《中医词典》
  16. 《素问》传写之误《医学读书记》
  17. 《素问玄机原病式》《中医词典》
  18. 《素问》《中医词典》
  19. 《素问悬解》《中医词典》
  20. 《素问》《素问悬解》
  21. 《素问遗篇》《中医词典》
  22. 《素圃医案》《中医词典》
  23. 《素问直讲》《中医词典》
  24. 《素女脉诀》《中医词典》
  25. 《素问直解》《中医词典》
  26. 《素灵微蕴》《中医词典》
  27. 《素仙简要》《中医词典》
  28. 《素》、《灵》《温病正宗》
  29. 《随息居饮食谱》《中医词典》
  30. 《苏沈良方》《中医词典》
  31. 《遂生编》《中医词典》


仲景法非北学辨_《研经言》_中医医论_【岐黄之术】

仲景法非北学辨

仲景法非北学辨

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景生于南阳，官于长沙，医于京洛。今案其地，皆非北方郡县，而洛称中土尤着。仲景是书，将为前圣集大成，为后世立大法，而斤斤一隅之见，何以为仲景？且历东西晋、南北朝及隋唐，其间建都若邺、若金陵、若长安，几于五方无定。而《外台》所采诸家，半皆当时士大夫在京师者，其尊仲景方，至于天下附应，及宋许白沙当南渡时，去仲景千有余年，而伤寒九十论中，所纪证治，若合符节。可见通人之学，不以方隅限也。其所谓伤寒病则恶寒、体痛、呕逆而已，并不大重，何异之有？若以其处方太峻，则古权量不及今之十一，有《千金》可证，又何异之有？夫天下事，果有二千年来，五方通行，末几而止宜一方者乎？人亦自求所以知仲景者可耳！

按《河南通志》云∶张机涅阳人。涅阳，即南阳郡之属县名，非有异也。惟张松北见曹操，以川中医有仲景为夸（见《方氏条辨》自序，）则与此异。岂仲景曾入蜀为医欤？要之，蜀亦西南方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《素问·平人气象》阙文辨
  • 当前页：仲景法非北学辨
  • 下一页：《金匮》非论杂病书辨
<<< 返回本书目录
  1. 仲景法非北学辨《研经言》
  2. 仲景方当分四派《读医随笔》
  3. 仲景东垣河间丹溪诸书孰优《明医杂着》
  4. 仲景伏气热病篇《温热经纬》
  5. 仲景抵当汤丸大黄虫丸《读医随笔》
  6. 仲景伏气温病篇《温热经纬》
  7. 仲景辨脉法三十八条《仲景伤寒补亡论》
  8. 仲景浮汗而沉下《此事难知》
  9. 仲谏患跨马痈（有发明）《孙文垣医案》
  10. 仲景六经辨证与内经热病论互异《伤寒寻源》
  11. 仲登阳症似阴（有发明）《孙文垣医案》
  12. 仲景脉义《景岳全书》
  13. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  14. 仲景平脉法四十五条《仲景伤寒补亡论》
  15. 仲淳验方《何氏虚劳心传》
  16. 仲景三百九十七法一百一十三方论《伤寒括要》
  17. 踵《经络全书》
  18. 仲景湿温篇《温热经纬》
  19. 冢上土《本草纲目》完整版
  20. 仲景叔和合而为一《此事难知》
  21. 种子章《胎产指南》
  22. 仲景外感热病篇《温热经纬》
  23. 种子须知之时（布种三）《宜麟策》
  24. 仲景胃灵丸【方剂大全】
  25. 种子时候《医宗金鉴》
  26. 仲景疫病篇《温热经纬》
  27. 种子时候《妇科心法要诀》
  28. 仲景阴证论例《阴证略例》
  29. 种子奇方【方剂大全】
  30. 仲景用桂枝例解《研经言》
  1. 仲景法非北学辨《研经言》
  2. 仲景东垣河间丹溪诸书孰优《明医杂着》
  3. 仲景方当分四派《读医随笔》
  4. 仲景抵当汤丸大黄虫丸《读医随笔》
  5. 仲景伏气热病篇《温热经纬》
  6. 仲景辨脉法三十八条《仲景伤寒补亡论》
  7. 仲景伏气温病篇《温热经纬》
  8. 仲谏患跨马痈（有发明）《孙文垣医案》
  9. 仲景浮汗而沉下《此事难知》
  10. 仲冬痹《中医词典》
  11. 仲景六经辨证与内经热病论互异《伤寒寻源》
  12. 仲登阳症似阴（有发明）《孙文垣医案》
  13. 仲景论十二脉《中医词典》
  14. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  15. 仲景脉义《景岳全书》
  16. 仲淳验方《何氏虚劳心传》
  17. 仲景平脉法四十五条《仲景伤寒补亡论》
  18. 仲春痹《中医词典》
  19. 仲景三百九十七法一百一十三方论《伤寒括要》
  20. 仲昶《中医词典》
  21. 仲景三黄汤《备急千金要方》
  22. 踵息《中医词典》
  23. 仲景湿温篇《温热经纬》
  24. 踵经《中医词典》
  25. 仲景叔和合而为一《此事难知》
  26. 踵《中医词典》
  27. 仲景外感热病篇《温热经纬》
  28. 踵《中医名词词典》
  29. 仲景温义《四圣悬枢》
  30. 踵《经络全书》
  31. 仲景疫病篇《温热经纬》


《金匮》非论杂病书辨_《研经言》_中医医论_【岐黄之术】

《金匮》非论杂病书辨

《金匮》非论杂病书辨

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪谓《金匮》为论杂病之书，以示别于《伤寒论》似也。抑知《金匮》即论伤寒中杂病，非论一切杂病乎！夫痉、湿、 、奔豚气、宿食、呕吐、哕、下利之为寒类，仲景有明文；百合、狐惑、阴阳毒之属寒科，《千金》有成例；疟、痈、咳、心痛、腹满、寒疝、积聚、水气之挟寒，见于《灵》、《素》∶中风、历节、心痹、胸痹、痰饮，消渴、黄胆、惊悸、吐衄、下血、瘀血、转筋、狐疝之或由风或由寒，详于《病源》，虚劳必助其阳，肢肿必吐其痰，蛔动必温其胃可见也。其尤着者，中风宜若多端，反取风寒湿杂至之痹为正；下利宜若不一，专以阳脉阳症为顺；肺萎、上气、淋似乎热矣，而萎有甘草 干姜汤症，上气有半夏越婢汤症，淋有弦急痛引症。妇人病则尤杂矣，则妊娠、呕吐、产后三症，皆从伤寒法治；经水不论过期、不及期，并主温经汤，是皆以或纯寒或兼寒者言也。若临症者泥此概施，鲜不贻害！作书之旨，自为“寒”字穷其类耳，勿执小异而疑大同。仲景自名其书曰《伤寒杂病论》，自叙其由曰宗族死伤寒，故迄于隋唐总呼伤寒者以此。自林亿校成，始与伤寒分。

而丹溪之说行，近世又以其方论多倚温热，不得其解，则曰此北学也。吁！其蔽甚于丹溪矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仲景法非北学辨
  • 当前页：《金匮》非论杂病书辨
  • 下一页：两湿温不可合一辨
<<< 返回本书目录
  1. 《金匮》非论杂病书辨《研经言》
  2. 《金匮》论《医学源流论》
  3. 《金部·本草纲目》《本草纲目》图文版
  4. 《金匮》马刀考《研经言》
  5. 《介部·本草纲目》《本草纲目》图文版
  6. 《金匮》上工治未病一节辩《吴医汇讲》
  7. 《甲乙》之误《医学读书记》
  8. 《金匮》十全五泄法后论《儒门事亲》
  9. 《火部·本草纲目》《本草纲目》图文版
  10. 《金匮》十全之法《儒门事亲》
  11. 《活人书》论《医学源流论》
  12. 《金匮》水莨菪辨《研经言》
  13. 《回生集》原叙《回生集》
  14. 《金匮》治妇人杂病五方《顾松园医镜》
  15. 《黄帝内经太素》遗文《黄帝内经太素》
  16. 《金匮要略》论《侣山堂类辩》
  17. 《黄帝内经》简介《黄帝内经·素问》
  18. 《经效》阿胶丸《苏沈良方》
  19. 《黄帝内经》简介《黄帝内经·灵枢》
  20. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  21. 《湖岳村叟医案》题词《湖岳村叟医案》
  22. 《旧德堂医案》提要《旧德堂医案》
  23. 《果部·本草纲目》《本草纲目》图文版
  24. 《旧德堂医案》序《旧德堂医案》
  25. 《官针》篇论刺法《中医刺灸》
  26. 《旧德堂医案》正文《旧德堂医案》
  27. 《谷部·本草纲目》《本草纲目》图文版
  28. 《雷公炮炙论》序《雷公炮炙论》
  29. 《葛洪肘后备急方》序一《肘后备急方》
  30. 《类经图翼·针灸要览》《妇人规》
  1. 《金匮》非论杂病书辨《研经言》
  2. 《金镜内台方议》《中医词典》
  3. 《金匮》论《医学源流论》
  4. 《金镜内台方议》《中医词典》
  5. 《金匮》论崩漏属虚寒相搏《女科经纶》
  6. 《金创瘈疭方》《中医词典》
  7. 《金匮》论血崩属三焦绝经《女科经纶》
  8. 《金创瘈疭方》《中医词典》
  9. 《金匮》马刀考《研经言》
  10. 《解围元薮》《中医词典》
  11. 《金匮》上工治未病一节辩《吴医汇讲》
  12. 《解围元薮》《中医词典》
  13. 《金匮》十全五泄法后论《儒门事亲》
  14. 《洁古老人珍珠囊》《中医词典》
  15. 《金匮》十全之法《儒门事亲》
  16. 《洁古老人珍珠囊》《中医词典》
  17. 《金匮》水莨菪辨《研经言》
  18. 《洁古家珍》《中医词典》
  19. 《金匮》治妇人杂病五方《顾松园医镜》
  20. 《洁古家珍》《中医词典》
  21. 《金匮发微》《中医词典》
  22. 《脚气治法总要》《中医词典》
  23. 《金匮发微》《中医词典》
  24. 《脚气治法总要》《中医词典》
  25. 《金匮方歌括》《中医词典》
  26. 《焦氏喉科枕秘》《中医词典》
  27. 《金匮方歌括》《中医词典》
  28. 《焦氏喉科枕秘》《中医词典》
  29. 《金匮方论衍义》《中医词典》
  30. 《绛雪园古方选注》《中医词典》
  31. 《金匮方论衍义》《中医词典》


两湿温不可合一辨_《研经言》_中医医论_【岐黄之术】

两湿温不可合一辨

两湿温不可合一辨

  • 上一页
  • 目录
  • 相关
  • 下一页

《难经》湿温，言脉不言症；《脉经》湿温，言症不言脉。何也？盖在《难经》者既属伤寒，则必有头痛、发热等症。又以其脉阳濡弱也。

推得先受温而尺热、口渴在其中；阴小急也，推得后受湿而身疼、拘急在其中∶不言症而症可知已。其与《脉经》所言先受湿后受热者迥别。后受湿者，其湿浮于表，与寒同法而减等。小急者紧之减象也。许叔微苍术白虎汤，苍术散湿、白虎治温最合，缘此湿温重在温也。先受湿者，其湿沉于里，与凡湿病同法，故胫冷、胸腹满，其脉当沉，可以白虎概治之乎？头目痛、妄言，是湿甚于里，将与后受之热合化，故禁汗之，虚表以甚里，苍术其可用乎？

缘此湿温，虽属中 ，重在湿也。观其所重，两者悬殊，朱奉议见其名同而合之，则奉议之不足与言伤寒也明矣。（三风温准此。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《金匮》非论杂病书辨
  • 当前页：两湿温不可合一辨
  • 下一页：温疟辨
<<< 返回本书目录
  1. 两湿温不可合一辨《研经言》
  2. 两收汤【方剂大全】
  3. 两生汤【方剂大全】
  4. 两手颤抖【疾病症状】
  5. 两色乌头【中药大全】
  6. 两手撮空证《伤寒九十论》
  7. 两色瓦韦【中药大全】
  8. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  9. 两色鳞毛蕨【中药大全】
  10. 两手膀背痛《医法圆通》
  11. 两祛丹【方剂大全】
  12. 两舒散【方剂大全】
  13. 两栖蓼【中药大全】
  14. 两顺煮散【方剂大全】
  15. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  16. 两宋时期法医学《中国医学通史》
  17. 两皮酒【方剂大全】
  18. 两宋时期基础医学的进展《中国医学通史》
  19. 两宁汤【方剂大全】
  20. 两宋时期军事医学《中国医学通史》
  21. 两目生翳痕黯凹凸之症《保婴撮要》
  22. 两宋时期临床各科成就《中国医学通史》
  23. 两目红肿《经验麻科》
  24. 两宋时期卫生保健与养生《中国医学通史》
  25. 两目不明腮项肿满《胎产秘书》
  26. 两宋时期校正书局与医书大量刊行《中国医学通史》
  27. 两目暴赤《儒门事亲》
  28. 两宋时期药物学方剂的发展《中国医学通史》
  29. 两面针【中药大全】
  30. 两宋时期医学《中国医学通史》
  1. 两湿温不可合一辨《研经言》
  2. 两生《中医词典》
  3. 两实《中医词典》
  4. 两神相搏《中医词典》
  5. 两手撮空《中医词典》
  6. 两商《中医词典》
  7. 两手撮空证《伤寒九十论》
  8. 两扇门《中医词典》
  9. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  10. 两腮赤肿《奇效简便良方》
  11. 两手麻困倦嗜卧《傅青主男科》
  12. 两乳忽肿《医法圆通》
  13. 两手膀背痛《医法圆通》
  14. 两颧骨《医宗金鉴》
  15. 两手奇俞穴《医宗金鉴》
  16. 两颧骨《正骨心法要旨》
  17. 两手研子骨《中医词典》
  18. 两颧发赤《医法圆通》
  19. 两手肿热《医法圆通》
  20. 两胠疼痛《中医词典》
  21. 两死《中医词典》
  22. 两气《中医词典》
  23. 两宋时期法医学《中国医学通史》
  24. 两栖纲《实验动物科学》
  25. 两宋时期军事医学《中国医学通史》
  26. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  27. 两宋时期卫生保健与养生《中国医学通史》
  28. 两拗及小腹肿胀痒痛《急救广生集》
  29. 两宋时期校正书局与医书大量刊行《中国医学通史》
  30. 两目生翳痕黯凹凸之症《保婴撮要》
  31. 两宋时期医学《中国医学通史》


温疟辨_《研经言》_中医医论_【岐黄之术】

温疟辨

温疟辨

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》以先热后寒为温疟，与先寒后热之寒疟反对，而以但热不寒为瘅疟，《金匮》瘅、温二疟皆但温不寒，注家不能分别。泉谓疟之命名，本对温而立。冬感于寒及非时之温，至春发者，其状和顺谓之温；夏感于暑及非时之寒，至秋发者，其状酷虐谓之疟。疟有寒、温、无寒，先温而感春寒，则内热为外寒所抑，表实故无寒。曰温疟者，合二病以名之。仲景书言温、言疟，则必言温疟，立言之体宜然。其与《内经》不同者，《内经》主疟，仲景主温也，宜所言之同温矣。若瘅则《内经》、仲景皆主疟，宜所言之不同矣。但此温疟者，“者”字当作“也”，与上文连读，谓瘅、温二疟，并宜白虎加桂方也。不然，自鳖甲煎丸条以下，皆方论并列，何独瘅疟条有论无方乎？徐灵胎批《金匮》本亦云白虎加桂枝汤，此温疟、瘅疟之主方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两湿温不可合一辨
  • 当前页：温疟辨
  • 下一页：辨柔痉不恶寒之误
<<< 返回本书目录
  1. 温疟辨《研经言》
  2. 温疟方《外台秘要》
  3. 温疟【方剂主治】
  4. 温疟-伤寒门（下）《古今医统大全》
  5. 温疟【中药主治】
  6. 温疟说《研经言》
  7. 温疟《温疫论》
  8. 温疟有三说《研经言》
  9. 温疟《温病条辨》
  10. 温膀胱《本草害利》
  11. 温疟《圣济总录》
  12. 温脾《本草害利》
  13. 温疟《伤寒括要》
  14. 温脾《汤头歌诀》
  15. 温疟《伤寒捷诀》
  16. 温脾达生汤【方剂大全】
  17. 温疟《备急千金要方》
  18. 温脾暖肾《章次公医案》中附子的应用
  19. 温脑散【方剂大全】
  20. 温脾散【方剂大全】
  21. 温南溪内人大便秘结《孙文垣医案》
  22. 温脾涩肠《章次公医案》中附子的应用
  23. 温麻《麻科活人全书》
  24. 温脾汤【方剂大全】
  25. 温溜穴【上肢外侧穴位】
  26. 温脾汤主脾气不足及不调下痢方《外台秘要》
  27. 温里药《中医眼科备读》
  28. 温脾通下《章次公医案》中附子的应用
  29. 温抗体型自身免疫性溶血性贫血【疾病大全】
  30. 温脾丸主脾胃中冷及不足方《外台秘要》
  1. 温疟辨《研经言》
  2. 温疟（伤寒门 下）《古今医统大全》
  3. 温疟二方《本草乘雅半偈》
  4. 温疟《伤寒括要》
  5. 温疟方五首《外台秘要》
  6. 温疟《伤寒心法要诀》
  7. 温疟候《诸病源候论》
  8. 温疟《温疫论》
  9. 温疟秘方《华佗神方》
  10. 温疟《温热暑疫全书》
  11. 温疟说《研经言》
  12. 温疟《时病论》
  13. 温疟有三说《研经言》
  14. 温疟《温病条辨》
  15. 温脾《中医词典》
  16. 温疟《金匮翼》
  17. 温脾《汤头歌诀》
  18. 温疟《医学心悟》
  19. 温脾丹《冯氏锦囊秘录》
  20. 温疟《医述》
  21. 温脾丹《万氏秘传片玉心书》
  22. 温疟《伤寒捷诀》
  23. 温脾丹《万氏秘传片玉心书》
  24. 温疟《新修本草》
  25. 温脾丹《万氏秘传片玉心书》
  26. 温疟《备急千金要方》
  27. 温脾丹《万氏秘传片玉心书》
  28. 温疟《中医词典》
  29. 温脾丹《是斋百一选方》
  30. 温疟《时病论歌括新编》
  31. 温脾暖肾《章次公医案》中附子的应用


辨柔痉不恶寒之误_《研经言》_中医医论_【岐黄之术】

辨柔痉不恶寒之误

辨柔痉不恶寒之误

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》痉篇太阳病发热汗出而不恶寒者，名曰柔痉。《脉经》及成本《伤寒》同。近嘉定黄校《脉经》本云不恶寒，一作恶寒。案黄序于所言一作某者，多据元泰定谢校本，谢校本又多据宋熙凝林校本，非不足据也。明刻《医统正脉》林校本有“不”字者，传写误衍。

幸《病源》伤寒痉候录柔痉，亦无“不”字，与元泰定本《脉经》同。明王肯堂校《千金翼》卷九亦云不恶寒，一作恶寒。然则《千金翼》亦有无“不”字者。巢、孙二书，多据《金匮》也。《金匮》又云∶病者身热足寒，颈项强急，恶寒，时头热，面赤，目脉赤，独头摇，卒口噤，背反张者，痉病也。彼经是释痉病之纲，特揭“恶寒”二字，则知痉未有不恶寒者。以经证经，尤为可据。盖刚柔之分，分于汗不分于恶寒也。此一字所关非小，不得不辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温疟辨
  • 当前页：辨柔痉不恶寒之误
  • 下一页：蛟龙病辨误
<<< 返回本书目录
  1. 辨柔痉不恶寒之误《研经言》
  2. 辨乳癖乳痰乳岩论《疡科心得集》
  3. 辨认一切阴虚证法《医理真传》
  4. 辨乳痈乳疽论《疡科心得集》
  5. 辨认一切阳虚证法《医理真传》
  6. 辨三部九候脉证《脉经》
  7. 辨认内外发热证至要约言《伤寒恒论》
  8. 辨三经标本并病《白喉条辨》
  9. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  10. 辨三痞论并方《中藏经》
  11. 辨人迎气口脉《诊脉三十二辨》
  12. 辨三因《察病指南》
  13. 辨人身气血盛衰时日篇《形色外诊简摩》
  14. 辨色《白喉条辨》
  15. 辨热症有虚实气不同论《眼科阐微》
  16. 辨色歌《小儿推拿广意》
  17. 辨热疟似惊风伤寒《幼科铁镜》
  18. 辨色及病《沈氏女科辑要》
  19. 辨热病一《伤寒寻源》
  20. 辨色论《女科折衷纂要》
  21. 辨热病二《伤寒寻源》
  22. 辨涩脉《诊脉三十二辨》
  23. 辨缺盆疽痈胛痈论《疡科心得集》
  24. 辨痧疹腹痛《医门补要》
  25. 辨岖吐哕证《医宗金鉴》
  26. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  27. 辨轻重《冯氏锦囊秘录》
  28. 辨善后《白喉条辨》
  29. 辨气血虚实证《医宗金鉴》
  30. 辨伤寒（附寒极似热）《幼科铁镜》
  1. 辨柔痉不恶寒之误《研经言》
  2. 辨认诸症法《医理真传》
  3. 辨乳癖乳痰乳岩论《疡科心得集》
  4. 辨认一切阴虚证法《医理真传》
  5. 辨乳痈乳疽论《疡科心得集》
  6. 辨认一切阳虚证法《医理真传》
  7. 辨三部九候脉证《脉经》
  8. 辨认内外发热证至要约言《伤寒恒论》
  9. 辨三关《针灸大成》
  10. 辨认目疾法《医理真传》
  11. 辨三经标本并病《白喉条辨》
  12. 辨认脉法《医理真传》
  13. 辨三痞论并方《中藏经》
  14. 辨认痘法《医理真传》
  15. 辨三因《察病指南》
  16. 辨认疮法《医理真传》
  17. 辨色《白喉条辨》
  18. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  19. 辨色《女科证治准绳》
  20. 辨人迎气口脉《诊脉三十二辨》
  21. 辨色法《医理真传》
  22. 辨人身气血盛衰时日篇《形色外诊简摩》
  23. 辨色歌《小儿推拿广意》
  24. 辨热症有虚实气不同论《眼科阐微》
  25. 辨色及病《沈氏女科辑要》
  26. 辨热疟似惊风伤寒《幼科铁镜》
  27. 辨色论《女科折衷纂要》
  28. 辨热病一《伤寒寻源》
  29. 辨色失误《百病自测》
  30. 辨热病二《伤寒寻源》
  31. 辨涩脉《诊脉三十二辨》


蛟龙病辨误_《研经言》_中医医论_【岐黄之术】

蛟龙病辨误

蛟龙病辨误

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》果食菜谷禁忌云∶春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满痛不可忍，名蛟龙病。泉谓病得之误食龙精，与蛟无涉。“蛟”当为“咬”字之误，在“龙”字下。病名龙咬者，以龙精入腹，变生小龙，咬人肠胃，故腹满痛不可忍。方下云吐如蜥蝎，可见龙精固能生子于腹中也。作咬为是。古“咬”字恒误作蛟。《灵·厥病》云∶肠中有虫瘕及蛟 ，皆不可取以小针，心腹痛，发作肿聚，往来上下行，痛有休止，腹中热喜渴，涎出者，是蛟 也。（今本“发”作“ ”，“作”字下有“痛”字，舛误不可读。兹从《脉经》、《千金》、《外台》引参正。）二“蛟 ”字。《脉经》、《千金》、《外台》引皆作“蛔咬”，而经误且倒，正与此同。以蛟 证蛟龙，尚何疑哉？又案∶以夏小正鸣札之义例之，则作咬龙亦可，以先知其咬，后知为龙也。咬 仿此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨柔痉不恶寒之误
  • 当前页：蛟龙病辨误
  • 下一页：黄疸辨
<<< 返回本书目录
  1. 蛟龙病辨误《研经言》
  2. 蛟龙病方《外台秘要》
  3. 蛟龙《本草纲目》完整版
  4. 蛟龙精《本草纲目》完整版
  5. 椒子散【方剂大全】
  6. 蛟龙木【中药大全】
  7. 椒茱丸【方剂大全】
  8. 蛟龙髓《本草纲目》完整版
  9. 椒茱汤【方剂大全】
  10. 焦槟榔【中药大全】
  11. 椒芷汤【方剂大全】
  12. 焦鸱散【方剂大全】
  13. 椒盐汤【方剂大全】
  14. 焦痂性烧伤【疾病症状】
  15. 椒盐散【方剂大全】
  16. 焦磷酸钙沉积病【疾病大全】
  17. 椒杏丸【方剂大全】
  18. 焦瘤膏【方剂大全】
  19. 椒丸【方剂大全】
  20. 焦虑【疾病症状】
  21. 椒汤【方剂大全】
  22. 焦虑性适应障碍【疾病症状】
  23. 椒粟《目经大成》
  24. 焦虑性障碍《默克家庭诊疗手册》
  25. 椒术养脾丸【方剂大全】
  26. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  27. 椒术丸【方剂大全】
  28. 焦虑症《家庭医学百科-医疗康复篇》
  29. 椒术酒【方剂大全】
  30. 焦虑症【疾病大全】
  1. 蛟龙病辨误《研经言》
  2. 蛟龙病《古今医统大全》
  3. 蛟龙病方一首《外台秘要》
  4. 蛟蛕《中医词典》
  5. 蛟龙病候《诸病源候论》
  6. 蛟《中医词典》
  7. 蛟龙病秘方《华佗神方》
  8. 椒疡《中医词典》
  9. 焦《中医词典》
  10. 椒眼发《中医词典》
  11. 焦槁《中医词典》
  12. 椒汤洗法《医方考》
  13. 焦谷芽《本草害利》
  14. 椒粟《目经大成》
  15. 焦绝《中医词典》
  16. 椒朴丸《博济方》
  17. 焦渴《中医词典》
  18. 椒朴丸《苏沈良方》
  19. 焦虑《医学心理学》
  20. 椒囊法《急救广生集》
  21. 焦虑《医学心理学》
  22. 椒目丸《备急千金要方》
  23. 焦虑性障碍《默克家庭诊疗手册》
  24. 椒目《药征续编》
  25. 焦虑与护理《医学心理学》
  26. 椒目《本经逢原》
  27. 焦虑症《家庭医学百科-医疗康复篇》
  28. 椒目《本草易读》
  29. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  30. 椒面粥《保健药膳》
  31. 焦麦芽《药性切用》


黄疸辨_《研经言》_中医医论_【岐黄之术】

黄疸辨

黄疸辨

  • 上一页
  • 目录
  • 相关
  • 下一页

黄，黄胖也。疸，五疸也。《金匮》原有诸黄、诸疸之别，特疸详而黄略，读者易混，因误认诸黄为即五疸中之黄胆耳！考《病源》黄病候，自黄病至治也，百四十六字，列症甚详，必本之《金匮》逸文。何以言之？一身尽疼，发热，目涩，鼻疼，两膊及项强，腰背急，乃太阳阳明表证，而《金匮》有黄家脉浮，当以汗解，宜桂枝加黄 汤一条，证治相符。大便涩，正阳阳明胃家实症也，而《金匮》有诸黄猪膏发煎主之一条，证治相符。《金匮》既详其治，不应反阙其证，故疑巢说本《金匮》逸文。且以此推之，黄病固有与伤寒同法者，故伤寒亦多病黄。若五疸中之黄胆，则与余疸同属杂病，自不若黄病初起可以伤寒法治之，此其别也。巢于黄病外别有黄胆，与女劳疸、酒疸、谷疸、黑疸同列，而以《灵》、《素》所言黄胆诸条，及《金匮》所言疸而渴者以下三十五字入之黄胆候，较之黄病论绝异，其分别甚严，真善读仲景书者。后人误认《金匮》标目黄胆二字，即五疸中黄胆，因以篇中诸黄云云，皆认为五疸中黄胆，而黄与五疸之治法淆矣。不效，必曰古方难用也，故读书须取其至是者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛟龙病辨误
  • 当前页：黄疸辨
  • 下一页：阴黄辨
<<< 返回本书目录
  1. 黄疸辨《研经言》
  2. 黄疸病脉证并治《金匮要略方论》
  3. 黄疸【方剂主治】
  4. 黄疸病脉证并治《医宗金鉴》
  5. 黄疸【中药主治】
  6. 黄疸第五十九问《婴童百问》
  7. 黄疸【疾病大全】
  8. 黄疸根原《四圣心源》
  9. 黄疸【疾病症状】
  10. 黄疸立效方【方剂大全】
  11. 黄疸《中医内科学》
  12. 黄疸门《万氏秘传片玉心书》
  13. 黄疸《证治准绳·女科》
  14. 黄疸门（凡十案）《湖岳村叟医案》
  15. 黄疸《医学心悟》
  16. 黄疸散【方剂大全】
  17. 黄疸《医学集成》
  18. 黄疸树【中药大全】
  19. 黄疸《小儿常见病单验方》
  20. 黄疸汤【方剂大全】
  21. 黄疸《物理诊断学》
  22. 黄疸丸【方剂大全】
  23. 黄疸《圣济总录》
  24. 黄疸型肝炎【中药主治】
  25. 黄疸《仁术便览》
  26. 黄疸总括《医宗金鉴》
  27. 黄疸《普济方·针灸》
  28. 黄地膏【方剂大全】
  29. 黄疸《女科证治准绳》
  30. 黄帝护命千金丸【方剂大全】
  1. 黄疸辨《研经言》
  2. 黄疸八《金匮悬解》
  3. 黄疸病《医宗金鉴》
  4. 黄疸（病毒性肝炎）先兆《中医疾病预测》
  5. 黄疸病《医宗金鉴》
  6. 黄疸《女科证治准绳》
  7. 黄疸病脉证并治《金匮要略方论》
  8. 黄疸《外科全生集》
  9. 黄疸病脉证并治《医宗金鉴》
  10. 黄疸《经验丹方汇编》
  11. 黄疸的发生机制《临床生物化学》
  12. 黄疸《扁鹊心书》
  13. 黄疸的概念《病理生理学》
  14. 黄疸《厘正按摩要术》
  15. 黄疸第五十九问《婴童百问》
  16. 黄疸《中医内科学》
  17. 黄疸二《金匮悬解》
  18. 黄疸《友渔斋医话》
  19. 黄疸二十《金匮悬解》
  20. 黄疸《回春录》
  21. 黄疸二十八候《中医词典》
  22. 黄疸《仁术便览》
  23. 黄疸二十二《金匮悬解》
  24. 黄疸《金匮翼》
  25. 黄疸二十三《金匮悬解》
  26. 黄疸《医学心悟》
  27. 黄疸二十一《金匮悬解》
  28. 黄疸《医学摘粹》
  29. 黄疸根原《四圣心源》
  30. 黄疸《保婴撮要》
  31. 黄疸九《金匮悬解》


阴黄辨_《研经言》_中医医论_【岐黄之术】

阴黄辨

阴黄辨

  • 上一页
  • 目录
  • 相关
  • 下一页

人但知黄胆之有阴阳，而不知阴阳之何所指也。一闻“阴”字，即确认为虚症而不疑。

此不独于疸为然，而疸之害尤甚。盖疸本湿热所为，无问阴阳，皆当以治湿热为正。的系阴黄，则湿热入深，其候重于阳黄可知，一投补剂，收住湿热，当时虽瘥，而病根终身不拔矣。余见甚多，而卒不可夺。噫！人亦思阴阳之论何自 哉？《金匮》云∶疸病发于阴部，其人必呕；发于阳部，其人振寒而发热。然则二疸之别，别于症之浅深，不别于气之虚实。阴以五脏言，谓肺也；阳以六经言，谓三阳经也。仲景书中固有此例。如伤寒发热恶寒发于阳，无热恶寒发于阴；咽喉痛，面赤有斑为阳毒，面青身痛为阴毒。皆是也。后世不明此义，每遇阴症之名，不以为寒而用热药，即以为虚而用补药。元明以来，比比然矣。景岳于阴黄多制补剂，其意岂欲误人哉？良由误认一时之收住为功且速，而不知能料他日复发之真明且远也。《大学》贵知至，信然！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸辨
  • 当前页：阴黄辨
  • 下一页：内风辨
<<< 返回本书目录
  1. 阴黄辨《研经言》
  2. 阴黄说《叶选医衡》
  3. 阴黄《医宗金鉴》
  4. 阴黄治验《卫生宝鉴》
  5. 阴黄《圣济总录》
  6. 阴交穴【胸部腹部穴位】
  7. 阴黄《儿科萃精》
  8. 阴茎《组织学与胚胎学》
  9. 阴户肿突门主论《疡医大全》
  10. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  11. 阴户玉门《中医妇科学》
  12. 阴茎癌《百病自测》
  13. 阴户脱《女科秘要》
  14. 阴茎癌《病理学》
  15. 阴户脱《内府秘传经验女科》
  16. 阴茎癌《临床激光治疗学》
  17. 阴户开张门主论《疡医大全》
  18. 阴茎癌《泌尿外科学》
  19. 阴户交接出血门主论《疡医大全》
  20. 阴茎癌《自我调养巧治病》
  21. 阴红汤【方剂大全】
  22. 阴茎癌《自我调养巧治病》
  23. 阴汗（湿痒）《针灸资生经》
  24. 阴茎癌【疾病大全】
  25. 阴汗《普济方·针灸》
  26. 阴茎癌先兆《中医疾病预测》
  27. 阴寒格阳篇《外经微言》
  28. 阴茎癌药粉【方剂大全】
  29. 阴寒《沈氏女科辑要》
  30. 阴茎白斑《百病自测》
  1. 阴黄辨《研经言》
  2. 阴黄《幼科心法要诀》
  3. 阴黄候《诸病源候论》
  4. 阴黄《校注医醇剩义》
  5. 阴黄秘方《华佗神方》
  6. 阴黄《儿科萃精》
  7. 阴黄说《叶选医衡》
  8. 阴黄《金匮翼》
  9. 阴黄治验《卫生宝鉴》
  10. 阴黄《医学摘粹》
  11. 阴黄诸方《证治准绳·幼科》
  12. 阴黄《症因脉治》
  13. 阴火《中医名词词典》
  14. 阴黄《明医指掌》
  15. 阴火《中医词典》
  16. 阴黄《医述》
  17. 阴火《明医指掌》
  18. 阴黄《医宗金鉴》
  19. 阴火疬《中医词典》
  20. 阴黄《中医词典》
  21. 阴火痰《中医词典》
  22. 阴黄《圣济总录》
  23. 阴火痛风《中医词典》
  24. 阴黄《中医名词词典》
  25. 阴火怔忡《中医词典》
  26. 阴户肿突门主论《疡医大全》
  27. 阴茧《中医词典》
  28. 阴户肿突门主方《疡医大全》
  29. 阴交《中医词典》
  30. 阴户肿痛《中医词典》
  31. 阴交《针灸学》


内风辨_《研经言》_中医医论_【岐黄之术】

内风辨

内风辨

  • 上一页
  • 目录
  • 相关
  • 下一页

两经无内风之名，始见于《史》一百零五卷《仓公传》“脉来滑者为内风也”一语。盖指外风之入内者，不谓其自内出也。《千金方》亦颇言内风，细绎其指，与仓公同。惟王太仆《素·大奇》肾风注云，劳气内蓄，化而为风，始以自内出者解经风字，然究不言此风宜补也。且《素·水热穴》原肾风明言汗出逢风，是肾风何尝非外入之风，不必如王注所云矣。近世内风之说盛行东南，尝以意别之，乃中风、痹、痱及肝气、肾气等症，但本各有主名，何庸易以混号。且古人惟以中风诸症为外风入内，故制诸续命汤加减之方以治之；惟以肝气诸症为脏气之厥，故制诸七气汤加减之方以治之。若概目为内风，专为补计，则续命不嫌于发散，七气不嫌于走泄乎？夫古人立法，每症皆有百世不易之准，何独风、厥两门，乃至与后世大相刺谬如此耶？噫！异矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴黄辨
  • 当前页：内风辨
  • 下一页：人迎气口辨
<<< 返回本书目录
  1. 内风辨《研经言》
  2. 内服方《重楼玉钥续编》
  3. 内分泌肿瘤《基因与疾病》
  4. 内疳《幼幼新书》
  5. 内分泌性眼球突出【疾病大全】
  6. 内固接骨丹【方剂大全】
  7. 内分泌性突眼《家庭医学百科-医疗康复篇》
  8. 内固清心散【方剂大全】
  9. 内分泌性肌病【疾病大全】
  10. 内固丸【方剂大全】
  11. 内分泌系统与激素《默克家庭诊疗手册》
  12. 内关穴【上肢内侧穴位】
  13. 内分泌系统疾病先兆《中医疾病预测》
  14. 内护部《外科方外奇方》
  15. 内分泌系统疾病《病理学》
  16. 内踝《经络全书》
  17. 内分泌系统核医学检查法《物理诊断学》
  18. 内踝疽、外踝疽《医宗金鉴》
  19. 内分泌系统《组织学与胚胎学》
  20. 内踝疽门主论《疡医大全》
  21. 内分泌器官简介《人体解剖学》
  22. 内踝下区域疼痛肿胀【疾病症状】
  23. 内分泌疾病《默克家庭诊疗手册》
  24. 内积形《儒门事亲》
  25. 内分泌及代谢疾病中的心理问题《医学心理学》
  26. 内急外弛之病《审视瑶函》
  27. 内分泌功能亢进【疾病症状】
  28. 内急外弛之病《原机启微》
  29. 内分泌功能减退【疾病症状】
  30. 内金鳝鱼《保健药膳》
  1. 内风辨《研经言》
  2. 内风《中医词典》
  3. 内风证《医碥》
  4. 内风《中医词典》
  5. 内服方《重楼玉钥续编》
  6. 内风《中医名词词典》
  7. 内服方药《证治准绳·疡医》
  8. 内分泌肿瘤《基因与疾病》
  9. 内服药物《家庭医学百科-家庭护理篇》
  10. 内分泌因素《减肥新法与技巧》
  11. 内府《中医词典》
  12. 内分泌眼球突出症《眼科学》
  13. 内府《中医词典》
  14. 内分泌性突眼《家庭医学百科-医疗康复篇》
  15. 内府治口臭方《冯氏锦囊秘录》
  16. 内分泌腺《默克家庭诊疗手册》
  17. 内疳《中医词典》
  18. 内分泌系统与激素《默克家庭诊疗手册》
  19. 内疳《中医词典》
  20. 内分泌系统疾病先兆《中医疾病预测》
  21. 内疳《幼幼新书》
  22. 内分泌系统疾病《病理学》
  23. 内疳《证治准绳·幼科》
  24. 内分泌系统对免疫功能的影响《生理学》
  25. 内疳疮《中医词典》
  26. 内分泌系统《组织学与胚胎学》
  27. 内疳疮《中医词典》
  28. 内分泌调控《默克家庭诊疗手册》
  29. 内功按摩《中医词典》
  30. 内分泌器官简介《人体解剖学》
  31. 内功按摩《中医词典》


人迎气口辨_《研经言》_中医医论_【岐黄之术】

人迎气口辨

人迎气口辨

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵》、《素》动以人迎、气口对说，而于终始篇专着“太阴”二字于脉口上（太阴谓手太阴。脉口即气口），其言曰∶人迎与太阴脉口俱盛四倍以上，命曰关格。此一语，正以别人迎于气口也。王注知人迎之不属太阴，因以结喉旁脉当之。盖本《素·阴阳别》三阳在头、三阴在手之论最的。后人不知其所本，粗读古经，转驳王注为谬，而创左人迎、右气口之说，以为本之《脉经》。岂知《脉经》“关前一分，人命之主，左为人迎，右为气口”四句，一气贯下，与神门诀断两在关后相对，则专谓关前一分之在左者为人迎，故与关后一分之神门并论，非统左三部言也。平人迎条云，左手寸口人迎以前脉实者，阳实也，等语，与《灵》、《素》所言迥殊，细玩“以前”两字自明。《脉经》本不误，后人自误会耳！前人辨此者多，兹不备引，要惟杨上善《太素》注为独胜焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内风辨
  • 当前页：人迎气口辨
  • 下一页：《千金》辨诬
<<< 返回本书目录
  1. 人迎气口辨《研经言》
  2. 人迎气口解《三指禅》
  3. 人迎气口《诊家正眼》
  4. 人迎气口论《格致余论》
  5. 人迎脉口诊《黄帝内经太素》
  6. 人迎气口脉《察病指南》
  7. 人迎《诸脉主病诗》
  8. 人迎气口脉《丹医秘授古脉法》
  9. 人迎《经络全书》
  10. 人迎气口脉法《脉象统类》
  11. 人咬伤疮《外科启玄》
  12. 人迎气口篇《经络全书》
  13. 人咬伤《医宗金鉴》
  14. 人迎穴【头部背面穴位】
  15. 人咬伤《急救广生集》
  16. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  17. 人咬门主论《疡医大全》
  18. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  19. 人牙《本草纲目》图文版
  20. 人有阴阳治分五态《类经》
  21. 人血七【中药大全】
  22. 人鱼（孩儿鱼）《本草纲目》完整版
  23. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  24. 人元例《此事难知》
  25. 人血丙种球蛋白使用说明书《中国生物制品规程》
  26. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  27. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  28. 人爪甲《本草易读》
  29. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  30. 人之四海《类经》
  1. 人迎气口辨《研经言》
  2. 人迎气口《诊家正眼》
  3. 人迎气口解《三指禅》
  4. 人迎气口《医碥》
  5. 人迎气口论《格致余论》
  6. 人迎脉口诊《黄帝内经太素》
  7. 人迎气口脉《丹医秘授古脉法》
  8. 人迎（一名五会）《针灸大成》
  9. 人迎气口脉《察病指南》
  10. 人迎《针灸学》
  11. 人迎气口篇《经络全书》
  12. 人迎《医述》
  13. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  14. 人迎《诸病主病诗》
  15. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  16. 人迎《中医词典》
  17. 人有九损《达摩洗髓易筋经》
  18. 人迎《中医名词词典》
  19. 人有三伤《达摩洗髓易筋经》
  20. 人迎《经络全书》
  21. 人有阴阳治分五态《类经》
  22. 人咬伤门主方《疡医大全》
  23. 人元例《此事难知》
  24. 人咬伤方《救伤秘旨》
  25. 人元之寿饮食有度者得之（养生余录 下）《古今医统大全》
  26. 人咬伤疮《外科启玄》
  27. 人爪甲《本草易读》
  28. 人咬伤《奇效简便良方》
  29. 人之四海《类经》
  30. 人咬伤《奇效简便良方》
  31. 人之寤寐《思考中医》


《千金》辨诬_《研经言》_中医医论_【岐黄之术】

《千金》辨诬

《千金》辨诬

  • 上一页
  • 目录
  • 相关
  • 下一页

《千金》卷二十六菜蔬类，瓜子主治下云∶一名白瓜子，即冬瓜子也，白冬瓜子味甘，微寒无毒，除小腹水胀，利小便，止消渴。苋菜实主治下云∶一名马苋，即马齿苋菜也，治反花疮。案∶此两条，当是北宋修者所改。何以言之？瓜子乃香瓜子，其与冬瓜异物，人人所知，马齿苋之于白苋菜亦然。凡药名以马称者，皆言其大。经以白苋为主，而白苋大于糠苋，故称马苋，对糠苋之称细苋言，马齿苋既非一物，安得同条？若以同条言之，则是同物。而马齿苋之主治，何以与白苋大殊乎？孙系博学通人，必不若是之谬，缘宋以来，皆误认古人单称瓜者为冬瓜，又见其马字从同，遂以臆改。陶注亦以马苋为马齿苋而辨其异，犹无大误。

呜呼！唐人旧说，被后人窜易者，可胜道哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人迎气口辨
  • 当前页：《千金》辨诬
  • 下一页：君火相火辨
<<< 返回本书目录
  1. 《千金》辨诬《研经言》
  2. 《千金》良用备要方论《外科精要》
  3. 《千金》变蒸论《三因极一病证方论》
  4. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  5. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  6. 《千金方》《外台》论《医学源流论》
  7. 《普济本事方》治药制度例《普济本事方》
  8. 《千金方》论取膏肓穴法《痰火点雪》
  9. 《评琴书屋医略》提要《评琴书屋医略》
  10. 《千金方》论取膏肓俞穴法《针灸大全》
  11. 《内经》主治备要《医学启源》
  12. 《禽部·本草纲目》《本草纲目》图文版
  13. 《内经》运气类注序文《医学纲目》
  14. 《人部·本草纲目》《本草纲目》图文版
  15. 《内经》湿变五泄《儒门事亲》
  16. 《仁斋直指》序《仁斋直指方论（附补遗）》
  17. 《内经》热病说《研经言》
  18. 《儒门事亲》后序《儒门事亲》
  19. 《内经》面部五色应病总述篇《形色外诊简摩》
  20. 《伤寒例》正误《温疫论》
  21. 《内经》脉义《景岳全书》
  22. 《伤寒论》跋《研经言》
  23. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  24. 《伤寒论》编次辩《侣山堂类辩》
  25. 《内经》脉要《推拿抉微》
  26. 《伤寒论》的温病经文解释《圆运动的古中医学》
  27. 《内经》经文读法《圆运动的古中医学》
  28. 《伤寒论》例跋《研经言》
  29. 《内经》伏气温热篇《温热经纬》
  30. 《伤寒论》六经解二《研经言》
  1. 《千金》辨诬《研经言》
  2. 《千金》变蒸论《三因极一病证方论》
  3. 《千金》补肾丸《医方考》
  4. 《千金》保生丸《三因极一病证方论》
  5. 《千金》当归汤《妇人大全良方》
  6. 《千金》白马毛散《医方考》
  7. 《千金》地黄丸《普济本事方》
  8. 《千金》。熏虫痔方。《普济本事方》
  9. 《千金》矾石汤《金匮悬解》
  10. 《奇症汇》《中医词典》
  11. 《千金》方《妇人大全良方》
  12. 《奇症汇》《中医词典》
  13. 《千金》方《妇人大全良方》
  14. 《奇效海上良方秘本》《中医词典》
  15. 《千金》鸡屎醴《妇人大全良方》
  16. 《奇效海上良方秘本》《中医词典》
  17. 《千金》灸法《针灸大成》
  18. 《奇经八脉考》《中医词典》
  19. 《千金》苦瓠圆《医方考》
  20. 《奇经八脉考》《中医词典》
  21. 《千金》鲤鱼汤《妇人大全良方》
  22. 《奇病治法三百种》《中医词典》
  23. 《千金》良用备要方论《外科精要》
  24. 《奇病治法三百种》《中医词典》
  25. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  26. 《岐伯灸经》《中医词典》
  27. 《千金》内补当归建中汤《金匮悬解》
  28. 《岐伯灸经》《中医词典》
  29. 《千金》内补散《三因极一病证方论》
  30. 《岐伯经》《中医词典》
  31. 《千金》三物黄芩汤《金匮悬解》


君火相火辨_《研经言》_中医医论_【岐黄之术】

君火相火辨

君火相火辨

  • 上一页
  • 目录
  • 相关
  • 下一页

火之称君、相也，惟天有，然而人则否。何以言之？《素问》说少阴君火，主春分后六十日；少阳相火，主夏至前后六十日。与厥阴风木、太阴湿土等，同为天之六气。六气惟火、暑为时最长，故分其纯者为君火，烈者为相火。相火亦谓之暑，乃始温终热之义也，故曰惟天有。然至于人身，则左肾水、右肾火，即为诸脏腑所秉气液之源。无一脏无水，即无一脏无火，本与六气火暑之别于四气者不同。论其源委，心亦资源于肾，安得以心为火中之火而君之，肾为水中之火而相之？且心之为火、肾之为水，不过配合五行之位如此，岂谓火结成心、水结成肾乎？心之称君，特十二官比例如此，其为五脏之一则同，然犹有经可据也。至于肾之称相，并无所出，尤不可也。且五脏既皆有火，除心为君外，于分皆为相，何得专以相之称属肾乎？ 况心肾既皆有液，则皆为水，何以无君水相水之称乎？可见《六元正纪》之说，断断不可移之人身者也。此等混蒙话头，不可不辟，不辟则道之真者不见。相沿既久，至有以欲火当相火者。噫！医道之难言也。昔徐灵胎曾着《君火相火论》，专论肾火之不合称相，而其义犹未尽当。又移《六元正纪》之说于人身者，宋成聊摄已不免有之，然其是非正不难辨。若云天之二火，可移以论人，则必手臂内侧后廉及心脏皆专有温气，手臂外侧及三焦皆专有热气而可；推之余四气，将谓足经外侧后廉及膀胱皆专有寒气乎？足经外侧前廉皆专有燥气乎？其不可也明甚。而承讹袭谬，日以加剧，盖由《内经》之学，浅尝者多，深思者少耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《千金》辨诬
  • 当前页：君火相火辨
  • 下一页：龙雷之火辨
<<< 返回本书目录
  1. 君火相火辨《研经言》
  2. 君火相火论《景岳全书》
  3. 君火论《三因极一病证方论》
  4. 君火相火论《医学源流论》
  5. 君达菜粥【方剂大全】
  6. 君火相火药《圆运动的古中医学》
  7. 君臣佐使逆从反正说《原机启微》
  8. 君雷散【方剂大全】
  9. 君臣佐使逆从反正说《叶选医衡》
  10. 君苓汤【方剂大全】
  11. 君臣佐使逆从反正说《审视瑶函》
  12. 君朴丸【方剂大全】
  13. 君臣佐使法《卫生宝鉴》
  14. 君迁子【中药大全】
  15. 君臣佐使法《脾胃论》
  16. 君迁子（牛奶柿，丁香柿）《本草纲目》完整版
  17. 君臣洗药方【方剂大全】
  18. 君相二火论《内经博议》
  19. 君臣散【方剂大全】
  20. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  21. 君、相二火解《医理真传》
  22. 君子饼【方剂大全】
  23. 均药【方剂大全】
  24. 君子散【方剂大全】
  25. 均小型狭窄【疾病症状】
  26. 君子汤【方剂大全】
  27. 均相酶免疫测定《免疫学和免疫学检验》
  28. 君子丸【方剂大全】
  29. 均数的抽样误差和总体均数的估计《预防医学》
  30. 君子香苏散【方剂大全】
  1. 君火相火辨《研经言》
  2. 君火论《三因极一病证方论》
  3. 君火相火论《景岳全书》
  4. 君火《明医指掌》
  5. 君火相火论《医学源流论》
  6. 君火《中医词典》
  7. 君火相火药《圆运动的古中医学》
  8. 君火《中医名词词典》
  9. 君迁子《海药本草》
  10. 君臣佐使逆从反正说《原机启微》
  11. 君迁子《证类本草》
  12. 君臣佐使逆从反正说《叶选医衡》
  13. 君相二火论《内经博议》
  14. 君臣佐使逆从反正说《审视瑶函》
  15. 君相二火须知《竹林女科证治》
  16. 君臣佐使法《脾胃论》
  17. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  18. 君臣佐使法《卫生宝鉴》
  19. 君主之官《中医词典》
  20. 君臣佐使法《汤液本草》
  21. 钧肠丸《冯氏锦囊秘录》
  22. 君臣佐使（主、辅、佐、引）《中医名词词典》
  23. 菌《千金翼方》
  24. 君臣佐使《中医词典》
  25. 菌《本草经集注》
  26. 君、相二火解《医理真传》
  27. 菌《新修本草》
  28. 君《中医词典》
  29. 菌《医学入门》
  30. 均数的抽样误差《预防医学》
  31. 菌《名医别录》


龙雷之火辨_《研经言》_中医医论_【岐黄之术】

龙雷之火辨

龙雷之火辨

  • 上一页
  • 目录
  • 相关
  • 下一页

余素不信“龙雷之火补阳则消”之说，后阅叶桂《景岳全书发挥·本草正》，乃知有先我言之者矣。其言曰∶今医家每言龙雷之火，得太阳一照，火自消靡。此言甚是悖理。龙雷之起，正当天令炎热，赤日酷烈之时，未见天寒地冻，阴晦凛冽，而龙雷作者。则知仍因阳亢，而非热药所能治也。若用热药，乃戴阳、格阳，阴极似阳之症。此处尚要讲究明白。按叶说甚当。考龙火得水而燔，遇湿而焰之说，本始于王太仆《素问·至真要大论》注，不过借以形大热之气，不可以寒折之，折之以寒，而热愈不得泄，势必铄尽气血而死。注中所以有物究方止之喻也。至真要篇前列六气，后列治法，则此注当指感症言。如伤寒在表，身热如灼，反宜桂枝之热，不宜石膏之寒，故经文此下有反治云云。义止如此，无俟深求。今因叶说，推原及之叶书，系道光时，其五世孙所刊者。此言在第四卷中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：君火相火辨
  • 当前页：龙雷之火辨
  • 下一页：甘草粉蜜汤方白粉辨
<<< 返回本书目录
  1. 龙雷之火辨《研经言》
  2. 龙理痰汤《医学衷中参西录》
  3. 龙老根（图）【中药大全】
  4. 龙鲤宣痹丸【方剂大全】
  5. 龙葵子（图）【中药大全】
  6. 龙利叶（图）【中药大全】
  7. 龙葵散【方剂大全】
  8. 龙利叶花（图）【中药大全】
  9. 龙葵根散【方剂大全】
  10. 龙荔《本草纲目》完整版
  11. 龙葵根（图）【中药大全】
  12. 龙脷叶（图）【中药大全】
  13. 龙葵膏【方剂大全】
  14. 龙连膏【方剂大全】
  15. 龙葵（图）【中药大全】
  16. 龙莲芡实丸【方剂大全】
  17. 龙葵《本草纲目》图文版
  18. 龙鳞草《滇南本草》
  19. 龙葵《证类本草》
  20. 龙鳞草（图）【中药大全】
  21. 龙葵《本草纲目》完整版
  22. 龙鳞散【方剂大全】
  23. 龙睛丹【方剂大全】
  24. 龙鳞丸【方剂大全】
  25. 龙角丸【方剂大全】
  26. 龙马丹【方剂大全】
  27. 龙角散【方剂大全】
  28. 龙马自来丹【方剂大全】
  29. 龙角草【中药大全】
  30. 龙牡复脉汤【方剂大全】
  1. 龙雷之火辨《研经言》
  2. 龙葵《中药学》
  3. 龙理痰汤《医学衷中参西录》
  4. 龙葵《本经逢原》
  5. 龙荔《饮食须知》
  6. 龙葵《证类本草》
  7. 龙鳞草《滇南本草》
  8. 龙葵《食疗本草》
  9. 龙马自来丹《医林改错》
  10. 龙葵《新修本草》
  11. 龙门《中医词典》
  12. 龙葵《千金翼方》
  13. 龙木集序《秘传眼科龙木论》
  14. 龙葵《本草纲目》
  15. 龙脑《海药本草》
  16. 龙口含珠风《中医词典》
  17. 龙脑《本草衍义》
  18. 龙疽《中医词典》
  19. 龙脑《医学入门》
  20. 龙角丸《备急千金要方》
  21. 龙脑安神丸《冯氏锦囊秘录》
  22. 龙角《本草害利》
  23. 龙脑薄荷《本草易读》
  24. 龙角《本经逢原》
  25. 龙脑膏《三因极一病证方论》
  26. 龙角《中医词典》
  27. 龙脑膏《博济方》
  28. 龙瘕《古今医统大全》
  29. 龙脑鸡苏丸《太平惠民和剂局方》
  30. 龙火内燔《中医词典》
  31. 龙脑鸡苏丸《仁术便览》


甘草粉蜜汤方白粉辨_《研经言》_中医医论_【岐黄之术】

甘草粉蜜汤方白粉辨

甘草粉蜜汤方白粉辨

  • 上一页
  • 目录
  • 相关
  • 下一页

白粉，说者谓即铅白粉。泉谓经处此方于已服毒药后，是因毒药不效而改治。若铅白粉，仍系毒药，何庸以毒继毒乎？盖此方与伤寒少阴猪肤汤方，皆粉蜜同用。成注白粉益气断利，明是米粉。以彼例此，义可知已。考《外台》治一切药毒方∶甘草三两炙，以水五升，煮取二升，内粉一合，更煎三两沸，内蜜半两，分服以定止。《千金翼》治药毒不止，解烦闷方∶甘草二两炙，白梁粉一升，蜜四两，煎服法与《外台》同。泉据此经为说，粉为米粉无疑。且经云毒药不止者，谓药毒伤其胃气，故蛔动不止。若作毒药杀虫解，则岂甘草粉蜜之甘和，功反过于毒药，而毒药所不能杀者，杀之以平药乎？必无此理。仲景书文义简奥，有当即症求方者，有当即方求症者。余作此篇，即方求症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙雷之火辨
  • 当前页：甘草粉蜜汤方白粉辨
  • 下一页：《金匮》水莨菪辨
<<< 返回本书目录
  1. 甘草粉蜜汤方白粉辨《研经言》
  2. 甘草敷方【方剂大全】
  3. 甘草粉蜜汤【方剂大全】
  4. 甘草附子汤《伤寒寻源》
  5. 甘草法【方剂大全】
  6. 甘草附子汤【方剂大全】
  7. 甘草法《幼幼新书》
  8. 甘草干姜茯苓白术汤【方剂大全】
  9. 甘草法《医宗金鉴》
  10. 甘草干姜人参汤【方剂大全】
  11. 甘草豆方【方剂大全】
  12. 甘草干姜汤《伤寒寻源》
  13. 甘草大豆汤【方剂大全】
  14. 甘草干姜汤【方剂大全】
  15. 甘草（国老）《证类本草》
  16. 甘草膏【方剂大全】
  17. 甘草【中药大全】
  18. 甘草归地汤【方剂大全】
  19. 甘草《本草纲目》图文版
  20. 甘草归蜡膏【方剂大全】
  21. 甘草《长沙药解》
  22. 甘草滑石散【方剂大全】
  23. 甘草《药征》
  24. 甘草黄芩汤【方剂大全】
  25. 甘草《药笼小品》
  26. 甘草煎【方剂大全】
  27. 甘草《药鉴》
  28. 甘草节【中药大全】
  29. 甘草《轩岐救正论》
  30. 甘草解《医学衷中参西录》
  1. 甘草粉蜜汤方白粉辨《研经言》
  2. 甘草粉蜜汤方《医宗金鉴》
  3. 甘草附子汤《圆运动的古中医学》
  4. 甘草粉蜜汤方《伤寒杂病论》
  5. 甘草附子汤《圆运动的古中医学》
  6. 甘草粉蜜汤《金匮悬解》
  7. 甘草附子汤《冯氏锦囊秘录》
  8. 甘草粉蜜汤《圆运动的古中医学》
  9. 甘草附子汤《医方考》
  10. 甘草反鲢鱼之质疑《医学衷中参西录》
  11. 甘草附子汤《医学心悟》
  12. 甘草法《济阴纲目》
  13. 甘草附子汤《伤寒寻源》
  14. 甘草法《幼幼新书》
  15. 甘草附子汤《伤寒括要》
  16. 甘草法《医宗金鉴》
  17. 甘草附子汤方《伤寒杂病论》
  18. 甘草法《中医词典》
  19. 甘草附子汤方《医宗金鉴》
  20. 甘草常山散《退思集类方歌注》
  21. 甘草附子汤方《医宗金鉴》
  22. 甘草茶《茶饮保健》
  23. 甘草附子汤方《伤寒论》
  24. 甘草（和）《本草分经》
  25. 甘草附子汤十三　方见《伤寒·湿病》《金匮悬解》
  26. 甘草（和）《本草分经》
  27. 甘草干姜茯苓白术汤方《伤寒杂病论》
  28. 甘草（和）《本草分经》
  29. 甘草干姜茯苓白术汤方《医宗金鉴》
  30. 甘草（和）《本草分经》
  31. 甘草干姜汤《备急千金要方》


《金匮》水莨菪辨_《研经言》_中医医论_【岐黄之术】

《金匮》水莨菪辨

《金匮》水莨菪辨

  • 上一页
  • 目录
  • 相关
  • 下一页

水莨菪，不见于他书。《本草经》有莨菪，云苦寒无毒，通神见鬼，多食令人狂走，与此经大同，其言无毒则反。《纲目》直引此经于莨菪下，意谓水莨菪即莨菪也。但莨菪非菜类，又希用，仲景缘何虑其误食？李氏必误。考《百一方》云∶菜中有水莨，叶圆而光，生水旁，有毒，蟹多食之，人误食之，狂乱如中风状，或吐血，以甘草汁解之。其论全据此经，而云水莨是。经文“莨”读如艮卦之艮，“菪”字衍也。水茛似水堇，堇为菜属，故云菜中有水茛，以其似堇，故着误食之戒，《百一》所据当不误。且经于上节言钩吻似芹，误食杀人。说者谓钩物似毛茛，此节光茛，正与上反，皆为食芹者辨其似。下节言蛟龙病，又为食芹者洁其治。数节皆特明芹之禁忌，则非茛菪明矣。此种亟当削正而自明已，然无人议及于此，叹读书之难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草粉蜜汤方白粉辨
  • 当前页：《金匮》水莨菪辨
  • 下一页：常蜀截疟辨
<<< 返回本书目录
  1. 《金匮》水莨菪辨《研经言》
  2. 《金匮》治妇人杂病五方《顾松园医镜》
  3. 《金匮》十全之法《儒门事亲》
  4. 《金匮要略》论《侣山堂类辩》
  5. 《金匮》十全五泄法后论《儒门事亲》
  6. 《经效》阿胶丸《苏沈良方》
  7. 《金匮》上工治未病一节辩《吴医汇讲》
  8. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  9. 《金匮》马刀考《研经言》
  10. 《旧德堂医案》提要《旧德堂医案》
  11. 《金匮》论《医学源流论》
  12. 《旧德堂医案》序《旧德堂医案》
  13. 《金匮》非论杂病书辨《研经言》
  14. 《旧德堂医案》正文《旧德堂医案》
  15. 《金部·本草纲目》《本草纲目》图文版
  16. 《雷公炮炙论》序《雷公炮炙论》
  17. 《介部·本草纲目》《本草纲目》图文版
  18. 《类经图翼·针灸要览》《妇人规》
  19. 《甲乙》之误《医学读书记》
  20. 《鳞部·本草纲目》《本草纲目》图文版
  21. 《火部·本草纲目》《本草纲目》图文版
  22. 《灵》《素》不同《医学读书记》
  23. 《活人书》论《医学源流论》
  24. 《灵枢·本输》篇《金针秘传》
  25. 《回生集》原叙《回生集》
  26. 《灵枢·经脉》篇《金针秘传》
  27. 《黄帝内经太素》遗文《黄帝内经太素》
  28. 《灵枢·九针十二原》篇《金针秘传》
  29. 《黄帝内经》简介《黄帝内经·素问》
  30. 《灵枢·小针解》《金针秘传》
  1. 《金匮》水莨菪辨《研经言》
  2. 《金匮》十全之法《儒门事亲》
  3. 《金匮》治妇人杂病五方《顾松园医镜》
  4. 《金匮》十全五泄法后论《儒门事亲》
  5. 《金匮发微》《中医词典》
  6. 《金匮》上工治未病一节辩《吴医汇讲》
  7. 《金匮发微》《中医词典》
  8. 《金匮》马刀考《研经言》
  9. 《金匮方歌括》《中医词典》
  10. 《金匮》论血崩属三焦绝经《女科经纶》
  11. 《金匮方歌括》《中医词典》
  12. 《金匮》论崩漏属虚寒相搏《女科经纶》
  13. 《金匮方论衍义》《中医词典》
  14. 《金匮》论《医学源流论》
  15. 《金匮方论衍义》《中医词典》
  16. 《金匮》非论杂病书辨《研经言》
  17. 《金匮钩玄》《中医词典》
  18. 《金镜内台方议》《中医词典》
  19. 《金匮钩玄》《中医词典》
  20. 《金镜内台方议》《中医词典》
  21. 《金匮教学参考资料》《中医词典》
  22. 《金创瘈疭方》《中医词典》
  23. 《金匮教学参考资料》《中医词典》
  24. 《金创瘈疭方》《中医词典》
  25. 《金匮悬解》《中医词典》
  26. 《解围元薮》《中医词典》
  27. 《金匮悬解》《中医词典》
  28. 《解围元薮》《中医词典》
  29. 《金匮要略》《中医词典》
  30. 《洁古老人珍珠囊》《中医词典》
  31. 《金匮要略》《中医词典》


常蜀截疟辨_《研经言》_中医医论_【岐黄之术】

常蜀截疟辨

常蜀截疟辨

  • 上一页
  • 目录
  • 相关
  • 下一页

古治中暑用脑、麝，而治疟用常、蜀、法异意同，何以言之？无形之暑气痹着膈间，蒸痰结固，既非表寒可汗，又非里实可下，必须气烈开提之药，直达病所，追逐其痰，斯无形者失所恃而去。疟须常、蜀，犹暑须脑、麝也，但浅深之别，各有宜耳！今治中暑，尚知遵古，独于常、蜀，佥谓其截疟酿变。然余目验苏州、吴江、震泽等处，其俗呼常山为甜茶，遇疟发辄采鲜者一大把煎服，皆轻者止、重者减，未闻有止后变生者。余踵用其法亦然。夫截之为言，堵塞也。药之能堵截病由者，必其性涩壅，足以遏住经络，斯留邪而酿变，非常、蜀开提之性所及也。为斯说者，盍观《外台》、《圣济》各集汉魏以来千余年诸治疟名方几千首，而用常、蜀者十之八九。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《金匮》水莨菪辨
  • 当前页：常蜀截疟辨
  • 下一页：瘪螺痧辨
<<< 返回本书目录
  1. 常蜀截疟辨《研经言》
  2. 常现丝虫病【疾病大全】
  3. 常暑《温热暑疫全书》
  4. 常用冲寒散【方剂大全】
  5. 常熟俞《曹仁伯医案论》
  6. 常用传染病学词汇（英汉对照）《传染病》
  7. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  8. 常用的抗肿瘤药物《药理学》
  9. 常山饮【方剂大全】
  10. 常用的随机化方法《医学统计学》
  11. 常山饮《汤头歌诀》
  12. 常用钙拮抗药《药理学》
  13. 常山阎明广序《普济方·针灸》
  14. 常用功能锻炼方法《中医伤科按摩学》
  15. 常山丸【方剂大全】
  16. 常用基因诊断技术《医学遗传学基础》
  17. 常山汤【方剂大全】
  18. 常用急救技术《基础护理学》
  19. 常山太守马灌酒【方剂大全】
  20. 常用检查方法《泌尿外科学》
  21. 常山石膏汤【方剂大全】
  22. 常用降血脂中药《减肥新法与技巧》
  23. 常山散【方剂大全】
  24. 常用近交系动物品系特征《实验动物科学》
  25. 常山七宝饮【方剂大全】
  26. 常用经穴与奇穴《气功外气疗法》
  27. 常山酒【方剂大全】
  28. 常用抗高血压药《药理学》
  29. 常山解《医学衷中参西录》
  30. 常用抗疟药《药理学》
  1. 常蜀截疟辨《研经言》
  2. 常暑《温热暑疫全书》
  3. 常洗《明目至宝》
  4. 常熟俞《曹仁伯医案论》
  5. 常用辨证方法《中医儿科学》
  6. 常食之物《冷庐医话》
  7. 常用标本及收集《临床生物化学》
  8. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  9. 常用标记抗体《实用免疫细胞与核酸》
  10. 常山饮《博济方》
  11. 常用残疾人辅助器具简介《康复医学》
  12. 常山饮《汤头歌诀》
  13. 常用齿药《三因极一病证方论》
  14. 常山饮《医方论》
  15. 常用的采样器材《预防医学》
  16. 常山饮《太平惠民和剂局方》
  17. 常用的分离方法《实用免疫细胞与核酸》
  18. 常山饮《三因极一病证方论》
  19. 常用的抗心律失常药物《心脏病学》
  20. 常山饮《冯氏锦囊秘录》
  21. 常用的突变品系《实验动物科学》
  22. 常山阎明广序《普济方·针灸》
  23. 常用短效口服避孕药。《妇产科学》
  24. 常山太守马灌酒《备急千金要方》
  25. 常用耳六减肥方法介绍《减肥新法与技巧》
  26. 常山散《儒门事亲》
  27. 常用辅料《中药炮制》
  28. 常山解《医学衷中参西录》
  29. 常用缓冲液《实用免疫细胞与核酸》
  30. 常山（甜茶）《中药学》
  31. 常用基因诊断技术《医学遗传学基础》


瘪螺痧辨_《研经言》_中医医论_【岐黄之术】

瘪螺痧辨

瘪螺痧辨

  • 上一页
  • 目录
  • 相关
  • 下一页

光绪纪元之十一年夏秋，有疫盛行于大江之南，其症恶寒、四逆、头疼、体酸、短气、汗出，或吐泻，湖中死者日数十人。人以其指头之肌之陷也，谓之曰瘪螺痧；又以其半日辄死也，亦曰六时痧、曰子午痧。嗣后间数岁或一岁辄复行，至今十年未已。客有问余者曰∶何气使然也？古人亦言之否？笑应之曰∶天止六淫，人止五志，病虽百变，不出两端，自仲景着论而后，至于唐宋而降，治法备矣。循途守辙，弗之有误，医者之能事毕矣，然而人以为数见不鲜也。其黠者因摘古人之所略，矜言创获，以新一时之耳目。故于热病必称白 ，曰此古书所无也；于喉风必称白喉，曰此古书所无也。如此方可动人听闻，把持由我，而其术易行。呜呼！巧则巧矣，抑思其所用方，果能外古人治热病与喉症之方乎？吾知其名可改，其法不可改也。今瘪螺痧即暑月之中寒耳！其吐泻者即霍乱耳！其正名自在古人论中，所传治瘪螺痧十余味一方及雷公散，皆古人治霍乱及暑月中寒之常法，何奇之有？吾子徒受人愚耳！每见虚弱人手浸冷水久，或猝遇大冰雪，皆令螺瘪，何独为痧异？其痧而死也，死于汗，死于泻，非死于瘪螺。不死于瘪螺，即不言瘪螺也可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常蜀截疟辨
  • 当前页：瘪螺痧辨
  • 下一页：驳元阴
<<< 返回本书目录
  1. 瘪螺痧辨《研经言》
  2. 宾斯旺格病【疾病大全】
  3. 别症论《冯氏锦囊秘录》
  4. 滨海前胡【中药大全】
  5. 别脾散【方剂大全】
  6. 滨旋花【中药大全】
  7. 别脉辨证论《外科精要》
  8. 槟半丸【方剂大全】
  9. 别录〔衍〕《本草乘雅半偈》
  10. 槟沉饮【方剂大全】
  11. 别离散【方剂大全】
  12. 槟陈饮【方剂大全】
  13. 别驾菽田何公仆妇子痫《程杏轩医案》
  14. 槟桂汤【方剂大全】
  15. 别羁《本草纲目》完整版
  16. 槟黄丸【方剂大全】
  17. 鳖脂【中药大全】
  18. 槟蜡散【方剂大全】
  19. 鳖脂《本草纲目》完整版
  20. 槟榔《本草纲目》完整版
  21. 鳖症方《外台秘要》
  22. 槟榔《本草乘雅半偈》
  23. 鳖爪《本草纲目》完整版
  24. 槟榔《本草经解》
  25. 鳖血丸【方剂大全】
  26. 槟榔《本草图经》
  27. 鳖血煎丸【方剂大全】
  28. 槟榔《本草新编》
  29. 鳖血【中药大全】
  30. 槟榔《本草易读》
  1. 瘪螺痧辨《研经言》
  2. 瘪螺痧《中医词典》
  3. 槟榔《临床营养学》
  4. 别症论《冯氏锦囊秘录》
  5. 槟榔《本草纲目》
  6. 别有一喉《古今医统大全》
  7. 槟榔《雷公炮炙论》
  8. 别阳《中医词典》
  9. 槟榔《雷公炮制药性解》
  10. 别穴《中医词典》
  11. 槟榔《千金翼方》
  12. 别乡《中医词典》
  13. 槟榔《药笼小品》
  14. 别气《中医词典》
  15. 槟榔《玉楸药解》
  16. 别嘌呤醇《医院药学》
  17. 槟榔《中药炮制》
  18. 别嘌醇《药理学》
  19. 槟榔《本草经集注》
  20. 别脉辨证论《外科精要》
  21. 槟榔《新修本草》
  22. 别络《中医词典》
  23. 槟榔《食疗本草》
  24. 别录〔衍〕《本草乘雅半偈》
  25. 槟榔《海药本草》
  26. 别离散《备急千金要方》
  27. 槟榔《本草衍义》
  28. 别驾菽田何公仆妇子痫《程杏轩医案》
  29. 槟榔《汤液本草》
  30. 别羁《名医别录》
  31. 槟榔《本草备要》


驳元阴_《研经言》_中医医论_【岐黄之术】

驳元阴

驳元阴

  • 上一页
  • 目录
  • 相关
  • 下一页

近徐灵胎砭赵养葵之改太极也，曰人身有元阳无元阴，大哉言矣！人身如天地，元阳犹《易》之太极；元阳动而为阳，静而为阴，犹两仪也。惟元阳动而为阳之阳，方可以阴字对之；若元阳则无可与匹者，安得有元阴？夫元阳所息曰阳，所消曰阴。阳者扬也，言元阳所发扬也；阴者隐也，言元阳所隐藏也。不观之十二辟卦乎？息则为阳爻，消则为阴爻。阳爻作一象，元阳之实之也；阴爻作一象，元阳不在而位虚也。贵阳贱阴，职是之故。故谓人身有阴则可，谓人身有元阴则不可。至于治病，亦一以元阳为主，元阳虚则培之，亢则抑之。明乎此义，而阴阳二字始得其解。吾于国朝诸医，不能不推尊洄溪一老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘪螺痧辨
  • 当前页：驳元阴
  • 下一页：驳吴喻二家说温疫之非
<<< 返回本书目录
  1. 驳元阴《研经言》
  2. 驳诸家痨瘵治法之谬《轩岐救正论》
  3. 驳吴喻二家说温疫之非《研经言》
  4. 帛《本草纲目》完整版
  5. 驳骨散【方剂大全】
  6. 勃起功能障碍【疾病大全】
  7. 驳骨丹【方剂大全】
  8. 舶上茴香丸【方剂大全】
  9. 驳骨丹【中药大全】
  10. 舶上硫黄丸【方剂大全】
  11. 驳骨草【中药大全】
  12. 脖子扭痛【疾病症状】
  13. 驳骨【中药主治】
  14. 博济方论-妇科心镜（上）《古今医统大全》
  15. 驳方书贵阳抑阴论《医学衷中参西录》
  16. 博金散【方剂大全】
  17. 驳《临证指南》二条《研经言》
  18. 博落回【中药大全】
  19. 伯州散【方剂大全】
  20. 博物《冷庐医话》
  21. 伯颜丞相军中方【方剂大全】
  22. 鹁鸽羹【方剂大全】
  23. 伯乐树【中药大全】
  24. 鹁鸽挣《松峰说疫》
  25. 伯劳《本草纲目》完整版
  26. 搏动性耳鸣【疾病症状】
  27. 播散性血管内凝血【疾病大全】
  28. 搏动性头痛【疾病症状】
  29. 播散性嗜酸粒细胞增多性胶原病【疾病大全】
  30. 搏动性眼球突出症【疾病大全】
  1. 驳元阴《研经言》
  2. 驳吴喻二家说温疫之非《研经言》
  3. 驳诸家痨瘵治法之谬《轩岐救正论》
  4. 驳方书贵阳抑阴论《医学衷中参西录》
  5. 泊肠痔《中医词典》
  6. 驳《临证指南》二条《研经言》
  7. 勃起不全的补求姿势《玉房秘诀》
  8. 伯劳毛《得配本草》
  9. 脖项《中医词典》
  10. 伯劳《本经逢原》
  11. 脖胦《中医词典》
  12. 伯基特淋巴瘤《默克家庭诊疗手册》
  13. 博济方论（妇科心镜 上）《古今医统大全》
  14. 伯格病《默克家庭诊疗手册》
  15. 博来霉素《药理学》
  16. 伯高《中医词典》
  17. 博落回《证类本草》
  18. 伯氨喹《药理学》
  19. 博约《医述》
  20. 菠萝玉竹茶《茶饮保健》
  21. 鹁鸽《饮膳正要》
  22. 菠萝蜜茶《茶饮保健》
  23. 鹁鸽羹《饮膳正要》
  24. 菠萝鸡片《保健药膳》
  25. 鹁鸽羹《食疗方》
  26. 菠菜粥《食物疗法》
  27. 鹁鸽挣《松峰说疫》
  28. 菠菜粥《保健药膳》
  29. 鹁鹆肉《饮食须知》
  30. 菠菜（《履山巉岩本草》）《中医饮食营养学》
  31. 搏《中医词典》


驳吴喻二家说温疫之非_《研经言》_中医医论_【岐黄之术】

驳吴喻二家说温疫之非

驳吴喻二家说温疫之非

  • 上一页
  • 目录
  • 相关
  • 下一页

泉昔着《温疫说》，以证其自时气来，复慨吴又可、喻嘉言之惑人也，而为此驳。吴、喻之言曰∶温疫感受，异于伤寒，异于温热，又异于非时寒疫，是天地间另有一种戾气为之。夫谓温疫异于伤寒、温热，与伤寒例合可；谓温疫异于非时寒疫，与例不合，而合犹可（例文以温疫即寒疫之变；）至谓另有一种厉气，则例无此文，不可。天地间止有六气，其浓者即为厉气，厉气有毒，毒者浓也。此外果有另一种气，可与并列为七，何以轩、岐、鹊、景如此神圣，而无一字及之？原大兵荒后所以有疫者，非谓人尸混处之故，以人忧劳倍苦，则正气倍虚，非时之气易入，而为病易深耳！要其所感之气，仍是六气。天何尝特设另一种厉气，以困此身遭兵荒者乎？吴、喻不解例意，妄斥叔和。岂知仲景书赖叔和存，无叔和即无仲景也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驳元阴
  • 当前页：驳吴喻二家说温疫之非
  • 下一页：驳《临证指南》二条
<<< 返回本书目录
  1. 驳吴喻二家说温疫之非《研经言》
  2. 驳元阴《研经言》
  3. 驳骨散【方剂大全】
  4. 驳诸家痨瘵治法之谬《轩岐救正论》
  5. 驳骨丹【方剂大全】
  6. 帛《本草纲目》完整版
  7. 驳骨丹【中药大全】
  8. 勃起功能障碍【疾病大全】
  9. 驳骨草【中药大全】
  10. 舶上茴香丸【方剂大全】
  11. 驳骨【中药主治】
  12. 舶上硫黄丸【方剂大全】
  13. 驳方书贵阳抑阴论《医学衷中参西录》
  14. 脖子扭痛【疾病症状】
  15. 驳《临证指南》二条《研经言》
  16. 博济方论-妇科心镜（上）《古今医统大全》
  17. 伯州散【方剂大全】
  18. 博金散【方剂大全】
  19. 伯颜丞相军中方【方剂大全】
  20. 博落回【中药大全】
  21. 伯乐树【中药大全】
  22. 博物《冷庐医话》
  23. 伯劳《本草纲目》完整版
  24. 鹁鸽羹【方剂大全】
  25. 播散性血管内凝血【疾病大全】
  26. 鹁鸽挣《松峰说疫》
  27. 播散性嗜酸粒细胞增多性胶原病【疾病大全】
  28. 搏动性耳鸣【疾病症状】
  29. 播散性黄瘤伴尿崩症【疾病大全】
  30. 搏动性头痛【疾病症状】
  1. 驳吴喻二家说温疫之非《研经言》
  2. 驳方书贵阳抑阴论《医学衷中参西录》
  3. 驳元阴《研经言》
  4. 驳《临证指南》二条《研经言》
  5. 驳诸家痨瘵治法之谬《轩岐救正论》
  6. 伯劳毛《得配本草》
  7. 泊肠痔《中医词典》
  8. 伯劳《本经逢原》
  9. 勃起不全的补求姿势《玉房秘诀》
  10. 伯基特淋巴瘤《默克家庭诊疗手册》
  11. 脖项《中医词典》
  12. 伯格病《默克家庭诊疗手册》
  13. 脖胦《中医词典》
  14. 伯高《中医词典》
  15. 博济方论（妇科心镜 上）《古今医统大全》
  16. 伯氨喹《药理学》
  17. 博来霉素《药理学》
  18. 菠萝玉竹茶《茶饮保健》
  19. 博落回《证类本草》
  20. 菠萝蜜茶《茶饮保健》
  21. 博约《医述》
  22. 菠萝鸡片《保健药膳》
  23. 鹁鸽《饮膳正要》
  24. 菠菜粥《食物疗法》
  25. 鹁鸽羹《饮膳正要》
  26. 菠菜粥《保健药膳》
  27. 鹁鸽羹《食疗方》
  28. 菠菜（《履山巉岩本草》）《中医饮食营养学》
  29. 鹁鸽挣《松峰说疫》
  30. 菠菜《滇南本草》
  31. 鹁鹆肉《饮食须知》


驳《临证指南》二条_《研经言》_中医医论_【岐黄之术】

驳《临证指南》二条

驳《临证指南》二条

  • 上一页
  • 目录
  • 相关
  • 下一页

叶氏桂《临证指南》一书，于温热、脾胃最精，似可为初学法。然其可议者不少，如温热类，以神昏为心包络病。考古说神昏属阳明，见于《素》脉解厥逆及《金匮》中风等篇，而《灵》经脉篇释心包络经是动所生病，无神昏不知人之说，则叶氏之于经学可知也。脾胃类，则云阳明阳土，得阴始安；太阴阴土，得阳始运。夫以阴疗阳、以阳疗阴，似也。但胃若虚，自宜以阳药培之，仲景于伤寒下后诸治皆用干姜，义可见也；脾若虚，自宜以阴药培之，仲景于亡津诸治皆用人参，义可见也。自难执一而论。此二条皆徐灵胎所未及驳者，而误人也亦不浅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驳吴喻二家说温疫之非
  • 当前页：驳《临证指南》二条
  • 下一页：十三科考
<<< 返回本书目录
  1. 驳《临证指南》二条《研经言》
  2. 驳方书贵阳抑阴论《医学衷中参西录》
  3. 伯州散【方剂大全】
  4. 驳骨【中药主治】
  5. 伯颜丞相军中方【方剂大全】
  6. 驳骨草【中药大全】
  7. 伯乐树【中药大全】
  8. 驳骨丹【中药大全】
  9. 伯劳《本草纲目》完整版
  10. 驳骨丹【方剂大全】
  11. 播散性血管内凝血【疾病大全】
  12. 驳骨散【方剂大全】
  13. 播散性嗜酸粒细胞增多性胶原病【疾病大全】
  14. 驳吴喻二家说温疫之非《研经言》
  15. 播散性黄瘤伴尿崩症【疾病大全】
  16. 驳元阴《研经言》
  17. 播散性复发性漏斗部毛囊炎【疾病大全】
  18. 驳诸家痨瘵治法之谬《轩岐救正论》
  19. 菠萝皮【中药大全】
  20. 帛《本草纲目》完整版
  21. 菠萝鸡片《保健药膳》
  22. 勃起功能障碍【疾病大全】
  23. 菠萝根叶【中药大全】
  24. 舶上茴香丸【方剂大全】
  25. 菠菜子【中药大全】
  26. 舶上硫黄丸【方剂大全】
  27. 菠菜粥《保健药膳》
  28. 脖子扭痛【疾病症状】
  29. 菠菜根粥【方剂大全】
  30. 博济方论-妇科心镜（上）《古今医统大全》
  1. 驳《临证指南》二条《研经言》
  2. 伯劳毛《得配本草》
  3. 驳方书贵阳抑阴论《医学衷中参西录》
  4. 伯劳《本经逢原》
  5. 驳吴喻二家说温疫之非《研经言》
  6. 伯基特淋巴瘤《默克家庭诊疗手册》
  7. 驳元阴《研经言》
  8. 伯格病《默克家庭诊疗手册》
  9. 驳诸家痨瘵治法之谬《轩岐救正论》
  10. 伯高《中医词典》
  11. 泊肠痔《中医词典》
  12. 伯氨喹《药理学》
  13. 勃起不全的补求姿势《玉房秘诀》
  14. 菠萝玉竹茶《茶饮保健》
  15. 脖项《中医词典》
  16. 菠萝蜜茶《茶饮保健》
  17. 脖胦《中医词典》
  18. 菠萝鸡片《保健药膳》
  19. 博济方论（妇科心镜 上）《古今医统大全》
  20. 菠菜粥《食物疗法》
  21. 博来霉素《药理学》
  22. 菠菜粥《保健药膳》
  23. 博落回《证类本草》
  24. 菠菜（《履山巉岩本草》）《中医饮食营养学》
  25. 博约《医述》
  26. 菠菜《滇南本草》
  27. 鹁鸽《饮膳正要》
  28. 菠菜《药性切用》
  29. 鹁鸽羹《饮膳正要》
  30. 菠菜《本草分经》
  31. 鹁鸽羹《食疗方》


十三科考_《研经言》_中医医论_【岐黄之术】

十三科考

十三科考

  • 上一页
  • 目录
  • 相关
  • 下一页

十三科有两说∶大方家说寒一、内二、喉三、目四、疡五、伤六、金镞七、女八、儿九、痘疹十、针灸十一、祝由十二、符禁十三。明王肯堂《证治准绳》、近王晋三《古方选注》皆如此。祝由家说并符禁于祝由，另立风科以足其数。考祝由无不用符禁者，符禁安得别为一科？中风之病千头万绪，自应另立，不可与内科混。且内科者，主饮食、起居、房室、情志之病，而中风之邪自外致，不自内生，不得属之内科。《史·扁鹊传》扁鹊至洛阳，贵小儿，即为小儿医；至邯郸，贵妇，即为带下医；至周，贵老人，即为耳目痹医。夫耳目痹医，即风科也。则风科之自为一科也，由来旧矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驳《临证指南》二条
  • 当前页：十三科考
  • 下一页：《金匮》马刀考
<<< 返回本书目录
  1. 十三科考《研经言》
  2. 十三难《难经悬解》
  3. 十三科《育婴家秘》
  4. 十三年花【中药大全】
  5. 十三大手法推拿注释《幼科推拿秘书》
  6. 十三太保《毓麟验方》
  7. 十三不可学《幼科铁镜》
  8. 十三太保丸【方剂大全】
  9. 十全育真汤【方剂大全】
  10. 十三味榜嘎散【方剂大全】
  11. 十全育真汤《医学衷中参西录》
  12. 十三味羌活散【方剂大全】
  13. 十全饮【方剂大全】
  14. 十三种疔肿方《外台秘要》
  15. 十全流气饮【方剂大全】
  16. 十神解毒汤【方剂大全】
  17. 十全苦寒救补汤【方剂大全】
  18. 十神汤《汤头歌诀》
  19. 十全济阴丸【方剂大全】
  20. 十神汤【方剂大全】
  21. 十全大补丸【方剂大全】
  22. 十生丹【方剂大全】
  23. 十全大补汤【方剂大全】
  24. 十水《圣济总录》
  25. 十全大补汤《虚损启微》
  26. 十水方《外台秘要》
  27. 十奇散【方剂大全】
  28. 十水丸【方剂大全】
  29. 十齐《古今医统大全》
  30. 十四法《针灸聚英》
  1. 十三科考《研经言》
  2. 十三科《中医词典》
  3. 十三论气血《石室秘录》
  4. 十三科《中医名词词典》
  5. 十三难《难经》
  6. 十三科《育婴家秘》
  7. 十三难《难经悬解》
  8. 十三画以上《金匮悬解》
  9. 十三窍《中医词典》
  10. 十三鬼穴《中医词典》
  11. 十三伤《中医词典》
  12. 十三丁《中医词典》
  13. 十三手法歌《幼科推拿秘书》
  14. 十三不可学《幼科铁镜》
  15. 十三四岁经证《竹林女科证治》
  16. 十三 痉病《医效秘传》
  17. 十三太保《毓麟验方》
  18. 十三《类经》
  19. 十三味总方《救伤秘旨》
  20. 十柔丸《是斋百一选方》
  21. 十三虚无《中医词典》
  22. 十全育真汤《医学衷中参西录》
  23. 十三脏腑《中医词典》
  24. 十全饮《太平惠民和剂局方》
  25. 十三指形《中医词典》
  26. 十全散《冯氏锦囊秘录》
  27. 十三种疔肿方一十二首《外台秘要》
  28. 十全丹《三因极一病证方论》
  29. 十神汤《太平惠民和剂局方》
  30. 十全大补汤去肉桂加炮姜方《临症验舌法》
  31. 十神汤《目经大成》


《金匮》马刀考_《研经言》_中医医论_【岐黄之术】

《金匮》马刀考

《金匮》马刀考

  • 上一页
  • 目录
  • 相关
  • 下一页

注家皆谓马刀为疮，形长如马刀蛤。然经文与侠缨对举，侠缨以部位名，而马刀以形似名，俪语不类。马刀当亦部位之名，与侠缨相近。大约是颈侧 肉，在耳之下，而略近于后，下当肩井之上，揣之曲肖马刀者。颈侧 肉之名马刀，犹掌侧白肉之名鱼乎！取于物为假，亦古命名之例。夫生于侠缨之处曰侠缨，则生于马刀之处曰马刀。经之对举，义当如此。《千金》九 篇以马刀 、马刀肩肿二症，与掖下肿、吻伤、四肢不举、喉痹、天牖中肿等，作一例文法。掖下、吻、肢等既是部位，则马刀可推。其尤着者，“马刀肩肿”四字，谓马刀与肩俱肿也。以《千金》证《金匮》，决然已。若疮形之长者，则与圆者何别，而必提出言之？且侠缨之疮未必无长，颈掖之疮未必尽长，又何以别之？详经意不问长否，苟生于颈侧 肉间，总谓之马刀而已矣。

此篇专明《金匮》之马刀，若执是以概近世方书则否。愿用近世书者，勿引《金匮》也。自记。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三科考
  • 当前页：《金匮》马刀考
  • 下一页：命门考
<<< 返回本书目录
  1. 《金匮》马刀考《研经言》
  2. 《金匮》上工治未病一节辩《吴医汇讲》
  3. 《金匮》论《医学源流论》
  4. 《金匮》十全五泄法后论《儒门事亲》
  5. 《金匮》非论杂病书辨《研经言》
  6. 《金匮》十全之法《儒门事亲》
  7. 《金部·本草纲目》《本草纲目》图文版
  8. 《金匮》水莨菪辨《研经言》
  9. 《介部·本草纲目》《本草纲目》图文版
  10. 《金匮》治妇人杂病五方《顾松园医镜》
  11. 《甲乙》之误《医学读书记》
  12. 《金匮要略》论《侣山堂类辩》
  13. 《火部·本草纲目》《本草纲目》图文版
  14. 《经效》阿胶丸《苏沈良方》
  15. 《活人书》论《医学源流论》
  16. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  17. 《回生集》原叙《回生集》
  18. 《旧德堂医案》提要《旧德堂医案》
  19. 《黄帝内经太素》遗文《黄帝内经太素》
  20. 《旧德堂医案》序《旧德堂医案》
  21. 《黄帝内经》简介《黄帝内经·素问》
  22. 《旧德堂医案》正文《旧德堂医案》
  23. 《黄帝内经》简介《黄帝内经·灵枢》
  24. 《雷公炮炙论》序《雷公炮炙论》
  25. 《湖岳村叟医案》题词《湖岳村叟医案》
  26. 《类经图翼·针灸要览》《妇人规》
  27. 《果部·本草纲目》《本草纲目》图文版
  28. 《鳞部·本草纲目》《本草纲目》图文版
  29. 《官针》篇论刺法《中医刺灸》
  30. 《灵》《素》不同《医学读书记》
  1. 《金匮》马刀考《研经言》
  2. 《金匮》论血崩属三焦绝经《女科经纶》
  3. 《金匮》上工治未病一节辩《吴医汇讲》
  4. 《金匮》论崩漏属虚寒相搏《女科经纶》
  5. 《金匮》十全五泄法后论《儒门事亲》
  6. 《金匮》论《医学源流论》
  7. 《金匮》十全之法《儒门事亲》
  8. 《金匮》非论杂病书辨《研经言》
  9. 《金匮》水莨菪辨《研经言》
  10. 《金镜内台方议》《中医词典》
  11. 《金匮》治妇人杂病五方《顾松园医镜》
  12. 《金镜内台方议》《中医词典》
  13. 《金匮发微》《中医词典》
  14. 《金创瘈疭方》《中医词典》
  15. 《金匮发微》《中医词典》
  16. 《金创瘈疭方》《中医词典》
  17. 《金匮方歌括》《中医词典》
  18. 《解围元薮》《中医词典》
  19. 《金匮方歌括》《中医词典》
  20. 《解围元薮》《中医词典》
  21. 《金匮方论衍义》《中医词典》
  22. 《洁古老人珍珠囊》《中医词典》
  23. 《金匮方论衍义》《中医词典》
  24. 《洁古老人珍珠囊》《中医词典》
  25. 《金匮钩玄》《中医词典》
  26. 《洁古家珍》《中医词典》
  27. 《金匮钩玄》《中医词典》
  28. 《洁古家珍》《中医词典》
  29. 《金匮教学参考资料》《中医词典》
  30. 《脚气治法总要》《中医词典》
  31. 《金匮教学参考资料》《中医词典》


命门考_《研经言》_中医医论_【岐黄之术】

命门考

命门考

  • 上一页
  • 目录
  • 相关
  • 下一页

《难经》左为肾，右为命门。命门者，精神之所舍，原气之所系也，男子以藏精，女子以系胞。案《铜人》任脉有石门穴，一名精路，一名命门，一名丹田，在脐下二寸，三焦募也。

其旁有足少阴四满二穴，一名髓府，去腹中行一寸，足少阴、冲脉之会，是男子之精藏于脐下二寸也。又关元在脐下三寸，左为胞门，右为子户，去腹中行二寸五分，为足少阴、冲脉之会。《病源》三十八，胞门、子户主子精，神气所出入合于中，黄门、玉门、四边主持关元，禁闭子精。关元主藏魂魄，妇人之胞，三焦之府，常所从止，是妇人之胞系于脐下三寸也。

以此推之，精宫高于胞宫一寸，非同一穴，且命门在十四椎下，去二穴远，当是《难经》混称之故耳！其称命门者，名同实异也。男子精自石门离宫，至横骨约四寸而出于玉茎，能射者为有力，不能射者为无力。其与女子交，则茎头当女子中极之下，龙门之次，其泻精正当关元，旁当胞门、子户。故《病源》有胞门、子户不受男精之论。《千金》云∶进火之时，当至阴节间而止。《外台》云∶下精时入玉门半寸许为佳。此茎头当龙门之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《金匮》马刀考
  • 当前页：命门考
  • 下一页：胞门龙门玉门考
<<< 返回本书目录
  1. 命门考《研经言》
  2. 命门脉诊辩《吴医汇讲》
  3. 命门经主篇《外经微言》
  4. 命门实《药症忌宜》
  5. 命门火衰阳气脱陷症《轩岐救正论》
  6. 命门水火图说《轩岐救正论》
  7. 命门火衰不能生土等症《内科摘要》
  8. 命门说《吴医汇讲》
  9. 命门火衰【方剂主治】
  10. 命门说《医碥》
  11. 命门部位歌《针灸大成》
  12. 命门说《医学实在易》
  13. 命门《医学真传》
  14. 命门提要《三指禅》
  15. 命门《经络全书》
  16. 命门图说《医旨绪余》
  17. 命门《本草分经》
  18. 命门虚《药症忌宜》
  19. 命根养生篇《外经微言》
  20. 命门穴【人体背部穴位】
  21. 酩酊感【疾病症状】
  22. 命门余义（二十六，共六条）《景岳全书》
  23. 榠樝【中药大全】
  24. 命门真火篇《外经微言》
  25. 冥楂【中药大全】
  26. 缪刺《古今医统大全》
  27. 茗茶《本草择要纲目》
  28. 缪刺《针灸甲乙经》
  29. 茗、苦?《证类本草》
  30. 缪刺巨刺《类经》
  1. 命门考《研经言》
  2. 命门经主篇《外经微言》
  3. 命门脉诊辩《吴医汇讲》
  4. 命门火旺《中医名词词典》
  5. 命门实《药症忌宜》
  6. 命门火衰阳气脱陷症《轩岐救正论》
  7. 命门水火图说《轩岐救正论》
  8. 命门火衰不能生土等症《内科摘要》
  9. 命门说《医碥》
  10. 命门火衰《中医词典》
  11. 命门说《医学实在易》
  12. 命门部位歌《针灸大成》
  13. 命门说《吴医汇讲》
  14. 命门（一名属累）《针灸大成》
  15. 命门说《医学三字经》
  16. 命门《针灸学》
  17. 命门提要《三指禅》
  18. 命门《医学真传》
  19. 命门图说（图缺）《医旨绪余》
  20. 命门《医述》
  21. 命门虚《药症忌宜》
  22. 命门《中医词典》
  23. 命门余义（二十六，共六条）《景岳全书》
  24. 命门《气功外气疗法》
  25. 命门真火篇《外经微言》
  26. 命门《中医名词词典》
  27. 命门之火《中医词典》
  28. 命门《经络全书》
  29. 缪刺《中医名词词典》
  30. 命关《中医词典》
  31. 缪刺《中医词典》


胞门龙门玉门考_《研经言》_中医医论_【岐黄之术】

胞门龙门玉门考

胞门龙门玉门考

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉经》带下有三门∶已产属胞门，未产属龙门，未嫁属玉门。案已产之带，由胎育来，其属胞门易晓；若未产即已嫁，其带应由房室来，而属龙门；未嫁之带，应由邪思来，而属玉门何故？考胞门在关元旁，去脐三寸，再下一寸为中极，一名玉泉，其下有龙门穴，内当交骨孔中。《千金》云∶龙门在玉泉下，女子入阴内外际。《翼》云∶龙门是阴中上外际是也。女子伤于丈夫之病，多在龙门。何以言之？《千金》云∶进火之时，当至阴节间而止。盖谓阴内交骨节间也。《外台》云∶下精时入玉门半寸许为佳。盖玉门内半寸许，正当交骨孔间，与男子交时，龙门以屡开而伤，故已嫁之带属此。玉门即阴门，在交骨间，无穴。若未嫁，龙门尚未经开，其因邪思而致营热者，止为病在经络，玉门亦经络外候，故未嫁之带属此。《脉经》分别绝精。又案《病源》云∶胞门、子户主子精，神气所出入合于中，黄门、玉门、四边主持关元，禁闭子精。彼论三门浅深同此，则黄门当即龙门。以穴言称龙门，以门言称黄门，各有当也。妊娠为夫所动，则龙门伤，不能持关元，即致胎堕，故《千金》、《外台》诸书治胎落，有灸龙门者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：命门考
  • 当前页：胞门龙门玉门考
  • 下一页：白虎病考
<<< 返回本书目录
  1. 胞门龙门玉门考《研经言》
  2. 胞囊论《备急千金要方》
  3. 胞轮振跳《中医眼科学》
  4. 胞内分枝杆菌感染【疾病大全】
  5. 胞漏疮门主论《疡医大全》
  6. 胞破产难《妇人规》
  7. 胞漏疮《外科启玄》
  8. 胞破产难《景岳全书》
  9. 胞漏并小产论《胎产心法》
  10. 胞肉胶凝《银海精微》
  11. 胞漏并小产论《妇科秘书》
  12. 胞肉胶凝歌《眼科心法要诀》
  13. 胞睑肿核《回春录》
  14. 胞肉胶凝歌《医宗金鉴》
  15. 胞睑疾病《中医眼科学》
  16. 胞肉胶凝外障《秘传眼科龙木论》
  17. 胞肓穴【人体背部穴位】
  18. 胞肉生疮《银海精微》
  19. 胞宫《中医妇科学》
  20. 胞生痰核《中医眼科学》
  21. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  22. 胞生痰核【疾病大全】
  23. 胞痹【疾病大全】
  24. 胞胎不出《备急千金要方》
  25. 胞痹《圣济总录》
  26. 胞衣不出《妇人规》
  27. 孢子丝菌病【疾病大全】
  28. 胞衣不出《景岳全书》
  29. 孢子丝菌病《家庭医学百科-医疗康复篇》
  30. 胞衣不出【方剂主治】
  1. 胞门龙门玉门考《研经言》
  2. 胞门《中医词典》
  3. 胞囊论《备急千金要方》
  4. 胞门《中医名词词典》
  5. 胞内寄生菌的抗感免疫《医学微生物学》
  6. 胞脉《中医词典》
  7. 胞破产难《景岳全书》
  8. 胞脉《中医名词词典》
  9. 胞破产难《妇人规》
  10. 胞络《中医词典》
  11. 胞气《中医词典》
  12. 胞轮振跳《中医眼科学》
  13. 胞肉胶凝《中医词典》
  14. 胞轮振跳《中医词典》
  15. 胞肉胶凝《银海精微》
  16. 胞漏疮门主论《疡医大全》
  17. 胞肉胶凝歌《眼科心法要诀》
  18. 胞漏疮《外科启玄》
  19. 胞肉胶凝歌《医宗金鉴》
  20. 胞漏疮《中医词典》
  21. 胞肉胶凝外障《秘传眼科龙木论》
  22. 胞漏并小产论《妇科秘书》
  23. 胞肉凝脂《明目至宝》
  24. 胞漏并小产论《胎产心法》
  25. 胞肉生疮《中医词典》
  26. 胞漏《古今医统大全》
  27. 胞肉生疮《银海精微》
  28. 胞漏《中医词典》
  29. 胞生肉沙《中医词典》
  30. 胞冷无子《中医词典》
  31. 胞生痰核《中医眼科学》


白虎病考_《研经言》_中医医论_【岐黄之术】

白虎病考

白虎病考

  • 上一页
  • 目录
  • 相关
  • 下一页

唐宋人论白虎病，证治不一，猝不易晓。以泉考之，其别有三。一为年神。《病源》卷四十八云∶太岁在卯，即白虎在寅。准此推之，知其神所在，小儿有居处触犯此神者，便能为病，其状身微热，有时啼唤，有时身小冷，屈指如数，似风痫，但手足不螈 耳！又《外台》卷十三，苏孝澄云白虎病，妇人因产犯白虎，丈夫因眠卧犯白虎，其病口噤，手拳，气不出是也。一为粪神。《证类本草》云∶白虎鬼古人言如猫，在粪堆中，亦云是粪神。今时扫粪，莫置门下，令人病此。陈藏器云治法，以鸡子揩病者痛处，咒愿送着粪堆头上，勿反顾，不过三次瘥。白虎是粪神，爱吃鸡子也是也。今湖俗名此曰送客人。但古为白虎设，今则沿用而忘所自耳！一为历节风。以其百节皆痛，昼差夜剧，如虎之啮，故名。亦见《外台》。近世谓之白虎历节，治属风家。白虎病须别此三者，斯知古论有条不紊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞门龙门玉门考
  • 当前页：白虎病考
  • 下一页：羊胫骨考
<<< 返回本书目录
  1. 白虎病考《研经言》
  2. 白虎承气汤【方剂大全】
  3. 白虎病《幼幼新书》
  4. 白虎丹【方剂大全】
  5. 白虎抱龙丸【方剂大全】
  6. 白虎地黄汤【方剂大全】
  7. 白虎（儿科）《冯氏锦囊秘录》
  8. 白虎风《圣济总录》
  9. 白喉证论《白喉全生集》
  10. 白虎风【方剂主治】
  11. 白喉针穴经络法《白喉全生集》
  12. 白虎膏【方剂大全】
  13. 白喉杂治通用方《白喉全生集》
  14. 白虎葛根汤【方剂大全】
  15. 白喉愈后补虚治法《白喉全生集》
  16. 白虎骨酒【方剂大全】
  17. 白喉虚热证治法《白喉全生集》
  18. 白虎桂枝柴胡汤【方剂大全】
  19. 白喉虚寒证治法《白喉全生集》
  20. 白虎合解毒汤【方剂大全】
  21. 白喉性心肌炎【疾病大全】
  22. 白虎合六一散【方剂大全】
  23. 白喉误治坏证治法《白喉全生集》
  24. 白虎化斑汤【方剂大全】
  25. 白喉热证尚轻治法《白喉全生集》
  26. 白虎加白芷汤【方剂大全】
  27. 白喉热证渐重治法《白喉全生集》
  28. 白虎加参汤【方剂大全】
  29. 白喉热证吹药《白喉全生集》
  30. 白虎加苍术汤【方剂大全】
  1. 白虎病考《研经言》
  2. 白虎病《幼幼新书》
  3. 白虎茶《茶饮保健》
  4. 白虎（儿科）《冯氏锦囊秘录》
  5. 白虎丹《奇方类编》
  6. 白厚滑苔《中医词典》
  7. 白虎风《圣济总录》
  8. 白喉证论《白喉全生集》
  9. 白虎风《中医词典》
  10. 白喉正将《中医词典》
  11. 白虎风秘方《华佗神方》
  12. 白喉针穴经络法《白喉全生集》
  13. 白虎候《中医词典》
  14. 白喉杂治通用方《白喉全生集》
  15. 白虎候《诸病源候论》
  16. 白喉愈后补虚治法《白喉全生集》
  17. 白虎加苍术汤《医方考》
  18. 白喉养阴忌表论《张聿青医案》
  19. 白虎加苍术汤《增订叶评伤暑全书》
  20. 白喉虚热证治法《白喉全生集》
  21. 白虎加地黄汤方《伤寒杂病论》
  22. 白喉虚寒证治法《白喉全生集》
  23. 白虎加桂汤《备急千金要方》
  24. 白喉误治坏证治法《白喉全生集》
  25. 白虎加桂汤《三因极一病证方论》
  26. 白喉三不可《中医词典》
  27. 白虎加桂枝人参芍药汤方《伤寒杂病论》
  28. 白喉热证尚轻治法《白喉全生集》
  29. 白虎加桂枝人参汤方《伤寒杂病论》
  30. 白喉热证渐重治法《白喉全生集》
  31. 白虎加桂枝汤《圆运动的古中医学》


羊胫骨考_《研经言》_中医医论_【岐黄之术】

羊胫骨考

羊胫骨考

  • 上一页
  • 目录
  • 相关
  • 下一页

宋·朱端章《卫生家宝·产科备要方》卷七追命散方，治妇人血症，方中有羊胫炭，云即炭中圆细紧实如羊胫骨者，取三四寸，却作十余段，别以着灰同烧通红，淬入醇酒中，如此七遍，烘干为末半两。案《纲目》炭火、羊胫骨下，皆不载此方。独《苏沈良方》小儿吞铁方，剥新炭皮为末，调粥服，炭屑裹铁而下云云，与《谈野翁方》误吞铜铁，以羊胫骨烧灰，煮稀粥食，神效云云正合。而《纲目》卷五十二，采谈方乃入羊部，不云即炭。他书亦未有言羊胫骨如朱说者，则讹以传讹久矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎病考
  • 当前页：羊胫骨考
  • 下一页：四十难义疏
<<< 返回本书目录
  1. 羊胫骨考《研经言》
  2. 羊毛草根【中药大全】
  3. 羊胫骨《本草纲目》完整版
  4. 羊毛疔《松峰说疫》
  5. 羊角藤叶【中药大全】
  6. 羊毛绒球蟹【中药大全】
  7. 羊角藤【中药大全】
  8. 羊毛瘟痧《痧胀玉衡》
  9. 羊角桃【中药大全】
  10. 羊毛挣《松峰说疫》
  11. 羊角拗子【中药大全】
  12. 羊蜜膏《保健药膳》
  13. 羊角拗【中药大全】
  14. 羊膜带综合征【疾病大全】
  15. 羊角纽花【中药大全】
  16. 羊膜腔感染【疾病症状】
  17. 羊角扭【中药大全】
  18. 羊膜腔感染综合征【疾病大全】
  19. 羊角棉【中药大全】
  20. 羊奶地丁《滇南本草》
  21. 羊角草【中药大全】
  22. 羊奶果【中药大全】
  23. 羊角参【中药大全】
  24. 羊奶子【中药大全】
  25. 羊角《证类本草》
  26. 羊脑《本草纲目》完整版
  27. 羊角《本草乘雅半偈》
  28. 羊脑【中药大全】
  29. 羊角《本草纲目》完整版
  30. 羊溺《本草纲目》完整版
  1. 羊胫骨考《研经言》
  2. 羊筋痧《中医词典》
  3. 羊辣子螫伤《外科证治全书》
  4. 羊疥秘方《华佗神方》
  5. 羊酪《饮膳正要》
  6. 羊角《本草乘雅半偈》
  7. 羊毛疔《中医词典》
  8. 羊角《名医别录》
  9. 羊毛疔《松峰说疫》
  10. 羊角《增广和剂局方药性总论》
  11. 羊毛疔秘方《华佗神方》
  12. 羊角《得配本草》
  13. 羊毛痧《中医词典》
  14. 羊角《本经逢原》
  15. 羊毛痧秘方《华佗神方》
  16. 羊角《本经逢原》
  17. 羊毛瘟痧《痧胀玉衡》
  18. 羊角《证类本草》
  19. 羊毛挣《松峰说疫》
  20. 羊角《冯氏锦囊秘录》
  21. 羊密膏《食疗方》
  22. 羊角《本草蒙筌》
  23. 羊蜜膏《保健药膳》
  24. 羊角《本草衍义》
  25. 羊蜜膏《食物疗法》
  26. 羊角《新修本草》
  27. 羊蜜膏《饮膳正要》
  28. 羊角《本草经集注》
  29. 羊奶地丁《滇南本草》
  30. 羊角《千金翼方》
  31. 羊奶痔《中医词典》


四十难义疏_《研经言》_中医医论_【岐黄之术】

四十难义疏

四十难义疏

  • 上一页
  • 目录
  • 相关
  • 下一页

四十难∶肝主色，心主臭，脾主味，肺主声，肾主液。其义难明。泉拟为之疏曰∶气之蕴借而征者为色，其发越而透者为臭，其搏击而出者为声，其团聚而流者为液。阳气者升于东，升者阳之始也。尚被阴蒙，不得遽出，蕴借于中，而征中外，则为色。东位肝，故肝主色。

阳气者极于南，极者阳之泄也。盛阳充满，发越于上而为臭。南位心，故心主臭。阳气者衰于西，阳消则阴长，阳不胜阴，反受其烁，则震荡而不靖，于是乎有声。西位肺，故肺主声。阳气者伏于北，伏者团聚而不散，则酿之蒸之而液生焉。北位肾，故肾主液。阳气者和于中央，和者阴阳平。阳主气，阴主质，气与质合而味生焉。中央位脾，故脾主味。五主之义如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊胫骨考
  • 当前页：四十难义疏
  • 下一页：订正《素问·通评虚实论》经文并补注
<<< 返回本书目录
  1. 四十难义疏《研经言》
  2. 四十七难《难经悬解》
  3. 四十难《难经悬解》
  4. 四十三难《难经悬解》
  5. 四十六难《难经悬解》
  6. 四十四难《难经悬解》
  7. 四十九难《难经悬解》
  8. 四十五难《难经悬解》
  9. 四十九脉图解《小儿推拿广意》
  10. 四十一难《难经悬解》
  11. 四十二难《难经悬解》
  12. 四时变动《洗冤集录》
  13. 四十八难《难经悬解》
  14. 四时病死期《类经》
  15. 四失《类经》
  16. 四时刺逆从论《素问悬解》
  17. 四盛关格之刺《类经》
  18. 四时刺逆从论篇《黄帝内经·素问》
  19. 四圣丸《何氏虚劳心传》
  20. 四时感冒《寿世保元》
  21. 四圣散【方剂大全】
  22. 四时皆有伤寒说《吴医汇讲》
  23. 四生圆【方剂大全】
  24. 四时井荥俞经合刺《针灸素难要旨》
  25. 四生丸证《临证实验录》
  26. 四时六气异同篇《外经微言》
  27. 四生丸证《临证实验录》
  28. 四时脉《古今名医汇粹》
  29. 四生丸【方剂大全】
  30. 四时脉候《古今医统大全》
  1. 四十难义疏《研经言》
  2. 四十难《难经悬解》
  3. 四十七难《难经》
  4. 四十难《难经》
  5. 四十七难《难经悬解》
  6. 四十六难《难经悬解》
  7. 四十三难《难经》
  8. 四十六难《难经》
  9. 四十三难《难经悬解》
  10. 四十九难《难经悬解》
  11. 四十四难《难经》
  12. 四十九难《难经》
  13. 四十四难《难经悬解》
  14. 四十九脉图解《小儿推拿广意》
  15. 四十四五经证《竹林女科证治》
  16. 四十二三经证《竹林女科证治》
  17. 四十五难《难经》
  18. 四十二难《难经悬解》
  19. 四十五难《难经悬解》
  20. 四十二难《难经》
  21. 四十一难《难经》
  22. 四十八难《难经悬解》
  23. 四十一难《难经悬解》
  24. 四十八难《难经》
  25. 四石汤《备急千金要方》
  26. 四失《类经》
  27. 四时《中医名词词典》
  28. 四盛关格之刺《类经》
  29. 四时变动《洗冤集录》
  30. 四圣丸《何氏虚劳心传》
  31. 四时病死期《类经》


订正《素问·通评虚实论》经文并补注_《研经言》_中医医论_【岐黄之术】

订正《素问·通评虚实论》经文并补注

订正《素问·通评虚实论》经文并补注

  • 上一页
  • 目录
  • 相关
  • 下一页

所谓重实者，言大热病气实脉满，是谓重实。

尺肤候周身之寒热。今云大热病，则尺实可知，故下文重虚一段，以尺虚对说。

经络皆实者，是脉急而尺缓也。

今本“脉急”作“寸脉急”。案注脉急，谓脉口急也，是王本原无“寸”字。脉谓脉口，统三部言。尺谓尺肤。候经在脉口，候络在尺肤。后人误以尺缓为切法，因别脉急为寸脉急，而衍“寸”字。若经本有之，注不得截去之。

络气不足，经气有余者，脉热而尺寒也，秋冬为逆，春夏为从；经虚络满者，尺热满脉寒涩也，此春夏死，秋冬生也。

今本脉热、脉寒涩“脉”下皆有“口”字。盖涉注中脉口热、脉口寒而误衍，今从《脉经》削正。上文脉急而尺缓也，亦无“口”字。

何谓重虚？脉虚、气虚、尺虚，是谓重虚。

今本脉虚、气虚作“脉气上虚”。今从林校正。案重虚即重实之反，则当脉症亦反。脉虚反上脉满；气虚反上气实；尺虚反上大热病，以尺虚则身无大热可知也。王注言尺寸俱虚，详其词旨，正释脉虚、尺虚，则王本原不误。

所谓气虚者，言无常也。

注∶寸虚则脉动无常。“寸”字乃“气”之误。气为脉气。明经文脉虚之“脉”，专谓寸口，尺虚之“尺”，专谓尺肤，而气虚之“气”，则统谓尺寸营运之气，义深且当。杨上善以膻中不足释气虚，终不若王氏之精也。此注与上注尺寸俱虚相印，欲人互推以见义。写者误“气”作“寸”，则难通矣。易一字义了。

尺虚者，行步 然。

行步 然者，寒懔不能自持之状。盖尺肤本候周身，尺虚则必身寒，与上文重实之大热反对。缘经不质言而形容之，故浅人不得耳！今因注略，故补明之。

脉虚者，不象阴也。

注∶不象太阴之候也。何以言之？气口者脉之要会，手太阴之动也。详王意，读象为像。《易》云∶象也者，像此者也。

寒气暴上，脉满而实。实而滑则生，实而逆则死。

实谓气实也。寒气暴上，则尺虚可知。上文重实、重虚二端，谓尺、气、脉三者之各极一偏者，此节谓气、脉二者，如上重实而尺独异者。

脉实满，手足寒，头热，春秋则生，冬夏则死。

此节承上脉满实，而言其有寒有热者。

其形尽满者，脉急大坚，尺涩而不应也。如是者，从则生，逆则死。所谓从者，手足温也。所谓逆者，手足寒也。

此气实而脉虚、尺虚者。此经明言尺涩，而以从、逆并言，见尺涩亦有手足温者。可证上文手足寒为气虚，非尺虚，而脉实满、头热，为脉实、尺实也。

消瘅，脉实大，病久不可治；脉悬小坚，病久不可治。

今本脉实大病久下无“不”字。详注云∶久病气血衰，脉不当实大，故不可治。是王本原有“不”字。巢氏《病源》云∶消瘅之脉，实牢大者死，细小浮者死。巢说正据此经。而云实牢大，云细小浮，则经“坚”字当在“大”字上无疑。且经文是帝问消瘅虚实，则岐伯当明实脉、虚脉以对之。实坚大是实，悬小正是虚，问答相符。不当反列“坚”字于悬小，致令虚实相乱。浮即悬，牢即坚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十难义疏
  • 当前页：订正《素问·通评虚实论》经文并补注
  • 下一页：校正《灵枢·经脉篇》经文
<<< 返回本书目录
  1. 订正《素问·通评虚实论》经文并补注《研经言》
  2. 订正仲景全书《医宗金鉴》
  3. 鼎足方【方剂大全】
  4. 订正仲景全书金匮要略注《医宗金鉴》
  5. 顶珠丸【方剂大全】
  6. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  7. 顶肿痛《针灸资生经》
  8. 订正仲景全书伤寒论注《医宗金鉴》
  9. 顶羽菊【中药大全】
  10. 钉耙七【中药大全】
  11. 顶叶肿瘤【疾病大全】
  12. 钉胎丸【方剂大全】
  13. 顶叶症状群occipital lobe syndrome《神经精神疾病诊断学》
  14. 钉头果【中药大全】
  15. 顶药（主上吐药也）《串雅内外编》
  16. 钉翳根深歌《眼科心法要诀》
  17. 顶陷心烦狂躁气喘之症《保婴撮要》
  18. 钉翳根深歌《医宗金鉴》
  19. 顶陷灰白泻渴之症《保婴撮要》
  20. 钉翳根深外障《秘传眼科龙木论》
  21. 顶头马蓝【中药大全】
  22. 定八穴所在《普济方·针灸》
  23. 顶门疽门主论《疡医大全》
  24. 定八穴所在《针经指南》
  25. 顶礼散【方剂大全】
  26. 定崩四物汤【方剂大全】
  27. 顶果膜蕨【中药大全】
  28. 定变回生汤【方剂大全】
  29. 顶风立效散【方剂大全】
  30. 定草根【中药大全】
  1. 订正《素问·通评虚实论》经文并补注《研经言》
  2. 鼎炉《中医词典》
  3. 订正仲景全书《医宗金鉴》
  4. 酊剂《中医词典》
  5. 订正仲景全书金匮要略注《医宗金鉴》
  6. 酊剂《医院药学》
  7. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  8. 顶肿痛《针灸资生经》
  9. 订正仲景全书伤寒论注《医宗金鉴》
  10. 顶痈《万氏秘传外科心法》
  11. 钉棺下斧声《证类本草》
  12. 顶瘿《回生集》
  13. 钉脑疔《中医词典》
  14. 顶叶症状群《神经精神疾病诊断学》
  15. 钉头翳《中医词典》
  16. 顶心《中医词典》
  17. 钉翳《中医词典》
  18. 顶陷心烦狂躁气喘之症《保婴撮要》
  19. 钉翳根深《中医词典》
  20. 顶陷灰白泻渴之症《保婴撮要》
  21. 钉翳根深歌《眼科心法要诀》
  22. 顶陷《冯氏锦囊秘录》
  23. 钉翳根深歌《医宗金鉴》
  24. 顶上回毛《中医词典》
  25. 钉翳根深外障《秘传眼科龙木论》
  26. 顶泌汗腺《组织学与胚胎学》
  27. 定八穴所在《普济方·针灸》
  28. 顶门痈《证治准绳·疡医》
  29. 定八穴所在《针经指南》
  30. 顶门痈《中医词典》
  31. 定尺寸法《黄帝明堂灸经》


校正《灵枢·经脉篇》经文_《研经言》_中医医论_【岐黄之术】

校正《灵枢·经脉篇》经文

校正《灵枢·经脉篇》经文

  • 上一页
  • 目录
  • 相关
  • 下一页

起于大指次指之端。

《脉经》此下有“外侧”二字。案∶经于诸指端，皆不言何侧。然以穴求之，则《脉经》亦得。

入肘下廉。

《脉经》“入”上有“上”字，两通。“下”作“外”。案∶阳明行身之前，不应入肘下廉。本经肘 穴，正当肘外廉，不在下廉，当从《脉经》改正。

从缺盆上颈贯颊。

《脉经》“盆”下有“直入”二字。案经于脉之从此伏行者，通谓之入。本经自巨骨至天鼎无穴，明系缺盆上颈之次，是伏行也。若如今本，似缺盆以前浮行而上颈，于经隧穴道不合。

入下齿中。

《脉经》“齿”下有“缝”字。马注及卷三寒热篇注引皆同，是明时经文尚不误。

颈肿。

《脉经》“颈”作“ ”。案∶《素·至真要大论》少阴在泉，民病齿痛 肿。新校正引《甲乙经》亦作“ ”。盖目下曰 ，本经脉挟鼻孔，正当目下，故有 肿一症。若缺盆上颈之次，脉已伏行，不得复有肿症。

起于鼻之交 中。

《素》五脏生成、平人气象注两引皆无“之”字。案∶有“之”字则似，“交 ”二字，为脉次之名。详马注云∶起于鼻之两旁迎香穴，上行而左右相交于 中。则经原不衍。

上入齿中。

《脉经》作“入上齿中”，与手阳明入下齿中相对。案∶上齿属足阳明，下齿属手阳明，经有明文。若混言齿中，则上下莫辨。且本经自鼻至齿至口，明系下行，何得云上入？

起于胃口，下循腹里。

《脉经》“口”字在“下”字之下。《素·五脏生成》注引同。马注亦云∶起胃下口，循腹里，则经本不误，传写倒之。

以下髀关。

王注《素·五脏生成篇》引无“关”字。

下廉三寸而别，下入中指外间。

《脉经》“廉”作“膝”。“别”下有“以”字。案∶本经自中指内间分支至外间，不得云下廉。马注正作下膝，则经文本不误。盖上一支入膝髌中，此支不入髌中，而从膝浮行下三寸而别也。“以”字根据此篇通例应有。

善呻数欠。

《脉经》“呻”作“伸”。盖以善伸数欠为一症也。《礼记》云∶君子欠伸。若呻为肾病，不应属胃。

则恶人与火。

《素》脉解及阳明脉解“则”下皆有“厥”字，义长当补。

心欲动，独闭户塞牖而处。

《脉经》“欲”字在“动”下，属为句，无“塞”字。《素·阳明脉解》同。盖古本《灵枢》如是。且《脉解》不释“心动”二字，是上属“惊”字为说。

甚。

《素·脉解》于“病至”作“甚”，“甚”作“病至”，与此互异。释经文当从脉解改正。

盖“闭户牖”以上，为卫气自虚之症；“上高”以下，为卫气大实之症。实者病也。如今本则不可通。

口 唇胗。

《脉经》“胗”作“紧”。案口 属筋病，与脉病不干。“ ”当为“ ”，谓口生疮，与唇胗同为疡症。 本俗书，古无口旁，此经原文必作 ，盖即 之省 ，浅人误认之耳！紧即瘕之假，谓唇疮胗紧，两通。详余所撰《证原》中。

大腹水肿。

案此经皆论症状，不及病因，何独于此言水肿也？《素·脉解》云∶所谓客孙络，则头痛、鼻鼽、腹肿者，阳明并于上，上者则其孙络太阴也，故头痛、鼻鼽、腹肿也。彼文是释大腹肿，而无“水”字，亦可见此经衍也。写者以水气门中有大腹水肿之名，因致举烛之误。

得后与气，则快然如衰。

《脉经》作“得酸与热，则快然而食”。泉案∶“后”与“酸”偏旁相似；“气”或作“”，与“热”相似；“衰”与“食”下截相似。故致抵牾。

心下急痛。

《脉经》此下有“寒疟”二字，疑衍。

不能卧。

《脉经》作“好卧不能食肉唇青”八字。案∶胃病则不能卧，脾病则好卧。以此论之，《脉经》是也。余义未详。

股膝内肿。

《脉经》“肿”作“痛”，义长。案∶肿，卫病；痛，荣病。所生病下，不应错出卫病之症，当从《脉经》改正。

出肘内侧两筋之间。

《脉经》“筋”作“骨”。

入缺盆。

《脉经》此下有“向腋”二字，义匝。

颊肿颈颔肩 肘臂外后廉痛。

《脉经》“颊肿颈颔”四字作“ 颔肿颈”。案∶《脉经》之文，合于脉道行次，当补“”字，改“颔”字。

下挟脊贯臀。

《脉经》作“下会于后阴，下贯臀”。案∶本经所生病中有痔，痔为后阴病，经有生于后之阴症，必有会于后阴之脉。本篇云∶足太阳之正，其一道下尻五寸，别入于肛。与《脉经》文合。此经不应脱去，此脉当从《脉经》改正。

头囟项痛。

《脉经》“囟”作“脑”，“项”作“顶”。案∶以本经从巅入络脑论之，《脉经》义长。如马本则项痛一症，与下复，非也。

气不足则善恐。

《素·脉解》作“少气善怒”，是气不足，与善恐当平列，“则”字衍也。自饥不欲食以下至此，皆为气不足所生，何独一善恐也？当从脉解削正。

是为骨厥。

《脉经》“骨”作“肾”。

循胸中。

《脉经》无“中”字。案本篇通例，凡言循者，皆系浮行之脉。若胸中则为脉道伏行之次，当注云若入，不当云循也。经无“中”字，显然。马注亦无“中”字。

布膻中。

《脉经》“布”作“交”。案∶马注亦作“交”。则经本不误，否则上言布，下言散，岂不义复。

以屈下颊至 。

《脉经》“颊”作“额”。案本经从耳上角而下，自额至 ，其势顺；自颊至 ，其势逆。

且经果有此环回之脉，亦当云以屈下颊，复上 ，不得如是立文也。急当从《脉经》改正。

下大迎，合手少阳，抵于 。

《脉经》引此有二文∶一作“上迎手少阳于巅”，一本与此同，但无“抵”字。案马注亦无“抵”字，则经本不衍，当削正。至“上迎手少阳于巅”，揆之穴道甚合。盖在阳白、眼隼、目窗、正营、承灵、脑空之次，于马本较备，必当从《脉经》改正。

入小指次指之间。

《脉经》“间”作“端”，义长。盖小指次指即无名指，非是两指，不当云“间”。

还贯爪甲，出三毛。

《脉经》“贯”下有“入”字。案“三毛”无义，根据足厥阴经经文，当为丛毛。

颔痛。

《脉经》作“角额痛”。袁校本作“头角痛，额痛”。案∶本经自颊车下颈，不及颔，不当有颔痛一症。其支脉自目兑 上迎手少阳于巅，必过额无疑，应有额痛一症，《脉经》义长。至“头角痛”三字，即上“头痛”二字之异文，但三阳惟太阳居头之正，得专称头痛，少阳止经头角，自当云头角痛，不当混言头痛也。

循股阴入毛中。

《脉经》“阴”字在“入”字下。案本篇之例，或曰前廉、后廉，或曰内侧、外侧，内廉、外廉，从无以阴阳立名者。根据例当云∶循股内廉”，以上文已云“上 内廉”，故省其文曰“循股”。当从《脉经》更正。

则津液去皮节，津液去皮节者则爪枯、毛折，毛折者则毛先死。

《难经》“则津液去”句，“皮节津液去皮节者”八字，作“津液去则皮节伤，皮节伤者”十一字。《脉经》同。“爪”字《难经》作“皮”。《脉经》与经同。“毛先死”《难经》与经同，《脉经》作“气先死”。案∶“津液去皮节”无义，《难经》为长。若爪则足厥阴之候，非手太阴之候，不当列此。即《难经》“皮”字，亦与上“皮伤”义复。以经文单承“毛折”二字推之，“爪枯”二字当为衍文。“毛先死”与“毛折”义复。以下四段经文例之，则作“气先死”为的，且与上“气不荣则皮毛焦”允协。又案∶上文已云“皮毛焦”，此文复云“皮节伤”，何于皮独详也？古人恐无此重复文法。“皮节”当为“肢节”之误。“肢”古或作“支”，与“皮”形似，故误。

则脉不通，脉不通则血不流，血不流则髦色不泽，故其面黑如漆柴者。

《脉经》“则脉不通”四字下有“少阴者心脉也，心者脉之合也”十二字。

《难经》与经同。《难经》“髦色不泽”作“色泽去”，无“髦”字。案∶以上下四节经文例之，则十二字当有。此十二字，是释经文以脉不通，候少阴气绝之故，无者传写脱之耳！

“髦”字衍。《素·六节脏象论》云∶“心，其华在面，其充在血脉”，是候心者当在面与脉。色不泽谓面色黑，与“故”字紧接，下若有“髦”字，则谓髦发之枯，非谓面色之黑矣。故其以下八字，接得上否？且髦为手太阴之候，何得列此？

则脉不荣肌肉唇舌者。

《难经》、《脉经》并作“则脉不荣其，口唇者”，义长。如马本则上下皆不圆，且舌为足厥阴之候，非足太阴之候，自是“口”字之误。

则舌萎。

《难经》、《脉经》并无“舌萎”二字。案∶当从彼削正，义见前。

故骨不濡，则肉不能着也。

《脉经》“着”下有“骨”字。案∶《难经》云“肉不着骨”，是。经文固有“骨”字。

则筋绝。

《脉经》“绝”作“缩”，义长。

聚于阴气，而脉络于舌本也。

《难经》、《脉经》“气”并作“器”。王注《素·诊要经终论》引亦同。《难经》无“脉”字，义长。

则筋急，筋急则引舌与卵，故唇青。

《脉经》“急”上并有“缩”字，《难经》同，义长。《难经》无“唇青”二字。案∶唇为足太阴之候，非足厥阴之候，虽青色属厥阴，而此篇通例，皆纪经不纪色，其为衍文无疑。

起于腕上分间，并太阴之经。

《脉经》“腕上”作“腋下”。“间”字下有“别走阳明，其支者”七字。案∶列缺穴在腕间寸半，不在腋下，疑《脉经》误。意者其正络出腋下，其支络之直入掌中，散入于鱼际者，乃为列缺欤！然鱼际与列缺位不相当，阙疑可也。（案∶以他络例之，别走太阴，当从《脉经》次于此。）

取之去腕半寸，别走阳明也。

《脉经》“半寸”作“一寸半”，无“别走阳明也”五字。案考古针灸家说，列缺穴在腕间寸半，于此知经文误倒也，当从《脉经》改正。《脉经》“别走阳明”在“腕上分间”下，故于此无之。

虚则为头强。

《脉经》“头强”作“烦心”。案∶手心主脉并无至头者，不得有头强一症。且头强是项筋所生，当属足太阳，列此非也。若“烦心”，则于经“络心系”三字允协，当从《脉经》改正去内踝五寸。

《脉经》“踝”下有“上”字。案∶据马注，则经文本有“上”字，今本传写脱之耳！

实则挺长。

《脉经》“长”下有“热”字，义长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：订正《素问·通评虚实论》经文并补注
  • 当前页：校正《灵枢·经脉篇》经文
  • 下一页：读《经脉篇》书后
<<< 返回本书目录
  1. 校正《灵枢·经脉篇》经文《研经言》
  2. 校正千金翼方后序《千金翼方》
  3. 校上内经素问表《古今医统大全》
  4. 校正外科启玄自序《外科启玄》
  5. 校勘记《湖岳村叟医案》
  6. 哮《丹溪治法心要》
  7. 校刊目经大成序《目经大成》
  8. 哮《金匮钩玄》
  9. 孝子衫《本草纲目》完整版
  10. 哮《临证指南医案》
  11. 孝扇草根【中药大全】
  12. 哮《续名医类案》
  13. 孝廉臧茗泉疟后作痢《孙文垣医案》
  14. 哮《续名医类案》
  15. 孝廉方叔度令嫂江氏胀满《孙文垣医案》
  16. 哮《也是山人医案》
  17. 筿村侄治效兼及诸小溲不通治效《仿寓意草》
  18. 哮《医述》
  19. 晓嗽《圣济总录》
  20. 哮《医学入门》
  21. 小卒中《百病自测》
  22. 哮《医旨绪余》
  23. 小棕皮头【中药大全】
  24. 哮《杂病治例》
  25. 小棕包（图）【中药大全】
  26. 哮病《仁术便览》
  27. 小紫金牛【中药大全】
  28. 哮病《证治汇补》
  29. 小紫含笑【中药大全】
  30. 哮病《中医内科学》
  1. 校正《灵枢·经脉篇》经文《研经言》
  2. 校上内经素问表《古今医统大全》
  3. 校正千金翼方后序《千金翼方》
  4. 校刊目经大成序《目经大成》
  5. 校正外科启玄自序《外科启玄》
  6. 孝子衫襟灰《证类本草》
  7. 校正医书局《中医名词词典》
  8. 孝文韭《证类本草》
  9. 哮《中医词典》
  10. 孝思《中医词典》
  11. 哮《杂病治例》
  12. 孝廉臧茗泉疟后作痢《孙文垣医案》
  13. 哮《续名医类案》
  14. 孝廉方叔度令嫂江氏胀满《孙文垣医案》
  15. 哮《续名医类案》
  16. 筿村侄治效兼及诸小溲不通治效《仿寓意草》
  17. 哮《医学入门》
  18. 晓微《中医词典》
  19. 哮《医述》
  20. 晓嗽《圣济总录》
  21. 哮《临证指南医案》
  22. 小嘴赤脉附睛障《中医词典》
  23. 哮《丹台玉案》
  24. 小卒中《百病自测》
  25. 哮《丹溪治法心要》
  26. 小眦漏《中医词典》
  27. 哮《医旨绪余》
  28. 小眦赤脉传睛《中医词典》
  29. 哮《也是山人医案》
  30. 小眦赤《中医词典》
  31. 哮《金匮钩玄》


读《经脉篇》书后_《研经言》_中医医论_【岐黄之术】

读《经脉篇》书后

读《经脉篇》书后

  • 上一页
  • 目录
  • 相关
  • 下一页

此篇书例∶以经所从始曰“起”，以连本经之脏腑者曰“属”，以本经萦相表里之脏腑者曰“络”，由此适彼曰“循”，自下而上曰“上”，自上而下曰“下”，过乎他经曰“行”，过乎肢节之旁曰“过”，穿乎其中曰“贯”，并乎两旁曰“挟”，彼此相互曰“交”，巡绕四边曰“环”，直达其所曰“抵”，自外至里曰“入”，本隐忽见曰“出”，直行曰“直”，平行曰“横”，半横曰“斜”，两支相并曰“合”，一支而歧曰“别”，疾行往聚曰“趣”，去此复回曰“还”。

《内经》中句斟字酌，无过此篇，仿佛《禹贡》山脉水道书例。惜乎马元台辈，未能一一注明也。且此篇与《经筋》、《卫气》、《营气》及《素问》所载阴阳大论诸篇，皆古之奇文，当熟读而精通之。而此篇叙营卫各病之原尤切要。故既校其文，复书其书例于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：校正《灵枢·经脉篇》经文
  • 当前页：读《经脉篇》书后
  • 下一页：读仲景书书后
<<< 返回本书目录
  1. 读《经脉篇》书后《研经言》
  2. 读《内经》注疑五条《读医随笔》
  3. 读《金匮》书后《研经言》
  4. 读《全体新论》《重庆堂随笔》
  5. 独治于外者《儒门事亲》
  6. 读《伤寒补天石》、《贯珠集》二书合记《吴医汇讲》
  7. 独治于内者《儒门事亲》
  8. 读《伤寒论》附记《吴医汇讲》
  9. 独珍膏【方剂大全】
  10. 读《伤寒论》杂记《读医随笔》
  11. 独枣汤【方剂大全】
  12. 读法总纲《圆运动的古中医学》
  13. 独枣丹【方剂大全】
  14. 读法总结《圆运动的古中医学》
  15. 独黝散【方剂大全】
  16. 读缓字法《三指禅》
  17. 独用将军《本草纲目》完整版
  18. 读伤寒论十方读法五条《圆运动的古中医学》
  19. 独一味胶囊【方剂大全】
  20. 读伤寒论杂记四篇《伤寒补例》
  21. 独一味【中药大全】
  22. 读伤寒书当先观阳症论《松峰说疫》
  23. 独叶一枝枪【中药大全】
  24. 读书必须汇参《吴医汇讲》
  25. 独叶一枝花【中药大全】
  26. 读书必须隅反《吴医汇讲》
  27. 独叶一枝花《滇南本草》
  28. 读书十则（有小序）《吴医汇讲》
  29. 独叶岩珠【中药大全】
  30. 读书丸【方剂大全】
  1. 读《经脉篇》书后《研经言》
  2. 读《金匮》书后《研经言》
  3. 读《内经》注疑五条《读医随笔》
  4. 独自草《证类本草》
  5. 读《全体新论》《重庆堂随笔》
  6. 独语《常见病自测》
  7. 读《伤寒补天石》、《贯珠集》二书合记《吴医汇讲》
  8. 独语《中医名词词典》
  9. 读《伤寒论》附记《吴医汇讲》
  10. 独用藤《证类本草》
  11. 读《伤寒论》杂记《读医随笔》
  12. 独用将军《证类本草》
  13. 读法总纲《圆运动的古中医学》
  14. 独阴《中医词典》
  15. 读法总结《圆运动的古中医学》
  16. 独叶一枝花《滇南本草》
  17. 读缓字法《三指禅》
  18. 独特型网络调节《医学免疫学》
  19. 读经开智《思考中医》
  20. 独特型网络激活《医学免疫学》
  21. 读伤寒论十方读法五条《圆运动的古中医学》
  22. 独特型-抗独特型网络缺陷学说《实用免疫细胞与核酸》
  23. 读伤寒论杂记四篇《伤寒补例》
  24. 独特型发现《细胞和分子免疫学》
  25. 读伤寒书当先观阳症论《松峰说疫》
  26. 独特型的分布《细胞和分子免疫学》
  27. 读书必须汇参《吴医汇讲》
  28. 独特的分类《细胞和分子免疫学》
  29. 读书必须隅反《吴医汇讲》
  30. 独蒜炖鸭《食物疗法》
  31. 读书十则（有小序）《吴医汇讲》


读仲景书书后_《研经言》_中医医论_【岐黄之术】

读仲景书书后

读仲景书书后

  • 上一页
  • 目录
  • 相关
  • 下一页

读仲景书，而穷源于《灵枢》、《素问》，人知之；读仲景书，当竟委于《千金》、《外台》，人不知。盖《千金》、《外台》之视若僻书也久矣。抑思仲景之书，其文简，其义隐，其症略，其方约，其药省；除伤寒桂枝、麻黄、柴胡、四逆等汤症反复辨论外，大抵为后学发凡起例，未暇致详，墨守其书无益也。惟《千金》、《外台》两书，根柢仲景而推衍之，集九代之精华，成千秋之鉅制，元关秘 ，发泄无遗。若能从此上溯，而于其参互合并、厘析移易、变通脱化之处，以意逆志，斯仲景之症类赅、方用神、药例见，久之可以窥其堂奥矣。况有逸论逸方，足补王、林（王，王洙；林，林亿，俱北宋人）之本缺；古说古义，堪砭成、赵，（成，成无己，宋人；赵，赵良，元人之传讹。学人舍是，其何以问南阳之津哉？）夫儒家文宗韩、柳，诗宗李、杜，经义宗陆、孔，书法宗欧、柳，皆唐法也，则唐人之守先传后可知也。惟医亦然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：读《经脉篇》书后
  • 当前页：读仲景书书后
  • 下一页：《伤寒论》跋
<<< 返回本书目录
  1. 读仲景书书后《研经言》
  2. 犊鼻穴【下肢外侧穴位】
  3. 读小字和辨色困难【疾病症状】
  4. 犊髓全阳膏【方剂大全】
  5. 读先祖保阴煎谨记《吴医汇讲》
  6. 髑骨散【方剂大全】
  7. 读王孟英治张养之久病伏邪医案论《一得集》
  8. 笃耨香《本草纲目》完整版
  9. 读书须悟对面《吴医汇讲》
  10. 堵喇【中药大全】
  11. 读书须剔错处《吴医汇讲》
  12. 杜波组织胞浆菌病【疾病大全】
  13. 读书须汰衍说《吴医汇讲》
  14. 杜父鱼《本草纲目》完整版
  15. 读书须是笃信方能深入《读医随笔》
  16. 杜父鱼【中药大全】
  17. 读书须识正旨《吴医汇讲》
  18. 杜根藤【中药大全】
  19. 读书须善比例《吴医汇讲》
  20. 杜翰林枳实丸【方剂大全】
  21. 读书须立主见《吴医汇讲》
  22. 杜衡《本草纲目》完整版
  23. 读书须看反面《吴医汇讲》
  24. 杜衡《本草择要纲目》
  25. 读书须辨讹字《吴医汇讲》
  26. 杜衡《证类本草》
  27. 读书丸【方剂大全】
  28. 杜衡《本草纲目》图文版
  29. 读书十则（有小序）《吴医汇讲》
  30. 杜衡【中药大全】
  1. 读仲景书书后《研经言》
  2. 读先祖保阴煎谨记《吴医汇讲》
  3. 渎《中医词典》
  4. 读王孟英治张养之久病伏邪医案论《一得集》
  5. 犊鼻《针灸大成》
  6. 读书须悟对面《吴医汇讲》
  7. 犊鼻《针灸学》
  8. 读书须剔错处《吴医汇讲》
  9. 犊黄《中医词典》
  10. 读书须汰衍说《吴医汇讲》
  11. 犊子脐屎《证类本草》
  12. 读书须是笃信方能深入《读医随笔》
  13. 杜本《中医词典》
  14. 读书须识正旨《吴医汇讲》
  15. 杜车茶《茶饮保健》
  16. 读书须善比例《吴医汇讲》
  17. 杜大章《中医词典》
  18. 读书须立主见《吴医汇讲》
  19. 杜度《中医词典》
  20. 读书须看反面《吴医汇讲》
  21. 杜父鱼《饮食须知》
  22. 读书须辨讹字《吴医汇讲》
  23. 杜父鱼《证类本草》
  24. 读书损目《中医词典》
  25. 杜公《中医词典》
  26. 读书十则（有小序）《吴医汇讲》
  27. 杜光庭《中医词典》
  28. 读书必须隅反《吴医汇讲》
  29. 杜衡《新修本草》
  30. 读书必须汇参《吴医汇讲》
  31. 杜衡《证类本草》


《伤寒论》跋_《研经言》_中医医论_【岐黄之术】

《伤寒论》跋

《伤寒论》跋

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景书之以伤寒名也，仲景自题之；仲景书之为伤寒作也，仲景自序之。而议者必曰此兼论温热也。何以其书于大书中风、伤寒、风温三条外，但屡言中风若何，伤寒若何，不更言温病若何，热病若何耶？是明明为伤寒尽其变，而特以风温备其例，如泉前篇所云也。议者又执书中有治热方以为难。夫骤而观之，寒药诚若与寒病乖，第思寒之直中于里，可暖之以辛、附；寒之甫受于表，可宣之以麻、桂。若寒已入里化热，而后既格于辛、附之暖，又碍于麻、桂之宣，则舍膏、知、芩、连，将何所用？此时之不得不与温热同治者势也，而所治之病仍从伤寒来，不自温热来。夫伤寒与温热之始异终同，譬如风、寒本异，自一过少阳，则概从柴胡论治，更无区别。倘于斯时指之曰风本与寒同一法也，其为讲伤寒者所许乎？故谓仲景方可治温热则是，谓仲景书兼论温热则非。夫两间药物，止有此数，伤寒已成里热，固宜凉平，温病苟挟表寒，亦资温散，圆机活相，非可以口舌论也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：读仲景书书后
  • 当前页：《伤寒论》跋
  • 下一页：《伤寒论》例跋
<<< 返回本书目录
  1. 《伤寒论》跋《研经言》
  2. 《伤寒论》编次辩《侣山堂类辩》
  3. 《伤寒例》正误《温疫论》
  4. 《伤寒论》的温病经文解释《圆运动的古中医学》
  5. 《儒门事亲》后序《儒门事亲》
  6. 《伤寒论》例跋《研经言》
  7. 《仁斋直指》序《仁斋直指方论（附补遗）》
  8. 《伤寒论》六经解二《研经言》
  9. 《人部·本草纲目》《本草纲目》图文版
  10. 《伤寒论》六经解三《研经言》
  11. 《禽部·本草纲目》《本草纲目》图文版
  12. 《伤寒论》六经解四《研经言》
  13. 《千金方》论取膏肓俞穴法《针灸大全》
  14. 《伤寒论》六经解一《研经言》
  15. 《千金方》论取膏肓穴法《痰火点雪》
  16. 《伤寒论》论《医学源流论》
  17. 《千金方》《外台》论《医学源流论》
  18. 《伤寒论》湿篇跋《研经言》
  19. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  20. 《伤寒论》太阳篇跋《研经言》
  21. 《千金》良用备要方论《外科精要》
  22. 《伤寒论》中有而书中不载的方子《伤寒说意》
  23. 《千金》辨诬《研经言》
  24. 《神农本草经》简介《神农本草经》
  25. 《千金》变蒸论《三因极一病证方论》
  26. 《神农本草经》目录《本草纲目》完整版
  27. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  28. 《神农本经》名例《本草纲目》完整版
  29. 《普济本事方》治药制度例《普济本事方》
  30. 《生气通天论》病因章句辩《吴医汇讲》
  1. 《伤寒论》跋《研经言》
  2. 《伤寒论》《温病正宗》
  3. 《伤寒论》编次辩《侣山堂类辩》
  4. 《伤寒论》《中医词典》
  5. 《伤寒论》的温病经文解释《圆运动的古中医学》
  6. 《伤寒论》《中医词典》
  7. 《伤寒论》的整理研究《中国医学通史》
  8. 《伤寒六书》《温病正宗》
  9. 《伤寒论》例跋《研经言》
  10. 《伤寒六书》《中医词典》
  11. 《伤寒论》六经解二《研经言》
  12. 《伤寒六书》《中医词典》
  13. 《伤寒论》六经解三《研经言》
  14. 《伤寒六经定法》《中医词典》
  15. 《伤寒论》六经解四《研经言》
  16. 《伤寒六经定法》《中医词典》
  17. 《伤寒论》六经解一《研经言》
  18. 《伤寒六经辨证治法》《中医词典》
  19. 《伤寒论》论《医学源流论》
  20. 《伤寒六经辨证治法》《中医词典》
  21. 《伤寒论》湿篇跋《研经言》
  22. 《伤寒例》正误《温疫论》
  23. 《伤寒论》太阳篇跋《研经言》
  24. 《伤寒类证》《中医词典》
  25. 《伤寒论》与《金匮要略》《中国医学通史》
  26. 《伤寒类证》《中医词典》
  27. 《伤寒论》中有而书中不载的方子《伤寒说意》
  28. 《伤寒类书活人总括》《中医词典》
  29. 《伤寒论本义》《中医词典》
  30. 《伤寒类书活人总括》《中医词典》
  31. 《伤寒论本义》《中医词典》


《伤寒论》例跋_《研经言》_中医医论_【岐黄之术】

《伤寒论》例跋

《伤寒论》例跋

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景列四温脉法外，于冬温则仅举其气，湿温则并无其目者，以仲景书以伤寒名，必温之兼寒者，始论及之。若冬温则但温无寒，湿温则兼湿而非寒，例不得入此书，故不论及。其湿篇之湿，虽自湿来，要与湿温全不相似。湿温脉证，自在《难经》、《脉经》中，不可混指也。且仲景于湿已明云与伤寒相似，故此及之。相似者，谓其体痛也。其篇首又云宜应别论，以明其体例之不杂，可谓严矣，安得以湿当湿温，强配《难经》伤寒有五之言乎？又论文于四温前云，冬温复有先后，更相重沓，亦有轻重，为治不同，证如后章；而于四温后云，以此冬伤于寒，变为温病，病之传变、方治如说。两文骤若 牾，必如余说方合。盖冬温所以受而不发者，亦以其有正气之寒束之故也。《灵》、《素》止有冬伤于寒之温，而无冬中于温之温，正以后束之寒，统于专受之寒，词虽融浑，而义特引申。学人必知此，而后仲景此文及《病源》、《千金》、《外台》诸言春温者，始一一了然矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《伤寒论》跋
  • 当前页：《伤寒论》例跋
  • 下一页：《伤寒论》湿篇跋
<<< 返回本书目录
  1. 《伤寒论》例跋《研经言》
  2. 《伤寒论》六经解二《研经言》
  3. 《伤寒论》的温病经文解释《圆运动的古中医学》
  4. 《伤寒论》六经解三《研经言》
  5. 《伤寒论》编次辩《侣山堂类辩》
  6. 《伤寒论》六经解四《研经言》
  7. 《伤寒论》跋《研经言》
  8. 《伤寒论》六经解一《研经言》
  9. 《伤寒例》正误《温疫论》
  10. 《伤寒论》论《医学源流论》
  11. 《儒门事亲》后序《儒门事亲》
  12. 《伤寒论》湿篇跋《研经言》
  13. 《仁斋直指》序《仁斋直指方论（附补遗）》
  14. 《伤寒论》太阳篇跋《研经言》
  15. 《人部·本草纲目》《本草纲目》图文版
  16. 《伤寒论》中有而书中不载的方子《伤寒说意》
  17. 《禽部·本草纲目》《本草纲目》图文版
  18. 《神农本草经》简介《神农本草经》
  19. 《千金方》论取膏肓俞穴法《针灸大全》
  20. 《神农本草经》目录《本草纲目》完整版
  21. 《千金方》论取膏肓穴法《痰火点雪》
  22. 《神农本经》名例《本草纲目》完整版
  23. 《千金方》《外台》论《医学源流论》
  24. 《生气通天论》病因章句辩《吴医汇讲》
  25. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  26. 《石部·本草纲目》《本草纲目》图文版
  27. 《千金》良用备要方论《外科精要》
  28. 《事林广记》瘦胎三方不可服辨《胎产指南》
  29. 《千金》辨诬《研经言》
  30. 《兽部·本草纲目》《本草纲目》图文版
  1. 《伤寒论》例跋《研经言》
  2. 《伤寒论》的整理研究《中国医学通史》
  3. 《伤寒论》六经解二《研经言》
  4. 《伤寒论》的温病经文解释《圆运动的古中医学》
  5. 《伤寒论》六经解三《研经言》
  6. 《伤寒论》编次辩《侣山堂类辩》
  7. 《伤寒论》六经解四《研经言》
  8. 《伤寒论》跋《研经言》
  9. 《伤寒论》六经解一《研经言》
  10. 《伤寒论》《温病正宗》
  11. 《伤寒论》论《医学源流论》
  12. 《伤寒论》《中医词典》
  13. 《伤寒论》湿篇跋《研经言》
  14. 《伤寒论》《中医词典》
  15. 《伤寒论》太阳篇跋《研经言》
  16. 《伤寒六书》《温病正宗》
  17. 《伤寒论》与《金匮要略》《中国医学通史》
  18. 《伤寒六书》《中医词典》
  19. 《伤寒论》中有而书中不载的方子《伤寒说意》
  20. 《伤寒六书》《中医词典》
  21. 《伤寒论本义》《中医词典》
  22. 《伤寒六经定法》《中医词典》
  23. 《伤寒论本义》《中医词典》
  24. 《伤寒六经定法》《中医词典》
  25. 《伤寒论本旨》《中医词典》
  26. 《伤寒六经辨证治法》《中医词典》
  27. 《伤寒论本旨》《中医词典》
  28. 《伤寒六经辨证治法》《中医词典》
  29. 《伤寒论辨证广注》《中医词典》
  30. 《伤寒例》正误《温疫论》
  31. 《伤寒论辨证广注》《中医词典》


《伤寒论》湿篇跋_《研经言》_中医医论_【岐黄之术】

《伤寒论》湿篇跋

《伤寒论》湿篇跋

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景以风、湿、寒、暑四气为感症之大数，既自以《伤寒》着其论，以名其书，而不辨夫风、湿、暑之为病若何，即无以明己之独为伤寒设，于是又出类伤寒之论。首列 、次湿，次，若恪循风、湿、暑之序，而汇为一篇。其所谓 者，即风家之专病也。《千金》云∶太阳中风，重感寒湿，则为 。于此知 病虽有自伤寒变来者，要自有其正主。推之湿、 ，义亦复然。所谓与伤寒相似者，谓其形证之似，非谓其感受之似也。其形证之似，则 之恶寒，湿之体痛， 之恶寒发热是也。此篇之旨，与平霍乱、平呕哕等篇不同。彼数篇所列之病，虽亦各有正主，第正主之初起，绝不似乎伤寒。且凡风、湿、寒、暑四气所致皆得有之，故但择其关于寒者为论，以尽寒病之发，不必皆始于恶寒发热也。其始于恶寒发热，若 、湿、 三者，反不自伤寒来，则各列正病区而别之，曰太阳所致 、湿、 三者，宜应别论。

夫曰“应别”，则《伤寒论》之专为寒，因可知已。向尝谓仲景为寒因尽其变者以此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《伤寒论》例跋
  • 当前页：《伤寒论》湿篇跋
  • 下一页：《伤寒论》太阳篇跋
<<< 返回本书目录
  1. 《伤寒论》湿篇跋《研经言》
  2. 《伤寒论》太阳篇跋《研经言》
  3. 《伤寒论》论《医学源流论》
  4. 《伤寒论》中有而书中不载的方子《伤寒说意》
  5. 《伤寒论》六经解一《研经言》
  6. 《神农本草经》简介《神农本草经》
  7. 《伤寒论》六经解四《研经言》
  8. 《神农本草经》目录《本草纲目》完整版
  9. 《伤寒论》六经解三《研经言》
  10. 《神农本经》名例《本草纲目》完整版
  11. 《伤寒论》六经解二《研经言》
  12. 《生气通天论》病因章句辩《吴医汇讲》
  13. 《伤寒论》例跋《研经言》
  14. 《石部·本草纲目》《本草纲目》图文版
  15. 《伤寒论》的温病经文解释《圆运动的古中医学》
  16. 《事林广记》瘦胎三方不可服辨《胎产指南》
  17. 《伤寒论》编次辩《侣山堂类辩》
  18. 《兽部·本草纲目》《本草纲目》图文版
  19. 《伤寒论》跋《研经言》
  20. 《水部·本草纲目》《本草纲目》图文版
  21. 《伤寒例》正误《温疫论》
  22. 《素问》传写之误《医学读书记》
  23. 《儒门事亲》后序《儒门事亲》
  24. 《素问》良用要论《外科精要》
  25. 《仁斋直指》序《仁斋直指方论（附补遗）》
  26. 《素问·刺禁论》篇《金针秘传》
  27. 《人部·本草纲目》《本草纲目》图文版
  28. 《素问·刺齐论》篇《金针秘传》
  29. 《禽部·本草纲目》《本草纲目》图文版
  30. 《素问·刺要论》篇《金针秘传》
  1. 《伤寒论》湿篇跋《研经言》
  2. 《伤寒论》论《医学源流论》
  3. 《伤寒论》太阳篇跋《研经言》
  4. 《伤寒论》六经解一《研经言》
  5. 《伤寒论》与《金匮要略》《中国医学通史》
  6. 《伤寒论》六经解四《研经言》
  7. 《伤寒论》中有而书中不载的方子《伤寒说意》
  8. 《伤寒论》六经解三《研经言》
  9. 《伤寒论本义》《中医词典》
  10. 《伤寒论》六经解二《研经言》
  11. 《伤寒论本义》《中医词典》
  12. 《伤寒论》例跋《研经言》
  13. 《伤寒论本旨》《中医词典》
  14. 《伤寒论》的整理研究《中国医学通史》
  15. 《伤寒论本旨》《中医词典》
  16. 《伤寒论》的温病经文解释《圆运动的古中医学》
  17. 《伤寒论辨证广注》《中医词典》
  18. 《伤寒论》编次辩《侣山堂类辩》
  19. 《伤寒论辨证广注》《中医词典》
  20. 《伤寒论》跋《研经言》
  21. 《伤寒论读》《中医词典》
  22. 《伤寒论》《温病正宗》
  23. 《伤寒论读》《中医词典》
  24. 《伤寒论》《中医词典》
  25. 《伤寒论方解》《中医词典》
  26. 《伤寒论》《中医词典》
  27. 《伤寒论方解》《中医词典》
  28. 《伤寒六书》《温病正宗》
  29. 《伤寒论后条辨》《中医词典》
  30. 《伤寒六书》《中医词典》
  31. 《伤寒论后条辨》《中医词典》


《伤寒论》太阳篇跋_《研经言》_中医医论_【岐黄之术】

《伤寒论》太阳篇跋

《伤寒论》太阳篇跋

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒论》太阳篇，大书寒因三条。先中风者，是于有寒有热之邪据其一端言；次伤寒者，以寒之正言；终温者，则以热而兼寒之病，就其所兼言。寒因必列此三者而始备。温与风温虽殊，其为不即发而名温则不殊，故合为一条，而统冠之以太阳病。太阳病则头项强痛矣，以其因寒乃发，故有此证。其文法先言温而后以风温隶焉，何等谨严！夫热而兼寒，自当以温为主，不以所兼为主，故但列脉症于此，以后更不言温病若何，风温若何，如中风、伤寒之必屡屡言之也。义例自分轩轾，不得执是而谓其兼论温热也。若中湿之体痛，中热之恶寒，则皆以其形似伤寒，而因于湿、因于热皆非寒也，与大书之三条悬绝，故另出辨之，不与中风、伤寒、温病同篇。观其分合，可知其指矣。或据《难经》伤寒有五之文，派入此书，遂以湿温当中湿，而罔顾阳濡而弱、阴小而急之脉，与沉而细者不合；以热病当中热，而不顾阴阳俱浮，浮之而滑、沉之散涩之脉，与若微弱、若弦细、若迟者不合。岂知《难经》是约举其类，配合成论，视专为寒因尽其变者，其精粗不可同日语乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《伤寒论》湿篇跋
  • 当前页：《伤寒论》太阳篇跋
  • 下一页：读《金匮》书后
<<< 返回本书目录
  1. 《伤寒论》太阳篇跋《研经言》
  2. 《伤寒论》中有而书中不载的方子《伤寒说意》
  3. 《伤寒论》湿篇跋《研经言》
  4. 《神农本草经》简介《神农本草经》
  5. 《伤寒论》论《医学源流论》
  6. 《神农本草经》目录《本草纲目》完整版
  7. 《伤寒论》六经解一《研经言》
  8. 《神农本经》名例《本草纲目》完整版
  9. 《伤寒论》六经解四《研经言》
  10. 《生气通天论》病因章句辩《吴医汇讲》
  11. 《伤寒论》六经解三《研经言》
  12. 《石部·本草纲目》《本草纲目》图文版
  13. 《伤寒论》六经解二《研经言》
  14. 《事林广记》瘦胎三方不可服辨《胎产指南》
  15. 《伤寒论》例跋《研经言》
  16. 《兽部·本草纲目》《本草纲目》图文版
  17. 《伤寒论》的温病经文解释《圆运动的古中医学》
  18. 《水部·本草纲目》《本草纲目》图文版
  19. 《伤寒论》编次辩《侣山堂类辩》
  20. 《素问》传写之误《医学读书记》
  21. 《伤寒论》跋《研经言》
  22. 《素问》良用要论《外科精要》
  23. 《伤寒例》正误《温疫论》
  24. 《素问·刺禁论》篇《金针秘传》
  25. 《儒门事亲》后序《儒门事亲》
  26. 《素问·刺齐论》篇《金针秘传》
  27. 《仁斋直指》序《仁斋直指方论（附补遗）》
  28. 《素问·刺要论》篇《金针秘传》
  29. 《人部·本草纲目》《本草纲目》图文版
  30. 《素问·刺志论》篇《金针秘传》
  1. 《伤寒论》太阳篇跋《研经言》
  2. 《伤寒论》湿篇跋《研经言》
  3. 《伤寒论》与《金匮要略》《中国医学通史》
  4. 《伤寒论》论《医学源流论》
  5. 《伤寒论》中有而书中不载的方子《伤寒说意》
  6. 《伤寒论》六经解一《研经言》
  7. 《伤寒论本义》《中医词典》
  8. 《伤寒论》六经解四《研经言》
  9. 《伤寒论本义》《中医词典》
  10. 《伤寒论》六经解三《研经言》
  11. 《伤寒论本旨》《中医词典》
  12. 《伤寒论》六经解二《研经言》
  13. 《伤寒论本旨》《中医词典》
  14. 《伤寒论》例跋《研经言》
  15. 《伤寒论辨证广注》《中医词典》
  16. 《伤寒论》的整理研究《中国医学通史》
  17. 《伤寒论辨证广注》《中医词典》
  18. 《伤寒论》的温病经文解释《圆运动的古中医学》
  19. 《伤寒论读》《中医词典》
  20. 《伤寒论》编次辩《侣山堂类辩》
  21. 《伤寒论读》《中医词典》
  22. 《伤寒论》跋《研经言》
  23. 《伤寒论方解》《中医词典》
  24. 《伤寒论》《温病正宗》
  25. 《伤寒论方解》《中医词典》
  26. 《伤寒论》《中医词典》
  27. 《伤寒论后条辨》《中医词典》
  28. 《伤寒论》《中医词典》
  29. 《伤寒论后条辨》《中医词典》
  30. 《伤寒六书》《温病正宗》
  31. 《伤寒论集成》《中医词典》


读《金匮》书后_《研经言》_中医医论_【岐黄之术】

读《金匮》书后

读《金匮》书后

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景着《伤寒杂病论》十六卷，以明伤寒初起及伤寒杂出之病。后人宝藏之，改题曰《金匮玉函方》。是以《外台》引之，概称张仲景《伤寒论》，（于原书摘称二字者，犹《肘后备急》单称《肘后》，亦引证家之一例，）《证类本草》引之，概称《金匮玉函方》，一从其初，一从其后也。当时以十六卷文繁而有删本二∶其一，就原书逐篇删存要略，并为三卷，题曰《金匮玉函要略方》，后为仁宗时王洙所得；其一，就原书删杂病以下等卷，存脉法、六经及治法、诸可不可等十卷，题曰《伤寒论》，而削“杂病”二字，即今本《伤寒论》也。此书行而删余之卷亡，十六卷原书不可得见矣。故林序云∶张仲景为《伤寒论》合十六卷，今世但传《伤寒论》十卷，《杂病》未见其书也。林氏又以《伤寒论》十卷，校《金匮玉函要略方》，知其上卷伤寒文多节略，至中、下卷杂病及方疗妇人，无本可校，虽有节略，不能的知。（以《脉经》卷七、八、九校之，知其是节略。）断去上卷，分中、下二卷为三卷，改题曰《金匮方论》，即今本《金匮要略》也。自是以来，不可复合矣。吁！唐宋人于仲景书任意分并，其不绝仅如线耳。近又移第其文，以就己意，考古者宜何如珍惜也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《伤寒论》太阳篇跋
  • 当前页：读《金匮》书后
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 读《金匮》书后《研经言》
  2. 读《经脉篇》书后《研经言》
  3. 独治于外者《儒门事亲》
  4. 读《内经》注疑五条《读医随笔》
  5. 独治于内者《儒门事亲》
  6. 读《全体新论》《重庆堂随笔》
  7. 独珍膏【方剂大全】
  8. 读《伤寒补天石》、《贯珠集》二书合记《吴医汇讲》
  9. 独枣汤【方剂大全】
  10. 读《伤寒论》附记《吴医汇讲》
  11. 独枣丹【方剂大全】
  12. 读《伤寒论》杂记《读医随笔》
  13. 独黝散【方剂大全】
  14. 读法总纲《圆运动的古中医学》
  15. 独用将军《本草纲目》完整版
  16. 读法总结《圆运动的古中医学》
  17. 独一味胶囊【方剂大全】
  18. 读缓字法《三指禅》
  19. 独一味【中药大全】
  20. 读伤寒论十方读法五条《圆运动的古中医学》
  21. 独叶一枝枪【中药大全】
  22. 读伤寒论杂记四篇《伤寒补例》
  23. 独叶一枝花【中药大全】
  24. 读伤寒书当先观阳症论《松峰说疫》
  25. 独叶一枝花《滇南本草》
  26. 读书必须汇参《吴医汇讲》
  27. 独叶岩珠【中药大全】
  28. 读书必须隅反《吴医汇讲》
  29. 独叶山兰【中药大全】
  30. 读书十则（有小序）《吴医汇讲》
  1. 读《金匮》书后《研经言》
  2. 独自草《证类本草》
  3. 读《经脉篇》书后《研经言》
  4. 独语《常见病自测》
  5. 读《内经》注疑五条《读医随笔》
  6. 独语《中医名词词典》
  7. 读《全体新论》《重庆堂随笔》
  8. 独用藤《证类本草》
  9. 读《伤寒补天石》、《贯珠集》二书合记《吴医汇讲》
  10. 独用将军《证类本草》
  11. 读《伤寒论》附记《吴医汇讲》
  12. 独阴《中医词典》
  13. 读《伤寒论》杂记《读医随笔》
  14. 独叶一枝花《滇南本草》
  15. 读法总纲《圆运动的古中医学》
  16. 独特型网络调节《医学免疫学》
  17. 读法总结《圆运动的古中医学》
  18. 独特型网络激活《医学免疫学》
  19. 读缓字法《三指禅》
  20. 独特型-抗独特型网络缺陷学说《实用免疫细胞与核酸》
  21. 读经开智《思考中医》
  22. 独特型发现《细胞和分子免疫学》
  23. 读伤寒论十方读法五条《圆运动的古中医学》
  24. 独特型的分布《细胞和分子免疫学》
  25. 读伤寒论杂记四篇《伤寒补例》
  26. 独特的分类《细胞和分子免疫学》
  27. 读伤寒书当先观阳症论《松峰说疫》
  28. 独蒜炖鸭《食物疗法》
  29. 读书必须汇参《吴医汇讲》
  30. 独胜散《冯氏锦囊秘录》
  31. 读书必须隅反《吴医汇讲》


《研经言》

  • 作者：? 朝代：? 年份：?
  • 袁序
  • 陆序
  • 陆序
  • 自序
  • 卷一
    • 原因
    • 原贼邪
    • 原风湿
    • 原荣卫
    • 原易
    • 伤寒温热延医论
    • 论河间说伤寒之误
    • 原瘴
    • 原痧
    • 原胎
    • 成注《伤寒论》论
    • 五志论
    • 阴阳交并论
    • 虫论
    • 温疫总论
    • 疟论
    • 尸疰疳蒸四大症论
    • 虚劳论
    • 传尸劳论
    • 肺萎论
    • 正水风水诊法论
    • 女劳疸黑疸同治论
    • 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论
    • 思虑致遗论
    • 病无纯虚论
    • 用药论一
    • 用药论二
    • 汤液论
    • 制药论
    • 药验论
    • 古方用法论
    • 泻心汤类诸方总论
    • 承气汤类诸方总论
    • 古方权量有定论论
  • 卷二
    • 学医说
    • 诊诀说
    • 《内经》热病说
    • 七传辨误说
    • 伤寒伤暑说
    • 疹斑互讹说
    • 古方虫混称说
    • 扁鹊见垣一方人说
    • 诊虚须知劳极说
    • 温疫说
    • 温疟说
    • 温疟有三说
    • 黄胆黑疸说
    • 劳疸女劳疸二症说
    • 三消说
    • 痱与喑俳不同说
    • 癫说
    • 脏色单见说一
    • 脏色单见说二
    • 脾脉说
    • 是动所生病说
    • 古汤液丸散同方异法说
    • 杂病治法折衷说
    • 释证名
    • 释露
    • 释痉
    • 释喘
    • 释癫
    • 释淋
    • 释疝
    • 释膈
    • 释痰
    • 释散
    • 释毛
    • 释代一
    • 释代二
    • 释钩毛弦石溜五脉
    • 释KT
    • 释解
    • 释服
  • 卷三
    • 伏冲解
    • 中风伤寒解
    • 秋伤于湿解
    • 《伤寒论》六经解一
    • 《伤寒论》六经解二
    • 《伤寒论》六经解三
    • 《伤寒论》六经解四
    • 阳明病胃家实解
    • 肠覃解
    • 蛊解
    • 邪解
    • 邪哭解
    • 酸削解
    • 下利解
    • 病遇节发解
    • 阴脉阳脉解
    • 晚发解
    • 鼠解
    • 衄有太阳阳明证解
    • 女劳疸日晡恶寒解
    • 隐指解
    • 阴阳附解
    • 温病脉法解
    • 软弱有石解
    • 玉屏风散方义解
    • 磁石治周痹解
    • 人参解
    • 桑根白皮解
    • 百合病用百合解
    • 仲景用桂枝例解
    • 桂枝加芍药生姜人参新加汤解
    • 桂枝附子汤去桂加术解
    • 大青龙汤麻杏甘石汤越婢汤解
    • 小青龙汤解
    • 当归四逆汤症解
    • 侯氏黑散解
    • 天雄散解
    • 理中四逆方义解
  • 卷四
    • 《素问·平人气象》阙文辨
    • 仲景法非北学辨
    • 《金匮》非论杂病书辨
    • 两湿温不可合一辨
    • 温疟辨
    • 辨柔痉不恶寒之误
    • 蛟龙病辨误
    • 黄疸辨
    • 阴黄辨
    • 内风辨
    • 人迎气口辨
    • 《千金》辨诬
    • 君火相火辨
    • 龙雷之火辨
    • 甘草粉蜜汤方白粉辨
    • 《金匮》水莨菪辨
    • 常蜀截疟辨
    • 瘪螺痧辨
    • 驳元阴
    • 驳吴喻二家说温疫之非
    • 驳《临证指南》二条
    • 十三科考
    • 《金匮》马刀考
    • 命门考
    • 胞门龙门玉门考
    • 白虎病考
    • 羊胫骨考
    • 四十难义疏
    • 订正《素问·通评虚实论》经文并补注
    • 校正《灵枢·经脉篇》经文
    • 读《经脉篇》书后
    • 读仲景书书后
    • 《伤寒论》跋
    • 《伤寒论》例跋
    • 《伤寒论》湿篇跋
    • 《伤寒论》太阳篇跋
    • 读《金匮》书后
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行