目睛原始歌_《眼科心法要诀》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《眼科心法要诀》
目睛原始歌
在线购买《眼科心法要诀》正版书籍

目睛原始歌

  • 上一页
  • 目录
  • 相关
  • 下一页

天有日月阴阳精，人有二目脏腑精，众精之窠为之眼，肉精上下两胞名，血精两气精白，筋精为黑骨精瞳，约束裹撷系属脑，目睛原始要详明。

【注】天有日月，犹人之有二目也。天之日月，乃天之阴阳之精而为之也；人之二目，亦人之五脏 六腑之精上注于目而为之也。故众精之窠为之眼也，肉之精为上下胞也，血之精为两 也，气之精为白眼也，筋之精为黑眼也，骨之精为瞳仁也，约束裹撷气血筋骨之精，其系上属于脑，不可不明。此目睛之原始也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：目睛原始歌
  • 下一页：五轮所属部位歌
<<< 返回本书目录
  1. 目睛原始歌《医宗金鉴》
  2. 目睛直视【方剂主治】
  3. 目睛原始歌《眼科心法要诀》
  4. 目眶《经络全书》
  5. 目睛形色应证篇《形色外诊简摩》
  6. 目烂《扁鹊神应针灸玉龙经》
  7. 目睛疼痛《圣济总录》
  8. 目烂《儿科萃精》
  9. 目睛上视【方剂主治】
  10. 目烂《医宗金鉴》
  11. 目睛动《张氏医通》
  12. 目泪《审视瑶函》
  13. 目睛动《保婴撮要》
  14. 目泪《证治准绳·杂病》
  15. 目睛《经络全书》
  16. 目泪不止《张氏医通》
  17. 目见黑花飞蝇《圣济总录》
  18. 目泪不止《证治准绳·类方》
  19. 目睑生风粟《圣济总录》
  20. 目泪出《普济方·针灸》
  21. 目疾证治《推拿抉微》
  22. 目泪出《针灸资生经》
  23. 目疾证《儒门事亲》
  24. 目漏《证治准绳·杂病》
  25. 目疾者肝火之因《医学传心录》
  26. 目论《一草亭目科全书》
  27. 目疾由于伏气化热者治法《医学衷中参西录》
  28. 目门《张氏医通》
  29. 目疾头风出血最急说《儒门事亲》
  30. 目门别类药例《古今医统大全》
  1. 目睛原始歌《眼科心法要诀》
  2. 目睛形色应证篇《形色外诊简摩》
  3. 目睛原始歌《医宗金鉴》
  4. 目睛突出《奇效简便良方》
  5. 目镜《实用免疫细胞与核酸》
  6. 目睛疼痛《圣济总录》
  7. 目开不瞑《灵素节注类编》
  8. 目睛瞤动《中医词典》
  9. 目窠《中医词典》
  10. 目睛露白《冯氏锦囊秘录》
  11. 目窠上微肿《中医词典》
  12. 目睛击伤秘方《华佗神方》
  13. 目枯涩《中医词典》
  14. 目睛动《保婴撮要》
  15. 目眶《经络全书》
  16. 目睛动《张氏医通》
  17. 目眶骨《中医词典》
  18. 目睛动《证治准绳·幼科》
  19. 目眶骨（目眶）《中医名词词典》
  20. 目睛《经络全书》
  21. 目眶岁久赤烂《中医词典》
  22. 目浸《中医词典》
  23. 目蜡候《诸病源候论》
  24. 目见莲花《奇效简便良方》
  25. 目烂《扁鹊神应针灸玉龙经》
  26. 目见黑花飞蝇《中医词典》
  27. 目烂《医宗金鉴》
  28. 目见黑花飞蝇《圣济总录》
  29. 目烂《儿科萃精》
  30. 目睑生风粟《圣济总录》
  31. 目烂《幼科心法要诀》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


五轮所属部位歌_《眼科心法要诀》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《眼科心法要诀》
五轮所属部位歌
在线购买《眼科心法要诀》正版书籍

五轮所属部位歌

  • 上一页
  • 目录
  • 相关
  • 下一页

五轮肉血气风水，肉轮两胞血轮 ，气轮白睛风轮黑，水轮瞳子自当知。

【注】五轮者，肉轮、血轮、气轮、风轮、水轮也。谓之轮者，目睛运动如轮之意也。上、下两胞为肉轮，内、外两 为血轮，白睛为气轮，黑睛为风轮，瞳仁为水轮，此明五轮之部位，分属五脏也。

五轮之图（图）

肉轮──属脾，主肉。

血轮──属心，主血。

气轮──属肺，主气。

风轮──属肝，主筋。

水轮──属肾，主骨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目睛原始歌
  • 当前页：五轮所属部位歌
  • 下一页：五轮主五脏病歌
<<< 返回本书目录
  1. 五轮所属部位歌《医宗金鉴》
  2. 五轮所属论《审视瑶函》
  3. 五轮所属部位歌《眼科心法要诀》
  4. 五轮图式《银海精微》
  5. 五轮解《银海指南》
  6. 五轮之图《银海精微》
  7. 五轮歌括《审视瑶函》
  8. 五轮主属形图《目经大成》
  9. 五轮歌《秘传眼科龙木论》
  10. 五轮主五脏病歌《眼科心法要诀》
  11. 五轮歌《秘传眼科龙木论》
  12. 五轮主五脏病歌《医宗金鉴》
  13. 五轮定位之图《审视瑶函》
  14. 五氯酚钠中毒【疾病大全】
  15. 五轮定位形图《目经大成》
  16. 五脉绿绒蒿花【中药大全】
  17. 五轮不可忽论《审视瑶函》
  18. 五脉山黧豆【中药大全】
  19. 五轮八廓总论《银海精微》
  20. 五门八枢《疡医大全》
  21. 五轮八廓大略《银海指南》
  22. 五磨饮【方剂大全】
  23. 五轮《目经大成》
  24. 五磨饮子【方剂大全】
  25. 五乱之刺《类经》
  26. 五难《难经悬解》
  27. 五乱刺《针灸素难要旨》
  28. 五逆《医经原旨》
  29. 五乱《内经评文》
  30. 五逆《针灸素难要旨》
  1. 五轮所属部位歌《眼科心法要诀》
  2. 五轮所属《明目至宝》
  3. 五轮所属部位歌《医宗金鉴》
  4. 五轮解《银海指南》
  5. 五轮所属论《审视瑶函》
  6. 五轮歌括《审视瑶函》
  7. 五轮图式《银海精微》
  8. 五轮歌《秘传眼科龙木论》
  9. 五轮学说《中医眼科学》
  10. 五轮歌《秘传眼科龙木论》
  11. 五轮证治《明目至宝》
  12. 五轮定位之图《审视瑶函》
  13. 五轮之图《银海精微》
  14. 五轮定位形图（图缺）《目经大成》
  15. 五轮主属形图（图缺）《目经大成》
  16. 五轮不可忽论《审视瑶函》
  17. 五轮主五脏病歌《眼科心法要诀》
  18. 五轮辨证《中医眼科学》
  19. 五轮主五脏病歌《医宗金鉴》
  20. 五轮八廓总论《银海精微》
  21. 五论四时《石室秘录》
  22. 五轮八廓先兆《中医疾病预测》
  23. 五脉《中医名词词典》
  24. 五轮八廓大略《银海指南》
  25. 五脉《中医词典》
  26. 五轮《目经大成》
  27. 五盲恶候《中医词典》
  28. 五轮《中医词典》
  29. 五美散《外科全生集》
  30. 五轮《中医名词词典》
  31. 五门《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


五轮主五脏病歌_《眼科心法要诀》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《眼科心法要诀》
五轮主五脏病歌
在线购买《眼科心法要诀》正版书籍

五轮主五脏病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

胞为脾病 主心，肺白肝黑肾瞳仁，五轮为病主五脏，寒热虚实随证分。

【注】胞为肉轮，主脾病也。内、外二 为血轮，主心病也。白睛为气轮，主肺病也。

黑睛为风轮，主肝病也。瞳仁为水轮，主肾病也。五轮之病，五脏主之。其寒、热、虚、实，当随所现之证而分之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五轮所属部位歌
  • 当前页：五轮主五脏病歌
  • 下一页：八廓部位歌
<<< 返回本书目录
  1. 五轮主五脏病歌《医宗金鉴》
  2. 五氯酚钠中毒【疾病大全】
  3. 五轮主五脏病歌《眼科心法要诀》
  4. 五脉绿绒蒿花【中药大全】
  5. 五轮主属形图《目经大成》
  6. 五脉山黧豆【中药大全】
  7. 五轮之图《银海精微》
  8. 五门八枢《疡医大全》
  9. 五轮图式《银海精微》
  10. 五磨饮【方剂大全】
  11. 五轮所属论《审视瑶函》
  12. 五磨饮子【方剂大全】
  13. 五轮所属部位歌《医宗金鉴》
  14. 五难《难经悬解》
  15. 五轮所属部位歌《眼科心法要诀》
  16. 五逆《医经原旨》
  17. 五轮解《银海指南》
  18. 五逆《针灸素难要旨》
  19. 五轮歌括《审视瑶函》
  20. 五逆缓急《类经》
  21. 五轮歌《秘传眼科龙木论》
  22. 五逆脉《古今医统大全》
  23. 五轮歌《秘传眼科龙木论》
  24. 五皮散【方剂大全】
  25. 五轮定位之图《审视瑶函》
  26. 五皮饮《汤头歌诀》
  27. 五轮定位形图《目经大成》
  28. 五奇汤【方剂大全】
  29. 五轮不可忽论《审视瑶函》
  30. 五气《医经原旨》
  1. 五轮主五脏病歌《眼科心法要诀》
  2. 五轮主属形图（图缺）《目经大成》
  3. 五轮主五脏病歌《医宗金鉴》
  4. 五轮之图《银海精微》
  5. 五论四时《石室秘录》
  6. 五轮证治《明目至宝》
  7. 五脉《中医名词词典》
  8. 五轮学说《中医眼科学》
  9. 五脉《中医词典》
  10. 五轮图式《银海精微》
  11. 五盲恶候《中医词典》
  12. 五轮所属论《审视瑶函》
  13. 五美散《外科全生集》
  14. 五轮所属部位歌《医宗金鉴》
  15. 五门《中医词典》
  16. 五轮所属部位歌《眼科心法要诀》
  17. 五门八枢《疡医大全》
  18. 五轮所属《明目至宝》
  19. 五门十变《中医词典》
  20. 五轮解《银海指南》
  21. 五秘《中医词典》
  22. 五轮歌括《审视瑶函》
  23. 五磨饮子《医方考》
  24. 五轮歌《秘传眼科龙木论》
  25. 五母麻《千金翼方》
  26. 五轮歌《秘传眼科龙木论》
  27. 五母麻《新修本草》
  28. 五轮定位之图《审视瑶函》
  29. 五母麻《证类本草》
  30. 五轮定位形图（图缺）《目经大成》
  31. 五母麻《名医别录》


八廓部位歌_《眼科心法要诀》_中医五官_【岐黄之术】

八廓部位歌

八廓部位歌

  • 上一页
  • 目录
  • 相关
  • 下一页

瞳仁水廓黑睛风，天廓白睛部位同，内 火雷外山泽，上下胞属地廓宫。

【注】八廓者，水廓、风廓、天廓、火廓、雷廓、山廓、泽廓、地廓也。谓之廓者，犹城郭卫御之义也。瞳仁，属坎水廓也。黑睛，属巽风廓也。白睛，属干天廓也。内 ，大也，属离火，震雷之廓也。外 ，小 也，属艮山，兑泽之廓也。两胞属坤，地廓也。此明八廓以八卦立名，示人六腑命门包络之部位也。

八廓之图（图）

水廓──属膀胱，又名津液廓。

风廓──属胆，又名养化廓。

天廓──属大肠，又名传导廓。

地廓──属胃，又名水谷廓。

火廓──属小肠，又名抱阳廓。

雷廓──属命门，又名关泉廓。

泽廓──属三焦，又名清净廓。

山廓──属包络，又名会阴廓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五轮主五脏病歌
  • 当前页：八廓部位歌
  • 下一页：八廓所属歌
<<< 返回本书目录
  1. 八廓部位歌《医宗金鉴》
  2. 八廓定位形图《目经大成》
  3. 八廓部位歌《眼科心法要诀》
  4. 八廓分属形图《目经大成》
  5. 八廓《目经大成》
  6. 八廓歌《秘传眼科龙木论》
  7. 八君子汤【方剂大全】
  8. 八廓歌括《审视瑶函》
  9. 八金散【方剂大全】
  10. 八廓解《银海指南》
  11. 八斤丸【方剂大全】
  12. 八廓所属歌《眼科心法要诀》
  13. 八解散【方剂大全】
  14. 八廓所属歌《医宗金鉴》
  15. 八节毛【中药大全】
  16. 八廓所属论《审视瑶函》
  17. 八脚虫伤门主论《疡医大全》
  18. 八廓图式《银海精微》
  19. 八角香【中药大全】
  20. 八廓之图《银海精微》
  21. 八角乌（图）【中药大全】
  22. 八廓主病《审视瑶函》
  23. 八角虱门主论《疡医大全》
  24. 八廓主六腑命门包络病歌《眼科心法要诀》
  25. 八角莲叶【中药大全】
  26. 八廓主六腑命门包络病歌《医宗金鉴》
  27. 八角莲（图）【中药大全】
  28. 八楞麻【中药大全】
  29. 八角金盘汤【方剂大全】
  30. 八楞木【中药大全】
  1. 八廓部位歌《眼科心法要诀》
  2. 八廓《目经大成》
  3. 八廓部位歌《医宗金鉴》
  4. 八廓《中医词典》
  5. 八廓定位形图（图缺）《目经大成》
  6. 八廓《中医名词词典》
  7. 八廓分属形图（图缺）《目经大成》
  8. 八科《中医词典》
  9. 八廓歌《秘传眼科龙木论》
  10. 八解散《太平惠民和剂局方》
  11. 八廓歌括《审视瑶函》
  12. 八解散《冯氏锦囊秘录》
  13. 八廓解《银海指南》
  14. 八节《中医词典》
  15. 八廓所属歌《眼科心法要诀》
  16. 八脚虫伤门主论《疡医大全》
  17. 八廓所属歌《医宗金鉴》
  18. 八脚虫伤门主方《疡医大全》
  19. 八廓所属论《审视瑶函》
  20. 八角虱门主论《疡医大全》
  21. 八廓图式《银海精微》
  22. 八角虱门主方《疡医大全》
  23. 八廓之图《银海精微》
  24. 八角虱《奇效简便良方》
  25. 八廓之图《明目至宝》
  26. 八角金盘《药性切用》
  27. 八廓主病《审视瑶函》
  28. 八角金盘《本草分经》
  29. 八廓主六腑命门包络病歌《眼科心法要诀》
  30. 八角金盘《本草从新》
  31. 八廓主六腑命门包络病歌《医宗金鉴》


八廓所属歌_《眼科心法要诀》_中医五官_【岐黄之术】

八廓所属歌

八廓所属歌

  • 上一页
  • 目录
  • 相关
  • 下一页

津液水廓属膀胱，养化风廓是胆方，传导天廓大肠是，水谷地廓胃家乡，关泉雷廓命门主，抱阳内 火小肠，外 三焦清净泽，会阴山廓包络疆。

【注】内 火小肠，谓内 火廓，属小肠也。外 三焦清净泽，谓外 属三焦，清净泽廓也。津液廓即水廓，水廓属肾，肾与膀胱为表里，膀胱为津液之府，故又名焉。养化廓即风廓，风廓属肝，肝与胆为表里，胆为少阳，主长养化育，故又名焉。传导廓即天廓，天廓属肺，肺与大肠为表里，大肠为传导之官，故又名焉。水谷廓即地廓，地廓属脾，脾与胃为表里，胃纳水谷，故又名焉。抱阳廓即火廓，火廓属心，心与小肠为表里，根据附于阳，故又名焉。关泉廓即雷廓，命门者龙雷之火，故名关泉，附于火廓也。清净廓即泽廓，三焦者，阳相火也，蒸化水谷，为决渎之官，故名清净，附于火廓也。会阴廓即山廓，包络者，阴相火也，根据附于心为臣使之官，故名会阴，附于火廓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八廓部位歌
  • 当前页：八廓所属歌
  • 下一页：八廓主六腑命门包络病歌
<<< 返回本书目录
  1. 八廓所属歌《医宗金鉴》
  2. 八廓所属论《审视瑶函》
  3. 八廓所属歌《眼科心法要诀》
  4. 八廓图式《银海精微》
  5. 八廓解《银海指南》
  6. 八廓之图《银海精微》
  7. 八廓歌括《审视瑶函》
  8. 八廓主病《审视瑶函》
  9. 八廓歌《秘传眼科龙木论》
  10. 八廓主六腑命门包络病歌《眼科心法要诀》
  11. 八廓分属形图《目经大成》
  12. 八廓主六腑命门包络病歌《医宗金鉴》
  13. 八廓定位形图《目经大成》
  14. 八楞麻【中药大全】
  15. 八廓部位歌《医宗金鉴》
  16. 八楞木【中药大全】
  17. 八廓部位歌《眼科心法要诀》
  18. 八厘宝【方剂大全】
  19. 八廓《目经大成》
  20. 八厘金【方剂大全】
  21. 八君子汤【方剂大全】
  22. 八厘散【方剂大全】
  23. 八金散【方剂大全】
  24. 八厘丸【方剂大全】
  25. 八斤丸【方剂大全】
  26. 八里《脉诀刊误》
  27. 八解散【方剂大全】
  28. 八里病脉《三因极一病证方论》
  29. 八节毛【中药大全】
  30. 八里脉交变略例论《脉诀乳海》
  1. 八廓所属歌《眼科心法要诀》
  2. 八廓解《银海指南》
  3. 八廓所属歌《医宗金鉴》
  4. 八廓歌括《审视瑶函》
  5. 八廓所属论《审视瑶函》
  6. 八廓歌《秘传眼科龙木论》
  7. 八廓图式《银海精微》
  8. 八廓分属形图（图缺）《目经大成》
  9. 八廓之图《银海精微》
  10. 八廓定位形图（图缺）《目经大成》
  11. 八廓之图《明目至宝》
  12. 八廓部位歌《医宗金鉴》
  13. 八廓主病《审视瑶函》
  14. 八廓部位歌《眼科心法要诀》
  15. 八廓主六腑命门包络病歌《眼科心法要诀》
  16. 八廓《目经大成》
  17. 八廓主六腑命门包络病歌《医宗金鉴》
  18. 八廓《中医词典》
  19. 八厘散《奇方类编》
  20. 八廓《中医名词词典》
  21. 八里《伤寒直格》
  22. 八科《中医词典》
  23. 八里《脉诀刊误》
  24. 八解散《太平惠民和剂局方》
  25. 八里病脉《三因极一病证方论》
  26. 八解散《冯氏锦囊秘录》
  27. 八里脉《中医词典》
  28. 八节《中医词典》
  29. 八里脉《察病指南》
  30. 八脚虫伤门主论《疡医大全》
  31. 八里脉交变略例论《脉诀乳海》


八廓主六腑命门包络病歌_《眼科心法要诀》_中医五官_【岐黄之术】

八廓主六腑命门包络病歌

八廓主六腑命门包络病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

风廓属胆水膀胱，大肠天廓地胃乡，火廓小肠雷廓命，山泽三焦包络方。

【注】此明八廓所属也。风廓即风轮也，风轮属肝，肝与胆为表里，故轮主脏为肝病，廓主腑为胆病。水廓即水轮也，水轮属肾，肾与膀胱为表里，故轮主脏为肾病，廓主腑为膀胱病。天廓即气轮也，气轮属肺，肺与大肠为表里，故轮主脏为肺病，廓主腑为大肠病。地廓即肉轮也，肉轮属脾，脾与胃为表里，故轮主脏为脾病，廓主腑为胃病。火廓、雷廓、泽廓、山廓，即血轮之部位也，血轮属心，心与小肠为表里，故轮主脏为心病，廓主腑为小肠病。其雷廓命门、泽廓三焦、山廓包络，皆附于血轮者，以命门、三焦、包络，俱属相火，当禀命于君火，故当附焉。

【按】眼科皆以五轮属脏，配五行；八廓属脏腑，配八卦，遂使脏腑混淆，无所适从。夫五轮既属脏，八廓自应属腑。今改订之，俾学人按轮廓之部位视之，而病之在脏、在腑，自能了然矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八廓所属歌
  • 当前页：八廓主六腑命门包络病歌
  • 下一页：内因为病歌
<<< 返回本书目录
  1. 八廓主六腑命门包络病歌《医宗金鉴》
  2. 八楞麻【中药大全】
  3. 八廓主六腑命门包络病歌《眼科心法要诀》
  4. 八楞木【中药大全】
  5. 八廓主病《审视瑶函》
  6. 八厘宝【方剂大全】
  7. 八廓之图《银海精微》
  8. 八厘金【方剂大全】
  9. 八廓图式《银海精微》
  10. 八厘散【方剂大全】
  11. 八廓所属论《审视瑶函》
  12. 八厘丸【方剂大全】
  13. 八廓所属歌《医宗金鉴》
  14. 八里《脉诀刊误》
  15. 八廓所属歌《眼科心法要诀》
  16. 八里病脉《三因极一病证方论》
  17. 八廓解《银海指南》
  18. 八里脉交变略例论《脉诀乳海》
  19. 八廓歌括《审视瑶函》
  20. 八痢《幼幼新书》
  21. 八廓歌《秘传眼科龙木论》
  22. 八痢论《小儿卫生总微论方》
  23. 八廓分属形图《目经大成》
  24. 八灵散【方剂大全】
  25. 八廓定位形图《目经大成》
  26. 八灵丸【方剂大全】
  27. 八廓部位歌《医宗金鉴》
  28. 八漏形论《外科启玄》
  29. 八廓部位歌《眼科心法要诀》
  30. 八脉《奇经八脉考》
  1. 八廓主六腑命门包络病歌《眼科心法要诀》
  2. 八廓主病《审视瑶函》
  3. 八廓主六腑命门包络病歌《医宗金鉴》
  4. 八廓之图《明目至宝》
  5. 八厘散《奇方类编》
  6. 八廓之图《银海精微》
  7. 八里《伤寒直格》
  8. 八廓图式《银海精微》
  9. 八里《脉诀刊误》
  10. 八廓所属论《审视瑶函》
  11. 八里病脉《三因极一病证方论》
  12. 八廓所属歌《医宗金鉴》
  13. 八里脉《中医词典》
  14. 八廓所属歌《眼科心法要诀》
  15. 八里脉《察病指南》
  16. 八廓解《银海指南》
  17. 八里脉交变略例论《脉诀乳海》
  18. 八廓歌括《审视瑶函》
  19. 八利《中医词典》
  20. 八廓歌《秘传眼科龙木论》
  21. 八痢《中医词典》
  22. 八廓分属形图（图缺）《目经大成》
  23. 八痢《幼幼新书》
  24. 八廓定位形图（图缺）《目经大成》
  25. 八痢论《小儿卫生总微论方》
  26. 八廓部位歌《医宗金鉴》
  27. 八髎《中医词典》
  28. 八廓部位歌《眼科心法要诀》
  29. 八淋《中医词典》
  30. 八廓《目经大成》
  31. 八漏《中医词典》


内因为病歌_《眼科心法要诀》_中医五官_【岐黄之术】

内因为病歌

内因为病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

内障皆因伤七情，喜怒忧思悲恐惊，脏腑内损精不注，初为内障久成风。

【注】此明内障受病之因也。障，遮蔽也；内障者，从内而蔽也。内障之病，皆因七情过伤，过喜伤心，过怒伤肝，过忧伤肺，过思伤脾，过悲伤心，过恐伤肾，过惊伤胆。脏腑内损，精气不上注于目。故初病内障，久成五风（乌风、绿风、黑风、黄风、青风）之患。其证不红不肿，瞳仁色变，而其光失明也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八廓主六腑命门包络病歌
  • 当前页：内因为病歌
  • 下一页：外因为病歌
<<< 返回本书目录
  1. 内因为病歌《医宗金鉴》
  2. 内因腰痛论《三因极一病证方论》
  3. 内因为病歌《眼科心法要诀》
  4. 内淫药治《古今医统大全》
  5. 内因衄血证治《三因极一病证方论》
  6. 内隐斜【疾病大全】
  7. 内因脉《寿世保元》
  8. 内痈《凌临灵方》
  9. 内因咳嗽证《三因极一病证方论》
  10. 内痈《外科启玄》
  11. 内因经病《医宗金鉴》
  12. 内痈《医学心悟》
  13. 内因经病《妇科心法要诀》
  14. 内痈《张聿青医案》
  15. 内养下手诀《寿世青编》
  16. 内痈《证治准绳·疡医》
  17. 内斜V征【疾病症状】
  18. 内痈部《本草易读》
  19. 内斜A征【疾病症状】
  20. 内痈部《外科心法要诀》
  21. 内消治法歌《医宗金鉴》
  22. 内痈部《疡医大全》
  23. 内消腺瘤汤【方剂大全】
  24. 内痈门主论《疡医大全》
  25. 内消沃雪汤【方剂大全】
  26. 内痈总论《外科大成》
  27. 内消丸【方剂大全】
  28. 内痈总论《医宗金鉴》
  29. 内消退管丸【方剂大全】
  30. 内壅不汗《温疫论》
  1. 内因为病歌《眼科心法要诀》
  2. 内因衄血证治《三因极一病证方论》
  3. 内因为病歌《医宗金鉴》
  4. 内因脉《古今医鉴》
  5. 内因腰痛论《三因极一病证方论》
  6. 内因脉《寿世保元》
  7. 内淫药治《古今医统大全》
  8. 内因咳嗽证《三因极一病证方论》
  9. 内迎香《中医词典》
  10. 内因经病《妇科心法要诀》
  11. 内迎香《中医词典》
  12. 内因经病《医宗金鉴》
  13. 内迎香《针灸学》
  14. 内因《明医指掌》
  15. 内痈《中医名词词典》
  16. 内因《明医指掌》
  17. 内痈《中医词典》
  18. 内因《明医指掌》
  19. 内痈《中医词典》
  20. 内因《中医词典》
  21. 内痈《凌临灵方》
  22. 内因《中医词典》
  23. 内痈《证治准绳·疡医》
  24. 内因《中医之钥》
  25. 内痈《张聿青医案》
  26. 内养下手诀《寿世青编》
  27. 内痈《医学心悟》
  28. 内养功《中医词典》
  29. 内痈《外科启玄》
  30. 内养功《中医词典》
  31. 内痈部《本草易读》


外因为病歌_《眼科心法要诀》_中医五官_【岐黄之术】

外因为病歌

外因为病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

外障皆因六气生，暑寒燥湿火与风，内热召邪乘隙入，随经循系上头中。

【注】此明外障受病之因也。外障者，从外而遮也。风、寒、暑、湿、燥、火，六气也。外障之病，皆因六淫所感，然必因其人内热外蒸，腠理不密，相召外邪，乘虚而入。入项属太阳，入面属阳明，入颊属少阳，各随其经之系，上头入脑中，而为患于目焉。其证∶赤、痛、肿、涩、眵、泪、翳膜遮睛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内因为病歌
  • 当前页：外因为病歌
  • 下一页：不内外因为病歌
<<< 返回本书目录
  1. 外因为病歌《医宗金鉴》
  2. 外因腰痛论《三因极一病证方论》
  3. 外因为病歌《眼科心法要诀》
  4. 外因杂伤证治（计三十七证）《外科证治全书》
  5. 外因衄血证治《三因极一病证方论》
  6. 外阴阿米巴病【疾病大全】
  7. 外因脉《寿世保元》
  8. 外阴癌《百病自测》
  9. 外因咳嗽证《三因极一病证方论》
  10. 外阴癌《妇产科学》
  11. 外因经病《医宗金鉴》
  12. 外阴癌《临床激光治疗学》
  13. 外因经病《妇科心法要诀》
  14. 外阴癌【疾病大全】
  15. 外洋进阴上闺中铁柱杖（珍藏不可轻传）《毓麟验方》
  16. 外阴白斑《女科宝鉴》
  17. 外疡门《王旭高临证医案》
  18. 外阴白斑【疾病症状】
  19. 外疡腐肉脱时凶象《医门补要》
  20. 外阴白斑（外阴白色病变）《临床激光治疗学》
  21. 外眼源性眩晕【疾病症状】
  22. 外阴白化病【疾病大全】
  23. 外斜V征【疾病症状】
  24. 外阴白色病变【疾病大全】
  25. 外斜A征【疾病症状】
  26. 外阴白色病变（外阴白斑）《家庭医学百科-医疗康复篇》
  27. 外洗剂《中医眼科备读》
  28. 外阴白色病损（外阴营养不良）《妇产科学》
  29. 外物压塞口鼻死《洗冤集录》
  30. 外阴表皮内瘤变【疾病大全】
  1. 外因为病歌《眼科心法要诀》
  2. 外因衄血证治《三因极一病证方论》
  3. 外因为病歌《医宗金鉴》
  4. 外因脉《古今医鉴》
  5. 外因腰痛论《三因极一病证方论》
  6. 外因脉《寿世保元》
  7. 外阴癌《临床激光治疗学》
  8. 外因咳嗽证《三因极一病证方论》
  9. 外阴癌《默克家庭诊疗手册》
  10. 外因经病《妇科心法要诀》
  11. 外阴癌《百病自测》
  12. 外因经病《医宗金鉴》
  13. 外阴癌《妇产科学》
  14. 外因《明医指掌》
  15. 外阴白斑《中医词典》
  16. 外因《明医指掌》
  17. 外阴白斑（外阴白色病变）《临床激光治疗学》
  18. 外因《明医指掌》
  19. 外阴白色病变（外阴白斑）《家庭医学百科-医疗康复篇》
  20. 外因《明医指掌》
  21. 外阴白色病损（外阴营养不良）《妇产科学》
  22. 外因《中医词典》
  23. 外阴汗腺瘤《临床激光治疗学》
  24. 外因《中医之钥》
  25. 外阴溃疡《百病自测》
  26. 外洋进阴上闺中铁柱杖（珍藏不可轻传）《毓麟验方》
  27. 外阴乳头状瘤《临床激光治疗学》
  28. 外疡门《王旭高临证医案》
  29. 外阴瘙痒《家庭医学百科-医疗康复篇》
  30. 外疡腐肉脱时凶象《医门补要》
  31. 外阴瘙痒 老年性阴道炎《常见中老年疾病防治》


不内外因为病歌_《眼科心法要诀》_中医五官_【岐黄之术】

不内外因为病歌

不内外因为病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

病由不内外因者，饮食起居击刺成，邪无定体内外障，细察其因无遁情。

【注】此明不内外因受病之因也。既非外感六气，又非内伤七情，但因饮食不节，伤饱失饥，起居不慎，劳役过度，或遭击振，或被刺损。以其邪无定体，故或成内障，或成外障之病。当细察其所因，则病无遁情矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外因为病歌
  • 当前页：不内外因为病歌
  • 下一页：内障总名歌
<<< 返回本书目录
  1. 不内外因为病歌《医宗金鉴》
  2. 不内外因心痛证《三因极一病证方论》
  3. 不内外因为病歌《眼科心法要诀》
  4. 不内外因腰痛论《三因极一病证方论》
  5. 不内外因咳嗽《三因极一病证方论》
  6. 不内外因证治《三因极一病证方论》
  7. 不内外因经病《医宗金鉴》
  8. 不内外因证治《三因极一病证方论》
  9. 不内外因经病《妇科心法要诀》
  10. 不内外因中风凡例《三因极一病证方论》
  11. 不内外因《活幼心书》
  12. 不内外治法《石室秘录》
  13. 不内不外因脉《寿世保元》
  14. 不能持续睁眼【疾病症状】
  15. 不纳饮食【方剂主治】
  16. 不能行步【方剂主治】
  17. 不明原因发热【疾病症状】
  18. 不能近视《张氏医通》
  19. 不眠《周慎斋遗书》
  20. 不能久立【方剂主治】
  21. 不眠《杂病广要》
  22. 不能露齿及突唇【疾病症状】
  23. 不眠《续名医类案》
  24. 不能露齿及突唇【疾病症状】
  25. 不眠《伤寒六书》
  26. 不能屈伸【方剂主治】
  27. 不寐者痰火旺而血少《医学传心录》
  28. 不能屈膝【疾病症状】
  29. 不寐门《辨证录》
  30. 不能伸展拇指【疾病症状】
  1. 不内外因为病歌《眼科心法要诀》
  2. 不内外因咳嗽《三因极一病证方论》
  3. 不内外因为病歌《医宗金鉴》
  4. 不内外因经病《妇科心法要诀》
  5. 不内外因心痛证《三因极一病证方论》
  6. 不内外因经病《医宗金鉴》
  7. 不内外因腰痛论《三因极一病证方论》
  8. 不内外因《活幼心书》
  9. 不内外因证治《三因极一病证方论》
  10. 不内外因《活幼心书》
  11. 不内外因证治《三因极一病证方论》
  12. 不内外因《中医词典》
  13. 不内外因中风凡例《三因极一病证方论》
  14. 不内外因《中医之钥》
  15. 不内外治法《石室秘录》
  16. 不内外因《中医名词词典》
  17. 不能近视《中医词典》
  18. 不内不外因脉《古今医鉴》
  19. 不能近视《张氏医通》
  20. 不内不外因脉《寿世保元》
  21. 不能食《中医词典》
  22. 不明原因发热《默克家庭诊疗手册》
  23. 不能食《医学纲目》
  24. 不眠秘方《华佗神方》
  25. 不能食《证治准绳·幼科》
  26. 不眠《伤寒指掌》
  27. 不能食《证治准绳·类方》
  28. 不眠《伤寒六书》
  29. 不能食《证治准绳·杂病》
  30. 不眠《周慎斋遗书》
  31. 不能食《普济方·针灸》


内障总名歌_《眼科心法要诀》_中医五官_【岐黄之术】

内障总名歌

内障总名歌

  • 上一页
  • 目录
  • 相关
  • 下一页

内障初患变五风，黄绿黑乌青圆冰，滑涩浮沉横散偃，黄心黑水枣花形，雷头惊振及瞳缺，雀目高风胎患名，二十四证为内障，须当一一辨分明。

【注】内障初患，尚未失明之证也，久而变成五风之证。瞳变黄色者，名曰黄风。变绿白色者，名曰绿风。变黑色者，名曰黑风。变乌红色者，名曰乌风。变青色者，名曰青风。圆者，圆翳也。冰者，冰翳也。滑者，滑翳也。涩者，涩翳也。浮者，浮翳也。沉者，沉翳也，又名深翳。横者，横翳也，又名剑脊翳，散者，散翳也。偃者，偃月翳也。黄心者，白翳黄心翳也。黑水者，黑水凝翳，亦名黑花翳。枣花者，枣花翳也。雷头者，雷头风变内障也。惊振者，因惊振而成内障也。胎患者，胎患内障也。此内障二十四证之总名也，须当一一分辨明白，以施治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不内外因为病歌
  • 当前页：内障总名歌
  • 下一页：内障初患久变五风歌
<<< 返回本书目录
  1. 内障总名歌《医宗金鉴》
  2. 内瘴《孙真人海上方》
  3. 内障总名歌《眼科心法要诀》
  4. 内照射放射损伤《核、化学武器损伤》
  5. 内障治法《一草亭目科全书》
  6. 内照射放射损伤救治《核、化学武器损伤》
  7. 内障眼针后用药《圣济总录》
  8. 内照射放射损伤临床特点《核、化学武器损伤》
  9. 内障眼法根源歌《秘传眼科龙木论》
  10. 内照射放射损伤诊断《核、化学武器损伤》
  11. 内障门主论《疡医大全》
  12. 内证《伤科汇纂》
  13. 内障初患久变五风歌《医宗金鉴》
  14. 内症门《回生集》
  15. 内障初患久变五风歌《眼科心法要诀》
  16. 内治法《石室秘录》
  17. 内障病证《杂病心法要诀》
  18. 内治法《中医眼科学》
  19. 内障【方剂主治】
  20. 内治法门《痰疠法门》
  21. 内障《证治准绳·类方》
  22. 内治九法《疯门全书》
  23. 内障《张氏医通》
  24. 内治杂证法《正骨心法要旨》
  25. 内障《一草亭目科全书》
  26. 内痔【疾病大全】
  27. 内障《审视瑶函》
  28. 能合脉色可以万全《类经》
  29. 内障《目经大成》
  30. 能合色脉可以万全《丹溪心法》
  1. 内障总名歌《眼科心法要诀》
  2. 内障治法《一草亭目科全书》
  3. 内障总名歌《医宗金鉴》
  4. 内障眼针后用药《圣济总录》
  5. 内瘴《孙真人海上方》
  6. 内障眼法根源歌《秘传眼科龙木论》
  7. 内照射放射损伤《核、化学武器损伤》
  8. 内障门主论《疡医大全》
  9. 内针《中医词典》
  10. 内障门主方《疡医大全》
  11. 内针《中医词典》
  12. 内障根源歌《审视瑶函》
  13. 内蒸《中医词典》
  14. 内障二十三候，有不宜吹者开后《眼科秘诀》
  15. 内蒸《中医词典》
  16. 内障初患久变五风歌《医宗金鉴》
  17. 内证《伤科汇纂》
  18. 内障初患久变五风歌《眼科心法要诀》
  19. 内证头痛《中医词典》
  20. 内障病证《杂病心法要诀》
  21. 内证头痛《中医词典》
  22. 内障病证《医宗金鉴》
  23. 内至阴《中医词典》
  24. 内障《回春录》
  25. 内至阴《中医词典》
  26. 内障《审视瑶函》
  27. 内质脊髓束歌诀《人体解剖学歌诀》
  28. 内障《目经大成》
  29. 内质网《病理学》
  30. 内障《证治准绳·类方》
  31. 内炙丹《是斋百一选方》


内障初患久变五风歌_《眼科心法要诀》_中医五官_【岐黄之术】

内障初患久变五风歌

内障初患久变五风歌

  • 上一页
  • 目录
  • 相关
  • 下一页

内障初患如好眼，生花视物雾烟中，隐隐似翳瞳失彩，久变黄绿黑乌青，黄风雀目久金色，绿风时见花白红，头旋额鼻目牵痛，黑风见黑绿风同，乌风亦与绿不异，但痛不旋乃乌风，头旋不痛青风证，瞳黄黄风发脾经，浅绿如白肺经发，黑色黑风肾经名，乌带浑红心经病，青是青风属肝经。外因头风痛引目，脑脂热注忽失明；内因精伤不上注，左右相传渐渐盲。或兼外因皆赤痛，内因不足补其精。

【注】内障初患，如同好眼，但视物常见五色花飞，昏而不明，如在雾烟之中。瞳中隐隐似翳，渐无精彩射人。其瞳色或变黄、白、绿、青、乌、黑，浑红无定，久则成五风内障之证也。黄风者，初病雀目，日久瞳变黄色，甚而如金，难治之证也。绿风者，初病眼前时见白花、红花，头旋，两额侠鼻痛牵两目，日久瞳变浅绿如白之色。黑风者，初病与绿风相同，但时见黑花，日久瞳变昏黑之色。乌风者，初病亦与绿风之证不异，但头痛而不旋晕，眼前常见乌花，日久瞳变乌带浑红之色。青风者，初病亦与乌风相同，头虽旋晕而不痛，眼前常见青花，日久瞳变青色。其五风发病之源∶黄风则发于脾经，绿风则发于肺经，黑风则发于肾经，乌风则发于心经，青风则发于肝经。然风虽有五，其致病之由则有二∶一曰外因，必因头风，其痛引目，上攻于脑，脑脂与热合邪，下注于目，而致两目忽然失明也；一曰内因，必因内伤脏腑，精气不上注于目，或先病左目，后及于右目，或先病右目，后及于左目，左右相传，两目俱损也。外因证属有余，多兼赤痛，当以除风散热为主；内因证属不足，多不赤痛，当以补精益气为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内障总名歌
  • 当前页：内障初患久变五风歌
  • 下一页：五风初患有余歌
<<< 返回本书目录
  1. 内障初患久变五风歌《医宗金鉴》
  2. 内障门主论《疡医大全》
  3. 内障初患久变五风歌《眼科心法要诀》
  4. 内障眼法根源歌《秘传眼科龙木论》
  5. 内障病证《杂病心法要诀》
  6. 内障眼针后用药《圣济总录》
  7. 内障【方剂主治】
  8. 内障治法《一草亭目科全书》
  9. 内障《证治准绳·类方》
  10. 内障总名歌《眼科心法要诀》
  11. 内障《张氏医通》
  12. 内障总名歌《医宗金鉴》
  13. 内障《一草亭目科全书》
  14. 内瘴《孙真人海上方》
  15. 内障《审视瑶函》
  16. 内照射放射损伤《核、化学武器损伤》
  17. 内障《目经大成》
  18. 内照射放射损伤救治《核、化学武器损伤》
  19. 内障《回春录》
  20. 内照射放射损伤临床特点《核、化学武器损伤》
  21. 内燥《凌临灵方》
  22. 内照射放射损伤诊断《核、化学武器损伤》
  23. 内脏血吸虫炎【疾病大全】
  24. 内证《伤科汇纂》
  25. 内脏性肥胖【疾病症状】
  26. 内症门《回生集》
  27. 内脏痛【疾病症状】
  28. 内治法《石室秘录》
  29. 内脏利什曼病【疾病大全】
  30. 内治法《中医眼科学》
  1. 内障初患久变五风歌《眼科心法要诀》
  2. 内障病证《杂病心法要诀》
  3. 内障初患久变五风歌《医宗金鉴》
  4. 内障病证《医宗金鉴》
  5. 内障二十三候，有不宜吹者开后《眼科秘诀》
  6. 内障《回春录》
  7. 内障根源歌《审视瑶函》
  8. 内障《审视瑶函》
  9. 内障门主方《疡医大全》
  10. 内障《目经大成》
  11. 内障门主论《疡医大全》
  12. 内障《证治准绳·类方》
  13. 内障眼法根源歌《秘传眼科龙木论》
  14. 内障《张氏医通》
  15. 内障眼针后用药《圣济总录》
  16. 内障《证治准绳·幼科》
  17. 内障治法《一草亭目科全书》
  18. 内障《医学纲目》
  19. 内障总名歌《眼科心法要诀》
  20. 内障《一草亭目科全书》
  21. 内障总名歌《医宗金鉴》
  22. 内障《中医词典》
  23. 内瘴《孙真人海上方》
  24. 内障《中医词典》
  25. 内照射放射损伤《核、化学武器损伤》
  26. 内障《中医名词词典》
  27. 内针《中医词典》
  28. 内燥《凌临灵方》
  29. 内针《中医词典》
  30. 内燥《中医词典》
  31. 内蒸《中医词典》


五风初患有余歌_《眼科心法要诀》_中医五官_【岐黄之术】

五风初患有余歌

五风初患有余歌

  • 上一页
  • 目录
  • 相关
  • 下一页

五风初患有余证，除风汤内主羚羊，黑苓蝎尾车前子，黄芩 白芍共硝黄。

除风汤方

羚羊角（二钱） 黑参（二钱） 茯苓（二钱） 蝎尾（三分） 车前子（二钱） 黄芩（一钱） 白芍药（一钱） 芒硝（一钱） 大黄（一钱）

上为粗末，令匀，以水二盏，煎至一盏，食后去滓温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内障初患久变五风歌
  • 当前页：五风初患有余歌
  • 下一页：五风初患不足歌
<<< 返回本书目录
  1. 五风初患有余歌《医宗金鉴》
  2. 五凤朝阳草【中药大全】
  3. 五风初患有余歌《眼科心法要诀》
  4. 五福丹《扁鹊心书》
  5. 五风初患不足歌《医宗金鉴》
  6. 五福化毒丹《小儿药证直诀》
  7. 五风初患不足歌《眼科心法要诀》
  8. 五福化毒丹【方剂大全】
  9. 五风变内障《秘传眼科龙木论》
  10. 五福化毒丸【方剂大全】
  11. 五风变《目经大成》
  12. 五福延寿丹【方剂大全】
  13. 五方异治论《医学源流论》
  14. 五福饮【方剂大全】
  15. 五方望法相参《望诊遵经》
  16. 五福饮（新方）《虚损启微》
  17. 五方病治不同《类经》
  18. 五疳《医学入门》
  19. 五发痈疽论《外科集验方》
  20. 五疳《幼幼新书》
  21. 五夺不可泻《针灸素难要旨》
  22. 五疳保童丸【方剂大全】
  23. 五夺不可泻《古今医统大全》
  24. 五疳保童圆【方剂大全】
  25. 五癫方《外台秘要》
  26. 五疳出虫《幼幼新书》
  27. 五帝《古今医统大全》
  28. 五疳候《幼幼新书》
  29. 五等虚实《扁鹊心书》
  30. 五疳兼目疾论《银海指南》
  1. 五风初患有余歌《眼科心法要诀》
  2. 五风初患不足歌《医宗金鉴》
  3. 五风初患有余歌《医宗金鉴》
  4. 五风初患不足歌《眼科心法要诀》
  5. 五风内障《中医名词词典》
  6. 五风变内障《明目至宝》
  7. 五风之证《中医词典》
  8. 五风变内障《秘传眼科龙木论》
  9. 五福丹《扁鹊心书》
  10. 五风变内障《中医词典》
  11. 五福化毒丹《冯氏锦囊秘录》
  12. 五风变成内障证《中医词典》
  13. 五福化毒丹《太平惠民和剂局方》
  14. 五风变《目经大成》
  15. 五福化毒丹《外科理例》
  16. 五风变《中医词典》
  17. 五福化毒丹《奇方类编》
  18. 五风《中医词典》
  19. 五福化毒丹《小儿药证直诀》
  20. 五方之正气味《医旨绪余》
  21. 五福延寿丹《仁术便览》
  22. 五方之正气味《汤液本草》
  23. 五福饮（新方）《虚损启微》
  24. 五方异治论《医学源流论》
  25. 五府《中医词典》
  26. 五方望法相参《望诊遵经》
  27. 五疳《中医名词词典》
  28. 五方病治不同《类经》
  29. 五疳《中医词典》
  30. 五反恶候《中医词典》
  31. 五疳《幼幼新书》


五风初患不足歌_《眼科心法要诀》_中医五官_【岐黄之术】

五风初患不足歌

五风初患不足歌

  • 上一页
  • 目录
  • 相关
  • 下一页

五风初患不足证，通明补肾决明参，生地桔车茺芍细，引经窜散少加军。

通明补肾丸方

石决明（一两） 人参（二两） 生地黄（二两） 桔梗（一两） 车前子（一两） 茺蔚子（二两）白芍药（一两） 细辛（半两） 大黄（三钱）

上为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五风初患有余歌
  • 当前页：五风初患不足歌
  • 下一页：黄风有余歌
<<< 返回本书目录
  1. 五风初患不足歌《医宗金鉴》
  2. 五风初患有余歌《眼科心法要诀》
  3. 五风初患不足歌《眼科心法要诀》
  4. 五风初患有余歌《医宗金鉴》
  5. 五风变内障《秘传眼科龙木论》
  6. 五凤朝阳草【中药大全】
  7. 五风变《目经大成》
  8. 五福丹《扁鹊心书》
  9. 五方异治论《医学源流论》
  10. 五福化毒丹《小儿药证直诀》
  11. 五方望法相参《望诊遵经》
  12. 五福化毒丹【方剂大全】
  13. 五方病治不同《类经》
  14. 五福化毒丸【方剂大全】
  15. 五发痈疽论《外科集验方》
  16. 五福延寿丹【方剂大全】
  17. 五夺不可泻《针灸素难要旨》
  18. 五福饮【方剂大全】
  19. 五夺不可泻《古今医统大全》
  20. 五福饮（新方）《虚损启微》
  21. 五癫方《外台秘要》
  22. 五疳《医学入门》
  23. 五帝《古今医统大全》
  24. 五疳《幼幼新书》
  25. 五等虚实《扁鹊心书》
  26. 五疳保童丸【方剂大全】
  27. 五德丸【方剂大全】
  28. 五疳保童圆【方剂大全】
  29. 五疸叙论《三因极一病证方论》
  30. 五疳出虫《幼幼新书》
  1. 五风初患不足歌《眼科心法要诀》
  2. 五风变内障《明目至宝》
  3. 五风初患不足歌《医宗金鉴》
  4. 五风变内障《秘传眼科龙木论》
  5. 五风初患有余歌《眼科心法要诀》
  6. 五风变内障《中医词典》
  7. 五风初患有余歌《医宗金鉴》
  8. 五风变成内障证《中医词典》
  9. 五风内障《中医名词词典》
  10. 五风变《目经大成》
  11. 五风之证《中医词典》
  12. 五风变《中医词典》
  13. 五福丹《扁鹊心书》
  14. 五风《中医词典》
  15. 五福化毒丹《冯氏锦囊秘录》
  16. 五方之正气味《医旨绪余》
  17. 五福化毒丹《太平惠民和剂局方》
  18. 五方之正气味《汤液本草》
  19. 五福化毒丹《外科理例》
  20. 五方异治论《医学源流论》
  21. 五福化毒丹《奇方类编》
  22. 五方望法相参《望诊遵经》
  23. 五福化毒丹《小儿药证直诀》
  24. 五方病治不同《类经》
  25. 五福延寿丹《仁术便览》
  26. 五反恶候《中医词典》
  27. 五福饮（新方）《虚损启微》
  28. 五法大旨《医述》
  29. 五府《中医词典》
  30. 五发痈疽通治方《外科集验方》
  31. 五疳《中医名词词典》


黄风有余歌_《眼科心法要诀》_中医五官_【岐黄之术】

黄风有余歌

黄风有余歌

  • 上一页
  • 目录
  • 相关
  • 下一页

已成黄风有余证，须用通脾泻胃汤，知母军芩茺蔚子，石膏栀子黑参防。

通脾泻胃汤方

知母（一钱） 大黄（一钱） 黄芩（一钱五分） 茺蔚子（一钱） 石膏（二钱） 栀子（一钱）黑参（一钱） 防风（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五风初患不足歌
  • 当前页：黄风有余歌
  • 下一页：黄风不足歌
<<< 返回本书目录
  1. 黄风有余歌《医宗金鉴》
  2. 黄蜂出洞法《推拿抉微》
  3. 黄风有余歌《眼科心法要诀》
  4. 黄敷药《外科传薪集》
  5. 黄风菊花汤【方剂大全】
  6. 黄父相痈疽论《千金翼方》
  7. 黄风膏【方剂大全】
  8. 黄父一疽论《刘涓子鬼遗方》
  9. 黄风不足歌《医宗金鉴》
  10. 黄附丸【方剂大全】
  11. 黄风不足歌《眼科心法要诀》
  12. 黄甘散【方剂大全】
  13. 黄粉散【方剂大全】
  14. 黄甘丸【方剂大全】
  15. 黄粉膏【方剂大全】
  16. 黄杆菌肺炎【疾病大全】
  17. 黄肥疮《幼幼新书》
  18. 黄膏《医学衷中参西录》
  19. 黄方《外台秘要》
  20. 黄膏【方剂大全】
  21. 黄矾丸【方剂大全】
  22. 黄藁本【中药大全】
  23. 黄矾丸《仙传外科集验方》
  24. 黄阁化癖膏【方剂大全】
  25. 黄矾散【方剂大全】
  26. 黄葛树【中药大全】
  27. 黄矾【中药大全】
  28. 黄根【中药大全】
  29. 黄矾《本草纲目》图文版
  30. 黄公集圣丸【方剂大全】
  1. 黄风有余歌《眼科心法要诀》
  2. 黄风内障《中医词典》
  3. 黄风有余歌《医宗金鉴》
  4. 黄风不足歌《医宗金鉴》
  5. 黄蜂出洞《中医词典》
  6. 黄风不足歌《眼科心法要诀》
  7. 黄蜂出洞法《推拿抉微》
  8. 黄风《中医词典》
  9. 黄蜂入洞《中医词典》
  10. 黄肥疮《幼幼新书》
  11. 黄蜂入洞《幼科推拿秘书》
  12. 黄防风汤熏蒸法《目经大成》
  13. 黄敷药《外科传薪集》
  14. 黄方三首《外台秘要》
  15. 黄茯苓汤《备急千金要方》
  16. 黄矾丸《仙传外科集验方》
  17. 黄茯苓汤《仙传外科集验方》
  18. 黄矾散《医学心悟》
  19. 黄茯神汤《三因极一病证方论》
  20. 黄矾《本草纲目》
  21. 黄符《吴普本草》
  22. 黄耳伤寒《中医词典》
  23. 黄父相痈疽论《千金翼方》
  24. 黄耳类伤寒门主论《疡医大全》
  25. 黄父一疽论《刘涓子鬼遗方》
  26. 黄耳类伤寒《松峰说疫》
  27. 黄膏《备急千金要方》
  28. 黄耳类伤寒《冯氏锦囊秘录》
  29. 黄膏《医学衷中参西录》
  30. 黄耳类伤寒《中医词典》
  31. 黄公兴《中医词典》


黄风不足歌_《眼科心法要诀》_中医五官_【岐黄之术】

黄风不足歌

黄风不足歌

  • 上一页
  • 目录
  • 相关
  • 下一页

已成黄风不足证，补益脾经山药丸，人参 山药 茯苓地，泽泻 防风同作丸。

山药丸方

人参 山药 茯苓 生地黄 泽泻 防风（各一两）

上为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄风有余歌
  • 当前页：黄风不足歌
  • 下一页：绿风有余歌
<<< 返回本书目录
  1. 黄风不足歌《医宗金鉴》
  2. 黄风膏【方剂大全】
  3. 黄风不足歌《眼科心法要诀》
  4. 黄风菊花汤【方剂大全】
  5. 黄粉散【方剂大全】
  6. 黄风有余歌《眼科心法要诀》
  7. 黄粉膏【方剂大全】
  8. 黄风有余歌《医宗金鉴》
  9. 黄肥疮《幼幼新书》
  10. 黄蜂出洞法《推拿抉微》
  11. 黄方《外台秘要》
  12. 黄敷药《外科传薪集》
  13. 黄矾丸【方剂大全】
  14. 黄父相痈疽论《千金翼方》
  15. 黄矾丸《仙传外科集验方》
  16. 黄父一疽论《刘涓子鬼遗方》
  17. 黄矾散【方剂大全】
  18. 黄附丸【方剂大全】
  19. 黄矾【中药大全】
  20. 黄甘散【方剂大全】
  21. 黄矾《本草纲目》图文版
  22. 黄甘丸【方剂大全】
  23. 黄矾《本草纲目》完整版
  24. 黄杆菌肺炎【疾病大全】
  25. 黄耳类伤寒门主论《疡医大全》
  26. 黄膏《医学衷中参西录》
  27. 黄耳类伤寒《松峰说疫》
  28. 黄膏【方剂大全】
  29. 黄耳类伤寒《冯氏锦囊秘录》
  30. 黄藁本【中药大全】
  1. 黄风不足歌《眼科心法要诀》
  2. 黄风《中医词典》
  3. 黄风不足歌《医宗金鉴》
  4. 黄肥疮《幼幼新书》
  5. 黄风内障《中医词典》
  6. 黄防风汤熏蒸法《目经大成》
  7. 黄风有余歌《眼科心法要诀》
  8. 黄方三首《外台秘要》
  9. 黄风有余歌《医宗金鉴》
  10. 黄矾丸《仙传外科集验方》
  11. 黄蜂出洞《中医词典》
  12. 黄矾散《医学心悟》
  13. 黄蜂出洞法《推拿抉微》
  14. 黄矾《本草纲目》
  15. 黄蜂入洞《中医词典》
  16. 黄耳伤寒《中医词典》
  17. 黄蜂入洞《幼科推拿秘书》
  18. 黄耳类伤寒门主论《疡医大全》
  19. 黄敷药《外科传薪集》
  20. 黄耳类伤寒《松峰说疫》
  21. 黄茯苓汤《备急千金要方》
  22. 黄耳类伤寒《冯氏锦囊秘录》
  23. 黄茯苓汤《仙传外科集验方》
  24. 黄耳类伤寒《中医词典》
  25. 黄茯神汤《三因极一病证方论》
  26. 黄独《本经逢原》
  27. 黄符《吴普本草》
  28. 黄豆入耳《奇效简便良方》
  29. 黄父相痈疽论《千金翼方》
  30. 黄豆《本草分经》
  31. 黄父一疽论《刘涓子鬼遗方》


绿风有余歌_《眼科心法要诀》_中医五官_【岐黄之术】

绿风有余歌

绿风有余歌

  • 上一页
  • 目录
  • 相关
  • 下一页

已成绿风有余证，羚羊角饮黑参防，茯苓 知母 黄芩细，桔梗羚羊车大黄。

绿风羚羊饮

黑参（二钱） 防风（二钱） 茯苓（二钱） 知母（二钱） 黄芩（一钱） 细辛（一钱） 桔梗（二钱）羚羊角（一钱） 车前子（一钱） 大黄（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄风不足歌
  • 当前页：绿风有余歌
  • 下一页：绿风不足歌
<<< 返回本书目录
  1. 绿风有余歌《医宗金鉴》
  2. 绿猴病【疾病大全】
  3. 绿风有余歌《眼科心法要诀》
  4. 绿花独活【中药大全】
  5. 绿风内障《中医眼科学》
  6. 绿花耧斗菜【中药大全】
  7. 绿风内障《秘传眼科龙木论》
  8. 绿结鸡骨【中药大全】
  9. 绿风羚羊饮【方剂大全】
  10. 绿茎槲寄生【中药大全】
  11. 绿风不足歌《医宗金鉴》
  12. 绿兰花【中药大全】
  13. 绿风不足歌《眼科心法要诀》
  14. 绿毛龟《本草纲目》完整版
  15. 绿风安平汤【方剂大全】
  16. 绿南星【中药大全】
  17. 绿矾丸【方剂大全】
  18. 绿脓杆菌《医学微生物学》
  19. 绿矾【中药大全】
  20. 绿脓杆菌性角膜溃疡【疾病大全】
  21. 绿矾《本草纲目》图文版
  22. 绿脓假单胞菌属感染【疾病大全】
  23. 绿矾《证类本草》
  24. 绿袍散【方剂大全】
  25. 绿矾《本草纲目》完整版
  26. 绿青《本草纲目》完整版
  27. 绿萼水珠草【中药大全】
  28. 绿青《本草图经》
  29. 绿萼梅【中药大全】
  30. 绿青《证类本草》
  1. 绿风有余歌《眼科心法要诀》
  2. 绿风内障《中医眼科学》
  3. 绿风有余歌《医宗金鉴》
  4. 绿风内障《明目至宝》
  5. 绿灵散《普济本事方》
  6. 绿风内障《秘传眼科龙木论》
  7. 绿脓杆菌《医学微生物学》
  8. 绿风内障《中医词典》
  9. 绿脓杆菌性角膜溃疡《急诊医学》
  10. 绿风内障《中医名词词典》
  11. 绿脓杆菌性角膜溃疡《眼科学》
  12. 绿风不足歌《医宗金鉴》
  13. 绿袍散《医学集成》
  14. 绿风不足歌《眼科心法要诀》
  15. 绿袍散《冯氏锦囊秘录》
  16. 绿风变花《中医词典》
  17. 绿青《本草纲目》
  18. 绿风《中医词典》
  19. 绿青《千金翼方》
  20. 绿矾止痛方《冯氏锦囊秘录》
  21. 绿青《本草经集注》
  22. 绿矾《药性切用》
  23. 绿青《新修本草》
  24. 绿矾《外科全生集》
  25. 绿青《本草衍义》
  26. 绿矾《本草撮要》
  27. 绿青《医学入门》
  28. 绿矾《本草害利》
  29. 绿青《证类本草》
  30. 绿矾《本草分经》
  31. 绿青《本经逢原》


绿风不足歌_《眼科心法要诀》_中医五官_【岐黄之术】

绿风不足歌

绿风不足歌

  • 上一页
  • 目录
  • 相关
  • 下一页

已成绿风不足证，还睛丸草术参苓，羌防菊地蒺蓉薯，牛膝葙蒙菟贼芎。

绿风还睛丸方

甘草 白术 人参 茯苓 羌活 防风 菊花 生地黄 蒺藜 肉苁蓉 山药 牛膝 青葙子 密蒙花 菟丝子 木贼 川芎（各一两）

上为细末，炼蜜为丸，桐子大，空心茶清送三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿风有余歌
  • 当前页：绿风不足歌
  • 下一页：黑风有余歌
<<< 返回本书目录
  1. 绿风不足歌《医宗金鉴》
  2. 绿风羚羊饮【方剂大全】
  3. 绿风不足歌《眼科心法要诀》
  4. 绿风内障《秘传眼科龙木论》
  5. 绿风安平汤【方剂大全】
  6. 绿风内障《中医眼科学》
  7. 绿矾丸【方剂大全】
  8. 绿风有余歌《眼科心法要诀》
  9. 绿矾【中药大全】
  10. 绿风有余歌《医宗金鉴》
  11. 绿矾《本草纲目》图文版
  12. 绿猴病【疾病大全】
  13. 绿矾《证类本草》
  14. 绿花独活【中药大全】
  15. 绿矾《本草纲目》完整版
  16. 绿花耧斗菜【中药大全】
  17. 绿萼水珠草【中药大全】
  18. 绿结鸡骨【中药大全】
  19. 绿萼梅【中药大全】
  20. 绿茎槲寄生【中药大全】
  21. 绿萼梅《本草纲目》图文版
  22. 绿兰花【中药大全】
  23. 绿段草【中药大全】
  24. 绿毛龟《本草纲目》完整版
  25. 绿豆粥【方剂大全】
  26. 绿南星【中药大全】
  27. 绿豆饮【方剂大全】
  28. 绿脓杆菌《医学微生物学》
  29. 绿豆衣【中药大全】
  30. 绿脓杆菌性角膜溃疡【疾病大全】
  1. 绿风不足歌《眼科心法要诀》
  2. 绿风变花《中医词典》
  3. 绿风不足歌《医宗金鉴》
  4. 绿风《中医词典》
  5. 绿风内障《中医名词词典》
  6. 绿矾止痛方《冯氏锦囊秘录》
  7. 绿风内障《中医词典》
  8. 绿矾《药性切用》
  9. 绿风内障《秘传眼科龙木论》
  10. 绿矾《外科全生集》
  11. 绿风内障《明目至宝》
  12. 绿矾《本草撮要》
  13. 绿风内障《中医眼科学》
  14. 绿矾《本草害利》
  15. 绿风有余歌《眼科心法要诀》
  16. 绿矾《本草分经》
  17. 绿风有余歌《医宗金鉴》
  18. 绿矾《增广和剂局方药性总论》
  19. 绿灵散《普济本事方》
  20. 绿矾《中药学》
  21. 绿脓杆菌《医学微生物学》
  22. 绿矾《得配本草》
  23. 绿脓杆菌性角膜溃疡《急诊医学》
  24. 绿矾《本草从新》
  25. 绿脓杆菌性角膜溃疡《眼科学》
  26. 绿矾《本经逢原》
  27. 绿袍散《医学集成》
  28. 绿矾《顾松园医镜》
  29. 绿袍散《冯氏锦囊秘录》
  30. 绿矾《证类本草》
  31. 绿青《本草纲目》


黑风有余歌_《眼科心法要诀》_中医五官_【岐黄之术】

黑风有余歌

黑风有余歌

  • 上一页
  • 目录
  • 相关
  • 下一页

已成黑风有余证，羚羊角饮黑羚羌，车前桔梗 黄芩共，柴胡茺蔚细辛防。

黑风羚羊饮

黑参（一钱） 羚羊角（一钱） 羌活（一钱） 车前子（一钱半） 桔梗（一钱） 黄芩（一钱）柴胡（一钱） 茺蔚子（一钱半） 细辛（五分） 防风（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿风不足歌
  • 当前页：黑风有余歌
  • 下一页：黑风不足歌
<<< 返回本书目录
  1. 黑风有余歌《医宗金鉴》
  2. 黑敷药《外科传薪集》
  3. 黑风有余歌《眼科心法要诀》
  4. 黑附散【方剂大全】
  5. 黑风藤【中药大全】
  6. 黑附汤【方剂大全】
  7. 黑风散根【中药大全】
  8. 黑附丸【方剂大全】
  9. 黑风散【中药大全】
  10. 黑附子散【方剂大全】
  11. 黑风内障《秘传眼科龙木论》
  12. 黑附子汤【方剂大全】
  13. 黑风不足歌《医宗金鉴》
  14. 黑附子丸【方剂大全】
  15. 黑风不足歌《眼科心法要诀》
  16. 黑干【方剂主治】
  17. 黑矾洗剂【方剂大全】
  18. 黑膏【方剂大全】
  19. 黑矾甘油【方剂大全】
  20. 黑膏汤【方剂大全】
  21. 黑发香头油【方剂大全】
  22. 黑膏药【方剂大全】
  23. 黑发仙丹【方剂大全】
  24. 黑膏子【方剂大全】
  25. 黑发散【方剂大全】
  26. 黑藁本【中药大全】
  27. 黑萼棘豆【中药大全】
  28. 黑根药【中药大全】
  29. 黑鹅脚板（图）【中药大全】
  30. 黑汞膏【方剂大全】
  1. 黑风有余歌《眼科心法要诀》
  2. 黑风内障《明目至宝》
  3. 黑风有余歌《医宗金鉴》
  4. 黑风内障《秘传眼科龙木论》
  5. 黑敷药《外科传薪集》
  6. 黑风内障《中医词典》
  7. 黑符《吴普本草》
  8. 黑风不足歌《医宗金鉴》
  9. 黑附丸《三因极一病证方论》
  10. 黑风不足歌《眼科心法要诀》
  11. 黑附子《雷公炮制药性解》
  12. 黑风《中医词典》
  13. 黑附子《汤液本草》
  14. 黑肺病《默克家庭诊疗手册》
  15. 黑附子《珍珠囊补遗药性赋》
  16. 黑发散《冯氏锦囊秘录》
  17. 黑疳《中医词典》
  18. 黑痘《续名医类案》
  19. 黑膏《增订叶评伤暑全书》
  20. 黑豆小麦煎《保健药膳》
  21. 黑骨温《中医词典》
  22. 黑豆丸《奇方类编》
  23. 黑骨温证《伤寒总病论》
  24. 黑豆鲤鱼汤《保健药膳》
  25. 黑故子《中药炮制》
  26. 黑豆红花煎《保健药膳》
  27. 黑虎《雷公炮炙论》
  28. 黑豆《药性切用》
  29. 黑虎丹《仁术便览》
  30. 黑豆《药性切用》
  31. 黑虎丹《外科传薪集》


黑风不足歌_《眼科心法要诀》_中医五官_【岐黄之术】

黑风不足歌

黑风不足歌

  • 上一页
  • 目录
  • 相关
  • 下一页

已成黑风不足证，补肾丸中熟地黄，泽泻茺蔚五味子，细辛 山药菟丝良。

补肾丸方

熟地黄（一两） 泽泻（一两） 茺蔚子（一两） 五味子（三钱） 细辛（三钱） 山药（一两） 菟丝子（一两）

上为细末，炼蜜为丸，桐子大，每服二钱，空心盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑风有余歌
  • 当前页：黑风不足歌
  • 下一页：乌风有余歌
<<< 返回本书目录
  1. 黑风不足歌《医宗金鉴》
  2. 黑风内障《秘传眼科龙木论》
  3. 黑风不足歌《眼科心法要诀》
  4. 黑风散【中药大全】
  5. 黑矾洗剂【方剂大全】
  6. 黑风散根【中药大全】
  7. 黑矾甘油【方剂大全】
  8. 黑风藤【中药大全】
  9. 黑发香头油【方剂大全】
  10. 黑风有余歌《眼科心法要诀》
  11. 黑发仙丹【方剂大全】
  12. 黑风有余歌《医宗金鉴》
  13. 黑发散【方剂大全】
  14. 黑敷药《外科传薪集》
  15. 黑萼棘豆【中药大全】
  16. 黑附散【方剂大全】
  17. 黑鹅脚板（图）【中药大全】
  18. 黑附汤【方剂大全】
  19. 黑痘《续名医类案》
  20. 黑附丸【方剂大全】
  21. 黑豆粥【方剂大全】
  22. 黑附子散【方剂大全】
  23. 黑豆汁渍方【方剂大全】
  24. 黑附子汤【方剂大全】
  25. 黑豆熨【方剂大全】
  26. 黑附子丸【方剂大全】
  27. 黑豆油膏【方剂大全】
  28. 黑干【方剂主治】
  29. 黑豆饮子【方剂大全】
  30. 黑膏【方剂大全】
  1. 黑风不足歌《眼科心法要诀》
  2. 黑风《中医词典》
  3. 黑风不足歌《医宗金鉴》
  4. 黑肺病《默克家庭诊疗手册》
  5. 黑风内障《中医词典》
  6. 黑发散《冯氏锦囊秘录》
  7. 黑风内障《秘传眼科龙木论》
  8. 黑痘《续名医类案》
  9. 黑风内障《明目至宝》
  10. 黑豆小麦煎《保健药膳》
  11. 黑风有余歌《眼科心法要诀》
  12. 黑豆丸《奇方类编》
  13. 黑风有余歌《医宗金鉴》
  14. 黑豆鲤鱼汤《保健药膳》
  15. 黑敷药《外科传薪集》
  16. 黑豆红花煎《保健药膳》
  17. 黑符《吴普本草》
  18. 黑豆《药性切用》
  19. 黑附丸《三因极一病证方论》
  20. 黑豆《药性切用》
  21. 黑附子《雷公炮制药性解》
  22. 黑豆《本草分经》
  23. 黑附子《汤液本草》
  24. 黑豆《本草分经》
  25. 黑附子《珍珠囊补遗药性赋》
  26. 黑豆《本草便读》
  27. 黑疳《中医词典》
  28. 黑豆《本草易读》
  29. 黑膏《增订叶评伤暑全书》
  30. 黑豆《食物疗法》
  31. 黑骨温《中医词典》


乌风有余歌_《眼科心法要诀》_中医五官_【岐黄之术】

乌风有余歌

乌风有余歌

  • 上一页
  • 目录
  • 相关
  • 下一页

已成乌风有余证，决明丸内决明辛，桔梗 防风 茺蔚子，车茯山药共元参。

乌风决明丸方

石决明（二两） 细辛（五钱） 桔梗 防风 茺蔚子 车前子 茯苓 山药 元参（各二两）

上为细末，炼蜜为丸，如桐子大，食前茶清送下三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑风不足歌
  • 当前页：乌风有余歌
  • 下一页：乌风不足歌
<<< 返回本书目录
  1. 乌风有余歌《医宗金鉴》
  2. 乌附白芨方【方剂大全】
  3. 乌风有余歌《眼科心法要诀》
  4. 乌古瓦《本草纲目》完整版
  5. 乌风内障《秘传眼科龙木论》
  6. 乌古瓦《证类本草》
  7. 乌风不足歌《医宗金鉴》
  8. 乌古瓦《本草纲目》图文版
  9. 乌风不足歌《眼科心法要诀》
  10. 乌骨鸡《本草纲目》完整版
  11. 乌饭子【中药大全】
  12. 乌骨鸡《本草易读》
  13. 乌饭树【中药大全】
  14. 乌骨鸡【中药大全】
  15. 乌发糖【方剂大全】
  16. 乌骨麻【中药大全】
  17. 乌发汤【方剂大全】
  18. 乌骨藤【中药大全】
  19. 乌发蜜膏《保健药膳》
  20. 乌龟【中药大全】
  21. 乌豆威灵汤【方剂大全】
  22. 乌喙《本草崇原》
  23. 乌豆根【中药大全】
  24. 乌鸡白凤丸【方剂大全】
  25. 乌爹泥《本草纲目》图文版
  26. 乌鸡煎丸【方剂大全】
  27. 乌爹泥《本草纲目》完整版
  28. 乌鸡煎圆【方剂大全】
  29. 乌当归【中药大全】
  30. 乌鸡酒《保健药膳》
  1. 乌风有余歌《眼科心法要诀》
  2. 乌风内障《明目至宝》
  3. 乌风有余歌《医宗金鉴》
  4. 乌风内障《秘传眼科龙木论》
  5. 乌风障症《中医词典》
  6. 乌风内障《中医词典》
  7. 乌附膏《冯氏锦囊秘录》
  8. 乌风不足歌《医宗金鉴》
  9. 乌膏《备急千金要方》
  10. 乌风不足歌《眼科心法要诀》
  11. 乌膏《备急千金要方》
  12. 乌风《中医词典》
  13. 乌膏《急救广生集》
  14. 乌发蜜膏《保健药膳》
  15. 乌根《本经逢原》
  16. 乌发膏《食物疗法》
  17. 乌根白皮《得配本草》
  18. 乌发方《奇方类编》
  19. 乌古瓦《本草纲目》
  20. 乌豆粥《普济本事方》
  21. 乌古瓦《千金翼方》
  22. 乌豆方《奇方类编》
  23. 乌古瓦《新修本草》
  24. 乌爹泥《得配本草》
  25. 乌古瓦《证类本草》
  26. 乌爹泥《本草纲目》
  27. 乌古瓦《得配本草》
  28. 乌雌鸡汤方《备急千金要方》
  29. 乌骨鸡《本草备要》
  30. 乌雌鸡《医学入门》
  31. 乌骨鸡《本草易读》


乌风不足歌_《眼科心法要诀》_中医五官_【岐黄之术】

乌风不足歌

乌风不足歌

  • 上一页
  • 目录
  • 相关
  • 下一页

已成乌风不足证，补肝散内用川芎，熟地当归 蒺藜芍，木贼 夏枯草 防风。

乌风补肝散方

川芎 熟地黄 当归 蒺藜 白芍药 木贼 夏枯草 防风（各一钱）

上为粗末，以水二盏，煎至一盏，食前去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌风有余歌
  • 当前页：乌风不足歌
  • 下一页：青风有余歌
<<< 返回本书目录
  1. 乌风不足歌《医宗金鉴》
  2. 乌风内障《秘传眼科龙木论》
  3. 乌风不足歌《眼科心法要诀》
  4. 乌风有余歌《眼科心法要诀》
  5. 乌饭子【中药大全】
  6. 乌风有余歌《医宗金鉴》
  7. 乌饭树【中药大全】
  8. 乌附白芨方【方剂大全】
  9. 乌发糖【方剂大全】
  10. 乌古瓦《本草纲目》完整版
  11. 乌发汤【方剂大全】
  12. 乌古瓦《证类本草》
  13. 乌发蜜膏《保健药膳》
  14. 乌古瓦《本草纲目》图文版
  15. 乌豆威灵汤【方剂大全】
  16. 乌骨鸡《本草纲目》完整版
  17. 乌豆根【中药大全】
  18. 乌骨鸡《本草易读》
  19. 乌爹泥《本草纲目》图文版
  20. 乌骨鸡【中药大全】
  21. 乌爹泥《本草纲目》完整版
  22. 乌骨麻【中药大全】
  23. 乌当归【中药大全】
  24. 乌骨藤【中药大全】
  25. 乌沉汤【方剂大全】
  26. 乌龟【中药大全】
  27. 乌参藏白凤《保健药膳》
  28. 乌喙《本草崇原》
  29. 乌藨连【中药大全】
  30. 乌鸡白凤丸【方剂大全】
  1. 乌风不足歌《眼科心法要诀》
  2. 乌风《中医词典》
  3. 乌风不足歌《医宗金鉴》
  4. 乌发蜜膏《保健药膳》
  5. 乌风内障《中医词典》
  6. 乌发膏《食物疗法》
  7. 乌风内障《秘传眼科龙木论》
  8. 乌发方《奇方类编》
  9. 乌风内障《明目至宝》
  10. 乌豆粥《普济本事方》
  11. 乌风有余歌《眼科心法要诀》
  12. 乌豆方《奇方类编》
  13. 乌风有余歌《医宗金鉴》
  14. 乌爹泥《得配本草》
  15. 乌风障症《中医词典》
  16. 乌爹泥《本草纲目》
  17. 乌附膏《冯氏锦囊秘录》
  18. 乌雌鸡汤方《备急千金要方》
  19. 乌膏《备急千金要方》
  20. 乌雌鸡《医学入门》
  21. 乌膏《备急千金要方》
  22. 乌雌鸡《饮膳正要》
  23. 乌膏《急救广生集》
  24. 乌沉汤《仁术便览》
  25. 乌根《本经逢原》
  26. 乌沉汤《太平惠民和剂局方》
  27. 乌根白皮《得配本草》
  28. 乌沉散《瘴疟指南》
  29. 乌古瓦《本草纲目》
  30. 乌参藏白凤《保健药膳》
  31. 乌古瓦《千金翼方》


青风有余歌_《眼科心法要诀》_中医五官_【岐黄之术】

青风有余歌

青风有余歌

  • 上一页
  • 目录
  • 相关
  • 下一页

已成青风有余证，羚羊汤内用羚羊，元参地骨车前子，川芎羌活 细辛良。

青风羚羊汤方

羚羊角（一钱） 元参（一钱） 地骨皮（一钱） 车前子（一钱五分） 川芎（一钱） 羌活（一钱）细辛（五分）

上为粗末，以水二盏，煎至一盏，食远温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌风不足歌
  • 当前页：青风有余歌
  • 下一页：青风不足歌
<<< 返回本书目录
  1. 青风有余歌《医宗金鉴》
  2. 青凤散【方剂大全】
  3. 青风有余歌《眼科心法要诀》
  4. 青麸杨根【中药大全】
  5. 青风藤【中药大全】
  6. 青敷药《外科传薪集》
  7. 青风藤《本草择要纲目》
  8. 青蚨《本草纲目》完整版
  9. 青风内障《中医眼科学》
  10. 青杠膏【中药大全】
  11. 青风内障《秘传眼科龙木论》
  12. 青杠碗【中药大全】
  13. 青风羚羊汤【方剂大全】
  14. 青骨藤【中药大全】
  15. 青风不足歌《医宗金鉴》
  16. 青光眼《百病自测》
  17. 青风不足歌《眼科心法要诀》
  18. 青光眼《家庭医学百科-医疗康复篇》
  19. 青矾散【方剂大全】
  20. 青光眼《默克家庭诊疗手册》
  21. 青蛾丸【方剂大全】
  22. 青光眼【疾病大全】
  23. 青娥圆【方剂大全】
  24. 青光眼斑【疾病症状】
  25. 青娥丸【方剂大全】
  26. 青光眼睫状体炎综合征【疾病大全】
  27. 青黛丸【方剂大全】
  28. 青果【中药大全】
  29. 青黛石膏汤【方剂大全】
  30. 青果膏【方剂大全】
  1. 青风有余歌《眼科心法要诀》
  2. 青风藤《本草择要纲目》
  3. 青风有余歌《医宗金鉴》
  4. 青风藤《本草便读》
  5. 青敷药《外科传薪集》
  6. 青风藤《中药炮制》
  7. 青蚨《海药本草》
  8. 青风内障《中医眼科学》
  9. 青蚨《证类本草》
  10. 青风内障《明目至宝》
  11. 青膏《备急千金要方》
  12. 青风内障《秘传眼科龙木论》
  13. 青光眼《默克家庭诊疗手册》
  14. 青风内障《中医词典》
  15. 青光眼《家庭医学百科-医疗康复篇》
  16. 青风不足歌《医宗金鉴》
  17. 青光眼《百病自测》
  18. 青风不足歌《眼科心法要诀》
  19. 青蛤氽鲫鱼《保健药膳》
  20. 青风《中医词典》
  21. 青蒿《本草纲目》
  22. 青蛾丸《仁术便览》
  23. 青蒿《雷公炮制药性解》
  24. 青娥丸加黄柏知母方《医方考》
  25. 青蒿《药笼小品》
  26. 青娥丸《太平惠民和剂局方》
  27. 青蒿《玉楸药解》
  28. 青娥丸《太平惠民和剂局方》
  29. 青蒿《本草备要》
  30. 青娥丸《三因极一病证方论》
  31. 青蒿《本草易读》


青风不足歌_《眼科心法要诀》_中医五官_【岐黄之术】

青风不足歌

青风不足歌

  • 上一页
  • 目录
  • 相关
  • 下一页

已成青风不足证，还睛散内用苓参，防风地骨车前子，羌活川芎共细辛。

青风还睛散方

茯苓 人参 防风 地骨皮 车前子 羌活 川芎 细辛（各等分）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青风有余歌
  • 当前页：青风不足歌
  • 下一页：圆翳歌
<<< 返回本书目录
  1. 青风不足歌《医宗金鉴》
  2. 青风羚羊汤【方剂大全】
  3. 青风不足歌《眼科心法要诀》
  4. 青风内障《秘传眼科龙木论》
  5. 青矾散【方剂大全】
  6. 青风内障《中医眼科学》
  7. 青蛾丸【方剂大全】
  8. 青风藤《本草择要纲目》
  9. 青娥圆【方剂大全】
  10. 青风藤【中药大全】
  11. 青娥丸【方剂大全】
  12. 青风有余歌《眼科心法要诀》
  13. 青黛丸【方剂大全】
  14. 青风有余歌《医宗金鉴》
  15. 青黛石膏汤【方剂大全】
  16. 青凤散【方剂大全】
  17. 青黛散【方剂大全】
  18. 青麸杨根【中药大全】
  19. 青黛散《外科传薪集》
  20. 青敷药《外科传薪集》
  21. 青黛膏【方剂大全】
  22. 青蚨《本草纲目》完整版
  23. 青黛粉【方剂大全】
  24. 青杠膏【中药大全】
  25. 青黛【中药大全】
  26. 青杠碗【中药大全】
  27. 青黛《本草纲目》图文版
  28. 青骨藤【中药大全】
  29. 青黛《证类本草》
  30. 青光眼《百病自测》
  1. 青风不足歌《眼科心法要诀》
  2. 青风《中医词典》
  3. 青风不足歌《医宗金鉴》
  4. 青蛾丸《仁术便览》
  5. 青风内障《中医词典》
  6. 青娥丸加黄柏知母方《医方考》
  7. 青风内障《秘传眼科龙木论》
  8. 青娥丸《太平惠民和剂局方》
  9. 青风内障《明目至宝》
  10. 青娥丸《太平惠民和剂局方》
  11. 青风内障《中医眼科学》
  12. 青娥丸《三因极一病证方论》
  13. 青风藤《中药炮制》
  14. 青娥丸《冯氏锦囊秘录》
  15. 青风藤《本草便读》
  16. 青豆饮《医学入门》
  17. 青风藤《本草择要纲目》
  18. 青丁《中医词典》
  19. 青风有余歌《眼科心法要诀》
  20. 青道《中医词典》
  21. 青风有余歌《医宗金鉴》
  22. 青黛雄黄散《三因极一病证方论》
  23. 青敷药《外科传薪集》
  24. 青黛丸《博济方》
  25. 青蚨《海药本草》
  26. 青黛四物茶《茶饮保健》
  27. 青蚨《证类本草》
  28. 青黛散《博济方》
  29. 青膏《备急千金要方》
  30. 青黛散《是斋百一选方》
  31. 青光眼《默克家庭诊疗手册》


圆翳歌_《眼科心法要诀》_中医五官_【岐黄之术】

圆翳歌

圆翳歌

  • 上一页
  • 目录
  • 相关
  • 下一页

圆翳青白一点圆，宛如油点水中间，肝风冲脑脂下注，明视翳小暗看宽。虚热羚羊饮车细，参芩防知一同煎，实用防风芩桔梗，硝黄茺黑细知前。

【注】圆翳内障初起之时，黑睛上一点青白，宛如油点浮于水面。暗处视之，其翳青白而大；明处看之，其形差小。缘肝风上冲，脑脂下注所致，宜审其虚实而调之。虚者用羚羊角饮子，清其虚热；实者宜防风散，泄其热邪也。

圆翳羚羊饮

羚羊角（一钱） 车前子（一钱） 细辛（五分） 人参（一钱） 黄芩（一钱） 防风（二钱） 知母（一钱）

上为粗末，以水二盏，煎至一盏，夜食后去渣温服。

圆翳防风散方

防风（二钱） 黄芩（一钱） 桔梗（二钱） 芒硝（一钱） 大黄（一钱） 茺蔚子（一钱） 黑参（一钱）细辛（五分） 知母（二钱） 车前子（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青风不足歌
  • 当前页：圆翳歌
  • 下一页：冰翳歌
<<< 返回本书目录
  1. 圆翳歌《医宗金鉴》
  2. 圆翳内障《秘传眼科龙木论》
  3. 圆翳歌《眼科心法要诀》
  4. 圆翳内障《中医眼科学》
  5. 圆叶野扁豆【中药大全】
  6. 圆锥花南蛇藤根【中药大全】
  7. 圆叶乌头【中药大全】
  8. 圆锥角膜【疾病大全】
  9. 圆叶乌桕【中药大全】
  10. 鼋《本草纲目》完整版
  11. 圆叶娃儿藤【中药大全】
  12. 鼋胆《本草纲目》完整版
  13. 圆叶千金藤【中药大全】
  14. 鼋胆【中药大全】
  15. 圆叶南蛇藤茎【中药大全】
  16. 鼋膏【中药大全】
  17. 圆叶南蛇藤根【中药大全】
  18. 鼋甲《本草纲目》完整版
  19. 圆叶母草【中药大全】
  20. 鼋甲【中药大全】
  21. 圆叶茅膏菜【中药大全】
  22. 鼋肉《本草纲目》完整版
  23. 圆叶锦葵根【中药大全】
  24. 鼋肉【中药大全】
  25. 圆叶锦葵【中药大全】
  26. 鼋脂《本草纲目》完整版
  27. 圆叶碱毛茛【中药大全】
  28. 援土固胎汤【方剂大全】
  29. 圆叶白杨树【中药大全】
  30. 缘毛筋骨草【中药大全】
  1. 圆翳歌《眼科心法要诀》
  2. 圆翳《中医词典》
  3. 圆翳歌《医宗金鉴》
  4. 圆癣候《诸病源候论》
  5. 圆翳内障《中医词典》
  6. 圆癣《中医词典》
  7. 圆翳内障《秘传眼科龙木论》
  8. 圆癣《中医名词词典》
  9. 圆翳内障《明目至宝》
  10. 圆旋形导气《气功外气疗法》
  11. 圆翳内障《中医眼科学》
  12. 圆利针《中医词典》
  13. 圆翳内障（如银内障）《中医名词词典》
  14. 圆利针《中医名词词典》
  15. 圆翳外障《中医词典》
  16. 圆镜《中医词典》
  17. 圆针《中医名词词典》
  18. 圆椒木耳《保健药膳》
  19. 圆针《中医词典》
  20. 圆白菜《老年食养食疗》
  21. 圆锥角膜《默克家庭诊疗手册》
  22. 原子量《实用免疫细胞与核酸》
  23. 鼋《证类本草》
  24. 原子结构与光谱《临床激光治疗学》
  25. 鼋〈微温〉《食疗本草》
  26. 原子结构《医用化学》
  27. 鼋甲《本经逢原》
  28. 原瘴《研经言》
  29. 援生膏《冯氏锦囊秘录》
  30. 原贼邪《研经言》
  31. 援生膏《外科理例》


冰翳歌_《眼科心法要诀》_中医五官_【岐黄之术】

冰翳歌

冰翳歌

  • 上一页
  • 目录
  • 相关
  • 下一页

冰翳瞳色亮如冰，阴看阳看无二形，睛中隐隐白透外，肺风肝热合邪攻，对证虽当针督脉，出血若多反伤睛。还睛参味防知细，芩桔车前元地茺。

【注】冰翳内障，瞳色坚实，白亮如冰之状。无论阴处及日中视之，皆一般无二，非若圆翳之明暗有别也，其睛内有白色隐隐透出于外，此证乃肝热肺风合邪，上攻入目为患。宜按穴刺之，出血则愈。但督脉不宜出血过多，若出血过多，恐加昏暗也。内服之药，宜还睛丸清而补之（穴名上星，在鼻直上入发际一寸陷中）。

冰翳还睛丸方

人参（一两） 五味子（半两） 防风（二两） 知母（二两） 细辛（半两） 黄芩（一两） 桔梗（一两）车前子（二两） 黑参（一两） 地黄（二两） 茺蔚子（二两）

上为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圆翳歌
  • 当前页：冰翳歌
  • 下一页：滑翳歌
<<< 返回本书目录
  1. 冰翳歌《医宗金鉴》
  2. 冰翳还睛丸【方剂大全】
  3. 冰翳歌《眼科心法要诀》
  4. 冰翳内障《秘传眼科龙木论》
  5. 冰雪饮子【方剂大全】
  6. 冰玉散【方剂大全】
  7. 冰熊散【方剂大全】
  8. 丙氨酸氨基转移酶（ALT）《常用化验值及意义》
  9. 冰心散【方剂大全】
  10. 丙辰岁图《圣济总录》
  11. 冰消散【方剂大全】
  12. 丙丁丸【方剂大全】
  13. 冰香散【方剂大全】
  14. 丙申岁图《圣济总录》
  15. 冰苋散【方剂大全】
  16. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  17. 冰瑕翳深外障《秘传眼科龙木论》
  18. 丙酮酸激酶缺乏症【疾病大全】
  19. 冰瑕翳深歌《医宗金鉴》
  20. 丙午岁图《圣济总录》
  21. 冰瑕翳深歌《眼科心法要诀》
  22. 丙型病毒性肝炎【疾病大全】
  23. 冰虾翳深《银海精微》
  24. 丙型肝炎病毒《医学微生物学》
  25. 冰糖苡米《保健药膳》
  26. 丙型肝炎病毒感染与肾小球肾炎【疾病大全】
  27. 冰糖乌梅汤【方剂大全】
  28. 丙戌岁图《圣济总录》
  29. 冰糖天烛子【方剂大全】
  30. 丙寅岁图《圣济总录》
  1. 冰翳歌《眼科心法要诀》
  2. 冰翳《中医词典》
  3. 冰翳歌《医宗金鉴》
  4. 冰瑕障《中医名词词典》
  5. 冰翳内障《中医词典》
  6. 冰瑕翳深外障《秘传眼科龙木论》
  7. 冰翳内障《秘传眼科龙木论》
  8. 冰瑕翳深外障《中医词典》
  9. 冰翳内障《明目至宝》
  10. 冰瑕翳深歌《医宗金鉴》
  11. 冰翳外障《中医词典》
  12. 冰瑕翳深歌《眼科心法要诀》
  13. 冰翳瑕深《明目至宝》
  14. 冰瑕翳深《中医词典》
  15. 冰枕是退烧利器，还是残害病患的毒药呢?《中医之钥》
  16. 冰瑕翳《中医词典》
  17. 冰竹茶《茶饮保健》
  18. 冰虾翳深《银海精微》
  19. 丙《中医词典》
  20. 冰糖苡米《保健药膳》
  21. 丙氨酸氨基转移酶《常用化验值及意义》
  22. 冰糖梅苏饮《保健药膳》
  23. 丙吡胺《药理学》
  24. 冰糖莲子《保健药膳》
  25. 丙辰岁图《圣济总录》
  26. 冰糖蛤士蟆《保健药膳》
  27. 丙丁《中医词典》
  28. 冰糖桂花莲子《保健药膳》
  29. 丙谷胺《药理学》
  30. 冰糖炖香蕉《保健药膳》
  31. 丙磺舒《药理学》


滑翳歌_《眼科心法要诀》_中医五官_【岐黄之术】

滑翳歌

滑翳歌

  • 上一页
  • 目录
  • 相关
  • 下一页

滑翳水银珠子样，微含黄色遮瞳神，肝风冲脑脂下注，不痒不疼渐渐昏。须用补肝苓桔蔚，芩防芎母黑归参，有余决明车味细，军苓知蔚黑防芩。

【注】滑翳内障，瞳心内一点如水银珠子之状，微含黄色，不痒不疼，无泪而遮蔽瞳神，渐渐失明，后则左右相牵俱损，此乃肝风冲上，脑脂流下所致。宜用补肝汤清散虚热，若有余用决明丸下行实热也。

滑翳补肝汤方

茯苓（一钱） 桔梗（一钱） 茺蔚子（二钱） 黄芩（一钱） 防风（二钱） 川芎（一钱） 知母（一钱） 黑参（一钱） 当归身（二钱） 人参（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

滑翳决明丸方

石决明（一两） 车前子（一两） 五味子（半两） 细辛（半两） 大黄（一两） 茯苓（一两）知母（一两） 茺蔚子（一两） 黑参（一两） 防风（一两） 黄芩（一两）

上为细末，炼蜜为丸，如桐子大，食前茶清送下三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰翳歌
  • 当前页：滑翳歌
  • 下一页：涩翳歌
<<< 返回本书目录
  1. 滑翳歌《医宗金鉴》
  2. 滑翳决明丸【方剂大全】
  3. 滑翳歌《眼科心法要诀》
  4. 滑翳内障《秘传眼科龙木论》
  5. 滑翳补肝汤【方剂大全】
  6. 滑与涩对《三指禅》
  7. 滑叶木通【中药大全】
  8. 滑脏汤【方剂大全】
  9. 滑叶跌打【中药大全】
  10. 化(疒番)锭【方剂大全】
  11. 滑血饮【方剂大全】
  12. 化(疒咅)清肺汤【方剂大全】
  13. 滑血散【方剂大全】
  14. 化(匿虫)丸【方剂大全】
  15. 滑脱性肋骨综合征【疾病大全】
  16. 化癌煎【方剂大全】
  17. 滑胎枳壳散【方剂大全】
  18. 化斑解毒汤【方剂大全】
  19. 滑胎饮【方剂大全】
  20. 化斑解毒汤加减【方剂大全】
  21. 滑胎易产神效八味散《洪氏集验方》
  22. 化斑散【方剂大全】
  23. 滑胎丸【方剂大全】
  24. 化斑汤【方剂大全】
  25. 滑胎散【方剂大全】
  26. 化便丹【方剂大全】
  27. 滑胎例《三因极一病证方论》
  28. 化鳖汤【方剂大全】
  29. 滑胎煎【方剂大全】
  30. 化虫《汤头歌诀》
  1. 滑翳歌《眼科心法要诀》
  2. 滑翳《中医词典》
  3. 滑翳歌《医宗金鉴》
  4. 滑泻《中医词典》
  5. 滑翳内障《中医词典》
  6. 滑泄干呕《儒门事亲》
  7. 滑翳内障《秘传眼科龙木论》
  8. 滑泄《明医指掌》
  9. 滑翳内障《明目至宝》
  10. 滑泄《中医词典》
  11. 滑与涩对《三指禅》
  12. 滑脱《明医指掌》
  13. 化斑《中医词典》
  14. 滑痰《中医词典》
  15. 化斑汤《冯氏锦囊秘录》
  16. 滑胎枳壳散《太平惠民和剂局方》
  17. 化斑汤《冯氏锦囊秘录》
  18. 滑胎易产神效八味散《洪氏集验方》
  19. 化斑汤《儒门事亲》
  20. 滑胎散《博济方》
  21. 化斑汤《医方考》
  22. 滑胎令易产方《备急千金要方》
  23. 化斑汤《万氏秘传片玉心书》
  24. 滑胎例《三因极一病证方论》
  25. 化虫《汤头歌诀》
  26. 滑胎例《妇人大全良方》
  27. 化虫散《冯氏锦囊秘录》
  28. 滑胎、催生论外方《妇人规》
  29. 化虫丸《冯氏锦囊秘录》
  30. 滑胎《中医妇科学》
  31. 化虫丸《冯氏锦囊秘录》


涩翳歌_《眼科心法要诀》_中医五官_【岐黄之术】

涩翳歌

涩翳歌

  • 上一页
  • 目录
  • 相关
  • 下一页

涩翳微赤凝脂色，瞳仁端正渐失明，时时隐涩疼无泪，或聚或开无定形。还睛散内车防桔，元味知芩茶叶茺，亦用七宝丸珠珀，决脑茺参熊胆同。

【注】涩翳证，瞳神内微赤如凝脂之色，瞳神端正，渐渐昏朦，时复涩痛而无泪出，其翳无定，或聚或开。宜先用还睛散，后用七宝丸内消其翳也。

涩翳还睛散方

车前子（一钱半） 防风（一钱） 桔梗（一钱） 元参（一钱） 五味子（五分） 知母（二钱）黄芩（一钱） 细茶（二钱半） 茺蔚子（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

涩翳七宝丸方

珍珠（五钱） 琥珀（二两） 石决明（二两） 龙脑（一分） 茺蔚子（一两） 人参（一两） 熊胆（一两）

上为细末，炼蜜为丸，如桐子大，食前茶清送下一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑翳歌
  • 当前页：涩翳歌
  • 下一页：浮翳歌
<<< 返回本书目录
  1. 涩翳歌《医宗金鉴》
  2. 涩翳内障《秘传眼科龙木论》
  3. 涩翳歌《眼科心法要诀》
  4. 森林脑炎《传染病》
  5. 涩脉指法主病《脉诀乳海》
  6. 森林脑炎【疾病大全】
  7. 涩脉论《格致余论》
  8. 森林脑炎病毒《医学微生物学》
  9. 涩脉不同《轩岐救正论》
  10. 森林脑炎疫苗使用说明书《中国生物制品规程》
  11. 涩脉（阴）《诊家正眼》
  12. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  13. 涩脉（阴）《脉诀汇辨》
  14. 僧伽应梦人参散【方剂大全】
  15. 涩脉【疾病症状】
  16. 杀车槌法《伤寒六书》
  17. 涩脉《脉理求真》
  18. 杀虫《本草求真》
  19. 涩梨叶【中药大全】
  20. 杀虫《流行病学》
  21. 涩梨【中药大全】
  22. 杀虫【中药主治】
  23. 涩精金锁丹【方剂大全】
  24. 杀虫丹【方剂大全】
  25. 涩精【中药主治】
  26. 杀虫解毒【中药主治】
  27. 涩剂《本草纲目》完整版
  28. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  29. 涩方《盘珠集胎产症治》
  30. 杀虫脒中毒【疾病大全】
  1. 涩翳歌《眼科心法要诀》
  2. 涩脱燥湿《女科证治准绳》
  3. 涩翳歌《医宗金鉴》
  4. 涩脉指法主病《脉诀乳海》
  5. 涩翳内障《中医词典》
  6. 涩脉论《格致余论》
  7. 涩翳内障《秘传眼科龙木论》
  8. 涩脉不同《轩岐救正论》
  9. 涩翳内障《明目至宝》
  10. 涩脉（阴）《诊家正眼》
  11. 森林脑炎《传染病》
  12. 涩脉（阴）《脉诀汇辨》
  13. 森林脑炎病毒《医学微生物学》
  14. 涩脉《脉理求真》
  15. 森林脑炎疫苗使用说明书《中国生物制品规程》
  16. 涩脉《中医词典》
  17. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  18. 涩脉《中医名词词典》
  19. 僧伽应梦人参散《太平惠民和剂局方》
  20. 涩可去脱《中医词典》
  21. 僧医《轩岐救正论》
  22. 涩精金锁丹《中藏经》
  23. 杀《中医词典》
  24. 涩剂《女科证治准绳》
  25. 杀车槌法卷之三《伤寒六书》
  26. 涩剂《女科证治准绳》
  27. 杀虫《本草求真》
  28. 涩剂《中医词典》
  29. 杀虫《流行病学》
  30. 涩剂《中医名词词典》
  31. 杀虫脒农药中毒《家庭医学百科-自救互救篇》


浮翳歌_《眼科心法要诀》_中医五官_【岐黄之术】

浮翳歌

浮翳歌

  • 上一页
  • 目录
  • 相关
  • 下一页

浮翳色白瞳内映，明看细小暗看宽，不痒不疼无血色，脑风冲入脑脂愆。决明石决人参茯，车细防军茺桔添，坠翳石决知辛味，生地参防及兔肝。

【注】浮翳内障之证，初患之时，不痒不疼，从瞳神内映出白色。暗处看则其翳宽大，明处看其翳略小，全无血色相混。缘脑风冲入于眼，脑脂流下，致成内障。宜服决明散坠翳丸。

石决明散方

石决胡（一钱） 人参（一钱） 茯苓（一钱） 车前子（一钱） 细辛（五分） 防风（二钱）大黄（一钱） 茺蔚子（二钱） 桔梗（一钱半）

上为细末，令匀，食后米饮汤调下二钱。

浮翳坠翳丸方

石决明（一两） 知母（一两） 细辛（五钱） 五味子（半两） 生地黄（二两） 人参（二两半）防风（一两） 兔肝（一具）

上为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涩翳歌
  • 当前页：浮翳歌
  • 下一页：沉翳歌
<<< 返回本书目录
  1. 浮翳歌《医宗金鉴》
  2. 浮翳内障《秘传眼科龙木论》
  3. 浮翳歌《眼科心法要诀》
  4. 浮翳坠翳丸【方剂大全】
  5. 浮小麦【中药大全】
  6. 浮肿《产鉴》
  7. 浮水散【方剂大全】
  8. 浮肿《古今医案按》
  9. 浮水膏【方剂大全】
  10. 浮肿《济阴纲目》
  11. 浮石丸【方剂大全】
  12. 浮肿《景景医话》
  13. 浮石散【方剂大全】
  14. 浮肿《女科折衷纂要》
  15. 浮石发淋沥《圣济总录》
  16. 浮肿《盘珠集胎产症治》
  17. 浮石【中药大全】
  18. 浮肿《沈氏女科辑要》
  19. 浮石《本草纲目》图文版
  20. 浮肿《万氏秘传片玉心书》
  21. 浮石《本草乘雅半偈》
  22. 浮肿《续名医类案》
  23. 浮石《本草纲目》完整版
  24. 浮肿《医学传心录》
  25. 浮尸草【中药大全】
  26. 浮肿【中药主治】
  27. 浮沈脉歌《医宗金鉴》
  28. 浮肿【方剂主治】
  29. 浮萍障《目经大成》
  30. 浮肿论《妇科秘书》
  1. 浮翳歌《眼科心法要诀》
  2. 浮翳《中医词典》
  3. 浮翳歌《医宗金鉴》
  4. 浮虚《中医词典》
  5. 浮翳内障《中医词典》
  6. 浮心《中医词典》
  7. 浮翳内障《秘传眼科龙木论》
  8. 浮小麦《中药学》
  9. 浮翳内障《明目至宝》
  10. 浮小麦《本草从新》
  11. 浮中沉《中医词典》
  12. 浮小麦《顾松园医镜》
  13. 浮肿《医学传心录》
  14. 浮石发淋沥《圣济总录》
  15. 浮肿《景景医话》
  16. 浮石《本草乘雅半偈》
  17. 浮肿《中医词典》
  18. 浮石《本草分经》
  19. 浮肿《产鉴》
  20. 浮石《本草分经》
  21. 浮肿《冯氏锦囊秘录》
  22. 浮石《得配本草》
  23. 浮肿《续名医类案》
  24. 浮石《本经逢原》
  25. 浮肿《医述》
  26. 浮石《冯氏锦囊秘录》
  27. 浮肿《证治准绳·幼科》
  28. 浮石《本草备要》
  29. 浮肿《济阴纲目》
  30. 浮石《本草衍义》
  31. 浮肿《古今医案按》


沉翳歌_《眼科心法要诀》_中医五官_【岐黄之术】

沉翳歌

沉翳歌

  • 上一页
  • 目录
  • 相关
  • 下一页

沉翳白隐黑睛内，肝劳脑热下攻瞳，向日细看方见翳，日轻夜重黑睛疼。羚羊角饮车前子，羚角军防芩黑茺，皂荚丸用蛇蝉术，龙胆元精归菊芎，参苓木贼 连翘芍，猪爪 皮甲谷精。

【注】沉翳内障，白藏在黑睛之内，向日细看，方见其白，疼痛则昼轻夜重。缘肝经劳热，脑中热气流下。宜服羚羊角饮子及皂荚丸以治之。

沉翳羚羊饮

车前子（一钱） 羚羊角（二钱） 大黄（一钱） 防风（二钱） 黄芩（一钱） 黑参（一钱） 茺蔚子（二钱）

上为粗末，水二盏，煎至一盏，食后去渣温服。

皂荚丸方

蛇蜕（七条） 蝉蜕 白术 龙胆草 元精石 当归 白菊花（各两半） 川芎（半两） 人参（一两）茯苓（一两半） 木贼（一两半） 连翘（一两半） 赤芍药（一两半） 猪爪（二十枚） 刺 皮 穿山甲 谷精草（各一两半）

共为细末，一半入牙皂十二梃，烧存性，和匀，炼白蜜丸桐子大，每服一钱五分，空心杏仁汤下；一半入仙灵脾一两，每服三钱，用猪肝三片，批开夹药煮熟，临卧细嚼，用原汁送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮翳歌
  • 当前页：沉翳歌
  • 下一页：横翳歌
<<< 返回本书目录
  1. 沉翳歌《医宗金鉴》
  2. 沉翳内障《秘传眼科龙木论》
  3. 沉翳歌《眼科心法要诀》
  4. 陈艾汤【方剂大全】
  5. 沉香紫菀丸【方剂大全】
  6. 陈艾丸【方剂大全】
  7. 沉香紫蔻丸【方剂大全】
  8. 陈跋《理虚元鉴》
  9. 沉香紫桂丸【方剂大全】
  10. 陈仓米【中药大全】
  11. 沉香煮散【方剂大全】
  12. 陈藏器诸虚用药凡例《本草纲目》完整版
  13. 沉香猪肚丸【方剂大全】
  14. 陈草蜜膏【方剂大全】
  15. 沉香至珍丸【方剂大全】
  16. 陈茶叶【方剂大全】
  17. 沉香至宝丸【方剂大全】
  18. 陈春野公令爱丁奚疳痢《孙文垣医案》
  19. 沉香枳壳散【方剂大全】
  20. 陈醋方【方剂大全】
  21. 沉香匀气散【方剂大全】
  22. 陈冬菜卤汁【中药大全】
  23. 沉香郁金散【方剂大全】
  24. 陈甘散【方剂大全】
  25. 沉香永寿丸【方剂大全】
  26. 陈甘饮【方剂大全】
  27. 沉香饮子【方剂大全】
  28. 陈肝疮《外科启玄》
  29. 沉香饮【方剂大全】
  30. 陈肝疮门主论《疡医大全》
  1. 沉翳歌《眼科心法要诀》
  2. 沉翳《中医词典》
  3. 沉翳歌《医宗金鉴》
  4. 沉香猪肚丸《是斋百一选方》
  5. 沉翳内障《中医词典》
  6. 沉香至珍丸《奇方类编》
  7. 沉翳内障《秘传眼科龙木论》
  8. 沉香香附茶《茶饮保健》
  9. 沉翳内障《明目至宝》
  10. 沉香温胃丸《内外伤辨》
  11. 沉痔《中医词典》
  12. 沉香丸《是斋百一选方》
  13. 沉浊《中医词典》
  14. 沉香天麻丸《医方论》
  15. 陈《中医词典》
  16. 沉香桃胶散《三因极一病证方论》
  17. 陈艾《外科全生集》
  18. 沉香顺气散《冯氏锦囊秘录》
  19. 陈跋《理虚元鉴》
  20. 沉香升气汤《仁术便览》
  21. 陈邦贤《中医词典》
  22. 沉香散《博济方》
  23. 陈仓米《医学入门》
  24. 沉香散《博济方》
  25. 陈仓米《本草求真》
  26. 沉香散《博济方》
  27. 陈仓米《本草便读》
  28. 沉香散《三因极一病证方论》
  29. 陈仓米《本草撮要》
  30. 沉香散《三因极一病证方论》
  31. 陈藏器《中医词典》


横翳歌_《眼科心法要诀》_中医五官_【岐黄之术】

横翳歌

横翳歌

  • 上一页
  • 目录
  • 相关
  • 下一页

横翳横格在瞳心，形如剑脊白如银，内虚风热攻冲脑，胃热肝邪致目昏。还睛决明车前地，芩防辛味黑人参，七宝车前连炙草，丹砂石决犀羚均。

【注】横翳又名剑脊翳，自瞳仁中映出于外如剑脊，中高边薄，横格于瞳仁中心，色白如银。缘内虚肝邪胃热，上冲于脑，脑脂下流入眼，致成内障。宜服还睛丸、七宝散。

横翳还睛丸方

石决明（一两） 车前子（一两） 生地黄（二两） 黄芩（一两） 防风（二两） 细辛（五钱）五味子（半两） 黑参（一两） 人参（一两）

上为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

七宝散方

车前子 胡黄连 丹砂 石决明 甘草（各五分） 犀角（一钱） 羚羊角（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉翳歌
  • 当前页：横翳歌
  • 下一页：散翳歌
<<< 返回本书目录
  1. 横翳歌《医宗金鉴》
  2. 横翳还睛丸【方剂大全】
  3. 横翳歌《眼科心法要诀》
  4. 横翳内障《秘传眼科龙木论》
  5. 横痃【方剂主治】
  6. 衡州乌药【中药大全】
  7. 横玄疽、阴疽《医宗金鉴》
  8. 弘济膏【方剂大全】
  9. 横纹肌肉瘤【疾病大全】
  10. 红阿胶丸【方剂大全】
  11. 横纹肌溶解【疾病症状】
  12. 红扒猴头蘑《保健药膳》
  13. 横位难产【疾病大全】
  14. 红白丹【方剂大全】
  15. 横生逆产《女科百问》
  16. 红白二丸【中药大全】
  17. 横门穴推到板门穴法《推拿抉微》
  18. 红白二丸果【中药大全】
  19. 横门穴刮到中指尖法《推拿抉微》
  20. 红白痢疾【中药主治】
  21. 横经席叶【中药大全】
  22. 红白痢疾【方剂主治】
  23. 横经席【中药大全】
  24. 红白痢疾丸【方剂大全】
  25. 横结肠移位【疾病症状】
  26. 红白痢症丸【方剂大全】
  27. 横结肠下垂【疾病症状】
  28. 红白莲花《本草纲目》完整版
  29. 横结肠息肉【疾病症状】
  30. 红白散【方剂大全】
  1. 横翳歌《眼科心法要诀》
  2. 横翳《中医词典》
  3. 横翳歌《医宗金鉴》
  4. 横摇二十法《针灸神书》
  5. 横翳内障《中医词典》
  6. 横痃《中医词典》
  7. 横翳内障《秘传眼科龙木论》
  8. 横痃《中医名词词典》
  9. 横翳内障《明目至宝》
  10. 横玄疽、阴疽《医宗金鉴》
  11. 横髃骨《中医词典》
  12. 横纹《中医词典》
  13. 横指寸《中医词典》
  14. 横文《中医词典》
  15. 衡居《中医词典》
  16. 横位《妇产科学》
  17. 衡量药学科管理水平的经济指标《医院药学》
  18. 横突棘肌《人体解剖学》
  19. 衡络之脉《中医词典》
  20. 横生逆生灸法《奇效简便良方》
  21. 烘《中医词典》
  22. 横生逆产《女科百问》
  23. 烘、焙《中医名词词典》
  24. 横生秘方《华佗神方》
  25. 烘柿《得配本草》
  26. 横生倒产《奇方类编》
  27. 红扒猴头蘑《保健药膳》
  28. 横生《评注产科心法》
  29. 红白口疮《急救广生集》
  30. 横生《中医词典》
  31. 红白痢《外科全生集》


散翳歌_《眼科心法要诀》_中医五官_【岐黄之术】

散翳歌

散翳歌

  • 上一页
  • 目录
  • 相关
  • 下一页

散翳形散如鳞点，乍青乍白映瞳中，胞内粟生兼烂痛，金针一拨目光通。还睛散用人参味，桔梗车前苓细风，后用补肝归木贼，防风熟地芍川芎。

【注】散翳，翳从瞳仁内透出，散如鳞点之状，乍青乍白，胞内起粟而烂，瞳仁痛楚。

宜用金针拨其内翳之后，先服还睛散清补，后用补肝散收功。

散翳还睛散方

人参（一钱） 五味子（五分） 桔梗（一钱） 车前子（二钱） 茯苓（一钱） 细辛（五分） 防风（二钱）

上为粗末，以水二盏，煎至一盏，夜食后去渣温服。

散翳补肝散方

当归（二钱） 木贼（一钱） 防风（一钱） 熟地黄（二钱） 白芍药（一钱） 川芎（五分）

上为粗末，以水二盏，煎至一盏，空心去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：横翳歌
  • 当前页：散翳歌
  • 下一页：偃月翳歌
<<< 返回本书目录
  1. 散翳歌《医宗金鉴》
  2. 散翳内障《秘传眼科龙木论》
  3. 散翳歌《眼科心法要诀》
  4. 散瘀【中药主治】
  5. 散药门《医学摘粹》
  6. 散瘀草【中药大全】
  7. 散血子【中药大全】
  8. 散瘀和伤汤【方剂大全】
  9. 散血消肿汤【方剂大全】
  10. 散瘀活血【中药主治】
  11. 散血消肿【中药主治】
  12. 散瘀解毒【中药主治】
  13. 散血藤【中药大全】
  14. 散瘀拈痛膏【方剂大全】
  15. 散血散《仙传外科集验方》
  16. 散瘀消肿【中药主治】
  17. 散血芹【中药大全】
  18. 散瘀血【中药主治】
  19. 散血莲【中药大全】
  20. 散瘀止痛【中药主治】
  21. 散血葛根汤【方剂大全】
  22. 散瘀止血【中药主治】
  23. 散血膏【方剂大全】
  24. 散阵《景岳全书》
  25. 散血飞【中药大全】
  26. 散阵《景岳全书》
  27. 散血丹【中药大全】
  28. 散阵《目经大成》
  29. 散血草【中药大全】
  30. 散治法《石室秘录》
  1. 散翳歌《眼科心法要诀》
  2. 散翳《中医词典》
  3. 散翳歌《医宗金鉴》
  4. 散叶脉《中医词典》
  5. 散翳内障《中医词典》
  6. 散血散《明目至宝》
  7. 散翳内障《秘传眼科龙木论》
  8. 散血散《明目至宝》
  9. 散翳内障《明目至宝》
  10. 散血散《仙传外科集验方》
  11. 散阴颇阳《中医词典》
  12. 散血《明目至宝》
  13. 散瘀《中医词典》
  14. 散笑《中医词典》
  15. 散俞《中医词典》
  16. 散下《中医词典》
  17. 散者收之《中医名词词典》
  18. 散抟（tuán，音团）《中医词典》
  19. 散针法《中医词典》
  20. 散湿之剂《金匮翼》
  21. 散阵《景岳全书》
  22. 散湿《本草求真》
  23. 散阵《景岳全书》
  24. 散热饮子《仁术便览》
  25. 散阵《目经大成》
  26. 散热过程《生理学》
  27. 散治法《石室秘录》
  28. 散热《本草求真》
  29. 散滞气汤《脾胃论》
  30. 散气之剂《金匮翼》
  31. 散肿溃坚《汤头歌诀》


偃月翳歌_《眼科心法要诀》_中医五官_【岐黄之术】

偃月翳歌

偃月翳歌

  • 上一页
  • 目录
  • 相关
  • 下一页

偃月瞳含偃月形，一湾白气向下生，脑风积热下注眼，肝肾俱亏致损明。通明散内防芩入，人参白茯细辛茺，坠翳丸用石决麝，青鲤青羊牛胆熊。

【注】偃月内障，瞳神内上半边有白气一湾，隐隐似新月之状，覆垂向下。缘脑风积热注入眼中，致成内障，为肝肾俱劳之证。宜服通明散坠翳丸。

偃月通明散方

防风 黄芩 人参 茯苓（各一钱） 细辛（五分） 茺蔚子（二钱）

上为粗末，水二盏，煎至一盏，夜食后去渣温服。

五胆偃月坠翳丸方

石决明（一两） 麝香（少许） 青鱼胆 鲤鱼胆 青羊胆（各七个） 牛胆（五钱） 熊胆（一分）

上为细末面糊为丸，如桐子大，空心茶清送下五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：散翳歌
  • 当前页：偃月翳歌
  • 下一页：白翳黄心歌
<<< 返回本书目录
  1. 偃月翳歌《医宗金鉴》
  2. 偃月翳内障《秘传眼科龙木论》
  3. 偃月翳歌《眼科心法要诀》
  4. 偃月障《目经大成》
  5. 偃伏头部中行十穴《针灸资生经》
  6. 演药法《异授眼科》
  7. 偃伏头部中行（凡一十穴）《金针秘传》
  8. 魇梦不醒《外科十法》
  9. 偃伏头部中行《秘传眼科龙木论》
  10. 鼹（音偃）鼠《证类本草》
  11. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  12. 鼹鼠《本草纲目》完整版
  13. 偃伏头部第三行《秘传眼科龙木论》
  14. 鼹鼠《本草纲目》图文版
  15. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  16. 鼹鼠（图）【中药大全】
  17. 偃伏头部第二行《秘传眼科龙木论》
  18. 鼹鼠粪《本草纲目》完整版
  19. 偃伏第三行左右十二穴《针灸资生经》
  20. 鼹鼠膏《本草纲目》完整版
  21. 偃伏第二行左右十四穴《针灸资生经》
  22. 鼹鼠肉《本草纲目》完整版
  23. 眼坐起生花外障《秘传眼科龙木论》
  24. 厌恶疗法《医学心理学》
  25. 眼嘴的细小皱纹【疾病症状】
  26. 厌奶【疾病症状】
  27. 眼子菜根【中药大全】
  28. 厌食《小儿常见病单验方》
  29. 眼子菜【中药大全】
  30. 厌食《中医儿科学》
  1. 偃月翳歌《眼科心法要诀》
  2. 偃月翳《中医词典》
  3. 偃月翳歌《医宗金鉴》
  4. 偃月侵睛《中医词典》
  5. 偃月翳内障《中医词典》
  6. 偃月内障证《中医词典》
  7. 偃月翳内障《秘传眼科龙木论》
  8. 偃月内障《明目至宝》
  9. 偃月障《中医词典》
  10. 偃卧《中医词典》
  11. 偃月障《目经大成》
  12. 偃伏头部中行十穴《针灸资生经》
  13. 罨（yǎn，音掩）法《中医词典》
  14. 偃伏头部中行（凡一十穴）《金针秘传》
  15. 罨（音掩）《中医名词词典》
  16. 偃伏头部中行《秘传眼科龙木论》
  17. 演气丹《仁术便览》
  18. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  19. 演气丹《仁术便览》
  20. 偃伏头部第三行《秘传眼科龙木论》
  21. 演山翁治法《证治准绳·幼科》
  22. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  23. 演药法《异授眼科》
  24. 偃伏头部第二行《秘传眼科龙木论》
  25. 魇（yǎn眼）《中医词典》
  26. 偃伏第三行左右十二穴《针灸资生经》
  27. 魇不寤候《诸病源候论》
  28. 偃伏第二行左右十四穴《针灸资生经》
  29. 魇魅《医学心悟》
  30. 偃刀脉《中医词典》
  31. 魇梦不醒《外科十法》


白翳黄心歌_《眼科心法要诀》_中医五官_【岐黄之术】

白翳黄心歌

白翳黄心歌

  • 上一页
  • 目录
  • 相关
  • 下一页

白翳黄心内障证，四围白色内中黄。大小 中微带赤，翳隐黑珠障内光。肺肝风热冲于目，涩痛羞明泪似汤。坠翳决明茺蔚子，人参甘菊共车防。

【注】白翳黄心内障，四边皆白，中心一点微黄色，隐在黑珠内，映出珠外，大小头微带赤色。乃肺肝风热，流入于眼，频频下泪涩痛，致成此证。宜服坠翳散。

坠翳散方

石决明（二钱） 茺蔚子（二钱） 人参（三钱） 甘菊花（三钱） 车前子（三钱） 防风（二钱）

上为细末，令匀，食后米饮汤调下一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偃月翳歌
  • 当前页：白翳黄心歌
  • 下一页：黑水凝翳歌
<<< 返回本书目录
  1. 白翳黄心歌《医宗金鉴》
  2. 白翳黄心内障《秘传眼科龙木论》
  3. 白翳黄心歌《眼科心法要诀》
  4. 白瘖条辨计四条《六因条辨》
  5. 白蚁泥《本草纲目》图文版
  6. 白银锭子【方剂大全】
  7. 白蚁泥《本草纲目》完整版
  8. 白银汤【方剂大全】
  9. 白衣丸【方剂大全】
  10. 白银透罗丹【方剂大全】
  11. 白叶藤【中药大全】
  12. 白淫《女科宝鉴》
  13. 白叶火草【中药大全】
  14. 白淫《女科切要》
  15. 白叶花柴【中药大全】
  16. 白淫《圣济总录》
  17. 白叶瓜馥木【中药大全】
  18. 白淫【疾病大全】
  19. 白叶刺根【中药大全】
  20. 白淫【方剂主治】
  21. 白叶不翻【中药大全】
  22. 白淫症《女科秘要》
  23. 白药子散【方剂大全】
  24. 白淫诸证《卫生宝鉴》
  25. 白药子膏【方剂大全】
  26. 白饮《药征续编》
  27. 白药子【中药大全】
  28. 白英《本草纲目》完整版
  29. 白药子《本草纲目》图文版
  30. 白英《证类本草》
  1. 白翳黄心歌《眼科心法要诀》
  2. 白翳黄心《明目至宝》
  3. 白翳黄心歌《医宗金鉴》
  4. 白翳包睛《中医名词词典》
  5. 白翳黄心内障《中医词典》
  6. 白翳《中医词典》
  7. 白翳黄心内障《秘传眼科龙木论》
  8. 白蚁泥《本草纲目》
  9. 白翳秘方《华佗神方》
  10. 白药子《滇南本草》
  11. 白瘖条辨计四条《六因条辨》
  12. 白药子《得配本草》
  13. 白淫《圣济总录》
  14. 白药子《本经逢原》
  15. 白淫《中医词典》
  16. 白药子《本草易读》
  17. 白淫《医述》
  18. 白药子《中药炮制》
  19. 白淫《友渔斋医话》
  20. 白药子《本草纲目》
  21. 白淫《奇效简便良方》
  22. 白药《本草图经》
  23. 白淫《女科切要》
  24. 白药《增广和剂局方药性总论》
  25. 白淫秘方《华佗神方》
  26. 白药《证类本草》
  27. 白淫证治《竹林女科证治》
  28. 白药《本草衍义》
  29. 白淫症《女科秘要》
  30. 白药《新修本草》
  31. 白淫诸证《卫生宝鉴》


黑水凝翳歌_《眼科心法要诀》_中医五官_【岐黄之术】

黑水凝翳歌

黑水凝翳歌

  • 上一页
  • 目录
  • 相关
  • 下一页

黑水凝翳瞳微大，内含青白障瞳仁，生花 痛频频泪，胆热为邪损目神。芦荟丸中细辛草，牛胆羚羊柏子参，通明防蔚参苓黑，桔梗车前柏子仁。

【注】黑水凝翳内障，又名黑花翳。瞳仁微大，瞳内微现青白色，大小 头涩痛，眼中见花，黄黑不定，频频下泪。缘胆热为邪，致成内障。宜服芦荟丸通明散。

芦荟丸方

芦荟（一两） 细辛（半两） 甘草（五钱） 牛胆（半两） 羚羊角（一两） 柏子仁（一两） 人参（半两）

上为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

凝翳通明散方

防风（一钱半）茺蔚子（一钱） 人参（一钱） 茯苓（一钱） 黑参（二钱） 桔梗（一钱） 车前子（二钱） 柏子仁（二钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白翳黄心歌
  • 当前页：黑水凝翳歌
  • 下一页：枣花翳歌
<<< 返回本书目录
  1. 黑水凝翳歌《医宗金鉴》
  2. 黑蒴【中药大全】
  3. 黑水凝翳歌《眼科心法要诀》
  4. 黑素细胞及其肿瘤《实用免疫细胞与核酸》
  5. 黑水鸡【中药大全】
  6. 黑穗画眉草【中药大全】
  7. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  8. 黑穗石蕊【中药大全】
  9. 黑霜丸【方剂大全】
  10. 黑塔子【中药大全】
  11. 黑豕《侣山堂类辩》
  12. 黑塔子根【中药大全】
  13. 黑食子《滇南本草》
  14. 黑塔子叶【中药大全】
  15. 黑石珠【中药大全】
  16. 黑苔舌总论《伤寒舌鉴》
  17. 黑石脂《证类本草》
  18. 黑糖散【方剂大全】
  19. 黑石耳【中药大全】
  20. 黑头草【中药大全】
  21. 黑圣丸【方剂大全】
  22. 黑头粉刺【疾病症状】
  23. 黑圣散【方剂大全】
  24. 黑退消【方剂大全】
  25. 黑生肌散【方剂大全】
  26. 黑丸【方剂大全】
  27. 黑升麻【中药大全】
  28. 黑丸子【方剂大全】
  29. 黑神圆【方剂大全】
  30. 黑锡丹【方剂大全】
  1. 黑水凝翳歌《眼科心法要诀》
  2. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  3. 黑水凝翳歌《医宗金鉴》
  4. 黑水《中医词典》
  5. 黑水凝翳内障《中医词典》
  6. 黑豕《侣山堂类辩》
  7. 黑素瘤《默克家庭诊疗手册》
  8. 黑食子《滇南本草》
  9. 黑苔《中医名词词典》
  10. 黑石脂《名医别录》
  11. 黑苔《温热论》
  12. 黑石脂《增广和剂局方药性总论》
  13. 黑苔舌总论《伤寒舌鉴》
  14. 黑石脂《证类本草》
  15. 黑丸子《正体类要》
  16. 黑石脂《新修本草》
  17. 黑尾黄羊《饮膳正要》
  18. 黑石脂《千金翼方》
  19. 黑锡丹《三因极一病证方论》
  20. 黑石华《名医别录》
  21. 黑锡丹《太平惠民和剂局方》
  22. 黑石华《证类本草》
  23. 黑锡丹《瘴疟指南》
  24. 黑石华《新修本草》
  25. 黑锡丹《时方歌括》
  26. 黑石华《千金翼方》
  27. 黑锡丸《普济本事方》
  28. 黑神丸《普济本事方》
  29. 黑线姬鼠、大仓鼠《实验动物科学》
  30. 黑神丸《苏沈良方》
  31. 黑线姬鼠的特点和用途《实验动物科学》


枣花翳歌_《眼科心法要诀》_中医五官_【岐黄之术】

枣花翳歌

枣花翳歌

  • 上一页
  • 目录
  • 相关
  • 下一页

风轮傍边白睛内，白如锯齿枣花同。怒伤肝胆邪冲眼，还睛散用车知茺。人参防黑黄芩茯，坠翳丸服可收功。

【注】枣花内障者，风轮傍边，白睛之内，映出白翳，如枣花锯齿之状。缘怒伤肝胆，令脑邪热冲入目中，致成此障，久则变为瞳神细小。宜服还睛散，再服坠翳丸。

枣花翳还睛散方

车前子 知母 茺蔚子 人参 防风 黑参（各二钱） 黄芩（一钱半） 茯苓（二钱）

上为粗末，以水二盏，煎至一盏，去渣温服。

坠翳丸方（见偃月内障下）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑水凝翳歌
  • 当前页：枣花翳歌
  • 下一页：雷头风歌
<<< 返回本书目录
  1. 枣花翳歌《医宗金鉴》
  2. 枣花翳内障《秘传眼科龙木论》
  3. 枣花翳歌《眼科心法要诀》
  4. 枣猫《本草纲目》完整版
  5. 枣核，枣仁，三岁陈枣核中仁《本草纲目》完整版
  6. 枣木心《本草纲目》完整版
  7. 枣核【中药大全】
  8. 枣皮《本草纲目》完整版
  9. 枣根《本草纲目》完整版
  10. 枣仁《本草择要纲目》
  11. 枣蠹虫《本草纲目》完整版
  12. 枣仁《药笼小品》
  13. 枣参丸【方剂大全】
  14. 枣仁《长沙药解》
  15. 枣槟榔【中药大全】
  16. 枣仁汤【方剂大全】
  17. 枣《本草纲目》图文版
  18. 枣肉豆蔻丸【方剂大全】
  19. 枣《服食导饵》
  20. 枣肉平胃散【方剂大全】
  21. 枣《本草纲目》完整版
  22. 枣树根【中药大全】
  23. 早孕先兆《中医疾病预测》
  24. 枣树皮【中药大全】
  25. 早孕反应重【疾病症状】
  26. 枣汤【方剂大全】
  27. 早孕反应【疾病大全】
  28. 枣糖糕《保健药膳》
  29. 早泄方《古代房中秘方》
  30. 枣叶《本草纲目》完整版
  1. 枣花翳歌《眼科心法要诀》
  2. 枣花翳《中医词典》
  3. 枣花翳歌《医宗金鉴》
  4. 枣花内障《明目至宝》
  5. 枣花翳内障《中医词典》
  6. 枣花内障《中医词典》
  7. 枣花翳内障《秘传眼科龙木论》
  8. 枣花白陷《中医词典》
  9. 枣姜汤《饮膳正要》
  10. 枣合丸《是斋百一选方》
  11. 枣仁《药笼小品》
  12. 枣膏丸《普济本事方》
  13. 枣仁《长沙药解》
  14. 枣膏丸《妇人大全良方》
  15. 枣仁《本草分经》
  16. 枣附丸《是斋百一选方》
  17. 枣仁《本草分经》
  18. 枣矾丸《医方考》
  19. 枣仁《本草分经》
  20. 枣《饮膳正要》
  21. 枣仁《本草择要纲目》
  22. 枣《本草纲目》
  23. 枣仁《本草害利》
  24. 枣《服食导饵》
  25. 枣仁（补）《本草分经》
  26. 早治《轩岐救正论》
  27. 枣仁灯心茶《茶饮保健》
  28. 早孕先兆《中医疾病预测》
  29. 枣仁散《三因极一病证方论》
  30. 早泄方《古代房中秘方》
  31. 枣仁汤《备急千金要方》


雷头风歌_《眼科心法要诀》_中医五官_【岐黄之术】

雷头风歌

雷头风歌

  • 上一页
  • 目录
  • 相关
  • 下一页

头响如雷又似风，雷头风热毒冲瞳，脑汁下注瞳色变，瞳仁大小目昏蒙。泻肝芩梗硝黄黑，羌活车归知母龙，虚者磁石丸姜附，味黑丹皮磁石同。

【注】雷头风内障，初患之时，头面多受冷热，毒瓦斯冲入头中，致头内响声如风如雷，头旋发热，日久冲入眼内，脑汁下注，瞳仁变色，瞳或大小不定。实者宜服泻肝散；虚者宜服磁石丸。

泻肝散方

黄芩 桔梗 芒硝 大黄 黑参 羌活 车前子 当归 知母（各一钱） 龙胆草（五分）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

磁石丸方

干姜（一两） 附子（炮，五钱） 五味子（半两） 黑参（一两） 牡丹皮（一两） 磁石（烧红，醋淬三次，一两）

上为细末，炼蜜为丸，如桐子大，食前茶清送下一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枣花翳歌
  • 当前页：雷头风歌
  • 下一页：惊振内障歌
<<< 返回本书目录
  1. 雷头风歌《医宗金鉴》
  2. 雷头风内障《秘传眼科龙木论》
  3. 雷头风歌《眼科心法要诀》
  4. 雷头泻肝散【方剂大全】
  5. 雷头风【疾病大全】
  6. 雷丸《本草纲目》完整版
  7. 雷头《儒门事亲》
  8. 雷丸《本草乘雅半偈》
  9. 雷氏千金丸【方剂大全】
  10. 雷丸《本草崇原》
  11. 雷氏方【方剂大全】
  12. 雷丸《本草新编》
  13. 雷诺综合征【疾病大全】
  14. 雷丸《本草易读》
  15. 雷诺氏综合征《百病自测》
  16. 雷丸《雷公炮炙论》
  17. 雷诺氏病【疾病大全】
  18. 雷丸《药笼小品》
  19. 雷诺病【疾病大全】
  20. 雷丸《证类本草》
  21. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  22. 雷丸《本草纲目》图文版
  23. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  24. 雷丸【中药大全】
  25. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  26. 雷丸【方剂大全】
  27. 雷墨《本草纲目》图文版
  28. 雷丸冰糖水【方剂大全】
  29. 雷墨《本草纲目》完整版
  30. 雷丸丹【方剂大全】
  1. 雷头风歌《眼科心法要诀》
  2. 雷头风方《卫生宝鉴》
  3. 雷头风歌《医宗金鉴》
  4. 雷头风《回生集》
  5. 雷头风脉案《类证治裁》
  6. 雷头风《外科全生集》
  7. 雷头风秘方《华佗神方》
  8. 雷头风《金匮翼》
  9. 雷头风内障《中医词典》
  10. 雷头风《医述》
  11. 雷头风内障《秘传眼科龙木论》
  12. 雷头风《医学纲目》
  13. 雷头风内障《明目至宝》
  14. 雷头风《中医词典》
  15. 雷头风痛《奇效简便良方》
  16. 雷头风《中医名词词典》
  17. 雷丸《神农本草经》
  18. 雷头《儒门事亲》
  19. 雷丸《本草纲目》
  20. 雷氏千金丸《备急千金要方》
  21. 雷丸《雷公炮炙论》
  22. 雷气《中医词典》
  23. 雷丸《雷公炮制药性解》
  24. 雷诺氏综合征《百病自测》
  25. 雷丸《千金翼方》
  26. 雷诺病和雷诺现象《默克家庭诊疗手册》
  27. 雷丸《药笼小品》
  28. 雷诺病《手穴手纹诊治》
  29. 雷丸《玉楸药解》
  30. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  31. 雷丸《中药炮制》


惊振内障歌_《眼科心法要诀》_中医五官_【岐黄之术】

惊振内障歌

惊振内障歌

  • 上一页
  • 目录
  • 相关
  • 下一页

惊振内障缘击振，脑脂恶血下伤睛，睛变渐昏成内障，左右相传俱损明。镇肝石决茺山药，车柏辛防参茯苓，还睛散用人参桔，防细车前茺蔚芎。

【注】惊振内障，或因击振误着头脑，致脑中脑脂恶血流入睛内，日久变成内障，左右相传，两目俱损。宜服镇肝丸、还睛散。

惊振镇肝丸方

石决明（一两） 茺蔚子（一两） 山药（一两） 车前子（一两） 柏子仁（一两） 细辛（五钱）防风（一两五钱） 人参（一两） 茯苓（一两）

上为细末，炼蜜为丸，如桐子大，食后茶清送下三钱。

惊振还睛散方

人参（一钱） 桔梗（一钱） 防风（一钱半） 细辛（五分） 车前子（一钱） 茺蔚子（一钱） 芎（一钱）

上为粗末，以水二盏，煎至一盏，食前去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷头风歌
  • 当前页：惊振内障歌
  • 下一页：瞳仁干缺歌
<<< 返回本书目录
  1. 惊振内障歌《医宗金鉴》
  2. 惊震内障《中医眼科学》
  3. 惊振内障歌《眼科心法要诀》
  4. 晶体脱位【疾病大全】
  5. 惊振内障《秘传眼科龙木论》
  6. 晶体异位和脱位【疾病大全】
  7. 惊跃《读医随笔》
  8. 晶状体蛋白过敏性青光眼【疾病大全】
  9. 惊虚《幼幼新书》
  10. 晶状体蛋白逸出【疾病症状】
  11. 惊泻第六十九问《婴童百问》
  12. 晶状体混浊【疾病症状】
  13. 惊泻《幼幼新书》
  14. 晶状体囊壁破裂【疾病症状】
  15. 惊泻《医宗金鉴》
  16. 晶状体膨胀所致青光眼【疾病大全】
  17. 惊泻《儿科萃精》
  18. 晶状体膨胀增大【疾病症状】
  19. 惊泻《保婴撮要》
  20. 晶状体皮质灰白色混浊【疾病症状】
  21. 惊邪《普济方·针灸》
  22. 晶状体青光眼斑【疾病症状】
  23. 惊痫忤是三候《幼幼新书》
  24. 晶状体溶解性青光眼【疾病大全】
  25. 惊痫死症辨《幼科铁镜》
  26. 晶状体铁质沉着【疾病症状】
  27. 惊痫论《小儿卫生总微论方》
  28. 晶状体突出【疾病症状】
  29. 惊痫活症辨《幼科铁镜》
  30. 晶状体脱位或半脱位【疾病症状】
  1. 惊振内障歌《眼科心法要诀》
  2. 惊振内障《明目至宝》
  3. 惊振内障歌《医宗金鉴》
  4. 惊振内障《秘传眼科龙木论》
  5. 惊振外障证《中医词典》
  6. 惊振内障《中医词典》
  7. 惊振翳《中医词典》
  8. 惊者平之《中医词典》
  9. 惊震内障《中医眼科学》
  10. 惊者平之《中医名词词典》
  11. 惊症《医宗己任编》
  12. 惊蛰春厘清明谷雨四节内水《本草撮要》
  13. 惊中《中医词典》
  14. 惊蛰春厘清明谷雨四节内水《本草从新》
  15. 晶体挫伤《眼科学》
  16. 惊蛰、春分、清明、谷雨节内雨《药性切用》
  17. 晶体脱位《眼科学》
  18. 惊则气乱《中医词典》
  19. 晶体异常引起的青光眼《眼科学》
  20. 惊则气乱《中医名词词典》
  21. 晶状体《眼科学》
  22. 惊躁《中医词典》
  23. 睛《中医词典》
  24. 惊跃《读医随笔》
  25. 睛不和《中医词典》
  26. 惊郁《中医词典》
  27. 睛垂至鼻《奇效简便良方》
  28. 惊忧发狂《奇效简便良方》
  29. 睛垂至鼻《奇方类编》
  30. 惊虚《幼幼新书》
  31. 睛动《中医词典》


瞳仁干缺歌_《眼科心法要诀》_中医五官_【岐黄之术】

瞳仁干缺歌

瞳仁干缺歌

  • 上一页
  • 目录
  • 相关
  • 下一页

瞳仁干缺瞳形缺，左右上下不成圆，色白脑脂流下患，色黑肝胆热虚愆。色白泻肝芩地骨，麦知芍蔚黑参添；色黑镇肝山药味，参苓石决细车前。

【注】瞳仁干缺内障，初患之时，忽因疼痛难忍，细看瞳仁现出缺形，或左或右，或上或下，缺而不圆，瞳仁之色，黑白不定。色白乃脑脂流下为患，宜服泻肝汤；色黑则胆热肝虚，宜服镇肝丸。

瞳缺泻肝汤方

黄芩（一钱） 地骨皮（一钱） 麦门冬（一钱） 知母（一钱） 赤芍药（一钱半） 茺蔚子（一钱半）黑参（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

瞳缺镇肝丸方

干山药（二两） 五味子（五钱） 人参 茯苓 石决明（各一两半） 细辛（五钱） 车前子（一两）

上为细末，炼蜜为丸，如桐子大，空心米汤送下二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊振内障歌
  • 当前页：瞳仁干缺歌
  • 下一页：雀目内障歌
<<< 返回本书目录
  1. 瞳仁干缺歌《眼科心法要诀》
  2. 瞳神反背《目经大成》
  3. 瞳人干缺外障《秘传眼科龙木论》
  4. 瞳神反背《张氏医通》
  5. 瞳人干缺歌《医宗金鉴》
  6. 瞳神疾病《中医眼科学》
  7. 瞳人干缺《银海精微》
  8. 瞳神紧小《张氏医通》
  9. 瞳孔中能见到白色反光【疾病症状】
  10. 瞳神紧小《证治准绳·类方》
  11. 瞳孔缘色素外翻【疾病症状】
  12. 瞳神紧小《中医眼科学》
  13. 瞳孔异常【疾病症状】
  14. 瞳神论《银海指南》
  15. 瞳孔如锯齿或梅花状【疾病症状】
  16. 瞳神散大《目经大成》
  17. 瞳孔两侧不等大【疾病症状】
  18. 瞳神散大《张氏医通》
  19. 瞳孔固定【疾病症状】
  20. 瞳神散大《证治准绳·类方》
  21. 瞳孔大小不等【疾病症状】
  22. 瞳神散大歌《眼科心法要诀》
  23. 瞳孔出现黄白色反光【疾病症状】
  24. 瞳神散大歌《医宗金鉴》
  25. 瞳孔不对称【疾病症状】
  26. 瞳神缩小《目经大成》
  27. 瞳孔变形【疾病症状】
  28. 瞳神缩小歌《眼科心法要诀》
  29. 瞳孔变白【疾病症状】
  30. 瞳神缩小歌《医宗金鉴》
  1. 瞳仁干缺歌《眼科心法要诀》
  2. 瞳仁干缺《明目至宝》
  3. 瞳仁焦小《中医词典》
  4. 瞳仁反背秘方《华佗神方》
  5. 瞳神《中医词典》
  6. 瞳仁《中医词典》
  7. 瞳神（瞳子、水轮、幢仁）《中医名词词典》
  8. 瞳人散杳《中医词典》
  9. 瞳神反背《张氏医通》
  10. 瞳人开大《中医词典》
  11. 瞳神反背《目经大成》
  12. 瞳人紧锁《中医词典》
  13. 瞳神干缺《中医名词词典》
  14. 瞳人干缺外障《秘传眼科龙木论》
  15. 瞳神干缺《中医词典》
  16. 瞳人干缺歌《医宗金鉴》
  17. 瞳神疾病《中医眼科学》
  18. 瞳人干缺《银海精微》
  19. 瞳神紧小《中医词典》
  20. 瞳人干缺《中医词典》
  21. 瞳神紧小《张氏医通》
  22. 瞳人反视《中医词典》
  23. 瞳神紧小《证治准绳·类方》
  24. 瞳人反背《中医词典》
  25. 瞳神紧小《中医眼科学》
  26. 瞳人淡白内障《中医词典》
  27. 瞳神阔大《中医词典》
  28. 瞳人《中医词典》
  29. 瞳神论《银海指南》
  30. 瞳孔和瞳孔对光反应《生理学》
  31. 瞳神偏射《中医词典》


雀目内障歌_《眼科心法要诀》_中医五官_【岐黄之术】

雀目内障歌

雀目内障歌

  • 上一页
  • 目录
  • 相关
  • 下一页

雀目内障多痒涩，暮暗朝明与雀同，黄昏视下难见上，肝风邪火障双瞳。洗肝散用车前子，柴胡芩细黑参茺，泻肝汤里硝黄芍，桔梗 黄芩与防风。

【注】雀目内障，患时暮暗朝明，多痒多涩，发作不常，或明或暗，夜中惟能视直下之物，而不能视上。乃肝风邪火上冲于目，致成内障。宜服洗肝散先清虚热，后服泻肝汤，以泻其实邪也。

洗肝散方

车前子（一钱） 柴胡（一钱五分） 黄芩（一钱） 细辛（五分） 黑参（一钱） 茺蔚子（二钱）

上为粗末，以水二盏，黑豆三七粒，煎至一盏，去黑豆，空心温服。

雀目泻肝汤方

芒硝 大黄 白芍药 桔梗（各一钱） 黄芩 防风（各二钱）

上为粗末，以水二盏，煎至一盏，食前去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞳仁干缺歌
  • 当前页：雀目内障歌
  • 下一页：高风内障歌
<<< 返回本书目录
  1. 雀目内障歌《医宗金鉴》
  2. 雀目泻肝汤【方剂大全】
  3. 雀目内障歌《眼科心法要诀》
  4. 雀目眼门主论《疡医大全》
  5. 雀目方《外台秘要》
  6. 雀脑《本草纲目》完整版
  7. 雀目【方剂主治】
  8. 雀脑【中药大全】
  9. 雀目【中药主治】
  10. 雀翘【中药大全】
  11. 雀目《幼幼新书》
  12. 雀榕根【中药大全】
  13. 雀目《圣济总录》
  14. 雀榕叶【中药大全】
  15. 雀目《保幼新编》
  16. 雀肉《本草纲目》完整版
  17. 雀梅藤叶【中药大全】
  18. 雀舌草【中药大全】
  19. 雀梅藤根【中药大全】
  20. 雀舌豆【中药大全】
  21. 雀梅藤【中药大全】
  22. 雀屎（雀粪）《本草纲目》完整版
  23. 雀盲散【方剂大全】
  24. 雀苏《雷公炮炙论》
  25. 雀盲《证治准绳·类方》
  26. 雀头血《本草纲目》完整版
  27. 雀盲《张氏医通》
  28. 雀头血【中药大全】
  29. 雀盲《麻科活人全书》
  30. 雀瓮《本草纲目》完整版
  1. 雀目内障歌《眼科心法要诀》
  2. 雀目秘方《华佗神方》
  3. 雀目内障歌《医宗金鉴》
  4. 雀目候《诸病源候论》
  5. 雀目眼门主方《疡医大全》
  6. 雀目候《诸病源候论》
  7. 雀目眼门主论《疡医大全》
  8. 雀目疳眼《医学纲目》
  9. 雀翘《千金翼方》
  10. 雀目方四首《外台秘要》
  11. 雀翘《新修本草》
  12. 雀目（日落即不见物）《医学纲目》
  13. 雀翘《证类本草》
  14. 雀目《保幼新编》
  15. 雀翘《名医别录》
  16. 雀目《幼幼新书》
  17. 雀肉《老年食养食疗》
  18. 雀目《中医词典》
  19. 雀肉《饮膳正要》
  20. 雀目《圣济总录》
  21. 雀肉《饮食须知》
  22. 雀秘方《华佗神方》
  23. 雀肉《医学入门》
  24. 雀梅叶《药性切用》
  25. 雀舌《中医词典》
  26. 雀梅叶《本草分经》
  27. 雀屎丸《备急千金要方》
  28. 雀梅叶《本草从新》
  29. 雀苏《雷公炮炙论》
  30. 雀梅《名医别录》
  31. 雀瓮《神农本草经》


高风内障歌_《眼科心法要诀》_中医五官_【岐黄之术】

高风内障歌

高风内障歌

  • 上一页
  • 目录
  • 相关
  • 下一页

高风内障号鸡盲，天晚不明天晓光，夜能上视难见下，损亏肝血肾精伤。补肝羚细羌苓楮，参黑车斛枯草防，还睛石决人参细，茺蔚知苓芎木香。

【注】高风内障之证，两眼至天晚不明，天晓复明。缘肝有积热，肾经虚损，乃阳微阴盛也。天晚阴长，则天时之阴，助人身之阴，能视顶上之物，不能下视诸物，至天晓阳长，则天时之阳，助人身之阳，而眼复明矣。宜用补肝散、还睛丸。

高风补肝散方

羚羊角 细辛 羌活 茯苓 楮实子 人参 元参 车前子 石斛 夏枯草 防风（各一钱）

上为粗末，以水二盏，煎至一盏，去渣温服。

高风还睛丸方

石决明（二两） 人参（一两） 细辛（五钱） 茺蔚子（二两） 知母（一两） 茯苓（一两） 芎（一两） 木香（五钱）

上为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀目内障歌
  • 当前页：高风内障歌
  • 下一页：胎患内障歌
<<< 返回本书目录
  1. 高风内障歌《医宗金鉴》
  2. 高风雀目内障《秘传眼科龙木论》
  3. 高风内障歌《眼科心法要诀》
  4. 高钙血症【疾病症状】
  5. 高风内障《中医眼科学》
  6. 高钙血症【疾病大全】
  7. 高分子化合物溶液《医用化学》
  8. 高钙血症肾病【疾病大全】
  9. 高腭弓【疾病症状】
  10. 高睾酮血症【疾病症状】
  11. 高端枳园《先哲医话》
  12. 高弓足【疾病大全】
  13. 高度膨胀的毛细血管襻【疾病症状】
  14. 高骨大骨非一骨也《读医随笔》
  15. 高度房室传导阻滞【疾病大全】
  16. 高寒露珠草【中药大全】
  17. 高动力性循环【疾病大全】
  18. 高胡萝卜素血症【疾病大全】
  19. 高碘性甲状腺肿【疾病大全】
  20. 高技术和新方法的应用《人体寄生虫学》
  21. 高代谢征群【疾病症状】
  22. 高钾血症【疾病症状】
  23. 高催乳素血症【疾病大全】
  24. 高钾血症【疾病大全】
  25. 高促胃泌素血症【疾病症状】
  26. 高健生教授发表文章推荐《中医眼科备读》《中医眼科备读》
  27. 高草酸尿【疾病症状】
  28. 高脚落山箕根【中药大全】
  29. 高氨血症 【疾病症状】
  30. 高刻丹溪治法心要原序《丹溪治法心要》
  1. 高风内障歌《眼科心法要诀》
  2. 高风内障《中医眼科学》
  3. 高风内障歌《医宗金鉴》
  4. 高风内障《中医词典》
  5. 高风雀目《中医名词词典》
  6. 高分子化合物溶液的性质《医用化学》
  7. 高风雀目《中医词典》
  8. 高分子化合物的概念《医用化学》
  9. 高风雀目《明目至宝》
  10. 高分辨染色体G带技术《实用免疫细胞与核酸》
  11. 高风雀目内障《中医词典》
  12. 高耳《中医词典》
  13. 高风雀目内障《秘传眼科龙木论》
  14. 高尔基体《病理学》
  15. 高风障症《中医词典》
  16. 高端枳园《先哲医话》
  17. 高峰期《病理生理学》
  18. 高度和重量的米制与英制换算《默克家庭诊疗手册》
  19. 高奉先《中医词典》
  20. 高斗魁《中医词典》
  21. 高福《中医词典》
  22. 高碘甲状腺肿的主要临床表现《临床营养学》
  23. 高盖《中医词典》
  24. 高碘甲状腺肿的预防与治疗《临床营养学》
  25. 高高《中医词典》
  26. 高碘甲状腺肿的发病机理《临床营养学》
  27. 高骨《中医名词词典》
  28. 高等针灸学讲义《中医词典》
  29. 高骨《手穴手纹诊治》
  30. 高胆红素血症《默克家庭诊疗手册》
  31. 高骨《中医词典》


胎患内障歌_《眼科心法要诀》_中医五官_【岐黄之术】

胎患内障歌

胎患内障歌

  • 上一页
  • 目录
  • 相关
  • 下一页

胎患小儿未出胎，热冲儿脑目生灾。护睛木香芩细射，川大黄与黑参偕。

【注】胎患内障，儿在母腹之时，缘食辛辣过多，致热气内冲儿脑，及至生后，眼成内障。宜用护睛丸。

护睛丸方

木香（五钱） 黄芩（五钱） 细辛（三钱） 射干（五钱） 大黄（五钱） 黑参（一两）

上为细末，炼蜜为丸，如桐子大，空心茶清服十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高风内障歌
  • 当前页：胎患内障歌
  • 下一页：外障总名歌
<<< 返回本书目录
  1. 胎患内障歌《医宗金鉴》
  2. 胎黄《冯氏锦囊秘录》
  3. 胎患内障歌《眼科心法要诀》
  4. 胎黄《景景医话》
  5. 胎患内障《中医眼科学》
  6. 胎黄《医宗金鉴》
  7. 胎患内障《秘传眼科龙木论》
  8. 胎黄《中医儿科学》
  9. 胎化解《素灵微蕴》
  10. 胎黄候-幼幼汇集（上）《古今医统大全》
  11. 胎候《景岳全书》
  12. 胎疾《续名医类案》
  13. 胎候《妇人规》
  14. 胎疾《幼科发挥》
  15. 胎寒证-幼幼汇集（上）《古今医统大全》
  16. 胎疾《育婴家秘》
  17. 胎寒论《幼科概论》
  18. 胎疾第三十一问《婴童百问》
  19. 胎寒腹痛《扁鹊心书》
  20. 胎记【疾病大全】
  21. 胎寒《幼幼新书》
  22. 胎兼瘕《妇科心法要诀》
  23. 胎寒《活幼心书》
  24. 胎兼症瘕《医宗金鉴》
  25. 胎寒《冯氏锦囊秘录》
  26. 胎教《济生集》
  27. 胎怪脉鬼胎脉《读医随笔》
  28. 胎教迩言（胎教三）《宜麟策》
  29. 胎感应验-胎产须知 《古今医统大全》
  30. 胎教古论-胎产须知 《古今医统大全》
  1. 胎患内障歌《眼科心法要诀》
  2. 胎患内障《中医眼科学》
  3. 胎患内障歌《医宗金鉴》
  4. 胎患内障《秘传眼科龙木论》
  5. 胎黄《中医名词词典》
  6. 胎患内障《中医词典》
  7. 胎黄《景景医话》
  8. 胎患内障《中医名词词典》
  9. 胎黄《中医词典》
  10. 胎化解《素灵微蕴》
  11. 胎黄《医宗金鉴》
  12. 胎候《妇人规》
  13. 胎黄《冯氏锦囊秘录》
  14. 胎候《景岳全书》
  15. 胎黄《医述》
  16. 胎寒证（幼幼汇集 上）《古今医统大全》
  17. 胎黄《证治准绳·幼科》
  18. 胎寒胎热《幼科释谜》
  19. 胎黄《寿世保元》
  20. 胎寒论《幼科概论》
  21. 胎黄《明医指掌》
  22. 胎寒候《诸病源候论》
  23. 胎黄《竹林女科证治》
  24. 胎寒腹痛《扁鹊心书》
  25. 胎黄《幼科心法要诀》
  26. 胎寒不安《竹林女科证治》
  27. 胎黄《中医儿科学》
  28. 胎寒《慈幼新书》
  29. 胎黄《慈幼新书》
  30. 胎寒《活幼心书》
  31. 胎黄候（幼幼汇集 上）《古今医统大全》


外障总名歌_《眼科心法要诀》_中医五官_【岐黄之术】

外障总名歌

外障总名歌

  • 上一页
  • 目录
  • 相关
  • 下一页

外障暴赤血灌瞳，硬睛赤垂与黄冲，蟹睛旋螺并 肉，鸡冠蚬肉祟疼同。突睛漏睛连鹘眼，拳毛倒睫胞凝逢， 赤花陷及黑钉， 僻冰瑕粘睛并。玉翳水轮逆顺障，睑出风粟又混睛，撞破撞刺及针刺，眼痒泪出疮痍生。客热伤寒并肝热，因他痰核天水行，青盲赤烂疮病，转关生赘疳眼名。小儿通睛恙虽小，还有眯目证为轻，此为外障四十八，熟读方知各证情。

【注】外障者，或因内热，或因外邪，或内外合邪，致生目赤肿痛翳膜等证也。暴者，暴赤生翳也。血灌瞳者，血灌瞳仁也。硬睛者，睑硬睛疼也。赤垂者，赤膜下垂也。黄冲者，黄膜上冲也。蟹睛者，形如蟹睛而疼痛也。旋螺者，形如旋螺尖起也。 肉者，肉攀睛也， 疼者，神 疼痛也。突睛者，突起睛高也。漏睛者，漏睛脓出也。鹘眼者，鹘眼凝睛也。胞凝者，胞肉胶凝也。 赤者，两 赤脉也。花陷者，花翳白陷也。黑者，黑翳如珠也。钉者，钉翳根深也。 僻者，风牵 僻也。冰瑕者，冰瑕翳深也。粘睛者，两睑粘睛也。玉翳者，玉翳浮满也。水轮者，膜入水轮也。逆顺者，逆顺生翳也。撞破者，被物撞破也。撞刺者，撞刺生翳也。针刺者，痛如针刺也。泪出者，冲风泪出也。疮痍者，风赤疮痍也。客热者，暴风客热也。伤寒者，伤寒热病后患目也。肝热者，肝虚积热也。因他者，因他病后生翳也。痰核者，睥生痰核也。天水者，天水行后赤眼也。赤烂者，胎风赤烂也。 疮者， 疮入眼也。转关者，辘轳转关也，生赘者，睑中生赘也。此外障四十八证之总名，读者诚能熟习玩味，自因病而各得其情矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎患内障歌
  • 当前页：外障总名歌
  • 下一页：暴赤生翳歌
<<< 返回本书目录
  1. 外障总名歌《医宗金鉴》
  2. 外证《伤寒悬解》
  3. 外障总名歌《眼科心法要诀》
  4. 外症忌食燕窝《医门补要》
  5. 外障治法《一草亭目科全书》
  6. 外症门《回生集》
  7. 外障内障《冯氏锦囊秘录》
  8. 外症用刀针法《医门补要》
  9. 外障门主论《疡医大全》
  10. 外治《证治准绳·类方》
  11. 外障病证《杂病心法要诀》
  12. 外治补遗《急救广生集》
  13. 外障《证治准绳·类方》
  14. 外治法《石室秘录》
  15. 外障《张氏医通》
  16. 外治法《正骨心法要旨》
  17. 外障《一草亭目科全书》
  18. 外治法《中医妇科学》
  19. 外障《审视瑶函》
  20. 外治法《中医眼科学》
  21. 外展型骨折【疾病症状】
  22. 外治法门《痰疠法门》
  23. 外源性过敏性肺泡炎【疾病大全】
  24. 外治方《眼科心法要诀》
  25. 外源性光感性皮炎【疾病大全】
  26. 外治方《医宗金鉴》
  27. 外源性变应性肺泡炎【疾病大全】
  28. 外治及其它《中医名词词典》
  29. 外用治中耳炎【中药主治】
  30. 外治九法《儿科萃精》
  1. 外障总名歌《眼科心法要诀》
  2. 外障治法《一草亭目科全书》
  3. 外障总名歌《医宗金鉴》
  4. 外障四十九种，有不宜吹者开后《眼科秘诀》
  5. 外照射防护《核、化学武器损伤》
  6. 外障内障《冯氏锦囊秘录》
  7. 外证《中医名词词典》
  8. 外障门主论《疡医大全》
  9. 外证头痛《中医词典》
  10. 外障门主方《疡医大全》
  11. 外症喉痈《中医词典》
  12. 外障病证《杂病心法要诀》
  13. 外症喉痈《喉科指掌》
  14. 外障病证《医宗金鉴》
  15. 外症忌食燕窝《医门补要》
  16. 外障（在睛外遮暗）《医学纲目》
  17. 外症用刀针法《医门补要》
  18. 外障《审视瑶函》
  19. 外治《中医名词词典》
  20. 外障《证治准绳·类方》
  21. 外治《中医词典》
  22. 外障《张氏医通》
  23. 外治《证治准绳·幼科》
  24. 外障《证治准绳·幼科》
  25. 外治《证治准绳·类方》
  26. 外障《一草亭目科全书》
  27. 外治《证治准绳·疡医》
  28. 外障《中医词典》
  29. 外治法《中医词典》
  30. 外障《中医名词词典》
  31. 外治法《石室秘录》


暴赤生翳歌_《眼科心法要诀》_中医五官_【岐黄之术】

暴赤生翳歌

暴赤生翳歌

  • 上一页
  • 目录
  • 相关
  • 下一页

暴赤生翳心肝病，风热上壅痛难当，赤肿热泪羞明痒，最宜 洗出血良。初起先用芦根饮，黑连硝黄芩与防，去翳镇肝 石决，辛薯参苓车味羌。

【注】暴赤生翳，其证赤肿生翳，痒痛难当，时流热泪羞明，乃心、肝二经风热，上壅攻目所致。宜 洗出血，服芦根饮子，清其内热，后服镇肝丸。 音廉。 者，或以针锋微刺之，或以灯心草微刮之也。

芦根饮子

芦根（一钱） 黑参（一钱五分） 黄连（一钱） 芒硝（一钱） 大黄（一钱） 黄芩（一钱五分）防风（一钱）

上为粗末，以水二盏，煎至一盏，食后，去渣温服。

镇肝丸方

本（一两五钱） 石决明（ ，二两） 细辛（三钱） 山药（炒） 人参 茯苓 车前子（各一两）五味子（三钱） 羌活（一两）

上罗为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外障总名歌
  • 当前页：暴赤生翳歌
  • 下一页：血灌瞳仁歌
<<< 返回本书目录
  1. 暴赤生翳歌《医宗金鉴》
  2. 暴赤眼《圣济总录》
  3. 暴赤生翳歌《眼科心法要诀》
  4. 暴赤眼【方剂主治】
  5. 暴病忌术《读医随笔》
  6. 暴赤眼后急生翳外障《秘传眼科龙木论》
  7. 暴崩下血《医学心悟》
  8. 暴发火眼【方剂主治】
  9. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  10. 暴发性痤疮【疾病大全】
  11. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  12. 暴发性肝功能衰竭【疾病大全】
  13. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  14. 暴发性肝衰竭【疾病大全】
  15. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  16. 暴发性肝炎样综合征【疾病大全】
  17. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  18. 暴发性痛【疾病症状】
  19. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  20. 暴发性紫癜【疾病大全】
  21. 鲍鱼汤【方剂大全】
  22. 暴风客热《目经大成》
  23. 鲍鱼羹【方剂大全】
  24. 暴风客热《银海精微》
  25. 鲍鱼大麻子羹【方剂大全】
  26. 暴风客热《中医眼科学》
  27. 鲍鱼《证类本草》
  28. 暴风客热歌《眼科心法要诀》
  29. 鲍鱼《本草求真》
  30. 暴风客热歌《医宗金鉴》
  1. 暴赤生翳歌《眼科心法要诀》
  2. 暴赤生翳《中医词典》
  3. 暴赤生翳歌《医宗金鉴》
  4. 暴赤生热《明目至宝》
  5. 暴赤眼《圣济总录》
  6. 暴赤生风《明目至宝》
  7. 暴赤眼后急生翳外障《中医词典》
  8. 暴病忌术《读医随笔》
  9. 暴赤眼后急生翳外障《秘传眼科龙木论》
  10. 暴病《中医词典》
  11. 暴赤肿痛眼《中医词典》
  12. 暴痹《中医词典》
  13. 暴喘《中医词典》
  14. 暴崩下血《医学心悟》
  15. 暴发性肝功能衰竭《临床肝移植》
  16. 暴崩《中医词典》
  17. 暴烦下利证十　太阴十一《伤寒悬解》
  18. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  19. 暴风客热《中医词典》
  20. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  21. 暴风客热《目经大成》
  22. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  23. 暴风客热《银海精微》
  24. 鲍竺生《中医词典》
  25. 暴风客热《中医眼科学》
  26. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  27. 暴风客热歌《眼科心法要诀》
  28. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  29. 暴风客热歌《医宗金鉴》
  30. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  31. 暴风客热外障《秘传眼科龙木论》


血灌瞳仁歌_《眼科心法要诀》_中医五官_【岐黄之术】

血灌瞳仁歌

血灌瞳仁歌

  • 上一页
  • 目录
  • 相关
  • 下一页

血灌瞳仁目睛痛，犹如血灌色相同，胆汁肝血因热耗，血为火迫灌睛瞳。急用止痛没药散，硝黄血竭引茶清，痛止大黄 当归散，贼芩栀子菊苏红。

【注】血灌瞳仁，目睛疼痛，瞳仁如血灌红色。缘肝血热耗，胆汁皆亏，血因火迫，灌入瞳中。宜服止痛没药散，止疼后，服大黄 当归散。

止痛没药散方

没药（二两） 芒硝（一两半） 大黄（一两半） 血竭（一两）

上捣筛为细末，食后热茶清调下一钱。

大黄 当归散方

大黄（一两） 当归（二钱） 木贼（一两） 黄芩（一两） 栀子（五钱） 菊花（三钱） 苏木（五钱）红花（八钱）

上为细末令匀，每服二钱，食远茶清调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴赤生翳歌
  • 当前页：血灌瞳仁歌
  • 下一页：睑硬睛疼歌
<<< 返回本书目录
  1. 血灌瞳仁歌《眼科心法要诀》
  2. 血灌瞳入歌《医宗金鉴》
  3. 血灌瞳人外障《秘传眼科龙木论》
  4. 血海穴【下肢内侧穴位】
  5. 血灌瞳人《银海精微》
  6. 血寒经迟《妇人规》
  7. 血管周细胞瘤【疾病大全】
  8. 血寒经迟《景岳全书》
  9. 血管痣【疾病症状】
  10. 血寒论外方《妇人规》
  11. 血管脂肪瘤【疾病大全】
  12. 血汗《本草纲目》完整版
  13. 血管增生【疾病症状】
  14. 血红蛋白C病【疾病大全】
  15. 血管杂音【疾病症状】
  16. 血红蛋白D病【疾病大全】
  17. 血管运动性鼻炎【疾病大全】
  18. 血红蛋白E病【疾病大全】
  19. 血管硬化【疾病症状】
  20. 血红蛋白M病【疾病大全】
  21. 血管炎性周围神经病【疾病大全】
  22. 血红蛋白尿【疾病症状】
  23. 血管炎前期综合征【疾病大全】
  24. 血红蛋白尿症《基因与疾病》
  25. 血管炎【疾病症状】
  26. 血忌(一首)《医经国小》
  27. 血管性血友病【疾病大全】
  28. 血忌歌《针灸大全》
  29. 血管性头痛【疾病症状】
  30. 血忌歌《针灸聚英》
  1. 血灌瞳仁歌《眼科心法要诀》
  2. 血灌瞳仁《明目至宝》
  3. 血灌瞳入歌《医宗金鉴》
  4. 血灌瞳人外障《秘传眼科龙木论》
  5. 血灌瞳神《中医名词词典》
  6. 血灌瞳人《银海精微》
  7. 血灌瞳神证《中医词典》
  8. 血灌瞳人《中医词典》
  9. 血海《针灸大成》
  10. 血管性水肿《家庭医学百科-医疗康复篇》
  11. 血海《中医名词词典》
  12. 血管性水肿《急诊医学》
  13. 血海《中医词典》
  14. 血管性疾患导致肾脏的损害《实用免疫细胞与核酸》
  15. 血海《针灸学》
  16. 血管细胞培养的鉴定《动脉粥样硬化》
  17. 血海败《中医词典》
  18. 血管系《人体解剖学》
  19. 血海太热血崩《傅青主女科》
  20. 血管通透性升高《病理学》
  21. 血寒《中医词典》
  22. 血管损伤的诊断《骨科学》
  23. 血寒经迟《景岳全书》
  24. 血管损伤的类型《骨科学》
  25. 血寒经迟《中医词典》
  26. 血管损伤的处理《骨科学》
  27. 血寒经迟《妇人规》
  28. 血管受压《骨科学》
  29. 血寒经行后期《中医词典》
  30. 血管升压素《生理学》
  31. 血寒论外方《妇人规》


睑硬睛疼歌_《眼科心法要诀》_中医五官_【岐黄之术】

睑硬睛疼歌

睑硬睛疼歌

  • 上一页
  • 目录
  • 相关
  • 下一页

睑硬睛疼胞肿硬，瘀血翳膜目睛疼，膈中积热肝风盛，外涂 肿 瘀红，凉膈硝黄车前黑，黄芩 知母栀仁茺。

【注】睑硬睛疼，初患之时，时觉疼胀，久则睑胞肿硬，睛珠疼痛。此缘膈中积热，肝经风毒，上冲于目。宜 洗去瘀，外涂 肿膏，内服凉膈散。

肿膏（方见卷末）

凉膈散方

芒硝 大黄 车前子（各一钱） 黑参（一钱半） 黄芩 知母 栀子（炒） 茺蔚子（各一钱）

上为粗末，以水二盏，煎至一盏，食后温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血灌瞳仁歌
  • 当前页：睑硬睛疼歌
  • 下一页：赤膜下垂歌
<<< 返回本书目录
  1. 睑硬睛疼歌《医宗金鉴》
  2. 睑硬睛痛外障《秘传眼科龙木论》
  3. 睑硬睛疼歌《眼科心法要诀》
  4. 睑与睫毛位置异常《西医眼科学》
  5. 睑腺炎《家庭医学百科-医疗康复篇》
  6. 睑缘呈横“S”形下垂【疾病症状】
  7. 睑腺病《西医眼科学》
  8. 睑缘炎《西医眼科学》
  9. 睑弦赤烂《中医眼科学》
  10. 睑缘炎【疾病大全】
  11. 睑外翻【疾病症状】
  12. 简介《褚氏遗书》
  13. 睑外翻《家庭医学百科-医疗康复篇》
  14. 简介《傅青主男科》
  15. 睑停瘀血《银海精微》
  16. 简介《傅青主女科》
  17. 睑生偷针《银海精微》
  18. 简介《医林改错》
  19. 睑生风粟外障《秘传眼科龙木论》
  20. 简介《中藏经》
  21. 睑生风粟椒疮歌《医宗金鉴》
  22. 简径治痢《仁斋直指方论（附补遗）》
  23. 睑生风粟椒疮歌《眼科心法要诀》
  24. 简妙膏【方剂大全】
  25. 睑生风粟《银海精微》
  26. 简妙老人备急方《养老奉亲书》
  27. 睑色望法提纲《望诊遵经》
  28. 简切辨症法《推拿抉微》
  29. 睑球粘连【疾病大全】
  30. 简切辩证《幼幼集成》
  1. 睑硬睛疼歌《眼科心法要诀》
  2. 睑硬睛疼《明目至宝》
  3. 睑硬睛疼歌《医宗金鉴》
  4. 睑黡《中医词典》
  5. 睑硬睛痛《中医词典》
  6. 睑腺炎《眼科学》
  7. 睑硬睛痛外障《秘传眼科龙木论》
  8. 睑腺炎《家庭医学百科-医疗康复篇》
  9. 睑与睫毛位置异常《眼科学》
  10. 睑弦赤烂《中医眼科学》
  11. 睑缘炎《眼科学》
  12. 睑弦赤烂《中医词典》
  13. 睑粘睛珠《中医词典》
  14. 睑弦《中医词典》
  15. 睑中生赘《中医词典》
  16. 睑外翻《眼科学》
  17. 睑肿如瘤秘方《华佗神方》
  18. 睑外翻《家庭医学百科-医疗康复篇》
  19. 睑肿如粟秘方《华佗神方》
  20. 睑停瘀血《银海精微》
  21. 简便痧方《回生集》
  22. 睑停瘀血《中医词典》
  23. 简方《古今医统大全》
  24. 睑生偷针《银海精微》
  25. 简方《古今医统大全》
  26. 睑生粟《中医词典》
  27. 简化眼和视敏度《生理学》
  28. 睑生风粟外障《秘传眼科龙木论》
  29. 简介《褚氏遗书》
  30. 睑生风粟椒疮歌《医宗金鉴》
  31. 简介《中藏经》


赤膜下垂歌_《眼科心法要诀》_中医五官_【岐黄之术】

赤膜下垂歌

赤膜下垂歌

  • 上一页
  • 目录
  • 相关
  • 下一页

赤膜下垂覆睛瞳，赤膜从气下垂风，此属肝肺热冲眼，泪流痛痒如朱红，羚羊知母 黄芩黑，桔梗 柴胡 栀子茺。

【注】赤膜下垂，初患之时，气轮上边起赤膜一片，垂至风轮，下覆瞳仁。缘肝、肺之热，冲于眼内，致生赤膜，泪流痛痒。宜服羚羊饮。

羚羊饮

羚羊角（镑，一钱五分） 知母 黄芩 黑参桔梗 柴胡 栀子（炒，各一钱） 茺蔚子（二钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睑硬睛疼歌
  • 当前页：赤膜下垂歌
  • 下一页：黄膜上冲歌
<<< 返回本书目录
  1. 赤膜下垂歌《医宗金鉴》
  2. 赤木通《滇南本草》
  3. 赤膜下垂歌《眼科心法要诀》
  4. 赤目《扁鹊神应针灸玉龙经》
  5. 赤膜下垂【疾病大全】
  6. 赤楠【中药大全】
  7. 赤膜下垂《银海精微》
  8. 赤楠根【中药大全】
  9. 赤脉贯布【疾病大全】
  10. 赤楠蒲桃叶【中药大全】
  11. 赤脉传睛【疾病大全】
  12. 赤散【方剂大全】
  13. 赤脉传睛《中医眼科学》
  14. 赤色疽门主论《疡医大全》
  15. 赤脉波贯黑睛《圣济总录》
  16. 赤色主病条目《望诊遵经》
  17. 赤马通汁【方剂大全】
  18. 赤沙糖【中药大全】
  19. 赤马通饮子【方剂大全】
  20. 赤芍【中药大全】
  21. 赤马通散【方剂大全】
  22. 赤芍地黄丸【方剂大全】
  23. 赤马蹄散【方剂大全】
  24. 赤芍连翘散【方剂大全】
  25. 赤麻鸭【中药大全】
  26. 赤芍汤【方剂大全】
  27. 赤麻【中药大全】
  28. 赤芍药【中药大全】
  29. 赤龙浴水《本草纲目》完整版
  30. 赤芍药方【方剂大全】
  1. 赤膜下垂歌《眼科心法要诀》
  2. 赤膜下垂《明目至宝》
  3. 赤膜下垂歌《医宗金鉴》
  4. 赤膜下垂《银海精微》
  5. 赤木通《滇南本草》
  6. 赤膜下垂《中医词典》
  7. 赤目《扁鹊神应针灸玉龙经》
  8. 赤膜下垂《中医名词词典》
  9. 赤目《儒门事亲》
  10. 赤膜上冲《中医词典》
  11. 赤目痛不能开《奇效简便良方》
  12. 赤膜《中医词典》
  13. 赤涅《千金翼方》
  14. 赤面风《中医词典》
  15. 赤涅《新修本草》
  16. 赤面疔《万氏秘传外科心法》
  17. 赤涅《证类本草》
  18. 赤面疔《万氏秘传外科心法》
  19. 赤涅《名医别录》
  20. 赤面疔《中医词典》
  21. 赤气《中医词典》
  22. 赤脉翳《中医词典》
  23. 赤觑（qù去）《中医词典》
  24. 赤脉下垂《中医词典》
  25. 赤热风眼《奇效简便良方》
  26. 赤脉侵睛《中医词典》
  27. 赤热如邪《中医词典》
  28. 赤脉贯睛《中医词典》
  29. 赤肉《中医词典》
  30. 赤脉贯布《中医词典》
  31. 赤如衃（pēi）血《中医词典》


黄膜上冲歌_《眼科心法要诀》_中医五官_【岐黄之术】

黄膜上冲歌

黄膜上冲歌

  • 上一页
  • 目录
  • 相关
  • 下一页

黄膜一片气轮起，上冲风轮覆盖瞳，赤涩泪眵疼痛极，此因脾胃热风攻。通脾泻胃黄芩黑，防军知母栀膏茺，立应白芷羊踯躅，鹅不食草麝归雄。

【注】黄膜上冲，自气轮而起，一片黄膜，从下直冲风轮，上掩瞳仁。乃脾胃风热，上冲于眼，致生黄膜，泪流赤涩，疼痛极甚。宜通脾泻胃汤，外 立应散。

通脾泻胃汤方

黄芩（一钱五分） 黑参 防风 大黄 知母（炒） 栀子（炒，各一钱） 石膏（ ，二钱） 茺蔚子（二钱）

上为粗末，以水二盏，煎至一盏，食远去渣温服。

立应散方

白芷 羊踯躅花（减半） 鹅不食草（洗净晒干） 麝香（少许） 当归 雄黄（另研后入，各等分）

上为细末，每用少许，含水 鼻内，去尽浊涕泪出为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤膜下垂歌
  • 当前页：黄膜上冲歌
  • 下一页：蟹睛疼痛歌
<<< 返回本书目录
  1. 黄膜上冲歌《医宗金鉴》
  2. 黄膜下垂《银海精微》
  3. 黄膜上冲歌《眼科心法要诀》
  4. 黄蘑菇【中药大全】
  5. 黄明胶散【方剂大全】
  6. 黄末眼药【方剂大全】
  7. 黄明胶【中药大全】
  8. 黄末子【方剂大全】
  9. 黄明胶《本草纲目》图文版
  10. 黄木耳【中药大全】
  11. 黄明胶《本草纲目》完整版
  12. 黄囊杓兰【中药大全】
  13. 黄明膏【方剂大全】
  14. 黄泥菜【中药大全】
  15. 黄缅桂果【中药大全】
  16. 黄牛茶【中药大全】
  17. 黄缅桂【中药大全】
  18. 黄牛胆煎【方剂大全】
  19. 黄米丸【方剂大全】
  20. 黄牛肝散【方剂大全】
  21. 黄焖鹿筋《保健药膳》
  22. 黄牛毛藓【中药大全】
  23. 黄焖狗肉《保健药膳》
  24. 黄牛脑子酒【方剂大全】
  25. 黄梅丸【方剂大全】
  26. 黄牛肉《本草纲目》完整版
  27. 黄茅【中药大全】
  28. 黄牛肉《滇南本草》
  29. 黄毛岩白菜【中药大全】
  30. 黄牛散【方剂大全】
  1. 黄膜上冲歌《眼科心法要诀》
  2. 黄膜上冲《明目至宝》
  3. 黄膜上冲歌《医宗金鉴》
  4. 黄膜上冲《中医词典》
  5. 黄膜下垂《银海精微》
  6. 黄明胶（白胶）《食疗本草》
  7. 黄牛脑子酒《医学入门》
  8. 黄明胶《药性切用》
  9. 黄牛肉《雷公炮制药性解》
  10. 黄明胶《本草撮要》
  11. 黄牛肉《饮食须知》
  12. 黄明胶《本草从新》
  13. 黄牛肉《顾松园医镜》
  14. 黄明胶《本经逢原》
  15. 黄牛肉《滇南本草》
  16. 黄明胶《本草易读》
  17. 黄牛屎《本草易读》
  18. 黄明胶《本草备要》
  19. 黄胖《中医词典》
  20. 黄明胶《本草纲目》
  21. 黄胖《医述》
  22. 黄焖鹿筋《保健药膳》
  23. 黄胖《杂病广要》
  24. 黄焖狗肉《保健药膳》
  25. 黄胖病《奇效简便良方》
  26. 黄茅瘴《古今医案按》
  27. 黄胖病方《回生集》
  28. 黄毛金丝草《滇南本草》
  29. 黄皮《本草蒙筌》
  30. 黄栌《证类本草》
  31. 黄芪《本草纲目》


蟹睛疼痛歌_《眼科心法要诀》_中医五官_【岐黄之术】

蟹睛疼痛歌

蟹睛疼痛歌

  • 上一页
  • 目录
  • 相关
  • 下一页

蟹睛努出蟹睛形，乌珠极痛涩羞明，肝胆积热肾虚热，虚软不疼实硬疼。实者泻肝车地骨，硝黄知母黑柴茺，虚宜镇肾味知地，山药菟辛石决灵。

【注】蟹睛之证，乌睛努出如豆如珠，形似蟹睛，疼痛极甚，涩泪羞明。初起为实，硬而极痛；久则为虚，软而不疼。总因肝、胆积热冲睛，肾中虚热注目所致。实者宜泻肝汤；虚者用镇肾决明丸。

泻肝汤方

车前子 地骨皮 芒硝（各一钱） 大黄 知母（各一钱半） 黑参（一钱） 柴胡（二钱） 茺蔚子（二钱）

上为粗末，以水二盏，煎至八分，去渣，空心温服。

镇肾决明丸方

五味子（半两） 知母（炒） 生地黄 山药（炒，各一两半） 菟丝子（一两） 细辛（半两） 石决明（ ，一两）

上为细末，炼蜜为丸，桐子大，空心茶清送三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄膜上冲歌
  • 当前页：蟹睛疼痛歌
  • 下一页：旋螺尖起歌
<<< 返回本书目录
  1. 蟹睛疼痛歌《医宗金鉴》
  2. 蟹睛疼痛外障《秘传眼科龙木论》
  3. 蟹睛疼痛歌《眼科心法要诀》
  4. 蟹睛症《中医眼科学》
  5. 蟹睛疼痛《银海精微》
  6. 蟹壳《本草纲目》完整版
  7. 蟹睛横出《目经大成》
  8. 蟹壳《本草崇原》
  9. 蟹【中药大全】
  10. 蟹壳【中药大全】
  11. 蟹《本草纲目》图文版
  12. 蟹目《圣济总录》
  13. 蟹《证类本草》
  14. 蟹爪《本草纲目》完整版
  15. 蟹《食物疗法》
  16. 蟹爪《痘疹心法要诀》
  17. 蟹《滇南本草》
  18. 蟹爪《医宗金鉴》
  19. 蟹《本草易读》
  20. 蟹爪【中药大全】
  21. 蟹《本草崇原》
  22. 蟹爪兰【中药大全】
  23. 蟹《本草纲目》完整版
  24. 蟹子瘟《松峰说疫》
  25. 燮理汤【方剂大全】
  26. 心《古今医彻》
  27. 燮理汤《医学衷中参西录》
  28. 心《顾松园医镜》
  29. 獬豸汤【方剂大全】
  30. 心《养生导引秘籍》
  1. 蟹睛疼痛歌《眼科心法要诀》
  2. 蟹睛疼痛《银海精微》
  3. 蟹睛疼痛歌《医宗金鉴》
  4. 蟹睛横出《目经大成》
  5. 蟹睛疼痛外障《中医词典》
  6. 蟹睛横出《中医词典》
  7. 蟹睛疼痛外障《秘传眼科龙木论》
  8. 蟹睛《中医词典》
  9. 蟹睛翳《中医词典》
  10. 蟹睛《中医名词词典》
  11. 蟹睛症《中医眼科学》
  12. 蟹膏投漆中化为水《证类本草》
  13. 蟹壳《本草崇原》
  14. 蟹（《神农本草经》）《中医饮食营养学》
  15. 蟹目《圣济总录》
  16. 蟹《滇南本草》
  17. 蟹目《中医词典》
  18. 蟹《本草撮要》
  19. 蟹眼睛疼《明目至宝》
  20. 蟹《本草分经》
  21. 蟹爪《医宗金鉴》
  22. 蟹《名医别录》
  23. 蟹爪《痘疹心法要诀》
  24. 蟹《本草便读》
  25. 蟹爪汤《备急千金要方》
  26. 蟹《本草崇原》
  27. 蟹珠《中医词典》
  28. 蟹《本草从新》
  29. 蟹子瘟《松峰说疫》
  30. 蟹《本经逢原》
  31. 心《经络全书》


旋螺尖起歌_《眼科心法要诀》_中医五官_【岐黄之术】

旋螺尖起歌

旋螺尖起歌

  • 上一页
  • 目录
  • 相关
  • 下一页

旋螺尖起如螺壳，乌睛色变极痛疼，壳形尖起色青黑，肝经积热血瘀凝。轻宜泻脑防辛梗，赤芍 天冬五味茺；重者泻肝硝黄桔，柴芩知母细车行。

【注】旋螺外障，气轮之内乌珠色变青白，如螺狮之壳，其色初青久黑，其形尖圆，乃肝经积热亢极，瘀血凝滞所致。轻者宜泻脑汤；重者用泻肝饮子。

泻脑汤方

防风（二钱） 细辛（五分） 桔梗（一钱） 赤芍药（一钱） 天门冬（去心，一钱） 五味子（五分）茺蔚子（二钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

泻肝饮子

芒硝 大黄 桔梗 柴胡 黄芩 知母（炒） 细辛 车前子（各一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟹睛疼痛歌
  • 当前页：旋螺尖起歌
  • 下一页：肉攀睛歌
<<< 返回本书目录
  1. 旋螺尖起歌《医宗金鉴》
  2. 旋螺尖起外障《秘传眼科龙木论》
  3. 旋螺尖起歌《眼科心法要诀》
  4. 旋毛虫病【疾病大全】
  5. 旋螺尖起《银海精微》
  6. 旋毛形线虫《人体寄生虫学》
  7. 旋鸡尾【中药大全】
  8. 旋前圆肌综合征【疾病大全】
  9. 旋花苗【中药大全】
  10. 旋蒴苣苔（图）【中药大全】
  11. 旋花根【中药大全】
  12. 旋指疳《外科启玄》
  13. 旋花【中药大全】
  14. 旋指疳门主论《疡医大全》
  15. 旋花《本草纲目》图文版
  16. 旋转带肌腱炎【疾病大全】
  17. 旋花《证类本草》
  18. 旋转性眩晕【疾病症状】
  19. 旋花《本草图经》
  20. 旋转隐斜【疾病大全】
  21. 旋花《本草纲目》完整版
  22. 璇玑穴【胸部腹部穴位】
  23. 旋覆汤【方剂大全】
  24. 选案《冷庐医话》
  25. 旋覆花根【中药大全】
  26. 选案《痧疹辑要》
  27. 旋覆花、水朝阳草《滇南本草》
  28. 选方《重楼玉钥续编》
  29. 旋覆花【中药大全】
  30. 选苗《医宗金鉴》
  1. 旋螺尖起歌《眼科心法要诀》
  2. 旋螺尖起《银海精微》
  3. 旋螺尖起歌《医宗金鉴》
  4. 旋螺风《中医词典》
  5. 旋螺尖起外障《中医词典》
  6. 旋胪泛起《中医词典》
  7. 旋螺尖起外障《秘传眼科龙木论》
  8. 旋机《中医词典》
  9. 旋螺突睛《中医词典》
  10. 旋华《神农本草经》
  11. 旋螺突起《中医名词词典》
  12. 旋花《本草图经》
  13. 旋螺突起《中医词典》
  14. 旋花《药性切用》
  15. 旋螺突起《明目至宝》
  16. 旋花《名医别录》
  17. 旋螺外障《中医词典》
  18. 旋花《增广和剂局方药性总论》
  19. 旋螺翳《中医词典》
  20. 旋花《本草从新》
  21. 旋毛虫病《默克家庭诊疗手册》
  22. 旋花《本经逢原》
  23. 旋毛虫病《实用免疫细胞与核酸》
  24. 旋花《证类本草》
  25. 旋毛形线虫《人体寄生虫学》
  26. 旋花《本草衍义》
  27. 旋杷茶《茶饮保健》
  28. 旋花《新修本草》
  29. 旋台骨《中医词典》
  30. 旋花《本草经集注》
  31. 旋台骨《正骨心法要旨》


肉攀睛歌_《眼科心法要诀》_中医五官_【岐黄之术】

肉攀睛歌

肉攀睛歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肉攀睛大 起，初侵风轮久掩瞳，或痒或疼渐积浓，赤烂多年肺热壅。初起紫金膏点效，久宜钩割熨烙攻，内服除风汤蔚桔，细辛连味大黄风。

【注】 肉攀睛之证，起于大 ，初则渐侵风轮，久则掩过瞳仁，或痒或痛，渐渐积浓。此证多因赤烂年久，或肺经风热壅盛所致。初起可点紫金膏， 瘀自退；久则坚韧难消，必须钩割熨烙后，服除风汤。

除风汤方

茺蔚子（一钱） 桔梗（一钱） 细辛（五分） 黄连（一钱） 五味子（五分） 大黄（一钱） 防风（一钱）

上为末，以水二盏，煎至一盏，食后去渣温服。

紫金膏（方见卷末）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋螺尖起歌
  • 当前页：肉攀睛歌
  • 下一页：鸡冠蚬肉歌
<<< 返回本书目录
  1. 肉攀睛歌《眼科心法要诀》
  2. 肉侵睛外障《秘传眼科龙木论》
  3. 肉攀睛《银海精微》
  4. 肉珊瑚【中药大全】
  5. 肉攀睛《目经大成》
  6. 肉烁《黄帝内经太素》
  7. 肉爬皂【中药大全】
  8. 肉穗草【中药大全】
  9. 肉末米粥【方剂大全】
  10. 肉蜈蜂门主论《疡医大全》
  11. 肉瘤赘《外科启玄》
  12. 肉线出《续名医类案》
  13. 肉瘤皮肤转移【疾病大全】
  14. 肉虚实《备急千金要方》
  15. 肉瘤【疾病大全】
  16. 肉芽肿【疾病症状】
  17. 肉瘤《中医外科学》
  18. 肉芽肿性唇炎【疾病大全】
  19. 肉连环【中药大全】
  20. 肉芽肿性前列腺炎【疾病大全】
  21. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  22. 肉芽肿性松弛皮肤【疾病大全】
  23. 肉郎伞【中药大全】
  24. 肉瘿《中医外科学》
  25. 肉蔻《药鉴》
  26. 肉肿疮不肿《痘疹心法要诀》
  27. 肉苛《圣济总录》
  28. 肉肿疮不肿《医宗金鉴》
  29. 肉筋惕《伤寒六书》
  30. 如冰散【方剂大全】
  1. 肉攀睛歌《眼科心法要诀》
  2. 肉攀睛《银海精微》
  3. 肉侵睛《明目至宝》
  4. 肉攀睛《目经大成》
  5. 肉侵睛外障《秘传眼科龙木论》
  6. 肉攀睛《医学纲目》
  7. 肉蛆《外科证治全书》
  8. 肉螺《中医词典》
  9. 肉人《中医词典》
  10. 肉轮《中医词典》
  11. 肉人《外科证治全书》
  12. 肉蝼蛄《中医词典》
  13. 肉人怪病《奇效简便良方》
  14. 肉瘤赘《外科启玄》
  15. 肉人怪病《奇方类编》
  16. 肉瘤秘方《华佗神方》
  17. 肉散《明目至宝》
  18. 肉瘤《中医外科学》
  19. 肉瞤筋惕《中医词典》
  20. 肉瘤《中医词典》
  21. 肉烁《黄帝内经太素》
  22. 肉瘤《中医名词词典》
  23. 肉烁《中医词典》
  24. 肉淋《中医词典》
  25. 肉松蓉《神农本草经》
  26. 肉裂候《诸病源候论》
  27. 肉汤丸《博济方》
  28. 肉理《中医词典》
  29. 肉脱《中医词典》
  30. 肉里之脉《中医词典》
  31. 肉痿《中医名词词典》


鸡冠蚬肉歌_《眼科心法要诀》_中医五官_【岐黄之术】

鸡冠蚬肉歌

鸡冠蚬肉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡冠蚬肉内 生，胃心积热共肝风，或青或赤如鸡蚬，轻侵风轮重掩瞳。钩割后服抽风桔，硝黄车黑细芩风，茺蔚丸芩石决黑，军苓山药 地黄茺。

【注】鸡冠蚬肉之证，起于睥 之内，或青或赤，如鸡冠蚬肉之形，渐渐而长，从大 侵及风轮，久则掩及全目。此乃脾胃积热，肝风上冲所致。先宜用手法钩割后，服抽风汤或茺蔚丸。

抽风汤方

桔梗（一钱） 芒硝（一钱五分） 大黄（一钱） 车前子（一钱） 黑参（一钱五分） 细辛（一钱）黄芩（一钱五分） 防风（二钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

茺蔚丸方

黄芩（一两） 石决明（ ，一两） 黑参（一两） 大黄（一两） 茯苓（一两） 山药（炒，二两）生地黄（一两五钱） 茺蔚子（二两）

上为细末，炼蜜为丸，桐子大，空心茶清下三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉攀睛歌
  • 当前页：鸡冠蚬肉歌
  • 下一页：神祟疼痛歌
<<< 返回本书目录
  1. 鸡冠蚬肉歌《医宗金鉴》
  2. 鸡冠蚬肉外障《秘传眼科龙木论》
  3. 鸡冠蚬肉歌《眼科心法要诀》
  4. 鸡冠血《本草纲目》完整版
  5. 鸡冠蚬肉《银海精微》
  6. 鸡冠血【方剂大全】
  7. 鸡冠蚬肉《目经大成》
  8. 鸡冠血方【方剂大全】
  9. 鸡冠丸【方剂大全】
  10. 鸡冠血酒【方剂大全】
  11. 鸡冠散【方剂大全】
  12. 鸡冠血涂方【方剂大全】
  13. 鸡冠苗【中药大全】
  14. 鸡冠子【中药大全】
  15. 鸡冠花散【方剂大全】
  16. 鸡翮翎（鸡翮，鸡翎）《本草纲目》完整版
  17. 鸡冠花酒【方剂大全】
  18. 鸡翮散【方剂大全】
  19. 鸡冠花【中药大全】
  20. 鸡翮羽【中药大全】
  21. 鸡冠花《本草纲目》图文版
  22. 鸡黄膏【方剂大全】
  23. 鸡冠花《滇南本草》
  24. 鸡黄煎【方剂大全】
  25. 鸡冠虫【中药大全】
  26. 鸡黄散【方剂大全】
  27. 鸡冠草【中药大全】
  28. 鸡黄油【方剂大全】
  29. 鸡冠参【中药大全】
  30. 鸡臛【方剂大全】
  1. 鸡冠蚬肉歌《眼科心法要诀》
  2. 鸡冠蚬肉《明目至宝》
  3. 鸡冠蚬肉歌《医宗金鉴》
  4. 鸡冠蚬肉《银海精微》
  5. 鸡冠蚬肉外障《中医词典》
  6. 鸡冠蚬肉《目经大成》
  7. 鸡冠蚬肉外障《秘传眼科龙木论》
  8. 鸡冠花《滇南本草》
  9. 鸡冠血《本草易读》
  10. 鸡冠花《药性切用》
  11. 鸡冠痔《中医词典》
  12. 鸡冠花《本草分经》
  13. 鸡冠痔《外科十三方考》
  14. 鸡冠花《中药学》
  15. 鸡冠痔秘方《华佗神方》
  16. 鸡冠花《得配本草》
  17. 鸡冠子《证类本草》
  18. 鸡冠花《本草从新》
  19. 鸡冠子《增广和剂局方药性总论》
  20. 鸡冠花《医学入门》
  21. 鸡裹金《顾松园医镜》
  22. 鸡冠疮《中医词典》
  23. 鸡侯菜《证类本草》
  24. 鸡冠《本草易读》
  25. 鸡黄《中医词典》
  26. 鸡冠《玉楸药解》
  27. 鸡黄散《三因极一病证方论》
  28. 鸡冠《本草纲目》
  29. 鸡瘕《古今医统大全》
  30. 鸡管痔《外科十三方考》
  31. 鸡脚草《证类本草》


神祟疼痛歌_《眼科心法要诀》_中医五官_【岐黄之术】

神祟疼痛歌

神祟疼痛歌

  • 上一页
  • 目录
  • 相关
  • 下一页

神祟疼痛忽然发，胞热睛疼缘肺肝，洗肝散用硝黄桔，栀子 黄芩 知母添，黑参热甚加归地，外点还宜石燕丹。

【注】神祟疼痛之证，平素无病，忽然发动，睑皮火热，睛珠如刺，极痛难当。此肺肝风热，上攻于眼，不可 洗。宜服酒调洗肝散，外点石燕丹。

酒调洗肝散方

朴硝 大黄 桔梗 栀子 黄芩 知母（炒） 黑参（各等分）

热甚者，加生地黄、当归尾。

上为末，每服二三钱，温酒调下，日服二次。

石燕丹（方见卷末）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡冠蚬肉歌
  • 当前页：神祟疼痛歌
  • 下一页：突起睛高歌
<<< 返回本书目录
  1. 神祟疼痛歌《眼科心法要诀》
  2. 神祟疼痛外障《秘传眼科龙木论》
  3. 神思昏愦【方剂主治】
  4. 神梭散【方剂大全】
  5. 神水滋养法《养生秘旨》
  6. 神堂穴【人体背部穴位】
  7. 神水治验《肯堂医论》
  8. 神庭穴【头部正面穴位】
  9. 神水将枯《证治准绳·类方》
  10. 神通散【方剂大全】
  11. 神水将枯《张氏医通》
  12. 神吸散【方剂大全】
  13. 神水丹【方剂大全】
  14. 神犀丹【方剂大全】
  15. 神水变色《目经大成》
  16. 神仙百解散【方剂大全】
  17. 神水《本草纲目》图文版
  18. 神仙碧玉膏【方剂大全】
  19. 神水《本草纲目》完整版
  20. 神仙草木药上《圣济总录》
  21. 神术汤六气加减例《阴证略例》
  22. 神仙沉麝圆【方剂大全】
  23. 神术汤【方剂大全】
  24. 神仙导引上《圣济总录》
  25. 神术散【方剂大全】
  26. 神仙导引下《圣济总录》
  27. 神术散《汤头歌诀》
  28. 神仙夺命丹【方剂大全】
  29. 神授痈疽灵方《洪氏集验方》
  30. 神仙饵菟丝子方【方剂大全】
  1. 神祟疼痛歌《眼科心法要诀》
  2. 神祟疼痛《明目至宝》
  3. 神祟疼痛外障《秘传眼科龙木论》
  4. 神祟疼痛《中医词典》
  5. 神堂《针灸大成》
  6. 神思间病《中医名词词典》
  7. 神堂《中医词典》
  8. 神水滋养法《养生秘旨》
  9. 神堂《针灸学》
  10. 神水治验《肯堂医论》
  11. 神庭《针灸大成》
  12. 神水将枯《证治准绳·类方》
  13. 神庭《中医词典》
  14. 神水将枯《张氏医通》
  15. 神庭《针灸学》
  16. 神水将枯《中医词典》
  17. 神蜓壮阳露《古代房中秘方》
  18. 神水变色《目经大成》
  19. 神丸《儒门事亲》
  20. 神水《药性切用》
  21. 神犀丹《医效秘传》
  22. 神水《本草撮要》
  23. 神仙《中医词典》
  24. 神水《本草分经》
  25. 神仙百解散《太平惠民和剂局方》
  26. 神水《本草从新》
  27. 神仙草木药上《圣济总录》
  28. 神水《中医词典》
  29. 神仙沉麝丸《太平惠民和剂局方》
  30. 神衰先兆《中医疾病预测》
  31. 神仙刀箭药《是斋百一选方》


突起睛高歌_《眼科心法要诀》_中医五官_【岐黄之术】

突起睛高歌

突起睛高歌

  • 上一页
  • 目录
  • 相关
  • 下一页

突起睛高珠肿疼，风热毒火上冲睛，针后退热桔梗饮，硝黄茺芍黑芩风，还睛五味参苓细，山药车前防远茺。

【注】突起睛高之证，缘风热火毒，上冲于眼，疼痛难忍，睛珠突高胀起。宜先用针出其清涎毒水，后服退热桔梗饮子，用还睛丸调理可愈。

退热桔梗饮子

桔梗 芒硝 大黄 茺蔚子 白芍药（炒） 黑参 黄芩 防风（各一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

还睛丸方

五味子（半两） 人参（二两） 茯苓（一两） 细辛（半两） 山药（一两） 车前子 防风 远志 茺蔚子（各二两）

上为细末，炼蜜丸，桐子大，空心茶清送下三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神祟疼痛歌
  • 当前页：突起睛高歌
  • 下一页：漏睛脓出歌
<<< 返回本书目录
  1. 突起睛高歌《医宗金鉴》
  2. 突起睛高外障《秘传眼科龙木论》
  3. 突起睛高歌《眼科心法要诀》
  4. 突然出现剧烈的腰痛【疾病症状】
  5. 突起睛高《中医眼科学》
  6. 突眼症【疾病症状】
  7. 突起睛高《银海精微》
  8. 图形定向障碍【疾病症状】
  9. 突厥雀【中药大全】
  10. 涂囟法《小儿药证直诀》
  11. 突厥雀《本草纲目》完整版
  12. 屠氏疏村《论白》《专治麻痧初编》
  13. 突肤挺胸【疾病症状】
  14. 屠侍轩尊眷产昏愦不知人事《孙文垣医案》
  15. 突发性右上腹绞痛【疾病症状】
  16. 屠苏草《本草乘雅半偈》
  17. 突发性疼痛【疾病症状】
  18. 屠苏酒【方剂大全】
  19. 突发性聋【疾病大全】
  20. 屠学恒乃眷产后作泻《孙文垣医案》
  21. 突发性绞痛【疾病症状】
  22. 土阿魏【中药大全】
  23. 突发性耳聋的急救《现代院外急救手册》
  24. 土八角【中药大全】
  25. 突发性耳聋【疾病大全】
  26. 土白芨【中药大全】
  27. 突发性耳聋《急诊医学》
  28. 土白蔹【中药大全】
  29. 突发的左心衰竭【疾病症状】
  30. 土百部【中药大全】
  1. 突起睛高歌《眼科心法要诀》
  2. 突起睛高《中医眼科学》
  3. 突起睛高歌《医宗金鉴》
  4. 突起睛高《明目至宝》
  5. 突起睛高外障《秘传眼科龙木论》
  6. 突起睛高《银海精微》
  7. 图雷特综合征《默克家庭诊疗手册》
  8. 突起睛高《中医词典》
  9. 图像存档和传输系统《医学影像学》
  10. 突厥白《证类本草》
  11. 徒（疒水）《中医词典》
  12. 突发性聋《中西医结合耳鼻喉科》
  13. 徒居《中医词典》
  14. 突发性耳聋的急救《现代院外急救手册》
  15. 涂《中医词典》
  16. 突发性耳聋《急诊医学》
  17. 涂片观察的方法《临床基础检验学》
  18. 突触前抑制《生理学》
  19. 涂片制作方法《临床基础检验学》
  20. 突触后抑制《生理学》
  21. 涂脐方《冯氏锦囊秘录》
  22. 突触《组织学与胚胎学》
  23. 涂脐膏《冯氏锦囊秘录》
  24. 突触《人体解剖学》
  25. 涂囟法《小儿药证直诀》
  26. 突变与选择《医学微生物学》
  27. 涂药板《中医词典》
  28. 突变和选择《医学遗传学基础》
  29. 屠道和《中医词典》
  30. 突变的机理和突变系动物《实验动物科学》
  31. 屠光远《中医词典》


漏睛脓出歌_《眼科心法要诀》_中医五官_【岐黄之术】

漏睛脓出歌

漏睛脓出歌

  • 上一页
  • 目录
  • 相关
  • 下一页

漏睛脓出睑 间，或流脓汁或清涎，目无翳障不疼痛，风热攻冲心火炎。竹叶泻经汤柴泻，升麻竹叶草车前，黄芩草决川羌活，苓芍将军栀子连。

【注】漏睛脓出之证，生于睑 ，或流脓水，或淌清涎，目无翳障，不疼不痛。乃风热攻冲，心火上炎。宜用竹叶泻经汤主之。

竹叶泻经汤方

柴胡（五分） 泽泻（四分） 升麻（五分） 青竹叶（十片） 甘草（炙，五分） 车前子（四分）黄芩（六分） 草决明（四分） 川羌活（五分） 白茯苓（四分） 赤芍药（四分） 大黄（六分） 栀子仁（炒，五分） 川黄连（五分）

上为粗末，以水二盏，煎至一盏，食后温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：突起睛高歌
  • 当前页：漏睛脓出歌
  • 下一页：鹘眼凝晴歌
<<< 返回本书目录
  1. 漏睛脓出歌《医宗金鉴》
  2. 漏睛脓出外障《秘传眼科龙木论》
  3. 漏睛脓出歌《眼科心法要诀》
  4. 漏蓝子《本草择要纲目》
  5. 漏睛疮门主论《疡医大全》
  6. 漏篮子《本草纲目》完整版
  7. 漏睛疮《中医眼科学》
  8. 漏篮子《本草纲目》图文版
  9. 漏睛疮《医宗金鉴》
  10. 漏篮子【中药大全】
  11. 漏睛《中医眼科学》
  12. 漏卢《本草纲目》图文版
  13. 漏睛《证治准绳·类方》
  14. 漏芦《本草纲目》完整版
  15. 漏睛《张氏医通》
  16. 漏芦《本草思辨录》
  17. 漏睛《审视瑶函》
  18. 漏芦《本草图经》
  19. 漏管治法《外科证治全书》
  20. 漏芦《本草易读》
  21. 漏管内消丸【方剂大全】
  22. 漏芦《本草择要纲目》
  23. 漏谷穴【下肢内侧穴位】
  24. 漏芦《滇南本草》
  25. 漏风证《伤寒九十论》
  26. 漏芦《雷公炮炙论》
  27. 漏风汤【方剂大全】
  28. 漏芦《证类本草》
  29. 漏风《圣济总录》
  30. 漏芦【中药大全】
  1. 漏睛脓出歌《眼科心法要诀》
  2. 漏睛脓出《明目至宝》
  3. 漏睛脓出歌《医宗金鉴》
  4. 漏睛脓出《中医词典》
  5. 漏睛脓出外障《秘传眼科龙木论》
  6. 漏睛疮门主论《疡医大全》
  7. 漏睛眼《中医词典》
  8. 漏睛疮门主方《疡医大全》
  9. 漏精《中医词典》
  10. 漏睛疮《中医眼科学》
  11. 漏蓝《药性切用》
  12. 漏睛疮《外科心法要诀》
  13. 漏蓝茶《茶饮保健》
  14. 漏睛疮《医宗金鉴》
  15. 漏蓝子《本草择要纲目》
  16. 漏睛疮《中医词典》
  17. 漏篮子《本草纲目》
  18. 漏睛（眦漏）《中医名词词典》
  19. 漏瘤《中医词典》
  20. 漏睛《中医眼科学》
  21. 漏瘤湿癣《中医词典》
  22. 漏睛《审视瑶函》
  23. 漏龙茶《茶饮保健》
  24. 漏睛《外科大成》
  25. 漏蒌茶《茶饮保健》
  26. 漏睛《证治准绳·类方》
  27. 漏卢《本草纲目》
  28. 漏睛《张氏医通》
  29. 漏卢《本草从新》
  30. 漏睛《中医词典》
  31. 漏卢《本草分经》


鹘眼凝晴歌_《眼科心法要诀》_中医五官_【岐黄之术】

鹘眼凝晴歌

鹘眼凝晴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

鹘眼凝睛睛突定，目珠胀硬痛难当，积热上冲脑热注，外用摩风针血良，内服泻肝汤桔蔚，柴防芩黑共硝黄。

【注】鹘眼凝睛之证，睛突于外，不能动转，坚硬高努如鹘眼，胀满疼痛难忍。此积热上冲，脑中风热，壅注于目所致。宜先用金针出血泻毒，外敷摩风膏，内服泻肝汤。

摩风膏（方见卷末）

泻肝汤方

桔梗 茺蔚子 柴胡 防风 黄芩 黑参 芒硝 大黄（各等分）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏睛脓出歌
  • 当前页：鹘眼凝晴歌
  • 下一页：倒睫拳毛歌
<<< 返回本书目录
  1. 鹘眼凝晴歌《眼科心法要诀》
  2. 臌膈论《医学源流论》
  3. 鹘眼凝睛外障《秘传眼科龙木论》
  4. 臌胀《扁鹊心书》
  5. 鹘眼凝睛歌《医宗金鉴》
  6. 臌胀《丹溪治法心要》
  7. 鹘眼凝睛《银海精微》
  8. 臌胀《灸法秘传》
  9. 鹘突羹【方剂大全】
  10. 臌胀《盘珠集胎产症治》
  11. 鹘嘲《本草纲目》完整版
  12. 臌胀【中药主治】
  13. 鼓子花散【方剂大全】
  14. 臌胀【方剂主治】
  15. 鼓胀水肿门《奇方类编》
  16. 臌胀串【方剂大全】
  17. 鼓胀门（附水肿）《丹台玉案》
  18. 臌胀门《辨证录》
  19. 鼓胀门《张氏医通》
  20. 臌胀水肿门《王旭高临证医案》
  21. 鼓胀门《医方考》
  22. 臌胀丸【方剂大全】
  23. 鼓胀论《格致余论》
  24. 臌证门《傅青主男科》
  25. 鼓胀兼目疾论《银海指南》
  26. 臌症《时方妙用》
  27. 鼓胀根原《四圣心源》
  28. 臌症神效散【方剂大全】
  29. 鼓胀丹【方剂大全】
  30. 固本保元丸【方剂大全】
  1. 鹘眼凝晴歌《眼科心法要诀》
  2. 鹘眼凝睛外障《秘传眼科龙木论》
  3. 鹘眼凝脂《明目至宝》
  4. 鹘眼凝睛歌《医宗金鉴》
  5. 臌膈论《医学源流论》
  6. 鹘眼凝睛《银海精微》
  7. 臌胀《中医名词词典》
  8. 鹘嘲《证类本草》
  9. 臌胀《丹溪治法心要》
  10. 鹘嘲《医学入门》
  11. 臌胀《奇效简便良方》
  12. 鼓症《友渔斋医话》
  13. 臌胀《扁鹊心书》
  14. 鼓症《医宗己任编》
  15. 臌胀《盘珠集胎产症治》
  16. 鼓胀门（附水肿）《丹台玉案》
  17. 臌胀《灸法秘传》
  18. 鼓胀门《医方考》
  19. 臌胀方《急救广生集》
  20. 鼓胀门《张氏医通》
  21. 臌胀门（七则）《辨证录》
  22. 鼓胀论《格致余论》
  23. 臌胀诗《医学实在易》
  24. 鼓胀兼目疾论《银海指南》
  25. 臌胀水肿门《王旭高临证医案》
  26. 鼓胀根原《四圣心源》
  27. 臌症《奇效简便良方》
  28. 鼓胀单腹胀方《医学实在易》
  29. 臌症《时方妙用》
  30. 鼓胀（与喘参看）《医学入门》
  31. 瞽《中医词典》


倒睫拳毛歌_《眼科心法要诀》_中医五官_【岐黄之术】

倒睫拳毛歌

倒睫拳毛歌

  • 上一页
  • 目录
  • 相关
  • 下一页

倒睫拳毛内刺睛，皮松弦紧痒兼疼，碜涩难开胞睑烂，肝风脾热两相壅，细辛汤用知茺黑，军细防风 桔梗羚。

【注】倒睫拳毛之证，由皮松弦紧，故拳毛倒入，内刺睛珠，碜涩难开，眼胞赤烂，痒而兼疼。此乃脾热肝风，合邪上壅所致。宜用细辛汤，内清邪热，外散风邪也。

细辛汤方

知母（二钱） 茺蔚子（二钱） 黑参（一钱） 大黄（一钱） 细辛（一钱） 防风（二钱） 桔梗（一钱） 羚羊角（镑，一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹘眼凝晴歌
  • 当前页：倒睫拳毛歌
  • 下一页：胞肉胶凝歌
<<< 返回本书目录
  1. 倒睫拳毛歌《眼科心法要诀》
  2. 倒睫拳毛外障《秘传眼科龙木论》
  3. 倒睫拳毛《证治准绳·类方》
  4. 倒经痧《痧胀玉衡》
  5. 倒睫拳毛《张氏医通》
  6. 倒扣草【中药大全】
  7. 倒睫拳挛《圣济总录》
  8. 倒流油乌髭三圣膏【方剂大全】
  9. 倒睫卷毛歌《医宗金鉴》
  10. 倒卵叶五加【中药大全】
  11. 倒睫【疾病症状】
  12. 倒莓子【中药大全】
  13. 倒睫《目经大成》
  14. 倒仆《医学见能》
  15. 倒换散【方剂大全】
  16. 倒仆蹴损《圣济总录》
  17. 倒行油【方剂大全】
  18. 倒身图说《达摩洗髓易筋经》
  19. 倒罐子根【中药大全】
  20. 倒生《孙真人海上方》
  21. 倒挂牛【中药大全】
  22. 倒生根【中药大全】
  23. 倒挂金钩【中药大全】
  24. 倒生莲【中药大全】
  25. 倒挂草【中药大全】
  26. 倒视《景景医话》
  27. 倒钩刺【中药大全】
  28. 倒水莲【中药大全】
  29. 倒根野苏【中药大全】
  30. 倒痰汤【方剂大全】
  1. 倒睫拳毛歌《眼科心法要诀》
  2. 倒睫拳毛《明目至宝》
  3. 倒睫拳毛外障《秘传眼科龙木论》
  4. 倒睫拳毛《证治准绳·类方》
  5. 倒经《中医词典》
  6. 倒睫拳毛《张氏医通》
  7. 倒经（逆经）《中医名词词典》
  8. 倒睫拳毛《医学纲目》
  9. 倒经痧《痧胀玉衡》
  10. 倒睫拳毛《中医词典》
  11. 倒敛《中医词典》
  12. 倒睫拳挛《圣济总录》
  13. 倒流油乌髭发神《是斋百一选方》
  14. 倒睫卷毛歌《医宗金鉴》
  15. 倒仆《医学见能》
  16. 倒睫赤烂症《中医词典》
  17. 倒仆蹴损《圣济总录》
  18. 倒睫《眼科学》
  19. 倒仆蹴损《中医词典》
  20. 倒睫《明目至宝》
  21. 倒身图说《达摩洗髓易筋经》
  22. 倒睫《目经大成》
  23. 倒生《孙真人海上方》
  24. 倒换散《医方考》
  25. 倒生《中医词典》
  26. 倒挂藤《证类本草》
  27. 倒生《评注产科心法》
  28. 倒挂草《本经逢原》
  29. 倒视《景景医话》
  30. 倒吊法《中医词典》
  31. 倒提金《毓麟验方》


胞肉胶凝歌_《眼科心法要诀》_中医五官_【岐黄之术】

胞肉胶凝歌

胞肉胶凝歌

  • 上一页
  • 目录
  • 相关
  • 下一页

胞肉胶凝胞肉肿，初小渐大摩隐瞳，胃脾风热上攻目，通脾泻胃热风清。

【注】胞肉胶凝之证，睥中蠹肉壅起，初小渐大，摩隐瞳仁，眼胞湿烂，眵泪胶粘。此乃脾胃中邪风积热，上壅于目所致。宜用通脾泻胃汤，散风清热，两解其邪。

通脾泻胃汤（方见黄膜上冲下）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倒睫拳毛歌
  • 当前页：胞肉胶凝歌
  • 下一页：两赤脉歌
<<< 返回本书目录
  1. 胞肉胶凝歌《医宗金鉴》
  2. 胞肉胶凝外障《秘传眼科龙木论》
  3. 胞肉胶凝歌《眼科心法要诀》
  4. 胞肉生疮《银海精微》
  5. 胞肉胶凝《银海精微》
  6. 胞生痰核《中医眼科学》
  7. 胞破产难《景岳全书》
  8. 胞生痰核【疾病大全】
  9. 胞破产难《妇人规》
  10. 胞胎不出《备急千金要方》
  11. 胞内分枝杆菌感染【疾病大全】
  12. 胞衣不出《妇人规》
  13. 胞囊论《备急千金要方》
  14. 胞衣不出《景岳全书》
  15. 胞门龙门玉门考《研经言》
  16. 胞衣不出【方剂主治】
  17. 胞轮振跳《中医眼科学》
  18. 胞衣不出方《外台秘要》
  19. 胞漏疮门主论《疡医大全》
  20. 胞衣不下《产宝》
  21. 胞漏疮《外科启玄》
  22. 胞衣不下《达生编》
  23. 胞漏并小产论《胎产心法》
  24. 胞衣不下《古今医案按》
  25. 胞漏并小产论《妇科秘书》
  26. 胞衣不下《济阴纲目》
  27. 胞睑肿核《回春录》
  28. 胞衣不下《灸法秘传》
  29. 胞睑疾病《中医眼科学》
  30. 胞衣不下《女科宝鉴》
  1. 胞肉胶凝歌《眼科心法要诀》
  2. 胞肉胶凝《银海精微》
  3. 胞肉胶凝歌《医宗金鉴》
  4. 胞肉胶凝《中医词典》
  5. 胞肉胶凝外障《秘传眼科龙木论》
  6. 胞气《中医词典》
  7. 胞肉凝脂《明目至宝》
  8. 胞破产难《妇人规》
  9. 胞肉生疮《中医词典》
  10. 胞破产难《景岳全书》
  11. 胞肉生疮《银海精微》
  12. 胞内寄生菌的抗感免疫《医学微生物学》
  13. 胞生肉沙《中医词典》
  14. 胞囊论《备急千金要方》
  15. 胞生痰核《中医眼科学》
  16. 胞门龙门玉门考《研经言》
  17. 胞胎不出《备急千金要方》
  18. 胞门《中医词典》
  19. 胞外寄生菌的抗感染免疫《医学微生物学》
  20. 胞门《中医名词词典》
  21. 胞系《中医词典》
  22. 胞脉《中医词典》
  23. 胞系了戾《中医名词词典》
  24. 胞脉《中医名词词典》
  25. 胞系了戾（lì力）《中医词典》
  26. 胞络《中医词典》
  27. 胞虚如球《中医词典》
  28. 胞轮振跳《中医眼科学》
  29. 胞阳廓《中医词典》
  30. 胞轮振跳《中医词典》
  31. 胞衣《中医名词词典》


两赤脉歌_《眼科心法要诀》_中医五官_【岐黄之术】

两赤脉歌

两赤脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

赤病属心经火，大 多实小 虚，实者洗心散归芍，麻黄连芥大黄栀，虚者九仙芩芥芍，菊芎归草芷通宜。

【注】 赤之证，赤脉起于大 者，心经之实火也；赤脉起于小 者，心经之虚热也。

实者用洗心散，两解其实邪；虚者宜九仙散，清降其虚热也。

七宝洗心散方

当归（一钱） 赤芍药（一钱） 麻黄（八分） 黄连（一钱） 荆芥（八分） 大黄（一钱） 栀子（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

九仙散方

黄芩 荆芥 赤芍药 菊花 川芎 当归 甘草 白芷 木通（各一钱）

上为粗末，以水二盏，煎至一盏，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞肉胶凝歌
  • 当前页：两赤脉歌
  • 下一页：花翳白陷歌
<<< 返回本书目录
  1. 两赤脉歌《眼科心法要诀》
  2. 两地丹【方剂大全】
  3. 两炒丸【方剂大全】
  4. 两地汤【方剂大全】
  5. 两侧颊部及颞部凹入【疾病症状】
  6. 两耳《医学见能》
  7. 两边发际发《外科启玄》
  8. 两肺满布粟粒状阴影【疾病症状】
  9. 两臂不能上举而成垂肩【疾病症状】
  10. 两肺毛玻璃样粟粒样或结节样改变【疾病症状】
  11. 粱米粥【方剂大全】
  12. 两肺弥漫或散在可逆性哮鸣音【疾病症状】
  13. 粱米饮【方剂大全】
  14. 两富汤【方剂大全】
  15. 粱米汤【方剂大全】
  16. 两感《丹溪手镜》
  17. 粱豉汤【方剂大全】
  18. 两感《景岳全书》
  19. 粱《本草纲目》图文版
  20. 两感《类经》
  21. 粱《本草乘雅半偈》
  22. 两感《伤寒标本心法类萃》
  23. 粱《本草纲目》完整版
  24. 两感《伤寒心法要诀》
  25. 粮罂中水《本草纲目》完整版
  26. 两感《医学心悟》
  27. 椋子木【中药大全】
  28. 两感《医宗金鉴》
  29. 梁序《幼幼集成》
  30. 两感夺命汤【方剂大全】
  1. 两赤脉歌《眼科心法要诀》
  2. 两侧大脑皮层功能的相关《生理学》
  3. 两点加压法《中医词典》
  4. 两边发际发《外科启玄》
  5. 两钓骨《中医词典》
  6. 两臂肩膊痛《傅青主男科》
  7. 两钓骨《正骨心法要旨》
  8. 粱米淡粥《饮膳正要》
  9. 两钓骨《医宗金鉴》
  10. 粱米《医学入门》
  11. 两钓骨伤《中医词典》
  12. 粱《本草乘雅半偈》
  13. 两耳《医学见能》
  14. 粱《本草撮要》
  15. 两方差的齐性检验《医学统计学》
  16. 粱《本草分经》
  17. 两感《中医名词词典》
  18. 粱《本草从新》
  19. 两感《景岳全书》
  20. 粱《本草纲目》
  21. 两感《伤寒标本心法类萃》
  22. 粮罂中水《证类本草》
  23. 两感《医宗金鉴》
  24. 椋子木《新修本草》
  25. 两感《医述》
  26. 椋子木《千金翼方》
  27. 两感《类经》
  28. 椋（音良）子木《证类本草》
  29. 两感《医学心悟》
  30. 梁周泰《中医词典》
  31. 两感《丹溪手镜》


花翳白陷歌_《眼科心法要诀》_中医五官_【岐黄之术】

花翳白陷歌

花翳白陷歌

  • 上一页
  • 目录
  • 相关
  • 下一页

花翳白陷在乌睛，四围渐起漫神瞳，状如枣花鱼鳞翳，肺肝风热脑中冲，知母饮子防风桔，知母硝黄芩细茺。

【注】花翳白陷者，乃黑睛生翳，风轮四围渐起，中间低陷，其翳状如枣花鱼鳞之形，乌睛或白或带微黄。此因肺肝积热，风邪上冲于脑所致。宜用知母饮子。

知母饮子

防风（一钱五分） 桔梗（一钱五分） 知母（一钱） 芒硝（一钱） 大黄（一钱五分） 茯苓（一钱） 细辛（一钱） 茺蔚子（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两赤脉歌
  • 当前页：花翳白陷歌
  • 下一页：黑翳如珠歌
<<< 返回本书目录
  1. 花翳白陷歌《医宗金鉴》
  2. 花翳白陷外障《秘传眼科龙木论》
  3. 花翳白陷歌《眼科心法要诀》
  4. 花翳自陷【疾病大全】
  5. 花翳白陷《中医眼科学》
  6. 花鱼《滇南本草》
  7. 花翳白陷《银海精微》
  8. 花鱼【中药大全】
  9. 花蚁虫【中药大全】
  10. 花蜘蛛【中药大全】
  11. 花叶子【中药大全】
  12. 花蛛散【方剂大全】
  13. 花叶竹芋【中药大全】
  14. 华东瘤足蕨【中药大全】
  15. 花叶洗剂【方剂大全】
  16. 华东膜蕨【中药大全】
  17. 花叶丸【方剂大全】
  18. 华东木蓝【中药大全】
  19. 花叶散【方剂大全】
  20. 华东瓶蕨【中药大全】
  21. 花叶秋海棠【中药大全】
  22. 华东阴地蕨【中药大全】
  23. 花叶冷水花【中药大全】
  24. 华鹅耳枥【中药大全】
  25. 花叶九节木【中药大全】
  26. 华风车子【中药大全】
  27. 花叶假杜鹃【中药大全】
  28. 华风车子根【中药大全】
  29. 花叶狗牙七【中药大全】
  30. 华风车子叶【中药大全】
  1. 花翳白陷歌《眼科心法要诀》
  2. 花翳白陷《中医眼科学》
  3. 花翳白陷歌《医宗金鉴》
  4. 花翳白陷《明目至宝》
  5. 花翳白陷外障《秘传眼科龙木论》
  6. 花翳白陷《银海精微》
  7. 花鱼《滇南本草》
  8. 花翳白陷《中医词典》
  9. 花芷石《本草分经》
  10. 花翳白陷《中医名词词典》
  11. 华《千金翼方》
  12. 花叶《名医别录》
  13. 华《中医词典》
  14. 花癣《中医词典》
  15. 华《新修本草》
  16. 花序《伤寒指掌》
  17. 华《新修本草》
  18. 花心风《中医词典》
  19. 华《名医别录》
  20. 花生叶茶《食物疗法》
  21. 华池《中医词典》
  22. 花生炖吃最相宜《中医饮食营养学》
  23. 华法林（苄丙酮香豆素）《医院药学》
  24. 花生冰糖汤（《杏林医学》）《中医饮食营养学》
  25. 华盖《针灸大成》
  26. 花生《本草求真》
  27. 华盖《气功外气疗法》
  28. 花生《食物疗法》
  29. 华盖《中医词典》
  30. 花生《老年食养食疗》
  31. 华盖《针灸学》


黑翳如珠歌_《眼科心法要诀》_中医五官_【岐黄之术】

黑翳如珠歌

黑翳如珠歌

  • 上一页
  • 目录
  • 相关
  • 下一页

黑翳如珠黑睛上，形如珠子黑而圆，泪出羞涩疼痛甚。大人肝肾虚风愆，通明补肾丸可服；小儿患此名眼疳，羚羊角饮硝黄细，知母羚防一并煎。

【注】黑翳如珠之证，黑睛上有黑翳，圆如珠子之形，泪出羞涩难开，疼痛极甚。若大人患此证，为肝肾虚热风邪，宜用通明补肾丸；小儿患此证，为实热眼疳，宜服羚羊角饮子，泄其实热也。

通明补肾丸（方见五风初患不足下）

羚羊角饮子

芒硝（一钱） 大黄（一钱） 细辛（五分） 知母（一钱） 羚羊角（镑，一钱） 防风（二钱）

上为粗末，以水二盏，煎至一盏，食远温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花翳白陷歌
  • 当前页：黑翳如珠歌
  • 下一页：钉翳根深歌
<<< 返回本书目录
  1. 黑翳如珠歌《医宗金鉴》
  2. 黑翳如珠外障《秘传眼科龙木论》
  3. 黑翳如珠歌《眼科心法要诀》
  4. 黑油膏【方剂大全】
  5. 黑翳如珠《银海精微》
  6. 黑鱼《食物疗法》
  7. 黑翳如珠《目经大成》
  8. 黑鱼汤【方剂大全】
  9. 黑药油【方剂大全】
  10. 黑玉丹【方剂大全】
  11. 黑药【方剂大全】
  12. 黑云膏【方剂大全】
  13. 黑阳参【中药大全】
  14. 黑云散【方剂大全】
  15. 黑阳参《滇南本草》
  16. 黑枣丁香散【方剂大全】
  17. 黑羊石《本草图经》
  18. 黑枣丁香汤【方剂大全】
  19. 黑盐顶【方剂大全】
  20. 黑枣胡椒散【方剂大全】
  21. 黑血藤【中药大全】
  22. 黑芝《本草乘雅半偈》
  23. 黑雪丹【方剂大全】
  24. 黑芝【中药大全】
  25. 黑癣药【方剂大全】
  26. 黑芝（玄芝）《本草纲目》完整版
  27. 黑癣【疾病大全】
  28. 黑芝麻【中药大全】
  29. 黑须仙丹【方剂大全】
  30. 黑芝麻粥【方剂大全】
  1. 黑翳如珠歌《眼科心法要诀》
  2. 黑翳如珠《明目至宝》
  3. 黑翳如珠歌《医宗金鉴》
  4. 黑翳如珠《银海精微》
  5. 黑翳如珠外障《秘传眼科龙木论》
  6. 黑翳如珠《目经大成》
  7. 黑鱼《食物疗法》
  8. 黑翳如珠《中医词典》
  9. 黑圆翳《中医词典》
  10. 黑靥子《中医词典》
  11. 黑芝《千金翼方》
  12. 黑靥疔《中医词典》
  13. 黑芝《本草经集注》
  14. 黑靥《中医词典》
  15. 黑芝《新修本草》
  16. 黑夜精明证《中医词典》
  17. 黑芝《证类本草》
  18. 黑夜睛明症《中医词典》
  19. 黑芝《本草乘雅半偈》
  20. 黑药方《儒门事亲》
  21. 黑痣《中医词典》
  22. 黑阳参《滇南本草》
  23. 黑痣《医宗金鉴》
  24. 黑羊石《本草图经》
  25. 黑痣《外科心法要诀》
  26. 黑眼病《中医词典》
  27. 黑痣变癌《百病自测》
  28. 黑眼《中医词典》
  29. 黑痣候《诸病源候论》
  30. 黑雄鸡肉《本草易读》
  31. 黑珠《中医词典》


钉翳根深歌_《眼科心法要诀》_中医五官_【岐黄之术】

钉翳根深歌

钉翳根深歌

  • 上一页
  • 目录
  • 相关
  • 下一页

钉翳根深睛内生，硬似钉头极痛疼，赤涩羞明时泪出，肝心毒热上冲瞳，除热饮子知母桔，硝黄茺蔚黑芩风。

【注】钉翳根深者，睛中翳黑，硬如钉子之形，其证疼痛赤涩，泪出羞明。此乃肝、心毒热，上攻睛瞳。宜服除热饮子，清泻其毒热也。

除热饮子

知母（二钱） 桔梗（二钱） 芒硝（一钱） 大黄（一钱） 茺蔚子（一钱） 黑参（二钱） 黄芩（二钱） 防风（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑翳如珠歌
  • 当前页：钉翳根深歌
  • 下一页：风牵僻歌
<<< 返回本书目录
  1. 钉翳根深歌《医宗金鉴》
  2. 钉翳根深外障《秘传眼科龙木论》
  3. 钉翳根深歌《眼科心法要诀》
  4. 定八穴所在《普济方·针灸》
  5. 钉头果【中药大全】
  6. 定八穴所在《针经指南》
  7. 钉胎丸【方剂大全】
  8. 定崩四物汤【方剂大全】
  9. 钉耙七【中药大全】
  10. 定变回生汤【方剂大全】
  11. 订正仲景全书伤寒论注《医宗金鉴》
  12. 定草根【中药大全】
  13. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  14. 定辰散【方剂大全】
  15. 订正仲景全书金匮要略注《医宗金鉴》
  16. 定尺寸法《黄帝明堂灸经》
  17. 订正仲景全书《医宗金鉴》
  18. 定搐化风锭【方剂大全】
  19. 订正《素问·通评虚实论》经文并补注《研经言》
  20. 定搐散【方剂大全】
  21. 鼎足方【方剂大全】
  22. 定喘《汤头歌诀》
  23. 顶珠丸【方剂大全】
  24. 定喘【中药主治】
  25. 顶肿痛《针灸资生经》
  26. 定喘【方剂主治】
  27. 顶羽菊【中药大全】
  28. 定喘保生汤【方剂大全】
  29. 顶叶肿瘤【疾病大全】
  30. 定喘饼子【方剂大全】
  1. 钉翳根深歌《眼科心法要诀》
  2. 钉翳根深《中医词典》
  3. 钉翳根深歌《医宗金鉴》
  4. 钉翳《中医词典》
  5. 钉翳根深外障《秘传眼科龙木论》
  6. 钉头翳《中医词典》
  7. 定八穴所在《普济方·针灸》
  8. 钉脑疔《中医词典》
  9. 定八穴所在《针经指南》
  10. 钉棺下斧声《证类本草》
  11. 定尺寸法《黄帝明堂灸经》
  12. 订正仲景全书伤寒论注《医宗金鉴》
  13. 定喘《中医词典》
  14. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  15. 定喘《汤头歌诀》
  16. 订正仲景全书金匮要略注《医宗金鉴》
  17. 定喘《针灸学》
  18. 订正仲景全书《医宗金鉴》
  19. 定喘瑞应丹《太平惠民和剂局方》
  20. 订正《素问·通评虚实论》经文并补注《研经言》
  21. 定喘汤《冯氏锦囊秘录》
  22. 鼎炉《中医词典》
  23. 定喘汤《妇人大全良方》
  24. 酊剂《中医词典》
  25. 定喘汤《医方考》
  26. 酊剂《医院药学》
  27. 定喘汤《仁术便览》
  28. 顶肿痛《针灸资生经》
  29. 定喘汤《退思集类方歌注》
  30. 顶痈《万氏秘传外科心法》
  31. 定喘汤《万氏秘传片玉心书》


风牵僻歌_《眼科心法要诀》_中医五官_【岐黄之术】

风牵僻歌

风牵僻歌

  • 上一页
  • 目录
  • 相关
  • 下一页

风牵 僻睑痒赤，阳明风热刺睛明，内服排风蝎味蛇，天麻白芍桔防风。

【注】风牵 僻之证，睑皮痒赤，时时口眼相牵而动，此乃阳明风热上壅所致。宜先用针刺睛明穴，外泄其邪，后服排风散，内疏其风。

排风散方

干蝎 五味子 乌蛇（各一钱） 天麻（二钱） 细辛 白芍药（炒） 桔梗（各一钱） 防风（二钱）

上为细末，令匀，食后，米饮调下三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钉翳根深歌
  • 当前页：风牵僻歌
  • 下一页：冰瑕翳深歌
<<< 返回本书目录
  1. 风牵僻歌《眼科心法要诀》
  2. 风牵偏视《中医眼科学》
  3. 风牵睑出外障《秘传眼科龙木论》
  4. 风牵偏外障《秘传眼科龙木论》
  5. 风牵睑出歌《医宗金鉴》
  6. 风牵喎僻歌《医宗金鉴》
  7. 风牵睑出歌《眼科心法要诀》
  8. 风牵斜《银海精微》
  9. 风牵出睑《银海精微》
  10. 风丘疹【疾病症状】
  11. 风气药酒【方剂大全】
  12. 风犬伤（附蛇虫痛伤）《保婴撮要》
  13. 风气痛膏【方剂大全】
  14. 风热《圣济总录》
  15. 风气痛（附痿症、脱颏）《经验丹方汇编》
  16. 风热《幼科推拿秘书》
  17. 风气膏【方剂大全】
  18. 风热《幼幼新书》
  19. 风气跌扑膏药神方【方剂大全】
  20. 风热【方剂主治】
  21. 风气草【中药大全】
  22. 风热（儿利）《冯氏锦囊秘录》
  23. 风气《圣济总录》
  24. 风热不制之病《审视瑶函》
  25. 风偏枯方《外台秘要》
  26. 风热不制之病《原机启微》
  27. 风偏枯《圣济总录》
  28. 风热疮《外科启玄》
  29. 风疟《儿科萃精》
  30. 风热疮《幼幼新书》
  1. 风牵僻歌《眼科心法要诀》
  2. 风牵睑出外障《秘传眼科龙木论》
  3. 风牵偏视《中医名词词典》
  4. 风牵睑出歌《医宗金鉴》
  5. 风牵偏视《中医眼科学》
  6. 风牵睑出歌《眼科心法要诀》
  7. 风牵偏外障《秘传眼科龙木论》
  8. 风牵睑出《明目至宝》
  9. 风牵喎僻歌《医宗金鉴》
  10. 风牵睑出《中医词典》
  11. 风牵斜《银海精微》
  12. 风牵出睑《银海精微》
  13. 风牵斜《明目至宝》
  14. 风牵出睑《中医词典》
  15. 风茄花《本草便读》
  16. 风牵㖞斜《中医词典》
  17. 风鳅候《巢氏病源补养宣导法》
  18. 风牵㖞偏外障《中医词典》
  19. 风鳅手足不随候《巢氏病源补养宣导法》
  20. 风牵㖞僻《中医词典》
  21. 风龋《中医词典》
  22. 风气肿《中医词典》
  23. 风犬伤（附蛇虫痛伤）《保婴撮要》
  24. 风气之病《中医词典》
  25. 风热《时病论歌括新编》
  26. 风气痛（附痿症、脱颏）《经验丹方汇编》
  27. 风热《中医名词词典》
  28. 风气痛《奇效简便良方》
  29. 风热《圣济总录》
  30. 风气神气《奇效简便良方》
  31. 风热《时病论歌括新编》


冰瑕翳深歌_《眼科心法要诀》_中医五官_【岐黄之术】

冰瑕翳深歌

冰瑕翳深歌

  • 上一页
  • 目录
  • 相关
  • 下一页

冰瑕翳深色微青，横贯乌睛珠痒疼，泪眵赤脉缘肝热，石燕丹宜外点灵，内服茺蔚硝黄细，元芍知母壳防风。

【注】冰瑕翳深之证，翳色青白如冰，横贯乌睛，其证或痒或疼，发歇无时，眵粘泪出，白睛赤脉，此乃肝经之热。宜外点石燕丹，内服茺蔚散。

石燕丹（方见卷末）

茺蔚散方

茺蔚子（二钱） 芒硝（一钱） 大黄（一钱） 细辛（五分） 黑参（一钱） 赤芍药（一钱五分）知母（一钱） 枳壳（一钱） 防风（二钱）

上为粗末，以水二盏，煎至一盏，食远温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风牵僻歌
  • 当前页：冰瑕翳深歌
  • 下一页：两睑粘睛歌
<<< 返回本书目录
  1. 冰瑕翳深歌《医宗金鉴》
  2. 冰瑕翳深外障《秘传眼科龙木论》
  3. 冰瑕翳深歌《眼科心法要诀》
  4. 冰苋散【方剂大全】
  5. 冰虾翳深《银海精微》
  6. 冰香散【方剂大全】
  7. 冰糖苡米《保健药膳》
  8. 冰消散【方剂大全】
  9. 冰糖乌梅汤【方剂大全】
  10. 冰心散【方剂大全】
  11. 冰糖天烛子【方剂大全】
  12. 冰熊散【方剂大全】
  13. 冰糖酸醋饮【方剂大全】
  14. 冰雪饮子【方剂大全】
  15. 冰糖梅苏饮《保健药膳》
  16. 冰翳歌《眼科心法要诀》
  17. 冰糖莲子《保健药膳》
  18. 冰翳歌《医宗金鉴》
  19. 冰糖蛤士蟆《保健药膳》
  20. 冰翳还睛丸【方剂大全】
  21. 冰糖桂花莲子《保健药膳》
  22. 冰翳内障《秘传眼科龙木论》
  23. 冰糖炖香蕉【方剂大全】
  24. 冰玉散【方剂大全】
  25. 冰糖炖香蕉《保健药膳》
  26. 丙氨酸氨基转移酶（ALT）《常用化验值及意义》
  27. 冰糖炖海参【方剂大全】
  28. 丙辰岁图《圣济总录》
  29. 冰糖草【中药大全】
  30. 丙丁丸【方剂大全】
  1. 冰瑕翳深歌《眼科心法要诀》
  2. 冰瑕翳深《中医词典》
  3. 冰瑕翳深歌《医宗金鉴》
  4. 冰瑕翳《中医词典》
  5. 冰瑕翳深外障《中医词典》
  6. 冰虾翳深《银海精微》
  7. 冰瑕翳深外障《秘传眼科龙木论》
  8. 冰糖苡米《保健药膳》
  9. 冰瑕障《中医名词词典》
  10. 冰糖梅苏饮《保健药膳》
  11. 冰翳《中医词典》
  12. 冰糖莲子《保健药膳》
  13. 冰翳歌《眼科心法要诀》
  14. 冰糖蛤士蟆《保健药膳》
  15. 冰翳歌《医宗金鉴》
  16. 冰糖桂花莲子《保健药膳》
  17. 冰翳内障《中医词典》
  18. 冰糖炖香蕉《保健药膳》
  19. 冰翳内障《秘传眼科龙木论》
  20. 冰糖《本草害利》
  21. 冰翳内障《明目至宝》
  22. 冰糖《本草易读》
  23. 冰翳外障《中医词典》
  24. 冰台《中医词典》
  25. 冰翳瑕深《明目至宝》
  26. 冰片散《医学心悟》
  27. 冰枕是退烧利器，还是残害病患的毒药呢?《中医之钥》
  28. 冰片《外科全生集》
  29. 冰竹茶《茶饮保健》
  30. 冰片《本草分经》
  31. 丙《中医词典》


两睑粘睛歌_《眼科心法要诀》_中医五官_【岐黄之术】

两睑粘睛歌

两睑粘睛歌

  • 上一页
  • 目录
  • 相关
  • 下一页

两睑粘睛眵痒疼，脾胃风湿热甚成，菊花通圣硝黄桔，芍草荆归膏薄芎，麻芩栀滑翘防术，外加羌细菊蔓荆。

【注】两睑粘睛之证，睑内生疮，眵泪痒痛，胞睑粘合难开，此乃脾胃中风湿热盛，合邪上攻。宜用防风通圣散加羌活、菊花、细辛、蔓荆子，外散风邪，内清邪热。

菊花通圣散方

芒硝（五分） 大黄（酒蒸，五分） 桔梗（一钱） 白芍药（炒，五分） 甘草（生，一钱五分）荆芥穗（五分） 当归（五分） 石膏（一钱） 薄荷（五分） 川芎（五分） 麻黄（五分） 黄芩（一钱）栀子（炒黑，一钱） 滑石（二钱） 连翘（五分） 防风（五分） 白术（炒，五分）

外加羌活、细辛、菊花、蔓荆子各五分。

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰瑕翳深歌
  • 当前页：两睑粘睛歌
  • 下一页：玉翳浮满歌
<<< 返回本书目录
  1. 两睑粘睛歌《医宗金鉴》
  2. 两睑粘睛外障《秘传眼科龙木论》
  3. 两睑粘睛歌《眼科心法要诀》
  4. 两解汤【方剂大全】
  5. 两睑粘睛《银海精微》
  6. 两胫逆冷证《伤寒九十论》
  7. 两间汤【方剂大全】
  8. 两静汤【方剂大全】
  9. 两和镇痛饮【方剂大全】
  10. 两利汤【方剂大全】
  11. 两归汤【方剂大全】
  12. 两脸论歌《万氏秘传片玉心书》
  13. 两广瘤足蕨【中药大全】
  14. 两面刺【中药大全】
  15. 两个变量间直线关系的分析《医学统计学》
  16. 两面龟散【方剂大全】
  17. 两感症《冯氏锦囊秘录》
  18. 两面青【中药大全】
  19. 两感证五条《仲景伤寒补亡论》
  20. 两面针【中药大全】
  21. 两感证论并治法《三因极一病证方论》
  22. 两目暴赤《儒门事亲》
  23. 两感证《伤寒总病论》
  24. 两目不明腮项肿满《胎产秘书》
  25. 两感证《伤寒九十论》
  26. 两目红肿《经验麻科》
  27. 两感有三《伤寒补例》
  28. 两目生翳痕黯凹凸之症《保婴撮要》
  29. 两感温病《圆运动的古中医学》
  30. 两宁汤【方剂大全】
  1. 两睑粘睛歌《眼科心法要诀》
  2. 两睑粘睛《明目至宝》
  3. 两睑粘睛歌《医宗金鉴》
  4. 两睑粘睛《银海精微》
  5. 两睑粘睛外障《秘传眼科龙木论》
  6. 两睑粘睛《中医词典》
  7. 两焦《中医词典》
  8. 两睑赤烂《中医词典》
  9. 两脚大烧《医法圆通》
  10. 两间《中医词典》
  11. 两脚麻木《中医词典》
  12. 两火《中医词典》
  13. 两解太阳法《时病论歌括新编》
  14. 两寒相感《中医词典》
  15. 两井《中医词典》
  16. 两个样本率差异的意义检验《预防医学》
  17. 两胫逆冷证《伤寒九十论》
  18. 两个率的比较《医学统计学》
  19. 两均数的比较《医学统计学》
  20. 两个率的比较《医学统计学》
  21. 两脸论歌《万氏秘传片玉心书》
  22. 两个变量间直线关系的分析《医学统计学》
  23. 两疗法差异的统计学意义分析《预防医学》
  24. 两感症《冯氏锦囊秘录》
  25. 两目暴赤《儒门事亲》
  26. 两感证五条《仲景伤寒补亡论》
  27. 两目不明腮项肿满《胎产秘书》
  28. 两感证论并治法《三因极一病证方论》
  29. 两目赤肿方《明目至宝》
  30. 两感证《伤寒总病论》
  31. 两目红肿《经验麻科》


玉翳浮满歌_《眼科心法要诀》_中医五官_【岐黄之术】

玉翳浮满歌

玉翳浮满歌

  • 上一页
  • 目录
  • 相关
  • 下一页

玉翳浮满时或疼，风热冲脑盖瞳睛，洗刀通圣羌独细，蒺元贼决蜕蔓青。

【注】玉翳浮满之证，初起时，或疼痛，黑睛上翳如玉色，遮盖瞳仁，皆缘肝经热极，风热冲脑所致。宜用洗刀散，除风热而消翳膜也。

洗刀散方

即防风通圣散加羌活、独活、细辛、蒺藜、元参、木贼、草决明、蝉蜕、蔓荆子、青葙子各一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两睑粘睛歌
  • 当前页：玉翳浮满歌
  • 下一页：膜入水轮歌
<<< 返回本书目录
  1. 玉翳浮满歌《医宗金鉴》
  2. 玉翳浮满外障《秘传眼科龙木论》
  3. 玉翳浮满歌《眼科心法要诀》
  4. 玉簪《本草纲目》完整版
  5. 玉翳浮瞒《银海精微》
  6. 玉簪《本草易读》
  7. 玉益酒【方剂大全】
  8. 玉簪《本草纲目》图文版
  9. 玉液圆【方剂大全】
  10. 玉簪【中药大全】
  11. 玉液汤【方剂大全】
  12. 玉簪根【中药大全】
  13. 玉液汤《医学衷中参西录》
  14. 玉簪花【中药大全】
  15. 玉液散【方剂大全】
  16. 玉簪花根【中药大全】
  17. 玉液煎【方剂大全】
  18. 玉簪叶【中药大全】
  19. 玉叶金花【中药大全】
  20. 玉真散【方剂大全】
  21. 玉钥匙【方剂大全】
  22. 玉真汤【方剂大全】
  23. 玉燕投怀膏《毓麟验方》
  24. 玉真丸【方剂大全】
  25. 玉屑无忧散【方剂大全】
  26. 玉枕疽《医宗金鉴》
  27. 玉屑【中药大全】
  28. 玉枕穴【头部背面穴位】
  29. 玉屑《证类本草》
  30. 玉芝圆【方剂大全】
  1. 玉翳浮满歌《眼科心法要诀》
  2. 玉翳浮满《中医词典》
  3. 玉翳浮满歌《医宗金鉴》
  4. 玉翳浮瞒《银海精微》
  5. 玉翳浮满外障《秘传眼科龙木论》
  6. 玉翳浮瞒《中医词典》
  7. 玉翳遮睛《中医词典》
  8. 玉翳浮睛《明目至宝》
  9. 玉英《千金翼方》
  10. 玉翳浮睛《中医词典》
  11. 玉英《中医词典》
  12. 玉液丸《万氏秘传片玉心书》
  13. 玉英《新修本草》
  14. 玉液丸《太平惠民和剂局方》
  15. 玉英《证类本草》
  16. 玉液汤《医学衷中参西录》
  17. 玉英《名医别录》
  18. 玉液上清丸《重订囊秘喉书》
  19. 玉簪《本草纲目》
  20. 玉液散《博济方》
  21. 玉簪《本草易读》
  22. 玉液《中医词典》
  23. 玉簪《本草从新》
  24. 玉钥匙《三因极一病证方论》
  25. 玉簪《得配本草》
  26. 玉钥匙《重订囊秘喉书》
  27. 玉簪《本草分经》
  28. 玉燕投怀膏《毓麟验方》
  29. 玉簪《药性切用》
  30. 玉屑无忧散《医方论》
  31. 玉簪根《玉楸药解》


膜入水轮歌_《眼科心法要诀》_中医五官_【岐黄之术】

膜入水轮歌

膜入水轮歌

  • 上一页
  • 目录
  • 相关
  • 下一页

膜入水轮睛疮后，疮愈坐翳侵水轮。肺肝虚热大肠燥，日久失治伤瞳神。退热饮军茺蔚黑，辛防五味桔黄芩。

【注】膜入水轮者，因黑白睛上生疮而起，愈后疮痕不没，渐生翳膜，侵入水轮，此乃肝经积热，大肠燥滞，邪热上逆所致。宜用退热饮子，清降其热。

退热饮子

大黄（一钱） 茺蔚子（二钱） 黑参（一钱） 细辛（一钱） 防风（二钱） 五味子（五分）桔梗（二钱） 黄芩（二钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉翳浮满歌
  • 当前页：膜入水轮歌
  • 下一页：逆顺生翳歌
<<< 返回本书目录
  1. 膜入水轮歌《医宗金鉴》
  2. 膜入水轮外障《秘传眼科龙木论》
  3. 膜入水轮歌《眼科心法要诀》
  4. 膜受体介导的信号转导《生物化学与分子生物学》
  5. 膜入水轮《银海精微》
  6. 膜外气《圣济总录》
  7. 膜免疫应答《免疫学和免疫学检验》
  8. 膜性结膜炎【疾病大全】
  9. 膜迷路积水【疾病大全】
  10. 膜性口炎【疾病大全】
  11. 膜蕨囊瓣芹【中药大全】
  12. 膜性肾病【疾病大全】
  13. 模糊不定，情绪性面痛【疾病症状】
  14. 膜性肾小球肾炎【疾病大全】
  15. 模仿言语【疾病症状】
  16. 膜缘木香【中药大全】
  17. 模仿性自动症【疾病症状】
  18. 膜载体的酶免疫测定《免疫学和免疫学检验》
  19. 摹看手指筋纹乃医家异教说《幼科铁镜》
  20. 膜增生性肾小球肾炎【疾病症状】
  21. 摸索反射【疾病症状】
  22. 膜增生性肾小球肾炎【疾病大全】
  23. 摸空症【疾病症状】
  24. 摩擦黑变病【疾病大全】
  25. 缪仲醇阴阳脏腑虚实论治《内经博议》
  26. 摩擦型性变态【疾病症状】
  27. 缪序《叶选医衡》
  28. 摩擦性苔藓样疹【疾病大全】
  29. 缪序《脉因证治》
  30. 摩厨子《本草纲目》完整版
  1. 膜入水轮歌《眼科心法要诀》
  2. 膜入水轮《明目至宝》
  3. 膜入水轮歌《医宗金鉴》
  4. 膜入水轮《银海精微》
  5. 膜入水轮外障《秘传眼科龙木论》
  6. 膜入水轮《中医词典》
  7. 膜入瞳神《中医词典》
  8. 膜入冰轮《中医词典》
  9. 膜受体的分类《生物化学与分子生物学》
  10. 膜内成骨《组织学与胚胎学》
  11. 膜受体介导的信号转导《生物化学与分子生物学》
  12. 膜免疫应答《免疫学和免疫学检验》
  13. 膜外气《圣济总录》
  14. 膜迷路《人体解剖学》
  15. 膜外气《中医词典》
  16. 膜论《达摩洗髓易筋经》
  17. 膜性口炎《口腔科学》
  18. 膜抗原荧光抗体染色法《实用免疫细胞与核酸》
  19. 膜原《中医词典》
  20. 膜剂《医院药学》
  21. 摩《中医词典》
  22. 膜辅蛋白《细胞和分子免疫学》
  23. 摩抄《中医词典》
  24. 膜的化学组成和分子结构《生理学》
  25. 摩厨子《海药本草》
  26. 膜蛋白病《医学遗传学基础》
  27. 摩厨子《证类本草》
  28. 膜表面分子接触通讯《生物化学与分子生物学》
  29. 摩法《中医名词词典》
  30. 膜《中医词典》
  31. 摩法《中医词典》


逆顺生翳歌_《眼科心法要诀》_中医五官_【岐黄之术】

逆顺生翳歌

逆顺生翳歌

  • 上一页
  • 目录
  • 相关
  • 下一页

逆顺生翳上下生，顺则下垂逆上冲，钩割后用知母饮，知味军芩车桔茺。

【注】逆顺生翳之证，从上垂下，侵入黑睛为顺，从下冲上，侵入黑睛为逆。顺则易安，逆则难治。并宜手法钩割去其翳膜，后服知母饮子，清其内热。

知母饮子

知母（炒，二钱） 五味子（五分） 大黄（一钱） 黄芩（一钱） 车前子（二钱） 桔梗（一钱）茺蔚子（二钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膜入水轮歌
  • 当前页：逆顺生翳歌
  • 下一页：风牵睑出歌
<<< 返回本书目录
  1. 逆顺生翳歌《医宗金鉴》
  2. 逆顺生翳外障《秘传眼科龙木论》
  3. 逆顺生翳歌《眼科心法要诀》
  4. 逆顺相传至困而死《类经》
  5. 逆顺生翳《银海精微》
  6. 逆顺障《目经大成》
  7. 逆顺肥瘦《内经评文》
  8. 逆痰嗽《脉因证治》
  9. 逆顺肥瘦《灵枢悬解》
  10. 逆调论《素问悬解》
  11. 逆顺肥瘦《黄帝内经·灵枢》
  12. 逆调论篇《冯氏锦囊秘录》
  13. 逆顺病本末方宜形志大论《针灸甲乙经》
  14. 逆调论篇《黄帝内经·素问》
  15. 逆顺《诊宗三昧》
  16. 逆调论篇《疡医大全》
  17. 逆顺《内经评文》
  18. 逆医法《石室秘录》
  19. 逆顺《灵枢悬解》
  20. 逆证《张氏医通》
  21. 逆顺《黄帝内经·灵枢》
  22. 逆转型房室折返性心动过速【疾病症状】
  23. 逆数论《景岳全书》
  24. 匿虫【方剂主治】
  25. 逆生《备急千金要方》
  26. 腻粉膏【方剂大全】
  27. 逆经《女科秘要》
  28. 溺白《本草纲目》完整版
  29. 逆行胰胆管造影（ERCP）《物理诊断学》
  30. 溺白《本草乘雅半偈》
  1. 逆顺生翳歌《眼科心法要诀》
  2. 逆顺生翳《明目至宝》
  3. 逆顺生翳歌《医宗金鉴》
  4. 逆顺生翳《银海精微》
  5. 逆顺生翳外障《秘传眼科龙木论》
  6. 逆顺生翳《中医词典》
  7. 逆顺相传至困而死《类经》
  8. 逆顺生翳《中医词典》
  9. 逆顺障《目经大成》
  10. 逆顺肥瘦《内经评文》
  11. 逆顺障证《中医词典》
  12. 逆顺肥瘦《灵枢悬解》
  13. 逆顺障证《中医词典》
  14. 逆顺肥瘦《黄帝内经·灵枢》
  15. 逆死《中医词典》
  16. 逆顺病本末方宜形志大论《针灸甲乙经》
  17. 逆死《中医词典》
  18. 逆顺《诊宗三昧》
  19. 逆痰嗽《脉因证治》
  20. 逆顺《内经评文》
  21. 逆调论《素问悬解》
  22. 逆顺《中医词典》
  23. 逆调论篇《黄帝内经·素问》
  24. 逆顺《中医词典》
  25. 逆调论篇《冯氏锦囊秘录》
  26. 逆顺《灵枢悬解》
  27. 逆调论篇《疡医大全》
  28. 逆顺《黄帝内经·灵枢》
  29. 逆医法《石室秘录》
  30. 逆数论《景岳全书》
  31. 逆翳《中医词典》


风牵睑出歌_《眼科心法要诀》_中医五官_【岐黄之术】

风牵睑出歌

风牵睑出歌

  • 上一页
  • 目录
  • 相关
  • 下一页

风牵睑出睑皮翻，胞睑俱红眵泪涟。胃经积热肝风盛， 洗去瘀病可痊。后服黄 汤蔚骨，防芩苓草大黄煎。

【注】风牵睑出之证，乃睑皮翻出向外，上下胞睑俱赤，眵泪淋漓，皆缘胃经积热，肝有风邪。宜先用 洗去瘀，后服黄 汤，清热散邪也。

黄 汤方

黄 （一钱） 茺蔚子（二钱） 地骨皮（一钱） 防风（一钱五分） 黄芩（一钱） 茯苓（一钱）甘草（五分） 大黄（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逆顺生翳歌
  • 当前页：风牵睑出歌
  • 下一页：睑生风粟椒疮歌
<<< 返回本书目录
  1. 风牵睑出歌《医宗金鉴》
  2. 风牵睑出外障《秘传眼科龙木论》
  3. 风牵睑出歌《眼科心法要诀》
  4. 风牵僻歌《眼科心法要诀》
  5. 风牵出睑《银海精微》
  6. 风牵偏视《中医眼科学》
  7. 风气药酒【方剂大全】
  8. 风牵偏外障《秘传眼科龙木论》
  9. 风气痛膏【方剂大全】
  10. 风牵喎僻歌《医宗金鉴》
  11. 风气痛（附痿症、脱颏）《经验丹方汇编》
  12. 风牵斜《银海精微》
  13. 风气膏【方剂大全】
  14. 风丘疹【疾病症状】
  15. 风气跌扑膏药神方【方剂大全】
  16. 风犬伤（附蛇虫痛伤）《保婴撮要》
  17. 风气草【中药大全】
  18. 风热《圣济总录》
  19. 风气《圣济总录》
  20. 风热《幼科推拿秘书》
  21. 风偏枯方《外台秘要》
  22. 风热《幼幼新书》
  23. 风偏枯《圣济总录》
  24. 风热【方剂主治】
  25. 风疟《儿科萃精》
  26. 风热（儿利）《冯氏锦囊秘录》
  27. 风逆《黄帝内经太素》
  28. 风热不制之病《审视瑶函》
  29. 风木郁之病《儒门事亲》
  30. 风热不制之病《原机启微》
  1. 风牵睑出歌《眼科心法要诀》
  2. 风牵睑出《明目至宝》
  3. 风牵睑出歌《医宗金鉴》
  4. 风牵睑出《中医词典》
  5. 风牵睑出外障《秘传眼科龙木论》
  6. 风牵出睑《银海精微》
  7. 风牵僻歌《眼科心法要诀》
  8. 风牵出睑《中医词典》
  9. 风牵偏视《中医名词词典》
  10. 风牵㖞斜《中医词典》
  11. 风牵偏视《中医眼科学》
  12. 风牵㖞偏外障《中医词典》
  13. 风牵偏外障《秘传眼科龙木论》
  14. 风牵㖞僻《中医词典》
  15. 风牵喎僻歌《医宗金鉴》
  16. 风气肿《中医词典》
  17. 风牵斜《银海精微》
  18. 风气之病《中医词典》
  19. 风牵斜《明目至宝》
  20. 风气痛（附痿症、脱颏）《经验丹方汇编》
  21. 风茄花《本草便读》
  22. 风气痛《奇效简便良方》
  23. 风鳅候《巢氏病源补养宣导法》
  24. 风气神气《奇效简便良方》
  25. 风鳅手足不随候《巢氏病源补养宣导法》
  26. 风气呕吐《症因脉治》
  27. 风龋《中医词典》
  28. 风气呕吐《中医词典》
  29. 风犬伤（附蛇虫痛伤）《保婴撮要》
  30. 风气内动《中医基础理论》
  31. 风热《时病论歌括新编》


睑生风粟椒疮歌_《眼科心法要诀》_中医五官_【岐黄之术】

睑生风粟椒疮歌

睑生风粟椒疮歌

  • 上一页
  • 目录
  • 相关
  • 下一页

椒疮风粟睑胞生，多泪难睁摩涩疼，脾经风热粟黄软，脾经湿热椒硬红。 洗后用清脾饮，知母翘军生地风，黄芩元粉黄连桔，陈皮 荆芥黑参灵。

【注】椒疮风粟之证，或起于睑边，或生于胞内，皆泪多难睁，沙涩摩睛疼痛。粟疮如粟，其形黄软，属脾经风热而成；椒疮如椒，其形红硬，属脾经湿热而成。并宜 洗出血，服除风清脾饮，椒疮倍芩连生地，风粟倍荆芥 防风。

除风清脾饮

知母 连翘 大黄 生地黄 防风 黄芩 元明粉 黄连 桔梗 陈皮 荆芥穗 黑参（各等分）

上为粗末，以水二盏，煎至一盏，去渣食远温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风牵睑出歌
  • 当前页：睑生风粟椒疮歌
  • 下一页：混睛歌
<<< 返回本书目录
  1. 睑生风粟椒疮歌《医宗金鉴》
  2. 睑生风粟外障《秘传眼科龙木论》
  3. 睑生风粟椒疮歌《眼科心法要诀》
  4. 睑生偷针《银海精微》
  5. 睑生风粟《银海精微》
  6. 睑停瘀血《银海精微》
  7. 睑色望法提纲《望诊遵经》
  8. 睑外翻《家庭医学百科-医疗康复篇》
  9. 睑球粘连【疾病大全】
  10. 睑外翻【疾病症状】
  11. 睑皮松垂症【疾病大全】
  12. 睑弦赤烂《中医眼科学》
  13. 睑内结石《中医眼科学》
  14. 睑腺病《西医眼科学》
  15. 睑内翻和倒睫《家庭医学百科-医疗康复篇》
  16. 睑腺炎《家庭医学百科-医疗康复篇》
  17. 睑内翻【疾病症状】
  18. 睑硬睛疼歌《眼科心法要诀》
  19. 睑裂狭小【疾病症状】
  20. 睑硬睛疼歌《医宗金鉴》
  21. 睑结膜硬而扁平的乳头【疾病症状】
  22. 睑硬睛痛外障《秘传眼科龙木论》
  23. 睑结膜沙粒外观【疾病症状】
  24. 睑与睫毛位置异常《西医眼科学》
  25. 睑结膜泪阜区灰黑色肿物【疾病症状】
  26. 睑缘呈横“S”形下垂【疾病症状】
  27. 睑结膜的巨大乳头【疾病症状】
  28. 睑缘炎《西医眼科学》
  29. 睑结膜出现灰白色膜【疾病症状】
  30. 睑缘炎【疾病大全】
  1. 睑生风粟椒疮歌《眼科心法要诀》
  2. 睑生风粟《明目至宝》
  3. 睑生风粟椒疮歌《医宗金鉴》
  4. 睑生风粟《银海精微》
  5. 睑生风粟外障《秘传眼科龙木论》
  6. 睑生风粟《中医词典》
  7. 睑生粟《中医词典》
  8. 睑色望法提纲《望诊遵经》
  9. 睑生偷针《银海精微》
  10. 睑皮垂缓《中医词典》
  11. 睑停瘀血《中医词典》
  12. 睑皮《中医词典》
  13. 睑停瘀血《银海精微》
  14. 睑内结石《中医眼科学》
  15. 睑外翻《家庭医学百科-医疗康复篇》
  16. 睑内翻和睑外翻《默克家庭诊疗手册》
  17. 睑外翻《眼科学》
  18. 睑内翻和倒睫《家庭医学百科-医疗康复篇》
  19. 睑弦《中医词典》
  20. 睑内翻《眼科学》
  21. 睑弦赤烂《中医词典》
  22. 睑废《目经大成》
  23. 睑弦赤烂《中医眼科学》
  24. 睑废《中医词典》
  25. 睑腺炎《家庭医学百科-医疗康复篇》
  26. 睑发《中医词典》
  27. 睑腺炎《眼科学》
  28. 睑倒粘膜《中医词典》
  29. 睑黡《中医词典》
  30. 睑唇《中医词典》
  31. 睑硬睛疼《明目至宝》


混睛歌_《眼科心法要诀》_中医五官_【岐黄之术】

混睛歌

混睛歌

  • 上一页
  • 目录
  • 相关
  • 下一页

混睛初起白睛混，渐生赤脉遮瞳睛，或混白膜漫珠上，白忌苔光赤散红，先痒后疼隐涩泪，肝脏毒风 洗清，后服地黄生熟地，蒺藜 当归 甘草通，黄连 木贼乌犀角，羌活元参军谷精。

【注】混睛之证，初起白睛混赤，渐生赤脉，遮漫乌睛，或白或赤漫珠一色，白忌光滑如苔，赤忌赤脉外散，其证初起则先痒后痛，渐致碜涩泪出，羞明隐痛，视物昏朦，此乃肝脏毒风与瘀血上凝所致。先宜 洗去瘀，后服地黄散，外点摩障灵光膏。

地黄散方

生地黄（七钱） 熟地黄（焙干，七钱） 白蒺藜（炒，四钱） 当归（七钱） 甘草（炙，五钱）木通（五钱） 黄连（酒炒，五钱） 木贼（五钱） 乌犀角（镑，五钱） 羌活（五钱） 元参（五钱）大黄（七钱） 谷精草（五钱）

上为细末，令匀，每服三钱，煮羊肝汁，食远调服。

摩障灵光膏（方见卷末）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睑生风粟椒疮歌
  • 当前页：混睛歌
  • 下一页：被物撞破歌
<<< 返回本书目录
  1. 混睛歌《医宗金鉴》
  2. 混睛外障《秘传眼科龙木论》
  3. 混睛歌《眼科心法要诀》
  4. 混睛障《目经大成》
  5. 混合痔【疾病大全】
  6. 混睛障《中医眼科学》
  7. 混合性厌氧菌感染【疾病大全】
  8. 混元丹【方剂大全】
  9. 混合性结缔组织病【疾病大全】
  10. 混元膏【方剂大全】
  11. 混合性结缔组织病《皮肤性病学》
  12. 混元球【方剂大全】
  13. 混合型酸碱平衡障碍《病理生理学》
  14. 混元胎丹《洪氏集验方》
  15. 混合型酸碱平衡紊乱【疾病症状】
  16. 混元胎丹【方剂大全】
  17. 混合型肾小管性酸中毒【疾病大全】
  18. 混元一气丹【方剂大全】
  19. 混合型慢性高原病【疾病大全】
  20. 混浊尿【疾病症状】
  21. 混合型卟啉病【疾病大全】
  22. 魂《养生导引秘籍》
  23. 混合瘤【疾病大全】
  24. 魂门穴【人体背部穴位】
  25. 混合结缔组织病【疾病大全】
  26. 魂魄《养生导引秘籍》
  27. 混沌如金散【方剂大全】
  28. 魂停汤【方剂大全】
  29. 浑元汁【方剂大全】
  30. 豁脾煎【方剂大全】
  1. 混睛歌《眼科心法要诀》
  2. 混合性结缔组织疾病《默克家庭诊疗手册》
  3. 混睛歌《医宗金鉴》
  4. 混合性结缔组织病《皮肤性病学》
  5. 混睛内障《明目至宝》
  6. 混合性高脂蛋白血症《动脉粥样硬化》
  7. 混睛外障《秘传眼科龙木论》
  8. 混合型酸碱平衡障碍分析概要《病理生理学》
  9. 混睛障《中医名词词典》
  10. 混合型酸碱平衡障碍《病理生理学》
  11. 混睛障《中医词典》
  12. 混合瘤（多形性腺瘤）《口腔科学》
  13. 混睛障《目经大成》
  14. 浑身虱出《奇效简便良方》
  15. 混睛障《中医眼科学》
  16. 浑身虱出《古今医统大全》
  17. 混元生《中医词典》
  18. 浑身生泡如棠梨《古今医统大全》
  19. 混元胎丹《洪氏集验方》
  20. 浑身麻木《中医词典》
  21. 混杂偏倚《预防医学》
  22. 浑身麻木《傅青主男科》
  23. 魂《中医词典》
  24. 浑身燎泡《奇方类编》
  25. 魂《养生导引秘籍》
  26. 浑浑焞焞《中医词典》
  27. 魂门《针灸大成》
  28. 浑浑《中医词典》
  29. 魂门《中医词典》
  30. 浑《中医词典》
  31. 魂门《针灸学》


被物撞破歌_《眼科心法要诀》_中医五官_【岐黄之术】

被物撞破歌

被物撞破歌

  • 上一页
  • 目录
  • 相关
  • 下一页

被物撞破珠胀痛，肿闭胞青 洗良，外涂生地地黄散，芎地羚军芍壳香。

【注】被物撞破者，或因打扑，或因撞损，睛珠胀痛，眼胞青紫，肿闭难开。先宜 洗散瘀，外敷捣烂生地黄膏，内服生地黄散。

生地黄散方

川芎 生地黄 羚羊角 大黄 赤芍药 枳壳 木香（各一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：混睛歌
  • 当前页：被物撞破歌
  • 下一页：撞刺生翳歌
<<< 返回本书目录
  1. 被物撞破歌《医宗金鉴》
  2. 奔风汤【方剂大全】
  3. 被物撞破歌《眼科心法要诀》
  4. 奔马律心音【疾病症状】
  5. 被物撞破《银海精微》
  6. 奔气病证治《金匮要略浅注》
  7. 被伤绝筋《圣济总录》
  8. 奔气汤【方剂大全】
  9. 被窃或疑病妄想【疾病症状】
  10. 奔豚《扁鹊心书》
  11. 被迫体位【疾病症状】
  12. 奔豚《金匮悬解》
  13. 被害妄想【疾病症状】
  14. 奔豚《经方实验录》
  15. 被覆上皮《组织学与胚胎学》
  16. 奔豚《灸法秘传》
  17. 被动体位【疾病症状】
  18. 奔豚《伤寒括要》
  19. 被刀箭伤方《外台秘要》
  20. 奔豚《药症忌宜》
  21. 被打有瘀血方《外台秘要》
  22. 奔豚【中药主治】
  23. 被打损青肿方《外台秘要》
  24. 奔豚动气《伤寒捷诀》
  25. 被打勒死假作自缢《洗冤集录》
  26. 奔豚茯苓汤【方剂大全】
  27. 被《幼幼新书》
  28. 奔豚根原《四圣心源》
  29. 悖散汤【方剂大全】
  30. 奔豚气《杂病广要》
  1. 被物撞破歌《眼科心法要诀》
  2. 被物撞破《银海精微》
  3. 被物撞破歌《医宗金鉴》
  4. 被调查对象应答引起的偏倚《预防医学》
  5. 被子《医学入门》
  6. 被损久瘀血候《诸病源候论》
  7. 惫《中医词典》
  8. 被伤绝筋《圣济总录》
  9. 焙《中医词典》
  10. 被鬾（qí奇）《中医词典》
  11. 奔气《中医词典》
  12. 被膜儿《中医词典》
  13. 奔气病证治《金匮要略浅注》
  14. 被击有瘀秘方《华佗神方》
  15. 奔气候《诸病源候论》
  16. 被击青肿秘方《华佗神方》
  17. 奔气汤《备急千金要方》
  18. 被候《诸病源候论》
  19. 奔气汤《是斋百一选方》
  20. 被覆上皮的类型和结构《组织学与胚胎学》
  21. 奔豚《中医名词词典》
  22. 被毒伤跌倒不起将死者《奇方类编》
  23. 奔豚《金匮悬解》
  24. 被动依赖《医学心理学》
  25. 奔豚《中医词典》
  26. 被动型异位心律《物理诊断学》
  27. 奔豚《医学摘粹》
  28. 被动免疫治疗《医学免疫学》
  29. 奔豚《医学摘粹》
  30. 被刀箭伤方一十一首《外台秘要》
  31. 奔豚《医学心悟》


撞刺生翳歌_《眼科心法要诀》_中医五官_【岐黄之术】

撞刺生翳歌

撞刺生翳歌

  • 上一页
  • 目录
  • 相关
  • 下一页

撞刺生翳遗刺痕，日久血瘀障翳生，赤脉涩疼经效散，柴军归芍草犀同。

【注】撞刺生翳之证，或被竹木签刺成疮，因治疗不净，留痕日久，瘀血凝积，遂生翳膜，赤脉满目，涩痛泪出。宜用经效散，清热散瘀也。

经效散方

柴胡（二钱） 大黄（一钱） 当归尾（一钱） 赤芍药（一钱） 甘草梢（五分） 犀角（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：被物撞破歌
  • 当前页：撞刺生翳歌
  • 下一页：痛如针刺歌
<<< 返回本书目录
  1. 撞刺生翳歌《医宗金鉴》
  2. 撞刺生翳外障《秘传眼科龙木论》
  3. 撞刺生翳歌《眼科心法要诀》
  4. 撞关饮子【方剂大全】
  5. 撞刺生翳《银海精微》
  6. 撞击伤目《中医眼科学》
  7. 状元丸【方剂大全】
  8. 撞击征【疾病症状】
  9. 状如麻豆．搔之成疮《外科大成》
  10. 撞气阿魏丸【方剂大全】
  11. 状颅皮【疾病症状】
  12. 撞气阿魏圆【方剂大全】
  13. 壮元阳【方剂主治】
  14. 追虫丸【方剂大全】
  15. 壮腰膝【方剂主治】
  16. 追疮散《外科传薪集》
  17. 壮阳食品《老年食养食疗》
  18. 追疔夺命丹【方剂大全】
  19. 壮阳【中药主治】
  20. 追风【中药主治】
  21. 壮水之主以制阳光辨解《医法圆通》
  22. 追风丹【方剂大全】
  23. 壮数多少；灸法；炷火先后《针灸大成》
  24. 追风毒锉散【方剂大全】
  25. 壮数多少《针灸聚英》
  26. 追风如圣散【方剂大全】
  27. 壮数多少《古今医统大全》
  28. 追风伞【中药大全】
  29. 壮肾散【方剂大全】
  30. 追风散【方剂大全】
  1. 撞刺生翳歌《眼科心法要诀》
  2. 撞刺生翳《明目至宝》
  3. 撞刺生翳歌《医宗金鉴》
  4. 撞刺生翳《银海精微》
  5. 撞刺生翳外障《中医词典》
  6. 撞刺生翳《中医词典》
  7. 撞刺生翳外障《秘传眼科龙木论》
  8. 状元丸《冯氏锦囊秘录》
  9. 撞打破伤《明目至宝》
  10. 状态反射《生理学》
  11. 撞红《中医词典》
  12. 状如鱼脬《中医词典》
  13. 撞击伤目《中医眼科学》
  14. 状如鱼胞《中医词典》
  15. 撞气阿魏丸《冯氏锦囊秘录》
  16. 状如悬胆《中医词典》
  17. 撞气阿魏丸《三因极一病证方论》
  18. 状如麻豆．搔之成疮《外科大成》
  19. 撞气阿魏丸《太平惠民和剂局方》
  20. 状《中医词典》
  21. 撞气阿魏丸《仁术便览》
  22. 壮医学《中国医学通史》
  23. 撞气丸《博济方》
  24. 壮阳种子丸《回生集》
  25. 追《中医词典》
  26. 壮阳种子神方《冯氏锦囊秘录》
  27. 追虫方《慎柔五书》
  28. 壮阳类《医学摘粹》
  29. 追虫丸《冯氏锦囊秘录》
  30. 壮阳狗肉汤（《大众药膳》）《中医饮食营养学》
  31. 追虫丸《医学心悟》


痛如针刺歌_《眼科心法要诀》_中医五官_【岐黄之术】

痛如针刺歌

痛如针刺歌

  • 上一页
  • 目录
  • 相关
  • 下一页

痛如针刺心火炽，睛珠如同针刺疼，头疼目眩眼系急，针后八正草栀灯，桑车 蓄滑生地，竹叶生军瞿麦通。

【注】痛如针刺，乃心经毒火上炽，睛珠忽然极痛，犹如针刺，微带头疼目眩，眼系紧急。先宜火针刺太阳穴，外散其邪；后服加味八正散，内泄其热也。

加味八正散方

甘草 栀子 灯心草 桑白皮 车前子 蓄 滑石 生地黄 苦竹叶 大黄 瞿麦 木通（各等分）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：撞刺生翳歌
  • 当前页：痛如针刺歌
  • 下一页：眼痒歌
<<< 返回本书目录
  1. 痛如针刺歌《眼科心法要诀》
  2. 痛如针刺痛《医宗金鉴》
  3. 痛如针刺《银海精微》
  4. 痛伤胃呕《续名医类案》
  5. 痛如神祟《银海精微》
  6. 痛甚【方剂主治】
  7. 痛满吐利《伤寒说意》
  8. 痛随利减《此事难知》
  9. 痛经丸【方剂大全】
  10. 痛无补法辨《叶选医衡》
  11. 痛经散【方剂大全】
  12. 痛泻要方《汤头歌诀》
  13. 痛经论《女科折衷纂要》
  14. 痛泻要方【方剂大全】
  15. 痛经琥珀散【方剂大全】
  16. 痛泻要方治痛泻《三十年临证经验集》
  17. 痛经宝颗粒【方剂大全】
  18. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  19. 痛经【方剂主治】
  20. 痛性肥胖病【疾病大全】
  21. 痛经【中药主治】
  22. 痛性红舌【疾病症状】
  23. 痛经【疾病大全】
  24. 痛性溃疡和渗出恶臭的黄绿色脓液【疾病症状】
  25. 痛经【疾病症状】
  26. 痛性脸抽搐【疾病症状】
  27. 痛经《自我调养巧治病》
  28. 痛性青紫综合征【疾病大全】
  29. 痛经《中医妇科学》
  30. 痛性阴茎勃起【疾病症状】
  1. 痛如针刺歌《眼科心法要诀》
  2. 痛如针刺《明目至宝》
  3. 痛如针刺痛《医宗金鉴》
  4. 痛如针刺《银海精微》
  5. 痛伤胃呕《正体类要》
  6. 痛如针刺《中医词典》
  7. 痛伤胃呕《正体类要》
  8. 痛如神祟《银海精微》
  9. 痛伤胃呕《续名医类案》
  10. 痛如神祟《中医词典》
  11. 痛随利减《此事难知》
  12. 痛满吐利《四圣悬枢》
  13. 痛胎《中医词典》
  14. 痛满吐利《伤寒说意》
  15. 痛胎《竹林女科证治》
  16. 痛疽《新修本草》
  17. 痛无补法辨《叶选医衡》
  18. 痛经秘方《华佗神方》
  19. 痛泻要方《汤头歌诀》
  20. 痛经论《女科折衷纂要》
  21. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  22. 痛经《妇产科学》
  23. 痛泻要方治痛泻《三十年临证经验集》
  24. 痛经《针灸学》
  25. 痛痒《证治准绳·幼科》
  26. 痛经《中医妇科学》
  27. 偷龙咽津《养生导引秘籍》
  28. 痛经《女科指要》
  29. 偷针《中医词典》
  30. 痛经《中医词典》
  31. 偷针《急救广生集》


眼痒歌_《眼科心法要诀》_中医五官_【岐黄之术】

眼痒歌

眼痒歌

  • 上一页
  • 目录
  • 相关
  • 下一页

眼痒皆因肝胆风，痒生 睑黑白睛。外用广大重明洗，内服荆防羌乌芎。

【注】眼痒之证，皆因肝、胆二经风邪冲发所致。或在睑边 内，甚则痒连睛珠，痒极难忍。外以广大重明汤熏洗，内服驱风一字散，疏散风邪。

广大重明汤（方见卷末）

驱风一字散方

荆芥穗（五钱） 防风（二两五钱） 羌活（二两五钱） 川乌（炮，五钱） 川芎（五钱）

上为细末，令匀，每服二钱，食后薄荷汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛如针刺歌
  • 当前页：眼痒歌
  • 下一页：冲风泪出歌
<<< 返回本书目录
  1. 眼痒歌《医宗金鉴》
  2. 眼痒极难忍外障《秘传眼科龙木论》
  3. 眼痒歌《眼科心法要诀》
  4. 眼药《外科传薪集》
  5. 眼痒《幼幼新书》
  6. 眼异物伤《西医眼科学》
  7. 眼压突然迅速升高【疾病症状】
  8. 眼异物伤【疾病大全】
  9. 眼压升高【疾病症状】
  10. 眼有七十三证，内有十四证不治《明目至宝》
  11. 眼癣用《外科传薪集》
  12. 眼与传染病《西医眼科学》
  13. 眼旋转【疾病症状】
  14. 眼与儿科病《西医眼科学》
  15. 眼叙论《三因极一病证方论》
  16. 眼与耳鼻喉科病《西医眼科学》
  17. 眼叙论《秘传眼科龙木论》
  18. 眼与妇产科病《西医眼科学》
  19. 眼小赤脉外障《秘传眼科龙木论》
  20. 眼与经络的关系《中医眼科学》
  21. 眼外转移【疾病症状】
  22. 眼与口腔科病《西医眼科学》
  23. 眼外伤《中医眼科学》
  24. 眼与内科病《西医眼科学》
  25. 眼外伤《默克家庭诊疗手册》
  26. 眼与皮肤科病《西医眼科学》
  27. 眼外肌猪囊尾蚴病【疾病大全】
  28. 眼与气血津液的关系《中医眼科学》
  29. 眼外肌运动无力【疾病症状】
  30. 眼与全身病《西医眼科学》
  1. 眼痒歌《眼科心法要诀》
  2. 眼痒《幼幼新书》
  3. 眼痒歌《医宗金鉴》
  4. 眼痒《中医词典》
  5. 眼痒极难忍外障《中医词典》
  6. 眼沿《中医词典》
  7. 眼痒极难忍外障《秘传眼科龙木论》
  8. 眼压检查法《眼科学》
  9. 眼药《外科传薪集》
  10. 眼血管《人体解剖学》
  11. 眼药膏《奇方类编》
  12. 眼癣用《外科传薪集》
  13. 眼药奇方《奇方类编》
  14. 眼癣《中医词典》
  15. 眼药制炉甘石法《奇方类编》
  16. 眼叙论《秘传眼科龙木论》
  17. 眼异物伤《眼科学》
  18. 眼叙论《三因极一病证方论》
  19. 眼有红障方《明目至宝》
  20. 眼心反射《神经精神疾病诊断学》
  21. 眼有七十三证，内有十四证不治《明目至宝》
  22. 眼小嘴《中医词典》
  23. 眼与儿科病《眼科学》
  24. 眼小睫《中医词典》
  25. 眼与耳鼻喉科病《眼科学》
  26. 眼小角《中医词典》
  27. 眼与妇产科病《眼科学》
  28. 眼小赤脉外障《秘传眼科龙木论》
  29. 眼与经络的关系《中医眼科学》
  30. 眼弦赤烂《中医词典》
  31. 眼与口腔科病《眼科学》


冲风泪出歌_《眼科心法要诀》_中医五官_【岐黄之术】

冲风泪出歌

冲风泪出歌

  • 上一页
  • 目录
  • 相关
  • 下一页

风泪初起冬月甚，久则冬夏泪蒙蒙。肝虚冷泪不疼赤，实则热泪肿红疼。虚用补肝归白芍，蒺芎熟地木贼风；实用茶调荆薄草，贼防羌决菊膏芎。

【注】冲风泪出之证，见风泪出，初起则冬月甚，夏月轻，久则冬夏皆然，此乃肝脏虚风邪热所致。若泪冷不赤不痛为虚，宜用补肝汤；泪热肿赤疼痛为实，宜用川芎茶调散。

止泪补肝散方

当归（二钱） 白芍药（炒，一钱） 蒺藜（一钱） 川芎（五分） 熟地黄（二钱） 木贼（一钱）防风（一钱）

上为粗末，以水二盏，煎至一盏，食远去渣温服。

川芎茶调散方

荆芥 薄荷 甘草（炙） 木贼 防风 羌活 石决明（ ） 菊花 石膏 川芎（各一两）

上为细末，令匀，每服三钱，食后茶清调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼痒歌
  • 当前页：冲风泪出歌
  • 下一页：风赤疮痍歌
<<< 返回本书目录
  1. 冲风泪出歌《医宗金鉴》
  2. 冲风泪出外障《秘传眼科龙木论》
  3. 冲风泪出歌《眼科心法要诀》
  4. 冲关散【方剂大全】
  5. 冲洞根《本草纲目》完整版
  6. 冲和丹【方剂大全】
  7. 冲动型人格障碍【疾病症状】
  8. 冲和膏【方剂大全】
  9. 冲动毁物【疾病症状】
  10. 冲和健脾丸【方剂大全】
  11. 冲病论《内经博议》
  12. 冲和灵宝饮【方剂大全】
  13. 冲《诸脉主病诗》
  14. 冲和散【方剂大全】
  15. 瘛瘲抽搐证治《医宗金鉴》
  16. 冲和神功丸【方剂大全】
  17. 翅子木【中药大全】
  18. 冲和顺气汤【方剂大全】
  19. 翅卫矛【中药大全】
  20. 冲和汤【方剂大全】
  21. 翅茎香青【中药大全】
  22. 冲和丸【方剂大全】
  23. 翅茎蜂斗草【中药大全】
  24. 冲和仙膏《仙传外科集验方》
  25. 翅果藤【中药大全】
  26. 冲和仙膏【方剂大全】
  27. 翅果唐松草【中药大全】
  28. 冲和饮【方剂大全】
  29. 翅柄铁线蕨【中药大全】
  30. 冲和饮子【方剂大全】
  1. 冲风泪出歌《眼科心法要诀》
  2. 冲风泪出《中医词典》
  3. 冲风泪出歌《医宗金鉴》
  4. 冲洞根《证类本草》
  5. 冲风泪出外障《秘传眼科龙木论》
  6. 冲洞根《海药本草》
  7. 冲风泣下《中医词典》
  8. 冲道《中医词典》
  9. 冲服《中医名词词典》
  10. 冲病论《内经博议》
  11. 冲服《中医词典》
  12. 冲《诸病主病诗》
  13. 冲服剂《中医名词词典》
  14. 冲《中医词典》
  15. 冲服剂《中医词典》
  16. 冲《经络全书》
  17. 冲和膏《外科理例》
  18. 瘛瘲抽搐证治《医宗金鉴》
  19. 冲和灵宝汤《仁术便览》
  20. 瘛瘲《中医名词词典》
  21. 冲和散《是斋百一选方》
  22. 瘛疭《中医词典》
  23. 冲和汤《眼科秘诀》
  24. 瘛脉《针灸学》
  25. 冲和仙膏《仙传外科集验方》
  26. 瘛坚《中医词典》
  27. 冲和养胃汤《目经大成》
  28. 瘛病《中医词典》
  29. 冲和养正汤《目经大成》
  30. 瘛《中医词典》
  31. 冲击伤《外科学总论》


风赤疮痍歌_《眼科心法要诀》_中医五官_【岐黄之术】

风赤疮痍歌

风赤疮痍歌

  • 上一页
  • 目录
  • 相关
  • 下一页

风赤疮痍 睑生，黑睛端好睑烂红，脾经风热宜急治，久生翳膜遮瞳睛。加减四物汤生地，苦参牛蒡薄荷风，当归 赤芍 天花粉，连翘 荆芥穗川芎。

【注】风赤疮痍者，起于两 ，其黑睛则端然无恙，惟睑边烂而红赤。此乃脾经风热上攻所致，宜急治之，久则恐生翳膜，遮盖睛瞳。用加减四物汤。

加减四物汤方

生地黄 苦参 牛蒡子 薄荷 防风 当归 赤芍药 天花粉 连翘 荆芥穗 川芎（各一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冲风泪出歌
  • 当前页：风赤疮痍歌
  • 下一页：暴风客热歌
<<< 返回本书目录
  1. 风赤疮痍歌《医宗金鉴》
  2. 风赤疮痍外障《秘传眼科龙木论》
  3. 风赤疮痍歌《眼科心法要诀》
  4. 风痓《黄帝内经太素》
  5. 风赤疮痰《中医眼科学》
  6. 风冲泣下《儒门事亲》
  7. 风齿口臭方《外台秘要》
  8. 风冲牙齿摇动方《外台秘要》
  9. 风齿根出方《外台秘要》
  10. 风虫牙痛【中药主治】
  11. 风齿方《外台秘要》
  12. 风传五脏《类经》
  13. 风池穴【头部背面穴位】
  14. 风癫《备急千金要方》
  15. 风池、气池、两颐论歌《万氏秘传片玉心书》
  16. 风癫《圣济总录》
  17. 风成热中《圣济总录》
  18. 风癫方《外台秘要》
  19. 风成寒中《圣济总录》
  20. 风癫狂《普济方·针灸》
  21. 风成寒热《圣济总录》
  22. 风顶【方剂大全】
  23. 风车藤【中药大全】
  24. 风毒《活幼心书》
  25. 风车儿【中药大全】
  26. 风毒《幼科折衷》
  27. 风不仁方《外台秘要》
  28. 风毒【方剂主治】
  29. 风不仁《圣济总录》
  30. 风毒冲目虚热赤痛《圣济总录》
  1. 风赤疮痍歌《眼科心法要诀》
  2. 风赤疮痍《明目至宝》
  3. 风赤疮痍歌《医宗金鉴》
  4. 风赤疮痍《中医词典》
  5. 风赤疮痍外障《秘传眼科龙木论》
  6. 风赤疮痍《中医名词词典》
  7. 风赤眼《中医词典》
  8. 风赤疮痰《中医眼科学》
  9. 风痓《黄帝内经太素》
  10. 风赤疮疾《中医词典》
  11. 风冲泣下《儒门事亲》
  12. 风齿秘方《华佗神方》
  13. 风冲牙齿动摇秘方《华佗神方》
  14. 风齿口臭秘方《华佗神方》
  15. 风冲牙齿摇动方二首《外台秘要》
  16. 风齿口臭方二首《外台秘要》
  17. 风虫牙痛《奇效简便良方》
  18. 风齿候《诸病源候论》
  19. 风搐《中医词典》
  20. 风齿根出秘方《华佗神方》
  21. 风搐反张《儒门事亲》
  22. 风齿根出方二首《外台秘要》
  23. 风传五脏《类经》
  24. 风齿方四首《外台秘要》
  25. 风喘《中医词典》
  26. 风齿《中医词典》
  27. 风疮《中医词典》
  28. 风池、气池、两颐论歌《万氏秘传片玉心书》
  29. 风瘅客脬《华佗神方》
  30. 风池《针灸学》
  31. 风疸《中医词典》


暴风客热歌_《眼科心法要诀》_中医五官_【岐黄之术】

暴风客热歌

暴风客热歌

  • 上一页
  • 目录
  • 相关
  • 下一页

暴风客热胞肿疼，泪多痒赤胀白睛。原于肺热召风郁，菊花通圣可收功。

【注】暴风客热者，胞肿疼痛，泪多痒赤，白睛胀起。此证原于肺客邪热，外召风邪。先宜洗，后用菊花通圣散，内清邪热，外散风邪也。

菊花通圣散（方见两睑粘睛下）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风赤疮痍歌
  • 当前页：暴风客热歌
  • 下一页：伤寒热病后患目歌
<<< 返回本书目录
  1. 暴风客热歌《医宗金鉴》
  2. 暴风客热外障《秘传眼科龙木论》
  3. 暴风客热歌《眼科心法要诀》
  4. 暴感风寒论《六因条辨》
  5. 暴风客热《中医眼科学》
  6. 暴渴《圣济总录》
  7. 暴风客热《银海精微》
  8. 暴力冲动行为【疾病症状】
  9. 暴风客热《目经大成》
  10. 暴力作用后腹痛【疾病症状】
  11. 暴发性紫癜【疾病大全】
  12. 暴痢【疾病大全】
  13. 暴发性痛【疾病症状】
  14. 暴露赤眼生翳《银海精微》
  15. 暴发性肝炎样综合征【疾病大全】
  16. 暴露性角膜炎【疾病大全】
  17. 暴发性肝衰竭【疾病大全】
  18. 暴马子【中药大全】
  19. 暴发性肝功能衰竭【疾病大全】
  20. 暴盲《目经大成》
  21. 暴发性痤疮【疾病大全】
  22. 暴盲《张氏医通》
  23. 暴发火眼【方剂主治】
  24. 暴盲《中医眼科学》
  25. 暴赤眼后急生翳外障《秘传眼科龙木论》
  26. 暴怒【疾病症状】
  27. 暴赤眼【方剂主治】
  28. 暴热咳方《外台秘要》
  29. 暴赤眼《圣济总录》
  30. 暴晒后的皮肤损害【疾病症状】
  1. 暴风客热歌《眼科心法要诀》
  2. 暴风客热《中医眼科学》
  3. 暴风客热歌《医宗金鉴》
  4. 暴风客热《银海精微》
  5. 暴风客热外障《秘传眼科龙木论》
  6. 暴风客热《目经大成》
  7. 暴风瘙痒《新修本草》
  8. 暴风客热《中医词典》
  9. 暴感风寒论《六因条辨》
  10. 暴烦下利证十　太阴十一《伤寒悬解》
  11. 暴感咳嗽《中医词典》
  12. 暴发性肝功能衰竭《临床肝移植》
  13. 暴刚《中医词典》
  14. 暴喘《中医词典》
  15. 暴火丹候《诸病源候论》
  16. 暴赤肿痛眼《中医词典》
  17. 暴惊《中医词典》
  18. 暴赤眼后急生翳外障《秘传眼科龙木论》
  19. 暴厥《中医名词词典》
  20. 暴赤眼后急生翳外障《中医词典》
  21. 暴厥《中医词典》
  22. 暴赤眼《圣济总录》
  23. 暴厥耳聋《中医词典》
  24. 暴赤生翳歌《医宗金鉴》
  25. 暴蹶《中医词典》
  26. 暴赤生翳歌《眼科心法要诀》
  27. 暴渴《圣济总录》
  28. 暴赤生翳《中医词典》
  29. 暴痢脱肛《奇效简便良方》
  30. 暴赤生热《明目至宝》
  31. 暴淋《中医词典》


伤寒热病后患目歌_《眼科心法要诀》_中医五官_【岐黄之术】

伤寒热病后患目歌

伤寒热病后患目歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒余热过食辛，瞳散黑花涩泪频，红肿痛用生犀饮，羚防芩桔知苓参。

【注】伤寒热病后患目者，因余热未清，过食辛热，两热合邪，以致瞳仁散大，时见黑花，隐涩泪多，红肿疼痛。宜用生犀饮，清解其热也。

生犀饮

生犀角（二钱） 羚羊角（一钱） 防风（一钱） 黄芩（一钱） 桔梗（一钱五分） 知母（一钱）茯苓（一钱） 人参（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴风客热歌
  • 当前页：伤寒热病后患目歌
  • 下一页：肝虚积热歌
<<< 返回本书目录
  1. 伤寒热病后患目歌《医宗金鉴》
  2. 伤寒热病后患目外障《秘传眼科龙木论》
  3. 伤寒热病后患目歌《眼科心法要诀》
  4. 伤寒热病后外障《银海精微》
  5. 伤寒热病《本草纲目》完整版
  6. 伤寒热病总论《伤寒大白》
  7. 伤寒癖实及宿食不消方《外台秘要》
  8. 伤寒热气《普济方·针灸》
  9. 伤寒痞满《圣济总录》
  10. 伤寒柔?《圣济总录》
  11. 伤寒呕吐《冯氏锦囊秘录》
  12. 伤寒入里见标脉则生《此事难知》
  13. 伤寒呕哕方《外台秘要》
  14. 伤寒三百九十七法辨《医经溯洄集》
  15. 伤寒呕哕（诸哕）《针灸资生经》
  16. 伤寒三表法《景岳全书》
  17. 伤寒呕哕《圣济总录》
  18. 伤寒三阴病或寒或热辨《医经溯洄集》
  19. 伤寒呕哕《普济方·针灸》
  20. 伤寒三阴三阳脉证论《伤寒六书》
  21. 伤寒呕《幼幼新书》
  22. 伤寒三证《景岳全书》
  23. 伤寒衄血方《外台秘要》
  24. 伤寒伤风辨《医学集成》
  25. 伤寒衄血《扁鹊心书》
  26. 伤寒伤风俱有戴阳(附黄汗)《读医随笔》
  27. 伤寒逆证赋《景岳全书》
  28. 伤寒伤暑说《研经言》
  29. 伤寒囊缩《冯氏锦囊秘录》
  30. 伤寒上气《圣济总录》
  1. 伤寒热病后患目歌《眼科心法要诀》
  2. 伤寒热病《明目至宝》
  3. 伤寒热病后患目歌《医宗金鉴》
  4. 伤寒取吐候《诸病源候论》
  5. 伤寒热病后患目外障《秘传眼科龙木论》
  6. 伤寒气下加七十法《针灸神书》
  7. 伤寒热病后舌出寸余不收《奇效简便良方》
  8. 伤寒气上虚诀六十七法《针灸神书》
  9. 伤寒热病后外障《银海精微》
  10. 伤寒气上实诀六十八法《针灸神书》
  11. 伤寒热病总论《伤寒大白》
  12. 伤寒气喘秘方《华佗神方》
  13. 伤寒热毒利候《诸病源候论》
  14. 伤寒七日候《诸病源候论》
  15. 伤寒热渴候《诸病源候论》
  16. 伤寒癖实及宿食不消方二首《外台秘要》
  17. 伤寒热气《普济方·针灸》
  18. 伤寒痞满《圣济总录》
  19. 伤寒热食物《医学启源》
  20. 伤寒派《中医词典》
  21. 伤寒柔?《圣济总录》
  22. 伤寒派《中医名词词典》
  23. 伤寒入里见标脉则生《此事难知》
  24. 伤寒呕吐《冯氏锦囊秘录》
  25. 伤寒三百九十七法辨《医经溯洄集》
  26. 伤寒呕哕秘方《华佗神方》
  27. 伤寒三表法《景岳全书》
  28. 伤寒呕哕方一十四首《外台秘要》
  29. 伤寒三表法《医述》
  30. 伤寒呕哕（诸哕）《针灸资生经》
  31. 伤寒三日候《诸病源候论》


肝虚积热歌_《眼科心法要诀》_中医五官_【岐黄之术】

肝虚积热歌

肝虚积热歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肝虚积热频发歇，起初红肿痛羞明，年深生翳渐昏暗，青葙丸用菟丝茺，生地青葙防五味，黑柴泽泻细车苓。

【注】肝虚积热之证，时发时歇，初则红肿疼痛，涩泪难开；久则渐重，遂生翳膜，视物昏暗。宜用青葙子丸治之。

青葙丸方

菟丝子（一两） 茺蔚子（一两） 生地黄（二两） 青葙子（二两） 防风（一两） 五味子（三钱）黑参（一两） 柴胡（一两） 泽泻（一两） 细辛（三钱） 车前子（一两） 茯苓（一两）

上为细末，炼蜜为丸，桐子大，空心茶清送下三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒热病后患目歌
  • 当前页：肝虚积热歌
  • 下一页：因他患后生翳歌
<<< 返回本书目录
  1. 肝虚积热歌《医宗金鉴》
  2. 肝虚积热外障《秘传眼科龙木论》
  3. 肝虚积热歌《眼科心法要诀》
  4. 肝虚雀目内障《秘传眼科龙木论》
  5. 肝虚《药症忌宜》
  6. 肝虚实《备急千金要方》
  7. 肝虚《圣济总录》
  8. 肝虚眼《圣济总录》
  9. 肝性血卟啉病综合征【疾病大全】
  10. 肝血管瘤《家庭医学百科-医疗康复篇》
  11. 肝性胸腔积液【疾病大全】
  12. 肝血管瘤【疾病大全】
  13. 肝性肾功能不全（肝肾综合征）《病理生理学》
  14. 肝血管平滑肌脂肪瘤【疾病大全】
  15. 肝性脑脊髓病（hepatic encephalomyeloopathy）《神经病学》
  16. 肝血管肉瘤【疾病大全】
  17. 肝性脑病【疾病大全】
  18. 肝炎《默克家庭诊疗手册》
  19. 肝性脑病《急诊医学》
  20. 肝炎【疾病大全】
  21. 肝性脊髓病【疾病大全】
  22. 肝炎【中药主治】
  23. 肝性卟啉病【疾病大全】
  24. 肝炎Ⅲ号冲剂【方剂大全】
  25. 肝星状细胞增生【疾病症状】
  26. 肝炎病毒《医学微生物学》
  27. 肝心痛《圣济总录》
  28. 肝炎病毒相关风湿病【疾病大全】
  29. 肝小静脉闭塞症【疾病大全】
  30. 肝炎病毒血清标记《常用化验值及意义》
  1. 肝虚积热歌《眼科心法要诀》
  2. 肝虚汗《中医词典》
  3. 肝虚积热歌《医宗金鉴》
  4. 肝虚寒证《中医词典》
  5. 肝虚积热外障《秘传眼科龙木论》
  6. 肝虚《药症忌宜》
  7. 肝虚劳伤《症因脉治》
  8. 肝虚《圣济总录》
  9. 肝虚目暗《中医词典》
  10. 肝虚《中医名词词典》
  11. 肝虚雀目《中医词典》
  12. 肝性水肿《病理生理学》
  13. 肝虚雀目《明目至宝》
  14. 肝性肾功能不全（肝肾综合征）《病理生理学》
  15. 肝虚雀目暗《明目至宝》
  16. 肝性脑脊髓病《神经病学》
  17. 肝虚雀目内障《中医词典》
  18. 肝性脑病发生的诱因《病理生理学》
  19. 肝虚雀目内障《秘传眼科龙木论》
  20. 肝性脑病的发生机理《病理生理学》
  21. 肝虚热证《中医词典》
  22. 肝性脑病（肝性昏迷）《病理生理学》
  23. 肝虚实《备急千金要方》
  24. 肝性脑病《默克家庭诊疗手册》
  25. 肝虚胁痛《中医词典》
  26. 肝性脑病《急诊医学》
  27. 肝虚胁痛《金匮翼》
  28. 肝心痛《中医词典》
  29. 肝虚眼《圣济总录》
  30. 肝心痛《圣济总录》
  31. 肝虚证《中医词典》


因他患后生翳歌_《眼科心法要诀》_中医五官_【岐黄之术】

因他患后生翳歌

因他患后生翳歌

  • 上一页
  • 目录
  • 相关
  • 下一页

因患病后生云翳，赤烂日久翳遮瞳，心无黄赤犹能见，羊肝丸蒺菊川芎，决地楮槐连五味，荆归甘草 蕤仁风。

【注】因患他病后生翳者，为患后生翳也。初则赤烂，日久渐生云翳，遮蔽瞳仁，视无所见。医者当细看翳心，若不黄赤，犹能通三光者，可治。宜常服羊肝丸可愈。

羊肝丸方

雄羊肝（一具） 白蒺藜（炒去刺，一两） 菊花（去梗叶，一两） 川芎（三钱） 石决明（一两）生地黄（一两） 楮实子（五钱） 槐角（炒，五钱） 黄连（五钱） 五味子（五钱） 荆芥穗（二钱五分）当归尾（五钱） 甘草（五钱） 蕤仁（去壳油，七钱） 防风（二钱）

上为细末，雄羊肝一具，滚水沸过，和前药，捣为丸，如桐子大。每服五六十丸，空心薄荷汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝虚积热歌
  • 当前页：因他患后生翳歌
  • 下一页：睥生痰核歌
<<< 返回本书目录
  1. 因他患后生翳歌《医宗金鉴》
  2. 因他证《张氏医通》
  3. 因他患后生翳歌《眼科心法要诀》
  4. 因胎产《目经大成》
  5. 因他病后生翳外障《秘传眼科龙木论》
  6. 因五邪之气所生病《幼科发挥》
  7. 因他《目经大成》
  8. 因香港脚续生诸病方《外台秘要》
  9. 因暑受热为阳暑《儿科萃精》
  10. 因形气以定诊论《脉诀汇辨》
  11. 因暑受寒为阴暑《儿科萃精》
  12. 因形气以定诊说《诊家正眼》
  13. 因暑《目经大成》
  14. 因阵《景岳全书》
  15. 因势利导《趣味中医》
  16. 因阵《目经大成》
  17. 因食饮水上气方《外台秘要》
  18. 因证数攻《温疫论》
  19. 因时用药例《古今医统大全》
  20. 阴《备急千金要方》
  21. 因时养生的原则《中医养生学》
  22. 阴《普济方·针灸》
  23. 因时养生《中医养生学》
  24. 阴《卫生易简方》
  25. 因湿《目经大成》
  26. 阴 挺《余无言医案》
  27. 因失血类中风症《胎产秘书》
  28. 阴（句黾）【中药大全】
  29. 因人养生《中医养生学》
  30. 阴斑《凌临灵方》
  1. 因他患后生翳歌《眼科心法要诀》
  2. 因他病后生翳外障《秘传眼科龙木论》
  3. 因他患后生翳歌《医宗金鉴》
  4. 因他《目经大成》
  5. 因他证《张氏医通》
  6. 因暑受热为阳暑《儿科萃精》
  7. 因他症《中医词典》
  8. 因暑受寒为阴暑《儿科萃精》
  9. 因胎产《目经大成》
  10. 因暑《目经大成》
  11. 因体制粒单元操作《医院药学》
  12. 因适而为《中医词典》
  13. 因天之序《中医词典》
  14. 因势利导《趣味中医》
  15. 因五邪之气所生病《幼科发挥》
  16. 因食饮水上气方四首《外台秘要》
  17. 因香港脚续生诸病方四首《外台秘要》
  18. 因时制宜《中医词典》
  19. 因形而生病《中医词典》
  20. 因时之序《中医词典》
  21. 因形气以定诊论《脉诀汇辨》
  22. 因时用药例《古今医统大全》
  23. 因形气以定诊说《诊家正眼》
  24. 因时养生的原则《中医养生学》
  25. 因形气以定诊之说《医效秘传》
  26. 因时养生《中医养生学》
  27. 因药燥热《儒门事亲》
  28. 因时、因地、因人制宜《中医名词词典》
  29. 因忧结块《儒门事亲》
  30. 因湿《目经大成》
  31. 因阵《景岳全书》


睥生痰核歌_《眼科心法要诀》_中医五官_【岐黄之术】

睥生痰核歌

睥生痰核歌

  • 上一页
  • 目录
  • 相关
  • 下一页

睥生痰核痰火结，核形如豆坚不疼，失治成瘿流脓血，防风散结芷芩风，黑桔前胡陈赤芍，浙贝苍术花粉同。

【注】睥生痰核之证，因痰火结聚而成，生于胞外，皮内核形如豆，坚硬不疼，宜用防风散结汤，化痰散热。若久而不治，渐长为瘿，破则成漏，为难治矣。

防风散结汤方

白芷 黄芩 防风 黑参 桔梗 前胡 陈皮 赤芍药 浙贝母 苍术 天花粉（各八分）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因他患后生翳歌
  • 当前页：睥生痰核歌
  • 下一页：天行赤眼歌
<<< 返回本书目录
  1. 睥生痰核歌《医宗金鉴》
  2. 辟病散【方剂大全】
  3. 睥生痰核歌《眼科心法要诀》
  4. 辟尘膏【方剂大全】
  5. 睥肉粘轮《证治准绳·类方》
  6. 辟虫《卫生易简方》
  7. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  8. 辟疮疡恶秽法《疡医大全》
  9. 睥急紧小《证治准绳·类方》
  10. 辟恶启脾丸【方剂大全】
  11. 睥急紧小《张氏医通》
  12. 辟风锭子【方剂大全】
  13. 睥翻转贴在外睑之上，如舌舐唇之状《证治准绳·杂病》
  14. 辟风汤【方剂大全】
  15. 睥翻粘睑【疾病大全】
  16. 辟宫子丸【方剂大全】
  17. 癖诸气候-妇科心镜（下）《古今医统大全》
  18. 辟谷《卫生易简方》
  19. 癖证治《医宗金鉴》
  20. 辟谷丹【方剂大全】
  21. 癖证治《妇科心法要诀》
  22. 辟谷丹砂丸【方剂大全】
  23. 癖证《活幼心书》
  24. 辟谷绝食《儒门事亲》
  25. 癖硬如石腹满方《外台秘要》
  26. 辟谷木耳丸【方剂大全】
  27. 癖饮方《外台秘要》
  28. 辟谷散【方剂大全】
  29. 癖石《本草纲目》完整版
  30. 辟寒丹【方剂大全】
  1. 睥生痰核歌《眼科心法要诀》
  2. 睥生痰核《中医词典》
  3. 睥生痰核歌《医宗金鉴》
  4. 睥肉粘轮《证治准绳·类方》
  5. 睥沿《中医词典》
  6. 睥肉粘轮《中医词典》
  7. 辟《中医词典》
  8. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  9. 辟尘膏《冯氏锦囊秘录》
  10. 睥轮振跳《中医词典》
  11. 辟虫《卫生易简方》
  12. 睥倦《中医词典》
  13. 辟臭虫《外科证治全书》
  14. 睥急紧小《证治准绳·类方》
  15. 辟除《中医词典》
  16. 睥急紧小《张氏医通》
  17. 辟疮疡恶秽法《疡医大全》
  18. 睥急紧小《中医词典》
  19. 辟虼HT《外科证治全书》
  20. 睥翻转贴在外睑之上，如舌舐唇之状《证治准绳·杂病》
  21. 辟虼蚤门主方《疡医大全》
  22. 睥翻粘睑《中医词典》
  23. 辟谷《中医词典》
  24. 睥翻粘睑《中医名词词典》
  25. 辟谷《卫生易简方》
  26. 睥《中医词典》
  27. 辟谷方《儒门事亲》
  28. 癖诸气候（妇科心镜 下）《古今医统大全》
  29. 辟鬼法《急救广生集》
  30. 癖证治《妇科心法要诀》
  31. 辟虺雷《证类本草》


天行赤眼歌_《眼科心法要诀》_中医五官_【岐黄之术】

天行赤眼歌

天行赤眼歌

  • 上一页
  • 目录
  • 相关
  • 下一页

天行赤眼四时生，传染热泪肿赤疼，受邪浅深随人化。驱风散热饮防风，牛蒡将军羌赤芍，连翘栀薄草归芎。

【注】天行赤眼者，四时流行风热之毒，传染而成，老幼相传，沿门逐户，赤肿涩泪，羞明疼痛，受邪浅深，视人强弱，强者先愈，弱者迟愈。宜用驱风散热饮，风盛倍羌防，热盛倍大黄。

驱风散热饮

防风 牛蒡子（炒研） 大黄（酒浸） 羌活 赤芍药 连翘 栀子（炒） 薄荷（各一钱） 甘草（五分） 当归尾 川芎（各一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睥生痰核歌
  • 当前页：天行赤眼歌
  • 下一页：小儿青盲歌
<<< 返回本书目录
  1. 天行赤眼歌《医宗金鉴》
  2. 天行疮方《外台秘要》
  3. 天行赤眼歌《眼科心法要诀》
  4. 天行大小便不通胀满及涩方《外台秘要》
  5. 天行赤眼暴翳《中医眼科学》
  6. 天行发斑方《外台秘要》
  7. 天行赤眼《中医眼科学》
  8. 天行发疮豌豆疮方《外台秘要》
  9. 天行赤眼《银海精微》
  10. 天行喉咽痛方《外台秘要》
  11. 天行赤眼《凌临灵方》
  12. 天行后赤眼外障《秘传眼科龙木论》
  13. 天行瘥后劳发方《外台秘要》
  14. 天行咳嗽方《外台秘要》
  15. 天行瘥后禁忌方《外台秘要》
  16. 天行口疮及口干苦方《外台秘要》
  17. 天行瘥后禁忌《伤寒总病论》
  18. 天行狂语方《外台秘要》
  19. 天行病方《外台秘要》
  20. 天行劳复食复方《外台秘要》
  21. 天行病发汗等方《外台秘要》
  22. 天行虏疮《松峰说疫》
  23. 天癸月经之原《医宗金鉴》
  24. 天行衄血方《外台秘要》
  25. 天癸月经之原《妇科心法要诀》
  26. 天行呕方《外台秘要》
  27. 天癸确论《竹泉生女科集要》
  28. 天行呕逆方《外台秘要》
  29. 天干十二经表里歌《医宗金鉴》
  30. 天行气运《目经大成》
  1. 天行赤眼歌《眼科心法要诀》
  2. 天行赤眼暴翳《中医眼科学》
  3. 天行赤眼歌《医宗金鉴》
  4. 天行赤眼《中医眼科学》
  5. 天行疮《外科证治全书》
  6. 天行赤眼《明目至宝》
  7. 天行疮方八首《外台秘要》
  8. 天行赤眼《明目至宝》
  9. 天行大小便不通胀满及涩方四首《外台秘要》
  10. 天行赤眼《银海精微》
  11. 天行发班《奇效简便良方》
  12. 天行赤眼《凌临灵方》
  13. 天行发斑疮《中医词典》
  14. 天行赤眼《中医词典》
  15. 天行发斑方三首《外台秘要》
  16. 天行赤热症《中医词典》
  17. 天行发疮豌豆疮方一十二首《外台秘要》
  18. 天行赤目《中医名词词典》
  19. 天行喉咽痛方二首《外台秘要》
  20. 天行瘥后劳发方五首《外台秘要》
  21. 天行后赤眼外障《秘传眼科龙木论》
  22. 天行瘥后禁忌方二首《外台秘要》
  23. 天行咳嗽方五首《外台秘要》
  24. 天行瘥后禁忌《伤寒总病论》
  25. 天行口疮及口干苦方四首《外台秘要》
  26. 天行病方七首《外台秘要》
  27. 天行狂语方三首《外台秘要》
  28. 天行病发黄候《诸病源候论》
  29. 天行劳复食复方六首《外台秘要》
  30. 天行病发汗等方四十二首《外台秘要》
  31. 天行虏疮《松峰说疫》


小儿青盲歌_《眼科心法要诀》_中医五官_【岐黄之术】

小儿青盲歌

小儿青盲歌

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿青盲胎受风，瞳子端然视物蒙。明目羊肝桂柏味，细菊羌连白术同。

【注】小儿青盲者，因胎受风邪，生后瞳仁端好，黑白分明，惟视物不见，有时夜卧多惊，呕吐痰涎黄汁。宜用镇肝明目羊肝丸，久服可愈。

镇肝明目羊肝丸方

羯羊肝（用新瓦盆焙干，如大只用一半，竹刃切片，一具） 官桂 柏子仁 五味子 细辛 菊花 羌活（各五钱） 黄连（炒，七钱） 白术（五钱）

上为细末，炼蜜为丸，如桐子大，沸汤研调，空心服一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天行赤眼歌
  • 当前页：小儿青盲歌
  • 下一页：胎风赤烂歌
<<< 返回本书目录
  1. 小儿青盲歌《医宗金鉴》
  2. 小儿青盲外障《秘传眼科龙木论》
  3. 小儿青盲歌《眼科心法要诀》
  4. 小儿轻易服药戒-幼幼汇集（上）《古今医统大全》
  5. 小儿青盲【疾病症状】
  6. 小儿清热片【方剂大全】
  7. 小儿侵淫疮方《外台秘要》
  8. 小儿清热止咳口服液【方剂大全】
  9. 小儿铅中毒【疾病大全】
  10. 小儿情感交叉擦腿综合征【疾病大全】
  11. 小儿迁延与慢性腹泻【疾病大全】
  12. 小儿丘疹性肢皮炎综合征【疾病大全】
  13. 小儿迁延性肾小球肾炎【疾病大全】
  14. 小儿球形细胞脑白质营养不良【疾病大全】
  15. 小儿槭糖尿病【疾病大全】
  16. 小儿蠼疮方《外台秘要》
  17. 小儿气胸【疾病大全】
  18. 小儿取吐胸中恶血法《圣济总录》
  19. 小儿气管、支气管异物【疾病大全】
  20. 小儿龋病【疾病大全】
  21. 小儿脐汁出并疮肿方《外台秘要》
  22. 小儿全远端型肾小管酸中毒【疾病大全】
  23. 小儿脐汁不干门主论《疡医大全》
  24. 小儿醛固酮过多症【疾病大全】
  25. 小儿脐风散【方剂大全】
  26. 小儿缺铁性贫血【疾病大全】
  27. 小儿脐风门主论《疡医大全》
  28. 小儿雀盲眼《原机启微》
  29. 小儿脐风撮口证《三因极一病证方论》
  30. 小儿雀目《银海精微》
  1. 小儿青盲歌《眼科心法要诀》
  2. 小儿青盲《明目至宝》
  3. 小儿青盲歌《医宗金鉴》
  4. 小儿侵淫疮方三首《外台秘要》
  5. 小儿青盲外障《秘传眼科龙木论》
  6. 小儿牵拉肩《中医伤科按摩学》
  7. 小儿青盲眼《回生集》
  8. 小儿气痛秘方《华佗神方》
  9. 小儿轻易服药戒（幼幼汇集 上）《古今医统大全》
  10. 小儿气弱久痢《奇效简便良方》
  11. 小儿秋痢《中医词典》
  12. 小儿气秘方《华佗神方》
  13. 小儿蠼疮方二首《外台秘要》
  14. 小儿脐肿秘方《华佗神方》
  15. 小儿取吐胸中恶血法《圣济总录》
  16. 小儿脐汁出并疮肿方一十一首《外台秘要》
  17. 小儿雀盲眼《原机启微》
  18. 小儿脐汁不干门主论《疡医大全》
  19. 小儿雀目《中医词典》
  20. 小儿脐汁不干门主方《疡医大全》
  21. 小儿雀目《银海精微》
  22. 小儿脐湿秘方《华佗神方》
  23. 小儿雀目秘方《华佗神方》
  24. 小儿脐风锁口《回生集》
  25. 小儿群《证类本草》
  26. 小儿脐风秘方《华佗神方》
  27. 小儿桡骨小头半脱位《中医伤科按摩学》
  28. 小儿脐风门主论《疡医大全》
  29. 小儿热病剧呕证《余无言医案》
  30. 小儿脐风等症《奇效简便良方》
  31. 小儿热毒痈疽秘方《华佗神方》


胎风赤烂歌_《眼科心法要诀》_中医五官_【岐黄之术】

胎风赤烂歌

胎风赤烂歌

  • 上一页
  • 目录
  • 相关
  • 下一页

胎风赤烂缘胎热，目赤眵粘 烂红。小防风汤羌栀草，归尾将军赤芍风。

【注】胎风赤烂之证，因在母腹其母过食辛热，或生后，乳母过食辛热，致令小儿双目尽赤，眵泪胶粘，四 湿烂。宜用小防风汤治之。

小防风汤方

羌活 栀子 甘草 当归尾 大黄 赤芍药 防风（各五分）

上为粗末，以水一盏半，煎至五分，空心温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿青盲歌
  • 当前页：胎风赤烂歌
  • 下一页：疮入眼歌
<<< 返回本书目录
  1. 胎风赤烂歌《医宗金鉴》
  2. 胎风赤烂外障《秘传眼科龙木论》
  3. 胎风赤烂歌《眼科心法要诀》
  4. 胎妇转胞病论《格致余论》
  5. 胎风赤烂《银海精微》
  6. 胎感应验-胎产须知 《古今医统大全》
  7. 胎风遍身软第二十四问《婴童百问》
  8. 胎怪脉鬼胎脉《读医随笔》
  9. 胎风、胎赤、胎瘤《外科大成》
  10. 胎寒《冯氏锦囊秘录》
  11. 胎风《幼幼新书》
  12. 胎寒《活幼心书》
  13. 胎风《医宗金鉴》
  14. 胎寒《幼幼新书》
  15. 胎风《冯氏锦囊秘录》
  16. 胎寒腹痛《扁鹊心书》
  17. 胎风《保婴撮要》
  18. 胎寒论《幼科概论》
  19. 胎粪性便秘【疾病大全】
  20. 胎寒证-幼幼汇集（上）《古今医统大全》
  21. 胎粪吸入综合征【疾病大全】
  22. 胎候《妇人规》
  23. 胎粪污染【疾病症状】
  24. 胎候《景岳全书》
  25. 胎肥证-幼幼汇集（上）《古今医统大全》
  26. 胎化解《素灵微蕴》
  27. 胎肥《小儿药证直诀》
  28. 胎患内障《秘传眼科龙木论》
  29. 胎肥《冯氏锦囊秘录》
  30. 胎患内障《中医眼科学》
  1. 胎风赤烂歌《眼科心法要诀》
  2. 胎风赤烂《明目至宝》
  3. 胎风赤烂歌《医宗金鉴》
  4. 胎风赤烂《银海精微》
  5. 胎风赤烂外障《秘传眼科龙木论》
  6. 胎风赤烂《中医词典》
  7. 胎妇转胞病论《格致余论》
  8. 胎风遍身软第二十四问《婴童百问》
  9. 胎感应验（胎产须知）《古今医统大全》
  10. 胎风《外科大成》
  11. 胎垢《中医词典》
  12. 胎风《外科心法要诀》
  13. 胎怪脉鬼胎脉《读医随笔》
  14. 胎风《保婴撮要》
  15. 胎寒《中医词典》
  16. 胎风《证治准绳·幼科》
  17. 胎寒《冯氏锦囊秘录》
  18. 胎风《幼幼新书》
  19. 胎寒《幼幼新书》
  20. 胎风《冯氏锦囊秘录》
  21. 胎寒《医述》
  22. 胎风《医宗金鉴》
  23. 胎寒《证治准绳·幼科》
  24. 胎风《中医词典》
  25. 胎寒《寿世保元》
  26. 胎风《中医名词词典》
  27. 胎寒《明医指掌》
  28. 胎粪吸入综合征《默克家庭诊疗手册》
  29. 胎寒《明医指掌》
  30. 胎肥证（幼幼汇集 上）《古今医统大全》
  31. 胎寒《竹林女科证治》


疮入眼歌_《眼科心法要诀》_中医五官_【岐黄之术】

疮入眼歌

疮入眼歌

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿 疮入眼中，赤肿难开涩泪疼，久生云翳如银色，肝经余热上冲睛，红花散用草归地，赤芍军翘紫草红。

【注】小儿 疮之证，因患痘时疮生眼中，赤肿难开，涩泪羞明疼痛，久则生翳如银色。

此乃痘后，肝经余热上攻睛瞳所致。宜用红花散，清热散瘀，其证自愈。

红花散方

甘草 当归尾 生地黄 赤芍药 大黄 连翘 紫草 红花（各五分）

上为粗末，灯心草十茎，竹叶十片为引，以水一盏半，煎至五分，食远去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎风赤烂歌
  • 当前页：疮入眼歌
  • 下一页：辘轳转关歌
<<< 返回本书目录
  1. 疮入眼歌《眼科心法要诀》
  2. 疮生虫治验《一得集》
  3. 疮名有三曰疖曰痈曰疽《外科理例》
  4. 疮-外科理例（下）《古今医统大全》
  5. 疮门主论《疡医大全》
  6. 疮癣《丹溪治法心要》
  7. 疮门主论《疡医大全》
  8. 疮癣【中药主治】
  9. 疮论《外科正宗》
  10. 疮癣第九十七问《婴童百问》
  11. 疮论《外科集验方》
  12. 疮癣疥《秘传证治要诀及类方》
  13. 疮挛急牵阴入腹《外科选要》
  14. 疮血《血证论》
  15. 疮漏脉例《三因极一病证方论》
  16. 疮疡《丹溪手镜》
  17. 疮口误入毒水治法《外科证治全书》
  18. 疮疡《临证指南医案》
  19. 疮口误入毒水《医宗金鉴》
  20. 疮疡《脉因证治》
  21. 疮科总论《外科集验方》
  22. 疮疡《邵兰荪医案》
  23. 疮科流气饮【方剂大全】
  24. 疮疡《也是山人医案》
  25. 疮科蛤蟆丸【方剂大全】
  26. 疮疡《医学正传》
  27. 疮科保安丸【方剂大全】
  28. 疮疡《张氏医通》
  29. 疮科《博济方》
  30. 疮疡《证治准绳·幼科》
  1. 疮入眼歌《眼科心法要诀》
  2. 疮如樱桃《古今医统大全》
  3. 疮生虫治验《一得集》
  4. 疮如眼《急救广生集》
  5. 疮生舌上《急救广生集》
  6. 疮如猫眼《古今医统大全》
  7. 疮癣《丹溪治法心要》
  8. 疮起肉翻花《奇效简便良方》
  9. 疮癣第九十七问《婴童百问》
  10. 疮破受风《奇效简便良方》
  11. 疮癣疥《秘传证治要诀及类方》
  12. 疮破雀飞《古今医统大全》
  13. 疮血《血证论》
  14. 疮皮浓不出头《奇效简便良方》
  15. 疮血如溺《古今医统大全》
  16. 疮名有三曰疖曰痈曰疽《外科理例》
  17. 疮疡《中医名词词典》
  18. 疮门主论《疡医大全》
  19. 疮疡《中医词典》
  20. 疮门主论《疡医大全》
  21. 疮疡《证治准绳·幼科》
  22. 疮门主方《疡医大全》
  23. 疮疡《张氏医通》
  24. 疮门主方《疡医大全》
  25. 疮疡《临证指南医案》
  26. 疮论《外科集验方》
  27. 疮疡《医学正传》
  28. 疮论《外科正宗》
  29. 疮疡《丹溪手镜》
  30. 疮挛急牵阴入腹《外科选要》
  31. 疮疡《脉因证治》


辘轳转关歌_《眼科心法要诀》_中医五官_【岐黄之术】

辘轳转关歌

辘轳转关歌

  • 上一页
  • 目录
  • 相关
  • 下一页

辘轳转关肝风盛，旋转睛珠辘轳同，轻则瞳斜重反背，初起钩藤饮蝎芎，参防二麻僵蚕草，后服天冬饮赤苓，羌活 天冬 五味子，人参 知母蔚防风。

【注】辘轳转关之证，因肝经风邪壅盛，以致二目睛珠旋转不定，与辘轳相同，轻则瞳仁偏斜，重则瞳仁反背。初起宜用钩藤饮，疏散风邪；定后用天门冬饮，调理即愈。

钩藤饮

钩藤（五分） 全蝎（炒去毒，一钱） 川芎 人参 防风（各七分） 麻黄（三分） 天麻（七分）僵蚕（炒，一钱二分） 甘草（炙，三分）

上为粗末，以水二盏，煎至一盏，去渣，不拘时服。

天门冬饮

赤茯苓（七分） 羌活（七分） 天门冬（一钱） 五味子（五分） 人参（七分） 知母（一钱）茺蔚子（一钱） 防风（五分）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮入眼歌
  • 当前页：辘轳转关歌
  • 下一页：小儿生赘歌
<<< 返回本书目录
  1. 辘轳转关歌《医宗金鉴》
  2. 辘轳转关外障《秘传眼科龙木论》
  3. 辘轳转关歌《眼科心法要诀》
  4. 辘轳自转《目经大成》
  5. 辘轳转关《证治准绳·类方》
  6. 蕗蕨【中药大全】
  7. 辘轳转关《张氏医通》
  8. 鹭《本草纲目》完整版
  9. 辘轳展开《银海精微》
  10. 鹭鹚喀丸【方剂大全】
  11. 辘轳丹【方剂大全】
  12. 鹭鹚藤酒【方剂大全】
  13. 路易体痴呆【疾病大全】
  14. 鹭鹚藤散【方剂大全】
  15. 路旁菊【中药大全】
  16. 鹭肉《本草纲目》完整版
  17. 路路通【中药大全】
  18. 鹭肉【中药大全】
  19. 路郎鸡【中药大全】
  20. 鹭鸶咯丸【方剂大全】
  21. 路边姜【中药大全】
  22. 鹭鸶喀丸【方剂大全】
  23. 路边草【中药大全】
  24. 鹭鸶兰【中药大全】
  25. 碌丹散子【方剂大全】
  26. 鹭头《本草纲目》完整版
  27. 鹿子丸【方剂大全】
  28. 麓苡仁汤【方剂大全】
  29. 鹿竹《滇南本草》
  30. 露出骨头的骨折【疾病症状】
  1. 辘轳转关歌《眼科心法要诀》
  2. 辘轳转关《证治准绳·类方》
  3. 辘轳转关歌《医宗金鉴》
  4. 辘轳转关《张氏医通》
  5. 辘轳转关外障《中医词典》
  6. 辘轳转关《中医词典》
  7. 辘轳转关外障《秘传眼科龙木论》
  8. 辘轳展开《银海精微》
  9. 辘轳转睛《明目至宝》
  10. 辘轳展开《中医词典》
  11. 辘轳自转《中医词典》
  12. 漉漉《中医词典》
  13. 辘轳自转《目经大成》
  14. 漉汗《中医词典》
  15. 戮（lù，音路）《中医词典》
  16. 路中暑方《回生集》
  17. 潞党参《本草害利》
  18. 路石《名医别录》
  19. 潞党参《药性切用》
  20. 路石《证类本草》
  21. 鹭《医学入门》
  22. 路石《新修本草》
  23. 鹭鸶《本草从新》
  24. 路石《千金翼方》
  25. 鹭鸶《本草分经》
  26. 路路通茶《茶饮保健》
  27. 鹭鸶《本草撮要》
  28. 路路通（白胶香）《中药学》
  29. 鹭鸶《药性切用》
  30. 路路通《本草分经》
  31. 露《中医名词词典》


小儿生赘歌_《眼科心法要诀》_中医五官_【岐黄之术】

小儿生赘歌

小儿生赘歌

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿生赘生睑内，初小渐大隐摩瞳，赤涩泪多脾胃热，钩割 洗去瘀红，清胃散用车前子，膏军柴桔黑芩风。

【注】小儿生赘之证，生于眼胞之内，初起如麻子，久则渐长如豆，隐摩瞳仁，赤涩泪出。此乃脾胃积热上壅所致。先用手法或钩割或 洗，散去外瘀；后用清胃散，清其内热。

清胃散方

车前子 石膏 大黄 柴胡 桔梗 黑参 黄芩 防风（各一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辘轳转关歌
  • 当前页：小儿生赘歌
  • 下一页：小儿疳眼歌
<<< 返回本书目录
  1. 小儿生赘歌《医宗金鉴》
  2. 小儿声带损伤【疾病症状】
  3. 小儿生赘歌《眼科心法要诀》
  4. 小儿尸并胞胎《洗冤集录》
  5. 小儿生殖细胞瘤【疾病大全】
  6. 小儿尸注《圣济总录》
  7. 小儿生长激素缺乏症【疾病大全】
  8. 小儿十五候死证-幼幼汇集（上）《古今医统大全》
  9. 小儿生长发育《中医儿科学》
  10. 小儿石膏综合征【疾病大全】
  11. 小儿生死候歌《脉诀乳海》
  12. 小儿时期常见的呕吐【疾病大全】
  13. 小儿生死候歌《脉诀刊误》
  14. 小儿时疫《温疫论》
  15. 小儿生理性贫血【疾病症状】
  16. 小儿时疫证治《幼幼集成》
  17. 小儿生理特点《中医儿科学》
  18. 小儿食不下及不消不嗜食方《外台秘要》
  19. 小儿渗出性多形性红斑【疾病大全】
  20. 小儿食管化学性烧伤【疾病大全】
  21. 小儿肾血管性高血压【疾病大全】
  22. 小儿食管异物【疾病大全】
  23. 小儿肾性糖尿【疾病大全】
  24. 小儿食积【中药主治】
  25. 小儿肾性贫血【疾病大全】
  26. 小儿食积【方剂主治】
  27. 小儿肾性尿崩症【疾病大全】
  28. 小儿食物变态反应【疾病大全】
  29. 小儿肾性氨基酸尿症【疾病大全】
  30. 小儿食物中毒【疾病大全】
  1. 小儿生赘歌《眼科心法要诀》
  2. 小儿生长发育《中医儿科学》
  3. 小儿生赘歌《医宗金鉴》
  4. 小儿生下不啼《奇效简便良方》
  5. 小儿声哑门主方《疡医大全》
  6. 小儿生死候歌《脉诀刊误》
  7. 小儿尸并胞胎《洗冤集录》
  8. 小儿生死候歌《脉诀乳海》
  9. 小儿尸注《圣济总录》
  10. 小儿生理特点《中医儿科学》
  11. 小儿失音不语《奇效简便良方》
  12. 小儿肾囊风《外科十三方考》
  13. 小儿湿癣秘方《华佗神方》
  14. 小儿身热痿黄《中医词典》
  15. 小儿十五候死证（幼幼汇集 上）《古今医统大全》
  16. 小儿身热吐泻《中医词典》
  17. 小儿时期特有的几种以呕吐为主的疾病《儿科学》
  18. 小儿身起白泡方《奇方类编》
  19. 小儿时疫《温疫论》
  20. 小儿蛇舌秘方《华佗神方》
  21. 小儿时疫《慈幼便览》
  22. 小儿蛇舌《奇效简便良方》
  23. 小儿时疫证治《幼幼集成》
  24. 小儿舌肿秘方《华佗神方》
  25. 小儿实热《中医词典》
  26. 小儿舌笋秘方《华佗神方》
  27. 小儿食不下及不消不嗜食方四首《外台秘要》
  28. 小儿舌上疮唇肿方五首《外台秘要》
  29. 小儿食积秘方《华佗神方》
  30. 小儿舌膜秘方《华佗神方》
  31. 小儿食痫《圣济总录》


小儿疳眼歌_《眼科心法要诀》_中医五官_【岐黄之术】

小儿疳眼歌

小儿疳眼歌

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疳眼肝脾病，肿疼涩泪翳遮瞳，咬甲揉鼻合面卧，肥儿神麦荑连同。

【注】小儿疳眼者，初因饮食伤脾，久则肝热上冲，肿痛难开，隐涩泪多，渐生白膜，云翳遮睛，外则 眉咬甲揉鼻，喜合面而卧，不喜抬头。宜用四味肥儿丸，久服即效。

四味肥儿丸方

神曲（炒） 麦芽（炒） 芜荑 黄连（炒，各等分）

上为细末，令匀，水糊为丸，桐子大，每服一钱，空心白汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿生赘歌
  • 当前页：小儿疳眼歌
  • 下一页：小儿通睛歌
<<< 返回本书目录
  1. 小儿疳眼歌《医宗金鉴》
  2. 小儿疳眼外障《秘传眼科龙木论》
  3. 小儿疳眼歌《眼科心法要诀》
  4. 小儿疳症总要《冯氏锦囊秘录》
  5. 小儿疳湿疮方《外台秘要》
  6. 小儿感冒【疾病大全】
  7. 小儿疳伤眼症论《眼科阐微》
  8. 小儿感冒茶【方剂大全】
  9. 小儿疳伤《银海精微》
  10. 小儿感冒颗粒【方剂大全】
  11. 小儿疳气【方剂主治】
  12. 小儿感冒之良方——败毒散《名师垂教》
  13. 小儿疳脉论《三指禅》
  14. 小儿感染性心内膜炎【疾病大全】
  15. 小儿疳痢久不瘥《圣济总录》
  16. 小儿感染性休克【疾病大全】
  17. 小儿疳痢方《外台秘要》
  18. 小儿干疳《圣济总录》
  19. 小儿疳痢【方剂主治】
  20. 小儿干咳【疾病症状】
  21. 小儿疳痢《圣济总录》
  22. 小儿干扰素-γ受体缺陷病【疾病大全】
  23. 小儿疳渴不止《圣济总录》
  24. 小儿干燥综合征【疾病大全】
  25. 小儿疳积眼治法《一草亭目科全书》
  26. 小儿高磷酸酶血症【疾病大全】
  27. 小儿疳积【方剂主治】
  28. 小儿高免疫球蛋白E综合征【疾病大全】
  29. 小儿疳积【中药主治】
  30. 小儿高黏稠综合征【疾病大全】
  1. 小儿疳眼歌《眼科心法要诀》
  2. 小儿疳眼《明目至宝》
  3. 小儿疳眼歌《医宗金鉴》
  4. 小儿疳眼《中医词典》
  5. 小儿疳眼外障《中医词典》
  6. 小儿疳瘦穴《中医词典》
  7. 小儿疳眼外障《秘传眼科龙木论》
  8. 小儿疳湿疮方六首《外台秘要》
  9. 小儿疳症《医林改错》
  10. 小儿疳伤眼症论《眼科阐微》
  11. 小儿疳症总要《冯氏锦囊秘录》
  12. 小儿疳伤眼目《中医词典》
  13. 小儿感冒《中医词典》
  14. 小儿疳伤《银海精微》
  15. 小儿感冒之良方——败毒散《名师垂教》
  16. 小儿疳脉论《三指禅》
  17. 小儿干疳《圣济总录》
  18. 小儿疳痢久不瘥《圣济总录》
  19. 小儿干霍乱秘方《华佗神方》
  20. 小儿疳痢方七首《外台秘要》
  21. 小儿肛痒《中医词典》
  22. 小儿疳痢《回生集》
  23. 小儿歌《秘传眼科龙木论》
  24. 小儿疳痢《中医词典》
  25. 小儿骨痛《孙真人海上方》
  26. 小儿疳痢《圣济总录》
  27. 小儿骨蒸《圣济总录》
  28. 小儿疳渴不止《圣济总录》
  29. 小儿蛊毒痢《圣济总录》
  30. 小儿疳疾虫疾《奇效简便良方》
  31. 小儿蛊毒血痢方九首《外台秘要》


小儿通睛歌_《眼科心法要诀》_中医五官_【岐黄之术】

小儿通睛歌

小儿通睛歌

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿通睛因惊振，看东反西视斜偏，牛黄珠麝竺金黛，地龙苏附珀油蚕。

【注】小儿通睛之证，或因惊恐，或缘击振，致双目睛通，瞻视偏斜，看东反西，视左反右。急用牛黄丸，疏风镇惊，久则即成难治之证。

牛黄丸方

牛黄（三钱） 珍珠（三钱） 麝香（少许） 天竺黄（三钱） 金铂（为衣，量加） 青黛（三钱）地龙（三钱） 苏合油（五钱） 白附子（炮，三钱） 琥珀（三钱） 香油（五钱） 僵蚕（三钱）

以上九味，各另研极细，共为一处，用细甘草梢一两煎汁，次入苏合油香油兑均，和药为丸，黄豆大，金铂为衣，薄荷汤化下一丸。忌一切酒面、辛热、生痰等物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿疳眼歌
  • 当前页：小儿通睛歌
  • 下一页：眯目飞尘飞丝歌
<<< 返回本书目录
  1. 小儿通睛歌《医宗金鉴》
  2. 小儿通晴外障《秘传眼科龙木论》
  3. 小儿通睛歌《眼科心法要诀》
  4. 小儿通治《医学纲目》
  5. 小儿通睛《银海精微》
  6. 小儿同型胱氨酸尿症【疾病大全】
  7. 小儿铁粒幼红细胞性贫血【疾病大全】
  8. 小儿铜缺乏症综合征【疾病大全】
  9. 小儿天行方《外台秘要》
  10. 小儿统论《圣济总录》
  11. 小儿天钓【方剂主治】
  12. 小儿痛经【疾病大全】
  13. 小儿天?《圣济总录》
  14. 小儿头疮《外科传薪集》
  15. 小儿啼《圣济总录》
  16. 小儿头疮【中药主治】
  17. 小儿特发性血小板减少性紫癜【疾病大全】
  18. 小儿头疮【方剂主治】
  19. 小儿特发性室性心动过速【疾病大全】
  20. 小儿头疮方《外科传薪集》
  21. 小儿特发性尿钙增多症【疾病大全】
  22. 小儿头疮方《外台秘要》
  23. 小儿特发性肺纤维化【疾病大全】
  24. 小儿头汗及盗汗方《外台秘要》
  25. 小儿特发性肺含铁血黄素沉着症【疾病大全】
  26. 小儿头面疮方《外台秘要》
  27. 小儿烫伤【疾病大全】
  28. 小儿透析失衡综合征【疾病大全】
  29. 小儿糖原贮积病Ⅸ型【疾病大全】
  30. 小儿秃疮方《外台秘要》
  1. 小儿通睛歌《眼科心法要诀》
  2. 小儿通睛《银海精微》
  3. 小儿通睛歌《医宗金鉴》
  4. 小儿听声法《中医词典》
  5. 小儿通晴外障《秘传眼科龙木论》
  6. 小儿天行方八首《外台秘要》
  7. 小儿通治《医学纲目》
  8. 小儿天?《圣济总录》
  9. 小儿统论《圣济总录》
  10. 小儿体格及精神发育《儿科学》
  11. 小儿头疮《外科传薪集》
  12. 小儿啼《圣济总录》
  13. 小儿头疮方《外科传薪集》
  14. 小儿溏泄《回生集》
  15. 小儿头疮方三首《外台秘要》
  16. 小儿痰壅喘咳《慈幼便览》
  17. 小儿头疮秘方《华佗神方》
  18. 小儿痰泻《中医词典》
  19. 小儿头汗及盗汗方三首《外台秘要》
  20. 小儿痰实《中医词典》
  21. 小儿头疽《奇效简便良方》
  22. 小儿痰实《圣济总录》
  23. 小儿头面疮方七首《外台秘要》
  24. 小儿痰热方《回生集》
  25. 小儿头面胎毒《奇效简便良方》
  26. 小儿痰热《奇效简便良方》
  27. 小儿头上肥疮方《回生集》
  28. 小儿痰鸣《中医词典》
  29. 小儿头上黄水疮及秃痂《奇方类编》
  30. 小儿痰结秘方《华佗神方》
  31. 小儿头痛《中医词典》


眯目飞尘飞丝歌_《眼科心法要诀》_中医五官_【岐黄之术】

眯目飞尘飞丝歌

眯目飞尘飞丝歌

  • 上一页
  • 目录
  • 相关
  • 下一页

眯目尘丝入目中，泪涩难开睛痛疼，初宜外治久生翳，酒调散用草归茺，螵蛸赤芍苍菊桔，翘麻羌活 大黄同。

【注】眯目者，或飞尘飞丝风吹入目也。其证泪多隐涩难开，睛珠疼痛，初得时，宜翻转眼睥，用绵裹钗脚拨出眯物；若日久生云翳者，宜用酒调散治之。

酒调散方

甘草 当归 茺蔚子 桑螵蛸 赤芍药 苍术 菊花 桔梗 连翘 麻黄 羌活 大黄（各一两）

上为细末，每服三钱，酒调下，不拘时服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿通睛歌
  • 当前页：眯目飞尘飞丝歌
  • 下一页：能远怯近歌
<<< 返回本书目录
  1. 眯目飞尘飞丝歌《眼科心法要诀》
  2. 眯目飞尘外障《秘传眼科龙木论》
  3. 眯目方《外台秘要》
  4. 眯目飞鹿飞丝歌《医宗金鉴》
  5. 眯目《圣济总录》
  6. 弥漫型间皮瘤【疾病大全】
  7. 咪达唑仑　Midazolam《精神药品临床应用指导原则》
  8. 弥漫性出血【疾病症状】
  9. 梦与鬼交证治《医宗金鉴》
  10. 弥漫性恶性间皮瘤【疾病大全】
  11. 梦与鬼交证治《妇科心法要诀》
  12. 弥漫性腹部骨化【疾病症状】
  13. 梦与鬼交【方剂主治】
  14. 弥漫性骨质疏松【疾病症状】
  15. 梦与鬼交《女科指掌》
  16. 弥漫性鼓音【疾病症状】
  17. 梦游症【疾病症状】
  18. 弥漫性筋膜炎【疾病大全】
  19. 梦影《随息居重订霍乱论》
  20. 弥漫性空回肠溃疡【疾病大全】
  21. 梦遗章《医学妙谛》
  22. 弥漫性脐周疼痛【疾病症状】
  23. 梦遗泄精《药症忌宜》
  24. 弥漫性丘疹【疾病症状】
  25. 梦遗四十五（附精滑）《丹溪心法》
  26. 弥漫性食管壁内憩室【疾病大全】
  27. 梦遗失精《普济方·针灸》
  28. 弥漫性食管痉挛【疾病大全】
  29. 梦遗门《辨证录》
  30. 弥漫性特发性骨肥厚【疾病大全】
  1. 眯目飞尘飞丝歌《眼科心法要诀》
  2. 眯目方八首《外台秘要》
  3. 眯目飞尘外障《秘传眼科龙木论》
  4. 眯目《中医词典》
  5. 眯目飞鹿飞丝歌《医宗金鉴》
  6. 眯目《圣济总录》
  7. 眯目飞扬证《中医词典》
  8. 咪唑类抗真菌药《药理学》
  9. 弥漫性毛细血管内增生性肾小球肾炎《病理学》
  10. 咪达唑仑《精神药品临床应用指导原则》
  11. 弥漫性膜性肾小球肾炎《病理学》
  12. 梦与鬼交证治《妇科心法要诀》
  13. 弥漫性膜性增生性肾小球肾炎《病理学》
  14. 梦与鬼交证治《医宗金鉴》
  15. 弥漫性食管痉挛《胃肠动力检查手册》
  16. 梦与鬼交通候《诸病源候论》
  17. 弥漫性食管痉挛《默克家庭诊疗手册》
  18. 梦与鬼交《女科指掌》
  19. 弥漫性系膜增生性肾小球肾炎《病理学》
  20. 梦与鬼交《女科精要》
  21. 弥漫性血管内凝血《默克家庭诊疗手册》
  22. 梦与鬼交《冯氏锦囊秘录》
  23. 弥漫性硬化性肾小球肾炎《病理学》
  24. 梦与鬼交《中医词典》
  25. 弥散《急诊医学》
  26. 梦影《随息居重订霍乱论》
  27. 弥散功能检查《物理诊断学》
  28. 梦遗章《医学妙谛》
  29. 弥散量的测定《急诊医学》
  30. 梦遗泄精《药症忌宜》
  31. 弥散律《急诊医学》


能远怯近歌_《眼科心法要诀》_中医五官_【岐黄之术】

能远怯近歌

能远怯近歌

  • 上一页
  • 目录
  • 相关
  • 下一页

近视昏蒙远视明，阳光有余损阴精，须用地芝丸枳壳，菊花生地共天冬。

【注】能远怯近者，谓视物远则能见，近则昏蒙也。盖由其人阳气有余，阴精不足，故光华散乱，不能收敛于近也。宜用地芝丸养阴，久服则目自愈。

地芝丸方

枳壳（去穣） 菊花（各三两） 生地黄（焙干） 天门冬（去心，各四两）

上为细末，炼蜜为丸，桐子大，每服百丸，食后茶清送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眯目飞尘飞丝歌
  • 当前页：能远怯近歌
  • 下一页：能近怯远歌
<<< 返回本书目录
  1. 能远怯近歌《医宗金鉴》
  2. 能远视不能近视《证治准绳·类方》
  3. 能远怯近歌《眼科心法要诀》
  4. 能远视不能近视《证治准绳·杂病》
  5. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  6. 尼泊尔鸢尾子【中药大全】
  7. 能食而肌肉消瘦辩《侣山堂类辩》
  8. 尼曼-皮克病【疾病大全】
  9. 能食【方剂主治】
  10. 尼曼－匹克氏病【疾病大全】
  11. 能量代谢《生理学》
  12. 尼兹诺夫综合征【疾病大全】
  13. 能量不足【疾病症状】
  14. 泥胡菜【中药大全】
  15. 能力减退感【疾病症状】
  16. 泥金膏【方剂大全】
  17. 能近视不能远视者《证治准绳·杂病》
  18. 泥螺-日光性皮炎【疾病大全】
  19. 能近视不能远视《证治准绳·类方》
  20. 泥鳅《滇南本草》
  21. 能近视不能远视《银海精微》
  22. 泥鳅《食物疗法》
  23. 能近怯远歌《医宗金鉴》
  24. 泥鳅【中药大全】
  25. 能近怯远歌《眼科心法要诀》
  26. 泥鳅粉【方剂大全】
  27. 能合色脉可以万全论《古今医统大全》
  28. 泥鳅滑液【中药大全】
  29. 能合色脉可以万全《丹溪心法》
  30. 泥炭藓【中药大全】
  1. 能远怯近歌《眼科心法要诀》
  2. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  3. 能远怯近歌《医宗金鉴》
  4. 能食而肌肉消瘦辩《侣山堂类辩》
  5. 能远怯近症《中医词典》
  6. 能量供应《生物化学与分子生物学》
  7. 能远怯近症《中医词典》
  8. 能量代谢的变化《减肥新法与技巧》
  9. 能远视不能近视《中医词典》
  10. 能量代谢测定的原理和方法《生理学》
  11. 能远视不能近视《中医词典》
  12. 能量代谢《生理学》
  13. 能远视不能近视《证治准绳·类方》
  14. 能近视不能远视者《证治准绳·杂病》
  15. 能远视不能近视《证治准绳·杂病》
  16. 能近视不能远视《银海精微》
  17. 能远视不能近视，能近视不能远视《医学纲目》
  18. 能近视不能远视《证治准绳·类方》
  19. 能者《中医词典》
  20. 能近视不能远视《中医词典》
  21. 能者《中医词典》
  22. 能近视不能远视《中医词典》
  23. 尼可刹米《药理学》
  24. 能近怯远症《中医词典》
  25. 尼克酸《临床营养学》
  26. 能近怯远症《中医词典》
  27. 尼克酸《预防医学》
  28. 能近怯远歌《医宗金鉴》
  29. 尼克酰胺腺嘌呤二核苷酸(NAD+)或称辅酶I（CoI）。《生物化学与分子生物学》
  30. 能近怯远歌《眼科心法要诀》
  31. 泥钱《中医词典》


能近怯远歌_《眼科心法要诀》_中医五官_【岐黄之术】

能近怯远歌

能近怯远歌

  • 上一页
  • 目录
  • 相关
  • 下一页

近视清明远视昏，阳光不足被阴侵，定志丸用菖蒲远，朱砂 人参白茯神。

【注】能近怯远者，非生成近视，谓平昔无此证，忽视物近则明了，远则昏暗也，由其人阴气偏盛，阳气不足，阳被阴侵，是以光华不能发越于远也。宜定志丸补心壮神，神足则自能远视矣。

定志丸方

菖蒲（二两） 远志（去心，二两） 朱砂（研细另用，三钱） 人参（一两） 白茯神（一两）

上为细末，炼蜜为丸，桐子大，以朱砂为衣，每服五十丸，食后米饮汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：能远怯近歌
  • 当前页：能近怯远歌
  • 下一页：瞳神散大歌
<<< 返回本书目录
  1. 能近怯远歌《医宗金鉴》
  2. 能近视不能远视《银海精微》
  3. 能近怯远歌《眼科心法要诀》
  4. 能近视不能远视《证治准绳·类方》
  5. 能合色脉可以万全论《古今医统大全》
  6. 能近视不能远视者《证治准绳·杂病》
  7. 能合色脉可以万全《丹溪心法》
  8. 能力减退感【疾病症状】
  9. 能合脉色可以万全《类经》
  10. 能量不足【疾病症状】
  11. 内痔【疾病大全】
  12. 能量代谢《生理学》
  13. 内治杂证法《正骨心法要旨》
  14. 能食【方剂主治】
  15. 内治九法《疯门全书》
  16. 能食而肌肉消瘦辩《侣山堂类辩》
  17. 内治法门《痰疠法门》
  18. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  19. 内治法《中医眼科学》
  20. 能远怯近歌《眼科心法要诀》
  21. 内治法《石室秘录》
  22. 能远怯近歌《医宗金鉴》
  23. 内症门《回生集》
  24. 能远视不能近视《证治准绳·类方》
  25. 内证《伤科汇纂》
  26. 能远视不能近视《证治准绳·杂病》
  27. 内照射放射损伤诊断《核、化学武器损伤》
  28. 尼泊尔鸢尾子【中药大全】
  29. 内照射放射损伤临床特点《核、化学武器损伤》
  30. 尼曼-皮克病【疾病大全】
  1. 能近怯远歌《眼科心法要诀》
  2. 能合色脉可以万全论《古今医统大全》
  3. 能近怯远歌《医宗金鉴》
  4. 能合色脉可以万全《丹溪心法》
  5. 能近怯远症《中医词典》
  6. 能合脉色可以万全《类经》
  7. 能近怯远症《中医词典》
  8. 能断《丹台玉案》
  9. 能近视不能远视《中医词典》
  10. 能毒者以厚药《中医词典》
  11. 能近视不能远视《中医词典》
  12. 能毒者以厚药《中医词典》
  13. 能近视不能远视《证治准绳·类方》
  14. 能（tāi，音胎）始《中医词典》
  15. 能近视不能远视《银海精微》
  16. 能（tāi，音胎）始《中医词典》
  17. 能近视不能远视者《证治准绳·杂病》
  18. 能《中医词典》
  19. 能量代谢《生理学》
  20. 能《中医词典》
  21. 能量代谢测定的原理和方法《生理学》
  22. 嫩阳《中医词典》
  23. 能量代谢的变化《减肥新法与技巧》
  24. 嫩阳《中医词典》
  25. 能量供应《生物化学与分子生物学》
  26. 嫩桑枝《药性切用》
  27. 能食而肌肉消瘦辩《侣山堂类辩》
  28. 嫩黄《本草害利》
  29. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  30. 内眦《中医词典》
  31. 能远怯近歌《眼科心法要诀》


瞳神散大歌_《眼科心法要诀》_中医五官_【岐黄之术】

瞳神散大歌

瞳神散大歌

  • 上一页
  • 目录
  • 相关
  • 下一页

瞳神散大风轮窄，邪热蒸之风气攻，或因思怒痰寒疟，地黄丸内芍归芎，防己丹柴知二地，丹参独柏味寒茺。

【注】瞳神散大者，谓瞳神散大，风轮反为窄窄一周，甚则一周如线。乃邪热内蒸，风气上攻所致，亦有因忧思气怒，痰火伤寒，疟疾经产败血等证而成。宜用地黄丸。

地黄丸方（一名∶羌活退翳丸）

白芍药（酒炒，一两三钱） 当归身（酒炒，五钱） 川芎（酒洗，三钱） 防己（酒制，二钱） 牡丹皮（酒洗，三钱） 柴胡（三钱） 知母（盐水炒，三钱） 熟地黄（焙，八钱） 生地黄（八钱） 丹参（五钱）独活（三钱）黄柏（酒制，五钱） 五味子（三钱） 寒水石（三钱） 茺蔚子（五钱）

上为细末，炼蜜为丸，桐子大，每服三钱，空心白滚汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：能近怯远歌
  • 当前页：瞳神散大歌
  • 下一页：瞳神缩小歌
<<< 返回本书目录
  1. 瞳神散大歌《医宗金鉴》
  2. 瞳神缩小《目经大成》
  3. 瞳神散大歌《眼科心法要诀》
  4. 瞳神缩小歌《眼科心法要诀》
  5. 瞳神散大《证治准绳·类方》
  6. 瞳神缩小歌《医宗金鉴》
  7. 瞳神散大《张氏医通》
  8. 瞳神歪斜不正《证治准绳·杂病》
  9. 瞳神散大《目经大成》
  10. 瞳神欹侧《目经大成》
  11. 瞳神论《银海指南》
  12. 瞳神欹侧《张氏医通》
  13. 瞳神紧小《中医眼科学》
  14. 瞳子《经络全书》
  15. 瞳神紧小《证治准绳·类方》
  16. 瞳子高【疾病症状】
  17. 瞳神紧小《张氏医通》
  18. 瞳子渐渐细小如簪脚，甚则小如针《证治准绳·杂病》
  19. 瞳神疾病《中医眼科学》
  20. 瞳子髎穴【头部正面穴位】
  21. 瞳神反背《张氏医通》
  22. 瞳子散大《证治准绳·杂病》
  23. 瞳神反背《目经大成》
  24. 瞳子散大篇《外经微言》
  25. 瞳仁干缺歌《眼科心法要诀》
  26. 统计表《医学统计学》
  27. 瞳人干缺外障《秘传眼科龙木论》
  28. 统计表《预防医学》
  29. 瞳人干缺歌《医宗金鉴》
  30. 统计表和统计图《预防医学》
  1. 瞳神散大歌《眼科心法要诀》
  2. 瞳神散大《目经大成》
  3. 瞳神散大歌《医宗金鉴》
  4. 瞳神散大《证治准绳·类方》
  5. 瞳神缩小《中医名词词典》
  6. 瞳神散大《张氏医通》
  7. 瞳神缩小《中医词典》
  8. 瞳神散大《中医词典》
  9. 瞳神缩小《目经大成》
  10. 瞳神缺陷《中医词典》
  11. 瞳神缩小歌《眼科心法要诀》
  12. 瞳神偏射《中医词典》
  13. 瞳神缩小歌《医宗金鉴》
  14. 瞳神论《银海指南》
  15. 瞳神歪斜不正《证治准绳·杂病》
  16. 瞳神阔大《中医词典》
  17. 瞳神细小《中医词典》
  18. 瞳神紧小《中医眼科学》
  19. 瞳神先兆《中医疾病预测》
  20. 瞳神紧小《证治准绳·类方》
  21. 瞳神欹侧《中医词典》
  22. 瞳神紧小《张氏医通》
  23. 瞳神欹侧《张氏医通》
  24. 瞳神紧小《中医词典》
  25. 瞳神欹侧《目经大成》
  26. 瞳神疾病《中医眼科学》
  27. 瞳子《经络全书》
  28. 瞳神干缺《中医词典》
  29. 瞳子《中医词典》
  30. 瞳神干缺《中医名词词典》
  31. 瞳子高《中医名词词典》


瞳神缩小歌_《眼科心法要诀》_中医五官_【岐黄之术】

瞳神缩小歌

瞳神缩小歌

  • 上一页
  • 目录
  • 相关
  • 下一页

瞳神缩小如针簪，劳伤精血损肾肝，视不甚昏微隐涩，清肾抑阳黄柏连，草决苓归生地芍，独活 知母枸杞寒。

【注】瞳神缩小者，谓瞳神渐渐缩小如簪脚，甚则如针。乃淫欲劳伤精血，亏损肾肝二经所致。其证视物不甚昏，惟觉羞明隐涩。宜用清肾抑阳丸，壮水以制阳也。

清肾抑阳丸方

黄柏（盐水制，二两） 黄连（酒炒，二两） 草决明（炒，一两） 白茯苓（二两） 当归（酒洗，炒，一两） 生地黄（二两） 白芍药（酒炒，一两） 独活（八钱） 知母（盐水制，二两） 枸杞子（二两）寒水石（另研，二两）

上为细末，炼蜜为丸，如桐子大，每服三钱，空心白滚汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞳神散大歌
  • 当前页：瞳神缩小歌
  • 下一页：干涩昏花歌
<<< 返回本书目录
  1. 瞳神缩小歌《医宗金鉴》
  2. 瞳神歪斜不正《证治准绳·杂病》
  3. 瞳神缩小歌《眼科心法要诀》
  4. 瞳神欹侧《目经大成》
  5. 瞳神缩小《目经大成》
  6. 瞳神欹侧《张氏医通》
  7. 瞳神散大歌《医宗金鉴》
  8. 瞳子《经络全书》
  9. 瞳神散大歌《眼科心法要诀》
  10. 瞳子高【疾病症状】
  11. 瞳神散大《证治准绳·类方》
  12. 瞳子渐渐细小如簪脚，甚则小如针《证治准绳·杂病》
  13. 瞳神散大《张氏医通》
  14. 瞳子髎穴【头部正面穴位】
  15. 瞳神散大《目经大成》
  16. 瞳子散大《证治准绳·杂病》
  17. 瞳神论《银海指南》
  18. 瞳子散大篇《外经微言》
  19. 瞳神紧小《中医眼科学》
  20. 统计表《医学统计学》
  21. 瞳神紧小《证治准绳·类方》
  22. 统计表《预防医学》
  23. 瞳神紧小《张氏医通》
  24. 统计表和统计图《预防医学》
  25. 瞳神疾病《中医眼科学》
  26. 统计表与统计图《医学统计学》
  27. 瞳神反背《张氏医通》
  28. 统计工作的基本步骤《预防医学》
  29. 瞳神反背《目经大成》
  30. 统计图《医学统计学》
  1. 瞳神缩小歌《眼科心法要诀》
  2. 瞳神缩小《目经大成》
  3. 瞳神缩小歌《医宗金鉴》
  4. 瞳神缩小《中医词典》
  5. 瞳神歪斜不正《证治准绳·杂病》
  6. 瞳神缩小《中医名词词典》
  7. 瞳神细小《中医词典》
  8. 瞳神散大歌《医宗金鉴》
  9. 瞳神先兆《中医疾病预测》
  10. 瞳神散大歌《眼科心法要诀》
  11. 瞳神欹侧《中医词典》
  12. 瞳神散大《目经大成》
  13. 瞳神欹侧《张氏医通》
  14. 瞳神散大《证治准绳·类方》
  15. 瞳神欹侧《目经大成》
  16. 瞳神散大《张氏医通》
  17. 瞳子《经络全书》
  18. 瞳神散大《中医词典》
  19. 瞳子《中医词典》
  20. 瞳神缺陷《中医词典》
  21. 瞳子高《中医名词词典》
  22. 瞳神偏射《中医词典》
  23. 瞳子渐渐细小如簪脚，甚则小如针《证治准绳·杂病》
  24. 瞳神论《银海指南》
  25. 瞳子髎《中医词典》
  26. 瞳神阔大《中医词典》
  27. 瞳子髎《针灸学》
  28. 瞳神紧小《中医眼科学》
  29. 瞳子髎（一名太阳，一名前关）《针灸大成》
  30. 瞳神紧小《证治准绳·类方》
  31. 瞳子散大《中医词典》


干涩昏花歌_《眼科心法要诀》_中医五官_【岐黄之术】

干涩昏花歌

干涩昏花歌

  • 上一页
  • 目录
  • 相关
  • 下一页

干涩昏花肝肾病，酒色劳瞻思虑伤，四物五子车前子，覆盆枸杞菟丝当，熟地川芎芍地肤，五胆膏宜外点良。

【注】干涩昏花者，谓目觉干涩不爽，视物昏花也。此乃肝肾俱伤之候。或因嗜酒恣欲，或劳瞻竭视，或思虑太过，皆成此证。宜用四物五子丸，滋阴养水，略带抑火，以培其本也。

四物五子丸方

车前子（酒蒸） 覆盆子 枸杞子 菟丝子（酒煮烂） 当归（酒洗） 熟地黄 川芎 白芍药地肤子（各等分）

上为细末，炼蜜为丸，桐子大，每服二钱，不拘时盐汤送下。

五胆膏（方见卷末）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞳神缩小歌
  • 当前页：干涩昏花歌
  • 下一页：白眼痛歌
<<< 返回本书目录
  1. 干涩昏花歌《医宗金鉴》
  2. 干生地黄【方剂大全】
  3. 干涩昏花歌《眼科心法要诀》
  4. 干生地黄散【方剂大全】
  5. 干涩昏花《目经大成》
  6. 干湿《证治准绳·幼科》
  7. 干散【方剂大全】
  8. 干湿霍乱及痰饮方《外台秘要》
  9. 干扰素效价测定《中国生物制品规程》
  10. 干湿脚气【方剂主治】
  11. 干扰素《免疫学和免疫学检验》
  12. 干湿香港脚《圣济总录》
  13. 干扰电流疗法（Interference electrotherapy）《理疗学》
  14. 干湿癣《孙真人海上方》
  15. 干清散【方剂大全】
  16. 干湿癣方《外台秘要》
  17. 干漆芜荑散【方剂大全】
  18. 干柿煎丸【方剂大全】
  19. 干漆丸【方剂大全】
  20. 干柿散【方剂大全】
  21. 干漆汤【方剂大全】
  22. 干柿丸【方剂大全】
  23. 干漆散【方剂大全】
  24. 干柿粥【方剂大全】
  25. 干漆煎丸【方剂大全】
  26. 干瘦似疳《幼科铁镜》
  27. 干漆（图）【中药大全】
  28. 干嗽补肺膏【方剂大全】
  29. 干漆《证类本草》
  30. 干苏叶《药征续编》
  1. 干涩昏花歌《眼科心法要诀》
  2. 干涩昏花《目经大成》
  3. 干涩昏花歌《医宗金鉴》
  4. 干骚《中医词典》
  5. 干涩难产《中医词典》
  6. 干桑枝《本草从新》
  7. 干神莫救《友渔斋医话》
  8. 干桑叶《本草从新》
  9. 干生地《药性切用》
  10. 干桑椹《药性切用》
  11. 干湿《证治准绳·幼科》
  12. 干桑葚《本草从新》
  13. 干湿霍乱及痰饮方五首《外台秘要》
  14. 干扰素效价测定《中国生物制品规程》
  15. 干湿球温度计《预防医学》
  16. 干扰素对病毒蛋白合成的抑制《生物化学与分子生物学》
  17. 干湿香港脚《圣济总录》
  18. 干扰素的抗病毒作用《医学微生物学》
  19. 干湿癣《孙真人海上方》
  20. 干扰素《医学免疫学》
  21. 干湿癣方一十五首《外台秘要》
  22. 干扰素《细胞和分子免疫学》
  23. 干柿膏《明目至宝》
  24. 干扰素《药理学》
  25. 干柿煎丸《博济方》
  26. 干扰素《免疫学和免疫学检验》
  27. 干瘦似疳《幼科铁镜》
  28. 干扰素《医院药学》
  29. 干熟地黄丸《医方考》
  30. 干扰电流疗法的特点《理疗学》
  31. 干嗽《中医词典》


白眼痛歌_《眼科心法要诀》_中医五官_【岐黄之术】

白眼痛歌

白眼痛歌

  • 上一页
  • 目录
  • 相关
  • 下一页

白眼痛病不红肿，红丝赤脉沙涩疼，肺脾湿热兼伏火，须辨赤脉三阳经。桑皮汤泽元芩桔，菊草旋苓桑麦冬。

【注】白眼痛者，俗呼为害白眼。其证不红、不肿，沙涩疼痛，多生红丝赤脉。乃脾肺络伤湿热，兼气分伏火上冲所致。须看赤脉红丝，以辨三阳∶从上而下者太阳也，羌活为使；从下而上者阳明也，升麻为使；从外至内者少阳也，柴胡为使。宜桑白皮汤主之。

桑白皮汤方

泽泻（八分） 元参（八分） 黄芩（一钱） 桔梗（七分） 菊花（五分） 甘草（二分半） 旋复花（一钱） 茯苓（七分） 桑白皮（七分） 麦门冬（去心，一钱）

上为粗末，以水二盏，煎至一盏，去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干涩昏花歌
  • 当前页：白眼痛歌
  • 下一页：女子逆经歌
<<< 返回本书目录
  1. 白眼痛歌《医宗金鉴》
  2. 白眼药《外科传薪集》
  3. 白眼痛歌《眼科心法要诀》
  4. 白眼药【方剂大全】
  5. 白眼翻《松峰说疫》
  6. 白羊肉汤【方剂大全】
  7. 白盐方【方剂大全】
  8. 白羊肾羹《保健药膳》
  9. 白牙药真珠散【方剂大全】
  10. 白羊肾羹【方剂大全】
  11. 白牙药升麻散【方剂大全】
  12. 白羊肾丸【方剂大全】
  13. 白牙药【方剂大全】
  14. 白羊石《本草纲目》完整版
  15. 白牙散【方剂大全】
  16. 白羊石《本草图经》
  17. 白鸭通（鸭屎）《本草纲目》完整版
  18. 白羊鲜汤【方剂大全】
  19. 白鸭肉【中药大全】
  20. 白羊心汤【方剂大全】
  21. 白鸭方【方剂大全】
  22. 白杨《本草纲目》完整版
  23. 白血病性咽峡炎【疾病大全】
  24. 白杨《本草图经》
  25. 白血病细胞浸润【疾病症状】
  26. 白杨《本草纲目》图文版
  27. 白血病视网膜病变【疾病大全】
  28. 白杨白皮《本草易读》
  29. 白血病肾损害【疾病大全】
  30. 白杨醋【方剂大全】
  1. 白眼痛歌《眼科心法要诀》
  2. 白眼球《常见病自测》
  3. 白眼痛歌《医宗金鉴》
  4. 白眼轮青《医法圆通》
  5. 白眼药《外科传薪集》
  6. 白眼翻《松峰说疫》
  7. 白羊肝丸《冯氏锦囊秘录》
  8. 白眼病《中医词典》
  9. 白羊肾羹《保健药膳》
  10. 白眼《中医词典》
  11. 白羊肾羹《饮膳正要》
  12. 白鸭屎《本草蒙筌》
  13. 白羊肾羹《食疗方》
  14. 白鸭屎《千金翼方》
  15. 白羊石《本草图经》
  16. 白鸭《医学入门》
  17. 白羊藓汤《备急千金要方》
  18. 白血病性咽峡炎《中西医结合耳鼻喉科》
  19. 白杨《本草纲目》
  20. 白血病先兆《中医疾病预测》
  21. 白杨《本草衍义》
  22. 白血病先兆《中医疾病预测》
  23. 白杨《本草图经》
  24. 白血病急诊《急诊医学》
  25. 白杨白皮《本草易读》
  26. 白血病癌《基因与疾病》
  27. 白杨皮散《备急千金要方》
  28. 白血病《血液病学》
  29. 白杨树皮《雷公炮炙论》
  30. 白血病《病理学》
  31. 白杨树皮《千金翼方》


女子逆经歌_《眼科心法要诀》_中医五官_【岐黄之术】

女子逆经歌

女子逆经歌

  • 上一页
  • 目录
  • 相关
  • 下一页

女子逆经血灌瞳，满眼如朱 肉生，总因血热经阻逆，通经苏木 大黄红，芩连羌薄栀香附，生地归芍贼草芎。

【注】女子逆经之证，乃血逆上行，冲灌瞳仁，以致满眼赤涩，或生 肉，总由血热经阻不行，因而上逆也，宜用通经散，破血通经，其血翳自退。

通经散方

苏木（一两） 大黄（五钱） 红花（一两） 黄芩（二两） 黄连 羌活 薄荷 黑栀子 香附 生地黄 当归 赤芍药 木贼 甘草 川芎（各一两）

上为粗末，令匀，每服五钱，以水一盏半，煎至七分，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白眼痛歌
  • 当前页：女子逆经歌
  • 下一页：行经目痛歌
<<< 返回本书目录
  1. 女子逆经歌《医宗金鉴》
  2. 女子新嫁阴户痛门主论《疡医大全》
  3. 女子逆经歌《眼科心法要诀》
  4. 女子颜面黑变病【疾病大全】
  5. 女子败疵《针灸素难要旨》
  6. 衄《丹溪手镜》
  7. 女治法《石室秘录》
  8. 衄《临证指南医案》
  9. 女真丹【方剂大全】
  10. 衄《圣济总录》
  11. 女贞子（图）【中药大全】
  12. 衄《也是山人医案》
  13. 女贞子《药笼小品》
  14. 衄《针灸素难要旨》
  15. 女贞子《本草新编》
  16. 衄【中药主治】
  17. 女贞子《本草经解》
  18. 衄不止《圣济总录》
  19. 女贞叶【中药大全】
  20. 衄血《丹溪心法》
  21. 女贞叶《本草纲目》完整版
  22. 衄血《丹溪治法心要》
  23. 女贞汤【方剂大全】
  24. 衄血《痘疹心法要诀》
  25. 女贞实《证类本草》
  26. 衄血《儿科萃精》
  27. 女贞实《侣山堂类辩》
  28. 衄血《古今医案按》
  29. 女贞实《本草易读》
  30. 衄血《黄帝内经太素》
  1. 女子逆经歌《眼科心法要诀》
  2. 女子逆经赤涩《中医词典》
  3. 女子逆经歌《医宗金鉴》
  4. 女子逆经赤涩《中医词典》
  5. 女子天癸之至名月信论《女科经纶》
  6. 女子逆经《中医词典》
  7. 女子新嫁阴户痛门主论《疡医大全》
  8. 女子逆经《中医词典》
  9. 女子腋臭《女科切要》
  10. 女子梦交《中医词典》
  11. 女子阴蚀《急救广生集》
  12. 女子梦交《中医词典》
  13. 女子月经本任冲二脉血海有余论《女科经纶》
  14. 女子经行宜谨《女科经纶》
  15. 女子月经非天癸之辨论《女科经纶》
  16. 女子经不调由合之非时论《女科经纶》
  17. 女子月事本任督二脉血海之满论《女科经纶》
  18. 女子经闭《宁坤秘籍》
  19. 女子月事本血室以时而下论《女科经纶》
  20. 女子腹部响声急一百五十二法《针灸神书》
  21. 衄《圣济总录》
  22. 女子赤淫《中医词典》
  23. 衄《中医词典》
  24. 女子赤淫《中医词典》
  25. 衄《中医词典》
  26. 女子赤白沥《中医词典》
  27. 衄《医述》
  28. 女子赤白沥《中医词典》
  29. 衄《临证指南医案》
  30. 女子缠脚生疮《奇效简便良方》
  31. 衄《医学心悟》


行经目痛歌_《眼科心法要诀》_中医五官_【岐黄之术】

行经目痛歌

行经目痛歌

  • 上一页
  • 目录
  • 相关
  • 下一页

女子行经目涩疼，眩晕头疼云翳生，去血过多肝脏损，当归补血薄羌茺，柴胡 蒺藜菊防草，生地当归 白芍芎。

【注】行经目痛者，女子遇经行之际，眼目涩痛，头疼眩晕，肿涩难开，生翳于黑睛上，或如粟米，或花翳白陷。此因经行去血过多，肝经虚损故也。宜用当归补血汤治之。

当归补血汤方

薄荷（五分） 羌活（五分） 茺蔚子（一钱） 柴胡（八分） 蒺藜（一钱） 菊花（八分） 防风（八分） 甘草（四分） 生地黄（二钱） 当归（一钱五分） 白芍药（一钱） 川芎（八分）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女子逆经歌
  • 当前页：行经目痛歌
  • 下一页：妊娠目病歌
<<< 返回本书目录
  1. 行经目痛歌《医宗金鉴》
  2. 行经气痛《女科秘要》
  3. 行经目痛歌《眼科心法要诀》
  4. 行经三忌《妇科秘书》
  5. 行经腹痛【方剂主治】
  6. 行经腰腹作痛症《女科秘要》
  7. 行浆务令满足论《温病条辨》
  8. 行军散【方剂大全】
  9. 行间穴【下肢外侧穴位】
  10. 行军性血红蛋白尿【疾病大全】
  11. 行功《急救广生集》
  12. 行立不得【方剂主治】
  13. 行房禁忌《急救广生集》
  14. 行立-养生余录（上）《古今医统大全》
  15. 行方志圆心小胆大解《目经大成》
  16. 行履不得【方剂主治】
  17. 行迟论（附手足拘挛）《婴童类萃》
  18. 行履艰难【方剂主治】
  19. 行迟候-幼幼汇集（下）《古今医统大全》
  20. 行气【中药主治】
  21. 行迟（儿科）《冯氏锦囊秘录》
  22. 行气活血【中药主治】
  23. 行迟《幼幼新书》
  24. 行气活血【方剂主治】
  25. 行迟《慈幼新书》
  26. 行气宽中【中药主治】
  27. 行迟《保幼新编》
  28. 行气散瘀【中药主治】
  29. 行步无力【方剂主治】
  30. 行气下乳汤【方剂大全】
  1. 行经目痛歌《眼科心法要诀》
  2. 行经目痛《中医词典》
  3. 行经目痛歌《医宗金鉴》
  4. 行经后少腹疼痛《傅青主女科》
  5. 行经气痛《中医词典》
  6. 行经《中医词典》
  7. 行经气痛《女科秘要》
  8. 行浆务令满足论《温病条辨》
  9. 行经气血作痛《宁坤秘籍》
  10. 行健廓《中医词典》
  11. 行经三忌《妇科秘书》
  12. 行间（荥穴）《子午流注说难》
  13. 行经腰腹作痛症《女科秘要》
  14. 行间《针灸学》
  15. 行疽候《诸病源候论》
  16. 行间《中医词典》
  17. 行军散《时病论歌括新编》
  18. 行间《针灸大成》
  19. 行立（养生余录 上）《古今医统大全》
  20. 行黄候《诸病源候论》
  21. 行路足底起泡《奇效简便良方》
  22. 行黄《中医词典》
  23. 行气《中医词典》
  24. 行功存想要诀《达摩洗髓易筋经》
  25. 行气《女科证治准绳》
  26. 行功《急救广生集》
  27. 行气《女科证治准绳》
  28. 行茛灸《中医词典》
  29. 行气（利气、通气、化气）《中医名词词典》
  30. 行房小产《傅青主女科》
  31. 行气法《中医词典》


妊娠目病歌_《眼科心法要诀》_中医五官_【岐黄之术】

妊娠目病歌

妊娠目病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠目病有余证，须辨气分血分医，气分旋螺瞳散大，天冬饮用茯苓知，羌活 防风参五味，血分瘀血并凝脂，保胎芩芥归芍草，连翘芎地缩陈皮。

【注】妊娠目病者，为有余之证，有气分、血分之别。属气分者，多见旋螺瞳仁散大，乃气分之热，宜天门冬饮；属血分者，多生瘀血，凝脂翳障，乃血分之热，宜用保胎清火汤以治之。

天门冬饮

天门冬（一钱五分） 茯苓（一钱） 知母（一钱五分） 羌活（五分） 防风（五分） 人参（五分）五味子（五分）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

保胎清火汤方

黄芩（一钱二分） 荆芥穗 当归身 白芍药（各一钱） 甘草（炙，三分） 连翘（一钱） 川芎（八分）生地黄 缩砂仁 陈皮（各一钱）

上为粗末，以水二盏，煎至一盏，食远去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行经目痛歌
  • 当前页：妊娠目病歌
  • 下一页：产后病目歌
<<< 返回本书目录
  1. 妊娠目病歌《医宗金鉴》
  2. 妊娠尿血方论《妇人大全良方》
  3. 妊娠目病歌《眼科心法要诀》
  4. 妊娠疟疾《产鉴》
  5. 妊娠目病《张氏医通》
  6. 妊娠疟疾《回春录》
  7. 妊娠门《妇人大全良方》
  8. 妊娠疟疾方论《妇人大全良方》
  9. 妊娠脉《轩岐救正论》
  10. 妊娠呕逆不下食《圣济总录》
  11. 妊娠脉《古今医统大全》
  12. 妊娠呕吐【疾病症状】
  13. 妊娠麻疹论《胎产心法》
  14. 妊娠呕吐【疾病大全】
  15. 妊娠麻疹论《妇科秘书》
  16. 妊娠呕吐【中药主治】
  17. 妊娠论《古今医彻》
  18. 妊娠呕吐及恶食方《外台秘要》
  19. 妊娠漏胎候歌《脉诀乳海》
  20. 妊娠疱疹【疾病大全】
  21. 妊娠漏胎《圣济总录》
  22. 妊娠期的内分泌特点《临床生物化学》
  23. 妊娠漏胞方《外台秘要》
  24. 妊娠期的生理变化【疾病症状】
  25. 妊娠癃闭《女科宝鉴》
  26. 妊娠期肝内胆汁淤积症【疾病大全】
  27. 妊娠淋痛《女科宝鉴》
  28. 妊娠期肝血肿及破裂【疾病大全】
  29. 妊娠痢疾《产鉴》
  30. 妊娠期高血压【疾病症状】
  1. 妊娠目病歌《眼科心法要诀》
  2. 妊娠目病《张氏医通》
  3. 妊娠目病歌《医宗金鉴》
  4. 妊娠目病《中医词典》
  5. 妊娠尿血《中医词典》
  6. 妊娠门《妇人大全良方》
  7. 妊娠尿血《医学纲目》
  8. 妊娠脉诀歌《竹林女科证治》
  9. 妊娠尿血方论《妇人大全良方》
  10. 妊娠脉《轩岐救正论》
  11. 妊娠尿血候《诸病源候论》
  12. 妊娠脉《古今医统大全》
  13. 妊娠尿血秘方《华佗神方》
  14. 妊娠脉《中医词典》
  15. 妊娠尿血属热渗入脬《女科经纶》
  16. 妊娠麻疹论《妇科秘书》
  17. 妊娠疟《中医词典》
  18. 妊娠麻疹论《专治麻痧初编》
  19. 妊娠疟候《诸病源候论》
  20. 妊娠麻疹论《胎产心法》
  21. 妊娠疟疾《产鉴》
  22. 妊娠论《古今医彻》
  23. 妊娠疟疾《冯氏锦囊秘录》
  24. 妊娠漏胎下血方论《妇人大全良方》
  25. 妊娠疟疾《回春录》
  26. 妊娠漏胎候歌《脉诀乳海》
  27. 妊娠疟疾《女科精要》
  28. 妊娠漏胎《圣济总录》
  29. 妊娠疟疾方论《妇人大全良方》
  30. 妊娠漏胞秘方《华佗神方》
  31. 妊娠疟疾寒热属气血虚损所致《女科经纶》


产后病目歌_《眼科心法要诀》_中医五官_【岐黄之术】

产后病目歌

产后病目歌

  • 上一页
  • 目录
  • 相关
  • 下一页

产后患目血不足，病有三因治可通，思哭劳瞻多内障，嗜辛浓味外障成。外因头风风烂湿，四物补肝香附芎，夏枯熟地归芍草，随人加减可收功。

【注】产后患目，乃去血过多不足之证，病虽有三因之别，而治法可以加减变通。内因者，多缘思虑哭泣，或竭视劳瞻，致成内障，须四物补肝汤，倍熟地芎归；外因者，因嗜辛辣浓味，或因头风，致成风赤湿烂。宜本方倍香附、川芎、夏枯草，随证加减以治之。

四物补肝汤方

香附（酒制，一钱五分） 川芎（一钱） 夏枯草（二钱） 熟地黄（焙干，四钱） 当归身（酒洗，二钱）白芍药（酒洗，一钱五分） 甘草（炙，五分）

上为粗末，以水二盏，煎至一盏，食远去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠目病歌
  • 当前页：产后病目歌
  • 下一页：附外治方
<<< 返回本书目录
  1. 产后病目歌《眼科心法要诀》
  2. 产后病小论《中医妇科学》
  3. 产后病目病《医宗金鉴》
  4. 产后病治法试探《三十年临证经验集》
  5. 产后病痉《名师垂教》
  6. 产后病治法试探《邹孟城三十年临证经验集》
  7. 产后病《女科宝鉴》
  8. 产后补虚《金匮钩玄》
  9. 产后遍身痛《女科秘旨》
  10. 产后不可用白芍辨《温病条辨》
  11. 产后遍身疼痛及腰小腹痛《胎产秘书》
  12. 产后不凭脉论《三指禅》
  13. 产后遍身疼痛方论《妇人大全良方》
  14. 产后不宜汗下利小便论《妇科秘书》
  15. 产后遍身疼痛《胎产指南》
  16. 产后不宜汗下利小便论《胎产心法》
  17. 产后遍身疼痛《女科切要》
  18. 产后不语《女科百问》
  19. 产后遍身疼痛《女科百问》
  20. 产后不语《女科切要》
  21. 产后便血【疾病症状】
  22. 产后不语《医学心悟》
  23. 产后便血《女科撮要》
  24. 产后部《本草易读》
  25. 产后便数淋症《胎产秘书》
  26. 产后肠痈《洄溪医案》
  27. 产后便秘【疾病症状】
  28. 产后潮热《儒门事亲》
  29. 产后便览《女科秘要》
  30. 产后赤白痢《女科秘要》
  1. 产后病目歌《眼科心法要诀》
  2. 产后病目病《医宗金鉴》
  3. 产后病小论《中医妇科学》
  4. 产后病痉属阴虚内热生风《女科经纶》
  5. 产后病治法试探《邹孟城三十年临证经验集》
  6. 产后病痉《中医词典》
  7. 产后病治法试探《三十年临证经验集》
  8. 产后病痉《名师垂教》
  9. 产后补虚《金匮钩玄》
  10. 产后病戒用发表一切不可用风药《女科经纶》
  11. 产后不可用白芍辨《温病条辨》
  12. 产后病《新修本草》
  13. 产后不可作诸虚不足治《女科经纶》
  14. 产后遍身痛《胎产指南》
  15. 产后不凭脉论《三指禅》
  16. 产后遍身痛《女科秘旨》
  17. 产后不宜汗下利小便论《胎产心法》
  18. 产后遍身疼痛者，何。《卫生家宝产科备要》
  19. 产后不宜汗下利小便论《妇科秘书》
  20. 产后遍身疼痛属血气失其常度《女科经纶》
  21. 产后不语《中医词典》
  22. 产后遍身疼痛及腰小腹痛《胎产秘书》
  23. 产后不语《明医指掌》
  24. 产后遍身疼痛方论《妇人大全良方》
  25. 产后不语《医学心悟》
  26. 产后遍身疼痛《女科切要》
  27. 产后不语《女科百问》
  28. 产后遍身疼痛《女科百问》
  29. 产后不语《女科切要》
  30. 产后遍身疼痛《胎产指南》
  31. 产后不语《评注产科心法》


外治方_《眼科心法要诀》_中医五官_【岐黄之术】

附外治方

附外治方

  • 上一页
  • 目录
  • 相关
  • 下一页

肿膏方

腻粉（少许） 黄蜡 代赭石（研，各五钱） 细磁末 黄柏（细末） 麻油（各一两）

上为极细末，入铜杓内，入油蜡同煎为膏，涂患处。

紫金膏方

炉甘石（炉甘石入大银罐内，盐泥封固，用炭火 一炷香，以罐通红为度，取起为末，用黄连水飞过，再入黄芩 黄连 黄柏汤内，将汤煮干，以甘石如松花色，四两） 黄丹（入锅内，炒黑色，用草试之，草灼提起，如此三次，研极细末，水飞，四两） 硼砂（研细飞过，三钱） 朱砂（研细飞过，三钱） 轻粉（五分） 青盐（水洗去泥，五分） 珍珠（三钱）白丁香（乳汁化开，去渣，五分） 没药（五分） 乳香（五分） 海螵蛸（去皮研细，二钱） 枯矾（五分） 砂（五分） 当归（研细，五分） 川芎（研细，五分） 黄连（研细，五分） 甘草（研细，五分） 麝香（五分） 冰片（五分）

如法炮制，各研极细无声，用好白蜜十五两，入锅内，熬去沫，只用白蜜十两，先下炉甘石搅匀，次下黄丹搅匀，再下诸药，不住手搅匀，如紫金色，不粘手为度。

石燕丹方

炉甘石（炉甘石入大银罐内，盐泥封固，用炭火 一炷香，以罐通红为度，取起为末，用黄连水飞过，再入黄芩 黄连 黄柏汤内，将汤煮干，以甘石如松花色，四两） 硼砂（铜杓内同水煮干） 石燕 琥珀 朱砂（水飞，各取净末一钱五分） 鹰屎白（如无，白丁香代之，一钱） 冰片 麝香（各分半）

上为极细末，研至无声，每用少许，水蘸点眼大 。

枯涩无泪，加熊胆、白蜜。血翳，加真阿魏。黄翳，加鸡内金。风热翳，加蕤仁。热翳，加珍珠、牛黄。冷翳，加附子尖雄黄。老翳，倍硼砂，加猪胰子。

摩风膏方

黄连 细辛 当归 杏仁（去皮尖，为霜） 防风 松脂（各五钱） 白芷 黄蜡（各一两） 麻油（四两）

先将蜡油熔化，前药共研为细末，慢火熬膏，贴太阳穴。

摩障灵光膏方

黄连（锉如豆大一两，童便浸一宿，晒干为末） 黄丹（水飞，三两） 当归（酒洗，二钱） 麝香（五分）乳香（五分） 轻粉（一钱） 砂（一钱） 白丁香（一钱） 龙脑（一钱） 海螵蛸（俱另研细末，一钱）炉甘石（以黄连一两，煎水淬七次，研细，六两）

先用好白蜜十两，熬五七沸，以净纸搭去蜡面，除黄丹外，下余药，用柳木搅匀；次下黄丹再搅，慢火徐徐搅至紫色，却将乳香、麝香、轻粉、 砂和匀，入上药内，以不粘手为度。

广大重明汤方

防风 菊花 龙胆草 甘草 细辛（各等分）

上为粗末，水一盏，煎半盏，去渣带热熏洗。

五胆膏方

猪胆汁 黄牛胆汁 羊胆汁 鲤鱼胆汁（各二钱五分） 白蜜（二两） 胡黄连（研末） 青皮（研末）川黄连（研末） 熊胆（各二钱五分）

上将诸药末与蜜并胆汁和匀，入瓷瓶内，以细纸封头牢系，坐饭甑中蒸，待饭熟为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后病目歌
  • 当前页：附外治方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 外治方《医宗金鉴》
  2. 外治及其它《中医名词词典》
  3. 外治方《眼科心法要诀》
  4. 外治九法《儿科萃精》
  5. 外治法门《痰疠法门》
  6. 外治六法《疯门全书》
  7. 外治法《中医眼科学》
  8. 外治诸方《疯门全书》
  9. 外治法《中医妇科学》
  10. 外痔【疾病大全】
  11. 外治法《正骨心法要旨》
  12. 外周静脉充勇【疾病症状】
  13. 外治法《石室秘录》
  14. 外周浅表血管检查《物理诊断学》
  15. 外治补遗《急救广生集》
  16. 外周围血淋巴细胞浆有空泡【疾病症状】
  17. 外治《证治准绳·类方》
  18. 外周血单个核细胞的分离《免疫学和免疫学检验》
  19. 外症用刀针法《医门补要》
  20. 外周血管减少【疾病症状】
  21. 外症门《回生集》
  22. 弯管花【中药大全】
  23. 外症忌食燕窝《医门补要》
  24. 弯曲不利【疾病症状】
  25. 外证《伤寒悬解》
  26. 弯曲菌肠炎【疾病大全】
  27. 外障总名歌《医宗金鉴》
  28. 弯曲菌感染【疾病大全】
  29. 外障总名歌《眼科心法要诀》
  30. 弯曲菌性肠炎【疾病大全】
  1. 外治方《眼科心法要诀》
  2. 外治方《医学集成》
  3. 外治方《医宗金鉴》
  4. 外治法门《痰疠法门》
  5. 外治方药《证治准绳·疡医》
  6. 外治法《中医眼科学》
  7. 外治九法《儿科萃精》
  8. 外治法《中医妇科学》
  9. 外治烂弦迎风有泪方《眼科秘诀》
  10. 外治法《中医外科学》
  11. 外治六法《疯门全书》
  12. 外治法《石室秘录》
  13. 外治诸方《疯门全书》
  14. 外治法《中医词典》
  15. 外痔《中医名词词典》
  16. 外治《证治准绳·疡医》
  17. 外痔《中医词典》
  18. 外治《证治准绳·类方》
  19. 外痔《外科全生集》
  20. 外治《证治准绳·幼科》
  21. 外痔秘方《华佗神方》
  22. 外治《中医词典》
  23. 外周免疫器官《免疫学和免疫学检验》
  24. 外治《中医名词词典》
  25. 外周浅表血管检查《物理诊断学》
  26. 外症用刀针法《医门补要》
  27. 外周神经系统《细胞和分子免疫学》
  28. 外症忌食燕窝《医门补要》
  29. 外周血单个核细胞的分离《免疫学和免疫学检验》
  30. 外症喉痈《喉科指掌》
  31. 外周血培养及染色体制片技术《实用免疫细胞与核酸》


《眼科心法要诀》

  • 作者：吴谦等 朝代：清 年份：公元1742年
  • 卷一
    • 目睛原始歌
    • 五轮所属部位歌
    • 五轮主五脏病歌
    • 八廓部位歌
    • 八廓所属歌
    • 八廓主六腑命门包络病歌
    • 内因为病歌
    • 外因为病歌
    • 不内外因为病歌
    • 内障总名歌
    • 内障初患久变五风歌
    • 五风初患有余歌
    • 五风初患不足歌
    • 黄风有余歌
    • 黄风不足歌
    • 绿风有余歌
    • 绿风不足歌
    • 黑风有余歌
    • 黑风不足歌
    • 乌风有余歌
    • 乌风不足歌
    • 青风有余歌
    • 青风不足歌
    • 圆翳歌
    • 冰翳歌
    • 滑翳歌
    • 涩翳歌
    • 浮翳歌
    • 沉翳歌
    • 横翳歌
    • 散翳歌
    • 偃月翳歌
    • 白翳黄心歌
    • 黑水凝翳歌
    • 枣花翳歌
    • 雷头风歌
    • 惊振内障歌
    • 瞳仁干缺歌
    • 雀目内障歌
    • 高风内障歌
    • 胎患内障歌
  • 卷二
    • 外障总名歌
    • 暴赤生翳歌
    • 血灌瞳仁歌
    • 睑硬睛疼歌
    • 赤膜下垂歌
    • 黄膜上冲歌
    • 蟹睛疼痛歌
    • 旋螺尖起歌
    • 肉攀睛歌
    • 鸡冠蚬肉歌
    • 神祟疼痛歌
    • 突起睛高歌
    • 漏睛脓出歌
    • 鹘眼凝晴歌
    • 倒睫拳毛歌
    • 胞肉胶凝歌
    • 两赤脉歌
    • 花翳白陷歌
    • 黑翳如珠歌
    • 钉翳根深歌
    • 风牵僻歌
    • 冰瑕翳深歌
    • 两睑粘睛歌
    • 玉翳浮满歌
    • 膜入水轮歌
    • 逆顺生翳歌
    • 风牵睑出歌
    • 睑生风粟椒疮歌
    • 混睛歌
    • 被物撞破歌
    • 撞刺生翳歌
    • 痛如针刺歌
    • 眼痒歌
    • 冲风泪出歌
    • 风赤疮痍歌
    • 暴风客热歌
    • 伤寒热病后患目歌
    • 肝虚积热歌
    • 因他患后生翳歌
    • 睥生痰核歌
    • 天行赤眼歌
    • 小儿青盲歌
    • 胎风赤烂歌
    • 疮入眼歌
    • 辘轳转关歌
    • 小儿生赘歌
    • 小儿疳眼歌
    • 小儿通睛歌
    • 眯目飞尘飞丝歌
  • 卷二（补遗）
    • 能远怯近歌
    • 能近怯远歌
    • 瞳神散大歌
    • 瞳神缩小歌
    • 干涩昏花歌
    • 白眼痛歌
    • 女子逆经歌
    • 行经目痛歌
    • 妊娠目病歌
    • 产后病目歌
  • 附外治方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行