中医眼科学在中医学中的地位_《中医眼科学》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《中医眼科学》
第一节 中医眼科学在中医学中的地位
在线购买《中医眼科学》正版书籍

第一节 中医眼科学在中医学中的地位

  • 上一页
  • 目录
  • 相关
  • 下一页

眼为视觉器官。人类感知外界环境各种信息，绝大部分是通过眼的视觉功能来完成的，故眼为人体的一个重要的感觉器官。眼科学">中医眼科学是研究眼的生理、病理和眼病的临床表现、诊断、辨证、治疗与预防的专门学科。它的任务是防治眼病，维护人体视觉器官的健康。高等教育自学考试中医学专业的学生学习眼科学">中医眼科学的目的，是为了掌握眼科学">中医眼科学的基本理论、基本知识，以及一些简单的眼病诊断、治疗和预防的方法，并能对一些急重眼病作初步的处理。

眼居头面局部。由于它的位置、结构和功能特殊，中医眼科诊断、治疗具有本学科的特点。同时，眼又是整体不可分割的一个部分，通过经络与全身保持着密切的联系。眼部疾病的发生发展和体内脏腑经络的功能正常与否，相互影响、相互关联。因此，眼科的基本理论和辨证论治体系是建立在中医基本理论的基础之上的，而且与中医内科、外科等临床学科密切相关。所以，眼科学">中医眼科学是中医临床学科中不可缺少的一个重要组成部分。千百年来，眼科学在每一个时期的成长和进步也是对中医学术与技术的丰富和发展。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节 中医眼科学在中医学中的地位
  • 下一页：第二节 中医眼科学发展简史
<<< 返回本书目录
  1. 中医眼科学在中医学中的地位《中医眼科学》
  2. 中医养生学的地位和任务《中医养生学》
  3. 中医眼科学发展简史《中医眼科学》
  4. 中医养生学的概念《中医养生学》
  5. 中医学理——阴阳五行《中医之钥》
  6. 中医养生学的基本理论《中医养生学》
  7. 中医学理论体系概述《中医基础理论》
  8. 中医养生学的基本原则《中医养生学》
  9. 中医学理论体系的组成《中医基础理论》
  10. 中医养生学的性质和特点《中医养生学》
  11. 中医学理论体系的形成和发展《中医基础理论》
  12. 中医养生学发展简史《中医养生学》
  13. 中医学的哲学基础《中医基础理论》
  14. 中医药科室建设《社区中医药服务工作指南》（试行）
  15. 中医现代化不是中医西医化《人体使用手册》
  16. 中医药人员配备及培训《社区中医药服务工作指南》（试行）
  17. 中医先兆证特点《中医疾病预测》
  18. 中医药事业的普及《本草纲目》完整版
  19. 中医先兆证规律《中医疾病预测》
  20. 中医药是否可以减肥呢?《中医之钥》
  21. 中医先兆证表现形式《中医疾病预测》
  22. 中医药学的文明史《中国医学通史》
  23. 中医为什么不设医院，让病患住院呢?《中医之钥》
  24. 中医药诊治幽门螺杆菌感染的研究近况《中国幽门螺杆菌研究》
  25. 中医外科学发展概况《中医外科学》
  26. 中医药治疗幽门螺杆菌感染的研究进展《中国幽门螺杆菌研究》
  27. 中医外科疾病命名与分类释义《中医外科学》
  28. 中医医疗《社区中医药服务工作指南》（试行）
  29. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  30. 中医饮食保健《趣味中医》
  1. 中医眼科学在中医学中的地位《中医眼科学》
  2. 中医眼科学发展简史《中医眼科学》
  3. 中医养生学的地位和任务《中医养生学》
  4. 中医学理——阴阳五行《中医之钥》
  5. 中医养生学的概念《中医养生学》
  6. 中医学理论体系概述《中医基础理论》
  7. 中医养生学的基本理论《中医养生学》
  8. 中医学理论体系的组成《中医基础理论》
  9. 中医养生学的基本原则《中医养生学》
  10. 中医学理论体系的形成和发展《中医基础理论》
  11. 中医养生学的性质和特点《中医养生学》
  12. 中医学的哲学基础《中医基础理论》
  13. 中医养生学发展简史《中医养生学》
  14. 中医先兆证特点《中医疾病预测》
  15. 中医药发展《中国医学通史》
  16. 中医先兆证规律《中医疾病预测》
  17. 中医药概况《中国医学通史》
  18. 中医先兆证表现形式《中医疾病预测》
  19. 中医药概况《中国医学通史》
  20. 中医为什么不设医院，让病患住院呢?《中医之钥》
  21. 中医药是否可以减肥呢?《中医之钥》
  22. 中医外科学发展概况《中医外科学》
  23. 中医药书籍的出版《中国医学通史》
  24. 中医是预防医学《中医之钥》
  25. 中医药学的文明史《中国医学通史》
  26. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  27. 中医药学术团体的建立《中国医学通史》
  28. 中医是否需要科学化、现代化呢?《中医之钥》
  29. 中医药研究中开展动物实验的意义《实验动物科学》
  30. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  31. 中医药研究中开展动物实验应注射的问题《实验动物科学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


中医眼科学发展简史_《中医眼科学》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《中医眼科学》
第二节 中医眼科学发展简史
在线购买《中医眼科学》正版书籍

第二节 中医眼科学发展简史

  • 上一页
  • 目录
  • 相关
  • 下一页

中医眼科，是我国宝贵文化遗产的一部分，是我国人民几千年来在与疾病作斗争的过程中，逐渐形成和发展起来的一门临床学科。它的形成和发展，是与社会的发展以及整个中医学的发展息息相关的。虽然它的发展历史是连贯的，但从发展状况与学术特点来看，大体又可以划分为五个阶段，即萌芽时期、奠基时期、独立发展时期、兴盛时期、衰落与复兴时期等。

一、萌芽时期（上古一南北朝）

中医眼科的萌芽时期远在上古，经历了我国历史上商、周、秦、汉诸代。这一时期，我们的祖先通过一段漫长而原始的、一症一药、对症治疗眼疾的年代之后，开始向着探索眼的解剖结构、生理病理，乃至辨证论治的方向进步。自从有文字出现以后，有关眼病的医药知识逐渐有了记载。不过，最初多散见于各种书籍文献之中。以后，随着《黄帝内经》、《神农本草经》、《伤寒杂病论》等医药专书的出现，有关眼与眼病的知识，在医药书籍中开始有了比较集中的记载和论述。

如早在殷墟出土的甲骨文中，就有关于“目”、“疾目”等记载。至春秋时期，《诗经》和《书经》等又有目盲的记载，并根据其症状不同，分别采用“瞽”、“蒙”、“瞍”等词加以区分。先秦时代的《山海经》中，汜载了100余种药物，其中已有7种可以防治眼病。又据《史记·扁鹊列传》所载，战国时期的名医扁鹊到周都洛阳时，就曾大量医治老年人的耳、眼疾病，因而扁鹊可算是我国最早从事五官科的医生了。成书于战国时期的《黄帝内经》，对眼的解剖生理，眼病的病因病机、临床证候、针刺疗法等已有初步的论述。所载眼部病名有目赤，目痛、目眦疡、目下肿、目不明、目盲、视歧等30余种。后世眼科学">中医眼科学中关于眼与脏腑经络的关系、五轮八廓学说、眼病的脏腑辨证等许多基本理论，就是在《内经》的基础上发展起来的。

大约编著于秦汉时期的《神农本草经》，收载药物365味，其中眼科用药已达70余种，可用于治疗胞睑、两眦、白睛、黑睛、瞳神等部疾病，以及一些全身病的眼部证候。而且不少药物至今仍为眼科所常用。

东汉末年，张仲景著《伤寒杂病论》。该书在阐述全身性疾病时，涉及到目赤、目黯、目不识人等20佘种眼部病症。但是仲景从整体观念出发，参合全身脉症，辨证沦治，为后世治疗眼病结合全身证候辨证论治的方法奠定了基础。

综上所述，从商周至秦汉的漫长年代里，我们的祖先对防治眼病的医药知识不断增加和积累，并开始从实践上升为理论，载人医药书籍，这是一个很大的进步。不过，中医眼科尚无比较系统的理论，也无收载和论述眼病的专书。所以说，当时的眼科尚处于萌芽时期。

二、奠基时期（隋朝一唐朝）

隋唐时期，我国社会经济、文化空前繁荣，中医学发展很快，成绩显著，眼科学也迅速成长。这一时期，在许多全书，方书中已有集中记载眼科病因证治的文献，主要的如《诸病源候沦》、《千金要方》，《外台秘要》等。而且有了比较著名的眼科专书，如《龙树眼论》、《刘皓眼论准的歌》等。

隋代，巢元方等著《诸病源候论》，该书在目病诸候一卷内，集中收载三十八候，包括胞睑、两眦、白睛、黑睛、瞳神等部疾病。此外，对于突眼、近视以及一些与全身性疾病相关的眼病也有了记载，而且对症状描述和病源探讨都比前人前进了一步，唐代，孙思邈著《千金要方》，在七窍病一卷首列目病，首次明确地提出了生食五辛、夜读细书等容易引起眼病的19种因素，以及预防眼病的若干注意事项，还首次记述了老人目昏。在眼病的治疗方面，记载了神曲丸等81首内服及外用的药方，并第一次提出了食用牛、羊等动物肝脏的明目作用。此外，还介绍了熏洗、外敷、钩，割等眼病外治法和针灸、按摩疗法。所以，该书对后世眼科发展颇具影响。

王焘著《外台秘要》，在眼疾一卷中引印度《天竺经论眼》。在眼的解剖方面指出：眼乃轻膜裹水，外膜白睛重数有三，黑睛水膜止有一重，不可轻触：眼之黑白分明，肝管无滞，外托三光，内因神识，故有所见。在论述病源方面提出：绿翳青旨（相当于青光眼）之类眼病“皆从内肝管缺，眼孔不通所致”的独到见解。而且指出，该病初发即须速治，病成则不复可疗。在眼病论治方面，谓治脑流青盲眼（相当于白内障）“宜用金篦决，一针之后豁若开云而见白日”。这是中医古籍有关金针拨内障的最早记载。该书具有较好的参考价值。

《龙树眼论》是我国第一部有影响的眼科专书。可惜原书早巳失传，仅有日本人辑录于朝鲜《医方类聚》的辑本。该书大体可分为总论与各论两部分。总论所述病因病机与《诸病源候论》相似，多主风热；各论所述眼病有30节。书中的眼部解剖名词比以前的文献丰富，如眼睑、眼皮等皆属首见；所涉及的眼部病，已增至60余种。治疗方面，不仅重视药物，还记载有多种手术疗法，如首次提出对胬肉攀睛使用割烙法和对“睑皮里有核（即胞生痰核）”施行手术治疗，而且对“开内障用针法”的叙述也较前人详细。

《刘皓眼论准的歌》是晚唐时期著成的另一部眼科专书，又称《刘皓眼论审的歌》（《宋史》）。全书为诗歌体裁，便于记颂。现存《秘传眼科龙木论》中《龙木总论》之“审的歌”，即来自该书。书中所载的“五轮歌”及将72种眼部病证按内、外障分类的方法，对以后的中医眼科影响深远。

此外，唐武宗时（公元九世纪中叶）已能配制假眼。据《太平御览》记载：“唐崔嘏失一目，以珠代之。”《吴越备史》又载：“唐立武选，以击球较其能否。置铁钩于球杖以相击。周宝尝与此选，为铁钩摘一目，睛失，……敕赐木睛以代之。”由此可知，世界上装置假眼实以我国为早。

唐代从事医疗保健和医学教育的太医署，分科较细。五官病从此正式从内、外科划分出来，自立为“耳目口齿科”，也就是我国早期的五官科。这为下一步眼科分化为专科打下了基础。

综上所述，隋唐时期，由于眼科理论与临床治疗的发展，尤其是晚唐出现《龙树眼论》之后，对眼的解剖、生理等基础理论的认识较前深入、系统，对相当多的眼病在诊断与内治，外治及手术等方面已经具有一定的水平，这些都为中医眼科进一步发展为独立的专科奠定了基础，故称奠基时期。

三、独立发展时期（宋朝一元朝）

由宋至金元时代，社会经济和科学文化都有较大的发展。当时大规模地编辑整理医书，大部分眼科文献都保存于方书与全书之中。如《太平圣惠方》、《圣济总录》，《世医得效方》等皆有专论眼科的篇章，眼科专著《秘传眼科龙木论》、《银海精微》等也成书于这一时期。

宋初编成的《太平圣惠方》100卷中，眼科两卷总结了宋以前的眼科成就，并有所发展。将所收载的500多首处方按主治证候分类，而且对每类证候的病因病机都作了扼要的阐述。眼科五轮学说在该书首次见到运用，并以“眼通五脏，气贯五轮”强调了眼与整体的密切关系。书中除对内治和外治的大量记载外，对金针拨障等手术的介绍也比较详细。

此后一百多年，又有《圣济总录》，全书200多卷，有论有方。眼科部分在《太平圣惠方》的基础上加以扩充，写成12卷，包括眼病58门，手术2门，记载眼病用方750多首，内容较为丰富。至于眼科用药，见于宋代著名官方药书《重修政和经史证类备用本草》者，就有180多种，其中还吸收了一些外来药物，如没药、龙脑香等。

元代危亦林编《世医得效方》，其中眼科一卷，首先重点阐述了五轮八廓学说，其次分别叙述眼科72证的证治，内容简明扼要而实用。

由宋元医家辑成的《秘传眼科龙木论》，是一本著名的眼科专书。全书分10卷，卷1—6主要载列眼科“七十二证方论”，每证方论以下附有“审的歌”；卷7为诸家秘要名方；卷8为针灸经；卷9—10为诸方辨论药性。书中主要内容是按内、外障分类记叙72种眼病的病因、症状和治疗，并介绍了古代金针拨内障以及钩、割、镰、洗等手术方法，对后世很有影响。正文10卷之后，另附有《葆光道人眼科龙木集》，其主要部分是“眼科七十二问”，具体内容与前面“七十二证方论”并不相同。此外，它在“五轮”之后，首次较详细地述及眼科“八廓”，虽然八廓不如五轮学说有影响，但是仍有一定的参考意义。

《银海精微》为宋以后的人托名孙思邈撰成的眼科专书。该书首先叙述了五轮八廓学说和中医眼科辨证的一些基本理论，接着列叙了80余种眼病的病因、症状和治疗，并附有眼病简图。此外，还初步介绍了按五轮检查眼病的顺序和方法。此书辨析证情比较明白，内治的不少方药也比较精简实用，外治还采用了点、洗、剧、烙、夹等法，对金针拨障（开金针）的手术方法描述尤详。

金元时代，医学流派主要以刘完素、张从正、李呆、朱震亨四大家为代表。刘完素强调火热为病的学说。在眼科方面，他认为眼目赤肿翳膜皆属于热，主张降心火，滋肾水，用药偏重寒凉。张从正继承刘氏主火之说，并有所发展。在眼科方面，他认为目不因火则不病，能治火者一句可了，治病主张以祛邪为主，善用攻下法。李呆提倡内伤学说。在眼科方面，他认为脾虚影响五脏 六腑的精气不能上贯于目，则目不明，因而治眼病要理脾胃，养气血才是正理。朱震亨认为相火为元气之贼，阴虚则火动，治病重用滋阴降火之法。在眼科方面，他认为眼病不外虚实二因，眼目昏花属肾水亏虚，眼目肿痛属肝经风热，内治虚者宜滋肾阴，实者当散风热，虚实相兼者则散热滋阴。以上四家学说虽各有所长，但也离不开辨证论治的原则，后人合理运用，进一步丰富了眼科的理论和实践。

宋代开设太医局从事医疗及医学教育。下分九科，其中开设了眼科。从此，历代眼科皆独立成科。

综上所述，由于宋元时期的发展，中医眼科已逐渐形成了本学科的理论体系与诊疗特点，所以有了分化为专科的条件。眼科独立之后，学有专攻，又大大地促进了眼科学">中医眼科学术和技术的发展。

四、兴盛时期（明朝一清朝·鸦片战争以前）

明、清两代，是中医学发展的兴盛时期，眼科也不例外。有关眼科的医药著述方面，无论是数量，还是质量，都大大超过了以前各代。影响较大的如《原机启微》、《本草纲目》、《普济方》、《证治准绳》、《审视瑶函》、《目经大成》等。

跨元、明两代的眼科名医倪维德著《原机启微》一书。其上卷按病因将眼病分为18类，理论联系实际，详细分析病机，辨证论治；下卷论方剂配伍，后附治疗眼病40余方，并有方义说明。这是阐述理论比较系统的一本眼科专书。

明代，李时珍著《本草纲目》，收载眼科用药已有400多种。朱棣等所编《普济方》，是医方中集大成之作。眼目门16卷，收方2300多首，集病名300余种，内容极其丰富。

王肯堂编撰《证治准绳》，在七窍门中，记载眼部病证170多种，病因、症状记述详尽，对临床诊断很有帮助。

四十多年后，傅仁宇在前人眼科著述的基础上，撰成《审视瑶函》。卷首，介绍名医医案、五轮八廓、运气学说等；1—2卷，总论眼的生理及证治概要；3—6卷，作者在《证治准绳》的基础上结合自己的经验，将眼病综合为108证，详述各种眼病的症状、诊断和治疗，其中对金针拨障及其他外治法还作了较为详细的说明。该书内容丰富，一般认为是中医眼科的重要参考书。

清代，眼科著作较多。黄庭镜著《目经大成》一书，卷一立论，包括眼的解剖、生理、病因、辨证、内外治法等方面的杂论；考症，包括12类病因、81症及似因非症8条；卷三列方200多个，并有方义说明。因黄氏本人精于眼科手术，所以，记载手术方法尤其详尽。如将金针拨内障手术方法，在《审视瑶函》所归纳的八个步骤的基础之上，分别以审机、点睛、射覆、探骊、扰海、卷帘、圆镜、完壁命名，称为金针开内障八法。现代眼科的针拨白内障术，也是沿此改进而来。

清代还有顾锡著《银海指南》，黄岩著〈眼艮科纂要》，张璐著《张氏医通·七窍门》，吴谦等撰《医宗金鉴·眼科心法要诀》等，都是比较有影响的眼科医著。清政府组织编撰的《古今图书集成，医部全录》，在“目门”中搜集历代主要眼科著述，分别作内容简介，并附眼科处方和各种疗法，资料丰富，也具有较好的参考价值。

此外，眼镜在我国使用较早，早期称为“空空格”。在明初由艺衡《留青日札摘抄》及屠隆的《文房器具笺》都有记载，主要用于老人“目力昏倦，不辨细书”。张自烈《正字通》则明确指出：“空空格，眼镜也”。此后，渐称眼镜。

总之，由于明清时期的中医眼科，在基础理论与临床治疗方面都有很大发展，眼科文献的数量与质量大大超过以前各代，所以说是中医眼科最兴盛的时期。

五、衰落与复兴时期（清朝·鸦片战争以后至今）

自1840年鸦片战争到1949年中华人民共和国诞生前的百余年间，由于国家政治腐败，帝国主义列强入侵，社会经济濒临崩溃，中医事业随之凋零，眼科学">中医眼科学得不到应有的发展，也由兴盛转向衰落。到中华人民共和国诞生以后，中医眼科才枯木逢春，得到迅速发展。

衰落时期刊行的一些眼科著作，大多内容简单，无明显特色，或者沿袭前人《银海精微》、《原机启微》、《审视瑶函》等作。有一定创见者为数甚少，如黄岩的《秘传眼科纂要》、马化龙的《眼科阐微》、撰人不详的《眼科奇书》、康维恂的〈眼科菁华录》等。

此外，由于西医眼科的传人和影响，为以后眼科的中西医结合创造了条件。当时这一类的专著有徐庶遥著《中国眼科学》、陈滋著《中西医眼科汇通》等。唐容川所著《中西汇通医经精义》中也包含有眼科方面的内容。

中华人民共和国建国以来，党的中医政策振兴了中医，中医眼科随之迅速发展。1955年起，北京等地先后成立中医研究院所，设立中医眼科研究室和临床科室。1956年起，全国各省市相继成立高等中医院校，设立眼科教研室和附属医院眼科的门诊及病房。

这些在推动中医眼科医疗、教学、科研的发展及现代化方面起到了重要的作用，在理论和临床方面取得了不少成果，而且培养了一大批中医和中西医结合眼科人才，其中包括中医眼科的医学硕土、博士等高级人才。通过临床教学实践，高等中医院校统编教材《眼科学">中医眼科学》，先后5次修订，不断充实完善，而且北京中医药大学等还组织编写了协编教材。近50年来，路际平著《眼科临症笔记》、陆南山著《眼科临症录》、姚和清著《眼科证治经验》、陈达夫著《中医眼科六经法要》、庞赞襄著《中医眼科临床实践》、张望之著《眼科探骊》以及《韦文贵眼科经验选》、《陈溪南眼科经验》、《张皆春眼科证治》等，使老中医的宝贵经验得到总结与推广。

此外，还有中国中医研究院等主编《中医大辞典·眼科部分》、陆绵绵编《中西医结合治疗眼病》和主编《世界传统医学·眼科学》、杨维周著《中医眼科历代方剂汇编》、唐由之主编《医学百科全书，中医眼科分卷》、成都中医药大学编《眼科学">中医眼科学》、廖品正主编《眼科学">中医眼科学》、唐由之等主编《中医眼科全书》、李传课宅编《中医眼科临床手册》和《新编眼科学">中医眼科学》等，一大批中医眼科专著如雨后春笋般陆续出版。1985年成立全国眼科学">中医眼科学会，至今已举办9次全国性学术交流会，还创办了《中国中医眼科杂志》等。这一切都充分地显示了建国50年来中医眼科事业的蓬勃发展，成果丰硕，形势喜人。目前广大中医、中西医结合的眼科工作者，正面向新世纪，携手并进，继续为实现中医眼科现代化而努力奋斗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 中医眼科学在中医学中的地位
  • 当前页：第二节 中医眼科学发展简史
  • 下一页：第二章 眼的解剖与生理
<<< 返回本书目录
  1. 中医眼科学发展简史《中医眼科学》
  2. 中医眼科学在中医学中的地位《中医眼科学》
  3. 中医学理——阴阳五行《中医之钥》
  4. 中医养生学的地位和任务《中医养生学》
  5. 中医学理论体系概述《中医基础理论》
  6. 中医养生学的概念《中医养生学》
  7. 中医学理论体系的组成《中医基础理论》
  8. 中医养生学的基本理论《中医养生学》
  9. 中医学理论体系的形成和发展《中医基础理论》
  10. 中医养生学的基本原则《中医养生学》
  11. 中医学的哲学基础《中医基础理论》
  12. 中医养生学的性质和特点《中医养生学》
  13. 中医现代化不是中医西医化《人体使用手册》
  14. 中医养生学发展简史《中医养生学》
  15. 中医先兆证特点《中医疾病预测》
  16. 中医药科室建设《社区中医药服务工作指南》（试行）
  17. 中医先兆证规律《中医疾病预测》
  18. 中医药人员配备及培训《社区中医药服务工作指南》（试行）
  19. 中医先兆证表现形式《中医疾病预测》
  20. 中医药事业的普及《本草纲目》完整版
  21. 中医为什么不设医院，让病患住院呢?《中医之钥》
  22. 中医药是否可以减肥呢?《中医之钥》
  23. 中医外科学发展概况《中医外科学》
  24. 中医药学的文明史《中国医学通史》
  25. 中医外科疾病命名与分类释义《中医外科学》
  26. 中医药诊治幽门螺杆菌感染的研究近况《中国幽门螺杆菌研究》
  27. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  28. 中医药治疗幽门螺杆菌感染的研究进展《中国幽门螺杆菌研究》
  29. 中医是否需要科学化、现代化呢?《中医之钥》
  30. 中医医疗《社区中医药服务工作指南》（试行）
  1. 中医眼科学发展简史《中医眼科学》
  2. 中医学理——阴阳五行《中医之钥》
  3. 中医眼科学在中医学中的地位《中医眼科学》
  4. 中医学理论体系概述《中医基础理论》
  5. 中医养生学的地位和任务《中医养生学》
  6. 中医学理论体系的组成《中医基础理论》
  7. 中医养生学的概念《中医养生学》
  8. 中医学理论体系的形成和发展《中医基础理论》
  9. 中医养生学的基本理论《中医养生学》
  10. 中医学的哲学基础《中医基础理论》
  11. 中医养生学的基本原则《中医养生学》
  12. 中医先兆证特点《中医疾病预测》
  13. 中医养生学的性质和特点《中医养生学》
  14. 中医先兆证规律《中医疾病预测》
  15. 中医养生学发展简史《中医养生学》
  16. 中医先兆证表现形式《中医疾病预测》
  17. 中医药发展《中国医学通史》
  18. 中医为什么不设医院，让病患住院呢?《中医之钥》
  19. 中医药概况《中国医学通史》
  20. 中医外科学发展概况《中医外科学》
  21. 中医药概况《中国医学通史》
  22. 中医是预防医学《中医之钥》
  23. 中医药是否可以减肥呢?《中医之钥》
  24. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  25. 中医药书籍的出版《中国医学通史》
  26. 中医是否需要科学化、现代化呢?《中医之钥》
  27. 中医药学的文明史《中国医学通史》
  28. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  29. 中医药学术团体的建立《中国医学通史》
  30. 中医生理学《止园医话》
  31. 中医药研究中开展动物实验的意义《实验动物科学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


眼的解剖与生理_《中医眼科学》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《中医眼科学》
第二章 眼的解剖与生理
在线购买《中医眼科学》正版书籍

第二章 眼的解剖与生理

  • 上一页
  • 目录
  • 相关
  • 下一页

眼是视觉器官，它由眼球、视路和附属器三部分组成。眼球接受外界信息，由视路向视皮质传递，完成视觉功能，眼的附属器除眼外肌主要司眼球运动外，其余皆对眼球具有保护作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 中医眼科学发展简史
  • 当前页：第二章 眼的解剖与生理
  • 下一页：第一节 眼球
<<< 返回本书目录
  1. 眼的解剖与生理《中医眼科学》
  2. 眼的胚胎发育《西医眼科学》
  3. 眼的解剖生理和胚胎发育《西医眼科学》
  4. 眼的屈光与调节《西医眼科学》
  5. 眼的发生《组织学与胚胎学》
  6. 眼的特殊检查《西医眼科学》
  7. 眼丹门主论《疡医大全》
  8. 眼的血液供应与神经支配《中医眼科学》
  9. 眼丹《幼幼新书》
  10. 眼底出血和渗出 【疾病症状】
  11. 眼丹《医宗金鉴》
  12. 眼底点状或火焰状出血【疾病症状】
  13. 眼丹《外科正宗》
  14. 眼底发现黄斑呈带灰色变色【疾病症状】
  15. 眼丹《外科十法》
  16. 眼底改变【疾病症状】
  17. 眼丹《外科启玄》
  18. 眼底黄斑部的樱桃红斑点【疾病症状】
  19. 眼充血【疾病症状】
  20. 眼底无红光反射【疾病症状】
  21. 眼赤肿痛《明医杂着》
  22. 眼底血管样条纹【疾病大全】
  23. 眼赤肿痛《经验麻科》
  24. 眼底异常【疾病症状】
  25. 眼赤痛《幼幼新书》
  26. 眼底樱桃红斑【疾病症状】
  27. 眼赤膜下垂外障《秘传眼科龙木论》
  28. 眼多眵涕《麻科活人全书》
  29. 眼部猪囊尾蚴病【疾病大全】
  30. 眼发胀、发干【疾病症状】
  1. 眼的解剖与生理《中医眼科学》
  2. 眼的解剖生理和胚胎发育《眼科学》
  3. 眼的屈光《眼科学》
  4. 眼的结构和功能《默克家庭诊疗手册》
  5. 眼的调节《生理学》
  6. 眼的肌肉、神经和血管《默克家庭诊疗手册》
  7. 眼的调节《眼科学》
  8. 眼的各部发育《眼科学》
  9. 眼的血液供应与神经支配《中医眼科学》
  10. 眼的附属装置《人体解剖学》
  11. 眼的严重细菌感染《默克家庭诊疗手册》
  12. 眼的常见畸形《组织学与胚胎学》
  13. 眼的折光系统的光学特性《生理学》
  14. 眼疸《中医词典》
  15. 眼的折光系统及其调节《生理学》
  16. 眼丹门主论《疡医大全》
  17. 眼底歌诀《人体解剖学歌诀》
  18. 眼丹门主方《疡医大全》
  19. 眼底色素含量及伤害关系《临床激光治疗学》
  20. 眼丹（眼珠忽突）《医学心悟》
  21. 眼底荧光血管造影法《眼科学》
  22. 眼丹《外科启玄》
  23. 眼点《手穴手纹诊治》
  24. 眼丹《外科正宗》
  25. 眼电图《眼科学》
  26. 眼丹《外科大成》
  27. 眼多眵涕《麻科活人全书》
  28. 眼丹《外科心法要诀》
  29. 眼耳鼻喉与口齿科《中国医学通史》
  30. 眼丹《幼幼新书》
  31. 眼附属器《中医眼科学》


眼球_《中医眼科学》_中医五官_【岐黄之术】

第一节 眼球

第一节 眼球

  • 上一页
  • 目录
  • 相关
  • 下一页

眼球近似球形，由两个不同弯曲半径的球面对合而成。成人眼球前后径平均为24毫米，垂直径23毫米，水乎径为23．5毫米。

眼球位于眼眶内部，借眶筋膜与眶壁联系，周围有脂肪等组织衬托，后面有一条视神经，直接与脑相连。眼球向前方平视时，突出度约12一14毫米，两侧相差不超过2毫米。

由于眶外缘较上、下、内眶缘稍后，故眼球外侧部分比较显露，是易受外伤的部位。

眼球接受外来光线的刺激，借神经的传导达到大脑视觉中枢而产生视觉，是视觉器官的重要组成部分。

一、眼球壁

眼球壁分为外、中、内三层。

（一）外层

外层是由致密的纤维组织构成，故称纤维膜。前1／6为透明的角膜，后5／6为白色的巩膜，二者移行处称角巩膜缘。纤维膜坚韧而有弹性，具有保护眼内组织和维持眼球形状的作用。

1．角膜：位于眼球前面，质地透明。表面光滑，其前表面的曲率半径为7．8毫米，后面约为6．8毫米，是重要的屈光间质。角膜横径约为11．5—12毫米，垂直径为10．5—11毫米，中央部厚度约0．5—0．57毫米，周边厚度可达l毫米。

角膜的组织结构由前向后分为5层。

（1）上皮细胞层：是球结膜上皮的延续，由5—6层细胞组成，易与前弹力层分离，上皮再生能力强，损伤后在无感染的条件下，一般24小时可以修复，不遗留瘢痕。由于上皮层与球结膜上皮层相互连续，故病变时可以相互影响。

（2）前弹力层：是一层均匀一致无结构的透明薄膜，终止于角膜边缘，损伤后不能再生。

（3）实质层：占整个角膜厚度的9／10。约由200层纤维薄板组成，薄板又由纤维柬组成，与角膜表面平行，排列极为规则，具有同等屈光指数，周围延伸至巩膜组织中，故炎症时可相互影响。本层无再生能力，一旦伤，则为瘢痕组织代替。

（4）后弹力层：为一透明的均质膜，由胶原纤维所组成，在前房角处分成细条，移行于小梁组织中，损伤后能再生。本层富有弹性，较为坚韧，角膜溃疡穿孔前常可见后弹力层膨出，甚至可持续数天之久。

（5）内皮细胞层：为整齐的单层内皮细胞组成。本层与虹膜表层相连，具有角膜-房水屏障功能，正常情况下，房水不能透过此层渗入角膜组织中。内皮细胞损伤后易引起基质水肿。本层在成年后损伤不能再生，缺损区主要由邻近的内皮细胞扩展和移行来覆盖。

角膜无血管，其营养主要靠角膜缘血管网和房水供应，而代谢所需的氧，80％来自空气。

角膜含有丰富的三叉神经末梢，故感觉特别敏锐，一旦受到外界刺激，则立即引起眼睑保护性闭眼反应。

2．巩膜：位于眼球中后部，其前沿接角膜缘，占整个纤维膜的5／6。巩膜表面被眼球筋膜包绕，前面被球结膜覆盖，内面与睫状体、脉络膜相连，后极部稍偏内侧有视神经从此穿过，穿过处的巩膜极薄，上有许多筛状孔，为巩膜筛板。巩膜颜色呈白色，但儿童因巩膜较薄，内面的色素组织可隐露而呈淡青色；老人因脂肪沉着而呈浅黄色。巩膜由致密交错的纤维组织构成，质地坚韧，不透明，具有保护球内组织的作用。

巩膜的厚度不均匀，后极部较厚，约1毫米，向前逐渐变薄，在直肌附着处更薄，仅0.3毫米。

巩膜包括：①巩膜表层；②巩膜实质层；③巩膜内层（棕黑层）。巩膜的血管和神经较少，但巩膜表层的血管相对要多一些，故较易发生炎症，且疼痛症状较为明显，而深层病变则常迁延难愈。

3．角巩膜缘：即角膜与巩膜移行区，宽约1毫米。由于透明的角膜嵌人不透明的巩膜内，并逐渐过渡到巩膜，所以在眼球表面没有一条明确的分界线，角巩膜缘是一些眼内手术常用的切口部位。

角巩膜缘又是前房角的外壁，内有巩膜静脉窦和小梁网等结构。巩膜静脉窦又称输淋氏管，是围绕前房角一周的房水排出管，外侧和后方被巩膜围绕，内侧通过小梁网与前房沟通。

（二）中层

中层为色素膜，因富含色素而得名。因为含有丰富的血管，又称血管膜。去除外层后，其外观状似紫色葡萄，故又称葡萄膜。中层由前向后分为虹膜、睫状体、脉络膜三部分。

1．虹膜：为位于角膜之后、晶状体前面的一圆盘状隔膜，其根部与睫状体相连，表面有很多精细条纹，呈放射状排列，称为虹膜纹理。纹理与纹理之间呈凹陷，称隐窝。虹膜中央有一圆孔，称瞳孔。距瞳孔缘约1．5毫米处有一环形锯齿状隆起环，称虹膜卷缩轮。虹膜的颜色因人种而异，白色人种色素少，虹膜色浅，呈浅黄或浅蓝色，有色人种色素多，虹膜色呈深棕褐色。

瞳孔直径约2．5—4毫米。虹膜含有瞳孔开大肌和瞳孔括约肌，前者受交感神经支配，使瞳子L开大；后者受副交感神经（动眼神经纤维）支配，使瞳孔缩小。瞳孔受光刺激时即缩小，这种运动称为对光反射。虹膜的宅要功能是根据外界光线的强弱而使瞳孔缩小或开大，以调节眼内的光线强度，保证视网膜成家清晰。

正常瞳孔的大小，因年龄、屈光、生理状态等情况而异。老人和婴儿较小，儿童和少年时期最大，以后又逐渐变小；近视眼瞳孔大于远视眼；交感神经兴奋时瞳孔开大，副交感神经兴奋时瞳孔缩小。

虹膜内血管丰富，其感觉神经来源于第V对脑神经眼支的分支，故虹膜炎症时引起疼痛。

2．睫状体：位于巩膜内面，前端起于虹膜根部，后端止于脉络膜前缘，呈环带状，宽约6毫米，内侧环绕晶状体赤道部。睫状体由睫状冠与睫状环组成，纵切面为三角形。

睫状体前较为肥厚，称睫状冠，血管极为丰富，误伤此处最易出血。其内侧表面有70—80个纵行突起，称睫状突，产生房水。

睫状体后较为扁平，称睫状环。又称睫状体扁平部，针拨白内障手术常在颞下睫状体扁平部作切口。

从睫状体至晶状体赤道部，有纤细的韧带与晶状体相连，称晶状体悬韧带。

睫状体内含睫状肌，受动眼神经和副交感神经支配。当睫状肌环形纤维收缩时，晶状体悬韧带松弛，晶状体凸度相应增加，屈光力增强，使眼能看清近处物体，这种作用称为调节。

睫状体的感觉神经纤维分布丰富，故炎症时产生剧烈疼痛。

3．脉络膜：位于巩膜与视网膜之间，前接睫状体扁平部，后至视乳头周围。有丰富的血管和色素。

脉络膜主要由血管组成。由外向内分为5层：①脉络膜上腔；②大血管层；③中血管层；④毛细血管层；⑤玻璃膜。为眼球血管最丰富的组织，占眼球血液总量的65％。具有营养视网膜外层组织和玻璃体的作用。

脉络膜与巩膜之间有一空隙，称脉络膜上腔，临床上脉络膜脱离即自此腔分离。

脉络膜无感觉神经纤维，故发炎时无疼痛感觉。

（三）内层

内层即视网膜。位于脉络膜与玻璃体之间，前至锯齿缘，后至视乳头，分为色素层和感光层。除色素层为色素上皮外，感光层为透明的薄膜。具有感光和传导神经冲动的重要作用。

锯齿缘乃视网膜前端的终止部位，形如锯齿状，故名。该处为视网膜血管的终末端，因而营养相对较差，易出现退行性改变。

在视网膜后极部，离视乳头颞侧约3毫米处，有一浅漏斗状小凹区，称为黄斑，范围约2毫米，此处无血管，中心有一凹，称中心凹，中心凹是视网膜上视觉最敏锐的部位。此区色素上皮细胞含有较多色素，因此在检眼镜下颜色较暗。

黄斑鼻侧约3毫米处，有一直径约1．5毫米的圆盘形区，称视神经乳头，简称视乳头，又称视盘。它是视网膜神经纤维集中穿出眼球的部位，其中央呈漏斗状凹陷，称生理凹陷。

凹陷内有暗灰色小点，为视神经穿过巩膜处，名巩膜筛板，视乳头因仅有神经纤维，没有感光细胞，故无视觉，在视野中是一盲点，称生理盲点。

视乳头的颜色为淡红色，视乳头上有许多微血管，鼻侧较颞侧多一些，故鼻侧较颞侧稍红。视乳头边缘是清晰的，但上、下及鼻侧边缘因视神经纤维较为集中，故不如颞侧清晰。

有时视乳头边缘可见白色巩膜环，是脉络膜及色素上皮层未达到视乳头边缘的缘故。

视网膜组织由外向内可分为10层。即①色素上皮层；②视细胞层（杆体、椎体细胞层）；③外界膜；④外颗粒层；⑤外丛状层；⑥内颗粒层；⑦内丛状层；⑧神经节细胞层；⑨神经纤维层；⑩内界膜。色素上皮与脉络膜紧密相连，不易脱离，临床上所出现的视网膜脱离，是视网膜与其本身的色素上皮层分离。

色素上皮为排列整齐的单层六角形细胞，黄斑部色素上皮较厚，周边变薄，具有多种复杂的生化功能以及支持光感受器活动的色素屏障作用；并具有传递脉络膜营养的作用和阻止脉络膜血管的正常漏出液进入视网膜，起到视网膜外屏障的作用。

视信息在视网膜内形成视觉神经冲动，以三个神经元传递，即光感受器-双极细胞—神经节细胞。神经节细胞轴突即神经纤维沿视路将视信息传递到视中枢形成视觉。

第一神经元为光感受器细胞，是一种特殊分化的神经上皮，由两种细胞组成，一种形状如圆锥状，称锥细胞，具有感受强光和辨别颜色的作用，，主要分布在黄斑部，故黄斑区的视力最为敏锐。另一种细胞形状如杆状，称为杆体细胞，具有感受弱光的作用，主要分布在视网膜周边，越近黄斑区越少，至黄斑中心凹时没有这种细胞。正常人在暗处有一定的视力，是这种杆体细胞的作用。但这种杆体细胞的感光色素为视紫红质，而视紫红质需要维生素A才能合成，当维生素A缺乏时，杆体细胞的作用减弱，至暗处看不见物体，称为夜盲。第二神经元与第三神经元主要是传导神经冲动，即光线达到视细胞后，经化学变化产生光冲动，传至双极细胞（第二神经元），再至节细胞（第三神经元），然后由节细胞节后纤维沿视路传达到大脑，产生视觉。

色觉是眼在明亮处视网膜锥细胞所产生的主要功能之一。明适应时，视网膜黄斑部的色觉敏感度最高，离黄斑部越远色觉敏感度越低，周边部视网膜则几乎无色觉存在，这和锥细胞的分布是一致的。

二、眼球内容物

眼球内容物包括房水、晶状体、玻璃体三种透明物质。它们与角膜一并称为眼的屈光间质，是光线进入眼内到达视网膜的通路。

（一）房水

1．房水生成及作用：房水由睫状突产生，是无色透明的液体，98．75％是水分，其余是少量的氯化钠、蛋白质、维生素C和无机盐等。房水有营养玻璃体、晶状体、角膜以及维持正常眼压等作用。

2．前房和后房：为房水潴留的腔隙。前房为角膜的后面与虹膜和瞳孔区晶状体的前面所围成的间隙。前房中央部最深，约3毫米，周边部渐浅。前房最周边处为前房角，前房角的前壁为角巩膜缘，后壁为虹膜根部和睫状体的前面。后房为虹膜后面、睫状体的内面与晶状体之间形成的环形间隙。

3．房水排出途径：房水由睫状突产生后，由后房经过瞳孔进入前房，再经前房角的小梁网进入巩膜静脉窦，再进人眼的静脉系统。若排出途径受阻，即可导致眼压增高。

（二）晶状体

晶状体为双凸面的弹性透明体。位于瞳孔与虹膜之后，玻璃体之前，周边通过悬韧带与睫状体相联系。晶状体前面的中央为前极，后面的中央为后极，前后面交界处为赤道部。直径约9毫米，厚约4—5毫米。

悬韧带是一种极细的纤维组织，起于睫状体，附着于晶状体赤道部，将晶状体固定在正常位置上。若外伤致悬韧带断离，可致晶状体脱位。

晶状体由晶状体囊和晶状体纤维组成。晶状体囊膜是晶状体外面既富有弹性又很透明的薄膜，在前面的称前囊，后面的称后囊。前囊膜下有一层立方形上皮细胞，后囊下缺如。赤道部上皮细胞向前后伸展延长形成晶状体纤维。在人的一生中，上皮细胞不断地形成纤维，并将旧的纤维挤向中心形成晶状体核，核外较新的纤维称为晶状体皮质。因此，随着年龄的增长，晶状体核就扩大变硬。

晶状体主要起屈光调节作用，是屈光间质的重要部分，有高度的屈折力，与睫状肌共同完成调节作用。晶状体的调节主要靠自身厚度的改变，而其厚度的改变又由囊膜与皮质的弹性决定。人至老年，晶状体核变硬，弹性降低，调节力减退，以致视近时晶状体凸度不能增加而成为老视。

晶状体无血管，营养来自房水，当晶状体受损或房水代谢发生变化时可发生混浊，称为白内障。

（三）玻璃体

玻璃体为五色透明的胶质体。它充满在晶状体后面的玻璃体腔内。玻璃体腔是眼内最大的腔，前界为晶状体的后面，后界为视网膜，容积约为4．5毫升。玻璃体前面有一凹，称玻璃体凹，以容纳晶状体。

玻璃体周围部分密度较高，称为玻璃体膜。位于晶状体后面者为前界膜；位于视网膜前面者为后界膜，在玻璃体内，中央有一玻璃状体管，此管的两端分别与晶状体及视乳头相连，胎儿时管内有玻璃体动脉，出生后即可消失。如出生后仍不消失者，称玻璃体动脉残留，一般不影响视力。

玻璃体主要成分是水，占98％以上，还含有少量胶原与透明质酸等。本身无神经、血管，全靠房水及脉络膜等组织供给营养，新陈代谢也甚微，丢失后不可再生。

玻璃体是透明的，如因周围组织外伤、炎症或出血等，即可致玻璃体混浊，影响视力。

玻璃体除参与屈光和维持眼球形态外，还有支撑视网膜的作用，若玻璃体液化或手术时丢失过多，则支撑力减弱，容易发生视网膜脱离。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章 眼的解剖与生理
  • 当前页：第一节 眼球
  • 下一页：第二节 视路
<<< 返回本书目录
  1. 眼球《中医眼科学》
  2. 眼球斑点【疾病症状】
  3. 眼球《西医眼科学》
  4. 眼球不能随意动【疾病症状】
  5. 眼前异常闪光，增加的黑点【疾病症状】
  6. 眼球不同轴【疾病症状】
  7. 眼前冒紫烟【疾病症状】
  8. 眼球穿孔【疾病症状】
  9. 眼前冒金花【疾病症状】
  10. 眼球穿孔伤《西医眼科学》
  11. 眼前冒火花或眼前闪光【疾病症状】
  12. 眼球穿孔伤【疾病大全】
  13. 眼前黑影【疾病症状】
  14. 眼球穿通伤《家庭医学百科-自救互救篇》
  15. 眼前发黑【疾病症状】
  16. 眼球穿通伤【疾病大全】
  17. 眼疲劳【疾病症状】
  18. 眼球穿通伤与化学伤《急诊医学》
  19. 眼疲劳【疾病症状】
  20. 眼球垂直运动障碍【疾病症状】
  21. 眼皮下垂【疾病症状】
  22. 眼球挫伤《家庭医学百科-自救互救篇》
  23. 眼皮跳【疾病症状】
  24. 眼球挫伤【疾病症状】
  25. 眼衄《杂病广要》
  26. 眼球钝挫伤（blunt ocular trauma）《西医眼科学》
  27. 眼能远视不能近视《银海精微》
  28. 眼球浮动现象【疾病症状】
  29. 眼内转移性肿瘤【疾病大全】
  30. 眼球后退综合征【疾病大全】
  1. 眼球《中医眼科学》
  2. 眼球《常见病自测》
  3. 眼球《人体解剖学》
  4. 眼前常见飞鸟《古今医统大全》
  5. 眼球《眼科学》
  6. 眼偏视《中医词典》
  7. 眼球壁《人体解剖学》
  8. 眼睥（bì，音毕）《中医词典》
  9. 眼球壁《组织学与胚胎学》
  10. 眼皮跳《中医词典》
  11. 眼球壁歌诀《人体解剖学歌诀》
  12. 眼皮麻木《中医词典》
  13. 眼球穿孔伤《眼科学》
  14. 眼泡痰核《中医词典》
  15. 眼球穿通伤《家庭医学百科-自救互救篇》
  16. 眼衄《杂病广要》
  17. 眼球穿通伤和球内异物《急诊医学》
  18. 眼能远视不能近视《银海精微》
  19. 眼球挫伤《家庭医学百科-自救互救篇》
  20. 眼内炎《默克家庭诊疗手册》
  21. 眼球的发生《组织学与胚胎学》
  22. 眼内容物《眼科学》
  23. 眼球的内容物《人体解剖学》
  24. 眼内风痒《银海精微》
  25. 眼球钝挫伤《眼科学》
  26. 眼内风痒《中医词典》
  27. 眼球后视神经炎《中西医结合耳鼻喉科》
  28. 眼目总括《杂病心法要诀》
  29. 眼球化学伤《家庭医学百科-自救互救篇》
  30. 眼目总括《医宗金鉴》
  31. 眼球及眼眶CT《放射诊断学》


视路_《中医眼科学》_中医五官_【岐黄之术】

第二节 视路

第二节 视路

  • 上一页
  • 目录
  • 相关
  • 下一页

视路是视觉传导的通路。从视神经开始，经视交叉、视束、外侧膝状体、视放射至皮质视中枢。

一、视神经

视神经是由视网膜神经节细胞发生的神经纤维汇集而成。起于视乳头，止于视交叉，全长约50毫米，分为眼内段、眶内段、管内段和颅内段。

眼内段：位于眼球内的部分，即自视乳头开始至视神经纤维成束穿过巩膜筛板部分。长约1毫米，此段神经无髓鞘，自此起即有髓鞘包绕。

眶内段：长约30毫米，呈S形弯曲，有利于眼球的自由转动。

管内段：位于骨性视神经管内，长约6一10毫米，该段视神经与骨膜紧密结合，故骨管外伤

时最易挫伤视神经。

颅内段：白骨性视神经管出口处至视交叉前角止，长约10毫米。

包绕视神经的髓鞘可分为3层，由外至内为硬膜、蛛网膜及软膜。硬膜与蛛网膜之间的空隙，称硬膜下腔；蛛网膜与软膜之间的空隙，称蛛网膜下腔。均与脑之同名腔相通，向前终止于眼球而形成盲管，腔内充满着脑脊液，所以当颅内压增高时，常见视乳头水肿。眼眶深部组织的感染，也能沿视神经周围的脑膜间隙扩散至颅内。

视神经髓鞘上富有感觉神经纤维，故当炎症寸球后常有疼痛感。

二、视交叉、视束、外侧膝状体、视放射与视中枢

视交叉位于颅内蝶鞍处，双眼视神经纤维在此处进行部分性交叉，即双眼视网膜鼻侧的纤维交叉至对侧。当邻近组织病变影响视交叉部位时，可出现视野缺损，最常见的是颞侧偏盲。

视束即自视交叉至大脑外侧膝状体节细胞止。因视神经纤维已进行了部分交叉，故每一视束包括同侧的颞侧纤维与对侧的鼻侧纤维。因此，当一侧视束有病变时，可出现同侧偏盲。

外侧膝状体位于大脑脚外侧，它收容大部分由视束而来的纤维，发出视放射纤维，为视分析器的低级视中枢。

视放射为外侧膝状体发出的视觉纤维向上下作扇形散开所形成。

视中枢位于大脑枕叶皮质纹状区，全部视放射均终止于纹状区，为人类视觉的最高中枢。

由于视觉纤维在视路各段排列不同，所以在神经系统某部分发生病变或损害时对视觉纤维损害各异，表现为特殊的视野异常。对中枢神经系统病变的定位诊断具有重要的意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 眼球
  • 当前页：第二节 视路
  • 下一页：第三节 眼附属器
<<< 返回本书目录
  1. 视路《中医眼科学》
  2. 视路疾病《西医眼科学》
  3. 视力障碍【疾病症状】
  4. 视目诊病《百病自测》
  5. 视力视野改变【疾病症状】
  6. 视盘倾斜【疾病症状】
  7. 视力常呈雾状模糊感【疾病症状】
  8. 视盘水肿【疾病大全】
  9. 视口辨病《百病自测》
  10. 视盘炎【疾病大全】
  11. 视空间功能受损【疾病症状】
  12. 视器《人体解剖学》
  13. 视空间功能受损【疾病症状】
  14. 视乳头水肿【疾病症状】
  15. 视近困难【疾病症状】
  16. 视伤寒宜详《伤寒括要》
  17. 视近不能持久【疾病症状】
  18. 视神经、视路及瞳孔反射《西医眼科学》
  19. 视觉识别障碍性眩晕【疾病症状】
  20. 视神经病《默克家庭诊疗手册》
  21. 视觉失认【疾病症状】
  22. 视神经的原发性萎缩【疾病症状】
  23. 视觉器官《生理学》
  24. 视神经疾病《西医眼科学》
  25. 视觉辨病《百病自测》
  26. 视神经脊髓炎【疾病大全】
  27. 视交叉病变【疾病大全】
  28. 视神经胶质瘤【疾病大全】
  29. 视交叉病变《西医眼科学》
  30. 视神经乳头苍白【疾病症状】
  1. 视路《中医眼科学》
  2. 视力下降《百病自测》
  3. 视路《眼科学》
  4. 视力疲劳，斜视，幻视及其他《百病自测》
  5. 视路疾病《眼科学》
  6. 视力减退或丧失《神经精神疾病诊断学》
  7. 视目诊病《百病自测》
  8. 视口辨病《百病自测》
  9. 视盘水肿《眼科学》
  10. 视举《中医词典》
  11. 视歧《中医名词词典》
  12. 视近怯远证《中医词典》
  13. 视歧《中医词典》
  14. 视觉异常辨病《常见病自测》
  15. 视歧乱见《医学纲目》
  16. 视觉器官《生理学》
  17. 视器《人体解剖学》
  18. 视觉《生理学》
  19. 视伤寒宜详《伤寒括要》
  20. 视交叉病变《眼科学》
  21. 视深《中医词典》
  22. 视惑《目经大成》
  23. 视神经《人体解剖学》
  24. 视惑《中医词典》
  25. 视神经《眼科学》
  26. 视幻觉《神经精神疾病诊断学》
  27. 视神经病《默克家庭诊疗手册》
  28. 视杆细胞外段的超威结构和感受器电位的产生《生理学》
  29. 视神经疾病《眼科学》
  30. 视杆细胞的感光换能机制《生理学》
  31. 视神经胶质瘤《眼科学》


眼附属器_《中医眼科学》_中医五官_【岐黄之术】

第三节 眼附属器

第三节 眼附属器

  • 上一页
  • 目录
  • 相关
  • 下一页

眼的附属器包括眼眶、眼睑、结膜、泪器和眼外肌。

一、眼眶

眼眶为四边锥形的骨窝，其底边向前尖朝后，由额骨、蝶骨、筛骨、腭骨、泪骨、上颌骨、颧骨等7块骨组成，深约5厘米。

容积为25—28毫升。内有眼球、脂肪、肌肉、神经、血管、筋膜、泪腺等。眼眶与额窦、筛窦，上颌窦、蝶窦相邻，故副鼻窦的炎症或肿瘤可影响至眶内。眶尖有一孔二裂。尖端即为视神经孔，有视神经和眼动脉通过。视神经孔外侧有眶上裂、动眼神经、滑车神经、外展神经及三叉神经的眼支和眼静脉由此通过。眶外壁与眶下壁之间

有眶下裂，三叉神经的第二支和眶下动脉由此通过。另外，在眶上缘内1乃与外2乃交界处为眶上切迹，有眶上神经及眶上动脉通过。

二、眼睑

眼睑为位于眼眶前部，覆盖于眼球表面的软组织。分上、下两部分，有保护眼球的作用。上、下眼睑间的裂隙称睑裂。正常睁眼时，上睑缘可达角膜上缘下2毫米。上下眼睑相连处为眦。靠近鼻侧为内眦，靠近颞侧为外眦。内眦处有肉状隆起为泪阜；泪阜周围的浅窝为泪湖；泪阜外侧有一淡红色纵行皱褶，称半月皱襞。眼睑的边缘称睑缘，睑缘前唇有2—3行排列整齐的睫毛，后唇有睑板腺开口，前、后唇之间称唇间线或灰白线。

眼睑的组织结构由外向内分为皮肤、皮下组织、肌肉、睑板、睑结膜五层。

（一）皮肤：为全身皮肤最薄处，血管分布丰富，易形成皱褶。

（二）皮下组织：为疏松的结缔组织和少量脂肪，有炎症和外伤时，易发生水肿和瘀血。

（三）肌肉：主要有两种肌肉，一是眼轮匝肌，其肌纤维与睑缘基本平行，专司闭眼，由面神经支配；一是提上睑肌，起源于眶尖的总腱环，沿眶上壁向前至眶缘呈扇形伸展，一部分止于睑板上缘，一部分穿过眼轮匝肌止于上睑皮肤，具有提睑作用，受动眼神经支配。

（四）睑板：为致密的结缔组织，质硬似软骨，是眼睑的支架。睑板内外两端各连一带状结缔组织，即内、外眦韧带。睑板内有垂直排列的睑板腺，开口于睑缘，它分泌脂质，构成泪膜的最表层，它可稳定泪膜并阻止水分的蒸发，且有对眼表面起润滑及防止泪液外溢的作用。

（五）睑结膜：是紧贴在睑板后面的粘膜组织，不能移动，透明而光滑，有清晰的微细血管分布。在睑缘内2毫米处，有一与睑缘平行的浅沟，称睑板下沟，是异物最易存留的地方。

三、结膜

结膜为一层菲薄透明的粘膜，覆盖于睑板及巩膜的表面。根据解剖部位可分为睑结膜、球结膜、穹窿结膜。这三部分结膜和角膜在眼球前面形成一个以睑裂为开口的囊状间隙，称结膜囊。

（一）睑结膜：见眼睑解剖。

（二）球结膜：覆盖在眼球前部巩膜的表面，附着较为疏松，可以移动，在角膜缘处移行为角膜上皮，此处附着较紧。

（三）穹窿部结膜：是睑结膜与球结膜相互移行的皱褶部分，组织疏松，有利于眼球自由转动。

结膜含有杯状细胞、副泪腺等分泌腺，能分泌粘蛋白与水样液，以参与组成泪膜，维持眼表保护功能。

四、泪器

泪器包括分泌泪液的泪腺及排泄泪液的泪道两部分。

（一）泪腺

泪腺位于眼眶外上方的泪腺窝内，有排泄管10—20条，开口于外侧上穹窿结膜部，能分泌泪液，湿润眼球。泪液中含有少量溶菌酶和免疫球蛋白A，故有杀菌作用。血液供应来自泪腺动脉。泪腺神经为混合神经，由第V颅神经眼支、面神经中的副交感神经纤维和颈内动脉丛的交感神经纤维支配。

（二）泪道

泪道是排泄泪液的通道。由泪点、泪小管、泪囊、鼻泪管组成。

1．泪点：是引流泪液的起点，位于上、下睑缘内侧端乳头状突起上，直径约0．2—0．3毫米。孔口与泪湖紧靠，利于泪液进入泪点。

2．泪小管：是连接泪点与泪囊的小管，长约10毫米。开始约2毫米与睑缘垂直、后与睑缘平行，到达泪囊前，上、下泪小管多先汇合成泪总管然后进入泪囊。也有上、下泪小管各自分别进人泪囊者。

3．泪囊：位于眶内壁前下方的泪囊窝内，是泪道最膨大的部分。泪囊大部分在内眦韧带的下方，上端为盲端，下端与鼻汨管相接，长约12毫米，宽约4—7毫米。

4．鼻泪管：位于骨部的鼻泪管内，上端与泪囊相接，下端开口于下鼻道。

正常情况下，依靠瞬目和泪小管的虹吸作用，泪液自泪点排泄至鼻腔。若某一部位发生阻塞，即可产生溢泪。

五、眼外肌

是司眼球运动的肌肉。每眼眼外肌有6条，即4条直肌和2条斜肌，直肌有上直肌、下直肌、内直肌和外直肌，斜肌有上斜肌和下斜肌。

所有直肌及上斜肌均起自眶尖的总腱环，下斜肌起自眶下壁前内缘，它们分别附着在眼球赤道部附近的巩膜上。当某条肌肉收缩时，能使眼球向一定方向转动。内直肌使眼球内转；外直肌使眼球外转；上直肌主要使眼球上转，其次为内转、内旋；下直肌主要使眼球下转，其次为内转、外旋；上斜肌主要使眼球内旋，其次为下转、外转；下斜肌主要使眼球外旋，其次为上转、外转。

神经支配：内、上、下；直肌及下斜肌均受动眼神经支配，外直肌受外展神经支；；配，上斜肌受滑车神经支配。

眼外肌的作用主要是使眼球灵活地向各方向转动。但肌肉之间的活动是相互合作、相互协调的。如此，才能使眼球运动自如，保证双眼单视。如果有某条肌肉麻痹（支配该肌的神经麻痹）时，肌肉之间失去协调，即可发生眼位偏斜而出现复视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 视路
  • 当前页：第三节 眼附属器
  • 下一页：第四节 眼的血液供应与神经支配
<<< 返回本书目录
  1. 眼附属器《中医眼科学》
  2. 眼附属器的解剖和生理《西医眼科学》
  3. 眼发胀、发干【疾病症状】
  4. 眼附属器外伤《西医眼科学》
  5. 眼多眵涕《麻科活人全书》
  6. 眼疳《儿科萃精》
  7. 眼底樱桃红斑【疾病症状】
  8. 眼疳《医宗金鉴》
  9. 眼底异常【疾病症状】
  10. 眼疳《幼幼新书》
  11. 眼底血管样条纹【疾病大全】
  12. 眼干【疾病症状】
  13. 眼底无红光反射【疾病症状】
  14. 眼干涩酸胀，易疲劳【疾病症状】
  15. 眼底黄斑部的樱桃红斑点【疾病症状】
  16. 眼弓蛔虫病【疾病大全】
  17. 眼底改变【疾病症状】
  18. 眼弓形体病【疾病大全】
  19. 眼底发现黄斑呈带灰色变色【疾病症状】
  20. 眼光如水眼眶红烂羞明赤肿眼泪生翳《麻科活人全书》
  21. 眼底点状或火焰状出血【疾病症状】
  22. 眼和视力《默克家庭诊疗手册》
  23. 眼底出血和渗出 【疾病症状】
  24. 眼花【疾病症状】
  25. 眼的血液供应与神经支配《中医眼科学》
  26. 眼黄膜上冲外障《秘传眼科龙木论》
  27. 眼的特殊检查《西医眼科学》
  28. 眼肌麻痹【疾病症状】
  29. 眼的屈光与调节《西医眼科学》
  30. 眼肌麻痹性偏头痛【疾病大全】
  1. 眼附属器《中医眼科学》
  2. 眼耳鼻喉与口齿科《中国医学通史》
  3. 眼附属器的发育《眼科学》
  4. 眼多眵涕《麻科活人全书》
  5. 眼附属器的解剖和生理《眼科学》
  6. 眼电图《眼科学》
  7. 眼附属器官《组织学与胚胎学》
  8. 眼点《手穴手纹诊治》
  9. 眼疳《中医词典》
  10. 眼底荧光血管造影法《眼科学》
  11. 眼疳《医宗金鉴》
  12. 眼底色素含量及伤害关系《临床激光治疗学》
  13. 眼疳《幼幼新书》
  14. 眼底歌诀《人体解剖学歌诀》
  15. 眼疳《证治准绳·幼科》
  16. 眼的折光系统及其调节《生理学》
  17. 眼疳《儿科萃精》
  18. 眼的折光系统的光学特性《生理学》
  19. 眼疳《幼科心法要诀》
  20. 眼的严重细菌感染《默克家庭诊疗手册》
  21. 眼膏剂《医院药学》
  22. 眼的血液供应与神经支配《中医眼科学》
  23. 眼光如水眼眶红烂羞明赤肿眼泪生翳《麻科活人全书》
  24. 眼的调节《眼科学》
  25. 眼寒《中医词典》
  26. 眼的调节《生理学》
  27. 眼和视力《默克家庭诊疗手册》
  28. 眼的屈光《眼科学》
  29. 眼花《中医词典》
  30. 眼的解剖与生理《中医眼科学》
  31. 眼黄膜上冲外障《秘传眼科龙木论》


眼的血液供应与神经支配_《中医眼科学》_中医五官_【岐黄之术】

第四节 眼的血液供应与神经支配

第四节 眼的血液供应与神经支配

  • 上一页
  • 目录
  • 相关
  • 下一页

一、血液供应：

（一）动脉

眼球的血液来自眼动脉分出的视网膜中央血管系统和睫状血管系统（表2—1）。

1．视网膜中央动脉：为眼动脉眶内段的分支，在眼球后10一12毫米处穿人视神经中央，前行至视乳头穿出，分为鼻上、鼻下、颞上、颞下动脉，然后又分成若干小支，分布于视网膜直达锯齿缘，以营养视网膜内五层组织，黄斑部中心凹无血管分布，而由脉络膜毛细血管网供应营养。视网膜中央动脉属终末动脉，没有侧支吻合，临床上视网膜动脉阻塞的病人，即造成相应区域的视网膜缺血，以致视功能丧失。视网膜静脉与动脉分布—致，动脉颜色较红，管径较细；静脉颜色较暗，管径较祖，二者之比约为2：3。

视网膜血管是人体唯——用检眼镜即可直视观察到的血管。有助于临床诊断和病情的判定。

2．睫状动脉：营养除视网膜内五层与部分视神经以外的整个眼球，睫状动脉包括：

（1）睫状后短动脉：自视神经周围穿人巩膜，在脉络膜内逐级分支，以营养脉络膜与视网膜的外五层组织。

（2）睫状后长动脉：于视神经的鼻侧与颞侧穿人巩膜，在巩膜上与脉络膜之间到达睫状体部，与睫状前动脉吻合，形成虹膜大环，营养虹膜与睫状体，并有返支向后，与后短动脉吻合，营养脉络膜的前部。

（3）睫状前动脉：由眼直肌的动脉在肌腱止端处分支，较小的巩膜上支，前行至角膜缘，组成角膜缘血管网，并发出小支至前部球结膜，称为结膜前动脉；小的巩膜内支，穿过巩膜，终止在输淋氏管周围；大的穿通支，距角膜缘3—5毫米，垂直穿过巩膜的脉络膜上腔，到达睫状体，参与组成虹膜大环。

（二）静脉系统

1．视网膜中央静脉：与视网膜动脉伴行，收集视网膜内层的静脉血液回流至眼上静脉，经眶上裂人海绵窦。少数可不经眼上静脉直接进入海绵窦。

2．涡静脉：约4—6条，收集部分虹膜、睫状体和全部脉络膜血液，于眼球赤道部后方穿出巩膜，经眼上、下静脉进入海绵窦。

3．睫状前静脉：收集虹膜、睫状体和巩膜的血液，经眼上、下静脉进入海绵窦。

二、神经支配

眼球是受睫状神经支配的。睫状神经含有感觉、交感和副交感纤维。它又分为睫状长神经和睫状短神经。睫状长神经为第V对颅神经第1支眼神经的鼻睫状神经的分支，睫状短神经发自睫状神经节。睫状长神经和睫状短神经均在眼球后极穿人巩膜后，前行到睫状体，组成神经丛，由此发出的分支，支配虹膜、睫状体、巩膜、角膜的知觉，以及瞳孔开大肌、瞳孔括约肌和睫状肌的运动。

睫状神经节位于视神经和外直肌之间，距眶尖约1厘米，内眼手术时施行球后麻醉，阻断该神经节，对眼球组织有镇痛作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 眼附属器
  • 当前页：第四节 眼的血液供应与神经支配
  • 下一页： [附] 中西医眼部主要解剖名词对照表
<<< 返回本书目录
  1. 眼的血液供应与神经支配《中医眼科学》
  2. 眼底出血和渗出 【疾病症状】
  3. 眼的特殊检查《西医眼科学》
  4. 眼底点状或火焰状出血【疾病症状】
  5. 眼的屈光与调节《西医眼科学》
  6. 眼底发现黄斑呈带灰色变色【疾病症状】
  7. 眼的胚胎发育《西医眼科学》
  8. 眼底改变【疾病症状】
  9. 眼的解剖与生理《中医眼科学》
  10. 眼底黄斑部的樱桃红斑点【疾病症状】
  11. 眼的解剖生理和胚胎发育《西医眼科学》
  12. 眼底无红光反射【疾病症状】
  13. 眼的发生《组织学与胚胎学》
  14. 眼底血管样条纹【疾病大全】
  15. 眼丹门主论《疡医大全》
  16. 眼底异常【疾病症状】
  17. 眼丹《幼幼新书》
  18. 眼底樱桃红斑【疾病症状】
  19. 眼丹《医宗金鉴》
  20. 眼多眵涕《麻科活人全书》
  21. 眼丹《外科正宗》
  22. 眼发胀、发干【疾病症状】
  23. 眼丹《外科十法》
  24. 眼附属器《中医眼科学》
  25. 眼丹《外科启玄》
  26. 眼附属器的解剖和生理《西医眼科学》
  27. 眼充血【疾病症状】
  28. 眼附属器外伤《西医眼科学》
  29. 眼赤肿痛《明医杂着》
  30. 眼疳《儿科萃精》
  1. 眼的血液供应与神经支配《中医眼科学》
  2. 眼的调节《眼科学》
  3. 眼的严重细菌感染《默克家庭诊疗手册》
  4. 眼的调节《生理学》
  5. 眼的折光系统的光学特性《生理学》
  6. 眼的屈光《眼科学》
  7. 眼的折光系统及其调节《生理学》
  8. 眼的解剖与生理《中医眼科学》
  9. 眼底歌诀《人体解剖学歌诀》
  10. 眼的解剖生理和胚胎发育《眼科学》
  11. 眼底色素含量及伤害关系《临床激光治疗学》
  12. 眼的结构和功能《默克家庭诊疗手册》
  13. 眼底荧光血管造影法《眼科学》
  14. 眼的肌肉、神经和血管《默克家庭诊疗手册》
  15. 眼点《手穴手纹诊治》
  16. 眼的各部发育《眼科学》
  17. 眼电图《眼科学》
  18. 眼的附属装置《人体解剖学》
  19. 眼多眵涕《麻科活人全书》
  20. 眼的常见畸形《组织学与胚胎学》
  21. 眼耳鼻喉与口齿科《中国医学通史》
  22. 眼疸《中医词典》
  23. 眼附属器《中医眼科学》
  24. 眼丹门主论《疡医大全》
  25. 眼附属器的发育《眼科学》
  26. 眼丹门主方《疡医大全》
  27. 眼附属器的解剖和生理《眼科学》
  28. 眼丹（眼珠忽突）《医学心悟》
  29. 眼附属器官《组织学与胚胎学》
  30. 眼丹《外科启玄》
  31. 眼疳《中医词典》


中西医眼部主要解剖名词对照表_《中医眼科学》_中医五官_【岐黄之术】

[附] 中西医眼部主要解剖名词对照表

[附] 中西医眼部主要解剖名词对照表

  • 上一页
  • 目录
  • 相关
  • 下一页

[中医学名称]　　　　　　　　　　　　　　　　　　　[西医学名称]

眼珠（目珠、睛珠）------------------------------------------------眼球

胞睑（眼睑、眼胞、目睥）---------------------------------------眼睑

上睑（上胞、上睥）-----------------------------------------------上眼睑

下睑（下胞、下睥）-----------------------------------------------下眼睑

睑内（内睑、睥内）-----------------------------------------------睑结膜

睑弦（眼弦、胞沿、眼棱、睥沿）--------------------------- --睑缘

睫毛--------------------------------------------------------------------睫毛

睑裂（目缝）--------------------------------------------------------睑裂

内眦（大眦）--------------------------------------------------------内眦

外眦（锐眦，小眦）-----------------------------------------------外眦

泪腺（泪泉）--------------------------------------------------------泪腺

泪窍（泪堂、泪膛、泪孔）--------------------------------------狭义泪点、广义泪道

白睛（白眼、白仁、白珠、白轮）-----------------------------球结膜、前部巩膜

黑睛（黑眼、乌睛、乌珠，乌轮，黑珠，青睛，神珠）-角膜

黄仁（眼帘、虹彩）-----------------------------------------------虹膜

神水--------------------------------------------------------------------内为房水，外为泪液

瞳神（瞳子、金井、瞳仁、瞳人）-----------------------------狭义指瞳孔，广义指瞳孔及眼内组织

晶珠（黄睛、睛珠）-----------------------------------------------晶状体

神膏（护睛水）-----------------------------------------------------玻璃体

视衣--------------------------------------------------------------------视网膜，脉络膜

目系（眼系、目本）-----------------------------------------------视神经及其血管

眼带（睛带）--------------------------------------------------------眼外肌

眼眶（目眶）--------------------------------------------------------眼眶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 眼的血液供应与神经支配
  • 当前页： [附] 中西医眼部主要解剖名词对照表
  • 下一页：第三章 眼与脏腑经络的关系
<<< 返回本书目录
  1. 中西医眼部主要解剖名词对照表《中医眼科学》
  2. 中消《药症忌宜》
  3. 中西医是否可以一元化呢?《中医之钥》
  4. 中邪门《辨证录》
  5. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  6. 中心暗点或弓形暗点【疾病症状】
  7. 中西医结合医学的基础理论《中国医学通史》
  8. 中心暗点扩大【疾病症状】
  9. 中西医结合临床医学的发展《中国医学通史》
  10. 中心暗点以及屈光度的改变【疾病症状】
  11. 中西医结合产生的社会背景《中国医学通史》
  12. 中心摆药的作用与实施办法《医院药学》
  13. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  14. 中心静脉压偏低【疾病症状】
  15. 中脘穴【胸部腹部穴位】
  16. 中心静脉压偏高【疾病症状】
  17. 中脘痛《古今医彻》
  18. 中心性钙化【疾病症状】
  19. 中脘气滞【方剂主治】
  20. 中心性浆液性脉络膜视网膜病变【疾病大全】
  21. 中脘疽门主论《疡医大全》
  22. 中心性软骨肉瘤【疾病大全】
  23. 中脘疽《医宗金鉴》
  24. 中心性渗出性脉络膜视网膜病变【疾病大全】
  25. 中统论《圣济总录》
  26. 中心性渗出性脉络膜视网膜炎【疾病大全】
  27. 中庭穴【胸部腹部穴位】
  28. 中星岁差考《类经图翼》
  29. 中庭疽《外科启玄》
  30. 中兴论（又十九）《景岳全书》
  1. 中西医眼部主要解剖名词对照表《中医眼科学》
  2. 中西医学比较研究《中国医学通史》
  3. 中溪《中医词典》
  4. 中西医是否可以一元化呢?《中医之钥》
  5. 中消《中医名词词典》
  6. 中西医论争《中国医学通史》
  7. 中消《中医词典》
  8. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  9. 中消《药症忌宜》
  10. 中西医结合产生的社会背景《中国医学通史》
  11. 中邪门（六则）《辨证录》
  12. 中西医结合辨治可提高疗效《中国幽门螺杆菌研究》
  13. 中蟹毒《外科证治全书》
  14. 中西医汇通派《中医词典》
  15. 中蟹毒《奇效简便良方》
  16. 中西医汇通的经验教训《中国医学通史》
  17. 中蟹毒《奇效简便良方》
  18. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  19. 中蟹毒秘方《华佗神方》
  20. 中蜈蚣毒《外科证治全书》
  21. 中心摆药的现状《医院药学》
  22. 中乌头草乌毒《外科证治全书》
  23. 中心摆药的作用《医院药学》
  24. 中乌梅毒《外科证治全书》
  25. 中心视力检查《眼科学》
  26. 中瘟猪肉毒《奇效简便良方》
  27. 中心性浆液性脉络膜视网膜病变《眼科学》
  28. 中瘟牛肉毒《奇效简便良方》
  29. 中心性渗出性脉络膜视网膜病变《眼科学》
  30. 中瘟马肉毒《奇效简便良方》
  31. 中星岁差考《类经图翼》


眼与脏腑经络的关系_《中医眼科学》_中医五官_【岐黄之术】

第三章 眼与脏腑经络的关系

第三章 眼与脏腑经络的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

眼为人体视觉器官，是机体的一个重要组成部分。它通过经络与脏腑和其他组织器官保持着密切的联系，共同构成有机的整体。如果脏腑、经络功能失调，以及气血、津液失常，均可反映于眼部，甚至引起眼病。反之，眼部疾病也可通过经络影响脏腑，以致气血、津液失常，出现全身性反应。因此，在研究眼的生理、病理和诊治眼病时，必须具有整体观念，应该联系眼与脏腑经络、气血津液等的关系而全面地观察。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页： [附] 中西医眼部主要解剖名词对照表
  • 当前页：第三章 眼与脏腑经络的关系
  • 下一页：第一节 眼与脏腑的关系
<<< 返回本书目录
  1. 眼与脏腑经络的关系《中医眼科学》
  2. 眼与职业病及化学中毒《西医眼科学》
  3. 眼与脏腑的关系《中医眼科学》
  4. 眼杂疗方《外台秘要》
  5. 眼与外科病《西医眼科学》
  6. 眼张不开【疾病症状】
  7. 眼与神经精神科病《西医眼科学》
  8. 眼胀【疾病症状】
  9. 眼与全身病《西医眼科学》
  10. 眼针的练针《中医刺灸》
  11. 眼与气血津液的关系《中医眼科学》
  12. 眼针的选针《中医刺灸》
  13. 眼与皮肤科病《西医眼科学》
  14. 眼针各种刺法《中医刺灸》
  15. 眼与内科病《西医眼科学》
  16. 眼针进针法《中医刺灸》
  17. 眼与口腔科病《西医眼科学》
  18. 眼针疗法《中医刺灸》
  19. 眼与经络的关系《中医眼科学》
  20. 眼针起针问题《中医刺灸》
  21. 眼与妇产科病《西医眼科学》
  22. 眼针取穴原则《中医刺灸》
  23. 眼与耳鼻喉科病《西医眼科学》
  24. 眼针适应症及配穴治疗《中医刺灸》
  25. 眼与儿科病《西医眼科学》
  26. 眼针手法问题《中医刺灸》
  27. 眼与传染病《西医眼科学》
  28. 眼针注意事项《中医刺灸》
  29. 眼有七十三证，内有十四证不治《明目至宝》
  30. 眼中流泪《孙真人海上方》
  1. 眼与脏腑经络的关系《中医眼科学》
  2. 眼与脏腑的关系《中医眼科学》
  3. 眼与职业病及化学中毒《眼科学》
  4. 眼与五脏六腑的关系《中医眼科学》
  5. 眼杂疗方二十首《外台秘要》
  6. 眼与外科病《眼科学》
  7. 眼札《证治准绳·幼科》
  8. 眼与神经精神科病《眼科学》
  9. 眼长异肉《急救广生集》
  10. 眼与全身病《眼科学》
  11. 眼障翳候《诸病源候论》
  12. 眼与气血津液的关系《中医眼科学》
  13. 眼针的练针《中医刺灸》
  14. 眼与皮肤科病《眼科学》
  15. 眼针的选针《中医刺灸》
  16. 眼与口腔科病《眼科学》
  17. 眼针各种刺法《中医刺灸》
  18. 眼与经络的关系《中医眼科学》
  19. 眼针进针法《中医刺灸》
  20. 眼与妇产科病《眼科学》
  21. 眼针疗法《中医刺灸》
  22. 眼与耳鼻喉科病《眼科学》
  23. 眼针起针问题《中医刺灸》
  24. 眼与儿科病《眼科学》
  25. 眼针取穴原则《中医刺灸》
  26. 眼有七十三证，内有十四证不治《明目至宝》
  27. 眼针适应症及配穴治疗《中医刺灸》
  28. 眼有红障方《明目至宝》
  29. 眼针手法问题《中医刺灸》
  30. 眼异物伤《眼科学》
  31. 眼针注意事项《中医刺灸》


眼与脏腑的关系_《中医眼科学》_中医五官_【岐黄之术】

第一节 眼与脏腑的关系

第一节 眼与脏腑的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

眼能够明视万物，辨别颜色，是赖五脏 六腑精气的滋养。所以《灵枢·大惑论》说：“五脏 六腑之精气皆上注于目而为之精。”这里的“精”，是指精明，即眼的视觉功能。如果脏腑功能失调，精气不能充足流畅地上注入目，就会影响眼的正常功能，甚至发生眼病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章 眼与脏腑经络的关系
  • 当前页：第一节 眼与脏腑的关系
  • 下一页：一、眼与五脏六腑的关系
<<< 返回本书目录
  1. 眼与脏腑的关系《中医眼科学》
  2. 眼与脏腑经络的关系《中医眼科学》
  3. 眼与外科病《西医眼科学》
  4. 眼与职业病及化学中毒《西医眼科学》
  5. 眼与神经精神科病《西医眼科学》
  6. 眼杂疗方《外台秘要》
  7. 眼与全身病《西医眼科学》
  8. 眼张不开【疾病症状】
  9. 眼与气血津液的关系《中医眼科学》
  10. 眼胀【疾病症状】
  11. 眼与皮肤科病《西医眼科学》
  12. 眼针的练针《中医刺灸》
  13. 眼与内科病《西医眼科学》
  14. 眼针的选针《中医刺灸》
  15. 眼与口腔科病《西医眼科学》
  16. 眼针各种刺法《中医刺灸》
  17. 眼与经络的关系《中医眼科学》
  18. 眼针进针法《中医刺灸》
  19. 眼与妇产科病《西医眼科学》
  20. 眼针疗法《中医刺灸》
  21. 眼与耳鼻喉科病《西医眼科学》
  22. 眼针起针问题《中医刺灸》
  23. 眼与儿科病《西医眼科学》
  24. 眼针取穴原则《中医刺灸》
  25. 眼与传染病《西医眼科学》
  26. 眼针适应症及配穴治疗《中医刺灸》
  27. 眼有七十三证，内有十四证不治《明目至宝》
  28. 眼针手法问题《中医刺灸》
  29. 眼异物伤【疾病大全】
  30. 眼针注意事项《中医刺灸》
  1. 眼与脏腑的关系《中医眼科学》
  2. 眼与五脏六腑的关系《中医眼科学》
  3. 眼与脏腑经络的关系《中医眼科学》
  4. 眼与外科病《眼科学》
  5. 眼与职业病及化学中毒《眼科学》
  6. 眼与神经精神科病《眼科学》
  7. 眼杂疗方二十首《外台秘要》
  8. 眼与全身病《眼科学》
  9. 眼札《证治准绳·幼科》
  10. 眼与气血津液的关系《中医眼科学》
  11. 眼长异肉《急救广生集》
  12. 眼与皮肤科病《眼科学》
  13. 眼障翳候《诸病源候论》
  14. 眼与口腔科病《眼科学》
  15. 眼针的练针《中医刺灸》
  16. 眼与经络的关系《中医眼科学》
  17. 眼针的选针《中医刺灸》
  18. 眼与妇产科病《眼科学》
  19. 眼针各种刺法《中医刺灸》
  20. 眼与耳鼻喉科病《眼科学》
  21. 眼针进针法《中医刺灸》
  22. 眼与儿科病《眼科学》
  23. 眼针疗法《中医刺灸》
  24. 眼有七十三证，内有十四证不治《明目至宝》
  25. 眼针起针问题《中医刺灸》
  26. 眼有红障方《明目至宝》
  27. 眼针取穴原则《中医刺灸》
  28. 眼异物伤《眼科学》
  29. 眼针适应症及配穴治疗《中医刺灸》
  30. 眼药制炉甘石法《奇方类编》
  31. 眼针手法问题《中医刺灸》


眼与五脏六腑的关系_《中医眼科学》_中医五官_【岐黄之术】

一、眼与五脏六腑的关系

一、眼与五脏六腑的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）眼与心和小肠的关系

1．心主血脉，诸脉属目《素问，五脏生成篇》说：“诸血者，皆属于心”，“心之合脉也”，“诸脉者，皆属于目”；《素问·脉要精微论》说：“脉者，血之府”。由此可知，心主全身血脉，脉中血液受心气推动，循环全身，上输于目，目受血养，才能维持视觉。

2．心主藏神，目为心使《灵枢·大惑论》说：“目者心之使也，心者神之舍也。”这里的“神”，是指人之精神、思维活动（实为脑的功能）。因神藏于心，其外用又在于目，故眼之能视，受心主使。《审视瑶函·目为至宝论》又说：心神在目，发为神光，神光深居瞳神之中，才能明视万物。

此外，《素问·解精微论》还说：“夫心者，五脏之专精也，目者其窍也。”由于心为五脏 六腑之大主，脏腑精气任心所使，而目赖脏腑精气所养，视物又受心神支配，因此，人体脏腑精气的盛衰，以及精神活动的状态，均能反映于目，所以，目又为心之外窍。这一理论，也为中医望诊的“望目察神”提供了重要依据。

3．眼与小肠的关系人食水谷，由胃腐熟，传人小肠，小肠则进一步消化，分清别浊，其清者，包括津液和水谷之精气，由脾转输全身，从而使目受到滋养。

此外，心与小肠脏腑相合，经脉相互络属，经气相互流通，故小肠功能是否正常，既关系到心，也影响到眼。

（二）眼与肝和胆的关系

1．肝开窍于目《素问·金匮真言论》在论述五脏应四时、同气相求、各有所归时说：“东方青色，人通于肝，开窍于目，藏精于肝。”指出了目为肝与外界联系的窍道。因此，肝所受藏的精微物质，也能源源不断地输送至眼，使眼受到滋养，从而维持其视觉功能。

2．肝受血而能视肝主藏血，具有贮藏血液、调节血量的功能。虽然五脏 六腑之精气皆上注于目，但目为肝之窍，尤以肝血的濡养为重要。所以，《素问·五脏生成篇》说：“肝受血而能视”。《审视瑶函·目为至宝论》则进一步阐述说：“肝中升运于目，轻清之血，乃滋目经络之血也”。还指出血与眼内神水，神膏、瞳神等关系密切，血养水，水养膏，膏护瞳神，才能维持眼的视觉。

3．肝气通于目肝主疏泄，具有凋畅人体气机的重要功能。气能生血、生津，又能行血、行津。凡是供给眼部的血液、津液，无不依赖气的推动，而人体气机是否调畅，又与肝的疏泄功能所反映的主升、主动的特点密切相关。所以，《灵枢·脉度》说：“肝气通于目，肝和则目能辨五色矣。”这就强调了只有肝气冲扣条达，眼才能够辨色视物。

此外，《素问·宣明五气篇》说：“五脏化液，……肝为泪”。泪液对眼珠具有濡润和保护作用。它的分泌和排泄要受肝气的制约，同样与肝的疏泄功能相关。

4．肝脉连目系《灵枢·经脉》说：足厥阴肝脉“连目系”。通观十二经脉，唯有肝脉是本经直接上连日系的。肝脉在眼与肝之间起着沟通表里，联络眼与肝脏，为之运行气血的作用。从而保证了眼与肝在物质上和功能上的密切联系。

鉴于眼与肝在生理上有着以上多方面的密切联系，因而肝的病理变化也可以在眼部有所反映。所以，《仁斋直指方》又说：“目者，肝之外候。”概括了眼与肝在生理、病理上的关系。

5．眼与胆的关系肝与胆脏腑相合，互为表里。肝之余气溢人于胆，聚而成精，乃为胆汁。胆汁于眼，十分重要。胆汁的分泌和排泄，都要受肝的疏泄功能的影响。如《灵枢·天年》说：“人年五十，肝叶始薄，胆汁始减，目始不明”。在《灵枢》论述的基础上，《审视瑶函·目为至宝论》更明白地说：“神膏者，目内包涵之膏液，……由胆中渗润精汁，升发于上，积而成者，方能涵养瞳神。此膏一衰，则瞳神有损。”由上可知，胆汁减则神膏衰，瞳神遂失养护。

（三）眼与脾和胃的关系

1．脾输精气，上贯于目脾主运化水谷，为气血生化之源。《素问·玉机真脏论》在论及脾之虚实时说：“其不及，则令人九窍不通。”其中包含了脾虚能致眼病。李东垣《兰室秘藏·眼耳鼻门》进一步阐述说：“夫五脏 六腑之精气，皆禀受于脾，上贯于目。……脾虚则五脏之精气皆失所司，不能归明于目矣。”这就突出了眼赖脾之精气供养的关系。

2．脾主统血，血养目窍《景岳全书·杂证谟·血证》说：“盖脾统血，脾气虚则不能收摄；脾化血，脾气虚则不能运化，是皆血无所主，因而脱陷妄行”。由是可知，血液之所以运行于眼络之中而不致外溢，还有赖于脾气的统摄。若脾气虚衰，失去统摄的能力，则可引起眼部的出血病症。

3．脾主肌肉，睑能开合《素问·痿论》说：“脾主身之肌肉”。脾运水谷之精，以生养肌肉。胞睑肌肉受养则开合自如。

4．眼与胃的关系脾胃脏腑相合，互为表里，共为“后天之本”。胃为水谷之海，主受纳、腐熟水谷，下传小肠，其精微通过脾的运化，以供养周身。所以，李东垣《脾胃论·脾胃虚实传变论》说：“九窍者，五脏主之，五脏皆得胃气乃能通利。”并指出：“胃气一虚，耳、目、口、鼻俱为之病。”由此可见胃气于眼之重要。

此外，《素问·阴阳应象大论》说：“清阳出上窍，浊阴出下窍。”脾胃为机体升降出人之枢纽，脾主升清，胃主降浊，二者升降正常，出入有序，清阳之气升运于目，目得温养则视物清明；浊阴从下窍而出，则不致上犯清窍。

（四）眼与肺和大肠的关系

1．肺为气主，气和目明张景岳说：“肺主气，气调则营卫脏腑无所不治”（《类经·藏象类》注）。由于肺朝百脉，主一身之气，肺气调和，气血流畅，则脏腑功能正常，五脏 六腑精阳之气充足，皆能源源不断地输注入目，故目视精明。若肺气不足，以致目失所养，则昏暗不明。此即《灵枢·决气》所谓：“气脱者，目不明”。

2．肺主宣降，眼络通畅肺气宣发，能使气血和津液敷布全身；肺气肃降，又能使水液下输膀胱。肺之宣降正常，则血脉通利，目得卫气和津液的温煦濡养，卫外有权，且浊物下降，不得上犯，目不易病。

3．眼与大肠的关系肺与大肠脏腑相合，互为表里。若大肠积热，腑气不通，影响肺失肃降，则可导致眼部因气、血、津液壅滞而发病。

（五）眼与肾和膀胱的关系

1．肾精充足，目视精明人体之精乃生命活动的基本物质。《素问·脉要精微论》谓：“夫精明者，所以视万物，别黑白，审长短；以长为短，以白为黑，如是则精衰矣。”说明眼之能视，有赖于充足的精气濡养。《素问·上古天真论》说：“肾者主水，受五脏 六腑之精而藏之。”故眼的视觉是否正常，与肾所受藏脏腑的精气充足与否，关系至为密切。

2．肾生脑髓，目系属脑《内经》说：“肾生骨髓，脑为髓海，目系上属于脑”。脑和髓异名同类，都由肾所受藏之精化生，目系连属于脑，也就关系到肾。因此，肾精充沛，髓海丰满，则思维灵活，目光敏锐。若肾精亏虚，髓海不足，则脑转耳鸣，目无所见。《医林改错·脑髓说》则谓：“精汁之清者，化而为髓，由脊骨上行人脑，名曰脑髓，……两目即脑汁所生，两目系如线，长于脑，所见之物归于脑。”可见王氏已明确地将眼之视觉归结于肾精所生之脑，而且还通过肾阐明了眼与脑的关系。

3．肾主津液，上润目珠《素问·逆调论》说：“肾者水脏，主津液。”《灵枢·五癃津液别篇》又说：“五脏 六腑之津液，尽上渗于目。”如津液在目化为泪，则为目外润泽之水；化为神水，则为眼内充养之液。总之，眼内外水液的分布和调节，与肾主水的功能有密切关系。

4．眼与膀胱的关系肾与膀胱脏腑相合，互为表里。在人体水液代谢的过程中，膀胱主要有贮藏津液，化气行水、排泄尿液的功能。膀胱的气化作用主要取决于肾气的盛衰。此外，膀胱属足太阳经，主一身之表，易遭外邪侵袭，亦常引起眼病，故不可不引起重视。

（六）眼与三焦的关系

三焦为孤府，主通行元气与运化水谷、疏通水道的功能，故上输人目之精气津液无不通过三焦。若三焦功能失常，致水谷精微之消化、吸收和输布、排泄紊乱或发生障碍，则可引起眼部病变。

此外，《证治准绳·杂病·七窍门》还指出：目内所涵神水，是“由三焦而发源”。所以，三焦功能失常可致神水衰竭而发生目病。

实际上，眼与五脏 六腑之间的关系各具特点，其密切程度虽不等同，但人体毕竟是一个有机整体，因此，临证时不可片面强调某些脏腑的作用，而应从实际出发全面地进行观察和分析，才能作出正确的判断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 眼与脏腑的关系
  • 当前页：一、眼与五脏六腑的关系
  • 下一页：二、五轮学说
<<< 返回本书目录
  1. 眼与外科病《西医眼科学》
  2. 眼与脏腑的关系《中医眼科学》
  3. 眼与神经精神科病《西医眼科学》
  4. 眼与脏腑经络的关系《中医眼科学》
  5. 眼与全身病《西医眼科学》
  6. 眼与职业病及化学中毒《西医眼科学》
  7. 眼与气血津液的关系《中医眼科学》
  8. 眼杂疗方《外台秘要》
  9. 眼与皮肤科病《西医眼科学》
  10. 眼张不开【疾病症状】
  11. 眼与内科病《西医眼科学》
  12. 眼胀【疾病症状】
  13. 眼与口腔科病《西医眼科学》
  14. 眼针的练针《中医刺灸》
  15. 眼与经络的关系《中医眼科学》
  16. 眼针的选针《中医刺灸》
  17. 眼与妇产科病《西医眼科学》
  18. 眼针各种刺法《中医刺灸》
  19. 眼与耳鼻喉科病《西医眼科学》
  20. 眼针进针法《中医刺灸》
  21. 眼与儿科病《西医眼科学》
  22. 眼针疗法《中医刺灸》
  23. 眼与传染病《西医眼科学》
  24. 眼针起针问题《中医刺灸》
  25. 眼有七十三证，内有十四证不治《明目至宝》
  26. 眼针取穴原则《中医刺灸》
  27. 眼异物伤【疾病大全】
  28. 眼针适应症及配穴治疗《中医刺灸》
  29. 眼异物伤《西医眼科学》
  30. 眼针手法问题《中医刺灸》
  1. 眼与五脏六腑的关系《中医眼科学》
  2. 眼与外科病《眼科学》
  3. 眼与脏腑的关系《中医眼科学》
  4. 眼与神经精神科病《眼科学》
  5. 眼与脏腑经络的关系《中医眼科学》
  6. 眼与全身病《眼科学》
  7. 眼与职业病及化学中毒《眼科学》
  8. 眼与气血津液的关系《中医眼科学》
  9. 眼杂疗方二十首《外台秘要》
  10. 眼与皮肤科病《眼科学》
  11. 眼札《证治准绳·幼科》
  12. 眼与口腔科病《眼科学》
  13. 眼长异肉《急救广生集》
  14. 眼与经络的关系《中医眼科学》
  15. 眼障翳候《诸病源候论》
  16. 眼与妇产科病《眼科学》
  17. 眼针的练针《中医刺灸》
  18. 眼与耳鼻喉科病《眼科学》
  19. 眼针的选针《中医刺灸》
  20. 眼与儿科病《眼科学》
  21. 眼针各种刺法《中医刺灸》
  22. 眼有七十三证，内有十四证不治《明目至宝》
  23. 眼针进针法《中医刺灸》
  24. 眼有红障方《明目至宝》
  25. 眼针疗法《中医刺灸》
  26. 眼异物伤《眼科学》
  27. 眼针起针问题《中医刺灸》
  28. 眼药制炉甘石法《奇方类编》
  29. 眼针取穴原则《中医刺灸》
  30. 眼药奇方《奇方类编》
  31. 眼针适应症及配穴治疗《中医刺灸》


五轮学说_《中医眼科学》_中医五官_【岐黄之术】

二、五轮学说

二、五轮学说

  • 上一页
  • 目录
  • 相关
  • 下一页

中医眼科将眼局部由外至内分为胞睑、两眦、白睛、黑睛和瞳神等五个部分，分别内应于脾、心、肺、肝，肾五脏，命名为肉轮、血轮、气轮、风轮、水轮，总称五轮。据考，“五轮”最初出现于晚唐时期的《刘皓眼论准的歌》。在我国现存医籍中，则以《太平圣惠方·眼论》的记载为早。至于将眼划分的各个部分名之为“轮”，《审视瑶函·五轮所属论》的解释是取“其像如车轮圆转运动”之意。

五轮学说源于《内经》。如《灵枢·大惑论》说：“五脏 六腑之精气，皆上注于目而为之精。精之窠为眼，骨之精为瞳子，筋之精为黑眼，血之精为络，其窠气之精为白眼，肌肉之精为约束，裹撷筋骨血气之精而与脉并为系，上属于脑，后出于项中。”大体指出了眼的各个部分与脏腑的关系。后代医家在此论述的基础上发展出将眼局部划分为五轮，分属于五脏，借以说明眼的解剖与生理、病理，并用于指导临床辨证论治的理论，即五轮学说。现概述如下：

（一）肉轮指胞睑。包括解剖学之眼睑皮肤、皮下组织、肌肉、睑板和睑结膜。胞睑在脏属脾，脾主肌肉，故称肉轮。因脾与胃相表里，所以，肉轮疾病常责之于脾胃。

（二）血轮指两眦。包括解剖学之眦部皮肤、结膜、血管及内眦的泪阜、半月皱襞和泪点。上、下眼睑鼻侧联合处交角钝圆，称大眦，又名内眦；颞侧联合处交角锐小，称小眦，又名锐眦或外眦。两眦在脏属心，心主血，故称血轮。因心与小肠相表里，所以，血轮疾病常责之于心和小肠。

（三）气轮指白睛。包括解剖学之球结膜和前部巩膜。白睛在脏厉肺，肺主气，故称气轮。因肺与大肠相表里，所以，气轮疾病常责之于肺和大肠。此外，白睛环绕黑睛周围，紧密相连，一旦发生病变，容易相互影响。

（四）风轮指黑睛。近代主要指解剖学之角膜。黑睛在脏属肝，肝主风，故称风轮。

因肝与胆相表里，所以，风轮疾病常责之于肝胆。此外，黑睛之后为黄仁，黑睛与黄仁之间充满神水，瞳神位于黄仁中央，故当黑睛疾病之病邪深人时，容易影响黄仁、神水，并波及瞳神。

（五）水轮指瞳神。狭义的瞳神专指解剖学之瞳孔；广义的瞳神不仅指瞳孔，还包括葡萄膜、视网膜、视神经以及房水、晶状体、玻璃状体等。“水轮”一般多指广义的瞳神，是眼能明视万物的主要部分。五轮学说原主张瞳神在脏属肾，肾主水，故称水轮。因肾与膀胱相表里，所以水轮疾病责之于肾和膀胱。但由于瞳神结构复杂，经古今不少医家的实践证明，其生理、病理不仅与肾和膀胱有关，与其他脏腑也有着同样重要的密切关系。

此外，尚需说明，黄仁位居黑睛后方，黑睛之“黑”离不开黄仁的陪衬，古人因此在生理上常把黄仁划人风轮。然而瞳神直接由黄仁围成，黄仁正常与否，关系到瞳神。凡黄仁发病，必能引起瞳神病变，故自古以来黄仁病变均归属水轮。以上事实说明，黄仁无论在生理或病理上，与瞳神的关系远较黑睛密切。因而，从实际出发，现将黄仁的生理与病理一并归人瞳神，即水轮的范畴。

鉴于五轮学说对临床辨证具有一定指导意义，故自宋以后的眼科医家应用比较普遍。

[文献摘要]

一、《审视瑶函·目为至宝论》：“华陀云，目形类丸，瞳神居中而独前，如日月之丽东南，而晦西北也。内有大络者五，乃心、肝、脾、肺、肾，各主一络。中络者六，膀胱、大小肠、三焦、胆、包络，各主一络。外有旁枝细络，莫知其数，皆悬贯于脑，下达脏腑，通乎血气往来以滋于目。故凡病发，则目中有形色，丝络一一显见而可验，方知何脏何腑之受病。外有二窍，以通其气；内包诸液，液出则为泪；中有神膏、神水、神光、真血、真气、真精，皆滋目之液也。神膏者，目内包涵之膏液。膏液如破，则黑稠水出是也。此膏由胆中渗润精汁，升发于上，积而成者，方能涵养瞳神。此膏一衰，则瞳神有损。神水者，由三焦而发源，先天真一之气所化，在目之内，虽不可见，若被物触损伤，则见黑膏之外，有似稠痰出者是也，即目上润泽之水。水衰则有火盛燥暴之患；水竭则有目轮大小之疾；耗涩则有昏渺之危。亏者多，盈者少，是以世无全精之目；神光者，谓目中自然能视之精华也。夫神光原于命门，通于胆，发于心，皆火之用事。神之在人也大矣：在足能行，在手能握，在舌能言，在鼻能嗅，在耳能听，在目能见，有莫知其所以然而然者。夫神源舍乎心，故发于心焉。神如游龙，变化不测，人能静之，抱亢守一，岂独目之无病哉。真血者，即肝中升运于目，轻清之血，乃滋目经络之血也。此血非比肌肉间混浊易行之血，因其轻清上升于高而难得，故谓之真也。真气者，即日经络中往来生用之气，乃先天真一发生之元阳也。大宜和畅，少有郁滞，诸病生焉。真精者，乃先后二天元气所化之精汁，先起于肾，次施于胆，而后及乎瞳神也。凡此数者，一有所损，目病生矣。大概目圆而长，外有坚壳数重，中则清脆，内包黑稠神膏一函，膏外则白稠神水，水以滋膏，水外则皆血，血以滋水，膏中一点黑莹，乃是肾胆所聚之精华，惟此一点，烛照鉴视，空阔无穷者，是目瞳神，此水轮也。其妙有三：胆汁、肾气、心神也。五轮之中四轮不能视物，惟瞳神乃照物者。风轮则有包卫含养之功，故凡风轮有损，瞳神不久留矣。此即唇亡齿寒，辅车相依之意也。或曰：瞳神水乎?气乎?血乎?膏乎?曰：非血、非气．非水、非膏，乃先天之气所生，后天之气所成，阴阳之妙蕴，水火之精华，血养水．水养膏，膏护瞳神，气为运用，神则维持。喻以日月，其理相同。而午前则小，午后则大，亦随天地阴阳之运用也。大抵目窍于肝，生于肾，用于心，润于肺，藏于脾，有大有小，有圆有长，皆由人禀受之异也。”

二、《审视瑶函·五轮不可忽论》：“夫目之有轮，各应乎脏，脏有所病，必现于轮，势必然也。肝有病则发于风轮；肺有病则发于气轮；心有病则发于血轮；肾有病则发于水轮；脾有病则发于肉轮，此五轮之易知者。木青、金白、水黑、火赤、土黄，此五色之易知者。轮也、色也，已灼然而现证，医犹不知为目病之验。又况亢则乘，胜则侮，并病合病，自病传病，生克制化，变通之妙，岂能知之乎。大约轮标也，脏本也，轮之有证，由脏之不平所致。未有标现证，而本不病者。今不知轮之证，则不知乎脏矣。夫轮脏相应，既不知轮，则是标本俱不明。标本既不明，何以知孰宜缓、孰宜急，而能治人之疾哉。间有知轮脏标本，而不知其中生此克此，自病传病，或并或合之不同，则乘侮制化变通之妙，又不能知。又有知标本缓急自传并合等症，而又不知人之强者弱者，在血在气，所受所与，当补当泻之不同，则顺逆、反正、攻守之治，必不能知。如此之医，能治人之疾乎。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、眼与五脏六腑的关系
  • 当前页：二、五轮学说
  • 下一页：第二节 眼与气血津液的关系
<<< 返回本书目录
  1. 五轮图式《银海精微》
  2. 五轮之图《银海精微》
  3. 五轮所属论《审视瑶函》
  4. 五轮主属形图《目经大成》
  5. 五轮所属部位歌《医宗金鉴》
  6. 五轮主五脏病歌《眼科心法要诀》
  7. 五轮所属部位歌《眼科心法要诀》
  8. 五轮主五脏病歌《医宗金鉴》
  9. 五轮解《银海指南》
  10. 五氯酚钠中毒【疾病大全】
  11. 五轮歌括《审视瑶函》
  12. 五脉绿绒蒿花【中药大全】
  13. 五轮歌《秘传眼科龙木论》
  14. 五脉山黧豆【中药大全】
  15. 五轮歌《秘传眼科龙木论》
  16. 五门八枢《疡医大全》
  17. 五轮定位之图《审视瑶函》
  18. 五磨饮【方剂大全】
  19. 五轮定位形图《目经大成》
  20. 五磨饮子【方剂大全】
  21. 五轮不可忽论《审视瑶函》
  22. 五难《难经悬解》
  23. 五轮八廓总论《银海精微》
  24. 五逆《医经原旨》
  25. 五轮八廓大略《银海指南》
  26. 五逆《针灸素难要旨》
  27. 五轮《目经大成》
  28. 五逆缓急《类经》
  29. 五乱之刺《类经》
  30. 五逆脉《古今医统大全》
  1. 五轮学说《中医眼科学》
  2. 五轮图式《银海精微》
  3. 五轮证治《明目至宝》
  4. 五轮所属论《审视瑶函》
  5. 五轮之图《银海精微》
  6. 五轮所属部位歌《医宗金鉴》
  7. 五轮主属形图（图缺）《目经大成》
  8. 五轮所属部位歌《眼科心法要诀》
  9. 五轮主五脏病歌《眼科心法要诀》
  10. 五轮所属《明目至宝》
  11. 五轮主五脏病歌《医宗金鉴》
  12. 五轮解《银海指南》
  13. 五论四时《石室秘录》
  14. 五轮歌括《审视瑶函》
  15. 五脉《中医名词词典》
  16. 五轮歌《秘传眼科龙木论》
  17. 五脉《中医词典》
  18. 五轮歌《秘传眼科龙木论》
  19. 五盲恶候《中医词典》
  20. 五轮定位之图《审视瑶函》
  21. 五美散《外科全生集》
  22. 五轮定位形图（图缺）《目经大成》
  23. 五门《中医词典》
  24. 五轮不可忽论《审视瑶函》
  25. 五门八枢《疡医大全》
  26. 五轮辨证《中医眼科学》
  27. 五门十变《中医词典》
  28. 五轮八廓总论《银海精微》
  29. 五秘《中医词典》
  30. 五轮八廓先兆《中医疾病预测》
  31. 五磨饮子《医方考》


眼与气血津液的关系_《中医眼科学》_中医五官_【岐黄之术】

第二节 眼与气血津液的关系

第二节 眼与气血津液的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢，本脏》说：“五脏者，所以藏精神血气魂魄者也；六腑者，所以化水谷而行津液者也。”眼具有视觉功能，有赖脏腑所受藏与化生之气、血、津液的滋养和濡养。

一、眼与气的关系

气是维持眼的生理活动的基本物质。《太平圣惠方·眼内障论》说：“眼通五脏，气贯五轮”。如果眼的组织缺乏气的贯注，或气失和调，则会导致眼病发生。气对眼的主要作用，可归纳为三个方面：

（一）温养作用眼受五脏 六腑上输之精气温煦和濡养，才能维持眼内外各种组织的正常功能。其中瞳神“乃先天之气所生，后天之气所成”（《证治准绳·杂病·七窍门》），所受精气尤其充足，故独能视物辨色。

（二）推动作用由于气的升降出入运动不息，才能推动精、血、津液等源源不断地运行上头，人目养窍。王肯堂谓之“目之经络中往来生用之气”为真气。真气冲和流畅，则目视精明；若有亏滞，则能引起眼病。不过，目中真气的运动又与肾气的盛衰、脾气的升降、心气的推动、肝气的疏泄、肺气的敷布密切相关，不可孤立地看待。

（三）固摄作用真气充足，固摄有力，则血行脉中，不得外溢；目内所含津液，亦不致干枯。此外，气的固摄作用还关系到瞳神的聚散。古人认为瞳神为水火之精华，由肾精胆汁升腾于中，元阳真气聚敛于外而成，故倪维德《原机启微》说：“神水（指瞳神）亦气聚也。”顾锡《银海指南》也说：“气不裹精”则“瞳神散大”。

总而言之，气之于眼，作用甚大，一有亏滞，则会影响其功能，甚至发生病变。如《灵枢·决气》谓：“气脱者，目不明”，即指气虚所致视力模糊。

二、眼与血的关系

血富营养，亦是眼部赖以维持生理活动的主要物质。刘河间《素问宣明论方。眼目门，眼科总论》说：“目得血而能视”。流注于眼中之血液，古代医家称之为“真血”。《审视瑶函》说：“真血者，即肝中升运于目，轻清之血，乃滋目经络之血也。”而且还说：“夫目之有血，为养目之源，充和则有发生长养之功，而目不病；少有亏滞，目病生矣。”指出了眼部供血不足或血行瘀滞均可致病。

三、眼与津液的关系

津液包括体内各种正常水液。它布散于全身，主要起到滋润、濡养作用，并对维持人体水火、阴阳平衡具有重要意义。眼之所以能够明视万物，也离不开五脏 六腑源源不断地上渗津液滋润、濡养，以及维持阴阳平衡。所以，《灵枢·口问》说：“液者，所以灌精濡空窍者也，……液竭则精不灌，精不灌则目无所见。”又因为目内组织富含滓液，目珠才得以维持圆润，因而〈外台秘要》说：“其眼根寻无他物，直是水耳。轻膜裹水，圆满精微，皎洁明净，状如宝珠”。津液上渗于目，就其所化来讲，在外为泪液，为目外润泽之水；在内则主要为神膏、神水。因神膏涵养瞳神，故神膏一衰，瞳神有损。至于神水，《审视瑶函》指出：“在目之内，……即目上润泽之水。水衰则有火盛燥暴之患，水竭则有目轮大小之疾，耗涩则有昏眇之危。”由此可见，津液对目有着重要作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、五轮学说
  • 当前页：第二节 眼与气血津液的关系
  • 下一页：第三节 眼与经络的关系
<<< 返回本书目录
  1. 眼与气血津液的关系《中医眼科学》
  2. 眼与全身病《西医眼科学》
  3. 眼与皮肤科病《西医眼科学》
  4. 眼与神经精神科病《西医眼科学》
  5. 眼与内科病《西医眼科学》
  6. 眼与外科病《西医眼科学》
  7. 眼与口腔科病《西医眼科学》
  8. 眼与脏腑的关系《中医眼科学》
  9. 眼与经络的关系《中医眼科学》
  10. 眼与脏腑经络的关系《中医眼科学》
  11. 眼与妇产科病《西医眼科学》
  12. 眼与职业病及化学中毒《西医眼科学》
  13. 眼与耳鼻喉科病《西医眼科学》
  14. 眼杂疗方《外台秘要》
  15. 眼与儿科病《西医眼科学》
  16. 眼张不开【疾病症状】
  17. 眼与传染病《西医眼科学》
  18. 眼胀【疾病症状】
  19. 眼有七十三证，内有十四证不治《明目至宝》
  20. 眼针的练针《中医刺灸》
  21. 眼异物伤【疾病大全】
  22. 眼针的选针《中医刺灸》
  23. 眼异物伤《西医眼科学》
  24. 眼针各种刺法《中医刺灸》
  25. 眼药《外科传薪集》
  26. 眼针进针法《中医刺灸》
  27. 眼痒极难忍外障《秘传眼科龙木论》
  28. 眼针疗法《中医刺灸》
  29. 眼痒歌《医宗金鉴》
  30. 眼针起针问题《中医刺灸》
  1. 眼与气血津液的关系《中医眼科学》
  2. 眼与皮肤科病《眼科学》
  3. 眼与全身病《眼科学》
  4. 眼与口腔科病《眼科学》
  5. 眼与神经精神科病《眼科学》
  6. 眼与经络的关系《中医眼科学》
  7. 眼与外科病《眼科学》
  8. 眼与妇产科病《眼科学》
  9. 眼与五脏六腑的关系《中医眼科学》
  10. 眼与耳鼻喉科病《眼科学》
  11. 眼与脏腑的关系《中医眼科学》
  12. 眼与儿科病《眼科学》
  13. 眼与脏腑经络的关系《中医眼科学》
  14. 眼有七十三证，内有十四证不治《明目至宝》
  15. 眼与职业病及化学中毒《眼科学》
  16. 眼有红障方《明目至宝》
  17. 眼杂疗方二十首《外台秘要》
  18. 眼异物伤《眼科学》
  19. 眼札《证治准绳·幼科》
  20. 眼药制炉甘石法《奇方类编》
  21. 眼长异肉《急救广生集》
  22. 眼药奇方《奇方类编》
  23. 眼障翳候《诸病源候论》
  24. 眼药膏《奇方类编》
  25. 眼针的练针《中医刺灸》
  26. 眼药《外科传薪集》
  27. 眼针的选针《中医刺灸》
  28. 眼痒极难忍外障《秘传眼科龙木论》
  29. 眼针各种刺法《中医刺灸》
  30. 眼痒极难忍外障《中医词典》
  31. 眼针进针法《中医刺灸》


眼与经络的关系_《中医眼科学》_中医五官_【岐黄之术】

第三节 眼与经络的关系

第三节 眼与经络的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢·本脏》说：“经脉者，所以行血气而营阴阳”。经脉运行全身气血，在人体起着沟通表里上下，联络脏腑器官的作用。《灵枢·口问》说：“目者，宗脉之所聚也”。又《灵枢·邪气脏腑病形篇》说：“十二经脉，三百六十五络，其血气皆上于面而走空窍，其精阳气上走于目而为睛”。这都说明了眼与脏腑之间，靠经络的连接贯通，保持着有机的联系，是经络不断地输送气血，才维持了眼的视觉功能。

一、眼与十二经脉的关系

十二经脉，三阴三阳表里相合，正经首尾相贯，旁支别络纵横交错。营血在经隧中运行全身，始于手太阴，终于足厥阴，周而复始，如环无端。故从经络循行的路径来看，可以说十二经脉都直接或间接地与眼发生着联系。

现将十二经脉中循行于头面与眼部发生联系的8条主要经脉分述如下：

（一）手阳明大肠经其支脉上行头面，左右相交于人中，之后上挟鼻孔，循禾寥，终于眼下鼻旁之迎香穴，与足阳明胃经相接，而且通过足阳明胃经，与眼发生间接联系。

（二）足阳明胃经该脉受手阳明大肠经之交，起于眼下鼻旁之迎香穴，上行而左右相交于鼻根部，过内眦睛明穴，与足太阳膀胱经交会，之后，循鼻外侧，经眼眶下方下行，人上齿中。此外，足阳明胃经别出而行的正经，亦上行至鼻根及目眶下方，直接与目系相连。

（三）手少阴心经其支脉，从心系上挟咽，系目系；手少阴之别（名曰通里），人于心．中，系舌本，属目系。此外，手少阴心经别出而行的正经，亦属于心，上出于面，合目内眦。

（四）手太阳小肠经该经脉有两条支脉上行至目眦。其中一条与目锐眦相连，另一条与目内眦相连，都与眼直接发生联系。

（五）足太阳膀胱经该脉起于目内眦之睛明穴，并于该处与手太阳小肠经相交接，然后人脑，连属目系。

（六）手少阳三焦经该经脉通过两条支脉与眼发生联系。其中一条至眼下，一条至目眦。

（七）足少阳胆经该脉起于目锐眦之瞳子体，而且于该处与手少阳三焦经相交会，然后上头角，下耳后，并从耳后分支脉，再行至目锐眦；另一支脉则从锐眦下走大迎，合手少阴经，到达眼眶之下。其本经别出之正经，亦上行头面，系目系，之后，再与其本经会合于目锐眦。

（八）足厥阴肝经其本经

循喉咙，之后，上入颃颡（航嗓，喉咙上孔），连目系。

归纳上述，足三阳经之本经均起于眼或眼的周围，而手三阳经皆有1—2条支脉终止于眼或眼附近。此外，以本经或支脉，或别出之正经系连于目系者，有足厥阴肝经、手少阴心经，以及足之三阳经。

由于经脉周密地分布在眼的周围，源源不断地输送气血，保证了眼与脏腑在物质上和功能上的密切联系。因此，一旦经脉失调，就会引起眼部病证。《医宗金鉴·眼科心法要诀》说：“外邪乘虚而人，人项属太阳，人面属阳明，人颊属少阳，各随其经之系，上头人脑中，而为患于目焉。”这又从病理方面反映了眼与十二经脉的关系。根据眼与经脉在生理和病理上的关系，可以指导临床分经辨证。

二、眼与奇经八脉的关系

奇经八脉与脏腑无直接络属关系，然而它们交叉贯串于十二经脉之间，具有加强经脉之间的联系，以调节正经气血的作用。正经气血充足流畅，也就能维持眼部的正常营养。至于起、止、循行路径与眼直接有关的奇经，主要有督脉、任脉、阴跷脉、阳跷脉及阳维脉等。

（一）督脉督脉总督一身之阳经。起于少腹以下骨中央。有一支别络绕臀而上，与足太阳膀胱经交会于目内眦。另一支脉则从少腹直上，人喉上颐，上系两目之下中央。

（二）任脉任脉总任一身之阴经。起于中极之下，沿着腹里上行，上颐，循承浆，环口唇，分两支上行，系两目下之中央，至承泣而终。

（三）阴跷脉、阳跷脉阴阳跷脉分别主一身左右之阴阳。阴跷脉起于足跟内侧，上目内眦而人通于太阳、阳跷。阳跷脉起于足跟外侧，上目内眦而合于太阳、阴跷。足太阳经自项人脑，别络于阴跷、阳跷，而阴阳跷又相交于目内眦之睛明穴，其气并行回环，濡养眼目，且司眼睑之开合。通常卫气出于阳则张目，人于阴则闭目。若阳跷气盛而阴气虚，则目张不合；阴跷气盛而阳气虚，则目闭不张。外邪客于跷脉，则可引起目赤痛或胬肉攀睛等。

（四）阳维脉阳维脉维系诸阳经。起于外踝下足太阳之金门穴，经肢体外后侧，上行至头颈，到前额，经眉上，再由额上顶，折向项后，与督脉会合。因为阳主外、主表，故阳维病可见头痛目赤、恶寒发热等表证症状。

三、眼与经筋的关系

十二经筋隶属于十二经脉，是经脉之气结聚维络于筋肉关节的系统。其位表浅，有联缀百骸，维络周身，主司人体正常运动的作用。经筋分布于眼及眼周围者，有手足三阳之筋。

（一）足太阳之筋足太阳之支筋为目上网。张景岳解释说：“网，纲维也，所以约束目睫，司开合者也。”

（二）足阳明之筋足阳明之筋，其直行者，上头面，从鼻旁上行，与足太阳经筋相合。

足阳明之筋为目下网。张景岳认为：足太阳的细筋散布于目上，故为目上网；足阳明的细筋散布于目下，故为目下网。两筋协同作用，则可统管胞睑运动。不过，在《黄帝内经太素》及《针灸甲乙经》中皆以“网”作“纲”，后世眼科专书—般也称之为“目上纲”和“目下纲”。

（三）足少阳之筋足少阳之支筋结聚于目外眦，为目之外维。张景岳认为，凡眼能左右盼视者，正是此筋所为。

（四）手太阳之筋手太阳之筋，其直行者，上行出耳上，会手少阳之筋，又前行而下，结聚于颔，与手阳明之筋相合，再向上行，联属于目外眦，与手足少阳之筋相合。

（五）手少阳之筋手少阳之支筋上颊车，会足阳明之筋，循耳前上行，遂与手太阳、足少阳之筋交会，联属目外眦，然后上行，结聚于额角。

（六）手阳明之筋其支筋上颊，上行结聚于颧部；其直行之筋，上出手太阳之前，左侧者行左耳前，上左额角，络头，以下右颔，而右侧此筋则上右额角，络头，下左颔，以会太阳、少阳之筋。

上述网维结聚于眼及其周围的经筋，共同作用，支配着胞睑的开合、眼珠的转动，以及头面其他筋肉的正常活动。此外，足厥阴肝之筋，虽未直接分布至眼，然而肝为罢极之本，一身之筋皆肝所生，为肝所主，足厥阴之筋联络诸筋，故与眼仍有着重要关系。

经筋如果发病，亦可引起眼部病症。《灵枢·经筋篇》说：“经筋之病，寒则反折筋急，热则筋弛纵不收。”并具体指出了足少阳筋病，若从左侧向右侧维络之筋拘急时，则右目不能张开，反之则左目不能张开。足阳明筋病，因寒则拘急，胞睑不能闭合；因热则弛纵，胞睑不能张开。此外，还指出：足之阳明、手之太阳两筋拘急时，则会引起口眼喎斜，眼角拘急，不能猝然视物等症。这些论述对眼科临床辨证都有实用意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 眼与气血津液的关系
  • 当前页：第三节 眼与经络的关系
  • 下一页：第一节 病因
<<< 返回本书目录
  1. 眼与经络的关系《中医眼科学》
  2. 眼与口腔科病《西医眼科学》
  3. 眼与妇产科病《西医眼科学》
  4. 眼与内科病《西医眼科学》
  5. 眼与耳鼻喉科病《西医眼科学》
  6. 眼与皮肤科病《西医眼科学》
  7. 眼与儿科病《西医眼科学》
  8. 眼与气血津液的关系《中医眼科学》
  9. 眼与传染病《西医眼科学》
  10. 眼与全身病《西医眼科学》
  11. 眼有七十三证，内有十四证不治《明目至宝》
  12. 眼与神经精神科病《西医眼科学》
  13. 眼异物伤【疾病大全】
  14. 眼与外科病《西医眼科学》
  15. 眼异物伤《西医眼科学》
  16. 眼与脏腑的关系《中医眼科学》
  17. 眼药《外科传薪集》
  18. 眼与脏腑经络的关系《中医眼科学》
  19. 眼痒极难忍外障《秘传眼科龙木论》
  20. 眼与职业病及化学中毒《西医眼科学》
  21. 眼痒歌《医宗金鉴》
  22. 眼杂疗方《外台秘要》
  23. 眼痒歌《眼科心法要诀》
  24. 眼张不开【疾病症状】
  25. 眼痒《幼幼新书》
  26. 眼胀【疾病症状】
  27. 眼压突然迅速升高【疾病症状】
  28. 眼针的练针《中医刺灸》
  29. 眼压升高【疾病症状】
  30. 眼针的选针《中医刺灸》
  1. 眼与经络的关系《中医眼科学》
  2. 眼与妇产科病《眼科学》
  3. 眼与口腔科病《眼科学》
  4. 眼与耳鼻喉科病《眼科学》
  5. 眼与皮肤科病《眼科学》
  6. 眼与儿科病《眼科学》
  7. 眼与气血津液的关系《中医眼科学》
  8. 眼有七十三证，内有十四证不治《明目至宝》
  9. 眼与全身病《眼科学》
  10. 眼有红障方《明目至宝》
  11. 眼与神经精神科病《眼科学》
  12. 眼异物伤《眼科学》
  13. 眼与外科病《眼科学》
  14. 眼药制炉甘石法《奇方类编》
  15. 眼与五脏六腑的关系《中医眼科学》
  16. 眼药奇方《奇方类编》
  17. 眼与脏腑的关系《中医眼科学》
  18. 眼药膏《奇方类编》
  19. 眼与脏腑经络的关系《中医眼科学》
  20. 眼药《外科传薪集》
  21. 眼与职业病及化学中毒《眼科学》
  22. 眼痒极难忍外障《秘传眼科龙木论》
  23. 眼杂疗方二十首《外台秘要》
  24. 眼痒极难忍外障《中医词典》
  25. 眼札《证治准绳·幼科》
  26. 眼痒歌《医宗金鉴》
  27. 眼长异肉《急救广生集》
  28. 眼痒歌《眼科心法要诀》
  29. 眼障翳候《诸病源候论》
  30. 眼痒《幼幼新书》
  31. 眼针的练针《中医刺灸》


病因_《中医眼科学》_中医五官_【岐黄之术】

第一节 病因

第一节 病因

  • 上一页
  • 目录
  • 相关
  • 下一页

病因是指导致人体发生疾病的原因。人眼位居头部前方，外与周围环境直接接触，内与脏腑、经络、气血密切相关，其结构精细而又脆弱，故很容易遭受体内外各种致病因素的侵害而发病。致病因素往往是在人体内在机能失去平衡的条件下，才会引起发病，即《内经》所谓：“邪之所凑，其气必虚”。由于眼病的任何证候都是致病因素作用于机体而产生的病理反映，而且不同病因所致眼病的临床表现又各具特点，因此，把导致眼病发生的各种因素按不同性质加以分类，对临床辨证求因，审因论治，才具有实用意义。现将眼病病因按致病因素的性质分类叙述如下：

一、六淫

六淫是眼科常见的一类致病因素。《银海指南·六气总论》说：“寒、暑、燥、湿、风、火是为六气。当其位则正，过则淫，人有犯其邪者，皆能为目患。风则流泪赤肿，寒则血凝紫胀，暑则红赤昏花，湿则沿烂成癣，燥则紧涩眵结，火则红肿壅痛”。指出六淫都能引起眼病。人体当正气虚弱，腠理不密时，容易感受六淫之邪。其致病途径多由肌表、口鼻人侵，或直接侵犯眼部，而且具有明显的季节性，故常称之为“外感六淫”。六淫之中以风、火、湿邪引起的眼病为多，暑邪致病较少。可由一种淫邪为害，亦可由多种邪气相兼致病，并随所受淫邪不同，而临床表现特点各异。

（一）风

风邪为百病之长，四时皆有，是外感诸邪中首要的致病因素。“伤于风者，上先受之”（《素问·太阴阳明论》），除可单独引起眼病外，还常为其他外邪入侵的先导。如火、寒、湿、燥等邪，常与风邪相兼，上犯于目。

1．风邪致病的特点

（1）风为阳邪，性轻扬、升散。头为诸阳之会，眼为清阳之窍，其位至高，容易受外来风邪侵袭而发病。

（2）风性善行而数变，发病急，变化快。如风热之邪突然从外侵袭所致之“暴风客热”，即表现为眼部红赤肿痛猝然而发。

此外，风性开泄，可致多泪；风伤于卫，可致目痒；风胜则燥，可致目干涩；风侵黑睛，可生翳膜；风邪中络，可致口眼喎斜。

2．风邪致病常见的眼部临床表现目痒、目涩、羞明、多泪、目赤、胞睑肿胀、黑睛

起翳、上胞下垂、风牵偏视、口眼喎斜等。

（二）火

火邪致病多在夏季，但因六淫皆可化火，故四季可见。火热同性，火为热之极，热为火之渐，故常火热并称。由于火热引起之眼病甚多，因而古人有“目不因火则不病”（《儒门事亲》）之说。

1．火邪致病的特点

（1）火为田邪，其性炎上，故容易上冲头目，引发眼病。

（2）火性燔灼，伤津腐肉，易致眼部发生红肿、痒痛、疮疡、翳膜等病症。

（3）火郁脉络，迫血妄行，可致眼内外的各种出血证候。

2．火邪致病常见的眼部临床表现目赤肿痛、灼热刺痒、碜涩羞明、眵多黄稠、热泪频流、胞睑生疮、大眦脓漏、胬肉攀睛、火疳隆起、黑睛翳溃、黄液上冲、眼珠灌脓以及眼部各种出血症等。

（三）湿

湿为长夏主气，夏秋之交，湿气最盛。人体常在环境潮湿、涉水冒雨等情况下，受到外湿侵袭。湿邪伤目，仅次于风、火。而且外感湿邪还可随人体质、脏腑功能情况等热化或寒化。

1．湿邪致病的特点

（1）湿为阴邪，郁遏气机，致水液运化失司，可见头重视昏，以及眼部水肿、渗出等症。

（2）湿邪重着粘滞，不易祛除，故所致眼病常起病较缓，病程缠绵，反复难愈。

（3）湿邪秽腻，伤目多见眵泪胶粘，睑弦湿烂垢腻，黑睛生翳灰白糜烂，眼内渗出物积聚似痰浊等。

2．湿邪致病常见的眼部临床表现眵泪胶粘、胞睑浮肿、湿痒起泡、睑弦湿烂垢腻、白睛污红、黑睛翳呈灰白雾状混浊或黑睛边缘灰白溃陷如蚕蚀状等。检视眼内，或见玻璃体混浊与眼底水肿、渗出等。

（四）寒

寒邪主要在冬季或其他季节气温骤降时入侵体表，引起眼病。在一定条件下，也可由寒邪直中脏腑而发。

1．寒邪致病的特点

（1）寒为阴邪，易伤阳气，目失温养，可致目昏冷泪，也可出现眼部或全身畏寒、喜热一类症状。

（2）寒性凝滞，可使气血流行滞涩，引起头疼目痛、视物昏花等。

（3）寒主收引，头面筋肉受寒，拘急牵引，可致口眼目珠等偏斜。

2．寒邪致病常见的眼部临床表现目昏冷泪、目珠紧涩、头目疼痛、胞睑紫胀、白睛血脉紫暗、眼底脉络瘀滞或口眼喎斜、目偏视等。

（五）燥

燥为秋之主气。外感燥邪而致目病，多在秋季。

1．燥邪致病的特点燥胜则干，伤津耗液。津液亏竭，则目失濡养，干涩不明。

2．燥邪致病常见的眼部临床表现眼眵干结、眼干涩不适、视物不爽、频频眨目、白睛红赤少津等。

（六）暑

暑是炎夏的主气。

1．暑邪致病的特点暑为阳邪，其性炎热，易伤津耗液。此外，长夏多湿，暑热致病往往兼挟湿邪。

2．暑邪致病常见的眼部临床表现目赤肿痛、眵泪粘稠、视物昏花等。

二、疠气

疠气，指具有强烈传染性，能引起广泛流行的致病邪气。又称“疫疠”、“毒气”、“时气”、“天行”、“戾气”等。《银海精微》说：“天地流行毒气，能传染于人，一人害眼传于一家，不拘大小皆传一遍”。其眼部临床表现与风火外袭所致的外障眼症大体相似。一年四季都可发生，但以夏天气候炎热时为多，如天行赤眼、天行赤眼暴翳。

疠气伤目引起眼病的严重程度，与感受毒邪的轻重，患者正气的虚实，是否内有积热等因素有关。一般感邪重，正气虚或内有积热者发病急重；反之则发病较轻。

三、情志失调

因情志失调而发病，属精神因素致病，也是跟科常见的一类病因。喜、怒、忧、思、悲、恐、惊等七种情志活动，原本是人的精神意识对外界事物的正常反应，并不致病。只有当情志变化失度，如受到突然的、强烈的或长期持久的精神刺激时，导致人体气机紊乱，脏腑阴阳气血失调，才会变为致病因素而为害于眼，也即是“七情内伤”。

情志失调影响内脏各有所主，扰乱气机也各不相同。如《内经》所说：喜伤心，怒伤肝，思伤脾，忧伤肺，恐伤肾；怒则气上，喜则气缓，悲则气消，恐则气下，惊则气乱，忧思则气结等。由于脏腑内损，精气不能上注于目，可使目失濡养；气机紊乱可致气滞血瘀、津液不行，或血随气逆，破络灌瞳等。情志内伤，郁久还可化火，即所谓“五志化火”。若气火攻目，则危害更急。

情志内伤导致的眼部病症内、外障皆有，但一般以内障为多。常见的如胞肿多泪、目珠胀痛、绿风内障、青风内障、圆翳内障、视瞻昏渺、云雾移睛、血灌瞳神、暴盲、青盲等。

此外，还需指出两点：一是眼病患者受到情志刺激可以加重病情，已向愈者还可导致复发。二是情志失调为病，除可从问诊了解外，往往还有全身症状可察。

四、饮食失调

饮食是摄取营养、维持人体各部正常功能所必须的。但在饮食失调，影响脏腑功能失常时，就能成为致病因素。在眼科，常见有因饥饱失常、饮食偏嗜以及饮食不洁等方面原因致病者。

（一）饥饱失常

饮食应有规律，适量为宜。饥而不食，胃肠空虚，气血生化之源贫乏，日久则脏腑精气衰竭，不能上濡于目，发生眼病。一般发病较缓，内、外障皆有，但以视瞻昏渺、青盲等内障眼病较多见。暴饮暴食，消化不良，胃肠积滞，郁遏化热人上攻于目，可致眼部红赤肿痛、生疮溃脓之类病症。若为小儿患者，可酿成疳积，疳积上目则发雀目、翳障等，严重者可致失明。

（二）饮食偏嗜

过食辛辣炙赙、膏粱厚味、烟酒生冷之品，可使脾胃功能受损，蕴积痰湿热毒，阻滞经络；择食偏嗜，或病后无节制地忌食荤腥，以致机体摄取营养不足或不全面，目失濡养，均可引起眼病。如针眼、胞生痰核、黑睛生翳、云雾移睛、视瞻昏渺、暴盲、雀目等。

（三）饮食不洁

多见于小儿，饮食不洁，肠道染虫，日久成疳，疳积上目，可致雀目、翳障、蟹睛等疾。

总之，饮食不节多有饮食异常的病史，而且往往伴有一些全身症状，或是全身性疾病的眼部症状，临证应注意辨别。

五、过劳

正常而有规律的劳动，并不致病。过劳，是指过度劳累。由过劳而致眼病的因素，包括有劳力过度、劳心过度、劳目过度与房劳过度等。劳力过度，耗散真气；思虑过度，损伤心脾；劳目过度，损伤心神，亏耗阴血；房劳过度，损伤肾精。总之，过劳就能伤气、伤血、伤精，使目失滋养，或由阴亏而致虚火上炎，引起眼病。过劳导致的眼部病症以内障为主，。常见者如近视、云雾移睛、视瞻昏渺、视直如曲、青风内障、圆翳内障、暴盲、青盲等眼疾。

此外，过劳对眼病的发展和预后亦有影响，而且还可使已经向愈的眼疾复发。

六、眼外伤

眼外伤，指眼部由外物所致的创伤。人眼位于头面部前方，直接接触外界，容易遭受意外损伤。受伤之后，除眼组织本身的创伤外，还常常招致外邪乘机入侵，引起病变。造成眼外伤的因素颇多，轻的如沙尘、飞丝、小虫及各种碎屑飞扑人眼；重的如跌仆、撞击、锐器穿刺，以及爆炸、烧灼、化学物质腐蚀、电击与各种射线辐射伤等。其致病不外使受伤部位的皮肉筋骨损害，经络气血通行受阻，导致眼部的功能不能正常发挥。损伤严重者，可失明。

七、其他因素

包括先天、衰老、药物和全身性疾病等因素。

（一）先天与衰老先天性眼病是与生俱有的。因先天禀赋不足或孕妇不善调摄，妊期患病，邪气内结所致。如色盲、胎患内障、小儿青盲、高风雀目等。老年性眼病是因年老体衰，脏腑功能衰退，气血亏虚，目窍失养所致。如老视、圆翳内障、视瞻昏渺等。

（二）药物反应性眼病其一，指一些人对某些药物，如青霉素、阿托品、磺胺等过敏引起的过敏性眼病。再则，长期使用某些药物，如激素等作用于眼部组织，以致引起白内障、青光眼等。

（三）全身性疾病继发或并发眼病如小儿疳积，可形成疳积上目；消渴病久，可导致视瞻昏渺、云雾移睛、暴盲、圆翳内障等。其他如动脉硬化、高血压、肾炎等不少全身性疾病，都可在视衣上引起特有的病理改变。

[文献摘要]

一、《千金要方·七窍病》：“生食五辛，接热空格食，热冶面食，饮酒不已，房室无节，极目远视，数看日月，夜视星火，夜读细书，月下看书，抄写多年，雕镂细作，博弈不休，久处烟火，泣泪过多，刺头出血过多，右十六件并是丧明之本。养性之士宜熟慎焉。又有驰骋田猎，冒涉风霜，迎风追兽，日夜不息者，亦是伤目之媒也。恣一时之浮意，为百年之痼疾，可不慎欤。凡人少时，不自将慎，年至四十即渐眼昏。”

二、《银海指南·六气总论》（摘要）

《素问·天元纪大论》曰：天有五行，以御王位，以生寒、暑、燥、湿、风、火，是为六气。当其位则正，过则淫。人有犯其邪者，皆能为目患。风则流泪赤肿，寒则血凝紫胀，暑则红赤昏花，湿则沿烂成癣，燥则紧涩眵结，火则红肿壅痛，然其中有相挟而来者。盖风为百病之长，如挟寒、挟暑、挟湿、挟燥、挟火之类。有相从而化者，如风邪化火、寒邪化火、湿邪化火、燥邪化火之类。风邪发于前者，火邪继于后，故凡人之病目者，皆以为风火也。又有相杂而至者，以四时言之，冬月致病只三字，风寒火是也；春兼四字，风寒湿火是也；夏兼五字，风寒暑湿火是也；秋只四字，风寒燥火是也。然其中有伏藏，有变化，亦不得执一而治。

风：《素问·金匮真言论》曰：天有八风，经有五风。八风由外，五风由内。目为外风所伤，其症眵泪肿痛星翳渐侵。且风或挟热，则先头痛，眵粘盹，赤肿羞明；风或挟湿，则多泪作痒，沿烂恶明；风或挟燥，则眵硬多泪，眼皮紧急；风或挟寒，则时流冷泪，微赤羞明。若神光泛白，视物昏朦，渐成内障，其痛时作时止，此由血虚火旺，内风所伤。

寒：盖运气自霜降以后春分以前，正属太阳寒水用事。设触冒严寒，即伤膀胱寒水之经，头疼腰强，发热恶寒。因循不治，传变多端。上乘空窍，发为目病，冷泪翳障，视物昏花。若复兼湿则邪滞太阴，胬肉壅肿；兼火则刑克肝阴，遂生白障；兼风则迎风流泪，云翳满遮；兼痰则睥生樱核，目睛赤涩；兼郁则眼倦慵开，气滞光暗。目为五脏之精华，禀天地之真气，若为阴寒所制，必至失光昏睡，内障遮睛。

暑：东垣治暑有阴阳动静之分。或广厦招凉以伤其外，惑恣食生冷以伤其内，此静而得之为阴暑。农人耕耨于中田，征夫奔走于道路，此动而得之为阳暑。盖伤暑者，脉必濡弱或弦细芤迟，身体发热与四时感冒无异，惟舌红口渴小便短赤为上延于目，则赤胀肿痛，眵泪如脓。

湿：若脾胃虚弱，肺无禀受，而气道不通，由是四海闭塞，三焦不泻，日久熏蒸，郁为湿病，然此为内伤之湿。若外感之症，在天有雨露霜雾之湿，在地有沮洳潮瘴之湿，饮食有酒浆之湿，衣被有汗液之湿。阳盛则火旺，湿且化热；阴盛则水旺，湿又化寒。风可祛湿，湿更挟风；燥可除湿，湿还胜燥。内因外因随经触发上攻头目，症现各殊。脾湿则多眼癣眼病，肺湿则多黄膜，心经湿则多胬肉如脂，肝经湿则多星障，黑珠如雾浑浊，肾经湿则瞳神呆钝，色淡昏眨无光。

燥：因蓄热胜湿而燥；金衰津耗而燥；或猝感寒邪，阳气郁于外而燥；或恣食生冷，阳气郁于内而燥；或因于湿，湿化热而燥；或因于风，风胜湿而燥。筋燥则强，皮燥则揭，肉燥则裂，骨燥则枯，肺燥则痿，肾燥则消。目之白珠肺也，燥则眵干作痒；目之黑珠肝也，燥则翳障模糊；目之瞳子肾也，燥则睛光昏吒；心为火，燥则心阳上浮，红丝系绊；脾为土，燥则脾阴涩缩，黄膜牵遮。火天行时热乃外来之邪火。有感其令气者，其目红肿痒痛，泪如脓水，畏热羞明，舌红口渴。

三、《银海指南·七情总论》（摘要）

目之为病，出于六淫者易治，由于七情者难治。盖喜大虚则肾气乘矣，怒则肝气乘矣，悲则肺气乘矣，恐则脾气乘矣，忧则心气乘矣。一经自具一气，一经又各兼五气，五五二十五气，变化难穷，苟不得其要，终难获效。然七情中悲伤心胞，惊伤胆者，间或有之；喜伤心，忧伤肺者绝少也。惟思伤脾，恐伤肾，怒伤肝者最多。诚能存养此心使志意和平，精神淡定，悲怒不起，惊忧不扰，则天君泰然，百体从令自然，勿药有喜，何必乞灵于草根树皮哉。

喜：《素问·阴阳应象大论》曰：心在志为喜。《调经论》曰：心藏神，神有余则笑不休，然乐不可极，极则终凶。《五藏生成篇》曰：诸脉者皆属于目，凡人五脏 六腑之精液尽上注于目。阳亢阴微，炎蒸空窍，遂有胬肉扳睛等症。其起于大眦者属心，为实火；其起于小眦者属心胞，为虚火。甚则胬肉双斗，蚀及神水，乃心火克肾所致。

怒：《素问·五运行大论》曰：肝在志为怒。《宣明五气篇》曰：胆为怒，以肝胆相为表里，肝气虽强，取决于胆也。《调经论》曰：血并于上，气并于下，心烦惋善怒，以阳为阴胜，病及于心也。《灵枢·本神》曰：肾盛怒而不止则伤志，是肝胆心肾，四脏皆能病怒，所为多阴者多怒，亦曰阴出之阳则怒也。况目为肝窍，尤易受伤，初但昏如雾露中行，渐渐空中有黑花，久则神光不收，胆汁不应，则内急外干，睹物成歧。

忧：《素问·阴阳应象大论》曰：心之变动为忧。《素问·宣明五气篇》曰：精气并于肝则忧，肝胜而侮脾也。《灵枢·本神》曰：脾忧愁而不解则伤意。脾主中气，中气受抑则生意不伸，故郁而为忧。是心肺脾肝四脏皆能病忧也。凡人忧多则气机不利．胸胁痛；忧多则水湿凝滞，周身走痛或关节痛，遇阴寒则发；忧多则热蓄不散，目瞀小硬赤；忧多则气虚不能摄涎，动而喘；忧多则血脉塞滞，四肢无力，能食便红；忧多则食物不化，嗳酸腹满不能食。目之白睛属于肺，肺忧郁太过，则肺气不舒，结成障翳，视物模糊。复有忧极而悲者，伤及心胞之相火；有忧极而恐者，伤及肾中之真水。火不足则光华不能发越于外，水不足则膏液不能充满于中，轻则昏眨羞涩，重则鱼胞鹘跟。

思：《灵枢·本神》曰：心有所忆谓之意，意之所存谓之志，因志而存变谓之思。《素问·阴阳应象大论》曰：中央生湿，在志为思。盖心为脾之母，母气不行，则病及其子，所以心脾皆病于思。李东垣曰：五脏 六腑之精气，皆禀受于脾，上贯于目。思虑伤脾，则五脏之精气皆失所司，不能归明于目，而有视物羞明，眼皮宽纵，倒睫拳毛等症，或生偷针，或生眼癣。

悲：《素问·宣明五气篇》曰：精气并于肺则悲。《灵枢·本神》曰：悲哀动中者，竭绝而失生。又曰：肝悲哀动中则伤魂。又曰：心气虚则悲。《素问·调经论》曰：神不足则悲。是肺肝心三脏，亦病于悲也。忧思则默然不语，如呆如痴，悲则哀恸迫切，号呼痛哭，渐至泪枯眼肿，视物无形。热气在中，熏蒸清道，伤及五轮，遂有黑花、蝇翅、鱼鳞、白陷诸症。

恐：《素问·阴阳应象大论》曰：肾志为恐。《宣明五气篇》曰：精气并于肾则恐。《灵枢·邪气脏腑病形》曰：恐惧则伤心，神伤则悲也。《本神》曰：肝气虚则恐，以肝为将军之官，肝气不足则怯而恐也。《素问，玉机真脏论》曰：恐则脾气乘矣，以肾虚而脾胜之也。

注：恐，是心肾肝脾皆主于恐也。甚则精却，恐则气下。精却则不能化气，而瞳神有昏旺之患矣；气下则不能攒精，而瞳神有散失之患。

惊：《素问·金匮真言论》曰：东方青色，人通于肝，开窍于目，其病发惊骇。《气厥论》曰：脾移热于肝，则为惊衄。《阳明脉解篇》曰：足阳明之脉病，恶人与火，闻木音则惕然而惊。阳明胃脉也，胃者土也，闻木音而惊者，土恶木也。《举痛论》曰：惊则心无所倚，神无所归，心神散失也。此肝胆胃心四脏皆病于惊。胆为中正之官，五脏 六腑皆取决于胆。眼之神膏乃胆中精汁渗润而成，能涵养瞳神。胆精不足，则为目昏。凡人惊者，起于猝然，心主震动，遂伤及胆，其症为目睛不转，为瞳神散大，为青膜遮睛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 眼与经络的关系
  • 当前页：第一节 病因
  • 下一页：第二节 病机
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《中医眼科学》
  2. 病因《中医妇科学》
  3. 病因《预防医学》
  4. 病因《中医基础理论》
  5. 病因《神经精神疾病诊断学》
  6. 病因《家庭医学百科-医疗康复篇》
  7. 病因《神经精神疾病诊断学》
  8. 病因《中医伤科按摩学》
  9. 病因《神经精神疾病诊断学》
  10. 病因《急诊医学》
  11. 病因《神经精神疾病诊断学》
  12. 病因《临床营养学》
  13. 病因《神经精神疾病诊断学》
  14. 病因《临床营养学》
  15. 病因《神经精神疾病诊断学》
  16. 病因《临床营养学》
  17. 病因《神经精神疾病诊断学》
  18. 病宜早治《卫生宝鉴》
  19. 病因《神经精神疾病诊断学》
  20. 病宜速治《景岳全书》
  21. 病因《心脏病学》
  22. 病性转化《中医基础理论》
  23. 病因《儿科学》
  24. 病形脉诊第二（下）《针灸甲乙经》
  25. 病因《儿科学》
  26. 病形脉诊第二（上）《针灸甲乙经》
  27. 病因《儿科学》
  28. 病形《中医词典》
  29. 病因《儿科学》
  30. 病蟹叉《中医词典》
  31. 病因《儿科学》


病机_《中医眼科学》_中医五官_【岐黄之术】

第二节 病机

第二节 病机

  • 上一页
  • 目录
  • 相关
  • 下一页

病机是指疾病发生、发展的机理。人体是一个有机整体，眼是机体不可分割的一个部分。《内经》说：“正气存内，邪不可干。”一般而言，人体正气亏虚时，致病因素就可引起机体阴阳失去平衡，脏腑经络、气血津液功能紊乱，从而导致眼部发病，并影响其发展和变化。眼部直接受邪或遭外伤者，局部病变可以导致经络气血运行失常，并进一步影响脏腑功能，而脏腑功能紊乱，又能反过来影响眼病的发展。由于眼病的致病因素多种多样，而患者的体质又各不相同，因而病机也很复杂。下面分别把脏腑、经络、气血、津液失调与眼病有关的病机论述如下：：

一、脏腑功能失调

（一）心与小肠心主血脉，又主神明，目得血而能视，且内外两眦属心。临床上常见由心阴亏虚、心火亢盛等所致之眼部病症。如失血过多或心神过耗，以致心阴亏虚，虚火上炎者，每见两眦淡红，血络不充或血行滞缓，视力缓缓下降，甚至失明等。由于恣嗜厚味炙缚之品，或七情内郁化火，皆可致心火内盛，上炎于目，常表现为两眦红赤，胬肉壅肿，或睑眦生疮，痛痒并作，或热邪人络，迫血妄行而致眼内外出血诸症。

因心与小肠相表里，心经实火可移热于小肠；小肠有热亦可上熏于心，故心火上炎于目，常兼治小肠。如《银海精微》治心经实热之大眦赤脉传睛，从小肠导赤，以降心火。

（二）肝和胆肝主藏血，又主疏泄，为风木之脏，肝开窍于目，且黑睛属肝，足厥阴肝经连目系。临床上常见由肝阴亏虚、肝郁气滞、肝胆火炽、阴虚火旺、肝风内动等所致之眼部病症。如肝阴不足，阴血亏损，不能上荣于目，可出现两目干涩不舒、视物昏花、视力减退等多种内障眼病，小儿还可见肝虚雀目等。肝气郁结，疏泄失职或久郁化火，气火上逆，则可发生目赤肿痛、目珠胀硬、视物昏花、视力缓降或骤降，甚至失明等症。肝火炽盛，灼伤黑睛、黄仁，每易引起黑睛生翳，瞳神紧小等症。若暴怒伤肝，肝火上冲，或素体阴虚，不能制约肝阳，以致虚火上炎，均可损伤目络，迫血妄行，或阻滞血络引起暴盲。至于阳亢动风，肝风上扰，则可引起绿风、青风、目偏视、口眼喎斜等病症。其后二者往往还与全身性疾病有关。

因肝胆互为表里，在生理上肝的余气聚于胆，胆的精汁涵养瞳神，故发病时每每相互影响。如肝胆湿热上攻，可致黑睛生翳、瞳神紧小；肝阴不足，胆乏所养，则目亦失养，故可出现视远怯近或视物昏花等。

（三）脾和胃脾胃为后天之本，饮食有节，胃纳脾输，则目得其养，且胞睑属脾。临床上常见由胃火炽盛、脾胃湿热、脾虚气弱等所致之眼部病症。如饮食不节过食辛热炙赙之品，致阳明胃火炽盛，火毒上攻，可致头痛目赤、胞睑肿硬生疮、黄液上冲等。恣食肥甘厚味，以致脾胃郁遏湿热，上壅胞睑，可发生针眼、睑弦赤烂等症。若脾胃运化失司，津液不得敷布，聚而成痰，痰湿壅聚胞睑，则胞生痰核；滞于眼内，可引起神膏混浊及眼底渗出、增殖等病变。若痰火上逆，还可导致目珠胀痛。若劳倦思虑过度、久病失养，或饮食不节等，损伤脾胃，脾虚气弱，目失所养；可引起疳积上目、晶珠混浊、眼前黑花飘移、视物昏朦等；若脾气虚弱，失于统摄，可致目中血不循经而溢于络外，引起眼前黑花飘移，视物不清，甚至暴盲等眼病。

（四）肺和大肠肺主气，具有宣发和肃降的功能，且白睛属肺。若肺失宣降，则易影响白睛而发病。临床上常见由风热袭肺、肺火壅盛、肺阴虚、肺气虚等所致之眼部病症。如外邪袭肺，肺失宣降，可发白睛赤肿、涩痛羞明、流泪生眵等症。肺火壅盛，气血瘀滞，可致白睛呈紫红色结节样隆起。肺燥阴伤，虚火上炎，或久病气阴亏虚等，正不胜邪，又可致白睛涩痛，或生玉粒样小泡，反复发作，白睛伤口，久不愈合等。

由于肺与大肠互为表里，大肠实热而便秘，可致肺气不得肃降，引起白睛红赤。故治疗白睛疾患时应考虑肺与大肠的关系。

（五）肾和膀胱肾为藏精之所，且瞳神属肾。眼之所以能视万物，与肾精不断上承有密切关系。临床上常见由肾阴虚、肾阳虚、肾精虚和阴虚火旺等所致之眼部病症。如年老、病久或热病伤阴，致肾阴不足，目失所养，可发生眼干涩不爽、晶珠与神膏混浊、视瞻昏渺、老视等。禀赋不足，素体阳虚，或年老病久，肾阳亏虚，阳不胜阴，可引起雀目、青盲等；阳虚不能温化水液，水邪上泛，可致云雾移睛、视瞻昏渺、视直如曲、视大为小等症；或可见眼底水肿、渗出等。过劳或年老久病，肾精亏耗，不能充足上注于目，瞳神、目系失养，可致晶珠与神膏变混、视瞻昏渺、青盲等。若阴阳俱虚，瞳神、目系失养，则更易发生上述内障。由于肾精虚可致肾阴、肾阳化生不足，所以又可以引起肾阴虚、肾阳虚，甚至阴阳俱虚的种种眼病。若肾阴亏虚，水不制火，阴虚火旺，上灼瞳神，可致瞳神紧小、干缺以及圆翳内障、青风、绿风、视瞻昏渺等，或可见眼内出血之症。

肾与膀胱互为表里，膀胱排泄水液的功能失常，体内水液潴留，可致眼内外组织发生水肿等。

以上逐一讨论了眼病的脏腑病机。在临床上，眼病的发生、发展、变化，虽可由单一的脏腑功能失调引起，但以脏病及腑、脏病及脏或者若干个脏与腑同时发病比较多见，如肝胆火炽、脾胃湿热、肝肾阴虚、脾肾阳虚、心脾两虚、肝火犯肺等引起的眼病。又如白膜侵睛、疳积上目则是病变在肺肝、脾肝之间传变而引起的。

二、气血津液失调

气、血和津液是脏腑功能活动的产物，又是人体生命活动的物质基础，因而气血津液的正常与否，可以反映脏腑功能的情况。同时，人体病理变化无不影响到气血津液，而气血津液失调又与眼部病变的发生、发展至为密切。因此，应该了解气血津液失调引起眼病的病机。

（一）气失调气与跟的关系密切。正如《太平圣惠方·跟内障论》谓：“跟通五脏，气贯五轮”。气的正常与否，常常直接或间接地由眼部表现出来。一般可按虚实归纳为气虚气陷、气滞气逆两大类。

1．气虚气陷多因劳伤过度或久病失养致元气耗伤，气机衰惫，不能敷布精微，充泽五脏，上荣于目，以致卫外不固，统摄、温养失职等而引起眼病。如眼睑下垂、无力抬举，冷泪常流，黑睛陷翳久不平复，视力疲劳不耐久视，眼内水肿、出血，晶珠混浊，视衣脱落，以及各种眼病日久不愈等。全身常伴有少气、懒言、肢寒、怕冷、语言低微、自汗、心悸、怔忡、头晕、耳鸣、倦怠乏力、食少、小便清或频，舌淡而胖，脉弱无力等。

2．气滞气逆多因痰湿停聚，食滞不化，情志丕舒，或感受外邪等，引起脏腑经络气机阻滞，运行不畅，升降失常等而导致眼病。如外邪犯肺，肺气郁遏，可致白睛红赤疼痛，或形成小泡或结节隆起；情志不舒，肝郁气滞或气火上逆，可致头眼胀痛、眼珠抠痛，或发为绿风、青风等；气滞不行，血脉瘀滞，或气逆于上，血随气逆，常可引起眼内血络阻塞，以致眼底缺血或瘀血，表现为云雾移睛或暴盲等症。

（二）血失调《内经》谓：“肝受血而能视”。《审视瑶函》又谓：“夫目之有血，为养目之源，充和则有生发长养之功，而目不病，少有亏滞，目病生矣。”这都说明了目得血的濡养才能明视万物，一旦失调，则可引起眼病。眼部血证一般可分为血热、血虚、血瘀三种。

1．血热有虚实之分。实证多由外感邪热或脏腑郁热侵入血分所致。血得热则涌流，在眼部可为掀赤肿痛，或赤脉增多而色红粗大；若血受热迫而妄行，溢于眼络之外，则为眼部出血。一般实火所致出血较急，量多色鲜红。全身症可伴见心烦恶热，口渴喜冷饮，大便秘结，小便短赤，舌红苔黄，脉数有力等。虚证由肝肾阴亏，虚火上炎所致。虚火人于血分，亦可致目中血络红赤、充盈或血热妄行而溢于络外，但赤脉不如实证多而粗大，一般出血较缓，血量不如实火多。全身症可伴见颧红潮热，心烦失眠，口燥咽干等。

2．血虚主要是失血过多或化生不足，目失濡养所致。在眼部可表现为目痒时作、目睛干涩、眉骨酸痛、不耐久视或视物不清、胞睑苍白、眦部与白睛以至眼底的血络淡红，或可见眼内出血，以致视力障碍等。全身症可伴见面色苍白、唇舌色淡、爪甲无华、头目眩晕、心悸怔忡、倦怠无力、脉细弱等。

3．血瘀凡邪毒人营、气滞或气虚无力行血、外伤血络等，均可引起血行阻滞，甚至阻塞不通的血瘀病变。在眼部常表现为痛有定处，疼痛剧烈，持续不解；或见血脉紫赤，迂曲充盈，或胬肉红赤肥厚，鹘眼凝睛，或生瘤积包块，以及眼内外的瘀血等。瘀血是病理产物，但可阻滞气血流行，所以它又是重要的致病因素。若大量瘀血积聚眼内，则见视力障碍；瘀血积于眶内，还可引起眼珠外突。若瘀血阻塞神水排泄通道，神水瘀滞，可致眼珠胀硬，头眼剧痛，视力骤降；瘀血堵塞眼底血管，就能引起眼底缺血或出血的病变，致使视力严重障碍。全身症可伴见舌质紫暗或有瘀斑，脉涩等。

（三）津液失调

津液滋润、濡养眼部，并维持眼珠圆润明澈。津液有所不调，则可引起眼部发病。津液失调，主要为如下三种：

1．津液亏虚津液亏虚，则目窍失养。在眼外，可致泪液减少，目中干涩不爽，白睛表面不莹润，黑睛暗淡失泽，甚至灰白混浊，眼珠转动涩滞不灵。在眼内，多致神水、神膏耗涩，不能涵养瞳神，导致视物昏朦，或目无所见。若津液亏耗太甚，还可引起目珠向眶内退陷。

2．水液停滞津液运行障碍，则停聚为水。在眼外，如脾失健运，或肾阳不足，水湿上泛于目，则胞睑浮肿；肺失宣降，水液滞留白睛，则白睛浮肿，甚至胀起如鱼瞟。在眼内，肺、脾、肾三脏所致水液停滞，俱能引起眼底水肿。黄斑水肿常与脾湿有关，视乳头及其附近视网膜水肿往往与肾水有关。若大量水液积聚于视网膜之下，还可导致视网膜脱离。

3．痰湿积聚痰由湿聚。水液停滞体内，遇寒邪凝聚或火热煎熬，则可变生为痰。和瘀血一样，痰既是病理产物，又为致病因素。痰壅胞睑，则胞生痰核。若痰郁生热、化火、动风，上壅目窍，则可暴发绿风内障。痰浊停滞眼内，可见黄斑或视网膜出现渗出。顽痰与瘀血搏结，可为跟底增殖性病变，亦可致眼珠突起，或发为眼部肿瘤。风痰攻冲眼带，还可见眼珠偏斜，转动受限，视一为二等。

三、经络功能失调

经络联系着眼与脏腑。十二经脉和奇经八脉是运行气血上注于目的主要通道。其功能失调在眼的病机中占有不可忽视的地位。体内外各种致病因素往往直接或间接地作用于经络，而导致眼病的发生和发展。前人对此论述不少，今结合临床择要叙述如下。

（一）经络失调经脉气血的盛衰及流行是否通利等，关系到眼病的发生与发展。外邪客于经脉，循经上犯于目，不仅可以引起眼部发病，而且还可随受邪经脉之不同，在眼部引起不同的病症。如《医宗金鉴·眼科心法要诀》指出：“外邪乘虚而人，入项属太阳，人面属阳明，入颊属少阳，各随其经之系，上头人脑中，而为患于目焉。”

（二）经筋失调经筋为病，主要引起胞睑开合与眼珠转动的障碍。如《灵枢·经筋》说：“经筋之病，寒则反折筋急，热则筋弛纵不收。”并具体指出：足阳明之筋，因寒而拘急，则胞睑不能闭合；因热而弛纵，则胞睑不能张开；足阳明与手太阳两筋拘急，则会引起口眼喎斜，眦部拘急，不能猝然视物等症。

[文献摘要]

《审视瑶函，内外二障论》：“跟乃五脏 六腑之精华，上注于目而为明。如屋之有天窗也，皆从肝胆发源，内有脉道孔窍，上通于目，而为光明。如地中泉脉流通，一有瘀塞，则水不通矣。夫目属肝，肝主怒，怒则火动痰生，痰火阻隔肝胆脉道，则通光之窍遂蔽，是以二目昏朦，如烟如雾。目一昏花，愈生郁闷，故云久病生郁，久郁生病。今之治者，不达此理，俱执一偏之论，惟言肝肾之虚，止以补肝补肾之剂投之，其肝胆脉道之邪气，一得其补，愈盛愈蔽，至目日昏，药之无效，良由通光脉道之瘀塞耳。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 病因
  • 当前页：第二节 病机
  • 下一页：第五章 诊断概要
<<< 返回本书目录
  1. 病机《中医眼科学》
  2. 病机-痘疹泄秘 《古今医统大全》
  3. 病机《中医伤科按摩学》
  4. 病机赋《明医指掌》
  5. 病机《中医基础理论》
  6. 病机赋《仁斋直指方论（附补遗）》
  7. 病机《中医妇科学》
  8. 病机赋《药鉴》
  9. 病机《医经原旨》
  10. 病机略一首(集次见凡例)《医经国小》
  11. 病机《儒门事亲》
  12. 病机-伤寒门（上）《古今医统大全》
  13. 病机《类经》
  14. 病挟气郁宜审《医门补要》
  15. 病机《顾松园医镜》
  16. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  17. 病机《古今医鉴》
  18. 病家论《医学源流论》
  19. 病患衣《本草纲目》完整版
  20. 病鉴《轩岐救正论》
  21. 病患瘥后喉中干痛门主论《疡医大全》
  22. 病解《黄帝内经太素》
  23. 病后虚弱【中药主治】
  24. 病久目瞎背跎足跛手软《医门补要》
  25. 病后虚羸《幼幼新书》
  26. 病可刺二十九条《仲景伤寒补亡论》
  27. 病后虚烦证治《三因极一病证方论》
  28. 病可刺证《脉经》
  29. 病后调理服食法《寿世青编》
  30. 病可发汗证《脉经》
  1. 病机《中医眼科学》
  2. 病机《中医妇科学》
  3. 病机（痘疹泄秘）《古今医统大全》
  4. 病机《儒门事亲》
  5. 病机（伤寒门 上）《古今医统大全》
  6. 病机《医经原旨》
  7. 病机抄略《古今医鉴》
  8. 病机《顾松园医镜》
  9. 病机赋《古今医鉴》
  10. 病机《类经》
  11. 病机赋《明医指掌》
  12. 病机《中医基础理论》
  13. 病机赋《仁斋直指方论（附补遗）》
  14. 病机《古今医统大全》
  15. 病机赋《药鉴》
  16. 病机《古今医统大全》
  17. 病机论《古今医统大全》
  18. 病机《古今医统大全》
  19. 病机论《古今医统大全》
  20. 病机《古今医统大全》
  21. 病机论《古今医统大全》
  22. 病机《古今医统大全》
  23. 病机论《古今医统大全》
  24. 病机《古今医统大全》
  25. 病机论《古今医统大全》
  26. 病机《古今医统大全》
  27. 病机略一首（集次见凡例）《医经国小》
  28. 病机《古今医统大全》
  29. 病机十九条《中医名词词典》
  30. 病机《古今医统大全》
  31. 病机十九条《中医词典》


诊断概要_《中医眼科学》_中医五官_【岐黄之术】

第五章 诊断概要

第五章 诊断概要

  • 上一页
  • 目录
  • 相关
  • 下一页

眼科的诊断，是从整体观念出发，对眼病进行诊察与判断的方法。诊察与判断是理论联系实际诊断眼病的两个重要环节。正如《审视瑶函·弃邪归正论》所说：“夫有诸中然后形诸外，病既发者，必有形色部位之可验，始知何脏何腑，某经某络，所患虚实轻重，然后对症医治。首先，应全面运用望、闻、问、切四诊广泛收集病情，然后根据中医的基本理论，对患者的症状和体征，由表及里、由局部到整体、去伪存真，进行分析归纳，找出其中的内在联系，辨清眼病的病因、病位及其病变性质等，抓住疾病的本质与主要矛盾，继而作出正确的诊断，为治疗提供可靠的依据，并可对眼病的转归和预后作出估计。

诊断眼病，不但要运用中医诊断疾病的一般规律，而且还必须结合眼科的特殊情况进行。尤其在当代，随着现代科学检查设备与技术的引进，中医眼科的诊法和辨证已在传统方法的基础上得到了深化和发展，其专科特点更加显著。本章主要介绍眼科的常用诊法与辨证方法。！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 病机
  • 当前页：第五章 诊断概要
  • 下一页：第一节 眼科诊法
<<< 返回本书目录
  1. 诊断概要《中医眼科学》
  2. 诊断酶学《临床生物化学》
  3. 诊断分子生物学技术的临床应用《临床生物化学》
  4. 诊断试验《流行病学》
  5. 诊断步骤《物理诊断学》
  6. 诊断试验《预防医学》
  7. 诊断《中医诊断学》
  8. 诊断试验和筛检试验《预防医学》
  9. 诊断《外科学总论》
  10. 诊断室中所测血压始终增高【疾病症状】
  11. 诊大肉消长捷法篇《形色外诊简摩》
  12. 诊断用药《国家基本药物目录》（2009版）
  13. 诊寸口脉《千金翼方》
  14. 诊耳法《形色外诊简摩》
  15. 诊唇形容条目《望诊遵经》
  16. 诊耳望法提纲《望诊遵经》
  17. 诊唇望法提纲《望诊遵经》
  18. 诊法《冷庐医话》
  19. 诊唇气色条目《望诊遵经》
  20. 诊法《脉确》
  21. 诊唇法《形色外诊简摩》
  22. 诊法《重订囊秘喉书》
  23. 诊齿法《形色外诊简摩》
  24. 诊法（二）《中国医籍考》
  25. 诊尺中脉《千金翼方》
  26. 诊法（三）《中国医籍考》
  27. 诊尺论疾《类经》
  28. 诊法（四）《中国医籍考》
  29. 诊产后证论《女科旨要》
  30. 诊法（一）《中国医籍考》
  1. 诊断概要《中医眼科学》
  2. 诊断分子生物学在生化遗传学实验室的发展前景《临床生物化学》
  3. 诊断和鉴别诊断《急诊医学》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊断和鉴别诊断《传染病》
  6. 诊断方法《神经精神疾病诊断学》
  7. 诊断及鉴别诊断《儿科学》
  8. 诊断方法《神经精神疾病诊断学》
  9. 诊断及鉴别诊断《普通外科学》
  10. 诊断方法《默克家庭诊疗手册》
  11. 诊断及鉴别诊断《基因诊断与性传播疾病》
  12. 诊断步骤《儿科学》
  13. 诊断及营养评价，鉴别诊断《临床营养学》
  14. 诊断步骤《儿科学》
  15. 诊断及诊断标准《预防医学》
  16. 诊断步骤《物理诊断学》
  17. 诊断及诊断标准《预防医学》
  18. 诊断标准《预防医学》
  19. 诊断及诊断标准《预防医学》
  20. 诊断《基因诊断与性传播疾病》
  21. 诊断及治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  22. 诊断《基因诊断与性传播疾病》
  23. 诊断检查《默克家庭诊疗手册》
  24. 诊断《基因诊断与性传播疾病》
  25. 诊断检查《默克家庭诊疗手册》
  26. 诊断《基因诊断与性传播疾病》
  27. 诊断酶学《临床生物化学》
  28. 诊断《基因诊断与性传播疾病》
  29. 诊断试验《流行病学》
  30. 诊断《基因诊断与性传播疾病》
  31. 诊断试验的研究方法和评价指标《预防医学》


眼科诊法_《中医眼科学》_中医五官_【岐黄之术】

第一节 眼科诊法

第一节 眼科诊法

  • 上一页
  • 目录
  • 相关
  • 下一页

眼科诊法，即望、闻、问、切等四诊方法在诊察眼病时的具体运用，而其中尤重望诊与问诊。问诊主要是询问与眼病有关的病史及自觉症状，它包括跟部与全身的临床症状。望诊的重点是望眼部，切诊亦以眼部触诊为主。结合现代科学仪器进行眼部检查，属于望诊与切诊在眼科的发展。在可能条件下，应做到系统而详细，使四诊的内容更加丰富、具体而确切。

一、眼科问诊

问诊在眼科四诊中占有重要的位置，必须按辨证要求，有目的有次序地进行。首先应问有关眼病的病史，如发病时间、起病情况及治疗经过等；其次要问眼部的自觉症状，如目痛、眵泪、羞明及视觉情况等；再问全身的自觉症状，如头痛、饮食、二便、妇女经带胎产情况等。

（一）问病史

1．发病的时间与情况：问发病时间，单眼或双眼，初发或复发，是否有季节性，起病急骤或缓慢，病情发展快或慢。主要症状的性质以目痛眵泪为主，或以视觉变化为主，有何伴随症状。由此可以初步辨别其为外障或内障，是新感或旧病等。

2．可能引起发病的各种因素：有无烈日暴晒或迎风疾走，有无工作紧张、过用目力或熬夜，有无情志波动；有否饮食不节及小儿喂养不当；有无发热及眼部外伤史、手术史；是否被虫咬过或点过什么眼药及戴过什么眼镜等。对目赤眵多者，要问是否接触过红眼病患者。目的是了解发病的原因，是属外感六淫、内伤七情、劳倦饮食及外伤中的何种因素。如怀疑属遗传性眼病，则要问亲属的健康情况，是否有类似眼病。

3．治疗经过：问是否经过治疗，曾用过什么药物，效果如何，目前是否还在继续使用等等。详细了解以往治疗情况，可以作为今后用药的参考。

（二）问眼部自觉症状

1．目痛：是掺痛、胀痛或灼痛，是眼前部痛、眼后部痛或眼珠转动时痛，是白昼痛甚或夜痛难忍，是隐隐胀痛或胀痛如突，目痛持续不减或寸作时止，或阅读后痛，痛时喜按或拒按，目痛是否伴有躁闷不安、恶寒肢冷或恶心呕吐，是否伴有头痛、眉棱骨痛。由此可初步了解是外障眼病，还是绿风内障，或其他内障眼病；其证属虚或属实。

2．目痒：发作是否与季节有关；是否遇暖加重，遇冷减轻；是否迎风痒极，无风则减；是痒如虫行或微痒不舒，或痛痒兼作；是起病即痒或病减时痒；目痒与饮食、睡眠是否有关。问此可以了解是否具有时复的特点，目痒属风、属火，还是属血虚。

3．目眵：问有否目眵，属骤起或常有；量多量少，眵多粘睫或仅限于眦头；是稠而粘结或稀而不结，或呈丝状；色黄或色白，如脓或似浆。由此可以了解肺热之虚实，以及是否兼夹湿邪等。

4．目泪：是热泪如汤或冷泪长流；迎风泪出或无时泪下；胀痛泪下或目昏流泪。若情绪激动亦无眼泪溢出，问其是否伴有眼干、口干。了解这些，可初步考察属外感眼病的症状之一，还是因肝虚不能敛泪或不能生泪所致。

5．视力：是外观端好而突然视力下降，或是逐渐目昏；是看远模糊，或是看近不清，还是视远近皆昏朦，或注视后才感不清；是白昼如常而人幕目暗，还是与此相反。结合是否伴黑睛生翳，是否戴过眼镜等情况，可了解此病属于外障或内障、近视或远视及是否为高风内障等，亦可作为辨虚、实证之参考。

6．目妄见：问眼前有无暗影似蚊蝇飞舞，如烟雾缭绕，或如黑幕降落，阻挡视线；是否眼前正中某一方位有固定暗影；有无视一为二、视物变形、视物变色等情况。可结合内眼检查，四诊合参，测知病在何位，在气或在血。

（三）问全身症状

1．头痛：头痛原因甚多，眼病也常伴有头痛，必须仔细询问头痛的时间、部位与性质及诱因。是暴痛或久痛，是持续不减或时作时止；头痛部位是在额部、颞部、头顶或后部，是满头痛或偏头痛；是痛如锥刺、痛如裹或痛如劈，是胀痛或掣痛；是否伴有恶心呕吐等。

结合检查，可初步了解是否为黑睛疾患、瞳神紧小症、绿风内障或其他内障眼病引起，是属外感，或属内伤，是否兼有经络病变等等。

2．口干口渴与口味：问是否口渴欲饮，喜冷饮或热饮，或渴不喜饮，或夜间口干；是否兼有口苦、口腻等。借以了解其证属热、属湿，还是阴虚血少。

3．食欲与二便：问食欲是否正常，食量有无增减，有无食后饱闷或嘈杂易饥。小便是否黄少或清长，大便干结或溏泻。由此可以了解脾胃的虚实，及是否有心经实热、阳明腑实、肾阳不足等。

4．妇女经带胎产情况：问月经提前或延后，量多或量少有否经前胸胀或经来腹痛。白带量多或量少，是否粘稠腥臭。分娩时是否出血过多。通过这些可以了解有无气滞血瘀。

二、眼科检查法

（一）视功能检查法

可分为视觉心理物理学检查（包括视力、视野、色觉、暗适应、立体视觉、对比敏感度）及视觉电生

理检查两大类方法。

1．视力检查

是检查黄斑部中心凹的功能，分远视力与近视力检查。

（1）远视力检查

国际标准视力表检查：将视力表挂在自然光线充足或日光灯照明的墙壁上，视力表与被检查者相距5米，表上第10行视标应与被检查眼向前平视时高度大致相等，也可在视力表对面2．5米处放一平面镜，病人坐于视力表下，自镜内进行观察。检查时两眼分别进行，遮盖一眼，先查右眼后查左眼，如戴镜者，先查裸眼视力，再查戴镜视力。嘱被检查者辨别视标的缺口方向，自视标0．1顺序而下，至患者不能辨清为止，记录其能看清最下一行的视力结果。此行如有几个视标辨认不清，或再下一行能辨清几个，则用加减法表示，如1．0—2（表明1．0视标还有2个辨认不清），1.0+2（表明1．2视标可以看清2个）。正常视力为≥1．0，不足1．0者为非正常视力。

若被检查者在5米处不能辨明0．1视标时，则嘱患者逐渐向视力表移近，至刚能辨清0．1为止，测量其与视力表的距离，然后按下列公式计算：

视力=被检者与视力表距离（米）分数线5米乘以0．1

即为该眼视力。如被检者在2米处看清0．1，则视力为2／5X0．1=0．04，余此类推。

若在1米处不能辨别0，1时，则嘱患者背窗而坐，医生撒开手指置被检眼前，由近至远，让患者辨认手指的数目，记录其能够辨认指数的最远距离，如指数乃0厘米。

若在最近处仍无法辨别指数，则改为检查眼前手动，记录其眼前手动的最远距离。若手动也不能辨别，则在暗室内以灯光照射（这时须用手掌将另一眼捂紧不让透光），检查患眼有无光感，如无光感则记录视力为无光感。如有光感，且又需要作光定位时，即可在暗室内用蜡烛光离眼1米处自正中、上、下、左、右、颞上、颞下、鼻上、鼻下方向进行检查，让患者辨认光源的方位。凡能辨认的方位以“+”表示，不能辨认的以“—”表示，分别填在“井”字图形或“米”字图形上。例如：如光定位准确，说明该眼视网膜功能基本正常，否则为不正常。

（2）近视力检查：常用的有标准近视力表或Jaeger近视力表。检查时需在自然光线充足或灯光下进行，将标准近视力表置受检者眼前，距离30厘米，两眼分别进行检查，自上而下，若能辨认1．0以下或J1视标缺口方向者，则该眼近视力正常。若不能辨别者，可以调整其距离，至看清为止，然后将视力与距离分别记录，如1．0／20厘米，0．5／40厘米等。

2．视野检查

视野是当眼球向正前方固视不动时所见的空间范围，与中央视力相对而言，它是周围视力。距注视点30℃以内的范围称为中心视野，30℃以外称为周边视野。

视野狭小者不能驾驶交通工具或从事本身或周围物体有较大范围活动的劳动，甚至行走也有困难。

（1）周边视野检查：

1）对比法：方法简便，但不精确。医生与病人相对而坐，距离约l米，双方眼睛维持在同一高度。如检查右眼，则遮盖被检查者左眼和检查者右眼，另一眼互相注视，固定不动，检查者伸出手指于两人之间假定的平面上，从上下左右各方位的周边逐渐向中心移动，嘱病人觉察到手指时立即告知，以比较病人与医生的视野（医生视野必须正常）。如双方同时察觉，则病人视野大致正常，如医生已经觉察而病人没有察觉到，则病人视野缩小。以同样方法检查左眼。

2）视野计检查法：现常用的是投射式弧形视野计。其构造为一个80毫米的半圆形金属板，底面为黑色或灰黑色，半径为33厘米，中央固定，可以旋转，弧的中央为零度，置有固定视标，供受检眼固视用，两端为90度。弧形对面距固定视标33厘米处设有一个颌托，可以调节。设有1．2．3．5．10毫米不同直径红、黄、蓝、白四种不同颜色的光视标，后面有装纸表和打点针等记录装置。

检查者嘱患者下颌搁在下颌架上，调节下颌托，使受检眼与视野计中央在同一水平上，并固视固定点不动，另一眼严密遮盖。检查者将视标由周边向中央慢慢移动，当患者初见视标时即将弧度数记于视野图纸上。然后旋转弧板，以同样方法检查（正常每隔30℃查1次，共12次）。如需结合做颜色视野，方法同上，但不能以看见或看不见视标为准，而应以正确辨认视标颜色为准。然后将视野图纸上所记录的各点以线连接，即得出该眼的视野范围。同时记录视标的大小、颜色及光线的强弱。下次复查时，各种条件均应相同，以便前后对照。同一被检眼用不同大小、不同颜色的视标检查，所得视野范围不同，正常视野以白色最大（3毫米视标），其颞侧为90℃，鼻侧为60℃，下方为70℃，上方为55℃，蓝、红、绿依次递减10℃左右。

其他的还有Goldmann半球形定量视野计，这种视野计对视标的大小和亮度，以及背景的亮度进行了比较精确的定量。既可查周边视野，也可查中心视野。自动化视野计是在上述视野计的基础上，配备有微机，自动按照程序在视野的各个位点显示由弱到强的光刺激并根据被检者的应答在检查完毕后打印出报告。

（2）中心视野检查：用平面视野计检查。该视野计由一块1米或1．5米正方形的黑色厚绒布嵌在木架上制成。在背面用线条标出与视野记录纸相同的经线，即经线15℃一条，纬线每5℃一圈，并在两侧15℃处标出其生理盲点范围，中央置5毫米直径大小的白色圆盘，视野汁前1米处置一颏架。检查时患者下颌搁在颏架上，受检眼固视白色圆盘，另眼遮盖，医生用视标（常用1—2毫米白色视标）先查出生理盲点，即在颞侧10℃～20℃内，沿上、下、左，右方向将视标由外至内缓慢移动，嘱患者看不见视标时立即告诉医生，然后在视屏上用大头针作好标记。再在视野计各经线上由外至内依次检查，如发现有暗点存在，即在该处仔细检查，用大头针将暗点的轮廓标记好，最后将生理盲点及暗点记录在中心视野图纸上，并标明视标的大小、颜色及检查时间。在视野范围内除生理盲点外出现任何暗点都是病理性暗点。

3．色觉检查

视网膜锥体细胞辨别颜色的能力称色觉《检查色觉最常用的方法是用假同色表（色盲检查图）检查，常在白昼日光下进行，但不能戴有色眼镜，色表距离被检查者眼前约50—80厘米，每个版面辨认时间不得超过10秒钟，如发现辨色力不正常，可参照说明书进行确定。

色觉障碍包括色盲和色弱，对颜色完全丧失辨别能力的称色盲；对颜色辨别能力减弱的称色弱。

（二）眼前部检查法

常规是先右后左，有时还要两眼对比。如一眼赤痛，则先查健眼。

被检者面对窗户而坐。利用自然光线，或用手电筒光。检查应有系统地按序进行，以免遗漏重要症状。眼的检查顺序是由前向后，先外后内，先察胞睑两眦，次看白睛、黑睛、神水、黄仁、瞳神、晶珠，现按次序介绍如下：

1．胞睑望胞睑是否开闭自如，有无目闭不开、目开不闭或上胞下垂；望皮肤有无红肿，是红肿如桃，还是肿而不红，虚起如球；有无硬结，硬结与皮肤有无粘连，是否拒按，有无脓头；望睑弦有无内翻、外翻、赤烂，睫毛根部有无鳞屑、脓疮与痂皮，睫毛有无乱生、倒人或脱落。如有外伤史，则望皮肤有无裂伤与皮下青紫，有无瘢痕。

翻转胞睑，望胞睑内面血脉是否清晰或模糊不清，表面是否光滑，是否有红肿与脓点，有无椒疮、粟疮、结石、瘢痕及异物嵌顿等。

检查睑内表面，必须翻转眼睑，其方法如下：

（1）下眼睑翻转法被检者眼向上看，医生用拇指将下睑轻轻往下拉，即可暴露下睑和下穹窿部结膜。

（2）上眼睑翻转法嘱被检者眼向下看，医生用大拇指放在被检眼上睑中央部近睑弦处，食指放在上睑中央相当眉弓下凹陷处，两指同时挟住相应部位皮肤向前下方轻拉，然后用食指轻压睑板上缘，拇指同时将眼皮向上捻转，上睑即可翻转。此时，用拇指将上睑弦部皮肤固定于眶缘处，并嘱被检者尽量向下看，用右手食指放在下睑弦中央下方，将眼珠向后上方轻压，便能暴露上穹窿部结膜。

（3）婴幼儿眼睑翻转及眼珠检查法医生与家长对坐，患儿平卧在家长两膝上，家长用两肘夹住患儿两腿，双手按住患儿两手，医生用两膝固定患儿头部不使乱动，然后用两手拇指轻轻拉开其上下睑，并稍加挤压，眼睑即可翻转。但如有黑睛穿孔的可能，则禁止使用本法，以免引起眼珠穿孔。

若须检查眼球时，则应改用眼睑拉钩轻轻牵开上下睑进行检查。

2．两眦望两眦有无红肿、干裂或糜烂；大眦处是否红肿，泪窍是否存在，是否紧贴眼珠，有无外翻或内卷；睛明穴下方有无红肿，是否摸到肿块，有无压痛，压之有无粘水或脓液自泪窍溢出。诉有流泪者可用泪道冲洗法。

3．白睛检查者用拇指与食指将上下眼睑轻轻分开，望白睛是否红赤，是赤丝漫布还是局限于一处，是红赤显著还是隐隐淡红，红赤远离黑睛还是围绕黑睛作抱轮状；白睛有无肿胀、结节隆起或小泡疹，是否拒按；白睛有无发黄，有无青蓝色斑或红色出血斑；白睛与眼睑有无粘连。如有外伤史，则要细心查看，白睛外层有无撕裂，内层有无穿通伤，是否有异物或眼内容物嵌顿等。

4．黑睛检查者将上下睑轻轻撑开，让黑睛充分暴露，用检眼灯或手电筒作照明，也可用裂隙灯显微镜检查观察黑睛的大小是否正常，有无光泽，是否透明。如黑睛生翳，灰白混浊，应察看其位置是在正中或偏旁，其形态是点状、片状、树枝状、地图状，或呈凝脂状，混浊的大小及深浅如何等，皆可画图表示。同时还要注意黑睛翳的表面是否光滑，境界是否清楚，是否伴有赤脉，有无血丝伸入。如发现黑睛翳，表面粗糙或有凹陷，可用2％荧光素钠液染色，若上皮脱落或溃陷，则可染成绿色。要注意混浊溃陷中间有无黑翳如珠或黄仁突出。

黑睛上如有膜状物，应察看其为白为红，厚薄如何，是自上方垂下，或自侧方伸人，或从周围而来。

如有外伤史，须望黑睛上有无异物嵌顿，有无穿通伤的痕迹。若要观察黑睛上的细微病变，应在暗室内用裂隙灯显微镜检查。

5．神水注意神水是否混浊，有无闪光现象，有无积血或积脓。

6．黄仁望黄仁颜色是否正常，纹理是否清晰，有无颜色变淡、肿胀或纹理不清，黄仁有无白色萎缩、缺损、膨隆、新生血管与结节突起等。当眼珠转动时，黄仁有无震颤现象。黄仁前与黑睛、后与晶珠有无粘着，与黑睛的距离有无改变。

7．瞳神望瞳神的大小、形态、位置与对光反应，要两侧对比。如瞳神是否为圆形、梨形、菊花形或其他不规则形状；位置在正中或偏斜于一方；两侧是否等大，有无瞳神散大或紧小现象；对光是否有缩小的反应或反应迟钝。

8．晶珠要细察瞳神内，晶珠的前面有五色素沉着，晶珠是否有混浊。若有混浊，要注意形态与部位，看其形如点状、片状或楔状，是广泛散在性混浊或局限于某处，位于中央或周边部等等。此外，要注意晶珠有无脱位现象。如黑睛与黄仁距离增大，黄仁震颤，可能是晶珠全脱位或晶珠缺如所引起；如黑睛与黄仁间距离不等，可由晶珠不全脱位所致，有时还可能于瞳神部位看到新月形的边缘，用检眼镜能看到两个眼底像。

9．眼珠望眼珠的大小是否正常，有无突出或内陷，位置是否偏斜。令患者向上下左右各个方向注视，以诊眼球是否转动自如或某个方位受限，观察眼珠有无忽左忽右或忽上忽下颤动不停的现象。

（三）内眼检查法

作完眼前部检查后，再查内眼。内眼检查须用检眼镜在暗室内进行。一般在瞳神正常大小情况下检查，必要时在排除绿风内障后，用1％新福林扩瞳，作比较详细的检查。

首先利用检眼镜检查一下屈光间质是否有混浊，医生先将直接检眼镜之轮盘转至+8一十12屈光度处。嘱被检查者双眼直视前方，然后将检眼镜放在距被检眼20—30厘米处，使光线射到被检眼的瞳神区，检查者从检眼镜小孔窥视屈光间质情况。正常瞳孔区呈橘红色反应。如该区出现点状、线状或团状黑影时，嘱被检者向各个方向转动眼球后向前方注视。若混浊随眼珠转动而相应移动，则混浊在黑睛或晶珠上；若眼珠停止转动后，混浊仍在飘浮游动，则表示混浊在玻璃体内。

接着将检眼镜转到“0”屈光度，准备检查眼底各部。若检查右眼，医生应站在病人右侧，用右手持检眼镜，以右眼检查；检查左眼时，则要站在左侧，用左手持镜，用左眼观察。同时将检眼镜移至被检眼前约2—3厘米处。若被检眼或医生有屈光不正，应凋整轮盘度数至能看清视神经乳头形态为止。

眼底检查顺序及注意点：

1．注意视乳头的大小、形状、颜色、边缘是否清晰，有无水肿隆起，表面有无出血以及小血管的多少，生理凹陷是否加深扩大，凹陷与视乳头直径比值（简称杯盘比，可用杯/盘或C／D表示）是多少，正常为0．3，双侧比值相差多少，乳头上血管是否有屈膝现象和偏向鼻侧，以及动脉有无搏动等。

2．视网膜血管视网膜中央血管进入眼底分为颞上、颞下、鼻上、鼻下四支，然后又分为很多小支，支配视网膜各部。动脉色鲜红较细，静脉色暗红而较粗，正常时动脉与静脉第；1、2分支的管径之比约2：3。通过血管壁可以看到血柱。检查时，注意血管的粗细及其弯曲度，动静脉管径的比例，血管壁反光情况，动静脉有无交叉压迫征，是否有白鞘伴行，有无血管闭塞及侧支循环等。

3．黄斑区位于视网膜后极，视神经乳头的颞侧略偏下方，距视神经乳头约3—4毫米，范围约略大于一个视乳头大小，颜色较其他部视网膜为深，无血管，其中央可见一针头大小的反光点，为中心凹光反射。

检查时，注意黄斑区中心凹光反射是否存在，黄斑区有无水肿、出血、渗出物、色素紊乱、萎缩斑或裂孔等。

4．视网膜正常视网膜是透明的，因脉络膜及色素上皮层的关系，使眼底呈均匀的橘红色。也有因脉络膜色素较多并充实于血管之间，使红色脉络膜血管透露出来呈豹纹状眼底的。

检查时，应沿血管分布区域进行。注意眼底视网膜有无水肿、渗出、出血、萎缩斑、新生血管或色素沉着，有无肿物、视网膜脱离或裂孔等。

眼底检查结果须绘成简图并作记录。描述眼底病变时，通常以视神经乳头、视网膜血管、黄斑部为标志，注明病变的位置，如颞上、颞下，鼻上、鼻下，距离视神经乳头边缘有多少个视神经乳头直径等。病变的大小，也以若干视神经乳头直径表示。病灶如有隆起或凹陷，则以若干屈光度表示，每3个屈光度相当于1毫米高度。

（四）眼压检查

眼球内容物对眼球壁所施的压力，叫眼内压，简称眼压。对诊断青光眼类疾病有十分重要的意义。

常用的检查方法有以下几种。

1．指测法

本法比较简便，但不准确。嘱病人闭眼往下注视，检查者将3、4指固定于患者的额部；再将双手食指置于上睑睑板上缘部，两食指交替一压一松，借食指的感觉以估计眼压的高低，并进行双侧对比。如眼压正常，则以Tn表示，若偏高则根据其程度分别以T+1、T+2、T+3表示；若偏低则分别以T-1、T-2、T-3表示。

2．眼压计测量

眼压计测量是一种比较精确的方法。有压陷式与压平式两大类。常用的是修兹氏眼压计，这是一种压陷式眼压计。除此之外还有Goldmann式压平式眼压计，以及非接触眼压计。

修兹氏眼压计测量法：由一根带有砝码的圆柱足板及一指示眼球压陷程度的活动针构成（砝码有5．5、7．5、10、15克四种）。使用前将眼压计放在试板上检查，指针正好对着“0”时，方可使用。测量时用75％的酒精消毒圆柱足板，待干后备用。让患者仰卧，检查者位于患者头上方，先滴0．5％地卡因2—3次，左手分开上下眼睑，嘱患者伸出食指，举于眼的上方以便固定眼球，右手持活动针的圆柱足板直立于角膜上的中央（切忌加压），观察指针所指刻度（先用5．5克砝码测量，若读数小于3，则改用较重砝码），根据刻度和所用砝码重量，查对眼压换算表，即可得出眼压数值。检查完毕，立即滴抗生素眼药水。记录时以砝码重量为分子，指针所指刻度为分母，查表所得的千帕值或毫米汞柱数列于等号之后，如5．5／4二2．74kPa（20．55mmHg）。本方法测眼压的正常值为1．33—2．80kPa（10——21mmHg）。

（五）裂隙灯检查

裂隙灯是由照明系统（裂隙灯）和放大系统（显微镜）两大部分组成。使用时不仅能准确地观察眼前部各组织的细微病变，例如在虹睫炎时可观察角膜后的沉着物KP等。而且可以利用裂隙形成的光学切面，观察到角膜、晶状体的分层变化及玻璃体前1乃的情况。在安放适当的附件后，如前置镜、接触镜、前房角镜及三面镜等，还可以观察玻璃体后部和整个眼底以及前房角情况。因此，它是眼科重要的检查仪器。

检查在暗室内进行，嘱患者下颌搁在托架上，前与托架上面的横挡紧贴，如检查晶状体周边部、玻璃体及眼底时，须先将瞳孔充分扩大。检查外眼时光线自颞侧射人，光源与显微镜约呈45。；检查前房、虹膜、晶状体及玻璃体前1／3时，以30~或更小角度为宜。检查玻璃体后部及眼底时，以5。一10~为宜。裂隙灯显微镜的操作方法很多，常用的是直接集点照射法，此外还有弥散光照射法、后部反光照射法等。

（六）前房角镜检查

前房角镜是专门检查前房角的一种接触镜，目前临床上普遍使用Goldmnn房角镜。借助裂隙灯显微镜照明并放大，使房角结构清晰可见。对于判断前房角的宽窄与是否关闭对青光眼的诊断、分类、治疗及预防具有重要意义，所以前房角镜检查是青光眼防治工作中的常用方法。

检查方法：

（1）被检眼用0．5％地卡因作结膜囊表面麻醉。

（2）前房角镜用肥皂擦洗后再用清水冲洗干净并揩干，在房角镜的碟状凹里盛满1％甲基纤维素或抗生素眼药水。

（3）患者端坐于裂隙灯前，头部固定于托架上，检查者用左手拇指、食指分开病眼上下睑，嘱病员向下注视，然后把前房角镜迅速平稳地放人结膜囊内并固定，使镜面紧贴角膜，勿使甲基纤维素流失而产生气泡。

（4）用窄裂隙光线，与角膜成10℃～15℃方向投射在房角镜镜面上。检查时通常先将镜面置于上方，顺时针旋转一周，房角镜中看到的是对侧房角，但左右关系不变，旋转一周，整个房角情况可顺次看清。

正常房角：从解剖角度看，前房角由前壁、后壁及所夹的隐窝三部分组成。前房角结构在房角镜下由前向后依次为Schwalbe线、小梁网、巩膜突、睫状体带、虹膜根部。

（七）眼底荧光血管造影

眼底荧光血管造影是将荧光素钠从肘静脉注入人体后，利用装有滤光片的眼底照相机拍摄眼底片。观察荧光素在视网膜血管及脉络膜充盈的时间和形态，以及是否有渗漏及血管外潴留等现象，可以查明一般检眼镜检查所不能发现的微循环病变，常应用于视网膜血管性疾病、脉络膜肿瘤等眼科疾病以及糖尿病视网膜病变等全身性疾病眼部病变的检查。

（八）视觉电生理检查

视觉电生理检查是利用视器的电生理活动了解视觉功能，包括眼电图（EOG）、视网膜电图（ERG）及视觉诱发电位（VEP），它是一种无损伤的检查，在屈光间质混浊时了解眼底病变，对不能合作的患者进行客观检查视力都具有重要的意义。对某些眼病它能比眼底镜更早地发现异常，例如视网膜色素变性。

[文献摘要]

《银海精微·看眼法》：“凡看眼法，先审瞳人神光，次看风轮，再察白仁，四辨胞睑二眦，此四者眼科之大要。看眼之时，令其平身正立，缓缓举手，轻撑开眼皮，先审瞳人，若有神光则开合猛烈；次看风轮，若展缩雄健，则魂魄无病；三察气轮，无病泽润光滑；四辨其肉轮，若好则开合有力，二眦不蚕赤矣。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章 诊断概要
  • 当前页：第一节 眼科诊法
  • 下一页：第二节 眼科常用辨证方法
<<< 返回本书目录
  1. 眼科诊法《中医眼科学》
  2. 眼科正品合用药味并制法《古今医统大全》
  3. 眼科针灸要穴图像《审视瑶函》
  4. 眼科重症肌无力【疾病大全】
  5. 眼科用药次第法《银海精微》
  6. 眼眶病《默克家庭诊疗手册》
  7. 眼科用药《国家基本药物目录》（2009版）
  8. 眼眶淀粉样变性【疾病大全】
  9. 眼科用药《国家基本药物目录》（2009版）
  10. 眼眶非霍奇金恶性淋巴瘤【疾病大全】
  11. 眼科七十二证受疾之因《明目至宝》
  12. 眼眶非霍奇金恶性淋巴肿瘤【疾病大全】
  13. 眼科论《明目至宝》
  14. 眼眶蜂窝织炎【疾病大全】
  15. 眼科检查法《西医眼科学》
  16. 眼眶骨化纤维瘤【疾病大全】
  17. 眼科疾病《默克家庭诊疗手册》
  18. 眼眶骨瘤【疾病大全】
  19. 眼科常用中药《中医眼科学》
  20. 眼眶骨膜炎【疾病大全】
  21. 眼科常用基础方剂歌诀《中医眼科备读》
  22. 眼眶骨肉瘤【疾病大全】
  23. 眼科常用辨证方法《中医眼科学》
  24. 眼眶骨痛《秘传证治要诀及类方》
  25. 眼科病症《中医名词词典》
  26. 眼眶骨纤维异常增殖症【疾病大全】
  27. 眼科病历《病历书写规范》
  28. 眼眶骨折【疾病大全】
  29. 眼科辨证九分法《中医眼科备读》
  30. 眼眶横纹肌肉瘤【疾病大全】
  1. 眼科诊法《中医眼科学》
  2. 眼科针灸要穴图像《审视瑶函》
  3. 眼科正品合用药味并制法《古今医统大全》
  4. 眼科针灸要穴图像《针灸易学》
  5. 眼眶《眼科学》
  6. 眼科用药次第法《银海精微》
  7. 眼眶病《默克家庭诊疗手册》
  8. 眼科学《中国医学通史》
  9. 眼眶骨《中医词典》
  10. 眼科学《中国医学通史》
  11. 眼眶骨膜炎《眼科学》
  12. 眼科心身问题《医学心理学》
  13. 眼眶骨膜炎及骨膜下脓肿《中西医结合耳鼻喉科》
  14. 眼科心法要诀《中医词典》
  15. 眼眶骨痛《中医词典》
  16. 眼科论《明目至宝》
  17. 眼眶骨痛《秘传证治要诀及类方》
  18. 眼科检查法《眼科学》
  19. 眼眶寄生虫病《眼科学》
  20. 眼科疾病的理疗《理疗学》
  21. 眼眶外伤《眼科学》
  22. 眼科疾病《默克家庭诊疗手册》
  23. 眼眶先天畸形《眼科学》
  24. 眼科常用中药《中医眼科学》
  25. 眼眶炎症《眼科学》
  26. 眼科常用外用中药《中医眼科学》
  27. 眼棱《中医词典》
  28. 眼科常用辨证方法《中医眼科学》
  29. 眼棱紧急《中医词典》
  30. 眼科病历《病历书写规范》
  31. 眼楞《中医词典》


眼科常用辨证方法_《中医眼科学》_中医五官_【岐黄之术】

第二节 眼科常用辨证方法

第二节 眼科常用辨证方法

  • 上一页
  • 目录
  • 相关
  • 下一页

眼科的辨证方法和程序与内科大体相似，亦是在中医整体观念理论指导下，将四诊所收集的眼与全身的客观症情，以八纲、病因、脏腑、气血等辨证方法进行分析归纳，作出判断。至于眼科的独特之处，在于眼病的发生，局部症状比较突出，故《审视瑶函·识病辨证详明金玉赋》指出：“宜先察部分形色，次辨虚实阴阳。”实际上，临床也大多先以分析局部症状为主，然后结合全身症情进行辨证。因此，眼科除运用中医一般辨证规律与方法外，对眼症还有一些本学科所特有的辨证方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 眼科诊法
  • 当前页：第二节 眼科常用辨证方法
  • 下一页：一、五轮辨证
<<< 返回本书目录
  1. 眼科常用辨证方法《中医眼科学》
  2. 眼科常用基础方剂歌诀《中医眼科备读》
  3. 眼科病症《中医名词词典》
  4. 眼科常用中药《中医眼科学》
  5. 眼科病历《病历书写规范》
  6. 眼科疾病《默克家庭诊疗手册》
  7. 眼科辨证九分法《中医眼科备读》
  8. 眼科检查法《西医眼科学》
  9. 眼科《古今医统大全》
  10. 眼科论《明目至宝》
  11. 眼诀《养生秘旨》
  12. 眼科七十二证受疾之因《明目至宝》
  13. 眼距增宽【疾病症状】
  14. 眼科用药《国家基本药物目录》（2009版）
  15. 眼距宽阔【疾病症状】
  16. 眼科用药《国家基本药物目录》（2009版）
  17. 眼镜蛇【中药大全】
  18. 眼科用药次第法《银海精微》
  19. 眼睛痒【疾病症状】
  20. 眼科针灸要穴图像《审视瑶函》
  21. 眼睛祟证门主论《疡医大全》
  22. 眼科诊法《中医眼科学》
  23. 眼睛碰伤的急救《现代院外急救手册》
  24. 眼科正品合用药味并制法《古今医统大全》
  25. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  26. 眼科重症肌无力【疾病大全】
  27. 眼睛发红【疾病症状】
  28. 眼眶病《默克家庭诊疗手册》
  29. 眼睛刺痛【疾病症状】
  30. 眼眶淀粉样变性【疾病大全】
  1. 眼科常用辨证方法《中医眼科学》
  2. 眼科病历《病历书写规范》
  3. 眼科常用外用中药《中医眼科学》
  4. 眼科、耳鼻喉科《中国医学通史》
  5. 眼科常用中药《中医眼科学》
  6. 眼科《中医词典》
  7. 眼科疾病《默克家庭诊疗手册》
  8. 眼科《中国医学通史》
  9. 眼科疾病的理疗《理疗学》
  10. 眼科《中国医学通史》
  11. 眼科检查法《眼科学》
  12. 眼科《中国医学通史》
  13. 眼科论《明目至宝》
  14. 眼诀《养生秘旨》
  15. 眼科心法要诀《中医词典》
  16. 眼疽《中医词典》
  17. 眼科心身问题《医学心理学》
  18. 眼睛突出《奇方类编》
  19. 眼科学《中国医学通史》
  20. 眼睛祟证门主论《疡医大全》
  21. 眼科学《中国医学通史》
  22. 眼睛祟证门主方《疡医大全》
  23. 眼科用药次第法《银海精微》
  24. 眼睛伤害中激光的入射角度《临床激光治疗学》
  25. 眼科针灸要穴图像《针灸易学》
  26. 眼睛碰伤的急救《现代院外急救手册》
  27. 眼科针灸要穴图像《审视瑶函》
  28. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  29. 眼科诊法《中医眼科学》
  30. 眼睛辨病《常见病自测》
  31. 眼科正品合用药味并制法《古今医统大全》


五轮辨证_《中医眼科学》_中医五官_【岐黄之术】

一、五轮辨证

一、五轮辨证

  • 上一页
  • 目录
  • 相关
  • 下一页

古人认为五轮的轮脏隶属关系中，轮属标，脏属本。轮之有病，多由脏腑功能失调所致。在临床上，根据五轮理论，通过观察眼部各轮所显症状，去推断相应脏腑内蕴病变的方法，即是眼科独特的五轮辨证。这实际上是一种从眼局部进行脏腑辨证的方法。由于五轮本身在辨证中主要是起确定病位的作用，故临证时尚须与八纲、病因、气血津液等若干辨证方法结合起来运用，才能得到全面正确的结论，以指导治疗。

（一）肉轮

1．实证：肉轮红肿，多脾胃积热；睑弦赤烂而痒，多脾经湿热，或外感风邪；跟睑皮下硬结，不红不痛，多痰湿结聚；眵泪胶粘，睑内颗粒累累，多脾胃湿热蕴结。

2．虚证：上睑下垂，多中气不足；睑内色泽较淡，多脾虚血少；两睑虚肿，多脾虚湿泛，或脾肾阳虚；胞轮振跳，多血虚生风；目剳，多脾虚肝旺。

（二）血轮

1．实证：血轮红赤，多心火上炎；血脉粗大且刺痛，多心经实火；眦头红肿溢脓，多心脾积热，兼有气血瘀滞。

2．虚证：血轮血丝淡红，干涩不舒，多心阴不足，虚火上炎。

（三）气轮

1．实证：气轮红赤，属肺经风热；赤丝鲜红满布，多肺经实热；白睛结节隆起，血脉紫暗，多火毒郁结，气血瘀滞；白睛水肿，多肺气不宣；红赤肿起，属肺热亢盛。

2．虚证：气轮血丝淡红、稀疏或局限，多肺经虚火；白睛青蓝，属气虚血滞；白睛干涩少津，属肺阴不足。

（四）风轮

1．实证：风轮星翳初起，多外感风邪；翳大浮嫩，或有溃陷，多肝火炽盛；黑睛混浊，或兼有血丝伸人，多肝胆湿热，兼有瘀滞。

2．虚证：翳久不敛，或时隐时现，多为肝阴不足，或气血不足。

（五）水轮

1．实证：瞳神紧小，眼珠坠痛拒按，多肝经风热，或肝胆实火；绿风内障，眼珠胀痛欲脱，多肝胆火炽。

2．虚证：瞳神干缺，多肾阴不足，或阴虚火旺；瞳神变色，多肝肾不足，，或心脾两亏。

鉴于五轮辨证对临床具有一定指导意义，故由宋至今，眼科医家运用比较普遍。然而，五轮辨证也有其明显的局限性。如白睛发黄，病位虽在气轮，但其病因多不在肺，而是脾胃湿热交蒸肝胆，胆汁外溢所致。再如瞳神疾患，不仅与肾有关，还常与其他脏腑失调有关。

故临证时，既要详查五轮，又不可拘泥于五轮，而应从整体出发，四诊合参，全面辨证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 眼科常用辨证方法
  • 当前页：一、五轮辨证
  • 下一页：二、辨外障和内障
<<< 返回本书目录
  1. 五轮八廓总论《银海精微》
  2. 五轮不可忽论《审视瑶函》
  3. 五轮八廓大略《银海指南》
  4. 五轮定位形图《目经大成》
  5. 五轮《目经大成》
  6. 五轮定位之图《审视瑶函》
  7. 五乱之刺《类经》
  8. 五轮歌《秘传眼科龙木论》
  9. 五乱刺《针灸素难要旨》
  10. 五轮歌《秘传眼科龙木论》
  11. 五乱《内经评文》
  12. 五轮歌括《审视瑶函》
  13. 五乱《灵枢悬解》
  14. 五轮解《银海指南》
  15. 五乱《黄帝内经·灵枢》
  16. 五轮所属部位歌《眼科心法要诀》
  17. 五癃津液别篇《医旨绪余》
  18. 五轮所属部位歌《医宗金鉴》
  19. 五癃津液别《内经评文》
  20. 五轮所属论《审视瑶函》
  21. 五癃津液别《类经》
  22. 五轮图式《银海精微》
  23. 五癃津液别《黄帝内经·灵枢》
  24. 五轮之图《银海精微》
  25. 五聋《圣济总录》
  26. 五轮主属形图《目经大成》
  27. 五龙丸《外科传薪集》
  28. 五轮主五脏病歌《眼科心法要诀》
  29. 五龙散【方剂大全】
  30. 五轮主五脏病歌《医宗金鉴》
  1. 五轮辨证《中医眼科学》
  2. 五轮八廓总论《银海精微》
  3. 五轮不可忽论《审视瑶函》
  4. 五轮八廓先兆《中医疾病预测》
  5. 五轮定位形图（图缺）《目经大成》
  6. 五轮八廓大略《银海指南》
  7. 五轮定位之图《审视瑶函》
  8. 五轮《目经大成》
  9. 五轮歌《秘传眼科龙木论》
  10. 五轮《中医词典》
  11. 五轮歌《秘传眼科龙木论》
  12. 五轮《中医名词词典》
  13. 五轮歌括《审视瑶函》
  14. 五乱之刺《类经》
  15. 五轮解《银海指南》
  16. 五乱刺《针灸素难要旨》
  17. 五轮所属《明目至宝》
  18. 五乱《内经评文》
  19. 五轮所属部位歌《眼科心法要诀》
  20. 五乱《中医词典》
  21. 五轮所属部位歌《医宗金鉴》
  22. 五乱《灵枢悬解》
  23. 五轮所属论《审视瑶函》
  24. 五乱《黄帝内经·灵枢》
  25. 五轮图式《银海精微》
  26. 五癃津液别篇《医旨绪余》
  27. 五轮学说《中医眼科学》
  28. 五癃津液别《内经评文》
  29. 五轮证治《明目至宝》
  30. 五癃津液别《类经》
  31. 五轮之图《银海精微》


辨外障和内障_《中医眼科学》_中医五官_【岐黄之术】

二、辨外障和内障

二、辨外障和内障

  • 上一页
  • 目录
  • 相关
  • 下一页

眼病分内、外障，是古代眼科应用较多的一种眼病分类方法。《医宗金鉴·眼科心法要诀》的具体解释是：“障，遮蔽也。内障者，从内而蔽也；外障者，从外而遮也。”《秘传眼科龙木论》所记载的常见眼病七十二症，就是按外障、内障分述的。其中发生于胞睑、两眦、白睛与黑睛的睑生风粟、胬肉攀睛、暴风客热、花翳白陷之类外眼病统属外障，而发生于瞳神的圆翳、绿风与高风雀目之类内眼病则归属内障。可见内障是指内眼疾病，外障则泛指所有外眼疾病。

这两大类眼病虽是按病位划分，但其发病原因、证候特点，以及辨证论治方面都有明显的不同。因此，《审视瑶函·目不专重诊脉说》强调：“如目病，必视其目为内障、为外障。内障有内障之症，外障有外障之症。必辨其为何症，所中所伤之浅深，果在何轮何廓，辨之明而后治之当。”由此可知，区别眼病属内障还是外障，具有一定的临床意义。初学者可以把辨内、外障视为进行其他各种眼科辨证的前提。

现分别将有关内、外障的辨证内容介绍如下：

（一）外障外障是指发生在胞睑、两眦、白睛、黑睛的眼病。多因六淫之邪外袭或外伤所致，亦可由痰湿积滞、脾虚气弱、肝肾阴虚、虚火上炎等引起。外障自觉症状多较突出，或痒涩不舒，或掀热疼痛，或羞明怕热，或视物模糊，或胞重难睁等。客观症状也明显易见，如红赤肿胀、潮湿糜烂；、生眵流泪、溃脓结痂，以及赤脉胬肉、星点翳膜、胞睑下垂等。

（二）内障内障是指瞳神疾病。有广义与狭义之分：狭义的内障专指晶珠的病变；而广义的内障是泛指发生在黄仁、神水、晶珠、神膏、视衣、目系等眼内组织的病变。本节辨证所论为广义的内障。常见因脏腑内损，气血两亏，目失濡养；或阴虚火旺，虚火上炎；或忧思郁怒，七情过伤，肝失条达，气滞血瘀，玄府闭塞；或风火痰湿上扰清窍；或外障眼病之邪毒人里，以及外伤损及眼内组织等引起。内障眼病自觉症状多有视觉变化，如视力下降、视物昏朦、眼前黑花飞舞、萤星满目，或视物变形、变色，视灯光周围有虹晕等。有的还可引起眼珠痛，甚至头眼俱痛。检查患眼，或外观端好，或伴见抱轮红赤，或见瞳神散大、缩小与变形、变色等；内眼可见晶珠、神膏混浊，或视衣出血、渗出，水肿，抑或视衣、目系的其他病理改变等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、五轮辨证
  • 当前页：二、辨外障和内障
  • 下一页：三、辨内眼病变
<<< 返回本书目录
  1. 辨外伤不恶食《内外伤辨》
  2. 辨外治《白喉条辨》
  3. 辨外踝疽内踝疽论《疡科心得集》
  4. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  5. 辨外感八风之邪《内外伤辨》
  6. 辨委中毒膝眼毒论《疡科心得集》
  7. 辨脱肛痔漏论《疡科心得集》
  8. 辨痿症《医门补要》
  9. 辨臀痈骑马痈论《疡科心得集》
  10. 辨胃腕痈痈论《疡科心得集》
  11. 辨退红丝云翳有先后次第论《眼科阐微》
  12. 辨温病二《伤寒寻源》
  13. 辨吐泻《幼科铁镜》
  14. 辨温病脉证并治篇《医宗金鉴》
  15. 辨吐《幼科铁镜》
  16. 辨温病三《伤寒寻源》
  17. 辨头痛《内外伤辨》
  18. 辨温病四《伤寒寻源》
  19. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  20. 辨温病一《伤寒寻源》
  21. 辨天泡疮翻花疮论《疡科心得集》
  22. 辨温病阴暑《松峰说疫》
  23. 辨太阴病脉证并治全篇《医宗金鉴》
  24. 辨温热《冯氏锦囊秘录》
  25. 辨太阴病脉证并治《伤寒杂病论》
  26. 辨温暑凉寒诸证《增订叶评伤暑全书》
  27. 辨太阴病脉证并治《伤寒论》
  28. 辨瘟邪止在三阳经《松峰说疫》
  29. 辨太阳病脉证并治中篇《医宗金鉴》
  30. 辨吴又可偏用大黄《松峰说疫》
  1. 辨外障和内障《中医眼科学》
  2. 辨外伤不恶食《内外伤辨》
  3. 辨外治《白喉条辨》
  4. 辨外踝疽内踝疽论《疡科心得集》
  5. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  6. 辨外感八风之邪《内外伤辨》
  7. 辨委中毒膝眼毒论《疡科心得集》
  8. 辨脱肛痔漏论《疡科心得集》
  9. 辨痿症《医门补要》
  10. 辨臀痈骑马痈论《疡科心得集》
  11. 辨胃肠《医学摘粹》
  12. 辨退红丝云翳有先后次第论《眼科阐微》
  13. 辨胃腕痈痈论《疡科心得集》
  14. 辨吐泻《幼科铁镜》
  15. 辨温病二《伤寒寻源》
  16. 辨吐《幼科铁镜》
  17. 辨温病脉证并治篇《医宗金鉴》
  18. 辨头痛《内外伤辨》
  19. 辨温病三《伤寒寻源》
  20. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  21. 辨温病四《伤寒寻源》
  22. 辨天泡疮翻花疮论《疡科心得集》
  23. 辨温病一《伤寒寻源》
  24. 辨痰《中医词典》
  25. 辨温病阴暑《松峰说疫》
  26. 辨太阴病脉证并治全篇《医宗金鉴》
  27. 辨温热《冯氏锦囊秘录》
  28. 辨太阴病脉证并治《伤寒论》
  29. 辨温暑凉寒诸证《增订叶评伤暑全书》
  30. 辨太阴病脉证并治《伤寒杂病论》
  31. 辨瘟邪止在三阳经《松峰说疫》


辨内眼病变_《中医眼科学》_中医五官_【岐黄之术】

三、辨内眼病变

三、辨内眼病变

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）内眼病变常见体征

1．炎症组织表现充血、水肿及渗出。炎症日久或反复发作，可致组织增生、渗出物机化及病灶组织萎缩等。

2．血液循环障碍组织表现充血、瘀血、出血、缺血。充血主要出现于炎症早期，而瘀血最为多见，引起眼底静脉血管和毛细血管充盈，纡曲扩张，以至出血等。缺血可使血管变细，或血管内无血柱，呈白线状；如血管节段性缺血，则呈串珠状。眼底组织缺血，则色泽苍白；若因缺血引起组织营养障碍，则可导致组织变性、萎缩或坏死。若是血管炎，则出现出血、渗出，以及血管旁伴见白线等。

3．组织变性与萎缩常见如晶状体、玻璃体混浊，眼底色素沉着及组织萎缩等病变。

内眼病变常见的几种体征虽可概述如上，但还应考虑到内眼各组织之间是相互关联、相互影响的，如血液循环发生障碍，则常常影响到脉络膜、视网膜、视神经以及玻璃体等；反之，视神经病变，也会影响到视网膜及其血管等。

（二）内眼病变辨证

现将一般眼科检查常见之内眼病变的辨证分述如下：

1．辨晶状体病变晶状体混浊，老年人多为肝肾不足、脾虚气弱，或阴虚挟湿，目失所养引起；并发于其他眼病者，多为肝胆火炽，或湿热蕴蒸，邪气上犯所致。此外，头眼部外伤也可引起。

2．辨玻璃体病变玻璃体骤然混浊，多为肝胆热毒煎灼，或湿热薰蒸引起。玻璃体骤混至不能窥见眼底，多为火热上攻，眼底出血，溢人玻璃体所致。玻璃体呈絮网状、团块状混浊，多属痰湿、瘀血凝滞之证；玻璃体液化或呈雪花样、闪辉样点状混浊，多属肝肾亏损，或气阴不足。

3．辨视神经乳头病变

（1）视神经乳头郁血与充血：①郁血：色泽暗红，多属血瘀。或由肝气郁结，气滞血瘀，脉络阻滞而致；或为心肝火旺，血热津伤致成瘀，阻滞脉道而为患。此外，也可由外伤或肿瘤压迫，血流瘀阻造成。②充血：其色鲜红，多与邪毒上壅有关。可因肝胆火炽，或心火亢盛，或阴虚火旺，循经上犯目系所致；或由风湿热邪薰蒸于上而成。

（2）视神经乳头水肿：其色暗红者，多属气血瘀滞，血行不利，发为水肿；其色淡红者，多属肾阳不足，水湿上泛所致。此外，外伤或肿瘤压迫，血行不利，亦可致肿。

（3）视神经萎缩：视神经乳头颜色苍白，边界清楚，血管正常或变细者，多为肝肾精

亏，或肝血不足，或气血俱虚，目系失养所致。视神经乳头颜色蜡黄，边界不清，血管变细者，属继发于其他眼病，其中不少是由视神经乳头郁血、充血或水肿演变而来，其证虚实兼杂，临证时需结合原发病全面辨证。

此外，对视神经乳头病变者，还必须排除颅内疾患和神经系统其他有关病变。

4．辨视网膜血管病变若粗管充盈、扩张、纡曲，或呈串珠状，或呈白线状，多属气滞血瘀，脉络阻塞；或心肝火炊、阴虚火旺致血热津伤成瘀，脉络阻滞。若见微血管瘤，色泽暗红，多为肝肾阴亏，虚火上炎，血络瘀滞所致。

5．辨视网膜病变

（1）视网膜水肿：局限性水肿，可由气滞血瘀、阴虚火旺或脏腑邪热上攻，血行壅阻引起。弥漫性水肿，可由脾肾阳虚，水湿上犯；或风湿热邪，上蒸清窍；或气血瘀滞等所致。

（2）视网膜出血：一般新出血，量多而色鲜红者，多属实火上攻，邪热人络，迫血妄行引起；血色紫暗者，多属气滞血瘀，血行阻滞，泛溢络外。如反复出血者，常属阴虚火旺，虚火伤络，或脾气亏虚，统摄失权，血溢络外所致。此外，头眼部外伤，损伤目络，也可引起出血。至于离经瘀血，日久不消，机化物形成，则属痰瘀互结之证。

（3）视网膜渗出：一般新鲜渗出，常属邪热上攻，或阴虚火旺，煎熬津液所致；陈旧渗出，或机化物形成，多由气滞血瘀或痰瘀互结而成。

（4）视网膜退行性病变：多属肝肾不足，或气血两亏。色素沉着，多属肾阴亏虚，或命门火衰。

（5）视网膜黄斑区病变。①黄斑区水肿、渗出：水肿常由脾虚失运，或脾肾阳虚，湿浊上泛；阴虚火旺，或肝郁脾湿，痰火上扰等引起。渗出多因湿浊聚敛成痰，郁热伤津致瘀，痰滞血瘀所致。②黄斑区出血：多为劳伤心脾，气不摄血；或瘀热灼伤脉络所致。此外，外伤也可引起黄斑区水肿和出血。③黄斑退行性病变：常见有色素紊乱、大小不等之黄白色斑点，或可见水肿、出血等。多由脾肾两亏，气虚血瘀；或脾肾阳虚，痰湿上泛等引起。

上述内眼病变辨证同其他眼局部辨证方法一样，既有其实用性，又有一定的局限性。所以，在临证应用时，还需结合整体情况，全面辨证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、辨外障和内障
  • 当前页：三、辨内眼病变
  • 下一页：四、辨眼部常见症状
<<< 返回本书目录
  1. 辨内外宜细分《诊脉三十二辨》
  2. 辨脓法《外科精义》
  3. 辨内外伤《周慎斋遗书》
  4. 辨脓窠疮黄水疮论《疡科心得集》
  5. 辨内伤饮食用药所宜所禁《内外伤辨》
  6. 辨疟病脉证并治《伤寒杂病论》
  7. 辨内伤寒认作瘟疫《松峰说疫》
  8. 辨疟疾（附阴虚似疟）《幼科铁镜》
  9. 辨脑疽对口论《疡科心得集》
  10. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  11. 辨囊痈悬痈论《疡科心得集》
  12. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  13. 辨男女脉异《诊脉三十二辨》
  14. 辨赔赈散等方《松峰说疫》
  15. 辨男女脉法《女科秘要》
  16. 辨捧心痈痰论《疡科心得集》
  17. 辨耐修药表并药忌《白喉条辨》
  18. 辨皮色不胜四时之风篇《形色外诊简摩》
  19. 辨木舌舌衄论《疡科心得集》
  20. 辨脾湿《幼科铁镜》
  21. 辨明伤寒时疫《温疫论》
  22. 辨脾实热虚热《幼科铁镜》
  23. 辨面色论《重楼玉钥》
  24. 辨脾胃脉《诊脉三十二辨》
  25. 辨梅核气喉喑论《疡科心得集》
  26. 辨脾胃升降《吴医汇讲》
  27. 辨脉有亢制《诊脉三十二辨》
  28. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  29. 辨脉阴阳四时逆从病状《灵素节注类编》
  30. 辨平病死之脉《灵素节注类编》
  1. 辨内眼病变《中医眼科学》
  2. 辨内外宜细分《诊脉三十二辨》
  3. 辨脓《证治准绳·疡医》
  4. 辨内外伤《周慎斋遗书》
  5. 辨脓法《外科精义》
  6. 辨内伤饮食用药所宜所禁《内外伤辨》
  7. 辨脓窠疮黄水疮论《疡科心得集》
  8. 辨内伤寒认作瘟疫《松峰说疫》
  9. 辨疟病脉证并治《伤寒杂病论》
  10. 辨脑疽对口论《疡科心得集》
  11. 辨疟疾（附阴虚似疟）《幼科铁镜》
  12. 辨囊痈悬痈论《疡科心得集》
  13. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  14. 辨男女以左右之脉《女科经纶》
  15. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  16. 辨男女以左右之疾胜《女科经纶》
  17. 辨呕吐哕证《幼科心法要诀》
  18. 辨男女以左右阴阳虚实论《女科经纶》
  19. 辨赔赈散等方《松峰说疫》
  20. 辨男女以左右气血论《女科经纶》
  21. 辨捧心痈痰论《疡科心得集》
  22. 辨男女脉异《诊脉三十二辨》
  23. 辨皮肤《医学摘粹》
  24. 辨男女脉法《女科秘要》
  25. 辨皮毛肌肤《医理真传》
  26. 辨耐修药表并药忌《白喉条辨》
  27. 辨皮色不胜四时之风篇《形色外诊简摩》
  28. 辨目色《医学摘粹》
  29. 辨脾湿《幼科铁镜》
  30. 辨木舌舌衄论《疡科心得集》
  31. 辨脾实热虚热《幼科铁镜》


辨眼部常见症状_《中医眼科学》_中医五官_【岐黄之术】

四、辨眼部常见症状

四、辨眼部常见症状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）辨视觉

视物不清，伴白睛红赤，或翳膜遮睛者，属外感风热或肝胆火炽。外眼端好而自觉视物渐昏者，多为血少神劳，肝肾两亏，阴虚火旺或肝郁气滞。自觉眼前黑花飞舞，云雾移睛者，多为浊气上泛，阴虚火动或肝肾不足。其人动作稍过，坐起生花者，多属精亏血少。目无赤痛而视力骤降，如临黑夜者，多为头风痰火，血热妄行；或七情过伤，气机逆乱，气滞血瘀，血不循经等；也可为心脾两虚，气不摄血。内障日久，视力渐降而至失明者，多属气血两亏或肝肾不足。入夜目盲不见，伴视野缩小者，多属肝肾精亏或脾肾阳虚。能近怯远者，阳气虚衰或久视伤睛；能远怯近者，多为阴精亏损。目妄见、视直如曲、视大为小、视物变色、视一为二者，多属肝肾阴亏，阴虚火旺；郁怒伤肝，气滞血瘀；脾虚湿滞，湿浊上泛，或心肾两虚，精血亏耗。

此外，在临床上应注意：凡有视觉变化者，首先应作眼内、外检查，明确诊断。若仅凭上述辨证而论治，谨防贻误病情。

（二）辨目痛

目痛为眼科常见症状，内外障皆可有之。一般来说暴痛属实，久痛属虚；持续疼痛属实，时发时止属虚；肿胀疼痛属实，不肿微痛属虚；赤痛难忍为火邪实，隐隐作痛为精气虚；痛而燥闷为肝气实，痛而恶寒为阳气虚；痛而拒按为邪实，痛而喜按为正虚。午夜至午前作痛为阳盛，午后至午夜作痛为阴盛；外障眼病引起的目涩痛、灼痛、碜痛、刺痛，多属阳；内障眼病引起的目胀痛、牵拽样痛、眼珠深部疼痛，多属阴。痛而喜冷属热，痛而喜温属寒；目赤碜痛、灼痛，伴眵多粘结，多为外感风热；胞睑赤痛肿硬，伴大便燥结，多属阳明实火；白睛微红微痛，干涩不舒，多为津亏血少；目珠胀痛如突，多为气火上逆，气血郁闭；隐隐胀痛，多为阴精不足，阳亢于上；稍加注视，即感眼胀痛，多为脾肾不足，精不上承，或为阳亢之象；眼珠深部疼痛，多为肝郁气滞，或阴虚火旺。痛连巅顶后项，属太阳经受邪；痛连颞颥，为少阳经受邪；痛连前额鼻齿，为阳明经受邪。

（三）辨目痒

目痒虽有因风、因火、因湿和因血虚等不同，但临床上仍以风邪引起居多。目赤而痒，迎风加重者，多为外感风热；；睑弦赤烂，痒涩不已，或睑内颗粒肥大，痒如虫行者，多为脾胃湿热，兼感风邪；痛痒并作，红赤肿甚者，为风热邪毒炽盛；痒涩不舒，时作时止者，多；为血虚生风；目病将愈而痒者，多为邪退火息，气血渐复。

（四）辨目涩

目涩有干涩、沙涩之分。目干涩不爽者，多为津液亏耗，或水亏血少所致。目沙涩，又称目碜涩，指眼中有异物感。目沙涩常伴有红赤痒痛，羞明流泪，多为风热犯目，或肺肝火盛所致，亦常由异物人目所引起。

（五）辨羞明

羞明而伴赤肿痒痛流泪者，常由风热或肝火引起；羞明而伴干涩不适，无红肿痒痛者，多属为阴亏血少所致。

（六）辨目剳

目割（zha，扎），是指胞睑频频眨动而不能自主的症状，多见于小儿。目割而喜揉拭，白睛不红，或微红羞明，而偏食体瘦者，多为胖虚肝热，将成疳积。目剳而眼干涩少津，白睛不红或淡红，口咽干燥者，属肺阴虚。此外，目剳也可见于其他风热外障眼病或近视眼等。

（七）辨红肿

红肿为外障眼病的常见症状，其部位多在胞睑和白睛。胞睑红肿如桃，灼热疼痛，或兼硬结、脓头而拒按者，多属脾胃热毒蕴积，或兼血分瘀热；胞睑肿胀骤起，微赤多泪者，多为外感风邪；胞睑虚肿如球，皮色光亮，不伴赤痛者，多属脾肾阳虚，水气上泛；胞睑赤肿糜烂，多为湿热熏蒸；胞睑青紫肿胀，为气血瘀滞。暴发白睛微赤，泪液清稀，多为外感风寒；白睛红赤，多泪或眵泪并作，多为外感风热；白睛红赤如火，为肺经实热或三焦热盛；白睛红赤隐隐，或兼干涩不爽，多为肺经虚热；白睛赤紫肿胀，多为热毒壅结；抱轮红赤，羞明流泪，多为肝胆实热；抱轮微红，目昏泪出，多为阴虚火旺。

（八）辨眵泪

1．辨目眵生眵属外障眼病的常见症状，多属热。眵多硬结，属肺经实热；眵稀不结，属肺经虚热；眵多黄稠似脓，属热毒炽盛；目眵胶粘，多属湿热。

2．辨流泪热泪如汤多属外感风热；冷泪长流或目昏流泪，多为肝肾不足不能敛泪，或排泪窍道阻塞所致。泪液减少，眼干涩昏花，多为肝肾阴亏，虚火上炎或脾失健运，气血生化不足，目失濡养所致，亦可因椒疮风热邪毒滞留，煎熬阴血引起。严重者，阴精耗竭，血络瘀阻，不能生泪，以致白睛、黑睛干燥失去光泽，甚至黑睛变混，又称神水将枯。

（九）辨翳与膜

眼生翳膜是外障眼病的常见症状。它是容易影响视力的眼部病变，历来医者都很重视，古代医籍论述也很多。

1．辨翳

根据历代医籍的记载，“翳”是指黑睛和晶珠的混浊。黑睛混浊称翳，如花翳白陷、凝脂翳、冰瑕翳、云翳等。至于晶珠混浊名之为翳者，一般多含有“内障”二字，以便与黑睛翳相区别，如圆翳内障、枣花翳内障等。而现代中医眼科论翳，通常皆指黑睛翳，相当于西医学之角膜病变。本节辨证即只辨黑睛翳。

黑睛上的混浊形状各异，如呈星点状、树枝状、地图状、虫蚀状、云雾状等。古人根据翳的形态，结合其色泽、病变深浅程度及有否溃陷等情况命名，名称繁多，但归纳起来，不外新翳、宿翳两大类。

（1）新翳：病变初起，黑睛某部位发生混浊，其色灰白，表面粗糙，边缘模糊，具有向周围与纵深发展的趋势，并伴有不同程度的目赤疼痛、畏光流泪等症。如聚星障、花翳白陷、凝脂翳等均属此列，它类似于西医学中各种类型的角膜炎。

黑睛属肝，故新翳多从肝经辨证。如肝经风热、肝火上炎、肝经湿热或肝阴不足，阴虚火旺等，但也不可拘泥于此。因为外感六淫，尤其是风热湿邪，最易引起黑睛生翳；外伤也是引起黑睛生翳的一个常见的致病因素，不可不注意防护。

一般来说，外感诸邪的早期，抱轮微赤，星翳初起，可为一颗独见，亦可多星并发，稀疏色淡，浮于风轮，属聚星障之类。邪甚入里，或内外合邪者，白睛混赤，星翳可连缀成串、成树枝状或成片，大而浮嫩，或伴溃陷，此属花翳白陷之类。如发展迅速，翳厚且大，甚至翳满风轮，状如凝脂者，属凝脂翳之类。凝脂翳常伴有黄液上冲，且黑睛极易穿孔，以致毁坏眼珠，此为脏腑火毒炽盛之证。若生翳日久，不见进退者，为正虚邪留之象，多属肝肾阴亏、肝血不足或气血两虚之证。

此外，新翳还可由其他轮病变发展而来。如沙眼、天行赤眼、火疳等严重时，均可引起黑睛生翳。黑睛新翳则有向周围和纵深发展的趋势，容易发生传变，如黑睛病变深入可波及黄仁及瞳神，故临床上必须严密观察其动态，以便及时治疗，控制病情的变化。病变轻者，经治疗可以消散；病变重者，则会遗留宿翳。

（2）宿翳：凡黑睛混浊，表面光滑，边缘清晰，无发展趋势，不伴有赤痛流泪等症状者，为宿翳。如冰瑕翳、云翳、厚翳与斑脂翳等均属此列。它相当于西医学之角膜瘢痕。

近代中医眼科根据宿翳的厚薄、浓淡程度，分为四种：宿翳菲薄如冰上之瑕，需在强光下才能查见者，称冰瑕翳（西医称云翳）；翳薄如蝉翅，似浮云，在自然光线下可以查见者，称云翳（西医称斑翳）；翳厚色白如瓷，一望即知者，称厚翳（西医称角膜白斑）；翳与黄仁粘着，瞳神倚侧不圆者，称斑脂翳（西医称粘连性角膜白斑）。

宿翳为黑睛生翳愈后遗留的瘢痕。若在新翳向宿翳转变的时期，抓紧时机，及时治疗，内服、外点药物，尚能消退些许；若日久气血已定，则药物难以奏效，尤以白斑为难。

宿翳对视力的影响程度如何，主要看翳的部位，大小厚薄均在其次。如翳痕虽小，但位于瞳神正前方，则障碍视力明显；翳在黑睛边缘，虽略大而厚，对视力也无太严重的影响。正如《审视瑶函·诊视》所说：“翳怕光滑，星怕在瞳神”。

2．辨膜

自白睛或黑白睛交界之际起障一片，或白或赤，或为肉样高起，或渐渐向黑睛中央方向蔓延者，称之为膜。如赤膜下垂、白膜侵睛等即是。若膜上有赤丝密布，其色红赤者，称为赤膜；赤丝细疏，红赤不显，甚至色淡白者，称为白膜。凡膜薄色淡，尚未掩及瞳神者为轻证，：，膜厚色赤，掩及瞳神者危害较重。膜生宽大，赤厚如血积肉堆，掩没整个黑睛者，则更为严重。

白睛、黑睛生膜皆由肺肝火盛而起。一般膜赤而厚，发展较快者，多属实火，且血分瘀热；膜白而薄。发展不明显者，多属气阴虚。

[文献摘要]

《审视瑶函·识病辨症详明金玉赋》：“论目之病，各有其症，识症之法，不可不详。故曰：证候不明，愚人迷路，经络不明，盲子夜行，可不慎乎。凡观人目，而无光华神色者，定是昏朦。男子必酒色劳役气怒，女子郁结风多，气血虚损，则目疾昏花，因之而起。故宜先察部分形色，次辨虚实阴阳，更别浮沉，当知滑涩。看形色之难易详根脚之浅深。经云：阳胜阴者暴，阴胜阳者盲。虚则多汨而痒，实则多肿而痛。此乃大意然也。夫血化为真水，在脏腑而为津液，升于目而为膏汁。得之则真水足而光明，眼目无疾；失之则火邪盛而昏朦，翳障即生。是以肝胆亏弱目始病，脏腑火盛珠方痛。赤而且痛火邪实，赤昏不痛火邪虚。故肿痛涩而目红紫，邪气之实；不肿不痛而目微红，血气之虚。大眦赤者心之实，小眦赤者心之虚。眵多热结肺之实，眵多不结肺之虚。黑花茫茫肾气虚，冷泪纷纷肾精弱。赤膜侵睛火郁肝，白膜侵睛金凌木。迎风极痒肝之虚，迎风刺痛肝邪实。阳虚头风夜间暗，阴虚脑热早晨昏。日问痛者是阳邪，夜间痛者是阴毒。肺盛兮白膜肿起，肝盛兮风轮泛高。赤丝缭乱火为殃，斑翳结成五气滞。气实则痛而燥闷，气虚则痛而恶寒。风痰湿热，恐有瞳神散大丧明之患；耗神损肾，必主瞳神细小昏盲之殃。眸子低陷伤乎血，胞胪（lu）突出损乎精。左传右兮阳邪盛，右传左兮阴邪兴。湿热盛而目睛黄色，风热盛而眼沿赤烂。近视乃火少，远视因水虚。脾肺液损，倒睫拳毛。肝肾邪热，突起睛高。故睛突出眶者，火极气盛。

筋牵胞动者，血虚风多。阳盛阴虚，赤星满目。神劳精损，黑雾遮睛。水少血虚多痛涩，头眩眼转属阴虚。目昏流泪，色欲伤乎肾气o-目出虚血，邪火郁在肝经。大病后昏，气血未足。小儿初害，营卫之虚。久视伤睛成近觑，因虚胞湿变残风。六欲过多成内障，七情太伤定昏盲。暴躁者外多紫脉，虚淫者内多黑花。隐隐珠疼，只为精虚火动。绷绷皮急，皆因筋急气壅。迎风泪出，分清分浊。天行赤热，有实有虚。目赤痛而寒热似疟，小便涩乃热结膀胱。脑胀痛而涩痛如针，大便闭乃火居脏腑。三焦火盛，口渴疮生。六腑火炎，舌干唇燥。

目红似火，丝脉忌紫如虹。泪热如汤，浊水怕稠如眵。脑胀痛，此是极凶之症。连眶肿，莫言轻缓之灾。脑筋如拽若偏视，当虑乎珠翻之患。珠疼似击若鹘眼，须忧乎眸突之凶。鼻塞生疮，热郁于脑，当和肝而泻肺。耳鸣头晕，火盛于水，宜滋肾以清心。嗜酒之人，湿热熏蒸精气弱，多赤黄而瘀肉。贪淫之辈，血少精虚气血亏，每黑暗以昏朦。孕中目痛非有余，乃血气之亏耗。产后目疾为不足，因营卫之衰虚。水少元虚或痰火，则天行赤热。燥急风热并劳苦，则暴风客热。瘀血滞而贯睛，速宜开导。血紫赤而侵瞳，轻亦丧明。睑硬睛疼肝风热而肝血少。胞胀如杯，木克土而肝火盛。黄膜上冲，云生膜内，盖因火瘀邪实。赤膜下垂，火郁络中，故此血滞睛疼。踊脂翳生，肥浮嫩而易长，名为火郁肝胆。花翳白陷，火灼络而中低，号为金来克木。鸡冠蚬，肉，火土燥瘀。鱼子石榴，血少凝滞。胞虚如球，血不足而虚火壅。皮急紧小，膏血耗而筋膜缩。实热生疮，心火炽而有瘀滞。迎风赤烂，肝火赤而睥泪湿。迎风冷热泪流，肝肾虚而精血弱。无时冷热泪下，肝胆衰而肾气虚。大小眦漏血水，泻其南而补其北。阴阳漏分黄黑，黑则温之黄则凉。神水将枯，火逼蒸而神膏竭。神光外现，孤阳飞而精气亏。视定为动，水虚火盛来攻击。皮翻粘睑，气聚血壅风湿滞。色似胭脂，血热妄侵白睛赤。白珠俱青，肝邪蒸逼气轮蓝。火郁风轮，则旋胪泛起。血瘀火炽，则旋胪尖生。精亏血少虚损，则起坐生花。竭视酒色思虑，则昏朦干涩。暴盲似祟，痰灭思虑并头风。赤痛如邪，肝肾亏损营卫弱。枣花障起，痰火色坛怒劳瞻。萤星满目，辛燥火痰劳酒色。眼若虫行因酒欲，悲思惊恐怒所伤。云翳移睛见旗旆，，蝇蛇异形虚所致。淫欲多而邪气侵，则膜人乎水轮。肝心热而痛流泪，则睛出乎珠外。或血少而或哭泣，津液枯而目涩痛。或酒欲而或食毒，脾肾伤而眼赤黄。风热邪侵，眉棱骨重而痛。风热邪盛，眼胞睛眶硬肿。风木克乎脾络，故迎风即作赤烂。血虚不润乎肌，故无风常作烂赤。血少神劳精气衰，则瞻视昏渺。火邪有余在心经，则痛如针刺。五脏毒而赤膜遮睛，脾积毒而胬肉侵目。水晶障翳瘀滞，凉剂片脑所因。鱼鳞形异歪斜，气结膏凝难愈。逆顺生翳，内有瘀滞。白星乱飞，血弱精虚。火胀大头，须分风热湿热。风胀痛而湿热泪。怕热羞明，要辨血虚火燥、血少羞明；火怕热，又当知脾实亦怕热，羞明涩痛。脾虚乃血少，或明或暗。积年目赤号风热，两目赤肿名风毒。粟疮湿热椒风热，椒疮红硬粟黄软。肝经有邪，故玉翳浮睛。肾脏风热，亦羞明生花。聚开之障，时圆缺而时隐见，症因于痰火湿热。聚星之障，或围聚而或连络，疾发多见于痰火。青眼膏损，皆因火炽。瘀血贯睛，总由凝滞故。房欲烦躁辛热多，则火炙神膏缺损。久视劳瞻郁风烟，则瘀滞赤丝脉乱。胎风兮小儿赤烂，胎毒兮小儿班疮，血气滞兮星上，火邪实兮障遮。痘症多损目，浊气来损清和之气。疳病亦伤睛，生源而失化养之源。小儿青盲肝血虚，小儿白膜肺实热，小儿雀目肝不足，小儿目疮胎污秽。青盲内障肝风热。二日赤肿热冲脑。每年必发是天行。时常害眼心火盛。痰火并燥热，伤睛之本。头风兼烘炙，损目之宗。为怒伤睛，怒伤真气。因哭损目，哭损神膏。酸辣食多损目，火烟冒久伤瞳。劳瞻竭视，能致病而损光华。过虑多思，因乱真而伤神志。目中障色不正，急宜早治。睛内神水将枯，速图早医。原夫目之害者起于微，睛之损者由于渐，欲无其患，防制其微。大抵红障凹凸，怕如血积肉堆。白障难除，喜似水清脂嫩。瞳神若损，有药难医。眸子若伤，无方可救。外障珠不损，何必多忧。内障瞳虽在，其实可畏。勿以障薄而为喜，勿以翳厚而为忧。与其薄而沉损，不若厚而浮嫩。红者畏紫筋爬住，白者怕光滑如磁。故沉涩光滑者，医必难愈。轻浮脆嫩者，治必易除。颜色不正，详经络之合病并病。形状稀奇，别轮廊之或克或生。漏有正形，风无定体。血实亦痛，血虚亦痛，须当细辨。病来亦痒，病去亦痒，决要参详。识经络之通塞，辨形势之进退，当补当泻，或止或行。内王外霸，既了然于胸中，攻守常劫，其无误于指下。知病症之虚实阴阳，熟药性之温凉寒热。症的治当，百发百中。吾辈能以药代刀针，则技之精妙，更入乎神。以上关节备陈，奥妙尽载，当熟读而深详，宜潜思而博览。则症之微曲，皆为子识。目之安危，尽系于君矣。名曰散金碎玉，不亦宜乎。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、辨内眼病变
  • 当前页：四、辨眼部常见症状
  • 下一页：第六章 治法概要
<<< 返回本书目录
  1. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  2. 辨眼丹眼漏论《疡科心得集》
  3. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  4. 辨眼黑夜睛明论《眼科阐微》
  5. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  6. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  7. 辨牙漏牙宣牙疔论《疡科心得集》
  8. 辨眼见五色花论《眼科阐微》
  9. 辨血痹虚劳病脉证并治《伤寒杂病论》
  10. 辨眼内生云翳用凉药难退论《眼科阐微》
  11. 辨悬痈HT舌论《疡科心得集》
  12. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  13. 辨徐国祯伤寒疑难急证治验《寓意草》
  14. 辨眼疼有虚实论《眼科阐微》
  15. 辨虚实子母《诊脉三十二辨》
  16. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  17. 辨虚实寒热误治《医宗金鉴》
  18. 辨眼症虚实论《眼科阐微》
  19. 辨虚实寒热误治《痘疹心法要诀》
  20. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  21. 辨虚热《保幼新编》
  22. 辨眼中神光自现论《眼科阐微》
  23. 辨虚火《虚损启微》
  24. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  25. 辨胸发疽膻中疽甘疽论《疡科心得集》
  26. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  27. 辨胸痹病脉证并治《伤寒杂病论》
  28. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  29. 辨形神声气饮食之虚实《医宗金鉴》
  30. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  1. 辨眼部常见症状《中医眼科学》
  2. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  3. 辨眼丹眼漏论《疡科心得集》
  4. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  5. 辨眼黑夜睛明论《眼科阐微》
  6. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  7. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  8. 辨牙漏牙宣牙疔论《疡科心得集》
  9. 辨眼见五色花论《眼科阐微》
  10. 辨血痹虚劳病脉证并治《伤寒杂病论》
  11. 辨眼内生云翳用凉药难退论《眼科阐微》
  12. 辨悬痈HT舌论《疡科心得集》
  13. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  14. 辨徐国祯伤寒疑难急证治验《寓意草》
  15. 辨眼疼有虚实论《眼科阐微》
  16. 辨虚实子母《诊脉三十二辨》
  17. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  18. 辨虚实寒热误治《痘疹心法要诀》
  19. 辨眼症虚实论《眼科阐微》
  20. 辨虚实寒热误治《医宗金鉴》
  21. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  22. 辨虚热《保幼新编》
  23. 辨眼中神光自现论《眼科阐微》
  24. 辨虚火《虚损启微》
  25. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  26. 辨胸发疽膻中疽甘疽论《疡科心得集》
  27. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  28. 辨胸痹病脉证并治《伤寒杂病论》
  29. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  30. 辨形肿《医学摘粹》
  31. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》


治法概要_《中医眼科学》_中医五官_【岐黄之术】

第六章 治法概要

第六章 治法概要

  • 上一页
  • 目录
  • 相关
  • 下一页

眼病的治疗方法不但丰富，而且有其专科特殊性。根据眼与脏腑经络的关系，以及眼的位置、结构与功能上的特点，对眼病的治疗，既用内治法，也用外治法。一般内障眼病以内治为主，外障眼病则多配合点眼、洗眼、敷眼、手法等外治。此外，如针灸、推拿、按摩等疗法，眼科亦常应用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、辨眼部常见症状
  • 当前页：第六章 治法概要
  • 下一页：第一节 内治法
<<< 返回本书目录
  1. 治法概要《中医眼科学》
  2. 治法纲要《卫生宝鉴》
  3. 治法-痘疹泄秘 《古今医统大全》
  4. 治法纲要《医学启源》
  5. 治法大要九问《仲景伤寒补亡论》
  6. 治法-伤寒门（上）《古今医统大全》
  7. 治法大要《轩岐救正论》
  8. 治法提纲《冯氏锦囊秘录》
  9. 治法《重订囊秘喉书》
  10. 治法通论《女科证治准绳》
  11. 治法《中医眼科备读》
  12. 治法通论《医学纲目》
  13. 治法《幼科种痘心法要旨》
  14. 治法通论《证治准绳·女科》
  15. 治法《医宗金鉴》
  16. 治法指南《疡医大全》
  17. 治法《医医小草》
  18. 治法准则总论《灵素节注类编》
  19. 治法《医述》
  20. 治法总论《跌损妙方》
  21. 治法《外科启玄》
  22. 治防避饮食诸毒方《肘后备急方》
  23. 治法《圣济总录》
  24. 治肺喘《苏沈良方》
  25. 治法《慎疾刍言》
  26. 治肺结核【中药主治】
  27. 治法《景岳全书》
  28. 治肺痿、肺痈及肠痈方《集验方》
  29. 治发热《医学纲目》
  30. 治风癫灸刺法《圣济总录》
  1. 治法概要《中医眼科学》
  2. 治法大要九问《仲景伤寒补亡论》
  3. 治法纲要《汤液本草》
  4. 治法大要《轩岐救正论》
  5. 治法纲要《卫生宝鉴》
  6. 治法（伤寒门 上）《古今医统大全》
  7. 治法纲要《医学启源》
  8. 治法（痘疹泄秘）《古今医统大全》
  9. 治法煎药加减方《外科启玄》
  10. 治法《幼科种痘心法要旨》
  11. 治法随时分浅深《灵素节注类编》
  12. 治法《外科启玄》
  13. 治法所宜《灵素节注类编》
  14. 治法《丹台玉案》
  15. 治法特点《中医儿科学》
  16. 治法《灵素节注类编》
  17. 治法提纲《冯氏锦囊秘录》
  18. 治法《灵素节注类编》
  19. 治法通论《医学纲目》
  20. 治法《灵素节注类编》
  21. 治法通论《证治准绳·女科》
  22. 治法《医碥》
  23. 治法通论《女科证治准绳》
  24. 治法《医碥》
  25. 治法要略《医述》
  26. 治法《医碥》
  27. 治法指南《疡医大全》
  28. 治法《医碥》
  29. 治法准则总论《灵素节注类编》
  30. 治法《医碥》
  31. 治法总论《跌损妙方》


内治法_《中医眼科学》_中医五官_【岐黄之术】

第一节 内治法

第一节 内治法

  • 上一页
  • 目录
  • 相关
  • 下一页

眼是整体的一个组成部分，它与脏腑经络有着密切的关系。不论外感或内伤眼病，皆可根据眼部表现，结合全身情况进行辨证，审因论治，用内治法来调整脏腑功能或祛除病邪。

即使某些外伤眼病，内治法同样具有重要的治疗意义。眼科的内治法基本原则类似内科，但也有它某些特殊的内容。现将常用的内治法介绍如下。

一、疏风清热法

本法主要是用具有辛凉解表作用的药物组成的方剂，通过疏风散热，解除风热所致眼病的治法。主要用于外感风热眼病。如起病突然，胞睑浮肿，白睛红赤或黑睛起翳，伴有眼痒眼痛，眵泪并作，羞明怕日，眼闭不开等，间或伴有恶寒、发热、头痛、脉浮数等全身症状。

在外感眼病中以外感风热最为多见，故眼科疏风清热法应用范围较广。如风重于热，流泪症状较重，或星翳浮起，可配伍适量的辛温解表药使用，以加强祛风止痛、祛风止泪、祛风退翳之功。间有风邪不挟热而挟寒、挟湿的，证中少见，但不可不注意辨证而灵活变化。

二、祛风散寒法

祛风散寒法是用具有辛温解表作用的药物组成的方剂，通过祛风散寒，解除风寒所致眼病的治法。主要用于外感风寒之眼病。如目睛疼痛，羞明流泪，或目睛生翳，伴有鼻流清涕，头痛，恶寒发热，苔薄白，脉浮紧等。

三、泻火解毒法

本法是用性质寒凉的方药，通过泻火解毒，清除邪毒的治法。主要适用于外感火热之邪，或脏腑积热上攻之眼病。如胞睑红肿如桃、疮疡 疖肿、白睛混赤、黑睛溃陷、黄液上冲、瞳神紧小等。常伴有疼痛拒按、羞明怕热、热泪如汤，或眵多粘结等眼部症状及口渴、便秘、舌红、苔黄等全身症状。

眼病热证较多，故眼科泻火解毒法为常用之治法。在具体应用时，必须根据脏腑辨证，灵活掌握。如邪传阳明，胞肿赤痛，口渴喜饮，大便秘结之腑实证，则用泻火通腑法；抱轮红赤，黑睛生翳，目珠疼痛，苔黄脉弦之肝火上攻证，则用清泻肝火法等。

本法为寒凉直折之法，容易损伤脾胃阳气，故不能久用，并要根据病情轻重和体质强弱，慎重选药。又因药性寒凉，久用可致气血凝滞，翳障难退，故对黑睛疾病，应用本法必须掌握尺度，以免流弊。届虚火者，则禁用此法。

四、滋阴降火法

本法是用滋养阴液、清降虚火的方药，解除阴虚火旺的证候，从而达到明日效果的治法。主要适用于阴虚火旺的眼病。临床表现多有起病较缓，症状时轻时重，病程长而易反复发作的特点。如目珠干涩、白睛微赤、黑睛星翳乍隐乍现、瞳神干缺、视瞻昏渺等。常伴有头晕、口干、潮热、颧红、心烦失眠、手足心热、舌质红、苔少、脉细数等全身症状。

本法在具体应用时，尚须进一步辨证，例如黑睛生翳，抱轮微赤，烦躁易怒，属肝经虚火；两眦血脉稀疏，心烦失眠，属心经虚火；白睛淡红，鼻干咽燥，属肺经虚火；瞳神干缺，眼底少量出血，耳鸣腰酸，五心烦热，属肾经虚火等。宜结合脏腑所属，选方用药。

五、祛湿法

本法是用具有祛湿作用的方药，通过祛除湿邪以治疗眼病的方法。适用于湿邪外侵或湿浊内蕴所致的一切眼病。如胞睑水肿、睑弦湿烂、胞内粟疮、白睛污黄、翳如虫蚀、混睛障、云雾移睛、视瞻昏渺等，常兼有头重如裹，口不渴或渴不欲饮、胸闷食少、腹胀便溏、四肢乏力，或咳吐痰涎等，皆可用本法治疗。

湿邪侵袭的部位和兼邪各有不同，故所用具体治法也有区别。如风湿犯眼，胞睑湿痒，则用祛风胜湿法；湿热上攻，黑睛溃烂，则用清热祛湿法；痰湿阻络，胞生痰核，则用化湿祛痰法；湿浊上泛，视网膜水肿，则用利水渗湿法等等。

湿证眼病比较顽固，祛湿法久用又易耗阴伤津，故要根据病情轻重与患者脏腑阴阳气血的情况而慎重用药。阴虚血少与津液亏损者，尤宜注意。

六、止血法

本法是应用具有止血作用的方药，以中止眼部出血的治法。适用于各种出血症的早期。诸如白睛溢血、血灌瞳神、视网膜出血、脉络膜出血及外伤出血等。根据不同的出血原因，止血的具体治法也有不同。如血热妄行者，宜清热凉血止血；虚火伤络者，宜滋阴凉血止血；气不摄血者，宜益气摄血；眼外伤者，宜祛瘀止血等。

本法属急则治标之法，仅用于出血阶段，若出血已止，而无再出血趋向者，当逐渐转向活血化瘀治法，以促进瘀血的吸收。

七、活血化瘀法

本法是用具有活血化瘀作用的方药，改善血行，消散瘀滞，促进眼部瘀血吸收的方法。主要适用于有血流不畅，或瘀血停聚的眼病及眼外伤。如胞睑青紫肿硬、白睛溢血、白睛紫胀肿起、眼内各个部位的瘀血、视网膜血管血流瘀滞或阻塞、眼部固定性疼痛及舌有瘀斑等。气为血帅，气行则血行，故临床上应用时，常配伍行气导滞药物，以提高疗效。本法不宜久用，以免耗伤正气，对眼部既有瘀滞，又见气虚证候者，用活血祛瘀力量峻猛的方药应该慎重，必要时可配伍补气药物同用。孕妇忌用本法。

八、疏肝理气法

本法是用具有疏肝解郁、调理气机作用的方药，以改善肝气郁滞的病理情况，从而达到明目作用的治法。广泛适用于因肝气郁结而致气机不调的一切内外障眼病。肝开窍于目，由于郁怒伤肝，疏泄失职，肝气郁结使眼部气机失调而导致目疾者，颇为常见。其中尤以青风内障、绿风内障、视瞻昏渺等内障眼病为多。故无论内外障眼病，兼有胁胀、胸闷、嗳气、咽部似有物阻、急躁易怒、脉弦等症者，皆可用疏肝理气法治之。

郁久化火者，宜酌加清火之晶，以清肝解郁；肝郁兼有血虚与脾气虚弱者，宜与养血健脾药同用。

由于理气药物多辛燥，故对阴亏之人须慎用或注意配伍。

九、益气养血法

本法是用具有补养气血作用的方药，消除气血虚弱的证候，从而达到明目作用的治法。主要适用于各种原因造成的气血不足的眼病。多为慢性内外障眼病而兼有气血不足的全身症者。如眼胞重坠、久视眼胀、黑睛陷翳日久不愈；或外观端好，目无神彩，视物渐昏等。

因气血相依，关系密切，故益气与养血往往同用，但根据气血偏虚程度上的不同，又有所侧重。如睁眼乏力，常欲闭垂，舌淡脉弱者，偏于气虚，应以益气为主；若因失血或久病，头晕眼花，不耐久视，心悸 失眠，多梦易醒，舌淡脉细者，偏于血虚，应以养血为先。

由于脾胃为后天之本，气血生化之源，故补气养血时，常要兼顾脾胃。如属虚实夹杂，则可攻补兼施或先攻后补、先补后攻。

邪气亢盛而无虚候者，忌用本法。

十、补益肝肾法

本法是用具有补益肝肾作用的方药，以消除肝肾亏虚证候而达到明目作用的治法。适用于肝肾不足的眼病，以成年人居多。凡见眼干涩不舒，哭而无泪或冷泪长流，白睛微赤，黑睛边缘陷翳或星点云翳时隐时显，外眼端好而视物昏朦或夜视不见，而兼有头晕耳鸣、健忘、腰膝酸软、夜间口干、男子遗精、女子月经不凋、舌红少苔、脉细无力等，皆可用本法治疗。至于肾阳偏虚，腰膝酸冷，夜间尿多，畏冷脉沉者，则当重在温补肾阳。

凡实证忌用本法，湿邪未尽者不宜早用。

十一、软坚散结法

本法是用具有祛痰软坚、消滞散结作用的方药来治疗眼病的方法。主要适用于眼科疾病出现之痰湿互结、气血凝滞的证候。如胞睑肿核、白睛结节隆起、眼内陈旧渗出及机化物形成等，可用本法消散之。

一如为气血凝聚者，必须与理气活血药物同用；痰湿互结者，则应加强祛湿化痰药作用。

十二、退翳明目法

本法是用具有退翳作用的方药，以消除黑睛翳障，从而达到明目作用的眼科独特治法。

仅适用于黑睛生翳者。

退翳之法，须有层次，如病初起，星翳点点，红赤流泪，风热正盛，当以疏风清热为主，配伍少量退翳药；若风热渐减，则应逐渐过渡至退翳明目为主。病至后期，邪气已退，遗留翳障而正气已虚者，则须兼顾扶正，结合全身证情，酌加益气养血或补养肝肾之品。

黑睛属肝，不少清肝、平肝、舒肝药物亦有退翳作用，故可配伍应用。

黑睛生翳后期，以退翳为主，用药不可过于寒凉，以免邪气冰伏，气血凝滞，翳不易退。若白翳光滑如磁，为气血已定，用药难以消散，故退翳必须及时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六章 治法概要
  • 当前页：第一节 内治法
  • 下一页：第二节 外治法
<<< 返回本书目录
  1. 内治法《中医眼科学》
  2. 内治法门《痰疠法门》
  3. 内治法《石室秘录》
  4. 内治九法《疯门全书》
  5. 内症门《回生集》
  6. 内治杂证法《正骨心法要旨》
  7. 内证《伤科汇纂》
  8. 内痔【疾病大全】
  9. 内照射放射损伤诊断《核、化学武器损伤》
  10. 能合脉色可以万全《类经》
  11. 内照射放射损伤临床特点《核、化学武器损伤》
  12. 能合色脉可以万全《丹溪心法》
  13. 内照射放射损伤救治《核、化学武器损伤》
  14. 能合色脉可以万全论《古今医统大全》
  15. 内照射放射损伤《核、化学武器损伤》
  16. 能近怯远歌《眼科心法要诀》
  17. 内瘴《孙真人海上方》
  18. 能近怯远歌《医宗金鉴》
  19. 内障总名歌《医宗金鉴》
  20. 能近视不能远视《银海精微》
  21. 内障总名歌《眼科心法要诀》
  22. 能近视不能远视《证治准绳·类方》
  23. 内障治法《一草亭目科全书》
  24. 能近视不能远视者《证治准绳·杂病》
  25. 内障眼针后用药《圣济总录》
  26. 能力减退感【疾病症状】
  27. 内障眼法根源歌《秘传眼科龙木论》
  28. 能量不足【疾病症状】
  29. 内障门主论《疡医大全》
  30. 能量代谢《生理学》
  1. 内治法《中医眼科学》
  2. 内治法《中医外科学》
  3. 内治法门《痰疠法门》
  4. 内治法《石室秘录》
  5. 内治九法《疯门全书》
  6. 内治《中医词典》
  7. 内治治法《中医儿科学》
  8. 内治《中医词典》
  9. 内痔《中医名词词典》
  10. 内炙丹《是斋百一选方》
  11. 内痔《中医词典》
  12. 内质网《病理学》
  13. 内痔《中医词典》
  14. 内质脊髓束歌诀《人体解剖学歌诀》
  15. 内痔《外科全生集》
  16. 内至阴《中医词典》
  17. 内痔秘方《华佗神方》
  18. 内至阴《中医词典》
  19. 内痔治法《外科启玄》
  20. 内证头痛《中医词典》
  21. 内痔注射疗法《中医词典》
  22. 内证头痛《中医词典》
  23. 内痔注射疗法《中医词典》
  24. 内证《伤科汇纂》
  25. 内中魁《手穴手纹诊治》
  26. 内蒸《中医词典》
  27. 内肿锁喉风《中医词典》
  28. 内蒸《中医词典》
  29. 内肿锁喉风《中医词典》
  30. 内针《中医词典》
  31. 内肿锁喉风《喉科指掌》


外治法_《中医眼科学》_中医五官_【岐黄之术】

第二节 外治法

第二节 外治法

  • 上一页
  • 目录
  • 相关
  • 下一页

眼科外治法是运用具有祛风、清热、除湿、活血通络、祛瘀散结及退翳明目等各种不同作用的药物或手法，从外部直接施治于眼部的方法。在临床应用甚为广泛。常与内治法密切配合，外障眼病尤其如此。

外治法种类很多，除冷敷、热敷等纯物理疗法外，还有药物配合的外治法，如用眼药水、眼药粉点眼，眼药膏涂眼，药物熏洗、外敷等，还有用器械配合的外治法，如钩割、针拨、剧、熨烙等。现代中医眼科积极改进传统的外治法。

现将常用的外治法介绍如下：

一、点眼药法

本法是将药物直接点于眼部，多用以消红肿、去眵泪、止痛痒、除翳膜。适用于外障眼病及部分内障眼病。常用的有眼药水、眼药粉与眼药膏三种。

（一）滴眼药水将药物配成水剂应用。如患者为坐位，令头部稍微仰起，先在其下眼睑下方放置一块棉球；如患者为卧位，则令头微偏向患眼侧，先置棉球于小眦侧。令患者双目上视，医生用左手轻轻向下拉开下睑，右手持滴管或滴瓶，将药水滴人大眦角或白睛下方1—2滴。然后轻轻将上睑提起，并同时放松下睑，使药物充分均匀地分布于眼内，轻轻闭目数分钟即可。一般每日3—4次。遇急重眼病，次数可增加。

注意滴眼前要细心查对眼药瓶上的药名标签与所滴的眼别，滴管头部勿触及胞睑的皮肤与睫毛，以免污染滴管与药液；如滴人毒性药物，则滴后需用手指压迫睛明穴下方l一2分钟，以防药液通过泪窍流人鼻腔，引起中毒。

（二）点眼药粉将药物制成极为细腻的粉末后应用。用时以小玻璃棒头部沾湿生理盐水，再蘸药粉约半粒到一粒芝麻大小，医生用手指轻轻分开胞睑，一般将药物轻轻放置于大眦角处，令患者闭目，以有凉爽感为度。点毕，患者以手按鱼尾穴数次，以助气血流行，闭目数分钟后，渐渐放开。每日3次。注意一次用药不可太多，否则容易引起刺激而带来不适，甚至可致红肿刺痛等反应。同时注意玻璃棒头部要光滑，点时不能触及黑睛，尤其是黑睛生翳者，更应慎重。

（三）涂眼药膏将药物配成膏剂应用。现一般皆用软管药膏，用时将药膏挤出少许，置于胞睑皮肤患处或眼内白睛下方，轻轻拉提下睑后，令患者闭眼，用棉球轻轻按揉胞睑2—3分钟即可。如用玻璃棒取药，则当患者闭眼时，将玻璃棒横向徐徐自眦角方向抽出。每日3次或临睡前用一次。当抽出玻璃棒时，切勿于黑睛表面擦过，以防擦伤黑睛。

二、熏洗法

熏法是利用药液煮沸后的热气蒸腾上熏眼部；洗法是将煎剂滤清后淋洗患眼。一般多是先熏后洗，合称熏洗法。这种方法除由于药物的温热作用，使眼部气血流畅，能疏邪导滞外，尚可通过不同的药物，直接作用于眼部，达到疏通经络、退红消肿、收泪止痒等效果。

适用于胞睑红肿、羞明涩痛、眵泪较多的外障眼病。

临床上可根据不同病情选择适当的药物煎成药汁，也可将内服药渣再度水煎成熏洗剂。使用前，在煎药锅或盛药的器皿上放一盖板（硬纸板或薄木板均可）。盖上开一个洞，洞口大小与眼眶范围大小一样，双眼熏时可开两个相同的洞。药物煎成，用盖板覆盖在药锅或盛药的器皿口上，将患眼置于洞口熏之。如属胞睑疾患，闭目即可；如属眼珠上的疾患，则要频频瞬目，使药力达于病所。

洗眼时，可用消毒纱布或棉球渍水，不断淋洗眼部；亦可用消毒眼杯盛药液半杯，先俯首，使眼杯与眼窝缘紧紧相贴。然后仰首，并频频瞬目，进行眼浴。每日2—3次，每次1—2分钟。

熏眼煎剂蒸气温度不宜过高，以免烫伤，但也不宜过冷而失却治疗作用。洗剂必须过滤，以免药渣人眼。同时，一切器皿、纱布、棉球及手指必须消毒，尤其是黑睛有陷翳者，用洗法时更需慎重。

眼部有新鲜出血或患有恶疮者，忌用本法。

三、敷法

敷法分热敷、冷敷、药物敷三种。

（一）热敷热敷能疏通经络，宣通气血，有散瘀消肿止痛之功。适用于外障眼病伴有目赤肿痛者，亦可用于眼外伤24小时后的胞睑赤紫肿痛及较陈旧的白睛溢血、血灌瞳神者。

一般分湿热敷和干热敷两种。

湿热敷法：先用凡士林或抗生素眼膏涂于胞睑皮肤面上，呈薄薄一层，然后用消毒毛巾或纱布数层，放于沸水内浸湿，取出后拧干，候温度适中时，即置于胞睑上，时时更换以保持温热。每次20分钟，每日3次。注意不可太热，以免烫伤皮肤。

干热敷法：用热水袋或玻璃瓶装以热水，外裹薄毛巾，置于胞睑上即可。

脓成已局限的病灶和新出血的眼病，忌用此法。

（二）冷敷冷敷具有散热凉血、止血定痛之功。适用于胞睑外伤后24小时内的皮下出血肿胀，亦可用于眼部之赤肿痛甚者。一般用冷水毛巾或冰块橡皮袋敷之。

（三）药物敷法药物敷法是选用具有清热凉血、舒经活络、散瘀定痛、化痰软坚、收敛除湿、祛风止痒等各种作用不同的药物，直接敷于胞睑及其附近皮肤上的方法。适用于各种外障眼病。胞睑疾患与外伤用之为多。

敷药时先将药物研成细末，根据需要，选用水或茶水、蜜、人乳、姜汁、醋、胆汁、麻油、鸡蛋清、鸡蛋油等，将药末调成糊状，敷于胞睑之上，或敷于太阳穴、额部等处。如为新鲜带汁的药物，则洗净后捣烂，用纱布包后敷之，亦有用药物煎剂或盐水作湿热敷者。

如用干药粉调成糊状敷眼，则干了就再涂，以保持局部湿润为度。如为新鲜药物，则以做到清洁无变质、无刺激性、无毒性为要。药物敷眼还必须注意防止药物进入眼内，以免损伤眼珠。

四、冲洗法

（一）结膜囊冲洗法是用水或药液直接冲洗眼部的方法。冲洗的目的是除去结膜囊内的眼眵、异物或化学物质等，适用于眵泪较多的白睛疾患、结膜囊异物、手术前准备及眼化学伤的急救措施等。

方法：一般是用盛以生理盐水或药液的洗眼壶或吊瓶的胶管来冲洗。冲洗时，如患者取坐位，则令头稍向后仰，将受水器紧贴颊部；如患者取卧位，则令头稍偏向患眼侧，将受水器紧贴耳前皮肤，然后轻轻拉开胞睑，冲洗液渐渐由下睑皮肤移到眼内，并令患者睁眼及转动眼珠，以扩大冲洗范围。眼眵较多或结膜囊异物多者，应翻转上下胞睑，暴露上胞内面及上穹窿部结膜，彻底冲洗之。冲洗毕，用消毒纱布揩干眼外部，然后除去受水器。

冲洗时应注意，如为卧位冲洗，受水器一定要紧贴耳前皮肤，以免水液流入耳内，或预先于耳内塞一小棉球亦可。如一眼为传染性眼病，应先冲洗健眼，后冲洗患眼，并注意防止污染之冲洗液溅人健眼。

（二）泪道冲洗法是用水液冲洗泪道的方法。它多用来探测泪道是否畅通及清除结膜囊中积存的分泌物，适用于冷泪症及漏睛症患者，或作为眼内手术前的常规准备。

方法：用0．5％一1％地卡因溶液点眼2次，或用蘸有地卡因溶液的短棉签，夹在大眦头上下泪点之间。约2—3分钟后，令患者头向后仰，冲洗者以左手食指将下睑往下拉，固定于眼眶缘部，暴露下泪点。若泪点过小，可先用泪点扩张器扩张之。继而右手持装有5—10毫升生理盐水的注射器，将磨成钝头并弯成近直角的6号针头垂直插入下泪点约17—2毫米，然后向内转90。，呈水平位，沿泪小管缓慢向鼻侧推进，待进针3—5毫米时，缓缓注入冲洗液。若遇阻力，不可用力强行通过。

如泪道通畅者，冲洗液可从泪道流人鼻内，水从同侧鼻孔流出；如鼻汨管狭窄，冲洗时有一定的阻力，大部分冲洗液从上泪点返流，仅少量冲洗液通过，鼻孔流出水液呈滴状（图6—l②）；如鼻泪管阻塞，则冲洗时阻力很大，鼻咽部无水，冲洗液主要从上泪点返流；若从泪小点返流出粘液脓性分泌物，则为漏睛症；如鼻咽部无水，冲洗液自原泪点或上泪点射出，或觉有坚韧的抵抗感，进水阻力很大，则可能为泪小管阻塞。

五、剧洗法

剧法是以锋针或表面粗糙之器物轻刺或轻刮患处的治法。剧后用水洗去毒血瘀血，故合称剧洗法。本法具有直接对病变处祛瘀消滞、散邪泄毒、疏通局部气血的作用。如器物经药物浸泡后用之（如乌贼骨浸泡于黄连水后），则药物能直接深达病变组织内部，起协同治疗作用。本法适用于胞睑内面有瘀积或有粗糙颗粒的疾患。如胞睑肿硬、椒疮、粟疮、胞肉胶凝、睑停瘀血等。

操作方法：先滴1％地卡因溶液作表面麻醉后，翻转胞睑，以消毒后之锋针（或注射针头）或特制的海螵蛸棒之类粗糙器物，于粗大颗粒或瘀积处，轻刺或轻轻来回刮之，以微微出血为度·。剧毕用生理盐水或消炎眼药水点眼冲洗瘀血。某些眼病可结合现代医学的自血疗法作用，用针刺两眦微有出血后不予冲洗，即以纱布盖眼。此法可2—3天施行一次。但要注意，如为白睛暴赤，眵多稠结，黑睛新翳者，不用此法。

六、钩割法

本法是以钩针挽起病变组织，用刀或铍针割除的治法。主要用于切除胬肉及其他眼部赘生物。钩割时必须避免损伤正常组织，尤其不能损伤黑睛。清晨空腹及过劳时不宜手术，以防晕倒。此法已被现代有关翼状胬肉单纯切除或切除后结膜办转移修补术等术式取代。

七、熨烙法

本法是以特制之烙器或火针熨烙患部的治法。常于钩割后继用火烙，其目的在于预防病变复发，且有止血作用。此法类似目前临床习用的热灼止血法。

八、其他外治法

（一）球结膜下注射

本法是将药物注射人结膜下的方法。它多用来治疗黑睛深层病变及其他眼内病变，起到滴剂较难达到目的的治疗作用。此外，还常用于手术前的麻醉。

方法：用0．5％一1％地卡因溶液作表面麻醉。注射时，患者的头应固定不动，注射者用一手的拇指或食指牵开下睑，另一手持盛有药液的注射器，嘱患者向上注视，充分暴露下方球结膜，

然后将注射针头（常用皮内针头）针孔向上，在角膜缘与穹窿部之间，使针头与角膜缘平行，避开血管，约呈45℃角，刺人球结膜下，勿刺伤巩膜（若为散大瞳孔药物，应尽量靠近角膜缘进针）。缓缓注人药液，一般用量为0．2—0．5毫升。如需在上方球结膜下注射者，则嘱患者向下注视，并牵拉上睑，方法同上。注射后闭目2—3分钟，再涂人抗生素眼膏，加眼垫包眼。

结膜下注射可多次反复进行，但注射部位需经常更换，以免造成粘连。对患眼有较多眼眵者，不可用此法。

（二）球后注射

本法是将药物注入眼球后部的方法。多用来治疗眼底病变，或用于内眼手术的麻醉。

方法：常规消毒患眼下睑及近下睑的眶缘皮肤。嘱患者眼球尽量向内上方注视，在眶下缘外、中l乃交界处，将盛有药液的注射器，用齿科5号针头（长约35—40毫米）垂直刺入皮肤（亦可从外下方穹窿部进针）约10—15毫米，然后将针尖倾斜向鼻上方，指向眶尖部，缓缓推进，深达25—30毫米，针尖恰好在肌椎内睫状神经节与球壁之间（当针进入肌椎时，有轻微抵触感），抽吸无回血后，即可缓缓注入药液，一般注射量为1．5—2．5毫升。出针后稍压针孔，并轻轻按摩眼球，促进药液迅速扩散。若出现眼球突出，转动受限，则为球后出血现象，应迅速以绷带加压包扎1—2天，并给用止血药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 内治法
  • 当前页：第二节 外治法
  • 下一页：第三节 眼科常用中药
<<< 返回本书目录
  1. 外治法《中医眼科学》
  2. 外治法门《痰疠法门》
  3. 外治法《中医妇科学》
  4. 外治方《眼科心法要诀》
  5. 外治法《正骨心法要旨》
  6. 外治方《医宗金鉴》
  7. 外治法《石室秘录》
  8. 外治及其它《中医名词词典》
  9. 外治补遗《急救广生集》
  10. 外治九法《儿科萃精》
  11. 外治《证治准绳·类方》
  12. 外治六法《疯门全书》
  13. 外症用刀针法《医门补要》
  14. 外治诸方《疯门全书》
  15. 外症门《回生集》
  16. 外痔【疾病大全】
  17. 外症忌食燕窝《医门补要》
  18. 外周静脉充勇【疾病症状】
  19. 外证《伤寒悬解》
  20. 外周浅表血管检查《物理诊断学》
  21. 外障总名歌《医宗金鉴》
  22. 外周围血淋巴细胞浆有空泡【疾病症状】
  23. 外障总名歌《眼科心法要诀》
  24. 外周血单个核细胞的分离《免疫学和免疫学检验》
  25. 外障治法《一草亭目科全书》
  26. 外周血管减少【疾病症状】
  27. 外障内障《冯氏锦囊秘录》
  28. 弯管花【中药大全】
  29. 外障门主论《疡医大全》
  30. 弯曲不利【疾病症状】
  1. 外治法《中医眼科学》
  2. 外治法《中医妇科学》
  3. 外治法门《痰疠法门》
  4. 外治法《中医外科学》
  5. 外治方《医学集成》
  6. 外治法《石室秘录》
  7. 外治方《眼科心法要诀》
  8. 外治法《中医词典》
  9. 外治方《医宗金鉴》
  10. 外治《证治准绳·疡医》
  11. 外治方药《证治准绳·疡医》
  12. 外治《证治准绳·类方》
  13. 外治九法《儿科萃精》
  14. 外治《证治准绳·幼科》
  15. 外治烂弦迎风有泪方《眼科秘诀》
  16. 外治《中医词典》
  17. 外治六法《疯门全书》
  18. 外治《中医名词词典》
  19. 外治诸方《疯门全书》
  20. 外症用刀针法《医门补要》
  21. 外痔《中医名词词典》
  22. 外症忌食燕窝《医门补要》
  23. 外痔《中医词典》
  24. 外症喉痈《喉科指掌》
  25. 外痔《外科全生集》
  26. 外症喉痈《中医词典》
  27. 外痔秘方《华佗神方》
  28. 外证头痛《中医词典》
  29. 外周免疫器官《免疫学和免疫学检验》
  30. 外证《中医名词词典》
  31. 外周浅表血管检查《物理诊断学》


眼科常用中药_《中医眼科学》_中医五官_【岐黄之术】

第三节 眼科常用中药

第三节 眼科常用中药

  • 上一页
  • 目录
  • 相关
  • 下一页

药物是中医理、法、方、药的重要环节。药物治病的基本作用主要是祛除病邪，消除病因恢复脏腑功能的协调，纠正阴阳偏胜偏衰的病理现象，使机体在最大程度上恢复到正常状态。中药的临床运用，须在脏腑经络、病因病机等中医基础理论指导下，通过辨证求因，审因论治，辨证立法，然后以法为准则，进行遣方用药。只有药物的选择与证候吻合，体现了治疗法则，才能取得良好的临床效果。

眼科对药物的应用有一定的特殊性，某些药物如退翳障药为眼科特有，而外用药的使用更具专科特点。一般药物书籍中未明确列出药物在眼科的应用，掌握眼科用药的特殊性和特点是临床眼科学的基础。以下将眼科常用药物按功能分为祛风药、清热药、祛湿药、化痰药、开窍药、平肝药，理气药、止血药，活血祛瘀药、温里药、补益药、退翳障药及外用药等简述于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 外治法
  • 当前页：第三节 眼科常用中药
  • 下一页：一、祛风药
<<< 返回本书目录
  1. 眼科常用中药《中医眼科学》
  2. 眼科疾病《默克家庭诊疗手册》
  3. 眼科常用基础方剂歌诀《中医眼科备读》
  4. 眼科检查法《西医眼科学》
  5. 眼科常用辨证方法《中医眼科学》
  6. 眼科论《明目至宝》
  7. 眼科病症《中医名词词典》
  8. 眼科七十二证受疾之因《明目至宝》
  9. 眼科病历《病历书写规范》
  10. 眼科用药《国家基本药物目录》（2009版）
  11. 眼科辨证九分法《中医眼科备读》
  12. 眼科用药《国家基本药物目录》（2009版）
  13. 眼科《古今医统大全》
  14. 眼科用药次第法《银海精微》
  15. 眼诀《养生秘旨》
  16. 眼科针灸要穴图像《审视瑶函》
  17. 眼距增宽【疾病症状】
  18. 眼科诊法《中医眼科学》
  19. 眼距宽阔【疾病症状】
  20. 眼科正品合用药味并制法《古今医统大全》
  21. 眼镜蛇【中药大全】
  22. 眼科重症肌无力【疾病大全】
  23. 眼睛痒【疾病症状】
  24. 眼眶病《默克家庭诊疗手册》
  25. 眼睛祟证门主论《疡医大全》
  26. 眼眶淀粉样变性【疾病大全】
  27. 眼睛碰伤的急救《现代院外急救手册》
  28. 眼眶非霍奇金恶性淋巴瘤【疾病大全】
  29. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  30. 眼眶非霍奇金恶性淋巴肿瘤【疾病大全】
  1. 眼科常用中药《中医眼科学》
  2. 眼科常用外用中药《中医眼科学》
  3. 眼科疾病《默克家庭诊疗手册》
  4. 眼科常用辨证方法《中医眼科学》
  5. 眼科疾病的理疗《理疗学》
  6. 眼科病历《病历书写规范》
  7. 眼科检查法《眼科学》
  8. 眼科、耳鼻喉科《中国医学通史》
  9. 眼科论《明目至宝》
  10. 眼科《中医词典》
  11. 眼科心法要诀《中医词典》
  12. 眼科《中国医学通史》
  13. 眼科心身问题《医学心理学》
  14. 眼科《中国医学通史》
  15. 眼科学《中国医学通史》
  16. 眼科《中国医学通史》
  17. 眼科学《中国医学通史》
  18. 眼诀《养生秘旨》
  19. 眼科用药次第法《银海精微》
  20. 眼疽《中医词典》
  21. 眼科针灸要穴图像《针灸易学》
  22. 眼睛突出《奇方类编》
  23. 眼科针灸要穴图像《审视瑶函》
  24. 眼睛祟证门主论《疡医大全》
  25. 眼科诊法《中医眼科学》
  26. 眼睛祟证门主方《疡医大全》
  27. 眼科正品合用药味并制法《古今医统大全》
  28. 眼睛伤害中激光的入射角度《临床激光治疗学》
  29. 眼眶《眼科学》
  30. 眼睛碰伤的急救《现代院外急救手册》
  31. 眼眶病《默克家庭诊疗手册》


祛风药_《中医眼科学》_中医五官_【岐黄之术】

一、祛风药

一、祛风药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡具有辛散疏风作用，能疏散皮肤腠理、骨肉、经络，关节间滞留风邪的药物，称为祛风药。

（一）祛风散寒药

1．

功效：祛风胜湿，除痒止痛，散头目滞气。

应用：

（1）本品广泛用于风邪外袭所致头目疼痛、眼睑生疮、椒疮、迎风流泪、暴风客热、黑睛生翳等。常与荆芥，羌活配伍，祛风散邪，如羌活胜风汤。若用于风邪化热，或风热所致目病，常与连翘，黄芩配伍，祛风清热，如散热消毒饮子。

（2）用于风邪客于睑眦所致目痒，甚或痒若虫行。常与荆芥穗、川芎配伍，如驱风一字散。

（3）用于风牵偏视，本品祛风且人肝经，常与白附子、胆南星、僵蚕同用，以祛风痰，如正容汤。

（4）防风可人肝肾二经，引阴精上承，滋润目窍。内障眼病多因肝肾阴精亏虚，不能上承，目失所养而成。因而在补益肝肾时常用防风为引经药，对增强药剂作用，提高治疗效果，有所助益。

2．荆芥

功效：祛风，止血，消疮，止痒。

应用：

（1）用于外感风邪所致目病。本品能祛风散邪而性较平和。治风寒犯目所致黑睛星翳，羞明流泪等，常与防风、羌活配伍，如荆防败毒散；治风热所致针眼、椒疮、睑弦赤烂、聚星障、电光性眼炎等，常与连翘、薄荷等同用，如银翘散。

（2）本品炒炭用有止血之功，用于白睛溢血，各种眼底出血，常与蒲黄、墨旱莲等配伍，如生蒲黄汤。

（3）用于椒疮、粟疮、风赤疮痍等。本品不仅能祛风散邪，且可消疮止痒。可与连翘、防风配伍，如除风清脾饮。

3．白芷

功效：祛风止痛，消肿排脓。

应用：

（1）用于外感风邪，头目疼痛。对痛在阳明经者（如眉棱骨、眼眶骨、前额等部位疼痛）尤宜。常与升麻、葛根配伍，如升麻芷葛汤。

（2）用于风邪所致目病。若为风寒犯目，目胞紧涩，白睛紫赤，羞明流泪者，常与细辛、羌活等配伍，如八味大发散；若为风热所致眼目赤痛，常与黄芩配伍，如泻肺饮。

（3）用于胞睑疮疡。对疮疡初起，能消肿止痛；已溃脓者，可促其排脓，常与金银花、天花粉配伍，如仙方活命饮。

4．细辛

功效：祛风，散寒止痛，宣通目窍。

应用：

（1）用于风寒犯目所致目赤肿痛，白睛紫赤，黑睛翳膜等。常与麻茸、藁本等配伍，如四味大发散。

（2）用于绿风内障、青盲等。本品性善走窜，能开日窍，通玄府，用治绿风内障，常于平肝熄风药中加入本品以开通玄府，如绿风羚羊饮；用治青盲，常于补益肝肾方药中加入本品，以宣通目窍，如用驻景丸加减方中加入细辛、猪脊髓，治疗青盲有较好疗效。

5．羌活

功效：解表散寒，祛风止泪，胜湿止痛。

应用：

（1）用于外感风寒所致迎风冷泪。常与防风、川芎配伍，如川芎茶调散。也可用于肝血不足所致冷汨常流，常配伍当归、川芎，如通草散。

（2）用于外感风寒，或挟湿邪所致恶寒发热，头痛身痛，肩背疼痛等。

（3）用以引经上行头目，配生熟地黄、当归等治精血不足之目紧涩。

（4）用于升阳明目，常与升麻、柴胡、防风等，配以补益之剂，治疗因脾虚气弱，清阳不升所致视物昏花，不能久视，久视疼痛等。

6．藁本

功效：祛风胜湿，散寒止痛。

应用：用于风寒所致头目疼痛、巅顶剧痛、痛连齿颊及偏头痛等。本品辛温升散，善达巅顶，有止痛之功，常与川芎、白芷配伍，如神术散（《和剂局方》）。

（二）祛风清热药

7．薄荷

功效：疏散风热，清利头目。

应用：

（1）用于风热上攻所致目赤、头痛诸症。本品轻扬升浮，清利头目。常与菊花、桑叶等合用，如桑菊饮。

（2）用于肝郁气滞所致眼目胀痛。本品能疏肝解郁。宜与白芷、柴胡等配伍，如逍遥散。

8．牛蒡子

功效：疏散风热，解毒透疹，利咽消肿。

应用：

（1）用于风热引起的白睛、胞睑红赤肿痛。可与菊花、金银花、连翘等合用，如银翘散。

（2）用于风热翳障。本品能疏风退翳，常与防风、菊花等配伍。

（3）用于麻疹痘毒，疹子透发不畅，目赤流泪。本品以疏风透疹为长，能透泻热毒，使疹子透发，常与金银花、连翘等药配伍。

9．桑叶

功效：疏风清热，清肝明目。

应用：

（1）用于外感风热所致目赤、头痛等。常与菊花、连翘配伍，如桑菊饮。

（2）用于肝经实热或风热所致目赤、涩痛、多泪等证。常配伍菊花、决明子、车前子，内服外洗均可；若属肝阴不足，目暗昏花，可与黑芝麻配伍，如桑麻丸。

10．菊花

功效：疏风清热，平肝明目。

应用：

（1）用于外感风热或肝经风热及肝火上炎所致目赤肿痛、热泪不止，常与桑叶或夏枯草配伍。亦可用于肝肾阴虚的目昏暗证，常与枸杞子、地黄等同用以养肝明目，如杞菊地黄丸。

（2）用于肝阳上亢所致头痛、眩晕、目胀欲脱等证。本品能平肝、熄风，常与石决明、白芍、钩藤等同用。

（3）用于明目退翳，常与蒺藜、蝉蜕同用，如菊花散（《和剂局方》）：白菊花、蒺藜、羌活、木贼、蝉蜕。

11．蔓荆子

功效：祛风止泪，清利头目。-

应用：用于风热上扰或肝经风热所致的迎风热泪多泪，目赤肿痛，或兼有头昏头痛及偏头痛等。本品质轻浮，能疏风利窍，常与菊花、蒺藜等同用，如蒺藜散。

12．葛根

功效：发表解肌，解热生津，升举阳气。

应用：

（1）用于目眶疼痛及眼疾导致之前额疼痛，常与白芷、羌活、柴胡等同用。

（2）用于阳明经头风头痛，身热口渴者，常与白芷、升麻、石膏配伍，如升麻芷葛汤。

（3）用于升发脾阳，鼓舞胃气上行，常与人参、黄芪等同用，治脾胃不足，患内障，耳鸣，或多年双目昏暗，视物不能。

现代药理研究表明，本晶含黄酮甙（主要为葛根素），能扩张血管，增加脑及冠状动脉血流量，能改善微循环，且有降血糖作用。故广泛用于眼底缺血性病变。

13．柴胡

功效：和解退热，疏肝解郁，升举阳气。·

应用：

（1）用于伤寒邪在少阳，寒热往来，胸胁苦满、口苦、咽干、目眩，如小柴胡汤。

（2）用于肝郁气滞所致眼目胀痛。常与白芍、薄荷等配伍，如逍遥散。

（3）用于肝胆实火所致目赤肿痛、黑睛生翳，瞳神紧小等。常与黄芩、胆草等同用，如龙胆泻肝汤。

（4）用于气虚下陷所致上睑下垂。本品能升清阳之气而举陷，常与升麻、黄芪等配伍，如补中益气汤。

14．蝉蜕

功效：祛风止痒，明目退翳。

应用：

（1）用于风邪侵袭，邪气往来于睑眦腠理之间所致目痒。常与防风、羌活、蛇蜕配伍，如万应蝉花散。

（2）用于风热所致目赤多泪、翳膜遮睛等，具有疏风热，退翳膜之效。常与菊花 木贼等配伍，如蝉花散。

15．蛇蜕

功效：祛风、止痒，退翳。

应用：

（1）用于绿风内障、青风内障及黄风内障等。本品能祛风逐邪，通畅目中玄府。常与防风、钩藤配伍，如沈氏熄风汤。

（2）用于风邪久留胞睑，睑内拘急所致倒睫拳毛，目痒甚者。本晶能祛风止痒。常与荆芥、蝉蜕等配伍，如普济五蜕散（穿山甲、川乌、甘草、蝉蜕、蚕蜕、蛇蜕、猪蹄蜕、荆芥穗）。

（3）用于黑睛翳膜。可与蝉蜕、草决明等配伍，如五蜕还光散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 眼科常用中药
  • 当前页：一、祛风药
  • 下一页：二、清热药
<<< 返回本书目录
  1. 祛风消肿【中药主治】
  2. 祛风燥湿【中药主治】
  3. 祛风通络【方剂主治】
  4. 祛风燥湿汤【方剂大全】
  5. 祛风通络【中药主治】
  6. 祛风镇痛【中药主治】
  7. 祛风痰【中药主治】
  8. 祛风之剂《医方论》
  9. 祛风舒筋丸【方剂大全】
  10. 祛风止痉【中药主治】
  11. 祛风湿药《中医眼科备读》
  12. 祛风止咳【中药主治】
  13. 祛风湿药《中药学》
  14. 祛风止痛【中药主治】
  15. 祛风湿强筋骨茶《茶饮保健》
  16. 祛风止痛【方剂主治】
  17. 祛风湿【方剂主治】
  18. 祛风止痛片【方剂大全】
  19. 祛风湿【中药主治】
  20. 祛风止痒【中药主治】
  21. 祛风胜湿【中药主治】
  22. 祛风止痒【方剂主治】
  23. 祛风杀虫【中药主治】
  24. 祛风止痒汤【方剂大全】
  25. 祛风散热【中药主治】
  26. 祛风至宝丹【方剂大全】
  27. 祛风散寒【方剂主治】
  28. 祛腐生肌【方剂主治】
  29. 祛风散寒【中药主治】
  30. 祛疳消食丸【方剂大全】
  1. 祛风药《中医眼科学》
  2. 祛风养血《中医词典》
  3. 祛寒法《中医词典》
  4. 祛风丸《儒门事亲》
  5. 祛寒化痰《中医词典》
  6. 祛风湿药应用注意事项《中药学》
  7. 祛寒药《中药学》
  8. 祛风湿药《中药学》
  9. 祛寒药应用注意事项《中药学》
  10. 祛风散《扁鹊心书》
  11. 祛疟散《洪氏集验方》
  12. 祛风清上丸《冯氏锦囊秘录》
  13. 祛热宣窍法《时病论歌括新编》
  14. 祛风清热散《仁术便览》
  15. 祛虱门主方《疡医大全》
  16. 祛风换肌丸《外科传薪集》
  17. 祛湿法《中医词典》
  18. 祛风法《中医词典》
  19. 祛湿药《中医眼科学》
  20. 祛风除湿《中医词典》
  21. 祛暑解毒法《时病论歌括新编》
  22. 祛除胎毒《中医儿科学》
  23. 祛痰法《中医词典》
  24. 祛臭虫门主方《疡医大全》
  25. 祛痰药《药理学》
  26. 胠胁痛《中医词典》
  27. 祛蚊门主方《疡医大全》
  28. 胠胁肋痛《中医词典》
  29. 祛蜈蚣法《奇方类编》
  30. 胠（qū区）《中医词典》
  31. 祛涎散《仁术便览》


清热药_《中医眼科学》_中医五官_【岐黄之术】

二、清热药

二、清热药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡以清泄里热为主要作用的药物，称为清热药。

清热药性属寒凉，具有清热泻火、解毒、凉血、明目、清虚热等功效。主要用于各种里热证候。根据清热药的主要性能，大体分为清热泻火药、清热解毒蓟、清热凉血药、清热明目药、清热燥湿药、清虚热药等六类。

本类药物性多寒凉，易伤脾伐胃，对脾胃虚弱者，宜适当辅以健脾养胃药。

（一）清热泻火药

本类药物具有清热泻火作用，用于眼部实热证，如针眼、胞睑红赤掀痛漏睛疮、目赤肿痛，聚星障，神水混浊、云雾移睛等。

运用清热泻火药，应根据各药的作用部位和特点有针对性地选择药物。

16．石膏

功效：清热泻火，除烦止渴。

应用：用于胃火亢盛或脾胃积热所致针眼、眼丹、眼痛、黄液上冲等，常与栀子、黄芩配伍，如白虎汤。

17．知母

功效：清热泻火，滋阴润燥。

应用：

（1）用于眼丹、眼痈伴见高热、烦渴、脉洪大等。常与石膏相须为用，如白虎汤。

（2）用于阴虚火旺所致多种内外障眼病，如暴盲，绿风内障、混睛障等。本品能滋阴润燥，清泻虚火。常与黄柏配伍，如知柏地黄丸。

（3）用于消渴以及消渴所致视网膜病变及晶珠混浊等目病。常配伍天花粉、麦冬、玉米须等。

18．栀子

功效：泻火除烦，清热利湿，凉血解毒。

应用：

（1）用于多种实热性眼病，本品能清泻三焦火邪。常与其他清热药配伍使用。

（2）用于肝胆湿热所致瞳神紧小、聚星障等眼病。常与龙胆草配伍，如龙胆泻肝汤。

（3）用于血热妄行所致白睛溢血、前房积血、跟底出血等。本晶有凉血止血作用。每与茅根、地黄同用。

19．天花粉

功效：清热生津，消肿排脓。

应用：．

（1）用于火毒炽盛所致跟睑疮疡、红肿掀痛等。本品内服、外用均有清热泻火、排脓消肿功效。内服常与连翘、蒲公英、贝母等配伍。

（2）用于热邪伤阴之瞳神疾病，如消渴所致内障等，常配伍知母、五味子等。

20．大黄

功效：清热泻火，泻下攻积，凉血解毒，活血化瘀。

应用：

（1）用于火热毒邪上及眼目所致胞睑、白睛红赤肿胀，黄液上冲，眼珠或眶内灌脓等，本品有清热解毒泻热通腑之功。常与栀子、黄芩、黄连配伍，如内疏黄汤。

（2）用于火邪上炎，血热妄行，或撞刺伤目所致血灌瞳神、眼底出血等。本晶既清热凉血，又能化瘀解毒，若用于止血常与白茅根、牡丹皮、茜草等配伍；若用于化瘀，常与当归、川芎配伍，如大黄 当归散。

（二）清热解毒药

本类药物主要具有清热解毒作用，适用于各种热毒证，如眼部痈疮疔毒，目赤肿痛，天行赤眼，凝脂翳，黄液上冲，眼珠灌脓，突起睛高，真睛破损等。

临床应用本类药物，必须根据热毒证候的不同表现，有针对性地选择适当药物。并根据病情适当配伍。如热毒邪在血分者，当配伍清热凉血药；挟湿邪者，应配伍燥湿或利湿之品。

21．金银花

功效：清热解毒。

应用：

（1）用于外感风热所致多种眼病。本品能清热解毒，且有轻宣疏散之效。常与连翘、荆芥配伍，以增强其清热疏散之力，如银翘散。

（2）用于眼部各种疮、痈、疖肿、黄液上冲等，常配伍蒲公英、野菊花等，如五味消毒饮。

22．连翘

功效：清热解毒，消瘀散结。

应用：

（1）用于外感风热所致椒疮，暴风客热、聚星障等多种眼病。本品具有清热解毒透邪之功，常与金银花、牛蒡子配合应用，如银翘散。

（2）用于热毒蕴结所致各种眼部疮、痈、疖肿等。本品能泻火解毒、消痈散结。治疗眼部疮、痈常与夏枯草、金银花同用以解毒消肿散结。

（3）用于清心降火，常与地黄、木通等同用，治心火上炎之眼疾，大小眦角红赤、微痒，如连翘 地黄汤。

23．板蓝根

功效：清热解毒，凉血，利咽。

应用：本品擅疗天行热毒。用于治疗黑睛生翳、天行赤眼等多种病毒性眼病引起的白睛红赤、碜涩流泪、怕日及头面痈肿疮毒，常与防风、野菊花等配合应用。

24．蒲公英

功效：清热解毒。

应用：

（1）用于火热实证之目赤疼痛、羞明流泪、胬肉遮睛等。可单味重用内服外洗，如蒲公英汤（《医学衷中参西录》）。

（2）用于热毒壅盛之眼丹、眼痛、突起睛高等。常与野菊花、金银花等配伍，如五味消毒饮。

25．野菊花

功效：清热解毒。

应用：

（1）用于热毒所致眼部疮痈赤肿。可单味煎服，亦可捣烂外敷。常与蒲公英、紫花地了等配伍。

（2）用于风火赤眼。多与夏枯草、千里光等同用。

26．紫花地丁

功效：清热解毒，消散痈肿。

应用：本品为治疗疮要药。用于治疗火毒炽盛所致的目赤肿痛，目疡，眼丹，眼疽，漏睛疮，风赤疮痍等化脓性疾患。常与金银花、野菊花等药配伍，鲜品可捣汁内服，亦可捣烂贴敷患处。

27．秦皮

功效：清热解毒，清肝明目。

应用：用于肝经郁热所致目赤肿痛，黑睛生翳，羞明流泪等。常配伍栀子、黄芩等，如秦皮散（《普济方》）。

28．千里光

功效：清热解毒，清肝明目。

应用：

（1）用于眼部疮毒痈肿，可与蒲公英、野菊花配伍。

（2）用于火毒炽盛所致目赤肿痛，常与夏枯草、野菊花配伍。

（3）外用：可配制成10％千里光眼液，用于治疗暴风客热，天行赤眼，椒疮，黑睛新翳等。

29．穿心莲

功效：清热解毒，燥湿。

应用：用于温病初起，目赤肿痛。现代药理研究表明，其有效成分为穿心莲内脂、脱氧穿心莲内脂、新穿心莲内脂等，可配制成10％穿心莲眼液或眼膏，用于治疗天行赤眼，黑睛生翳，暴风客热等。·

30．鱼腥草

功效：清热解毒，排脓，利尿。

应用：用于天行赤眼、黑睛生翳、暴风客热等疾病引起的目赤肿痛、羞明流泪。现代药理研究表明，其有效成分为醛酮化合物、鱼腥草素等，具有抗菌、抗病毒作用，可配制成滴眼液，用于治疗急性结膜炎、化脓性角膜炎等。

31．土茯苓

功效：清热解毒，除湿通络。

应用：

（1）用于湿热毒邪所致火疳，花翳白陷，气翳，瞳神紧小，云雾移睛等。

（2）用于梅毒所致眼病。可与金银花、白鲜皮、甘草等配伍。

32．败酱苹

功效：清热解毒，消痈排脓，祛瘀止痛。

应用：

（1）用于眼痈、眼丹、针眼等。若未成者，常与金银花、蒲公英、连翘等配伍；若脓已形成，则可配伍薏苡仁、鱼腥草、冬瓜仁等以助其排脓。

（2）用于外伤所致血灌瞳神，或伴有邪毒感染。本品既能清热解毒，又具祛瘀活血之功。可与桃仁、红花等配伍使用。

（三）清肝明目药

清肝明日药具有清肝火作用，适于肝热或肝经风热所引起的目赤肿痛，畏光流泪，抱轮红赤，黑睛翳膜，瞳神于缺，视瞻昏渺等。

临床上，本类药物常与其他清泄肝热药、疏散风热药配伍。若兼有肝肾阴虚者，尚须与滋养肝肾药共用。

33．决明子

功效：清热平肝、明目退翳消障，润肠通便。

应用：

（1）用于肝热或肝经风热所致的目赤涩痛，黑睛生翳，羞明流泪等。本品可单用，亦可与其他清热、明日药同用。肝热目赤涩痛者，宜配伍夏枯草、栀子等；风热目赤生翳者，宜与桑叶、菊花、蝉蜕等同用。

（2）本品尚有润肠通便之功，尤宜于目赤涩痛伴有热结便秘或肠燥便秘之证。

（3）用于益肾明目，常与蒺藜、女贞子、枸杞子、生熟地黄等同用，治内障、视瞻昏渺、青盲、肝虚雀目等病。如决明子丸（《千金翼方》）。

34．夏枯草

功效：清肝火，散郁结。

应用：

（1）用于肝火上炎所致目赤肿痛，目珠疼痛，羞明流泪，头痛，眩晕等。本品能清泄肝火，可单用，亦可配伍石决明、菊花等。

（2）用于肝阴不足所致目珠疼痛，至夜尤剧者，可配伍当归、白芍等补血养肝药。

（3）用于痰火郁结所致各种眼病，如胞生痰核、眼底机化条带形成等。常与玄参、昆布、牡蛎等配伍，以增强软坚散结的作用。

35．青葙子

功效：清泄肝火，明目退翳。

应用：

（1）用于肝火上炎，目赤肿痛，黑睛生翳等。本品能清泄肝火以明目退翳。常与石决明、草决明配伍，如石决明散。

（2）用于肝火上炎所致瞳神紧小，或因跌仆撞击所致黑睛生翳等，可与决明子、密蒙花、菊花配伍。

使用注意：本品具有散大瞳孔的作用，清热力强，绿风内障及肝肾虚者忌用。

36．木贼

功效：疏散风热，明目退翳。

应用：用于肝经风热所致目赤多泪，黑睛生翳。本品有疏散肝经风热以明目退翳之效。

可与石决明、青葙子配伍，如石决明散。若用于肝虚目赤翳障，可与谷精草、猪肝配用。

37．谷精草

功效：疏散风热，明目退翳。

应用：

（1）用于肝经风热，目赤肿痛，羞明流泪及目生翳膜。本晶有疏散肝经风热以及明目退翳之效。常与龙胆草、荆芥等配伍，如谷精龙胆散（《证治准绳》）。

2）用于疳积上目及肝虚雀目，常配伍猪肝、夜明砂，如猪肝散（《眼科百问》）。

38．密蒙花

功效：清肝，明目退翳。

应用：

（1）本晶为眼科要药。用于肝火上炎或肝经风热所致的目赤涩痛，黑睛生翳，羞明流泪，多眵及眼胀目昏诸症。常与菊花、木贼、石决明等配伍，如密蒙花散（《审视瑶函》）。

（2）本品独人肝经。若肝虚有热，视瞻昏渺，眼干磨涩及各种翳膜内障，常与枸杞子、菟丝子、沙苑子等养肝明目之品配伍使用。

39．夜明砂

功效：清热明目，散血消积。

应用：本品为人厥阴血分药，用于青盲、雀目、小儿疳积上目等。用治青盲，可与柏叶配伍，如明目柏叶丸。用治雀目疳积上目，可与猪肝、谷精草配伍，如猪肝散（《眼科百问》）。

（四）清热凉血药

清热凉血药，多为苦甘咸寒之晶，具有清解营分、血分热邪的作用。主要用于血分实热证。如血热妄行所致的白睛溢血，血灌瞳神，眼底出血；眼丹、眼痈等热人营血所致神昏、谵语等。

本类药物，一般适用于热在血分的病证，如为气血两燔，可配伍清热泻火药。

40．牡丹皮

功效：清热凉血，活血散瘀。

应用：

（1）用于血热妄行所致眼底出血，前房积血，白睛溢血等。常与地黄、蒲黄、赤芍配伍．又可用于热伏血分，骨蒸烦热，常与青蒿、鳖甲配伍应用。

（2）用于胞睑红赤疮肿，白睛红赤，抱轮红赤及眼底脉络迂张等。本品能活血散瘀，可与赤芍、郁金等配伍。

41．赤芍

功效：清热凉血，散瘀止痛。

应用：

（1）用于火热上炎，血热妄行所致各种眼内出血，白睛溢血等。常与地黄、牡丹皮等配伍。

（2）用于胞睑生疮、眼部瘀血及外伤诸症。本品能凉血活血，散瘀止痛。

42．地黄

功效：清热凉血，养阴生津。

应用：

（1）用于热在血分，迫血妄行所致眼底出血，前房出血及白睛溢血等眼部血证。常与蒲黄、旱莲草、侧柏叶、藕节、黄芩炭等配伍组成凉血止血方剂。

（2）用于火热眼病后期，或阴虚火旺，或消渴目病等。本品有养阴生津之功。常与麦冬、花粉、玉竹等配伍使用。

（五）清热燥湿药

本类药物的性味多属苦寒，苦能燥湿，寒能清热，主要用治湿热证。

湿热目病主要表现为：睑眩湿烂，湿痒并作，眵泪胶粘，白睛黄浊，黑睛星翳，凝脂翳，瞳神紧小或瞳神干缺等。

苦寒之品多伐胃伤阴，故对脾胃虚弱和津液亏耗者，当慎用本类药物。

43．黄芩

功效：清热燥湿，泻火解毒，止血。

应用：

（1）用于湿热所致目赤红肿，睑眩赤烂，黑睛生翳，瞳神紧小，瞳神干缺等，常与黄连、滑石、车前子等配伍，如除湿汤。

（2）用于实热所致针眼、眼丹、白睛红赤、眼痛等。常与黄连、连翘、知母等配伍，如除风清脾饮。

（3）用于火热亢盛，血热妄行所致白睛溢血，常与桑白皮、牡丹皮、赤芍等合用，如退赤散。

44．龙胆草

功效：清热燥湿，泻肝火。

应用：用于肝胆实火或肝经湿热所致花翳白陷、凝脂翳、瞳神紧小、暴盲等。本品能清热燥湿，泻肝胆实火，常与黄芩、栀子配伍使用，如龙胆泻肝汤。

45．苦参

功效：清热燥湿，祛风杀虫，利尿。

应用：用于湿热所致目赤肿痛，风赤疮痍，睑眩赤烂，痒若虫行等。可与地黄、赤芍、白鲜皮等同用。

46．黄连

功效：清热燥湿，泻火解毒。

应用：

（1）用于湿热所致目赤肿痛，黑睛星翳，瞳神紧小等。常与黄柏、黄芩配伍，如抑阳酒连散。

（2）用于实热毒邪所致胞肿如桃，突起睛高及各种眼部疮痈痒肿等。本品能泻心解毒，常与栀子、连翘配伍使用，如内疏黄连汤。

（3）将本品配制成5％～10％黄连液或用人乳浸泡黄连取汁点眼，治疗目赤肿痛及电光性眼炎。

47．黄柏

功效：清热燥湿，泻火解毒，退虚热。

应用：

（1）本品清热燥湿，泻火解毒的作用与黄芩、黄连相似。常相互配伍使用治疗湿热火毒所致各种眼证。

（2）本晶能清虚热，用于肾阴不足，阴虚火旺引起之内、外障眼疾。常与知母相须为用，如知柏地黄丸。

（六）清虚热药

凡以清除虚热为主要作用的药物，称为清虚热药。

清虚热药主要用于虚热性眼病，如蟹睛、瞳神干缺、视瞻昏渺、眼内出血等。全身主要表现为潮热盗汗，五心烦热，口燥咽干，舌红脉细等。

运用本类药通常要与地黄、麦冬、龟板、鳖甲等养阴药同用，方能标本兼顾。

48．地骨皮

功效：清热凉血，退虚热，泻肺热。

应用：

1）用于蟹睛，瞳神干缺，视瞻昏渺等伴有阴虚发热、骨蒸潮热、盗汗者，常与知母、鳖甲同用。

（2）用于血热妄行的眼底出血。本晶有清热凉血的作用，常与白茅根、地黄、侧柏叶等配伍。

（3）用于金疳、火疳等。常与桑白皮、知母、黄芩等配伍，如泻肺汤（《审视瑶函》）。

49．白薇

功效：清热凉血，解毒疗疮，止泪。

应用：

（1）用于虚火之目赤多泪等。

（2）用于漏睛、胞睑疮疡、风赤疮痍等。本品可清热凉血，解毒疗疮。常与蒺藜、黄芩、蒲公英等配伍。

50．胡黄连

功效：退虚热，除疳积，清湿热。

应用：

（1）用于虚热目病伴见骨蒸潮热、盗汗等。常与鳖甲、地骨皮配伍。

（2）用于小儿疳积上目兼见形容枯瘦，低热难尽者。常与党参、白术、山楂等配伍，如肥儿丸。

（3）本品清热燥湿之功类似黄连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、祛风药
  • 当前页：二、清热药
  • 下一页：三、祛湿药
<<< 返回本书目录
  1. 清热药《中医眼科备读》
  2. 清热饮食《中医饮食营养学》
  3. 清热药《中药学》
  4. 清热燥湿【中药主治】
  5. 清热养阴【中药主治】
  6. 清热燥湿【方剂主治】
  7. 清热泻脾散【方剂大全】
  8. 清热镇惊【中药主治】
  9. 清热泻火茶《茶饮保健》
  10. 清热止咳【中药主治】
  11. 清热泻火【方剂主治】
  12. 清热止渴【中药主治】
  13. 清热泻火【中药主治】
  14. 清热止血【中药主治】
  15. 清热消肿【中药主治】
  16. 清荣饮【方剂大全】
  17. 清热消炎【中药主治】
  18. 清润汤【方剂大全】
  19. 清热消毒散【方剂大全】
  20. 清沙草【中药大全】
  21. 清热通淋汤【方剂大全】
  22. 清上补下丸【方剂大全】
  23. 清热调血汤【方剂大全】
  24. 清上散【方剂大全】
  25. 清热胜湿汤【方剂大全】
  26. 清上丸【方剂大全】
  27. 清热生津【方剂主治】
  28. 清上消郁汤【方剂大全】
  29. 清热生津【中药主治】
  30. 清上泻火汤【方剂大全】
  1. 清热药《中医眼科学》
  2. 清热药《中药学》
  3. 清热药应用注意事项《中药学》
  4. 清热泻火药《中药学》
  5. 清热燥湿药《中药学》
  6. 清热透斑法《时病论歌括新编》
  7. 清热栀连茶《茶饮保健》
  8. 清热凉血药《中药学》
  9. 清热止血《中医词典》
  10. 清热利湿《中医词典》
  11. 清膻汤《三因极一病证方论》
  12. 清热利湿《中医名词词典》
  13. 清上防风散《仁术便览》
  14. 清热开窍《中医词典》
  15. 清上温下《伤寒说意》
  16. 清热解暑《中医词典》
  17. 清神散《太平惠民和剂局方》
  18. 清热解暑《中医名词词典》
  19. 清神散《仁术便览》
  20. 清热解毒药《中药学》
  21. 清神散《仁术便览》
  22. 清热解毒法《时病论歌括新编》
  23. 清神散《仁术便览》
  24. 清热解毒《中医词典》
  25. 清神益气汤《脾胃论》
  26. 清热解毒《中医名词词典》
  27. 清肾汤《医学衷中参西录》
  28. 清热解表《中医词典》
  29. 清湿《中医词典》
  30. 清热化瘀加抗生素治疗萎缩性胃炎《中国幽门螺杆菌研究》
  31. 清湿汤《仁术便览》


祛湿药_《中医眼科学》_中医五官_【岐黄之术】

三、祛湿药

三、祛湿药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡能祛除湿邪的药物称为祛湿药。

湿邪为患，有外湿和内湿之分。外湿多因久居潮湿之处或冒雨涉水，感受湿邪引起；内湿多因过食生冷，中阳不振，脾失运化，水湿从内而生所致。无论内湿和外湿均可引起多种眼病。根据祛湿药的功效和作用特点，可将其分为祛风湿药、芳香化湿药、利水渗湿药、除湿止痒药四类。

祛湿药易于耗伤人体阴液，故阴亏津少者不宜使用。

（一）祛风湿药

5l．防己

功效：祛风湿，止痛，利水消肿。

应用：

1）用于风湿热所致目疾，如火疳、瞳神紧小等，兼见肢体疼痛者，多配伍薏苡仁、滑石、蚕砂等清热除湿之品。

2）用于各种原因所致胞睑浮肿、黑睛水肿、视衣及黄斑水肿等。可与茯苓、白术、黄芪等配伍。

52．秦艽

功效：祛风湿，舒筋络，清虚热。

应用：用于风湿阻络所致风牵偏视、视一为二等。本品能祛风除湿、疏通经络，常配伍防风、白附子等，如正容汤。

53．松节

功效：祛风燥湿，舒筋活络。

应用：用于能近怯远、目偏视等。本品能舒筋活络，常配伍木瓜、伸筋草等。若用于因长期久瞻竭视所致视物疲劳，可配伍楮实子、枸杞子亨菟丝子等。

（二）芳香化湿药

54．白豆蔻

功效：化湿和胃，行气宽中。

应用：用于湿滞化热所致目赤疼痛，云雾移睛、视瞻昏渺、聚星障等。常与杏仁、薏苡仁配伍。如三仁汤。

55．砂仁

功效：化湿醒脾，行气宽中。

应用：本品功效与白豆蔻类似，可用于湿热蕴蒸所致白涩症、云雾移睛、视瞻昏渺等。

可配伍黄芩、连翘等。

（三）利水渗湿药

56．苍术

功效：燥湿健脾，祛风湿，明日。

应用：

（1）用于脾虚湿蕴所致视瞻昏渺、视瞻有色等。

（2）用于高风内障见目昏、夜盲、视野缩窄等以及小儿疳积上目所致眼目昏涩。可单用，亦可与猪肝、夜明砂等配伍，如夜明散。

57．茯苓

功效：利水渗湿，健脾补中，宁心安神。

应用：

（1）用于湿邪上泛所致的云雾移睛、视瞻有色、视瞻昏渺等。常与猪苓、泽泻等配伍，如五苓散。

（2）用于胞虚如球，上胞下垂，胞轮振跳，及针眼属脾胃虚弱者。本品能健脾补中，常与党参、白术等同用，如四君子汤。

58．泽泻

功效：利水渗湿，泄热。：

应用：用于水湿停滞或湿伏化热所引起的目胞肿胀，视瞻昏渺，视瞻有色，绿风内障等。本品有较强的利水渗湿之功，可与茯苓等配伍使用。

59．薏苡仁

功效：利水渗湿，健脾止泻，清热排脓。

应用：用于湿热所致目疡、黑睛生翳、瞳神紧小或干缺、前房积脓、云雾移睛、视瞻生翳、视瞻异色等。用于清利湿热常与白豆蔻、竹叶等配伍，如三仁汤；用于清热排脓，常与苇茎、冬瓜仁等合用，如《千金》苇茎汤。

60．车前子

功效：利水通淋，清肝明目。

应用：

（1）用于湿热所致各种眼病，尤宜于兼有小便不利者，可与滑石、木通配伍。

（2）用于肝经风热、肝热或肝胆湿热所引起的目赤肿痛，常与栀子、龙胆草、黄芩等配伍，如龙胆泻肝汤。

（3）用于久患内障，肝肾不足，眼目昏花，可与冕丝子、楮实子、枸杞子同用，如驻景丸加减方。

61．草藓

功效：利湿浊，祛风湿。

应用：用于湿热浊邪上蒸所致瞳神紧小，目赤如鸠眼等眼病。

62．桑白皮

功效：泻肺平喘，利尿消肿。

应用：

（1）用于肺经郁热所致金疳、火疳，常与地骨皮配伍，如泻白散。

（2）用于白睛肿胀，眼底水肿等，可与茯苓皮、生姜皮配伍，如五皮饮。

（四）除湿止痒药

63．地肤子

功效：清热利水，止痒。，

应用：

（1）用于眼睑皮肤湿烂生疮、睑眩赤烂、白睛黄浊、目痒等。本品能清利湿热且能止痒，可与白鲜皮、防风等同用。

（2）用于益肾明目，常与熟地黄、菟丝子、覆盆子等同用，治疗肝肾亏虚、阴血不足之干涩昏花，视瞻昏渺、青盲等，如四物五子丸（《审视瑶函》）。

64．白鲜皮

功效：除湿止痒，清热解毒。

应用：用于眼睑皮肤湿热疮疹、睑眩赤烂、目痒不止者。本品能除湿止痒、清热解毒，可配伍苦参、地肤子等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、清热药
  • 当前页：三、祛湿药
  • 下一页：四、化痰药
<<< 返回本书目录
  1. 祛湿剂《中医眼科备读》
  2. 祛痰【中药主治】
  3. 祛湿【中药主治】
  4. 祛痰【方剂主治】
  5. 祛伤散【方剂大全】
  6. 祛痰定癫汤【方剂大全】
  7. 祛疟散《洪氏集验方》
  8. 祛痰药《药理学》
  9. 祛老乌须健阳丹【方剂大全】
  10. 祛痰止咳【中药主治】
  11. 祛劳汤【方剂大全】
  12. 祛疣汤【方剂大全】
  13. 祛火至圣汤【方剂大全】
  14. 祛瘀【中药主治】
  15. 祛寒之剂《医方论》
  16. 祛瘀生新【中药主治】
  17. 祛寒药《中药学》
  18. 祛瘀四物汤【方剂大全】
  19. 祛疳消食丸【方剂大全】
  20. 祛瘀消肿【中药主治】
  21. 祛腐生肌【方剂主治】
  22. 祛瘀消肿膏【方剂大全】
  23. 祛风至宝丹【方剂大全】
  24. 祛瘀止痛【中药主治】
  25. 祛风止痒汤【方剂大全】
  26. 祛瘀止血【中药主治】
  27. 祛风止痒【方剂主治】
  28. 蛆《本草纲目》完整版
  29. 祛风止痒【中药主治】
  30. 蛆《本草纲目》图文版
  1. 祛湿药《中医眼科学》
  2. 祛湿法《中医词典》
  3. 祛暑解毒法《时病论歌括新编》
  4. 祛虱门主方《疡医大全》
  5. 祛痰法《中医词典》
  6. 祛热宣窍法《时病论歌括新编》
  7. 祛痰药《药理学》
  8. 祛疟散《洪氏集验方》
  9. 祛蚊门主方《疡医大全》
  10. 祛寒药应用注意事项《中药学》
  11. 祛蜈蚣法《奇方类编》
  12. 祛寒药《中药学》
  13. 祛涎散《仁术便览》
  14. 祛寒化痰《中医词典》
  15. 祛邪丹《是斋百一选方》
  16. 祛寒法《中医词典》
  17. 祛邪扶正《中医词典》
  18. 祛风药《中医眼科学》
  19. 祛瘀活血《中医词典》
  20. 祛风养血《中医词典》
  21. 祛瘀消肿《中医词典》
  22. 祛风丸《儒门事亲》
  23. 祛瘀止血《中医词典》
  24. 祛风湿药应用注意事项《中药学》
  25. 袪风《中医名词词典》
  26. 祛风湿药《中药学》
  27. 袪风除湿《中医名词词典》
  28. 祛风散《扁鹊心书》
  29. 袪风养血《中医名词词典》
  30. 祛风清上丸《冯氏锦囊秘录》
  31. 袪湿《中医名词词典》


化痰药_《中医眼科学》_中医五官_【岐黄之术】

四、化痰药

四、化痰药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡具祛痰或消痰作用的药物，称为化痰药。

眼科痰证主要包括：①痰湿阻络所致口眼歪斜，目偏视，视一为二，上胞下垂等；②痰湿郁结所致胞生痰核，眼底渗出斑等；③痰热上壅所致暴盲；④痰火动风所致的青风内障等。

化痰药中，药性偏于温燥者能温化寒痰；药性偏于寒凉者可清化热痰。临床上，对于痰湿阻络或痰湿郁结的眼证，宜选用药性偏温燥的化痰药。对于痰热上壅或痰火动风所致目病，又当选用药性偏于寒凉的化痰药。

本类药物中，不少化痰药具有软坚散结之功，如贝母、海藻、昆布、瓦楞子等，可用于眼部痰核、肿块、硬性渗出、机化条带等。

65．半夏

功效：燥湿化痰，降逆止呕，消痞散结。

应用：

（1）用于痰湿阻结所致胞生痰核，常与陈皮、茯苓等配伍，如化坚二陈丸。

（2）用于痰火动风或痰湿破伤所致的绿风内障，见白睛混赤浮肿、黑睛呈雾状混浊、恶心呕吐、动辄眩晕，若属痰火动风者，可配伍黄芩等，如将军定痛丸；若属痰湿上犯，饮邪上逆者，常配伍羚羊角、生姜等，如半夏羚羊角散。

（3）用于痰凝气滞或痰瘀互结所致眼底机化物及各种渗出斑，可与浙贝、海藻、昆布等同用。

使用注意：内服用制半夏，外用生晶适量。

66．天南星

功效：燥湿化痰，祛风解痉。

应用：

（1）用于风痰阻络所致口眼歪斜，目偏视，视一为二，上胞下垂等，常与白附子、僵蚕等合用，如正容汤。

（2）用于痰热上壅所致暴盲，可与半夏、枳实、竹茹等配伍，如涤痰汤。

使用注意：内服多用制南星，生南星多人丸散剂，1次用量0．3一lg，外用适量。孕妇慎用。

67．白附子

功效：祛风化痰，通络解痉止痛。

应用：

（1）用于风痰壅盛，口眼歪斜，目偏视，上胞下垂等，常与胆南星、全蝎等合用。

（2）用于眼部痞块、囊肿，突眼证等，常与昆布、海藻、赤芍等配伍。

（3）用于风痰所致目珠疼痛，如三叉神经痛、眶上神经痛，常与全蝎、僵蚕、防风等药配伍。

使用注意：生品一般不内服，外用适量。孕妇忌用。

68．竹茹

功效：清热化痰，除烦止呕。

应用：用于胞生痰核和痰火升扰所致青风内障、绿风内障，伴恶心呕吐者尤宜。常配伍半夏、黄连等，如黄连温胆汤。

69．桔梗

功效：开宣肺气，祛痰，排脓。

应用：用于肺气闭阻所引起的金疳及突起睛高。本品能开宣肺气，用治金疳。常配伍桑白皮、黄芩等，如泻肺汤；用治突起睛高，可配大黄、黄芩，如退热桔梗饮子。

70．海藻

功效：消痰，软坚，利水。

应用：用于胞生痰核、瘿 瘤所致突起睛高，眼底有硬性渗出物或增殖瘢痕等。常与昆布、贝母、青皮等配伍，如海藻玉壶汤。

71．昆布

功效：消痰软坚，利水。

应用：用于胞生痰核，突起睛高，眼底有硬性渗出物及眼底增殖性病变。本品有与海藻相似的消痰软坚之功，可与海藻、海蛤壳等配伍使用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、祛湿药
  • 当前页：四、化痰药
  • 下一页：五、平肝熄风药
<<< 返回本书目录
  1. 化痰延寿丸【方剂大全】
  2. 化痰饮【方剂大全】
  3. 化痰延寿丹【方剂大全】
  4. 化痰饮【方剂主治】
  5. 化痰消饮丸【方剂大全】
  6. 化痰玉壶丸【方剂大全】
  7. 化痰消食汤【方剂大全】
  8. 化痰玉壶圆【方剂大全】
  9. 化痰消积【中药主治】
  10. 化痰止咳【中药主治】
  11. 化痰涎方【方剂大全】
  12. 化痰止咳【方剂主治】
  13. 化痰涎【方剂主治】
  14. 化痰止咳平喘药《中药学》
  15. 化痰丸论《明医杂着》
  16. 化痰止咳平喘药《中医眼科备读》
  17. 化痰丸【方剂大全】
  18. 化痰止咳平喘饮食《中医饮食营养学》
  19. 化痰铁刷丸【方剂大全】
  20. 化痰止嗽【方剂主治】
  21. 化痰四物汤【方剂大全】
  22. 化痰止嗽丸【方剂大全】
  23. 化痰生津噙化丸【方剂大全】
  24. 化痰逐瘀散结汤【方剂大全】
  25. 化痰散结【方剂主治】
  26. 化铁丹【方剂大全】
  27. 化痰散结【中药主治】
  28. 化铁丹眼水【方剂大全】
  29. 化痰软坚【方剂主治】
  30. 化铁膏【方剂大全】
  1. 化痰药《中医眼科学》
  2. 化痰延寿丹《儒门事亲》
  3. 化痰玉壶丸《太平惠民和剂局方》
  4. 化痰丸论《明医杂着》
  5. 化痰玉壶丸《儒门事亲》
  6. 化痰丸《普济本事方》
  7. 化痰止咳平喘要注意事项《中药学》
  8. 化痰丸《是斋百一选方》
  9. 化汤《仁术便览》
  10. 化痰丸《奇方类编》
  11. 化铁丹《仁术便览》
  12. 化痰顺气法《时病论歌括新编》
  13. 化丸《外科理例》
  14. 化痰开窍《中医词典》
  15. 化学《药理学》
  16. 化痰《松峰说疫》
  17. 化学、生物化学及病因《临床营养学》
  18. 化痰《证治准绳·幼科》
  19. 化学的证明《圆运动的古中医学》
  20. 化痰《中医词典》
  21. 化学动力学概述《医院药学》
  22. 化痰《中医名词词典》
  23. 化学发光标记免疫测定《免疫学和免疫学检验》
  24. 化湿药应用注意事项《中药学》
  25. 化学发光底物《免疫学和免疫学检验》
  26. 化湿药《中药学》
  27. 化学发光酶免疫测定《免疫学和免疫学检验》
  28. 化湿《中医词典》
  29. 化学发光免疫测定《免疫学和免疫学检验》
  30. 化湿《中医名词词典》
  31. 化学法（消化法）《动脉粥样硬化》


平肝熄风药_《中医眼科学》_中医五官_【岐黄之术】

五、平肝熄风药

五、平肝熄风药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡具有平肝潜阳或熄风止痉的药物，称为平肝熄风药。

该类药物主要适用于肝风内动、肝阳上亢所引起的各种眼目病证。根据各味药物的功效和应用的不同，又可分为熄风止痉药和平肝潜阳药两类。其中许多药物尚兼有清肝明目、退翳作用。

熄风止痉药：如羚羊角、钩藤、僵蚕、全蝎等，主要用于肝风上扰所致绿风内障、头目剧痛，或风痰阻络所致绿风内障，头目剧痛，或风痰阻络所致的口眼歪斜，风牵偏视，上胞下垂等。

平肝潜阳药：如石决明、紫贝齿、珍珠母、白芍等。主要用于肝阳上亢或阴虚阳亢所引起的头晕目眩、目赤肿痛、黑睛生翳、视物模糊等。

使用本类药物时，应根据肝风内动或是上亢的不同原因和兼证，予以适当配伍。如肝阳上亢变生内风者，当以平肝潜阳药和熄风止痉药合并应用。如因阴虚血少以致肝风内动或是上亢者，又应与滋阴养血药配用；如肝阳上亢而兼有肝热，或肝风内动是由于火热炽盛所致者，须与清肝泄热药或清热泻火药配伍。

72．牛黄

功效：化痰开窍，熄风止痉，清热解毒。

应用：用于肝胆火炽，痰火升扰，阻塞目窍，闭塞玄府所致的绿风内障，头眼剧痛，瞳散视昏。常与羚羊角、麝香、僵蚕等同用，如熄风丸。

73．天麻

功效：熄风止痉，平肝潜阳，除目痒。

应用：

（1）用于肝风内动，胞睑困动，眼睑麻木，惊厥抽搐，眨目诸症。本品长于平肝熄风，常与全蝎、僵蚕等配伍。若治瘁若虫行，风牵偏视，与乌艄蛇、防风等配伍，如排风汤。

（2）用于肝阳上亢，头晕目眩，视瞻昏渺，暴盲如高血压视网膜病变，常与钩藤、石决明等配伍，如天麻钩藤饮。

（3）用于热病动风，玄府闭塞，盲无所见，多与僵蚕、全蝎、钩藤等配伍。

74．钩藤

功效：熄风止痉，清热平肝。

应用：

（1）用于肝经有热、目赤头痛，或肝阳上亢，头晕目眩等。本品既能清肝热，又能平肝阳，临床常配夏枯草、黄芩等，以清肝热；配石决明、菊花等，以平肝阳。

（2）用于胞轮振跳，目睛困动等。本品能熄风止痉。可与天麻、全蝎等同用。

75．僵蚕

功效：熄风止痉，化痰散结，祛风止痒。

应用：

（1）用于风中经络或风痰阻络所致目偏视，视一为二，胞轮振跳及目珠困动等。常与全蝎、天麻、钩藤等同用。

（2）用于胞生痰核，眼底增殖性改变。本品有化痰散结之功，可与海藻、昆布等配伍用。

（3）用于风热或肝热所致的头痛目赤，迎风泪出等，常配伍荆芥、桑叶、木贼等，如白僵蚕散。

（4）用于眼睑皮肤瘙痒，目珠发痒等，常与蝉蜕配伍使用。

76．地龙

功效：清热熄风，通络止痛，平喘利尿。

应用：

（1）用于目络不通，胞睑困动，口眼歪斜，常与僵蚕、钩藤等配伍使用。

（2）用于肝阳上亢所致的头晕目眩，视物昏暗，常与钩藤、石决明、夏枯草等药配伍。

77．全蝎

功效：熄风止痉，解毒散结，通络止痛。

应用：

（1）用于风中经络或风痰阻络所致目珠偏斜，视一为二，上胞下垂等，可与白附子、僵蚕等配伍。

（2）用于眼部疮疡肿毒，胞生痰核，眼底硬性渗出及增殖瘢痕。

（3）用于偏正头痛，目珠刺痛。本品有通络止痛之功，可与蜈蚣、僵蚕等配用。

78．石决明

功效：平肝潜阳，清肝明目退翳。

应用：

（1）用于肝肾阴虚、肝阳上亢所致的头晕目眩。可与白芍、牡蛎、菊花等配用。

（2）用于肝火所致的目赤羞明、翳障遮睛、视物模糊。本品为清肝明目退翳之要药，常

与决明子、菊花等配伍。若为风热所致的翳膜遮睛，则可与密蒙花、谷精草等配伍；若属肝虚血少，羞明怕日，视物不清者，可与菟丝子、熟地黄等同用，如石决明丸。

79．紫贝齿

功效：平肝安神，退翳明目。

应用：

（1）用于目赤肿痛，黑睛生翳及头晕 头痛等。本品具有清肝明目退翳之功效，常与桑叶、菊花同用。

（2）本品外用与龙脑、珍珠粉配伍可治花翳白陷。

80．珍珠母

功效：平肝潜阳，清肝明目。

应用：

（1）用于肝热目赤，或肝虚目昏等。用于肝热目赤，怕热羞明，常与夏枯草、钩藤等配伍；用于肝虚目昏，视物昏花，常与白芍、熟地黄等配伍。

（2）本品平肝潜阳、清肝明目退翳之功与石决明近似，常为石决明的代用品。

81．白芍

功效：平抑肝阳，养血敛阴，柔肝止痛。

应用：

（1）用于肝阴不足、肝阳上亢所致的头目胀痛，眩晕耳鸣等。本晶能敛阴而平抑肝阳，可与石决明、钩藤、地黄等配伍用。

（2）用于肝血虚所引起的目睛干涩、视物不清或不耐久视，眉骨疼痛，目痒时作等。常与当归、地黄、川芎等合用，如四物汤。

82．蒺藜

功效：平肝明目，祛风止痒。

应用：

（1）用于肝肾阴虚，肝阳上亢所致头目胀痛，视物模糊等。常配伍菊花、枸杞等，如加味六味地黄丸。

（2）用于风热所致的目赤多泪，常与防风、白薇、石榴皮等配伍，如白薇丸。

（3）用于眼睑皮肤瘙痒、目眦痒及目珠发痒。本品可祛风止痒。常与蝉蜕、荆芥等同用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、化痰药
  • 当前页：五、平肝熄风药
  • 下一页：六、温里药
<<< 返回本书目录
  1. 平肝熄风【中药主治】
  2. 平肝消瘕汤【方剂大全】
  3. 平肝息风药《中医眼科备读》
  4. 平肝饮子【方剂大全】
  5. 平肝息风药《中药学》
  6. 平肝者舒肝也非伐肝也《读医随笔》
  7. 平肝顺气保中丸【方剂大全】
  8. 平肝镇惊【中药主治】
  9. 平肝舒络丸【方剂大全】
  10. 平衡功能障碍【疾病症状】
  11. 平肝清脑汤【方剂大全】
  12. 平衡失调的检测指标《病理生理学》
  13. 平肝潜阳【中药主治】
  14. 平衡五脏治久咳《三十年临证经验集》
  15. 平肝明目【中药主治】
  16. 平衡五脏治久咳《邹孟城三十年临证经验集》
  17. 平肝流气饮【方剂大全】
  18. 平滑骨肉瘤【疾病大全】
  19. 平肝开郁止血汤【方剂大全】
  20. 平滑肌《组织学与胚胎学》
  21. 平肝健脾方【方剂大全】
  22. 平滑肌错构瘤【疾病大全】
  23. 平肝剂《中医眼科备读》
  24. 平滑肌痉挛【疾病症状】
  25. 平肝【中药主治】
  26. 平滑肌肉瘤【疾病大全】
  27. 平腹满寒疝宿食脉证《脉经》
  28. 平黄胆寒热疟脉证《脉经》
  29. 平复饮加味【方剂大全】
  30. 平火散【方剂大全】
  1. 平肝熄风药《中医眼科学》
  2. 平肝熄风（镇肝熄风）《中医名词词典》
  3. 平肝者舒肝也非伐肝也《读医随笔》
  4. 平肝息风药应用注意事项《中药学》
  5. 平和饮子《万氏秘传片玉心书》
  6. 平肝息风药《中药学》
  7. 平衡失调的检测指标《病理生理学》
  8. 平肝脉《中医词典》
  9. 平衡五脏治久咳《邹孟城三十年临证经验集》
  10. 平腹满寒疝宿食脉证《脉经》
  11. 平衡五脏治久咳《三十年临证经验集》
  12. 平妇人病生死证《脉经》
  13. 平滑肌《组织学与胚胎学》
  14. 平肺痿肺痈咳逆上气淡饮脉证《脉经》
  15. 平滑肌的结构和生理特性《生理学》
  16. 平肺脉《中医词典》
  17. 平滑肌的微细结构和收缩机制《生理学》
  18. 平尔参《滇南本草》
  19. 平滑肌活动的控制和调节《生理学》
  20. 平旦热《中医词典》
  21. 平滑肌抗体（Smooth muscle antibody , SMA）的检测《实用免疫细胞与核酸》
  22. 平带下绝产无子亡血居经证《脉经》
  23. 平滑肌纤维的超威结构《组织学与胚胎学》
  24. 平刺《中医词典》
  25. 平滑肌纤维的光镜结构《组织学与胚胎学》
  26. 平疮散《外科传薪集》
  27. 平滑肌纤维的收缩原理《组织学与胚胎学》
  28. 平喘药的临床应用《药理学》
  29. 平滑肌在功能上的分类《生理学》
  30. 平喘药《药理学》
  31. 平黄胆寒热疟脉证《脉经》


温里药_《中医眼科学》_中医五官_【岐黄之术】

六、温里药

六、温里药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡能温里祛寒，治疗里寒证的药物，称为温里药。

温里药性味辛热，具有温里祛寒及益火助阳等作用。眼科里寒证包括两方面：一为寒邪中目所引起的目珠疼痛，白睛血丝淡红，泪涌如水，畏光无眵等；一为心肾阳衰阴寒内生所致的视物昏花、冷泪长流、风轮起翳、翳膜灰白、眼珠胀痛、瞳散神昏、干呕吐涎等。

使用温里药，可根据不同证候作适当配伍。如兼有表证，应配合解表药；寒凝气滞者，配以理气药；寒湿阻滞者，配以健脾化湿药；脾肾阳虚者，配以温补脾肾药。

本类药物性味辛温暴烈，易于伤津耗液。凡属热证及阴虚证应忌用或慎用。

83．附子

功效：回阳救逆，补火助阳，散寒止痛。

应用：

（1）用于肾阳不足所致视物昏花。目珠疼痛，或兼有畏寒肢冷、阳痿、尿频等。多与肉桂、熟地黄、山茱萸等配用。

（2）用于少阴伤寒目病，白睛血丝淡红，泪涌如泉，清涕如水，畏光无眵；或太阴里虚目病，胞睑浮软，白睛青蓝，面色无泽等。用于前者常与麻黄、细辛合用。如麻黄 附子 细辛汤；用于后者常与人参、白术、泡姜等配伍，如附子理中汤。

84．肉桂

功效：补火助阳，散寒止痛，温通经脉。

应用：

（1）用于肾阳不足所致冷泪常流、视物昏花，兼有畏寒、尿频、遗尿等，可与附子、川芎、防风等配伍。

（2）用于阳虚阴盛、寒气凝滞所致暴盲眩惕，常与鹿茸、附子配伍，如温经益元散。

85．吴茱萸

功效：散寒止痛，降逆止呕。

应用：用于肝经虚寒所致风轮起翳、翳膜灰白，或脾胃虚寒；饮邪上逆所引起的绿风内障，症见眼珠胀痛、瞳散神昏、干呕吐涎等。常与人参、生姜配伍，如吴茱萸汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、平肝熄风药
  • 当前页：六、温里药
  • 下一页：九、止血药
<<< 返回本书目录
  1. 温里药《中医眼科备读》
  2. 温溜穴【上肢外侧穴位】
  3. 温抗体型自身免疫性溶血性贫血【疾病大全】
  4. 温麻《麻科活人全书》
  5. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  6. 温南溪内人大便秘结《孙文垣医案》
  7. 温精毓子丹【方剂大全】
  8. 温脑散【方剂大全】
  9. 温精汤【方剂大全】
  10. 温疟《备急千金要方》
  11. 温经通络【方剂主治】
  12. 温疟《伤寒捷诀》
  13. 温经通络【中药主治】
  14. 温疟《伤寒括要》
  15. 温经汤证治推论的意义《圆运动的古中医学》
  16. 温疟《圣济总录》
  17. 温经汤证治本位的意义《圆运动的古中医学》
  18. 温疟《温病条辨》
  19. 温经汤【方剂大全】
  20. 温疟《温疫论》
  21. 温经摄血汤【方剂大全】
  22. 温疟【中药主治】
  23. 温经散寒【方剂主治】
  24. 温疟【方剂主治】
  25. 温经散寒【中药主治】
  26. 温疟辨《研经言》
  27. 温经活血汤【方剂大全】
  28. 温疟方《外台秘要》
  29. 温金散【方剂大全】
  30. 温疟-伤寒门（下）《古今医统大全》
  1. 温里药《中医眼科学》
  2. 温里法《中医内科学》
  3. 温疠《中医词典》
  4. 温开《中医词典》
  5. 温凉散《救伤秘旨》
  6. 温灸器《中医词典》
  7. 温凉之药俱不可执《友渔斋医话》
  8. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  9. 温溜《中医词典》
  10. 温经之剂气血攻补备焉《女科证治准绳》
  11. 温溜《针灸学》
  12. 温经益元汤《冯氏锦囊秘录》
  13. 温溜（一名逆注，一名池头）《针灸大成》
  14. 温经益元散《目经大成》
  15. 温六散《退思集类方歌注》
  16. 温经养血《女科证治准绳》
  17. 温六丸《医方考》
  18. 温经汤证治推论的意义《圆运动的古中医学》
  19. 温麻《中医词典》
  20. 温经汤证治本位的意义《圆运动的古中医学》
  21. 温麻《麻科活人全书》
  22. 温经汤方《医宗金鉴》
  23. 温南溪内人大便秘结《孙文垣医案》
  24. 温经汤方《伤寒杂病论》
  25. 温疟《时病论歌括新编》
  26. 温经汤《太平惠民和剂局方》
  27. 温疟《中医名词词典》
  28. 温经汤《三因极一病证方论》
  29. 温疟《圣济总录》
  30. 温经汤《备急千金要方》
  31. 温疟《四圣心源》


止血药_《中医眼科学》_中医五官_【岐黄之术】

九、止血药

九、止血药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡以制止体内外出血为主要作用的药物，称为止血药。

止血药适用于上部出血证，如目衄，白睛溢血，血灌瞳神前部，血灌瞳神后部，眼底出·血，撞刺伤目出血等。

根据止血作用的特点，可将止血药分为凉血止血药、化瘀止血药、收敛止血药。

凉血止血药，如白茅根、侧柏叶、墨旱莲等。主要用于血热妄行，血不循经的出血证，此类出血量多色红，多伴有热证。

化瘀止血药，如三七、花蕊石、蒲黄等，用于出血证而兼瘀者，或眼内出血反复发作者，具有止血而不留瘀之功。此类出血常伴有眼底脉络迂曲，血色暗红。

收敛止血药，如藕节、仙鹤草等。广泛用于多种出血证，尤以虚损不足或外伤出血为宜。

止血药的应用，必须根据出血的原因和具体证候，从整体出发，选择相宜的止血药，并与清热凉血药配伍；若属阴虚火旺者，还应和滋阴降火药配伍。属于瘀血阻滞而致出血的，应选用化瘀止血药，并与活血行气药配用；若属气虚不摄、脾不统血，则应与益气健脾药配伍。

93．三七

功效：化瘀止血，消肿定痛。

应用：

（1）用于眼内外各种出血，本品止血作用甚佳，并能活血化瘀，具有止血不留瘀的特长，对出血兼有瘀滞者尤宜。可单用。也可配伍花蕊石、血余炭，以增强化瘀止血之力。

（2）用于跌仆撞击所致之眼部瘀血，肿胀疼痛等。三七有活血化瘀、消肿止痛之功。可单独使用，亦可配合活血行气药同用。

94．蒲黄

功效：收敛止血，行血祛瘀。

应用：

（1）用于眼内外各种出血。本品既能止血，又能行血，止血而不留瘀，临床应用广泛，常与牡丹皮、地黄等伍用，如生蒲黄汤。

（2）用于活血祛瘀止痛，本品性平和，常与五灵脂配伍。

95．旱莲苹

功效：凉血止血，滋阴益肾。

应用：

（1）用于阴虚火旺，迫血妄行所致的眼底出血、白睛溢血等，常与地黄、白茅根配伍。

（2）用于肝肾阴虚之头晕目眩，视物昏瞻等，多与女贞子配伍。

96．白茅根

功效：凉血止血，清热利尿。

应用：用于血热妄行所致眼内外各种出血，尤以血灌瞳神、目衄为宜。可单用或与仙鹤草、蒲黄等配伍。

97．仙鹤草

功效：收敛止血，解毒杀虫。

应用：广泛用于眼内外出血，本品能收敛止血，常与地黄、阿胶、白茅根等同用。

98．血余炭

功效：止血散瘀，补阴利尿。

应用：用于眼内出血，尤以视网膜出血运用较多。本品止血且能化瘀，故止血无留瘀之弊，常与蒲黄、旱莲草，藕节等配伍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、温里药
  • 当前页：九、止血药
  • 下一页：七、开窍药
<<< 返回本书目录
  1. 止血药《中药学》
  2. 止血涌射法《医门补要》
  3. 止血消肿【中药主治】
  4. 止血镇痛【中药主治】
  5. 止血消炎【中药主治】
  6. 止血止痛【中药主治】
  7. 止血汤【方剂大全】
  8. 止血诸方《疡科纲要》
  9. 止血生肌【中药主治】
  10. 止痒【中药主治】
  11. 止血扇菇【中药大全】
  12. 止痒【方剂主治】
  13. 止血散瘀【中药主治】
  14. 芷贝散【方剂大全】
  15. 止血散【方剂大全】
  16. 芷园素社疟论疏《本草乘雅半偈》
  17. 止血蒲黄散【方剂大全】
  18. 芷园素社疟疏方《本草乘雅半偈》
  19. 止血敛疮【中药主治】
  20. 纸《本草纲目》完整版
  21. 止血立应散【方剂大全】
  22. 纸捻照法《冯氏锦囊秘录》
  23. 止血定痛散【方剂大全】
  24. 纸样胎儿【疾病症状】
  25. 止血定痛【方剂主治】
  26. 纸鱼《本草求真》
  27. 止血定痛【中药主治】
  28. 指《经络全书》
  29. 止血丹【中药大全】
  30. 指(趾)骨梗死【疾病症状】
  1. 止血药《中医眼科学》
  2. 止血药《中药学》
  3. 止血药应用注意事项《中药学》
  4. 止血生理《急诊医学》
  5. 止血涌射法《医门补要》
  6. 止血散《仁术便览》
  7. 止血诸方《疡科纲要》
  8. 止血散《急救广生集》
  9. 止眼泪《急救广生集》
  10. 止血法《奇效简便良方》
  11. 芷园素社疟论疏《本草乘雅半偈》
  12. 止血法《家庭医学百科-自救互救篇》
  13. 芷园素社疟疏方《本草乘雅半偈》
  14. 止血丹《外科传薪集》
  15. 纸捻《中医词典》
  16. 止血补伤丹《奇效简便良方》
  17. 纸捻照法《冯氏锦囊秘录》
  18. 止血《中医词典》
  19. 纸捻照法《寿世保元》
  20. 止血《家庭医学百科-自救互救篇》
  21. 纸纴子《中医词典》
  22. 止泻药《药理学》
  23. 纸鱼《本草求真》
  24. 止泻穴《中医词典》
  25. 纸鱼《本草分经》
  26. 止泻调中汤《医林改错》
  27. 纸鱼《本草撮要》
  28. 止泻三穴《手穴手纹诊治》
  29. 纸鱼《药性切用》
  30. 止泻如神丸《三因极一病证方论》
  31. 指《经络全书》


开窍药_《中医眼科学》_中医五官_【岐黄之术】

七、开窍药

七、开窍药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡以制止体内外出血为主要作用的药物，称为止血药。

止血药适用于上部出血证，如目衄，白睛溢血，血灌瞳神前部，血灌瞳神后部，眼底出·血，撞刺伤目出血等。

根据止血作用的特点，可将止血药分为凉血止血药、化瘀止血药、收敛止血药。

凉血止血药，如白茅根、侧柏叶、墨旱莲等。主要用于血热妄行，血不循经的出血证，此类出血量多色红，多伴有热证。

化瘀止血药，如三七、花蕊石、蒲黄等，用于出血证而兼瘀者，或眼内出血反复发作者，具有止血而不留瘀之功。此类出血常伴有眼底脉络迂曲，血色暗红。

收敛止血药，如藕节、仙鹤草等。广泛用于多种出血证，尤以虚损不足或外伤出血为宜。

止血药的应用，必须根据出血的原因和具体证候，从整体出发，选择相宜的止血药，并与清热凉血药配伍；若属阴虚火旺者，还应和滋阴降火药配伍。属于瘀血阻滞而致出血的，应选用化瘀止血药，并与活血行气药配用；若属气虚不摄、脾不统血，则应与益气健脾药配伍。

93．三七

功效：化瘀止血，消肿定痛。

应用：

（1）用于眼内外各种出血，本品止血作用甚佳，并能活血化瘀，具有止血不留瘀的特长，对出血兼有瘀滞者尤宜。可单用。也可配伍花蕊石、血余炭，以增强化瘀止血之力。

（2）用于跌仆撞击所致之眼部瘀血，肿胀疼痛等。三七有活血化瘀、消肿止痛之功。可单独使用，亦可配合活血行气药同用。

94．蒲黄

功效：收敛止血，行血祛瘀。

应用：

（1）用于眼内外各种出血。本品既能止血，又能行血，止血而不留瘀，临床应用广泛，常与牡丹皮、地黄等伍用，如生蒲黄汤。

（2）用于活血祛瘀止痛，本品性平和，常与五灵脂配伍。

95．旱莲苹

功效：凉血止血，滋阴益肾。

应用：

（1）用于阴虚火旺，迫血妄行所致的眼底出血、白睛溢血等，常与地黄、白茅根配伍。

（2）用于肝肾阴虚之头晕目眩，视物昏瞻等，多与女贞子配伍。

96．白茅根

功效：凉血止血，清热利尿。

应用：用于血热妄行所致眼内外各种出血，尤以血灌瞳神、目衄为宜。可单用或与仙鹤草、蒲黄等配伍。

97．仙鹤草

功效：收敛止血，解毒杀虫。

应用：广泛用于眼内外出血，本品能收敛止血，常与地黄、阿胶、白茅根等同用。

98．血余炭

功效：止血散瘀，补阴利尿。

应用：用于眼内出血，尤以视网膜出血运用较多。本品止血且能化瘀，故止血无留瘀之弊，常与蒲黄、旱莲草，藕节等配伍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、止血药
  • 当前页：七、开窍药
  • 下一页：八、理气药
<<< 返回本书目录
  1. 开窍药《中药学》
  2. 开窍引【方剂大全】
  3. 开窍消痰汤【方剂大全】
  4. 开青散黑汤【方剂大全】
  5. 开窍【中药主治】
  6. 开生门而复婴儿《养生导引秘籍》
  7. 开气消痰汤【方剂大全】
  8. 开痰安虫汤【方剂大全】
  9. 开气散【方剂大全】
  10. 开痰降火汤【方剂大全】
  11. 开脾汤【方剂大全】
  12. 开痰神应丹【方剂大全】
  13. 开脬煎【方剂大全】
  14. 开痰顺气汤【方剂大全】
  15. 开内障图《审视瑶函》
  16. 开痰饮【方剂大全】
  17. 开膜丹【方剂大全】
  18. 开天门法《推拿抉微》
  19. 开明丸【方剂大全】
  20. 开透法-验方妙用《重订广温热论》
  21. 开明汤【方剂大全】
  22. 开胃【中药主治】
  23. 开明散【方剂大全】
  24. 开胃【方剂主治】
  25. 开明膏【方剂大全】
  26. 开胃阿胶散【方剂大全】
  27. 开明饼子【方剂大全】
  28. 开胃炒面方【方剂大全】
  29. 开迷散【方剂大全】
  30. 开胃健脾【中药主治】
  1. 开窍药《中医眼科学》
  2. 开窍药《中药学》
  3. 开窍药应用注意事项《中药学》
  4. 开窍法《中医内科学》
  5. 开生门而复婴儿《养生导引秘籍》
  6. 开窍《中医词典》
  7. 开痰《女科证治准绳》
  8. 开窍《中医词典》
  9. 开提《中医名词词典》
  10. 开痞《中医词典》
  11. 开提《中医词典》
  12. 开痞《中医词典》
  13. 开提《中医词典》
  14. 开内障眼《中医词典》
  15. 开题前的调研和论证《医院药学》
  16. 开内障眼《中医词典》
  17. 开天门《中医词典》
  18. 开内障图《审视瑶函》
  19. 开天门《中医词典》
  20. 开明汤《眼科秘诀》
  21. 开天门法《推拿抉微》
  22. 开蒙百句歌《外科启玄》
  23. 开透法《重订广温热论》
  24. 开口法《竹林女科证治》
  25. 开胃《中医词典》
  26. 开口法《达生编》
  27. 开胃《中医词典》
  28. 开口川椒《本草害利》
  29. 开胃散《妇人大全良方》
  30. 开口除脓法《医学心悟》
  31. 开胃丸《太平惠民和剂局方》


理气药_《中医眼科学》_中医五官_【岐黄之术】

八、理气药

八、理气药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡具有疏通气机，可使气行通顺的药物，称为理气药。

理气药大多辛温芳香，具有调气健脾，行气止痛，顺气降逆，疏肝解郁或破气散结等功效。适用气机不畅及气滞血郁所引起的眼目病症，如眼目胀痛，胸闷喘气，恶心呕吐等。

本类药物辛燥芳香，易于耗气伤阴，故气虚及阴亏者当慎用。

89．陈皮

功效：理气调中，燥湿化痰。

应用：

（1）用于脾胃气滞，或脾失健运所致的小儿疳积上目，兼有腹胀满疼痛，泄泻，不思饮食等。常与黄连、健曲、谷芽等配伍。

（2）用于水湿停滞或痰湿阻滞所引起的胞生痰核，视瞻昏渺，视瞻异色等，多与茯苓、半夏合用。

90．青皮

功效：疏肝破气，散结消滞。

应用：

（1）用于肝郁气滞所致的眼目胀痛，胸胁胀满等，常配伍柴胡、香附等。

（2）用于气机郁滞，目中筋络不利引起的视物模糊或不耐久视，能近怯远及能远怯近等。常与松节、伸筋草等同用。

91．香附

功效：疏肝解郁，行气止痛。．

应用：用于肝郁气滞所致的睛珠胀痛，瞳神散大，眼底脉络迂张，胁肋胀痛等。可与柴胡、枳实等配伍使用。

92．厚朴

功效：行气燥湿，降逆平喘。，

应用：用于气机不利，水湿停滞所致的白睛肿胀红赤，结节隆起，云雾移睛，视瞻有色等。常与薏苡仁、法夏、滑石等配伍，如三仁汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、开窍药
  • 当前页：八、理气药
  • 下一页：十、活血祛瘀药
<<< 返回本书目录
  1. 理气药《中药学》
  2. 理气之剂《医方论》
  3. 理气丸【方剂大全】
  4. 理气之剂《原机启微》
  5. 理气通经汤【方剂大全】
  6. 理气止痛【中药主治】
  7. 理气调荣汤【方剂大全】
  8. 理气止痛【方剂主治】
  9. 理气汤【方剂大全】
  10. 理气治中汤【方剂大全】
  11. 理气渗湿汤【方剂大全】
  12. 理疝芦巴丸【方剂大全】
  13. 理气散瘀汤【方剂大全】
  14. 理疝至奇汤【方剂大全】
  15. 理气散寒汤【方剂大全】
  16. 理伤膏【方剂大全】
  17. 理气祛风散【方剂大全】
  18. 理湿止痒扑药【方剂大全】
  19. 理气平肝散【方剂大全】
  20. 理石《本草纲目》完整版
  21. 理气宽肠汤【方剂大全】
  22. 理石《证类本草》
  23. 理气降痰汤【方剂大全】
  24. 理石【中药大全】
  25. 理气降逆汤【方剂大全】
  26. 理嗽汤【方剂大全】
  27. 理气健中丸治疗胃炎及胃溃疡364例《中国幽门螺杆菌研究》
  28. 理痰汤《医学衷中参西录》
  29. 理气健胃【中药主治】
  30. 理痰汤【方剂大全】
  1. 理气药《中医眼科学》
  2. 理气药《中药学》
  3. 理气药应注意事项《中药学》
  4. 理气丸《三因极一病证方论》
  5. 理气之剂《原机启微》
  6. 理气丸《备急千金要方》
  7. 理伤续断《中医名词词典》
  8. 理气健中丸治疗胃炎及胃溃疡364例《中国幽门螺杆菌研究》
  9. 理石《神农本草经》
  10. 理气健脾丸《奇方类编》
  11. 理石《千金翼方》
  12. 理气活血消积《女科证治准绳》
  13. 理石《本草经集注》
  14. 理气化滞健脾汤《仁术便览》
  15. 理石《新修本草》
  16. 理气和血《女科证治准绳》
  17. 理石《吴普本草》
  18. 理气行血《女科证治准绳》
  19. 理石《本草衍义》
  20. 理气法《中医内科学》
  21. 理石《医学入门》
  22. 理气《松峰说疫》
  23. 理石《证类本草》
  24. 理气《中医词典》
  25. 理石《增广和剂局方药性总论》
  26. 理气《中医名词词典》
  27. 理石《名医别录》
  28. 理脾糕《医学入门》
  29. 理痰汤《医学衷中参西录》
  30. 理论性研究《预防医学》
  31. 理性情绪疗法《医学心理学》


活血祛瘀药_《中医眼科学》_中医五官_【岐黄之术】

十、活血祛瘀药

十、活血祛瘀药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡以通利血脉、促进血行、消散瘀血为主要作用的药物，称为活血祛瘀药。

活血祛瘀药适用于血行不畅、瘀血阻滞所致的多种眼病。如眼部刺痛，痛有定处，白睛血脉紫赤，虬蟠旋曲，胬肉红赤肥厚，鹘眼凝睛等外眼瘀血证；眼底脉络迂曲，眼内积血，眼底出血，眼内增殖条带，硬性渗出等内眼瘀血症状。

在临床上，运用活血祛瘀药时，应审证求因，选择适当药物，并作适宜的配伍。属寒凝气滞血瘀者，可与温里祛寒药同用；属热灼营血，瘀血内阻者，应与清热凉血药同用；属撞刺伤目者，宜与行气和营之晶配伍；届瘀积包块者，应与软坚散结药配伍；若兼有气虚者，又当加入补气药。

因气行则血行，气滞则血凝，故在使用活血祛瘀药时，可加入行气药，以增强行血散瘀的作用。

99．丹参

功效：活血祛瘀，养血安神，凉血消痈。

应用：

（1）用于多种瘀血或血行不畅的眼病，如白睛脉络扭曲紫暗，眼底脉络迂曲扩张，眼内出血久不消散，或有机化条带形成等。本晶能祛瘀生新，可单用或配伍桃仁、红花、川芎等。

（2）用于胞睑肿痛，或瘀血所致目珠跳痛等。可与乳香、没药等同用。

（3）用于胞睑之痈疮肿毒。丹参能凉血消痈，常配伍金银花、连翘、蒲公英等。

100．川芎

功效：活血行气，祛风止痛。

应用：

（1）用于气滞血瘀所致目内、外出血，瘀积日久不散者，常与桃仁、红花等配伍，如桃红四物汤。

（2）用于肝血不足，泪窍不密，风引泪出的流泪症。常配伍当归、白芍等，如四物汤。

（3）用于头目疼痛。本品具祛风止痛、活血行气之功。不论是对风邪、瘀血或是血虚所致头目疼痛，均能奏效。

101．虎杖

功效：活血行瘀，清热解毒，利湿化瘀。

应用：

（1）用于前房积血，玻璃体积血及瘀血所致眼底出血或跟底出血久不消散者，本晶可活血行瘀，促使瘀血消散，可与丹参、红花等配伍使用。

（2）用于湿热所致视瞻昏渺、视瞻有色等。虎杖能清热利湿，可配伍苡仁、滑石等。

使用注意：孕妇忌服。

102．桃仁

功效：活血祛瘀，润肠通便。

应用：

（1）用于胞睑、目珠因跌打损伤所致的瘀血肿痛。可与乳香、没药、赤芍等伍用。

（2）用于眼内出血日久，难以消散者，常与丹参、红花、郁金等配伍。

使用注意：孕妇忌服。

103．红花

功效：活血祛瘀，明目退翳。

应用：

（1）用于眼底脉络迂滞，眼内外各种出血静止后及眼底增殖瘀痕等。常与桃仁、当归、川芎等配伍，如桃红四物汤。

（2）用于赤膜侵睛或血翳包睛，血脉紫赤，胬肉红赤肥厚等外障眼病，可与赤芍、地黄等同用。

使用注意：孕妇忌服。

104．牛膝

功效：活血祛瘀，引血下行，补肝明目。

应用：

（1）用于眼底脉络郁滞、血行不畅，眼内出血日久，难以消散者，常与桃仁、红花、枳实等配伍，如血府逐瘀汤。

（2）用于肝阳上亢，阴虚火旺，血热妄行所引起的白睛溢血，血灌瞳神，眼底出血等。本品能引血下行，常与白茅根、蒲黄、藕节等合用。

（3）用于肝肾不足所致的视瞻乏力，能近怯远，能远怯近等。常与菟丝子、楮实子、枸杞子等配伍使用。

使用注意：孕妇及月经过多者忌用。

105．郁金

功效：活血止痛，行气解郁。

应用：

（1）用于眼内外各种出血静止期，或其他瘀滞眼证。常与川芎、牛膝等配伍。

（2）用于撞刺伤目所致眼部瘀血胀痛。可与乳香、没药配伍。

（3）用于气郁所致目胀、目痛，多与柴胡、白芍、香附同用。

使用注意：畏丁香。

106．苏木

功效：活血祛瘀，消肿止痛。

应用：

（1）用于跌打损伤所致眼部瘀肿胀痛等。本品能祛瘀止痛，常与川芎、乳香、没药配伍。

（2）用于瘀血所致眼底脉络迂阻，可与红花、桃仁等配伍。

使用注意：孕妇忌服。

107．泽兰

功效：活血祛瘀，行水消肿。

应用：

（1）用于目内积血，常与丹参、川芎、红花等配伍。

（2）用于撞刺跌仆所致眼睑、白睛瘀血肿痛等。常与川芎、乳香、没药同用。

（3）用于眼底脉络瘀阻所致视网膜水肿或黄斑水肿等。本品既能活血祛瘀，又能行水消肿。

108．茺蔚子

功效：活血祛瘀，凉肝明目。

应用：

（1）用于目内出血，瘀久不散，血滞目暗或瞳神紧小等。使用本品以达祛瘀生新之效，常与川芎、桃仁、红花等配伍。

（2）用于肝经热盛所致的羞明流泪，目赤肿痛，或黑睛生翳等，可与石决明、决明子、青葙子等合用。

（3）用于肝肾阴虚所致目昏，常与枸杞子、菟丝子等配伍使用。

使用注意：本品有散大瞳神的作用，故绿风内障、青风内障患者慎用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、理气药
  • 当前页：十、活血祛瘀药
  • 下一页：十一、补益药
<<< 返回本书目录
  1. 活血祛瘀药《中药学》
  2. 活血祛瘀与调经《名师垂教》
  3. 活血祛瘀汤【方剂大全】
  4. 活血润肠丸【方剂大全】
  5. 活血祛瘀茶《茶饮保健》
  6. 活血润燥生津汤【方剂大全】
  7. 活血祛瘀【方剂主治】
  8. 活血润燥生津饮《汤头歌诀》
  9. 活血祛瘀【中药主治】
  10. 活血润燥生津饮【方剂大全】
  11. 活血祛风汤【方剂大全】
  12. 活血润燥丸【方剂大全】
  13. 活血祛风膏【方剂大全】
  14. 活血洒【方剂大全】
  15. 活血祛风【方剂主治】
  16. 活血散【方剂大全】
  17. 活血祛风【中药主治】
  18. 活血散风汤【方剂大全】
  19. 活血驱风散【方剂大全】
  20. 活血散结【中药主治】
  21. 活血破瘀汤【方剂大全】
  22. 活血散瘿汤【方剂大全】
  23. 活血明目饮【方剂大全】
  24. 活血散瘀【中药主治】
  25. 活血脉【方剂主治】
  26. 活血散瘀【方剂主治】
  27. 活血连【中药大全】
  28. 活血散瘀汤【方剂大全】
  29. 活血酒【方剂大全】
  30. 活血舒和散【方剂大全】
  1. 活血祛瘀药《中医眼科学》
  2. 活血祛瘀药《中药学》
  3. 活血祛瘀药应用注意事项《中药学》
  4. 活血祛风法《时病论歌括新编》
  5. 活血祛瘀与调经《名师垂教》
  6. 活血化痰汤《仁术便览》
  7. 活血润燥生津汤《医方论》
  8. 活血丹《冯氏锦囊秘录》
  9. 活血润燥生津饮《汤头歌诀》
  10. 活血《明目至宝》
  11. 活血散《目经大成》
  12. 活体部分供肝获取法《临床肝移植》
  13. 活血散《仁术便览》
  14. 活师《证类本草》
  15. 活血散《明目至宝》
  16. 活人阴脉例《阴证略例》
  17. 活血藤《中药炮制》
  18. 活人苡仁酒《冯氏锦囊秘录》
  19. 活血通经《中医词典》
  20. 活人五味子汤《冯氏锦囊秘录》
  21. 活血应痛丸《太平惠民和剂局方》
  22. 活人败毒散《删补名医方论》
  23. 活血住痛散《救伤秘旨》
  24. 活人败毒散《医宗金鉴》
  25. 活血住痛散（加减活血住痛散）《救伤秘旨》
  26. 活命金丹《仁术便览》
  27. 活幼指南赋《万氏秘传片玉心书》
  28. 活络效灵丹《医学衷中参西录》
  29. 活子时《中医词典》
  30. 活络通经丸《三因极一病证方论》
  31. 火《中医名词词典》


补益药_《中医眼科学》_中医五官_【岐黄之术】

十一、补益药

十一、补益药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡能补益正气，治疗虚证的药物，称为补益药。

虚证一般分为气虚、阳虚、血虚、阴虚四类。补益药也可根据其作用和应用范围的不同而分为补气药、补阳药、补血药、补阴药四类。

人体气血阴阳有着相互依存、相互转化的关系。气虚和阳虚主要表现为机体活动能力的衰退，阳虚者多兼有气虚，而气虚者每易导致阳虚，血虚和阴虚主要表现为体内精血津液的耗损，阴虚者可兼血虚，而血虚者可致阴虚。因此补气药和补阳药，补血药和补阴药往往相须为用。若为气血两亏或阴阳俱虚者，则须气血兼顾或阴阳并补。

（一）补气药

凡具有补气功能，能治疗气虚证的药物，称为补气药。

气虚是指机体活动能力不足，气虚目病主要表现为胞睑下垂，无力抬举，黑睛陷翳久不平复，目无神彩，视力疲劳，眼内出血，晶珠混浊，青盲内障等。全身症可见神疲乏力，少气懒言，语声低微，食少便溏，舌淡脉弱等。

临床上，应根据气虚证的不同兼证选用适当的补气药。如兼有阴虚或阳虚者，应与补阴药或补阳药同用。由于“气能生血”，“气能摄血”，因此有时在补血、止血时加入补气药。

109．人参

功效：大补元气，益阴生津，聪耳明目。

应用：

（1）用于气虚所致的暴盲、目昏，上睑下垂等。常与白术、菟丝子等配伍。如《审视瑶函》用独参汤治疗元气离脱所致暴盲。

（2）用于气虚不能摄血所致的眼部各种出血，尤宜于眼底出血，或反复不止者。可与白术、墨旱莲等配伍。

（3）用于肺气虚弱所致的视网膜脱离。常与五味子、麦冬配伍，如生脉散。

110．黄芪

功效：补气升阳，托毒生肌，利水消肿。

应用：

（1）用于气虚所致黑睛生翳灰白凹陷，目昏目痛，上睑下垂等。常与白术、升麻等配伍。

（2）用于胞睑痈疮久溃，不能生肌敛口；或痈疮久不溃破等。常与当归、川芎、皂刺等同用。

（3）用于气虚失运，水湿停聚所引起的目胞浮肿，黄斑水肿等。可与白术、茯苓配伍。

111．白术

功效：补气健脾，燥湿利水。

应用：

（1）用于气虚所引起的目力减退，上睑下垂等。常与黄芪、升麻等配伍。

（2）用于脾失健运所致疳积上目等，常与党参、山药、扁豆等配伍。

（3）用于脾失运化，水湿停留所致的目胞浮肿、白睛肿胀、黄斑水肿等。常与党参、茯苓伍用。

112．五味子

功效：益气生津，补肾明目，收汗，止泪。

应用：

（1）用于肺气虚衰所引起的视衣脱离。常与人参、麦冬配伍。

（2）用于肾气虚弱所致的目昏眼花，无时泪下，瞳神散大等。与菟丝子、枸杞子配伍。

（二）补血药

凡能补血，用于治疗血虚证的药物称为补血药。

血虚证主要由生化不足或失血过多所致，血虚眼病为目失血养所致胞睑、白睛血络淡红不鲜，目睛干涩，不耐久视或视物不清，目睛隐胀，目痒时作等。全身症可见面色苍白，唇舌色淡，头晕目眩，心悸怔忡，月经量少等。

血虚与阴虚关系十分密切，血虚往往导致阴虚，故补血药常与补阴药同用。因“气能生血”，故补血药又常与补气药同用。

补血药性多粘腻，妨碍运化。故凡湿阻中焦，脘腹胀满，食少便溏者，不宜用。

113．当归

功效：补血润燥，活血止痛。

应用：

（1）用于血虚所致的目眩，头目空痛，视力减退，流泪症，目痒及风牵偏视等。常与熟地黄、白芍配伍。

（2）用于目内外出血属血虚血滞者。常与墨旱莲、赤芍、川芎等配伍。

（3）用于胞睑红肿疼痛，赤膜下垂等，可与红花、蒲公英、黄芩等同用。

114．熟地黄

功效：养血滋阴，补精益髓。

应用：

（1）用于肝肾亏损所引起的视物昏花，蚊蝇飞舞，视瞻昏渺，近视，远视，圆翳内障等。常与枸杞子、菊花等配伍，如杞菊地黄丸。

（2）用于血虚所致的头晕目眩，宿翳，目痒等。常与当归、白芍配伍，如四物汤。

115．阿胶

功效：补血止血，滋阴润肺。

应用：

（1）用于血虚眩晕，视物模糊等。多与当归、熟地黄等配伍。

（2）用于虚证所引起的目内出血，反复发作者。常与墨旱莲、血余炭等同用。

116．枸杞子

功效：滋阴养血，补益肝肾，益精明目。

应用：用于肝肾亏损，精血不能上济于目所致的视物昏花，蚊蝇飞舞，青盲及冷泪长流等。本晶为滋补肝肾、益精明目之良药，凡肝肾阴虚诸证，均可应用。常与熟地黄、山茱萸、菊花等配伍，如杞菊地黄丸。

117．椿实子

功效：滋补肝肾，明目利尿。

应用：

（1）用于肝肾虚损所致的目昏视瞻，蚊蝇飞舞，青盲等。常与枸杞子、菟丝子等配伍，如驻景丸加减方（《银海精微》）。

（2）用于胞睑浮肿，视网膜黄斑水肿等。可与茯苓、山药等同用。

118．桑椹

功效：滋阴补血，生津润肠。

应用：

（1）用于阴血亏虚之眩晕、目暗、能近怯远、能远怯近等。可与枸杞子、楮实子、熟地黄等伍用。

（2）用于消渴所致目内出血，日久不散，或反复发作者。可与麦冬、石斛、楮实子等共用。

（三）补阴药

凡具有滋养阴液、生津润燥功效，能治疗阴虚证的药物称为补阴药。

阴虚证包括肺阴虚、胃阴虚、肝阴虚、肾阴虚等。阴虚目病主要表现为目珠干涩，白睛隐隐微赤，黑睛边缘隐翳或星点云翳乍隐乍现，瞳神干缺，圆翳内障，视瞻昏渺等，一般兼有口燥咽干，心烦失眠，潮热盗汗，苔少脉细等全身症状。

阴虚每易致火旺、阳亢、血燥、气虚等，故补阴药常与清热降火药、潜阳药、补血药、益气药等同用。

补阴药大多甘寒滋腻，故凡脾虚胃弱，痰湿内阻，腹满便溏者不宜使用。

119．麦冬

功效：养阴清热，生津润肺。

应用：

（1）用于阴虚所致的视物不明，目睛干涩，圆翳内障等，常与天冬、石斛、沙参等配伍。

（2）用于阴虚肺燥所引起的白睛溢血，红赤，眵干者，常与沙参、桑白皮等同用。

120、沙参

功效：清肺养阴，益胃生津。

应用：

（1）用于阴虚所致的眼目干涩，视物不清等。常与麦冬、天花粉、石斛等配伍。

（2）用于消渴阴虚津亏所致目病，或老年久患目病，阴津亏损者。常与麦冬、玉竹等同用。

121．石斛

功效：养阴清热，生津明目。

应用：

（1）用于热病伤津或胃阴不足所致的视物不明，目睛干涩不爽，白睛赤丝难消，金疳反复不愈等，常与地黄、麦冬、天花粉等配伍。

（2）用于肝肾阴虚之圆翳内障、视力减退、云雾移睛、近觑等，常与熟地黄、菟丝子、枸杞子、决明子等同用，如石斛夜光丸。

122．女贞子

功效：滋养肝肾，清热明目，止泪。

应用：

（1）用于肝肾阴虚所致的视物昏花，头晕目眩等。常与楮实子、枸杞子配伍。

（2）用于肝肾虚损所致的目昏泪出。

123．龟板

功效：滋阴潜阳，补心益肾。

应用：

（1）用于阴虚阳亢所致头晕目眩，可与石决明、菊花等配伍。

（2）用于肾阴亏损所致的视物昏暗，青盲等，可与枸杞子、楮实子等配伍。

124．鳖甲

功效：滋阴潜阳，软坚散结。

应用：

（1）用于阴虚阳亢所致头晕目眩等。可与龟板、石决明等配伍。；

（2）用于阴虚火旺所引起的眼底出血，可配伍阿胶、墨旱莲等。

（3）用于胞生痰核、眼底增殖瘢痕等。常与海藻、昆布、浙贝等同用。

（四）补阳药

凡能扶助人体阳气，可以治疗阳虚证的药物称为补阳药。

阳虚证包括心阳虚、脾阳虚、肾阳虚等。阳虚目病主要表现为目昏视暗，能近怯远，胞湿如珠，冷泪长流，青盲等，可兼有畏寒肢冷、腰膝酸软，阳痿遗尿，宫冷不孕，白带清稀，脉沉苔白等全身症状。

由于机体阴阳、脏腑间存在着密切关系，在临床上，补阳药常与温里药、补肝肾药、补脾气、补肺气之类药物配伍。

补阳药性多温燥，每易伤阴助火，故阴虚火旺以及实证而阳不虚者忌用。

125．鹿茸

功效：补肾阳，益精血，强筋骨。

应用：用于肾阳亏虚或精血不足所致的目昏视暗、胞虚如球、冷泪长流等。可与菟丝子、枸杞子、人参、熟地黄等配伍。

126．补骨脂

功效：补肾壮阳，温脾止泻。

应用：用于肾阳不足所致的目昏视暗，胞睑、白睛虚白水肿，兼有阳痿，遗精，尿频等。常与菟丝子、枸杞子配伍。

127．淫羊藿

功效：补阳益阴，祛风除湿。

应用：

（1）用于肝肾亏损所致的视衣水肿、渗出，视物不清，变形易色，睛珠混浊，神膏液化等。常与巴戟天、肉苁蓉等药配用。

（2）用于风湿痹痛，瞳神干缺，火疳反复不愈，不耐久视等，常与威灵仙、桑寄生等配伍．

128．巴戟天

功效：补肾壮阳，强筋健骨，温通止泪。

应用：用于肾阳虚衰所致的视物不明，云雾移睛，冷泪长流等。可与肉苁蓉、菟丝子、枸杞子等配伍。

129．山茱萸

功效：补益肝肾，固精明目，止泪。

应用：用于肝肾不足所致的目昏冷泪，青盲等。本晶补益肝肾，既能补精，又可助阳。

用于肝肾阴虚，常与熟地黄、山药、泽泻等配伍；用于肾阳不足，可与菟丝子、补骨脂等配伍。

130、覆盆子

功效：益肾，固精，缩尿，明目。

应用：用于肝肾阴虚所致自暗不明，青盲雀目，不耐久视，神膏混浊，云雾移睛等。常与楮实子、女贞子、熟地黄、菟丝子等配用。

131．菟丝子

功效：补阳益阴，养肝明目。

应用：

（1）用于肝肾亏损所致目暗不明，迎风冷泪，翳膜难消等。常与楮实子、枸杞子、五味子等配用，如驻景丸加减方。

（2）用于治疗肾虚阳气不足，目昏暗不能远视，常与山萸肉、白茯苓配伍，如菟丝子丸。

132．紫河车

功效：补精养血，益气。

应用：用于肾气不足，精血衰少所致的目昏，青盲，常与菟丝子、枸杞子、楮实子配伍，如驻景丸加减方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、活血祛瘀药
  • 当前页：十一、补益药
  • 下一页：十二、退翳障药
<<< 返回本书目录
  1. 补益药《中医眼科备读》
  2. 补益泽兰丸【方剂大全】
  3. 补益养荣汤【方剂大全】
  4. 补益治漏，秘精丸《洪氏集验方》
  5. 补益养精方【方剂大全】
  6. 补益钟乳天雄丸【方剂大全】
  7. 补益延寿膏【方剂大全】
  8. 补益钟乳丸【方剂大全】
  9. 补益虚损方《外台秘要》
  10. 补益诸疾《圣济总录》
  11. 补益虚劳方《普济本事方》
  12. 补益猪肾丸【方剂大全】
  13. 补益小泽兰丸【方剂大全】
  14. 补益紫金丸【方剂大全】
  15. 补益消癌汤【方剂大全】
  16. 补益紫石英丸【方剂大全】
  17. 补益丸【方剂大全】
  18. 补阴【中药主治】
  19. 补益统论《圣济总录》
  20. 补阴【方剂主治】
  21. 补益调中饮【方剂大全】
  22. 补阴八珍汤【方剂大全】
  23. 补益天雄丸【方剂大全】
  24. 补阴大造丸【方剂大全】
  25. 补益四物汤【方剂大全】
  26. 补阴丹【方剂大全】
  27. 补益熟干地黄丸【方剂大全】
  28. 补阴济阳汤【方剂大全】
  29. 补益石斛丸【方剂大全】
  30. 补阴煎【方剂大全】
  1. 补益药《中医眼科学》
  2. 补益虚损方七首《外台秘要》
  3. 补益治漏，秘精丸《洪氏集验方》
  4. 补益统论《圣济总录》
  5. 补益诸疾《圣济总录》
  6. 补益食谱《家庭医学百科·预防保健篇》
  7. 补阴《中医词典》
  8. 补益门《养生导引秘籍》
  9. 补阴丹《博济方》
  10. 补益方《妇人大全良方》
  11. 补阴散《仁术便览》
  12. 补益方《备急千金要方》
  13. 补阴丸《医学心悟》
  14. 补益法《中医内科学》
  15. 补阴丸（加味补阴丸）《仁术便览》
  16. 补益法《重订广温热论》
  17. 补阴丸论《明医杂着》
  18. 补益当归丸《备急千金要方》
  19. 补阴益气煎（新方）《虚损启微》
  20. 补益白薇丸《妇人大全良方》
  21. 补元煎方《临症验舌法》
  22. 补益《养生导引秘籍》
  23. 补元起潜秘制神丸《毓麟验方》
  24. 补益《万病回春》
  25. 补真丸《外科理例》
  26. 补益《古今医鉴》
  27. 补疹子诸方《经验麻科》
  28. 补益《寿世保元》
  29. 补阵《景岳全书》
  30. 补益《备急千金要方》
  31. 补阵《景岳全书》


退翳障药_《中医眼科学》_中医五官_【岐黄之术】

十二、退翳障药

十二、退翳障药

  • 上一页
  • 目录
  • 相关
  • 下一页

退翳障药是指具有消除黑睛翳膜或晶珠混浊的药物。

退翳障药分为外用、内服两种。一些祛风药、清热药、清肝药、疏肝药、平肝药兼有退翳明目的作用，分别散见于前面各节，可参阅。外用退翳障药归于外用药中，本节主要叙述以退翳去障为主要功效的内服药。

退翳障药性多寒凉，对于黑睛生翳后期，或虚证翳障，不可过用，以免邪气冰伏，气血凝滞，翳障难退。

133．空青石

功效：明目，去翳，利窍。

应用：

（1）用于黑睛翳膜，圆翳内障，内服、外用均可，内服如空青丸，外用如空青散。

（2）用于青盲、雀目。《神农本草经》：“主青盲、耳聋、明目、利九窍、通血脉。”

（3）用于中风之口眼歪斜。

134．绿豆皮

功效：清热解毒，退翳明日。

应用：用于痘疹人目，黑睛生翳等。常与谷精草、石决明等配伍，如清解散。

135．乌贼骨

功效：退翳明目，收敛止血。

应用：

（1）用于黑睛生翳，可与石决明散合用。

（2）用于眼内外出血，可与茜草、血余炭等同用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、补益药
  • 当前页：十二、退翳障药
  • 下一页：十三、眼科常用外用中药
<<< 返回本书目录
  1. 退翳剂《中医眼科备读》
  2. 退肿膏【方剂大全】
  3. 退翳【中药主治】
  4. 蜕膜残留【疾病症状】
  5. 退血草【中药大全】
  6. 蜕膜反应【疾病症状】
  7. 退虚热【方剂主治】
  8. 褪黑色素增多【疾病症状】
  9. 退虚热【中药主治】
  10. 吞气【疾病症状】
  11. 退痛膏【方剂大全】
  12. 吞气症【疾病大全】
  13. 退思集类方歌注《退思集类方歌注》
  14. 吞入异物【疾病大全】
  15. 退热有法《仁斋直指方论（附补遗）》
  16. 吞噬功能缺陷病【疾病大全】
  17. 退热通络汤1号【方剂大全】
  18. 吞噬细胞的分离和收集《免疫学和免疫学检验》
  19. 退热清气汤【方剂大全】
  20. 吞噬细胞的检测《免疫学和免疫学检验》
  21. 退热【方剂主治】
  22. 吞酸《保婴撮要》
  23. 退热【中药主治】
  24. 吞酸《扁鹊心书》
  25. 退热《仁斋直指方论（附补遗）》
  26. 吞酸《丹溪治法心要》
  27. 退热《趣味中医》
  28. 吞酸《古今医鉴》
  29. 退目翳【中药主治】
  30. 吞酸《金匮钩玄》
  1. 退翳障药《中医眼科学》
  2. 退翳散《是斋百一选方》
  3. 退阴散《妇人大全良方》
  4. 退翳散《明目至宝》
  5. 退阴散《博济方》
  6. 退翳光明散《明目至宝》
  7. 退针《中医名词词典》
  8. 退血散《明目至宝》
  9. 退针《中医词典》
  10. 退血《明目至宝》
  11. 退针歌《医宗金鉴》
  12. 退五脏虚热四时加减柴胡饮子方《医宗金鉴》
  13. 退肿消毒散《仁术便览》
  14. 退五脏虚热四时加减柴胡饮子方《金匮悬解》
  15. 蜕膜形成《妇产科学》
  16. 退位《中医词典》
  17. 褪黑素《生理学》
  18. 退思集类方歌注《退思集类方歌注》
  19. 吞发绕喉《奇效简便良方》
  20. 退妊《中医词典》
  21. 吞金银《奇效简便良方》
  22. 退热有法《仁斋直指方论（附补遗）》
  23. 吞金银铜铁不化《奇方类编》
  24. 退热期《病理生理学》
  25. 吞口《中医词典》
  26. 退热点《手穴手纹诊治》
  27. 吞气《中医词典》
  28. 退热《仁斋直指方论（附补遗）》
  29. 吞噬细胞的分离和收集《免疫学和免疫学检验》
  30. 退热《趣味中医》
  31. 吞噬细胞的检测《免疫学和免疫学检验》


眼科常用外用中药_《中医眼科学》_中医五官_【岐黄之术】

十三、眼科常用外用中药

十三、眼科常用外用中药

  • 上一页
  • 目录
  • 相关
  • 下一页

眼科外用药常有退赤消肿、除眵收泪、止痒定痛或退翳明目等作用。大多适用于外障眼病有红肿热痛、眵泪粘结或翳膜遮睛等证候者。其药剂可由单味或多味药配制而成，有水、散，膏、锭、膜等剂型，用来点、洗、敷眼，与内服药配合应用，则可收到内外合治的效果。

（一）外治常用中药

1．矿物类药：雄黄，朱砂、炉甘石、硼砂、硇砂、玛瑙等。

2．动物类药：熊胆、麝香、牛黄、乌贼骨、蝉蜕、石决明、珍珠、猪胆、羊胆、鲭胆等。

3．植物类药：黄连，黄芩、黄柏、栀子，大黄、金银花、秦皮、蒲公英、芙蓉叶青黛、龙胆草、紫草、地黄、菊花、薄荷、木贼、密蒙花、荆芥、防风、蔓荆子、荸荠、甘草、三七、乳香、没药、冰片等。

（二）外用药剂配制法通则

眼科外用药剂方面，常用的有水剂、散剂、膏剂、锭剂、膜剂等。由于眼的结构特殊，要求施于眼部的制剂必须无刺激性、无菌。因此，眼的制剂除与一般制剂相似外，在固体颗粒的粒径、基质与成品的灭菌、酸碱度（pH值）与渗透压等方面，均有特殊的要求，现结合各剂型简述如下：

1．眼用水剂：分滴眼与洗眼两种。工业生产以滴眼剂为主，洗眼剂多由药房配制。滴眼剂的质量要求类似注射剂，应灭菌，证明，稳定pH值必须在5—9的范围（pH值最好是6—8），渗透压应相当于浓度为0．6％～1．5％的氯化钠溶液。

配制法：多用水煮醇沉法。即将药材加工煎煮2次，过滤，取滤液加乙醇使杂质沉淀除去，滤液回收乙醇后，适当浓缩至所需要浓度，调pH值与渗透压，再精滤即成。如千里光眼药水。

此外还有溶解法、浸渍法者，如黄连西瓜霜眼药水、化铁丹眼药水。

2．眼用散剂：系指供眼用的粉末状药物。中国药典规定：眼用散剂必须能通过200目筛，以减少刺激性。配制的用品、药品及成品都要求经灭菌处理。

配制法：先将药物分别粉碎。有的用干法粉碎法，如冰片、牛黄等；有的用水飞法，如炉甘石、朱砂、雄黄等。粉碎成极细粉末后，混匀，过筛即成。如八宝眼药。

3．眼用膏剂：系指供眼用的药物软膏。配制眼用软膏的器械、容器均应灭菌，盛装眼膏的锡管内壁可用紫外灯照射30—40分钟。

配制法：软膏的组成包括基质和药物两个方面。基质必须纯净而细腻，稠度适宜，常用的基质由黄凡士林、羊毛脂、液状石蜡组成，其比例为8：1：1，配制前经150℃干热灭菌至少l小时；也有用蜂蜜．麻油、蛋黄油为基质的。药物多经提取、精制、浓缩成稠膏状。如为不溶性药物，应先研成极细粉末，最后用研和法或热熔法，将药物与基质混合均匀即可，如五胆膏。

4．眼用锭剂：系指可供眼用的以药物粉末制成的固体制剂，多用于眼睑疾病。其配制法是将药物粉末加适量的糯米糊或具有粘性的药物作粘合剂，揉成湿润块状，再经过一定的模压成型，晾干或低温烘干即成，如紫金锭。

5．眼用膜剂：又称薄膜剂，是一种新的剂型。系将药物溶解（或混悬）在合成（或天然）的成膜材料中，经涂膜、干燥、分剂量而制成的一种含药膜片。眼用药膜可放在结膜囊内，逐步稀释药物，以较长期地发挥局部治疗作用，如槟榔碱眼用药膜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、退翳障药
  • 当前页：十三、眼科常用外用中药
  • 下一页：第四节 针灸疗法
<<< 返回本书目录
  1. 眼科常用基础方剂歌诀《中医眼科备读》
  2. 眼科常用中药《中医眼科学》
  3. 眼科常用辨证方法《中医眼科学》
  4. 眼科疾病《默克家庭诊疗手册》
  5. 眼科病症《中医名词词典》
  6. 眼科检查法《西医眼科学》
  7. 眼科病历《病历书写规范》
  8. 眼科论《明目至宝》
  9. 眼科辨证九分法《中医眼科备读》
  10. 眼科七十二证受疾之因《明目至宝》
  11. 眼科《古今医统大全》
  12. 眼科用药《国家基本药物目录》（2009版）
  13. 眼诀《养生秘旨》
  14. 眼科用药《国家基本药物目录》（2009版）
  15. 眼距增宽【疾病症状】
  16. 眼科用药次第法《银海精微》
  17. 眼距宽阔【疾病症状】
  18. 眼科针灸要穴图像《审视瑶函》
  19. 眼镜蛇【中药大全】
  20. 眼科诊法《中医眼科学》
  21. 眼睛痒【疾病症状】
  22. 眼科正品合用药味并制法《古今医统大全》
  23. 眼睛祟证门主论《疡医大全》
  24. 眼科重症肌无力【疾病大全】
  25. 眼睛碰伤的急救《现代院外急救手册》
  26. 眼眶病《默克家庭诊疗手册》
  27. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  28. 眼眶淀粉样变性【疾病大全】
  29. 眼睛发红【疾病症状】
  30. 眼眶非霍奇金恶性淋巴瘤【疾病大全】
  1. 眼科常用外用中药《中医眼科学》
  2. 眼科常用辨证方法《中医眼科学》
  3. 眼科常用中药《中医眼科学》
  4. 眼科病历《病历书写规范》
  5. 眼科疾病《默克家庭诊疗手册》
  6. 眼科、耳鼻喉科《中国医学通史》
  7. 眼科疾病的理疗《理疗学》
  8. 眼科《中医词典》
  9. 眼科检查法《眼科学》
  10. 眼科《中国医学通史》
  11. 眼科论《明目至宝》
  12. 眼科《中国医学通史》
  13. 眼科心法要诀《中医词典》
  14. 眼科《中国医学通史》
  15. 眼科心身问题《医学心理学》
  16. 眼诀《养生秘旨》
  17. 眼科学《中国医学通史》
  18. 眼疽《中医词典》
  19. 眼科学《中国医学通史》
  20. 眼睛突出《奇方类编》
  21. 眼科用药次第法《银海精微》
  22. 眼睛祟证门主论《疡医大全》
  23. 眼科针灸要穴图像《针灸易学》
  24. 眼睛祟证门主方《疡医大全》
  25. 眼科针灸要穴图像《审视瑶函》
  26. 眼睛伤害中激光的入射角度《临床激光治疗学》
  27. 眼科诊法《中医眼科学》
  28. 眼睛碰伤的急救《现代院外急救手册》
  29. 眼科正品合用药味并制法《古今医统大全》
  30. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  31. 眼眶《眼科学》


针灸疗法_《中医眼科学》_中医五官_【岐黄之术】

第四节 针灸疗法

第四节 针灸疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

眼为宗脉之所聚，脏腑精气通过经络上滋于目而视物精明。眼科针灸疗法，是在辨明眼病的寒热虚实，验明经络的部位之后，选取适当的穴位，利用针刺与艾灸，或补或泻，使经络通畅，气血调和，正复邪除，以退赤消肿，收泪止痛，退翳明日，从而达到治疗眼病的目的。

历代眼科书籍对针灸治疗眼病屡有记载，有效穴位较多。近几年，又发现了一些新的穴位，效果甚好。对眼周围的穴位，一般禁灸，同时在针刺时要特别小心，因眼眶组织疏松，血管较多，且上通于脑，不慎可刺伤眼珠或导致出血及其他意外。

现将眼科常用穴位及其主治疾病介绍如下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、眼科常用外用中药
  • 当前页：第四节 针灸疗法
  • 下一页：一、体针常用穴位
<<< 返回本书目录
  1. 针灸疗法《中医眼科学》
  2. 针灸门《普济方·针灸》
  3. 针灸禁忌法《备急千金要方》
  4. 针灸伤《针灸聚英》
  5. 针灸禁忌第一（下）《针灸甲乙经》
  6. 针灸失传论《医学源流论》
  7. 针灸禁忌第一（上）《针灸甲乙经》
  8. 针灸手《针灸素难要旨》
  9. 针灸禁忌《子午流注说难》
  10. 针灸手宜得其入《古今医统大全》
  11. 针灸禁忌《医学入门》
  12. 针灸死《洗冤集录》
  13. 针灸吉日《普济方·针灸》
  14. 针灸须药《普济方·针灸》
  15. 针灸歌《扁鹊神应针灸玉龙经》
  16. 针灸须药《针灸资生经》
  17. 针灸妇人病不怀孕《急救广生集》
  18. 针灸须知《喉科秘诀》
  19. 针灸大成针法《中医刺灸》
  20. 针灸宜忌《千金翼方》
  21. 针灸刺砭《续名医类案》
  22. 针灸饮酒忌症《医门补要》
  23. 针灸避忌太乙图序《针灸聚英》
  24. 针灸源流《针灸易学》
  25. 针灸避忌太一之图序《针经指南》
  26. 针灸杂说《针经指南》
  27. 针灸《医学入门》
  28. 针灸直指《针灸大成》
  29. 针灸《圣济总录》
  30. 针灸诸则《重楼玉钥》
  1. 针灸疗法《中医眼科学》
  2. 针灸疗法《中医词典》
  3. 针灸门《普济方·针灸》
  4. 针灸科《中医词典》
  5. 针灸伤《针灸聚英》
  6. 针灸科《中国医学通史》
  7. 针灸失传论《医学源流论》
  8. 针灸科《中国医学通史》
  9. 针灸手《针灸素难要旨》
  10. 针灸科《中国医学通史》
  11. 针灸手宜得其入《古今医统大全》
  12. 针灸科《中国医学通史》
  13. 针灸死《洗冤集录》
  14. 针灸科《中国医学通史》
  15. 针灸铜人《中医名词词典》
  16. 针灸科《中国医学通史》
  17. 针灸铜人《中医词典》
  18. 针灸科《中国医学通史》
  19. 针灸为什么能治病呢?《中医之钥》
  20. 针灸经穴模型《中医词典》
  21. 针灸须药《普济方·针灸》
  22. 针灸禁忌法《备急千金要方》
  23. 针灸须药《针灸资生经》
  24. 针灸禁忌第一（下）《针灸甲乙经》
  25. 针灸须知《喉科秘诀》
  26. 针灸禁忌第一（上）《针灸甲乙经》
  27. 针灸学《中国医学通史》
  28. 针灸禁忌《医学入门》
  29. 针灸学与推拿学《中国医学通史》
  30. 针灸禁忌《子午流注说难》
  31. 针灸研究《中国医学通史》


体针常用穴位_《中医眼科学》_中医五官_【岐黄之术】

一、体针常用穴位

一、体针常用穴位

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）眼周围穴位

1．睛明主治迎风流泪，针眼，上胞下垂，风牵偏视，暴风客热，天行赤眼，火疳，黑睛翳障，圆翳内障及多种瞳神疾病。

2．攒竹主治同睛明穴。

3．丝竹空主治针眼，胞轮振跳，上胞下垂，风牵偏视，暴风客热，天行赤眼，聚星障，火疳，瞳神紧小等。

4．瞳子醪主治针眼，上胞下垂，风牵偏视，青风内障与绿风内障，瞳神紧小，暴盲等。

5．

6．鱼腰主治针眼，上胞下垂等。

7．四白主治针眼，胞轮振跳，风牵偏视，近视，远视，聚星障，青风内障，绿风内障等。

8．承泣主治针眼，流泪症，胞轮振跳，风牵偏视，黑睛翳障，暴盲，近视，远视。

9．球后主治圆翳内障，视瞻昏渺，暴盲，青盲，近视，远视。

10．上明主治青盲。

此外，太阳、风池、翳明、头临泣、头维等头部穴位也常用作配穴应用。

（二）经络远端穴位

常与眼周围穴位配用。常用的有尺泽、列缺、内关、神门、合谷、曲池、臂闹、外关、养老、肩中俞、三阴交、行间、太冲、足三里、光明、肝俞、脾俞、肾俞、昆仑、气海、四缝等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 针灸疗法
  • 当前页：一、体针常用穴位
  • 下一页：二、耳针常用穴位
<<< 返回本书目录
  1. 体育减肥方法《减肥新法与技巧》
  2. 体针减肥《减肥新法与技巧》
  3. 体育锻炼减肥法《减肥新法与技巧》
  4. 体质《中医基础理论》
  5. 体育锻炼减肥的机理《减肥新法与技巧》
  6. 体质差异形成的原因和分类《中医养生学》
  7. 体液潴留【疾病症状】
  8. 体质的分类《中医基础理论》
  9. 体液外渗【疾病症状】
  10. 体质的基本概念《中医基础理论》
  11. 体液平衡紊乱《临床生物化学》
  12. 体质的形成《中医基础理论》
  13. 体液平衡紊乱《临床生物化学》
  14. 体质先兆《中医疾病预测》
  15. 体液平衡及调节《临床生物化学》
  16. 体质学说的应用《中医基础理论》
  17. 体液免疫应答的调节《医学免疫学》
  18. 体质学说与养生《中医养生学》
  19. 体液免疫应答《免疫学和免疫学检验》
  20. 体质养生《中医养生学》
  21. 体液免疫功能的检测《医学免疫学》
  22. 体重减轻【疾病症状】
  23. 体液免疫的效应《医学免疫学》
  24. 体重增加【疾病症状】
  25. 体液钾钠氯测定及方法学评价《临床生物化学》
  26. 剃头《医宗金鉴》
  27. 体液代谢的失调《外科学总论》
  28. 剃头法《幼幼新书》
  29. 体循环淤血【疾病症状】
  30. 涕泪《类经》
  1. 体针常用穴位《中医眼科学》
  2. 体针《中医词典》
  3. 体针麻醉《中医词典》
  4. 体针《中医名词词典》
  5. 体质《中医基础理论》
  6. 体育锻炼减肥法《减肥新法与技巧》
  7. 体质差异形成的原因和分类《中医养生学》
  8. 体育锻炼减肥的机理《减肥新法与技巧》
  9. 体质的分类《中医基础理论》
  10. 体用关系《思考中医》
  11. 体质的基本概念《中医基础理论》
  12. 体液中的电解质《临床生物化学》
  13. 体质的疾病预测意义《中医疾病预测》
  14. 体液调节《生理学》
  15. 体质的形成《中医基础理论》
  16. 体液调节《生理学》
  17. 体质先兆《中医疾病预测》
  18. 体液平衡紊乱《临床生物化学》
  19. 体质学说的应用《中医基础理论》
  20. 体液平衡的调节《临床生物化学》
  21. 体质学说与养生《中医养生学》
  22. 体液免疫应答的调节《医学免疫学》
  23. 体质养生《中医养生学》
  24. 体液免疫应答《免疫学和免疫学检验》
  25. 体质因素《中医内科学》
  26. 体液免疫机制《医学免疫学》
  27. 体质因素《中医妇科学》
  28. 体液免疫功能的检测《医学免疫学》
  29. 体重《常见病自测》
  30. 体液免疫的效应《医学免疫学》
  31. 体重《中医词典》


耳针常用穴位_《中医眼科学》_中医五官_【岐黄之术】

二、耳针常用穴位

二、耳针常用穴位

  • 上一页
  • 目录
  • 相关
  • 下一页

耳尖、目l、目2、眼穴。主治天行赤眼，暴风客热，瞳神紧小，青风内障，绿风内障等。

此外，还有梅花针与头针，简要介绍如下：

（一）梅花针

用梅花针叩打眼眶周围的一些穴位，如睛明、攒竹、鱼腰、四白、丝竹空、太阳等穴。

主治近视，胞轮振跳。

（二）头针

常用部位：视区。在枕外粗隆突水平线上，旁开枕外粗隆1厘米，向上引平行于前后正中线的4厘米长直线即是此区。

操作方法：取坐位、平卧位或侧卧位均可，选好刺激区，常规消毒，用2．5—3寸的26—28号针沿头皮捻转进针，斜刺人头皮下，勿刺在皮内或骨膜，达到该深度后，加快捻转，捻转频率为每分钟240次左右，不能提插。达到麻胀感后，留针5—10分钟，再行针2次，留针2次，即可起针。起针后应以棉球稍加揉压针眼，以防出血。

主治：青盲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、体针常用穴位
  • 当前页：二、耳针常用穴位
  • 下一页：第一节 眼病的护理
<<< 返回本书目录
  1. 耳针操作程序《中医刺灸》
  2. 耳针刺激方法《中医刺灸》
  3. 耳杂疗方《外台秘要》
  4. 耳针疗法《针灸学》
  5. 耳源性眩晕【疾病症状】
  6. 耳针疗法《中医刺灸》
  7. 耳源性破伤风【疾病症状】
  8. 耳针适应范围《中医刺灸》
  9. 耳源性脑脓肿【疾病大全】
  10. 耳针注意事项《中医刺灸》
  11. 耳源性脑膜炎【疾病大全】
  12. 耳真菌病【疾病大全】
  13. 耳源性脑积水【疾病大全】
  14. 耳证《景岳全书》
  15. 耳源性颅内并发病《百病自测》
  16. 耳证《明医指掌》
  17. 耳源性并发症（otogenic complication）《耳鼻咽喉外科学》
  18. 耳证《医学集成》
  19. 耳与脏腑经络的关系《中医刺灸》
  20. 耳证门《古今医统大全》
  21. 耳痈门主论《疡医大全》
  22. 耳症《保婴撮要》
  23. 耳痈《幼科铁镜》
  24. 耳症《文堂集验方》
  25. 耳硬化症【疾病症状】
  26. 耳症《幼科折衷》
  27. 耳硬化症《中西医结合耳鼻喉科》
  28. 耳症论治《类证治裁》
  29. 耳溢液【疾病症状】
  30. 耳痔《医门补要》
  1. 耳针常用穴位《中医眼科学》
  2. 耳针操作程序《中医刺灸》
  3. 耳针刺激方法《中医刺灸》
  4. 耳针《中医名词词典》
  5. 耳针疗法《中医名词词典》
  6. 耳胀痛《中医词典》
  7. 耳针疗法《中医刺灸》
  8. 耳杂疗方八首《外台秘要》
  9. 耳针疗法《中医词典》
  10. 耳源性脑脓肿《耳鼻咽喉外科学》
  11. 耳针疗法《针灸学》
  12. 耳源性脑脓肿《中西医结合耳鼻喉科》
  13. 耳针麻醉《中医词典》
  14. 耳源性脑膜炎《耳鼻咽喉外科学》
  15. 耳针适应范围《中医刺灸》
  16. 耳源性脑膜炎《中西医结合耳鼻喉科》
  17. 耳针注意事项《中医刺灸》
  18. 耳源性面瘫《耳鼻咽喉外科学》
  19. 耳证《医学集成》
  20. 耳源性面瘫《中西医结合耳鼻喉科》
  21. 耳证《景岳全书》
  22. 耳源性颅内并发病《百病自测》
  23. 耳证《明医指掌》
  24. 耳源性并发症《耳鼻咽喉外科学》
  25. 耳症《保婴撮要》
  26. 耳与脏腑经络的关系《中医刺灸》
  27. 耳症《文堂集验方》
  28. 耳痈门主论《疡医大全》
  29. 耳症《幼科折衷》
  30. 耳痈《幼科铁镜》
  31. 耳症论治《类证治裁》


眼病的护理_《中医眼科学》_中医五官_【岐黄之术】

第一节 眼病的护理

第一节 眼病的护理

  • 上一页
  • 目录
  • 相关
  • 下一页

正确的护理，可以缩短病程，提高疗效，因此护理工作是医疗工作中不可忽视的环节。

古代眼科也很重视护理工作，从《医方类聚·龙树菩萨跟论》来看，就有多方面的护理知识。如该书在黑风、绿风中指出：“此候总恶，善自将息，细看禁忌慎护之。不可吃生冷、五辛、芸苔、生鸡子、热面、酒、醋、毒鱼、猪肉、油腻、葵、诸香菜及陈臭等物”之饮食方面的护理知识；在服药方面就有空腹温服、食后服等服药护理知识；在开内障术后提出“绵封七日，仰卧不能转动，人常看，勿高声叫唤、觅物，欲大小便，人缓缓扶起，勿令病人用力”等术后护理知识。在钩割针剧等外眼手术有“不得空腹，五脏虚即运倒”等术前护理知识。

至《秘传眼科龙木论》在护理方面的知识，更为广泛。如“煎药诀”：“大凡煎药退热，药须要清利，不可用火太猛，火势蒸炎，水数易于，须是火势得中，扇之恐灰土泥飞人药中，服之反为害也。”如“服药须知”：“凡眼药率多凉剂，必于食后服之，或者徒泥其说，往往食未下咽，药即人口，是致食气与药气冲搏，酿积于脾胃之上，不谓药无其效，且使脾家受冷，旋至虚弱。须当食后片刻，候胸膈稍宽，然后随意服之。尤贵冷热得所，大热则非肝肺所宜，大冷则脾肾停积不化，宜自斟酌耳。”尤其在针拨内障术方面，提出了术前调理身体，术后头枕要安稳，进食宜粥饭，便时勿用力，避免呕逆、咳嗽等护理知识，至今仍有临床意义。此后，历经诸代，护理知识也日趋完善，现根据古人经验和当代临床实践，分述如下。

一、眼部护理

医护既要分工，更要密切合作。病房要有健全的护理制度，门诊要结合宣传护理常识。

对于眼病护理，则要辨证施护。凡传染性眼病，患眼的眵泪不要沾污他人，用过的毛巾、手帕、枕巾等要煮沸消毒。医生检查后要用消毒液洗手，然后才能检查他人。如一眼先患者，不要交叉擦眼，卧位宜取患侧，以免眵泪流人对侧，引起健眼发病，同时眼部禁止封盖，以免加重病情。局部用药时，要将用药方法、用药次数、用药后的反应，一一向病人交待清楚。同时需查对药物、查对眼别。药瓶不要碰触睫毛。动作要轻巧敏捷，特别是对于黑睛疾病，更须遵循《秘传眼科龙木论·黑翳如珠外障》“不用强看将手擘，恐因手重出青涎”的告诫。外敷药物时，勿将药末掉人眼内，一般可用纱布一层隔垫，不要直接敷于眼上。对于眼外伤病人，尤其是真睛破损者，除注意伤眼情况外，还应注意健眼情况，避免误诊或漏诊交感性眼炎。对于手术病人，术前作好细致工作，消除思想顾虑，取得患者合作，并做好一切准备工作，术后遵医嘱处理。如发现病情有变化，及时报告医生，以便及时处理（各种手术的具体护理，详见有关手术）。

二、精神护理

休养包括目力、体力、精神等方面的休养。凡眼病患者，一般要少用目力，特别在急性期不要作阅读抄写等增加目力负担的工作，即使较轻的慢性眼病，也只宜适当阅读书报，不宜过度，应稍读稍息，避免用目力过度而加重眼病。如为黑睛等部位的疾病，可戴用有色眼镜，避免强光刺激，室内窗户可置帘幔，灯光适当遮挡，以免光线过强，刺激患眼。如有绿风内障等，不宜在暗处久留，尽量少看电影电视，或在看的过程中点用降眼压的药物。对于眼内出血所致的暴盲，必须减少体力活动或卧床休息，以免活动过多加重病情。对于难以速愈或预后较差的眼病，要注意了解病人思想情况，劝其正确对待疾病，心情开朗，保持七情和畅，切勿焦虑忧郁。医务人员的举止言行，要温和体贴，多加安慰鼓励，减少病人的思想负担，且要贯彻保护性医疗制度。病人居处，不宜接近高温炉灶，更须避免烟熏，室内要整洁，空气要流通，环境要安静，让病人安逸舒适，以利病情痊愈。对于某些眼病，尤其是肾虚引起的内障眼病，必须节制或暂忌房事，这一点前人非常重视，如《秘传眼科龙木论·肝风目暗内障》就对患者有避忌房室的告诫。

三、饮食护理

正确的饮食宜忌，可以减轻疾病，辅助药效，促使疾病早愈。前人非常重视，如《世医得效方·眼科》在热证眼病禁忌中指出：“眼乃一身之主，如不能忌，已药亦无功，自陷此身也。”眼病之饮食宜忌，总的说来，以食物多样，又富营养，且易消化之晶为宜。一般情况，凡属实热性质的眼病，不食五辛、煎炒炙赙以及腥发之物，以免助热生火，或蕴成脾胃湿热，加重病情。宜多食瓜果蔬菜等清润之晶，以助清利头目。若属虚寒性质的眼病，当戒食寒凉凝滞之物，以免损伤脾胃，致运化失司，妨碍康复。若年老体胖者，以清淡之品为宜，少食或不食肥甘厚味，过食则有助生痰变生他证之弊。年幼体虚者，以综合饮食为妥，多食动物肝、瘦肉、蛋类、素菜等，不可偏嗜，否则营养缺乏，生化不足，目失濡养。嗜烟对身体有害，应少吸或不吸。至于饮酒，对于眼病患者亦以不饮为宜。

此外，煎药服药，还需注意方法。

合理地煎煮药物，注意服用方法，可以节省药材，提高疗效。凡碎散轻扬类药物，以武火急煎为宜；味厚滋补类药物，以文火久煎为妥。介壳类、矿石类药物，可另包先煎；芳香挥发性药物，应该后下。易溶于水的药物，可溶化冲服。贵重而难煎药，采用磨调，亦可研末兑服。总之，根据不同性质，采用不同方法。

至于服药时间，古代虽分为食前服、食后服、晨服、临卧服等，但大部分是食后服。前人认为病在上部者，可借食后之热力，载药上升，直达病所。当今实践，一般以食后休息片刻服药为宜。急病重病，以汤剂为主，且可日服1—2剂，以使药力相续。慢性眼病，可用膏丹丸散，逐渐调理，缓以图功。至于热服冷服，可根据病情而定，一般以温服居多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、耳针常用穴位
  • 当前页：第一节 眼病的护理
  • 下一页：第二节 眼病的预防
<<< 返回本书目录
  1. 眼病的护理《中医眼科学》
  2. 眼病的预防《中医眼科学》
  3. 眼病《千金翼方》
  4. 眼病歌诀《异授眼科》
  5. 眼病《古今医鉴》
  6. 眼不开《医宗金鉴》
  7. 眼病《扁鹊心书》
  8. 眼不医必瞎辩论《审视瑶函》
  9. 眼病《保幼新编》
  10. 眼不医不瞎辨《目经大成》
  11. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  12. 眼不医不瞎论《目经大成》
  13. 眼闭论（总附白珠赤珠）《原要论》
  14. 眼部《外科大成》
  15. 眼闭候-幼幼汇集（上）《古今医统大全》
  16. 眼部《外科心法要诀》
  17. 眼闭《麻科活人全书》
  18. 眼部带状疱疹【疾病大全】
  19. 眼暴肿痛方《外台秘要》
  20. 眼部感染【疾病症状】
  21. 眼胞痰瘤《马培之医案》
  22. 眼部检查《西医眼科学》
  23. 眼胞痰核门主论《疡医大全》
  24. 眼部毛细血管瘤【疾病大全】
  25. 眼胞痰核《医宗金鉴》
  26. 眼部烧伤感【疾病症状】
  27. 眼胞菌毒门主论《疡医大全》
  28. 眼部神经纤维瘤病【疾病大全】
  29. 眼胞菌毒《医宗金鉴》
  30. 眼部血液供给及神经支配《西医眼科学》
  1. 眼病的护理《中医眼科学》
  2. 眼病《保幼新编》
  3. 眼病的预防《中医眼科学》
  4. 眼病《扁鹊心书》
  5. 眼病歌诀《异授眼科》
  6. 眼病《古今医鉴》
  7. 眼不开《医宗金鉴》
  8. 眼病《千金翼方》
  9. 眼不开《医述》
  10. 眼边湿烂红肿《奇效简便良方》
  11. 眼不开《证治准绳·幼科》
  12. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  13. 眼不开《幼科心法要诀》
  14. 眼闭论（总附白珠赤珠）《原要论》
  15. 眼不医必瞎辩论《审视瑶函》
  16. 眼闭候（幼幼汇集 上）《古今医统大全》
  17. 眼不医不瞎辨《目经大成》
  18. 眼闭《麻科活人全书》
  19. 眼不医不瞎论《目经大成》
  20. 眼闭《竹林女科证治》
  21. 眼部《外科大成》
  22. 眼暴肿痛方一十首《外台秘要》
  23. 眼部形态改变《百病自测》
  24. 眼暴痛肿秘方《华佗神方》
  25. 眼部颜色改变《百病自测》
  26. 眼保健操《中医词典》
  27. 眼部证治（计二十三证）《外科证治全书》
  28. 眼保护器《默克家庭诊疗手册》
  29. 眼赤候《诸病源候论》
  30. 眼胞下陷《医法圆通》
  31. 眼赤秘方《华佗神方》


眼病的预防_《中医眼科学》_中医五官_【岐黄之术】

第二节 眼病的预防

第二节 眼病的预防

  • 上一页
  • 目录
  • 相关
  • 下一页

预防即防患于未然，祖国医学早在《内经》中就提出了“圣人不治已病治未病”的预防思想。《千金要方·七窍病》列举了“生食五辛，接热饮食，热冶面食，饮酒不已，房室无节，……”等多项损目原因，告诫人们必须避免之。该书还有用小黑豆、胡麻等，有服以明目药物的预防方法。《太平圣惠方》有“食治眼痛诸方”的食疗防治方法，如用猪肝、葱白、鸡子煮服，以防治肝虚目暗等。《圣济总录·眼目门》强调养生之士，必须注意以下诸般：“或多热食、或嗜五辛，或喜怒不时，或房室不节，以至凌寒冒暑，外湿当风，哭泣不寐，凡过用目力，皆致疾病。”还有用掌心擦热温熨眼部以防治目暗的方法。《葆光道人眼科龙木集》在饮食、七情、视力卫生等诸方面，有简要论述：“凡人多食热物，或食五辛，喜怒无时，淫欲不节，冲寒冒暑，坐湿当风，恣意谊呼，狂情啼叫，长夜不寐，天日无闲或久处烟火，或博戏经时，拈掇多年，雕镌画绣，灯下细书，月中读书，皆能耗散精华，大能损目。

更有驰骋田猎，冒涉霜雪，向日延风，昼夜不息，。皆是损目之因。恣一时之快意，为目病之根源，所以疾生眼目，凡有养性之事，必须慎之，终身保息，自然无忧。”《审视瑶函·识病辨症详明金玉赋》进一步提出了“目之害者起于微，睛之损者由于渐，欲无其患，防制其微”的早期治疗思想。这些至理哲言，千百年来仍然指导着临床实践。现根据前人经验和当代实践，眼病的预防着重注意以下几方面。

一、饮食起居有常

饮食有规律，起居有常度，可以增强体质，提高机体抵抗力。饮食不可暴饮暴食，亦不可偏嗜，以免损伤脾胃。平素少食炙赙及膏粱厚味，以免蕴成脾胃湿热。若“饥饱伤胃，劳役伤脾，戊己既病，则生生自然之体，不能为生生自然之用，故致其病”（《原机启微·七情五贼劳役饥饱之病》）。已病后饮食之宜忌，须根据病情而定，不可乱开忌口谱。

起居有常，即指生活起居，工作学习，文体活动都要适当安排而有规律。不正常的活动，不适当的用眼，可使身心视觉受到损害。如久视则伤血，久卧则伤气，久坐则伤肉，久立则伤筋，起居失常，房室不节，可致耗血伤精，甚至造成内障，务当慎之。

二、避免时邪，调和情志

时邪即指四时不正之气。若侵犯机体，可致多种眼病，尤以外障眼病为多。避免时邪，须顺应四时，适其寒温，锻炼身体，或结合气功，以增强体质。如疠气广泛流行，一家之内，邻里之中，男女老幼迅速相染者，隔离病人、避免接触是预防的有效措施。对于工矿、机关、学校、幼儿园、托儿所等集体单位，可采用相应的预防性药物，如用千里光眼药水滴眼，薄荷、板蓝根、桑叶、银花等煎水内服，做到及早预防，以免广泛流行。

七情即喜、怒、忧、思、悲、恐、惊七种情志活动。（《银海精微·七情》）谓“喜伤心其气散，怒伤肝其气紧，忧伤肺其气聚，思伤脾其气结，悲伤心胞其气急，恐伤肾其气怯，惊伤胆其气乱”。七情过激，脏腑受伤，气机郁滞能引起眼疾。必须七情和畅，愉快乐观，方能百脉和畅，脏腑安和，眼疾少生或不生。已病之后，也不能因病而郁，加重病情。

三、讲究卫生，保护视力

加强卫生宣传教育，开展爱国卫生运动，是预防疾病、减少疾病的有效措施。个人要养成良好的卫生习惯，如勤剪指甲，勤洗手，不用脏手帕擦眼，也不用别人的手帕、毛巾擦眼。与传染性眼病患者接触后，用肥皂水将手洗净。公共场所（理发店、浴池、旅馆等）要有严格的卫生管理制度，所用的脸盆、面巾、浴巾等要经常消毒。传染性眼病流行时，公共浴室、游泳场所要严加管理，甚至停止开放。医护用的检查器械、药品、敷料等要注意消毒，以免相互传染。

保护视力是眼科保健的主要方面，从小要养成良好的用眼习惯。如读书姿势要端正，距离读物保持30厘米远，乘车、卧床勿看书，照明亮度要适宜（过强则刺目，过暗则劳目），读1小时许，可闭目或远眺片刻，并每日配合按摩眼周穴位，以疏通经络气血，消除疲劳。

如有眼疲劳症状，应及时去医院诊治，切勿乱戴别人眼镜。

四、注意安全，防止外伤

眼外伤可以造成视力严重障碍，甚至完全失明，因此注意安全，防止外伤，是保护视力的关键性措施。平时要做好预防眼外伤的宣传教育工作，使广大群众了解眼外伤的基本预防知识。基层单位的医务人员要掌握眼外伤的防治知识，以便及时正确初步处理眼外伤病人。

各厂矿和农村，要根据不同工种，建立和健全各种规章制度，制订安全措施，定期检查落实情况，并要改进生产设备和增加防护措施。农民也要注意预防农业性眼外伤，学校的教师和家长要对小孩进行安全教育。一旦发生眼外伤，须及时去医院诊治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 眼病的护理
  • 当前页：第二节 眼病的预防
  • 下一页：第八章 胞睑疾病
<<< 返回本书目录
  1. 眼病的预防《中医眼科学》
  2. 眼病歌诀《异授眼科》
  3. 眼病的护理《中医眼科学》
  4. 眼不开《医宗金鉴》
  5. 眼病《千金翼方》
  6. 眼不医必瞎辩论《审视瑶函》
  7. 眼病《古今医鉴》
  8. 眼不医不瞎辨《目经大成》
  9. 眼病《扁鹊心书》
  10. 眼不医不瞎论《目经大成》
  11. 眼病《保幼新编》
  12. 眼部《外科大成》
  13. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  14. 眼部《外科心法要诀》
  15. 眼闭论（总附白珠赤珠）《原要论》
  16. 眼部带状疱疹【疾病大全】
  17. 眼闭候-幼幼汇集（上）《古今医统大全》
  18. 眼部感染【疾病症状】
  19. 眼闭《麻科活人全书》
  20. 眼部检查《西医眼科学》
  21. 眼暴肿痛方《外台秘要》
  22. 眼部毛细血管瘤【疾病大全】
  23. 眼胞痰瘤《马培之医案》
  24. 眼部烧伤感【疾病症状】
  25. 眼胞痰核门主论《疡医大全》
  26. 眼部神经纤维瘤病【疾病大全】
  27. 眼胞痰核《医宗金鉴》
  28. 眼部血液供给及神经支配《西医眼科学》
  29. 眼胞菌毒门主论《疡医大全》
  30. 眼部胀痛【疾病症状】
  1. 眼病的预防《中医眼科学》
  2. 眼病的护理《中医眼科学》
  3. 眼病歌诀《异授眼科》
  4. 眼病《保幼新编》
  5. 眼不开《医宗金鉴》
  6. 眼病《扁鹊心书》
  7. 眼不开《医述》
  8. 眼病《古今医鉴》
  9. 眼不开《证治准绳·幼科》
  10. 眼病《千金翼方》
  11. 眼不开《幼科心法要诀》
  12. 眼边湿烂红肿《奇效简便良方》
  13. 眼不医必瞎辩论《审视瑶函》
  14. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  15. 眼不医不瞎辨《目经大成》
  16. 眼闭论（总附白珠赤珠）《原要论》
  17. 眼不医不瞎论《目经大成》
  18. 眼闭候（幼幼汇集 上）《古今医统大全》
  19. 眼部《外科大成》
  20. 眼闭《麻科活人全书》
  21. 眼部形态改变《百病自测》
  22. 眼闭《竹林女科证治》
  23. 眼部颜色改变《百病自测》
  24. 眼暴肿痛方一十首《外台秘要》
  25. 眼部证治（计二十三证）《外科证治全书》
  26. 眼暴痛肿秘方《华佗神方》
  27. 眼赤候《诸病源候论》
  28. 眼保健操《中医词典》
  29. 眼赤秘方《华佗神方》
  30. 眼保护器《默克家庭诊疗手册》
  31. 眼赤膜下垂外障《秘传眼科龙木论》


胞睑疾病_《中医眼科学》_中医五官_【岐黄之术】

第八章 胞睑疾病

第八章 胞睑疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

胞睑又名眼胞、眼睑和睥。俗名眼皮。它分上睑和下睑两部分，《医学入门》等又改称上睑为“胞”，下睑为“睑”。现代眼科学">中医眼科学中统称为胞睑。

胞睑位于眼珠前方，司眼之开合，有保护眼珠的功能。它属于《灵枢·大惑论》中之“约束”。在五轮之中为“肉轮”。古人认为胞睑部主要由肌肉构成，《内经》说：“脾主肌肉”，故五轮学说中明确地将两睑归属于脾。后来《医学入门》又细分为上胞属脾，下睑属胃。基于上述理论，故于胞睑有病时，首当责之于脾胃。

胞睑疾病属于外障眼病范畴，为临床常见多发的一类眼病。虽然一般较易治疗，但失治或误治，又往往可变生其他并发症，甚至造成严重后果，故临床不容忽视。

由于胞睑位置的关系，易受六淫外邪尤其是风邪的侵袭而发病。内因方面，由脾胃功能失调等，也常引起胞睑病。若内外合邪，则更易发病。胞睑还容易受物理性损伤及化学性灼伤，以及临近组织病变的波及。

临床上在审辨局部证候的同时，应结合全身证候追溯病因病机，以便从本治疗。如属于风热外袭所致者，当以祛风清热治法为主；属于脾胃热毒上攻所致者，当以泻火解毒治法为主；属于湿热上攻所致者，当以清热利湿治法为主；属于风湿热合邪上攻所致者，当以疏风清热利湿治法为主等。

胞睑疾病中的某些病，如沙眼等，有传染性，故对此类眼病，又当注重预防，以免传播。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 眼病的预防
  • 当前页：第八章 胞睑疾病
  • 下一页：第一节 针眼
<<< 返回本书目录
  1. 胞睑疾病《中医眼科学》
  2. 胞睑肿核《回春录》
  3. 胞肓穴【人体背部穴位】
  4. 胞漏并小产论《妇科秘书》
  5. 胞宫《中医妇科学》
  6. 胞漏并小产论《胎产心法》
  7. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  8. 胞漏疮《外科启玄》
  9. 胞痹【疾病大全】
  10. 胞漏疮门主论《疡医大全》
  11. 胞痹《圣济总录》
  12. 胞轮振跳《中医眼科学》
  13. 孢子丝菌病【疾病大全】
  14. 胞门龙门玉门考《研经言》
  15. 孢子丝菌病《家庭医学百科-医疗康复篇》
  16. 胞囊论《备急千金要方》
  17. 孢子虫《人体寄生虫学》
  18. 胞内分枝杆菌感染【疾病大全】
  19. 苞叶木【中药大全】
  20. 胞破产难《妇人规》
  21. 苞蔷薇根【中药大全】
  22. 胞破产难《景岳全书》
  23. 苞木部《本经逢原》
  24. 胞肉胶凝《银海精微》
  25. 包扎《家庭医学百科-自救互救篇》
  26. 胞肉胶凝歌《眼科心法要诀》
  27. 包心菜粥【方剂大全】
  28. 胞肉胶凝歌《医宗金鉴》
  29. 包式斋治效《仿寓意草》
  30. 胞肉胶凝外障《秘传眼科龙木论》
  1. 胞睑疾病《中医眼科学》
  2. 胞睑（目胞，眠胞、目裹，目窠，肉轮）《中医名词词典》
  3. 胞睑肿核《中医词典》
  4. 胞睑《中医词典》
  5. 胞睑肿核《回春录》
  6. 胞肓《针灸学》
  7. 胞浆《中医词典》
  8. 胞肓《中医词典》
  9. 胞浆或胞膜细胞因子（或受体）的检测《细胞和分子免疫学》
  10. 胞肓《针灸大成》
  11. 胞浆中NADH的转移《生物化学与分子生物学》
  12. 胞合《中医词典》
  13. 胞冷无子《中医词典》
  14. 胞寒不孕《中医词典》
  15. 胞漏《中医词典》
  16. 胞宫《中医妇科学》
  17. 胞漏《古今医统大全》
  18. 胞宫《中医词典》
  19. 胞漏并小产论《胎产心法》
  20. 胞干难产《奇效简便良方》
  21. 胞漏并小产论《妇科秘书》
  22. 胞肥难产《中医词典》
  23. 胞漏疮《中医词典》
  24. 胞疸候《诸病源候论》
  25. 胞漏疮《外科启玄》
  26. 胞疸《中医词典》
  27. 胞漏疮门主论《疡医大全》
  28. 胞不正《中医词典》
  29. 胞轮振跳《中医词典》
  30. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  31. 胞轮振跳《中医眼科学》


针眼_《中医眼科学》_中医五官_【岐黄之术】

第一节 针眼

第一节 针眼

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是指胞睑近睑弦部生小疖肿，形似麦粒，易于溃脓的眼病，称为针眼，又名土疳（《证治准绳·杂病·七窍门》）、土疡（《目经大成·五色疡》），俗名偷针（《诸病源候论·目病诸候》）。相当于西医学的之麦粒肿。

[病因病机]

一、风邪外袭，客于胞睑而化热，风热壅阻于胞睑皮肤肌腠之间，灼烁津液，变生疮疡，发为本病。

二、过食辛辣炙赙，脾胃积热，循经上攻胞睑，致营卫失调，气血凝滞，局部化热酿脓。

三、余邪未尽，热毒蕴伏，或素体虚弱，卫外不固，易感风邪者，常反复发作。

[临床表现]

初起，胞睑微痒痛，近睑弦部皮肤微红肿，继之形成局限性硬结，并有压痛，硬结与皮肤相连。若病变发生于靠小眦部者，红肿锨痛较剧，并可引起小眦部白睛赤肿。部分患者可伴有耳前或颌下淋巴结肿大及有压痛，甚至伴有恶寒发热、头痛等全身症状。

本病轻者可于数日内自行消散，重者3—5日后，于睑弦近睫毛处出现黄白色脓头，形如麦粒（彩图2）。待肿疡溃破，脓出则痛减肿消。发于睑内面者，赤痛较重，常见睑内局部充血，并露出黄色脓点，可以自行溃破。

[诊断依据]

一、睑弦部位出现局限性红肿硬结，形如麦粒，压痛明显。

二、胞睑红肿。

三、3—5天后红肿硬结表面出现黄白色脓头。

[鉴别诊断]

一、胞肿如桃胞睑皮肤红赤，高肿难睁，状如桃李，肿痛拒按，白睛赤肿。相当于西医学的眼睑炎性水肿。

二、眼丹发病部位同针眼，但眼睑赤痛漫肿，质硬拒按，常有恶寒发热、头痛等全身症状。

三、眼痈发病部位在眼睑皮下，较针眼病势凶猛，红肿热痛甚，化腐成脓范围大，可波及全部眼睑。并有畏寒高热、头痛等全身症状。

[辨证论治]

对本病的治疗，原则上在未成脓时，应辨其风热或脾胃热毒上攻而分别施治，以达退赤消肿促其消散之目的。已成脓者，当促其溃脓或切开排脓，促其早日痊愈。

一、内治

（一）风热外袭

[主证]病初起，局部微有红肿痒痛，并伴有头痛、发热、全身不适等，舌苔薄白，脉浮数。

[证候分析]风与热邪皆能作痒，风胜、热胜亦皆致肿。今风热之邪客于胞睑，故胞睑红肿而痒。所见全身症，均为风热袭表之征。

[治法]疏风清热。

[方药]银翘散加减。本方以薄荷、豆豉、荆芥、桔梗、牛蒡子疏风解表，银花、连翘 清热解毒，配竹叶、芦根、甘草以助清热。本病初起证偏风重者，可加桑叶、菊花；证偏热重者，可去荆芥、豆豉，加黄连、黄芩以助清热解毒。

（二）热毒上攻

[主证]胞睑局部红肿，硬结较大，灼热疼痛，伴有口渴喜饮，便秘溲赤，苔黄脉数等。

[证候分析]脾胃蕴热，积久热毒上攻胞睑，阻滞脉络，营卫失调，故疖肿红赤掀痛。

内热重，故伴口渴喜饮，便秘溲赤，苔黄脉数等症。

[治法]清热泻火解毒。

[方药]泻黄散合清胃散加减。方中石膏、炒山栀清脾胃积热，黄连泻火解毒，防风助散伏火，生地、丹皮凉血清热，藿香理气，当归和血，二药调和营卫，升麻 清热解毒，引药入阳明，共奏清热泻火解毒之功。若有便秘可加大黄、芒硝；口渴加天花粉 清热生津，且有助于消肿排脓。

（三）脾胃伏热或脾胃虚弱

[主证]针眼反复发作，但诸症不重。

[证候分析]原患针眼，余邪未清，脾胃伏热，不时上攻胞睑，阻滞脉络，或脾胃虚弱，气血不足，正气不固，时感外邪，以致本病反复发作。由于正气虚，邪气不盛，故诸症不重。

[治法]清解脾胃伏热，或扶正祛邪。

[方药]属脾胃伏热者，宜选清脾散加减。方中以石膏、栀子、黄芩清脾胃积热，为主药；防风、薄荷、升麻助主药发散郁伏之火；赤芍凉血，散血分瘀热；枳壳、藿香、陈皮、甘草 理气和中，振复脾胃气机。诸药合用，共收泻脾伏火，调理脾胃气机的作用。

属脾胃虚弱者，宜选四君子汤为基础，酌加当归、白芍、山楂、神曲、麦芽等，健脾益气，和血消滞，配伍解毒排脓之晶，使其标本兼顾，以收扶正祛邪之功。

二、外治

（一）未酿脓者，局部可用湿热敷以助消散，或用紫金锭磨汁，频涂患部皮肤，消肿止痛。

（二）已成脓者，当切开排脓。若脓头在眼睑皮肤面者，切口应与睑缘平行，脓头位于睑内面者，切口应与睑缘垂直，不可伤及睑缘，但宜稍大，以利脓液排流。

三、针法

（一）针刺法常用穴：攒竹、睛明、丝竹空、瞳子寥、阳白、鱼腰、四白、承泣、合谷、列缺、外关等。一般针眼生于上睑近睑弦靠内眦部，可取攒竹、睛明穴；靠外眦部可取丝竹空、瞳子髅穴；在中间，可取阳白、鱼腰穴；在下睑可取四白、承泣穴。同时配合远端取穴，如合谷（必用）、列缺、外关等。但需注意，眼部取穴应在小疖红肿区以外。手法用中刺激或重刺激。

（二）针挑法在肺俞或膏肓穴附近皮肤面，找出红点一个或数个，若不明显，可轻刮之后再找。消毒后，用毫针挑破，挤出粘液或血水。

四、其他治法

可用抗生素眼药水及眼膏点眼。如诺氟沙星眼液、金霉素眼膏等。

[预防调摄]

平时应注意眼部卫生，增强体质，避免偏食，有屈光不正者应及时矫治。发病后切忌对局部用力挤压，要及时治疗。见脓头后及时切开排脓，以免自溃后疮口不齐，留下明显疤痕，但严重者，少数可发展为眼丹。

[转归预后]

本病一般预后良好。只要及时治疗，避免对患部用力挤压，并发症也较少。若能在酿脓后及时切开排脓，愈后可不留明显疤痕，但严重者，有少数可发展为眼丹。

[文献摘要]

《审视瑶函·土疳症》：“此症谓胞上生毒也，俗号为偷针。有一目生而传两目者，有止生一目者。有微邪不出脓血而愈者，有犯触辛热燥腻、风沙烟火，为漏、为吊败者，有窍未实，因风乘虚而人，头脑俱肿，目亦赤痛者。所病不一，因其病而治之。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八章 胞睑疾病
  • 当前页：第一节 针眼
  • 下一页：第二节 胞生痰核
<<< 返回本书目录
  1. 针眼《中医眼科学》
  2. 针叶火绒草【中药大全】
  3. 针眼《医宗金鉴》
  4. 针余琐谈《三十年临证经验集》
  5. 针眼《圣济总录》
  6. 针余琐谈《邹孟城三十年临证经验集》
  7. 针穴图《喉科指掌》
  8. 针子户穴歌《刺灸心法要诀》
  9. 针效《子午流注说难》
  10. 针子户穴歌《医宗金鉴》
  11. 针线袋《本草纲目》完整版
  12. 侦探《随息居重订霍乱论》
  13. 针头丸【方剂大全】
  14. 珍宝三生丹【方剂大全】
  15. 针头散【方剂大全】
  16. 珍宝散【方剂大全】
  17. 针筒线【中药大全】
  18. 珍宝饮【方剂大全】
  19. 针砂【中药大全】
  20. 珍珀活命丹【方剂大全】
  21. 针砂《本草纲目》完整版
  22. 珍奇散【方剂大全】
  23. 针内障要歌《针灸大成》
  24. 珍视明滴眼液【方剂大全】
  25. 针内障眼叙法歌《秘传眼科龙木论》
  26. 珍珠《药笼小品》
  27. 针内障眼法歌《秘传眼科龙木论》
  28. 珍珠《证类本草》
  29. 针内障秘歌（杨氏）《针灸大成》
  30. 珍珠【中药大全】
  1. 针眼《中医眼科学》
  2. 针眼《外科大成》
  3. 针眼（土疳）《中医名词词典》
  4. 针眼《外科心法要诀》
  5. 针眼候《诸病源候论》
  6. 针眼《医宗金鉴》
  7. 针眼痛《明目至宝》
  8. 针眼《中医词典》
  9. 针摇《中医词典》
  10. 针眼《圣济总录》
  11. 针有补泻法《卫生宝鉴》
  12. 针穴图《喉科指掌》
  13. 针有深浅策《针灸大成》
  14. 针邪秘要《针灸大成》
  15. 针余琐谈《邹孟城三十年临证经验集》
  16. 针效《子午流注说难》
  17. 针折在肉内《奇方类编》
  18. 针向行气法《中医词典》
  19. 针助教《中医词典》
  20. 针向补泻《中医词典》
  21. 针子户穴歌《医宗金鉴》
  22. 针线袋《证类本草》
  23. 针子户穴歌《刺灸心法要诀》
  24. 针头散《外科理例》
  25. 侦探《随息居重订霍乱论》
  26. 针头补泻《中医词典》
  27. 珍珠《雷公炮制药性解》
  28. 针挑疗法《中医词典》
  29. 珍珠《药笼小品》
  30. 针说五十七法《针灸神书》
  31. 珍珠《中药炮制》


胞生痰核_《中医眼科学》_中医五官_【岐黄之术】

第二节 胞生痰核

第二节 胞生痰核

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是指胞睑内生核状硬结，逐渐长大，而又不红不痛的眼病，称为胞生痰核（《眼科易知》）。由于睑内核状硬结主要因痰湿阻结胞睑脉络而起，故得此名。本病又名疣病（《原机启微·血气不分混而遂结之病》）、睥生痰核（《证治准绳·杂病·七窍门》）、眼胞痰核（《医宗金鉴·外科心法要诀》）等。相当于西医学之霰粒肿。

[病因病机]

恣食炙赙，脾胃蕴热生痰，痰热相结，阻滞经络，致气血受阻。?昆结于睑内，逐渐隐起而发为本病。

[临床表现]

该病在临床上常见两种情况。

一、胞睑内隐起硬结，扪之很小，外观不显。渐长大后，可见睑内有局限性隆起，但皮色不变。此硬结扪之可活动而不与睑皮肤粘连，生长缓慢，有的长到一定程度则静止，也不溃破。一般为单发，也有多发者。好发于上胞，个别也可生于下睑较小型者，一般在睑内无显著改变，也无自觉症状。较大者，可见在睑内相对应之处呈青灰色或紫红色，眼睑可有重坠感。

二、睑内硬结生长迅速者，长到一定程度可在睑内自溃。溃后不易收口，且在溃口处生肉芽，长期不愈。患者有磨擦感或有隐痛。也有少数可从皮肤面穿破。

[诊断依据]

一、胞睑内长硬核较小，存在日久或渐长不消。

二、胞睑皮肤颜色正常，无压痛。

三、肿核与皮肤不粘连，推之移动。

四、睑内呈局限性紫红色或灰蓝色。

[鉴别诊断]

表8-1胞生痰核与针眼的鉴别

┌────┬────┬──────────────────┬──┬─────

│　病名　│发病部位│主症　　　　　　　　　　　　　　　　│病程│对白睛影响

├────┼────┼──────────────────┼──┼─────

│　　　　│　　　　│睑皮肤正常，可扪到核状硬结，与皮肤不│　　│

│胞生痰核│　睑深部│粘连，存在日久或渐长，若无感染者不化│缓　│无影响

│　　　　│　　　　│脓，睑里呈局限性紫红色或灰蓝色　　　│　　│

├────┼────┼──────────────────┼──┼─────

│　针眼　│　靠睑弦│局限性红肿，掀痛，疖肿中心硬，与睑皮│　　│发病近眦部者可

│　　　　│　　　　│肤粘连，化脓后头小，溃破后自愈　　　│急　│致眦部白睛水肿

└────┴────┴──────────────────┴──┴─────

表8—2胞生痰核与内针眼的鉴别

┌────┬────┬─────────┬───────┬──┬───

│　病名　│睑皮肤　│睑内　　　　　　　│硬结　　　　　│病程│转归

├────┼────┼─────────┼───────┼──┼───

│内针眼　│红肿较重│色红赤有黄色脓头　│较大而们之稍动│较短│脓溃肿消

├────┼────┼─────────┼───────┼──┼───

│胞生痰核│　正常　│局限性青灰或紫红色│推之可移动　　│缓慢│复受外邪，亦显红肿，但较内针眼轻

└────┴────┴─────────┴───────┴──┴────

此外，若发于老年人，且术后在原病灶区复发并迅速长大者，又须注意排除癌症。

[辨证论治]

肿核小型且静止者，可不作治疗，有的可以自消，不能自消者也无碍。若形态较大，影响外观，或有眼睑重坠感，或有溃破趋势者，当作治疗。自古以来多以手术为主，但也有不少单用药物治疗之记载。若用药物治疗可以消散者，则不必强求手术。这柙趋势，目前不论中医、西医，都有探讨。

一、内治

按中医辨证，该病可分二种证型，即无火症之痰湿阻结与有火症之火重于痰型。前者为常见证型，后者则为变证。

（一）痰湿阻结

[主证]较小型者无任何自觉症状，较大者可有眼睑重坠感。查局部，小型者望诊无异常，触诊可于胞睑中扪到坚硬而可推动、与皮肤不粘连的硬结。若渐长而较大者，除扪到圆形硬结外，相对应处睑皮肤可见隆起，或可见相对应的睑内呈青灰或紫红色，舌淡苔薄白，脉缓。

[证候分析]痰湿阻滞胞睑脉络，气血不能循常道畅行而瘀阻于胞睑内，气血凝结，逐渐隐起而成硬结。日久阻滞越重，硬结渐长大，有碍胞睑开合而感重坠。舌脉亦皆痰湿内蕴之征。

[治法]化痰散结。

[方药]化坚二陈丸加减。方中陈皮、半夏、白茯苓、生甘草为二陈汤，有燥湿化痰之功，白僵蚕软坚散结，黄连、荷叶 清热兼祛湿，共奏化痰散结之功，现常改用汤剂。

（二）痰热阻结

[主证]胞睑胀痛而痒，眼有沙涩感或睑肿难睁。查局部，轻者胞睑皮色微红，重者红肿；睑内红赤或紫红，甚则溃脓，舌红苔黄白，脉滑数。

[证候分析]痰热相结，阻滞脉络，热邪偏重，郁久化火，或复受外邪，客于受阻脉络，致病情较重而显火热之象，胞睑红赤，重者红肿，睑内红赤，重则紫红。火灼津液也可酿脓。舌脉亦属痰热之征。

[治法]清热散结。

[方药]清胃汤加减。方中炒栀子、生石膏、黄连、连翘、黄芩、生甘草 清热；炒枳壳、炒苏子、陈皮行气散结；归尾活血消滞散结；荆芥穗、防风助散郁火。诸药组方，具有清热祛痰、消滞散结的作用。

二、外治

（一）初起可局部按摩或作湿热敷，促其气血畅行，以利散结。

（二）生南星末加冰片少许，调糊频涂患处，以行气通络，化痰散结。

（三）痰核大者，宜手术治疗，现代多作霰粒肿切开刮除术。

手术方法：术眼按常规消毒，作表面麻醉及局部浸润麻醉后，用霰粒肿夹夹住肿核部位，翻转眼睑，暴露睑结膜。取与睑缘垂直方向，用尖刀在肿核中央切开，再用小刮匙将肿核囊内容物刮净。如囊壁较厚，则可剪除部分已软化的囊壁。术毕除去霰粒肿夹，压迫止血后，涂消炎眼膏，加眼垫包扎术眼，翌日换药即可除去眼垫。

注意事项：

1．若有红肿现象，须待红肿消除后再手术。

2．若已在睑结膜自溃而生肉芽者，先剪除肉芽后，按上法手术。

3．若肿核部位过于靠近眦部，不便翻转眼睑，或已在眼睑皮肤面自溃者，可从睑皮肤面作切口按上法手术，但切口宜稍大且必须与睑缘平行。术毕用“0”号丝线缝合两针。

4．切开时避免切断睑缘动脉弓，以免去除夹子后出血不止。若出现出血不止，压迫无效时，当作缝合止血加压包扎。

[转归预后]

较小者有的可以自消。较大者除影响外观及有轻度不适感外，一般无甚妨碍。经手术治疗后，预后亦良好。

[文献摘要]

一、《审视瑶函·睥生痰核症》：“此症乃睥外皮内，生颗如豆，坚而不咚。火重于痰者，其色红紫，乃痰因火滞而结。此生于上睥者多，屡有不治自愈。有恣辛辣热毒酒色断丧之人，久而变为瘿漏重疾者，治亦不同。若初起知劫治之法，则顷刻而平复矣”。

二、《原机启微·血气不分混而遂结之病》：“大抵血气如此，不欲相混，混则为阻。阻则成结。结则无所去还，故隐起于皮肤之中，遂为疣病。然各随经络而见。疣病自上眼睫而起者，乃手少阴心脉，足厥阴肝脉，血气混结而成也。初起时，但如豆许。血气衰者，遂止不复长。有久止而复长者。盛者则渐长，长而不已，如杯如盏，如碗如斗，皆自豆许致也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 针眼
  • 当前页：第二节 胞生痰核
  • 下一页：第三节 沙眼
<<< 返回本书目录
  1. 胞生痰核【疾病大全】
  2. 胞胎不出《备急千金要方》
  3. 胞生痰核《中医眼科学》
  4. 胞衣不出《妇人规》
  5. 胞肉生疮《银海精微》
  6. 胞衣不出《景岳全书》
  7. 胞肉胶凝外障《秘传眼科龙木论》
  8. 胞衣不出【方剂主治】
  9. 胞肉胶凝歌《医宗金鉴》
  10. 胞衣不出方《外台秘要》
  11. 胞肉胶凝歌《眼科心法要诀》
  12. 胞衣不下《产宝》
  13. 胞肉胶凝《银海精微》
  14. 胞衣不下《达生编》
  15. 胞破产难《景岳全书》
  16. 胞衣不下《古今医案按》
  17. 胞破产难《妇人规》
  18. 胞衣不下《济阴纲目》
  19. 胞内分枝杆菌感染【疾病大全】
  20. 胞衣不下《灸法秘传》
  21. 胞囊论《备急千金要方》
  22. 胞衣不下《女科宝鉴》
  23. 胞门龙门玉门考《研经言》
  24. 胞衣不下《女科秘要》
  25. 胞轮振跳《中医眼科学》
  26. 胞衣不下《女科折衷纂要》
  27. 胞漏疮门主论《疡医大全》
  28. 胞衣不下《女科证治准绳》
  29. 胞漏疮《外科启玄》
  30. 胞衣不下《沈氏女科辑要》
  1. 胞生痰核《中医眼科学》
  2. 胞生肉沙《中医词典》
  3. 胞胎不出《备急千金要方》
  4. 胞肉生疮《银海精微》
  5. 胞外寄生菌的抗感染免疫《医学微生物学》
  6. 胞肉生疮《中医词典》
  7. 胞系《中医词典》
  8. 胞肉凝脂《明目至宝》
  9. 胞系了戾《中医名词词典》
  10. 胞肉胶凝外障《秘传眼科龙木论》
  11. 胞系了戾（lì力）《中医词典》
  12. 胞肉胶凝歌《医宗金鉴》
  13. 胞虚如球《中医词典》
  14. 胞肉胶凝歌《眼科心法要诀》
  15. 胞阳廓《中医词典》
  16. 胞肉胶凝《银海精微》
  17. 胞衣《中医名词词典》
  18. 胞肉胶凝《中医词典》
  19. 胞衣《中医词典》
  20. 胞气《中医词典》
  21. 胞衣不出《景岳全书》
  22. 胞破产难《妇人规》
  23. 胞衣不出《中医词典》
  24. 胞破产难《景岳全书》
  25. 胞衣不出《妇人规》
  26. 胞内寄生菌的抗感免疫《医学微生物学》
  27. 胞衣不出方二十首《外台秘要》
  28. 胞囊论《备急千金要方》
  29. 胞衣不出方论《妇人大全良方》
  30. 胞门龙门玉门考《研经言》
  31. 胞衣不出候《诸病源候论》


沙眼_《中医眼科学》_中医五官_【岐黄之术】

第三节 沙眼

第三节 沙眼

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是由沙眼衣原体感染引起的一种慢性眼病。病眼睑结膜血管模糊，粗糙不平，形似沙粒，故名沙眼。中医又名椒疮。西医学亦称沙眼。

由于沙眼是眼科最常见的传染病，其并发症危害又严重，是眼科临床重点防治眼病之一，故本节附有对沙眼的病因、诊断要点、分期方法等方面的基本知识，以供临床参考。

[病因病机]

脾胃积热，复感风热邪毒，内热与外邪相结，壅阻于睑里，脉络受阻，气血失和，易发本病。

[临床表现]

初起，觉眼部不适，或微有痒涩感，或无明显异常感觉。翻转胞睑，可见睑里靠两眦处红赤且有少量细小颗粒，色红而硬或伴有少量质黄而软的粟状颗粒。

病势发展，睑里红赤加重，颗粒增多，可布满睑里，甚至胞睑肿硬，重坠难开。自觉睑内刺痒灼热，沙涩羞明，生眵流泪，重者伴见白睛红赤，黑睛赤膜下垂，星点翳膜等，危害视力。羞明痒痛加重，眵泪胶粘。

重症沙眼，日久粟粒状颗粒溃破，大量结疤及黑睛赤膜发展，致诸多并发症及后遗症发生。

[并发症及后遗症]

沙眼（椒疮）重症的并发症与后遗症较多，古人早已发现并有详述，只是限于条件，尚未将这些并发症和后遗症与沙眼联系在一起阐述。现概述如下。

一、倒睫拳毛沙眼后期，睑内结瘢，瘢痕牵扯，内急外弛，睑弦内翻，拳毛触刺睛珠，羞明流泪，沙涩疼痛，甚至白睛红赤，黑睛生翳，视物昏朦。

二、血翳包睛邪毒侵及黑睛，轻者赤脉如帘，由上垂下，称为赤膜下垂；重者由黑睛四周侵入，致黑睛混赤，称为血翳包睛。睛珠涩痛，羞明流泪，视物昏朦。

三、黑睛星翳赤脉下垂者，在赤丝尽头出现星点云翳。重者可变生花翳白陷或凝脂翳。

四、睥肉粘轮毒邪损及胞睑内面与白睛表层，致使睑内面与白睛粘着。牵引胞睑时，可见睑内与白睛相连。重者阻碍眼珠转动。

五、流泪症与漏睛症邪毒侵及泪窍，使窍道受阻，泪液不得下渗则可溢于睑外。若排泪窍道邪毒煎熬，日久又可腐败成脓，变生漏睛。

六、睛珠干燥邪毒久郁，阴液耗损，目失濡养，白睛少津，故跟干涩不舒，频频眨目。严重者，可干燥变厚似皮肤。黑睛干燥生翳，视物昏朦，甚至盲不见物。

七、上胞下垂邪毒壅盛，脉络瘀阻，胞睑肿硬变厚，致上胞重坠难举，或病变累及提睑筋肉而无力提举。

[诊断依据]

一、睑内脉络纹理模糊。

二、睑内椒皮样颗粒丛生。

三、或见睑内瘢痕形成，风轮上方可见赤膜下垂，

[鉴别诊断]

本病应与粟疮鉴别。

表10沙眼与粟疮的鉴别

┌─────┬─────────┬───────────────────┐

│　　　　　│　　　　　　　　　│　　　　　 　粟疮

│　病名　　│　　　　沙眼　　　├─────────┬─────────

│　　　　　│　　　　　　　　　│结膜滤泡症　　　　│滤泡性结膜炎

├─────┼─────────┼─────────┼─────────

│自觉症状　│痒涩羞明，异物感　│无症状或微感痒涩　│眼痒，羞明，异物感

├─────┼─────────┼─────────┼─────────

│分泌物　　│生眵流泪　　　　　│无　　　　　　　　│少量眵泪

├─────┼─────────┼─────────┼─────────

│血管　　　│睑内血管模糊　　　│清楚，无充血　　　│睑内充血

├─────┼─────────┼─────────┼─────────

│乳头　　　│增生肥大　　　　　│无　　　　　　　　│无

├─────┼─────────┼─────────┼─────────

│　　　　　│分布以上睑、上穹窿│分布以下睑为主，大│

│　　　　　│部为主，大小不等，│小均匀，排列整齐，│

│滤泡　　　│排列不整齐，或融合│界线分明，呈半透明│同结膜滤泡症

│　　　　　│成片，内容混浊，愈│状，愈后不留疤痕　│

│　　　　　│后有白色疤痕　　　│　　　　　　　　　│

├─────┼─────────┼─────────┼─────────

│角膜血管翳│有　　　　　　　　│无　　　　　　　　│无

└─────┴─────────┴─────────┴─────────┘

[辨证论治]

对该病的治疗，当内外兼施。轻者可局部点眼药治疗，重者则配合内治，必要时可配合手术治疗。对其并发症与后遗症，轻者可在治疗本病时兼顾之，重者则须酌情另行处理。

一、内治

（一）风热客睑

[主证]眼痒涩不适，羞明流泪，睑内微红，有少量红赤颗粒。

[证候分析]跟痒涩不适，羞明流泪为风邪所致，睑内之红赤颗粒为风热壅滞睑络而发。

因风热客睑尚轻，故睑内微红，所生颗粒较少，自觉症状亦轻。

[治法]疏风清热。

[方药]银翘散加减。原方疏散风热之邪，酌加赤芍可通络消滞退赤。

（二）脾胃湿热

[主证]眼涩痒痛，眵泪胶粘，睑内红赤，颗粒较多，病情缠绵不愈。舌红苔黄，脉濡数。

[证候分析]脾胃湿热，复感风邪，内外合邪，上攻胞睑。风盛则涩痒，热盛则红赤而痛，湿热盛则眵泪胶粘，颗粒较多。湿邪难除，病情缠绵。舌脉皆属湿热内盛之象。

[治法]清热祛湿，除风消滞。

[方药]清胃散或除风清脾饮加减。前方中黄连苦寒泻火，生地、丹皮凉血清热，当归活血消瘀滞，升麻 清热解毒，引经人阳明。全方共奏清胃凉血消瘀之效。后方中黄连、黄芩、连翘、玄参、知母清脾胃，泻热毒；元明粉、大黄通腑，泻脾胃积热；荆芥、防风疏散风邪；桔梗、陈皮 理气和胃祛湿；生地配合大黄凉血活血消滞。诸药合用，具有泻热清脾、疏风散邪之效。用于本证，两方均须酌加苦参、地肤子、苍术等清热燥湿止痒药物。

（三）血热壅滞

[主证]胞睑厚硬，睑内颗粒累累，疙瘩不平，红赤显著，眼睑重坠难开，眼内刺痛灼热，沙涩羞明，生眵流泪，黑睛赤膜下垂，舌红苔黄，脉数。

[证候分析]脾胃热盛，热人血分，循经上攻，壅滞胞睑，则睑内红赤，颗粒累累，疙瘩不平，且胞睑厚硬而致重坠难开。热盛则灼热刺痛羞明。热瘀血分，侵犯黑睛，故见赤膜下垂，且涩痛、羞明、流泪等症加重。

[治法]凉血散瘀。

[方药]归芍红花散。方中当归、赤芍、红花、大黄凉血散瘀；连翘、栀子、黄芩、甘

草清热解毒，防风、白芷疏风散邪。全方共奏凉血散瘀之功。

二、外治

（一）局部点黄连西瓜霜眼药水或化铁丹眼药水、犀黄散等眼药。

（二）若颗粒累累者，可用黄连制灯芯草或海螵蛸棒磨擦。

海螵蛸棒磨擦法：将海螵蛸磨制成棒状，用黄连水煮沸消毒，取出待干备用（若用灯芯草，先剪成小段，制法同上，术时用小镊子夹持操作）。术眼先滴1％地卡因液作表面麻醉，后用生理盐水冲洗结膜囊。术者以左手翻开上、下睑，充分暴露穹窿部。右手持制海螵蛸棒，以轻快手法上下左右来回多次磨擦睑内面颗粒密集处约1分钟，至见点状渗血为宜。磨擦后，用生理盐水冲洗，并涂抗生素眼膏。相隔5天一次。根据病情，可多次重复进行。操作时应注意消毒，用力不可太重，且不可损伤黑睛。病变严重而且广泛时，可分期分段进行磨擦。

三、其他疗法

（一）滴用10％一30％磺胺醋酰钠、0。5％金霉素、0．1％利福平等眼药水，每日3—6次，每晚临睡涂0．5％金霉素眼膏1次。坚持1—3月可收效。

（二）眼珠干燥者，可滴人工泪液或生理盐水。

[预防调摄]

1．大力开展卫生宣传教育，把本病的危害性、传染途径、诊断与治疗方法，向群众宣传，进行群众性的普查与防治。

2．改善环境卫生和个人卫生，提倡一人一巾，提倡流水洗脸。患者的洗脸用具要与健康人分开使用，尤其是服务性行业的洗脸用具，必须严格消毒后使用，以免引起交叉感染。

[转归预后]

一般轻度沙眼自觉症状不严重，易被忽视，但若长期失治，病情逐渐发展时，其产生的并发症与后遗症都会造成严重后果。因此，对该病的防治工作不容忽视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 胞生痰核
  • 当前页：第三节 沙眼
  • 下一页： [附] 沙眼的病因、诊断
<<< 返回本书目录
  1. 沙眼【疾病大全】
  2. 沙眼的病因、诊断《中医眼科学》
  3. 沙眼《中医眼科学》
  4. 沙眼衣原体《医学微生物学》
  5. 沙眼《百病自测》
  6. 沙眼衣原体肺炎【疾病大全】
  7. 沙旋复花【中药大全】
  8. 沙叶铁线莲【中药大全】
  9. 沙糖木【中药大全】
  10. 沙苑蒺藜《药笼小品》
  11. 沙糖黄连膏【方剂大全】
  12. 沙苑子【中药大全】
  13. 沙糖根【中药大全】
  14. 沙枣【中药大全】
  15. 沙糖《本草纲目》图文版
  16. 沙枣花【中药大全】
  17. 沙糖《证类本草》
  18. 沙枣胶【中药大全】
  19. 沙糖《本草纲目》完整版
  20. 沙枣树皮【中药大全】
  21. 沙塘木【中药大全】
  22. 砂《本草纲目》完整版
  23. 沙棠果《本草纲目》完整版
  24. 砂《本草乘雅半偈》
  25. 沙松果【中药大全】
  26. 砂《本草图经》
  27. 沙虱毒方《外台秘要》
  28. 砂《本草易读》
  29. 沙虱《千金翼方》
  30. 砂《本草择要纲目》
  1. 沙眼《中医眼科学》
  2. 沙眼《百病自测》
  3. 沙眼《眼科学》
  4. 沙眼《默克家庭诊疗手册》
  5. 沙眼的病因、诊断《中医眼科学》
  6. 沙菀蒺藜《药性切用》
  7. 沙眼衣原体《医学微生物学》
  8. 沙菀蒺藜《本草撮要》
  9. 沙鱼《饮膳正要》
  10. 沙菀蒺藜《顾松园医镜》
  11. 沙蜮《中医词典》
  12. 沙图穆苏《中医词典》
  13. 沙苑《本草便读》
  14. 沙糖〈寒〉《食疗本草》
  15. 沙苑蒺藜《药笼小品》
  16. 沙糖《得配本草》
  17. 沙苑蒺藜《本经逢原》
  18. 沙糖《本经逢原》
  19. 沙苑蒺藜《本草从新》
  20. 沙糖《本草求真》
  21. 沙苑蒺藜《得配本草》
  22. 沙糖《证类本草》
  23. 沙苑蒺藜《中药学》
  24. 沙糖《冯氏锦囊秘录》
  25. 沙苑蒺藜《本草分经》
  26. 沙糖《本草衍义》
  27. 沙苑蒺藜《本草害利》
  28. 沙糖《新修本草》
  29. 沙苑子《中药炮制》
  30. 沙糖《饮膳正要》
  31. 沙苑子茶《茶饮保健》


沙眼的病因、诊断_《中医眼科学》_中医五官_【岐黄之术】

[附] 沙眼的病因、诊断

[附] 沙眼的病因、诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、病因

沙眼是由沙眼衣原体引起的传染性眼病。此病原体在1955年由我国首先分离培养成功，解决了长期悬而未解的沙眼病因问题。这种沙眼衣原体不耐高温，在70℃温度下，可在1分钟内被杀死。75％酒精、0．1％福尔马林、0．1％石碳酸等皆可迅速杀灭它，而紫外线、肥皂液却无作用。药物方面，磺胺醋酰钠有一定抑制作用。抗生素中，除链霉素、新霉素等外，其它大多数品种都有不同程度的抑制作用。

二、诊断要点

（一）上睑结膜及上穹窿部有乳头增生、滤泡及血管模糊。

（二）在放大镜或裂隙灯下检查可见早期角膜上缘血管翳。

（三）上穹窿和上睑结膜出现条状或网状瘢痕。

（四）睑结膜上皮细胞刮片发现包涵体，或鸡胚或组织培养分离出衣原体。

[文献摘要]

《审视瑶函·椒疮症》：“此症生于睥内，红而坚者是。有则沙擦难开，多泪而痛。……俗皆以龙须灯心等物，出血取效。殊不知目以血为荣，血损而光华有衰弱之患。轻者只宜善治。至于瘰瘰连片，疙瘩高低不平，及血瘀滞者，不得已而导之，中病即止，不可太过。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 沙眼
  • 当前页： [附] 沙眼的病因、诊断
  • 下一页：第四节 睑弦赤烂
<<< 返回本书目录
  1. 沙眼的病因、诊断《中医眼科学》
  2. 沙眼衣原体《医学微生物学》
  3. 沙眼【疾病大全】
  4. 沙眼衣原体肺炎【疾病大全】
  5. 沙眼《中医眼科学》
  6. 沙叶铁线莲【中药大全】
  7. 沙眼《百病自测》
  8. 沙苑蒺藜《药笼小品》
  9. 沙旋复花【中药大全】
  10. 沙苑子【中药大全】
  11. 沙糖木【中药大全】
  12. 沙枣【中药大全】
  13. 沙糖黄连膏【方剂大全】
  14. 沙枣花【中药大全】
  15. 沙糖根【中药大全】
  16. 沙枣胶【中药大全】
  17. 沙糖《本草纲目》图文版
  18. 沙枣树皮【中药大全】
  19. 沙糖《证类本草》
  20. 砂《本草纲目》完整版
  21. 沙糖《本草纲目》完整版
  22. 砂《本草乘雅半偈》
  23. 沙塘木【中药大全】
  24. 砂《本草图经》
  25. 沙棠果《本草纲目》完整版
  26. 砂《本草易读》
  27. 沙松果【中药大全】
  28. 砂《本草择要纲目》
  29. 沙虱毒方《外台秘要》
  30. 砂《证类本草》
  1. 沙眼的病因、诊断《中医眼科学》
  2. 沙眼《眼科学》
  3. 沙眼衣原体《医学微生物学》
  4. 沙眼《中医眼科学》
  5. 沙鱼《饮膳正要》
  6. 沙眼《百病自测》
  7. 沙蜮《中医词典》
  8. 沙眼《默克家庭诊疗手册》
  9. 沙苑《本草便读》
  10. 沙菀蒺藜《药性切用》
  11. 沙苑蒺藜《药笼小品》
  12. 沙菀蒺藜《本草撮要》
  13. 沙苑蒺藜《本经逢原》
  14. 沙菀蒺藜《顾松园医镜》
  15. 沙苑蒺藜《本草从新》
  16. 沙图穆苏《中医词典》
  17. 沙苑蒺藜《得配本草》
  18. 沙糖〈寒〉《食疗本草》
  19. 沙苑蒺藜《中药学》
  20. 沙糖《得配本草》
  21. 沙苑蒺藜《本草分经》
  22. 沙糖《本经逢原》
  23. 沙苑蒺藜《本草害利》
  24. 沙糖《本草求真》
  25. 沙苑子《中药炮制》
  26. 沙糖《证类本草》
  27. 沙苑子茶《茶饮保健》
  28. 沙糖《冯氏锦囊秘录》
  29. 沙证《中医词典》
  30. 沙糖《本草衍义》
  31. 砂《千金翼方》


睑弦赤烂_《中医眼科学》_中医五官_【岐黄之术】

第四节 睑弦赤烂

第四节 睑弦赤烂

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是以睑弦红赤、溃烂、刺痒为特征的眼病。俗称烂弦风、烂眼边。相当于西医学的睑缘炎（包括鳞屑性、溃疡性、眦性睑缘炎）。

一、脾胃蕴热，复受风邪，风热合邪结于睑弦，耗伤津液而化燥。

二、脾胃湿热，外受风邪，风湿热三邪攻于睑弦。

三、风邪引动心火上炎，灼伤睑眦。

本病总由风、湿、热三邪为病，虽然皆由外风引动，但由于内邪不同而病机各异，内有脾胃蕴热，受风则易化燥；内有湿热，受风后湿热更盛而溃烂；内有心火，受风邪后循经灼睑眦而眼眦红赤糜烂。另外患沙眼或拨剪倒睫损伤睑弦，也可导致风邪侵入而发病。素有屈光不正，营养不良，睡眠不足等，也易罹患本病。

[临床表现]

本病的基本症状是睑弦赤烂，灼热刺痒。但在临床上依主症与部位之不同，又有不同的类型。如冒险弦潮红刺痒，睫毛根部有糠皮样白屑，频喜揉擦者；有睑弦溃烂，生脓结痂，睫毛乱生或脱落，痛痒并作，羞明流泪，眵泪胶粘者，有红赤糜烂限于两眦，且灼热奇痒者。

[诊断依据]

一、自觉睑弦眦部痒、痛、灼热不适。

二、睑弦红赤、溃烂或脱层。

三、睫毛成束或脱落或稀疏，甚则成秃睫。

[鉴别诊断]

见风赤疮痍。

[辨证论治]

一、内治

（一）风热偏重

[主证]睑弦红赤，睫毛根部有糠皮样脱屑，自觉灼热刺痒，干涩不适。

[证候分析]风盛则痒，风热客于睑弦不散，则灼热刺痒。风热耗伤津液，故睑弦红赤干燥而起皮屑。

[治法]祛风止痒，凉血清热。

[方药]银翘散加减。银翘散以疏风清热为主，可加赤芍 清热凉血，加蝉蜕、蕤仁、乌梢蛇等祛风止痒，加天花粉生津润燥，共成疏风止痒、凉血清热之剂。

（二）湿热偏重

[主证]睑弦红赤溃烂、痛痒并作，眵泪胶粘，睫毛成束，或倒睫，睫毛脱落。

[证候分析]风湿热邪上攻睑弦，内热盛则红赤痒痛。湿热盛则赤痛溃烂，眵泪胶粘。

眵泪粘睫则睫毛成束。睑弦溃烂，睑皮损伤，故倒睫或秃睫。

[治法]祛风清热除湿。

[方药]除湿汤加减。方中用荆芥、防风祛风邪；滑石、车前子、木通、茯苓除湿清热；黄芩、黄连、连翘、甘草 清热解毒；枳壳、陈皮调理脾胃气机，以助化湿。

（三）心火上炎

[主证]眦部睑弦红赤糜烂，灼热刺痒，甚者眦部睑弦破裂出血。

[证候分析]心火素盛，复受风邪引动，风火上炎，灼伤睑眦，故眦部红赤，灼热糜烂。

若风火炽盛，津液受灼，还可致眦部皮肤破裂出血。

[治法]清心泻火。

[方药]导赤散和黄连解毒汤加减。用导赤散以清心导热下行，用黄连解毒汤以泻火解毒，合为清心泻火解毒之剂。

二、外治

（一）药水洗眼偏风重者，可用二圣散；偏湿重者，可用疏风散湿汤；偏热重者，可用万金膏等，煎水去渣外洗。

（二）可用鸡蛋黄油膏或铜绿膏外擦。

（三）可选用熊胆眼液，也可选择抗生素眼药水或眼膏。

[预防调摄]

本病有一定传染性。素有屈光不正，过用目力眼睛疲劳，身体过劳抵抗力低者，以及不注意眼部卫生者易患。因此，应排除诱因，增强身体素质，注意卫生以预防本病。已患病者，避免因眼痒不适而揉搓，应及早治疗，以免病情加重。

[转归预后]

随着卫生条件的改善，目前该病已非常见病。若已发病，则应积极治疗，以防产生后遗症。因本病不仅影响外观仪容，而且痒痛之苦又可影响工作与休息。严重者，还可产生秃睫、倒睫等后遗症，给患者造成痛苦。

[文献摘要]

一、《诸病源候论·目病诸候》：“目赤烂眦候，此由冒触风日，风热之气伤于目，而眦睑皆赤烂，见风弥甚，世亦云风眼”。

二、《审视瑶函·风沿》：“眦帷赤烂，人皆有之，火土燥湿，病有重轻。重者眦帷裂而血出，轻则弦赤烂而难舒，以清润而为治”。

三、《眼科纂要·风弦赤烂外障》：“烂弦风，脾胃湿热冲，赤烂沿弦红镇日，万金膏洗擦绿锏，法制要精工，除湿汤翘滑车前，枳壳芩连通粉甘，陈皮白茯荆防风，除湿此方雄”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页： [附] 沙眼的病因、诊断
  • 当前页：第四节 睑弦赤烂
  • 下一页：第五节 风赤疮痰
<<< 返回本书目录
  1. 睑弦赤烂《中医眼科学》
  2. 睑腺病《西医眼科学》
  3. 睑外翻【疾病症状】
  4. 睑腺炎《家庭医学百科-医疗康复篇》
  5. 睑外翻《家庭医学百科-医疗康复篇》
  6. 睑硬睛疼歌《眼科心法要诀》
  7. 睑停瘀血《银海精微》
  8. 睑硬睛疼歌《医宗金鉴》
  9. 睑生偷针《银海精微》
  10. 睑硬睛痛外障《秘传眼科龙木论》
  11. 睑生风粟外障《秘传眼科龙木论》
  12. 睑与睫毛位置异常《西医眼科学》
  13. 睑生风粟椒疮歌《医宗金鉴》
  14. 睑缘呈横“S”形下垂【疾病症状】
  15. 睑生风粟椒疮歌《眼科心法要诀》
  16. 睑缘炎《西医眼科学》
  17. 睑生风粟《银海精微》
  18. 睑缘炎【疾病大全】
  19. 睑色望法提纲《望诊遵经》
  20. 简介《褚氏遗书》
  21. 睑球粘连【疾病大全】
  22. 简介《傅青主男科》
  23. 睑皮松垂症【疾病大全】
  24. 简介《傅青主女科》
  25. 睑内结石《中医眼科学》
  26. 简介《医林改错》
  27. 睑内翻和倒睫《家庭医学百科-医疗康复篇》
  28. 简介《中藏经》
  29. 睑内翻【疾病症状】
  30. 简径治痢《仁斋直指方论（附补遗）》
  1. 睑弦赤烂《中医眼科学》
  2. 睑弦赤烂《中医词典》
  3. 睑腺炎《家庭医学百科-医疗康复篇》
  4. 睑弦《中医词典》
  5. 睑腺炎《眼科学》
  6. 睑外翻《眼科学》
  7. 睑黡《中医词典》
  8. 睑外翻《家庭医学百科-医疗康复篇》
  9. 睑硬睛疼《明目至宝》
  10. 睑停瘀血《银海精微》
  11. 睑硬睛疼歌《眼科心法要诀》
  12. 睑停瘀血《中医词典》
  13. 睑硬睛疼歌《医宗金鉴》
  14. 睑生偷针《银海精微》
  15. 睑硬睛痛《中医词典》
  16. 睑生粟《中医词典》
  17. 睑硬睛痛外障《秘传眼科龙木论》
  18. 睑生风粟外障《秘传眼科龙木论》
  19. 睑与睫毛位置异常《眼科学》
  20. 睑生风粟椒疮歌《医宗金鉴》
  21. 睑缘炎《眼科学》
  22. 睑生风粟椒疮歌《眼科心法要诀》
  23. 睑粘睛珠《中医词典》
  24. 睑生风粟《明目至宝》
  25. 睑中生赘《中医词典》
  26. 睑生风粟《银海精微》
  27. 睑肿如瘤秘方《华佗神方》
  28. 睑生风粟《中医词典》
  29. 睑肿如粟秘方《华佗神方》
  30. 睑色望法提纲《望诊遵经》
  31. 简便痧方《回生集》


风赤疮痰_《中医眼科学》_中医五官_【岐黄之术】

第五节 风赤疮痰

第五节 风赤疮痰

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是指胞睑皮肤红赤如朱，兼见水泡、脓泡，甚至局部溃烂之眼病。一般认为它与西医学之眼睑皮肤炎、眼睑湿疹等相似。此外，也有人认为其与眼部带状疱疹相似。

[病因病机]

一、脾胃蕴积湿热，复受风邪，风湿热三邪结于胞睑。

二、心经伏火，外受风邪，风火上冲胞睑。

本病之病因虽然也有风湿热三邪合而为病者，但偏于热，风邪化热，风热化火，湿火蒸腾于上，或风火上冲等，病机以火毒上攻胞睑为主，这是与睑弦赤烂不同之处。

[临床表现]

风赤疮痍的临床表现与睑弦赤烂一样比较复杂，其典型症状是胞睑浮肿痛痒，皮色红赤如涂朱砂，继之，红赤处渗出粘液，生脓疮甚至溃烂。

另一种是胞睑微肿，睑生水泡，成簇的水泡可波及同侧面颊额腮。局部灼热掀痛。水泡基底潮红，但水泡之间不融合。日久水泡内也可灌脓，愈后结痂。

也有睑皮肤红赤糜烂，或生丘疹，日久不愈。渗出粘液，局部作痒难忍者。

上述各种，日久失治皆可侵及黑睛，变生星点云翳等症。

[诊断依据]

一、胞睑皮肤红赤如涂朱砂，常伴有痒痛之症。

二、局部水泡、脓泡出现，或水泡、脓泡破溃流水。

[鉴别诊断]

本病应与睑弦赤烂相鉴别。虽然两病均在眼睑部发红赤湿烂，但睑弦赤烂的病变局限于眦部睑弦，不波及睑皮肤面。与之相反，风赤疮痍是以眼睑皮肤的病变为主，一般不波及睑弦。

[辨证论治]

本病虽由风邪引动，然病发之后，风邪化热化火，故治疗不以祛风为主，而以清热泻火除湿为主。

一、内治

（一）脾肺风热

[主证]胞睑肿痒，皮色红赤，少量丘疹，渗出粘液。

[证候分析]脾土蕴热，移热于肺，脾肺内热复受风邪引动，上攻胞睑。肿痒为风，脾肺热则睑皮肤红赤，热郁而起丘疹。风热灼烁津液，则变生粘液渗出于外。

[治法]清脾肺，佐以除风。

[方药]除风清脾饮加减（方解详见沙眼）。

（二）风热湿毒壅盛

[主证]胞肿红赤掀痛，水泡簇生或生脓泡，甚至溃破糜烂腥臭，渗出粘液。

[证候分析]脾胃蕴湿，被风热蒸灼，风湿热毒上攻胞睑，以致红肿掀痛。湿毒盛而致水泡簇生，或生脓泡。邪毒化火则溃烂腥臭，渗出粘液。

[治法]祛风除湿，泻火解毒。

[方药]除湿汤加减。临床可加土茯苓、金银花、蒲公英、紫花地丁等，加强清热解毒之力。

（三）风火上攻

[主证]胞睑红赤如涂朱砂，掀痛难忍，局部坏疽溃烂。

[证候分析]风邪引动心火，风火上攻，搏结于胞睑，病急而重，风胜而肿，火盛而红赤掀痛，风火燔土而胞睑溃烂。

[治法]清热泻火解毒。

[方药]普济消毒饮加减。方中炒牛蒡子、薄荷、炒僵蚕、柴胡疏风；黄芩、升麻、连翘、甘草、马勃、板蓝根有清热泻火解毒之效。

二、外治

（一）用擦药方外擦局部，以清热解毒，除湿止痛。

（二）局部敷布滑石粉或精制炉甘石粉，以除湿清热。

（三）穴位注射：维生素B穴位注射（第四颈椎旁开5分处）。

[预防调摄]

对本病的预防，平素应注意增强体质，精神舒畅，避免过劳、睡眠不足、眼睑外伤等。

发病后的护理也特别重要，尽量保持局部清洁干燥，及时清除渗液脓液，不宜用水制剂或中药煎剂直接薰洗。避免用手揉搓患部。

[转归预后]

本病包括的西医眼科病种甚多，预后各类型差异很大。如属眼睑带状疱疹，无角膜并发症者，一般作好处理，一周左右可以自愈。一旦侵及角膜则严重影响视力，预后不良。如属眼睑湿疹者，病情缠绵难愈。但若不继发感染，也不会使眼睑溃烂。护理不好，侵及结膜、角膜者，病情加重，治疗更增加困难。如属丹毒，则发展迅速，失治可使局部产生坏疽，一般预后不良。属眼皮肤炎者，失治也可化脓，或侵及睑深层而成睑脓肿。总之，无论哪一种，护理好并及时治疗，是预后好坏之关键。

[文献摘要]

一、《医宗金鉴·眼科心法要诀·风赤疮痍歌》：“风赤疮痍眦睑生，黑睛端好睑烂红，脾经风热宜急治，久生翳膜遮瞳睛，加减四物汤生地，苦参牛蒡薄荷风，当归 赤芍 天花粉，连翘 荆芥穗川芎。”

二、《眼科纂要·眼皮腐烂》：“岩按，此症乃湿热停滞于脾胃所致，宜服除湿汤，兼服决明丸。若烂甚者，须加灸法于眼鱼尾穴，以小艾灸四、五壮，以膏药封之绝妙。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 睑弦赤烂
  • 当前页：第五节 风赤疮痰
  • 下一页：第六节 上胞下垂
<<< 返回本书目录
  1. 风赤疮痰《中医眼科学》
  2. 风赤疮痍歌《眼科心法要诀》
  3. 风齿口臭方《外台秘要》
  4. 风赤疮痍歌《医宗金鉴》
  5. 风齿根出方《外台秘要》
  6. 风赤疮痍外障《秘传眼科龙木论》
  7. 风齿方《外台秘要》
  8. 风痓《黄帝内经太素》
  9. 风池穴【头部背面穴位】
  10. 风冲泣下《儒门事亲》
  11. 风池、气池、两颐论歌《万氏秘传片玉心书》
  12. 风冲牙齿摇动方《外台秘要》
  13. 风成热中《圣济总录》
  14. 风虫牙痛【中药主治】
  15. 风成寒中《圣济总录》
  16. 风传五脏《类经》
  17. 风成寒热《圣济总录》
  18. 风癫《备急千金要方》
  19. 风车藤【中药大全】
  20. 风癫《圣济总录》
  21. 风车儿【中药大全】
  22. 风癫方《外台秘要》
  23. 风不仁方《外台秘要》
  24. 风癫狂《普济方·针灸》
  25. 风不仁《圣济总录》
  26. 风顶【方剂大全】
  27. 风不得语方《外台秘要》
  28. 风毒《活幼心书》
  29. 风病诸候下（凡三十论）《诸病源候论》
  30. 风毒《幼科折衷》
  1. 风赤疮痰《中医眼科学》
  2. 风赤疮疾《中医词典》
  3. 风赤疮痍《中医名词词典》
  4. 风齿秘方《华佗神方》
  5. 风赤疮痍《中医词典》
  6. 风齿口臭秘方《华佗神方》
  7. 风赤疮痍《明目至宝》
  8. 风齿口臭方二首《外台秘要》
  9. 风赤疮痍歌《眼科心法要诀》
  10. 风齿候《诸病源候论》
  11. 风赤疮痍歌《医宗金鉴》
  12. 风齿根出秘方《华佗神方》
  13. 风赤疮痍外障《秘传眼科龙木论》
  14. 风齿根出方二首《外台秘要》
  15. 风赤眼《中医词典》
  16. 风齿方四首《外台秘要》
  17. 风痓《黄帝内经太素》
  18. 风齿《中医词典》
  19. 风冲泣下《儒门事亲》
  20. 风池、气池、两颐论歌《万氏秘传片玉心书》
  21. 风冲牙齿动摇秘方《华佗神方》
  22. 风池《针灸学》
  23. 风冲牙齿摇动方二首《外台秘要》
  24. 风池《中医词典》
  25. 风虫牙痛《奇效简便良方》
  26. 风池《气功外气疗法》
  27. 风搐《中医词典》
  28. 风池《针灸大成》
  29. 风搐反张《儒门事亲》
  30. 风成热中《医述》
  31. 风传五脏《类经》


上胞下垂_《中医眼科学》_中医五官_【岐黄之术】

第六节 上胞下垂

第六节 上胞下垂

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是指上胞提举无力或不能自行提起，以致睑裂变窄，甚至掩盖部分或全部瞳神而影响视物的眼病。相当于西医学之上睑下垂。

[病因病机]

一、先天禀赋不足，命门火衰，心脾阳虚，主肌无力。

二、脾阳虚，中气不足，主肌无力。

本病先天性者，属命门火衰，导致心脾阳虚。心神无力支使于目之开合，脾阳虚无力主肌肉，故双眼上胞下垂，不能抬举。另有后天性者，多由脾阳虚中气不足，或风痰乘虚阻络，以致肌肉失养而抬举无力。此外，由外伤、肿瘤等亦可引起，未纳入本节讨论。

[临床表现]

属先天性者，患者自幼即双眼上胞下垂，终日不能抬举，视物时需仰首举额张口，甚至须以手提起上胞方能视物。日久则额皮起皱褶，眉毛高耸。

属后天性者，双胞下垂，上午轻下午重，或休息后减轻，劳累后重，重者可伴有视一为二、身疲无力、吞咽困难等症。注射新斯的明后症状消失或缓解。

[诊断依据]

一、睁眼向前平视时，上胞遮盖黑睛上缘超过2毫米，甚至遮盖瞳神。

二、单眼上胞下垂者，患眼睑裂宽度小于健眼。

三、双眼上胞下垂者，具有额部皮肤皱褶、眉毛高耸的特殊面容和仰头视物的特殊姿态。

[辨证论治]

对先天性者，目前多采用手术治疗，然对轻症或不宜手术者，可采用中药试治。对后天性者，除辨证用药内服外，应重视针灸疗法的应用。

一、内治

（一）命门火衰脾阳不足

[主证]自幼双眼上垂，无力抬举，视物时仰首举额张口，或以手提睑。

[证候分析]命门乃五脏 六腑之本，十二经脉之根，元气之所系。先天禀赋不足，命门火衰，则脏腑、经络阳气不足。脾阳不足，约束失养，睑肌无力，则胞睑垂缓难睁。是故命门火衰，导致脾阳不足，可引起上胞下垂。

[治法]温肾阳，益化源。

[方药]右归饮加减。方中熟地、山药、山萸肉、枸杞培补肾阴；肉桂、附子温肾阳，补命门之火，且助脾之阳；杜仲强肾益精，炙甘草补中益气，加人参、白术则可助附子温补脾阳，共达补命门，助脾阳之功。

（二）脾虚失运中气不足

[主证]上胞下垂，晨起病轻，午后加重。症重者，眼珠转动不灵，视一为二，并有周身乏力，甚至吞咽困难等。

[证候分析]“约束”为肌肉之精，脾主肌肉，今脾虚中气不足，脾阳不升，睑肌无力故上胞下垂，眼带失养则眼球转动不灵，因脾不转输精气于四肢，故身疲乏力。咽主通利水谷，脾胃阳气虚，故吞咽无力。午后阳气衰，故症状较午前加重。

[治法]升阳益气。

[方药]补中益气汤加减。方中黄芪、人参、白术、甘草益气健脾补中；当归补血，陈皮健脾行气，升麻、柴胡升阳举陷，共奏升阳益气之功。

此外，也有因风痰阻络引起本病，症见上胞下垂，眼球转动失灵，目偏视，视一为二，舌苔厚腻，脉弦滑。可选用正容汤加减。

二、针刺疗法

攒竹透睛明，鱼腰透丝竹空，太阳透瞳子醪，并配用足三里、三阴交等，每日或隔日1次，10次为一疗程。

三、神经干电刺激疗法

取眶上神经与神经刺激点（位于耳上与眼外角连线中点，即面神经的分布点），眶上神经接负极，面神经接正极。每次20分钟左右，隔日1次，10次为一疗程，间隔5天，再行第二疗程。

四、手术疗法

先天性上睑下垂，可考虑手术治疗。

[转归预后]

本病两种类型皆病程漫长。先天性者，除造成视物困难及影响仪容外，其他危害不大。

但后天重症肌无力引起者，病情逐渐发展，若全身症情得不到控制，严重时可危及生命。

[文献摘要]

一、《诸病源候论·目病诸候》：“若血气虚则肤腠开而受风，风客于睑肤之间，所以其皮缓纵，垂复于目，则不能开，世呼为睢目，亦名侵风”。

二、《目经大成·睑废》：“众人皆醒我独醉，众人皆醒我独睡。讵知非睡亦非醒，目睫一交永函闭。急闻客自远方来，手攀上睑向明开。宁愿能开不能闭，定睛看杀可憎才。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 风赤疮痰
  • 当前页：第六节 上胞下垂
  • 下一页：第七节 胞轮振跳
<<< 返回本书目录
  1. 上胞下垂《中医眼科学》
  2. 上臂短于前臂，小腿短于大腿【疾病症状】
  3. 上半身正常，下半身肥胖型【疾病症状】
  4. 上编《本草求真》
  5. 上半身消瘦，下半身肥胖【疾病症状】
  6. 上编《圆运动的古中医学》
  7. 上半身热刺激性多汗【疾病症状】
  8. 上部《跌打损伤方》
  9. 上半身肥胖型【疾病症状】
  10. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  11. 上半身代偿性多汗症【疾病症状】
  12. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  13. 上〔月咢〕痈《医宗金鉴》
  14. 上朝三元《养生导引秘籍》
  15. 商周医事制度《中国医学通史》
  16. 上池涓滴一卷《友渔斋医话》
  17. 商阳穴【上肢外侧穴位】
  18. 上池饮【方剂大全】
  19. 商人某唇衄奇证奇治《程杏轩医案》
  20. 上喘中满《儒门事亲》
  21. 商曲穴【胸部腹部穴位】
  22. 上唇变薄【疾病症状】
  23. 商丘穴【下肢内侧穴位】
  24. 上唇肥厚【疾病症状】
  25. 商陆粥【方剂大全】
  26. 上唇附近，鼻旁沟和眼睑的丘疹或结节【疾病症状】
  27. 商陆粥《保健药膳》
  28. 上唇疖肿【疾病症状】
  29. 商陆叶【中药大全】
  30. 上搭门主论《疡医大全》
  1. 上胞下垂《中医眼科学》
  2. 上胞下垂《中医词典》
  3. 上胞下垂（睑废）《中医名词词典》
  4. 上胞《中医词典》
  5. 上背发《万氏秘传外科心法》
  6. 上半日咳《中医词典》
  7. 上编《圆运动的古中医学》
  8. 上〔月咢〕痈《医宗金鉴》
  9. 上编《本草求真》
  10. 上、下眼丹《万氏秘传外科心法》
  11. 上病下取《中医名词词典》
  12. 上、下后锯肌《人体解剖学》
  13. 上病下取《中医词典》
  14. 上《中医词典》
  15. 上部《跌打损伤方》
  16. 商阳（一名绝阳）《针灸大成》
  17. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  18. 商阳（手阳明大肠经之井穴）《手穴手纹诊治》
  19. 上部有汗四十一法《针灸神书》
  20. 商阳（井穴）《子午流注说难》
  21. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  22. 商阳《针灸学》
  23. 上草《中医词典》
  24. 商阳《中医词典》
  25. 上草木类《本草经集注》
  26. 商人某唇衄奇证奇治《程杏轩医案》
  27. 上层镇药《中医词典》
  28. 商曲《针灸学》
  29. 上朝三元《养生导引秘籍》
  30. 商曲《中医词典》
  31. 上沉香《药性切用》


胞轮振跳_《中医眼科学》_中医五官_【岐黄之术】

第七节 胞轮振跳

第七节 胞轮振跳

  • 上一页
  • 目录
  • 相关
  • 下一页

胞睑不自主地搐惕困动的病症称为胞轮振跳。又名睥轮振跳（《证治准绳，杂病·七窍门》）。俗称眼皮跳或眼眉跳。本节讨论的是严重的、久跳不止的眼皮跳，类似肌纤维颤抽现象。也包括面神经痉挛所致的眼睑抽搐。

[病因病机]

一、久病过劳等损伤心脾，心脾两虚，筋肉失养而困动。

二、肝脾血虚，日久生风，虚风内动，牵拽鲍睑而振跳。

[临床表现]

上胞或下睑跳动，时疏时频，不能自控。一般过劳、久视、睡眠不足时，则跳动更加频繁，休息之后症状可以减轻或消失。若胞睑跳动时，连同半侧面部肌肉及眉毛、口角皆困动者，日久不愈，恐有喁偏之变。

[诊断依据]

一、上胞或下睑不自主地牵拽跳动，或及眉际、面颊，不能随意控制。

二、胞睑皮肤正常，无赤痛，眼外观端好。

[鉴别诊断]

本病应与目创相鉴别。本病是眼睑及颜面皮肤频频振跳；而目割是以眼睑频频眨动为主要症状。

[辨证论治]

本病轻者或偶尔发生者，不必治疗，可以自愈。若跳动过频，久跳不止者则须治疗。

一、内治

（一）心脾血虚

[主证]胞睑振跳，时疏时频，劳累时重。兼心烦失眠，怔仲健忘，食少体倦。

[证候分析]心脾血虚，血不养筋，筋肉拘挛目困，劳累后气血亏耗，故困动加重。心血虚而虚火上扰，故心烦失眠。血不养心则怔忡健忘。脾虚食少则体倦。

[治法]补养心脾。

[方药]归脾汤加减。用本方使心脾得补而气旺血生，筋肉得血所养则困动自止，诸症可消。

（二）血虚生风

[主证]胞睑振跳不休，或与眉、额、面、口角相引，不能自控。

[证候分析]肝脾气血亏虚，血虚生风，虚风上扰头面，故胞睑、眉毛、面颊、口角皆困动不休。

[治法]养血熄风。

[方药]当归活血饮加减。原方用当归身、川芎、熟地黄、白芍养血柔肝为主，生黄芪益气以养血，防风、薄荷、羌活疏散外风。用于本证可去薄荷、羌活、防风，加僵蚕、天麻、钩藤、全蝎、蜈蚣以平熄内风。

二、针刺疗法可用攒竹、承泣、四白、丝竹空、风池、地仓、颊车、足三里、昆仑等穴。

此外，局部按摩或梅花针点刺亦可应用。

[转归预后]

由过劳引起者，一般经休息或治疗后可以消除。若属面神经痉挛则应积极治疗，否则可以发生喁偏。

[文献摘要]

一、《审视瑶函·睥轮振跳》：“此症谓目睥不待人之开合，而自牵拽振跳出。乃气分之病，属肝脾二经络之患。人皆呼为风，殊不知血虚而气不知顺，非纯风也。”

二、《目经大成·目》：“此症谓目睑不待人之开合，而自牵拽振跳也。盖足太阴厥阴营卫不调，不调则郁，久郁生风，久风变热而致。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 上胞下垂
  • 当前页：第七节 胞轮振跳
  • 下一页：第八节 睑内结石
<<< 返回本书目录
  1. 胞轮振跳《中医眼科学》
  2. 胞门龙门玉门考《研经言》
  3. 胞漏疮门主论《疡医大全》
  4. 胞囊论《备急千金要方》
  5. 胞漏疮《外科启玄》
  6. 胞内分枝杆菌感染【疾病大全】
  7. 胞漏并小产论《胎产心法》
  8. 胞破产难《妇人规》
  9. 胞漏并小产论《妇科秘书》
  10. 胞破产难《景岳全书》
  11. 胞睑肿核《回春录》
  12. 胞肉胶凝《银海精微》
  13. 胞睑疾病《中医眼科学》
  14. 胞肉胶凝歌《眼科心法要诀》
  15. 胞肓穴【人体背部穴位】
  16. 胞肉胶凝歌《医宗金鉴》
  17. 胞宫《中医妇科学》
  18. 胞肉胶凝外障《秘传眼科龙木论》
  19. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  20. 胞肉生疮《银海精微》
  21. 胞痹【疾病大全】
  22. 胞生痰核《中医眼科学》
  23. 胞痹《圣济总录》
  24. 胞生痰核【疾病大全】
  25. 孢子丝菌病【疾病大全】
  26. 胞胎不出《备急千金要方》
  27. 孢子丝菌病《家庭医学百科-医疗康复篇》
  28. 胞衣不出《妇人规》
  29. 孢子虫《人体寄生虫学》
  30. 胞衣不出《景岳全书》
  1. 胞轮振跳《中医眼科学》
  2. 胞轮振跳《中医词典》
  3. 胞络《中医词典》
  4. 胞漏疮门主论《疡医大全》
  5. 胞脉《中医名词词典》
  6. 胞漏疮《外科启玄》
  7. 胞脉《中医词典》
  8. 胞漏疮《中医词典》
  9. 胞门《中医名词词典》
  10. 胞漏并小产论《妇科秘书》
  11. 胞门《中医词典》
  12. 胞漏并小产论《胎产心法》
  13. 胞门龙门玉门考《研经言》
  14. 胞漏《古今医统大全》
  15. 胞囊论《备急千金要方》
  16. 胞漏《中医词典》
  17. 胞内寄生菌的抗感免疫《医学微生物学》
  18. 胞冷无子《中医词典》
  19. 胞破产难《景岳全书》
  20. 胞浆中NADH的转移《生物化学与分子生物学》
  21. 胞破产难《妇人规》
  22. 胞浆或胞膜细胞因子（或受体）的检测《细胞和分子免疫学》
  23. 胞气《中医词典》
  24. 胞浆《中医词典》
  25. 胞肉胶凝《中医词典》
  26. 胞睑肿核《回春录》
  27. 胞肉胶凝《银海精微》
  28. 胞睑肿核《中医词典》
  29. 胞肉胶凝歌《眼科心法要诀》
  30. 胞睑疾病《中医眼科学》
  31. 胞肉胶凝歌《医宗金鉴》


睑内结石_《中医眼科学》_中医五官_【岐黄之术】

第八节 睑内结石

第八节 睑内结石

  • 上一页
  • 目录
  • 相关
  • 下一页

本病胞睑内面生有细小的颗粒，色黄白，状如碎米，质坚硬如石，故名睑内结石。相当于西医学之睑结膜结石。

[病因病机]

风邪客于脾经，留于胞睑，郁久化热，灼烁津液生痰，瘀阻于睑内面，积久变为结石。单纯睑内结石少见，通常患有椒疮、赤丝乱脉等慢性眼病者容易罹患。

[临床表现]

翻转胞睑，见睑内面有如碎粟米状、黄白色硬颗粒，其周围略红赤，一个或数个不等，隐于睑内，或突出于表面，触之坚硬如石。已突起者，常磨擦眼珠，如异物人目一般涩痛流泪。日久可致白睛红赤、黑睛生翳等变症。

[辨证论治]

本症早期，结石隐伏于睑内，一般无自觉症状，无须治疗。

若渐长突起，则隐磨睛珠，自觉涩痛、流泪、羞明。此时可先用针挑法剔除之，或用海螵蛸棒摩擦夷平。后服清心脾郁热之剂，如内疏黄连汤加减。

若并发于椒疮、赤丝乱脉等，当于挑拨之后，治疗其原发病。

[预防调摄]

本病多在椒疮、赤丝乱脉等眼病的基础上并发，故及时治疗上述眼病是预防本病的关键。若已发病者，隐于睑内无自觉症状时，不宜强行剔除。已突出表面者，应及时剔除，不宜揉搓患眼，以免擦伤黑睛。

[文献摘要]

一、《医方类聚·龙树菩萨眼论》：“若眼忽单泪出者，涩痛者，赤如眯著者，名粟子疾。后上睑生白子如粟粒，极硬，沙之然也。可翻眼皮，起针拨去粟子、恶血，服冷药即差。”

二、《秘传眼科龙木论·睑生风粟外障》诗曰：“涩痛多泪出，真如米隐睛，翻看上下睑，粟子只频生，赤白非言定，针拨更似冰，直须瘀血尽，凉药必能征”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节 胞轮振跳
  • 当前页：第八节 睑内结石
  • 下一页：第九章 两眦疾病
<<< 返回本书目录
  1. 睑内结石《中医眼科学》
  2. 睑皮松垂症【疾病大全】
  3. 睑内翻和倒睫《家庭医学百科-医疗康复篇》
  4. 睑球粘连【疾病大全】
  5. 睑内翻【疾病症状】
  6. 睑色望法提纲《望诊遵经》
  7. 睑裂狭小【疾病症状】
  8. 睑生风粟《银海精微》
  9. 睑结膜硬而扁平的乳头【疾病症状】
  10. 睑生风粟椒疮歌《眼科心法要诀》
  11. 睑结膜沙粒外观【疾病症状】
  12. 睑生风粟椒疮歌《医宗金鉴》
  13. 睑结膜泪阜区灰黑色肿物【疾病症状】
  14. 睑生风粟外障《秘传眼科龙木论》
  15. 睑结膜的巨大乳头【疾病症状】
  16. 睑生偷针《银海精微》
  17. 睑结膜出现灰白色膜【疾病症状】
  18. 睑停瘀血《银海精微》
  19. 睑结膜充血露出黄色脓块【疾病症状】
  20. 睑外翻《家庭医学百科-医疗康复篇》
  21. 睑废《目经大成》
  22. 睑外翻【疾病症状】
  23. 睑板腺囊肿【疾病大全】
  24. 睑弦赤烂《中医眼科学》
  25. 睑板腺癌【疾病大全】
  26. 睑腺病《西医眼科学》
  27. 睑板腺癌《家庭医学百科-医疗康复篇》
  28. 睑腺炎《家庭医学百科-医疗康复篇》
  29. 睑《目经大成》
  30. 睑硬睛疼歌《眼科心法要诀》
  1. 睑内结石《中医眼科学》
  2. 睑内翻和睑外翻《默克家庭诊疗手册》
  3. 睑皮《中医词典》
  4. 睑内翻和倒睫《家庭医学百科-医疗康复篇》
  5. 睑皮垂缓《中医词典》
  6. 睑内翻《眼科学》
  7. 睑色望法提纲《望诊遵经》
  8. 睑废《目经大成》
  9. 睑生风粟《中医词典》
  10. 睑废《中医词典》
  11. 睑生风粟《银海精微》
  12. 睑发《中医词典》
  13. 睑生风粟《明目至宝》
  14. 睑倒粘膜《中医词典》
  15. 睑生风粟椒疮歌《眼科心法要诀》
  16. 睑唇《中医词典》
  17. 睑生风粟椒疮歌《医宗金鉴》
  18. 睑胞《中医词典》
  19. 睑生风粟外障《秘传眼科龙木论》
  20. 睑板腺囊肿（霰粒肿）《眼科学》
  21. 睑生粟《中医词典》
  22. 睑板腺癌《家庭医学百科-医疗康复篇》
  23. 睑生偷针《银海精微》
  24. 睑《目经大成》
  25. 睑停瘀血《中医词典》
  26. 睑《中医词典》
  27. 睑停瘀血《银海精微》
  28. 剪口疮门主论《疡医大全》
  29. 睑外翻《家庭医学百科-医疗康复篇》
  30. 剪口疮门主方《疡医大全》
  31. 睑外翻《眼科学》


两眦疾病_《中医眼科学》_中医五官_【岐黄之术】

第九章 两眦疾病

第九章 两眦疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

两眦即大小二眦，为上下胞睑的内外侧联合处，大眦又名内眦，小眦又名外眦、锐眦。内应于心，属五轮中的血轮，由于心与小肠相表里，故两眦疾病常与心和小肠的病机有关，属常见的外障眼病，一般不影响视力。

心主火，主血脉，心火上炎则血脉逆行，经络雍滞，郁于眦部，故表现两眦红赤刺痛，眵粘干结；心移热于小肠，可兼小溲黄赤；如心阴不足，虚火上炎，可表现眦部微赤，痒涩不舒，虚烦失眠。

由于两眦暴露于外，故外邪火毒亦常搏结于此而病红赤痒痛，或迎风赤烂。如内有心火，内外合邪，则症情加重。此外，两眦近邻胞睑与白睛，故其间的病变可以相互影响。若心脾同病则睑眦肿起，心肺同病则胬肉滋生。

上下胞睑的弦部，紧靠内眦处，各有泪窍一个，为排泄泪液的孔窍，故有关泪液泪窍方面的疾病，也归人两眦疾病的范畴。泪为汗液，故冷泪长流多与肝血不足或肝肾亏虚有关。

在治疗方面，如属外邪火毒者，当以辛凉疏解，邪毒自平；如为心火内炽，灼津耗液，当以苦寒泻心，则内火自消；如属心经虚火，当滋阴降火，阴液足则虚火降；如心脾、心肺、肝肾同病，则可根据局部与整体辨证，灵活掌握补泻治法。此外，两眦疾病还要结合点眼、洗眼等外治法，内外合治，易于奏效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节 睑内结石
  • 当前页：第九章 两眦疾病
  • 下一页：第一节 冷泪症
<<< 返回本书目录
  1. 两眦疾病《中医眼科学》
  2. 两组资料的比较《预防医学》
  3. 两眦赤脉歌《医宗金鉴》
  4. 亮光菜【中药大全】
  5. 两种歌《伤寒百证歌》
  6. 亮菌【中药大全】
  7. 两治汤【方剂大全】
  8. 亮卿令爱右目红肿《孙文垣医案》
  9. 两治散【方剂大全】
  10. 亮叶冬青【中药大全】
  11. 两枳二陈汤【方剂大全】
  12. 亮叶冬青根【中药大全】
  13. 两指剑【中药大全】
  14. 亮叶桦【中药大全】
  15. 两止汤【方剂大全】
  16. 亮叶桦根【中药大全】
  17. 两援汤【方剂大全】
  18. 亮叶桦皮【中药大全】
  19. 两元散【方剂大全】
  20. 亮叶桦叶【中药大全】
  21. 两益止遗汤【方剂大全】
  22. 亮叶茉莉【中药大全】
  23. 两颐、金匮、风门论歌《万氏秘传片玉心书》
  24. 量络刺《黄帝内经太素》
  25. 两宜汤【方剂大全】
  26. 量缪刺《黄帝内经太素》
  27. 两宜散【方剂大全】
  28. 量气刺《黄帝内经太素》
  29. 两仪汤【方剂大全】
  30. 量顺刺《黄帝内经太素》
  1. 两眦疾病《中医眼科学》
  2. 两眦赤脉歌《医宗金鉴》
  3. 两足痛如刀割《奇效简便良方》
  4. 两种紫外线照射法的治疗作用和临床应用《理疗学》
  5. 两足无痘及足冷《奇效简便良方》
  6. 两种歌《伤寒百证歌》
  7. 两组等级资料的比较《医学统计学》
  8. 两种单基因病或性状的遗传规律《医学遗传学基础》
  9. 两组资料的比较《医学统计学》
  10. 两阴交尽《思考中医》
  11. 两组资料的比较《预防医学》
  12. 两颐、金匮、风门论歌《万氏秘传片玉心书》
  13. 两组资料样本均数的比较《医学统计学》
  14. 两样本率比较时所需样本含量（双侧）《预防医学》
  15. 亮度法《动脉粥样硬化》
  16. 两样本率比较时所需样本含量（单侧）《预防医学》
  17. 亮卿令爱右目红肿《孙文垣医案》
  18. 两阳相熏灼《中医词典》
  19. 量络刺《黄帝内经太素》
  20. 两阳相熏灼《中医名词词典》
  21. 量缪刺《黄帝内经太素》
  22. 两眼论歌《万氏秘传片玉心书》
  23. 量气刺《黄帝内经太素》
  24. 两虚相得《中医词典》
  25. 量气法《临床生物化学》
  26. 两性物质溶液的PH值《医用化学》
  27. 量顺刺《黄帝内经太素》
  28. 两性霉素B《药理学》
  29. 量同身寸法《普济方·针灸》
  30. 两胁走注《傅青主男科》
  31. 量同身寸法《炙膏肓腧穴法》


冷泪症_《中医眼科学》_中医五官_【岐黄之术】

第一节 冷泪症

第一节 冷泪症

  • 上一页
  • 目录
  • 相关
  • 下一页

冷泪证是指清稀泪液经常外溢、泪无热感及目无赤痛的眼病。在历代文献中，有目风、泪风、目泪出不止（《诸病源候论》）、风冲泣下（《儒门事亲》）、充风泪出、迎风洒泪症（《银海精微》）等许多别名。

冷泪症与西医学的泪点位置异常、泪道阻塞或排泄功能不全引起的泪溢症相类似。属本节讨论的内容。

[病因病机]

一、肝血不足，泪窍不密，风邪外引而致迎风泪出。

二、气血不足，或肝肾两虚，不能约束其液，而致冷泪常流。、

三、椒疮邪毒侵入泪窍，导致排泪窍道狭窄或阻塞，泪不下渗而外溢。

[临床表现]

一、迎风冷泪平素患眼无赤肿痛，亦不流泪，但遇风则引起流泪，无风则止，或仅在冬季或春初时遇寒风刺激即泪出汪汪，有湿冷感。冲洗泪道时，泪道通畅或通而不畅。

二、无时冷泪患眼不分春夏秋冬，无风有风，不时泪下，迎风尤甚。冲洗泪道时，泪道可有狭窄或不通，或有泪窍外翻现象。多为迎风冷泪演变而来。

[诊断依据]

一、流泪。

二、眼无红赤、无眵。

三、无黑睛翳膜。

四、冲洗泪道时泪道畅通或狭窄，或有阻塞。

[辨证论治]

冷泪多虚证，迎风冷泪与无时冷泪局部表现仅程度上的不同，而病机方面，前者多窍虚招邪，属轻症；无时冷泪者多脏腑自虚。正如《审视瑶函·迎风冷泪》中提出二者的不同，云：“此为窍虚，因邪引之患，若无时冷泪则内虚，胆肾自伤之患也”。故治疗上，迎风流泪者以养血祛风为主；无时冷泪者，宜补虚为主；并可配合针灸。如排泪窍已经阻塞者，可进行手术治疗。

一、内治

（一）肝血不足，复感外邪：

[主证]患眼无赤痛，迎风流泪，兼头晕目眩，面色少华，脉细无力。

[证候分析]肝开窍于目，肝血不足，泪窍虚损，感受风邪，故迎风泪出。肝血不足故头晕，面色少华。脉细无力属里虚之候。

[治法]养血祛风。

[方药]四物汤加防风、白芷、羌活。四物汤乃养血主方，防风、白芷、羌活能祛风止泪。尚可用止泪补肝散或枸杞酒（枸杞泡酒）治肝虚迎风泪出。

（二）气血不足，收摄失司

[主证]患眼不红不痛，流泪频频，泪水清冷稀薄，兼面色少华，神疲体倦，健忘怔忡，舌淡苔薄。

[证候分析]津液通于目者为泪，脏腑虚弱，气血不足，则不能收摄其液，故眼泪频下。脏虚无火，故泪液清冷稀薄。脾虚不运，生化乏源，气血衰少，故出现神疲倦怠，面色少华，舌淡苔薄，脉细弱。心血不足，不能养心，心神不宁，故出现健忘、怔忡。

[治法]益气养血，收摄止泪。

[方药]八珍汤加减。八珍汤由四君子汤与四物汤组成。四君子汤中党参、白术、茯苓、甘草补气健脾；四物汤中熟地、白芍、当归、川芎补血活血。二者合用为气血双补良方。如迎风泪多者，加防风、白芷以祛风止泪，则能扶正祛邪，收标本同治之功。如冬月泪多，有畏寒、肢冷、苔白腻者，酌加细辛、桂枝，以温经祛寒，或用河间当归汤。

（三）肝肾两虚，约束无权

[主证]眼泪常流，拭之又生，清冷而稀薄，兼头昏耳鸣，腰膝酸软，脉细弱。

[证候分析]“泪为肝液，肾主五液，肝肾不足，泪失约柬，自然流出，平素头昏耳鸣，腰膝酸软，属肝肾不足。

[治法]养肝益肾，固摄止泪。

[方药]左归饮加减。方中熟地滋补肝肾，养血益精，为左归饮之主药；山萸肉、枸杞子助主药补肝肾，山药补脾肾，茯苓健脾渗湿，甘草调和诸药。肾阳虚者，加巴戟天、肉苁蓉、桑螵蛸，以加强补阳作用。迎风尤甚者，加防风、白芷。

二、外治

（一）点用八宝眼药或红眼药。

（二）用止泪散点眼。

（三）手术疗法。

如排泪窍道高度狭窄或阻塞者，可先行泪道探插术。注意不可造成假道。仍不通者，可根据具体情况，考虑手术治疗，如泪道扩张术、泪小管吻合术和泪囊鼻腔吻合术等。

三、针灸疗法

泪窍未受阻而冷泪者，用针刺疗法效果甚佳。方法是取同侧睛明穴，进针5—8分深，轻度捻转，以出现酸麻胀感为度，留针10—15分钟。每日或隔日一次，如泪液较多，可将针用火烧热，待温后再针。

古代还有用灸法治流泪的，《银海精微·充风泪出》云：“久流冷泪，灸上迎香二穴，天府二穴，肝俞二穴，第九骨开各对寸”。又云：“治肝虚迎风泪出不止，宜灸睛明二穴，系大眦头，风池二穴，临泣二穴”。

[文献摘要]

一、《儒门事亲·风冲泣下》：“夫风冲泣下者，俗呼风冷泪者是也”。

二、《证治准绳·杂病·七窍门》：“迎风冷泪症，不论何时何风，见则冷泪交流，若赤烂障翳者非也，乃水木二家血液不足，阴邪之患与热泪带火者不同，久而失治则有内障视渺等阴证生焉，与无时冷泪又不同，此为窍虚，因邪引邪之患，无时冷泪则内虚，胆肾自伤之患也”。

“无时冷泪证，目不赤不痛，若无别病，只是时常流出冷泪，甚则视而昏渺也，非比迎风冷泪，因虚引邪，病尚轻者。盖精液伤耗，肝胆气弱，膏涩肾水不足，幽隐之病已甚”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九章 两眦疾病
  • 当前页：第一节 冷泪症
  • 下一页：第二节 漏睛
<<< 返回本书目录
  1. 冷泪症《中医眼科学》
  2. 冷痢《备急千金要方》
  3. 冷劳《医学读书记》
  4. 冷痢《圣济总录》
  5. 冷劳《圣济总录》
  6. 冷痢《幼幼新书》
  7. 冷劳《女科折衷纂要》
  8. 冷痢【中药主治】
  9. 冷咳方《外台秘要》
  10. 冷痢【方剂主治】
  11. 冷抗体型自身免疫性溶血性贫血【疾病大全】
  12. 冷痢方《外台秘要》
  13. 冷蕨子草【中药大全】
  14. 冷痢食不消下方《外台秘要》
  15. 冷蕨【中药大全】
  16. 冷淋《圣济总录》
  17. 冷金膏【方剂大全】
  18. 冷秘汤【方剂大全】
  19. 冷结节【疾病症状】
  20. 冷凝集试验（CAT）《常用化验值及意义》
  21. 冷积腹疼《医学衷中参西录》
  22. 冷凝集素综合征【疾病大全】
  23. 冷壶散【方剂大全】
  24. 冷气《圣济总录》
  25. 冷汗自出【方剂主治】
  26. 冷气心痛《圣济总录》
  27. 冷汗淋漓【疾病症状】
  28. 冷气心痛方《外台秘要》
  29. 冷汗【疾病症状】
  30. 冷球蛋白发生沉淀或呈胶冻状【疾病症状】
  1. 冷泪症《中医眼科学》
  2. 冷泪方《明目至宝》
  3. 冷痢《圣济总录》
  4. 冷泪《明目至宝》
  5. 冷痢《中医词典》
  6. 冷泪《中医词典》
  7. 冷痢《备急千金要方》
  8. 冷劳《女科证治准绳》
  9. 冷痢《幼幼新书》
  10. 冷劳《女科折衷纂要》
  11. 冷痢方二十二首《外台秘要》
  12. 冷劳《慎柔五书》
  13. 冷痢候《诸病源候论》
  14. 冷劳《医学读书记》
  15. 冷痢候《诸病源候论》
  16. 冷劳《中医词典》
  17. 冷痢秘方《华佗神方》
  18. 冷劳《圣济总录》
  19. 冷痢食不消下方六首《外台秘要》
  20. 冷劳《中医名词词典》
  21. 冷痢用温热药《证治准绳·幼科》
  22. 冷烂《中医词典》
  23. 冷淋《圣济总录》
  24. 冷咳秘方《华佗神方》
  25. 冷淋《中医词典》
  26. 冷咳方三首《外台秘要》
  27. 冷流注《中医词典》
  28. 冷开泰《中医词典》
  29. 冷漏《中医词典》
  30. 冷厥《中医词典》
  31. 冷麻风《解围元薮》


漏睛_《中医眼科学》_中医五官_【岐黄之术】

第二节 漏睛

第二节 漏睛

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是指大眦部常有涎水或脓汁自泪窍外漏为特征的眼病。又名目脓漏（《诸病源候论·目病诸候》）、漏睛脓出外障（《秘传眼科龙木论》）。相当于西医学之慢性泪囊炎现代医家认为，本病是一种常见病，成人或老年人最多，青年及儿童则较少，女性多于男性。有一眼独病者，也有两眼俱病者，但以一眼独病为多。多为椒疮的常见合并症之一，并有可能演变为漏佣疮。另外，邪毒长期伏于内眦，脓汁不尽，若行眼部手术或目珠外伤，尤其黑睛破损，皿邪毒乘隙而人，可继发凝脂翳、黄液上冲等严重变症。

[病因病机]

一、游风客热，停留泪窍，泪道不畅，泪液受灼，使变稠浊，满溢而出。

二、心经伏火，脾蕴湿热，流注经络，上攻泪窍，热伏日久，积聚成脓，浸渍于大眦之间。

三、心脾积热，复感风邪，内外合邪，壅塞络脉，搏结于大眦而成。

[临床表现]

大眦头皮色如常，或微红赤，或见睛明穴下方微有隆起，自觉隐涩不舒，但无痛感，不时泪下，眦头常湿，拭之又生，按之则粘浊脓汁自泪窍沁沁而出，病情缓慢，难以消除，冲洗泪道多有阻塞现象。

[诊断依据]

一、除流泪外，大眦角常有粘液或脓液积聚。

二、按压睛明穴下方部位，可见粘液或脓汁自泪窍溢出。

三、冲洗泪道，有粘液或脓液返流。

[鉴别诊断]

本病常表现为流泪，故应与冷泪症相鉴别。冷泪症按压内眦部无粘液或脓液流出，而本病在按压或冲冼泪道时有粘液或脓液自泪窍流出。

[辨证论治]

本病为邪深久伏所致的顽固眼病，辨证主要是以局部症状为主，结合参考全身情况。发病初期，脓汁量少清稀者，多为风热停留泪窍，以祛风清热为主；眦部红赤，脓稠粘浊者，多为心脾湿热上攻泪窍，以清热除湿为主；风热引动内火者，可参照二者施治。缠绵日久，常有清稀脓汁流出者，多正虚邪留，则应攻补兼施。同时要重视外治法，如用点眼剂、泪道，冲洗等方法。对日久不愈者，可考虑手术治疗。

一、内治

（一）风热停留

[主证]大眦头皮色如常，或睛明穴下方稍显隆起，按之不痛，但见有少量浊粘泪液自）泪窍溢出，或按之而出。自觉隐涩不舒，时而泪出，或时觉有涎水粘睛。

[证候分析]脏腑津液上注于目而为泪，现游风客热伏于大眦，泪液受灼，渐变稠浊，积久则满，故见睛明穴下方稍显隆起，浊液自泪窍沁沁而出。泪窍闭塞，故常自泪流。稠浊粘液外溢，泪自常流，目窍不洁，故时觉涎水粘睛，隐涩不舒。内热不盛，故大眦皮色如常，按之不痛。

[治法]疏风清热。

[方药]白薇丸加蒲公英。方中防风、羌活、白蒺藜祛风散邪；白薇、蒲公英 清热解毒；石榴皮收敛止泪。全方祛风清热，但清热之力较弱。若热势偏盛，可加入银花、连翘。如眦部稍有隆起，压之不痛，头昏眼花，腰膝酸软者，为肝肾不足之象，可加人菊花、枸杞子、补骨脂等。

（二）心脾湿热

[主证]大眦头微红，稠粘脓液常自泪窍溢出，浸渍睑眦，拭之又生，尿赤，苔黄腻。

[证候分析]大眦属心，胞睑属脾。今心有伏火，脾有湿热，流注经络，上攻睑眦，故大眦头微红，闭塞泪窍，积聚成脓，满溢而出，故稠粘脓液常白泪窍流出，浸渍睑眦，拭之又生。心火移热于小肠，脾经湿热上蒸，故尿赤，苔黄腻。

[治法]清心利湿。

[方药]竹叶泻经汤加减。方中竹叶、黄连清心火；大黄、栀子、黄芩、升麻清脾泻热；泽泻、车前子助竹叶清热利湿。茯苓、甘草配升麻理脾渗湿，用柴胡、决明子以加强清火之力，羌活能除膀胱经之风湿，赤芍祛瘀滞，全方总以泻积热、祛湿滞为主。如脓多稠粘，则可去羌活，选加天花粉、漏芦、乳香、没药，以加强清热排脓、祛瘀消滞的作用。大便不硬，实热不盛者，亦可用蜜剂解毒丸缓调之。

（三）正虚邪恋

[主证]漏睛日久，大眦头不红不肿，按之不痛，唯清稀浊液自泪窍沁沁而出，绵绵不已、头晕 乏力，苔薄脉细弱。

[证候分析]邪热伏于大眦，闭塞泪窍，灼熬泪液而成漏睛。缠绵不愈则耗伤正气，不能托毒外出。热毒留恋不清，故大眦头不红不肿，按之不痛，唯清稀浊液自泪窍沁沁而出，绵绵不已，正气亏损，故头晕 乏力，苔薄脉细弱。

[治法]扶正托毒。

[方药]治风黄芪汤加减。方中黄芪、人参补正气，托毒外出，地骨皮、知母、大黄清泻热毒，防风祛风邪，茯苓、远志祛湿化浊。全方扶正托毒，但偏于气弱于血，如兼面色无华，舌质淡，可加人当归养血活血。

二、外治

（一）外用八宝眼药点眼，每日3次。

（二）用黄连水或抗生素类药液冲洗泪道，每日一次，以清热排脓。经泪道冲洗和药物治疗，脓性分泌物已消失一段时间后，可试行泪道探通术，探通时必须小心，力戒粗暴，以防损伤泪窍，形成假道，若探通数次无效者，即不必继续。

（三）漏睛久不治者可考虑手术，根据情况选用泪囊摘除术、泪囊鼻腔吻合术或泪小管手术。

三、针灸疗法

针刺少泽、迎香、临泣、后溪、阳谷。

[预防调摄]

一、对椒疮重症、鼻鼽或流泪症患者，应及时治疗，防止并发漏睛，并注意检查是否已患本病，以便早期治疗。

二、凡施行眼部手术前，均应排除本病，以免威胁目珠安全。若患有本病者，必须适当治疗后，方可手术。

三、本病治疗时间较长，必须坚持经常用药。在点外用药前，先必须按压内眦部，将浊液排净后用药效果方好。

四、忌食辛辣炙赙等食物，以防脾胃积热，突发漏睛疮。

[文献摘要]

一、《太平圣惠方·治眼脓漏诸方》云：“夫目是肝之外候，上液之道，风热客于睑眦之间，热搏于血液，令眦内结聚，津液乘之下上，故成脓血，汁不尽谓脓漏，俗呼为漏睛是也。”

二、《世医得效方·眼科》“漏睛脓出”项下云：“眦头结聚生疮，流出脓汁，或如涎水，粘睛上下，不痛仍无翳膜，此因心气不宁，并风热停留在睑中，宜服白薇丸”。

三、《原机启微·热积必溃之病》：“积者、重叠不解之貌。热为阳，阳平为常，阳淫为邪。常邪则行，邪行则病易见，易见则易治。……深邪则不行，不行则伏，因伏而又伏日渐月聚，势不得不为积也。积也久，久积必溃，溃始病见，病见则难治。难治者，非不治也。为邪积久，比溃已深。何则溃犹败也。知败者，庶可以救。其病隐涩不自在，稍觉眨躁，视物微昏，内眦穴开窍如针目，按之则沁沁脓出，有两目俱病者，有一目独病者。目属肝，内眦属膀胱，此盖一经积邪之所致也，故曰热积必溃之病，又曰漏睛眼是也，竹叶泻经汤主之。大便不硬者，减大黄为用，蜜剂解毒丸主之。不然，药误病久，终为枯害。”

四、《秘传眼科龙木论·漏睛脓出外障》云：“此眼初患之时，微有头旋昏闷，四体如劳，五脏多积，风气壅毒，致今疮出于眼中，或流清涎，皆是脑无所作，虽然不痛，渐加昏暗，切宜补治，服治风黄芪汤即瘥。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 冷泪症
  • 当前页：第二节 漏睛
  • 下一页：第三节 漏睛疮
<<< 返回本书目录
  1. 漏睛《中医眼科学》
  2. 漏睛疮《医宗金鉴》
  3. 漏睛《证治准绳·类方》
  4. 漏睛疮《中医眼科学》
  5. 漏睛《张氏医通》
  6. 漏睛疮门主论《疡医大全》
  7. 漏睛《审视瑶函》
  8. 漏睛脓出歌《眼科心法要诀》
  9. 漏管治法《外科证治全书》
  10. 漏睛脓出歌《医宗金鉴》
  11. 漏管内消丸【方剂大全】
  12. 漏睛脓出外障《秘传眼科龙木论》
  13. 漏谷穴【下肢内侧穴位】
  14. 漏蓝子《本草择要纲目》
  15. 漏风证《伤寒九十论》
  16. 漏篮子《本草纲目》完整版
  17. 漏风汤【方剂大全】
  18. 漏篮子《本草纲目》图文版
  19. 漏风《圣济总录》
  20. 漏篮子【中药大全】
  21. 漏斗胸【疾病大全】
  22. 漏卢《本草纲目》图文版
  23. 漏斗型骨盆【疾病症状】
  24. 漏芦《本草纲目》完整版
  25. 漏斗瓶蕨【中药大全】
  26. 漏芦《本草思辨录》
  27. 漏斗苣苔【中药大全】
  28. 漏芦《本草图经》
  29. 漏斗骨盆【疾病症状】
  30. 漏芦《本草易读》
  1. 漏睛《中医眼科学》
  2. 漏睛《审视瑶函》
  3. 漏睛（眦漏）《中医名词词典》
  4. 漏睛《外科大成》
  5. 漏睛疮《中医词典》
  6. 漏睛《证治准绳·类方》
  7. 漏睛疮《医宗金鉴》
  8. 漏睛《张氏医通》
  9. 漏睛疮《外科心法要诀》
  10. 漏睛《中医词典》
  11. 漏睛疮《中医眼科学》
  12. 漏荆茶《茶饮保健》
  13. 漏睛疮门主方《疡医大全》
  14. 漏浆《冯氏锦囊秘录》
  15. 漏睛疮门主论《疡医大全》
  16. 漏肩风《气功外气疗法》
  17. 漏睛脓出《中医词典》
  18. 漏汗《中医词典》
  19. 漏睛脓出《明目至宝》
  20. 漏汗《中医名词词典》
  21. 漏睛脓出歌《眼科心法要诀》
  22. 漏归茶《茶饮保健》
  23. 漏睛脓出歌《医宗金鉴》
  24. 漏管治法《外科证治全书》
  25. 漏睛脓出外障《秘传眼科龙木论》
  26. 漏谷（一名太阴络）《针灸大成》
  27. 漏睛眼《中医词典》
  28. 漏谷《针灸学》
  29. 漏精《中医词典》
  30. 漏谷《中医词典》
  31. 漏蓝《药性切用》


漏睛疮_《中医眼科学》_中医五官_【岐黄之术】

第三节 漏睛疮

第三节 漏睛疮

  • 上一页
  • 目录
  • 相关
  • 下一页

漏睛疮是指大眦睛明穴下方突发赤肿硬痛高起，继之溃破出脓为特征的眼病。由于本病发病部位同漏睛，而又有红肿出脓等疮疡的特征，故名漏睛疮。相当于西医学之急性泪囊炎。

[病因病机]

本病多由漏睛演变而来，亦可突然发生。

一、心经蕴热或素有漏睛，热毒内蕴，复为风邪所袭，引动内火，内外合邪，壅塞络脉，风热搏结于内眦而成。

二、素嗜辛辣炙赙，心脾热毒壅盛，循经上攻目内眦，致气血凝滞，营卫不和，经络阻塞，结聚成疮，进一步则热胜肉腐，肉腐为脓而溃，或成漏。

三、肾阴不足，虚火上炎，或气血不足，邪气留恋，则可反复发作缠绵不愈。

[临床表现]

发病较急，大眦睛明穴下方皮肤红肿高起，肿核隆起渐大，掀痛拒按，重者连及患侧鼻梁及面颊皆现红肿，胞睑亦红肿难开，或兼寒热头痛，泪道冲洗不通?部分患者耳前及颌下可触及肿核，并有压痛。脓成则疮形局限。溃后脓汁流出，红肿消退。亦常见疮口难收，脓汁常流而成漏者。《证治准绳·杂病·；七窍门》称溃后成漏者为“大眦漏”。

[诊断依据]

一、发病较急，睛明穴下方皮肤红肿高起，疼痛剧烈。重者红肿可波及同侧面部及胞睑。

二、数日后红肿局限，局部破溃脓出。

三、患者多有漏睛病史。

[鉴别诊断]

本病红肿热痛皆具而又波及胞睑时，常易与胞睑疾病，如生于大眦附近的针眼及胞肿如桃相混淆。其主要鉴别在于漏睛疮时同侧泪道冲洗不通，而其他疾患一般通畅无阻。另外，漏睛疮红肿压痛的部位中心是在目内眦睛明穴下方而非胞睑之上。

[辨证论治]

本病起病急骤，来势较猛，必须及时防治。原则上未成脓时宜内治，以消散为主。初起风热上攻，治宜疏风散热，消肿散结。若热毒炽盛者，治宜清热解毒，祛瘀消肿，如正不胜邪，邪气留恋者，则宜扶正祛邪，托里排毒。如已成脓，则配合外治切开排脓。

一般初发不甚坚硬而速溃者易治，成漏者难敛。若溃后排出粘白或黄白色脓汁者为顺，流青黑腥秽脓水者为逆。

一、内治

（一）风热上攻

[主证]患处红肿疼痛高起，泪多，头痛，恶寒发热，苔薄黄，脉浮数。

[证候分析]风热相搏，客于泪窍，气血凝滞，络脉失和，故红肿疼痛高起。泪窍闭塞故泪多。风热袭表，营卫不和，故恶寒发热，苔薄黄，脉浮而数。

[治法]疏风清热，消肿散结。

[方药]驱风散热饮子加黄连，去大黄。方中连翘、黄连、山栀清心泻热，羌活、薄荷、防风、牛蒡子疏风散邪；当归和血明目；川芎、赤芍通络消滞；甘草调和诸药。

（二）热毒炽盛

[主证]患处红肿高起，坚硬拒按，疼痛难忍，红肿漫及面颊胞睑，身热心烦，口渴思饮，大便燥结，舌质红，苔黄燥，脉洪数。

[证候分析]大眦属心，面颊胞睑属阳明。今心脾热毒上攻，故该处红肿热痛。热毒蕴结，瘀塞络脉，气血不行，故坚硬拒按。阳明热盛，心火内扰，故身热心烦。消灼津液，故口渴思饮。大便燥结，舌质红，苔黄燥，脉洪数更是一派火热炽盛之势。

[治法]清热解毒，消疮散结。

[方药]黄连解毒肠加城。原方中黄连、黄芩、黄柏、山栀苦寒清热。银花、蒲公英 清热解毒，大黄通腑泻热，穿山甲、皂角刺通络祛瘀，消肿止痛，可增强清热毒、消疮肿的作用。

（三）正虚邪留

[主证]患处时有小发作，微红微肿，稍有压痛，但不溃破，或溃后漏口难敛，脓汁少而不绝，面色白，神疲乏力，舌淡苔薄，脉弱无力。

[证候分析]热毒上攻，闭塞泪窍，气血壅滞，结聚成疮，久延不愈，损伤气血，邪毒留恋，稍食辛辣炙膊，则常有小小发作，微红微肿，稍有压痛。正虚不能托邪外出，故不易溃破溃，后漏口难敛，脓汁少而不绝。气血两亏，不能荣润肌肤盈于脉，故面色白，神疲乏力，舌质淡苔薄，脉弱无力。

[治法]托里排毒。

[方药]千金托里散加减。方中党参、黄芪、茯苓、甘草、当归、芍药等补气养血；金银花、连翘、黄芩、竹叶、龙胆草、防风 清热祛风；桔梗、白芷合当归、川芎和血排脓；麦冬养阴。全方补而不腻，有扶正祛邪之功。

二、外治

（一）未成脓者，可用紫金锭调和外敷，或选用新鲜芙蓉叶、野菊花、马齿苋、白花蛇舌草等一二味洗净捣烂外敷，以清热解毒，促其消散。亦可加用湿热敷。

（二）已成脓者，应切开排脓，并放置引流条。亦可掺用九一丹药捻。每日换药，待脓尽，除去引流条，使切口愈合。

（三）若已成漏者，可考虑手术治疗，如泪囊摘除并切除瘘管。

[预防调摄]

一、有漏睛，或漏睛疮正虚邪恋者，忌食辛辣炙赙之类刺激性食物，以防引发漏睛疮或使其急性发作。

二、本病发病迅猛，应及早治疗以求消散，以免溃后成漏，终不免手术，失去排泪功能，而终身溢泪。

三、病处危险三角区，急性发作时不可挤压患处，以免脓毒扩散，造成走黄，毒陷心包而成危证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 漏睛
  • 当前页：第三节 漏睛疮
  • 下一页：第十章 白睛疾病
<<< 返回本书目录
  1. 漏睛疮《中医眼科学》
  2. 漏睛疮门主论《疡医大全》
  3. 漏睛疮《医宗金鉴》
  4. 漏睛脓出歌《眼科心法要诀》
  5. 漏睛《中医眼科学》
  6. 漏睛脓出歌《医宗金鉴》
  7. 漏睛《证治准绳·类方》
  8. 漏睛脓出外障《秘传眼科龙木论》
  9. 漏睛《张氏医通》
  10. 漏蓝子《本草择要纲目》
  11. 漏睛《审视瑶函》
  12. 漏篮子《本草纲目》完整版
  13. 漏管治法《外科证治全书》
  14. 漏篮子《本草纲目》图文版
  15. 漏管内消丸【方剂大全】
  16. 漏篮子【中药大全】
  17. 漏谷穴【下肢内侧穴位】
  18. 漏卢《本草纲目》图文版
  19. 漏风证《伤寒九十论》
  20. 漏芦《本草纲目》完整版
  21. 漏风汤【方剂大全】
  22. 漏芦《本草思辨录》
  23. 漏风《圣济总录》
  24. 漏芦《本草图经》
  25. 漏斗胸【疾病大全】
  26. 漏芦《本草易读》
  27. 漏斗型骨盆【疾病症状】
  28. 漏芦《本草择要纲目》
  29. 漏斗瓶蕨【中药大全】
  30. 漏芦《滇南本草》
  1. 漏睛疮《中医眼科学》
  2. 漏睛疮《外科心法要诀》
  3. 漏睛疮门主方《疡医大全》
  4. 漏睛疮《医宗金鉴》
  5. 漏睛疮门主论《疡医大全》
  6. 漏睛疮《中医词典》
  7. 漏睛脓出《中医词典》
  8. 漏睛（眦漏）《中医名词词典》
  9. 漏睛脓出《明目至宝》
  10. 漏睛《中医眼科学》
  11. 漏睛脓出歌《眼科心法要诀》
  12. 漏睛《审视瑶函》
  13. 漏睛脓出歌《医宗金鉴》
  14. 漏睛《外科大成》
  15. 漏睛脓出外障《秘传眼科龙木论》
  16. 漏睛《证治准绳·类方》
  17. 漏睛眼《中医词典》
  18. 漏睛《张氏医通》
  19. 漏精《中医词典》
  20. 漏睛《中医词典》
  21. 漏蓝《药性切用》
  22. 漏荆茶《茶饮保健》
  23. 漏蓝茶《茶饮保健》
  24. 漏浆《冯氏锦囊秘录》
  25. 漏蓝子《本草择要纲目》
  26. 漏肩风《气功外气疗法》
  27. 漏篮子《本草纲目》
  28. 漏汗《中医词典》
  29. 漏瘤《中医词典》
  30. 漏汗《中医名词词典》
  31. 漏瘤湿癣《中医词典》


白睛疾病_《中医眼科学》_中医五官_【岐黄之术】

第十章 白睛疾病

第十章 白睛疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

白睛又名白眼、白仁。居目珠之外层，其表层透明而脆嫩，里层色白而坚韧，有维护眼珠内部组织的作用。

白睛为五轮中的气轮，内应于肺，而肺与大肠扣表里，故其发病多与肺和大肠有关。肺主气，宜宣发肃降，而大肠主传导，宜通畅。若肺失治节，则肺气不能宣发，可致气血滞涩，使白睛红赤肿胀；如失于肃降而气逆血升，则可为白睛溢血。甚则肺气闭郁，使气血瘀滞，症见白睛青紫，结节高隆等。又因肺合皮毛，主一身之表，外邪入侵，首先犯肺，使其宣发失职，亦可病发白睛。再则大肠结热，便秘不通也可能波及肺经使其气机不利，同样会导致白睛病变。

白睛病之治则，首当理肺，复其治节，使肺气得以宣发肃降。如为外感表证则宜疏解外邪，而大肠阳明结热者宜泻热通腑散结。

气轮疾患，属常见多发的外障眼病。若迁延失治，每可侵及风轮，使眼病增剧。故白睛疾患应及早治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 漏睛疮
  • 当前页：第十章 白睛疾病
  • 下一页：第一节 暴风客热
<<< 返回本书目录
  1. 白睛疾病《中医眼科学》
  2. 白睛青蓝《中医眼科学》
  3. 白睛黄赤《银海精微》
  4. 白睛溢血《中医眼科学》
  5. 白睛黑色症《眼科阐微》
  6. 白睛溢血【疾病大全】
  7. 白荆花丸【方剂大全】
  8. 白睛肿胀《圣济总录》
  9. 白茎鸦葱【中药大全】
  10. 白粳米饭《保健药膳》
  11. 白金丸【方剂大全】
  12. 白颈蚯蚓《本草易读》
  13. 白金汤【方剂大全】
  14. 白颈蚯蚓《证类本草》
  15. 白金散【方剂大全】
  16. 白敬宇眼药【方剂大全】
  17. 白金果榄【中药大全】
  18. 白九股牛【中药大全】
  19. 白金古榄【中药大全】
  20. 白酒《药征续编》
  21. 白金膏【方剂大全】
  22. 白酒《长沙药解》
  23. 白金丹【方剂大全】
  24. 白酒草【中药大全】
  25. 白芥子丸【方剂大全】
  26. 白酒煎【方剂大全】
  27. 白芥子散【方剂大全】
  28. 白酒药曲【方剂大全】
  29. 白芥子吹鼻散【方剂大全】
  30. 白菊花根【中药大全】
  1. 白睛疾病《中医眼科学》
  2. 白睛黄赤《银海精微》
  3. 白睛乱脉证《中医词典》
  4. 白睛黑色症《眼科阐微》
  5. 白睛凝脂《中医词典》
  6. 白睛浮壅《中医词典》
  7. 白睛青蓝《中医词典》
  8. 白睛飞血《中医词典》
  9. 白睛青蓝《中医眼科学》
  10. 白睛抱红《中医词典》
  11. 白睛先兆《中医疾病预测》
  12. 白睛（白眼、气轮）《中医名词词典》
  13. 白睛溢血《中医词典》
  14. 白睛《中医词典》
  15. 白睛溢血《中医眼科学》
  16. 白筋《中医词典》
  17. 白睛溢血（胭脂障）《中医名词词典》
  18. 白金丸《医方论》
  19. 白睛肿胀《圣济总录》
  20. 白金丸《外科全生集》
  21. 白粳米饭《保健药膳》
  22. 白金丸《医方考》
  23. 白颈蚯蚓《千金翼方》
  24. 白金散《救伤秘旨》
  25. 白颈蚯蚓《本草经集注》
  26. 白芥子散《妇人大全良方》
  27. 白颈蚯蚓《新修本草》
  28. 白芥子灸《中医词典》
  29. 白颈蚯蚓《本草衍义》
  30. 白芥子《药性切用》
  31. 白颈蚯蚓《本草备要》


暴风客热_《中医眼科学》_中医五官_【岐黄之术】

第一节 暴风客热

第一节 暴风客热

  • 上一页
  • 目录
  • 相关
  • 下一页

本病为外感风热，猝然发病，且有明显红肿热痛的眼病，故名暴风客热。最早见于《银海精微》。本病类似于西医学的急性结膜炎。

[病因病机]

多因风热之邪外袭，客于内热阳盛之人，内外合邪，风热相搏，上攻于目，故猝然发病。

[临床表现]

多骤然发病，患眼胞睑红肿，白睛红赤，羞明多泪，或眵泪胶粘，甚则赤痛较重，白睛浮肿，可见灰白色伪膜附着，拭去复生。全身多兼有恶寒发热，头痛鼻塞，口渴，溲赤便秘等。如不即治或治之不当，每易发生星点翳障等。

[诊断依据]

一、骤然发病，胞睑红肿，白睛红赤，甚则白睛赤肿隆起，多眵。治不及时，可致黑睛边缘生翳。

二睑内面红赤，粟粒丛生。

三、患眼沙涩，灼痛，刺痒，畏光，眵泪胶粘。可伴恶寒发热，鼻流涕等症。

[鉴别诊断]

本病应与瞳神紧小、绿风内障相鉴别。

[辨证论治]

辨证论治应根据本病特点，结合整体，分清风重或热重，或风热并重之不同。

一、内治

（一）风重于热

[主证]胞睑肿胀，白睛红赤，痒痛兼作，粟粒丛生，羞明多泪。全身多伴有头痛鼻塞，恶风发热，舌苔薄白或微黄，脉浮数等。

[证候分析]胞睑肿胀，白睛红赤，痒痛兼作，粟粒丛生，羞明多眵者，乃风邪作祟之表现。因主要为风邪外袭，内热不重，故全身症有头痛鼻塞，恶风发热，舌苔薄白或微黄，脉浮数等。

[治法]疏风解表，兼以清热。

[方药]羌活胜风汤加减。本方是以祛风药为主组成的方剂，其中以柴胡、荆芥、防风、前胡、羌活、独活、薄荷等七味祛散风邪；川芎、白芷可散邪通络活血；白术、甘草、枳壳调脾胃，以助升发之气；黄芩可清上焦热，而桔梗可引药上行，并开肺气。如风邪不盛，可去羌活、独活。

（二）热重于风

[主证]白睛浮肿，赤痛较重，胞睑红肿，眵多胶结，重者可见灰白色伪膜附着，热泪如汤，怕热畏光。全身并见口渴溺黄，苔黄脉数等。甚则可有大便秘结，烦躁不宁。

[证候分析]火热之邪侵扰于上，兼心肺素有积热，故而局部与全身症状均以实热之症为主，如胞睑及白睛红肿，眵泪胶结，怕热羞明，及口渴溺黄，大便秘结，烦躁不安，脉数苔黄等，皆是热重之象。

[治法]清热泻火，兼以疏风。

[方药]泻肺饮加减。石膏、黄芩、桑白皮 清热泻肺；栀子、连翘、木通、甘草清心导赤；羌活、防风、荆芥、白芷祛风散邪；赤芍活血止痛。加枳壳可行气导滞；，大便秘结者可加大黄、芒硝泻火通腑。

（三）风热并重

[主证]白睛赤肿，疼痛而痒，恶热畏光，泪多眵结。全身症有头痛鼻塞，恶寒发热，便秘溲赤，口渴思饮，舌红苔黄，脉数有力等。

[证候分析]患者平素内热较重，而复感风热之邪，表里交攻，故局部及全身表现风热并重之征。

[治法]祛风清热，表里双解。

[方药]防风通圣散加减。方中主要以荆芥、防风、薄荷、麻黄疏风解表；大黄、芒硝、滑石、甘草通二便，泻里热；栀子、黄芩、连翘、石膏、桔梗 清热泻火，解肺胃之热；再配当归、白芍、川芎、白术和血理脾，使全方祛风而不伤表，泻热而不伤里，收到表里双解之功。临证应用当根据恶寒发热之轻重，便秘溲赤之程度加减化裁。

二、外治

（—）黄连西瓜霜眼药水；：熊胆眼药水或10％一50％千里光眼药水滴眼。

（二）胆汁二连膏涂眼。

三、针刺疗法

可针刺合谷、曲池、攒竹、丝竹空、睛明、瞳子体等穴。

点刺眉弓、眉尖、耳尖、太阳放血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十章 白睛疾病
  • 当前页：第一节 暴风客热
  • 下一页： [附] 脓漏眼
<<< 返回本书目录
  1. 暴风客热《中医眼科学》
  2. 暴风客热歌《眼科心法要诀》
  3. 暴风客热《银海精微》
  4. 暴风客热歌《医宗金鉴》
  5. 暴风客热《目经大成》
  6. 暴风客热外障《秘传眼科龙木论》
  7. 暴发性紫癜【疾病大全】
  8. 暴感风寒论《六因条辨》
  9. 暴发性痛【疾病症状】
  10. 暴渴《圣济总录》
  11. 暴发性肝炎样综合征【疾病大全】
  12. 暴力冲动行为【疾病症状】
  13. 暴发性肝衰竭【疾病大全】
  14. 暴力作用后腹痛【疾病症状】
  15. 暴发性肝功能衰竭【疾病大全】
  16. 暴痢【疾病大全】
  17. 暴发性痤疮【疾病大全】
  18. 暴露赤眼生翳《银海精微》
  19. 暴发火眼【方剂主治】
  20. 暴露性角膜炎【疾病大全】
  21. 暴赤眼后急生翳外障《秘传眼科龙木论》
  22. 暴马子【中药大全】
  23. 暴赤眼【方剂主治】
  24. 暴盲《目经大成》
  25. 暴赤眼《圣济总录》
  26. 暴盲《张氏医通》
  27. 暴赤生翳歌《医宗金鉴》
  28. 暴盲《中医眼科学》
  29. 暴赤生翳歌《眼科心法要诀》
  30. 暴怒【疾病症状】
  1. 暴风客热《中医眼科学》
  2. 暴风客热《银海精微》
  3. 暴风客热歌《眼科心法要诀》
  4. 暴风客热《目经大成》
  5. 暴风客热歌《医宗金鉴》
  6. 暴风客热《中医词典》
  7. 暴风客热外障《秘传眼科龙木论》
  8. 暴烦下利证十　太阴十一《伤寒悬解》
  9. 暴风瘙痒《新修本草》
  10. 暴发性肝功能衰竭《临床肝移植》
  11. 暴感风寒论《六因条辨》
  12. 暴喘《中医词典》
  13. 暴感咳嗽《中医词典》
  14. 暴赤肿痛眼《中医词典》
  15. 暴刚《中医词典》
  16. 暴赤眼后急生翳外障《秘传眼科龙木论》
  17. 暴火丹候《诸病源候论》
  18. 暴赤眼后急生翳外障《中医词典》
  19. 暴惊《中医词典》
  20. 暴赤眼《圣济总录》
  21. 暴厥《中医名词词典》
  22. 暴赤生翳歌《医宗金鉴》
  23. 暴厥《中医词典》
  24. 暴赤生翳歌《眼科心法要诀》
  25. 暴厥耳聋《中医词典》
  26. 暴赤生翳《中医词典》
  27. 暴蹶《中医词典》
  28. 暴赤生热《明目至宝》
  29. 暴渴《圣济总录》
  30. 暴赤生风《明目至宝》
  31. 暴痢脱肛《奇效简便良方》


脓漏眼_《中医眼科学》_中医五官_【岐黄之术】

[附] 脓漏眼

[附] 脓漏眼

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是指发病急剧，胞睑及白睛高度红肿，眵多如脓，易引起黑睛溃损生翳的外障眼病，故名脓漏眼。本病名见于西医眼科学，又称淋菌性结膜炎。具传染性，是最凶猛和破坏性最大的急性眼病之一。

本病多因眼部外感淋病疫毒，引动肺胃热邪夹肝火升腾上攻于目而发病。

临床表现为眼部感染淋病疫毒后，骤然发病，患眼胞睑微红，白睛轻度红赤。病情急剧加重，胞睑高度红肿、发热、胀痛，睑内浮肿，有点状出血，白色伪膜附着，白睛浮壅高出黑睛四周，眵泪带血。以后肿胀减轻，但青黄粘稠脓眵不断流出。两三周后，脓眵渐少，红赤可持续数月。黑睛生翳多不可避免，重者24小时即可穿孔。新生儿多在出生后2—3天内发病，多双眼同时受累。结膜刮片可见上皮细胞内有淋球菌，分泌物涂片可见大量淋球菌。

本病应与暴风客热、天行赤眼相鉴别。

本病发病迅猛，破坏力强，发病后即成气血两燔的险恶病情，当急用泻火解毒、两清气血之大剂方药治疗，并配合外治。待火毒渐清，方减少剂量，增加活血通络、明目退翳之品。

方用白虎汤加减。余热未尽，络脉瘀阻用石决明散加减。

外治可用1：10000的高锰酸钾溶液不断冲洗；冲洗后以2000单位/毫升的青霉素溶液滴跟。防脓眵人健眼。

本病因具有较强的传染性，患者应注意隔离，医护人员接触过患眼的手和医疗器械，以及污物等均需严加消毒处理，患者的手帕、洗脸用具、枕套以及儿童玩具等均需隔离与消毒。应禁止到游泳池游泳，以免引起传播流行。本病禁忌包眼，单眼发病以透明眼罩保护健眼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 暴风客热
  • 当前页： [附] 脓漏眼
  • 下一页：第二节 天行赤眼
<<< 返回本书目录
  1. 脓漏眼《中医眼科学》
  2. 脓尿【疾病症状】
  3. 脓窠疮门主论《疡医大全》
  4. 脓疱【疾病症状】
  5. 脓窠疮【疾病大全】
  6. 脓疱病【疾病大全】
  7. 脓窠疮《外科正宗》
  8. 脓疱病（Impetigo）《皮肤性病学》
  9. 脓窠疮《回春录》
  10. 脓疱疮《地震灾后常见病多发病中医药治疗手册》
  11. 脓疥《续名医类案》
  12. 脓疱疮《家庭医学百科-医疗康复篇》
  13. 脓见愁根【中药大全】
  14. 脓疱疮《自我调养巧治病》
  15. 脓见愁【中药大全】
  16. 脓疱疮【疾病大全】
  17. 脓痱【疾病症状】
  18. 脓疱疮【中药主治】
  19. 脓耳门主论《疡医大全》
  20. 脓疱疮【方剂主治】
  21. 脓毒症和菌血症【疾病大全】
  22. 脓疱性痤疮【疾病症状】
  23. 脓毒症《家庭医学百科-医疗康复篇》
  24. 脓疱性细菌疹【疾病大全】
  25. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  26. 脓期《续名医类案》
  27. 脓毒性血栓【疾病症状】
  28. 脓气味如臭蛋《医门补要》
  29. 脓毒性休克【疾病大全】
  30. 脓水淋漓【方剂主治】
  1. 脓漏眼《中医眼科学》
  2. 脓漏《中医词典》
  3. 脓内类破伤风《正体类要》
  4. 脓漏《中医词典》
  5. 脓泡疮《奇效简便良方》
  6. 脓瘤《中医词典》
  7. 脓疱病《皮肤性病学》
  8. 脓瘤《中医词典》
  9. 脓疱疮《默克家庭诊疗手册》
  10. 脓溃类破伤风《正体类要》
  11. 脓疱疮《家庭医学百科-医疗康复篇》
  12. 脓窠疮门主论《疡医大全》
  13. 脓疱疮《自我调养巧治病》
  14. 脓窠疮门主方《疡医大全》
  15. 脓疱疮《地震灾后常见病多发病中医药治疗手册》
  16. 脓窠疮《奇效简便良方》
  17. 脓期《续名医类案》
  18. 脓窠疮《回春录》
  19. 脓气味如臭蛋《医门补要》
  20. 脓窠疮《外科正宗》
  21. 脓窝疮《中医名词词典》
  22. 脓窠、坐板湿毒、猴狲疳《外科全生集》
  23. 脓窝疮《中医词典》
  24. 脓疥门杂《外科全生集》
  25. 脓窝疮《中医词典》
  26. 脓疥《续名医类案》
  27. 脓窝疥《中医词典》
  28. 脓疥《中医词典》
  29. 脓窝疥《中医词典》
  30. 脓疥《中医词典》
  31. 脓性肉芽肿《临床激光治疗学》


天行赤眼_《中医眼科学》_中医五官_【岐黄之术】

第二节 天行赤眼

第二节 天行赤眼

  • 上一页
  • 目录
  • 相关
  • 下一页

本病白睛暴发红赤，眵多粘结，常累及双眼，能迅速传染并引起广泛流行。故称天行赤眼。又名天行赤热、天行暴赤。俗称红眼病。本病见于《银海精微》。该书对本病病因及其传染流行等均有描述。多于夏秋之季发病，患者常有传染病接触史。本病与西医学之急性传染性结膜炎相似。

[病因病机]

外感疫疠之气所致，或兼肺胃积热，内外合邪交攻于目而发。

[临床表现]

本病发病迅速，患眼白睛红赤，或见白睛溢血成点成片，涩痒交作，怕热羞明，眵多胶结，多双眼或先后发病。

[诊断依据]

一、白睛红赤，或见白睛溢血呈点、呈片，胞睑红肿，黑睛可见星翳。耳前或颌下可扪及肿核。

二、眼沙涩，灼痛，畏光流泪，甚者热泪如汤，或眵清稀。

三、起病迅速，邻里相传，易成流行。

[鉴别诊断]

本病应与天行赤眼、瞳神紧小、绿风内障相鉴别。

[辨证论治]

本病系感受疫疠之气所致，处在流行区内都看染病的可能。因为“邪之所凑，其气必虚”，故对本病辨证应注意到病邪与正气的关系。如感邪轻而正气强，则发病轻而易愈，否则病情较重。若日久不愈，每易并发黑睛星翳。

一、内治

（一）初感疠气

[主证]病初起，眼局部症状俱悉，但不严重，全身症状多不明显。

[证候分析]因患者内热不重，外邪初感，故局部之病变较明显，而全身脉症尚无明显异常。

[治法]疏风散邪，兼以清热。

[方药]疏风散热饮子加减。方中用防风、羌活、牛蒡子、薄荷以疏风散邪；连翘、栀子、甘草以清热解毒；因疫毒壅滞脉络，故用大黄、赤芍、川芎以凉血活血。

（二）肺胃积热

[主证]患眼灼热疼痛，胞睑红肿，白睛赤丝鲜红满布，眵泪粘稠，兼有头痛烦躁，或便秘溲赤，苔黄脉数。

[证候分析]因患者肺胃素有积热，复感疫疠之气，内外合邪，故局部症状较重，胞睑红肿，白睛赤丝鲜红满布，眵泪粘稠等。头痛、烦躁、便秘溲赤、脉数苔黄等全身症，皆为里热实证的表现。

[治法]清热泻火，解毒散邪。

[方药]泻肺饮加减。方见暴风客热节。

（三）疫热伤络

[主证]眼部症状除同上述外，尚见白睛或睑内有点状或片状之溢血。

[治法]清热凉血，解毒散邪。

[方药]泻肺饮去羌活，加地黄、牡丹皮、紫草。

二、外治同暴风客热。

三、针刺疗法同暴风客热。

[预防调摄]

本病因具有较强的传染性，容易造成广泛流行。其传染方式多是由患眼眵泪直接或间接带人健康人眼内引起，故应强调预防。

一、流行季节，健康人可常用治疗本病的眼药水滴眼，保持眼部卫生。也可用菊花、夏枯草、桑叶等煎水代茶饮。

二、应注意隔离，避免患者到公共场所，尤应禁止到游泳池游泳，以免引起传播流行。

三、患者的手帕、洗脸用具、枕套以及儿童玩具等均需隔离与消毒。

四、医护人员接触过患眼的手和医疗器械，以及污物等均需严加消毒处理。

五、本病禁忌包眼。因包眼可使热毒更盛，从而加重病情。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页： [附] 脓漏眼
  • 当前页：第二节 天行赤眼
  • 下一页： [附] 天行赤眼暴翳
<<< 返回本书目录
  1. 天行赤眼《中医眼科学》
  2. 天行赤眼暴翳《中医眼科学》
  3. 天行赤眼《银海精微》
  4. 天行赤眼歌《眼科心法要诀》
  5. 天行赤眼《凌临灵方》
  6. 天行赤眼歌《医宗金鉴》
  7. 天行瘥后劳发方《外台秘要》
  8. 天行疮方《外台秘要》
  9. 天行瘥后禁忌方《外台秘要》
  10. 天行大小便不通胀满及涩方《外台秘要》
  11. 天行瘥后禁忌《伤寒总病论》
  12. 天行发斑方《外台秘要》
  13. 天行病方《外台秘要》
  14. 天行发疮豌豆疮方《外台秘要》
  15. 天行病发汗等方《外台秘要》
  16. 天行喉咽痛方《外台秘要》
  17. 天癸月经之原《医宗金鉴》
  18. 天行后赤眼外障《秘传眼科龙木论》
  19. 天癸月经之原《妇科心法要诀》
  20. 天行咳嗽方《外台秘要》
  21. 天癸确论《竹泉生女科集要》
  22. 天行口疮及口干苦方《外台秘要》
  23. 天干十二经表里歌《医宗金鉴》
  24. 天行狂语方《外台秘要》
  25. 天干十二经表里歌《刺灸心法要诀》
  26. 天行劳复食复方《外台秘要》
  27. 天干配属脏腑经络与五季《手掌与疾病》
  28. 天行虏疮《松峰说疫》
  29. 天干配属五运《手掌与疾病》
  30. 天行衄血方《外台秘要》
  1. 天行赤眼《中医眼科学》
  2. 天行赤眼《明目至宝》
  3. 天行赤眼暴翳《中医眼科学》
  4. 天行赤眼《明目至宝》
  5. 天行赤眼歌《眼科心法要诀》
  6. 天行赤眼《银海精微》
  7. 天行赤眼歌《医宗金鉴》
  8. 天行赤眼《凌临灵方》
  9. 天行疮《外科证治全书》
  10. 天行赤眼《中医词典》
  11. 天行疮方八首《外台秘要》
  12. 天行赤热症《中医词典》
  13. 天行大小便不通胀满及涩方四首《外台秘要》
  14. 天行赤目《中医名词词典》
  15. 天行发班《奇效简便良方》
  16. 天行瘥后劳发方五首《外台秘要》
  17. 天行发斑疮《中医词典》
  18. 天行瘥后禁忌方二首《外台秘要》
  19. 天行发斑方三首《外台秘要》
  20. 天行瘥后禁忌《伤寒总病论》
  21. 天行发疮豌豆疮方一十二首《外台秘要》
  22. 天行病方七首《外台秘要》
  23. 天行喉咽痛方二首《外台秘要》
  24. 天行病发黄候《诸病源候论》
  25. 天行后赤眼外障《秘传眼科龙木论》
  26. 天行病发汗等方四十二首《外台秘要》
  27. 天行咳嗽方五首《外台秘要》
  28. 天行暴赤《中医词典》
  29. 天行口疮及口干苦方四首《外台秘要》
  30. 天行斑疮《奇方类编》
  31. 天行狂语方三首《外台秘要》


天行赤眼暴翳_《中医眼科学》_中医五官_【岐黄之术】

[附] 天行赤眼暴翳

[附] 天行赤眼暴翳

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是由于感染疫疠之气而致白睛、黑睛同时发病，病势急骤，且能传染流行，故命此名。病名见于《古今医统》。患者往往有接触史，相当于西医学之流行性结膜炎。

本病多因外感疫疠毒邪，内兼肺火亢盛，内外合邪，侵犯肝经，上攻于目所致。

临床表现为发病迅速，白睛混赤浮肿，耳前多伴有肿核，按之疼痛，白睛红赤稍减，黑睛则见星翳簇生，以致视物不清，疼痛、畏光、流泪加重，眵少泪多，胞睑可红肿疼痛。全身可伴有倦怠、头疼、发热等。大多双眼或先后发病。

一、本病初起宜泻肺利气，兼以退翳，方选泻肺饮加蝉蜕、蒺藜等。

二、肝胆火旺，黑睛病变较重，而全身症见口苦、咽干、便秘、耳鸣、苔黄、脉数有力者。可用泻肺饮去羌活，加龙胆草、柴胡、蒺藜等清肝胆实火。

三、若白睛红赤消退，唯黑睛星翳不退，仍怕光流泪，视物不清者，治以退翳散风清热，方用拨云退翳丸加减。方中主用蔓荆子、菊花、密蒙花、薄荷、木贼、蝉蜕、蒺藜等辛凉疏风，退翳明目；川椒助上药散邪以退翳；黄连、地骨皮、天花粉清佘热；当归、川芎养血活血；楮实子补肝明目；甘草调和诸药。全方具有祛邪退翳、扶正明目之功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 天行赤眼
  • 当前页： [附] 天行赤眼暴翳
  • 下一页： [附] 风轮赤豆
<<< 返回本书目录
  1. 天行赤眼暴翳《中医眼科学》
  2. 天行赤眼歌《眼科心法要诀》
  3. 天行赤眼《中医眼科学》
  4. 天行赤眼歌《医宗金鉴》
  5. 天行赤眼《银海精微》
  6. 天行疮方《外台秘要》
  7. 天行赤眼《凌临灵方》
  8. 天行大小便不通胀满及涩方《外台秘要》
  9. 天行瘥后劳发方《外台秘要》
  10. 天行发斑方《外台秘要》
  11. 天行瘥后禁忌方《外台秘要》
  12. 天行发疮豌豆疮方《外台秘要》
  13. 天行瘥后禁忌《伤寒总病论》
  14. 天行喉咽痛方《外台秘要》
  15. 天行病方《外台秘要》
  16. 天行后赤眼外障《秘传眼科龙木论》
  17. 天行病发汗等方《外台秘要》
  18. 天行咳嗽方《外台秘要》
  19. 天癸月经之原《医宗金鉴》
  20. 天行口疮及口干苦方《外台秘要》
  21. 天癸月经之原《妇科心法要诀》
  22. 天行狂语方《外台秘要》
  23. 天癸确论《竹泉生女科集要》
  24. 天行劳复食复方《外台秘要》
  25. 天干十二经表里歌《医宗金鉴》
  26. 天行虏疮《松峰说疫》
  27. 天干十二经表里歌《刺灸心法要诀》
  28. 天行衄血方《外台秘要》
  29. 天干配属脏腑经络与五季《手掌与疾病》
  30. 天行呕方《外台秘要》
  1. 天行赤眼暴翳《中医眼科学》
  2. 天行赤眼《中医眼科学》
  3. 天行赤眼歌《眼科心法要诀》
  4. 天行赤眼《明目至宝》
  5. 天行赤眼歌《医宗金鉴》
  6. 天行赤眼《明目至宝》
  7. 天行疮《外科证治全书》
  8. 天行赤眼《银海精微》
  9. 天行疮方八首《外台秘要》
  10. 天行赤眼《凌临灵方》
  11. 天行大小便不通胀满及涩方四首《外台秘要》
  12. 天行赤眼《中医词典》
  13. 天行发班《奇效简便良方》
  14. 天行赤热症《中医词典》
  15. 天行发斑疮《中医词典》
  16. 天行赤目《中医名词词典》
  17. 天行发斑方三首《外台秘要》
  18. 天行瘥后劳发方五首《外台秘要》
  19. 天行发疮豌豆疮方一十二首《外台秘要》
  20. 天行瘥后禁忌方二首《外台秘要》
  21. 天行喉咽痛方二首《外台秘要》
  22. 天行瘥后禁忌《伤寒总病论》
  23. 天行后赤眼外障《秘传眼科龙木论》
  24. 天行病方七首《外台秘要》
  25. 天行咳嗽方五首《外台秘要》
  26. 天行病发黄候《诸病源候论》
  27. 天行口疮及口干苦方四首《外台秘要》
  28. 天行病发汗等方四十二首《外台秘要》
  29. 天行狂语方三首《外台秘要》
  30. 天行暴赤《中医词典》
  31. 天行劳复食复方六首《外台秘要》


风轮赤豆_《中医眼科学》_中医五官_【岐黄之术】

[附] 风轮赤豆

[附] 风轮赤豆

  • 上一页
  • 目录
  • 相关
  • 下一页

风轮赤豆是因黑睛上有颗粒样小泡突起，且有赤脉追随牵绊，色红如赤小豆之状而得

名。《证治准绳·七窍门》称为轮上一颗如赤豆证。现简称为风轮赤豆。本病多见于小儿，常

反复发作，愈后遗留瘢痕而影响视力。类似西医学的束状角膜炎。

本病多因肝经积热，火郁风轮，气血失调，脉络瘀滞所致。或脾虚气弱，痰停气滞，痰

气混结，郁于风轮。

临床表现为风轮上有灰白色颗粒样小泡突起，初起多位于黑睛边缘，渐向黑睛中央发

展，赤脉自气轮成束状追随缠布，状如彗星，直达风轮表面，故色红如赤豆。赤豆日渐增

大，溃破后中间凹陷，愈后留下瘢痕而影响视力。本病时发时止，发作时红赤疼痛，羞明泪

出；静止时色淡白，诸症缓解。小儿患者之颈侧，每可触到成串瘰核。

本病患者大多素体虚弱，受邪发病，故多虚中央实之证。论治当辨明虚实主次，偏于实

者以清肝为主，偏于虚者以调理脾胃为主。平时则应注意锻炼，加强营养，改善体质，以减

少复发。

方用洗肝散加减或香贝养荣汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页： [附] 天行赤眼暴翳
  • 当前页： [附] 风轮赤豆
  • 下一页：第四节 火疳
<<< 返回本书目录
  1. 风轮赤豆《中医眼科学》
  2. 风轮钉翳《银海精微》
  3. 风轮菜【中药大全】
  4. 风轮破碎，内中膏汁叠出也《证治准绳·杂病》
  5. 风聋方《外台秘要》
  6. 风论《仁斋直指方论（附补遗）》
  7. 风聋《圣济总录》
  8. 风论《儒门事亲》
  9. 风六合汤【方剂大全】
  10. 风论《素问悬解》
  11. 风流散【方剂大全】
  12. 风论《温病条辨》
  13. 风痢下血证治《三因极一病证方论》
  14. 风论篇《黄帝内经·素问》
  15. 风疠各方《解围元薮》
  16. 风驴肚内虫《本草纲目》完整版
  17. 风狸尿《本草纲目》完整版
  18. 风毛菊【中药大全】
  19. 风狸脑《本草纲目》完整版
  20. 风门《儒门事亲》
  21. 风狸《本草纲目》图文版
  22. 风门《儒门事亲》
  23. 风狸《本草纲目》完整版
  24. 风门《寿世青编》
  25. 风冷声嘶《圣济总录》
  26. 风门（儿科）《冯氏锦囊秘录》
  27. 风冷痹《圣济总录》
  28. 风门顶【方剂大全】
  29. 风冷【方剂主治】
  30. 风门方（计方九条）《脉症治方》
  1. 风轮赤豆《中医眼科学》
  2. 风轮赤豆《中医词典》
  3. 风轮钉翳《银海精微》
  4. 风轮赤豆《中医名词词典》
  5. 风轮破碎，内中膏汁叠出也《证治准绳·杂病》
  6. 风轮《中医词典》
  7. 风论《素问悬解》
  8. 风漏《中医词典》
  9. 风论《素问悬解》
  10. 风聋秘方《华佗神方》
  11. 风论《儒门事亲》
  12. 风聋方三首《外台秘要》
  13. 风论《温病条辨》
  14. 风聋《金匮翼》
  15. 风论《仁斋直指方论（附补遗）》
  16. 风聋《中医词典》
  17. 风论篇《黄帝内经·素问》
  18. 风聋《圣济总录》
  19. 风瘰候《诸病源候论》
  20. 风龙茶《茶饮保健》
  21. 风梅茶《茶饮保健》
  22. 风瘤《中医词典》
  23. 风门《中医词典》
  24. 风流散《救伤秘旨》
  25. 风门《儒门事亲》
  26. 风痢下血证治《三因极一病证方论》
  27. 风门《寿世青编》
  28. 风痢《活幼心书》
  29. 风门《针灸学》
  30. 风痢《时病论》
  31. 风门（儿科）《冯氏锦囊秘录》


火疳_《中医眼科学》_中医五官_【岐黄之术】

第四节 火疳

第四节 火疳

  • 上一页
  • 目录
  • 相关
  • 下一页

本病指实火上攻白睛，无从宣泄，致白睛里层向外隆起局限性紫红色结节的眼病。《证治准绳·七窍门》称之为火疳，又名火疡。本病一般病程较长，且易反复，失治可波及黑睛及黄仁，甚至可造成失明，故当重视治疗。本病类似西医学之前部巩膜炎。

[病因病机]

一、肺热亢盛，气机不利，以致气滞血瘀，病从白睛而发。

二、心肺热毒内蕴，火郁不得宣泄，上逼白睛所致。

三、湿热内蕴，兼感风邪，阻滞经络，肺气失宣，郁久白睛发病。

四、肺经蕴热，日久伤阴，阴虚火旺，上攻白睛。

[临床表现]

初起患眼涩痛，羞明流泪，视物欠佳。检视眼部，白睛深部向外突起一紫红色结节，其形或圆或椭圆，大小不等，推之不移，压痛明显，隆起之结节可由小渐渐增大，周围布有紫赤血脉（彩图8），一般很少溃破，病程缓慢，容易复发。其疼痛、羞明流泪、视物不清等，随着病情发展而逐渐加重。单眼发病者多，也有双眼同时或先后发病者。本病失治或误治常可危及黑睛、瞳神。

[诊断依据]

一、白睛里层起结节，呈小扁圆形隆起，或融合成环，色紫红，推之不动，压痛拒按。

二、患眼疼痛，畏光，流泪。

三、病程长，易反复发作，常致白睛青蓝或并发瞳神紧小，瞳神干缺。

四、多发于成年女性。

[鉴别诊断]

本病应与金疳相鉴别。金疳位于白睛表层，其颗粒较小，呈灰白色小泡样，突于白睛表面，界限明显，可以溃破，其丝脉多鲜红，病程较火疳为短，不波及瞳神，预后每较火疳良好。

[辨证论治]

本病发于白睛深层，以肺热蕴结为主，故治疗应以泻肺热为本，且因邪热每多累及血分，故治疗亦应顾及血分，酌加活血散结之品。

一、内治

（一）肺热亢盛

[主证]发病缓慢，局部紫红色结节隆起及自觉症状均轻，全身症可有咽痛，咳嗽，便秘，苔黄，脉数。

[证候分析]白睛为气轮，肺之所属。今肺热亢盛，气机不利，气不行血，故气血滞留，久而成瘀，混结而成为紫红色结节；肺与大肠相表里，肺热伤津，故肠燥便秘；热壅于肺，咽喉不利，故致咽痛、咳嗽等。

[治法]泻肺利气，活血散结。

[方药]泻白散加减。方中桑白皮可泻肺热止咳，地骨皮助桑白皮以泻肺中伏火，使肺气清肃下降；粳米、甘草养胃和中，以免伤肺气。可加葶苈子、杏仁增强泻肺之功；牛蒡子、连翘、浙贝清热散结；红花活血化瘀，散结消滞。

（二）心肺热毒

[主证]发病较急，疼痛明显，羞明流泪，视物不清等症较重；白睛结节大而隆起，周围血脉紫赤怒张，压痛明显，病变多在睑裂部位。全身症可见口苦咽干，呼出之气热，便秘溲赤，舌红苔黄脉数有力。

[证候分析]肺主气，心主血，今心肺热毒结聚，致目络壅阻，气血瘀滞不行，眼珠胀痛，白睛结节高隆，脉络紫赤怒张。火热作祟，故恶热羞明流泪。因病在心肺，故病变多发于眦部白睛。口苦、咽干乃火盛之征。肺热下移大肠，故便秘；心移热于小肠，则小便短赤。肺开窍于鼻，肺热则呼出之气热。

[治法]泻火解毒，凉血散结。

[方药]还阴救苦汤加减。方中用黄连、黄芩、黄柏、知母、连翘、龙胆草以泻火解毒；川芎、红花、归尾行血以散结；柴胡、防风、细辛、藁本祛邪散郁，疏通经络，苍术、甘草、升麻调补中气，防止寒凉太过；桔梗通利肺气，载药上行。临证应用时，对上述温燥药应酌情减少药味或药量，并加生石膏以增强清热泻火之功。

（三）风湿热邪攻目

[主证]白睛结节，色较鲜红，周围有赤丝牵绊，眼珠胀闷而疼，且有压痛感，自觉羞明流泪，视物不清。全身症常伴有骨节酸痛，肢节肿胀，胸闷纳减，舌苔白厚或腻，脉滑或濡，病程缠绵难愈。

[证候分析]风湿热邪上攻白睛，故结节色较鲜红。湿热蕴蒸，阻碍气机，因而眼珠闷胀，视物不清。风湿客于肌肉筋骨，故肢节肿胀而痛。湿热交蒸，故病程缠绵，迁延难愈。

[治法]祛风化湿，清热散结。

[方药]散风除湿活血汤加减。羌活、独活、防风散风祛湿通络；当归、川芎、赤芍、鸡血藤、红花以活血通络；苍术、白术健脾燥湿；忍冬藤 清热解毒。诸药合方，以收散风除湿、活血通络之功。

（四）久病伤阴，虚火上炎

[主证]病情反复发作，病至后期，症见结节不甚高隆，血丝色偏紫暗，四周有轻度肿胀，压痛不明显，眼感酸痛，畏光流泪，视物欠清。全身症可见口咽干燥，或有潮热颧红，便秘不爽，舌红少津，脉细数。

[证候分析]病久势必热邪伤阴，阴伤正亏则邪留不去，故白睛症情虽较前述证型为轻，但紫红色结节亦难消退，病程漫长或反复发作。全身症可见口干咽燥，或有潮热颧红，便秘不爽，舌红少津，脉细等，皆阴亏失养，虚热内生之象。

[治法]养阴清肺，兼以散结。

[方药]养阴清肺汤加减。若阴虚火旺者，加知母、石斛、地骨皮以增滋阴降火之力；若白睛结节日久，难以消退者，可以白芍易赤芍，酌加丹参、郁金、瓦楞子、海浮石以清热消瘀散结。

二、外治

（一）犀黄散每日早晚各点眼一次，每次点药粉约半粒芝麻大于内眦部，然后闭眼5～10分钟。

（二）龙脑煎点眼。

三、针刺疗法

取列缺、尺泽、合谷、曲池、攒竹、丝竹空、太阳等。

四、其他疗法

（一）0．5％醋酸可的松眼液点眼，每日4—6次。

（二）若发现瞳神紧小者，须及时用1％阿托品眼液或眼膏点眼扩瞳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页： [附] 风轮赤豆
  • 当前页：第四节 火疳
  • 下一页：[附]白睛青蓝
<<< 返回本书目录
  1. 火疳《中医眼科学》
  2. 火罐的来源《中医刺灸》
  3. 火府丸【方剂大全】
  4. 火罐的种类《中医刺灸》
  5. 火府散【方剂大全】
  6. 火激红斑【疾病大全】
  7. 火府丹【方剂大全】
  8. 火棘【中药大全】
  9. 火法有五论《中藏经》
  10. 火角法《苏沈良方》
  11. 火毒加味四物汤【方剂大全】
  12. 火精散【方剂大全】
  13. 火毒丹【方剂大全】
  14. 火类 土类《本草从新》
  15. 火丹证治《颅囟经》
  16. 火类门《儒门事亲》
  17. 火丹散【方剂大全】
  18. 火龙丹【方剂大全】
  19. 火丹门《辨证录》
  20. 火龙膏【方剂大全】
  21. 火丹《幼幼新书》
  22. 火龙散【方剂大全】
  23. 火丹《幼幼新书》
  24. 火轮散【方剂大全】
  25. 火丹《外科正宗》
  26. 火轮丸【方剂大全】
  27. 火醋锭子【方剂大全】
  28. 火论《叶选医衡》
  29. 火刺仙丹【方剂大全】
  30. 火麻仁【中药大全】
  1. 火疳《中医眼科学》
  2. 火疳《中医词典》
  3. 火罐《中医词典》
  4. 火疳《中医名词词典》
  5. 火罐的来源《中医刺灸》
  6. 火府丹《普济本事方》
  7. 火罐的种类《中医刺灸》
  8. 火府丹《妇人大全良方》
  9. 火罐法《中医词典》
  10. 火法有五论《中藏经》
  11. 火罐气《中医词典》
  12. 火呃《中医词典》
  13. 火赫毒疮《奇方类编》
  14. 火毒作《正体类要》
  15. 火候《中医词典》
  16. 火毒刑肺金《正体类要》
  17. 火候口诀《女丹合编选注》
  18. 火毒行于下焦《正体类要》
  19. 火化少阳《中医词典》
  20. 火毒乘血分《正体类要》
  21. 火浣布、凤首木、火油《冷庐医话》
  22. 火毒（热毒）《中医名词词典》
  23. 火黄《中医词典》
  24. 火丁《中医词典》
  25. 火黄身热《奇方类编》
  26. 火丹证治《颅囟经》
  27. 火箭免疫电泳《免疫学和免疫学检验》
  28. 火丹热毒《回生集》
  29. 火角法《苏沈良方》
  30. 火丹热毒《奇效简便良方》
  31. 火劫《中医词典》


白睛青蓝_《中医眼科学》_中医五官_【岐黄之术】

[附]白睛青蓝

[附]白睛青蓝

  • 上一页
  • 目录
  • 相关
  • 下一页

本病初起，白睛傍黑睛缘发生紫红色肿胀隆起，反复发作，日久该处白睛遂变青蓝，故《证治准绳·七窍门》称之为白睛青蓝。又称为白珠俱青。多由火郁血瘀蒸逼所致。常由火疳反复发作而来，往往侵及风、水二轮，甚至造成失明。它与西医学的深层巩膜炎及后期的巩膜葡萄肿有相似之处。

病因病机多为肺热亢盛，金乘肝木，肝郁生热，煎熬阴血，气血瘀阻而致；或为火疳经久不愈或反复发作，致白睛变薄，失去光泽而呈青蓝。

临床表现为初起自觉眼珠胀痛，畏光流泪，常于白睛深层、黑睛傍际形成隆起，四周紫红肿胀，压痛明显。此起彼伏，反复发作，致黑睛四周病变如环状。患处白睛变薄，失去光泽，且变青蓝。在反复发作过程中，病变常侵及黑睛甚至瞳神，造成黑睛边际，发生尖端向着中央的舌形混浊及瞳神紧小等。

辨证论治除参考火疳外，尚应考虑肺火亢盛，金乘肝木的传变关系和容易侵犯瞳神，以及正邪交错，虚实兼杂，病程缓慢，反复难愈等情况。肺热亢盛者用菊花决明散加减。正虚邪衰者治疗应着重全身，在调理全身的基础上兼用散邪通络、活血化瘀之品。外治及针刺疗法可参照火疳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 火疳
  • 当前页：[附]白睛青蓝
  • 下一页：第五节 白涩症
<<< 返回本书目录
  1. 白睛青蓝《中医眼科学》
  2. 白睛溢血《中医眼科学》
  3. 白睛疾病《中医眼科学》
  4. 白睛溢血【疾病大全】
  5. 白睛黄赤《银海精微》
  6. 白睛肿胀《圣济总录》
  7. 白睛黑色症《眼科阐微》
  8. 白粳米饭《保健药膳》
  9. 白荆花丸【方剂大全】
  10. 白颈蚯蚓《本草易读》
  11. 白茎鸦葱【中药大全】
  12. 白颈蚯蚓《证类本草》
  13. 白金丸【方剂大全】
  14. 白敬宇眼药【方剂大全】
  15. 白金汤【方剂大全】
  16. 白九股牛【中药大全】
  17. 白金散【方剂大全】
  18. 白酒《药征续编》
  19. 白金果榄【中药大全】
  20. 白酒《长沙药解》
  21. 白金古榄【中药大全】
  22. 白酒草【中药大全】
  23. 白金膏【方剂大全】
  24. 白酒煎【方剂大全】
  25. 白金丹【方剂大全】
  26. 白酒药曲【方剂大全】
  27. 白芥子丸【方剂大全】
  28. 白菊花根【中药大全】
  29. 白芥子散【方剂大全】
  30. 白菊花酒【方剂大全】
  1. 白睛青蓝《中医眼科学》
  2. 白睛青蓝《中医词典》
  3. 白睛先兆《中医疾病预测》
  4. 白睛凝脂《中医词典》
  5. 白睛溢血《中医词典》
  6. 白睛乱脉证《中医词典》
  7. 白睛溢血《中医眼科学》
  8. 白睛疾病《中医眼科学》
  9. 白睛溢血（胭脂障）《中医名词词典》
  10. 白睛黄赤《银海精微》
  11. 白睛肿胀《圣济总录》
  12. 白睛黑色症《眼科阐微》
  13. 白粳米饭《保健药膳》
  14. 白睛浮壅《中医词典》
  15. 白颈蚯蚓《千金翼方》
  16. 白睛飞血《中医词典》
  17. 白颈蚯蚓《本草经集注》
  18. 白睛抱红《中医词典》
  19. 白颈蚯蚓《新修本草》
  20. 白睛（白眼、气轮）《中医名词词典》
  21. 白颈蚯蚓《本草衍义》
  22. 白睛《中医词典》
  23. 白颈蚯蚓《本草备要》
  24. 白筋《中医词典》
  25. 白颈蚯蚓《本草蒙筌》
  26. 白金丸《医方论》
  27. 白颈蚯蚓《本草易读》
  28. 白金丸《外科全生集》
  29. 白颈蚯蚓《冯氏锦囊秘录》
  30. 白金丸《医方考》
  31. 白颈蚯蚓《证类本草》


白涩症_《中医眼科学》_中医五官_【岐黄之术】

第五节 白涩症

第五节 白涩症

  • 上一页
  • 目录
  • 相关
  • 下一页

本病为眼部赤肿不显，而只觉眼内干涩不舒的慢性眼病。《审视瑶函》称之为白涩症。

药物治疗难取速效。类似于西医学之慢性结膜炎或浅层点状角膜炎。

[病因病机]

一、暴风客热或天行赤眼治疗不彻底，余热未清，隐伏肺脾之络所致。

二、肺阴不足，目失濡润。

三、饮食不节，或嗜烟酒，及偏好辛辣之晶，致使脾胃蕴积湿热，清气不升，目窍失养。

四、肝肾亏损，阴血不足，目失濡养。

[临床表现]

眼常干涩不爽，瞬目频频，微畏光，灼热微痒。检视白睛，不红不肿或隐见淡赤血络，眦头或有白色泡沫状眼眵，睑内如常或微见赤丝细脉，黑睛于显微镜下或见细小星翳。

[诊断依据]

一、干涩不爽，怕见强光，不耐久视。

二、白睛不红不肿或见赤脉隐隐，或黑睛有细小星点。

三、眵多色白或无眵。

[辨证论治]

一、内治

（一）邪热留恋

[主证]常见于暴风客热或天行赤眼治疗不彻底，以致白睛遗留少许赤丝细脉，迟迟不退，睑内亦轻度红赤，可有少量眼眵及畏光流泪，干涩不爽等。

[证候分析]因热邪伤阴，余邪未尽，肺脾两经伏热，故隐隐可见白睛及睑内有赤丝细脉，迟迟不退，畏光流泪，眼眵不多。邪热阻络，血气不通，津液失布，故目千涩不爽。

[治法]清热利肺。

[方药]桑白皮汤加减。方中桑白皮、黄芩、菊花、旋覆花、桔梗、地骨皮清肺热，利肺气；玄参、麦冬补肺阴，清伏火；茯苓、泽泻利湿明目；甘草调和诸药。证属伤阴而无湿者，用本方去茯苓、泽泻。

（二）肺阴不足

[主证]眼干涩不爽，泪少，视久容易疲劳，甚至视物不清，白睛如常或稍有赤脉，黑睛可有细点星翳，病势迁延难愈。全身症可见于咳少痰、咽干便秘，偶有烦热，苔薄少津，脉细无力。

[证候分析]阴虚则干涩泪少，不耐久视，全身则有干咳少痰，咽干便秘，脉细等肺阴不足之候。

[治法]滋阴润肺。

[方药]养阴清肺汤加减。

（三）脾胃湿热

[主证]眼干涩隐痛，白睛淡赤，睑内可有粟粒样小泡，眦帷有白色泡沫样眼眵，胞睑有重坠之感，病程持久而难愈，全身症可见口粘或口臭、便秘、溲赤而短，苔黄腻。脉濡数等。

[证候分析]湿邪阻遏，清气不升，目失濡养，故白睛干涩隐痛。湿热郁于胞睑，则胞睑重坠，睑内可生粟疮。湿热上蒸还可引起白睛淡赤或目眦生眵。口粘口臭，便秘不爽，溲赤而短，舌苔黄腻等皆湿热内阻，浊气不降所致，脉濡数亦为湿热之征。

[治法]清利湿热，宣畅气机。

[方药]三仁汤加减。方中杏仁苦辛，轻开上焦肺气，气化则湿亦化；白豆蔻芳香苦辛，行气化湿；薏苡仁甘淡，渗利湿热；制半夏、厚朴行气散满除湿；滑石、通草、竹叶增强清利湿热之功。诸药合用，宣上畅中渗下，使湿利热清，诸症自解。

（四）肝肾亏损，阴血不足

[主证]眼干涩畏光，双目频眨，视物欠佳，白睛隐隐淡红，久视则诸症加重。全身可兼见口干少津，腰膝酸软，头晕耳鸣，夜寐多梦。舌红苔薄，脉细等。

[证候分析]肝肾亏损，阴血不足，目失所养，故觉眼干涩而频频眨目，且视物不清。阴亏虚火上蒸，故怕日羞明，白睛隐红。阴血亏耗，故口干舌红少津。肝肾亏虚，脑及骨骼失养，故头晕耳鸣，腰膝酸软。阴血不足以安魂，故夜寐多梦。舌红苔薄，脉细，皆肝肾亏损，阴血不足之象。

[治法]补益肝肾，滋阴养血。

[方药]杞菊地黄丸加减。方中熟地滋肾填精为主，辅以山萸肉养肝肾，山药补益脾肾之阴，三药合用达到三阴并补之功；又配茯苓健脾渗湿，以助山药之益脾；泽泻清泻肾火，并防熟地之滋腻；牡丹皮清肝肾之热，以制山萸肉之温，前药合用，补中有泻，寓泻于补，加枸杞、菊花更增养肝明目之效。再加当归、白芍则可养血和营，使目得血荣，实乃治本之方也。

二、外治

（一）犀黄散点眼。

（二）黄连西瓜霜眼药水或10％～50％千里光眼药水滴眼。

此外，患有远视或近视者可配戴适合眼镜。生活不规律者，应合理安排生活作息，避免熬夜及外界不良刺激等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：[附]白睛青蓝
  • 当前页：第五节 白涩症
  • 下一页：第六节 时复症
<<< 返回本书目录
  1. 白涩症《中医眼科学》
  2. 白沙草灵丹【方剂大全】
  3. 白色主病条目《望诊遵经》
  4. 白沙虫药【中药大全】
  5. 白色视野缺损【疾病症状】
  6. 白沙丹【方剂大全】
  7. 白色尿液【疾病症状】
  8. 白沙蒿【中药大全】
  9. 白色念珠菌感染【疾病症状】
  10. 白沙糖【中药大全】
  11. 白色黏液状尿【疾病症状】
  12. 白沙蚓《滇南本草》
  13. 白色恶露【疾病症状】
  14. 白砂丹【方剂大全】
  15. 白散子【方剂大全】
  16. 白痧散【方剂大全】
  17. 白散【方剂大全】
  18. 白痧药【方剂大全】
  19. 白散《伤寒寻源》
  20. 白山蓼【中药大全】
  21. 白三七根【中药大全】
  22. 白山苔【中药大全】
  23. 白三七【中药大全】
  24. 白善方【方剂大全】
  25. 白三百棒【中药大全】
  26. 白鳝泥《本草纲目》完整版
  27. 白塞氏病《百病自测》
  28. 白鳝泥《本草纲目》图文版
  29. 白塞病性巩膜炎【疾病大全】
  30. 白芍《本草易读》
  1. 白涩症《中医眼科学》
  2. 白涩症《中医词典》
  3. 白沙参《吴普本草》
  4. 白色主病条目《望诊遵经》
  5. 白沙丹《奇方类编》
  6. 白色念珠菌《医学微生物学》
  7. 白沙糖《饮食须知》
  8. 白色喉风《喉科指掌》
  9. 白沙糖《本草从新》
  10. 白色喉风《中医词典》
  11. 白沙糖《本草撮要》
  12. 白色喉蛾《喉科指掌》
  13. 白沙糖《药性切用》
  14. 白色喉蛾《中医词典》
  15. 白沙蚓《滇南本草》
  16. 白色喉痹《喉科指掌》
  17. 白砂糖《顾松园医镜》
  18. 白色喉痹《中医词典》
  19. 白扇根《千金翼方》
  20. 白散子《三因极一病证方论》
  21. 白扇根《新修本草》
  22. 白散子《三因极一病证方论》
  23. 白扇根《证类本草》
  24. 白散子《三因极一病证方论》
  25. 白扇根《名医别录》
  26. 白散子《三因极一病证方论》
  27. 白芍《中药炮制》
  28. 白散方《伤寒论》
  29. 白芍《本草易读》
  30. 白散方《伤寒杂病论》
  31. 白芍《医学入门》


时复症_《中医眼科学》_中医五官_【岐黄之术】

第六节 时复症

第六节 时复症

  • 上一页
  • 目录
  • 相关
  • 下一页

时复症是指发病时白睛红赤，奇痒难忍，每年至期而发，过期而愈，呈周期性反复发作的眼病。故《证治准绳·七窍门》称为时复症。本病可延绵数年或数十年之久，随年龄增长而逐渐减轻或痊愈。一般双眼罹患。相当于西医学的春季卡他性结膜炎。

[病因病机]

（一）外感风热时邪，上犯肺络。

（二）脾胃湿热内蕴，复感风邪，风湿热邪上壅于目。

（三）肝血不足，虚风内动，上犯于目。

[临床表现]

双眼奇痒难忍，灼热微痛或碜涩不适，羞明流泪，天热时症状加重，眼眵色白，状如白丝。检查可见上睑内面如去皮石榴。亦可见黑睛边缘及附近白睛色呈污红色，并出现灰黄或暗红色胶样隆起，以上两种症状也可同时出现。每年定期发作。

[诊断依据]

一、胞睑内可见硬而扁平的红色颗粒丛生，状如卵石，或见黑睛及其附近白睛色呈污红，并出现灰黄或暗红色胶样隆起。

二、双眼奇痒难忍，有灼热感或碜涩不适，甚则羞明流泪，眵多粘稠呈丝状。

三、周期性反复发作，一般春夏季发病，秋冬缓解，有自愈倾向。

四、多见于男性儿童及青少年。

[鉴别诊断]

一、椒疮眼部微痒，见风流泪，睑内生细小颗粒，形状多似花椒，无定期发病的特征。

二、暴风客热发病突然，可伴有刺痒，但眵多粘稠似脓为其特征。有一定传染性。

[辨证论治]

本病主要在于患者的体质，而外因仅为诱发的因素，故内治除祛风止痒，缓解症状外，尚应根据患者全身脉症给以综合考虑。本病的治疗最好在发作前即开始，内治、外治相结合。

一、内治

（一）风热犯目

[主证]眼内奇痒，灼热微痛，睑内遍生颗粒，状朋小卵石，遇风吹日晒或近火熏灼，病情加重，且有泪出。

[证候分析]风热外袭，上壅于目则目痒，且感灼热微痛。胞睑脉络阻遏，气血不行，故变生红赤颗粒。风热均系阳邪，故见风、冒日、近火病情加重。

[治法]祛风清热，活血消滞。

[方药]加减四物汤加减。原方中薄荷、牛蒡子、荆芥、防风祛风散邪止痒；连翘、苦参、花粉清热；生四物汤凉血活血；加僵蚕、乌梢蛇增强止痒散邪之力。诸药合用，共奏祛风散邪止痒、宣壅消滞之功。

（二）脾胃湿热，兼受风邪

[主证]眼内奇痒尤甚，泪多眵稠，胞睑沉重，白睛微黄，色泽污秽，甚则黑白睛交界处呈胶状隆起；亦可伴睑内遍生颗粒，状如小石排列。兼见小便短赤，舌苔黄腻，脉滑数。

[证候分析]脾胃湿热内蕴，外受风邪，内外合邪，上壅于目，故跟内奇痒尤甚。湿热壅遏，故泪多眵稠，胞睑沉重，白睛微黄，色泽污秽。气血受阻，白睛污秽，变生胶样隆起，睑内可见颗粒遍生。

[治法]祛风清热。

[方药]防风通圣散加减。方中主要以荆芥、防风、薄荷、麻黄疏风解表；大黄、芒硝、滑石、甘草通二便，泻里热；栀子、黄芩、连翘、石膏、桔梗 清热泻火，解肺胃之热；再配当归、白芍、川芎、白术和血理脾，使全方祛风而不伤表，泻热而不伤里，收到表里双解之功。临证应用当根据恶寒发热之轻重、便秘溲赤之程度加减化裁。

（三）肝血不足，虚风内动

[主证]眼痒势轻，时作时止，白睛稍显污红，或无明显见症。爪甲不荣，夜寐多梦，舌淡苔白，脉弦细。

[证候分析]肝虚血少，虚风内动，故虽痒但势轻，时作时止。肝血亏虚，血不上荣头面，无力散邪，故白睛污红难退；爪甲失养，故脆薄不荣；血不足以安魂定志，故夜寐多梦。

[治法]补养肝血，熄风止痒。

[方药]四物汤加减。方中熟四物汤补血养肝；白芷、防风既可驱内风招引之外风，又有止痒之力。加僵蚕、蒺藜、蜈蚣意在养血熄风止痒。

二、外治

（一）龙胆草、防风、细辛、甘草煎水，或以内服药渣水熏洗患眼。

（二）滴熊胆眼液、珍珠明目液或抗生素眼药水，必要时加用激素类眼药水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 白涩症
  • 当前页：第六节 时复症
  • 下一页：第七节 赤脉传睛
<<< 返回本书目录
  1. 时复症《中医眼科学》
  2. 时感忌贴温窜膏药《医门补要》
  3. 时复证《张氏医通》
  4. 时干支推算法《手掌与疾病》
  5. 时复《血证论》
  6. 时寒热【方剂主治】
  7. 时复《目经大成》
  8. 时行赤眼症《眼科阐微》
  9. 时发时止【方剂主治】
  10. 时行法《千金翼方》
  11. 时发寒热【方剂主治】
  12. 时行寒疫论《伤寒总病论》
  13. 时毒暑疖《外科启玄》
  14. 时行两感《伤寒六书》
  15. 时毒门主论《疡医大全》
  16. 时行瘟疫《儿科萃精》
  17. 时毒论《外科正宗》
  18. 时行疫疠《丹溪手镜》
  19. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  20. 时行疫疠【方剂主治】
  21. 时毒（头面赤肿）《保婴撮要》
  22. 时行疫症《伤寒括要》
  23. 时毒《证治准绳·疡医》
  24. 时疠湿温《眉寿堂方案选存》
  25. 时毒《医宗金鉴》
  26. 时痢《儿科萃精》
  27. 时毒《续名医类案》
  28. 时痢《医宗金鉴》
  29. 时毒《景岳全书》
  30. 时令《医经原旨》
  1. 时复症《中医眼科学》
  2. 时复证《张氏医通》
  3. 时感忌贴温窜膏药《医门补要》
  4. 时复证《中医词典》
  5. 时干支推算法《手掌与疾病》
  6. 时复《血证论》
  7. 时行《中医名词词典》
  8. 时复《目经大成》
  9. 时行《中医词典》
  10. 时方三首《女科要旨》
  11. 时行暴赤方《明目至宝》
  12. 时方派《中医名词词典》
  13. 时行赤眼症《眼科阐微》
  14. 时方《中医词典》
  15. 时行顿咳《中医词典》
  16. 时方《中医名词词典》
  17. 时行法《千金翼方》
  18. 时发时散翳《中医词典》
  19. 时行感冒《圆运动的古中医学》
  20. 时毒暑疖《外科启玄》
  21. 时行感冒《中医词典》
  22. 时毒门主论《疡医大全》
  23. 时行寒疫《中医词典》
  24. 时毒门主方《疡医大全》
  25. 时行寒疫论《伤寒总病论》
  26. 时毒论《外科正宗》
  27. 时行寒疫治法《伤寒总病论》
  28. 时毒疙瘩方《卫生宝鉴》
  29. 时行戾气《中医名词词典》
  30. 时毒（谓毒发于面鼻耳项）《立斋外科发挥》
  31. 时行戾气《中医词典》


赤脉传睛_《中医眼科学》_中医五官_【岐黄之术】

第七节 赤脉传睛

第七节 赤脉传睛

  • 上一页
  • 目录
  • 相关
  • 下一页

赤脉传睛为赤脉起自两眦，渐向白睛侵犯的病症，此证见载于《银海精微》。该书还将它作了进一步划分：自大眦起者，称大眦赤脉传睛；自小眦起者，称小眦赤脉传睛。一般多两眦同起，且双眼同病，本病类似西医学的眦结膜炎。

[病因病机]

一、恣嗜五辛，脾胃蕴热，或肝郁化火，上犯于心，心经蕴热，郁于两眦而发病。

二、劳瞻竭视，或用意太过，心阴暗耗，虚火上炎，壅于眦部脉络。

[临床表现]

本症初起，自觉眦部涩痒，眦角皮肤红赤，赤脉多呈树枝状，发自眦头，横向伸引，渐贯气轮。由于较少引起黑睛疾病，故一般不影响视力。

[诊断依据]

一、自觉症状轻微，仅觉眼部痒涩不舒，视力不影响。

二、眦部白睛微赤，有赤脉横生。

[鉴别诊断]

本病应与胬肉攀睛相鉴别。胬肉攀睛多生于大眦，初起大眦赤脉丛生，，继之胬起如肉呈三角形，如翼状，横贯白睛，最后攀附于黑睛之上。

[辨证论治]

在辨证上，主要为火热所致。属虚属实应根据赤脉色泽、粗细、多寡及兼症等进行辨。治疗上，属实火当清泻为主，虚火宜滋阴为主。

一、内治

（一）心经实火

[主证]两眦赤脉粗大鲜红，横贯白睛，痒涩刺痛，眵多于结，头痛烦热，口干咽燥，或口舌生疮，大便燥结，小便黄赤，舌尖红，舌苔黄，脉数。

[证候分析]两眦属心，心主火，主血脉。心火上炎，壅于两眦，故眦头血脉粗大鲜红，痒痛并作，眵多干结；心火亢盛，循经上炎，故烦热口渴，口舌生疮，舌尖红；移热于小肠，故小便黄赤。

[治法]清心泻火。

[方药]泻心汤合导赤散加减。泻心汤中黄连、黄芩、大黄泻心降火；导赤散中地黄凉血清热，竹叶清心火，木通泻心火，利小便，甘草泻火解毒。两方配合应用，共奏泻心降火、清利小便的作用。

（二）心经虚火

[主证]两眦赤脉淡红，细小稀疏，微痒不舒，舌红少苔，脉细数。

[证候分析]两眦属心，红赤属火。现两眦血脉淡红而细小，微痒而不痛，证属心经虚火上炎。心烦不寐，舌红少苔，脉细数亦属心经虚火之象。

[治法]滋阴清热。

[方药]补心汤。补心汤中人参、黄芪、甘草补心气；当归、远志、麦冬、地黄滋阴养血安神；知母配连翘，清心经虚火；桔梗载药上行，直达目窍。

二、外治

黄连西瓜霜眼药水、胆汁二连膏或八宝眼药点眼，每日3次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 时复症
  • 当前页：第七节 赤脉传睛
  • 下一页：第八节 胬肉攀睛
<<< 返回本书目录
  1. 赤脉传睛【疾病大全】
  2. 赤脉贯布【疾病大全】
  3. 赤脉传睛《中医眼科学》
  4. 赤膜下垂《银海精微》
  5. 赤脉波贯黑睛《圣济总录》
  6. 赤膜下垂【疾病大全】
  7. 赤马通汁【方剂大全】
  8. 赤膜下垂歌《眼科心法要诀》
  9. 赤马通饮子【方剂大全】
  10. 赤膜下垂歌《医宗金鉴》
  11. 赤马通散【方剂大全】
  12. 赤木通《滇南本草》
  13. 赤马蹄散【方剂大全】
  14. 赤目《扁鹊神应针灸玉龙经》
  15. 赤麻鸭【中药大全】
  16. 赤楠【中药大全】
  17. 赤麻【中药大全】
  18. 赤楠根【中药大全】
  19. 赤龙浴水《本草纲目》完整版
  20. 赤楠蒲桃叶【中药大全】
  21. 赤龙丸【方剂大全】
  22. 赤散【方剂大全】
  23. 赤龙散【方剂大全】
  24. 赤色疽门主论《疡医大全》
  25. 赤龙皮汤方《备急千金要方》
  26. 赤色主病条目《望诊遵经》
  27. 赤龙皮汤【方剂大全】
  28. 赤沙糖【中药大全】
  29. 赤龙皮散【方剂大全】
  30. 赤芍【中药大全】
  1. 赤脉传睛《中医眼科学》
  2. 赤脉传睛《中医词典》
  3. 赤脉贯布《中医名词词典》
  4. 赤脉传睛《中医名词词典》
  5. 赤脉贯布《中医词典》
  6. 赤脉波贯黑睛《圣济总录》
  7. 赤脉贯睛《中医词典》
  8. 赤脉KT证《伤寒总病论》
  9. 赤脉侵睛《中医词典》
  10. 赤脉（扌费）《中医词典》
  11. 赤脉下垂《中医词典》
  12. 赤脉《中医词典》
  13. 赤脉翳《中医词典》
  14. 赤马蹄《名医别录》
  15. 赤面疔《中医词典》
  16. 赤马蹄《千金翼方》
  17. 赤面疔《万氏秘传外科心法》
  18. 赤龙浴水《证类本草》
  19. 赤面疔《万氏秘传外科心法》
  20. 赤龙散《儒门事亲》
  21. 赤面风《中医词典》
  22. 赤龙皮汤方《妇人大全良方》
  23. 赤膜《中医词典》
  24. 赤龙皮汤方《备急千金要方》
  25. 赤膜上冲《中医词典》
  26. 赤瘤丹肿《儒门事亲》
  27. 赤膜下垂《中医名词词典》
  28. 赤瘤《金匮钩玄》
  29. 赤膜下垂《中医词典》
  30. 赤流肿候《诸病源候论》
  31. 赤膜下垂《银海精微》


胬肉攀睛_《中医眼科学》_中医五官_【岐黄之术】

第八节 胬肉攀睛

第八节 胬肉攀睛

  • 上一页
  • 目录
  • 相关
  • 下一页

本病为目中胬肉由眦角横贯白睛，攀侵黑睛，故名胬肉攀睛。病名可见于《银海精微》。

生于大眦者较为多见，也有生于小眦者，亦可大小眦同时发生。男多于女。常见于成年人，特别是老年人及户外工作者。病变进行缓慢，往往要经过数月或数年始侵入黑睛，甚者可掩及瞳神，影响视力，亦有停止发展者。相当于西医学的翼状胬肉。

[病因病机]

一、心肺两经风热壅盛。

二、恣嗜五辛酒浆，脾胃壅滞湿热，上蒸于目。

三、过度劳欲，耗损心阴，暗夺肾精，水不制火，以致虚火上炎。以上诸因，皆可导致脉络瘀滞，血壅于眼。此外眼裂部位白睛易受风沙、烟灰或阳光之类物理刺激，可加速胬肉的滋生。

[临床表现]

睑裂部位的白睛上起膜，渐渐变厚，有血丝相伴，红赤高起，而成胬肉。渐向黑睛攀侵。胬肉多呈三角形，自眦角开始，横向白睛的宽大部分称体部，攀向黑睛的尖端称为头部。

如自觉眼部涩痒，胬肉头尖高起而体厚，赤瘀如肉，发展较为迅速，每可侵及黑睛中央，障漫黑睛则视而不见。如涩痒不著，胬肉头平而不高起，体亦菲薄如蝇翅，色白或淡红，多发展缓慢，或始终停止在黑睛边缘部，不影响视力。

[诊断依据]

一、近眦部的白睛表层，生有翼状肉膜向黑睛攀侵，多发于内眦。

二、若胬肉头尖体厚，赤脉粗大，红赤明显，尖端隆起，向黑睛攀侵，发展迅速者，称为进行期。

三、若胬肉头齐体薄，赤脉细小，红赤不显或微红赤，尖端扁平，发展缓慢者，称为静止期。

四、自觉症状不明显，进行期或伴有眼涩不适，眵泪交加。

[鉴别诊断]

一、黄油症《证治准绳·七窍门》认为由肺脾湿热所致。症见眼裂部白睛表面，黑睛内、外侧有淡黄色隆起，状如脂膜，浮嫩微皱，状呈三角形，尖端向着眦角，但不与眦角相连，亦无赤丝攀附，不痒不痛，不侵及黑睛，故不影响视力。类似西医学的睑裂斑。无须治疗。

二、流金凌木白睛与黑睛表面之间呈膜状或条索状粘连者，称流金凌木。多在睛珠外伤（尤其是酸、碱性腐蚀伤）或黑睛边缘生翳后形成。其部位不定，不限于睑裂部，亦无发展趋势，不红不肿。由于常常只有头部视黑睛发生粘连，故可用探针在其颈部下顺利通过，而不象胬肉攀睛那样与周围组织粘着。类似于西医学的假性胬肉，无需治疗。

[辨证论治]

本病胬肉色白体薄者，多采取眼部点药为主；色赤体厚，眵泪多者，则加内服药。辨证有风热、实热与虚热之分，实者宜泻，虚者宜降，自当分别对待。如药物无效，发展较快者，当采用手术治疗。

一、内治

（一）心肺风热

[主证]胬肉初生，渐见胀起，赤脉集布，多眵多泪，痒涩羞明，舌苔薄黄。

[证候分析]眼珠暴露于外，易于感邪，外感风热，故多眵泪，痒涩羞明；邪客经络，故经络瘀滞，胬肉胀起。

[治法]祛风清热。

[方药]栀子胜奇散加减。方中蒺藜、蝉蜕、谷精草、草决明、菊花、密蒙花、蔓荆子、木贼祛风热、退翳膜；荆芥、川芎、羌活、防风祛风散邪，泄其壅滞；栀子、黄芩、甘草 清热泻火。夏秋之间，红赤多眵，便结脉洪者，可去密蒙花、羌活，加大黄。

（二）脾胃实热

[主证]胬肉头尖高起，体厚而大，赤瘀如肉，生长迅速，痒涩不舒，眵多粘结，口渴欲饮，便秘尿赤，舌红苔黄，脉洪数。

[证候分析]嗜食五辛酒浆，以致脾胃结热，邪热上攻，壅滞眼络，加上风尘刺激，瘀滞尤甚，故致胬肉高起，眵多粘结；脾胃热盛，故口渴欲饮，便结苔黄。

[治法]泻热通腑。

[方药]泻脾除热饮加减。方中大黄、芒硝、黄连、黄芩泻热通腑；车前子、茺蔚子泻热通滞；防风、桔梗疏风散邪，载药上行。如体不虚者，用本方去黄芪，加玄参、夏枯草，以加强泻热散结之功。

（三）阴虚火旺

[主证]胬肉淡红，时轻时重，涩痒间作，心中烦热，口干舌燥。

[证候分析]过度劳欲，阴精暗耗，水不制火，虚火上炎于目，则胬肉淡红，微有涩痒；虚热扰心，故心中烦热；热灼津液，故口干舌燥。

[治法]滋阴降火。

[方药]知柏地黄丸加减。方用地黄滋补肾阴，山萸肉补肝肾，泽泻泄肾利湿，使地黄补而不腻；牡丹皮泻火祛瘀；知母、黄柏泻虚火。如心烦、失眠显著者，加麦冬、五味子、酸枣仁等。

二、外治

（一）胬肉红赤，涩痒多眵，点八宝眼药或红眼药。

（二）手术治疗胬肉发展较速，侵人黑睛，有掩及瞳神趋势者，须行手术。由于手术后容易复发，故手术必须认真对待。术前要仔细考虑，术时务求彻底，以减少复发的可能性。

胬肉埋藏术：

进行性胬肉已侵入到黑睛边缘2毫米以上者，宜手术治疗。按外眼术前常规消毒、铺巾、置开睑器。用针麻或表面麻醉加局部浸润麻醉（针麻可于结膜下注射少许生理盐水）。于球结膜和胬肉之间，在角膜胬肉的颈部剪开结膜，用细丝线（或虹膜整复器）穿过贴角巩膜缘的胬肉颈部，将线紧贴角膜面并向角膜中央作拉锯式分离，使胬肉头部与角膜组织分开，用刀将角膜面残留的胬肉组织刮除干净。

再将胬肉的体部与巩膜分离，潜行分离上部或下部的球结膜达穹窿部，然后用缝线穿过胬肉头部（缝线的两端穿缝针），分别将两根缝线自结膜下潜行至上方或下方穹窿部，并穿出结膜面，结扎缝线以固定之。涂消炎眼药膏，加眼垫包扎术眼，每日或隔日换药1次，5—6天拆线。

胬肉切除结膜办移补术：

按外眼术前常规消毒、铺巾、置开睑器。用针麻或表面麻醉加局部浸润麻醉（针麻可于结膜下注射少许生理盐水）。用镊子夹住胬肉颈部，以小刀片或三角刀紧贴角膜面将胬肉头分离，切勿过深，以免过多伤及角膜实质。再用眼科小剪沿其体部与巩膜之间作钝性分离，并剪开胬肉两侧球结膜，在距离角膜缘5—6毫米处将胬肉剪除。清除巩膜面的变性组织，并用小剪刀从球结膜切口分别将上下结膜略作潜行分离，沿角膜缘剪开上方之球结膜约4—5毫米，再顺上侧球结膜创缘平行方向剪开球结膜，根据胬肉体的宽度，做成一条约为（4—5）毫米X（6—8）毫米大小的结膜办。将下方球结膜沿角膜缘剪开l一2毫米，使球结膜稍后移，然后将上方之结膜办扭转向下与下方球结膜创缘对合，间断缝合2—3针，靠近角膜侧须固定于巩膜浅层，使角膜缘侧的巩膜下方的球结膜暴露2—3毫米。术毕涂消炎眼药膏，眼垫包封术眼，每日换药一次，换药时须注意观察角膜创面有无感染，5—6天拆线。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节 赤脉传睛
  • 当前页：第八节 胬肉攀睛
  • 下一页：第九节 白睛溢血
<<< 返回本书目录
  1. 胬肉攀睛【疾病大全】
  2. 胬肉攀睛【方剂主治】
  3. 胬肉攀睛《中医眼科学》
  4. 怒《医碥》
  5. 努嘴伸舌【疾病症状】
  6. 怒《医学纲目》
  7. 努肉攀睛歌《医宗金鉴》
  8. 怒《张氏医通》
  9. 努力伤胎《女科切要》
  10. 怒《针灸素难要旨》
  11. 奴柘刺【中药大全】
  12. 怒《证治准绳·杂病》
  13. 弄舌咂唇《经验麻科》
  14. 怒候《古今医统大全》
  15. 弄舌舒舌门主论《疡医大全》
  16. 怒门《张氏医通》
  17. 弄舌散【方剂大全】
  18. 怒伤肝悲胜怒解《吴医汇讲》
  19. 弄舌论《小儿卫生总微论方》
  20. 怒伤肝证《古今名医汇粹》
  21. 弄舌喉风《医宗金鉴》
  22. 暖丹田【方剂主治】
  23. 弄舌《张氏医通》
  24. 暖丹田诀《养生秘旨》
  25. 弄舌《医宗金鉴》
  26. 暖肝煎【方剂大全】
  27. 弄舌《小儿药证直诀》
  28. 暖宫定痛汤【方剂大全】
  29. 脓肿破入胸腔【疾病症状】
  30. 暖宫丸【方剂大全】
  1. 胬肉攀睛《中医眼科学》
  2. 胬肉攀睛《中医词典》
  3. 胬肉侵睛《中医词典》
  4. 胬肉攀睛《中医词典》
  5. 胬肉侵睛《中医词典》
  6. 胬肉攀睛《中医名词词典》
  7. 怒《中医词典》
  8. 胬肉板睛《中医词典》
  9. 怒《中医词典》
  10. 胬肉板睛《中医词典》
  11. 怒《医学纲目》
  12. 胬肉《中医词典》
  13. 怒《张氏医通》
  14. 胬肉《中医词典》
  15. 怒《证治准绳·杂病》
  16. 努肉攀睛歌《医宗金鉴》
  17. 怒《医碥》
  18. 努力伤胎《女科切要》
  19. 怒《古今医案按》
  20. 努法《中医词典》
  21. 怒《银海指南》
  22. 努法《中医词典》
  23. 怒《针灸素难要旨》
  24. 奴柘《证类本草》
  25. 怒喘《中医词典》
  26. 奴会子《证类本草》
  27. 怒喘《中医词典》
  28. 奴会子《海药本草》
  29. 怒膈《中医词典》
  30. 弄痛《竹林女科证治》
  31. 怒膈《中医词典》


白睛溢血_《中医眼科学》_中医五官_【岐黄之术】

第九节 白睛溢血

第九节 白睛溢血

  • 上一页
  • 目录
  • 相关
  • 下一页

本症为白睛血络破损，血溢络外的眼病。由于白睛上所见血色鲜红，故《证治准绳·七窍门》名为色似胭脂症。现代称为白睛溢血。它与一般外障之赤丝满目不同。大抵旬日即能消退，预后良好。

[病因病机]

一、热客肺经，肺气不降，血热妄行。

二、心营耗损，肝肾不足，致使脉络失润，易于破裂而血溢络外。多见于老年人。

此外，剧烈呛咳、呕吐致使气逆上冲，酗酒过度而湿热上熏，以及妇女逆经和眼部外伤等，均可导致血不循经，目络破损而血溢络外。

[真临床表现]

凡血溢络外，停于白睛表层内，呈一片鲜红，边界清楚者即是。自觉症状不甚明显，一般多为他人发现。发病3天以内者出血可有增加趋势。一般一周左右可以逐渐消退。

[辨证论治]

引起本病虽有以上种种原因，但轻者一般可以自愈。重者初宜清肺凉血，后期血变紫暗时，可酌加通络散血之品，以促进瘀血早日消散。

一、内治

（一）由肺热引起者，治宜清肺散血。

用退赤散加减。方中桑白皮、黄芩清肺热；归尾、赤芍、牡丹皮凉血散瘀；花粉、瓜蒌仁散结生津；甘草可清热解毒，桔梗可利肺气，且载萄上行。诸药合用则收清肺散血之功。

（二）心营耗损，肝肾不足者，治宜平补肝肾、养血补心。

归芍地黄汤加减。方中以六味地黄丸为基础，滋养肝肾，用当归、白芍养血活血。若加枣仁、五味子则可起到补肝肾、养心神的作用。

此外，由剧烈呛咳、呕吐、外伤、酗酒、逆经等所致者，主要针对病因论治。

二、外治

本病初起宜冷敷，3日后可酌情热敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节 胬肉攀睛
  • 当前页：第九节 白睛溢血
  • 下一页：第十一章 黑睛疾病
<<< 返回本书目录
  1. 白睛溢血【疾病大全】
  2. 白睛肿胀《圣济总录》
  3. 白睛溢血《中医眼科学》
  4. 白粳米饭《保健药膳》
  5. 白睛青蓝《中医眼科学》
  6. 白颈蚯蚓《本草易读》
  7. 白睛疾病《中医眼科学》
  8. 白颈蚯蚓《证类本草》
  9. 白睛黄赤《银海精微》
  10. 白敬宇眼药【方剂大全】
  11. 白睛黑色症《眼科阐微》
  12. 白九股牛【中药大全】
  13. 白荆花丸【方剂大全】
  14. 白酒《药征续编》
  15. 白茎鸦葱【中药大全】
  16. 白酒《长沙药解》
  17. 白金丸【方剂大全】
  18. 白酒草【中药大全】
  19. 白金汤【方剂大全】
  20. 白酒煎【方剂大全】
  21. 白金散【方剂大全】
  22. 白酒药曲【方剂大全】
  23. 白金果榄【中药大全】
  24. 白菊花根【中药大全】
  25. 白金古榄【中药大全】
  26. 白菊花酒【方剂大全】
  27. 白金膏【方剂大全】
  28. 白菊花散【方剂大全】
  29. 白金丹【方剂大全】
  30. 白苣《本草纲目》完整版
  1. 白睛溢血《中医眼科学》
  2. 白睛溢血《中医词典》
  3. 白睛溢血（胭脂障）《中医名词词典》
  4. 白睛先兆《中医疾病预测》
  5. 白睛肿胀《圣济总录》
  6. 白睛青蓝《中医眼科学》
  7. 白粳米饭《保健药膳》
  8. 白睛青蓝《中医词典》
  9. 白颈蚯蚓《千金翼方》
  10. 白睛凝脂《中医词典》
  11. 白颈蚯蚓《本草经集注》
  12. 白睛乱脉证《中医词典》
  13. 白颈蚯蚓《新修本草》
  14. 白睛疾病《中医眼科学》
  15. 白颈蚯蚓《本草衍义》
  16. 白睛黄赤《银海精微》
  17. 白颈蚯蚓《本草备要》
  18. 白睛黑色症《眼科阐微》
  19. 白颈蚯蚓《本草蒙筌》
  20. 白睛浮壅《中医词典》
  21. 白颈蚯蚓《本草易读》
  22. 白睛飞血《中医词典》
  23. 白颈蚯蚓《冯氏锦囊秘录》
  24. 白睛抱红《中医词典》
  25. 白颈蚯蚓《证类本草》
  26. 白睛（白眼、气轮）《中医名词词典》
  27. 白颈蚯蚓《本草从新》
  28. 白睛《中医词典》
  29. 白颈蚯蚓《增广和剂局方药性总论》
  30. 白筋《中医词典》
  31. 白颈蚯蚓《名医别录》


黑睛疾病_《中医眼科学》_中医五官_【岐黄之术】

第十一章 黑睛疾病

第十一章 黑睛疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

黑睛又名黑珠、黑仁、乌睛、乌珠等。位于眼珠正前方，为五色透明而近圆形的膜，周边与白睛相连，具有卫护瞳神的作用，也是保护神光发越的组织之一。

黑睛因暴露于外，直接与外界接触，赊易受外伤外，也易受风热邪毒侵袭，还可由胞睑、两眦、白睛、瞳神等病变以及某些全身性疾病的影响而发病，故黑睛疾病发生率高．是眼科的常见病。

黑睛疾病的特点：①黑睛晶莹透明，发病易致混浊，为星点翳膜，导致视力不同程度下降，甚至严重影响视力；愈后结成厚薄不一、程度不等的瘢痕翳障，从而影响黑睛之透明度，障碍视力，是外障眼病中危害视力最为严重的一类眼病。②黑睛感觉敏锐，—旦发病，自觉症状剧烈．可出现畏光、况沼、疼痛等。③黑睛无血络分布，营养供应差，抵抗力低，病变修复慢，发生病变往往需要较长时间才能痊愈。病情若向纵深发展，可引起黑睛溃烂，甚至黄液上冲。若黑睛溃破，可变生蟹睛等恶候。④围绕黑睛四周有丰富的血络分布，黑睛疾病常出现抱轮红赤。

抱轮红赤常出现于黑睛和瞳神疾病，临证需与白睛红赤鉴别。抱轮红赤是环绕黑睛周围发红，颜色紫暗，其血络位于深层，呈放射状，推之不移动；白睛红赤起自白睛周边，颜色鲜红，其血络位于浅层，呈树枝状，推之可以移动。若两者同时存在，则谓之白睛混赤。

黑睛在五轮学说中属风轮，内应于肝，肝与胆相表里，故黑睛疾病常与肝胆相关，辨证从肝胆着手。如翳障浮嫩，病情轻者，多为肝经风热；翳障色黄，溃陷深大者，多为肝胆实火；翳障时隐时现，反复发作者，多为肝阴不足等。但也有兼其他脏腑病机者，故要全面辨证，而不能专责之于肝胆。

治疗黑腈疾病的主要法则是祛除邪气，消退翳障，控制发展，防止传变，促使早期愈合，缩小和减薄宿翳，诸如祛风清热、泻火解毒、清肝泻火、退翳明目等为最常用的治法。

其他如点眼、滴眼、熏洗、热敷等，亦不可忽视。此外，由于其他各轮病变均可蔓延黑睛，而黑睛病变常涉及瞳神，故于辨证时应分清主次，论治时才能澄源堵流，从而防止黑睛病的发展和传变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节 白睛溢血
  • 当前页：第十一章 黑睛疾病
  • 下一页：第一节 聚星障
<<< 返回本书目录
  1. 黑睛疾病《中医眼科学》
  2. 黑壳刺下疳《医门补要》
  3. 黑金丸【方剂大全】
  4. 黑壳楠【中药大全】
  5. 黑金散【方剂大全】
  6. 黑老虎【中药大全】
  7. 黑金膏【方剂大全】
  8. 黑老头【中药大全】
  9. 黑金丹【方剂大全】
  10. 黑老鸦血《滇南本草》
  11. 黑芥丸【方剂大全】
  12. 黑了脱敏洗剂【方剂大全】
  13. 黑节草【中药大全】
  14. 黑蔹软膏【方剂大全】
  15. 黑姜散【方剂大全】
  16. 黑鳞大耳蕨【中药大全】
  17. 黑将军散【方剂大全】
  18. 黑灵丹【方剂大全】
  19. 黑尖舌《敖氏伤寒金镜录》
  20. 黑灵散【方剂大全】
  21. 黑鲫膏【方剂大全】
  22. 黑灵丸【方剂大全】
  23. 黑棘皮瘤【疾病大全】
  24. 黑灵药【方剂大全】
  25. 黑及草【中药大全】
  26. 黑龙串筋【中药大全】
  27. 黑花蛇散【方剂大全】
  28. 黑龙丹《外科传薪集》
  29. 黑花韭【中药大全】
  30. 黑龙丹【方剂大全】
  1. 黑睛疾病《中医眼科学》
  2. 黑睛《中医词典》
  3. 黑睛破损《中医名词词典》
  4. 黑筋《中医词典》
  5. 黑精（黑眼、风轮）《中医名词词典》
  6. 黑金散《博济方》
  7. 黑壳刺下疳《医门补要》
  8. 黑姜《本草撮要》
  9. 黑老鸦血《滇南本草》
  10. 黑姜《本草从新》
  11. 黑灵丹（锦囊秘方）《冯氏锦囊秘录》
  12. 黑尖舌《敖氏伤寒金镜录》
  13. 黑灵散《博济方》
  14. 黑鲫膏《三因极一病证方论》
  15. 黑灵丸《博济方》
  16. 黑黄《中医词典》
  17. 黑龙丹《三因极一病证方论》
  18. 黑花翳《中医词典》
  19. 黑龙丹《太平惠民和剂局方》
  20. 黑花凝翳内障《中医词典》
  21. 黑龙丹《外科传薪集》
  22. 黑花内障《明目至宝》
  23. 黑龙丹序（胎产须知）《古今医统大全》
  24. 黑虎散《是斋百一选方》
  25. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  26. 黑虎散《外科传薪集》
  27. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  28. 黑虎散《冯氏锦囊秘录》
  29. 黑龙散《正体类要》
  30. 黑虎丹治产后血症垂死者即生《妇科秘方》
  31. 黑龙散《博济方》


聚星障_《中医眼科学》_中医五官_【岐黄之术】

第一节 聚星障

第一节 聚星障

  • 上一页
  • 目录
  • 相关
  • 下一页

聚星障是黑睛上生多个细小星翳，伴涩痛、畏光流泪的眼病。病名见于《证治准绳·杂病·七窍门》。常在热病后，或慢性疾病，或月经不调等阴阳气血失调的情况下发病，多单眼为患，也可双眼同时或先后发生。本病病程较长，易反复发作。治不及时，可发生花翳白陷、凝脂翳等症，愈后遗留瘢痕翳障，影响视力。本病与西医学之单纯疱疹病毒性角膜炎相类似。

[病因病机]

一、风热或风寒之邪外侵，上犯于目。

二、外邪人里化热，或因肝经伏火，复受风邪，风火相搏，上攻黑睛。

三、过食煎炒五辛，致脾胃蕴积湿热，熏蒸黑睛。

四、肝肾阴虚，或热病后阴津亏耗，虚火上炎。

[临床表现]

病情初起，沙涩疼痛，畏光流泪，抱轮红赤或红赤不显；黑睛骤起翳障，如针尖或称星大小，色灰白或微黄，少则数颗，或齐起，或先后渐次而生，其排列形式不一，可散漫排列如云雾状，可联缀呈树枝状（图11—1），一般不化脓，但病程较长。若星翳傍风轮边际而起，扩大连接，中间溃陷者，变为花翳白陷；若复感邪毒，团聚密集，融成一片，溃人黑睛深层者，变为凝脂翳。

[诊断依据]

一、自觉沙涩疼痛，怕光流泪，视力减退。

二、黑睛病变早期有多个针尖或称星大小之星翳，继之相互融合如树枝状或地图状。荧光素钠染色阳性。伴有不同程度抱轮红赤。

三、病变区知觉减退。

四、多有感冒、发热、劳累或精神刺激等诱因。

五、一般为单眼发病，少数可双眼同时或先后发病，有复发倾向。

[鉴别诊断]

本病应与花翳白陷、凝脂翳等相鉴别（详见“花翳白陷”、“凝脂翳”节）。

[辨证论治]

本病之辨证要结合全身症状与局部症状综合分析。首当辨病因，审脏腑。若为外邪者，治当疏散外邪；为肝火者，治当清泻肝火；为湿热者，治当清热化湿。对于病情缠绵反复发作者，常为虚实夹杂，治须分辨虚实之孰轻孰重，采用扶正祛邪法，耐心调治，方能取效。

外治以清热解毒、退翳明日为主，并可结合针刺、热敷等方法治疗。

一、内治

（一）风热上犯

[主证]黑睛骤生星翳，抱轮红赤，羞明隐涩，发热恶寒，热重寒轻，咽痛，舌苔薄黄，脉浮数。

[证候分析]风性轻扬，热性炎上，风热上犯于目，故症见黑睛骤生星翳，抱轮发红等；风邪人侵，卫气失宣，故发热恶寒；热为阳邪，故发热重，恶寒轻；风热上犯于咽，故咽痛。舌苔薄黄，脉浮数，为风热在表之征。

[治法]疏风散热。

[方药]银翘散加减。原方辛凉解表，清热解毒。若加板蓝根、大青叶、紫草可增强解毒之功。

（二）风寒犯目

[主证]黑睛星翳，抱轮微红，流泪羞明，恶寒发热，寒重热轻，舌苔薄白，脉浮紧。

[证候分析]风寒外袭，上侵于目，故症见黑睛星翳，抱轮微红等。风寒束表，卫阳受遏，故见恶寒发热；寒为阴邪，故恶寒重，发热轻；舌苔薄白，脉浮紧，为风寒在表之征。

[治法]发散风寒。

[方药]荆防败毒散去枳壳。方中羌活、独活、荆芥·、防风。川芎辛温发散风寒；前胡、柴胡、桔梗辛散风邪，还可载药上行，以利头目。诸药配合，以治风寒翳障。

（三）肝火炽盛

[主证]星翳渐次扩大加深，白睛混赤，胞睑红肿，羞明流泪，头痛溲赤，口苦苔黄，脉弦数。

[证候分析]黑睛属风轮，内应于肝，今肝经素有伏热，又夹外邪，内外相搏，以致肝火炽盛，火性上炎，黑睛受灼，故病变扩大加深，症状剧烈。头痛溲赤，口苦苔黄，脉数为肝火炽盛之候。

[治法]清肝泻火。

[方药]龙胆泻肝汤加减。方中胆草、栀子、黄芩、柴胡清泻肝胆实热；泽泻、木通、车前子清利小便；肝火炽盛易伤肝阴，又虑方中多苦寒之品，苦能化燥伤阴，故配生地、当归滋阴养血，使邪去而正不伤。若大便秘结者加大黄、芒硝；便通去大黄、芒硝，加金银花、蒲公英、千里光等清热解毒之品。

（四）湿热蕴蒸

[主证]黑睛星翳，反复发作，缠绵不愈，头重胸闷，溲黄便溏，口粘，舌红苔黄腻，脉濡。

[证候分析]过食炙赙五辛，肥甘厚味，以致酿成脾胃湿热，湿性重浊粘腻，与热邪胶结，留恋不去，故病情缠绵，反复发作。清阳被阻，气机不利，故头重胸闷。脾为湿困，运化失职，故便溏。口粘，舌红苔黄腻，脉濡是湿热之征。

[治法]化湿清热。

[方药]三仁汤加减。方中杏仁、苡仁、蔻仁开上宣中利下，芳香化湿浊；半夏、厚朴苦温燥湿；通草、竹叶、滑石清利湿热，诸药合为化湿清热之剂，服至舌苔退净，湿化热清，则转为退翳明目之剂。

（五）阴虚邪恋

[主证]病情日久，迁延不愈，星翳疏散，抱轮微红，羞明较轻，眼内干涩不适，舌红少津，脉细或数。

[证候分析]素体阴虚或热病伤阴，以致阴虚无力抗邪，邪气久留不解，黑睛星翳，迁延不愈。阴亏虚火上炎，故抱轮微红，羞明较轻。眼内干涩不适为阴津不足，目失濡养。舌红少津，脉细为阴虚津乏之征。

[治法]滋阴散邪。

[方药]加减地黄丸去枳壳、杏仁。方中重用生地、熟地滋养肾水，当归柔润养血；牛膝性善下行，与二地合用，以降上炎虚火；羌活、防风祛风散邪退翳。诸药配合，则能滋阴散邪，退翳明目。若气阴不足者，可加党参、麦冬益气生津；虚火甚者，可加知母、黄柏滋阴降火。此外，还可加菊花、蝉蜕等以增退翳明目之功。

病至后期，遗留瘢痕翳障者，参照宿翳治疗。

二、外治

（一）银黄注射液稀释一倍后滴眼，或用熊胆眼药水滴眼，每日6次以上。病情重者，可用银黄注射液0．5毫升作球结膜下注射，每日或隔日1次。

（二）1％无环鸟苷或0．1％碘苷滴眼液滴眼。在急性期1—2小时滴眼1次。眼眵多者加用抗生素眼液或眼膏。

（三）病变影响瞳神缩小者，必须滴用扩瞳剂，如1％阿托晶滴眼液，次数视病情而定，防止瞳神干缺。

（四）用秦皮、银花、黄芩、板蓝根、大青叶、紫草、竹叶、防风等煎水，作湿热敷。

（五）病至后期，遗留瘢痕翳障者，点用犀黄散以清热解毒，退翳明目。

三、针刺治疗

可选用睛明、四白、丝竹空、攒竹、合谷、足三里、光明、肝俞等穴，每次取局部1—2穴，远端l～2穴，每日1次，视病情选用补泻手法。

[预防调摄]

本病常在机体抵抗力下降的情况下发生，故增强体质、保持正气存内是防止本病的根本措施。平素要注意锻炼身体，保持七情和畅，饮食调理适宜，以使体内阴阳气血相对协调。

如有感冒等热性病发生，在发热期或发热后，须注意眼部病情，做到早期发现，早期治疗。

已病后，古人提出要善于保养，并要注意眼部清洁，切不可乱加揉擦。在强光下可戴防护眼镜。护理上劝病人思想开阔，及时服药点药，饮食注意清淡，保持大便通畅，以利早日康复。

[转归预后]

本病如能早期治疗，效果尚好；若治不及时，常易反复发作，不仅难以速愈，且易变生花翳白陷、凝脂翳等，愈后常留瘢痕，影响视力。

[文献摘要]

《证治准绳·杂病·七窍门》：“聚星障证，乌珠上有细颗，或白色，或微黄，微黄者，急而变重。或联缀，或团聚，或散漫，或一同生起，或先后逐渐一而二，二而三，三而四，四而六七八十数余。如此生起者，初起者易治，生定者退迟，能大者有变，团聚生大而作一块者，有凝脂之变，联缀四散，傍风轮白际而起，变大而接连者，花翳白陷也。若兼赤脉爬绊者退迟，若星翳生于丝尽头者亦退迟，进速且有变，盖接得脉络生气之故。此证大抵多有痰火之患，能保养者庶几，斫丧犯戒者变证生焉。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一章 黑睛疾病
  • 当前页：第一节 聚星障
  • 下一页：第二节 花翳白陷
<<< 返回本书目录
  1. 聚星障【疾病大全】
  2. 聚瑶丹【方剂大全】
  3. 聚星障《中医眼科学》
  4. 聚叶虎耳草【中药大全】
  5. 聚星障《目经大成》
  6. 聚藻【中药大全】
  7. 聚星散【方剂大全】
  8. 聚珍丸【方剂大全】
  9. 聚香饮子【方剂大全】
  10. 聚珍异馔《饮膳正要》
  11. 聚香羊肉丸【方剂大全】
  12. 蠲痹防痿汤【方剂大全】
  13. 聚仙丸【方剂大全】
  14. 蠲痹解毒汤【方剂大全】
  15. 聚头蓟【中药大全】
  16. 蠲痹解凝汤【方剂大全】
  17. 聚精之道有五（培原二）《宜麟策》
  18. 蠲痹秦艽汤【方剂大全】
  19. 聚精丸【方剂大全】
  20. 蠲痹散【方剂大全】
  21. 聚精丸《毓麟验方》
  22. 蠲痹四物汤【方剂大全】
  23. 聚金丸【方剂大全】
  24. 蠲痹汤【方剂大全】
  25. 聚花风铃草【中药大全】
  26. 蠲痹汤加味【方剂大全】
  27. 聚花草【中药大全】
  28. 蠲痹消毒饮【方剂大全】
  29. 聚合性痤疮【疾病大全】
  30. 蠲痹饮【方剂大全】
  1. 聚星障《中医眼科学》
  2. 聚星障《目经大成》
  3. 聚英先生百症赋认症定穴治法《针灸易学》
  4. 聚星障《中医词典》
  5. 聚英先生肘后歌认症定穴治法《针灸易学》
  6. 聚星障《中医名词词典》
  7. 蠲（juān）《中医词典》
  8. 聚散障《中医词典》
  9. 蠲痹汤《冯氏锦囊秘录》
  10. 聚泉《中医词典》
  11. 蠲痹汤《医方考》
  12. 聚毛（丛毛）《中医名词词典》
  13. 蠲痹汤《医方考》
  14. 聚毛《中医词典》
  15. 蠲痹汤《医学心悟》
  16. 聚咳《中医词典》
  17. 蠲痹汤《医方论》
  18. 聚开障《中医词典》
  19. 蠲痹汤《是斋百一选方》
  20. 聚精之道有五（培原二）《宜麟策》
  21. 蠲痹通络《中医词典》
  22. 聚精丸《毓麟验方》
  23. 蠲痛散《妇人大全良方》
  24. 聚金丸《冯氏锦囊秘录》
  25. 蠲痛汤《仁术便览》
  26. 聚合酶链式反应《生物化学与分子生物学》
  27. 蠲饮枳实丸《脾胃论》
  28. 聚合酶链反应在幽门螺杆菌感染中的新进展《中国幽门螺杆菌研究》
  29. 卷《中医词典》
  30. 聚合酶链反应检测幽门螺杆菌70例《中国幽门螺杆菌研究》
  31. 卷《本草蒙筌》


花翳白陷_《中医眼科学》_中医五官_【岐黄之术】

第二节 花翳白陷

第二节 花翳白陷

  • 上一页
  • 目录
  • 相关
  • 下一页

花翳白陷是以黑睛生翳，灰白混浊，四周高起，中间低陷，形如花办为主要特征的眼病。病名见于《秘传眼科龙木论》。多因风热毒邪引起。其病情严重者，可伴瞳神紧小，若黑睛溃破，黄仁自溃口突出，则变生蟹睛等恶候。本病愈后常留瘢痕，严重影响视力，类似西医学的某些角膜溃疡。

[病因病机]

多因外感风热毒邪，肺肝火炽于内，内外相搏，攻冲风轮所致。

[临床表现]

患眼刺痛或头目剧痛，胞睑肿胀，羞明流泪，抱轮红赤，或白睛混赤，黑睛骤起翳障，其色灰白或微黄，渐渐厚阔，四周高起，中间低陷，甚则深陷，状如花办或如碎米，或如鱼鳞。未遮满瞳神者，瞳神可见，症重则出现瞳神紧小，黑睛一般不溃破。亦有不从黑睛边际开始，而于黑睛上先发星翳，连续窜生，后渐长大，溃后牵连混合而成者。有的可溃破黑睛，变生蟹睛恶候，愈后遗留瘢痕，可严重影响视力。

[诊断依据]

一、自觉眼内碜涩，疼痛，流泪难睁。

二、白睛抱轮红赤或白睛混赤。

三、黑睛生翳溃陷，四周略高起，中心低陷，边缘不整齐，荧光素钠染色阳性。

[鉴别诊断]

本病初起应与聚星障相鉴别。

聚星障可见黑睛生星翳数颗，呈簇状，表面可溃陷，一般不溃穿；病变区知觉减退；病情易反复。

[辨证论治]

本病急重，且以实证为多。初起多系肺肝风热，治宜疏风清热；若病邪人里，多系热炽腑实，治宜泻热通腑。外治以清热解毒和退翳明目为要，常结合热敷与扩瞳，以减轻症状，缩短病程，且扩瞳可以防止瞳神干缺。

一、内治

（一）肺肝风热

[主证]黑睛骤起白翳，中间低陷，状如花办，或如鱼鳞，但未扩展串连，羞明流泪，红赤疼痛，舌红苔薄黄，脉数。

[证候分析]风热邪毒侵袭风轮，更兼肺火炽盛，肺热及肝，故从黑睛四周骤起白翳。

因无便秘腑实，病势相对较缓，故病变尚未扩展串连。风热壅盛，局部气血壅滞，故红赤疼痛，羞明流泪。舌红苔薄黄、脉浮数，为风热之征。

[治法]疏风清热。

[方药]加味修肝散加减。原方以羌活、防风、麻黄、菊花、薄荷、木贼、白蒺藜、桑螵蛸辛散风邪，明目退翳；栀子、黄芩、连翘、大黄 清热泻火解毒；当归、川芎、赤芍活血行滞。若火盛于风，酌减麻黄、羌活；若肺火偏盛，去麻黄、羌活，加桑白皮、生石膏。病情轻者，也可使用蝉花散。

（二）热炽腑实

[主证]翳从四周蔓生，迅速扩展串连，漫掩瞳神，或翳厚色黄，中间低陷，瞳神紧小，黄液上冲，白睛混赤，胞睑红肿，泪热眵多，头目剧痛，发热 口渴，溲赤便结，舌红苔黄厚，脉数。

[证候分析]风热毒邪未解，病邪入里，复加肺肝素有积热，以致脏腑热甚，腑实不通，邪无所泄，上攻于目，灼损风轮，蒸伤膏液，故花翳白陷症状剧烈，甚或瞳神紧小，黄液上冲。发热 口渴，苔黄脉数为里热甚之象。

[治法]泻热通腑。

[方药]泻肝散去桔梗。方中黄芩、胆草、知母苦寒清热；大黄、芒硝通腑泻热，车前子 清热利尿，大便通，小便利，火从下泄，脏腑热减，局部症状减轻。羌活祛风止痛，玄参滋阴，当归活血。后期目赤痛不甚者，参照宿翳治疗。

二、外治

（一）用熊胆眼药水或高浓度抗生素眼药水频滴眼，病情控制后逐渐减少滴眼次数。必要时用银黄注射液或庆大霉素2万单位球结膜下注射，每次0．5毫升，每日或间日1次。晚上涂抗生素眼膏。

（二）滴用扩瞳剂，如1％阿托晶眼液或眼膏，视病情轻重，每天1—3次，以防瞳神干缺。

（三）用桑叶、菊花、银花、防风、当归，黄连煎水过滤．作湿热敷。

[预防调摄]

参照凝脂翳与聚星障节。

[转归预后]

因花翳白陷概括范围较广，其预后因病而定，病轻者，治疗后可痊愈；病重者，特别是延及整个黑睛者，预后较差，有的可毁坏整个黑睛而失明。

[文献摘要]

《目经大成·花白翳陷》：“此症初起，双目便赤肿狂痛，畏明生眵，开视青睛沿际许多白点，俨若扭碎梅李花办，办色黄而浮大者尤险，一昼夜牵连混合，蔽漫神珠，看之与混睛障相似，却善长速变，且四围翳起，中央自觉低陷，甚则翳蚀于内，故名花白翳陷。治疗大费神思，意者土盛郁木，木郁则生火，火盛生痰，痰火交烁，膏液随伤，乃变无了局。《瑶函》谓金克木之祸，真是睡中说梦话耳。速救可以挽回，更须与凝脂症一样监守，以菊花通圣散一两，分三次调服，看势不衰，翌日再进一两，肿必消，翳亦合减，换治金煎，日二剂，中宵以三黄清热丸吞四钱，症不反复而渐罢。然后顺气、疏肝、清热化痰，大约尽一季可全瘥。但终不能如旧，人其毋全责乎医。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 聚星障
  • 当前页：第二节 花翳白陷
  • 下一页：[附] 蟹睛症
<<< 返回本书目录
  1. 花翳白陷《中医眼科学》
  2. 花翳白陷歌《眼科心法要诀》
  3. 花翳白陷《银海精微》
  4. 花翳白陷歌《医宗金鉴》
  5. 花蚁虫【中药大全】
  6. 花翳白陷外障《秘传眼科龙木论》
  7. 花叶子【中药大全】
  8. 花翳自陷【疾病大全】
  9. 花叶竹芋【中药大全】
  10. 花鱼《滇南本草》
  11. 花叶洗剂【方剂大全】
  12. 花鱼【中药大全】
  13. 花叶丸【方剂大全】
  14. 花蜘蛛【中药大全】
  15. 花叶散【方剂大全】
  16. 花蛛散【方剂大全】
  17. 花叶秋海棠【中药大全】
  18. 华东瘤足蕨【中药大全】
  19. 花叶冷水花【中药大全】
  20. 华东膜蕨【中药大全】
  21. 花叶九节木【中药大全】
  22. 华东木蓝【中药大全】
  23. 花叶假杜鹃【中药大全】
  24. 华东瓶蕨【中药大全】
  25. 花叶狗牙七【中药大全】
  26. 华东阴地蕨【中药大全】
  27. 花叶矮沱沱【中药大全】
  28. 华鹅耳枥【中药大全】
  29. 花叶矮陀陀【中药大全】
  30. 华风车子【中药大全】
  1. 花翳白陷《中医眼科学》
  2. 花翳白陷《明目至宝》
  3. 花翳白陷歌《眼科心法要诀》
  4. 花翳白陷《银海精微》
  5. 花翳白陷歌《医宗金鉴》
  6. 花翳白陷《中医词典》
  7. 花翳白陷外障《秘传眼科龙木论》
  8. 花翳白陷《中医名词词典》
  9. 花鱼《滇南本草》
  10. 花叶《名医别录》
  11. 花芷石《本草分经》
  12. 花癣《中医词典》
  13. 华《千金翼方》
  14. 花序《伤寒指掌》
  15. 华《中医词典》
  16. 花心风《中医词典》
  17. 华《新修本草》
  18. 花生叶茶《食物疗法》
  19. 华《新修本草》
  20. 花生炖吃最相宜《中医饮食营养学》
  21. 华《名医别录》
  22. 花生冰糖汤（《杏林医学》）《中医饮食营养学》
  23. 华池《中医词典》
  24. 花生《本草求真》
  25. 华法林（苄丙酮香豆素）《医院药学》
  26. 花生《食物疗法》
  27. 华盖《针灸大成》
  28. 花生《老年食养食疗》
  29. 华盖《气功外气疗法》
  30. 花蕊石散《医学心悟》
  31. 华盖《中医词典》


蟹睛症_《中医眼科学》_中医五官_【岐黄之术】

[附] 蟹睛症

[附] 蟹睛症

  • 上一页
  • 目录
  • 相关
  • 下一页

蟹睛症是因黑睛溃破，黄仁自溃口绽出，状如蟹眼而得名。是一种严重的眼病，相当于西医学之角膜穿孔、虹膜脱出。

本病多在凝脂翳、花翳白陷等黑睛病变过程中，因肝胆热毒炽盛，或治不及时，病变向纵深发展，以致黑睛溃破，黄仁绽出而成；或在上述病变过程中，偶因咳嗽、喷嚏、怒吼、号哭及用力大便等，促使黑睛破裂，黄仁乘势脱出所致。此外，还可由严重疳眼及眼外伤引起。

黑睛部位可见黄仁自溃口绽出，其色棕黑，高于黑睛表面，状如蟹眼、蝇头，甚则横长如黑豆，周围绕以灰白翳障，瞳神变形如杏仁核状。此时，因黑睛溃破，邪毒外泄，疼痛自然缓解，愈后遗留斑脂翳之类，可致神水流行受阻，继发绿风内障。

辨证首宜分清虚实，本症初起为实，以泻肝为主；病久多虚，以补肾为主。若因疳积上目或外伤所致者，宜参照该节论治。蟹睛一旦形成，即使治愈，瘢痕终归难免。

肝胆火炽者，用泻青丸加减；阴虚火旺者，用知柏地黄丸加减。

本病之预防，关键在于积极治疗原发病。如黑睛有溃破之势，可用眼垫加压包扎，并避免咳嗽、喷嚏、用力大便等动作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 花翳白陷
  • 当前页：[附] 蟹睛症
  • 下一页：第三节 凝脂翳
<<< 返回本书目录
  1. 蟹睛症《中医眼科学》
  2. 蟹壳《本草纲目》完整版
  3. 蟹睛疼痛外障《秘传眼科龙木论》
  4. 蟹壳《本草崇原》
  5. 蟹睛疼痛歌《医宗金鉴》
  6. 蟹壳【中药大全】
  7. 蟹睛疼痛歌《眼科心法要诀》
  8. 蟹目《圣济总录》
  9. 蟹睛疼痛《银海精微》
  10. 蟹爪《本草纲目》完整版
  11. 蟹睛横出《目经大成》
  12. 蟹爪《痘疹心法要诀》
  13. 蟹【中药大全】
  14. 蟹爪《医宗金鉴》
  15. 蟹《本草纲目》图文版
  16. 蟹爪【中药大全】
  17. 蟹《证类本草》
  18. 蟹爪兰【中药大全】
  19. 蟹《食物疗法》
  20. 蟹子瘟《松峰说疫》
  21. 蟹《滇南本草》
  22. 心《古今医彻》
  23. 蟹《本草易读》
  24. 心《顾松园医镜》
  25. 蟹《本草崇原》
  26. 心《养生导引秘籍》
  27. 蟹《本草纲目》完整版
  28. 心《证治准绳·幼科》
  29. 燮理汤【方剂大全】
  30. 心，腹痛门《万氏秘传片玉心书》
  1. 蟹睛症《中医眼科学》
  2. 蟹睛翳《中医词典》
  3. 蟹壳《本草崇原》
  4. 蟹睛疼痛外障《秘传眼科龙木论》
  5. 蟹目《圣济总录》
  6. 蟹睛疼痛外障《中医词典》
  7. 蟹目《中医词典》
  8. 蟹睛疼痛歌《医宗金鉴》
  9. 蟹眼睛疼《明目至宝》
  10. 蟹睛疼痛歌《眼科心法要诀》
  11. 蟹爪《医宗金鉴》
  12. 蟹睛疼痛《银海精微》
  13. 蟹爪《痘疹心法要诀》
  14. 蟹睛横出《目经大成》
  15. 蟹爪汤《备急千金要方》
  16. 蟹睛横出《中医词典》
  17. 蟹珠《中医词典》
  18. 蟹睛《中医词典》
  19. 蟹子瘟《松峰说疫》
  20. 蟹睛《中医名词词典》
  21. 心《经络全书》
  22. 蟹膏投漆中化为水《证类本草》
  23. 心《中医名词词典》
  24. 蟹（《神农本草经》）《中医饮食营养学》
  25. 心《中医词典》
  26. 蟹《滇南本草》
  27. 心《疡医大全》
  28. 蟹《本草撮要》
  29. 心《证治准绳·幼科》
  30. 蟹《本草分经》
  31. 心《普济方·针灸》


凝脂翳_《中医眼科学》_中医五官_【岐黄之术】

第三节 凝脂翳

第三节 凝脂翳

  • 上一页
  • 目录
  • 相关
  • 下一页

凝脂翳是黑睛生翳，表面色白或黄，状如凝脂，发病迅速，多伴有黄液上冲的急重眼病。病名见于《证治准绳·杂病·七窍门》。若治不及时，每易迅速毁坏黑睛，甚至黑睛溃破，黄仁绽出，变生蟹睛恶候，愈后视力受到严重障碍，甚至失明。本病相当于西医学之细菌性角膜溃疡。

[病因病机]

一、黑睛表层外伤，风热邪毒乘隙入侵而引起。若素患漏睛，邪毒已伏，更易乘伤袭人而发病。

二、脏腑热盛，肝胆火炽，上炎于目，以致气血壅滞，蓄腐成脓，黑睛溃烂。

三、因花翳白陷、聚星障等病情迁延，复加邪毒，恶化而成。

[临床表现]

初起眼内沙涩刺痛，畏光流泪，眵多粘稠，视力障碍，白睛红赤，黑睛或上或下、或左或右、或中央生翳如星，色灰白或微黄，表面污浊，边缘不清，中央有凹陷，状如针刺伤痕，其上如覆薄脂（彩图12），此为凝脂早期。若治不及时，则病情迅速向纵深发展，头目剧痛，胞睑肿胀，羞明难睁，热泪如汤，白睛混赤壅肿，黑睛如覆一片凝脂，色黄浮嫩肥厚，边缘不清，凹陷渐大渐深，甚至可以延及整个黑睛，且兼黄液上冲。若继续发展，可穿破黑睛而为蟹睛。若初起眼眵及凝脂即为黄绿色者，其病势更为凶险，黑睛可于二三日内全部毁坏，迅速溃破而成蟹睛恶候，甚或脓攻全珠，眼珠塌陷而失明。

[诊断依据]

一、可有黑睛浅层外伤或黑睛异物剔除中。

二、初起患眼疼痛，畏光流泪，甚则热泪如泉，头额剧痛，胞睑肿胀难开，视力剧降。

三、黑睛生翳，表面溃陷，色灰白，边界不清，甚者翳渐扩大加深，色黄如凝脂，白睛混赤壅肿，多伴黄液上冲。

四、凝脂、眵泪呈黄绿色者，病势危重，黑睛可迅速溃穿，甚至眼球塌陷。

[辨证论治]

本病初起病急，来势猛，发展快，变化多。辨证须别病因，分表里，审脏腑，察虚实。

风热邪毒壅盛者，治宜祛风清热解毒；里热炽盛者，治宜泻火解毒；正虚邪留者，则宜扶正祛邪。外治当清热解毒，后期则宜退翳明目。此外，再结合热敷、针刺等法以提高疗效。

一、内治

（一）风热壅盛

[主证]黑睛起翳如星，边缘不清，表面污浊，如覆薄脂，抱轮红赤，羞明流泪，珠痛头痛，视力下降，舌红苔薄黄，脉浮数。

[证候分析]黑睛表层受伤，风热邪毒乘隙袭人，致黑睛生翳，初起如星，因风热壅盛，邪毒结聚，病变有向纵深发展之势，故边缘不清，表面污浊如覆薄脂。肺肝风热偏盛，故抱轮红赤，羞明流泪。风热上犯，清阳受扰，气血运行受阻，故头目疼痛。黑睛失去晶莹光泽，神光发越受阻，故视力下降。舌红苔薄黄，脉浮数，为风热在表之象。

[治法]祛风清热。

[方药]新制柴连汤加减。原方主要用柴胡、蔓荆子、荆芥、防风祛风散邪止痛；黄连、黄芩、栀子、胆草清肝泻火退赤；赤芍配木通清热活血，退赤止痛；甘草 清热和中。诸药共用，呈祛风散邪、清肝泻火、退赤止痛的功效。若加银花、千里光等，更可增强清热解毒之力。

（二）里热炽盛

[主证]凝脂大片，窟陷深大，黄液上冲，白睛混赤壅肿，胞睑红肿，羞明难睁，热泪频流，眵多色黄或黄绿，或发热 口渴，溲赤便秘，舌红苔黄厚，脉数有力。

[证候分析]病邪人里化热，脏腑热盛，热气冲于目，毒攻黑睛，致黑睛凝脂窟陷深大。

阳明为目下网，阳明热炽，神水受灼，故黄液上冲。血为热壅，气因血滞，故白睛混赤壅肿，胞睑红肿。病因实热阳邪，故畏光，睁目则疼痛加重。泪为肝液，肝热炽盛，故泪热而频流。火毒煎灼，故眵多而黄，甚或呈黄绿色。发热 口渴，溲赤便结，舌红苔黄，脉数有力，为热炽腑实之候。

[治法]清热泻火解毒。

[方药]四顺清凉饮子加减。本方为前人治疗凝脂翳的主方。方中胆草、柴胡清肝胆之火；黄芩、桑白皮清肺火；川连清心火；生地、赤芍清血热；辅以当归、川芎行气活血，消血分壅滞；羌活、防风、木贼祛风退翳；车前手清利小便；大黄、枳壳通利大便，使邪热火毒从二便出。《目经大成》认为二便闭涩是凝脂翳险候之征，故通腑泻热、釜底抽薪，以减轻眼部壅滞。若大便秘结不通者，还可硝黄合用；赤热肿痛严重者，可加犀角、丹皮、乳香、没药等凉血化瘀；眵呈黄绿，邪毒炽盛者，再加银花、蒲公英、菊花、千里光等清热解毒。此外，眼珠灌脓方、龙胆泻肝汤也是本证理的常凰方剂。

（三）正虚邪留

[主证]翳上凝脂，渐见减薄，但日久不敛，白睛红赤不显，眼痛羞明较轻，舌淡脉弱。

[证候分析]本病正气己虚，系年老体弱，或病久气血不足，无力抗邪，以致翳陷难敛。

余邪未尽，故仍有轻微的跟痛、羞明、白睛发红等症。舌淡脉弱，是气血不足之象。

[治法]扶正祛邪。

[方药]托里消毒散去皂角刺。方内所含八珍汤去熟地，亦具补气养血、扶正托邪之功；陈皮、桔梗 理气，助前药补而不滞，银花、白芷则能清热解毒祛邪。若加白蒺藜、木贼，可增强祛风退翳的作用。诸药配合，旨在扶正祛邪，促使病变愈复。

病变遗留之瘢痕翳障，参照宿翳处理。

二、外治

（一）局部用黄芩、黄连、熊胆等清热解毒眼液或抗生素眼液滴眼，每日4—6次，病情严重者，可频频滴用，睡前涂抗生素眼膏。重者还可用银黄注射液或抗生素作球结膜下注射，如庆大霉素2万单位，每日或间日1次。若为绿脓杆菌所致者，则首选多粘菌素B17万～25万单位，作球结膜下注射，每次0．5毫升，每日1次。

（二）谪用扩瞳剂，如1％阿托晶眼液或眼膏，以防瞳神干缺。

（三）荆芥、防风、银花、黄芩、蒲公英、野菊花等祛风清热解毒眼药水，澄清过滤，清洗患眼，或煎水作湿热敷

三、针刺疗法

常取睛明、承泣、丝竹空、攒竹、翳明、合谷、肝俞、阳白等穴。每次局部取l～2穴，远端l～2穴，交替使用，视病情虚实而定补泻手法。

四、其他治疗

对严重病例应全身使用抗感染药物。

[预防调摄]

平时注意劳动保护，防止黑睛外伤。如有外伤，须及时滴用清热解毒或抗菌消炎类眼药水。如有黑睛异物时，要及时到医院处理，不要用脏手巾、脏衣物等乱加揉擦，千万不要用脏东西挑取异物。处理黑睛异物时，严格注意无菌操作，应该做到术前洗眼，器械消毒，术后消炎，次日复诊。复诊时主要注意有无感染邪毒的现象。对于已病的患者，应早期诊断，早期治疗。护理上要及时给药、点药，洗眼时动作要轻巧、饮食要注意清淡，少食辛热炙膊，保持大便通畅。如素有漏睛者，应及时处理漏睛，消除增加黑睛感染的潜在病灶。

[转归预后]

本病预后的好坏，取决于病变的轻重、治疗的迟早以及治疗措施是否得力等因素。一般说来，病变轻、病位浅而治疗又及时的，愈后可仅留菲薄瘢痕；若病变重，病位至黑睛深层的，愈后常留较厚的瘢痕而影响视力。有的甚至黑睛穿破，造成蟹睛恶候，这种情况，顶后多属不良。

[文献摘要]

《目经大成·凝脂翳》：“此症初起目亦痛，多虬脉，畏光紧闭，强开则泪涌出。风轮上有点如星，色白，中有孔如锥刺伤，后渐渐长大，变为黄色，孔亦渐大，变为窟。有初起翳色便黄，大且厚，治依下法。四周裂开一缝，若可施钳或竞镊去，下得一窝，窝底皮膜如芦竹之纸，风吹欲破，见辄令人吃惊。又初起现厚大白障，继则于障由衷出黄翳，状类鹅脂，为疾益急，再头痛 便秘，则为窟、为漏、为蟹睛、为凹凸，为渺为瞽，不日而致。治之不问孔窟浅深，但见翳色肥黄浮嫩，善变速长，亟以小承气下利中丸，净其内，随磨羚羊角调清肝散，彻其外。俾表里邪行，头风不即止，大便必通，大便通，目赤痛与泪合减，乃用消风活血汤，或防风散结汤，犀角地黄汤。服过势少退，照下星月翳蚀定方。其眼药对症点洗，妥适便好，不须琐赘。愈后必有白障，若鱼鳞、玛瑙等形，终身不能脱。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：[附] 蟹睛症
  • 当前页：第三节 凝脂翳
  • 下一页：[附] 黄液上冲
<<< 返回本书目录
  1. 凝脂翳《中医眼科学》
  2. 凝脂翳变《目经大成》
  3. 凝壅聚结辨《痧胀玉衡》
  4. 牛《本草纲目》完整版
  5. 凝血障碍【疾病症状】
  6. 牛《食物疗法》
  7. 凝血因子功能的障碍【疾病症状】
  8. 牛《本草纲目》图文版
  9. 凝血时间（CT）《常用化验值及意义》
  10. 牛巴嘴【中药大全】
  11. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  12. 牛白藤【中药大全】
  13. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  14. 牛白藤根【中药大全】
  15. 凝血酶原时间（PT）《常用化验值及意义》
  16. 牛伴木【中药大全】
  17. 凝血酶活性测定法《中国生物制品规程》
  18. 牛蒡【中药大全】
  19. 凝血功能障碍【疾病症状】
  20. 牛蒡蝉蜕酒【方剂大全】
  21. 凝水石丸【方剂大全】
  22. 牛蒡甘桔汤【方剂大全】
  23. 凝水石散【方剂大全】
  24. 牛蒡根【中药大全】
  25. 凝水石《本草纲目》图文版
  26. 牛蒡解肌汤【方剂大全】
  27. 凝水石《证类本草》
  28. 牛蒡茎叶【中药大全】
  29. 凝水石《雷公炮炙论》
  30. 牛蒡芩连汤【方剂大全】
  1. 凝脂翳《中医眼科学》
  2. 凝脂翳《中医词典》
  3. 凝脂翳变《目经大成》
  4. 凝脂翳《中医词典》
  5. 拧法《中医词典》
  6. 凝脂翳《中医名词词典》
  7. 拧法《中医词典》
  8. 凝壅聚结辨《痧胀玉衡》
  9. 牛《本草纲目》
  10. 凝血作用的调节《生物化学与分子生物学》
  11. 牛《食物疗法》
  12. 凝血系统在ARDS发病中的作用《病理生理学》
  13. 牛《食疗本草》
  14. 凝血时间测定《临床基础检验学》
  15. 牛《本经逢原》
  16. 凝血时间《常用化验值及意义》
  17. 牛《得配本草》
  18. 凝血酶原消耗试验《常用化验值及意义》
  19. 牛《本草撮要》
  20. 凝血酶原消耗试验《常用化验值及意义》
  21. 牛《药性切用》
  22. 凝血酶原时间《常用化验值及意义》
  23. 牛柏茶《茶饮保健》
  24. 凝血酶原激活物的生成《生物化学与分子生物学》
  25. 牛蒡 饪方《医学入门》
  26. 凝血酶原的激活《生物化学与分子生物学》
  27. 牛蒡根叶《本草易读》
  28. 凝血酶活性测定法《中国生物制品规程》
  29. 牛蒡解肌茶《茶饮保健》
  30. 凝血及抗凝血因子缺乏症《医学遗传学基础》
  31. 牛蒡消痛茶《茶饮保健》


黄液上冲_《中医眼科学》_中医五官_【岐黄之术】

[附] 黄液上冲

[附] 黄液上冲

  • 上一页
  • 目录
  • 相关
  • 下一页

黄液上冲是黑睛与黄仁之间积聚黄色脓液的急重眼病。又名黄膜上冲（《世医得效方》）、黄脓上冲（《眼科简易补编》）。多属凝脂翳、瞳神紧小等病的并发症。相当于西医学的前房积脓。

多因素嗜辛热炙赙，膏粱厚味，酿成脾胃积热，再加感受风热邪毒，内外合邪，以致三焦火毒上燔，灼伤黄仁，煎熬神水，脓液内聚而成。

临床表现为黑睛内黄仁前出现黄色液体，一般都沉在下方，上界呈水平面，且可随头位改变而移动。量可多可少，可稀可稠。量少则如甲根之半月白岩；量多者可遮掩整个瞳神。同时有抱轮红赤，羞明流泪，眼睑难睁，头目剧痛等症，若因凝脂翳等引起者，极易穿破黑睛，变为蟹睛等恶候；若有瞳神紧小，极易造成瞳神干缺，以致变证丛生；若毒攻全珠，病势险恶，易致眼珠塌陷而失明。

本病大抵以黄液色淡、量少，发展稍缓者属轻；黄液色深，发展迅速，量多而遮掩瞳神者属重；若二便不利，则更为严重。治疗不论证之轻重，总宜泻火解毒为主。方用通脾泻胃汤加减。此外，羚羊角饮子、眼珠灌脓方、四顺清凉饮子等亦是常用方剂。还可参照凝脂翳、瞳神紧小之治法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 凝脂翳
  • 当前页：[附] 黄液上冲
  • 下一页：第四节 混睛障
<<< 返回本书目录
  1. 黄液上冲《中医眼科学》
  2. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  3. 黄液上冲《目经大成》
  4. 黄银散【方剂大全】
  5. 黄叶汤【方剂大全】
  6. 黄英丹【方剂大全】
  7. 黄药子散【方剂大全】
  8. 黄缨菊【中药大全】
  9. 黄药子散《扁鹊心书》
  10. 黄鹰挣《松峰说疫》
  11. 黄药子【中药大全】
  12. 黄鼬【中药大全】
  13. 黄药子《本草纲目》图文版
  14. 黄鱼《本草纲目》完整版
  15. 黄药子《滇南本草》
  16. 黄鱼《食物疗法》
  17. 黄药子《本草择要纲目》
  18. 黄鱼（蜡鱼）《本草纲目》完整版
  19. 黄药子《本草易读》
  20. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  21. 黄药子《本草纲目》完整版
  22. 黄玉膏【方剂大全】
  23. 黄药针砂丸【方剂大全】
  24. 黄芫花【中药大全】
  25. 黄药汤【方剂大全】
  26. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  27. 黄药散【方剂大全】
  28. 黄云出毒膏【方剂大全】
  29. 黄药末【方剂大全】
  30. 黄韫兮先生《脉确》《疡医大全》
  1. 黄液上冲《中医眼科学》
  2. 黄液上冲《目经大成》
  3. 黄一麟《中医词典》
  4. 黄液上冲《中医词典》
  5. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  6. 黄液上冲《中医名词词典》
  7. 黄益损汤《仁术便览》
  8. 黄药子散《扁鹊心书》
  9. 黄益损汤《痰火点雪》
  10. 黄药子《滇南本草》
  11. 黄翳《中医词典》
  12. 黄药子《本草择要纲目》
  13. 黄银《证类本草》
  14. 黄药子《得配本草》
  15. 黄鹰挣《松峰说疫》
  16. 黄药子《本经逢原》
  17. 黄油证《中医词典》
  18. 黄药子《本草易读》
  19. 黄有祺《中医词典》
  20. 黄药子《中药炮制》
  21. 黄鱼《食物疗法》
  22. 黄药子《本草纲目》
  23. 黄鱼《饮膳正要》
  24. 黄药脂《中药学》
  25. 黄鱼《医学入门》
  26. 黄药散《万氏秘传片玉心书》
  27. 黄鱼《证类本草》
  28. 黄药根《本草图经》
  29. 黄鱼（鱼）〈平〉《食疗本草》
  30. 黄药根《证类本草》
  31. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》


混睛障_《中医眼科学》_中医五官_【岐黄之术】

第四节 混睛障

第四节 混睛障

  • 上一页
  • 目录
  • 相关
  • 下一页

混睛障是指黑睛深层呈现一片灰白翳障，混浊不清，漫掩黑睛，障碍视力的眼病。本病名见于《审视瑶函》。又名混睛外障（《秘传眼科龙木论》）、气陷（《目经大成》）。病程经过缓慢，往往进行数月治疗，方能逐渐减轻，但多数仍留瘢痕而影响视力。本病与西医学之角膜基质炎相似。

[病因病机]

多因肝经风热或肝胆热毒蕴蒸于目，邪伏风轮，热灼津液，瘀血凝滞引起；或邪毒久伏，耗损阴液，肝肾阴虚，虚火上炎所致。

[临床表现]

初起怕热羞明，眼睑难睁，眼珠疼痛，视力下降，抱轮暗红或白睛混赤，黑睛深层呈圆盘状混浊，或混浊自中央或周边开始，逐渐漫掩整个黑睛，致黑睛晦暗无华，如磨砂玻璃状。细察之，隐约可见黑睛探层有灰白线条，赤脉自黑睛边际蔓人中心，最后侵及整个黑睛，呈现一片赤白混杂的翳障，严重障碍视力，甚至难辨人物。经数月翳障可逐渐变薄，但不能全部恢复，遗留厚薄不等的翳障，影响视力。与黑睛病变同时，即可发生瞳神紧小或干缺，故须注意，以免处理不当，导致失明。

[诊断依据]

一、黑睛深层呈灰白色混浊增厚，晦暗无光泽，如磨砂玻璃状。

二、抱轮暗红或白睛混赤。

[鉴别诊断]

本病应与宿翳相鉴别。宿翳是黑睛疾患痊愈后遗留之瘢痕翳障，其表面光滑，边缘清楚，无眼赤痛。

[辨证论治]

本病之辨证，须细审因。肝经风热所致者，治宜疏风清热；肝胆热毒所致者，治宜泻肝解毒；阴虚火炎者，治宜滋阴降火。外治以消障退翳和扩瞳为要。

一、内治

（—）、肝经风热

[主证]黑睛混浊，抱轮红赤，畏光流泪，头眼俱痛，舌红苔薄黄，脉浮数。

[证候分析]黑睛为风轮，内应于肝。风热上犯，熏灼黑睛，使之混浊不清，抱轮红赤，畏光流泪。头为清阳之会，眼为清窍之所，风热上扰，故头眼疼痛。舌红苔薄黄，脉浮数，为风热在表之征。

[治法]祛风清热。

[方药]羌活胜风汤加减。方中羌活、防风、独活、白芷、前胡、荆芥、桔梗、薄荷、柴胡、川芎辛散轻扬，善治外风，以清利头目；黄芩 清热，且能监制羌防辛温之性；白术、枳壳调理胃气。《原机启微》认为：“窍不利者，皆脾胃不足之证”，故用白术、枳壳健脾和胃，若体健脾胃不虚者亦可去之。全方以祛风为宅，清热为辅。若嫌清热力弱，可酌加银花、连翘、栀子；若系先天性梅毒所致者，宜重加土茯苓驱梅解毒。

（二）肝胆热毒

[主证]黑睛混浊，赤脉贯布，抱轮暗赤，刺痛流泪，便秘溺赤，口苦苔黄，脉数。

[证候分析]肝胆热毒炽盛，上攻黑睛，故黑睛混浊。因热致瘀，故赤脉贯布，抱轮暗红，刺痛流泪。便秘溲黄，口苦苔黄脉数，为热毒炽盛之候。

[治法]泻肝解毒。

[方药]银花解毒汤加减。方中胆草清泻肝胆；黄芩、桑白皮、花粉清热泻火；银花、蒲公英 清热解毒；大黄、枳壳通腑泻下以清热；蔓荆子疏风清热，合之为泻肝清热解毒之方。若热毒炽盛者，重用银花、蒲公英，再加野菊花、止茯苓以清热解毒；若瘀滞甚者，可加当归尾、赤芍、桃仁、红花以活血化瘀；若大便数日不解，可加玄明粉，以协助大黄通腑泻下。

（三）阴虚火旺

[主证]病情反复发作，疼痛不显，抱轮微红，舌红少津，脉细数。

[证候分析]邪毒久伏，伤阴耗液，阴津不足，虚火上炎，故见症较轻。津液不足，故舌红少津；脉细数为阴虚火旺之征；若兼咽燥干咳等，为肺阴不足，津不上承；若兼头晕耳鸣等，为肝肾阴亏，相火妄动。

[治法]滋阴降火。

[方药]肺阴不足者，宜滋阴润肺，用百合固金汤加减。方中百合、生地、熟地、贝母滋阴清热，润肺化痰；玄参、麦冬、桔梗、甘草滋阴生津，降火利咽；当归、白芍质润养血，滋阴柔肝。若肝肾阴亏，相火妄动者，可用知柏地黄丸加减。

病至后期，遗留瘢痕翳障者，参照宿翳处理。

二、外治

（一）局部点用退云散、犀黄散以消障退翳。

（二）从早期起即应结合滴用1％阿托晶液充分扩瞳。若扩瞳不及时，愈后往往遗留瞳神干缺，严重影响视力。

（三）内服药渣煎水过滤作湿热敷，日3次。

[转归预后]

本病病程长，往往要经过数月治疗，?昆浊才能逐渐减轻，赤脉才逐渐消退，但也可复发，也有部分愈后仍遗留瘢痕，影响视力。在治疗过程中，若扩瞳不及时，愈后往往遗留瞳神干缺，严重影响视力。

[文献摘要]

《证治准绳·杂病·七窍门》“混睛障证：谓漫珠皆一色之障也，患之者最多。有赤白二证，赤者易治于白者，赤者怕赤脉外爬，白者畏光滑如苔，有此二样牵带者，必难退而易发。若先因别证而生混障，则障去而原病见矣。若无别证，到底只是一色者，若混障因而犯禁触发者，则变证出，先治变证，后治本病。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：[附] 黄液上冲
  • 当前页：第四节 混睛障
  • 下一页：第五节 宿翳
<<< 返回本书目录
  1. 混睛障《中医眼科学》
  2. 混元丹【方剂大全】
  3. 混睛障《目经大成》
  4. 混元膏【方剂大全】
  5. 混睛外障《秘传眼科龙木论》
  6. 混元球【方剂大全】
  7. 混睛歌《医宗金鉴》
  8. 混元胎丹《洪氏集验方》
  9. 混睛歌《眼科心法要诀》
  10. 混元胎丹【方剂大全】
  11. 混合痔【疾病大全】
  12. 混元一气丹【方剂大全】
  13. 混合性厌氧菌感染【疾病大全】
  14. 混浊尿【疾病症状】
  15. 混合性结缔组织病【疾病大全】
  16. 魂《养生导引秘籍》
  17. 混合性结缔组织病《皮肤性病学》
  18. 魂门穴【人体背部穴位】
  19. 混合型酸碱平衡障碍《病理生理学》
  20. 魂魄《养生导引秘籍》
  21. 混合型酸碱平衡紊乱【疾病症状】
  22. 魂停汤【方剂大全】
  23. 混合型肾小管性酸中毒【疾病大全】
  24. 豁脾煎【方剂大全】
  25. 混合型慢性高原病【疾病大全】
  26. 豁痰定喘汤【方剂大全】
  27. 混合型卟啉病【疾病大全】
  28. 豁痰汤【方剂大全】
  29. 混合瘤【疾病大全】
  30. 豁痰丸【方剂大全】
  1. 混睛障《中医眼科学》
  2. 混睛障《目经大成》
  3. 混元生《中医词典》
  4. 混睛障《中医词典》
  5. 混元胎丹《洪氏集验方》
  6. 混睛障《中医名词词典》
  7. 混杂偏倚《预防医学》
  8. 混睛外障《秘传眼科龙木论》
  9. 魂《中医词典》
  10. 混睛内障《明目至宝》
  11. 魂《养生导引秘籍》
  12. 混睛歌《医宗金鉴》
  13. 魂门《针灸大成》
  14. 混睛歌《眼科心法要诀》
  15. 魂门《中医词典》
  16. 混合性结缔组织疾病《默克家庭诊疗手册》
  17. 魂门《针灸学》
  18. 混合性结缔组织病《皮肤性病学》
  19. 魂魄《中医词典》
  20. 混合性高脂蛋白血症《动脉粥样硬化》
  21. 魂魄《养生导引秘籍》
  22. 混合型酸碱平衡障碍分析概要《病理生理学》
  23. 魂舍《中医词典》
  24. 混合型酸碱平衡障碍《病理生理学》
  25. 豁痰汤《仁术便览》
  26. 混合瘤（多形性腺瘤）《口腔科学》
  27. 豁痰汤《仁术便览》
  28. 浑身虱出《奇效简便良方》
  29. 豁痰丸的卓效《名师垂教》
  30. 浑身虱出《古今医统大全》
  31. 豁泄《中医词典》


宿翳_《中医眼科学》_中医五官_【岐黄之术】

第五节 宿翳

第五节 宿翳

  • 上一页
  • 目录
  • 相关
  • 下一页

宿翳是指黑睛疾患痊愈后结成瘢痕翳障，表面光滑，边界清楚，无赤痛畏光的眼病。本病见于《目经大成》。历代眼科文献，根据其翳的形状、范围、程度、颜色等情况命名，名目繁多，然其要者不外冰暇翳、云翳、厚翳、斑翳四种。宿翳治疗困难，一般翳薄而早治，可望减轻或消退；若年久翳老，用药多难奏效。相当于西医学的角膜瘢痕。

[病因病机]

系凝脂翳、花翳白陷、聚星障、混睛障等黑睛疾病或外伤痊愈后遗留的瘢痕翳障。

[临床表现]

黑睛上有白色翳障，形状不一，厚薄不等，部位不定，但表面光滑，边缘清楚，眼无赤痛。位于黑睛周边而未遮瞳神者，视力影响较小；位于黑睛中央而遮蔽瞳神者，可严重影响视力。若翳菲薄，如冰上之瑕，须在集光下方能察见者，为冰瑕翳；若翳稍厚，如蝉翅，似浮云，自然光线下可见者，为云翳；若翳较厚，色白如瓷，一望则知者，为厚翳；若翳与黄仁粘着，其色白中带黑，或有细小赤脉牵绊，瞳神倚侧不圆者，称斑脂翳。

[诊断依据]

一、多有黑睛病变或外伤史。

二、黑睛上有灰白色翳障，形状不一，厚薄不等，表面光滑，边界清楚，荧光素钠染色为阴性。

[辨证论治]

辨证首宜分新久，新患日浅者，耐心调治，可望收效。治宜内外结合，用药总以补虚泻实，退翳明目为原则。年深日久者，多不治。

一、内治

[主证]黑睛疾患初愈或近愈，红退痛止，留有形状不一、厚薄不等之瘢痕翳障，视物昏朦，眼内干涩，可无全身症状。

[证候分析]黑睛疾患后期，邪退正复，病变修复，故红退痛止。遗留瘢痕翳障，致黑睛失去晶莹清澈，阻碍神光发越，故视物昏朦，甚则视力严重下降。津液亏耗，阴津不足，故眼内干涩。病情基本痊愈，无邪正交争之象，故舌脉无特殊变化。

[治法]退翳明目

[方药]清翳汤加减。方中木贼、密蒙花退翳明目；羌活、防风、荆芥发散退翳；归尾、赤芍活血行滞；翳位风轮，内应于肝，疏肝、平肝亦可退翳，故用蔓荆子、柴胡祛风疏肝，还可加石决明以平肝；生地养阴，阴津亏损者，可再加玄参、麦冬养阴生津。若仍有轻微红赤，余热未尽者，可加黄芩；若赤脉伸人翳中，气血瘀滞者，加红花；舌淡脉弱，气阴不足者，可加太子参，血虚者合四物汤；肾阴不足者合杞菊地黄丸，亦可改用开明丸、拨云退翳散等丸散剂内服，逐渐调理，缓以图功。

二、外治

外治以磨障消翳为主，用退云散或八宝眼药、苎荠退翳散点眼。

三、针刺疗法

采用眼周围与远端循经取穴方法。以睛明、承泣、健明为主穴，太阳、合谷、翳明为配穴，每次主、配穴各一，交替轮取。

四、埋线疗法

以球结膜下埋线为主，先常规消毒、表面麻醉和局部麻醉后，用0号丝线或0—1号羊肠线埋人球结膜下，环绕角膜一周，离角膜2—3mm远，线头不结扎，也不可外露，紧贴结膜剪断，涂以消炎眼膏，眼垫封盖l～2天。多用于凝脂翳引起的宿翳。

[文献摘要]

《秘传眼科纂要·论退翳难易》“至若退翳之法，如风热正盛，则以祛风清热之药为主，略加退翳药；若风热稍减，则以退翳之药为主，略加祛风药、清热药。若一味清热，以至热气全无，则翳不冰即凝则燥，虽有神药，不能去矣。夫翳自热生，疔由毒发，发必在乌轮，乌轮属肝，则以清肝、平肝、行肝气之药，如柴胡、芍药、青皮之类，皆退翳药也。浅学者流，不识此理，惟执定蒙花、木贼、谷精、虫退、青葙、决明为退翳之药，又不辨寒热，信手摭拈，糊涂乱用，非徒取识者之笑，而且害人。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 混睛障
  • 当前页：第五节 宿翳
  • 下一页：第十二章 瞳神疾病
<<< 返回本书目录
  1. 宿翳《中医眼科学》
  2. 宿主对寄生虫的影响《人体寄生虫学》
  3. 宿血肿胀《女科秘要》
  4. 秀丽槭【中药大全】
  5. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  6. 秀丽野海棠【中药大全】
  7. 宿食留饮（附痰饮）《脉因证治》
  8. 袖口疳《外科启玄》
  9. 宿食不消病诸候（凡四论）《诸病源候论》
  10. 绣球防风《滇南本草》
  11. 宿食不消【方剂主治】
  12. 绣球防风【中药大全】
  13. 宿食不消【中药主治】
  14. 绣球防风根【中药大全】
  15. 宿食不消《幼幼新书》
  16. 绣球防风果【中药大全】
  17. 宿食不消《圣济总录》
  18. 绣球黑木耳《保健药膳》
  19. 宿食不化【方剂主治】
  20. 绣球花【中药大全】
  21. 宿食（食积寒热痢）《证治准绳·幼科》
  22. 绣球藤《滇南本草》
  23. 宿食《卫生易简方》
  24. 绣球藤【中药大全】
  25. 宿食《普济方·针灸》
  26. 绣球丸【方剂大全】
  27. 宿食《金匮悬解》
  28. 绣线菊【中药大全】
  29. 宿寒留饮【方剂主治】
  30. 绣线菊根【中药大全】
  1. 宿翳《中医眼科学》
  2. 宿血肿胀《女科秘要》
  3. 宿主对寄生虫的影响《人体寄生虫学》
  4. 宿食一《金匮悬解》
  5. 宿主抗移植物反应《医学免疫学》
  6. 宿食五《金匮悬解》
  7. 宿主体表的防御功能《医学微生物学》
  8. 宿食四《金匮悬解》
  9. 宿主因素与免疫原性《医学免疫学》
  10. 宿食三《金匮悬解》
  11. 袖口疳《中医词典》
  12. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  13. 袖口疳《外科启玄》
  14. 宿食留饮（附痰饮）《脉因证治》
  15. 绣球防风《滇南本草》
  16. 宿食二《金匮悬解》
  17. 绣球风《中医词典》
  18. 宿食不消候《诸病源候论》
  19. 绣球风《奇效简便良方》
  20. 宿食不消候《诸病源候论》
  21. 绣球风秘方《华佗神方》
  22. 宿食不消候《巢氏病源补养宣导法》
  23. 绣球黑木耳《保健药膳》
  24. 宿食不消《幼幼新书》
  25. 绣球藤《滇南本草》
  26. 宿食不消《圣济总录》
  27. 锈球风《中医名词词典》
  28. 宿食（食积寒热痢）《证治准绳·幼科》
  29. 嗅鼻渊方《仁术便览》
  30. 宿食《卫生易简方》
  31. 嗅法《形色外诊简摩》


瞳神疾病_《中医眼科学》_中医五官_【岐黄之术】

第十二章 瞳神疾病

第十二章 瞳神疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

瞳神又名瞳子、瞳人、瞳仁、金井，有狭义和广义之分。狭义的瞳神仅指位于黑睛后方、黄仁中央可以展缩之圆孔（即瞳孔），而广义者乃指瞳神以及其后之眼内组织。本章所述为广义瞳神的疾病。统归内障范畴，属于常见眼病。瞳神的结构复杂、精细，为眼产生视觉的重要部分。其病变多种多样，病后影响视力较一般外障眼疾严重。

根据发病的特点，瞳神疾病大体可以分为两类：一类在外可见到瞳神散大、缩小或变形、变色等改变；一类则眼外观无明显异常，患者仅感到视觉变化，如自觉视物模糊哉变形、变色，或自觉眼前似有蚊蝇飞舞、云雾飘移，或出现视野改变等。严重者，可失明。临证时，需配合必要的仪器检查，以进一步明确眼内病变的具体部位和性质。

按五轮学说，瞳神为水轮，内应于肾。因为肝肾同源，故发病常责之于肝肾。不过瞳神疾病的病因病机十分复杂?除与肝肾有关外，和其他脏腑以及气血津液的关系也很密切，故需进一步结合眼内病变辨证。

瞳神病变在内常由脏腑失调所致，外则多因感受邪气而起。其证有虚有实。虚证主要由脏腑内损，气血不足，真元耗伤，精气不能上荣于目所致；实证多因风热攻目，痰湿内聚，气郁血瘀，目窍不利而起。至于临床常见之由阴虚火旺、肝阳化风、脾虚湿停、气虚血滞等引起的眼病，又属虚实夹杂证。此外，黑睛病变，邪气深人，及头眼部外伤，以致气血失和等，也常引起瞳神疾病。

治疗方面，内治虚证一般多从补肝肾、养阴血、益精气方面着手；实证常用清热泻火、利湿祛痰、疏理肝气、凉血止血、活血化瘀等法；虚实兼杂之证则需补虚泻实，以滋阴阂火、柔肝熄风、健脾利湿、益气活血等法运用较多。此外，不少瞳神疾病，尚需根据病情配合局部用药、针灸、手术等法综合治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 宿翳
  • 当前页：第十二章 瞳神疾病
  • 下一页：第一节 瞳神紧小
<<< 返回本书目录
  1. 瞳神疾病《中医眼科学》
  2. 瞳神紧小《张氏医通》
  3. 瞳神反背《张氏医通》
  4. 瞳神紧小《证治准绳·类方》
  5. 瞳神反背《目经大成》
  6. 瞳神紧小《中医眼科学》
  7. 瞳仁干缺歌《眼科心法要诀》
  8. 瞳神论《银海指南》
  9. 瞳人干缺外障《秘传眼科龙木论》
  10. 瞳神散大《目经大成》
  11. 瞳人干缺歌《医宗金鉴》
  12. 瞳神散大《张氏医通》
  13. 瞳人干缺《银海精微》
  14. 瞳神散大《证治准绳·类方》
  15. 瞳孔中能见到白色反光【疾病症状】
  16. 瞳神散大歌《眼科心法要诀》
  17. 瞳孔缘色素外翻【疾病症状】
  18. 瞳神散大歌《医宗金鉴》
  19. 瞳孔异常【疾病症状】
  20. 瞳神缩小《目经大成》
  21. 瞳孔如锯齿或梅花状【疾病症状】
  22. 瞳神缩小歌《眼科心法要诀》
  23. 瞳孔两侧不等大【疾病症状】
  24. 瞳神缩小歌《医宗金鉴》
  25. 瞳孔固定【疾病症状】
  26. 瞳神歪斜不正《证治准绳·杂病》
  27. 瞳孔大小不等【疾病症状】
  28. 瞳神欹侧《目经大成》
  29. 瞳孔出现黄白色反光【疾病症状】
  30. 瞳神欹侧《张氏医通》
  1. 瞳神疾病《中医眼科学》
  2. 瞳神干缺《中医词典》
  3. 瞳神紧小《中医词典》
  4. 瞳神干缺《中医名词词典》
  5. 瞳神紧小《张氏医通》
  6. 瞳神反背《目经大成》
  7. 瞳神紧小《证治准绳·类方》
  8. 瞳神反背《张氏医通》
  9. 瞳神紧小《中医眼科学》
  10. 瞳神（瞳子、水轮、幢仁）《中医名词词典》
  11. 瞳神阔大《中医词典》
  12. 瞳神《中医词典》
  13. 瞳神论《银海指南》
  14. 瞳仁焦小《中医词典》
  15. 瞳神偏射《中医词典》
  16. 瞳仁干缺歌《眼科心法要诀》
  17. 瞳神缺陷《中医词典》
  18. 瞳仁干缺《明目至宝》
  19. 瞳神散大《中医词典》
  20. 瞳仁反背秘方《华佗神方》
  21. 瞳神散大《张氏医通》
  22. 瞳仁《中医词典》
  23. 瞳神散大《证治准绳·类方》
  24. 瞳人散杳《中医词典》
  25. 瞳神散大《目经大成》
  26. 瞳人开大《中医词典》
  27. 瞳神散大歌《眼科心法要诀》
  28. 瞳人紧锁《中医词典》
  29. 瞳神散大歌《医宗金鉴》
  30. 瞳人干缺外障《秘传眼科龙木论》
  31. 瞳神缩小《中医名词词典》


瞳神紧小_《中医眼科学》_中医五官_【岐黄之术】

第一节 瞳神紧小

第一节 瞳神紧小

  • 上一页
  • 目录
  • 相关
  • 下一页

瞳神紧小指瞳神失去正常之展缩功能，持续缩小，甚至缩小如针孔，并伴抱轮红赤，黑睛后壁有沉着物，神水混浊，视力下降的眼病。若瞳神失去正圆，边缘参差不齐，黄仁干枯不荣，则称瞳神干缺。古代文献最早在《秘传眼科龙木论》中仅有瞳神干缺的记载，至《证治准绳·杂病·七窍门》，才以瞳神紧小的发病特征命名，并作了比较全面的论述。两者瞳神见症虽有差别，实则同为黄仁病变，且瞳神干缺是由瞳神紧小失治而成。其病因复杂，变化较多，且易反复发作。若治疗失当，往往并发他症而导致失明。瞳神紧小、瞳神干缺相当于西医学之虹膜睫状体炎，而后者多见于慢性虹膜睫状体炎。

[病因病机]

一、肝经风热或肝胆火邪攻目。

二、外感风湿，郁久化热；或素体阳盛，内蕴热邪，复感风湿，致风湿与热搏结于内，必犯清窍。

三、劳伤肝肾或病久伤阴，虚火上炎。

以上诸种因素皆可导致邪热灼伤黄仁，使黄仁展而不缩，以致瞳神紧小。若火盛水衰，阴精耗涩，瞳神失于濡养则干缺不圆。

此外，可由火疳、花翳白陷、凝脂翳，混睛障、蟹睛症、眼外伤等以及邪毒内侵引起，亦可并发于某些全身性疾病。

[临床表现]

本病有急性，慢性之分。

一、急性者，起病即有羞明流泪，眼珠坠痛而拒按，眉棱骨痛，或痛连额颢，视物模糊，或自觉眼前似有蚊蝇飞舞等症。

检视眼部，可见抱轮红赤，黄仁色暗，纹理模糊，瞳神缩小，展缩失灵。黄仁之瞳神缘易与其后之晶珠粘着，以致瞳神偏缺不圆。若用集合光检查法或裂隙灯显微镜检查，可见黑睛内；壁有白色尘状或点状物附着，神水变混。严重者，可见黑睛与黄仁之间黄液上冲，或血灌瞳神。

二、慢性者，自觉眼前飘移之黑花较多，其余眼部见症与前者基本相似，但病势较轻。检眼镜下可见玻璃体混浊此病情发展缓慢，容易反复发作，常致瞳神干缺。若瞳神一周边缘与晶珠完全粘连，则瞳神闭锁；看瞳神区晶珠表面结成灰白膜障，则可形成瞳神膜闭。瞳神闭锁或膜闭，皆能阻断神水由瞳神后方向前流出，以致神水瘀积于内，压迫黄仁向前膨隆，眼珠胀硬，继发绿风内障。由；于神水的变化，尚可引起晶珠日渐混浊，以致盲不见物。

此外，病情严重或迁延日久者，还可导致神水枯竭，眼珠萎软而失明。

[诊断依据]

一、畏光流泪，目珠坠痛，视力下降，或见眼前似蚊蝇飞舞。

二、抱轮红赤，黑睛后壁有灰白色点状或尘状沉着物，神水混浊，瞳神紧小，展缩失灵，黄仁纹理不清，甚或黄液上冲，血灌瞳神；或黄仁与晶珠粘连，形成瞳神干缺。

三、可有目珠破损或黑睛疾病史，或有结核、梅毒、风湿等病史。

[鉴别诊断]

本病须与天行赤眼、绿风内障鉴别。-

[辨证论治]

本病初起，以实证及虚实夹杂证为常见。实证多因外感风、湿、热邪或内有肝胆郁热而起，发病比较急重。虚实夹杂证常由肝肾阴亏，火旺于上所致，抑或病久伤阴，邪热未除，转化而来，其病程常较缠绵。临证时，应结合全身症情进行辨证。内治，实证常用祛风、除湿、清热、解毒、凉血、散瘀等法；虚实夹杂，阴虚火旺之证，则予滋阴降火。至于病到后期，邪气虽退，肝肾亏虚，目暗不明者，又宜滋补肝肾，利窍明日。本病在开始内治的同时，必须重视局部用药，及时扩瞳，以防瞳神干缺。

一、内治

（一）肝经风热

[主证]起病较急，瞳神紧小，眼珠坠痛，视物模糊，羞明流泪，抱轮红赤，神水混浊，黄仁晦暗，纹理不清。全身症可见头痛 发热，口干舌红，舌苔薄白或薄黄，脉浮数。

[证候分析]风热交攻则发病急。邪循肝经上壅于目，故眼痛视昏，羞明流泪，抱轮红赤。热邪煎熬致神水变混。黄仁属肝，其色晦暗，纹理不清，瞳神紧小，皆因肝经风热上攻，血随邪壅，黄仁肿胀纵弛，展而不缩所致。全身症见头痛 发热，口干舌红，苔薄白或薄黄及脉浮数等，均为风热之象。

[治法]祛风清热。

[方药]新制柴连汤加减。原方主要具有祛风散邪、清肝泻热的功效。若目珠赤痛较甚，可选加生地、丹皮、丹参、茺蔚子凉血活血，增强退赤止痛的作用。

（二）肝胆火炽

[主证]瞳神甚小，珠痛拒按，痛连眉棱、颞颥，抱轮红甚，神水混浊，黑睛之后或见血液沉积，或有黄液上冲。全身症多有口苦咽干，烦躁易怒，舌红苔黄，脉弦数等。

[证候分析]目为肝窍，眉棱、颞颥分属肝、胆，肝胆实火上攻，热盛血壅，故珠痛拒按，痛连眉棱、颞颥，抱轮红甚。神水受灼，遂变混浊，或为黄液上冲。若火人血络，逼血外溢，则黑睛之后可见血液沉积。口干苦，烦躁易怒，舌红苔黄，脉弦数等全身症，亦由肝胆火炽所致。

[治法]清泻肝胆。

[方药]龙胆泻肛场加减。原方重在直折肝胆实火。若眼赤痛较甚，或黑睛之后有血液沉积，可选加丹皮、赤芍、蒲黄以凉血活血或止血。若见口渴 便秘，黄液上冲，宜加生石膏、知母、大黄等清泻阳明之火。

（三）风湿夹热

[主证]发病或急或缓，瞳神紧小或偏缺不圆，目赤痛，眉棱、颞颥闷痛，视物昏朦，或黑花自见，神水混浊，黄仁纹理不清。常伴有头重胸闷，肢节酸痛，舌苔黄腻，脉弦数或濡数等症。

[证候分析]风湿与热相搏，阻滞于中，清阳不升，湿浊上泛，故致目赤痛，头昏重，眉棱、颞颥闷痛，视物昏朦，黑花自见。湿热上蒸神水，则神水粘浊；熏蒸黄仁，则黄仁肿胀，纹理不清，展而不缩；黄仁瞳神缘与晶珠粘着，则偏缺不圆。至于全身所见之胸脘满闷，肢节酸痛，舌红苔黄腻，脉弦数或濡数等，均由风湿热邪所致。虽同属风湿热邪为患，其风热偏重者，往往发病较急，眼症表现较剧；热邪不盛，风湿偏重者，一般发病迟缓，眼部赤痛诸症时轻时重，易反复发作，黄仁晦暗，瞳神多偏缺不圆。

[治法]祛风除湿清热。

[方药]抑阳酒连散加减。原方主要以独活、羌活、防己、白芷、防风、蔓荆子祛风除湿；黄连、黄芩、栀子、质柏、寒水石清热泻火；生地、知母滋阴抑阳；甘草和中，调和诸药，共奏祛风除湿、清热抑阳之功。本方用于风热偏重，赤痛较甚者，宜酌减独活、羌活、白芷等辛温发散药物，加茺蔚子、赤芍清肝凉血，活血止痛。若用于风湿偏盛，热邪不重，脘闷苔腻者，宜减去知母、黄柏、寒水石等寒凉泻火药物，酌加厚朴、白蔻、茯苓、苡仁宽中利湿，或改用三仁汤加减。

（四）肝肾阴虚

[主证]病势较缓和或病至后期，眼干涩不适，视物昏花，赤痛时轻时重，反复发作，瞳神多见干缺不圆。常兼见头晕 失眠，五心烦热，口燥咽干，舌红少苔，脉细而数等。

[证候分析]病势较缓和或病至后期，眼症时轻时重及反复发作等，属正虚而邪不盛，正邪相搏，互有进退的表现。因素体阴虚或病久肝肾阴亏，阴精不能上濡于目，以致眼干涩不适，视物昏花，瞳神干缺。火炎于上，故目赤头晕。火扰心神则失眠。阴虚水不制火，故五心烦热，口燥咽干，舌红少苔，脉细数。

[治法]滋养肝肾。

[方药]杞菊地黄丸加减。原方以六味地黄丸为基础，滋养肝肾之阴，壮水制火；枸杞、菊花增强养阴补血、益精明目的作用。若用于阴虚火旺，眼部赤痛较重者，宜加苦寒泄热之知母、黄柏，共奏滋阴降火之功。

二、外治

（一）局部使用扩瞳剂发病之初即用药物迅速充分扩瞳，既可防止瞳神干缺以及由此而引起的一系列严重并发症，又有助于缓解眼部疼痛。常用药物为百分之一阿托品眼液或眼膏，每日点眼1—3次（每次滴阿托品眼液后，应压迫内眦部3—5分钟），或视病情而定。

（二）滴用渣热解毒眼液如黄芩、鱼腥草、熊胆等眼液。

（三）局部热敷常用热水或内服药渣煎水滤液作湿热敷，以退赤止痛。

三、钎刺疗法

（一）体针

常用穴：睛明、攒竹、瞳子寥、丝竹空、肝俞、足三里、合谷。每次局部取2穴，远端配1—2穴。

（二）耳针可取耳尖、神门、眼等穴。

四、其他疗法

用激素及抗牛素类眼液滴眼。激素类药物一般选用0。5％醋酸可的松或0．1％地塞米松眼液滴眼，每日4—6次。重证病人可于球结膜下注射地塞米松2．5—5毫克，每日或隔日1次。

[转归预后]

本病若获及时有效治疗，一般预后良好。若失治或反复发作，则易变生其他症，以致预后欠佳。

[文献摘要]

一、《银海精微·瞳人干缺》：“劳伤于肝，故金井不圆，上下东西如锯齿，偏缺参差。久则渐渐细小，视物蒙蒙，难辨人物，相牵俱损。治法，宜泻肝补肾之剂。”

二、《证治准绳·杂病·七窍门》：“瞳神紧小，倪仲贤论强阳抟（tuan，同“团”）实阴之病曰：强者盛而有力也，实者坚而内充也，故有力者强而欲抟，内充者实而自收。足以阴阳无两强亦无两实，惟强与实以偏则病，内抟于身，上见于虚窍也。足少阴肾为水，肾之精上为神水，手厥阴心包络为相火，火强抟水，水实而自收，其病神水紧小，渐小而又小，积渐至如菜子许。又有神水外围相类虫蚀者，然皆能睹而不昏，但微觉眨躁羞涩耳，是皆阳气强盛而抟阴，阴气坚实而有御，虽受所抟，终止于边鄙皮肤也，内无所伤动。治法，当抑阳缓阴则愈。以其强故可抑，以其实惟可缓而弗宜助，助之则反胜。抑阳酒连散主之。大抵强者则不易人，故以酒为之导引，欲其气味投合，人则可展其长，此反治也。还阴救苦汤主之，疗相火药也。亦宜用搐鼻碧云散。秘要云：瞳子渐渐细小如簪脚，甚则小如针，视尚有光，早治尚可挽回，后则难救。患者因恣色之故，虽病目亦不忌淫欲，及劳伤血气，思竭心意，肝肾二经俱伤，元气衰弱不能升运精汁以滋于胆，胆中三合之精有亏，则所输亦乏，故瞳中之精亦日渐耗损，甚则陷没，俱无而终身疾矣。亦有头风热证攻走，蒸干精液而细小者，皆宜乘初早救，以免噬脐之悔也。”。

三、《目经大成·瞳神缩小》：“此症谓金井倏尔收小，渐渐小如针孔也，盖因劳伤精血，阳火散乱，火衰不能鼓荡山泽之气生水滋木，致目自凋，而水亦随涸，故肾络下缩，水轮上敛，甚则紧合无隙，残疾终身矣。治宜大补气血，略带开郁镇邪，使无形之火得以下降，有形之水因而上升，其血归元，而真气不损，或少挽回一二。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二章 瞳神疾病
  • 当前页：第一节 瞳神紧小
  • 下一页：第二节 绿风内障
<<< 返回本书目录
  1. 瞳神紧小《中医眼科学》
  2. 瞳神论《银海指南》
  3. 瞳神紧小《证治准绳·类方》
  4. 瞳神散大《目经大成》
  5. 瞳神紧小《张氏医通》
  6. 瞳神散大《张氏医通》
  7. 瞳神疾病《中医眼科学》
  8. 瞳神散大《证治准绳·类方》
  9. 瞳神反背《张氏医通》
  10. 瞳神散大歌《眼科心法要诀》
  11. 瞳神反背《目经大成》
  12. 瞳神散大歌《医宗金鉴》
  13. 瞳仁干缺歌《眼科心法要诀》
  14. 瞳神缩小《目经大成》
  15. 瞳人干缺外障《秘传眼科龙木论》
  16. 瞳神缩小歌《眼科心法要诀》
  17. 瞳人干缺歌《医宗金鉴》
  18. 瞳神缩小歌《医宗金鉴》
  19. 瞳人干缺《银海精微》
  20. 瞳神歪斜不正《证治准绳·杂病》
  21. 瞳孔中能见到白色反光【疾病症状】
  22. 瞳神欹侧《目经大成》
  23. 瞳孔缘色素外翻【疾病症状】
  24. 瞳神欹侧《张氏医通》
  25. 瞳孔异常【疾病症状】
  26. 瞳子《经络全书》
  27. 瞳孔如锯齿或梅花状【疾病症状】
  28. 瞳子高【疾病症状】
  29. 瞳孔两侧不等大【疾病症状】
  30. 瞳子渐渐细小如簪脚，甚则小如针《证治准绳·杂病》
  1. 瞳神紧小《中医眼科学》
  2. 瞳神紧小《证治准绳·类方》
  3. 瞳神阔大《中医词典》
  4. 瞳神紧小《张氏医通》
  5. 瞳神论《银海指南》
  6. 瞳神紧小《中医词典》
  7. 瞳神偏射《中医词典》
  8. 瞳神疾病《中医眼科学》
  9. 瞳神缺陷《中医词典》
  10. 瞳神干缺《中医词典》
  11. 瞳神散大《中医词典》
  12. 瞳神干缺《中医名词词典》
  13. 瞳神散大《张氏医通》
  14. 瞳神反背《目经大成》
  15. 瞳神散大《证治准绳·类方》
  16. 瞳神反背《张氏医通》
  17. 瞳神散大《目经大成》
  18. 瞳神（瞳子、水轮、幢仁）《中医名词词典》
  19. 瞳神散大歌《眼科心法要诀》
  20. 瞳神《中医词典》
  21. 瞳神散大歌《医宗金鉴》
  22. 瞳仁焦小《中医词典》
  23. 瞳神缩小《中医名词词典》
  24. 瞳仁干缺歌《眼科心法要诀》
  25. 瞳神缩小《中医词典》
  26. 瞳仁干缺《明目至宝》
  27. 瞳神缩小《目经大成》
  28. 瞳仁反背秘方《华佗神方》
  29. 瞳神缩小歌《眼科心法要诀》
  30. 瞳仁《中医词典》
  31. 瞳神缩小歌《医宗金鉴》


绿风内障_《中医眼科学》_中医五官_【岐黄之术】

第二节 绿风内障

第二节 绿风内障

  • 上一页
  • 目录
  • 相关
  • 下一页

绿风内障是以眼珠变硬，瞳神散大，瞳色淡绿，视力严重减退为主要特征，并伴有头痛眼胀，恶心呕吐的眼病。相当于西医学之闭角型青光眼急性发作期。在唐代，《外台秘要》所载“绿翳青盲”颇类本病，并认为是由“内肝管缺，眼孔不通”所致。至于绿风内障的病名，至《太平圣惠方》才有记载。本病患者多在40岁以上，女性尤多。可—眼先患，亦可双眼同病。发作有急有缓。不过无论病势缓急，其危害相同，故应尽早诊治。若迁延失治，盲无所见，则属不治之症。

[病因病机]

一、肝胆火邪亢盛，热极生风，风火攻目。

二、情志过伤，肝失疏泄，气机郁滞，化火上逆。

三、脾湿生痰，痰郁化热生风，肝风痰火，流窜经络，上扰清窍。

四、劳神过度，真阴暗耗，水不制火，火炎于目或水不涵木，肝阳失制，亢而生风，风阳上扰目窍。

五、肝胃虚寒，饮邪上逆.

以上阴阳偏盛，气机失常诸种原因，均可导致气血失和，经脉不利，目中玄府闭塞，气滞血郁，神水瘀积，酿成本病。

[临床表现]

发病前，常在情志刺激或劳神过度后，自觉眼珠微胀，同侧头额作痛，鼻根发酸，观灯火有虹晕，视物昏朦，如隔云雾等，休息之后，诸症尚可缓解。若未及时就医，即可发病。

急性发作时，症状剧烈，头痛如劈，眼珠胀痛欲脱，痛连目眶，鼻、颊、额、颞，视力急降，甚至仅存光感或失明。全身常伴恶心呕吐或恶寒发热等候。检视眼部，胞睑微肿，抱轮深红，甚至臼睛混赤，黑睛雾状混浊，瞳神散大，展缩失灵，瞳内气色略呈淡绿。指扪眼珠变硬，甚者胀硬如石，眼压多在6．67kPa（50mmHg）以上，高者可达10．67kPa（80mmI-Ig）左右。此时及时救治，诸症可以消退，视力尚能恢复。如果延误失治，眼珠胀硬不减，则瞳神散天不收，黄仁部分变白，晶珠色呈灰黄，视觉完全丧失。

急性发作经治疗之后（亦偶有未经治疗者），还可转入慢性阶段，诸症减轻，但遇情志不舒，或过度劳累等，又可急性发作。若病情经常反复，眼珠时时胀硬，瞳神愈散愈大，视物更加昏朦，最终亦失明。

[诊断依据]

一、发病急骤，眼珠胀痛欲脱，头痛如劈，常伴同侧头痛、虹视，全身有恶心呕吐或发热恶寒等症状。

二、视力骤降，严重者仅能数指或仅有光感。

三、白睛抱轮红赤或混赤，黑睛呈雾状混浊。

四、瞳神散大呈竖椭圆形，展缩失灵，瞳色呈青绿色。

五、眼珠胀硬，甚至胀硬如石。检测眼压，可升高至6．7—10．7kPa（50—80mmHg）。

六、前房变浅，房角闭塞。

[鉴别诊断]

本病应与瞳神紧小、天行赤眼相鉴别，见下表。

表12—l三种白睛暴赤眼病的鉴别

┌────┬─────────────┬──────────────┬─────────────┐

│鉴别要点│　　　绿风内障　　　　　　│瞳神紧小　　　　　　　　　　│天行赤眼

├────┼─────────────┼──────────────┼─────────────┤

│　视觉　│视力骤降，有虹视　　　　　│视力减退　　　　　　　　　　│视力正常，眵泪多时偶有虹视

├────┼─────────────┼──────────────┼─────────────┤

│　疼痛　│患侧头痛如劈，眼珠胀痛欲脱│患眼坠痛，痛连眉骨、太阳　　│患眼灼热疼痛或痛痒交作

├────┼─────────────┼──────────────┼─────────────┤

│　眵泪　│一般较少　　　　　　　　　│流泪　　　　　　　　　　　　│热泪频流，眵多胶结

├────┼─────────────┼──────────────┼─────────────┤

│　白睛　│抱轮深红或白睛混赤　　　　│抱轮红赤　　　　　　　　　　│白睛红赤

├────┼─────────────┼──────────────┼─────────────┤

│　　　　│　　　　　　　　　　　　　│一般透明，但内壁下方有白色　│

│　黑睛　│云雾状混浊　　　　　　　　│细点状物附着　　　　　　　　│透明，或浅层有星点样混浊

├────┼─────────────┼──────────────┼─────────────┤

│　　　　│散大，呈纵卵圆形，收缩失灵│紧小，开大失灵，常千缺不圆，│正常

│　瞳神　│，瞳内呈淡绿色　　　　　　│甚至闭锁或为白膜封闭　　　　│

├────┼─────────────┼──────────────┼─────────────┤

│眼珠硬度│增高　　　　　　　　　　　│正常或稍低　　　　　　　　　│正常

│（眼压）│　　　　　　　　　　　　　│　　　　　　　　　　　　　　│

├────┼─────────────┼──────────────┼─────────────┤

│　呕恶　│伴恶心、呕吐　　　　　　　│无　　　　　　　　　　　　　│无

└────┴─────────────┴──────────────┴─────────────┘

本病还应与偏头痛、胃肠型感冒、青风内障相鉴别。

[辨证论治]

本病主要由风、火、痰、郁及肝之阴阳失调，引起气血失和，经脉不利，目中玄府闭塞，珠内气血津液不行所致。一般病来势猛，临证施治，除消除病因，治其根本外，同时要注意缩瞳神、通血脉、开玄府、宣壅滞、消积液，尽快改善症状，以保存视力。如《证治准绳·杂病·七窍门》对瞳神散大就强调：“病既急者，以收瞳神为先。瞳神但得收复，目即有生意”。常用治疗手段有内服药物、局部用药及针刺疗法等。为了抢救视力，更宜中西医结合治疗。

一、内治

（一）肝胆火炽，风火攻目

[主证]发病急剧，头痛如劈，眼珠胀痛欲脱，连及目眶，视力急降，抱轮红赤或白睛混赤浮肿，黑睛呈雾状混浊，瞳神散大，瞳内呈淡绿色，眼珠变硬，甚至胀硬如石。全身症有恶心呕吐，或恶寒发热，溲赤便结，舌红苔黄，脉弦数等。

[证候分析]肝胆火炽，热盛动风，风火相煽，交攻于上，故骤然发病，头目剧痛，痛连目眶，抱轮红赤，黑睛混浊。若肝火犯肺则白睛混赤肿胀。因火性升散，风性开泄，肝胆风火攻冲瞳神，故瞳神散大呈淡绿色。热气怫郁于目，玄府闭密，则珠内气血津液不得流行，致气滞血郁，神水瘀积，故眼珠胀硬，视力急降。肝火犯胃，胃失和降则恶心呕吐。火邪亢盛，正气未衰，正邪交争，故恶寒发热。溲赤便结由火邪内盛所致。舌红苔黄，脉弦数亦皆肝胆实火之征。

[治法]清热泻火，凉肝熄风。

[方药]绿风羚羊饮或羚羊钩藤汤加减。前方是以清热泻火为重，方中用羚羊角（可用山羊角）清热明日、平肝熄风，为主药；黄芩、玄参、知母重在清热泻火；大黄凉血活血，泄热通腑；车前子、茯苓 清热利水，导热由小便出；防风助主药搜肝风，散伏火；桔梗 清热利窍；细辛 开窍明日，治头风痛。诸药组方，共呈清热泻火，凉肝熄风，利窍明日之功。方中若加丹参、丹皮、赤芍、地龙等，则更增凉肝熄风之力。呕吐甚者，酌加竹茹、法夏之类降逆止呕。对于热极动风，阴血已伤之证，则宜以凉肝熄风为主，用羚羊钩藤汤加减。方中羚丰角（可用山羊角代）、钩藤、桑叶、菊花 清热平肝熄风；生地、白芍滋阴凉血养肝；贝母；，竹茹、甘草 清热化痰；茯苓宁心安神。若加丹参、泽兰、洋泻、细辛，用于本证则更增通络行滞，利水开窍的作用。

（二）痰火动风，上阻清窍

[主证]起病急骤，头眼剧痛诸症与肝胆火炽者同。常伴身热面赤，动辄眩晕，恶心呕吐，溲赤便结，舌红苔黄腻，脉弦滑数等症。

[证候分析]脾湿生痰，肝郁化火，痰因火动，火盛风生，肝风挟痰火而流窜经络，上壅头目，阻塞清窍，以致气血津液郁滞不行，故暴发本病。由于痰火内盛，因而身热面赤，动辄眩晕，恶心呕吐。大小肠积热，故溲赤便结。舌红苔黄而腻，脉弦滑而数，均属痰火之象。

[治法]降火逐痰，平肝熄风。

[方药]将军定痛丸加减。方中重用大黄为主药，配黄芩、礞石、陈皮、半夏、桔梗等，大力降火逐痰；以白僵蚕、天麻合礞石平肝熄风；白芷协助主药，定头风目痛；薄荷辛凉散邪，清利头目。此方用于本证，使上壅之痰火得降，肝风平熄，诸症方能缓解。若加丹参、泽兰、茯苓、车前子更增活血通络、祛痰利水之功。

（三）肝郁气滞，气火上逆

[主证]眼部主症具备，全身尚有情志不舒，胸闷嗳气，食少纳呆，呕吐泛恶，口苦、舌红苔黄，脉弦数等。

[证候分析]胸闷嗳气，口苦，舌红苔黄，脉弦数等皆情志不舒，肝郁气滞，郁久化火之症，而头眼部症状乃气火上逆所致。肝失条达，气火横逆而犯脾胃，脾失健运，故食少纳呆；胃失和降，则呕吐泛恶。

[治法]清热疏肝，降逆和胃。

[方药]丹栀逍遥散合左金丸加减。前方以柴胡为主药疏肝解郁；丹皮、栀子清肝泻火；当归、白芍养血柔肝；白术、茯苓、甘草、生姜理脾渗湿，和胃止呕；薄荷辅助主药，疏散条达肝气。后方以黄连为主，清肝胃之火，以降其逆，：少佐吴茱萸，辛温开郁，降气止呕。

两方合用，共奏清热疏肝，降逆和胃之功。若加龙胆草、郁金、地龙、木通等，则更增清肝解郁，通络消滞的作用。

（四）阴虚阳亢，风阳上扰

[主证]头目胀痛，瞳神散大，视物昏朦，观灯火有虹晕，眼珠变硬，心烦失眠，眩晕耳鸣，口燥咽干，舌红少苔，或舌绛少津，脉弦细而数或细数。

[证候分析]肝肾阴虚，虚火上扰，清窍不利，故头目胀痛。神水瘀滞，故眼珠变硬。

阴主敛，阳主散，阴虚阳亢则瞳神散大。阴虚血少，瞳神失养以致视物昏花。占人认为观灯火生虹晕乃阴虚阳盛，水不制火，阴阳相乖，水火相射所致。虚火上炎，扰动心神则心烦失眠。阴虚阳亢，水不涵木，风阳上旋，故眩晕耳鸣。口燥咽干，舌红少苔，脉弦细而数皆示阴虚火旺；若舌质红绛而少津液，脉细数，则阴血亏虚更甚。

[治法]滋阴降火，平肝熄风。

[方药]知柏地黄丸或阿胶鸡子黄汤加减。知柏地黄丸重在滋阴降火，适用于肝肾阴虚，虚火上炎为重者。若兼风阳上扰，可酌加石决明、钩藤平肝熄风。阿胶鸡子黄汤以阿胶、鸡子黄为主药，滋阴血而熄肝风；辅以生地、白芍、茯苓滋阴养血，柔肝安神；石决明、牡蛎、钩藤平肝潜阳熄风；络石藤凉血通络行滞；甘草 清热和中。全方共奏滋阴养血，柔肝熄风之效。适用于热邪耗灼真阴，阴亏血虚，肝风内动之证。若于上二方中酌加丹参、泽兰、地龙、泽泻，可增活血通络、利水消滞的功效。

（五）肝胃虚寒，饮邪上犯

[主证]头痛上及巅顶，眼珠胀痛，瞳散视昏，干呕吐涎，食少神疲，四肢不温，舌淡苔白，脉弦。

[证候分析]胃阳不足，痰饮内停。肝之寒邪犯胃，挟痰饮而上逆，并循厥阴经脉上冲头目，阻遏清窍，故致头痛眼胀，瞳散视昏，干呕吐涎。又，神乃水谷精气所化生，四肢皆禀气于胃，因胃阳不足，受纳消化水谷之功能低下，脏腑精气虚衰，故食少神疲，四肢不温。舌淡苔白，脉弦亦为肝胃虚寒之象。

[治法]温肝暖胃，降逆止痛。

[方药]吴茱萸汤加减。《审视瑶函》吴茱萸汤是以《伤寒论》方为基础加减而成。方中仍用吴茱萸为主药，温肝暖胃，降上逆之阴邪，止阳明之呕吐及厥阴之头痛。配生姜、法夏、陈皮温脾胃，涤痰饮，降呕逆；川芎、白芷散寒邪，止头痛；人参、茯苓、炙甘草补脾胃。诸药合用，可收温肝暖胃，降逆止呕，散寒止痛的功效。若加延胡索、牛膝，可增消滞止痛之效。

此外，症状反复发作，视力锐减，全身兼有肝肾两亏，气血不足之证候者，可参照青风内障内治第4项治疗。

二、外治

（一）局部宜及早频用缩瞳剂．可用1％～2％毛果芸香碱滴眼液。症重时每3—5分钟滴眼1次；症状缓解后，视病情改为l～2小时1次，或每日2～3次。

（二）使用缩瞳剂时，联合使用抑制房水生成的0．25％～0．5％噻吗心安眼液，每日2次。

三、针刺疗法

（一）体针

常用穴：睛明、攒竹、瞳子醪、阳白、四白、太阳、风池、翳明、合谷、外关等。恶心呕吐时可配内关、足三里。每次局部取2穴，远端取2穴。

（二）耳针可取耳尖、日1、眼等穴。

四、其他疗法

（一）口服醋氮酰胺，首次服500毫克，以后每6小时服250毫克，同时服用10％氯化钾10毫升，以防止副作用。

（二）20％甘露醇250毫升，静脉滴注，30—60分钟滴完；或50％葡萄糖液100毫升，一次静脉注入。

（三）西医手术治疗。

[预防调摄]

本病病因虽比较复杂，但是摄生有方，生活起居有常，劳逸得当，并注意情志安和，饮食有节，避免进食辛燥刺激之品，保持二便通畅等，对于预防和护理都具有积极的意义。

此外，电影和电视光线较暗，不宜久看，患者应当忌看。

[转归预后]

本病病情经常反复，眼珠时时胀硬，瞳神愈散愈大，瞳色变黄者，终成黄风而失明。

[文献摘要]

《秘传眼科龙木论·绿风内障》：“此眼初患之时，头眩额角偏痛，连眼睑骨及鼻颊骨痛，眼内痛涩见花。或因呕吐恶心，或因呕逆后，便令一眼先患，然后相牵俱损。目前生花，或红或黑，为肝肺受伤，致令然也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 瞳神紧小
  • 当前页：第二节 绿风内障
  • 下一页：第三节 青风内障
<<< 返回本书目录
  1. 绿风内障《中医眼科学》
  2. 绿风有余歌《眼科心法要诀》
  3. 绿风内障《秘传眼科龙木论》
  4. 绿风有余歌《医宗金鉴》
  5. 绿风羚羊饮【方剂大全】
  6. 绿猴病【疾病大全】
  7. 绿风不足歌《医宗金鉴》
  8. 绿花独活【中药大全】
  9. 绿风不足歌《眼科心法要诀》
  10. 绿花耧斗菜【中药大全】
  11. 绿风安平汤【方剂大全】
  12. 绿结鸡骨【中药大全】
  13. 绿矾丸【方剂大全】
  14. 绿茎槲寄生【中药大全】
  15. 绿矾【中药大全】
  16. 绿兰花【中药大全】
  17. 绿矾《本草纲目》图文版
  18. 绿毛龟《本草纲目》完整版
  19. 绿矾《证类本草》
  20. 绿南星【中药大全】
  21. 绿矾《本草纲目》完整版
  22. 绿脓杆菌《医学微生物学》
  23. 绿萼水珠草【中药大全】
  24. 绿脓杆菌性角膜溃疡【疾病大全】
  25. 绿萼梅【中药大全】
  26. 绿脓假单胞菌属感染【疾病大全】
  27. 绿萼梅《本草纲目》图文版
  28. 绿袍散【方剂大全】
  29. 绿段草【中药大全】
  30. 绿青《本草纲目》完整版
  1. 绿风内障《中医眼科学》
  2. 绿风内障《明目至宝》
  3. 绿风有余歌《眼科心法要诀》
  4. 绿风内障《秘传眼科龙木论》
  5. 绿风有余歌《医宗金鉴》
  6. 绿风内障《中医词典》
  7. 绿灵散《普济本事方》
  8. 绿风内障《中医名词词典》
  9. 绿脓杆菌《医学微生物学》
  10. 绿风不足歌《医宗金鉴》
  11. 绿脓杆菌性角膜溃疡《急诊医学》
  12. 绿风不足歌《眼科心法要诀》
  13. 绿脓杆菌性角膜溃疡《眼科学》
  14. 绿风变花《中医词典》
  15. 绿袍散《医学集成》
  16. 绿风《中医词典》
  17. 绿袍散《冯氏锦囊秘录》
  18. 绿矾止痛方《冯氏锦囊秘录》
  19. 绿青《本草纲目》
  20. 绿矾《药性切用》
  21. 绿青《千金翼方》
  22. 绿矾《外科全生集》
  23. 绿青《本草经集注》
  24. 绿矾《本草撮要》
  25. 绿青《新修本草》
  26. 绿矾《本草害利》
  27. 绿青《本草衍义》
  28. 绿矾《本草分经》
  29. 绿青《医学入门》
  30. 绿矾《增广和剂局方药性总论》
  31. 绿青《证类本草》


青风内障_《中医眼科学》_中医五官_【岐黄之术】

第三节 青风内障

第三节 青风内障

  • 上一页
  • 目录
  • 相关
  • 下一页

青风内障是指起病无明显不适，逐渐眼珠变硬，瞳色微混如青山笼淡蛆之状，视野缩窄，终至失明的眼病。病名见于《太平圣惠方》。患者年龄主要分布于20—60岁之间，男性略多。由于本病进展缓慢，一般病状不明显，故早期常被忽视，待到晚期就诊，视力已难挽回，终于失明。因此，临床上必须注意对本病的早期诊断和早期治疗。

[病因病机]

一、忧愁忿怒，肝郁气滞，气郁化火。

二、脾湿生痰，痰郁化火，痰火升扰。

三、竭思劳神，用意太过，真阴暗耗，阻虚火炎。

以上因素皆可导致气血失和，脉络不利，神水瘀滞，酿成本病。

[临床表现]

发病可无自觉症状，或于瞻视过久，劳神过度之后，一时微感头晕 头痛，眼珠胀痛，观灯火有虹晕，视物昏花等。病初起视力尚好，检视眼内外可无异常。随病情进展，中心视力尚可，视野日渐缩窄，瞳神轻度散大，瞳色淡青，指扪眼珠稍硬，眼压偏高，24小时内眼压波动幅度增大。若用检眼镜观察眼底，可见视神经乳头生理凹陷稍深，颜色稍淡，中央血管略向鼻侧偏移，或呈轻度屈膝爬行状。有时在视神经乳头处可见动脉搏动。病情严重时，中心视力减退，视野高度缩窄，眼珠胀硬，眼压可达6．67kPa（50mmHg）左右。眼底可见视神经乳头凹陷深大呈杯状，颜色苍白，血管明显偏向鼻侧，呈屈膝状爬行而出。最终，至中心视力消失，盲无所见。

[诊断依据]

一、多见于40岁以上的中年人，男性居多。

二、早期无明显症状，发展到一定程度时，可有轻度眼胀不适，头晕 头痛，眉棱骨、前额、眼眶胀痛，视力疲劳。

三、早期中心视力不受影响，但视野逐渐缩窄。早期视野表现为生理盲点扩大和视野缺损、中心外暗点等；晚期视野缩窄，甚至呈管状，最后中心视力完全丧失。

四、眼前部多无改变，前房角为开角。

五、眼底检杏：视乳头具有典型青光眼杯改变．且逐渐加深加宽，血管向鼻侧移位，多呈屈膝状，晚期视乳头苍白、萎缩。

六、眼压偏高，24小时眼压波动较大，激发试验阳性。

[鉴别诊断]

绿风内障转入慢性者，其自觉症状不明显，易被误诊为青风内障。但前者常有典型小发作史，而青风内障无自觉症状；前者的视乳头凹陷常较青风内障浅；前者前房为窄角且有粘；连，而后者多为宽角。主要的鉴别方法是在高眼压情况下检查房角，如房角敞开，则为青风内障。

[辨证论治]

一、内治

（一）气郁化火

[主证]情志不舒，头目胀痛，胸胁满闷，食少神疲，心烦口苦，舌红苔黄，脉弦细。

[证候分析]肝喜条达，情志不舒者，肝气失于条达，气郁则容易化火，气火上逆，故头目胀痛，心烦口苦。胁为肝脉之所过，气阻脉络，则胁胀不适。肝郁乘脾，脾失健运，故胸闷食少，神疲乏力。舌红苔黄，脉细乃肝有余脾不足所致。

[治法]清热疏肝。

[方药]丹栀逍遥散加减。原方意在清热疏肝，若用于肝郁而阴血亏虚较甚者，可加熟地、女贞子、桑椹子以助归、芍滋阴养血。若用于肝郁而化火生风者，可去薄荷、生姜，选加夏枯草、菊花、钩藤、山羊角、赤芍、地龙等以增清肝熄风、通络行滞之力。

（二）痰火升扰

[主证]头眩目痛，心烦而悸，食少痰多，胸闷恶心，口苦舌红，苔黄而腻，脉弦滑或滑数。

[证候分析]痰火升扰，流窜经络，上蒙清窍，则头眩目痛。痰火内扰，心神不安，胃失和降，故心烦而悸，食少痰多，胸闷恶心，且口苦、舌红苔黄腻，脉弦滑或滑数。

[治法]清热祛痰，和胃降逆。

[方药]黄连温胆汤加减，方中以陈皮、半夏，茯苓、甘草（二陈汤）为燥湿祛痰、理气和胃的基础；用竹茹，枳实入胆、胃清热，降逆和胃；用黄连 清热燥湿，除烦止呕。诸药共奏清热祛痰，和胃降逆之效。

（三）阴虚风动

[主证]劳倦后眼症加重，头眩眼胀，瞳神略有散大，视物昏朦，或观灯火有虹晕，失眠耳鸣，五心烦热，口燥咽干，舌绛少苔，脉细数。

[证候分析]劳倦太过，阴血亏虚，水不涵木，肝风上旋，以致头眩耳鸣，眼珠胀痛，瞳神微散。阴虚血少，瞳神失养则视物昏朦。观灯火有虹晕，夜卧失眠，五心烦热，口燥咽干，舌绛少苔，脉细数等皆由阴虚血少，水不制火所致。

[治法]滋阴养血，柔肝熄风。

[方药]阿胶鸡子黄汤加减。原方重在滋阴养血，柔肝熄风。虚火尚旺者，方中酌加知母、黄柏、地骨皮、丹皮、赤芍之类降虚火，化瘀消滞。

（四）肝肾两亏

[主证]病久瞳神渐散，中心视力日减，视野明显缩窄，眼珠胀硬，眼底视乳头生理凹陷加深扩大，甚至呈杯状，颜色苍白。全身症有头晕耳鸣，失眠健忘，腰膝酸软，舌淡脉细，或面白肢冷，精神倦怠，舌淡苔白，脉沉细无力。

[证候分析]病久元气衰惫，肝肾精血亏损，目窍失养，神光衰微，故视力减退。视乳头颜色苍白无血色，中央凹陷如杯状，为失于精血濡养所致。既病之后，脉道阻塞，神水瘀滞，故眼珠胀硬不减。头晕耳鸣，失眠健忘，腰膝酸软，舌淡脉细等，尽皆肝肾精血不足的全身症。若还兼有面白肢冷，精神倦怠，夜间多尿，舌淡苔白，脉沉细，则偏肾阳不足。

[治法]补益肝肾。

[方药]杞菊地黄丸或肾气丸加减。杞菊地黄丸补益肝肾，用于肝肾精血不足者，若嫌力薄，酌加菟丝子、五味子、当归、白芍、川芎等。肾气丸是在六味地黄丸滋养肾阴的基础上再加肉桂、附子而成，于水中补火，鼓舞肾气，协调阴阳。适用于本证肝肾不足，肾阳偏虚者。若兼气血不足，可于方中酌加党参、黄芪、当归、白芍、川芎等。

二、外治

（一）滴用抑制房水生成的0．25％～0．5％噻吗心安眼液．每日2次。

（二）滴用缩瞳剂1％～2％毛果芸香碱液，每日3—4次，亦可视病情而定。

三、针刺疗法

参见绿风内障。

四、其他疗法

经上述治疗不效，宜结合西医手术治疗。

[预防]

本病病因比较复杂，目前尚难从根本上防止发病。一般是从早期诊断和早期治疗方面努力，力求减低对视功能的损害，避免致盲的严重后果。通常采用如下措施：

一、开展对本病有关知识的宣传，在30岁以上成人中进行普查，以发现早期病例。

二、临床上凡发现如下可疑本病的患者，应在眼科作进一步检查，明确诊断。

（一）出现一过性虹视、雾视现象，并伴有头痛，但不能用其他原因解释者。

（二）不能解释莳视菠秀及不明原因的视力下降，特别是戴镜或频换眼镜仍感不适者。

（三）家族中有本病患者，而本人兼有不明原因的视力下降或其他可疑症状者。

（四）一眼已患本病者之“健眼”以及视神经乳头或视野出现可疑变化者。

（五）在24小时内眼压波动幅度大于1．07kPa（8mmHg），或眼压高于3．2kPa（24mmHg）者。

[预后]

本病治疗不效或治不及时，终将失明。

[文献摘要]

《秘传眼科龙木论·青风内障》：“此眼初患之时，微有痛涩，头旋脑痛，或眼先见有花无花，瞳人不开不大，渐渐昏暗，或因劳倦，渐加昏重。宜令将息，便须服药，恐久结为内障。不宜针拨，皆因五脏 虚劳所作。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 绿风内障
  • 当前页：第三节 青风内障
  • 下一页：第四节 圆翳内障
<<< 返回本书目录
  1. 青风内障《中医眼科学》
  2. 青风藤《本草择要纲目》
  3. 青风内障《秘传眼科龙木论》
  4. 青风藤【中药大全】
  5. 青风羚羊汤【方剂大全】
  6. 青风有余歌《眼科心法要诀》
  7. 青风不足歌《医宗金鉴》
  8. 青风有余歌《医宗金鉴》
  9. 青风不足歌《眼科心法要诀》
  10. 青凤散【方剂大全】
  11. 青矾散【方剂大全】
  12. 青麸杨根【中药大全】
  13. 青蛾丸【方剂大全】
  14. 青敷药《外科传薪集》
  15. 青娥圆【方剂大全】
  16. 青蚨《本草纲目》完整版
  17. 青娥丸【方剂大全】
  18. 青杠膏【中药大全】
  19. 青黛丸【方剂大全】
  20. 青杠碗【中药大全】
  21. 青黛石膏汤【方剂大全】
  22. 青骨藤【中药大全】
  23. 青黛散【方剂大全】
  24. 青光眼《百病自测》
  25. 青黛散《外科传薪集》
  26. 青光眼《家庭医学百科-医疗康复篇》
  27. 青黛膏【方剂大全】
  28. 青光眼《默克家庭诊疗手册》
  29. 青黛粉【方剂大全】
  30. 青光眼【疾病大全】
  1. 青风内障《中医眼科学》
  2. 青风内障《明目至宝》
  3. 青风藤《中药炮制》
  4. 青风内障《秘传眼科龙木论》
  5. 青风藤《本草便读》
  6. 青风内障《中医词典》
  7. 青风藤《本草择要纲目》
  8. 青风不足歌《医宗金鉴》
  9. 青风有余歌《眼科心法要诀》
  10. 青风不足歌《眼科心法要诀》
  11. 青风有余歌《医宗金鉴》
  12. 青风《中医词典》
  13. 青敷药《外科传薪集》
  14. 青蛾丸《仁术便览》
  15. 青蚨《海药本草》
  16. 青娥丸加黄柏知母方《医方考》
  17. 青蚨《证类本草》
  18. 青娥丸《太平惠民和剂局方》
  19. 青膏《备急千金要方》
  20. 青娥丸《太平惠民和剂局方》
  21. 青光眼《默克家庭诊疗手册》
  22. 青娥丸《三因极一病证方论》
  23. 青光眼《家庭医学百科-医疗康复篇》
  24. 青娥丸《冯氏锦囊秘录》
  25. 青光眼《百病自测》
  26. 青豆饮《医学入门》
  27. 青蛤氽鲫鱼《保健药膳》
  28. 青丁《中医词典》
  29. 青蒿《本草纲目》
  30. 青道《中医词典》
  31. 青蒿《雷公炮制药性解》


圆翳内障_《中医眼科学》_中医五官_【岐黄之术】

第四节 圆翳内障

第四节 圆翳内障

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是指晶珠混浊，视力缓降，渐至失明的慢性眼病。因最终在瞳神之中出现圆形银白色或棕褐色的翳障，故《秘传眼科龙木论》称之为圆翳内障。本病多见于老年人。常两眼发病，但有先后发生或轻重程度不同之别。历代眼科文献所载与本病类同者计十余种之多，如浮翳、沉翳、滑翳、枣花翳、黄心白翳、如银内障等。其名虽异，实则均为晶珠混浊，只是病变之阶段、程度、部位、颜色有所差别而已。本病翳定障老时，经手术治疗可以恢复一定视力。相当于西医学之老年性白内障。

[病因病机]

多睱年老体衰，肝肾两亏，精血不足，或脾虚失运，精气不能上荣于目所致。此外，肝经郁热或阴虚挟湿热上攻，也能引起本病。

[临床表现]

本病初起，眼无红肿疼痛，仅自觉视物微昏，或眼前有位置固定之点状、条状或圆盘状阴影；或视近尚清，视远昏朦；或明处视昏，暗处视清；或明处视清，暗处视昏；或视灯光、明月如有数个。昏朦日进，则渐至不辨人物，只见手动，甚至仅存光感。

检视瞳神，圆整无缺，展缩自如。初起，若晶珠混浊出现于边缘，状如枣花、锯齿，视力多无明显影响。继则晶珠灰白肿胀，如油脂浮于水面，电筒侧照，可见黄仁之阴影呈新月形投射于晶珠表面。最终晶珠全混，色白圆整，电筒侧照，黄仁阴影消失。此时翳定障老，正宜手术治疗。否则，日久晶珠缩小，翳如冰棱而下沉。若晶珠混浊从核心开始，渐向周围扩散，其色多为棕黄、棕红或黑色。

[诊断依据]

一、年龄在50岁以上，视力渐降。

二、眼不红不痛，瞳神展缩如常。

三、晶珠不同形态、程度的混浊，甚至晶珠全混；双眼先后或同时发病，发展缓慢。

（一）老年性白内障一般分为四期

1．初发期：周边部可见楔状混浊，逐渐向中央发展。

2．膨胀期：晶珠混浊加重，胀满，前房变浅。

3．成熟期：晶珠全部混浊，黄仁投影阴性，前房恢复正常。

4．过熟期：晶珠皮质混浊呈液化状乳白色，核下沉，前房加深。

（二）老年性核性白内障混浊从核开始，呈棕色混浊，向周围发展，早期即明显影响视力。

[辨证论治]

本病病程较长，药物治疗适用于早期。若晶珠灰白混浊，已明显障碍瞳神，则药物难以奏效，宜待翳定障老之后，手术治疗。

一、内治

（一）肝肾两亏

[主证]视物模糊，头晕耳鸣，腰膝酸软，舌淡脉细，或面白畏冷，小便清长，脉沉弱。

[证候分析]肝肾精血不足，目窍失养，晶珠渐混则视物模糊。脑髓、骨骼失养，故头晕耳鸣，腰膝酸软。血虚不充脉络，则舌淡脉细。若见面白畏冷，小便清长，脉沉弱，又属肾阳偏虚之象。

[治法]补益肝肾。

[方药]杞菊地黄丸或右归丸加减。杞菊地黄丸滋补肝肾，益精明目。用于精血亏甚者，宜加菟丝子、楮实子、当归、白芍。右归丸中肉桂、附子主温肾阳；熟地、山药、山萸肉、枸杞、菟丝子、杜仲补养肝肾，益精明日，强壮腰膝；鹿角胶、当归温阳补血。十药组方，共呈温补肾阳，益精养血之功。

（二）脾虚气弱

[主证]视物昏花，精神倦怠，肢体乏力，面色萎黄，食少便溏，舌淡苔白，脉缓或细弱。

[证候分析]脾虚不运，脏腑精气不足，不能上贯于目，晶珠失养，渐变混浊，故视物昏花。脏腑精气不足以生神及充养周身，因而精神倦怠，面色萎黄，肢体乏力。脾虚运化不力，故食少便溏。舌淡苔白，脉缓或细弱皆脾虚气弱之征。

[治法]补脾益气。

[方药]补中益气汤加减。原方调补脾胃、升阳益气。若用于脾虚湿停，大便溏泻者，可去当归，加茯苓、扁豆、山药之类健脾渗湿。

（三）肝热上扰

[主证]头痛目涩，眵泪旺躁，口苦咽干，脉弦。

[证候分析]眨躁，指目昏不爽之状。肝热循经上攻头目，故头痛目涩，眵泪旺躁。口苦咽干，脉弦亦由肝热所致。

[治法]清热平肝。

[方药]石决明散加减。原方以石决明、草决明为主药，清热平肝，明目退翳障；青葙子、栀子、大黄、赤芍清肝泻热；荆芥、。木贼、羌活疏风散邪。诸药合用，共奏清热平肝，散邪明目的功效。肝火不盛或脾胃不实者，酌去大黄、栀子。无郁邪者可去荆芥、羌活。

（四）阴虚挟湿热

[主证]目涩视昏，烦热口臭，大便不畅，舌红苔黄腻。

[证候分析]素体阴虚，中湿化热，阴虚挟湿热上攻，目失濡养，更被湿热怫郁，故目涩视昏。热扰心神，则心中烦热。湿热郁遏胃肠，升降失常，浊气上升则口臭；浊气失降则大便不畅。舌红苔黄腻乃阴虚挟湿热之象。

[治法]滋阴清热，宽中利湿。

[方药]甘露饮加减。方中以生地、熟地滋阴补肾；天冬、麦冬、石斛滋阴清热；黄芩、茵陈 清热利湿；枳壳、枇杷叶宽中降气以助化湿；甘草 清热和中。诸药合用，重在滋阴清热，兼以利湿。

除上述分证论治外，临床上常根据病情选用成药配合治疗，以提高疗效。如目昏兼头晕耳鸣、心悸 失眠等症，属肾阴虚，心肾失调，水火不交者，可常服磁朱丸，镇心明目；属肝肾精血两亏，可服杞菊地黄丸或障眼明片，若兼阳亢动风者，可选服石斛夜光丸以滋阴平肝明目。

二、外治

早期可滴珍珠明目液或白内停眼液。

三、针刺疗法

本法亦只适用于早期患者，且宜与内服药物配合使用。．

常用穴：睛明、球后、攒竹、鱼腰、臂孺、合谷、足三里、三阴交。每日或隔日1次，每次2—3穴，8—10次为一疗程。

四、手术疗法

晶珠混浊，视力降至0．2以下，光定位、色觉良好，眼部无活动性炎症及眼底基本正常者可考虑手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 青风内障
  • 当前页：第四节 圆翳内障
  • 下一页： [附] 胎患内障
<<< 返回本书目录
  1. 圆翳内障《中医眼科学》
  2. 圆锥花南蛇藤根【中药大全】
  3. 圆翳内障《秘传眼科龙木论》
  4. 圆锥角膜【疾病大全】
  5. 圆翳歌《医宗金鉴》
  6. 鼋《本草纲目》完整版
  7. 圆翳歌《眼科心法要诀》
  8. 鼋胆《本草纲目》完整版
  9. 圆叶野扁豆【中药大全】
  10. 鼋胆【中药大全】
  11. 圆叶乌头【中药大全】
  12. 鼋膏【中药大全】
  13. 圆叶乌桕【中药大全】
  14. 鼋甲《本草纲目》完整版
  15. 圆叶娃儿藤【中药大全】
  16. 鼋甲【中药大全】
  17. 圆叶千金藤【中药大全】
  18. 鼋肉《本草纲目》完整版
  19. 圆叶南蛇藤茎【中药大全】
  20. 鼋肉【中药大全】
  21. 圆叶南蛇藤根【中药大全】
  22. 鼋脂《本草纲目》完整版
  23. 圆叶母草【中药大全】
  24. 援土固胎汤【方剂大全】
  25. 圆叶茅膏菜【中药大全】
  26. 缘毛筋骨草【中药大全】
  27. 圆叶锦葵根【中药大全】
  28. 缘毛鸟足兰【中药大全】
  29. 圆叶锦葵【中药大全】
  30. 缘桑螺《本草纲目》完整版
  1. 圆翳内障《中医眼科学》
  2. 圆翳内障《明目至宝》
  3. 圆翳内障（如银内障）《中医名词词典》
  4. 圆翳内障《秘传眼科龙木论》
  5. 圆翳外障《中医词典》
  6. 圆翳内障《中医词典》
  7. 圆针《中医名词词典》
  8. 圆翳歌《医宗金鉴》
  9. 圆针《中医词典》
  10. 圆翳歌《眼科心法要诀》
  11. 圆锥角膜《默克家庭诊疗手册》
  12. 圆翳《中医词典》
  13. 鼋《证类本草》
  14. 圆癣候《诸病源候论》
  15. 鼋〈微温〉《食疗本草》
  16. 圆癣《中医词典》
  17. 鼋甲《本经逢原》
  18. 圆癣《中医名词词典》
  19. 援生膏《冯氏锦囊秘录》
  20. 圆旋形导气《气功外气疗法》
  21. 援生膏《外科理例》
  22. 圆利针《中医词典》
  23. 缘目生疮候《诸病源候论》
  24. 圆利针《中医名词词典》
  25. 缘桑螺《证类本草》
  26. 圆镜《中医词典》
  27. 猿猴摘果《中医词典》
  28. 圆椒木耳《保健药膳》
  29. 猿猴摘果《幼科推拿秘书》
  30. 圆白菜《老年食养食疗》
  31. 猿猴摘果法《推拿抉微》


胎患内障_《中医眼科学》_中医五官_【岐黄之术】

[附] 胎患内障

[附] 胎患内障

  • 上一页
  • 目录
  • 相关
  • 下一页

胎患内障是指因父母遗传，或先天禀赋不足，脾肾两虚，或孕妇将息失度，感受风毒，或服用某些药物，影响胎儿发育，以致晶珠混浊的眼病。相当于西医学之先天性白内障。多双眼患病，其晶珠混浊部位不一，形状多样，大多静止不变，但也可继续发展。若出生后营养不良，身体虚弱，每易加速发展，影响视力。可与目珠困动之类先天性疾患同时存在。

治疗多从脾肾着手。若饮食不节，脾胃功能失调，体质虚羸者，宜健脾益气，用参苓白术散加减。若肾阴不足，宜滋阴补肾，用杞菊地黄丸之类。若脾肾阳虚，宜健脾固肾，用四君子汤合肾气丸随证化裁。至于影响视力比较严重者，可考虑早期手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 圆翳内障
  • 当前页： [附] 胎患内障
  • 下一页： [附] 惊震内障
<<< 返回本书目录
  1. 胎患内障《中医眼科学》
  2. 胎患内障歌《眼科心法要诀》
  3. 胎患内障《秘传眼科龙木论》
  4. 胎患内障歌《医宗金鉴》
  5. 胎化解《素灵微蕴》
  6. 胎黄《冯氏锦囊秘录》
  7. 胎候《景岳全书》
  8. 胎黄《景景医话》
  9. 胎候《妇人规》
  10. 胎黄《医宗金鉴》
  11. 胎寒证-幼幼汇集（上）《古今医统大全》
  12. 胎黄《中医儿科学》
  13. 胎寒论《幼科概论》
  14. 胎黄候-幼幼汇集（上）《古今医统大全》
  15. 胎寒腹痛《扁鹊心书》
  16. 胎疾《续名医类案》
  17. 胎寒《幼幼新书》
  18. 胎疾《幼科发挥》
  19. 胎寒《活幼心书》
  20. 胎疾《育婴家秘》
  21. 胎寒《冯氏锦囊秘录》
  22. 胎疾第三十一问《婴童百问》
  23. 胎怪脉鬼胎脉《读医随笔》
  24. 胎记【疾病大全】
  25. 胎感应验-胎产须知 《古今医统大全》
  26. 胎兼瘕《妇科心法要诀》
  27. 胎妇转胞病论《格致余论》
  28. 胎兼症瘕《医宗金鉴》
  29. 胎风赤烂外障《秘传眼科龙木论》
  30. 胎教《济生集》
  1. 胎患内障《中医眼科学》
  2. 胎患内障《秘传眼科龙木论》
  3. 胎患内障歌《眼科心法要诀》
  4. 胎患内障《中医词典》
  5. 胎患内障歌《医宗金鉴》
  6. 胎患内障《中医名词词典》
  7. 胎黄《中医名词词典》
  8. 胎化解《素灵微蕴》
  9. 胎黄《景景医话》
  10. 胎候《妇人规》
  11. 胎黄《中医词典》
  12. 胎候《景岳全书》
  13. 胎黄《医宗金鉴》
  14. 胎寒证（幼幼汇集 上）《古今医统大全》
  15. 胎黄《冯氏锦囊秘录》
  16. 胎寒胎热《幼科释谜》
  17. 胎黄《医述》
  18. 胎寒论《幼科概论》
  19. 胎黄《证治准绳·幼科》
  20. 胎寒候《诸病源候论》
  21. 胎黄《寿世保元》
  22. 胎寒腹痛《扁鹊心书》
  23. 胎黄《明医指掌》
  24. 胎寒不安《竹林女科证治》
  25. 胎黄《竹林女科证治》
  26. 胎寒《慈幼新书》
  27. 胎黄《幼科心法要诀》
  28. 胎寒《活幼心书》
  29. 胎黄《中医儿科学》
  30. 胎寒《活幼心书》
  31. 胎黄《慈幼新书》


惊震内障_《中医眼科学》_中医五官_【岐黄之术】

[附] 惊震内障

[附] 惊震内障

  • 上一页
  • 目录
  • 相关
  • 下一页

惊震内障是指头眼部挫伤或眼部锐器伤，损及晶珠，以致晶珠混浊酌眼病。相当于西医学之外伤性白内障。

初起，多因眼部血络受伤，瘀血停留，郁而化热，故常见灼热疼痛，畏光流泪等症。若晶珠破损，神水侵犯，则迅即开始混浊，甚至数日后晶珠全混，影响视力。

治疗初起宜清肝泄热，活血化瘀，服石决明散加减。若证情复杂，当参照眼外伤治疗。若继发绿风内障，宜手术处理。红赤已退，仅留内障者，内治可参照圆翳内障处理。若翳定障老，服药无效，而光感色觉良好者，半年至一年后可行手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页： [附] 胎患内障
  • 当前页： [附] 惊震内障
  • 下一页：第五节 云雾移睛
<<< 返回本书目录
  1. 惊震内障《中医眼科学》
  2. 晶体脱位【疾病大全】
  3. 惊振内障歌《医宗金鉴》
  4. 晶体异位和脱位【疾病大全】
  5. 惊振内障歌《眼科心法要诀》
  6. 晶状体蛋白过敏性青光眼【疾病大全】
  7. 惊振内障《秘传眼科龙木论》
  8. 晶状体蛋白逸出【疾病症状】
  9. 惊跃《读医随笔》
  10. 晶状体混浊【疾病症状】
  11. 惊虚《幼幼新书》
  12. 晶状体囊壁破裂【疾病症状】
  13. 惊泻第六十九问《婴童百问》
  14. 晶状体膨胀所致青光眼【疾病大全】
  15. 惊泻《幼幼新书》
  16. 晶状体膨胀增大【疾病症状】
  17. 惊泻《医宗金鉴》
  18. 晶状体皮质灰白色混浊【疾病症状】
  19. 惊泻《儿科萃精》
  20. 晶状体青光眼斑【疾病症状】
  21. 惊泻《保婴撮要》
  22. 晶状体溶解性青光眼【疾病大全】
  23. 惊邪《普济方·针灸》
  24. 晶状体铁质沉着【疾病症状】
  25. 惊痫忤是三候《幼幼新书》
  26. 晶状体突出【疾病症状】
  27. 惊痫死症辨《幼科铁镜》
  28. 晶状体脱位或半脱位【疾病症状】
  29. 惊痫论《小儿卫生总微论方》
  30. 晶状体脱位所致青光眼【疾病大全】
  1. 惊震内障《中医眼科学》
  2. 惊振翳《中医词典》
  3. 惊症《医宗己任编》
  4. 惊振外障证《中医词典》
  5. 惊中《中医词典》
  6. 惊振内障歌《医宗金鉴》
  7. 晶体挫伤《眼科学》
  8. 惊振内障歌《眼科心法要诀》
  9. 晶体脱位《眼科学》
  10. 惊振内障《明目至宝》
  11. 晶体异常引起的青光眼《眼科学》
  12. 惊振内障《秘传眼科龙木论》
  13. 晶状体《眼科学》
  14. 惊振内障《中医词典》
  15. 睛《中医词典》
  16. 惊者平之《中医词典》
  17. 睛不和《中医词典》
  18. 惊者平之《中医名词词典》
  19. 睛垂至鼻《奇效简便良方》
  20. 惊蛰春厘清明谷雨四节内水《本草撮要》
  21. 睛垂至鼻《奇方类编》
  22. 惊蛰春厘清明谷雨四节内水《本草从新》
  23. 睛动《中医词典》
  24. 惊蛰、春分、清明、谷雨节内雨《药性切用》
  25. 睛高《幼幼新书》
  26. 惊则气乱《中医词典》
  27. 睛高突起《中医词典》
  28. 惊则气乱《中医名词词典》
  29. 睛光瞎《中医词典》
  30. 惊躁《中医词典》
  31. 睛黄视眇证《中医词典》


云雾移睛_《中医眼科学》_中医五官_【岐黄之术】

第五节 云雾移睛

第五节 云雾移睛

  • 上一页
  • 目录
  • 相关
  • 下一页

云雾移睛是指眼外观端好，唯自觉眼前似有蚊蝇或云雾样黑影飞舞飘移，甚至视物昏朦

的眼病。《银海精微》称之为蝇翅黑花。《证治准绳·杂病·七窍门》始称云雾移睛。其病变在

神膏。相当于西医学之玻璃体混浊。常由葡萄膜、视网膜的炎症、出血、退变，以及玻璃体

的退变等引起。

[病因病机]

一、湿热郁蒸或痰湿内蕴，浊气上泛。

二、阴虚火旺，灼伤目络，血溢络外。

三、肝气郁结，气滞血瘀。

四、肝肾亏损，精血不足，目窍失养。

以上因素皆可导致神膏不清，自觉眼前黑影飞舞飘移。

[临床表现]

有眼内炎症病史者，自觉眼前黑影茫茫，或如蛛丝飘浮，或似蚊蝇飞舞等，随眼珠转动而动荡。视力可有不同程度减退。眼底镜下可见玻璃体内有尘状、丝状或网状混浊物飘动。

有眼内出血病史者，常感眼前黑影如浮云移动，或如旌旗飘拂。眼底镜下可见玻璃体内呈厚薄不等的尘状、点状，或絮状、块状之弥漫性混浊，并可见到视网膜出血性病变。

玻璃体变性者，常见玻璃体内有白色雪花样点状物飘荡，或闪辉样结晶体的沉积。若玻璃体液化，则动眼时可见其动荡加剧。

[诊断依据]

一、眼无赤痛等症，自觉眼前有似蚊蝇、云雾等形状各异的暗影飘动。

二、轻者不影响视力，重者影响视力。

三、检视神膏时可见不同程度、形态、色泽的混浊。

[鉴别诊断]

云雾移睛症轻者，尚需与生理性飞蚊症相鉴别。生理性飞蚊症是由于玻璃体中胚胎残余细胞或血细胞行经视网膜血管时，投影在视细胞层所致，对视力无影响。由于残余细胞很小，用检眼镜不易查见混浊物，不属眼病。

[辨证论治]

本病主要由痰湿上泛，瘀血停滞或肝肾亏损，精血不足所致，故祛邪常从除痰湿、消瘀滞着手；扶正多以补肝肾、养精血为主。至于引起本病之原发病尚未控制者，应着重治疗原发病。

一、内治

（一）湿浊上泛

1．湿热蕴蒸

[主证]自觉视物昏朦，眼前黑影游动如蚊蝇飞舞。检视眼内，玻璃体有尘状或点状混浊。头重胸闷，心烦口苦，苔黄脉濡数。

[证候分析]眼症皆由湿浊上泛，神膏不清所致。湿邪阻滞中焦，清阳不升，则头重胸闷。湿郁化热，故心烦口苦，舌苔黄腻，脉濡而数。

[治法]宣化畅中，清热利湿。

[方药]三仁汤加减。本方用于热邪较重者，酌加黄芩、栀子、车前子。

2．脾虚湿困

[主证]自觉视物昏朦，黑花飞舞。检视玻璃体可见尘状或点状混浊。面白或萎黄，食少痰多，神倦乏力，舌质淡嫩，苔白脉濡。

[证候分析]眼症皆由湿邪痰浊上泛，神膏变混所致。脾虚气弱，不荣头面及肢体，故面白或萎黄，神倦乏力。脾虚不运，聚湿生痰，故食少痰多，舌质淡嫩，苔白脉濡。

[治法]健脾益气，渗湿化痰。

[方药]六君子汤加减。原方以人参、茯苓、白术、甘草补脾益气；陈皮、半夏配茯苓、甘草，有燥湿化痰、理气和中的作用。脾虚甚者，再加山药、苡仁、白扁豆，更增补脾益气之力。

（二）虚火伤络

[主证]自觉眼前黑花飞舞，视力缓降或急降。检视玻璃体，可见点状或絮状、团块状混浊，或见眼底有出血性病变。全身常见头晕耳鸣，心烦少寐，口燥咽干，舌红少苔，脉弦细数。

[证候分析]阴虚火旺，热人血分，灼伤脉络，眼底出血，瘀血渗于玻璃体内，则玻璃体混浊，以致眼见黑花，视力下降。虚火内扰，故头晕耳鸣，心烦少寐，口燥咽干等。舌红少苔，脉弦细数亦皆阴虚内热之象。

[治法]滋阴凉血，止血化瘀。

[方药]宁血汤或生蒲黄汤加减。宁血汤以旱莲草、生地、阿胶、白芍滋阴凉血止血；栀子炭、侧柏叶、白茅根 清热凉血止血；仙鹤草、白及、白蔹收敛止血。上药组方，用于本证之出血期，具有较强的滋阴清热、凉血止血的功效。为避免寒凉太过，止血留瘀，可于方中酌加化瘀止血之生蒲黄、三七。生蒲黄汤以生蒲黄、旱莲草、生地黄、荆芥炭为主，滋阴凉血止血；丹皮、丹参、郁金凉血散血，川芎行气活血。诸药合用，共呈滋阴凉血，化瘀止血之功。本证在出血期，当先用前方止血，待出血趋于静止，即宜改用后方。如此，既能取得滋阴止血之效，又能促使眼内瘀血尽快吸收。

（三）气滞血瘀

[主证]眼前自见黑花，视力下降，玻璃体混浊呈点状、絮状或团块状，或可见眼底静脉迂曲扩张，视网膜上有片状出血。其人情志不舒，胸闷胁胀，口苦舌苔黄，或舌上有瘀斑，脉弦紧或涩。

[证候分析]情志不舒，肝郁气滞，以致脉络瘀阻，血行不畅，泛溢络外。瘀血积聚于玻璃体内，则眼见黑花，视力下降。由于气滞血瘀，瘀血内停，故胸闷胁胀，舌现瘀斑，脉弦或涩等，口苦苔黄为肝郁化热之象。

[治法]疏肝理气，化瘀止血。

[方药]丹栀逍遥散或血府逐瘀汤加减。本证出血不久者，宜以前方酌加生蒲黄、三七、郁金等清热疏肝，止血活血。出血已止而眼前黑花较多者，宜用血府逐瘀汤。方中柴胡、枳壳、桔梗疏肝行气；当归、川芎、赤芍、桃仁、红花、牛膝活血祛瘀；生地配当归，养血润燥；甘草和中。诸药相配，理气活血化瘀。若用于瘀久不散者，酌加三棱、莪术、牡蛎、鳖甲之类破血散结；用于瘀久化热者，宜加黄连、山栀以清肝热；用于久瘀伤正者，选加黄芪、党参或枸杞、菟丝子之类扶正祛瘀。

（四）肝肾亏损

[主证]视物昏朦，或能近怯远，眼前黑花飞舞。检视眼内，玻璃体混浊，或眼动时玻璃体动荡明显。全身可见头晕耳鸣，腰酸遗泄，口燥咽干，脉细无力。

[证候分析]肝肾两亏，精血虚衰，不荣目窍，神光衰微，故视物昏朦，能近怯远。神膏失养，则变清稀或混浊，以致眼见黑花飞舞。由其他眼病引起而经久不愈者，多系病久正虚不能胜邪之故。全身伴见之脉症，亦皆肝肾精血不足所致。

[治法]补益肝肾。

[方药]明目地黄丸加减。原方以六味地黄丸为滋养肝肾之基础，更增熟地、当归、五味子益精养血；柴胡升散，疏肝解郁。全方补中有泻，升降得宜，共呈补养肝肾、益精明目的作用。若玻璃体混浊较重，酌加牛膝、丹参，以祛瘀生新。若脾运不健，酌加陈皮、砂仁芳香醒脾。

二、其他治法

局部可用丹参、三七、红花之类注射液作电离子导人。每日1次，10次为一疗程。

[文献摘要]

《证治准绳·杂病·七窍门》：“云雾移睛证，谓人自见目外有如蝇蛇、旗旆、蛱蝶、绦环等状之物，色或青黑粉白微黄者，在眼外空中飞扬撩乱。仰视则上，俯视则下也。乃元府有伤，络间精液耗涩，郁滞清纯之气而为内障之证。其原皆属胆肾。黑者，胆肾自病；白者，因痰火伤肺，金之清纯不足；黄者，脾胃清纯之气有伤其络。盖瞳神乃先天元阴之所主，禀聚五脏之精华，因其内损而见其状。虚弱不足人，及经产去血太多，而悲哭太过，深思积忿者，每有此病。小儿疳证、热证、疟疾、伤寒日久，及目痛久闭，蒸伤精液清纯之气，亦有此患，幼而无知，至长始晓，气络已定，治亦不愈。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页： [附] 惊震内障
  • 当前页：第五节 云雾移睛
  • 下一页：第六节 暴盲
<<< 返回本书目录
  1. 云雾移睛《中医眼科学》
  2. 云香草【中药大全】
  3. 云雾七【中药大全】
  4. 云芎《滇南本草》
  5. 云头片《麻科活人全书》
  6. 云支花【中药大全】
  7. 云苔草【中药大全】
  8. 云芝【中药大全】
  9. 云实蛀虫【中药大全】
  10. 匀气散【方剂大全】
  11. 云实根【中药大全】
  12. 匀气饮【方剂大全】
  13. 云实【中药大全】
  14. 芸苔《本草纲目》完整版
  15. 云实《证类本草》
  16. 芸苔【中药大全】
  17. 云实《雷公炮炙论》
  18. 芸苔子【中药大全】
  19. 云实《本草图经》
  20. 芸薹《本草纲目》图文版
  21. 云实《本草纲目》完整版
  22. 芸薹【中药大全】
  23. 云杉球果【中药大全】
  24. 芸薹子《本草易读》
  25. 云雀【中药大全】
  26. 芸薹子【中药大全】
  27. 云岐子论经络迎随补泻法《普济方·针灸》
  28. 芸薹子油【中药大全】
  29. 云朴【中药大全】
  30. 芸香【中药大全】
  1. 云雾移睛《中医眼科学》
  2. 云头片《麻科活人全书》
  3. 云雾移睛证《中医词典》
  4. 云实《本草图经》
  5. 云芎《滇南本草》
  6. 云实《名医别录》
  7. 云翳《中医名词词典》
  8. 云实《证类本草》
  9. 云翳《中医词典》
  10. 云实《医学入门》
  11. 云障《中医词典》
  12. 云实《吴普本草》
  13. 匀气散《太平惠民和剂局方》
  14. 云实《新修本草》
  15. 匀气散《万氏秘传片玉心书》
  16. 云实《本草经集注》
  17. 芸台《千金翼方》
  18. 云实《千金翼方》
  19. 芸台《饮膳正要》
  20. 云实《雷公炮炙论》
  21. 芸台《新修本草》
  22. 云实《神农本草经》
  23. 芸苔《本草衍义》
  24. 云歧子九方《校注医醇剩义》
  25. 芸苔《医学入门》
  26. 云岐子论宣风泻白散《卫生宝鉴》
  27. 芸苔《证类本草》
  28. 云岐子论经络迎随补泻法《普济方·针灸》
  29. 芸苔《本经逢原》
  30. 云南豆《饮食须知》
  31. 芸苔《本草从新》


暴盲_《中医眼科学》_中医五官_【岐黄之术】

第六节 暴盲

第六节 暴盲

  • 上一页
  • 目录
  • 相关
  • 下一页

暴盲是指眼外观端好，猝然一眼或两眼视力急剧下降，甚至失明的严重内障眼病。病名见《证治准绳·杂病，七窍门》。患眼外观虽无明显异常，但瞳内病变却多种多样，病因病机则更为复杂。由于发病急剧，应及早救治。西医学有多种眼底病可以引起暴盲的症状，最常见者如视网膜中央血管阻塞、视网膜静脉周围炎及急性视神经炎等。

[病因病机]

一、暴怒惊恐，气机逆乱，血随气逆；或情志抑郁，肝失调达，气滞血瘀，以致脉络阻塞。

二、嗜好烟酒，恣食肥甘，痰热内生，上壅目窍。

三、外感热邪，内传脏腑，致邪热内炽，上攻于目。

四、肝肾阴亏，阳亢动风，风阳上旋；或阴虚火旺，上扰清窍。

此外，视网膜脱离；头眼部外伤以及某些全身病的眼部并发症亦可引起暴盲，但不属本节讨论范围。

[临床表现]

发病前眼无不适，突然视力急剧下降，甚至失明，或伴有眼胀，头疼，或目珠转动作痛，甚或初起自觉眼前有蚊蝇飞舞、云雾飘动，或视物呈现红色，继而一眼或双眼视力骤然下降，至明暗不分。外眼检查：一般无异常，完全失明者可有瞳神散大不收。查视眼底：

1．属视网膜中央动脉阻塞者，可见视网膜动脉变细，高度弯曲，呈线状或串珠状，甚至呈白色线条状，或部分动脉呈间断状，静脉亦变细；视网膜出现乳白色的混浊，以后极部为甚；黄斑呈樱桃红色，中心反光消失。后期视神经、视网膜可出现萎缩征象。

2．属视网膜中央静脉阻塞者，可见视神经乳头充血、水肿，边界模糊，或表面被出血斑所遮盖。视网膜静脉高度纡曲怒张．呈紫红色，如节段状或腊肠状，时隐时现。动脉血管变细，动脉壁反光增强。视网膜上可见广泛性出血，以视乳头为中心，沿静脉走向呈放射状或火焰状出血，亦可呈点状或条状出血（彩图16）。出血波及黄斑部，则中心视力严重受损。视网膜灰白水肿，继而可出现棉絮状渗出斑。出血量大时，可渗入玻璃体内。后期黄斑常出现囊样水肿。视乳头、视网膜出现新生血管。

3、属视网膜静脉周围炎者，可见视网膜静脉充盈怒张而纡曲，甚至呈螺旋状，并有白鞘伴行。相应视网膜上有点、片状出血。严重者，出血进入玻璃体内，形成玻璃体积血。日久，视网膜或玻璃体中出现团块状—奈索状机化物，可牵引视网膜而造成视网膜脱离。同时新生血管增生，容易引起反复出血。

4．属急性视神经乳头炎者，可见视乳头充血，轻度隆起，边界模糊，生理凹陷消失；视网膜静脉扩张。可有后极部视网膜水肿、出血或渗出。晚期视乳头呈灰白色萎缩，边缘不清，血管变细。

5．属急性球后视神经炎者，视力骤降，但早期眼底多无明显改变；有时可见视神经乳头轻度充血，边缘稍模糊，静脉轻度扩张。晚期多出现视神经乳头颞侧苍白萎缩。

[诊断依据]

一、起病眼无不适，或自觉眼前有黑花飘动，或视物呈现红色，一眼或双眼视力骤然下降，甚至失明。或伴有眼胀头疼、目珠转动时作痛等。

二、检查眼底，可见视网膜中央血管阻塞、视网膜静脉周围炎、急性视神经炎等眼底改变。若玻璃体大量积血者，瞳孔对光反射减弱或消失，眼底不能窥清。有条件时，应作眼底荧光血管造影等特殊检查。

[辨证论治]

本病眼外见症较少，应将自觉症状结合眼内检查所见，参合全身脉症辨证论治以提高疗效，挽救视力。

一、内治

（一）眼络阻塞

1．气血瘀阻

[主证]视力骤丧，视神经乳头苍白，动脉显著变细，视网膜灰白混浊，黄斑区呈一樱桃红点；或视力于数日内迅速下降，视神经乳头充血、水肿，边界模糊，静脉高度迂曲、怒张，呈腊肠状，视网膜水肿，且有大量出血以视神经乳头为中心呈放射状分布。其人情志不舒，或暴怒之后突然发病。全身症见头晕 头痛，胸胁胀痛，脉弦或涩。

[证候分析]情志不舒，肝郁气滞而血瘀，或暴怒伤肝，气血逆乱，上壅窍道，致目中脉络阻塞。若阻塞视网膜中央动脉，致输注入眼的气血骤断，引起暴盲。眼底缺血则见视神经乳头苍白，血管极细，视网膜灰白混浊。黄斑部网膜因供血途径不同，独能保持一点血红。若阻塞视网膜中央静脉，致眼内气血不得回流，瘀郁眼底，则见视神经乳头充血、水肿，静脉高度迂曲、怒张，呈腊肠状。瘀血阻络，津液不行，致视网膜水肿。血不循经，泛溢络外，故视网膜上大量出血。气滞血瘀，头部血流不畅，则头晕 头痛，脉弦或涩皆肝郁气滞血瘀之故。

[治法]活血通窍。

[方药]通窍活血汤加减。方中桃仁、红花、赤芍、川芎活血化瘀；麝香活血，通络开窍；生姜、大枣调和营卫；黄酒、老葱散达升腾，通利血脉，且使活血化瘀之药力上达。本病初起，即宜以此方活血通窍。肝郁气滞甚者，加郁金、青皮；视网膜水肿甚者，加琥珀、泽兰、益母草之类活血化瘀，利水消肿；眼底出血甚者，加蒲黄、茜草、三七之类化瘀止血。本方活血通窍之作用专一，久服易伤正气。如用药已达通络开窍的目的，或使用一段时间疗效不显，宜改用其他行气活血化瘀之剂。

2．痰热上壅

[主证]眼症同前，全身症有头眩而重，胸闷烦躁，食少恶心，痰稠口苦，舌苔黄腻，脉弦滑。

[证候分析]恣酒嗜燥，过食肥甘，脾失健运，聚湿生痰，痰郁生热，上壅清窍，脉络阻塞，清阳不升，故视力骤丧或急剧下降，头重而眩；痰热阻滞中焦，则胸闷烦躁，食少恶心；痰稠口苦，舌苔黄腻，脉弦滑皆痰热之象。

[治法]涤痰开窍。

[方药]涤痰汤加减。本方以半夏、橘红、枳实、茯苓燥湿祛痰，理气降逆；胆南星、竹茹 清热化痰；人参、甘草、生姜、大枣益气健脾，治痰之源；菖蒲化湿开窍。诸药合用，涤痰开窍。若加僵蚕、地龙、川芎、牛膝、麝香则更增涤痰通络开窍之力。若热邪较盛，可去方中人参、生姜、大枣，酌加黄连、黄芩。

3．肝风内动

[主证]眼症同前，全身症见头晕耳鸣，面时潮红，烦躁易怒，少寐多梦，口苦，舌红苔黄脉弦；或有腰膝酸软，遗精神疲，舌绛脉细。

[证候分析]阴虚阳亢，肝风内动，气血逆乱，并走于上，脉道闭阻，故视力骤降或失明。风阳上扰，清窍不利，则头晕耳鸣，面时潮红；扰动心神，则少寐多梦，烦躁不宁。口苦、舌红、苔黄脉弦乃肝阳亢盛之象。若真阴大亏，脑髓、骨骼失养，且虚火扰动精室，则头晕耳鸣较甚，腰膝酸软，遗精神疲，舌绛脉细。

[治法]平肝潜阳，滋阴熄风。

[方药]天麻钩藤饮或大定风珠加减，前方以天麻、钩藤、石决明为主，平肝潜阳；黄芩、山栀清肝火；牛膝、益母草活血通络，引血下行；杜仲、桑寄生补肝肾；夜交藤、茯神安神宁心，全方重在乎肝潜阳熄风。后方以阿胶、鸡子黄为主，滋阴熄风；芍药、五味子、甘草酸甘化阴，滋阴柔肝；地黄、麦冬、麻仁滋阴养血润燥；龟板、鳖甲、牡蛎育阴潜阳，全方重在滋阴潜阳熄风。因此，证偏阳亢动风者，宜用前方；偏于阴虚动风者，宜用后方。

由于肝风内动，气血逆乱，脉道被阻，方致暴盲，故方中应选加丹参、红花、桃仁、川芎、地龙之类，活血通络。

4．虚火伤络

[主证]初起眼无不适，或自觉眼前有蚊蝇飞舞、云雾飘动，或视物呈现红色，继而一眼或双眼视力骤然下降，甚至失明。眼底可见视网膜静脉纡曲扩张，静脉旁有白鞘伴行，相应的网膜上有点片状出血，甚至玻璃体积血，眼底不能窥清。全身症可伴有头晕耳鸣，烦热口干，舌红少苔，脉弦细数。

[证候分析]肝肾阴亏，水不制火，虚火上炎，灼伤眼络，血溢络外，故见视网膜静脉病变，以及视网膜出血、玻璃体积血等。出血多时，视力骤降。阴精亏虚，清窍失养，复受虚火扰动，故头晕耳鸣。烦热口干，舌红少苔，脉弦细数均为阴虚火旺之象。

[治法]滋阴凉血，止血化瘀。

[方药]宁血汤或生蒲黄汤加减。本证在出血期，当先用前方止血，待出血趋于静止，即宜改用后方。如此，既能取得滋阴止血之效，又能促使眼内瘀血尽快吸收。方解及加减化裁均参照云雾移睛之虚火伤络型。

（二）目系猝病

1．肝火亢盛

[主证]单眼或双眼发病，视力急降，甚至失明。常伴眼珠压痛及转动时珠后作痛。眼底可见视神经乳头充血、水肿，生理凹陷消失，边界不清，视网膜静脉扩张，视乳头附近网膜有水肿、渗出、出血等，或发病时眼底无明显改变。全身症见头痛耳鸣，口苦咽干，舌红苔黄，脉弦数。

[证候分析]目系乃厥阴肝经所主，包括视神经及球后血管。肝火上攻目系，窍道闭阻，遂致失明。因热盛血壅为红赤肿痛，热灼津液为渗出物，灼伤脉络为血溢，故眼珠疼痛，视神经乳头充血、水肿，视网膜静脉扩张，并波及附近网膜亦水肿、渗出、出血等。头痛耳鸣，口苦咽干，舌红苔黄，脉弦数皆肝胆火盛之全身症。

[治法]清肝泻火。

[方药]龙胆泻肝汤加减。本方清肝泻火，用于视乳头充血、水肿较重或附近视网膜渗出、出血较多者，酌加丹皮、赤芍、毛冬青凉血活血。

2．气滞血郁

[主证]眼症同前，其人神情抑郁，常胸胁胀痛，脘闷食少，苔白脉弦。

[证候分析]情志不舒，肝失条达，气滞血郁，壅遏通光窍隧，故视力骤降，头眼疼痛。

气血不行，筋脉不利，则转动眼珠时牵引作痛。眼底见症皆气滞血郁所致。厥阴肝经布于胸胁，肝郁气滞，血脉不和，故胸胁胀痛。肝气乘脾胃则食少脘闷，苔白脉弦。

[治法]疏肝解郁，行气活血。

[方药]柴胡疏肝散加减。方中以柴胡、枳壳、香附疏肝行气解郁；川芎、芍药、甘草活血止痛。用于本证，酌加当归、郁金、丹参、山楂、神曲，可增行气活血，消滞健脾之功。若口苦咽干，苔黄脉数，为肝郁化热之象，酌加栀子、丹皮、黄芩，以清肝热。

3．阴虚火旺

[主证]眼症同前，全身常见头晕耳鸣，颧赤唇红，五心烦热，口干舌红，脉弦细数。

[证候分析]热病伤阴，水不制火，火性上炎，热盛血壅，故眼珠疼痛，视神经乳头红肿，视力骤降。阴精亏虚，清窍失养，复受虚火扰动，故头晕耳鸣。颧赤唇红，五心烦热，口干舌红，脉弦细数均为阴虚火旺之象。

[治法]滋阴降火。

[方药]知柏地黄丸加减。原方滋阴降火治其本，酌加丹参、郁金、琥珀、毛冬青活血消肿兼治标。若阴虚火邪尚盛，方中可再加玄参、旱莲草、女贞子、龟板之类，增强滋阴降火之力。

除以上分证论治外，由头眼部外伤引起之暴盲，详见第6章眼外伤。

二、针刺疗法

常用穴：睛明、攒竹、球后、承泣、瞳子寥、太阳、风池、翳明、合谷、外关等。每次局部取2穴，远端取2穴，中刺激，不留针。

三、其他治法

本病急重，为及时抢救视力，宜配合使用必要的西药。

（一）由视网膜中央动脉阻塞而暴盲者，可配合应用血管扩张剂，如亚硝酸异戊酯吸人，或硝酸甘油片舌下含化等。

（二）视神经乳头充血水肿者，可配合应用皮质激素，如静脉滴注地塞米松，口服或球后注射地塞米松、强的松之类。

[预后]

本病暴急，治不及时或无有效治疗，视力难以挽救，不能复明。

[现代研究]

郑建中等《视网膜动脉阻塞的针刺治疗》（摘要）针刺治疗本病共245例，245只眼，取得较好疗效。针刺取穴分为两组。第一组，主穴：球后、睛明、健明、承泣等；配穴：太阳、四白、翳明、风池等。第二组，主穴：同第一组；配穴：曲池、翳风、天柱、光明、命门、肾俞、太冲等。每次选主穴1个，配穴2个，平补平泻，留针20分钟，每天1次，10次为一疗程。结果245例中显效61例，有效70例，进步83例，无效31例，总有效214例，占87。4％。作者对针刺治疗的60例患者随访1—4年以上，有3／4患者保持了针刺结束时的良效（上海中医药杂志1983；11：29）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 云雾移睛
  • 当前页：第六节 暴盲
  • 下一页：第七节 视瞻昏渺
<<< 返回本书目录
  1. 暴盲《中医眼科学》
  2. 暴怒【疾病症状】
  3. 暴盲《张氏医通》
  4. 暴热咳方《外台秘要》
  5. 暴盲《目经大成》
  6. 暴晒后的皮肤损害【疾病症状】
  7. 暴马子【中药大全】
  8. 暴食后急性腹痛【疾病症状】
  9. 暴露性角膜炎【疾病大全】
  10. 暴死《周慎斋遗书》
  11. 暴露赤眼生翳《银海精微》
  12. 暴吐、暴泻、虚脱《名师垂教》
  13. 暴痢【疾病大全】
  14. 暴下方《苏沈良方》
  15. 暴力作用后腹痛【疾病症状】
  16. 暴泻《幼幼新书》
  17. 暴力冲动行为【疾病症状】
  18. 暴泻【疾病大全】
  19. 暴渴《圣济总录》
  20. 暴牙【疾病症状】
  21. 暴感风寒论《六因条辨》
  22. 暴喑《药症忌宜》
  23. 暴风客热外障《秘传眼科龙木论》
  24. 暴饮暴食【疾病症状】
  25. 暴风客热歌《医宗金鉴》
  26. 暴胀的颞浅动脉【疾病症状】
  27. 暴风客热歌《眼科心法要诀》
  28. 暴肿满方《外台秘要》
  29. 暴风客热《中医眼科学》
  30. 暴注《扁鹊心书》
  1. 暴盲《中医眼科学》
  2. 暴盲《目经大成》
  3. 暴疟《中医词典》
  4. 暴盲《张氏医通》
  5. 暴仆《中医名词词典》
  6. 暴盲《中医词典》
  7. 暴仆《中医词典》
  8. 暴盲《中医名词词典》
  9. 暴气《中医词典》
  10. 暴露组选择《预防医学》
  11. 暴气嗽候《诸病源候论》
  12. 暴露因素的收集《预防医学》
  13. 暴热《中医名词词典》
  14. 暴露因素的规定《预防医学》
  15. 暴热《中医词典》
  16. 暴露赤眼证《中医词典》
  17. 暴热咳方二首《外台秘要》
  18. 暴露赤眼生翳《银海精微》
  19. 暴伤寒冷喘嗽失音《急救广生集》
  20. 暴露赤眼生翳《中医词典》
  21. 暴食性障碍《默克家庭诊疗手册》
  22. 暴聋秘方《华佗神方》
  23. 暴室《中医词典》
  24. 暴聋《急救广生集》
  25. 暴死《周慎斋遗书》
  26. 暴聋《医学纲目》
  27. 暴死暴病《医学纲目》
  28. 暴聋《中医词典》
  29. 暴死门《医方考》
  30. 暴淋《中医词典》
  31. 暴嗽《中医词典》


视瞻昏渺_《中医眼科学》_中医五官_【岐黄之术】

第七节 视瞻昏渺

第七节 视瞻昏渺

  • 上一页
  • 目录
  • 相关
  • 下一页

本病外眼无异常，而视力减退，以致视物模糊不清，故《证治准绳·杂病·七窍门》称之为视瞻昏渺。症状类似西医学之脉络膜、视网膜炎，以及慢性球后视神经炎。

[病因病机]

一、湿热痰浊内蕴，上犯清窍。

二、情志不舒，气滞血郁，玄府不利。

三、肝肾不足，精血亏耗；或心脾两虚，气血不足，目失所养，神光衰微。

[临床表现]

患眼外观端好，视物昏朦，有如遮隔轻纱薄雾，或见眼前黑花飞舞，或有闪光幻觉，或见眼前中央有一团灰色或黄褐色阴影，视物变形，如视直如曲、视大为小等。检视眼底可见各种不同的病理表现。

1．属西医学之脉络膜炎者，可见脉络膜、视网膜等处有大小不同、形态各异的渗出斑。

渗出初期色黄，边缘模糊不清。渗出斑可全部吸收。若经数周或数月后，渗出物机化，该处之脉络膜、视网膜萎缩，常形成黑白夹杂的萎缩灶。此类病变可有玻璃体混浊。

2．属西医学之视网膜炎者，可见视网膜水肿，反光增强，或有皱褶，或可见大小不等之出血点。沿血管可出现白色或黄白色软性渗出物，或白斑、静脉血管纡曲扩张。后期视网膜上多数有色素病灶。本病亦可引起玻璃体混浊。

3．属中心性浆液性视网膜病变者，初起黄斑区及其周围可出现局限性水肿，呈圆形或椭圆形，范围约为1—3个视乳头直径，与正常视网膜交界处形成一反光晕轮，或光反射弧，水肿区颜色较暗，黄斑中心凹光反射减弱、弥散或消失。数周后，病变区内常有黄白色点状渗出，偶可见暗红色小出血点。2—3个月后，病变逐渐恢复，如果水肿全部吸收，可不留任何痕迹，或遗留色素沉着，中心凹光反射恢复。屡次发作者，黄斑部色素紊乱明显，甚至可发生黄斑囊样变性，预后视力恢复不佳。

4．属西医学之球后视神经炎者，眼球略有牵拉性疼痛，转动时尤甚，压迫眼球则疼痛加剧。早期眼底一般无改变，晚期则见视乳头或视乳头颞侧颜色苍白，边界清楚。视野检查有中心暗点。

[诊断依据]

一、眼外观端好，视力逐渐下降，视物昏朦日增。

二、检视眼底可见脉络膜、视网膜及目系的慢性或陈旧性病变。

[辨证论治]

本病起病较缓，外无赤痛。古人认为主要是由神劳、血少、元虚、精亏等所致，故治疗强调补虚培本。现代，经临床检查所见，内眼病变多种多样，结合全身辨证，则有虚有实，因而不可一味从虚论治。

一、内治

（一）浊邪上犯

[主证]自觉视物昏朦，或兼见黑花飞舞，或视瞻有灰色或黑色阴影，视物变形，如视直如曲，视大为小等。眼底可见视网膜、脉络膜有边界模糊之黄白色渗出斑，或仅见黄斑区水肿、渗出，中心凹反光不清等。眼症常缠绵不愈。全身症见头重胸闷，食少口苦，小便黄少，舌苔黄腻，脉濡数；或脘闷多痰，口苦而腻，舌苔黄腻，脉滑数等。

[证候分析]湿热内蕴，熏蒸清窍，或痰湿化热，上泛目内，引起脉络膜视网膜水肿、渗出等病变，出现视物不清，眼见黑花。若病变位于黄斑区，水肿、渗出较重，则眼前正中出现灰黑色阴影，视物变形，视力下降明显。湿热偏重者，水肿较甚；痰浊为重者，渗出物多呈团状，且病变区比较污秽。因系湿邪致病，故病程缠绵。湿热郁遏，气机不畅，清阳不升，浊阴不降，故致头重胸闷，食少口苦，小便黄少，舌苔黄腻，脉濡数。若见腹满痰多，口苦而腻，舌苔黄腻，脉滑数，又属痰热偏重。

[治法]利湿清热，祛痰化浊。

[方药]三仁汤或温胆汤加减。三仁汤功效在于运脾化痰，清热利湿，用于湿热痰浊上犯清窍，而以湿热偏重，眼底水肿比较明显者。若选加黄芩、栀子、茺蔚子、泽兰、车前子之类，则更增清热利湿消肿的作用。温胆汤以半夏、茯苓、陈皮、甘草燥湿祛痰，理气和胃；竹茹、枳实降上逆之痰浊。适用于痰热偏重，眼底渗出物较多者。若选加黄连、胆星、车前子、茺蔚子、泽兰之类，则清热除湿之力更强。

（二）气滞血郁

[主证]自觉眼珠隐痛，视力渐降，或眼前中央有带色阴影遮隔，视物变形。检视眼底，可无明显异常，或有视乳头轻度充血，或者仅见黄斑区暗红，有渗出物及色素沉着，小血管弯曲，中心凹反光不清等病变。全身症有情志不舒，头晕 胁痛，口苦咽干，脉弦细数。

[证候分析]肝失条达，气滞血郁，壅遏目窍，故致视神经乳头充血，或致视网膜黄斑区呈暗红色，小血管弯曲，并引起视物不明，眼珠作痛。肝郁不舒，气滞血郁，且已化热，因而头晕 胁痛，口苦咽干，脉弦细而数。

[治法]清热疏肝，行气活血。

[方药]丹栀逍遥散加减。原方清热疏肝，理气和营。再加丹参、郁金、川芎、茺蔚子，可增清热疏肝、行气活血之功效。

（三）肝肾不足

[主证]眼内干涩，视物昏朦，或视物变形。眼底可无明显异常，或见脉络膜视网膜病灶色素沉着，病变比较陈旧，问或夹杂新的渗出斑，抑或黄斑区轻度水肿，有渗出物及色素沉着。全身症见头晕耳鸣，夜眠多梦，腰膝酸软，脉细。

[证候分析]肝肾两亏，精血不足，目失濡养，故眼内干涩，视物昏朦，或眼前阴影遮隔。肝肾精血不充，血脉不利，则眼内滞留之渗出物以及沉着之色素难以消退。全身兼见之脉症，亦皆肝肾精血亏虚所致。

[治法]补益肝肾。

[方药]杞菊地黄丸或加减驻景丸加减。前方补养肝肾，益精明目。若用于眼底渗出物及色素较多者，可加当归、牛膝、丹参之类，以增养血活血、通络消滞的作用。后方以菟丝子、楮实子、五味子、枸杞、熟地、当归补益肝肾，滋养精血；川椒温阳以配阴，且能行气，使诸药补而不滞；车前子利水而泻肝肾邪热，既抑诸药之温燥，又防滋腻之碍湿。诸药合用，具有补肝益肾、填精养血的功效。若阳虚不显者，可去方中川椒，选加山楂、鸡内金、茺蔚子、丹参助消积滞，祛瘀生新。若阳气偏衰者，可去方中车前子，选加紫河车、鹿角胶、肉苁蓉、乳香、三七等，温肾益精，养血活血。

（四）心脾两虚

[主证]眼症同前，全身症见面色无华，头晕 心悸，食少神疲，舌淡脉弱。

[证候分析]久病过劳，或产后哺乳，致心脾亏虚，气血不足，目失濡养，神光衰微，且血不荣脉，血流滞缓，眼底之渗出物及沉着之色素难以消除，所以视物不清。血不上荣，则面色无华而头晕；血不养心，故心悸。脾虚失于健运，气血不足以养神，则食少神疲。血不充舌脉，故致舌淡脉弱。

[治法]养心益脾，补血行血。

[方药]人参养荣汤加减。原方是以八珍汤去川芎作益气补血之基础，加五味子、远志养心宁神，陈皮 理气健脾，使之补而不滞。若再加川芎、丹参，则更增祛瘀生新之效。

此外，产后哺乳而患本病者，当断奶，否则更耗气血，于治疗不利。

二、针灸疗法

常用穴：睛明、球后、头临泣、太阳、风池、翳明、合谷、养老、光明、肝俞、肾俞、足三里等。每次局部取2穴，远端配2穴，每日针1次，10次为一疗程。偏阳虚者，远端穴位施灸或针灸并用，但眼部穴位忌灸。

[预后]

本病应坚持积极治疗，若拖延失治，则视力难以恢复。部分严重者，日久可发展为青盲而失明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 暴盲
  • 当前页：第七节 视瞻昏渺
  • 下一页：第八节 高风内障
<<< 返回本书目录
  1. 视瞻昏渺《中医眼科学》
  2. 视诊《物理诊断学》
  3. 视野向心性缩小【疾病症状】
  4. 视周岁《幼科推拿秘书》
  5. 视野缩小【疾病症状】
  6. 视珠外神水干涩而不莹润《证治准绳·杂病》
  7. 视野缺损【疾病症状】
  8. 拭儿口法《幼幼新书》
  9. 视星膏【方剂大全】
  10. 拭口附下胎毒法《医宗金鉴》
  11. 视物昏花【方剂主治】
  12. 拭摩神庭《养生导引秘籍》
  13. 视物昏花【中药主治】
  14. 柿《本草纲目》完整版
  15. 视物而目睛不转动者《证治准绳·杂病》
  16. 柿《本草乘雅半偈》
  17. 视物不真《银海精微》
  18. 柿《证类本草》
  19. 视物不清【方剂主治】
  20. 柿《本草纲目》图文版
  21. 视物不明【方剂主治】
  22. 柿【中药大全】
  23. 视物变形半年《名师垂教》
  24. 柿饼《本草易读》
  25. 视物变形【疾病症状】
  26. 柿饼【中药大全】
  27. 视物变小【疾病症状】
  28. 柿饼饭《保健药膳》
  29. 视网膜中央静脉阻塞【疾病大全】
  30. 柿饼丸【方剂大全】
  1. 视瞻昏渺《中医眼科学》
  2. 视瞻昏眇证《中医词典》
  3. 视瞻有色证《中医词典》
  4. 视远怯近证《中医词典》
  5. 视诊《物理诊断学》
  6. 视诱发电位《眼科学》
  7. 视诊《物理诊断学》
  8. 视衣《中医词典》
  9. 视诊《物理诊断学》
  10. 视一为二证《中医词典》
  11. 视诊《物理诊断学》
  12. 视野缺损《神经精神疾病诊断学》
  13. 视诊《物理诊断学》
  14. 视野及暗点检查法《眼科学》
  15. 视诊内容《物理诊断学》
  16. 视野《生理学》
  17. 视正反斜证《中医词典》
  18. 视咽喉七症诀《外科全生集》
  19. 视正为斜《古今医统大全》
  20. 视星膏《儒门事亲》
  21. 视直如曲《古今医统大全》
  22. 视物易形《中医词典》
  23. 视直如曲证《中医词典》
  24. 视物而目睛不转动者《证治准绳·杂病》
  25. 视周岁《幼科推拿秘书》
  26. 视物颠倒证《中医词典》
  27. 视珠外神水干涩而不莹润《证治准绳·杂病》
  28. 视物倒置《中医词典》
  29. 视锥系统的换能和颜色视觉《生理学》
  30. 视物倒植《古今医统大全》
  31. 视紫红质的光化学反应及其代谢《生理学》


高风内障_《中医眼科学》_中医五官_【岐黄之术】

第八节 高风内障

第八节 高风内障

  • 上一页
  • 目录
  • 相关
  • 下一页

高风内障是以夜盲和视野日渐缩窄为主症的眼病。其记载以《太平圣惠方》为早，又名高风雀目。《原机启微》称之为“阳衰不能抗阴之病”。本病具有遗传倾向，多于青少年时期发病。一般双眼罹患，病程漫长，日久则成青盲，或瞳内变生翳障。相当于西医学之视网膜色素变性。

[病因病机]

一、禀赋不足，命门火衰。

二、肝肾亏损，精血不足。

三、脾胃虚弱，清阳不升。

以上诸种不足，均可使脉道不得充盈，血流滞涩，目失所养，以致神光衰微，夜不见物，视野缩窄。

[临床表现]

初起人暮或黑暗处视物不清，行动困难，至天明或光亮处视力复常；日久病情加重，视野日渐缩窄，甚至缩窄如管状，仅见眼前事物，不能看到周围空间，因而行动极为困难，最终可失明。

眼外观无异常；眼底检查可见视神经乳头颜色蜡黄，视网膜血管显著变细，周边部视网膜有星状、骨细胞样或不规则形状色素沉着，渐向后部中央发展；整个眼底颜色污秽后期晶状体可变混浊。

[诊断依据]

一、多为双眼发病，有家族史，眼外观无异常。

二、早期只有夜盲，暗适应差。后期可见视野缩窄如管状，甚至视野消失。

三、眼底检查可见视乳头颜色蜡黄，视网膜血管变细，尤以动脉为明显。

四、视网膜赤道部有骨细胞样色素沉着，随病情加重而逐渐增多，并向后部中心发展，最后布满整个网膜。

五、视觉电生理检查呈异常改变。

[鉴别诊断]

本病应与肝虚雀目相鉴别。后者多发于小儿，初期虽有夜盲，但视野不缩窄，眼底无异常。而且肝虚雀目继续发展，则出现白睛、黑睛干燥失泽，红赤羞明等症。严重者，黑睛穿孔，晶珠、神膏脱出，眼珠塌陷而失明。

[辨证论治]

一、内治

（一）肾阳不足

[主证]眼症如上，形寒肢冷，腰膝酸软，舌淡脉沉。

[证候分析]肾阳不足，命门火衰，温煦失职，生化不力，气虚血少，不荣于目，且阳衰不能抗阴，神光衰微，故夜盲而昼明，视野日窄。阳虚阴盛者血凝脉涩，瘀阻不通，致目窍萎闭而失明。肾阳不足，不能温煦肢体，故形寒肢冷。腰为肾之府，命门火衰，下元衰惫，则腰膝酸软。舌淡脉沉为阳虚阴盛之象。

[治法]温补肾阳。

[方药]右归丸加减。原方温补肾阳，益精养血，用于本证，宜加川芎、牛膝，以助肉桂、当归温阳活血通络。

（二）肝肾阴虚

[主证]眼部主症具备，且眼内干涩不适，头晕耳鸣，失眠多梦，舌红少苔，脉细数。

[证候分析]肝肾阴虚，精亏血少，不濡目窍，目络枯涩，玄府渐闭，则眼罹本症。头晕耳鸣，失眠多梦，皆由肝肾阴亏，虚火上扰清窍及心神不宁所致。舌红少苔，脉细数为阴虚内热之象。

[治法]滋养肝肾。

[方药]明目地黄丸加减。原方滋养肝肾，益精明目，用于眼底血管变细或色素堆积，视网膜颜色污秽者，宜加丹参、牛膝、夜明砂、毛冬青之类活血化瘀，通络消滞。虚热重者，酌加知母、黄柏。

（三）脾气虚弱

[主证]眼部主症具备，面白神疲，食少乏力，舌淡苔白，脉弱。

[证候分析]脾胃虚弱、，受纳运化失职，脏腑精气不足，清阳不升，目失濡养，且气虚血滞，脉道不利，眼络枯涩，遂致眼部诸症。脾虚气血生化不足，不荣头面则面白，无以养神故神疲。脾胃失于健运则食少、苔白。精气不足以充养四肢肌肉，故乏力。脉弱乃气虚血少所致。

[治法]补脾益气。

[方药]补中益气汤加减。本方主要作用为补中益气升阳。因气虚血滞，脉道不利，故选加丹参、三七、川芎活血通络。

二、针灸疗法

（一）体针

常用穴：睛明、球后、上明、太阳、风池、养老、肝俞、脾俞、肾俞、足三里、足光明、三阴交等。每次局部取l一2穴，远端配用2穴，每日针1次，10次为一个疗程。久病阳虚者，远端穴位可施灸法，或针灸并用。

（二）穴位注射

可用复方丹参注射液、灵芝注射液或西药维生素D1、维生素Bl2等取双侧肝俞、肾俞穴交替注射，每穴注射0．5毫升，每日或隔日1次，10次为一个疗程。

[预后]

本病为慢性进行性眼病。发病主要与遗传有关，一般疗效不佳。目前对早期患者治疗的目的主要在于稳定病情，延缓发展；对晚期患者力求维持视力，避免发展成青盲而失明，至今尚无理想治法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节 视瞻昏渺
  • 当前页：第八节 高风内障
  • 下一页：第九节 青盲
<<< 返回本书目录
  1. 高风内障《中医眼科学》
  2. 高风内障歌《眼科心法要诀》
  3. 高分子化合物溶液《医用化学》
  4. 高风内障歌《医宗金鉴》
  5. 高腭弓【疾病症状】
  6. 高风雀目内障《秘传眼科龙木论》
  7. 高端枳园《先哲医话》
  8. 高钙血症【疾病症状】
  9. 高度膨胀的毛细血管襻【疾病症状】
  10. 高钙血症【疾病大全】
  11. 高度房室传导阻滞【疾病大全】
  12. 高钙血症肾病【疾病大全】
  13. 高动力性循环【疾病大全】
  14. 高睾酮血症【疾病症状】
  15. 高碘性甲状腺肿【疾病大全】
  16. 高弓足【疾病大全】
  17. 高代谢征群【疾病症状】
  18. 高骨大骨非一骨也《读医随笔》
  19. 高催乳素血症【疾病大全】
  20. 高寒露珠草【中药大全】
  21. 高促胃泌素血症【疾病症状】
  22. 高胡萝卜素血症【疾病大全】
  23. 高草酸尿【疾病症状】
  24. 高技术和新方法的应用《人体寄生虫学》
  25. 高氨血症 【疾病症状】
  26. 高钾血症【疾病症状】
  27. 皋芦【中药大全】
  28. 高钾血症【疾病大全】
  29. 皋芦《本草纲目》完整版
  30. 高健生教授发表文章推荐《中医眼科备读》《中医眼科备读》
  1. 高风内障《中医眼科学》
  2. 高风内障《中医词典》
  3. 高风内障歌《眼科心法要诀》
  4. 高分子化合物溶液的性质《医用化学》
  5. 高风内障歌《医宗金鉴》
  6. 高分子化合物的概念《医用化学》
  7. 高风雀目《中医名词词典》
  8. 高分辨染色体G带技术《实用免疫细胞与核酸》
  9. 高风雀目《中医词典》
  10. 高耳《中医词典》
  11. 高风雀目《明目至宝》
  12. 高尔基体《病理学》
  13. 高风雀目内障《中医词典》
  14. 高端枳园《先哲医话》
  15. 高风雀目内障《秘传眼科龙木论》
  16. 高度和重量的米制与英制换算《默克家庭诊疗手册》
  17. 高风障症《中医词典》
  18. 高斗魁《中医词典》
  19. 高峰期《病理生理学》
  20. 高碘甲状腺肿的主要临床表现《临床营养学》
  21. 高奉先《中医词典》
  22. 高碘甲状腺肿的预防与治疗《临床营养学》
  23. 高福《中医词典》
  24. 高碘甲状腺肿的发病机理《临床营养学》
  25. 高盖《中医词典》
  26. 高等针灸学讲义《中医词典》
  27. 高高《中医词典》
  28. 高胆红素血症《默克家庭诊疗手册》
  29. 高骨《中医名词词典》
  30. 高胆固醇和高血脂症《预防医学》
  31. 高骨《手穴手纹诊治》


青盲_《中医眼科学》_中医五官_【岐黄之术】

第九节 青盲

第九节 青盲

  • 上一页
  • 目录
  • 相关
  • 下一页

青盲是指眼外观端好，而视力渐降至盲无所见的眼病。病名首见于《神农本草经》，其后文献多有记载，但以《证治准绳·七窍门》为详，相当于西医学之视神经萎缩。本病可从青风内障、视瞻昏渺、高风内障等多种瞳神疾病演变而来，亦可由其他全身性疾病或头眼部外伤引起。

[病因病机]

一、脾肾阳虚，精微不化，目失温养，神光渐失。

二、肝肾两亏或禀赋不足，精血虚少，不得荣目，致目窍萎闭，神光遂没。

三、心荣亏虚，目窍失养，神光衰竭。

四、情志抑郁，肝气不舒，玄府郁闭，致神光不得发越。

此外，头眼部外伤，或肿瘤压迫，致脉道瘀阻、玄府闭塞亦可导致青盲。

[临床表现]

患眼外观如常，视力渐降，终至失明。

检视眼底，可见如下视神经萎缩的表现：（1）视神经乳头苍白，边界清楚，血管正常或变细，筛板明显可见。（2）视神经乳头灰白或蜡黄，边界不清，血管变细，筛板不显；或视神经乳头灰白，生理凹陷深大如杯状，血管偏鼻侧边缘呈屈膝状。

[诊断依据]

一、眼外观正常，视力逐渐下降，终至失明。

二、视乳头色泽变淡或蜡黄，或苍白，血管变细。

三、视野有异常改变。

四、视觉电生理检查或头颅CT扫描有助诊断。

[辨证论治]

本病按全身脉症分析归纳，虚证常属肝肾不足，心营亏损，脾肾阳虚；实证多为肝气郁结，气血瘀滞等。此外，热病伤阴，脾虚湿滞，气虚血瘀之类虚实错杂证亦不少见。一般治疗以针对病因为主，并适当配用通络开窍药物，以启闭郁之玄府，发灵明之神光，至于由头眼部外伤、肿瘤以及其他全身性疾病引起本病者，首先是病因治疗。

一、内治

（一）肝肾不足

[主证]眼无外症，视力渐降，甚至失明。眼底可见视神经萎缩之改变。全身症见头晕耳鸣，腰膝酸软，脉细。

[证候分析]久病过劳，或禀赋不足，致肝肾两亏，精血虚少，目失滋荣，故视物渐昏；日久则目系枯萎，玄府闭塞，神光熄灭而失明，眼底则见视神经萎缩的改变。全身脉症亦由肝肾精血亏虚所致。

[治法]补益肝肾，开窍明目。

[方药]明目地黄丸或加减驻景丸加减。前方滋养肝肾之阴，补益精血，适用于肝肾阴虚，精血亏少者；后方以菟丝子、楮实子、五味子、枸杞、熟地、当归为主药，补益肝肾，填精养血之力较前方强，且有川椒温阳，其性偏温。临证选方，应该有所区别。本证选此二方，取其补虚治本。若加牛膝、麝香之类通络开窍，则有标本兼治之功。

（二）心营亏虚

[主证]眼症同前，面白无华，头晕 心悸，失眠健忘，舌淡脉细。

[证候分析]心主血，目为血所养；心藏神，运光于目而能视。今久病过劳或失血过多，心营亏虚，以致目窍失养而萎闭，神光衰竭而失明。面白、头晕、健忘、心悸 失眠、舌淡、脉细等，皆血虚失荣所致。

[治法]养心补血，宁神开窍。

[方药]人参养荣汤或天王补心丹加减。前方重在益气补血，养血宁神，适用于血虚气弱者；后方长于滋阴补血，养心宁神，适用于阴血亏虚者；如热病后阴血亏耗，视力渐降者，即宜此方加减。二方用于本证，均宜选加牛膝、川芎、麝香、石菖蒲之类药物，以增通络开窍的作用。

（三）脾肾阳虚

[主证]眼症同前，面白形寒，腰膝酸冷，少气乏力，食少便溏，舌淡苔白，脉沉细。

[证候分析]久病虚赢，或禀赋不足，脾肾阳虚，则不能运化水谷精微以上荣头目及温煦肢体。目失温养，玄府渐闭，阳虚火衰，神光遂没，故目无所见。眼底则见视神经萎缩的病变。因精气不能温养头面肢体和充养血脉，故面白形寒，腰膝酸冷，少气乏力，舌淡脉沉细。阳虚内寒，不能腐熟运化水谷，则食少便溏，舌苔白滑。

[治法]补脾益肾，温阳通窍。

[方药]补中益气汤加味。原方重在补脾益气升阳，加附子、肉桂、补骨脂、熟地以温；补肾阳，人川芎配肉桂、当归、熟地，则有养血活血、通脉利窍的作用，故诸药合用能奏补脾益肾，温阳通窍之功。

（四）肝气郁结

[主证]目视不明，眼底有视神经萎缩之病变，患者情志不舒，头晕目胀，口苦胁痛，脉弦细数。

[证候分析]郁怒伤肝，气机失调，气滞血瘀，脉道不利，玄府闭阻，神光不得发越，以致目视不明，眼底则见视神经萎缩之病变。肝气上逆，则头晕目胀。肝气失和，经脉不利，故胁痛脉弦。气郁化热则口苦，脉细数。

[治法]清热疏肝，行气活血。

[方药]丹栀逍遥散加减。原方清热疏肝，理脾和营，若加香附、郁金、川芎，则可增强行气活血通络的作用。郁热不重者，方中酌减丹皮、栀子。

（五）气血瘀滞

[主证]外眼无异常，视物昏昧，或头眼部外伤后，视力渐丧。眼底有视神经萎缩的病变，视网膜血管明显变细。全身或见头痛健忘，舌色瘀暗，脉涩。

[证候分析]由邪气或外伤致气滞血瘀，脉道阻塞，目失所荣，神光泯灭，终至失明，眼底则见视神经萎缩之病变。日久视网膜血管明显变细，血瘀于上，经脉不畅，髓海不充，故头晕健忘。舌色瘀暗，脉涩等皆为瘀血之象。

[治法]行气活血，化瘀通络。

[方药]血府逐瘀汤加减。原方行气活血，化瘀通络之力较强。病久正虚，不胜攻逐者，可去方中牛膝、枳壳、桔梗，酌加黄芪、党参、白术、陈皮益气扶正，取其攻补兼施。

二、针灸疗法

（一）体针

常用穴：睛明、球后、上明、太阳、风池、养老、肝俞、脾俞、肾俞、足三里、足光明、三阴交等。每次局部取1—2穴，远端配用2穴，每日针1次，10次为一个疗程。久病阳虚者，远端穴位可施灸法，或针灸并用。

（二）穴位注射

取上述体针腧穴，用复方丹参注射液作穴位注射。每次局部选1穴，远端配1—2穴，每穴注入药液0．5毫升左右，每日或间日1次，一般5一10次为1个疗程，疗程之间休息3—5日。

（三）头针

取视区（详见总论第六章），每日或间日针1次，10—15次为1个疗程，疗程之间休息3—5天。

[预后]

古代文献指出，本病“不易治”，根据现代临床观察，早期治疗，或可恢复一些视力。待病至晚期，则治难奏效。

[文献摘要]

一、《世医得效方·眼科》：“小儿青盲，胎中受风，五脏不和，呕吐黄汁，两眼一同，视物不明，无治法”。

二、《古今医统·眼科》“青盲”：“此证因酒色太过，内伤肾气，不痛不痒，渐失其明，眼目俱不伤损，有似常人。只因一点肾气不充，故无所见。”

[现代研究]

一、陆南山著《眼科临证录·视神经病》“视神经萎缩”小结：

（一）病程均属后期，视神经已呈器质性的损害——萎缩。根据中医理论应作精气夺则虚，所以着眼于虚字。

（二）视神经乳头色泽均呈苍白，不复有健康时的红润。因此在中医的辨证中认为是营血不足以上达于目。

（三）眼底视网膜的血管随病程的长短而相应地变细。从中医理论来看，认为是血虚不能养目，因目得血而能视，今血管变细，血的供应营养既少，则视力势难恢复。

根据以上的共同点，基本用药就以滋补肝肾为主，如熟地、党参、淮山药、归身、杞子等。这里要特别强调的是用当归身，根据过去临床实践的经验，当归身是补血的主要药。处方中用当归身对于视神经萎缩症的疗效亦比较明显。

二、韦玉英《明目逍遥汤治疗血虚肝郁型儿童视神经萎缩的临床研究》（摘要）：治疗70例，136只眼，治疗后视力基本恢复者78眼，占57．35％，临床有效率为92．65％，半数患者进行了10年以上随访，远期疗效巩固（北京中医1986；4：17）。

三、郑建中等《针刺和头针治疗视神经萎缩的疗效》（摘要）：以针刺和头针治疗各类视神经萎缩250例，396只眼。针刺穴位：主穴为健明、球后、睛明等；配穴为肾俞、合谷、翳明、阳白等，每日选主穴l一2个，配穴1个，针刺深度1—1．5寸。头针：枕骨粗隆水平线上，前后正中线上各旁开1厘米，向上垂直引一直线约4厘米，以26号毫针刺入皮下，两针分别接电脉冲刺激器的正负极，通电频率240次/分。结果：显效95只眼，进步146只眼，无效155只眼，有效率60．9％（中西医结合眼科1983；3：4）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节 高风内障
  • 当前页：第九节 青盲
  • 下一页：第十三章 眼外伤
<<< 返回本书目录
  1. 青盲《中医眼科学》
  2. 青盲【中药主治】
  3. 青盲《证治准绳·类方》
  4. 青盲及盲方《外台秘要》
  5. 青盲《张氏医通》
  6. 青盲内障【中药主治】
  7. 青盲《幼幼新书》
  8. 青梅《本草求真》
  9. 青盲《普济方·针灸》
  10. 青霉病【疾病大全】
  11. 青盲《目经大成》
  12. 青霉素过敏试验《基础护理学》
  13. 青露散【方剂大全】
  14. 青霉素类《药理学》
  15. 青龙丸【方剂大全】
  16. 青礞石《药笼小品》
  17. 青龙丸《外科传薪集》
  18. 青礞石【中药大全】
  19. 青龙藤【中药大全】
  20. 青礞石法《古今医统大全》
  21. 青龙散【方剂大全】
  22. 青礞石丸【方剂大全】
  23. 青龙脉《丹医秘授古脉法》
  24. 青棉花藤【中药大全】
  25. 青龙丹【方剂大全】
  26. 青棉花藤根【中药大全】
  27. 青灵穴【上肢内侧穴位】
  28. 青棉花藤叶【中药大全】
  29. 青麟丸【方剂大全】
  30. 青木香【中药大全】
  1. 青盲《中医眼科学》
  2. 青盲《目经大成》
  3. 青盲及盲方六首《外台秘要》
  4. 青盲《普济方·针灸》
  5. 青盲秘方《华佗神方》
  6. 青盲《证治准绳·类方》
  7. 青盲翳《中医词典》
  8. 青盲《张氏医通》
  9. 青梅《本草求真》
  10. 青盲《幼幼新书》
  11. 青霉素《药理学》
  12. 青盲《中医词典》
  13. 青霉素过敏试验《基础护理学》
  14. 青盲《中医名词词典》
  15. 青霉素类《医院药学》
  16. 青脉《中医词典》
  17. 青霉素类《药理学》
  18. 青龙五生膏《备急千金要方》
  19. 青蒙石《本草害利》
  20. 青龙丸《外科传薪集》
  21. 青礞石《雷公炮制药性解》
  22. 青龙汤《外科理例》
  23. 青礞石《药笼小品》
  24. 青龙探爪《中医词典》
  25. 青礞石《玉楸药解》
  26. 青龙脉《丹医秘授古脉法》
  27. 青礞石《本草蒙筌》
  28. 青龙摆尾《中医词典》
  29. 青礞石《冯氏锦囊秘录》
  30. 青灵泉《中医词典》
  31. 青礞石《医学入门》


眼外伤_《中医眼科学》_中医五官_【岐黄之术】

第十三章 眼外伤

第十三章 眼外伤

  • 上一页
  • 目录
  • 相关
  • 下一页

眼外伤是指眼珠及其附属器受外物的意外伤害的一类眼病。眼外伤可大致分为机械性与非机械性两大类。机械性外伤又可因损伤性质的不同而分为钝器伤与锐器伤；非机械性外伤则由致伤的原因不同分为化学伤、热烧伤及辐射性眼外伤等。

眼外伤的临床表现及其预后，与致伤的因素、部位、程度等密切相关。其外伤特点可概括为五点：

一是眼珠构造精细，组织脆弱娇嫩，受伤后易这成形态和视功能的损害。如黑睛瘢痕、晶珠混浊均影响其晶莹清澈，从而造成视力障碍等。

二是眼珠脉道幽深细微，经络分布周密，气血纵横贯目，如有损伤，既可伤血，又可伤气，伤血则易致瘀滞，伤气则多气机失调，皆可致功能障碍。

三是致伤物大多污秽。受伤处易被污染，特别是无血络分布的黑睛、神膏，抗邪力较低，易被风毒侵袭，出现严重证候。

四是眼珠各部的组织性质差异很大，对外伤的抵抗力与敏感性也各有不同。如黑睛边缘容易发生裂伤，黄仁根部易断裂，晶珠易脱位，皆因这些部位对外伤的抵抗力较低之故。

五是外伤不仅使受伤眼的经络、气血、组织受伤，而且在某些情况下，若受伤眼红赤难于消退或眼内存留异物，可影响健眼。若治不及时，可致双眼失明。

眼外伤的检查和处理应根据眼外伤的轻重缓急和病人就诊时的条件，在不延误急救，不增加损伤和痛苦的前提下，有重点地进行。对化学伤应争分夺秒地用大量水冲洗至少15分钟；眼球穿通伤，切忌挤压，同时行清创缝合手术。

眼外伤应根据受伤后出现的症状来辨证论治，如出现红、肿、痛、畏光、流泪、黑睛生翳等症状，多为风热之邪所致，治以祛风清热，兼以活血；若胞睑紫肿、白睛溢血、血灌瞳神及眼内出血等，常可按“离经之血，虽清血鲜血，亦是瘀血”（《血证论》）来辨证，治以凉血止血、活血化瘀；若目赤肿痛、头眼疼痛、抱轮红赤或混赤，黑睛溃烂，黄液上冲等，多为热毒侵眼，治以清热解毒，兼以凉血；若眼底出现水肿、渗出、增殖等改变，可按外伤多瘀滞，瞳神属肾，肝肾同源来辨证，治以滋养肝肾、活血祛瘀为主；若眼胀头痛、胸闷纳少、口苦咽干、嗳气胁痛等，则为七情内抑、气郁化火之征象，应在以上治法的基础上，适当加以疏肝理气之品，并注意眼内压的变化。

眼居高位，暴露于外，若忽视预防或回避不及，易受外伤。因此，眼外伤是一种常见病、多发病，并且外伤后易致视功能障碍，眼外伤占致盲因素第四位。这突出地说明了预防眼外伤的重要性，并且大多数眼外伤是可以预防的，应加强卫生宣传教育，制订各项操作规章，完善防护措施，能够有效地减少眼外伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节 青盲
  • 当前页：第十三章 眼外伤
  • 下一页：第一节 异物眯目
<<< 返回本书目录
  1. 眼外伤《中医眼科学》
  2. 眼外转移【疾病症状】
  3. 眼外伤《默克家庭诊疗手册》
  4. 眼小赤脉外障《秘传眼科龙木论》
  5. 眼外肌猪囊尾蚴病【疾病大全】
  6. 眼叙论《秘传眼科龙木论》
  7. 眼外肌运动无力【疾病症状】
  8. 眼叙论《三因极一病证方论》
  9. 眼外肌外伤【疾病大全】
  10. 眼旋转【疾病症状】
  11. 眼外肌广泛纤维化综合征【疾病大全】
  12. 眼癣用《外科传薪集》
  13. 眼外肌发育不全【疾病大全】
  14. 眼压升高【疾病症状】
  15. 眼外肌病及弱视【疾病大全】
  16. 眼压突然迅速升高【疾病症状】
  17. 眼-头反射消失【疾病症状】
  18. 眼痒《幼幼新书》
  19. 眼痛如针刺外障《秘传眼科龙木论》
  20. 眼痒歌《眼科心法要诀》
  21. 眼痛【疾病症状】
  22. 眼痒歌《医宗金鉴》
  23. 眼酸硷化学伤【疾病大全】
  24. 眼痒极难忍外障《秘传眼科龙木论》
  25. 眼屎多【疾病症状】
  26. 眼药《外科传薪集》
  27. 眼生翳膜【方剂主治】
  28. 眼异物伤《西医眼科学》
  29. 眼神异常【疾病症状】
  30. 眼异物伤【疾病大全】
  1. 眼外伤《中医眼科学》
  2. 眼外伤《默克家庭诊疗手册》
  3. 眼外伤分类《眼科学》
  4. 眼外肌《眼科学》
  5. 眼位异常对双眼单视的影响《眼科学》
  6. 眼痛如针刺外障《秘传眼科龙木论》
  7. 眼系《中医词典》
  8. 眼痛例《慎柔五书》
  9. 眼弦《中医词典》
  10. 眼痛《校注医醇剩义》
  11. 眼弦赤烂《中医词典》
  12. 眼胎赤《中医词典》
  13. 眼小赤脉外障《秘传眼科龙木论》
  14. 眼生长肉《中医词典》
  15. 眼小角《中医词典》
  16. 眼生星翳《奇效简便良方》
  17. 眼小睫《中医词典》
  18. 眼神经《人体解剖学》
  19. 眼小嘴《中医词典》
  20. 眼梢头《中医词典》
  21. 眼心反射《神经精神疾病诊断学》
  22. 眼热碜痛赤肿方三首《外台秘要》
  23. 眼叙论《三因极一病证方论》
  24. 眼球震颤《眼科学》
  25. 眼叙论《秘传眼科龙木论》
  26. 眼球外肌《人体解剖学》
  27. 眼癣《中医词典》
  28. 眼球突出度测量法《眼科学》
  29. 眼癣用《外科传薪集》
  30. 眼球突出《眼科学》
  31. 眼血管《人体解剖学》


异物眯目_《中医眼科学》_中医五官_【岐黄之术】

第一节 异物眯目

第一节 异物眯目

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是指细小异物进入眼内，附着或嵌顿于眼珠表层的眼病。眯（mi），指尘埃等细小异物人眼，使人一时不能睁眼。本病名见于《中医临症备要》。相当于西医学的结膜、角膜异物，本病根据损伤的部位及程度不同，引起的证候有轻重之别。若能及时恰当地取出异物，一般可恢复正常；若乱加揉擦挑拨，或拖延失治，可加重眼珠损伤，甚至发生凝脂翳等症。

[病因病机]

在工作或生活中多因防护不慎或回避不及，以致金属碎屑、玻璃细渣、麦芒、谷壳等溅人眼内；或尘埃沙上、煤灰炭渣、碎叶毛刺随风吹人眼内；或昆虫之类飞扑人目。

[临床表现]

有明显异物人目史，根据异物人目的形状、性质、致伤部位、致伤方式和时间长短等不同而有轻重不同的症状。若异物在胞睑内面、边缘或白睛表面者，沙涩、磨痛流泪等症相对较轻；若在胞睑内面正对黑睛或嵌在黑睛表面，则沙涩流泪、羞明难睁、红赤疼痛等症较重；黑睛受伤，若时间较长，可见白睛混赤、异物周围有边缘不齐的灰白色翳障；若为铁屑异物，在异物四周可见棕色锈环，若治不及时，邪毒乘伤侵人，可变生凝脂翳等症。查视眼部，可发现在胞睑内面或白睛表层，或黑睛上有异物。对于难以查见的细微异物，可借助裂隙灯检查确定。

[诊断依据]

一、有明确异物人目史。

二、在眼睑内面、白睛和黑睛表面可发现异物。

[辨证论治]

首当分辨人目异物的部位和性质，其治疗则以清除异物为要。

一、外治

（一）异物游离于眼睑内面，白睛或黑睛表面者，可用无菌盐水棉签粘出，或用生理盐水冲洗，继点抗生素眼药水。

（二）异物嵌在黑睛表层，必须采用角膜异物剔除术取除之。如为麦芒、毛刺等刺人黑睛，则可用小镊子夹住异物顺方向拔出。术后滴用抗生素眼药水，或酌情于结膜下注射抗生素，眼垫封盖，次日复查。

二、内治

本病一般不需要内治，但若出现风毒侵袭的证候，则需配合内治。

（一）睛伤邪侵

[主证]黑睛骤生星翳，羞明流泪，抱轮红赤，目痛难睁。多见于黑睛异物剔除术后，舌脉无异常。

[证候分析]黑睛为物所伤，风热毒邪乘伤人侵，风性轻扬，热性上炎，风热毒邪上犯于目。故症见黑睛骤生星翳，羞明流泪，抱轮红赤等。

[治法]疏风清热解毒。

[方药]石决明散加减。大便稀溏者，去大黄；毒邪较重者，可加蒲公英、野菊花之晶以加强清热解毒之力。

（二）睛伤邪盛

[主证]跟睑红肿，热泪频流，眵多色黄，畏光目痛，白睛混赤壅肿，星翳扩大加深。甚则黑睛溃烂，黄液上冲，或发热 口渴、溲黄便秘。舌红苔黄，脉数有力。多见于黑睛损伤失治或误治者。

[证候分析]黑睛表层受伤，毒邪乘隙袭人，毒邪结聚，人里化热，病变向纵深发展，故黑睛星翳扩大加深，甚则黑睛溃烂；毒邪炽盛，神水受灼，故黄液上冲；血为热壅，气因血滞，故白睛混赤壅肿，胞睑红肿；又因热毒炽盛，故热泪频流，眵多色黄，羞明目痛。发热 口渴，溲黄便秘，舌红苔黄，脉数有力则为热炽腑实之征。

[治法]清热泻火解毒。

[方药]五味消毒饮加味。常加赤芍、丹皮、生地之晶以加强清热凉血，活血散瘀之功。

若目赤肿痛甚者，可选加黄连、栀子、黄芩等，增加泻火解毒之功。大便秘结小便溲黄，可选加大黄、木通之类，以通利二便，导热下行。

[预防调摄]

在异物人目机会较多的场地工作时，可戴防护眼镜。若有异物人目，需及时正确处理，切勿乱加揉擦和随意挑拨，以免加重病情或变生他症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三章 眼外伤
  • 当前页：第一节 异物眯目
  • 下一页：第二节 撞击伤目
<<< 返回本书目录
  1. 异物眯目《中医眼科学》
  2. 异物肉芽肿【疾病大全】
  3. 异戊巴比妥　Amobarbital《精神药品临床应用指导原则》
  4. 异物伤【疾病大全】
  5. 异位胰腺【疾病大全】
  6. 异物性食管穿孔【疾病大全】
  7. 异位性心动过速【疾病症状】
  8. 异香散【方剂大全】
  9. 异位性皮炎（Afodic dermafifis）《皮肤性病学》
  10. 异型莎草【中药大全】
  11. 异位性皮炎【疾病大全】
  12. 异性蛋白反应【疾病症状】
  13. 异位妊娠（子宫外孕）《百病自测》
  14. 异性装扮癖【疾病症状】
  15. 异位妊娠（宫外孕）《家庭医学百科-自救互救篇》
  16. 异性装扮癖【疾病大全】
  17. 异位妊娠（宫外孕）《妇产科学》
  18. 异野芝麻【中药大全】
  19. 异位妊娠【疾病症状】
  20. 异叶鳞始蕨【中药大全】
  21. 异位妊娠《中医妇科学》
  22. 异叶米口袋【中药大全】
  23. 异位妊娠《女科宝鉴》
  24. 异叶青兰【中药大全】
  25. 异位急性阑尾炎【疾病大全】
  26. 异源内分泌综合征【疾病大全】
  27. 异位钙化【疾病症状】
  28. 异源性ACTH【疾病症状】
  29. 异位辅助性肝移植《临床肝移植》
  30. 异证《古今医案按》
  1. 异物眯目《中医眼科学》
  2. 异物定位《放射诊断学》
  3. 异物入目《中医词典》
  4. 异戊巴比妥《精神药品临床应用指导原则》
  5. 异物伤《默克家庭诊疗手册》
  6. 异位性皮炎《默克家庭诊疗手册》
  7. 异乡不服水土《奇效简便良方》
  8. 异位性皮炎《皮肤性病学》
  9. 异香散《太平惠民和剂局方》
  10. 异位损害及并发症《传染病》
  11. 异性性器的配合《玉房秘诀》
  12. 异位妊娠（子宫外孕）《百病自测》
  13. 异烟肼《药理学》
  14. 异位妊娠（宫外孕）《妇产科学》
  15. 异烟肼慢灭活《医学遗传学基础》
  16. 异位妊娠（宫外孕）《家庭医学百科-自救互救篇》
  17. 异远真人《中医词典》
  18. 异位妊娠《中医妇科学》
  19. 异者从之《中医词典》
  20. 异位妊娠《默克家庭诊疗手册》
  21. 异者衰之《中医词典》
  22. 异位急性阑尾炎《普通外科学》
  23. 异证《古今医案按》
  24. 异位辅助性肝移植《临床肝移植》
  25. 异症《轩岐救正论》
  26. 异位产生激素的肿瘤《病理学》
  27. 异症调护法《胎产指南》
  28. 异胎《续名医类案》
  29. 异症医方《胎产指南》
  30. 异羟基洋地黄毒甙（Digoxigenin）标记核酸探针《实用免疫细胞与核酸》
  31. 异治法《石室秘录》


撞击伤目_《中医眼科学》_中医五官_【岐黄之术】

第二节 撞击伤目

第二节 撞击伤目

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是指眼球受钝力撞击引起的外伤。相当于西医学的眼球钝挫伤。其症状与预后取决于伤力的轻重、受伤的部位等因素。伤轻而未及眼珠者，可对视力无妨；伤重而损及眼珠及出现严重并发症者，则预后不良。

[病因病机]

多因钝性物体如球类、拳头、棍棒、土块、球类、砖头、石头等击伤眼部，或跌仆伤眼，或高压液体、气体冲击眼部所致。一般除接触处直接受伤外，还可因作用力的传导，伤及眼内深部组织。此外，眼珠邻近组织损伤或头部受强烈震击，亦可伤及眼珠。气血受伤，组织受损，以致气血瘀滞，是本病的主要病理机制。

[临床表现]

因被撞击部位及伤力大小的不同，表现各异。

胞睑受伤：自觉胞睑疼痛难睁。查眼部可见胞睑瘀血肿胀，色呈青紫。有时出血量多，可越过鼻梁，致对侧胞睑亦青紫肿胀。

白睛受伤：可无明显的自觉症状，或仅有轻度沙涩不适感。查眼部则见白睛溢血，色若胭脂，甚或紫红。量少者多呈局限性，量多者可布满整个白睛。

黑睛受伤：轻者发生黑睛上皮脱落，自觉目痛难睁，羞明流泪；用1％一2％荧光素钠液染色，可看到黑睛上皮脱落部位被染成绿色。重者则目痛剧烈难忍，热泪频流，羞明难睁；查眼部可见抱轮红赤，黑睛深层呈条状、片状混浊，或在相应的表层有伤痕，若邪毒乘伤侵袭，可变生凝脂翳等。

黄仁受伤：表现形式不一，初起可表现为短暂性的瞳神缩小，继之瞳神散大，或瞳神欹侧不圆，甚则黄仁断裂、退缩；若其血络受损可见血灌瞳神，血量多少不等，少则沉积于瞳神缘下，多则漫掩瞳神，甚至充满前房。日久不散者，可使黑睛混浊，失去晶莹明澈，亦可致眼胀欲脱，头痛如劈，发生种种变证。

晶珠受伤：可致晶珠半脱位或全脱位，或脱于黄仁前，或脱于黄仁后，或晶珠逐渐混浊，成为惊震内障，甚者晶珠破碎，在黑睛后方白浆泛起。

眼底受伤：常有视力不同程度下降。若引起眼底出血，量多者积满神膏，致使视力骤降，甚至失明，眼底不能窥见。或可见视衣震荡水肿，水肿可在伤后数天内逐渐吸收，也可遗留下黄斑囊样变性，或发生视网膜脱离，或视神经挫伤等严重情况。还可发生脉络膜视网膜破裂，多位于视乳头和黄斑之间，裂伤常呈弓形；凹面向视乳头，周围可有出血。

丛眼眶受伤：可表现为眶骨骨折，或眶内瘀血。若瘀血积较多者，可致眼珠突出眶外，为物伤睛突。若眼外肌或支配眼外肌的神经受伤，可使眼珠转动失灵，视一为二。若合并有颅底骨折，常伴口、鼻、耳出血，以及伤后12小时出现围绕眶缘的胞睑皮下及白睛瘀血，经X线照片可以确诊。若视神经管处发生骨折，可使视神经受压、撕裂，以致视力剧降，甚至失明。

[诊断依据]

有明确的钝物外伤史，有相应组织损伤的临床表现，一般诊断不难。

[辨证论治]

辨证应首先辨受伤的部位、轻重、新久、有无眼珠破裂，以及有无并发症等。若有眼珠破裂则必须先行手术清创缝合，再考虑内治。若无眼珠破裂则以内治为主，必要时再考虑手术治疗。

一、内治

（一）撞击伤络

[主证]胞睑青紫肿胀，重坠难睁；或眶内瘀血，眼珠突出；或白睛溢血，色似胭脂；或血灌瞳神，视力障碍；或眼底出血，视力剧降，甚则暴盲等。

[证候分析]外物伤目，血络受损，血溢络外，因所伤部位不同，故症状表现不一，其中以眼内出血为最重；因珠内脉络幽深细微，一旦出血，积于眼内，血无出路，不但不易消散，且可导致其他变证。

[治法]止血活血。

[方药]先用生蒲黄汤加减，无继续出血时，改用祛瘀汤加减。后方中归尾、赤芍、桃仁、泽兰、丹参活血化瘀；川芎、郁金行气活血；生地、旱莲草、仙鹤草凉血止血，以防再度出血。

出血之初，出血较重而不易止者，可去生蒲黄汤中的川芎、郁金，选加藕节、仙鹤草、白茅根、血余炭、侧柏叶等以助止血之功。

无继续出血时，若目中瘀血较多者，尚可在方中加生三七、三棱、莪术、川牛膝、枳壳等行气破血消瘀之品。若有化热倾向，大便秘结者，可加人大黄，既能泻下攻积，清热解毒，又兼活血祛瘀之功。

（二）气滞血瘀

[主证]外伤后自觉视物模糊不清，甚或视物不见，或眼胀欲脱，头痛如劈，血灌瞳神，日久不散，黑睛泛黄，眼硬如石，或晶珠混浊，或眼底水肿等。全身可兼见恶心呕吐等变证。

[证候分析]因被物撞击，损及眼珠，虽未见络伤出血，但组织受损，气血失和，故见晶珠混浊，眼底水肿，视物不清，甚则失明等；因伤致瘀，目中玄府闭郁，则珠内气血津液不得流行，气滞血郁，神水瘀滞，恶血留内，故眼珠胀硬，头痛如劈，血灌瞳神，日久难消；气郁化火，肝火犯胃，胃失和降，则恶心呕吐。

[治法]行气活血化瘀。

[方药]血府逐瘀汤加减。若眼底水肿，可加泽泻、车前子、茯苓、猪苓等利水消肿；疼痛甚者，可加乳香、没药等以活血止痛；若血灌瞳神，日久难消，又出现眼胀头痛，眼硬如石等症者，则可中西医结合治疗。若晶珠混浊，则按惊震内障治疗。本病后期酌情用补益肝肾之剂，以恢复功能，提高视力。

（三）风热侵袭

[主证]黑睛撞击生翳，羞明流泪，眼珠刺痛，抱轮红赤，或白睛混赤，舌质红，苔薄黄，脉浮数。

[证候分析]外物撞目，眼珠受损，致卫外失固，风热之邪乘隙侵袭，故见黑睛生翳，羞明流泪，抱轮红赤等。舌质红，苔薄黄，脉浮数，为风热之邪在表之征。

[治法]疏风清热。

[方药]除风益损汤加味。常加红花、赤芍以增强凉血退赤之力。还可酌加木贼、蝉蜕、谷精草、密蒙花等疏风清热、明目退翳之品。若出现风热之邪引动肝火，肝火炽盛之候，则应清肝泻火，选加栀子、石决明、草决明、黄芩、柴胡等清肝泻火、平肝明目之药。

二、外治

外治须根据具体情况而定。

（一）胞睑出血者，初伤后急宜冷敷止血，也可用鲜生地或生大黄粉或白萝卜捣烂外敷。

若胞睑瘀血肿胀甚者，还可加眼垫后用绷带加压包扎以止血。受伤一至二日后改用热敷，或用酒调七厘散外搽，以促进消肿、止痛、散瘀，但勿使药渣进入眼内。若有颅底骨折，应卧床休息，请有关科室会诊，共同处理。

（二）血灌瞳神者，宜双眼包扎，半卧位休息，若眼压升高者，可考虑降眼压治疗。

（三）黑睛撞击生翳者，可局部滴用抗生素眼液，晚上宜涂抗生素眼膏或加眼垫包扎伤眼24小时，若变生凝脂翳者，则参照有关章节处理。

（四）晶珠脱于黄仁前，或脱于黄仁后，又出现眼胀欲脱，头痛难忍者，应结合手术治疗。

（五）眼眶内出血，眼珠突出，成为物伤睛突者，则按物伤睛突处理。

三、针灸

若黑睛撞击生翳，眼珠刺痛剧烈，可配合针刺止痛。取穴：四白、太阳、合谷、承泣、睛明等。

此外，如合并有眶骨、颅底骨折等情况者，需请有关科室会诊，共同处理。

[预防]

撞击伤目是一种较为严重的外伤，易导致目盲，故应以预防为主，在工厂及其他劳动工地，要制订安全防护措施，以杜绝外伤事故的发生。同时也要预防儿童的眼外伤，这是全社会共同的责任。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 异物眯目
  • 当前页：第二节 撞击伤目
  • 下一页：第三节 真睛破损
<<< 返回本书目录
  1. 撞击伤目《中医眼科学》
  2. 撞击征【疾病症状】
  3. 撞关饮子【方剂大全】
  4. 撞气阿魏丸【方剂大全】
  5. 撞刺生翳外障《秘传眼科龙木论》
  6. 撞气阿魏圆【方剂大全】
  7. 撞刺生翳歌《医宗金鉴》
  8. 追虫丸【方剂大全】
  9. 撞刺生翳歌《眼科心法要诀》
  10. 追疮散《外科传薪集》
  11. 撞刺生翳《银海精微》
  12. 追疔夺命丹【方剂大全】
  13. 状元丸【方剂大全】
  14. 追风【中药主治】
  15. 状如麻豆．搔之成疮《外科大成》
  16. 追风丹【方剂大全】
  17. 状颅皮【疾病症状】
  18. 追风毒锉散【方剂大全】
  19. 壮元阳【方剂主治】
  20. 追风如圣散【方剂大全】
  21. 壮腰膝【方剂主治】
  22. 追风伞【中药大全】
  23. 壮阳食品《老年食养食疗》
  24. 追风散【方剂大全】
  25. 壮阳【中药主治】
  26. 追风丸《仙传外科集验方》
  27. 壮水之主以制阳光辨解《医法圆通》
  28. 追风应痛圆【方剂大全】
  29. 壮数多少；灸法；炷火先后《针灸大成》
  30. 追骨风【中药大全】
  1. 撞击伤目《中医眼科学》
  2. 撞红《中医词典》
  3. 撞气阿魏丸《冯氏锦囊秘录》
  4. 撞打破伤《明目至宝》
  5. 撞气阿魏丸《三因极一病证方论》
  6. 撞刺生翳外障《秘传眼科龙木论》
  7. 撞气阿魏丸《太平惠民和剂局方》
  8. 撞刺生翳外障《中医词典》
  9. 撞气阿魏丸《仁术便览》
  10. 撞刺生翳歌《医宗金鉴》
  11. 撞气丸《博济方》
  12. 撞刺生翳歌《眼科心法要诀》
  13. 追《中医词典》
  14. 撞刺生翳《明目至宝》
  15. 追虫方《慎柔五书》
  16. 撞刺生翳《银海精微》
  17. 追虫丸《冯氏锦囊秘录》
  18. 撞刺生翳《中医词典》
  19. 追虫丸《医学心悟》
  20. 状元丸《冯氏锦囊秘录》
  21. 追疮散《外科传薪集》
  22. 状态反射《生理学》
  23. 追疔夺命汤《仙传外科集验方》
  24. 状如鱼脬《中医词典》
  25. 追疔夺命汤《仁术便览》
  26. 状如鱼胞《中医词典》
  27. 追毒丹《仙传外科集验方》
  28. 状如悬胆《中医词典》
  29. 追毒膏《博济方》
  30. 状如麻豆．搔之成疮《外科大成》
  31. 追毒散《仁术便览》


真睛破损_《中医眼科学》_中医五官_【岐黄之术】

第三节 真睛破损

第三节 真睛破损

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是指外物伤目而致眼珠破损，视力减退，甚至失明的眼伤。有的伴有眼内异物，也有的影响健眼，是一种严重的眼外伤。其预后的好坏与受伤的部位、大小、程度、有无异物存留和是否影响健眼及是否继发感染等因素有关。相当于西医学的穿通性眼外伤。其中影响健眼相当于西医学的交感性眼炎，虽发病的机会不多，但一旦出现，即可造成严重的后果，必须高度重视。

[病因病机]

一、眼珠被刀、剪、锥、针等锐利之物刺破。

二、高速飞溅之金石碎屑，或爆炸之破片、碎石飞射人眼。

三、被物撞击、挤压眼珠致破裂。

外伤可直接损伤组织，导致黑睛破损，黄仁脱出，神水外溢等。也可损伤脉络，血溢络外，致脉络不利，气滞血瘀。眼珠穿破，邪毒乘伤而人，邪毒蔓延，蓄腐成脓，故出现黄液上冲，甚则脓攻全珠，造成全珠毁坏。

[临床表现]

有外伤史。视力减退，严重者无光感，可伴有疼痛、畏光、流泪等。检查伤眼可发现有穿通伤口，白睛或黑睛破裂，黄仁脱出，神膏外溢，神水流出，前房变浅，眼压降低，血灌瞳神前部或后部，晶珠混浊。

穿通伤是否合并眼内异物，需根据病史、体征，配合X线和B超检查等方能作出诊断。

对有铁锈或铜锈症，原因不明的青壮年白内障，前房内孤立的肉芽肿，眼底的机化包裹物等均应高度怀疑为眼内异物，应作详细的检查，不可漏诊和误诊。

眼珠穿破是邪毒入侵的重要途径，伤后一日出现眼睑肿胀，白睛混赤肿胀，神水混浊，黄液上冲，瞳神难辨，甚至邪毒蔓延而出现眼珠突出，转动失灵，头痛寒热等严重证候。

影响健眼是真睛破损的严重并发症，多发生于伤后2—8周，如穿破创口在白睛、黑睛交界处，创口嵌有黄仁等组织，创口长期愈合不良；或红赤疼痛持续不退，或反复出现；或眼内有异物存留等，较易影响健眼。健眼受累即可出现瞳神紧小的一系列症状。

[诊断依据]

一、有外伤史或异物人目的病史。

二、眼组织损伤，导致黑睛、白睛破损，眼内黄仁脱出、神水外溢等。

三、视力减退，严重者无光感。

[鉴别诊断]

应与撞击伤目相鉴别，该病系眼部受钝力撞击所致。无直接的穿破伤口，其症状与预后，取决于伤之轻重、部位等因素。

[辨证论治]

一、内治

（一）气滞血瘀

[主证]视力剧降，眼珠刺痛或胀痛，白睛或黑睛破裂或白睛溢血，或血灌瞳神前和后部。舌质紫暗或有瘀斑，脉涩。

[证候分析]目为至宝，构造精细，具有视物辨色之功能，今为外物所伤，故视力剧降，甚至失明。眼珠脉道幽深细微，气血纵横贯目，外物伤目，络损血溢，故眼底出血，出血量多则积满于神膏之内。离经之血即为瘀血，因伤致瘀，瘀则不通，不通则痛，故眼珠刺痛或胀痛，舌脉皆为气血瘀滞之征。

[治法]行气活血，化瘀止痛。

[方药]桃红四物汤加味。初伤之时，眼底出血或血灌瞳神后部者，应选加旱莲草、生蒲黄、茜草、侧柏叶等以助凉血止血。待出血停止后，加人丹参、郁金、丹皮、生三七、枳壳等以增强行气消瘀之力。痛剧者，可加人没药、乳香之类化瘀止痛。

（二）脓毒侵袭

[主证]伤后出现目珠疼痛难忍，畏光流泪，视力剧降，胞睑红肿，抱轮红赤或白睛混赤，白睛或黑睛破损，或珠内组织脱出，创口污秽浮肿，或黄液上冲。舌红苔黄脉数。

[证候分析]真睛破损，邪毒乘伤袭人，伤及气血，气滞血瘀，热盛血壅，故目痛拒按、白睛混赤、创口污秽肿胀等。邪毒蔓延，蓄腐成脓，故出现黄液上冲，甚则脓攻全珠，造成全珠毁坏。舌红苔黄脉数皆为热毒炽盛之征。

[治法]清热解毒，活血化瘀。

[方药]经效散合五味消毒饮加减。犀角价贵稀少，常用水牛角、生地、玄参、丹皮代替。若出现黄液上冲，大便秘结者，可加入芒硝、木通、车前草，使二便通利，邪热下泄。

痛剧者，加入没药、乳香以化瘀止痛。

（三）伤感健眼

[主证]伤眼白睛或黑睛破损迁延难愈，红赤难退，或反复发作，而健眼又自觉视物模糊不清，或视力剧降，羞明流泪，抱轮红赤，神水混浊，瞳神缩小，或初起神膏内呈微尘状混浊，继之眼底视乳头充血水肿，边缘模糊，视网膜上有渗出物等。

[证候分析]一眼受伤，邪毒乘伤侵袭，气血为之所伤，故伤眼迁延难愈，红赤难消，或反复发作。又因同气相求，同气相感，使健眼复出现毒邪内炽，肝火亢盛之候。

[治法]清热解毒，平肝泻火，凉血活血。

[方药]泻脑汤加减。若无瞳神紧小、抱轮红赤诸症，而以神膏混浊、眼底改变为主要表现者，可加栀子、龙胆草、丹参、郁金、泽兰、牛膝等以增强凉血行滞之功。或无大便秘结者，去元明粉、大黄，加生石膏、知母、大青叶等以清气分之火。

二、外治

（一）伤眼处理用生理盐水或0．2％新洁尔灭或3％硼酸水溶液轻轻冲洗患眼，清除一切污物，伤口小于3毫米，无内容物脱出者可加压包扎；伤口大于3毫米者，应作伤口缝合术；有内容物脱出者，应酌情处理；有眼内异物，特别是金属异物时，应尽早取出；若眼球无保留价值，又有产生交感性眼炎的易患因素，可考虑摘除眼球，对晶珠混浊也可根据受伤的情况酌情处理。

（二）常规注射破伤风抗毒素1500国际单位，以预防破伤风。

（三）眼局部用药一般使用具有消炎、止痛、扩瞳等作用的眼药水。

三、针灸

对伴有外伤性玻璃体积血、眼底出血、前房出血的患者可取上睛明、四白、合谷、曲池、风池等穴施以针灸，视力可明显提高。

[预防调摄]

真睛破损是一种严重的眼外伤，易导致目盲，必须以预防为丰-在社会宣传预防眼外伤的知识，在工厂要制订安全保护措施，建立和健全规章制度，以杜绝外伤事故发生，学校和家长对儿童进行安全教育，不要玩耍尖锐玩具，严禁乱玩爆炸物品，如有外伤，要及时就医。

饮食以清淡为宜，保持大便通畅，以利伤情痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 撞击伤目
  • 当前页：第三节 真睛破损
  • 下一页：第四节 化学性眼外伤
<<< 返回本书目录
  1. 真睛破损《中医眼科学》
  2. 真菊野菊《寿世青编》
  3. 真睛膏损《张氏医通》
  4. 真君妙贴散《仙传外科集验方》
  5. 真禁药配法歌《尤氏喉症指南》
  6. 真君妙贴散【方剂大全】
  7. 真金散【方剂大全】
  8. 真菌病《急诊医学》
  9. 真假疑似篇《外经微言》
  10. 真菌感染《默克家庭诊疗手册》
  11. 真黄病《医门补要》
  12. 真菌感染【疾病症状】
  13. 真核基因表达调控《生物化学与分子生物学》
  14. 真菌过敏性哮喘【疾病大全】
  15. 真功丹【方剂大全】
  16. 真菌过敏症【疾病大全】
  17. 真方圣散子【方剂大全】
  18. 真菌性肠炎【疾病大全】
  19. 真丹药《养生导引秘籍》
  20. 真菌性巩膜炎【疾病大全】
  21. 真藏脉义《四圣心源》
  22. 真菌性关节炎【疾病大全】
  23. 真藏脉《轩岐救正论》
  24. 真菌性角膜溃疡【疾病大全】
  25. 真矮它它头《滇南本草》
  26. 真菌性角膜炎【疾病大全】
  27. 珍珠一枝蒿《滇南本草》
  28. 真菌性尿路感染【疾病大全】
  29. 珍珠绣球【中药大全】
  30. 真菌性食管炎【疾病大全】
  1. 真睛破损《中医眼科学》
  2. 真睛破损《中医名词词典》
  3. 真菊野菊《寿世青编》
  4. 真睛膏损《张氏医通》
  5. 真君妙贴散《仙传外科集验方》
  6. 真禁药配法歌《尤氏喉症指南》
  7. 真君粥《老年百病防治》
  8. 真金散《万氏秘传片玉心书》
  9. 真菌病的治疗《急诊医学》
  10. 真金散《冯氏锦囊秘录》
  11. 真菌感染《默克家庭诊疗手册》
  12. 真假疑似篇《外经微言》
  13. 真菌感染《神经精神疾病诊断学》
  14. 真火《中医词典》
  15. 真菌性肺炎《默克家庭诊疗手册》
  16. 真黄散《仁术便览》
  17. 真菌性角膜炎《眼科学》
  18. 真黄病《医门补要》
  19. 真灵《中医词典》
  20. 真核细胞基因组DNA的制备《实用免疫细胞与核酸》
  21. 真龙虎《养生导引秘籍》
  22. 真核生物中的质粒《实用免疫细胞与核酸》
  23. 真龙约言《医理真传》
  24. 真核生物蛋白质的分泌《生物化学与分子生物学》
  25. 真脉《中医词典》
  26. 真核生物DNA复制的特点《生物化学与分子生物学》
  27. 真脉《史载之方》
  28. 真核基因组的复杂性《生物化学与分子生物学》
  29. 真皮《组织学与胚胎学》
  30. 真核基因转录水平的调控《生物化学与分子生物学》
  31. 真皮与表皮交界《实用免疫细胞与核酸》


化学性眼外伤_《中医眼科学》_中医五官_【岐黄之术】

第四节 化学性眼外伤

第四节 化学性眼外伤

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是化学性物质对眼部组织的损伤，本节着重介绍酸碱化学物质入目而损伤眼部组织的眼病。古籍中虽无“酸碱人目”病名的记载，但《华佗神医秘传》中记载有“碱水人目”。

本病相当于西医学的酸碱烧伤。其受伤程度与预后取决于酸碱物质的形状（气体作用较轻，固体较重，液体介于两者之间）、浓度、温度与压力（温度愈高，压力愈大，则损害严重）、量的多少、接触时间的长短，以及当时紧急处理的措施等因素。如果酸碱物质浓度高，人眼量多，接触时间长，可致严重后果，甚至毁坏整个眼珠。因此，必须高度重视，认真防治。

[病因病机]

一、酸碱液体直接溅人眼内。如强酸（硫酸、硝酸、盐酸）以及某些有机碱、强碱（氢氧化钾、氢氧化钠、石灰水、氨水、液态氨等）。

二、强烈化学性气体接触眼部。如硫化氢气体等。

三、化学性粉尘、颗粒、结晶等固体物质进人眼内。如染料工厂、制药工厂的化学粉尘等。

四、石灰进入眼内为日常生活中最常见的碱性固体损伤的病因。

[临床表现]

当酸碱物质进入眼内后，轻者仅见灼热刺痛，畏光流泪，白睛微红，黑睛轻微混浊等；重者则伤眼剧烈疼痛，高度羞明，热泪如泉，胞睑肿胀难睁，白睛混赤壅肿或呈灰白色坏死，黑睛混浊肿胀甚至穿孔，波及深部组织（特别是碱性物质致伤）可出现黄液上冲，瞳神紧小、干缺，晶珠混浊，甚或眼珠陷没等。

酸性与碱性伤的区别主要根据病史。其临床区别：一般说来酸性伤创面边界清楚，创面较浅，不扩大加深，伤后数天与受伤当时无明显区别，坏死组织容易分离脱落，眼内组织反应较轻；碱性伤创面边界不清，创面较深，且易扩大加深，伤后2—3日与受伤当时相比，明显扩大加深，坏死组织不易分离，眼内的反应较严重。

[诊断依据]

有明确的酸碱入目史，特别注意其量和作用时间及浓度，是否就地处理等。眼部表现依受伤的程度而定。

[辨证论治]

本病以彻底清除眼部酸碱物质，减轻眼部组织损伤，预防并发症，提高视力为原则。争分夺秒地在现场彻底冲洗眼部是处理酸碱烧伤的关键，及时彻底冲洗能使烧伤的损害减低到最小的程度。

一、内治

轻者不需内治，较重者则须内外兼治。

（一）热邪侵目

[主证]眼部灼热刺痛，畏光流泪，视物模糊，胞肿难睁，白睛混赤壅肿，黑睛生翳，或见瞳神紧小。或有酸（碱）性物质附于眼珠表面。可兼见舌红脉数。

[证候分析]酸碱人眼，热邪犯目，故见畏光流泪，灼热疼痛，白睛混赤等症。热邪引动肝火，上犯于目，热盛血壅，黄仁展而不缩，故瞳神紧缩变小。舌红脉数为热邪之象。

[治法]平肝清热，明目退翳。

[方药]石决明散加减。大黄勿久用，中病即止。平素脾胃虚寒者，去大黄、草决明。

目赤甚者，可选加生地、丹皮、茺蔚子凉血活血之品。边界不清，甚则黄液上冲者，则可参照凝脂翳治疗。

（二）阴亏翳留

[主证]伤已初愈，仍自觉视物昏朦，目中干涩，羞明不适；白睛红肿消退，或白睛仍留少许赤脉细丝；黑睛留下形状不一的翳障，全身可兼口渴 便秘，舌质红，苔薄少津，脉细数。

[证候分析]酸碱伤目初愈，邪退正复，故白睛红肿消退。若余邪未尽，或热邪伤阴，阴亏火旺，白睛仍有少许赤脉细丝。阴津亏耗，目不得阴津滋润，故目中干涩，羞明不适。

邪虽退，但遗留翳障，致黑睛失去晶莹清澈，阻碍神光发越，故视物昏朦。口渴 便秘，舌红少津，脉细数，皆为热邪伤阴，阴津不足之征。

[治法]养阴退翳明目。

[方药]消翳汤加减。若口渴明显者，可酌去防风、荆芥、柴胡疏风发散之晶，加花粉、葛根、石斛以增强养阴生津之力。若大便干燥，可加火麻仁润肠通便。若患者全身症状表现为阴虚夹湿热者，可选用甘露饮加密蒙花、谷精草、木贼、草决明等明目退翳之晶。

二、外治

（一）急救措施：最迫切和有效的急救方法是伤后立即就地用大量清水彻底冲洗，冲洗越及时，越彻底，预后越好。最好的方法是将伤眼浸泡在水中，睁开或拉开眼睑，头部左右摆动，眼睑不断开闭，浸洗10—20分钟，眼内残存的固体物质应彻底清除，并一定注意清除穹窿部残余颗粒，如能在水中翻转眼睑或更换盆水，则清洗效果更好。

（二）中和酸碱：急救处理后应进行中和冲洗。若为酸性物质入目，用3％碳酸氢钠液中和冲洗；碱性物质人目，用3％硼酸液冲洗。病情重看还nJ作结膜下中和注射。酸性物质致伤者用5％磺胺嘧啶钠2毫升，碱性物质致伤者用10％维生素C注射液0．5—1毫升，均作结膜下注射，视病情确定注射次数。因石灰致伤者不可用一般中和冲洗和注射，应先于0．37％依地酸二钠溶液冲洗，继之用1％一2％浓度的依地酸二钠滴眼，以利于钙离子的释放，预防钙离子沉着于黑睛。

（三）手术治疗

1．球结膜切开冲洗术：伤后如果白睛壅肿灰白，受伤面积大，黑睛广泛混浊者，为了彻底清除白睛下组织内的酸碱物质，须立即采用此手术。

2．前房穿刺术：严重的碱性伤，可进行前房穿刺术。因为在伤后几分钟碱性物质即有可能弥散到前房内，因此前房穿刺术的目的在于放出渗入眼内的碱性物质，即将其与房水一起排出，同时前房穿刺后所形成的第二次房水，可起一定的营养和保护作用。

（四）局部用药

1．受伤眼须频滴清热解毒眼药水或抗生素眼液，并且每日用玻璃棒分离结膜囊2—3次，再涂上抗生素眼膏，以防止睑球粘连。

2．散瞳：若有发生瞳神紧小趋势者，则必须滴用1％阿托品眼液或涂用1％阿托品眼膏扩大瞳神，以预防瞳神闭锁、瞳神干缺等。

3．碱性伤后若黑睛发生溃疡时，可结膜下注射自血，滴用半胱氨酸以中和烧伤后产生的胶原酶，防止黑睛穿孔。

4．后期黑睛翳障已成者，还可点明目退翳的眼液。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 真睛破损
  • 当前页：第四节 化学性眼外伤
  • 下一页：第五节 电旋旋旋旋光性眼炎
<<< 返回本书目录
  1. 化学性眼外伤【疾病大全】
  2. 化学性支气管炎【疾病症状】
  3. 化学性眼外伤《中医眼科学》
  4. 化学药品和生物制品《国家基本药物目录》（2009版）
  5. 化学性食物中毒《预防医学》
  6. 化学药品注册分类及申报资料要求《中药法规》
  7. 化学性皮肤灼伤【疾病症状】
  8. 化学液体吸入【疾病大全】
  9. 化学消毒法《流行病学》
  10. 化学元素中文外中称对照表《医院药学》
  11. 化学物质中毒的急救《现代院外急救手册》
  12. 化雪丹【方剂大全】
  13. 化学烧伤【疾病大全】
  14. 化血丹《医学衷中参西录》
  15. 化学发光免疫测定《免疫学和免疫学检验》
  16. 化血丹【方剂大全】
  17. 化学发光底物《免疫学和免疫学检验》
  18. 化血胆【中药大全】
  19. 化学、构效关系及分类《药理学》
  20. 化岩汤【方剂大全】
  21. 化癣神丹【方剂大全】
  22. 化炎汤【方剂大全】
  23. 化宿食【方剂主治】
  24. 化阳汤【方剂大全】
  25. 化香树叶【中药大全】
  26. 化痒汤【方剂大全】
  27. 化香树果【中药大全】
  28. 化药【中药大全】
  29. 化香树【中药大全】
  30. 化阴煎【方剂大全】
  1. 化学性眼外伤《中医眼科学》
  2. 化学性眼烧伤《急诊医学》
  3. 化学性窒息性气体《预防医学》
  4. 化学性危害因素与健康的关系《预防医学》
  5. 化学药品注册分类及申报资料要求《中药法规》
  6. 化学性食物中毒《预防医学》
  7. 化学因素《预防医学》
  8. 化学性食物中毒《默克家庭诊疗手册》
  9. 化学因素《医学微生物学》
  10. 化学消毒剂《医学微生物学》
  11. 化学因素对呼吸的调节《生理学》
  12. 化学消毒法《流行病学》
  13. 化学元素性地方病流行特点《预防医学》
  14. 化学武器伤《外科学总论》
  15. 化学元素中文外中称对照表《医院药学》
  16. 化学通讯《生物化学与分子生物学》
  17. 化学治疗《默克家庭诊疗手册》
  18. 化学灭菌法《医院药学》
  19. 化学组成与基本单位《生物化学与分子生物学》
  20. 化学门控通道《生理学》
  21. 化血丹《医学衷中参西录》
  22. 化学疗剂《医学微生物学》
  23. 化验检查《心脏病学》
  24. 化学结构《生物化学与分子生物学》
  25. 化验检查《泌尿外科学》
  26. 化学键的概念《医用化学》
  27. 化饮解表《中医名词词典》
  28. 化学检查《临床基础检验学》
  29. 化饮解表《中医词典》
  30. 化学检查《临床基础检验学》
  31. 化瘿丹《儒门事亲》


电旋旋旋旋光性眼炎_《中医眼科学》_中医五官_【岐黄之术】

第五节 电旋旋旋旋光性眼炎

第五节 电旋旋旋旋光性眼炎

  • 上一页
  • 目录
  • 相关
  • 下一页

电旋旋旋旋光性眼炎为紫外线照射所引起的以白睛、黑睛浅层损害为特征的眼病。病情的轻重与紫外线的强度以及照射时间的久暂有关，与接受光线的距离成反比。

[病因病机]

本病多因在电焊或气焊时，受到电弧与熔化金属产生的紫外线照射后引起；也可发生于注视紫外线杀菌灯等所致；亦有在冰川、雪地、海面、沙漠等地工作，因受紫外线照射所致。

[临床表现]

受紫外线照射后经过一定的潜伏期（最短半小时，最长不超过24小时），大多在3—8小时后双眼出现症状，故通常在下班后，夜间入睡前后发病。轻者自觉眼内沙涩不适，灼热疼痛；重者疼痛剧烈，强烈羞明，胞睑紧闭难睁，热泪如汤，涕清如水，视物昏朦。查视眼部：胞睑红肿，荧光素钠染色可见黑睛呈点状、片状着染，瞳神可紧缩变小。明显症状一般持续6—8小时，多在24小时内自行消退。若长期反复照射，可致睑弦赤烂、白睛涩痛、黑睛生翳等，以致造成视力障碍。

[诊断依据]

有接受紫外线照射史和典型的临床症状和体征。

[辨证论治]

本病发作时以止痛为先。主要依靠自身组织的修复，只要处理及时、正确，一般1—2日内即可痊愈，不留痕迹，视力如常。

一、内治

一般无须内治，较重者则应内外兼治。

风热犯目

[主证]羞明流泪，疼痛剧烈，胞睑红肿，白睛混赤，黑睛星翳。或瞳神紧缩变小，舌质红，苔薄黄，脉数或弦数。

[证候分析]目为辐射线所伤，致卫气不固，腠理不密，风热之邪乘隙而人，故见黑睛星翳突生，白睛混赤，羞明流泪。风盛则肿，热盛则痛，故胞睑红肿，疼痛剧烈。若风热邪引动肝风，血随邪壅，黄仁展而不缩，故瞳神紧缩变小。舌脉皆为风热之征。

[治法]祛风清热，明日退翳。

[方药]驱风散热饮子加减。若无便秘，可去大黄，临证常酌加木贼、青葙子、蝉蜕、菊花、谷精草等以增强祛风清热、明目退翳之力。疼痛剧烈者，可选加细辛、白芷疏风止痛。

若见瞳神紧小者，则加入草决明、石决明、龙胆草、柴胡之类以清肝明日、平肝泻火。

二、外治

（一）止痛若疼痛难忍者，可用0．5％一1％地卡因滴眼1—3次，但不可多滴，只能作为急救的权宜措施，以免影响组织的修复。还可用局部冷敷，以减轻疼痛。此外，为避免强光刺激，可戴有色眼镜。

（二）预防邪毒侵袭局部应滴甩抗生素眼液，睡前涂抗生素眼膏，包扎伤眼。

三、针灸

症状发生后，可用拇指或食指紧压四白穴，揉动按摩，或针刺双侧合谷、睛明、攒竹等穴，一般有针到痛止之显效。

[预防]

一、使用防护工具在高热熔炉旁的冶金工人以及玻璃工人应戴防护眼镜；电焊工作必戴用防护面具，附近10米以内的工人也要戴用防护眼镜；对于在冰川、雪地、沙漠、海面上工作的人员，也应戴好防护眼镜。

二、建立防护设施电焊车间可用吸收紫外线的涂料（如含氧化锌、氧化铁的油性涂料）粉刷墙壁，焊机之间设置隔离屏障等；

三、加强宣传教育，使群众知道辐射线伤眼的危害性，从而自觉加强防护。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 化学性眼外伤
  • 当前页：第五节 电旋旋旋旋光性眼炎
  • 下一页：第一节 风牵偏视
<<< 返回本书目录
  1. 电旋旋旋旋光性眼炎《中医眼科学》
  2. 电泳技术的应用《临床生物化学》
  3. 电旋旋旋旋光性眼炎《百病自测》
  4. 电针操作方法《中医刺灸》
  5. 电旋光性眼炎的急救《现代院外急救手册》
  6. 电针的选穴《中医刺灸》
  7. 电兴奋疗法《理疗学》
  8. 电针疗法《中医刺灸》
  9. 电睡眠疗法（Electric Sleep therapy）《理疗学》
  10. 电针疗法注意事项《中医刺灸》
  11. 电生理异常【疾病症状】
  12. 电针器的选择《中医刺灸》
  13. 电生理检查（electrophysiological examination）《神经病学》
  14. 电针适应范围《中医刺灸》
  15. 电烧伤【疾病大全】
  16. 电诊断(Electrodiagnosis)《理疗学》
  17. 电气治病《对山医话》
  18. 电制膏【方剂大全】
  19. 电离辐射生物学效应《核、化学武器损伤》
  20. 电灼伤【疾病大全】
  21. 电离辐射对细胞的作用《核、化学武器损伤》
  22. 电子版序《黄元御医书十一种》
  23. 电离辐射的远期效应《核、化学武器损伤》
  24. 电子版序《伤寒恒论》
  25. 电解质在溶液中的离解《医用化学》
  26. 电子版序《医理真传》
  27. 电解质溶液《医用化学》
  28. 电子计算机在医院药学管理中的应用《医院药学》
  29. 电极电位的应用《医用化学》
  30. 电子显微镜免疫细胞化学技术概述《实用免疫细胞与核酸》
  1. 电旋旋旋旋光性眼炎《中医眼科学》
  2. 电旋旋旋旋光性眼炎《百病自测》
  3. 电旋旋旋旋光性眼炎速效二例《三十年临证经验集》
  4. 电旋光性眼炎的急救《现代院外急救手册》
  5. 电压门控通道《生理学》
  6. 电兴奋疗法《理疗学》
  7. 电泳分类法《动脉粥样硬化》
  8. 电位法测定溶液的PH值《医用化学》
  9. 电泳分析《实用免疫细胞与核酸》
  10. 电睡眠疗法《理疗学》
  11. 电泳分析常用方法《临床生物化学》
  12. 电生理学试验《默克家庭诊疗手册》
  13. 电泳技术的基本原理和分类《临床生物化学》
  14. 电生理检查《神经病学》
  15. 电泳技术的应用《临床生物化学》
  16. 电热灸《中医词典》
  17. 电针《中医名词词典》
  18. 电气治病《对山医话》
  19. 电针操作方法《中医刺灸》
  20. 电疗法《康复医学》
  21. 电针的选穴《中医刺灸》
  22. 电离辐射生物学效应《核、化学武器损伤》
  23. 电针机《中医词典》
  24. 电离辐射对营养素代谢的影响《临床营养学》
  25. 电针疗法《中医刺灸》
  26. 电离辐射的远期效应《核、化学武器损伤》
  27. 电针疗法《中医词典》
  28. 电离辐射《预防医学》
  29. 电针疗法注意事项《中医刺灸》
  30. 电灸器《中医词典》
  31. 电针麻醉《中医名词词典》


风牵偏视_《中医眼科学》_中医五官_【岐黄之术】

第一节 风牵偏视

第一节 风牵偏视

  • 上一页
  • 目录
  • 相关
  • 下一页

风牵偏视是以眼珠突然偏斜，转动受限，视一为二为临床特征的眼病。《证治准绳·杂病·七窍门》称之为神珠将反，并将其中眼珠偏斜严重，黑睛几乎不可见者，称为瞳神反背。

本病主要由风中经络所致。相当于西医学之麻痹性斜视。若伴见半身不遂，口眼歪斜，语言不利，甚至猝然昏仆，属内科中风。

[病因病机]

一、正气不足，卫外失固，或阴血亏少，络脉空虚，风中经络。

二、脾失健运，聚湿生痰，复感风邪，风痰阻络。·

三、肝肾阴亏，阳亢动风，挟痰上扰，阻滞经络。

四、中风后遗，气虚血滞，脉络瘀阻。

五、头面外伤，经络受损，气血瘀阻。

上述诸种因素，皆可导致眼部受邪一侧经络的气血运行不利，使筋肉失养而迟缓不用。

反之，由于健侧络中气血运行通畅，筋肉舒缩功能如常而状似拘急，牵引眼珠偏向健侧。其病理正如《金匮·中风病》所云：“邪气反缓，正气即急，正气引邪，歪僻不遂。”

[临床表现]

本病猝然发作，表现为单眼或双眼黑睛偏斜于眦侧，转动受限，视一为二，甚至上胞下垂或口眼歪斜。常伴有头晕、恶心、呕吐、步态欠稳等症状，遮盖一眼，多可消失。

[诊断依据]

一、发病突然，典型症状为复视、眩晕。

二、目珠运动受限，偏斜于麻痹肌作用方向的对侧。

三、代偿头位，头向麻痹肌作用方向倾斜。

[辨证论治]

本病虽因风邪中经络而发，但由内风引起者，亦不少见。其发病又多与痰阻、气滞、血瘀等相关。因此，临证时应根据局部与全身病情辨证论治，目的在于祛邪通络，使气血运行复常。此外，还可以配合针刺以提高疗效。

一、内治

（一）卫外失固风邪中络

[主证]黑睛猝然偏斜，转动受限，视一为二，起病多有恶寒发热、头痛、舌苔薄白、脉浮等表证。

[证候分析]由于卫外失固，风邪乘虚人中，邪滞经络，则气血运行不畅，筋肉失于濡养而迟缓不用，故致黑睛猝然偏斜。风邪外袭，先伤肌表，因而初起常有恶寒发热等表证。

[治法]疏风通络，扶正祛邪。

[方药]小续命汤加减。原方用麻黄、防风、防己、杏仁、生姜辛温发散，祛风通络；人参、附子、桂心、川芎、芍药、甘草益气助阳，调理气血，匡扶正气；黄芩苦寒，监制风药辛燥动火之弊，并防止风邪人里化热。若系风热为患，于方中去姜、桂、附，酌加生石膏、生地、秦艽、桑枝等，即成辛凉疏风，清热通络之剂。

（二）肝血不足风中络脉

[主证]眼部主症具备，患者面色无华，平素头晕耳鸣，舌淡脉细，起病有恶寒、发热之类表证。

[证候分析]肝血亏虚，血不上荣头面则面色无华，头晕耳鸣，舌淡。血少不充血脉，故脉细。络脉空虚，风邪乘虚人中，以致起病见表证。风邪壅滞血脉，血行不利，筋肉失养而不用，因而黑睛猝偏不得转动。

[治法]养血祛风。

[方药]养血当归 地黄汤加减。原方以当归、川芎、熟地、芍药养血活血；藁本、防风、白芷、细辛祛风散邪。若见外风引动内风之象，宜去藁本、细辛，酌加菊花、白蒺藜、僵蚕、全蝎、钩藤祛风平肝。

（三）脾虚湿盛风痰阻络

[主证]眼症同前，患者平素食少纳呆，泛吐痰涎，舌苔厚腻，脉弦滑。

[证候分析]脾虚湿停，湿浊化痰，故平素食少纳呆，泛吐痰涎。复感风邪，风邪挟痰上壅，阻滞脉络，气血不行，则筋肉失养而迟缓不用，黑睛猝然偏斜。苔厚腻，脉弦滑亦属风痰之象。

[治法]健脾化痰，祛风通络。

[方药]六君子汤合正容汤加减。前方健脾益气，除湿化痰。后方中白附子、胆星、法夏、僵蚕祛除风痰；羌活、防风、秦艽、松节祛风除湿，疏通经络；甘草和中益气。两方合用，扶正祛邪，有标本同治之功。由于气血为风痰所阻，筋脉失养，故方中尚宜加入当归、赤芍等养血活血。

（四）肝阳化风挟痰上扰

[主证]黑睛突然偏斜不动，患者素有头晕耳鸣、失眠多梦、腰膝酸软等症，舌红苔黄，脉弦细或弦滑。

[证候分析]肝肾阴虚则筋骨失养，故腰膝酸软。阴虚阳亢，故头晕耳鸣，失眠多梦。

肝阳偏亢，升动太过则动风。风阳煎灼津液则生痰，风痰上壅，窜扰经络，血脉涣散，故见黑睛猝然偏斜，甚至口眼歪斜。舌红苔黄，脉弦细或弦滑，为阴虚阳亢，肝风挟痰之象。

[治法]平肝潜阳，化痰熄风。

[方药]天麻钩藤饮加减。原方重在乎肝潜阳熄风，宜再加胆南星、天竺黄、僵蚕、全蝎、浙贝母之类，以增强熄风化痰通络的作用。

（五）气虚血滞络脉瘀阻

[主证]患者有中风病史，后遗目珠偏视，口眼歪斜，半身不遂，或肢体麻木不仁，面色萎黄，舌质淡或有瘀斑，苔白，脉细。

[证候分析]中风病后正气亏虚，后遗之络脉瘀阻未除，故仍见珠偏眼斜口歪，甚至半身不遂，肢体麻木不仁。因气虚不能运血上荣，致面色萎黄，血不得充盈，故舌淡脉细。舌有瘀斑为血瘀之象。因无里热，故见白苔。

[治法]益气活血，化瘀通络。

[方药]补阳还五汤加减。方中重用黄芪益气；归尾、赤芍、川芎、桃仁、红花、地龙活血化瘀通络。若再加白附子、僵蚕、全蝎等，更可消除中风后遗留于络脉之风痰，促使气血运行复常。

二、针刺疗法

采用本疗法能缩短疗程，提高疗效。

常用穴：睛明、瞳子胶、承泣、四白、丝竹空、太阳、攒竹、颊车、地仓、合谷、太冲、行间、风池。

每次局部取2—3穴，远端循经配1—2穴。斜向左者，针刺右侧；斜向右者，针刺左侧。

三、手法治疗

目珠偏斜日久，或偏斜严重，服药、针刺等无效者，可考虑手术矫正。

[文献摘要]

一、《灵枢·大惑论》：“邪中于项，因逢其身之虚，其人深，则随眼系以人于脑，入于脑则脑转，脑转则引目系急，目系急则目眩以转矣，邪其精，其精所中不相比也，则精散，精散则视歧，视歧见两物。”

《类经·疾病类》注：“前邪字，邪气也。后邪字，与斜同。邪气中于风府、天柱之间，乘其虚则人脑连目，目系急则目眩睛斜，故左右之脉互有缓急。视歧失正，则两睛之所中于物者，不相比类而各异其见，是以视一为两也。”

二、《证治准绳·杂病·七窍门》：“瞳神反背，因六气偏胜，风热搏急。其珠斜翻侧转，白向外，黑向内也。药不能疗，止用拨治，须久久精熟，，能识其向人何眦，或带上带下之分，然后拨之，则疗在反掌。否则，患者徒受痛楚，医者枉费心机。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 电旋旋旋旋光性眼炎
  • 当前页：第一节 风牵偏视
  • 下一页：第二节 近视
<<< 返回本书目录
  1. 风牵偏视《中医眼科学》
  2. 风牵偏外障《秘传眼科龙木论》
  3. 风牵僻歌《眼科心法要诀》
  4. 风牵喎僻歌《医宗金鉴》
  5. 风牵睑出外障《秘传眼科龙木论》
  6. 风牵斜《银海精微》
  7. 风牵睑出歌《医宗金鉴》
  8. 风丘疹【疾病症状】
  9. 风牵睑出歌《眼科心法要诀》
  10. 风犬伤（附蛇虫痛伤）《保婴撮要》
  11. 风牵出睑《银海精微》
  12. 风热《圣济总录》
  13. 风气药酒【方剂大全】
  14. 风热《幼科推拿秘书》
  15. 风气痛膏【方剂大全】
  16. 风热《幼幼新书》
  17. 风气痛（附痿症、脱颏）《经验丹方汇编》
  18. 风热【方剂主治】
  19. 风气膏【方剂大全】
  20. 风热（儿利）《冯氏锦囊秘录》
  21. 风气跌扑膏药神方【方剂大全】
  22. 风热不制之病《审视瑶函》
  23. 风气草【中药大全】
  24. 风热不制之病《原机启微》
  25. 风气《圣济总录》
  26. 风热疮《外科启玄》
  27. 风偏枯方《外台秘要》
  28. 风热疮《幼幼新书》
  29. 风偏枯《圣济总录》
  30. 风热疮《中医外科学》
  1. 风牵偏视《中医眼科学》
  2. 风牵偏视《中医名词词典》
  3. 风牵偏外障《秘传眼科龙木论》
  4. 风牵僻歌《眼科心法要诀》
  5. 风牵喎僻歌《医宗金鉴》
  6. 风牵睑出外障《秘传眼科龙木论》
  7. 风牵斜《银海精微》
  8. 风牵睑出歌《医宗金鉴》
  9. 风牵斜《明目至宝》
  10. 风牵睑出歌《眼科心法要诀》
  11. 风茄花《本草便读》
  12. 风牵睑出《明目至宝》
  13. 风鳅候《巢氏病源补养宣导法》
  14. 风牵睑出《中医词典》
  15. 风鳅手足不随候《巢氏病源补养宣导法》
  16. 风牵出睑《银海精微》
  17. 风龋《中医词典》
  18. 风牵出睑《中医词典》
  19. 风犬伤（附蛇虫痛伤）《保婴撮要》
  20. 风牵㖞斜《中医词典》
  21. 风热《时病论歌括新编》
  22. 风牵㖞偏外障《中医词典》
  23. 风热《中医名词词典》
  24. 风牵㖞僻《中医词典》
  25. 风热《圣济总录》
  26. 风气肿《中医词典》
  27. 风热《时病论歌括新编》
  28. 风气之病《中医词典》
  29. 风热《中医词典》
  30. 风气痛（附痿症、脱颏）《经验丹方汇编》
  31. 风热《幼幼新书》


近视_《中医眼科学》_中医五官_【岐黄之术】

第二节 近视

第二节 近视

  • 上一页
  • 目录
  • 相关
  • 下一页

近视是指视近物清晰，视远物模糊的眼病。古称能近怯远症，至《目经大成》始称近视。其中，由先天生成，近视程度较高者。又有近觑之称，俗名觑觑眼。古代医籍对本病多有论述。相当于西医学之近视眼。

[病因病机]

本病常由青少年学习、工作时不善使用目力，劳瞻竭视，或禀赋不足，先天遗传所致。

病机多系心阳衰弱，神光不得发越于远处；或为肝肾两虚，精血不足，以致神光衰微，光华不能远及。

[临床表现]

一般近视力良好，视远处目标则模糊不清。高度近视者，眼珠较为突出，远视力显着减退，为了视物清晰，不得不移近所视目标，且常眯目视物；容易并发云雾移睛，甚至引起视衣脱离，以致严重损害视力。

[诊断依据]

一、视远模糊，视近一般清晰；或有视疲劳症状。

二、高度近视者眼前常有黑影飘动，眼球突出。

三、呈近视眼眼底改变：视乳头颞侧弧形斑、豹纹状眼底等。

四、验光检影为近视。

[辨证论治]

一、内治

（一）心阳不足

[主证]视近清楚，视远模糊。全身无明显不适，或面色咣白，心悸神疲，舌淡脉弱。

[证候分析]火在目而为神光，心阳不足，神光不得发越于远处，故视近尚清，视远模糊。面色咣白，心悸神疲，舌淡，脉弱等皆为心阳虚弱、气血不足的表现。

[治法]补心益气，安神定志。

[方药]定志丸加减。方中远志、石菖蒲性温，宁心安神定志，为主药；人参、白茯苓益气宁心安神；朱砂安心神。诸药组方，共呈补心益气、安神定志之功。阳气虚甚者，还可酌情选加黄芪、炙甘草、肉桂、当归等益气养血温阳。

（二）肝肾两虚

[主证]视近怯远，眼前黑花渐生。全身可有头晕耳鸣，夜眠多梦，腰膝酸软，脉细。

[证候分析]肝肾两虚，精血不足，神光衰微，以致光华不能远及，故视近而不能视远。

目窍失养，则黑花渐生。全身症见头晕耳鸣，夜眠多梦，腰膝酸软，脉细皆由肝肾精血亏虚所致。

[治法]滋补肝肾，益精养血。

[方药]杞菊地黄丸或加减驻景丸加减。证偏肝肾阴虚者，宜用前方滋养肝肾，益精明目。证属精血亏甚者，则宜后方补益肝肾，填精补血。若兼气不足者，可加党参。脾不健运者，酌加麦芽、陈皮。

二、针刺疗法

（一）体针

常用下列四组穴位：承泣、翳明；四白、肩中俞；头维、球后；睛明、光明。每天针刺1组，轮换取穴，10次为1疗程。

（二）耳穴

将王不留行籽用胶布固定于耳部心、肝、肾、眼、内分泌等穴处，每日按压2—5次，1周为1疗程。

（三）梅花针

1．用梅花针叩打后颈部及眼区（眼眶周围），于颈椎两侧各打3行，于眼眶上缘及下缘密叩3—4圈，同时在睛明、攒竹、鱼腰、四白、太阳、风池等穴各叩几下。也可叩打背部俞穴。

2．主穴：正光穴（攒竹穴与鱼腰穴连线中点，眶上缘下方）。配穴：风池、大椎、内关。于穴位0．8—1．2厘米直径范围内叩打20—50下。一般只用主穴，如效果不佳再酌情加用配穴。隔日1次，15次为1疗程，以中等度刺激为宜。

三、配镜矫正视力

上述疗法无效的患者，应散瞳检影验光，配戴合适的眼镜。

[预防调摄]

近视虽有上述疗法，但是效果不理想，故医治后天形成的近视，还应注意消除造成近视的因素，纠正不良卫生习惯。至于先天性近视，治之尤难。对青少年要做好眼卫生的宣传教育工作。

一、学习和工作环境照明要适度，光线不可太暗。

二、阅读和书写时保持端正的姿势，眼与书本应保持30厘米左右的距离。切勿在卧床、走路或乘车时看书。

三、加强身体锻炼，坚持做眼保健操。

四、对青少年定期检查视力。发现视力下降者，及早查明原因，尽可能给予治疗。

[文献摘要]

一、《证治准绳·杂病·七窍门》：“东垣云，能近视不能远视者，阳气不足，阴气有余，乃气虚而血盛也。血盛者，阴火有余也；气虚者，元气虚弱也……。秘要云，此证非谓禀受生成近觑之病，乃平昔无病，素能远视，而忽然不能者也。盖阳不足，阴有余，病于火者，故光华不能发越于外而偎敛近视耳。治之在胆肾，胆肾足则神膏厚，神膏厚则经络润泽，经络润泽则神气和畅而阳光盛矣”。

二、《眼科百问》：“其有生成即近视者，又非医药所能及也”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 风牵偏视
  • 当前页：第二节 近视
  • 下一页：第三节 远视
<<< 返回本书目录
  1. 近视《中医眼科学》
  2. 近视弧【疾病症状】
  3. 近视《目经大成》
  4. 近视散光【疾病症状】
  5. 近侍汤【方剂大全】
  6. 近视眼【疾病大全】
  7. 近事遗忘现象【疾病症状】
  8. 近效祠部李郎中消渴方《外台秘要》
  9. 近世方书《幼幼新书》
  10. 近效极要热中小便多渐瘦方《外台秘要》
  11. 近曲小管受累【疾病症状】
  12. 近效极要消渴方《外台秘要》
  13. 近亲器官移植容易成功《免疫与健康》
  14. 近效汤【方剂大全】
  15. 近亲婚配《医学遗传学基础》
  16. 近制清暑益气汤【方剂大全】
  17. 近迫性心肌梗塞【疾病症状】
  18. 近治法《石室秘录》
  19. 近迫性昏迷【疾病症状】
  20. 劲直蒿【中药大全】
  21. 近交系的新进展《实验动物科学》
  22. 劲直酢浆草【中药大全】
  23. 近交系的特征和应用意义《实验动物科学》
  24. 荩（音烬）草《证类本草》
  25. 近交系的培育技术《实验动物科学》
  26. 荩草《本草纲目》完整版
  27. 近交品系的命名法《实验动物科学》
  28. 荩草【中药大全】
  29. 近交和近交系《实验动物科学》
  30. 晋《古今医统大全》
  1. 近视《中医眼科学》
  2. 近视《目经大成》
  3. 近视《眼科学》
  4. 近视《中医词典》
  5. 近视眼《手穴手纹诊治》
  6. 近视《气功外气疗法》
  7. 近效白术汤《时方歌括》
  8. 近世针家十四法《金针秘传》
  9. 近效祠部李郎中消渴方一首《外台秘要》
  10. 近世方书《幼幼新书》
  11. 近效极要热中小便多渐瘦方四首《外台秘要》
  12. 近觑（qū区）《中医词典》
  13. 近效极要消渴方二首《外台秘要》
  14. 近取法《中医词典》
  15. 近血《中医名词词典》
  16. 近球小体《生理学》
  17. 近血《中医词典》
  18. 近球小管《生理学》
  19. 近者奇之《中医词典》
  20. 近亲器官移植容易成功《免疫与健康》
  21. 近治法《石室秘录》
  22. 近亲婚配《医学遗传学基础》
  23. 荩（音烬）草《证类本草》
  24. 近节段取穴《中医词典》
  25. 荩草《神农本草经》
  26. 近交系小鼠和大鼠中自发性肿瘤的发病率《实验动物科学》
  27. 荩草《千金翼方》
  28. 近交系小鼠和大鼠的选择与应用《实验动物科学》
  29. 荩草《本草经集注》
  30. 近交系动物在生物医学研究中的应用《实验动物科学》
  31. 荩草《新修本草》


远视_《中医眼科学》_中医五官_【岐黄之术】

第三节 远视

第三节 远视

  • 上一页
  • 目录
  • 相关
  • 下一页

远视是指视远较视近清楚的眼病。古称能远怯近症，至《目经大成》始名远视。实际上，病重者视远亦不清楚。相当于西医学之远视眼。

[病因病机]

一、阴主敛，肾阴亏损，目中光华不能收敛视近。

二、禀赋不足或肝肾俱虚，目中光华散漫不收，以致不能视近。

[临床表现]

一般外眼无异常，远视力尚好，近视力减退。远视程度高者，视远近目标皆模糊。持续近距离使用目力时，常感眼胀、头痛、视昏，休息片刻可以缓解。小儿患本病者，容易引起通睛。

[诊断依据]

一、视远清楚，视近模糊，或远近均看不清。或有视疲劳症状。

二、眼底视神经乳头较小、色较红、边界模糊。

三、验光检影为远视。

[辨证论治]

一、内治

[主证]视远清楚，视近模糊，或视远近皆模糊不清。全身可无明显不适，或见肝肾亏虚之脉症。

[证候分析]视远尚清，视近模糊者，多由肾阴不足，目中光华不能收敛视近引起。视远近皆模糊者，多由先天禀赋不足或肝肾亏虚，目中光华散漫不收所致。

[治法]补益肝肾。

[方药]地芝丸或杞菊地黄丸加减。前方中天冬、生地黄滋肾清热为主药；菊花助主药清肝明目，枳壳 理气和胃，使之补而不滞，宜用于阴虚有热者。后方滋养肝肾，益睛明目，尤适于肝肾不足者用。

二、针刺疗法

同近视。

三、配镜矫正视力

远视虽可施以药物及针刺治疗，但临床疗效尚难确定。所以发现远视症状，在进行上述治疗的同时，尚应及早配镜矫正视力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 近视
  • 当前页：第三节 远视
  • 下一页： [附] 老花眼
<<< 返回本书目录
  1. 远视【疾病大全】
  2. 远视屈光度数增加【疾病症状】
  3. 远视《中医眼科学》
  4. 远视眼【疾病大全】
  5. 远视《目经大成》
  6. 远欲《脾胃论》
  7. 远年障翳《圣济总录》
  8. 远志《本草纲目》完整版
  9. 远年咳嗽《孙真人海上方》
  10. 远志《本草乘雅半偈》
  11. 远年近日【方剂主治】
  12. 远志《本草崇原》
  13. 远行奔走脚上起泡门主论《疡医大全》
  14. 远志《本草经解》
  15. 远端胃窦产生异位节律【疾病症状】
  16. 远志《本草图经》
  17. 远端肾小管性酸中毒【疾病大全】
  18. 远志《本草新编》
  19. 螈门《张氏医通》
  20. 远志《本草易读》
  21. 螈候（螈 ，即搐搦也。）《古今医统大全》
  22. 远志《本草择要纲目》
  23. 螈搐《古今医案按》
  24. 远志《雷公炮炙论》
  25. 螈抽搐证治《妇科心法要诀》
  26. 远志《药鉴》
  27. 螈病《圣济总录》
  28. 远志《药笼小品》
  29. 螈（少阳所至）《吴鞠通医案》
  30. 远志《本草纲目》图文版
  1. 远视《中医眼科学》
  2. 远视《目经大成》
  3. 远视《眼科学》
  4. 远色《丹台玉案》
  5. 远听《中医词典》
  6. 远取法《中医词典》
  7. 远杏茶《茶饮保健》
  8. 远球小管和集合管《生理学》
  9. 远血《中医名词词典》
  10. 远期躯体效应《核、化学武器损伤》
  11. 远血《中医词典》
  12. 远年障翳《圣济总录》
  13. 远益茶《茶饮保健》
  14. 远年咳嗽《孙真人海上方》
  15. 远欲《脾胃论》
  16. 远近偏正头风《奇方类编》
  17. 远者偶之《中医词典》
  18. 远近配穴法《中医词典》
  19. 远志《神农本草经》
  20. 远近《中医词典》
  21. 远志《本草纲目》
  22. 远节段取穴《中医词典》
  23. 远志《雷公炮炙论》
  24. 远行足痛《奇效简便良方》
  25. 远志《雷公炮制药性解》
  26. 远行奔走脚上起泡门主论《疡医大全》
  27. 远志《千金翼方》
  28. 远行奔走脚上起泡门主方《疡医大全》
  29. 远志《药笼小品》
  30. 远道选穴法《中医词典》
  31. 远志《玉楸药解》


老花眼_《中医眼科学》_中医五官_【岐黄之术】

[附] 老花眼

[附] 老花眼

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是指40岁以上，视远尚清，视近模糊的眼病，相当于西医学的老视，是人体衰老变化的一种表现，由于年龄增加而导致晶珠调节力减弱而发生的近视力下降。老视的程度与年龄的大小有一定的规律，但远视眼患者，老花眼出现要比正常眼为早，而近视眼患者出现此症要比正视眼晚些，或终身不用老花镜。

本病多为年老体弱者，肝之精渐衰，或劳瞻竭视，阴血暗耗，阴精不足，不能配阳，故目中光华虽可发越于外，但不能收敛视近。

临床可见视远如常，视近则模糊不清，将目标移远即感清楚，故常不自主将近物远移。

随年龄增长，即使将书报尽量远移，也难得到清晰视力，并可伴有眼胀、干涩、头痛等症状。年龄多在40岁以上。戴凸透镜后，近视力能提高。

老花眼症状出现过早，或发展较快者，应视体质情况辨证论治：肝肾两虚者，可用杞菊地黄丸加减；肾虚有热者，可用地芝丸加减；气血两虚者，可用八珍汤加减。

验光配镜是可靠、有效的方法。应在排除近视、远视的因素后，以既能看清近物，又无不适为原则，配用适合眼镜。老花镜度数一般40岁左右正视眼用十1．00D镜片，以后每增加5岁酌情增加+0．5D一+1．00D；如原有屈光不正，配镜度数应为原屈光不正度数加老花度数。若老花镜度数提高较快，而频换眼镜亦难得到满意者，应及时排除圆翳内障、青风内障等眼疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 远视
  • 当前页： [附] 老花眼
  • 下一页： [附] 肝劳
<<< 返回本书目录
  1. 老花眼《中医眼科学》
  2. 老化松弛性眼袋【疾病症状】
  3. 老虎须【中药大全】
  4. 老鸡丸【方剂大全】
  5. 老虎泡【中药大全】
  6. 老姜丸【方剂大全】
  7. 老虎俐根皮【中药大全】
  8. 老军散【方剂大全】
  9. 老虎俐【中药大全】
  10. 老君丹【方剂大全】
  11. 老虎姜【中药大全】
  12. 老君神白散【方剂大全】
  13. 老虎耳根【中药大全】
  14. 老君神明白散【方剂大全】
  15. 老虎耳【中药大全】
  16. 老君须【中药大全】
  17. 老虎刺尖《滇南本草》
  18. 老君益寿散【方剂大全】
  19. 老虎刺【中药大全】
  20. 老君长命丹【方剂大全】
  21. 老鹤草【中药大全】
  22. 老蔻丸【方剂大全】
  23. 老汉扳罾法《推拿抉微》
  24. 老来青【中药大全】
  25. 老鹳草软膏【方剂大全】
  26. 老来瘦【疾病症状】
  27. 老鹳草膏【方剂大全】
  28. 老老余编（上）-卷之八十六 《古今医统大全》
  29. 老鹳草【中药大全】
  30. 老老余编（下）-卷之八十七 《古今医统大全》
  1. 老花眼《中医眼科学》
  2. 老花眼《中医词典》
  3. 老黄苔《中医名词词典》
  4. 老虎吞食《中医词典》
  5. 老黄苔《中医词典》
  6. 老虎刺尖《滇南本草》
  7. 老酒糟《得配本草》
  8. 老鹤草《中药学》
  9. 老老余编（上）《古今医统大全》
  10. 老汉绞罾（céng层）《中医词典》
  11. 老老余编（下）《古今医统大全》
  12. 老汉扳缯《中医词典》
  13. 老淋《中医词典》
  14. 老汉扳罾法《推拿抉微》
  15. 老龙《手穴手纹诊治》
  16. 老复丁《中医词典》
  17. 老龙《中医词典》
  18. 老妇行经《中医词典》
  19. 老嫩《冯氏锦囊秘录》
  20. 老妇齿败口臭《女科切要》
  21. 老嫩《证治准绳·幼科》
  22. 老疮《奇效简便良方》
  23. 老年白血病《自我调养巧治病》
  24. 醪药《中医词典》
  25. 老年保健《中医养生学》
  26. 醪酒《中医词典》
  27. 老年便秘《常见中老年疾病防治》
  28. 醪《中医词典》
  29. 老年病毒性肝炎《自我调养巧治病》
  30. 痨疰《中医名词词典》
  31. 老年病研究中实验动物的选择《实验动物科学》


肝劳_《中医眼科学》_中医五官_【岐黄之术】

[附] 肝劳

[附] 肝劳

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是指久视之后，出现眼胀、头痛、头晕、眼眶胀痛等症状的眼病。因肝开窍于目，故名肝劳。相当于西医学的视疲劳。

本病多由久视劳心伤神，耗气伤血，目中经络涩滞所致。劳瞻竭视，筋经张而不弛，肝肾精血亏耗，精血不足，筋失所养，调节失司，发为本病。

临床可见在长期近距离的学习、工作后，视物模糊或昏花，眼干涩不适，眼珠胀痛，睑重欲闭，头额闷痛，眼眶、眉棱骨痛，查视眼部无明显异常，或有近视、远视、老花眼或隐斜视等，全身可兼见心烦欲呕，休息之后症状缓解或消失。眼压不高，视野正常。

肝劳应与青风内障鉴别。青风内障可有眼胀、头目疼痛等症状，又有眼底视乳头生理凹陷扩大、色泽变淡，眼压增高，视野缩小等。而肝劳的眼底、眼压、视野均正常。

内治：气血亏虚者，可用天王补心丹、八珍汤合柴葛解肌汤加减。肝肾不足者，可用杞菊地黄丸或驻景丸加减方合柴葛解肌汤加减。

针灸疗法：以取足太阳膀胱经、足少阴肾经、足少阳胆经、足厥阴肝经、手少阴心经穴位为主，选用攒竹、肝俞、肾俞、膏肓俞、心俞、照海、神门、风池、阳白、行间、太阳穴、丝竹空、瞳子醪，每次用4—6穴，以针刺为主，10天为一疗程，可行2—3个疗程。

按摩疗法：选用眼周围的穴位如攒竹、睛明、承泣、瞳子体、丝竹空、阳白、鱼腰，用手指按压穴位，轻揉、指压。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页： [附] 老花眼
  • 当前页： [附] 肝劳
  • 下一页：第四节 突起睛高
<<< 返回本书目录
  1. 肝劳《中医眼科学》
  2. 肝劳论《外台秘要》
  3. 肝劳《圣济总录》
  4. 肝劳虚寒方《外台秘要》
  5. 肝劳《备急千金要方》
  6. 肝劳虚热方《外台秘要》
  7. 肝咳《临证实验录》
  8. 肝连丸【方剂大全】
  9. 肝厥《吴鞠通医案》
  10. 肝脉歌《脉诀乳海》
  11. 肝厥《凌临灵方》
  12. 肝脉见于三部歌《脉诀乳海》
  13. 肝静脉回流障碍【疾病症状】
  14. 肝母细胞瘤【疾病大全】
  15. 肝静脉病变【疾病症状】
  16. 肝木篇《外经微言》
  17. 肝静脉《临床肝移植》
  18. 肝囊肿《家庭医学百科-医疗康复篇》
  19. 肝-颈静脉回流征阳性【疾病症状】
  20. 肝囊肿【疾病大全】
  21. 肝经主病《幼科发挥》
  22. 肝内HDAg仅一过性阳性【疾病症状】
  23. 肝经主病《银海指南》
  24. 肝内胆管结石【疾病症状】
  25. 肝经图（注）《厘正按摩要术》
  26. 肝内胆管结石【疾病大全】
  27. 肝经兼证《幼科发挥》
  28. 肝内钙化【疾病症状】
  29. 肝经歌《医宗金鉴》
  30. 肝内管梗阻【疾病症状】
  1. 肝劳《中医眼科学》
  2. 肝劳《校注医醇剩义》
  3. 肝劳论一首《外台秘要》
  4. 肝劳《备急千金要方》
  5. 肝劳虚寒方五首《外台秘要》
  6. 肝劳《中医词典》
  7. 肝劳虚热方四首《外台秘要》
  8. 肝劳《圣济总录》
  9. 肝痨《中医词典》
  10. 肝劳《中医名词词典》
  11. 肝镰状韧带《人体解剖学》
  12. 肝咳《中医词典》
  13. 肝脉《中医词典》
  14. 肝咳《临证实验录》
  15. 肝脉歌《脉诀乳海》
  16. 肝咳《中医名词词典》
  17. 肝脉见于三部歌《脉诀乳海》
  18. 肝开窍于目《中医名词词典》
  19. 肝满《中医词典》
  20. 肝厥头晕之方《金匮翼》
  21. 肝门管区《组织学与胚胎学》
  22. 肝厥头痛《金匮翼》
  23. 肝木《中医词典》
  24. 肝厥头痛《中医名词词典》
  25. 肝木乘脾土《中医词典》
  26. 肝厥《吴鞠通医案》
  27. 肝木篇《外经微言》
  28. 肝厥《凌临灵方》
  29. 肝囊肿《家庭医学百科-医疗康复篇》
  30. 肝厥《中医词典》
  31. 肝内胆汁排出途径《组织学与胚胎学》


突起睛高_《中医眼科学》_中医五官_【岐黄之术】

第四节 突起睛高

第四节 突起睛高

  • 上一页
  • 目录
  • 相关
  • 下一页

突起睛高是指眼珠胀痛突起，白睛红赤肿胀的急性眼病。病名见于《秘传眼科龙木论》，又名目珠子突出。古代文献多有记述，如《银海精微》说：“突起睛高，险峻厉害之症也。

……初起麻木疼痛，汪汪泪出，病势汹涌，猝暴之变莫测。……治稍迟，或控脓”。类似西医学之化脓性炎性突眼。

[病因病机]

风热火毒攻目。

[临床表现]

起病急速，跟部疼痛，甚至跳痛难忍，泪热如汤，视力下降或骤降。检视眼部，胞睑、白睛红赤肿胀，眼珠或眶内灌脓，睛高突起，甚至高突出眶，转动失灵。最终可溃穿组织，脓汁外流。眼珠溃脓者则珠堪目盲。全身常伴发热 头痛，甚至恶心呕吐。严重者，高热昏迷，病情危重。

[诊断依据]

一、起病急速，眼珠突起，疼痛，转动不灵。

二、胞睑、白睛红赤肿胀，黑睛混浊，珠内灌脓。

三、视力下降，头痛 发热，重者恶心呕吐，甚至神志不清。

四、有感冒及眼珠、眼眶周围或全身感染病史。

[辨证论治]

一、内治

（一）风火热毒炽盛’

[主证]眼症如上，全身症见发热恶寒，头痛剧烈，舌红苔黄，脉弦数。

[证候分析]风火热毒攻目，火热不止则胞睑、白睛红赤肿胀，眼珠或眶内灌脓。邪毒内侵，正邪相搏，故发热恶寒，头痛剧烈。舌红苔黄，脉弦数为风火热毒内盛之象。

[治法]清热泻火，解毒散邪。

[方药]内疏黄连汤合五味消毒饮加减。前方以黄连、黄芩、栀子、连翘 清热泻火解毒；大黄通腑泻热，攻下逐邪；赤芍、当归配大黄凉血止痛；槟榔、木香行气导滞，助大黄荡涤积热；薄荷、桔梗疏风散邪；甘草 清热和中。诸药合方，既能清泻上攻之火毒，又可疏导郁结之邪气。合前方加减化裁则清热泻火、解毒散邪之力甚强。

（二）火毒内陷

[主证]前述眼症严重，头眼剧痛，恶心呕吐，壮热神昏，面赤气粗，小便黄赤，舌质红绛，脉数。

[证候分析]火毒炽盛，煎熬营血，腐蚀血肉则眼部灌脓，赤肿凝定，高突出眶，头眼剧痛。火气上逆，胃气不降，故面赤气粗，恶心呕吐。火毒人营，内陷心包，壅闭清窍则壮热神昏。小便黄赤，舌质红绛及脉数皆里热炽盛之候。

[治法]清营解毒，清心开窍。

[方药]清营汤加减，或送服安宫牛黄丸。前方以犀角为主药，合生地、丹参清营凉血；合黄连、银花、连翘、竹叶心清热解毒；玄参、麦冬养阴清热，诸药共呈清营解毒、泄热护阴的作用。壮热神昏者，宜用清营汤送服安宫牛黄丸，以取清营解毒、清心开窍之效。

二、外治

1．局部滴甩抗牛素服姬、大量跟膏保护暴露的黑睛

2．脓成者，应手术治疗，在波动最明显处切开排脓。

三、其他疗法

单用中药治疗不能控制病情发展，或病情危重者，宜中西医结合救治。配合全身使用广谱抗生素，根据病情使用皮质类固醇治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页： [附] 肝劳
  • 当前页：第四节 突起睛高
  • 下一页：第五节 疳积上目
<<< 返回本书目录
  1. 突起睛高《中医眼科学》
  2. 突起睛高歌《眼科心法要诀》
  3. 突起睛高《银海精微》
  4. 突起睛高歌《医宗金鉴》
  5. 突厥雀【中药大全】
  6. 突起睛高外障《秘传眼科龙木论》
  7. 突厥雀《本草纲目》完整版
  8. 突然出现剧烈的腰痛【疾病症状】
  9. 突肤挺胸【疾病症状】
  10. 突眼症【疾病症状】
  11. 突发性右上腹绞痛【疾病症状】
  12. 图形定向障碍【疾病症状】
  13. 突发性疼痛【疾病症状】
  14. 涂囟法《小儿药证直诀》
  15. 突发性聋【疾病大全】
  16. 屠氏疏村《论白》《专治麻痧初编》
  17. 突发性绞痛【疾病症状】
  18. 屠侍轩尊眷产昏愦不知人事《孙文垣医案》
  19. 突发性耳聋的急救《现代院外急救手册》
  20. 屠苏草《本草乘雅半偈》
  21. 突发性耳聋【疾病大全】
  22. 屠苏酒【方剂大全】
  23. 突发性耳聋《急诊医学》
  24. 屠学恒乃眷产后作泻《孙文垣医案》
  25. 突发的左心衰竭【疾病症状】
  26. 土阿魏【中药大全】
  27. 突发的右侧心衰【疾病症状】
  28. 土八角【中药大全】
  29. 突发、无痛的局部水肿【疾病症状】
  30. 土白芨【中药大全】
  1. 突起睛高《中医眼科学》
  2. 突起睛高《明目至宝》
  3. 突起睛高歌《眼科心法要诀》
  4. 突起睛高《银海精微》
  5. 突起睛高歌《医宗金鉴》
  6. 突起睛高《中医词典》
  7. 突起睛高外障《秘传眼科龙木论》
  8. 突厥白《证类本草》
  9. 图雷特综合征《默克家庭诊疗手册》
  10. 突发性聋《中西医结合耳鼻喉科》
  11. 图像存档和传输系统《医学影像学》
  12. 突发性耳聋的急救《现代院外急救手册》
  13. 徒（疒水）《中医词典》
  14. 突发性耳聋《急诊医学》
  15. 徒居《中医词典》
  16. 突触前抑制《生理学》
  17. 涂《中医词典》
  18. 突触后抑制《生理学》
  19. 涂片观察的方法《临床基础检验学》
  20. 突触《组织学与胚胎学》
  21. 涂片制作方法《临床基础检验学》
  22. 突触《人体解剖学》
  23. 涂脐方《冯氏锦囊秘录》
  24. 突变与选择《医学微生物学》
  25. 涂脐膏《冯氏锦囊秘录》
  26. 突变和选择《医学遗传学基础》
  27. 涂囟法《小儿药证直诀》
  28. 突变的机理和突变系动物《实验动物科学》
  29. 涂药板《中医词典》
  30. 秃秃麻食《饮膳正要》
  31. 屠道和《中医词典》


疳积上目_《中医眼科学》_中医五官_【岐黄之术】

第五节 疳积上目

第五节 疳积上目

  • 上一页
  • 目录
  • 相关
  • 下一页

本病继发于小儿疳积，是以初起时在暗处不能见物，继而眼珠干燥，黑睛混浊，甚至糜烂破损为特征的眼病。《秘传眼科龙木论》对本病记载较早。又名小儿疳眼、疳毒眼。相当于西医学之角膜软化症。如不能及早诊治，容易导致失明。

[病因病机]

饮食不节、喂养不当、食有偏好等损伤脾胃，或久病虚嬴，脾胃虚弱等，皆可导致脾失健运，气血生化不足，酿成疳积。脾病及肝，肝血虚少，目窍失养且阴血不足，肝热内生，上攻于目，遂发本病。此外，病中无原则地忌口的小儿，及患寄生虫病之类消耗性疾病者易患此病。

[临床表现]

双眼发病，初起症轩．多见夜盲（又称雀目），眼珠干涩羞明，频频眨目。继而白睛萎黄，眼珠转动时，白睛表层于环绕黑睛处呈晕状皱起，黑睛失泽，知觉减退。随病情发展，白睛正对睑裂两侧出现略带银灰色之三角形干燥班，基底向着黑睛边缘，不为泪液所湿润；黑睛表面枯晦。甚至混浊如毛玻璃状。严重时，羞明显著，白睛粗厚如皮肤；黑睛知觉丧失，呈灰白色胶冻样混浊，甚至表面糜烂破损，并有黄液上冲等症。愈后往往遗留翳障，影响视力。本病黑睛极易溃破，变为蟹睛、眼珠枯萎等恶候。

全身症：初起常见患儿面色萎黄，身体羸瘦，毛发枯焦，掩面而卧，或烦躁不宁。若见腹大如臌，青筋暴露，频频泄泻，胃纳全无，哭声嘶哑而低微，手足俱肿者，病属危重，除可致双眼失明外，尚有生命危险。

[诊断依据]

一、眼部干涩，羞明，频频眨目，暗处或入夜视物模糊不清。

二、白睛干燥，少泽，起皱，眦部白睛出现银白色三角斑。

三、黑睛混浊，知觉减退，重者继发凝脂翳及黄液上冲，或软腐溃陷，穿破而成蟹睛。

四、有喂养不当、营养不良或慢性腹泻病史。

[鉴别诊断]

本病早期出现之雀目，称肝虚雀目。在外眼见症不明显时，需与高风雀目相鉴别。高风雀目患者眼无不适，外观端好，眼底变化初起可不明显，随年龄的增长，病变逐渐明显，视野开始缩小，夜盲亦逐年加重，但白睛、黑睛及全身无疳积见症。

[辨证论治]

本病是疳积在眼的局部病变，内治常结合全身病情用健脾清热、杀虫消疳、养肝明目等法。同时，亦可采用针灸及捏脊疗法。此外，还应注意纠正不良饮食习惯和改善饮食营养。

一、内治

（一）肝脾亏虚

[主证]小儿食少腹胀，面黄体瘦，夜盲初起，白睛干涩，频频眨目。

[证候分析]脾胃气虚，失于健运，内有积滞，则食少腹胀。气血生化不足，不荣头面及肌肉，故面黄体瘦。血不养目，因而在暗光下或黄昏后不辨人物，白睛干涩，频频眨目。

[治法]健脾消积，养肝明目。

[方药]八珍汤加减。原方用于本证可去川芎，加山楂、麦芽、陈皮、夜明砂、鲜猪肝，取其健睥益气消积，养肝补血明目。

（二）脾虚肝热

[主证]虫积日久，腹胀便溏，午后潮热，烦躁不宁，黑睛生翳，或糜烂。

[证候分析]虫积日久，损伤脾胃，致运化失常，则腹胀便溏。气血生化不足，肝失濡养，热自内生，故午后潮热，烦躁不宁。肝热上攻，则黑睛生翳或糜烂。

[治法]健脾清肝，杀虫消疳。

[方药]肥儿丸加减。方中人参、茯苓、白术、甘草、山楂、神曲、麦芽健脾消积；黄连、胡黄连清湿热；芦荟、使君子 清热杀虫消疳；诸药组方，健脾清肝，杀虫消疳。黑睛翳溃或黄液上冲者，宜选加龙胆草、栀子、蒲公英。白芍之类清肝泻热。

（三）脾虚湿困

[主证]面黄体瘦，精神萎靡，食少腹胀。大便溏泻，黑睛生翳或糜烂破溃，舌淡苔白脉濡。

[证候分析]脾胃受损，运化无力，故食少腹胀，大便溏泻。脾虚精气不得化生，形神皆失所养，则面黄肌瘦，精神萎靡，黑睛混浊，甚至糜烂破溃。舌淡苔白，脉濡均为脾虚湿困之象。

[治法]健脾益气消疳。

[方药]参苓白术散加减。原方有健脾益气，升清降浊之功。用于脾虚有积滞者，可加神曲、麦芽；有虫积者，可加使君子、鹤虱、芜荑；湿郁化热者，酌加胡黄连。

（四）中焦虚寒

[主证]面色苍白，大便频泻，完谷不化，肢厥脉微，黑睛糜烂或破损，形成蟹睛。

[证候分析]中焦虚寒，脾胃运化及升降失职，则自利频频，完谷不化。阳虚无以温煦，故面色苍白，肢厥脉微。精气不足，目失所养，则黑睛病变日重，甚至溃破，形成蟹睛。

[治法]温中散寒，补益脾胃。

[方药]附子理中汤加减。原方以附子、干姜温中阳，散寒邪；人参大补脾胃元气，白术、甘草健脾益气。若用于阳虚甚者，可再加肉桂。

如果黑睛病变同时，症见全身枯瘦，腹大筋青，便泻不止，口干声哑，手足浮肿，当以挽救生命为要，按儿科疳积之重危症论治。

二、外治

（一）黑睛混浊糜烂或黄液上冲时，用清热解毒眼药水及扩瞳药滴眼。

（二）鱼肝油滴眼。

三、针灸疗法

针刺四缝，灸气海、足三里、脾俞、肝俞、肾俞等。

四、其他疗法

（一）捏脊疗法以两手指背横压在长强穴部位，向大椎穴推进。同时以两手拇指与食指将皮肤肌肉捏起，交替向上，直至大椎穴，作为一次，如此连续6次，在扒捏第5、6次时，每次以拇指在腰部用隐力将肌肉提起约4—5下，捏完后，再以两拇指从命门向肾俞左右推压2—3下。此疗法有调理脾胃、调和阴阳、疏通经络的功效。

（二）鲜猪肝60g剖开，夹苍术末10g以线扎定，人米汤内煮熟，然后将药肝连汤分次服用。每日1剂。年幼小者酌情减量。

（三）应口服或肌肉注射维生素A、D制剂。

[预防调摄]

一、调摄护理

（一）患儿饮食应多进富含营养的鱼、蛋、乳、肝类食品及新鲜蔬菜，如胡萝卜、青菜、水果等，以辅助治疗。

（二）黑睛表面若已软化坏死，应约束患儿双手，防止其用手揉擦眼部；医护人员亦应注意，切勿用重力开睑，以免促成眼珠穿孔。

二、预防

（一}对惭乳期的婴儿及发育期的幼儿和儿童，以及孕妇和哺乳期的妇女，应适当补充营养，多吃新鲜蔬菜及蛋类、鱼类等食物。对婴幼儿，尤应做到合理喂养，防止饮食偏嗜和过食肥甘厚腻之品。

（二）小儿若有疳积见症，应及早治疗，凡患儿频频眨目，或闭睑不开，喜伏母怀者，应警惕本病的发生。对麻毒攻目者，亦需注意观察是否合并本病。

（三）讲究卫生，改变不良的饮食习惯，避免不必要的“忌口”。

[转归预后]

本病如果不能早期发现和早期治疗，易致失明。全身若见腹大如臌，青筋暴露，频频泄泻，胃纳全无，哭声嘶哑而低微，手足俱肿者，病属重危，不仅可能双眼失明，而且还有生命危险。

[文献摘要]

一、《银海精微·小儿疳伤》：“小儿疳伤之症，富贵之家，多生是疾，盖由父母过爱之由也。小儿如草木之萌，难受风日寒露之欺，且小儿五脏 六腑未实，气血柔弱，怎禁油腻煎炒及诸般荤腥。或一周半载，纵口味食糖甜之物，及鹅鸭鸡猪牛羊等肉，或饭方了，又哺以乳，或乳方饱又与其饭，……有是症焉。或贫贱之家，亦有是症，何也?一食诸物不消不化，先伤于脾，致腹胀，午后发热，至夜半方退，日久头发稀疏，转作泄泻频频，泻甚则渴，至伤肝胆，眼之白仁鲜红，羞明怕日，渐生翳膜，遮瞒黑珠，或突起如黑豆、如香菰之状。治法先治内，后治外。……若疳伤肝胆，眼珠突出或瞎尽，为不治之症。不独瞎眼，甚至伤命。若声哑口干，手脚俱肿，十死八九”。

二、《审视瑶函·疳伤》：“疳眼伤脾湿热薰，木盛土衰风毒生”。

三、《医宗金鉴·眼科心法要诀》：“小儿疳眼者，初因饮食伤脾，久则肝热上冲”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 突起睛高
  • 当前页：第五节 疳积上目
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 疳积上目《中医眼科学》
  2. 疳积丸【方剂大全】
  3. 疳积散【方剂大全】
  4. 疳积药【中药大全】
  5. 疳积门《幼科切要》
  6. 疳积珍珠散【方剂大全】
  7. 疳积门《丹台玉案》
  8. 疳疾《厘正按摩要术》
  9. 疳积膏药【方剂大全】
  10. 疳疾《万病回春》
  11. 疳积膏【方剂大全】
  12. 疳疾吹鼻《幼幼新书》
  13. 疳积草【中药大全】
  14. 疳疾论《温病条辨》
  15. 疳积饼【方剂大全】
  16. 疳疾门《小儿推拿广意》
  17. 疳积【方剂主治】
  18. 疳疾门《小儿推拿广意》
  19. 疳积【中药主治】
  20. 疳疾门《幼科推拿秘书》
  21. 疳积《幼幼新书》
  22. 疳疾门推法《推拿抉微》
  23. 疳积《幼科折衷》
  24. 疳疾散【方剂大全】
  25. 疳积《幼科释谜》
  26. 疳疾丸【方剂大全】
  27. 疳积《急救广生集》
  28. 疳解《儿科萃精》
  29. 疳积《回春录》
  30. 疳渴《儿科萃精》
  1. 疳积上目《中医眼科学》
  2. 疳积上目《中医名词词典》
  3. 疳积吐《证治准绳·幼科》
  4. 疳积酿泻《证治准绳·幼科》
  5. 疳疾《中医词典》
  6. 疳积酿泻《中医词典》
  7. 疳疾《万病回春》
  8. 疳积门《丹台玉案》
  9. 疳疾《厘正按摩要术》
  10. 疳积门《幼科切要》
  11. 疳疾吹鼻《幼幼新书》
  12. 疳积《保幼新编》
  13. 疳疾方《奇方类编》
  14. 疳积《幼科折衷》
  15. 疳疾论《温病条辨》
  16. 疳积《幼科释谜》
  17. 疳疾门《小儿推拿广意》
  18. 疳积《回春录》
  19. 疳疾门《小儿推拿广意》
  20. 疳积《急救广生集》
  21. 疳疾门《幼科推拿秘书》
  22. 疳积《古今医案按》
  23. 疳疾门推法《推拿抉微》
  24. 疳积《证治准绳·幼科》
  25. 疳疾目蒙《中医词典》
  26. 疳积《幼幼新书》
  27. 疳疾上目《中医词典》
  28. 疳积《手穴手纹诊治》
  29. 疳解《儿科萃精》
  30. 疳黄《中医词典》
  31. 疳渴《中医词典》


《中医眼科学》

  • 第一章 绪言
    • 第一节 中医眼科学在中医学中的地位
    • 第二节 中医眼科学发展简史
  • 第二章 眼的解剖与生理
    • 第一节 眼球
    • 第二节 视路
    • 第三节 眼附属器
    • 第四节 眼的血液供应与神经支配
    • [附] 中西医眼部主要解剖名词对照表
  • 第三章 眼与脏腑经络的关系
    • 第一节 眼与脏腑的关系
      • 一、眼与五脏六腑的关系
      • 二、五轮学说
    • 第二节 眼与气血津液的关系
    • 第三节 眼与经络的关系
  • 第四章 病因病机
    • 第一节 病因
    • 第二节 病机
  • 第五章 诊断概要
    • 第一节 眼科诊法
    • 第二节 眼科常用辨证方法
      • 一、五轮辨证
      • 二、辨外障和内障
      • 三、辨内眼病变
      • 四、辨眼部常见症状
  • 第六章 治法概要
    • 第一节 内治法
    • 第二节 外治法
    • 第三节 眼科常用中药
      • 一、祛风药
      • 二、清热药
      • 三、祛湿药
      • 四、化痰药
      • 五、平肝熄风药
      • 六、温里药
      • 九、止血药
      • 七、开窍药
      • 八、理气药
      • 十、活血祛瘀药
      • 十一、补益药
      • 十二、退翳障药
      • 十三、眼科常用外用中药
    • 第四节 针灸疗法
      • 一、体针常用穴位
      • 二、耳针常用穴位
  • 第七章 眼病的护理与预防
    • 第一节 眼病的护理
    • 第二节 眼病的预防
  • 第八章 胞睑疾病
    • 第一节 针眼
    • 第二节 胞生痰核
    • 第三节 沙眼
    • [附] 沙眼的病因、诊断
    • 第四节 睑弦赤烂
    • 第五节 风赤疮痰
    • 第六节 上胞下垂
    • 第七节 胞轮振跳
    • 第八节 睑内结石
  • 第九章 两眦疾病
    • 第一节 冷泪症
    • 第二节 漏睛
    • 第三节 漏睛疮
  • 第十章 白睛疾病
    • 第一节 暴风客热
    • [附] 脓漏眼
    • 第二节 天行赤眼
    • [附] 天行赤眼暴翳
    • 第三节 金疳（缺）
    • [附] 风轮赤豆
    • 第四节 火疳
    • [附]白睛青蓝
    • 第五节 白涩症
    • 第六节 时复症
    • 第七节 赤脉传睛
    • 第八节 胬肉攀睛
    • 第九节 白睛溢血
  • 第十一章 黑睛疾病
    • 第一节 聚星障
    • 第二节 花翳白陷
    • [附] 蟹睛症
    • 第三节 凝脂翳
    • [附] 黄液上冲
    • 第四节 混睛障
    • 第五节 宿翳
  • 第十二章 瞳神疾病
    • 第一节 瞳神紧小
    • 第二节 绿风内障
    • 第三节 青风内障
    • 第四节 圆翳内障
    • [附] 胎患内障
    • [附] 惊震内障
    • 第五节 云雾移睛
    • 第六节 暴盲
    • 第七节 视瞻昏渺
    • 第八节 高风内障
    • 第九节 青盲
  • 第十三章 眼外伤
    • 第一节 异物眯目
    • 第二节 撞击伤目
    • 第三节 真睛破损
    • 第四节 化学性眼外伤
    • 第五节 电旋旋旋旋光性眼炎
  • 第十四章 其他眼病
    • 第一节 风牵偏视
    • 第二节 近视
    • 第三节 远视
    • [附] 老花眼
    • [附] 肝劳
    • 第四节 突起睛高
    • 第五节 疳积上目
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行