人参_《药性切用》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《药性切用》
人参
在线购买《药性切用》正版书籍

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

大补，能回元气于无有，性味甘温，肺家专药。功用灵活，五脏之虚，随所引而至。五脏之阳，生阴生血，阳自生而阴自长。退虚火，止烦渴，所谓甘温能除大热也。若大虚衄，生噙咽汁，乃气不摄血，血脱益气耳。参条∶补力稍减，有横行手臂之功。参芦∶涌虚痰。参须∶降泄虚逆。有一种小者，名太子参。气质稍嫩，其用不下大参。参叶∶苦寒虽有泻热生津之用，而苦寒之性，不甚益人。虚甚者，忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：人参
  • 下一页：珠儿参
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《药性切用》
  2. 人参《外科全生集》
  3. 人参《药鉴》
  4. 人参《本草撮要》
  5. 人参《珍珠囊补遗药性赋》
  6. 人参《本草害利》
  7. 人参《药征》
  8. 人参《本草择要纲目》
  9. 人参《本草乘雅半偈》
  10. 人参《名医别录》
  11. 人参《滇南本草》
  12. 人参《增广和剂局方药性总论》
  13. 人参《本草图经》
  14. 人参《本草经解》
  15. 人参（补）《本草分经》
  16. 人参《本草便读》
  17. 人参（补）《本草分经》
  18. 人参《本草崇原》
  19. 人参（附:人参叶、人参芦）《中药学》
  20. 人参《本草思辨录》
  21. 人参安胃汤《冯氏锦囊秘录》
  22. 人参《得配本草》
  23. 人参白虎汤《时病论歌括新编》
  24. 人参《医方考》
  25. 人参白虎汤《冯氏锦囊秘录》
  26. 人参《本草从新》
  27. 人参白虎汤《冯氏锦囊秘录》
  28. 人参《本经逢原》
  29. 人参白虎汤《目经大成》
  30. 人参《本草新编》
  31. 人参白虎汤《医方考》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


珠儿参_《药性切用》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《药性切用》
珠儿参
在线购买《药性切用》正版书籍

珠儿参

  • 上一页
  • 目录
  • 相关
  • 下一页

甘寒微苦，入肺而泻热，补虚用代沙参之不及。性味稍沉，胃虚者，不宜多用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：珠儿参
  • 下一页：会兰参
<<< 返回本书目录
  1. 珠蛋白生成障碍性贫血视网膜病变【疾病大全】
  2. 珠儿参【中药大全】
  3. 珠蛋白生成障碍性贫血【疾病大全】
  4. 珠儿参叶【中药大全】
  5. 珠鳖《本草纲目》完整版
  6. 珠粉散【方剂大全】
  7. 珠宝散【方剂大全】
  8. 珠果黄紫堇【中药大全】
  9. 茱萸丸《苏沈良方》
  10. 珠蛤散【方剂大全】
  11. 茱萸汤【方剂大全】
  12. 珠黄吹喉散【方剂大全】
  13. 茱萸内消圆【方剂大全】
  14. 珠黄粉【方剂大全】
  15. 茱萸内消丸【方剂大全】
  16. 珠黄散【方剂大全】
  17. 茱萸丹《幼幼新书》
  18. 珠黄散配合歌《尤氏喉症指南》
  19. 茱萸《雷公炮炙论》
  20. 珠兰【中药大全】
  21. 茱苓草【中药大全】
  22. 珠兰根【中药大全】
  23. 茱连丸【方剂大全】
  24. 珠母补益方【方剂大全】
  25. 茱卷皮【中药大全】
  26. 珠窝散【方剂大全】
  27. 朱子跋郭长阳医书《仲景伤寒补亡论》
  28. 珠香散【方剂大全】
  29. 朱宅女眷热入血室《孙文垣医案》
  30. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  1. 珠儿参《药性切用》
  2. 珠儿参《本草从新》
  3. 珠黄散《重订囊秘喉书》
  4. 珠顶《中医词典》
  5. 珠黄散配合歌《尤氏喉症指南》
  6. 珠倒挂《急救广生集》
  7. 珠珀蜡矾丸《目经大成》
  8. 珠参《本草分经》
  9. 珠珀镇惊丸《目经大成》
  10. 茱萸粥《医学入门》
  11. 珠突出眶证《中医词典》
  12. 茱萸硝石汤《备急千金要方》
  13. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  14. 茱萸丸《苏沈良方》
  15. 珠玉二宝粥《保健药膳》
  16. 茱萸丸《三因极一病证方论》
  17. 珠玉二宝粥《老年百病防治》
  18. 茱萸汤方《医宗金鉴》
  19. 珠玉二宝粥《医学衷中参西录》
  20. 茱萸汤（加减茱萸汤）《三因极一病证方论》
  21. 珠中气动《中医词典》
  22. 茱萸汤《备急千金要方》
  23. 珠中气动《张氏医通》
  24. 茱萸散《备急千金要方》
  25. 珠子参《滇南本草》
  26. 茱萸人参汤《三因极一病证方论》
  27. 株子《饮膳正要》
  28. 茱萸内消丸《太平惠民和剂局方》
  29. 株子煎《饮膳正要》
  30. 茱萸内消丸《太平惠民和剂局方》
  31. 诸?《圣济总录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


会兰参_《药性切用》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《药性切用》
会兰参
在线购买《药性切用》正版书籍

会兰参

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚功在珠参之上，力近东洋。元虚挟微热而消渴者，较胜，其性甘凉可知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珠儿参
  • 当前页：会兰参
  • 下一页：潞党参
<<< 返回本书目录
  1. 会稽赖分常山汤【方剂大全】
  2. 会脓散【方剂大全】
  3. 会毒散【方剂大全】
  4. 会通《医述》
  5. 会东藤【中药大全】
  6. 会通灵应膏【方剂大全】
  7. 汇集古哲治痘诸方《冯氏锦囊秘录》
  8. 会仙救苦丹【方剂大全】
  9. 汇方《医宗金鉴》
  10. 会厌、左气门、右气门、卫总管、荣总管、气府、血府记《医林改错》
  11. 汇方《伤寒心法要诀》
  12. 会厌炎【疾病症状】
  13. 毁胎术《妇产科学》
  14. 会厌逐瘀汤【方剂大全】
  15. 蛔证《续名医类案》
  16. 会厌逐瘀汤加味【方剂大全】
  17. 蛔厥-伤寒门（下）《古今医统大全》
  18. 会阳穴【人体背部穴位】
  19. 蛔厥狐惑《伤寒六书》
  20. 会阴《人体解剖学》
  21. 蛔厥歌《伤寒百证歌》
  22. 会阴部牵引痛【疾病症状】
  23. 蛔厥《温疫论》
  24. 会阴部撕裂感【疾病症状】
  25. 蛔厥《伤寒六书》
  26. 会阴溃疡【疾病症状】
  27. 蛔厥《伤寒捷诀》
  28. 会阴裂伤【疾病大全】
  29. 蛔厥《丹溪手镜》
  30. 会阴瘘管或窦道形成【疾病症状】
  1. 会兰参《药性切用》
  2. 会骨《中医词典》
  3. 会气《中医词典》
  4. 会额《中医词典》
  5. 会死的病人医生不敢做器官移植《中医之钥》
  6. 会《中医词典》
  7. 会通《医述》
  8. 汇通派代表医家的学术思想《中国医学通史》
  9. 会维《中医词典》
  10. 汇讲《中医名词词典》
  11. 会穴《中医名词词典》
  12. 汇集古哲治痘诸方《冯氏锦囊秘录》
  13. 会穴《中医词典》
  14. 汇方《伤寒心法要诀》
  15. 会厌《中医名词词典》
  16. 汇方《医宗金鉴》
  17. 会厌《中医词典》
  18. 毁胎术《妇产科学》
  19. 会厌、左气门、右气门、卫总管、荣总管、气府、血府记《医林改错》
  20. 悔《中医词典》
  21. 会厌软骨歌诀《人体解剖学歌诀》
  22. 蛔证《续名医类案》
  23. 会厌炎《默克家庭诊疗手册》
  24. 蛔蚴移行症《消化病学》
  25. 会厌逐瘀汤《医林改错》
  26. 蛔咬心痛《金匮翼》
  27. 会阳《中医词典》
  28. 蛔咬心疼面青吐沫《奇方类编》
  29. 会阳《针灸学》
  30. 蛔厥心疼《回生集》
  31. 会阳（一名利机）《针灸大成》


潞党参_《药性切用》_中医本草_【岐黄之术】

潞党参

潞党参

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微温，补益中气。脏平无火，元气微虚者宜之。有一种西党参，微甘带辛，宜托药用。白党参∶气味辛劣，用之发散虚邪，不入补剂。红党参∶味甘性润，益血补虚为平稳，但力薄耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：会兰参
  • 当前页：潞党参
  • 下一页：西洋参
<<< 返回本书目录
  1. 蕗蕨【中药大全】
  2. 鹭《本草纲目》完整版
  3. 辘轳自转《目经大成》
  4. 鹭鹚喀丸【方剂大全】
  5. 辘轳转关外障《秘传眼科龙木论》
  6. 鹭鹚藤酒【方剂大全】
  7. 辘轳转关歌《医宗金鉴》
  8. 鹭鹚藤散【方剂大全】
  9. 辘轳转关歌《眼科心法要诀》
  10. 鹭肉《本草纲目》完整版
  11. 辘轳转关《证治准绳·类方》
  12. 鹭肉【中药大全】
  13. 辘轳转关《张氏医通》
  14. 鹭鸶咯丸【方剂大全】
  15. 辘轳展开《银海精微》
  16. 鹭鸶喀丸【方剂大全】
  17. 辘轳丹【方剂大全】
  18. 鹭鸶兰【中药大全】
  19. 路易体痴呆【疾病大全】
  20. 鹭头《本草纲目》完整版
  21. 路旁菊【中药大全】
  22. 麓苡仁汤【方剂大全】
  23. 路路通【中药大全】
  24. 露出骨头的骨折【疾病症状】
  25. 路郎鸡【中药大全】
  26. 露兜竻花【中药大全】
  27. 路边姜【中药大全】
  28. 露兜竻蔃【中药大全】
  29. 路边草【中药大全】
  30. 露兜竻心【中药大全】
  1. 潞党参《药性切用》
  2. 潞党参《本草害利》
  3. 鹭《医学入门》
  4. 戮（lù，音路）《中医词典》
  5. 鹭鸶《本草从新》
  6. 辘轳自转《目经大成》
  7. 鹭鸶《本草分经》
  8. 辘轳自转《中医词典》
  9. 鹭鸶《本草撮要》
  10. 辘轳转睛《明目至宝》
  11. 鹭鸶《药性切用》
  12. 辘轳转关外障《秘传眼科龙木论》
  13. 露《中医名词词典》
  14. 辘轳转关外障《中医词典》
  15. 露《中医词典》
  16. 辘轳转关歌《医宗金鉴》
  17. 露败疮候《诸病源候论》
  18. 辘轳转关歌《眼科心法要诀》
  19. 露丹《中医词典》
  20. 辘轳转关《证治准绳·类方》
  21. 露蜂房《神农本草经》
  22. 辘轳转关《张氏医通》
  23. 露蜂房《本草纲目》
  24. 辘轳转关《中医词典》
  25. 露蜂房《千金翼方》
  26. 辘轳展开《银海精微》
  27. 露蜂房《本草经集注》
  28. 辘轳展开《中医词典》
  29. 露蜂房《新修本草》
  30. 漉漉《中医词典》
  31. 露蜂房《本草衍义》


西洋参_《药性切用》_中医本草_【岐黄之术】

西洋参

西洋参

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒微甘，补气清肺，气味浓浓，功在珠参之上。胃虚不耐寒凉者，宜久制用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潞党参
  • 当前页：西洋参
  • 下一页：东洋参
<<< 返回本书目录
  1. 西洋参《药笼小品》
  2. 西洋参【中药大全】
  3. 西洋菜干【中药大全】
  4. 西洋参解《医学衷中参西录》
  5. 西瓦特皮肤异色病【疾病大全】
  6. 西药减肥法《减肥新法与技巧》
  7. 西塘感症（中）《医宗己任编》
  8. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  9. 西塘感症（下）《医宗己任编》
  10. 西医的传入和成长《中国医学通史》
  11. 西塘感症（上）《医宗己任编》
  12. 西医检查，中医治疗是否可行呢?《中医之钥》
  13. 西施舌【中药大全】
  14. 西医篇家庭常备药免除小病痛《中医之钥》
  15. 西清汤【方剂大全】
  16. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  17. 西尼罗河热【疾病大全】
  18. 西医生理学《止园医话》
  19. 西南小阴地蕨【中药大全】
  20. 西州续命汤【方剂大全】
  21. 西南文殊兰【中药大全】
  22. 吸毒易遭艾滋病《免疫与健康》
  23. 西南卫矛【中药大全】
  24. 吸法门《串雅内外编》
  25. 西南水芹【中药大全】
  26. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  27. 西南石梓【中药大全】
  28. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  29. 西南山茶【中药大全】
  30. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  1. 西洋参《药性切用》
  2. 西洋参《本草害利》
  3. 西洋参解《医学衷中参西录》
  4. 西洋参《本草害利》
  5. 西洋人参《本草从新》
  6. 西洋参《中医饮食营养学》
  7. 西洋十宝散《外科全生集》
  8. 西洋参《药笼小品》
  9. 西药减肥法《减肥新法与技巧》
  10. 西施舌《药性切用》
  11. 西药商业的兴起与发展《中国医学通史》
  12. 西施舌《本草分经》
  13. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  14. 西施舌《本草从新》
  15. 西药调剂科（室）的职责与人员设置《医院药学》
  16. 西杉木《药性切用》
  17. 西药调剂室工作制度《医院药学》
  18. 西咪替丁（甲氰咪胍）《医院药学》
  19. 西医的传入《中国医学通史》
  20. 西汇胡《曹仁伯医案论》
  21. 西医检查，中医治疗是否可行呢?《中医之钥》
  22. 西黄丸《外科传薪集》
  23. 西医篇家庭常备药免除小病痛《中医之钥》
  24. 西红柿《中医饮食营养学》
  25. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  26. 西红柿《中医饮食营养学》
  27. 西岳莲华峰神传齿药方《三因极一病证方论》
  28. 西红柿《食物疗法》
  29. 西岳真人灵飞散方《备急千金要方》
  30. 西红柿《老年食养食疗》
  31. 西州续命汤《备急千金要方》


东洋参_《药性切用》_中医本草_【岐黄之术】

东洋参

东洋参

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，力能补虚退热，无寒凉损胃之虞，殊胜西洋，足称良剂。惟产虚羸弱，忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西洋参
  • 当前页：东洋参
  • 下一页：高丽参
<<< 返回本书目录
  1. 东阳酒《本草纲目》完整版
  2. 东野菰【中药大全】
  3. 东实西虚泻南补北汤【方剂大全】
  4. 东垣丹溪治病方论《明医杂着》
  5. 东山丸【方剂大全】
  6. 东垣景岳论相火辩《吴医汇讲》
  7. 东廧子【中药大全】
  8. 东垣内伤外感辨《冯氏锦囊秘录》
  9. 东坡方《外科传薪集》
  10. 东垣秦艽白术丸《汤头歌诀》
  11. 东蓬葵《本草纲目》完整版
  12. 东垣先生药类法象《汤液本草》
  13. 东南治法《石室秘录》
  14. 东垣先生用药心法《汤液本草》
  15. 东流饮【方剂大全】
  16. 东垣用药凡例《古今医统大全》
  17. 东陵处士炼乳丸饵并补乳法《外台秘要》
  18. 东垣针法《针灸聚英》
  19. 东邻饮【方剂大全】
  20. 东垣针法（聚英）《针灸大成》
  21. 东莨菪【中药大全】
  22. 东垣诸先生治法《原机启微》
  23. 东篱散【方剂大全】
  24. 东庄医案《医宗己任编》
  25. 东菊【中药大全】
  26. 东紫堇【中药大全】
  27. 东家鸡栖木《本草纲目》完整版
  28. 冬藏不固《卫生宝鉴》
  29. 东华玉髓【方剂大全】
  30. 冬虫草炖胎盘【方剂大全】
  1. 东洋参《药性切用》
  2. 东轩居士《中医词典》
  3. 东医《中医名词词典》
  4. 东西法门《思考中医》
  5. 东医《中医词典》
  6. 东松岗哇《中医词典》
  7. 东垣报使《汤液本草》
  8. 东墙子《本草撮要》
  9. 东垣报使《医旨绪余》
  10. 东墙子《本草分经》
  11. 东垣川芎肉桂汤《冯氏锦囊秘录》
  12. 东墙《证类本草》
  13. 东垣丹溪治病方论《明医杂着》
  14. 东坡方《外科传薪集》
  15. 东垣健步丸《仁术便览》
  16. 东南治法《石室秘录》
  17. 东垣健步丸《仁术便览》
  18. 东流水《本草分经》
  19. 东垣景岳论相火辩《吴医汇讲》
  20. 东流水《汤液本草》
  21. 东垣木香顺气散《仁术便览》
  22. 东陵处士炼乳丸饵并补乳法二首《外台秘要》
  23. 东垣内伤外感辨《冯氏锦囊秘录》
  24. 东莨菪碱《药理学》
  25. 东垣秦艽白术丸《汤头歌诀》
  26. 东行根《千金翼方》
  27. 东垣人参平肺散《冯氏锦囊秘录》
  28. 东风散《退思集类方歌注》
  29. 东垣三焦论《医旨绪余》
  30. 东风菜《证类本草》
  31. 东垣升阳降火汤《仁术便览》


高丽参_《药性切用》_中医本草_【岐黄之术】

高丽参

高丽参

  • 上一页
  • 目录
  • 相关
  • 下一页

性温气浮，味甘纯补，大能退表虚寒热，稍逊人参之引用灵活耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：东洋参
  • 当前页：高丽参
  • 下一页：北沙参
<<< 返回本书目录
  1. 高空坠落伤《家庭医学百科-自救互救篇》
  2. 高丽清心丸【方剂大全】
  3. 高刻丹溪治法心要原序《丹溪治法心要》
  4. 高良姜《本草纲目》完整版
  5. 高脚落山箕根【中药大全】
  6. 高良姜《本草乘雅半偈》
  7. 高健生教授发表文章推荐《中医眼科备读》《中医眼科备读》
  8. 高良姜《本草图经》
  9. 高钾血症【疾病大全】
  10. 高良姜《本草新编》
  11. 高钾血症【疾病症状】
  12. 高良姜《证类本草》
  13. 高技术和新方法的应用《人体寄生虫学》
  14. 高良姜《本草纲目》图文版
  15. 高胡萝卜素血症【疾病大全】
  16. 高良姜【中药大全】
  17. 高寒露珠草【中药大全】
  18. 高良姜酒【方剂大全】
  19. 高骨大骨非一骨也《读医随笔》
  20. 高良姜理中丸【方剂大全】
  21. 高弓足【疾病大全】
  22. 高良姜散【方剂大全】
  23. 高睾酮血症【疾病症状】
  24. 高良姜十味散【方剂大全】
  25. 高钙血症肾病【疾病大全】
  26. 高良姜汤【方剂大全】
  27. 高钙血症【疾病大全】
  28. 高良姜丸【方剂大全】
  29. 高钙血症【疾病症状】
  30. 高良姜羊肉汤【方剂大全】
  1. 高丽参《药性切用》
  2. 高丽参《本草分经》
  3. 高濂《中医词典》
  4. 高丽参《本草分经》
  5. 高良姜《本草纲目》
  6. 高空坠落伤《家庭医学百科-自救互救篇》
  7. 高良姜《雷公炮制药性解》
  8. 高刻丹溪治法心要原序《丹溪治法心要》
  9. 高良姜《千金翼方》
  10. 高钾血症《病理生理学》
  11. 高良姜《中药炮制》
  12. 高技术和新方法的应用《人体寄生虫学》
  13. 高良姜《本草经集注》
  14. 高骨大骨非一骨也《读医随笔》
  15. 高良姜《新修本草》
  16. 高骨《中医词典》
  17. 高良姜《本草备要》
  18. 高骨《手穴手纹诊治》
  19. 高良姜《本草蒙筌》
  20. 高骨《中医名词词典》
  21. 高良姜《冯氏锦囊秘录》
  22. 高高《中医词典》
  23. 高良姜《医学入门》
  24. 高盖《中医词典》
  25. 高良姜《证类本草》
  26. 高福《中医词典》
  27. 高良姜《本草新编》
  28. 高奉先《中医词典》
  29. 高良姜《本经逢原》
  30. 高峰期《病理生理学》
  31. 高良姜《得配本草》


北沙参_《药性切用》_中医本草_【岐黄之术】

北沙参

北沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

甘淡性凉，补虚退热，益五脏之阴，肺虚劳热者，最宜之。伤寒、温疫、肺虚挟热亦可暂用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高丽参
  • 当前页：北沙参
  • 下一页：桔梗
<<< 返回本书目录
  1. 北沙参《药笼小品》
  2. 北沙参【中药大全】
  3. 北芪杞子炖乳鸽【方剂大全】
  4. 北山友松《先哲医话》
  5. 北平太守八味散【方剂大全】
  6. 北丝石竹【中药大全】
  7. 北鹤虱【中药大全】
  8. 北亭散【方剂大全】
  9. 北梗散【方剂大全】
  10. 北亭丸【方剂大全】
  11. 北风草【中药大全】
  12. 北亭圆【方剂大全】
  13. 北方香港脚治验《卫生宝鉴》
  14. 北庭丹《外科传薪集》
  15. 北方下疰香港脚论《卫生宝鉴》
  16. 北庭丸【方剂大全】
  17. 北方点地梅【中药大全】
  18. 北味吴萸汤【方剂大全】
  19. 北豆根片【方剂大全】
  20. 北细辛【中药大全】
  21. 北豆根【中药大全】
  22. 北杏炖雪梨【方剂大全】
  23. 北地太守酒【方剂大全】
  24. 北旋式《诸脉主病诗》
  25. 北艾汤【方剂大全】
  26. 北鱼黄草【中药大全】
  27. 碑记丹【方剂大全】
  28. 北枣丹【方剂大全】
  29. 悲忧不乐【方剂主治】
  30. 北枣散【方剂大全】
  1. 北沙参《药性切用》
  2. 北沙参《本草撮要》
  3. 北山黄公《中医词典》
  4. 北沙参《本草分经》
  5. 北山友松《先哲医话》
  6. 北沙参《得配本草》
  7. 北条参《中药炮制》
  8. 北沙参《本草从新》
  9. 北亭丸《太平惠民和剂局方》
  10. 北沙参《药笼小品》
  11. 北庭丹《外科传薪集》
  12. 北梨甘蔗《医方考》
  13. 北五味《本草害利》
  14. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  15. 北五味《本草害利》
  16. 北方香港脚治验《卫生宝鉴》
  17. 北五味《药性切用》
  18. 北方下疰香港脚论《卫生宝鉴》
  19. 北细辛《药性切用》
  20. 北方少数民族医学的发展《中国医学通史》
  21. 北荇草《千金翼方》
  22. 北豆根《中药炮制》
  23. 北荇华《新修本草》
  24. 北地太守酒《备急千金要方》
  25. 北荇华《名医别录》
  26. 悲中《中医词典》
  27. 北旋式《诸病主病诗》
  28. 悲则气消《中医词典》
  29. 北洋政府时期的中医教育《中国医学通史》
  30. 悲则气消《中医名词词典》
  31. 北洋政府时期医学教育《中国医学通史》


桔梗_《药性切用》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦性平，色白入肺，力能清咽利膈，表散外邪，肺气滞于大肠者，宜桔梗开之，为药舟楫，能引沉降之品至于至高之分成功。有一种甜者，兼能解毒，又名荠 ，亦可伪参

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：北沙参
  • 当前页：桔梗
  • 下一页：甘草
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《药性切用》
  2. 桔梗《外科全生集》
  3. 桔梗《药鉴》
  4. 桔梗《本草撮要》
  5. 桔梗《珍珠囊补遗药性赋》
  6. 桔梗《本草害利》
  7. 桔梗《药征》
  8. 桔梗《本草择要纲目》
  9. 桔梗《本草乘雅半偈》
  10. 桔梗《名医别录》
  11. 桔梗《本草图经》
  12. 桔梗《增广和剂局方药性总论》
  13. 桔梗（散）《本草分经》
  14. 桔梗《本草经解》
  15. 桔梗（散）《本草分经》
  16. 桔梗《本草便读》
  17. 桔梗（散）《本草分经》
  18. 桔梗《本草崇原》
  19. 桔梗不能升散《读医随笔》
  20. 桔梗《本草思辨录》
  21. 桔梗茶《茶饮保健》
  22. 桔梗《中药学》
  23. 桔梗甘草防风汤《仁术便览》
  24. 桔梗《得配本草》
  25. 桔梗甘草茯苓泽泻汤方《伤寒杂病论》
  26. 桔梗《本草从新》
  27. 桔梗甘草枳实芍药加地黄牡丹汤方《伤寒杂病论》
  28. 桔梗《本经逢原》
  29. 桔梗甘草枳实芍药汤方《伤寒杂病论》
  30. 桔梗《本草新编》
  31. 桔梗破气丸《备急千金要方》


甘草_《药性切用》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，生用缓中气、泻火；炙用温元气补中，和药解毒，中满忌之。节∶行肢节头∶入吐剂。梢∶入茎中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：甘草
  • 下一页：葳蕤
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《药性切用》
  2. 甘草《外科全生集》
  3. 甘草《药鉴》
  4. 甘草《本草撮要》
  5. 甘草《珍珠囊补遗药性赋》
  6. 甘草《本草害利》
  7. 甘草《药征》
  8. 甘草《本草择要纲目》
  9. 甘草《本草乘雅半偈》
  10. 甘草《名医别录》
  11. 甘草《本草图经》
  12. 甘草《增广和剂局方药性总论》
  13. 甘草（国老）《证类本草》
  14. 甘草《退思集类方歌注》
  15. 甘草（和）《本草分经》
  16. 甘草《本草经解》
  17. 甘草（和）《本草分经》
  18. 甘草《本草便读》
  19. 甘草（和）《本草分经》
  20. 甘草《本草崇原》
  21. 甘草（和）《本草分经》
  22. 甘草《本草思辨录》
  23. 甘草（和）《本草分经》
  24. 甘草《轩岐救正论》
  25. 甘草茶《茶饮保健》
  26. 甘草《中药学》
  27. 甘草常山散《退思集类方歌注》
  28. 甘草《得配本草》
  29. 甘草法《中医词典》
  30. 甘草《本草从新》
  31. 甘草法《医宗金鉴》


葳蕤_《药性切用》_中医本草_【岐黄之术】

葳蕤

葳蕤

  • 上一页
  • 目录
  • 相关
  • 下一页

即玉竹。甘平性润，补中益气，为风温咽痛专药。用代参蓍，功力稍缓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：葳蕤
  • 下一页：黄精
<<< 返回本书目录
  1. 葳蕤《药笼小品》
  2. 葳蕤散【方剂大全】
  3. 葳蕤《雷公炮炙论》
  4. 葳蕤汤【方剂大全】
  5. 葳蕤《本草择要纲目》
  6. 葳蕤丸【方剂大全】
  7. 葳蕤《本草易读》
  8. 微《脉确》
  9. 葳蕤《本草新编》
  10. 微（阴）《濒湖脉学》
  11. 葳蕤《本草图经》
  12. 微病毒B19感染性风湿病【疾病大全】
  13. 葳蕤《本草经解》
  14. 微波疗法（Microwave therapy）《理疗学》
  15. 葳蕤《本草崇原》
  16. 微波武器《理疗学》
  17. 葳蕤《本草纲目》完整版
  18. 微汗自汗大汗无汗《麻科活人全书》
  19. 葳参《滇南本草》
  20. 微红黑灰舌《敖氏伤寒金镜录》
  21. 威喜圆【方剂大全】
  22. 微黄舌《敖氏伤寒金镜录》
  23. 威喜丸【方剂大全】
  24. 微黄舌《敖氏伤寒金镜录》
  25. 威灵仙饮【方剂大全】
  26. 微理妙论《宁坤秘籍》
  27. 威灵仙叶【中药大全】
  28. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  29. 威灵仙丸【方剂大全】
  30. 微量元素《临床营养学》
  1. 葳蕤《药性切用》
  2. 葳蕤《本草撮要》
  3. 葳蕤《珍珠囊补遗药性赋》
  4. 葳蕤《本草择要纲目》
  5. 葳蕤《本草图经》
  6. 葳蕤《名医别录》
  7. 葳蕤汤《时病论歌括新编》
  8. 葳蕤《增广和剂局方药性总论》
  9. 葳蕤汤《备急千金要方》
  10. 葳蕤《本草经解》
  11. 葳蕤汤《三因极一病证方论》
  12. 葳蕤《本草经解》
  13. 葳蕤汤《医方考》
  14. 葳蕤《本草崇原》
  15. 葳蕤汤《医学心悟》
  16. 葳蕤《本经逢原》
  17. 葳蕤汤《伤寒括要》
  18. 葳蕤《本草新编》
  19. 微《中医词典》
  20. 葳蕤《本草求真》
  21. 微《脉确》
  22. 葳蕤《顾松园医镜》
  23. 微《痰火点雪》
  24. 葳蕤《医学入门》
  25. 微《三指禅》
  26. 葳蕤《冯氏锦囊秘录》
  27. 微（阴）《濒湖脉学》
  28. 葳蕤《本草易读》
  29. 微波武器《理疗学》
  30. 葳蕤《本草备要》
  31. 微风《中医名词词典》


黄精_《药性切用》_中医本草_【岐黄之术】

黄精

黄精

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，补益中气，润养精血，功力轻缓，稍逊玉竹一筹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葳蕤
  • 当前页：黄精
  • 下一页：黄蓍
<<< 返回本书目录
  1. 黄精《本草纲目》图文版
  2. 黄精【中药大全】
  3. 黄精《证类本草》
  4. 黄精地黄丸【方剂大全】
  5. 黄精《药笼小品》
  6. 黄精膏【方剂大全】
  7. 黄精《雷公炮炙论》
  8. 黄精煎【方剂大全】
  9. 黄精《本草择要纲目》
  10. 黄精酒【方剂大全】
  11. 黄精《本草易读》
  12. 黄精芡实汤【方剂大全】
  13. 黄精《本草图经》
  14. 黄精丸【方剂大全】
  15. 黄精《本草乘雅半偈》
  16. 黄精煨肘《保健药膳》
  17. 黄精《本草纲目》完整版
  18. 黄精叶钩吻【中药大全】
  19. 黄荆子【中药大全】
  20. 黄精粥【方剂大全】
  21. 黄荆枝【中药大全】
  22. 黄敬修兄咳血《程杏轩医案》
  23. 黄荆叶【中药大全】
  24. 黄酒《长沙药解》
  25. 黄荆汤【方剂大全】
  26. 黄酒蛋黄羹【方剂大全】
  27. 黄荆散【方剂大全】
  28. 黄酒炖鲫鱼【方剂大全】
  29. 黄荆沥【中药大全】
  30. 黄酒核桃泥汤《保健药膳》
  1. 黄精《药性切用》
  2. 黄精《本草撮要》
  3. 黄精《本草乘雅半偈》
  4. 黄精《本草害利》
  5. 黄精《本草图经》
  6. 黄精《本草择要纲目》
  7. 黄精（补）《本草分经》
  8. 黄精《本草分经》
  9. 黄精炖猪瘦肉《食物疗法》
  10. 黄精《本草分经》
  11. 黄精膏方《备急千金要方》
  12. 黄精《本草分经》
  13. 黄精煨肘《保健药膳》
  14. 黄精《本草分经》
  15. 黄敬修兄咳血《程杏轩医案》
  16. 黄精《名医别录》
  17. 黄酒《长沙药解》
  18. 黄精《增广和剂局方药性总论》
  19. 黄酒《备急千金要方》
  20. 黄精《本草便读》
  21. 黄酒《三因极一病证方论》
  22. 黄精《中药学》
  23. 黄酒蛋黄羹《食物疗法》
  24. 黄精《得配本草》
  25. 黄酒核桃泥汤《保健药膳》
  26. 黄精《本草从新》
  27. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  28. 黄精《本经逢原》
  29. 黄橘《玉楸药解》
  30. 黄精《本草求真》
  31. 黄绢《本草易读》


黄蓍_《药性切用》_中医本草_【岐黄之术】

黄蓍

黄蓍

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，生用托邪实表；炙用补中益气。但其性滞，不似人参之灵活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精
  • 当前页：黄蓍
  • 下一页：白术
<<< 返回本书目录
  1. 黄升丹【方剂大全】
  2. 黄蓍鳖甲散【方剂大全】
  3. 黄蛇散【方剂大全】
  4. 黄蓍酒【方剂大全】
  5. 黄梢蛇【中药大全】
  6. 黄蓍六一汤【方剂大全】
  7. 黄鳝小米粥【方剂大全】
  8. 黄蓍羌活饮【方剂大全】
  9. 黄鳝藤根【中药大全】
  10. 黄蓍汤【方剂大全】
  11. 黄鳝藤【中药大全】
  12. 黄蓍丸【方剂大全】
  13. 黄鳝【中药大全】
  14. 黄石膏【方剂大全】
  15. 黄鳝《食物疗法》
  16. 黄石散【方剂大全】
  17. 黄山药【中药大全】
  18. 黄石脂《本草纲目》完整版
  19. 黄山五叶参【中药大全】
  20. 黄石脂《雷公炮炙论》
  21. 黄山梅【中药大全】
  22. 黄石脂《证类本草》
  23. 黄山鳞毛蕨根【中药大全】
  24. 黄石脂【中药大全】
  25. 黄山鳞毛蕨【中药大全】
  26. 黄士汤【方剂大全】
  27. 黄僧散【方剂大全】
  28. 黄氏响声丸【方剂大全】
  29. 黄色主病条目《望诊遵经》
  30. 黄视【疾病症状】
  1. 黄蓍《药性切用》
  2. 黄蓍《千金翼方》
  3. 黄石茶《茶饮保健》
  4. 黄升《中医词典》
  5. 黄石峰《中医词典》
  6. 黄芍药桂酒汤《备急千金要方》
  7. 黄石华《千金翼方》
  8. 黄鳝《食物疗法》
  9. 黄石华《新修本草》
  10. 黄色主病条目《望诊遵经》
  11. 黄石华《证类本草》
  12. 黄色黑点舌《敖氏伤寒金镜录》
  13. 黄石华《名医别录》
  14. 黄颡鱼《本草分经》
  15. 黄石脂《雷公炮炙论》
  16. 黄颡鱼《本经逢原》
  17. 黄石脂《千金翼方》
  18. 黄颡鱼《饮食须知》
  19. 黄石脂《新修本草》
  20. 黄颡鱼《本草纲目》
  21. 黄石脂《证类本草》
  22. 黄散《普济本事方》
  23. 黄石脂《增广和剂局方药性总论》
  24. 黄散《普济本事方》
  25. 黄石脂《名医别录》
  26. 黄散《博济方》
  27. 黄氏妇受身足月发痫《孙文垣医案》
  28. 黄散《小儿药证直诀》
  29. 黄世德《中医词典》
  30. 黄散《小儿药证直诀》
  31. 黄瘦《保幼新编》


白术_《药性切用》_中医本草_【岐黄之术】

白术

白术

  • 上一页
  • 目录
  • 相关
  • 下一页

苦甘性温，生用豁痰利水；炒焦燥湿健脾；制熟补脾润燥；炒黑止血醒脾。其利腰脐血，有健脾之功。盖脾健气运，则结血自解。野生者气清；于潜者力倍；种收者气浊。第调补录用，断难挽回生死。若阴虚燥热、肝肾有动气者均忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄蓍
  • 当前页：白术
  • 下一页：苍术
<<< 返回本书目录
  1. 白术《长沙药解》
  2. 白术【中药大全】
  3. 白术《药笼小品》
  4. 白术安胃散《脾胃论》
  5. 白术《药鉴》
  6. 白术安胃散【方剂大全】
  7. 白术《轩岐救正论》
  8. 白术八宝丹【方剂大全】
  9. 白术《本草择要纲目》
  10. 白术八味散【方剂大全】
  11. 白术《本草易读》
  12. 白术半夏汤【方剂大全】
  13. 白术《本草新编》
  14. 白术半夏丸【方剂大全】
  15. 白术《本草思辨录》
  16. 白术沉香散【方剂大全】
  17. 白术《本草崇原》
  18. 白术陈皮汤【方剂大全】
  19. 白薯莨【中药大全】
  20. 白术除湿汤【方剂大全】
  21. 白淑气花《滇南本草》
  22. 白术除眩汤【方剂大全】
  23. 白首乌【中药大全】
  24. 白术当归煎丸【方剂大全】
  25. 白柿粥【方剂大全】
  26. 白术当归汤【方剂大全】
  27. 白石脂丸【方剂大全】
  28. 白术丁香散【方剂大全】
  29. 白石脂汤【方剂大全】
  30. 白术防风汤【方剂大全】
  1. 白术《药性切用》
  2. 白术《本草撮要》
  3. 白术《药鉴》
  4. 白术《本草害利》
  5. 白术《珍珠囊补遗药性赋》
  6. 白术《本草害利》
  7. 白术、于术《外科全生集》
  8. 白术《本草择要纲目》
  9. 白术安胎茶《茶饮保健》
  10. 白术《增广和剂局方药性总论》
  11. 白术安胃散《脾胃论》
  12. 白术《本草便读》
  13. 白术茶《茶饮保健》
  14. 白术《本草崇原》
  15. 白术车前茶《茶饮保健》
  16. 白术《本草思辨录》
  17. 白术沉香散《是斋百一选方》
  18. 白术《轩岐救正论》
  19. 白术除湿汤《医方论》
  20. 白术《本经逢原》
  21. 白术地黄茶《茶饮保健》
  22. 白术《本草新编》
  23. 白术防风汤《正体类要》
  24. 白术《本草求真》
  25. 白术茯苓半夏枳实汤方《伤寒杂病论》
  26. 白术《顾松园医镜》
  27. 白术茯苓干姜汤《三因极一病证方论》
  28. 白术《医学入门》
  29. 白术茯苓厚朴汤方《伤寒杂病论》
  30. 白术《冯氏锦囊秘录》
  31. 白术茯苓汤《医方考》


苍术_《药性切用》_中医本草_【岐黄之术】

苍术

苍术

  • 上一页
  • 目录
  • 相关
  • 下一页

苦温辛烈，燥胃强脾，发汗除湿，能升发胃中阳气，辟恶解郁。产茅山者，真米泔浸亦有麻油炒者。燥结多汗忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术
  • 当前页：苍术
  • 下一页：天麻
<<< 返回本书目录
  1. 苍术《本草纲目》图文版
  2. 苍术【中药大全】
  3. 苍术《药笼小品》
  4. 苍术白虎汤【方剂大全】
  5. 苍术《药鉴》
  6. 苍术白芷汤【方剂大全】
  7. 苍术《本草择要纲目》
  8. 苍术败毒散【方剂大全】
  9. 苍术《本草易读》
  10. 苍术半夏丸【方剂大全】
  11. 苍术《本草新编》
  12. 苍术柴胡汤【方剂大全】
  13. 苍术《本草崇原》
  14. 苍术除湿汤【方剂大全】
  15. 苍石《证类本草》
  16. 苍术除眩汤【方剂大全】
  17. 苍芍丸【方剂大全】
  18. 苍术导痰丸【方剂大全】
  19. 苍山橐吾【中药大全】
  20. 苍术地榆汤【方剂大全】
  21. 苍山冷杉【中药大全】
  22. 苍术二陈汤【方剂大全】
  23. 苍山黄堇【中药大全】
  24. 苍术反魂香【方剂大全】
  25. 苍莎丸【方剂大全】
  26. 苍术防风汤【方剂大全】
  27. 苍莎导痰丸【方剂大全】
  28. 苍术附子汤【方剂大全】
  29. 苍曲樗皮丸【方剂大全】
  30. 苍术复煎散【方剂大全】
  1. 苍术《药性切用》
  2. 苍术《外科全生集》
  3. 苍术《药鉴》
  4. 苍术《本草撮要》
  5. 苍术《珍珠囊补遗药性赋》
  6. 苍术《本草害利》
  7. 苍术《本草崇原》
  8. 苍术《本草择要纲目》
  9. 苍术白虎汤《退思集类方歌注》
  10. 苍术《本草分经》
  11. 苍术白芥茶《茶饮保健》
  12. 苍术《本草分经》
  13. 苍术茶《茶饮保健》
  14. 苍术《本草便读》
  15. 苍术地榆汤《时病论歌括新编》
  16. 苍术《得配本草》
  17. 苍术地榆汤《医方论》
  18. 苍术《本草从新》
  19. 苍术复煎散《仁术便览》
  20. 苍术《本经逢原》
  21. 苍术酒《医学入门》
  22. 苍术《本草新编》
  23. 苍术丸《妇人大全良方》
  24. 苍术《本草求真》
  25. 苍术五苓散《退思集类方歌注》
  26. 苍术《顾松园医镜》
  27. 苍朮《中药学》
  28. 苍术《医学入门》
  29. 苍天《中医词典》
  30. 苍术《冯氏锦囊秘录》
  31. 苍梧道士陈元膏《备急千金要方》


天麻_《药性切用》_中医本草_【岐黄之术】

天麻

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性温，入肝经气分。诸风掉眩，头旋眼黑，属风痰滞伏者，非此不除。湿纸包，熟用。子名还筒子，能定风益虚。若血液衰少，非真有风邪者，忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术
  • 当前页：天麻
  • 下一页：秦艽
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《药性切用》
  2. 天麻《外科全生集》
  3. 天麻《药鉴》
  4. 天麻《本草撮要》
  5. 天麻《珍珠囊补遗药性赋》
  6. 天麻《本草择要纲目》
  7. 天麻《本草图经》
  8. 天麻《增广和剂局方药性总论》
  9. 天麻（散）《本草分经》
  10. 天麻《本草经解》
  11. 天麻草汤方《妇人大全良方》
  12. 天麻《本草经解》
  13. 天麻蛋《保健药膳》
  14. 天麻《本草便读》
  15. 天麻炖鸡《保健药膳》
  16. 天麻《轩岐救正论》
  17. 天麻炖猪脑《保健药膳》
  18. 天麻《中药学》
  19. 天麻防风丸《太平惠民和剂局方》
  20. 天麻《得配本草》
  21. 天麻钩藤茶《食物疗法》
  22. 天麻《本草从新》
  23. 天麻煎《三因极一病证方论》
  24. 天麻《本经逢原》
  25. 天麻煎丸《苏沈良方》
  26. 天麻《本草新编》
  27. 天麻鲤鱼《保健药膳》
  28. 天麻《本草求真》
  29. 天麻焖鸡块《保健药膳》
  30. 天麻《顾松园医镜》
  31. 天麻砂锅鱼头《保健药膳》


秦艽_《药性切用》_中医本草_【岐黄之术】

秦艽

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦性平，祛风胜湿，活血舒筋，入手足阳明、肝、胆，亦治骨蒸潮热，利大小便。

纹者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：秦艽
  • 下一页：柴胡
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《药性切用》
  2. 秦艽《外科全生集》
  3. 秦艽《药鉴》
  4. 秦艽《本草撮要》
  5. 秦艽《珍珠囊补遗药性赋》
  6. 秦艽《本草害利》
  7. 秦艽《本草乘雅半偈》
  8. 秦艽《本草害利》
  9. 秦艽《本草图经》
  10. 秦艽《本草择要纲目》
  11. 秦艽（胶字）《证类本草》
  12. 秦艽《本草分经》
  13. 秦艽（散）《本草分经》
  14. 秦艽《本草分经》
  15. 秦艽白术散《医方论》
  16. 秦艽《本草分经》
  17. 秦艽鳖甲《汤头歌诀》
  18. 秦艽《名医别录》
  19. 秦艽鳖甲散《虚损启微》
  20. 秦艽《增广和剂局方药性总论》
  21. 秦艽鳖甲散《冯氏锦囊秘录》
  22. 秦艽《本草经解》
  23. 秦艽鳖甲散《太平惠民和剂局方》
  24. 秦艽《本草便读》
  25. 秦艽鳖甲散《目经大成》
  26. 秦艽《本草崇原》
  27. 秦艽鳖甲散《医方考》
  28. 秦艽《中药学》
  29. 秦艽鳖甲散《医方论》
  30. 秦艽《得配本草》
  31. 秦艽苍术汤《外科理例》


柴胡_《药性切用》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒，生用升阳解表，能引清气上行，而平少阳，厥阴之邪热，止诸疟寒热，入胆、心包、三焦。酒炒则引入血分，治热入血室；盐水炒除烦热；鳖血炒退骨蒸；醋炒入肝经而调经散结，为解表和里之专药。性虽上升，多用不能下泄。其梢专于达下；其汁，滴，治耳聋。若阴虚无邪、气升火炎者，均为切禁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：柴胡
  • 下一页：银州柴胡
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《药性切用》
  2. 柴胡《外科全生集》
  3. 柴胡《药鉴》
  4. 柴胡《本草撮要》
  5. 柴胡《瘴疟指南》
  6. 柴胡《本草害利》
  7. 柴胡《珍珠囊补遗药性赋》
  8. 柴胡《本草害利》
  9. 柴胡《药征》
  10. 柴胡《本草择要纲目》
  11. 柴胡《滇南本草》
  12. 柴胡《本草分经》
  13. 柴胡《本草图经》
  14. 柴胡《本草分经》
  15. 柴胡半夏汤《妇人大全良方》
  16. 柴胡《本草分经》
  17. 柴胡茶《茶饮保健》
  18. 柴胡《名医别录》
  19. 柴胡赤芍茶《茶饮保健》
  20. 柴胡《增广和剂局方药性总论》
  21. 柴胡地骨皮汤《医方考》
  22. 柴胡《本草经解》
  23. 柴胡发泄汤《备急千金要方》
  24. 柴胡《本草便读》
  25. 柴胡膏《博济方》
  26. 柴胡《本草崇原》
  27. 柴胡挂枝汤方《伤寒杂病论》
  28. 柴胡《本草思辨录》
  29. 柴胡桂姜汤方《伤寒杂病论》
  30. 柴胡《中药学》
  31. 柴胡桂枝干姜汤《圆运动的古中医学》


银州柴胡_《药性切用》_中医本草_【岐黄之术】

银州柴胡

银州柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

较软柴胡性味稍平，入肝肾而专治虚劳烦热，骨蒸髓热。干长微白者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：银州柴胡
  • 下一页：前胡
<<< 返回本书目录
  1. 银栀汤【方剂大全】
  2. 银朱《本草纲目》完整版
  3. 银楂芩连汤【方剂大全】
  4. 银朱《本草易读》
  5. 银鱼【中药大全】
  6. 银朱《本草纲目》图文版
  7. 银液丸《小儿药证直诀》
  8. 银朱【中药大全】
  9. 银液丹【方剂大全】
  10. 银紫丹参【中药大全】
  11. 银叶树【中药大全】
  12. 淫热反克之病《审视瑶函》
  13. 银叶柳【中药大全】
  14. 淫热反克之病《原机启微》
  15. 银牙莲【中药大全】
  16. 淫邪发梦《黄帝内经·灵枢》
  17. 银锈散【方剂大全】
  18. 淫邪发梦《灵枢悬解》
  19. 银杏中毒【疾病大全】
  20. 淫邪发梦《灵素节注类编》
  21. 银杏叶【中药大全】
  22. 淫邪发梦《内经评文》
  23. 银杏无忧散【方剂大全】
  24. 淫羊藿《本草纲目》完整版
  25. 银杏汤【方剂大全】
  26. 淫羊藿《本草乘雅半偈》
  27. 银杏散【方剂大全】
  28. 淫羊藿《本草崇原》
  29. 银杏《本草纲目》图文版
  30. 淫羊藿《本草经解》
  1. 银州柴胡《药性切用》
  2. 银针《中医词典》
  3. 银朱《本草纲目》
  4. 银液丸《小儿药证直诀》
  5. 银朱《雷公炮制药性解》
  6. 银液丹《太平惠民和剂局方》
  7. 银朱《本草易读》
  8. 银杏中毒《中医词典》
  9. 银朱《本草求真》
  10. 银杏《本草撮要》
  11. 银朱《本经逢原》
  12. 银杏《本草便读》
  13. 银朱《本草从新》
  14. 银杏《得配本草》
  15. 银朱《得配本草》
  16. 银杏《本草从新》
  17. 银朱《本草便读》
  18. 银杏《本经逢原》
  19. 银朱《本草分经》
  20. 银杏《医学入门》
  21. 银朱《本草撮要》
  22. 银杏《饮食须知》
  23. 银朱《外科全生集》
  24. 银杏《饮膳正要》
  25. 淫《中医词典》
  26. 银杏《玉楸药解》
  27. 淫传绝败《中医词典》
  28. 银杏《本草纲目》
  29. 淫精《中医词典》
  30. 银星石《医学入门》
  31. 淫泺《中医词典》


前胡_《药性切用》_中医本草_【岐黄之术】

前胡

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

苦辛甘平，入肺而消痰下气，解热疏风，为风邪咳嗽之专药。气香质嫩者良。无外感勿用。按∶柴胡、前胡均是风药；但柴胡性升，前胡性降为异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银州柴胡
  • 当前页：前胡
  • 下一页：川独活
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《药性切用》
  2. 前胡《外科全生集》
  3. 前胡《药鉴》
  4. 前胡《本草撮要》
  5. 前胡《滇南本草》
  6. 前胡《本草害利》
  7. 前胡《本草图经》
  8. 前胡《本草害利》
  9. 前胡（散）《本草分经》
  10. 前胡《本草择要纲目》
  11. 前胡建中汤《备急千金要方》
  12. 前胡《本草分经》
  13. 前胡牡丹汤《备急千金要方》
  14. 前胡《本草分经》
  15. 前胡散《妇人大全良方》
  16. 前胡《本草分经》
  17. 前胡汤《备急千金要方》
  18. 前胡《本草分经》
  19. 前胡汤《备急千金要方》
  20. 前胡《名医别录》
  21. 前胡汤《备急千金要方》
  22. 前胡《增广和剂局方药性总论》
  23. 前胡汤《妇人大全良方》
  24. 前胡《本草经解》
  25. 前胡汤《三因极一病证方论》
  26. 前胡《本草便读》
  27. 前胡汤方《备急千金要方》
  28. 前胡《中药学》
  29. 前胡枳壳汤《仁术便览》
  30. 前胡《得配本草》
  31. 前馈控制系统《生理学》


川独活_《药性切用》_中医本草_【岐黄之术】

川独活

川独活

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦微温，气缓善搜，入足少阴气分；以理伏风而胜湿，痉痫、湿痹并宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：川独活
  • 下一页：川独活
<<< 返回本书目录
  1. 川滇桤木【中药大全】
  2. 川鄂山茱萸【中药大全】
  3. 川滇大黄土【中药大全】
  4. 川方五子丸【方剂大全】
  5. 川党参【中药大全】
  6. 川防风【中药大全】
  7. 川当归散【方剂大全】
  8. 川粉散【方剂大全】
  9. 川大黄丸【方剂大全】
  10. 川附散【方剂大全】
  11. 川大黄散【方剂大全】
  12. 川附丸【方剂大全】
  13. 川层草【中药大全】
  14. 川谷根【中药大全】
  15. 川草散【方剂大全】
  16. 川归汤【方剂大全】
  17. 川贝雪梨膏【方剂大全】
  18. 川桂【中药大全】
  19. 川贝杏仁饮【方剂大全】
  20. 川桂皮【中药大全】
  21. 川贝枇杷糖浆【方剂大全】
  22. 川黄连丸【方剂大全】
  23. 川贝枇杷露【方剂大全】
  24. 川黄散【方剂大全】
  25. 川贝母（图）【中药大全】
  26. 川活散【方剂大全】
  27. 川贝蜜【方剂大全】
  28. 川姜丸【方剂大全】
  29. 川贝江米梨《保健药膳》
  30. 川椒《药笼小品》
  1. 川独活《药性切用》
  2. 川大黄《药性切用》
  3. 川独活《药性切用》
  4. 川茶、藤茶、夸茶《饮膳正要》
  5. 川独活《药性切用》
  6. 川萆《本草害利》
  7. 川独活《药性切用》
  8. 川贝酿梨《食物疗法》
  9. 川断《本草便读》
  10. 川贝母《药性切用》
  11. 川附子《外科全生集》
  12. 川贝母《本草害利》
  13. 川附子《药性切用》
  14. 川贝母《本草分经》
  15. 川桂枝《药性切用》
  16. 川贝母《本草分经》
  17. 川黄柏《得配本草》
  18. 川贝母《得配本草》
  19. 川黄柏《本草害利》
  20. 川贝母《中药炮制》
  21. 川黄柏《本草害利》
  22. 川贝江米梨《保健药膳》
  23. 川黄柏《药性切用》
  24. 川贝茶《茶饮保健》
  25. 川黄连《冯氏锦囊秘录》
  26. 踹地生《中医词典》
  27. 川黄连《得配本草》
  28. 踹《中医词典》
  29. 川黄连《药性切用》
  30. 揣骨定穴高下法《炙膏肓腧穴法》
  31. 川椒《药笼小品》


川独活_《药性切用》_中医本草_【岐黄之术】

川独活

川独活

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦微温，气缓善搜，入足少阴气分；以理伏风而胜湿，痉痫、湿痹并宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川独活
  • 当前页：川独活
  • 下一页：川独活
<<< 返回本书目录
  1. 川滇桤木【中药大全】
  2. 川鄂山茱萸【中药大全】
  3. 川滇大黄土【中药大全】
  4. 川方五子丸【方剂大全】
  5. 川党参【中药大全】
  6. 川防风【中药大全】
  7. 川当归散【方剂大全】
  8. 川粉散【方剂大全】
  9. 川大黄丸【方剂大全】
  10. 川附散【方剂大全】
  11. 川大黄散【方剂大全】
  12. 川附丸【方剂大全】
  13. 川层草【中药大全】
  14. 川谷根【中药大全】
  15. 川草散【方剂大全】
  16. 川归汤【方剂大全】
  17. 川贝雪梨膏【方剂大全】
  18. 川桂【中药大全】
  19. 川贝杏仁饮【方剂大全】
  20. 川桂皮【中药大全】
  21. 川贝枇杷糖浆【方剂大全】
  22. 川黄连丸【方剂大全】
  23. 川贝枇杷露【方剂大全】
  24. 川黄散【方剂大全】
  25. 川贝母（图）【中药大全】
  26. 川活散【方剂大全】
  27. 川贝蜜【方剂大全】
  28. 川姜丸【方剂大全】
  29. 川贝江米梨《保健药膳》
  30. 川椒《药笼小品》
  1. 川独活《药性切用》
  2. 川独活《药性切用》
  3. 川独活《药性切用》
  4. 川大黄《药性切用》
  5. 川独活《药性切用》
  6. 川茶、藤茶、夸茶《饮膳正要》
  7. 川断《本草便读》
  8. 川萆《本草害利》
  9. 川附子《外科全生集》
  10. 川贝酿梨《食物疗法》
  11. 川附子《药性切用》
  12. 川贝母《药性切用》
  13. 川桂枝《药性切用》
  14. 川贝母《本草害利》
  15. 川黄柏《得配本草》
  16. 川贝母《本草分经》
  17. 川黄柏《本草害利》
  18. 川贝母《本草分经》
  19. 川黄柏《本草害利》
  20. 川贝母《得配本草》
  21. 川黄柏《药性切用》
  22. 川贝母《中药炮制》
  23. 川黄连《冯氏锦囊秘录》
  24. 川贝江米梨《保健药膳》
  25. 川黄连《得配本草》
  26. 川贝茶《茶饮保健》
  27. 川黄连《药性切用》
  28. 踹地生《中医词典》
  29. 川椒《药笼小品》
  30. 踹《中医词典》
  31. 川椒《汤液本草》


川独活_《药性切用》_中医本草_【岐黄之术】

川独活

川独活

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦微温，气缓善搜，入足少阴气分；以理伏风而胜湿，痉痫、湿痹并宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川独活
  • 当前页：川独活
  • 下一页：川独活
<<< 返回本书目录
  1. 川滇桤木【中药大全】
  2. 川鄂山茱萸【中药大全】
  3. 川滇大黄土【中药大全】
  4. 川方五子丸【方剂大全】
  5. 川党参【中药大全】
  6. 川防风【中药大全】
  7. 川当归散【方剂大全】
  8. 川粉散【方剂大全】
  9. 川大黄丸【方剂大全】
  10. 川附散【方剂大全】
  11. 川大黄散【方剂大全】
  12. 川附丸【方剂大全】
  13. 川层草【中药大全】
  14. 川谷根【中药大全】
  15. 川草散【方剂大全】
  16. 川归汤【方剂大全】
  17. 川贝雪梨膏【方剂大全】
  18. 川桂【中药大全】
  19. 川贝杏仁饮【方剂大全】
  20. 川桂皮【中药大全】
  21. 川贝枇杷糖浆【方剂大全】
  22. 川黄连丸【方剂大全】
  23. 川贝枇杷露【方剂大全】
  24. 川黄散【方剂大全】
  25. 川贝母（图）【中药大全】
  26. 川活散【方剂大全】
  27. 川贝蜜【方剂大全】
  28. 川姜丸【方剂大全】
  29. 川贝江米梨《保健药膳》
  30. 川椒《药笼小品》
  1. 川独活《药性切用》
  2. 川独活《药性切用》
  3. 川独活《药性切用》
  4. 川独活《药性切用》
  5. 川断《本草便读》
  6. 川大黄《药性切用》
  7. 川附子《外科全生集》
  8. 川茶、藤茶、夸茶《饮膳正要》
  9. 川附子《药性切用》
  10. 川萆《本草害利》
  11. 川桂枝《药性切用》
  12. 川贝酿梨《食物疗法》
  13. 川黄柏《得配本草》
  14. 川贝母《药性切用》
  15. 川黄柏《本草害利》
  16. 川贝母《本草害利》
  17. 川黄柏《本草害利》
  18. 川贝母《本草分经》
  19. 川黄柏《药性切用》
  20. 川贝母《本草分经》
  21. 川黄连《冯氏锦囊秘录》
  22. 川贝母《得配本草》
  23. 川黄连《得配本草》
  24. 川贝母《中药炮制》
  25. 川黄连《药性切用》
  26. 川贝江米梨《保健药膳》
  27. 川椒《药笼小品》
  28. 川贝茶《茶饮保健》
  29. 川椒《汤液本草》
  30. 踹地生《中医词典》
  31. 川椒《本草备要》


川独活_《药性切用》_中医本草_【岐黄之术】

川独活

川独活

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦微温，气缓善搜，入足少阴气分；以理伏风而胜湿，痉痫、湿痹并宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川独活
  • 当前页：川独活
  • 下一页：北细辛
<<< 返回本书目录
  1. 川滇桤木【中药大全】
  2. 川鄂山茱萸【中药大全】
  3. 川滇大黄土【中药大全】
  4. 川方五子丸【方剂大全】
  5. 川党参【中药大全】
  6. 川防风【中药大全】
  7. 川当归散【方剂大全】
  8. 川粉散【方剂大全】
  9. 川大黄丸【方剂大全】
  10. 川附散【方剂大全】
  11. 川大黄散【方剂大全】
  12. 川附丸【方剂大全】
  13. 川层草【中药大全】
  14. 川谷根【中药大全】
  15. 川草散【方剂大全】
  16. 川归汤【方剂大全】
  17. 川贝雪梨膏【方剂大全】
  18. 川桂【中药大全】
  19. 川贝杏仁饮【方剂大全】
  20. 川桂皮【中药大全】
  21. 川贝枇杷糖浆【方剂大全】
  22. 川黄连丸【方剂大全】
  23. 川贝枇杷露【方剂大全】
  24. 川黄散【方剂大全】
  25. 川贝母（图）【中药大全】
  26. 川活散【方剂大全】
  27. 川贝蜜【方剂大全】
  28. 川姜丸【方剂大全】
  29. 川贝江米梨《保健药膳》
  30. 川椒《药笼小品》
  1. 川独活《药性切用》
  2. 川独活《药性切用》
  3. 川断《本草便读》
  4. 川独活《药性切用》
  5. 川附子《外科全生集》
  6. 川独活《药性切用》
  7. 川附子《药性切用》
  8. 川大黄《药性切用》
  9. 川桂枝《药性切用》
  10. 川茶、藤茶、夸茶《饮膳正要》
  11. 川黄柏《得配本草》
  12. 川萆《本草害利》
  13. 川黄柏《本草害利》
  14. 川贝酿梨《食物疗法》
  15. 川黄柏《本草害利》
  16. 川贝母《药性切用》
  17. 川黄柏《药性切用》
  18. 川贝母《本草害利》
  19. 川黄连《冯氏锦囊秘录》
  20. 川贝母《本草分经》
  21. 川黄连《得配本草》
  22. 川贝母《本草分经》
  23. 川黄连《药性切用》
  24. 川贝母《得配本草》
  25. 川椒《药笼小品》
  26. 川贝母《中药炮制》
  27. 川椒《汤液本草》
  28. 川贝江米梨《保健药膳》
  29. 川椒《本草备要》
  30. 川贝茶《茶饮保健》
  31. 川椒《饮食须知》


北细辛_《药性切用》_中医本草_【岐黄之术】

北细辛

北细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

性温味辛，表散寒邪，兼祛浮热，乃手少阴引经，足少阴本药。味极辛，能行水气燥，性极刃烈，不可多用、独用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川独活
  • 当前页：北细辛
  • 下一页：远志
<<< 返回本书目录
  1. 北味吴萸汤【方剂大全】
  2. 北细辛【中药大全】
  3. 北庭丸【方剂大全】
  4. 北杏炖雪梨【方剂大全】
  5. 北庭丹《外科传薪集》
  6. 北旋式《诸脉主病诗》
  7. 北亭圆【方剂大全】
  8. 北鱼黄草【中药大全】
  9. 北亭丸【方剂大全】
  10. 北枣丹【方剂大全】
  11. 北亭散【方剂大全】
  12. 北枣散【方剂大全】
  13. 北丝石竹【中药大全】
  14. 贝齿《雷公炮炙论》
  15. 北山友松《先哲医话》
  16. 贝齿【中药大全】
  17. 北沙参【中药大全】
  18. 贝齿膏【方剂大全】
  19. 北沙参《药笼小品》
  20. 贝齿煎【方剂大全】
  21. 北芪杞子炖乳鸽【方剂大全】
  22. 贝齿散【方剂大全】
  23. 北平太守八味散【方剂大全】
  24. 贝壳甲综合征【疾病大全】
  25. 北鹤虱【中药大全】
  26. 贝克痣【疾病大全】
  27. 北梗散【方剂大全】
  28. 贝莲猪肺【方剂大全】
  29. 北风草【中药大全】
  30. 贝羚胶囊【方剂大全】
  1. 北细辛《药性切用》
  2. 北五味《药性切用》
  3. 北荇草《千金翼方》
  4. 北五味《本草害利》
  5. 北荇华《新修本草》
  6. 北五味《本草害利》
  7. 北荇华《名医别录》
  8. 北庭丹《外科传薪集》
  9. 北旋式《诸病主病诗》
  10. 北亭丸《太平惠民和剂局方》
  11. 北洋政府时期的中医教育《中国医学通史》
  12. 北条参《中药炮制》
  13. 北洋政府时期医学教育《中国医学通史》
  14. 北山友松《先哲医话》
  15. 贝薄茶《茶饮保健》
  16. 北山黄公《中医词典》
  17. 贝齿《雷公炮炙论》
  18. 北沙参《药性切用》
  19. 贝齿《中药学》
  20. 北沙参《本草撮要》
  21. 贝冬茶《茶饮保健》
  22. 北沙参《本草分经》
  23. 贝桔茶《茶饮保健》
  24. 北沙参《得配本草》
  25. 贝美格《药理学》
  26. 北沙参《本草从新》
  27. 贝母《神农本草经》
  28. 北沙参《药笼小品》
  29. 贝母《本草纲目》
  30. 北梨甘蔗《医方考》
  31. 贝母《雷公炮炙论》


远志_《药性切用》_中医本草_【岐黄之术】

远志

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

苦辛性温，散郁泄热，入手少阴经，能通肾气上达于心，利九窍，交心肾。甘草水浸若纯虚无滞郁者勿用。叶名小草，止泄益阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：北细辛
  • 当前页：远志
  • 下一页：金毛狗脊
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《药性切用》
  2. 远志《本草撮要》
  3. 远志《药鉴》
  4. 远志《本草择要纲目》
  5. 远志《本草乘雅半偈》
  6. 远志《本草分经》
  7. 远志《本草图经》
  8. 远志《名医别录》
  9. 远志（和）《本草分经》
  10. 远志《增广和剂局方药性总论》
  11. 远志（为君）《证类本草》
  12. 远志《本草经解》
  13. 远志茶《茶饮保健》
  14. 远志《本草便读》
  15. 远志解《医学衷中参西录》
  16. 远志《本草崇原》
  17. 远志酒《冯氏锦囊秘录》
  18. 远志《中药学》
  19. 远志酒《三因极一病证方论》
  20. 远志《得配本草》
  21. 远志酒《外科理例》
  22. 远志《本草从新》
  23. 远志肉《本草害利》
  24. 远志《本经逢原》
  25. 远志汤《备急千金要方》
  26. 远志《本草新编》
  27. 远志汤《备急千金要方》
  28. 远志《本草求真》
  29. 远志汤《冯氏锦囊秘录》
  30. 远志《顾松园医镜》
  31. 远志丸《三因极一病证方论》


金毛狗脊_《药性切用》_中医本草_【岐黄之术】

金毛狗脊

金毛狗脊

  • 上一页
  • 目录
  • 相关
  • 下一页

苦甘微温，滋肾益肝，除风虚湿痹，强腰脚，利机关，为滋补虚痹良药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：金毛狗脊
  • 下一页：淫羊霍
<<< 返回本书目录
  1. 金毛狗脊《药笼小品》
  2. 金毛木通【中药大全】
  3. 金猫头【中药大全】
  4. 金毛七【中药大全】
  5. 金缕梅【中药大全】
  6. 金门穴【下肢外侧穴位】
  7. 金缕半枫荷叶【中药大全】
  8. 金礞石【中药大全】
  9. 金缕半枫荷【中药大全】
  10. 金绵膏【方剂大全】
  11. 金螺散【方剂大全】
  12. 金免疫测定《免疫学和免疫学检验》
  13. 金露紫菀丸【方剂大全】
  14. 金免疫技术《免疫学和免疫学检验》
  15. 金露圆【方剂大全】
  16. 金面花儿【方剂大全】
  17. 金露丸【方剂大全】
  18. 金明散【方剂大全】
  19. 金露散【方剂大全】
  20. 金木所伤《保婴撮要》
  21. 金露梅【中药大全】
  22. 金纳香【中药大全】
  23. 金露解毒丸【方剂大全】
  24. 金泥膏【方剂大全】
  25. 金露膏【方剂大全】
  26. 金泥煎【方剂大全】
  27. 金龙丸【方剂大全】
  28. 金牛草【中药大全】
  29. 金龙丸《外科传薪集》
  30. 金牛排石汤【方剂大全】
  1. 金毛狗脊《药性切用》
  2. 金毛狗脊《本草害利》
  3. 金毛脊《本草便读》
  4. 金毛狗脊《本草分经》
  5. 金门《中医词典》
  6. 金毛狗脊《本草分经》
  7. 金门《针灸学》
  8. 金毛狗脊《本草从新》
  9. 金门（一名梁关）《针灸大成》
  10. 金毛狗脊《药笼小品》
  11. 金免疫测定《免疫学和免疫学检验》
  12. 金露丸即胜金丹《仁术便览》
  13. 金免疫技术《免疫学和免疫学检验》
  14. 金露丸《太平惠民和剂局方》
  15. 金明旭（1902-1968年）《中医词典》
  16. 金露散《明目至宝》
  17. 金铭《中医词典》
  18. 金龙丸《外科传薪集》
  19. 金木所伤《保婴撮要》
  20. 金瑬珂《中医词典》
  21. 金泥膏《仁术便览》
  22. 金铃子丸《太平惠民和剂局方》
  23. 金彭《中医词典》
  24. 金铃子丸《冯氏锦囊秘录》
  25. 金破不鸣《中医名词词典》
  26. 金铃子散《时方歌括》
  27. 金破不鸣《中医词典》
  28. 金铃子《外科全生集》
  29. 金破无声《凌临灵方》
  30. 金铃子《本草害利》
  31. 金芪花茶《茶饮保健》


淫羊霍_《药性切用》_中医本草_【岐黄之术】

淫羊霍

淫羊霍

  • 上一页
  • 目录
  • 相关
  • 下一页

辛香甘温，入肝肾而兴阳益精。羊脂拌炒用。相火易动者远之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金毛狗脊
  • 当前页：淫羊霍
  • 下一页：巴戟天
<<< 返回本书目录
  1. 淫邪发梦《内经评文》
  2. 淫羊藿《本草纲目》完整版
  3. 淫邪发梦《灵素节注类编》
  4. 淫羊藿《本草乘雅半偈》
  5. 淫邪发梦《灵枢悬解》
  6. 淫羊藿《本草崇原》
  7. 淫邪发梦《黄帝内经·灵枢》
  8. 淫羊藿《本草经解》
  9. 淫热反克之病《原机启微》
  10. 淫羊藿《本草图经》
  11. 淫热反克之病《审视瑶函》
  12. 淫羊藿《本草新编》
  13. 银紫丹参【中药大全】
  14. 淫羊藿《本草易读》
  15. 银朱【中药大全】
  16. 淫羊藿《本草择要纲目》
  17. 银朱《本草纲目》图文版
  18. 淫羊藿《滇南本草》
  19. 银朱《本草易读》
  20. 淫羊藿《雷公炮炙论》
  21. 银朱《本草纲目》完整版
  22. 淫羊藿《药笼小品》
  23. 银栀汤【方剂大全】
  24. 淫羊藿《证类本草》
  25. 银楂芩连汤【方剂大全】
  26. 淫羊藿《本草纲目》图文版
  27. 银鱼【中药大全】
  28. 淫羊藿【中药大全】
  29. 银液丸《小儿药证直诀》
  30. 淫羊藿根【中药大全】
  1. 淫羊霍《药性切用》
  2. 淫羊霍《本经逢原》
  3. 淫羊藿《神农本草经》
  4. 淫羊霍《本草纲目》
  5. 淫羊藿《雷公炮炙论》
  6. 淫羊桂茶《茶饮保健》
  7. 淫羊藿《雷公炮制药性解》
  8. 淫邪因素《中医妇科学》
  9. 淫羊藿《千金翼方》
  10. 淫邪发梦《内经评文》
  11. 淫羊藿《药笼小品》
  12. 淫邪发梦《灵素节注类编》
  13. 淫羊藿《中药炮制》
  14. 淫邪发梦《灵枢悬解》
  15. 淫羊藿《本草经集注》
  16. 淫邪发梦《黄帝内经·灵枢》
  17. 淫羊藿《新修本草》
  18. 淫邪《中医词典》
  19. 淫羊藿《吴普本草》
  20. 淫蓉茶《茶饮保健》
  21. 淫羊藿《本草备要》
  22. 淫热眼《中医词典》
  23. 淫羊藿《本草蒙筌》
  24. 淫热反克之病《原机启微》
  25. 淫羊藿《本草易读》
  26. 淫热反克之病《审视瑶函》
  27. 淫羊藿《冯氏锦囊秘录》
  28. 淫气《中医词典》
  29. 淫羊藿《医学入门》
  30. 淫气《中医名词词典》
  31. 淫羊藿《证类本草》


巴戟天_《药性切用》_中医本草_【岐黄之术】

巴戟天

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

甘辛微温，入肾命血分，除风气、香港脚，强腰壮膝。酒浸焙用。阴虚相火炽者忌之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊霍
  • 当前页：巴戟天
  • 下一页：琐阳
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《药性切用》
  2. 巴戟天《本草撮要》
  3. 巴戟天《本草乘雅半偈》
  4. 巴戟天《本草害利》
  5. 巴戟天《本草图经》
  6. 巴戟天《本草择要纲目》
  7. 巴戟天（补）《本草分经》
  8. 巴戟天《名医别录》
  9. 巴戟天茶《茶饮保健》
  10. 巴戟天《增广和剂局方药性总论》
  11. 巴戟天酒《备急千金要方》
  12. 巴戟天《本草经解》
  13. 巴戟丸《太平惠民和剂局方》
  14. 巴戟天《本草便读》
  15. 巴鲫膏《冷庐医话》
  16. 巴戟天《本草崇原》
  17. 巴蕉花茶《茶饮保健》
  18. 巴戟天《中药学》
  19. 巴郡太守奏三黄丸《备急千金要方》
  20. 巴戟天《得配本草》
  21. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  22. 巴戟天《本草从新》
  23. 巴特尔综合征《默克家庭诊疗手册》
  24. 巴戟天《本经逢原》
  25. 巴希氏综合征《默克家庭诊疗手册》
  26. 巴戟天《本草新编》
  27. 巴萸茶《茶饮保健》
  28. 巴戟天《本草求真》
  29. 巴朱《千金翼方》
  30. 巴戟天《顾松园医镜》
  31. 巴朱《新修本草》


琐阳_《药性切用》_中医本草_【岐黄之术】

琐阳

琐阳

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，入肾命而兴阳润燥。大便滑泄、强阳精不固者，均忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：琐阳
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 唢呐花【中药大全】
  2. 琐阳丸【方剂大全】
  3. 索引《医学遗传学基础》
  4. 锁唇《痘疹心法要诀》
  5. 索引《生理学》
  6. 锁唇《医宗金鉴》
  7. 索血散《仙传外科集验方》
  8. 锁肚症（胎症）《冯氏锦囊秘录》
  9. 索骨丹【中药大全】
  10. 锁肛证-幼幼汇集（上）《古今医统大全》
  11. 所感轻重论《张氏医通》
  12. 锁肛痔《中医外科学》
  13. 缩窄性心包炎（Constrictive　 pericarditis）《心脏病学》
  14. 锁骨骨折《骨科学》
  15. 缩窄性心包炎【疾病大全】
  16. 锁骨骨折《家庭医学百科-医疗康复篇》
  17. 缩窄性心包炎【疾病症状】
  18. 锁骨骨折【疾病大全】
  19. 缩写对照表《胃肠动力检查手册》
  20. 锁骨上的搏动性肿块【疾病症状】
  21. 缩小膜壳绦虫《人体寄生虫学》
  22. 锁骨上及前斜角肌淋巴结肿大【疾病症状】
  23. 缩小便【中药主治】
  24. 锁骨下动脉盗血综合征【疾病大全】
  25. 缩瞳、眼睑下垂及眼球内陷【疾病症状】
  26. 锁骨下动脉-腋动脉瘤【疾病大全】
  27. 缩水丸【方剂大全】
  28. 锁合【疾病大全】
  29. 缩砂圆【方剂大全】
  30. 锁合畸形【疾病症状】
  1. 琐阳《药性切用》
  2. 琐阳《本草撮要》
  3. 锁唇《医宗金鉴》
  4. 琐阳《本草分经》
  5. 锁唇《痘疹心法要诀》
  6. 琐阳《本草从新》
  7. 锁肚《寿世保元》
  8. 琐琐葡萄《本经逢原》
  9. 锁肚《慈幼新书》
  10. 索泽《广瘟疫论》
  11. 锁肚痛《证治准绳·幼科》
  12. 索血散《仙传外科集验方》
  13. 锁肚痛《幼科释谜》
  14. 索十《千金翼方》
  15. 锁肚症（胎症）《冯氏锦囊秘录》
  16. 索干《名医别录》
  17. 锁肛证（幼幼汇集 上）《古今医统大全》
  18. 索干《证类本草》
  19. 锁肛痔《中医名词词典》
  20. 索干《新修本草》
  21. 锁肛痔《中医外科学》
  22. 所致疾病《医学微生物学》
  23. 锁肛痔《外科十三方考》
  24. 所胜《中医名词词典》
  25. 锁骨骨折《家庭医学百科-医疗康复篇》
  26. 所感轻重论《张氏医通》
  27. 锁骨骨折《骨科学》
  28. 所不胜《中医名词词典》
  29. 锁骨下动脉《人体解剖学》
  30. 缩窄性心包炎《心脏病学》
  31. 锁骨下静脉subclavian vein及其属支《人体解剖学》


肉苁蓉_《药性切用》_中医本草_【岐黄之术】

肉苁蓉

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

甘酸咸温，入肾命血分，润燥兴阳，峻补精血，功近琐阳。酒浸洗去甲，酥炙用。

亦与琐阳相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琐阳
  • 当前页：肉苁蓉
  • 下一页：肥白芨
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《药性切用》
  2. 肉苁蓉《本草撮要》
  3. 肉苁蓉《药鉴》
  4. 肉苁蓉《本草择要纲目》
  5. 肉苁蓉《本草乘雅半偈》
  6. 肉苁蓉《本草分经》
  7. 肉苁蓉《本草图经》
  8. 肉苁蓉《本草分经》
  9. 肉苁蓉茶《茶饮保健》
  10. 肉苁蓉《名医别录》
  11. 肉苁蓉汤《时病论歌括新编》
  12. 肉苁蓉《增广和剂局方药性总论》
  13. 肉腠《中医词典》
  14. 肉苁蓉《本草经解》
  15. 肉疸《中医词典》
  16. 肉苁蓉《本草便读》
  17. 肉蝶《外科证治全书》
  18. 肉苁蓉《本草崇原》
  19. 肉豆蔻《雷公炮制药性解》
  20. 肉苁蓉《中药学》
  21. 肉豆蔻《药笼小品》
  22. 肉苁蓉《得配本草》
  23. 肉豆蔻《玉楸药解》
  24. 肉苁蓉《本草从新》
  25. 肉豆蔻《中药炮制》
  26. 肉苁蓉《本经逢原》
  27. 肉豆蔻《海药本草》
  28. 肉苁蓉《本草新编》
  29. 肉豆蔻《本草衍义》
  30. 肉苁蓉《本草求真》
  31. 肉豆蔻《汤液本草》


肥白芨_《药性切用》_中医本草_【岐黄之术】

肥白芨

肥白芨

  • 上一页
  • 目录
  • 相关
  • 下一页

苦辛性平，气涩而收，质润兼补，入肺，止吐血、衄血。肺损者，能复生之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：肥白芨
  • 下一页：参三七
<<< 返回本书目录
  1. 鲱鱼籽【中药大全】
  2. 肥白丸【方剂大全】
  3. 鲱鱼【中药大全】
  4. 肥肠丸【方剂大全】
  5. 蜚虻《本草纲目》图文版
  6. 肥疮【疾病大全】
  7. 蜚虻《证类本草》
  8. 肥疮门主论《疡医大全》
  9. 蜚虻《本草新编》
  10. 肥疮门主论《疡医大全》
  11. 蜚虻《本草乘雅半偈》
  12. 肥疮药【方剂大全】
  13. 蜚虻《本草纲目》完整版
  14. 肥达反应阳性【疾病症状】
  15. 蜚龙分师丸【方剂大全】
  16. 肥达氏反应（WR）《常用化验值及意义》
  17. 蜚蠊（音廉）《证类本草》
  18. 肥大结节纤维组织增生【疾病症状】
  19. 蜚蠊《本草纲目》图文版
  20. 肥大细胞白血病【疾病大全】
  21. 蜚蠊《人体寄生虫学》
  22. 肥大细胞增多症【疾病大全】
  23. 蜚蠊《本草纲目》完整版
  24. 肥大性骨关节病【疾病大全】
  25. 绯绶丸【方剂大全】
  26. 肥大性脊椎炎【疾病大全】
  27. 绯帛膏【方剂大全】
  28. 肥大性龈炎【疾病大全】
  29. 非专卖药物《默克家庭诊疗手册》
  30. 肥儿八珍糕【方剂大全】
  1. 肥白芨《药性切用》
  2. 蜚虻《本草乘雅半偈》
  3. 肥疮《中医名词词典》
  4. 蜚虻《名医别录》
  5. 肥疮《中医词典》
  6. 蜚虻《本草新编》
  7. 肥疮《万氏秘传外科心法》
  8. 蜚虻《证类本草》
  9. 肥疮方《冯氏锦囊秘录》
  10. 蜚虻《医学入门》
  11. 肥疮门主方《疡医大全》
  12. 蜚虻《新修本草》
  13. 肥疮门主方《疡医大全》
  14. 蜚虻《本草经集注》
  15. 肥疮门主论《疡医大全》
  16. 蜚虻《千金翼方》
  17. 肥疮门主论《疡医大全》
  18. 蜚虻《本草纲目》
  19. 肥达氏反应《常用化验值及意义》
  20. 蜚虻《神农本草经》
  21. 肥大《病理学》
  22. 蜚蠊（音廉）《证类本草》
  23. 肥大细胞和嗜碱性粒细胞《免疫学和免疫学检验》
  24. 蜚蠊《人体寄生虫学》
  25. 肥大细胞增多症《默克家庭诊疗手册》
  26. 蜚蠊《名医别录》
  27. 肥大性龈炎《口腔科学》
  28. 蜚蠊《医学入门》
  29. 肥儿丸《冯氏锦囊秘录》
  30. 蜚蠊《新修本草》
  31. 肥儿丸《三因极一病证方论》


参三七_《药性切用》_中医本草_【岐黄之术】

参三七

参三七

  • 上一页
  • 目录
  • 相关
  • 下一页

甘苦微温，散血，止血，定痛。能损新血，吐衄无瘀者勿服。草三七∶功用相仿，稍烈，藜藿辈宜暂用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥白芨
  • 当前页：参三七
  • 下一页：地榆
<<< 返回本书目录
  1. 参乳丸【方剂大全】
  2. 参砂膏【方剂大全】
  3. 参乳汤【方剂大全】
  4. 参芍汤【方剂大全】
  5. 参乳利膈汤【方剂大全】
  6. 参神枣艾汤【方剂大全】
  7. 参薷饮【方剂大全】
  8. 参湿汤【方剂大全】
  9. 参茸养元膏【方剂大全】
  10. 参熟桃苏汤【方剂大全】
  11. 参茸卫生丸【方剂大全】
  12. 参术半夏汤【方剂大全】
  13. 参茸王浆【方剂大全】
  14. 参术柴苓汤【方剂大全】
  15. 参茸丸【方剂大全】
  16. 参术大补丸【方剂大全】
  17. 参茸汤【方剂大全】
  18. 参术地黄膏【方剂大全】
  19. 参茸三肾粉【方剂大全】
  20. 参术地黄汤【方剂大全】
  21. 参茸片【方剂大全】
  22. 参术二陈汤【方剂大全】
  23. 参茸姜附归桂汤【方剂大全】
  24. 参术二仁汤【方剂大全】
  25. 参茸虎骨酒【方剂大全】
  26. 参术二香汤【方剂大全】
  27. 参茸归桂饮【方剂大全】
  28. 参术附半汤【方剂大全】
  29. 参茸广嗣鱼鳔丸【方剂大全】
  30. 参术附桂汤【方剂大全】
  1. 参三七《药性切用》
  2. 参三七《本草便读》
  3. 参砂丸《冯氏锦囊秘录》
  4. 参三七《中药学》
  5. 参升茶《茶饮保健》
  6. 参乳丸《医方论》
  7. 参术散《冯氏锦囊秘录》
  8. 参乳丸《冯氏锦囊秘录》
  9. 参术调中汤《内外伤辨》
  10. 参杞烧海参《保健药膳》
  11. 参术调中汤《仁术便览》
  12. 参杞烧肚片《保健药膳》
  13. 参术饮《医方论》
  14. 参杞鸡棒《保健药膳》
  15. 参数估计的意义《医学统计学》
  16. 参芪鸭条《保健药膳》
  17. 参苏茶《茶饮保健》
  18. 参芪术茶《茶饮保健》
  19. 参苏饮《时病论歌括新编》
  20. 参芪砂锅鱼头《保健药膳》
  21. 参苏饮《医宗金鉴》
  22. 参芪清蒸羊肉《保健药膳》
  23. 参苏饮《删补名医方论》
  24. 参末散《外科传薪集》
  25. 参苏饮《冯氏锦囊秘录》
  26. 参麦自然饮《目经大成》
  27. 参苏饮《冯氏锦囊秘录》
  28. 参麦汤《医学衷中参西录》
  29. 参苏饮《冯氏锦囊秘录》
  30. 参芦散《医方论》
  31. 参苏饮《妇人大全良方》


地榆_《药性切用》_中医本草_【岐黄之术】

地榆

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

苦酸微寒，性沉而涩；入下焦血分，除血痢，止肠风。俱炒炭用。梢反行血，与根相

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参三七
  • 当前页：地榆
  • 下一页：紫丹参
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《药性切用》
  2. 地榆《外科全生集》
  3. 地榆《药鉴》
  4. 地榆《本草撮要》
  5. 地榆《珍珠囊补遗药性赋》
  6. 地榆《本草择要纲目》
  7. 地榆《本草乘雅半偈》
  8. 地榆《名医别录》
  9. 地榆《本草图经》
  10. 地榆《增广和剂局方药性总论》
  11. 地榆（寒）《本草分经》
  12. 地榆《本草便读》
  13. 地榆防风散《正体类要》
  14. 地榆《本草崇原》
  15. 地榆散《妇人大全良方》
  16. 地榆《中药学》
  17. 地榆散《太平惠民和剂局方》
  18. 地榆《得配本草》
  19. 地榆散《太平惠民和剂局方》
  20. 地榆《本草从新》
  21. 地榆散《是斋百一选方》
  22. 地榆《本经逢原》
  23. 地榆炭《本草害利》
  24. 地榆《本草新编》
  25. 地榆汤《妇人大全良方》
  26. 地榆《本草求真》
  27. 地榆丸《万氏秘传片玉心书》
  28. 地榆《顾松园医镜》
  29. 地域因素《中医内科学》
  30. 地榆《证类本草》
  31. 地元图《此事难知》


紫丹参_《药性切用》_中医本草_【岐黄之术】

紫丹参

紫丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦色赤，气平而降；入心与包络，破宿血，生新血，兼四物，为女科要药。虽能长于行血，血虚无瘀者勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：紫丹参
  • 下一页：元参
<<< 返回本书目录
  1. 紫椿【中药大全】
  2. 紫弹树【中药大全】
  3. 紫沉丸【方剂大全】
  4. 紫弹树根皮【中药大全】
  5. 紫草饮子【方剂大全】
  6. 紫弹树叶【中药大全】
  7. 紫草饮【方剂大全】
  8. 紫弹树枝【中药大全】
  9. 紫草消毒饮【方剂大全】
  10. 紫地榆【中药大全】
  11. 紫草透肌汤【方剂大全】
  12. 紫靛【中药大全】
  13. 紫草汤【方剂大全】
  14. 紫癜《小儿常见病单验方》
  15. 紫草散【方剂大全】
  16. 紫癜《中医儿科学》
  17. 紫草散《小儿药证直诀》
  18. 紫癜【疾病症状】
  19. 紫草茸【中药大全】
  20. 紫癜【中药主治】
  21. 紫草茸《侣山堂类辩》
  22. 紫癜风《圣济总录》
  23. 紫草快斑汤【方剂大全】
  24. 紫癜风《杂病治例》
  25. 紫草膏【方剂大全】
  26. 紫癜疯《外科十三方考》
  27. 紫草承气汤【方剂大全】
  28. 紫癜性扁平苔藓【疾病大全】
  29. 紫草【中药大全】
  30. 紫癜性肾炎【疾病大全】
  1. 紫丹参《药性切用》
  2. 紫大戟《药性切用》
  3. 紫胆茶《茶饮保健》
  4. 紫赤《疫疹一得》
  5. 紫裆风《中医词典》
  6. 紫陈茶《茶饮保健》
  7. 紫癜《小儿常见病单验方》
  8. 紫沉煎丸《是斋百一选方》
  9. 紫癜《中医儿科学》
  10. 紫蝉茶《茶饮保健》
  11. 紫癜风《圣济总录》
  12. 紫草饮《冯氏锦囊秘录》
  13. 紫癜风《医林改错》
  14. 紫草茵茶《茶饮保健》
  15. 紫癜风《中医词典》
  16. 紫草生地茶《茶饮保健》
  17. 紫癜风《杂病治例》
  18. 紫草散《小儿药证直诀》
  19. 紫癜疯《外科十三方考》
  20. 紫草茸《侣山堂类辩》
  21. 紫短舌《中医词典》
  22. 紫草茸《本草害利》
  23. 紫风茶《茶饮保健》
  24. 紫草膏《冯氏锦囊秘录》
  25. 紫甘茶《茶饮保健》
  26. 紫草茶《茶饮保健》
  27. 紫绀《物理诊断学》
  28. 紫草（寒）《本草分经》
  29. 紫绀《百病自测》
  30. 紫草《本草图经》
  31. 紫葛《千金翼方》


元参_《药性切用》_中医本草_【岐黄之术】

元参

元参

  • 上一页
  • 目录
  • 相关
  • 下一页

苦甘微寒，入肺肾二经。除烦止渴，解毒利咽，泻无根浮游之火。脾虚泄泻忌。亦有熟用者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫丹参
  • 当前页：元参
  • 下一页：苦参
<<< 返回本书目录
  1. 元参《药笼小品》
  2. 元参化毒饮【方剂大全】
  3. 元参《本草易读》
  4. 元参解毒散【方剂大全】
  5. 元参《本草新编》
  6. 元参解毒饮【方剂大全】
  7. 元参《本草经解》
  8. 元参清肺饮【方剂大全】
  9. 元宝槭【中药大全】
  10. 元归散【方剂大全】
  11. 元宝草【中药大全】
  12. 元亨利贞天五部位决吉凶《疡医大全》
  13. 元《古今医统大全》
  14. 元胡《本草易读》
  15. 渊疽门主论《疡医大全》
  16. 元胡索散【方剂大全】
  17. 渊疽《医宗金鉴》
  18. 元胡止痛片【方剂大全】
  19. 鸳鸯肉《本草纲目》完整版
  20. 元会运世总数《类经图翼》
  21. 鸳鸯【中药大全】
  22. 元灵散【方剂大全】
  23. 鸳鸯《本草纲目》完整版
  24. 元气不足【方剂主治】
  25. 鸢嘴【中药大全】
  26. 元气亏损内伤外感等证《古今名医汇粹》
  27. 鸢油【中药大全】
  28. 元气亏损内伤外感等症《内科摘要》
  29. 鸢尾【中药大全】
  30. 元气虚弱【方剂主治】
  1. 元参《药性切用》
  2. 元参《外科全生集》
  3. 元参（寒）《本草分经》
  4. 元参《本草撮要》
  5. 元朝增颜茶《茶饮保健》
  6. 元参《本草害利》
  7. 元慈勒《海药本草》
  8. 元参《本草经解》
  9. 元慈勒《证类本草》
  10. 元参《本草便读》
  11. 元达《中医词典》
  12. 元参《本草从新》
  13. 元儿《中医词典》
  14. 元参《本草新编》
  15. 元宫养颜茶《茶饮保健》
  16. 元参《本草易读》
  17. 元颃《中医词典》
  18. 元参《本草备要》
  19. 元好问（1190-1257年）《中医词典》
  20. 元参《玉楸药解》
  21. 元亨利贞天五部位决吉凶《疡医大全》
  22. 元参《药笼小品》
  23. 元胡《本草易读》
  24. 元参《神农本草经》
  25. 元胡索《外科全生集》
  26. 元宝草《药性切用》
  27. 元会运世总数《类经图翼》
  28. 元宝草《本草分经》
  29. 元见《中医词典》
  30. 元宝草《本草从新》
  31. 元觉《中医词典》


苦参_《药性切用》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

大苦燥湿，大寒胜热，沉降入肾，功专解毒消痈。肝肾虚而无湿热者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元参
  • 当前页：苦参
  • 下一页：龙胆草
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《药性切用》
  2. 苦参《外科全生集》
  3. 苦参《药鉴》
  4. 苦参《本草撮要》
  5. 苦参《药征续编》
  6. 苦参《本草害利》
  7. 苦参《本草乘雅半偈》
  8. 苦参《本草择要纲目》
  9. 苦参《滇南本草》
  10. 苦参《本草分经》
  11. 苦参《本草图经》
  12. 苦参《名医别录》
  13. 苦参（寒）《本草分经》
  14. 苦参《增广和剂局方药性总论》
  15. 苦参（寒）《本草分经》
  16. 苦参《本草便读》
  17. 苦参橘皮丸《备急千金要方》
  18. 苦参《本草崇原》
  19. 苦参散《备急千金要方》
  20. 苦参《中药学》
  21. 苦参散《三因极一病证方论》
  22. 苦参《得配本草》
  23. 苦参散《儒门事亲》
  24. 苦参《本草从新》
  25. 苦参汤《圆运动的古中医学》
  26. 苦参《本经逢原》
  27. 苦参汤《金匮悬解》
  28. 苦参《本草新编》
  29. 苦参汤《备急千金要方》
  30. 苦参《本草求真》
  31. 苦参汤《备急千金要方》


龙胆草_《药性切用》_中医本草_【岐黄之术】

龙胆草

龙胆草

  • 上一页
  • 目录
  • 相关
  • 下一页

大苦大寒，沉阴下行；入肝胆泻火，兼入膀胱、肾经，以除下焦之湿热。酒洗亦能大损胃气，无实火者忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：龙胆草
  • 下一页：川黄连
<<< 返回本书目录
  1. 龙胆草《药笼小品》
  2. 龙胆草（图）【中药大全】
  3. 龙胆草《药鉴》
  4. 龙胆草擦剂【方剂大全】
  5. 龙胆草《滇南本草》
  6. 龙胆草解《医学衷中参西录》
  7. 龙胆草《本草择要纲目》
  8. 龙胆草散【方剂大全】
  9. 龙胆草《本草易读》
  10. 龙胆草汤【方剂大全】
  11. 龙胆草《本草新编》
  12. 龙胆草丸【方剂大全】
  13. 龙胆安神丸【方剂大全】
  14. 龙胆草饮【方剂大全】
  15. 龙胆（图）【中药大全】
  16. 龙胆地丁（图）【中药大全】
  17. 龙胆《本草纲目》图文版
  18. 龙胆茯神丸【方剂大全】
  19. 龙胆《证类本草》
  20. 龙胆膏【方剂大全】
  21. 龙胆《神农本草经百种录》
  22. 龙胆煎【方剂大全】
  23. 龙胆《雷公炮炙论》
  24. 龙胆苦参丸【方剂大全】
  25. 龙胆《本草图经》
  26. 龙胆羚羊角汤【方剂大全】
  27. 龙胆《本草思辨录》
  28. 龙胆芦荟丸【方剂大全】
  29. 龙胆《本草崇原》
  30. 龙胆清肝散【方剂大全】
  1. 龙胆草《药性切用》
  2. 龙胆草《外科全生集》
  3. 龙胆草《药鉴》
  4. 龙胆草《本草撮要》
  5. 龙胆草《滇南本草》
  6. 龙胆草《本草害利》
  7. 龙胆草解《医学衷中参西录》
  8. 龙胆草《本草害利》
  9. 龙胆草散《冯氏锦囊秘录》
  10. 龙胆草《本草择要纲目》
  11. 龙胆汤《备急千金要方》
  12. 龙胆草《本草分经》
  13. 龙胆汤《冯氏锦囊秘录》
  14. 龙胆草《本草分经》
  15. 龙胆汤《三因极一病证方论》
  16. 龙胆草《本草分经》
  17. 龙胆汤（加减龙胆汤）《万氏秘传片玉心书》
  18. 龙胆草《本草分经》
  19. 龙胆丸《三因极一病证方论》
  20. 龙胆草《本草分经》
  21. 龙胆丸《太平惠民和剂局方》
  22. 龙胆草《增广和剂局方药性总论》
  23. 龙胆丸《外科理例》
  24. 龙胆草《本草便读》
  25. 龙胆丸《苏沈良方》
  26. 龙胆草《中药学》
  27. 龙胆泻肝《汤头歌诀》
  28. 龙胆草《得配本草》
  29. 龙胆泻肝汤《医宗金鉴》
  30. 龙胆草《本草从新》
  31. 龙胆泻肝汤《删补名医方论》


川黄连_《药性切用》_中医本草_【岐黄之术】

川黄连

川黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

大苦大寒，入心泻火，而燥脾湿。泻火生用，燥湿炒用。猪胆汁炒，治肝胆火；酒治上焦火；姜汁炒，治中焦火；盐水炒，治下焦火；吴茱汤炒，治湿热在肝胆气分；醋治湿热在心脾。血分无实热者均忌。连非川产，反能泻人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆草
  • 当前页：川黄连
  • 下一页：胡黄连
<<< 返回本书目录
  1. 川桂皮【中药大全】
  2. 川黄连丸【方剂大全】
  3. 川桂【中药大全】
  4. 川黄散【方剂大全】
  5. 川归汤【方剂大全】
  6. 川活散【方剂大全】
  7. 川谷根【中药大全】
  8. 川姜丸【方剂大全】
  9. 川附丸【方剂大全】
  10. 川椒《药笼小品》
  11. 川附散【方剂大全】
  12. 川椒白芷散【方剂大全】
  13. 川粉散【方剂大全】
  14. 川椒茶【方剂大全】
  15. 川防风【中药大全】
  16. 川椒红《本草易读》
  17. 川方五子丸【方剂大全】
  18. 川椒面拌粥【方剂大全】
  19. 川鄂山茱萸【中药大全】
  20. 川椒散【方剂大全】
  21. 川滇桤木【中药大全】
  22. 川椒丸【方剂大全】
  23. 川滇大黄土【中药大全】
  24. 川椒乌梅汤【方剂大全】
  25. 川党参【中药大全】
  26. 川槿皮锭【方剂大全】
  27. 川当归散【方剂大全】
  28. 川槿散【方剂大全】
  29. 川大黄丸【方剂大全】
  30. 川槿汤【方剂大全】
  1. 川黄连《药性切用》
  2. 川黄连《得配本草》
  3. 川椒《药笼小品》
  4. 川黄连《冯氏锦囊秘录》
  5. 川椒《汤液本草》
  6. 川黄柏《药性切用》
  7. 川椒《本草备要》
  8. 川黄柏《本草害利》
  9. 川椒《饮食须知》
  10. 川黄柏《本草害利》
  11. 川椒《本草求真》
  12. 川黄柏《得配本草》
  13. 川椒《本草从新》
  14. 川桂枝《药性切用》
  15. 川椒《本草便读》
  16. 川附子《药性切用》
  17. 川椒《本草分经》
  18. 川附子《外科全生集》
  19. 川椒《本草分经》
  20. 川断《本草便读》
  21. 川椒《本草分经》
  22. 川独活《药性切用》
  23. 川椒《药性切用》
  24. 川独活《药性切用》
  25. 川椒《珍珠囊补遗药性赋》
  26. 川独活《药性切用》
  27. 川椒饼灸《中医词典》
  28. 川独活《药性切用》
  29. 川椒茶《医学入门》
  30. 川大黄《药性切用》
  31. 川椒红《本草易读》


胡黄连_《药性切用》_中医本草_【岐黄之术】

胡黄连

胡黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦寒，凉惊泻热，益肝胆；浓肠胃，治大人骨蒸、小儿疳热。禁忌同川黄连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川黄连
  • 当前页：胡黄连
  • 下一页：黄芩
<<< 返回本书目录
  1. 胡黄连《本草纲目》图文版
  2. 胡黄连【中药大全】
  3. 胡黄连《证类本草》
  4. 胡黄连点眼方【方剂大全】
  5. 胡黄连《药笼小品》
  6. 胡黄连煎【方剂大全】
  7. 胡黄连《本草图经》
  8. 胡黄连散【方剂大全】
  9. 胡黄连《本草纲目》完整版
  10. 胡黄连麝香丸《小儿药证直诀》
  11. 胡观察疝证《程杏轩医案》
  12. 胡黄连麝香丸【方剂大全】
  13. 胡瓜叶《证类本草》
  14. 胡黄连汤【方剂大全】
  15. 胡瓜《本草纲目》图文版
  16. 胡黄连丸《小儿药证直诀》
  17. 胡瓜《本草求真》
  18. 胡黄连丸【方剂大全】
  19. 胡瓜《本草纲目》完整版
  20. 胡黄连饮【方剂大全】
  21. 胡蜂酒【方剂大全】
  22. 胡黄莲《本草择要纲目》
  23. 胡粉丸【方剂大全】
  24. 胡椒《本草纲目》完整版
  25. 胡粉涂敷方【方剂大全】
  26. 胡椒《本草易读》
  27. 胡粉涂方【方剂大全】
  28. 胡椒《雷公炮炙论》
  29. 胡粉散【方剂大全】
  30. 胡椒《食物疗法》
  1. 胡黄连《药性切用》
  2. 胡黄连《本草撮要》
  3. 胡黄连《本草图经》
  4. 胡黄连《本草害利》
  5. 胡黄连麝香丸《小儿药证直诀》
  6. 胡黄连《增广和剂局方药性总论》
  7. 胡黄连丸《小儿药证直诀》
  8. 胡黄连《本草便读》
  9. 胡黄连丸《博济方》
  10. 胡黄连《中药学》
  11. 胡黄莲《本草择要纲目》
  12. 胡黄连《得配本草》
  13. 胡椒《本草纲目》
  14. 胡黄连《本草从新》
  15. 胡椒《雷公炮炙论》
  16. 胡黄连《本经逢原》
  17. 胡椒《千金翼方》
  18. 胡黄连《本草求真》
  19. 胡椒《药笼小品》
  20. 胡黄连《顾松园医镜》
  21. 胡椒《食物疗法》
  22. 胡黄连《证类本草》
  23. 胡椒《饮膳正要》
  24. 胡黄连《医学入门》
  25. 胡椒《新修本草》
  26. 胡黄连《本草备要》
  27. 胡椒《食疗本草》
  28. 胡黄连《中药炮制》
  29. 胡椒《海药本草》
  30. 胡黄连《药笼小品》
  31. 胡椒《本草衍义》


黄芩_《药性切用》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦寒，泻肺火，退寒热。中虚者名枯芩，入肺，以清肌表之热；内实者名条芩，大肠，而清热安胎。泻火生用；退寒热酒炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡黄连
  • 当前页：黄芩
  • 下一页：紫草
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《药性切用》
  2. 黄芩《外科全生集》
  3. 黄芩《药鉴》
  4. 黄芩《本草撮要》
  5. 黄芩《珍珠囊补遗药性赋》
  6. 黄芩《本草害利》
  7. 黄芩《药征》
  8. 黄芩《本草害利》
  9. 黄芩《本草乘雅半偈》
  10. 黄芩《本草害利》
  11. 黄芩《滇南本草》
  12. 黄芩《本草择要纲目》
  13. 黄芩《本草图经》
  14. 黄芩《本草分经》
  15. 黄芩（寒）《本草分经》
  16. 黄芩《本草分经》
  17. 黄芩半夏丸《冯氏锦囊秘录》
  18. 黄芩《本草分经》
  19. 黄芩半夏证十一　少阳十二　入阳明去路《伤寒悬解》
  20. 黄芩《本草分经》
  21. 黄芩茶《茶饮保健》
  22. 黄芩《本草分经》
  23. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  24. 黄芩《名医别录》
  25. 黄芩黄连黄柏栀子考《医方考》
  26. 黄芩《增广和剂局方药性总论》
  27. 黄芩加半夏生姜汤《圆运动的古中医学》
  28. 黄芩《本草经解》
  29. 黄芩加半夏生姜汤《圆运动的古中医学》
  30. 黄芩《本草便读》
  31. 黄芩加半夏生姜汤《伤寒寻源》


紫草_《药性切用》_中医本草_【岐黄之术】

紫草

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸气寒，入厥阴血分，而凉血活血，为痘疮血热专药。便滑者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：紫草
  • 下一页：肥知母
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《药性切用》
  2. 紫草《本草撮要》
  3. 紫草《药鉴》
  4. 紫草《本草分经》
  5. 紫草《本草乘雅半偈》
  6. 紫草《名医别录》
  7. 紫草《滇南本草》
  8. 紫草《增广和剂局方药性总论》
  9. 紫草《本草图经》
  10. 紫草《本草便读》
  11. 紫草（寒）《本草分经》
  12. 紫草《本草崇原》
  13. 紫草茶《茶饮保健》
  14. 紫草《中药学》
  15. 紫草膏《冯氏锦囊秘录》
  16. 紫草《得配本草》
  17. 紫草茸《本草害利》
  18. 紫草《本草从新》
  19. 紫草茸《侣山堂类辩》
  20. 紫草《本经逢原》
  21. 紫草散《小儿药证直诀》
  22. 紫草《本草求真》
  23. 紫草生地茶《茶饮保健》
  24. 紫草《证类本草》
  25. 紫草茵茶《茶饮保健》
  26. 紫草《医学入门》
  27. 紫草饮《冯氏锦囊秘录》
  28. 紫草《冯氏锦囊秘录》
  29. 紫蝉茶《茶饮保健》
  30. 紫草《本草易读》
  31. 紫沉煎丸《是斋百一选方》


肥知母_《药性切用》_中医本草_【岐黄之术】

肥知母

肥知母

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦寒滑，泻阳明有余之热，滋少阴不足之阴，润燥止咳，除烦安胎。酒浸炒清上水炒滋下。便滑者均忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：肥知母
  • 下一页：川贝母
<<< 返回本书目录
  1. 肥粘疮《外科启玄》
  2. 肥治法《石室秘录》
  3. 肥皂丸【方剂大全】
  4. 肥中丸【方剂大全】
  5. 肥皂荚丸【方剂大全】
  6. 肥猪草【中药大全】
  7. 肥皂荚【中药大全】
  8. 肥猪苗【中药大全】
  9. 肥皂荚《本草崇原》
  10. 腓〔月专〕发《医宗金鉴》
  11. 肥皂荚《本草纲目》完整版
  12. 腓部《疡医大全》
  13. 肥皂核【中药大全】
  14. 腓肠肌痉挛【疾病症状】
  15. 肥皂膏【方剂大全】
  16. 腓肠肌痉挛性疼痛【疾病症状】
  17. 肥皂方【方剂大全】
  18. 腓肠肌拉伤【疾病症状】
  19. 肥油膏【方剂大全】
  20. 腓肠肌强直收缩并有疼痛【疾病症状】
  21. 肥瘦婴壮逆顺之刺《类经》
  22. 腓肠肌撕裂【疾病症状】
  23. 肥瘦散【方剂大全】
  24. 腓肠肌压痛【疾病症状】
  25. 肥肉草【中药大全】
  26. 腓骨肌对称萎缩逐渐向上发展【疾病症状】
  27. 肥筇荚《本草纲目》图文版
  28. 腓骨肌萎缩症【疾病大全】
  29. 肥气主方【方剂大全】
  30. 腓骨近端骨折【疾病大全】
  1. 肥知母《药性切用》
  2. 肥粘疮《外科启玄》
  3. 肥治法《石室秘录》
  4. 肥粘疮《中医词典》
  5. 肥株子风《中医词典》
  6. 肥皂荚《本草崇原》
  7. 肥株子风《重楼玉钥》
  8. 肥皂荚《药性切用》
  9. 肥猪症《喉舌备要秘旨》
  10. 肥皂荚《得配本草》
  11. 腓（féi，音肥）《中医词典》
  12. 肥皂荚《本经逢原》
  13. 腓〔月专〕发《医宗金鉴》
  14. 肥皂荚《本草求真》
  15. 腓部《疡医大全》
  16. 肥皂荚《本草备要》
  17. 腓发《证治准绳·疡医》
  18. 肥皂《本草分经》
  19. 腓发《外科心法要诀》
  20. 肥瘦婴壮逆顺之刺《类经》
  21. 腓骨长短肌腱滑脱《中医伤科按摩学》
  22. 肥人白带多痰《竹林女科证治》
  23. 腓疽门主论《疡医大全》
  24. 肥人白带多痰《中医词典》
  25. 腓腨发《中医词典》
  26. 肥人《中医词典》
  27. 腓腨疽《中医词典》
  28. 肥热疮《中医词典》
  29. 腓总神经commonperoneal nerve（L4-5、S1-2）《人体解剖学》
  30. 肥筇荚《本草纲目》
  31. 榧《本草蒙筌》


川贝母_《药性切用》_中医本草_【岐黄之术】

川贝母

川贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微寒，凉心散郁，清肺而化热痰。象贝∶形坚味苦，泻热功胜，不能解郁也。

形大味苦，泻热解毒，外科专药。俱去心用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥知母
  • 当前页：川贝母
  • 下一页：白头翁
<<< 返回本书目录
  1. 川贝蜜【方剂大全】
  2. 川贝母（图）【中药大全】
  3. 川贝江米梨《保健药膳》
  4. 川贝枇杷露【方剂大全】
  5. 川贝冰糖米汤饮【方剂大全】
  6. 川贝枇杷糖浆【方剂大全】
  7. 川白姜散【方剂大全】
  8. 川贝杏仁饮【方剂大全】
  9. 川白苞芹【中药大全】
  10. 川贝雪梨膏【方剂大全】
  11. 揣骨定穴高下法《炙膏肓腧穴法》
  12. 川草散【方剂大全】
  13. 揣骨定穴高下法《普济方·针灸》
  14. 川层草【中药大全】
  15. 触诊无肺动脉关闭感【疾病症状】
  16. 川大黄散【方剂大全】
  17. 触诊《物理诊断学》
  18. 川大黄丸【方剂大全】
  19. 触饮丸【方剂大全】
  20. 川当归散【方剂大全】
  21. 触痰丸【方剂大全】
  22. 川党参【中药大全】
  23. 触经伤寒《女科秘要》
  24. 川滇大黄土【中药大全】
  25. 触觉失调【疾病症状】
  26. 川滇桤木【中药大全】
  27. 触肺扬涕《经验麻科》
  28. 川鄂山茱萸【中药大全】
  29. 触电的急救《现代院外急救手册》
  30. 川方五子丸【方剂大全】
  1. 川贝母《药性切用》
  2. 川贝母《本草害利》
  3. 川贝酿梨《食物疗法》
  4. 川贝母《本草分经》
  5. 川萆《本草害利》
  6. 川贝母《本草分经》
  7. 川茶、藤茶、夸茶《饮膳正要》
  8. 川贝母《得配本草》
  9. 川大黄《药性切用》
  10. 川贝母《中药炮制》
  11. 川独活《药性切用》
  12. 川贝江米梨《保健药膳》
  13. 川独活《药性切用》
  14. 川贝茶《茶饮保健》
  15. 川独活《药性切用》
  16. 踹地生《中医词典》
  17. 川独活《药性切用》
  18. 踹《中医词典》
  19. 川断《本草便读》
  20. 揣骨定穴高下法《炙膏肓腧穴法》
  21. 川附子《外科全生集》
  22. 揣骨定穴高下法《普济方·针灸》
  23. 川附子《药性切用》
  24. 揣法《中医词典》
  25. 川桂枝《药性切用》
  26. 揣（chuǎi）《中医词典》
  27. 川黄柏《得配本草》
  28. 触诊时注意事项《物理诊断学》
  29. 川黄柏《本草害利》
  30. 触诊方法《物理诊断学》
  31. 川黄柏《本草害利》


白头翁_《药性切用》_中医本草_【岐黄之术】

白头翁

白头翁

  • 上一页
  • 目录
  • 相关
  • 下一页

苦坚肾，寒凉血，入阳明血分，兼入厥阴，除热痢下重。血分无热者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川贝母
  • 当前页：白头翁
  • 下一页：白前
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《药性切用》
  2. 白头翁《本草撮要》
  3. 白头翁《珍珠囊补遗药性赋》
  4. 白头翁《本草择要纲目》
  5. 白头翁《药征》
  6. 白头翁《本草分经》
  7. 白头翁《本草乘雅半偈》
  8. 白头翁《本草分经》
  9. 白头翁《本草图经》
  10. 白头翁《名医别录》
  11. 白头翁茶《茶饮保健》
  12. 白头翁《本草便读》
  13. 白头翁根《本草崇原》
  14. 白头翁《中药学》
  15. 白头翁加阿胶甘草汤《圆运动的古中医学》
  16. 白头翁《得配本草》
  17. 白头翁加阿胶甘草汤方《伤寒杂病论》
  18. 白头翁《本草从新》
  19. 白头翁加甘草阿胶汤《金匮悬解》
  20. 白头翁《本经逢原》
  21. 白头翁加甘草阿胶汤方《伤寒杂病论》
  22. 白头翁《本草新编》
  23. 白头翁加甘草阿胶汤方《医宗金鉴》
  24. 白头翁《本草求真》
  25. 白头翁解毒汤《保健药膳》
  26. 白头翁《证类本草》
  27. 白头翁汤《圆运动的古中医学》
  28. 白头翁《医学入门》
  29. 白头翁汤《圆运动的古中医学》
  30. 白头翁《冯氏锦囊秘录》
  31. 白头翁汤《备急千金要方》


白前_《药性切用》_中医本草_【岐黄之术】

白前

白前

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘微寒，入肺而消痰降气，能除肺实气壅。肺虚者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁
  • 当前页：白前
  • 下一页：白薇
<<< 返回本书目录
  1. 白前《本草纲目》图文版
  2. 白前【中药大全】
  3. 白前《证类本草》
  4. 白前根《本草崇原》
  5. 白前《长沙药解》
  6. 白前酒【方剂大全】
  7. 白前《药笼小品》
  8. 白前散【方剂大全】
  9. 白前《雷公炮炙论》
  10. 白前汤【方剂大全】
  11. 白前《本草择要纲目》
  12. 白前丸【方剂大全】
  13. 白前《本草易读》
  14. 白前饮【方剂大全】
  15. 白前《本草图经》
  16. 白枪杆【中药大全】
  17. 白前《本草乘雅半偈》
  18. 白枪杆根【中药大全】
  19. 白前《本草纲目》完整版
  20. 白青《本草纲目》完整版
  21. 白牵牛散【方剂大全】
  22. 白青《证类本草》
  23. 白千层油【中药大全】
  24. 白清胃散【方剂大全】
  25. 白千层叶【中药大全】
  26. 白屈菜【中药大全】
  27. 白千层皮【中药大全】
  28. 白屈菜根【中药大全】
  29. 白千层【中药大全】
  30. 白绒草【中药大全】
  1. 白前《药性切用》
  2. 白前《本草撮要》
  3. 白前《本草乘雅半偈》
  4. 白前《本草择要纲目》
  5. 白前《本草图经》
  6. 白前《本草分经》
  7. 白前茶《茶饮保健》
  8. 白前《名医别录》
  9. 白前根《本草崇原》
  10. 白前《增广和剂局方药性总论》
  11. 白前桑皮茶《茶饮保健》
  12. 白前《本草便读》
  13. 白前汤《备急千金要方》
  14. 白前《中药学》
  15. 白前香茶《茶饮保健》
  16. 白前《得配本草》
  17. 白茄根《中药炮制》
  18. 白前《本草从新》
  19. 白青《神农本草经》
  20. 白前《本经逢原》
  21. 白青《千金翼方》
  22. 白前《本草求真》
  23. 白青《本草经集注》
  24. 白前《顾松园医镜》
  25. 白青《新修本草》
  26. 白前《证类本草》
  27. 白青《吴普本草》
  28. 白前《医学入门》
  29. 白青《医学入门》
  30. 白前《冯氏锦囊秘录》
  31. 白青《证类本草》


白薇_《药性切用》_中医本草_【岐黄之术】

白薇

白薇

  • 上一页
  • 目录
  • 相关
  • 下一页

苦咸微寒，阳明冲任之药，退热益阴，宜于血热。血虚者，忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白前
  • 当前页：白薇
  • 下一页：白茅根
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《药性切用》
  2. 白薇《本草撮要》
  3. 白薇《本草乘雅半偈》
  4. 白薇《本草分经》
  5. 白薇《本草图经》
  6. 白薇《名医别录》
  7. 白薇（寒）《本草分经》
  8. 白薇《增广和剂局方药性总论》
  9. 白薇贝茶《茶饮保健》
  10. 白薇《本草便读》
  11. 白薇茶《茶饮保健》
  12. 白薇《本草崇原》
  13. 白薇车前茶《茶饮保健》
  14. 白薇《中药学》
  15. 白薇地骨茶《茶饮保健》
  16. 白薇《得配本草》
  17. 白薇冬茶《茶饮保健》
  18. 白薇《本草从新》
  19. 白薇散《妇人大全良方》
  20. 白薇《本经逢原》
  21. 白薇散方《备急千金要方》
  22. 白薇《本草新编》
  23. 白薇芍茶《茶饮保健》
  24. 白薇《本草求真》
  25. 白薇芍药散《三因极一病证方论》
  26. 白薇《顾松园医镜》
  27. 白薇汤《妇人大全良方》
  28. 白薇《证类本草》
  29. 白薇汤《普济本事方》
  30. 白薇《医学入门》
  31. 白薇丸《备急千金要方》


白茅根_《药性切用》_中医本草_【岐黄之术】

白茅根

白茅根

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘寒，入肺而凉血、止血。针∶可溃脓；花∶能止衄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇
  • 当前页：白茅根
  • 下一页：白藓皮
<<< 返回本书目录
  1. 白茅根《药笼小品》
  2. 白茅根【中药大全】
  3. 白茅根《本草崇原》
  4. 白茅根解《医学衷中参西录》
  5. 白茅《本草纲目》图文版
  6. 白茅根散【方剂大全】
  7. 白茅《本草乘雅半偈》
  8. 白茅根汤《医学衷中参西录》
  9. 白茅《本草纲目》完整版
  10. 白茅根汤【方剂大全】
  11. 白毛夏枯草【中药大全】
  12. 白茅根饮子【方剂大全】
  13. 白毛委陵菜【中药大全】
  14. 白茅花【中药大全】
  15. 白毛藤根【中药大全】
  16. 白茅煎【方剂大全】
  17. 白毛藤【中药大全】
  18. 白茅散【方剂大全】
  19. 白毛蛇【中药大全】
  20. 白茅汤【方剂大全】
  21. 白毛鹿茸草【中药大全】
  22. 白茅藤酒【方剂大全】
  23. 白毛草【中药大全】
  24. 白茅香《本草纲目》完整版
  25. 白马鬃铃花【中药大全】
  26. 白茅香《本草择要纲目》
  27. 白马饮【方剂大全】
  28. 白茅针【中药大全】
  29. 白马阴茎【中药大全】
  30. 白玫魂露酒【方剂大全】
  1. 白茅根《药性切用》
  2. 白茅根《本草害利》
  3. 白茅根茶《茶饮保健》
  4. 白茅根《本草分经》
  5. 白茅根解《医学衷中参西录》
  6. 白茅根《本草分经》
  7. 白茅根汤《医学衷中参西录》
  8. 白茅根《本草分经》
  9. 白茅花汤《妇人大全良方》
  10. 白茅根《增广和剂局方药性总论》
  11. 白茅香《本草择要纲目》
  12. 白茅根《本草崇原》
  13. 白梅《顾松园医镜》
  14. 白茅根《得配本草》
  15. 白梅《本草害利》
  16. 白茅根《本草从新》
  17. 白梅汤《饮膳正要》
  18. 白茅根《本经逢原》
  19. 白梅汤《太平惠民和剂局方》
  20. 白茅根《本草备要》
  21. 白霉苔《中医名词词典》
  22. 白茅根《中药炮制》
  23. 白霉苔《中医词典》
  24. 白茅根《药笼小品》
  25. 白米饭草《本草从新》
  26. 白茅车前茶《茶饮保健》
  27. 白米饭草《本草分经》
  28. 白茅《本草乘雅半偈》
  29. 白米饭草《本草分经》
  30. 白茅《本草纲目》
  31. 白米饭草《药性切用》


白藓皮_《药性切用》_中医本草_【岐黄之术】

白藓皮

白藓皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性燥，气寒散行，入脾胃而除湿热，兼入小肠、膀胱。行水道利窍通关，为诸痹专药。下部虚寒，虽有湿症，勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白茅根
  • 当前页：白藓皮
  • 下一页：延胡索
<<< 返回本书目录
  1. 白藓皮《本草思辨录》
  2. 白苋【中药大全】
  3. 白藓根皮《本草崇原》
  4. 白线疝【疾病大全】
  5. 白藓根皮《本草乘雅半偈》
  6. 白线蛇【中药大全】
  7. 白藓（根皮）《本草择要纲目》
  8. 白线薯【中药大全】
  9. 白藓《证类本草》
  10. 白陷鱼鳞《银海精微》
  11. 白藓《本草纲目》完整版
  12. 白香散【方剂大全】
  13. 白蚬壳散【方剂大全】
  14. 白屑风《外科正宗》
  15. 白鹇【中药大全】
  16. 白屑风《医宗金鉴》
  17. 白鹇《本草纲目》完整版
  18. 白屑风【疾病大全】
  19. 白鲜汤【方剂大全】
  20. 白屑风酊【方剂大全】
  21. 白鲜皮丸【方剂大全】
  22. 白屑风门主论《疡医大全》
  23. 白鲜皮汤【方剂大全】
  24. 白屑秃部《本草易读》
  25. 白鲜皮散【方剂大全】
  26. 白杏膏【方剂大全】
  27. 白鲜皮七味汤【方剂大全】
  28. 白雄鸡羹【方剂大全】
  29. 白鲜皮酒【方剂大全】
  30. 白雄鸡肉《本草纲目》完整版
  1. 白藓皮《药性切用》
  2. 白藓皮《本草撮要》
  3. 白藓皮（寒）《本草分经》
  4. 白藓皮《本草分经》
  5. 白藓皮汤《备急千金要方》
  6. 白藓皮《本草分经》
  7. 白陷《中医词典》
  8. 白藓皮《本草分经》
  9. 白陷鱼鳞《中医词典》
  10. 白藓皮《增广和剂局方药性总论》
  11. 白陷鱼鳞《银海精微》
  12. 白藓皮《本草便读》
  13. 白象《中医词典》
  14. 白藓皮《本草思辨录》
  15. 白消安《药理学》
  16. 白藓皮《中药学》
  17. 白屑风《中医名词词典》
  18. 白藓皮《得配本草》
  19. 白屑风《中医词典》
  20. 白藓皮《本经逢原》
  21. 白屑风《医宗金鉴》
  22. 白藓皮《本草求真》
  23. 白屑风《外科心法要诀》
  24. 白藓皮《本草备要》
  25. 白屑风《外科大成》
  26. 白藓皮《雷公炮制药性解》
  27. 白屑风《外科正宗》
  28. 白藓根皮《本草乘雅半偈》
  29. 白屑风门主方《疡医大全》
  30. 白藓根皮《本草崇原》
  31. 白屑风门主论《疡医大全》


延胡索_《药性切用》_中医本草_【岐黄之术】

延胡索

延胡索

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦性温，入手足厥阴、太阴，能行血中气滞、气中血滞。生用破血，炒用调血，活血，醋炒止血，必须炒黑。若经事先期，血虚崩中均忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白藓皮
  • 当前页：延胡索
  • 下一页：落得打
<<< 返回本书目录
  1. 延胡索《本草纲目》图文版
  2. 延胡索【中药大全】
  3. 延胡索《证类本草》
  4. 延胡索散【方剂大全】
  5. 延胡索《药笼小品》
  6. 延胡索丸【方剂大全】
  7. 延胡索《本草择要纲目》
  8. 延缓衰老的理论和实验研究概况《中医养生学》
  9. 延胡索《本草新编》
  10. 延缓衰老药物的现代研究概况《中医养生学》
  11. 延胡索《本草经解》
  12. 延龄广嗣丸【方剂大全】
  13. 延胡索《本草乘雅半偈》
  14. 延龄育子丸【方剂大全】
  15. 延胡索《本草纲目》完整版
  16. 延龄煮散【方剂大全】
  17. 延胡丁香丸【方剂大全】
  18. 延年【方剂主治】
  19. 延附汤【方剂大全】
  20. 延年断汗汤【方剂大全】
  21. 延迟性应激反应【疾病大全】
  22. 延年六字诀《急救广生集》
  23. 湮尻散【方剂大全】
  24. 延年六字诀《养生导引秘籍》
  25. 湮尻疮《外科启玄》
  26. 延年门《医方考》
  27. 淹溺【疾病大全】
  28. 延寿丹【方剂大全】
  29. 淹溺《默克家庭诊疗手册》
  30. 延寿获嗣仙方《毓麟验方》
  1. 延胡索《药性切用》
  2. 延胡索《本草撮要》
  3. 延胡索《本草乘雅半偈》
  4. 延胡索《本草害利》
  5. 延胡索茶《茶饮保健》
  6. 延胡索《本草择要纲目》
  7. 延胡索散《妇人大全良方》
  8. 延胡索《本草分经》
  9. 延胡索散《妇人大全良方》
  10. 延胡索《本草分经》
  11. 延胡索散《妇人大全良方》
  12. 延胡索《本草分经》
  13. 延胡索散《博济方》
  14. 延胡索《本草分经》
  15. 延胡索乙素及罗通定《药理学》
  16. 延胡索《增广和剂局方药性总论》
  17. 延缓衰老的理论和实验研究概况《中医养生学》
  18. 延胡索《本草经解》
  19. 延缓衰老药物的现代研究概况《中医养生学》
  20. 延胡索《本草便读》
  21. 延龄茶《茶饮保健》
  22. 延胡索《中药学》
  23. 延龄丹《三因极一病证方论》
  24. 延胡索《得配本草》
  25. 延龄膏《博济方》
  26. 延胡索《本草从新》
  27. 延龄酒《奇方类编》
  28. 延胡索《本经逢原》
  29. 延龄育子方《医方考》
  30. 延胡索《本草新编》
  31. 延年《中医词典》


落得打_《药性切用》_中医本草_【岐黄之术】

落得打

落得打

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，治跌打损伤，金疮出血，并用其根煎汤洗之。酒炒行血，醋炒止血，捣粘，可涂伤肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡索
  • 当前页：落得打
  • 下一页：开金锁
<<< 返回本书目录
  1. 骆驼脂【中药大全】
  2. 落地荷花【中药大全】
  3. 骆驼蹄草【中药大全】
  4. 落地金钱【中药大全】
  5. 骆驼蹄瓣【中药大全】
  6. 落地生根【中药大全】
  7. 骆驼肉【中药大全】
  8. 落地小金钱【中药大全】
  9. 骆驼蓬子【中药大全】
  10. 落弓痧《痧胀玉衡》
  11. 骆驼蓬【中药大全】
  12. 落红散【方剂大全】
  13. 骆驼毛【中药大全】
  14. 落花参《滇南本草》
  15. 骆驼黄【中药大全】
  16. 落花生【中药大全】
  17. 络穴说《普济方·针灸》
  18. 落花生油【中药大全】
  19. 络穴辨《普济方·针灸》
  20. 落花生枝叶【中药大全】
  21. 络纹先兆——络纹相学《中医疾病预测》
  22. 落花生粥【方剂大全】
  23. 络说《针经指南》
  24. 落痂后辩吉凶《景岳全书》
  25. 络说《普济方·针灸》
  26. 落痂时备用诸药《冯氏锦囊秘录》
  27. 络石藤【中药大全】
  28. 落痂证治《证治准绳·幼科》
  29. 络石汤【方剂大全】
  30. 落痂证治歌（凡五首，共三方）《幼幼集成》
  1. 落得打《药性切用》
  2. 落得打《本草分经》
  3. 落弓痧《中医词典》
  4. 落得打《本草从新》
  5. 落弓痧《痧胀玉衡》
  6. 落床损瘀候《诸病源候论》
  7. 落癸叶《饮食须知》
  8. 落草《中医词典》
  9. 落花参《滇南本草》
  10. 骆驼《医学入门》
  11. 落花生《本草备要》
  12. 骆如龙《中医词典》
  13. 落花生《饮食须知》
  14. 骆龙吉《中医词典》
  15. 落花生《本草从新》
  16. 络诊先兆意义《中医疾病预测》
  17. 落花生《本草分经》
  18. 络俞《中医词典》
  19. 落花生《本草分经》
  20. 络血《中医词典》
  21. 落花生《本草撮要》
  22. 络穴说《普济方·针灸》
  23. 落花生《药性切用》
  24. 络穴辨《普济方·针灸》
  25. 落花生（《滇南本草图说》）《中医饮食营养学》
  26. 络穴（别络、别）《中医名词词典》
  27. 落基山斑疹热《默克家庭诊疗手册》
  28. 络穴《中医词典》
  29. 落痂后辩吉凶《景岳全书》
  30. 络纹先兆——络纹相学《中医疾病预测》
  31. 落痂时备用诸药《冯氏锦囊秘录》


开金锁_《药性切用》_中医本草_【岐黄之术】

开金锁

开金锁

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦辛，善祛风湿；治手足不遂，筋骨疼痛。与苍术、当归同用，甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落得打
  • 当前页：开金锁
  • 下一页：冬虫夏草
<<< 返回本书目录
  1. 开解六郁膏【方剂大全】
  2. 开金针法《银海精微》
  3. 开结枳实丸【方剂大全】
  4. 开噤散【方剂大全】
  5. 开结丸【方剂大全】
  6. 开噤汤【方剂大全】
  7. 开结汤【方剂大全】
  8. 开口除脓法《外科十法》
  9. 开结舒经汤【方剂大全】
  10. 开口箭【中药大全】
  11. 开结妙功丸【方剂大全】
  12. 开门散【方剂大全】
  13. 开结化痰汤【方剂大全】
  14. 开蒙百句歌《外科启玄》
  15. 开结导饮丸【方剂大全】
  16. 开迷散【方剂大全】
  17. 开角型青光眼【疾病大全】
  18. 开明饼子【方剂大全】
  19. 开睑及闭睑失用【疾病症状】
  20. 开明膏【方剂大全】
  21. 开豁腠理汤【方剂大全】
  22. 开明散【方剂大全】
  23. 开怀散【方剂大全】
  24. 开明汤【方剂大全】
  25. 开合【疾病大全】
  26. 开明丸【方剂大全】
  27. 开光复明丸【方剂大全】
  28. 开膜丹【方剂大全】
  29. 开光锭子【方剂大全】
  30. 开内障图《审视瑶函》
  1. 开金锁《药性切用》
  2. 开金锁《本草从新》
  3. 开金锁（散）《本草分经》
  4. 开结导引丸《外科理例》
  5. 开金针法《中医词典》
  6. 开角型青光眼《眼科学》
  7. 开金针法《中医词典》
  8. 开角型青光眼《默克家庭诊疗手册》
  9. 开金针法《银海精微》
  10. 开花疔《中医词典》
  11. 开噤散《医学心悟》
  12. 开花疔《中医词典》
  13. 开噤通关《中医词典》
  14. 开阖补泻《中医词典》
  15. 开噤通关《中医词典》
  16. 开阖补泻《中医词典》
  17. 开口《医述》
  18. 开阖补泻《中医名词词典》
  19. 开口除脓法《外科十法》
  20. 开合枢病变《思考中医》
  21. 开口除脓法《医学心悟》
  22. 开鬼门《中医词典》
  23. 开口川椒《本草害利》
  24. 开鬼门《中医词典》
  25. 开口法《达生编》
  26. 开鬼门《中医名词词典》
  27. 开口法《竹林女科证治》
  28. 开关散歌《尤氏喉症指南》
  29. 开蒙百句歌《外科启玄》
  30. 开关散《重楼玉钥》
  31. 开明汤《眼科秘诀》


冬虫夏草_《药性切用》_中医本草_【岐黄之术】

冬虫夏草

冬虫夏草

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，滋肾保肺，功专止血化痰，能已劳嗽。冬在土中，身活如老蚕，有毛至夏则毛出土上，连身俱化为草，若不取，则至冬复化为虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开金锁
  • 当前页：冬虫夏草
  • 下一页：锦地萝
<<< 返回本书目录
  1. 冬虫夏草《食物疗法》
  2. 冬虫夏草【中药大全】
  3. 冬虫草炖胎盘【方剂大全】
  4. 冬虫夏草酒【方剂大全】
  5. 冬藏不固《卫生宝鉴》
  6. 冬除散【方剂大全】
  7. 东紫堇【中药大全】
  8. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  9. 东庄医案《医宗己任编》
  10. 冬地百部饮【方剂大全】
  11. 东垣诸先生治法《原机启微》
  12. 冬地三黄汤【方剂大全】
  13. 东垣针法（聚英）《针灸大成》
  14. 冬茯苏贝汤【方剂大全】
  15. 东垣针法《针灸聚英》
  16. 冬菇【中药大全】
  17. 东垣用药凡例《古今医统大全》
  18. 冬瓜《本草纲目》完整版
  19. 东垣先生用药心法《汤液本草》
  20. 冬瓜《本草求真》
  21. 东垣先生药类法象《汤液本草》
  22. 冬瓜《本草易读》
  23. 东垣秦艽白术丸《汤头歌诀》
  24. 冬瓜《食物疗法》
  25. 东垣内伤外感辨《冯氏锦囊秘录》
  26. 冬瓜《本草纲目》图文版
  27. 东垣景岳论相火辩《吴医汇讲》
  28. 冬瓜【中药大全】
  29. 东垣丹溪治病方论《明医杂着》
  30. 冬瓜、冬瓜皮《滇南本草》
  1. 冬虫夏草《药性切用》
  2. 冬虫夏草《本草分经》
  3. 冬虫夏草茶《茶饮保健》
  4. 冬虫夏草《本草分经》
  5. 冬春治表《证治准绳·幼科》
  6. 冬虫夏草《中药学》
  7. 冬瓜《本草纲目》
  8. 冬虫夏草《本草从新》
  9. 冬瓜《减肥新法与技巧》
  10. 冬虫夏草《食物疗法》
  11. 冬瓜《玉楸药解》
  12. 冬藏不固《卫生宝鉴》
  13. 冬瓜《老年食养食疗》
  14. 冬病一方《本草乘雅半偈》
  15. 冬瓜《食物疗法》
  16. 冬白术《得配本草》
  17. 冬瓜《饮膳正要》
  18. 冬《史载之方》
  19. 冬瓜《本草备要》
  20. 冬《急救广生集》
  21. 冬瓜《本草易读》
  22. 东子《药性切用》
  23. 冬瓜《本草易读》
  24. 东子《本草从新》
  25. 冬瓜《饮食须知》
  26. 东庄医案《医宗己任编》
  27. 冬瓜《本草求真》
  28. 东垣滋肾丸《冯氏锦囊秘录》
  29. 冬瓜《本草从新》
  30. 东垣诸先生治法《原机启微》
  31. 冬瓜《得配本草》


锦地萝_《药性切用》_中医本草_【岐黄之术】

锦地萝

锦地萝

  • 上一页
  • 目录
  • 相关
  • 下一页

性平微苦；治山岚瘴毒，并诸中毒、疮毒。以根捣汁，酒服一钱，即解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬虫夏草
  • 当前页：锦地萝
  • 下一页：水仙根
<<< 返回本书目录
  1. 锦地罗【中药大全】
  2. 锦红片【方剂大全】
  3. 锦地罗《本草纲目》图文版
  4. 锦灰散【方剂大全】
  5. 锦地罗《本草择要纲目》
  6. 锦鸡【中药大全】
  7. 锦地罗《本草纲目》完整版
  8. 锦鸡儿【中药大全】
  9. 锦灯笼【中药大全】
  10. 锦节丸【方剂大全】
  11. 锦草汤【方剂大全】
  12. 锦鸠丸【方剂大全】
  13. 锦庇汤【方剂大全】
  14. 锦鸠圆【方剂大全】
  15. 锦《本草纲目》完整版
  16. 锦葵【中药大全】
  17. 堇叶山梅花【中药大全】
  18. 锦鳞膏【方剂大全】
  19. 堇宝莲叶【中药大全】
  20. 锦囊催生保产万全汤方论《冯氏锦囊秘录》
  21. 堇《本草纲目》完整版
  22. 锦囊固本十补丸方按《冯氏锦囊秘录》
  23. 紧张性头晕【疾病症状】
  24. 锦囊觉后篇《冯氏锦囊秘录》
  25. 紧张性头痛【疾病大全】
  26. 锦囊咳嗽方按《冯氏锦囊秘录》
  27. 紧张性头痛【疾病症状】
  28. 锦囊求情论《冯氏锦囊秘录》
  29. 紧张性手抖【疾病症状】
  30. 锦囊删润脉诀《冯氏锦囊秘录》
  1. 锦地萝《药性切用》
  2. 锦地罗《本草择要纲目》
  3. 锦羹秘授西洋药酒方《冯氏锦囊秘录》
  4. 锦地罗《本草从新》
  5. 锦鸡《医学入门》
  6. 锦地罗《玉楸药解》
  7. 锦鸠丸《太平惠民和剂局方》
  8. 锦地罗《本草纲目》
  9. 锦鸠丸《明目至宝》
  10. 锦、新绛、黄绢、绵《本经逢原》
  11. 锦囊催生保产万全汤方论《冯氏锦囊秘录》
  12. 堇汁《证类本草》
  13. 锦囊催生保产万全汤方论《女科精要》
  14. 堇汁《新修本草》
  15. 锦囊风气跌扑膏药神方《冯氏锦囊秘录》
  16. 堇汁《千金翼方》
  17. 锦囊固本十补丸方按《冯氏锦囊秘录》
  18. 堇叶《药性切用》
  19. 锦囊加减地黄丸十方《冯氏锦囊秘录》
  20. 堇菜《食疗本草》
  21. 锦囊觉后篇《冯氏锦囊秘录》
  22. 紧张综合征《神经精神疾病诊断学》
  23. 锦囊咳嗽方按《冯氏锦囊秘录》
  24. 紧张性头痛《默克家庭诊疗手册》
  25. 锦囊秘方《冯氏锦囊秘录》
  26. 紧与散对《三指禅》
  27. 锦囊求情论《冯氏锦囊秘录》
  28. 紧阴物《毓麟验方》
  29. 锦囊删润脉诀《冯氏锦囊秘录》
  30. 紧束有根《疫疹一得》
  31. 锦囊外障内障总论《冯氏锦囊秘录》


水仙根_《药性切用》_中医本草_【岐黄之术】

水仙根

水仙根

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微辛，性寒体滑，泻热解毒，捣涂痈疽、暴肿。花名金盏银台，作香泽涂身，气，又疗妇人五心烦热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锦地萝
  • 当前页：水仙根
  • 下一页：当归
<<< 返回本书目录
  1. 水仙膏【方剂大全】
  2. 水仙根【中药大全】
  3. 水仙（图）【中药大全】
  4. 水仙花【中药大全】
  5. 水仙《本草易读》
  6. 水仙桃【中药大全】
  7. 水仙《本草纲目》完整版
  8. 水苋菜（图）【中药大全】
  9. 水虾子草【中药大全】
  10. 水线草【中药大全】
  11. 水虾草根【中药大全】
  12. 水香柴【中药大全】
  13. 水虾草【中药大全】
  14. 水泄不止《儒门事亲》
  15. 水细辛【中药大全】
  16. 水泻《扁鹊心书》
  17. 水蜈蚣【中药大全】
  18. 水泻《儿科萃精》
  19. 水翁叶【中药大全】
  20. 水泻《圣济总录》
  21. 水翁皮【中药大全】
  22. 水泻《孙真人海上方》
  23. 水翁花【中药大全】
  24. 水泻《医宗金鉴》
  25. 水翁根【中药大全】
  26. 水泻《圆运动的古中医学》
  27. 水团花根【中药大全】
  28. 水泻【中药主治】
  29. 水团花【中药大全】
  30. 水泻【方剂主治】
  1. 水仙根《药性切用》
  2. 水仙根《本草从新》
  3. 水仙散《冯氏锦囊秘录》
  4. 水仙《本草易读》
  5. 水仙散《普济本事方》
  6. 水下一刻三合会同解《类经图翼》
  7. 水哮《中医词典》
  8. 水霞翳障《中医词典》
  9. 水泄《中医词典》
  10. 水瑕深翳《中医词典》
  11. 水泄不止《儒门事亲》
  12. 水蜈蚣《中药学》
  13. 水泻《圣济总录》
  14. 水位《中医词典》
  15. 水泻《孙真人海上方》
  16. 水卫生标准《预防医学》
  17. 水泻《傅青主男科》
  18. 水土流失站在中医的立场看环境。《思考中医》
  19. 水泻《傅青主男科》
  20. 水土合德“水土合德，世界大成矣。”《思考中医》
  21. 水泻《中医词典》
  22. 水土不服《中医词典》
  23. 水泻《医宗金鉴》
  24. 水土不服《中医名词词典》
  25. 水泻《证治准绳·幼科》
  26. 水突Shǔitū《针灸学》
  27. 水泻《儿科萃精》
  28. 水突（一名水门）《针灸大成》
  29. 水泻《奇效简便良方》
  30. 水突《中医词典》
  31. 水泻《幼科心法要诀》


当归_《药性切用》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

甘辛苦温，入心、肝、脾三经，为养血温药，血滞能通，血虚能补，血枯能润，血乱抚。头∶止血而上行。身∶养血而中守。尾∶破血而下行。全∶活血而流走。酒炒活血，炒止血。极善滑肠，泄泻忌用。如不得已，土炒可以益脾，糯粉炒可以浓胃，用者详之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水仙根
  • 当前页：当归
  • 下一页：白芍药
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《药性切用》
  2. 当归《外科全生集》
  3. 当归《药鉴》
  4. 当归《本草撮要》
  5. 当归《珍珠囊补遗药性赋》
  6. 当归《本草害利》
  7. 当归《本草乘雅半偈》
  8. 当归《本草害利》
  9. 当归《滇南本草》
  10. 当归《本草择要纲目》
  11. 当归《本草图经》
  12. 当归《本草分经》
  13. 当归（补）《本草分经》
  14. 当归《本草分经》
  15. 当归（补）《本草分经》
  16. 当归《名医别录》
  17. 当归白术汤《妇人大全良方》
  18. 当归《增广和剂局方药性总论》
  19. 当归白术汤《三因极一病证方论》
  20. 当归《本草经解》
  21. 当归百解散《万氏秘传片玉心书》
  22. 当归《本草便读》
  23. 当归柏仁茶《茶饮保健》
  24. 当归《本草崇原》
  25. 当归贝母苦参丸《圆运动的古中医学》
  26. 当归《中药学》
  27. 当归贝母苦参丸《金匮悬解》
  28. 当归《得配本草》
  29. 当归贝母苦参丸方《伤寒杂病论》
  30. 当归《读医随笔》
  31. 当归贝母苦参丸方《医宗金鉴》


白芍药_《药性切用》_中医本草_【岐黄之术】

白芍药

白芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

苦酸微寒，入肝脾血分，为手足太阴行经。泻肝火，敛阴血，安脾肺，固腠理，腹痛之专药。泻火生用，敛阴炒用。酒炒和血，醋炒止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：白芍药
  • 下一页：赤芍药
<<< 返回本书目录
  1. 白芍汤【方剂大全】
  2. 白芍药散【方剂大全】
  3. 白芍黄芩木通汤【方剂大全】
  4. 白芍药汤【方剂大全】
  5. 白芍甘草汤【方剂大全】
  6. 白芍药丸【方剂大全】
  7. 白芍、赤芍《滇南本草》
  8. 白蛇串门主论《疡医大全》
  9. 白芍【中药大全】
  10. 白蛇浸酒【方剂大全】
  11. 白芍《本草易读》
  12. 白蛇散【方剂大全】
  13. 白鳝泥《本草纲目》图文版
  14. 白蛇汤【方剂大全】
  15. 白鳝泥《本草纲目》完整版
  16. 白蛇丸【方剂大全】
  17. 白善方【方剂大全】
  18. 白神散【方剂大全】
  19. 白山苔【中药大全】
  20. 白神丸【方剂大全】
  21. 白山蓼【中药大全】
  22. 白升麻【中药大全】
  23. 白痧药【方剂大全】
  24. 白圣散【方剂大全】
  25. 白痧散【方剂大全】
  26. 白狮丹【方剂大全】
  27. 白砂丹【方剂大全】
  28. 白石方【方剂大全】
  29. 白沙蚓《滇南本草》
  30. 白石膏《药鉴》
  1. 白芍药《药性切用》
  2. 白芍药《本草害利》
  3. 白芍药《珍珠囊补遗药性赋》
  4. 白芍药《本草便读》
  5. 白芍药散《妇人大全良方》
  6. 白芍药《得配本草》
  7. 白芍药汤《冯氏锦囊秘录》
  8. 白芍药《本草从新》
  9. 白蛇串门主方《疡医大全》
  10. 白芍药《本经逢原》
  11. 白蛇串门主论《疡医大全》
  12. 白芍药《顾松园医镜》
  13. 白狮子《证类本草》
  14. 白芍药《冯氏锦囊秘录》
  15. 白石膏《药鉴》
  16. 白芍药《本草备要》
  17. 白石华《千金翼方》
  18. 白芍药《雷公炮制药性解》
  19. 白石华《新修本草》
  20. 白芍薇茶《茶饮保健》
  21. 白石华《证类本草》
  22. 白芍梅茶《茶饮保健》
  23. 白石华《名医别录》
  24. 白芍钩藤茶《茶饮保健》
  25. 白石英《神农本草经》
  26. 白芍茶《茶饮保健》
  27. 白石英《本草纲目》
  28. 白芍、赤芍《滇南本草》
  29. 白石英《千金翼方》
  30. 白芍《外科全生集》
  31. 白石英《药笼小品》


赤芍药_《药性切用》_中医本草_【岐黄之术】

赤芍药

赤芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

苦辛微寒，泻肝火，散恶血。酒炒活血，醋炒亦能止血，必须炒黑；乃治血瘀经络能归经之血。如血虚者切忌。按∶白芍补而敛阴，赤芍散而泻血。白益肝能于土中泻木泻痢虚弱宜之；赤散邪能行血中之滞，故伤寒营实宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芍药
  • 当前页：赤芍药
  • 下一页：川芎
<<< 返回本书目录
  1. 赤芍汤【方剂大全】
  2. 赤芍药【中药大全】
  3. 赤芍连翘散【方剂大全】
  4. 赤芍药方【方剂大全】
  5. 赤芍地黄丸【方剂大全】
  6. 赤芍药膏【方剂大全】
  7. 赤芍【中药大全】
  8. 赤芍药散【方剂大全】
  9. 赤沙糖【中药大全】
  10. 赤芍药汤【方剂大全】
  11. 赤色主病条目《望诊遵经》
  12. 赤芍药丸【方剂大全】
  13. 赤色疽门主论《疡医大全》
  14. 赤石馎饦【方剂大全】
  15. 赤散【方剂大全】
  16. 赤石禹余粮汤【方剂大全】
  17. 赤楠蒲桃叶【中药大全】
  18. 赤石脂《本草纲目》完整版
  19. 赤楠根【中药大全】
  20. 赤石脂《本草崇原》
  21. 赤楠【中药大全】
  22. 赤石脂《本草经解》
  23. 赤目《扁鹊神应针灸玉龙经》
  24. 赤石脂《本草思辨录》
  25. 赤木通《滇南本草》
  26. 赤石脂《本草图经》
  27. 赤膜下垂歌《医宗金鉴》
  28. 赤石脂《本草新编》
  29. 赤膜下垂歌《眼科心法要诀》
  30. 赤石脂《本草易读》
  1. 赤芍药《药性切用》
  2. 赤芍药《本草害利》
  3. 赤芍药散《妇人大全良方》
  4. 赤芍药《中药学》
  5. 赤芍药散《博济方》
  6. 赤芍药《得配本草》
  7. 赤施《中医词典》
  8. 赤芍药《本经逢原》
  9. 赤石《医学入门》
  10. 赤芍药《冯氏锦囊秘录》
  11. 赤石脂《雷公炮制药性解》
  12. 赤芍香附茶《茶饮保健》
  13. 赤石脂《千金翼方》
  14. 赤芍茶《茶饮保健》
  15. 赤石脂《药笼小品》
  16. 赤芍柏茶《茶饮保健》
  17. 赤石脂《长沙药解》
  18. 赤芍《外科全生集》
  19. 赤石脂《本草衍义》
  20. 赤芍《本草害利》
  21. 赤石脂《本草备要》
  22. 赤芍《本草求真》
  23. 赤石脂《本草蒙筌》
  24. 赤芍《医学入门》
  25. 赤石脂《本草易读》
  26. 赤芍《本草易读》
  27. 赤石脂《冯氏锦囊秘录》
  28. 赤芍《中药炮制》
  29. 赤石脂《医学入门》
  30. 赤色主病条目《望诊遵经》
  31. 赤石脂《证类本草》


川芎_《药性切用》_中医本草_【岐黄之术】

川芎

川芎

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温升浮，入手足厥阴，为足少阳引经。升清阳而开诸郁，润肝燥而补肝虚，上行头下行血海，乃搜风散滞，止痛调经之专药。但辛窜之剂，气升火炎者，忌单服、久服，暴亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤芍药
  • 当前页：川芎
  • 下一页：牡丹皮
<<< 返回本书目录
  1. 川芎《药鉴》
  2. 川芎（图）【中药大全】
  3. 川芎《本草择要纲目》
  4. 川芎阿胶汤【方剂大全】
  5. 川芎《本草新编》
  6. 川芎茶【方剂大全】
  7. 川芎《本草经解》
  8. 川芎茶调散《汤头歌诀》
  9. 川消散【方剂大全】
  10. 川芎茶调散【方剂大全】
  11. 川膝煎【方剂大全】
  12. 川芎茶调丸【方剂大全】
  13. 川西小黄菊【中药大全】
  14. 川芎柴胡汤【方剂大全】
  15. 川乌粥【方剂大全】
  16. 川芎葱白汤【方剂大全】
  17. 川乌丸【方剂大全】
  18. 川芎当归散【方剂大全】
  19. 川乌头丸【方剂大全】
  20. 川芎定痛饮【方剂大全】
  21. 川乌头汤【方剂大全】
  22. 川芎防风散【方剂大全】
  23. 川乌头散【方剂大全】
  24. 川芎膏【方剂大全】
  25. 川乌头【中药大全】
  26. 川芎行经散【方剂大全】
  27. 川乌通圣散【方剂大全】
  28. 川芎和解散【方剂大全】
  29. 川乌散【方剂大全】
  30. 川芎黄耆汤【方剂大全】
  1. 川芎《药性切用》
  2. 川芎《外科全生集》
  3. 川芎《药鉴》
  4. 川芎《本草害利》
  5. 川芎《珍珠囊补遗药性赋》
  6. 川芎《本草择要纲目》
  7. 川芎（和）《本草分经》
  8. 川芎《本草分经》
  9. 川芎（和）《本草分经》
  10. 川芎《本草经解》
  11. 川芎（和）《本草分经》
  12. 川芎《本草便读》
  13. 川芎茶《茶饮保健》
  14. 川芎《中药学》
  15. 川芎茶调散《太平惠民和剂局方》
  16. 川芎《本草新编》
  17. 川芎茶调散《太平惠民和剂局方》
  18. 川芎《顾松园医镜》
  19. 川芎茶调散《医学心悟》
  20. 川芎《医学入门》
  21. 川芎茶调散《奇方类编》
  22. 川芎《冯氏锦囊秘录》
  23. 川芎茶调散《医方论》
  24. 川芎《汤液本草》
  25. 川芎茶调散《汤头歌诀》
  26. 川芎《中药炮制》
  27. 川芎当归散《妇人大全良方》
  28. 川芎《雷公炮制药性解》
  29. 川芎膏《冯氏锦囊秘录》
  30. 川膝煎《三因极一病证方论》
  31. 川芎膏《万氏秘传片玉心书》


牡丹皮_《药性切用》_中医本草_【岐黄之术】

牡丹皮

牡丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦微寒，入手足少阴、厥阴，泻血中伏火，散瘀除烦，退无汗之骨蒸。生用凉血炒和血。妊妇忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川芎
  • 当前页：牡丹皮
  • 下一页：泽兰叶
<<< 返回本书目录
  1. 牡丹皮《长沙药解》
  2. 牡丹皮【中药大全】
  3. 牡丹皮《药征》
  4. 牡丹皮散《汤头歌诀》
  5. 牡丹皮《药鉴》
  6. 牡丹皮散【方剂大全】
  7. 牡丹皮《侣山堂类辩》
  8. 牡丹皮汤【方剂大全】
  9. 牡丹皮《滇南本草》
  10. 牡丹三七【中药大全】
  11. 牡丹皮《本草择要纲目》
  12. 牡丹散【方剂大全】
  13. 牡丹皮《本草新编》
  14. 牡丹汤【方剂大全】
  15. 牡丹煎圆【方剂大全】
  16. 牡丹藤【中药大全】
  17. 牡丹花粥【方剂大全】
  18. 牡丹粥【方剂大全】
  19. 牡丹花【中药大全】
  20. 牡狗阴茎《本草纲目》完整版
  21. 牡丹《本草纲目》图文版
  22. 牡狗阴茎《本草乘雅半偈》
  23. 牡丹《证类本草》
  24. 牡狗阴茎《证类本草》
  25. 牡丹《神农本草经百种录》
  26. 牡狗阴茎【中药大全】
  27. 牡丹《雷公炮炙论》
  28. 牡桂《本草乘雅半偈》
  29. 牡丹《本草图经》
  30. 牡桂《证类本草》
  1. 牡丹皮《药性切用》
  2. 牡丹皮《侣山堂类辩》
  3. 牡丹皮《药鉴》
  4. 牡丹皮《本草害利》
  5. 牡丹皮《药征》
  6. 牡丹皮《本草择要纲目》
  7. 牡丹皮《滇南本草》
  8. 牡丹皮《中药学》
  9. 牡丹皮散《外科理例》
  10. 牡丹皮《得配本草》
  11. 牡丹皮散《医方论》
  12. 牡丹皮《本草从新》
  13. 牡丹皮散《汤头歌诀》
  14. 牡丹皮《本经逢原》
  15. 牡丹皮散《博济方》
  16. 牡丹皮《本草新编》
  17. 牡丹皮散《博济方》
  18. 牡丹皮《本草求真》
  19. 牡丹皮汤《备急千金要方》
  20. 牡丹皮《顾松园医镜》
  21. 牡丹散《仙传外科集验方》
  22. 牡丹皮《医学入门》
  23. 牡丹散《妇人大全良方》
  24. 牡丹皮《冯氏锦囊秘录》
  25. 牡丹散《三因极一病证方论》
  26. 牡丹皮《本草备要》
  27. 牡丹散《三因极一病证方论》
  28. 牡丹皮《汤液本草》
  29. 牡丹散《三因极一病证方论》
  30. 牡丹皮《中药炮制》
  31. 牡丹散《太平惠民和剂局方》


泽兰叶_《药性切用》_中医本草_【岐黄之术】

泽兰叶

泽兰叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘辛，气香微温，入足太阴、厥阴，泄热、行血、利窍、消肿，为产科专药。

勿用。按∶泽兰走血分，消水肿，是治血化为水之水药。兰香草一类二种，走气分，为良药。即数食肥甘，传为消渴；治之以兰，除陈气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮
  • 当前页：泽兰叶
  • 下一页：马兰根叶
<<< 返回本书目录
  1. 泽兰丸【方剂大全】
  2. 泽兰圆【方剂大全】
  3. 泽兰汤【方剂大全】
  4. 泽漆《本草纲目》完整版
  5. 泽兰散治妇人产乳百疾《苏沈良方》
  6. 泽漆《本草乘雅半偈》
  7. 泽兰散【方剂大全】
  8. 泽漆《本草崇原》
  9. 泽兰膏【方剂大全】
  10. 泽漆《本草图经》
  11. 泽兰【中药大全】
  12. 泽漆《本草新编》
  13. 泽兰《本草纲目》图文版
  14. 泽漆《本草易读》
  15. 泽兰《证类本草》
  16. 泽漆《长沙药解》
  17. 泽兰《药笼小品》
  18. 泽漆《证类本草》
  19. 泽兰《神农本草经百种录》
  20. 泽漆《本草纲目》图文版
  21. 泽兰《滇南本草》
  22. 泽漆【中药大全】
  23. 泽兰《本草择要纲目》
  24. 泽漆汤【方剂大全】
  25. 泽兰《本草易读》
  26. 泽漆丸【方剂大全】
  27. 泽兰《本草新编》
  28. 泽芹（图）【中药大全】
  29. 泽兰《本草图经》
  30. 泽藓【中药大全】
  1. 泽兰叶《药性切用》
  2. 泽兰丸《博济方》
  3. 泽漆《神农本草经》
  4. 泽兰丸《太平惠民和剂局方》
  5. 泽漆《本草纲目》
  6. 泽兰汤《外科理例》
  7. 泽漆《千金翼方》
  8. 泽兰汤《医学心悟》
  9. 泽漆《长沙药解》
  10. 泽兰汤《医学心悟》
  11. 泽漆《本草经集注》
  12. 泽兰汤《备急千金要方》
  13. 泽漆《新修本草》
  14. 泽兰汤《备急千金要方》
  15. 泽漆《本草备要》
  16. 泽兰汤《备急千金要方》
  17. 泽漆《本草易读》
  18. 泽兰汤《备急千金要方》
  19. 泽漆《证类本草》
  20. 泽兰散治妇人产乳百疾《苏沈良方》
  21. 泽漆《本草新编》
  22. 泽兰散《妇人大全良方》
  23. 泽漆《本经逢原》
  24. 泽兰散《备急千金要方》
  25. 泽漆《得配本草》
  26. 泽兰茶《食物疗法》
  27. 泽漆《中药学》
  28. 泽兰补虚丸《妇人大全良方》
  29. 泽漆《本草崇原》
  30. 泽兰《本草图经》
  31. 泽漆《增广和剂局方药性总论》


马兰根叶_《药性切用》_中医本草_【岐黄之术】

马兰根叶

马兰根叶

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛凉，泻热解毒，为阳明血分之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰叶
  • 当前页：马兰根叶
  • 下一页：川郁金
<<< 返回本书目录
  1. 马兰膏【方剂大全】
  2. 马兰汤【方剂大全】
  3. 马兰（图）【中药大全】
  4. 马蓝《本草纲目》完整版
  5. 马兰《本草纲目》图文版
  6. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  7. 马兰《本草纲目》完整版
  8. 马肋巴【中药大全】
  9. 马来蒲桃【中药大全】
  10. 马蓼《本草纲目》图文版
  11. 马拉色菌病【疾病大全】
  12. 马蓼【中药大全】
  13. 马胫骨《本草纲目》完整版
  14. 马料豆《本草经解》
  15. 马交儿（图）【中药大全】
  16. 马蔺（图）【中药大全】
  17. 马缰灰散【方剂大全】
  18. 马蔺根【中药大全】
  19. 马甲子叶【中药大全】
  20. 马蔺根散【方剂大全】
  21. 马甲子根【中药大全】
  22. 马蔺根汤【方剂大全】
  23. 马家五积丸【方剂大全】
  24. 马蔺花【中药大全】
  25. 马棘（图）【中药大全】
  26. 马蔺花煎丸【方剂大全】
  27. 马蝗果【中药大全】
  28. 马蔺花丸【方剂大全】
  29. 马护干散【方剂大全】
  30. 马蔺散【方剂大全】
  1. 马兰根叶《药性切用》
  2. 马兰根《中药学》
  3. 马兰花《医学入门》
  4. 马兰膏治痞积《奇方类编》
  5. 马兰花煎丸《博济方》
  6. 马兰《本草分经》
  7. 马兰子《本草撮要》
  8. 马兰《本草从新》
  9. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  10. 马兰《本经逢原》
  11. 马蓼《本草纲目》
  12. 马兰《证类本草》
  13. 马料豆《本草经解》
  14. 马兰《冯氏锦囊秘录》
  15. 马蔺子《本草备要》
  16. 马兰《饮食须知》
  17. 马蔺子《本草易读》
  18. 马兰《玉楸药解》
  19. 马蔺子《得配本草》
  20. 马兰《本草纲目》
  21. 马蔺子《药性切用》
  22. 马癞病秘方《华佗神方》
  23. 马蔺子丸《备急千金要方》
  24. 马口疔《中医词典》
  25. 马铃薯《食物疗法》
  26. 马口《中医词典》
  27. 马铃薯（《湖南药物志》）《中医饮食营养学》
  28. 马疥秘方《华佗神方》
  29. 马铃薯中毒的急救《现代院外急救手册》
  30. 马疥《中医词典》
  31. 马流沫秘方《华佗神方》


川郁金_《药性切用》_中医本草_【岐黄之术】

川郁金

川郁金

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦微甘，气香性寒，入心与包络，兼入肺肝。凉心散郁，破血下气，为气中血药人经脉逆行，血气刺痛，摩服效速。若吐衄不因气逆者忌。广郁金∶破气破血，少解郁之功。草郁金∶性味尤烈，藜藿体实，暴怒气逆、血滞者，可以暂用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兰根叶
  • 当前页：川郁金
  • 下一页：姜黄
<<< 返回本书目录
  1. 川芎煮鸡蛋【方剂大全】
  2. 川榛【中药大全】
  3. 川芎止痛汤【方剂大全】
  4. 川字纹【疾病症状】
  5. 川芎圆【方剂大全】
  6. 穿肠草【中药大全】
  7. 川芎饮【方剂大全】
  8. 穿肠丸【方剂大全】
  9. 川芎香附汤【方剂大全】
  10. 穿裆发《医宗金鉴》
  11. 川芎丸【方剂大全】
  12. 穿裆疽门主论《疡医大全》
  13. 川芎通气散【方剂大全】
  14. 穿地龙【中药大全】
  15. 川芎汤【方剂大全】
  16. 穿耳菝葜【中药大全】
  17. 川芎石膏汤【方剂大全】
  18. 穿粉散【方剂大全】
  19. 川芎石膏散【方剂大全】
  20. 穿腹膜疝【疾病大全】
  21. 川芎升麻汤【方剂大全】
  22. 穿根藤【中药大全】
  23. 川芎神功散【方剂大全】
  24. 穿骨疽《医宗金鉴》
  25. 川芎散【方剂大全】
  26. 穿骨散【方剂大全】
  27. 川芎三黄散【方剂大全】
  28. 穿踝疽《外科正宗》
  29. 川芎肉桂汤【方剂大全】
  30. 穿踝疽《医宗金鉴》
  1. 川郁金《药性切用》
  2. 川续断《药性切用》
  3. 穿板龟《中医词典》
  4. 川续断《本草害利》
  5. 穿板疽《中医词典》
  6. 川续断《得配本草》
  7. 穿鼻《中医词典》
  8. 川芎丸《太平惠民和剂局方》
  9. 穿边天蛇《中医词典》
  10. 川芎汤《儒门事亲》
  11. 穿裆发《中医词典》
  12. 川芎汤《备急千金要方》
  13. 穿裆发《医宗金鉴》
  14. 川芎散《普济本事方》
  15. 穿裆发《外科心法要诀》
  16. 川芎散《普济本事方》
  17. 穿裆发锐疽涌泉疽《证治准绳·疡医》
  18. 川芎散《明目至宝》
  19. 穿裆疽门主论《疡医大全》
  20. 川芎散《明目至宝》
  21. 穿裆漏《中医词典》
  22. 川芎散《儒门事亲》
  23. 穿额症《喉舌备要秘旨》
  24. 川芎散《妇人大全良方》
  25. 穿埂毒《中医词典》
  26. 川芎散《妇人大全良方》
  27. 穿埂天蛇《中医词典》
  28. 川芎散《备急千金要方》
  29. 穿骨疽《医宗金鉴》
  30. 川芎膏《万氏秘传片玉心书》
  31. 穿骨疽《外科心法要诀》


姜黄_《药性切用》_中医本草_【岐黄之术】

姜黄

姜黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛温，色黄入脾，兼入肝经，破气散血，烈于郁金。片子姜黄∶横行手臂，理血之气，可为风寒湿痹引经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川郁金
  • 当前页：姜黄
  • 下一页：蓬莪术
<<< 返回本书目录
  1. 姜黄《本草纲目》图文版
  2. 姜黄【中药大全】
  3. 姜黄《证类本草》
  4. 姜黄、郁金《本草思辨录》
  5. 姜黄《药笼小品》
  6. 姜黄草【中药大全】
  7. 姜黄《本草择要纲目》
  8. 姜黄散【方剂大全】
  9. 姜黄《本草易读》
  10. 姜黄汤【方剂大全】
  11. 姜黄《本草图经》
  12. 姜黄丸【方剂大全】
  13. 姜黄《本草经解》
  14. 姜鸡蛋【方剂大全】
  15. 姜黄《本草乘雅半偈》
  16. 姜胶膏《医学衷中参西录》
  17. 姜黄《本草纲目》完整版
  18. 姜胶膏【方剂大全】
  19. 姜花果实【中药大全】
  20. 姜椒汤【方剂大全】
  21. 姜合圆【方剂大全】
  22. 姜椒丸【方剂大全】
  23. 姜合丸【方剂大全】
  24. 姜韭牛奶羹【方剂大全】
  25. 姜桂饮【方剂大全】
  26. 姜酒《本草纲目》完整版
  27. 姜桂丸【方剂大全】
  28. 姜橘白术汤【方剂大全】
  29. 姜桂汤【方剂大全】
  30. 姜橘皮汤【方剂大全】
  1. 姜黄《药性切用》
  2. 姜黄《本草撮要》
  3. 姜黄《本草乘雅半偈》
  4. 姜黄《本草择要纲目》
  5. 姜黄《本草图经》
  6. 姜黄《本草分经》
  7. 姜黄（攻）《本草分经》
  8. 姜黄《增广和剂局方药性总论》
  9. 姜黄、郁金《本草思辨录》
  10. 姜黄《本草经解》
  11. 姜黄腱子《饮膳正要》
  12. 姜黄《本草便读》
  13. 姜黄散《妇人大全良方》
  14. 姜黄《中药学》
  15. 姜黄散《妇人大全良方》
  16. 姜黄《得配本草》
  17. 姜黄散《是斋百一选方》
  18. 姜黄《本草从新》
  19. 姜黄散《博济方》
  20. 姜黄《本经逢原》
  21. 姜黄鱼《饮膳正要》
  22. 姜黄《本草求真》
  23. 姜胶膏《医学衷中参西录》
  24. 姜黄《顾松园医镜》
  25. 姜椒汤《备急千金要方》
  26. 姜黄《证类本草》
  27. 姜橘汤《冯氏锦囊秘录》
  28. 姜黄《医学入门》
  29. 姜橘汤《医学入门》
  30. 姜黄《冯氏锦囊秘录》
  31. 姜橘丸《是斋百一选方》


蓬莪术_《药性切用》_中医本草_【岐黄之术】

蓬莪术

蓬莪术

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦性温，气中血药，入肝，散瘀行气，消症瘕 癖，醋摩醋炒。烈于郁金，虚人荆三棱 性味苦平，血中气药，入肝，破瘀开结，消坚积老块。醋炒、面煨。其力虚人忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜黄
  • 当前页：蓬莪术
  • 下一页：金香附
<<< 返回本书目录
  1. 蓬莪术《本草纲目》图文版
  2. 蓬莪术【中药大全】
  3. 蓬莪术《证类本草》
  4. 蓬莪术散【方剂大全】
  5. 蓬莪术《药笼小品》
  6. 蓬煎圆【方剂大全】
  7. 蓬莪术《雷公炮炙论》
  8. 蓬莱草【中药大全】
  9. 蓬莪术《本草择要纲目》
  10. 蓬莱葛【中药大全】
  11. 蓬莪术《本草图经》
  12. 蓬蘽【中药大全】
  13. 蓬莪术《本草乘雅半偈》
  14. 蓬砂《证类本草》
  15. 蓬莪术《本草纲目》完整版
  16. 蓬砂《本草纲目》图文版
  17. 蓬莪茂散【方剂大全】
  18. 蓬仙丸【方剂大全】
  19. 蓬草子《本草纲目》完整版
  20. 蓬子菜【中药大全】
  21. 蓬（力轨切）《证类本草》
  22. 硼砂《本草纲目》完整版
  23. 蓬《本草乘雅半偈》
  24. 硼砂《本草乘雅半偈》
  25. 蓬《本草纲目》完整版
  26. 硼砂《本草易读》
  27. 彭祖谷仙卧引法《养生导引法》
  28. 硼砂《本草择要纲目》
  29. 彭祖导引图《养生导引秘籍》
  30. 硼砂【中药大全】
  1. 蓬莪术《药性切用》
  2. 蓬莪术《本草撮要》
  3. 蓬莪术《本草乘雅半偈》
  4. 蓬莪术《本草害利》
  5. 蓬莪术《本草图经》
  6. 蓬莪术《本草择要纲目》
  7. 蓬莪术（即蓬）《本经逢原》
  8. 蓬莪术《增广和剂局方药性总论》
  9. 蓬莪术散《妇人大全良方》
  10. 蓬莪术《得配本草》
  11. 蓬莪术散《博济方》
  12. 蓬莪术《本草从新》
  13. 蓬莪术丸《妇人大全良方》
  14. 蓬莪术《顾松园医镜》
  15. 蓬莪朮《中药学》
  16. 蓬莪术《证类本草》
  17. 蓬蒿《饮膳正要》
  18. 蓬莪术《冯氏锦囊秘录》
  19. 蓬蒿菜《本草从新》
  20. 蓬莪术《本草蒙筌》
  21. 蓬蒿菜《本草分经》
  22. 蓬莪术《本草备要》
  23. 蓬蒿菜《药性切用》
  24. 蓬莪术《汤液本草》
  25. 蓬煎丸《太平惠民和剂局方》
  26. 蓬莪术《药笼小品》
  27. 蓬莱火《中医词典》
  28. 蓬莪术《雷公炮制药性解》
  29. 蓬蔂《神农本草经》
  30. 蓬莪术《雷公炮炙论》
  31. 蓬砂《本草纲目》


金香附_《药性切用》_中医本草_【岐黄之术】

金香附

金香附

  • 上一页
  • 目录
  • 相关
  • 下一页

即莎草子。辛苦微甘，气香性温，入十二经；能行血中之气，解郁调经，安胎利产女科专药。生用，上行胸膈，外达皮肤；炒用，下达肾肝，旁彻腰膝。盐水炒，软坚润童便制，散瘀除蒸；青盐炒，入肾调气；酒浸炒，入肝行经；醋浸炒，消积聚；姜汁炒痰饮；四制调经，炒黑止血。阴血燥，均当忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬莪术
  • 当前页：金香附
  • 下一页：广木香
<<< 返回本书目录
  1. 金腺膏【方剂大全】
  2. 金消丸【方剂大全】
  3. 金线重楼治证《扁鹊心书》
  4. 金屑《本草纲目》完整版
  5. 金线鱼【中药大全】
  6. 金屑《本草图经》
  7. 金线鱼《滇南本草》
  8. 金屑《证类本草》
  9. 金线却毒丹【方剂大全】
  10. 金屑辰砂膏【方剂大全】
  11. 金线兰【中药大全】
  12. 金屑丸【方剂大全】
  13. 金线膏【方剂大全】
  14. 金榭榴【中药大全】
  15. 金线风【中药大全】
  16. 金星草《本草纲目》完整版
  17. 金线顶【方剂大全】
  18. 金星草《本草图经》
  19. 金线吊白米【方剂大全】
  20. 金星草《证类本草》
  21. 金线草根【中药大全】
  22. 金星草《本草纲目》图文版
  23. 金线草【中药大全】
  24. 金星草【中药大全】
  25. 金线包【中药大全】
  26. 金星地蟮散【方剂大全】
  27. 金仙散【方剂大全】
  28. 金星凤尾草《滇南本草》
  29. 金仙膏【方剂大全】
  30. 金星膏【方剂大全】
  1. 金香附《药性切用》
  2. 金线重楼治证《扁鹊心书》
  3. 金屑《千金翼方》
  4. 金线鱼《滇南本草》
  5. 金屑《玉楸药解》
  6. 金线矾《证类本草》
  7. 金屑《本草经集注》
  8. 金线矾《海药本草》
  9. 金屑《新修本草》
  10. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  11. 金屑《海药本草》
  12. 金乌汤《外科全生集》
  13. 金屑《本草衍义》
  14. 金乌散《外科传薪集》
  15. 金屑《本草蒙筌》
  16. 金位《中医词典》
  17. 金屑《冯氏锦囊秘录》
  18. 金铁锁《滇南本草》
  19. 金屑《医学入门》
  20. 金天衢《中医词典》
  21. 金屑《证类本草》
  22. 金天茶《茶饮保健》
  23. 金屑《增广和剂局方药性总论》
  24. 金汤疳癣诸疮《丹溪心法》
  25. 金屑《名医别录》
  26. 金锁正元丹（《和剂》）《虚损启微》
  27. 金屑《本草图经》
  28. 金锁正元丹《太平惠民和剂局方》
  29. 金屑辰砂膏《太平惠民和剂局方》
  30. 金锁玉连环《毓麟验方》
  31. 金屑丹《三因极一病证方论》


广木香_《药性切用》_中医本草_【岐黄之术】

广木香

广木香

  • 上一页
  • 目录
  • 相关
  • 下一页

辛香苦温，入三焦气分，升降诸气，力能泄肺疏肝，和脾安胎。调气生摩；浓肠煨有一种青木香，味稍较苦；功专入肝疏逆，为疝气专药。马兜铃根，亦名青木香，亦可性稍凉耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金香附
  • 当前页：广木香
  • 下一页：砂仁
<<< 返回本书目录
  1. 广木香《本草新编》
  2. 广圣散【方剂大全】
  3. 广茂溃坚丸【方剂大全】
  4. 广石豆兰【中药大全】
  5. 广茂溃坚汤【方剂大全】
  6. 广术香附桃仁丸【方剂大全】
  7. 广茂化癖丸【方剂大全】
  8. 广荗溃坚汤【方剂大全】
  9. 广灵丹【方剂大全】
  10. 广荗溃坚丸【方剂大全】
  11. 广立功行《女丹合编选注》
  12. 广荗煮散【方剂大全】
  13. 广金钱草（图）【中药大全】
  14. 广顺散【方剂大全】
  15. 广济贴【方剂大全】
  16. 广嗣方论《轩岐救正论》
  17. 广济丹【方剂大全】
  18. 广嗣方-螽斯广育 《古今医统大全》
  19. 广藿香（图）【中药大全】
  20. 广嗣附方《广嗣要语》
  21. 广福延龄丹【方剂大全】
  22. 广嗣既济丸【方剂大全】
  23. 广防己（图）【中药大全】
  24. 广嗣良方【方剂大全】
  25. 广防风【中药大全】
  26. 广嗣论《济生集》
  27. 广泛性与不定位性腹痛 【疾病症状】
  28. 广嗣论《女科切要》
  29. 广泛性焦虑障碍【疾病大全】
  30. 广嗣论《张氏妇科》
  1. 广木香《药性切用》
  2. 广木香《本草分经》
  3. 广木香（和）《本草分经》
  4. 广木香《本草分经》
  5. 广皮《本草分经》
  6. 广木香《本草分经》
  7. 广皮《本草分经》
  8. 广木香《本草分经》
  9. 广皮《本草分经》
  10. 广木香《本草新编》
  11. 广嗣《中医词典》
  12. 广明《中医词典》
  13. 广嗣方论《轩岐救正论》
  14. 广明《中医名词词典》
  15. 广嗣附方《广嗣要语》
  16. 广茂溃坚汤《仁术便览》
  17. 广嗣论《张氏妇科》
  18. 广利方《正体类要》
  19. 广嗣论《济生集》
  20. 广立功行《女丹合编选注》
  21. 广嗣论《女科切要》
  22. 广藿香《药性切用》
  23. 广嗣门《医方考》
  24. 广惠司《中医词典》
  25. 广嗣丸《奇方类编》
  26. 广防己《中药炮制》
  27. 桄（音光）榔（音郎）子《证类本草》
  28. 广泛性焦虑障碍《默克家庭诊疗手册》
  29. 桄榔子《海药本草》
  30. 广东农村幽门螺杆菌感染的血清流行病学调查《中国幽门螺杆菌研究》
  31. 桄榔子《本草图经》


砂仁_《药性切用》_中医本草_【岐黄之术】

砂仁

砂仁

  • 上一页
  • 目录
  • 相关
  • 下一页

即缩砂 ，辛温香；入脾胃而快气调中，通行结滞，止痛安胎。多服耗气。炒研去用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：广木香
  • 当前页：砂仁
  • 下一页：白豆蔻
<<< 返回本书目录
  1. 砂仁《药笼小品》
  2. 砂仁【中药大全】
  3. 砂仁《本草易读》
  4. 砂仁肚条《保健药膳》
  5. 砂仁《本草新编》
  6. 砂仁花【中药大全】
  7. 砂漏芦根【中药大全】
  8. 砂仁壳【中药大全】
  9. 砂漏芦【中药大全】
  10. 砂仁藕粉《保健药膳》
  11. 砂淋丸【方剂大全】
  12. 砂仁粥《保健药膳》
  13. 砂淋丸《医学衷中参西录》
  14. 砂仁粥【方剂大全】
  15. 砂淋【中药主治】
  16. 砂仁肘子《保健药膳》
  17. 砂煎丸《苏沈良方》
  18. 砂散《外科传薪集》
  19. 砂茴香子【中药大全】
  20. 砂生槐【中药大全】
  21. 砂茴香【中药大全】
  22. 砂证论《侣山堂类辩》
  23. 砂锅元鱼《保健药膳》
  24. 砂子《本草纲目》完整版
  25. 砂锅人参鸡《保健药膳》
  26. 莎草《本草乘雅半偈》
  27. 砂锅牛尾《保健药膳》
  28. 莎草《本草图经》
  29. 砂锅《本草纲目》图文版
  30. 莎草【中药大全】
  1. 砂仁《药性切用》
  2. 砂仁《外科全生集》
  3. 砂仁（和）《本草分经》
  4. 砂仁《本草撮要》
  5. 砂仁（和）《本草分经》
  6. 砂仁《本草害利》
  7. 砂仁（砂仁壳、砂仁花）《中药学》
  8. 砂仁《本草害利》
  9. 砂仁葱白汤《医方考》
  10. 砂仁《本草分经》
  11. 砂仁肚条《保健药膳》
  12. 砂仁《本草分经》
  13. 砂仁肚条《食物疗法》
  14. 砂仁《本草分经》
  15. 砂仁鲫鱼汤《老年百病防治》
  16. 砂仁《本草分经》
  17. 砂仁藕粉《保健药膳》
  18. 砂仁《本草便读》
  19. 砂仁藕粉《食物疗法》
  20. 砂仁《本草从新》
  21. 砂仁粥《保健药膳》
  22. 砂仁《本草新编》
  23. 砂仁肘子《保健药膳》
  24. 砂仁《顾松园医镜》
  25. 砂散《重订囊秘喉书》
  26. 砂仁《本草易读》
  27. 砂散《外科传薪集》
  28. 砂仁《本草备要》
  29. 砂石淋《明医指掌》
  30. 砂仁《中药炮制》
  31. 砂糖《医学入门》


白豆蔻_《药性切用》_中医本草_【岐黄之术】

白豆蔻

白豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛温，流行三焦，快膈散滞，为肺家本药，兼入脾胃。去壳炒研用。壳∶主宽胃，力较薄耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂仁
  • 当前页：白豆蔻
  • 下一页：草豆蔻
<<< 返回本书目录
  1. 白豆蔻《本草纲目》图文版
  2. 白豆蔻【中药大全】
  3. 白豆蔻《证类本草》
  4. 白豆蔻壳【中药大全】
  5. 白豆蔻《药笼小品》
  6. 白豆蔻散【方剂大全】
  7. 白豆蔻《本草择要纲目》
  8. 白豆蔻汤【方剂大全】
  9. 白豆蔻《本草易读》
  10. 白豆蔻丸【方剂大全】
  11. 白豆蔻《本草新编》
  12. 白豆散【方剂大全】
  13. 白豆蔻《本草图经》
  14. 白痘《续名医类案》
  15. 白豆蔻《本草经解》
  16. 白独活【中药大全】
  17. 白豆蔻《本草乘雅半偈》
  18. 白杜鹃花【中药大全】
  19. 白豆蔻《本草纲目》完整版
  20. 白肚【中药大全】
  21. 白豆顶【方剂大全】
  22. 白椴【中药大全】
  23. 白豆【中药大全】
  24. 白对节子叶【中药大全】
  25. 白豆《本草纲目》图文版
  26. 白鹅【方剂大全】
  27. 白豆《证类本草》
  28. 白鹅膏《本草纲目》完整版
  29. 白豆《本草求真》
  30. 白鹅膏【中药大全】
  1. 白豆蔻《药性切用》
  2. 白豆蔻《本草撮要》
  3. 白豆蔻《珍珠囊补遗药性赋》
  4. 白豆蔻《本草择要纲目》
  5. 白豆蔻《本草乘雅半偈》
  6. 白豆蔻《本草分经》
  7. 白豆蔻《本草图经》
  8. 白豆蔻《本草分经》
  9. 白豆蔻（豆蔻壳、豆蔻花）《中药学》
  10. 白豆蔻《本草分经》
  11. 白豆蔻散《太平惠民和剂局方》
  12. 白豆蔻《本草分经》
  13. 白豆蔻散《博济方》
  14. 白豆蔻《增广和剂局方药性总论》
  15. 白豆蔻散《博济方》
  16. 白豆蔻《本草经解》
  17. 白痘《续名医类案》
  18. 白豆蔻《本草便读》
  19. 白鹅膏《千金翼方》
  20. 白豆蔻《得配本草》
  21. 白鹅膏《本草经集注》
  22. 白豆蔻《本草从新》
  23. 白鹅膏《新修本草》
  24. 白豆蔻《本经逢原》
  25. 白鹅膏《本草蒙筌》
  26. 白豆蔻《本草新编》
  27. 白鹅膏《证类本草》
  28. 白豆蔻《本草求真》
  29. 白鹅膏《名医别录》
  30. 白豆蔻《顾松园医镜》
  31. 白鹅肉《医学入门》


草豆蔻_《药性切用》_中医本草_【岐黄之术】

草豆蔻

草豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温气散，燥湿散滞，温胃祛风，微炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆蔻
  • 当前页：草豆蔻
  • 下一页：草果
<<< 返回本书目录
  1. 草豆蔻《药笼小品》
  2. 草豆蔻【中药大全】
  3. 草豆蔻《雷公炮炙论》
  4. 草豆蔻拔刀【方剂大全】
  5. 草豆蔻《本草择要纲目》
  6. 草豆蔻散【方剂大全】
  7. 草豆蔻《本草易读》
  8. 草豆蔻汤【方剂大全】
  9. 草地早熟禾【中药大全】
  10. 草豆蔻丸《脾胃论》
  11. 草地黄芩【中药大全】
  12. 草豆蔻丸【方剂大全】
  13. 草丹散【方剂大全】
  14. 草豆蔻饮【方剂大全】
  15. 草苁蓉【中药大全】
  16. 草豆汤【方剂大全】
  17. 草豉《本草纲目》完整版
  18. 草豆饮【方剂大全】
  19. 草部中品之下《千金翼方》
  20. 草独活【中药大全】
  21. 草部中品之上《千金翼方》
  22. 草矾膏【方剂大全】
  23. 草部中《珍珠囊补遗药性赋》
  24. 草粉散【方剂大全】
  25. 草部中《雷公炮制药性解》
  26. 草粉丸子【方剂大全】
  27. 草部中《冯氏锦囊秘录》
  28. 草膏【方剂大全】
  29. 草部中《本草蒙筌》
  30. 草菇【中药大全】
  1. 草豆蔻《药性切用》
  2. 草豆蔻《本草撮要》
  3. 草豆蔻《珍珠囊补遗药性赋》
  4. 草豆蔻《本草害利》
  5. 草豆蔻散《妇人大全良方》
  6. 草豆蔻《本草择要纲目》
  7. 草豆蔻散《妇人大全良方》
  8. 草豆蔻《本草分经》
  9. 草豆蔻散《太平惠民和剂局方》
  10. 草豆蔻《本草分经》
  11. 草豆蔻散《博济方》
  12. 草豆蔻《本草便读》
  13. 草豆蔻散《博济方》
  14. 草豆蔻《中药学》
  15. 草豆蔻丸《内外伤辨》
  16. 草豆蔻《得配本草》
  17. 草豆蔻丸《万氏秘传片玉心书》
  18. 草豆蔻《本草从新》
  19. 草豆蔻丸《脾胃论》
  20. 草豆蔻《本经逢原》
  21. 草果《雷公炮制药性解》
  22. 草豆蔻《本草求真》
  23. 草果《药笼小品》
  24. 草豆蔻《顾松园医镜》
  25. 草果《中药炮制》
  26. 草豆蔻《医学入门》
  27. 草果《饮膳正要》
  28. 草豆蔻《冯氏锦囊秘录》
  29. 草果《本草蒙筌》
  30. 草豆蔻《饮食须知》
  31. 草果《冯氏锦囊秘录》


草果_《药性切用》_中医本草_【岐黄之术】

草果

草果

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛烈，入胃而破气除痰，消食化积。炒熟取仁用。按∶草果、知母，一阴一阳，果治太阴独胜之寒，知母治阳明独胜之热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻
  • 当前页：草果
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 草果《药笼小品》
  2. 草果【中药大全】
  3. 草果《药鉴》
  4. 草果柴平汤【方剂大全】
  5. 草菇【中药大全】
  6. 草果厚朴丸【方剂大全】
  7. 草膏【方剂大全】
  8. 草果建中汤【方剂大全】
  9. 草粉丸子【方剂大全】
  10. 草果平胃散【方剂大全】
  11. 草粉散【方剂大全】
  12. 草果七枣汤【方剂大全】
  13. 草矾膏【方剂大全】
  14. 草果散【方剂大全】
  15. 草独活【中药大全】
  16. 草果熟水【方剂大全】
  17. 草豆饮【方剂大全】
  18. 草果丸【方剂大全】
  19. 草豆汤【方剂大全】
  20. 草果养脾汤【方剂大全】
  21. 草豆蔻饮【方剂大全】
  22. 草果药《滇南本草》
  23. 草豆蔻丸【方剂大全】
  24. 草果药【中药大全】
  25. 草豆蔻丸《脾胃论》
  26. 草果茵陈汤【方剂大全】
  27. 草豆蔻汤【方剂大全】
  28. 草果饮【方剂大全】
  29. 草豆蔻散【方剂大全】
  30. 草果饮子【方剂大全】
  1. 草果《药性切用》
  2. 草果《本草害利》
  3. 草果《药鉴》
  4. 草果《本草害利》
  5. 草果仁《本草撮要》
  6. 草果《本草分经》
  7. 草果散《妇人大全良方》
  8. 草果《本草便读》
  9. 草果药《滇南本草》
  10. 草果《中药学》
  11. 草果饮《三因极一病证方论》
  12. 草果《本草从新》
  13. 草果饮《太平惠民和剂局方》
  14. 草果《本经逢原》
  15. 草果饮《瘴疟指南》
  16. 草果《本草求真》
  17. 草果饮子《妇人大全良方》
  18. 草果《医学入门》
  19. 草还丹《博济方》
  20. 草果《冯氏锦囊秘录》
  21. 草还益元丹《仁术便览》
  22. 草果《本草蒙筌》
  23. 草蒿《神农本草经》
  24. 草果《饮膳正要》
  25. 草蒿《雷公炮炙论》
  26. 草果《中药炮制》
  27. 草蒿《千金翼方》
  28. 草果《药笼小品》
  29. 草蒿《本草经集注》
  30. 草果《雷公炮制药性解》
  31. 草蒿《新修本草》


肉豆蔻_《药性切用》_中医本草_【岐黄之术】

肉豆蔻

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

即肉果。辛温气香，暖胃醒脾，固中涩肠。面裹或糯粉包煨，研细用。吐泻初起忌

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草果
  • 当前页：肉豆蔻
  • 下一页：破故纸
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《药性切用》
  2. 肉豆蔻《本草撮要》
  3. 肉豆蔻《本草乘雅半偈》
  4. 肉豆蔻《本草害利》
  5. 肉豆蔻《本草图经》
  6. 肉豆蔻《本草害利》
  7. 肉豆蔻散《洪氏集验方》
  8. 肉豆蔻《本草择要纲目》
  9. 肉豆蔻散《太平惠民和剂局方》
  10. 肉豆蔻《增广和剂局方药性总论》
  11. 肉豆蔻汤《洪氏集验方》
  12. 肉豆蔻《本草经解》
  13. 肉豆蔻丸《太平惠民和剂局方》
  14. 肉豆蔻《本草便读》
  15. 肉豆蔻丸《仁术便览》
  16. 肉豆蔻《轩岐救正论》
  17. 肉豆蔻丸《万氏秘传片玉心书》
  18. 肉豆蔻《中药学》
  19. 肉毒杆菌食物中毒的急救《现代院外急救手册》
  20. 肉豆蔻《得配本草》
  21. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  22. 肉豆蔻《本草从新》
  23. 肉毒梭菌《医学微生物学》
  24. 肉豆蔻《本经逢原》
  25. 肉毒中毒《默克家庭诊疗手册》
  26. 肉豆蔻《本草新编》
  27. 肉毒中毒《预防医学》
  28. 肉豆蔻《本草求真》
  29. 肉度《中医词典》
  30. 肉豆蔻《顾松园医镜》
  31. 肉蛾《中医词典》


破故纸_《药性切用》_中医本草_【岐黄之术】

破故纸

破故纸

  • 上一页
  • 目录
  • 相关
  • 下一页

即补骨脂。辛苦大温，入心包、命门。补火生土，燥湿止泻。盐水炒用。多服、单下气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：破故纸
  • 下一页：益智仁
<<< 返回本书目录
  1. 破故纸《药笼小品》
  2. 破故纸散【方剂大全】
  3. 破故纸《本草易读》
  4. 破棺丹【方剂大全】
  5. 破骨风【中药大全】
  6. 破积【中药主治】
  7. 破布叶【中药大全】
  8. 破积导饮丸【方剂大全】
  9. 破布木【中药大全】
  10. 破积聚【中药主治】
  11. 破布草【中药大全】
  12. 破牛膝【中药大全】
  13. 珀珠散【方剂大全】
  14. 破皮疮《医门补要》
  15. 珀《本草纲目》完整版
  16. 破气汤【方剂大全】
  17. 迫血妄行【方剂主治】
  18. 破钱草《滇南本草》
  19. 迫害妄想【疾病症状】
  20. 破伤风《百病自测》
  21. 迫风丹【方剂大全】
  22. 破伤风《保婴撮要》
  23. 婆娑石《证类本草》
  24. 破伤风《扁鹊心书》
  25. 婆娑石《本草纲目》完整版
  26. 破伤风《慈幼便览》
  27. 婆婆指甲菜【中药大全】
  28. 破伤风《丹溪手镜》
  29. 婆婆纳【中药大全】
  30. 破伤风《丹溪心法》
  1. 破故纸《药性切用》
  2. 破故纸《本草撮要》
  3. 破故纸（热）《本草分经》
  4. 破故纸《本草害利》
  5. 破故纸（热）《本草分经》
  6. 破故纸《本草害利》
  7. 破关丹《外科理例》
  8. 破故纸《本草从新》
  9. 破棺丹《中藏经》
  10. 破故纸《本草易读》
  11. 破棺丹《儒门事亲》
  12. 破故纸《本草备要》
  13. 破棺丹《外科理例》
  14. 破故纸《药笼小品》
  15. 破黄七神丹《中藏经》
  16. 破故纸《雷公炮制药性解》
  17. 破积乌头丸《备急千金要方》
  18. 破除结硬而下血《丹溪手镜》
  19. 破结散《冯氏锦囊秘录》
  20. 破（月囷）（jùn，音俊）脱肉《中医词典》
  21. 破结散《三因极一病证方论》
  22. 破（月囷）《中医词典》
  23. 破拘《丹台玉案》
  24. 破《中医词典》
  25. 破口伤《奇效简便良方》
  26. 迫咳《中医词典》
  27. 破口伤秘方《华佗神方》
  28. 婆娑石《增广和剂局方药性总论》
  29. 破皮疮《中医词典》
  30. 婆娑石《证类本草》
  31. 破皮疮《医门补要》


益智仁_《药性切用》_中医本草_【岐黄之术】

益智仁

益智仁

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛温，入脾而兼入心命。开心益智，能通君相，补火摄涎，缩小便。盐水炒用泻、遗浊有热者均忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破故纸
  • 当前页：益智仁
  • 下一页：蛇床子
<<< 返回本书目录
  1. 益智仁《药笼小品》
  2. 益智仁【中药大全】
  3. 益智仁《本草择要纲目》
  4. 益智仁汤【方剂大全】
  5. 益智仁《本草易读》
  6. 益智仁粥【方剂大全】
  7. 益智和中汤【方剂大全】
  8. 益智散【方剂大全】
  9. 益智【中药大全】
  10. 益智汤【方剂大全】
  11. 益智《药鉴》
  12. 益智粥【方剂大全】
  13. 益智《本草新编》
  14. 益智子《本草纲目》完整版
  15. 益志汤【方剂大全】
  16. 益智子《本草乘雅半偈》
  17. 益元汤【方剂大全】
  18. 益智子《本草经解》
  19. 益元散（一名天水散。一名六一散。）《张氏医通》
  20. 益智子《本草图经》
  21. 益元散【方剂大全】
  22. 益智子《证类本草》
  23. 益元固真汤【方剂大全】
  24. 益智子《本草纲目》图文版
  25. 益元《汤头歌诀》
  26. 益中活血汤【方剂大全】
  27. 益营煎【方剂大全】
  28. 谊妄【疾病症状】
  29. 益阴汤【方剂大全】
  30. 逸搏出现【疾病症状】
  1. 益智仁《药性切用》
  2. 益智仁《本草撮要》
  3. 益智散《太平惠民和剂局方》
  4. 益智仁《本草害利》
  5. 益智汤《太平惠民和剂局方》
  6. 益智仁《本草害利》
  7. 益智子《本草纲目》
  8. 益智仁《本草择要纲目》
  9. 益智子《本草备要》
  10. 益智仁《本草分经》
  11. 益智子《证类本草》
  12. 益智仁《本草分经》
  13. 益智子《本经逢原》
  14. 益智仁《本草分经》
  15. 益智子《本草从新》
  16. 益智仁《本草分经》
  17. 益智子《本草经解》
  18. 益智仁《本草便读》
  19. 益智子《增广和剂局方药性总论》
  20. 益智仁《中药学》
  21. 益智子《本草乘雅半偈》
  22. 益智仁《得配本草》
  23. 益智子《本草图经》
  24. 益智仁《顾松园医镜》
  25. 益智子散《妇人大全良方》
  26. 益智仁《医学入门》
  27. 悒悒《中医词典》
  28. 益智仁《本草易读》
  29. 逸搏与逸搏心律《心脏病学》
  30. 益智仁《玉楸药解》
  31. 逸风疮《中医词典》


蛇床子_《药性切用》_中医本草_【岐黄之术】

蛇床子

蛇床子

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦性温，入肾命而祛风燥湿。除下体湿痒、恶疮，为外科专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智仁
  • 当前页：蛇床子
  • 下一页：荜茇
<<< 返回本书目录
  1. 蛇床子《证类本草》
  2. 蛇床子【中药大全】
  3. 蛇床子《长沙药解》
  4. 蛇床子散《外科传薪集》
  5. 蛇床子《药笼小品》
  6. 蛇床子散【方剂大全】
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子汤【方剂大全】
  9. 蛇床子《雷公炮炙论》
  10. 蛇床子洗剂【方剂大全】
  11. 蛇床子《本草择要纲目》
  12. 蛇胆【中药大全】
  13. 蛇床子《本草易读》
  14. 蛇胆草【中药大全】
  15. 蛇床子《本草新编》
  16. 蛇胆陈皮散【方剂大全】
  17. 蛇床子《本草图经》
  18. 蛇胆川贝散【方剂大全】
  19. 蛇床子《本草崇原》
  20. 蛇地钱【中药大全】
  21. 蛇床子《本草乘雅半偈》
  22. 蛇毒【中药主治】
  23. 蛇床《本草纲目》图文版
  24. 蛇毒病诸候（凡五论）《诸病源候论》
  25. 蛇床《本草纲目》完整版
  26. 蛇毒方《外台秘要》
  27. 蛇串疮《中医外科学》
  28. 蛇附子【中药大全】
  29. 蛇虫咬伤【中药主治】
  30. 蛇疙瘩【中药大全】
  1. 蛇床子《药性切用》
  2. 蛇床子《本草撮要》
  3. 蛇床子《本草乘雅半偈》
  4. 蛇床子《本草择要纲目》
  5. 蛇床子《本草图经》
  6. 蛇床子《本草分经》
  7. 蛇床子散《圆运动的古中医学》
  8. 蛇床子《本草分经》
  9. 蛇床子散《金匮悬解》
  10. 蛇床子《名医别录》
  11. 蛇床子散《外科理例》
  12. 蛇床子《增广和剂局方药性总论》
  13. 蛇床子散《外科传薪集》
  14. 蛇床子《本草便读》
  15. 蛇床子散方《伤寒杂病论》
  16. 蛇床子《本草崇原》
  17. 蛇床子散方《医宗金鉴》
  18. 蛇床子《中药学》
  19. 蛇丹《中医词典》
  20. 蛇床子《得配本草》
  21. 蛇丹《急救广生集》
  22. 蛇床子《本草从新》
  23. 蛇毒并虫毒《奇方类编》
  24. 蛇床子《本草新编》
  25. 蛇毒方三首《外台秘要》
  26. 蛇床子《本草求真》
  27. 蛇腹疔《中医词典》
  28. 蛇床子《顾松园医镜》
  29. 蛇腹疔秘方《华佗神方》
  30. 蛇床子《证类本草》
  31. 蛇蛊《中医词典》


荜茇_《药性切用》_中医本草_【岐黄之术】

荜茇

荜茇

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛热，逐胃冷，祛痰涎，下气，散浮热，止牙痛、头痛。醋焙用。性能耗气动火不可多用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子
  • 当前页：荜茇
  • 下一页：高良姜
<<< 返回本书目录
  1. 荜茇《本草纲目》图文版
  2. 荜茇【中药大全】
  3. 荜茇《证类本草》
  4. 荜茇饼【方剂大全】
  5. 荜茇《雷公炮炙论》
  6. 荜茇根【中药大全】
  7. 荜茇《本草择要纲目》
  8. 荜茇茄丸【方剂大全】
  9. 荜茇《本草易读》
  10. 荜茇散【方剂大全】
  11. 荜茇《本草图经》
  12. 荜茇汤【方剂大全】
  13. 荜茇《本草乘雅半偈》
  14. 荜茇丸【方剂大全】
  15. 荜茇《本草纲目》完整版
  16. 荜茇饮【方剂大全】
  17. 闭治法《石室秘录》
  18. 荜茇粥【方剂大全】
  19. 闭症【疾病症状】
  20. 荜茇煮散【方剂大全】
  21. 闭症《麻科活人全书》
  22. 荜拨粥《保健药膳》
  23. 闭症《古今医彻》
  24. 荜澄茄《本草图经》
  25. 闭证先兆《中医疾病预测》
  26. 荜澄茄《本草择要纲目》
  27. 闭真丸【方剂大全】
  28. 荜澄茄《证类本草》
  29. 闭眼站立不能【疾病症状】
  30. 荜澄茄（图）【中药大全】
  1. 荜茇《药性切用》
  2. 荜茇《本草撮要》
  3. 荜茇《本草乘雅半偈》
  4. 荜茇《本草择要纲目》
  5. 荜茇《本草图经》
  6. 荜茇《本草分经》
  7. 荜茇散《博济方》
  8. 荜茇《本草分经》
  9. 荜茇散秘方（华佗荜茇散）《华佗神方》
  10. 荜茇《增广和剂局方药性总论》
  11. 荜茇丸《是斋百一选方》
  12. 荜茇《得配本草》
  13. 荜茇丸《是斋百一选方》
  14. 荜茇《本草从新》
  15. 荜茇粥《医学入门》
  16. 荜茇《本经逢原》
  17. 荜茇粥《食疗方》
  18. 荜茇《本草求真》
  19. 荜菝《中药学》
  20. 荜茇《证类本草》
  21. 荜拨《玉楸药解》
  22. 荜茇《医学入门》
  23. 荜拨《饮膳正要》
  24. 荜茇《冯氏锦囊秘录》
  25. 荜拨《汤液本草》
  26. 荜茇《饮食须知》
  27. 荜拨《本草蒙筌》
  28. 荜茇《本草易读》
  29. 荜拨《本草便读》
  30. 荜茇《本草备要》
  31. 荜拨粥《保健药膳》


高良姜_《药性切用》_中医本草_【岐黄之术】

高良姜

高良姜

  • 上一页
  • 目录
  • 相关
  • 下一页

辛热性烈，祛寒逐冷，除中脘作痛如冰。子∶名红豆蔻，性稍轻浮，入脾肺而祛寒微炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜茇
  • 当前页：高良姜
  • 下一页：广藿香
<<< 返回本书目录
  1. 高良姜《本草纲目》图文版
  2. 高良姜【中药大全】
  3. 高良姜《证类本草》
  4. 高良姜酒【方剂大全】
  5. 高良姜《本草新编》
  6. 高良姜理中丸【方剂大全】
  7. 高良姜《本草图经》
  8. 高良姜散【方剂大全】
  9. 高良姜《本草乘雅半偈》
  10. 高良姜十味散【方剂大全】
  11. 高良姜《本草纲目》完整版
  12. 高良姜汤【方剂大全】
  13. 高丽清心丸【方剂大全】
  14. 高良姜丸【方剂大全】
  15. 高空坠落伤《家庭医学百科-自救互救篇》
  16. 高良姜羊肉汤【方剂大全】
  17. 高刻丹溪治法心要原序《丹溪治法心要》
  18. 高良姜粥【方剂大全】
  19. 高脚落山箕根【中药大全】
  20. 高良苦三味饮子【方剂大全】
  21. 高健生教授发表文章推荐《中医眼科备读》《中医眼科备读》
  22. 高梁泡叶【中药大全】
  23. 高钾血症【疾病大全】
  24. 高粱《食物疗法》
  25. 高钾血症【疾病症状】
  26. 高粱【中药大全】
  27. 高技术和新方法的应用《人体寄生虫学》
  28. 高粱根【中药大全】
  29. 高胡萝卜素血症【疾病大全】
  30. 高粱火焰苞【中药大全】
  1. 高良姜《药性切用》
  2. 高良姜《外科全生集》
  3. 高良姜《本草乘雅半偈》
  4. 高良姜《本草害利》
  5. 高良姜《本草图经》
  6. 高良姜《名医别录》
  7. 高良姜（红豆寇）《中药学》
  8. 高良姜《增广和剂局方药性总论》
  9. 高良姜散《妇人大全良方》
  10. 高良姜《得配本草》
  11. 高良姜散《太平惠民和剂局方》
  12. 高良姜《本经逢原》
  13. 高良姜汤《备急千金要方》
  14. 高良姜《本草新编》
  15. 高梁《得配本草》
  16. 高良姜《证类本草》
  17. 高梁之变《中医词典》
  18. 高良姜《医学入门》
  19. 高粱《食物疗法》
  20. 高良姜《冯氏锦囊秘录》
  21. 高粱《本草分经》
  22. 高良姜《本草蒙筌》
  23. 高粱《药性切用》
  24. 高良姜《本草备要》
  25. 高龄初产妇的心理适应《医学心理学》
  26. 高良姜《新修本草》
  27. 高镁血症《病理生理学》
  28. 高良姜《本草经集注》
  29. 高锰酸钾法《医用化学》
  30. 高良姜《中药炮制》
  31. 高密度脂蛋白代谢《动脉粥样硬化》


广藿香_《药性切用》_中医本草_【岐黄之术】

广藿香

广藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温芳香，入手足阳明、太阴二经。力能醒脾，祛暑快胃，辟秽，为吐泻腹痛专药主和胃化气，而少温散之力。土藿香∶但能温胃，殊欠芳香之用。鲜藿滴露∶气味清能达邪，暑症寒热最宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高良姜
  • 当前页：广藿香
  • 下一页：白芷
<<< 返回本书目录
  1. 广福延龄丹【方剂大全】
  2. 广藿香（图）【中药大全】
  3. 广防己（图）【中药大全】
  4. 广济丹【方剂大全】
  5. 广防风【中药大全】
  6. 广济贴【方剂大全】
  7. 广泛性与不定位性腹痛 【疾病症状】
  8. 广金钱草（图）【中药大全】
  9. 广泛性焦虑障碍【疾病大全】
  10. 广立功行《女丹合编选注》
  11. 广泛性骨质疏松【疾病症状】
  12. 广灵丹【方剂大全】
  13. 广泛红斑浸润损害伴有脱屑【疾病症状】
  14. 广茂化癖丸【方剂大全】
  15. 广毒至灵丹【方剂大全】
  16. 广茂溃坚汤【方剂大全】
  17. 广豆根【中药大全】
  18. 广茂溃坚丸【方剂大全】
  19. 广东万年青【中药大全】
  20. 广木香《本草新编》
  21. 广东土牛膝【中药大全】
  22. 广圣散【方剂大全】
  23. 广东土南星【中药大全】
  24. 广石豆兰【中药大全】
  25. 广东升麻【中药大全】
  26. 广术香附桃仁丸【方剂大全】
  27. 广东农村幽门螺杆菌感染的血清流行病学调查《中国幽门螺杆菌研究》
  28. 广荗溃坚汤【方剂大全】
  29. 广东金钱草【中药大全】
  30. 广荗溃坚丸【方剂大全】
  1. 广藿香《药性切用》
  2. 广惠司《中医词典》
  3. 广立功行《女丹合编选注》
  4. 广防己《中药炮制》
  5. 广利方《正体类要》
  6. 广泛性焦虑障碍《默克家庭诊疗手册》
  7. 广茂溃坚汤《仁术便览》
  8. 广东农村幽门螺杆菌感染的血清流行病学调查《中国幽门螺杆菌研究》
  9. 广明《中医名词词典》
  10. 广疮门（附结毒 便毒 疳疮 蛀疳）《丹台玉案》
  11. 广明《中医词典》
  12. 广疮广癣方《冯氏锦囊秘录》
  13. 广木香《本草新编》
  14. 广陈皮《外科全生集》
  15. 广木香《本草分经》
  16. 广场恐怖症《默克家庭诊疗手册》
  17. 广木香《本草分经》
  18. 广肠《中医词典》
  19. 广木香《本草分经》
  20. 广肠《中医名词词典》
  21. 广木香《本草分经》
  22. 广（月引）（Yǐn引）《中医词典》
  23. 广木香《药性切用》
  24. 胱氨酸尿《默克家庭诊疗手册》
  25. 广木香（和）《本草分经》
  26. 光子与物质的相互作用《核、化学武器损伤》
  27. 广皮《本草分经》
  28. 光照《实验动物科学》
  29. 广皮《本草分经》
  30. 光源《实用免疫细胞与核酸》
  31. 广皮《本草分经》


白芷_《药性切用》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛温，色白入肺，气香入脾，发手足阳明之表；祛风燥湿，治头面、口齿诸疾。

虚火炎者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：广藿香
  • 当前页：白芷
  • 下一页：本
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《药性切用》
  2. 白芷《外科全生集》
  3. 白芷《药鉴》
  4. 白芷《本草撮要》
  5. 白芷《珍珠囊补遗药性赋》
  6. 白芷《本草害利》
  7. 白芷《本草乘雅半偈》
  8. 白芷《本草害利》
  9. 白芷《滇南本草》
  10. 白芷《本草择要纲目》
  11. 白芷《本草图经》
  12. 白芷《本草分经》
  13. 白芷黄荆实瓦垄子治白带考《医方考》
  14. 白芷《本草分经》
  15. 白芷荆茶《茶饮保健》
  16. 白芷《本草分经》
  17. 白芷散《妇人大全良方》
  18. 白芷《名医别录》
  19. 白芷散《三因极一病证方论》
  20. 白芷《增广和剂局方药性总论》
  21. 白芷散《明目至宝》
  22. 白芷《本草经解》
  23. 白芷散《外科全生集》
  24. 白芷《本草便读》
  25. 白芷散《医方论》
  26. 白芷《本草崇原》
  27. 白芷升麻汤《外科理例》
  28. 白芷《中药学》
  29. 白芷汤《医方考》
  30. 白芷《得配本草》
  31. 白芷丸《备急千金要方》


本_《药性切用》_中医本草_【岐黄之术】

本

本

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温气雄，善祛风寒湿邪；入太阳而兼治督脉头痛上连巅顶，带浊由清阳下陷，必需

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：本
  • 下一页：香薷穗
<<< 返回本书目录
  1. 本《证类本草》
  2. 本（茇，鬼卿）《本草纲目》完整版
  3. 本《滇南本草》
  4. 本标《圣济总录》
  5. 本《本草择要纲目》
  6. 本病论《素问悬解》
  7. 本《本草易读》
  8. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  9. 本《本草图经》
  10. 本藏《黄帝内经·灵枢》
  11. 本《本草经解》
  12. 本藏《内经评文》
  13. 本《本草崇原》
  14. 本藏二十五变《类经》
  15. 本《本草乘雅半偈》
  16. 本草（二）《中国医籍考》
  17. 贲豚气治验《一得集》
  18. 本草（六）《中国医籍考》
  19. 贲豚气方《外台秘要》
  20. 本草（三）《中国医籍考》
  21. 贲豚气（伏梁气 息贲）《针灸资生经》
  22. 本草（四）《中国医籍考》
  23. 贲豚气《普济方·针灸》
  24. 本草（五）《中国医籍考》
  25. 贲豚《圣济总录》
  26. 本草（一）《中国医籍考》
  27. 贲门失弛缓症【疾病大全】
  28. 本草备要凡例《本草备要》
  29. 贲门失弛缓症《胸外科学》
  30. 本草菜部《古今医统大全》
  1. 本《药性切用》
  2. 本《本草撮要》
  3. 本《珍珠囊补遗药性赋》
  4. 本《本草害利》
  5. 本《本草乘雅半偈》
  6. 本《本草择要纲目》
  7. 本《滇南本草》
  8. 本《本草分经》
  9. 本《本草图经》
  10. 本《本草分经》
  11. 本标《圣济总录》
  12. 本《增广和剂局方药性总论》
  13. 本病论《素问悬解》
  14. 本《本草经解》
  15. 本病论《素问悬解》
  16. 本《本草便读》
  17. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  18. 本《本草崇原》
  19. 本病宜食诸物《痰火点雪》
  20. 本《得配本草》
  21. 本藏《黄帝内经·灵枢》
  22. 本《本草从新》
  23. 本藏《内经评文》
  24. 本《本经逢原》
  25. 本藏二十五变《类经》
  26. 本《本草求真》
  27. 本草《中医名词词典》
  28. 本《证类本草》
  29. 本草（二）《中国医籍考》
  30. 本《冯氏锦囊秘录》
  31. 本草（六）《中国医籍考》


香薷穗_《药性切用》_中医本草_【岐黄之术】

香薷穗

香薷穗

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛温，散暑理湿；为夏月冒暑解表之药，无表邪者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本
  • 当前页：香薷穗
  • 下一页：荆芥穗
<<< 返回本书目录
  1. 香薷散【方剂大全】
  2. 香薷缩脾饮【方剂大全】
  3. 香薷剉散【方剂大全】
  4. 香薷汤【方剂大全】
  5. 香薷（音柔）《证类本草》
  6. 香薷丸【方剂大全】
  7. 香薷【中药大全】
  8. 香薷饮《保健药膳》
  9. 香薷《本草纲目》图文版
  10. 香薷饮【方剂大全】
  11. 香薷《药笼小品》
  12. 香薷圆【方剂大全】
  13. 香薷《药鉴》
  14. 香乳散【方剂大全】
  15. 香薷《轩岐救正论》
  16. 香砂宽中汤【方剂大全】
  17. 香薷《雷公炮炙论》
  18. 香砂理中汤【方剂大全】
  19. 香薷《滇南本草》
  20. 香砂六君丸【方剂大全】
  21. 香薷《本草择要纲目》
  22. 香砂六君子汤【方剂大全】
  23. 香薷《本草易读》
  24. 香砂六君子丸【方剂大全】
  25. 香薷《本草新编》
  26. 香砂藕粉糊【方剂大全】
  27. 香薷《本草经解》
  28. 香砂平胃散【方剂大全】
  29. 香薷《本草乘雅半偈》
  30. 香砂糖【方剂大全】
  1. 香薷穗《药性切用》
  2. 香薷散《太平惠民和剂局方》
  3. 香薷汤《冯氏锦囊秘录》
  4. 香薷散《妇人大全良方》
  5. 香薷汤《太平惠民和剂局方》
  6. 香薷煎《冯氏锦囊秘录》
  7. 香薷汤《儒门事亲》
  8. 香薷荷茶《茶饮保健》
  9. 香薷汤《医方考》
  10. 香薷茶《茶饮保健》
  11. 香薷丸《三因极一病证方论》
  12. 香薷（音柔）《证类本草》
  13. 香薷丸《太平惠民和剂局方》
  14. 香薷《滇南本草》
  15. 香薷饮《保健药膳》
  16. 香薷《本草乘雅半偈》
  17. 香薷饮《食物疗法》
  18. 香薷《药鉴》
  19. 香薷饮《时病论歌括新编》
  20. 香薷《本草撮要》
  21. 香薷饮《医宗金鉴》
  22. 香薷《本草害利》
  23. 香薷饮《仁术便览》
  24. 香薷《本草择要纲目》
  25. 香薷饮《仁术便览》
  26. 香薷《名医别录》
  27. 香薷饮《增订叶评伤暑全书》
  28. 香薷《增广和剂局方药性总论》
  29. 香薷饮《瘴疟指南》
  30. 香薷《本草经解》
  31. 香薷饮《时方歌括》


荆芥穗_《药性切用》_中医本草_【岐黄之术】

荆芥穗

荆芥穗

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦性温，芳香气散，入肺肝气分，兼入血分。为风邪、血病之专药。治风生用；炒黑用。然惟风在皮里膜外者宜之。若风入骨肉，又须防风，不得混用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷穗
  • 当前页：荆芥穗
  • 下一页：紫苏叶
<<< 返回本书目录
  1. 荆芥穗《滇南本草》
  2. 荆芥穗散【方剂大全】
  3. 荆芥四物汤【方剂大全】
  4. 荆芥穗汤【方剂大全】
  5. 荆芥首乌散【方剂大全】
  6. 荆芥汤【方剂大全】
  7. 荆芥散【方剂大全】
  8. 荆芥丸【方剂大全】
  9. 荆芥祛风汤【方剂大全】
  10. 荆芥洗剂【方剂大全】
  11. 荆芥连翘汤【方剂大全】
  12. 荆芥叶莸【中药大全】
  13. 荆芥桔梗汤【方剂大全】
  14. 荆芥银花汤【方剂大全】
  15. 荆芥茎穗《本草易读》
  16. 荆芥饮【方剂大全】
  17. 荆芥解毒汤【方剂大全】
  18. 荆芥饮子【方剂大全】
  19. 荆芥根【中药大全】
  20. 荆芥粥【方剂大全】
  21. 荆芥甘草防风汤【方剂大全】
  22. 荆芥煮散【方剂大全】
  23. 荆芥贩毒散【方剂大全】
  24. 荆菊酒【方剂大全】
  25. 荆芥豆淋酒【方剂大全】
  26. 荆菊散【方剂大全】
  27. 荆芥地黄汤【方剂大全】
  28. 荆兰汤【方剂大全】
  29. 荆芥丹【方剂大全】
  30. 荆沥方【方剂大全】
  1. 荆芥穗《药性切用》
  2. 荆芥穗《汤液本草》
  3. 荆芥穗《滇南本草》
  4. 荆芥散《是斋百一选方》
  5. 荆芥汤《太平惠民和剂局方》
  6. 荆芥散《明目至宝》
  7. 荆芥汤《明目至宝》
  8. 荆芥散《太平惠民和剂局方》
  9. 荆芥粥《饮膳正要》
  10. 荆芥散《三因极一病证方论》
  11. 荆芥粥《食疗方》
  12. 荆芥散《妇人大全良方》
  13. 荆芥煮散《妇人大全良方》
  14. 荆芥散《妇人大全良方》
  15. 荆金茶《茶饮保健》
  16. 荆芥散《妇人大全良方》
  17. 荆茎《千金翼方》
  18. 荆芥茎穗《本草易读》
  19. 荆茎《新修本草》
  20. 荆芥茶《茶饮保健》
  21. 荆茎《证类本草》
  22. 荆芥（假苏）〈温〉《食疗本草》
  23. 荆茎《名医别录》
  24. 荆芥《药鉴》
  25. 荆桔茶《茶饮保健》
  26. 荆芥《外科全生集》
  27. 荆沥《玉楸药解》
  28. 荆芥《本草撮要》
  29. 荆沥《本草备要》
  30. 荆芥《本草择要纲目》
  31. 荆沥《得配本草》


紫苏叶_《药性切用》_中医本草_【岐黄之术】

紫苏叶

紫苏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温色紫，入肺而祛寒发表，调气和血，安胎定喘。气虚者禁用。苏子∶消痰理嗽郁定喘，炒研用。肠滑者忌。苏梗∶顺气安胎，功力稍缓，虚人最宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥穗
  • 当前页：紫苏叶
  • 下一页：鸡苏
<<< 返回本书目录
  1. 紫苏叶《滇南本草》
  2. 紫苏叶【中药大全】
  3. 紫苏汤【方剂大全】
  4. 紫苏叶（苏子）《本草新编》
  5. 紫苏散【方剂大全】
  6. 紫苏饮【方剂大全】
  7. 紫苏麻仁粥【方剂大全】
  8. 紫苏饮子【方剂大全】
  9. 紫苏麻仁粥《保健药膳》
  10. 紫苏粥《保健药膳》
  11. 紫苏梗叶《本草易读》
  12. 紫苏子【中药大全】
  13. 紫苏梗【中药大全】
  14. 紫苏子散【方剂大全】
  15. 紫苏苞【中药大全】
  16. 紫苏子汤【方剂大全】
  17. 紫苏【中药大全】
  18. 紫苏子圆【方剂大全】
  19. 紫苏《药笼小品》
  20. 紫檀【中药大全】
  21. 紫苏《药鉴》
  22. 紫檀香《本草纲目》完整版
  23. 紫苏《雷公炮炙论》
  24. 紫藤《本草纲目》完整版
  25. 紫苏《本草择要纲目》
  26. 紫藤《证类本草》
  27. 紫苏《本草经解》
  28. 紫藤【中药大全】
  29. 紫苏《本草崇原》
  30. 紫藤根【中药大全】
  1. 紫苏叶《药性切用》
  2. 紫苏叶《本草便读》
  3. 紫苏叶《滇南本草》
  4. 紫苏叶《中医饮食营养学》
  5. 紫苏叶（苏子）《本草新编》
  6. 紫苏叶《中药炮制》
  7. 紫苏饮《医方考》
  8. 紫苏香梗茶《茶饮保健》
  9. 紫苏饮《医学心悟》
  10. 紫苏通利茶《茶饮保健》
  11. 紫苏饮《仁术便览》
  12. 紫苏汤《太平惠民和剂局方》
  13. 紫苏饮《医方论》
  14. 紫苏散《普济本事方》
  15. 紫苏饮《博济方》
  16. 紫苏散《妇人大全良方》
  17. 紫苏粥《保健药膳》
  18. 紫苏麻仁粥《仁术便览》
  19. 紫苏子散《太平惠民和剂局方》
  20. 紫苏麻仁粥《老年百病防治》
  21. 紫苏子汤《备急千金要方》
  22. 紫苏麻仁粥《保健药膳》
  23. 紫苏子汤《三因极一病证方论》
  24. 紫苏解郁茶《茶饮保健》
  25. 紫苏子丸《太平惠民和剂局方》
  26. 紫苏姜茶《茶饮保健》
  27. 紫苏子粥《医学入门》
  28. 紫苏煎《饮膳正要》
  29. 紫笋雀舌茶《饮膳正要》
  30. 紫苏梗叶《本草易读》
  31. 紫檀《本草备要》


鸡苏_《药性切用》_中医本草_【岐黄之术】

鸡苏

鸡苏

  • 上一页
  • 目录
  • 相关
  • 下一页

即水苏，又名龙脑薄荷。性味虽与紫苏相近，但辛烈走气，不入汤剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏叶
  • 当前页：鸡苏
  • 下一页：薄荷叶
<<< 返回本书目录
  1. 鸡树条果【中药大全】
  2. 鸡苏饼【方剂大全】
  3. 鸡树条【中药大全】
  4. 鸡苏吹喉散【方剂大全】
  5. 鸡屎子散【方剂大全】
  6. 鸡苏龙脑散【方剂大全】
  7. 鸡屎藤果【中药大全】
  8. 鸡苏七味汤【方剂大全】
  9. 鸡屎藤【中药大全】
  10. 鸡苏羌活丸【方剂大全】
  11. 鸡屎树【中药大全】
  12. 鸡苏人参汤【方剂大全】
  13. 鸡屎散【方剂大全】
  14. 鸡苏散【方剂大全】
  15. 鸡屎米煎【方剂大全】
  16. 鸡苏汤【方剂大全】
  17. 鸡屎醴饮【方剂大全】
  18. 鸡苏涂方【方剂大全】
  19. 鸡屎醴散【方剂大全】
  20. 鸡苏丸【方剂大全】
  21. 鸡屎醴【方剂大全】
  22. 鸡苏饮【方剂大全】
  23. 鸡屎矾丸【方剂大全】
  24. 鸡苏饮子【方剂大全】
  25. 鸡屎矾散【方剂大全】
  26. 鸡嗉《本草纲目》完整版
  27. 鸡屎矾敷方【方剂大全】
  28. 鸡嗉【中药大全】
  29. 鸡屎白散【方剂大全】
  30. 鸡嗉子【中药大全】
  1. 鸡苏《药性切用》
  2. 鸡苏《本草分经》
  3. 鸡苏（水苏）《食疗本草》
  4. 鸡苏《增广和剂局方药性总论》
  5. 鸡苏散《妇人大全良方》
  6. 鸡苏《本草从新》
  7. 鸡苏散《妇人大全良方》
  8. 鸡苏《本草求真》
  9. 鸡苏散《妇人大全良方》
  10. 鸡苏《本草备要》
  11. 鸡苏散《仁术便览》
  12. 鸡屎白散方《医宗金鉴》
  13. 鸡苏丸《妇人大全良方》
  14. 鸡屎白散《金匮悬解》
  15. 鸡汤《备急千金要方》
  16. 鸡屎白《药征续编》
  17. 鸡汤《医学衷中参西录》
  18. 鸡屎白《得配本草》
  19. 鸡膯疳《中医词典》
  20. 鸡屎白《本草易读》
  21. 鸡头《饮膳正要》
  22. 鸡屎白《长沙药解》
  23. 鸡头粉粉《饮膳正要》
  24. 鸡矢醴散《医方考》
  25. 鸡头粉羹《饮膳正要》
  26. 鸡矢醴法《冯氏锦囊秘录》
  27. 鸡头粉羹《食疗方》
  28. 鸡矢醴《医述》
  29. 鸡头粉馄饨《饮膳正要》
  30. 鸡矢白散《圆运动的古中医学》
  31. 鸡头粉撅面《饮膳正要》


薄荷叶_《药性切用》_中医本草_【岐黄之术】

薄荷叶

薄荷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛凉，散风热，清利头目，搜肝肺，宣滞解郁。但辛香耗气，多服损人。苏产

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡苏
  • 当前页：薄荷叶
  • 下一页：甘松香
<<< 返回本书目录
  1. 薄荷玄明散【方剂大全】
  2. 薄荷油【中药大全】
  3. 薄荷丸【方剂大全】
  4. 薄荷粥【方剂大全】
  5. 薄荷汤【方剂大全】
  6. 薄芥汤【方剂大全】
  7. 薄荷素油【中药大全】
  8. 薄厥《圣济总录》
  9. 薄荷散【方剂大全】
  10. 薄皮疮门主论《疡医大全》
  11. 薄荷散《扁鹊心书》
  12. 薄肾小球基底膜病【疾病大全】
  13. 薄荷牛蒡汤【方剂大全】
  14. 薄贴各方《疡科纲要》
  15. 薄荷脑【中药大全】
  16. 薄贴论《医学源流论》
  17. 薄荷蜜【方剂大全】
  18. 薄杏汤【方剂大全】
  19. 薄荷露【中药大全】
  20. 薄雪草【中药大全】
  21. 薄荷连翘汤【方剂大全】
  22. 薄雪火绒草【中药大全】
  23. 薄荷连翘方【方剂大全】
  24. 薄叶黄芩【中药大全】
  25. 薄荷茎叶《本草易读》
  26. 薄叶棘豆【中药大全】
  27. 薄荷解《医学衷中参西录》
  28. 薄叶卷柏【中药大全】
  29. 薄荷煎圆【方剂大全】
  30. 薄柱草【中药大全】
  1. 薄荷叶《药性切用》
  2. 薄荷糖（《简便单方》）《中医饮食营养学》
  3. 薄荷叶《珍珠囊补遗药性赋》
  4. 薄荷汤《太平惠民和剂局方》
  5. 薄疾《中医词典》
  6. 薄荷散《扁鹊心书》
  7. 薄厥《中医名词词典》
  8. 薄荷蜜《三因极一病证方论》
  9. 薄厥《圣济总录》
  10. 薄荷茎叶《本草易读》
  11. 薄厥《中医词典》
  12. 薄荷解《医学衷中参西录》
  13. 薄厥《医述》
  14. 薄荷煎丸《太平惠民和剂局方》
  15. 薄皮疮《中医词典》
  16. 薄荷甘茶《茶饮保健》
  17. 薄皮疮门主方《疡医大全》
  18. 薄荷丹《外科理例》
  19. 薄皮疮门主论《疡医大全》
  20. 薄荷茶《医学入门》
  21. 薄贴《中医词典》
  22. 薄荷茶《茶饮保健》
  23. 薄贴（膏药）《中医名词词典》
  24. 薄荷八两《奇方类编》
  25. 薄贴各方《疡科纲要》
  26. 薄荷〈平〉《食疗本草》
  27. 薄贴论《医学源流论》
  28. 薄荷《本草乘雅半偈》
  29. 薄泽《中医词典》
  30. 薄荷《药鉴》
  31. 薄着《中医词典》


甘松香_《药性切用》_中医本草_【岐黄之术】

甘松香

甘松香

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温芳香，稍带甘味，功专调气解郁，开胃醒脾。香散甚于藿香，虚人量用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷叶
  • 当前页：甘松香
  • 下一页：山奈
<<< 返回本书目录
  1. 甘松香《本草纲目》图文版
  2. 甘松香散【方剂大全】
  3. 甘松香《证类本草》
  4. 甘松香丸【方剂大全】
  5. 甘松香《本草易读》
  6. 甘松粥【方剂大全】
  7. 甘松香《本草图经》
  8. 甘肃棘豆【中药大全】
  9. 甘松香《本草乘雅半偈》
  10. 甘肃土当归【中药大全】
  11. 甘松香《本草纲目》完整版
  12. 甘遂《本草纲目》完整版
  13. 甘松丸【方剂大全】
  14. 甘遂《本草乘雅半偈》
  15. 甘松汤【方剂大全】
  16. 甘遂《本草崇原》
  17. 甘松散【方剂大全】
  18. 甘遂《本草图经》
  19. 甘松【中药大全】
  20. 甘遂《本草新编》
  21. 甘松《本草择要纲目》
  22. 甘遂《本草易读》
  23. 甘薯粳【方剂大全】
  24. 甘遂《本草择要纲目》
  25. 甘薯【中药大全】
  26. 甘遂《雷公炮炙论》
  27. 甘薯《本草纲目》图文版
  28. 甘遂《药笼小品》
  29. 甘薯《食物疗法》
  30. 甘遂《药征》
  1. 甘松香《药性切用》
  2. 甘松香《本草撮要》
  3. 甘松香《本草乘雅半偈》
  4. 甘松香《得配本草》
  5. 甘松香《本草图经》
  6. 甘松香《本草从新》
  7. 甘遂《神农本草经》
  8. 甘松香《本经逢原》
  9. 甘遂《本草纲目》
  10. 甘松香《证类本草》
  11. 甘遂《雷公炮炙论》
  12. 甘松香《医学入门》
  13. 甘遂《千金翼方》
  14. 甘松香《本草易读》
  15. 甘遂《药笼小品》
  16. 甘松香《本草备要》
  17. 甘遂《长沙药解》
  18. 甘松香《海药本草》
  19. 甘遂《中药炮制》
  20. 甘松香《本草纲目》
  21. 甘遂《本草经集注》
  22. 甘松《本草择要纲目》
  23. 甘遂《新修本草》
  24. 甘松《本草分经》
  25. 甘遂《吴普本草》
  26. 甘松《增广和剂局方药性总论》
  27. 甘遂《本草衍义》
  28. 甘松《本草便读》
  29. 甘遂《汤液本草》
  30. 甘松《中药学》
  31. 甘遂《本草备要》


山奈_《药性切用》_中医本草_【岐黄之术】

山奈

山奈

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛温，温中辟瘴。散气烈于甘松，虚人不宜轻用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘松香
  • 当前页：山奈
  • 下一页：奶酣草
<<< 返回本书目录
  1. 山奈《本草乘雅半偈》
  2. 山柰《本草纲目》完整版
  3. 山木通根【中药大全】
  4. 山柰《本草易读》
  5. 山木通【中药大全】
  6. 山柰（图）【中药大全】
  7. 山牡丹【中药大全】
  8. 山柰根《本草择要纲目》
  9. 山梅花根皮【中药大全】
  10. 山牛蒡【中药大全】
  11. 山梅花【中药大全】
  12. 山牛毛毡【中药大全】
  13. 山莓（图）【中药大全】
  14. 山螃蟹《滇南本草》
  15. 山毛藓【中药大全】
  16. 山螃蟹【中药大全】
  17. 山猫儿【中药大全】
  18. 山佩兰【中药大全】
  19. 山麦冬（图）【中药大全】
  20. 山皮条《滇南本草》
  21. 山蚂蝗【中药大全】
  22. 山皮条【中药大全】
  23. 山马兰【中药大全】
  24. 山枇杷【中药大全】
  25. 山马豆根【中药大全】
  26. 山枇杷根【中药大全】
  27. 山马鞭草【中药大全】
  28. 山枇杷叶【中药大全】
  29. 山麻雀【中药大全】
  30. 山飘儿草【中药大全】
  1. 山奈《药性切用》
  2. 山奈《中药炮制》
  3. 山奈《本草乘雅半偈》
  4. 山莨菪碱《药理学》
  5. 山柰《本草备要》
  6. 山莲散《外科全生集》
  7. 山柰《本草易读》
  8. 山莲葡萄粥《保健药膳》
  9. 山柰《本草求真》
  10. 山立功《减肥新法与技巧》
  11. 山柰《本经逢原》
  12. 山梨醇《药理学》
  13. 山柰《得配本草》
  14. 山岚瘴气《回生集》
  15. 山柰《本草便读》
  16. 山岚瘴气《奇效简便良方》
  17. 山柰根《本草择要纲目》
  18. 山岚痹气《中医名词词典》
  19. 山南东道《千金翼方》
  20. 山廓《中医词典》
  21. 山南西道《千金翼方》
  22. 山菌子《证类本草》
  23. 山螃蟹《滇南本草》
  24. 山菊茶《茶饮保健》
  25. 山皮条《滇南本草》
  26. 山韭菜《滇南本草》
  27. 山葡萄《滇南本草》
  28. 山角骨伤《中医词典》
  29. 山漆《轩岐救正论》
  30. 山角骨《医宗金鉴》
  31. 山青茶《茶饮保健》


奶酣草_《药性切用》_中医本草_【岐黄之术】

奶酣草

奶酣草

  • 上一页
  • 目录
  • 相关
  • 下一页

芳香辛温，温中辟恶。禁忌同于山奈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山奈
  • 当前页：奶酣草
  • 下一页：茉莉花
<<< 返回本书目录
  1. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  2. 奶浆参【中药大全】
  3. 钠过多【疾病大全】
  4. 奶浆柴胡【中药大全】
  5. 纳子法《手掌与疾病》
  6. 奶浆果【中药大全】
  7. 纳音释义《医暇卮言》
  8. 奶浆木【中药大全】
  9. 纳气丸【方剂大全】
  10. 奶浆藤《滇南本草》
  11. 纳气歌《针灸聚英》
  12. 奶麻【疾病大全】
  13. 纳气法《厘正按摩要术》
  14. 奶麻子《冯氏锦囊秘录》
  15. 纳甲法《手掌与疾病》
  16. 奶癣《外科正宗》
  17. 纳尔逊综合征【疾病大全】
  18. 奶癣【疾病大全】
  19. 纳差【疾病症状】
  20. 奶癣疮门主论《疡医大全》
  21. 纳鳖《本草纲目》完整版
  22. 奶油芦笋《保健药膳》
  23. 那些人容易得艾滋病?《免疫与健康》
  24. 奶汁树【中药大全】
  25. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  26. 奶椎【中药大全】
  27. 拿总经《幼科推拿秘书》
  28. 奈瑟卡他球菌肺炎【疾病大全】
  29. 拿委中《幼科推拿秘书》
  30. 柰《证类本草》
  1. 奶酣草《药性切用》
  2. 奶酣草《本草分经》
  3. 奶浆藤《滇南本草》
  4. 奶酣草《本草从新》
  5. 奶酪《饮食须知》
  6. 奶疳《中医词典》
  7. 奶麻《中医词典》
  8. 奶疳《中医词典》
  9. 奶麻《中医词典》
  10. 乃明医、世医中之有德者。《医学入门》
  11. 奶麻子《中医词典》
  12. 捺正《中医词典》
  13. 奶麻子《中医词典》
  14. 捺正《中医词典》
  15. 奶麻子《冯氏锦囊秘录》
  16. 钠平衡紊乱《临床生物化学》
  17. 奶旁《中医词典》
  18. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  19. 奶旁《中医词典》
  20. 钠代谢《默克家庭诊疗手册》
  21. 奶癖《中医词典》
  22. 钠、氯平衡《临床生物化学》
  23. 奶癖《中医词典》
  24. 钠《临床营养学》
  25. 奶头裂《古今医统大全》
  26. 纳子法验案举例《手掌与疾病》
  27. 奶癣《中医名词词典》
  28. 纳子法《中医词典》
  29. 奶癣《中医词典》
  30. 纳子法《中医词典》
  31. 奶癣《中医词典》


茉莉花_《药性切用》_中医本草_【岐黄之术】

茉莉花

茉莉花

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛温，色白入肺，芳香入脾，功专辟秽治痢，虚人宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奶酣草
  • 当前页：茉莉花
  • 下一页：鲜生地
<<< 返回本书目录
  1. 茉莉根【中药大全】
  2. 茉莉花【中药大全】
  3. 茉莉【中药大全】
  4. 茉莉花露【中药大全】
  5. 茉莉《本草纲目》完整版
  6. 茉莉花糖水《保健药膳》
  7. 末治法《石室秘录》
  8. 茉莉叶【中药大全】
  9. 末指短小向内弯曲或只有两指节【疾病症状】
  10. 貉《本草纲目》完整版
  11. 末梢神经炎（peripheral polyneuritis）《神经病学》
  12. 貉《本草纲目》图文版
  13. 末梢神经炎【疾病大全】
  14. 貉肉《本草纲目》完整版
  15. 末梢神经炎【疾病症状】
  16. 貉肉【中药大全】
  17. 末传寒中病《卫生宝鉴》
  18. 墨《本草纲目》完整版
  19. 末病尤当治本《读医随笔》
  20. 墨《证类本草》
  21. 魔芋【中药大全】
  22. 墨《本草纲目》图文版
  23. 蘑菇粥《保健药膳》
  24. 墨【中药大全】
  25. 蘑菇什锦《保健药膳》
  26. 墨地【中药大全】
  27. 蘑菇【中药大全】
  28. 墨旱莲【中药大全】
  29. 蘑菇《食物疗法》
  30. 墨七【中药大全】
  1. 茉莉花《药性切用》
  2. 茉莉花《本草从新》
  3. 茉莉花木香茶《茶饮保健》
  4. 茉莉花《本经逢原》
  5. 茉莉花糖水《保健药膳》
  6. 末治法《石室秘录》
  7. 沫《中医词典》
  8. 末梢神经炎《神经病学》
  9. 沫痰《中医词典》
  10. 末端转移酶《实用免疫细胞与核酸》
  11. 莫《中医词典》
  12. 末端标记法《实用免疫细胞与核酸》
  13. 莫伯虚《中医词典》
  14. 末传寒中病《卫生宝鉴》
  15. 莫君锡《中医词典》
  16. 末病尤当治本《读医随笔》
  17. 莫满《中医词典》
  18. 末《中医词典》
  19. 莫枚士《中医词典》
  20. 抹口方《重订囊秘喉书》
  21. 莫士英《中医词典》
  22. 抹法《中医词典》
  23. 莫氏立克次体《医学微生物学》
  24. 魔芋《老年食养食疗》
  25. 莫仲仁《中医词典》
  26. 魔芋《减肥新法与技巧》
  27. 貉肉《饮食须知》
  28. 蘑茹《本草分经》
  29. 墨《本草纲目》
  30. 蘑菇粥《保健药膳》
  31. 墨《本草衍义》


鲜生地_《药性切用》_中医本草_【岐黄之术】

鲜生地

鲜生地

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦大寒，稍带微甘，入心肾二经。凉血散瘀，泻热益阴，为血瘀热结之专药。血实热者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茉莉花
  • 当前页：鲜生地
  • 下一页：干生地
<<< 返回本书目录
  1. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  2. 鲜小蓟根解《医学衷中参西录》
  3. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  4. 鲜小蓟根汤《医学衷中参西录》
  5. 鲜芹菜汁【方剂大全】
  6. 贤不荐医辨《目经大成》
  7. 鲜蘑桃仁《保健药膳》
  8. 弦《脉确》
  9. 鲜蘑鹿冲《保健药膳》
  10. 弦（阳中阴）《濒湖脉学》
  11. 鲜莲子鸡丁《保健药膳》
  12. 弦缓二脉《圆运动的古中医学》
  13. 鲜黄连【中药大全】
  14. 弦紧革牢之脉《疡科纲要》
  15. 鲜红掌【疾病症状】
  16. 弦脉《脉理求真》
  17. 鲜红色乳头状赘生物突向尿道腔【疾病症状】
  18. 弦脉【疾病症状】
  19. 鲜红色淡红色《麻科活人全书》
  20. 弦脉（阳中之阴）《脉诀汇辨》
  21. 鲜红斑痣【疾病症状】
  22. 弦脉（阳中之阴）《诊家正眼》
  23. 鲜冬瓜叶【方剂大全】
  24. 弦脉反为吉象说《读医随笔》
  25. 鲜地黄汁《保健药膳》
  26. 弦脉指法主病《脉诀乳海》
  27. 鲜地黄【中药大全】
  28. 弦有浮沉《此事难知》
  29. 鲜橙汁冲米酒【方剂大全】
  30. 弦与弱对《三指禅》
  1. 鲜生地《药性切用》
  2. 鲜生地《本草害利》
  3. 鲜生地（生地）《中药学》
  4. 鲜生地《本草分经》
  5. 鲜小蓟根解《医学衷中参西录》
  6. 鲜生地《本草分经》
  7. 鲜小蓟根汤《医学衷中参西录》
  8. 鲜生地《本草分经》
  9. 鲜竹叶《中药学》
  10. 鲜生地《本草分经》
  11. 贤不荐医辨《目经大成》
  12. 鲜生地《本草分经》
  13. 贤气丸方《伤寒杂病论》
  14. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  15. 弦《中医词典》
  16. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  17. 弦《脉确》
  18. 鲜蘑桃仁《保健药膳》
  19. 弦《痰火点雪》
  20. 鲜蘑鹿冲《保健药膳》
  21. 弦《三指禅》
  22. 鲜莲子鸡丁《保健药膳》
  23. 弦（阳中阴）《濒湖脉学》
  24. 鲜角膏《外科全生集》
  25. 弦缓二脉《圆运动的古中医学》
  26. 鲜红色淡红色《麻科活人全书》
  27. 弦紧革牢之脉《疡科纲要》
  28. 鲜地黄汁《保健药膳》
  29. 弦牢《四圣心源》
  30. 锨板子骨《中医词典》
  31. 弦缕《中医词典》


干生地_《药性切用》_中医本草_【岐黄之术】

干生地

干生地

  • 上一页
  • 目录
  • 相关
  • 下一页

苦甘性寒，沉阴主降，入手足少阴、厥阴，兼入手太阳经。滋阴退热，凉血生血，安胎，利大小便，为阴虚挟热之专药。脾虚泄泻、胃虚食少者均忌。然亦有炒松、炒炭盖炒松能去血中之湿；炒炭能止湿热伤阴之血也。小生地∶功力甚薄，只宜血热之人地∶泻血中之热，均无滋阴益血之功，疮疡痘疹并宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲜生地
  • 当前页：干生地
  • 下一页：熟地黄
<<< 返回本书目录
  1. 干涩昏花歌《医宗金鉴》
  2. 干生地黄【方剂大全】
  3. 干涩昏花歌《眼科心法要诀》
  4. 干生地黄散【方剂大全】
  5. 干涩昏花《目经大成》
  6. 干湿《证治准绳·幼科》
  7. 干散【方剂大全】
  8. 干湿霍乱及痰饮方《外台秘要》
  9. 干扰素效价测定《中国生物制品规程》
  10. 干湿脚气【方剂主治】
  11. 干扰素《免疫学和免疫学检验》
  12. 干湿香港脚《圣济总录》
  13. 干扰电流疗法（Interference electrotherapy）《理疗学》
  14. 干湿癣《孙真人海上方》
  15. 干清散【方剂大全】
  16. 干湿癣方《外台秘要》
  17. 干漆芜荑散【方剂大全】
  18. 干柿煎丸【方剂大全】
  19. 干漆丸【方剂大全】
  20. 干柿散【方剂大全】
  21. 干漆汤【方剂大全】
  22. 干柿丸【方剂大全】
  23. 干漆散【方剂大全】
  24. 干柿粥【方剂大全】
  25. 干漆煎丸【方剂大全】
  26. 干瘦似疳《幼科铁镜》
  27. 干漆（图）【中药大全】
  28. 干嗽补肺膏【方剂大全】
  29. 干漆《证类本草》
  30. 干苏叶《药征续编》
  1. 干生地《药性切用》
  2. 干神莫救《友渔斋医话》
  3. 干湿《证治准绳·幼科》
  4. 干涩难产《中医词典》
  5. 干湿霍乱及痰饮方五首《外台秘要》
  6. 干涩昏花歌《医宗金鉴》
  7. 干湿球温度计《预防医学》
  8. 干涩昏花歌《眼科心法要诀》
  9. 干湿香港脚《圣济总录》
  10. 干涩昏花《目经大成》
  11. 干湿癣《孙真人海上方》
  12. 干骚《中医词典》
  13. 干湿癣方一十五首《外台秘要》
  14. 干桑枝《本草从新》
  15. 干柿膏《明目至宝》
  16. 干桑叶《本草从新》
  17. 干柿煎丸《博济方》
  18. 干桑椹《药性切用》
  19. 干瘦似疳《幼科铁镜》
  20. 干桑葚《本草从新》
  21. 干熟地黄丸《医方考》
  22. 干扰素效价测定《中国生物制品规程》
  23. 干嗽《中医词典》
  24. 干扰素对病毒蛋白合成的抑制《生物化学与分子生物学》
  25. 干苏叶《药征续编》
  26. 干扰素的抗病毒作用《医学微生物学》
  27. 干苔《食疗本草》
  28. 干扰素《医学免疫学》
  29. 干苔《本草蒙筌》
  30. 干扰素《细胞和分子免疫学》
  31. 干苔《冯氏锦囊秘录》


熟地黄_《药性切用》_中医本草_【岐黄之术】

熟地黄

熟地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

微甘微温，入足三阴经，滋肾水，封填骨髓，养血液，补益真阴，为补阴壮水之专阴虚无热最宜之。但性能腻膈，痰多气郁之人宜酌用。亦有熟砂仁末拌炒松用者。修制铁器。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干生地
  • 当前页：熟地黄
  • 下一页：旱莲草
<<< 返回本书目录
  1. 熟地黄《药鉴》
  2. 熟地黄【中药大全】
  3. 熟地黄《本草择要纲目》
  4. 熟地黄散【方剂大全】
  5. 熟地膏【方剂大全】
  6. 熟地黄生地黄《轩岐救正论》
  7. 熟地补阴汤【方剂大全】
  8. 熟附煨姜焖狗肉【方剂大全】
  9. 熟地《本草新编》
  10. 熟附子散【方剂大全】
  11. 熟大黄汤【方剂大全】
  12. 熟干地黄煎【方剂大全】
  13. 熟艾丸【方剂大全】
  14. 熟干地黄散【方剂大全】
  15. 熟艾汤【方剂大全】
  16. 熟干地黄散【方剂大全】
  17. 秫米粥【方剂大全】
  18. 熟干地黄汤【方剂大全】
  19. 秫米【中药大全】
  20. 熟干地黄汤【方剂大全】
  21. 秫米《证类本草》
  22. 熟干地黄丸【方剂大全】
  23. 秫米《滇南本草》
  24. 熟干地黄圆【方剂大全】
  25. 秫《本草纲目》图文版
  26. 熟记常用保健手穴《手穴手纹诊治》
  27. 秫《本草纲目》完整版
  28. 熟寐丸【方剂大全】
  29. 蔬菜皮炎【疾病大全】
  30. 熟猪肚方【方剂大全】
  1. 熟地黄《药性切用》
  2. 熟地黄《本草择要纲目》
  3. 熟地黄《药鉴》
  4. 熟地黄《中药学》
  5. 熟地黄《珍珠囊补遗药性赋》
  6. 熟地黄《得配本草》
  7. 熟地黄散《妇人大全良方》
  8. 熟地黄《本草从新》
  9. 熟地黄生地黄《轩岐救正论》
  10. 熟地黄《本经逢原》
  11. 熟地黄汤《三因极一病证方论》
  12. 熟地黄《本草求真》
  13. 熟地黄丸《仁术便览》
  14. 熟地黄《顾松园医镜》
  15. 熟干地黄散《妇人大全良方》
  16. 熟地黄《医学入门》
  17. 熟干地黄散《太平惠民和剂局方》
  18. 熟地黄《本草易读》
  19. 熟干地黄汤《妇人大全良方》
  20. 熟地黄《本草备要》
  21. 熟干地黄汤《太平惠民和剂局方》
  22. 熟地黄《汤液本草》
  23. 熟干地黄丸《妇人大全良方》
  24. 熟地黄《雷公炮制药性解》
  25. 熟干地黄丸《太平惠民和剂局方》
  26. 熟地《本草撮要》
  27. 熟记常用保健手穴《手穴手纹诊治》
  28. 熟地《本草分经》
  29. 熟水草果饮《是斋百一选方》
  30. 熟地《本草分经》
  31. 熟汤《饮食须知》


旱莲草_《药性切用》_中医本草_【岐黄之术】

旱莲草

旱莲草

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鳢肠，又名金陵草。甘咸微寒，汁黑入肾，益阴凉血功胜。脾虚作泻、肾虚腹忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熟地黄
  • 当前页：旱莲草
  • 下一页：麦门冬
<<< 返回本书目录
  1. 旱莲草《药笼小品》
  2. 旱莲草红枣汤【方剂大全】
  3. 旱莲草《滇南本草》
  4. 旱莲草散【方剂大全】
  5. 旱莲草《本草新编》
  6. 旱莲车前汁【方剂大全】
  7. 旱金莲【中药大全】
  8. 旱莲膏【方剂大全】
  9. 旱荷叶【中药大全】
  10. 旱莲花【中药大全】
  11. 旱冬瓜【中药大全】
  12. 旱莲丸【方剂大全】
  13. 旱菜【中药大全】
  14. 旱莲子汤【方剂大全】
  15. 汗总论《证治准绳·杂病》
  16. 旱莲子丸【方剂大全】
  17. 汗之则疮已《卫生宝鉴》
  18. 旱柳【中药大全】
  19. 汗之则疮已《外科理例》
  20. 旱柳叶【中药大全】
  21. 汗之而热不退歌《伤寒百证歌》
  22. 旱螺《滇南本草》
  23. 汗症章《医学妙谛》
  24. 旱螺散【方剂大全】
  25. 汗症门《辨证录》
  26. 旱苗稙法《医宗金鉴》
  27. 汗症论治《类证治裁》
  28. 旱苗种法《幼科种痘心法要旨》
  29. 汗症《幼科折衷》
  30. 旱前胡【中药大全】
  1. 旱莲草《药性切用》
  2. 旱莲草《本草撮要》
  3. 旱莲草《滇南本草》
  4. 旱莲草《本草分经》
  5. 旱莲灸《中医词典》
  6. 旱莲草《本草便读》
  7. 旱莲子丸《三因极一病证方论》
  8. 旱莲草《中药学》
  9. 旱螺《滇南本草》
  10. 旱莲草《得配本草》
  11. 旱苗法《中医词典》
  12. 旱莲草《本草新编》
  13. 旱苗稙法《医宗金鉴》
  14. 旱莲草《本草求真》
  15. 旱苗种法《幼科种痘心法要旨》
  16. 旱莲草《顾松园医镜》
  17. 旱藕《证类本草》
  18. 旱莲草《冯氏锦囊秘录》
  19. 旱芹《本草从新》
  20. 旱莲草《本草蒙筌》
  21. 旱芹《本草分经》
  22. 旱莲草《本草备要》
  23. 旱芹《药性切用》
  24. 旱莲草《玉楸药解》
  25. 悍气《中医词典》
  26. 旱莲草《药笼小品》
  27. 颔《中医词典》
  28. 汗总论《证治准绳·杂病》
  29. 颔1《中医名词词典》
  30. 汗之则疮已《外科理例》
  31. 颔2《中医名词词典》


麦门冬_《药性切用》_中医本草_【岐黄之术】

麦门冬

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

甘寒微苦，清心润肺，泻热除烦，为生津止嗽之专药。去心用。其性寒凝润滑。肺热初解、脾胃虚寒泄泻，均忌。然亦可糯粉炒用，勿滑。朱砂拌用，镇心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旱莲草
  • 当前页：麦门冬
  • 下一页：甘菊花
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《药性切用》
  2. 麦门冬《侣山堂类辩》
  3. 麦门冬《珍珠囊补遗药性赋》
  4. 麦门冬《本草撮要》
  5. 麦门冬《本草乘雅半偈》
  6. 麦门冬《本草害利》
  7. 麦门冬《本草图经》
  8. 麦门冬《本草择要纲目》
  9. 麦门冬（为君）《证类本草》
  10. 麦门冬《名医别录》
  11. 麦门冬茶《茶饮保健》
  12. 麦门冬《增广和剂局方药性总论》
  13. 麦门冬煎《三因极一病证方论》
  14. 麦门冬《本草经解》
  15. 麦门冬解《医学衷中参西录》
  16. 麦门冬《本草便读》
  17. 麦门冬理中汤《备急千金要方》
  18. 麦门冬《本草崇原》
  19. 麦门冬散《备急千金要方》
  20. 麦门冬《本草思辨录》
  21. 麦门冬散《仙传外科集验方》
  22. 麦门冬《中药学》
  23. 麦门冬散《冯氏锦囊秘录》
  24. 麦门冬《得配本草》
  25. 麦门冬散《妇人大全良方》
  26. 麦门冬《本草从新》
  27. 麦门冬散《妇人大全良方》
  28. 麦门冬《本经逢原》
  29. 麦门冬散《太平惠民和剂局方》
  30. 麦门冬《本草新编》
  31. 麦门冬散《博济方》


甘菊花_《药性切用》_中医本草_【岐黄之术】

甘菊花

甘菊花

  • 上一页
  • 目录
  • 相关
  • 下一页

甘苦微寒，清郁热兼益金水，平肝木解热熄风。为明目清头，善解郁热之专药。菊汁，能拯疔毒垂危。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：甘菊花
  • 下一页：谷精草
<<< 返回本书目录
  1. 甘菊花《本草择要纲目》
  2. 甘菊花露【中药大全】
  3. 甘菊花《本草新编》
  4. 甘菊花散【方剂大全】
  5. 甘菊花《本草经解》
  6. 甘菊花汤【方剂大全】
  7. 甘菊膏【方剂大全】
  8. 甘菊花丸【方剂大全】
  9. 甘菊【中药大全】
  10. 甘菊花饮子【方剂大全】
  11. 甘菊《药笼小品》
  12. 甘菊荆芥汤【方剂大全】
  13. 甘菊《药鉴》
  14. 甘菊散【方剂大全】
  15. 甘菊《本草易读》
  16. 甘菊汤【方剂大全】
  17. 甘桔元射汤【方剂大全】
  18. 甘菊丸【方剂大全】
  19. 甘桔玄参汤【方剂大全】
  20. 甘蓝《本草纲目》完整版
  21. 甘桔泻肺汤【方剂大全】
  22. 甘蓝《本草纲目》图文版
  23. 甘桔消痰饮【方剂大全】
  24. 甘蓝【中药大全】
  25. 甘桔汤类《退思集类方歌注》
  26. 甘李根白皮《本草易读》
  27. 甘桔汤【方剂大全】
  28. 甘李根白皮《长沙药解》
  29. 甘桔汤《小儿药证直诀》
  30. 甘李根散【方剂大全】
  1. 甘菊花《药性切用》
  2. 甘菊花《本草撮要》
  3. 甘菊花《珍珠囊补遗药性赋》
  4. 甘菊花《本草择要纲目》
  5. 甘菊苗《饮食须知》
  6. 甘菊花《本草分经》
  7. 甘浚之《中医词典》
  8. 甘菊花《本草分经》
  9. 甘蓝《本草纲目》
  10. 甘菊花《本草分经》
  11. 甘蓝《证类本草》
  12. 甘菊花《本草分经》
  13. 甘蓝《中医饮食营养学》
  14. 甘菊花《本草经解》
  15. 甘澜水《汤液本草》
  16. 甘菊花《本草从新》
  17. 甘澜水《本草备要》
  18. 甘菊花《本草新编》
  19. 甘澜水《得配本草》
  20. 甘菊花《顾松园医镜》
  21. 甘澜水（劳水）《中医名词词典》
  22. 甘菊花《本草蒙筌》
  23. 甘烂水《本草分经》
  24. 甘菊花《本草备要》
  25. 甘烂水《本草分经》
  26. 甘菊花《玉楸药解》
  27. 甘烂水《本草撮要》
  28. 甘菊〈平〉《食疗本草》
  29. 甘梨浆《医方考》
  30. 甘菊《药鉴》
  31. 甘梨浆《医方考》


谷精草_《药性切用》_中医本草_【岐黄之术】

谷精草

谷精草

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温轻浮，启胃舒阳，善发少阳、阳明清气，功专明目退翳，为眼科发光专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘菊花
  • 当前页：谷精草
  • 下一页：草决明
<<< 返回本书目录
  1. 谷精草《本草纲目》图文版
  2. 谷精草【中药大全】
  3. 谷精草《证类本草》
  4. 谷精草散【方剂大全】
  5. 谷精草《药笼小品》
  6. 谷精草汤【方剂大全】
  7. 谷精草《滇南本草》
  8. 谷精丹【方剂大全】
  9. 谷精草《本草择要纲目》
  10. 谷精龙胆散【方剂大全】
  11. 谷精草《本草易读》
  12. 谷精散【方剂大全】
  13. 谷精草《本草图经》
  14. 谷精汤【方剂大全】
  15. 谷精草《本草乘雅半偈》
  16. 谷精丸【方剂大全】
  17. 谷精草《本草纲目》完整版
  18. 谷精夜明散【方剂大全】
  19. 谷道痒痛《证治准绳·杂病》
  20. 谷糠油【方剂大全】
  21. 谷道痒痛《医碥》
  22. 谷劳《圣济总录》
  23. 谷疸证治《三因极一病证方论》
  24. 谷类《本草便读》
  25. 谷疸丸【方剂大全】
  26. 谷类《本草分经》
  27. 谷疸方《外台秘要》
  28. 谷类《寿世传真》
  29. 谷疸【方剂主治】
  30. 谷类《饮食须知》
  1. 谷精草《药性切用》
  2. 谷精草《本草撮要》
  3. 谷精草《本草乘雅半偈》
  4. 谷精草《本草择要纲目》
  5. 谷精草《滇南本草》
  6. 谷精草《本草分经》
  7. 谷精草《本草图经》
  8. 谷精草《本草便读》
  9. 谷精草（谷精珠）《中药炮制》
  10. 谷精草《中药学》
  11. 谷精草散《仁术便览》
  12. 谷精草《得配本草》
  13. 谷精草散《万氏秘传片玉心书》
  14. 谷精草《本草从新》
  15. 谷精散《明目至宝》
  16. 谷精草《本经逢原》
  17. 谷劳《圣济总录》
  18. 谷精草《本草求真》
  19. 谷劳《医学摘粹》
  20. 谷精草《顾松园医镜》
  21. 谷劳《金匮翼》
  22. 谷精草《证类本草》
  23. 谷劳病《中医词典》
  24. 谷精草《医学入门》
  25. 谷劳候《诸病源候论》
  26. 谷精草《冯氏锦囊秘录》
  27. 谷劳诗《医学实在易》
  28. 谷精草《本草易读》
  29. 谷类《寿世传真》
  30. 谷精草《本草蒙筌》
  31. 谷类《本草分经》


草决明_《药性切用》_中医本草_【岐黄之术】

草决明

草决明

  • 上一页
  • 目录
  • 相关
  • 下一页

即马蹄决明，一名决明子。甘苦咸平，入肝，除风热，退目翳，为明目粹光专药。

作菜食，利五脏以明目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷精草
  • 当前页：草决明
  • 下一页：青葙子
<<< 返回本书目录
  1. 草决明《药笼小品》
  2. 草决明合剂【方剂大全】
  3. 草决明《本草择要纲目》
  4. 草决明汤【方剂大全】
  5. 草金杉【中药大全】
  6. 草蔻《药鉴》
  7. 草金散【方剂大全】
  8. 草蔻大顺饮【方剂大全】
  9. 草金零《雷公炮炙论》
  10. 草蔻汤【方剂大全】
  11. 草节丸【方剂大全】
  12. 草蔻丸【方剂大全】
  13. 草节汤【方剂大全】
  14. 草类《本草分经》
  15. 草节散【方剂大全】
  16. 草灵宝丹【方剂大全】
  17. 草灰散【方剂大全】
  18. 草灵丹【方剂大全】
  19. 草花汤【方剂大全】
  20. 草灵散【方剂大全】
  21. 草花膏【方剂大全】
  22. 草灵仙【中药大全】
  23. 草胡椒【中药大全】
  24. 草灵芝【中药大全】
  25. 草红藤【中药大全】
  26. 草灵脂【中药大全】
  27. 草蒿《证类本草》
  28. 草龙【中药大全】
  29. 草蒿《雷公炮炙论》
  30. 草龙胆散【方剂大全】
  1. 草决明《药性切用》
  2. 草决明《本草择要纲目》
  3. 草蔻《药鉴》
  4. 草决明《本草从新》
  5. 草类《本草分经》
  6. 草决明《医学入门》
  7. 草灵丹《仁术便览》
  8. 草决明《饮食须知》
  9. 草龙胆《雷公炮制药性解》
  10. 草决明《中药炮制》
  11. 草龙胆《汤液本草》
  12. 草决明《药笼小品》
  13. 草龙胆《本草蒙筌》
  14. 草金零《雷公炮炙论》
  15. 草龙胆《医学入门》
  16. 草金丹（加味草金丹）《仁术便览》
  17. 草龙胆《本经逢原》
  18. 草蒿《本草图经》
  19. 草龙胆《珍珠囊补遗药性赋》
  20. 草蒿《名医别录》
  21. 草龙胆散《太平惠民和剂局方》
  22. 草蒿《增广和剂局方药性总论》
  23. 草龙胆散《太平惠民和剂局方》
  24. 草蒿《证类本草》
  25. 草莓茶《茶饮保健》
  26. 草蒿《医学入门》
  27. 草莓葛根茶《茶饮保健》
  28. 草蒿《本草蒙筌》
  29. 草米《本草从新》
  30. 草蒿《本草衍义》
  31. 草米《本草分经》


青葙子_《药性切用》_中医本草_【岐黄之术】

青葙子

青葙子

  • 上一页
  • 目录
  • 相关
  • 下一页

亦名草决明。味苦微寒，入厥阴而除风泄热，专治目疾。瞳子散大者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草决明
  • 当前页：青葙子
  • 下一页：木贼草
<<< 返回本书目录
  1. 青葙子《证类本草》
  2. 青葙子【中药大全】
  3. 青葙子《雷公炮炙论》
  4. 青葙子丸【方剂大全】
  5. 青葙子《本草易读》
  6. 青箱子《滇南本草》
  7. 青葙子《本草图经》
  8. 青襄《本草纲目》图文版
  9. 青葙丸【方剂大全】
  10. 青小豆粥《保健药膳》
  11. 青葙花【中药大全】
  12. 青蟹【中药大全】
  13. 青葙【中药大全】
  14. 青雪散【方剂大全】
  15. 青葙《本草纲目》图文版
  16. 青鸭羹【方剂大全】
  17. 青葙《本草崇原》
  18. 青盐《本草择要纲目》
  19. 青葙《本草乘雅半偈》
  20. 青盐陈皮【中药大全】
  21. 青葙《本草纲目》完整版
  22. 青盐散【方剂大全】
  23. 青香藤【中药大全】
  24. 青盐丸【方剂大全】
  25. 青香散【方剂大全】
  26. 青羊参【中药大全】
  27. 青霞草《滇南本草》
  28. 青羊胆【中药大全】
  29. 青溪鳞毛蕨【中药大全】
  30. 青羊肝【中药大全】
  1. 青葙子《药性切用》
  2. 青葙子《本草撮要》
  3. 青葙子《本草图经》
  4. 青葙子《名医别录》
  5. 青葙子丸《备急千金要方》
  6. 青葙子《增广和剂局方药性总论》
  7. 青箱子《本草分经》
  8. 青葙子《本草便读》
  9. 青箱子《滇南本草》
  10. 青葙子《中药学》
  11. 青襄《吴普本草》
  12. 青葙子《得配本草》
  13. 青蘘《神农本草经》
  14. 青葙子《本草求真》
  15. 青小豆《饮膳正要》
  16. 青葙子《证类本草》
  17. 青小豆〈寒〉《食疗本草》
  18. 青葙子《医学入门》
  19. 青小豆粥《保健药膳》
  20. 青葙子《冯氏锦囊秘录》
  21. 青玄茶《茶饮保健》
  22. 青葙子《本草易读》
  23. 青鸭羹《减肥新法与技巧》
  24. 青葙子《本草蒙筌》
  25. 青鸭羹《饮膳正要》
  26. 青葙子《本草备要》
  27. 青鸭羹《食疗方》
  28. 青葙子《本草衍义》
  29. 青盐《雷公炮制药性解》
  30. 青葙子《新修本草》
  31. 青盐《本草备要》


木贼草_《药性切用》_中医本草_【岐黄之术】

木贼草

木贼草

  • 上一页
  • 目录
  • 相关
  • 下一页

甘苦性平，治目疾暴发，除翳膜遮睛。去节，能发汗。多服，损肝贼目，故名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青葙子
  • 当前页：木贼草
  • 下一页：麻黄
<<< 返回本书目录
  1. 木贼草《药笼小品》
  2. 木贼煎【方剂大全】
  3. 木贼草《本草择要纲目》
  4. 木贼散【方剂大全】
  5. 木贼（图）【中药大全】
  6. 木竹子【中药大全】
  7. 木贼《本草纲目》图文版
  8. 木竹子皮【中药大全】
  9. 木贼《证类本草》
  10. 木竹子油【中药大全】
  11. 木贼《滇南本草》
  12. 木苎麻【中药大全】
  13. 木贼《本草易读》
  14. 木锥花【中药大全】
  15. 木贼《本草图经》
  16. 目《慈幼新书》
  17. 木贼《本草乘雅半偈》
  18. 目《丹溪手镜》
  19. 木贼《本草纲目》完整版
  20. 目《痘疹心法要诀》
  21. 木郁达之论《吴医汇讲》
  22. 目《古今医案按》
  23. 木萸散【方剂大全】
  24. 目《经络全书》
  25. 木药中部《新修本草》
  26. 目《冷庐医话》
  27. 木药下部《新修本草》
  28. 目《临证指南医案》
  29. 木药上部《新修本草》
  30. 目《脉因证治》
  1. 木贼草《药性切用》
  2. 木贼草《本草择要纲目》
  3. 木贼散《明目至宝》
  4. 木贼草《本草分经》
  5. 木枳茶《茶饮保健》
  6. 木贼草《本草便读》
  7. 木蛭毒疮《中医词典》
  8. 木贼草《中药学》
  9. 目《经络全书》
  10. 木贼草《本草从新》
  11. 目《中医名词词典》
  12. 木贼草《顾松园医镜》
  13. 目《中医词典》
  14. 木贼草《冯氏锦囊秘录》
  15. 目《续名医类案》
  16. 木贼草《中药炮制》
  17. 目《续名医类案》
  18. 木贼草《玉楸药解》
  19. 目《证类本草》
  20. 木贼草《药笼小品》
  21. 目《医述》
  22. 木贼《本草图经》
  23. 目《张氏医通》
  24. 木贼《滇南本草》
  25. 目《证治准绳·杂病》
  26. 木贼《本草乘雅半偈》
  27. 目《临证指南医案》
  28. 木贼《本草撮要》
  29. 目《古今医案按》
  30. 木贼《增广和剂局方药性总论》
  31. 目《目经大成》


麻黄_《药性切用》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温微苦，入足太阳，兼入手少阴、阳明，而为肺家专药。为发汗散邪，通关利窍，风寒表实者宜之。去节用，不可过剂。蜜炙，痰哮气喘，属邪实病痼者。根节，独能止汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木贼草
  • 当前页：麻黄
  • 下一页：刺蒺藜
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《药性切用》
  2. 麻黄《外科全生集》
  3. 麻黄《药鉴》
  4. 麻黄《本草撮要》
  5. 麻黄《瘴疟指南》
  6. 麻黄《本草害利》
  7. 麻黄《珍珠囊补遗药性赋》
  8. 麻黄《本草害利》
  9. 麻黄《药征》
  10. 麻黄《本草害利》
  11. 麻黄《本草乘雅半偈》
  12. 麻黄《本草择要纲目》
  13. 麻黄《滇南本草》
  14. 麻黄《本草分经》
  15. 麻黄《本草图经》
  16. 麻黄《本草分经》
  17. 麻黄白术汤《三因极一病证方论》
  18. 麻黄《本草分经》
  19. 麻黄白术汤《三因极一病证方论》
  20. 麻黄《本草分经》
  21. 麻黄白术汤《三因极一病证方论》
  22. 麻黄《名医别录》
  23. 麻黄白术汤《医方论》
  24. 麻黄《增广和剂局方药性总论》
  25. 麻黄茶《茶饮保健》
  26. 麻黄《本草经解》
  27. 麻黄醇酒《三因极一病证方论》
  28. 麻黄《本草便读》
  29. 麻黄醇酒汤方《备急千金要方》
  30. 麻黄《本草崇原》
  31. 麻黄茯苓汤方《伤寒杂病论》


刺蒺藜_《药性切用》_中医本草_【岐黄之术】

刺蒺藜

刺蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名白蒺藜。辛苦微温，入肝而疏肝明目，解散风邪。微炒，或人乳拌蒸用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：刺蒺藜
  • 下一页：沙菀蒺藜
<<< 返回本书目录
  1. 刺蒺藜《药笼小品》
  2. 刺蒺藜【中药大全】
  3. 刺激性气体中毒《预防医学》
  4. 刺蓟散【方剂大全】
  5. 刺激性气体中毒《家庭医学百科-自救互救篇》
  6. 刺蓟汤【方剂大全】
  7. 刺霍乱数《黄帝内经太素》
  8. 刺蓟饮子【方剂大全】
  9. 刺黄芩【中药大全】
  10. 刺节统论《圣济总录》
  11. 刺黄连【中药大全】
  12. 刺节真邪《黄帝内经·灵枢》
  13. 刺黄柏叶【中药大全】
  14. 刺节真邪《灵枢悬解》
  15. 刺黄柏茎叶【中药大全】
  16. 刺节真邪《内经评文》
  17. 刺黄柏【中药大全】
  18. 刺禁《类经》
  19. 刺槐花【中药大全】
  20. 刺禁《医学纲目》
  21. 刺槐【中药大全】
  22. 刺禁论《素问悬解》
  23. 刺花椒【中药大全】
  24. 刺禁论篇《冯氏锦囊秘录》
  25. 刺寒热《类经》
  26. 刺禁论篇《黄帝内经·素问》
  27. 刺害《类经》
  28. 刺禁论篇《疡医大全》
  29. 刺海松【中药大全】
  30. 刺久病《医学读书记》
  1. 刺蒺藜《药性切用》
  2. 刺蒺藜《本草从新》
  3. 刺蓟散《妇人大全良方》
  4. 刺蒺藜《吴普本草》
  5. 刺家《中医词典》
  6. 刺蒺藜《药笼小品》
  7. 刺节统论《圣济总录》
  8. 刺疾黎《中药炮制》
  9. 刺节真邪《黄帝内经·灵枢》
  10. 刺激引起兴奋的条件和阈刺激《生理学》
  11. 刺节真邪《灵枢悬解》
  12. 刺激性气体中毒《家庭医学百科-自救互救篇》
  13. 刺节真邪《内经评文》
  14. 刺激性低血糖症《临床生物化学》
  15. 刺禁《中医词典》
  16. 刺激区《中医词典》
  17. 刺禁《医学纲目》
  18. 刺激强度《中医词典》
  19. 刺禁《类经》
  20. 刺激点《中医词典》
  21. 刺禁论《针灸大成》
  22. 刺激参数《中医词典》
  23. 刺禁论《素问悬解》
  24. 刺霍乱数《黄帝内经太素》
  25. 刺禁论篇《黄帝内经·素问》
  26. 刺虎《证类本草》
  27. 刺禁论篇《冯氏锦囊秘录》
  28. 刺寒热《类经》
  29. 刺禁论篇《疡医大全》
  30. 刺害《类经》
  31. 刺久病《医学读书记》


沙菀蒺藜_《药性切用》_中医本草_【岐黄之术】

沙菀蒺藜

沙菀蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦温，微涩，固精秘气，补肾强腰，为肾虚窍滑，不胜酸涩专药。盐水炒，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺蒺藜
  • 当前页：沙菀蒺藜
  • 下一页：益母草
<<< 返回本书目录
  1. 沙糖木【中药大全】
  2. 沙旋复花【中药大全】
  3. 沙糖黄连膏【方剂大全】
  4. 沙眼《百病自测》
  5. 沙糖根【中药大全】
  6. 沙眼《中医眼科学》
  7. 沙糖《本草纲目》图文版
  8. 沙眼【疾病大全】
  9. 沙糖《证类本草》
  10. 沙眼的病因、诊断《中医眼科学》
  11. 沙糖《本草纲目》完整版
  12. 沙眼衣原体《医学微生物学》
  13. 沙塘木【中药大全】
  14. 沙眼衣原体肺炎【疾病大全】
  15. 沙棠果《本草纲目》完整版
  16. 沙叶铁线莲【中药大全】
  17. 沙松果【中药大全】
  18. 沙苑蒺藜《药笼小品》
  19. 沙虱毒方《外台秘要》
  20. 沙苑子【中药大全】
  21. 沙虱《千金翼方》
  22. 沙枣【中药大全】
  23. 沙虱《本草纲目》完整版
  24. 沙枣花【中药大全】
  25. 沙生风毛菊【中药大全】
  26. 沙枣胶【中药大全】
  27. 沙前胡子【中药大全】
  28. 沙枣树皮【中药大全】
  29. 沙前胡【中药大全】
  30. 砂《本草纲目》完整版
  1. 沙菀蒺藜《药性切用》
  2. 沙菀蒺藜《本草撮要》
  3. 沙眼《默克家庭诊疗手册》
  4. 沙菀蒺藜《顾松园医镜》
  5. 沙眼《百病自测》
  6. 沙图穆苏《中医词典》
  7. 沙眼《中医眼科学》
  8. 沙糖〈寒〉《食疗本草》
  9. 沙眼《眼科学》
  10. 沙糖《得配本草》
  11. 沙眼的病因、诊断《中医眼科学》
  12. 沙糖《本经逢原》
  13. 沙眼衣原体《医学微生物学》
  14. 沙糖《本草求真》
  15. 沙鱼《饮膳正要》
  16. 沙糖《证类本草》
  17. 沙蜮《中医词典》
  18. 沙糖《冯氏锦囊秘录》
  19. 沙苑《本草便读》
  20. 沙糖《本草衍义》
  21. 沙苑蒺藜《药笼小品》
  22. 沙糖《新修本草》
  23. 沙苑蒺藜《本经逢原》
  24. 沙糖《饮膳正要》
  25. 沙苑蒺藜《本草从新》
  26. 沙糖《千金翼方》
  27. 沙苑蒺藜《得配本草》
  28. 沙糖《本草纲目》
  29. 沙苑蒺藜《中药学》
  30. 沙石入目秘方《华佗神方》
  31. 沙苑蒺藜《本草分经》


益母草_《药性切用》_中医本草_【岐黄之术】

益母草

益母草

  • 上一页
  • 目录
  • 相关
  • 下一页

一名茺蔚。辛苦微寒，入手足厥阴，行血去瘀，为经产专药。无瘀勿用。茺蔚子∶性味略同，更能调经活血，令人有子。微炒。非血滞者不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙菀蒺藜
  • 当前页：益母草
  • 下一页：夏枯草
<<< 返回本书目录
  1. 益母草《药笼小品》
  2. 益母草【中药大全】
  3. 益母草《妇产科学》
  4. 益母草膏【方剂大全】
  5. 益母草《本草择要纲目》
  6. 益母草花【中药大全】
  7. 益母草《本草易读》
  8. 益母草口服液【方剂大全】
  9. 益母草《本草新编》
  10. 益母草流浸膏【方剂大全】
  11. 益精毓麟丸【方剂大全】
  12. 益母草汁粥【方剂大全】
  13. 益精血【方剂主治】
  14. 益母草煮鸡蛋【方剂大全】
  15. 益精血【中药主治】
  16. 益母膏【方剂大全】
  17. 益精髓【方剂主治】
  18. 益母汤【方剂大全】
  19. 益精髓【中药主治】
  20. 益母丸【方剂大全】
  21. 益精气【方剂主治】
  22. 益母子《本草经解》
  23. 益精气【中药主治】
  24. 益奶草《本草纲目》完整版
  25. 益精【中药主治】
  26. 益脾饼《保健药膳》
  27. 益经汤【方剂大全】
  28. 益脾饼《保健药膳》
  29. 益火之源以消阴翳辩解《医法圆通》
  30. 益脾饼《医学衷中参西录》
  1. 益母草《药性切用》
  2. 益母草《外科全生集》
  3. 益母草《妇产科学》
  4. 益母草《本草撮要》
  5. 益母草（茺蔚子）《中药炮制》
  6. 益母草《本草择要纲目》
  7. 益母草茶《茶饮保健》
  8. 益母草《本草分经》
  9. 益母草子《本草经解》
  10. 益母草《本草分经》
  11. 益母归茶《茶饮保健》
  12. 益母草《本草便读》
  13. 益母花茶《茶饮保健》
  14. 益母草《中药学》
  15. 益母芪茶《茶饮保健》
  16. 益母草《得配本草》
  17. 益母胜金丹《医学心悟》
  18. 益母草《本草新编》
  19. 益母丸《妇人大全良方》
  20. 益母草《本草求真》
  21. 益母丸《仁术便览》
  22. 益母草《顾松园医镜》
  23. 益母丸《奇方类编》
  24. 益母草《冯氏锦囊秘录》
  25. 益母延胡索茶《茶饮保健》
  26. 益母草《本草易读》
  27. 益母子《本草易读》
  28. 益母草《本草蒙筌》
  29. 益母子《本草经解》
  30. 益母草《本草备要》
  31. 益奶草《证类本草》


夏枯草_《药性切用》_中医本草_【岐黄之术】

夏枯草

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦微寒，入厥阴而缓肝解热，散结消瘿。久服，亦能伤胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益母草
  • 当前页：夏枯草
  • 下一页：青蒿叶
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《药性切用》
  2. 夏枯草《外科全生集》
  3. 夏枯草《本草乘雅半偈》
  4. 夏枯草《本草撮要》
  5. 夏枯草《本草图经》
  6. 夏枯草《本草害利》
  7. 夏枯草（白花夏枯）《滇南本草》
  8. 夏枯草《本草择要纲目》
  9. 夏枯草（益母夏枯）《滇南本草》
  10. 夏枯草《本草分经》
  11. 夏枯草茶《茶饮保健》
  12. 夏枯草《名医别录》
  13. 夏枯草膏《冯氏锦囊秘录》
  14. 夏枯草《本草经解》
  15. 夏枯草汤《仁术便览》
  16. 夏枯草《本草便读》
  17. 夏枯草丸《明目至宝》
  18. 夏枯草《本草崇原》
  19. 夏莲茶《茶饮保健》
  20. 夏枯草《本草思辨录》
  21. 夏令伤寒证（二）《余无言医案》
  22. 夏枯草《中药学》
  23. 夏令伤寒证（一）《余无言医案》
  24. 夏枯草《得配本草》
  25. 夏脉《中医词典》
  26. 夏枯草《本草从新》
  27. 夏脉如钩《中医词典》
  28. 夏枯草《本经逢原》
  29. 夏蜜茶《茶饮保健》
  30. 夏枯草《本草新编》
  31. 夏蒲茶《茶饮保健》


青蒿叶_《药性切用》_中医本草_【岐黄之术】

青蒿叶

青蒿叶

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒芬芳，得春生之气最早；入少阳、厥阴。除烦清暑，退热除蒸，为劳热、暑热专药。

梗∶兼和胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：青蒿叶
  • 下一页：建连翘
<<< 返回本书目录
  1. 青蒿丸【方剂大全】
  2. 青蒿饮【方剂大全】
  3. 青蒿汤【方剂大全】
  4. 青蒿子【中药大全】
  5. 青蒿散【方剂大全】
  6. 青红肤色【疾病症状】
  7. 青蒿囊虫【中药大全】
  8. 青红丘疹【疾病症状】
  9. 青蒿露【中药大全】
  10. 青胡桃果【中药大全】
  11. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  12. 青花黄叶草《滇南本草》
  13. 青蒿煎【方剂大全】
  14. 青肓（雀目 疳眼）《针灸资生经》
  15. 青蒿根【中药大全】
  16. 青黄散【方剂大全】
  17. 青蒿蠹虫《本草纲目》完整版
  18. 青黄凸出《张氏医通》
  19. 青蒿鳖甲丸【方剂大全】
  20. 青灰叶下珠【中药大全】
  21. 青蒿鳖甲汤【方剂大全】
  22. 青活麻【中药大全】
  23. 青蒿（叶茎根子）《本草择要纲目》
  24. 青荚叶茎髓【中药大全】
  25. 青蒿【方剂大全】
  26. 青箭【中药大全】
  27. 青蒿【中药大全】
  28. 青箭杆草【中药大全】
  29. 青蒿《本草纲目》图文版
  30. 青江藤【中药大全】
  1. 青蒿叶《药性切用》
  2. 青蒿素和蒿甲醚《药理学》
  3. 青蒿子《本草害利》
  4. 青蒿散《妇人大全良方》
  5. 青黑为痛《中医词典》
  6. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  7. 青黑纹《中医词典》
  8. 青蒿煎丸《博济方》
  9. 青花黄叶草《滇南本草》
  10. 青蒿梗《中药炮制》
  11. 青肓（雀目 疳眼）《针灸资生经》
  12. 青蒿蠹虫《得配本草》
  13. 青黄牒出《中医词典》
  14. 青蒿虫《外科全生集》
  15. 青黄凸出《中医词典》
  16. 青蒿鳖甲煎丸《妇人大全良方》
  17. 青黄凸出《张氏医通》
  18. 青蒿（叶茎根子）《本草择要纲目》
  19. 青灰散《三因极一病证方论》
  20. 青蒿（青蒿梗）《中药炮制》
  21. 青记《中医词典》
  22. 青蒿（草蒿）〈寒〉《食疗本草》
  23. 青记脸如墨《医林改错》
  24. 青蒿《滇南本草》
  25. 青瘕《中医词典》
  26. 青蒿《本草乘雅半偈》
  27. 青解毒丸《太平惠民和剂局方》
  28. 青蒿《本草撮要》
  29. 青金丹《三因极一病证方论》
  30. 青蒿《本草害利》
  31. 青金丹《小儿药证直诀》


建连翘_《药性切用》_中医本草_【岐黄之术】

建连翘

建连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒，其性轻浮，其形象心，入手少阴、厥阴；兼入手足少阳、手阳明经。

结，解毒消痈。多饵亦能减食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿叶
  • 当前页：建连翘
  • 下一页：紫花地丁
<<< 返回本书目录
  1. 建立转基因动物的方法《动脉粥样硬化》
  2. 建瓴汤【方剂大全】
  3. 建里穴【胸部腹部穴位】
  4. 建瓴汤证《临证实验录》
  5. 建兰叶膏【方剂大全】
  6. 建脾膏【方剂大全】
  7. 建兰叶【中药大全】
  8. 建脾理中汤【方剂大全】
  9. 建兰花【中药大全】
  10. 建脾人参丸【方剂大全】
  11. 建兰根【中药大全】
  12. 建脾散【方剂大全】
  13. 建极汤【方剂大全】
  14. 建脾汤【方剂大全】
  15. 见肿消《本草纲目》图文版
  16. 建脾丸【方剂大全】
  17. 见肿消《本草纲目》完整版
  18. 建砂仁【中药大全】
  19. 见血住【中药大全】
  20. 建神曲【中药大全】
  21. 见血清【中药大全】
  22. 建胃丹【方剂大全】
  23. 见血封口【中药大全】
  24. 建胃散【方剂大全】
  25. 见血封喉【中药大全】
  26. 建胃丸【方剂大全】
  27. 见血飞【中药大全】
  28. 建元定喘汤【方剂大全】
  29. 见形证治歌（凡一十八首，共一十八方）《幼幼集成》
  30. 建中丹【方剂大全】
  1. 建连翘《药性切用》
  2. 建立转基因动物的方法《动脉粥样硬化》
  3. 建瓴汤证《临证实验录》
  4. 建立在心理动力学派理论基础上的心理疗法《医学心理学》
  5. 建脾散《三因极一病证方论》
  6. 建立在人本主义理论基础上的心理疗法《医学心理学》
  7. 建脾丸《备急千金要方》
  8. 建立在行为主义学习理论基础上的心理疗法《医学心理学》
  9. 建脾丸《三因极一病证方论》
  10. 建立友好信任的关系《医学心理学》
  11. 建曲《本草分经》
  12. 建立完善的信息监测系统《预防医学》
  13. 建曲《本草分经》
  14. 建立健全的规章制度《预防医学》
  15. 建水草《证类本草》
  16. 建立假设和确定检验水准《预防医学》
  17. 建汤《饮膳正要》
  18. 建立管理机制《医院药学》
  19. 建泽泻《药性切用》
  20. 建立地方病监测系统《预防医学》
  21. 建中加木瓜柴胡汤《冯氏锦囊秘录》
  22. 建里《针灸学》
  23. 建中焦之邪《丹溪手镜》
  24. 建里《中医词典》
  25. 建中散《太平惠民和剂局方》
  26. 建里《针灸大成》
  27. 建中汤《备急千金要方》
  28. 见肿消《本经逢原》
  29. 建中汤《冯氏锦囊秘录》
  30. 见肿消《证类本草》
  31. 建中汤《医述》


紫花地丁_《药性切用》_中医本草_【岐黄之术】

紫花地丁

紫花地丁

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦性寒，泻热解毒，为外科敷治专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：建连翘
  • 当前页：紫花地丁
  • 下一页：漏芦
<<< 返回本书目录
  1. 紫花地丁《本草纲目》图文版
  2. 紫花地丁【中药大全】
  3. 紫花地丁《滇南本草》
  4. 紫花地丁散【方剂大全】
  5. 紫花地丁《本草易读》
  6. 紫花芥【中药大全】
  7. 紫花地丁《本草乘雅半偈》
  8. 紫花芥子【中药大全】
  9. 紫花地丁《本草纲目》完整版
  10. 紫花堇菜【中药大全】
  11. 紫红獐牙菜【中药大全】
  12. 紫花景天【中药大全】
  13. 紫红色掌【疾病症状】
  14. 紫花苣苔【中药大全】
  15. 紫红鞭【中药大全】
  16. 紫花络石【中药大全】
  17. 紫红白三泡《经验麻科》
  18. 紫花卫矛【中药大全】
  19. 紫黑相间治验《疫疹一得》
  20. 紫花一炷香【中药大全】
  21. 紫黑呃逆治验《疫疹一得》
  22. 紫花鱼灯草【中药大全】
  23. 紫黑迟见《四圣悬枢》
  24. 紫藿香【中药大全】
  25. 紫河车【中药大全】
  26. 紫金标【中药大全】
  27. 紫河车《本草择要纲目》
  28. 紫金丹《扁鹊心书》
  29. 紫河车《本草新编》
  30. 紫金丹《苏沈良方》
  1. 紫花地丁《药性切用》
  2. 紫花地丁《外科全生集》
  3. 紫花地丁《本草乘雅半偈》
  4. 紫花地丁《本草撮要》
  5. 紫花地丁《滇南本草》
  6. 紫花地丁《本草分经》
  7. 紫花地丁（附药：犁头草）《中药学》
  8. 紫花地丁《本草便读》
  9. 紫花散《重楼玉钥》
  10. 紫花地丁《得配本草》
  11. 紫黄茶《茶饮保健》
  12. 紫花地丁《本草从新》
  13. 紫加石《千金翼方》
  14. 紫花地丁《顾松园医镜》
  15. 紫加石《新修本草》
  16. 紫花地丁《本草易读》
  17. 紫加石《证类本草》
  18. 紫花地丁《本草备要》
  19. 紫加石《名医别录》
  20. 紫花地丁《本草纲目》
  21. 紫姜汤《是斋百一选方》
  22. 紫花《本草分经》
  23. 紫疥斑《中医词典》
  24. 紫虎茶《茶饮保健》
  25. 紫金丹《儒门事亲》
  26. 紫红白三泡《经验麻科》
  27. 紫金丹《医学心悟》
  28. 紫黑相间治验《疫疹一得》
  29. 紫金丹《扁鹊心书》
  30. 紫黑呃逆治验《疫疹一得》
  31. 紫金丹《苏沈良方》


漏芦_《药性切用》_中医本草_【岐黄之术】

漏芦

漏芦

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦咸，软坚消瘿，泻热解毒，为外科专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫花地丁
  • 当前页：漏芦
  • 下一页：大力子
<<< 返回本书目录
  1. 漏芦《证类本草》
  2. 漏芦【中药大全】
  3. 漏芦《雷公炮炙论》
  4. 漏芦膏【方剂大全】
  5. 漏芦《滇南本草》
  6. 漏芦橘皮汤【方剂大全】
  7. 漏芦《本草择要纲目》
  8. 漏芦散【方剂大全】
  9. 漏芦《本草易读》
  10. 漏芦升麻汤【方剂大全】
  11. 漏芦《本草图经》
  12. 漏芦汤【方剂大全】
  13. 漏芦《本草思辨录》
  14. 漏芦丸【方剂大全】
  15. 漏芦《本草纲目》完整版
  16. 漏气证治《三因极一病证方论》
  17. 漏卢《本草纲目》图文版
  18. 漏腮风《喉科秘诀》
  19. 漏篮子【中药大全】
  20. 漏胎《内府秘传经验女科》
  21. 漏篮子《本草纲目》图文版
  22. 漏胎《女科秘要》
  23. 漏篮子《本草纲目》完整版
  24. 漏胎《女科折衷纂要》
  25. 漏蓝子《本草择要纲目》
  26. 漏胎《胎产秘书》
  27. 漏睛脓出外障《秘传眼科龙木论》
  28. 漏胎安胎饮【方剂大全】
  29. 漏睛脓出歌《医宗金鉴》
  30. 漏胎汤【方剂大全】
  1. 漏芦《药性切用》
  2. 漏芦《本草撮要》
  3. 漏芦《滇南本草》
  4. 漏芦《本草择要纲目》
  5. 漏芦《本草图经》
  6. 漏芦《名医别录》
  7. 漏芦茶《茶饮保健》
  8. 漏芦《增广和剂局方药性总论》
  9. 漏芦连翘汤《备急千金要方》
  10. 漏芦《本草便读》
  11. 漏芦散《备急千金要方》
  12. 漏芦《本草思辨录》
  13. 漏芦散《妇人大全良方》
  14. 漏芦《中药学》
  15. 漏芦散《妇人大全良方》
  16. 漏芦《得配本草》
  17. 漏芦散《三因极一病证方论》
  18. 漏芦《本经逢原》
  19. 漏芦散《太平惠民和剂局方》
  20. 漏芦《本草求真》
  21. 漏芦汤《备急千金要方》
  22. 漏芦《证类本草》
  23. 漏芦汤《备急千金要方》
  24. 漏芦《医学入门》
  25. 漏芦汤《备急千金要方》
  26. 漏芦《冯氏锦囊秘录》
  27. 漏芦汤《仙传外科集验方》
  28. 漏芦《本草易读》
  29. 漏芦汤《妇人大全良方》
  30. 漏芦《本草蒙筌》
  31. 漏芦汤《三因极一病证方论》


大力子_《药性切用》_中医本草_【岐黄之术】

大力子

大力子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名恶实，一名牛旁子，一名鼠粘子。辛苦微寒，入肺而疏风散结，泻热清咽，消利二便，肠滑者忌。亦有土炒用者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏芦
  • 当前页：大力子
  • 下一页：大小蓟
<<< 返回本书目录
  1. 大力丸【方剂大全】
  2. 大力子汤【方剂大全】
  3. 大力夺命丸【方剂大全】
  4. 大利惊丸【方剂大全】
  5. 大理中丸【方剂大全】
  6. 大连翘汤【方剂大全】
  7. 大理中露宿丸【方剂大全】
  8. 大连翘饮【方剂大全】
  9. 大理气丸【方剂大全】
  10. 大莲心散【方剂大全】
  11. 大理木香【中药大全】
  12. 大良姜【中药大全】
  13. 大理菊【中药大全】
  14. 大量皮肤脱屑【疾病症状】
  15. 大梨《本草易读》
  16. 大量羊水吸入【疾病大全】
  17. 大冷水麻【中药大全】
  18. 大量饮酒后突然视力减退【疾病症状】
  19. 大牢牙散【方剂大全】
  20. 大料神秘左经汤【方剂大全】
  21. 大狼毒（图）【中药大全】
  22. 大鳞毛蕨【中药大全】
  23. 大狼把草【中药大全】
  24. 大灵宝丹【方剂大全】
  25. 大快斑丸【方剂大全】
  26. 大灵丹【方剂大全】
  27. 大块瓦【中药大全】
  28. 大陵穴【上肢内侧穴位】
  29. 大块肝细胞坏死【疾病症状】
  30. 大龙丹【方剂大全】
  1. 大力子《药性切用》
  2. 大理气丸《备急千金要方》
  3. 大疠风秘方《华佗神方》
  4. 大梨《本草易读》
  5. 大连翘饮《冯氏锦囊秘录》
  6. 大雷丸《明目至宝》
  7. 大连翘饮《冯氏锦囊秘录》
  8. 大雷头风《中医词典》
  9. 大连翘饮《冯氏锦囊秘录》
  10. 大孔肿痛《医述》
  11. 大连翘饮《外科理例》
  12. 大孔痛《中医词典》
  13. 大料神秘左经汤《三因极一病证方论》
  14. 大空《证类本草》
  15. 大陵《针灸大成》
  16. 大空《新修本草》
  17. 大陵《手穴手纹诊治》
  18. 大空《千金翼方》
  19. 大陵《中医词典》
  20. 大渴后虚乏候《诸病源候论》
  21. 大陵《针灸学》
  22. 大渴不已《疫疹一得》
  23. 大陵（俞穴）《子午流注说难》
  24. 大厥《中医词典》
  25. 大偻《中医词典》
  26. 大厥《中医名词词典》
  27. 大偻《医述》
  28. 大决明散《眼科秘诀》
  29. 大芦荟丸《外科理例》
  30. 大聚《中医词典》
  31. 大芦荟丸《小儿药证直诀》


大小蓟_《药性切用》_中医本草_【岐黄之术】

大小蓟

大小蓟

  • 上一页
  • 目录
  • 相关
  • 下一页

甘苦性凉，俱能凉血散瘀。但小蓟力微，不能如大蓟之能消痈毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大力子
  • 当前页：大小蓟
  • 下一页：马鞭草
<<< 返回本书目录
  1. 大小蓟《药笼小品》
  2. 大小蓟根《证类本草》
  3. 大小蓟《本草易读》
  4. 大小雷头风《目经大成》
  5. 大小茴香丸【方剂大全】
  6. 大小论《小儿卫生总微论方》
  7. 大小府-养生余录（上）《古今医统大全》
  8. 大小青龙汤《医学读书记》
  9. 大小二脉《圆运动的古中医学》
  10. 大小续命汤中风方《外台秘要》
  11. 大小二便秘结不通《女科百问》
  12. 大小之脉《疡科纲要》
  13. 大小二便《幼科释谜》
  14. 大效点明膏【方剂大全】
  15. 大小肠痈论治《类证治裁》
  16. 大效拱辰丸【方剂大全】
  17. 大小肠痈《医宗金鉴》
  18. 大效厚朴煎丸【方剂大全】
  19. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  20. 大效琥珀散【方剂大全】
  21. 大小肠脉诊部位辨《三十年临证经验集》
  22. 大效黄耆汤【方剂大全】
  23. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  24. 大效金丝膏【方剂大全】
  25. 大小便潴留【疾病症状】
  26. 大效萝卜丸【方剂大全】
  27. 大小便症（附：脱肛 便血淋浊 遗精）《文堂集验方》
  28. 大效没药丸【方剂大全】
  29. 大小便血论《胎产心法》
  30. 大效妙应丸【方剂大全】
  1. 大小蓟《药性切用》
  2. 大小蓟《本草撮要》
  3. 大小蓟根《证类本草》
  4. 大小蓟《本草从新》
  5. 大小蓟根《增广和剂局方药性总论》
  6. 大小蓟《本草求真》
  7. 大小蓟根《名医别录》
  8. 大小蓟《冯氏锦囊秘录》
  9. 大小蓟饮（《圣济总录》）《中医饮食营养学》
  10. 大小蓟《本草易读》
  11. 大小雷头风《目经大成》
  12. 大小蓟《本草蒙筌》
  13. 大小论《小儿卫生总微论方》
  14. 大小蓟《本草备要》
  15. 大小男女一切心气疼《奇方类编》
  16. 大小蓟《本草衍义》
  17. 大小青《本草撮要》
  18. 大小蓟《药笼小品》
  19. 大小青龙汤《医学读书记》
  20. 大小腑门汤类《秘传证治要诀及类方》
  21. 大小续命汤中风方二首《外台秘要》
  22. 大小府（养生余录 上）《古今医统大全》
  23. 大小长短篇《素女妙论》
  24. 大小二脉《圆运动的古中医学》
  25. 大小蒸《中医词典》
  26. 大小二便秘结不通《女科百问》
  27. 大小之脉《疡科纲要》
  28. 大小二便《幼科释谜》
  29. 大笑脱腮《奇方类编》
  30. 大小承气汤《仁术便览》
  31. 大效虎骨散《妇人大全良方》


马鞭草_《药性切用》_中医本草_【岐黄之术】

马鞭草

马鞭草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒，破血通经，杀虫消胀。取苗、叶用。虚人忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小蓟
  • 当前页：马鞭草
  • 下一页：刘寄奴
<<< 返回本书目录
  1. 马鞭草《本草纲目》图文版
  2. 马鞭草（图）【中药大全】
  3. 马鞭草《证类本草》
  4. 马鞭草敷方【方剂大全】
  5. 马鞭草《药鉴》
  6. 马鞭草散【方剂大全】
  7. 马鞭草《滇南本草》
  8. 马鞭草汁【方剂大全】
  9. 马鞭草《本草易读》
  10. 马鞭酒【方剂大全】
  11. 马鞭草《本草图经》
  12. 马鞭散【方剂大全】
  13. 马鞭草《本草纲目》完整版
  14. 马鞭石斛【中药大全】
  15. 马鞭《本草纲目》完整版
  16. 马槟榔《本草纲目》完整版
  17. 马边绣球【中药大全】
  18. 马槟榔《滇南本草》
  19. 马痹《幼幼新书》
  20. 马槟榔《本草纲目》图文版
  21. 马比木【中药大全】
  22. 马槟榔【中药大全】
  23. 马宝【中药大全】
  24. 马剥平胃散【方剂大全】
  25. 马雹儿【中药大全】
  26. 马勃《本草纲目》完整版
  27. 马绊绳散【方剂大全】
  28. 马勃《本草乘雅半偈》
  29. 马绊绳《本草纲目》完整版
  30. 马勃《本草易读》
  1. 马鞭草《药性切用》
  2. 马鞭草《外科全生集》
  3. 马鞭草《药鉴》
  4. 马鞭草《本草撮要》
  5. 马鞭草《滇南本草》
  6. 马鞭草《本草分经》
  7. 马鞭草《本草图经》
  8. 马鞭草《名医别录》
  9. 马鞭草散《妇人大全良方》
  10. 马鞭草《本草便读》
  11. 马鞭草散《三因极一病证方论》
  12. 马鞭草《中药学》
  13. 马槟榔《本草纲目》
  14. 马鞭草《本经逢原》
  15. 马槟榔《饮食须知》
  16. 马鞭草《证类本草》
  17. 马槟榔《本经逢原》
  18. 马鞭草《医学入门》
  19. 马槟榔《滇南本草》
  20. 马鞭草《冯氏锦囊秘录》
  21. 马勃《本草纲目》
  22. 马鞭草《本草易读》
  23. 马勃《千金翼方》
  24. 马鞭草《本草蒙筌》
  25. 马勃《药笼小品》
  26. 马鞭草《本草备要》
  27. 马勃《本草经集注》
  28. 马鞭草《新修本草》
  29. 马勃《新修本草》
  30. 马鞭草《本草经集注》
  31. 马勃《本草衍义》


刘寄奴_《药性切用》_中医本草_【岐黄之术】

刘寄奴

刘寄奴

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦温，破血通经，除胀止血。茎、叶、花、子皆可用。多服令人吐利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马鞭草
  • 当前页：刘寄奴
  • 下一页：红花
<<< 返回本书目录
  1. 刘寄奴《雷公炮炙论》
  2. 刘寄奴【中药大全】
  3. 刘寄奴《本草择要纲目》
  4. 刘寄奴草《本草纲目》完整版
  5. 刘寄奴《本草新编》
  6. 刘寄奴草《本草乘雅半偈》
  7. 刘寄奴《本草图经》
  8. 刘寄奴草《证类本草》
  9. 刘河间先生三消论《儒门事亲》
  10. 刘寄奴草《本草纲目》图文版
  11. 刘河间·中暑论《增订叶评伤暑全书》
  12. 刘寄奴酒【方剂大全】
  13. 刘国师禁方《金疮秘传禁方》
  14. 刘寄奴散【方剂大全】
  15. 刘刺史丸【方剂大全】
  16. 刘寄奴汤【方剂大全】
  17. 熘炒黄花猪腰【方剂大全】
  18. 刘寄奴饮【方剂大全】
  19. 令阴急小方【方剂大全】
  20. 刘老丸【方剂大全】
  21. 令易产方《外台秘要》
  22. 刘眉士治效《仿寓意草》
  23. 令身香《千金翼方》
  24. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  25. 令人有子【方剂主治】
  26. 刘奇奴散【方剂大全】
  27. 令人体香方《外台秘要》
  28. 刘奇奴汤【方剂大全】
  29. 令人能食【中药主治】
  30. 刘氏跌打损伤膏【方剂大全】
  1. 刘寄奴《药性切用》
  2. 刘寄奴《本草择要纲目》
  3. 刘寄奴《本草图经》
  4. 刘寄奴《本草分经》
  5. 刘寄奴草《本草纲目》
  6. 刘寄奴《增广和剂局方药性总论》
  7. 刘寄奴草《雷公炮制药性解》
  8. 刘寄奴《本草便读》
  9. 刘寄奴草《千金翼方》
  10. 刘寄奴《中药学》
  11. 刘寄奴草《新修本草》
  12. 刘寄奴《得配本草》
  13. 刘寄奴草《本草备要》
  14. 刘寄奴《本草从新》
  15. 刘寄奴草《本草蒙筌》
  16. 刘寄奴《本经逢原》
  17. 刘寄奴草《证类本草》
  18. 刘寄奴《本草新编》
  19. 刘寄奴草《本草撮要》
  20. 刘寄奴《本草求真》
  21. 刘寄奴草《本草乘雅半偈》
  22. 刘寄奴《顾松园医镜》
  23. 刘寄奴散《冯氏锦囊秘录》
  24. 刘寄奴《医学入门》
  25. 刘寄奴散《普济本事方》
  26. 刘寄奴《冯氏锦囊秘录》
  27. 刘嘉孙《中医词典》
  28. 刘寄奴《中药炮制》
  29. 刘涓子《中医词典》
  30. 刘寄奴《玉楸药解》
  31. 刘奎《中医词典》


红花_《药性切用》_中医本草_【岐黄之术】

红花

红花

  • 上一页
  • 目录
  • 相关
  • 下一页

古名红蓝花。辛苦甘温，入肝治血。少用活血、和血，多用破血、行血。子∶散血结叶∶涂痈肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘寄奴
  • 当前页：红花
  • 下一页：王不留行
<<< 返回本书目录
  1. 红花《药笼小品》
  2. 红花【中药大全】
  3. 红花《药鉴》
  4. 红花白芷防风饮【方剂大全】
  5. 红花《侣山堂类辩》
  6. 红花菜【中药大全】
  7. 红花《本草易读》
  8. 红花苍柏丸【方剂大全】
  9. 红花《本草经解》
  10. 红花刺参【中药大全】
  11. 红蝴蝶疮【疾病大全】
  12. 红花当归散【方剂大全】
  13. 红蝴蝶疮《中医外科学》
  14. 红花当归汤【方剂大全】
  15. 红胡豆七【中药大全】
  16. 红花当归丸【方剂大全】
  17. 红厚壳【中药大全】
  18. 红花当归饮【方剂大全】
  19. 红黑二丸【中药大全】
  20. 红花点地梅【中药大全】
  21. 红黑二散【方剂大全】
  22. 红花酊【方剂大全】
  23. 红蒿枝【中药大全】
  24. 红花杜鹃【中药大全】
  25. 红旱莲【中药大全】
  26. 红花鹅掌柴【中药大全】
  27. 红寒药【中药大全】
  28. 红花膏【方剂大全】
  29. 红孩儿【中药大全】
  30. 红花活血汤【方剂大全】
  1. 红花《药性切用》
  2. 红花《侣山堂类辩》
  3. 红花《药鉴》
  4. 红花《外科全生集》
  5. 红花《珍珠囊补遗药性赋》
  6. 红花《本草撮要》
  7. 红花菜《饮食须知》
  8. 红花《本草分经》
  9. 红花草疮《中医词典》
  10. 红花《本草经解》
  11. 红花茶《茶饮保健》
  12. 红花《本草便读》
  13. 红花当归散《太平惠民和剂局方》
  14. 红花《中药学》
  15. 红花当归散《奇方类编》
  16. 红花《得配本草》
  17. 红花甘茶《茶饮保健》
  18. 红花《本草从新》
  19. 红花酒《食物疗法》
  20. 红花《本草求真》
  21. 红花酒《医方考》
  22. 红花《顾松园医镜》
  23. 红花酒（《金匮要略》）《中医饮食营养学》
  24. 红花《本草易读》
  25. 红活《疫疹一得》
  26. 红花《本草备要》
  27. 红尖出血舌《中医词典》
  28. 红花《药笼小品》
  29. 红尖干舌《中医词典》
  30. 红花《雷公炮制药性解》
  31. 红尖紫刺舌《中医词典》


王不留行_《药性切用》_中医本草_【岐黄之术】

王不留行

王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

甘苦性平，行走不住，善入血分，通经下乳。乃阳明、冲、任之药。取苗子，浆蒸熟用。孕妇及气血虚人并忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红花
  • 当前页：王不留行
  • 下一页：瞿麦穗
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《药性切用》
  2. 王不留行《本草撮要》
  3. 王不留行《本草乘雅半偈》
  4. 王不留行《本草害利》
  5. 王不留行《滇南本草》
  6. 王不留行《本草择要纲目》
  7. 王不留行《本草图经》
  8. 王不留行《本草分经》
  9. 王不留行（攻）《本草分经》
  10. 王不留行《名医别录》
  11. 王不留行散《圆运动的古中医学》
  12. 王不留行《增广和剂局方药性总论》
  13. 王不留行散《金匮悬解》
  14. 王不留行《本草便读》
  15. 王不留行散《备急千金要方》
  16. 王不留行《中药学》
  17. 王不留行散方《伤寒杂病论》
  18. 王不留行《得配本草》
  19. 王不留行散方《医宗金鉴》
  20. 王不留行《本草从新》
  21. 王不留行汤《备急千金要方》
  22. 王不留行《本经逢原》
  23. 王步三先生烂喉丹痧论《疡科心得集》
  24. 王不留行《本草新编》
  25. 王策勋先生幼孙疳疾《程杏轩医案》
  26. 王不留行《本草求真》
  27. 王超《中医词典》
  28. 王不留行《顾松园医镜》
  29. 王朝弼《中医词典》
  30. 王不留行《证类本草》
  31. 王琛《中医词典》


瞿麦穗_《药性切用》_中医本草_【岐黄之术】

瞿麦穗

瞿麦穗

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛寒，利小肠而降心火，逐膀胱湿热，为通淋要药。即落阳花，取蕊壳用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行
  • 当前页：瞿麦穗
  • 下一页：蓄
<<< 返回本书目录
  1. 瞿麦散【方剂大全】
  2. 瞿麦汤【方剂大全】
  3. 瞿麦六味汤【方剂大全】
  4. 瞿麦丸【方剂大全】
  5. 瞿麦【中药大全】
  6. 瞿麦饮【方剂大全】
  7. 瞿麦《本草纲目》图文版
  8. 瞿麦饮子【方剂大全】
  9. 瞿麦《长沙药解》
  10. 蘧蒢散【方剂大全】
  11. 瞿麦《药征续编》
  12. 蠼〔虫叟〕伤《医宗金鉴》
  13. 瞿麦《药笼小品》
  14. 蠼疮《外科启玄》
  15. 瞿麦《药鉴》
  16. 蠼疮论《小儿卫生总微论方》
  17. 瞿麦《雷公炮炙论》
  18. 蠼尿疮《圣济总录》
  19. 瞿麦《本草择要纲目》
  20. 蠼尿疮《幼幼新书》
  21. 瞿麦《本草易读》
  22. 蠼尿方《外台秘要》
  23. 瞿麦《本草图经》
  24. 鸜雉【中药大全】
  25. 瞿麦《本草思辨录》
  26. 曲《本草择要纲目》
  27. 瞿麦《本草崇原》
  28. 曲《雷公炮炙论》
  29. 瞿麦《本草乘雅半偈》
  30. 曲《证类本草》
  1. 瞿麦穗《药性切用》
  2. 瞿麦散《儒门事亲》
  3. 瞿书源（1891-1957年）《中医词典》
  4. 瞿麦散《三因极一病证方论》
  5. 瞿中溶（1769-1842年）《中医词典》
  6. 瞿麦散《仙传外科集验方》
  7. 蠼《证类本草》
  8. 瞿麦散《备急千金要方》
  9. 蠼《冷庐医话》
  10. 瞿麦《本草图经》
  11. 蠼〔虫叟〕伤《医宗金鉴》
  12. 瞿麦《本草乘雅半偈》
  13. 蠼虫伤《外科证治全书》
  14. 瞿麦《药征续编》
  15. 蠼疮《奇效简便良方》
  16. 瞿麦《药鉴》
  17. 蠼疮《外科启玄》
  18. 瞿麦《本草撮要》
  19. 蠼疮论《小儿卫生总微论方》
  20. 瞿麦《本草害利》
  21. 蠼叮《是斋百一选方》
  22. 瞿麦《本草择要纲目》
  23. 蠼毒绕腰痛候《诸病源候论》
  24. 瞿麦《本草分经》
  25. 蠼尿疮《圣济总录》
  26. 瞿麦《本草分经》
  27. 蠼尿疮《幼幼新书》
  28. 瞿麦《本草分经》
  29. 蠼尿方二十二首《外台秘要》
  30. 瞿麦《名医别录》
  31. 蠼尿候《诸病源候论》


蓄_《药性切用》_中医本草_【岐黄之术】

蓄

蓄

  • 上一页
  • 目录
  • 相关
  • 下一页

一名扁竹。性味苦平，利水通淋。为治疸、消肿专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦穗
  • 当前页：蓄
  • 下一页：车前子
<<< 返回本书目录
  1. 蓄《滇南本草》
  2. 蓄苗《医宗金鉴》
  3. 蓄《本草图经》
  4. 蓄苗《幼科种痘心法要旨》
  5. 蓄《本草思辨录》
  6. 蓄外家（人事二）《妇人规》
  7. 蓄《本草崇原》
  8. 蓄外家（人事二）《宜麟策》
  9. 蓄《本草乘雅半偈》
  10. 蓄血《丹溪手镜》
  11. 蓄《本草纲目》完整版
  12. 蓄血《古今医彻》
  13. 续诸疮验方《万氏秘传片玉心书》
  14. 蓄血《景岳全书》
  15. 续肿胀论《古今医彻》
  16. 蓄血《伤寒大白》
  17. 续治诸症《疠疡机要》
  18. 蓄血《伤寒括要》
  19. 续增治法《针灸大成》
  20. 蓄血《伤寒明理论》
  21. 续增小儿伤寒《医学纲目》
  22. 蓄血《伤寒指掌》
  23. 续印《产科心法》之缘起《评注产科心法》
  24. 蓄血《温疫论》
  25. 续养生论《苏沈良方》
  26. 蓄血《血证论》
  27. 续序《痧胀玉衡》
  28. 蓄血《张氏医通》
  29. 续随子叶【中药大全】
  30. 蓄血《张聿青医案》
  1. 蓄《药性切用》
  2. 蓄《本草撮要》
  3. 蓄《本草乘雅半偈》
  4. 蓄《本草分经》
  5. 蓄《滇南本草》
  6. 蓄《名医别录》
  7. 蓄《本草图经》
  8. 蓄《本草便读》
  9. 蓄苗《医宗金鉴》
  10. 蓄《本草崇原》
  11. 蓄苗《幼科种痘心法要旨》
  12. 蓄《本草思辨录》
  13. 蓄热吐血《中医词典》
  14. 蓄《得配本草》
  15. 蓄热吐血《金匮翼》
  16. 蓄《本草从新》
  17. 蓄水证《中医词典》
  18. 蓄《本经逢原》
  19. 蓄水症《中医名词词典》
  20. 蓄《冯氏锦囊秘录》
  21. 蓄外家（人事二）《宜麟策》
  22. 蓄《本草蒙筌》
  23. 蓄外家（人事二）《妇人规》
  24. 蓄《本草备要》
  25. 蓄外家之法《竹林女科证治》
  26. 蓄《吴普本草》
  27. 蓄血《景岳全书》
  28. 蓄《新修本草》
  29. 蓄血《中医词典》
  30. 蓄《本草经集注》
  31. 蓄血《医学纲目》


车前子_《药性切用》_中医本草_【岐黄之术】

车前子

车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘寒，入膀胱而兼入肺肝，为利水清热之药。开水窍以安精窍，令人生子、强炒研用。肾虚气陷及精窍滑泄者均忌。

车前叶∶性味相近，清热功胜，兼能凉血明目。勿可并使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄
  • 当前页：车前子
  • 下一页：灯心
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子《药性切用》
  2. 车前子《外科全生集》
  3. 车前子《药鉴》
  4. 车前子《本草害利》
  5. 车前子《本草乘雅半偈》
  6. 车前子《本草择要纲目》
  7. 车前子《本草图经》
  8. 车前子《本草分经》
  9. 车前子（车前草）《中药学》
  10. 车前子《本草分经》
  11. 车前子茶《茶饮保健》
  12. 车前子《本草分经》
  13. 车前子散《冯氏锦囊秘录》
  14. 车前子《名医别录》
  15. 车前子叶《本草害利》
  16. 车前子《增广和剂局方药性总论》
  17. 车渠《本草纲目》
  18. 车前子《本草经解》
  19. 车渠《海药本草》
  20. 车前子《本草便读》
  21. 车渠《证类本草》
  22. 车前子《本草崇原》
  23. 车螫《本经逢原》
  24. 车前子《本草思辨录》
  25. 车辖《证类本草》
  26. 车前子《得配本草》
  27. 车香《海药本草》
  28. 车前子《医方考》
  29. 车脂《证类本草》
  30. 车前子《本草从新》
  31. 扯法《中医词典》


灯心_《药性切用》_中医本草_【岐黄之术】

灯心

灯心

  • 上一页
  • 目录
  • 相关
  • 下一页

甘淡微寒，降心火而利小肠，兼清肺热。灯草∶烧灰吹喉痹，涂乳止夜啼。中寒小便禁者勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子
  • 当前页：灯心
  • 下一页：地肤子
<<< 返回本书目录
  1. 灯台树果【中药大全】
  2. 灯心草《本草纲目》完整版
  3. 灯台树【中药大全】
  4. 灯心草《本草乘雅半偈》
  5. 灯台莲【中药大全】
  6. 灯心草《本草经解》
  7. 灯台菜【中药大全】
  8. 灯心草《本草新编》
  9. 灯笼婆婆纳【中药大全】
  10. 灯心草《本草择要纲目》
  11. 灯笼泡【中药大全】
  12. 灯心草《本草纲目》图文版
  13. 灯笼花【中药大全】
  14. 灯心草【中药大全】
  15. 灯笼果【中药大全】
  16. 灯心草根【中药大全】
  17. 灯笼草【中药大全】
  18. 灯心散【方剂大全】
  19. 灯火《本草纲目》图文版
  20. 灯心汤【方剂大全】
  21. 灯火《本草纲目》完整版
  22. 灯心竹叶汤【方剂大全】
  23. 灯花丸【方剂大全】
  24. 灯芯《药笼小品》
  25. 灯花散【方剂大全】
  26. 灯芯草柿饼汤《保健药膳》
  27. 灯花膏【方剂大全】
  28. 灯油藤子【中药大全】
  29. 灯花《本草纲目》完整版
  30. 灯盏《本草纲目》完整版
  1. 灯心《药性切用》
  2. 灯心《外科全生集》
  3. 灯心草《本草纲目》
  4. 灯心《本草害利》
  5. 灯心草《玉楸药解》
  6. 灯心《本草分经》
  7. 灯心草《本草衍义》
  8. 灯心《本草分经》
  9. 灯心草《本草蒙筌》
  10. 灯心《本草分经》
  11. 灯心草《医学入门》
  12. 灯心《本草便读》
  13. 灯心草《证类本草》
  14. 灯心《雷公炮制药性解》
  15. 灯心草《顾松园医镜》
  16. 灯笼草《增广和剂局方药性总论》
  17. 灯心草《本草新编》
  18. 灯笼草《得配本草》
  19. 灯心草《本经逢原》
  20. 灯笼草《证类本草》
  21. 灯心草《得配本草》
  22. 灯笼草《冯氏锦囊秘录》
  23. 灯心草《中药学》
  24. 灯笼草《本草蒙筌》
  25. 灯心草《本草经解》
  26. 灯笼病《中医词典》
  27. 灯心草《增广和剂局方药性总论》
  28. 灯火灸《中医词典》
  29. 灯心草《本草择要纲目》
  30. 灯火《药性切用》
  31. 灯心草《本草乘雅半偈》


地肤子_《药性切用》_中医本草_【岐黄之术】

地肤子

地肤子

  • 上一页
  • 目录
  • 相关
  • 下一页

甘苦微寒，入膀胱而除浮肿，利小便而通淋闭。炒研用。叶∶作浴汤，去皮肤风热

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯心
  • 当前页：地肤子
  • 下一页：冬葵子
<<< 返回本书目录
  1. 地肤子《证类本草》
  2. 地肤子【中药大全】
  3. 地肤子《药鉴》
  4. 地肤子煎剂【方剂大全】
  5. 地肤子《本草择要纲目》
  6. 地肤子散【方剂大全】
  7. 地肤子《本草易读》
  8. 地肤子汤【方剂大全】
  9. 地肤子《本草图经》
  10. 地肤子丸【方剂大全】
  11. 地肤子《本草崇原》
  12. 地肤子洗剂【方剂大全】
  13. 地肤子《本草乘雅半偈》
  14. 地柑【中药大全】
  15. 地肤饮【方剂大全】
  16. 地干丸【方剂大全】
  17. 地肤丸【方剂大全】
  18. 地膏药【中药大全】
  19. 地肤汤【方剂大全】
  20. 地梗鼠尾【中药大全】
  21. 地肤散【方剂大全】
  22. 地骨白皮汤【方剂大全】
  23. 地肤苗【中药大全】
  24. 地骨白皮五味饮子【方剂大全】
  25. 地肤酒【方剂大全】
  26. 地骨膏【方剂大全】
  27. 地肤煎【方剂大全】
  28. 地骨酒【方剂大全】
  29. 地肤大黄汤【方剂大全】
  30. 地骨皮《本草崇原》
  1. 地肤子《药性切用》
  2. 地肤子《本草撮要》
  3. 地肤子《药鉴》
  4. 地肤子《本草择要纲目》
  5. 地肤子《本草乘雅半偈》
  6. 地肤子《本草分经》
  7. 地肤子《本草图经》
  8. 地肤子《名医别录》
  9. 地肤子汤《备急千金要方》
  10. 地肤子《增广和剂局方药性总论》
  11. 地肤子汤《备急千金要方》
  12. 地肤子《本草便读》
  13. 地肤子汤《三因极一病证方论》
  14. 地肤子《本草崇原》
  15. 地芙蓉《证类本草》
  16. 地肤子《得配本草》
  17. 地高辛标记cRNA探针的应用《实用免疫细胞与核酸》
  18. 地肤子《本草从新》
  19. 地高辛配基随机标记DNA探针法《实用免疫细胞与核酸》
  20. 地肤子《本经逢原》
  21. 地阁骨《中医词典》
  22. 地肤子《本草求真》
  23. 地阁骨《正骨心法要旨》
  24. 地肤子《证类本草》
  25. 地阁骨《医宗金鉴》
  26. 地肤子《医学入门》
  27. 地阁骨伤《中医词典》
  28. 地肤子《冯氏锦囊秘录》
  29. 地骨皮《雷公炮制药性解》
  30. 地肤子《本草易读》
  31. 地骨皮《药笼小品》


冬葵子_《药性切用》_中医本草_【岐黄之术】

冬葵子

冬葵子

  • 上一页
  • 目录
  • 相关
  • 下一页

甘寒淡滑，利窍滑胎。根、叶同功。花∶分赤白，治白带下赤者，亦治血淋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地肤子
  • 当前页：冬葵子
  • 下一页：海金沙
<<< 返回本书目录
  1. 冬葵子《证类本草》
  2. 冬葵子【中药大全】
  3. 冬葵子《本草易读》
  4. 冬葵子散【方剂大全】
  5. 冬葵子《本草新编》
  6. 冬葵子汤【方剂大全】
  7. 冬葵子《本草崇原》
  8. 冬里麻【中药大全】
  9. 冬葵叶【中药大全】
  10. 冬里麻根【中药大全】
  11. 冬葵散【方剂大全】
  12. 冬凌草【中药大全】
  13. 冬葵果【中药大全】
  14. 冬令伤寒液少证《余无言医案》
  15. 冬葵根汁【方剂大全】
  16. 冬令伤寒证《余无言医案》
  17. 冬葵根汤【方剂大全】
  18. 冬麻子粥【方剂大全】
  19. 冬葵根【中药大全】
  20. 冬眠瘤【疾病大全】
  21. 冬葵萆薢散【方剂大全】
  22. 冬茄冲剂【方剂大全】
  23. 冬葵【中药大全】
  24. 冬青《本草纲目》完整版
  25. 冬季怎样进补《老年食养食疗》
  26. 冬青《本草纲目》图文版
  27. 冬季养生《中医养生学》
  28. 冬青补汁【方剂大全】
  29. 冬季瘙痒症【疾病大全】
  30. 冬青方【方剂大全】
  1. 冬葵子《药性切用》
  2. 冬葵子《本草撮要》
  3. 冬葵子汤《医方考》
  4. 冬葵子《本草分经》
  5. 冬令伤寒液少证《余无言医案》
  6. 冬葵子《名医别录》
  7. 冬令伤寒证《余无言医案》
  8. 冬葵子《增广和剂局方药性总论》
  9. 冬脉如营《中医词典》
  10. 冬葵子《本草便读》
  11. 冬青《本草纲目》
  12. 冬葵子《本草崇原》
  13. 冬青《本草求真》
  14. 冬葵子《中药学》
  15. 冬青散《是斋百一选方》
  16. 冬葵子《本草从新》
  17. 冬日外感《评琴书屋医略》
  18. 冬葵子《本经逢原》
  19. 冬三月《寿世传真》
  20. 冬葵子《本草新编》
  21. 冬桑叶《药性切用》
  22. 冬葵子《本草求真》
  23. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  24. 冬葵子《证类本草》
  25. 冬伤于寒春必病温大意《时病论》
  26. 冬葵子《本草易读》
  27. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  28. 冬葵子《本草蒙筌》
  29. 冬伤于寒春必病温何以伤于寒者而病又何以冬所伤者而春必病《张聿青医案》
  30. 冬葵子《本草备要》
  31. 冬伤于寒春必温病《此事难知》


海金沙_《药性切用》_中医本草_【岐黄之术】

海金沙

海金沙

  • 上一页
  • 目录
  • 相关
  • 下一页

甘寒淡渗，除小肠、膀胱、血分湿热，为血淋要药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬葵子
  • 当前页：海金沙
  • 下一页：茵陈蒿
<<< 返回本书目录
  1. 海金沙《本草纲目》图文版
  2. 海金沙【中药大全】
  3. 海金沙《药笼小品》
  4. 海金沙草【中药大全】
  5. 海金沙《本草图经》
  6. 海金沙根【中药大全】
  7. 海金沙《本草纲目》完整版
  8. 海金沙散【方剂大全】
  9. 海金散【方剂大全】
  10. 海金沙丸【方剂大全】
  11. 海金花丸【方剂大全】
  12. 海金砂《本草乘雅半偈》
  13. 海红豆【中药大全】
  14. 海金砂【方剂大全】
  15. 海红豆《本草纲目》完整版
  16. 海韭菜【中药大全】
  17. 海红（海棠梨）《本草纲目》完整版
  18. 海决明【中药大全】
  19. 海红【中药大全】
  20. 海康钩粉草【中药大全】
  21. 海蛤玉粉散【方剂大全】
  22. 海蝰【中药大全】
  23. 海蛤丸【方剂大全】
  24. 海狸香【中药大全】
  25. 海蛤汤【方剂大全】
  26. 海莲果【中药大全】
  27. 海蛤索饼【方剂大全】
  28. 海莲叶【中药大全】
  29. 海蛤散【方剂大全】
  30. 海柳【中药大全】
  1. 海金沙《药性切用》
  2. 海金沙《本草撮要》
  3. 海金沙《本草图经》
  4. 海金沙《本草害利》
  5. 海金沙散《仁术便览》
  6. 海金沙《本草害利》
  7. 海金沙散《仁术便览》
  8. 海金沙《本草分经》
  9. 海金砂《本草备要》
  10. 海金沙《本草分经》
  11. 海金砂《医学入门》
  12. 海金沙《增广和剂局方药性总论》
  13. 海金砂《顾松园医镜》
  14. 海金沙《本草便读》
  15. 海金砂《本草乘雅半偈》
  16. 海金沙《中药学》
  17. 海论《黄帝内经·灵枢》
  18. 海金沙《得配本草》
  19. 海论《灵枢悬解》
  20. 海金沙《本草从新》
  21. 海论《内经评文》
  22. 海金沙《本经逢原》
  23. 海螺《证类本草》
  24. 海金沙《本草求真》
  25. 海蠃《本经逢原》
  26. 海金沙《证类本草》
  27. 海马《本草纲目》
  28. 海金沙《冯氏锦囊秘录》
  29. 海马《玉楸药解》
  30. 海金沙《本草易读》
  31. 海马《医学入门》


茵陈蒿_《药性切用》_中医本草_【岐黄之术】

茵陈蒿

茵陈蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦寒，入足太阳，兼入足太阴、阳明。专利湿热，为黄胆君药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海金沙
  • 当前页：茵陈蒿
  • 下一页：甜葶苈
<<< 返回本书目录
  1. 茵陈蒿《本草纲目》图文版
  2. 茵陈蒿【中药大全】
  3. 茵陈蒿《证类本草》
  4. 茵陈蒿大黄汤【方剂大全】
  5. 茵陈蒿《药征》
  6. 茵陈蒿汤《伤寒寻源》
  7. 茵陈蒿《雷公炮炙论》
  8. 茵陈蒿汤《汤头歌诀》
  9. 茵陈蒿《本草择要纲目》
  10. 茵陈蒿汤【方剂大全】
  11. 茵陈蒿《本草图经》
  12. 茵陈蒿汤方《伤寒明理论》
  13. 茵陈蒿《本草崇原》
  14. 茵陈蒿汤证《临证实验录》
  15. 茵陈蒿《本草乘雅半偈》
  16. 茵陈解《医学衷中参西录》
  17. 茵陈蒿《本草纲目》完整版
  18. 茵陈酒《保健药膳》
  19. 茵陈公英汤【方剂大全】
  20. 茵陈散【方剂大全】
  21. 茵陈公英汤《保健药膳》
  22. 茵陈术附汤【方剂大全】
  23. 茵陈茯苓汤【方剂大全】
  24. 茵陈四苓汤【方剂大全】
  25. 茵陈防己汤【方剂大全】
  26. 茵陈四逆汤【方剂大全】
  27. 茵陈地黄汤【方剂大全】
  28. 茵陈汤【方剂大全】
  29. 茵陈赤小豆汤【方剂大全】
  30. 茵陈丸《汤头歌诀》
  1. 茵陈蒿《药性切用》
  2. 茵陈蒿《本草择要纲目》
  3. 茵陈蒿《药征》
  4. 茵陈蒿《名医别录》
  5. 茵陈蒿《本草乘雅半偈》
  6. 茵陈蒿《增广和剂局方药性总论》
  7. 茵陈蒿《本草图经》
  8. 茵陈蒿《本草崇原》
  9. 茵陈蒿（铃茵陈）《中药学》
  10. 茵陈蒿《得配本草》
  11. 茵陈蒿汤《圆运动的古中医学》
  12. 茵陈蒿《本经逢原》
  13. 茵陈蒿汤《圆运动的古中医学》
  14. 茵陈蒿《证类本草》
  15. 茵陈蒿汤《圆运动的古中医学》
  16. 茵陈蒿《医学入门》
  17. 茵陈蒿汤《医宗金鉴》
  18. 茵陈蒿《冯氏锦囊秘录》
  19. 茵陈蒿汤《删补名医方论》
  20. 茵陈蒿《本草蒙筌》
  21. 茵陈蒿汤《医方考》
  22. 茵陈蒿《汤液本草》
  23. 茵陈蒿汤《医学心悟》
  24. 茵陈蒿《本草衍义》
  25. 茵陈蒿汤《伤寒寻源》
  26. 茵陈蒿《新修本草》
  27. 茵陈蒿汤《医方论》
  28. 茵陈蒿《本草经集注》
  29. 茵陈蒿汤《汤头歌诀》
  30. 茵陈蒿《长沙药解》
  31. 茵陈蒿汤《伤寒括要》


甜葶苈_《药性切用》_中医本草_【岐黄之术】

甜葶苈

甜葶苈

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦大寒，入肺而兼入膀胱。其性急速，下气定喘，喘鸣水气喷急者，非此不能除泻表气分湿热专药。取子炒研。苦者性劣，不可轻投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿
  • 当前页：甜葶苈
  • 下一页：大青
<<< 返回本书目录
  1. 甜藤《本草纲目》完整版
  2. 甜葶苈散【方剂大全】
  3. 甜石榴【中药大全】
  4. 甜葶苈子《滇南本草》
  5. 甜酒酿山药羹《保健药膳》
  6. 甜杏仁【中药大全】
  7. 甜果藤【中药大全】
  8. 甜叶菊【中药大全】
  9. 甜瓜子【中药大全】
  10. 甜远志《滇南本草》
  11. 甜瓜叶【中药大全】
  12. 甜远志【中药大全】
  13. 甜瓜皮【中药大全】
  14. 填骨髓【中药主治】
  15. 甜瓜茎【中药大全】
  16. 填骨髓【方剂主治】
  17. 甜瓜花【中药大全】
  18. 填骨髓煎【方剂大全】
  19. 甜瓜根【中药大全】
  20. 填海川神丸【方剂大全】
  21. 甜瓜蒂【中药大全】
  22. 填精益肾疗骨疾《三十年临证经验集》
  23. 甜瓜【中药大全】
  24. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  25. 甜瓜《本草纲目》图文版
  26. 填坎汤【方剂大全】
  27. 甜瓜《证类本草》
  28. 腆颗虫《本草纲目》完整版
  29. 甜瓜《滇南本草》
  30. 挑刺疗法《中医刺灸》
  1. 甜葶苈《药性切用》
  2. 甜藤《证类本草》
  3. 甜葶苈子《滇南本草》
  4. 甜食要少吃《预防医学》
  5. 甜杏仁（《本草从新》）《中医饮食营养学》
  6. 甜肉桂《药性切用》
  7. 甜远志《滇南本草》
  8. 甜酒酿山药羹《保健药膳》
  9. 甜竹沥《药性切用》
  10. 甜酱《药性切用》
  11. 甜竹茹《药性切用》
  12. 甜瓜子《本草便读》
  13. 填骨丸《备急千金要方》
  14. 甜瓜子《本经逢原》
  15. 填骨万金煎《备急千金要方》
  16. 甜瓜仁《顾松园医镜》
  17. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  18. 甜瓜蒂《药性切用》
  19. 填精益肾疗骨疾《三十年临证经验集》
  20. 甜瓜蒂《本草分经》
  21. 捵法《中医词典》
  22. 甜瓜蒂《本经逢原》
  23. 腆颗虫《证类本草》
  24. 甜瓜蒂《本草求真》
  25. 挑刺《中医词典》
  26. 甜瓜蒂《本草备要》
  27. 挑刺疗法《中医刺灸》
  28. 甜瓜茶《茶饮保健》
  29. 挑痘疔法《医宗金鉴》
  30. 甜瓜〈寒〉《食疗本草》
  31. 挑痘疔法《痘疹心法要诀》


大青_《药性切用》_中医本草_【岐黄之术】

大青

大青

  • 上一页
  • 目录
  • 相关
  • 下一页

苦咸大寒，入心、胃而解斑毒热狂。取茎、叶用。无实热者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜葶苈
  • 当前页：大青
  • 下一页：漂青黛
<<< 返回本书目录
  1. 大青《本草纲目》图文版
  2. 大青【中药大全】
  3. 大青《证类本草》
  4. 大青草【中药大全】
  5. 大青《药笼小品》
  6. 大青丹【方剂大全】
  7. 大青《本草易读》
  8. 大青膏《扁鹊心书》
  9. 大青《本草图经》
  10. 大青膏《小儿药证直诀》
  11. 大青《本草乘雅半偈》
  12. 大青膏【方剂大全】
  13. 大青《本草纲目》完整版
  14. 大青根【中药大全】
  15. 大秦艽汤【方剂大全】
  16. 大青根【方剂大全】
  17. 大秦艽汤《汤头歌诀》
  18. 大青煎【方剂大全】
  19. 大秦艽散【方剂大全】
  20. 大青龙加黄芩汤【方剂大全】
  21. 大蜣螂《本草易读》
  22. 大青龙加味汤【方剂大全】
  23. 大羌活丸【方剂大全】
  24. 大青龙汤《伤寒寻源》
  25. 大羌活汤【方剂大全】
  26. 大青龙汤《汤头歌诀》
  27. 大羌活汤《汤头歌诀》
  28. 大青龙汤【方剂大全】
  29. 大羌活汤《此事难知》
  30. 大青龙汤方《伤寒明理论》
  1. 大青《药性切用》
  2. 大青《本草分经》
  3. 大青《本草乘雅半偈》
  4. 大青《本草分经》
  5. 大青《本草图经》
  6. 大青《名医别录》
  7. 大青草河茶《茶饮保健》
  8. 大青《增广和剂局方药性总论》
  9. 大青地茶《茶饮保健》
  10. 大青《本草便读》
  11. 大青芙蓉茶《茶饮保健》
  12. 大青《得配本草》
  13. 大青甘茶《茶饮保健》
  14. 大青《本草从新》
  15. 大青膏《扁鹊心书》
  16. 大青《证类本草》
  17. 大青膏《小儿药证直诀》
  18. 大青《医学入门》
  19. 大青菌茶《茶饮保健》
  20. 大青《冯氏锦囊秘录》
  21. 大青龙加附子汤方《伤寒杂病论》
  22. 大青《本草易读》
  23. 大青龙加黄芩汤《医方考》
  24. 大青《本草蒙筌》
  25. 大青龙汤《圆运动的古中医学》
  26. 大青《本草备要》
  27. 大青龙汤《圆运动的古中医学》
  28. 大青《新修本草》
  29. 大青龙汤《备急千金要方》
  30. 大青《本草经集注》
  31. 大青龙汤《医宗金鉴》


漂青黛_《药性切用》_中医本草_【岐黄之术】

漂青黛

漂青黛

  • 上一页
  • 目录
  • 相关
  • 下一页

性味咸寒，色青入肝，解五脏郁火。无实火者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青
  • 当前页：漂青黛
  • 下一页：白芦根
<<< 返回本书目录
  1. 片吸虫病【疾病大全】
  2. 漂摇豆【中药大全】
  3. 片脑《本草易读》
  4. 飘带草【中药大全】
  5. 片姜黄【中药大全】
  6. 飘拂草【中药大全】
  7. 片鸡尾草【中药大全】
  8. 螵蛸膏【方剂大全】
  9. 胼胝体进行性变性【疾病大全】
  10. 螵蛸散《外科传薪集》
  11. 胼胝体发育不良【疾病症状】
  12. 螵蛸散【方剂大全】
  13. 胼胝【疾病大全】
  14. 螵蛸丸【方剂大全】
  15. 篇章次第《伤寒悬解》
  16. 瓢瓜【中药大全】
  17. 篇题讲解《思考中医》
  18. 嘌呤核苷酸的合成代谢《生物化学与分子生物学》
  19. 偏坠《证治准绳·幼科》
  20. 苤蓝《滇南本草》
  21. 偏坠《幼科铁镜》
  22. 苤蓝【中药大全】
  23. 偏治法《石室秘录》
  24. 苤蓝叶【中药大全】
  25. 偏执状态【疾病大全】
  26. 拼音索引《金匮悬解》
  27. 偏执状态【疾病症状】
  28. 拼音索引《伤寒说意》
  29. 偏执性妄想【疾病症状】
  30. 拼音索引《伤寒悬解》
  1. 漂青黛《药性切用》
  2. 漂白粉有效氯测定《预防医学》
  3. 漂泄《中医词典》
  4. 漂白粉加入量测定《预防医学》
  5. 螵蛸散《外科传薪集》
  6. 漂《中医词典》
  7. 嘌呤的分解代谢《生物化学与分子生物学》
  8. 漂《中医名词词典》
  9. 嘌呤核苷酸的从头合成《生物化学与分子生物学》
  10. 骗马坠《证治准绳·疡医》
  11. 嘌呤核苷酸的代谢《临床营养学》
  12. 片蒸羊肉《保健药膳》
  13. 嘌呤核苷酸的合成《生物化学与分子生物学》
  14. 片脑《本草易读》
  15. 苤蓝《滇南本草》
  16. 片剂《医院药学》
  17. 撇列角儿《饮膳正要》
  18. 片白《奇效简便良方》
  19. 拼音W 第二篇《中医词典》
  20. 片《中医词典》
  21. 贫富祸福《古今医统大全》
  22. 片《中医名词词典》
  23. 贫富祸福《养老奉亲书》
  24. 胼胝和鸡眼《默克家庭诊疗手册》
  25. 贫富祸福《养老奉亲书》
  26. 胼胝《中医词典》
  27. 贫血《默克家庭诊疗手册》
  28. 胼胝《中医名词词典》
  29. 贫血《默克家庭诊疗手册》
  30. 骈指押手法《中医词典》
  31. 贫血《默克家庭诊疗手册》


白芦根_《药性切用》_中医本草_【岐黄之术】

白芦根

白芦根

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘寒，入胃而降火止呕。芦笋∶能解鱼蟹、河豚毒。呕哕反胃由中寒者勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漂青黛
  • 当前页：白芦根
  • 下一页：草
<<< 返回本书目录
  1. 白龙圆【方剂大全】
  2. 白鹿洞方【方剂大全】
  3. 白龙须《滇南本草》
  4. 白萝卜汁《保健药膳》
  5. 白龙须《本草纲目》完整版
  6. 白螺粉《滇南本草》
  7. 白龙丸【方剂大全】
  8. 白螺壳丸【方剂大全】
  9. 白龙丸《扁鹊心书》
  10. 白螺散【方剂大全】
  11. 白龙头【中药大全】
  12. 白螺蛳壳【中药大全】
  13. 白龙汤【方剂大全】
  14. 白螺丸【方剂大全】
  15. 白龙散【方剂大全】
  16. 白闾茹散【方剂大全】
  17. 白龙捧疮膏【方剂大全】
  18. 白绿丹【方剂大全】
  19. 白龙骨丸【方剂大全】
  20. 白绿散【方剂大全】
  21. 白龙膏【方剂大全】
  22. 白绿叶【中药大全】
  23. 白龙丹【方剂大全】
  24. 白绿叶果实【中药大全】
  25. 白龙穿彩【中药大全】
  26. 白麻(艹黙)皮散【方剂大全】
  27. 白龙参《滇南本草》
  28. 白马骨【中药大全】
  29. 白柳【中药大全】
  30. 白马骨根【中药大全】
  1. 白芦根《药性切用》
  2. 白漏《中医词典》
  3. 白轮《中医词典》
  4. 白龙须《滇南本草》
  5. 白萝卜《减肥新法与技巧》
  6. 白龙丸（龙虎丹）《是斋百一选方》
  7. 白萝卜（《唐本草》）《中医饮食营养学》
  8. 白龙丸《是斋百一选方》
  9. 白萝卜汁《保健药膳》
  10. 白龙丸《扁鹊心书》
  11. 白螺粉《滇南本草》
  12. 白龙丸《太平惠民和剂局方》
  13. 白驴溺《药性切用》
  14. 白龙汤《奇方类编》
  15. 白履忠《中医词典》
  16. 白龙散秘方（华佗白龙散）《华佗神方》
  17. 白绿茶《茶饮保健》
  18. 白龙散《冯氏锦囊秘录》
  19. 白麻《中医词典》
  20. 白龙骨《名医别录》
  21. 白马骨《证类本草》
  22. 白龙骨《千金翼方》
  23. 白马茎《神农本草经》
  24. 白龙丹《博济方》
  25. 白马茎《雷公炮炙论》
  26. 白龙茶《茶饮保健》
  27. 白马茎《千金翼方》
  28. 白龙参《滇南本草》
  29. 白马茎《饮膳正要》
  30. 白瘤及二三十年瘤方三首《外台秘要》
  31. 白马茎《本草经集注》


草_《药性切用》_中医本草_【岐黄之术】

草

草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微辛，生寒熟温，入肝胃而透骨搜风，理湿除痹。酒拌蒸晒九次，蜜丸。亦可多服燥血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芦根
  • 当前页：草
  • 下一页：旋复花
<<< 返回本书目录
  1. 草《证类本草》
  2. 草柏枝【中药大全】
  3. 草《神农本草经》
  4. 草贝母【中药大全】
  5. 草《神农本草经》
  6. 草本三角枫【中药大全】
  7. 草《神农本草经》
  8. 草本水杨梅【中药大全】
  9. 草《滇南本草》
  10. 草本威灵仙【中药大全】
  11. 草《本草图经》
  12. 草部《本草纲目》完整版
  13. 嘈杂症《医学传心录》
  14. 草部《本草备要》
  15. 嘈杂证《明医指掌》
  16. 草部《本草便读》
  17. 嘈杂吞酸《药症忌宜》
  18. 草部《本草撮要》
  19. 嘈杂门《张氏医通》
  20. 草部《古今医统大全》
  21. 嘈杂门《医方考》
  22. 草部《顾松园医镜》
  23. 嘈杂门《古今医统大全》
  24. 草部《海药本草》
  25. 嘈杂嗳气《医学正传》
  26. 草部《秘传眼科龙木论》
  27. 嘈杂（嗳气、KT）《张氏医通》
  28. 草部《普济方·针灸》
  29. 嘈杂【方剂主治】
  30. 草部《汤液本草》
  1. 草《药性切用》
  2. 草《本草撮要》
  3. 草《滇南本草》
  4. 草《本草分经》
  5. 草《本草图经》
  6. 草《名医别录》
  7. 草部《古今医统大全》
  8. 草《名医别录》
  9. 草部《幼幼新书》
  10. 草《增广和剂局方药性总论》
  11. 草部《普济方·针灸》
  12. 草《本草便读》
  13. 草部《顾松园医镜》
  14. 草《得配本草》
  15. 草部《本草便读》
  16. 草《本草从新》
  17. 草部《秘传眼科龙木论》
  18. 草《本经逢原》
  19. 草部上《珍珠囊补遗药性赋》
  20. 草《证类本草》
  21. 草部上品之上《千金翼方》
  22. 草《证类本草》
  23. 草部上品之下《千金翼方》
  24. 草《冯氏锦囊秘录》
  25. 草部下《珍珠囊补遗药性赋》
  26. 草《本草备要》
  27. 草部下品之上《千金翼方》
  28. 草《本草衍义》
  29. 草部下品之下《千金翼方》
  30. 草《海药本草》
  31. 草部中《珍珠囊补遗药性赋》


旋复花_《药性切用》_中医本草_【岐黄之术】

旋复花

旋复花

  • 上一页
  • 目录
  • 相关
  • 下一页

苦辛咸平，入肺、大肠经。下气定喘，软坚化痰，为疏理风气、水湿专药。密绢包人酌用。根∶能续筋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草
  • 当前页：旋复花
  • 下一页：紫菀茸
<<< 返回本书目录
  1. 旋复花《本草纲目》图文版
  2. 旋复花【中药大全】
  3. 旋复花《证类本草》
  4. 旋复花根【中药大全】
  5. 旋复花《神农本草经百种录》
  6. 旋复花散【方剂大全】
  7. 旋复花《雷公炮炙论》
  8. 旋复花汤【方剂大全】
  9. 旋复花《本草择要纲目》
  10. 旋复花丸【方剂大全】
  11. 旋复花《本草新编》
  12. 旋覆代赭汤【方剂大全】
  13. 旋复花《本草图经》
  14. 旋覆花《本草经解》
  15. 旋复花《本草崇原》
  16. 旋覆花《本草易读》
  17. 旋复花《本草乘雅半偈》
  18. 旋覆花《药笼小品》
  19. 旋复花《本草纲目》完整版
  20. 旋覆花《长沙药解》
  21. 旋复代赭汤【方剂大全】
  22. 旋覆花【中药大全】
  23. 旋复代赭石汤《伤寒寻源》
  24. 旋覆花、水朝阳草《滇南本草》
  25. 旋耳疮《医宗金鉴》
  26. 旋覆花根【中药大全】
  27. 旋柄茄【中药大全】
  28. 旋覆汤【方剂大全】
  29. 悬钟穴【下肢外侧穴位】
  30. 旋花《本草纲目》完整版
  1. 旋复花《药性切用》
  2. 旋复花《本草撮要》
  3. 旋复花《本草乘雅半偈》
  4. 旋复花《本草害利》
  5. 旋复花《本草图经》
  6. 旋复花《本草择要纲目》
  7. 旋复花茶《茶饮保健》
  8. 旋复花《本草分经》
  9. 旋复花代赭石汤《圆运动的古中医学》
  10. 旋复花《本草分经》
  11. 旋复花散《博济方》
  12. 旋复花《名医别录》
  13. 旋复花汤《备急千金要方》
  14. 旋复花《增广和剂局方药性总论》
  15. 旋复花汤《备急千金要方》
  16. 旋复花《本草崇原》
  17. 旋复花汤《冯氏锦囊秘录》
  18. 旋复花《本草从新》
  19. 旋复花汤《冯氏锦囊秘录》
  20. 旋复花《本经逢原》
  21. 旋复花汤《妇人大全良方》
  22. 旋复花《本草新编》
  23. 旋复花汤《妇人大全良方》
  24. 旋复花《本草求真》
  25. 旋复花汤《妇人大全良方》
  26. 旋复花《本草求真》
  27. 旋复花汤《三因极一病证方论》
  28. 旋复花《顾松园医镜》
  29. 旋复花汤《仁术便览》
  30. 旋复花《证类本草》
  31. 旋复花汤《普济本事方》


紫菀茸_《药性切用》_中医本草_【岐黄之术】

紫菀茸

紫菀茸

  • 上一页
  • 目录
  • 相关
  • 下一页

苦辛温润，入肺而化气开结，理虚嗽，止血，为治血痰专药。阴虚肺热，不宜多用用。亦可盐水或蜜水炒用。白者，名女菀，功用相近，但入气分为异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复花
  • 当前页：紫菀茸
  • 下一页：款冬花
<<< 返回本书目录
  1. 紫菀七味汤【方剂大全】
  2. 紫菀茸汤【方剂大全】
  3. 紫菀膏【方剂大全】
  4. 紫菀散【方剂大全】
  5. 紫菀【中药大全】
  6. 紫菀汤《汤头歌诀》
  7. 紫菀《本草纲目》图文版
  8. 紫菀汤【方剂大全】
  9. 紫菀《证类本草》
  10. 紫菀丸【方剂大全】
  11. 紫菀《长沙药解》
  12. 紫葳《本草纲目》完整版
  13. 紫菀《药笼小品》
  14. 紫葳《本草乘雅半偈》
  15. 紫菀《雷公炮炙论》
  16. 紫葳《本草崇原》
  17. 紫菀《滇南本草》
  18. 紫葳《本草图经》
  19. 紫菀《本草择要纲目》
  20. 紫葳《长沙药解》
  21. 紫菀《本草新编》
  22. 紫葳《本草纲目》图文版
  23. 紫菀《本草图经》
  24. 紫葳根【中药大全】
  25. 紫菀《本草经解》
  26. 紫葳茎叶【中药大全】
  27. 紫菀《本草崇原》
  28. 紫葳散【方剂大全】
  29. 紫菀《本草乘雅半偈》
  30. 紫葳汤【方剂大全】
  1. 紫菀茸《药性切用》
  2. 紫菀茶《茶饮保健》
  3. 紫菀茸汤《外科理例》
  4. 紫菀《本草图经》
  5. 紫菀散《冯氏锦囊秘录》
  6. 紫菀《滇南本草》
  7. 紫菀汤《备急千金要方》
  8. 紫菀《本草乘雅半偈》
  9. 紫菀汤《冯氏锦囊秘录》
  10. 紫菀《本草撮要》
  11. 紫菀汤《妇人大全良方》
  12. 紫菀《本草择要纲目》
  13. 紫菀汤《三因极一病证方论》
  14. 紫菀《本草分经》
  15. 紫菀汤《医方论》
  16. 紫菀《本草分经》
  17. 紫菀汤《医方论》
  18. 紫菀《名医别录》
  19. 紫菀汤《汤头歌诀》
  20. 紫菀《增广和剂局方药性总论》
  21. 紫菀丸《备急千金要方》
  22. 紫菀《本草经解》
  23. 紫威《吴普本草》
  24. 紫菀《本草便读》
  25. 紫葳《神农本草经》
  26. 紫菀《本草崇原》
  27. 紫葳《本草纲目》
  28. 紫菀《中药学》
  29. 紫葳《雷公炮制药性解》
  30. 紫菀《得配本草》
  31. 紫葳《千金翼方》


款冬花_《药性切用》_中医本草_【岐黄之术】

款冬花

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛温，入肺而润燥化痰，除烦止咳，为肺虚咳嗽专药。去梗用花，虚甚蜜炙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀茸
  • 当前页：款冬花
  • 下一页：淮牛膝
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《药性切用》
  2. 款冬花《侣山堂类辩》
  3. 款冬花《本草乘雅半偈》
  4. 款冬花《本草撮要》
  5. 款冬花《本草图经》
  6. 款冬花《本草害利》
  7. 款冬花茶《茶饮保健》
  8. 款冬花《本草择要纲目》
  9. 款冬花散《妇人大全良方》
  10. 款冬花《本草分经》
  11. 款冬花散《三因极一病证方论》
  12. 款冬花《名医别录》
  13. 款冬花散《太平惠民和剂局方》
  14. 款冬花《增广和剂局方药性总论》
  15. 款冬煎《备急千金要方》
  16. 款冬花《本草经解》
  17. 款冬蕊《本草蒙筌》
  18. 款冬花《本草便读》
  19. 款冬蕊《冯氏锦囊秘录》
  20. 款冬花《本草崇原》
  21. 款冬丸《备急千金要方》
  22. 款冬花《中药学》
  23. 款肺散《博济方》
  24. 款冬花《得配本草》
  25. 款花补肺汤《冯氏锦囊秘录》
  26. 款冬花《本草从新》
  27. 款花散《仁术便览》
  28. 款冬花《本经逢原》
  29. 款花五味子汤《冯氏锦囊秘录》
  30. 款冬花《本草新编》
  31. 匡《中医词典》


淮牛膝_《药性切用》_中医本草_【岐黄之术】

淮牛膝

淮牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

苦酸性平，入足厥阴，少阴。炒用性温，益肝肾，强筋骨，能引诸药下行。生用利散恶血。酒炒入肝，盐水炒入肾。川产，长于利湿；杜产，名天明精，一名地松，去气陷便泄、精滑者并忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：淮牛膝
  • 下一页：川续断
<<< 返回本书目录
  1. 淮南子茯苓散【方剂大全】
  2. 淮牛膝功用别传《三十年临证经验集》
  3. 淮南五柔丸【方剂大全】
  4. 淮牛膝功用别传《邹孟城三十年临证经验集》
  5. 淮南王枕中丸【方剂大全】
  6. 淮山【中药大全】
  7. 淮南王辟谷登仙秘要方【方剂大全】
  8. 淮山圆肉炖水鱼【方剂大全】
  9. 淮南丸【方剂大全】
  10. 淮通【中药大全】
  11. 淮南八公石斛万病散【方剂大全】
  12. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  13. 淮木《本草纲目》完整版
  14. 槐《本草纲目》完整版
  15. 淮安狗皮膏【方剂大全】
  16. 槐《本草择要纲目》
  17. 怀忠丹【方剂大全】
  18. 槐《本草纲目》图文版
  19. 怀孕药忌《丹台玉案》
  20. 槐、槐角、槐花《滇南本草》
  21. 怀孕食忌《丹台玉案》
  22. 槐艾洗法【方剂大全】
  23. 怀孕时子宫异常增大【疾病症状】
  24. 槐白皮《本草易读》
  25. 怀孕部《达生编》
  26. 槐白皮【中药大全】
  27. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  28. 槐白皮膏【方剂大全】
  29. 怀香《本草纲目》图文版
  30. 槐白皮散【方剂大全】
  1. 淮牛膝《药性切用》
  2. 淮南道《千金翼方》
  3. 淮牛膝功用别传《邹孟城三十年临证经验集》
  4. 淮南八公石斛万病散《备急千金要方》
  5. 淮牛膝功用别传《三十年临证经验集》
  6. 淮木《名医别录》
  7. 淮山药《药性切用》
  8. 淮木《证类本草》
  9. 淮乌散《救伤秘旨》
  10. 淮木《吴普本草》
  11. 淮小麦《本草便读》
  12. 淮木《新修本草》
  13. 淮小麦《本草害利》
  14. 淮木《本草经集注》
  15. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  16. 淮木《千金翼方》
  17. 槐《本草纲目》
  18. 淮木《神农本草经》
  19. 槐《本草择要纲目》
  20. 怀子《中医词典》
  21. 槐、槐角、槐花《滇南本草》
  22. 怀孕药忌《丹台玉案》
  23. 槐白皮《本草易读》
  24. 怀孕食忌《丹台玉案》
  25. 槐白皮膏《太平惠民和剂局方》
  26. 怀孕时期姿势《玉房秘诀》
  27. 槐茶《医学入门》
  28. 怀孕内热咳嗽《孙文垣医案》
  29. 槐蛾《本草易读》
  30. 怀孕部《达生编》
  31. 槐花《本草衍义》


川续断_《药性切用》_中医本草_【岐黄之术】

川续断

川续断

  • 上一页
  • 目录
  • 相关
  • 下一页

苦辛微温，入肝肾而理伤续筋，通经安胎。酒炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淮牛膝
  • 当前页：川续断
  • 下一页：胡芦芭
<<< 返回本书目录
  1. 川芎煮鸡蛋【方剂大全】
  2. 川榛【中药大全】
  3. 川芎止痛汤【方剂大全】
  4. 川字纹【疾病症状】
  5. 川芎圆【方剂大全】
  6. 穿肠草【中药大全】
  7. 川芎饮【方剂大全】
  8. 穿肠丸【方剂大全】
  9. 川芎香附汤【方剂大全】
  10. 穿裆发《医宗金鉴》
  11. 川芎丸【方剂大全】
  12. 穿裆疽门主论《疡医大全》
  13. 川芎通气散【方剂大全】
  14. 穿地龙【中药大全】
  15. 川芎汤【方剂大全】
  16. 穿耳菝葜【中药大全】
  17. 川芎石膏汤【方剂大全】
  18. 穿粉散【方剂大全】
  19. 川芎石膏散【方剂大全】
  20. 穿腹膜疝【疾病大全】
  21. 川芎升麻汤【方剂大全】
  22. 穿根藤【中药大全】
  23. 川芎神功散【方剂大全】
  24. 穿骨疽《医宗金鉴》
  25. 川芎散【方剂大全】
  26. 穿骨散【方剂大全】
  27. 川芎三黄散【方剂大全】
  28. 穿踝疽《外科正宗》
  29. 川芎肉桂汤【方剂大全】
  30. 穿踝疽《医宗金鉴》
  1. 川续断《药性切用》
  2. 川续断《本草害利》
  3. 川郁金《药性切用》
  4. 川续断《得配本草》
  5. 穿板龟《中医词典》
  6. 川芎丸《太平惠民和剂局方》
  7. 穿板疽《中医词典》
  8. 川芎汤《儒门事亲》
  9. 穿鼻《中医词典》
  10. 川芎汤《备急千金要方》
  11. 穿边天蛇《中医词典》
  12. 川芎散《普济本事方》
  13. 穿裆发《中医词典》
  14. 川芎散《普济本事方》
  15. 穿裆发《医宗金鉴》
  16. 川芎散《明目至宝》
  17. 穿裆发《外科心法要诀》
  18. 川芎散《明目至宝》
  19. 穿裆发锐疽涌泉疽《证治准绳·疡医》
  20. 川芎散《儒门事亲》
  21. 穿裆疽门主论《疡医大全》
  22. 川芎散《妇人大全良方》
  23. 穿裆漏《中医词典》
  24. 川芎散《妇人大全良方》
  25. 穿额症《喉舌备要秘旨》
  26. 川芎散《备急千金要方》
  27. 穿埂毒《中医词典》
  28. 川芎膏《万氏秘传片玉心书》
  29. 穿埂天蛇《中医词典》
  30. 川芎膏《冯氏锦囊秘录》
  31. 穿骨疽《医宗金鉴》


胡芦芭_《药性切用》_中医本草_【岐黄之术】

胡芦芭

胡芦芭

  • 上一页
  • 目录
  • 相关
  • 下一页

苦温纯阳，入肾命而主降治疝，壮元阳，祛冷湿，为肾虚腹中冷痛之专药。炒研用虚火炎者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川续断
  • 当前页：胡芦芭
  • 下一页：蕲艾叶
<<< 返回本书目录
  1. 胡芦巴煮散【方剂大全】
  2. 胡芦丸【方剂大全】
  3. 胡芦巴饮【方剂大全】
  4. 胡萝卜《本草纲目》完整版
  5. 胡芦巴丸【方剂大全】
  6. 胡萝卜《本草求真》
  7. 胡芦巴汤【方剂大全】
  8. 胡萝卜《食物疗法》
  9. 胡芦巴散【方剂大全】
  10. 胡萝卜【中药大全】
  11. 胡芦巴【中药大全】
  12. 胡萝卜素血症【疾病症状】
  13. 胡芦巴《本草纲目》图文版
  14. 胡萝卜叶【中药大全】
  15. 胡芦巴《药笼小品》
  16. 胡萝卜玉米渣粥【方剂大全】
  17. 胡芦巴《本草易读》
  18. 胡萝卜粥《保健药膳》
  19. 胡芦巴《本草图经》
  20. 胡萝卜粥【方剂大全】
  21. 胡卢巴《本草乘雅半偈》
  22. 胡萝卜子【中药大全】
  23. 胡漏灶丹《幼幼新书》
  24. 胡麻《本草纲目》完整版
  25. 胡漏丹《外科启玄》
  26. 胡麻《本草思辨录》
  27. 胡邻泉女吐血潮热《孙文垣医案》
  28. 胡麻《本草易读》
  29. 胡莲【中药大全】
  30. 胡麻《滇南本草》
  1. 胡芦芭《药性切用》
  2. 胡芦芭《医学入门》
  3. 胡萝卜《老年食养食疗》
  4. 胡芦巴《本草图经》
  5. 胡萝卜《食物疗法》
  6. 胡芦巴《本草撮要》
  7. 胡萝卜《饮膳正要》
  8. 胡芦巴《增广和剂局方药性总论》
  9. 胡萝卜《饮食须知》
  10. 胡芦巴《本经逢原》
  11. 胡萝卜《医学入门》
  12. 胡芦巴《本草求真》
  13. 胡萝卜《本草求真》
  14. 胡芦巴《本草易读》
  15. 胡萝卜《本草从新》
  16. 胡芦巴《玉楸药解》
  17. 胡萝卜《本草分经》
  18. 胡芦巴《药笼小品》
  19. 胡萝卜《药性切用》
  20. 胡芦巴《本草纲目》
  21. 胡萝卜（《日用本草》）《中医饮食营养学》
  22. 胡卢巴《本草乘雅半偈》
  23. 胡萝卜粥《保健药膳》
  24. 胡卢巴《本草分经》
  25. 胡萝卜粥《食物疗法》
  26. 胡卢巴《本草从新》
  27. 胡麻《神农本草经》
  28. 胡卢巴《本草备要》
  29. 胡麻《本草纲目》
  30. 胡漏灶丹《幼幼新书》
  31. 胡麻《千金翼方》


蕲艾叶_《药性切用》_中医本草_【岐黄之术】

蕲艾叶

蕲艾叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦大辛，生温熟热。入三阴而祛寒理血，止痛调经，为暖子宫专药。灸火通十二气，治寒湿痹痛。野艾∶但能灸火，不入汤剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡芦芭
  • 当前页：蕲艾叶
  • 下一页：木绵
<<< 返回本书目录
  1. 蕲艾汤【方剂大全】
  2. 蕲蛇【中药大全】
  3. 蕲艾膏【方剂大全】
  4. 蕲蛇酒【方剂大全】
  5. 鬾奶散【方剂大全】
  6. 蕲蛇酿【方剂大全】
  7. 蛴螬【中药大全】
  8. 鳍蓟【中药大全】
  9. 蛴螬《本草纲目》图文版
  10. 麒麟菜【中药大全】
  11. 蛴螬《证类本草》
  12. 麒麟竭膏【方剂大全】
  13. 蛴螬《长沙药解》
  14. 麒麟竭散【方剂大全】
  15. 蛴螬《药征续编》
  16. 麒麟吐珠【中药大全】
  17. 蛴螬《雷公炮炙论》
  18. 麒麟尾【中药大全】
  19. 蛴螬《本草易读》
  20. 麒麟血散【方剂大全】
  21. 蛴螬《本草思辨录》
  22. 乞力伽散【方剂大全】
  23. 蛴螬《本草乘雅半偈》
  24. 杞菊地黄丸【方剂大全】
  25. 蛴螬《本草纲目》完整版
  26. 杞子南枣煲鸡蛋《保健药膳》
  27. 骑竹马灸穴法《针灸大成》
  28. 杞子南枣煲鸡蛋【方剂大全】
  29. 骑竹马灸法《外科精要》
  30. 启膈散【方剂大全】
  1. 蕲艾叶《药性切用》
  2. 蕲艾（热）《本草分经》
  3. 蕲蛇《中药炮制》
  4. 蕲艾（热）《本草分经》
  5. 蕲蛇《本草便读》
  6. 蕲艾（热）《本草分经》
  7. 蕲蛇《本草分经》
  8. 蕲艾《本草分经》
  9. 蕲州乌蛇《雷公炮制药性解》
  10. 蜞针法《万氏秘传片玉心书》
  11. 麒麟《冷庐医话》
  12. 蜞针法《冯氏锦囊秘录》
  13. 麒麟竭《本草蒙筌》
  14. 蜞针法《中医词典》
  15. 麒麟竭《冯氏锦囊秘录》
  16. 蜞蜍着人候《诸病源候论》
  17. 麒麟竭《医学入门》
  18. 蜞蜍着人《中医词典》
  19. 麒麟竭《本经逢原》
  20. 綦针《中医词典》
  21. 乞里麻鱼《饮膳正要》
  22. 鬾乳《中医词典》
  23. 乞力伽茶《茶饮保健》
  24. 鬾病《中医词典》
  25. 乞力伽散《妇人大全良方》
  26. 蛴螬明目《医方考》
  27. 乞马粥《饮膳正要》
  28. 蛴螬漏《中医词典》
  29. 岂刺《中医名词词典》
  30. 蛴螬灸《中医词典》
  31. 岂刺《中医词典》


木绵_《药性切用》_中医本草_【岐黄之术】

木绵

木绵

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温。烧灰，治血崩金疮。子∶散结，治乳痈。油∶辛热损目。有木、草二种。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕲艾叶
  • 当前页：木绵
  • 下一页：鸡冠花
<<< 返回本书目录
  1. 木绵《本草纲目》完整版
  2. 木棉【中药大全】
  3. 木虻（音萌）《证类本草》
  4. 木棉根【中药大全】
  5. 木虻《本草纲目》完整版
  6. 木棉花【中药大全】
  7. 木梅《本草纲目》完整版
  8. 木棉皮【中药大全】
  9. 木馒头【中药大全】
  10. 木面《本草纲目》完整版
  11. 木麻黄种子【中药大全】
  12. 木乃伊芳《本草纲目》完整版
  13. 木麻黄【中药大全】
  14. 木奶果【中药大全】
  15. 木麻《本草纲目》完整版
  16. 木上森《滇南本草》
  17. 木莲果【中药大全】
  18. 木舌《喉舌备要秘旨》
  19. 木莲【中药大全】
  20. 木舌《金匮钩玄》
  21. 木莲《本草纲目》图文版
  22. 木舌《医宗金鉴》
  23. 木莲《本草纲目》完整版
  24. 木舌《证治准绳·类方》
  25. 木藜芦《本草择要纲目》
  26. 木舌【方剂主治】
  27. 木藜芦《本草纲目》完整版
  28. 木舌风《喉科秘诀》
  29. 木类《本草分经》
  30. 木舌门主论《疡医大全》
  1. 木绵《药性切用》
  2. 木蜜《证类本草》
  3. 木绵子《冯氏锦囊秘录》
  4. 木虻（音萌）《证类本草》
  5. 木棉《本草易读》
  6. 木虻《名医别录》
  7. 木棉《本草从新》
  8. 木虻《医学入门》
  9. 木棉《本草分经》
  10. 木虻《冯氏锦囊秘录》
  11. 木棉花茶《茶饮保健》
  12. 木虻《本草蒙筌》
  13. 木棉子《本经逢原》
  14. 木虻《本草衍义》
  15. 木皮《证类本草》
  16. 木虻《新修本草》
  17. 木气实《明医指掌》
  18. 木虻《本草经集注》
  19. 木秦茶《茶饮保健》
  20. 木虻《千金翼方》
  21. 木桑枣茶《茶饮保健》
  22. 木虻《神农本草经》
  23. 木疝《中医词典》
  24. 木麻《证类本草》
  25. 木疝《竹林女科证治》
  26. 木莲《得配本草》
  27. 木上森《滇南本草》
  28. 木莲《本经逢原》
  29. 木舌《中医名词词典》
  30. 木莲《本草纲目》
  31. 木舌《中医词典》


鸡冠花_《药性切用》_中医本草_【岐黄之术】

鸡冠花

鸡冠花

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘凉，专去湿热，治赤白下利，带下崩中。子，治肠风。苗，涂疮痔。与青葙类两种。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木绵
  • 当前页：鸡冠花
  • 下一页：元宝草
<<< 返回本书目录
  1. 鸡冠花《本草纲目》图文版
  2. 鸡冠花【中药大全】
  3. 鸡冠花《滇南本草》
  4. 鸡冠花酒【方剂大全】
  5. 鸡冠虫【中药大全】
  6. 鸡冠花散【方剂大全】
  7. 鸡冠草【中药大全】
  8. 鸡冠苗【中药大全】
  9. 鸡冠参【中药大全】
  10. 鸡冠散【方剂大全】
  11. 鸡冠菜【中药大全】
  12. 鸡冠丸【方剂大全】
  13. 鸡冠《本草易读》
  14. 鸡冠蚬肉《目经大成》
  15. 鸡冠《本草纲目》完整版
  16. 鸡冠蚬肉《银海精微》
  17. 鸡挂骨草【中药大全】
  18. 鸡冠蚬肉歌《眼科心法要诀》
  19. 鸡骨香【中药大全】
  20. 鸡冠蚬肉歌《医宗金鉴》
  21. 鸡骨丸【方剂大全】
  22. 鸡冠蚬肉外障《秘传眼科龙木论》
  23. 鸡骨散【方剂大全】
  24. 鸡冠血《本草纲目》完整版
  25. 鸡骨三仙丹【方剂大全】
  26. 鸡冠血【方剂大全】
  27. 鸡骨常山【中药大全】
  28. 鸡冠血方【方剂大全】
  29. 鸡骨柴叶【中药大全】
  30. 鸡冠血酒【方剂大全】
  1. 鸡冠花《药性切用》
  2. 鸡冠花《本草分经》
  3. 鸡冠花《滇南本草》
  4. 鸡冠花《中药学》
  5. 鸡冠蚬肉《目经大成》
  6. 鸡冠花《得配本草》
  7. 鸡冠蚬肉《银海精微》
  8. 鸡冠花《本草从新》
  9. 鸡冠蚬肉《明目至宝》
  10. 鸡冠花《医学入门》
  11. 鸡冠蚬肉歌《眼科心法要诀》
  12. 鸡冠疮《中医词典》
  13. 鸡冠蚬肉歌《医宗金鉴》
  14. 鸡冠《本草易读》
  15. 鸡冠蚬肉外障《中医词典》
  16. 鸡冠《玉楸药解》
  17. 鸡冠蚬肉外障《秘传眼科龙木论》
  18. 鸡冠《本草纲目》
  19. 鸡冠血《本草易读》
  20. 鸡管痔《外科十三方考》
  21. 鸡冠痔《中医词典》
  22. 鸡骨鱼刺《回生集》
  23. 鸡冠痔《外科十三方考》
  24. 鸡骨鲠喉《奇效简便良方》
  25. 鸡冠痔秘方《华佗神方》
  26. 鸡骨鲠《奇方类编》
  27. 鸡冠子《证类本草》
  28. 鸡肝粥《食物疗法》
  29. 鸡冠子《增广和剂局方药性总论》
  30. 鸡肝菟丝子汤《古代房中秘方》
  31. 鸡裹金《顾松园医镜》


元宝草_《药性切用》_中医本草_【岐黄之术】

元宝草

元宝草

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛寒，益阴而止吐血、衄血。生江浙田塍间。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡冠花
  • 当前页：元宝草
  • 下一页：雪里青
<<< 返回本书目录
  1. 元《古今医统大全》
  2. 元宝草【中药大全】
  3. 渊疽门主论《疡医大全》
  4. 元宝槭【中药大全】
  5. 渊疽《医宗金鉴》
  6. 元参《本草经解》
  7. 鸳鸯肉《本草纲目》完整版
  8. 元参《本草新编》
  9. 鸳鸯【中药大全】
  10. 元参《本草易读》
  11. 鸳鸯《本草纲目》完整版
  12. 元参《药笼小品》
  13. 鸢嘴【中药大全】
  14. 元参化毒饮【方剂大全】
  15. 鸢油【中药大全】
  16. 元参解毒散【方剂大全】
  17. 鸢尾【中药大全】
  18. 元参解毒饮【方剂大全】
  19. 鸢尾《证类本草》
  20. 元参清肺饮【方剂大全】
  21. 鸢尾《本草纲目》完整版
  22. 元归散【方剂大全】
  23. 鸢脑髓【中药大全】
  24. 元亨利贞天五部位决吉凶《疡医大全》
  25. 鸢脑【中药大全】
  26. 元胡《本草易读》
  27. 鸢脚爪【中药大全】
  28. 元胡索散【方剂大全】
  29. 鸢根【中药大全】
  30. 元胡止痛片【方剂大全】
  1. 元宝草《药性切用》
  2. 元宝草《本草分经》
  3. 元参《神农本草经》
  4. 元宝草《本草从新》
  5. 元参《药笼小品》
  6. 元《古今医统大全》
  7. 元参《玉楸药解》
  8. 元《中医词典》
  9. 元参《本草备要》
  10. 渊腋《针灸学》
  11. 元参《本草易读》
  12. 渊腋《中医词典》
  13. 元参《本草新编》
  14. 渊液（一名泉液）《针灸大成》
  15. 元参《本草从新》
  16. 渊液《中医词典》
  17. 元参《本草便读》
  18. 渊疽门主论《疡医大全》
  19. 元参《本草经解》
  20. 渊疽门主方《疡医大全》
  21. 元参《本草害利》
  22. 渊疽《外科心法要诀》
  23. 元参《本草撮要》
  24. 渊疽《医宗金鉴》
  25. 元参《外科全生集》
  26. 渊疽《中医词典》
  27. 元参《药性切用》
  28. 渊刺《中医词典》
  29. 元参（寒）《本草分经》
  30. 渊刺《中医名词词典》
  31. 元朝增颜茶《茶饮保健》


雪里青_《药性切用》_中医本草_【岐黄之术】

雪里青

雪里青

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦大寒，泻热解毒。捣汁灌咽喉，善开结闭。渣，涂痈肿，能溃散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元宝草
  • 当前页：雪里青
  • 下一页：万年青
<<< 返回本书目录
  1. 雪里开【中药大全】
  2. 雪莲花【中药大全】
  3. 雪里见【中药大全】
  4. 雪灵芝【中药大全】
  5. 雪梨浆【方剂大全】
  6. 雪盲【疾病大全】
  7. 雪梨膏【方剂大全】
  8. 雪人参【中药大全】
  9. 雪梨膏【中药大全】
  10. 雪乳汤【方剂大全】
  11. 雪见草根【中药大全】
  12. 雪三七【中药大全】
  13. 雪花莲子《保健药膳》
  14. 雪山甘草【中药大全】
  15. 雪羹【方剂大全】
  16. 雪山林【中药大全】
  17. 雪胆【中药大全】
  18. 雪山芪【中药大全】
  19. 雪茶【中药大全】
  20. 雪山鼠尾草【中药大全】
  21. 雪蚕《本草纲目》完整版
  22. 雪山一支蒿【中药大全】
  23. 雪参【中药大全】
  24. 雪上一支蒿【中药大全】
  25. 学诊例《三因极一病证方论》
  26. 雪上一枝蒿【中药大全】
  27. 学医说《研经言》
  28. 雪兔【中药大全】
  29. 学校《医学心理学》
  30. 雪乌【中药大全】
  1. 雪里青《药性切用》
  2. 雪里青《本草分经》
  3. 雪莲花酒《食物疗法》
  4. 雪里青《本草从新》
  5. 雪梅丸《外科全生集》
  6. 雪口《中医词典》
  7. 雪水《本草求真》
  8. 雪煎《备急千金要方》
  9. 血《中医名词词典》
  10. 雪花莲子《保健药膳》
  11. 血《止园医话》
  12. 雪红汤《食物疗法》
  13. 血《中医词典》
  14. 雪羹汤（《古方选注》）《中医饮食营养学》
  15. 血《食鉴本草》
  16. 雪羹汤《老年百病防治》
  17. 血《中医基础理论》
  18. 雪貂《实验动物科学》
  19. 血《医碥》
  20. 雪蚕《本经逢原》
  21. 血《医碥》
  22. 学诊例《三因极一病证方论》
  23. 血《本草求真》
  24. 学医宜慎《冷庐医话》
  25. 血《妇人规》
  26. 学医说《研经言》
  27. 血《女科证治准绳》
  28. 学医便读《中医词典》
  29. 血癌的原因：血癌不是血液病《中医之钥》
  30. 学校《医学心理学》
  31. 血癌先兆《中医疾病预测》


万年青_《药性切用》_中医本草_【岐黄之术】

万年青

万年青

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒，泻热涌痰。捣汁入醋少许，灌之，立可吐痰，则咽喉自解。子，善催生

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雪里青
  • 当前页：万年青
  • 下一页：白米饭草
<<< 返回本书目录
  1. 万年青《本草新编》
  2. 万年青（图）【中药大全】
  3. 万年蒿【中药大全】
  4. 万年青根【中药大全】
  5. 万年柏【中药大全】
  6. 万年青花【中药大全】
  7. 万能输血者并不万能《免疫与健康》
  8. 万年青叶【中药大全】
  9. 万灵丸【方剂大全】
  10. 万年松《滇南本草》
  11. 万灵丸《洪氏集验方》
  12. 万年松【中药大全】
  13. 万灵汤【方剂大全】
  14. 万年藓【中药大全】
  15. 万灵散【方剂大全】
  16. 万全散【方剂大全】
  17. 万灵膏《扁鹊心书》
  18. 万全丸【方剂大全】
  19. 万灵丹《滇南本草》
  20. 万氏牛黄清心丸【方剂大全】
  21. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  22. 万寿地芝丸【方剂大全】
  23. 万历甲戌沈中丞案《孙文垣医案》
  24. 万寿菊【中药大全】
  25. 万金饮【方剂大全】
  26. 万寿菊花【中药大全】
  27. 万金一统述《万病回春》
  28. 万寿菊叶【中药大全】
  29. 万金汤【方剂大全】
  30. 万寿丸【方剂大全】
  1. 万年青《药性切用》
  2. 万年青《本草分经》
  3. 万年青根《中药学》
  4. 万年青《本草从新》
  5. 万年松《滇南本草》
  6. 万年青《本草新编》
  7. 万全《中医词典》
  8. 万能输血者 并不万能《免疫与健康》
  9. 万圣神应丹《儒门事亲》
  10. 万灵丸《洪氏集验方》
  11. 万氏痘麻《专治麻痧初编》
  12. 万灵膏《扁鹊心书》
  13. 万寿方《博济方》
  14. 万灵夺命丹《奇方类编》
  15. 万寿药酒《奇方类编》
  16. 万灵丹《滇南本草》
  17. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  18. 万灵丹《博济方》
  19. 万物各有偏胜论《温病条辨》
  20. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  21. 万杏坡《中医词典》
  22. 万历甲戌沈中丞案《孙文垣医案》
  23. 万一藤《证类本草》
  24. 万筐《中医词典》
  25. 万益丹《重楼玉钥》
  26. 万金饮《太平惠民和剂局方》
  27. 万应丹《重楼玉钥》
  28. 万金一统述《万病回春》
  29. 万应膏《奇方类编》
  30. 万金丸《博济方》
  31. 万应红玉膏《救伤秘旨》


白米饭草_《药性切用》_中医本草_【岐黄之术】

白米饭草

白米饭草

  • 上一页
  • 目录
  • 相关
  • 下一页

一名糯米饭草。性味甘平，润肺止嗽，益胃和中，可治劳伤。花，力尤胜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万年青
  • 当前页：白米饭草
  • 下一页：淡竹叶
<<< 返回本书目录
  1. 白梅饮子【方剂大全】
  2. 白米粉【方剂大全】
  3. 白梅饮【方剂大全】
  4. 白米饮【方剂大全】
  5. 白梅丸【方剂大全】
  6. 白蜜《长沙药解》
  7. 白梅汤【方剂大全】
  8. 白蜜膏【方剂大全】
  9. 白梅散【方剂大全】
  10. 白蜜煎丸【方剂大全】
  11. 白梅花【中药大全】
  12. 白蜜酒【方剂大全】
  13. 白梅【中药大全】
  14. 白蜜马齿苋汁《保健药膳》
  15. 白梅《本草纲目》完整版
  16. 白蜜马齿苋汁【方剂大全】
  17. 白玫魂露酒【方剂大全】
  18. 白蜜汤【方剂大全】
  19. 白茅针【中药大全】
  20. 白蜜饮【方剂大全】
  21. 白茅香《本草择要纲目》
  22. 白面饼【方剂大全】
  23. 白茅香《本草纲目》完整版
  24. 白面丸【方剂大全】
  25. 白茅藤酒【方剂大全】
  26. 白膜蔽睛《目经大成》
  27. 白茅汤【方剂大全】
  28. 白膜裹舌门主论《疡医大全》
  29. 白茅散【方剂大全】
  30. 白膜侵睛【疾病大全】
  1. 白米饭草《药性切用》
  2. 白米饭草《本草分经》
  3. 白米饮《医学入门》
  4. 白米饭草《本草分经》
  5. 白蜜《长沙药解》
  6. 白米饭草《本草从新》
  7. 白蜜煎方《伤寒杂病论》
  8. 白霉苔《中医词典》
  9. 白蜜马齿苋汁《保健药膳》
  10. 白霉苔《中医名词词典》
  11. 白面疔《万氏秘传外科心法》
  12. 白梅汤《太平惠民和剂局方》
  13. 白面方《备急千金要方》
  14. 白梅汤《饮膳正要》
  15. 白面痧《中医词典》
  16. 白梅《本草害利》
  17. 白明矾《外科全生集》
  18. 白梅《顾松园医镜》
  19. 白膜《中医词典》
  20. 白茅香《本草择要纲目》
  21. 白膜蔽睛《中医词典》
  22. 白茅花汤《妇人大全良方》
  23. 白膜蔽睛《目经大成》
  24. 白茅根汤《医学衷中参西录》
  25. 白膜裹舌门主方《疡医大全》
  26. 白茅根解《医学衷中参西录》
  27. 白膜裹舌门主论《疡医大全》
  28. 白茅根茶《茶饮保健》
  29. 白膜侵睛《中医名词词典》
  30. 白茅根《药性切用》
  31. 白膜侵睛《中医词典》


淡竹叶_《药性切用》_中医本草_【岐黄之术】

淡竹叶

淡竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

甘淡微寒，利小便，除烦热。孕妇忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白米饭草
  • 当前页：淡竹叶
  • 下一页：蓍实
<<< 返回本书目录
  1. 淡竹叶《本草纲目》图文版
  2. 淡竹叶【中药大全】
  3. 淡竹叶《滇南本草》
  4. 淡竹叶（碎骨子）《本草纲目》完整版
  5. 淡竹叶《本草择要纲目》
  6. 淡竹叶（竹茹、竹沥）《本草新编》
  7. 淡竹叶《本草易读》
  8. 淡竹叶汤【方剂大全】
  9. 淡竹叶《本草易读》
  10. 淡竹叶饮【方剂大全】
  11. 淡竹叶《本草乘雅半偈》
  12. 淡竹叶粥【方剂大全】
  13. 淡竹叶《本草纲目》完整版
  14. 弹刀子菜【中药大全】
  15. 淡竹笋【中药大全】
  16. 弹钢琴指(趾)征【疾病症状】
  17. 淡竹茹汤【方剂大全】
  18. 弹鬼丸【方剂大全】
  19. 淡竹茹《本草纲目》完整版
  20. 弹裂碎米荠【中药大全】
  21. 淡竹沥粥【方剂大全】
  22. 弹丸土《本草纲目》完整版
  23. 淡竹沥《本草纲目》完整版
  24. 弹响肩胛【疾病大全】
  25. 淡竹壳【中药大全】
  26. 弹性蛋白及角蛋白《生物化学与分子生物学》
  27. 淡竹根【中药大全】
  28. 弹性假黄瘤【疾病大全】
  29. 淡竹根《本草纲目》完整版
  30. 蛋氨酸吸收不良综合征【疾病症状】
  1. 淡竹叶《药性切用》
  2. 淡竹叶《外科全生集》
  3. 淡竹叶《本草乘雅半偈》
  4. 淡竹叶《本草撮要》
  5. 淡竹叶《滇南本草》
  6. 淡竹叶《本草择要纲目》
  7. 淡竹叶（竹茹、竹沥）《本草新编》
  8. 淡竹叶《本草分经》
  9. 淡竹叶汤《医学心悟》
  10. 淡竹叶《名医别录》
  11. 惮（dàn，音旦）散《中医词典》
  12. 淡竹叶《本草便读》
  13. 弹拨法《中医词典》
  14. 淡竹叶《中药学》
  15. 弹法《中医词典》
  16. 淡竹叶《得配本草》
  17. 弹石《中医词典》
  18. 淡竹叶《得配本草》
  19. 弹石脉《中医名词词典》
  20. 淡竹叶《本草从新》
  21. 弹提法《中医词典》
  22. 淡竹叶《本经逢原》
  23. 弹丸土《证类本草》
  24. 淡竹叶《顾松园医镜》
  25. 弹性《物理诊断学》
  26. 淡竹叶《冯氏锦囊秘录》
  27. 弹性蛋白《生物化学与分子生物学》
  28. 淡竹叶《本草易读》
  29. 弹性蛋白的提取《动脉粥样硬化》
  30. 淡竹叶《本草易读》
  31. 弹性软骨《组织学与胚胎学》


蓍实_《药性切用》_中医本草_【岐黄之术】

蓍实

蓍实

  • 上一页
  • 目录
  • 相关
  • 下一页

苦酸性平，益气充饥，久服不饿。蓍叶∶同独蒜、甲片、食盐、米醋捣饼，贴癖两炷癖可化血，从便出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹叶
  • 当前页：蓍实
  • 下一页：箬叶
<<< 返回本书目录
  1. 蓍实《证类本草》
  2. 蓍实【中药大全】
  3. 蓍实《神农本草经百种录》
  4. 蒒实【中药大全】
  5. 蓍实《本草图经》
  6. 十八反《古今医统大全》
  7. 蓍实《本草乘雅半偈》
  8. 十八反《儒门事亲》
  9. 蓍草【中药大全】
  10. 十八反(二首并出儒门事亲)《医经国小》
  11. 蓍《本草纲目》完整版
  12. 十八反歌《珍珠囊补遗药性赋》
  13. 湿阻《中医内科学》
  14. 十八反歌诀《本草便读》
  15. 湿肿门主论《疡医大全》
  16. 十八反药性《药鉴》
  17. 湿肿《外科正宗》
  18. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  19. 湿症章《医学妙谛》
  20. 十八脉形歌《丹台玉案》
  21. 湿症论治《类证治裁》
  22. 十八难《难经悬解》
  23. 湿症（合参）《伤寒指掌》
  24. 十八伤《寿世传真》
  25. 湿症《证治汇补》
  26. 十八味丁沉透膈汤【方剂大全】
  27. 湿症《医学实在易》
  28. 十八问答《外科十三方考》
  29. 湿症《药症忌宜》
  30. 十八症【中药大全】
  1. 蓍实《药性切用》
  2. 蓍实《名医别录》
  3. 蓍实《本草乘雅半偈》
  4. 蓍实《本草从新》
  5. 蓍实《本草图经》
  6. 蓍实《证类本草》
  7. 十《类经》
  8. 蓍实《医学入门》
  9. 十《类经》
  10. 蓍实《神农本草经百种录》
  11. 十 、D因子《细胞和分子免疫学》
  12. 蓍实《新修本草》
  13. 十 温病《医效秘传》
  14. 蓍实《本草经集注》
  15. 十八反《中医名词词典》
  16. 蓍实《千金翼方》
  17. 十八反《中医词典》
  18. 蓍实《神农本草经》
  19. 十八反《古今医统大全》
  20. 湿阻中焦《中医词典》
  21. 十八反《儒门事亲》
  22. 湿阻中焦《中医名词词典》
  23. 十八反《医旨绪余》
  24. 湿阻气分《中医词典》
  25. 十八反（二首并出儒门事亲）《医经国小》
  26. 湿阻气分《中医名词词典》
  27. 十八反歌《珍珠囊补遗药性赋》
  28. 湿阻《中医内科学》
  29. 十八反歌诀《本草便读》
  30. 湿浊上升要诀《华佗神方》
  31. 十八反药性《药鉴》


箬叶_《药性切用》_中医本草_【岐黄之术】

箬叶

箬叶

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，利肺气，通小便。陈久者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓍实
  • 当前页：箬叶
  • 下一页：芭蕉根
<<< 返回本书目录
  1. 箬蒂【中药大全】
  2. 箬叶【中药大全】
  3. 箬《本草纲目》图文版
  4. 撒发【中药大全】
  5. 箬《本草纲目》完整版
  6. 腮《景岳全书》
  7. 弱智【疾病大全】
  8. 腮颔发门主论《疡医大全》
  9. 弱症兼痧《痧胀玉衡》
  10. 腮候《古今医统大全》
  11. 弱症《儿科要略》
  12. 腮门主论《疡医大全》
  13. 弱视眼的拥挤现象 【疾病症状】
  14. 腮腺恶性肿瘤【疾病大全】
  15. 弱视(amblyopia)《西医眼科学》
  16. 腮腺混合瘤【疾病大全】
  17. 弱视【疾病大全】
  18. 腮腺区肿大【疾病症状】
  19. 弱脉指法主病《脉诀乳海》
  20. 腮腺无痛性肿块【疾病症状】
  21. 弱脉（阴）《诊家正眼》
  22. 腮腺隙感染【疾病大全】
  23. 弱脉（阴）《脉诀汇辨》
  24. 腮腺炎【中药主治】
  25. 弱脉【疾病症状】
  26. 腮腺肿大【疾病症状】
  27. 弱脉《脉理求真》
  28. 腮腺肿胀【疾病症状】
  29. 弱（阴）《濒湖脉学》
  30. 腮痈《外科十法》
  1. 箬叶《药性切用》
  2. 箬叶《本草便读》
  3. 箬竹叶包绿豆粽《食物疗法》
  4. 箬《本草从新》
  5. 爇《中医词典》
  6. 箬《本经逢原》
  7. 洒腿《中医词典》
  8. 箬《本草纲目》
  9. 洒淅恶寒《中医名词词典》
  10. 焫（ruò，音若）《中医词典》
  11. 撒手惊《幼科推拿秘书》
  12. 焫《中医名词词典》
  13. 撒速汤《饮膳正要》
  14. 弱症兼痧《痧胀玉衡》
  15. 萨守坚《中医词典》
  16. 弱症《医宗己任编》
  17. 腮《中医名词词典》
  18. 弱症《儿科要略》
  19. 腮《景岳全书》
  20. 弱证喉癣《中医词典》
  21. 腮《中医词典》
  22. 弱视《眼科学》
  23. 腮《疫疹一得》
  24. 弱视《百病自测》
  25. 腮《外科心法要诀》
  26. 弱脉指法主病《脉诀乳海》
  27. 腮《友渔斋医话》
  28. 弱脉（阴）《诊家正眼》
  29. 腮《奇方类编》
  30. 弱脉（阴）《脉诀汇辨》
  31. 腮颔发《中医词典》


芭蕉根_《药性切用》_中医本草_【岐黄之术】

芭蕉根

芭蕉根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘大寒，泻热解毒，宽胀消痈。捣汁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：箬叶
  • 当前页：芭蕉根
  • 下一页：苎麻根
<<< 返回本书目录
  1. 芭蕉根《本草易读》
  2. 芭蕉根【中药大全】
  3. 叭哒杏仁粉【方剂大全】
  4. 芭蕉花《滇南本草》
  5. 叭哒润嗽膏【方剂大全】
  6. 芭蕉花【中药大全】
  7. 扒脊髓菜心《保健药膳》
  8. 芭蕉散【方剂大全】
  9. 扒地蜈蚣【中药大全】
  10. 芭蕉头【中药大全】
  11. 巴掌草【中药大全】
  12. 芭蕉涂方【方剂大全】
  13. 巴油膏【方剂大全】
  14. 芭蕉叶【中药大全】
  15. 巴西紫热【疾病大全】
  16. 芭蕉油【中药大全】
  17. 巴特综合征【疾病大全】
  18. 芭蕉子【中药大全】
  19. 巴斯德菌肺炎【疾病大全】
  20. 芭茅【中药大全】
  21. 巴霜黄蜡丸【方剂大全】
  22. 芭茅果【中药大全】
  23. 巴石丸【方剂大全】
  24. 疤痕癌《临床激光治疗学》
  25. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  26. 疤痕处破损后出现溃疡【疾病症状】
  27. 巴山虎【中药大全】
  28. 疤痕疙瘩《临床激光治疗学》
  29. 巴瑞特综合征【疾病大全】
  30. 疤痕奇痒【疾病症状】
  1. 芭蕉根《药性切用》
  2. 芭蕉根《本草撮要》
  3. 芭蕉花《滇南本草》
  4. 芭蕉根《本草从新》
  5. 疤痕癌《临床激光治疗学》
  6. 芭蕉根《本草易读》
  7. 疤痕疙瘩《临床激光治疗学》
  8. 芭蕉根《本草备要》
  9. 拔白发良日并方三首《外台秘要》
  10. 芭蕉《本草衍义》
  11. 拔齿损候《诸病源候论》
  12. 扒脊髓菜心《保健药膳》
  13. 拔疔膏《急救广生集》
  14. 巴朱《名医别录》
  15. 拔疔散《重订囊秘喉书》
  16. 巴朱《证类本草》
  17. 拔疔散《外科传薪集》
  18. 巴朱《新修本草》
  19. 拔疔线《外科全生集》
  20. 巴朱《千金翼方》
  21. 拔毒部《外科方外奇方》
  22. 巴萸茶《茶饮保健》
  23. 拔毒疔苍耳散《仁术便览》
  24. 巴希氏综合征《默克家庭诊疗手册》
  25. 拔毒法《急救广生集》
  26. 巴特尔综合征《默克家庭诊疗手册》
  27. 拔毒法《外科证治全书》
  28. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  29. 拔毒膏《冯氏锦囊秘录》
  30. 巴郡太守奏三黄丸《备急千金要方》
  31. 拔毒黄散《是斋百一选方》


苎麻根_《药性切用》_中医本草_【岐黄之术】

苎麻根

苎麻根

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘寒，破血解毒，止天行腹痛。捣汁用。轧麻，亦可煎汤。无根麻亦可代。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芭蕉根
  • 当前页：苎麻根
  • 下一页：萱草
<<< 返回本书目录
  1. 苎麻【中药大全】
  2. 苎麻根【中药大全】
  3. 苎麻《本草纲目》图文版
  4. 苎麻梗【中药大全】
  5. 苎麻《本草乘雅半偈》
  6. 苎麻花【中药大全】
  7. 苎麻《本草纲目》完整版
  8. 苎麻皮【中药大全】
  9. 苎花【中药大全】
  10. 苎麻叶【中药大全】
  11. 苎根《证类本草》
  12. 苎麻粥【方剂大全】
  13. 苎根《本草易读》
  14. 助脾散【方剂大全】
  15. 苎根《本草图经》
  16. 助气补漏汤【方剂大全】
  17. 嘱言《外科十三方考》
  18. 助胃膏《洪氏集验方》
  19. 煮针药方《重楼玉钥》
  20. 助胃膏【方剂大全】
  21. 煮针药方《医宗金鉴》
  22. 助消化【中药主治】
  23. 煮针药方《刺灸心法要诀》
  24. 助消化【方剂主治】
  25. 煮针法《医学入门》
  26. 助消化药《药理学》
  27. 煮针法《普济方·针灸》
  28. 助阳【中药主治】
  29. 煮针法《古今医统大全》
  30. 助阳丹《毓麟验方》
  1. 苎麻根《药性切用》
  2. 苎麻根《本草便读》
  3. 助产动作《家庭医学百科·预防保健篇》
  4. 苎麻根《本草从新》
  5. 助汗《松峰说疫》
  6. 苎麻根《中药炮制》
  7. 助教部《中医词典》
  8. 苎麻、黄麻《本经逢原》
  9. 助脾蜜饼子《目经大成》
  10. 苎麻《本草乘雅半偈》
  11. 助胃膏《洪氏集验方》
  12. 苎麻《得配本草》
  13. 助胃膏《冯氏锦囊秘录》
  14. 苎麻《本草纲目》
  15. 助胃膏《医学入门》
  16. 苎根汤《三因极一病证方论》
  17. 助胃膏《太平惠民和剂局方》
  18. 苎根《本草图经》
  19. 助胃膏《仁术便览》
  20. 苎根《本草撮要》
  21. 助消化药《药理学》
  22. 苎根《名医别录》
  23. 助阳丹《冯氏锦囊秘录》
  24. 苎根《证类本草》
  25. 助阳丹《毓麟验方》
  26. 苎根《医学入门》
  27. 助阳和血补气汤《脾胃论》
  28. 苎根《冯氏锦囊秘录》
  29. 助阳活血汤《目经大成》
  30. 苎根《本草易读》
  31. 助阳解表《中医名词词典》


萱草_《药性切用》_中医本草_【岐黄之术】

萱草

萱草

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘凉，解利湿热，快膈悦志，令人欢乐无忧。故令合欢草，又名无忧草。根∶治淋，下水气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苎麻根
  • 当前页：萱草
  • 下一页：石龙芮
<<< 返回本书目录
  1. 萱草《本草纲目》图文版
  2. 萱草【中药大全】
  3. 萱草《本草择要纲目》
  4. 萱草根【中药大全】
  5. 萱草《本草图经》
  6. 萱草嫩苗【中药大全】
  7. 萱草《本草乘雅半偈》
  8. 萱草忘忧汤【方剂大全】
  9. 萱草《本草纲目》完整版
  10. 萱藻【中药大全】
  11. 宣志汤【方剂大全】
  12. 玄参《本草纲目》完整版
  13. 宣郁通经汤【方剂大全】
  14. 玄参《本草乘雅半偈》
  15. 宣郁化毒汤【方剂大全】
  16. 玄参《本草崇原》
  17. 宣郁定痛汤【方剂大全】
  18. 玄参《本草图经》
  19. 宣营汤【方剂大全】
  20. 玄参《本草择要纲目》
  21. 宣阳汤【方剂大全】
  22. 玄参《雷公炮炙论》
  23. 宣阳汤《医学衷中参西录》
  24. 玄参《神农本草经百种录》
  25. 宣清解郁汤【方剂大全】
  26. 玄参《药鉴》
  27. 宣清导浊汤【方剂大全】
  28. 玄参《证类本草》
  29. 宣气汤【方剂大全】
  30. 玄参《本草纲目》图文版
  1. 萱草《药性切用》
  2. 萱草《本草择要纲目》
  3. 萱草《本草乘雅半偈》
  4. 萱草《本草分经》
  5. 萱草《本草图经》
  6. 萱草《得配本草》
  7. 萱草根《雷公炮制药性解》
  8. 萱草《本草从新》
  9. 萱草根《本草蒙筌》
  10. 萱草《本经逢原》
  11. 萱草根《证类本草》
  12. 萱草《本草求真》
  13. 萱花《本草便读》
  14. 萱草《医学入门》
  15. 喧暑郁燠《中医词典》
  16. 萱草《冯氏锦囊秘录》
  17. 玄参《本草纲目》
  18. 萱草《本草衍义》
  19. 玄参《雷公炮炙论》
  20. 萱草《吴普本草》
  21. 玄参《雷公炮制药性解》
  22. 萱草《本草纲目》
  23. 玄参《千金翼方》
  24. 宣州木瓜《药性切用》
  25. 玄参《中药炮制》
  26. 宣州木瓜《医方考》
  27. 玄参《本草经集注》
  28. 宣阳透伏法《时病论歌括新编》
  29. 玄参《新修本草》
  30. 宣阳汤《医学衷中参西录》
  31. 玄参《神农本草经百种录》


石龙芮_《药性切用》_中医本草_【岐黄之术】

石龙芮

石龙芮

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦平，补阴气不足，令人皮肤光泽。取子用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萱草
  • 当前页：石龙芮
  • 下一页：堇叶
<<< 返回本书目录
  1. 石龙芮《本草纲目》图文版
  2. 石龙芮【中药大全】
  3. 石龙芮《证类本草》
  4. 石龙芮子【中药大全】
  5. 石龙芮《本草图经》
  6. 石龙子《证类本草》
  7. 石龙芮《本草纲目》完整版
  8. 石龙子《本草纲目》图文版
  9. 石龙胆【中药大全】
  10. 石龙子【中药大全】
  11. 石龙刍根【中药大全】
  12. 石龙子（山龙子，泉龙）《本草纲目》完整版
  13. 石龙刍【中药大全】
  14. 石萝藦【中药大全】
  15. 石龙刍《证类本草》
  16. 石萝藤【中药大全】
  17. 石龙刍《本草崇原》
  18. 石蔓藤【中药大全】
  19. 石龙刍《本草纲目》完整版
  20. 石莽草【中药大全】
  21. 石龙草《滇南本草》
  22. 石梅《滇南本草》
  23. 石榴枝《雷公炮炙论》
  24. 石门穴【胸部腹部穴位】
  25. 石榴叶【中药大全】
  26. 石米【中药大全】
  27. 石榴叶《雷公炮炙论》
  28. 石蜜《本草纲目》完整版
  29. 石榴汤【方剂大全】
  30. 石蜜《本草经解》
  1. 石龙芮《药性切用》
  2. 石龙芮《名医别录》
  3. 石龙芮《本草图经》
  4. 石龙芮《增广和剂局方药性总论》
  5. 石龙子《神农本草经》
  6. 石龙芮《本草从新》
  7. 石龙子《本草纲目》
  8. 石龙芮《证类本草》
  9. 石龙子《千金翼方》
  10. 石龙芮《医学入门》
  11. 石龙子《本草经集注》
  12. 石龙芮《冯氏锦囊秘录》
  13. 石龙子《新修本草》
  14. 石龙芮《本草蒙筌》
  15. 石龙子《吴普本草》
  16. 石龙芮《本草衍义》
  17. 石龙子《本草衍义》
  18. 石龙芮《吴普本草》
  19. 石龙子《医学入门》
  20. 石龙芮《新修本草》
  21. 石龙子《证类本草》
  22. 石龙芮《本草经集注》
  23. 石龙子《本经逢原》
  24. 石龙芮《千金翼方》
  25. 石龙子《名医别录》
  26. 石龙芮《本草纲目》
  27. 石绿《玉楸药解》
  28. 石龙芮《神农本草经》
  29. 石脉《中医词典》
  30. 石龙逢《中医词典》
  31. 石芒《证类本草》


堇叶_《药性切用》_中医本草_【岐黄之术】

堇叶

堇叶

  • 上一页
  • 目录
  • 相关
  • 下一页

一名水堇，俗呼胡椒菜。性味甘寒，微辛苦涩，除烦热，下瘀血，为散结解毒专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石龙芮
  • 当前页：堇叶
  • 下一页：狗尾草
<<< 返回本书目录
  1. 堇宝莲叶【中药大全】
  2. 堇叶山梅花【中药大全】
  3. 堇《本草纲目》完整版
  4. 锦《本草纲目》完整版
  5. 紧张性头晕【疾病症状】
  6. 锦庇汤【方剂大全】
  7. 紧张性头痛【疾病大全】
  8. 锦草汤【方剂大全】
  9. 紧张性头痛【疾病症状】
  10. 锦灯笼【中药大全】
  11. 紧张性手抖【疾病症状】
  12. 锦地罗《本草纲目》完整版
  13. 紧张性失眠【疾病症状】
  14. 锦地罗《本草择要纲目》
  15. 紧张性失眠【疾病症状】
  16. 锦地罗《本草纲目》图文版
  17. 紧张性疲劳【疾病症状】
  18. 锦地罗【中药大全】
  19. 紧张性木僵【疾病症状】
  20. 锦红片【方剂大全】
  21. 紧张【疾病症状】
  22. 锦灰散【方剂大全】
  23. 紧与散对《三指禅》
  24. 锦鸡【中药大全】
  25. 紧阴物《毓麟验方》
  26. 锦鸡儿【中药大全】
  27. 紧皮丸【方剂大全】
  28. 锦节丸【方剂大全】
  29. 紧皮散【方剂大全】
  30. 锦鸠丸【方剂大全】
  1. 堇叶《药性切用》
  2. 堇菜《食疗本草》
  3. 堇汁《千金翼方》
  4. 紧张综合征《神经精神疾病诊断学》
  5. 堇汁《新修本草》
  6. 紧张性头痛《默克家庭诊疗手册》
  7. 堇汁《证类本草》
  8. 紧与散对《三指禅》
  9. 锦、新绛、黄绢、绵《本经逢原》
  10. 紧阴物《毓麟验方》
  11. 锦地罗《本草纲目》
  12. 紧束有根《疫疹一得》
  13. 锦地罗《玉楸药解》
  14. 紧痧《中医词典》
  15. 锦地罗《本草从新》
  16. 紧脉指法主病《脉诀乳海》
  17. 锦地罗《本草择要纲目》
  18. 紧脉（阴中之阳）《诊家正眼》
  19. 锦地萝《药性切用》
  20. 紧脉（阴中之阳）《脉诀汇辨》
  21. 锦羹秘授西洋药酒方《冯氏锦囊秘录》
  22. 紧脉《脉理求真》
  23. 锦鸡《医学入门》
  24. 紧脉《中医词典》
  25. 锦鸠丸《太平惠民和剂局方》
  26. 紧脉《中医名词词典》
  27. 锦鸠丸《明目至宝》
  28. 紧敛《中医词典》
  29. 锦囊催生保产万全汤方论《冯氏锦囊秘录》
  30. 紧间质《实用免疫细胞与核酸》
  31. 锦囊催生保产万全汤方论《女科精要》


狗尾草_《药性切用》_中医本草_【岐黄之术】

狗尾草

狗尾草

  • 上一页
  • 目录
  • 相关
  • 下一页

一名光明草。性味辛寒，眼科拳毛倒睫，翻转目睑；以三茎蘸水，戛去恶血，良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：堇叶
  • 当前页：狗尾草
  • 下一页：败酱
<<< 返回本书目录
  1. 狗尾草《本草纲目》完整版
  2. 狗尾草【中药大全】
  3. 狗尾巴参【中药大全】
  4. 狗尾草子【中药大全】
  5. 狗娃花【中药大全】
  6. 狗尾花【中药大全】
  7. 狗哇花【中药大全】
  8. 狗涎《本草纲目》完整版
  9. 狗头骨圆【方剂大全】
  10. 狗响铃【中药大全】
  11. 狗头骨丸【方剂大全】
  12. 狗心《本草纲目》完整版
  13. 狗头骨（狗头）《本草纲目》完整版
  14. 狗心【中药大全】
  15. 狗头骨【中药大全】
  16. 狗血《本草纲目》完整版
  17. 狗头芙蓉【中药大全】
  18. 狗血【中药大全】
  19. 狗蹄肉《本草纲目》完整版
  20. 狗牙贝【中药大全】
  21. 狗蹄【中药大全】
  22. 狗牙根【中药大全】
  23. 狗屎花根【中药大全】
  24. 狗牙花【中药大全】
  25. 狗屎花【中药大全】
  26. 狗咽《圣济总录》
  27. 狗屎花《滇南本草》
  28. 狗咬毒易走散《医门补要》
  29. 狗屎《本草纲目》完整版
  30. 狗咬宽中丸【方剂大全】
  1. 狗尾草《药性切用》
  2. 狗尾草《本草从新》
  3. 狗癣候《诸病源候论》
  4. 狗头骨丸《太平惠民和剂局方》
  5. 狗咽《圣济总录》
  6. 狗屎花《滇南本草》
  7. 狗咽《中医词典》
  8. 狗舌草《证类本草》
  9. 狗咽候《巢氏病源补养宣导法》
  10. 狗舌草《新修本草》
  11. 狗咽候《诸病源候论》
  12. 狗舌草《千金翼方》
  13. 狗咬《奇效简便良方》
  14. 狗肉粥《保健药膳》
  15. 狗咬《奇方类编》
  16. 狗肉积《中医词典》
  17. 狗咬《外科全生集》
  18. 狗肉（《名医别录》）《中医饮食营养学》
  19. 狗咬成疮《回生集》
  20. 狗肉《滇南本草》
  21. 狗咬毒易走散《医门补要》
  22. 狗肉《本草分经》
  23. 狗咬门主方《疡医大全》
  24. 狗肉《本草分经》
  25. 狗咬门主论《疡医大全》
  26. 狗肉《医学入门》
  27. 狗咬伤《家庭医学百科-自救互救篇》
  28. 狗肉《饮食须知》
  29. 狗咬伤《奇效简便良方》
  30. 狗肉《老年食养食疗》
  31. 狗阴茎《冯氏锦囊秘录》


败酱_《药性切用》_中医本草_【岐黄之术】

败酱

败酱

  • 上一页
  • 目录
  • 相关
  • 下一页

一名苦菜。性味苦寒，泻热解毒，破血排脓，为外科专药。取根、苗用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗尾草
  • 当前页：败酱
  • 下一页：薇衔
<<< 返回本书目录
  1. 败酱《本草纲目》图文版
  2. 败酱【中药大全】
  3. 败酱《证类本草》
  4. 败酱草【中药大全】
  5. 败酱《长沙药解》
  6. 败酱草膏【方剂大全】
  7. 败酱《药征续编》
  8. 败酱草散【方剂大全】
  9. 败酱《雷公炮炙论》
  10. 败酱散【方剂大全】
  11. 败酱《本草择要纲目》
  12. 败酱汤【方剂大全】
  13. 败酱《本草易读》
  14. 败酱饮【方剂大全】
  15. 败酱《本草图经》
  16. 败酱治病《趣味中医》
  17. 败酱《本草崇原》
  18. 败弩筋散【方剂大全】
  19. 败酱《本草乘雅半偈》
  20. 败弩散【方剂大全】
  21. 败酱《本草纲目》完整版
  22. 败瓢《本草纲目》完整版
  23. 败火草【中药大全】
  24. 败蒲散【方剂大全】
  25. 败龟丸【方剂大全】
  26. 败蒲席《证类本草》
  27. 败龟汤【方剂大全】
  28. 败蒲席、扇《本草易读》
  29. 败龟散【方剂大全】
  30. 败乳自退方【方剂大全】
  1. 败酱《药性切用》
  2. 败酱《本草撮要》
  3. 败酱《药征续编》
  4. 败酱《本草择要纲目》
  5. 败酱《本草乘雅半偈》
  6. 败酱《本草分经》
  7. 败酱《本草图经》
  8. 败酱《本草分经》
  9. 败酱冰茶《茶饮保健》
  10. 败酱《名医别录》
  11. 败酱草《本经逢原》
  12. 败酱《本草便读》
  13. 败酱草《中药学》
  14. 败酱《本草崇原》
  15. 败酱茶《茶饮保健》
  16. 败酱《得配本草》
  17. 败酱归芍茶《茶饮保健》
  18. 败酱《本草从新》
  19. 败酱秦皮茶《茶饮保健》
  20. 败酱《证类本草》
  21. 败酱汤《备急千金要方》
  22. 败酱《医学入门》
  23. 败酱治病《趣味中医》
  24. 败酱《冯氏锦囊秘录》
  25. 败莲房《本草撮要》
  26. 败酱《本草易读》
  27. 败芒箔《证类本草》
  28. 败酱《本草蒙筌》
  29. 败蒲《汤液本草》
  30. 败酱《汤液本草》
  31. 败蒲《本草分经》


薇衔_《药性切用》_中医本草_【岐黄之术】

薇衔

薇衔

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鹿衔，南人名吴风草。味性苦平，理血中之湿，善治酒风湿痹，历节诸痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败酱
  • 当前页：薇衔
  • 下一页：马蔺子
<<< 返回本书目录
  1. 薇衔《证类本草》
  2. 薇籽【中药大全】
  3. 薇衔《本草崇原》
  4. 韦格纳肉芽肿【疾病大全】
  5. 薇衔《本草纲目》完整版
  6. 韦格纳肉芽肿性巩膜炎【疾病大全】
  7. 薇泥《本草纲目》图文版
  8. 韦格内肉芽肿【疾病大全】
  9. 薇《本草纲目》完整版
  10. 韦尼克脑病【疾病大全】
  11. 煨肾丸【方剂大全】
  12. 韦氏环【疾病症状】
  13. 煨姜圆【方剂大全】
  14. 韦驮劲十二势图说《达摩洗髓易筋经》
  15. 煨姜【中药大全】
  16. 为顾枚先议失血证治并论病机《寓意草》
  17. 煨龟肉《保健药膳》
  18. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  19. 微籽【中药大全】
  20. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  21. 微与细对《三指禅》
  22. 为什么会感冒?什么叫做感冒?《中医之钥》
  23. 微炎症状态【疾病症状】
  24. 为什么会生病?《中医之钥》
  25. 微循环障碍【疾病症状】
  26. 为什么全世界都会有相同的疾病呢?《中医之钥》
  27. 微循环研究中实验动物的选择和应用《实验动物科学》
  28. 为什么血型必需相同才能输血《免疫与健康》
  29. 微循环灌注不良【疾病症状】
  30. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  1. 薇衔《药性切用》
  2. 薇衔《名医别录》
  3. 薇衔根《冯氏锦囊秘录》
  4. 薇衔《本草崇原》
  5. 韦慈藏《中医词典》
  6. 薇衔《得配本草》
  7. 韦格纳肉芽肿《默克家庭诊疗手册》
  8. 薇衔《本草从新》
  9. 韦克斯勒量表《医学心理学》
  10. 薇衔《本经逢原》
  11. 韦荣氏球菌属《医学微生物学》
  12. 薇衔《证类本草》
  13. 韦驮劲十二势图说《达摩洗髓易筋经》
  14. 薇衔《本草蒙筌》
  15. 韦驮献杵《中医词典》
  16. 薇衔《新修本草》
  17. 韦文贵（1902-1980年）《中医词典》
  18. 薇衔《本草经集注》
  19. 韦宙《中医词典》
  20. 薇衔《千金翼方》
  21. 为顾枚先议失血证治并论病机《寓意草》
  22. 薇衔《神农本草经》
  23. 为鬼所持候《诸病源候论》
  24. 薇菜《饮膳正要》
  25. 为人子者不可不知医《友渔斋医话》
  26. 薇《证类本草》
  27. 为善去疾《急救广生集》
  28. 薇《海药本草》
  29. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  30. 薇《吴普本草》
  31. 为什么不能做器官移植呢?《中医之钥》


马蔺子_《药性切用》_中医本草_【岐黄之术】

马蔺子

马蔺子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名蠡实。性味甘温，治寒疝、冷积诸痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薇衔
  • 当前页：马蔺子
  • 下一页：石龙刍
<<< 返回本书目录
  1. 马蔺子《本草易读》
  2. 马蔺子【中药大全】
  3. 马蔺浴汤【方剂大全】
  4. 马蔺子散【方剂大全】
  5. 马蔺叶【中药大全】
  6. 马蔺子丸【方剂大全】
  7. 马蔺丸【方剂大全】
  8. 马蔺子饮【方剂大全】
  9. 马蔺汤【方剂大全】
  10. 马铃根【中药大全】
  11. 马蔺散【方剂大全】
  12. 马铃薯《食物疗法》
  13. 马蔺花丸【方剂大全】
  14. 马铃薯【中药大全】
  15. 马蔺花煎丸【方剂大全】
  16. 马骝卵【中药大全】
  17. 马蔺花【中药大全】
  18. 马柳根【中药大全】
  19. 马蔺根汤【方剂大全】
  20. 马陆《本草纲目》完整版
  21. 马蔺根散【方剂大全】
  22. 马陆《雷公炮炙论》
  23. 马蔺根【中药大全】
  24. 马陆《证类本草》
  25. 马蔺（图）【中药大全】
  26. 马陆【中药大全】
  27. 马料豆《本草经解》
  28. 马鹿花【中药大全】
  29. 马蓼【中药大全】
  30. 马毛《本草纲目》完整版
  1. 马蔺子《药性切用》
  2. 马蔺子《得配本草》
  3. 马蔺子丸《备急千金要方》
  4. 马蔺子《本草易读》
  5. 马铃薯《食物疗法》
  6. 马蔺子《本草备要》
  7. 马铃薯（《湖南药物志》）《中医饮食营养学》
  8. 马料豆《本草经解》
  9. 马铃薯中毒的急救《现代院外急救手册》
  10. 马蓼《本草纲目》
  11. 马流沫秘方《华佗神方》
  12. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  13. 马陆《神农本草经》
  14. 马兰子《本草撮要》
  15. 马陆《雷公炮炙论》
  16. 马兰花煎丸《博济方》
  17. 马陆《千金翼方》
  18. 马兰花《医学入门》
  19. 马陆《本草经集注》
  20. 马兰根叶《药性切用》
  21. 马陆《新修本草》
  22. 马兰根《中药学》
  23. 马陆《吴普本草》
  24. 马兰膏治痞积《奇方类编》
  25. 马陆《本草衍义》
  26. 马兰《本草分经》
  27. 马陆《医学入门》
  28. 马兰《本草从新》
  29. 马陆《证类本草》
  30. 马兰《本经逢原》
  31. 马陆《名医别录》


石龙刍_《药性切用》_中医本草_【岐黄之术】

石龙刍

石龙刍

  • 上一页
  • 目录
  • 相关
  • 下一页

即龙须草。味苦微寒，通淋止痛。败席有垢者功胜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马蔺子
  • 当前页：石龙刍
  • 下一页：酸浆
<<< 返回本书目录
  1. 石龙刍《证类本草》
  2. 石龙刍【中药大全】
  3. 石龙刍《本草崇原》
  4. 石龙刍根【中药大全】
  5. 石龙刍《本草纲目》完整版
  6. 石龙胆【中药大全】
  7. 石龙草《滇南本草》
  8. 石龙芮《本草纲目》完整版
  9. 石榴枝《雷公炮炙论》
  10. 石龙芮《本草图经》
  11. 石榴叶【中药大全】
  12. 石龙芮《证类本草》
  13. 石榴叶《雷公炮炙论》
  14. 石龙芮《本草纲目》图文版
  15. 石榴汤【方剂大全】
  16. 石龙芮【中药大全】
  17. 石榴皮石榴《滇南本草》
  18. 石龙芮子【中药大全】
  19. 石榴皮散【方剂大全】
  20. 石龙子《证类本草》
  21. 石榴皮【中药大全】
  22. 石龙子《本草纲目》图文版
  23. 石榴皮《药笼小品》
  24. 石龙子【中药大全】
  25. 石榴壳《雷公炮炙论》
  26. 石龙子（山龙子，泉龙）《本草纲目》完整版
  27. 石榴疽门主论《疡医大全》
  28. 石萝藦【中药大全】
  29. 石榴疽《医宗金鉴》
  30. 石萝藤【中药大全】
  1. 石龙刍《药性切用》
  2. 石龙刍《名医别录》
  3. 石龙逢《中医词典》
  4. 石龙刍《本草崇原》
  5. 石龙芮《神农本草经》
  6. 石龙刍《本草从新》
  7. 石龙芮《本草纲目》
  8. 石龙刍《本经逢原》
  9. 石龙芮《千金翼方》
  10. 石龙刍《证类本草》
  11. 石龙芮《本草经集注》
  12. 石龙刍《医学入门》
  13. 石龙芮《新修本草》
  14. 石龙刍《冯氏锦囊秘录》
  15. 石龙芮《吴普本草》
  16. 石龙刍《新修本草》
  17. 石龙芮《本草衍义》
  18. 石龙刍《本草经集注》
  19. 石龙芮《本草蒙筌》
  20. 石龙刍《千金翼方》
  21. 石龙芮《冯氏锦囊秘录》
  22. 石龙刍《神农本草经》
  23. 石龙芮《医学入门》
  24. 石龙草《滇南本草》
  25. 石龙芮《证类本草》
  26. 石龙《本草蒙筌》
  27. 石龙芮《本草从新》
  28. 石瘤秘方《华佗神方》
  29. 石龙芮《增广和剂局方药性总论》
  30. 石瘤《中医词典》
  31. 石龙芮《名医别录》


酸浆_《药性切用》_中医本草_【岐黄之术】

酸浆

酸浆

  • 上一页
  • 目录
  • 相关
  • 下一页

即灯笼草。性味苦寒，清肺止咳。佛耳草，治寒痰咳嗽，此治热痰咳嗽，力能解利湿亦治黄病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石龙刍
  • 当前页：酸浆
  • 下一页：鼠曲草
<<< 返回本书目录
  1. 酸浆《本草纲目》图文版
  2. 酸浆【中药大全】
  3. 酸浆《证类本草》
  4. 酸浆菜【中药大全】
  5. 酸浆《本草图经》
  6. 酸浆草《滇南本草》
  7. 酸浆《本草纲目》完整版
  8. 酸浆根【中药大全】
  9. 酸碱灼伤【疾病大全】
  10. 酸角【中药大全】
  11. 酸碱质子理论《医用化学》
  12. 酸饺《滇南本草》
  13. 酸碱指示剂《医用化学》
  14. 酸饺草《滇南本草》
  15. 酸碱平衡紊乱典型病例检验结果分析《临床生物化学》
  16. 酸苦涌泄《医学读书记》
  17. 酸碱平衡紊乱《临床生物化学》
  18. 酸榴东行根《本草纲目》完整版
  19. 酸碱平衡的失调《外科学总论》
  20. 酸榴皮《本草纲目》完整版
  21. 酸碱平衡《默克家庭诊疗手册》
  22. 酸榴皮、根、叶《本草易读》
  23. 酸碱滴定法《医用化学》
  24. 酸梅簕【中药大全】
  25. 酸硷化学伤《西医眼科学》
  26. 酸模《本草纲目》完整版
  27. 酸猴儿【中药大全】
  28. 酸模《本草纲目》图文版
  29. 酸果藤【中药大全】
  30. 酸模【中药大全】
  1. 酸浆《药性切用》
  2. 酸浆《名医别录》
  3. 酸浆《本草图经》
  4. 酸浆《本草从新》
  5. 酸浆草《滇南本草》
  6. 酸浆《本经逢原》
  7. 酸浆实《本草蒙筌》
  8. 酸浆《证类本草》
  9. 酸浆实《冯氏锦囊秘录》
  10. 酸浆《本草衍义》
  11. 酸酱《神农本草经》
  12. 酸浆《吴普本草》
  13. 酸酱《医学入门》
  14. 酸浆《新修本草》
  15. 酸饺《滇南本草》
  16. 酸浆《本草经集注》
  17. 酸饺草《滇南本草》
  18. 酸浆《千金翼方》
  19. 酸苦涌泄《医学读书记》
  20. 酸浆《本草纲目》
  21. 酸苦涌泄为阴《中医名词词典》
  22. 酸碱指示剂《医用化学》
  23. 酸苦涌泄为阴《丹溪手镜》
  24. 酸碱平衡障碍类型命名上的混乱《病理生理学》
  25. 酸榴皮、根、叶《本草易读》
  26. 酸碱平衡障碍的代偿限度《病理生理学》
  27. 酸模《本草纲目》
  28. 酸碱平衡紊乱类型的判断《物理诊断学》
  29. 酸牛奶《老年食养食疗》
  30. 酸碱平衡紊乱的诊断指标《临床生物化学》
  31. 酸溶血试验（海姆氏试验）《常用化验值及意义》


鼠曲草_《药性切用》_中医本草_【岐黄之术】

鼠曲草

鼠曲草

  • 上一页
  • 目录
  • 相关
  • 下一页

即佛耳草。性味甘平，除痰止嗽。杂米粉作糗，食之甜美，荒年可以充饥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸浆
  • 当前页：鼠曲草
  • 下一页：川附子
<<< 返回本书目录
  1. 鼠曲草《本草纲目》图文版
  2. 鼠曲草【中药大全】
  3. 鼠曲草《本草择要纲目》
  4. 鼠壤土《本草纲目》完整版
  5. 鼠曲草《本草纲目》完整版
  6. 鼠肉《本草纲目》完整版
  7. 鼠皮【中药大全】
  8. 鼠伤疮《外科启玄》
  9. 鼠皮《本草纲目》完整版
  10. 鼠伤寒《传染病》
  11. 鼠脑《本草纲目》完整版
  12. 鼠舌草【中药大全】
  13. 鼠目《本草纲目》完整版
  14. 鼠肾【中药大全】
  15. 鼠螨叮咬【疾病大全】
  16. 鼠矢枣【中药大全】
  17. 鼠瘘【方剂主治】
  18. 鼠四足（鼠足，鼠尾）《本草纲目》完整版
  19. 鼠瘘【中药主治】
  20. 鼠头《本草纲目》完整版
  21. 鼠李子《本草纲目》完整版
  22. 鼠兔《实验动物科学》
  23. 鼠李皮【中药大全】
  24. 鼠尾草《本草纲目》完整版
  25. 鼠李皮《本草纲目》完整版
  26. 鼠尾草《本草图经》
  27. 鼠李根【中药大全】
  28. 鼠尾草《证类本草》
  29. 鼠李【中药大全】
  30. 鼠尾草《本草纲目》图文版
  1. 鼠曲草《药性切用》
  2. 鼠曲草《本草择要纲目》
  3. 鼠壤土《证类本草》
  4. 鼠曲草《中药学》
  5. 鼠乳《中医词典》
  6. 鼠曲草《本草从新》
  7. 鼠乳候《诸病源候论》
  8. 鼠曲草《本经逢原》
  9. 鼠伤疮《外科启玄》
  10. 鼠曲草《证类本草》
  11. 鼠伤寒《传染病》
  12. 鼠曲草《本草纲目》
  13. 鼠矢《本草备要》
  14. 鼠奶痔《中医词典》
  15. 鼠矢《本草从新》
  16. 鼠秘方《华佗神方》
  17. 鼠矢《本草分经》
  18. 鼠漏并痔《千金翼方》
  19. 鼠矢《本草撮要》
  20. 鼠瘘《中医词典》
  21. 鼠矢《药性切用》
  22. 鼠疬《中医词典》
  23. 鼠屎《吴普本草》
  24. 鼠李〈微寒〉《食疗本草》
  25. 鼠屎《外科全生集》
  26. 鼠李《本草图经》
  27. 鼠蓑草《证类本草》
  28. 鼠李《名医别录》
  29. 鼠藤《海药本草》
  30. 鼠李《本经逢原》
  31. 鼠藤《证类本草》


川附子_《药性切用》_中医本草_【岐黄之术】

川附子

川附子

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘大热，入肾命而通行十二经。生用暖肾脏，以祛寒湿；熟用补命火，以回元阳水炒黑，专入肾脏；燥湿功胜，兼益元气。下寒上热、里寒外热之症最宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠曲草
  • 当前页：川附子
  • 下一页：川乌头
<<< 返回本书目录
  1. 川附丸【方剂大全】
  2. 川谷根【中药大全】
  3. 川附散【方剂大全】
  4. 川归汤【方剂大全】
  5. 川粉散【方剂大全】
  6. 川桂【中药大全】
  7. 川防风【中药大全】
  8. 川桂皮【中药大全】
  9. 川方五子丸【方剂大全】
  10. 川黄连丸【方剂大全】
  11. 川鄂山茱萸【中药大全】
  12. 川黄散【方剂大全】
  13. 川滇桤木【中药大全】
  14. 川活散【方剂大全】
  15. 川滇大黄土【中药大全】
  16. 川姜丸【方剂大全】
  17. 川党参【中药大全】
  18. 川椒《药笼小品》
  19. 川当归散【方剂大全】
  20. 川椒白芷散【方剂大全】
  21. 川大黄丸【方剂大全】
  22. 川椒茶【方剂大全】
  23. 川大黄散【方剂大全】
  24. 川椒红《本草易读》
  25. 川层草【中药大全】
  26. 川椒面拌粥【方剂大全】
  27. 川草散【方剂大全】
  28. 川椒散【方剂大全】
  29. 川贝雪梨膏【方剂大全】
  30. 川椒丸【方剂大全】
  1. 川附子《药性切用》
  2. 川附子《外科全生集》
  3. 川桂枝《药性切用》
  4. 川断《本草便读》
  5. 川黄柏《得配本草》
  6. 川独活《药性切用》
  7. 川黄柏《本草害利》
  8. 川独活《药性切用》
  9. 川黄柏《本草害利》
  10. 川独活《药性切用》
  11. 川黄柏《药性切用》
  12. 川独活《药性切用》
  13. 川黄连《冯氏锦囊秘录》
  14. 川大黄《药性切用》
  15. 川黄连《得配本草》
  16. 川茶、藤茶、夸茶《饮膳正要》
  17. 川黄连《药性切用》
  18. 川萆《本草害利》
  19. 川椒《药笼小品》
  20. 川贝酿梨《食物疗法》
  21. 川椒《汤液本草》
  22. 川贝母《药性切用》
  23. 川椒《本草备要》
  24. 川贝母《本草害利》
  25. 川椒《饮食须知》
  26. 川贝母《本草分经》
  27. 川椒《本草求真》
  28. 川贝母《本草分经》
  29. 川椒《本草从新》
  30. 川贝母《得配本草》
  31. 川椒《本草便读》


川乌头_《药性切用》_中医本草_【岐黄之术】

川乌头

川乌头

  • 上一页
  • 目录
  • 相关
  • 下一页

即附子之母。气味轻疏，善祛风寒湿痹；不能如附子有顷刻回阳之功，痹症气实者姜汁炒或生用。寒疾宜附子，风疾宜乌头。乌附尖∶性专达利，用以涌吐湿痰最捷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川附子
  • 当前页：川乌头
  • 下一页：天雄
<<< 返回本书目录
  1. 川乌通圣散【方剂大全】
  2. 川乌头【中药大全】
  3. 川乌散【方剂大全】
  4. 川乌头散【方剂大全】
  5. 川乌灵脂丸【方剂大全】
  6. 川乌头汤【方剂大全】
  7. 川乌酒【方剂大全】
  8. 川乌头丸【方剂大全】
  9. 川乌煎【方剂大全】
  10. 川乌丸【方剂大全】
  11. 川乌草乌【方剂大全】
  12. 川乌粥【方剂大全】
  13. 川乌（图）【中药大全】
  14. 川西小黄菊【中药大全】
  15. 川桐皮【中药大全】
  16. 川膝煎【方剂大全】
  17. 川甜消散【方剂大全】
  18. 川消散【方剂大全】
  19. 川素馨【中药大全】
  20. 川芎《本草经解》
  21. 川升麻散【方剂大全】
  22. 川芎《本草新编》
  23. 川升麻揩齿散【方剂大全】
  24. 川芎《本草择要纲目》
  25. 川山甲散【方剂大全】
  26. 川芎《药鉴》
  27. 川山橙果【中药大全】
  28. 川芎（图）【中药大全】
  29. 川山橙根【中药大全】
  30. 川芎阿胶汤【方剂大全】
  1. 川乌头《药性切用》
  2. 川乌头《本草撮要》
  3. 川乌头丸《妇人大全良方》
  4. 川乌头《得配本草》
  5. 川乌粥法《普济本事方》
  6. 川乌头《本经逢原》
  7. 川膝煎《三因极一病证方论》
  8. 川乌《珍珠囊补遗药性赋》
  9. 川芎《雷公炮制药性解》
  10. 川乌《外科全生集》
  11. 川芎《中药炮制》
  12. 川乌《医学入门》
  13. 川芎《汤液本草》
  14. 川乌《中药炮制》
  15. 川芎《冯氏锦囊秘录》
  16. 川崎综合征《默克家庭诊疗手册》
  17. 川芎《医学入门》
  18. 川浓朴《药性切用》
  19. 川芎《顾松园医镜》
  20. 川牛膝《得配本草》
  21. 川芎《本草新编》
  22. 川牛膝《中药炮制》
  23. 川芎《中药学》
  24. 川木香《中药炮制》
  25. 川芎《本草便读》
  26. 川楝子丸《是斋百一选方》
  27. 川芎《本草经解》
  28. 川楝子解《医学衷中参西录》
  29. 川芎《本草分经》
  30. 川楝子《药性切用》
  31. 川芎《本草择要纲目》


天雄_《药性切用》_中医本草_【岐黄之术】

天雄

天雄

  • 上一页
  • 目录
  • 相关
  • 下一页

独颗无附，即雄附子。性味虽雄，但能温经逐冷，不能顷刻回阳，湿痹寒甚宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川乌头
  • 当前页：天雄
  • 下一页：侧子
<<< 返回本书目录
  1. 天雄《本草纲目》图文版
  2. 天雄【中药大全】
  3. 天雄《证类本草》
  4. 天雄浸酒【方剂大全】
  5. 天雄《雷公炮炙论》
  6. 天雄酒【方剂大全】
  7. 天雄《本草择要纲目》
  8. 天雄散【方剂大全】
  9. 天雄《本草崇原》
  10. 天雄散解《研经言》
  11. 天雄《本草乘雅半偈》
  12. 天雄丸【方剂大全】
  13. 天雄《本草纲目》完整版
  14. 天旋《目经大成》
  15. 天刑诀《脉诀汇辨》
  16. 天厌火衰篇《外经微言》
  17. 天星藤【中药大全】
  18. 天一汤【方剂大全】
  19. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  20. 天一丸【方剂大全】
  21. 天星十一穴《针灸神书》
  22. 天医取师疗病吉日《黄帝明堂灸经》
  23. 天心十一穴歌《针灸问对》
  24. 天医取师疗病吉日《普济方·针灸》
  25. 天香炉煲猪肉【方剂大全】
  26. 天医取师疗病吉日《针灸聚英》
  27. 天香炉【中药大全】
  28. 天元赋《幼幼集成》
  29. 天仙子（图）【中药大全】
  30. 天元纪《类经》
  1. 天雄《药性切用》
  2. 天雄《本草撮要》
  3. 天雄《本草乘雅半偈》
  4. 天雄《本草择要纲目》
  5. 天雄草《千金翼方》
  6. 天雄《本草分经》
  7. 天雄草《新修本草》
  8. 天雄《名医别录》
  9. 天雄草《证类本草》
  10. 天雄《增广和剂局方药性总论》
  11. 天雄草《名医别录》
  12. 天雄《本草崇原》
  13. 天雄沉香煎丸《博济方》
  14. 天雄《得配本草》
  15. 天雄附子川乌硫黄考《医方考》
  16. 天雄《本经逢原》
  17. 天雄附子川乌硫黄蜀椒蛇床子韭子小茴香八物考《医方考》
  18. 天雄《证类本草》
  19. 天雄散《备急千金要方》
  20. 天雄《医学入门》
  21. 天雄散《备急千金要方》
  22. 天雄《吴普本草》
  23. 天雄散方《伤寒杂病论》
  24. 天雄《新修本草》
  25. 天雄散解《研经言》
  26. 天雄《本草经集注》
  27. 天虚《中医词典》
  28. 天雄《玉楸药解》
  29. 天玄《中医词典》
  30. 天雄《千金翼方》
  31. 天旋《中医词典》


侧子_《药性切用》_中医本草_【岐黄之术】

侧子

侧子

  • 上一页
  • 目录
  • 相关
  • 下一页

旁生功力稍逊，能旁达四肢，但可发散寒痹，无附子之补力也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天雄
  • 当前页：侧子
  • 下一页：漏蓝
<<< 返回本书目录
  1. 侧子《本草纲目》图文版
  2. 侧子【中药大全】
  3. 侧子《证类本草》
  4. 侧子酒【方剂大全】
  5. 侧子《雷公炮炙论》
  6. 侧子散《苏沈良方》
  7. 侧子《本草图经》
  8. 侧子散【方剂大全】
  9. 侧子《本草纲目》完整版
  10. 侧子十味酒【方剂大全】
  11. 侧支循环发育不充【疾病症状】
  12. 侧子汤【方剂大全】
  13. 侧腋左右八穴《针灸资生经》
  14. 侧子丸【方剂大全】
  15. 侧腋部（左右凡八穴）《金针秘传》
  16. 测定酶活性浓度的两大类方法《临床生物化学》
  17. 侧胁左右十二穴《针灸资生经》
  18. 测试【中药大全】
  19. 侧胁部第七（凡二十穴）《经穴汇解》
  20. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  21. 侧胁部（左右凡一十二穴）《金针秘传》
  22. 测验报告书写内容和方式《医学心理学》
  23. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  24. 测验法《医学心理学》
  25. 侧推大三关《幼科推拿秘书》
  26. 测验结果的分析和解释《医学心理学》
  27. 侧推大肠到虎口《幼科推拿秘书》
  28. 策《针灸大成》
  29. 侧图形十一症《万氏秘传外科心法》
  30. 策应《随息居重订霍乱论》
  1. 侧子《药性切用》
  2. 侧子《名医别录》
  3. 侧子《本草图经》
  4. 侧子《增广和剂局方药性总论》
  5. 侧子酒《备急千金要方》
  6. 侧子《得配本草》
  7. 侧子酒《备急千金要方》
  8. 侧子《本经逢原》
  9. 侧子散《苏沈良方》
  10. 侧子《证类本草》
  11. 测定方法《免疫学和免疫学检验》
  12. 侧子《吴普本草》
  13. 测定方法、标本处理等对测定结果的影响《临床生物化学》
  14. 侧子《新修本草》
  15. 测定方法的标准化《免疫学和免疫学检验》
  16. 侧子《本草经集注》
  17. 测定清除率的理论意义《生理学》
  18. 侧子《千金翼方》
  19. 测定肾小球滤过率《生理学》
  20. 侧子《雷公炮制药性解》
  21. 测定肾血流量《生理学》
  22. 侧子《雷公炮炙论》
  23. 测量脉搏的方法《基础护理学》
  24. 侧子《本草纲目》
  25. 测量体温方法《基础护理学》
  26. 侧腋左右八穴《针灸资生经》
  27. 测量血压《家庭医学百科-家庭护理篇》
  28. 侧腋胁肋诸穴行列《刺灸心法要诀》
  29. 测体温《家庭医学百科-家庭护理篇》
  30. 侧腋胁肋部《医宗金鉴》
  31. 测压法《胃肠动力检查手册》


漏蓝_《药性切用》_中医本草_【岐黄之术】

漏蓝

漏蓝

  • 上一页
  • 目录
  • 相关
  • 下一页

初生未成，虽治冷痹恶疮，非寒毒深痼勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧子
  • 当前页：漏蓝
  • 下一页：草乌头
<<< 返回本书目录
  1. 漏睛脓出外障《秘传眼科龙木论》
  2. 漏蓝子《本草择要纲目》
  3. 漏睛脓出歌《医宗金鉴》
  4. 漏篮子《本草纲目》完整版
  5. 漏睛脓出歌《眼科心法要诀》
  6. 漏篮子《本草纲目》图文版
  7. 漏睛疮门主论《疡医大全》
  8. 漏篮子【中药大全】
  9. 漏睛疮《中医眼科学》
  10. 漏卢《本草纲目》图文版
  11. 漏睛疮《医宗金鉴》
  12. 漏芦《本草纲目》完整版
  13. 漏睛《中医眼科学》
  14. 漏芦《本草思辨录》
  15. 漏睛《证治准绳·类方》
  16. 漏芦《本草图经》
  17. 漏睛《张氏医通》
  18. 漏芦《本草易读》
  19. 漏睛《审视瑶函》
  20. 漏芦《本草择要纲目》
  21. 漏管治法《外科证治全书》
  22. 漏芦《滇南本草》
  23. 漏管内消丸【方剂大全】
  24. 漏芦《雷公炮炙论》
  25. 漏谷穴【下肢内侧穴位】
  26. 漏芦《证类本草》
  27. 漏风证《伤寒九十论》
  28. 漏芦【中药大全】
  29. 漏风汤【方剂大全】
  30. 漏芦膏【方剂大全】
  1. 漏蓝《药性切用》
  2. 漏精《中医词典》
  3. 漏蓝茶《茶饮保健》
  4. 漏睛眼《中医词典》
  5. 漏蓝子《本草择要纲目》
  6. 漏睛脓出外障《秘传眼科龙木论》
  7. 漏篮子《本草纲目》
  8. 漏睛脓出歌《医宗金鉴》
  9. 漏瘤《中医词典》
  10. 漏睛脓出歌《眼科心法要诀》
  11. 漏瘤湿癣《中医词典》
  12. 漏睛脓出《明目至宝》
  13. 漏龙茶《茶饮保健》
  14. 漏睛脓出《中医词典》
  15. 漏蒌茶《茶饮保健》
  16. 漏睛疮门主论《疡医大全》
  17. 漏卢《本草纲目》
  18. 漏睛疮门主方《疡医大全》
  19. 漏卢《本草从新》
  20. 漏睛疮《中医眼科学》
  21. 漏卢《本草分经》
  22. 漏睛疮《外科心法要诀》
  23. 漏卢《本草分经》
  24. 漏睛疮《医宗金鉴》
  25. 漏卢《本草分经》
  26. 漏睛疮《中医词典》
  27. 漏卢《本草分经》
  28. 漏睛（眦漏）《中医名词词典》
  29. 漏芦《神农本草经》
  30. 漏睛《中医眼科学》
  31. 漏芦《雷公炮炙论》


草乌头_《药性切用》_中医本草_【岐黄之术】

草乌头

草乌头

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦大热，力能开顽痹以化痰，搜风毒以胜湿。非生姜汁炒透，令人麻闷，仍须以汁解之。虚人不可轻用。乌啄∶两岐相合，性味不纯，不堪服食，远之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏蓝
  • 当前页：草乌头
  • 下一页：白附子
<<< 返回本书目录
  1. 草乌头《本草易读》
  2. 草乌头【中药大全】
  3. 草乌头《本草纲目》完整版
  4. 草乌头方【方剂大全】
  5. 草乌散【方剂大全】
  6. 草乌头膏【方剂大全】
  7. 草乌揭毒散【方剂大全】
  8. 草乌头散【方剂大全】
  9. 草乌煎【方剂大全】
  10. 草乌头汤【方剂大全】
  11. 草乌膏【方剂大全】
  12. 草乌头丸【方剂大全】
  13. 草乌复方洗剂【方剂大全】
  14. 草乌丸【方剂大全】
  15. 草乌敷贴药【方剂大全】
  16. 草乌洗剂【方剂大全】
  17. 草乌【中药大全】
  18. 草乌叶【中药大全】
  19. 草问荆【中药大全】
  20. 草犀《本草纲目》完整版
  21. 草威灵【中药大全】
  22. 草犀《本草择要纲目》
  23. 草头方【方剂大全】
  24. 草仙丸【方剂大全】
  25. 草藤乌【中药大全】
  26. 草香附【中药大全】
  27. 草霜散【方剂大全】
  28. 草香散【方剂大全】
  29. 草石蚕【中药大全】
  30. 草鞋《本草纲目》完整版
  1. 草乌头《药性切用》
  2. 草乌头《本草撮要》
  3. 草乌头（热）《本草分经》
  4. 草乌头《得配本草》
  5. 草犀《本草择要纲目》
  6. 草乌头《本草从新》
  7. 草犀根《海药本草》
  8. 草乌头《本经逢原》
  9. 草犀根《证类本草》
  10. 草乌头《本草求真》
  11. 草鞋带《中医词典》
  12. 草乌头《本草易读》
  13. 草薢《中药炮制》
  14. 草乌头《本草备要》
  15. 草血竭《滇南本草》
  16. 草乌《外科全生集》
  17. 草药《中医名词词典》
  18. 草乌《顾松园医镜》
  19. 草药《中医词典》
  20. 草乌《医学入门》
  21. 草药《轩岐救正论》
  22. 草乌《中药炮制》
  23. 草药不可妄用《寿世青编》
  24. 草石蚕《证类本草》
  25. 草药上部《备急千金要方》
  26. 草神丹《扁鹊心书》
  27. 草药上部《新修本草》
  28. 草三棱根《证类本草》
  29. 草药上部《证类本草》
  30. 草青鱼《药性切用》
  31. 草药上部《普济方·针灸》


白附子_《药性切用》_中医本草_【岐黄之术】

白附子

白附子

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘性热，入阳明而善祛游走之风，能引药势上行，治头面百病。虚者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草乌头
  • 当前页：白附子
  • 下一页：天南星
<<< 返回本书目录
  1. 白附子《本草纲目》图文版
  2. 白附子【中药大全】
  3. 白附子《证类本草》
  4. 白附子膏【方剂大全】
  5. 白附子《药笼小品》
  6. 白附子化痰丸【方剂大全】
  7. 白附子《本草择要纲目》
  8. 白附子散【方剂大全】
  9. 白附子《本草易读》
  10. 白附子丸【方剂大全】
  11. 白附子《本草新编》
  12. 白附子香连丸《小儿药证直诀》
  13. 白附子《本草乘雅半偈》
  14. 白附子香连丸【方剂大全】
  15. 白附子《本草纲目》完整版
  16. 白腹锦鸡【中药大全】
  17. 白附饮【方剂大全】
  18. 白膏【方剂大全】
  19. 白附丸【方剂大全】
  20. 白膏药【方剂大全】
  21. 白附汤【方剂大全】
  22. 白膏子【方剂大全】
  23. 白附散【方剂大全】
  24. 白疙《中医外科学》
  25. 白附丹【方剂大全】
  26. 白鸽煎【方剂大全】
  27. 白茯神散【方剂大全】
  28. 白鸽肉《本草纲目》完整版
  29. 白茯苓丸【方剂大全】
  30. 白鸽肉【方剂大全】
  1. 白附子《药性切用》
  2. 白附子《本草撮要》
  3. 白附子《本草乘雅半偈》
  4. 白附子《本草择要纲目》
  5. 白附子散《妇人大全良方》
  6. 白附子《本草分经》
  7. 白附子散《是斋百一选方》
  8. 白附子《名医别录》
  9. 白附子散《普济本事方》
  10. 白附子《增广和剂局方药性总论》
  11. 白附子丸《冯氏锦囊秘录》
  12. 白附子《本草便读》
  13. 白附子香连丸《小儿药证直诀》
  14. 白附子《中药学》
  15. 白甘菊《外科全生集》
  16. 白附子《得配本草》
  17. 白疳《中医词典》
  18. 白附子《本草从新》
  19. 白膏《备急千金要方》
  20. 白附子《本经逢原》
  21. 白膏《三因极一病证方论》
  22. 白附子《本草新编》
  23. 白膏药《仁术便览》
  24. 白附子《本草求真》
  25. 白疙《中医外科学》
  26. 白附子《证类本草》
  27. 白鸽《本草衍义》
  28. 白附子《医学入门》
  29. 白鸽《医学入门》
  30. 白附子《冯氏锦囊秘录》
  31. 白鸽《证类本草》


天南星_《药性切用》_中医本草_【岐黄之术】

天南星

天南星

  • 上一页
  • 目录
  • 相关
  • 下一页

一名虎掌。辛苦性温，入肝、脾、肺而祛风燥湿，散结除痰。矾汤泡炒用。陈胆星月取南星末，入黄牛胆中，和汁风干，专化风痰，以益肝胆，年久弥佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子
  • 当前页：天南星
  • 下一页：半夏
<<< 返回本书目录
  1. 天南星《证类本草》
  2. 天南星（图）【中药大全】
  3. 天南星《药笼小品》
  4. 天南星煎丸【方剂大全】
  5. 天南星《本草择要纲目》
  6. 天南星散【方剂大全】
  7. 天南星《本草新编》
  8. 天南星丸【方剂大全】
  9. 天南星《本草图经》
  10. 天南星圆【方剂大全】
  11. 天南星《本草崇原》
  12. 天年《黄帝内经·灵枢》
  13. 天目琼花【中药大全】
  14. 天年《灵枢悬解》
  15. 天目木兰【中药大全】
  16. 天年《内经评文》
  17. 天目木姜子【中药大全】
  18. 天年《中医养生学》
  19. 天目木姜叶【中药大全】
  20. 天年常度《类经》
  21. 天名精【中药大全】
  22. 天年论《景岳全书》
  23. 天名精《本草纲目》图文版
  24. 天牛《本草纲目》完整版
  25. 天名精《证类本草》
  26. 天牛《本草纲目》图文版
  27. 天名精《药笼小品》
  28. 天牛【中药大全】
  29. 天名精《本草图经》
  30. 天泡《外科正宗》
  1. 天南星《药性切用》
  2. 天南星《本草撮要》
  3. 天南星《本草图经》
  4. 天南星《本草害利》
  5. 天南星（胆南星）《中药炮制》
  6. 天南星《本草择要纲目》
  7. 天南星（胆南星）《中药学》
  8. 天南星《增广和剂局方药性总论》
  9. 天南星散《冯氏锦囊秘录》
  10. 天南星《本草崇原》
  11. 天南星散《妇人大全良方》
  12. 天南星《本草从新》
  13. 天南星散《妇人大全良方》
  14. 天南星《本经逢原》
  15. 天南星丸《妇人大全良方》
  16. 天南星《本草新编》
  17. 天南星丸《三因极一病证方论》
  18. 天南星《本草求真》
  19. 天南星丸《太平惠民和剂局方》
  20. 天南星《证类本草》
  21. 天年《黄帝内经·灵枢》
  22. 天南星《本草蒙筌》
  23. 天年《灵枢悬解》
  24. 天南星《本草备要》
  25. 天年《中医养生学》
  26. 天南星《汤液本草》
  27. 天年《中医词典》
  28. 天南星《药笼小品》
  29. 天年《内经评文》
  30. 天名精《本草图经》
  31. 天年常度《类经》


半夏_《药性切用》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温性燥，入脾胃而化痰止呕，燥湿醒脾。生姜汁制透用。半夏曲∶以半夏末入面作盒生黄衣，性稍和缓，能治血虚伏湿之痰。霞天曲∶以霞天膏渣入半夏末和造龛成，能虚沉痼之痰。霞天膏∶以嫩黄牛肉煮取净汁煎炼成膏，大补中虚羸弱。按∶南星、半夏燥药，但南星治风痰，半夏治湿痰，为不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天南星
  • 当前页：半夏
  • 下一页：常山
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《药性切用》
  2. 半夏《外科全生集》
  3. 半夏《药鉴》
  4. 半夏《本草撮要》
  5. 半夏《珍珠囊补遗药性赋》
  6. 半夏《本草择要纲目》
  7. 半夏《药征》
  8. 半夏《本草分经》
  9. 半夏《本草乘雅半偈》
  10. 半夏《本草分经》
  11. 半夏《本草图经》
  12. 半夏《本草分经》
  13. 半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）《中药炮制》
  14. 半夏《名医别录》
  15. 半夏、天花粉《侣山堂类辩》
  16. 半夏《增广和剂局方药性总论》
  17. 半夏白术天麻汤《医方考》
  18. 半夏《本草经解》
  19. 半夏白术天麻汤《医学心悟》
  20. 半夏《本草便读》
  21. 半夏白术天麻汤《医学心悟》
  22. 半夏《本草崇原》
  23. 半夏白术天麻汤《仁术便览》
  24. 半夏《本草思辨录》
  25. 半夏白术天麻汤《仁术便览》
  26. 半夏《中药学》
  27. 半夏白术天麻汤《奇方类编》
  28. 半夏《得配本草》
  29. 半夏白术天麻汤《脾胃论》
  30. 半夏《本草从新》
  31. 半夏补心汤《备急千金要方》


常山_《药性切用》_中医本草_【岐黄之术】

常山

常山

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦性寒，吐痰逐饮，能截诸疟。虚人忌之。按∶常山吐疟痰，藜芦吐风痰，瓜蒂吐痰，乌附尖吐湿痰，莱菔子吐气痰。蜀漆∶即常山苗，功用相近，性稍轻扬耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：常山
  • 下一页：藜芦根
<<< 返回本书目录
  1. 常山《本草纲目》图文版
  2. 常山【中药大全】
  3. 常山《证类本草》
  4. 常山，蜀漆《本草纲目》完整版
  5. 常山《瘴疟指南》
  6. 常山白虎汤【方剂大全】
  7. 常山《药笼小品》
  8. 常山草果饮【方剂大全】
  9. 常山《药鉴》
  10. 常山柴胡汤【方剂大全】
  11. 常山《轩岐救正论》
  12. 常山锉散【方剂大全】
  13. 常山《雷公炮炙论》
  14. 常山大黄汤【方剂大全】
  15. 常山《本草择要纲目》
  16. 常山豆【方剂大全】
  17. 常山《本草易读》
  18. 常山甘草饮【方剂大全】
  19. 常山《本草崇原》
  20. 常山桂心丸【方剂大全】
  21. 常山《本草乘雅半偈》
  22. 常山煎酒【方剂大全】
  23. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  24. 常山解《医学衷中参西录》
  25. 常染色体显性多囊肾【疾病大全】
  26. 常山酒【方剂大全】
  27. 常染色体畸变【疾病症状】
  28. 常山七宝饮【方剂大全】
  29. 常年性鼻炎【疾病大全】
  30. 常山散【方剂大全】
  1. 常山《药性切用》
  2. 常山《外科全生集》
  3. 常山《药鉴》
  4. 常山《本草撮要》
  5. 常山《瘴疟指南》
  6. 常山《本草择要纲目》
  7. 常山《本草乘雅半偈》
  8. 常山《本草分经》
  9. 常山（甜茶）《中药学》
  10. 常山《增广和剂局方药性总论》
  11. 常山解《医学衷中参西录》
  12. 常山《本草便读》
  13. 常山散《儒门事亲》
  14. 常山《本草崇原》
  15. 常山太守马灌酒《备急千金要方》
  16. 常山《轩岐救正论》
  17. 常山阎明广序《普济方·针灸》
  18. 常山《得配本草》
  19. 常山饮《冯氏锦囊秘录》
  20. 常山《本草从新》
  21. 常山饮《三因极一病证方论》
  22. 常山《本经逢原》
  23. 常山饮《太平惠民和剂局方》
  24. 常山《本草求真》
  25. 常山饮《医方论》
  26. 常山《顾松园医镜》
  27. 常山饮《汤头歌诀》
  28. 常山《证类本草》
  29. 常山饮《博济方》
  30. 常山《医学入门》
  31. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》


藜芦根_《药性切用》_中医本草_【岐黄之术】

藜芦根

藜芦根

  • 上一页
  • 目录
  • 相关
  • 下一页

辛寒至苦，入口即吐，善于通顶，令人嚏。虚人慎用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山
  • 当前页：藜芦根
  • 下一页：紫大戟
<<< 返回本书目录
  1. 藜芦膏【方剂大全】
  2. 藜芦软膏【方剂大全】
  3. 藜芦敷方【方剂大全】
  4. 藜芦散【方剂大全】
  5. 藜芦粉【方剂大全】
  6. 藜芦汤【方剂大全】
  7. 藜芦【中药大全】
  8. 藜芦丸【方剂大全】
  9. 藜芦《本草纲目》图文版
  10. 藜实【中药大全】
  11. 藜芦《证类本草》
  12. 藜香散【方剂大全】
  13. 藜芦《药笼小品》
  14. 黧黑斑【疾病大全】
  15. 藜芦《神农本草经百种录》
  16. 黧黑皯〔黑曾〕《医宗金鉴》
  17. 藜芦《雷公炮炙论》
  18. 蠡（音礼）实《证类本草》
  19. 藜芦《本草易读》
  20. 蠡（音礼）鱼《证类本草》
  21. 藜芦《本草图经》
  22. 蠡沟穴【下肢内侧穴位】
  23. 藜芦《本草崇原》
  24. 蠡实《本草纲目》完整版
  25. 藜芦《本草乘雅半偈》
  26. 蠡实《本草图经》
  27. 藜芦《本草纲目》完整版
  28. 蠡实《本草择要纲目》
  29. 藜茎【中药大全】
  30. 蠡实《本草纲目》图文版
  1. 藜芦根《药性切用》
  2. 藜芦膏《备急千金要方》
  3. 藜芦丸《备急千金要方》
  4. 藜芦膏《备急千金要方》
  5. 藜芦丸《备急千金要方》
  6. 藜芦甘草汤方（缺）《医宗金鉴》
  7. 藜芦中毒《中医词典》
  8. 藜芦甘草汤《金匮悬解》
  9. 黧黑《外科心法要诀》
  10. 藜芦甘草汤《圆运动的古中医学》
  11. 黧黑（黑干）（黑曾）《中医词典》
  12. 藜芦《本草图经》
  13. 黧黑斑《中医词典》
  14. 藜芦《本草乘雅半偈》
  15. 黧黑斑《外科大成》
  16. 藜芦《本草撮要》
  17. 黧黑皯〔黑曾〕《医宗金鉴》
  18. 藜芦《本草分经》
  19. 蠡（音礼）实《证类本草》
  20. 藜芦《名医别录》
  21. 蠡（音礼）鱼《证类本草》
  22. 藜芦《增广和剂局方药性总论》
  23. 蠡沟《中医词典》
  24. 藜芦《本草便读》
  25. 蠡沟《子午流注说难》
  26. 藜芦《本草崇原》
  27. 蠡沟《针灸学》
  28. 藜芦《中药学》
  29. 蠡沟（一名交仪）《针灸大成》
  30. 藜芦《得配本草》
  31. 蠡实《神农本草经》


紫大戟_《药性切用》_中医本草_【岐黄之术】

紫大戟

紫大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦性寒，泄闭泻水。按∶大戟能泻脏腑水饮，甘遂能行经络水饮，白芥子能散皮外痰气，三味同剂，名控涎丹。虚人不可轻用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藜芦根
  • 当前页：紫大戟
  • 下一页：甘遂
<<< 返回本书目录
  1. 紫椿【中药大全】
  2. 紫弹树【中药大全】
  3. 紫沉丸【方剂大全】
  4. 紫弹树根皮【中药大全】
  5. 紫草饮子【方剂大全】
  6. 紫弹树叶【中药大全】
  7. 紫草饮【方剂大全】
  8. 紫弹树枝【中药大全】
  9. 紫草消毒饮【方剂大全】
  10. 紫地榆【中药大全】
  11. 紫草透肌汤【方剂大全】
  12. 紫靛【中药大全】
  13. 紫草汤【方剂大全】
  14. 紫癜《小儿常见病单验方》
  15. 紫草散【方剂大全】
  16. 紫癜《中医儿科学》
  17. 紫草散《小儿药证直诀》
  18. 紫癜【疾病症状】
  19. 紫草茸【中药大全】
  20. 紫癜【中药主治】
  21. 紫草茸《侣山堂类辩》
  22. 紫癜风《圣济总录》
  23. 紫草快斑汤【方剂大全】
  24. 紫癜风《杂病治例》
  25. 紫草膏【方剂大全】
  26. 紫癜疯《外科十三方考》
  27. 紫草承气汤【方剂大全】
  28. 紫癜性扁平苔藓【疾病大全】
  29. 紫草【中药大全】
  30. 紫癜性肾炎【疾病大全】
  1. 紫大戟《药性切用》
  2. 紫赤《疫疹一得》
  3. 紫丹参《药性切用》
  4. 紫陈茶《茶饮保健》
  5. 紫胆茶《茶饮保健》
  6. 紫沉煎丸《是斋百一选方》
  7. 紫裆风《中医词典》
  8. 紫蝉茶《茶饮保健》
  9. 紫癜《小儿常见病单验方》
  10. 紫草饮《冯氏锦囊秘录》
  11. 紫癜《中医儿科学》
  12. 紫草茵茶《茶饮保健》
  13. 紫癜风《圣济总录》
  14. 紫草生地茶《茶饮保健》
  15. 紫癜风《医林改错》
  16. 紫草散《小儿药证直诀》
  17. 紫癜风《中医词典》
  18. 紫草茸《侣山堂类辩》
  19. 紫癜风《杂病治例》
  20. 紫草茸《本草害利》
  21. 紫癜疯《外科十三方考》
  22. 紫草膏《冯氏锦囊秘录》
  23. 紫短舌《中医词典》
  24. 紫草茶《茶饮保健》
  25. 紫风茶《茶饮保健》
  26. 紫草（寒）《本草分经》
  27. 紫甘茶《茶饮保健》
  28. 紫草《本草图经》
  29. 紫绀《物理诊断学》
  30. 紫草《滇南本草》
  31. 紫绀《百病自测》


甘遂_《药性切用》_中医本草_【岐黄之术】

甘遂

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦寒，入肾经，泻隧道水饮，直达水饮所结之处。面里煨熟。非大水大实，不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫大戟
  • 当前页：甘遂
  • 下一页：商陆
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《药性切用》
  2. 甘遂《外科全生集》
  3. 甘遂《药征》
  4. 甘遂《本草撮要》
  5. 甘遂《本草乘雅半偈》
  6. 甘遂《本草害利》
  7. 甘遂《本草图经》
  8. 甘遂《本草择要纲目》
  9. 甘遂（攻）《本草分经》
  10. 甘遂《本草分经》
  11. 甘遂半夏汤《圆运动的古中医学》
  12. 甘遂《名医别录》
  13. 甘遂半夏汤《金匮悬解》
  14. 甘遂《增广和剂局方药性总论》
  15. 甘遂半夏汤《备急千金要方》
  16. 甘遂《本草便读》
  17. 甘遂半夏汤方《伤寒杂病论》
  18. 甘遂《本草崇原》
  19. 甘遂半夏汤方《医宗金鉴》
  20. 甘遂《中药学》
  21. 甘遂半夏汤证《临证实验录》
  22. 甘遂《得配本草》
  23. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  24. 甘遂《本草从新》
  25. 甘遂散《重订囊秘喉书》
  26. 甘遂《本经逢原》
  27. 甘遂散《妇人大全良方》
  28. 甘遂《本草新编》
  29. 甘遂汤方《备急千金要方》
  30. 甘遂《本草求真》
  31. 甘土《证类本草》


商陆_《药性切用》_中医本草_【岐黄之术】

商陆

商陆

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦寒，沉阴下行，与大戟、甘遂同功。取白花之根，黑豆拌蒸。脾虚者忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：商陆
  • 下一页：芫花
<<< 返回本书目录
  1. 商陆《本草纲目》图文版
  2. 商陆【中药大全】
  3. 商陆《证类本草》
  4. 商陆赤小豆汤【方剂大全】
  5. 商陆《药征续编》
  6. 商陆根《本草崇原》
  7. 商陆《药笼小品》
  8. 商陆根《长沙药解》
  9. 商陆《滇南本草》
  10. 商陆花【中药大全】
  11. 商陆《本草择要纲目》
  12. 商陆塞耳方【方剂大全】
  13. 商陆《本草易读》
  14. 商陆散【方剂大全】
  15. 商陆《本草图经》
  16. 商陆丸【方剂大全】
  17. 商陆《本草乘雅半偈》
  18. 商陆叶【中药大全】
  19. 商陆《本草纲目》完整版
  20. 商陆粥《保健药膳》
  21. 商壳丸【方剂大全】
  22. 商陆粥【方剂大全】
  23. 伤折统论《圣济总录》
  24. 商丘穴【下肢内侧穴位】
  25. 伤折腹中瘀血《圣济总录》
  26. 商曲穴【胸部腹部穴位】
  27. 伤折风肿《圣济总录》
  28. 商人某唇衄奇证奇治《程杏轩医案》
  29. 伤折恶血不散《圣济总录》
  30. 商阳穴【上肢外侧穴位】
  1. 商陆《药性切用》
  2. 商陆《外科全生集》
  3. 商陆《珍珠囊补遗药性赋》
  4. 商陆《本草撮要》
  5. 商陆《药征续编》
  6. 商陆《本草择要纲目》
  7. 商陆《本草乘雅半偈》
  8. 商陆《本草分经》
  9. 商陆《滇南本草》
  10. 商陆《名医别录》
  11. 商陆《本草图经》
  12. 商陆《本草便读》
  13. 商陆饼灸《中医词典》
  14. 商陆《中药学》
  15. 商陆赤小豆汤《妇人大全良方》
  16. 商陆《得配本草》
  17. 商陆赤小豆汤《三因极一病证方论》
  18. 商陆《本草从新》
  19. 商陆根《长沙药解》
  20. 商陆《本经逢原》
  21. 商陆根《汤液本草》
  22. 商陆《本草求真》
  23. 商陆根《本草崇原》
  24. 商陆《证类本草》
  25. 商陆粥《保健药膳》
  26. 商陆《医学入门》
  27. 商丘《针灸大成》
  28. 商陆《冯氏锦囊秘录》
  29. 商丘《中医词典》
  30. 商陆《本草易读》
  31. 商丘《针灸学》


芫花_《药性切用》_中医本草_【岐黄之术】

芫花

芫花

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦温，通行水饮、痰癖。醋炒用。毒性至紧，取效甚捷。稍涉虚者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆
  • 当前页：芫花
  • 下一页：续随子
<<< 返回本书目录
  1. 芫花《本草纲目》图文版
  2. 芫花【中药大全】
  3. 芫花《证类本草》
  4. 芫花莪术丸【方剂大全】
  5. 芫花《长沙药解》
  6. 芫花根【中药大全】
  7. 芫花《药征》
  8. 芫花散【方剂大全】
  9. 芫花《药笼小品》
  10. 芫青《本草纲目》完整版
  11. 芫花《本草择要纲目》
  12. 芫青《证类本草》
  13. 芫花《本草易读》
  14. 芫青《本草纲目》图文版
  15. 芫花《本草图经》
  16. 芫青【中药大全】
  17. 芫花《本草崇原》
  18. 芫蜻《雷公炮炙论》
  19. 芫花《本草乘雅半偈》
  20. 芫荽《本草易读》
  21. 芫花《本草纲目》完整版
  22. 芫荽【中药大全】
  23. 元元草【中药大全】
  24. 芫荽茎【中药大全】
  25. 元虚受暑治验《一得集》
  26. 芫荽汤【方剂大全】
  27. 元素侄令政春温后经水适止《孙文垣医案》
  28. 园金柑【中药大全】
  29. 元素内人双胎难产（治奇）《孙文垣医案》
  30. 垣衣《本草纲目》完整版
  1. 芫花《药性切用》
  2. 芫花《本草撮要》
  3. 芫花《药征》
  4. 芫花《本草择要纲目》
  5. 芫花《本草乘雅半偈》
  6. 芫花《本草分经》
  7. 芫花《本草图经》
  8. 芫花《名医别录》
  9. 芫花煎《备急千金要方》
  10. 芫花《增广和剂局方药性总论》
  11. 芫花散《备急千金要方》
  12. 芫花《本草便读》
  13. 芫花丸《备急千金要方》
  14. 芫花《本草崇原》
  15. 芫花丸《普济本事方》
  16. 芫花《中药学》
  17. 芫花叶苗茎《本草求真》
  18. 芫花《得配本草》
  19. 芫花中毒《中医词典》
  20. 芫花《本草从新》
  21. 芫华《神农本草经》
  22. 芫花《本经逢原》
  23. 芫华《新修本草》
  24. 芫花《本草求真》
  25. 芫华《吴普本草》
  26. 芫花《证类本草》
  27. 芫青《本草纲目》
  28. 芫花《医学入门》
  29. 芫青《千金翼方》
  30. 芫花《冯氏锦囊秘录》
  31. 芫青《本草经集注》


续随子_《药性切用》_中医本草_【岐黄之术】

续随子

续随子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名千金子。性味辛温，行水破结，利大小肠。去壳研细，去油皮。脾虚便滑者忌

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫花
  • 当前页：续随子
  • 下一页：牵牛
<<< 返回本书目录
  1. 续随子《本草纲目》图文版
  2. 续随子茎中白汁【中药大全】
  3. 续随子《证类本草》
  4. 续随子叶【中药大全】
  5. 续随子《本草易读》
  6. 续序《痧胀玉衡》
  7. 续随子《本草图经》
  8. 续养生论《苏沈良方》
  9. 续随子《本草乘雅半偈》
  10. 续印《产科心法》之缘起《评注产科心法》
  11. 续随子《本草纲目》完整版
  12. 续增小儿伤寒《医学纲目》
  13. 续嗣降生丹【方剂大全】
  14. 续增治法《针灸大成》
  15. 续伤寒通论《医学纲目》
  16. 续治诸症《疠疡机要》
  17. 续命汤（金匮名古今录验续命汤）《张氏医通》
  18. 续肿胀论《古今医彻》
  19. 续命汤【方剂大全】
  20. 续诸疮验方《万氏秘传片玉心书》
  21. 续命风引汤【方剂大全】
  22. 蓄《本草纲目》完整版
  23. 续论《时方妙用》
  24. 蓄《本草乘雅半偈》
  25. 续论《时方妙用》
  26. 蓄《本草崇原》
  27. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  28. 蓄《本草思辨录》
  29. 续筋接骨酒【方剂大全】
  30. 蓄《本草图经》
  1. 续随子《药性切用》
  2. 续随子《本草分经》
  3. 续随子《本草乘雅半偈》
  4. 续随子《增广和剂局方药性总论》
  5. 续随子《本草图经》
  6. 续随子《本草便读》
  7. 续随子丸《仁术便览》
  8. 续随子《中药学》
  9. 续添《医学启源》
  10. 续随子《本草从新》
  11. 续序《痧胀玉衡》
  12. 续随子《本经逢原》
  13. 续养生论《苏沈良方》
  14. 续随子《本草求真》
  15. 续印《产科心法》之缘起《评注产科心法》
  16. 续随子《证类本草》
  17. 续增斑《医学纲目》
  18. 续随子《医学入门》
  19. 续增妊娠伤寒《医学纲目》
  20. 续随子《冯氏锦囊秘录》
  21. 续增小儿伤寒《医学纲目》
  22. 续随子《本草易读》
  23. 续增哑《医学纲目》
  24. 续随子《本草蒙筌》
  25. 续治诸症《疠疡机要》
  26. 续随子《本草备要》
  27. 续肿胀论《古今医彻》
  28. 续随子《本草纲目》
  29. 续诸疮验方《万氏秘传片玉心书》
  30. 续伤寒通论《医学纲目》
  31. 絮状沉淀试验《免疫学和免疫学检验》


牵牛_《药性切用》_中医本草_【岐黄之术】

牵牛

牵牛

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛热，入肺而兼入肾命，大泻水饮而走精髓，通下焦郁遏，大肠风秘、气秘。有白二种，黑者力速，又名黑白二丑。取子淘净，炒研用。气虚者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续随子
  • 当前页：牵牛
  • 下一页：蓖麻子
<<< 返回本书目录
  1. 牵牛《药笼小品》
  2. 牵牛汤【方剂大全】
  3. 牵牛《药鉴》
  4. 牵牛子《本草纲目》完整版
  5. 牵牛《本草新编》
  6. 牵牛子《本草图经》
  7. 杄木【中药大全】
  8. 牵牛子《本草易读》
  9. 迁移性脓肿【疾病症状】
  10. 牵牛子《本草择要纲目》
  11. 迁移《医学遗传学基础》
  12. 牵牛子《证类本草》
  13. 迁延性昏迷【疾病大全】
  14. 牵牛子《本草纲目》图文版
  15. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  16. 牵牛子【中药大全】
  17. 迁徙性浅静脉血栓形成【疾病症状】
  18. 牵牛子【方剂大全】
  19. 千足虫灼伤【疾病大全】
  20. 牵牛子（别录）《本草乘雅半偈》
  21. 千只眼【中药大全】
  22. 牵涉痛【疾病症状】
  23. 千针万线草【中药大全】
  24. 牵涉性头痛【疾病症状】
  25. 千针万线草《滇南本草》
  26. 牵引性头痛【疾病症状】
  27. 千张纸《滇南本草》
  28. 牵正散【方剂大全】
  29. 千叶独活根【中药大全】
  30. 铅《本草纲目》完整版
  1. 牵牛《药性切用》
  2. 牵牛《本草撮要》
  3. 牵牛《药鉴》
  4. 牵牛《本草便读》
  5. 牵牛花《增广和剂局方药性总论》
  6. 牵牛《本草从新》
  7. 牵牛丸《妇人大全良方》
  8. 牵牛《本经逢原》
  9. 牵牛子《本草纲目》
  10. 牵牛《本草新编》
  11. 牵牛子《雷公炮制药性解》
  12. 牵牛《本草求真》
  13. 牵牛子《千金翼方》
  14. 牵牛《顾松园医镜》
  15. 牵牛子《玉楸药解》
  16. 牵牛《医学入门》
  17. 牵牛子《本草经集注》
  18. 牵牛《本草备要》
  19. 牵牛子《新修本草》
  20. 牵牛《汤液本草》
  21. 牵牛子《食疗本草》
  22. 牵牛《中药炮制》
  23. 牵牛子《本草衍义》
  24. 牵牛《药笼小品》
  25. 牵牛子《本草蒙筌》
  26. 牵拉肘复位法《中医词典》
  27. 牵牛子《本草易读》
  28. 牵拉肘《中医词典》
  29. 牵牛子《冯氏锦囊秘录》
  30. 牵法《中医词典》
  31. 牵牛子《证类本草》


蓖麻子_《药性切用》_中医本草_【岐黄之术】

蓖麻子

蓖麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘性热，善走亦善收，能出有形滞物，外用颇奏奇功。气味颇近巴豆，内服不可

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛
  • 当前页：蓖麻子
  • 下一页：贯众
<<< 返回本书目录
  1. 蓖麻子《药笼小品》
  2. 蓖麻子【中药大全】
  3. 蓖麻子《雷公炮炙论》
  4. 蓖麻子便中常见蓖麻子外皮碎屑【疾病症状】
  5. 蓖麻子《本草择要纲目》
  6. 蓖麻子方【方剂大全】
  7. 蓖麻子《本草易读》
  8. 蓖麻子膏【方剂大全】
  9. 蓖麻油【中药大全】
  10. 蓖麻子散【方剂大全】
  11. 蓖麻饮【方剂大全】
  12. 蓖麻子丸【方剂大全】
  13. 蓖麻叶【中药大全】
  14. 蓖麻子中毒【疾病大全】
  15. 蓖麻丸【方剂大全】
  16. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  17. 蓖麻散【方剂大全】
  18. 蓖梳散【方剂大全】
  19. 蓖麻酒【方剂大全】
  20. 痹《丹溪手镜》
  21. 蓖麻煎丸【方剂大全】
  22. 痹《古今医案按》
  23. 蓖麻根【中药大全】
  24. 痹《顾松园医镜》
  25. 蓖麻膏【方剂大全】
  26. 痹《临证指南医案》
  27. 蓖麻蚕【中药大全】
  28. 痹《脉因证治》
  29. 蓖麻【中药大全】
  30. 痹《儒门事亲》
  1. 蓖麻子《药性切用》
  2. 蓖麻子《外科全生集》
  3. 蓖麻子拔毒法《中医词典》
  4. 蓖麻子《本草撮要》
  5. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  6. 蓖麻子《本草择要纲目》
  7. 閟《中医词典》
  8. 蓖麻子《本草分经》
  9. 痹《中医词典》
  10. 蓖麻子《增广和剂局方药性总论》
  11. 痹《杂病治例》
  12. 蓖麻子《本草便读》
  13. 痹《杂病广要》
  14. 蓖麻子《得配本草》
  15. 痹《张氏医通》
  16. 蓖麻子《本草从新》
  17. 痹《证治准绳·类方》
  18. 蓖麻子《本经逢原》
  19. 痹《证治准绳·杂病》
  20. 蓖麻子《本草求真》
  21. 痹《临证指南医案》
  22. 蓖麻子《顾松园医镜》
  23. 痹《医碥》
  24. 蓖麻子《医学入门》
  25. 痹《医碥》
  26. 蓖麻子《冯氏锦囊秘录》
  27. 痹《顾松园医镜》
  28. 蓖麻子《本草易读》
  29. 痹《古今医案按》
  30. 蓖麻子《本草蒙筌》
  31. 痹《医经原旨》


贯众_《药性切用》_中医本草_【岐黄之术】

贯众

贯众

  • 上一页
  • 目录
  • 相关
  • 下一页

一名管仲。味苦微寒，泻邪热，解疫毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓖麻子
  • 当前页：贯众
  • 下一页：射干
<<< 返回本书目录
  1. 贯众《本草纲目》图文版
  2. 贯众【中药大全】
  3. 贯众《证类本草》
  4. 贯众根《本草崇原》
  5. 贯众《药笼小品》
  6. 贯众酒【方剂大全】
  7. 贯众《神农本草经百种录》
  8. 贯众散【方剂大全】
  9. 贯众《滇南本草》
  10. 贯众汤【方剂大全】
  11. 贯众《本草易读》
  12. 贯众丸【方剂大全】
  13. 贯众《本草新编》
  14. 贯众五物散【方剂大全】
  15. 贯众《本草图经》
  16. 贯众叶溪边蕨【中药大全】
  17. 贯众《本草乘雅半偈》
  18. 冠唇花【中药大全】
  19. 贯众《本草纲目》完整版
  20. 冠果草【中药大全】
  21. 贯叶连翘【中药大全】
  22. 冠心Ⅱ号【方剂大全】
  23. 管状小汗腺癌【疾病大全】
  24. 冠心病《百病自测》
  25. 管仲散【方剂大全】
  26. 冠心病《常见中老年疾病防治》
  27. 管仲黄连散【方剂大全】
  28. 冠心病《家庭医学百科-医疗康复篇》
  29. 管仲【中药大全】
  30. 冠心病《老年百病防治》
  1. 贯众《药性切用》
  2. 贯众《本草撮要》
  3. 贯众《本草乘雅半偈》
  4. 贯众《名医别录》
  5. 贯众《滇南本草》
  6. 贯众《增广和剂局方药性总论》
  7. 贯众《本草图经》
  8. 贯众《本草便读》
  9. 贯众根《本草崇原》
  10. 贯众《中药学》
  11. 冠脉血流的特点《生理学》
  12. 贯众《得配本草》
  13. 冠脉血流量的调节《生理学》
  14. 贯众《本草从新》
  15. 冠脉循环的解剖特点《生理学》
  16. 贯众《本经逢原》
  17. 冠心病《常见中老年疾病防治》
  18. 贯众《本草新编》
  19. 冠心病《家庭医学百科-医疗康复篇》
  20. 贯众《本草求真》
  21. 冠心病《百病自测》
  22. 贯众《证类本草》
  23. 冠心病《赵绍琴临证验案精选》
  24. 贯众《医学入门》
  25. 冠心病《老年百病防治》
  26. 贯众《冯氏锦囊秘录》
  27. 冠心病《自我调养巧治病》
  28. 贯众《本草易读》
  29. 冠心病《自我调养巧治病》
  30. 贯众《本草蒙筌》
  31. 冠心病 二《赵绍琴临证验案精选》


射干_《药性切用》_中医本草_【岐黄之术】

射干

射干

  • 上一页
  • 目录
  • 相关
  • 下一页

一名乌扇、乌 。性味苦寒，入太阴、厥阴，能泻实火，火降则血散肿消，而痰结自为咽痛、喉痹专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯众
  • 当前页：射干
  • 下一页：蚤休
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《药性切用》
  2. 射干《本草撮要》
  3. 射干《本草乘雅半偈》
  4. 射干《本草择要纲目》
  5. 射干《滇南本草》
  6. 射干《本草分经》
  7. 射干《本草图经》
  8. 射干《本草分经》
  9. 射干（射音夜）《本草新编》
  10. 射干《本草分经》
  11. 射干茶《茶饮保健》
  12. 射干《本草分经》
  13. 射干煎《备急千金要方》
  14. 射干《名医别录》
  15. 射干煎方《备急千金要方》
  16. 射干《增广和剂局方药性总论》
  17. 射干连翘散《外科理例》
  18. 射干《本草便读》
  19. 射干麻黄汤《圆运动的古中医学》
  20. 射干《中药学》
  21. 射干麻黄汤《金匮悬解》
  22. 射干《得配本草》
  23. 射干麻黄汤《备急千金要方》
  24. 射干《本草从新》
  25. 射干麻黄汤《退思集类方歌注》
  26. 射干《本经逢原》
  27. 射干麻黄汤方《伤寒杂病论》
  28. 射干《本草求真》
  29. 射干麻黄汤方《医宗金鉴》
  30. 射干《医学入门》
  31. 射干麻黄汤证《经方实验录》


蚤休_《药性切用》_中医本草_【岐黄之术】

蚤休

蚤休

  • 上一页
  • 目录
  • 相关
  • 下一页

一名重楼金线。味苦微寒，专治痈疽、蛇毒，为外科专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干
  • 当前页：蚤休
  • 下一页：玉簪
<<< 返回本书目录
  1. 蚤休《本草纲目》图文版
  2. 蚤休【中药大全】
  3. 蚤休《本草图经》
  4. 澡豆【方剂大全】
  5. 蚤休《本草崇原》
  6. 澡豆方《外台秘要》
  7. 蚤休《本草乘雅半偈》
  8. 藻药散【方剂大全】
  9. 蚤休《本草纲目》完整版
  10. 皂刺《本草易读》
  11. 蚤（音早）休《证类本草》
  12. 皂刺大黄汤【方剂大全】
  13. 蚤《人体寄生虫学》
  14. 皂刺散【方剂大全】
  15. 枣子绿矾丸【方剂大全】
  16. 皂独附姜汤【方剂大全】
  17. 枣叶【中药大全】
  18. 皂荚《本草纲目》完整版
  19. 枣叶《本草纲目》完整版
  20. 皂荚《本草乘雅半偈》
  21. 枣糖糕《保健药膳》
  22. 皂荚《本草崇原》
  23. 枣汤【方剂大全】
  24. 皂荚《本草图经》
  25. 枣树皮【中药大全】
  26. 皂荚《本草新编》
  27. 枣树根【中药大全】
  28. 皂荚《本草择要纲目》
  29. 枣肉平胃散【方剂大全】
  30. 皂荚《雷公炮炙论》
  1. 蚤休《药性切用》
  2. 蚤休《本草分经》
  3. 蚤休《本草乘雅半偈》
  4. 蚤休《名医别录》
  5. 蚤休《本草图经》
  6. 蚤休《增广和剂局方药性总论》
  7. 蚤休（即紫河车草）《外科全生集》
  8. 蚤休《本草便读》
  9. 澡豆方《备急千金要方》
  10. 蚤休《本草崇原》
  11. 澡豆方《备急千金要方》
  12. 蚤休《得配本草》
  13. 澡豆方。《备急千金要方》
  14. 蚤休《本草从新》
  15. 澡豆方八首《外台秘要》
  16. 蚤休《本经逢原》
  17. 澡豆洗手面方《备急千金要方》
  18. 蚤休《医学入门》
  19. 澡浴除病《急救广生集》
  20. 蚤休《冯氏锦囊秘录》
  21. 藻红蛋白标记抗体的方法《实用免疫细胞与核酸》
  22. 蚤休《本草蒙筌》
  23. 皂刺《本草易读》
  24. 蚤休《本草衍义》
  25. 皂矾《中药炮制》
  26. 蚤休《新修本草》
  27. 皂矾《本草备要》
  28. 蚤休《本草经集注》
  29. 皂矾《本草求真》
  30. 蚤休《千金翼方》
  31. 皂矾《本草便读》


玉簪_《药性切用》_中医本草_【岐黄之术】

玉簪

玉簪

  • 上一页
  • 目录
  • 相关
  • 下一页

一名白鹤仙，即白鹤花根。辛甘性寒，涂痈肿，解诸毒，最能损齿去牙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚤休
  • 当前页：玉簪
  • 下一页：川大黄
<<< 返回本书目录
  1. 玉簪《本草纲目》图文版
  2. 玉簪【中药大全】
  3. 玉簪《本草易读》
  4. 玉簪根【中药大全】
  5. 玉簪《本草纲目》完整版
  6. 玉簪花【中药大全】
  7. 玉翳浮满外障《秘传眼科龙木论》
  8. 玉簪花根【中药大全】
  9. 玉翳浮满歌《医宗金鉴》
  10. 玉簪叶【中药大全】
  11. 玉翳浮满歌《眼科心法要诀》
  12. 玉真散【方剂大全】
  13. 玉翳浮瞒《银海精微》
  14. 玉真汤【方剂大全】
  15. 玉益酒【方剂大全】
  16. 玉真丸【方剂大全】
  17. 玉液圆【方剂大全】
  18. 玉枕疽《医宗金鉴》
  19. 玉液汤【方剂大全】
  20. 玉枕穴【头部背面穴位】
  21. 玉液汤《医学衷中参西录》
  22. 玉芝圆【方剂大全】
  23. 玉液散【方剂大全】
  24. 玉竹【中药大全】
  25. 玉液煎【方剂大全】
  26. 玉竹钩藤汤【方剂大全】
  27. 玉叶金花【中药大全】
  28. 玉竹饮子【方剂大全】
  29. 玉钥匙【方剂大全】
  30. 玉竹粥【方剂大全】
  1. 玉簪《药性切用》
  2. 玉簪《本草分经》
  3. 玉簪根《玉楸药解》
  4. 玉簪《得配本草》
  5. 玉簪根《本经逢原》
  6. 玉簪《本草从新》
  7. 玉簪花根《本草便读》
  8. 玉簪《本草易读》
  9. 玉贞散《救伤秘旨》
  10. 玉簪《本草纲目》
  11. 玉真散《外科理例》
  12. 玉英《名医别录》
  13. 玉真散《仁术便览》
  14. 玉英《证类本草》
  15. 玉真散《是斋百一选方》
  16. 玉英《新修本草》
  17. 玉真散《普济本事方》
  18. 玉英《中医词典》
  19. 玉真汤《太平惠民和剂局方》
  20. 玉英《千金翼方》
  21. 玉真丸《妇人大全良方》
  22. 玉翳遮睛《中医词典》
  23. 玉真丸《普济本事方》
  24. 玉翳浮满外障《秘传眼科龙木论》
  25. 玉枕《针灸大成》
  26. 玉翳浮满歌《医宗金鉴》
  27. 玉枕《中医词典》
  28. 玉翳浮满歌《眼科心法要诀》
  29. 玉枕《针灸学》
  30. 玉翳浮满《中医词典》
  31. 玉枕疽《中医词典》


川大黄_《药性切用》_中医本草_【岐黄之术】

川大黄

川大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

大苦大寒，入足太阴、手足阳明、厥阴。其性沉阴降泄，酒制亦能上行，荡涤肠胃攻下实热之专药。生用更峻，苟非实热内结，不可轻投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉簪
  • 当前页：川大黄
  • 下一页：如
<<< 返回本书目录
  1. 川层草【中药大全】
  2. 川大黄散【方剂大全】
  3. 川草散【方剂大全】
  4. 川大黄丸【方剂大全】
  5. 川贝雪梨膏【方剂大全】
  6. 川当归散【方剂大全】
  7. 川贝杏仁饮【方剂大全】
  8. 川党参【中药大全】
  9. 川贝枇杷糖浆【方剂大全】
  10. 川滇大黄土【中药大全】
  11. 川贝枇杷露【方剂大全】
  12. 川滇桤木【中药大全】
  13. 川贝母（图）【中药大全】
  14. 川鄂山茱萸【中药大全】
  15. 川贝蜜【方剂大全】
  16. 川方五子丸【方剂大全】
  17. 川贝江米梨《保健药膳》
  18. 川防风【中药大全】
  19. 川贝冰糖米汤饮【方剂大全】
  20. 川粉散【方剂大全】
  21. 川白姜散【方剂大全】
  22. 川附散【方剂大全】
  23. 川白苞芹【中药大全】
  24. 川附丸【方剂大全】
  25. 揣骨定穴高下法《炙膏肓腧穴法》
  26. 川谷根【中药大全】
  27. 揣骨定穴高下法《普济方·针灸》
  28. 川归汤【方剂大全】
  29. 触诊无肺动脉关闭感【疾病症状】
  30. 川桂【中药大全】
  1. 川大黄《药性切用》
  2. 川茶、藤茶、夸茶《饮膳正要》
  3. 川独活《药性切用》
  4. 川萆《本草害利》
  5. 川独活《药性切用》
  6. 川贝酿梨《食物疗法》
  7. 川独活《药性切用》
  8. 川贝母《药性切用》
  9. 川独活《药性切用》
  10. 川贝母《本草害利》
  11. 川断《本草便读》
  12. 川贝母《本草分经》
  13. 川附子《外科全生集》
  14. 川贝母《本草分经》
  15. 川附子《药性切用》
  16. 川贝母《得配本草》
  17. 川桂枝《药性切用》
  18. 川贝母《中药炮制》
  19. 川黄柏《得配本草》
  20. 川贝江米梨《保健药膳》
  21. 川黄柏《本草害利》
  22. 川贝茶《茶饮保健》
  23. 川黄柏《本草害利》
  24. 踹地生《中医词典》
  25. 川黄柏《药性切用》
  26. 踹《中医词典》
  27. 川黄连《冯氏锦囊秘录》
  28. 揣骨定穴高下法《炙膏肓腧穴法》
  29. 川黄连《得配本草》
  30. 揣骨定穴高下法《普济方·针灸》
  31. 川黄连《药性切用》


如_《药性切用》_中医本草_【岐黄之术】

如

如

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛寒，破症瘕血结，除热痹排脓。《素问》四乌 骨一 如丸，用以治妇人血枯血结，甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川大黄
  • 当前页：如
  • 下一页：天名精
<<< 返回本书目录
  1. 肉肿疮不肿《医宗金鉴》
  2. 如冰散【方剂大全】
  3. 肉肿疮不肿《痘疹心法要诀》
  4. 如沉脉《轩岐救正论》
  5. 肉瘿《中医外科学》
  6. 如迟脉《轩岐救正论》
  7. 肉芽肿性松弛皮肤【疾病大全】
  8. 如促脉《轩岐救正论》
  9. 肉芽肿性前列腺炎【疾病大全】
  10. 如风湿部《本草易读》
  11. 肉芽肿性唇炎【疾病大全】
  12. 如伏脉《轩岐救正论》
  13. 肉芽肿【疾病症状】
  14. 如浮脉《轩岐救正论》
  15. 肉虚实《备急千金要方》
  16. 如蛊如妲病《黄帝内经太素》
  17. 肉线出《续名医类案》
  18. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  19. 肉蜈蜂门主论《疡医大全》
  20. 如何观察血气的水平和趋势《人体使用手册》
  21. 肉穗草【中药大全】
  22. 如何减少寒气的侵入《人体使用手册》
  23. 肉烁《黄帝内经太素》
  24. 如何减少怒气的伤害《人体使用手册》
  25. 肉珊瑚【中药大全】
  26. 如何开展遗传咨询《医学遗传学基础》
  27. 肉侵睛外障《秘传眼科龙木论》
  28. 如何理解检验结果《免疫与健康》
  29. 肉攀睛歌《眼科心法要诀》
  30. 如何提高测验效用《医学心理学》
  1. 如《药性切用》
  2. 肉锥怪病《奇方类编》
  3. 如沉脉《轩岐救正论》
  4. 肉肿疮不肿《痘疹心法要诀》
  5. 如迟脉《轩岐救正论》
  6. 肉肿疮不肿《医宗金鉴》
  7. 如促脉《轩岐救正论》
  8. 肉症秘方《华佗神方》
  9. 如风湿部《本草易读》
  10. 肉症《奇效简便良方》
  11. 如伏脉《轩岐救正论》
  12. 肉症《中医词典》
  13. 如浮脉《轩岐救正论》
  14. 肉蒸《中医词典》
  15. 如蛊如妲病《黄帝内经太素》
  16. 肉瘿《中医外科学》
  17. 如何才有好胎《素女经》
  18. 肉瘿《中医词典》
  19. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  20. 肉瘿《中医名词词典》
  21. 如何发现隐匿潜病《中医疾病预测》
  22. 肉芽组织《病理学》
  23. 如何看尿常规化验单《常见病自测》
  24. 肉芽肿性睾丸炎《病理学》
  25. 如何理解检验结果《免疫与健康》
  26. 肉虚实《备急千金要方》
  27. 如何选择减肥方法《减肥新法与技巧》
  28. 肉线出《续名医类案》
  29. 如何选择减肥方法《减肥新法与技巧》
  30. 肉线《外科证治全书》
  31. 如何选择减肥外用药《减肥新法与技巧》


天名精_《药性切用》_中医本草_【岐黄之术】

天名精

天名精

  • 上一页
  • 目录
  • 相关
  • 下一页

一名地松，一名活鹿草，一名虾蟆蓝。辛甘性寒，能除热吐痰，破血解毒。根∶名膝，功用相同。鹤虱∶即天名精子，性味苦寒，杀虫治蛇，为蛔咬腹痛专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如
  • 当前页：天名精
  • 下一页：山慈菇
<<< 返回本书目录
  1. 天名精《本草纲目》图文版
  2. 天名精【中药大全】
  3. 天名精《证类本草》
  4. 天目木姜叶【中药大全】
  5. 天名精《药笼小品》
  6. 天目木姜子【中药大全】
  7. 天名精《本草图经》
  8. 天目木兰【中药大全】
  9. 天名精《本草崇原》
  10. 天目琼花【中药大全】
  11. 天名精《本草纲目》完整版
  12. 天南星《本草崇原》
  13. 天门入虎口法《厘正按摩要术》
  14. 天南星《本草图经》
  15. 天门精《滇南本草》
  16. 天南星《本草新编》
  17. 天门冬饮【方剂大全】
  18. 天南星《本草择要纲目》
  19. 天门冬丸【方剂大全】
  20. 天南星《药笼小品》
  21. 天门冬散【方剂大全】
  22. 天南星《证类本草》
  23. 天门冬酒【方剂大全】
  24. 天南星（图）【中药大全】
  25. 天门冬解《医学衷中参西录》
  26. 天南星煎丸【方剂大全】
  27. 天门冬煎【方剂大全】
  28. 天南星散【方剂大全】
  29. 天门冬、地龙松《滇南本草》
  30. 天南星丸【方剂大全】
  1. 天名精《药性切用》
  2. 天名精《本草撮要》
  3. 天名精《本草图经》
  4. 天名精《本草分经》
  5. 天南星《药笼小品》
  6. 天名精《名医别录》
  7. 天南星《汤液本草》
  8. 天名精《增广和剂局方药性总论》
  9. 天南星《本草备要》
  10. 天名精《本草崇原》
  11. 天南星《本草蒙筌》
  12. 天名精《得配本草》
  13. 天南星《证类本草》
  14. 天名精《本草从新》
  15. 天南星《本草求真》
  16. 天名精《本经逢原》
  17. 天南星《本草新编》
  18. 天名精《证类本草》
  19. 天南星《本经逢原》
  20. 天名精《医学入门》
  21. 天南星《本草从新》
  22. 天名精《冯氏锦囊秘录》
  23. 天南星《本草崇原》
  24. 天名精《本草蒙筌》
  25. 天南星《增广和剂局方药性总论》
  26. 天名精《新修本草》
  27. 天南星《本草择要纲目》
  28. 天名精《本草经集注》
  29. 天南星《本草害利》
  30. 天名精《药笼小品》
  31. 天南星《本草撮要》


山慈菇_《药性切用》_中医本草_【岐黄之术】

山慈菇

山慈菇

  • 上一页
  • 目录
  • 相关
  • 下一页

甘微辛寒，功专清热解毒，散结消痈。捣涂蛇、虫、狂犬伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天名精
  • 当前页：山慈菇
  • 下一页：茵芋
<<< 返回本书目录
  1. 山慈菇《药笼小品》
  2. 山慈菇（图）【中药大全】
  3. 山慈菇《本草择要纲目》
  4. 山慈菇根《本草新编》
  5. 山慈菇《本草纲目》完整版
  6. 山慈菇叶【中药大全】
  7. 山慈姑叶【中药大全】
  8. 山刺柏【中药大全】
  9. 山慈姑花【中药大全】
  10. 山刺梨【中药大全】
  11. 山慈姑【中药大全】
  12. 山大刀【中药大全】
  13. 山慈姑《本草纲目》图文版
  14. 山大刀根【中药大全】
  15. 山慈姑《滇南本草》
  16. 山大黄【中药大全】
  17. 山慈姑《本草易读》
  18. 山大黄（波叶大黄）【中药大全】
  19. 山慈姑《本草乘雅半偈》
  20. 山大黄（华北大黄）【中药大全】
  21. 山臭草【中药大全】
  22. 山大烟【中药大全】
  23. 山橙叶【中药大全】
  24. 山大颜（图）【中药大全】
  25. 山橙【中药大全】
  26. 山丹《本草纲目》完整版
  27. 山沉香【中药大全】
  28. 山丹【中药大全】
  29. 山查《药笼小品》
  30. 山丹花【中药大全】
  1. 山慈菇《药性切用》
  2. 山慈菇《本草撮要》
  3. 山慈菇茶《茶饮保健》
  4. 山慈菇《本草害利》
  5. 山慈菇根《本草新编》
  6. 山慈菇《本草择要纲目》
  7. 山慈石《新修本草》
  8. 山慈菇《本草便读》
  9. 山慈石《证类本草》
  10. 山慈菇《中药学》
  11. 山磁石《千金翼方》
  12. 山慈菇《得配本草》
  13. 山磁石《名医别录》
  14. 山慈菇《本经逢原》
  15. 山丹根《饮膳正要》
  16. 山慈菇《本草求真》
  17. 山巅取水《养生导引秘籍》
  18. 山慈菇《本草备要》
  19. 山冬茶《茶饮保健》
  20. 山慈菇《中药炮制》
  21. 山豆根《本草纲目》
  22. 山慈菇《药笼小品》
  23. 山豆根《雷公炮制药性解》
  24. 山慈菰根《证类本草》
  25. 山豆根《药笼小品》
  26. 山慈菰《医学入门》
  27. 山豆根《玉楸药解》
  28. 山慈菰《玉楸药解》
  29. 山豆根《中药炮制》
  30. 山慈姑《滇南本草》
  31. 山豆根《本草备要》


茵芋_《药性切用》_中医本草_【岐黄之术】

茵芋

茵芋

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦微温，治风湿拘挛痹痛。炙熟用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山慈菇
  • 当前页：茵芋
  • 下一页：莽草
<<< 返回本书目录
  1. 茵芋《本草纲目》图文版
  2. 茵芋【中药大全】
  3. 茵芋《证类本草》
  4. 茵芋散【方剂大全】
  5. 茵芋《滇南本草》
  6. 荫风轮【中药大全】
  7. 茵芋《本草易读》
  8. 音声《本草纲目》完整版
  9. 茵芋《本草图经》
  10. 音声言语论《侣山堂类辩》
  11. 茵芋《本草纲目》完整版
  12. 音声预兆《中医疾病预测》
  13. 茵陈粥【方剂大全】
  14. 音释《丹溪手镜》
  15. 茵陈五苓散【方剂大全】
  16. 音调韵律的异常【疾病症状】
  17. 茵陈丸《汤头歌诀》
  18. 音训《本草经解》
  19. 茵陈汤【方剂大全】
  20. 音哑《经验麻科》
  21. 茵陈四逆汤【方剂大全】
  22. 音哑【中药主治】
  23. 茵陈四苓汤【方剂大全】
  24. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  25. 茵陈术附汤【方剂大全】
  26. 音哑门主论《疡医大全》
  27. 茵陈散【方剂大全】
  28. 洇尻疮门主论《疡医大全》
  29. 茵陈酒《保健药膳》
  30. 氤氲汤【方剂大全】
  1. 茵芋《药性切用》
  2. 茵芋《本草分经》
  3. 茵芋《滇南本草》
  4. 茵芋《名医别录》
  5. 茵芋《本草图经》
  6. 茵芋《增广和剂局方药性总论》
  7. 茵芋酒《备急千金要方》
  8. 茵芋《本草从新》
  9. 茵芋酒《备急千金要方》
  10. 茵芋《本经逢原》
  11. 茵芋汤《备急千金要方》
  12. 茵芋《本草求真》
  13. 茵芋丸《备急千金要方》
  14. 茵芋《证类本草》
  15. 茵芋丸《普济本事方》
  16. 茵芋《本草易读》
  17. 茵芋丸《普济本事方》
  18. 茵芋《本草备要》
  19. 茵芋叶《医学入门》
  20. 茵芋《吴普本草》
  21. 荫命《证类本草》
  22. 茵芋《新修本草》
  23. 荫胎《中医词典》
  24. 茵芋《本草经集注》
  25. 音《中医词典》
  26. 茵芋《千金翼方》
  27. 音气《中医词典》
  28. 茵芋《本草纲目》
  29. 音声言语论《侣山堂类辩》
  30. 茵芋《神农本草经》
  31. 音声预兆《中医疾病预测》


莽草_《药性切用》_中医本草_【岐黄之术】

莽草

莽草

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦微温，祛风胜湿，煎沐头风、疝瘕。不入汤剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵芋
  • 当前页：莽草
  • 下一页：仙茅
<<< 返回本书目录
  1. 莽草《本草纲目》图文版
  2. 莽草【中药大全】
  3. 莽草《证类本草》
  4. 莽草膏【方剂大全】
  5. 莽草《本草图经》
  6. 莽草根【中药大全】
  7. 莽草《本草纲目》完整版
  8. 莽草散【方剂大全】
  9. 盲襻综合征【疾病大全】
  10. 莽草汤【方剂大全】
  11. 盲袢综合征【疾病大全】
  12. 莽草丸【方剂大全】
  13. 盲点【疾病症状】
  14. 莽牛挣《松峰说疫》
  15. 盲袋阴道【疾病症状】
  16. 蟒蛇草【中药大全】
  17. 盲肠炎《止园医话》
  18. 猫《本草纲目》完整版
  19. 盲肠炎《金针秘传》
  20. 猫《本草求真》
  21. 盲肠肉芽肿【疾病大全】
  22. 猫《本草纲目》图文版
  23. 盲肠旁疝【疾病大全】
  24. 猫（Cat;Felis　Catus）《实验动物科学》
  25. 盲肠扭转【疾病大全】
  26. 猫胞散【方剂大全】
  27. 盲肠草【中药大全】
  28. 猫胞衣《本草纲目》完整版
  29. 杧果叶【中药大全】
  30. 猫胞衣【中药大全】
  1. 莽草《药性切用》
  2. 莽草《本草分经》
  3. 莽草《本草图经》
  4. 莽草《名医别录》
  5. 莽草浴汤《备急千金要方》
  6. 莽草《本草从新》
  7. 莽牛挣《松峰说疫》
  8. 莽草《本经逢原》
  9. 猫《本草纲目》
  10. 莽草《证类本草》
  11. 猫《本草求真》
  12. 莽草《医学入门》
  13. 猫《本经逢原》
  14. 莽草《本草衍义》
  15. 猫《得配本草》
  16. 莽草《吴普本草》
  17. 猫胞《本草从新》
  18. 莽草《新修本草》
  19. 猫胞《本草分经》
  20. 莽草《本草经集注》
  21. 猫胞《本草撮要》
  22. 莽草《千金翼方》
  23. 猫胞《药性切用》
  24. 莽草《本草纲目》
  25. 猫被踏伤秘方《华佗神方》
  26. 莽草《神农本草经》
  27. 猫儿伤《是斋百一选方》
  28. 痝然《中医词典》
  29. 猫鬼候《诸病源候论》
  30. 盲人辅助器《康复医学》
  31. 猫鬼野道方三首《外台秘要》


仙茅_《药性切用》_中医本草_【岐黄之术】

仙茅

仙茅

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛热，入肾命而助火兴阳，治虚劳失溺，或阳虚溺闭。专于补火助阳，惟精寒火者宜之，有火者切忌。糯米泔浸去毒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莽草
  • 当前页：仙茅
  • 下一页：苍耳子
<<< 返回本书目录
  1. 仙茅《本草纲目》图文版
  2. 仙茅【中药大全】
  3. 仙茅《证类本草》
  4. 仙茅参【中药大全】
  5. 仙茅《药笼小品》
  6. 仙茅炖瘦肉《保健药膳》
  7. 仙茅《药鉴》
  8. 仙茅附桂八味汤加味【方剂大全】
  9. 仙茅《雷公炮炙论》
  10. 仙茅酒【方剂大全】
  11. 仙茅《滇南本草》
  12. 仙茅散【方剂大全】
  13. 仙茅《本草择要纲目》
  14. 仙人草《本草纲目》完整版
  15. 仙茅《本草易读》
  16. 仙人球【中药大全】
  17. 仙茅《本草新编》
  18. 仙人玉壶丸《千金宝要》
  19. 仙茅《本草图经》
  20. 仙人掌【中药大全】
  21. 仙茅《本草乘雅半偈》
  22. 仙人掌草《本草纲目》完整版
  23. 仙茅《本草纲目》完整版
  24. 仙人杖《本草纲目》完整版
  25. 仙露汤【方剂大全】
  26. 仙人杖《证类本草》
  27. 仙露汤《医学衷中参西录》
  28. 仙人杖【中药大全】
  29. 仙灵脾散【方剂大全】
  30. 仙人杖草《本草纲目》完整版
  1. 仙茅《药性切用》
  2. 仙茅《本草撮要》
  3. 仙茅《药鉴》
  4. 仙茅《本草择要纲目》
  5. 仙茅《本草乘雅半偈》
  6. 仙茅《本草分经》
  7. 仙茅《滇南本草》
  8. 仙茅《本草便读》
  9. 仙茅《本草图经》
  10. 仙茅《中药学》
  11. 仙茅茶《茶饮保健》
  12. 仙茅《得配本草》
  13. 仙茅炖瘦肉《保健药膳》
  14. 仙茅《本草从新》
  15. 仙茅加皮茶《茶饮保健》
  16. 仙茅《本经逢原》
  17. 仙茅丸《博济方》
  18. 仙茅《本草新编》
  19. 仙女减肥茶《茶饮保健》
  20. 仙茅《本草求真》
  21. 仙人草《证类本草》
  22. 仙茅《证类本草》
  23. 仙人对坐草《外科全生集》
  24. 仙茅《医学入门》
  25. 仙人散《儒门事亲》
  26. 仙茅《冯氏锦囊秘录》
  27. 仙人玉壶丸《千金宝要》
  28. 仙茅《本草易读》
  29. 仙人玉壶丸方《备急千金要方》
  30. 仙茅《本草蒙筌》
  31. 仙人掌草《证类本草》


苍耳子_《药性切用》_中医本草_【岐黄之术】

苍耳子

苍耳子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名 耳，即诗卷耳。甘苦性温，善于发汗，解散风湿，上通脑顶，下行足膝，外肤，去刺酒蒸。虚人忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅
  • 当前页：苍耳子
  • 下一页：木鳖子
<<< 返回本书目录
  1. 苍耳子《药笼小品》
  2. 苍耳子【中药大全】
  3. 苍耳子《本草择要纲目》
  4. 苍耳子【方剂大全】
  5. 苍耳子《本草崇原》
  6. 苍耳子软膏【方剂大全】
  7. 苍耳中毒【疾病大全】
  8. 苍耳子散加减【方剂大全】
  9. 苍耳鱼【方剂大全】
  10. 苍耳子汤【方剂大全】
  11. 苍耳饮【方剂大全】
  12. 苍耳子洗剂【方剂大全】
  13. 苍耳叶羮【方剂大全】
  14. 苍耳子汁【方剂大全】
  15. 苍耳丸【方剂大全】
  16. 苍耳子粥《保健药膳》
  17. 苍耳汤【方剂大全】
  18. 苍耳子粥【方剂大全】
  19. 苍耳说《苏沈良方》
  20. 苍矾洗剂【方剂大全】
  21. 苍耳散【方剂大全】
  22. 苍防柴胡汤【方剂大全】
  23. 苍耳散《汤头歌诀》
  24. 苍防干葛汤【方剂大全】
  25. 苍耳囊虫【中药大全】
  26. 苍防汤【方剂大全】
  27. 苍耳酒【方剂大全】
  28. 苍防五皮饮【方剂大全】
  29. 苍耳花【中药大全】
  30. 苍附导痰丸【方剂大全】
  1. 苍耳子《药性切用》
  2. 苍耳子《本草撮要》
  3. 苍耳子虫《冷庐医话》
  4. 苍耳子《本草择要纲目》
  5. 苍耳子绿豆茶《茶饮保健》
  6. 苍耳子《本草分经》
  7. 苍耳子粥《保健药膳》
  8. 苍耳子《本草便读》
  9. 苍耳子粥《医学入门》
  10. 苍耳子《本草崇原》
  11. 苍感茶《茶饮保健》
  12. 苍耳子《得配本草》
  13. 苍龟探穴《中医词典》
  14. 苍耳子《本草求真》
  15. 苍苓白虎汤《时病论歌括新编》
  16. 苍耳子《医学入门》
  17. 苍龙摆尾《中医词典》
  18. 苍耳子《本草备要》
  19. 苍龙摆尾《针灸神书》
  20. 苍耳子《中药炮制》
  21. 苍龙摆尾法《厘正按摩要术》
  22. 苍耳子《玉楸药解》
  23. 苍龙摆尾歌《针灸聚英》
  24. 苍耳子《药笼小品》
  25. 苍麻茶《茶饮保健》
  26. 苍耳子《雷公炮制药性解》
  27. 苍朴茶《茶饮保健》
  28. 苍耳说《苏沈良方》
  29. 苍芍芩茶《茶饮保健》
  30. 苍耳散《汤头歌诀》
  31. 苍升茶《茶饮保健》


木鳖子_《药性切用》_中医本草_【岐黄之术】

木鳖子

木鳖子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦大寒，力能利肠，治疮，消肿追风。仅可外科敷治，不入汤药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍耳子
  • 当前页：木鳖子
  • 下一页：凤仙子
<<< 返回本书目录
  1. 木鳖子《本草纲目》图文版
  2. 木鳖子（图）【中药大全】
  3. 木鳖子《证类本草》
  4. 木鳖子根【中药大全】
  5. 木鳖子《本草易读》
  6. 木鳖子仁《本草择要纲目》
  7. 木鳖子《本草图经》
  8. 木槟汤【方剂大全】
  9. 木鳖子《本草乘雅半偈》
  10. 木菠萝【中药大全】
  11. 木鳖子《本草纲目》完整版
  12. 木部《本草纲目》完整版
  13. 木鳖根【中药大全】
  14. 木部《本草备要》
  15. 木本猪毛菜【中药大全】
  16. 木部《本草便读》
  17. 木本远志【中药大全】
  18. 木部《本草撮要》
  19. 木本胡枝子叶【中药大全】
  20. 木部《本草纲目》
  21. 木本胡枝子皮【中药大全】
  22. 木部《本草蒙筌》
  23. 木半夏叶【中药大全】
  24. 木部《冯氏锦囊秘录》
  25. 木半夏果实【中药大全】
  26. 木部《古今医统大全》
  27. 木半夏根【中药大全】
  28. 木部《顾松园医镜》
  29. 木半夏【中药大全】
  30. 木部《海药本草》
  1. 木鳖子《药性切用》
  2. 木鳖子《本草撮要》
  3. 木鳖子《本草乘雅半偈》
  4. 木鳖子《本草分经》
  5. 木鳖子《本草图经》
  6. 木鳖子《增广和剂局方药性总论》
  7. 木鳖子膏《是斋百一选方》
  8. 木鳖子《本草便读》
  9. 木鳖子仁《本草择要纲目》
  10. 木鳖子《得配本草》
  11. 木部《古今医统大全》
  12. 木鳖子《本草从新》
  13. 木部《幼幼新书》
  14. 木鳖子《本经逢原》
  15. 木部《普济方·针灸》
  16. 木鳖子《证类本草》
  17. 木部《本草便读》
  18. 木鳖子《冯氏锦囊秘录》
  19. 木部《秘传眼科龙木论》
  20. 木鳖子《本草易读》
  21. 木部《珍珠囊补遗药性赋》
  22. 木鳖子《本草蒙筌》
  23. 木部上品《千金翼方》
  24. 木鳖子《本草备要》
  25. 木部下品《千金翼方》
  26. 木鳖子《本草衍义》
  27. 木部中品《千金翼方》
  28. 木鳖子《玉楸药解》
  29. 木车茶《茶饮保健》
  30. 木鳖子《本草纲目》
  31. 木乘土《临证指南医案》


凤仙子_《药性切用》_中医本草_【岐黄之术】

凤仙子

凤仙子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名急性子。微苦微温，性急通窍，催生堕胎，透骨损齿，与玉簪根同功。花∶甘滑，活血，能消积聚。根叶∶苦甘微辛，散血通经，涂打扑肿痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木鳖子
  • 当前页：凤仙子
  • 下一页：土连翘
<<< 返回本书目录
  1. 凤仙透骨草【中药大全】
  2. 凤仙子花《本草易读》
  3. 凤仙酒【方剂大全】
  4. 凤丫草【中药大全】
  5. 凤仙花【中药大全】
  6. 凤眼草【中药大全】
  7. 凤仙根【中药大全】
  8. 凤眼草散【方剂大全】
  9. 凤仙膏【方剂大全】
  10. 凤眼丹【方剂大全】
  11. 凤仙【中药大全】
  12. 凤眼果【中药大全】
  13. 凤仙《本草择要纲目》
  14. 凤眼果根【中药大全】
  15. 凤仙《本草纲目》完整版
  16. 凤眼果壳【中药大全】
  17. 凤尾猪鬃草【中药大全】
  18. 凤眼果树皮【中药大全】
  19. 凤尾铁角蕨【中药大全】
  20. 凤眼兰【中药大全】
  21. 凤尾搜山虎【中药大全】
  22. 凤衣散【方剂大全】
  23. 凤尾七【中药大全】
  24. 凤爪散【方剂大全】
  25. 凤尾兰【中药大全】
  26. 凤珠丹【方剂大全】
  27. 凤尾蕉叶【中药大全】
  28. 奉敕校正百一选方表《是斋百一选方》
  29. 凤尾蕉花【中药大全】
  30. 奉贤丸【方剂大全】
  1. 凤仙子《药性切用》
  2. 凤仙子《本草分经》
  3. 凤仙子花《本草易读》
  4. 凤仙子《本草从新》
  5. 凤眼《手穴手纹诊治》
  6. 凤仙子《本经逢原》
  7. 凤眼《中医词典》
  8. 凤仙子《本草求真》
  9. 奉《中医词典》
  10. 凤仙子《玉楸药解》
  11. 奉敕校正百一选方表《是斋百一选方》
  12. 凤仙花《得配本草》
  13. 佛顶疽《医宗金鉴》
  14. 凤仙膏《急救广生集》
  15. 佛顶疽《外科心法要诀》
  16. 凤仙《本草择要纲目》
  17. 佛耳草《雷公炮制药性解》
  18. 凤仙《本草纲目》
  19. 佛耳草《汤液本草》
  20. 凤尾草《滇南本草》
  21. 佛耳草《本草蒙筌》
  22. 凤尾草《中药学》
  23. 佛耳草《冯氏锦囊秘录》
  24. 凤尾参《滇南本草》
  25. 佛耳草《医学入门》
  26. 凤髓丹方论《医学读书记》
  27. 佛耳草《本草分经》
  28. 凤眉疽《外科心法要诀》
  29. 佛甲草《证类本草》
  30. 凤眉疽《医宗金鉴》
  31. 佛甲草《得配本草》


土连翘_《药性切用》_中医本草_【岐黄之术】

土连翘

土连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦温，入血分，以祛风寒湿痹。大损新血，无瘀勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凤仙子
  • 当前页：土连翘
  • 下一页：烟草
<<< 返回本书目录
  1. 土类《本草分经》
  2. 土连翘【中药大全】
  3. 土类《本草便读》
  4. 土练子《滇南本草》
  5. 土菌《本草纲目》图文版
  6. 土良姜【中药大全】
  7. 土菌《本草纲目》完整版
  8. 土龙散【方剂大全】
  9. 土荆皮散【方剂大全】
  10. 土圞儿（图）【中药大全】
  11. 土荆皮（图）【中药大全】
  12. 土马《本草纲目》图文版
  13. 土荆芥（图）【中药大全】
  14. 土马骔【中药大全】
  15. 土槿皮【中药大全】
  16. 土马鬃《本草纲目》完整版
  17. 土金双倍汤【方剂大全】
  18. 土马鬃《证类本草》
  19. 土金耳环【中药大全】
  20. 土马鬃【中药大全】
  21. 土箭芪【中药大全】
  22. 土麦冬【中药大全】
  23. 土墼《本草纲目》图文版
  24. 土密树【中药大全】
  25. 土墼《本草纲目》完整版
  26. 土牡蛎【中药大全】
  27. 土藿香《滇南本草》
  28. 土木香（图）【中药大全】
  29. 土虺《幼幼新书》
  30. 土木贼【中药大全】
  1. 土连翘《药性切用》
  2. 土连翘《本草分经》
  3. 土练子《滇南本草》
  4. 土连翘《本草从新》
  5. 土楝子《得配本草》
  6. 土栗《外科心法要诀》
  7. 土苓茅根茶《茶饮保健》
  8. 土栗《中医词典》
  9. 土苓芎茶《茶饮保健》
  10. 土类《本草分经》
  11. 土轮《中医词典》
  12. 土癞《解围元薮》
  13. 土落草《证类本草》
  14. 土癞《中医词典》
  15. 土落脚趾内候《诸病源候论》
  16. 土菌《饮食须知》
  17. 土马《本草纲目》
  18. 土菌《本草纲目》
  19. 土马鬃《证类本草》
  20. 土墼《本草纲目》
  21. 土牛膝《得配本草》
  22. 土藿香《滇南本草》
  23. 土牛膝《滇南本草》
  24. 土虺《幼幼新书》
  25. 土牛膝《本草崇原》
  26. 土黄连《滇南本草》
  27. 土牛膝根《本草便读》
  28. 土黄《滇南本草》
  29. 土气不调《中医词典》
  30. 土黄《中医词典》
  31. 土千年健《滇南本草》


烟草_《药性切用》_中医本草_【岐黄之术】

烟草

烟草

  • 上一页
  • 目录
  • 相关
  • 下一页

一名相思草。性味辛温，入口而顷刻能周一身；令人胸次爽快，辟秽御瘴。然过嗜则气灼人，耗血损元，养生家宜远之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土连翘
  • 当前页：烟草
  • 下一页：何首乌
<<< 返回本书目录
  1. 胭脂木【中药大全】
  2. 烟草【中药大全】
  3. 胭脂花【中药大全】
  4. 烟管蓟【中药大全】
  5. 胭脂《本草易读》
  6. 烟锅草【中药大全】
  7. 胭木【中药大全】
  8. 烟火丹《外科启玄》
  9. 咽肿【中药主治】
  10. 烟胶《本草纲目》完整版
  11. 咽中状如梅核或如炙肉《女科百问》
  12. 烟胶《本草纲目》图文版
  13. 咽中噎《幼幼新书》
  14. 烟胶【中药大全】
  15. 咽中如炙《女科指掌》
  16. 烟-酒性综合征【疾病症状】
  17. 咽中如梗《证治准绳·类方》
  18. 烟痢宜通不宜塞论《一得集》
  19. 咽瘀症（胎症）《冯氏锦囊秘录》
  20. 烟煤舌《塘医话》
  21. 咽硬《沈氏女科辑要》
  22. 烟梦花【中药大全】
  23. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  24. 烟酸缺乏【疾病症状】
  25. 咽异感症【疾病大全】
  26. 烟酸缺乏【疾病大全】
  27. 咽异感症【疾病症状】
  28. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  29. 咽异感症《百病自测》
  30. 烟酸缺乏病（Oellagra）《皮肤性病学》
  1. 烟草《药性切用》
  2. 烟草《本草撮要》
  3. 烟管伤喉《奇效简便良方》
  4. 烟草《本草求真》
  5. 烟灰入目《奇效简便良方》
  6. 烟草《冯氏锦囊秘录》
  7. 烟火丹《中医词典》
  8. 烟草《本草备要》
  9. 烟火丹《外科启玄》
  10. 烟《本草害利》
  11. 烟火熏死《奇效简便良方》
  12. 烟《本草分经》
  13. 烟胶《本草纲目》
  14. 烟《本草从新》
  15. 烟胶《本草便读》
  16. 胭脂雪《目经大成》
  17. 烟痢宜通不宜塞论《一得集》
  18. 胭脂《得配本草》
  19. 烟煤舌《塘医话》
  20. 胭脂《本经逢原》
  21. 烟酸《医院药学》
  22. 胭脂《本草易读》
  23. 烟酸《药理学》
  24. 胭脂《饮膳正要》
  25. 烟酸缺乏病《皮肤性病学》
  26. 胭脂《玉楸药解》
  27. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  28. 咽肿《中医词典》
  29. 烟熏欲死《奇方类编》
  30. 咽中状如梅核或如炙肉《女科百问》
  31. 烟熏欲死《回生集》


何首乌_《药性切用》_中医本草_【岐黄之术】

何首乌

何首乌

  • 上一页
  • 目录
  • 相关
  • 下一页

甘苦微温，益肝补肾，为平补阴血之良药。有赤、白二种。黑豆拌，九蒸九晒用，忌铁。肠滑者禁。亦有土拌炒用者。活血亦须晒炒，治痹宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烟草
  • 当前页：何首乌
  • 下一页：菟丝子
<<< 返回本书目录
  1. 何首乌《本草纲目》图文版
  2. 何首乌【中药大全】
  3. 何首乌《证类本草》
  4. 何首乌膏【方剂大全】
  5. 何首乌《药笼小品》
  6. 何首乌煎丸【方剂大全】
  7. 何首乌《药鉴》
  8. 何首乌酒【方剂大全】
  9. 何首乌《轩岐救正论》
  10. 何首乌散《苏沈良方》
  11. 何首乌《滇南本草》
  12. 何首乌散【方剂大全】
  13. 何首乌《本草择要纲目》
  14. 何首乌汤【方剂大全】
  15. 何首乌《本草易读》
  16. 何首乌丸【方剂大全】
  17. 何首乌《本草新编》
  18. 何首乌煨鸡【方剂大全】
  19. 何首乌《本草图经》
  20. 何首乌洗汤【方剂大全】
  21. 何首乌《本草思辨录》
  22. 何首乌叶【中药大全】
  23. 何首乌《本草经解》
  24. 何首乌圆【方剂大全】
  25. 何首乌《本草乘雅半偈》
  26. 何谓避年《女科百问》
  27. 何首乌《本草纲目》完整版
  28. 何谓病毒性肝炎?《免疫与健康》
  29. 何世全寒疝暴发治验《一得集》
  30. 何谓胸痹《女科百问》
  1. 何首乌《药性切用》
  2. 何首乌《本草撮要》
  3. 何首乌《药鉴》
  4. 何首乌《本草害利》
  5. 何首乌《本草乘雅半偈》
  6. 何首乌《本草害利》
  7. 何首乌《滇南本草》
  8. 何首乌《本草择要纲目》
  9. 何首乌《本草图经》
  10. 何首乌《本草分经》
  11. 何首乌（鲜首乌）《中药学》
  12. 何首乌《本草分经》
  13. 何首乌茶《茶饮保健》
  14. 何首乌《增广和剂局方药性总论》
  15. 何首乌散《妇人大全良方》
  16. 何首乌《本草经解》
  17. 何首乌散《太平惠民和剂局方》
  18. 何首乌《本草便读》
  19. 何首乌散《外科理例》
  20. 何首乌《本草思辨录》
  21. 何首乌散《苏沈良方》
  22. 何首乌《轩岐救正论》
  23. 何首乌丸《太平惠民和剂局方》
  24. 何首乌《得配本草》
  25. 何书田《冷庐医话》
  26. 何首乌《本经逢原》
  27. 何廷俊《中医词典》
  28. 何首乌《本草新编》
  29. 何为理?《思考中医》
  30. 何首乌《本草求真》
  31. 何谓避年《女科百问》


菟丝子_《药性切用》_中医本草_【岐黄之术】

菟丝子

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

甘辛微温，入足三阴。强阴益精，为肾虚平补良药。取子捣蒸作饼，或去油炒研用

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌
  • 当前页：菟丝子
  • 下一页：覆盆子
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《药性切用》
  2. 菟丝子《本草撮要》
  3. 菟丝子《本草乘雅半偈》
  4. 菟丝子《本草害利》
  5. 菟丝子《本草图经》
  6. 菟丝子《本草害利》
  7. 菟丝子茶《茶饮保健》
  8. 菟丝子《本草害利》
  9. 菟丝子酒《医学入门》
  10. 菟丝子《本草择要纲目》
  11. 菟丝子丸《冯氏锦囊秘录》
  12. 菟丝子《本草分经》
  13. 菟丝子丸《三因极一病证方论》
  14. 菟丝子《本草分经》
  15. 菟丝子丸《太平惠民和剂局方》
  16. 菟丝子《本草分经》
  17. 菟丝子丸《医学心悟》
  18. 菟丝子《名医别录》
  19. 菟丝子丸《扁鹊心书》
  20. 菟丝子《增广和剂局方药性总论》
  21. 菟丝子粥《保健药膳》
  22. 菟丝子《本草经解》
  23. 菟枣《千金翼方》
  24. 菟丝子《本草便读》
  25. 菟枣《新修本草》
  26. 菟丝子《本草崇原》
  27. 菟枣《证类本草》
  28. 菟丝子《本草思辨录》
  29. 菟枣《名医别录》
  30. 菟丝子《中药学》
  31. 湍《本草纲目》


覆盆子_《药性切用》_中医本草_【岐黄之术】

覆盆子

覆盆子

  • 上一页
  • 目录
  • 相关
  • 下一页

甘酸涩温，补益肝肾；为固精、缩小便专药。淘净捣饼，或炒研用。叶∶能收湿。

掺廉疮湿烂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：覆盆子
  • 下一页：北五味
<<< 返回本书目录
  1. 覆盆子《本草纲目》图文版
  2. 覆盆子【中药大全】
  3. 覆盆子《证类本草》
  4. 覆盆子根【中药大全】
  5. 覆盆子《药笼小品》
  6. 覆盆子散【方剂大全】
  7. 覆盆子《雷公炮炙论》
  8. 覆盆子丸【方剂大全】
  9. 覆盆子《滇南本草》
  10. 覆盆子叶【中药大全】
  11. 覆盆子《本草择要纲目》
  12. 覆身图（注）《厘正按摩要术》
  13. 覆盆子《本草新编》
  14. 覆夏楫甫二尹示救时要略《张聿青医案》
  15. 覆盆子《本草崇原》
  16. 伽果【中药大全】
  17. 覆盆饮【方剂大全】
  18. 伽蓝菜【中药大全】
  19. 覆检《洗冤集录》
  20. 伽喃香【中药大全】
  21. 覆花散【方剂大全】
  22. 呷醋健身又防病《老年食养食疗》
  23. 覆蚕丸【方剂大全】
  24. 呷咳方《外台秘要》
  25. 覆杯则卧《趣味中医》
  26. 呷嗽《圣济总录》
  27. 覆杯汤【方剂大全】
  28. 改定化毒丹【方剂大全】
  29. 覆杯《目经大成》
  30. 改痢散【方剂大全】
  1. 覆盆子《药性切用》
  2. 覆盆子《本草撮要》
  3. 覆盆子《滇南本草》
  4. 覆盆子《本草择要纲目》
  5. 覆盆子〈平〉《食疗本草》
  6. 覆盆子《本草分经》
  7. 覆盆子丸《备急千金要方》
  8. 覆盆子《本草分经》
  9. 覆身图（注）《厘正按摩要术》
  10. 覆盆子《名医别录》
  11. 覆夏楫甫二尹示救时要略《张聿青医案》
  12. 覆盆子《增广和剂局方药性总论》
  13. 呷醋健身又防病《老年食养食疗》
  14. 覆盆子《本草便读》
  15. 呷咳《中医词典》
  16. 覆盆子《本草崇原》
  17. 呷咳方二首《外台秘要》
  18. 覆盆子《中药学》
  19. 呷嗽《圣济总录》
  20. 覆盆子《得配本草》
  21. 呷嗽《中医词典》
  22. 覆盆子《本草从新》
  23. 呷嗽候《诸病源候论》
  24. 覆盆子《本经逢原》
  25. 嘎《中医词典》
  26. 覆盆子《本草新编》
  27. 改革地方病管理体制，健全专业队伍《预防医学》
  28. 覆盆子《本草求真》
  29. 改良莫氏浓缩——稀释试验《常用化验值及意义》
  30. 覆盆子《顾松园医镜》
  31. 改容膏《医方考》


北五味_《药性切用》_中医本草_【岐黄之术】

北五味

北五味

  • 上一页
  • 目录
  • 相关
  • 下一页

五味俱备，酸咸为多。性温，入手太阴血分，足少阴气分。敛肺滋肾，专收耗散之为喘嗽虚乏多汗之专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：覆盆子
  • 当前页：北五味
  • 下一页：天门冬
<<< 返回本书目录
  1. 北味吴萸汤【方剂大全】
  2. 北细辛【中药大全】
  3. 北庭丸【方剂大全】
  4. 北杏炖雪梨【方剂大全】
  5. 北庭丹《外科传薪集》
  6. 北旋式《诸脉主病诗》
  7. 北亭圆【方剂大全】
  8. 北鱼黄草【中药大全】
  9. 北亭丸【方剂大全】
  10. 北枣丹【方剂大全】
  11. 北亭散【方剂大全】
  12. 北枣散【方剂大全】
  13. 北丝石竹【中药大全】
  14. 贝齿《雷公炮炙论》
  15. 北山友松《先哲医话》
  16. 贝齿【中药大全】
  17. 北沙参【中药大全】
  18. 贝齿膏【方剂大全】
  19. 北沙参《药笼小品》
  20. 贝齿煎【方剂大全】
  21. 北芪杞子炖乳鸽【方剂大全】
  22. 贝齿散【方剂大全】
  23. 北平太守八味散【方剂大全】
  24. 贝壳甲综合征【疾病大全】
  25. 北鹤虱【中药大全】
  26. 贝克痣【疾病大全】
  27. 北梗散【方剂大全】
  28. 贝莲猪肺【方剂大全】
  29. 北风草【中药大全】
  30. 贝羚胶囊【方剂大全】
  1. 北五味《药性切用》
  2. 北五味《本草害利》
  3. 北细辛《药性切用》
  4. 北五味《本草害利》
  5. 北荇草《千金翼方》
  6. 北庭丹《外科传薪集》
  7. 北荇华《新修本草》
  8. 北亭丸《太平惠民和剂局方》
  9. 北荇华《名医别录》
  10. 北条参《中药炮制》
  11. 北旋式《诸病主病诗》
  12. 北山友松《先哲医话》
  13. 北洋政府时期的中医教育《中国医学通史》
  14. 北山黄公《中医词典》
  15. 北洋政府时期医学教育《中国医学通史》
  16. 北沙参《药性切用》
  17. 贝薄茶《茶饮保健》
  18. 北沙参《本草撮要》
  19. 贝齿《雷公炮炙论》
  20. 北沙参《本草分经》
  21. 贝齿《中药学》
  22. 北沙参《得配本草》
  23. 贝冬茶《茶饮保健》
  24. 北沙参《本草从新》
  25. 贝桔茶《茶饮保健》
  26. 北沙参《药笼小品》
  27. 贝美格《药理学》
  28. 北梨甘蔗《医方考》
  29. 贝母《神农本草经》
  30. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  31. 贝母《本草纲目》


天门冬_《药性切用》_中医本草_【岐黄之术】

天门冬

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

甘苦大寒，入手太阴，兼入足太阴。清金降火，益水之上源，为虚劳挟热，润燥治专药。脾虚泄泻者非宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：北五味
  • 当前页：天门冬
  • 下一页：百部
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《药性切用》
  2. 天门冬《本草撮要》
  3. 天门冬《珍珠囊补遗药性赋》
  4. 天门冬《本草害利》
  5. 天门冬《本草乘雅半偈》
  6. 天门冬《本草择要纲目》
  7. 天门冬《本草图经》
  8. 天门冬《名医别录》
  9. 天门冬、地龙松《滇南本草》
  10. 天门冬《增广和剂局方药性总论》
  11. 天门冬茶《茶饮保健》
  12. 天门冬《本草经解》
  13. 天门冬大煎《备急千金要方》
  14. 天门冬《本草便读》
  15. 天门冬膏《食物疗法》
  16. 天门冬《本草崇原》
  17. 天门冬膏《饮膳正要》
  18. 天门冬《中药学》
  19. 天门冬解《医学衷中参西录》
  20. 天门冬《得配本草》
  21. 天门冬酒《备急千金要方》
  22. 天门冬《本草从新》
  23. 天门冬酒《医学入门》
  24. 天门冬《本经逢原》
  25. 天门冬散《古代房中秘方》
  26. 天门冬《本草新编》
  27. 天门冬丸《普济本事方》
  28. 天门冬《本草求真》
  29. 天门冬丸秘方（华佗天门冬丸）《华佗神方》
  30. 天门冬《顾松园医镜》
  31. 天门冬粥（《饮食辨录》）《中医饮食营养学》


百部_《药性切用》_中医本草_【岐黄之术】

百部

百部

  • 上一页
  • 目录
  • 相关
  • 下一页

甘苦微温，润肺理嗽，治疳杀虫。劈去心皮，酒焙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：百部
  • 下一页：马兜铃
<<< 返回本书目录
  1. 百部《本草纲目》图文版
  2. 百部【中药大全】
  3. 百部《药笼小品》
  4. 百部酊【方剂大全】
  5. 百部《雷公炮炙论》
  6. 百部膏《外科传薪集》
  7. 百部《滇南本草》
  8. 百部膏【方剂大全】
  9. 百部《本草择要纲目》
  10. 百部根《证类本草》
  11. 百部《本草易读》
  12. 百部根方【方剂大全】
  13. 百部《本草新编》
  14. 百部根酒【方剂大全】
  15. 百部《本草图经》
  16. 百部根汤【方剂大全】
  17. 百部《本草纲目》完整版
  18. 百部根饮【方剂大全】
  19. 百步还阳丹【中药大全】
  20. 百部还魂【中药大全】
  21. 百补增力丸【方剂大全】
  22. 百部煎【方剂大全】
  23. 百补增力丹【方剂大全】
  24. 百部酒【方剂大全】
  25. 百补养原丸【方剂大全】
  26. 百部蜜糖茶【方剂大全】
  27. 百补丸【方剂大全】
  28. 百部清金汤【方剂大全】
  29. 百补汤【方剂大全】
  30. 百部散【方剂大全】
  1. 百部《药性切用》
  2. 百部《本草撮要》
  3. 百部《滇南本草》
  4. 百部《本草择要纲目》
  5. 百部《本草图经》
  6. 百部《本草分经》
  7. 百部茶《茶饮保健》
  8. 百部《本草便读》
  9. 百部膏《外科传薪集》
  10. 百部《中药学》
  11. 百部根《千金翼方》
  12. 百部《得配本草》
  13. 百部根《本草经集注》
  14. 百部《本草从新》
  15. 百部根《新修本草》
  16. 百部《本经逢原》
  17. 百部根《证类本草》
  18. 百部《本草新编》
  19. 百部根《名医别录》
  20. 百部《本草求真》
  21. 百部根汤《备急千金要方》
  22. 百部《顾松园医镜》
  23. 百部姜茶《茶饮保健》
  24. 百部《医学入门》
  25. 百部芩丹茶《茶饮保健》
  26. 百部《冯氏锦囊秘录》
  27. 百部丸《备急千金要方》
  28. 百部《本草易读》
  29. 百部丸《太平惠民和剂局方》
  30. 百部《本草蒙筌》
  31. 百部丸《小儿药证直诀》


马兜铃_《药性切用》_中医本草_【岐黄之术】

马兜铃

马兜铃

  • 上一页
  • 目录
  • 相关
  • 下一页

苦辛微寒，轻虚象肺，入肺而清金治嗽，降气定喘，为湿热伤肺专药。根∶名土青涂诸毒热肿，亦治疝疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百部
  • 当前页：马兜铃
  • 下一页：瓜蒌实
<<< 返回本书目录
  1. 马兜铃《本草纲目》图文版
  2. 马兜铃（图）【中药大全】
  3. 马兜铃《证类本草》
  4. 马兜铃丹【方剂大全】
  5. 马兜铃《药笼小品》
  6. 马兜铃根汤【方剂大全】
  7. 马兜铃《雷公炮炙论》
  8. 马兜铃散【方剂大全】
  9. 马兜铃《本草择要纲目》
  10. 马兜铃汤【方剂大全】
  11. 马兜铃《本草易读》
  12. 马兜铃丸【方剂大全】
  13. 马兜铃《本草图经》
  14. 马兜铃饮【方剂大全】
  15. 马兜铃《本草乘雅半偈》
  16. 马豆草《滇南本草》
  17. 马兜铃《本草纲目》完整版
  18. 马尔堡病毒病【疾病大全】
  19. 马瓞儿【中药大全】
  20. 马尔康水黄连【中药大全】
  21. 马迪庵内人奇痰症《孙文垣医案》
  22. 马尔尼菲青霉病【疾病大全】
  23. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  24. 马耳草【中药大全】
  25. 马镫《本草纲目》完整版
  26. 马方综合征【疾病大全】
  27. 马蹬草【中药大全】
  28. 马方综合症《基因与疾病》
  29. 马刀痰核《外科十三方考》
  30. 马肺《本草纲目》完整版
  1. 马兜铃《药性切用》
  2. 马兜铃《本草撮要》
  3. 马兜铃《本草乘雅半偈》
  4. 马兜铃《本草害利》
  5. 马兜铃《本草图经》
  6. 马兜铃《本草择要纲目》
  7. 马兜铃（青木香、青木香藤）《中药学》
  8. 马兜铃《本草分经》
  9. 马兜铃散《妇人大全良方》
  10. 马兜铃《本草分经》
  11. 马兜零《本草衍义》
  12. 马兜铃《增广和剂局方药性总论》
  13. 马豆草《滇南本草》
  14. 马兜铃《本草便读》
  15. 马毒入疮候《诸病源候论》
  16. 马兜铃《得配本草》
  17. 马肚盘《饮膳正要》
  18. 马兜铃《本草从新》
  19. 马二泉《中医词典》
  20. 马兜铃《本经逢原》
  21. 马翻胃秘方《华佗神方》
  22. 马兜铃《本草求真》
  23. 马方综合症《基因与疾病》
  24. 马兜铃《证类本草》
  25. 马肺热秘方《华佗神方》
  26. 马兜铃《医学入门》
  27. 马逢《千金翼方》
  28. 马兜铃《冯氏锦囊秘录》
  29. 马逢《新修本草》
  30. 马兜铃《本草易读》
  31. 马逢《证类本草》


瓜蒌实_《药性切用》_中医本草_【岐黄之术】

瓜蒌实

瓜蒌实

  • 上一页
  • 目录
  • 相关
  • 下一页

古名栝蒌。甘苦性寒，入肺、胃而消痰解热，荡涤胸中垢腻。壳∶主宽胸除热。仁润燥豁痰，为治咳专药。炒研去油用，亦有生用者。肠滑均忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兜铃
  • 当前页：瓜蒌实
  • 下一页：天花粉
<<< 返回本书目录
  1. 瓜蒌散【方剂大全】
  2. 瓜蒌实丸【方剂大全】
  3. 瓜蒌仁汤【方剂大全】
  4. 瓜蒌汤【方剂大全】
  5. 瓜蒌青黛丸【方剂大全】
  6. 瓜蒌托里散【方剂大全】
  7. 瓜蒌皮【中药大全】
  8. 瓜蒌丸【方剂大全】
  9. 瓜蒌皮《药笼小品》
  10. 瓜蒌杏连丸【方剂大全】
  11. 瓜蒌内托散【方剂大全】
  12. 瓜蒌枳壳汤【方剂大全】
  13. 瓜蒌酒【方剂大全】
  14. 瓜蒌枳实汤【方剂大全】
  15. 瓜蒌煎丸【方剂大全】
  16. 瓜蒌竹茹汤【方剂大全】
  17. 瓜蒌煎【方剂大全】
  18. 瓜蒌子【中药大全】
  19. 瓜蒌根丸【方剂大全】
  20. 瓜蒌子散【方剂大全】
  21. 瓜蒌根汤【方剂大全】
  22. 瓜螺【中药大全】
  23. 瓜蒌根冬瓜汤《保健药膳》
  24. 瓜皮赤豆汤【方剂大全】
  25. 瓜蒌根《本草崇原》
  26. 瓜皮煎【方剂大全】
  27. 瓜蒌膏【方剂大全】
  28. 瓜皮散【方剂大全】
  29. 瓜蒌甘草酒【方剂大全】
  30. 瓜瓤瘟《伤寒指掌》
  1. 瓜蒌实《药性切用》
  2. 瓜蒌皮（全栝蒌）《中药学》
  3. 瓜蒌子《中药炮制》
  4. 瓜蒌皮《药笼小品》
  5. 瓜瓤漏《中医词典》
  6. 瓜蒌根冬瓜汤《保健药膳》
  7. 瓜瓤瘟《中医词典》
  8. 瓜蒌根《珍珠囊补遗药性赋》
  9. 瓜瓤瘟《松峰说疫》
  10. 瓜蒌根《本草崇原》
  11. 瓜瓤瘟《温热暑疫全书》
  12. 瓜蒌《滇南本草》
  13. 瓜瓤瘟《伤寒指掌》
  14. 瓜蒌《本草便读》
  15. 瓜藤《证类本草》
  16. 瓜蒌《中药学》
  17. 瓜藤缠《中医词典》
  18. 瓜类《寿世传真》
  19. 瓜藤缠《证治准绳·疡医》
  20. 瓜蒂证《医学摘粹》
  21. 瓜藤缠《中医外科学》
  22. 瓜蒂证《医学摘粹》
  23. 瓜藤缠门主论《疡医大全》
  24. 瓜蒂汤《金匮悬解》
  25. 瓜藤疮《奇效简便良方》
  26. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  27. 瓜藤疮秘方《华佗神方》
  28. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  29. 瓜藤疬《中医词典》
  30. 瓜蒂散证其一《临证实验录》
  31. 瓜子《神农本草经》


天花粉_《药性切用》_中医本草_【岐黄之术】

天花粉

天花粉

  • 上一页
  • 目录
  • 相关
  • 下一页

即栝蒌根粉。酸甘苦寒，降火止渴，润燥滑痰。忌同栝蒌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒌实
  • 当前页：天花粉
  • 下一页：土瓜根
<<< 返回本书目录
  1. 天花粉《药笼小品》
  2. 天花粉（图）【中药大全】
  3. 天花粉《药鉴》
  4. 天花粉解《医学衷中参西录》
  5. 天花粉《滇南本草》
  6. 天花粉散【方剂大全】
  7. 天花粉《本草择要纲目》
  8. 天花粉丸【方剂大全】
  9. 天花粉《本草易读》
  10. 天花粉粥【方剂大全】
  11. 天花粉《本草经解》
  12. 天花菌《滇南本草》
  13. 天花【疾病大全】
  14. 天花散【方剂大全】
  15. 天胡荽【中药大全】
  16. 天花蕈《本草纲目》完整版
  17. 天和脉《轩岐救正论》
  18. 天火丹《外科启玄》
  19. 天行阴阳易方《外台秘要》
  20. 天火丹《幼幼新书》
  21. 天行虚羸方《外台秘要》
  22. 天机潮侯《养生秘旨》
  23. 天行虚烦方《外台秘要》
  24. 天忌《黄帝内经太素》
  25. 天行温病论《伤寒总病论》
  26. 天浆壳【中药大全】
  27. 天行热痢及诸痢方《外台秘要》
  28. 天浆散【方剂大全】
  29. 天行热毒攻手足方《外台秘要》
  30. 天浆子丸【方剂大全】
  1. 天花粉《药性切用》
  2. 天花粉《外科全生集》
  3. 天花粉《药鉴》
  4. 天花粉《本草撮要》
  5. 天花粉《滇南本草》
  6. 天花粉《本草害利》
  7. 天花粉茶《茶饮保健》
  8. 天花粉《本草害利》
  9. 天花粉解《医学衷中参西录》
  10. 天花粉《本草择要纲目》
  11. 天花粉粥《老年百病防治》
  12. 天花粉《本草经解》
  13. 天花菌《滇南本草》
  14. 天花粉《本草便读》
  15. 天花蕈《饮食须知》
  16. 天花粉《中药学》
  17. 天宦《中医词典》
  18. 天花粉《得配本草》
  19. 天会《中医词典》
  20. 天花粉《本草从新》
  21. 天火《中医词典》
  22. 天花粉《本草求真》
  23. 天火丹《幼幼新书》
  24. 天花粉《顾松园医镜》
  25. 天火丹《证治准绳·幼科》
  26. 天花粉《证类本草》
  27. 天火丹《外科启玄》
  28. 天花粉《冯氏锦囊秘录》
  29. 天火丹候《诸病源候论》
  30. 天花粉《本草易读》
  31. 天火热疮《中医词典》


土瓜根_《药性切用》_中医本草_【岐黄之术】

土瓜根

土瓜根

  • 上一页
  • 目录
  • 相关
  • 下一页

古名王瓜。性味苦寒，泻热利水，为实热壅滞之专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花粉
  • 当前页：土瓜根
  • 下一页：白蔹
<<< 返回本书目录
  1. 土瓜根《长沙药解》
  2. 土瓜狼毒【中药大全】
  3. 土瓜根《药征续编》
  4. 土瓜野狼毒《滇南本草》
  5. 土瓜根《本草易读》
  6. 土桂皮【中药大全】
  7. 土瓜根《本草崇原》
  8. 土红苓【中药大全】
  9. 土瓜（山土瓜）《滇南本草》
  10. 土槐饮【方剂大全】
  11. 土瓜（救荒本草）《本草乘雅半偈》
  12. 土黄《本草纲目》完整版
  13. 土瓜（番薯）《滇南本草》
  14. 土黄《滇南本草》
  15. 土瓜【中药大全】
  16. 土黄《本草纲目》图文版
  17. 土狗散【方剂大全】
  18. 土黄连《滇南本草》
  19. 土狗《滇南本草》
  20. 土黄连【中药大全】
  21. 土藁本【中药大全】
  22. 土黄芩【中药大全】
  23. 土附子【中药大全】
  24. 土虺《幼幼新书》
  25. 土附【中药大全】
  26. 土藿香《滇南本草》
  27. 土茯苓猪骨汤【方剂大全】
  28. 土墼《本草纲目》完整版
  29. 土茯苓通淋止痛汤【方剂大全】
  30. 土墼《本草纲目》图文版
  1. 土瓜根《药性切用》
  2. 土瓜根《本草崇原》
  3. 土瓜根《药征续编》
  4. 土瓜根《本经逢原》
  5. 土瓜根方《医宗金鉴》
  6. 土瓜根《本草易读》
  7. 土瓜根散《圆运动的古中医学》
  8. 土瓜根《长沙药解》
  9. 土瓜根散《金匮悬解》
  10. 土瓜（山土瓜）《滇南本草》
  11. 土瓜根散方《医宗金鉴》
  12. 土瓜（救荒本草）《本草乘雅半偈》
  13. 土瓜丸《备急千金要方》
  14. 土瓜（番薯）《滇南本草》
  15. 土瓜野狼毒《滇南本草》
  16. 土瓜《本草衍义》
  17. 土瓜异貌《古今医统大全》
  18. 土狗《滇南本草》
  19. 土鬼丹《证治准绳·幼科》
  20. 土疳《中医词典》
  21. 土红山《证类本草》
  22. 土茯苓猪骨汤《食物疗法》
  23. 土黄《中医词典》
  24. 土茯苓茶《茶饮保健》
  25. 土黄《滇南本草》
  26. 土茯苓（金荞麦）《滇南本草》
  27. 土黄连《滇南本草》
  28. 土茯苓（光菝）《滇南本草》
  29. 土虺《幼幼新书》
  30. 土茯苓《本草乘雅半偈》
  31. 土藿香《滇南本草》


白蔹_《药性切用》_中医本草_【岐黄之术】

白蔹

白蔹

  • 上一页
  • 目录
  • 相关
  • 下一页

苦辛甘寒，泻火散结，为敛疮专药。赤者同功，但走血分为异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土瓜根
  • 当前页：白蔹
  • 下一页：山豆根
<<< 返回本书目录
  1. 白蔹《本草纲目》图文版
  2. 白蔹【中药大全】
  3. 白蔹《证类本草》
  4. 白蔹【方剂大全】
  5. 白蔹《长沙药解》
  6. 白蔹薄【方剂大全】
  7. 白蔹《滇南本草》
  8. 白蔹薄贴【方剂大全】
  9. 白蔹《本草择要纲目》
  10. 白蔹膏【方剂大全】
  11. 白蔹《本草易读》
  12. 白蔹根《本草崇原》
  13. 白蔹《本草图经》
  14. 白蔹散【方剂大全】
  15. 白蔹《本草乘雅半偈》
  16. 白蔹汤【方剂大全】
  17. 白蔹《本草纲目》完整版
  18. 白蔹贴【方剂大全】
  19. 白莲散【方剂大全】
  20. 白蔹丸【方剂大全】
  21. 白连散【方剂大全】
  22. 白蔹熁药方【方剂大全】
  23. 白痢方《外台秘要》
  24. 白蔹薏苡汤【方剂大全】
  25. 白痢【方剂主治】
  26. 白蔹子【中药大全】
  27. 白痢【疾病大全】
  28. 白凉散煎【方剂大全】
  29. 白栎蔀【中药大全】
  30. 白粱米《本草纲目》完整版
  1. 白蔹《药性切用》
  2. 白蔹《外科全生集》
  3. 白蔹《本草乘雅半偈》
  4. 白蔹《本草撮要》
  5. 白蔹《滇南本草》
  6. 白蔹《本草择要纲目》
  7. 白蔹《本草图经》
  8. 白蔹《本草分经》
  9. 白蔹白芨《本草衍义》
  10. 白蔹《名医别录》
  11. 白蔹根《本草崇原》
  12. 白蔹《增广和剂局方药性总论》
  13. 白蔹散《备急千金要方》
  14. 白蔹《本草便读》
  15. 白蔹散《是斋百一选方》
  16. 白蔹《中药学》
  17. 白蔹薏苡汤《备急千金要方》
  18. 白蔹《得配本草》
  19. 白梁米《名医别录》
  20. 白蔹《本草从新》
  21. 白粱米《千金翼方》
  22. 白蔹《本经逢原》
  23. 白粱米《饮膳正要》
  24. 白蔹《本草求真》
  25. 白粱米《新修本草》
  26. 白蔹《证类本草》
  27. 白粱米《食疗本草》
  28. 白蔹《医学入门》
  29. 白粱米《证类本草》
  30. 白蔹《冯氏锦囊秘录》
  31. 白磷还原法《实用免疫细胞与核酸》


山豆根_《药性切用》_中医本草_【岐黄之术】

山豆根

山豆根

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘寒，入心肺而泻热解毒，为咽痛喉痹专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔹
  • 当前页：山豆根
  • 下一页：金银花
<<< 返回本书目录
  1. 山豆根《本草纲目》图文版
  2. 山豆根（图）【中药大全】
  3. 山豆根《证类本草》
  4. 山豆根汤【方剂大全】
  5. 山豆根《药笼小品》
  6. 山豆花【中药大全】
  7. 山豆根《药鉴》
  8. 山杜仲【中药大全】
  9. 山豆根《本草择要纲目》
  10. 山矾《本草纲目》完整版
  11. 山豆根《本草易读》
  12. 山矾【中药大全】
  13. 山豆根《本草新编》
  14. 山矾根【中药大全】
  15. 山豆根《本草图经》
  16. 山矾花【中药大全】
  17. 山豆根《本草乘雅半偈》
  18. 山矾叶【中药大全】
  19. 山豆根《本草纲目》完整版
  20. 山风【中药大全】
  21. 山东肿足蕨【中药大全】
  22. 山峰西番莲【中药大全】
  23. 山巅取水《养生导引秘籍》
  24. 山佛手【中药大全】
  25. 山地豆【中药大全】
  26. 山芙蓉【中药大全】
  27. 山道年蒿【中药大全】
  28. 山甘草【中药大全】
  29. 山丹花【中药大全】
  30. 山甘草根【中药大全】
  1. 山豆根《药性切用》
  2. 山豆根《本草撮要》
  3. 山豆根《药鉴》
  4. 山豆根《本草害利》
  5. 山豆根《本草乘雅半偈》
  6. 山豆根《本草择要纲目》
  7. 山豆根《本草图经》
  8. 山豆根《本草分经》
  9. 山豆根茶《茶饮保健》
  10. 山豆根《本草分经》
  11. 山豆根汤《仙传外科集验方》
  12. 山豆根《本草分经》
  13. 山根《傅青主男科》
  14. 山豆根《本草便读》
  15. 山根《中医词典》
  16. 山豆根《中药学》
  17. 山根（王宫）《中医名词词典》
  18. 山豆根《得配本草》
  19. 山梗菜碱《药理学》
  20. 山豆根《本草从新》
  21. 山行辟蛭《急救广生集》
  22. 山豆根《本经逢原》
  23. 山胡椒《证类本草》
  24. 山豆根《本草新编》
  25. 山胡椒《滇南本草》
  26. 山豆根《本草求真》
  27. 山黄茶《茶饮保健》
  28. 山豆根《顾松园医镜》
  29. 山鸡《饮膳正要》
  30. 山豆根《证类本草》
  31. 山鸡、野鸡（雉）《食疗本草》


金银花_《药性切用》_中医本草_【岐黄之术】

金银花

金银花

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘凉，入肺肠而清金治痢，解毒除烦。叶∶亦清肺，稍逊净花。藤∶名忍冬，经活络良药，痹症挟热宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山豆根
  • 当前页：金银花
  • 下一页：蔷薇根
<<< 返回本书目录
  1. 金银花《药笼小品》
  2. 金银花【中药大全】
  3. 金银花《滇南本草》
  4. 金银花膏【方剂大全】
  5. 金银花《本草易读》
  6. 金银花酒《汤头歌诀》
  7. 金银花《本草新编》
  8. 金银花酒【方剂大全】
  9. 金银定志汤【方剂大全】
  10. 金银花露【中药大全】
  11. 金银地丁散【方剂大全】
  12. 金银花露【方剂大全】
  13. 金银丹【方剂大全】
  14. 金银花散【方剂大全】
  15. 金银补益汤【方剂大全】
  16. 金银花汤【方剂大全】
  17. 金银箔丸【方剂大全】
  18. 金银花子【中药大全】
  19. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  20. 金银煎【方剂大全】
  21. 金银白芷散【方剂大全】
  22. 金银解毒汤【方剂大全】
  23. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  24. 金银六君汤【方剂大全】
  25. 金翼丸【方剂大全】
  26. 金银平怒散【方剂大全】
  27. 金衣至宝锭【方剂大全】
  28. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  29. 金衣祛暑丸【方剂大全】
  30. 金银人参煮石英服饵方【方剂大全】
  1. 金银花《药性切用》
  2. 金银花《外科全生集》
  3. 金银花《滇南本草》
  4. 金银花《本草撮要》
  5. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  6. 金银花《本草便读》
  7. 金银花茶《茶饮保健》
  8. 金银花《本草从新》
  9. 金银花酒《汤头歌诀》
  10. 金银花《本草新编》
  11. 金银花露《中医饮食营养学》
  12. 金银花《本草求真》
  13. 金银菊茶《茶饮保健》
  14. 金银花《医学入门》
  15. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  16. 金银花《冯氏锦囊秘录》
  17. 金银散《外科全生集》
  18. 金银花《本草易读》
  19. 金樱丸《冯氏锦囊秘录》
  20. 金银花《本草备要》
  21. 金樱子《本草纲目》
  22. 金银花《中药炮制》
  23. 金樱子《雷公炮炙论》
  24. 金银花《玉楸药解》
  25. 金樱子《雷公炮制药性解》
  26. 金银花《药笼小品》
  27. 金樱子《药笼小品》
  28. 金银花《雷公炮制药性解》
  29. 金樱子《玉楸药解》
  30. 金银甘茶《茶饮保健》
  31. 金樱子《中药炮制》


蔷薇根_《药性切用》_中医本草_【岐黄之术】

蔷薇根

蔷薇根

  • 上一页
  • 目录
  • 相关
  • 下一页

苦涩性冷，解湿热毒瓦斯，为疮科外治专药。子∶名营实，性味稍温，主治大略相同

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金银花
  • 当前页：蔷薇根
  • 下一页：土茯苓
<<< 返回本书目录
  1. 蔷薇根《本草易读》
  2. 蔷薇根【中药大全】
  3. 墙草根【中药大全】
  4. 蔷薇花【中药大全】
  5. 墙草【中药大全】
  6. 蔷薇露【中药大全】
  7. 强壮丸《毓麟验方》
  8. 蔷薇丸【方剂大全】
  9. 强壮莲座蕨【中药大全】
  10. 蔷薇叶【中药大全】
  11. 强壮筋骨【方剂主治】
  12. 蔷薇疹样皮疹【疾病症状】
  13. 强壮【中药主治】
  14. 蔷薇疹样皮疹【疾病症状】
  15. 强中汤【方剂大全】
  16. 蔷薇枝【中药大全】
  17. 强中生诸病方《外台秘要》
  18. 羟基酸《医用化学》
  19. 强中《杂病广要》
  20. 羟磷灰石沉积病【疾病大全】
  21. 强中《本草纲目》完整版
  22. 襁褓《证治准绳·幼科》
  23. 强制性思维【疾病症状】
  24. 呛咳【疾病症状】
  25. 强制性哭笑【疾病症状】
  26. 呛水《痘疹心法要诀》
  27. 强直性脊柱炎性巩膜炎【疾病大全】
  28. 呛水《医宗金鉴》
  29. 强直性脊柱炎及其伴发的葡萄膜炎【疾病大全】
  30. 呛水《张氏医通》
  1. 蔷薇根《药性切用》
  2. 蔷薇根《本草撮要》
  3. 蔷薇煎《医方考》
  4. 蔷薇根《本草分经》
  5. 蔷薇丸《备急千金要方》
  6. 蔷薇根《本草分经》
  7. 蔷薇丸《备急千金要方》
  8. 蔷薇根《得配本草》
  9. 抢舌喉风《中医词典》
  10. 蔷薇根《本草从新》
  11. 抢食风《中医词典》
  12. 蔷薇根《本草易读》
  13. 抢食症《中医词典》
  14. 蔷薇根《本草备要》
  15. 抢食症《喉舌备要秘旨》
  16. 蔷薇《本经逢原》
  17. 羟基脲《药理学》
  18. 蔷薇《吴普本草》
  19. 羟基酸的构造及分类《医用化学》
  20. 墙《中医词典》
  21. 羟基酸的化学性质《医用化学》
  22. 强壮丸《毓麟验方》
  23. 羟基酸的命名《医用化学》
  24. 强壮功《中医词典》
  25. 羟基酸的物理性质《医用化学》
  26. 强壮功《老年百病防治》
  27. 襁褓《中医词典》
  28. 强中丸《三因极一病证方论》
  29. 襁褓《证治准绳·幼科》
  30. 强中生诸病方六首《外台秘要》
  31. 呛喉风《中医词典》


土茯苓_《药性切用》_中医本草_【岐黄之术】

土茯苓

土茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

甘淡性平，渗利湿热，解毒治疮，为疮科专药。俗名冷饭团，有赤、白二种，白者

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔷薇根
  • 当前页：土茯苓
  • 下一页：萆
<<< 返回本书目录
  1. 土茯苓《本草纲目》图文版
  2. 土茯苓（光菝）《滇南本草》
  3. 土茯苓《药笼小品》
  4. 土茯苓（金荞麦）《滇南本草》
  5. 土茯苓《本草择要纲目》
  6. 土茯苓（图）【中药大全】
  7. 土茯苓《本草易读》
  8. 土茯苓合剂【方剂大全】
  9. 土茯苓《本草乘雅半偈》
  10. 土茯苓通淋止痛汤【方剂大全】
  11. 土茯苓《本草纲目》完整版
  12. 土茯苓猪骨汤【方剂大全】
  13. 土蜂子【中药大全】
  14. 土附【中药大全】
  15. 土蜂窠《本草纲目》图文版
  16. 土附子【中药大全】
  17. 土蜂窠《本草纲目》完整版
  18. 土藁本【中药大全】
  19. 土蜂【中药大全】
  20. 土狗《滇南本草》
  21. 土蜂《本草纲目》图文版
  22. 土狗散【方剂大全】
  23. 土蜂《本草纲目》完整版
  24. 土瓜【中药大全】
  25. 土肥对称性肢端色素沉着症【疾病大全】
  26. 土瓜（番薯）《滇南本草》
  27. 土豆粥【方剂大全】
  28. 土瓜（救荒本草）《本草乘雅半偈》
  29. 土豆汁【方剂大全】
  30. 土瓜（山土瓜）《滇南本草》
  1. 土茯苓《药性切用》
  2. 土茯苓《外科全生集》
  3. 土茯苓《本草乘雅半偈》
  4. 土茯苓《本草撮要》
  5. 土茯苓（光菝）《滇南本草》
  6. 土茯苓《本草择要纲目》
  7. 土茯苓（金荞麦）《滇南本草》
  8. 土茯苓《本草分经》
  9. 土茯苓茶《茶饮保健》
  10. 土茯苓《本草分经》
  11. 土茯苓猪骨汤《食物疗法》
  12. 土茯苓《本草便读》
  13. 土疳《中医词典》
  14. 土茯苓《中药学》
  15. 土狗《滇南本草》
  16. 土茯苓《得配本草》
  17. 土瓜《本草衍义》
  18. 土茯苓《本草从新》
  19. 土瓜（番薯）《滇南本草》
  20. 土茯苓《本经逢原》
  21. 土瓜（救荒本草）《本草乘雅半偈》
  22. 土茯苓《本草求真》
  23. 土瓜（山土瓜）《滇南本草》
  24. 土茯苓《冯氏锦囊秘录》
  25. 土瓜根《长沙药解》
  26. 土茯苓《本草易读》
  27. 土瓜根《本草易读》
  28. 土茯苓《本草备要》
  29. 土瓜根《本经逢原》
  30. 土茯苓《中药炮制》
  31. 土瓜根《本草崇原》


萆_《药性切用》_中医本草_【岐黄之术】

萆

萆

  • 上一页
  • 目录
  • 相关
  • 下一页

甘苦性平，入足阳明、厥阴，解利风寒湿痹，为去浊厘清专药。有黄、白二种，白者

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土茯苓
  • 当前页：萆
  • 下一页：防己
<<< 返回本书目录
  1. 萆《证类本草》
  2. 萆分清饮【方剂大全】
  3. 萆《滇南本草》
  4. 萆解《医学衷中参西录》
  5. 萆《本草择要纲目》
  6. 萆解《本草纲目》图文版
  7. 萆《本草易读》
  8. 萆厘清《汤头歌诀》
  9. 萆《本草新编》
  10. 萆麻膏【方剂大全】
  11. 萆《本草图经》
  12. 萆麻散【方剂大全】
  13. 萆《本草思辨录》
  14. 萆麻汤【方剂大全】
  15. 萆《本草经解》
  16. 萆麻丸【方剂大全】
  17. 萆《本草崇原》
  18. 萆麻子纸卷【方剂大全】
  19. 萆《本草乘雅半偈》
  20. 萆薢《药笼小品》
  21. 萆《本草纲目》完整版
  22. 萆薢【中药大全】
  23. 铋中毒【疾病大全】
  24. 萆薢分清散【方剂大全】
  25. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  26. 萆薢分清饮【方剂大全】
  27. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  28. 萆薢化毒汤【方剂大全】
  29. 荜芫汤【方剂大全】
  30. 萆薢煎丸【方剂大全】
  1. 萆《药性切用》
  2. 萆《本草撮要》
  3. 萆《本草乘雅半偈》
  4. 萆《本草择要纲目》
  5. 萆《滇南本草》
  6. 萆《本草分经》
  7. 萆《本草图经》
  8. 萆《本草分经》
  9. 萆?《名医别录》
  10. 萆《本草分经》
  11. 萆解《本草纲目》
  12. 萆《增广和剂局方药性总论》
  13. 萆解《医学衷中参西录》
  14. 萆《本草经解》
  15. 萆厘清《汤头歌诀》
  16. 萆《本草便读》
  17. 萆厘清饮《冯氏锦囊秘录》
  18. 萆《本草崇原》
  19. 萆厘清饮《医方考》
  20. 萆《本草思辨录》
  21. 萆厘清饮《医学心悟》
  22. 萆《得配本草》
  23. 萆厘清饮《仁术便览》
  24. 萆《本草从新》
  25. 萆厘清饮《医方论》
  26. 萆《本经逢原》
  27. 萆厘清饮《时方歌括》
  28. 萆《本草新编》
  29. 萆汤《外科理例》
  30. 萆《本草求真》
  31. 萆汤《回生集》


防己_《药性切用》_中医本草_【岐黄之术】

防己

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

大辛苦寒，入足太阴，兼行十二经，泻下焦血分湿热。《十剂》曰∶通可去滞，通草 防己之属。但通草甘淡，泻气分湿热；防己苦寒，泻血分湿热。一类有二种，治湿用汉防治风用木防己，为风湿香港脚专药。干香港脚，属阴虚无湿者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆
  • 当前页：防己
  • 下一页：小木通
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《药性切用》
  2. 防己《侣山堂类辩》
  3. 防己《药征》
  4. 防己《外科全生集》
  5. 防己《本草乘雅半偈》
  6. 防己《本草撮要》
  7. 防己《本草图经》
  8. 防己《本草择要纲目》
  9. 防己地黄汤《备急千金要方》
  10. 防己《本草分经》
  11. 防己地黄汤《退思集类方歌注》
  12. 防己《本草分经》
  13. 防己茯苓汤《圆运动的古中医学》
  14. 防己《本草分经》
  15. 防己茯苓汤《金匮悬解》
  16. 防己《名医别录》
  17. 防己茯苓汤《退思集类方歌注》
  18. 防己《增广和剂局方药性总论》
  19. 防己茯苓汤方《医宗金鉴》
  20. 防己《本草经解》
  21. 防己桂枝汤《三因极一病证方论》
  22. 防己《本草便读》
  23. 防己黄芪汤《圆运动的古中医学》
  24. 防己《本草崇原》
  25. 防己黄芪汤《圆运动的古中医学》
  26. 防己《本草思辨录》
  27. 防己黄芪汤《金匮悬解》
  28. 防己《中药学》
  29. 防己黄芪汤方《伤寒杂病论》
  30. 防己《本草从新》
  31. 防己黄耆汤方《医宗金鉴》


小木通_《药性切用》_中医本草_【岐黄之术】

小木通

小木通

  • 上一页
  • 目录
  • 相关
  • 下一页

甘淡辛寒，入心、小肠经。降火利水，为热淋尿痛专药。妊妇勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：小木通
  • 下一页：白通草
<<< 返回本书目录
  1. 小米粥【方剂大全】
  2. 小木通【中药大全】
  3. 小米粥《保健药膳》
  4. 小南木香【中药大全】
  5. 小米枣仁粥【方剂大全】
  6. 小脑扁桃体下疝【疾病大全】
  7. 小米龙眼粥【方剂大全】
  8. 小脑扁桃体下疝畸形【疾病大全】
  9. 小米口袋【中药大全】
  10. 小脑出血【疾病症状】
  11. 小米焦巴散《保健药膳》
  12. 小脑定向力和功能障碍【疾病症状】
  13. 小米淮山药粥【方剂大全】
  14. 小脑功能损害【疾病症状】
  15. 小米柴【中药大全】
  16. 小脑畸形【疾病症状】
  17. 小米草【中药大全】
  18. 小脑幕脑膜瘤【疾病大全】
  19. 小米《食物疗法》
  20. 小脑脑桥角脑膜瘤【疾病大全】
  21. 小茅香【中药大全】
  22. 小脑失调症【疾病症状】
  23. 小毛香【中药大全】
  24. 小脑-视网膜综合征【疾病症状】
  25. 小毛蓼【中药大全】
  26. 小脑体征【疾病症状】
  27. 小毛鸡【中药大全】
  28. 小脑性共济失调【疾病症状】
  29. 小满巳上三之气《儒门事亲》
  30. 小脑症状群cerebellum syndrome《神经精神疾病诊断学》
  1. 小木通《药性切用》
  2. 小米粥《保健药膳》
  3. 小木香散《是斋百一选方》
  4. 小米焦巴散《保健药膳》
  5. 小木香散《博济方》
  6. 小米《本草分经》
  7. 小脑《生理学》
  8. 小米《食物疗法》
  9. 小脑内局部神经元回路《生理学》
  10. 小眉刀《中医词典》
  11. 小脑性共济失调《神经精神疾病诊断学》
  12. 小满巳上三之气《儒门事亲》
  13. 小脑症状群《神经精神疾病诊断学》
  14. 小满水《本草撮要》
  15. 小逆《中医名词词典》
  16. 小满水《本草从新》
  17. 小逆《中医词典》
  18. 小满芒种白露三节雨水《本草分经》
  19. 小逆诀《脉诀汇辨》
  20. 小满节内雨《药性切用》
  21. 小蘖《本草纲目》
  22. 小脉《脉理求真》
  23. 小牛角散《备急千金要方》
  24. 小麦粥《食疗方》
  25. 小膀骨《中医词典》
  26. 小麦粥《饮膳正要》
  27. 小皮莲《滇南本草》
  28. 小麦汤《三因极一病证方论》
  29. 小七香丸《太平惠民和剂局方》
  30. 小麦汤《医学入门》
  31. 小气道功能检查《物理诊断学》


白通草_《药性切用》_中医本草_【岐黄之术】

白通草

白通草

  • 上一页
  • 目录
  • 相关
  • 下一页

味淡性平，入肺胃而通淋利水，下乳催生。肺燥无湿者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小木通
  • 当前页：白通草
  • 下一页：天仙藤
<<< 返回本书目录
  1. 白填鸭散【方剂大全】
  2. 白通加《汤头歌诀》
  3. 白天嗜睡夜间失眠【疾病症状】
  4. 白通加猪胆汁汤《伤寒寻源》
  5. 白天的睡眠《人体使用手册》
  6. 白通加猪胆汁汤【方剂大全】
  7. 白天不自觉地将牙咬紧【疾病症状】
  8. 白通四逆《医学读书记》
  9. 白提毒散【方剂大全】
  10. 白通汤《伤寒寻源》
  11. 白藤【中药大全】
  12. 白通汤【方剂大全】
  13. 白糖饮【方剂大全】
  14. 白痛《审视瑶函》
  15. 白糖米醋蛋【方剂大全】
  16. 白头粉刺【疾病症状】
  17. 白汤【方剂大全】
  18. 白头蚯蚓《本草新编》
  19. 白炭【中药大全】
  20. 白头翁《本草纲目》完整版
  21. 白炭《本草纲目》完整版
  22. 白头翁《本草乘雅半偈》
  23. 白檀香《本草易读》
  24. 白头翁《本草图经》
  25. 白檀根【中药大全】
  26. 白头翁《本草新编》
  27. 白檀【中药大全】
  28. 白头翁《本草易读》
  29. 白苔舌总论《伤寒舌鉴》
  30. 白头翁《本草择要纲目》
  1. 白通草《药性切用》
  2. 白田螺散《重订囊秘喉书》
  3. 白通加《汤头歌诀》
  4. 白糖《本草分经》
  5. 白通加人尿猪胆汁汤《医方考》
  6. 白糖《本草分经》
  7. 白通加人尿猪胆汁汤《医方考》
  8. 白糖《本草分经》
  9. 白通加人尿猪胆汁汤《退思集类方歌注》
  10. 白檀香《药性切用》
  11. 白通加人尿猪胆汁汤《医方论》
  12. 白檀香《本草分经》
  13. 白通加猪胆汁方《伤寒论》
  14. 白檀香《本草分经》
  15. 白通加猪胆汁汤《圆运动的古中医学》
  16. 白檀香《本草分经》
  17. 白通加猪胆汁汤《医宗金鉴》
  18. 白檀香《本草从新》
  19. 白通加猪胆汁汤《删补名医方论》
  20. 白檀香《本草求真》
  21. 白通加猪胆汁汤《医学心悟》
  22. 白檀香《本草易读》
  23. 白通加猪胆汁汤《伤寒寻源》
  24. 白檀香《玉楸药解》
  25. 白通加猪胆汁汤方《伤寒杂病论》
  26. 白苔舌总论《伤寒舌鉴》
  27. 白通加猪胆汁汤方《医宗金鉴》
  28. 白苔舌《敖氏伤寒金镜录》
  29. 白通加猪胆汁证《医学摘粹》
  30. 白苔如积粉舌《中医词典》
  31. 白通四逆《医学读书记》


天仙藤_《药性切用》_中医本草_【岐黄之术】

天仙藤

天仙藤

  • 上一页
  • 目录
  • 相关
  • 下一页

即青木香藤。性味苦温，力能疏气活血，为疝气止痛专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白通草
  • 当前页：天仙藤
  • 下一页：粉葛根
<<< 返回本书目录
  1. 天仙藤《本草纲目》完整版
  2. 天仙藤（图）【中药大全】
  3. 天仙果【中药大全】
  4. 天仙藤散【方剂大全】
  5. 天下至道谈《马王堆简帛》
  6. 天仙饮【方剂大全】
  7. 天下第一金疮药【方剂大全】
  8. 天仙子（图）【中药大全】
  9. 天溪穴【胸部腹部穴位】
  10. 天香炉【中药大全】
  11. 天乌散【方剂大全】
  12. 天香炉煲猪肉【方剂大全】
  13. 天文草【中药大全】
  14. 天心十一穴歌《针灸问对》
  15. 天王七叶【中药大全】
  16. 天星十一穴《针灸神书》
  17. 天王七果实【中药大全】
  18. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  19. 天王七【中药大全】
  20. 天星藤【中药大全】
  21. 天王补心丸【方剂大全】
  22. 天刑诀《脉诀汇辨》
  23. 天王补心丹【方剂大全】
  24. 天雄《本草纲目》完整版
  25. 天王补心丹《虚损启微》
  26. 天雄《本草乘雅半偈》
  27. 天王补心丹《何氏虚劳心传》
  28. 天雄《本草崇原》
  29. 天突穴【胸部腹部穴位】
  30. 天雄《本草择要纲目》
  1. 天仙藤《药性切用》
  2. 天仙藤《本草撮要》
  3. 天仙藤散《妇人大全良方》
  4. 天仙藤《本草分经》
  5. 天仙藤散《医方论》
  6. 天仙藤《得配本草》
  7. 天仙藤散方《妇人大全良方》
  8. 天仙藤《本草从新》
  9. 天仙圆《中藏经》
  10. 天仙藤《本草求真》
  11. 天香散《仁术便览》
  12. 天仙藤《证类本草》
  13. 天香饮子《是斋百一选方》
  14. 天仙藤《医学入门》
  15. 天哮《中医词典》
  16. 天仙藤《本草备要》
  17. 天心《中医词典》
  18. 天仙膏《冯氏锦囊秘录》
  19. 天心十一穴歌《针灸问对》
  20. 天下至道谈《马王堆简帛》
  21. 天星十一穴《中医词典》
  22. 天下受拜平胃散《冯氏锦囊秘录》
  23. 天星十一穴《针灸神书》
  24. 天下第一金疮药《医学心悟》
  25. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  26. 天溪《针灸学》
  27. 天星十一穴六十一法《针灸神书》
  28. 天溪《中医词典》
  29. 天刑诀《脉诀汇辨》
  30. 天溪《针灸大成》
  31. 天性所近《友渔斋医话》


粉葛根_《药性切用》_中医本草_【岐黄之术】

粉葛根

粉葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘性平，入阳明而兼入脾经，能鼓舞胃气，解肌发汗，散热止渴。为升提清气下泻之专药。解肌生用，升清煨用。又能解酒，葛花尤良。鲜葛∶大寒，捣汁能解温病。

葛根升阳明清气，柴胡升少阳清气，为异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天仙藤
  • 当前页：粉葛根
  • 下一页：茜草
<<< 返回本书目录
  1. 粉隔汤【方剂大全】
  2. 粉汗方【方剂大全】
  3. 粉防己【中药大全】
  4. 粉汗散【方剂大全】
  5. 粉矾平胃丸【方剂大全】
  6. 粉红散【方剂大全】
  7. 粉丹散【方剂大全】
  8. 粉红色泡沫痰【疾病症状】
  9. 粉黛散【方剂大全】
  10. 粉红色泡沫样痰【疾病症状】
  11. 粉代散【方剂大全】
  12. 粉红丸《小儿药证直诀》
  13. 粉刺样痣【疾病大全】
  14. 粉红丸【方剂大全】
  15. 粉刺雀斑《外科十法》
  16. 粉花疮门主论《疡医大全》
  17. 粉刺【方剂主治】
  18. 粉花疮裙边疮《外科启玄》
  19. 粉刺《中医外科学》
  20. 粉黄膏【方剂大全】
  21. 粉草饮【方剂大全】
  22. 粉灰散【方剂大全】
  23. 粉草汤【方剂大全】
  24. 粉肌散【方剂大全】
  25. 粉草散【方剂大全】
  26. 粉姜散【方剂大全】
  27. 粉草膏【方剂大全】
  28. 粉胶散【方剂大全】
  29. 粉萆薢【中药大全】
  30. 粉金散【方剂大全】
  1. 粉葛根《药性切用》
  2. 粉防已碱《药理学》
  3. 粉红丸《小儿药证直诀》
  4. 粉黛散《医方考》
  5. 粉花疮《中医词典》
  6. 粉刺雀斑《医学心悟》
  7. 粉花疮门主方《疡医大全》
  8. 粉刺雀斑《外科十法》
  9. 粉花疮门主论《疡医大全》
  10. 粉刺《中医外科学》
  11. 粉花疮裙边疮《外科启玄》
  12. 粉刺《中医词典》
  13. 粉黄膏《三因极一病证方论》
  14. 粉尘浓度测定（重量法）《预防医学》
  15. 粉姜汤《是斋百一选方》
  16. 粉尘分散度测定（滤膜法）《预防医学》
  17. 粉瘤《中医词典》
  18. 粉尘的危害《预防医学》
  19. 粉瘤《奇效简便良方》
  20. 粉《药征续编》
  21. 粉瘤秘方《华佗神方》
  22. 鼢鼠壤堆上土《证类本草》
  23. 粉皮 索粉《饮食须知》
  24. 焚香透膈散《冯氏锦囊秘录》
  25. 粉身散《备急千金要方》
  26. 汾州郭助教家神圣眼药《儒门事亲》
  27. 粉霜《本草纲目》
  28. 酚妥拉明《药理学》
  29. 粉霜《本草乘雅半偈》
  30. 酚红排泄（PSP）试验《常用化验值及意义》
  31. 粉碎、筛析与混合《医院药学》


茜草_《药性切用》_中医本草_【岐黄之术】

茜草

茜草

  • 上一页
  • 目录
  • 相关
  • 下一页

一名血见愁。酸咸气平，入厥阴而行血、止血。无瘀勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粉葛根
  • 当前页：茜草
  • 下一页：紫葳
<<< 返回本书目录
  1. 茜草《本草纲目》图文版
  2. 茜草【中药大全】
  3. 茜草《药笼小品》
  4. 茜草根《本草乘雅半偈》
  5. 茜草《药鉴》
  6. 茜草根《本草崇原》
  7. 茜草《滇南本草》
  8. 茜草根【中药大全】
  9. 茜草《本草易读》
  10. 茜草茎【中药大全】
  11. 茜草《本草新编》
  12. 茜草汤【方剂大全】
  13. 茜草《本草纲目》完整版
  14. 茜草藤【中药大全】
  15. 芡实粥《保健药膳》
  16. 茜草通脉汤【方剂大全】
  17. 芡实叶【中药大全】
  18. 茜根《本草图经》
  19. 芡实丸【方剂大全】
  20. 茜根《本草择要纲目》
  21. 芡实山药糊【方剂大全】
  22. 茜根《雷公炮炙论》
  23. 芡实米《药鉴》
  24. 茜根《证类本草》
  25. 芡实茎【中药大全】
  26. 茜根散【方剂大全】
  27. 芡实合剂【方剂大全】
  28. 茜根丸【方剂大全】
  29. 芡实根【中药大全】
  30. 茜梅丸【方剂大全】
  1. 茜草《药性切用》
  2. 茜草《本草撮要》
  3. 茜草《药鉴》
  4. 茜草《本草分经》
  5. 茜草《滇南本草》
  6. 茜草《本草分经》
  7. 茜草（茜草藤）《中药学》
  8. 茜草《本草便读》
  9. 茜草根《本草崇原》
  10. 茜草《得配本草》
  11. 茜草根《本草乘雅半偈》
  12. 茜草《本草从新》
  13. 茜根《神农本草经》
  14. 茜草《本经逢原》
  15. 茜根《雷公炮炙论》
  16. 茜草《本草新编》
  17. 茜根《千金翼方》
  18. 茜草《本草求真》
  19. 茜根《本草经集注》
  20. 茜草《冯氏锦囊秘录》
  21. 茜根《新修本草》
  22. 茜草《本草易读》
  23. 茜根《汤液本草》
  24. 茜草《本草蒙筌》
  25. 茜根《医学入门》
  26. 茜草《本草备要》
  27. 茜根《证类本草》
  28. 茜草《中药炮制》
  29. 茜根《顾松园医镜》
  30. 茜草《玉楸药解》
  31. 茜根《增广和剂局方药性总论》


紫葳_《药性切用》_中医本草_【岐黄之术】

紫葳

紫葳

  • 上一页
  • 目录
  • 相关
  • 下一页

即凌霄花。甘酸性寒，入厥阴血分，破血降火，为女科专药。无瘀勿用，孕妇尤忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜草
  • 当前页：紫葳
  • 下一页：威灵仙
<<< 返回本书目录
  1. 紫葳《本草纲目》图文版
  2. 紫葳根【中药大全】
  3. 紫葳《长沙药解》
  4. 紫葳茎叶【中药大全】
  5. 紫葳《本草图经》
  6. 紫葳散【方剂大全】
  7. 紫葳《本草崇原》
  8. 紫葳汤【方剂大全】
  9. 紫葳《本草乘雅半偈》
  10. 紫薇【中药大全】
  11. 紫葳《本草纲目》完整版
  12. 紫薇（音威）《证类本草》
  13. 紫菀丸【方剂大全】
  14. 紫薇根【中药大全】
  15. 紫菀汤【方剂大全】
  16. 紫薇花《滇南本草》
  17. 紫菀汤《汤头歌诀》
  18. 紫薇花【中药大全】
  19. 紫菀散【方剂大全】
  20. 紫薇皮【中药大全】
  21. 紫菀茸汤【方剂大全】
  22. 紫薇叶【中药大全】
  23. 紫菀七味汤【方剂大全】
  24. 紫霞丹【方剂大全】
  25. 紫菀膏【方剂大全】
  26. 紫霞锭子【方剂大全】
  27. 紫菀【中药大全】
  28. 紫霞膏【方剂大全】
  29. 紫菀《本草纲目》图文版
  30. 紫苋粥《保健药膳》
  1. 紫葳《药性切用》
  2. 紫葳《名医别录》
  3. 紫葳《本草乘雅半偈》
  4. 紫葳《增广和剂局方药性总论》
  5. 紫葳《本草图经》
  6. 紫葳《本草崇原》
  7. 紫葳花《冯氏锦囊秘录》
  8. 紫葳《本经逢原》
  9. 紫葳花《本草从新》
  10. 紫葳《本草蒙筌》
  11. 紫葳花《本草便读》
  12. 紫葳《汤液本草》
  13. 紫葳花《本草分经》
  14. 紫葳《本草衍义》
  15. 紫微膏《外科全生集》
  16. 紫葳《新修本草》
  17. 紫薇（音威）《证类本草》
  18. 紫葳《本草经集注》
  19. 紫薇花《滇南本草》
  20. 紫葳《长沙药解》
  21. 紫细茶《茶饮保健》
  22. 紫葳《千金翼方》
  23. 紫霞膏《外科十三方考》
  24. 紫葳《雷公炮制药性解》
  25. 紫苋粥《保健药膳》
  26. 紫葳《本草纲目》
  27. 紫陷《中医词典》
  28. 紫葳《神农本草经》
  29. 紫陷、黑陷《痘疹心法要诀》
  30. 紫威《吴普本草》
  31. 紫陷黑陷《医宗金鉴》


威灵仙_《药性切用》_中医本草_【岐黄之术】

威灵仙

威灵仙

  • 上一页
  • 目录
  • 相关
  • 下一页

辛咸气温，善走经络，为痛风、顽痹专药。色深黑，俗名铁脚威灵仙。砂糖入酒煎治骨哽颇验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫葳
  • 当前页：威灵仙
  • 下一页：钩藤钩
<<< 返回本书目录
  1. 威灵仙《本草纲目》图文版
  2. 威灵仙【方剂大全】
  3. 威灵仙《证类本草》
  4. 威灵仙（图）【中药大全】
  5. 威灵仙《药笼小品》
  6. 威灵仙散【方剂大全】
  7. 威灵仙《轩岐救正论》
  8. 威灵仙丸【方剂大全】
  9. 威灵仙《滇南本草》
  10. 威灵仙叶【中药大全】
  11. 威灵仙《本草择要纲目》
  12. 威灵仙饮【方剂大全】
  13. 威灵仙《本草易读》
  14. 威喜丸【方剂大全】
  15. 威灵仙《本草新编》
  16. 威喜圆【方剂大全】
  17. 威灵仙《本草图经》
  18. 葳参《滇南本草》
  19. 威灵仙《本草乘雅半偈》
  20. 葳蕤《本草纲目》完整版
  21. 威灵仙《本草纲目》完整版
  22. 葳蕤《本草崇原》
  23. 威灵菊【中药大全】
  24. 葳蕤《本草经解》
  25. 危重病人的呼吸监护《急诊医学》
  26. 葳蕤《本草图经》
  27. 危证《圆运动的古中医学》
  28. 葳蕤《本草新编》
  29. 危险三角区的由来《免疫与健康》
  30. 葳蕤《本草易读》
  1. 威灵仙《药性切用》
  2. 威灵仙《本草撮要》
  3. 威灵仙《珍珠囊补遗药性赋》
  4. 威灵仙《本草择要纲目》
  5. 威灵仙《本草乘雅半偈》
  6. 威灵仙《增广和剂局方药性总论》
  7. 威灵仙《滇南本草》
  8. 威灵仙《本草便读》
  9. 威灵仙《本草图经》
  10. 威灵仙《轩岐救正论》
  11. 威灵仙（散）《本草分经》
  12. 威灵仙《中药学》
  13. 威灵仙茶《茶饮保健》
  14. 威灵仙《得配本草》
  15. 威灵芷茶《茶饮保健》
  16. 威灵仙《本草从新》
  17. 威宁《中医词典》
  18. 威灵仙《本经逢原》
  19. 威喜丸《冯氏锦囊秘录》
  20. 威灵仙《本草新编》
  21. 威喜丸《三因极一病证方论》
  22. 威灵仙《本草求真》
  23. 威喜丸《太平惠民和剂局方》
  24. 威灵仙《顾松园医镜》
  25. 威喜丸《时方歌括》
  26. 威灵仙《证类本草》
  27. 葳参《滇南本草》
  28. 威灵仙《医学入门》
  29. 葳灵仙《冯氏锦囊秘录》
  30. 威灵仙《本草易读》
  31. 葳蕤《雷公炮炙论》


钩藤钩_《药性切用》_中医本草_【岐黄之术】

钩藤钩

钩藤钩

  • 上一页
  • 目录
  • 相关
  • 下一页

甘微苦寒，入心肝而定惊平热；专除目眩，舒筋，为肝气相火专药。藤细钩多者良煎则无力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：威灵仙
  • 当前页：钩藤钩
  • 下一页：使君子
<<< 返回本书目录
  1. 钩藤根【中药大全】
  2. 钩藤煎【方剂大全】
  3. 钩藤膏【方剂大全】
  4. 钩藤皮汤【方剂大全】
  5. 钩藤大黄汤【方剂大全】
  6. 钩藤散【方剂大全】
  7. 钩藤（图）【中药大全】
  8. 钩藤生地竹沥饮【方剂大全】
  9. 钩藤《本草纲目》图文版
  10. 钩藤汤【方剂大全】
  11. 钩藤《药笼小品》
  12. 钩藤丸【方剂大全】
  13. 钩藤《本草择要纲目》
  14. 钩藤饮【方剂大全】
  15. 钩藤《本草易读》
  16. 钩藤饮子《小儿药证直诀》
  17. 钩藤《本草新编》
  18. 钩藤饮子【方剂大全】
  19. 钩藤《本草乘雅半偈》
  20. 钩藤子芩汤【方剂大全】
  21. 钩石斛【中药大全】
  22. 钩藤紫草散【方剂大全】
  23. 钩钱草【中药大全】
  24. 钩藤紫草汤【方剂大全】
  25. 钩凝菜【中药大全】
  26. 钩吻《本草纲目》完整版
  27. 钩栗【中药大全】
  28. 钩吻《雷公炮炙论》
  29. 钩栗《本草纲目》完整版
  30. 钩吻《证类本草》
  1. 钩藤钩《药性切用》
  2. 钩藤钩《得配本草》
  3. 钩藤散《妇人大全良方》
  4. 钩藤钩《本草从新》
  5. 钩藤散《普济本事方》
  6. 钩藤钩《玉楸药解》
  7. 钩藤汤《冯氏锦囊秘录》
  8. 钩藤《本草乘雅半偈》
  9. 钩藤汤《医方论》
  10. 钩藤《本草撮要》
  11. 钩藤饮《冯氏锦囊秘录》
  12. 钩藤《本草害利》
  13. 钩藤饮子《小儿药证直诀》
  14. 钩藤《本草择要纲目》
  15. 钩吻《神农本草经》
  16. 钩藤《本草分经》
  17. 钩吻《本草纲目》
  18. 钩藤《本草分经》
  19. 钩吻《雷公炮炙论》
  20. 钩藤《名医别录》
  21. 钩吻《千金翼方》
  22. 钩藤《增广和剂局方药性总论》
  23. 钩吻《本草经集注》
  24. 钩藤《本草便读》
  25. 钩吻《新修本草》
  26. 钩藤《中药学》
  27. 钩吻《医学入门》
  28. 钩藤《本经逢原》
  29. 钩吻《证类本草》
  30. 钩藤《本草新编》
  31. 钩吻《本经逢原》


使君子_《药性切用》_中医本草_【岐黄之术】

使君子

使君子

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，入脾胃而健运脾气，消积杀虫，为虫积腹痛专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤钩
  • 当前页：使君子
  • 下一页：旋花
<<< 返回本书目录
  1. 使君子《本草纲目》图文版
  2. 使君子【中药大全】
  3. 使君子《证类本草》
  4. 使君子根【中药大全】
  5. 使君子《药笼小品》
  6. 使君子丸《小儿药证直诀》
  7. 使君子《本草择要纲目》
  8. 使君子叶【中药大全】
  9. 使君子《本草易读》
  10. 使君子圆【方剂大全】
  11. 使君子《本草新编》
  12. 使用性激素的注意事项《妇产科学》
  13. 使君子《本草图经》
  14. 始基子宫【疾病症状】
  15. 使君子《本草经解》
  16. 始于眼部，扩张开来的面头痛【疾病症状】
  17. 使君子《本草乘雅半偈》
  18. 始终《冯氏锦囊秘录》
  19. 使君子《本草纲目》完整版
  20. 始终《证治准绳·幼科》
  21. 豕《本草纲目》图文版
  22. 始终潮热《麻科活人全书》
  23. 豕《本草纲目》完整版
  24. 屎咕咕【中药大全】
  25. 矢状窦旁脑膜瘤【疾病大全】
  26. 屎中粟（马屎）《本草纲目》完整版
  27. 史载之论水气凌心诸脉证《读医随笔》
  28. 士大夫家藏《幼幼新书》
  29. 史-约综合征【疾病大全】
  30. 士的宁中毒【疾病大全】
  1. 使君子《药性切用》
  2. 使君子《本草撮要》
  3. 使君子《本草乘雅半偈》
  4. 使君子《本草害利》
  5. 使君子《本草图经》
  6. 使君子《本草择要纲目》
  7. 使君子丸《太平惠民和剂局方》
  8. 使君子《本草分经》
  9. 使君子丸《医方论》
  10. 使君子《增广和剂局方药性总论》
  11. 使君子丸《小儿药证直诀》
  12. 使君子《本草经解》
  13. 使君子丸《博济方》
  14. 使君子《本草便读》
  15. 使内《中医词典》
  16. 使君子《中药学》
  17. 使用F1动物的优点《实验动物科学》
  18. 使君子《得配本草》
  19. 使用单值判断指标判断《临床生物化学》
  20. 使君子《本草从新》
  21. 使用方法《临床营养学》
  22. 使君子《本经逢原》
  23. 使用近交系的优点《实验动物科学》
  24. 使君子《本草新编》
  25. 使用抗心律失常药物时应注意的问题《心脏病学》
  26. 使君子《本草求真》
  27. 使用可信区间判断指标判断《临床生物化学》
  28. 使君子《顾松园医镜》
  29. 使用性激素的注意事项《妇产科学》
  30. 使君子《证类本草》
  31. 使用荧光显微镜的注意事项《实用免疫细胞与核酸》


旋花_《药性切用》_中医本草_【岐黄之术】

旋花

旋花

  • 上一页
  • 目录
  • 相关
  • 下一页

即缠枝牡丹。性味甘辛，力能补劳续筋。汁滴伤处，渣敷其上，日三易，半月，断筋续。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子
  • 当前页：旋花
  • 下一页：雀梅叶
<<< 返回本书目录
  1. 旋花《本草纲目》图文版
  2. 旋花【中药大全】
  3. 旋花《证类本草》
  4. 旋花根【中药大全】
  5. 旋花《本草图经》
  6. 旋花苗【中药大全】
  7. 旋花《本草纲目》完整版
  8. 旋鸡尾【中药大全】
  9. 旋覆汤【方剂大全】
  10. 旋螺尖起《银海精微》
  11. 旋覆花根【中药大全】
  12. 旋螺尖起歌《眼科心法要诀》
  13. 旋覆花、水朝阳草《滇南本草》
  14. 旋螺尖起歌《医宗金鉴》
  15. 旋覆花【中药大全】
  16. 旋螺尖起外障《秘传眼科龙木论》
  17. 旋覆花《长沙药解》
  18. 旋毛虫病【疾病大全】
  19. 旋覆花《药笼小品》
  20. 旋毛形线虫《人体寄生虫学》
  21. 旋覆花《本草易读》
  22. 旋前圆肌综合征【疾病大全】
  23. 旋覆花《本草经解》
  24. 旋蒴苣苔（图）【中药大全】
  25. 旋覆代赭汤【方剂大全】
  26. 旋指疳《外科启玄》
  27. 旋复花丸【方剂大全】
  28. 旋指疳门主论《疡医大全》
  29. 旋复花汤【方剂大全】
  30. 旋转带肌腱炎【疾病大全】
  1. 旋花《药性切用》
  2. 旋花《名医别录》
  3. 旋花《本草图经》
  4. 旋花《增广和剂局方药性总论》
  5. 旋华《神农本草经》
  6. 旋花《本草从新》
  7. 旋机《中医词典》
  8. 旋花《本经逢原》
  9. 旋胪泛起《中医词典》
  10. 旋花《证类本草》
  11. 旋螺风《中医词典》
  12. 旋花《本草衍义》
  13. 旋螺尖起《银海精微》
  14. 旋花《新修本草》
  15. 旋螺尖起歌《眼科心法要诀》
  16. 旋花《本草经集注》
  17. 旋螺尖起歌《医宗金鉴》
  18. 旋花《千金翼方》
  19. 旋螺尖起外障《中医词典》
  20. 旋花《本草纲目》
  21. 旋螺尖起外障《秘传眼科龙木论》
  22. 旋覆花汤方《医宗金鉴》
  23. 旋螺突睛《中医词典》
  24. 旋覆花汤方《伤寒杂病论》
  25. 旋螺突起《中医名词词典》
  26. 旋覆花汤方《伤寒杂病论》
  27. 旋螺突起《中医词典》
  28. 旋覆花汤《金匮悬解》
  29. 旋螺突起《明目至宝》
  30. 旋覆花汤《圆运动的古中医学》
  31. 旋螺外障《中医词典》


雀梅叶_《药性切用》_中医本草_【岐黄之术】

雀梅叶

雀梅叶

  • 上一页
  • 目录
  • 相关
  • 下一页

一名爵梅叶。性味酸寒，治乳痈、便毒有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋花
  • 当前页：雀梅叶
  • 下一页：建泽泻
<<< 返回本书目录
  1. 雀梅藤叶【中药大全】
  2. 雀目《保幼新编》
  3. 雀梅藤根【中药大全】
  4. 雀目《圣济总录》
  5. 雀梅藤【中药大全】
  6. 雀目《幼幼新书》
  7. 雀盲散【方剂大全】
  8. 雀目【中药主治】
  9. 雀盲《证治准绳·类方》
  10. 雀目【方剂主治】
  11. 雀盲《张氏医通》
  12. 雀目方《外台秘要》
  13. 雀盲《麻科活人全书》
  14. 雀目内障歌《眼科心法要诀》
  15. 雀麦米【中药大全】
  16. 雀目内障歌《医宗金鉴》
  17. 雀麦【中药大全】
  18. 雀目泻肝汤【方剂大全】
  19. 雀麦《本草纲目》图文版
  20. 雀目眼门主论《疡医大全》
  21. 雀麦《本草纲目》完整版
  22. 雀脑《本草纲目》完整版
  23. 雀卵【中药大全】
  24. 雀脑【中药大全】
  25. 雀卵《本草新编》
  26. 雀翘【中药大全】
  27. 雀卵《本草纲目》完整版
  28. 雀榕根【中药大全】
  29. 雀肝《本草纲目》完整版
  30. 雀榕叶【中药大全】
  1. 雀梅叶《药性切用》
  2. 雀梅叶《本草分经》
  3. 雀秘方《华佗神方》
  4. 雀梅叶《本草从新》
  5. 雀目《圣济总录》
  6. 雀梅《名医别录》
  7. 雀目《中医词典》
  8. 雀梅《证类本草》
  9. 雀目《幼幼新书》
  10. 雀梅《新修本草》
  11. 雀目《保幼新编》
  12. 雀梅《千金翼方》
  13. 雀目（日落即不见物）《医学纲目》
  14. 雀盲眼《奇方类编》
  15. 雀目方四首《外台秘要》
  16. 雀盲《麻科活人全书》
  17. 雀目疳眼《医学纲目》
  18. 雀盲《证治准绳·类方》
  19. 雀目候《诸病源候论》
  20. 雀盲《张氏医通》
  21. 雀目候《诸病源候论》
  22. 雀盲《证治准绳·幼科》
  23. 雀目秘方《华佗神方》
  24. 雀麦《饮食须知》
  25. 雀目内障歌《眼科心法要诀》
  26. 雀麦《本草衍义》
  27. 雀目内障歌《医宗金鉴》
  28. 雀麦《新修本草》
  29. 雀目眼门主方《疡医大全》
  30. 雀麦《千金翼方》
  31. 雀目眼门主论《疡医大全》


建泽泻_《药性切用》_中医本草_【岐黄之术】

建泽泻

建泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸微寒，入膀胱而兼入肾脏，泻湿热、利小便，为阴分湿热专药。肾虚无湿者忌泽泻，木通俱是利药。但泽泻泻相火湿热，木通泻心火湿热为不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀梅叶
  • 当前页：建泽泻
  • 下一页：九节石菖蒲
<<< 返回本书目录
  1. 建元定喘汤【方剂大全】
  2. 建中丹【方剂大全】
  3. 建胃丸【方剂大全】
  4. 建中黄耆汤【方剂大全】
  5. 建胃散【方剂大全】
  6. 建中加附子当归汤【方剂大全】
  7. 建胃丹【方剂大全】
  8. 建中加减汤【方剂大全】
  9. 建神曲【中药大全】
  10. 建中加木瓜柴胡汤【方剂大全】
  11. 建砂仁【中药大全】
  12. 建中散【方剂大全】
  13. 建脾丸【方剂大全】
  14. 建中汤《扁鹊心书》
  15. 建脾汤【方剂大全】
  16. 建中汤【方剂大全】
  17. 建脾散【方剂大全】
  18. 建中汤方《伤寒明理论》
  19. 建脾人参丸【方剂大全】
  20. 建中托里汤【方剂大全】
  21. 建脾理中汤【方剂大全】
  22. 建中丸【方剂大全】
  23. 建脾膏【方剂大全】
  24. 剑草《滇南本草》
  25. 建瓴汤证《临证实验录》
  26. 剑横秋水《目经大成》
  27. 建瓴汤【方剂大全】
  28. 剑花【中药大全】
  29. 建立转基因动物的方法《动脉粥样硬化》
  30. 剑麻【中药大全】
  1. 建泽泻《药性切用》
  2. 建汤《饮膳正要》
  3. 建中加木瓜柴胡汤《冯氏锦囊秘录》
  4. 建水草《证类本草》
  5. 建中焦之邪《丹溪手镜》
  6. 建曲《本草分经》
  7. 建中散《太平惠民和剂局方》
  8. 建曲《本草分经》
  9. 建中汤《备急千金要方》
  10. 建脾丸《三因极一病证方论》
  11. 建中汤《冯氏锦囊秘录》
  12. 建脾丸《备急千金要方》
  13. 建中汤《医述》
  14. 建脾散《三因极一病证方论》
  15. 建中汤《扁鹊心书》
  16. 建瓴汤证《临证实验录》
  17. 建中汤方《伤寒明理论》
  18. 建连翘《药性切用》
  19. 荐医《轩岐救正论》
  20. 建立转基因动物的方法《动脉粥样硬化》
  21. 剑草《滇南本草》
  22. 建立在心理动力学派理论基础上的心理疗法《医学心理学》
  23. 剑横秋水《中医词典》
  24. 建立在人本主义理论基础上的心理疗法《医学心理学》
  25. 剑横秋水《目经大成》
  26. 建立在行为主义学习理论基础上的心理疗法《医学心理学》
  27. 剑脊翳《中医词典》
  28. 建立友好信任的关系《医学心理学》
  29. 剑南道《千金翼方》
  30. 建立完善的信息监测系统《预防医学》
  31. 剑针《中医词典》


九节石菖蒲_《药性切用》_中医本草_【岐黄之术】

九节石菖蒲

九节石菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦性温，芳香气散，力能通心利窍，开郁豁痰，为惊痫气闭专药。取根用。血气不足者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：建泽泻
  • 当前页：九节石菖蒲
  • 下一页：蒲黄
<<< 返回本书目录
  1. 九节莲【中药大全】
  2. 九金六马散【方剂大全】
  3. 九节风【中药大全】
  4. 九疽《外科启玄》
  5. 九节菖蒲（图）【中药大全】
  6. 九疽门主论《疡医大全》
  7. 九节茶【中药大全】
  8. 九里根【中药大全】
  9. 九江太守散【方剂大全】
  10. 九里光《滇南本草》
  11. 九江散【方剂大全】
  12. 九里香（图）【中药大全】
  13. 九黄丹【方剂大全】
  14. 九里香根【中药大全】
  15. 九华膏【方剂大全】
  16. 九连灯【中药大全】
  17. 九华粉洗剂【方剂大全】
  18. 九莲灯【中药大全】
  19. 九候解《三指禅》
  20. 九灵丹《毓麟验方》
  21. 九恨《幼科铁镜》
  22. 九灵汤【方剂大全】
  23. 九还金液丹【方剂大全】
  24. 九龙丹【方剂大全】
  25. 九管血【中药大全】
  26. 九龙定风针【方剂大全】
  27. 九牯牛【中药大全】
  28. 九龙膏【方剂大全】
  29. 九宮歌《针灸大成》
  30. 九龙根【中药大全】
  1. 九节石菖蒲《药性切用》
  2. 九焦《中医词典》
  3. 九九阳功《气功外气疗法》
  4. 九江散《备急千金要方》
  5. 九疽《中医词典》
  6. 九积《中医词典》
  7. 九疽《外科启玄》
  8. 九画《金匮悬解》
  9. 九疽门主论《疡医大全》
  10. 九划《四圣悬枢》
  11. 九科《中医词典》
  12. 九划《四圣心源》
  13. 九里光《滇南本草》
  14. 九候解《三指禅》
  15. 九灵丹《毓麟验方》
  16. 九候《中医词典》
  17. 九六补泻《中医词典》
  18. 九恨《幼科铁镜》
  19. 九龙丹《医方考》
  20. 九还《中医词典》
  21. 九龙丸《仁术便览》
  22. 九鬼拔马刀《中医词典》
  23. 九龙针《跌打损伤回生集》
  24. 九宮歌《针灸大成》
  25. 九漏《中医词典》
  26. 九宫星野说《类经图翼》
  27. 九漏《备急千金要方》
  28. 九宫图（风向顺位如图表）《针灸大成》
  29. 九论寒热《石室秘录》
  30. 九宫尻神歌《灸法秘传》
  31. 九名所属《外科启玄》


蒲黄_《药性切用》_中医本草_【岐黄之术】

蒲黄

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，入厥阴血分；生用则性滑而通经破瘀，炒黑则性涩而止血定崩。无瘀勿服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九节石菖蒲
  • 当前页：蒲黄
  • 下一页：紫背浮萍
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《药性切用》
  2. 蒲黄《本草撮要》
  3. 蒲黄《药鉴》
  4. 蒲黄《本草害利》
  5. 蒲黄《本草乘雅半偈》
  6. 蒲黄《本草择要纲目》
  7. 蒲黄《本草图经》
  8. 蒲黄《本草分经》
  9. 蒲黄茶《茶饮保健》
  10. 蒲黄《本草分经》
  11. 蒲黄瓜齑《饮膳正要》
  12. 蒲黄《名医别录》
  13. 蒲黄解《医学衷中参西录》
  14. 蒲黄《增广和剂局方药性总论》
  15. 蒲黄散《圆运动的古中医学》
  16. 蒲黄《本草便读》
  17. 蒲黄散《备急千金要方》
  18. 蒲黄《本草崇原》
  19. 蒲黄散《备急千金要方》
  20. 蒲黄《中药学》
  21. 蒲黄散《妇人大全良方》
  22. 蒲黄《得配本草》
  23. 蒲黄散《妇人大全良方》
  24. 蒲黄《本草从新》
  25. 蒲黄散《三因极一病证方论》
  26. 蒲黄《本经逢原》
  27. 蒲黄散《三因极一病证方论》
  28. 蒲黄《本草新编》
  29. 蒲黄散《三因极一病证方论》
  30. 蒲黄《本草求真》
  31. 蒲黄散《太平惠民和剂局方》


紫背浮萍_《药性切用》_中医本草_【岐黄之术】

紫背浮萍

紫背浮萍

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛寒，轻浮入肺，力能发汗祛风，利水消肿。非有风湿热邪，不可混施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：紫背浮萍
  • 下一页：海藻
<<< 返回本书目录
  1. 紫背草根【中药大全】
  2. 紫背黄芩【中药大全】
  3. 紫背草【中药大全】
  4. 紫背金盘草《本草纲目》完整版
  5. 紫背草《滇南本草》
  6. 紫背金盘草【中药大全】
  7. 紫背菜【中药大全】
  8. 紫背绿【中药大全】
  9. 紫贝（文贝）《本草纲目》完整版
  10. 紫背双叶草《滇南本草》
  11. 紫贝【中药大全】
  12. 紫背天葵草《滇南本草》
  13. 紫贝《证类本草》
  14. 紫背天葵草【中药大全】
  15. 紫斑【疾病症状】
  16. 紫背天葵草根【中药大全】
  17. 紫斑《凌临灵方》
  18. 紫并食饮将慎法《外台秘要》
  19. 紫白癜疯门主论《疡医大全》
  20. 紫菜《本草纲目》完整版
  21. 紫白癜风《证治准绳·疡医》
  22. 紫菜《食物疗法》
  23. 紫白癜风《医宗金鉴》
  24. 紫菜《本草纲目》图文版
  25. 紫白癜风《卫生易简方》
  26. 紫菜【中药大全】
  27. 紫白癜风《外科正宗》
  28. 紫参《本草纲目》完整版
  29. 紫八宝【中药大全】
  30. 紫参《本草乘雅半偈》
  1. 紫背浮萍《药性切用》
  2. 紫背草《滇南本草》
  3. 紫背金盘草《证类本草》
  4. 紫背《千金翼方》
  5. 紫背龙牙《证类本草》
  6. 紫贝《本草求真》
  7. 紫背双叶草《滇南本草》
  8. 紫贝《证类本草》
  9. 紫背天葵《医学入门》
  10. 紫贝《医学入门》
  11. 紫背天葵草《滇南本草》
  12. 紫贝《本草衍义》
  13. 紫并食饮将慎法三首《外台秘要》
  14. 紫贝《新修本草》
  15. 紫菜《本草纲目》
  16. 紫斑《凌临灵方》
  17. 紫菜《食物疗法》
  18. 紫斑《中医词典》
  19. 紫菜《食疗本草》
  20. 紫白石英《本草蒙筌》
  21. 紫菜《饮食须知》
  22. 紫白癜疯门主论《疡医大全》
  23. 紫菜《本经逢原》
  24. 紫白癜疯门主方《疡医大全》
  25. 紫菜《本草从新》
  26. 紫白癜风白秃《医学纲目》
  27. 紫菜《得配本草》
  28. 紫白癜风（俗名汗斑。）《外科证治全书》
  29. 紫菜《本草分经》
  30. 紫白癜风《急救广生集》
  31. 紫菜《本草撮要》


海藻_《药性切用》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

苦咸性寒，软坚破结，涤热消瘿，为瘰 专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫背浮萍
  • 当前页：海藻
  • 下一页：海带
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《药性切用》
  2. 海藻《本草择要纲目》
  3. 海藻《药鉴》
  4. 海藻《本草分经》
  5. 海藻《珍珠囊补遗药性赋》
  6. 海藻《名医别录》
  7. 海藻《药征续编》
  8. 海藻《增广和剂局方药性总论》
  9. 海藻《本草乘雅半偈》
  10. 海藻《本草便读》
  11. 海藻《本草图经》
  12. 海藻《本草崇原》
  13. 海藻海带昆布《轩岐救正论》
  14. 海藻《中药学》
  15. 海藻橘皮丸《备急千金要方》
  16. 海藻《得配本草》
  17. 海藻昆布《外科全生集》
  18. 海藻《本草从新》
  19. 海藻汤《备急千金要方》
  20. 海藻《本经逢原》
  21. 海蜇《食物疗法》
  22. 海藻《本草新编》
  23. 海蜇（《食物本草会纂》）《中医饮食营养学》
  24. 海藻《本草求真》
  25. 海蜇皮炎《急诊医学》
  26. 海藻《顾松园医镜》
  27. 海蜇螫伤的急救《现代院外急救手册》
  28. 海藻《证类本草》
  29. 海蛰《得配本草》
  30. 海藻《医学入门》
  31. 海蛰荸荠汤《保健药膳》


海带_《药性切用》_中医本草_【岐黄之术】

海带

海带

  • 上一页
  • 目录
  • 相关
  • 下一页

性味稍平，下水消瘿，功同海藻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：海带
  • 下一页：昆布
<<< 返回本书目录
  1. 海带《食物疗法》
  2. 海带【中药大全】
  3. 海带《本草择要纲目》
  4. 海带根【中药大全】
  5. 海带《本草纲目》完整版
  6. 海带散【方剂大全】
  7. 海葱散【方剂大全】
  8. 海带丸【方剂大全】
  9. 海藏治验录《阴证略例》
  10. 海胆【中药大全】
  11. 海藏妊娠六合汤《汤头歌诀》
  12. 海胆刺伤及海胆肉芽肿【疾病大全】
  13. 海藏老人阴证例总论《阴证略例》
  14. 海岛苎麻叶【中药大全】
  15. 海藏老人内伤三阴例《阴证略例》
  16. 海底柏【中药大全】
  17. 海藏当归丸【方剂大全】
  18. 海底觅火《养生导引秘籍》
  19. 海蚕《本草纲目》完整版
  20. 海非菜籽【中药大全】
  21. 海参粥【方剂大全】
  22. 海粉【中药大全】
  23. 海参粥《保健药膳》
  24. 海风藤【中药大全】
  25. 海参粥《保健药膳》
  26. 海芙蓉【中药大全】
  27. 海参丸【方剂大全】
  28. 海浮散《外科传薪集》
  29. 海参内脏【中药大全】
  30. 海浮散【方剂大全】
  1. 海带《药性切用》
  2. 海带《本草择要纲目》
  3. 海带草决明汤《减肥新法与技巧》
  4. 海带《本草分经》
  5. 海带粥《食物疗法》
  6. 海带《得配本草》
  7. 海底捞明月《中医词典》
  8. 海带《本草从新》
  9. 海底漏《中医词典》
  10. 海带《证类本草》
  11. 海底漏《奇效简便良方》
  12. 海带《医学入门》
  13. 海底觅火《养生导引秘籍》
  14. 海带《饮食须知》
  15. 海底痈《中医词典》
  16. 海带《本草易读》
  17. 海粉《医学入门》
  18. 海带《本草备要》
  19. 海粉《本经逢原》
  20. 海带《食物疗法》
  21. 海粉《本草从新》
  22. 海带《老年食养食疗》
  23. 海粉《得配本草》
  24. 海带《玉楸药解》
  25. 海粉《本草分经》
  26. 海带《减肥新法与技巧》
  27. 海粉《本草撮要》
  28. 海藏紫菀散《仁术便览》
  29. 海粉《药性切用》
  30. 海藏治验录《阴证略例》
  31. 海风藤《中药炮制》


昆布_《药性切用》_中医本草_【岐黄之术】

昆布

昆布

  • 上一页
  • 目录
  • 相关
  • 下一页

功同海藻，而稍滑利，性更雄烈，多服令人瘦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海带
  • 当前页：昆布
  • 下一页：金石斛
<<< 返回本书目录
  1. 昆布《本草纲目》图文版
  2. 昆布【中药大全】
  3. 昆布《证类本草》
  4. 昆布臛法【方剂大全】
  5. 昆布《药笼小品》
  6. 昆布煎【方剂大全】
  7. 昆布《雷公炮炙论》
  8. 昆布散【方剂大全】
  9. 昆布《本草择要纲目》
  10. 昆布汤【方剂大全】
  11. 昆布《本草易读》
  12. 昆布丸【方剂大全】
  13. 昆布《本草乘雅半偈》
  14. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  15. 昆布《本草纲目》完整版
  16. 昆虫部《本草便读》
  17. 坤元是保丹【方剂大全】
  18. 昆虫类《本草便读》
  19. 坤髓膏【方剂大全】
  20. 昆虫所致皮肤损伤《急诊医学》
  21. 坤髓膏《何氏虚劳心传》
  22. 昆海排石汤【方剂大全】
  23. 坤顺丸【方剂大全】
  24. 昆花汤【方剂大全】
  25. 坤顺汤【方剂大全】
  26. 昆仑丸【方剂大全】
  27. 坤顺丹【方剂大全】
  28. 昆仑穴【下肢外侧穴位】
  29. 坤宁散【方剂大全】
  30. 昆仑穴歌《刺灸心法要诀》
  1. 昆布《药性切用》
  2. 昆布《本草撮要》
  3. 昆布《本草乘雅半偈》
  4. 昆布《本草择要纲目》
  5. 昆布丸《备急千金要方》
  6. 昆布《本草分经》
  7. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  8. 昆布《名医别录》
  9. 昆虫部《本草便读》
  10. 昆布《本草便读》
  11. 昆虫咬伤《默克家庭诊疗手册》
  12. 昆布《中药学》
  13. 昆仑《针灸大成》
  14. 昆布《得配本草》
  15. 昆仑《中医词典》
  16. 昆布《本草从新》
  17. 昆仑《中医词典》
  18. 昆布《本经逢原》
  19. 昆仑《针灸学》
  20. 昆布《顾松园医镜》
  21. 昆仑（经穴）《子午流注说难》
  22. 昆布《证类本草》
  23. 昆仑穴歌《医宗金鉴》
  24. 昆布《医学入门》
  25. 昆仑穴歌《刺灸心法要诀》
  26. 昆布《本草易读》
  27. 昆山陈《曹仁伯医案论》
  28. 昆布《本草备要》
  29. 昆山陶《曹仁伯医案论》
  30. 昆布《海药本草》
  31. 裈裆灰《长沙药解》


金石斛_《药性切用》_中医本草_【岐黄之术】

金石斛

金石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘淡，微咸微寒，平胃气而除虚热，益肾阴而安神志，为胃虚挟热伤阴专药。

山者，功用相仿，兼能开胃。鲜者大寒，尤能泄热益阴。味苦、梗方、质硬者，名木斛堪用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昆布
  • 当前页：金石斛
  • 下一页：骨碎补
<<< 返回本书目录
  1. 金石部（金石 卤石）《药性切用》
  2. 金石斛【中药大全】
  3. 金石部《玉楸药解》
  4. 金石类《本草便读》
  5. 金石部《雷公炮制药性解》
  6. 金石类《本草分经》
  7. 金石部《景岳全书》
  8. 金石凌【方剂大全】
  9. 金石部《顾松园医镜》
  10. 金石溜【中药大全】
  11. 金石部《本草纲目》
  12. 金石清心饮【方剂大全】
  13. 金石部《本草撮要》
  14. 金石散【方剂大全】
  15. 金石部《本草便读》
  16. 金石水土部《本草备要》
  17. 金石部《本草纲目》完整版
  18. 金实无声《凌临灵方》
  19. 金狮藤【中药大全】
  20. 金氏妇血崩后四肢浮肿《孙文垣医案》
  21. 金圣散【方剂大全】
  22. 金氏离洞膏【方剂大全】
  23. 金声散【方剂大全】
  24. 金氏七宝丹【方剂大全】
  25. 金生丸【方剂大全】
  26. 金匙叶草【中药大全】
  27. 金蛇肉《本草纲目》完整版
  28. 金属性变色【疾病大全】
  29. 金蛇《证类本草》
  30. 金属音调咳嗽【疾病症状】
  1. 金石斛《药性切用》
  2. 金石部《本草便读》
  3. 金石类《本草分经》
  4. 金石部《景岳全书》
  5. 金石中毒《中医词典》
  6. 金石《证类本草》
  7. 金实不鸣《中医名词词典》
  8. 金胜《中医词典》
  9. 金实不鸣《中医词典》
  10. 金蛇《证类本草》
  11. 金实无声《凌临灵方》
  12. 金蛇《本草衍义》
  13. 金氏妇血崩后四肢浮肿《孙文垣医案》
  14. 金伤《中医词典》
  15. 金寿山（1912-1983年）《中医词典》
  16. 金沙散《妇人大全良方》
  17. 金属汞（元素汞）《预防医学》
  18. 金腮疮《中医词典》
  19. 金属结合蛋白《生物化学与分子生物学》
  20. 金容甫（1903-1978年）《中医词典》
  21. 金澍《中医词典》
  22. 金刃伤中筋骨《圣济总录》
  23. 金霜散《外科全生集》
  24. 金刃伤《伤科汇纂》
  25. 金水膏《是斋百一选方》
  26. 金刃伤《急救广生集》
  27. 金水六君煎《医述》
  28. 金刃肠出《圣济总录》
  29. 金水六君煎（新方）《虚损启微》
  30. 金仁荣《中医词典》
  31. 金水双亏《凌临灵方》


骨碎补_《药性切用》_中医本草_【岐黄之术】

骨碎补

骨碎补

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦温，坚肾活血，为折伤损骨专药。酒炒或蜜炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金石斛
  • 当前页：骨碎补
  • 下一页：石韦
<<< 返回本书目录
  1. 骨碎补《本草纲目》图文版
  2. 骨碎补（图）【中药大全】
  3. 骨碎补《证类本草》
  4. 骨碎补毛【中药大全】
  5. 骨碎补《药笼小品》
  6. 骨碎补散【方剂大全】
  7. 骨碎补《雷公炮炙论》
  8. 骨碎补丸【方剂大全】
  9. 骨碎补《本草择要纲目》
  10. 骨碎补圆【方剂大全】
  11. 骨碎补《本草易读》
  12. 骨缩病《扁鹊心书》
  13. 骨碎补《本草新编》
  14. 骨疼《普济方·针灸》
  15. 骨碎补《本草图经》
  16. 骨疼（骨髓）《针灸资生经》
  17. 骨碎补《本草思辨录》
  18. 骨填煎【方剂大全】
  19. 骨碎补《本草乘雅半偈》
  20. 骨痛【疾病症状】
  21. 骨碎补《本草纲目》完整版
  22. 骨头疼《孙真人海上方》
  23. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  24. 骨外骨肉瘤【疾病大全】
  25. 骨髓增生异常综合征【疾病大全】
  26. 骨外软骨肉瘤【疾病大全】
  27. 骨髓增生性疾病《默克家庭诊疗手册》
  28. 骨外团块【疾病症状】
  29. 骨髓增生性疾病《病理学》
  30. 骨外尤文氏瘤【疾病大全】
  1. 骨碎补《药性切用》
  2. 骨碎补《本草撮要》
  3. 骨碎补《本草乘雅半偈》
  4. 骨碎补《本草害利》
  5. 骨碎补《本草图经》
  6. 骨碎补《本草择要纲目》
  7. 骨碎补茶《茶饮保健》
  8. 骨碎补《增广和剂局方药性总论》
  9. 骨碎补散《妇人大全良方》
  10. 骨碎补《本草便读》
  11. 骨碎补丸《太平惠民和剂局方》
  12. 骨碎补《本草思辨录》
  13. 骨碎补丸《博济方》
  14. 骨碎补《中药学》
  15. 骨缩病《扁鹊心书》
  16. 骨碎补《得配本草》
  17. 骨痰《中医词典》
  18. 骨碎补《本草从新》
  19. 骨疼《普济方·针灸》
  20. 骨碎补《本经逢原》
  21. 骨疼（骨髓）《针灸资生经》
  22. 骨碎补《本草新编》
  23. 骨填煎《备急千金要方》
  24. 骨碎补《本草求真》
  25. 骨痛《中医词典》
  26. 骨碎补《证类本草》
  27. 骨痛《伤科汇纂》
  28. 骨碎补《医学入门》
  29. 骨痛不拘何处并腰疼《奇方类编》
  30. 骨碎补《冯氏锦囊秘录》
  31. 骨头酥汤《食物疗法》


石韦_《药性切用》_中医本草_【岐黄之术】

石韦

石韦

  • 上一页
  • 目录
  • 相关
  • 下一页

苦甘微寒，入肺、膀胱而清热利水，为通淋专药。古瓦上者，名瓦韦，性稍轻扬，治亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨碎补
  • 当前页：石韦
  • 下一页：金星草
<<< 返回本书目录
  1. 石韦《本草纲目》图文版
  2. 石韦【中药大全】
  3. 石韦《长沙药解》
  4. 石韦根【中药大全】
  5. 石韦《本草图经》
  6. 石韦毛【中药大全】
  7. 石韦《本草纲目》完整版
  8. 石韦散【方剂大全】
  9. 石头菜【中药大全】
  10. 石韦饮子【方剂大全】
  11. 石通【中药大全】
  12. 石苇《本草乘雅半偈》
  13. 石炭《本草纲目》图文版
  14. 石苇《本草崇原》
  15. 石炭《本草纲目》完整版
  16. 石苇《本草易读》
  17. 石髓铅《雷公炮炙论》
  18. 石苇《滇南本草》
  19. 石髓《本草纲目》完整版
  20. 石苇《证类本草》
  21. 石蒜【中药大全】
  22. 石苇散【方剂大全】
  23. 石蒜《本草纲目》图文版
  24. 石蜈蚣【中药大全】
  25. 石蒜《本草择要纲目》
  26. 石仙桃【中药大全】
  27. 石蒜《本草纲目》完整版
  28. 石苋《本草纲目》完整版
  29. 石松子【中药大全】
  30. 石香《本草纲目》完整版
  1. 石韦《药性切用》
  2. 石韦《冯氏锦囊秘录》
  3. 石韦《本草图经》
  4. 石韦《本草蒙筌》
  5. 石韦茶《茶饮保健》
  6. 石韦《本草备要》
  7. 石韦散《妇人大全良方》
  8. 石韦《本草经集注》
  9. 石韦散《三因极一病证方论》
  10. 石韦《中药炮制》
  11. 石韦汤《妇人大全良方》
  12. 石韦《长沙药解》
  13. 石苇《雷公炮制药性解》
  14. 石韦《本草纲目》
  15. 石苇《千金翼方》
  16. 石韦《神农本草经》
  17. 石苇《新修本草》
  18. 石炭《药性切用》
  19. 石苇《汤液本草》
  20. 石炭《本草从新》
  21. 石苇《本草易读》
  22. 石炭《本草纲目》
  23. 石苇《医学入门》
  24. 石髓铅《雷公炮炙论》
  25. 石苇《证类本草》
  26. 石髓《证类本草》
  27. 石苇《本草求真》
  28. 石蒜《本草择要纲目》
  29. 石苇《本经逢原》
  30. 石蒜《本草纲目》
  31. 石苇《本草从新》


金星草_《药性切用》_中医本草_【岐黄之术】

金星草

金星草

  • 上一页
  • 目录
  • 相关
  • 下一页

一名凤尾草，又名七星草。性味苦冷，泻热解毒，并金石药毒，为外科专药。根∶油，捣汁涂之，大生毛发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石韦
  • 当前页：金星草
  • 下一页：景天
<<< 返回本书目录
  1. 金星草《本草纲目》图文版
  2. 金星草【中药大全】
  3. 金星草《证类本草》
  4. 金星地蟮散【方剂大全】
  5. 金星草《本草图经》
  6. 金星凤尾草《滇南本草》
  7. 金星草《本草纲目》完整版
  8. 金星膏【方剂大全】
  9. 金榭榴【中药大全】
  10. 金星酒【方剂大全】
  11. 金屑丸【方剂大全】
  12. 金星蕨【中药大全】
  13. 金屑辰砂膏【方剂大全】
  14. 金星鳝散【方剂大全】
  15. 金屑《证类本草》
  16. 金星石《本草纲目》完整版
  17. 金屑《本草图经》
  18. 金星石《本草图经》
  19. 金屑《本草纲目》完整版
  20. 金星石《证类本草》
  21. 金消丸【方剂大全】
  22. 金星石《本草纲目》图文版
  23. 金腺膏【方剂大全】
  24. 金星丸【方剂大全】
  25. 金线重楼治证《扁鹊心书》
  26. 金星追涎丹【方剂大全】
  27. 金线鱼【中药大全】
  28. 金形如神散【方剂大全】
  29. 金线鱼《滇南本草》
  30. 金杏煎丸【方剂大全】
  1. 金星草《药性切用》
  2. 金星草《本草分经》
  3. 金星草《本草图经》
  4. 金星草《增广和剂局方药性总论》
  5. 金星凤尾草《滇南本草》
  6. 金星草《得配本草》
  7. 金星内锁《中医词典》
  8. 金星草《本草从新》
  9. 金星内障《中医词典》
  10. 金星草《证类本草》
  11. 金星石《本草纲目》
  12. 金星草《医学入门》
  13. 金星石《医学入门》
  14. 金星草《冯氏锦囊秘录》
  15. 金星石《证类本草》
  16. 金星草《本草蒙筌》
  17. 金星石《增广和剂局方药性总论》
  18. 金星草《本草衍义》
  19. 金星石《本草图经》
  20. 金星草《本草纲目》
  21. 金星石、银星石《本草衍义》
  22. 金屑丹《三因极一病证方论》
  23. 金形《中医词典》
  24. 金屑辰砂膏《太平惠民和剂局方》
  25. 金序《叶选医衡》
  26. 金屑《本草图经》
  27. 金旋散《博济方》
  28. 金屑《名医别录》
  29. 金牙《千金翼方》
  30. 金屑《增广和剂局方药性总论》
  31. 金牙《本草经集注》


景天_《药性切用》_中医本草_【岐黄之术】

景天

景天

  • 上一页
  • 目录
  • 相关
  • 下一页

一名慎火草。苦酸性寒，入心，泻热解毒，并涂丹肿、蛇伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金星草
  • 当前页：景天
  • 下一页：血见愁
<<< 返回本书目录
  1. 景天《本草纲目》图文版
  2. 景天【中药大全】
  3. 景天《证类本草》
  4. 景天花【中药大全】
  5. 景天《药笼小品》
  6. 景天花散【方剂大全】
  7. 景天《本草图经》
  8. 景天三七【中药大全】
  9. 景天《本草乘雅半偈》
  10. 景天三七根【中药大全】
  11. 景天《本草纲目》完整版
  12. 景天涂方【方剂大全】
  13. 颈椎椎体楔形压缩骨折【疾病大全】
  14. 净府散【方剂大全】
  15. 颈椎椎节已有明显退行性变【疾病症状】
  16. 净腑汤【方剂大全】
  17. 颈椎椎管狭窄症【疾病大全】
  18. 净固散【方剂大全】
  19. 颈椎椎弓裂【疾病大全】
  20. 净固丸【方剂大全】
  21. 颈椎增生【疾病症状】
  22. 净肌散【方剂大全】
  23. 颈椎小关节创伤性退变性关节炎【疾病大全】
  24. 净肌汤【方剂大全】
  25. 颈椎先天融合畸形【疾病大全】
  26. 净连汤【方剂大全】
  27. 颈椎退化【疾病症状】
  28. 净脓汤【方剂大全】
  29. 颈椎痛【疾病症状】
  30. 净容散【方剂大全】
  1. 景天《药性切用》
  2. 景天《本草分经》
  3. 景天《本草乘雅半偈》
  4. 景天《名医别录》
  5. 景天《本草图经》
  6. 景天《得配本草》
  7. 景岳六安煎《时病论歌括新编》
  8. 景天《本草从新》
  9. 景岳木贼煎《时病论歌括新编》
  10. 景天《本经逢原》
  11. 景云根《目经大成》
  12. 景天《证类本草》
  13. 净府《中医词典》
  14. 景天《医学入门》
  15. 净固丸《儒门事亲》
  16. 景天《冯氏锦囊秘录》
  17. 净水器的使用《家庭医学百科·预防保健篇》
  18. 景天《本草蒙筌》
  19. 净银花《本草害利》
  20. 景天《本草衍义》
  21. 胫（jìng竞）《中医词典》
  22. 景天《新修本草》
  23. 胫部《外科大成》
  24. 景天《本草经集注》
  25. 胫部证治（计十一证）《外科证治全书》
  26. 景天《药笼小品》
  27. 胫疮《奇效简便良方》
  28. 景天《千金翼方》
  29. 胫腓骨骨干骨折《骨科学》
  30. 景天《本草纲目》
  31. 胫腓骨骨折《家庭医学百科-医疗康复篇》


血见愁_《药性切用》_中医本草_【岐黄之术】

血见愁

血见愁

  • 上一页
  • 目录
  • 相关
  • 下一页

一名地锦。性味辛平，散血止血，为金刃扑损专药。无瘀勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：景天
  • 当前页：血见愁
  • 下一页：海苔
<<< 返回本书目录
  1. 血痂【疾病症状】
  2. 血见愁【中药大全】
  3. 血忌歌《针灸聚英》
  4. 血见愁老鹳草【中药大全】
  5. 血忌歌《针灸大全》
  6. 血见黑则止《济阴纲目》
  7. 血忌(一首)《医经国小》
  8. 血箭《外科大成》
  9. 血红蛋白尿症《基因与疾病》
  10. 血箭《血证论》
  11. 血红蛋白尿【疾病症状】
  12. 血箭《医宗金鉴》
  13. 血红蛋白M病【疾病大全】
  14. 血箭门主论《疡医大全》
  15. 血红蛋白E病【疾病大全】
  16. 血箭血痣《外科正宗》
  17. 血红蛋白D病【疾病大全】
  18. 血浆白蛋白降低【疾病症状】
  19. 血红蛋白C病【疾病大全】
  20. 血浆胆固醇水平高【疾病症状】
  21. 血汗《本草纲目》完整版
  22. 血浆蛋白及其代谢紊乱《临床生物化学》
  23. 血寒论外方《妇人规》
  24. 血浆蛋白与凝血《生物化学与分子生物学》
  25. 血寒经迟《景岳全书》
  26. 血浆蛋白质《生物化学与分子生物学》
  27. 血寒经迟《妇人规》
  28. 血浆酮体《常用化验值及意义》
  29. 血海穴【下肢内侧穴位】
  30. 血浆纤维蛋白原（FB）《常用化验值及意义》
  1. 血见愁《药性切用》
  2. 血瘕《中医词典》
  3. 血见黑则止《济阴纲目》
  4. 血瘕《中医名词词典》
  5. 血见黑则止《女科证治准绳》
  6. 血钾过高《默克家庭诊疗手册》
  7. 血箭《中医词典》
  8. 血钾过低《默克家庭诊疗手册》
  9. 血箭《医宗金鉴》
  10. 血忌歌《针灸聚英》
  11. 血箭《外科心法要诀》
  12. 血忌歌《针灸大全》
  13. 血箭《外科大成》
  14. 血忌歌《类经图翼》
  15. 血箭《血证论》
  16. 血忌（一首）《医经国小》
  17. 血箭（发无定处，血从毛孔射出）《急救广生集》
  18. 血极《中医词典》
  19. 血箭（一名肌脉。）《外科证治全书》
  20. 血积肝伤《金匮翼》
  21. 血箭门主论《疡医大全》
  22. 血积《金匮翼》
  23. 血箭血痣《外科正宗》
  24. 血积《中医词典》
  25. 血箭痔《中医词典》
  26. 血会《中医词典》
  27. 血箭痔秘方《华佗神方》
  28. 血黄《中医词典》
  29. 血浆《实用免疫细胞与核酸》
  30. 血红素合成的调节《生物化学与分子生物学》
  31. 血浆胆固醇含量变化《病理生理学》


海苔_《药性切用》_中医本草_【岐黄之术】

海苔

海苔

  • 上一页
  • 目录
  • 相关
  • 下一页

咸寒软坚，消瘿 瘤结气，为外科专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血见愁
  • 当前页：海苔
  • 下一页：卷柏
<<< 返回本书目录
  1. 海獭《本草纲目》完整版
  2. 海铁树【中药大全】
  3. 海松子【中药大全】
  4. 海通【中药大全】
  5. 海松子《本草纲目》图文版
  6. 海桐《本草纲目》完整版
  7. 海松子《证类本草》
  8. 海桐《本草纲目》图文版
  9. 海松子《本草纲目》完整版
  10. 海桐花【中药大全】
  11. 海石丸【方剂大全】
  12. 海桐煎【方剂大全】
  13. 海石散【方剂大全】
  14. 海桐木皮《本草纲目》完整版
  15. 海石二陈汤【方剂大全】
  16. 海桐皮《本草图经》
  17. 海石鳖【中药大全】
  18. 海桐皮《药笼小品》
  19. 海蛇【中药大全】
  20. 海桐皮《证类本草》
  21. 海蛸散【方剂大全】
  22. 海桐皮【中药大全】
  23. 海鳝【中药大全】
  24. 海桐皮煎【方剂大全】
  25. 海桑【中药大全】
  26. 海桐皮煎丸【方剂大全】
  27. 海人草【中药大全】
  28. 海桐皮浸酒【方剂大全】
  29. 海蚯蚓【中药大全】
  30. 海桐皮浸酒方【方剂大全】
  1. 海苔《药性切用》
  2. 海苔《本草分经》
  3. 海棠子《得配本草》
  4. 海苔《本草从新》
  5. 海桐《本草纲目》
  6. 海苔《饮食须知》
  7. 海桐皮《药笼小品》
  8. 海松子《本草撮要》
  9. 海桐皮《中药炮制》
  10. 海松子《本草从新》
  11. 海桐皮《海药本草》
  12. 海松子《证类本草》
  13. 海桐皮《本草备要》
  14. 海松子《冯氏锦囊秘录》
  15. 海桐皮《本草蒙筌》
  16. 海松子《本草备要》
  17. 海桐皮《冯氏锦囊秘录》
  18. 海松子《海药本草》
  19. 海桐皮《医学入门》
  20. 海松子《本草纲目》
  21. 海桐皮《证类本草》
  22. 海蛳《药性切用》
  23. 海桐皮《本草求真》
  24. 海蛳《本草分经》
  25. 海桐皮《本经逢原》
  26. 海蛳《本草从新》
  27. 海桐皮《本草从新》
  28. 海水伤裂《急救广生集》
  29. 海桐皮《得配本草》
  30. 海水《药性切用》
  31. 海桐皮《中药学》


卷柏_《药性切用》_中医本草_【岐黄之术】

卷柏

卷柏

  • 上一页
  • 目录
  • 相关
  • 下一页

炙用辛温，善能涩肠止血。生用辛平，力可破血通经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海苔
  • 当前页：卷柏
  • 下一页：马屁勃
<<< 返回本书目录
  1. 卷柏《本草纲目》图文版
  2. 卷柏【中药大全】
  3. 卷柏《本草易读》
  4. 卷柏阿胶散【方剂大全】
  5. 卷柏《本草图经》
  6. 卷柏散【方剂大全】
  7. 卷柏《本草乘雅半偈》
  8. 卷柏丸【方剂大全】
  9. 卷柏《本草纲目》完整版
  10. 卷栢散【方剂大全】
  11. 卷八（短集之）《证类本草》
  12. 卷边桩菇【中药大全】
  13. 卷八《医学实在易》
  14. 卷疮散【方剂大全】
  15. 卷八《血证论》
  16. 卷丹【中药大全】
  17. 卷八《王氏医案绎注》
  18. 卷第八《类证活人书》
  19. 卷八《脉诀汇辨》
  20. 卷第八《小品方》
  21. 卷八《本草衍义》
  22. 卷第八《新修本草》
  23. 卷（一）《删补名医方论》
  24. 卷第二《类证活人书》
  25. 卷（五）《删补名医方论》
  26. 卷第二《名医别录》
  27. 卷（四）《删补名医方论》
  28. 卷第二《伤寒总病论》
  29. 卷（三）《删补名医方论》
  30. 卷第二《小品方》
  1. 卷柏《药性切用》
  2. 卷柏《本草撮要》
  3. 卷柏《本草乘雅半偈》
  4. 卷柏《本草分经》
  5. 卷柏《本草图经》
  6. 卷柏《名医别录》
  7. 卷柏（君免切）《证类本草》
  8. 卷柏《增广和剂局方药性总论》
  9. 卷柏散《外科理例》
  10. 卷柏《得配本草》
  11. 卷柏丸《妇人大全良方》
  12. 卷柏《本草从新》
  13. 卷第八《类证活人书》
  14. 卷柏《本经逢原》
  15. 卷第八《小品方》
  16. 卷柏《本草求真》
  17. 卷第二《类证活人书》
  18. 卷柏《医学入门》
  19. 卷第二《伤寒总病论》
  20. 卷柏《冯氏锦囊秘录》
  21. 卷第二《小品方》
  22. 卷柏《本草易读》
  23. 卷第二十《类证活人书》
  24. 卷柏《本草备要》
  25. 卷第二十一《类证活人书》
  26. 卷柏《吴普本草》
  27. 卷第九《类证活人书》
  28. 卷柏《新修本草》
  29. 卷第九《小品方》
  30. 卷柏《本草经集注》
  31. 卷第六《证类本草》


马屁勃_《药性切用》_中医本草_【岐黄之术】

马屁勃

马屁勃

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛平，轻虚入肺，消肿解热，为咽喉肿痛专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷柏
  • 当前页：马屁勃
  • 下一页：柏子仁
<<< 返回本书目录
  1. 马脾风散【方剂大全】
  2. 马屁勃散【方剂大全】
  3. 马脾风《医宗金鉴》
  4. 马屁勃丸【方剂大全】
  5. 马脾风《儿科萃精》
  6. 马评汤序《外科全生集》
  7. 马皮【中药大全】
  8. 马评吴序《外科全生集》
  9. 马皮《本草纲目》完整版
  10. 马蜞咬门主论《疡医大全》
  11. 马尿烧【中药大全】
  12. 马蕲《本草纲目》完整版
  13. 马尿泡【中药大全】
  14. 马鬐膏【中药大全】
  15. 马尿花【中药大全】
  16. 马乞【方剂大全】
  17. 马尿花《滇南本草》
  18. 马前散【方剂大全】
  19. 马脑（玛瑙，文石，摩罗迦隶）《本草纲目》完整版
  20. 马钱子《本草易读》
  21. 马脑《本草纲目》图文版
  22. 马钱子（图）【中药大全】
  23. 马脑《本草纲目》完整版
  24. 马钱子粉【中药大全】
  25. 马鸣散【方剂大全】
  26. 马钱子散【方剂大全】
  27. 马明汤【方剂大全】
  28. 马芹涂方【方剂大全】
  29. 马毛散【方剂大全】
  30. 马鹊树【中药大全】
  1. 马屁勃《药性切用》
  2. 马脾风似痫《幼科发挥》
  3. 马评汤序《外科全生集》
  4. 马脾风似痫《中医词典》
  5. 马评吴序《外科全生集》
  6. 马脾风《幼科心法要诀》
  7. 马蜞咬门主论《疡医大全》
  8. 马脾风《儿科萃精》
  9. 马乞《饮膳正要》
  10. 马脾风《幼科释谜》
  11. 马千里《中医词典》
  12. 马脾风《证治准绳·幼科》
  13. 马钱子《中药炮制》
  14. 马脾风《医宗金鉴》
  15. 马钱子《本草易读》
  16. 马脾风《医学纲目》
  17. 马钱子（土木鳖）《中药学》
  18. 马脾风《中医词典》
  19. 马芹子《千金翼方》
  20. 马培之（1820-1903年）《中医词典》
  21. 马芹子《新修本草》
  22. 马啮踏人候《诸病源候论》
  23. 马芹子《食疗本草》
  24. 马尿花《滇南本草》
  25. 马芹子《证类本草》
  26. 马脑《增广和剂局方药性总论》
  27. 马肉《玉楸药解》
  28. 马脑《本草衍义》
  29. 马肉《饮膳正要》
  30. 马目晕秘方《华佗神方》
  31. 马肉《饮食须知》


柏子仁_《药性切用》_中医本草_【岐黄之术】

柏子仁

柏子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘性平，其气芳香，入心脾而安神益智，润燥舒脾。多服反能致燥。炒研去油，勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马屁勃
  • 当前页：柏子仁
  • 下一页：侧柏叶
<<< 返回本书目录
  1. 柏子仁《药笼小品》
  2. 柏子仁【中药大全】
  3. 柏子仁《雷公炮炙论》
  4. 柏子仁膏【方剂大全】
  5. 柏子仁《本草择要纲目》
  6. 柏子仁解《医学衷中参西录》
  7. 柏子仁《本草易读》
  8. 柏子仁酒【方剂大全】
  9. 柏子仁《本草经解》
  10. 柏子仁散【方剂大全】
  11. 柏子仁《本草崇原》
  12. 柏子仁汤【方剂大全】
  13. 柏子建宫丸【方剂大全】
  14. 柏子仁丸《汤头歌诀》
  15. 柏子安心汤【方剂大全】
  16. 柏子仁丸《汤头歌诀》
  17. 柏竹沥膏【方剂大全】
  18. 柏子仁丸【方剂大全】
  19. 柏脂酝酒【方剂大全】
  20. 柏子仁粥【方剂大全】
  21. 柏脂膏【方剂大全】
  22. 柏子散【方剂大全】
  23. 柏脂【中药大全】
  24. 柏子养心丹【方剂大全】
  25. 柏脂《本草纲目》完整版
  26. 柏子养心汤【方剂大全】
  27. 柏枝油【方剂大全】
  28. 柏子养心丸【方剂大全】
  29. 柏枝饮【方剂大全】
  30. 柏子养心丸（《集验》）《虚损启微》
  1. 柏子仁《药性切用》
  2. 柏子仁《外科全生集》
  3. 柏子仁茶《茶饮保健》
  4. 柏子仁《本草撮要》
  5. 柏子仁炖猪心《老年百病防治》
  6. 柏子仁《本草害利》
  7. 柏子仁解《医学衷中参西录》
  8. 柏子仁《本草择要纲目》
  9. 柏子仁散《妇人大全良方》
  10. 柏子仁《本草分经》
  11. 柏子仁丸《备急千金要方》
  12. 柏子仁《本草分经》
  13. 柏子仁丸《妇人大全良方》
  14. 柏子仁《本草分经》
  15. 柏子仁丸《医方论》
  16. 柏子仁《本草分经》
  17. 柏子仁丸《医方论》
  18. 柏子仁《本草经解》
  19. 柏子仁丸《汤头歌诀》
  20. 柏子仁《本草便读》
  21. 柏子仁丸《汤头歌诀》
  22. 柏子仁《本草崇原》
  23. 柏子仁丸《普济本事方》
  24. 柏子仁《中药学》
  25. 柏子仁丸秘方（华佗柏子仁丸）《华佗神方》
  26. 柏子仁《本经逢原》
  27. 柏子丸《外科理例》
  28. 柏子仁《本草求真》
  29. 柏子养心茶《茶饮保健》
  30. 柏子仁《顾松园医镜》
  31. 柏子养心丸（《集验》）《虚损启微》


侧柏叶_《药性切用》_中医本草_【岐黄之术】

侧柏叶

侧柏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒，性涩气燥，最清血分湿热，止血痢、肠风。血虚无湿热者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁
  • 当前页：侧柏叶
  • 下一页：松香
<<< 返回本书目录
  1. 侧柏叶《药笼小品》
  2. 侧柏叶【中药大全】
  3. 侧柏叶《药鉴》
  4. 侧柏叶散【方剂大全】
  5. 侧柏叶《雷公炮炙论》
  6. 侧柏叶汤【方剂大全】
  7. 侧柏叶《滇南本草》
  8. 侧柏叶丸【方剂大全】
  9. 侧柏叶《本草择要纲目》
  10. 侧耳【中药大全】
  11. 侧柏叶《本草易读》
  12. 侧腹壁或后腰部有压痛【疾病症状】
  13. 侧柏叶《本草崇原》
  14. 侧金散【方剂大全】
  15. 侧柏丸【方剂大全】
  16. 侧颈项部（左右凡一十八穴）《金针秘传》
  17. 侧柏散【方剂大全】
  18. 侧颈项部左右十八穴《针灸资生经》
  19. 侧柏酊【方剂大全】
  20. 侧肋骨痛【疾病症状】
  21. 侧柏地榆汤【方剂大全】
  22. 侧面部《秘传眼科龙木论》
  23. 侧柏樗皮丸【方剂大全】
  24. 侧面部（左右凡一十六穴）《金针秘传》
  25. 侧矮丸【方剂大全】
  26. 侧面部左右十四穴（更二穴）《针灸资生经》
  27. 厕筹《本草纲目》完整版
  28. 侧脑室增宽 【疾病症状】
  29. 草蛛【中药大全】
  30. 侧脑室肿瘤【疾病大全】
  1. 侧柏叶《药性切用》
  2. 侧柏叶《本草撮要》
  3. 侧柏叶《药鉴》
  4. 侧柏叶《本草择要纲目》
  5. 侧柏叶《滇南本草》
  6. 侧柏叶《本草分经》
  7. 侧柏叶《本草崇原》
  8. 侧柏叶《本草便读》
  9. 侧部《类经图翼》
  10. 侧柏叶《中药学》
  11. 侧部《伤科补要》
  12. 侧柏叶《本草从新》
  13. 侧部《医宗金鉴》
  14. 侧柏叶《本草求真》
  15. 侧部《医宗金鉴》
  16. 侧柏叶《顾松园医镜》
  17. 侧副韧带损伤《骨科学》
  18. 侧柏叶《本草易读》
  19. 侧颈部左右十八穴《针灸大全》
  20. 侧柏叶《本草备要》
  21. 侧颈项部（左右凡一十八穴）《金针秘传》
  22. 侧柏叶《汤液本草》
  23. 侧颈项部左右十八穴《针灸资生经》
  24. 侧柏叶《中药炮制》
  25. 侧棱《中医词典》
  26. 侧柏叶《药笼小品》
  27. 侧面部《医宗金鉴》
  28. 侧柏叶《雷公炮炙论》
  29. 侧面部《秘传眼科龙木论》
  30. 侧柏散《医方考》
  31. 侧面部（左右凡一十六穴）《金针秘传》


松香_《药性切用》_中医本草_【岐黄之术】

松香

松香

  • 上一页
  • 目录
  • 相关
  • 下一页

一名松脂，又名沥青。苦甘温燥，燥湿祛风，生肌化毒，为外科敷治专药。松节∶苦性燥，善祛骨节间风湿，为痹症引经专药。酒浸用。松毛∶性味苦温，能生毛发。血虚均禁忌。松果∶性味温润，能养心肺，益气除风，可以酿酒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧柏叶
  • 当前页：松香
  • 下一页：西杉木
<<< 返回本书目录
  1. 松香《本草易读》
  2. 松香（图）【中药大全】
  3. 松下兰【中药大全】
  4. 松蕈【中药大全】
  5. 松塔【中药大全】
  6. 松杨《本草纲目》完整版
  7. 松树梢【中药大全】
  8. 松叶《本草纲目》完整版
  9. 松树皮【中药大全】
  10. 松叶【中药大全】
  11. 松鼠【中药大全】
  12. 松叶防风花【中药大全】
  13. 松仁粥【方剂大全】
  14. 松叶防风叶【中药大全】
  15. 松球【中药大全】
  16. 松叶酒【方剂大全】
  17. 松木皮【中药大全】
  18. 松油【中药大全】
  19. 松木皮《本草纲目》完整版
  20. 松针【中药大全】
  21. 松蘑【中药大全】
  22. 松脂《本草纲目》完整版
  23. 松梅丸《轩岐救正论》
  24. 松脂《本草乘雅半偈》
  25. 松毛火绒草【中药大全】
  26. 松脂《本草崇原》
  27. 松毛虫性骨关节炎【疾病大全】
  28. 松脂《本草图经》
  29. 松毛虫性骨关节病【疾病大全】
  30. 松脂《神农本草经百种录》
  1. 松香《药性切用》
  2. 松香《外科全生集》
  3. 松烟墨《医学入门》
  4. 松香《本草分经》
  5. 松烟细墨《药性切用》
  6. 松香《中药学》
  7. 松杨木皮《证类本草》
  8. 松香《本草易读》
  9. 松叶《千金翼方》
  10. 松香《雷公炮制药性解》
  11. 松叶《名医别录》
  12. 松实《名医别录》
  13. 松叶酒《备急千金要方》
  14. 松实《千金翼方》
  15. 松叶酒《备急千金要方》
  16. 松皮癣《中医名词词典》
  17. 松枝酒《医学心悟》
  18. 松皮散《备急千金要方》
  19. 松脂《神农本草经》
  20. 松梅丸《轩岐救正论》
  21. 松脂《千金翼方》
  22. 松毛虫皮炎《急诊医学》
  23. 松脂《本草经集注》
  24. 松萝汤《备急千金要方》
  25. 松脂《新修本草》
  26. 松萝《名医别录》
  27. 松脂《神农本草经百种录》
  28. 松萝《本经逢原》
  29. 松脂《本草蒙筌》
  30. 松萝《医学入门》
  31. 松脂《冯氏锦囊秘录》


西杉木_《药性切用》_中医本草_【岐黄之术】

西杉木

西杉木

  • 上一页
  • 目录
  • 相关
  • 下一页

一名杉材。性味辛温，入肝肺而消心腹胀满，香港脚肿痛，为疏坚散肿专药。挟虚者杉叶∶治风虫牙痛，同芎 、细辛煎酒，含漱。杉子∶治疝气痛，一岁一粒，研入酒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松香
  • 当前页：西杉木
  • 下一页：甜肉桂
<<< 返回本书目录
  1. 西清汤【方剂大全】
  2. 西施舌【中药大全】
  3. 西尼罗河热【疾病大全】
  4. 西塘感症（上）《医宗己任编》
  5. 西南小阴地蕨【中药大全】
  6. 西塘感症（下）《医宗己任编》
  7. 西南文殊兰【中药大全】
  8. 西塘感症（中）《医宗己任编》
  9. 西南卫矛【中药大全】
  10. 西瓦特皮肤异色病【疾病大全】
  11. 西南水芹【中药大全】
  12. 西洋菜干【中药大全】
  13. 西南石梓【中药大全】
  14. 西洋参《药笼小品》
  15. 西南山茶【中药大全】
  16. 西洋参【中药大全】
  17. 西南毛莨【中药大全】
  18. 西洋参解《医学衷中参西录》
  19. 西南金刚藤【中药大全】
  20. 西药减肥法《减肥新法与技巧》
  21. 西南槐树【中药大全】
  22. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  23. 西南鹅掌柴【中药大全】
  24. 西医的传入和成长《中国医学通史》
  25. 西南菝葜【中药大全】
  26. 西医检查，中医治疗是否可行呢?《中医之钥》
  27. 西汇胡《曹仁伯医案论》
  28. 西医篇家庭常备药免除小病痛《中医之钥》
  29. 西黄丸《外科传薪集》
  30. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  1. 西杉木《药性切用》
  2. 西咪替丁（甲氰咪胍）《医院药学》
  3. 西施舌《本草从新》
  4. 西汇胡《曹仁伯医案论》
  5. 西施舌《本草分经》
  6. 西黄丸《外科传薪集》
  7. 西施舌《药性切用》
  8. 西红柿《中医饮食营养学》
  9. 西洋参《药笼小品》
  10. 西红柿《中医饮食营养学》
  11. 西洋参《中医饮食营养学》
  12. 西红柿《食物疗法》
  13. 西洋参《本草害利》
  14. 西红柿《老年食养食疗》
  15. 西洋参《本草害利》
  16. 西河柳枝叶《药性切用》
  17. 西洋参《药性切用》
  18. 西河柳叶《本草从新》
  19. 西洋参解《医学衷中参西录》
  20. 西河柳《本草撮要》
  21. 西洋人参《本草从新》
  22. 西河柳《本草分经》
  23. 西洋十宝散《外科全生集》
  24. 西河柳《本草便读》
  25. 西药减肥法《减肥新法与技巧》
  26. 西河柳《中药学》
  27. 西药商业的兴起与发展《中国医学通史》
  28. 西河柳《药笼小品》
  29. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  30. 西瓜西红柿汁《中医饮食营养学》
  31. 西药调剂科（室）的职责与人员设置《医院药学》


甜肉桂_《药性切用》_中医本草_【岐黄之术】

甜肉桂

甜肉桂

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘大热，入肝、肾、命门、血分。温经补火，引热下行，为血分虚冷之专药。去药汁摩冲，亦可煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西杉木
  • 当前页：甜肉桂
  • 下一页：桂心
<<< 返回本书目录
  1. 甜酒酿山药羹《保健药膳》
  2. 甜石榴【中药大全】
  3. 甜果藤【中药大全】
  4. 甜藤《本草纲目》完整版
  5. 甜瓜子【中药大全】
  6. 甜葶苈散【方剂大全】
  7. 甜瓜叶【中药大全】
  8. 甜葶苈子《滇南本草》
  9. 甜瓜皮【中药大全】
  10. 甜杏仁【中药大全】
  11. 甜瓜茎【中药大全】
  12. 甜叶菊【中药大全】
  13. 甜瓜花【中药大全】
  14. 甜远志《滇南本草》
  15. 甜瓜根【中药大全】
  16. 甜远志【中药大全】
  17. 甜瓜蒂【中药大全】
  18. 填骨髓【中药主治】
  19. 甜瓜【中药大全】
  20. 填骨髓【方剂主治】
  21. 甜瓜《本草纲目》图文版
  22. 填骨髓煎【方剂大全】
  23. 甜瓜《证类本草》
  24. 填海川神丸【方剂大全】
  25. 甜瓜《滇南本草》
  26. 填精益肾疗骨疾《三十年临证经验集》
  27. 甜瓜《本草求真》
  28. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  29. 甜瓜《本草纲目》完整版
  30. 填坎汤【方剂大全】
  1. 甜肉桂《药性切用》
  2. 甜酒酿山药羹《保健药膳》
  3. 甜食要少吃《预防医学》
  4. 甜酱《药性切用》
  5. 甜藤《证类本草》
  6. 甜瓜子《本草便读》
  7. 甜葶苈《药性切用》
  8. 甜瓜子《本经逢原》
  9. 甜葶苈子《滇南本草》
  10. 甜瓜仁《顾松园医镜》
  11. 甜杏仁（《本草从新》）《中医饮食营养学》
  12. 甜瓜蒂《药性切用》
  13. 甜远志《滇南本草》
  14. 甜瓜蒂《本草分经》
  15. 甜竹沥《药性切用》
  16. 甜瓜蒂《本经逢原》
  17. 甜竹茹《药性切用》
  18. 甜瓜蒂《本草求真》
  19. 填骨丸《备急千金要方》
  20. 甜瓜蒂《本草备要》
  21. 填骨万金煎《备急千金要方》
  22. 甜瓜茶《茶饮保健》
  23. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  24. 甜瓜〈寒〉《食疗本草》
  25. 填精益肾疗骨疾《三十年临证经验集》
  26. 甜瓜《滇南本草》
  27. 捵法《中医词典》
  28. 甜瓜《本草撮要》
  29. 腆颗虫《证类本草》
  30. 甜瓜《增广和剂局方药性总论》
  31. 挑刺《中医词典》


桂心_《药性切用》_中医本草_【岐黄之术】

桂心

桂心

  • 上一页
  • 目录
  • 相关
  • 下一页

性近肉桂，浓去外皮。入心、脾、血分而祛寒止痛；内托排脓，为治内不治外之专药

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜肉桂
  • 当前页：桂心
  • 下一页：牡桂
<<< 返回本书目录
  1. 桂心《本草择要纲目》
  2. 桂心庵（艹闾）子丸【方剂大全】
  3. 桂香匀气丸【方剂大全】
  4. 桂心白术散【方剂大全】
  5. 桂香丸【方剂大全】
  6. 桂心白术汤【方剂大全】
  7. 桂香汤【方剂大全】
  8. 桂心半夏汤【方剂大全】
  9. 桂香散【方剂大全】
  10. 桂心蜂房散【方剂大全】
  11. 桂香膏【方剂大全】
  12. 桂心釜墨散【方剂大全】
  13. 桂丸【方剂大全】
  14. 桂心膏【方剂大全】
  15. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  16. 桂心煎【方剂大全】
  17. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  18. 桂心胶饴汤【方剂大全】
  19. 桂铁散【方剂大全】
  20. 桂心酒【方剂大全】
  21. 桂桃汤【方剂大全】
  22. 桂心酒粥【方剂大全】
  23. 桂粟饮【方剂大全】
  24. 桂心橘皮汤【方剂大全】
  25. 桂树根【中药大全】
  26. 桂心羌活丸【方剂大全】
  27. 桂术汤【方剂大全】
  28. 桂心三物汤【方剂大全】
  29. 桂术散【方剂大全】
  30. 桂心散【方剂大全】
  1. 桂心《药性切用》
  2. 桂心《本草撮要》
  3. 桂心（热）《本草分经》
  4. 桂心《本草择要纲目》
  5. 桂心白术汤《妇人大全良方》
  6. 桂心《本草分经》
  7. 桂心酒《备急千金要方》
  8. 桂心《本草从新》
  9. 桂心酒《备急千金要方》
  10. 桂心《本经逢原》
  11. 桂心橘皮汤《备急千金要方》
  12. 桂心《本草求真》
  13. 桂心三物汤《备急千金要方》
  14. 桂心《本草易读》
  15. 桂心散《妇人大全良方》
  16. 桂心《本草备要》
  17. 桂心汤方《备急千金要方》
  18. 桂香丸《三因极一病证方论》
  19. 桂心丸《妇人大全良方》
  20. 桂香丸《妇人大全良方》
  21. 桂心粥《保健药膳》
  22. 桂香汤《是斋百一选方》
  23. 桂辛汤《是斋百一选方》
  24. 桂香散《是斋百一选方》
  25. 桂鱼（《开宝本草》）《中医饮食营养学》
  26. 桂香散《是斋百一选方》
  27. 桂萸茶《茶饮保健》
  28. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  29. 桂圆方《妇人大全良方》
  30. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  31. 桂圆莲子粥《食物疗法》


牡桂_《药性切用》_中医本草_【岐黄之术】

牡桂

牡桂

  • 上一页
  • 目录
  • 相关
  • 下一页

即大桂。禀离火纯阳之气，辛胜于甘而微带苦性，偏温散而能上行。治心腹冷痛，筋拘挛，不减肉桂。若相火不归，下元虚冷，其力不能直达下焦，为稍逊耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂心
  • 当前页：牡桂
  • 下一页：上官桂
<<< 返回本书目录
  1. 牡桂《证类本草》
  2. 牡蒿《本草纲目》完整版
  3. 牡桂《本草乘雅半偈》
  4. 牡蒿【中药大全】
  5. 牡狗阴茎【中药大全】
  6. 牡蒿根【中药大全】
  7. 牡狗阴茎《证类本草》
  8. 牡荆《本草纲目》完整版
  9. 牡狗阴茎《本草乘雅半偈》
  10. 牡荆《本草图经》
  11. 牡狗阴茎《本草纲目》完整版
  12. 牡荆《本草纲目》图文版
  13. 牡丹粥【方剂大全】
  14. 牡荆【中药大全】
  15. 牡丹藤【中药大全】
  16. 牡荆根《本草纲目》完整版
  17. 牡丹汤【方剂大全】
  18. 牡荆根【中药大全】
  19. 牡丹散【方剂大全】
  20. 牡荆茎【中药大全】
  21. 牡丹三七【中药大全】
  22. 牡荆沥《本草纲目》完整版
  23. 牡丹皮汤【方剂大全】
  24. 牡荆沥【中药大全】
  25. 牡丹皮散【方剂大全】
  26. 牡荆实《本草纲目》完整版
  27. 牡丹皮散《汤头歌诀》
  28. 牡荆实《证类本草》
  29. 牡丹皮【中药大全】
  30. 牡荆汤【方剂大全】
  1. 牡桂《药性切用》
  2. 牡桂《名医别录》
  3. 牡桂《本草乘雅半偈》
  4. 牡桂《增广和剂局方药性总论》
  5. 牡蒿《千金翼方》
  6. 牡桂《本经逢原》
  7. 牡蒿《本草经集注》
  8. 牡桂《证类本草》
  9. 牡蒿《新修本草》
  10. 牡桂《新修本草》
  11. 牡蒿《证类本草》
  12. 牡桂《本草经集注》
  13. 牡蒿《名医别录》
  14. 牡桂《千金翼方》
  15. 牡荆《本草纲目》
  16. 牡桂《神农本草经》
  17. 牡荆《本草图经》
  18. 牡狗阴茎《本草乘雅半偈》
  19. 牡荆沥《药性切用》
  20. 牡狗阴茎《名医别录》
  21. 牡荆实《千金翼方》
  22. 牡狗阴茎《证类本草》
  23. 牡荆实《本草经集注》
  24. 牡狗阴茎《本草蒙筌》
  25. 牡荆实《新修本草》
  26. 牡狗阴茎《新修本草》
  27. 牡荆实《本草蒙筌》
  28. 牡狗阴茎《本草经集注》
  29. 牡荆实《冯氏锦囊秘录》
  30. 牡狗阴茎《千金翼方》
  31. 牡荆实《医学入门》


上官桂_《药性切用》_中医本草_【岐黄之术】

上官桂

上官桂

  • 上一页
  • 目录
  • 相关
  • 下一页

一名筒桂。辛甘性温，入经髓而宣通百脉，导引诸药。有辛温行散之功，无壮火食患，经络寒痹最宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡桂
  • 当前页：上官桂
  • 下一页：川桂枝
<<< 返回本书目录
  1. 上古之人春秋百岁今时之人半百而衰《类经》
  2. 上海甲方【方剂大全】
  3. 上古天真论眼科《明目至宝》
  4. 上行性皮肤麻木【疾病症状】
  5. 上古天真论篇《疡医大全》
  6. 上合药分剂料理法则《证类本草》
  7. 上古天真论篇《黄帝内经·素问》
  8. 上颌窦癌【疾病大全】
  9. 上古天真论篇《冯氏锦囊秘录》
  10. 上颌窦癌（carcinoma of the maxillary sinus）《耳鼻咽喉外科学》
  11. 上古天真论《素问悬解》
  12. 上颌窦恶性肿瘤【疾病大全】
  13. 上古时期《中医养生学》
  14. 上颌窦后鼻孔息肉【疾病大全】
  15. 上古圣人之教下《类经》
  16. 上颌窦炎《临床激光治疗学》
  17. 上巩膜静脉压升高所致青光眼【疾病大全】
  18. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  19. 上攻眼目【方剂主治】
  20. 上颌后缩【疾病大全】
  21. 上攻下注【方剂主治】
  22. 上颌前突【疾病大全】
  23. 上工下工治病《针灸素难要旨》
  24. 上呼吸道感染《家庭医学百科-医疗康复篇》
  25. 上膈下膈虫痈之刺《类经》
  26. 上呼吸道感染《赵绍琴临证验案精选》
  27. 上膈《内经评文》
  28. 上呼吸道感染《赵绍琴临证验案精选》
  29. 上膈《灵枢悬解》
  30. 上呼吸道感染【中药主治】
  1. 上官桂《药性切用》
  2. 上关《针灸学》
  3. 上官均（1038-1115年）《中医词典》
  4. 上关《中医词典》
  5. 上官翼《中医词典》
  6. 上古之人春秋百岁今时之人半百而衰《类经》
  7. 上管《中医词典》
  8. 上古天真论眼科《明目至宝》
  9. 上含《中医词典》
  10. 上古天真论篇《疡医大全》
  11. 上寒下热《中医名词词典》
  12. 上古天真论篇《冯氏锦囊秘录》
  13. 上寒下热《中医词典》
  14. 上古天真论篇《黄帝内经·素问》
  15. 上好香茶饼《奇方类编》
  16. 上古天真论《素问悬解》
  17. 上合谷《手穴手纹诊治》
  18. 上古天真论《素问悬解》
  19. 上合药分剂料理法则《证类本草》
  20. 上古时期《中医养生学》
  21. 上颌动脉《人体解剖学》
  22. 上古圣人之教下《类经》
  23. 上颌窦癌《耳鼻咽喉外科学》
  24. 上工下工治病《针灸素难要旨》
  25. 上颌窦恶性肿瘤《中西医结合耳鼻喉科》
  26. 上工层次《思考中医》
  27. 上颌窦骨折《中西医结合耳鼻喉科》
  28. 上工《中医词典》
  29. 上颌窦炎《临床激光治疗学》
  30. 上工《中医名词词典》
  31. 上颌窦炎《中西医结合耳鼻喉科》


川桂枝_《药性切用》_中医本草_【岐黄之术】

川桂枝

川桂枝

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘微温，入手少阴而温营散表，发汗祛寒，为伤寒、中风营分散寒专药。按∶主下元，总理中外气血；桂心专温脏腑营血，不行经络气分；牡桂性兼上行，统治表官桂善走胁肋，不能直达下焦；桂枝调和营卫，解散风寒为异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上官桂
  • 当前页：川桂枝
  • 下一页：辛夷
<<< 返回本书目录
  1. 川桂皮【中药大全】
  2. 川黄连丸【方剂大全】
  3. 川桂【中药大全】
  4. 川黄散【方剂大全】
  5. 川归汤【方剂大全】
  6. 川活散【方剂大全】
  7. 川谷根【中药大全】
  8. 川姜丸【方剂大全】
  9. 川附丸【方剂大全】
  10. 川椒《药笼小品》
  11. 川附散【方剂大全】
  12. 川椒白芷散【方剂大全】
  13. 川粉散【方剂大全】
  14. 川椒茶【方剂大全】
  15. 川防风【中药大全】
  16. 川椒红《本草易读》
  17. 川方五子丸【方剂大全】
  18. 川椒面拌粥【方剂大全】
  19. 川鄂山茱萸【中药大全】
  20. 川椒散【方剂大全】
  21. 川滇桤木【中药大全】
  22. 川椒丸【方剂大全】
  23. 川滇大黄土【中药大全】
  24. 川椒乌梅汤【方剂大全】
  25. 川党参【中药大全】
  26. 川槿皮锭【方剂大全】
  27. 川当归散【方剂大全】
  28. 川槿散【方剂大全】
  29. 川大黄丸【方剂大全】
  30. 川槿汤【方剂大全】
  1. 川桂枝《药性切用》
  2. 川附子《药性切用》
  3. 川黄柏《得配本草》
  4. 川附子《外科全生集》
  5. 川黄柏《本草害利》
  6. 川断《本草便读》
  7. 川黄柏《本草害利》
  8. 川独活《药性切用》
  9. 川黄柏《药性切用》
  10. 川独活《药性切用》
  11. 川黄连《冯氏锦囊秘录》
  12. 川独活《药性切用》
  13. 川黄连《得配本草》
  14. 川独活《药性切用》
  15. 川黄连《药性切用》
  16. 川大黄《药性切用》
  17. 川椒《药笼小品》
  18. 川茶、藤茶、夸茶《饮膳正要》
  19. 川椒《汤液本草》
  20. 川萆《本草害利》
  21. 川椒《本草备要》
  22. 川贝酿梨《食物疗法》
  23. 川椒《饮食须知》
  24. 川贝母《药性切用》
  25. 川椒《本草求真》
  26. 川贝母《本草害利》
  27. 川椒《本草从新》
  28. 川贝母《本草分经》
  29. 川椒《本草便读》
  30. 川贝母《本草分经》
  31. 川椒《本草分经》


辛夷_《药性切用》_中医本草_【岐黄之术】

辛夷

辛夷

  • 上一页
  • 目录
  • 相关
  • 下一页

一名迎春花，即木笔花。性味辛寒，轻浮入肺，兼入胃经，能引胃中清气上行，通于脑，为脑热鼻渊之专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川桂枝
  • 当前页：辛夷
  • 下一页：上沉香
<<< 返回本书目录
  1. 辛夷《本草纲目》图文版
  2. 辛夷【中药大全】
  3. 辛夷《证类本草》
  4. 辛夷清肺饮【方剂大全】
  5. 辛夷《神农本草经百种录》
  6. 辛夷散《汤头歌诀》
  7. 辛夷《雷公炮炙论》
  8. 辛夷散【方剂大全】
  9. 辛夷《本草新编》
  10. 辛夷汤【方剂大全】
  11. 辛夷《本草图经》
  12. 辛夷丸【方剂大全】
  13. 辛夷《本草崇原》
  14. 辛酉岁图《圣济总录》
  15. 辛夷《本草乘雅半偈》
  16. 辛字润肺膏《增订十药神书》
  17. 辛夷《本草纲目》完整版
  18. 辛字润肺膏【方剂大全】
  19. 辛序《医碥》
  20. 辛字润肺膏论《增订十药神书》
  21. 辛香散【方剂大全】
  22. 锌及其化合物引起的皮肤病【疾病大全】
  23. 辛香气味宜避《医门补要》
  24. 锌缺乏《临床营养学》
  25. 辛乌散【方剂大全】
  26. 锌缺乏病【疾病大全】
  27. 辛未岁图《圣济总录》
  28. 锌缺乏症《家庭医学百科-医疗康复篇》
  29. 辛巳岁图《圣济总录》
  30. 锌中毒【疾病大全】
  1. 辛夷《药性切用》
  2. 辛夷《本草撮要》
  3. 辛夷《本草乘雅半偈》
  4. 辛夷《本草害利》
  5. 辛夷《本草图经》
  6. 辛夷《本草分经》
  7. 辛夷蚕茶《茶饮保健》
  8. 辛夷《本草分经》
  9. 辛夷茶《茶饮保健》
  10. 辛夷《名医别录》
  11. 辛夷散《医方考》
  12. 辛夷《增广和剂局方药性总论》
  13. 辛夷散《医方考》
  14. 辛夷《本草便读》
  15. 辛夷散《医方论》
  16. 辛夷《本草崇原》
  17. 辛夷散《汤头歌诀》
  18. 辛夷《中药学》
  19. 辛夷夏茶《茶饮保健》
  20. 辛夷《得配本草》
  21. 辛荑《新修本草》
  22. 辛夷《本草从新》
  23. 辛荑《本草蒙筌》
  24. 辛夷《本经逢原》
  25. 辛荑膏《仁术便览》
  26. 辛夷《本草新编》
  27. 辛荑散《仁术便览》
  28. 辛夷《本草求真》
  29. 辛荑散《万氏秘传片玉心书》
  30. 辛夷《顾松园医镜》
  31. 辛酉岁图《圣济总录》


上沉香_《药性切用》_中医本草_【岐黄之术】

上沉香

上沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦性温，诸木皆浮，而沉香独沉。入右肾命门，力能堕痰下气，为宣导下行专药汁摩冲用。阴虚血燥、气陷火炎均忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛夷
  • 当前页：上沉香
  • 下一页：母丁香
<<< 返回本书目录
  1. 上朝三元《养生导引秘籍》
  2. 上池涓滴一卷《友渔斋医话》
  3. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  4. 上池饮【方剂大全】
  5. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  6. 上喘中满《儒门事亲》
  7. 上部《跌打损伤方》
  8. 上唇变薄【疾病症状】
  9. 上编《圆运动的古中医学》
  10. 上唇肥厚【疾病症状】
  11. 上编《本草求真》
  12. 上唇附近，鼻旁沟和眼睑的丘疹或结节【疾病症状】
  13. 上臂短于前臂，小腿短于大腿【疾病症状】
  14. 上唇疖肿【疾病症状】
  15. 上胞下垂《中医眼科学》
  16. 上搭门主论《疡医大全》
  17. 上半身正常，下半身肥胖型【疾病症状】
  18. 上搭手《医宗金鉴》
  19. 上半身消瘦，下半身肥胖【疾病症状】
  20. 上丹【方剂大全】
  21. 上半身热刺激性多汗【疾病症状】
  22. 上丹田《养生导引秘籍》
  23. 上半身肥胖型【疾病症状】
  24. 上肚角疽《外科十三方考》
  25. 上半身代偿性多汗症【疾病症状】
  26. 上呃《凌临灵方》
  27. 上〔月咢〕痈《医宗金鉴》
  28. 上二黄丸【方剂大全】
  29. 商周医事制度《中国医学通史》
  30. 上肺纤维化明显【疾病症状】
  1. 上沉香《药性切用》
  2. 上朝三元《养生导引秘籍》
  3. 上池涓滴一卷《友渔斋医话》
  4. 上层镇药《中医词典》
  5. 上虫兽类《本草经集注》
  6. 上草木类《本草经集注》
  7. 上喘为水《中医词典》
  8. 上草《中医词典》
  9. 上喘中满《儒门事亲》
  10. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  11. 上慈宫《中医词典》
  12. 上部有汗四十一法《针灸神书》
  13. 上搭门主方《疡医大全》
  14. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  15. 上搭门主论《疡医大全》
  16. 上部《跌打损伤方》
  17. 上搭手《中医词典》
  18. 上病下取《中医词典》
  19. 上搭手《医宗金鉴》
  20. 上病下取《中医名词词典》
  21. 上搭手《外科心法要诀》
  22. 上编《本草求真》
  23. 上搭手《万氏秘传外科心法》
  24. 上编《圆运动的古中医学》
  25. 上丹《三因极一病证方论》
  26. 上背发《万氏秘传外科心法》
  27. 上丹《太平惠民和剂局方》
  28. 上胞下垂（睑废）《中医名词词典》
  29. 上丹田《中医词典》
  30. 上胞下垂《中医眼科学》
  31. 上丹田《养生导引秘籍》


母丁香_《药性切用》_中医本草_【岐黄之术】

母丁香

母丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温纯阳，入肺胃而温中散滞，为胃虚冷呃专药。小者，名公丁香，可供食料，不剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上沉香
  • 当前页：母丁香
  • 下一页：白檀香
<<< 返回本书目录
  1. 母草【中药大全】
  2. 母丁香【中药大全】
  3. 某妪血痢危症治验《一得集》
  4. 母丁香膏【方剂大全】
  5. 某妪湿邪内蕴闷呕便闭治验《一得集》
  6. 母儿ABO血型不合【疾病大全】
  7. 某妪本病风痱加感暑邪《程杏轩医案》
  8. 母儿血型不合《家庭医学百科-医疗康复篇》
  9. 某些药物代谢动力学数据《药理学》
  10. 母儿血型不合溶血病《妇产科学》
  11. 某些神经疾病的生物化学《临床生物化学》
  12. 母儿血型不合溶血病【疾病大全】
  13. 某些肝病的生化机制《临床生物化学》
  14. 母鸡汤【方剂大全】
  15. 某太太冬温暴脱症《一得集》
  16. 母菊【中药大全】
  17. 某暑热泄泻危症治验《一得集》
  18. 母乳喂养好处多《免疫与健康》
  19. 某妇胎动下血《程杏轩医案》
  20. 母乳性黄疸【疾病大全】
  21. 貘皮《本草纲目》完整版
  22. 母婴ABO血型不合【疾病症状】
  23. 貘尿《本草纲目》完整版
  24. 母猪半夏【中药大全】
  25. 貘膏《本草纲目》完整版
  26. 母猪菜【中药大全】
  27. 貘《本草纲目》完整版
  28. 母猪草【中药大全】
  29. 默运胎息《女丹合编选注》
  30. 母猪乳《本草纲目》完整版
  1. 母丁香《药性切用》
  2. 母病及子《中医词典》
  3. 母儿血型不合《家庭医学百科-医疗康复篇》
  4. 母病及子《中医名词词典》
  5. 母儿血型不合溶血病《妇产科学》
  6. 母爱是儿童心理健康的重要营养《医学心理学》
  7. 母姜酒《备急千金要方》
  8. 母《中医词典》
  9. 母疟《中医词典》
  10. 某妪血痢危症治验《一得集》
  11. 母气《中医名词词典》
  12. 某妪湿邪内蕴闷呕便闭治验《一得集》
  13. 母气《中医词典》
  14. 某妪本病风痱加感暑邪《程杏轩医案》
  15. 母乳喂养《家庭医学百科·预防保健篇》
  16. 某些药物代谢动力学数据《药理学》
  17. 母乳喂养好处多《免疫与健康》
  18. 某些穴位刺激的呼吸效应《生理学》
  19. 母乳性黄疸《儿科学》
  20. 某些特殊疾病时的肾脏损害《实用免疫细胞与核酸》
  21. 母腮《手穴手纹诊治》
  22. 某些食物中毒的急诊处理《急诊医学》
  23. 母腮《中医词典》
  24. 某些杀鼠药中毒的急诊处理《急诊医学》
  25. 母体焦虑与胎儿死亡《医学心理学》
  26. 某些疾病时抗生素的应用《医院药学》
  27. 母－婴联结《医学心理学》
  28. 某太太冬温暴脱症《一得集》
  29. 母源性中毒《预防医学》
  30. 某暑热泄泻危症治验《一得集》
  31. 母猪翻《急救广生集》


白檀香_《药性切用》_中医本草_【岐黄之术】

白檀香

白檀香

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛温，入脾肺气分而兼入肝胃。能引胃气上行，调中解郁，为治膈止吐专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：母丁香
  • 当前页：白檀香
  • 下一页：紫檀香
<<< 返回本书目录
  1. 白檀香《本草易读》
  2. 白炭《本草纲目》完整版
  3. 白檀根【中药大全】
  4. 白炭【中药大全】
  5. 白檀【中药大全】
  6. 白汤【方剂大全】
  7. 白苔舌总论《伤寒舌鉴》
  8. 白糖米醋蛋【方剂大全】
  9. 白苔舌《敖氏伤寒金镜录》
  10. 白糖饮【方剂大全】
  11. 白苔类总论《察舌辨症新法》
  12. 白藤【中药大全】
  13. 白苔类分别诊断法《察舌辨症新法》
  14. 白提毒散【方剂大全】
  15. 白苔黑点舌《敖氏伤寒金镜录》
  16. 白天不自觉地将牙咬紧【疾病症状】
  17. 白苔边黄舌《敖氏伤寒金镜录》
  18. 白天的睡眠《人体使用手册》
  19. 白苏子油【中药大全】
  20. 白天嗜睡夜间失眠【疾病症状】
  21. 白苏子【中药大全】
  22. 白填鸭散【方剂大全】
  23. 白苏叶【中药大全】
  24. 白通加《汤头歌诀》
  25. 白苏梗【中药大全】
  26. 白通加猪胆汁汤《伤寒寻源》
  27. 白苏【中药大全】
  28. 白通加猪胆汁汤【方剂大全】
  29. 白菘菜《本草求真》
  30. 白通四逆《医学读书记》
  1. 白檀香《药性切用》
  2. 白檀香《本草分经》
  3. 白糖《本草分经》
  4. 白檀香《本草分经》
  5. 白糖《本草分经》
  6. 白檀香《本草分经》
  7. 白糖《本草分经》
  8. 白檀香《本草从新》
  9. 白田螺散《重订囊秘喉书》
  10. 白檀香《本草求真》
  11. 白通草《药性切用》
  12. 白檀香《本草易读》
  13. 白通加《汤头歌诀》
  14. 白檀香《玉楸药解》
  15. 白通加人尿猪胆汁汤《医方考》
  16. 白苔舌总论《伤寒舌鉴》
  17. 白通加人尿猪胆汁汤《医方考》
  18. 白苔舌《敖氏伤寒金镜录》
  19. 白通加人尿猪胆汁汤《退思集类方歌注》
  20. 白苔如积粉舌《中医词典》
  21. 白通加人尿猪胆汁汤《医方论》
  22. 白苔类总论《察舌辨症新法》
  23. 白通加猪胆汁方《伤寒论》
  24. 白苔类分别诊断法《察舌辨症新法》
  25. 白通加猪胆汁汤《圆运动的古中医学》
  26. 白苔红地舌《中医词典》
  27. 白通加猪胆汁汤《医宗金鉴》
  28. 白苔黑根舌《中医词典》
  29. 白通加猪胆汁汤《删补名医方论》
  30. 白苔黑点舌《敖氏伤寒金镜录》
  31. 白通加猪胆汁汤《医学心悟》


紫檀香_《药性切用》_中医本草_【岐黄之术】

紫檀香

紫檀香

  • 上一页
  • 目录
  • 相关
  • 下一页

性味温平，入肝、脾、血分。力能调营消肿，止血定痛。然香耗动火，阴虚者，二忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白檀香
  • 当前页：紫檀香
  • 下一页：降真香
<<< 返回本书目录
  1. 紫檀香《本草纲目》完整版
  2. 紫藤《本草纲目》完整版
  3. 紫檀【中药大全】
  4. 紫藤《证类本草》
  5. 紫苏子圆【方剂大全】
  6. 紫藤【中药大全】
  7. 紫苏子汤【方剂大全】
  8. 紫藤根【中药大全】
  9. 紫苏子散【方剂大全】
  10. 紫藤子【中药大全】
  11. 紫苏子【中药大全】
  12. 紫铜矿【中药大全】
  13. 紫苏粥《保健药膳》
  14. 紫筒草【中药大全】
  15. 紫苏饮子【方剂大全】
  16. 紫筒草根【中药大全】
  17. 紫苏饮【方剂大全】
  18. 紫团参丸【方剂大全】
  19. 紫苏叶（苏子）《本草新编》
  20. 紫外线对眼的作用《理疗学》
  21. 紫苏叶【中药大全】
  22. 紫外线疗法（Ultraviolet radiation therapy）《理疗学》
  23. 紫苏叶《滇南本草》
  24. 紫外线杀菌的作用《理疗学》
  25. 紫苏汤【方剂大全】
  26. 紫外线伤【疾病大全】
  27. 紫苏散【方剂大全】
  28. 紫菀《本草纲目》完整版
  29. 紫苏麻仁粥【方剂大全】
  30. 紫菀《本草乘雅半偈》
  1. 紫檀香《药性切用》
  2. 紫檀香《本草分经》
  3. 紫藤《证类本草》
  4. 紫檀香《本草从新》
  5. 紫外线的生物学效应《理疗学》
  6. 紫檀香《本草易读》
  7. 紫外线对眼的作用《理疗学》
  8. 紫檀《本经逢原》
  9. 紫外线光量子照射血液回输疗法《理疗学》
  10. 紫檀《本草备要》
  11. 紫外线光谱及生物学作用特点《理疗学》
  12. 紫笋雀舌茶《饮膳正要》
  13. 紫外线杀菌的作用《理疗学》
  14. 紫苏子粥《医学入门》
  15. 紫丸《备急千金要方》
  16. 紫苏子丸《太平惠民和剂局方》
  17. 紫丸《三因极一病证方论》
  18. 紫苏子汤《三因极一病证方论》
  19. 紫菀《神农本草经》
  20. 紫苏子汤《备急千金要方》
  21. 紫菀《本草纲目》
  22. 紫苏子散《太平惠民和剂局方》
  23. 紫菀《雷公炮炙论》
  24. 紫苏粥《保健药膳》
  25. 紫菀《雷公炮制药性解》
  26. 紫苏饮《博济方》
  27. 紫菀《千金翼方》
  28. 紫苏饮《医方论》
  29. 紫菀《药笼小品》
  30. 紫苏饮《仁术便览》
  31. 紫菀《长沙药解》


降真香_《药性切用》_中医本草_【岐黄之术】

降真香

降真香

  • 上一页
  • 目录
  • 相关
  • 下一页

一名紫金藤。性味辛温，入肝、脾、血分，而活血止痛，辟秽。降真禁忌同紫、白

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫檀香
  • 当前页：降真香
  • 下一页：台乌药
<<< 返回本书目录
  1. 降真香《本草纲目》图文版
  2. 降真香【中药大全】
  3. 降真香《证类本草》
  4. 降真香散【方剂大全】
  5. 降真香《本草择要纲目》
  6. 降脂汤【方剂大全】
  7. 降真香《本草易读》
  8. 降脂饮【方剂大全】
  9. 降真香《本草经解》
  10. 降珠丸《毓麟验方》
  11. 降真香《本草乘雅半偈》
  12. 降子汤【方剂大全】
  13. 降真香《本草纲目》完整版
  14. 绛矾丸【方剂大全】
  15. 降真丸【方剂大全】
  16. 绛宫汤【方剂大全】
  17. 降真散【方剂大全】
  18. 绛宫丸【方剂大全】
  19. 降真龙骨散【方剂大全】
  20. 绛红膏【方剂大全】
  21. 降真丹【方剂大全】
  22. 绛梨木【中药大全】
  23. 降痈散【方剂大全】
  24. 绛梨木根【中药大全】
  25. 降痈活命饮【方剂大全】
  26. 绛梨木叶【中药大全】
  27. 降药条【方剂大全】
  28. 绛梨木子【中药大全】
  29. 降药良方《经验麻科》
  30. 绛袍散【方剂大全】
  1. 降真香《药性切用》
  2. 降真香《本草择要纲目》
  3. 降真香《本草乘雅半偈》
  4. 降真香《增广和剂局方药性总论》
  5. 降脂饮《减肥新法与技巧》
  6. 降真香《本草经解》
  7. 降珠丸《毓麟验方》
  8. 降真香《得配本草》
  9. 绛矾《本草分经》
  10. 降真香《太平惠民和剂局方》
  11. 绛舌《温热论》
  12. 降真香《本草从新》
  13. 绛雪《重楼玉钥》
  14. 降真香《本经逢原》
  15. 绛雪丹《目经大成》
  16. 降真香《顾松园医镜》
  17. 绛雪丹（一名红灵丹）《时病论歌括新编》
  18. 降真香《证类本草》
  19. 绛雪散《冯氏锦囊秘录》
  20. 降真香《医学入门》
  21. 绛血丹秘方（华佗绛血丹）《华佗神方》
  22. 降真香《冯氏锦囊秘录》
  23. 酱《本草纲目》
  24. 降真香《本草易读》
  25. 酱《雷公炮炙论》
  26. 降真香《本草备要》
  27. 酱《千金翼方》
  28. 降真香《海药本草》
  29. 酱《千金翼方》
  30. 降真香《本草纲目》
  31. 酱《食物疗法》


台乌药_《药性切用》_中医本草_【岐黄之术】

台乌药

台乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温香窜，入脾肺而下及肾、膀，善疏邪逆之气，以致其平，为降气疏逆专药。血炎者并忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降真香
  • 当前页：台乌药
  • 下一页：滴乳香
<<< 返回本书目录
  1. 台湾医学《中国医学通史》
  2. 抬肩以助呼吸【疾病症状】
  3. 台湾土豆蔻【中药大全】
  4. 抬举性搏动【疾病症状】
  5. 台湾三颗针【中药大全】
  6. 苔白【方剂主治】
  7. 台湾榕【中药大全】
  8. 苔薄白【方剂主治】
  9. 台湾千金藤【中药大全】
  10. 苔菜【中药大全】
  11. 台湾泡桐叶【中药大全】
  12. 苔草部《本经逢原》
  13. 台湾泡桐【中药大全】
  14. 苔垢菜【中药大全】
  15. 台湾牛奶菜【中药大全】
  16. 苔黄【方剂主治】
  17. 台湾磨盘草【中药大全】
  18. 苔黄腻【疾病症状】
  19. 台湾厚壳树【中药大全】
  20. 苔色变换吉凶总论《察舌辨症新法》
  21. 台湾海棠【中药大全】
  22. 苔水花【中药大全】
  23. 台湾肺形草【中药大全】
  24. 苔藓样结核疹【疾病大全】
  25. 台蘑【中药大全】
  26. 苔藓样念珠状疹【疾病大全】
  27. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》
  28. 苔之真退假退驳去辨《察舌辨症新法》
  29. 台、港、澳医学发展《中国医学通史》
  30. 鲐鱼【中药大全】
  1. 台乌药《药性切用》
  2. 台乌药《本草害利》
  3. 抬肩大喘《傅青主男科》
  4. 台湾中医药学之发展《中国医学通史》
  5. 苔《本经逢原》
  6. 台湾早期的教会医学（1865～1895）《中国医学通史》
  7. 苔垢《中医名词词典》
  8. 台湾与内陆的医药交流《中国医学通史》
  9. 苔垢《中医词典》
  10. 台湾医学《中国医学通史》
  11. 苔滑《中医名词词典》
  12. 台湾巫医时代及原住民医药《中国医学通史》
  13. 苔滑《中医词典》
  14. 台苗羹《饮膳正要》
  15. 苔润《中医名词词典》
  16. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》
  17. 苔润《中医词典》
  18. 胎自堕论《格致余论》
  19. 苔色变换吉凶总论《察舌辨症新法》
  20. 胎自堕《女科证治准绳》
  21. 苔衣《得配本草》
  22. 胎自堕《证治准绳·女科》
  23. 苔之真退假退驳去辨《察舌辨症新法》
  24. 胎自堕《医学纲目》
  25. 太白《针灸大成》
  26. 胎自堕《中医词典》
  27. 太白《中医词典》
  28. 胎坠《奇效简便良方》
  29. 太白《针灸学》
  30. 胎坠《续名医类案》
  31. 太白（俞穴）《子午流注说难》


滴乳香_《药性切用》_中医本草_【岐黄之术】

滴乳香

滴乳香

  • 上一页
  • 目录
  • 相关
  • 下一页

一名熏陆香。苦温辛香，入心而通行十二经；活血舒筋，祛风止痛，为治痹活络专生研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：台乌药
  • 当前页：滴乳香
  • 下一页：明没药
<<< 返回本书目录
  1. 滴乳膏【方剂大全】
  2. 滴水丸【方剂大全】
  3. 滴露膏【方剂大全】
  4. 滴水珠【中药大全】
  5. 滴金丸【方剂大全】
  6. 滴血根【中药大全】
  7. 滴金膏【方剂大全】
  8. 滴眼汤【方剂大全】
  9. 滴耳油【方剂大全】
  10. 滴油散【方剂大全】
  11. 滴定分析概念《医用化学》
  12. 滴状角膜【疾病症状】
  13. 滴定分析《医用化学》
  14. 迪厄拉富瓦病【疾病大全】
  15. 滴滴金【方剂大全】
  16. 迪格奥尔格综合征【疾病大全】
  17. 滴滴花【中药大全】
  18. 迪乔治综合症《基因与疾病》
  19. 滴虫性阴道炎【疾病大全】
  20. 荻野台洲《先哲医话》
  21. 滴虫性阴道炎《女科宝鉴》
  22. 敌金丸【方剂大全】
  23. 滴虫性外阴炎【疾病大全】
  24. 敌鼠中毒【疾病大全】
  25. 滴虫汤【方剂大全】
  26. 敌痰丸【方剂大全】
  27. 滴鼻栀子仁煎【方剂大全】
  28. 涤波汤【方剂大全】
  29. 滴鼻灵【方剂大全】
  30. 涤肠汤【方剂大全】
  1. 滴乳香《药性切用》
  2. 滴脓疮《中医词典》
  3. 滴丸剂《医院药学》
  4. 滴定曲线与指示剂的选择《医用化学》
  5. 滴眼剂《医院药学》
  6. 滴定分析的误差《医用化学》
  7. 滴眼药法《中医词典》
  8. 滴定分析的特点和方法《医用化学》
  9. 鍉针《中医名词词典》
  10. 滴定分析的计算方法《医用化学》
  11. 鍉针《中医词典》
  12. 滴定分析的操作程序《医用化学》
  13. 鍉针主治法歌《医宗金鉴》
  14. 滴定分析《医用化学》
  15. 狄仁杰《中医词典》
  16. 滴虫性阴道炎《妇产科学》
  17. 迪乔治异常《默克家庭诊疗手册》
  18. 滴虫性阴道炎《中医词典》
  19. 迪乔治综合症《基因与疾病》
  20. 滴虫病《默克家庭诊疗手册》
  21. 荻皮《千金翼方》
  22. 低脂蛋白血症《默克家庭诊疗手册》
  23. 荻皮《新修本草》
  24. 低氧血症和缺氧血症《神经精神疾病诊断学》
  25. 荻皮《证类本草》
  26. 低血压《赵绍琴临证验案精选》
  27. 荻皮《名医别录》
  28. 低血压《赵绍琴临证验案精选》
  29. 荻野台洲《先哲医话》
  30. 低血压《默克家庭诊疗手册》
  31. 敌敌畏中毒的急救《现代院外急救手册》


明没药_《药性切用》_中医本草_【岐黄之术】

明没药

明没药

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦平，入十二经。散瘀破结，消肿定痛，为血痹消滞专药。微焙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滴乳香
  • 当前页：明没药
  • 下一页：血竭
<<< 返回本书目录
  1. 明理续论序《伤寒六书》
  2. 明目《普济方·针灸》
  3. 明理《景岳全书》
  4. 明目【中药主治】
  5. 明理《古今医彻》
  6. 明目【方剂主治】
  7. 明溃疡虚实论《外科启玄》
  8. 明目地黄丸【方剂大全】
  9. 明睛散【方剂大全】
  10. 明目地黄丸加减方【方剂大全】
  11. 明睛地黄圆【方剂大全】
  12. 明目赋（二）《明目至宝》
  13. 明经络之数有几《此事难知》
  14. 明目赋（一）《明目至宝》
  15. 明胶【中药大全】
  16. 明目论《异授眼科》
  17. 明宦官及富贵人疮疡治法不同论《外科启玄》
  18. 明目蓬硝水《医学衷中参西录》
  19. 明膏粱之人生恶疮论《外科启玄》
  20. 明目去翳【中药主治】
  21. 明附骨疽论《外科启玄》
  22. 明目汤【方剂大全】
  23. 明妇女出痘与婴孩不同论《外科启玄》
  24. 明目退翳【中药主治】
  25. 明肥人疮疡治法论《外科启玄》
  26. 明目退翳【方剂主治】
  27. 明发背后序六要法《外科启玄》
  28. 明目延龄丸【方剂大全】
  29. 明耳目【方剂主治】
  30. 明目延龄饮《保健药膳》
  1. 明没药《药性切用》
  2. 明理续论序《伤寒六书》
  3. 明目《千金翼方》
  4. 明理《古今医彻》
  5. 明目《普济方·针灸》
  6. 明理《景岳全书》
  7. 明目丹秘方（华佗明目丹）《华佗神方》
  8. 明溃疡虚实论《外科启玄》
  9. 明目地黄丸《医学心悟》
  10. 明灸《中医词典》
  11. 明目方《奇方类编》
  12. 明睛散《太平惠民和剂局方》
  13. 明目方《奇方类编》
  14. 明睛地黄丸《太平惠民和剂局方》
  15. 明目赋（二）《明目至宝》
  16. 明经络之数有几《此事难知》
  17. 明目赋（一）《明目至宝》
  18. 明宦官及富贵人疮疡治法不同论《外科启玄》
  19. 明目枸杞丸《奇方类编》
  20. 明化《中医词典》
  21. 明目流气饮《仁术便览》
  22. 明琥珀《药性切用》
  23. 明目流气饮（加味明目流气饮）《仁术便览》
  24. 明光《中医词典》
  25. 明目六事方《医方考》
  26. 明宫容颜永润茶《茶饮保健》
  27. 明目论《异授眼科》
  28. 明膏粱之人生恶疮论《外科启玄》
  29. 明目蓬硝水《医学衷中参西录》
  30. 明附骨疽论《外科启玄》
  31. 明目丸《明目至宝》


血竭_《药性切用》_中医本草_【岐黄之术】

血竭

血竭

  • 上一页
  • 目录
  • 相关
  • 下一页

一名麒麟竭。甘咸性平，入心、肝、血分，散瘀降浊逆，止血定急痛，为血逆、血痛危专药。无瘀勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明没药
  • 当前页：血竭
  • 下一页：枫脂香
<<< 返回本书目录
  1. 血竭《药笼小品》
  2. 血竭【中药大全】
  3. 血竭《本草易读》
  4. 血竭膏【方剂大全】
  5. 血竭《本草新编》
  6. 血竭瓜蒌汤【方剂大全】
  7. 血结胸证《伤寒九十论》
  8. 血竭散【方剂大全】
  9. 血结胸痛治验《一得集》
  10. 血解《儿科萃精》
  11. 血结胸《伤寒捷诀》
  12. 血经草【中药大全】
  13. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  14. 血精【疾病症状】
  15. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  16. 血康口服液【方剂大全】
  17. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  18. 血枯《黄帝内经太素》
  19. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  20. 血枯《类经》
  21. 血浆脂蛋白《临床生物化学》
  22. 血枯《医经原旨》
  23. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  24. 血枯经闭《妇科心法要诀》
  25. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  26. 血枯经闭《妇人规》
  27. 血浆纤维蛋白原（FB）《常用化验值及意义》
  28. 血枯经闭《景岳全书》
  29. 血浆酮体《常用化验值及意义》
  30. 血枯经闭《医宗金鉴》
  1. 血竭《药性切用》
  2. 血竭《外科全生集》
  3. 血竭膏《仁术便览》
  4. 血竭《本草撮要》
  5. 血竭散《博济方》
  6. 血竭《本草害利》
  7. 血解《儿科萃精》
  8. 血竭《本草分经》
  9. 血经《中医词典》
  10. 血竭《本草分经》
  11. 血厥《中医名词词典》
  12. 血竭《本草便读》
  13. 血厥《中医词典》
  14. 血竭《中药学》
  15. 血咳《中医词典》
  16. 血竭《得配本草》
  17. 血渴《中医词典》
  18. 血竭《本草从新》
  19. 血枯《黄帝内经太素》
  20. 血竭《本草新编》
  21. 血枯《中医名词词典》
  22. 血竭《本草求真》
  23. 血枯《医述》
  24. 血竭《本草易读》
  25. 血枯《类经》
  26. 血竭《本草备要》
  27. 血枯《医经原旨》
  28. 血竭《玉楸药解》
  29. 血枯《灵素节注类编》
  30. 血竭《药笼小品》
  31. 血枯传为风消《竹泉生女科集要》


枫脂香_《药性切用》_中医本草_【岐黄之术】

枫脂香

枫脂香

  • 上一页
  • 目录
  • 相关
  • 下一页

即白胶香。性味辛平，活血解毒，止痛生肌。能乱乳香，功亦相近。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血竭
  • 当前页：枫脂香
  • 下一页：安息香
<<< 返回本书目录
  1. 枫叶风《喉科秘诀》
  2. 封《本草纲目》完整版
  3. 枫杨【中药大全】
  4. 封闭群动物的特点及应用《实验动物科学》
  5. 枫香脂丸【方剂大全】
  6. 封裹虎骨膏【方剂大全】
  7. 枫香脂膏【方剂大全】
  8. 封口金疮药【方剂大全】
  9. 枫香脂【中药大全】
  10. 封口药【方剂大全】
  11. 枫香脂《本草纲目》图文版
  12. 封脐艾【方剂大全】
  13. 枫香脂《证类本草》
  14. 封脐丹【方剂大全】
  15. 枫香脂《本草纲目》完整版
  16. 封脐膏《毓麟验方》
  17. 枫香洗汤【方剂大全】
  18. 封脐膏【方剂大全】
  19. 枫香丸【方剂大全】
  20. 封脐固阳膏【方剂大全】
  21. 枫香汤【方剂大全】
  22. 封脐散【方剂大全】
  23. 枫香树叶【中药大全】
  24. 封脐丸【方剂大全】
  25. 枫香树皮【中药大全】
  26. 封脐雄鼠粪散【方剂大全】
  27. 枫香树根【中药大全】
  28. 封塞《冯氏锦囊秘录》
  29. 枫香散【方剂大全】
  30. 封髓丹【方剂大全】
  1. 枫脂香《药性切用》
  2. 枫脂香《本草撮要》
  3. 枫猪苓《药性切用》
  4. 枫脂香《本草备要》
  5. 枫子膏方《外科全生集》
  6. 枫叶脂《增广和剂局方药性总论》
  7. 封闭群的分类《实验动物科学》
  8. 枫叶风《喉科秘诀》
  9. 封闭群动物的交配方式《实验动物科学》
  10. 枫香脂《本草分经》
  11. 封闭群动物的应用《实验动物科学》
  12. 枫香脂《得配本草》
  13. 封藏《中医词典》
  14. 枫香脂《本草从新》
  15. 封藏失职《中医名词词典》
  16. 枫香脂《本经逢原》
  17. 封藏失职《中医词典》
  18. 枫香脂《证类本草》
  19. 封藏之本《中医词典》
  20. 枫香脂《冯氏锦囊秘录》
  21. 封囱法《万氏秘传片玉心书》
  22. 枫香脂《本草蒙筌》
  23. 封固《中医词典》
  24. 枫香脂《新修本草》
  25. 封固剂《实用免疫细胞与核酸》
  26. 枫香脂《千金翼方》
  27. 封花《证类本草》
  28. 枫香脂《本草纲目》
  29. 封华《千金翼方》
  30. 枫香《本草图经》
  31. 封华《新修本草》


安息香_《药性切用》_中医本草_【岐黄之术】

安息香

安息香

  • 上一页
  • 目录
  • 相关
  • 下一页

辛香苦平，入心经而祛邪辟恶；晰理血气，为去祟安神专药。研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枫脂香
  • 当前页：安息香
  • 下一页：苏合香
<<< 返回本书目录
  1. 安息香《本草纲目》图文版
  2. 安息香【中药大全】
  3. 安息香《证类本草》
  4. 安息香膏【方剂大全】
  5. 安息香《药笼小品》
  6. 安息香煎【方剂大全】
  7. 安息香《本草择要纲目》
  8. 安息香煎丸【方剂大全】
  9. 安息香《本草易读》
  10. 安息香散【方剂大全】
  11. 安息香《本草纲目》完整版
  12. 安息香汤【方剂大全】
  13. 安息丸【方剂大全】
  14. 安息香丸【方剂大全】
  15. 安息活血丹【方剂大全】
  16. 安息香闻香起马方《毓麟验方》
  17. 安息膏【方剂大全】
  18. 安息香圆【方剂大全】
  19. 安五脏【方剂主治】
  20. 安心绝梦汤《保健药膳》
  21. 安五脏【中药主治】
  22. 安心绝梦汤【方剂大全】
  23. 安卧如神汤【方剂大全】
  24. 安心神【中药主治】
  25. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  26. 安心神【方剂主治】
  27. 安胃饮【方剂大全】
  28. 安心汤【方剂大全】
  29. 安胃饮《医学衷中参西录》
  30. 安心丸【方剂大全】
  1. 安息香《药性切用》
  2. 安息香《本草害利》
  3. 安息香丸《中藏经》
  4. 安息香《本草择要纲目》
  5. 安息香丸《太平惠民和剂局方》
  6. 安息香《本草分经》
  7. 安息香闻香起马方《毓麟验方》
  8. 安息香《增广和剂局方药性总论》
  9. 安邪《中医词典》
  10. 安息香《本草便读》
  11. 安心绝梦汤《保健药膳》
  12. 安息香《得配本草》
  13. 安心汤《备急千金要方》
  14. 安息香《本草从新》
  15. 安心煮散《备急千金要方》
  16. 安息香《本经逢原》
  17. 安养心神调治脾胃论《脾胃论》
  18. 安息香《本草求真》
  19. 安耶《中医词典》
  20. 安息香《证类本草》
  21. 安置产妇法二首《外台秘要》
  22. 安息香《医学入门》
  23. 安中《中医词典》
  24. 安息香《冯氏锦囊秘录》
  25. 安中散《三因极一病证方论》
  26. 安息香《本草易读》
  27. 安中散《太平惠民和剂局方》
  28. 安息香《本草蒙筌》
  29. 安中汤《是斋百一选方》
  30. 安息香《海药本草》
  31. 氨苯蝶啶及阿米洛利《药理学》


苏合香_《药性切用》_中医本草_【岐黄之术】

苏合香

苏合香

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温辛窜，通窍开郁，辟一切不正之气，杀精逐鬼。虚人忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安息香
  • 当前页：苏合香
  • 下一页：梅花冰片
<<< 返回本书目录
  1. 苏合香《本草纲目》图文版
  2. 苏合香【中药大全】
  3. 苏合香《证类本草》
  4. 苏合香丸《苏沈良方》
  5. 苏合香《药笼小品》
  6. 苏合香丸【方剂大全】
  7. 苏合香《本草易读》
  8. 苏合香圆【方剂大全】
  9. 苏合香《本草纲目》完整版
  10. 苏黄耆【中药大全】
  11. 苏葛汤【方剂大全】
  12. 苏麻粥【方剂大全】
  13. 苏格兰脑炎【疾病大全】
  14. 苏木《本草易读》
  15. 苏感丸【方剂大全】
  16. 苏木《本草择要纲目》
  17. 苏方木（苏木）《本草纲目》完整版
  18. 苏木《药鉴》
  19. 苏方木《本草纲目》图文版
  20. 苏木《药笼小品》
  21. 苏方木《证类本草》
  22. 苏木【中药大全】
  23. 苏方木《雷公炮炙论》
  24. 苏木行瘀酒【方剂大全】
  25. 苏方木《本草经解》
  26. 苏木蓝【中药大全】
  27. 苏方木《本草乘雅半偈》
  28. 苏脾散【方剂大全】
  29. 苏《本草纲目》图文版
  30. 苏气汤【方剂大全】
  1. 苏合香《药性切用》
  2. 苏合香《本草撮要》
  3. 苏合香丸《冯氏锦囊秘录》
  4. 苏合香《名医别录》
  5. 苏合香丸《三因极一病证方论》
  6. 苏合香《增广和剂局方药性总论》
  7. 苏合香丸《太平惠民和剂局方》
  8. 苏合香《本草便读》
  9. 苏合香丸《目经大成》
  10. 苏合香《中药学》
  11. 苏合香丸《医方考》
  12. 苏合香《得配本草》
  13. 苏合香丸《医方考》
  14. 苏合香《本草从新》
  15. 苏合香丸《苏沈良方》
  16. 苏合香《本经逢原》
  17. 苏合香丸《普济本事方》
  18. 苏合香《本草求真》
  19. 苏合油《本草分经》
  20. 苏合香《证类本草》
  21. 苏解散《冯氏锦囊秘录》
  22. 苏合香《医学入门》
  23. 苏麻粥《医学入门》
  24. 苏合香《冯氏锦囊秘录》
  25. 苏蜜煎《医学入门》
  26. 苏合香《本草易读》
  27. 苏木《雷公炮制药性解》
  28. 苏合香《本草蒙筌》
  29. 苏木《药笼小品》
  30. 苏合香《本草备要》
  31. 苏木《玉楸药解》


梅花冰片_《药性切用》_中医本草_【岐黄之术】

梅花冰片

梅花冰片

  • 上一页
  • 目录
  • 相关
  • 下一页

一名龙脑香。性味辛温，香窜善散，入肺而传于心脾；透骨通窍，散火逐邪。细风在骨髓者宜之。若在血脉肌肉，反致引风入骨，忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏合香
  • 当前页：梅花冰片
  • 下一页：樟脑
<<< 返回本书目录
  1. 梅花【中药大全】
  2. 梅花冰片【中药大全】
  3. 梅花《本草纲目》完整版
  4. 梅花参【中药大全】
  5. 梅核仁【中药大全】
  6. 梅花草《滇南本草》
  7. 梅核仁《本草纲目》完整版
  8. 梅花草【中药大全】
  9. 梅核气证治《医宗金鉴》
  10. 梅花刺根【中药大全】
  11. 梅核气证治《妇科心法要诀》
  12. 梅花刺果【中药大全】
  13. 梅核气证《古今医统大全》
  14. 梅花丹《外科传薪集》
  15. 梅核气门主论《疡医大全》
  16. 梅花点舌丹【方剂大全】
  17. 梅核气【中药主治】
  18. 梅花点舌丸【方剂大全】
  19. 梅核气【疾病大全】
  20. 梅花汤【方剂大全】
  21. 梅核气《万病回春》
  22. 梅花五气丹【方剂大全】
  23. 梅核气《古今医鉴》
  24. 梅花粥《保健药膳》
  25. 梅梗【中药大全】
  26. 梅煎散【方剂大全】
  27. 梅根【中药大全】
  28. 梅涧医语《重楼玉钥》
  29. 梅根《本草纲目》完整版
  30. 梅克尔憩室【疾病大全】
  1. 梅花冰片《药性切用》
  2. 梅核气证治《妇科心法要诀》
  3. 梅花草《滇南本草》
  4. 梅核气证治《医宗金鉴》
  5. 梅花丹《外科传薪集》
  6. 梅核气门主论《疡医大全》
  7. 梅花点舌丹《奇方类编》
  8. 梅核气门主方《疡医大全》
  9. 梅花点舌丹《外科全生集》
  10. 梅核气《万病回春》
  11. 梅花青山茶《茶饮保健》
  12. 梅核气《古今医鉴》
  13. 梅花碎地《中医词典》
  14. 梅核气《中医词典》
  15. 梅花汤《三因极一病证方论》
  16. 梅核气《中医名词词典》
  17. 梅花翳《中医词典》
  18. 梅核膈《中医词典》
  19. 梅花针《中医词典》
  20. 梅核《友渔斋医话》
  21. 梅花针疗法《中医词典》
  22. 梅核《吴普本草》
  23. 梅花症《中医词典》
  24. 梅光鼎《中医词典》
  25. 梅花症《喉舌备要秘旨》
  26. 梅毒咽疮《中医词典》
  27. 梅花粥《保健药膳》
  28. 梅毒血清学检测法《常用化验值及意义》
  29. 梅涧医语《重楼玉钥》
  30. 梅毒血清试验《基因诊断与性传播疾病》
  31. 梅克耳憩室《默克家庭诊疗手册》


樟脑_《药性切用》_中医本草_【岐黄之术】

樟脑

樟脑

  • 上一页
  • 目录
  • 相关
  • 下一页

辛热香窜，能于水中发火，通关利滞，除湿杀虫，置鞋中能去香港脚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅花冰片
  • 当前页：樟脑
  • 下一页：阿魏
<<< 返回本书目录
  1. 樟脑《本草纲目》图文版
  2. 樟脑【中药大全】
  3. 樟脑《本草择要纲目》
  4. 樟脑丹【方剂大全】
  5. 樟脑《本草易读》
  6. 樟树根【中药大全】
  7. 樟脑《本草纲目》完整版
  8. 樟树果【中药大全】
  9. 樟木钻【中药大全】
  10. 樟树皮【中药大全】
  11. 樟木子【中药大全】
  12. 樟树叶【中药大全】
  13. 樟木【中药大全】
  14. 樟树子【中药大全】
  15. 樟柳头【中药大全】
  16. 蟑螂【中药大全】
  17. 樟柳散【方剂大全】
  18. 长《脉确》
  19. 樟梨子【中药大全】
  20. 长（阳）《濒湖脉学》
  21. 樟梨【中药大全】
  22. 长Q-T间期综合征【疾病大全】
  23. 樟冰散【方剂大全】
  24. 长白楤木【中药大全】
  25. 樟【中药大全】
  26. 长白假水晶兰【中药大全】
  27. 樟《本草纲目》图文版
  28. 长白鱼鳞松【中药大全】
  29. 樟《本草纲目》完整版
  30. 长瓣金莲花【中药大全】
  1. 樟脑《药性切用》
  2. 樟脑《外科全生集》
  3. 长《中医词典》
  4. 樟脑《本草撮要》
  5. 长《脉确》
  6. 樟脑《本草择要纲目》
  7. 长《痰火点雪》
  8. 樟脑《本草分经》
  9. 长《三指禅》
  10. 樟脑《本草便读》
  11. 长（岁页）（huì会）《中医词典》
  12. 樟脑《中药学》
  13. 长（阳）《濒湖脉学》
  14. 樟脑《得配本草》
  15. 长病与高年病《友渔斋医话》
  16. 樟脑《本草从新》
  17. 长齿门主方《疡医大全》
  18. 樟脑《本经逢原》
  19. 长虫《中医词典》
  20. 樟脑《本草求真》
  21. 长虫病《中医词典》
  22. 樟脑《冯氏锦囊秘录》
  23. 长虫翻《急救广生集》
  24. 樟脑《本草易读》
  25. 长虫方二首《外台秘要》
  26. 樟脑《本草备要》
  27. 长春广嗣丹《医方考》
  28. 樟脑《本草纲目》
  29. 长春广嗣丹《何氏虚劳心传》
  30. 樟《本草纲目》
  31. 长春花《得配本草》


阿魏_《药性切用》_中医本草_【岐黄之术】

阿魏

阿魏

  • 上一页
  • 目录
  • 相关
  • 下一页

辛平气臭，入脾胃而善消肉积，杀诸般恶虫，去臭气。细研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樟脑
  • 当前页：阿魏
  • 下一页：芦荟
<<< 返回本书目录
  1. 阿魏《本草纲目》图文版
  2. 阿魏（图）【中药大全】
  3. 阿魏《证类本草》
  4. 阿魏侧耳（图）【中药大全】
  5. 阿魏《雷公炮炙论》
  6. 阿魏搐鼻散【方剂大全】
  7. 阿魏《本草择要纲目》
  8. 阿魏膏【方剂大全】
  9. 阿魏《本草易读》
  10. 阿魏膏药【方剂大全】
  11. 阿魏《本草新编》
  12. 阿魏化痞膏【方剂大全】
  13. 阿魏《本草图经》
  14. 阿魏化痞散【方剂大全】
  15. 阿魏《本草乘雅半偈》
  16. 阿魏积块丸【方剂大全】
  17. 阿魏《本草纲目》完整版
  18. 阿魏雷丸散【方剂大全】
  19. 阿托品和阿托品类生物碱《药理学》
  20. 阿魏理中丸【方剂大全】
  21. 阿托品的合成代用品《药理学》
  22. 阿魏良姜丸《洪氏集验方》
  23. 阿-斯综合征【疾病大全】
  24. 阿魏良姜丸【方剂大全】
  25. 阿斯匹林不耐受三联症【疾病大全】
  26. 阿魏软坚散【方剂大全】
  27. 阿斯伯格综合症【疾病大全】
  28. 阿魏散【方剂大全】
  29. 阿思伯格综合症【疾病大全】
  30. 阿魏麝香散【方剂大全】
  1. 阿魏《药性切用》
  2. 阿魏《外科全生集》
  3. 阿魏《本草乘雅半偈》
  4. 阿魏《本草撮要》
  5. 阿魏《本草图经》
  6. 阿魏《本草择要纲目》
  7. 阿魏良姜丸《洪氏集验方》
  8. 阿魏《本草分经》
  9. 阿魏丸《妇人大全良方》
  10. 阿魏《本草分经》
  11. 阿魏丸《仁术便览》
  12. 阿魏《增广和剂局方药性总论》
  13. 阿魏丸《博济方》
  14. 阿魏《本草便读》
  15. 阿翁茶《茶饮保健》
  16. 阿魏《中药学》
  17. 阿昔洛韦《药理学》
  18. 阿魏《得配本草》
  19. 阿月浑子《本草纲目》
  20. 阿魏《本草从新》
  21. 阿月浑子《证类本草》
  22. 阿魏《本经逢原》
  23. 埃《中医词典》
  24. 阿魏《本草新编》
  25. 埃昏《中医词典》
  26. 阿魏《本草求真》
  27. 埃-克综合症《基因与疾病》
  28. 阿魏《证类本草》
  29. 埃冒《中医词典》
  30. 阿魏《医学入门》
  31. 埃溽《中医词典》


芦荟_《药性切用》_中医本草_【岐黄之术】

芦荟

芦荟

  • 上一页
  • 目录
  • 相关
  • 下一页

大苦大寒，入肺肝而清痼热，杀诸虫。胃虚者切忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿魏
  • 当前页：芦荟
  • 下一页：胡桐泪
<<< 返回本书目录
  1. 芦荟《本草纲目》图文版
  2. 芦荟【中药大全】
  3. 芦荟《证类本草》
  4. 芦荟肥儿丸【方剂大全】
  5. 芦荟《药笼小品》
  6. 芦荟根【中药大全】
  7. 芦荟《本草择要纲目》
  8. 芦荟花【中药大全】
  9. 芦荟《本草易读》
  10. 芦荟黄连丸【方剂大全】
  11. 芦荟《本草图经》
  12. 芦荟散【方剂大全】
  13. 芦荟《本草乘雅半偈》
  14. 芦荟丸【方剂大全】
  15. 芦荟《本草纲目》完整版
  16. 芦荟消疳散【方剂大全】
  17. 芦花【中药大全】
  18. 芦荟消疳饮【方剂大全】
  19. 芦根竹茹粥《保健药膳》
  20. 芦荟叶【中药大全】
  21. 芦根粥【方剂大全】
  22. 芦荟圆【方剂大全】
  23. 芦根饮子【方剂大全】
  24. 芦火《本草纲目》图文版
  25. 芦根饮【方剂大全】
  26. 芦火，竹火《本草纲目》完整版
  27. 芦根汤【方剂大全】
  28. 芦姜汤【方剂大全】
  29. 芦根散【方剂大全】
  30. 芦茎【中药大全】
  1. 芦荟《药性切用》
  2. 芦荟《本草撮要》
  3. 芦荟《本草乘雅半偈》
  4. 芦荟《本草害利》
  5. 芦荟《本草图经》
  6. 芦荟《本草择要纲目》
  7. 芦荟茶《茶饮保健》
  8. 芦荟《本草分经》
  9. 芦荟散《重楼玉钥》
  10. 芦荟《本草分经》
  11. 芦荟丸《太平惠民和剂局方》
  12. 芦荟《增广和剂局方药性总论》
  13. 芦荟丸《外科理例》
  14. 芦荟《本草便读》
  15. 芦荟丸《明目至宝》
  16. 芦荟《中药学》
  17. 芦荟丸《是斋百一选方》
  18. 芦荟《得配本草》
  19. 芦荟夏术茶《茶饮保健》
  20. 芦荟《本草从新》
  21. 芦荟消疳饮《重楼玉钥》
  22. 芦荟《本经逢原》
  23. 芦荟星茶《茶饮保健》
  24. 芦荟《本草求真》
  25. 芦火《本草分经》
  26. 芦荟《顾松园医镜》
  27. 芦火《药性切用》
  28. 芦荟《证类本草》
  29. 芦火竹火《本草从新》
  30. 芦荟《医学入门》
  31. 芦火竹火《本草撮要》


胡桐泪_《药性切用》_中医本草_【岐黄之术】

胡桐泪

胡桐泪

  • 上一页
  • 目录
  • 相关
  • 下一页

苦咸大寒，能入骨软坚，泻热杀虫，为口齿诸病专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦荟
  • 当前页：胡桐泪
  • 下一页：川黄柏
<<< 返回本书目录
  1. 胡桐泪《证类本草》
  2. 胡桐泪【中药大全】
  3. 胡桐泪《本草易读》
  4. 胡桐泪散【方剂大全】
  5. 胡桐泪《本草图经》
  6. 胡桐泪汤【方剂大全】
  7. 胡桐泪《本草纲目》完整版
  8. 胡桐律散【方剂大全】
  9. 胡桃粥【方剂大全】
  10. 胡颓子《本草纲目》完整版
  11. 胡桃枝【中药大全】
  12. 胡颓子《本草纲目》图文版
  13. 胡桃油【中药大全】
  14. 胡颓子（图）【中药大全】
  15. 胡桃饮【方剂大全】
  16. 胡颓子根【中药大全】
  17. 胡桃叶【中药大全】
  18. 胡颓子叶【中药大全】
  19. 胡桃丸【方剂大全】
  20. 胡颓子叶【方剂大全】
  21. 胡桃涂方【方剂大全】
  22. 胡序《一草亭目科全书》
  23. 胡桃汤【方剂大全】
  24. 胡盐《本草纲目》完整版
  25. 胡桃树皮【中药大全】
  26. 胡燕窠涂缴方【方剂大全】
  27. 胡桃树皮《本草纲目》完整版
  28. 胡燕窠土《本草纲目》完整版
  29. 胡桃散【方剂大全】
  30. 胡燕窠土《本草纲目》图文版
  1. 胡桐泪《药性切用》
  2. 胡桐泪《本草撮要》
  3. 胡桐泪《本草图经》
  4. 胡桐泪《本草分经》
  5. 胡颓叶（胡颓子、胡颓根）《中药学》
  6. 胡桐泪《增广和剂局方药性总论》
  7. 胡颓子《本草纲目》
  8. 胡桐泪《得配本草》
  9. 胡文涣《中医词典》
  10. 胡桐泪《本草从新》
  11. 胡宪丰《中医词典》
  12. 胡桐泪《本草求真》
  13. 胡序《一草亭目科全书》
  14. 胡桐泪《证类本草》
  15. 胡燕窠内土《证类本草》
  16. 胡桐泪《医学入门》
  17. 胡燕窠土《本草纲目》
  18. 胡桐泪《冯氏锦囊秘录》
  19. 胡燕窠土《得配本草》
  20. 胡桐泪《本草易读》
  21. 胡医《中医词典》
  22. 胡桐泪《本草蒙筌》
  23. 胡愔《中医词典》
  24. 胡桐泪《本草备要》
  25. 胡元庆《中医词典》
  26. 胡桐泪《海药本草》
  27. 胡元质《中医词典》
  28. 胡桐泪《新修本草》
  29. 胡元质《中医词典》
  30. 胡桐泪《千金翼方》
  31. 胡仲贻广育神效《宁坤秘籍》


川黄柏_《药性切用》_中医本草_【岐黄之术】

川黄柏

川黄柏

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒微辛，入膀胱而泻相火；除湿热而滋肾水，为坚肾退热专药。盐水炒或酒炒用虚无湿热者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桐泪
  • 当前页：川黄柏
  • 下一页：槐实
<<< 返回本书目录
  1. 川桂皮【中药大全】
  2. 川黄连丸【方剂大全】
  3. 川桂【中药大全】
  4. 川黄散【方剂大全】
  5. 川归汤【方剂大全】
  6. 川活散【方剂大全】
  7. 川谷根【中药大全】
  8. 川姜丸【方剂大全】
  9. 川附丸【方剂大全】
  10. 川椒《药笼小品》
  11. 川附散【方剂大全】
  12. 川椒白芷散【方剂大全】
  13. 川粉散【方剂大全】
  14. 川椒茶【方剂大全】
  15. 川防风【中药大全】
  16. 川椒红《本草易读》
  17. 川方五子丸【方剂大全】
  18. 川椒面拌粥【方剂大全】
  19. 川鄂山茱萸【中药大全】
  20. 川椒散【方剂大全】
  21. 川滇桤木【中药大全】
  22. 川椒丸【方剂大全】
  23. 川滇大黄土【中药大全】
  24. 川椒乌梅汤【方剂大全】
  25. 川党参【中药大全】
  26. 川槿皮锭【方剂大全】
  27. 川当归散【方剂大全】
  28. 川槿散【方剂大全】
  29. 川大黄丸【方剂大全】
  30. 川槿汤【方剂大全】
  1. 川黄柏《药性切用》
  2. 川黄柏《本草害利》
  3. 川黄连《冯氏锦囊秘录》
  4. 川黄柏《本草害利》
  5. 川黄连《得配本草》
  6. 川黄柏《得配本草》
  7. 川黄连《药性切用》
  8. 川桂枝《药性切用》
  9. 川椒《药笼小品》
  10. 川附子《药性切用》
  11. 川椒《汤液本草》
  12. 川附子《外科全生集》
  13. 川椒《本草备要》
  14. 川断《本草便读》
  15. 川椒《饮食须知》
  16. 川独活《药性切用》
  17. 川椒《本草求真》
  18. 川独活《药性切用》
  19. 川椒《本草从新》
  20. 川独活《药性切用》
  21. 川椒《本草便读》
  22. 川独活《药性切用》
  23. 川椒《本草分经》
  24. 川大黄《药性切用》
  25. 川椒《本草分经》
  26. 川茶、藤茶、夸茶《饮膳正要》
  27. 川椒《本草分经》
  28. 川萆《本草害利》
  29. 川椒《药性切用》
  30. 川贝酿梨《食物疗法》
  31. 川椒《珍珠囊补遗药性赋》


槐实_《药性切用》_中医本草_【岐黄之术】

槐实

槐实

  • 上一页
  • 目录
  • 相关
  • 下一页

即槐角。性味苦寒，入大肠而兼入肝胆。凉血宽肠，为肠风血痔专药。人乳拌蒸用。

花蕊∶即槐米；性稍轻扬，功近槐角，兼能治上。槐花∶性发扬，尤能凉血除风，为风热赤、下痢诸血专药，炒研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川黄柏
  • 当前页：槐实
  • 下一页：川楝子
<<< 返回本书目录
  1. 槐实《证类本草》
  2. 槐实（槐米、槐花）《本草新编》
  3. 槐实《神农本草经百种录》
  4. 槐实膏【方剂大全】
  5. 槐实《雷公炮炙论》
  6. 槐实散【方剂大全】
  7. 槐实《本草图经》
  8. 槐实丸【方剂大全】
  9. 槐实《本草崇原》
  10. 槐术散【方剂大全】
  11. 槐实《本草乘雅半偈》
  12. 槐条膏【方剂大全】
  13. 槐实《本草纲目》完整版
  14. 槐香散【方剂大全】
  15. 槐芩散【方剂大全】
  16. 槐香丸【方剂大全】
  17. 槐耆汤【方剂大全】
  18. 槐芽散【方剂大全】
  19. 槐皮洗眼汤【方剂大全】
  20. 槐芽丸【方剂大全】
  21. 槐皮丸【方剂大全】
  22. 槐盐散【方剂大全】
  23. 槐皮浆【方剂大全】
  24. 槐叶《本草纲目》完整版
  25. 槐皮膏【方剂大全】
  26. 槐叶《本草崇原》
  27. 槐木皮，槐根白皮《本草纲目》完整版
  28. 槐叶【中药大全】
  29. 槐米【中药大全】
  30. 槐叶茶【方剂大全】
  1. 槐实《药性切用》
  2. 槐实《本草分经》
  3. 槐实《本草乘雅半偈》
  4. 槐实《本草分经》
  5. 槐实《本草图经》
  6. 槐实《本草分经》
  7. 槐实（槐米、槐花）《本草新编》
  8. 槐实《名医别录》
  9. 槐叶《本草崇原》
  10. 槐实《增广和剂局方药性总论》
  11. 槐枝《本草易读》
  12. 槐实《本草崇原》
  13. 槐枝《本草崇原》
  14. 槐实《本草从新》
  15. 槐子酒《备急千金要方》
  16. 槐实《本经逢原》
  17. 槐子散《中藏经》
  18. 槐实《证类本草》
  19. 槐子丸《备急千金要方》
  20. 槐实《医学入门》
  21. 槐子丸《妇人大全良方》
  22. 槐实《冯氏锦囊秘录》
  23. 踝《中医名词词典》
  24. 槐实《本草蒙筌》
  25. 踝《中医词典》
  26. 槐实《本草备要》
  27. 踝部骨折《家庭医学百科-医疗康复篇》
  28. 槐实《汤液本草》
  29. 踝部骨折《骨科学》
  30. 槐实《本草衍义》
  31. 踝点《手穴手纹诊治》


川楝子_《药性切用》_中医本草_【岐黄之术】

川楝子

川楝子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名金铃子。性味苦寒，入小肠、膀胱，而兼入心包。导引湿热下行，为治疝专药研用。楝根皮∶专主杀虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐实
  • 当前页：川楝子
  • 下一页：秦皮
<<< 返回本书目录
  1. 川楝猬皮丸【方剂大全】
  2. 川楝子（图）【中药大全】
  3. 川楝丸【方剂大全】
  4. 川楝子解《医学衷中参西录》
  5. 川楝汤【方剂大全】
  6. 川楝子散【方剂大全】
  7. 川楝散【方剂大全】
  8. 川楝子汤【方剂大全】
  9. 川楝散《苏沈良方》
  10. 川楝子丸【方剂大全】
  11. 川楝茴香散【方剂大全】
  12. 川麻黄【中药大全】
  13. 川连枳壳汤【方剂大全】
  14. 川莓【中药大全】
  15. 川连枳桔汤【方剂大全】
  16. 川明参【中药大全】
  17. 川连饮【方剂大全】
  18. 川木通（图）【中药大全】
  19. 川连戊巳汤【方剂大全】
  20. 川木通汤【方剂大全】
  21. 川连戊己汤【方剂大全】
  22. 川木香（图）【中药大全】
  23. 川连散【方剂大全】
  24. 川牛膝（图）【中药大全】
  25. 川连茯苓汤【方剂大全】
  26. 川朴消丸【方剂大全】
  27. 川梨【中药大全】
  28. 川崎病【疾病大全】
  29. 川苦楝散【方剂大全】
  30. 川黔鸭脚木【中药大全】
  1. 川楝子《药性切用》
  2. 川楝子《本草害利》
  3. 川楝子解《医学衷中参西录》
  4. 川楝子《本草害利》
  5. 川楝子丸《是斋百一选方》
  6. 川楝子《本草分经》
  7. 川木香《中药炮制》
  8. 川楝子《本草分经》
  9. 川牛膝《中药炮制》
  10. 川楝子《本草分经》
  11. 川牛膝《得配本草》
  12. 川楝子《本草分经》
  13. 川浓朴《药性切用》
  14. 川楝子《本草便读》
  15. 川崎综合征《默克家庭诊疗手册》
  16. 川楝子《中药学》
  17. 川乌《中药炮制》
  18. 川楝子《得配本草》
  19. 川乌《医学入门》
  20. 川楝子《本草求真》
  21. 川乌《外科全生集》
  22. 川楝子《医学入门》
  23. 川乌《珍珠囊补遗药性赋》
  24. 川楝子《汤液本草》
  25. 川乌头《本经逢原》
  26. 川楝子《中药炮制》
  27. 川乌头《得配本草》
  28. 川楝实《本经逢原》
  29. 川乌头《本草撮要》
  30. 川楝散《苏沈良方》
  31. 川乌头《药性切用》


秦皮_《药性切用》_中医本草_【岐黄之术】

秦皮

秦皮

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦寒，色青入肝，性涩治痢，为除热平肝专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川楝子
  • 当前页：秦皮
  • 下一页：樗根白皮
<<< 返回本书目录
  1. 秦皮《本草纲目》图文版
  2. 秦皮【中药大全】
  3. 秦皮《证类本草》
  4. 秦皮散【方剂大全】
  5. 秦皮《长沙药解》
  6. 秦氏《痘疹折衷》《专治麻痧初编》
  7. 秦皮《药征续编》
  8. 秦氏世传逐月养胎方《妇科玉尺》
  9. 秦皮《药笼小品》
  10. 秦序《丁甘仁医案》
  11. 秦皮《本草易读》
  12. 秦燕毛《本草纲目》完整版
  13. 秦皮《本草图经》
  14. 琴唇万带兰【中药大全】
  15. 秦皮《本草崇原》
  16. 琴叶榕【中药大全】
  17. 秦皮《本草乘雅半偈》
  18. 禽《神农本草经》
  19. 秦皮《本草纲目》完整版
  20. 禽《神农本草经》
  21. 秦岭耧斗菜【中药大全】
  22. 禽部《本草纲目》完整版
  23. 秦岭冷杉【中药大全】
  24. 禽部《本草便读》
  25. 秦椒《本草纲目》图文版
  26. 禽部《本草纲目》
  27. 秦椒《证类本草》
  28. 禽部《本草蒙筌》
  29. 秦椒《本草择要纲目》
  30. 禽部《本经逢原》
  1. 秦皮《药性切用》
  2. 秦皮《本草撮要》
  3. 秦皮《珍珠囊补遗药性赋》
  4. 秦皮《本草分经》
  5. 秦皮《药征续编》
  6. 秦皮《名医别录》
  7. 秦皮《本草乘雅半偈》
  8. 秦皮《增广和剂局方药性总论》
  9. 秦皮《本草图经》
  10. 秦皮《本草便读》
  11. 秦皮散《太平惠民和剂局方》
  12. 秦皮《本草崇原》
  13. 秦皮散《明目至宝》
  14. 秦皮《中药学》
  15. 秦氏世传逐月养胎方《妇科玉尺》
  16. 秦皮《得配本草》
  17. 秦守诚（1733-1796年）《中医词典》
  18. 秦皮《本草从新》
  19. 秦菽《神农本草经》
  20. 秦皮《本经逢原》
  21. 秦信《中医词典》
  22. 秦皮《本草求真》
  23. 秦序《丁甘仁医案》
  24. 秦皮《证类本草》
  25. 秦政应《中医词典》
  26. 秦皮《医学入门》
  27. 秦之桢《中医词典》
  28. 秦皮《冯氏锦囊秘录》
  29. 秦子通《中医词典》
  30. 秦皮《本草易读》
  31. 禽部《幼幼新书》


樗根白皮_《药性切用》_中医本草_【岐黄之术】

樗根白皮

樗根白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

即臭椿根皮。苦寒性涩，燥湿收敛；入肺、肠、血分，而止血痢，为湿热伤阴、痢之专药。醋炒用。臭椿叶∶功用相仿，而力不及耳。椿根白皮∶即香椿根皮，功用而力稍逊之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦皮
  • 当前页：樗根白皮
  • 下一页：败棕灰
<<< 返回本书目录
  1. 樗柏丸【方剂大全】
  2. 樗根白皮丸【方剂大全】
  3. 樗白棋子【方剂大全】
  4. 樗根米泔汁【方剂大全】
  5. 樗白皮丸【方剂大全】
  6. 樗根皮《药笼小品》
  7. 樗白皮汤【方剂大全】
  8. 樗根散《苏沈良方》
  9. 樗白皮散【方剂大全】
  10. 樗根散【方剂大全】
  11. 樗白皮【中药大全】
  12. 樗根汤【方剂大全】
  13. 樗（丑如切）鸡《证类本草》
  14. 樗鸡《本草纲目》完整版
  15. 初治法《石室秘录》
  16. 樗鸡《本草崇原》
  17. 初之气《儒门事亲》
  18. 樗鸡《本草纲目》图文版
  19. 初诊伤寒法《景岳全书》
  20. 樗鸡【中药大全】
  21. 初阳侄内人肺痈《孙文垣医案》
  22. 樗鸡膏【方剂大全】
  23. 初学用药的提纲《圆运动的古中医学》
  24. 樗皮散【方剂大全】
  25. 初生诸疾《普济方·针灸》
  26. 樗皮丸【方剂大全】
  27. 初生诸病《幼科释谜》
  28. 樗树根散【方剂大全】
  29. 初生中脐风《幼幼新书》
  30. 樗树根丸【方剂大全】
  1. 樗根白皮《药性切用》
  2. 樗根白皮《本草从新》
  3. 樗根皮《药笼小品》
  4. 樗根白皮《冯氏锦囊秘录》
  5. 樗根皮《本草分经》
  6. 樗根白皮《本草蒙筌》
  7. 樗根散《苏沈良方》
  8. 樗白皮丸《仁术便览》
  9. 樗鸡《神农本草经》
  10. 樗白皮《本草便读》
  11. 樗鸡《本草纲目》
  12. 樗白皮《得配本草》
  13. 樗鸡《千金翼方》
  14. 樗白皮《医学入门》
  15. 樗鸡《本草经集注》
  16. 樗白皮《雷公炮制药性解》
  17. 樗鸡《新修本草》
  18. 樗（丑如切）鸡《证类本草》
  19. 樗鸡《本草衍义》
  20. 樗《食疗本草》
  21. 樗鸡《医学入门》
  22. 初中风急救针法（《乾坤生意》）《针灸大成》
  23. 樗鸡《本经逢原》
  24. 初治法《石室秘录》
  25. 樗鸡《本草崇原》
  26. 初之气《儒门事亲》
  27. 樗鸡《增广和剂局方药性总论》
  28. 初之气《中医词典》
  29. 樗鸡《名医别录》
  30. 初诊伤寒法《景岳全书》
  31. 樗木根叶《千金翼方》


败棕灰_《药性切用》_中医本草_【岐黄之术】

败棕灰

败棕灰

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦性涩，入血分而涩血止漏，固经定崩。烧存性用。挟瘀血者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樗根白皮
  • 当前页：败棕灰
  • 下一页：没石子
<<< 返回本书目录
  1. 败猪血散【方剂大全】
  2. 拜受齿药【方剂大全】
  3. 败瘀止痛汤【方剂大全】
  4. 拜堂散【方剂大全】
  5. 败血症肾损害【疾病大全】
  6. 稗《本草纲目》完整版
  7. 败血症和脓血症《外科学总论》
  8. 稗《本草纲目》图文版
  9. 败血症的征象【疾病症状】
  10. 稗根苗【中药大全】
  11. 败血症【疾病大全】
  12. 稗米《滇南本草》
  13. 败血症【疾病症状】
  14. 稗米【中药大全】
  15. 败血症《传染病》
  16. 扳机指的弹响【疾病症状】
  17. 败血冲心《女科切要》
  18. 颁《经络全书》
  19. 败血成痈《医宗金鉴》
  20. 斑白散【方剂大全】
  21. 败血成痈《妇科心法要诀》
  22. 斑瓣虎耳草【中药大全】
  23. 败铜散【方剂大全】
  24. 斑楮头红【中药大全】
  25. 败天公《本草纲目》完整版
  26. 斑疮《续名医类案》
  27. 败蹄散【方剂大全】
  28. 斑疮瘾疹一条《仲景伤寒补亡论》
  29. 败散瘰疬方【方剂大全】
  30. 斑疮证治《三因极一病证方论》
  1. 败棕灰《药性切用》
  2. 败症《中医词典》
  3. 稗《本草纲目》
  4. 败薏茶《茶饮保健》
  5. 稗《本草从新》
  6. 败血症和脓血症《外科学总论》
  7. 稗《本草分经》
  8. 败血症《传染病》
  9. 稗《本草撮要》
  10. 败血性休克《默克家庭诊疗手册》
  11. 稗米《滇南本草》
  12. 败血上冲《医述》
  13. 稗子《药性切用》
  14. 败血冲心《女科切要》
  15. 稗子米《饮食须知》
  16. 败血冲心《中医词典》
  17. 扳法《中医词典》
  18. 败血冲心《中医名词词典》
  19. 扳机指《默克家庭诊疗手册》
  20. 败血冲胃《中医词典》
  21. 班苗《神农本草经》
  22. 败血冲胃《中医名词词典》
  23. 颁《经络全书》
  24. 败血冲肺《中医词典》
  25. 颁白《中医词典》
  26. 败血冲肺《中医名词词典》
  27. 斑《中医词典》
  28. 败血成痈《妇科心法要诀》
  29. 斑《冯氏锦囊秘录》
  30. 败血成痈《医宗金鉴》
  31. 斑《证类本草》


没石子_《药性切用》_中医本草_【岐黄之术】

没石子

没石子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名无食子。性味苦温，入肾而涩精秘气；为遗浊、滑泄之专药。炒研用。然性偏不宜多用、独用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败棕灰
  • 当前页：没石子
  • 下一页：诃子
<<< 返回本书目录
  1. 没乳丸【方剂大全】
  2. 没石子丸《洪氏集验方》
  3. 瞀《药症忌宜》
  4. 没石子丸《小儿药证直诀》
  5. 貌似古方欺人论《医学源流论》
  6. 没食子《本草新编》
  7. 帽状腱膜下脓肿【疾病大全】
  8. 没食子【中药大全】
  9. 帽兰【中药大全】
  10. 没食子散【方剂大全】
  11. 帽辫七【中药大全】
  12. 没食子丸【方剂大全】
  13. 贸易辨假真《本草蒙筌》
  14. 没食子圆【方剂大全】
  15. 贸药辨真假《经验丹方汇编》
  16. 没药《本草纲目》完整版
  17. 贸药辨假真《冯氏锦囊秘录》
  18. 没药《本草乘雅半偈》
  19. 冒闷歌《伤寒百证歌》
  20. 没药《本草图经》
  21. 茂香散【方剂大全】
  22. 没药《本草新编》
  23. 卯药【方剂大全】
  24. 没药《本草易读》
  25. 卯戍丸【方剂大全】
  26. 没药《本草择要纲目》
  27. 卯手阳明大肠经《神应经》
  28. 没药《药笼小品》
  29. 牦牛角【中药大全】
  30. 没药《证类本草》
  1. 没石子《药性切用》
  2. 没石子《本草撮要》
  3. 没石子丸《洪氏集验方》
  4. 没石子《本草分经》
  5. 没石子丸《小儿药证直诀》
  6. 没石子《得配本草》
  7. 没石子丸《是斋百一选方》
  8. 没石子《本草从新》
  9. 没食子《本草蒙筌》
  10. 没石子《本经逢原》
  11. 没食子《冯氏锦囊秘录》
  12. 没石子《本草求真》
  13. 没食子《本草新编》
  14. 没石子《本草备要》
  15. 没食子丸《太平惠民和剂局方》
  16. 没石子《玉楸药解》
  17. 没药《本草纲目》
  18. 没离梨《证类本草》
  19. 没药《雷公炮制药性解》
  20. 没离梨《海药本草》
  21. 没药《药笼小品》
  22. 瞀重《中医词典》
  23. 没药《玉楸药解》
  24. 瞀郁《中医词典》
  25. 没药《中药炮制》
  26. 瞀热《中医词典》
  27. 没药《海药本草》
  28. 瞀闷《医学纲目》
  29. 没药《本草衍义》
  30. 瞀闷《中医词典》
  31. 没药《汤液本草》


诃子_《药性切用》_中医本草_【岐黄之术】

诃子

诃子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名诃黎勒。苦温酸涩，生用清金止咳，炒用敛肺涩肠，为肺虚肠滑、咳嗽 泄泻之专

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没石子
  • 当前页：诃子
  • 下一页：川浓朴
<<< 返回本书目录
  1. 诃子《药笼小品》
  2. 诃子【中药大全】
  3. 诃子《本草择要纲目》
  4. 诃子膏【方剂大全】
  5. 诃子《本草易读》
  6. 诃子核【中药大全】
  7. 诃术散【方剂大全】
  8. 诃子灰散【方剂大全】
  9. 诃皮生化汤【方剂大全】
  10. 诃子皮散【方剂大全】
  11. 诃皮散【方剂大全】
  12. 诃子青黛丸【方剂大全】
  13. 诃黎丸【方剂大全】
  14. 诃子人参汤【方剂大全】
  15. 诃黎散【方剂大全】
  16. 诃子散《汤头歌诀》
  17. 诃黎勒煮汤【方剂大全】
  18. 诃子散【方剂大全】
  19. 诃黎勒粥【方剂大全】
  20. 诃子四柱散【方剂大全】
  21. 诃黎勒圆【方剂大全】
  22. 诃子汤【方剂大全】
  23. 诃黎勒饮【方剂大全】
  24. 诃子丸《苏沈良方》
  25. 诃黎勒丸【方剂大全】
  26. 诃子丸【方剂大全】
  27. 诃黎勒汤【方剂大全】
  28. 诃子叶【中药大全】
  29. 诃黎勒散【方剂大全】
  30. 诃子饮【方剂大全】
  1. 诃子《药性切用》
  2. 诃子《本草撮要》
  3. 诃子（藏青果）《中药学》
  4. 诃子《本草害利》
  5. 诃子（诃子肉）《中药炮制》
  6. 诃子《本草择要纲目》
  7. 诃子散《妇人大全良方》
  8. 诃子《本草分经》
  9. 诃子散《三因极一病证方论》
  10. 诃子《本草分经》
  11. 诃子散《汤头歌诀》
  12. 诃子《本草便读》
  13. 诃子散《博济方》
  14. 诃子《本草求真》
  15. 诃子散《博济方》
  16. 诃子《本草易读》
  17. 诃子丸《苏沈良方》
  18. 诃子《本草备要》
  19. 诃子丸《普济本事方》
  20. 诃子《药笼小品》
  21. 诃子丸《普济本事方》
  22. 诃藜勒散《圆运动的古中医学》
  23. 诃子饮《医方论》
  24. 诃藜勒《冯氏锦囊秘录》
  25. 诃子饮《普济本事方》
  26. 诃黎勒丸《太平惠民和剂局方》
  27. 呵欠《中医词典》
  28. 诃黎勒散方《医宗金鉴》
  29. 呵欠《医学纲目》
  30. 诃黎勒散方《伤寒杂病论》
  31. 呵欠《灵素节注类编》


川浓朴_《药性切用》_中医本草_【岐黄之术】

川浓朴

川浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

苦辛温降，入脾胃而散满除湿，消胀宽中。虚者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃子
  • 当前页：川浓朴
  • 下一页：肥皂荚
<<< 返回本书目录
  1. 川牛膝（图）【中药大全】
  2. 川朴消丸【方剂大全】
  3. 川木香（图）【中药大全】
  4. 川崎病【疾病大全】
  5. 川木通汤【方剂大全】
  6. 川黔鸭脚木【中药大全】
  7. 川木通（图）【中药大全】
  8. 川山橙根【中药大全】
  9. 川明参【中药大全】
  10. 川山橙果【中药大全】
  11. 川莓【中药大全】
  12. 川山甲散【方剂大全】
  13. 川麻黄【中药大全】
  14. 川升麻揩齿散【方剂大全】
  15. 川楝子丸【方剂大全】
  16. 川升麻散【方剂大全】
  17. 川楝子汤【方剂大全】
  18. 川素馨【中药大全】
  19. 川楝子散【方剂大全】
  20. 川甜消散【方剂大全】
  21. 川楝子解《医学衷中参西录》
  22. 川桐皮【中药大全】
  23. 川楝子（图）【中药大全】
  24. 川乌（图）【中药大全】
  25. 川楝猬皮丸【方剂大全】
  26. 川乌草乌【方剂大全】
  27. 川楝丸【方剂大全】
  28. 川乌煎【方剂大全】
  29. 川楝汤【方剂大全】
  30. 川乌酒【方剂大全】
  1. 川浓朴《药性切用》
  2. 川牛膝《得配本草》
  3. 川崎综合征《默克家庭诊疗手册》
  4. 川牛膝《中药炮制》
  5. 川乌《中药炮制》
  6. 川木香《中药炮制》
  7. 川乌《医学入门》
  8. 川楝子丸《是斋百一选方》
  9. 川乌《外科全生集》
  10. 川楝子解《医学衷中参西录》
  11. 川乌《珍珠囊补遗药性赋》
  12. 川楝子《药性切用》
  13. 川乌头《本经逢原》
  14. 川楝子《本草害利》
  15. 川乌头《得配本草》
  16. 川楝子《本草害利》
  17. 川乌头《本草撮要》
  18. 川楝子《本草分经》
  19. 川乌头《药性切用》
  20. 川楝子《本草分经》
  21. 川乌头丸《妇人大全良方》
  22. 川楝子《本草分经》
  23. 川乌粥法《普济本事方》
  24. 川楝子《本草分经》
  25. 川膝煎《三因极一病证方论》
  26. 川楝子《本草便读》
  27. 川芎《雷公炮制药性解》
  28. 川楝子《中药学》
  29. 川芎《中药炮制》
  30. 川楝子《得配本草》
  31. 川芎《汤液本草》


肥皂荚_《药性切用》_中医本草_【岐黄之术】

肥皂荚

肥皂荚

  • 上一页
  • 目录
  • 相关
  • 下一页

一名皂角。辛咸性温，入肺、大肠而兼入肝经。搜风泄热，通窍涌痰，为卒中通关专药。蜜炙、酥炙、绞汁、烧灰，并皆可用。虚人、孕妇并忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川浓朴
  • 当前页：肥皂荚
  • 下一页：皂角刺
<<< 返回本书目录
  1. 肥皂荚《本草崇原》
  2. 肥皂荚【中药大全】
  3. 肥皂荚《本草纲目》完整版
  4. 肥皂荚丸【方剂大全】
  5. 肥皂核【中药大全】
  6. 肥皂丸【方剂大全】
  7. 肥皂膏【方剂大全】
  8. 肥粘疮《外科启玄》
  9. 肥皂方【方剂大全】
  10. 肥治法《石室秘录》
  11. 肥油膏【方剂大全】
  12. 肥中丸【方剂大全】
  13. 肥瘦婴壮逆顺之刺《类经》
  14. 肥猪草【中药大全】
  15. 肥瘦散【方剂大全】
  16. 肥猪苗【中药大全】
  17. 肥肉草【中药大全】
  18. 腓〔月专〕发《医宗金鉴》
  19. 肥筇荚《本草纲目》图文版
  20. 腓部《疡医大全》
  21. 肥气主方【方剂大全】
  22. 腓肠肌痉挛【疾病症状】
  23. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  24. 腓肠肌痉挛性疼痛【疾病症状】
  25. 肥气丸【方剂大全】
  26. 腓肠肌拉伤【疾病症状】
  27. 肥气【疾病大全】
  28. 腓肠肌强直收缩并有疼痛【疾病症状】
  29. 肥气《药症忌宜》
  30. 腓肠肌撕裂【疾病症状】
  1. 肥皂荚《药性切用》
  2. 肥皂荚《得配本草》
  3. 肥皂荚《本草崇原》
  4. 肥皂荚《本经逢原》
  5. 肥粘疮《中医词典》
  6. 肥皂荚《本草求真》
  7. 肥粘疮《外科启玄》
  8. 肥皂荚《本草备要》
  9. 肥知母《药性切用》
  10. 肥皂《本草分经》
  11. 肥治法《石室秘录》
  12. 肥瘦婴壮逆顺之刺《类经》
  13. 肥株子风《中医词典》
  14. 肥人白带多痰《竹林女科证治》
  15. 肥株子风《重楼玉钥》
  16. 肥人白带多痰《中医词典》
  17. 肥猪症《喉舌备要秘旨》
  18. 肥人《中医词典》
  19. 腓（féi，音肥）《中医词典》
  20. 肥热疮《中医词典》
  21. 腓〔月专〕发《医宗金鉴》
  22. 肥筇荚《本草纲目》
  23. 腓部《疡医大全》
  24. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  25. 腓发《证治准绳·疡医》
  26. 肥气丸《三因极一病证方论》
  27. 腓发《外科心法要诀》
  28. 肥气积《儒门事亲》
  29. 腓骨长短肌腱滑脱《中医伤科按摩学》
  30. 肥气伏梁息贲奔豚《灵素节注类编》
  31. 腓疽门主论《疡医大全》


皂角刺_《药性切用》_中医本草_【岐黄之术】

皂角刺

皂角刺

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛温，功近皂荚，其锋锐之气直达病所溃坚。香肥皂∶性味辛温，洗涤垢腻，风湿，为中风涤痰通窍专药。今浣衣亦皆用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥皂荚
  • 当前页：皂角刺
  • 下一页：水杨枝叶
<<< 返回本书目录
  1. 皂角刺《药笼小品》
  2. 皂角刺【中药大全】
  3. 皂角刺《本草崇原》
  4. 皂角膏【方剂大全】
  5. 皂角《本草易读》
  6. 皂角化痰丸【方剂大全】
  7. 皂荚子【中药大全】
  8. 皂角菌【中药大全】
  9. 皂荚子《雷公炮炙论》
  10. 皂角苦参丸【方剂大全】
  11. 皂荚子《本草崇原》
  12. 皂角散【方剂大全】
  13. 皂荚子《本草纲目》完整版
  14. 皂角圆【方剂大全】
  15. 皂荚叶【中药大全】
  16. 皂柳【中药大全】
  17. 皂荚叶《本草纲目》完整版
  18. 皂柳根【中药大全】
  19. 皂荚蕈《本草纲目》图文版
  20. 灶灰《证类本草》
  21. 皂荚蕈《本草纲目》完整版
  22. 灶马《本草纲目》完整版
  23. 皂荚丸证《经方实验录》
  24. 灶心黄土《本草乘雅半偈》
  25. 皂荚丸【方剂大全】
  26. 灶中黄土《长沙药解》
  27. 皂荚木皮，皂荚根皮《本草纲目》完整版
  28. 造百药煎法《古今医统大全》
  29. 皂荚菌《滇南本草》
  30. 造半夏曲法《古今医统大全》
  1. 皂角刺《药性切用》
  2. 皂角刺《医方考》
  3. 皂角刺《本草崇原》
  4. 皂角刺《本经逢原》
  5. 皂角膏《儒门事亲》
  6. 皂角刺《中药炮制》
  7. 皂角化痰丸《内外伤辨》
  8. 皂角刺《药笼小品》
  9. 皂角散《妇人大全良方》
  10. 皂角《本草撮要》
  11. 皂角散方《妇人大全良方》
  12. 皂角《本草分经》
  13. 皂角散秘方（华佗皂角散）《华佗神方》
  14. 皂角《本草分经》
  15. 皂角丸《太平惠民和剂局方》
  16. 皂角《本草分经》
  17. 皂角油蜡烛法《是斋百一选方》
  18. 皂角《本草便读》
  19. 皂角子《本草易读》
  20. 皂角《得配本草》
  21. 灶灰《千金翼方》
  22. 皂角《本草求真》
  23. 灶灰《证类本草》
  24. 皂角《本草易读》
  25. 灶下灰火《饮食须知》
  26. 皂角《本草备要》
  27. 灶心黄土《本草乘雅半偈》
  28. 皂荚子《本草崇原》
  29. 灶心土《中药学》
  30. 皂荚子《雷公炮炙论》
  31. 灶中黄土《长沙药解》


水杨枝叶_《药性切用》_中医本草_【岐黄之术】

水杨枝叶

水杨枝叶

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦平，泄滞起陷，痘疮顶KT ，浆滞不起者，可煎汤浴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂角刺
  • 当前页：水杨枝叶
  • 下一页：西河柳枝叶
<<< 返回本书目录
  1. 水杨酸类中毒【疾病大全】
  2. 水杨枝叶【中药大全】
  3. 水杨酸类《药理学》
  4. 水样便【疾病症状】
  5. 水杨木白皮【中药大全】
  6. 水液浑浊《医学读书记》
  7. 水杨梅根【中药大全】
  8. 水银《本草纲目》完整版
  9. 水杨梅【中药大全】
  10. 水银《本草乘雅半偈》
  11. 水杨梅《本草纲目》完整版
  12. 水银《本草崇原》
  13. 水杨柳【中药大全】
  14. 水银《本草图经》
  15. 水杨根【中药大全】
  16. 水银《本草易读》
  17. 水杨《本草纲目》图文版
  18. 水银《本草择要纲目》
  19. 水杨《本草纲目》完整版
  20. 水银《雷公炮炙论》
  21. 水眼药《外科传薪集》
  22. 水银《神农本草经百种录》
  23. 水盐代谢障碍【疾病症状】
  24. 水银《证类本草》
  25. 水泻不止【方剂主治】
  26. 水银《本草纲目》图文版
  27. 水泻不止《儒门事亲》
  28. 水银【中药大全】
  29. 水泻伴低血钾【疾病症状】
  30. 水银扁丸子【方剂大全】
  1. 水杨枝叶《药性切用》
  2. 水杨枝叶《得配本草》
  3. 水药法《仁术便览》
  4. 水杨枝叶《本草从新》
  5. 水液代谢与五脏调节《中医基础理论》
  6. 水杨叶《证类本草》
  7. 水液浑浊《中医词典》
  8. 水杨叶《新修本草》
  9. 水液浑浊《医学读书记》
  10. 水杨叶《千金翼方》
  11. 水靥《中医词典》
  12. 水杨汤《冯氏锦囊秘录》
  13. 水衣《中医词典》
  14. 水杨酸盐类药物中毒《医院药学》
  15. 水银《神农本草经》
  16. 水杨酸类《药理学》
  17. 水银《本草纲目》
  18. 水杨柳《本草撮要》
  19. 水银《雷公炮炙论》
  20. 水杨柳《本草备要》
  21. 水银《雷公炮制药性解》
  22. 水杨《本草分经》
  23. 水银《千金翼方》
  24. 水杨《增广和剂局方药性总论》
  25. 水银《玉楸药解》
  26. 水杨《本经逢原》
  27. 水银《本草经集注》
  28. 水杨《冯氏锦囊秘录》
  29. 水银《新修本草》
  30. 水杨《本草纲目》
  31. 水银《神农本草经百种录》


西河柳枝叶_《药性切用》_中医本草_【岐黄之术】

西河柳枝叶

西河柳枝叶

  • 上一页
  • 目录
  • 相关
  • 下一页

一名赤柽柳。甘咸辛平，疏风解毒；能使痧疹、斑邪外达。砂糖拌炒，入营分糖调服西河柳末，止疹后痢下。清阳下陷而泄泻者，须炒焦用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水杨枝叶
  • 当前页：西河柳枝叶
  • 下一页：榆白皮
<<< 返回本书目录
  1. 西河柳【中药大全】
  2. 西红花【中药大全】
  3. 西河柳《药笼小品》
  4. 西红柿《食物疗法》
  5. 西归芹根【中药大全】
  6. 西红柿【中药大全】
  7. 西瓜子仁【中药大全】
  8. 西桦【中药大全】
  9. 西瓜子壳【中药大全】
  10. 西黄丸《外科传薪集》
  11. 西瓜霜润喉片【方剂大全】
  12. 西汇胡《曹仁伯医案论》
  13. 西瓜霜【方剂大全】
  14. 西南菝葜【中药大全】
  15. 西瓜霜【中药大全】
  16. 西南鹅掌柴【中药大全】
  17. 西瓜皮（图）【中药大全】
  18. 西南槐树【中药大全】
  19. 西瓜黑霜【中药大全】
  20. 西南金刚藤【中药大全】
  21. 西瓜根叶【中药大全】
  22. 西南毛莨【中药大全】
  23. 西瓜【中药大全】
  24. 西南山茶【中药大全】
  25. 西瓜《本草纲目》图文版
  26. 西南石梓【中药大全】
  27. 西瓜《药笼小品》
  28. 西南水芹【中药大全】
  29. 西瓜《滇南本草》
  30. 西南卫矛【中药大全】
  1. 西河柳枝叶《药性切用》
  2. 西河柳叶《本草从新》
  3. 西红柿《老年食养食疗》
  4. 西河柳《本草撮要》
  5. 西红柿《食物疗法》
  6. 西河柳《本草分经》
  7. 西红柿《中医饮食营养学》
  8. 西河柳《本草便读》
  9. 西红柿《中医饮食营养学》
  10. 西河柳《中药学》
  11. 西黄丸《外科传薪集》
  12. 西河柳《药笼小品》
  13. 西汇胡《曹仁伯医案论》
  14. 西瓜西红柿汁《中医饮食营养学》
  15. 西咪替丁（甲氰咪胍）《医院药学》
  16. 西瓜霜《中药炮制》
  17. 西杉木《药性切用》
  18. 西瓜巧治牙龈炎《三十年临证经验集》
  19. 西施舌《本草从新》
  20. 西瓜皮《中药学》
  21. 西施舌《本草分经》
  22. 西瓜荷斛茶《茶饮保健》
  23. 西施舌《药性切用》
  24. 西瓜《滇南本草》
  25. 西洋参《药笼小品》
  26. 西瓜《药性切用》
  27. 西洋参《中医饮食营养学》
  28. 西瓜《本草撮要》
  29. 西洋参《本草害利》
  30. 西瓜《本草分经》
  31. 西洋参《本草害利》


榆白皮_《药性切用》_中医本草_【岐黄之术】

榆白皮

榆白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，入大小肠、膀胱经。滑胎利窍，通利二便。有赤、白二种，功用相近。

为粉，荒年亦暂可充饥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西河柳枝叶
  • 当前页：榆白皮
  • 下一页：海桐皮
<<< 返回本书目录
  1. 榆白皮《本草易读》
  2. 榆白皮【中药大全】
  3. 榆《本草纲目》图文版
  4. 榆白皮（榆皮）《本草纲目》完整版
  5. 榆《本草纲目》完整版
  6. 榆白皮散【方剂大全】
  7. 瑜伽减肥《减肥新法与技巧》
  8. 榆白皮饮【方剂大全】
  9. 愉快感缺乏【疾病症状】
  10. 榆丁散【方剂大全】
  11. 萸肉粥【方剂大全】
  12. 榆耳《本草纲目》完整版
  13. 萸连栀石丸【方剂大全】
  14. 榆耳【中药大全】
  15. 萸连丸【方剂大全】
  16. 榆花《本草纲目》完整版
  17. 娱乐养生的意义《中医养生学》
  18. 榆花【中药大全】
  19. 娱乐养生的方法《中医养生学》
  20. 榆荚仁《本草纲目》完整版
  21. 娱乐养生《中医养生学》
  22. 榆荚仁【中药大全】
  23. 娱乐卫生《家庭医学百科·预防保健篇》
  24. 榆蘑【中药大全】
  25. 俞穴《中医名词词典》
  26. 榆拟层孔菌【中药大全】
  27. 俞序《重订囊秘喉书》
  28. 榆皮《本草图经》
  29. 俞山人降气汤【方剂大全】
  30. 榆皮《证类本草》
  1. 榆白皮《药性切用》
  2. 榆白皮《本草撮要》
  3. 榆白皮散《三因极一病证方论》
  4. 榆白皮《本草分经》
  5. 榆白皮散《太平惠民和剂局方》
  6. 榆白皮《本草分经》
  7. 榆根白皮《本经逢原》
  8. 榆白皮《本草分经》
  9. 榆荚〈平〉《食疗本草》
  10. 榆白皮《增广和剂局方药性总论》
  11. 榆皮《神农本草经》
  12. 榆白皮《本草便读》
  13. 榆皮《千金翼方》
  14. 榆白皮《得配本草》
  15. 榆皮《本草经集注》
  16. 榆白皮《本草从新》
  17. 榆皮《新修本草》
  18. 榆白皮《本草求真》
  19. 榆皮《本草衍义》
  20. 榆白皮《本草易读》
  21. 榆皮《本草蒙筌》
  22. 榆白皮《本草备要》
  23. 榆皮《冯氏锦囊秘录》
  24. 榆白皮《玉楸药解》
  25. 榆皮《医学入门》
  26. 榆《本草纲目》
  27. 榆皮《证类本草》
  28. 瑜伽减肥《减肥新法与技巧》
  29. 榆皮《名医别录》
  30. 愉愉《中医词典》
  31. 榆皮《本草图经》


海桐皮_《药性切用》_中医本草_【岐黄之术】

海桐皮

海桐皮

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，入血分而祛风理湿，杀虫行经；为顽痹、风疮专药。血虚忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榆白皮
  • 当前页：海桐皮
  • 下一页：浓杜仲
<<< 返回本书目录
  1. 海桐皮《证类本草》
  2. 海桐皮【中药大全】
  3. 海桐皮《药笼小品》
  4. 海桐皮煎【方剂大全】
  5. 海桐皮《本草图经》
  6. 海桐皮煎丸【方剂大全】
  7. 海桐木皮《本草纲目》完整版
  8. 海桐皮浸酒【方剂大全】
  9. 海桐煎【方剂大全】
  10. 海桐皮浸酒方【方剂大全】
  11. 海桐花【中药大全】
  12. 海桐皮酒【方剂大全】
  13. 海桐《本草纲目》图文版
  14. 海桐皮散【方剂大全】
  15. 海桐《本草纲目》完整版
  16. 海桐皮汤【方剂大全】
  17. 海通【中药大全】
  18. 海桐皮丸【方剂大全】
  19. 海铁树【中药大全】
  20. 海桐皮洗剂【方剂大全】
  21. 海獭《本草纲目》完整版
  22. 海桐散【方剂大全】
  23. 海松子【中药大全】
  24. 海桐树【中药大全】
  25. 海松子《本草纲目》图文版
  26. 海豘鱼【中药大全】
  27. 海松子《证类本草》
  28. 海豚鱼《本草纲目》完整版
  29. 海松子《本草纲目》完整版
  30. 海犀膏【方剂大全】
  1. 海桐皮《药性切用》
  2. 海桐皮《本草撮要》
  3. 海桐皮《本草图经》
  4. 海桐皮《本草分经》
  5. 海豚鱼《医学入门》
  6. 海桐皮《增广和剂局方药性总论》
  7. 海豚鱼《证类本草》
  8. 海桐皮《本草便读》
  9. 海虾《本草分经》
  10. 海桐皮《中药学》
  11. 海虾《本草撮要》
  12. 海桐皮《得配本草》
  13. 海虾《药性切用》
  14. 海桐皮《本草从新》
  15. 海洋动物蜇伤和咬伤《默克家庭诊疗手册》
  16. 海桐皮《本经逢原》
  17. 海鹞鱼齿《证类本草》
  18. 海桐皮《本草求真》
  19. 海员心理卫生《医学心理学》
  20. 海桐皮《证类本草》
  21. 海月《证类本草》
  22. 海桐皮《医学入门》
  23. 海月〈平〉《食疗本草》
  24. 海桐皮《冯氏锦囊秘录》
  25. 海蕴《证类本草》
  26. 海桐皮《本草蒙筌》
  27. 海藻《神农本草经》
  28. 海桐皮《本草备要》
  29. 海藻《本草纲目》
  30. 海桐皮《海药本草》
  31. 海藻《雷公炮炙论》


浓杜仲_《药性切用》_中医本草_【岐黄之术】

浓杜仲

浓杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温微辛，入肝肾而补虚、止痛，安胎续筋，为腰膝诸痛专药。盐水炒或酒炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海桐皮
  • 当前页：浓杜仲
  • 下一页：合欢皮
<<< 返回本书目录
  1. 浓肠丸《扁鹊心书》
  2. 浓腐与浓腻不同辨《察舌辨症新法》
  3. 农药中毒性肾病【疾病大全】
  4. 浓腐之苔无寒症辨《察舌辨症新法》
  5. 农药中毒【疾病大全】
  6. 浓朴《本草纲目》完整版
  7. 农药中毒《预防医学》
  8. 浓朴《本草乘雅半偈》
  9. 农药皮炎《家庭医学百科-医疗康复篇》
  10. 浓朴《本草崇原》
  11. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  12. 浓朴《本草经解》
  13. 农人某攻痞动血昏晕急证《程杏轩医案》
  14. 浓朴《本草思辨录》
  15. 农民肺【疾病大全】
  16. 浓朴《本草图经》
  17. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  18. 浓朴《本草新编》
  19. 拗哭不止《儒门事亲》
  20. 浓朴《本草易读》
  21. 钮子药【中药大全】
  22. 浓朴《本草择要纲目》
  23. 钮子七【中药大全】
  24. 浓朴《雷公炮炙论》
  25. 钮子瓜【中药大全】
  26. 浓朴《药鉴》
  27. 钮扣风门主论《疡医大全》
  28. 浓朴《药征》
  29. 钮扣风《医宗金鉴》
  30. 浓朴《证类本草》
  1. 浓杜仲《药性切用》
  2. 浓肠丸《是斋百一选方》
  3. 浓腐与浓腻不同辨《察舌辨症新法》
  4. 浓肠丸《扁鹊心书》
  5. 浓腐之苔无寒症辨《察舌辨症新法》
  6. 浓肠汤《三因极一病证方论》
  7. 浓朴《雷公炮炙论》
  8. 农药中毒《预防医学》
  9. 浓朴《雷公炮制药性解》
  10. 农药皮炎《家庭医学百科-医疗康复篇》
  11. 浓朴《千金翼方》
  12. 农药急性中毒并发症的控制《预防医学》
  13. 浓朴《本草经集注》
  14. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  15. 浓朴《新修本草》
  16. 农人某攻痞动血昏晕急证《程杏轩医案》
  17. 浓朴《吴普本草》
  18. 农村医疗卫生事业的发展《中国医学通史》
  19. 浓朴《本草衍义》
  20. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  21. 浓朴《汤液本草》
  22. 拗哭不止《儒门事亲》
  23. 浓朴《本草备要》
  24. 拗哭《中医词典》
  25. 浓朴《本草蒙筌》
  26. 钮扣风门主论《疡医大全》
  27. 浓朴《本草易读》
  28. 钮扣风门主方《疡医大全》
  29. 浓朴《冯氏锦囊秘录》
  30. 钮扣风《外科正宗》
  31. 浓朴《医学入门》


合欢皮_《药性切用》_中医本草_【岐黄之术】

合欢皮

合欢皮

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，入心脾而怡神悦志；令人欢乐无忧，故曰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓杜仲
  • 当前页：合欢皮
  • 下一页：芜荑仁
<<< 返回本书目录
  1. 合欢皮《药笼小品》
  2. 合欢皮【中药大全】
  3. 合欢木皮《本草纲目》完整版
  4. 合欢丸【方剂大全】
  5. 合欢酒《毓麟验方》
  6. 合欢饮【方剂大全】
  7. 合欢花粥【方剂大全】
  8. 合魂丹【方剂大全】
  9. 合欢花【中药大全】
  10. 合刻二书后跋《经络全书》
  11. 合欢保元膏【方剂大全】
  12. 合口散【方剂大全】
  13. 合欢《本草纲目》图文版
  14. 合口收功散【方剂大全】
  15. 合欢《证类本草》
  16. 合理的膳食内容《食物疗法》
  17. 合欢《本草择要纲目》
  18. 合理的饮食配制《食物疗法》
  19. 合欢《本草图经》
  20. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  21. 合欢《本草乘雅半偈》
  22. 合理用药原则《药理学》
  23. 合欢《本草纲目》完整版
  24. 合论丹溪景岳相火大意《吴医汇讲》
  25. 合行外功诀《寿世传真》
  26. 合论诸书之得失以示初学之从违《知医必辨》
  27. 合光丹【方剂大全】
  28. 合萌【中药大全】
  29. 合谷穴歌《医宗金鉴》
  30. 合萌根【中药大全】
  1. 合欢皮《药性切用》
  2. 合欢皮《本草害利》
  3. 合欢皮（合欢花）《中药学》
  4. 合欢皮《本草害利》
  5. 合欢芍茶《茶饮保健》
  6. 合欢皮《本草分经》
  7. 合欢太子茶《茶饮保健》
  8. 合欢皮《本草分经》
  9. 合剂《医院药学》
  10. 合欢皮《得配本草》
  11. 合剂《中医名词词典》
  12. 合欢皮《本草从新》
  13. 合剂《中医词典》
  14. 合欢皮《本经逢原》
  15. 合架风《中医词典》
  16. 合欢皮《中药炮制》
  17. 合架风《重楼玉钥》
  18. 合欢皮《药笼小品》
  19. 合架症《喉舌备要秘旨》
  20. 合欢皮《雷公炮制药性解》
  21. 合刻二书后跋《经络全书》
  22. 合欢连茶《茶饮保健》
  23. 合口长肉方《救伤秘旨》
  24. 合欢酒《毓麟验方》
  25. 合理的膳食内容《食物疗法》
  26. 合欢花茶《茶饮保健》
  27. 合理的饮食配制《食物疗法》
  28. 合欢花《本草衍义》
  29. 合理膳食《家庭医学百科·预防保健篇》
  30. 合欢贝茶《茶饮保健》
  31. 合理膳食《预防医学》


芜荑仁_《药性切用》_中医本草_【岐黄之术】

芜荑仁

芜荑仁

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦性温，入肠胃而杀虫化积，为腹中虫痛专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合欢皮
  • 当前页：芜荑仁
  • 下一页：乌木根皮
<<< 返回本书目录
  1. 芜荑酱【中药大全】
  2. 芜荑散《小儿药证直诀》
  3. 芜荑酱《本草纲目》完整版
  4. 吴《古今医统大全》
  5. 芜荑【中药大全】
  6. 吴媪肺痹《程杏轩医案》
  7. 芜荑《本草纲目》图文版
  8. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  9. 芜荑《证类本草》
  10. 吴比部公子眼病（有发明）《孙文垣医案》
  11. 芜荑《药笼小品》
  12. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  13. 芜荑《本草择要纲目》
  14. 吴春麓仪曹不寐眩晕《程杏轩医案》
  15. 芜荑《本草图经》
  16. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  17. 芜荑《本草崇原》
  18. 吴东渠疟后虚惫《孙文垣医案》
  19. 芜荑《本草乘雅半偈》
  20. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  21. 芜荑《本草纲目》完整版
  22. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  23. 芜菁子【中药大全】
  24. 吴芳崖兄幼孙胎疟《程杏轩医案》
  25. 芜菁及芦菔《证类本草》
  26. 吴妇血崩《程杏轩医案》
  27. 芜菁花【中药大全】
  28. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  29. 芜菁甘蓝子【中药大全】
  30. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  1. 芜荑仁《药性切用》
  2. 芜荑〈平〉《食疗本草》
  3. 芜荑散《小儿药证直诀》
  4. 芜荑《本草图经》
  5. 吴《古今医统大全》
  6. 芜荑《本草乘雅半偈》
  7. 吴媪肺痹《程杏轩医案》
  8. 芜荑《本草撮要》
  9. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  10. 芜荑《本草择要纲目》
  11. 吴比部公子眼病（有发明）《孙文垣医案》
  12. 芜荑《本草分经》
  13. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  14. 芜荑《名医别录》
  15. 吴炳《中医词典》
  16. 芜荑《增广和剂局方药性总论》
  17. 吴灿《中医词典》
  18. 芜荑《本草便读》
  19. 吴冲孺《中医词典》
  20. 芜荑《本草崇原》
  21. 吴楚《中医词典》
  22. 芜荑《中药学》
  23. 吴春麓仪曹不寐眩晕《程杏轩医案》
  24. 芜荑《得配本草》
  25. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  26. 芜荑《本草从新》
  27. 吴道源《中医词典》
  28. 芜荑《本经逢原》
  29. 吴得夫《中医词典》
  30. 芜荑《本草求真》
  31. 吴德汉《中医词典》


乌木根皮_《药性切用》_中医本草_【岐黄之术】

乌木根皮

乌木根皮

  • 上一页
  • 目录
  • 相关
  • 下一页

苦凉沉降，利水通肠，功近大戟。捣汁饮解砒毒，叶更胜，性极泻，虚人并忌涂肿毒疮疥有功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜荑仁
  • 当前页：乌木根皮
  • 下一页：苏木
<<< 返回本书目录
  1. 乌木根白皮《本草纲目》完整版
  2. 乌木屑【中药大全】
  3. 乌木《本草纲目》图文版
  4. 乌木叶《本草纲目》完整版
  5. 乌木《本草纲目》完整版
  6. 乌木油《本草纲目》完整版
  7. 乌木《本草纲目》完整版
  8. 乌尼参【中药大全】
  9. 乌梅粥【方剂大全】
  10. 乌奴龙胆【中药大全】
  11. 乌梅粥《保健药膳》
  12. 乌泡刺【中药大全】
  13. 乌梅圆【方剂大全】
  14. 乌茜汤【方剂大全】
  15. 乌梅丸圆通应用法《医法圆通》
  16. 乌骚风【中药大全】
  17. 乌梅丸【方剂大全】
  18. 乌沙挣《松峰说疫》
  19. 乌梅丸《汤头歌诀》
  20. 乌痧瘴《松峰说疫》
  21. 乌梅丸《伤寒寻源》
  22. 乌梢蛇《本草易读》
  23. 乌梅汤证治本位的意义《圆运动的古中医学》
  24. 乌梢蛇【中药大全】
  25. 乌梅汤【方剂大全】
  26. 乌梢蛇酒【方剂大全】
  27. 乌梅散【方剂大全】
  28. 乌稍蛇《本草择要纲目》
  29. 乌梅木瓜汤【方剂大全】
  30. 乌蛇《本草纲目》完整版
  1. 乌木根皮《药性切用》
  2. 乌木根皮《本草从新》
  3. 乌皮《本草分经》
  4. 乌木《本草纲目》
  5. 乌铅《药性切用》
  6. 乌梅粥《保健药膳》
  7. 乌茄疔秘方《华佗神方》
  8. 乌梅证《医学摘粹》
  9. 乌青鱼胆《药性切用》
  10. 乌梅圆方《医宗金鉴》
  11. 乌沙挣《松峰说疫》
  12. 乌梅丸圆通应用法《医法圆通》
  13. 乌痧《中医词典》
  14. 乌梅丸解《思考中医》
  15. 乌痧惊风《中医词典》
  16. 乌梅丸方《伤寒论》
  17. 乌痧胀《中医词典》
  18. 乌梅丸方《医宗金鉴》
  19. 乌痧胀《奇效简便良方》
  20. 乌梅丸方《伤寒杂病论》
  21. 乌痧胀《外科全生集》
  22. 乌梅丸方《伤寒杂病论》
  23. 乌痧瘴《松峰说疫》
  24. 乌梅丸百四十四　方见《伤寒》《金匮悬解》
  25. 乌梢蛇《玉楸药解》
  26. 乌梅丸《汤头歌诀》
  27. 乌梢蛇《中药炮制》
  28. 乌梅丸《医方论》
  29. 乌梢蛇《本草备要》
  30. 乌梅丸《时方妙用》
  31. 乌梢蛇《本草易读》


苏木_《药性切用》_中医本草_【岐黄之术】

苏木

苏木

  • 上一页
  • 目录
  • 相关
  • 下一页

一名苏方木。甘咸辛平，入三阴血分，行血去瘀，宣通表里风邪。忌铁，无瘀勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌木根皮
  • 当前页：苏木
  • 下一页：干漆
<<< 返回本书目录
  1. 苏木《药笼小品》
  2. 苏木【中药大全】
  3. 苏木《药鉴》
  4. 苏木行瘀酒【方剂大全】
  5. 苏木《本草择要纲目》
  6. 苏木蓝【中药大全】
  7. 苏木《本草易读》
  8. 苏脾散【方剂大全】
  9. 苏麻粥【方剂大全】
  10. 苏气汤【方剂大全】
  11. 苏黄耆【中药大全】
  12. 苏羌达表汤【方剂大全】
  13. 苏合香圆【方剂大全】
  14. 苏沈内翰良方序《苏沈良方》
  15. 苏合香丸【方剂大全】
  16. 苏沈内翰良方序一《苏沈良方》
  17. 苏合香丸《苏沈良方》
  18. 苏铁【中药大全】
  19. 苏合香【中药大全】
  20. 苏铁根【中药大全】
  21. 苏合香《本草纲目》图文版
  22. 苏铁果【中药大全】
  23. 苏合香《证类本草》
  24. 苏铁花【中药大全】
  25. 苏合香《药笼小品》
  26. 苏铁蕨【中药大全】
  27. 苏合香《本草易读》
  28. 苏铁叶【中药大全】
  29. 苏合香《本草纲目》完整版
  30. 苏葶定喘丸【方剂大全】
  1. 苏木《药性切用》
  2. 苏木《本草撮要》
  3. 苏木《药鉴》
  4. 苏木《本草择要纲目》
  5. 苏木《珍珠囊补遗药性赋》
  6. 苏木《本草分经》
  7. 苏木汤《妇人大全良方》
  8. 苏木《本草便读》
  9. 苏前汤《外科全生集》
  10. 苏木《中药学》
  11. 苏羌饮《时病论歌括新编》
  12. 苏木《本草从新》
  13. 苏沈内翰良方序《苏沈良方》
  14. 苏木《本草求真》
  15. 苏沈内翰良方序一《苏沈良方》
  16. 苏木《顾松园医镜》
  17. 苏汤煎《是斋百一选方》
  18. 苏木《医学入门》
  19. 苏葶定喘丸《医宗金鉴》
  20. 苏木《本草易读》
  21. 苏葶定喘丸《删补名医方论》
  22. 苏木《本草备要》
  23. 苏望台患疟（有发明）《孙文垣医案》
  24. 苏木《汤液本草》
  25. 苏叶《长沙药解》
  26. 苏木《玉楸药解》
  27. 苏叶《本草分经》
  28. 苏木《药笼小品》
  29. 苏枝《本草崇原》
  30. 苏木《雷公炮制药性解》
  31. 苏子《本草易读》


干漆_《药性切用》_中医本草_【岐黄之术】

干漆

干漆

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温毒烈，功专破血杀虫。血见干漆，即化为水。炒令烟尽，血非陈年久积勿用。漆蟹汁，亦化为水，其蟹黄尤胜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏木
  • 当前页：干漆
  • 下一页：大风子
<<< 返回本书目录
  1. 干漆《证类本草》
  2. 干漆（图）【中药大全】
  3. 干漆《长沙药解》
  4. 干漆煎丸【方剂大全】
  5. 干漆《药征续编》
  6. 干漆散【方剂大全】
  7. 干漆《药笼小品》
  8. 干漆汤【方剂大全】
  9. 干漆《神农本草经百种录》
  10. 干漆丸【方剂大全】
  11. 干漆《本草易读》
  12. 干漆芜荑散【方剂大全】
  13. 干漆《本草图经》
  14. 干清散【方剂大全】
  15. 干漆《本草崇原》
  16. 干扰电流疗法（Interference electrotherapy）《理疗学》
  17. 干漆《本草乘雅半偈》
  18. 干扰素《免疫学和免疫学检验》
  19. 干漆《本草纲目》完整版
  20. 干扰素效价测定《中国生物制品规程》
  21. 干脯汤【方剂大全】
  22. 干散【方剂大全】
  23. 干藕节散【方剂大全】
  24. 干涩昏花《目经大成》
  25. 干呕歌《伤寒百证歌》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干呕方《外台秘要》
  28. 干涩昏花歌《医宗金鉴》
  29. 干呕不止【方剂主治】
  30. 干生地黄【方剂大全】
  1. 干漆《药性切用》
  2. 干漆《本草分经》
  3. 干漆《珍珠囊补遗药性赋》
  4. 干漆《名医别录》
  5. 干漆《药征续编》
  6. 干漆《增广和剂局方药性总论》
  7. 干漆《本草乘雅半偈》
  8. 干漆《本草便读》
  9. 干漆《本草图经》
  10. 干漆《本草崇原》
  11. 干漆（阿魏）《中药学》
  12. 干漆《得配本草》
  13. 干漆（煅干漆）《中药炮制》
  14. 干漆《本草从新》
  15. 干漆散《妇人大全良方》
  16. 干漆《本经逢原》
  17. 干漆汤《备急千金要方》
  18. 干漆《本草求真》
  19. 干漆丸《备急千金要方》
  20. 干漆《顾松园医镜》
  21. 干漆丸《冯氏锦囊秘录》
  22. 干漆《证类本草》
  23. 干漆丸《妇人大全良方》
  24. 干漆《医学入门》
  25. 干扰电流的生理作用和治疗作用《理疗学》
  26. 干漆《本草易读》
  27. 干扰电流疗法的特点《理疗学》
  28. 干漆《本草蒙筌》
  29. 干扰素《医院药学》
  30. 干漆《汤液本草》
  31. 干扰素《免疫学和免疫学检验》


大风子_《药性切用》_中医本草_【岐黄之术】

大风子

大风子

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛热，有毒攻毒，取油入药，治疮杀虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干漆
  • 当前页：大风子
  • 下一页：巴豆霜
<<< 返回本书目录
  1. 大风子《本草纲目》图文版
  2. 大风子【中药大全】
  3. 大风子《本草乘雅半偈》
  4. 大风子膏【方剂大全】
  5. 大风子《本草纲目》完整版
  6. 大风子丸【方剂大全】
  7. 大风治法《三因极一病证方论》
  8. 大风子油【方剂大全】
  9. 大风油【方剂大全】
  10. 大风子油（图）【中药大全】
  11. 大风引汤【方剂大全】
  12. 大枫草《滇南本草》
  13. 大风引酒【方剂大全】
  14. 大枫子《本草易读》
  15. 大风药叶【中药大全】
  16. 大枫子《药笼小品》
  17. 大风药【中药大全】
  18. 大疯丸【方剂大全】
  19. 大风叙论《三因极一病证方论》
  20. 大凤髓丹【方剂大全】
  21. 大风丸【方剂大全】
  22. 大夫酒【方剂大全】
  23. 大风桃杏油【方剂大全】
  24. 大茯苓汤【方剂大全】
  25. 大风水银膏【方剂大全】
  26. 大茯苓丸【方剂大全】
  27. 大风神验方【方剂大全】
  28. 大浮萍（图）【中药大全】
  29. 大风门散【方剂大全】
  30. 大府秘《史载之方》
  1. 大风子《药性切用》
  2. 大风子《本草便读》
  3. 大风子《本草乘雅半偈》
  4. 大风子《中药学》
  5. 大枫草《滇南本草》
  6. 大风子《得配本草》
  7. 大枫膏《仁术便览》
  8. 大风子《本草从新》
  9. 大枫子《药笼小品》
  10. 大风子《本经逢原》
  11. 大枫子《本草易读》
  12. 大风子《本草备要》
  13. 大枫子《本草求真》
  14. 大风子《玉楸药解》
  15. 大枫子《本草分经》
  16. 大风子《本草纲目》
  17. 大夫《中医名词词典》
  18. 大风治法《三因极一病证方论》
  19. 大夫《中医词典》
  20. 大风叙论《三因极一病证方论》
  21. 大茯苓汤《备急千金要方》
  22. 大风眉须堕落《圣济总录》
  23. 大府秘《史载之方》
  24. 大风癞病《圣济总录》
  25. 大府泄《史载之方》
  26. 大风苛毒《中医名词词典》
  27. 大父拙吾府君家传《金匮翼》
  28. 大风恶疾《中医词典》
  29. 大附丸《三因极一病证方论》
  30. 大风出虫《圣济总录》
  31. 大附着散《备急千金要方》


巴豆霜_《药性切用》_中医本草_【岐黄之术】

巴豆霜

巴豆霜

  • 上一页
  • 目录
  • 相关
  • 下一页

辛热大毒，下脏腑沉寒，通经络堕胎，最为斩关夺门之将。按∶大黄、巴豆同为峻剂，但大黄性寒，腑结多热者宜之；巴豆性热，脏积多寒者宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大风子
  • 当前页：巴豆霜
  • 下一页：桑根白皮
<<< 返回本书目录
  1. 巴豆树根【中药大全】
  2. 巴豆霜【中药大全】
  3. 巴豆散【方剂大全】
  4. 巴豆蒜【方剂大全】
  5. 巴豆壳【中药大全】
  6. 巴豆涂方【方剂大全】
  7. 巴豆膏【方剂大全】
  8. 巴豆涂敷方【方剂大全】
  9. 巴豆方【方剂大全】
  10. 巴豆丸【方剂大全】
  11. 巴豆丹砂丸【方剂大全】
  12. 巴豆线【方剂大全】
  13. 巴豆白膏【方剂大全】
  14. 巴豆烟【方剂大全】
  15. 巴豆【中药大全】
  16. 巴豆叶【中药大全】
  17. 巴豆《本草纲目》图文版
  18. 巴豆油【中药大全】
  19. 巴豆《证类本草》
  20. 巴豆油膏【方剂大全】
  21. 巴豆《长沙药解》
  22. 巴豆蜘蛛线【方剂大全】
  23. 巴豆《药征续编》
  24. 巴顿骨折【疾病大全】
  25. 巴豆《药笼小品》
  26. 巴尔通体病【疾病大全】
  27. 巴豆《雷公炮炙论》
  28. 巴附丸【方剂大全】
  29. 巴豆《本草择要纲目》
  30. 巴膏【方剂大全】
  1. 巴豆霜《药性切用》
  2. 巴豆霜《本草害利》
  3. 巴豆贴脐法《中医词典》
  4. 巴豆仁《外科全生集》
  5. 巴豆丸《备急千金要方》
  6. 巴豆饼灸《中医词典》
  7. 巴豆丸《妇人大全良方》
  8. 巴豆《本草图经》
  9. 巴豆中毒《中医词典》
  10. 巴豆《本草乘雅半偈》
  11. 巴豆中毒的急救《现代院外急救手册》
  12. 巴豆《药征续编》
  13. 巴膏（系四川藩司巴公治母痊传此方）《回生集》
  14. 巴豆《珍珠囊补遗药性赋》
  15. 巴棘《千金翼方》
  16. 巴豆《本草撮要》
  17. 巴棘《新修本草》
  18. 巴豆《本草择要纲目》
  19. 巴棘《证类本草》
  20. 巴豆《本草分经》
  21. 巴棘《名医别录》
  22. 巴豆《名医别录》
  23. 巴戟《医学入门》
  24. 巴豆《增广和剂局方药性总论》
  25. 巴戟杜仲茶《茶饮保健》
  26. 巴豆《本草便读》
  27. 巴戟二子酒《保健药膳》
  28. 巴豆《本草崇原》
  29. 巴戟牛膝茶《茶饮保健》
  30. 巴豆《中药学》
  31. 巴戟散《博济方》


桑根白皮_《药性切用》_中医本草_【岐黄之术】

桑根白皮

桑根白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

甘辛性寒，入肺而泻火清肺，理嗽定喘，为肺受湿热喘嗽专药。泻火生用，定喘肺虚无火及风寒喘嗽均忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆霜
  • 当前页：桑根白皮
  • 下一页：嫩桑枝
<<< 返回本书目录
  1. 桑根白皮《证类本草》
  2. 桑根白皮解《研经言》
  3. 桑根白皮《长沙药解》
  4. 桑根白皮汤【方剂大全】
  5. 桑根白皮《雷公炮炙论》
  6. 桑根下土《本草纲目》完整版
  7. 桑根白皮《本草易读》
  8. 桑观察痰火上攻上实下虚治案《一得集》
  9. 桑根白皮《本草图经》
  10. 桑鳸【中药大全】
  11. 桑根白皮《本草思辨录》
  12. 桑花《本草纲目》完整版
  13. 桑根白皮《本草崇原》
  14. 桑花《本草崇原》
  15. 桑根白皮《本草乘雅半偈》
  16. 桑黄【中药大全】
  17. 桑根白皮《本草纲目》完整版
  18. 桑寄生《本草图经》
  19. 桑根【中药大全】
  20. 桑寄生《本草择要纲目》
  21. 桑防白膏汤【方剂大全】
  22. 桑寄生《药笼小品》
  23. 桑耳糯米粥《保健药膳》
  24. 桑寄生【中药大全】
  25. 桑耳【中药大全】
  26. 桑寄生散【方剂大全】
  27. 桑耳《本草思辨录》
  28. 桑菊薄竹饮【方剂大全】
  29. 桑耳《本草纲目》完整版
  30. 桑菊饮【方剂大全】
  1. 桑根白皮《药性切用》
  2. 桑根白皮《名医别录》
  3. 桑根白皮《本草乘雅半偈》
  4. 桑根白皮《本草崇原》
  5. 桑根白皮《本草图经》
  6. 桑根白皮《本草思辨录》
  7. 桑根白皮解《研经言》
  8. 桑根白皮《本经逢原》
  9. 桑根白皮汤《备急千金要方》
  10. 桑根白皮《顾松园医镜》
  11. 桑根下土《证类本草》
  12. 桑根白皮《证类本草》
  13. 桑观察痰火上攻上实下虚治案《一得集》
  14. 桑根白皮《本草易读》
  15. 桑花《证类本草》
  16. 桑根白皮《本草蒙筌》
  17. 桑花《本草崇原》
  18. 桑根白皮《本草衍义》
  19. 桑寄风茶《茶饮保健》
  20. 桑根白皮《新修本草》
  21. 桑寄生《药笼小品》
  22. 桑根白皮《本草经集注》
  23. 桑寄生《玉楸药解》
  24. 桑根白皮《长沙药解》
  25. 桑寄生《本草衍义》
  26. 桑根白皮《千金翼方》
  27. 桑寄生《本草备要》
  28. 桑根白皮《雷公炮炙论》
  29. 桑寄生《本草易读》
  30. 桑根白皮《神农本草经》
  31. 桑寄生《医学入门》


嫩桑枝_《药性切用》_中医本草_【岐黄之术】

嫩桑枝

嫩桑枝

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦平，横行手臂；祛风湿通关节，为风寒湿痹，肢节疼痛引经专药。酒炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑根白皮
  • 当前页：嫩桑枝
  • 下一页：冬桑叶
<<< 返回本书目录
  1. 内痔【疾病大全】
  2. 能合脉色可以万全《类经》
  3. 内治杂证法《正骨心法要旨》
  4. 能合色脉可以万全《丹溪心法》
  5. 内治九法《疯门全书》
  6. 能合色脉可以万全论《古今医统大全》
  7. 内治法门《痰疠法门》
  8. 能近怯远歌《眼科心法要诀》
  9. 内治法《中医眼科学》
  10. 能近怯远歌《医宗金鉴》
  11. 内治法《石室秘录》
  12. 能近视不能远视《银海精微》
  13. 内症门《回生集》
  14. 能近视不能远视《证治准绳·类方》
  15. 内证《伤科汇纂》
  16. 能近视不能远视者《证治准绳·杂病》
  17. 内照射放射损伤诊断《核、化学武器损伤》
  18. 能力减退感【疾病症状】
  19. 内照射放射损伤临床特点《核、化学武器损伤》
  20. 能量不足【疾病症状】
  21. 内照射放射损伤救治《核、化学武器损伤》
  22. 能量代谢《生理学》
  23. 内照射放射损伤《核、化学武器损伤》
  24. 能食【方剂主治】
  25. 内瘴《孙真人海上方》
  26. 能食而肌肉消瘦辩《侣山堂类辩》
  27. 内障总名歌《医宗金鉴》
  28. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  29. 内障总名歌《眼科心法要诀》
  30. 能远怯近歌《眼科心法要诀》
  1. 嫩桑枝《药性切用》
  2. 嫩黄《本草害利》
  3. 嫩阳《中医词典》
  4. 内眦《中医词典》
  5. 嫩阳《中医词典》
  6. 内眦《中医词典》
  7. 能《中医词典》
  8. 内眦《中医名词词典》
  9. 能《中医词典》
  10. 内壮论《达摩洗髓易筋经》
  11. 能（tāi，音胎）始《中医词典》
  12. 内肘毒《万氏秘传外科心法》
  13. 能（tāi，音胎）始《中医词典》
  14. 内肿锁喉风《喉科指掌》
  15. 能毒者以厚药《中医词典》
  16. 内肿锁喉风《中医词典》
  17. 能毒者以厚药《中医词典》
  18. 内肿锁喉风《中医词典》
  19. 能断《丹台玉案》
  20. 内中魁《手穴手纹诊治》
  21. 能合脉色可以万全《类经》
  22. 内痔注射疗法《中医词典》
  23. 能合色脉可以万全《丹溪心法》
  24. 内痔注射疗法《中医词典》
  25. 能合色脉可以万全论《古今医统大全》
  26. 内痔治法《外科启玄》
  27. 能近怯远歌《眼科心法要诀》
  28. 内痔秘方《华佗神方》
  29. 能近怯远歌《医宗金鉴》
  30. 内痔《外科全生集》
  31. 能近怯远症《中医词典》


冬桑叶_《药性切用》_中医本草_【岐黄之术】

冬桑叶

冬桑叶

  • 上一页
  • 目录
  • 相关
  • 下一页

即经霜桑叶。苦甘性凉，入肺而清肃气化，除燥退热，为肺虚挟热专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嫩桑枝
  • 当前页：冬桑叶
  • 下一页：干桑椹
<<< 返回本书目录
  1. 冬三月《寿世传真》
  2. 冬珊瑚【中药大全】
  3. 冬荣散【方剂大全】
  4. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  5. 冬青子【中药大全】
  6. 冬伤于寒春必病温大意《时病论》
  7. 冬青汁【方剂大全】
  8. 冬伤于寒春必病温大意《时病论歌括新编》
  9. 冬青叶煎【方剂大全】
  10. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  11. 冬青叶【中药大全】
  12. 冬伤于寒春必温病《此事难知》
  13. 冬青糖浆【方剂大全】
  14. 冬伤于寒大意《时病论》
  15. 冬青汤【方剂大全】
  16. 冬伤于寒大意《时病论歌括新编》
  17. 冬青散【方剂大全】
  18. 冬时摄养《养老奉亲书》
  19. 冬青皮【中药大全】
  20. 冬时用药诸方《养老奉亲书》
  21. 冬青槐角丸【方剂大全】
  22. 冬霜《本草纲目》完整版
  23. 冬青方【方剂大全】
  24. 冬霜《本草纲目》图文版
  25. 冬青补汁【方剂大全】
  26. 冬天的生理变化《人体使用手册》
  27. 冬青《本草纲目》图文版
  28. 冬天脚冷【疾病症状】
  29. 冬青《本草纲目》完整版
  30. 冬温《儿科萃精》
  1. 冬桑叶《药性切用》
  2. 冬三月《寿世传真》
  3. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  4. 冬日外感《评琴书屋医略》
  5. 冬伤于寒春必病温大意《时病论》
  6. 冬青散《是斋百一选方》
  7. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  8. 冬青《本草求真》
  9. 冬伤于寒春必病温何以伤于寒者而病又何以冬所伤者而春必病《张聿青医案》
  10. 冬青《本草纲目》
  11. 冬伤于寒春必温病《此事难知》
  12. 冬脉如营《中医词典》
  13. 冬伤于寒大意《时病论》
  14. 冬令伤寒证《余无言医案》
  15. 冬石《中医名词词典》
  16. 冬令伤寒液少证《余无言医案》
  17. 冬时摄养《养老奉亲书》
  18. 冬葵子汤《医方考》
  19. 冬时用药诸方《养老奉亲书》
  20. 冬葵子《药性切用》
  21. 冬霜《本草纲目》
  22. 冬葵子《本草撮要》
  23. 冬霜《饮食须知》
  24. 冬葵子《本草分经》
  25. 冬霜《证类本草》
  26. 冬葵子《名医别录》
  27. 冬霜《得配本草》
  28. 冬葵子《增广和剂局方药性总论》
  29. 冬天面唇皱破《奇效简便良方》
  30. 冬葵子《本草便读》
  31. 冬为伤寒《医学纲目》


干桑椹_《药性切用》_中医本草_【岐黄之术】

干桑椹

干桑椹

  • 上一页
  • 目录
  • 相关
  • 下一页

一名文武实。甘酸性温，色黑入肾，滋肾壮水，乌须黑发。鲜者，泸汁熬膏，蜜收烧酒，经久弥佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬桑叶
  • 当前页：干桑椹
  • 下一页：桑寄生
<<< 返回本书目录
  1. 干散【方剂大全】
  2. 干涩昏花《目经大成》
  3. 干扰素效价测定《中国生物制品规程》
  4. 干涩昏花歌《眼科心法要诀》
  5. 干扰素《免疫学和免疫学检验》
  6. 干涩昏花歌《医宗金鉴》
  7. 干扰电流疗法（Interference electrotherapy）《理疗学》
  8. 干生地黄【方剂大全】
  9. 干清散【方剂大全】
  10. 干生地黄散【方剂大全】
  11. 干漆芜荑散【方剂大全】
  12. 干湿《证治准绳·幼科》
  13. 干漆丸【方剂大全】
  14. 干湿霍乱及痰饮方《外台秘要》
  15. 干漆汤【方剂大全】
  16. 干湿脚气【方剂主治】
  17. 干漆散【方剂大全】
  18. 干湿香港脚《圣济总录》
  19. 干漆煎丸【方剂大全】
  20. 干湿癣《孙真人海上方》
  21. 干漆（图）【中药大全】
  22. 干湿癣方《外台秘要》
  23. 干漆《证类本草》
  24. 干柿煎丸【方剂大全】
  25. 干漆《长沙药解》
  26. 干柿散【方剂大全】
  27. 干漆《药征续编》
  28. 干柿丸【方剂大全】
  29. 干漆《药笼小品》
  30. 干柿粥【方剂大全】
  1. 干桑椹《药性切用》
  2. 干桑葚《本草从新》
  3. 干桑叶《本草从新》
  4. 干扰素效价测定《中国生物制品规程》
  5. 干桑枝《本草从新》
  6. 干扰素对病毒蛋白合成的抑制《生物化学与分子生物学》
  7. 干骚《中医词典》
  8. 干扰素的抗病毒作用《医学微生物学》
  9. 干涩昏花《目经大成》
  10. 干扰素《医学免疫学》
  11. 干涩昏花歌《眼科心法要诀》
  12. 干扰素《细胞和分子免疫学》
  13. 干涩昏花歌《医宗金鉴》
  14. 干扰素《药理学》
  15. 干涩难产《中医词典》
  16. 干扰素《免疫学和免疫学检验》
  17. 干神莫救《友渔斋医话》
  18. 干扰素《医院药学》
  19. 干生地《药性切用》
  20. 干扰电流疗法的特点《理疗学》
  21. 干湿《证治准绳·幼科》
  22. 干扰电流的生理作用和治疗作用《理疗学》
  23. 干湿霍乱及痰饮方五首《外台秘要》
  24. 干漆丸《妇人大全良方》
  25. 干湿球温度计《预防医学》
  26. 干漆丸《冯氏锦囊秘录》
  27. 干湿香港脚《圣济总录》
  28. 干漆丸《备急千金要方》
  29. 干湿癣《孙真人海上方》
  30. 干漆汤《备急千金要方》
  31. 干湿癣方一十五首《外台秘要》


桑寄生_《药性切用》_中医本草_【岐黄之术】

桑寄生

桑寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

苦甘性平，入肝肾而除风理湿，壮骨强筋，为腰膝痛痹专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干桑椹
  • 当前页：桑寄生
  • 下一页：楮实
<<< 返回本书目录
  1. 桑寄生《药笼小品》
  2. 桑寄生【中药大全】
  3. 桑寄生《本草择要纲目》
  4. 桑寄生散【方剂大全】
  5. 桑寄生《本草图经》
  6. 桑菊薄竹饮【方剂大全】
  7. 桑黄【中药大全】
  8. 桑菊饮【方剂大全】
  9. 桑花《本草崇原》
  10. 桑沥【中药大全】
  11. 桑花《本草纲目》完整版
  12. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  13. 桑鳸【中药大全】
  14. 桑毛虫皮炎【疾病大全】
  15. 桑观察痰火上攻上实下虚治案《一得集》
  16. 桑皮《本草经解》
  17. 桑根下土《本草纲目》完整版
  18. 桑皮《药笼小品》
  19. 桑根白皮汤【方剂大全】
  20. 桑皮汁【中药大全】
  21. 桑根白皮解《研经言》
  22. 桑皮中白汁《本草纲目》完整版
  23. 桑根白皮《证类本草》
  24. 桑螵散【方剂大全】
  25. 桑根白皮《长沙药解》
  26. 桑螵蛸《本草乘雅半偈》
  27. 桑根白皮《雷公炮炙论》
  28. 桑螵蛸《本草崇原》
  29. 桑根白皮《本草易读》
  30. 桑螵蛸《本草新编》
  1. 桑寄生《药性切用》
  2. 桑寄生《本草撮要》
  3. 桑寄生《本草图经》
  4. 桑寄生《本草害利》
  5. 桑寄生茶《茶饮保健》
  6. 桑寄生《本草择要纲目》
  7. 桑寄生茶《茶饮保健》
  8. 桑寄生《本草分经》
  9. 桑寄芎茶《茶饮保健》
  10. 桑寄生《增广和剂局方药性总论》
  11. 桑茎实《千金翼方》
  12. 桑寄生《本草便读》
  13. 桑茎实《新修本草》
  14. 桑寄生《中药学》
  15. 桑茎实《证类本草》
  16. 桑寄生《中药学》
  17. 桑茎实《名医别录》
  18. 桑寄生《本草从新》
  19. 桑菊薄竹饮（《广东原茶方》）《中医饮食营养学》
  20. 桑寄生《本经逢原》
  21. 桑菊茶《茶饮保健》
  22. 桑寄生《本草求真》
  23. 桑毛虫皮炎《急诊医学》
  24. 桑寄生《医学入门》
  25. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  26. 桑寄生《本草易读》
  27. 桑木灸《中医词典》
  28. 桑寄生《本草备要》
  29. 桑皮《药笼小品》
  30. 桑寄生《本草衍义》
  31. 桑皮《本草经解》


楮实_《药性切用》_中医本草_【岐黄之术】

楮实

楮实

  • 上一页
  • 目录
  • 相关
  • 下一页

一名谷实。性味甘寒，利水消肿，软坚治哽。酒拌蒸用。楮皮∶甘平，性善行水，治肿气滞。楮叶∶甘凉，专祛湿热，治瘴痢、疫痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑寄生
  • 当前页：楮实
  • 下一页：小枳实
<<< 返回本书目录
  1. 楮实《证类本草》
  2. 楮实【中药大全】
  3. 楮实《药笼小品》
  4. 楮实，楮桃《本草纲目》完整版
  5. 楮实《雷公炮炙论》
  6. 楮实煎【方剂大全】
  7. 楮实《本草图经》
  8. 楮实散【方剂大全】
  9. 楮实《本草思辨录》
  10. 楮实丸【方剂大全】
  11. 楮实《本草乘雅半偈》
  12. 楮实子《本草新编》
  13. 楮皮粥【方剂大全】
  14. 楮实子【中药大全】
  15. 楮皮汤【方剂大全】
  16. 楮实子丸【方剂大全】
  17. 楮皮间白汁【中药大全】
  18. 楮树白皮《本草纲目》完整版
  19. 楮皮间白汁《本草纲目》完整版
  20. 楮树白皮【中药大全】
  21. 楮茎【中药大全】
  22. 楮树根【中药大全】
  23. 楮白皮散【方剂大全】
  24. 楮头红【中药大全】
  25. 楮《本草纲目》图文版
  26. 楮叶《本草纲目》完整版
  27. 楮《本草纲目》完整版
  28. 楮叶【中药大全】
  29. 杵状指（趾）【疾病症状】
  30. 楮叶散【方剂大全】
  1. 楮实《药性切用》
  2. 楮实《本草撮要》
  3. 楮实《本草乘雅半偈》
  4. 楮实《本草分经》
  5. 楮实《本草图经》
  6. 楮实《名医别录》
  7. 楮实汤《医方考》
  8. 楮实《增广和剂局方药性总论》
  9. 楮实子《玉楸药解》
  10. 楮实《本草思辨录》
  11. 楮实子《本草新编》
  12. 楮实《本草从新》
  13. 楮实子《得配本草》
  14. 楮实《本经逢原》
  15. 楮实子（谷树叶、谷树浆、谷树根皮）《中药学》
  16. 楮实《本草求真》
  17. 楮叶散《普济本事方》
  18. 楮实《证类本草》
  19. 储储《中医词典》
  20. 楮实《医学入门》
  21. 褚澄《中医词典》
  22. 楮实《冯氏锦囊秘录》
  23. 褚澄汉防己煮散《备急千金要方》
  24. 楮实《本草蒙筌》
  25. 褚该《中医词典》
  26. 楮实《本草备要》
  27. 褚尚书澄求男论《妇人大全良方》
  28. 楮实《新修本草》
  29. 处《中医词典》
  30. 楮实《本草经集注》
  31. 处方常用拉丁词缩写与中文对照表《医院药学》


小枳实_《药性切用》_中医本草_【岐黄之术】

小枳实

小枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

苦酸微寒，消痞宽胀，破气攻坚，通肠胃以利胸膈。江枳壳∶味苦性平，消痞化气行痰，快胸膈以宽肠胃。按∶枳实、枳壳同一种，但枳实力猛，枳壳力缓，俱宜炒用尤峻。胃虚肠滑均忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楮实
  • 当前页：小枳实
  • 下一页：红山栀
<<< 返回本书目录
  1. 小指指甲有凹陷【疾病症状】
  2. 小治法《石室秘录》
  3. 小指感觉消失【疾病症状】
  4. 小肿咳逆上气方《外台秘要》
  5. 小指单一褶纹【疾病症状】
  6. 小朱散《苏沈良方》
  7. 小指不明原因痛【疾病症状】
  8. 小朱砂丸【方剂大全】
  9. 小指半月甲呈粉红色【疾病症状】
  10. 小朱砂丸（出《博济方》）《苏沈良方》
  11. 小支气管粘膜水肿【疾病症状】
  12. 小猪鬃七【中药大全】
  13. 小支气管痉挛【疾病症状】
  14. 小驻车圆【方剂大全】
  15. 小镇心散【方剂大全】
  16. 小紫含笑【中药大全】
  17. 小针解第三（法人）《内经评文》
  18. 小紫金牛【中药大全】
  19. 小针解《灵枢悬解》
  20. 小棕包（图）【中药大全】
  21. 小针解《黄帝内经·灵枢》
  22. 小棕皮头【中药大全】
  23. 小獐毛【中药大全】
  24. 小卒中《百病自测》
  25. 小粘叶【中药大全】
  26. 晓嗽《圣济总录》
  27. 小粘药【中药大全】
  28. 筿村侄治效兼及诸小溲不通治效《仿寓意草》
  29. 小泽兰《雷公炮炙论》
  30. 孝廉方叔度令嫂江氏胀满《孙文垣医案》
  1. 小枳实《药性切用》
  2. 小指爪纹《中医词典》
  3. 小趾次趾《中医词典》
  4. 小指尖《中医词典》
  5. 小治法《石室秘录》
  6. 小指次指《中医词典》
  7. 小中《中医词典》
  8. 小指《中医词典》
  9. 小中风《中医词典》
  10. 小镇心丸《备急千金要方》
  11. 小肿咳逆上气方三首《外台秘要》
  12. 小镇心散《备急千金要方》
  13. 小周天《中医词典》
  14. 小针解第三（法人）《内经评文》
  15. 小朱散《苏沈良方》
  16. 小针解《灵枢悬解》
  17. 小朱砂丸《博济方》
  18. 小针解《黄帝内经·灵枢》
  19. 小朱砂丸（出《博济方》）《苏沈良方》
  20. 小针《中医词典》
  21. 小竹《中医词典》
  22. 小泽兰丸《备急千金要方》
  23. 小竹沥汤《备急千金要方》
  24. 小泽兰《雷公炮炙论》
  25. 小竹沥汤《三因极一病证方论》
  26. 小圆肌损伤《中医伤科按摩学》
  27. 小煮香汤《是斋百一选方》
  28. 小于胎龄儿《默克家庭诊疗手册》
  29. 小驻车丸《太平惠民和剂局方》
  30. 小营煎（新方）《虚损启微》
  31. 小炷灸《中医词典》


红山栀_《药性切用》_中医本草_【岐黄之术】

红山栀

红山栀

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦寒，入心肝而兼入三焦；泻心肝邪热，引三焦之郁火曲屈下行。内热用仁，用皮。泻火生用，炒黑止血，姜汁炒止烦呕而解郁热。虚者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小枳实
  • 当前页：红山栀
  • 下一页：酸枣仁
<<< 返回本书目录
  1. 红山药【中药大全】
  2. 红杉【中药大全】
  3. 红沙【中药大全】
  4. 红杉皮【中药大全】
  5. 红色新月蕨【中药大全】
  6. 红烧蛤士蟆《保健药膳》
  7. 红色舌总论《伤寒舌鉴》
  8. 红烧牛鞭《保健药膳》
  9. 红色盲【疾病症状】
  10. 红烧元鱼《保健药膳》
  11. 红色或紫色，稍高起的丘疹或结节【疾病症状】
  12. 红烧猪蹄《保健药膳》
  13. 红散子【方剂大全】
  14. 红芍药散【方剂大全】
  15. 红三七【中药大全】
  16. 红椹咽方【方剂大全】
  17. 红润不起已出不红《麻科活人全书》
  18. 红升丹【中药大全】
  19. 红瑞木果【中药大全】
  20. 红升丹【方剂大全】
  21. 红瑞木【中药大全】
  22. 红升麻【中药大全】
  23. 红肉药捻【方剂大全】
  24. 红升麻根【中药大全】
  25. 红肉膏【方剂大全】
  26. 红狮丹【方剂大全】
  27. 红雀珊瑚【中药大全】
  28. 红石耳【中药大全】
  29. 红曲酒【方剂大全】
  30. 红视【疾病症状】
  1. 红山栀《药性切用》
  2. 红痧《中医词典》
  3. 红烧蛤士蟆《保健药膳》
  4. 红色舌总论《伤寒舌鉴》
  5. 红烧牛鞭《保健药膳》
  6. 红散子《三因极一病证方论》
  7. 红烧元鱼《保健药膳》
  8. 红润不起已出不红《麻科活人全书》
  9. 红烧猪蹄《保健药膳》
  10. 红如柿色舌《中医词典》
  11. 红芍药散《冯氏锦囊秘录》
  12. 红曲《本草乘雅半偈》
  13. 红柿《医学入门》
  14. 红曲《药性切用》
  15. 红薯《老年食养食疗》
  16. 红曲《外科全生集》
  17. 红丝《饮膳正要》
  18. 红曲《本草撮要》
  19. 红丝疮《证治准绳·幼科》
  20. 红曲《本草分经》
  21. 红丝疮《外科大成》
  22. 红曲《本草分经》
  23. 红丝疔《中医名词词典》
  24. 红曲《本草经解》
  25. 红丝疔《中医词典》
  26. 红曲《本草便读》
  27. 红丝疔《奇效简便良方》
  28. 红曲《得配本草》
  29. 红丝疔《外科全生集》
  30. 红曲《本草从新》
  31. 红丝疔门主方《疡医大全》


酸枣仁_《药性切用》_中医本草_【岐黄之术】

酸枣仁

酸枣仁

  • 上一页
  • 目录
  • 相关
  • 下一页

甘酸性润，入心、脾、肝、胆。生用酸平，益肝胆以宁心敛汗；熟酸温，醒脾气以安神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红山栀
  • 当前页：酸枣仁
  • 下一页：蕤仁
<<< 返回本书目录
  1. 酸枣仁《药征》
  2. 酸枣仁【中药大全】
  3. 酸枣仁《药鉴》
  4. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  5. 酸枣仁《雷公炮炙论》
  6. 酸枣仁汤【方剂大全】
  7. 酸枣仁《本草易读》
  8. 酸枣仁汤证《临证实验录》
  9. 酸枣仁《本草新编》
  10. 酸枣仁汤证推论的意义《圆运动的古中医学》
  11. 酸枣仁《本草思辨录》
  12. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  13. 酸枣仁《本草经解》
  14. 酸枣仁丸【方剂大全】
  15. 酸枣仁《本草崇原》
  16. 酸枣仁粥【方剂大全】
  17. 酸枣仁《本草乘雅半偈》
  18. 酸枣肉【中药大全】
  19. 酸枣根皮【中药大全】
  20. 酸枣树皮【中药大全】
  21. 酸枣根【中药大全】
  22. 酸枣汤【方剂大全】
  23. 酸枣《本草纲目》图文版
  24. 酸枣丸【方剂大全】
  25. 酸枣《证类本草》
  26. 酸中毒《病理生理学》
  27. 酸枣《本草图经》
  28. 酸灼伤《家庭医学百科-自救互救篇》
  29. 酸枣《本草纲目》完整版
  30. 蒜《本草纲目》完整版
  1. 酸枣仁《药性切用》
  2. 酸枣仁《本草撮要》
  3. 酸枣仁《药鉴》
  4. 酸枣仁《本草害利》
  5. 酸枣仁《药征》
  6. 酸枣仁《本草经解》
  7. 酸枣仁《本草乘雅半偈》
  8. 酸枣仁《本草便读》
  9. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  10. 酸枣仁《本草崇原》
  11. 酸枣仁茶《茶饮保健》
  12. 酸枣仁《本草思辨录》
  13. 酸枣仁散《妇人大全良方》
  14. 酸枣仁《中药学》
  15. 酸枣仁散《妇人大全良方》
  16. 酸枣仁《得配本草》
  17. 酸枣仁汤《圆运动的古中医学》
  18. 酸枣仁《本草从新》
  19. 酸枣仁汤《医宗金鉴》
  20. 酸枣仁《本经逢原》
  21. 酸枣仁汤《删补名医方论》
  22. 酸枣仁《本草新编》
  23. 酸枣仁汤《三因极一病证方论》
  24. 酸枣仁《本草求真》
  25. 酸枣仁汤《医学心悟》
  26. 酸枣仁《顾松园医镜》
  27. 酸枣仁汤方《伤寒杂病论》
  28. 酸枣仁《中医饮食营养学》
  29. 酸枣仁汤证《临证实验录》
  30. 酸枣仁《医学入门》
  31. 酸枣仁汤证推论的意义《圆运动的古中医学》


蕤仁_《药性切用》_中医本草_【岐黄之术】

蕤仁

蕤仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微寒，入肝而消风清热，退翳明目，有养肝益阴之功。生研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣仁
  • 当前页：蕤仁
  • 下一页：山萸肉
<<< 返回本书目录
  1. 蕤仁《药笼小品》
  2. 蕤仁【中药大全】
  3. 蕤仁《雷公炮炙论》
  4. 蕤仁散【方剂大全】
  5. 蕤核仁《本草易读》
  6. 蕤仁丸【方剂大全】
  7. 蕤核仁《本草纲目》完整版
  8. 蕤仁洗眼汤【方剂大全】
  9. 蕤核【中药大全】
  10. 蕊珠丹《苏沈良方》
  11. 蕤核《本草纲目》图文版
  12. 蕊珠汤【方剂大全】
  13. 蕤核《证类本草》
  14. 蚋、虻《人体寄生虫学》
  15. 蕤核《本草图经》
  16. 瑞尔黑变病【疾病大全】
  17. 蕤核《本草纲目》完整版
  18. 瑞金丹【方剂大全】
  19. 朊毒体病【疾病大全】
  20. 瑞金散【方剂大全】
  21. 软组织肿胀【疾病症状】
  22. 瑞连草【中药大全】
  23. 软组织肿瘤【疾病大全】
  24. 瑞莲丸【方剂大全】
  25. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  26. 瑞列绦虫病【疾病大全】
  27. 软组织肉瘤【疾病大全】
  28. 瑞苓草【中药大全】
  29. 软组织肉瘤《家庭医学百科-医疗康复篇》
  30. 瑞氏综合症【疾病大全】
  1. 蕤仁《药性切用》
  2. 蕤仁《本草撮要》
  3. 蕤仁膏《冯氏锦囊秘录》
  4. 蕤仁《本草分经》
  5. 蕊珠丹《苏沈良方》
  6. 蕤仁《本草便读》
  7. 蕊珠丸《冯氏锦囊秘录》
  8. 蕤仁《得配本草》
  9. 蚋、虻《人体寄生虫学》
  10. 蕤仁《本草从新》
  11. 锐毒《中医词典》
  12. 蕤仁《本经逢原》
  13. 锐发《中医词典》
  14. 蕤仁《本草备要》
  15. 锐骨《中医词典》
  16. 蕤仁《玉楸药解》
  17. 锐骨（兑骨）《中医名词词典》
  18. 蕤仁《药笼小品》
  19. 锐疽《中医词典》
  20. 蕤仁《雷公炮制药性解》
  21. 锐针《中医词典》
  22. 蕤仁《雷公炮炙论》
  23. 锐中《中医词典》
  24. 蕤核仁《本草易读》
  25. 瑞金散《妇人大全良方》
  26. 蕤核《本草图经》
  27. 瑞莲散《妇人大全良方》
  28. 蕤核《名医别录》
  29. 瑞莲丸《冯氏锦囊秘录》
  30. 蕤核《增广和剂局方药性总论》
  31. 瑞莲丸《冯氏锦囊秘录》


山萸肉_《药性切用》_中医本草_【岐黄之术】

山萸肉

山萸肉

  • 上一页
  • 目录
  • 相关
  • 下一页

酸涩微温，入肾而固精秘气，补肾养肝，为肾虚精滑酸涩专药。核能滑精，拣净用

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕤仁
  • 当前页：山萸肉
  • 下一页：金樱子
<<< 返回本书目录
  1. 山萸苁蓉酒【方剂大全】
  2. 山萸肉解《医学衷中参西录》
  3. 山油麻【中药大全】
  4. 山萸肉粥【方剂大全】
  5. 山油柑叶【中药大全】
  6. 山玉桂【中药大全】
  7. 山油柑果实【中药大全】
  8. 山玉兰【中药大全】
  9. 山樱桃核【中药大全】
  10. 山芋面【方剂大全】
  11. 山樱桃（图）【中药大全】
  12. 山芋丸【方剂大全】
  13. 山婴桃《本草纲目》完整版
  14. 山鸢尾【中药大全】
  15. 山银柴胡【中药大全】
  16. 山鸢尾花【中药大全】
  17. 山茵陈丸【方剂大全】
  18. 山皂角【中药大全】
  19. 山茵陈汤【方剂大全】
  20. 山楂《本草纲目》完整版
  21. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  22. 山楂《本草乘雅半偈》
  23. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  24. 山楂《本草新编》
  25. 山一笼鸡【中药大全】
  26. 山楂《本草择要纲目》
  27. 山野芋【中药大全】
  28. 山楂《滇南本草》
  29. 山野豌豆【中药大全】
  30. 山楂《药鉴》
  1. 山萸肉《药性切用》
  2. 山茵陈汤《冯氏锦囊秘录》
  3. 山萸肉解《医学衷中参西录》
  4. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  5. 山萸肉粥《老年百病防治》
  6. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  7. 山萸肉粥（《粥谱》）《中医饮食营养学》
  8. 山药粥《食疗方》
  9. 山蓣丸《普济本事方》
  10. 山药粥《饮膳正要》
  11. 山楂《本草纲目》
  12. 山药粥《食物疗法》
  13. 山楂《雷公炮制药性解》
  14. 山药汤圆《保健药膳》
  15. 山楂《减肥新法与技巧》
  16. 山药汤《饮膳正要》
  17. 山楂《玉楸药解》
  18. 山药汤《保健药膳》
  19. 山楂《中药炮制》
  20. 山药酥油粥《保健药膳》
  21. 山楂《冯氏锦囊秘录》
  22. 山药面《饮膳正要》
  23. 山楂《顾松园医镜》
  24. 山药面《食物疗法》
  25. 山楂《本草求真》
  26. 山药面《保健药膳》
  27. 山楂《本草新编》
  28. 山药酒《医学入门》
  29. 山楂《本经逢原》
  30. 山药解《医学衷中参西录》
  31. 山楂《医方考》


金樱子_《药性切用》_中医本草_【岐黄之术】

金樱子

金樱子

  • 上一页
  • 目录
  • 相关
  • 下一页

酸涩性平，入肾、膀而涩精固气，止遗浊滑精。炒研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山萸肉
  • 当前页：金樱子
  • 下一页：郁李仁
<<< 返回本书目录
  1. 金樱子《本草纲目》图文版
  2. 金樱子【中药大全】
  3. 金樱子《证类本草》
  4. 金樱子膏【方剂大全】
  5. 金樱子《药笼小品》
  6. 金樱子煎【方剂大全】
  7. 金樱子《雷公炮炙论》
  8. 金樱子煎膏【方剂大全】
  9. 金樱子《滇南本草》
  10. 金樱子丸【方剂大全】
  11. 金樱子《本草择要纲目》
  12. 金樱子粥《保健药膳》
  13. 金樱子《本草易读》
  14. 金樱子粥【方剂大全】
  15. 金樱子《本草新编》
  16. 金余散【方剂大全】
  17. 金樱子《本草图经》
  18. 金鱼《本草纲目》完整版
  19. 金樱子《本草经解》
  20. 金鱼《本草纲目》图文版
  21. 金樱子《本草乘雅半偈》
  22. 金鱼【中药大全】
  23. 金樱子《本草纲目》完整版
  24. 金鱼草【中药大全】
  25. 金樱叶【中药大全】
  26. 金鱼肉《本草纲目》完整版
  27. 金樱丸【方剂大全】
  28. 金鱼藤【中药大全】
  29. 金樱莲子散【方剂大全】
  30. 金鱼眼【疾病症状】
  1. 金樱子《药性切用》
  2. 金樱子《本草撮要》
  3. 金樱子《本草乘雅半偈》
  4. 金樱子《本草择要纲目》
  5. 金樱子《滇南本草》
  6. 金樱子《本草分经》
  7. 金樱子《本草图经》
  8. 金樱子《增广和剂局方药性总论》
  9. 金樱子膏《食物疗法》
  10. 金樱子《本草经解》
  11. 金樱子膏《奇方类编》
  12. 金樱子《本草便读》
  13. 金樱子粥《保健药膳》
  14. 金樱子《中药学》
  15. 金鱼《本草纲目》
  16. 金樱子《得配本草》
  17. 金鱼《饮食须知》
  18. 金樱子《本草从新》
  19. 金鱼《本草从新》
  20. 金樱子《本经逢原》
  21. 金鱼《本草分经》
  22. 金樱子《本草新编》
  23. 金鱼《本草撮要》
  24. 金樱子《本草求真》
  25. 金鱼《药性切用》
  26. 金樱子《顾松园医镜》
  27. 金玉连环《毓麟验方》
  28. 金樱子《证类本草》
  29. 金郁《中医词典》
  30. 金樱子《医学入门》
  31. 金郁泄之《中医名词词典》


郁李仁_《药性切用》_中医本草_【岐黄之术】

郁李仁

郁李仁

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦甘平，入肝脾而散结润燥，下气行水。酒引入胆，兼治胆横目胀不瞑。虚者忌

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子
  • 当前页：郁李仁
  • 下一页：女贞子
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《药性切用》
  2. 郁李仁《本草撮要》
  3. 郁李仁《本草乘雅半偈》
  4. 郁李仁《本草害利》
  5. 郁李仁《本草图经》
  6. 郁李仁《本草择要纲目》
  7. 郁李仁（棠梨）《滇南本草》
  8. 郁李仁《本草分经》
  9. 郁李仁丸《小儿药证直诀》
  10. 郁李仁《增广和剂局方药性总论》
  11. 郁李仁粥《医学入门》
  12. 郁李仁《本草便读》
  13. 郁芦茶《茶饮保健》
  14. 郁李仁《本草崇原》
  15. 郁脉案《类证治裁》
  16. 郁李仁《中药学》
  17. 郁冒《中医名词词典》
  18. 郁李仁《得配本草》
  19. 郁冒《中医词典》
  20. 郁李仁《本草从新》
  21. 郁冒《医学心悟》
  22. 郁李仁《本经逢原》
  23. 郁冒《竹林女科证治》
  24. 郁李仁《本草新编》
  25. 郁冒《丹溪手镜》
  26. 郁李仁《证类本草》
  27. 郁冒《医效秘传》
  28. 郁李仁《医学入门》
  29. 郁冒《伤寒明理论》
  30. 郁李仁《冯氏锦囊秘录》
  31. 郁冒《伤寒括要》


女贞子_《药性切用》_中医本草_【岐黄之术】

女贞子

女贞子

  • 上一页
  • 目录
  • 相关
  • 下一页

甘苦性凉，入少阴而益阴退热；为阴虚有火，不胜腻补之良药。退热生用，益阴炒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁
  • 当前页：女贞子
  • 下一页：五加皮
<<< 返回本书目录
  1. 女贞子《药笼小品》
  2. 女贞子（图）【中药大全】
  3. 女贞子《本草新编》
  4. 女真丹【方剂大全】
  5. 女贞子《本草经解》
  6. 女治法《石室秘录》
  7. 女贞叶【中药大全】
  8. 女子败疵《针灸素难要旨》
  9. 女贞叶《本草纲目》完整版
  10. 女子逆经歌《眼科心法要诀》
  11. 女贞汤【方剂大全】
  12. 女子逆经歌《医宗金鉴》
  13. 女贞实《证类本草》
  14. 女子新嫁阴户痛门主论《疡医大全》
  15. 女贞实《侣山堂类辩》
  16. 女子颜面黑变病【疾病大全】
  17. 女贞实《本草易读》
  18. 衄《丹溪手镜》
  19. 女贞实《本草图经》
  20. 衄《临证指南医案》
  21. 女贞实《本草思辨录》
  22. 衄《圣济总录》
  23. 女贞实《本草崇原》
  24. 衄《也是山人医案》
  25. 女贞实《本草乘雅半偈》
  26. 衄《针灸素难要旨》
  27. 女贞实《本草纲目》完整版
  28. 衄【中药主治】
  29. 女贞皮酒【方剂大全】
  30. 衄不止《圣济总录》
  1. 女贞子《药性切用》
  2. 女贞子《本草撮要》
  3. 女贞子（女贞叶）《中药学》
  4. 女贞子《本草害利》
  5. 女治法《石室秘录》
  6. 女贞子《本草分经》
  7. 女子暗闭《中医词典》
  8. 女贞子《本草分经》
  9. 女子暗闭《中医词典》
  10. 女贞子《本草经解》
  11. 女子败疵《针灸素难要旨》
  12. 女贞子《本草便读》
  13. 女子胞《中医名词词典》
  14. 女贞子《得配本草》
  15. 女子胞《中医词典》
  16. 女贞子《本草从新》
  17. 女子胞《中医词典》
  18. 女贞子《本草新编》
  19. 女子胞（精室）《中医基础理论》
  20. 女贞子《顾松园医镜》
  21. 女子病临医宜自说《女科经纶》
  22. 女贞子《本草备要》
  23. 女子不月属肠胃病及于心脾论《女科经纶》
  24. 女贞子《中药炮制》
  25. 女子不月属气郁不畅论《女科经纶》
  26. 女贞子《玉楸药解》
  27. 女子不月属胃病不能运化水谷论《女科经纶》
  28. 女贞子《药笼小品》
  29. 女子不月属胃无生化之原论《女科经纶》
  30. 女贞实《本草图经》
  31. 女子不月属心脾病宜治心火养脾血《女科经纶》


五加皮_《药性切用》_中医本草_【岐黄之术】

五加皮

五加皮

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦性温，入肝肾而祛风理湿，壮骨强筋，为损伤及风痹专药。酒炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女贞子
  • 当前页：五加皮
  • 下一页：甘枸杞
<<< 返回本书目录
  1. 五加皮《证类本草》
  2. 五加皮（图）【中药大全】
  3. 五加皮《药笼小品》
  4. 五加皮浸酒方【方剂大全】
  5. 五加皮《滇南本草》
  6. 五加皮酒【方剂大全】
  7. 五加皮《本草择要纲目》
  8. 五加皮散【方剂大全】
  9. 五加皮《本草易读》
  10. 五加皮汤【方剂大全】
  11. 五加皮《本草新编》
  12. 五加叶【中药大全】
  13. 五加皮《本草图经》
  14. 五交论《理虚元鉴》
  15. 五加皮《本草思辨录》
  16. 五角枫根【中药大全】
  17. 五加皮《本草崇原》
  18. 五角叶葡萄【中药大全】
  19. 五加皮《本草乘雅半偈》
  20. 五节刺《黄帝内经太素》
  21. 五加皮《本草纲目》完整版
  22. 五节刺《针灸素难要旨》
  23. 五加减正气散【方剂大全】
  24. 五解散《洪氏集验方》
  25. 五加果【中药大全】
  26. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  27. 五加（五加追风，五佳，五花）《本草纲目》完整版
  28. 五斤丸【方剂大全】
  29. 五加《本草纲目》图文版
  30. 五禁《古今医统大全》
  1. 五加皮《药性切用》
  2. 五加皮《本草撮要》
  3. 五加皮《本草乘雅半偈》
  4. 五加皮《本草害利》
  5. 五加皮《滇南本草》
  6. 五加皮《本草择要纲目》
  7. 五加皮《本草图经》
  8. 五加皮《本草分经》
  9. 五加皮茶《茶饮保健》
  10. 五加皮《本草分经》
  11. 五加皮浸酒《妇人大全良方》
  12. 五加皮《增广和剂局方药性总论》
  13. 五加皮酒《饮膳正要》
  14. 五加皮《本草便读》
  15. 五加皮酒《冯氏锦囊秘录》
  16. 五加皮《本草崇原》
  17. 五加皮酒方《奇方类编》
  18. 五加皮《本草思辨录》
  19. 五加皮散《冯氏锦囊秘录》
  20. 五加皮《中药学》
  21. 五加皮散《冯氏锦囊秘录》
  22. 五加皮《本草从新》
  23. 五加皮散《三因极一病证方论》
  24. 五加皮《本草新编》
  25. 五加皮汤《三因极一病证方论》
  26. 五加皮《本草求真》
  27. 五加芪茶《茶饮保健》
  28. 五加皮《证类本草》
  29. 五加羌茶《茶饮保健》
  30. 五加皮《医学入门》
  31. 五加远茶《茶饮保健》


甘枸杞_《药性切用》_中医本草_【岐黄之术】

甘枸杞

甘枸杞

  • 上一页
  • 目录
  • 相关
  • 下一页

甘润性平，入肾而补肾养肝，生精润燥。便滑者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五加皮
  • 当前页：甘枸杞
  • 下一页：地骨皮
<<< 返回本书目录
  1. 甘风丹荆汤【方剂大全】
  2. 甘瓜散【方剂大全】
  3. 甘粉散【方剂大全】
  4. 甘桂汤【方剂大全】
  5. 甘矾散【方剂大全】
  6. 甘锅《本草纲目》图文版
  7. 甘豆竹叶汤【方剂大全】
  8. 甘寒补气汤【方剂大全】
  9. 甘豆汤【方剂大全】
  10. 甘旱蜜汤【方剂大全】
  11. 甘豆散【方剂大全】
  12. 甘缓汤【方剂大全】
  13. 甘胆丸【方剂大全】
  14. 甘黄饮【方剂大全】
  15. 甘胆汤【方剂大全】
  16. 甘家松脂膏【方剂大全】
  17. 甘葱煎【方剂大全】
  18. 甘蕉《本草纲目》完整版
  19. 甘草茱萸丸【方剂大全】
  20. 甘蕉《本草纲目》图文版
  21. 甘草知母鳖甲丸【方剂大全】
  22. 甘蕉根《本草图经》
  23. 甘草泽泻汤【方剂大全】
  24. 甘蕉根《证类本草》
  25. 甘草油【方剂大全】
  26. 甘蕉根【中药大全】
  27. 甘草营实汤【方剂大全】
  28. 甘疽《医宗金鉴》
  29. 甘草饮子【方剂大全】
  30. 甘疽门主论《疡医大全》
  1. 甘枸杞《药性切用》
  2. 甘疳《中医词典》
  3. 甘寒补气汤《退思集类方歌注》
  4. 甘豆汤《医学入门》
  5. 甘寒生津《中医名词词典》
  6. 甘豆汤《冯氏锦囊秘录》
  7. 甘寒生津《中医词典》
  8. 甘草与鲫鱼犯《友渔斋医话》
  9. 甘寒生津法《时病论歌括新编》
  10. 甘草泻心证《医学摘粹》
  11. 甘寒滋润《中医名词词典》
  12. 甘草泻心汤证六　太阳百二十八《伤寒悬解》
  13. 甘寒滋润《中医词典》
  14. 甘草泻心汤方《伤寒论》
  15. 甘化《中医词典》
  16. 甘草泻心汤方《医宗金鉴》
  17. 甘家白药《证类本草》
  18. 甘草泻心汤方《医宗金鉴》
  19. 甘焦根《冯氏锦囊秘录》
  20. 甘草泻心汤方《伤寒杂病论》
  21. 甘焦根《医学入门》
  22. 甘草泻心汤方《伤寒杂病论》
  23. 甘蕉《本草纲目》
  24. 甘草泻心汤方《伤寒杂病论》
  25. 甘蕉《食疗本草》
  26. 甘草泻心汤二十六　方见《伤寒·太阳》《金匮悬解》
  27. 甘蕉《本经逢原》
  28. 甘草泻心汤《伤寒括要》
  29. 甘蕉根《千金翼方》
  30. 甘草泻心汤《退思集类方歌注》
  31. 甘蕉根《本草经集注》


地骨皮_《药性切用》_中医本草_【岐黄之术】

地骨皮

地骨皮

  • 上一页
  • 目录
  • 相关
  • 下一页

甘淡性寒，入肺而兼入肾肝。除肌表虚热，退有汗骨蒸。米泔饮泡用。即枸杞根皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘枸杞
  • 当前页：地骨皮
  • 下一页：天精草
<<< 返回本书目录
  1. 地骨皮《药笼小品》
  2. 地骨皮【中药大全】
  3. 地骨皮《药鉴》
  4. 地骨皮露【方剂大全】
  5. 地骨皮《滇南本草》
  6. 地骨皮散《小儿药证直诀》
  7. 地骨皮《本草择要纲目》
  8. 地骨皮散《小儿药证直诀》
  9. 地骨皮《本草易读》
  10. 地骨皮散【方剂大全】
  11. 地骨皮《本草崇原》
  12. 地骨皮汤【方剂大全】
  13. 地骨酒【方剂大全】
  14. 地骨皮丸【方剂大全】
  15. 地骨膏【方剂大全】
  16. 地骨皮饮【方剂大全】
  17. 地骨白皮五味饮子【方剂大全】
  18. 地骨皮饮证《临证实验录》
  19. 地骨白皮汤【方剂大全】
  20. 地骨皮饮子【方剂大全】
  21. 地梗鼠尾【中药大全】
  22. 地骨皮粥【方剂大全】
  23. 地膏药【中药大全】
  24. 地骨散【方剂大全】
  25. 地干丸【方剂大全】
  26. 地牯牛【中药大全】
  27. 地柑【中药大全】
  28. 地瓜【中药大全】
  29. 地肤子洗剂【方剂大全】
  30. 地瓜葛根煎【方剂大全】
  1. 地骨皮《药性切用》
  2. 地骨皮《本草撮要》
  3. 地骨皮《药鉴》
  4. 地骨皮《本草害利》
  5. 地骨皮《珍珠囊补遗药性赋》
  6. 地骨皮《本草害利》
  7. 地骨皮《滇南本草》
  8. 地骨皮《本草择要纲目》
  9. 地骨皮《本草崇原》
  10. 地骨皮《本草分经》
  11. 地骨皮散《重订囊秘喉书》
  12. 地骨皮《本草分经》
  13. 地骨皮散《妇人大全良方》
  14. 地骨皮《本草分经》
  15. 地骨皮散《外科理例》
  16. 地骨皮《本草便读》
  17. 地骨皮散《万氏秘传片玉心书》
  18. 地骨皮《中药学》
  19. 地骨皮散《小儿药证直诀》
  20. 地骨皮《本草从新》
  21. 地骨皮散《小儿药证直诀》
  22. 地骨皮《本经逢原》
  23. 地骨皮散《时方歌括》
  24. 地骨皮《本草求真》
  25. 地骨皮散《博济方》
  26. 地骨皮《顾松园医镜》
  27. 地骨皮饮《医宗金鉴》
  28. 地骨皮《医学入门》
  29. 地骨皮饮《删补名医方论》
  30. 地骨皮《冯氏锦囊秘录》
  31. 地骨皮饮《医述》


天精草_《药性切用》_中医本草_【岐黄之术】

天精草

天精草

  • 上一页
  • 目录
  • 相关
  • 下一页

即枸杞藤叶。苦甘性凉，专清心肺客热。虚劳热盛，可暂用代茶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮
  • 当前页：天精草
  • 下一页：石南叶
<<< 返回本书目录
  1. 天脚板果【中药大全】
  2. 天精地形气通于人《类经》
  3. 天脚板根【中药大全】
  4. 天井穴【上肢外侧穴位】
  5. 天脚板【中药大全】
  6. 天韭【中药大全】
  7. 天浆子丸【方剂大全】
  8. 天开丹【方剂大全】
  9. 天浆散【方剂大全】
  10. 天葵【中药大全】
  11. 天浆壳【中药大全】
  12. 天葵草【中药大全】
  13. 天忌《黄帝内经太素》
  14. 天葵子（图）【中药大全】
  15. 天机潮侯《养生秘旨》
  16. 天蓝苜蓿【中药大全】
  17. 天火丹《幼幼新书》
  18. 天雷丹《幼幼新书》
  19. 天火丹《外科启玄》
  20. 天髎穴【人体背部穴位】
  21. 天花蕈《本草纲目》完整版
  22. 天蓼《本草纲目》完整版
  23. 天花散【方剂大全】
  24. 天蓼木丸【方剂大全】
  25. 天花菌《滇南本草》
  26. 天灵草《本草纲目》完整版
  27. 天花粉粥【方剂大全】
  28. 天灵盖《本草纲目》完整版
  29. 天花粉丸【方剂大全】
  30. 天灵盖《证类本草》
  1. 天精草《药性切用》
  2. 天精草《本草分经》
  3. 天精地形气通于人《类经》
  4. 天泾《中医词典》
  5. 天井《针灸大成》
  6. 天浆子《医学入门》
  7. 天井《中医词典》
  8. 天浆壳（萝藦藤、萝藦种毛）《中药学》
  9. 天井《针灸学》
  10. 天忌《黄帝内经太素》
  11. 天井（合穴）《子午流注说难》
  12. 天机潮侯《养生秘旨》
  13. 天净菜《饮膳正要》
  14. 天火热疮《奇方类编》
  15. 天灸《中医词典》
  16. 天火热疮《急救广生集》
  17. 天灸（自灸、冷灸）《中医名词词典》
  18. 天火热疮《中医词典》
  19. 天臼《中医词典》
  20. 天火丹候《诸病源候论》
  21. 天疽《中医词典》
  22. 天火丹《外科启玄》
  23. 天空《中医词典》
  24. 天火丹《证治准绳·幼科》
  25. 天葵《本草易读》
  26. 天火丹《幼幼新书》
  27. 天葵贝茶《茶饮保健》
  28. 天火《中医词典》
  29. 天葵子《中药炮制》
  30. 天会《中医词典》
  31. 天葵子《中药学》


石南叶_《药性切用》_中医本草_【岐黄之术】

石南叶

石南叶

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦性平，入肾而祛风坚肾，通利关节，为脚弱、风痹专药。微炒用。

\蔓荆子苦辛性平，入肝搜风，而治头痛齿痛，为轻浮疏散风热之专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天精草
  • 当前页：石南叶
  • 下一页：川槿皮
<<< 返回本书目录
  1. 石南叶《本草易读》
  2. 石南叶【中药大全】
  3. 石南叶《本草纲目》完整版
  4. 石南圆【方剂大全】
  5. 石南丸【方剂大全】
  6. 石楠【中药大全】
  7. 石南藤【中药大全】
  8. 石楠肤子酒【方剂大全】
  9. 石南藤《滇南本草》
  10. 石楠根【中药大全】
  11. 石南实（鬼目）《本草纲目》完整版
  12. 石楠叶《本草择要纲目》
  13. 石南实【中药大全】
  14. 石楠叶【中药大全】
  15. 石南散【方剂大全】
  16. 石脑《本草纲目》完整版
  17. 石南【中药大全】
  18. 石脑《证类本草》
  19. 石南《本草纲目》图文版
  20. 石脑油《本草纲目》完整版
  21. 石南《证类本草》
  22. 石脑油《证类本草》
  23. 石南《本草图经》
  24. 石脑油《本草纲目》图文版
  25. 石南《本草纲目》完整版
  26. 石脑油【中药大全】
  27. 石面枇杷【中药大全】
  28. 石螃蟹【中药大全】
  29. 石面《本草纲目》图文版
  30. 石彭子【中药大全】
  1. 石南叶《药性切用》
  2. 石南叶《本草撮要》
  3. 石楠草《名医别录》
  4. 石南叶《本草求真》
  5. 石楠藤《中药炮制》
  6. 石南叶《医学入门》
  7. 石楠叶《中药炮制》
  8. 石南叶《本草易读》
  9. 石楠叶《本草从新》
  10. 石南叶《本草备要》
  11. 石楠叶《本草便读》
  12. 石南叶《本草衍义》
  13. 石楠叶《本草分经》
  14. 石南丸《太平惠民和剂局方》
  15. 石楠叶《本草择要纲目》
  16. 石南藤《滇南本草》
  17. 石脑《千金翼方》
  18. 石南藤《证类本草》
  19. 石脑《本草经集注》
  20. 石南藤《医学入门》
  21. 石脑《新修本草》
  22. 石南汤《备急千金要方》
  23. 石脑《证类本草》
  24. 石南汤《备急千金要方》
  25. 石脑《名医别录》
  26. 石南散《三因极一病证方论》
  27. 石脑油《本草纲目》
  28. 石南散《备急千金要方》
  29. 石脑油《本草衍义》
  30. 石南草《新修本草》
  31. 石脑油《证类本草》


川槿皮_《药性切用》_中医本草_【岐黄之术】

川槿皮

川槿皮

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦凉，入肺胃而专祛湿热，为血痢、癣疮专药。取根皮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石南叶
  • 当前页：川槿皮
  • 下一页：木芙蓉
<<< 返回本书目录
  1. 川椒乌梅汤【方剂大全】
  2. 川槿皮锭【方剂大全】
  3. 川椒丸【方剂大全】
  4. 川槿散【方剂大全】
  5. 川椒散【方剂大全】
  6. 川槿汤【方剂大全】
  7. 川椒面拌粥【方剂大全】
  8. 川韭丸【方剂大全】
  9. 川椒红《本草易读》
  10. 川桔散【方剂大全】
  11. 川椒茶【方剂大全】
  12. 川苦楝散【方剂大全】
  13. 川椒白芷散【方剂大全】
  14. 川梨【中药大全】
  15. 川椒《药笼小品》
  16. 川连茯苓汤【方剂大全】
  17. 川姜丸【方剂大全】
  18. 川连散【方剂大全】
  19. 川活散【方剂大全】
  20. 川连戊己汤【方剂大全】
  21. 川黄散【方剂大全】
  22. 川连戊巳汤【方剂大全】
  23. 川黄连丸【方剂大全】
  24. 川连饮【方剂大全】
  25. 川桂皮【中药大全】
  26. 川连枳桔汤【方剂大全】
  27. 川桂【中药大全】
  28. 川连枳壳汤【方剂大全】
  29. 川归汤【方剂大全】
  30. 川楝茴香散【方剂大全】
  1. 川槿皮《药性切用》
  2. 川槿皮《本草便读》
  3. 川连茯苓汤《三因极一病证方论》
  4. 川椒丸《三因极一病证方论》
  5. 川楝根《本草分经》
  6. 川椒红《本草易读》
  7. 川楝散《太平惠民和剂局方》
  8. 川椒茶《医学入门》
  9. 川楝散《苏沈良方》
  10. 川椒饼灸《中医词典》
  11. 川楝实《本经逢原》
  12. 川椒《珍珠囊补遗药性赋》
  13. 川楝子《中药炮制》
  14. 川椒《药性切用》
  15. 川楝子《汤液本草》
  16. 川椒《本草分经》
  17. 川楝子《医学入门》
  18. 川椒《本草分经》
  19. 川楝子《本草求真》
  20. 川椒《本草分经》
  21. 川楝子《得配本草》
  22. 川椒《本草便读》
  23. 川楝子《中药学》
  24. 川椒《本草从新》
  25. 川楝子《本草便读》
  26. 川椒《本草求真》
  27. 川楝子《本草分经》
  28. 川椒《饮食须知》
  29. 川楝子《本草分经》
  30. 川椒《本草备要》
  31. 川楝子《本草分经》


木芙蓉_《药性切用》_中医本草_【岐黄之术】

木芙蓉

木芙蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛平，凉血解毒，为敷治痈疽肿毒专药。取花叶用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川槿皮
  • 当前页：木芙蓉
  • 下一页：狗骨
<<< 返回本书目录
  1. 木芙蓉《药笼小品》
  2. 木芙蓉【中药大全】
  3. 木芙蓉《本草择要纲目》
  4. 木芙蓉根【中药大全】
  5. 木芙蓉《本草纲目》完整版
  6. 木芙蓉花【中药大全】
  7. 木防已散【方剂大全】
  8. 木芙蓉叶【中药大全】
  9. 木防己汤【方剂大全】
  10. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  11. 木防己花【中药大全】
  12. 木狗《本草纲目》完整版
  13. 木防己【中药大全】
  14. 木狗《本草纲目》图文版
  15. 木耳粥《保健药膳》
  16. 木狗皮《本草纲目》完整版
  17. 木耳肉片汤《保健药膳》
  18. 木瓜《本草纲目》完整版
  19. 木耳红枣酱《保健药膳》
  20. 木瓜《本草乘雅半偈》
  21. 木耳红糖饮《保健药膳》
  22. 木瓜《本草经解》
  23. 木耳桂圆汤《保健药膳》
  24. 木瓜《本草思辨录》
  25. 木耳当归汤《保健药膳》
  26. 木瓜《本草新编》
  27. 木耳【中药大全】
  28. 木瓜《本草易读》
  29. 木耳《本草纲目》图文版
  30. 木瓜《本草择要纲目》
  1. 木芙蓉《药性切用》
  2. 木芙蓉《本草择要纲目》
  3. 木甘草《千金翼方》
  4. 木芙蓉《本草分经》
  5. 木甘草《新修本草》
  6. 木芙蓉《本草便读》
  7. 木甘草《证类本草》
  8. 木芙蓉《本草从新》
  9. 木甘草《名医别录》
  10. 木芙蓉《冯氏锦囊秘录》
  11. 木疳《中医词典》
  12. 木芙蓉《玉楸药解》
  13. 木瓜《本草纲目》
  14. 木芙蓉《药笼小品》
  15. 木瓜《雷公炮炙论》
  16. 木芙蓉《本草纲目》
  17. 木瓜《雷公炮制药性解》
  18. 木防已汤方《伤寒杂病论》
  19. 木瓜《药笼小品》
  20. 木防已去石膏加茯苓芒硝汤方《伤寒杂病论》
  21. 木瓜《玉楸药解》
  22. 木防己汤方《医宗金鉴》
  23. 木瓜《中药炮制》
  24. 木防己汤《退思集类方歌注》
  25. 木瓜《饮膳正要》
  26. 木防己汤《备急千金要方》
  27. 木瓜《吴普本草》
  28. 木防己汤《金匮悬解》
  29. 木瓜《本草衍义》
  30. 木防己汤《圆运动的古中医学》
  31. 木瓜《汤液本草》


狗骨_《药性切用》_中医本草_【岐黄之术】

狗骨

狗骨

  • 上一页
  • 目录
  • 相关
  • 下一页

即猫儿刺，俗名老鼠刺，又名八角茶。甘微苦凉，入肝肾而益阴祛风。狗骨皮浸酒，人腰脚健。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木芙蓉
  • 当前页：狗骨
  • 下一页：南烛叶
<<< 返回本书目录
  1. 狗骨《本草纲目》完整版
  2. 狗骨【中药大全】
  3. 狗狗秧【中药大全】
  4. 狗骨柴【中药大全】
  5. 狗肝菜【中药大全】
  6. 狗骨节【中药大全】
  7. 狗肝【中药大全】
  8. 狗骨涂敷方【方剂大全】
  9. 狗肝《本草纲目》完整版
  10. 狗核树【中药大全】
  11. 狗粪散【方剂大全】
  12. 狗脊《本草纲目》完整版
  13. 狗胆丸【方剂大全】
  14. 狗脊《本草乘雅半偈》
  15. 狗胆煎【方剂大全】
  16. 狗脊《本草崇原》
  17. 狗胆【中药大全】
  18. 狗脊《本草图经》
  19. 狗胆《本草纲目》完整版
  20. 狗脊《本草易读》
  21. 狗齿【中药大全】
  22. 狗脊《本草择要纲目》
  23. 狗齿《本草纲目》完整版
  24. 狗脊《雷公炮炙论》
  25. 狗肠丸【方剂大全】
  26. 狗脊《神农本草经百种录》
  27. 狗宝丸【方剂大全】
  28. 狗脊《证类本草》
  29. 狗宝散【方剂大全】
  30. 狗脊《本草纲目》图文版
  1. 狗骨《药性切用》
  2. 狗骨《本草从新》
  3. 狗獾《本草从新》
  4. 狗癫《中医词典》
  5. 狗獾《本草分经》
  6. 狗眵眼《中医词典》
  7. 狗獾《本草撮要》
  8. 狗宝《本草便读》
  9. 狗獾《药性切用》
  10. 狗宝《本经逢原》
  11. 狗脊《神农本草经》
  12. 狗宝《本草易读》
  13. 狗脊《本草纲目》
  14. 狗宝《本草纲目》
  15. 狗脊《雷公炮炙论》
  16. 狗《药性切用》
  17. 狗脊《雷公炮制药性解》
  18. 狗《本草撮要》
  19. 狗脊《千金翼方》
  20. 狗《得配本草》
  21. 狗脊《玉楸药解》
  22. 狗《本草从新》
  23. 狗脊《中药炮制》
  24. 狗《本经逢原》
  25. 狗脊《本草经集注》
  26. 狗《食物疗法》
  27. 狗脊《新修本草》
  28. 狗《本草纲目》
  29. 狗脊《神农本草经百种录》
  30. 苟印《证类本草》
  31. 狗脊《吴普本草》


南烛叶_《药性切用》_中医本草_【岐黄之术】

南烛叶

南烛叶

  • 上一页
  • 目录
  • 相关
  • 下一页

一名南天烛。苦酸涩平，益气强筋，久服轻身。天烛子∶甘平，功力尤胜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗骨
  • 当前页：南烛叶
  • 下一页：枸橘叶
<<< 返回本书目录
  1. 南烛根【中药大全】
  2. 南烛叶【中药大全】
  3. 南烛【中药大全】
  4. 南烛枝叶《本草新编》
  5. 南烛《本草纲目》图文版
  6. 南烛枝叶《证类本草》
  7. 南烛《本草图经》
  8. 南烛子【中药大全】
  9. 南烛《本草乘雅半偈》
  10. 难产《妇科心法要诀》
  11. 南烛《本草纲目》完整版
  12. 难产《傅青主女科》
  13. 南枳椇【中药大全】
  14. 难产《古今医案按》
  15. 南政北政阴阳交尺寸反《类经》
  16. 难产《金匮钩玄》
  17. 南针《随息居重订霍乱论》
  18. 难产《女科宝鉴》
  19. 南粤马兜铃【中药大全】
  20. 难产《女科切要》
  21. 南岳魏夫人济阴丹【方剂大全】
  22. 难产《盘珠集胎产症治》
  23. 南亚新木姜【中药大全】
  24. 难产《普济方·针灸》
  25. 南旋式《诸脉主病诗》
  26. 难产《普济方·针灸》
  27. 南星丸【方剂大全】
  28. 难产《卫生易简方》
  29. 南星散【方剂大全】
  30. 难产《医宗金鉴》
  1. 南烛叶《药性切用》
  2. 南烛《本草图经》
  3. 南烛枝《医学入门》
  4. 南烛《本草乘雅半偈》
  5. 南烛枝叶《本草蒙筌》
  6. 南烛《本草分经》
  7. 南烛枝叶《冯氏锦囊秘录》
  8. 南烛《本草从新》
  9. 南烛枝叶《证类本草》
  10. 南烛《本经逢原》
  11. 南烛枝叶《本草新编》
  12. 南烛《本草纲目》
  13. 南烛子《得配本草》
  14. 南政之岁《中医词典》
  15. 难产《中医名词词典》
  16. 南政之岁《中医词典》
  17. 难产《傅青主女科》
  18. 南政北政阴阳交尺寸反《类经》
  19. 难产《中医词典》
  20. 南政北政《增订叶评伤暑全书》
  21. 难产《中医词典》
  22. 南针《随息居重订霍乱论》
  23. 难产《新修本草》
  24. 南岳魏夫人济阴丹《太平惠民和剂局方》
  25. 难产《医宗金鉴》
  26. 南岳魏夫人济阴丹《妇人大全良方》
  27. 难产《普济方·针灸》
  28. 南旋式《诸病主病诗》
  29. 难产《普济方·针灸》
  30. 南星汤《是斋百一选方》
  31. 难产《古今医案按》


枸橘叶_《药性切用》_中医本草_【岐黄之术】

枸橘叶

枸橘叶

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛温，散滞疏结，治下利后重。枸橘子∶味酸苦平，破气尤烈。虚人忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南烛叶
  • 当前页：枸橘叶
  • 下一页：山茶花
<<< 返回本书目录
  1. 枸橘汤【方剂大全】
  2. 枸橘叶【中药大全】
  3. 枸橘核【中药大全】
  4. 枸苓丸【方剂大全】
  5. 枸橘刺【中药大全】
  6. 枸杞《本草纲目》完整版
  7. 枸橘【中药大全】
  8. 枸杞《本草乘雅半偈》
  9. 枸橘《本草纲目》图文版
  10. 枸杞《本草崇原》
  11. 枸橘《本草纲目》完整版
  12. 枸杞《本草思辨录》
  13. 枸菊丸【方剂大全】
  14. 枸杞《本草图经》
  15. 枸骨子【中药大全】
  16. 枸杞《侣山堂类辩》
  17. 枸骨叶（图）【中药大全】
  18. 枸杞《药笼小品》
  19. 枸骨树皮【中药大全】
  20. 枸杞《证类本草》
  21. 枸骨根【中药大全】
  22. 枸杞《本草纲目》图文版
  23. 枸骨《本草纲目》图文版
  24. 枸杞爆肝尖《保健药膳》
  25. 枸骨《本草纲目》完整版
  26. 枸杞爆鸡丁《保健药膳》
  27. 狗爪樟皮【中药大全】
  28. 枸杞茶【方剂大全】
  29. 狗爪樟【中药大全】
  30. 枸杞菖蒲酒【方剂大全】
  1. 枸橘叶《药性切用》
  2. 枸橘叶《本草从新》
  3. 枸杞《神农本草经》
  4. 枸橘汤《外科全生集》
  5. 枸杞《千金翼方》
  6. 枸橘《外科全生集》
  7. 枸杞《药笼小品》
  8. 枸橘《中药学》
  9. 枸杞《本草经集注》
  10. 枸橘《得配本草》
  11. 枸杞《新修本草》
  12. 枸橘《本经逢原》
  13. 枸杞《吴普本草》
  14. 枸橘《本草纲目》
  15. 枸杞《本草衍义》
  16. 枸骨叶《中药学》
  17. 枸杞《证类本草》
  18. 枸骨《本经逢原》
  19. 枸杞《本草求真》
  20. 枸骨《本草纲目》
  21. 枸杞《本经逢原》
  22. 狗与人的年龄对应《实验动物科学》
  23. 枸杞《本草思辨录》
  24. 狗蝇起痘豆治翻疤《友渔斋医话》
  25. 枸杞《本草崇原》
  26. 狗蝇《得配本草》
  27. 枸杞《增广和剂局方药性总论》
  28. 狗蝇《本经逢原》
  29. 枸杞《名医别录》
  30. 狗阴茎《顾松园医镜》
  31. 枸杞《侣山堂类辩》


山茶花_《药性切用》_中医本草_【岐黄之术】

山茶花

山茶花

  • 上一页
  • 目录
  • 相关
  • 下一页

微辛甘寒，凉血止血，治吐衄。涂汤火伤灼。子∶研细末，掺发，解发 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸橘叶
  • 当前页：山茶花
  • 下一页：密蒙花
<<< 返回本书目录
  1. 山茶花《滇南本草》
  2. 山茶花【中药大全】
  3. 山茶花《本草纲目》完整版
  4. 山茶叶【中药大全】
  5. 山茶根【中药大全】
  6. 山茶子《本草纲目》完整版
  7. 山茶《本草纲目》完整版
  8. 山茶子【中药大全】
  9. 山草类《本草从新》
  10. 山查《药笼小品》
  11. 山草类《本草便读》
  12. 山沉香【中药大全】
  13. 山草部《景岳全书》
  14. 山橙【中药大全】
  15. 山草部《本经逢原》
  16. 山橙叶【中药大全】
  17. 山苍子叶【中药大全】
  18. 山臭草【中药大全】
  19. 山苍子（图）【中药大全】
  20. 山慈姑《本草乘雅半偈》
  21. 山菠萝根【中药大全】
  22. 山慈姑《本草易读》
  23. 山兵豆【中药大全】
  24. 山慈姑《滇南本草》
  25. 山槟榔【中药大全】
  26. 山慈姑《本草纲目》图文版
  27. 山扁豆子【中药大全】
  28. 山慈姑【中药大全】
  29. 山扁豆（图）【中药大全】
  30. 山慈姑花【中药大全】
  1. 山茶花《药性切用》
  2. 山茶花《本草撮要》
  3. 山茶花《滇南本草》
  4. 山茶花《本草分经》
  5. 山查《药笼小品》
  6. 山茶花《本草便读》
  7. 山查《本草备要》
  8. 山茶花《中药学》
  9. 山查《本草从新》
  10. 山茶花《得配本草》
  11. 山查《本草害利》
  12. 山茶花《本草从新》
  13. 山查肉《药性切用》
  14. 山茶花《本经逢原》
  15. 山查子《本草蒙筌》
  16. 山茶花《冯氏锦囊秘录》
  17. 山茨菇《冯氏锦囊秘录》
  18. 山茶花《本草备要》
  19. 山茨菇根《本草蒙筌》
  20. 山草部《景岳全书》
  21. 山慈姑《本草纲目》
  22. 山冰茶《茶饮保健》
  23. 山慈姑《本草易读》
  24. 山薄茶《茶饮保健》
  25. 山慈姑《本草从新》
  26. 山稗子《滇南本草》
  27. 山慈姑《本草分经》
  28. 山芭蕉《滇南本草》
  29. 山慈姑《本草乘雅半偈》
  30. 晒衣法《古今医统大全》
  31. 山慈姑《滇南本草》


密蒙花_《药性切用》_中医本草_【岐黄之术】

密蒙花

密蒙花

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微寒，入肝润燥，去翳明目，有消风散热之功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茶花
  • 当前页：密蒙花
  • 下一页：八角金盘
<<< 返回本书目录
  1. 密蒙花《证类本草》
  2. 密蒙花【中药大全】
  3. 密蒙花《药笼小品》
  4. 密蒙花散《扁鹊心书》
  5. 密蒙花《雷公炮炙论》
  6. 密蒙花散【方剂大全】
  7. 密蒙花《本草择要纲目》
  8. 密穗砖子苗【中药大全】
  9. 密蒙花《本草易读》
  10. 密陀僧《本草纲目》完整版
  11. 密蒙花《本草乘雅半偈》
  12. 密陀僧《本草图经》
  13. 密蒙花《本草纲目》完整版
  14. 密陀僧《本草易读》
  15. 密毛桃叶珊瑚叶【中药大全】
  16. 密陀僧《本草择要纲目》
  17. 密毛桃叶珊瑚果【中药大全】
  18. 密陀僧《雷公炮炙论》
  19. 密毛桃叶珊瑚根【中药大全】
  20. 密陀僧《证类本草》
  21. 密脉鹅掌柴【中药大全】
  22. 密陀僧《本草纲目》图文版
  23. 密马【中药大全】
  24. 密陀僧【中药大全】
  25. 密花树【中药大全】
  26. 密陀僧散【方剂大全】
  27. 密花山矾【中药大全】
  28. 密纹薄芝【中药大全】
  29. 密花美登木【中药大全】
  30. 密叶绢藓【中药大全】
  1. 密蒙花《药性切用》
  2. 密蒙花《本草撮要》
  3. 密蒙花《本草乘雅半偈》
  4. 密蒙花《本草择要纲目》
  5. 密蒙花散《太平惠民和剂局方》
  6. 密蒙花《本草分经》
  7. 密蒙花散《扁鹊心书》
  8. 密蒙花《增广和剂局方药性总论》
  9. 密蒙花散《明目至宝》
  10. 密蒙花《本草便读》
  11. 密蒙花散《明目至宝》
  12. 密蒙花《中药学》
  13. 密蒙散《冯氏锦囊秘录》
  14. 密蒙花《得配本草》
  15. 密切观察监护，综合治疗《病理生理学》
  16. 密蒙花《本草从新》
  17. 密陀僧《本草纲目》
  18. 密蒙花《本经逢原》
  19. 密陀僧《雷公炮炙论》
  20. 密蒙花《本草求真》
  21. 密陀僧《雷公炮制药性解》
  22. 密蒙花《证类本草》
  23. 密陀僧《千金翼方》
  24. 密蒙花《冯氏锦囊秘录》
  25. 密陀僧《玉楸药解》
  26. 密蒙花《本草易读》
  27. 密陀僧《新修本草》
  28. 密蒙花《本草蒙筌》
  29. 密陀僧《本草衍义》
  30. 密蒙花《本草备要》
  31. 密陀僧《本草备要》


八角金盘_《药性切用》_中医本草_【岐黄之术】

八角金盘

八角金盘

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛温，性烈有毒，祛瘀开结，治痛麻顽痹。取根皮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密蒙花
  • 当前页：八角金盘
  • 下一页：柞木
<<< 返回本书目录
  1. 八角茴香丸【方剂大全】
  2. 八角金盘【中药大全】
  3. 八角茴香（图）【中药大全】
  4. 八角金盘汤【方剂大全】
  5. 八角枫叶【中药大全】
  6. 八角莲（图）【中药大全】
  7. 八角枫花【中药大全】
  8. 八角莲叶【中药大全】
  9. 八角枫根【中药大全】
  10. 八角虱门主论《疡医大全》
  11. 八角枫（图）【中药大全】
  12. 八角乌（图）【中药大全】
  13. 八将散【方剂大全】
  14. 八角香【中药大全】
  15. 八将驱邪散【方剂大全】
  16. 八脚虫伤门主论《疡医大全》
  17. 八将擒王丸【方剂大全】
  18. 八节毛【中药大全】
  19. 八将擒王散【方剂大全】
  20. 八解散【方剂大全】
  21. 八将丹【方剂大全】
  22. 八斤丸【方剂大全】
  23. 八将丹《外科传薪集》
  24. 八金散【方剂大全】
  25. 八减丸【方剂大全】
  26. 八君子汤【方剂大全】
  27. 八瘕方《外台秘要》
  28. 八廓《目经大成》
  29. 八会穴歌《针灸聚英》
  30. 八廓部位歌《眼科心法要诀》
  1. 八角金盘《药性切用》
  2. 八角金盘《本草分经》
  3. 八角虱《奇效简便良方》
  4. 八角金盘《本草从新》
  5. 八角虱门主方《疡医大全》
  6. 八角虫疮《中医词典》
  7. 八角虱门主论《疡医大全》
  8. 八将丹《外科传薪集》
  9. 八脚虫伤门主方《疡医大全》
  10. 八瘕候《诸病源候论》
  11. 八脚虫伤门主论《疡医大全》
  12. 八瘕方一十二首《外台秘要》
  13. 八节《中医词典》
  14. 八瘕《女科证治准绳》
  15. 八解散《冯氏锦囊秘录》
  16. 八瘕《中医词典》
  17. 八解散《太平惠民和剂局方》
  18. 八会穴歌《针灸聚英》
  19. 八科《中医词典》
  20. 八会穴（会穴）《中医名词词典》
  21. 八廓《中医名词词典》
  22. 八会穴《针灸聚英》
  23. 八廓《中医词典》
  24. 八会穴《古今医统大全》
  25. 八廓《目经大成》
  26. 八会穴《中医词典》
  27. 八廓部位歌《眼科心法要诀》
  28. 八会歌《针灸问对》
  29. 八廓部位歌《医宗金鉴》
  30. 八会刺穴《针灸素难要旨》
  31. 八廓定位形图（图缺）《目经大成》


柞木_《药性切用》_中医本草_【岐黄之术】

柞木

柞木

  • 上一页
  • 目录
  • 相关
  • 下一页

俗名凿柄木。性味苦平，下行利窍，易产催生，旧凿柄卷转者尤妙。捣叶，涂痈疽肿

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八角金盘
  • 当前页：柞木
  • 下一页：牡荆沥
<<< 返回本书目录
  1. 柞木《本草易读》
  2. 柞木【中药大全】
  3. 柞木《本草纲目》完整版
  4. 柞木根【中药大全】
  5. 柞蚕蛹脑病【疾病大全】
  6. 柞木皮【中药大全】
  7. 柞蚕蛹【中药大全】
  8. 柞木叶【中药大全】
  9. 诈病经治记《邹孟城三十年临证经验集》
  10. 柞木饮子《仙传外科集验方》
  11. 诈病经治记《三十年临证经验集》
  12. 柞木枝【中药大全】
  13. 诈病《医述》
  14. 柞树皮（图）【中药大全】
  15. 诈病《续名医类案》
  16. 柞树叶（图）【中药大全】
  17. 诈病《景岳全书》
  18. 柞叶汤【方剂大全】
  19. 诈病《古今医案按》
  20. 炸核桃仁猪腰《保健药膳》
  21. 乍热《麻科活人全书》
  22. 炸腰果【中药大全】
  23. 乍见鬼神《证治准绳·女科》
  24. 痄腮《医宗金鉴》
  25. 乍见鬼神《女科证治准绳》
  26. 痄腮《圆运动的古中医学》
  27. 乍寒乍热【方剂主治】
  28. 痄腮《中医儿科学》
  29. 乍寒乍热《孙真人海上方》
  30. 痄腮【中药主治】
  1. 柞木《药性切用》
  2. 柞木《本草分经》
  3. 柞木皮《证类本草》
  4. 柞木《本草从新》
  5. 柞木皮《本经逢原》
  6. 柞木《本草从新》
  7. 柞木散《普济本事方》
  8. 柞木《本草易读》
  9. 柞木饮子《仙传外科集验方》
  10. 柞蝉《神农本草经》
  11. 炸儿《饮膳正要》
  12. 诈病经治记《三十年临证经验集》
  13. 炸核桃仁猪腰《保健药膳》
  14. 诈病经治记《邹孟城三十年临证经验集》
  15. 炸腮《中医词典》
  16. 诈病《脉诀汇辨》
  17. 痄腮《中医名词词典》
  18. 诈病《古今医案按》
  19. 痄腮《圆运动的古中医学》
  20. 诈病《医述》
  21. 痄腮《中医词典》
  22. 诈病《续名医类案》
  23. 痄腮《医宗金鉴》
  24. 诈病《景岳全书》
  25. 痄腮《中医儿科学》
  26. 乍疏乍数《中医名词词典》
  27. 蚱（音笮又音侧）蝉《证类本草》
  28. 乍腮《奇效简便良方》
  29. 蚱蝉《本草纲目》
  30. 乍热《麻科活人全书》
  31. 蚱蝉《千金翼方》


牡荆沥_《药性切用》_中医本草_【岐黄之术】

牡荆沥

牡荆沥

  • 上一页
  • 目录
  • 相关
  • 下一页

俗名黄荆沥。性味甘平，祛风治痫，化痰行经。热痰宜竹沥，寒痰宜荆沥，俱宜姜送，则不凝滞经络。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柞木
  • 当前页：牡荆沥
  • 下一页：甜竹沥
<<< 返回本书目录
  1. 牡荆沥《本草纲目》完整版
  2. 牡荆沥【中药大全】
  3. 牡荆茎【中药大全】
  4. 牡荆实《本草纲目》完整版
  5. 牡荆根【中药大全】
  6. 牡荆实《证类本草》
  7. 牡荆根《本草纲目》完整版
  8. 牡荆汤【方剂大全】
  9. 牡荆【中药大全】
  10. 牡荆叶《本草纲目》完整版
  11. 牡荆《本草纲目》图文版
  12. 牡荆叶【中药大全】
  13. 牡荆《本草图经》
  14. 牡荆油【中药大全】
  15. 牡荆《本草纲目》完整版
  16. 牡荆油胶丸【方剂大全】
  17. 牡蒿根【中药大全】
  18. 牡荆子【中药大全】
  19. 牡蒿【中药大全】
  20. 牡蛎《本草纲目》完整版
  21. 牡蒿《本草纲目》完整版
  22. 牡蛎《本草乘雅半偈》
  23. 牡桂《证类本草》
  24. 牡蛎《本草崇原》
  25. 牡桂《本草乘雅半偈》
  26. 牡蛎《本草经解》
  27. 牡狗阴茎【中药大全】
  28. 牡蛎《本草新编》
  29. 牡狗阴茎《证类本草》
  30. 牡蛎《本草易读》
  1. 牡荆沥《药性切用》
  2. 牡荆《本草图经》
  3. 牡荆实《千金翼方》
  4. 牡荆《本草纲目》
  5. 牡荆实《本草经集注》
  6. 牡蒿《名医别录》
  7. 牡荆实《新修本草》
  8. 牡蒿《证类本草》
  9. 牡荆实《本草蒙筌》
  10. 牡蒿《新修本草》
  11. 牡荆实《冯氏锦囊秘录》
  12. 牡蒿《本草经集注》
  13. 牡荆实《医学入门》
  14. 牡蒿《千金翼方》
  15. 牡荆实《证类本草》
  16. 牡桂《本草乘雅半偈》
  17. 牡荆实《名医别录》
  18. 牡桂《药性切用》
  19. 牡蛎《神农本草经》
  20. 牡桂《名医别录》
  21. 牡蛎《本草纲目》
  22. 牡桂《增广和剂局方药性总论》
  23. 牡蛎《雷公炮炙论》
  24. 牡桂《本经逢原》
  25. 牡蛎《雷公炮制药性解》
  26. 牡桂《证类本草》
  27. 牡蛎《千金翼方》
  28. 牡桂《新修本草》
  29. 牡蛎《药笼小品》
  30. 牡桂《本草经集注》
  31. 牡蛎《长沙药解》


甜竹沥_《药性切用》_中医本草_【岐黄之术】

甜竹沥

甜竹沥

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘寒；降阴虚之火，清经络之痰。姜汁为佐，治痰行经甚捷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡荆沥
  • 当前页：甜竹沥
  • 下一页：甜竹茹
<<< 返回本书目录
  1. 甜远志【中药大全】
  2. 填骨髓【中药主治】
  3. 甜远志《滇南本草》
  4. 填骨髓【方剂主治】
  5. 甜叶菊【中药大全】
  6. 填骨髓煎【方剂大全】
  7. 甜杏仁【中药大全】
  8. 填海川神丸【方剂大全】
  9. 甜葶苈子《滇南本草》
  10. 填精益肾疗骨疾《三十年临证经验集》
  11. 甜葶苈散【方剂大全】
  12. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  13. 甜藤《本草纲目》完整版
  14. 填坎汤【方剂大全】
  15. 甜石榴【中药大全】
  16. 腆颗虫《本草纲目》完整版
  17. 甜酒酿山药羹《保健药膳》
  18. 挑刺疗法《中医刺灸》
  19. 甜果藤【中药大全】
  20. 挑痘疔法《痘疹心法要诀》
  21. 甜瓜子【中药大全】
  22. 挑痘疔法《医宗金鉴》
  23. 甜瓜叶【中药大全】
  24. 挑生毒《急救便方》
  25. 甜瓜皮【中药大全】
  26. 挑剔嘴【疾病症状】
  27. 甜瓜茎【中药大全】
  28. 条参【中药大全】
  29. 甜瓜花【中药大全】
  30. 条口穴【下肢外侧穴位】
  1. 甜竹沥《药性切用》
  2. 甜远志《滇南本草》
  3. 甜竹茹《药性切用》
  4. 甜杏仁（《本草从新》）《中医饮食营养学》
  5. 填骨丸《备急千金要方》
  6. 甜葶苈子《滇南本草》
  7. 填骨万金煎《备急千金要方》
  8. 甜葶苈《药性切用》
  9. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  10. 甜藤《证类本草》
  11. 填精益肾疗骨疾《三十年临证经验集》
  12. 甜食要少吃《预防医学》
  13. 捵法《中医词典》
  14. 甜肉桂《药性切用》
  15. 腆颗虫《证类本草》
  16. 甜酒酿山药羹《保健药膳》
  17. 挑刺《中医词典》
  18. 甜酱《药性切用》
  19. 挑刺疗法《中医刺灸》
  20. 甜瓜子《本草便读》
  21. 挑痘疔法《医宗金鉴》
  22. 甜瓜子《本经逢原》
  23. 挑痘疔法《痘疹心法要诀》
  24. 甜瓜仁《顾松园医镜》
  25. 挑筋灸癖法《中医词典》
  26. 甜瓜蒂《药性切用》
  27. 挑生毒《急救便方》
  28. 甜瓜蒂《本草分经》
  29. 挑针《万氏秘传外科心法》
  30. 甜瓜蒂《本经逢原》
  31. 挑治疗法《中医词典》


甜竹茹_《药性切用》_中医本草_【岐黄之术】

甜竹茹

甜竹茹

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微寒，入肺胃而清燥解郁，姜汁拌炒，为开郁止呕专药。去青刮皮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜竹沥
  • 当前页：甜竹茹
  • 下一页：卷心竹叶
<<< 返回本书目录
  1. 甜远志【中药大全】
  2. 填骨髓【中药主治】
  3. 甜远志《滇南本草》
  4. 填骨髓【方剂主治】
  5. 甜叶菊【中药大全】
  6. 填骨髓煎【方剂大全】
  7. 甜杏仁【中药大全】
  8. 填海川神丸【方剂大全】
  9. 甜葶苈子《滇南本草》
  10. 填精益肾疗骨疾《三十年临证经验集》
  11. 甜葶苈散【方剂大全】
  12. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  13. 甜藤《本草纲目》完整版
  14. 填坎汤【方剂大全】
  15. 甜石榴【中药大全】
  16. 腆颗虫《本草纲目》完整版
  17. 甜酒酿山药羹《保健药膳》
  18. 挑刺疗法《中医刺灸》
  19. 甜果藤【中药大全】
  20. 挑痘疔法《痘疹心法要诀》
  21. 甜瓜子【中药大全】
  22. 挑痘疔法《医宗金鉴》
  23. 甜瓜叶【中药大全】
  24. 挑生毒《急救便方》
  25. 甜瓜皮【中药大全】
  26. 挑剔嘴【疾病症状】
  27. 甜瓜茎【中药大全】
  28. 条参【中药大全】
  29. 甜瓜花【中药大全】
  30. 条口穴【下肢外侧穴位】
  1. 甜竹茹《药性切用》
  2. 甜竹沥《药性切用》
  3. 填骨丸《备急千金要方》
  4. 甜远志《滇南本草》
  5. 填骨万金煎《备急千金要方》
  6. 甜杏仁（《本草从新》）《中医饮食营养学》
  7. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  8. 甜葶苈子《滇南本草》
  9. 填精益肾疗骨疾《三十年临证经验集》
  10. 甜葶苈《药性切用》
  11. 捵法《中医词典》
  12. 甜藤《证类本草》
  13. 腆颗虫《证类本草》
  14. 甜食要少吃《预防医学》
  15. 挑刺《中医词典》
  16. 甜肉桂《药性切用》
  17. 挑刺疗法《中医刺灸》
  18. 甜酒酿山药羹《保健药膳》
  19. 挑痘疔法《医宗金鉴》
  20. 甜酱《药性切用》
  21. 挑痘疔法《痘疹心法要诀》
  22. 甜瓜子《本草便读》
  23. 挑筋灸癖法《中医词典》
  24. 甜瓜子《本经逢原》
  25. 挑生毒《急救便方》
  26. 甜瓜仁《顾松园医镜》
  27. 挑针《万氏秘传外科心法》
  28. 甜瓜蒂《药性切用》
  29. 挑治疗法《中医词典》
  30. 甜瓜蒂《本草分经》
  31. 挑痔疗法《中医词典》


卷心竹叶_《药性切用》_中医本草_【岐黄之术】

卷心竹叶

卷心竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

辛淡甘寒，凉心止呕，解郁除烦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜竹茹
  • 当前页：卷心竹叶
  • 下一页：天竺黄
<<< 返回本书目录
  1. 卷心菜【中药大全】
  2. 卷一《丛桂草堂医案》
  3. 卷下一《本草问答》
  4. 卷一《存存斋医话稿》
  5. 卷下五《本草问答》
  6. 卷一《订正仲景全书金匮要略注》
  7. 卷下四《本草问答》
  8. 卷一《对山医话》
  9. 卷下三《本草问答》
  10. 卷一《归砚录》
  11. 卷下二《本草问答》
  12. 卷一《三家医案合刻》
  13. 卷下《重庆堂随笔》
  14. 卷一《伤寒心法要诀》
  15. 卷下《张畹香医案》
  16. 卷一《王氏医案绎注》
  17. 卷下《医暇卮言》
  18. 卷一 新着脉法心要《脉理求真》
  19. 卷下《疡科心得集》
  20. 卷一（礼集）《石室秘录》
  21. 卷下《徐批叶天士晚年方案真本》
  22. 卷之《目经大成》
  23. 卷下《食疗本草》
  24. 卷之《目经大成》
  25. 卷下《黄帝明堂灸经》
  26. 卷之二《广瘟疫论》
  27. 卷下《喉科秘诀》
  28. 卷之六《千金宝要》
  29. 卷五（短集之）《证类本草》
  30. 卷之七 《古今医统大全》
  1. 卷心竹叶《药性切用》
  2. 卷下一《本草问答》
  3. 卷一《丛桂草堂医案》
  4. 卷下五《本草问答》
  5. 卷一《对山医话》
  6. 卷下四《本草问答》
  7. 卷一《王氏医案绎注》
  8. 卷下三《本草问答》
  9. 卷一《订正仲景全书金匮要略注》
  10. 卷下二《本草问答》
  11. 卷一《归砚录》
  12. 卷下《黄帝明堂灸经》
  13. 卷一《存存斋医话稿》
  14. 卷下《张畹香医案》
  15. 卷一《三家医案合刻》
  16. 卷下《医暇卮言》
  17. 卷一《伤寒心法要诀》
  18. 卷下《徐批叶天士晚年方案真本》
  19. 卷之二《广瘟疫论》
  20. 卷下《重庆堂随笔》
  21. 卷之二 《目经大成》
  22. 卷下《疡科心得集》
  23. 卷之六《千金宝要》
  24. 卷下《喉科秘诀》
  25. 卷之三《妇人大全良方》
  26. 卷五《脉诀汇辨》
  27. 卷之三 《目经大成》
  28. 卷五《王氏医案绎注》
  29. 卷之上《针灸问对》
  30. 卷五《刘涓子鬼遗方》
  31. 卷之五《证治准绳·疡医》


天竺黄_《药性切用》_中医本草_【岐黄之术】

天竺黄

天竺黄

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘寒，清心利窍，豁痰定惊。乃竹之津气结成片，片如竹节者真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷心竹叶
  • 当前页：天竺黄
  • 下一页：明琥珀
<<< 返回本书目录
  1. 天竺黄《证类本草》
  2. 天竺黄（图）【中药大全】
  3. 天竺黄《药笼小品》
  4. 天竺黄散【方剂大全】
  5. 天竺桂【中药大全】
  6. 天竺黄丸【方剂大全】
  7. 天竺桂《本草纲目》完整版
  8. 天竺经论眼序《外台秘要》
  9. 天竹黄【中药大全】
  10. 天竺散【方剂大全】
  11. 天竹黄《本草择要纲目》
  12. 天竺饮子【方剂大全】
  13. 天竹黄《本草易读》
  14. 天竺子【中药大全】
  15. 天真丸【方剂大全】
  16. 天柱骨倒《幼科铁镜》
  17. 天真丹【方剂大全】
  18. 天柱骨倒（儿科）《冯氏锦囊秘录》
  19. 天灶火丹《幼幼新书》
  20. 天柱疽《医宗金鉴》
  21. 天灶丹《外科启玄》
  22. 天柱疽门主论《疡医大全》
  23. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  24. 天柱丸【方剂大全】
  25. 天元玉册《古今医统大全》
  26. 天柱穴【头部背面穴位】
  27. 天元五运经天(一首)《医经国小》
  28. 天子藉田三推犁下土《本草纲目》完整版
  29. 天元图《此事难知》
  30. 天宗穴【人体背部穴位】
  1. 天竺黄《药性切用》
  2. 天竺黄《外科全生集》
  3. 天竺黄散《冯氏锦囊秘录》
  4. 天竺黄《本草害利》
  5. 天竺经论眼序一首《外台秘要》
  6. 天竺黄《中药学》
  7. 天竺饮子《太平惠民和剂局方》
  8. 天竺黄《本草求真》
  9. 天竺子（天竺叶、南烛子）《中药学》
  10. 天竺黄《顾松园医镜》
  11. 天柱《针灸大成》
  12. 天竺黄《证类本草》
  13. 天柱《中医词典》
  14. 天竺黄《医学入门》
  15. 天柱《针灸学》
  16. 天竺黄《冯氏锦囊秘录》
  17. 天柱倒《中医名词词典》
  18. 天竺黄《玉楸药解》
  19. 天柱倒《证治准绳·幼科》
  20. 天竺黄《药笼小品》
  21. 天柱倒《活幼心书》
  22. 天竺黄《雷公炮制药性解》
  23. 天柱骨《中医词典》
  24. 天竺国按摩法《备急千金要方》
  25. 天柱骨倒《中医词典》
  26. 天竺桂《证类本草》
  27. 天柱骨倒《医述》
  28. 天竺桂《本草衍义》
  29. 天柱骨倒《幼科铁镜》
  30. 天竺干姜《证类本草》
  31. 天柱骨倒（儿科）《冯氏锦囊秘录》


明琥珀_《药性切用》_中医本草_【岐黄之术】

明琥珀

明琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘淡平，入心、肝、血分，安神散瘀，利水通淋。阴虚血少忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天竺黄
  • 当前页：明琥珀
  • 下一页：白茯苓
<<< 返回本书目录
  1. 明膏粱之人生恶疮论《外科启玄》
  2. 明宦官及富贵人疮疡治法不同论《外科启玄》
  3. 明附骨疽论《外科启玄》
  4. 明胶【中药大全】
  5. 明妇女出痘与婴孩不同论《外科启玄》
  6. 明经络之数有几《此事难知》
  7. 明肥人疮疡治法论《外科启玄》
  8. 明睛地黄圆【方剂大全】
  9. 明发背后序六要法《外科启玄》
  10. 明睛散【方剂大全】
  11. 明耳目【方剂主治】
  12. 明溃疡虚实论《外科启玄》
  13. 明耳目【中药主治】
  14. 明理《古今医彻》
  15. 明萼草【中药大全】
  16. 明理《景岳全书》
  17. 明痘症四时逆顺辨法论《外科启玄》
  18. 明理续论序《伤寒六书》
  19. 明痘症吉凶论《外科启玄》
  20. 明目《普济方·针灸》
  21. 明痘疹当分三因论《外科启玄》
  22. 明目【中药主治】
  23. 明痘虚实寒热论《外科启玄》
  24. 明目【方剂主治】
  25. 明痘形吉凶论《外科启玄》
  26. 明目地黄丸【方剂大全】
  27. 明痘随日有吉凶论《外科启玄》
  28. 明目地黄丸加减方【方剂大全】
  29. 明痘始终宜节饮食论《外科启玄》
  30. 明目赋（二）《明目至宝》
  1. 明琥珀《药性切用》
  2. 明光《中医词典》
  3. 明化《中医词典》
  4. 明宫容颜永润茶《茶饮保健》
  5. 明宦官及富贵人疮疡治法不同论《外科启玄》
  6. 明膏粱之人生恶疮论《外科启玄》
  7. 明经络之数有几《此事难知》
  8. 明附骨疽论《外科启玄》
  9. 明睛地黄丸《太平惠民和剂局方》
  10. 明妇女出痘与婴孩不同论《外科启玄》
  11. 明睛散《太平惠民和剂局方》
  12. 明肥人疮疡治法论《外科启玄》
  13. 明灸《中医词典》
  14. 明矾压缩疗法《中医词典》
  15. 明溃疡虚实论《外科启玄》
  16. 明矾（枯矾）《中药炮制》
  17. 明理《景岳全书》
  18. 明矾《中药学》
  19. 明理《古今医彻》
  20. 明发背后序六要法《外科启玄》
  21. 明理续论序《伤寒六书》
  22. 明耳目诀《中医词典》
  23. 明没药《药性切用》
  24. 明痘症四时逆顺辨法论《外科启玄》
  25. 明目《千金翼方》
  26. 明痘症吉凶论《外科启玄》
  27. 明目《普济方·针灸》
  28. 明痘疹当分三因论《外科启玄》
  29. 明目丹秘方（华佗明目丹）《华佗神方》
  30. 明痘虚实寒热论《外科启玄》
  31. 明目地黄丸《医学心悟》


白茯苓_《药性切用》_中医本草_【岐黄之术】

白茯苓

白茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

甘淡性平，入肺、膀而兼入心脾；渗湿利窍，益脾宁心。赤茯苓∶入心、小肠经，渗利湿热。益脾气白胜，利湿热赤胜。茯苓皮∶专走皮肤，行水气，治肤肿效。赤、白主治与茯苓略同，而入心之用多。治惊悸效，去皮及中木用。茯神心木∶治诸经挛缩偏风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明琥珀
  • 当前页：白茯苓
  • 下一页：枫猪苓
<<< 返回本书目录
  1. 白敷药【方剂大全】
  2. 白茯苓陈皮丸【方剂大全】
  3. 白凤饮子【方剂大全】
  4. 白茯苓散【方剂大全】
  5. 白凤饮【方剂大全】
  6. 白茯苓汤【方剂大全】
  7. 白凤丸【方剂大全】
  8. 白茯苓丸《汤头歌诀》
  9. 白凤散【方剂大全】
  10. 白茯苓丸【方剂大全】
  11. 白凤膏（自制）《何氏虚劳心传》
  12. 白茯神散【方剂大全】
  13. 白凤膏【方剂大全】
  14. 白附丹【方剂大全】
  15. 白凤丹【方剂大全】
  16. 白附散【方剂大全】
  17. 白粉藤【中药大全】
  18. 白附汤【方剂大全】
  19. 白粉霜【方剂大全】
  20. 白附丸【方剂大全】
  21. 白粉散【方剂大全】
  22. 白附饮【方剂大全】
  23. 白粉散《小儿药证直诀》
  24. 白附子《本草纲目》完整版
  25. 白粉灵丹【方剂大全】
  26. 白附子《本草乘雅半偈》
  27. 白粉蕨【中药大全】
  28. 白附子《本草新编》
  29. 白粉蝶【中药大全】
  30. 白附子《本草易读》
  1. 白茯苓《药性切用》
  2. 白茯苓《外科全生集》
  3. 白茯苓《珍珠囊补遗药性赋》
  4. 白茯苓《得配本草》
  5. 白茯苓散《妇人大全良方》
  6. 白茯苓《医学入门》
  7. 白茯苓丸《医方论》
  8. 白茯苓《冯氏锦囊秘录》
  9. 白茯苓丸《汤头歌诀》
  10. 白茯苓《雷公炮制药性解》
  11. 白符《吴普本草》
  12. 白凤膏（自制）《何氏虚劳心传》
  13. 白附子《本草纲目》
  14. 白粉散《小儿药证直诀》
  15. 白附子《雷公炮制药性解》
  16. 白粉《药征续编》
  17. 白附子《千金翼方》
  18. 白粉《汤液本草》
  19. 白附子《药笼小品》
  20. 白矾石《吴普本草》
  21. 白附子《玉楸药解》
  22. 白矾散《医学心悟》
  23. 白附子《中药炮制》
  24. 白矾散《妇人大全良方》
  25. 白附子《本草经集注》
  26. 白矾散《冯氏锦囊秘录》
  27. 白附子《海药本草》
  28. 白矾半夏散《三因极一病证方论》
  29. 白附子《汤液本草》
  30. 白矾《药性切用》
  31. 白附子《本草备要》


枫猪苓_《药性切用》_中医本草_【岐黄之术】

枫猪苓

枫猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

苦甘淡平，入膀、肾而利湿，行水功胜茯苓，但无益脾之效。虚人无湿忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白茯苓
  • 当前页：枫猪苓
  • 下一页：白雷丸
<<< 返回本书目录
  1. 枫叶风《喉科秘诀》
  2. 封《本草纲目》完整版
  3. 枫杨【中药大全】
  4. 封闭群动物的特点及应用《实验动物科学》
  5. 枫香脂丸【方剂大全】
  6. 封裹虎骨膏【方剂大全】
  7. 枫香脂膏【方剂大全】
  8. 封口金疮药【方剂大全】
  9. 枫香脂【中药大全】
  10. 封口药【方剂大全】
  11. 枫香脂《本草纲目》图文版
  12. 封脐艾【方剂大全】
  13. 枫香脂《证类本草》
  14. 封脐丹【方剂大全】
  15. 枫香脂《本草纲目》完整版
  16. 封脐膏《毓麟验方》
  17. 枫香洗汤【方剂大全】
  18. 封脐膏【方剂大全】
  19. 枫香丸【方剂大全】
  20. 封脐固阳膏【方剂大全】
  21. 枫香汤【方剂大全】
  22. 封脐散【方剂大全】
  23. 枫香树叶【中药大全】
  24. 封脐丸【方剂大全】
  25. 枫香树皮【中药大全】
  26. 封脐雄鼠粪散【方剂大全】
  27. 枫香树根【中药大全】
  28. 封塞《冯氏锦囊秘录》
  29. 枫香散【方剂大全】
  30. 封髓丹【方剂大全】
  1. 枫猪苓《药性切用》
  2. 枫脂香《药性切用》
  3. 枫子膏方《外科全生集》
  4. 枫脂香《本草撮要》
  5. 封闭群的分类《实验动物科学》
  6. 枫脂香《本草备要》
  7. 封闭群动物的交配方式《实验动物科学》
  8. 枫叶脂《增广和剂局方药性总论》
  9. 封闭群动物的应用《实验动物科学》
  10. 枫叶风《喉科秘诀》
  11. 封藏《中医词典》
  12. 枫香脂《本草分经》
  13. 封藏失职《中医名词词典》
  14. 枫香脂《得配本草》
  15. 封藏失职《中医词典》
  16. 枫香脂《本草从新》
  17. 封藏之本《中医词典》
  18. 枫香脂《本经逢原》
  19. 封囱法《万氏秘传片玉心书》
  20. 枫香脂《证类本草》
  21. 封固《中医词典》
  22. 枫香脂《冯氏锦囊秘录》
  23. 封固剂《实用免疫细胞与核酸》
  24. 枫香脂《本草蒙筌》
  25. 封花《证类本草》
  26. 枫香脂《新修本草》
  27. 封华《千金翼方》
  28. 枫香脂《千金翼方》
  29. 封华《新修本草》
  30. 枫香脂《本草纲目》
  31. 封华《名医别录》


白雷丸_《药性切用》_中医本草_【岐黄之术】

白雷丸

白雷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦寒，入肠胃而杀虫消积。乃竹之余液，得霹雳之气而生，微焙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枫猪苓
  • 当前页：白雷丸
  • 下一页：扁杏仁
<<< 返回本书目录
  1. 白簕枝叶【中药大全】
  2. 白冷草【中药大全】
  3. 白簕洗剂【方剂大全】
  4. 白犁头草【中药大全】
  5. 白勒【中药大全】
  6. 白栎【中药大全】
  7. 白竻薳【中药大全】
  8. 白栎蔀【中药大全】
  9. 白榔皮【中药大全】
  10. 白痢【疾病大全】
  11. 白狼毒【中药大全】
  12. 白痢【方剂主治】
  13. 白郎花【中药大全】
  14. 白痢方《外台秘要》
  15. 白榄根【中药大全】
  16. 白连散【方剂大全】
  17. 白蓝脂方【方剂大全】
  18. 白莲散【方剂大全】
  19. 白蓝翠雀花【中药大全】
  20. 白蔹《本草纲目》完整版
  21. 白兰花叶【中药大全】
  22. 白蔹《本草乘雅半偈》
  23. 白兰花【中药大全】
  24. 白蔹《本草图经》
  25. 白癞方【方剂大全】
  26. 白蔹《本草易读》
  27. 白癞方《外台秘要》
  28. 白蔹《本草择要纲目》
  29. 白癞《圣济总录》
  30. 白蔹《滇南本草》
  1. 白雷丸《药性切用》
  2. 白烂《中医词典》
  3. 白痢《中医名词词典》
  4. 白癞头疮《奇效简便良方》
  5. 白痢《中医词典》
  6. 白癞秘方《华佗神方》
  7. 白痢方八首《外台秘要》
  8. 白癞候《诸病源候论》
  9. 白敛《神农本草经》
  10. 白癞方五首《外台秘要》
  11. 白蔹《本草纲目》
  12. 白癞《解围元薮》
  13. 白蔹《千金翼方》
  14. 白癞《中医词典》
  15. 白蔹《长沙药解》
  16. 白癞《圣济总录》
  17. 白蔹《中药炮制》
  18. 白蜡《本草分经》
  19. 白蔹《本草经集注》
  20. 白蜡《名医别录》
  21. 白蔹《新修本草》
  22. 白蜡《医学入门》
  23. 白蔹《本草备要》
  24. 白蜡《本草易读》
  25. 白蔹《本草蒙筌》
  26. 白蜡《本草备要》
  27. 白蔹《本草易读》
  28. 白蜡《玉楸药解》
  29. 白蔹《冯氏锦囊秘录》
  30. 白蜡《千金翼方》
  31. 白蔹《医学入门》


扁杏仁_《药性切用》_中医本草_【岐黄之术】

扁杏仁

扁杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦甘温，入肺而疏肺降气，解邪化痰，为咳逆胸满之专药。去皮尖研。肠滑者忌可生研，去油炒熟用，拣去双仁，炒黑，能解郁消积，如索粉、豆粉、狗肉之类。杏子热损人，孕妇忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白雷丸
  • 当前页：扁杏仁
  • 下一页：巴旦杏仁
<<< 返回本书目录
  1. 扁藤叶【中药大全】
  2. 扁银丸【方剂大全】
  3. 扁藤【中药大全】
  4. 扁樱桃【中药大全】
  5. 扁桃腺炎【中药主治】
  6. 扁轴木【中药大全】
  7. 扁桃体周围脓肿（peritonsillar abscess）《耳鼻咽喉外科学》
  8. 扁竹《本草易读》
  9. 扁桃体周围脓肿【疾病大全】
  10. 扁竹测【中药大全】
  11. 扁桃体周围脓肿《临床激光治疗学》
  12. 扁竹根【中药大全】
  13. 扁桃体炎（乳蛾）《小儿常见病单验方》
  14. 扁竹兰【中药大全】
  15. 扁桃体炎【中药主治】
  16. 匾蓄《本草纲目》图文版
  17. 扁桃体小或缺如【疾病症状】
  18. 褊银丸《小儿药证直诀》
  19. 扁桃体上有灰色膜【疾病症状】
  20. 褊银丸【方剂大全】
  21. 扁桃体肥大【疾病症状】
  22. 弁首《古今医鉴》
  23. 扁桃体发炎【疾病症状】
  24. 弁言《归砚录》
  25. 扁桃体充血肥大【疾病症状】
  26. 弁言《冷庐医话》
  27. 扁桃体充血【疾病症状】
  28. 弁言《女科折衷纂要》
  29. 扁桃体变小而坚韧【疾病症状】
  30. 弁言《市隐庐医学杂着》
  1. 扁杏仁《药性切用》
  2. 扁桃体周围炎及脓肿《默克家庭诊疗手册》
  3. 扁蓄《中药炮制》
  4. 扁桃体周围脓肿《耳鼻咽喉外科学》
  5. 扁蓄《本草求真》
  6. 扁桃体周围脓肿《中西医结合耳鼻喉科》
  7. 扁银丸《普济本事方》
  8. 扁桃体周围脓肿《临床激光治疗学》
  9. 扁竹《本草易读》
  10. 扁桃体支《人体解剖学》
  11. 匾豆《饮膳正要》
  12. 扁桃体炎（乳蛾）《小儿常见病单验方》
  13. 匾蓄《本草纲目》
  14. 扁桃体炎《病理学》
  15. 褊银丸《小儿药证直诀》
  16. 扁桃体炎《默克家庭诊疗手册》
  17. 卞大亨《中医词典》
  18. 扁桃体切除术《耳鼻咽喉外科学》
  19. 弁首《古今医鉴》
  20. 扁桃体恶性肿瘤《中西医结合耳鼻喉科》
  21. 弁言《市隐庐医学杂着》
  22. 扁桃体点（鱼际点）《手穴手纹诊治》
  23. 弁言《冷庐医话》
  24. 扁桃体癌《默克家庭诊疗手册》
  25. 弁言《重庆堂随笔》
  26. 扁桃体《组织学与胚胎学》
  27. 弁言《归砚录》
  28. 扁鹊仲景例《阴证略例》
  29. 弁言《女科折衷纂要》
  30. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  31. 变《中医词典》


巴旦杏仁_《药性切用》_中医本草_【岐黄之术】

巴旦杏仁

巴旦杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，止咳下气，润燥豁痰，为劳嗽无热之专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁杏仁
  • 当前页：巴旦杏仁
  • 下一页：乌梅肉
<<< 返回本书目录
  1. 巴旦杏《本草纲目》图文版
  2. 巴旦杏仁【中药大全】
  3. 巴旦杏《本草纲目》完整版
  4. 巴德-吉亚利综合征【疾病大全】
  5. 巴比妥类《药理学》
  6. 巴东岩白菜【中药大全】
  7. 巴贝虫病【疾病大全】
  8. 巴豆《本草纲目》完整版
  9. 巴巴花【中药大全】
  10. 巴豆《本草乘雅半偈》
  11. 八字脚步态【疾病症状】
  12. 巴豆《本草崇原》
  13. 八子丸【方剂大全】
  14. 巴豆《本草图经》
  15. 八柱汤【方剂大全】
  16. 巴豆《本草易读》
  17. 八种低中频电流的作用比较《理疗学》
  18. 巴豆《本草择要纲目》
  19. 八制茯苓丸【方剂大全】
  20. 巴豆《雷公炮炙论》
  21. 八制保瞳丸【方剂大全】
  22. 巴豆《药笼小品》
  23. 八正顺气散【方剂大全】
  24. 巴豆《药征续编》
  25. 八正神明泻方补圆《类经》
  26. 巴豆《长沙药解》
  27. 八正神明论篇《疡医大全》
  28. 巴豆《证类本草》
  29. 八正神明论篇《黄帝内经·素问》
  30. 巴豆《本草纲目》图文版
  1. 巴旦杏仁《药性切用》
  2. 巴旦杏仁《本草撮要》
  3. 巴豆《神农本草经》
  4. 巴旦杏仁《得配本草》
  5. 巴豆《本草纲目》
  6. 巴旦杏仁《本草从新》
  7. 巴豆《雷公炮炙论》
  8. 巴旦杏仁《本草易读》
  9. 巴豆《雷公炮制药性解》
  10. 巴旦杏《本草纲目》
  11. 巴豆《千金翼方》
  12. 巴比妥类中毒《医院药学》
  13. 巴豆《药笼小品》
  14. 巴比妥类《药理学》
  15. 巴豆《长沙药解》
  16. 巴贝虫病《默克家庭诊疗手册》
  17. 巴豆《中药炮制》
  18. 八椎下《中医词典》
  19. 巴豆《本草经集注》
  20. 八种低中频电流的作用比较《理疗学》
  21. 巴豆《新修本草》
  22. 八正神明泻方补圆《类经》
  23. 巴豆《吴普本草》
  24. 八正神明论篇《疡医大全》
  25. 巴豆《汤液本草》
  26. 八正神明论篇《冯氏锦囊秘录》
  27. 巴豆《本草备要》
  28. 八正神明论篇《黄帝内经·素问》
  29. 巴豆《本草蒙筌》
  30. 八正神明论《素问悬解》
  31. 巴豆《本草易读》


乌梅肉_《药性切用》_中医本草_【岐黄之术】

乌梅肉

乌梅肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸涩温，入厥阴而兼入太阴；涩肠敛肺，醒酒杀虫，为吐痢收敛虚脱之专药。白即盐梅，酸涩咸平，软筋敛液，功近乌梅，而不经熏黑，无杀虫收脱之功。梅叶∶治霍捣汁饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴旦杏仁
  • 当前页：乌梅肉
  • 下一页：桃仁
<<< 返回本书目录
  1. 乌梅木瓜汤【方剂大全】
  2. 乌梅散【方剂大全】
  3. 乌梅红糖水【方剂大全】
  4. 乌梅汤【方剂大全】
  5. 乌梅承气汤【方剂大全】
  6. 乌梅汤证治本位的意义《圆运动的古中医学》
  7. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  8. 乌梅丸《伤寒寻源》
  9. 乌梅【中药大全】
  10. 乌梅丸《汤头歌诀》
  11. 乌梅《长沙药解》
  12. 乌梅丸【方剂大全】
  13. 乌梅《药征续编》
  14. 乌梅丸圆通应用法《医法圆通》
  15. 乌梅《药笼小品》
  16. 乌梅圆【方剂大全】
  17. 乌梅《药鉴》
  18. 乌梅粥《保健药膳》
  19. 乌梅《本草择要纲目》
  20. 乌梅粥【方剂大全】
  21. 乌梅《本草易读》
  22. 乌木《本草纲目》完整版
  23. 乌梅《本草新编》
  24. 乌木《本草纲目》完整版
  25. 乌梅《本草思辨录》
  26. 乌木《本草纲目》图文版
  27. 乌梅《本草经解》
  28. 乌木根白皮《本草纲目》完整版
  29. 乌梅《本草崇原》
  30. 乌木屑【中药大全】
  1. 乌梅肉《药性切用》
  2. 乌梅木瓜汤《三因极一病证方论》
  3. 乌梅散《太平惠民和剂局方》
  4. 乌梅甘茶《茶饮保健》
  5. 乌梅汤证治本位的意义《圆运动的古中医学》
  6. 乌梅擦牙关方《医方论》
  7. 乌梅丸《圆运动的古中医学》
  8. 乌梅擦牙关方《医方考》
  9. 乌梅丸《圆运动的古中医学》
  10. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  11. 乌梅丸《备急千金要方》
  12. 乌梅白糖汤《圆运动的古中医学》
  13. 乌梅丸《备急千金要方》
  14. 乌梅《药征续编》
  15. 乌梅丸《备急千金要方》
  16. 乌梅《珍珠囊补遗药性赋》
  17. 乌梅丸《备急千金要方》
  18. 乌梅《药鉴》
  19. 乌梅丸《医宗金鉴》
  20. 乌梅《外科全生集》
  21. 乌梅丸《删补名医方论》
  22. 乌梅《本草撮要》
  23. 乌梅丸《三因极一病证方论》
  24. 乌梅《本草害利》
  25. 乌梅丸《太平惠民和剂局方》
  26. 乌梅《本草害利》
  27. 乌梅丸《医方考》
  28. 乌梅《本草择要纲目》
  29. 乌梅丸《伤寒寻源》
  30. 乌梅《本草分经》
  31. 乌梅丸《时方妙用》


桃仁_《药性切用》_中医本草_【岐黄之术】

桃仁

桃仁

  • 上一页
  • 目录
  • 相关
  • 下一页

苦平微甘，入厥阴而调经破瘀，润燥通肠。去皮尖研如泥用。肠滑者忌。桃花∶苦血分，而消积下滞，利水除痰，为痰饮滞血专药。误服泻人。桃叶∶苦平，杀虫发汗。辛酸甘热，多食，壅热生疡。正月采桃，名桃枭，辟邪祟。桃干∶在树名僵桃，缩邪

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅肉
  • 当前页：桃仁
  • 下一页：栗子
<<< 返回本书目录
  1. 桃仁《长沙药解》
  2. 桃仁【中药大全】
  3. 桃仁《药征续编》
  4. 桃仁（桃核仁）《本草纲目》完整版
  5. 桃仁《药笼小品》
  6. 桃仁承气《汤头歌诀》
  7. 桃仁《药鉴》
  8. 桃仁承气汤【方剂大全】
  9. 桃仁《雷公炮炙论》
  10. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  11. 桃仁《本草择要纲目》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《本草易读》
  14. 桃仁承气汤证《临证实验录》
  15. 桃仁《本草思辨录》
  16. 桃仁承气汤证《临证实验录》
  17. 桃仁《本草经解》
  18. 桃仁承气汤证《临证实验录》
  19. 桃仁《本草崇原》
  20. 桃仁当归汤【方剂大全】
  21. 桃奴散【方剂大全】
  22. 桃仁杜仲汤【方剂大全】
  23. 桃奴【中药大全】
  24. 桃仁桂心汤【方剂大全】
  25. 桃南瓜【中药大全】
  26. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  27. 桃毛《本草纲目》完整版
  28. 桃仁散【方剂大全】
  29. 桃橛《本草纲目》完整版
  30. 桃仁芍药汤【方剂大全】
  1. 桃仁《药性切用》
  2. 桃仁《本草撮要》
  3. 桃仁《药鉴》
  4. 桃仁《本草择要纲目》
  5. 桃仁《珍珠囊补遗药性赋》
  6. 桃仁《本草分经》
  7. 桃仁《药征续编》
  8. 桃仁《本草分经》
  9. 桃仁（瘪桃干）《中药学》
  10. 桃仁《本草分经》
  11. 桃仁茶《茶饮保健》
  12. 桃仁《本草经解》
  13. 桃仁承气《汤头歌诀》
  14. 桃仁《本草便读》
  15. 桃仁承气对子《冯氏锦囊秘录》
  16. 桃仁《本草崇原》
  17. 桃仁承气汤《正体类要》
  18. 桃仁《本草思辨录》
  19. 桃仁承气汤《医宗金鉴》
  20. 桃仁《本草从新》
  21. 桃仁承气汤《删补名医方论》
  22. 桃仁《本经逢原》
  23. 桃仁承气汤《冯氏锦囊秘录》
  24. 桃仁《本草求真》
  25. 桃仁承气汤《儒门事亲》
  26. 桃仁《顾松园医镜》
  27. 桃仁承气汤《医方考》
  28. 桃仁《医学入门》
  29. 桃仁承气汤《医方考》
  30. 桃仁《冯氏锦囊秘录》
  31. 桃仁承气汤《外科理例》


栗子_《药性切用》_中医本草_【岐黄之术】

栗子

栗子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微咸，生平熟温，入肾而补肾浓肠。生则难化，熟则滞气。小儿不可多啖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁
  • 当前页：栗子
  • 下一页：大枣
<<< 返回本书目录
  1. 栗叶【中药大全】
  2. 栗子【中药大全】
  3. 栗树叶洗剂【方剂大全】
  4. 栗子、栗子花《滇南本草》
  5. 栗树皮【中药大全】
  6. 栗子桂圆粥《保健药膳》
  7. 栗树皮《本草纲目》完整版
  8. 栗子烧白菜《保健药膳》
  9. 栗树根【中药大全】
  10. 栗子烧鸡块《保健药膳》
  11. 栗实《本草纲目》完整版
  12. 栗子烧鸭块《保健药膳》
  13. 栗皮丸【方剂大全】
  14. 栗子柿子饼糊【方剂大全】
  15. 栗内薄皮《本草纲目》完整版
  16. 栗子粥【方剂大全】
  17. 栗毛球【中药大全】
  18. 砺石《证类本草》
  19. 栗毛球《本草纲目》完整版
  20. 蛎菜【中药大全】
  21. 栗壳牛肝菌【中药大全】
  22. 蛎粉散【方剂大全】
  23. 栗壳【中药大全】
  24. 粒红肤白麻如肌白《麻科活人全书》
  25. 栗壳《本草纲目》完整版
  26. 粒头焦《麻科活人全书》
  27. 栗寄生【中药大全】
  28. 粒细胞减少【疾病症状】
  29. 栗灰散【方剂大全】
  30. 粒细胞减少症（Agranulocytosis）《血液病学》
  1. 栗子《药性切用》
  2. 栗子《得配本草》
  3. 栗子（《千金·食治》）《中医饮食营养学》
  4. 栗子《饮食须知》
  5. 栗子、栗子花《滇南本草》
  6. 栗子《食疗本草》
  7. 栗子桂圆粥《保健药膳》
  8. 栗子《老年食养食疗》
  9. 栗子烧白菜《保健药膳》
  10. 栗子《玉楸药解》
  11. 栗子烧鸡块《保健药膳》
  12. 栗（补）《本草分经》
  13. 栗子烧鸭块《保健药膳》
  14. 栗《本草撮要》
  15. 栗子痔《中医词典》
  16. 栗《本草分经》
  17. 砺石《医学入门》
  18. 栗《名医别录》
  19. 砺石《证类本草》
  20. 栗《本草便读》
  21. 粒红肤白麻如肌白《麻科活人全书》
  22. 栗《本草从新》
  23. 粒头焦《麻科活人全书》
  24. 栗《本经逢原》
  25. 粒细胞《生理学》
  26. 栗《本草求真》
  27. 粒细胞/巨噬细胞集落刺激因子《药理学》
  28. 栗《证类本草》
  29. 粒细胞集落刺激因子《药理学》
  30. 栗《医学入门》
  31. 粒细胞减少症《默克家庭诊疗手册》


大枣_《药性切用》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，补益中气，滋养心脾。佐以生姜，为调和营卫专药。中满忌之。红枣∶甘不滞，专入心脾，佐心浮麦，为止自汗、盗汗专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栗子
  • 当前页：大枣
  • 下一页：水梨
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《药性切用》
  2. 大枣《侣山堂类辩》
  3. 大枣《珍珠囊补遗药性赋》
  4. 大枣《本草撮要》
  5. 大枣《药征》
  6. 大枣《本草害利》
  7. 大枣《本草乘雅半偈》
  8. 大枣《本草害利》
  9. 大枣《神农本草经》《中医饮食营养学》
  10. 大枣《本草择要纲目》
  11. 大枣茶《茶饮保健》
  12. 大枣《本草分经》
  13. 大枣甘茶《茶饮保健》
  14. 大枣《本草分经》
  15. 大枣煎方《备急千金要方》
  16. 大枣《本草分经》
  17. 大枣解《医学衷中参西录》
  18. 大枣《本草分经》
  19. 大枣汤《备急千金要方》
  20. 大枣《名医别录》
  21. 大枣汤《妇人大全良方》
  22. 大枣《增广和剂局方药性总论》
  23. 大枣汤《普济本事方》
  24. 大枣《本草经解》
  25. 大枣丸《外科全生集》
  26. 大枣《本草经解》
  27. 大枣粥《老年百病防治》
  28. 大枣《本草便读》
  29. 大造固真膏《冯氏锦囊秘录》
  30. 大枣《本草崇原》
  31. 大造苦参丸（加减大造苦参丸）《冯氏锦囊秘录》


水梨_《药性切用》_中医本草_【岐黄之术】

水梨

水梨

  • 上一页
  • 目录
  • 相关
  • 下一页

甘寒，清心润肺，消风利肠。生则可清六腑之热，熟则能滋五脏之阴。泻火捣汁，滋熬膏，生嚼尤能舒泄邪热。草梨∶泻热，殊少益阴之效。其性尤滑，脾虚泄泻切忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：水梨
  • 下一页：柿子
<<< 返回本书目录
  1. 水类《本草分经》
  2. 水梨藤【中药大全】
  3. 水类《本草便读》
  4. 水里捞明月《小儿推拿广意》
  5. 水老虎【中药大全】
  6. 水痢方《外台秘要》
  7. 水狼萁【中药大全】
  8. 水莲沙【中药大全】
  9. 水兰叶【中药大全】
  10. 水疗法(Hydrotherapy)《理疗学》
  11. 水苦荬果实【中药大全】
  12. 水蓼《本草纲目》图文版
  13. 水苦荬根【中药大全】
  14. 水蓼【中药大全】
  15. 水苦荬【中药大全】
  16. 水蓼根【中药大全】
  17. 水苦（谢婆菜）《本草纲目》完整版
  18. 水流豆【中药大全】
  19. 水咳【疾病症状】
  20. 水流麻根疮《外科启玄》
  21. 水蕨【中药大全】
  22. 水龙【中药大全】
  23. 水蕨《本草纲目》完整版
  24. 水龙胆草【中药大全】
  25. 水镜诀《万氏秘传片玉心书》
  26. 水龙胆草根【中药大全】
  27. 水精丹【方剂大全】
  28. 水龙骨【中药大全】
  29. 水精《本草纲目》图文版
  30. 水芦荻根【中药大全】
  1. 水梨《药性切用》
  2. 水类《本草分经》
  3. 水里捞明月《小儿推拿广意》
  4. 水癞《解围元薮》
  5. 水痢方六首《外台秘要》
  6. 水癞《中医词典》
  7. 水痢秘方《华佗神方》
  8. 水廓《中医词典》
  9. 水疗法《理疗学》
  10. 水亏火炎《中医词典》
  11. 水蓼《本草纲目》
  12. 水亏火旺《中医词典》
  13. 水蓼《千金翼方》
  14. 水亏火旺《中医名词词典》
  15. 水蓼《新修本草》
  16. 水咳《中医词典》
  17. 水蓼《本草衍义》
  18. 水疽候《诸病源候论》
  19. 水蓼《证类本草》
  20. 水灸《中医词典》
  21. 水蓼《增广和剂局方药性总论》
  22. 水镜诀《万氏秘传片玉心书》
  23. 水流麻根疮《外科启玄》
  24. 水晶障证《中医词典》
  25. 水龙子《饮膳正要》
  26. 水晶桃《医学衷中参西录》
  27. 水陆二仙丹《洪氏集验方》
  28. 水晶桃《保健药膳》
  29. 水陆二仙丹《冯氏锦囊秘录》
  30. 水晶角儿《饮膳正要》
  31. 水陆二仙丹《医方考》


柿子_《药性切用》_中医本草_【岐黄之术】

柿子

柿子

  • 上一页
  • 目录
  • 相关
  • 下一页

鲜柿甜冷，清润肺胃，可除血痢。干柿∶甘寒，凉涩肺肠，能止便红。柿霜∶即干柿液，清肺润燥，治膈豁痰。虚寒滑肠均忌。柿蒂∶苦平降气，配以丁香，为胃虚呃逆专药

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水梨
  • 当前页：柿子
  • 下一页：宣州木瓜
<<< 返回本书目录
  1. 柿叶速溶饮【方剂大全】
  2. 柿子【中药大全】
  3. 柿叶【中药大全】
  4. 是动所生病说《研经言》
  5. 柿霜丸【方剂大全】
  6. 是否要多吃水果呢?《中医之钥》
  7. 柿霜【中药大全】
  8. 是斋百一选方跋《是斋百一选方》
  9. 柿霜《药笼小品》
  10. 是斋百一选方序《是斋百一选方》
  11. 柿钱散【方剂大全】
  12. 适当节食有益长寿《老年食养食疗》
  13. 柿漆【中药大全】
  14. 适宜于改善男子性功能的食物《老年食养食疗》
  15. 柿皮【中药大全】
  16. 适宜于老年人的功能食品《老年食养食疗》
  17. 柿木皮【中药大全】
  18. 适宜于老人体重不足的饮食《老年食养食疗》
  19. 柿寄生【中药大全】
  20. 适应行为量表《医学心理学》
  21. 柿灰散【方剂大全】
  22. 适应障碍【疾病大全】
  23. 柿花【中药大全】
  24. 适应证《临床肝移植》
  25. 柿花《滇南本草》
  26. 适应证及手术时机《临床肝移植》
  27. 柿根【中药大全】
  28. 适应症和禁忌症《理疗学》
  29. 柿蒂汤【方剂大全】
  30. 室颤【疾病症状】
  1. 柿子《药性切用》
  2. 柿子《饮食须知》
  3. 柿子茶《茶饮保健》
  4. 柿叶山楂茶《食物疗法》
  5. 是动病《中医词典》
  6. 柿霜《顾松园医镜》
  7. 是动所生病《中医词典》
  8. 柿霜《本草易读》
  9. 是动所生病说《研经言》
  10. 柿霜《玉楸药解》
  11. 是否报道了全部的临床结果《预防医学》
  12. 柿霜《药笼小品》
  13. 是否同时考虑临床意义和统计学意义《预防医学》
  14. 柿花《滇南本草》
  15. 是否要多吃水果呢?《中医之钥》
  16. 柿干《医学入门》
  17. 是齐白术散《仁术便览》
  18. 柿干《本草备要》
  19. 是胎非积《儒门事亲》
  20. 柿蒂（柿霜）《中药学》
  21. 是斋百一选方跋《是斋百一选方》
  22. 柿蒂《本经逢原》
  23. 是斋百一选方序《是斋百一选方》
  24. 柿蒂《本草求真》
  25. 是斋双补丸《冯氏锦囊秘录》
  26. 柿饼木耳羹《食物疗法》
  27. 适当节食有益长寿《老年食养食疗》
  28. 柿饼饭《保健药膳》
  29. 适当进补《家庭医学百科·预防保健篇》
  30. 柿饼《本草易读》
  31. 适当休息《家庭医学百科-医疗康复篇》


宣州木瓜_《药性切用》_中医本草_【岐黄之术】

宣州木瓜

宣州木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

酸涩性温，醒脾祛暑，和胃发汗；为转筋、霍乱、痛痹、香港脚专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿子
  • 当前页：宣州木瓜
  • 下一页：山查肉
<<< 返回本书目录
  1. 宣志汤【方剂大全】
  2. 萱草《本草纲目》完整版
  3. 宣郁通经汤【方剂大全】
  4. 萱草《本草乘雅半偈》
  5. 宣郁化毒汤【方剂大全】
  6. 萱草《本草图经》
  7. 宣郁定痛汤【方剂大全】
  8. 萱草《本草择要纲目》
  9. 宣营汤【方剂大全】
  10. 萱草《本草纲目》图文版
  11. 宣阳汤【方剂大全】
  12. 萱草【中药大全】
  13. 宣阳汤《医学衷中参西录》
  14. 萱草根【中药大全】
  15. 宣清解郁汤【方剂大全】
  16. 萱草嫩苗【中药大全】
  17. 宣清导浊汤【方剂大全】
  18. 萱草忘忧汤【方剂大全】
  19. 宣气汤【方剂大全】
  20. 萱藻【中药大全】
  21. 宣气散【方剂大全】
  22. 玄参《本草纲目》完整版
  23. 宣脑散【方剂大全】
  24. 玄参《本草乘雅半偈》
  25. 宣明五气篇《黄帝内经·素问》
  26. 玄参《本草崇原》
  27. 宣明五气论篇《疡医大全》
  28. 玄参《本草图经》
  29. 宣明五气论篇《冯氏锦囊秘录》
  30. 玄参《本草择要纲目》
  1. 宣州木瓜《药性切用》
  2. 宣州木瓜《医方考》
  3. 萱草《本草纲目》
  4. 宣阳透伏法《时病论歌括新编》
  5. 萱草《吴普本草》
  6. 宣阳汤《医学衷中参西录》
  7. 萱草《本草衍义》
  8. 宣透膜原法《时病论歌括新编》
  9. 萱草《冯氏锦囊秘录》
  10. 宣通水道《中医词典》
  11. 萱草《医学入门》
  12. 宣通类《医学摘粹》
  13. 萱草《本草求真》
  14. 宣疏表湿法《时病论歌括新编》
  15. 萱草《本经逢原》
  16. 宣窍导痰法《时病论歌括新编》
  17. 萱草《本草从新》
  18. 宣窍《中医词典》
  19. 萱草《得配本草》
  20. 宣气散《仁术便览》
  21. 萱草《本草分经》
  22. 宣明五气篇《黄帝内经·素问》
  23. 萱草《本草择要纲目》
  24. 宣明五气论篇《疡医大全》
  25. 萱草《药性切用》
  26. 宣明五气论篇《冯氏锦囊秘录》
  27. 萱草《本草乘雅半偈》
  28. 宣明五气《类经》
  29. 萱草《本草图经》
  30. 宣明五气《素问悬解》
  31. 萱草根《雷公炮制药性解》


山查肉_《药性切用》_中医本草_【岐黄之术】

山查肉

山查肉

  • 上一页
  • 目录
  • 相关
  • 下一页

一名棠球子。酸甘微温，消食化积，散瘀破症，俱宜炒熟。生用能发痧斑、痘疹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宣州木瓜
  • 当前页：山查肉
  • 下一页：新会皮
<<< 返回本书目录
  1. 山查《药笼小品》
  2. 山沉香【中药大全】
  3. 山茶子【中药大全】
  4. 山橙【中药大全】
  5. 山茶子《本草纲目》完整版
  6. 山橙叶【中药大全】
  7. 山茶叶【中药大全】
  8. 山臭草【中药大全】
  9. 山茶花【中药大全】
  10. 山慈姑《本草乘雅半偈》
  11. 山茶花《滇南本草》
  12. 山慈姑《本草易读》
  13. 山茶花《本草纲目》完整版
  14. 山慈姑《滇南本草》
  15. 山茶根【中药大全】
  16. 山慈姑《本草纲目》图文版
  17. 山茶《本草纲目》完整版
  18. 山慈姑【中药大全】
  19. 山草类《本草从新》
  20. 山慈姑花【中药大全】
  21. 山草类《本草便读》
  22. 山慈姑叶【中药大全】
  23. 山草部《景岳全书》
  24. 山慈菇《本草纲目》完整版
  25. 山草部《本经逢原》
  26. 山慈菇《本草择要纲目》
  27. 山苍子叶【中药大全】
  28. 山慈菇《药笼小品》
  29. 山苍子（图）【中药大全】
  30. 山慈菇（图）【中药大全】
  1. 山查肉《药性切用》
  2. 山查《本草害利》
  3. 山查子《本草蒙筌》
  4. 山查《本草从新》
  5. 山茨菇《冯氏锦囊秘录》
  6. 山查《本草备要》
  7. 山茨菇根《本草蒙筌》
  8. 山查《药笼小品》
  9. 山慈姑《本草纲目》
  10. 山茶花《滇南本草》
  11. 山慈姑《本草易读》
  12. 山茶花《药性切用》
  13. 山慈姑《本草从新》
  14. 山茶花《本草撮要》
  15. 山慈姑《本草分经》
  16. 山茶花《本草分经》
  17. 山慈姑《本草乘雅半偈》
  18. 山茶花《本草便读》
  19. 山慈姑《滇南本草》
  20. 山茶花《中药学》
  21. 山慈菰《玉楸药解》
  22. 山茶花《得配本草》
  23. 山慈菰《医学入门》
  24. 山茶花《本草从新》
  25. 山慈菰根《证类本草》
  26. 山茶花《本经逢原》
  27. 山慈菇《药笼小品》
  28. 山茶花《冯氏锦囊秘录》
  29. 山慈菇《中药炮制》
  30. 山茶花《本草备要》
  31. 山慈菇《本草备要》


新会皮_《药性切用》_中医本草_【岐黄之术】

新会皮

新会皮

  • 上一页
  • 目录
  • 相关
  • 下一页

即新会县橘皮。性味辛温，微苦微燥，入脾胃而理气化痰，和中快膈。久服亦能耗橘白∶即新会白，功专和胃进食。橘红∶即新会红，又名杜橘红，力能利气化痰。陈久化州者胜，勿伪榴皮。会皮∶古名陈皮。一种广皮，单取外面薄皮；即名广橘红，功理嗽散寒。连白功同陈皮，而性稍烈，阴虚肺胃燥热者均忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山查肉
  • 当前页：新会皮
  • 下一页：小青皮
<<< 返回本书目录
  1. 新后儿出血的急救《现代院外急救手册》
  2. 新汲水《本草纲目》完整版
  3. 新方数则《周慎斋遗书》
  4. 新忌傍通《针灸聚英》
  5. 新方桂枝汤【方剂大全】
  6. 新忌旁通不宜灸《普济方·针灸》
  7. 新方八略引《景岳全书》
  8. 新加甘露饮【方剂大全】
  9. 新法半夏汤【方剂大全】
  10. 新加黄龙汤【方剂大全】
  11. 新定拯阳理劳汤【方剂大全】
  12. 新加翘荷汤【方剂大全】
  13. 新定薏仁汤【方剂大全】
  14. 新加桃仁承气汤【方剂大全】
  15. 新定枇杷叶饮【方剂大全】
  16. 新疆出血热【疾病大全】
  17. 新定刮痧法《松峰说疫》
  18. 新疆出血热病毒《医学微生物学》
  19. 新雕百一选方序《是斋百一选方》
  20. 新疆藁本【中药大全】
  21. 新陈代谢旺盛【疾病症状】
  22. 新疆喀什地区上消化道疾病中幽门螺杆菌感染情况《中国幽门螺杆菌研究》
  23. 新陈代谢低下【疾病症状】
  24. 新疆藜芦【中药大全】
  25. 新产危急医方《胎产指南》
  26. 新疆木通【中药大全】
  27. 新产十九危症医方《胎产指南》
  28. 新疆羌活【中药大全】
  29. 新产生死候歌《脉诀乳海》
  30. 新疆芍药【中药大全】
  1. 新会皮《药性切用》
  2. 新后儿出血的急救《现代院外急救手册》
  3. 新婚逆意《古今医统大全》
  4. 新感瘟病《中医词典》
  5. 新忌傍通《针灸聚英》
  6. 新感温病《中医名词词典》
  7. 新忌旁通不宜灸《普济方·针灸》
  8. 新感秋燥说《温病正宗》
  9. 新加汤《圆运动的古中医学》
  10. 新感《中医词典》
  11. 新加汤证十　太阳八十《伤寒悬解》
  12. 新感《中医名词词典》
  13. 新加香薷饮《时病论歌括新编》
  14. 新妇疮候《诸病源候论》
  15. 新建《中医词典》
  16. 新方数则《周慎斋遗书》
  17. 新疆出血热病毒《医学微生物学》
  18. 新方八略引《景岳全书》
  19. 新疆喀什地区上消化道疾病中幽门螺杆菌感染情况《中国幽门螺杆菌研究》
  20. 新法半夏汤《是斋百一选方》
  21. 新疆幽门螺杆菌感染特点《中国幽门螺杆菌研究》
  22. 新法半夏汤《太平惠民和剂局方》
  23. 新绛《长沙药解》
  24. 新法半夏汤《太平惠民和剂局方》
  25. 新进展和探索中的治疗《默克家庭诊疗手册》
  26. 新法半夏汤《太平惠民和剂局方》
  27. 新久咳方三首《外台秘要》
  28. 新发现的内生致热原《病理生理学》
  29. 新久咳秘方《华佗神方》
  30. 新都穴《手穴手纹诊治》
  31. 新开展的检查方法《病理学》


小青皮_《药性切用》_中医本草_【岐黄之术】

小青皮

小青皮

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦酸温，色青气烈，入肝而破气削坚，为厥阴破气平肝专药。醋炒用。橘叶∶消滞。橘囊∶聚气滑痰。橘核∶散结消滞，为疝痛结核专药，炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新会皮
  • 当前页：小青皮
  • 下一页：佛手柑
<<< 返回本书目录
  1. 小青龙汤证（附列门人治验）《经方实验录》
  2. 小青藤【中药大全】
  3. 小青龙汤证《临证实验录》
  4. 小青藤香【中药大全】
  5. 小青龙汤证《临证实验录》
  6. 小青丸《小儿药证直诀》
  7. 小青龙汤证《临证实验录》
  8. 小青杨【中药大全】
  9. 小青龙汤解《研经言》
  10. 小清凉散【方剂大全】
  11. 小青龙汤方《伤寒明理论》
  12. 小球藻【中药大全】
  13. 小青龙汤【方剂大全】
  14. 小人参【中药大全】
  15. 小青龙汤《汤头歌诀》
  16. 小三棵针【中药大全】
  17. 小青龙汤《伤寒寻源》
  18. 小三五七散【方剂大全】
  19. 小青龙颗粒【方剂大全】
  20. 小三阳【疾病症状】
  21. 小青龙加石膏汤【方剂大全】
  22. 小三叶耳蕨【中药大全】
  23. 小青龙合剂【方剂大全】
  24. 小山豆根【中药大全】
  25. 小青【中药大全】
  26. 小山稔【中药大全】
  27. 小青《本草纲目》图文版
  28. 小杉藻【中药大全】
  29. 小青《本草纲目》完整版
  30. 小舌门第七（五症图说）《喉科指掌》
  1. 小青皮《药性切用》
  2. 小青龙证一　太阳三十四《伤寒悬解》
  3. 小青丸《小儿药证直诀》
  4. 小青龙证三　太阳三十六《伤寒悬解》
  5. 小三关《中医词典》
  6. 小青龙证二　太阳三十五《伤寒悬解》
  7. 小三棱煎《三因极一病证方论》
  8. 小青龙证《医学摘粹》
  9. 小三棱煎《博济方》
  10. 小青龙汤证（附列门人治验）《经方实验录》
  11. 小三五七散《备急千金要方》
  12. 小青龙汤证《临证实验录》
  13. 小伤风《中医词典》
  14. 小青龙汤证《临证实验录》
  15. 小伤寒《中医词典》
  16. 小青龙汤证《临证实验录》
  17. 小舌《中医词典》
  18. 小青龙汤脉证二条《伤寒贯珠集》
  19. 小舌烂痛《中医词典》
  20. 小青龙汤麻黄《伤寒括要》
  21. 小舌落下《中医词典》
  22. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》
  23. 小舌落下《奇效简便良方》
  24. 小青龙汤解《研经言》
  25. 小舌生红泡子《奇效简便良方》
  26. 小青龙汤方《伤寒论》
  27. 小舌生红泡子与喉症不同《喉舌备要秘旨》
  28. 小青龙汤方《伤寒明理论》
  29. 小舌肿痛《中医词典》
  30. 小青龙汤方《医宗金鉴》
  31. 小麝香丸《备急千金要方》


佛手柑_《药性切用》_中医本草_【岐黄之术】

佛手柑

佛手柑

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦酸温，入肺而理气止嗽，化滞定痛。根、叶散滞同功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青皮
  • 当前页：佛手柑
  • 下一页：陈香橼
<<< 返回本书目录
  1. 佛手柑《滇南本草》
  2. 佛手柑【中药大全】
  3. 佛手【中药大全】
  4. 佛手柑根【中药大全】
  5. 佛桑散【方剂大全】
  6. 佛手柑饮《保健药膳》
  7. 佛茄花散【方剂大全】
  8. 佛手柑饮【方剂大全】
  9. 佛葵【中药大全】
  10. 佛手柑粥《保健药膳》
  11. 佛甲草【中药大全】
  12. 佛手柑粥【方剂大全】
  13. 佛甲草《本草纲目》图文版
  14. 佛手膏【方剂大全】
  15. 佛甲草《本草纲目》完整版
  16. 佛手花【中药大全】
  17. 佛肚花【中药大全】
  18. 佛手露【中药大全】
  19. 佛杜树【中药大全】
  20. 佛手祛毒膏【方剂大全】
  21. 佛顶疽《医宗金鉴》
  22. 佛手散【方剂大全】
  23. 佛宝丹【方剂大全】
  24. 佛手汤【方剂大全】
  25. 奉贤丸【方剂大全】
  26. 佛手丸【方剂大全】
  27. 奉敕校正百一选方表《是斋百一选方》
  28. 佛指甲【中药大全】
  29. 凤珠丹【方剂大全】
  30. 佛座须丸【方剂大全】
  1. 佛手柑《药性切用》
  2. 佛手柑《本草撮要》
  3. 佛手柑《滇南本草》
  4. 佛手柑《本草害利》
  5. 佛手柑饮《保健药膳》
  6. 佛手柑《本草分经》
  7. 佛手柑粥《保健药膳》
  8. 佛手柑《本草分经》
  9. 佛手膏《三因极一病证方论》
  10. 佛手茶《茶饮保健》
  11. 佛手酒《食物疗法》
  12. 佛手（佛手花）《中药学》
  13. 佛手散《医宗金鉴》
  14. 佛甲草《得配本草》
  15. 佛手散《删补名医方论》
  16. 佛甲草《证类本草》
  17. 佛手散《妇人大全良方》
  18. 佛耳草《本草分经》
  19. 佛手散《医学心悟》
  20. 佛耳草《医学入门》
  21. 佛手散《仁术便览》
  22. 佛耳草《冯氏锦囊秘录》
  23. 佛手散《明目至宝》
  24. 佛耳草《本草蒙筌》
  25. 佛手散《回生集》
  26. 佛耳草《汤液本草》
  27. 佛手散《是斋百一选方》
  28. 佛耳草《雷公炮制药性解》
  29. 否（pǐ匹）《中医词典》
  30. 佛顶疽《外科心法要诀》
  31. 否格《中医词典》


陈香橼_《药性切用》_中医本草_【岐黄之术】

陈香橼

陈香橼

  • 上一页
  • 目录
  • 相关
  • 下一页

古名香脔。苦甘酸辛，性平而下气快膈，化食消痰，为中脘气滞实痛专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：佛手柑
  • 当前页：陈香橼
  • 下一页：花红
<<< 返回本书目录
  1. 陈五山胃脘痛《孙文垣医案》
  2. 陈香橼散【方剂大全】
  3. 陈外甥疯症治效《仿寓意草》
  4. 陈逍遥水酒散【方剂大全】
  5. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  6. 陈信良肺虚喘咳治验《一得集》
  7. 陈粟汤【方剂大全】
  8. 陈姓妇虚喘暴脱症治验《一得集》
  9. 陈氏玉龙汤【方剂大全】
  10. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  11. 陈氏小红丸【方剂大全】
  12. 陈姓子瘰沥治验《一得集》
  13. 陈氏乌须丸【方剂大全】
  14. 陈姓子痰痫宿病治验《一得集》
  15. 陈氏脓窠疮药【方剂大全】
  16. 陈序《本草备要》
  17. 陈氏苦参丸【方剂大全】
  18. 陈序《金匮玉函经二注》
  19. 陈氏咳喘膏【方剂大全】
  20. 陈序《理虚元鉴》
  21. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  22. 陈玄穿牵汤加味【方剂大全】
  23. 陈氏飞霞删润万氏原本《专治麻痧初编》
  24. 陈仰山内人小产二月而血大下《孙文垣医案》
  25. 陈氏抱龙丸【方剂大全】
  26. 陈应之疗痢血方。《苏沈良方》
  27. 陈氏《幼幼集成》《专治麻痧初编》
  28. 陈猪油膏【方剂大全】
  29. 陈士美伤寒热症漏底（有发明）《孙文垣医案》
  30. 陈紫苏散【方剂大全】
  1. 陈香橼《药性切用》
  2. 陈希恕《中医词典》
  3. 陈小粉《本草易读》
  4. 陈五山胃脘痛《孙文垣医案》
  5. 陈信良肺虚喘咳治验《一得集》
  6. 陈无择求子论《妇人大全良方》
  7. 陈姓妇虚喘暴脱症治验《一得集》
  8. 陈无咎《中医词典》
  9. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  10. 陈文中《中医词典》
  11. 陈姓子瘰沥治验《一得集》
  12. 陈外甥疯症治效《仿寓意草》
  13. 陈姓子痰痫宿病治验《一得集》
  14. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  15. 陈序《本草备要》
  16. 陈粟《吴普本草》
  17. 陈序《理虚元鉴》
  18. 陈思岌《证类本草》
  19. 陈序《金匮玉函经二注》
  20. 陈司成《中医词典》
  21. 陈延之《中医词典》
  22. 陈术茶《茶饮保健》
  23. 陈言《中医词典》
  24. 陈氏玉龙汤《妇人大全良方》
  25. 陈衍《中医词典》
  26. 陈氏三量《类经图翼》
  27. 陈仰山内人小产二月而血大下《孙文垣医案》
  28. 陈氏木香散《冯氏锦囊秘录》
  29. 陈樱宁《中医词典》
  30. 陈氏经脉辨色歌《针灸大成》
  31. 陈应之疗痢血方。《苏沈良方》


花红_《药性切用》_中医本草_【岐黄之术】

花红

花红

  • 上一页
  • 目录
  • 相关
  • 下一页

古名林檎。酸涩甘温，生津止渴，治泄精久痢。小儿多食，能壅气发热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈香橼
  • 当前页：花红
  • 下一页：枇杷叶
<<< 返回本书目录
  1. 花光散【方剂大全】
  2. 花红果《滇南本草》
  3. 花拐藤根【中药大全】
  4. 花红散【方剂大全】
  5. 花粉散【方剂大全】
  6. 花红叶【中药大全】
  7. 花粉煎【方剂大全】
  8. 花蝴蝶根【中药大全】
  9. 花粉过敏性哮喘【疾病大全】
  10. 花花草【中药大全】
  11. 花粉【方剂大全】
  12. 花卉茶《茶饮保健》
  13. 花杜仲藤【中药大全】
  14. 花火膏《小儿药证直诀》
  15. 花丁散【方剂大全】
  16. 花火膏【方剂大全】
  17. 花点草【中药大全】
  18. 花姬蛙【中药大全】
  19. 花苁蓉丸【方剂大全】
  20. 花椒《食物疗法》
  21. 花草汤【方剂大全】
  22. 花椒【中药大全】
  23. 花草膏【方剂大全】
  24. 花椒根【中药大全】
  25. 花鞭膏【方剂大全】
  26. 花椒簕【中药大全】
  27. 花被单【中药大全】
  28. 花椒叶【中药大全】
  29. 花斑叶【中药大全】
  30. 花椒油【方剂大全】
  1. 花红《药性切用》
  2. 花红《本草撮要》
  3. 花红果《滇南本草》
  4. 花红《本草分经》
  5. 花候《诸病源候论》
  6. 花红《本草从新》
  7. 花火膏《冯氏锦囊秘录》
  8. 花果合欢丸《目经大成》
  9. 花火膏《小儿药证直诀》
  10. 花风《中医词典》
  11. 花椒《食物疗法》
  12. 花粉苓通茶《茶饮保健》
  13. 花椒《本草分经》
  14. 花粉《本草分经》
  15. 花柳疬《中医词典》
  16. 花粉《本草分经》
  17. 花木类（通用诸方）《古今医统大全》
  18. 花粉《老年食养食疗》
  19. 花炮火药冲目《奇效简便良方》
  20. 花癫秘方《华佗神方》
  21. 花乳石《本草纲目》
  22. 花癫《中医词典》
  23. 花乳石《玉楸药解》
  24. 花斑癣《家庭医学百科-医疗康复篇》
  25. 花乳石《本草衍义》
  26. 花斑癣《默克家庭诊疗手册》
  27. 花乳石《证类本草》
  28. 花白翳陷《目经大成》
  29. 花乳石《本经逢原》
  30. 花《证类本草》
  31. 花乳石《得配本草》


枇杷叶_《药性切用》_中医本草_【岐黄之术】

枇杷叶

枇杷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦辛，平肝清肺，降气化痰，为咳逆、吐逆、喘逆专药。刷净毛，毛射肺令人止咳定喘蜜水炙；止呕定吐姜汁炒。枇杷叶煎汁收膏，润燥止咳。枇杷叶蒸熟吊露，清邪。枇杷肉∶甘酸性平，润肺定咳，止渴除烦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花红
  • 当前页：枇杷叶
  • 下一页：杨梅
<<< 返回本书目录
  1. 枇杷叶《证类本草》
  2. 枇杷叶【中药大全】
  3. 枇杷叶《药笼小品》
  4. 枇杷叶膏【方剂大全】
  5. 枇杷叶《雷公炮炙论》
  6. 枇杷叶露【中药大全】
  7. 枇杷叶《本草择要纲目》
  8. 枇杷叶露【方剂大全】
  9. 枇杷叶《本草易读》
  10. 枇杷叶前胡散【方剂大全】
  11. 枇杷叶《本草新编》
  12. 枇杷叶散【方剂大全】
  13. 枇杷叶《本草思辨录》
  14. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  15. 枇杷叶《本草经解》
  16. 枇杷叶汤【方剂大全】
  17. 枇杷叶《本草乘雅半偈》
  18. 枇杷叶汤48400【方剂大全】
  19. 枇杷散【方剂大全】
  20. 枇杷叶丸【方剂大全】
  21. 枇杷清肺饮【方剂大全】
  22. 枇杷叶饮【方剂大全】
  23. 枇杷木白皮【中药大全】
  24. 枇杷叶饮子【方剂大全】
  25. 枇杷蜜汤【方剂大全】
  26. 枇杷叶汁【方剂大全】
  27. 枇杷花【中药大全】
  28. 枇杷叶粥《保健药膳》
  29. 枇杷核【中药大全】
  30. 枇杷叶粥【方剂大全】
  1. 枇杷叶《药性切用》
  2. 枇杷叶《本草撮要》
  3. 枇杷叶《本草乘雅半偈》
  4. 枇杷叶《本草择要纲目》
  5. 枇杷叶散《太平惠民和剂局方》
  6. 枇杷叶《本草分经》
  7. 枇杷叶散《增订叶评伤暑全书》
  8. 枇杷叶《本草分经》
  9. 枇杷叶散《普济本事方》
  10. 枇杷叶《名医别录》
  11. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  12. 枇杷叶《增广和剂局方药性总论》
  13. 枇杷叶粥《保健药膳》
  14. 枇杷叶《本草经解》
  15. 枇杷饮《保健药膳》
  16. 枇杷叶《本草便读》
  17. 毗梨勒《千金翼方》
  18. 枇杷叶《本草思辨录》
  19. 毗梨勒《新修本草》
  20. 枇杷叶《中药学》
  21. 毗梨勒《海药本草》
  22. 枇杷叶《本草从新》
  23. 毗梨勒《证类本草》
  24. 枇杷叶《本经逢原》
  25. 蚍蜉候《诸病源候论》
  26. 枇杷叶《本草新编》
  27. 蚍蜉漏《中医词典》
  28. 枇杷叶《本草求真》
  29. 铍刀《中医词典》
  30. 枇杷叶《顾松园医镜》
  31. 铍石《中医词典》


杨梅_《药性切用》_中医本草_【岐黄之术】

杨梅

杨梅

  • 上一页
  • 目录
  • 相关
  • 下一页

酸甘性温，止渴生津，涩肠治痢，火酒浸良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶
  • 当前页：杨梅
  • 下一页：石榴皮
<<< 返回本书目录
  1. 杨梅《本草纲目》图文版
  2. 杨梅【中药大全】
  3. 杨梅《证类本草》
  4. 杨梅疮《保婴撮要》
  5. 杨梅《本草求真》
  6. 杨梅疮《慈幼便览》
  7. 杨梅《本草纲目》完整版
  8. 杨梅疮《古今医鉴》
  9. 杨栌耳【中药大全】
  10. 杨梅疮《急救广生集》
  11. 杨栌耳《本草纲目》完整版
  12. 杨梅疮《景岳全书》
  13. 杨栌《本草纲目》完整版
  14. 杨梅疮《立斋外科发挥》
  15. 杨柳枝及根白皮《本草崇原》
  16. 杨梅疮《仁术便览》
  17. 杨辣虫辣门主论《疡医大全》
  18. 杨梅疮《寿世保元》
  19. 杨枸花【中药大全】
  20. 杨梅疮《外科理例》
  21. 杨妃不寐方《毓麟验方》
  22. 杨梅疮《万病回春》
  23. 杨翠木【中药大全】
  24. 杨梅疮《医宗金鉴》
  25. 阳治法《石室秘录》
  26. 杨梅疮《证治准绳·疡医》
  27. 阳症似阴论《伤寒大白》
  28. 杨梅疮【方剂主治】
  29. 阳症似阴《伤寒捷诀》
  30. 杨梅疮部《外科启玄》
  1. 杨梅《药性切用》
  2. 杨梅《外科全生集》
  3. 杨梅疮《中医名词词典》
  4. 杨梅《本草撮要》
  5. 杨梅疮《景岳全书》
  6. 杨梅《本草分经》
  7. 杨梅疮《中医词典》
  8. 杨梅《本草便读》
  9. 杨梅疮《医宗金鉴》
  10. 杨梅《得配本草》
  11. 杨梅疮《证治准绳·幼科》
  12. 杨梅《本草从新》
  13. 杨梅疮《证治准绳·疡医》
  14. 杨梅《本经逢原》
  15. 杨梅疮《寿世保元》
  16. 杨梅《本草求真》
  17. 杨梅疮《古今医鉴》
  18. 杨梅《证类本草》
  19. 杨梅疮《保婴撮要》
  20. 杨梅《饮食须知》
  21. 杨梅疮《万病回春》
  22. 杨梅《饮膳正要》
  23. 杨梅疮《外科心法要诀》
  24. 杨梅《玉楸药解》
  25. 杨梅疮《急救广生集》
  26. 杨梅《本草纲目》
  27. 杨梅疮《外科理例》
  28. 杨栌木《证类本草》
  29. 杨梅疮《外科证治全书》
  30. 杨栌木《新修本草》
  31. 杨梅疮《奇效简便良方》


石榴皮_《药性切用》_中医本草_【岐黄之术】

石榴皮

石榴皮

  • 上一页
  • 目录
  • 相关
  • 下一页

酸涩性温，涩肠止久痢，醋炒用。浸汁可染须。石榴肉∶酸甘性涩，能止崩中、久多食损肺坏齿。石榴花∶凉心止衄，千叶者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅
  • 当前页：石榴皮
  • 下一页：白果
<<< 返回本书目录
  1. 石榴皮《药笼小品》
  2. 石榴皮【中药大全】
  3. 石榴壳《雷公炮炙论》
  4. 石榴皮散【方剂大全】
  5. 石榴疽门主论《疡医大全》
  6. 石榴皮石榴《滇南本草》
  7. 石榴疽《医宗金鉴》
  8. 石榴汤【方剂大全】
  9. 石榴疽《外科正宗》
  10. 石榴叶《雷公炮炙论》
  11. 石榴酒【方剂大全】
  12. 石榴叶【中药大全】
  13. 石榴解《医学衷中参西录》
  14. 石榴枝《雷公炮炙论》
  15. 石榴花【中药大全】
  16. 石龙草《滇南本草》
  17. 石榴根皮【中药大全】
  18. 石龙刍《本草纲目》完整版
  19. 石榴根【中药大全】
  20. 石龙刍《本草崇原》
  21. 石榴根《雷公炮炙论》
  22. 石龙刍《证类本草》
  23. 石硫青《本草纲目》完整版
  24. 石龙刍【中药大全】
  25. 石硫磺《本草纲目》图文版
  26. 石龙刍根【中药大全】
  27. 石硫黄《证类本草》
  28. 石龙胆【中药大全】
  29. 石硫黄《药笼小品》
  30. 石龙芮《本草纲目》完整版
  1. 石榴皮《药性切用》
  2. 石榴皮《本草撮要》
  3. 石榴皮（石榴根皮）《中药学》
  4. 石榴皮《本草分经》
  5. 石榴皮石榴《滇南本草》
  6. 石榴皮《增广和剂局方药性总论》
  7. 石榴叶《雷公炮炙论》
  8. 石榴皮《本草便读》
  9. 石榴翳《中医词典》
  10. 石榴皮《得配本草》
  11. 石榴枝《雷公炮炙论》
  12. 石榴皮《本草从新》
  13. 石榴痔《中医词典》
  14. 石榴皮《冯氏锦囊秘录》
  15. 石瘤《中医词典》
  16. 石榴皮《本草备要》
  17. 石瘤秘方《华佗神方》
  18. 石榴皮《玉楸药解》
  19. 石龙《本草蒙筌》
  20. 石榴皮《药笼小品》
  21. 石龙草《滇南本草》
  22. 石榴皮《雷公炮制药性解》
  23. 石龙刍《神农本草经》
  24. 石榴壳《雷公炮炙论》
  25. 石龙刍《千金翼方》
  26. 石榴疽门主论《疡医大全》
  27. 石龙刍《本草经集注》
  28. 石榴疽《外科正宗》
  29. 石龙刍《新修本草》
  30. 石榴疽《外科心法要诀》
  31. 石龙刍《冯氏锦囊秘录》


白果_《药性切用》_中医本草_【岐黄之术】

白果

白果

  • 上一页
  • 目录
  • 相关
  • 下一页

一名银杏。甘苦性涩，生则豁痰清肺，可止带浊。熟则温肺定哮，能缩小便。多食，人壅气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴皮
  • 当前页：白果
  • 下一页：胡桃肉
<<< 返回本书目录
  1. 白果《滇南本草》
  2. 白果【中药大全】
  3. 白果《本草易读》
  4. 白果蛋方【方剂大全】
  5. 白果《本草新编》
  6. 白果定喘汤【方剂大全】
  7. 白桂木根【中药大全】
  8. 白果冬瓜子饮《保健药膳》
  9. 白桂【中药大全】
  10. 白果方《毓麟验方》
  11. 白鬼笔【中药大全】
  12. 白果根【中药大全】
  13. 白归汤【方剂大全】
  14. 白果功肉粥【方剂大全】
  15. 白桄子《滇南本草》
  16. 白果槲寄生【中药大全】
  17. 白光【方剂主治】
  18. 白果鸡丁《保健药膳》
  19. 白瓜子丸【方剂大全】
  20. 白果浆【方剂大全】
  21. 白瓜子《证类本草》
  22. 白果烧鸡《保健药膳》
  23. 白瓜丸【方剂大全】
  24. 白果树皮【中药大全】
  25. 白骨走马【中药大全】
  26. 白果汤【方剂大全】
  27. 白垢散【方剂大全】
  28. 白果叶【中药大全】
  29. 白狗肺汤【方剂大全】
  30. 白果叶散【方剂大全】
  1. 白果《药性切用》
  2. 白果《本草分经》
  3. 白果《滇南本草》
  4. 白果《本草新编》
  5. 白果（白果叶）《中药学》
  6. 白果《本草求真》
  7. 白果茶《茶饮保健》
  8. 白果《冯氏锦囊秘录》
  9. 白果冬瓜子饮《保健药膳》
  10. 白果《本草易读》
  11. 白果方《毓麟验方》
  12. 白果《本草蒙筌》
  13. 白果鸡丁《保健药膳》
  14. 白果《本草备要》
  15. 白果鸡丁《食物疗法》
  16. 白果《中医词典》
  17. 白果梨柿膏《食物疗法》
  18. 白果《中药炮制》
  19. 白果仁中毒的急救《现代院外急救手册》
  20. 白归汤《冯氏锦囊秘录》
  21. 白果烧鸡《保健药膳》
  22. 白桄子《滇南本草》
  23. 白果夏茶《茶饮保健》
  24. 白瓜子丸《备急千金要方》
  25. 白果中毒《家庭医学百科-自救互救篇》
  26. 白瓜子《名医别录》
  27. 白果中毒《中医词典》
  28. 白瓜子《证类本草》
  29. 白汗《中医词典》
  30. 白瓜子《本草衍义》
  31. 白蒿《神农本草经》


胡桃肉_《药性切用》_中医本草_【岐黄之术】

胡桃肉

胡桃肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温，肉润皮涩；入命门而温肺补肾，养血润燥。油者有毒，杀虫治疮。壳外压油，可染须发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白果
  • 当前页：胡桃肉
  • 下一页：榛子
<<< 返回本书目录
  1. 胡桃肉《药笼小品》
  2. 胡桃散【方剂大全】
  3. 胡桃肉《本草易读》
  4. 胡桃树皮《本草纲目》完整版
  5. 胡桃肉《本草新编》
  6. 胡桃树皮【中药大全】
  7. 胡桃仁【中药大全】
  8. 胡桃汤【方剂大全】
  9. 胡桃仁《本草纲目》完整版
  10. 胡桃涂方【方剂大全】
  11. 胡桃青皮【中药大全】
  12. 胡桃丸【方剂大全】
  13. 胡桃青皮《本草纲目》完整版
  14. 胡桃叶【中药大全】
  15. 胡桃壳【中药大全】
  16. 胡桃饮【方剂大全】
  17. 胡桃壳《本草纲目》完整版
  18. 胡桃油【中药大全】
  19. 胡桃酒【方剂大全】
  20. 胡桃枝【中药大全】
  21. 胡桃解《医学衷中参西录》
  22. 胡桃粥【方剂大全】
  23. 胡桃夹食管【疾病大全】
  24. 胡桐泪《本草纲目》完整版
  25. 胡桃花【中药大全】
  26. 胡桐泪《本草图经》
  27. 胡桃根【中药大全】
  28. 胡桐泪《本草易读》
  29. 胡桃膏【方剂大全】
  30. 胡桐泪《证类本草》
  1. 胡桃肉《药性切用》
  2. 胡桃肉《本草新编》
  3. 胡桃肉（胡桃夹）《中药学》
  4. 胡桃肉《冯氏锦囊秘录》
  5. 胡桃丸《三因极一病证方论》
  6. 胡桃肉《饮食须知》
  7. 胡桃粥《医学入门》
  8. 胡桃肉《本草易读》
  9. 胡田《中医词典》
  10. 胡桃肉《本草蒙筌》
  11. 胡廷训《中医词典》
  12. 胡桃肉《药笼小品》
  13. 胡桐泪《千金翼方》
  14. 胡桃仁（《本草纲目》）《中医饮食营养学》
  15. 胡桐泪《新修本草》
  16. 胡桃酒《医学入门》
  17. 胡桐泪《海药本草》
  18. 胡桃解《医学衷中参西录》
  19. 胡桐泪《本草备要》
  20. 胡桃夹食管《胃肠动力检查手册》
  21. 胡桐泪《本草蒙筌》
  22. 胡桃〈平〉《食疗本草》
  23. 胡桐泪《本草易读》
  24. 胡桃《本草撮要》
  25. 胡桐泪《冯氏锦囊秘录》
  26. 胡桃《本草分经》
  27. 胡桐泪《医学入门》
  28. 胡桃《本草分经》
  29. 胡桐泪《证类本草》
  30. 胡桃《本草分经》
  31. 胡桐泪《本草求真》


榛子_《药性切用》_中医本草_【岐黄之术】

榛子

榛子

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，调中益气，充胃实肠，令人不饥，兼能杀虫。油坏勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桃肉
  • 当前页：榛子
  • 下一页：荔枝核
<<< 返回本书目录
  1. 榛子《本草纲目》图文版
  2. 榛子【中药大全】
  3. 榛蘑【中药大全】
  4. 榛子花【中药大全】
  5. 榛《本草纲目》完整版
  6. 箴三首警医《古今医鉴》
  7. 砧草【中药大全】
  8. 鱵鱼【中药大全】
  9. 真珠丸【方剂大全】
  10. 诊百病死生诀《脉经》
  11. 真珠丸《小儿药证直诀》
  12. 诊百病死生诀《儒门事亲》
  13. 真珠散【方剂大全】
  14. 诊百病死生要诀《备急千金要方》
  15. 真珠（珍珠，蚌珠）《本草纲目》完整版
  16. 诊暴病歌《脉诀刊误》
  17. 真珠《本草纲目》图文版
  18. 诊暴病歌《脉诀乳海》
  19. 真珠《雷公炮炙论》
  20. 诊暴病歌《寿世保元》
  21. 真珠《本草易读》
  22. 诊暴病脉法《察病指南》
  23. 真珠《本草新编》
  24. 诊背望法提纲《望诊遵经》
  25. 真珠《本草乘雅半偈》
  26. 诊鼻法《形色外诊简摩》
  27. 真朱《药征续编》
  28. 诊鼻望法提纲《望诊遵经》
  29. 真中风症《医学从众录》
  30. 诊鼻形容条目《望诊遵经》
  1. 榛子《药性切用》
  2. 榛子《本草分经》
  3. 箴石《中医词典》
  4. 榛子《证类本草》
  5. 诊《中医词典》
  6. 榛子《医学入门》
  7. 诊《证治准绳·幼科》
  8. 榛子《饮食须知》
  9. 诊《证治准绳·幼科》
  10. 榛子《饮膳正要》
  11. 诊百病死生诀《脉经》
  12. 榛子《本草纲目》
  13. 诊百病死生诀《儒门事亲》
  14. 榛《本草从新》
  15. 诊百病死生要诀《备急千金要方》
  16. 甄权（541-643年）《中医词典》
  17. 诊暴病歌《寿世保元》
  18. 甄立言《中医词典》
  19. 诊暴病歌《脉诀乳海》
  20. 砧骨《中医词典》
  21. 诊暴病歌《脉诀刊误》
  22. 真珠翳《中医词典》
  23. 诊暴病绝脉《医门补要》
  24. 真珠丸《普济本事方》
  25. 诊暴病脉法《察病指南》
  26. 真珠丸《博济方》
  27. 诊背望法提纲《望诊遵经》
  28. 真珠丸《小儿药证直诀》
  29. 诊鼻法《形色外诊简摩》
  30. 真珠丸《三因极一病证方论》
  31. 诊鼻望法提纲《望诊遵经》


荔枝核_《药性切用》_中医本草_【岐黄之术】

荔枝核

荔枝核

  • 上一页
  • 目录
  • 相关
  • 下一页

甘涩性温，散寒行滞，为 疝囊肿专药。荔枝肉∶甘酸性热，止呃除烦。多食，令壳∶发痘疮。花、皮、根、汁∶能治喉痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榛子
  • 当前页：荔枝核
  • 下一页：桂圆肉
<<< 返回本书目录
  1. 荔枝核《药笼小品》
  2. 荔枝核【中药大全】
  3. 荔枝核《本草易读》
  4. 荔枝花，荔枝皮根《本草纲目》完整版
  5. 荔枝核《本草纲目》完整版
  6. 荔枝橘核汤【方剂大全】
  7. 荔枝根【中药大全】
  8. 荔枝壳《本草纲目》完整版
  9. 荔枝膏【方剂大全】
  10. 荔枝壳【中药大全】
  11. 荔枝干大枣【方剂大全】
  12. 荔枝肉《保健药膳》
  13. 荔枝草【中药大全】
  14. 荔枝散【方剂大全】
  15. 荔枝【中药大全】
  16. 荔枝实《本草纲目》完整版
  17. 荔枝《本草纲目》图文版
  18. 荔枝汤【方剂大全】
  19. 荔枝《滇南本草》
  20. 荔枝藤【中药大全】
  21. 荔枝《本草乘雅半偈》
  22. 荔枝叶【中药大全】
  23. 荔枝《本草纲目》完整版
  24. 荔枝粥《保健药膳》
  25. 荔香散【方剂大全】
  26. 荔枝粥【方剂大全】
  27. 荔奴散【方剂大全】
  28. 荔枝子《证类本草》
  29. 荔奴丹【方剂大全】
  30. 栎叶槲蕨【中药大全】
  1. 荔枝核《药性切用》
  2. 荔枝核《本草撮要》
  3. 荔枝酒《古代房中秘方》
  4. 荔枝核《本草分经》
  5. 荔枝肉《保健药膳》
  6. 荔枝核《本草便读》
  7. 荔枝肉《本草蒙筌》
  8. 荔枝核《中药学》
  9. 荔枝肉《冯氏锦囊秘录》
  10. 荔枝核《本草从新》
  11. 荔枝肉《医学入门》
  12. 荔枝核《顾松园医镜》
  13. 荔枝芍茶《茶饮保健》
  14. 荔枝核《本草易读》
  15. 荔枝粥《保健药膳》
  16. 荔枝核《本草备要》
  17. 荔枝子《证类本草》
  18. 荔枝核《中药炮制》
  19. 栎木皮《证类本草》
  20. 荔枝核《药笼小品》
  21. 栎炭火《本草分经》
  22. 荔枝膏《饮膳正要》
  23. 疬串《中医词典》
  24. 荔枝茶《茶饮保健》
  25. 栗《服食导饵》
  26. 荔枝〈微温〉《食疗本草》
  27. 栗《本草纲目》
  28. 荔枝（《本草拾遗》）《中医饮食营养学》
  29. 栗《千金翼方》
  30. 荔枝《滇南本草》
  31. 栗《饮膳正要》


桂圆肉_《药性切用》_中医本草_【岐黄之术】

桂圆肉

桂圆肉

  • 上一页
  • 目录
  • 相关
  • 下一页

一名龙眼肉。味甘微温，入心脾而养血润燥，益智安神。去壳、核用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝核
  • 当前页：桂圆肉
  • 下一页：橄榄
<<< 返回本书目录
  1. 桂萸汤【方剂大全】
  2. 桂圆童子鸡《保健药膳》
  3. 桂叶素馨【中药大全】
  4. 桂圆粥《保健药膳》
  5. 桂药散【方剂大全】
  6. 桂芸膏【方剂大全】
  7. 桂芎当归散【方剂大全】
  8. 桂枝《本草经解》
  9. 桂杏丸【方剂大全】
  10. 桂枝《本草思辨录》
  11. 桂星散【方剂大全】
  12. 桂枝《本草新编》
  13. 桂辛丸【方剂大全】
  14. 桂枝《本草易读》
  15. 桂辛汤【方剂大全】
  16. 桂枝《本草择要纲目》
  17. 桂心粥【方剂大全】
  18. 桂枝《药笼小品》
  19. 桂心粥《保健药膳》
  20. 桂枝《药征》
  21. 桂心饮【方剂大全】
  22. 桂枝《长沙药解》
  23. 桂心消积丸【方剂大全】
  24. 桂枝【中药大全】
  25. 桂心丸【方剂大全】
  26. 桂枝【方剂主治】
  27. 桂心汤【方剂大全】
  28. 桂枝白芍汤【方剂大全】
  29. 桂心散【方剂大全】
  30. 桂枝白术汤【方剂大全】
  1. 桂圆肉《药性切用》
  2. 桂圆肉《中药学》
  3. 桂圆生姜汤（《泉州本草》）《中医饮食营养学》
  4. 桂圆莲子粥《食物疗法》
  5. 桂圆童子鸡《保健药膳》
  6. 桂圆方《妇人大全良方》
  7. 桂圆粥《保健药膳》
  8. 桂萸茶《茶饮保健》
  9. 桂枝《药笼小品》
  10. 桂鱼（《开宝本草》）《中医饮食营养学》
  11. 桂枝《长沙药解》
  12. 桂辛汤《是斋百一选方》
  13. 桂枝《中药炮制》
  14. 桂心粥《保健药膳》
  15. 桂枝《本草备要》
  16. 桂心丸《妇人大全良方》
  17. 桂枝《本草易读》
  18. 桂心汤方《备急千金要方》
  19. 桂枝《医学入门》
  20. 桂心散《妇人大全良方》
  21. 桂枝《本草求真》
  22. 桂心三物汤《备急千金要方》
  23. 桂枝《本草新编》
  24. 桂心橘皮汤《备急千金要方》
  25. 桂枝《本经逢原》
  26. 桂心酒《备急千金要方》
  27. 桂枝《本草从新》
  28. 桂心酒《备急千金要方》
  29. 桂枝《医方考》
  30. 桂心白术汤《妇人大全良方》
  31. 桂枝《中药学》


橄榄_《药性切用》_中医本草_【岐黄之术】

橄榄

橄榄

  • 上一页
  • 目录
  • 相关
  • 下一页

甘涩酸平，生津清肺，解毒醒酒。核可代用。橄榄仁∶味甘平润，唇吻燥痛，研烂敷

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂圆肉
  • 当前页：橄榄
  • 下一页：榧子
<<< 返回本书目录
  1. 橄榄《本草纲目》图文版
  2. 橄榄【中药大全】
  3. 橄榄《滇南本草》
  4. 橄榄膏【方剂大全】
  5. 橄榄《本草易读》
  6. 橄榄根【中药大全】
  7. 橄榄《本草新编》
  8. 橄榄核《本草纲目》完整版
  9. 橄榄《本草求真》
  10. 橄榄核【中药大全】
  11. 橄榄《本草纲目》完整版
  12. 橄榄露【中药大全】
  13. 橄（音敢）榄（音览）《证类本草》
  14. 橄榄萝卜饮【方剂大全】
  15. 感字丸【方剂大全】
  16. 橄榄仁《本草纲目》完整版
  17. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  18. 橄榄仁【中药大全】
  19. 感知障碍《医学心理学》
  20. 橄榄散【方剂大全】
  21. 感症小议《邹孟城三十年临证经验集》
  22. 橄榄实《本草纲目》完整版
  23. 感症小议《三十年临证经验集》
  24. 橄榄汤【方剂大全】
  25. 感症《续名医类案》
  26. 橄榄体脑桥小脑萎缩【疾病大全】
  27. 感症《续名医类案》
  28. 橄榄丸【方剂大全】
  29. 感应圆【方剂大全】
  30. 橄榄饮【方剂大全】
  1. 橄榄《药性切用》
  2. 橄榄《外科全生集》
  3. 橄榄《滇南本草》
  4. 橄榄《本草撮要》
  5. 橄榄（《日华子本草》）《中医饮食营养学》
  6. 橄榄《本草分经》
  7. 橄榄（金果榄）《中药学》
  8. 橄榄《增广和剂局方药性总论》
  9. 橄榄大海茶《茶饮保健》
  10. 橄榄《本草便读》
  11. 橄榄汤《是斋百一选方》
  12. 橄榄《得配本草》
  13. 干（匿^虫）《中医词典》
  14. 橄榄《医方考》
  15. 干百合《药性切用》
  16. 橄榄《本草从新》
  17. 干蟾《中药炮制》
  18. 橄榄《本经逢原》
  19. 干豉汤《是斋百一选方》
  20. 橄榄《本草新编》
  21. 干喘《中医词典》
  22. 橄榄《本草求真》
  23. 干道（蓄德一）《宜麟策》
  24. 橄榄《医学入门》
  25. 干德符《古今医统大全》
  26. 橄榄《冯氏锦囊秘录》
  27. 干德符《脉诀汇辨》
  28. 橄榄《饮食须知》
  29. 干地黄《神农本草经》
  30. 橄榄《本草易读》
  31. 干地黄《雷公炮炙论》


榧子_《药性切用》_中医本草_【岐黄之术】

榧子

榧子

  • 上一页
  • 目录
  • 相关
  • 下一页

甘涩性平，功专杀虫、消积。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄榄
  • 当前页：榧子
  • 下一页：松子仁
<<< 返回本书目录
  1. 榧子《本草新编》
  2. 榧子【中药大全】
  3. 榧枝叶【中药大全】
  4. 榧子贯众汤【方剂大全】
  5. 榧实《本草纲目》图文版
  6. 榧子煎【方剂大全】
  7. 榧实《本草纲目》完整版
  8. 翡翠【中药大全】
  9. 榧螺【中药大全】
  10. 肺《古今医彻》
  11. 榧花【中药大全】
  12. 肺《顾松园医镜》
  13. 榧根皮【中药大全】
  14. 肺《人体解剖学》
  15. 榧（音匪）实《证类本草》
  16. 肺《证治准绳·幼科》
  17. 腓总神经损伤【疾病大全】
  18. 肺《组织学与胚胎学》
  19. 腓总神经损害【疾病大全】
  20. 肺、胸膜阿米巴病【疾病大全】
  21. 腓总神经卡压症【疾病大全】
  22. 肺癌《基因与疾病》
  23. 腓疽门主论《疡医大全》
  24. 肺癌《家庭医学百科-医疗康复篇》
  25. 腓骨近端骨折【疾病大全】
  26. 肺癌《默克家庭诊疗手册》
  27. 腓骨肌萎缩症【疾病大全】
  28. 肺癌《胸外科学》
  29. 腓骨肌对称萎缩逐渐向上发展【疾病症状】
  30. 肺癌《中医内科学》
  1. 榧子《药性切用》
  2. 榧子《本草撮要》
  3. 肺《经络全书》
  4. 榧子《本草分经》
  5. 肺《中医名词词典》
  6. 榧子《本草便读》
  7. 肺《中医词典》
  8. 榧子《中药学》
  9. 肺《疡医大全》
  10. 榧子《本草从新》
  11. 肺《中医基础理论》
  12. 榧子《本经逢原》
  13. 肺《医述》
  14. 榧子《本草新编》
  15. 肺《证治准绳·幼科》
  16. 榧子《顾松园医镜》
  17. 肺《普济方·针灸》
  18. 榧子《中医饮食营养学》
  19. 肺《顾松园医镜》
  20. 榧子《饮食须知》
  21. 肺《小儿卫生总微论方》
  22. 榧子《饮膳正要》
  23. 肺《古今医彻》
  24. 榧子《中药炮制》
  25. 肺《人体解剖学》
  26. 榧实《名医别录》
  27. 肺《组织学与胚胎学》
  28. 榧实《得配本草》
  29. 肺　通　气《生理学》
  30. 榧实《本草求真》
  31. 肺（图3－4）《放射诊断学》


松子仁_《药性切用》_中医本草_【岐黄之术】

松子仁

松子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温气香，醒脾开胃，解郁润肠，为芳香解郁润燥良药。其油可通津枯肠结，无火

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榧子
  • 当前页：松子仁
  • 下一页：槟榔
<<< 返回本书目录
  1. 松子风《喉科秘诀》
  2. 松子仁【中药大全】
  3. 松子豆腐《保健药膳》
  4. 松子仁鸡《保健药膳》
  5. 松子《药笼小品》
  6. 松子粥《保健药膳》
  7. 松脂《证类本草》
  8. 菘《本草纲目》完整版
  9. 松脂《神农本草经百种录》
  10. 菘《本草纲目》图文版
  11. 松脂《本草图经》
  12. 菘（音嵩）《证类本草》
  13. 松脂《本草崇原》
  14. 菘菜【中药大全】
  15. 松脂《本草乘雅半偈》
  16. 菘菜子【中药大全】
  17. 松脂《本草纲目》完整版
  18. 菘子【中药大全】
  19. 松针【中药大全】
  20. 耸肩喘息【疾病症状】
  21. 松油【中药大全】
  22. 宋《古今医统大全》
  23. 松叶酒【方剂大全】
  24. 宋本草旧目录《本草纲目》完整版
  25. 松叶防风叶【中药大全】
  26. 宋徽宗崇宁皇帝论《针灸神书》
  27. 松叶防风花【中药大全】
  28. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  29. 松叶【中药大全】
  30. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  1. 松子仁《药性切用》
  2. 松子仁《外科全生集》
  3. 松子仁鸡《保健药膳》
  4. 松子仁《得配本草》
  5. 松子油《饮膳正要》
  6. 松子仁《玉楸药解》
  7. 松子粥《保健药膳》
  8. 松子喉疔《喉科指掌》
  9. 松子粥（《士材三书》）《中医饮食营养学》
  10. 松子风《重订囊秘喉书》
  11. 菘《千金翼方》
  12. 松子风《喉科秘诀》
  13. 菘《新修本草》
  14. 松子豆腐《保健药膳》
  15. 菘《名医别录》
  16. 松子《本草分经》
  17. 菘（音嵩）《证类本草》
  18. 松子《本草分经》
  19. 菘菜《本草衍义》
  20. 松子《本经逢原》
  21. 菘菜《饮食须知》
  22. 松子《顾松园医镜》
  23. 菘菜《医学入门》
  24. 松子《医学入门》
  25. 菘菜〈温〉《食疗本草》
  26. 松子《饮食须知》
  27. 菘萝《新修本草》
  28. 松子《海药本草》
  29. 宋《古今医统大全》
  30. 松子《饮膳正要》
  31. 宋代药物学发展的成就与特点《中国医学通史》


槟榔_《药性切用》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

苦辛性温，破滞消胀，磨积攻坚；能坠药力至下极之分成功。虚人忌之。惟岭南瘴气乡，常啖槟榔不辍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松子仁
  • 当前页：槟榔
  • 下一页：大腹皮
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《药性切用》
  2. 槟榔《外科全生集》
  3. 槟榔《药鉴》
  4. 槟榔《本草撮要》
  5. 槟榔《瘴疟指南》
  6. 槟榔《本草害利》
  7. 槟榔《珍珠囊补遗药性赋》
  8. 槟榔《本草择要纲目》
  9. 槟榔《本草乘雅半偈》
  10. 槟榔《本草分经》
  11. 槟榔《本草图经》
  12. 槟榔《名医别录》
  13. 槟榔皮《本草择要纲目》
  14. 槟榔《增广和剂局方药性总论》
  15. 槟榔遣虫散《冯氏锦囊秘录》
  16. 槟榔《本草经解》
  17. 槟榔散《备急千金要方》
  18. 槟榔《本草便读》
  19. 槟榔散《冯氏锦囊秘录》
  20. 槟榔《冷庐医话》
  21. 槟榔散《妇人大全良方》
  22. 槟榔《中药学》
  23. 槟榔散《三因极一病证方论》
  24. 槟榔《得配本草》
  25. 槟榔散《太平惠民和剂局方》
  26. 槟榔《本草从新》
  27. 槟榔散《医学心悟》
  28. 槟榔《本经逢原》
  29. 槟榔散《外科理例》
  30. 槟榔《本草新编》
  31. 槟榔散《小儿药证直诀》


大腹皮_《药性切用》_中医本草_【岐黄之术】

大腹皮

大腹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛温，入脾肺而宽中下水；泄肺利脾，为水肿初起专药。虚者忌之。子似槟榔大形扁，故名大腹槟榔。辛涩性温，功用相近槟榔而力稍缓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：大腹皮
  • 下一页：枳子
<<< 返回本书目录
  1. 大腹皮《药笼小品》
  2. 大腹皮（图）【中药大全】
  3. 大腹皮《药鉴》
  4. 大腹皮散【方剂大全】
  5. 大腹皮《本草新编》
  6. 大腹皮汤【方剂大全】
  7. 大腹木香汤【方剂大全】
  8. 大腹皮丸【方剂大全】
  9. 大腹《证类本草》
  10. 大腹皮饮【方剂大全】
  11. 大腹《医学见能》
  12. 大腹散【方剂大全】
  13. 大复苏饮【方剂大全】
  14. 大腹水肿《普济方·针灸》
  15. 大附子丸【方剂大全】
  16. 大腹水肿《圣济总录》
  17. 大附着散【方剂大全】
  18. 大腹水肿【中药主治】
  19. 大附丸【方剂大全】
  20. 大腹水肿方《外台秘要》
  21. 大附散【方剂大全】
  22. 大腹汤【方剂大全】
  23. 大附方【方剂大全】
  24. 大腹丸【方剂大全】
  25. 大父拙吾府君家传《金匮翼》
  26. 大腹饮【方剂大全】
  27. 大府泄《史载之方》
  28. 大腹子《本草纲目》完整版
  29. 大府秘《史载之方》
  30. 大腹子《本草择要纲目》
  1. 大腹皮《药性切用》
  2. 大腹皮《本草撮要》
  3. 大腹皮《药鉴》
  4. 大腹皮《本草害利》
  5. 大腹皮散《妇人大全良方》
  6. 大腹皮《本草害利》
  7. 大腹皮饮《妇人大全良方》
  8. 大腹皮《本草分经》
  9. 大腹皮饮《三因极一病证方论》
  10. 大腹皮《本草分经》
  11. 大腹水肿《圣济总录》
  12. 大腹皮《本草便读》
  13. 大腹水肿《中医词典》
  14. 大腹皮《中药学》
  15. 大腹水肿《新修本草》
  16. 大腹皮《得配本草》
  17. 大腹水肿《普济方·针灸》
  18. 大腹皮《本草从新》
  19. 大腹水肿方五首《外台秘要》
  20. 大腹皮《本经逢原》
  21. 大腹水肿候《诸病源候论》
  22. 大腹皮《本草新编》
  23. 大腹痛《中医词典》
  24. 大腹皮《顾松园医镜》
  25. 大腹子《玉楸药解》
  26. 大腹皮《医学入门》
  27. 大腹子《汤液本草》
  28. 大腹皮《冯氏锦囊秘录》
  29. 大腹子《本经逢原》
  30. 大腹皮《本草易读》
  31. 大腹子《本草择要纲目》


枳子_《药性切用》_中医本草_【岐黄之术】

枳子

枳子

  • 上一页
  • 目录
  • 相关
  • 下一页

即金钩子，一名术密，一名木饧，俗名鸡距子。甘平性润，解酒除烦。木皮煎汁，五痔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹皮
  • 当前页：枳子
  • 下一页：落花生
<<< 返回本书目录
  1. 枳芎散【方剂大全】
  2. 趾《经络全书》
  3. 枳杏丸【方剂大全】
  4. 趾(指)环状缩窄带【疾病症状】
  5. 枳香散【方剂大全】
  6. 趾垂症【疾病症状】
  7. 枳缩二陈汤【方剂大全】
  8. 趾垂症【疾病症状】
  9. 枳术丸论《明医杂着》
  10. 趾垂症【疾病症状】
  11. 枳术丸【方剂大全】
  12. 趾端干枯发黑【疾病症状】
  13. 枳术丸《脾胃论》
  14. 趾短小【疾病症状】
  15. 枳术汤论《侣山堂类辩》
  16. 趾间神经痛【疾病大全】
  17. 枳术汤【方剂大全】
  18. 趾蹼间隙麻木【疾病症状】
  19. 枳术化痰丸【方剂大全】
  20. 趾远端呈球形【疾病症状】
  21. 枳术二陈汤【方剂大全】
  22. 至宝丹《苏沈良方》
  23. 枳实栀子汤【方剂大全】
  24. 至宝丹【方剂大全】
  25. 枳实栀子豉汤【方剂大全】
  26. 至脉损脉死期脉候《古今医统大全》
  27. 枳实栀子豉汤《医学读书记》
  28. 至圣保命丹【方剂大全】
  29. 枳实栀子豉汤《伤寒寻源》
  30. 至圣保命金丹【方剂大全】
  1. 枳子《药性切用》
  2. 枳子《本草分经》
  3. 趾《经络全书》
  4. 枳子《本草便读》
  5. 趾《中医名词词典》
  6. 枳子《得配本草》
  7. 趾骨伤《中医词典》
  8. 枳子《本草从新》
  9. 趾甲变色《默克家庭诊疗手册》
  10. 枳子《本草备要》
  11. 趾甲癣《默克家庭诊疗手册》
  12. 枳香茶《茶饮保健》
  13. 至宝丹《冯氏锦囊秘录》
  14. 枳术丸烧饭法《韩氏医通》
  15. 至宝丹《太平惠民和剂局方》
  16. 枳术丸论《明医杂着》
  17. 至宝丹《奇方类编》
  18. 枳术丸《医方论》
  19. 至宝丹《苏沈良方》
  20. 枳术丸《脾胃论》
  21. 至道《中医词典》
  22. 枳术丸《仁术便览》
  23. 至宫《中医词典》
  24. 枳术丸《医学心悟》
  25. 至剂《中医词典》
  26. 枳术丸《医方考》
  27. 至脉《中医词典》
  28. 枳术丸《儒门事亲》
  29. 至脉损脉死期脉候《古今医统大全》
  30. 枳术丸《医述》
  31. 至人《中医词典》


落花生_《药性切用》_中医本草_【岐黄之术】

落花生

落花生

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘气香，醒脾润肺。俗名长生果，果中佳品。炒熟用。肠滑者非宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳子
  • 当前页：落花生
  • 下一页：川椒
<<< 返回本书目录
  1. 落花参《滇南本草》
  2. 落花生【中药大全】
  3. 落红散【方剂大全】
  4. 落花生油【中药大全】
  5. 落弓痧《痧胀玉衡》
  6. 落花生枝叶【中药大全】
  7. 落地小金钱【中药大全】
  8. 落花生粥【方剂大全】
  9. 落地生根【中药大全】
  10. 落痂后辩吉凶《景岳全书》
  11. 落地金钱【中药大全】
  12. 落痂时备用诸药《冯氏锦囊秘录》
  13. 落地荷花【中药大全】
  14. 落痂证治《证治准绳·幼科》
  15. 骆驼脂【中药大全】
  16. 落痂证治歌（凡五首，共三方）《幼幼集成》
  17. 骆驼蹄草【中药大全】
  18. 落痂诸论《冯氏锦囊秘录》
  19. 骆驼蹄瓣【中药大全】
  20. 落葵《本草纲目》完整版
  21. 骆驼肉【中药大全】
  22. 落葵【中药大全】
  23. 骆驼蓬子【中药大全】
  24. 落葵花【中药大全】
  25. 骆驼蓬【中药大全】
  26. 落葵子【中药大全】
  27. 骆驼毛【中药大全】
  28. 落瘤饼【方剂大全】
  29. 骆驼黄【中药大全】
  30. 落马衣【中药大全】
  1. 落花生《药性切用》
  2. 落花生《本草撮要》
  3. 落花生（《滇南本草图说》）《中医饮食营养学》
  4. 落花生《本草分经》
  5. 落基山斑疹热《默克家庭诊疗手册》
  6. 落花生《本草分经》
  7. 落痂后辩吉凶《景岳全书》
  8. 落花生《本草从新》
  9. 落痂时备用诸药《冯氏锦囊秘录》
  10. 落花生《饮食须知》
  11. 落痂余毒诀《丹台玉案》
  12. 落花生《本草备要》
  13. 落痂证治《证治准绳·幼科》
  14. 落花参《滇南本草》
  15. 落痂证治歌（凡五首，共三方）《幼幼集成》
  16. 落癸叶《饮食须知》
  17. 落痂证治歌括《冯氏锦囊秘录》
  18. 落弓痧《痧胀玉衡》
  19. 落痂诸论《冯氏锦囊秘录》
  20. 落弓痧《中医词典》
  21. 落架风《中医词典》
  22. 落得打《药性切用》
  23. 落架风《重楼玉钥》
  24. 落得打《本草分经》
  25. 落井蛾喉《中医词典》
  26. 落得打《本草从新》
  27. 落颈喉风《中医词典》
  28. 落床损瘀候《诸病源候论》
  29. 落葵《千金翼方》
  30. 落草《中医词典》
  31. 落葵《新修本草》


川椒_《药性切用》_中医本草_【岐黄之术】

川椒

川椒

  • 上一页
  • 目录
  • 相关
  • 下一页

一名蜀椒。味辛性热，入肾命而兼入脾肺。补火散寒，温中杀虫。拣去闭口，微炒出用。但取外皮名椒红，功用相同，而性更烈。核名椒目，苦辛微温，利水消肿。椒根∶辛杀虫。秦产名秦椒，俗名花椒，辛苦性温，但能温中散寒，燥湿杀虫，不能直入命门，而导火归原之用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落花生
  • 当前页：川椒
  • 下一页：胡椒
<<< 返回本书目录
  1. 川椒《药笼小品》
  2. 川椒白芷散【方剂大全】
  3. 川姜丸【方剂大全】
  4. 川椒茶【方剂大全】
  5. 川活散【方剂大全】
  6. 川椒红《本草易读》
  7. 川黄散【方剂大全】
  8. 川椒面拌粥【方剂大全】
  9. 川黄连丸【方剂大全】
  10. 川椒散【方剂大全】
  11. 川桂皮【中药大全】
  12. 川椒丸【方剂大全】
  13. 川桂【中药大全】
  14. 川椒乌梅汤【方剂大全】
  15. 川归汤【方剂大全】
  16. 川槿皮锭【方剂大全】
  17. 川谷根【中药大全】
  18. 川槿散【方剂大全】
  19. 川附丸【方剂大全】
  20. 川槿汤【方剂大全】
  21. 川附散【方剂大全】
  22. 川韭丸【方剂大全】
  23. 川粉散【方剂大全】
  24. 川桔散【方剂大全】
  25. 川防风【中药大全】
  26. 川苦楝散【方剂大全】
  27. 川方五子丸【方剂大全】
  28. 川梨【中药大全】
  29. 川鄂山茱萸【中药大全】
  30. 川连茯苓汤【方剂大全】
  1. 川椒《药性切用》
  2. 川椒《本草分经》
  3. 川椒《珍珠囊补遗药性赋》
  4. 川椒《本草分经》
  5. 川椒饼灸《中医词典》
  6. 川椒《本草分经》
  7. 川椒茶《医学入门》
  8. 川椒《本草便读》
  9. 川椒红《本草易读》
  10. 川椒《本草从新》
  11. 川椒丸《三因极一病证方论》
  12. 川椒《本草求真》
  13. 川槿皮《本草便读》
  14. 川椒《饮食须知》
  15. 川槿皮《药性切用》
  16. 川椒《本草备要》
  17. 川连茯苓汤《三因极一病证方论》
  18. 川椒《汤液本草》
  19. 川楝根《本草分经》
  20. 川椒《药笼小品》
  21. 川楝散《太平惠民和剂局方》
  22. 川黄连《药性切用》
  23. 川楝散《苏沈良方》
  24. 川黄连《得配本草》
  25. 川楝实《本经逢原》
  26. 川黄连《冯氏锦囊秘录》
  27. 川楝子《中药炮制》
  28. 川黄柏《药性切用》
  29. 川楝子《汤液本草》
  30. 川黄柏《本草害利》
  31. 川楝子《医学入门》


胡椒_《药性切用》_中医本草_【岐黄之术】

胡椒

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛大热，暖中快膈，燥湿除寒，为胃寒吐水；阴冷腹痛之专药。白胡椒∶专走气分而性更烈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川椒
  • 当前页：胡椒
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《药性切用》
  2. 胡椒《本草害利》
  3. 胡椒海参汤《保健药膳》
  4. 胡椒《本草害利》
  5. 胡椒理中丸《太平惠民和剂局方》
  6. 胡椒《本草害利》
  7. 胡椒汤《妇人大全良方》
  8. 胡椒《本草害利》
  9. 胡椒汤《三因极一病证方论》
  10. 胡椒《本草分经》
  11. 胡椒汤《太平惠民和剂局方》
  12. 胡椒《增广和剂局方药性总论》
  13. 胡椒汤《是斋百一选方》
  14. 胡椒《本草便读》
  15. 胡堇草《证类本草》
  16. 胡椒《中药学》
  17. 胡璟《中医词典》
  18. 胡椒《得配本草》
  19. 胡珏《中医词典》
  20. 胡椒《本草从新》
  21. 胡轲《中医词典》
  22. 胡椒《本经逢原》
  23. 胡莱菔英能解砒石毒《医学衷中参西录》
  24. 胡椒《本草求真》
  25. 胡连《本草易读》
  26. 胡椒《证类本草》
  27. 胡连《本草分经》
  28. 胡椒《医学入门》
  29. 胡连《本草分经》
  30. 胡椒《冯氏锦囊秘录》
  31. 胡连《本草分经》


吴茱萸_《药性切用》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦大热，入肝而疏逆燥脾，温中开郁，引热下行，为厥阴头痛、呕酸、阴疝、奔专药。止呕，黄连水炒；治疝，盐水炒；入肝治血，均醋汤泡炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：吴茱萸
  • 下一页：细茶
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《药性切用》
  2. 吴茱萸《外科全生集》
  3. 吴茱萸《药鉴》
  4. 吴茱萸《本草撮要》
  5. 吴茱萸《珍珠囊补遗药性赋》
  6. 吴茱萸《本草害利》
  7. 吴茱萸《药征》
  8. 吴茱萸《本草择要纲目》
  9. 吴茱萸《本草乘雅半偈》
  10. 吴茱萸《本草分经》
  11. 吴茱萸《本草图经》
  12. 吴茱萸《本草分经》
  13. 吴茱萸〈温〉《食疗本草》
  14. 吴茱萸《本草分经》
  15. 吴茱萸加附子汤《医方考》
  16. 吴茱萸《本草分经》
  17. 吴茱萸生姜粥《保健药膳》
  18. 吴茱萸《名医别录》
  19. 吴茱萸汤《圆运动的古中医学》
  20. 吴茱萸《增广和剂局方药性总论》
  21. 吴茱萸汤《圆运动的古中医学》
  22. 吴茱萸《本草经解》
  23. 吴茱萸汤《圆运动的古中医学》
  24. 吴茱萸《本草便读》
  25. 吴茱萸汤《备急千金要方》
  26. 吴茱萸《本草崇原》
  27. 吴茱萸汤《备急千金要方》
  28. 吴茱萸《本草思辨录》
  29. 吴茱萸汤《备急千金要方》
  30. 吴茱萸《中药学》
  31. 吴茱萸汤《备急千金要方》


细茶_《药性切用》_中医本草_【岐黄之术】

细茶

细茶

  • 上一页
  • 目录
  • 相关
  • 下一页

苦甘微寒，泻热清神，善消油腻，为清利头目专药。空腹忌之。茶子∶捣汁，洗衣去腻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：细茶
  • 下一页：甜瓜蒂
<<< 返回本书目录
  1. 细草【中药大全】
  2. 细齿叶柃【中药大全】
  3. 细柄薯蓣【中药大全】
  4. 细葛缕子【中药大全】
  5. 细胞粘附分子的检测《免疫学和免疫学检验》
  6. 细梗胡枝子【中药大全】
  7. 细胞因子受体《细胞和分子免疫学》
  8. 细果角茴香【中药大全】
  9. 细胞因子受体《免疫学和免疫学检验》
  10. 细花丁香蓼【中药大全】
  11. 细胞因子检测概述《免疫学和免疫学检验》
  12. 细嚼慢咽《人体使用手册》
  13. 细胞因子及其受体的结构《医学免疫学》
  14. 细菌的变异现象《医学微生物学》
  15. 细胞因子及其受体的检测《细胞和分子免疫学》
  16. 细菌的大小与形态《医学微生物学》
  17. 细胞因子及其受体《细胞和分子免疫学》
  18. 细菌的繁殖与代谢《医学微生物学》
  19. 细胞因子和细胞粘附分子的检测《免疫学和免疫学检验》
  20. 细菌的分布《医学微生物学》
  21. 细胞因子的生物学活性《医学免疫学》
  22. 细菌的混合感染【疾病症状】
  23. 细胞因子的临床意义《医学免疫学》
  24. 细菌的结构《医学微生物学》
  25. 细胞因子的结构和生物学特征《细胞和分子免疫学》
  26. 细菌的耐药性《药理学》
  27. 细胞因子的概述《医学免疫学》
  28. 细菌的生长繁殖《医学微生物学》
  29. 细胞因子的概念和作用特点《细胞和分子免疫学》
  30. 细菌的突变《医学微生物学》
  1. 细茶《药性切用》
  2. 细胞周期的变化《核、化学武器损伤》
  3. 细膏茶《茶饮保健》
  4. 细胞粘附分子的检测《免疫学和免疫学检验》
  5. 细菌的变异现象《医学微生物学》
  6. 细胞粘附分子表达数量改变对粘附作用的调节《细胞和分子免疫学》
  7. 细菌的大小与形态《医学微生物学》
  8. 细胞原癌基因《医学微生物学》
  9. 细菌的代谢产物《医学微生物学》
  10. 细胞原癌基因《细胞和分子免疫学》
  11. 细菌的毒力《医学微生物学》
  12. 细胞因子在抗体产生中的作用《医学免疫学》
  13. 细菌的繁殖与代谢《医学微生物学》
  14. 细胞因子与治疗《医学免疫学》
  15. 细菌的分布《医学微生物学》
  16. 细胞因子与疾病《医学免疫学》
  17. 细菌的结构《医学微生物学》
  18. 细胞因子受体中的共享链《细胞和分子免疫学》
  19. 细菌的耐药性《药理学》
  20. 细胞因子受体共享链的种类《细胞和分子免疫学》
  21. 细菌的能量代谢《医学微生物学》
  22. 细胞因子受体的结构和分类《细胞和分子免疫学》
  23. 细菌的生长繁殖《医学微生物学》
  24. 细胞因子受体《医学免疫学》
  25. 细菌的突变《医学微生物学》
  26. 细胞因子受体《医学免疫学》
  27. 细菌的新陈代谢《医学微生物学》
  28. 细胞因子受体《细胞和分子免疫学》
  29. 细菌的形态与结构《医学微生物学》
  30. 细胞因子受体《免疫学和免疫学检验》
  31. 细菌的遗传与变异《医学微生物学》


甜瓜蒂_《药性切用》_中医本草_【岐黄之术】

甜瓜蒂

甜瓜蒂

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦寒，入阳明而能吐风热痰涎，上膈宿食。无实邪者忌之。甜瓜∶性冷，过食

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细茶
  • 当前页：甜瓜蒂
  • 下一页：西瓜
<<< 返回本书目录
  1. 甜瓜【中药大全】
  2. 甜瓜蒂【中药大全】
  3. 甜瓜《本草纲目》图文版
  4. 甜瓜根【中药大全】
  5. 甜瓜《证类本草》
  6. 甜瓜花【中药大全】
  7. 甜瓜《滇南本草》
  8. 甜瓜茎【中药大全】
  9. 甜瓜《本草求真》
  10. 甜瓜皮【中药大全】
  11. 甜瓜《本草纲目》完整版
  12. 甜瓜叶【中药大全】
  13. 甜根子草【中药大全】
  14. 甜瓜子【中药大全】
  15. 甜地丁【中药大全】
  16. 甜果藤【中药大全】
  17. 甜疮《儒门事亲》
  18. 甜酒酿山药羹《保健药膳》
  19. 甜橙【中药大全】
  20. 甜石榴【中药大全】
  21. 甜茶藤【中药大全】
  22. 甜藤《本草纲目》完整版
  23. 甜茶【中药大全】
  24. 甜葶苈散【方剂大全】
  25. 甜草【中药大全】
  26. 甜葶苈子《滇南本草》
  27. 甜菜《滇南本草》
  28. 甜杏仁【中药大全】
  29. 甜菜《本草纲目》完整版
  30. 甜叶菊【中药大全】
  1. 甜瓜蒂《药性切用》
  2. 甜瓜蒂《本草分经》
  3. 甜瓜仁《顾松园医镜》
  4. 甜瓜蒂《本经逢原》
  5. 甜瓜子《本经逢原》
  6. 甜瓜蒂《本草求真》
  7. 甜瓜子《本草便读》
  8. 甜瓜蒂《本草备要》
  9. 甜酱《药性切用》
  10. 甜瓜茶《茶饮保健》
  11. 甜酒酿山药羹《保健药膳》
  12. 甜瓜〈寒〉《食疗本草》
  13. 甜肉桂《药性切用》
  14. 甜瓜《滇南本草》
  15. 甜食要少吃《预防医学》
  16. 甜瓜《本草撮要》
  17. 甜藤《证类本草》
  18. 甜瓜《增广和剂局方药性总论》
  19. 甜葶苈《药性切用》
  20. 甜瓜《得配本草》
  21. 甜葶苈子《滇南本草》
  22. 甜瓜《本草求真》
  23. 甜杏仁（《本草从新》）《中医饮食营养学》
  24. 甜瓜《证类本草》
  25. 甜远志《滇南本草》
  26. 甜瓜《医学入门》
  27. 甜竹沥《药性切用》
  28. 甜瓜《冯氏锦囊秘录》
  29. 甜竹茹《药性切用》
  30. 甜瓜《饮食须知》
  31. 填骨丸《备急千金要方》


西瓜_《药性切用》_中医本草_【岐黄之术】

西瓜

西瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘寒，清暑除烦，泻热止渴，有天生白虎汤之名。然生冷之物过饵，亦能损脾。

瓜皮∶能泻皮间湿热；治肤黄、肤肿并效。西瓜子仁∶性能涤垢，善消暑烦，结燥之痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜瓜蒂
  • 当前页：西瓜
  • 下一页：甘蔗
<<< 返回本书目录
  1. 西瓜《本草纲目》图文版
  2. 西瓜【中药大全】
  3. 西瓜《药笼小品》
  4. 西瓜根叶【中药大全】
  5. 西瓜《滇南本草》
  6. 西瓜黑霜【中药大全】
  7. 西瓜《本草易读》
  8. 西瓜皮（图）【中药大全】
  9. 西瓜《本草纲目》完整版
  10. 西瓜霜【中药大全】
  11. 西方医学心理学的形成过程《医学心理学》
  12. 西瓜霜【方剂大全】
  13. 西方马型脑炎【疾病大全】
  14. 西瓜霜润喉片【方剂大全】
  15. 西番莲【中药大全】
  16. 西瓜子壳【中药大全】
  17. 西法化验《景景医话》
  18. 西瓜子仁【中药大全】
  19. 西藏圆柏【中药大全】
  20. 西归芹根【中药大全】
  21. 西藏野樱桃【中药大全】
  22. 西河柳《药笼小品》
  23. 西藏野花椒【中药大全】
  24. 西河柳【中药大全】
  25. 西藏羊耳兰【中药大全】
  26. 西红花【中药大全】
  27. 西藏土连翘【中药大全】
  28. 西红柿《食物疗法》
  29. 西藏桃叶珊瑚叶【中药大全】
  30. 西红柿【中药大全】
  1. 西瓜《药性切用》
  2. 西瓜《本草撮要》
  3. 西瓜《滇南本草》
  4. 西瓜《本草分经》
  5. 西瓜荷斛茶《茶饮保健》
  6. 西瓜《本草便读》
  7. 西瓜皮《中药学》
  8. 西瓜《得配本草》
  9. 西瓜巧治牙龈炎《三十年临证经验集》
  10. 西瓜《本草从新》
  11. 西瓜霜《中药炮制》
  12. 西瓜《本经逢原》
  13. 西瓜西红柿汁《中医饮食营养学》
  14. 西瓜《本草求真》
  15. 西河柳《药笼小品》
  16. 西瓜《顾松园医镜》
  17. 西河柳《中药学》
  18. 西瓜《中医饮食营养学》
  19. 西河柳《本草便读》
  20. 西瓜《医学入门》
  21. 西河柳《本草分经》
  22. 西瓜《冯氏锦囊秘录》
  23. 西河柳《本草撮要》
  24. 西瓜《饮食须知》
  25. 西河柳叶《本草从新》
  26. 西瓜《本草易读》
  27. 西河柳枝叶《药性切用》
  28. 西瓜《本草备要》
  29. 西红柿《老年食养食疗》
  30. 西瓜《饮膳正要》
  31. 西红柿《食物疗法》


甘蔗_《药性切用》_中医本草_【岐黄之术】

甘蔗

甘蔗

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘寒，清热润燥，和中止渴。生嚼可以发越热邪。捣汁能止火逆呕哕。若阴虚火气分无热者非宜。青皮蔗∶性更清烈，功力不甚相远，而有入肝之用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西瓜
  • 当前页：甘蔗
  • 下一页：白沙糖
<<< 返回本书目录
  1. 甘蔗《本草纲目》图文版
  2. 甘蔗【中药大全】
  3. 甘蔗《滇南本草》
  4. 甘蔗（砂糖）《本草新编》
  5. 甘蔗《本草纲目》完整版
  6. 甘蔗（音柘）《证类本草》
  7. 甘泽饮【方剂大全】
  8. 甘蔗白藕汁《保健药膳》
  9. 甘油三酯代谢《生物化学与分子生物学》
  10. 甘蔗马蹄饮《保健药膳》
  11. 甘油三酯测定《动脉粥样硬化》
  12. 甘蔗皮【中药大全】
  13. 甘芎散【方剂大全】
  14. 甘蔗生姜汁【方剂大全】
  15. 甘西鼠尾【中药大全】
  16. 甘蔗粥《保健药膳》
  17. 甘土【中药大全】
  18. 甘蔗粥【方剂大全】
  19. 甘土《本草纲目》完整版
  20. 甘蔗滓【中药大全】
  21. 甘葶散【方剂大全】
  22. 甘枳汤【方剂大全】
  23. 甘甜丸【方剂大全】
  24. 甘竹根《本草纲目》完整版
  25. 甘藤《本草纲目》完整版
  26. 甘竹沥汤【方剂大全】
  27. 甘遂丸【方剂大全】
  28. 甘竹茹汤【方剂大全】
  29. 甘遂通结汤【方剂大全】
  30. 甘紫菜【中药大全】
  1. 甘蔗《药性切用》
  2. 甘蔗《外科全生集》
  3. 甘蔗《滇南本草》
  4. 甘蔗《本草撮要》
  5. 甘蔗（《名医别录》）《中医饮食营养学》
  6. 甘蔗《本草分经》
  7. 甘蔗（砂糖）《本草新编》
  8. 甘蔗《本草分经》
  9. 甘蔗（音柘）《证类本草》
  10. 甘蔗《名医别录》
  11. 甘蔗白藕汁《保健药膳》
  12. 甘蔗《增广和剂局方药性总论》
  13. 甘蔗马蹄饮《保健药膳》
  14. 甘蔗《本草便读》
  15. 甘蔗生地茶《茶饮保健》
  16. 甘蔗《得配本草》
  17. 甘蔗粥《保健药膳》
  18. 甘蔗《本草从新》
  19. 甘蔗粥《医学入门》
  20. 甘蔗《本经逢原》
  21. 甘枳汤《冯氏锦囊秘录》
  22. 甘蔗《顾松园医镜》
  23. 甘竹茹汤《备急千金要方》
  24. 甘蔗《饮食须知》
  25. 甘竹茹汤《妇人大全良方》
  26. 甘蔗《本草蒙筌》
  27. 肝《经络全书》
  28. 甘蔗《本草备要》
  29. 肝《医学影像学》
  30. 甘蔗《本草衍义》
  31. 肝《中医名词词典》


白沙糖_《药性切用》_中医本草_【岐黄之术】

白沙糖

白沙糖

  • 上一页
  • 目录
  • 相关
  • 下一页

即雪花糖，又名冰花。性味甘平，缓中和脾，润肺益气。红糖∶甘温入血分，缓中能助湿热，中满者均当忌之。凝结如石者，名石蜜，俗名冰糖，为缓中消积专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蔗
  • 当前页：白沙糖
  • 下一页：紫砂糖
<<< 返回本书目录
  1. 白沙蒿【中药大全】
  2. 白沙糖【中药大全】
  3. 白沙丹【方剂大全】
  4. 白沙蚓《滇南本草》
  5. 白沙虫药【中药大全】
  6. 白砂丹【方剂大全】
  7. 白沙草灵丹【方剂大全】
  8. 白痧散【方剂大全】
  9. 白涩症《中医眼科学》
  10. 白痧药【方剂大全】
  11. 白色主病条目《望诊遵经》
  12. 白山蓼【中药大全】
  13. 白色视野缺损【疾病症状】
  14. 白山苔【中药大全】
  15. 白色尿液【疾病症状】
  16. 白善方【方剂大全】
  17. 白色念珠菌感染【疾病症状】
  18. 白鳝泥《本草纲目》完整版
  19. 白色黏液状尿【疾病症状】
  20. 白鳝泥《本草纲目》图文版
  21. 白色恶露【疾病症状】
  22. 白芍《本草易读》
  23. 白散子【方剂大全】
  24. 白芍【中药大全】
  25. 白散【方剂大全】
  26. 白芍、赤芍《滇南本草》
  27. 白散《伤寒寻源》
  28. 白芍甘草汤【方剂大全】
  29. 白三七根【中药大全】
  30. 白芍黄芩木通汤【方剂大全】
  1. 白沙糖《药性切用》
  2. 白沙糖《本草撮要》
  3. 白沙蚓《滇南本草》
  4. 白沙糖《本草从新》
  5. 白砂糖《顾松园医镜》
  6. 白沙糖《饮食须知》
  7. 白扇根《千金翼方》
  8. 白沙丹《奇方类编》
  9. 白扇根《新修本草》
  10. 白沙参《吴普本草》
  11. 白扇根《证类本草》
  12. 白涩症《中医眼科学》
  13. 白扇根《名医别录》
  14. 白涩症《中医词典》
  15. 白芍《中药炮制》
  16. 白色主病条目《望诊遵经》
  17. 白芍《本草易读》
  18. 白色念珠菌《医学微生物学》
  19. 白芍《医学入门》
  20. 白色喉风《喉科指掌》
  21. 白芍《本草求真》
  22. 白色喉风《中医词典》
  23. 白芍《中药学》
  24. 白色喉蛾《喉科指掌》
  25. 白芍《本草分经》
  26. 白色喉蛾《中医词典》
  27. 白芍《本草分经》
  28. 白色喉痹《喉科指掌》
  29. 白芍《本草分经》
  30. 白色喉痹《中医词典》
  31. 白芍《本草分经》


紫砂糖_《药性切用》_中医本草_【岐黄之术】

紫砂糖

紫砂糖

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温微咸，入血分而散瘀和血，止痛缓中。炒黑最能清瘀止血，产后及寻常血滞并

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白沙糖
  • 当前页：紫砂糖
  • 下一页：莲子
<<< 返回本书目录
  1. 紫砂生肌散【方剂大全】
  2. 紫痧《痧胀玉衡》
  3. 紫色翼萼【中药大全】
  4. 紫杉【中药大全】
  5. 紫色舌总论《伤寒舌鉴》
  6. 紫梢花《本草纲目》完整版
  7. 紫三角【中药大全】
  8. 紫梢花【中药大全】
  9. 紫茸膏【方剂大全】
  10. 紫舌胀《医宗金鉴》
  11. 紫青藤根【中药大全】
  12. 紫石黄助阳方【方剂大全】
  13. 紫青藤【中药大全】
  14. 紫石门冬丸【方剂大全】
  15. 紫萁苗【中药大全】
  16. 紫石英《本草纲目》完整版
  17. 紫萁贯众【中药大全】
  18. 紫石英《本草乘雅半偈》
  19. 紫萁【中药大全】
  20. 紫石英《本草崇原》
  21. 紫泡【中药大全】
  22. 紫石英《本草经解》
  23. 紫硇砂【中药大全】
  24. 紫石英《本草图经》
  25. 紫楠叶【中药大全】
  26. 紫石英《本草易读》
  27. 紫楠根【中药大全】
  28. 紫石英《本草择要纲目》
  29. 紫楠【中药大全】
  30. 紫石英《神农本草经百种录》
  1. 紫砂糖《药性切用》
  2. 紫沙糖《本草撮要》
  3. 紫痧《痧胀玉衡》
  4. 紫色虚喉《喉科指掌》
  5. 紫梢花《玉楸药解》
  6. 紫色虚喉《中医词典》
  7. 紫稍花《医学入门》
  8. 紫色舌总论《伤寒舌鉴》
  9. 紫舌《温热论》
  10. 紫色舌《中医词典》
  11. 紫舌《外科大成》
  12. 紫色火赤疔疮候《诸病源候论》
  13. 紫舌胀《中医词典》
  14. 紫色喉风《中医词典》
  15. 紫舌胀《重订囊秘喉书》
  16. 紫桑茶《茶饮保健》
  17. 紫舌胀《医宗金鉴》
  18. 紫翘茶《茶饮保健》
  19. 紫舌胀《外科心法要诀》
  20. 紫麒麟竭《千金翼方》
  21. 紫石华《千金翼方》
  22. 紫疱痧《中医词典》
  23. 紫石华《新修本草》
  24. 紫袍散《回生集》
  25. 紫石华《证类本草》
  26. 紫袍散《喉舌备要秘旨》
  27. 紫石华《名医别录》
  28. 紫袍《证类本草》
  29. 紫石门冬丸《备急千金要方》
  30. 紫泥金《目经大成》
  31. 紫石英《神农本草经》


莲子_《药性切用》_中医本草_【岐黄之术】

莲子

莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

古名藕实。甘平性涩，清心醒脾，涩精浓肠，为交媾水火之专药。去心、衣用。莲心苦寒，专清心热。莲之沉水色黑者，名石莲，性味苦寒，清心除烦，开胃进食，为禁口痢专药。有一种树莲，大苦，不入汤药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫砂糖
  • 当前页：莲子
  • 下一页：莲蕊须
<<< 返回本书目录
  1. 莲子《药笼小品》
  2. 莲子【中药大全】
  3. 莲子《本草经解》
  4. 莲子（藕花心）《本草新编》
  5. 莲状绢毛菊【中药大全】
  6. 莲子百合煲猪肉【方剂大全】
  7. 莲枣麦豆汤【方剂大全】
  8. 莲子草【中药大全】
  9. 莲薏（苦薏）《本草纲目》完整版
  10. 莲子草膏【方剂大全】
  11. 莲薏《本草崇原》
  12. 莲子丹【方剂大全】
  13. 莲衣【中药大全】
  14. 莲子发《外科启玄》
  15. 莲叶饮【方剂大全】
  16. 莲子发《医宗金鉴》
  17. 莲叶橐吾【中药大全】
  18. 莲子房散【方剂大全】
  19. 莲叶散【方剂大全】
  20. 莲子粉粥《保健药膳》
  21. 莲须【中药大全】
  22. 莲子蜂窝发门主论《疡医大全》
  23. 莲心散【方剂大全】
  24. 莲子茯苓糕《保健药膳》
  25. 莲心清火汤【方剂大全】
  26. 莲子黄连丸【方剂大全】
  27. 莲雾根【中药大全】
  28. 莲子六一汤【方剂大全】
  29. 莲雾【中药大全】
  30. 莲子龙眼粥【方剂大全】
  1. 莲子《药性切用》
  2. 莲子《本草撮要》
  3. 莲子（藕花心）《本草新编》
  4. 莲子《本草分经》
  5. 莲子（石莲子、莲须、荷花莲房）《中药学》
  6. 莲子《本草分经》
  7. 莲子〈寒〉《食疗本草》
  8. 莲子《本草经解》
  9. 莲子茶《茶饮保健》
  10. 莲子《本草经解》
  11. 莲子丹《三因极一病证方论》
  12. 莲子《本草便读》
  13. 莲子发《中医词典》
  14. 莲子《本草从新》
  15. 莲子发《医宗金鉴》
  16. 莲子《本草求真》
  17. 莲子发《外科心法要诀》
  18. 莲子《顾松园医镜》
  19. 莲子发《外科启玄》
  20. 莲子《医学入门》
  21. 莲子粉粥《保健药膳》
  22. 莲子《本草蒙筌》
  23. 莲子蜂窝发门主论《疡医大全》
  24. 莲子《本草备要》
  25. 莲子茯苓糕《保健药膳》
  26. 莲子《饮膳正要》
  27. 莲子疬《中医词典》
  28. 莲子《中药炮制》
  29. 莲子清心茶《茶饮保健》
  30. 莲子《玉楸药解》
  31. 莲子清心饮《医方论》


莲蕊须_《药性切用》_中医本草_【岐黄之术】

莲蕊须

莲蕊须

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平性涩，涩精秘气，为梦泄遗精专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子
  • 当前页：莲蕊须
  • 下一页：白池藕
<<< 返回本书目录
  1. 莲蕊须《本草崇原》
  2. 莲砂散【方剂大全】
  3. 莲蕊须《本草纲目》完整版
  4. 莲椹汤【方剂大全】
  5. 莲肉粥【方剂大全】
  6. 莲生桂子草根【中药大全】
  7. 莲肉丸【方剂大全】
  8. 莲生桂子花【中药大全】
  9. 莲肉汤【方剂大全】
  10. 莲实《本草纲目》完整版
  11. 莲肉散【方剂大全】
  12. 莲实《本草乘雅半偈》
  13. 莲肉膏【方剂大全】
  14. 莲实《本草崇原》
  15. 莲肉《本草易读》
  16. 莲实《侣山堂类辩》
  17. 莲茸糖包《保健药膳》
  18. 莲实汤【方剂大全】
  19. 莲蓬散【方剂大全】
  20. 莲实丸【方剂大全】
  21. 莲蓬草【中药大全】
  22. 莲实粥【方剂大全】
  23. 莲藕汁【方剂大全】
  24. 莲汤散【方剂大全】
  25. 莲藕《本草纲目》图文版
  26. 莲雾【中药大全】
  27. 莲藕《食物疗法》
  28. 莲雾根【中药大全】
  29. 莲藕《本草择要纲目》
  30. 莲心清火汤【方剂大全】
  1. 莲蕊须《药性切用》
  2. 莲蕊须《本草撮要》
  3. 莲蕊须《本草崇原》
  4. 莲蕊须《本草从新》
  5. 莲实《本经逢原》
  6. 莲蕊须《本经逢原》
  7. 莲实《本草崇原》
  8. 莲蕊须《本草备要》
  9. 莲实《侣山堂类辩》
  10. 莲肉膏《医学入门》
  11. 莲实《本草乘雅半偈》
  12. 莲肉《冯氏锦囊秘录》
  13. 莲香茶《茶饮保健》
  14. 莲肉《饮食须知》
  15. 莲须《本草易读》
  16. 莲肉《本草易读》
  17. 莲须《顾松园医镜》
  18. 莲茸糖包《保健药膳》
  19. 莲须《本草求真》
  20. 莲蓬发《中医词典》
  21. 莲须《本草分经》
  22. 莲藕粥《食物疗法》
  23. 莲须《本草分经》
  24. 莲藕《本草择要纲目》
  25. 莲须《外科全生集》
  26. 莲藕《本经逢原》
  27. 莲薏《本草崇原》
  28. 莲藕《本草求真》
  29. 莲子《药笼小品》
  30. 莲藕《食物疗法》
  31. 莲子《玉楸药解》


白池藕_《药性切用》_中医本草_【岐黄之术】

白池藕

白池藕

  • 上一页
  • 目录
  • 相关
  • 下一页

生用甘寒，凉血散瘀。捣汁，止吐衄甚捷。熟用甘平，养心益胃，汤煮益血有功藕粉，清胃安神。无热者均忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲蕊须
  • 当前页：白池藕
  • 下一页：藕节
<<< 返回本书目录
  1. 白沉香散【方剂大全】
  2. 白赤、茯苓《本草择要纲目》
  3. 白车轴草【中药大全】
  4. 白丑散【方剂大全】
  5. 白常山【中药大全】
  6. 白疮药《外科传薪集》
  7. 白菖【中药大全】
  8. 白吹药【方剂大全】
  9. 白菖《本草纲目》完整版
  10. 白瓷器《本草纲目》完整版
  11. 白缠喉叙《重楼玉钥续编》
  12. 白瓷器《本草纲目》图文版
  13. 白侧耳【中药大全】
  14. 白瓷瓦屑《证类本草》
  15. 白草散【方剂大全】
  16. 白瓷药散【方剂大全】
  17. 白草枇杷饮【方剂大全】
  18. 白雌鸡汤【方剂大全】
  19. 白草莓【中药大全】
  20. 白刺【中药大全】
  21. 白草根【中药大全】
  22. 白刺花【中药大全】
  23. 白草【中药大全】
  24. 白刺花叶【中药大全】
  25. 白蚕丸【方剂大全】
  26. 白葱散【方剂大全】
  27. 白蚕散【方剂大全】
  28. 白大通丸【方剂大全】
  29. 白残花【中药大全】
  30. 白大衣高血压【疾病大全】
  1. 白池藕《药性切用》
  2. 白沉香散《太平惠民和剂局方》
  3. 白虫病《中医词典》
  4. 白肠《中医词典》
  5. 白疮药《外科传薪集》
  6. 白昌《名医别录》
  7. 白瓷器《本草纲目》
  8. 白昌《证类本草》
  9. 白瓷器《本草易读》
  10. 白昌《新修本草》
  11. 白瓷瓦屑《千金翼方》
  12. 白昌《千金翼方》
  13. 白瓷瓦屑《证类本草》
  14. 白缠喉叙《重楼玉钥续编》
  15. 白瓷屑《新修本草》
  16. 白缠喉风《中医词典》
  17. 白大茶《茶饮保健》
  18. 白缠喉《中医词典》
  19. 白带《中医名词词典》
  20. 白菜绿豆饮《食物疗法》
  21. 白带《常用化验值及意义》
  22. 白菜绿豆饮《保健药膳》
  23. 白带《中医词典》
  24. 白菜（《饮膳正要》）《中医饮食营养学》
  25. 白带《扁鹊神应针灸玉龙经》
  26. 白菜《滇南本草》
  27. 白带《儒门事亲》
  28. 白菜《药性切用》
  29. 白带《回春录》
  30. 白菜《本草分经》
  31. 白带《奇效简便良方》


藕节_《药性切用》_中医本草_【岐黄之术】

藕节

藕节

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，解热消瘀；止吐血、衄血。莲花片∶贴天泡湿疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白池藕
  • 当前页：藕节
  • 下一页：荷叶
<<< 返回本书目录
  1. 藕节《本草择要纲目》
  2. 藕节【中药大全】
  3. 藕节《本草易读》
  4. 藕蔤【中药大全】
  5. 藕节《本草纲目》完整版
  6. 藕实茎《神农本草经百种录》
  7. 藕羹【方剂大全】
  8. 藕实茎《证类本草》
  9. 藕粉糕《保健药膳》
  10. 藕丝菜《本草纲目》完整版
  11. 藕粉【中药大全】
  12. 藕丝羹《保健药膳》
  13. 藕、鸡头实《本草思辨录》
  14. 藕汁膏【方剂大全】
  15. 藕【中药大全】
  16. 藕汁蜜糖露《保健药膳》
  17. 藕《药笼小品》
  18. 藕汁饮【方剂大全】
  19. 藕《本草纲目》完整版
  20. 爬地卷柏【中药大全】
  21. 偶治法《石室秘录》
  22. 爬山豆根【中药大全】
  23. 偶有自发只言片语【疾病症状】
  24. 爬山猴【中药大全】
  25. 偶有所遇厥疾获瘳记《儒门事亲》
  26. 爬山虎【中药大全】
  27. 偶发性妇产科紧急情况《急诊医学》
  28. 爬树龙【中药大全】
  29. 偶发分枝杆菌感染【疾病大全】
  30. 爬藤榕【中药大全】
  1. 藕节《药性切用》
  2. 藕节《本草择要纲目》
  3. 藕节毒《中医词典》
  4. 藕节《中药学》
  5. 藕节散《冯氏锦囊秘录》
  6. 藕节《本草从新》
  7. 藕蜜膏《医学入门》
  8. 藕节《本草易读》
  9. 藕实《本草衍义》
  10. 藕节《中药炮制》
  11. 藕实《增广和剂局方药性总论》
  12. 藕根《本草易读》
  13. 藕实茎《神农本草经》
  14. 藕粉糕《保健药膳》
  15. 藕实茎《新修本草》
  16. 藕包毒《中医词典》
  17. 藕实茎《神农本草经百种录》
  18. 藕包《中医词典》
  19. 藕实茎《证类本草》
  20. 藕〈寒〉《食疗本草》
  21. 藕实茎《名医别录》
  22. 藕、鸡头实《本草思辨录》
  23. 藕丝羹《保健药膳》
  24. 藕（《神农本草经》）《中医饮食营养学》
  25. 藕衣节《本草撮要》
  26. 藕《本草分经》
  27. 藕汁蜜糖露《保健药膳》
  28. 藕《得配本草》
  29. 爬行法《老年百病防治》
  30. 藕《本草从新》
  31. 爬行纲《实验动物科学》


荷叶_《药性切用》_中医本草_【岐黄之术】

荷叶

荷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦性平，色青形仰，中空象震；禀少阳甲胆之气，能升胃中清气。煨饭，助脾胃消炒黑，崩漏下血。荷叶蒂∶守中和胃。荷叶边∶醒阳气以四达。荷叶梗∶开郁结以通淋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕节
  • 当前页：荷叶
  • 下一页：菱角
<<< 返回本书目录
  1. 荷叶《药笼小品》
  2. 荷叶【中药大全】
  3. 荷叶《本草易读》
  4. 荷叶蒂【中药大全】
  5. 荷叶《本草崇原》
  6. 荷叶藁本汤【方剂大全】
  7. 荷叶《本草纲目》完整版
  8. 荷叶煎《保健药膳》
  9. 荷杏石甘汤【方剂大全】
  10. 荷叶金钱【中药大全】
  11. 荷秋藤【中药大全】
  12. 荷叶米粉肉《保健药膳》
  13. 荷青花【中药大全】
  14. 荷叶藕《滇南本草》
  15. 荷莲豆草【中药大全】
  16. 荷叶散【方剂大全】
  17. 荷莲豆菜【中药大全】
  18. 荷叶汤【方剂大全】
  19. 荷花【中药大全】
  20. 荷叶丸【方剂大全】
  21. 荷梗【中药大全】
  22. 荷叶粥【方剂大全】
  23. 荷蒂【中药大全】
  24. 核分裂象增多【疾病症状】
  25. 荷鼻《本草崇原》
  26. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  27. 荷苞花根【中药大全】
  28. 核苷酸的分解代谢《生物化学与分子生物学》
  29. 荷苞花【中药大全】
  30. 核苷酸的化学结构《生物化学与分子生物学》
  1. 荷叶《药性切用》
  2. 荷叶《本草撮要》
  3. 荷叶《本草崇原》
  4. 荷叶《本草分经》
  5. 荷叶本汤《三因极一病证方论》
  6. 荷叶《本草分经》
  7. 荷叶茶《茶饮保健》
  8. 荷叶《中药学》
  9. 荷叶煎《保健药膳》
  10. 荷叶《得配本草》
  11. 荷叶米粉肉《保健药膳》
  12. 荷叶《本草从新》
  13. 荷叶糯米粥《中医饮食营养学》
  14. 荷叶《本经逢原》
  15. 荷叶藕《滇南本草》
  16. 荷叶《本草求真》
  17. 荷叶翘苓茶《茶饮保健》
  18. 荷叶《顾松园医镜》
  19. 荷叶散《妇人大全良方》
  20. 荷叶《本草易读》
  21. 荷叶散《医方考》
  22. 荷叶《本草备要》
  23. 荷叶升茶《茶饮保健》
  24. 荷叶《中药炮制》
  25. 荷叶止崩茶《茶饮保健》
  26. 荷叶《药笼小品》
  27. 荷叶粥《减肥新法与技巧》
  28. 荷钱癣《中医词典》
  29. 荷叶粥《食物疗法》
  30. 荷莲兜子《饮膳正要》
  31. 核《千金翼方》


菱角_《药性切用》_中医本草_【岐黄之术】

菱角

菱角

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘寒，清暑止渴。多食损阳气，煮熟亦能滞气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荷叶
  • 当前页：菱角
  • 下一页：芡实
<<< 返回本书目录
  1. 菱角《滇南本草》
  2. 菱角粉粥《保健药膳》
  3. 菱角《本草求真》
  4. 菱茎【中药大全】
  5. 菱粉【中药大全】
  6. 菱壳【中药大全】
  7. 菱蒂【中药大全】
  8. 菱实粉粥【方剂大全】
  9. 菱【中药大全】
  10. 菱形-现象【疾病症状】
  11. 聆音《医述》
  12. 菱叶【中药大全】
  13. 陵零香油【方剂大全】
  14. 菱叶山蚂蝗【中药大全】
  15. 陵鲤甲汤【方剂大全】
  16. 羚角钩藤汤【方剂大全】
  17. 陵鲤甲散【方剂大全】
  18. 羚角荷翘汤【方剂大全】
  19. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  20. 羚角化斑汤【方剂大全】
  21. 凌阳子木香丸【方剂大全】
  22. 羚角清营汤【方剂大全】
  23. 凌霄散【方剂大全】
  24. 羚角散【方剂大全】
  25. 凌霄花丸【方剂大全】
  26. 羚翘解毒膏【方剂大全】
  27. 凌霄花汤【方剂大全】
  28. 羚翘解毒丸【方剂大全】
  29. 凌霄花散【方剂大全】
  30. 羚犀汤【方剂大全】
  1. 菱角《药性切用》
  2. 菱角《本草撮要》
  3. 菱角《滇南本草》
  4. 菱角《本草从新》
  5. 菱角粉粥《保健药膳》
  6. 菱角《本草求真》
  7. 菱角痔《中医词典》
  8. 菱角《医学入门》
  9. 菱形肌损伤《中医伤科按摩学》
  10. 菱角《老年食养食疗》
  11. 羚犀逍遥散《目经大成》
  12. 菱《本草分经》
  13. 羚羊《本草纲目》
  14. 菱《饮食须知》
  15. 羚羊《食疗本草》
  16. 菱《本草备要》
  17. 羚羊角《神农本草经》
  18. 聆音《医述》
  19. 羚羊角《雷公炮炙论》
  20. 陵石《名医别录》
  21. 羚羊角《千金翼方》
  22. 陵石《证类本草》
  23. 羚羊角《玉楸药解》
  24. 陵石《新修本草》
  25. 羚羊角《本草经集注》
  26. 陵石《千金翼方》
  27. 羚羊角《新修本草》
  28. 陵后《中医词典》
  29. 羚羊角《本草衍义》
  30. 凌贞侯《中医词典》
  31. 羚羊角《本草备要》


芡实_《药性切用》_中医本草_【岐黄之术】

芡实

芡实

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鸡豆。其味甘平，微温性涩，实脾益肾，固气涩精。小儿多食则难化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菱角
  • 当前页：芡实
  • 下一页：脐
<<< 返回本书目录
  1. 芡实《本草纲目》图文版
  2. 芡实【中药大全】
  3. 芡实《药笼小品》
  4. 芡实粉粥【方剂大全】
  5. 芡实《本草择要纲目》
  6. 芡实茯苓粥《保健药膳》
  7. 芡实《本草易读》
  8. 芡实茯苓粥【方剂大全】
  9. 芡实《本草新编》
  10. 芡实糕【方剂大全】
  11. 芡实《本草经解》
  12. 芡实根【中药大全】
  13. 芡实《本草崇原》
  14. 芡实合剂【方剂大全】
  15. 芡实《本草乘雅半偈》
  16. 芡实茎【中药大全】
  17. 芡实《本草纲目》完整版
  18. 芡实米《药鉴》
  19. 欠嚏《证治准绳·杂病》
  20. 芡实山药糊【方剂大全】
  21. 欠嚏《张氏医通》
  22. 芡实丸【方剂大全】
  23. 欠嚏《医学纲目》
  24. 芡实叶【中药大全】
  25. 欠嚏《医碥》
  26. 芡实粥《保健药膳》
  27. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  28. 茜草《本草纲目》完整版
  29. 欠《针灸素难要旨》
  30. 茜草《本草新编》
  1. 芡实《药性切用》
  2. 芡实《外科全生集》
  3. 芡实《本草乘雅半偈》
  4. 芡实《本草撮要》
  5. 芡实茯苓粥《保健药膳》
  6. 芡实《本草择要纲目》
  7. 芡实米《药鉴》
  8. 芡实《本草分经》
  9. 芡实散《回生集》
  10. 芡实《本草分经》
  11. 芡实丸《冯氏锦囊秘录》
  12. 芡实《本草经解》
  13. 芡实粥《保健药膳》
  14. 芡实《本草便读》
  15. 芡实粥《医学入门》
  16. 芡实《本草崇原》
  17. 茜草《本草纲目》
  18. 芡实《中药学》
  19. 茜草《药笼小品》
  20. 芡实《得配本草》
  21. 茜草《玉楸药解》
  22. 芡实《本草从新》
  23. 茜草《中药炮制》
  24. 芡实《本经逢原》
  25. 茜草《本草备要》
  26. 芡实《本草新编》
  27. 茜草《本草蒙筌》
  28. 芡实《顾松园医镜》
  29. 茜草《本草易读》
  30. 芡实《医学入门》
  31. 茜草《冯氏锦囊秘录》


脐_《药性切用》_中医本草_【岐黄之术】

脐

脐

  • 上一页
  • 目录
  • 相关
  • 下一页

一名乌芋，即地栗。甘寒性滑，泻热化积，开噎，毁铜。小儿不可多食，孕妇尤忌。

利小水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实
  • 当前页：脐
  • 下一页：莳菇
<<< 返回本书目录
  1. 脐《经络全书》
  2. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  3. 脐《慈幼新书》
  4. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  5. 耆婆治恶病《千金翼方》
  6. 脐部脐肠系膜管息肉【疾病大全】
  7. 耆婆万病丸《千金宝要》
  8. 脐部有一半球形肿块【疾病症状】
  9. 耆附汤【方剂大全】
  10. 脐残端有少量黏液或脓性分泌物【疾病症状】
  11. 荠苎【中药大全】
  12. 脐疮《医宗金鉴》
  13. 荠叶涂方【方剂大全】
  14. 脐疮【疾病症状】
  15. 荠薴【中药大全】
  16. 脐疮、脐突《外科大成》
  17. 荠宁【中药大全】
  18. 脐带【中药大全】
  19. 荠苨饮【方剂大全】
  20. 脐带感染【疾病症状】
  21. 荠苨丸【方剂大全】
  22. 脐带过短【疾病症状】
  23. 荠苨汤【方剂大全】
  24. 脐带过短或相对过短【疾病症状】
  25. 荠苨散【方剂大全】
  26. 脐带绕颈【疾病症状】
  27. 荠苨苗【中药大全】
  28. 脐带脱垂《妇产科学》
  29. 荠苨煎【方剂大全】
  30. 脐带脱垂【疾病大全】
  1. 脐《药性切用》
  2. 脐《本草从新》
  3. 脐《慈幼新书》
  4. 脐《医学入门》
  5. 脐不干《傅青主男科》
  6. 脐《中医词典》
  7. 脐部辨病《常见病自测》
  8. 脐《经络全书》
  9. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  10. 耆实《本草蒙筌》
  11. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  12. 耆婆治恶病《千金翼方》
  13. 脐肠《中医词典》
  14. 耆婆万病丸《千金宝要》
  15. 脐虫怪病《急救广生集》
  16. 耆婆万病丸《太平惠民和剂局方》
  17. 脐虫怪病《奇效简便良方》
  18. 耆婆万病丸《备急千金要方》
  19. 脐虫怪病《奇方类编》
  20. 耆婆汤秘方（华佗耆婆汤）《华佗神方》
  21. 脐疮《中医词典》
  22. 荠实《吴普本草》
  23. 脐疮《医宗金鉴》
  24. 荠苠《本草纲目》
  25. 脐疮《证治准绳·幼科》
  26. 荠菜子《本草分经》
  27. 脐疮《寿世保元》
  28. 荠菜粥《保健药膳》
  29. 脐疮《外科心法要诀》
  30. 荠菜蜜枣藕节汤《保健药膳》
  31. 脐疮、脐突《外科大成》


莳菇_《药性切用》_中医本草_【岐黄之术】

莳菇

莳菇

  • 上一页
  • 目录
  • 相关
  • 下一页

苦甘微寒，散血解毒，清咽凉心，故治咽肿喉痛。叶汁∶调蚌粉，抹瘙痱良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐
  • 当前页：莳菇
  • 下一页：韭菜
<<< 返回本书目录
  1. 蚀恶肉【中药主治】
  2. 莳萝《本草纲目》完整版
  3. 食诸菜蕈菌中毒《圣济总录》
  4. 莳萝《本草图经》
  5. 食茱萸【中药大全】
  6. 莳萝《证类本草》
  7. 食茱萸《证类本草》
  8. 莳萝苗【中药大全】
  9. 食茱萸《本草图经》
  10. 莳萝子【中药大全】
  11. 食茱萸《本草纲目》完整版
  12. 鲥鱼《本草纲目》完整版
  13. 食滞【中药主治】
  14. 鲥鱼《本草求真》
  15. 食滞《医宗金鉴》
  16. 鲥鱼《食物疗法》
  17. 食治诸风《圣济总录》
  18. 鲥鱼《本草纲目》图文版
  19. 食治腰痛《圣济总录》
  20. 鲥鱼【中药大全】
  21. 食治养老益气方《养老奉亲书》
  22. 鲥鱼鳞【中药大全】
  23. 食治虚劳《圣济总录》
  24. 鼫鼠《本草纲目》图文版
  25. 食治休息痢《圣济总录》
  26. 史传《中国医籍考》
  27. 食治心腹病《圣济总录》
  28. 史国公浸酒方【方剂大全】
  29. 食治泄痢《圣济总录》
  30. 史国公药酒【方剂大全】
  1. 莳菇《药性切用》
  2. 蚀疮《中医词典》
  3. 莳萝《饮膳正要》
  4. 蚀鼻方《重订囊秘喉书》
  5. 莳萝《海药本草》
  6. 食粽成痞《奇效简便良方》
  7. 莳萝《饮食须知》
  8. 食自胸右下《医林改错》
  9. 莳萝《证类本草》
  10. 食注候《诸病源候论》
  11. 莳萝《增广和剂局方药性总论》
  12. 食注《中医词典》
  13. 莳萝《本草图经》
  14. 食猪肉中毒候《诸病源候论》
  15. 莳萝角儿《饮膳正要》
  16. 食猪肉中毒《中医词典》
  17. 鲥鱼《本草纲目》
  18. 食诸鱼中毒候《诸病源候论》
  19. 鲥鱼《食物疗法》
  20. 食诸鱼中毒《中医词典》
  21. 鲥鱼《饮食须知》
  22. 食诸物误落鼻内候《诸病源候论》
  23. 鲥鱼《本草求真》
  24. 食诸肉中毒候《诸病源候论》
  25. 鲥鱼《本经逢原》
  26. 食诸肉中毒《中医词典》
  27. 鲥鱼《本草从新》
  28. 食诸菌中毒，闷乱欲死，治之方《金匮悬解》
  29. 鲥鱼《冷庐医话》
  30. 食诸果中毒治之方《医宗金鉴》
  31. 鲥鱼《本草分经》


韭菜_《药性切用》_中医本草_【岐黄之术】

韭菜

韭菜

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温微酸，活血助阳，散瘀止血，为血瘀噎膈专药。捣汁用。韭子∶辛甘性温，入肝肾、命门，兴阳固精，为梦泄遗溺专药。炒研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莳菇
  • 当前页：韭菜
  • 下一页：葱白
<<< 返回本书目录
  1. 韭菜《食物疗法》
  2. 韭菜【中药大全】
  3. 韭菜《服食导饵》
  4. 韭菜、韭菜子《滇南本草》
  5. 韭（韭子）《本草新编》
  6. 韭菜炒羊肝【方剂大全】
  7. 韭（根叶同用）、韭子《本草思辨录》
  8. 韭菜根汁【方剂大全】
  9. 韭《本草纲目》图文版
  10. 韭菜莲【中药大全】
  11. 韭《证类本草》
  12. 韭菜丸【方剂大全】
  13. 韭《药笼小品》
  14. 韭菜汁《保健药膳》
  15. 韭《本草纲目》完整版
  16. 韭菜汁【方剂大全】
  17. 灸赘疣穴歌《医宗金鉴》
  18. 韭菜粥《保健药膳》
  19. 灸赘疣穴歌《刺灸心法要诀》
  20. 韭菜粥【方剂大全】
  21. 灸诸胀满及结气法《外台秘要》
  22. 韭菜子（图）【中药大全】
  23. 灸诸法《外台秘要》
  24. 韭附丸【方剂大全】
  25. 灸肘尖穴歌《医宗金鉴》
  26. 韭根【中药大全】
  27. 灸肘尖穴歌《刺灸心法要诀》
  28. 韭根散【方剂大全】
  29. 灸中恶穴歌《医宗金鉴》
  30. 韭根汤【方剂大全】
  1. 韭菜《药性切用》
  2. 韭菜《本草撮要》
  3. 韭菜（《滇南本草》）《中医饮食营养学》
  4. 韭菜《本草分经》
  5. 韭菜、韭菜子《滇南本草》
  6. 韭菜《本草分经》
  7. 韭菜汁《保健药膳》
  8. 韭菜《本草分经》
  9. 韭菜粥《保健药膳》
  10. 韭菜《本草便读》
  11. 韭菜粥（《本草纲目》）《中医饮食营养学》
  12. 韭菜《得配本草》
  13. 韭可坠金《古今医统大全》
  14. 韭菜《本草求真》
  15. 韭莱炒羊肝《古代房中秘方》
  16. 韭菜《医学入门》
  17. 韭乌《医学入门》
  18. 韭菜《饮食须知》
  19. 韭叶《本草易读》
  20. 韭菜《食物疗法》
  21. 韭叶芸香草《滇南本草》
  22. 韭菜《老年食养食疗》
  23. 韭汁《医学入门》
  24. 韭菜《服食导饵》
  25. 韭汁法《中医词典》
  26. 韭白《汤液本草》
  27. 韭汁法《幼幼新书》
  28. 韭（韭子）《本草新编》
  29. 韭汁酒《医方考》
  30. 韭（根叶同用）、韭子《本草思辨录》
  31. 韭汁牛乳《汤头歌诀》


葱白_《药性切用》_中医本草_【岐黄之术】

葱白

葱白

  • 上一页
  • 目录
  • 相关
  • 下一页

辛散性平，解肌发汗，通阳安胎。取白连须用。葱青∶辛散性温，能治水病足肿。葱涂金疮出血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭菜
  • 当前页：葱白
  • 下一页：薤白
<<< 返回本书目录
  1. 葱白《长沙药解》
  2. 葱白【中药大全】
  3. 葱白《药征续编》
  4. 葱白补骨脂汤【方剂大全】
  5. 葱白《药笼小品》
  6. 葱白豉汤【方剂大全】
  7. 葱白《滇南本草》
  8. 葱白大枣汤【方剂大全】
  9. 葱白《本草思辨录》
  10. 葱白当归汤【方剂大全】
  11. 葱白《本草经解》
  12. 葱白滴鼻液【方剂大全】
  13. 葱《本草纲目》图文版
  14. 葱白定痛汤【方剂大全】
  15. 葱《食物疗法》
  16. 葱白甘草汤【方剂大全】
  17. 葱《服食导饵》
  18. 葱白膏【方剂大全】
  19. 葱《本草易读》
  20. 葱白葛根汤【方剂大全】
  21. 葱《本草新编》
  22. 葱白煎【方剂大全】
  23. 葱《本草纲目》完整版
  24. 葱白酒【方剂大全】
  25. 苁蓉粥【方剂大全】
  26. 葱白七味饮【方剂大全】
  27. 苁蓉饮【方剂大全】
  28. 葱白散【方剂大全】
  29. 苁蓉羊肾粥【方剂大全】
  30. 葱白汤【方剂大全】
  1. 葱白《药性切用》
  2. 葱白《本草撮要》
  3. 葱白《珍珠囊补遗药性赋》
  4. 葱白《本草害利》
  5. 葱白《药征续编》
  6. 葱白《本草分经》
  7. 葱白《滇南本草》
  8. 葱白《本草经解》
  9. 葱白（《诗经》）《中医饮食营养学》
  10. 葱白《本草便读》
  11. 葱白豉汤《备急千金要方》
  12. 葱白《本草思辨录》
  13. 葱白豉汤《备急千金要方》
  14. 葱白《中药学》
  15. 葱白豉汤《备急千金要方》
  16. 葱白《本草从新》
  17. 葱白膏方《备急千金要方》
  18. 葱白《顾松园医镜》
  19. 葱白芦根汤《妇人大全良方》
  20. 葱白《医学入门》
  21. 葱白散《妇人大全良方》
  22. 葱白《冯氏锦囊秘录》
  23. 葱白散《三因极一病证方论》
  24. 葱白《汤液本草》
  25. 葱白散《太平惠民和剂局方》
  26. 葱白《长沙药解》
  27. 葱白散《博济方》
  28. 葱白《药笼小品》
  29. 葱白汤《备急千金要方》
  30. 葱白《雷公炮制药性解》
  31. 葱白汤《备急千金要方》


薤白_《药性切用》_中医本草_【岐黄之术】

薤白

薤白

  • 上一页
  • 目录
  • 相关
  • 下一页

一名 子。辛苦滑温，散滞泄满；为胸痹、滞下专药。俗名小蒜。梗，主散滞通中，白用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱白
  • 当前页：薤白
  • 下一页：大蒜
<<< 返回本书目录
  1. 薤白《长沙药解》
  2. 薤白【中药大全】
  3. 薤白《药征》
  4. 薤白膏【方剂大全】
  5. 薤白《药笼小品》
  6. 薤白散【方剂大全】
  7. 薤白《本草易读》
  8. 薤白汤【方剂大全】
  9. 薤白《本草思辨录》
  10. 薤白粥【方剂大全】
  11. 薤白《本草经解》
  12. 薤叶【中药大全】
  13. 薤白《本草崇原》
  14. 薤叶膏【方剂大全】
  15. 薤白《本草纲目》完整版
  16. 獬豸汤【方剂大全】
  17. 薤（蒜苗）《服食导饵》
  18. 燮理汤《医学衷中参西录》
  19. 薤《本草纲目》图文版
  20. 燮理汤【方剂大全】
  21. 薤《本草乘雅半偈》
  22. 蟹《本草纲目》完整版
  23. 谢心阳子家传《麻疹阐注》
  24. 蟹《本草崇原》
  25. 谢翁证治并答所问《程杏轩医案》
  26. 蟹《本草易读》
  27. 谢氏外科秘法《发背对口治诀论》
  28. 蟹《滇南本草》
  29. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  30. 蟹《食物疗法》
  1. 薤白《药性切用》
  2. 薤白《本草撮要》
  3. 薤白《药征》
  4. 薤白《本草分经》
  5. 薤白膏《备急千金要方》
  6. 薤白《本草分经》
  7. 薤白括蒌半夏汤方《伤寒杂病论》
  8. 薤白《本草经解》
  9. 薤白汤《备急千金要方》
  10. 薤白《本草便读》
  11. 薤白汤《妇人大全良方》
  12. 薤白《本草崇原》
  13. 薤白粥《食物疗法》
  14. 薤白《本草思辨录》
  15. 懈怠《中医词典》
  16. 薤白《本草易读》
  17. 懈惰《中医词典》
  18. 薤白《汤液本草》
  19. 燮理汤《医学衷中参西录》
  20. 薤白《中药炮制》
  21. 齘（xiè，音泄）《中医词典》
  22. 薤白《长沙药解》
  23. 齘齿《中医名词词典》
  24. 薤白《药笼小品》
  25. 齘齿《中医词典》
  26. 薤（蒜苗）《服食导饵》
  27. 蟹《神农本草经》
  28. 薤《本草乘雅半偈》
  29. 蟹《本草纲目》
  30. 薤《名医别录》
  31. 蟹《雷公炮制药性解》


大蒜_《药性切用》_中医本草_【岐黄之术】

大蒜

大蒜

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛温，通窍辟秽，导滞杀腥，为中暑卒厥通窍专药。多食昏目损神。大蒜梗∶能疝连宗筋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤白
  • 当前页：大蒜
  • 下一页：芸苔
<<< 返回本书目录
  1. 大蒜《药笼小品》
  2. 大蒜【中药大全】
  3. 大蒜《食物疗法》
  4. 大蒜、青蒜《滇南本草》
  5. 大蒜《本草易读》
  6. 大蒜膏【方剂大全】
  7. 大酸枣汤【方剂大全】
  8. 大蒜糊剂【方剂大全】
  9. 大酸浆草【中药大全】
  10. 大蒜鸡子方【方剂大全】
  11. 大四神煎【方剂大全】
  12. 大蒜煎【方剂大全】
  13. 大四神丹【方剂大全】
  14. 大蒜浸液【方剂大全】
  15. 大四块瓦（图）【中药大全】
  16. 大蒜酒【方剂大全】
  17. 大四斤丸【方剂大全】
  18. 大蒜平胃散【方剂大全】
  19. 大思食丸【方剂大全】
  20. 大蒜汤【方剂大全】
  21. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  22. 大蒜丸【方剂大全】
  23. 大顺饮【方剂大全】
  24. 大蒜新汲水方【方剂大全】
  25. 大顺丸【方剂大全】
  26. 大蒜粥【方剂大全】
  27. 大顺汤【方剂大全】
  28. 大桫椤【中药大全】
  29. 大顺汤《医学衷中参西录》
  30. 大蓑衣藤根【中药大全】
  1. 大蒜《药性切用》
  2. 大蒜《本草撮要》
  3. 大蒜（葫）〈热〉《食疗本草》
  4. 大蒜《本草分经》
  5. 大蒜、青蒜《滇南本草》
  6. 大蒜《本草便读》
  7. 大蒜煎《备急千金要方》
  8. 大蒜《中药学》
  9. 大蒜治验《寿世保元》
  10. 大蒜《本草从新》
  11. 大蒜粥《食物疗法》
  12. 大蒜《本草求真》
  13. 大桃花汤《备急千金要方》
  14. 大蒜《中医饮食营养学》
  15. 大天南星丸《洪氏集验方》
  16. 大蒜《医学入门》
  17. 大天南星丸《太平惠民和剂局方》
  18. 大蒜《饮食须知》
  19. 大天心《中医词典》
  20. 大蒜《本草易读》
  21. 大调经散《妇人大全良方》
  22. 大蒜《本草备要》
  23. 大调经散《三因极一病证方论》
  24. 大蒜《食物疗法》
  25. 大调经散《三因极一病证方论》
  26. 大蒜《老年食养食疗》
  27. 大通散《扁鹊心书》
  28. 大蒜《药笼小品》
  29. 大通圣白花蛇散《太平惠民和剂局方》
  30. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  31. 大通真丸《太平惠民和剂局方》


芸苔_《药性切用》_中医本草_【岐黄之术】

芸苔

芸苔

  • 上一页
  • 目录
  • 相关
  • 下一页

一名油菜。性味辛温，散血消肿。子∶治产难，擂汁饮。油∶杀虫虱，肠滑者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蒜
  • 当前页：芸苔
  • 下一页：白芥子
<<< 返回本书目录
  1. 芸苔《本草纲目》完整版
  2. 芸苔【中药大全】
  3. 匀气饮【方剂大全】
  4. 芸苔子【中药大全】
  5. 匀气散【方剂大全】
  6. 芸薹《本草纲目》图文版
  7. 云芝【中药大全】
  8. 芸薹【中药大全】
  9. 云支花【中药大全】
  10. 芸薹子《本草易读》
  11. 云芎《滇南本草》
  12. 芸薹子【中药大全】
  13. 云香草【中药大全】
  14. 芸薹子油【中药大全】
  15. 云雾移睛《中医眼科学》
  16. 芸香【中药大全】
  17. 云雾七【中药大全】
  18. 芸香草《滇南本草》
  19. 云头片《麻科活人全书》
  20. 芸香草【中药大全】
  21. 云苔草【中药大全】
  22. 孕产痘《续名医类案》
  23. 云实蛀虫【中药大全】
  24. 孕产妇腰痛【疾病症状】
  25. 云实根【中药大全】
  26. 孕妇背痛【疾病症状】
  27. 云实【中药大全】
  28. 孕妇病须保胎《医门补要》
  29. 云实《证类本草》
  30. 孕妇耻骨痛【疾病症状】
  1. 芸苔《药性切用》
  2. 芸苔《本草撮要》
  3. 芸苔（油菜）《食疗本草》
  4. 芸苔《名医别录》
  5. 芸苔菜《饮食须知》
  6. 芸苔《得配本草》
  7. 芸苔散《妇人大全良方》
  8. 芸苔《本草从新》
  9. 芸苔散《博济方》
  10. 芸苔《本经逢原》
  11. 芸苔散《普济本事方》
  12. 芸苔《证类本草》
  13. 芸薹《本草纲目》
  14. 芸苔《医学入门》
  15. 芸薹《本草备要》
  16. 芸苔《本草衍义》
  17. 芸薹子《本草易读》
  18. 芸台《新修本草》
  19. 芸香《外科全生集》
  20. 芸台《饮膳正要》
  21. 芸香草《滇南本草》
  22. 芸台《千金翼方》
  23. 殒《中医词典》
  24. 匀气散《万氏秘传片玉心书》
  25. 孕《中医词典》
  26. 匀气散《太平惠民和剂局方》
  27. 孕悲《中医词典》
  28. 云障《中医词典》
  29. 孕悲《评注产科心法》
  30. 云翳《中医词典》
  31. 孕产痘《续名医类案》


白芥子_《药性切用》_中医本草_【岐黄之术】

白芥子

白芥子

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛温，入肺而通行经络，利气豁痰，能彻皮里膜外。芥菜∶辛热性散，久食耗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芸苔
  • 当前页：白芥子
  • 下一页：蔓菁
<<< 返回本书目录
  1. 白芥子《药笼小品》
  2. 白芥子【中药大全】
  3. 白芥子《本草择要纲目》
  4. 白芥子【方剂大全】
  5. 白芥子《本草易读》
  6. 白芥子吹鼻散【方剂大全】
  7. 白芥子《本草新编》
  8. 白芥子散【方剂大全】
  9. 白芥子《本草经解》
  10. 白芥子丸【方剂大全】
  11. 白芥丸【方剂大全】
  12. 白金丹【方剂大全】
  13. 白芥【中药大全】
  14. 白金膏【方剂大全】
  15. 白芥《本草纲目》图文版
  16. 白金古榄【中药大全】
  17. 白芥《证类本草》
  18. 白金果榄【中药大全】
  19. 白芥《本草纲目》完整版
  20. 白金散【方剂大全】
  21. 白接骨【中药大全】
  22. 白金汤【方剂大全】
  23. 白脚威灵【中药大全】
  24. 白金丸【方剂大全】
  25. 白胶香散【方剂大全】
  26. 白茎鸦葱【中药大全】
  27. 白胶香膏【方剂大全】
  28. 白荆花丸【方剂大全】
  29. 白胶香【中药大全】
  30. 白睛黑色症《眼科阐微》
  1. 白芥子《药性切用》
  2. 白芥子《外科全生集》
  3. 白芥子灸《中医词典》
  4. 白芥子《本草撮要》
  5. 白芥子散《妇人大全良方》
  6. 白芥子《本草害利》
  7. 白金散《救伤秘旨》
  8. 白芥子《本草害利》
  9. 白金丸《医方考》
  10. 白芥子《本草择要纲目》
  11. 白金丸《外科全生集》
  12. 白芥子《本草分经》
  13. 白金丸《医方论》
  14. 白芥子《本草分经》
  15. 白筋《中医词典》
  16. 白芥子《本草经解》
  17. 白睛《中医词典》
  18. 白芥子《本草便读》
  19. 白睛（白眼、气轮）《中医名词词典》
  20. 白芥子《中药学》
  21. 白睛抱红《中医词典》
  22. 白芥子《得配本草》
  23. 白睛飞血《中医词典》
  24. 白芥子《本草从新》
  25. 白睛浮壅《中医词典》
  26. 白芥子《本经逢原》
  27. 白睛黑色症《眼科阐微》
  28. 白芥子《本草新编》
  29. 白睛黄赤《银海精微》
  30. 白芥子《本草求真》
  31. 白睛疾病《中医眼科学》


蔓菁_《药性切用》_中医本草_【岐黄之术】

蔓菁

蔓菁

  • 上一页
  • 目录
  • 相关
  • 下一页

一名芜青，即诸葛菜。苦辛性平，泻热解毒，利水明目。根∶解酒毒，捣敷阴囊，肿如斗。叶∶利五脏，绞汁点飞丝入目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芥子
  • 当前页：蔓菁
  • 下一页：莱菔子
<<< 返回本书目录
  1. 蔓荆子叶【中药大全】
  2. 蔓菁散【方剂大全】
  3. 蔓荆子汤【方剂大全】
  4. 蔓菁子膏【方剂大全】
  5. 蔓荆子散【方剂大全】
  6. 蔓菁子散【方剂大全】
  7. 蔓荆子膏【方剂大全】
  8. 蔓菁子汤【方剂大全】
  9. 蔓荆子【中药大全】
  10. 蔓菁子丸【方剂大全】
  11. 蔓荆子《药笼小品》
  12. 蔓菁子粥【方剂大全】
  13. 蔓荆子《本草择要纲目》
  14. 蔓生百部【中药大全】
  15. 蔓荆子《本草易读》
  16. 蔓乌头【中药大全】
  17. 蔓荆子《本草易读》
  18. 漫话海鲜过敏引起的腹泻《免疫与健康》
  19. 蔓荆子《本草新编》
  20. 漫惊《张氏医通》
  21. 蔓荆子《本草经解》
  22. 漫心痈《马培之医案》
  23. 蔓荆子《本草崇原》
  24. 漫肿无头【方剂主治】
  25. 蔓荆丸【方剂大全】
  26. 慢白汤【方剂大全】
  27. 蔓荆汤【方剂大全】
  28. 慢肝风《幼幼新书》
  29. 蔓荆实丸【方剂大全】
  30. 慢肝六味饮【方剂大全】
  1. 蔓菁《药性切用》
  2. 蔓菁《饮膳正要》
  3. 蔓菁（芜菁）〈温〉《食疗本草》
  4. 蔓荆子散《万氏秘传片玉心书》
  5. 蔓菁子《本草备要》
  6. 蔓荆子散《妇人大全良方》
  7. 蔓菁子《本草从新》
  8. 蔓荆子茶《茶饮保健》
  9. 蔓菁子《本草分经》
  10. 蔓荆子《本草撮要》
  11. 漫话海鲜过敏引起的腹泻《免疫与健康》
  12. 蔓荆子《本草撮要》
  13. 漫惊《张氏医通》
  14. 蔓荆子《本草撮要》
  15. 漫心痈《马培之医案》
  16. 蔓荆子《本草撮要》
  17. 慢蛾《中医词典》
  18. 蔓荆子《本草撮要》
  19. 慢肝风《中医词典》
  20. 蔓荆子《本草撮要》
  21. 慢肝风《幼幼新书》
  22. 蔓荆子《本草撮要》
  23. 慢肝惊风《中医词典》
  24. 蔓荆子《本草撮要》
  25. 慢喉《外科大成》
  26. 蔓荆子《本草撮要》
  27. 慢喉痹《中医词典》
  28. 蔓荆子《本草撮要》
  29. 慢喉风《中医词典》
  30. 蔓荆子《本草撮要》
  31. 慢喉风《医宗金鉴》


莱菔子_《药性切用》_中医本草_【岐黄之术】

莱菔子

莱菔子

  • 上一页
  • 目录
  • 相关
  • 下一页

生用辛平，化痰破气；炒熟辛温，消食行痰。服参作胀，非此不消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓菁
  • 当前页：莱菔子
  • 下一页：莱菔
<<< 返回本书目录
  1. 莱菔子《药笼小品》
  2. 莱菔子【中药大全】
  3. 莱菔子《本草择要纲目》
  4. 莱菔子（即萝卜子）《本草新编》
  5. 莱菔粥【方剂大全】
  6. 莱菔子煎【方剂大全】
  7. 莱菔粥《保健药膳》
  8. 莱菔子解《医学衷中参西录》
  9. 莱菔汁【方剂大全】
  10. 莱菔子汤【方剂大全】
  11. 莱菔缨【中药大全】
  12. 莱菔子粥【方剂大全】
  13. 莱菔饮【方剂大全】
  14. 莱姆病《传染病》
  15. 莱菔叶【中药大全】
  16. 莱姆病【疾病大全】
  17. 莱菔丸【方剂大全】
  18. 莱姆病性巩膜炎【疾病大全】
  19. 莱菔散【方剂大全】
  20. 莱姆心脏炎【疾病大全】
  21. 莱菔木香散【方剂大全】
  22. 莱特雷尔-西韦病【疾病大全】
  23. 莱菔酒【方剂大全】
  24. 莱子丸【方剂大全】
  25. 莱菔膏【方剂大全】
  26. 赖草【中药大全】
  27. 莱菔（音卜）根《证类本草》
  28. 赖利-戴综合征【疾病大全】
  29. 莱菔【中药大全】
  30. 赖氏综合征【疾病大全】
  1. 莱菔子《药性切用》
  2. 莱菔子《本草撮要》
  3. 莱菔子（即萝卜子）《本草新编》
  4. 莱菔子《本草害利》
  5. 莱菔子（莱菔英，地枯萝）《中药学》
  6. 莱菔子《本草害利》
  7. 莱菔子解《医学衷中参西录》
  8. 莱菔子《本草择要纲目》
  9. 莱姆病《默克家庭诊疗手册》
  10. 莱菔子《本草分经》
  11. 莱姆病《传染病》
  12. 莱菔子《本草便读》
  13. 赖特尔综合征《默克家庭诊疗手册》
  14. 莱菔子《本草从新》
  15. 癞《中医词典》
  16. 莱菔子《本草求真》
  17. 癞《杂病治例》
  18. 莱菔子《顾松园医镜》
  19. 癞《儒门事亲》
  20. 莱菔子《本草易读》
  21. 癞《解围元薮》
  22. 莱菔子《中药炮制》
  23. 癞《金匮钩玄》
  24. 莱菔子《玉楸药解》
  25. 癞病《中医词典》
  26. 莱菔子《药笼小品》
  27. 癞病《灸法秘传》
  28. 莱菔粥《保健药膳》
  29. 癞风《中医词典》
  30. 莱菔根《冯氏锦囊秘录》
  31. 癞风《外科正宗》


莱菔_《药性切用》_中医本草_【岐黄之术】

莱菔

莱菔

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘性平，生食升气；并能宽中化痰，散瘀消食。多食渗血，白人须发。服地黄、何乌人均忌。出过空莱菔，即名地枯蒌，力能宽胀治臌。莱菔叶∶辛苦性温，功专消化积滞痢疾初起，宜腌熟拌醋食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔子
  • 当前页：莱菔
  • 下一页：生姜
<<< 返回本书目录
  1. 莱菔《本草纲目》图文版
  2. 莱菔【中药大全】
  3. 莱菔《本草易读》
  4. 莱菔（音卜）根《证类本草》
  5. 莱菔《本草乘雅半偈》
  6. 莱菔膏【方剂大全】
  7. 莱菔《本草纲目》完整版
  8. 莱菔酒【方剂大全】
  9. 来痛饮【方剂大全】
  10. 莱菔木香散【方剂大全】
  11. 来苏饮【方剂大全】
  12. 莱菔散【方剂大全】
  13. 来苏汤【方剂大全】
  14. 莱菔丸【方剂大全】
  15. 来苏散【方剂大全】
  16. 莱菔叶【中药大全】
  17. 来苏膏【方剂大全】
  18. 莱菔饮【方剂大全】
  19. 来苏丹【方剂大全】
  20. 莱菔缨【中药大全】
  21. 来泉散【方剂大全】
  22. 莱菔汁【方剂大全】
  23. 来溺《孙真人海上方》
  24. 莱菔粥《保健药膳》
  25. 来某痰火症治验《一得集》
  26. 莱菔粥【方剂大全】
  27. 来路《伤寒悬解》
  28. 莱菔子《本草择要纲目》
  29. 来复汤【方剂大全】
  30. 莱菔子《药笼小品》
  1. 莱菔《药性切用》
  2. 莱菔《本草撮要》
  3. 莱菔《本草乘雅半偈》
  4. 莱菔《本草从新》
  5. 莱菔（音卜）根《证类本草》
  6. 莱菔《医学入门》
  7. 莱菔菜（莱菔子）《中药炮制》
  8. 莱菔《本草易读》
  9. 莱菔根《千金翼方》
  10. 莱菔《本草备要》
  11. 莱菔根《新修本草》
  12. 莱菔《雷公炮制药性解》
  13. 莱菔根《本草衍义》
  14. 莱菔《本草纲目》
  15. 莱菔根《本草蒙筌》
  16. 来苏散《太平惠民和剂局方》
  17. 莱菔根《饮食须知》
  18. 来苏儿中毒的急救《现代院外急救手册》
  19. 莱菔根《冯氏锦囊秘录》
  20. 来蛇形《中医词典》
  21. 莱菔粥《保健药膳》
  22. 来泉散《回生集》
  23. 莱菔子《药笼小品》
  24. 来气《中医词典》
  25. 莱菔子《玉楸药解》
  26. 来溺《孙真人海上方》
  27. 莱菔子《中药炮制》
  28. 来某痰火症治验《一得集》
  29. 莱菔子《本草易读》
  30. 来复汤《医学衷中参西录》
  31. 莱菔子《顾松园医镜》


生姜_《药性切用》_中医本草_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛温，入肺而散寒止呕，解郁祛痰，通神明；去秽恶，杀半夏、南星一切毒。姜捣汁温饮，能消症疾。姜汁∶辛温微润，能治噎膈反胃，救诸卒中，宜灌之。姜皮∶辛水，治皮肤浮肿效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔
  • 当前页：生姜
  • 下一页：煨姜
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《药性切用》
  2. 生姜《外科全生集》
  3. 生姜《药鉴》
  4. 生姜《本草撮要》
  5. 生姜《珍珠囊补遗药性赋》
  6. 生姜《本草害利》
  7. 生姜《药征续编》
  8. 生姜《本草择要纲目》
  9. 生姜《本草图经》
  10. 生姜《本草分经》
  11. 生姜（《本草经集注》）《中医饮食营养学》
  12. 生姜《本草分经》
  13. 生姜〈温〉《食疗本草》
  14. 生姜《增广和剂局方药性总论》
  15. 生姜半夏汤《圆运动的古中医学》
  16. 生姜《本草经解》
  17. 生姜半夏汤《金匮悬解》
  18. 生姜《本草经解》
  19. 生姜半夏汤《扁鹊心书》
  20. 生姜《本草便读》
  21. 生姜半夏汤方《伤寒杂病论》
  22. 生姜《本草思辨录》
  23. 生姜半夏汤方《医宗金鉴》
  24. 生姜《中药学》
  25. 生姜甘草汤《备急千金要方》
  26. 生姜《得配本草》
  27. 生姜和中汤《脾胃论》
  28. 生姜《本草从新》
  29. 生姜解《医学衷中参西录》
  30. 生姜《本经逢原》
  31. 生姜橘皮汤《妇人大全良方》


煨姜_《药性切用》_中医本草_【岐黄之术】

煨姜

煨姜

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温微苦，温胃气而和中止呕。与生姜，并可同大枣，以行胃气而和营卫。切片，湿包，煨熟用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：煨姜
  • 下一页：干姜
<<< 返回本书目录
  1. 煨龟肉《保健药膳》
  2. 煨姜【中药大全】
  3. 微籽【中药大全】
  4. 煨姜圆【方剂大全】
  5. 微与细对《三指禅》
  6. 煨肾丸【方剂大全】
  7. 微炎症状态【疾病症状】
  8. 薇《本草纲目》完整版
  9. 微循环障碍【疾病症状】
  10. 薇泥《本草纲目》图文版
  11. 微循环研究中实验动物的选择和应用《实验动物科学》
  12. 薇衔《本草纲目》完整版
  13. 微循环灌注不良【疾病症状】
  14. 薇衔《本草崇原》
  15. 微循环的血管《组织学与胚胎学》
  16. 薇衔《证类本草》
  17. 微血栓形成【疾病症状】
  18. 薇籽【中药大全】
  19. 微血管心绞痛【疾病症状】
  20. 韦格纳肉芽肿【疾病大全】
  21. 微血管溶血性贫血【疾病症状】
  22. 韦格纳肉芽肿性巩膜炎【疾病大全】
  23. 微血管病性溶血性贫血【疾病大全】
  24. 韦格内肉芽肿【疾病大全】
  25. 微小膜壳绦虫《人体寄生虫学》
  26. 韦尼克脑病【疾病大全】
  27. 微小核糖核酸病毒性角膜炎【疾病大全】
  28. 韦氏环【疾病症状】
  29. 微小度数斜视【疾病大全】
  30. 韦驮劲十二势图说《达摩洗髓易筋经》
  1. 煨姜《药性切用》
  2. 煨姜《本草撮要》
  3. 煨姜丸《太平惠民和剂局方》
  4. 煨姜《本草害利》
  5. 煨梨法《医学入门》
  6. 煨姜《本草害利》
  7. 煨肾丸《冯氏锦囊秘录》
  8. 煨姜《本草分经》
  9. 煨肾丸《医学入门》
  10. 煨姜《本草分经》
  11. 煨针《中医词典》
  12. 煨姜《本草从新》
  13. 薇《本草纲目》
  14. 煨龟肉《保健药膳》
  15. 薇《吴普本草》
  16. 煨肝散《博济方》
  17. 薇《海药本草》
  18. 煨《中医词典》
  19. 薇《证类本草》
  20. 煨《中医名词词典》
  21. 薇菜《饮膳正要》
  22. 微注候《诸病源候论》
  23. 薇衔《神农本草经》
  24. 微诊《中医词典》
  25. 薇衔《千金翼方》
  26. 微针《中医词典》
  27. 薇衔《本草经集注》
  28. 微者逆之《中医词典》
  29. 薇衔《新修本草》
  30. 微者逆之《中医名词词典》
  31. 薇衔《本草蒙筌》


干姜_《药性切用》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛热，入脾胃而祛寒止痛，温胃燥脾；为暖中散冷专药，伤寒阴盛必需之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煨姜
  • 当前页：干姜
  • 下一页：炮姜
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《药性切用》
  2. 干姜《本草撮要》
  3. 干姜《药鉴》
  4. 干姜《本草害利》
  5. 干姜《珍珠囊补遗药性赋》
  6. 干姜《本草害利》
  7. 干姜《药征》
  8. 干姜《本草择要纲目》
  9. 干姜《本草乘雅半偈》
  10. 干姜《本草分经》
  11. 干姜（炮姜）《本草新编》
  12. 干姜《本草分经》
  13. 干姜、黑姜《本草备要》
  14. 干姜《名医别录》
  15. 干姜茶《茶饮保健》
  16. 干姜《增广和剂局方药性总论》
  17. 干姜柴胡汤《妇人大全良方》
  18. 干姜《本草经解》
  19. 干姜车前子饮《保健药膳》
  20. 干姜《本草经解》
  21. 干姜大黄茶《茶饮保健》
  22. 干姜《本草便读》
  23. 干姜附子汤《圆运动的古中医学》
  24. 干姜《本草崇原》
  25. 干姜附子汤《备急千金要方》
  26. 干姜《本草思辨录》
  27. 干姜附子汤《医宗金鉴》
  28. 干姜《中药学》
  29. 干姜附子汤《删补名医方论》
  30. 干姜《得配本草》
  31. 干姜附子汤《三因极一病证方论》


炮姜_《药性切用》_中医本草_【岐黄之术】

炮姜

炮姜

  • 上一页
  • 目录
  • 相关
  • 下一页

即干姜炮黑。辛苦大热，入脾胃而守中逐冷，救急回阳，为温中止血专药。产后虚冷需之，即设假热外浮，非炮姜导之不可。按∶二姜具战守不同，干姜辛热，逐里寒而表寒解；炮姜辛苦，除内寒而虚阳自回。但姜性辛热，孕妇均宜忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：炮姜
  • 下一页：胡荽
<<< 返回本书目录
  1. 炮姜《药笼小品》
  2. 炮姜（图）【中药大全】
  3. 炮弹果【中药大全】
  4. 炮炼法《异授眼科》
  5. 泡掌筒【中药大全】
  6. 炮掌果【中药大全】
  7. 泡银耳《保健药膳》
  8. 炮仗花【中药大全】
  9. 泡样水肿【疾病症状】
  10. 炮仗筒【中药大全】
  11. 泡性眼炎【疾病大全】
  12. 炮制辩《侣山堂类辩》
  13. 泡性结膜炎、角膜炎《百病自测》
  14. 炮制的分类方法《中药炮制》
  15. 泡性结膜角膜炎《家庭医学百科-医疗康复篇》
  16. 炮制的起源和发展《中药炮制》
  17. 泡性角结膜炎【疾病大全】
  18. 炮制的意义和目的《中药炮制》
  19. 泡桐叶【中药大全】
  20. 炮制的作用《中药炮制》
  21. 泡桐树皮【中药大全】
  22. 炮制过程中的注意事项《中药炮制》
  23. 泡桐木皮【中药大全】
  24. 炮制十七法《古今医统大全》
  25. 泡桐花【中药大全】
  26. 炮制心法《周慎斋遗书》
  27. 泡桐果【中药大全】
  28. 炮制药法《仁术便览》
  29. 泡桐根【中药大全】
  30. 炮制药歌计《珍珠囊补遗药性赋》
  1. 炮姜《药性切用》
  2. 炮姜《本草分经》
  3. 炮炼法《异授眼科》
  4. 炮姜《本草分经》
  5. 炮制《中医名词词典》
  6. 炮姜《本草分经》
  7. 炮制《中医词典》
  8. 炮姜《本草分经》
  9. 炮制《医述》
  10. 炮姜《药笼小品》
  11. 炮制辩《侣山堂类辩》
  12. 炮《中医词典》
  13. 炮制的分类方法《中药炮制》
  14. 炮《中医名词词典》
  15. 炮制的工具《中药炮制》
  16. 泡状棘球蚴病《病理学》
  17. 炮制的起源和发展《中药炮制》
  18. 泡银耳《保健药膳》
  19. 炮制的意义和目的《中药炮制》
  20. 泡性眼炎《眼科学》
  21. 炮制的作用《中药炮制》
  22. 泡性结膜炎、角膜炎《百病自测》
  23. 炮制对药物成分的影响《中药炮制》
  24. 泡性结膜角膜炎《家庭医学百科-医疗康复篇》
  25. 炮制对药物性味功能的影响《中药炮制》
  26. 泡水《中医词典》
  27. 炮制过程中的注意事项《中药炮制》
  28. 泡舌《中医词典》
  29. 炮制十七法《古今医统大全》
  30. 泡伤皮肉《奇效简便良方》
  31. 炮制心法《周慎斋遗书》


胡荽_《药性切用》_中医本草_【岐黄之术】

胡荽

胡荽

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温香窜，发痘疹，辟恶气。服食损人，煎汤熏洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炮姜
  • 当前页：胡荽
  • 下一页：大茴香
<<< 返回本书目录
  1. 胡荽《本草纲目》图文版
  2. 胡荽【中药大全】
  3. 胡荽《证类本草》
  4. 胡荽饼【方剂大全】
  5. 胡荽《本草纲目》完整版
  6. 胡荽丹【方剂大全】
  7. 胡侍郎奏过尻神指诀《针灸聚英》
  8. 胡荽根汁【方剂大全】
  9. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  10. 胡荽酒【方剂大全】
  11. 胡氏双金丸【方剂大全】
  12. 胡荽散【方剂大全】
  13. 胡氏牡丹散【方剂大全】
  14. 胡荽汤【方剂大全】
  15. 胡氏孤凤散【方剂大全】
  16. 胡荽饮【方剂大全】
  17. 胡尚书壮阳丹【方剂大全】
  18. 胡荽子【中药大全】
  19. 胡蜣螂散【方剂大全】
  20. 胡荽子散【方剂大全】
  21. 胡气《丹溪治法心要》
  22. 胡桃《本草纲目》完整版
  23. 胡木星饮子【方剂大全】
  24. 胡桃《证类本草》
  25. 胡某乃媳感证《程杏轩医案》
  26. 胡桃《本草纲目》图文版
  27. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  28. 胡桃膏【方剂大全】
  29. 胡某妇脏躁面论证治方法《程杏轩医案》
  30. 胡桃根【中药大全】
  1. 胡荽《药性切用》
  2. 胡荽《本草撮要》
  3. 胡荽〈平〉《食疗本草》
  4. 胡荽《本草分经》
  5. 胡荽酒《仁术便览》
  6. 胡荽《增广和剂局方药性总论》
  7. 胡桃《本草纲目》
  8. 胡荽《本草从新》
  9. 胡桃《雷公炮制药性解》
  10. 胡荽《本经逢原》
  11. 胡桃《玉楸药解》
  12. 胡荽《本草求真》
  13. 胡桃《饮膳正要》
  14. 胡荽《证类本草》
  15. 胡桃《本草衍义》
  16. 胡荽《医学入门》
  17. 胡桃《本草备要》
  18. 胡荽《冯氏锦囊秘录》
  19. 胡桃《医学入门》
  20. 胡荽《本草蒙筌》
  21. 胡桃《证类本草》
  22. 胡荽《本草备要》
  23. 胡桃《顾松园医镜》
  24. 胡荽《雷公炮制药性解》
  25. 胡桃《本草求真》
  26. 胡荽《本草纲目》
  27. 胡桃《本经逢原》
  28. 胡嗣廉《中医词典》
  29. 胡桃《本草从新》
  30. 胡澍《中医词典》
  31. 胡桃《得配本草》


大茴香_《药性切用》_中医本草_【岐黄之术】

大茴香

大茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

古名 香。性味辛温，入肾命而祛寒治疝，开胃调中。盐水炒用。多食昏目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡荽
  • 当前页：大茴香
  • 下一页：小茴香
<<< 返回本书目录
  1. 大茴香《药笼小品》
  2. 大茴香汤【方剂大全】
  3. 大黄左经汤【方剂大全】
  4. 大茴香丸【方剂大全】
  5. 大黄枳壳丸【方剂大全】
  6. 大昏鸡头【中药大全】
  7. 大黄枳壳汤【方剂大全】
  8. 大昏头鸡【中药大全】
  9. 大黄栀子汤【方剂大全】
  10. 大活【中药大全】
  11. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  12. 大活络丹【方剂大全】
  13. 大黄蟅虫丸【方剂大全】
  14. 大活血丹【方剂大全】
  15. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  16. 大活血汤【方剂大全】
  17. 大黄饮子【方剂大全】
  18. 大活血丸【方剂大全】
  19. 大黄饮【方剂大全】
  20. 大火草根【中药大全】
  21. 大黄一物汤【方剂大全】
  22. 大惑论《黄帝内经·灵枢》
  23. 大黄雪金汤【方剂大全】
  24. 大惑论《灵枢悬解》
  25. 大黄泻心汤是实则泻子法《读医随笔》
  26. 大惑论《内经评文》
  27. 大黄泻热汤【方剂大全】
  28. 大惑篇《医旨绪余》
  29. 大黄泻肝散【方剂大全】
  30. 大藿香散【方剂大全】
  1. 大茴香《药性切用》
  2. 大茴香《本草害利》
  3. 大火《中医词典》
  4. 大茴香《本草分经》
  5. 大惑论《黄帝内经·灵枢》
  6. 大茴香《本草分经》
  7. 大惑论《灵枢悬解》
  8. 大茴香《本草从新》
  9. 大惑论《内经评文》
  10. 大茴香《本草求真》
  11. 大惑篇《医旨绪余》
  12. 大茴香《顾松园医镜》
  13. 大藿香散《是斋百一选方》
  14. 大茴香《冯氏锦囊秘录》
  15. 大戟《神农本草经》
  16. 大茴香《本草蒙筌》
  17. 大戟《本草纲目》
  18. 大茴香《玉楸药解》
  19. 大戟《雷公炮炙论》
  20. 大茴香《药笼小品》
  21. 大戟《雷公炮制药性解》
  22. 大黄左经汤《外科理例》
  23. 大戟《千金翼方》
  24. 大黄左经汤《三因极一病证方论》
  25. 大戟《药笼小品》
  26. 大黄枳芍茶《茶饮保健》
  27. 大戟《长沙药解》
  28. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  29. 大戟《本草经集注》
  30. 大黄蟅虫丸方《伤寒杂病论》
  31. 大戟《新修本草》


小茴香_《药性切用》_中医本草_【岐黄之术】

小茴香

小茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

一名莳萝。味辛微温，醒脾，治疝，殊胜大茴。盐水炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大茴香
  • 当前页：小茴香
  • 下一页：胡萝卜
<<< 返回本书目录
  1. 小茴香《药笼小品》
  2. 小茴香（图）【中药大全】
  3. 小茴香《本草经解》
  4. 小茴香酒【方剂大全】
  5. 小灰包【中药大全】
  6. 小茴香丸【方剂大全】
  7. 小黄丸【方剂大全】
  8. 小茴香粥《保健药膳》
  9. 小黄丸《小儿药证直诀》
  10. 小活络丹【方剂大全】
  11. 小黄素馨【中药大全】
  12. 小活络丸【方剂大全】
  13. 小黄树【中药大全】
  14. 小火草【中药大全】
  15. 小黄鼠狼【中药大全】
  16. 小棘毛壅病【疾病大全】
  17. 小黄皮【中药大全】
  18. 小棘苔藓【疾病大全】
  19. 小黄泡【中药大全】
  20. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  21. 小黄连刺【中药大全】
  22. 小剂量外照射的生物效应《核、化学武器损伤》
  23. 小黄连阿胶圆【方剂大全】
  24. 小蓟《滇南本草》
  25. 小黄构（图）【中药大全】
  26. 小蓟（图）【中药大全】
  27. 小黄断肠草【中药大全】
  28. 小蓟根《本草图经》
  29. 小槐花（图）【中药大全】
  30. 小蓟根《本草择要纲目》
  1. 小茴香《药性切用》
  2. 小茴香《本草撮要》
  3. 小茴香酒《医林改错》
  4. 小茴香《本草分经》
  5. 小茴香丸《三因极一病证方论》
  6. 小茴香《本草分经》
  7. 小茴香粥《保健药膳》
  8. 小茴香《本草经解》
  9. 小活络丹《医方论》
  10. 小茴香《中药学》
  11. 小吉《中医词典》
  12. 小茴香《得配本草》
  13. 小急《中医词典》
  14. 小茴香《本草从新》
  15. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  16. 小茴香《饮食须知》
  17. 小剂量慢性照射效应《核、化学武器损伤》
  18. 小茴香《中药炮制》
  19. 小剂量外照射的概念《核、化学武器损伤》
  20. 小茴香《药笼小品》
  21. 小剂量外照射的医学处理原则《核、化学武器损伤》
  22. 小茴《本草求真》
  23. 小剂量一次照射效应《核、化学武器损伤》
  24. 小黄丸《小儿药证直诀》
  25. 小蓟《中药炮制》
  26. 小黄米酒《饮膳正要》
  27. 小蓟《得配本草》
  28. 小黄连阿胶丸《太平惠民和剂局方》
  29. 小蓟《本草便读》
  30. 小黄酒《三因极一病证方论》
  31. 小蓟《滇南本草》


胡萝卜_《药性切用》_中医本草_【岐黄之术】

胡萝卜

胡萝卜

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，宽中散滞。有黄赤二种，功力不甚相远。子∶治时痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小茴香
  • 当前页：胡萝卜
  • 下一页：水芹
<<< 返回本书目录
  1. 胡萝卜《食物疗法》
  2. 胡萝卜【中药大全】
  3. 胡萝卜《本草求真》
  4. 胡萝卜素血症【疾病症状】
  5. 胡萝卜《本草纲目》完整版
  6. 胡萝卜叶【中药大全】
  7. 胡芦丸【方剂大全】
  8. 胡萝卜玉米渣粥【方剂大全】
  9. 胡芦巴煮散【方剂大全】
  10. 胡萝卜粥《保健药膳》
  11. 胡芦巴饮【方剂大全】
  12. 胡萝卜粥【方剂大全】
  13. 胡芦巴丸【方剂大全】
  14. 胡萝卜子【中药大全】
  15. 胡芦巴汤【方剂大全】
  16. 胡麻《本草纲目》完整版
  17. 胡芦巴散【方剂大全】
  18. 胡麻《本草思辨录》
  19. 胡芦巴【中药大全】
  20. 胡麻《本草易读》
  21. 胡芦巴《本草纲目》图文版
  22. 胡麻《滇南本草》
  23. 胡芦巴《药笼小品》
  24. 胡麻《药笼小品》
  25. 胡芦巴《本草易读》
  26. 胡麻《证类本草》
  27. 胡芦巴《本草图经》
  28. 胡麻《本草纲目》图文版
  29. 胡卢巴《本草乘雅半偈》
  30. 胡麻草【中药大全】
  1. 胡萝卜《药性切用》
  2. 胡萝卜《本草分经》
  3. 胡萝卜（《日用本草》）《中医饮食营养学》
  4. 胡萝卜《本草从新》
  5. 胡萝卜粥《保健药膳》
  6. 胡萝卜《本草求真》
  7. 胡萝卜粥《食物疗法》
  8. 胡萝卜《医学入门》
  9. 胡麻《神农本草经》
  10. 胡萝卜《饮食须知》
  11. 胡麻《本草纲目》
  12. 胡萝卜《饮膳正要》
  13. 胡麻《千金翼方》
  14. 胡萝卜《食物疗法》
  15. 胡麻《药笼小品》
  16. 胡萝卜《老年食养食疗》
  17. 胡麻《饮膳正要》
  18. 胡芦芭《药性切用》
  19. 胡麻《新修本草》
  20. 胡芦芭《医学入门》
  21. 胡麻《吴普本草》
  22. 胡芦巴《本草图经》
  23. 胡麻《食疗本草》
  24. 胡芦巴《本草撮要》
  25. 胡麻《本草衍义》
  26. 胡芦巴《增广和剂局方药性总论》
  27. 胡麻《本草备要》
  28. 胡芦巴《本经逢原》
  29. 胡麻《本草蒙筌》
  30. 胡芦巴《本草求真》
  31. 胡麻《本草易读》


水芹_《药性切用》_中医本草_【岐黄之术】

水芹

水芹

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘凉，去热除风，利口齿及大小肠。可充菜蔬，腌熟醋拌食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡萝卜
  • 当前页：水芹
  • 下一页：旱芹
<<< 返回本书目录
  1. 水芹《本草纲目》图文版
  2. 水芹【中药大全】
  3. 水茄冬子【中药大全】
  4. 水芹（音芹）《证类本草》
  5. 水茄冬叶【中药大全】
  6. 水芹菜《滇南本草》
  7. 水茄冬果【中药大全】
  8. 水芹菜【中药大全】
  9. 水茄冬【中药大全】
  10. 水青苔《滇南本草》
  11. 水茄【中药大全】
  12. 水曲柳【中药大全】
  13. 水窍涩痛《药症忌宜》
  14. 水泉穴【下肢内侧穴位】
  15. 水前草【中药大全】
  16. 水热穴论《素问悬解》
  17. 水气肿满【方剂主治】
  18. 水热穴论篇《冯氏锦囊秘录》
  19. 水气肿鼓胀方《外台秘要》
  20. 水热穴论篇《黄帝内经·素问》
  21. 水气-伤寒门（下）《古今医统大全》
  22. 水热穴论篇《疡医大全》
  23. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  24. 水溶性维生素《生物化学与分子生物学》
  25. 水气浮肿【中药主治】
  26. 水榕木根【中药大全】
  27. 水气方《外台秘要》
  28. 水入疮《证治准绳·疡医》
  29. 水气病脉证治《高注金匮要略》
  30. 水莎草【中药大全】
  1. 水芹《药性切用》
  2. 水芹《本草分经》
  3. 水芹（《千金翼方》）《中医饮食营养学》
  4. 水芹《得配本草》
  5. 水芹（音芹）《证类本草》
  6. 水芹《本草从新》
  7. 水芹〈寒〉《食疗本草》
  8. 水芹《本经逢原》
  9. 水芹菜《滇南本草》
  10. 水芹《医学入门》
  11. 水青苔《滇南本草》
  12. 水芹《冯氏锦囊秘录》
  13. 水泉《针灸大成》
  14. 水芹《饮食须知》
  15. 水泉《中医词典》
  16. 水芹《饮膳正要》
  17. 水泉《针灸学》
  18. 水芹《千金翼方》
  19. 水热穴论《素问悬解》
  20. 水芹《本草纲目》
  21. 水热穴论《素问悬解》
  22. 水窍涩痛《药症忌宜》
  23. 水热穴论篇《黄帝内经·素问》
  24. 水强泻之《痰火点雪》
  25. 水热穴论篇《冯氏锦囊秘录》
  26. 水气肿满《中医词典》
  27. 水热穴论篇《疡医大全》
  28. 水气肿臌胀秘方《华佗神方》
  29. 水入疮《证治准绳·疡医》
  30. 水气肿鼓胀方四首《外台秘要》
  31. 水入耳秘方《华佗神方》


旱芹_《药性切用》_中医本草_【岐黄之术】

旱芹

旱芹

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，除烦散结，泻热消瘿。充菜煮食同水芹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水芹
  • 当前页：旱芹
  • 下一页：蓬蒿菜
<<< 返回本书目录
  1. 旱前胡【中药大全】
  2. 旱芹【中药大全】
  3. 旱苗种法《幼科种痘心法要旨》
  4. 旱水仙根【中药大全】
  5. 旱苗稙法《医宗金鉴》
  6. 旱田草【中药大全】
  7. 旱螺散【方剂大全】
  8. 焊肺丹【方剂大全】
  9. 旱螺《滇南本草》
  10. 颔厌穴【头部背面穴位】
  11. 旱柳叶【中药大全】
  12. 撼积丹【方剂大全】
  13. 旱柳【中药大全】
  14. 翰林学士宇文公书证类本草后《证类本草》
  15. 旱莲子丸【方剂大全】
  16. 行痹《凌临灵方》
  17. 旱莲子汤【方剂大全】
  18. 行痹《圣济总录》
  19. 旱莲丸【方剂大全】
  20. 行痹《证治准绳·类方》
  21. 旱莲花【中药大全】
  22. 行痹《证治准绳·杂病》
  23. 旱莲膏【方剂大全】
  24. 行步艰难【方剂主治】
  25. 旱莲车前汁【方剂大全】
  26. 行步艰辛【方剂主治】
  27. 旱莲草散【方剂大全】
  28. 行步无力【方剂主治】
  29. 旱莲草红枣汤【方剂大全】
  30. 行迟《保幼新编》
  1. 旱芹《药性切用》
  2. 旱芹《本草分经》
  3. 悍气《中医词典》
  4. 旱芹《本草从新》
  5. 颔《中医词典》
  6. 旱藕《证类本草》
  7. 颔1《中医名词词典》
  8. 旱苗种法《幼科种痘心法要旨》
  9. 颔2《中医名词词典》
  10. 旱苗稙法《医宗金鉴》
  11. 颔骨《中医词典》
  12. 旱苗法《中医词典》
  13. 颔颏脱下《中医词典》
  14. 旱螺《滇南本草》
  15. 颔脱秘方《华佗神方》
  16. 旱莲子丸《三因极一病证方论》
  17. 颔厌《针灸大成》
  18. 旱莲灸《中医词典》
  19. 颔厌《气功外气疗法》
  20. 旱莲草《滇南本草》
  21. 颔厌《中医词典》
  22. 旱莲草《药性切用》
  23. 颔厌《针灸学》
  24. 旱莲草《本草撮要》
  25. 翰林学士宇文公书证类本草后《证类本草》
  26. 旱莲草《本草分经》
  27. 行《中医名词词典》
  28. 旱莲草《本草便读》
  29. 行《中医词典》
  30. 旱莲草《中药学》
  31. 行×列表的卡方检验《预防医学》


蓬蒿菜_《药性切用》_中医本草_【岐黄之术】

蓬蒿菜

蓬蒿菜

  • 上一页
  • 目录
  • 相关
  • 下一页

古名茼蒿。甘辛微凉，消痰和胃，清心利肠，乃菜中佳品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旱芹
  • 当前页：蓬蒿菜
  • 下一页：白菜
<<< 返回本书目录
  1. 蓬莪术散【方剂大全】
  2. 蓬煎圆【方剂大全】
  3. 蓬莪术【中药大全】
  4. 蓬莱草【中药大全】
  5. 蓬莪术《本草纲目》图文版
  6. 蓬莱葛【中药大全】
  7. 蓬莪术《证类本草》
  8. 蓬蘽【中药大全】
  9. 蓬莪术《药笼小品》
  10. 蓬砂《证类本草》
  11. 蓬莪术《雷公炮炙论》
  12. 蓬砂《本草纲目》图文版
  13. 蓬莪术《本草择要纲目》
  14. 蓬仙丸【方剂大全】
  15. 蓬莪术《本草图经》
  16. 蓬子菜【中药大全】
  17. 蓬莪术《本草乘雅半偈》
  18. 硼砂《本草纲目》完整版
  19. 蓬莪术《本草纲目》完整版
  20. 硼砂《本草乘雅半偈》
  21. 蓬莪茂散【方剂大全】
  22. 硼砂《本草易读》
  23. 蓬草子《本草纲目》完整版
  24. 硼砂《本草择要纲目》
  25. 蓬（力轨切）《证类本草》
  26. 硼砂【中药大全】
  27. 蓬《本草乘雅半偈》
  28. 硼砂散【方剂大全】
  29. 蓬《本草纲目》完整版
  30. 硼砂丸【方剂大全】
  1. 蓬蒿菜《药性切用》
  2. 蓬蒿菜《本草分经》
  3. 蓬煎丸《太平惠民和剂局方》
  4. 蓬蒿菜《本草从新》
  5. 蓬莱火《中医词典》
  6. 蓬蒿《饮膳正要》
  7. 蓬蔂《神农本草经》
  8. 蓬莪朮《中药学》
  9. 蓬砂《本草纲目》
  10. 蓬莪术丸《妇人大全良方》
  11. 蓬砂《雷公炮制药性解》
  12. 蓬莪术散《博济方》
  13. 蓬砂《玉楸药解》
  14. 蓬莪术散《妇人大全良方》
  15. 蓬砂《本草衍义》
  16. 蓬莪术（即蓬）《本经逢原》
  17. 蓬砂《本草蒙筌》
  18. 蓬莪术《本草图经》
  19. 蓬砂《医学入门》
  20. 蓬莪术《本草乘雅半偈》
  21. 蓬砂《证类本草》
  22. 蓬莪术《药性切用》
  23. 蓬砂《顾松园医镜》
  24. 蓬莪术《本草撮要》
  25. 蓬砂《本草求真》
  26. 蓬莪术《本草害利》
  27. 蓬砂《本经逢原》
  28. 蓬莪术《本草择要纲目》
  29. 蓬砂《本草分经》
  30. 蓬莪术《增广和剂局方药性总论》
  31. 蓬砂《药性切用》


白菜_《药性切用》_中医本草_【岐黄之术】

白菜

白菜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名菘菜。性味甘辛，除烦利肠。大便不实者忌之。黄芽菜∶甘美宜人，少滑肠之害珍羞用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬蒿菜
  • 当前页：白菜
  • 下一页：菠菜
<<< 返回本书目录
  1. 白菜《食物疗法》
  2. 白菜绿豆饮《保健药膳》
  3. 白菜《滇南本草》
  4. 白菜苡米粥【方剂大全】
  5. 白补药【中药大全】
  6. 白残花【中药大全】
  7. 白驳片【方剂大全】
  8. 白蚕散【方剂大全】
  9. 白驳疯《外科大成》
  10. 白蚕丸【方剂大全】
  11. 白驳风《医宗金鉴》
  12. 白草【中药大全】
  13. 白驳方《外台秘要》
  14. 白草根【中药大全】
  15. 白驳《幼幼新书》
  16. 白草莓【中药大全】
  17. 白驳《圣济总录》
  18. 白草枇杷饮【方剂大全】
  19. 白饼子【方剂大全】
  20. 白草散【方剂大全】
  21. 白饼子《小儿药证直诀》
  22. 白侧耳【中药大全】
  23. 白槟榔散【方剂大全】
  24. 白缠喉叙《重楼玉钥续编》
  25. 白藨【中药大全】
  26. 白菖《本草纲目》完整版
  27. 白扁饮【方剂大全】
  28. 白菖【中药大全】
  29. 白扁豆粥【方剂大全】
  30. 白常山【中药大全】
  1. 白菜《药性切用》
  2. 白菜《本草分经》
  3. 白菜《滇南本草》
  4. 白菜《得配本草》
  5. 白菜（《饮膳正要》）《中医饮食营养学》
  6. 白菜《本草从新》
  7. 白菜绿豆饮《保健药膳》
  8. 白菜《饮膳正要》
  9. 白菜绿豆饮《食物疗法》
  10. 白菜《食物疗法》
  11. 白缠喉《中医词典》
  12. 白菜《老年食养食疗》
  13. 白缠喉风《中医词典》
  14. 白布《得配本草》
  15. 白缠喉叙《重楼玉钥续编》
  16. 白鹁鸽《得配本草》
  17. 白昌《千金翼方》
  18. 白驳疯《外科大成》
  19. 白昌《新修本草》
  20. 白驳风秘方《华佗神方》
  21. 白昌《证类本草》
  22. 白驳风《外科心法要诀》
  23. 白昌《名医别录》
  24. 白驳风《医宗金鉴》
  25. 白肠《中医词典》
  26. 白驳风《中医名词词典》
  27. 白沉香散《太平惠民和剂局方》
  28. 白驳方七首《外台秘要》
  29. 白池藕《药性切用》
  30. 白驳《幼幼新书》
  31. 白虫病《中医词典》


菠菜_《药性切用》_中医本草_【岐黄之术】

菠菜

菠菜

  • 上一页
  • 目录
  • 相关
  • 下一页

即菠 菜。甘温微滑，止渴润燥，充胃利肠，菜根亦良。禁忌同白菜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白菜
  • 当前页：菠菜
  • 下一页：荠菜
<<< 返回本书目录
  1. 菠菜《药笼小品》
  2. 菠菜【中药大全】
  3. 菠菜《食物疗法》
  4. 菠菜根粥【方剂大全】
  5. 菠菜《滇南本草》
  6. 菠菜粥《保健药膳》
  7. 菠（艹禾夌）菜粥【方剂大全】
  8. 菠菜子【中药大全】
  9. 菠《本草求真》
  10. 菠萝根叶【中药大全】
  11. 菠《本草纲目》完整版
  12. 菠萝鸡片《保健药膳》
  13. 剥脱综合征【疾病大全】
  14. 菠萝皮【中药大全】
  15. 剥脱性皮炎型药疹【疾病大全】
  16. 播散性复发性漏斗部毛囊炎【疾病大全】
  17. 剥脱性皮炎【疾病症状】
  18. 播散性黄瘤伴尿崩症【疾病大全】
  19. 剥脱性皮炎【疾病症状】
  20. 播散性嗜酸粒细胞增多性胶原病【疾病大全】
  21. 剥脱性角质松解症【疾病大全】
  22. 播散性血管内凝血【疾病大全】
  23. 剥脱性骨软骨炎【疾病大全】
  24. 伯劳《本草纲目》完整版
  25. 剥脱性唇炎【疾病大全】
  26. 伯乐树【中药大全】
  27. 剥死马马骨伤人方《外台秘要》
  28. 伯颜丞相军中方【方剂大全】
  29. 剥夺性弱视 【疾病症状】
  30. 伯州散【方剂大全】
  1. 菠菜《药性切用》
  2. 菠菜《本草分经》
  3. 菠菜《滇南本草》
  4. 菠菜《得配本草》
  5. 菠菜（《履山巉岩本草》）《中医饮食营养学》
  6. 菠菜《本草从新》
  7. 菠菜粥《保健药膳》
  8. 菠菜《医学入门》
  9. 菠菜粥《食物疗法》
  10. 菠菜《饮食须知》
  11. 菠萝鸡片《保健药膳》
  12. 菠菜《食物疗法》
  13. 菠萝蜜茶《茶饮保健》
  14. 菠菜《药笼小品》
  15. 菠萝玉竹茶《茶饮保健》
  16. 菠菜《本草纲目》
  17. 伯氨喹《药理学》
  18. 菠（菠菜）《食疗本草》
  19. 伯高《中医词典》
  20. 菠《本经逢原》
  21. 伯格病《默克家庭诊疗手册》
  22. 菠《本草求真》
  23. 伯基特淋巴瘤《默克家庭诊疗手册》
  24. 菠《证类本草》
  25. 伯劳《本经逢原》
  26. 剥苔《中医词典》
  27. 伯劳毛《得配本草》
  28. 剥苔《中医名词词典》
  29. 驳《临证指南》二条《研经言》
  30. 剥死马马骨伤人方三首《外台秘要》
  31. 驳方书贵阳抑阴论《医学衷中参西录》


荠菜_《药性切用》_中医本草_【岐黄之术】

荠菜

荠菜

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，和中利脏，烧灰治赤白痢良。荠菜子∶一名 实，即菥 子。性味甘平，热，除风，明目。花∶亦治赤白下痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菠菜
  • 当前页：荠菜
  • 下一页：苋菜
<<< 返回本书目录
  1. 荠菜《本草纲目》图文版
  2. 荠菜【中药大全】
  3. 荠菜《食物疗法》
  4. 荠菜拌豆腐《保健药膳》
  5. 荠菜《滇南本草》
  6. 荠菜炒肉丝《保健药膳》
  7. 荠（臭苏，青白苏）《本草纲目》完整版
  8. 荠菜花【中药大全】
  9. 荠《证类本草》
  10. 荠菜蜜枣藕节汤《保健药膳》
  11. 荠《证类本草》
  12. 荠菜粥《保健药膳》
  13. 荠《滇南本草》
  14. 荠菜子【中药大全】
  15. 荠《本草易读》
  16. 荠莱粥【方剂大全】
  17. 荠《本草图经》
  18. 荠苠《本草纲目》图文版
  19. 荠《本草乘雅半偈》
  20. 荠苨【中药大全】
  21. 荠《本草纲目》完整版
  22. 荠苨煎【方剂大全】
  23. 奇治法《石室秘录》
  24. 荠苨苗【中药大全】
  25. 奇治法《石室秘录》
  26. 荠苨散【方剂大全】
  27. 奇症《急救广生集》
  28. 荠苨汤【方剂大全】
  29. 奇俞类集《类经图翼》
  30. 荠苨丸【方剂大全】
  1. 荠菜《药性切用》
  2. 荠菜《本草分经》
  3. 荠菜《滇南本草》
  4. 荠菜《本草分经》
  5. 荠菜拌豆腐《保健药膳》
  6. 荠菜《本草从新》
  7. 荠菜拌豆腐《减肥新法与技巧》
  8. 荠菜《饮食须知》
  9. 荠菜炒肉丝《保健药膳》
  10. 荠菜《食物疗法》
  11. 荠菜花《中药学》
  12. 荠菜《本草纲目》
  13. 荠菜蜜枣藕节汤《保健药膳》
  14. 荠?《医学入门》
  15. 荠菜粥《保健药膳》
  16. 荠（寒）《本草分经》
  17. 荠菜子《本草分经》
  18. 荠《本草图经》
  19. 荠苠《本草纲目》
  20. 荠《滇南本草》
  21. 荠实《吴普本草》
  22. 荠《本草乘雅半偈》
  23. 耆婆汤秘方（华佗耆婆汤）《华佗神方》
  24. 荠《名医别录》
  25. 耆婆万病丸《备急千金要方》
  26. 荠《增广和剂局方药性总论》
  27. 耆婆万病丸《太平惠民和剂局方》
  28. 荠《本草便读》
  29. 耆婆万病丸《千金宝要》
  30. 荠《得配本草》
  31. 耆婆治恶病《千金翼方》


苋菜_《药性切用》_中医本草_【岐黄之术】

苋菜

苋菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘冷利，通窍滑胎，除热治痢。忌鳖同食，孕妇勿宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠菜
  • 当前页：苋菜
  • 下一页：马齿苋
<<< 返回本书目录
  1. 苋菜《食物疗法》
  2. 苋菜【中药大全】
  3. 苋菜《本草求真》
  4. 苋菜（白苋菜）《滇南本草》
  5. 苋【中药大全】
  6. 苋菜（红苋菜）《滇南本草》
  7. 苋《本草纲目》图文版
  8. 苋根【中药大全】
  9. 苋《本草纲目》完整版
  10. 苋实《证类本草》
  11. 藓生马先蒿【中药大全】
  12. 苋实【中药大全】
  13. 蚬肉海棠【中药大全】
  14. 苋粥【方剂大全】
  15. 蚬肉【中药大全】
  16. 现场干预试验及其效果评价《流行病学》
  17. 蚬壳【中药大全】
  18. 现代爱国卫生运动《中国医学通史》
  19. 蚬（音显）《证类本草》
  20. 现代高频电疗法的产热特征比较《理疗学》
  21. 显子草【中药大全】
  22. 现代公共卫生《中国医学通史》
  23. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  24. 现代国境卫生检疫《中国医学通史》
  25. 显微型多血管炎【疾病大全】
  26. 现代基本经验《中国医学通史》
  27. 显微外科手术的工作条件《外科学总论》
  28. 现代基础医学《中国医学通史》
  29. 显微外科的类别《外科学总论》
  30. 现代疾病防治《中国医学通史》
  1. 苋菜《药性切用》
  2. 苋菜《本草分经》
  3. 苋菜 （李当之《药录》）《中医饮食营养学》
  4. 苋菜《得配本草》
  5. 苋菜（白苋菜）《滇南本草》
  6. 苋菜《本草从新》
  7. 苋菜（红苋菜）《滇南本草》
  8. 苋菜《本草求真》
  9. 苋羌茶《茶饮保健》
  10. 苋菜《饮食须知》
  11. 苋实《神农本草经》
  12. 苋菜《食物疗法》
  13. 苋实《千金翼方》
  14. 苋（苋菜）《食疗本草》
  15. 苋实《玉楸药解》
  16. 苋《饮膳正要》
  17. 苋实《新修本草》
  18. 苋《本草纲目》
  19. 苋实《本草衍义》
  20. 蚬肉《饮食须知》
  21. 苋实《本草蒙筌》
  22. 蚬粉蚬肉《本草从新》
  23. 苋实《冯氏锦囊秘录》
  24. 蚬粉《本草分经》
  25. 苋实《医学入门》
  26. 蚬（音显）《证类本草》
  27. 苋实《证类本草》
  28. 蚬《得配本草》
  29. 苋实《名医别录》
  30. 蚬《医学入门》
  31. 苋英茶《茶饮保健》


马齿苋_《药性切用》_中医本草_【岐黄之术】

马齿苋

马齿苋

  • 上一页
  • 目录
  • 相关
  • 下一页

性味酸寒，泻热散血，解毒杀虫。子能明目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苋菜
  • 当前页：马齿苋
  • 下一页：生菜
<<< 返回本书目录
  1. 马齿苋《本草纲目》图文版
  2. 马齿苋（图）【中药大全】
  3. 马齿苋《证类本草》
  4. 马齿苋粉【方剂大全】
  5. 马齿苋《食物疗法》
  6. 马齿苋敷方【方剂大全】
  7. 马齿苋《滇南本草》
  8. 马齿苋膏【方剂大全】
  9. 马齿苋《本草易读》
  10. 马齿苋羹【方剂大全】
  11. 马齿苋《本草纲目》完整版
  12. 马齿苋还黑散【方剂大全】
  13. 马齿实拌葱豉粥【方剂大全】
  14. 马齿苋解毒汤【方剂大全】
  15. 马齿散熨方【方剂大全】
  16. 马齿苋酒【方剂大全】
  17. 马齿散【方剂大全】
  18. 马齿苋绿豆汤《保健药膳》
  19. 马齿觅藕汁饮《保健药膳》
  20. 马齿苋绿豆汤【方剂大全】
  21. 马齿煎【方剂大全】
  22. 马齿苋散【方剂大全】
  23. 马齿膏【方剂大全】
  24. 马齿苋汤【方剂大全】
  25. 马齿矾丸【方剂大全】
  26. 马齿苋涂敷方【方剂大全】
  27. 马齿丹【方剂大全】
  28. 马齿苋洗方【方剂大全】
  29. 马齿草《雷公炮炙论》
  30. 马齿苋洗剂【方剂大全】
  1. 马齿苋《药性切用》
  2. 马齿苋《本草分经》
  3. 马齿苋《滇南本草》
  4. 马齿苋《本草便读》
  5. 马齿苋（《本草经集注》）《中医饮食营养学》
  6. 马齿苋《奇效简便良方》
  7. 马齿苋茶。《茶饮保健》
  8. 马齿苋《中药学》
  9. 马齿苋方《医学入门》
  10. 马齿苋《得配本草》
  11. 马齿苋膏《冯氏锦囊秘录》
  12. 马齿苋《本草从新》
  13. 马齿苋绿豆汤《保健药膳》
  14. 马齿苋《本经逢原》
  15. 马齿苋治验《奇效简便良方》
  16. 马齿苋《证类本草》
  17. 马齿苋粥（《圣惠方》）《中医饮食营养学》
  18. 马齿苋《医学入门》
  19. 马厨疟痢并发（有发明）《孙文垣医案》
  20. 马齿苋《饮食须知》
  21. 马俶《中医词典》
  22. 马齿苋《本草易读》
  23. 马丹阳天星十二穴《中医词典》
  24. 马齿苋《本草备要》
  25. 马丹阳天星十二穴《类经图翼》
  26. 马齿苋《本草衍义》
  27. 马丹阳天星十二穴并治杂病歌《针灸大全》
  28. 马齿苋《食疗本草》
  29. 马丹阳天星十二穴治杂病歌《针灸大成》
  30. 马齿苋《食物疗法》
  31. 马丹阳天星十二穴治杂病歌《针灸易学》


生菜_《药性切用》_中医本草_【岐黄之术】

生菜

生菜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名白苣。性味苦寒，通经宣壅，解热利肠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马齿苋
  • 当前页：生菜
  • 下一页：莴苣
<<< 返回本书目录
  1. 生斑舌《敖氏伤寒金镜录》
  2. 生产性粉尘和硅肺《预防医学》
  3. 生白痂切护勿触论《外科精要》
  4. 生产择地土《冯氏锦囊秘录》
  5. 升主动脉瘤【疾病大全】
  6. 生成论《中藏经》
  7. 升主动脉根部环状缩窄【疾病症状】
  8. 生成数《针灸神书》
  9. 升治法《石室秘录》
  10. 生成数（聚英）《针灸大成》
  11. 升药所忌《医门补要》
  12. 生成数法《普济方·针灸》
  13. 升药良方《经验麻科》
  14. 生成数歌《针灸聚英》
  15. 升药加减《经验麻科》
  16. 生成数论《古今医统大全》
  17. 升药底【中药大全】
  18. 生疮【方剂主治】
  19. 升药【中药大全】
  20. 生存率的寿命表法《预防医学》
  21. 升药《瘴疟指南》
  22. 生存率的直接计算法《预防医学》
  23. 升阳燥湿汤【方剂大全】
  24. 生大豆《证类本草》
  25. 升阳益胃汤【方剂大全】
  26. 生等[藏药名]【中药大全】
  27. 升阳益胃汤《脾胃论》
  28. 生地《本草新编》
  29. 升阳益胃《汤头歌诀》
  30. 生地八物汤【方剂大全】
  1. 生菜《药性切用》
  2. 生菜《本草从新》
  3. 生产保母子神方《回生集》
  4. 生斑舌《敖氏伤寒金镜录》
  5. 生产过程中的有害因素《预防医学》
  6. 生白痂切护勿触论《外科精要》
  7. 生产环境监测《预防医学》
  8. 生《中医词典》
  9. 生产环境中的有害因素《预防医学》
  10. 升治法《石室秘录》
  11. 生产性粉尘和硅肺《预防医学》
  12. 升元口诀《女丹合编选注》
  13. 生产择地土《冯氏锦囊秘录》
  14. 升阴法《针灸神书》
  15. 生成论《中藏经》
  16. 升药所忌《医门补要》
  17. 生成数《针灸神书》
  18. 升药良方《经验麻科》
  19. 生成数（聚英）《针灸大成》
  20. 升药加减《经验麻科》
  21. 生成数法《普济方·针灸》
  22. 升药《瘴疟指南》
  23. 生成数歌《针灸聚英》
  24. 升阳燥湿汤《仁术便览》
  25. 生成数论《古今医统大全》
  26. 升阳益胃汤《医方论》
  27. 生成之由《灵素节注类编》
  28. 升阳益胃汤《脾胃论》
  29. 生存率的寿命表法《预防医学》
  30. 升阳益胃汤《仁术便览》
  31. 生大豆《千金翼方》


莴苣_《药性切用》_中医本草_【岐黄之术】

莴苣

莴苣

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦冷，功近白苣，尤能下乳杀虫，善解蛇毒。子∶亦下乳，炒研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生菜
  • 当前页：莴苣
  • 下一页：蒲公英
<<< 返回本书目录
  1. 莴苣《本草纲目》图文版
  2. 莴苣【中药大全】
  3. 莴苣《本草求真》
  4. 莴苣子【中药大全】
  5. 莴苣《本草纲目》完整版
  6. 莴苣子粥《保健药膳》
  7. 挝脾汤【方剂大全】
  8. 莴苣子粥【方剂大全】
  9. 蕹菜根【中药大全】
  10. 莴笋《滇南本草》
  11. 蕹菜【中药大全】
  12. 窝儿七【中药大全】
  13. 蕹菜《食物疗法》
  14. 窝状角质松解症【疾病大全】
  15. 蕹菜《本草求真》
  16. 蜗螺《本草纲目》完整版
  17. 蕹菜《本草纲目》完整版
  18. 蜗螺《本草纲目》图文版
  19. 瓮菜癀【中药大全】
  20. 蜗螺烂壳《本草纲目》完整版
  21. 翁仲仁痘疹论《张氏医通》
  22. 蜗螺肉《本草纲目》完整版
  23. 翁姓子暑毒发颐治验《一得集》
  24. 蜗牛《本草纲目》完整版
  25. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  26. 蜗牛《本草崇原》
  27. 翁波【中药大全】
  28. 蜗牛《本草新编》
  29. 问子《褚氏遗书》
  30. 蜗牛《本草易读》
  1. 莴苣《药性切用》
  2. 莴苣《本草撮要》
  3. 莴苣（《食疗本草》）《中医饮食营养学》
  4. 莴苣《本草分经》
  5. 莴苣菜《饮食须知》
  6. 莴苣《本草从新》
  7. 莴苣根《医学入门》
  8. 莴苣《本草求真》
  9. 莴苣子粥《保健药膳》
  10. 莴苣《本草衍义》
  11. 莴笋《滇南本草》
  12. 莴苣《饮膳正要》
  13. 涡轮机《口腔科学》
  14. 莴苣《本草纲目》
  15. 蜗离《新修本草》
  16. 挝脾汤《是斋百一选方》
  17. 蜗离《名医别录》
  18. 挝脾汤《太平惠民和剂局方》
  19. 蜗篱《千金翼方》
  20. 蕹莱《医学入门》
  21. 蜗篱《证类本草》
  22. 蕹菜（《本草拾遗》）《中医饮食营养学》
  23. 蜗螺《本草纲目》
  24. 蕹菜《本经逢原》
  25. 蜗蠃《得配本草》
  26. 蕹菜《本草求真》
  27. 蜗牛《本草纲目》
  28. 蕹菜《饮食须知》
  29. 蜗牛《雷公炮制药性解》
  30. 蕹菜《食物疗法》
  31. 蜗牛《千金翼方》


蒲公英_《药性切用》_中医本草_【岐黄之术】

蒲公英

蒲公英

  • 上一页
  • 目录
  • 相关
  • 下一页

一名黄花地丁。味苦甘寒，泻热解毒，消肿治疔，为外科敷治专药。服引亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莴苣
  • 当前页：蒲公英
  • 下一页：翘摇
<<< 返回本书目录
  1. 蒲公英《本草纲目》图文版
  2. 蒲公英【中药大全】
  3. 蒲公英《药笼小品》
  4. 蒲公英四季青眼药水【方剂大全】
  5. 蒲公英《滇南本草》
  6. 蒲公英汤《医学衷中参西录》
  7. 蒲公英《本草择要纲目》
  8. 蒲公英汤【方剂大全】
  9. 蒲公英《本草易读》
  10. 蒲公英粥《保健药膳》
  11. 蒲公英《本草新编》
  12. 蒲公英粥【方剂大全】
  13. 蒲公英《本草纲目》完整版
  14. 蒲黄《本草纲目》完整版
  15. 蒲公草《证类本草》
  16. 蒲黄《本草乘雅半偈》
  17. 蒲公草《本草图经》
  18. 蒲黄《本草崇原》
  19. 蒲儿根【中药大全】
  20. 蒲黄《本草图经》
  21. 蒲草根【中药大全】
  22. 蒲黄《本草新编》
  23. 蒲棒【中药大全】
  24. 蒲黄《本草易读》
  25. 葡萄状肉瘤【疾病大全】
  26. 蒲黄《本草择要纲目》
  27. 葡萄疫门主论《疡医大全》
  28. 蒲黄《雷公炮炙论》
  29. 葡萄疫《医宗金鉴》
  30. 蒲黄《药鉴》
  1. 蒲公英《药性切用》
  2. 蒲公英《外科全生集》
  3. 蒲公英《滇南本草》
  4. 蒲公英《本草撮要》
  5. 蒲公英茶《茶饮保健》
  6. 蒲公英《本草择要纲目》
  7. 蒲公英汤《医学衷中参西录》
  8. 蒲公英《本草分经》
  9. 蒲公英粥《保健药膳》
  10. 蒲公英《本草分经》
  11. 蒲公英粥《食物疗法》
  12. 蒲公英《本草便读》
  13. 蒲瓜茶《茶饮保健》
  14. 蒲公英《中药学》
  15. 蒲核茶《茶饮保健》
  16. 蒲公英《得配本草》
  17. 蒲花茶《茶饮保健》
  18. 蒲公英《本草从新》
  19. 蒲黄《神农本草经》
  20. 蒲公英《本经逢原》
  21. 蒲黄《雷公炮炙论》
  22. 蒲公英《本草新编》
  23. 蒲黄《雷公炮制药性解》
  24. 蒲公英《本草求真》
  25. 蒲黄《千金翼方》
  26. 蒲公英《顾松园医镜》
  27. 蒲黄《药笼小品》
  28. 蒲公英《医学入门》
  29. 蒲黄《玉楸药解》
  30. 蒲公英《饮食须知》
  31. 蒲黄《中药炮制》


翘摇_《药性切用》_中医本草_【岐黄之术】

翘摇

翘摇

  • 上一页
  • 目录
  • 相关
  • 下一页

即巢菜。性味辛平，利脏明目；去热除风，俗名花草。花草子∶治活血明目，世伪沙藜人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲公英
  • 当前页：翘摇
  • 下一页：菜
<<< 返回本书目录
  1. 翘摇《本草纲目》图文版
  2. 鞘菝葜【中药大全】
  3. 翘摇《本草纲目》完整版
  4. 鞘膜积水《泌尿外科学》
  5. 翘荷汤【方剂大全】
  6. 鞘膜积水【疾病症状】
  7. 翘根《本草崇原》
  8. 鞘膜积液《临床激光治疗学》
  9. 巧字号定风针《喉科秘诀》
  10. 鞘膜积液【疾病大全】
  11. 巧用一双手《手穴手纹诊治》
  12. 切除术后内疝【疾病大全】
  13. 巧妇鸟《本草纲目》完整版
  14. 切口疝【疾病大全】
  15. 樵阳经女工修炼《女丹合编选注》
  16. 切脉《时方妙用》
  17. 桥脑梗塞【疾病症状】
  18. 切脉《医碥》
  19. 桥脑出血【疾病症状】
  20. 切脉《医理真传》
  21. 荞麦叶【中药大全】
  22. 切脉《医学见能》
  23. 荞麦七【中药大全】
  24. 切脉《医学摘粹》
  25. 荞麦秸【中药大全】
  26. 切脉《医宗金鉴》
  27. 荞麦【中药大全】
  28. 切脉察病歌《幼科推拿秘书》
  29. 荞麦《本草纲目》图文版
  30. 切脉金针《医法圆通》
  1. 翘摇《药性切用》
  2. 翘摇《本草撮要》
  3. 翘摇（小巢菜）《食疗本草》
  4. 翘摇《本草从新》
  5. 翘英茶《茶饮保健》
  6. 翘摇《证类本草》
  7. 鞘磷脂的代谢《生物化学与分子生物学》
  8. 翘摇《饮食须知》
  9. 鞘磷脂的分解《生物化学与分子生物学》
  10. 翘摇《本草纲目》
  11. 鞘磷脂的合成《生物化学与分子生物学》
  12. 翘瞿茶《茶饮保健》
  13. 鞘膜积水《泌尿外科学》
  14. 翘根《名医别录》
  15. 鞘膜积液《临床激光治疗学》
  16. 翘根《本草崇原》
  17. 切《中医词典》
  18. 翘根《证类本草》
  19. 切《古今医统大全》
  20. 翘根《医学入门》
  21. 切法《中医词典》
  22. 翘根《吴普本草》
  23. 切忌火者《幼幼集成》
  24. 翘根《新修本草》
  25. 切口感染和裂开《外科学总论》
  26. 翘根《本草经集注》
  27. 切口疝《普通外科学》
  28. 翘根《神农本草经》
  29. 切脉《医理真传》
  30. 翘风茶《茶饮保健》
  31. 切脉《中医词典》


菜_《药性切用》_中医本草_【岐黄之术】

菜

菜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名马蹄草。甘寒性滑，泻热解毒，消肿治疮，为外科毒盛，宜常用食物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翘摇
  • 当前页：菜
  • 下一页：羊蹄草
<<< 返回本书目录
  1. 菜《食鉴本草》
  2. 菜板【中药大全】
  3. 菜《神农本草经》
  4. 菜部《本草纲目》完整版
  5. 菜《神农本草经》
  6. 菜部《本草便读》
  7. 菜《神农本草经》
  8. 菜部《本草纲目》
  9. 菜《本草求真》
  10. 菜部《本草蒙筌》
  11. 彩云捧日《目经大成》
  12. 菜部《本经逢原》
  13. 彩斑桑勒草【中药大全】
  14. 菜部《冯氏锦囊秘录》
  15. 采摭诸书《古今医统大全》
  16. 菜部《古今医统大全》
  17. 采药时节《外台秘要》
  18. 菜部《顾松园医镜》
  19. 采药时节《千金翼方》
  20. 菜部《景岳全书》
  21. 采药分六气岁物《本草纲目》完整版
  22. 菜部《雷公炮制药性解》
  23. 采集诸家本草药品总数《本草纲目》完整版
  24. 菜部《秘传眼科龙木论》
  25. 采集先哲察生死秘法《医门补要》
  26. 菜部《普济方·针灸》
  27. 猜疑【疾病症状】
  28. 菜部《千金翼方》
  29. 擦掌丹【方剂大全】
  30. 菜部《汤液本草》
  1. 菜《药性切用》
  2. 菜《本草撮要》
  3. 菜《药性切用》
  4. 菜《本草撮要》
  5. 菜部《千金翼方》
  6. 菜《本草分经》
  7. 菜部《千金翼方》
  8. 菜《名医别录》
  9. 菜部《景岳全书》
  10. 菜《得配本草》
  11. 菜部《古今医统大全》
  12. 菜《本草从新》
  13. 菜部《幼幼新书》
  14. 菜《本草从新》
  15. 菜部《普济方·针灸》
  16. 菜《本草求真》
  17. 菜部《本草便读》
  18. 菜《医学入门》
  19. 菜部《秘传眼科龙木论》
  20. 菜《医学入门》
  21. 菜菔子《本经逢原》
  22. 菜《古今医统大全》
  23. 菜根红糖饮《保健药膳》
  24. 菜《饮食须知》
  25. 菜瓜《饮膳正要》
  26. 菜《食疗本草》
  27. 菜瓜《饮食须知》
  28. 菜《食疗本草》
  29. 菜瓜《本草分经》
  30. 菜《新修本草》
  31. 菜窖里救人《现代院外急救手册》


羊蹄草_《药性切用》_中医本草_【岐黄之术】

羊蹄草

羊蹄草

  • 上一页
  • 目录
  • 相关
  • 下一页

即秃菜。性味苦寒，捣烂涂头上秃疮，绞汁除头风白屑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜
  • 当前页：羊蹄草
  • 下一页：菜
<<< 返回本书目录
  1. 羊蹄暗消【中药大全】
  2. 羊蹄草【中药大全】
  3. 羊蹄【中药大全】
  4. 羊蹄根《本草崇原》
  5. 羊蹄《本草纲目》图文版
  6. 羊蹄根《滇南本草》
  7. 羊蹄《证类本草》
  8. 羊蹄根酒【方剂大全】
  9. 羊蹄《本草图经》
  10. 羊蹄甲【中药大全】
  11. 羊蹄《本草乘雅半偈》
  12. 羊蹄肉【中药大全】
  13. 羊蹄《本草纲目》完整版
  14. 羊蹄实【中药大全】
  15. 羊桃《证类本草》
  16. 羊蹄叶【中药大全】
  17. 羊桃《本草纲目》完整版
  18. 羊头（头蹄）《本草纲目》完整版
  19. 羊胎【中药大全】
  20. 羊头骨《本草纲目》完整版
  21. 羊髓膏【方剂大全】
  22. 羊头烩《保健药膳》
  23. 羊髓（羊骨髓）《本草纲目》完整版
  24. 羊外肾【中药大全】
  25. 羊髓【中药大全】
  26. 羊尾骨《本草纲目》完整版
  27. 羊水中有胎粪【疾病症状】
  28. 羊胃（羊肚）《本草纲目》完整版
  29. 羊水中回声增强增多【疾病症状】
  30. 羊心《本草纲目》完整版
  1. 羊蹄草《药性切用》
  2. 羊蹄菜《本草撮要》
  3. 羊蹄根《本草蒙筌》
  4. 羊蹄《本草图经》
  5. 羊蹄根《冯氏锦囊秘录》
  6. 羊蹄《本草乘雅半偈》
  7. 羊蹄根《本经逢原》
  8. 羊蹄《名医别录》
  9. 羊蹄根《中药学》
  10. 羊蹄《本草从新》
  11. 羊蹄根《本草崇原》
  12. 羊蹄《证类本草》
  13. 羊蹄根《滇南本草》
  14. 羊蹄《医学入门》
  15. 羊头《饮膳正要》
  16. 羊蹄《本草衍义》
  17. 羊头风病（俗名羊纤风）《回生集》
  18. 羊蹄《食疗本草》
  19. 羊头烩《保健药膳》
  20. 羊蹄《新修本草》
  21. 羊头脍《饮膳正要》
  22. 羊蹄《本草经集注》
  23. 羊头脍《食疗方》
  24. 羊蹄《千金翼方》
  25. 羊头蹄煎秘方（华佗羊头蹄煎）《华佗神方》
  26. 羊蹄《本草纲目》
  27. 羊五脏《饮膳正要》
  28. 羊蹄《神农本草经》
  29. 羊痫《中医词典》
  30. 羊桃《名医别录》
  31. 羊痫风《奇效简便良方》


菜_《药性切用》_中医本草_【岐黄之术】

菜

菜

  • 上一页
  • 目录
  • 相关
  • 下一页

即红菜头。甘苦凉滑，通肠利脏，解热疗风，捣敷禽兽伤。子∶用醋浸，揩擦，能去面粉滓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊蹄草
  • 当前页：菜
  • 下一页：黄瓜菜
<<< 返回本书目录
  1. 菜《食鉴本草》
  2. 菜板【中药大全】
  3. 菜《神农本草经》
  4. 菜部《本草纲目》完整版
  5. 菜《神农本草经》
  6. 菜部《本草便读》
  7. 菜《神农本草经》
  8. 菜部《本草纲目》
  9. 菜《本草求真》
  10. 菜部《本草蒙筌》
  11. 彩云捧日《目经大成》
  12. 菜部《本经逢原》
  13. 彩斑桑勒草【中药大全】
  14. 菜部《冯氏锦囊秘录》
  15. 采摭诸书《古今医统大全》
  16. 菜部《古今医统大全》
  17. 采药时节《外台秘要》
  18. 菜部《顾松园医镜》
  19. 采药时节《千金翼方》
  20. 菜部《景岳全书》
  21. 采药分六气岁物《本草纲目》完整版
  22. 菜部《雷公炮制药性解》
  23. 采集诸家本草药品总数《本草纲目》完整版
  24. 菜部《秘传眼科龙木论》
  25. 采集先哲察生死秘法《医门补要》
  26. 菜部《普济方·针灸》
  27. 猜疑【疾病症状】
  28. 菜部《千金翼方》
  29. 擦掌丹【方剂大全】
  30. 菜部《汤液本草》
  1. 菜《药性切用》
  2. 菜《药性切用》
  3. 菜部《千金翼方》
  4. 菜《本草撮要》
  5. 菜部《千金翼方》
  6. 菜《本草撮要》
  7. 菜部《景岳全书》
  8. 菜《本草分经》
  9. 菜部《古今医统大全》
  10. 菜《名医别录》
  11. 菜部《幼幼新书》
  12. 菜《得配本草》
  13. 菜部《普济方·针灸》
  14. 菜《本草从新》
  15. 菜部《本草便读》
  16. 菜《本草从新》
  17. 菜部《秘传眼科龙木论》
  18. 菜《本草求真》
  19. 菜菔子《本经逢原》
  20. 菜《医学入门》
  21. 菜根红糖饮《保健药膳》
  22. 菜《医学入门》
  23. 菜瓜《饮膳正要》
  24. 菜《古今医统大全》
  25. 菜瓜《饮食须知》
  26. 菜《饮食须知》
  27. 菜瓜《本草分经》
  28. 菜《食疗本草》
  29. 菜窖里救人《现代院外急救手册》
  30. 菜《食疗本草》
  31. 菜类《寿世传真》


黄瓜菜_《药性切用》_中医本草_【岐黄之术】

黄瓜菜

黄瓜菜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名黄花菜。甘苦微寒，利肠胃，通经闭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜
  • 当前页：黄瓜菜
  • 下一页：鱼腥草
<<< 返回本书目录
  1. 黄瓜菜《本草纲目》完整版
  2. 黄瓜蒂散【方剂大全】
  3. 黄瓜【中药大全】
  4. 黄瓜根【中药大全】
  5. 黄瓜《食物疗法》
  6. 黄瓜根丸【方剂大全】
  7. 黄瓜《滇南本草》
  8. 黄瓜疽门主论《疡医大全》
  9. 黄鲴鱼【中药大全】
  10. 黄瓜蒌丸【方剂大全】
  11. 黄狗下颏方【方剂大全】
  12. 黄瓜皮【中药大全】
  13. 黄狗肉丸【方剂大全】
  14. 黄瓜仁草【中药大全】
  15. 黄汞丸【方剂大全】
  16. 黄瓜霜【中药大全】
  17. 黄公集圣丸【方剂大全】
  18. 黄瓜霜【方剂大全】
  19. 黄根【中药大全】
  20. 黄瓜藤【中药大全】
  21. 黄葛树【中药大全】
  22. 黄瓜丸【方剂大全】
  23. 黄阁化癖膏【方剂大全】
  24. 黄瓜叶【中药大全】
  25. 黄藁本【中药大全】
  26. 黄瓜痈《医宗金鉴》
  27. 黄膏【方剂大全】
  28. 黄瓜痈门主论《疡医大全》
  29. 黄膏《医学衷中参西录》
  30. 黄瓜子【中药大全】
  1. 黄瓜菜《药性切用》
  2. 黄瓜菜《本草撮要》
  3. 黄瓜疽《中医词典》
  4. 黄瓜菜《本草从新》
  5. 黄瓜疽门主论《疡医大全》
  6. 黄瓜菜《饮食须知》
  7. 黄瓜痈《中医词典》
  8. 黄瓜（《本草拾遗》）《中医饮食营养学》
  9. 黄瓜痈《医宗金鉴》
  10. 黄瓜《滇南本草》
  11. 黄瓜痈《外科心法要诀》
  12. 黄瓜《药性切用》
  13. 黄瓜痈门主论《疡医大全》
  14. 黄瓜《本草分经》
  15. 黄冠道人《中医词典》
  16. 黄瓜《饮食须知》
  17. 黄桂枝五物汤《退思集类方歌注》
  18. 黄瓜《本草易读》
  19. 黄汗《中医名词词典》
  20. 黄瓜《饮膳正要》
  21. 黄汗《圣济总录》
  22. 黄瓜《食物疗法》
  23. 黄汗《中医词典》
  24. 黄瓜《老年食养食疗》
  25. 黄汗《医学纲目》
  26. 黄瓜《减肥新法与技巧》
  27. 黄汗《症因脉治》
  28. 黄鼓疔《中医词典》
  29. 黄汗《医学摘粹》
  30. 黄宫绣《中医词典》
  31. 黄汗《丹台玉案》


鱼腥草_《药性切用》_中医本草_【岐黄之术】

鱼腥草

鱼腥草

  • 上一页
  • 目录
  • 相关
  • 下一页

古名蕺菜。散热消痈，解 砂毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄瓜菜
  • 当前页：鱼腥草
  • 下一页：蕨菜
<<< 返回本书目录
  1. 鱼腥草《滇南本草》
  2. 鱼腥草【中药大全】
  3. 鱼香离笋丝《保健药膳》
  4. 鱼眼草《滇南本草》
  5. 鱼香根【中药大全】
  6. 鱼眼草【中药大全】
  7. 鱼香草【中药大全】
  8. 鱼眼草根【中药大全】
  9. 鱼尾葵叶【中药大全】
  10. 鱼腰穴【头部正面穴位】
  11. 鱼尾葵根【中药大全】
  12. 鱼鹰骨【中药大全】
  13. 鱼尾葵【中药大全】
  14. 鱼油【中药大全】
  15. 鱼尾毒《医宗金鉴》
  16. 鱼脂《本草纲目》完整版
  17. 鱼网《本草纲目》完整版
  18. 鱼子《本草纲目》完整版
  19. 鱼藤【中药大全】
  20. 鱼子《本草纲目》图文版
  21. 鱼虱子【中药大全】
  22. 鱼子石榴《目经大成》
  23. 鱼师《本草纲目》完整版
  24. 俞府穴【胸部腹部穴位】
  25. 鱼肉《本草纲目》完整版
  26. 俞山人降气汤【方剂大全】
  27. 鱼脐疮方《外台秘要》
  28. 俞序《重订囊秘喉书》
  29. 鱼脐疮《幼幼新书》
  30. 俞穴《中医名词词典》
  1. 鱼腥草《药性切用》
  2. 鱼腥草《中药学》
  3. 鱼腥草《滇南本草》
  4. 鱼翔脉《中医词典》
  5. 鱼腥草拌莴笋《食物疗法》
  6. 鱼翔脉《中医名词词典》
  7. 鱼腥草茶《茶饮保健》
  8. 鱼香离笋丝《保健药膳》
  9. 鱼腥哮《中医词典》
  10. 鱼尾毒《外科心法要诀》
  11. 鱼眼草《滇南本草》
  12. 鱼尾毒《医宗金鉴》
  13. 鱼腰《中医词典》
  14. 鱼尾毒《中医词典》
  15. 鱼腰《针灸学》
  16. 鱼尾疔《中医词典》
  17. 鱼楂茶《茶饮保健》
  18. 鱼尾《中医词典》
  19. 鱼脂《证类本草》
  20. 鱼山茶《茶饮保健》
  21. 鱼子《本草纲目》
  22. 鱼腮风《重楼玉钥》
  23. 鱼子石榴《目经大成》
  24. 鱼腮风《中医词典》
  25. 鱼子石榴证《中医词典》
  26. 鱼腮毒《中医词典》
  27. 鱼酢《饮食须知》
  28. 鱼肉积滞《奇效简便良方》
  29. 俞宝《中医词典》
  30. 鱼肉各骨入肉《奇效简便良方》
  31. 俞弁《中医词典》


蕨菜_《药性切用》_中医本草_【岐黄之术】

蕨菜

蕨菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒滑，泻热利水。作蔬甘滑，亦可醋食，澄粉甚滑美。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼腥草
  • 当前页：蕨菜
  • 下一页：芋艿
<<< 返回本书目录
  1. 蕨菜《滇南本草》
  2. 蕨菜【中药大全】
  3. 蕨【中药大全】
  4. 蕨根【中药大全】
  5. 蕨《本草纲目》图文版
  6. 蕨麻【中药大全】
  7. 蕨《本草纲目》完整版
  8. 蕨麻草【中药大全】
  9. 駃豉丸【方剂大全】
  10. 蕨萁【中药大全】
  11. 厥症门《辨证录》
  12. 蕨叶《证类本草》
  13. 厥症论治《类证治裁》
  14. 爵床《本草纲目》完整版
  15. 厥症返魂丹【方剂大全】
  16. 爵床【中药大全】
  17. 厥症《证治汇补》
  18. 爵床红枣汤【方剂大全】
  19. 厥症《寿世保元》
  20. 军持露【方剂大全】
  21. 厥症《石室秘录》
  22. 军刀综合征【疾病大全】
  23. 厥症《古今医彻》
  24. 军队医院的任务、分类与结构《基础护理学》
  25. 厥证先兆《中医疾病预测》
  26. 军门丹【方剂大全】
  27. 厥证门《医方考》
  28. 军门方【方剂大全】
  29. 厥证门《古今医统大全》
  30. 军门立效散【方剂大全】
  1. 蕨菜《药性切用》
  2. 蕨菜《饮膳正要》
  3. 蕨菜《滇南本草》
  4. 蕨〈寒〉《食疗本草》
  5. 蕨草《本草撮要》
  6. 蕨《本草分经》
  7. 蕨粉《饮食须知》
  8. 蕨《本草从新》
  9. 蕨类（羊齿植物）《临床营养学》
  10. 蕨《本经逢原》
  11. 蕨叶《证类本草》
  12. 蕨《医学入门》
  13. 橛骨《中医词典》
  14. 蕨《冯氏锦囊秘录》
  15. 橛候《诸病源候论》
  16. 蕨《本草蒙筌》
  17. 爵床《神农本草经》
  18. 蕨《本草纲目》
  19. 爵床《千金翼方》
  20. 厥症门（七则）《辨证录》
  21. 爵床《新修本草》
  22. 厥症论治《类证治裁》
  23. 爵床《医学入门》
  24. 厥症《古今医彻》
  25. 爵床《证类本草》
  26. 厥症《石室秘录》
  27. 爵床《本经逢原》
  28. 厥症《证治汇补》
  29. 爵床《中药学》
  30. 厥症《寿世保元》
  31. 爵床《名医别录》


芋艿_《药性切用》_中医本草_【岐黄之术】

芋艿

芋艿

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛凉滑，生捣泻热解毒，熟食甘美充饥。梗∶擦蜂螫良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕨菜
  • 当前页：芋艿
  • 下一页：土芋
<<< 返回本书目录
  1. 芋梗【中药大全】
  2. 芋艿丸【方剂大全】
  3. 芋儿七【中药大全】
  4. 芋头《滇南本草》
  5. 芋（蹲鸱，土芝）《本草纲目》完整版
  6. 芋头《食物疗法》
  7. 芋【中药大全】
  8. 芋头【中药大全】
  9. 芋《本草纲目》图文版
  10. 芋头花【中药大全】
  11. 芋《证类本草》
  12. 芋头瘟《松峰说疫》
  13. 玉烛汤《医学衷中参西录》
  14. 芋叶【中药大全】
  15. 玉烛散【方剂大全】
  16. 芋子《本草求真》
  17. 玉竹猪心【方剂大全】
  18. 郁《丹溪治法心要》
  19. 玉竹猪心《保健药膳》
  20. 郁《古今医案按》
  21. 玉竹粥【方剂大全】
  22. 郁《临证指南医案》
  23. 玉竹饮子【方剂大全】
  24. 郁《也是山人医案》
  25. 玉竹钩藤汤【方剂大全】
  26. 郁《叶天士医案精华》
  27. 玉竹【中药大全】
  28. 郁《医碥》
  29. 玉芝圆【方剂大全】
  30. 郁《医碥》
  1. 芋艿《药性切用》
  2. 芋艿《本草分经》
  3. 芋头《食物疗法》
  4. 芋艿《得配本草》
  5. 芋头《滇南本草》
  6. 芋艿《饮食须知》
  7. 芋头瘟《松峰说疫》
  8. 芋〈平〉《食疗本草》
  9. 芋子《本草求真》
  10. 芋《本草撮要》
  11. 聿修堂医学丛书《中医词典》
  12. 芋《名医别录》
  13. 郁《医述》
  14. 芋《本草从新》
  15. 郁《张氏医通》
  16. 芋《证类本草》
  17. 郁《证治准绳·类方》
  18. 芋《医学入门》
  19. 郁《证治准绳·杂病》
  20. 芋《本草衍义》
  21. 郁《临证指南医案》
  22. 芋《新修本草》
  23. 郁《医碥》
  24. 芋《饮膳正要》
  25. 郁《医碥》
  26. 芋《千金翼方》
  27. 郁《古今医案按》
  28. 芋《本草纲目》
  29. 郁《丹台玉案》
  30. 玉箸散《儒门事亲》
  31. 郁《周慎斋遗书》


土芋_《药性切用》_中医本草_【岐黄之术】

土芋

土芋

  • 上一页
  • 目录
  • 相关
  • 下一页

即香芋。味甘辛寒，煮食浓肠止嗽；生研水服，能解药毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芋艿
  • 当前页：土芋
  • 下一页：淮山药
<<< 返回本书目录
  1. 土芋《本草纲目》完整版
  2. 土远志【中药大全】
  3. 土玉桂【中药大全】
  4. 土灶丹《幼幼新书》
  5. 土余瓜（龙蛋草）《滇南本草》
  6. 土中闻【中药大全】
  7. 土余瓜（倒挂土余瓜）《滇南本草》
  8. 吐《陈氏幼科秘诀》
  9. 土殷《本草纲目》完整版
  10. 吐《冷庐医话》
  11. 土阴孽《证类本草》
  12. 吐《圣济总录》
  13. 土一枝蒿【中药大全】
  14. 吐《卫生宝鉴》
  15. 土燕窝泥【中药大全】
  16. 吐《幼幼新书》
  17. 土燕窝【中药大全】
  18. 吐《证治准绳·幼科》
  19. 土泻《张氏医通》
  20. 吐《周慎斋遗书》
  21. 土香薷（图）【中药大全】
  22. 吐【中药主治】
  23. 土香榧【中药大全】
  24. 吐【方剂主治】
  25. 土细辛（图）【中药大全】
  26. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  27. 土田七【中药大全】
  28. 吐白沫痰【疾病症状】
  29. 土碎补【中药大全】
  30. 吐不止《医宗金鉴》
  1. 土芋《药性切用》
  2. 土芋《本草撮要》
  3. 土郁《中医词典》
  4. 土芋《本草从新》
  5. 土郁夺之《中医名词词典》
  6. 土芋《证类本草》
  7. 土郁夺之《中医词典》
  8. 土余瓜（龙蛋草）《滇南本草》
  9. 土郁之发《松峰说疫》
  10. 土余瓜（倒挂土余瓜）《滇南本草》
  11. 土曰卑监之纪《脉诀汇辨》
  12. 土瘿《中医词典》
  13. 土曰备化之纪《脉诀汇辨》
  14. 土殷孽《新修本草》
  15. 土曰敦阜之纪《脉诀汇辨》
  16. 土殷孽《千金翼方》
  17. 土运《中医词典》
  18. 土阴孽《名医别录》
  19. 土运临四季《中医词典》
  20. 土阴孽《证类本草》
  21. 土灶丹《幼幼新书》
  22. 土阴《本草经集注》
  23. 土注候《诸病源候论》
  24. 土疡《中医词典》
  25. 吐《圣济总录》
  26. 土蕈《本经逢原》
  27. 吐《傅青主男科》
  28. 土虚补之《痰火点雪》
  29. 吐《中医词典》
  30. 土泻《张氏医通》
  31. 吐《医学纲目》


淮山药_《药性切用》_中医本草_【岐黄之术】

淮山药

淮山药

  • 上一页
  • 目录
  • 相关
  • 下一页

古名薯蓣。性味甘平，归脾入肺。生用则补虚退热，炒黄则健脾益阴。为滋补脾阴子∶名零余子，性稍温和，功用不下山药，救荒可以充饥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土芋
  • 当前页：淮山药
  • 下一页：甘薯
<<< 返回本书目录
  1. 淮山【中药大全】
  2. 淮山圆肉炖水鱼【方剂大全】
  3. 淮牛膝功用别传《邹孟城三十年临证经验集》
  4. 淮通【中药大全】
  5. 淮牛膝功用别传《三十年临证经验集》
  6. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  7. 淮南子茯苓散【方剂大全】
  8. 槐《本草纲目》完整版
  9. 淮南五柔丸【方剂大全】
  10. 槐《本草择要纲目》
  11. 淮南王枕中丸【方剂大全】
  12. 槐《本草纲目》图文版
  13. 淮南王辟谷登仙秘要方【方剂大全】
  14. 槐、槐角、槐花《滇南本草》
  15. 淮南丸【方剂大全】
  16. 槐艾洗法【方剂大全】
  17. 淮南八公石斛万病散【方剂大全】
  18. 槐白皮《本草易读》
  19. 淮木《本草纲目》完整版
  20. 槐白皮【中药大全】
  21. 淮安狗皮膏【方剂大全】
  22. 槐白皮膏【方剂大全】
  23. 怀忠丹【方剂大全】
  24. 槐白皮散【方剂大全】
  25. 怀孕药忌《丹台玉案》
  26. 槐白皮汤【方剂大全】
  27. 怀孕食忌《丹台玉案》
  28. 槐白丸【方剂大全】
  29. 怀孕时子宫异常增大【疾病症状】
  30. 槐茶【方剂大全】
  1. 淮山药《药性切用》
  2. 淮牛膝功用别传《三十年临证经验集》
  3. 淮乌散《救伤秘旨》
  4. 淮牛膝功用别传《邹孟城三十年临证经验集》
  5. 淮小麦《本草便读》
  6. 淮牛膝《药性切用》
  7. 淮小麦《本草害利》
  8. 淮南道《千金翼方》
  9. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  10. 淮南八公石斛万病散《备急千金要方》
  11. 槐《本草纲目》
  12. 淮木《名医别录》
  13. 槐《本草择要纲目》
  14. 淮木《证类本草》
  15. 槐、槐角、槐花《滇南本草》
  16. 淮木《吴普本草》
  17. 槐白皮《本草易读》
  18. 淮木《新修本草》
  19. 槐白皮膏《太平惠民和剂局方》
  20. 淮木《本草经集注》
  21. 槐茶《医学入门》
  22. 淮木《千金翼方》
  23. 槐蛾《本草易读》
  24. 淮木《神农本草经》
  25. 槐花《本草衍义》
  26. 怀子《中医词典》
  27. 槐花《汤液本草》
  28. 怀孕药忌《丹台玉案》
  29. 槐花《医学入门》
  30. 怀孕食忌《丹台玉案》
  31. 槐花《证类本草》


甘薯_《药性切用》_中医本草_【岐黄之术】

甘薯

甘薯

  • 上一页
  • 目录
  • 相关
  • 下一页

即山薯。生食甘凉伐气，熟则甘平充饥。晒干磨粉，尤能滞气，多食损人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淮山药
  • 当前页：甘薯
  • 下一页：干百合
<<< 返回本书目录
  1. 甘薯《本草纲目》图文版
  2. 甘薯【中药大全】
  3. 甘薯《食物疗法》
  4. 甘薯粳【方剂大全】
  5. 甘薯《本草纲目》完整版
  6. 甘松《本草择要纲目》
  7. 甘氏乌膏【方剂大全】
  8. 甘松【中药大全】
  9. 甘石散【方剂大全】
  10. 甘松散【方剂大全】
  11. 甘石榴《本草纲目》完整版
  12. 甘松汤【方剂大全】
  13. 甘石膏【方剂大全】
  14. 甘松丸【方剂大全】
  15. 甘湿散【方剂大全】
  16. 甘松香《本草纲目》完整版
  17. 甘湿《千金翼方》
  18. 甘松香《本草乘雅半偈》
  19. 甘芍附子汤【方剂大全】
  20. 甘松香《本草图经》
  21. 甘乳药捻【方剂大全】
  22. 甘松香《本草易读》
  23. 甘乳散【方剂大全】
  24. 甘松香《证类本草》
  25. 甘乳膏【方剂大全】
  26. 甘松香《本草纲目》图文版
  27. 甘青雪莲花【中药大全】
  28. 甘松香散【方剂大全】
  29. 甘青铁线莲【中药大全】
  30. 甘松香丸【方剂大全】
  1. 甘薯《药性切用》
  2. 甘薯《本草撮要》
  3. 甘松《汤液本草》
  4. 甘薯《本草分经》
  5. 甘松《本草求真》
  6. 甘薯《本草分经》
  7. 甘松《中药学》
  8. 甘薯《本草分经》
  9. 甘松《本草便读》
  10. 甘薯《本草从新》
  11. 甘松《增广和剂局方药性总论》
  12. 甘薯《食物疗法》
  13. 甘松《本草分经》
  14. 甘薯《本草纲目》
  15. 甘松《本草择要纲目》
  16. 甘鼠啮候《诸病源候论》
  17. 甘松香《本草纲目》
  18. 甘守津还《中医词典》
  19. 甘松香《海药本草》
  20. 甘石膏《博济方》
  21. 甘松香《本草备要》
  22. 甘湿散《妇人大全良方》
  23. 甘松香《本草易读》
  24. 甘湿《千金翼方》
  25. 甘松香《医学入门》
  26. 甘热祛寒法《时病论歌括新编》
  27. 甘松香《证类本草》
  28. 甘麦大枣脏躁愈《三十年临证经验集》
  29. 甘松香《本经逢原》
  30. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  31. 甘松香《本草从新》


干百合_《药性切用》_中医本草_【岐黄之术】

干百合

干百合

  • 上一页
  • 目录
  • 相关
  • 下一页

甘微苦寒，润肺止嗽，清热宁心。鲜者可供茶点，多食损胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘薯
  • 当前页：干百合
  • 下一页：竹笋
<<< 返回本书目录
  1. 干艾煎【方剂大全】
  2. 干贝【中药大全】
  3. 鳡鱼【中药大全】
  4. 干槽症【疾病大全】
  5. 橄榄饮【方剂大全】
  6. 干蟾【中药大全】
  7. 橄榄丸【方剂大全】
  8. 干蟾散【方剂大全】
  9. 橄榄体脑桥小脑萎缩【疾病大全】
  10. 干蟾丸【方剂大全】
  11. 橄榄汤【方剂大全】
  12. 干疮散【方剂大全】
  13. 橄榄实《本草纲目》完整版
  14. 干道（蓄德一）《宜麟策》
  15. 橄榄散【方剂大全】
  16. 干德符《古今医统大全》
  17. 橄榄仁【中药大全】
  18. 干德符《脉诀汇辨》
  19. 橄榄仁《本草纲目》完整版
  20. 干地黄《本草乘雅半偈》
  21. 橄榄萝卜饮【方剂大全】
  22. 干地黄《本草崇原》
  23. 橄榄露【中药大全】
  24. 干地黄《本草择要纲目》
  25. 橄榄核【中药大全】
  26. 干地黄《雷公炮炙论》
  27. 橄榄核《本草纲目》完整版
  28. 干地黄《神农本草经百种录》
  29. 橄榄根【中药大全】
  30. 干地黄《证类本草》
  1. 干百合《药性切用》
  2. 干（匿^虫）《中医词典》
  3. 干蟾《中药炮制》
  4. 橄榄汤《是斋百一选方》
  5. 干豉汤《是斋百一选方》
  6. 橄榄大海茶《茶饮保健》
  7. 干喘《中医词典》
  8. 橄榄（金果榄）《中药学》
  9. 干道（蓄德一）《宜麟策》
  10. 橄榄（《日华子本草》）《中医饮食营养学》
  11. 干德符《古今医统大全》
  12. 橄榄《滇南本草》
  13. 干德符《脉诀汇辨》
  14. 橄榄《药性切用》
  15. 干地黄《神农本草经》
  16. 橄榄《外科全生集》
  17. 干地黄《雷公炮炙论》
  18. 橄榄《本草撮要》
  19. 干地黄《千金翼方》
  20. 橄榄《本草分经》
  21. 干地黄《本草经集注》
  22. 橄榄《增广和剂局方药性总论》
  23. 干地黄《新修本草》
  24. 橄榄《本草便读》
  25. 干地黄《神农本草经百种录》
  26. 橄榄《得配本草》
  27. 干地黄《本草备要》
  28. 橄榄《医方考》
  29. 干地黄《证类本草》
  30. 橄榄《本草从新》
  31. 干地黄《本草求真》


竹笋_《药性切用》_中医本草_【岐黄之术】

竹笋

竹笋

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微寒，爽胃利膈，化热消痰。冬笋∶味胜，然竹能损气，虚人不宜多食，苦竹尤干笋∶尤能消痰化水，不得蔬飧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干百合
  • 当前页：竹笋
  • 下一页：茄子
<<< 返回本书目录
  1. 竹笋《本草纲目》图文版
  2. 竹笋鲫鱼汤【方剂大全】
  3. 竹笋《食物疗法》
  4. 竹笋米粥【方剂大全】
  5. 竹笋《本草纲目》完整版
  6. 竹头草【中药大全】
  7. 竹荪汤《保健药膳》
  8. 竹象鼻虫【中药大全】
  9. 竹荪【中药大全】
  10. 竹叶《本草纲目》完整版
  11. 竹荪《食物疗法》
  12. 竹叶《本草乘雅半偈》
  13. 竹鼠子油【中药大全】
  14. 竹叶《本草崇原》
  15. 竹鼠子牙【中药大全】
  16. 竹叶《本草经解》
  17. 竹鼠油【中药大全】
  18. 竹叶《药笼小品》
  19. 竹鼠肉【中药大全】
  20. 竹叶《药征续编》
  21. 竹鼠《本草纲目》完整版
  22. 竹叶《长沙药解》
  23. 竹实【中药大全】
  24. 竹叶《证类本草》
  25. 竹实《本草纲目》完整版
  26. 竹叶【中药大全】
  27. 竹虱《本草纲目》完整版
  28. 竹叶艾【中药大全】
  29. 竹砂仁【中药大全】
  30. 竹叶菜【中药大全】
  1. 竹笋《药性切用》
  2. 竹笋《本草撮要》
  3. 竹笋（《本草纲目拾遗》）《中医饮食营养学》
  4. 竹笋《得配本草》
  5. 竹笋的营养与功用《中医饮食营养学》
  6. 竹笋《本草从新》
  7. 竹筒吸法《中医词典》
  8. 竹笋《医学入门》
  9. 竹叶《神农本草经》
  10. 竹笋《饮膳正要》
  11. 竹叶《雷公炮制药性解》
  12. 竹笋《食物疗法》
  13. 竹叶《千金翼方》
  14. 竹笋《老年食养食疗》
  15. 竹叶《药笼小品》
  16. 竹笋《千金翼方》
  17. 竹叶《长沙药解》
  18. 竹笋《本草纲目》
  19. 竹叶《新修本草》
  20. 竹荪汤《保健药膳》
  21. 竹叶《本草衍义》
  22. 竹荪《食物疗法》
  23. 竹叶《汤液本草》
  24. 竹舒茶《茶饮保健》
  25. 竹叶《医学入门》
  26. 竹茹汤《普济本事方》
  27. 竹叶《证类本草》
  28. 竹茹汤《医方考》
  29. 竹叶《顾松园医镜》
  30. 竹茹汤《太平惠民和剂局方》
  31. 竹叶《本草求真》


茄子_《药性切用》_中医本草_【岐黄之术】

茄子

茄子

  • 上一页
  • 目录
  • 相关
  • 下一页

即落苏。甘寒性利，散血宽肠。多食，动风损脾；肿病初愈切忌，犯之必复。茄根∶血消风，白者尤良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹笋
  • 当前页：茄子
  • 下一页：葫芦
<<< 返回本书目录
  1. 茄子《证类本草》
  2. 茄子【中药大全】
  3. 茄子《食物疗法》
  4. 茄子东风草《滇南本草》
  5. 茄子《本草求真》
  6. 茄子根【中药大全】
  7. 茄子《本草纲目》完整版
  8. 郄门穴【上肢内侧穴位】
  9. 茄叶一枝蒿【中药大全】
  10. 窃衣【中药大全】
  11. 茄叶【中药大全】
  12. 锲斗垣申君校正外科启玄序《外科启玄》
  13. 茄稞虫【中药大全】
  14. 钦安用药金针《医理真传》
  15. 茄花【中药大全】
  16. 侵脑疽《医宗金鉴》
  17. 茄根【中药大全】
  18. 侵蚀性骨破坏【疾病症状】
  19. 茄蒂【中药大全】
  20. 侵蚀性葡萄胎《妇产科学》
  21. 茄病《寿世保元》
  22. 侵蚀性水疱【疾病症状】
  23. 茄《本草纲目》图文版
  24. 侵袭性婴儿纤维瘤病【疾病大全】
  25. 茄《本草纲目》完整版
  26. 侵袭性指趾乳头状腺癌【疾病大全】
  27. 切诊《中医诊断学》
  28. 侵淫疮方《外台秘要》
  29. 切牙惊搐热渴《经验麻科》
  30. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  1. 茄子《药性切用》
  2. 茄子《本草撮要》
  3. 茄子（《本草拾遗》）《中医饮食营养学》
  4. 茄子《本草分经》
  5. 茄子东风草《滇南本草》
  6. 茄子《本草从新》
  7. 茄子疾《中医词典》
  8. 茄子《本草求真》
  9. 茄子馒头《饮膳正要》
  10. 茄子《证类本草》
  11. 郄门《针灸大成》
  12. 茄子《冯氏锦囊秘录》
  13. 郄门《中医词典》
  14. 茄子《饮食须知》
  15. 郄门《针灸学》
  16. 茄子《本草蒙筌》
  17. 郄穴《中医名词词典》
  18. 茄子《本草衍义》
  19. 郄穴《中医词典》
  20. 茄子《饮膳正要》
  21. 郄中《中医词典》
  22. 茄子《食物疗法》
  23. 怯《中医词典》
  24. 茄根《本草备要》
  25. 怯肺《中医词典》
  26. 茄病《寿世保元》
  27. 怯士《中医词典》
  28. 茄病《中医词典》
  29. 挈《中医词典》
  30. 茄《得配本草》
  31. 锲斗垣申君校正外科启玄序《外科启玄》


葫芦_《药性切用》_中医本草_【岐黄之术】

葫芦

葫芦

  • 上一页
  • 目录
  • 相关
  • 下一页

一名苦瓢。苦寒微甘，利水宽胀，散热消肿。烧灰，治水臌尤良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茄子
  • 当前页：葫芦
  • 下一页：冬瓜
<<< 返回本书目录
  1. 葫芦《滇南本草》
  2. 葫芦【中药大全】
  3. 葫《本草纲目》图文版
  4. 葫芦巴《本草纲目》完整版
  5. 葫《证类本草》
  6. 葫芦巴《本草择要纲目》
  7. 葫《本草纲目》完整版
  8. 葫芦巴《证类本草》
  9. 斛夌散【方剂大全】
  10. 葫芦巴【中药大全】
  11. 壶隐子双鹿丸【方剂大全】
  12. 葫芦巴圆【方剂大全】
  13. 壶卢子【中药大全】
  14. 葫芦茶【中药大全】
  15. 壶卢秧【中药大全】
  16. 葫芦茶根【中药大全】
  17. 壶卢【中药大全】
  18. 葫芦丹【方剂大全】
  19. 壶卢《本草纲目》图文版
  20. 葫芦根散【方剂大全】
  21. 壶卢《本草纲目》完整版
  22. 葫芦花汤【方剂大全】
  23. 壶瓠《本草纲目》完整版
  24. 葫芦化毒丹【方剂大全】
  25. 壶公妙剂散【方剂大全】
  26. 葫芦酒【方剂大全】
  27. 壶公丹【方剂大全】
  28. 葫芦糯米酒散【方剂大全】
  29. 壶腹周围癌【疾病大全】
  30. 葫芦七【中药大全】
  1. 葫芦《药性切用》
  2. 葫芦《本草分经》
  3. 葫芦《滇南本草》
  4. 葫芦《医学入门》
  5. 葫芦巴《雷公炮制药性解》
  6. 葫芦《饮膳正要》
  7. 葫芦巴《本草衍义》
  8. 葫《名医别录》
  9. 葫芦巴《汤液本草》
  10. 葫《得配本草》
  11. 葫芦巴《本草蒙筌》
  12. 葫《证类本草》
  13. 葫芦巴《冯氏锦囊秘录》
  14. 葫《冯氏锦囊秘录》
  15. 葫芦巴《证类本草》
  16. 葫《本草蒙筌》
  17. 葫芦巴《得配本草》
  18. 葫《本草衍义》
  19. 葫芦巴《中药学》
  20. 葫《新修本草》
  21. 葫芦巴《本草便读》
  22. 葫《千金翼方》
  23. 葫芦巴《本草择要纲目》
  24. 葫《本草纲目》
  25. 葫芦巴散《三因极一病证方论》
  26. 壶翁与费长房《中国医学通史》
  27. 葫芦巴丸《冯氏锦囊秘录》
  28. 壶卢《本草撮要》
  29. 葫芦巴丸《太平惠民和剂局方》
  30. 壶卢《本草从新》
  31. 葫芦巴丸《外科理例》


冬瓜_《药性切用》_中医本草_【岐黄之术】

冬瓜

冬瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

甘淡微寒，泻热消肿，利水益脾。冬瓜皮∶行皮间水湿，善消肤肿。子仁∶明目润燥叶∶治寒热消渴如疟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葫芦
  • 当前页：冬瓜
  • 下一页：南瓜
<<< 返回本书目录
  1. 冬瓜《本草纲目》图文版
  2. 冬瓜【中药大全】
  3. 冬瓜《食物疗法》
  4. 冬瓜、冬瓜皮《滇南本草》
  5. 冬瓜《本草易读》
  6. 冬瓜拔刀【方剂大全】
  7. 冬瓜《本草求真》
  8. 冬瓜赤豆粥【方剂大全】
  9. 冬瓜《本草纲目》完整版
  10. 冬瓜串门主论《疡医大全》
  11. 冬菇【中药大全】
  12. 冬瓜羹【方剂大全】
  13. 冬茯苏贝汤【方剂大全】
  14. 冬瓜皮【中药大全】
  15. 冬地三黄汤【方剂大全】
  16. 冬瓜瓤【中药大全】
  17. 冬地百部饮【方剂大全】
  18. 冬瓜仁《本草择要纲目》
  19. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  20. 冬瓜仁丸【方剂大全】
  21. 冬除散【方剂大全】
  22. 冬瓜汤【方剂大全】
  23. 冬虫夏草酒【方剂大全】
  24. 冬瓜藤【中药大全】
  25. 冬虫夏草【中药大全】
  26. 冬瓜丸【方剂大全】
  27. 冬虫夏草《食物疗法》
  28. 冬瓜洗面药【方剂大全】
  29. 冬虫草炖胎盘【方剂大全】
  30. 冬瓜叶【中药大全】
  1. 冬瓜《药性切用》
  2. 冬瓜《本草撮要》
  3. 冬瓜（《本草经集注》）《中医饮食营养学》
  4. 冬瓜《本草分经》
  5. 冬瓜、冬瓜皮《滇南本草》
  6. 冬瓜《得配本草》
  7. 冬瓜〈寒〉《食疗本草》
  8. 冬瓜《本草从新》
  9. 冬瓜串《中医词典》
  10. 冬瓜《本草求真》
  11. 冬瓜串门主方《疡医大全》
  12. 冬瓜《饮食须知》
  13. 冬瓜串门主论《疡医大全》
  14. 冬瓜《本草易读》
  15. 冬瓜羹《医学入门》
  16. 冬瓜《本草易读》
  17. 冬瓜皮（冬瓜子）《中药学》
  18. 冬瓜《本草备要》
  19. 冬瓜瓤汤（《圣济总录》）《中医饮食营养学》
  20. 冬瓜《饮膳正要》
  21. 冬瓜仁《本草择要纲目》
  22. 冬瓜《食物疗法》
  23. 冬瓜粥《保健药膳》
  24. 冬瓜《老年食养食疗》
  25. 冬瓜粥《减肥新法与技巧》
  26. 冬瓜《玉楸药解》
  27. 冬瓜子《药笼小品》
  28. 冬瓜《减肥新法与技巧》
  29. 冬瓜子《中药炮制》
  30. 冬瓜《本草纲目》
  31. 冬瓜子《本经逢原》


南瓜_《药性切用》_中医本草_【岐黄之术】

南瓜

南瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名女瓜，俗名饭瓜。味甘温平，充饥甜美。多食，滞气损人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜
  • 当前页：南瓜
  • 下一页：越瓜
<<< 返回本书目录
  1. 南瓜《本草纲目》图文版
  2. 南瓜【中药大全】
  3. 南瓜《食物疗法》
  4. 南瓜蒂【中药大全】
  5. 南瓜《滇南本草》
  6. 南瓜根【中药大全】
  7. 南瓜《本草求真》
  8. 南瓜花【中药大全】
  9. 南瓜《本草纲目》完整版
  10. 南瓜七【中药大全】
  11. 南丰李氏补泻《针灸大成》
  12. 南瓜瓤【中药大全】
  13. 南方露珠草【中药大全】
  14. 南瓜藤【中药大全】
  15. 南方六道木【中药大全】
  16. 南瓜须【中药大全】
  17. 南方荚蒾【中药大全】
  18. 南瓜叶【中药大全】
  19. 南方红豆杉【中药大全】
  20. 南瓜子【中药大全】
  21. 南都大司马发热燥渴《孙文垣医案》
  22. 南鹤虱【中药大全】
  23. 南丹参【中药大全】
  24. 南华丹【方剂大全】
  25. 南川升麻【中药大全】
  26. 南黄散【方剂大全】
  27. 南赤瓟【中药大全】
  28. 南极丸【方剂大全】
  29. 南扁豆《滇南本草》
  30. 南煎猎肝《保健药膳》
  1. 南瓜《药性切用》
  2. 南瓜《本草撮要》
  3. 南瓜《滇南本草》
  4. 南瓜《本草分经》
  5. 南瓜（《滇南本草》）《中医饮食营养学》
  6. 南瓜《本草从新》
  7. 南瓜花茶《茶饮保健》
  8. 南瓜《本经逢原》
  9. 南瓜子《中医饮食营养学》
  10. 南瓜《本草求真》
  11. 南极《中医词典》
  12. 南瓜《饮食须知》
  13. 南极《中医词典》
  14. 南瓜《食物疗法》
  15. 南煎猎肝《保健药膳》
  16. 南瓜《本草纲目》
  17. 南京消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  18. 南丰李氏补泻《针灸大成》
  19. 南京政府时期的中医教育《中国医学通史》
  20. 南方少数民族医学的发展《中国医学通史》
  21. 南京政府时期医学教育《中国医学通史》
  22. 南恩洲石蛇《证类本草》
  23. 南螺《滇南本草》
  24. 南都大司马发热燥渴《孙文垣医案》
  25. 南吕《中医词典》
  26. 南扁豆《滇南本草》
  27. 南吕《中医词典》
  28. 南北政说（附∶阴阳交、尺寸反。）《类经图翼》
  29. 南苏《滇南本草》
  30. 南北政说《灵素节注类编》
  31. 南藤《本草蒙筌》


越瓜_《药性切用》_中医本草_【岐黄之术】

越瓜

越瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名稍瓜，即菜瓜。性味甘寒，泻热利肠。多食、鲜食损胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南瓜
  • 当前页：越瓜
  • 下一页：黄瓜
<<< 返回本书目录
  1. 越瓜《证类本草》
  2. 越瓜【中药大全】
  3. 越瓜《本草求真》
  4. 越鞠保和丸【方剂大全】
  5. 越瓜《本草纲目》完整版
  6. 越鞠二陈丸【方剂大全】
  7. 越砥《本草纲目》完整版
  8. 越鞠丸《汤头歌诀》
  9. 越婢汤【方剂大全】
  10. 越鞠丸【方剂大全】
  11. 越婢加术汤【方剂大全】
  12. 越橘【中药大全】
  13. 越婢加半夏汤【方剂大全】
  14. 越橘果【中药大全】
  15. 悦颜色【方剂主治】
  16. 越橘叶【中药大全】
  17. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  18. 越南悬钩子【中药大全】
  19. 岳桦【中药大全】
  20. 越南樟皮【中药大全】
  21. 刖足伤寒《洄溪医案》
  22. 越王鸟《本草纲目》完整版
  23. 月状骨骨软骨病【疾病大全】
  24. 越王余《本草纲目》完整版
  25. 月真【方剂主治】
  26. 越王余筭【中药大全】
  27. 月元干支推算法《手掌与疾病》
  28. 越王余算【中药大全】
  29. 月游胎杀《妇人大全良方》
  30. 越西川木香【中药大全】
  1. 越瓜《药性切用》
  2. 越瓜《本草撮要》
  3. 越瓜〈寒〉《食疗本草》
  4. 越瓜《得配本草》
  5. 越经传《中医词典》
  6. 越瓜《本草从新》
  7. 越鞠汤丸《医宗金鉴》
  8. 越瓜《本经逢原》
  9. 越鞠汤丸《删补名医方论》
  10. 越瓜《本草求真》
  11. 越鞠丸《医述》
  12. 越瓜《证类本草》
  13. 越鞠丸《目经大成》
  14. 越瓜《冯氏锦囊秘录》
  15. 越鞠丸《医方考》
  16. 越砥石《千金翼方》
  17. 越鞠丸《仁术便览》
  18. 越砥（音旨）《证类本草》
  19. 越鞠丸《医方论》
  20. 越砥《名医别录》
  21. 越鞠丸《汤头歌诀》
  22. 越砥《新修本草》
  23. 越鞠丸《时方歌括》
  24. 越婢汤方《医宗金鉴》
  25. 越鞠丸（又名芎术丸）《冯氏锦囊秘录》
  26. 越婢汤方《伤寒杂病论》
  27. 越林《中医词典》
  28. 越婢汤《医方论》
  29. 越脾加半夏汤《退思集类方歌注》
  30. 越婢汤《医方考》
  31. 越脾加术汤《退思集类方歌注》


黄瓜_《药性切用》_中医本草_【岐黄之术】

黄瓜

黄瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名胡瓜。味甘淡寒，清脾利水，解热除烦。捣根，敷狐刺肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越瓜
  • 当前页：黄瓜
  • 下一页：丝瓜
<<< 返回本书目录
  1. 黄瓜《食物疗法》
  2. 黄瓜【中药大全】
  3. 黄瓜《滇南本草》
  4. 黄瓜菜《本草纲目》完整版
  5. 黄鲴鱼【中药大全】
  6. 黄瓜蒂散【方剂大全】
  7. 黄狗下颏方【方剂大全】
  8. 黄瓜根【中药大全】
  9. 黄狗肉丸【方剂大全】
  10. 黄瓜根丸【方剂大全】
  11. 黄汞丸【方剂大全】
  12. 黄瓜疽门主论《疡医大全》
  13. 黄公集圣丸【方剂大全】
  14. 黄瓜蒌丸【方剂大全】
  15. 黄根【中药大全】
  16. 黄瓜皮【中药大全】
  17. 黄葛树【中药大全】
  18. 黄瓜仁草【中药大全】
  19. 黄阁化癖膏【方剂大全】
  20. 黄瓜霜【中药大全】
  21. 黄藁本【中药大全】
  22. 黄瓜霜【方剂大全】
  23. 黄膏【方剂大全】
  24. 黄瓜藤【中药大全】
  25. 黄膏《医学衷中参西录》
  26. 黄瓜丸【方剂大全】
  27. 黄杆菌肺炎【疾病大全】
  28. 黄瓜叶【中药大全】
  29. 黄甘丸【方剂大全】
  30. 黄瓜痈《医宗金鉴》
  1. 黄瓜《药性切用》
  2. 黄瓜《本草分经》
  3. 黄瓜《滇南本草》
  4. 黄瓜《饮食须知》
  5. 黄瓜（《本草拾遗》）《中医饮食营养学》
  6. 黄瓜《本草易读》
  7. 黄瓜菜《饮食须知》
  8. 黄瓜《饮膳正要》
  9. 黄瓜菜《本草从新》
  10. 黄瓜《食物疗法》
  11. 黄瓜菜《本草撮要》
  12. 黄瓜《老年食养食疗》
  13. 黄瓜菜《药性切用》
  14. 黄瓜《减肥新法与技巧》
  15. 黄瓜疽《中医词典》
  16. 黄鼓疔《中医词典》
  17. 黄瓜疽门主论《疡医大全》
  18. 黄宫绣《中医词典》
  19. 黄瓜痈《中医词典》
  20. 黄公兴《中医词典》
  21. 黄瓜痈《医宗金鉴》
  22. 黄膏《医学衷中参西录》
  23. 黄瓜痈《外科心法要诀》
  24. 黄膏《备急千金要方》
  25. 黄瓜痈门主论《疡医大全》
  26. 黄父一疽论《刘涓子鬼遗方》
  27. 黄冠道人《中医词典》
  28. 黄父相痈疽论《千金翼方》
  29. 黄桂枝五物汤《退思集类方歌注》
  30. 黄符《吴普本草》
  31. 黄汗《中医名词词典》


丝瓜_《药性切用》_中医本草_【岐黄之术】

丝瓜

丝瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名天罗，一名蛮瓜。性味甘冷，通经凉血，解毒除风。肠滑者忌。老丝瓜∶筋络贯力能通经活络，热痹宜之。酒炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄瓜
  • 当前页：丝瓜
  • 下一页：茭白
<<< 返回本书目录
  1. 丝瓜《本草纲目》图文版
  2. 丝瓜【中药大全】
  3. 丝瓜《食物疗法》
  4. 丝瓜、丝瓜花《滇南本草》
  5. 丝瓜《本草易读》
  6. 丝瓜蒂【中药大全】
  7. 丝瓜《本草求真》
  8. 丝瓜根【中药大全】
  9. 丝瓜《本草纲目》完整版
  10. 丝瓜花【中药大全】
  11. 丝点地梅【中药大全】
  12. 丝瓜酒【方剂大全】
  13. 丝带蕨【中药大全】
  14. 丝瓜络【中药大全】
  15. 丝虫病【中药主治】
  16. 丝瓜皮【中药大全】
  17. 丝虫病【疾病大全】
  18. 丝瓜散【方剂大全】
  19. 丝虫病《传染病》
  20. 丝瓜藤【中药大全】
  21. 丝虫病《病理学》
  22. 丝瓜叶【中药大全】
  23. 丝虫《人体寄生虫学》
  24. 丝瓜粥《保健药膳》
  25. 司天掌诀歌《专治麻痧初编》
  26. 丝瓜子【中药大全】
  27. 司天在泉解《松峰说疫》
  28. 丝毛毛毡草【中药大全】
  29. 司天在泉分合篇《外经微言》
  30. 丝茅七【中药大全】
  1. 丝瓜《药性切用》
  2. 丝瓜《本草撮要》
  3. 丝瓜（《滇南本草》）《中医饮食营养学》
  4. 丝瓜《本草分经》
  5. 丝瓜、丝瓜花《滇南本草》
  6. 丝瓜《得配本草》
  7. 丝瓜络《本草便读》
  8. 丝瓜《本草从新》
  9. 丝瓜饮《食物疗法》
  10. 丝瓜《本经逢原》
  11. 丝瓜粥《保健药膳》
  12. 丝瓜《本草求真》
  13. 丝裂霉素C《药理学》
  14. 丝瓜《医学入门》
  15. 丝络《中医词典》
  16. 丝瓜《饮食须知》
  17. 丝绵《得配本草》
  18. 丝瓜《本草易读》
  19. 丝竹空《中医词典》
  20. 丝瓜《本草备要》
  21. 丝竹空《针灸学》
  22. 丝瓜《食物疗法》
  23. 丝竹空（一名目髎）《针灸大成》
  24. 丝瓜《本草纲目》
  25. 思《中医词典》
  26. 丝风内障《中医词典》
  27. 思《古今医案按》
  28. 丝虫病《实用免疫细胞与核酸》
  29. 思《银海指南》
  30. 丝虫病《传染病》
  31. 思膈《中医词典》


茭白_《药性切用》_中医本草_【岐黄之术】

茭白

茭白

  • 上一页
  • 目录
  • 相关
  • 下一页

一名茭笋，一名菰米。甘冷性滑，去热除烦，退黄利便。根∶名菰根，冷利甚于芦根实∶名雕胡米，救荒亦可暂充粮食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丝瓜
  • 当前页：茭白
  • 下一页：紫菜
<<< 返回本书目录
  1. 交信穴【下肢内侧穴位】
  2. 茭白【中药大全】
  3. 交替性暴食厌食【疾病症状】
  4. 茭瓜《滇南本草》
  5. 交替使用双眼【疾病症状】
  6. 茭鸡《本草纲目》完整版
  7. 交替脉【疾病症状】
  8. 茭鸡肉《本草纲目》完整版
  9. 交藤丸【方剂大全】
  10. 娇儿易死说《推拿抉微》
  11. 交泰饮【方剂大全】
  12. 娇红痘《续名医类案》
  13. 交泰丸【方剂大全】
  14. 胶艾安胎散【方剂大全】
  15. 交泰丸《脾胃论》
  16. 胶艾安胎饮【方剂大全】
  17. 交泰散【方剂大全】
  18. 胶艾绛覆汤【方剂大全】
  19. 交泰丹【方剂大全】
  20. 胶艾榴皮汤【方剂大全】
  21. 交肾汤【方剂大全】
  22. 胶艾六合汤【方剂大全】
  23. 交让木【中药大全】
  24. 胶艾漏胎方【方剂大全】
  25. 交连假瘤蕨【中药大全】
  26. 胶艾散【方剂大全】
  27. 交经辨《针经指南》
  28. 胶艾四物汤【方剂大全】
  29. 交经辨《普济方·针灸》
  30. 胶艾汤《扁鹊心书》
  1. 茭白《药性切用》
  2. 茭白《本草撮要》
  3. 茭白（《本草图经》）《中医饮食营养学》
  4. 茭白《本草分经》
  5. 茭瓜《滇南本草》
  6. 茭白《本草从新》
  7. 浇烛法《是斋百一选方》
  8. 茭白《饮食须知》
  9. 娇儿易死说《推拿抉微》
  10. 交仪《中医词典》
  11. 娇红痘《续名医类案》
  12. 交阳《中医词典》
  13. 胶《中医名词词典》
  14. 交信《针灸学》
  15. 胶《中医词典》
  16. 交信《中医词典》
  17. 胶艾漏胎方《仁术便览》
  18. 交信《针灸大成》
  19. 胶艾汤《圆运动的古中医学》
  20. 交往《医学心理学》
  21. 胶艾汤《金匮悬解》
  22. 交通心肾《中医词典》
  23. 胶艾汤《备急千金要方》
  24. 交藤圆《中藏经》
  25. 胶艾汤《备急千金要方》
  26. 交藤丸秘方（华佗交藤丸）《华佗神方》
  27. 胶艾汤《三因极一病证方论》
  28. 交泰丸《脾胃论》
  29. 胶艾汤《太平惠民和剂局方》
  30. 交沙霉素《药理学》
  31. 胶艾汤《医方考》


紫菜_《药性切用》_中医本草_【岐黄之术】

紫菜

紫菜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名紫英。甘寒微咸，泻热散结，软坚消瘿。多食，令人寒中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茭白
  • 当前页：紫菜
  • 下一页：海粉
<<< 返回本书目录
  1. 紫菜《本草纲目》图文版
  2. 紫菜【中药大全】
  3. 紫菜《食物疗法》
  4. 紫参《本草纲目》完整版
  5. 紫菜《本草纲目》完整版
  6. 紫参《本草乘雅半偈》
  7. 紫并食饮将慎法《外台秘要》
  8. 紫参《本草崇原》
  9. 紫背天葵草根【中药大全】
  10. 紫参《本草图经》
  11. 紫背天葵草【中药大全】
  12. 紫参《本草易读》
  13. 紫背天葵草《滇南本草》
  14. 紫参《滇南本草》
  15. 紫背双叶草《滇南本草》
  16. 紫参《长沙药解》
  17. 紫背绿【中药大全】
  18. 紫参《证类本草》
  19. 紫背金盘草【中药大全】
  20. 紫参《本草纲目》图文版
  21. 紫背金盘草《本草纲目》完整版
  22. 紫参【中药大全】
  23. 紫背黄芩【中药大全】
  24. 紫参散【方剂大全】
  25. 紫背草根【中药大全】
  26. 紫草《本草纲目》完整版
  27. 紫背草【中药大全】
  28. 紫草《本草乘雅半偈》
  29. 紫背草《滇南本草》
  30. 紫草《本草崇原》
  1. 紫菜《药性切用》
  2. 紫菜《本草撮要》
  3. 紫菜（《本草经集注》）《中医饮食营养学》
  4. 紫菜《本草分经》
  5. 紫参《神农本草经》
  6. 紫菜《得配本草》
  7. 紫参《本草纲目》
  8. 紫菜《本草从新》
  9. 紫参《千金翼方》
  10. 紫菜《本经逢原》
  11. 紫参《长沙药解》
  12. 紫菜《饮食须知》
  13. 紫参《本草经集注》
  14. 紫菜《食疗本草》
  15. 紫参《新修本草》
  16. 紫菜《食物疗法》
  17. 紫参《汤液本草》
  18. 紫菜《本草纲目》
  19. 紫参《本草易读》
  20. 紫并食饮将慎法三首《外台秘要》
  21. 紫参《医学入门》
  22. 紫背天葵草《滇南本草》
  23. 紫参《证类本草》
  24. 紫背天葵《医学入门》
  25. 紫参《本草求真》
  26. 紫背双叶草《滇南本草》
  27. 紫参《本经逢原》
  28. 紫背龙牙《证类本草》
  29. 紫参《得配本草》
  30. 紫背金盘草《证类本草》
  31. 紫参《本草崇原》


海粉_《药性切用》_中医本草_【岐黄之术】

海粉

海粉

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸性寒，软坚化痰，散结消瘿，与紫菜功力相近。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菜
  • 当前页：海粉
  • 下一页：石花菜
<<< 返回本书目录
  1. 海非菜籽【中药大全】
  2. 海粉【中药大全】
  3. 海底觅火《养生导引秘籍》
  4. 海风藤【中药大全】
  5. 海底柏【中药大全】
  6. 海芙蓉【中药大全】
  7. 海岛苎麻叶【中药大全】
  8. 海浮散《外科传薪集》
  9. 海胆刺伤及海胆肉芽肿【疾病大全】
  10. 海浮散【方剂大全】
  11. 海胆【中药大全】
  12. 海浮石《本草易读》
  13. 海带丸【方剂大全】
  14. 海浮石《药笼小品》
  15. 海带散【方剂大全】
  16. 海浮石【中药大全】
  17. 海带根【中药大全】
  18. 海浮石滑石散【方剂大全】
  19. 海带【中药大全】
  20. 海浮石散【方剂大全】
  21. 海带《食物疗法》
  22. 海浮石丸【方剂大全】
  23. 海带《本草择要纲目》
  24. 海浮汤【方剂大全】
  25. 海带《本草纲目》完整版
  26. 海附丸【方剂大全】
  27. 海葱散【方剂大全】
  28. 海根《本草纲目》完整版
  29. 海藏治验录《阴证略例》
  30. 海狗肾【中药大全】
  1. 海粉《药性切用》
  2. 海粉《本草撮要》
  3. 海风藤《中药炮制》
  4. 海粉《本草分经》
  5. 海浮散《外科传薪集》
  6. 海粉《得配本草》
  7. 海浮石《药笼小品》
  8. 海粉《本草从新》
  9. 海浮石《玉楸药解》
  10. 海粉《本经逢原》
  11. 海浮石《本草易读》
  12. 海粉《医学入门》
  13. 海浮石《顾松园医镜》
  14. 海底痈《中医词典》
  15. 海浮石《中药学》
  16. 海底觅火《养生导引秘籍》
  17. 海浮石《本草便读》
  18. 海底漏《奇效简便良方》
  19. 海浮石《本草害利》
  20. 海底漏《中医词典》
  21. 海浮石《本草撮要》
  22. 海底捞明月《中医词典》
  23. 海甘爽茶《茶饮保健》
  24. 海带粥《食物疗法》
  25. 海根《海药本草》
  26. 海带草决明汤《减肥新法与技巧》
  27. 海根《证类本草》
  28. 海带《药性切用》
  29. 海狗肾《本草备要》
  30. 海带《本草择要纲目》
  31. 海狗肾《顾松园医镜》


石花菜_《药性切用》_中医本草_【岐黄之术】

石花菜

石花菜

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸大寒，利上焦浮热，发下部虚寒。洵非实热，不可轻投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海粉
  • 当前页：石花菜
  • 下一页：龙须菜
<<< 返回本书目录
  1. 石花菜《本草纲目》图文版
  2. 石花菜【中药大全】
  3. 石花菜《本草纲目》完整版
  4. 石黄连【中药大全】
  5. 石花【中药大全】
  6. 石黄散【方剂大全】
  7. 石花《证类本草》
  8. 石灰《本草图经》
  9. 石蝴蝶【中药大全】
  10. 石灰《雷公炮炙论》
  11. 石斛夜光丸【方剂大全】
  12. 石灰《本草纲目》图文版
  13. 石斛山药酒【方剂大全】
  14. 石灰【中药大全】
  15. 石斛散【方剂大全】
  16. 石灰华【中药大全】
  17. 石斛明目丸【方剂大全】
  18. 石寄生【中药大全】
  19. 石斛露【中药大全】
  20. 石鲫【中药大全】
  21. 石斛酒【方剂大全】
  22. 石夹生【中药大全】
  23. 石斛浸酒【方剂大全】
  24. 石瘕《凌临灵方》
  25. 石斛【中药大全】
  26. 石瘕症《女科秘要》
  27. 石斛《本草纲目》图文版
  28. 石碱《本草纲目》完整版
  29. 石斛《证类本草》
  30. 石碱《本草纲目》图文版
  1. 石花菜《药性切用》
  2. 石花菜《本草撮要》
  3. 石黄《证类本草》
  4. 石花菜《本草分经》
  5. 石灰《神农本草经》
  6. 石花菜《本草便读》
  7. 石灰《本草纲目》
  8. 石花菜《得配本草》
  9. 石灰《雷公炮炙论》
  10. 石花菜《本草从新》
  11. 石灰《玉楸药解》
  12. 石花菜《本经逢原》
  13. 石灰《本草备要》
  14. 石花菜《医学入门》
  15. 石灰《中药学》
  16. 石花菜《饮食须知》
  17. 石灰《本草图经》
  18. 石花菜《本草纲目》
  19. 石火丹候《诸病源候论》
  20. 石花《证类本草》
  21. 石火丹候《诸病源候论》
  22. 石花《本草衍义》
  23. 石瘕《中医名词词典》
  24. 石花《新修本草》
  25. 石瘕《中医词典》
  26. 石花《千金翼方》
  27. 石瘕《凌临灵方》
  28. 石斛夜光丸《删补名医方论》
  29. 石瘕《医述》
  30. 石斛夜光丸《医宗金鉴》
  31. 石瘕《灵素节注类编》


龙须菜_《药性切用》_中医本草_【岐黄之术】

龙须菜

龙须菜

  • 上一页
  • 目录
  • 相关
  • 下一页

甘寒微咸，清热散结，利水消瘿，较石花菜功力稍缓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石花菜
  • 当前页：龙须菜
  • 下一页：木耳
<<< 返回本书目录
  1. 龙须菜《本草纲目》图文版
  2. 龙须菜（图）【中药大全】
  3. 龙须菜《本草纲目》完整版
  4. 龙须参（图）【中药大全】
  5. 龙星丹【方剂大全】
  6. 龙须草（图）【中药大全】
  7. 龙消散【方剂大全】
  8. 龙须莞【中药大全】
  9. 龙翔饮【方剂大全】
  10. 龙须散《洪氏集验方》
  11. 龙香犀角丸【方剂大全】
  12. 龙须散【方剂大全】
  13. 龙香丸【方剂大全】
  14. 龙须散（甘草散）【方剂大全】
  15. 龙香散【方剂大全】
  16. 龙须汤【方剂大全】
  17. 龙线虫病【疾病大全】
  18. 龙须藤（图）【中药大全】
  19. 龙涎香（图）【中药大全】
  20. 龙须瘟《松峰说疫》
  21. 龙涎汤【方剂大全】
  22. 龙须眼子菜【中药大全】
  23. 龙涎散【方剂大全】
  24. 龙旋散【方剂大全】
  25. 龙涎膏【方剂大全】
  26. 龙癣疮《外科十三方考》
  27. 龙虾（图）【中药大全】
  28. 龙血树（图）【中药大全】
  29. 龙溪散配合歌《尤氏喉症指南》
  30. 龙牙草根（图）【中药大全】
  1. 龙须菜《药性切用》
  2. 龙须菜《本草撮要》
  3. 龙须草《得配本草》
  4. 龙须菜《本草分经》
  5. 龙须散《洪氏集验方》
  6. 龙须菜《本草从新》
  7. 龙须散《是斋百一选方》
  8. 龙须菜《饮食须知》
  9. 龙须散（一名甘草散）《增订叶评伤暑全书》
  10. 龙须菜《本草纲目》
  11. 龙须瘟《松峰说疫》
  12. 龙雄蛇油《古代房中秘方》
  13. 龙玄《中医词典》
  14. 龙溪散配合歌《尤氏喉症指南》
  15. 龙癣疮《外科十三方考》
  16. 龙手藤《证类本草》
  17. 龙牙草《证类本草》
  18. 龙石散《太平惠民和剂局方》
  19. 龙牙散《备急千金要方》
  20. 龙石散《三因极一病证方论》
  21. 龙烟《中医词典》
  22. 龙石散《冯氏锦囊秘录》
  23. 龙眼《神农本草经》
  24. 龙石膏《名医别录》
  25. 龙眼《本草纲目》
  26. 龙石膏《证类本草》
  27. 龙眼《雷公炮制药性解》
  28. 龙石膏《新修本草》
  29. 龙眼《千金翼方》
  30. 龙石膏《千金翼方》
  31. 龙眼《药笼小品》


木耳_《药性切用》_中医本草_【岐黄之术】

木耳

木耳

  • 上一页
  • 目录
  • 相关
  • 下一页

俗名云耳。甘平性滑，润燥利肠，烧灰治五痔。大便不实者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙须菜
  • 当前页：木耳
  • 下一页：香蕈
<<< 返回本书目录
  1. 木耳《本草纲目》图文版
  2. 木耳【中药大全】
  3. 木耳《本草求真》
  4. 木耳当归汤《保健药膳》
  5. 木耳《本草纲目》完整版
  6. 木耳桂圆汤《保健药膳》
  7. 木蠹虫《本草纲目》完整版
  8. 木耳红糖饮《保健药膳》
  9. 木豆叶【中药大全】
  10. 木耳红枣酱《保健药膳》
  11. 木豆【中药大全】
  12. 木耳肉片汤《保健药膳》
  13. 木大力王【中药大全】
  14. 木耳粥《保健药膳》
  15. 木达地黄【中药大全】
  16. 木防己【中药大全】
  17. 木村网状肢端色素沉着【疾病大全】
  18. 木防己花【中药大全】
  19. 木乘土《也是山人医案》
  20. 木防己汤【方剂大全】
  21. 木乘土《临证指南医案》
  22. 木防已散【方剂大全】
  23. 木部中品《千金翼方》
  24. 木芙蓉《本草纲目》完整版
  25. 木部下品《千金翼方》
  26. 木芙蓉《本草择要纲目》
  27. 木部上品《千金翼方》
  28. 木芙蓉《药笼小品》
  29. 木部（寓木类六种）《得配本草》
  30. 木芙蓉【中药大全】
  1. 木耳《药性切用》
  2. 木耳《本草撮要》
  3. 木耳（《神农本草经)）《中医饮食营养学》
  4. 木耳《本草分经》
  5. 木耳〈寒〉《食疗本草》
  6. 木耳《本草便读》
  7. 木耳当归汤《保健药膳》
  8. 木耳《得配本草》
  9. 木耳桂圆汤《保健药膳》
  10. 木耳《本草从新》
  11. 木耳红糖饮《保健药膳》
  12. 木耳《本经逢原》
  13. 木耳红枣酱《保健药膳》
  14. 木耳《本草求真》
  15. 木耳灰《救伤秘旨》
  16. 木耳《饮食须知》
  17. 木耳肉片汤《保健药膳》
  18. 木耳《饮膳正要》
  19. 木耳散《医林改错》
  20. 木耳《本草纲目》
  21. 木耳粥《保健药膳》
  22. 木蠹《证类本草》
  23. 木防己《吴普本草》
  24. 木痴成疮《奇方类编》
  25. 木防己加茯苓芒硝汤方《医宗金鉴》
  26. 木痴成疮《急救广生集》
  27. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  28. 木乘土《也是山人医案》
  29. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  30. 木乘土《临证指南医案》
  31. 木防己汤《圆运动的古中医学》


香蕈_《药性切用》_中医本草_【岐黄之术】

香蕈

香蕈

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平无毒，乃楠木上糯米种出，大益胃气。与麻菰、鸡 性味不殊。麻菰∶埋桑树、木于土中，浇以米泔而生。其出云南沙地间者，高脚散头；名鸡 菜，力能益胃清神。其菰兼能化痰，鸡 兼能治痔，较香蕈为性发耳。瘠地所出一种，形瘦味淡，性亦稍敛，名肉，亦供食品，皆为蔬馔之佳肴。土蕈∶得郁蒸之气而生，助长湿热最甚。雷蕈∶甘美可疮疥人忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木耳
  • 当前页：香蕈
  • 下一页：胡麻
<<< 返回本书目录
  1. 香蕈《本草纲目》图文版
  2. 香蕈【中药大全】
  3. 香蕈《本草求真》
  4. 香叶【中药大全】
  5. 香蕈《本草纲目》完整版
  6. 香叶根【中药大全】
  7. 香血藤【中药大全】
  8. 香叶树【中药大全】
  9. 香雪兰【中药大全】
  10. 香叶天竹葵【中药大全】
  11. 香芎汤【方剂大全】
  12. 香叶子【中药大全】
  13. 香芎散【方剂大全】
  14. 香银丸《小儿药证直诀》
  15. 香芎二陈汤【方剂大全】
  16. 香饮子【方剂大全】
  17. 香唐松草【中药大全】
  18. 香油《毓麟验方》
  19. 香苏正胃丸【方剂大全】
  20. 香油罐【中药大全】
  21. 香苏散【方剂大全】
  22. 香油蜜膏【方剂大全】
  23. 香苏平胃散【方剂大全】
  24. 香鼬【中药大全】
  25. 香苏葱豉汤【方剂大全】
  26. 香玉散《毓麟验方》
  27. 香苏草【中药大全】
  28. 香芋【中药大全】
  29. 香水月季【中药大全】
  30. 香圆子【中药大全】
  1. 香蕈《药性切用》
  2. 香蕈《本草撮要》
  3. 香蕈（《日用本草》）《中医饮食营养学》
  4. 香蕈《本草分经》
  5. 香衣辟汗《急救广生集》
  6. 香蕈《得配本草》
  7. 香银丸《小儿药证直诀》
  8. 香蕈《本草从新》
  9. 香饮《瘴疟指南》
  10. 香蕈《本经逢原》
  11. 香油《本草易读》
  12. 香蕈《本草求真》
  13. 香油《毓麟验方》
  14. 香蕈《饮食须知》
  15. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  16. 香蕈《本草纲目》
  17. 香油治验《寿世保元》
  18. 香芎散《博济方》
  19. 香玉散《毓麟验方》
  20. 香芎散《是斋百一选方》
  21. 香芋《饮食须知》
  22. 香芎散《儒门事亲》
  23. 香芋《本草分经》
  24. 香芎散《儒门事亲》
  25. 香圆《饮膳正要》
  26. 香夏茶《茶饮保健》
  27. 香圆煎《饮膳正要》
  28. 香团《本草分经》
  29. 香圆皮《本草便读》
  30. 香苏饮《时方歌括》
  31. 香橼《玉楸药解》


胡麻_《药性切用》_中医本草_【岐黄之术】

胡麻

胡麻

  • 上一页
  • 目录
  • 相关
  • 下一页

一名巨胜子，即脂麻。性味甘平，益肝补肾，润燥填精，黑者良。蒸晒用。麻油∶滑利产，润燥通肠，肠滑者均忌。辟虱胡麻，味甘微温，疗大风疮癣，只宜入药，不堪服食

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香蕈
  • 当前页：胡麻
  • 下一页：大麻仁
<<< 返回本书目录
  1. 胡麻《本草纲目》图文版
  2. 胡麻草【中药大全】
  3. 胡麻《证类本草》
  4. 胡麻饭《滇南本草》
  5. 胡麻《药笼小品》
  6. 胡麻饭【方剂大全】
  7. 胡麻《滇南本草》
  8. 胡麻茯苓面【方剂大全】
  9. 胡麻《本草易读》
  10. 胡麻膏【方剂大全】
  11. 胡麻《本草思辨录》
  12. 胡麻花【中药大全】
  13. 胡麻《本草纲目》完整版
  14. 胡麻将军散【方剂大全】
  15. 胡萝卜子【中药大全】
  16. 胡麻浸酒【方剂大全】
  17. 胡萝卜粥【方剂大全】
  18. 胡麻仁【中药大全】
  19. 胡萝卜粥《保健药膳》
  20. 胡麻散《扁鹊心书》
  21. 胡萝卜玉米渣粥【方剂大全】
  22. 胡麻散【方剂大全】
  23. 胡萝卜叶【中药大全】
  24. 胡麻汤【方剂大全】
  25. 胡萝卜素血症【疾病症状】
  26. 胡麻丸【方剂大全】
  27. 胡萝卜【中药大全】
  28. 胡麻鞋底《证类本草》
  29. 胡萝卜《食物疗法》
  30. 胡麻续肌散【方剂大全】
  1. 胡麻《药性切用》
  2. 胡麻《本草撮要》
  3. 胡麻《滇南本草》
  4. 胡麻《本草分经》
  5. 胡麻饭《滇南本草》
  6. 胡麻《本草分经》
  7. 胡麻仁《中药学》
  8. 胡麻《名医别录》
  9. 胡麻散《太平惠民和剂局方》
  10. 胡麻《增广和剂局方药性总论》
  11. 胡麻散《扁鹊心书》
  12. 胡麻《本草便读》
  13. 胡麻丸《万氏秘传片玉心书》
  14. 胡麻《本草思辨录》
  15. 胡麻鞋底《证类本草》
  16. 胡麻《本草从新》
  17. 胡麻油《证类本草》
  18. 胡麻《本经逢原》
  19. 胡麻子《雷公炮制药性解》
  20. 胡麻《本草求真》
  21. 胡勉《中医词典》
  22. 胡麻《顾松园医镜》
  23. 胡某妇脏躁面论证治方法《程杏轩医案》
  24. 胡麻《证类本草》
  25. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  26. 胡麻《医学入门》
  27. 胡某乃媳感证《程杏轩医案》
  28. 胡麻《冯氏锦囊秘录》
  29. 胡南莽《证类本草》
  30. 胡麻《饮食须知》
  31. 胡气《丹溪治法心要》


大麻仁_《药性切用》_中医本草_【岐黄之术】

大麻仁

大麻仁

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，缓脾润燥，滑利大肠。生研恐其大润，亦有焙用者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻
  • 当前页：大麻仁
  • 下一页：小麦
<<< 返回本书目录
  1. 大麻仁《药笼小品》
  2. 大麻仁敷方【方剂大全】
  3. 大麻仁《本草易读》
  4. 大麻仁酒【方剂大全】
  5. 大麻仁《本草思辨录》
  6. 大麻仁散【方剂大全】
  7. 大麻仁《本草崇原》
  8. 大麻仁汤【方剂大全】
  9. 大麻仁《本草乘雅半偈》
  10. 大麻仁丸【方剂大全】
  11. 大麻漆【中药大全】
  12. 大麻仁饮【方剂大全】
  13. 大麻疙瘩【中药大全】
  14. 大麻仁粥【方剂大全】
  15. 大麻疯门主论《疡医大全》
  16. 大麻丸【方剂大全】
  17. 大麻疯疠疯《外科大成》
  18. 大麻药（图）【中药大全】
  19. 大麻疯《文堂集验方》
  20. 大麻叶佩兰【中药大全】
  21. 大麻风针法《医门补要》
  22. 大麻子赤小豆汤【方剂大全】
  23. 大麻风丸【方剂大全】
  24. 大麻子膏【方剂大全】
  25. 大麻风认法《医门补要》
  26. 大麻子酒【方剂大全】
  27. 大麻风【方剂主治】
  28. 大麻子散【方剂大全】
  29. 大麻风《医宗金鉴》
  30. 大麻子汤【方剂大全】
  1. 大麻仁《药性切用》
  2. 大麻仁《外科全生集》
  3. 大麻仁《本草乘雅半偈》
  4. 大麻仁《本草撮要》
  5. 大麻仁丸《妇人大全良方》
  6. 大麻仁《本草崇原》
  7. 大麻子《本草衍义》
  8. 大麻仁《本草思辨录》
  9. 大麻子仁《饮食须知》
  10. 大麻仁《得配本草》
  11. 大麻子中毒的急救《现代院外急救手册》
  12. 大麻仁《本草从新》
  13. 大麦《本草纲目》
  14. 大麻仁《顾松园医镜》
  15. 大麦《千金翼方》
  16. 大麻仁《本草易读》
  17. 大麦《长沙药解》
  18. 大麻仁《本草备要》
  19. 大麦《饮膳正要》
  20. 大麻仁《药笼小品》
  21. 大麦《新修本草》
  22. 大麻滥用《默克家庭诊疗手册》
  23. 大麦《吴普本草》
  24. 大麻疯门主论《疡医大全》
  25. 大麦《食疗本草》
  26. 大麻疯门主方《疡医大全》
  27. 大麦《本草衍义》
  28. 大麻疯疠疯《外科大成》
  29. 大麦《汤液本草》
  30. 大麻疯《文堂集验方》
  31. 大麦《本草易读》


小麦_《药性切用》_中医本草_【岐黄之术】

小麦

小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微寒，养心止汗，利溲除烦。小麦面∶甘温，补虚养气，助胃益脾。多食，则壅作胀，助湿发热。新麦性热，病患忌之。陈久者良。北麦较胜，可常食之。小麦秆∶利小烧灰去恶蒸熨痹痛

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麻仁
  • 当前页：小麦
  • 下一页：大麦
<<< 返回本书目录
  1. 小麦《本草纲目》图文版
  2. 小麦【中药大全】
  3. 小麦《证类本草》
  4. 小麦麸【中药大全】
  5. 小麦《长沙药解》
  6. 小麦鸡血粥【方剂大全】
  7. 小麦《药征续编》
  8. 小麦苗【中药大全】
  9. 小麦《药笼小品》
  10. 小麦曲《本草纲目》完整版
  11. 小麦《食物疗法》
  12. 小麦汤【方剂大全】
  13. 小麦《服食导饵》
  14. 小脉《脉理求真》
  15. 小麦《本草择要纲目》
  16. 小满、芒种、白露三节内水《本草纲目》完整版
  17. 小麦《本草易读》
  18. 小满巳上三之气《儒门事亲》
  19. 小麦《本草经解》
  20. 小毛鸡【中药大全】
  21. 小麦《本草乘雅半偈》
  22. 小毛蓼【中药大全】
  23. 小麦《本草纲目》完整版
  24. 小毛香【中药大全】
  25. 小马齿苋【中药大全】
  26. 小茅香【中药大全】
  27. 小绿芨【中药大全】
  28. 小米《食物疗法》
  29. 小驴蹄草【中药大全】
  30. 小米草【中药大全】
  1. 小麦《药性切用》
  2. 小麦《本草撮要》
  3. 小麦《药征续编》
  4. 小麦《本草择要纲目》
  5. 小麦《本草乘雅半偈》
  6. 小麦《本草分经》
  7. 小麦〈平〉《食疗本草》
  8. 小麦《名医别录》
  9. 小麦米《本草蒙筌》
  10. 小麦《增广和剂局方药性总论》
  11. 小麦曲《得配本草》
  12. 小麦《本草经解》
  13. 小麦汤《备急千金要方》
  14. 小麦《中药学》
  15. 小麦汤《医学入门》
  16. 小麦《得配本草》
  17. 小麦汤《三因极一病证方论》
  18. 小麦《本草从新》
  19. 小麦粥《饮膳正要》
  20. 小麦《中医饮食营养学》
  21. 小麦粥《食疗方》
  22. 小麦《证类本草》
  23. 小脉《脉理求真》
  24. 小麦《医学入门》
  25. 小满节内雨《药性切用》
  26. 小麦《冯氏锦囊秘录》
  27. 小满芒种白露三节雨水《本草分经》
  28. 小麦《饮食须知》
  29. 小满水《本草从新》
  30. 小麦《本草易读》
  31. 小满水《本草撮要》


大麦_《药性切用》_中医本草_【岐黄之术】

大麦

大麦

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸微寒，除热止渴，化气调中。大麦粉煮粥，清暑良。焦麦芽∶苦平，消谷进食，气宽胸。大麦面∶下气化热，平胃宽胸，无壅气滞热之患，暑月宜供食品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦
  • 当前页：大麦
  • 下一页：麦
<<< 返回本书目录
  1. 大麦《本草纲目》图文版
  2. 大麦【中药大全】
  3. 大麦《证类本草》
  4. 大麦醋糟《本草纲目》完整版
  5. 大麦《长沙药解》
  6. 大麦醋糟【中药大全】
  7. 大麦《药征续编》
  8. 大麦饭《保健药膳》
  9. 大麦《药鉴》
  10. 大麦粉糊《保健药膳》
  11. 大麦《本草择要纲目》
  12. 大麦敷方【方剂大全】
  13. 大麦《本草易读》
  14. 大麦煎散【方剂大全】
  15. 大麦《本草乘雅半偈》
  16. 大麦秸【中药大全】
  17. 大麦《本草纲目》完整版
  18. 大麦米粥《保健药膳》
  19. 大马蹄蕨【中药大全】
  20. 大麦面【方剂大全】
  21. 大马蓼【中药大全】
  22. 大麦苗【中药大全】
  23. 大马哈鱼籽【中药大全】
  24. 大麦糵丸【方剂大全】
  25. 大马哈鱼【中药大全】
  26. 大麦奴【中药大全】
  27. 大麻子涂方【方剂大全】
  28. 大麦泡【中药大全】
  29. 大麻子汤【方剂大全】
  30. 大麦片粉【方剂大全】
  1. 大麦《药性切用》
  2. 大麦《本草撮要》
  3. 大麦《药鉴》
  4. 大麦《本草择要纲目》
  5. 大麦《药征续编》
  6. 大麦《本草分经》
  7. 大麦《本草乘雅半偈》
  8. 大麦《名医别录》
  9. 大麦饭《保健药膳》
  10. 大麦《增广和剂局方药性总论》
  11. 大麦粉糊《保健药膳》
  12. 大麦《得配本草》
  13. 大麦米粥《保健药膳》
  14. 大麦《本草从新》
  15. 大麦面《本草易读》
  16. 大麦《证类本草》
  17. 大麦奴汤方《备急千金要方》
  18. 大麦《冯氏锦囊秘录》
  19. 大麦片粉《饮膳正要》
  20. 大麦《饮食须知》
  21. 大麦算子粉《饮膳正要》
  22. 大麦《本草易读》
  23. 大麦汤《保健药膳》
  24. 大麦《汤液本草》
  25. 大麦汤《饮膳正要》
  26. 大麦《本草衍义》
  27. 大麦汤《备急千金要方》
  28. 大麦《食疗本草》
  29. 大麦芽《本草备要》
  30. 大麦《吴普本草》
  31. 大麦芽《本草易读》


麦_《药性切用》_中医本草_【岐黄之术】

麦

麦

  • 上一页
  • 目录
  • 相关
  • 下一页

即北麦。味甘微寒，清中益气。久食，令人力健。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦
  • 当前页：麦
  • 下一页：荞麦
<<< 返回本书目录
  1. 麦《证类本草》
  2. 麦（麦少）散【方剂大全】
  3. 麦《本草择要纲目》
  4. 麦刺藤叶【中药大全】
  5. 麦《本草纲目》完整版
  6. 麦冬《本草易读》
  7. 买子木汤【方剂大全】
  8. 麦冬《药鉴》
  9. 买麻藤【中药大全】
  10. 麦冬《药笼小品》
  11. 埋藏齿【疾病症状】
  12. 麦冬《长沙药解》
  13. 埋博树【中药大全】
  14. 麦冬【中药大全】
  15. 蚂蚁上树【中药大全】
  16. 麦冬麻仁汤【方剂大全】
  17. 蚂蚁花根【中药大全】
  18. 麦冬平肺饮【方剂大全】
  19. 蚂蚁【中药大全】
  20. 麦饭石《本草纲目》完整版
  21. 蚂蟥咬伤的急救《现代院外急救手册》
  22. 麦饭石《本草择要纲目》
  23. 蚂蝗七【中药大全】
  24. 麦饭石【中药大全】
  25. 玛瑙内伤《目经大成》
  26. 麦饭石膏论《集验背疽方》
  27. 玛瑙【中药大全】
  28. 麦粉《本草纲目》完整版
  29. 玛瑙《证类本草》
  30. 麦麸《本草纲目》完整版
  1. 麦《药性切用》
  2. 麦《本草撮要》
  3. 麦迪霉素与麦白霉素《药理学》
  4. 麦《本草择要纲目》
  5. 麦地茶《茶饮保健》
  6. 麦《本草分经》
  7. 麦冬《药笼小品》
  8. 麦《名医别录》
  9. 麦冬《长沙药解》
  10. 麦《本草从新》
  11. 麦冬《本草易读》
  12. 麦《本草从新》
  13. 麦冬《本草求真》
  14. 麦《证类本草》
  15. 麦冬《本草分经》
  16. 麦《医学入门》
  17. 麦冬《本草分经》
  18. 麦《医学入门》
  19. 麦冬《本草分经》
  20. 麦《食疗本草》
  21. 麦冬《本草害利》
  22. 麦《新修本草》
  23. 麦冬《本草害利》
  24. 麦《千金翼方》
  25. 麦冬《本草害利》
  26. 迈步《中医词典》
  27. 麦冬《外科全生集》
  28. 买气至浮沉二十八法《针灸神书》
  29. 麦冬《药鉴》
  30. 买气三十三法《针灸神书》
  31. 麦冬地骨茶《茶饮保健》


荞麦_《药性切用》_中医本草_【岐黄之术】

荞麦

荞麦

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘寒，化积快胃，降气宽胸，胃虚无热者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦
  • 当前页：荞麦
  • 下一页：野麦
<<< 返回本书目录
  1. 荞麦《本草纲目》图文版
  2. 荞麦【中药大全】
  3. 荞麦《证类本草》
  4. 荞麦秸【中药大全】
  5. 荞麦《食物疗法》
  6. 荞麦七【中药大全】
  7. 荞麦《本草择要纲目》
  8. 荞麦叶【中药大全】
  9. 荞麦《本草易读》
  10. 桥脑出血【疾病症状】
  11. 荞麦《本草纲目》完整版
  12. 桥脑梗塞【疾病症状】
  13. 乔序《疡医大全》
  14. 樵阳经女工修炼《女丹合编选注》
  15. 乔木紫珠【中药大全】
  16. 巧妇鸟《本草纲目》完整版
  17. 乔木五加【中药大全】
  18. 巧用一双手《手穴手纹诊治》
  19. 乔木类《本草从新》
  20. 巧字号定风针《喉科秘诀》
  21. 乔木类《本草便读》
  22. 翘根《本草崇原》
  23. 乔木刺桐【中药大全】
  24. 翘荷汤【方剂大全】
  25. 乔木部《本经逢原》
  26. 翘摇《本草纲目》完整版
  27. 敲胆经《人体使用手册》
  28. 翘摇《本草纲目》图文版
  29. 敲胆经《人体使用手册》
  30. 鞘菝葜【中药大全】
  1. 荞麦《药性切用》
  2. 荞麦《本草撮要》
  3. 荞麦〈寒〉《食疗本草》
  4. 荞麦《本草择要纲目》
  5. 荞麦米《本草蒙筌》
  6. 荞麦《本草分经》
  7. 桥抗生物素—生物素技术（Bridged Avidin –Biotin technique, 简称BRAB技术）《实用免疫细胞与核酸》
  8. 荞麦《得配本草》
  9. 桥粒蛋白《实用免疫细胞与核酸》
  10. 荞麦《本草从新》
  11. 樵阳经女工修炼《女丹合编选注》
  12. 荞麦《本草求真》
  13. 巧妇鸟《证类本草》
  14. 荞麦《证类本草》
  15. 巧匠取喉钩《医方考》
  16. 荞麦《饮食须知》
  17. 巧用一双手《手穴手纹诊治》
  18. 荞麦《本草易读》
  19. 巧治骨哽《古今医统大全》
  20. 荞麦《本草备要》
  21. 巧字号定风针《喉科秘诀》
  22. 荞麦《饮膳正要》
  23. 窍《医述》
  24. 荞麦《食物疗法》
  25. 窍（qiào，音俏）《中医词典》
  26. 荞麦《本草纲目》
  27. 窍闭《中医词典》
  28. 乔序《疡医大全》
  29. 窍漏证《中医词典》
  30. 乔木类《本草从新》
  31. 窍泄《中医词典》


野麦_《药性切用》_中医本草_【岐黄之术】

野麦

野麦

  • 上一页
  • 目录
  • 相关
  • 下一页

即雀麦。味甘平，充饥滑肠。苗∶下死胎、胞衣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荞麦
  • 当前页：野麦
  • 下一页：糯米
<<< 返回本书目录
  1. 野马追【中药大全】
  2. 野麦子【中药大全】
  3. 野马阴茎《本草纲目》完整版
  4. 野毛金莲【中药大全】
  5. 野马蹄草【中药大全】
  6. 野棉花《滇南本草》
  7. 野马肉【中药大全】
  8. 野棉花【中药大全】
  9. 野马肉《本草纲目》完整版
  10. 野棉花根【中药大全】
  11. 野马《本草纲目》图文版
  12. 野蘑菇【中药大全】
  13. 野马《本草纲目》完整版
  14. 野茉莉【中药大全】
  15. 野绿麻根【中药大全】
  16. 野牡丹【中药大全】
  17. 野绿麻【中药大全】
  18. 野牡丹根【中药大全】
  19. 野菱根【中药大全】
  20. 野牡丹子【中药大全】
  21. 野菱【中药大全】
  22. 野木耳菜【中药大全】
  23. 野料豆【中药大全】
  24. 野木瓜【中药大全】
  25. 野荔枝果【中药大全】
  26. 野木瓜果【中药大全】
  27. 野荔枝【中药大全】
  28. 野木鱼【中药大全】
  29. 野梨枝叶【中药大全】
  30. 野苜蓿【中药大全】
  1. 野麦《药性切用》
  2. 野麦《本草分经》
  3. 野棉花《滇南本草》
  4. 野麦《本草从新》
  5. 野荞麦根《中药学》
  6. 野马肉《饮食须知》
  7. 野雀挣《松峰说疫》
  8. 野马肉《饮膳正要》
  9. 野生动物开发研究现状《实验动物科学》
  10. 野驴《饮膳正要》
  11. 野粟《滇南本草》
  12. 野狸《饮膳正要》
  13. 野驼《饮膳正要》
  14. 野狼牙汤《三因极一病证方论》
  15. 野驼《本草衍义》
  16. 野狼牙汤《妇人大全良方》
  17. 野驼脂《证类本草》
  18. 野狼牙根《本草崇原》
  19. 野苋菜《滇南本草》
  20. 野狼牙《本草乘雅半偈》
  21. 野苋车前汤《保健药膳》
  22. 野狼牙《药征续编》
  23. 野鸭《饮膳正要》
  24. 野狼牙《本经逢原》
  25. 野鸭《饮食须知》
  26. 野狼牙《吴普本草》
  27. 野鸭《顾松园医镜》
  28. 野狼牙《饮膳正要》
  29. 野鸭《得配本草》
  30. 野狼尾草《证类本草》
  31. 野鸭《本草分经》


糯米_《药性切用》_中医本草_【岐黄之术】

糯米

糯米

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，入脾肺而补虚益气，坚胃强阴。性甚粘滞，小儿少食，病患尤忌。糯稻根除后重，胃虚气滞人暴痢宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野麦
  • 当前页：糯米
  • 下一页：粳米
<<< 返回本书目录
  1. 糯米《药笼小品》
  2. 糯米【中药大全】
  3. 糯米《食物疗法》
  4. 糯米阿胶粥【方剂大全】
  5. 糯米《本草易读》
  6. 糯米泔【中药大全】
  7. 糯稻根须【中药大全】
  8. 糯米固肠汤【方剂大全】
  9. 糯稻根【中药大全】
  10. 糯米黄芪饮【方剂大全】
  11. 诺沃克类病毒胃肠炎【疾病大全】
  12. 糯米灵芝粥【方剂大全】
  13. 诺瓦克病毒性胃肠炎【疾病大全】
  14. 糯米内金粥【方剂大全】
  15. 诺卡菌性巩膜炎【疾病大全】
  16. 糯米藕《保健药膳》
  17. 诺卡菌病【疾病大全】
  18. 糯米山药粥【方剂大全】
  19. 诺卡放线菌病【疾病大全】
  20. 糯米藤【中药大全】
  21. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  22. 糯米条【中药大全】
  23. 诺虫咬《幼幼新书》
  24. 糯米团【中药大全】
  25. 挪挪果【中药大全】
  26. 糯米粥【方剂大全】
  27. 疟昼夜作《杂病心法要诀》
  28. 糯芋【中药大全】
  29. 疟症论治《类证治裁》
  30. 女宝调经丸【方剂大全】
  1. 糯米《药性切用》
  2. 糯米《本草撮要》
  3. 糯米（《千金·食治》《中医饮食营养学》
  4. 糯米《本草分经》
  5. 糯米〈寒〉《食疗本草》
  6. 糯米《本草分经》
  7. 糯米阿胶粥《老年百病防治》
  8. 糯米《得配本草》
  9. 糯米阿胶粥（《食医心鉴》）《中医饮食营养学》
  10. 糯米《医方考》
  11. 糯米粉粉《饮膳正要》
  12. 糯米《本草从新》
  13. 糯米糕《医学入门》
  14. 糯米《医学入门》
  15. 糯米糊《医学入门》
  16. 糯米《冯氏锦囊秘录》
  17. 糯米藕《保健药膳》
  18. 糯米《饮食须知》
  19. 糯米粥《药性切用》
  20. 糯米《本草易读》
  21. 糯皮竹茹汤《冯氏锦囊秘录》
  22. 糯米《本草备要》
  23. 女《中医词典》
  24. 糯米《食物疗法》
  25. 女《中医词典》
  26. 糯米《药笼小品》
  27. 女白癜疯《女科切要》
  28. 糯稻根（糯稻草）《中药学》
  29. 女病（疾病二）《宜麟策》
  30. 糯稻根《中药炮制》
  31. 女病（疾病二）《妇人规》


粳米_《药性切用》_中医本草_【岐黄之术】

粳米

粳米

  • 上一页
  • 目录
  • 相关
  • 下一页

北粳凉，南粳温；赤粳热，白粳凉；新粳热，陈粳平；早粳温，晚粳凉。味皆微甘，天地中和之气，得日月平正之精，入胃而补脾益肺，长气养血，添精助神，为养生日用之万世不易之粮也，贵贱共珍之。稠米饮∶益胃养神，无火干渴最宜之。清米泔∶清热止利便除烦。谷壳∶醋拌蒸，敷寒痹。稻柴∶煮汁，消化牛乳。米 性味甘温，温中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糯米
  • 当前页：粳米
  • 下一页：稷米
<<< 返回本书目录
  1. 粳米《证类本草》
  2. 粳米【中药大全】
  3. 粳米《长沙药解》
  4. 粳米泔【中药大全】
  5. 粳米《药征续编》
  6. 粳米汤【方剂大全】
  7. 粳米《食物疗法》
  8. 粳米桃仁粥【方剂大全】
  9. 粳米《服食导饵》
  10. 粳米饮【方剂大全】
  11. 粳米《本草择要纲目》
  12. 粳米粥【方剂大全】
  13. 粳米《本草易读》
  14. 粳酥粥【方剂大全】
  15. 粳米《本草思辨录》
  16. 粳粟米、稻草《滇南本草》
  17. 粳米《本草经解》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 粳米《本草纲目》完整版
  20. 精《中医基础理论》
  21. 粳谷奴【中药大全】
  22. 精、气、血、津液《中医基础理论》
  23. 粳《本草纲目》图文版
  24. 精华滋生《四圣心源》
  25. 粳《本草纲目》完整版
  26. 精滑《丹溪治法心要》
  27. 睛凸《目经大成》
  28. 精滑《金匮钩玄》
  29. 睛生障翳《幼幼新书》
  30. 精滑便浊分别辨《叶选医衡》
  1. 粳米《药性切用》
  2. 粳米《本草撮要》
  3. 粳米《药征续编》
  4. 粳米《本草择要纲目》
  5. 粳米（《名医别录》）《中医饮食营养学》
  6. 粳米《本草分经》
  7. 粳米〈平〉《食疗本草》
  8. 粳米《名医别录》
  9. 粳粟米、稻草《滇南本草》
  10. 粳米《增广和剂局方药性总论》
  11. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  12. 粳米《本草经解》
  13. 精《中医名词词典》
  14. 粳米《本草经解》
  15. 精《中医词典》
  16. 粳米《本草思辨录》
  17. 精《寿世传真》
  18. 粳米《得配本草》
  19. 精《中医基础理论》
  20. 粳米《本草从新》
  21. 精、气、血、津液《中医基础理论》
  22. 粳米《本草求真》
  23. 精薄《中医词典》
  24. 粳米《证类本草》
  25. 精不足者，补之以味《虚损病类钩沉》
  26. 粳米《医学入门》
  27. 精不足者补之以味《中医名词词典》
  28. 粳米《冯氏锦囊秘录》
  29. 精滴不已《医法圆通》
  30. 粳米《饮食须知》
  31. 精宫《中医词典》


稷米_《药性切用》_中医本草_【岐黄之术】

稷米

稷米

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，和中利胃，益气宜脾。黍之不粘者为稷。茎治水肿，煎汤浴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米
  • 当前页：稷米
  • 下一页：黍米
<<< 返回本书目录
  1. 稷米《证类本草》
  2. 稷米【中药大全】
  3. 稷米《滇南本草》
  4. 稷香丸【方剂大全】
  5. 稷《本草纲目》图文版
  6. 鲫鱼《本草纲目》完整版
  7. 稷《本草求真》
  8. 鲫鱼《本草易读》
  9. 稷《本草乘雅半偈》
  10. 鲫鱼《本草择要纲目》
  11. 稷《本草纲目》完整版
  12. 鲫鱼《滇南本草》
  13. 鲚鱼肉《本草纲目》完整版
  14. 鲫鱼《食物疗法》
  15. 鲚鱼【中药大全】
  16. 鲫鱼《证类本草》
  17. 鲚鱼《本草纲目》完整版
  18. 鲫鱼《本草纲目》图文版
  19. 蓟罂粟子【中药大全】
  20. 鲫鱼【中药大全】
  21. 蓟罂粟根【中药大全】
  22. 鲫鱼胆《本草纲目》完整版
  23. 蓟罂粟【中药大全】
  24. 鲫鱼胆【中药大全】
  25. 蓟叶汤【方剂大全】
  26. 鲫鱼胆草【中药大全】
  27. 蓟菀汤【方剂大全】
  28. 鲫鱼胆膏【方剂大全】
  29. 蓟根酒【方剂大全】
  30. 鲫鱼冬瓜汤【方剂大全】
  1. 稷米《药性切用》
  2. 稷米《名医别录》
  3. 稷米《滇南本草》
  4. 稷米《证类本草》
  5. 鲫鱼《本草纲目》
  6. 稷米《医学入门》
  7. 鲫鱼《雷公炮制药性解》
  8. 稷米《饮食须知》
  9. 鲫鱼《千金翼方》
  10. 稷米《本草易读》
  11. 鲫鱼《玉楸药解》
  12. 稷米《本草衍义》
  13. 鲫鱼《食物疗法》
  14. 稷米《新修本草》
  15. 鲫鱼《饮膳正要》
  16. 稷米《饮膳正要》
  17. 鲫鱼《新修本草》
  18. 稷米《千金翼方》
  19. 鲫鱼《食疗本草》
  20. 稷《本草乘雅半偈》
  21. 鲫鱼《本草衍义》
  22. 稷《本草撮要》
  23. 鲫鱼《本草备要》
  24. 稷《本草分经》
  25. 鲫鱼《本草蒙筌》
  26. 稷《本草从新》
  27. 鲫鱼《本草易读》
  28. 稷《本草求真》
  29. 鲫鱼《饮食须知》
  30. 稷《本草备要》
  31. 鲫鱼《医学入门》


黍米_《药性切用》_中医本草_【岐黄之术】

黍米

黍米

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，补中益气。久食，令人烦热。稷之粘腻者为黍。根，治心气疼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稷米
  • 当前页：黍米
  • 下一页：高粱
<<< 返回本书目录
  1. 黍米《证类本草》
  2. 黍米【中药大全】
  3. 黍米《本草易读》
  4. 黍米(又称糯小米、黄米)《服食导饵》
  5. 黍茎【中药大全】
  6. 黍米粥【方剂大全】
  7. 黍根【中药大全】
  8. 属腺《组织学与胚胎学》
  9. 黍《本草纲目》图文版
  10. 蜀《古今医统大全》
  11. 黍《本草乘雅半偈》
  12. 蜀椒《本草纲目》完整版
  13. 黍《本草纲目》完整版
  14. 蜀椒《本草乘雅半偈》
  15. 暑中二阳《温热暑疫全书》
  16. 蜀椒《本草经解》
  17. 暑症诸病《药症忌宜》
  18. 蜀椒《本草思辨录》
  19. 暑症片【方剂大全】
  20. 蜀椒《本草图经》
  21. 暑症门《辨证录》
  22. 蜀椒《本草新编》
  23. 暑症论治《类证治裁》
  24. 蜀椒《雷公炮炙论》
  25. 暑症方《医学三字经》
  26. 蜀椒《药征续编》
  27. 暑症（附：痧症）《文堂集验方》
  28. 蜀椒《长沙药解》
  29. 暑症《证治汇补》
  30. 蜀椒《证类本草》
  1. 黍米《药性切用》
  2. 黍米《名医别录》
  3. 黍米（又称糯小米、黄米）《服食导饵》
  4. 黍米《证类本草》
  5. 黍米〈寒〉《食疗本草》
  6. 黍米《医学入门》
  7. 属《中医词典》
  8. 黍米《饮食须知》
  9. 属阳明证十　少阳十一《伤寒悬解》
  10. 黍米《本草易读》
  11. 署豫《神农本草经》
  12. 黍米《新修本草》
  13. 署豫《吴普本草》
  14. 黍米《饮膳正要》
  15. 蜀《古今医统大全》
  16. 黍米《千金翼方》
  17. 蜀格《千金翼方》
  18. 黍米《神农本草经》
  19. 蜀格《新修本草》
  20. 黍法三种尺《类经图翼》
  21. 蜀格《证类本草》
  22. 黍《本草乘雅半偈》
  23. 蜀格《名医别录》
  24. 黍《本草撮要》
  25. 蜀胡烂《证类本草》
  26. 黍《本草分经》
  27. 蜀黄环《吴普本草》
  28. 黍《本草从新》
  29. 蜀椒《本草纲目》
  30. 黍《吴普本草》
  31. 蜀椒《雷公炮炙论》


高粱_《药性切用》_中医本草_【岐黄之术】

高粱

高粱

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微温，黄粱性平，白粱、青粱微凉，俱能益气和中。可以酿酒。粟之大者为高粱

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黍米
  • 当前页：高粱
  • 下一页：粟米
<<< 返回本书目录
  1. 高粱《食物疗法》
  2. 高粱【中药大全】
  3. 高梁泡叶【中药大全】
  4. 高粱根【中药大全】
  5. 高良苦三味饮子【方剂大全】
  6. 高粱火焰苞【中药大全】
  7. 高良姜粥【方剂大全】
  8. 高粱米糠【中药大全】
  9. 高良姜羊肉汤【方剂大全】
  10. 高粱泡【中药大全】
  11. 高良姜丸【方剂大全】
  12. 高粱泡根【中药大全】
  13. 高良姜汤【方剂大全】
  14. 高粱泡叶【中药大全】
  15. 高良姜十味散【方剂大全】
  16. 高粱七【中药大全】
  17. 高良姜散【方剂大全】
  18. 高粱乌米【中药大全】
  19. 高良姜理中丸【方剂大全】
  20. 高颅压性脑积水【疾病大全】
  21. 高良姜酒【方剂大全】
  22. 高颅压综合征【疾病症状】
  23. 高良姜【中药大全】
  24. 高镁血症【疾病症状】
  25. 高良姜《本草纲目》图文版
  26. 高镁血症【疾病大全】
  27. 高良姜《证类本草》
  28. 高锰酸钾中毒【疾病大全】
  29. 高良姜《本草新编》
  30. 高泌乳素血症【疾病大全】
  1. 高粱《药性切用》
  2. 高粱《本草分经》
  3. 高龄初产妇的心理适应《医学心理学》
  4. 高粱《食物疗法》
  5. 高镁血症《病理生理学》
  6. 高梁之变《中医词典》
  7. 高锰酸钾法《医用化学》
  8. 高梁《得配本草》
  9. 高密度脂蛋白代谢《动脉粥样硬化》
  10. 高良姜汤《备急千金要方》
  11. 高密度脂蛋白胆固醇《常用化验值及意义》
  12. 高良姜散《太平惠民和剂局方》
  13. 高密度脂蛋白胆固醇测定《动脉粥样硬化》
  14. 高良姜散《妇人大全良方》
  15. 高密度脂蛋白亚组份胆固醇（HDL2-C，HDL3-C）检测《动脉粥样硬化》
  16. 高良姜（红豆寇）《中药学》
  17. 高明《中医词典》
  18. 高良姜《本草图经》
  19. 高钠血症《默克家庭诊疗手册》
  20. 高良姜《本草乘雅半偈》
  21. 高能化合物《生物化学与分子生物学》
  22. 高良姜《药性切用》
  23. 高能磷酸化合物的储存和利用《生物化学与分子生物学》
  24. 高良姜《外科全生集》
  25. 高能磷酸化合物的缺乏《病理生理学》
  26. 高良姜《本草害利》
  27. 高气压环境对营养素代谢的影响《临床营养学》
  28. 高良姜《名医别录》
  29. 高前β脂蛋白血症《动脉粥样硬化》
  30. 高良姜《增广和剂局方药性总论》
  31. 高曲《中医词典》


粟米_《药性切用》_中医本草_【岐黄之术】

粟米

粟米

  • 上一页
  • 目录
  • 相关
  • 下一页

即小米。咸淡微凉，补虚益损，开胃利溲。粱之细者为粟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高粱
  • 当前页：粟米
  • 下一页：秫米
<<< 返回本书目录
  1. 粟米《证类本草》
  2. 粟米【中药大全】
  3. 粟米《滇南本草》
  4. 粟米草【中药大全】
  5. 粟米《本草易读》
  6. 粟米泔汁【中药大全】
  7. 粟米《本草求真》
  8. 粟米粥【方剂大全】
  9. 粟米《本草纲目》完整版
  10. 粟奴《本草纲目》完整版
  11. 粟粒样丘疹【疾病症状】
  12. 粟奴【中药大全】
  13. 粟粒性结核【疾病症状】
  14. 粟糖《本草纲目》完整版
  15. 粟壳饮【方剂大全】
  16. 粟糖【中药大全】
  17. 粟壳《本草易读》
  18. 粟芽【中药大全】
  19. 粟糠【中药大全】
  20. 溯源《证治准绳·幼科》
  21. 粟泔汁《本草纲目》完整版
  22. 溯源救肾汤【方剂大全】
  23. 粟疮作痒《医宗金鉴》
  24. 酸不溜【中药大全】
  25. 粟《本草纲目》图文版
  26. 酸不溜根【中药大全】
  27. 粟《本草乘雅半偈》
  28. 酸多食之令人癃《卫生宝鉴》
  29. 粟《本草纲目》完整版
  30. 酸果藤【中药大全】
  1. 粟米《药性切用》
  2. 粟米《名医别录》
  3. 粟米《滇南本草》
  4. 粟米《增广和剂局方药性总论》
  5. 粟米（《名医别录》）《中医饮食营养学》
  6. 粟米《本草求真》
  7. 粟米泔《本草易读》
  8. 粟米《证类本草》
  9. 粟米粥《医学入门》
  10. 粟米《医学入门》
  11. 溯源《证治准绳·幼科》
  12. 粟米《冯氏锦囊秘录》
  13. 溯源救肾汤《冯氏锦囊秘录》
  14. 粟米《饮食须知》
  15. 酸、甜、香、辣异常《百病自测》
  16. 粟米《本草易读》
  17. 酸草《千金翼方》
  18. 粟米《本草易读》
  19. 酸草《新修本草》
  20. 粟米《本草蒙筌》
  21. 酸草《证类本草》
  22. 粟米《本草衍义》
  23. 酸草《名医别录》
  24. 粟米《食疗本草》
  25. 酸多食之令人癃《卫生宝鉴》
  26. 粟米《新修本草》
  27. 酸恶《千金翼方》
  28. 粟米《饮膳正要》
  29. 酸恶《新修本草》
  30. 粟米《千金翼方》
  31. 酸恶《证类本草》


秫米_《药性切用》_中医本草_【岐黄之术】

秫米

秫米

  • 上一页
  • 目录
  • 相关
  • 下一页

即黄米。味甘微凉，益阴利便。粱米、粟米之粘者为秣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粟米
  • 当前页：秫米
  • 下一页：子
<<< 返回本书目录
  1. 秫米《证类本草》
  2. 秫米【中药大全】
  3. 秫米《滇南本草》
  4. 秫米粥【方剂大全】
  5. 秫《本草纲目》图文版
  6. 熟艾汤【方剂大全】
  7. 秫《本草纲目》完整版
  8. 熟艾丸【方剂大全】
  9. 蔬菜皮炎【疾病大全】
  10. 熟大黄汤【方剂大全】
  11. 蔬菜部《珍珠囊补遗药性赋》
  12. 熟地《本草新编》
  13. 蔬部《本草撮要》
  14. 熟地补阴汤【方剂大全】
  15. 输血后血小板减少性紫癜【疾病大全】
  16. 熟地膏【方剂大全】
  17. 输血的适应证、途径、速度和注意事项《外科学总论》
  18. 熟地黄《本草择要纲目》
  19. 输血的并发症及其防治《外科学总论》
  20. 熟地黄《药鉴》
  21. 输血《外科学总论》
  22. 熟地黄【中药大全】
  23. 输血《默克家庭诊疗手册》
  24. 熟地黄散【方剂大全】
  25. 输入袢综合征【疾病大全】
  26. 熟地黄生地黄《轩岐救正论》
  27. 输乳管阻塞【疾病症状】
  28. 熟附煨姜焖狗肉【方剂大全】
  29. 输尿管肿瘤【疾病大全】
  30. 熟附子散【方剂大全】
  1. 秫米《药性切用》
  2. 秫米《名医别录》
  3. 秫米《滇南本草》
  4. 秫米《中药学》
  5. 熟艾汤《妇人大全良方》
  6. 秫米《得配本草》
  7. 熟大黄汤《三因极一病证方论》
  8. 秫米《证类本草》
  9. 熟地《冯氏锦囊秘录》
  10. 秫米《饮食须知》
  11. 熟地《本草新编》
  12. 秫米《本草衍义》
  13. 熟地《本草分经》
  14. 秫米《食疗本草》
  15. 熟地《本草分经》
  16. 秫米《新修本草》
  17. 熟地《本草分经》
  18. 秫米《千金翼方》
  19. 熟地《本草撮要》
  20. 秫《本草撮要》
  21. 熟地黄《雷公炮制药性解》
  22. 秫《本草分经》
  23. 熟地黄《汤液本草》
  24. 秫《本草便读》
  25. 熟地黄《本草备要》
  26. 秫《本草从新》
  27. 熟地黄《本草易读》
  28. 蔬菜部《珍珠囊补遗药性赋》
  29. 熟地黄《医学入门》
  30. 输液与输血《外科学总论》
  31. 熟地黄《顾松园医镜》


子_《药性切用》_中医本草_【岐黄之术】

子

子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名龙爪粟，一名鸭爪稗。性味甘涩，益气浓肠，可以济饥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秫米
  • 当前页：子
  • 下一页：蜀黍
<<< 返回本书目录
  1. 子《滇南本草》
  2. 子初发表主方《麻疹阐注》
  3. 子《本草图经》
  4. 子烦《济生集》
  5. 鲻鱼【中药大全】
  6. 子烦《内府秘传经验女科》
  7. 鲻鱼《本草纲目》完整版
  8. 子烦《女科秘要》
  9. 髭须望法提纲《望诊遵经》
  10. 子烦《女科秘旨》
  11. 髭须门主论《疡医大全》
  12. 子烦《女科折衷纂要》
  13. 髭须《本草纲目》完整版
  14. 子烦《女科指掌》
  15. 髭发门《张氏医通》
  16. 子烦《盘珠集胎产症治》
  17. 髭发门《古今医统大全》
  18. 子烦《沈氏女科辑要》
  19. 髭发《证治准绳·杂病》
  20. 子烦《胎产秘书》
  21. 髭发《证治准绳·类方》
  22. 子烦《医学心悟》
  23. 髭发《张氏医通》
  24. 子烦并五心烦热及烦躁口干论《妇科秘书》
  25. 髭发《经络考》
  26. 子烦并五心烦热及烦躁口干论《胎产心法》
  27. 滋燥饮【方剂大全】
  28. 子烦证治《妇科心法要诀》
  29. 滋燥养荣汤【方剂大全】
  30. 子烦证治《三因极一病证方论》
  1. 子《药性切用》
  2. 子《本草撮要》
  3. 子《滇南本草》
  4. 子《本草分经》
  5. 子《本草图经》
  6. 子《增广和剂局方药性总论》
  7. 子、足少阳胆经《针灸大成》
  8. 子《增广和剂局方药性总论》
  9. 子病《中医词典》
  10. 子《得配本草》
  11. 子肠不收《中医词典》
  12. 子《本草从新》
  13. 子朝《中医词典》
  14. 子《证类本草》
  15. 子初发表主方《麻疹阐注》
  16. 子《冯氏锦囊秘录》
  17. 子处《中医词典》
  18. 子《新修本草》
  19. 子盗母气《中医名词词典》
  20. 子《本草经集注》
  21. 子盗母气《中医词典》
  22. 子《中医词典》
  23. 子翻胃症《中医词典》
  24. 子《饮膳正要》
  25. 子烦《中医名词词典》
  26. 鲻鱼《药性切用》
  27. 子烦《中医词典》
  28. 鲻鱼《本草撮要》
  29. 子烦《内府秘传经验女科》
  30. 鲻鱼《本草分经》
  31. 子烦《济生集》


蜀黍_《药性切用》_中医本草_【岐黄之术】

蜀黍

蜀黍

  • 上一页
  • 目录
  • 相关
  • 下一页

亦名高粱，一名芦KT ，即今芦粟。甘涩微凉，和中涩肠。粘者与黍米同功。茎∶助湿

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子
  • 当前页：蜀黍
  • 下一页：玉蜀黍
<<< 返回本书目录
  1. 蜀黍《本草纲目》图文版
  2. 蜀粟《本草乘雅半偈》
  3. 蜀黍《本草纲目》完整版
  4. 蜀五加【中药大全】
  5. 蜀秫《本草易读》
  6. 蜀羊泉《本草纲目》完整版
  7. 蜀漆汤【方剂大全】
  8. 蜀羊泉《证类本草》
  9. 蜀漆散【方剂大全】
  10. 蜀羊泉《本草纲目》图文版
  11. 蜀漆【中药大全】
  12. 蜀羊泉【中药大全】
  13. 蜀漆《本草纲目》图文版
  14. 鼠《本草纲目》完整版
  15. 蜀漆《证类本草》
  16. 鼠《千金翼方》
  17. 蜀漆《长沙药解》
  18. 鼠《针灸素难要旨》
  19. 蜀漆《药征续编》
  20. 鼠《本草纲目》图文版
  21. 蜀漆《雷公炮炙论》
  22. 鼠【中药大全】
  23. 蜀漆《本草新编》
  24. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  25. 蜀漆《本草图经》
  26. 鼠标蛇【中药大全】
  27. 蜀漆《本草崇原》
  28. 鼠胆《本草纲目》完整版
  29. 蜀漆《本草乘雅半偈》
  30. 鼠胆【中药大全】
  1. 蜀黍《药性切用》
  2. 蜀黍《本草撮要》
  3. 蜀粟《本草乘雅半偈》
  4. 蜀黍《本草分经》
  5. 蜀仙丹《是斋百一选方》
  6. 蜀黍《本草从新》
  7. 蜀羊泉《神农本草经》
  8. 蜀黍《饮食须知》
  9. 蜀羊泉《本草纲目》
  10. 蜀黍《本草纲目》
  11. 蜀羊泉《千金翼方》
  12. 蜀秫根《本草易读》
  13. 蜀羊泉《新修本草》
  14. 蜀秫《本草易读》
  15. 蜀羊泉《医学入门》
  16. 蜀菽《神农本草经》
  17. 蜀羊泉《证类本草》
  18. 蜀漆叶《吴普本草》
  19. 蜀羊泉《名医别录》
  20. 蜀漆丸《备急千金要方》
  21. 鼠《本草纲目》
  22. 蜀漆汤《备急千金要方》
  23. 鼠《千金翼方》
  24. 蜀漆汤《备急千金要方》
  25. 鼠《千金翼方》
  26. 蜀漆散方《医宗金鉴》
  27. 鼠《本草经集注》
  28. 蜀漆散方《伤寒杂病论》
  29. 鼠《新修本草》
  30. 蜀漆散《医方考》
  31. 鼠《得配本草》


玉蜀黍_《药性切用》_中医本草_【岐黄之术】

玉蜀黍

玉蜀黍

  • 上一页
  • 目录
  • 相关
  • 下一页

一名玉高粱，即真珠米。性味甘平，调中开胃。炒折发泡，亦有风干磨粉，以充但久食则助湿损胃。干炒则泡，其害亦少。鲜者，助湿生虫，尤不宜多食。根、叶∶淋痛不可忍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀黍
  • 当前页：玉蜀黍
  • 下一页：菰米
<<< 返回本书目录
  1. 玉蜀黍《本草纲目》图文版
  2. 玉蜀黍【中药大全】
  3. 玉蜀黍《本草纲目》完整版
  4. 玉蜀黍苞片【中药大全】
  5. 玉石中品《本草经集注》
  6. 玉蜀黍根【中药大全】
  7. 玉石中品《本草经集注》
  8. 玉蜀黍叶【中药大全】
  9. 玉石中部《新修本草》
  10. 玉蜀粟《本草乘雅半偈》
  11. 玉石下品《本草经集注》
  12. 玉霜圆【方剂大全】
  13. 玉石下品《本草经集注》
  14. 玉髓药性赋《冯氏锦囊秘录》
  15. 玉石下部《新修本草》
  16. 玉锁丹【方剂大全】
  17. 玉石上品《本草经集注》
  18. 玉堂穴【胸部腹部穴位】
  19. 玉石上品《本草经集注》
  20. 玉溪天仙藤【中药大全】
  21. 玉石上部《证类本草》
  22. 玉溪子丹房语录《养生导引秘籍》
  23. 玉石上部《新修本草》
  24. 玉溪子宜春心诀《养生导引秘籍》
  25. 玉石类《吴普本草》
  26. 玉屑《本草纲目》完整版
  27. 玉石类《普济方·针灸》
  28. 玉屑《本草图经》
  29. 玉石部中品《千金翼方》
  30. 玉屑《证类本草》
  1. 玉蜀黍《药性切用》
  2. 玉蜀黍《本草撮要》
  3. 玉蜀黍（《本草纲目》）《中医饮食营养学》
  4. 玉蜀黍《本草分经》
  5. 玉蜀粟《本草乘雅半偈》
  6. 玉蜀黍《本草从新》
  7. 玉霜膏《中藏经》
  8. 玉蜀黍《本草纲目》
  9. 玉霜丸《太平惠民和剂局方》
  10. 玉蜀秫《本草易读》
  11. 玉髓药性赋《冯氏锦囊秘录》
  12. 玉蜀根叶《本草易读》
  13. 玉笋症《中医词典》
  14. 玉石中品《本草经集注》
  15. 玉笋症《喉舌备要秘旨》
  16. 玉石中部《普济方·针灸》
  17. 玉堂《中医词典》
  18. 玉石中部《证类本草》
  19. 玉堂《正骨心法要旨》
  20. 玉石中部《新修本草》
  21. 玉堂《医宗金鉴》
  22. 玉石中部《备急千金要方》
  23. 玉堂《针灸学》
  24. 玉石下品《本草经集注》
  25. 玉堂（一名玉英）《针灸大成》
  26. 玉石下部《普济方·针灸》
  27. 玉田《中医词典》
  28. 玉石下部《证类本草》
  29. 玉溪子丹房语录《养生导引秘籍》
  30. 玉石下部《新修本草》
  31. 玉溪子宜春心诀《养生导引秘籍》


菰米_《药性切用》_中医本草_【岐黄之术】

菰米

菰米

  • 上一页
  • 目录
  • 相关
  • 下一页

即交米。性味甘冷，止渴除烦。荒年亦可充饥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉蜀黍
  • 当前页：菰米
  • 下一页：东子
<<< 返回本书目录
  1. 菰米《本草纲目》图文版
  2. 菰米【中药大全】
  3. 菰米《本草纲目》完整版
  4. 菇蒋根羹【方剂大全】
  5. 菰根【中药大全】
  6. 箍毒神丹【方剂大全】
  7. 菰根《证类本草》
  8. 箍瘤膏【方剂大全】
  9. 菰根《本草图经》
  10. 箍眼药【方剂大全】
  11. 菰【中药大全】
  12. 箍药【方剂大全】
  13. 菰《本草纲目》图文版
  14. 箍药寄方【方剂大全】
  15. 菰《本草纲目》完整版
  16. 古庵心肾丸【方剂大全】
  17. 姑获鸟《本草纲目》完整版
  18. 古拜散【方剂大全】
  19. 孤雁游飞法《推拿抉微》
  20. 古厕木《本草纲目》完整版
  21. 孤立性直肠溃疡综合征【疾病大全】
  22. 古榇板《本草纲目》完整版
  23. 孤立肾【疾病症状】
  24. 古代常用房事药酒方《古代房中秘方》
  25. 孤浆《盘珠集胎产症治》
  26. 古代常用回春壮阳秘药《古代房中秘方》
  27. 孤浆《女科指掌》
  28. 古代医学中的医学心理学思想《医学心理学》
  29. 孤凤散【方剂大全】
  30. 古法流注《普济方·针灸》
  1. 菰米《药性切用》
  2. 菰米《本草撮要》
  3. 菇淡茶《茶饮保健》
  4. 菰米《本草分经》
  5. 菇耳茶《茶饮保健》
  6. 菰米《本草从新》
  7. 辜大安《中医词典》
  8. 菰根《本草图经》
  9. 箍口药（围药、箍药）《中医名词词典》
  10. 菰根《名医别录》
  11. 箍围药《中医词典》
  12. 菰根《证类本草》
  13. 箍药《中医词典》
  14. 菰根《医学入门》
  15. 箍药《外科理例》
  16. 菰根《冯氏锦囊秘录》
  17. 古庵心肾丸《冯氏锦囊秘录》
  18. 菰根《本草蒙筌》
  19. 古拜散《医学心悟》
  20. 菰根《本草衍义》
  21. 古厕魍木《证类本草》
  22. 菰根《新修本草》
  23. 古榇板《证类本草》
  24. 菰根《千金翼方》
  25. 古代房中术纵论《古代房中术》
  26. 菰菜、茭首《食疗本草》
  27. 古代性观念和房中术《古代房中术》
  28. 菰《得配本草》
  29. 古代医学中的医学心理学思想《医学心理学》
  30. 菰《本草纲目》
  31. 古典处方《玉房秘诀》


东子_《药性切用》_中医本草_【岐黄之术】

东子

东子

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，益气充饥，可作饭食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菰米
  • 当前页：东子
  • 下一页：蓬草子
<<< 返回本书目录
  1. 东庄医案《医宗己任编》
  2. 东紫堇【中药大全】
  3. 东垣诸先生治法《原机启微》
  4. 冬藏不固《卫生宝鉴》
  5. 东垣针法（聚英）《针灸大成》
  6. 冬虫草炖胎盘【方剂大全】
  7. 东垣针法《针灸聚英》
  8. 冬虫夏草《食物疗法》
  9. 东垣用药凡例《古今医统大全》
  10. 冬虫夏草【中药大全】
  11. 东垣先生用药心法《汤液本草》
  12. 冬虫夏草酒【方剂大全】
  13. 东垣先生药类法象《汤液本草》
  14. 冬除散【方剂大全】
  15. 东垣秦艽白术丸《汤头歌诀》
  16. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  17. 东垣内伤外感辨《冯氏锦囊秘录》
  18. 冬地百部饮【方剂大全】
  19. 东垣景岳论相火辩《吴医汇讲》
  20. 冬地三黄汤【方剂大全】
  21. 东垣丹溪治病方论《明医杂着》
  22. 冬茯苏贝汤【方剂大全】
  23. 东野菰【中药大全】
  24. 冬菇【中药大全】
  25. 东阳酒《本草纲目》完整版
  26. 冬瓜《本草纲目》完整版
  27. 东实西虚泻南补北汤【方剂大全】
  28. 冬瓜《本草求真》
  29. 东山丸【方剂大全】
  30. 冬瓜《本草易读》
  1. 东子《药性切用》
  2. 东子《本草从新》
  3. 冬《急救广生集》
  4. 东庄医案《医宗己任编》
  5. 冬《史载之方》
  6. 东垣滋肾丸《冯氏锦囊秘录》
  7. 冬白术《得配本草》
  8. 东垣诸先生治法《原机启微》
  9. 冬病一方《本草乘雅半偈》
  10. 东垣针法（聚英）《针灸大成》
  11. 冬藏不固《卫生宝鉴》
  12. 东垣针法《针灸聚英》
  13. 冬虫夏草《食物疗法》
  14. 东垣用药凡例《古今医统大全》
  15. 冬虫夏草《本草从新》
  16. 东垣胃风汤《医方论》
  17. 冬虫夏草《中药学》
  18. 东垣升阳降火汤《仁术便览》
  19. 冬虫夏草《本草分经》
  20. 东垣三焦论《医旨绪余》
  21. 冬虫夏草《本草分经》
  22. 东垣人参平肺散《冯氏锦囊秘录》
  23. 冬虫夏草《药性切用》
  24. 东垣秦艽白术丸《汤头歌诀》
  25. 冬虫夏草茶《茶饮保健》
  26. 东垣内伤外感辨《冯氏锦囊秘录》
  27. 冬春治表《证治准绳·幼科》
  28. 东垣木香顺气散《仁术便览》
  29. 冬瓜《本草纲目》
  30. 东垣景岳论相火辩《吴医汇讲》
  31. 冬瓜《减肥新法与技巧》


蓬草子_《药性切用》_中医本草_【岐黄之术】

蓬草子

蓬草子

  • 上一页
  • 目录
  • 相关
  • 下一页

酸涩性平，作饭充饥，与米无异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：东子
  • 当前页：蓬草子
  • 下一页：草子
<<< 返回本书目录
  1. 蓬草子《本草纲目》完整版
  2. 蓬莪茂散【方剂大全】
  3. 蓬（力轨切）《证类本草》
  4. 蓬莪术《本草纲目》完整版
  5. 蓬《本草乘雅半偈》
  6. 蓬莪术《本草乘雅半偈》
  7. 蓬《本草纲目》完整版
  8. 蓬莪术《本草图经》
  9. 彭祖谷仙卧引法《养生导引法》
  10. 蓬莪术《本草择要纲目》
  11. 彭祖导引图《养生导引秘籍》
  12. 蓬莪术《雷公炮炙论》
  13. 彭侯《本草纲目》完整版
  14. 蓬莪术《药笼小品》
  15. 彭德莱综合症《基因与疾病》
  16. 蓬莪术《证类本草》
  17. 盆腔坠痛【疾病症状】
  18. 蓬莪术《本草纲目》图文版
  19. 盆腔肿块【疾病症状】
  20. 蓬莪术【中药大全】
  21. 盆腔瘀血【疾病症状】
  22. 蓬莪术散【方剂大全】
  23. 盆腔淤血综合征【疾病大全】
  24. 蓬煎圆【方剂大全】
  25. 盆腔炎症性不孕症【疾病大全】
  26. 蓬莱草【中药大全】
  27. 盆腔炎性肿块【疾病大全】
  28. 蓬莱葛【中药大全】
  29. 盆腔炎【中药主治】
  30. 蓬蘽【中药大全】
  1. 蓬草子《药性切用》
  2. 蓬草子《本草撮要》
  3. 蓬莪《医学入门》
  4. 蓬草子《本草分经》
  5. 蓬莪茂《本草纲目》
  6. 蓬草子《本草从新》
  7. 蓬莪散《博济方》
  8. 蓬草子《证类本草》
  9. 蓬莪术《雷公炮炙论》
  10. 蓬（力轨切）《证类本草》
  11. 蓬莪术《雷公炮制药性解》
  12. 蓬《本草乘雅半偈》
  13. 蓬莪术《药笼小品》
  14. 蓬《名医别录》
  15. 蓬莪术《汤液本草》
  16. 蓬《本草衍义》
  17. 蓬莪术《本草备要》
  18. 蓬《新修本草》
  19. 蓬莪术《本草蒙筌》
  20. 蓬《千金翼方》
  21. 蓬莪术《冯氏锦囊秘录》
  22. 彭祖摄生养性论《中医词典》
  23. 蓬莪术《证类本草》
  24. 彭祖谷仙卧引法《养生导引法》
  25. 蓬莪术《顾松园医镜》
  26. 彭祖导引图《养生导引秘籍》
  27. 蓬莪术《本草从新》
  28. 彭祖《中医词典》
  29. 蓬莪术《得配本草》
  30. 彭用光《中医词典》
  31. 蓬莪术《增广和剂局方药性总论》


草子_《药性切用》_中医本草_【岐黄之术】

草子

草子

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘寒，作饭去热，亦可充饥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬草子
  • 当前页：草子
  • 下一页：草子
<<< 返回本书目录
  1. 草蛛【中药大全】
  2. 厕筹《本草纲目》完整版
  3. 草钟乳丸【方剂大全】
  4. 侧矮丸【方剂大全】
  5. 草蜘蛛【中药大全】
  6. 侧柏樗皮丸【方剂大全】
  7. 草蜘蛛《本草纲目》完整版
  8. 侧柏地榆汤【方剂大全】
  9. 草泽泻【中药大全】
  10. 侧柏酊【方剂大全】
  11. 草原老鹳草【中药大全】
  12. 侧柏散【方剂大全】
  13. 草玉梅【中药大全】
  14. 侧柏丸【方剂大全】
  15. 草罂饮【方剂大全】
  16. 侧柏叶《本草崇原》
  17. 草药中部《新修本草》
  18. 侧柏叶《本草易读》
  19. 草药下部《新修本草》
  20. 侧柏叶《本草择要纲目》
  21. 草药上部《新修本草》
  22. 侧柏叶《滇南本草》
  23. 草药上、中、下部《证类本草》
  24. 侧柏叶《雷公炮炙论》
  25. 草药不可妄用《寿世青编》
  26. 侧柏叶《药鉴》
  27. 草血竭【中药大全】
  28. 侧柏叶《药笼小品》
  29. 草血竭《滇南本草》
  30. 侧柏叶【中药大全】
  1. 草子《药性切用》
  2. 草子《本草撮要》
  3. 草子《药性切用》
  4. 草子《本草撮要》
  5. 侧柏散《医方考》
  6. 草子《本草分经》
  7. 侧柏叶《雷公炮炙论》
  8. 草子《本草从新》
  9. 侧柏叶《药笼小品》
  10. 草汁《三因极一病证方论》
  11. 侧柏叶《中药炮制》
  12. 草汁《三因极一病证方论》
  13. 侧柏叶《汤液本草》
  14. 草禹余粮《证类本草》
  15. 侧柏叶《本草备要》
  16. 草鱼《本草分经》
  17. 侧柏叶《本草易读》
  18. 草药中部《普济方·针灸》
  19. 侧柏叶《顾松园医镜》
  20. 草药中部《证类本草》
  21. 侧柏叶《本草求真》
  22. 草药中部《新修本草》
  23. 侧柏叶《本草从新》
  24. 草药中部《备急千金要方》
  25. 侧柏叶《中药学》
  26. 草药治肝病《三十年临证经验集》
  27. 侧柏叶《本草便读》
  28. 草药治肝病《邹孟城三十年临证经验集》
  29. 侧柏叶《本草分经》
  30. 草药下部《普济方·针灸》
  31. 侧柏叶《本草择要纲目》


草子_《药性切用》_中医本草_【岐黄之术】

草子

草子

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，扶虚益损，亦可充饥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草子
  • 当前页：草子
  • 下一页：稗子
<<< 返回本书目录
  1. 草蛛【中药大全】
  2. 厕筹《本草纲目》完整版
  3. 草钟乳丸【方剂大全】
  4. 侧矮丸【方剂大全】
  5. 草蜘蛛【中药大全】
  6. 侧柏樗皮丸【方剂大全】
  7. 草蜘蛛《本草纲目》完整版
  8. 侧柏地榆汤【方剂大全】
  9. 草泽泻【中药大全】
  10. 侧柏酊【方剂大全】
  11. 草原老鹳草【中药大全】
  12. 侧柏散【方剂大全】
  13. 草玉梅【中药大全】
  14. 侧柏丸【方剂大全】
  15. 草罂饮【方剂大全】
  16. 侧柏叶《本草崇原》
  17. 草药中部《新修本草》
  18. 侧柏叶《本草易读》
  19. 草药下部《新修本草》
  20. 侧柏叶《本草择要纲目》
  21. 草药上部《新修本草》
  22. 侧柏叶《滇南本草》
  23. 草药上、中、下部《证类本草》
  24. 侧柏叶《雷公炮炙论》
  25. 草药不可妄用《寿世青编》
  26. 侧柏叶《药鉴》
  27. 草血竭【中药大全】
  28. 侧柏叶《药笼小品》
  29. 草血竭《滇南本草》
  30. 侧柏叶【中药大全】
  1. 草子《药性切用》
  2. 草子《药性切用》
  3. 侧柏散《医方考》
  4. 草子《本草撮要》
  5. 侧柏叶《雷公炮炙论》
  6. 草子《本草撮要》
  7. 侧柏叶《药笼小品》
  8. 草子《本草分经》
  9. 侧柏叶《中药炮制》
  10. 草子《本草从新》
  11. 侧柏叶《汤液本草》
  12. 草汁《三因极一病证方论》
  13. 侧柏叶《本草备要》
  14. 草汁《三因极一病证方论》
  15. 侧柏叶《本草易读》
  16. 草禹余粮《证类本草》
  17. 侧柏叶《顾松园医镜》
  18. 草鱼《本草分经》
  19. 侧柏叶《本草求真》
  20. 草药中部《普济方·针灸》
  21. 侧柏叶《本草从新》
  22. 草药中部《证类本草》
  23. 侧柏叶《中药学》
  24. 草药中部《新修本草》
  25. 侧柏叶《本草便读》
  26. 草药中部《备急千金要方》
  27. 侧柏叶《本草分经》
  28. 草药治肝病《三十年临证经验集》
  29. 侧柏叶《本草择要纲目》
  30. 草药治肝病《邹孟城三十年临证经验集》
  31. 侧柏叶《本草撮要》


稗子_《药性切用》_中医本草_【岐黄之术】

稗子

稗子

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛平，微苦微凉，亦可作饭充饥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草子
  • 当前页：稗子
  • 下一页：薏苡米
<<< 返回本书目录
  1. 稗米【中药大全】
  2. 扳机指的弹响【疾病症状】
  3. 稗米《滇南本草》
  4. 颁《经络全书》
  5. 稗根苗【中药大全】
  6. 斑白散【方剂大全】
  7. 稗《本草纲目》图文版
  8. 斑瓣虎耳草【中药大全】
  9. 稗《本草纲目》完整版
  10. 斑楮头红【中药大全】
  11. 拜堂散【方剂大全】
  12. 斑疮《续名医类案》
  13. 拜受齿药【方剂大全】
  14. 斑疮瘾疹一条《仲景伤寒补亡论》
  15. 败猪血散【方剂大全】
  16. 斑疮证治《三因极一病证方论》
  17. 败瘀止痛汤【方剂大全】
  18. 斑唇马先蒿【中药大全】
  19. 败血症肾损害【疾病大全】
  20. 斑丹火主母门《古今医统大全》
  21. 败血症和脓血症《外科学总论》
  22. 斑地锦【中药大全】
  23. 败血症的征象【疾病症状】
  24. 斑点虎耳草【中药大全】
  25. 败血症【疾病大全】
  26. 斑豆疮论《伤寒总病论》
  27. 败血症【疾病症状】
  28. 斑豆疮入眼《圣济总录》
  29. 败血症《传染病》
  30. 斑浮鸠散【方剂大全】
  1. 稗子《药性切用》
  2. 稗米《滇南本草》
  3. 稗子米《饮食须知》
  4. 稗《本草撮要》
  5. 扳法《中医词典》
  6. 稗《本草分经》
  7. 扳机指《默克家庭诊疗手册》
  8. 稗《本草从新》
  9. 班苗《神农本草经》
  10. 稗《本草纲目》
  11. 颁《经络全书》
  12. 败棕灰《药性切用》
  13. 颁白《中医词典》
  14. 败症《中医词典》
  15. 斑《中医词典》
  16. 败薏茶《茶饮保健》
  17. 斑《冯氏锦囊秘录》
  18. 败血症和脓血症《外科学总论》
  19. 斑《证类本草》
  20. 败血症《传染病》
  21. 斑《友渔斋医话》
  22. 败血性休克《默克家庭诊疗手册》
  23. 斑《友渔斋医话》
  24. 败血上冲《医述》
  25. 斑疮《续名医类案》
  26. 败血冲心《女科切要》
  27. 斑疮瘾疹一条《仲景伤寒补亡论》
  28. 败血冲心《中医词典》
  29. 斑疮证治《三因极一病证方论》
  30. 败血冲心《中医名词词典》
  31. 斑丹火主母门《古今医统大全》


薏苡米_《药性切用》_中医本草_【岐黄之术】

薏苡米

薏苡米

  • 上一页
  • 目录
  • 相关
  • 下一页

甘淡微凉，健脾清肺，渗湿舒筋，止渴退肿。炒松用。生用，则专渗湿热以清肺气

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稗子
  • 当前页：薏苡米
  • 下一页：御米壳
<<< 返回本书目录
  1. 薏苡根【中药大全】
  2. 薏苡仁《本草纲目》完整版
  3. 薏苡根《本草纲目》完整版
  4. 薏苡仁《本草乘雅半偈》
  5. 薏苡附子散合芍药甘草加味【方剂大全】
  6. 薏苡仁《本草崇原》
  7. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  8. 薏苡仁《本草经解》
  9. 薏苡附子败酱散【方剂大全】
  10. 薏苡仁《本草思辨录》
  11. 薏苡《长沙药解》
  12. 薏苡仁《本草图经》
  13. 薏苡《本草纲目》完整版
  14. 薏苡仁《本草新编》
  15. 薏（音薏）苡（音以）仁《证类本草》
  16. 薏苡仁《本草易读》
  17. 蜴《本草纲目》完整版
  18. 薏苡仁《本草择要纲目》
  19. 缢死【疾病大全】
  20. 薏苡仁《雷公炮炙论》
  21. 溢饮方《外台秘要》
  22. 薏苡仁《神农本草经百种录》
  23. 溢乳【疾病症状】
  24. 薏苡仁《药鉴》
  25. 溢泪症【疾病大全】
  26. 薏苡仁《药征》
  27. 溢泪症《西医眼科学》
  28. 薏苡仁《本草纲目》图文版
  29. 意治法《石室秘录》
  30. 薏苡仁【中药大全】
  1. 薏苡米《药性切用》
  2. 薏苡寄生茶《茶饮保健》
  3. 薏苡仁《神农本草经》
  4. 薏苡诃子茶《茶饮保健》
  5. 薏苡仁《本草纲目》
  6. 薏苡附子散方《医宗金鉴》
  7. 薏苡仁《雷公炮炙论》
  8. 薏苡附子散方《伤寒杂病论》
  9. 薏苡仁《雷公炮制药性解》
  10. 薏苡附子散《金匮悬解》
  11. 薏苡仁《千金翼方》
  12. 薏苡附子散《圆运动的古中医学》
  13. 薏苡仁《中药炮制》
  14. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  15. 薏苡仁《老年食养食疗》
  16. 薏苡附子败酱散方《医宗金鉴》
  17. 薏苡仁《本草经集注》
  18. 薏苡附子败酱散方《伤寒杂病论》
  19. 薏苡仁《新修本草》
  20. 薏苡附子败酱散《金匮悬解》
  21. 薏苡仁《神农本草经百种录》
  22. 薏苡附子败酱散《圆运动的古中医学》
  23. 薏苡仁《本草衍义》
  24. 薏苡萹蓄茶《茶饮保健》
  25. 薏苡仁《汤液本草》
  26. 薏苡《长沙药解》
  27. 薏苡仁《本草备要》
  28. 薏芪茶《茶饮保健》
  29. 薏苡仁《本草蒙筌》
  30. 薏（音薏）苡（音以）仁《证类本草》
  31. 薏苡仁《本草易读》


御米壳_《药性切用》_中医本草_【岐黄之术】

御米壳

御米壳

  • 上一页
  • 目录
  • 相关
  • 下一页

即婴粟壳。力能涩肠敛肺。治嗽蜜炙，治痢，醋炒。嗽、痢初起切忌。御米∶性寒煮粥能治反胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡米
  • 当前页：御米壳
  • 下一页：阿芙蓉
<<< 返回本书目录
  1. 御酱铁雀《保健药膳》
  2. 御米汤【方剂大全】
  3. 御府鹿尾《保健药膳》
  4. 御米饮子【方剂大全】
  5. 御风草《雷公炮炙论》
  6. 御女损益篇《养生导引秘籍》
  7. 御定医宗金鉴麻疹《麻疹阐注》
  8. 御苑匀气散【方剂大全】
  9. 御爱姜苏丸【方剂大全】
  10. 御制《饮膳正要》序《饮膳正要》
  11. 喻氏春温论辨《医学读书记》
  12. 鹆《本草纲目》完整版
  13. 喻氏《解后须知》《专治麻痧初编》
  14. 寓木部《本经逢原》
  15. 喻嘉言秋燥论《古今名医汇粹》
  16. 寓木类《本草便读》
  17. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  18. 裕民贝母【中药大全】
  19. 喻嘉言脉部位论《古今名医汇粹》
  20. 蓣莲饮【方剂大全】
  21. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  22. 愈病有日期论《医学源流论》
  23. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  24. 愈疮枣【方剂大全】
  25. 遇仙立效散【方剂大全】
  26. 愈带丸【方剂大全】
  27. 遇仙丹【方剂大全】
  28. 愈风饼子【方剂大全】
  29. 遇仙补寿丹【方剂大全】
  30. 愈风宁心片【方剂大全】
  1. 御米壳《药性切用》
  2. 御米壳《本草撮要》
  3. 御米汤《太平惠民和剂局方》
  4. 御米壳《本草从新》
  5. 御女损益篇《养生导引秘籍》
  6. 御米壳《本草求真》
  7. 御神《中医词典》
  8. 御米壳《本草备要》
  9. 御痛汤《冯氏锦囊秘录》
  10. 御米《得配本草》
  11. 御医《中医名词词典》
  12. 御米《饮食须知》
  13. 御院平胃散《冯氏锦囊秘录》
  14. 御酱铁雀《保健药膳》
  15. 御制《饮膳正要》序《饮膳正要》
  16. 御府鹿尾《保健药膳》
  17. 鹆肉《饮食须知》
  18. 御风草《雷公炮炙论》
  19. 寓补于攻《中医词典》
  20. 御定医宗金鉴麻疹《麻疹阐注》
  21. 寓攻于补《中医词典》
  22. 御爱灵黍汤《是斋百一选方》
  23. 愈病有日期论《医学源流论》
  24. 喻义《中医词典》
  25. 愈疮枣《外科全生集》
  26. 喻言《轩岐救正论》
  27. 愈风饼子《儒门事亲》
  28. 喻氏春温论辨《医学读书记》
  29. 愈风丹《儒门事亲》
  30. 喻氏《解后须知》《专治麻痧初编》
  31. 愈风丹《医方考》


阿芙蓉_《药性切用》_中医本草_【岐黄之术】

阿芙蓉

阿芙蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

一名阿片，俗作鸦片。酸涩性平，炼温能收脱止痢。烧灰用。其质即婴粟花，青蕊津液煎成。世每藉为房术，为害非轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：御米壳
  • 当前页：阿芙蓉
  • 下一页：黑豆
<<< 返回本书目录
  1. 阿芙蓉《本草纲目》图文版
  2. 阿芙蓉酒【方剂大全】
  3. 阿芙蓉《本草择要纲目》
  4. 阿伽陀丸主万病《千金翼方》
  5. 阿芙蓉《本草纲目》完整版
  6. 阿伽陀药【方剂大全】
  7. 阿弗他口腔炎《自我调养巧治病》
  8. 阿根廷出血热【疾病大全】
  9. 阿尔泰紫菀（图）【中药大全】
  10. 阿洪病【疾病大全】
  11. 阿尔泰瑞香（图）【中药大全】
  12. 阿胶《本草纲目》完整版
  13. 阿尔泰扭藿香（图）【中药大全】
  14. 阿胶《本草乘雅半偈》
  15. 阿尔太多榔菊【中药大全】
  16. 阿胶《本草崇原》
  17. 阿尔茨海默病性痴呆【疾病大全】
  18. 阿胶《本草经解》
  19. 阿尔茨海默病【疾病大全】
  20. 阿胶《本草思辨录》
  21. 阿尔采末病【疾病大全】
  22. 阿胶《本草图经》
  23. 阿狄森氏病《赵绍琴临证验案精选》
  24. 阿胶《本草新编》
  25. 阿菜汤【方剂大全】
  26. 阿胶《本草择要纲目》
  27. 阿艾五苓散【方剂大全】
  28. 阿胶《雷公炮炙论》
  29. 阿艾丸【方剂大全】
  30. 阿胶《神农本草经百种录》
  1. 阿芙蓉《药性切用》
  2. 阿芙蓉《本草撮要》
  3. 阿伽陀丸主万病《千金翼方》
  4. 阿芙蓉《本草择要纲目》
  5. 阿胶《神农本草经》
  6. 阿芙蓉《本草便读》
  7. 阿胶《本草纲目》
  8. 阿芙蓉《得配本草》
  9. 阿胶《雷公炮炙论》
  10. 阿芙蓉《本经逢原》
  11. 阿胶《雷公炮制药性解》
  12. 阿芙蓉《本草求真》
  13. 阿胶《千金翼方》
  14. 阿芙蓉《本草纲目》
  15. 阿胶《药笼小品》
  16. 阿弗他口腔炎《自我调养巧治病》
  17. 阿胶《长沙药解》
  18. 阿狄森氏病《赵绍琴临证验案精选》
  19. 阿胶《本草经集注》
  20. 阿菜汤《饮膳正要》
  21. 阿胶《新修本草》
  22. 阿八儿忽鱼《饮膳正要》
  23. 阿胶《神农本草经百种录》
  24. γ-谷氨酰基转移酶及其同工酶《临床生物化学》
  25. 阿胶《汤液本草》
  26. β-脂蛋白和胆固醇检验《神经精神疾病诊断学》
  27. 阿胶《本草备要》
  28. β受体阻断药《药理学》
  29. 阿胶《本草蒙筌》
  30. β肾上腺素受体阻断药《药理学》
  31. 阿胶《本草易读》


黑豆_《药性切用》_中医本草_【岐黄之术】

黑豆

黑豆

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘凉，色黑入肾，补肾养心，凉血解毒。紧小者入药，大者只供食品，均盐水炒生者亦能退热利肠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿芙蓉
  • 当前页：黑豆
  • 下一页：黄大豆
<<< 返回本书目录
  1. 黑豆《食物疗法》
  2. 黑豆大蒜煮红糖【方剂大全】
  3. 黑豆《本草易读》
  4. 黑豆蛋酒汤【方剂大全】
  5. 黑鸫【中药大全】
  6. 黑豆方【方剂大全】
  7. 黑顶卷柏【中药大全】
  8. 黑豆羹【方剂大全】
  9. 黑疔《医宗金鉴》
  10. 黑豆红花煎《保健药膳》
  11. 黑点草【中药大全】
  12. 黑豆煎【方剂大全】
  13. 黑地黄丸【方剂大全】
  14. 黑豆浸酒【方剂大全】
  15. 黑疸汤【方剂大全】
  16. 黑豆酒【方剂大全】
  17. 黑疸方《外台秘要》
  18. 黑豆鲤鱼汤《保健药膳》
  19. 黑疸《幼幼新书》
  20. 黑豆沥【方剂大全】
  21. 黑疸《圣济总录》
  22. 黑豆馏油软膏【方剂大全】
  23. 黑疸《扁鹊心书》
  24. 黑豆散【方剂大全】
  25. 黑丹《幼幼新书》
  26. 黑豆神方【方剂大全】
  27. 黑大艽【中药大全】
  28. 黑豆神散【方剂大全】
  29. 黑大豆叶（图）【中药大全】
  30. 黑豆生姜汤【方剂大全】
  1. 黑豆《药性切用》
  2. 黑豆《本草分经》
  3. 黑豆《药性切用》
  4. 黑豆《本草分经》
  5. 黑豆红花煎《保健药膳》
  6. 黑豆《本草便读》
  7. 黑豆鲤鱼汤《保健药膳》
  8. 黑豆《本草易读》
  9. 黑豆丸《奇方类编》
  10. 黑豆《食物疗法》
  11. 黑豆小麦煎《保健药膳》
  12. 黑疔症《喉舌备要秘旨》
  13. 黑痘《续名医类案》
  14. 黑疔症《中医词典》
  15. 黑发散《冯氏锦囊秘录》
  16. 黑疔《外科大成》
  17. 黑肺病《默克家庭诊疗手册》
  18. 黑疔《外科心法要诀》
  19. 黑风《中医词典》
  20. 黑疔《医宗金鉴》
  21. 黑风不足歌《眼科心法要诀》
  22. 黑疔《中医词典》
  23. 黑风不足歌《医宗金鉴》
  24. 黑丁《中医词典》
  25. 黑风内障《中医词典》
  26. 黑地黄丸《医方论》
  27. 黑风内障《秘传眼科龙木论》
  28. 黑疸危症《奇效简便良方》
  29. 黑风内障《明目至宝》
  30. 黑疸秘方《华佗神方》
  31. 黑风有余歌《眼科心法要诀》


黄大豆_《药性切用》_中医本草_【岐黄之术】

黄大豆

黄大豆

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，解毒润燥，益胃利肠。肠滑者忌。炒熟能滞气。豆油∶辛甘性热，涂疮解发 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑豆
  • 当前页：黄大豆
  • 下一页：白豆
<<< 返回本书目录
  1. 黄大豆《本草纲目》图文版
  2. 黄大豆【中药大全】
  3. 黄大豆《本草求真》
  4. 黄丹《本草易读》
  5. 黄大豆《本草纲目》完整版
  6. 黄丹《药征续编》
  7. 黄刺皮【中药大全】
  8. 黄丹膏【方剂大全】
  9. 黄雌鸡粥【方剂大全】
  10. 黄丹软膏【方剂大全】
  11. 黄雌鸡炙方【方剂大全】
  12. 黄丹散【方剂大全】
  13. 黄雌鸡汤【方剂大全】
  14. 黄丹丸【方剂大全】
  15. 黄雌鸡索饼【方剂大全】
  16. 黄丹五倍子水【方剂大全】
  17. 黄雌鸡肉粥【方剂大全】
  18. 黄丹油膏【方剂大全】
  19. 黄雌鸡肉《本草纲目》完整版
  20. 黄瘅《校注医醇剩义》
  21. 黄雌鸡馄饨【方剂大全】
  22. 黄瘅《杂病广要》
  23. 黄雌鸡羹【方剂大全】
  24. 黄瘅《张氏医通》
  25. 黄雌鸡方【方剂大全】
  26. 黄瘅《张聿青医案》
  27. 黄雌鸡饭【方剂大全】
  28. 黄瘅（目黄）《张氏医通》
  29. 黄雌鸡馎饦【方剂大全】
  30. 黄瘅病脉证并治《金匮要略浅注》
  1. 黄大豆《药性切用》
  2. 黄大豆《本草撮要》
  3. 黄带《中医名词词典》
  4. 黄大豆《本草从新》
  5. 黄带《中医词典》
  6. 黄大豆《本草求真》
  7. 黄带第二《竹泉生女科集要》
  8. 黄大豆《饮食须知》
  9. 黄带第一《竹泉生女科集要》
  10. 黄大豆《本草纲目》
  11. 黄带下《傅青主女科》
  12. 黄雌鸣《医学入门》
  13. 黄丹《雷公炮制药性解》
  14. 黄雌鸡汤《妇人大全良方》
  15. 黄丹《本草易读》
  16. 黄雌鸡肉《本草易读》
  17. 黄丹《得配本草》
  18. 黄雌鸡《食疗方》
  19. 黄丹《本草便读》
  20. 黄雌鸡《名医别录》
  21. 黄丹《本草分经》
  22. 黄雌鸡《饮膳正要》
  23. 黄丹《本草害利》
  24. 黄雌鸡《饮膳正要》
  25. 黄丹《药征续编》
  26. 黄雌鸡《千金翼方》
  27. 黄瘅《中医词典》
  28. 黄虫《名医别录》
  29. 黄瘅《杂病广要》
  30. 黄虫《证类本草》
  31. 黄瘅《张氏医通》


白豆_《药性切用》_中医本草_【岐黄之术】

白豆

白豆

  • 上一页
  • 目录
  • 相关
  • 下一页

一名饭豆。性味甘平，调中益胃，可作豆腐。叶汁∶下气解暑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄大豆
  • 当前页：白豆
  • 下一页：赤小豆
<<< 返回本书目录
  1. 白豆《本草纲目》图文版
  2. 白豆【中药大全】
  3. 白豆《证类本草》
  4. 白豆顶【方剂大全】
  5. 白豆《本草求真》
  6. 白豆蔻《本草纲目》完整版
  7. 白豆《本草纲目》完整版
  8. 白豆蔻《本草乘雅半偈》
  9. 白冬瓜《证类本草》
  10. 白豆蔻《本草经解》
  11. 白锭子【方剂大全】
  12. 白豆蔻《本草图经》
  13. 白定眼药【方剂大全】
  14. 白豆蔻《本草新编》
  15. 白疔散【方剂大全】
  16. 白豆蔻《本草易读》
  17. 白丁香丸【方剂大全】
  18. 白豆蔻《本草择要纲目》
  19. 白丁香散【方剂大全】
  20. 白豆蔻《药笼小品》
  21. 白丁香【中药大全】
  22. 白豆蔻《证类本草》
  23. 白蝶花【中药大全】
  24. 白豆蔻《本草纲目》图文版
  25. 白吊药【方剂大全】
  26. 白豆蔻【中药大全】
  27. 白癜膏【方剂大全】
  28. 白豆蔻壳【中药大全】
  29. 白癜风方《外台秘要》
  30. 白豆蔻散【方剂大全】
  1. 白豆《药性切用》
  2. 白豆《本草撮要》
  3. 白豆豉《外科全生集》
  4. 白豆《本草分经》
  5. 白豆蔻《本草纲目》
  6. 白豆《增广和剂局方药性总论》
  7. 白豆蔻《雷公炮制药性解》
  8. 白豆《本草从新》
  9. 白豆蔻《药笼小品》
  10. 白豆《本草求真》
  11. 白豆蔻《玉楸药解》
  12. 白豆《证类本草》
  13. 白豆蔻《汤液本草》
  14. 白豆《食疗本草》
  15. 白豆蔻《本草备要》
  16. 白豆《饮膳正要》
  17. 白豆蔻《本草蒙筌》
  18. 白冬瓜《名医别录》
  19. 白豆蔻《本草易读》
  20. 白冬瓜《证类本草》
  21. 白豆蔻《冯氏锦囊秘录》
  22. 白冬瓜《医学入门》
  23. 白豆蔻《医学入门》
  24. 白冬瓜《冯氏锦囊秘录》
  25. 白豆蔻《证类本草》
  26. 白冬瓜《本草蒙筌》
  27. 白豆蔻《顾松园医镜》
  28. 白冬瓜《本草衍义》
  29. 白豆蔻《本草求真》
  30. 白冬瓜《新修本草》
  31. 白豆蔻《本草新编》


赤小豆_《药性切用》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

甘酸性平，色赤入心，能下行而散血利水。久服令人瘦。紧小色暗者入药。半红半名相思子，性平有毒，吐心腹邪气，世每以此伪充。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆
  • 当前页：赤小豆
  • 下一页：绿豆
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《药性切用》
  2. 赤小豆《本草撮要》
  3. 赤小豆《药征续编》
  4. 赤小豆《本草害利》
  5. 赤小豆《本草乘雅半偈》
  6. 赤小豆《本草择要纲目》
  7. 赤小豆当归散《圆运动的古中医学》
  8. 赤小豆《本草分经》
  9. 赤小豆当归散《圆运动的古中医学》
  10. 赤小豆《本草分经》
  11. 赤小豆当归散《金匮悬解》
  12. 赤小豆《名医别录》
  13. 赤小豆当归散《备急千金要方》
  14. 赤小豆《增广和剂局方药性总论》
  15. 赤小豆当归散《医宗金鉴》
  16. 赤小豆《本草便读》
  17. 赤小豆当归散方《医宗金鉴》
  18. 赤小豆《本草崇原》
  19. 赤小豆方《医学入门》
  20. 赤小豆《中药学》
  21. 赤小豆内金粥《保健药膳》
  22. 赤小豆《得配本草》
  23. 赤小豆散《备急千金要方》
  24. 赤小豆《本草从新》
  25. 赤小豆散《备急千金要方》
  26. 赤小豆《本草新编》
  27. 赤小豆散《妇人大全良方》
  28. 赤小豆《本草求真》
  29. 赤小豆鱼粥《保健药膳》
  30. 赤小豆《证类本草》
  31. 赤小豆粥《减肥新法与技巧》


绿豆_《药性切用》_中医本草_【岐黄之术】

绿豆

绿豆

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘寒，通行十二经；清湿热，止烦渴，为利湿解毒专药。其功在皮，去壳即壅气绿豆粉∶一名真粉，虽有和中退热之功；但善解药性，病患宜少食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：绿豆
  • 下一页：豌豆
<<< 返回本书目录
  1. 绿豆《本草纲目》图文版
  2. 绿豆【中药大全】
  3. 绿豆《证类本草》
  4. 绿豆白菜汤【方剂大全】
  5. 绿豆《药笼小品》
  6. 绿豆菜心粥【方剂大全】
  7. 绿豆《食物疗法》
  8. 绿豆粉《本草纲目》完整版
  9. 绿豆《本草易读》
  10. 绿豆粉【中药大全】
  11. 绿豆《本草思辨录》
  12. 绿豆花【中药大全】
  13. 绿豆《本草经解》
  14. 绿豆皮【中药大全】
  15. 绿豆《本草纲目》完整版
  16. 绿豆升麻【中药大全】
  17. 绿茶蜜饮【方剂大全】
  18. 绿豆汤【方剂大全】
  19. 绿茶煎【方剂大全】
  20. 绿豆芽【中药大全】
  21. 绿茶煎《保健药膳》
  22. 绿豆叶【中药大全】
  23. 绿包藤【中药大全】
  24. 绿豆衣【中药大全】
  25. 绿百合【中药大全】
  26. 绿豆饮【方剂大全】
  27. 率谷穴【头部背面穴位】
  28. 绿豆粥【方剂大全】
  29. 率的调整或标准化《流行病学》
  30. 绿段草【中药大全】
  1. 绿豆《药性切用》
  2. 绿豆《本草撮要》
  3. 绿豆（绿豆）〈平〉《食疗本草》
  4. 绿豆《本草分经》
  5. 绿豆（绿豆衣）《中药学》
  6. 绿豆《增广和剂局方药性总论》
  7. 绿豆粉《本草易读》
  8. 绿豆《本草经解》
  9. 绿豆甘草汤善巧消药疹《三十年临证经验集》
  10. 绿豆《本草思辨录》
  11. 绿豆海带粥《减肥新法与技巧》
  12. 绿豆《得配本草》
  13. 绿豆酒《医学入门》
  14. 绿豆《本草从新》
  15. 绿豆芽菜《饮食须知》
  16. 绿豆《本草求真》
  17. 绿豆粥《医学入门》
  18. 绿豆《顾松园医镜》
  19. 绿萼梅（白残花）《中药学》
  20. 绿豆《中医饮食营养学》
  21. 绿矾《本草纲目》
  22. 绿豆《证类本草》
  23. 绿矾《玉楸药解》
  24. 绿豆《医学入门》
  25. 绿矾《医学入门》
  26. 绿豆《冯氏锦囊秘录》
  27. 绿矾《证类本草》
  28. 绿豆《饮食须知》
  29. 绿矾《顾松园医镜》
  30. 绿豆《本草易读》
  31. 绿矾《本经逢原》


豌豆_《药性切用》_中医本草_【岐黄之术】

豌豆

豌豆

  • 上一页
  • 目录
  • 相关
  • 下一页

俗名小安。性味甘平，和中调胃，能止吐逆泄利，可煮饭中食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿豆
  • 当前页：豌豆
  • 下一页：蚕豆
<<< 返回本书目录
  1. 豌豆《本草纲目》图文版
  2. 豌豆【中药大全】
  3. 豌豆《本草求真》
  4. 豌豆七【中药大全】
  5. 豌豆《本草纲目》完整版
  6. 豌豆七根【中药大全】
  7. 湾《滇南本草》
  8. 豌豆粥《保健药膳》
  9. 弯腰时腰痛【疾病症状】
  10. 豌豆粥【方剂大全】
  11. 弯曲菌性肠炎【疾病大全】
  12. 丸《苏沈良方》
  13. 弯曲菌感染【疾病大全】
  14. 丸方《张聿青医案》
  15. 弯曲菌肠炎【疾病大全】
  16. 丸膏门《活幼心书》
  17. 弯曲不利【疾病症状】
  18. 丸类《胎产指南》
  19. 弯管花【中药大全】
  20. 丸类、丹类、膏类《秘传证治要诀及类方》
  21. 外周血管减少【疾病症状】
  22. 丸散方类《增订叶评伤暑全书》
  23. 外周血单个核细胞的分离《免疫学和免疫学检验》
  24. 丸散类《外科全生集》
  25. 外周围血淋巴细胞浆有空泡【疾病症状】
  26. 完胞饮【方剂大全】
  27. 外周浅表血管检查《物理诊断学》
  28. 完臂汤【方剂大全】
  29. 外周静脉充勇【疾病症状】
  30. 完璧散【方剂大全】
  1. 豌豆《药性切用》
  2. 豌豆《本草撮要》
  3. 豌豆斑疮《奇方类编》
  4. 豌豆《本草分经》
  5. 豌豆疮《中医词典》
  6. 豌豆《本草从新》
  7. 豌豆疮《急救广生集》
  8. 豌豆《本草求真》
  9. 豌豆粥《保健药膳》
  10. 豌豆《冯氏锦囊秘录》
  11. 丸《中医名词词典》
  12. 豌豆《饮食须知》
  13. 丸《中医词典》
  14. 豌豆《饮膳正要》
  15. 丸《冯氏锦囊秘录》
  16. 豌豆《本草纲目》
  17. 丸《苏沈良方》
  18. 湾《滇南本草》
  19. 丸《医方论》
  20. 弯针《中医词典》
  21. 丸方《张聿青医案》
  22. 弯针《中医刺灸》
  23. 丸剂《医院药学》
  24. 弯针《中医名词词典》
  25. 丸剂《中医词典》
  26. 弯腰《家庭医学百科·预防保健篇》
  27. 丸类《秘传证治要诀及类方》
  28. 弯曲菌感染《默克家庭诊疗手册》
  29. 丸类《活幼心书》
  30. 弯弓惊《幼科推拿秘书》
  31. 丸类《胎产指南》


蚕豆_《药性切用》_中医本草_【岐黄之术】

蚕豆

蚕豆

  • 上一页
  • 目录
  • 相关
  • 下一页

甘涩性温，补益中气，涩肠实脾；能已久泻。发芽则全不闭涩，香甘可口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豌豆
  • 当前页：蚕豆
  • 下一页：豇豆
<<< 返回本书目录
  1. 蚕豆《本草纲目》图文版
  2. 蚕豆【中药大全】
  3. 蚕豆《食物疗法》
  4. 蚕豆病【疾病大全】
  5. 蚕豆《滇南本草》
  6. 蚕豆花【中药大全】
  7. 蚕豆《本草求真》
  8. 蚕豆花露【方剂大全】
  9. 蚕豆《本草纲目》完整版
  10. 蚕豆荚壳【中药大全】
  11. 蚕鳖散【方剂大全】
  12. 蚕豆茎【中药大全】
  13. 蚕《本草纲目》图文版
  14. 蚕豆壳【中药大全】
  15. 蚕《本草纲目》完整版
  16. 蚕豆叶【中药大全】
  17. 残株型骨折【疾病症状】
  18. 蚕蛾散【方剂大全】
  19. 残鱼《本草纲目》完整版
  20. 蚕矾散【方剂大全】
  21. 残霞膏【方剂大全】
  22. 蚕号散【方剂大全】
  23. 残胃平滑肌肉瘤【疾病大全】
  24. 蚕灰散【方剂大全】
  25. 残胃淋巴瘤【疾病大全】
  26. 蚕茧《本草纲目》完整版
  27. 残胃癌【疾病大全】
  28. 蚕茧【中药大全】
  29. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  30. 蚕茧草【中药大全】
  1. 蚕豆《药性切用》
  2. 蚕豆《本草撮要》
  3. 蚕豆《滇南本草》
  4. 蚕豆《本草分经》
  5. 蚕豆（《救荒本草》）《中医饮食营养学》
  6. 蚕豆《本草从新》
  7. 蚕豆花《中药学》
  8. 蚕豆《本草求真》
  9. 蚕豆中毒的急救《现代院外急救手册》
  10. 蚕豆《饮食须知》
  11. 蚕蛾散《救伤秘旨》
  12. 蚕豆《食物疗法》
  13. 蚕蛾霜《古代房中秘方》
  14. 蚕豆《本草纲目》
  15. 蚕茧《本草易读》
  16. 蚕草《证类本草》
  17. 蚕茧《本经逢原》
  18. 蚕《本草纲目》
  19. 蚕茧《本草分经》
  20. 残贼《中医词典》
  21. 蚕啮候《诸病源候论》
  22. 残鱼《本草从新》
  23. 蚕沙《本草易读》
  24. 残鱼《本经逢原》
  25. 蚕沙《本草求真》
  26. 残鱼《饮食须知》
  27. 蚕砂《中药炮制》
  28. 残霞膏《博济方》
  29. 蚕砂《本经逢原》
  30. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  31. 蚕砂散《冯氏锦囊秘录》


豇豆_《药性切用》_中医本草_【岐黄之术】

豇豆

豇豆

  • 上一页
  • 目录
  • 相关
  • 下一页

甘涩性平，补肾解毒，洵无滑肠之害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚕豆
  • 当前页：豇豆
  • 下一页：白扁豆
<<< 返回本书目录
  1. 豇豆《本草纲目》图文版
  2. 豇豆【中药大全】
  3. 豇豆《滇南本草》
  4. 豇豆根【中药大全】
  5. 豇豆《本草求真》
  6. 豇豆壳【中药大全】
  7. 豇豆《本草纲目》完整版
  8. 豇豆叶【中药大全】
  9. 姜棕散【方剂大全】
  10. 浆包藤【中药大全】
  11. 姜芷散【方剂大全】
  12. 浆疮论《小儿卫生总微论方》
  13. 姜芷散《外科传薪集》
  14. 浆果苋（图）【中药大全】
  15. 姜栀六君汤【方剂大全】
  16. 浆膜腔穿刺液及关节腔穿刺液检查《临床基础检验学》
  17. 姜汁饮【方剂大全】
  18. 浆膜腔漏出液及渗出液《常用化验值及意义》
  19. 姜汁雪梨百花膏【方剂大全】
  20. 浆膜腔液检验及其临床意义《免疫与健康》
  21. 姜汁丸【方剂大全】
  22. 浆水《本草纲目》完整版
  23. 姜汁汤【方剂大全】
  24. 浆水《本草乘雅半偈》
  25. 姜汁索饼【方剂大全】
  26. 浆水《药征续编》
  27. 姜汁牛奶【方剂大全】
  28. 浆水《证类本草》
  29. 姜汁六一丸【方剂大全】
  30. 浆水《本草纲目》图文版
  1. 豇豆《药性切用》
  2. 豇豆《本草撮要》
  3. 豇豆《滇南本草》
  4. 豇豆《本草分经》
  5. 浆疮论《小儿卫生总微论方》
  6. 豇豆《得配本草》
  7. 浆膜腔穿刺液的采集和保存《临床基础检验学》
  8. 豇豆《本草从新》
  9. 浆膜腔穿刺液检查《临床基础检验学》
  10. 豇豆《本草求真》
  11. 浆膜腔积液脱落细胞检查《临床基础检验学》
  12. 豇豆《冯氏锦囊秘录》
  13. 浆膜腔漏出液及渗出液《常用化验值及意义》
  14. 豇豆《饮食须知》
  15. 浆膜腔液检验及其临床意义《免疫与健康》
  16. 豇豆《本草纲目》
  17. 浆水《本草纲目》
  18. 姜芷散《外科传薪集》
  19. 浆水《本草衍义》
  20. 姜汁杏仁猪肺汤《食物疗法》
  21. 浆水《本草蒙筌》
  22. 姜汁《本草撮要》
  23. 浆水《饮食须知》
  24. 姜汁《本草从新》
  25. 浆水《冯氏锦囊秘录》
  26. 姜枣《古今医统大全》
  27. 浆水《医学入门》
  28. 姜味草《滇南本草》
  29. 浆水《证类本草》
  30. 姜糖饮《保健药膳》
  31. 浆水《药征续编》


白扁豆_《药性切用》_中医本草_【岐黄之术】

白扁豆

白扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，健脾消暑，止泻除湿。消暑生用，健脾炒用。多食、久食，但能滞气。

叶∶并能清暑和中，故暴痢宜用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豇豆
  • 当前页：白扁豆
  • 下一页：黑豆
<<< 返回本书目录
  1. 白扁豆《本草易读》
  2. 白扁豆【中药大全】
  3. 白扁豆《本草新编》
  4. 白扁豆花《本草纲目》完整版
  5. 白扁豆《本草纲目》完整版
  6. 白扁豆皮【中药大全】
  7. 白避瘟散【方剂大全】
  8. 白扁豆散【方剂大全】
  9. 白壁膏【方剂大全】
  10. 白扁豆丸【方剂大全】
  11. 白萆薢【中药大全】
  12. 白扁豆粥《保健药膳》
  13. 白疕一号方【方剂大全】
  14. 白扁豆粥【方剂大全】
  15. 白疕丸【方剂大全】
  16. 白扁饮【方剂大全】
  17. 白疕二号方【方剂大全】
  18. 白藨【中药大全】
  19. 白疕《医宗金鉴》
  20. 白槟榔散【方剂大全】
  21. 白背叶根【中药大全】
  22. 白饼子《小儿药证直诀》
  23. 白背叶（峨嵋山胡椒）【中药大全】
  24. 白饼子【方剂大全】
  25. 白背叶【中药大全】
  26. 白驳《圣济总录》
  27. 白背杨【中药大全】
  28. 白驳《幼幼新书》
  29. 白背小报春【中药大全】
  30. 白驳方《外台秘要》
  1. 白扁豆《药性切用》
  2. 白扁豆《本草撮要》
  3. 白扁豆散《普济本事方》
  4. 白扁豆《本草害利》
  5. 白扁豆粥《保健药膳》
  6. 白扁豆《本草害利》
  7. 白饼子《小儿药证直诀》
  8. 白扁豆《得配本草》
  9. 白并《千金翼方》
  10. 白扁豆《本草从新》
  11. 白并《新修本草》
  12. 白扁豆《本草新编》
  13. 白并《证类本草》
  14. 白扁豆《顾松园医镜》
  15. 白并《名医别录》
  16. 白扁豆《冯氏锦囊秘录》
  17. 白驳《圣济总录》
  18. 白扁豆《本草易读》
  19. 白驳《幼幼新书》
  20. 白扁豆《本草蒙筌》
  21. 白驳方七首《外台秘要》
  22. 白扁豆《本草备要》
  23. 白驳风《中医名词词典》
  24. 白扁豆《中药炮制》
  25. 白驳风《医宗金鉴》
  26. 白扁豆《雷公炮制药性解》
  27. 白驳风《外科心法要诀》
  28. 白疕（bì毕）《中医词典》
  29. 白驳风秘方《华佗神方》
  30. 白疕《医宗金鉴》
  31. 白驳疯《外科大成》


黑豆_《药性切用》_中医本草_【岐黄之术】

黑豆

黑豆

  • 上一页
  • 目录
  • 相关
  • 下一页

即马料豆。甘涩性平，补肾解毒，活血除风。取皮去肉。解毒生用，补肾炒用。

滑肠闭气，不入汤药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白扁豆
  • 当前页：黑豆
  • 下一页：刀豆
<<< 返回本书目录
  1. 黑豆《食物疗法》
  2. 黑豆大蒜煮红糖【方剂大全】
  3. 黑豆《本草易读》
  4. 黑豆蛋酒汤【方剂大全】
  5. 黑鸫【中药大全】
  6. 黑豆方【方剂大全】
  7. 黑顶卷柏【中药大全】
  8. 黑豆羹【方剂大全】
  9. 黑疔《医宗金鉴》
  10. 黑豆红花煎《保健药膳》
  11. 黑点草【中药大全】
  12. 黑豆煎【方剂大全】
  13. 黑地黄丸【方剂大全】
  14. 黑豆浸酒【方剂大全】
  15. 黑疸汤【方剂大全】
  16. 黑豆酒【方剂大全】
  17. 黑疸方《外台秘要》
  18. 黑豆鲤鱼汤《保健药膳》
  19. 黑疸《幼幼新书》
  20. 黑豆沥【方剂大全】
  21. 黑疸《圣济总录》
  22. 黑豆馏油软膏【方剂大全】
  23. 黑疸《扁鹊心书》
  24. 黑豆散【方剂大全】
  25. 黑丹《幼幼新书》
  26. 黑豆神方【方剂大全】
  27. 黑大艽【中药大全】
  28. 黑豆神散【方剂大全】
  29. 黑大豆叶（图）【中药大全】
  30. 黑豆生姜汤【方剂大全】
  1. 黑豆《药性切用》
  2. 黑豆《药性切用》
  3. 黑豆红花煎《保健药膳》
  4. 黑豆《本草分经》
  5. 黑豆鲤鱼汤《保健药膳》
  6. 黑豆《本草分经》
  7. 黑豆丸《奇方类编》
  8. 黑豆《本草便读》
  9. 黑豆小麦煎《保健药膳》
  10. 黑豆《本草易读》
  11. 黑痘《续名医类案》
  12. 黑豆《食物疗法》
  13. 黑发散《冯氏锦囊秘录》
  14. 黑疔症《喉舌备要秘旨》
  15. 黑肺病《默克家庭诊疗手册》
  16. 黑疔症《中医词典》
  17. 黑风《中医词典》
  18. 黑疔《外科大成》
  19. 黑风不足歌《眼科心法要诀》
  20. 黑疔《外科心法要诀》
  21. 黑风不足歌《医宗金鉴》
  22. 黑疔《医宗金鉴》
  23. 黑风内障《中医词典》
  24. 黑疔《中医词典》
  25. 黑风内障《秘传眼科龙木论》
  26. 黑丁《中医词典》
  27. 黑风内障《明目至宝》
  28. 黑地黄丸《医方论》
  29. 黑风有余歌《眼科心法要诀》
  30. 黑疸危症《奇效简便良方》
  31. 黑风有余歌《医宗金鉴》


刀豆_《药性切用》_中医本草_【岐黄之术】

刀豆

刀豆

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，温中止呃，胜于柿蒂，有益肾之功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑豆
  • 当前页：刀豆
  • 下一页：黎豆
<<< 返回本书目录
  1. 刀豆《本草纲目》图文版
  2. 刀豆（图）【中药大全】
  3. 刀豆《滇南本草》
  4. 刀豆根【中药大全】
  5. 刀豆《本草纲目》完整版
  6. 刀豆壳【中药大全】
  7. 刀疮良方【方剂大全】
  8. 刀豆散【方剂大全】
  9. 荡滞散【方剂大全】
  10. 刀斧伤《孙真人海上方》
  11. 荡阴救命汤【方剂大全】
  12. 刀灰树【中药大全】
  13. 荡胸汤【方剂大全】
  14. 刀箭疮《仁术便览》
  15. 荡胸汤《医学衷中参西录》
  16. 刀口药【中药大全】
  17. 荡邪散【方剂大全】
  18. 刀枪伤【中药主治】
  19. 荡涎散【方剂大全】
  20. 刀鞘《本草纲目》完整版
  21. 荡痰汤【方剂大全】
  22. 刀伤【中药主治】
  23. 荡痰汤《医学衷中参西录》
  24. 刀伤出血《孙真人海上方》
  25. 荡痰加甘遂汤【方剂大全】
  26. 刀伤出血【中药主治】
  27. 荡痰加甘遂汤《医学衷中参西录》
  28. 刀伤跌打《医学见能》
  29. 荡疝汤【方剂大全】
  30. 刀伤散【方剂大全】
  1. 刀豆《药性切用》
  2. 刀豆《本草撮要》
  3. 刀豆《滇南本草》
  4. 刀豆《本草分经》
  5. 刀豆（《救荒本草》）《中医饮食营养学》
  6. 刀豆《得配本草》
  7. 刀豆子《饮食须知》
  8. 刀豆《本草从新》
  9. 刀豆子《本草便读》
  10. 刀豆《冯氏锦囊秘录》
  11. 刀豆子（附药：刀豆壳）《中药学》
  12. 刀豆《本草备要》
  13. 刀斧伤《孙真人海上方》
  14. 刀豆《本草纲目》
  15. 刀斧伤《中医词典》
  16. 刀《中医词典》
  17. 刀圭《中医词典》
  18. 荡胸汤《医学衷中参西录》
  19. 刀箭疮《仁术便览》
  20. 荡痰汤《医学衷中参西录》
  21. 刀箭伤方《救伤秘旨》
  22. 荡痰加甘遂汤《医学衷中参西录》
  23. 刀箭药《儒门事亲》
  24. 荡疝丹《儒门事亲》
  25. 刀箭药《是斋百一选方》
  26. 荡胞汤《三因极一病证方论》
  27. 刀口生肌散《救伤秘旨》
  28. 党永年《中医词典》
  29. 刀镰丁《中医词典》
  30. 党参茶《茶饮保健》
  31. 刀镰疔《奇效简便良方》


黎豆_《药性切用》_中医本草_【岐黄之术】

黎豆

黎豆

  • 上一页
  • 目录
  • 相关
  • 下一页

甘微苦温，温中益气。多食令人闷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刀豆
  • 当前页：黎豆
  • 下一页：淡豆豉
<<< 返回本书目录
  1. 黎豆《本草纲目》图文版
  2. 黎豆【中药大全】
  3. 黎豆《本草纲目》完整版
  4. 黎辣根【中药大全】
  5. 黎洞丸【方剂大全】
  6. 黎芦《长沙药解》
  7. 黎洞膏【方剂大全】
  8. 黎罗根【中药大全】
  9. 犁头尖【中药大全】
  10. 篱笆竹【中药大全】
  11. 犁头草【中药大全】
  12. 篱栏网【中药大全】
  13. 梨状肌综合征【疾病大全】
  14. 篱栏子【中药大全】
  15. 梨状肌症候群【疾病大全】
  16. 篱天剑【中药大全】
  17. 梨粥《保健药膳》
  18. 藜《本草纲目》完整版
  19. 梨枝【中药大全】
  20. 藜《本草纲目》图文版
  21. 梨汁饮子【方剂大全】
  22. 藜【中药大全】
  23. 梨汁煎【方剂大全】
  24. 藜茎【中药大全】
  25. 梨汁饼子【方剂大全】
  26. 藜芦《本草纲目》完整版
  27. 梨汁《药笼小品》
  28. 藜芦《本草乘雅半偈》
  29. 梨叶【中药大全】
  30. 藜芦《本草崇原》
  1. 黎豆《药性切用》
  2. 黎豆《本草撮要》
  3. 黎勒丸《备急千金要方》
  4. 黎豆《本草分经》
  5. 黎芦《长沙药解》
  6. 黎豆《本草从新》
  7. 罹患率《预防医学》
  8. 黎豆《饮食须知》
  9. 藜《本草纲目》
  10. 黎洞丸《外科全生集》
  11. 藜芦《神农本草经》
  12. 蜊壳片《药性切用》
  13. 藜芦《本草纲目》
  14. 蜊壳《本草分经》
  15. 藜芦《雷公炮炙论》
  16. 蜊壳《本草从新》
  17. 藜芦《千金翼方》
  18. 梨子生地茶《茶饮保健》
  19. 藜芦《药笼小品》
  20. 梨子《本草害利》
  21. 藜芦《中药炮制》
  22. 梨状肌损伤综合征《中医伤科按摩学》
  23. 藜芦《本草经集注》
  24. 梨粥《保健药膳》
  25. 藜芦《新修本草》
  26. 梨汁《药笼小品》
  27. 藜芦《神农本草经百种录》
  28. 梨杞茶《茶饮保健》
  29. 藜芦《吴普本草》
  30. 梨里王《曹仁伯医案论》
  31. 藜芦《本草衍义》


淡豆豉_《药性切用》_中医本草_【岐黄之术】

淡豆豉

淡豆豉

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，入肺肾而解肌发汗；泄热和中，为伤寒、温疫、斑疹发散专药。即细黑罨成豉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黎豆
  • 当前页：淡豆豉
  • 下一页：大豆黄卷
<<< 返回本书目录
  1. 淡豆豉《药笼小品》
  2. 淡豆豉【中药大全】
  3. 淡豆豉《本草择要纲目》
  4. 淡豆豉丸【方剂大全】
  5. 淡豆豉《本草易读》
  6. 淡花当药【中药大全】
  7. 淡豆豉《本草思辨录》
  8. 淡黄丸【方剂大全】
  9. 淡豉散【方剂大全】
  10. 淡婆婆根汤【方剂大全】
  11. 淡豉《本草纲目》完整版
  12. 淡秋石【中药大全】
  13. 淡菜（壳菜）《本草纲目》完整版
  14. 淡渗二苓汤【方剂大全】
  15. 淡菜【中药大全】
  16. 淡渗汤【方剂大全】
  17. 淡菜《本草纲目》图文版
  18. 淡食能多补法《痰火点雪》
  19. 淡菜《证类本草》
  20. 淡味当药【中药大全】
  21. 淡菜《药笼小品》
  22. 淡滞定虚实歌《推拿抉微》
  23. 啖鱼《本草纲目》完整版
  24. 淡竹根《本草纲目》完整版
  25. 但欲寐《医宗金鉴》
  26. 淡竹根【中药大全】
  27. 但欲寐《伤寒心法要诀》
  28. 淡竹壳【中药大全】
  29. 但欲寐《伤寒括要》
  30. 淡竹沥《本草纲目》完整版
  1. 淡豆豉《药性切用》
  2. 淡豆豉《本草撮要》
  3. 淡红《疫疹一得》
  4. 淡豆豉《本草择要纲目》
  5. 淡红喉痹《中医词典》
  6. 淡豆豉《本草分经》
  7. 淡红喉痹《喉科指掌》
  8. 淡豆豉《本草思辨录》
  9. 淡红喉风《中医词典》
  10. 淡豆豉《得配本草》
  11. 淡红喉风《喉科指掌》
  12. 淡豆豉《医方考》
  13. 淡红舌《温热论》
  14. 淡豆豉《医方考》
  15. 淡红纹《中医词典》
  16. 淡豆豉《本草从新》
  17. 淡黄筋《中医词典》
  18. 淡豆豉《本草求真》
  19. 淡渗利湿《中医名词词典》
  20. 淡豆豉《顾松园医镜》
  21. 淡渗利湿《中医词典》
  22. 淡豆豉《中医饮食营养学》
  23. 淡食能多补法《痰火点雪》
  24. 淡豆豉《医学入门》
  25. 淡味渗泄为阳《中医名词词典》
  26. 淡豆豉《本草易读》
  27. 淡吴萸《本草害利》
  28. 淡豆豉《本草备要》
  29. 淡饮《中医词典》
  30. 淡豆豉《药笼小品》
  31. 淡滞定虚实歌《幼幼集成》


大豆黄卷_《药性切用》_中医本草_【岐黄之术】

大豆黄卷

大豆黄卷

  • 上一页
  • 目录
  • 相关
  • 下一页

一名豆 。性味甘平，入脾胃而轻扬胃气，解利湿热，为治痹舒筋专药。即黄大阴干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡豆豉
  • 当前页：大豆黄卷
  • 下一页：豆腐
<<< 返回本书目录
  1. 大豆黄卷《本草纲目》图文版
  2. 大豆黄卷【中药大全】
  3. 大豆黄卷《证类本草》
  4. 大豆黄卷辩《吴医汇讲》
  5. 大豆黄卷《本草崇原》
  6. 大豆煎【方剂大全】
  7. 大豆黄卷《本草乘雅半偈》
  8. 大豆浸酒【方剂大全】
  9. 大豆黄卷《本草纲目》完整版
  10. 大豆酒【方剂大全】
  11. 大豆膏【方剂大全】
  12. 大豆卷散【方剂大全】
  13. 大豆甘草汤【方剂大全】
  14. 大豆糵散【方剂大全】
  15. 大豆茯苓散【方剂大全】
  16. 大豆皮《本草纲目》完整版
  17. 大豆方【方剂大全】
  18. 大豆散【方剂大全】
  19. 大豆豉《本草纲目》图文版
  20. 大豆桑白皮汤【方剂大全】
  21. 大豆豉《本草乘雅半偈》
  22. 大豆汤【方剂大全】
  23. 大豆豉《本草纲目》完整版
  24. 大豆丸【方剂大全】
  25. 大豆麨方【方剂大全】
  26. 大豆乌蛇酒【方剂大全】
  27. 大豆《本草纲目》图文版
  28. 大豆饮【方剂大全】
  29. 大豆《服食导饵》
  30. 大豆汁涂方【方剂大全】
  1. 大豆黄卷《药性切用》
  2. 大豆黄卷《本草分经》
  3. 大豆黄卷《本草乘雅半偈》
  4. 大豆黄卷《名医别录》
  5. 大豆黄卷辩《吴医汇讲》
  6. 大豆黄卷《增广和剂局方药性总论》
  7. 大豆煎《备急千金要方》
  8. 大豆黄卷《本草崇原》
  9. 大豆酒《备急千金要方》
  10. 大豆黄卷《得配本草》
  11. 大豆酒《医学入门》
  12. 大豆黄卷《本草从新》
  13. 大豆酒方《妇人大全良方》
  14. 大豆黄卷《证类本草》
  15. 大豆卷《本草撮要》
  16. 大豆黄卷《医学入门》
  17. 大豆散《备急千金要方》
  18. 大豆黄卷《吴普本草》
  19. 大豆散《备急千金要方》
  20. 大豆黄卷《新修本草》
  21. 大豆汤《备急千金要方》
  22. 大豆黄卷《千金翼方》
  23. 大豆汤《三因极一病证方论》
  24. 大豆黄卷《神农本草经》
  25. 大豆紫汤《备急千金要方》
  26. 大豆豉《本草乘雅半偈》
  27. 大豆紫汤《备急千金要方》
  28. 大豆豉《本草纲目》
  29. 大豆紫汤《妇人大全良方》
  30. 大豆〈平〉《食疗本草》
  31. 大豆紫汤《三因极一病证方论》


豆腐_《药性切用》_中医本草_【岐黄之术】

豆腐

豆腐

  • 上一页
  • 目录
  • 相关
  • 下一页

甘淡微寒，和胃清热，降大肠浊气。中寒者忌之。臭豆腐∶降浊宽肠，较淡豆腐尤胜惟市中俱杂锻石，则虽经久成块，性燥不宜过食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大豆黄卷
  • 当前页：豆腐
  • 下一页：陈廪米
<<< 返回本书目录
  1. 豆腐《本草纲目》图文版
  2. 豆腐【中药大全】
  3. 豆腐《本草易读》
  4. 豆腐泔水【中药大全】
  5. 豆腐《本草求真》
  6. 豆腐红糖汤《保健药膳》
  7. 豆腐《本草纲目》完整版
  8. 豆腐浆【中药大全】
  9. 豆粉丸【方剂大全】
  10. 豆腐浆粥【方剂大全】
  11. 豆粉散【方剂大全】
  12. 豆腐皮【中药大全】
  13. 豆粉膏【方剂大全】
  14. 豆腐石膏汤《保健药膳》
  15. 豆疮陈氏方论《格致余论》
  16. 豆腐渣【中药大全】
  17. 豆豉饮【方剂大全】
  18. 豆腐渣果【中药大全】
  19. 豆豉丸【方剂大全】
  20. 豆腐渣果根【中药大全】
  21. 豆豉汤【方剂大全】
  22. 豆附散【方剂大全】
  23. 豆豉散【方剂大全】
  24. 豆附丸【方剂大全】
  25. 豆豉姜【中药大全】
  26. 豆附圆【方剂大全】
  27. 豆豉膏【方剂大全】
  28. 豆甘汤【方剂大全】
  29. 豆豉法《医宗金鉴》
  30. 豆根木蓝【中药大全】
  1. 豆腐《药性切用》
  2. 豆腐《本草撮要》
  3. 豆腐（《本草图经》）《中医饮食营养学》
  4. 豆腐《本草从新》
  5. 豆腐疔《中医词典》
  6. 豆腐《本草求真》
  7. 豆腐红糖汤《保健药膳》
  8. 豆腐《饮食须知》
  9. 豆腐红糖汤《食物疗法》
  10. 豆腐《本草易读》
  11. 豆腐石膏汤《保健药膳》
  12. 豆腐《本草纲目》
  13. 豆附丸《太平惠民和剂局方》
  14. 豆丹《回生集》
  15. 豆鼓《中药学》
  16. 豆疮传变《活幼心书》
  17. 豆黄卷《长沙药解》
  18. 豆疮陈氏方论《格致余论》
  19. 豆黄卷《本草易读》
  20. 豆豉灸《中医词典》
  21. 豆浆粥《减肥新法与技巧》
  22. 豆豉法《医宗金鉴》
  23. 豆酱《本草求真》
  24. 豆豉法《中医词典》
  25. 豆角菜《医学入门》
  26. 豆豉饼《外科理例》
  27. 豆卷《中药学》
  28. 豆豉《本草经解》
  29. 豆卷《本草便读》
  30. 豆豉《本草便读》
  31. 豆卷散《小儿药证直诀》


陈廪米_《药性切用》_中医本草_【岐黄之术】

陈廪米

陈廪米

  • 上一页
  • 目录
  • 相关
  • 下一页

甘淡性平，最能养胃快膈。煮汁煎药，亦取调和脾胃之功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆腐
  • 当前页：陈廪米
  • 下一页：糯米粥
<<< 返回本书目录
  1. 陈廪米《本草纲目》完整版
  2. 陈苓术芍甘连汤【方剂大全】
  3. 陈橘丸【方剂大全】
  4. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  5. 陈橘皮粥【方剂大全】
  6. 陈茂之劳倦色欲伤寒《孙文垣医案》
  7. 陈橘皮饮【方剂大全】
  8. 陈梅散【方剂大全】
  9. 陈橘皮丸【方剂大全】
  10. 陈米三棱丸【方剂大全】
  11. 陈橘皮汤【方剂大全】
  12. 陈米汤【方剂大全】
  13. 陈橘皮散【方剂大全】
  14. 陈米丸【方剂大全】
  15. 陈橘皮煎丸【方剂大全】
  16. 陈米消胀丸【方剂大全】
  17. 陈橘皮煎【方剂大全】
  18. 陈茗粥《保健药膳》
  19. 陈芥菜卤汁【中药大全】
  20. 陈茗粥【方剂大全】
  21. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  22. 陈某子感证体脉俱厥《程杏轩医案》
  23. 陈火腿骨【中药大全】
  24. 陈皮《本草经解》
  25. 陈黄汤【方剂大全】
  26. 陈皮《药鉴》
  27. 陈槐汤【方剂大全】
  28. 陈皮【中药大全】
  29. 陈壶卢瓢【中药大全】
  30. 陈皮扒鸭条《保健药膳》
  1. 陈廪米《药性切用》
  2. 陈廪米《名医别录》
  3. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  4. 陈廪米《证类本草》
  5. 陈茂之劳倦色欲伤寒《孙文垣医案》
  6. 陈廪米《本草衍义》
  7. 陈梦雷《中医词典》
  8. 陈廪米《新修本草》
  9. 陈米《本草从新》
  10. 陈廪米《千金翼方》
  11. 陈米《得配本草》
  12. 陈均《中医词典》
  13. 陈米《本草分经》
  14. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  15. 陈明曦《中医词典》
  16. 陈姜茶《茶饮保健》
  17. 陈茗粥《保健药膳》
  18. 陈家白药《证类本草》
  19. 陈某子感证体脉俱厥《程杏轩医案》
  20. 陈光禄五更胸膈饱胀《孙文垣医案》
  21. 陈念祖《中医词典》
  22. 陈铬甫痿症治验《一得集》
  23. 陈皮《雷公炮制药性解》
  24. 陈干疽《中医词典》
  25. 陈皮《中药炮制》
  26. 陈肝疮门主论《疡医大全》
  27. 陈皮《饮膳正要》
  28. 陈肝疮《外科启玄》
  29. 陈皮《汤液本草》
  30. 陈肝疮《中医词典》
  31. 陈皮《本草备要》


糯米粥_《药性切用》_中医本草_【岐黄之术】

糯米粥

糯米粥

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，温胃益气，除脾胃虚寒；止泄泻吐逆；为温养胃气妙品。粳米粥∶甘平养胃除烦，止渴，利溲，为资生化育神丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈廪米
  • 当前页：糯米粥
  • 下一页：蒸饼
<<< 返回本书目录
  1. 糯米团【中药大全】
  2. 糯米粥【方剂大全】
  3. 糯米条【中药大全】
  4. 糯芋【中药大全】
  5. 糯米藤【中药大全】
  6. 女宝调经丸【方剂大全】
  7. 糯米山药粥【方剂大全】
  8. 女病（疾病二）《妇人规》
  9. 糯米藕《保健药膳》
  10. 女病（疾病二）《宜麟策》
  11. 糯米内金粥【方剂大全】
  12. 女丹要言《女丹合编选注》
  13. 糯米灵芝粥【方剂大全】
  14. 女儿茶【中药大全】
  15. 糯米黄芪饮【方剂大全】
  16. 女儿红根【中药大全】
  17. 糯米固肠汤【方剂大全】
  18. 女儿红叶【中药大全】
  19. 糯米泔【中药大全】
  20. 女功炼己还丹图说《女丹合编选注》
  21. 糯米阿胶粥【方剂大全】
  22. 女孩为什么抗病能力比较强?《免疫与健康》
  23. 糯米【中药大全】
  24. 女金丹【中药大全】
  25. 糯米《药笼小品》
  26. 女金丹【方剂大全】
  27. 糯米《食物疗法》
  28. 女金丹方《宁坤秘籍》
  29. 糯米《本草易读》
  30. 女金丹序《女丹合编选注》
  1. 糯米粥《药性切用》
  2. 糯米藕《保健药膳》
  3. 糯皮竹茹汤《冯氏锦囊秘录》
  4. 糯米糊《医学入门》
  5. 女《中医词典》
  6. 糯米糕《医学入门》
  7. 女《中医词典》
  8. 糯米粉粉《饮膳正要》
  9. 女白癜疯《女科切要》
  10. 糯米阿胶粥（《食医心鉴》）《中医饮食营养学》
  11. 女病（疾病二）《宜麟策》
  12. 糯米阿胶粥《老年百病防治》
  13. 女病（疾病二）《妇人规》
  14. 糯米〈寒〉《食疗本草》
  15. 女丹法《中医词典》
  16. 糯米（《千金·食治》《中医饮食营养学》
  17. 女丹法《中医词典》
  18. 糯米《药性切用》
  19. 女丹要言《女丹合编选注》
  20. 糯米《本草撮要》
  21. 女疸秘方《华佗神方》
  22. 糯米《本草分经》
  23. 女功炼己还丹图说（图缺）《女丹合编选注》
  24. 糯米《本草分经》
  25. 女孩为什么抗病能力比较强?《免疫与健康》
  26. 糯米《得配本草》
  27. 女金丹《韩氏医通》
  28. 糯米《医方考》
  29. 女金丹方《宁坤秘籍》
  30. 糯米《本草从新》
  31. 女金丹序《女丹合编选注》


蒸饼_《药性切用》_中医本草_【岐黄之术】

蒸饼

蒸饼

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，消食开胃，通三焦，利水道。陈久者良。即小麦面酵糟发成，腊月寒食日宜蒸之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糯米粥
  • 当前页：蒸饼
  • 下一页：面筋
<<< 返回本书目录
  1. 蒸饼《本草纲目》图文版
  2. 蒸饼【中药大全】
  3. 蒸饼《本草纲目》完整版
  4. 蒸法门《串雅内外编》
  5. 睁眼昏迷【疾病症状】
  6. 蒸笼《本草纲目》完整版
  7. 怔忡门（凡四案）《湖岳村叟医案》
  8. 蒸气浴《中医养生学》
  9. 怔忡门《辨证录》
  10. 蒸鳝鱼猪肉《保健药膳》
  11. 怔忡惊恐论治《类证治裁》
  12. 整骨定痛散【方剂大全】
  13. 怔忡惊恐《景岳全书》
  14. 整骨接骨夹缚手法《救伤秘旨》
  15. 怔忡惊悸门《傅青主男科》
  16. 整理说明《湖岳村叟医案》
  17. 怔忡惊悸健忘证《医学正传》
  18. 整体护理《基础护理学》
  19. 怔忡惊悸并虚烦烦躁论《胎产心法》
  20. 整形外科一般原则与基本操作《外科学总论》
  21. 怔忡、惊悸《古今医鉴》
  22. 整形外科中的心理问题《医学心理学》
  23. 怔忡(惊悸、健忘同治)《医学实在易》
  24. 正柴胡饮【方剂大全】
  25. 怔忡【方剂主治】
  26. 正柴胡饮（新方）《虚损启微》
  27. 怔忡【中药主治】
  28. 正产《傅青主女科》
  29. 怔忡《止园医话》
  30. 正常X线表现《放射诊断学》
  1. 蒸饼《药性切用》
  2. 蒸饼《本草撮要》
  3. 蒸病《中医词典》
  4. 蒸饼《本草分经》
  5. 蒸大黄丸《备急千金要方》
  6. 蒸饼《本草分经》
  7. 蒸法《古今医统大全》
  8. 蒸饼《本草分经》
  9. 蒸汗法《伤寒括要》
  10. 蒸饼《本草便读》
  11. 蒸梨法《医学入门》
  12. 蒸饼《得配本草》
  13. 蒸馏、蒸发与干燥《医院药学》
  14. 蒸饼《本草从新》
  15. 蒸笼头《中医词典》
  16. 蒸饼《本经逢原》
  17. 蒸露《中医名词词典》
  18. 蒸饼《本草纲目》
  19. 蒸脐法《伤寒括要》
  20. 蒸《中医词典》
  21. 蒸脐治病法《针灸大成》
  22. 蒸《中医名词词典》
  23. 蒸脐治病法《中医词典》
  24. 睁光瞎《中医词典》
  25. 蒸气浴《中医养生学》
  26. 怔忡症《回生集》
  27. 蒸乳《评注产科心法》
  28. 怔忡诗《医学实在易》
  29. 蒸鳝鱼猪肉《保健药膳》
  30. 怔忡秘方《华佗神方》
  31. 蒸蒸发热《中医词典》


面筋_《药性切用》_中医本草_【岐黄之术】

面筋

面筋

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘凉，解热和中。劳热人宜淡煮食之。煎炙则性热难化，无病患亦不宜过食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒸饼
  • 当前页：面筋
  • 下一页：麦粉
<<< 返回本书目录
  1. 面筋《本草纲目》完整版
  2. 面筋【中药大全】
  3. 面颊明显内陷【疾病症状】
  4. 面颈部毛囊性红斑黑变病【疾病大全】
  5. 面颊及上胸部充血【疾病症状】
  6. 面具脸【疾病症状】
  7. 面疾《急救广生集》
  8. 面论大司马王岵翁公祖耳鸣用方大意《寓意草》
  9. 面肌无力【疾病症状】
  10. 面论顾季掖乃室奇证治之奇验《寓意草》
  11. 面肌萎缩【疾病症状】
  12. 面论姜宜人奇证与交肠不同治法迥异《寓意草》
  13. 面肌瘫痪【疾病大全】
  14. 面论李继江痰病奇证《寓意草》
  15. 面肌强直【疾病症状】
  16. 面貌分应脏腑《望诊遵经》
  17. 面肌痉挛【疾病大全】
  18. 面门《张氏医通》
  19. 面肌痉挛《家庭医学百科-医疗康复篇》
  20. 面目浮肿《扁鹊心书》
  21. 面肌及颈肌紧张【疾病症状】
  22. 面目浮肿【方剂主治】
  23. 面肌抽搐【疾病大全】
  24. 面目望法相参《望诊遵经》
  25. 面肌抽搐【疾病症状】
  26. 面目萎黄【方剂主治】
  27. 面黄体瘦【方剂主治】
  28. 面目五色生克篇《形色外诊简摩》
  29. 面黄肌瘦【方剂主治】
  30. 面目证《张氏医通》
  1. 面筋《药性切用》
  2. 面筋《本草从新》
  3. 面癞《中医词典》
  4. 面焦《中医词典》
  5. 面癞《解围元薮》
  6. 面疾《急救广生集》
  7. 面髎《中医词典》
  8. 面积《中医词典》
  9. 面颅各骨《人体解剖学》
  10. 面肌痉挛《家庭医学百科-医疗康复篇》
  11. 面颅整体观《人体解剖学》
  12. 面肌《人体解剖学》
  13. 面论大司马王岵翁公祖耳鸣用方大意《寓意草》
  14. 面黄《医学纲目》
  15. 面论顾季掖乃室奇证治之奇验《寓意草》
  16. 面候《诸病源候论》
  17. 面论姜宜人奇证与交肠不同治法迥异《寓意草》
  18. 面候《诸病源候论》
  19. 面论李继江痰病奇证《寓意草》
  20. 面候《巢氏病源补养宣导法》
  21. 面貌分应脏腑《望诊遵经》
  22. 面候《巢氏病源补养宣导法》
  23. 面门《张氏医通》
  24. 面红身痒《圆运动的古中医学》
  25. 面目浮肿《中医词典》
  26. 面黑子候《诸病源候论》
  27. 面目浮肿《证治准绳·疡医》
  28. 面黑子《中医词典》
  29. 面目浮肿《扁鹊心书》
  30. 面黑令白《女科切要》
  31. 面目望法相参《望诊遵经》


麦粉_《药性切用》_中医本草_【岐黄之术】

麦粉

麦粉

  • 上一页
  • 目录
  • 相关
  • 下一页

即小粉。性味甘凉，和脏腑，通经络。炒黑入醋煎炼成膏，消痈肿、汤火伤，俗名铁散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面筋
  • 当前页：麦粉
  • 下一页：陆神曲
<<< 返回本书目录
  1. 麦粉《本草纲目》完整版
  2. 麦麸《本草纲目》完整版
  3. 麦饭石膏论《集验背疽方》
  4. 麦麸草【中药大全】
  5. 麦饭石【中药大全】
  6. 麦麸草根【中药大全】
  7. 麦饭石《本草择要纲目》
  8. 麦麸汤圆《保健药膳》
  9. 麦饭石《本草纲目》完整版
  10. 麦格综合征【疾病大全】
  11. 麦冬平肺饮【方剂大全】
  12. 麦斛【中药大全】
  13. 麦冬麻仁汤【方剂大全】
  14. 麦煎散《扁鹊心书》
  15. 麦冬【中药大全】
  16. 麦煎散《苏沈良方》
  17. 麦冬《长沙药解》
  18. 麦煎散《虚损启微》
  19. 麦冬《药笼小品》
  20. 麦煎散【方剂大全】
  21. 麦冬《药鉴》
  22. 麦胶性肠病【疾病大全】
  23. 麦冬《本草易读》
  24. 麦角【中药大全】
  25. 麦刺藤叶【中药大全】
  26. 麦角胺啡因　Ergotamine and Caffeine《精神药品临床应用指导原则》
  27. 麦（麦少）散【方剂大全】
  28. 麦角新碱《妇产科学》
  29. 麦《证类本草》
  30. 麦角中毒《家庭医学百科-自救互救篇》
  1. 麦粉《药性切用》
  2. 麦粉《本草撮要》
  3. 麦麸《本草易读》
  4. 麦粉《本草从新》
  5. 麦麸汤圆《保健药膳》
  6. 麦饭石膏论《集验背疽方》
  7. 麦煎散《虚损启微》
  8. 麦饭石《本草择要纲目》
  9. 麦煎散《妇人大全良方》
  10. 麦饭石《冯氏锦囊秘录》
  11. 麦煎散《三因极一病证方论》
  12. 麦冬夏茶《茶饮保健》
  13. 麦煎散《太平惠民和剂局方》
  14. 麦冬丸方《回生集》
  15. 麦煎散《目经大成》
  16. 麦冬清肺饮《冯氏锦囊秘录》
  17. 麦煎散《医方考》
  18. 麦冬地骨茶《茶饮保健》
  19. 麦煎散《医方考》
  20. 麦冬《药鉴》
  21. 麦煎散《扁鹊心书》
  22. 麦冬《外科全生集》
  23. 麦煎散《苏沈良方》
  24. 麦冬《本草害利》
  25. 麦角胺啡因《精神药品临床应用指导原则》
  26. 麦冬《本草害利》
  27. 麦角生物碱《药理学》
  28. 麦冬《本草害利》
  29. 麦角新碱《妇产科学》
  30. 麦冬《本草分经》
  31. 麦角中毒《家庭医学百科-自救互救篇》


陆神曲_《药性切用》_中医本草_【岐黄之术】

陆神曲

陆神曲

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘性温，温中消食，化滞宽胀，陈久者良。建曲∶功胜，散滞生用；消食炒研；则不损胃气。二曲皆然，俱能堕胎断乳，孕妇忌之。酒曲∶性烈，尤不宜用，惟糯食可暂需之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦粉
  • 当前页：陆神曲
  • 下一页：红曲
<<< 返回本书目录
  1. 陆抗膏【方剂大全】
  2. 陆氏《世补斋医书》《专治麻痧初编》
  3. 陆鹤消癜汤【方剂大全】
  4. 陆姓子脱血筋挛治验《一得集》
  5. 橹罟子【中药大全】
  6. 陆序《三家医案合刻》
  7. 鲁序《景岳全书》
  8. 陆序《研经言》
  9. 鲁王酒【方剂大全】
  10. 陆序《研经言》
  11. 鲁公酿酒【方剂大全】
  12. 陆英《本草纲目》完整版
  13. 鲁府遇仙传种子药酒【方剂大全】
  14. 陆英《本草图经》
  15. 卤咸《本草纲目》图文版
  16. 陆英《证类本草》
  17. 卤咸《证类本草》
  18. 陆英【中药大全】
  19. 卤石部《本经逢原》
  20. 陆英根【中药大全】
  21. 卤碱【中药大全】
  22. 陆英果实【中药大全】
  23. 卤碱《本草纲目》完整版
  24. 陆子坚调摄方论《寓意草》
  25. 卤地菊【中药大全】
  26. 录方《冷庐医话》
  27. 卤代烃《医用化学》
  28. 录经验秘方《奇方类编》
  29. 鲈鱼肉《本草纲目》完整版
  30. 录元散【方剂大全】
  1. 陆神曲《药性切用》
  2. 陆汝衔《中医词典》
  3. 陆士谔《中医词典》
  4. 陆懋修《中医词典》
  5. 陆瘦燕《中医词典》
  6. 陆抗膏《备急千金要方》
  7. 陆心源《中医词典》
  8. 磠砂丸《医林改错》
  9. 陆姓子脱血筋挛治验《一得集》
  10. 磠砂《中药学》
  11. 陆序《研经言》
  12. 橹豆衣《中药学》
  13. 陆序《研经言》
  14. 鲁宗朝《中医词典》
  15. 陆序《三家医案合刻》
  16. 鲁照《中医词典》
  17. 陆以湉《中医词典》
  18. 鲁永斌（约1710-?年）《中医词典》
  19. 陆英《神农本草经》
  20. 鲁序《景岳全书》
  21. 陆英《千金翼方》
  22. 鲁王酒《备急千金要方》
  23. 陆英《本草经集注》
  24. 卤盐《医学入门》
  25. 陆英《新修本草》
  26. 卤咸《名医别录》
  27. 陆英《医学入门》
  28. 卤咸《证类本草》
  29. 陆英《证类本草》
  30. 卤咸《吴普本草》
  31. 陆英《本经逢原》


红曲_《药性切用》_中医本草_【岐黄之术】

红曲

红曲

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温色赤，入血分而破血消积，为阳明血痢稠粘专药。陈久者良。炒研用。血虚忌

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陆神曲
  • 当前页：红曲
  • 下一页：焦麦芽
<<< 返回本书目录
  1. 红曲《本草纲目》图文版
  2. 红曲【中药大全】
  3. 红曲《本草易读》
  4. 红曲酒【方剂大全】
  5. 红曲《本草经解》
  6. 红雀珊瑚【中药大全】
  7. 红曲《本草乘雅半偈》
  8. 红肉膏【方剂大全】
  9. 红曲《本草纲目》完整版
  10. 红肉药捻【方剂大全】
  11. 红茄苳【中药大全】
  12. 红瑞木【中药大全】
  13. 红倩丹【方剂大全】
  14. 红瑞木果【中药大全】
  15. 红铅造化丹【方剂大全】
  16. 红润不起已出不红《麻科活人全书》
  17. 红铅损益篇《外经微言》
  18. 红三七【中药大全】
  19. 红铅散【方剂大全】
  20. 红散子【方剂大全】
  21. 红千捶膏【方剂大全】
  22. 红色或紫色，稍高起的丘疹或结节【疾病症状】
  23. 红千层【中药大全】
  24. 红色盲【疾病症状】
  25. 红芪【中药大全】
  26. 红色舌总论《伤寒舌鉴》
  27. 红皮云杉【中药大全】
  28. 红色新月蕨【中药大全】
  29. 红皮病【疾病大全】
  30. 红沙【中药大全】
  1. 红曲《药性切用》
  2. 红曲《外科全生集》
  3. 红曲《本草乘雅半偈》
  4. 红曲《本草撮要》
  5. 红如柿色舌《中医词典》
  6. 红曲《本草分经》
  7. 红润不起已出不红《麻科活人全书》
  8. 红曲《本草分经》
  9. 红散子《三因极一病证方论》
  10. 红曲《本草经解》
  11. 红色舌总论《伤寒舌鉴》
  12. 红曲《本草便读》
  13. 红痧《中医词典》
  14. 红曲《得配本草》
  15. 红山栀《药性切用》
  16. 红曲《本草从新》
  17. 红烧蛤士蟆《保健药膳》
  18. 红曲《顾松园医镜》
  19. 红烧牛鞭《保健药膳》
  20. 红曲《冯氏锦囊秘录》
  21. 红烧元鱼《保健药膳》
  22. 红曲《本草易读》
  23. 红烧猪蹄《保健药膳》
  24. 红曲《本草备要》
  25. 红芍药散《冯氏锦囊秘录》
  26. 红曲《饮膳正要》
  27. 红柿《医学入门》
  28. 红曲《本草纲目》
  29. 红薯《老年食养食疗》
  30. 红铅损益篇《外经微言》
  31. 红丝《饮膳正要》


焦麦芽_《药性切用》_中医本草_【岐黄之术】

焦麦芽

焦麦芽

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，温中化滞，专消谷食。生用亦能散滞。禁忌与神曲不殊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红曲
  • 当前页：焦麦芽
  • 下一页：谷芽
<<< 返回本书目录
  1. 焦虑致胸口痛【疾病症状】
  2. 焦氏喉科煎药方《焦氏喉科枕秘》
  3. 焦虑症【疾病大全】
  4. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  5. 焦虑症《家庭医学百科-医疗康复篇》
  6. 焦氏头针《中医刺灸》
  7. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  8. 焦油性黑变病【疾病大全】
  9. 焦虑性障碍《默克家庭诊疗手册》
  10. 焦栀子【中药大全】
  11. 焦虑性适应障碍【疾病症状】
  12. 鲛鲨白【中药大全】
  13. 焦虑【疾病症状】
  14. 鲛鱼《本草纲目》完整版
  15. 焦瘤膏【方剂大全】
  16. 鲛鱼《本草求真》
  17. 焦磷酸钙沉积病【疾病大全】
  18. 鲛鱼【中药大全】
  19. 焦痂性烧伤【疾病症状】
  20. 鲛鱼翅【中药大全】
  21. 焦鸱散【方剂大全】
  22. 鲛鱼胆【中药大全】
  23. 焦槟榔【中药大全】
  24. 鲛鱼皮《证类本草》
  25. 蛟龙髓《本草纲目》完整版
  26. 鲛鱼皮【中药大全】
  27. 蛟龙木【中药大全】
  28. 鲛鱼皮散【方剂大全】
  29. 蛟龙精《本草纲目》完整版
  30. 蕉芋【中药大全】
  1. 焦麦芽《药性切用》
  2. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  3. 焦满《中医词典》
  4. 焦虑症《家庭医学百科-医疗康复篇》
  5. 焦氏喉科煎药方《焦氏喉科枕秘》
  6. 焦虑与护理《医学心理学》
  7. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  8. 焦虑性障碍《默克家庭诊疗手册》
  9. 焦氏头针《中医刺灸》
  10. 焦虑《医学心理学》
  11. 焦循（1763-1820年）《中医词典》
  12. 焦虑《医学心理学》
  13. 鲛鱼《本草衍义》
  14. 焦渴《中医词典》
  15. 鲛鱼《饮食须知》
  16. 焦绝《中医词典》
  17. 鲛鱼《本草求真》
  18. 焦谷芽《本草害利》
  19. 鲛鱼《本经逢原》
  20. 焦槁《中医词典》
  21. 鲛鱼〈平〉《食疗本草》
  22. 焦《中医词典》
  23. 鲛鱼皮《千金翼方》
  24. 蛟龙病秘方《华佗神方》
  25. 鲛鱼皮《新修本草》
  26. 蛟龙病候《诸病源候论》
  27. 鲛鱼皮《海药本草》
  28. 蛟龙病方一首《外台秘要》
  29. 鲛鱼皮《证类本草》
  30. 蛟龙病辨误《研经言》
  31. 鲛鱼皮《名医别录》


谷芽_《药性切用》_中医本草_【岐黄之术】

谷芽

谷芽

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，温中化气，开胃进食，生则升胃气下陷为宜，亦能助发斑疹。熟则降胃气虚闭为宜，亦能助胃化食。禀性中和，全无禁忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：焦麦芽
  • 当前页：谷芽
  • 下一页：饴糖
<<< 返回本书目录
  1. 谷芽《药笼小品》
  2. 谷芽【中药大全】
  3. 谷芽《本草经解》
  4. 谷芽枳实小柴胡汤【方剂大全】
  5. 谷仙散【方剂大全】
  6. 谷眼《松峰说疫》
  7. 谷神丸【方剂大全】
  8. 谷子煎法《苏沈良方》
  9. 谷神汤【方剂大全】
  10. 股《经络全书》
  11. 谷神散【方剂大全】
  12. 股部《外科大成》
  13. 谷神厚朴丸【方剂大全】
  14. 股部《外科心法要诀》
  15. 谷神《养生导引秘籍》
  16. 股部病症《中医伤科按摩学》
  17. 谷皮藤【中药大全】
  18. 股部内侧靠近阴囊处的皮疹【疾病症状】
  19. 谷皮树【中药大全】
  20. 股部证治（计四证）《外科证治全书》
  21. 谷木【中药大全】
  22. 股动脉瘤【疾病大全】
  23. 谷米《千金食治》
  24. 股动脉枪击音【疾病症状】
  25. 谷米《备急千金要方》
  26. 股动脉损伤【疾病大全】
  27. 谷灵丸【方剂大全】
  28. 股二头肌损伤【疾病症状】
  29. 谷蓼【中药大全】
  30. 股沟及大腿内侧皮肤有色素沉积【疾病症状】
  1. 谷芽《药性切用》
  2. 谷芽《外科全生集》
  3. 谷眼《松峰说疫》
  4. 谷芽《本草撮要》
  5. 谷雨《中医词典》
  6. 谷芽《本草分经》
  7. 谷贼《中医词典》
  8. 谷芽《本草分经》
  9. 谷胀《中医词典》
  10. 谷芽《本草经解》
  11. 谷症《中医词典》
  12. 谷芽《本草便读》
  13. 谷子煎法《苏沈良方》
  14. 谷芽《中药学》
  15. 股《经络全书》
  16. 谷芽《得配本草》
  17. 股《中医名词词典》
  18. 谷芽《本草从新》
  19. 股《中医词典》
  20. 谷芽《顾松园医镜》
  21. 股不收《中医词典》
  22. 谷芽《本草易读》
  23. 股部《外科大成》
  24. 谷芽《本草备要》
  25. 股部证治（计四证）《外科证治全书》
  26. 谷芽《中药炮制》
  27. 股肱《中医词典》
  28. 谷芽《药笼小品》
  29. 股骨《中医词典》
  30. 谷神散《是斋百一选方》
  31. 股骨粗隆间骨折《骨科学》


饴糖_《药性切用》_中医本草_【岐黄之术】

饴糖

饴糖

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，缓中益气，润燥除痰，为建中内托专药。中满忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷芽
  • 当前页：饴糖
  • 下一页：甜酱
<<< 返回本书目录
  1. 饴糖《本草纲目》图文版
  2. 饴糖【中药大全】
  3. 饴糖《药笼小品》
  4. 饴糖萝卜汁【方剂大全】
  5. 饴糖《本草择要纲目》
  6. 饴糖饮【方剂大全】
  7. 饴糖《本草思辨录》
  8. 怡堂散记续编《专治麻痧初编》
  9. 饴糖《本草经解》
  10. 宜补虚论《伤寒大白》
  11. 饴糖《本草乘雅半偈》
  12. 宜昌荚蒾【中药大全】
  13. 饴糖《本草纲目》完整版
  14. 宜昌荚蒾叶【中药大全】
  15. 饴（音贻）糖《证类本草》
  16. 宜昌楼梯草【中药大全】
  17. 杝元《素灵微蕴》
  18. 宜发表论《伤寒大白》
  19. 夷鱼《本草纲目》完整版
  20. 宜风散【方剂大全】
  21. 噫气吞酸【方剂主治】
  22. 宜服【方剂主治】
  23. 噫气吞酸《秘传证治要诀及类方》
  24. 宜攻下论《伤寒大白》
  25. 噫气《证治准绳·杂病》
  26. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  27. 噫气《证治准绳·幼科》
  28. 宜和解论《伤寒大白》
  29. 噫气《伤寒括要》
  30. 宜忌《达生编》
  1. 饴糖《药性切用》
  2. 饴糖《本草撮要》
  3. 饴糖《本草乘雅半偈》
  4. 饴糖《本草择要纲目》
  5. 怡神酒《奇方类编》
  6. 饴糖《本草分经》
  7. 宜补虚论《伤寒大白》
  8. 饴糖《本草分经》
  9. 宜发表论《伤寒大白》
  10. 饴糖《名医别录》
  11. 宜攻下论《伤寒大白》
  12. 饴糖《本草经解》
  13. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  14. 饴糖《本草便读》
  15. 宜和解论《伤寒大白》
  16. 饴糖《本草思辨录》
  17. 宜忌《达生编》
  18. 饴糖《中药学》
  19. 宜忌《松峰说疫》
  20. 饴糖《得配本草》
  21. 宜灸不宜刺《针灸素难要旨》
  22. 饴糖《本草从新》
  23. 宜麟策《景岳全书》
  24. 饴糖《本草求真》
  25. 宜麟策（总论共十二段）《妇人规》
  26. 饴糖《医学入门》
  27. 宜南草《海药本草》
  28. 饴糖《冯氏锦囊秘录》
  29. 宜南草《证类本草》
  30. 饴糖《饮食须知》
  31. 宜清里论《伤寒大白》


甜酱_《药性切用》_中医本草_【岐黄之术】

甜酱

甜酱

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸微温，解荤腥、汤火热毒，陈久弥佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饴糖
  • 当前页：甜酱
  • 下一页：谷醋
<<< 返回本书目录
  1. 甜果藤【中药大全】
  2. 甜酒酿山药羹《保健药膳》
  3. 甜瓜子【中药大全】
  4. 甜石榴【中药大全】
  5. 甜瓜叶【中药大全】
  6. 甜藤《本草纲目》完整版
  7. 甜瓜皮【中药大全】
  8. 甜葶苈散【方剂大全】
  9. 甜瓜茎【中药大全】
  10. 甜葶苈子《滇南本草》
  11. 甜瓜花【中药大全】
  12. 甜杏仁【中药大全】
  13. 甜瓜根【中药大全】
  14. 甜叶菊【中药大全】
  15. 甜瓜蒂【中药大全】
  16. 甜远志《滇南本草》
  17. 甜瓜【中药大全】
  18. 甜远志【中药大全】
  19. 甜瓜《本草纲目》图文版
  20. 填骨髓【中药主治】
  21. 甜瓜《证类本草》
  22. 填骨髓【方剂主治】
  23. 甜瓜《滇南本草》
  24. 填骨髓煎【方剂大全】
  25. 甜瓜《本草求真》
  26. 填海川神丸【方剂大全】
  27. 甜瓜《本草纲目》完整版
  28. 填精益肾疗骨疾《三十年临证经验集》
  29. 甜根子草【中药大全】
  30. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  1. 甜酱《药性切用》
  2. 甜瓜子《本草便读》
  3. 甜酒酿山药羹《保健药膳》
  4. 甜瓜子《本经逢原》
  5. 甜肉桂《药性切用》
  6. 甜瓜仁《顾松园医镜》
  7. 甜食要少吃《预防医学》
  8. 甜瓜蒂《药性切用》
  9. 甜藤《证类本草》
  10. 甜瓜蒂《本草分经》
  11. 甜葶苈《药性切用》
  12. 甜瓜蒂《本经逢原》
  13. 甜葶苈子《滇南本草》
  14. 甜瓜蒂《本草求真》
  15. 甜杏仁（《本草从新》）《中医饮食营养学》
  16. 甜瓜蒂《本草备要》
  17. 甜远志《滇南本草》
  18. 甜瓜茶《茶饮保健》
  19. 甜竹沥《药性切用》
  20. 甜瓜〈寒〉《食疗本草》
  21. 甜竹茹《药性切用》
  22. 甜瓜《滇南本草》
  23. 填骨丸《备急千金要方》
  24. 甜瓜《本草撮要》
  25. 填骨万金煎《备急千金要方》
  26. 甜瓜《增广和剂局方药性总论》
  27. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  28. 甜瓜《得配本草》
  29. 填精益肾疗骨疾《三十年临证经验集》
  30. 甜瓜《本草求真》
  31. 捵法《中医词典》


谷醋_《药性切用》_中医本草_【岐黄之术】

谷醋

谷醋

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸苦温，敛血散瘀，消肿安神。多食损齿减颜，胃虚多郁之人宜戒。麦醋∶功用相性稍温耳。酒醋∶少酸收之效，性热不堪入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜酱
  • 当前页：谷醋
  • 下一页：米酒
<<< 返回本书目录
  1. 谷楮叶汁【方剂大全】
  2. 谷疸《圣济总录》
  3. 谷菜部《玉楸药解》
  4. 谷疸【方剂主治】
  5. 谷菜部《本草备要》
  6. 谷疸方《外台秘要》
  7. 谷部（造酿类十三种）《得配本草》
  8. 谷疸丸【方剂大全】
  9. 谷部（麻麦稻粟类十四种）《得配本草》
  10. 谷疸证治《三因极一病证方论》
  11. 谷部（麻麦 稻稷 粟 菽 豆 造酿）《药性切用》
  12. 谷道痒痛《医碥》
  13. 谷部（豆类七种）《得配本草》
  14. 谷道痒痛《证治准绳·杂病》
  15. 谷部《普济方·针灸》
  16. 谷精草《本草纲目》完整版
  17. 谷部《雷公炮制药性解》
  18. 谷精草《本草乘雅半偈》
  19. 谷部《景岳全书》
  20. 谷精草《本草图经》
  21. 谷部《顾松园医镜》
  22. 谷精草《本草易读》
  23. 谷部《古今医统大全》
  24. 谷精草《本草择要纲目》
  25. 谷部《冯氏锦囊秘录》
  26. 谷精草《滇南本草》
  27. 谷部《本经逢原》
  28. 谷精草《药笼小品》
  29. 谷部《本草蒙筌》
  30. 谷精草《证类本草》
  1. 谷醋《药性切用》
  2. 谷虫《本草求真》
  3. 谷瘅《校注医醇剩义》
  4. 谷部《本草便读》
  5. 谷疸《中医名词词典》
  6. 谷部《普济方·针灸》
  7. 谷疸《圣济总录》
  8. 谷部《古今医统大全》
  9. 谷疸《四圣心源》
  10. 谷部《景岳全书》
  11. 谷疸《中医词典》
  12. 谷并菜类《养生导引秘籍》
  13. 谷疸《医述》
  14. 谷氨酸的代谢与功能《生物化学与分子生物学》
  15. 谷疸《症因脉治》
  16. 谷《本草择要纲目》
  17. 谷疸《金匮翼》
  18. 谷《养生导引秘籍》
  19. 谷疸方三首《外台秘要》
  20. 谷《食鉴本草》
  21. 谷疸候《诸病源候论》
  22. 谷《中医词典》
  23. 谷疸秘方《华佗神方》
  24. 古砖《证类本草》
  25. 谷疸丸《三因极一病证方论》
  26. 古砖《本草纲目》
  27. 谷疸证治《三因极一病证方论》
  28. 古冢中水《饮食须知》
  29. 谷疸治验《卫生宝鉴》
  30. 古制三种尺《类经图翼》
  31. 谷道《中医词典》


米酒_《药性切用》_中医本草_【岐黄之术】

米酒

米酒

  • 上一页
  • 目录
  • 相关
  • 下一页

温中御寒。红酒，活血行经；白酒，化气通络。味有辛甘微苦，性皆温热烁阴。温饮少饮则活血壮神，御寒辟秽；冷冻饮料、多饮则积湿伤神，生痰动火，至损气损阴，为害不可言，养生家宜慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷醋
  • 当前页：米酒
  • 下一页：金箔
<<< 返回本书目录
  1. 米酒《本草择要纲目》
  2. 米来瓜【中药大全】
  3. 米酒《本草易读》
  4. 米莲散【方剂大全】
  5. 米酒《本草纲目》完整版
  6. 米露【中药大全】
  7. 米谷-养生余录（下）《古今医统大全》
  8. 米麦麨【中药大全】
  9. 米谷品《饮膳正要》
  10. 米面蓊根【中药大全】
  11. 米谷部《珍珠囊补遗药性赋》
  12. 米面蓊叶【中药大全】
  13. 米谷部《汤液本草》
  14. 米皮糠【中药大全】
  15. 米谷部《千金翼方》
  16. 米伞花【中药大全】
  17. 米谷部《秘传眼科龙木论》
  18. 米上《新修本草》
  19. 米谷不化【方剂主治】
  20. 米上、中部《证类本草》
  21. 米谷《神农本草经》
  22. 米上部《新修本草》
  23. 米谷《神农本草经》
  24. 米食类《吴普本草》
  25. 米谷《神农本草经》
  26. 米氏链球菌肺炎【疾病大全】
  27. 米饭花果【中药大全】
  28. 米碎花【中药大全】
  29. 米饭花【中药大全】
  30. 米碎花根【中药大全】
  1. 米酒《药性切用》
  2. 米酒《本草择要纲目》
  3. 米酒煮鲤鱼（《补缺肘后方》）《中医饮食营养学》
  4. 米酒《本草易读》
  5. 米疽《中医词典》
  6. 米瘕嗜米《奇方类编》
  7. 米露《本草分经》
  8. 米瘕《奇效简便良方》
  9. 米麦《新修本草》
  10. 米瘕《金匮翼》
  11. 米麦类《急救广生集》
  12. 米瘕《中医词典》
  13. 米诺地尔《药理学》
  14. 米哈讷关列孙《饮膳正要》
  15. 米诺环素《药理学》
  16. 米谷部《珍珠囊补遗药性赋》
  17. 米皮糠《得配本草》
  18. 米谷部《秘传眼科龙木论》
  19. 米仁《冯氏锦囊秘录》
  20. 米谷部《千金翼方》
  21. 米仁《本草分经》
  22. 米谷（养生余录 下）《古今医统大全》
  23. 米仁《本草分经》
  24. 米谷《本草害利》
  25. 米仁《本草分经》
  26. 米泔水《中医名词词典》
  27. 米上部《备急千金要方》
  28. 米醋《本草择要纲目》
  29. 米上部《新修本草》
  30. 米醋《本草分经》
  31. 米上部《证类本草》


金箔_《药性切用》_中医本草_【岐黄之术】

金箔

金箔

  • 上一页
  • 目录
  • 相关
  • 下一页

辛平体重，平肝定魄，镇心安神，治惊狂、癫痫。银箔同功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：米酒
  • 当前页：金箔
  • 下一页：自然铜
<<< 返回本书目录
  1. 金箔《药笼小品》
  2. 金箔【中药大全】
  3. 金箔《本草择要纲目》
  4. 金箔丹砂散【方剂大全】
  5. 金波散【方剂大全】
  6. 金箔茯苓散【方剂大全】
  7. 金饼门《活幼心书》
  8. 金箔膏【方剂大全】
  9. 金扁水洗剂【方剂大全】
  10. 金箔琥珀丸【方剂大全】
  11. 金鞭散【方剂大全】
  12. 金箔牛黄丸【方剂大全】
  13. 金边兔耳【中药大全】
  14. 金箔铅粉丹【方剂大全】
  15. 金边龙舌兰【中药大全】
  16. 金箔如锦丸【方剂大全】
  17. 金边莲【中药大全】
  18. 金箔散【方剂大全】
  19. 金笔丸【方剂大全】
  20. 金箔麝香丸【方剂大全】
  21. 金倍散【方剂大全】
  22. 金箔十珍丸【方剂大全】
  23. 金背枇杷叶【中药大全】
  24. 金箔丸《小儿药证直诀》
  25. 金背枇杷花【中药大全】
  26. 金箔丸【方剂大全】
  27. 金背枇杷果【中药大全】
  28. 金箔镇心丸【方剂大全】
  29. 金背枇杷【中药大全】
  30. 金箔镇心圆【方剂大全】
  1. 金箔《药性切用》
  2. 金箔《本草择要纲目》
  3. 金箔丸《小儿药证直诀》
  4. 金箔《得配本草》
  5. 金箔镇心丸《太平惠民和剂局方》
  6. 金箔《顾松园医镜》
  7. 金不换《外科传薪集》
  8. 金箔《药笼小品》
  9. 金不换散《妇人大全良方》
  10. 金鞭散《急救广生集》
  11. 金不换正气散《外科理例》
  12. 金篦《中医词典》
  13. 金不换正气丸《奇方类编》
  14. 金《本草撮要》
  15. 金彩眉百合病治验《一得集》
  16. 金《本草分经》
  17. 金蚕蛊毒《奇方类编》
  18. 金《本草分经》
  19. 金钗股《证类本草》
  20. 金《本草便读》
  21. 金钗石斛《中药炮制》
  22. 金《本经逢原》
  23. 金钗石斛《本草新编》
  24. 金《本草求真》
  25. 金钗石斛丸《太平惠民和剂局方》
  26. 金《古今医统大全》
  27. 金钗丸《明目至宝》
  28. 金《本草易读》
  29. 金缠菜《滇南本草》
  30. 金《本草备要》
  31. 金城太守白薇丸《备急千金要方》


自然铜_《药性切用》_中医本草_【岐黄之术】

自然铜

自然铜

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛平，散瘀止痛，善治折伤，能续筋骨。火 醋淬七次，细研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金箔
  • 当前页：自然铜
  • 下一页：铜青
<<< 返回本书目录
  1. 自然铜《本草纲目》图文版
  2. 自然铜【中药大全】
  3. 自然铜《证类本草》
  4. 自然铜散【方剂大全】
  5. 自然铜《本草易读》
  6. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  7. 自然铜《本草图经》
  8. 自杀行为《默克家庭诊疗手册》
  9. 自然铜《本草纲目》完整版
  10. 自杀行为【疾病症状】
  11. 自然杀伤细胞的检测《免疫学和免疫学检验》
  12. 自身红细胞过敏性紫癜【疾病大全】
  13. 自然杀伤细胞《细胞和分子免疫学》
  14. 自身红细胞凝集试验《免疫学和免疫学检验》
  15. 自然流产【疾病大全】
  16. 自身抗体产生的机理《实用免疫细胞与核酸》
  17. 自然灰《本草纲目》完整版
  18. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  19. 自然环境与健康《中医养生学》
  20. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  21. 自然谷《本草纲目》图文版
  22. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  23. 自然谷《本草纲目》完整版
  24. 自身免疫病概述《免疫学和免疫学检验》
  25. 自然的吃《人体使用手册》
  26. 自身免疫病治疗原则《医学免疫学》
  27. 自然《养生导引秘籍》
  28. 自身免疫和自身免疫病《医学免疫学》
  29. 自启《卫生宝鉴》
  30. 自身免疫性疾病《病理学》
  1. 自然铜《药性切用》
  2. 自然铜《本草撮要》
  3. 自然铜《本草图经》
  4. 自然铜《本草分经》
  5. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  6. 自然铜《增广和剂局方药性总论》
  7. 自杀行为《默克家庭诊疗手册》
  8. 自然铜《本草便读》
  9. 自杀行为《默克家庭诊疗手册》
  10. 自然铜《中药学》
  11. 自身反应克隆脱抑制《医学免疫学》
  12. 自然铜《得配本草》
  13. 自身红细胞凝集试验《免疫学和免疫学检验》
  14. 自然铜《本草从新》
  15. 自身菌苗《医学微生物学》
  16. 自然铜《本经逢原》
  17. 自身抗体产生的机理《实用免疫细胞与核酸》
  18. 自然铜《本草求真》
  19. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  20. 自然铜《顾松园医镜》
  21. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  22. 自然铜《证类本草》
  23. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  24. 自然铜《医学入门》
  25. 自身抗原与佐剂的作用《医学免疫学》
  26. 自然铜《冯氏锦囊秘录》
  27. 自身淋巴细胞免疫调控反应紊乱学说《实用免疫细胞与核酸》
  28. 自然铜《本草易读》
  29. 自身免疫病概述《免疫学和免疫学检验》
  30. 自然铜《本草备要》
  31. 自身免疫病治疗原则《医学免疫学》


铜青_《药性切用》_中医本草_【岐黄之术】

铜青

铜青

  • 上一页
  • 目录
  • 相关
  • 下一页

即铜绿。性味酸平，入肝而敛热除风，明目止痛。醋制铜器，刮取用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自然铜
  • 当前页：铜青
  • 下一页：乌铅
<<< 返回本书目录
  1. 铜青《本草纲目》图文版
  2. 铜人针灸经序《普济方·针灸》
  3. 铜青《证类本草》
  4. 铜人指要赋《古今医统大全》
  5. 铜青《本草择要纲目》
  6. 铜人指要赋《针灸聚英》
  7. 铜青《本草纲目》完整版
  8. 铜苋菜【中药大全】
  9. 铜钱细辛【中药大全】
  10. 铜线草《滇南本草》
  11. 铜钱麻黄【中药大全】
  12. 铜线草【中药大全】
  13. 铜钱菌【中药大全】
  14. 铜中毒引起的溶血性贫血【疾病大全】
  15. 铜皮【中药大全】
  16. 童跋《目经大成》
  17. 铜弩牙《证类本草》
  18. 童便《本草从新》
  19. 铜弩牙《本草纲目》完整版
  20. 童便《药笼小品》
  21. 铜牛皮【中药大全】
  22. 童便（秋石）《本草新编》
  23. 铜绿色假单胞菌脑膜炎【疾病大全】
  24. 童痨《儿科萃精》
  25. 铜绿色假单胞菌肺炎【疾病大全】
  26. 童年情绪障碍【疾病大全】
  27. 铜绿散【方剂大全】
  28. 童年社会功能障碍【疾病大全】
  29. 铜绿假单胞菌性角膜炎【疾病大全】
  30. 童尿《本草易读》
  1. 铜青《药性切用》
  2. 铜青《外科全生集》
  3. 铜青 铜绿《医学入门》
  4. 铜青《本草撮要》
  5. 铜人《中医词典》
  6. 铜青《本草择要纲目》
  7. 铜人针灸经序《普济方·针灸》
  8. 铜青《增广和剂局方药性总论》
  9. 铜人指要赋《古今医统大全》
  10. 铜青《本草便读》
  11. 铜人指要赋《针灸聚英》
  12. 铜青《本草从新》
  13. 铜痧《中医词典》
  14. 铜青《本经逢原》
  15. 铜铁入骨《奇效简便良方》
  16. 铜青《本草求真》
  17. 铜铁竹木等物入肉，虽已拔去伤口肿烂不愈《奇效简便良方》
  18. 铜青《证类本草》
  19. 铜线草《滇南本草》
  20. 铜青《冯氏锦囊秘录》
  21. 铜针《中医词典》
  22. 铜青《玉楸药解》
  23. 铜中毒《中医词典》
  24. 铜青《雷公炮制药性解》
  25. 童跋《目经大成》
  26. 铜青《本草纲目》
  27. 童便《药笼小品》
  28. 铜器盖食器上汗《证类本草》
  29. 童便《本草备要》
  30. 铜盆《证类本草》
  31. 童便《冯氏锦囊秘录》


乌铅_《药性切用》_中医本草_【岐黄之术】

乌铅

乌铅

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘寒，坠痰治热，解毒安神。体重性阴，大伤心胃，虚人不可轻用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜青
  • 当前页：乌铅
  • 下一页：铅丹
<<< 返回本书目录
  1. 乌泡刺【中药大全】
  2. 乌茜汤【方剂大全】
  3. 乌奴龙胆【中药大全】
  4. 乌骚风【中药大全】
  5. 乌尼参【中药大全】
  6. 乌沙挣《松峰说疫》
  7. 乌木油《本草纲目》完整版
  8. 乌痧瘴《松峰说疫》
  9. 乌木叶《本草纲目》完整版
  10. 乌梢蛇《本草易读》
  11. 乌木屑【中药大全】
  12. 乌梢蛇【中药大全】
  13. 乌木根白皮《本草纲目》完整版
  14. 乌梢蛇酒【方剂大全】
  15. 乌木《本草纲目》图文版
  16. 乌稍蛇《本草择要纲目》
  17. 乌木《本草纲目》完整版
  18. 乌蛇《本草纲目》完整版
  19. 乌木《本草纲目》完整版
  20. 乌蛇《雷公炮炙论》
  21. 乌梅粥【方剂大全】
  22. 乌蛇《证类本草》
  23. 乌梅粥《保健药膳》
  24. 乌蛇《本草纲目》图文版
  25. 乌梅圆【方剂大全】
  26. 乌蛇【中药大全】
  27. 乌梅丸圆通应用法《医法圆通》
  28. 乌蛇胆《本草纲目》完整版
  29. 乌梅丸【方剂大全】
  30. 乌蛇胆【中药大全】
  1. 乌铅《药性切用》
  2. 乌皮《本草分经》
  3. 乌茄疔秘方《华佗神方》
  4. 乌木根皮《药性切用》
  5. 乌青鱼胆《药性切用》
  6. 乌木根皮《本草从新》
  7. 乌沙挣《松峰说疫》
  8. 乌木《本草纲目》
  9. 乌痧《中医词典》
  10. 乌梅粥《保健药膳》
  11. 乌痧惊风《中医词典》
  12. 乌梅证《医学摘粹》
  13. 乌痧胀《中医词典》
  14. 乌梅圆方《医宗金鉴》
  15. 乌痧胀《奇效简便良方》
  16. 乌梅丸圆通应用法《医法圆通》
  17. 乌痧胀《外科全生集》
  18. 乌梅丸解《思考中医》
  19. 乌痧瘴《松峰说疫》
  20. 乌梅丸方《伤寒论》
  21. 乌梢蛇《玉楸药解》
  22. 乌梅丸方《医宗金鉴》
  23. 乌梢蛇《中药炮制》
  24. 乌梅丸方《伤寒杂病论》
  25. 乌梢蛇《本草备要》
  26. 乌梅丸方《伤寒杂病论》
  27. 乌梢蛇《本草易读》
  28. 乌梅丸百四十四　方见《伤寒》《金匮悬解》
  29. 乌梢蛇《本经逢原》
  30. 乌梅丸《汤头歌诀》
  31. 乌梢蛇《本草从新》


铅丹_《药性切用》_中医本草_【岐黄之术】

铅丹

铅丹

  • 上一页
  • 目录
  • 相关
  • 下一页

即黄丹。性味咸寒，解热拔毒。虽有内治之功，与铅同性，复经盐矾炼成，大损真阳不可轻用。铅粉功忌略同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌铅
  • 当前页：铅丹
  • 下一页：密陀僧
<<< 返回本书目录
  1. 铅丹《本草纲目》图文版
  2. 铅丹【中药大全】
  3. 铅丹《证类本草》
  4. 铅丹散【方剂大全】
  5. 铅丹《长沙药解》
  6. 铅粉《本草崇原》
  7. 铅丹《本草崇原》
  8. 铅粉《本草易读》
  9. 铅丹《本草乘雅半偈》
  10. 铅粉《长沙药解》
  11. 铅丹《本草纲目》完整版
  12. 铅粉【中药大全】
  13. 铅（铅霜、黄丹、自然铜）《本草新编》
  14. 铅管样强直【疾病症状】
  15. 铅【中药大全】
  16. 铅灰【中药大全】
  17. 铅《本草纲目》图文版
  18. 铅霜《本草纲目》完整版
  19. 铅《证类本草》
  20. 铅霜《证类本草》
  21. 铅《本草易读》
  22. 铅霜《本草纲目》图文版
  23. 铅《本草图经》
  24. 铅霜【中药大全】
  25. 铅《本草纲目》完整版
  26. 铅中毒《预防医学》
  27. 牵正散【方剂大全】
  28. 铅中毒【疾病大全】
  29. 牵引性头痛【疾病症状】
  30. 铅中毒引起的溶血性贫血【疾病大全】
  1. 铅丹《药性切用》
  2. 铅丹《本草撮要》
  3. 铅丹《本草乘雅半偈》
  4. 铅丹《名医别录》
  5. 铅丹散《备急千金要方》
  6. 铅丹《增广和剂局方药性总论》
  7. 铅丹散《备急千金要方》
  8. 铅丹《本草崇原》
  9. 铅粉《长沙药解》
  10. 铅丹《中药学》
  11. 铅粉《本草易读》
  12. 铅丹《本经逢原》
  13. 铅粉《医学入门》
  14. 铅丹《三因极一病证方论》
  15. 铅粉《本经逢原》
  16. 铅丹《证类本草》
  17. 铅粉《得配本草》
  18. 铅丹《医学入门》
  19. 铅粉《本草崇原》
  20. 铅丹《汤液本草》
  21. 铅粉《本草便读》
  22. 铅丹《本草衍义》
  23. 铅粉《外科全生集》
  24. 铅丹《新修本草》
  25. 铅粉散《奇方类编》
  26. 铅丹《本草经集注》
  27. 铅红散《仁术便览》
  28. 铅丹《长沙药解》
  29. 铅霜《本草纲目》
  30. 铅丹《千金翼方》
  31. 铅霜《本草衍义》


密陀僧_《药性切用》_中医本草_【岐黄之术】

密陀僧

密陀僧

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛平，散血消肿，解毒杀虫，为外治痈肿专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅丹
  • 当前页：密陀僧
  • 下一页：古文钱
<<< 返回本书目录
  1. 密陀僧《本草纲目》图文版
  2. 密陀僧【中药大全】
  3. 密陀僧《证类本草》
  4. 密陀僧散【方剂大全】
  5. 密陀僧《雷公炮炙论》
  6. 密纹薄芝【中药大全】
  7. 密陀僧《本草择要纲目》
  8. 密叶绢藓【中药大全】
  9. 密陀僧《本草易读》
  10. 密叶天胡荽【中药大全】
  11. 密陀僧《本草图经》
  12. 密斋治法大略括《麻科活人全书》
  13. 密陀僧《本草纲目》完整版
  14. 密褶红菇【中药大全】
  15. 密穗砖子苗【中药大全】
  16. 密枝问荆【中药大全】
  17. 密蒙花散【方剂大全】
  18. 嘧啶5′-核苷酸缺乏症【疾病大全】
  19. 密蒙花散《扁鹊心书》
  20. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  21. 密蒙花【中药大全】
  22. 蜜《药征续编》
  23. 密蒙花《证类本草》
  24. 蜜蜂《本草纲目》完整版
  25. 密蒙花《药笼小品》
  26. 蜜蜂《本草纲目》图文版
  27. 密蒙花《雷公炮炙论》
  28. 蜜蜂房【中药大全】
  29. 密蒙花《本草择要纲目》
  30. 蜜蜂子【中药大全】
  1. 密陀僧《药性切用》
  2. 密陀僧《外科全生集》
  3. 密陀僧《本草图经》
  4. 密陀僧《本草择要纲目》
  5. 密陀僧一物散《医方考》
  6. 密陀僧《本草分经》
  7. 密钥匙《喉舌备要秘旨》
  8. 密陀僧《增广和剂局方药性总论》
  9. 密钥匙《外科理例》
  10. 密陀僧《本草便读》
  11. 密意守气《中医词典》
  12. 密陀僧《得配本草》
  13. 密斋治法大略括《麻科活人全书》
  14. 密陀僧《本草从新》
  15. 嘧啶核苷酸的分解代谢《生物化学与分子生物学》
  16. 密陀僧《本经逢原》
  17. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  18. 密陀僧《本草求真》
  19. 蜜《饮膳正要》
  20. 密陀僧《证类本草》
  21. 蜜《汤液本草》
  22. 密陀僧《医学入门》
  23. 蜜《本草求真》
  24. 密陀僧《冯氏锦囊秘录》
  25. 蜜《药征续编》
  26. 密陀僧《本草易读》
  27. 蜜〈微温〉《食疗本草》
  28. 密陀僧《本草备要》
  29. 蜜葱猪胆汤《医林改错》
  30. 密陀僧《本草衍义》
  31. 蜜胆导法《目经大成》


古文钱_《药性切用》_中医本草_【岐黄之术】

古文钱

古文钱

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛平，目中障翳，醋 磨汁点之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密陀僧
  • 当前页：古文钱
  • 下一页：铁落
<<< 返回本书目录
  1. 古文钱《证类本草》
  2. 古西医《对山医话》
  3. 古文钱《本草易读》
  4. 古穴法歌、论晕针吸针解救法《金针秘传》
  5. 古文钱《本草纲目》完整版
  6. 古羊藤【中药大全】
  7. 古瓦汤【方剂大全】
  8. 古有真人至人圣人贤人《类经》
  9. 古汤液丸散同方异法说《研经言》
  10. 古月粉【方剂大全】
  11. 古书《冷庐医话》
  12. 古针法歌《金针秘传》
  13. 古圣散【方剂大全】
  14. 古中医学入门的指导《圆运动的古中医学》
  15. 古山龙【中药大全】
  16. 古冢中水《本草纲目》完整版
  17. 古人有不行针要知针理《古今医统大全》
  18. 古砖《本草纲目》完整版
  19. 古人不行针知针理《针灸聚英》
  20. 古砖《本草纲目》图文版
  21. 古人辨色《幼科切要》
  22. 谷《本草择要纲目》
  23. 古人《冷庐医话》
  24. 谷《食鉴本草》
  25. 古卿古败散【方剂大全】
  26. 谷《养生导引秘籍》
  27. 古钱接骨方【方剂大全】
  28. 谷部《本草纲目》完整版
  29. 古钮菜【中药大全】
  30. 谷部《本草便读》
  1. 古文钱《药性切用》
  2. 古文钱《本草撮要》
  3. 古西医《对山医话》
  4. 古文钱《本草分经》
  5. 古下瘀血汤《医林改错》
  6. 古文钱《增广和剂局方药性总论》
  7. 古穴法歌、论晕针吸针解救法《金针秘传》
  8. 古文钱《本草便读》
  9. 古有真人至人圣人贤人《类经》
  10. 古文钱《本草从新》
  11. 古针法歌《金针秘传》
  12. 古文钱《本经逢原》
  13. 古制三种尺《类经图翼》
  14. 古文钱《本草求真》
  15. 古冢中水《饮食须知》
  16. 古文钱《证类本草》
  17. 古砖《本草纲目》
  18. 古文钱《医学入门》
  19. 古砖《证类本草》
  20. 古文钱《冯氏锦囊秘录》
  21. 谷《中医词典》
  22. 古文钱《本草易读》
  23. 谷《食鉴本草》
  24. 古文钱《本草衍义》
  25. 谷《养生导引秘籍》
  26. 古瓦汤《三因极一病证方论》
  27. 谷《本草择要纲目》
  28. 古汤液丸散同方异法说《研经言》
  29. 谷氨酸的代谢与功能《生物化学与分子生物学》
  30. 古书《冷庐医话》
  31. 谷并菜类《养生导引秘籍》


铁落_《药性切用》_中医本草_【岐黄之术】

铁落

铁落

  • 上一页
  • 目录
  • 相关
  • 下一页

辛平体重，坠热平肝，宁心愈狂。打落者，名铁落；飞起者，名铁精；器物生衣，为锈；盐醋浸出，为铁华；虽升沉有差，功用大略相同。针砂∶消肿溃坚，治水肿、黄胆，人慎用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古文钱
  • 当前页：铁落
  • 下一页：云母
<<< 返回本书目录
  1. 铁落《本草纲目》图文版
  2. 铁落【中药大全】
  3. 铁落《证类本草》
  4. 铁马鞭【中药大全】
  5. 铁落《本草崇原》
  6. 铁马豆《滇南本草》
  7. 铁落《本草纲目》完整版
  8. 铁马豆【中药大全】
  9. 铁罗伞【中药大全】
  10. 铁蚂蟥【中药大全】
  11. 铁罗汉【中药大全】
  12. 铁牛皮【中药大全】
  13. 铁莲子《滇南本草》
  14. 铁牛钻石【中药大全】
  15. 铁粒染色《常用化验值及意义》
  16. 铁皮石斛【中药大全】
  17. 铁利用性贫血【疾病大全】
  18. 铁破锣【中药大全】
  19. 铁力木【中药大全】
  20. 铁拳头【中药大全】
  21. 铁篱笆【中药大全】
  22. 铁缺乏《儿科学》
  23. 铁篱巴果【中药大全】
  24. 铁扫帚【中药大全】
  25. 铁栏杆【中药大全】
  26. 铁扫竹【中药大全】
  27. 铁筷子【中药大全】
  28. 铁色箭【中药大全】
  29. 铁军汤【方剂大全】
  30. 铁扇散【方剂大全】
  1. 铁落《药性切用》
  2. 铁落《本草害利》
  3. 铁马豆《滇南本草》
  4. 铁落《名医别录》
  5. 铁缺乏《儿科学》
  6. 铁落《增广和剂局方药性总论》
  7. 铁痧《中医词典》
  8. 铁落《本草便读》
  9. 铁失（?-1323年）《中医词典》
  10. 铁落《本草崇原》
  11. 铁刷汤《太平惠民和剂局方》
  12. 铁落《得配本草》
  13. 铁刷汤《太平惠民和剂局方》
  14. 铁落《本经逢原》
  15. 铁瓮申先生交感丹《洪氏集验方》
  16. 铁落《证类本草》
  17. 铁瓮先生琼玉膏《饮膳正要》
  18. 铁落《新修本草》
  19. 铁苋菜《中药学》
  20. 铁落《玉楸药解》
  21. 铁线《证类本草》
  22. 铁落《千金翼方》
  23. 铁线草《本草纲目》
  24. 铁落《本草纲目》
  25. 铁线草《滇南本草》
  26. 铁硫蛋白《生物化学与分子生物学》
  27. 铁线牡丹《滇南本草》
  28. 铁莲子《滇南本草》
  29. 铁屑《外科全生集》
  30. 铁粒染色《常用化验值及意义》
  31. 铁锈《雷公炮制药性解》


云母_《药性切用》_中医本草_【岐黄之术】

云母

云母

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，镇摄虚阳，辟阴邪不正之气，治阴疟，久痢。煮磨澄粉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁落
  • 当前页：云母
  • 下一页：白石英
<<< 返回本书目录
  1. 云母《本草纲目》图文版
  2. 云母（图）【中药大全】
  3. 云母《证类本草》
  4. 云母膏【方剂大全】
  5. 云母《长沙药解》
  6. 云母膏（出《博济方》）《苏沈良方》
  7. 云母《药征续编》
  8. 云母散【方剂大全】
  9. 云母《神农本草经百种录》
  10. 云母石【中药大全】
  11. 云母《雷公炮炙论》
  12. 云木香【中药大全】
  13. 云母《本草易读》
  14. 云南柴桂【中药大全】
  15. 云母《本草图经》
  16. 云南丹参【中药大全】
  17. 云母《本草崇原》
  18. 云南地黄连【中药大全】
  19. 云母《本草乘雅半偈》
  20. 云南冻青叶【中药大全】
  21. 云母《本草纲目》完整版
  22. 云南风车子【中药大全】
  23. 云门穴【胸部腹部穴位】
  24. 云南红豆蔻【中药大全】
  25. 云林暇笔（凡十二条）《万病回春》
  26. 云南红豆蔻果【中药大全】
  27. 云连《滇南本草》
  28. 云南鸡矢藤【中药大全】
  29. 云锦杜鹃【中药大全】
  30. 云南荚蒾根【中药大全】
  1. 云母《药性切用》
  2. 云母《本草分经》
  3. 云母《药征续编》
  4. 云母《名医别录》
  5. 云母《本草乘雅半偈》
  6. 云母《增广和剂局方药性总论》
  7. 云母《本草图经》
  8. 云母《本草崇原》
  9. 云母膏《太平惠民和剂局方》
  10. 云母《得配本草》
  11. 云母膏《外科理例》
  12. 云母《医方考》
  13. 云母膏（出《博济方》）《苏沈良方》
  14. 云母《本草从新》
  15. 云母石《本草便读》
  16. 云母《本经逢原》
  17. 云母石《本草撮要》
  18. 云母《本草求真》
  19. 云母丸秘方（华佗云母丸）《华佗神方》
  20. 云母《证类本草》
  21. 云母芎散《备急千金要方》
  22. 云母《医学入门》
  23. 云南豆《饮食须知》
  24. 云母《冯氏锦囊秘录》
  25. 云岐子论经络迎随补泻法《普济方·针灸》
  26. 云母《本草易读》
  27. 云岐子论宣风泻白散《卫生宝鉴》
  28. 云母《本草蒙筌》
  29. 云歧子九方《校注医醇剩义》
  30. 云母《本草备要》
  31. 云实《神农本草经》


白石英_《药性切用》_中医本草_【岐黄之术】

白石英

白石英

  • 上一页
  • 目录
  • 相关
  • 下一页

甘辛微温，温肺润燥，治肺痈溃久不敛，咳逆上气。细研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云母
  • 当前页：白石英
  • 下一页：紫石英
<<< 返回本书目录
  1. 白石英《本草纲目》图文版
  2. 白石英【中药大全】
  3. 白石英《证类本草》
  4. 白石英浸酒【方剂大全】
  5. 白石英《药笼小品》
  6. 白石英酒【方剂大全】
  7. 白石英《本草易读》
  8. 白石英散【方剂大全】
  9. 白石英《本草图经》
  10. 白石英汤【方剂大全】
  11. 白石英《本草崇原》
  12. 白石英丸【方剂大全】
  13. 白石英《本草乘雅半偈》
  14. 白石英粥【方剂大全】
  15. 白石英《本草纲目》完整版
  16. 白石脂《本草纲目》完整版
  17. 白石榴花【中药大全】
  18. 白石脂《本草图经》
  19. 白石榴根【中药大全】
  20. 白石脂《本草择要纲目》
  21. 白石花【中药大全】
  22. 白石脂《证类本草》
  23. 白石膏《药鉴》
  24. 白石脂【中药大全】
  25. 白石方【方剂大全】
  26. 白石脂散【方剂大全】
  27. 白狮丹【方剂大全】
  28. 白石脂汤【方剂大全】
  29. 白圣散【方剂大全】
  30. 白石脂丸【方剂大全】
  1. 白石英《药性切用》
  2. 白石英《本草撮要》
  3. 白石英《本草乘雅半偈》
  4. 白石英《本草分经》
  5. 白石英《本草图经》
  6. 白石英《名医别录》
  7. 白石英散《备急千金要方》
  8. 白石英《增广和剂局方药性总论》
  9. 白石英丸《备急千金要方》
  10. 白石英《本草崇原》
  11. 白石脂《千金翼方》
  12. 白石英《得配本草》
  13. 白石脂《本草衍义》
  14. 白石英《本草从新》
  15. 白石脂《证类本草》
  16. 白石英《本经逢原》
  17. 白石脂《增广和剂局方药性总论》
  18. 白石英《本草求真》
  19. 白石脂《名医别录》
  20. 白石英《证类本草》
  21. 白石脂《本草择要纲目》
  22. 白石英《医学入门》
  23. 白石脂《本草图经》
  24. 白石英《本草易读》
  25. 白石脂散《备急千金要方》
  26. 白石英《本草备要》
  27. 白石脂丸《备急千金要方》
  28. 白石英《本草衍义》
  29. 白淑气花《滇南本草》
  30. 白石英《吴普本草》
  31. 白术《雷公炮制药性解》


紫石英_《药性切用》_中医本草_【岐黄之术】

紫石英

紫石英

  • 上一页
  • 目录
  • 相关
  • 下一页

甘辛微温，镇坠虚怯，专温血室，治血海虚寒，经久不孕，为温暖子宫专药。醋水飞用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白石英
  • 当前页：紫石英
  • 下一页：朱砂
<<< 返回本书目录
  1. 紫石英《本草纲目》图文版
  2. 紫石英【中药大全】
  3. 紫石英《证类本草》
  4. 紫石英天门冬丸【方剂大全】
  5. 紫石英《神农本草经百种录》
  6. 紫石英丸【方剂大全】
  7. 紫石英《本草择要纲目》
  8. 紫石英圆【方剂大全】
  9. 紫石英《本草易读》
  10. 紫双丸【方剂大全】
  11. 紫石英《本草图经》
  12. 紫霜丸《小儿药证直诀》
  13. 紫石英《本草经解》
  14. 紫霜圆【方剂大全】
  15. 紫石英《本草崇原》
  16. 紫苏《本草崇原》
  17. 紫石英《本草乘雅半偈》
  18. 紫苏《本草经解》
  19. 紫石英《本草纲目》完整版
  20. 紫苏《本草择要纲目》
  21. 紫石门冬丸【方剂大全】
  22. 紫苏《雷公炮炙论》
  23. 紫石黄助阳方【方剂大全】
  24. 紫苏《药鉴》
  25. 紫舌胀《医宗金鉴》
  26. 紫苏《药笼小品》
  27. 紫梢花【中药大全】
  28. 紫苏【中药大全】
  29. 紫梢花《本草纲目》完整版
  30. 紫苏苞【中药大全】
  1. 紫石英《药性切用》
  2. 紫石英《本草撮要》
  3. 紫石英《本草乘雅半偈》
  4. 紫石英《本草害利》
  5. 紫石英《本草图经》
  6. 紫石英《本草择要纲目》
  7. 紫石英（白石英）《中药学》
  8. 紫石英《本草分经》
  9. 紫石英柏子仁丸《备急千金要方》
  10. 紫石英《本草分经》
  11. 紫石英酒《备急千金要方》
  12. 紫石英《名医别录》
  13. 紫石英汤秘方（华佗紫石英汤）《华佗神方》
  14. 紫石英《增广和剂局方药性总论》
  15. 紫石英天门冬丸《备急千金要方》
  16. 紫石英《本草经解》
  17. 紫石英丸《妇人大全良方》
  18. 紫石英《本草便读》
  19. 紫石英丸《太平惠民和剂局方》
  20. 紫石英《本草崇原》
  21. 紫石煮散《备急千金要方》
  22. 紫石英《得配本草》
  23. 紫双丸《备急千金要方》
  24. 紫石英《本草从新》
  25. 紫霜散《博济方》
  26. 紫石英《本经逢原》
  27. 紫霜丸《太平惠民和剂局方》
  28. 紫石英《本草求真》
  29. 紫霜丸《万氏秘传片玉心书》
  30. 紫石英《证类本草》
  31. 紫霜丸《小儿药证直诀》


朱砂_《药性切用》_中医本草_【岐黄之术】

朱砂

朱砂

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘凉，色赤属火，入心而镇心安神，辟邪治祟。细研水飞用。多用、独用，令人钝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石英
  • 当前页：朱砂
  • 下一页：水银
<<< 返回本书目录
  1. 朱砂《长沙药解》
  2. 朱砂【中药大全】
  3. 朱砂《药笼小品》
  4. 朱砂安神丸【方剂大全】
  5. 朱砂《雷公炮炙论》
  6. 朱砂草【中药大全】
  7. 朱砂《本草择要纲目》
  8. 朱砂丹【方剂大全】
  9. 朱僧热翳方【方剂大全】
  10. 朱砂膏《苏沈良方》
  11. 朱雀丸【方剂大全】
  12. 朱砂膏【方剂大全】
  13. 朱雀丹【方剂大全】
  14. 朱砂根《本草纲目》完整版
  15. 朱蜜法《幼幼新书》
  16. 朱砂根【中药大全】
  17. 朱蜜法《医宗金鉴》
  18. 朱砂根叶【中药大全】
  19. 朱兰【中药大全】
  20. 朱砂红丸子【方剂大全】
  21. 朱蕉花【中药大全】
  22. 朱砂黄连丸【方剂大全】
  23. 朱蕉【中药大全】
  24. 朱砂煎【方剂大全】
  25. 朱家角邵《曹仁伯医案论》
  26. 朱砂解《医学衷中参西录》
  27. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  28. 朱砂菌【中药大全】
  29. 朱矾散【方剂大全】
  30. 朱砂莲【中药大全】
  1. 朱砂《药性切用》
  2. 朱砂《外科全生集》
  3. 朱砂安神丸《内外伤辨》
  4. 朱砂《本草择要纲目》
  5. 朱砂安神丸《医宗金鉴》
  6. 朱砂《本草分经》
  7. 朱砂安神丸《删补名医方论》
  8. 朱砂《本草分经》
  9. 朱砂安神丸《医方考》
  10. 朱砂《本草便读》
  11. 朱砂安神丸《医学心悟》
  12. 朱砂《中药学》
  13. 朱砂安神丸《仁术便览》
  14. 朱砂《本草从新》
  15. 朱砂安神丸《时方歌括》
  16. 朱砂《顾松园医镜》
  17. 朱砂安神丸（加味朱砂安神丸）《仁术便览》
  18. 朱砂《汤液本草》
  19. 朱砂膏《明目至宝》
  20. 朱砂《中药炮制》
  21. 朱砂膏《苏沈良方》
  22. 朱砂《长沙药解》
  23. 朱砂滚涎散《儒门事亲》
  24. 朱砂《药笼小品》
  25. 朱砂解《医学衷中参西录》
  26. 朱砂《雷公炮炙论》
  27. 朱砂凉膈丸《内外伤辨》
  28. 朱儒《中医词典》
  29. 朱砂散《冯氏锦囊秘录》
  30. 朱日辉《中医词典》
  31. 朱砂丸《太平惠民和剂局方》


水银_《药性切用》_中医本草_【岐黄之术】

水银

水银

  • 上一页
  • 目录
  • 相关
  • 下一页

辛寒阴毒，功专杀虫。性滑重直，最易入肉，慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱砂
  • 当前页：水银
  • 下一页：轻粉
<<< 返回本书目录
  1. 水银《本草纲目》图文版
  2. 水银【中药大全】
  3. 水银《证类本草》
  4. 水银扁丸子【方剂大全】
  5. 水银《神农本草经百种录》
  6. 水银扁圆子【方剂大全】
  7. 水银《雷公炮炙论》
  8. 水银粉《本草纲目》完整版
  9. 水银《本草择要纲目》
  10. 水银粉《本草乘雅半偈》
  11. 水银《本草易读》
  12. 水银粉《证类本草》
  13. 水银《本草图经》
  14. 水银粉《本草纲目》图文版
  15. 水银《本草崇原》
  16. 水饮《杂病广要》
  17. 水银《本草乘雅半偈》
  18. 水饮不消《普济方·针灸》
  19. 水银《本草纲目》完整版
  20. 水英《本草纲目》完整版
  21. 水液浑浊《医学读书记》
  22. 水英（芹菜）《本草纲目》完整版
  23. 水样便【疾病症状】
  24. 水游草【中药大全】
  25. 水杨枝叶【中药大全】
  26. 水榆【中药大全】
  27. 水杨酸类中毒【疾病大全】
  28. 水榆果【中药大全】
  29. 水杨酸类《药理学》
  30. 水玉簪【中药大全】
  1. 水银《药性切用》
  2. 水银《外科全生集》
  3. 水银《本草乘雅半偈》
  4. 水银《本草撮要》
  5. 水银《本草图经》
  6. 水银《本草择要纲目》
  7. 水银扁丸子《太平惠民和剂局方》
  8. 水银《本草分经》
  9. 水银粉《本草纲目》
  10. 水银《名医别录》
  11. 水银粉《本草衍义》
  12. 水银《增广和剂局方药性总论》
  13. 水银粉《证类本草》
  14. 水银《本草便读》
  15. 水银粉《增广和剂局方药性总论》
  16. 水银《本草崇原》
  17. 水银粉《本草乘雅半偈》
  18. 水银《得配本草》
  19. 水银膏《备急千金要方》
  20. 水银《本草从新》
  21. 水银气压计《预防医学》
  22. 水银《本经逢原》
  23. 水银入耳《奇效简便良方》
  24. 水银《本草求真》
  25. 水银入耳秘方《华佗神方》
  26. 水银《证类本草》
  27. 水银入肉《奇效简便良方》
  28. 水银《医学入门》
  29. 水银入肉《奇效简便良方》
  30. 水银《本草易读》
  31. 水银入肉秘方《华佗神方》


轻粉_《药性切用》_中医本草_【岐黄之术】

轻粉

轻粉

  • 上一页
  • 目录
  • 相关
  • 下一页

辛冷燥毒，杀虫治疮，却痰行经。即水银加盐矾炼成，不可轻用。粉霜∶功过大略相

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银
  • 当前页：轻粉
  • 下一页：银砂
<<< 返回本书目录
  1. 轻粉《本草易读》
  2. 轻粉【中药大全】
  3. 轻度中毒【疾病症状】
  4. 轻粉【方剂主治】
  5. 轻度痛【疾病症状】
  6. 轻剂《本草纲目》完整版
  7. 轻度烧伤【疾病症状】
  8. 轻脚丸【方剂大全】
  9. 轻度精神发育迟滞【疾病症状】
  10. 轻脚圆【方剂大全】
  11. 轻冰散【方剂大全】
  12. 轻链病与轻链沉积病【疾病大全】
  13. 青紫舌【疾病症状】
  14. 轻瘫【疾病症状】
  15. 青竹叶《滇南本草》
  16. 轻压指甲，指头微红状不能马上恢复【疾病症状】
  17. 青竹蛇【中药大全】
  18. 轻腰汤【方剂大全】
  19. 青竹茹汤【方剂大全】
  20. 轻药愈病论《医学源流论》
  21. 青竹标根【中药大全】
  22. 轻易服药戒《卫生宝鉴》
  23. 青竹标【中药大全】
  24. 轻治法《石室秘录》
  25. 青州白圆子【方剂大全】
  26. 轻重《麻疹阐注》
  27. 青州白丸子【方剂大全】
  28. 轻重《圣济总录》
  29. 青州白丸《汤头歌诀》
  30. 轻重《证治准绳·幼科》
  1. 轻粉《药性切用》
  2. 轻粉《外科全生集》
  3. 轻粉中毒《中医词典》
  4. 轻粉《本草撮要》
  5. 轻黄散《冯氏锦囊秘录》
  6. 轻粉《本草分经》
  7. 轻剂《中医名词词典》
  8. 轻粉《本草便读》
  9. 轻剂《中医词典》
  10. 轻粉《中药学》
  11. 轻脚丸《太平惠民和剂局方》
  12. 轻粉《得配本草》
  13. 轻脚丸《是斋百一选方》
  14. 轻粉《本草从新》
  15. 轻可去实《中医词典》
  16. 轻粉《本经逢原》
  17. 轻清疏解《中医名词词典》
  18. 轻粉《医学入门》
  19. 轻清疏解《中医词典》
  20. 轻粉《本草易读》
  21. 轻身秘方（华佗轻身）《华佗神方》
  22. 轻粉《本草备要》
  23. 轻微病变性肾小球肾炎（脂性肾病）《病理学》
  24. 轻粉《玉楸药解》
  25. 轻宣肺气《中医名词词典》
  26. 轻粉《雷公炮制药性解》
  27. 轻宣肺气《中医词典》
  28. 轻方《中医词典》
  29. 轻宣润燥《中医名词词典》
  30. 轻方《中医名词词典》
  31. 轻宣润燥《中医词典》


银砂_《药性切用》_中医本草_【岐黄之术】

银砂

银砂

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温燥毒，祛痰破结，治疮杀虫，与轻粉、粉霜不甚相远。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：轻粉
  • 当前页：银砂
  • 下一页：雄黄
<<< 返回本书目录
  1. 银翘辛夷汤【方剂大全】
  2. 银砂丸《小儿药证直诀》
  3. 银翘散去豆豉加生地丹皮大青叶倍玄参方【方剂大全】
  4. 银丝杜仲【中药大全】
  5. 银翘散加减方【方剂大全】
  6. 银锁匙【中药大全】
  7. 银翘散【方剂大全】
  8. 银锁匙【方剂大全】
  9. 银翘马勃散【方剂大全】
  10. 银苇合剂【方剂大全】
  11. 银翘解毒丸【方剂大全】
  12. 银线草【中药大全】
  13. 银翘解毒片【方剂大全】
  14. 银线草根【中药大全】
  15. 银翘解毒颗粒【方剂大全】
  16. 银屑《证类本草》
  17. 银翘红酱解毒汤【方剂大全】
  18. 银屑病《百病自测》
  19. 银翘公英汤【方剂大全】
  20. 银屑病《家庭医学百科-医疗康复篇》
  21. 银翘败毒汤【方剂大全】
  22. 银屑病《赵绍琴临证验案精选》
  23. 银杞明目汤【方剂大全】
  24. 银屑病《自我调养巧治病》
  25. 银杞明目汤《保健药膳》
  26. 银屑病《自我调养巧治病》
  27. 银蒲消毒饮【方剂大全】
  28. 银屑病【疾病大全】
  29. 银南星【中药大全】
  30. 银屑病【方剂主治】
  1. 银砂《药性切用》
  2. 银翘散《时病论歌括新编》
  3. 银砂丸《小儿药证直诀》
  4. 银杞明目汤《保健药膳》
  5. 银锁匙《重楼玉钥》
  6. 银口《中医词典》
  7. 银条鱼《医学入门》
  8. 银花清利茶《茶饮保健》
  9. 银屑《千金翼方》
  10. 银花簿荷饮《保健药膳》
  11. 银屑《本草经集注》
  12. 银花《本草分经》
  13. 银屑《新修本草》
  14. 银荷汤《外科全生集》
  15. 银屑《海药本草》
  16. 银海《中医词典》
  17. 银屑《本草衍义》
  18. 银归茶《茶饮保健》
  19. 银屑《本草蒙筌》
  20. 银膏《证类本草》
  21. 银屑《冯氏锦囊秘录》
  22. 银风内障《中医词典》
  23. 银屑《医学入门》
  24. 银耳粥《保健药膳》
  25. 银屑《证类本草》
  26. 银耳乌龙汤《保健药膳》
  27. 银屑《增广和剂局方药性总论》
  28. 银耳氽鸡片《保健药膳》
  29. 银屑《名医别录》
  30. 银耳鸡汤《保健药膳》
  31. 银屑病《皮肤性病学》


雄黄_《药性切用》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛温，除痰辟邪，解毒杀虫。红透明彻者为雄黄；色黄暗晦者为雌黄。但能治疮虫，不堪入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银砂
  • 当前页：雄黄
  • 下一页：生石膏
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《药性切用》
  2. 雄黄《外科全生集》
  3. 雄黄《药征续编》
  4. 雄黄《本草撮要》
  5. 雄黄《本草乘雅半偈》
  6. 雄黄《本草择要纲目》
  7. 雄黄《本草图经》
  8. 雄黄《本草分经》
  9. 雄黄虫《千金翼方》
  10. 雄黄《名医别录》
  11. 雄黄虫《新修本草》
  12. 雄黄《增广和剂局方药性总论》
  13. 雄黄虫《证类本草》
  14. 雄黄《本草便读》
  15. 雄黄虫《名医别录》
  16. 雄黄《本草崇原》
  17. 雄黄兑散《备急千金要方》
  18. 雄黄《中药学》
  19. 雄黄兑散《三因极一病证方论》
  20. 雄黄《得配本草》
  21. 雄黄黄芩散《备急千金要方》
  22. 雄黄《本草从新》
  23. 雄黄解毒散《冯氏锦囊秘录》
  24. 雄黄《本经逢原》
  25. 雄黄解毒散《外科理例》
  26. 雄黄《本草求真》
  27. 雄黄解毒丸《医方考》
  28. 雄黄《顾松园医镜》
  29. 雄黄解毒丸《仁术便览》
  30. 雄黄《证类本草》
  31. 雄黄解毒丸《万氏秘传片玉心书》


生石膏_《药性切用》_中医本草_【岐黄之术】

生石膏

生石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

甘淡微辛，大寒，而入足阳明，兼入手太阴、少阳。质重降火，气轻泄热，为伤寒热表里不解、热郁烦渴专药。煨熟则不伤胃气，但可清火，不能泄热为异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：生石膏
  • 下一页：飞滑石
<<< 返回本书目录
  1. 生善泻心汤证《临证实验录》
  2. 生熟汤《本草纲目》完整版
  3. 生善刀豆饮《保健药膳》
  4. 生死辨（芝本着）《类证治裁》
  5. 生乳丸【方剂大全】
  6. 生死要论《中藏经》
  7. 生乳头汗管囊腺瘤【疾病大全】
  8. 生四物汤【方剂大全】
  9. 生气邪气皆本于阴阳《类经》
  10. 生藤【中药大全】
  11. 生气通天论篇《疡医大全》
  12. 生铁《证类本草》
  13. 生气通天论篇《黄帝内经·素问》
  14. 生铁落饮【方剂大全】
  15. 生气通天论篇《冯氏锦囊秘录》
  16. 生物导弹与肿瘤导向治疗《免疫与健康》
  17. 生气通天论病因章句辩《格致余论》
  18. 生物反馈《胃肠动力检查手册》
  19. 生气通天论《素问悬解》
  20. 生物反馈疗法《医学心理学》
  21. 生气汤【方剂大全】
  22. 生物反馈治疗《胃肠动力检查手册》
  23. 生气的机制《人体使用手册》
  24. 生物化学实验biochemical tests《神经精神疾病诊断学》
  25. 生漆【中药大全】
  26. 生物化学数据《实验动物科学》
  27. 生蒲黄汤【方剂大全】
  28. 生物碱《医用化学》
  29. 生蒲黄【方剂大全】
  30. 生物利用度测定法《医院药学》
  1. 生石膏《药性切用》
  2. 生善泻心汤证《临证实验录》
  3. 生熟《中医词典》
  4. 生善刀豆饮《保健药膳》
  5. 生熟地黄丸《冯氏锦囊秘录》
  6. 生肉膏《备急千金要方》
  7. 生熟地黄饮《目经大成》
  8. 生肉膏《备急千金要方》
  9. 生熟汤《饮食须知》
  10. 生肉膏《备急千金要方》
  11. 生熟汤《证类本草》
  12. 生肉毒《中医词典》
  13. 生熟汤《本草从新》
  14. 生气之源《中医词典》
  15. 生熟汤《本草分经》
  16. 生气邪气皆本于阴阳《类经》
  17. 生熟汤《本草撮要》
  18. 生气通天论篇《疡医大全》
  19. 生熟汤《药性切用》
  20. 生气通天论篇《冯氏锦囊秘录》
  21. 生熟饮子《妇人大全良方》
  22. 生气通天论篇《黄帝内经·素问》
  23. 生死辨（芝本着）《类证治裁》
  24. 生气通天论病因章句辩《格致余论》
  25. 生死要论《中藏经》
  26. 生气通天论《素问悬解》
  27. 生死症及脉法《医学从众录》
  28. 生气通天论《素问悬解》
  29. 生胎《中医词典》
  30. 生气汤《太平惠民和剂局方》
  31. 生体腺瘤《实用免疫细胞与核酸》


飞滑石_《药性切用》_中医本草_【岐黄之术】

飞滑石

飞滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

味淡寒滑，入足太阳而兼入肺经。外通毛窍，内涤腑热，为清暑除烦，通窍利湿专细研，水飞用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生石膏
  • 当前页：飞滑石
  • 下一页：赤石脂
<<< 返回本书目录
  1. 飞虎散【方剂大全】
  2. 飞黄丹【方剂大全】
  3. 飞行员心理卫生《医学心理学》
  4. 飞黄散【方剂大全】
  5. 飞矾散【方剂大全】
  6. 飞机草（图）【中药大全】
  7. 飞矾丹【方剂大全】
  8. 飞剑斩黄龙【方剂大全】
  9. 飞蛾藤【中药大全】
  10. 飞经走气法《厘正按摩要术》
  11. 飞蛾树【中药大全】
  12. 飞经走气法《推拿抉微》
  13. 飞蛾入耳方《外台秘要》
  14. 飞经走气四法《中医刺灸》
  15. 飞蛾七【中药大全】
  16. 飞来鹤（图）【中药大全】
  17. 飞鹅风《喉科秘诀》
  18. 飞来蓝【中药大全】
  19. 飞丹散【方剂大全】
  20. 飞廉《本草纲目》完整版
  21. 飞鸱头丸【方剂大全】
  22. 飞廉《证类本草》
  23. 飞尘入眼《银海精微》
  24. 飞廉（图）【中药大全】
  25. 飞尘眯目《目经大成》
  26. 飞廉分清汤【方剂大全】
  27. 飞步饮【方剂大全】
  28. 飞炼研煮五石及和草药服疗《千金翼方》
  29. 飞步丸【方剂大全】
  30. 飞炼研煮钟乳及和草药服疗《千金翼方》
  1. 飞滑石《药性切用》
  2. 飞虎《中医词典》
  3. 飞火丹候《诸病源候论》
  4. 飞行员心理卫生《医学心理学》
  5. 飞金走气《中医词典》
  6. 飞法《中医词典》
  7. 飞金走气《幼科推拿秘书》
  8. 飞蛾入耳秘方《华佗神方》
  9. 飞经走气《中医词典》
  10. 飞蛾入耳方二首《外台秘要》
  11. 飞经走气法《推拿抉微》
  12. 飞蛾入耳《奇效简便良方》
  13. 飞经走气法《厘正按摩要术》
  14. 飞鹅风《喉科秘诀》
  15. 飞经走气四法《中医刺灸》
  16. 飞痘《中医名词词典》
  17. 飞廉《神农本草经》
  18. 飞处《中医词典》
  19. 飞廉《雷公炮炙论》
  20. 飞尘入眼《银海精微》
  21. 飞廉《千金翼方》
  22. 飞尘入眼《中医词典》
  23. 飞廉《新修本草》
  24. 飞尘眯目《目经大成》
  25. 飞廉《证类本草》
  26. 飞尘眯目《中医词典》
  27. 飞廉《名医别录》
  28. 飞奔怪病《奇方类编》
  29. 飞炼研煮五石及和草药服疗《千金翼方》
  30. 飞《中医词典》
  31. 飞炼研煮钟乳及和草药服疗《千金翼方》


赤石脂_《药性切用》_中医本草_【岐黄之术】

赤石脂

赤石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温微涩，入血分而涩血止利，固下定崩。醋 细研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞滑石
  • 当前页：赤石脂
  • 下一页：禹余粮
<<< 返回本书目录
  1. 赤石脂《证类本草》
  2. 赤石脂【中药大全】
  3. 赤石脂《长沙药解》
  4. 赤石脂馎饦【方剂大全】
  5. 赤石脂《药征续编》
  6. 赤石脂面【方剂大全】
  7. 赤石脂《药笼小品》
  8. 赤石脂散【方剂大全】
  9. 赤石脂《本草择要纲目》
  10. 赤石脂汤【方剂大全】
  11. 赤石脂《本草易读》
  12. 赤石脂丸【方剂大全】
  13. 赤石脂《本草新编》
  14. 赤石脂禹余粮汤《伤寒寻源》
  15. 赤石脂《本草图经》
  16. 赤石脂禹余粮汤【方剂大全】
  17. 赤石脂《本草思辨录》
  18. 赤术丸【方剂大全】
  19. 赤石脂《本草经解》
  20. 赤霜散【方剂大全】
  21. 赤石脂《本草崇原》
  22. 赤水玄珠【方剂大全】
  23. 赤石脂《本草纲目》完整版
  24. 赤丝虬脉【疾病大全】
  25. 赤石禹余粮汤【方剂大全】
  26. 赤苏汤【方剂大全】
  27. 赤石馎饦【方剂大全】
  28. 赤汤【方剂大全】
  29. 赤芍药丸【方剂大全】
  30. 赤霆救疫夺命丹【方剂大全】
  1. 赤石脂《药性切用》
  2. 赤石脂《本草撮要》
  3. 赤石脂《珍珠囊补遗药性赋》
  4. 赤石脂《本草择要纲目》
  5. 赤石脂《药征续编》
  6. 赤石脂《本草分经》
  7. 赤石脂《本草图经》
  8. 赤石脂《本草分经》
  9. 赤石脂散《妇人大全良方》
  10. 赤石脂《名医别录》
  11. 赤石脂散《太平惠民和剂局方》
  12. 赤石脂《增广和剂局方药性总论》
  13. 赤石脂散《太平惠民和剂局方》
  14. 赤石脂《本草经解》
  15. 赤石脂汤《备急千金要方》
  16. 赤石脂《本草便读》
  17. 赤石脂丸《备急千金要方》
  18. 赤石脂《本草崇原》
  19. 赤石脂丸《备急千金要方》
  20. 赤石脂《本草思辨录》
  21. 赤石脂丸《备急千金要方》
  22. 赤石脂《中药学》
  23. 赤石脂禹余粮汤《圆运动的古中医学》
  24. 赤石脂《得配本草》
  25. 赤石脂禹余粮汤《备急千金要方》
  26. 赤石脂《本草从新》
  27. 赤石脂禹余粮汤《医宗金鉴》
  28. 赤石脂《本经逢原》
  29. 赤石脂禹余粮汤《删补名医方论》
  30. 赤石脂《本草新编》
  31. 赤石脂禹余粮汤《医方考》


禹余粮_《药性切用》_中医本草_【岐黄之术】

禹余粮

禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

一名太一余量。甘平性涩，入手足阳明血分。收敛止痢，涩脱定崩。细研水淘，醋用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂
  • 当前页：禹余粮
  • 下一页：炉甘石
<<< 返回本书目录
  1. 禹余粮《本草纲目》图文版
  2. 禹余粮【中药大全】
  3. 禹余粮《证类本草》
  4. 禹余粮丸【方剂大全】
  5. 禹余粮《长沙药解》
  6. 禹馀粮圆【方剂大全】
  7. 禹余粮《药征续编》
  8. 禹州漏芦【中药大全】
  9. 禹余粮《药笼小品》
  10. 语吃《幼幼新书》
  11. 禹余粮《神农本草经百种录》
  12. 语迟《保婴撮要》
  13. 禹余粮《本草择要纲目》
  14. 语迟《保幼新编》
  15. 禹余粮《本草易读》
  16. 语迟《慈幼新书》
  17. 禹余粮《本草新编》
  18. 语迟《幼幼新书》
  19. 禹余粮《本草图经》
  20. 语迟《证治准绳·幼科》
  21. 禹余粮《本草崇原》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 禹余粮《本草乘雅半偈》
  24. 语迟第四十一问《婴童百问》
  25. 禹余粮《本草纲目》完整版
  26. 语迟行迟《续名医类案》
  27. 禹粮土【中药大全】
  28. 语迟候-幼幼汇集（下）《古今医统大全》
  29. 禹贡丸州分野《类经图翼》
  30. 语迟论《婴童类萃》
  1. 禹余粮《药性切用》
  2. 禹余粮《本草撮要》
  3. 禹余粮《药征续编》
  4. 禹余粮《本草择要纲目》
  5. 禹余粮《本草乘雅半偈》
  6. 禹余粮《本草分经》
  7. 禹余粮《本草图经》
  8. 禹余粮《本草分经》
  9. 禹余粮丸《备急千金要方》
  10. 禹余粮《名医别录》
  11. 禹余粮丸《备急千金要方》
  12. 禹余粮《增广和剂局方药性总论》
  13. 禹余粮丸《冯氏锦囊秘录》
  14. 禹余粮《本草便读》
  15. 禹余粮丸《三因极一病证方论》
  16. 禹余粮《本草崇原》
  17. 禹余粮丸《太平惠民和剂局方》
  18. 禹余粮《得配本草》
  19. 禹余粮丸（原方阙载）《圆运动的古中医学》
  20. 禹余粮《本草从新》
  21. 禹余粮丸方《伤寒杂病论》
  22. 禹余粮《本经逢原》
  23. 禹余粮证十七　太阳一百八《伤寒悬解》
  24. 禹余粮《本草新编》
  25. 语吃《幼幼新书》
  26. 禹余粮《本草求真》
  27. 语迟《中医词典》
  28. 禹余粮《证类本草》
  29. 语迟《幼幼新书》
  30. 禹余粮《医学入门》
  31. 语迟《证治准绳·幼科》


炉甘石_《药性切用》_中医本草_【岐黄之术】

炉甘石

炉甘石

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，入阳明而燥湿消肿，去翳除烂，为目疾专药。 红，童便淬七次，细研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮
  • 当前页：炉甘石
  • 下一页：无名异
<<< 返回本书目录
  1. 炉甘石《本草纲目》图文版
  2. 炉甘石【中药大全】
  3. 炉甘石《药笼小品》
  4. 炉甘石点眼药【方剂大全】
  5. 炉甘石《本草择要纲目》
  6. 炉甘石干眼药【方剂大全】
  7. 炉甘石《本草易读》
  8. 炉甘石膏【方剂大全】
  9. 炉甘石《本草纲目》完整版
  10. 炉甘石散【方剂大全】
  11. 炉甘果【中药大全】
  12. 炉甘石洗剂【方剂大全】
  13. 炉甘丹【方剂大全】
  14. 炉功眼膏【方剂大全】
  15. 炉峰散【方剂大全】
  16. 炉灰膏【方剂大全】
  17. 炉赤洗剂【方剂大全】
  18. 炉消散【方剂大全】
  19. 炉茶散【方剂大全】
  20. 鸬《本草纲目》完整版
  21. 炉倍油膏【方剂大全】
  22. 鸬翅羽《本草纲目》完整版
  23. 庐山香科科【中药大全】
  24. 鸬鹚（鸬鹚）【中药大全】
  25. 庐山瓦韦【中药大全】
  26. 鸬鹚翅羽【中药大全】
  27. 庐山石韦【中药大全】
  28. 鸬鹚骨【中药大全】
  29. 庐山楼梯草【中药大全】
  30. 鸬鹚肉【中药大全】
  1. 炉甘石《药性切用》
  2. 炉甘石《本草撮要》
  3. 胪《中医词典》
  4. 炉甘石《本草择要纲目》
  5. 胪胀《中医词典》
  6. 炉甘石《本草分经》
  7. 鸬《本草衍义》
  8. 炉甘石《本草便读》
  9. 鸬《医学入门》
  10. 炉甘石《中药学》
  11. 鸬《本经逢原》
  12. 炉甘石《得配本草》
  13. 鸬 肉《饮食须知》
  14. 炉甘石《本草从新》
  15. 鸬鹚瘟《中医词典》
  16. 炉甘石《本经逢原》
  17. 鸬矢《名医别录》
  18. 炉甘石《本草求真》
  19. 鸬屎《千金翼方》
  20. 炉甘石《冯氏锦囊秘录》
  21. 鸬屎《新修本草》
  22. 炉甘石《本草易读》
  23. 鸬屎《证类本草》
  24. 炉甘石《本草备要》
  25. 鸬瘟《松峰说疫》
  26. 炉甘石《中药炮制》
  27. 颅《中医词典》
  28. 炉甘石《玉楸药解》
  29. 颅鹚瘟《中医词典》
  30. 炉甘石《药笼小品》
  31. 颅底骨折的急救《现代院外急救手册》


无名异_《药性切用》_中医本草_【岐黄之术】

无名异

无名异

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘咸，入血分而活血和血，治折伤痈肿，止痛生肌，为伤科、外科专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炉甘石
  • 当前页：无名异
  • 下一页：钟乳
<<< 返回本书目录
  1. 无名异《本草纲目》图文版
  2. 无名异【中药大全】
  3. 无名异《证类本草》
  4. 无名指半月甲呈粉红色【疾病症状】
  5. 无名异《本草易读》
  6. 无名指不明原因疼痛【疾病症状】
  7. 无名异《本草图经》
  8. 无名指指甲凹陷【疾病症状】
  9. 无名异《本草纲目》完整版
  10. 无名肿毒《回春录》
  11. 无名木皮【中药大全】
  12. 无名肿毒《外科大成》
  13. 无寐《景岳全书》
  14. 无名肿毒【中药主治】
  15. 无毛南蛇藤【中药大全】
  16. 无名肿毒【方剂主治】
  17. 无脉症【疾病症状】
  18. 无名肿毒论《青囊秘诀》
  19. 无脉症《临证实验录》
  20. 无名肿毒门《辨证录》
  21. 无脉络膜症【疾病大全】
  22. 无名肿毒门主论《疡医大全》
  23. 无脉候《轩岐救正论》
  24. 无名子（图）【中药大全】
  25. 无脉侯《古今医统大全》
  26. 无目的咀嚼舐唇【疾病症状】
  27. 无漏子【中药大全】
  28. 无能力感【疾病症状】
  29. 无漏子《本草纲目》完整版
  30. 无尿【疾病症状】
  1. 无名异《药性切用》
  2. 无名异《本草撮要》
  3. 无名异《本草图经》
  4. 无名异《本草分经》
  5. 无名肿毒《中医名词词典》
  6. 无名异《增广和剂局方药性总论》
  7. 无名肿毒《中医词典》
  8. 无名异《得配本草》
  9. 无名肿毒《外科大成》
  10. 无名异《本草从新》
  11. 无名肿毒《回春录》
  12. 无名异《本经逢原》
  13. 无名肿毒论《青囊秘诀》
  14. 无名异《本草求真》
  15. 无名肿毒门（二则）《辨证录》
  16. 无名异《证类本草》
  17. 无名肿毒门主方《疡医大全》
  18. 无名异《医学入门》
  19. 无名肿毒门主论《疡医大全》
  20. 无名异《冯氏锦囊秘录》
  21. 无名肿毒秘方《华佗神方》
  22. 无名异《本草易读》
  23. 无名子《海药本草》
  24. 无名异《本草蒙筌》
  25. 无排卵性不孕《古代房中秘方》
  26. 无名异《本草备要》
  27. 无皮《医述》
  28. 无名异《本草衍义》
  29. 无凭检验《洗冤集录》
  30. 无名异《玉楸药解》
  31. 无气存亡论《医学源流论》


钟乳_《药性切用》_中医本草_【岐黄之术】

钟乳

钟乳

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鹅管石。性味甘温，入阳明气分而益阳通窍，下乳助虚。煮过细研，水飞用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无名异
  • 当前页：钟乳
  • 下一页：石炭
<<< 返回本书目录
  1. 钟乳《雷公炮炙论》
  2. 钟乳白泽圆【方剂大全】
  3. 钟馗《本草纲目》完整版
  4. 钟乳补肺汤【方剂大全】
  5. 钟花草【中药大全】
  6. 钟乳粉《扁鹊心书》
  7. 钟萼木【中药大全】
  8. 钟乳健脾圆【方剂大全】
  9. 钟摆征【疾病症状】
  10. 钟乳石（图）【中药大全】
  11. 盅鸣《盘珠集胎产症治》
  12. 钟乳丸【方剂大全】
  13. 终治法《石室秘录》
  14. 钟乳泽兰圆【方剂大全】
  15. 终之气《儒门事亲》
  16. 钟序《笔花医镜》
  17. 终始根结释义《子午流注说难》
  18. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  19. 终始第九（法野）《内经评文》
  20. 螽《本草纲目》完整版
  21. 终始《灵枢悬解》
  22. 肿《冷庐医话》
  23. 终始《黄帝内经·灵枢》
  24. 肿《秘传证治要诀及类方》
  25. 中注穴【胸部腹部穴位】
  26. 肿《时方妙用》
  27. 中渚穴【上肢外侧穴位】
  28. 肿《周慎斋遗书》
  29. 中诸毒物《卫生易简方》
  30. 肿，胀《止园医话》
  1. 钟乳《药性切用》
  2. 钟乳《本草撮要》
  3. 钟乳白泽丸《太平惠民和剂局方》
  4. 钟乳《本草分经》
  5. 钟乳补肺汤《太平惠民和剂局方》
  6. 钟乳《本草从新》
  7. 钟乳粉《扁鹊心书》
  8. 钟乳《本草备要》
  9. 钟乳粉散《外科理例》
  10. 钟乳《吴普本草》
  11. 钟乳健脾丸《太平惠民和剂局方》
  12. 钟乳《玉楸药解》
  13. 钟乳酒《备急千金要方》
  14. 钟乳《雷公炮制药性解》
  15. 钟乳酒《备急千金要方》
  16. 钟乳《雷公炮炙论》
  17. 钟乳七星散《备急千金要方》
  18. 钟鸣《中医词典》
  19. 钟乳散《备急千金要方》
  20. 钟大延《中医词典》
  21. 钟乳散《备急千金要方》
  22. 盅鸣《盘珠集胎产症治》
  23. 钟乳散《备急千金要方》
  24. 终治法《石室秘录》
  25. 钟乳散《三因极一病证方论》
  26. 终止子《生物化学与分子生物学》
  27. 钟乳石《中药学》
  28. 终之气《儒门事亲》
  29. 钟乳石《本草便读》
  30. 终之气《中医词典》
  31. 钟乳石散《重订囊秘喉书》


石炭_《药性切用》_中医本草_【岐黄之术】

石炭

石炭

  • 上一页
  • 目录
  • 相关
  • 下一页

一名煤炭。辛温有毒，燥湿祛寒，止金疮出血。仅堪外治，不入汤药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钟乳
  • 当前页：石炭
  • 下一页：锻石
<<< 返回本书目录
  1. 石炭《本草纲目》图文版
  2. 石通【中药大全】
  3. 石炭《本草纲目》完整版
  4. 石头菜【中药大全】
  5. 石髓铅《雷公炮炙论》
  6. 石韦《本草纲目》完整版
  7. 石髓《本草纲目》完整版
  8. 石韦《本草图经》
  9. 石蒜【中药大全】
  10. 石韦《长沙药解》
  11. 石蒜《本草纲目》图文版
  12. 石韦《本草纲目》图文版
  13. 石蒜《本草择要纲目》
  14. 石韦【中药大全】
  15. 石蒜《本草纲目》完整版
  16. 石韦根【中药大全】
  17. 石松子【中药大全】
  18. 石韦毛【中药大全】
  19. 石松浸酒【方剂大全】
  20. 石韦散【方剂大全】
  21. 石松《本草纲目》图文版
  22. 石韦饮子【方剂大全】
  23. 石松《本草纲目》完整版
  24. 石苇《本草乘雅半偈》
  25. 石水方《外台秘要》
  26. 石苇《本草崇原》
  27. 石水【方剂主治】
  28. 石苇《本草易读》
  29. 石水《圣济总录》
  30. 石苇《滇南本草》
  1. 石炭《药性切用》
  2. 石炭《本草从新》
  3. 石韦《神农本草经》
  4. 石炭《本草纲目》
  5. 石韦《本草纲目》
  6. 石髓铅《雷公炮炙论》
  7. 石韦《长沙药解》
  8. 石髓《证类本草》
  9. 石韦《中药炮制》
  10. 石蒜《本草择要纲目》
  11. 石韦《本草经集注》
  12. 石蒜《本草纲目》
  13. 石韦《本草备要》
  14. 石松《证类本草》
  15. 石韦《本草蒙筌》
  16. 石松《本草纲目》
  17. 石韦《冯氏锦囊秘录》
  18. 石水候《诸病源候论》
  19. 石韦《药性切用》
  20. 石水风水《灵素节注类编》
  21. 石韦《本草图经》
  22. 石水方四首《外台秘要》
  23. 石韦茶《茶饮保健》
  24. 石水《医学三字经》
  25. 石韦散《妇人大全良方》
  26. 石水《金匮翼》
  27. 石韦散《三因极一病证方论》
  28. 石水《中医词典》
  29. 石韦汤《妇人大全良方》
  30. 石水《圣济总录》
  31. 石苇《雷公炮制药性解》


锻石_《药性切用》_中医本草_【岐黄之术】

锻石

锻石

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温毒烈，燥湿杀虫，除癞疾死肌，止金疮出血。风化者良。碱水煮滚，化入锻石，糯米于中，经宿露过如晶，点痣起泡去药，结痂自愈。不得着生水，即烂肉也。古矿灰∶毒已出，疮口不敛，顽疮脓水淋漓，俱宜用之外治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石炭
  • 当前页：锻石
  • 下一页：海石
<<< 返回本书目录
  1. 锻石《证类本草》
  2. 锻灶灰《本草纲目》完整版
  3. 锻石《本草易读》
  4. 锻灶灰《本草纲目》图文版
  5. 锻石《本草崇原》
  6. 堆莴苣【中药大全】
  7. 锻石《本草纲目》完整版
  8. 队列研究《流行病学》
  9. 锻炼与体能《默克家庭诊疗手册》
  10. 对AD病的思考《思考中医》
  11. 煅石膏【中药大全】
  12. 对苯二胺皮炎【疾病大全】
  13. 煅硼砂【方剂大全】
  14. 对铋盐过敏【疾病症状】
  15. 煅落铁屑膏【方剂大全】
  16. 对侧肢体偏瘫【疾病症状】
  17. 煅蒌散【方剂大全】
  18. 对叉疔药【中药大全】
  19. 煅金液丹【方剂大全】
  20. 对称性进行性红斑角化症【疾病大全】
  21. 椴叶独活【中药大全】
  22. 对待《脉理求真》
  23. 椴树根【中药大全】
  24. 对待总论《三指禅》
  25. 椴树【中药大全】
  26. 对对参【中药大全】
  27. 断子法《济阴纲目》
  28. 对多脂饮食不能耐受【疾病症状】
  29. 断指再植【疾病大全】
  30. 对儿童的虐待和漠视《默克家庭诊疗手册》
  1. 锻石《药性切用》
  2. 锻石《本草撮要》
  3. 锻石酒《备急千金要方》
  4. 锻石《本草分经》
  5. 锻石入目《奇效简便良方》
  6. 锻石《名医别录》
  7. 锻石入目秘方《华佗神方》
  8. 锻石《增广和剂局方药性总论》
  9. 锻石散《备急千金要方》
  10. 锻石《本草崇原》
  11. 锻石散《妇人大全良方》
  12. 锻石《得配本草》
  13. 锻石散（治一切肿毒）《急救广生集》
  14. 锻石《本草从新》
  15. 锻灶灰《本草纲目》
  16. 锻石《本经逢原》
  17. 锻灶灰《本草经集注》
  18. 锻石《本草求真》
  19. 锻灶灰《新修本草》
  20. 锻石《证类本草》
  21. 锻灶灰《名医别录》
  22. 锻石《医学入门》
  23. 队列研究《流行病学》
  24. 锻石《冯氏锦囊秘录》
  25. 对“形不足者，温之以气；精不足者，补之以味”的应用《虚损病类钩沉》
  26. 锻石《本草易读》
  27. 对AD病的思考《思考中医》
  28. 锻石《本草蒙筌》
  29. 对癌症治疗的心理反应《医学心理学》
  30. 锻石《本草衍义》
  31. 对氨水杨酸《药理学》


海石_《药性切用》_中医本草_【岐黄之术】

海石

海石

  • 上一页
  • 目录
  • 相关
  • 下一页

一名浮石。咸寒软坚，轻浮入肺，能消老痰结块，理嗽通淋。乃水沫日久结成，多服人血气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锻石
  • 当前页：海石
  • 下一页：阳起石
<<< 返回本书目录
  1. 海蛇【中药大全】
  2. 海石鳖【中药大全】
  3. 海蛸散【方剂大全】
  4. 海石二陈汤【方剂大全】
  5. 海鳝【中药大全】
  6. 海石散【方剂大全】
  7. 海桑【中药大全】
  8. 海石丸【方剂大全】
  9. 海人草【中药大全】
  10. 海松子《本草纲目》完整版
  11. 海蚯蚓【中药大全】
  12. 海松子《证类本草》
  13. 海青挣《松峰说疫》
  14. 海松子《本草纲目》图文版
  15. 海青丸【方剂大全】
  16. 海松子【中药大全】
  17. 海青膏【方剂大全】
  18. 海獭《本草纲目》完整版
  19. 海茄子【中药大全】
  20. 海铁树【中药大全】
  21. 海茜【中药大全】
  22. 海通【中药大全】
  23. 海螵蛸丸【方剂大全】
  24. 海桐《本草纲目》完整版
  25. 海螵蛸散【方剂大全】
  26. 海桐《本草纲目》图文版
  27. 海螵蛸和仙鹤草【方剂大全】
  28. 海桐花【中药大全】
  29. 海螵蛸和生大黄【方剂大全】
  30. 海桐煎【方剂大全】
  1. 海石《药性切用》
  2. 海石《本草从新》
  3. 海水《饮食须知》
  4. 海石《本草求真》
  5. 海水《本草从新》
  6. 海蛇《药性切用》
  7. 海水《本草分经》
  8. 海蛇《本草撮要》
  9. 海水《本草撮要》
  10. 海蛇《本草分经》
  11. 海水《药性切用》
  12. 海蛇《本草从新》
  13. 海水伤裂《急救广生集》
  14. 海上方《万氏秘传片玉心书》
  15. 海蛳《本草从新》
  16. 海泉《中医词典》
  17. 海蛳《本草分经》
  18. 海青挣《松峰说疫》
  19. 海蛳《药性切用》
  20. 海螵蛸散《妇人大全良方》
  21. 海松子《本草纲目》
  22. 海螵蛸、茜草解《医学衷中参西录》
  23. 海松子《海药本草》
  24. 海螵蛸《本草乘雅半偈》
  25. 海松子《本草备要》
  26. 海螵蛸《药性切用》
  27. 海松子《冯氏锦囊秘录》
  28. 海螵蛸《本草撮要》
  29. 海松子《证类本草》
  30. 海螵蛸《本草害利》
  31. 海松子《本草从新》


阳起石_《药性切用》_中医本草_【岐黄之术】

阳起石

阳起石

  • 上一页
  • 目录
  • 相关
  • 下一页

性味咸温，入肾命而补火暖肾，治阴痿精乏，子宫虚冷。火 ，盐水淬，研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海石
  • 当前页：阳起石
  • 下一页：活磁石
<<< 返回本书目录
  1. 阳起石《本草纲目》图文版
  2. 阳起石【中药大全】
  3. 阳起石《证类本草》
  4. 阳起石丸【方剂大全】
  5. 阳起石《神农本草经百种录》
  6. 阳起石圆【方剂大全】
  7. 阳起石《本草择要纲目》
  8. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  9. 阳起石《本草择要纲目》
  10. 阳气脱陷《景岳全书》
  11. 阳起石《本草易读》
  12. 阳气脱陷《续名医类案》
  13. 阳起石《本草新编》
  14. 阳气阴气《医学读书记》
  15. 阳起石《本草图经》
  16. 阳强方《古代房中秘方》
  17. 阳起石《本草崇原》
  18. 阳跷《诸脉主病诗》
  19. 阳起石《本草乘雅半偈》
  20. 阳跷脉《奇经八脉考》
  21. 阳起石《本草纲目》完整版
  22. 阳跷脉《圣济总录》
  23. 阳明总要述古《伤寒指掌》
  24. 阳跷脉《针灸聚英》
  25. 阳明中篇《伤寒恒论》
  26. 阳跷脉论《经络汇编》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳跷脉穴歌《金针秘传》
  29. 阳明证臌胀《范中林六经辨证医案》
  30. 阳雀花【中药大全】
  1. 阳起石《药性切用》
  2. 阳起石《本草撮要》
  3. 阳起石《本草乘雅半偈》
  4. 阳起石《本草择要纲目》
  5. 阳起石《本草图经》
  6. 阳起石《本草择要纲目》
  7. 阳起石散《儒门事亲》
  8. 阳起石《本草分经》
  9. 阳起石汤《备急千金要方》
  10. 阳起石《名医别录》
  11. 阳起石丸《太平惠民和剂局方》
  12. 阳起石《增广和剂局方药性总论》
  13. 阳气《中医名词词典》
  14. 阳起石《本草崇原》
  15. 阳气《中医词典》
  16. 阳起石《中药学》
  17. 阳气毒盛变阳毒《医学纲目》
  18. 阳起石《得配本草》
  19. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  20. 阳起石《本草从新》
  21. 阳气盛《中医词典》
  22. 阳起石《本经逢原》
  23. 阳气脱陷《景岳全书》
  24. 阳起石《本草新编》
  25. 阳气脱陷《正体类要》
  26. 阳起石《本草求真》
  27. 阳气脱陷《续名医类案》
  28. 阳起石《证类本草》
  29. 阳气脱陷《证治准绳·疡医》
  30. 阳起石《医学入门》
  31. 阳气脱陷《证治准绳·疡医》


活磁石_《药性切用》_中医本草_【岐黄之术】

活磁石

活磁石

  • 上一页
  • 目录
  • 相关
  • 下一页

即吸铁石。性味辛咸，色黑属水，引肺金之气入肾而补肾益精，镇坠虚热，为阴虚镇坠之专药。能吸铁者佳，盐水 研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳起石
  • 当前页：活磁石
  • 下一页：代赭石
<<< 返回本书目录
  1. 活肠败毒丹【方剂大全】
  2. 活动后气促【疾病症状】
  3. 活鳖煎【方剂大全】
  4. 活动盲肠综合征【疾病大全】
  5. 豁胁汤【方剂大全】
  6. 活儿丹【方剂大全】
  7. 豁痰丸的卓效《名师垂教》
  8. 活儿汤【方剂大全】
  9. 豁痰丸【方剂大全】
  10. 活肝汤【方剂大全】
  11. 豁痰汤【方剂大全】
  12. 活龟丸【方剂大全】
  13. 豁痰定喘汤【方剂大全】
  14. 活虎丹【方剂大全】
  15. 豁脾煎【方剂大全】
  16. 活魂丹【方剂大全】
  17. 魂停汤【方剂大全】
  18. 活检组织印片诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  19. 魂魄《养生导引秘籍》
  20. 活龙散【方剂大全】
  21. 魂门穴【人体背部穴位】
  22. 活络【中药主治】
  23. 魂《养生导引秘籍》
  24. 活络丹《外科传薪集》
  25. 混浊尿【疾病症状】
  26. 活络丹【方剂大全】
  27. 混元一气丹【方剂大全】
  28. 活络定痛汤【方剂大全】
  29. 混元胎丹【方剂大全】
  30. 活络膏【方剂大全】
  1. 活磁石《药性切用》
  2. 豁泄《中医词典》
  3. 活动过度《默克家庭诊疗手册》
  4. 豁痰丸的卓效《名师垂教》
  5. 活动颈部《家庭医学百科·预防保健篇》
  6. 豁痰汤《仁术便览》
  7. 活化部分凝血活酶时间测定《临床基础检验学》
  8. 豁痰汤《仁术便览》
  9. 活肩操《老年百病防治》
  10. 魂舍《中医词典》
  11. 活检组织印片诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  12. 魂魄《养生导引秘籍》
  13. 活络丹《冯氏锦囊秘录》
  14. 魂魄《中医词典》
  15. 活络丹《太平惠民和剂局方》
  16. 魂门《针灸学》
  17. 活络丹《医方考》
  18. 魂门《中医词典》
  19. 活络丹《外科传薪集》
  20. 魂门《针灸大成》
  21. 活络祛寒汤《医学衷中参西录》
  22. 魂《养生导引秘籍》
  23. 活络通经丸《三因极一病证方论》
  24. 魂《中医词典》
  25. 活络效灵丹《医学衷中参西录》
  26. 混杂偏倚《预防医学》
  27. 活命金丹《仁术便览》
  28. 混元胎丹《洪氏集验方》
  29. 活人败毒散《医宗金鉴》
  30. 混元生《中医词典》
  31. 活人败毒散《删补名医方论》


代赭石_《药性切用》_中医本草_【岐黄之术】

代赭石

代赭石

  • 上一页
  • 目录
  • 相关
  • 下一页

苦甘性平，入肝与心包血分。镇肝和血，降逆除嗳。醋 细研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：活磁石
  • 当前页：代赭石
  • 下一页：空青
<<< 返回本书目录
  1. 代赭石《本草纲目》图文版
  2. 代赭石【中药大全】
  3. 代赭石《长沙药解》
  4. 代赭石挨癖丸【方剂大全】
  5. 代赭石《药征续编》
  6. 代赭石散《保健药膳》
  7. 代赭石《药笼小品》
  8. 代赭石散【方剂大全】
  9. 代赭石《本草择要纲目》
  10. 代赭石汤【方剂大全】
  11. 代赭石《本草易读》
  12. 代赭石丸【方剂大全】
  13. 代赭石《本草新编》
  14. 代赭丸【方剂大全】
  15. 代赭石《本草经解》
  16. 代赭旋复汤《汤头歌诀》
  17. 代赭石《本草崇原》
  18. 代赭旋覆花汤【方剂大全】
  19. 代赭石《本草乘雅半偈》
  20. 代赭旋覆汤【方剂大全】
  21. 代赭石《本草纲目》完整版
  22. 代针膏【方剂大全】
  23. 代赭散【方剂大全】
  24. 代针散【方剂大全】
  25. 代赭膏【方剂大全】
  26. 代指《千金翼方》
  27. 代赭扶脾汤【方剂大全】
  28. 代指《圣济总录》
  29. 代赭《证类本草》
  30. 代指《医宗金鉴》
  1. 代赭石《药性切用》
  2. 代赭石《本草撮要》
  3. 代赭石《药征续编》
  4. 代赭石《本草择要纲目》
  5. 代赭石《本草乘雅半偈》
  6. 代赭石《本草分经》
  7. 代赭石散《保健药膳》
  8. 代赭石《本草分经》
  9. 代赭旋复汤《冯氏锦囊秘录》
  10. 代赭石《增广和剂局方药性总论》
  11. 代赭旋复汤《医方论》
  12. 代赭石《本草经解》
  13. 代赭旋复汤《汤头歌诀》
  14. 代赭石《本草经解》
  15. 代针膏《急救广生集》
  16. 代赭石《本草便读》
  17. 代针膏《外科理例》
  18. 代赭石《本草崇原》
  19. 代针散《重订囊秘喉书》
  20. 代赭石《中药学》
  21. 代针散《外科十三方考》
  22. 代赭石《中药学》
  23. 代指《千金翼方》
  24. 代赭石《得配本草》
  25. 代指《圣济总录》
  26. 代赭石《本草从新》
  27. 代指《中医词典》
  28. 代赭石《本经逢原》
  29. 代指《医宗金鉴》
  30. 代赭石《本草新编》
  31. 代指《幼幼新书》


空青_《药性切用》_中医本草_【岐黄之术】

空青

空青

  • 上一页
  • 目录
  • 相关
  • 下一页

甘酸性寒，益肝明目，通窍利水。中空有水者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石
  • 当前页：空青
  • 下一页：胆矾
<<< 返回本书目录
  1. 空青《本草纲目》图文版
  2. 空青【中药大全】
  3. 空青《证类本草》
  4. 空青方【方剂大全】
  5. 空青《本草易读》
  6. 空青膏【方剂大全】
  7. 空青《本草图经》
  8. 空青决明膏【方剂大全】
  9. 空青《本草崇原》
  10. 空青散【方剂大全】
  11. 空青《本草乘雅半偈》
  12. 空青商陆散《备急千金要方》
  13. 空青《本草纲目》完整版
  14. 空青商陆散【方剂大全】
  15. 空气中有害物质的采样方法《预防医学》
  16. 空青丸【方剂大全】
  17. 空气栓塞【疾病大全】
  18. 空桶参【中药大全】
  19. 空气栓塞【疾病症状】
  20. 空筒泡【中药大全】
  21. 空气栓塞【疾病症状】
  22. 空位注射疗法《针灸学》
  23. 空气离子疗法（Aero-ionotherapy）《理疗学》
  24. 空心花【中药大全】
  25. 空难伤《家庭医学百科-自救互救篇》
  26. 空心莲子草【中药大全】
  27. 空壳无浆《医宗金鉴》
  28. 空心柳【中药大全】
  29. 空壳无浆《痘疹心法要诀》
  30. 空心木【中药大全】
  1. 空青《药性切用》
  2. 空青《本草撮要》
  3. 空青《本草乘雅半偈》
  4. 空青《本草分经》
  5. 空青《本草图经》
  6. 空青《名医别录》
  7. 空青商陆散《备急千金要方》
  8. 空青《增广和剂局方药性总论》
  9. 空青石《目经大成》
  10. 空青《本草崇原》
  11. 空沙参《本草从新》
  12. 空青《得配本草》
  13. 空位注射疗法《针灸学》
  14. 空青《本草从新》
  15. 空穴《针灸素难要旨》
  16. 空青《本经逢原》
  17. 孔伯华（1884-1955年）《中医词典》
  18. 空青《本草求真》
  19. 孔伯华（1884-1955年）《中医词典》
  20. 空青《证类本草》
  21. 孔公孽《千金翼方》
  22. 空青《医学入门》
  23. 孔公孽《本草经集注》
  24. 空青《冯氏锦囊秘录》
  25. 孔公孽《新修本草》
  26. 空青《本草易读》
  27. 孔公孽《吴普本草》
  28. 空青《本草蒙筌》
  29. 孔公孽《医学入门》
  30. 空青《本草备要》
  31. 孔公孽《证类本草》


胆矾_《药性切用》_中医本草_【岐黄之术】

胆矾

胆矾

  • 上一页
  • 目录
  • 相关
  • 下一页

一名石胆。酸涩辛温，入少阳胆经。性敛上行，能涌吐风热痰涎，发越风木相火。磨作铜色者真。烧灰研末，掺鼻疳蚀烂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：空青
  • 当前页：胆矾
  • 下一页：石
<<< 返回本书目录
  1. 胆道张力低下综合征【疾病大全】
  2. 胆矾【中药大全】
  3. 胆道运动功能障碍综合征【疾病大全】
  4. 胆矾锭子【方剂大全】
  5. 胆道运动功能障碍【疾病大全】
  6. 胆矾散【方剂大全】
  7. 胆道运动功能障碍【疾病症状】
  8. 胆矾丸《小儿药证直诀》
  9. 胆道驱蛔汤【方剂大全】
  10. 胆矾丸【方剂大全】
  11. 胆道排石汤I号【方剂大全】
  12. 胆府经文《医宗金鉴》
  13. 胆道排石汤II号【方剂大全】
  14. 胆腑经文《刺灸心法要诀》
  15. 胆道排石汤Ⅵ号【方剂大全】
  16. 胆腑脉论《备急千金要方》
  17. 胆道排石汤Ⅴ号【方剂大全】
  18. 胆腑命名篇《外经微言》
  19. 胆道排石汤Ⅳ号【方剂大全】
  20. 胆固醇测定《动脉粥样硬化》
  21. 胆道排石汤Ⅲ号【方剂大全】
  22. 胆固醇代谢《生物化学与分子生物学》
  23. 胆道排石汤Ⅱ号【方剂大全】
  24. 胆固醇肺炎【疾病大全】
  25. 胆道排石汤Ⅰ号【方剂大全】
  26. 胆固醇脓胸【疾病大全】
  27. 胆道排石汤【方剂大全】
  28. 胆固醇调节组件结合蛋白《动脉粥样硬化》
  29. 胆道蛔虫症【疾病症状】
  30. 胆固醇酯转移蛋白《动脉粥样硬化》
  1. 胆矾《药性切用》
  2. 胆矾《本草分经》
  3. 胆矾丸《小儿药证直诀》
  4. 胆矾《本草便读》
  5. 胆风毒气《中医词典》
  6. 胆矾《得配本草》
  7. 胆府经文《医宗金鉴》
  8. 胆矾《本草求真》
  9. 胆腑经文《刺灸心法要诀》
  10. 胆矾《本草易读》
  11. 胆腑脉论《备急千金要方》
  12. 胆矾《本草备要》
  13. 胆腑命名篇《外经微言》
  14. 胆矾《玉楸药解》
  15. 胆腑图《古今医统大全》
  16. 胆矾《雷公炮制药性解》
  17. 胆固醇测定《临床生物化学》
  18. 胆道结石《默克家庭诊疗手册》
  19. 胆固醇测定《动脉粥样硬化》
  20. 胆道疾患《气功外气疗法》
  21. 胆固醇代谢《动脉粥样硬化》
  22. 胆道疾病《放射诊断学》
  23. 胆固醇的吸收《生理学》
  24. 胆道蛔虫症《家庭医学百科-医疗康复篇》
  25. 胆固醇的转化《生物化学与分子生物学》
  26. 胆道蛔虫病《普通外科学》
  27. 胆固醇合成的调节《生物化学与分子生物学》
  28. 胆道蛔虫病《百病自测》
  29. 胆固醇调节组件1的功能和定位《动脉粥样硬化》
  30. 胆道癌《病理学》
  31. 胆固醇调节组件结合蛋白《动脉粥样硬化》


石_《药性切用》_中医本草_【岐黄之术】

石

石

  • 上一页
  • 目录
  • 相关
  • 下一页

辛热有毒，治坚癖固冷，寒湿痹风。有苍白数种，与砒相近，不炼伤人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆矾
  • 当前页：石
  • 下一页：砒石
<<< 返回本书目录
  1. 石《证类本草》
  2. 石（劫）《本草纲目》完整版
  3. 石《本草图经》
  4. 石柏散【方剂大全】
  5. 十字苔草【中药大全】
  6. 石斑鱼《本草纲目》完整版
  7. 十字韧带损伤【疾病大全】
  8. 石斑鱼《本草求真》
  9. 十字道上土《本草纲目》完整版
  10. 石斑鱼【中药大全】
  11. 十姊妹【中药大全】
  12. 石笔海胆【中药大全】
  13. 十种水气【方剂主治】
  14. 石鮅鱼【中药大全】
  15. 十枣丸【方剂大全】
  16. 石壁莲【中药大全】
  17. 十枣汤证（腰背痛）《临证实验录》
  18. 石鳖《本草纲目》完整版
  19. 十枣汤证（眩晕）《临证实验录》
  20. 石鳖《本草纲目》图文版
  21. 十枣汤证（脘痛）《临证实验录》
  22. 石鳖【中药大全】
  23. 十枣汤证（牛皮癣）《临证实验录》
  24. 石布《滇南本草》
  25. 十枣汤证（脉管炎）《临证实验录》
  26. 石部《本草蒙筌》
  27. 十枣汤类《退思集类方歌注》
  28. 石部《本经逢原》
  29. 十枣汤（玉函）《张氏医通》
  30. 石部《冯氏锦囊秘录》
  1. 石《药性切用》
  2. 石《本草撮要》
  3. 石《本草图经》
  4. 石《本草分经》
  5. 石（音必）鱼《证类本草》
  6. 石《名医别录》
  7. 石、特生石《本草衍义》
  8. 石《增广和剂局方药性总论》
  9. 石鳌《玉楸药解》
  10. 石《本草从新》
  11. 石斑鱼《饮食须知》
  12. 石《本经逢原》
  13. 石斑鱼《本草求真》
  14. 石《本经逢原》
  15. 石斑鱼《本经逢原》
  16. 石《证类本草》
  17. 石碑《新修本草》
  18. 石《证类本草》
  19. 石布《滇南本草》
  20. 石《本草备要》
  21. 石蚕《神农本草经》
  22. 石《海药本草》
  23. 石蚕《千金翼方》
  24. 石《新修本草》
  25. 石蚕《玉楸药解》
  26. 石《本草经集注》
  27. 石蚕《本草经集注》
  28. 石《中医词典》
  29. 石蚕《新修本草》
  30. 石《千金翼方》
  31. 石蚕《吴普本草》


砒石_《药性切用》_中医本草_【岐黄之术】

砒石

砒石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦酸，大热大毒，内服劫痰截疟，外敷去腐杀虫。锡之苗也。炼者名砒霜，其性亦烈。中其毒者，生羊血、绿豆汁可以解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石
  • 当前页：砒石
  • 下一页：青礞石
<<< 返回本书目录
  1. 砒石《本草纲目》图文版
  2. 砒石【中药大全】
  3. 砒石《本草易读》
  4. 砒霜《本草图经》
  5. 砒石《本草纲目》完整版
  6. 砒霜《雷公炮炙论》
  7. 砒毒《石室秘录》
  8. 砒霜《证类本草》
  9. 披针叶卫矛【中药大全】
  10. 砒霜【中药大全】
  11. 披针叶兔耳风【中药大全】
  12. 砒霜累疮《外科启玄》
  13. 披针叶毛茛【中药大全】
  14. 砒霜切不可用入药《医门补要》
  15. 披针骨牌蕨【中药大全】
  16. 砒油【方剂大全】
  17. 披叶苔【中药大全】
  18. 砒枣散【方剂大全】
  19. 披散糖荠【中药大全】
  20. 劈离式和活体供肝获取原则《临床肝移植》
  21. 披散糖芥【中药大全】
  22. 霹雳散【方剂大全】
  23. 披麻草根【中药大全】
  24. 霹雳汤《扁鹊心书》
  25. 披麻草【中药大全】
  26. 霹雳汤《伤寒指掌》
  27. 披肩《医宗金鉴》
  28. 霹雳砧《本草纲目》完整版
  29. 披肩《痘疹心法要诀》
  30. 霹水草【中药大全】
  1. 砒石《药性切用》
  2. 砒石《外科全生集》
  3. 砒霜《雷公炮炙论》
  4. 砒石《本草撮要》
  5. 砒霜《玉楸药解》
  6. 砒石《本草分经》
  7. 砒霜《本草衍义》
  8. 砒石《本草便读》
  9. 砒霜《本草蒙筌》
  10. 砒石《中药学》
  11. 砒霜《冯氏锦囊秘录》
  12. 砒石《得配本草》
  13. 砒霜《医学入门》
  14. 砒石《本草从新》
  15. 砒霜《证类本草》
  16. 砒石《本经逢原》
  17. 砒霜《增广和剂局方药性总论》
  18. 砒石《本草求真》
  19. 砒霜《本草图经》
  20. 砒石《本草易读》
  21. 砒霜累疮《外科启玄》
  22. 砒石《本草备要》
  23. 砒霜切不可用入药《医门补要》
  24. 砒石《本草纲目》
  25. 砒霜中毒《中医词典》
  26. 砒毒《石室秘录》
  27. 劈离式和活体供肝获取原则《临床肝移植》
  28. 披肩《伤科汇纂》
  29. 噼《中医词典》
  30. 披肩《痘疹心法要诀》
  31. 霹雳火《中医词典》


青礞石_《药性切用》_中医本草_【岐黄之术】

青礞石

青礞石

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸微毒，质重色青，入肝而平肝下气，软坚化痰，为顽痰癖结之专药。入硝 尽色如金，细研水飞用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砒石
  • 当前页：青礞石
  • 下一页：花蕊石
<<< 返回本书目录
  1. 青礞石《药笼小品》
  2. 青礞石【中药大全】
  3. 青霉素类《药理学》
  4. 青礞石法《古今医统大全》
  5. 青霉素过敏试验《基础护理学》
  6. 青礞石丸【方剂大全】
  7. 青霉病【疾病大全】
  8. 青棉花藤【中药大全】
  9. 青梅《本草求真》
  10. 青棉花藤根【中药大全】
  11. 青盲内障【中药主治】
  12. 青棉花藤叶【中药大全】
  13. 青盲及盲方《外台秘要》
  14. 青木香【中药大全】
  15. 青盲【中药主治】
  16. 青木香散【方剂大全】
  17. 青盲《中医眼科学》
  18. 青木香丸【方剂大全】
  19. 青盲《证治准绳·类方》
  20. 青木香圆【方剂大全】
  21. 青盲《张氏医通》
  22. 青囊丸【方剂大全】
  23. 青盲《幼幼新书》
  24. 青囊药酒【方剂大全】
  25. 青盲《普济方·针灸》
  26. 青年白内障【疾病症状】
  27. 青盲《目经大成》
  28. 青年人中的成年发病型糖尿病【疾病大全】
  29. 青露散【方剂大全】
  30. 青年上肢远端肌萎缩【疾病大全】
  1. 青礞石《药性切用》
  2. 青礞石《本草撮要》
  3. 青礞石法《古今医统大全》
  4. 青礞石《本草便读》
  5. 青膜《中医词典》
  6. 青礞石《本草从新》
  7. 青木香《中药炮制》
  8. 青礞石《顾松园医镜》
  9. 青木香《本草求真》
  10. 青礞石《医学入门》
  11. 青木香《本经逢原》
  12. 青礞石《冯氏锦囊秘录》
  13. 青木香丸《冯氏锦囊秘录》
  14. 青礞石《本草蒙筌》
  15. 青木香丸《太平惠民和剂局方》
  16. 青礞石《玉楸药解》
  17. 青木香浴汤《备急千金要方》
  18. 青礞石《药笼小品》
  19. 青囊丸《韩氏医通》
  20. 青礞石《雷公炮制药性解》
  21. 青年病人的心理与心理护理《医学心理学》
  22. 青蒙石《本草害利》
  23. 青年体弱奔豚证《余无言医案》
  24. 青霉素类《药理学》
  25. 青年头风重证《余无言医案》
  26. 青霉素类《医院药学》
  27. 青年心理特征《医学心理学》
  28. 青霉素过敏试验《基础护理学》
  29. 青年饮冰食中证《余无言医案》
  30. 青霉素《药理学》
  31. 青年自我意识的矛盾《医学心理学》


花蕊石_《药性切用》_中医本草_【岐黄之术】

花蕊石

花蕊石

  • 上一页
  • 目录
  • 相关
  • 下一页

一名花乳石。酸涩性平，入肝经血分，化瘀血为水，止疮出血。 研水飞用。苟非瘀逆，不可轻投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青礞石
  • 当前页：花蕊石
  • 下一页：石燕
<<< 返回本书目录
  1. 花蕊石《药笼小品》
  2. 花蕊石【中药大全】
  3. 花蕊石《本草易读》
  4. 花蕊石法《古今医统大全》
  5. 花蕊石《本草新编》
  6. 花蕊石散【方剂大全】
  7. 花蕊石《本草图经》
  8. 花蕊石丸【方剂大全】
  9. 花乳石散【方剂大全】
  10. 花桑枝煎【方剂大全】
  11. 花乳石《本草纲目》图文版
  12. 花蛇酒【方剂大全】
  13. 花乳石《证类本草》
  14. 花蛇全蝎散【方剂大全】
  15. 花乳石《本草择要纲目》
  16. 花蛇丸【方剂大全】
  17. 花乳石《本草乘雅半偈》
  18. 花蛇续命汤【方剂大全】
  19. 花乳石《本草纲目》完整版
  20. 花生《本草求真》
  21. 花荵【中药大全】
  22. 花生《食物疗法》
  23. 花曲散【方剂大全】
  24. 花生壳【中药大全】
  25. 花楸【中药大全】
  26. 花生叶茶【方剂大全】
  27. 花皮胶藤【中药大全】
  28. 花生衣【方剂大全】
  29. 花南星【中药大全】
  30. 花生衣（图）【中药大全】
  1. 花蕊石《药性切用》
  2. 花蕊石《本草撮要》
  3. 花蕊石《本草图经》
  4. 花蕊石《本草害利》
  5. 花蕊石丹《救伤秘旨》
  6. 花蕊石《增广和剂局方药性总论》
  7. 花蕊石法《古今医统大全》
  8. 花蕊石《本草便读》
  9. 花蕊石散《正体类要》
  10. 花蕊石《中药学》
  11. 花蕊石散《冯氏锦囊秘录》
  12. 花蕊石《本草从新》
  13. 花蕊石散《三因极一病证方论》
  14. 花蕊石《本草新编》
  15. 花蕊石散《太平惠民和剂局方》
  16. 花蕊石《本草求真》
  17. 花蕊石散《医学心悟》
  18. 花蕊石《顾松园医镜》
  19. 花生《老年食养食疗》
  20. 花蕊石《医学入门》
  21. 花生《食物疗法》
  22. 花蕊石《冯氏锦囊秘录》
  23. 花生《本草求真》
  24. 花蕊石《本草易读》
  25. 花生冰糖汤（《杏林医学》）《中医饮食营养学》
  26. 花蕊石《本草蒙筌》
  27. 花生炖吃最相宜《中医饮食营养学》
  28. 花蕊石《本草备要》
  29. 花生叶茶《食物疗法》
  30. 花蕊石《药笼小品》
  31. 花心风《中医词典》


石燕_《药性切用》_中医本草_【岐黄之术】

石燕

石燕

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘凉，通淋行湿热，利窍催难产。煮汁、磨汁；或为末水飞，俱可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花蕊石
  • 当前页：石燕
  • 下一页：石蟹
<<< 返回本书目录
  1. 石燕《本草纲目》图文版
  2. 石燕【中药大全】
  3. 石燕《证类本草》
  4. 石燕（土燕）《本草纲目》完整版
  5. 石燕《本草图经》
  6. 石燕肉《本草纲目》完整版
  7. 石燕《本草纲目》完整版
  8. 石燕丸【方剂大全】
  9. 石岩鸡【中药大全】
  10. 石羊菜【中药大全】
  11. 石血【中药大全】
  12. 石英汤【方剂大全】
  13. 石癣《滇南本草》
  14. 石瘿《中医外科学》
  15. 石蟹【中药大全】
  16. 石痈《圣济总录》
  17. 石蟹《证类本草》
  18. 石痈方《外台秘要》
  19. 石蟹《本草易读》
  20. 石痈-外科理例（下）《古今医统大全》
  21. 石蟹《本草图经》
  22. 石用之取穴别法《普济方·针灸》
  23. 石蟹《本草纲目》完整版
  24. 石用之取穴别法《炙膏肓腧穴法》
  25. 石蟹《本草纲目》完整版
  26. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  27. 石香葇【中药大全】
  28. 石油菜【中药大全】
  29. 石香《证类本草》
  30. 石鱼《本草纲目》完整版
  1. 石燕《药性切用》
  2. 石燕《本草撮要》
  3. 石燕《药性切用》
  4. 石燕《本草分经》
  5. 石燕《本草图经》
  6. 石燕《增广和剂局方药性总论》
  7. 石燕丸《三因极一病证方论》
  8. 石燕《本草便读》
  9. 石药《证类本草》
  10. 石燕《本草从新》
  11. 石药中毒《中医词典》
  12. 石燕《本草从新》
  13. 石英煎《备急千金要方》
  14. 石燕《本经逢原》
  15. 石瘿《中医名词词典》
  16. 石燕《证类本草》
  17. 石瘿《中医词典》
  18. 石燕《医学入门》
  19. 石瘿《中医外科学》
  20. 石燕《本草衍义》
  21. 石痈《圣济总录》
  22. 石燕《食疗本草》
  23. 石痈《中医词典》
  24. 石燕《新修本草》
  25. 石痈《医学纲目》
  26. 石燕《中药炮制》
  27. 石痈（外科理例 下）《古今医统大全》
  28. 石燕《玉楸药解》
  29. 石痈、石疽《证治准绳·疡医》
  30. 石燕《千金翼方》
  31. 石痈方五首《外台秘要》


石蟹_《药性切用》_中医本草_【岐黄之术】

石蟹

石蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

性味酸寒，治青盲目翳，天行热疾。本石也，似蟹。细研水飞用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石燕
  • 当前页：石蟹
  • 下一页：食盐
<<< 返回本书目录
  1. 石蟹《证类本草》
  2. 石蟹【中药大全】
  3. 石蟹《本草易读》
  4. 石癣《滇南本草》
  5. 石蟹《本草图经》
  6. 石血【中药大全】
  7. 石蟹《本草纲目》完整版
  8. 石岩鸡【中药大全】
  9. 石蟹《本草纲目》完整版
  10. 石燕《本草纲目》完整版
  11. 石香葇【中药大全】
  12. 石燕《本草图经》
  13. 石香《证类本草》
  14. 石燕《证类本草》
  15. 石香《本草纲目》完整版
  16. 石燕《本草纲目》图文版
  17. 石苋《本草纲目》完整版
  18. 石燕【中药大全】
  19. 石仙桃【中药大全】
  20. 石燕（土燕）《本草纲目》完整版
  21. 石蜈蚣【中药大全】
  22. 石燕肉《本草纲目》完整版
  23. 石苇散【方剂大全】
  24. 石燕丸【方剂大全】
  25. 石苇《证类本草》
  26. 石羊菜【中药大全】
  27. 石苇《滇南本草》
  28. 石英汤【方剂大全】
  29. 石苇《本草易读》
  30. 石瘿《中医外科学》
  1. 石蟹《药性切用》
  2. 石蟹《本草撮要》
  3. 石蟹《本草图经》
  4. 石蟹《本草分经》
  5. 石癣《滇南本草》
  6. 石蟹《增广和剂局方药性总论》
  7. 石燕《本草纲目》
  8. 石蟹《本草便读》
  9. 石燕《雷公炮制药性解》
  10. 石蟹《得配本草》
  11. 石燕《千金翼方》
  12. 石蟹《本草从新》
  13. 石燕《玉楸药解》
  14. 石蟹《本经逢原》
  15. 石燕《中药炮制》
  16. 石蟹《证类本草》
  17. 石燕《新修本草》
  18. 石蟹《医学入门》
  19. 石燕《食疗本草》
  20. 石蟹《冯氏锦囊秘录》
  21. 石燕《本草衍义》
  22. 石蟹《本草易读》
  23. 石燕《医学入门》
  24. 石蟹《本草蒙筌》
  25. 石燕《证类本草》
  26. 石蟹《本草备要》
  27. 石燕《本经逢原》
  28. 石蟹《本草衍义》
  29. 石燕《本草从新》
  30. 石蟹《海药本草》
  31. 石燕《本草从新》


食盐_《药性切用》_中医本草_【岐黄之术】

食盐

食盐

  • 上一页
  • 目录
  • 相关
  • 下一页

性味咸寒，入心肾而泻热润燥，软坚杀虫，解一切荤腥毒。水肿忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蟹
  • 当前页：食盐
  • 下一页：戎盐
<<< 返回本书目录
  1. 食盐《本草纲目》图文版
  2. 食盐【中药大全】
  3. 食盐《证类本草》
  4. 食宜篇《养生导引秘籍》
  5. 食盐《食物疗法》
  6. 食亦《圣济总录》
  7. 食盐《本草易读》
  8. 食饮不下【方剂主治】
  9. 食盐《本草图经》
  10. 食饮以宜《寿世青编》
  11. 食盐《本草纲目》完整版
  12. 食饮之气归输脏腑《类经》
  13. 食鸭成症《景景医话》
  14. 食鱼中毒及食不消方《外台秘要》
  15. 食泻《保婴撮要》
  16. 食郁汤【方剂大全】
  17. 食痫《幼幼新书》
  18. 食欲不振【疾病症状】
  19. 食痫《医宗金鉴》
  20. 食欲不振【中药主治】
  21. 食痫《儿科萃精》
  22. 食欲不振【方剂主治】
  23. 食咸头汗出《医学读书记》
  24. 食欲减退【疾病症状】
  25. 食物中毒调查处理《预防医学》
  26. 食欲较差【疾病症状】
  27. 食物中毒防制《预防医学》
  28. 食欲缺乏【疾病症状】
  29. 食物中毒的概念、特征和分类《预防医学》
  30. 食欲下降【疾病症状】
  1. 食盐《药性切用》
  2. 食盐《本草撮要》
  3. 食盐《本草图经》
  4. 食盐《本草分经》
  5. 食盐要限量《预防医学》
  6. 食盐《本草分经》
  7. 食盐治验《寿世保元》
  8. 食盐《本草分经》
  9. 食养《中医词典》
  10. 食盐《增广和剂局方药性总论》
  11. 食噎《中医词典》
  12. 食盐《本草便读》
  13. 食噎膈《中医词典》
  14. 食盐《得配本草》
  15. 食噎候《诸病源候论》
  16. 食盐《本草从新》
  17. 食医《中医名词词典》
  18. 食盐《本经逢原》
  19. 食医《中医词典》
  20. 食盐《证类本草》
  21. 食宜篇《养生导引秘籍》
  22. 食盐《医学入门》
  23. 食已即吐《中医词典》
  24. 食盐《冯氏锦囊秘录》
  25. 食亦《中医名词词典》
  26. 食盐《本草易读》
  27. 食亦《圣济总录》
  28. 食盐《本草蒙筌》
  29. 食亦《中医词典》
  30. 食盐《本草备要》
  31. 食亦《医述》


戎盐_《药性切用》_中医本草_【岐黄之术】

戎盐

戎盐

  • 上一页
  • 目录
  • 相关
  • 下一页

即青盐。性味咸寒，入肝肾而泻热益阴，固齿明目。功近食盐，而力更胜，水肿宜之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食盐
  • 当前页：戎盐
  • 下一页：凝水石
<<< 返回本书目录
  1. 戎盐《本草纲目》图文版
  2. 戎盐【中药大全】
  3. 戎盐《证类本草》
  4. 戎盐丸【方剂大全】
  5. 戎盐《长沙药解》
  6. 茸草【中药大全】
  7. 戎盐《药征续编》
  8. 茸附汤【方剂大全】
  9. 戎盐《本草崇原》
  10. 茸附益肾丸【方剂大全】
  11. 戎盐《本草乘雅半偈》
  12. 茸毛木蓝【中药大全】
  13. 戎盐《本草纲目》完整版
  14. 茸香丸【方剂大全】
  15. 日作间作《杂病心法要诀》
  16. 茸珠丸【方剂大全】
  17. 日中花【中药大全】
  18. 荣枯《冯氏锦囊秘录》
  19. 日治法《石室秘录》
  20. 荣枯《证治准绳·幼科》
  21. 日照飘拂草【中药大全】
  22. 荣气《养生导引秘籍》
  23. 日月穴【胸部腹部穴位】
  24. 荣气本病方《圆运动的古中医学》
  25. 日月未足欲产过期不产《证治准绳·女科》
  26. 荣卫本病方《圆运动的古中医学》
  27. 日月未足欲产过期不产《女科证治准绳》
  28. 荣卫病罢里湿表虚方《圆运动的古中医学》
  29. 日用经《养生秘旨》
  30. 荣卫病罢里湿方《圆运动的古中医学》
  1. 戎盐《药性切用》
  2. 戎盐《本草撮要》
  3. 戎盐《药征续编》
  4. 戎盐《名医别录》
  5. 戎盐《本草乘雅半偈》
  6. 戎盐《增广和剂局方药性总论》
  7. 荣《中医词典》
  8. 戎盐《本草崇原》
  9. 荣备回避八法《中医词典》
  10. 戎盐《本草从新》
  11. 荣华《中医词典》
  12. 戎盐《本经逢原》
  13. 荣疽《中医词典》
  14. 戎盐《证类本草》
  15. 荣枯《冯氏锦囊秘录》
  16. 戎盐《本草衍义》
  17. 荣枯《证治准绳·幼科》
  18. 戎盐《吴普本草》
  19. 荣枯老嫩《中医名词词典》
  20. 戎盐《新修本草》
  21. 荣枯老嫩《中医词典》
  22. 戎盐《本草经集注》
  23. 荣气《中医词典》
  24. 戎盐《中医词典》
  25. 荣气《养生导引秘籍》
  26. 戎盐《长沙药解》
  27. 荣卫病《圆运动的古中医学》
  28. 戎盐《千金翼方》
  29. 荣卫病《圆运动的古中医学》
  30. 戎盐《神农本草经》
  31. 荣卫的意义《圆运动的古中医学》


凝水石_《药性切用》_中医本草_【岐黄之术】

凝水石

凝水石

  • 上一页
  • 目录
  • 相关
  • 下一页

一名寒水石。辛咸大寒，治时气热盛，口渴 水肿。然质重性寒，苟非大热不可轻投

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戎盐
  • 当前页：凝水石
  • 下一页：元精石
<<< 返回本书目录
  1. 凝水石《本草纲目》图文版
  2. 凝水石散【方剂大全】
  3. 凝水石《证类本草》
  4. 凝水石丸【方剂大全】
  5. 凝水石《雷公炮炙论》
  6. 凝血功能障碍【疾病症状】
  7. 凝水石《本草图经》
  8. 凝血酶活性测定法《中国生物制品规程》
  9. 凝水石《本草纲目》完整版
  10. 凝血酶原时间（PT）《常用化验值及意义》
  11. 凝视征【疾病症状】
  12. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  13. 凝视麻痹【疾病症状】
  14. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  15. 凝神饮子【方剂大全】
  16. 凝血时间（CT）《常用化验值及意义》
  17. 凝露散【方剂大全】
  18. 凝血因子功能的障碍【疾病症状】
  19. 凝胶内沉淀试验《免疫学和免疫学检验》
  20. 凝血障碍【疾病症状】
  21. 凝胶《医用化学》
  22. 凝壅聚结辨《痧胀玉衡》
  23. 凝肩【疾病症状】
  24. 凝脂翳《中医眼科学》
  25. 凝集素《实用免疫细胞与核酸》
  26. 凝脂翳变《目经大成》
  27. 凝集反应的特点《免疫学和免疫学检验》
  28. 牛《本草纲目》完整版
  29. 凝波散【方剂大全】
  30. 牛《食物疗法》
  1. 凝水石《药性切用》
  2. 凝水石《本草撮要》
  3. 凝水石《本草图经》
  4. 凝水石《本草分经》
  5. 凝唾汤《备急千金要方》
  6. 凝水石《名医别录》
  7. 凝形殊禀章《妇人大全良方》
  8. 凝水石《增广和剂局方药性总论》
  9. 凝雪汤《备急千金要方》
  10. 凝水石《得配本草》
  11. 凝血和纤溶的变化《病理生理学》
  12. 凝水石《本草从新》
  13. 凝血及抗凝血因子缺乏症《医学遗传学基础》
  14. 凝水石《本经逢原》
  15. 凝血酶活性测定法《中国生物制品规程》
  16. 凝水石《证类本草》
  17. 凝血酶原的激活《生物化学与分子生物学》
  18. 凝水石《医学入门》
  19. 凝血酶原激活物的生成《生物化学与分子生物学》
  20. 凝水石《本草蒙筌》
  21. 凝血酶原时间《常用化验值及意义》
  22. 凝水石《吴普本草》
  23. 凝血酶原消耗试验《常用化验值及意义》
  24. 凝水石《新修本草》
  25. 凝血酶原消耗试验《常用化验值及意义》
  26. 凝水石《本草经集注》
  27. 凝血时间《常用化验值及意义》
  28. 凝水石《千金翼方》
  29. 凝血时间测定《临床基础检验学》
  30. 凝水石《雷公炮炙论》
  31. 凝血系统在ARDS发病中的作用《病理生理学》


元精石_《药性切用》_中医本草_【岐黄之术】

元精石

元精石

  • 上一页
  • 目录
  • 相关
  • 下一页

一名太阴元精石。性味咸寒，禀太阴之精，力能救阴助阳，有扶危拯逆之功，复元之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凝水石
  • 当前页：元精石
  • 下一页：朴硝
<<< 返回本书目录
  1. 元会运世总数《类经图翼》
  2. 元灵散【方剂大全】
  3. 元胡止痛片【方剂大全】
  4. 元气不足【方剂主治】
  5. 元胡索散【方剂大全】
  6. 元气亏损内伤外感等证《古今名医汇粹》
  7. 元胡《本草易读》
  8. 元气亏损内伤外感等症《内科摘要》
  9. 元亨利贞天五部位决吉凶《疡医大全》
  10. 元气虚弱【方剂主治】
  11. 元归散【方剂大全】
  12. 元芩二陈汤【方剂大全】
  13. 元参清肺饮【方剂大全】
  14. 元素内人双胎难产（治奇）《孙文垣医案》
  15. 元参解毒饮【方剂大全】
  16. 元素侄令政春温后经水适止《孙文垣医案》
  17. 元参解毒散【方剂大全】
  18. 元虚受暑治验《一得集》
  19. 元参化毒饮【方剂大全】
  20. 元元草【中药大全】
  21. 元参《药笼小品》
  22. 芫花《本草纲目》完整版
  23. 元参《本草易读》
  24. 芫花《本草乘雅半偈》
  25. 元参《本草新编》
  26. 芫花《本草崇原》
  27. 元参《本草经解》
  28. 芫花《本草图经》
  29. 元宝槭【中药大全】
  30. 芫花《本草易读》
  1. 元精石《药性切用》
  2. 元精石《外科全生集》
  3. 元精元气元神辨《达摩洗髓易筋经》
  4. 元精石《本草撮要》
  5. 元况《中医词典》
  6. 元精石《本草分经》
  7. 元明粉《玉楸药解》
  8. 元精石《本草便读》
  9. 元明粉《本草备要》
  10. 元精石《本草从新》
  11. 元明粉《本草从新》
  12. 元精次第采补法《达摩洗髓易筋经》
  13. 元明粉《本草分经》
  14. 元觉《中医词典》
  15. 元明粉《本草分经》
  16. 元见《中医词典》
  17. 元明粉《本草撮要》
  18. 元会运世总数《类经图翼》
  19. 元明粉《药性切用》
  20. 元胡索《外科全生集》
  21. 元气亏损内伤外感等证《古今名医汇粹》
  22. 元胡《本草易读》
  23. 元气亏损内伤外感等症《内科摘要》
  24. 元亨利贞天五部位决吉凶《疡医大全》
  25. 元神之府《中医名词词典》
  26. 元好问（1190-1257年）《中医词典》
  27. 元神之府《中医词典》
  28. 元颃《中医词典》
  29. 元霜《目经大成》
  30. 元宫养颜茶《茶饮保健》
  31. 元俗《中医词典》


朴硝_《药性切用》_中医本草_【岐黄之术】

朴硝

朴硝

  • 上一页
  • 目录
  • 相关
  • 下一页

即皮硝。味苦辛咸，其性大寒，泻热泄实，润燥软坚，荡涤三焦实热，肠胃燥结，为陈致新专药。生于卤地，刮取煎炼，存底为朴硝；在上为芒硝；有芽者为马牙硝；风日消水气，轻白如粉者，为风化硝。朴硝酷烈性急，诸硝经炼稍缓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元精石
  • 当前页：朴硝
  • 下一页：元明粉
<<< 返回本书目录
  1. 朴硝《本草纲目》图文版
  2. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  3. 朴硝《证类本草》
  4. 朴硝、硝石解《医学衷中参西录》
  5. 朴硝《神农本草经百种录》
  6. 朴斋治验案《评注产科心法》
  7. 朴硝《本草择要纲目》
  8. 普洱茶【中药大全】
  9. 朴硝《本草图经》
  10. 普洱茶膏【中药大全】
  11. 朴硝《本草崇原》
  12. 普济本事方序《普济本事方》
  13. 朴硝《本草乘雅半偈》
  14. 普济丹【方剂大全】
  15. 朴硝《本草纲目》完整版
  16. 普济消毒《汤头歌诀》
  17. 朴消荡胞汤【方剂大全】
  18. 普济消毒饮子【方剂大全】
  19. 朴消【中药大全】
  20. 普救散《洪氏集验方》
  21. 朴松实【中药大全】
  22. 普救散【方剂大全】
  23. 朴树叶【中药大全】
  24. 普鲁卡因过敏试验《基础护理学》
  25. 朴树皮【中药大全】
  26. 普秃【疾病症状】
  27. 朴树果【中药大全】
  28. 普陀南星【中药大全】
  29. 朴树根皮【中药大全】
  30. 普贤菜【中药大全】
  1. 朴硝《药性切用》
  2. 朴硝《本草撮要》
  3. 朴硝《本草乘雅半偈》
  4. 朴硝《本草择要纲目》
  5. 朴硝《本草图经》
  6. 朴硝《本草分经》
  7. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  8. 朴硝《本草分经》
  9. 朴硝（硭硝、马牙硝）《本草纲目》
  10. 朴硝《本草分经》
  11. 朴硝、芒硝《本草备要》
  12. 朴硝《名医别录》
  13. 朴硝、芒硝《本草害利》
  14. 朴硝《增广和剂局方药性总论》
  15. 朴硝、硝石解《医学衷中参西录》
  16. 朴硝《本草崇原》
  17. 朴硝荡胞汤《备急千金要方》
  18. 朴硝《得配本草》
  19. 朴硝煎方《备急千金要方》
  20. 朴硝《本草从新》
  21. 朴硝炼玄明粉法《医学衷中参西录》
  22. 朴硝《本经逢原》
  23. 朴硝石《吴普本草》
  24. 朴硝《本草求真》
  25. 朴斋治验案《评注产科心法》
  26. 朴硝《证类本草》
  27. 浦天球《中医词典》
  28. 朴硝《医学入门》
  29. 普济《中医词典》
  30. 朴硝《冯氏锦囊秘录》
  31. 普济本事方序《普济本事方》


元明粉_《药性切用》_中医本草_【岐黄之术】

元明粉

元明粉

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘咸冷，泻胃中实热；除肠中宿垢，润燥破结。以朴硝同莱菔煮，再同甘草煮；虽稍缓，无实热燥结者，均为大忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朴硝
  • 当前页：元明粉
  • 下一页：砂
<<< 返回本书目录
  1. 元灵散【方剂大全】
  2. 元气不足【方剂主治】
  3. 元会运世总数《类经图翼》
  4. 元气亏损内伤外感等证《古今名医汇粹》
  5. 元胡止痛片【方剂大全】
  6. 元气亏损内伤外感等症《内科摘要》
  7. 元胡索散【方剂大全】
  8. 元气虚弱【方剂主治】
  9. 元胡《本草易读》
  10. 元芩二陈汤【方剂大全】
  11. 元亨利贞天五部位决吉凶《疡医大全》
  12. 元素内人双胎难产（治奇）《孙文垣医案》
  13. 元归散【方剂大全】
  14. 元素侄令政春温后经水适止《孙文垣医案》
  15. 元参清肺饮【方剂大全】
  16. 元虚受暑治验《一得集》
  17. 元参解毒饮【方剂大全】
  18. 元元草【中药大全】
  19. 元参解毒散【方剂大全】
  20. 芫花《本草纲目》完整版
  21. 元参化毒饮【方剂大全】
  22. 芫花《本草乘雅半偈》
  23. 元参《药笼小品》
  24. 芫花《本草崇原》
  25. 元参《本草易读》
  26. 芫花《本草图经》
  27. 元参《本草新编》
  28. 芫花《本草易读》
  29. 元参《本草经解》
  30. 芫花《本草择要纲目》
  1. 元明粉《药性切用》
  2. 元明粉《本草撮要》
  3. 元气亏损内伤外感等证《古今名医汇粹》
  4. 元明粉《本草分经》
  5. 元气亏损内伤外感等症《内科摘要》
  6. 元明粉《本草分经》
  7. 元神之府《中医名词词典》
  8. 元明粉《本草从新》
  9. 元神之府《中医词典》
  10. 元明粉《本草备要》
  11. 元霜《目经大成》
  12. 元明粉《玉楸药解》
  13. 元俗《中医词典》
  14. 元况《中医词典》
  15. 元素的电负性《医用化学》
  16. 元精元气元神辨《达摩洗髓易筋经》
  17. 元素内人双胎难产（治奇）《孙文垣医案》
  18. 元精石《药性切用》
  19. 元素侄令政春温后经水适止《孙文垣医案》
  20. 元精石《外科全生集》
  21. 元素组成《生物化学与分子生物学》
  22. 元精石《本草撮要》
  23. 元希声（?-707年）《中医词典》
  24. 元精石《本草分经》
  25. 元虚受暑治验《一得集》
  26. 元精石《本草便读》
  27. 元阳《中医词典》
  28. 元精石《本草从新》
  29. 元阴《中医词典》
  30. 元精次第采补法《达摩洗髓易筋经》
  31. 元英《中医词典》


砂_《药性切用》_中医本草_【岐黄之术】

砂

砂

  • 上一页
  • 目录
  • 相关
  • 下一页

咸苦辛热，专消肉积，治噎膈症瘕，除目翳 肉。热毒之性，非经炼过，不可轻投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元明粉
  • 当前页：砂
  • 下一页：蓬砂
<<< 返回本书目录
  1. 砂《证类本草》
  2. 砂锅《本草纲目》完整版
  3. 砂《本草择要纲目》
  4. 砂锅《本草纲目》图文版
  5. 砂《本草易读》
  6. 砂锅牛尾《保健药膳》
  7. 砂《本草图经》
  8. 砂锅人参鸡《保健药膳》
  9. 砂《本草乘雅半偈》
  10. 砂锅元鱼《保健药膳》
  11. 砂《本草纲目》完整版
  12. 砂茴香【中药大全】
  13. 沙枣树皮【中药大全】
  14. 砂茴香子【中药大全】
  15. 沙枣胶【中药大全】
  16. 砂煎丸《苏沈良方》
  17. 沙枣花【中药大全】
  18. 砂淋【中药主治】
  19. 沙枣【中药大全】
  20. 砂淋丸《医学衷中参西录》
  21. 沙苑子【中药大全】
  22. 砂淋丸【方剂大全】
  23. 沙苑蒺藜《药笼小品》
  24. 砂漏芦【中药大全】
  25. 沙叶铁线莲【中药大全】
  26. 砂漏芦根【中药大全】
  27. 沙眼衣原体肺炎【疾病大全】
  28. 砂仁《本草新编》
  29. 沙眼衣原体《医学微生物学》
  30. 砂仁《本草易读》
  1. 砂《药性切用》
  2. 砂《本草撮要》
  3. 砂《本草乘雅半偈》
  4. 砂《本草择要纲目》
  5. 砂《本草图经》
  6. 砂《本草分经》
  7. 砂锅牛尾《保健药膳》
  8. 砂《增广和剂局方药性总论》
  9. 砂锅人参鸡《保健药膳》
  10. 砂《本草便读》
  11. 砂锅元鱼《保健药膳》
  12. 砂《得配本草》
  13. 砂煎丸《妇人大全良方》
  14. 砂《本草从新》
  15. 砂煎丸《妇人大全良方》
  16. 砂《本经逢原》
  17. 砂煎丸《苏沈良方》
  18. 砂《本草求真》
  19. 砂疥《中医词典》
  20. 砂《证类本草》
  21. 砂淋《中医词典》
  22. 砂《冯氏锦囊秘录》
  23. 砂淋丸《医学衷中参西录》
  24. 砂《本草易读》
  25. 砂木香丸《博济方》
  26. 砂《本草蒙筌》
  27. 砂挪子《证类本草》
  28. 砂《本草备要》
  29. 砂仁《雷公炮制药性解》
  30. 砂《汤液本草》
  31. 砂仁《药笼小品》


蓬砂_《药性切用》_中医本草_【岐黄之术】

蓬砂

蓬砂

  • 上一页
  • 目录
  • 相关
  • 下一页

即硼砂。甘咸微凉，涤垢消肿，泻热除痰，为喉痹、口齿、噎膈、积块专药，并消蛋细研水飞，量虚实用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂
  • 当前页：蓬砂
  • 下一页：石硫黄
<<< 返回本书目录
  1. 蓬砂《本草纲目》图文版
  2. 蓬仙丸【方剂大全】
  3. 蓬砂《证类本草》
  4. 蓬子菜【中药大全】
  5. 蓬蘽【中药大全】
  6. 硼砂《本草纲目》完整版
  7. 蓬莱葛【中药大全】
  8. 硼砂《本草乘雅半偈》
  9. 蓬莱草【中药大全】
  10. 硼砂《本草易读》
  11. 蓬煎圆【方剂大全】
  12. 硼砂《本草择要纲目》
  13. 蓬莪术散【方剂大全】
  14. 硼砂【中药大全】
  15. 蓬莪术【中药大全】
  16. 硼砂散【方剂大全】
  17. 蓬莪术《本草纲目》图文版
  18. 硼砂丸【方剂大全】
  19. 蓬莪术《证类本草》
  20. 硼砂圆【方剂大全】
  21. 蓬莪术《药笼小品》
  22. 硼酸中毒【疾病大全】
  23. 蓬莪术《雷公炮炙论》
  24. 膨胀《产宝》
  25. 蓬莪术《本草择要纲目》
  26. 膨胀【中药主治】
  27. 蓬莪术《本草图经》
  28. 膨胀兼痧《痧胀玉衡》
  29. 蓬莪术《本草乘雅半偈》
  30. 膨胀性肝脏搏动【疾病症状】
  1. 蓬砂《药性切用》
  2. 蓬砂《本草分经》
  3. 硼氢化钠还原法《实用免疫细胞与核酸》
  4. 蓬砂《本经逢原》
  5. 硼砂《中药炮制》
  6. 蓬砂《本草求真》
  7. 硼砂《本草备要》
  8. 蓬砂《顾松园医镜》
  9. 硼砂《本草易读》
  10. 蓬砂《证类本草》
  11. 硼砂《冯氏锦囊秘录》
  12. 蓬砂《医学入门》
  13. 硼砂《本草从新》
  14. 蓬砂《本草蒙筌》
  15. 硼砂《得配本草》
  16. 蓬砂《本草衍义》
  17. 硼砂《中药学》
  18. 蓬砂《玉楸药解》
  19. 硼砂《本草便读》
  20. 蓬砂《雷公炮制药性解》
  21. 硼砂《增广和剂局方药性总论》
  22. 蓬砂《本草纲目》
  23. 硼砂《本草择要纲目》
  24. 蓬蔂《神农本草经》
  25. 硼砂《本草撮要》
  26. 蓬莱火《中医词典》
  27. 硼砂《外科全生集》
  28. 蓬煎丸《太平惠民和剂局方》
  29. 硼砂《本草乘雅半偈》
  30. 蓬蒿菜《药性切用》
  31. 硼砂散《太平惠民和剂局方》


石硫黄_《药性切用》_中医本草_【岐黄之术】

石硫黄

石硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸大热，入命门而补火通肠，治疮杀虫。置豆腐中，制去热毒用。土硫黄∶辛热只可治疮，不入汤药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬砂
  • 当前页：石硫黄
  • 下一页：白矾
<<< 返回本书目录
  1. 石硫黄《证类本草》
  2. 石硫磺《本草纲目》图文版
  3. 石硫黄《药笼小品》
  4. 石硫青《本草纲目》完整版
  5. 石硫黄《本草择要纲目》
  6. 石榴根《雷公炮炙论》
  7. 石硫黄《本草择要纲目》
  8. 石榴根【中药大全】
  9. 石硫黄《本草图经》
  10. 石榴根皮【中药大全】
  11. 石硫黄《本草崇原》
  12. 石榴花【中药大全】
  13. 石硫黄《本草乘雅半偈》
  14. 石榴解《医学衷中参西录》
  15. 石硫黄《本草纲目》完整版
  16. 石榴酒【方剂大全】
  17. 石硫赤《本草纲目》图文版
  18. 石榴疽《外科正宗》
  19. 石硫赤《本草纲目》完整版
  20. 石榴疽《医宗金鉴》
  21. 石淋通片【方剂大全】
  22. 石榴疽门主论《疡医大全》
  23. 石淋方《外台秘要》
  24. 石榴壳《雷公炮炙论》
  25. 石淋【方剂主治】
  26. 石榴皮《药笼小品》
  27. 石淋【中药主治】
  28. 石榴皮【中药大全】
  29. 石淋《幼幼新书》
  30. 石榴皮散【方剂大全】
  1. 石硫黄《药性切用》
  2. 石硫黄《本草择要纲目》
  3. 石硫黄《本草乘雅半偈》
  4. 石硫黄《本草择要纲目》
  5. 石硫黄《本草图经》
  6. 石硫黄《本草分经》
  7. 石硫黄散《备急千金要方》
  8. 石硫黄《本草分经》
  9. 石硫磺《本草纲目》
  10. 石硫黄《名医别录》
  11. 石硫磺《冯氏锦囊秘录》
  12. 石硫黄《增广和剂局方药性总论》
  13. 石榴《饮膳正要》
  14. 石硫黄《本草崇原》
  15. 石榴《饮食须知》
  16. 石硫黄《得配本草》
  17. 石榴《医学入门》
  18. 石硫黄《本草从新》
  19. 石榴〈温〉《食疗本草》
  20. 石硫黄《本经逢原》
  21. 石榴根《雷公炮炙论》
  22. 石硫黄《本草求真》
  23. 石榴花茶《茶饮保健》
  24. 石硫黄《证类本草》
  25. 石榴浆《饮膳正要》
  26. 石硫黄《本草蒙筌》
  27. 石榴解《医学衷中参西录》
  28. 石硫黄《本草备要》
  29. 石榴疽《中医词典》
  30. 石硫黄《本草衍义》
  31. 石榴疽《医宗金鉴》


白矾_《药性切用》_中医本草_【岐黄之术】

白矾

白矾

  • 上一页
  • 目录
  • 相关
  • 下一页

酸涩微寒，化痰燥湿；解毒杀虫，性能却水，去浊澄清。解毒生研；涩涎煨熟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石硫黄
  • 当前页：白矾
  • 下一页：绿矾
<<< 返回本书目录
  1. 白矾《药笼小品》
  2. 白矾【中药大全】
  3. 白矾《雷公炮炙论》
  4. 白矾半夏散【方剂大全】
  5. 白矾《本草易读》
  6. 白矾酊【方剂大全】
  7. 白发症【疾病大全】
  8. 白矾膏【方剂大全】
  9. 白发【疾病大全】
  10. 白矾灰散【方剂大全】
  11. 白发《家庭医学百科-医疗康复篇》
  12. 白矾煎【方剂大全】
  13. 白垩丸【方剂大全】
  14. 白矾散【方剂大全】
  15. 白垩铁线蕨【中药大全】
  16. 白矾汤【方剂大全】
  17. 白垩散【方剂大全】
  18. 白矾涂方【方剂大全】
  19. 白垩丹【方剂大全】
  20. 白矾丸【方剂大全】
  21. 白垩【中药大全】
  22. 白矾煮散【方剂大全】
  23. 白垩《本草纲目》图文版
  24. 白饭豆【中药大全】
  25. 白垩《证类本草》
  26. 白饭树【中药大全】
  27. 白垩《雷公炮炙论》
  28. 白饭树根【中药大全】
  29. 白垩《本草纲目》完整版
  30. 白饭树叶【中药大全】
  1. 白矾《药性切用》
  2. 白矾《本草撮要》
  3. 白矾半夏散《三因极一病证方论》
  4. 白矾《本草分经》
  5. 白矾散《冯氏锦囊秘录》
  6. 白矾《本草便读》
  7. 白矾散《妇人大全良方》
  8. 白矾《本草从新》
  9. 白矾散《医学心悟》
  10. 白矾《本草求真》
  11. 白矾石《吴普本草》
  12. 白矾《顾松园医镜》
  13. 白粉《汤液本草》
  14. 白矾《医学入门》
  15. 白粉《药征续编》
  16. 白矾《本草易读》
  17. 白粉散《小儿药证直诀》
  18. 白矾《本草备要》
  19. 白凤膏（自制）《何氏虚劳心传》
  20. 白矾《汤液本草》
  21. 白茯苓《雷公炮制药性解》
  22. 白矾《药笼小品》
  23. 白茯苓《冯氏锦囊秘录》
  24. 白矾《雷公炮炙论》
  25. 白茯苓《医学入门》
  26. 白发候《诸病源候论》
  27. 白茯苓《得配本草》
  28. 白发候《巢氏病源补养宣导法》
  29. 白茯苓《外科全生集》
  30. 白发《中医词典》
  31. 白茯苓《药性切用》


绿矾_《药性切用》_中医本草_【岐黄之术】

绿矾

绿矾

  • 上一页
  • 目录
  • 相关
  • 下一页

一名皂矾。酸涩性凉，燥湿化涎，解毒杀虫。性近白矾，而功更烈。 赤，名绛矾，入血分，而伐肝燥脾，矾石丸用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白矾
  • 当前页：绿矾
  • 下一页：硝石
<<< 返回本书目录
  1. 绿矾《本草纲目》图文版
  2. 绿矾【中药大全】
  3. 绿矾《证类本草》
  4. 绿矾丸【方剂大全】
  5. 绿矾《本草纲目》完整版
  6. 绿风安平汤【方剂大全】
  7. 绿萼水珠草【中药大全】
  8. 绿风不足歌《眼科心法要诀》
  9. 绿萼梅【中药大全】
  10. 绿风不足歌《医宗金鉴》
  11. 绿萼梅《本草纲目》图文版
  12. 绿风羚羊饮【方剂大全】
  13. 绿段草【中药大全】
  14. 绿风内障《秘传眼科龙木论》
  15. 绿豆粥【方剂大全】
  16. 绿风内障《中医眼科学》
  17. 绿豆饮【方剂大全】
  18. 绿风有余歌《眼科心法要诀》
  19. 绿豆衣【中药大全】
  20. 绿风有余歌《医宗金鉴》
  21. 绿豆叶【中药大全】
  22. 绿猴病【疾病大全】
  23. 绿豆芽【中药大全】
  24. 绿花独活【中药大全】
  25. 绿豆汤【方剂大全】
  26. 绿花耧斗菜【中药大全】
  27. 绿豆升麻【中药大全】
  28. 绿结鸡骨【中药大全】
  29. 绿豆皮【中药大全】
  30. 绿茎槲寄生【中药大全】
  1. 绿矾《药性切用》
  2. 绿矾《外科全生集》
  3. 绿矾止痛方《冯氏锦囊秘录》
  4. 绿矾《本草撮要》
  5. 绿风《中医词典》
  6. 绿矾《本草害利》
  7. 绿风变花《中医词典》
  8. 绿矾《本草分经》
  9. 绿风不足歌《眼科心法要诀》
  10. 绿矾《增广和剂局方药性总论》
  11. 绿风不足歌《医宗金鉴》
  12. 绿矾《中药学》
  13. 绿风内障《中医名词词典》
  14. 绿矾《得配本草》
  15. 绿风内障《中医词典》
  16. 绿矾《本草从新》
  17. 绿风内障《秘传眼科龙木论》
  18. 绿矾《本经逢原》
  19. 绿风内障《明目至宝》
  20. 绿矾《顾松园医镜》
  21. 绿风内障《中医眼科学》
  22. 绿矾《证类本草》
  23. 绿风有余歌《眼科心法要诀》
  24. 绿矾《医学入门》
  25. 绿风有余歌《医宗金鉴》
  26. 绿矾《玉楸药解》
  27. 绿灵散《普济本事方》
  28. 绿矾《本草纲目》
  29. 绿脓杆菌《医学微生物学》
  30. 绿萼梅（白残花）《中药学》
  31. 绿脓杆菌性角膜溃疡《急诊医学》


硝石_《药性切用》_中医本草_【岐黄之术】

硝石

硝石

  • 上一页
  • 目录
  • 相关
  • 下一页

一名火硝，即焰硝。辛苦微咸，大热性烈；升发胃中阳气，治伤冷吐泻，心腹 痛，积攻坚，来复丹用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿矾
  • 当前页：硝石
  • 下一页：立春、雨水节内雨
<<< 返回本书目录
  1. 硝石《本草纲目》图文版
  2. 硝石、芒硝《本草思辨录》
  3. 硝石《证类本草》
  4. 硝酸酯类及亚硝酸酯类《药理学》
  5. 硝石《长沙药解》
  6. 硝西泮Nitrazepam《精神药品临床应用指导原则》
  7. 硝石《雷公炮炙论》
  8. 小安肾圆【方剂大全】
  9. 硝石《本草崇原》
  10. 小白撑（图）【中药大全】
  11. 硝石《本草乘雅半偈》
  12. 小白蒿【中药大全】
  13. 硝石《本草纲目》完整版
  14. 小白花苏【中药大全】
  15. 硝菔通结汤《医学衷中参西录》
  16. 小白菊《滇南本草》
  17. 硝菔通结汤《保健药膳》
  18. 小白蜡条【中药大全】
  19. 萧序《小儿卫生总微论方》
  20. 小白绵参【中药大全】
  21. 消浊《儿科萃精》
  22. 小白棉【中药大全】
  23. 消肿止血【中药主治】
  24. 小白薇【中药大全】
  25. 消肿止痛散【方剂大全】
  26. 小白薇圆【方剂大全】
  27. 消肿止痛【方剂主治】
  28. 小白鱼【中药大全】
  29. 消肿止痛【中药主治】
  30. 小百部【中药大全】
  1. 硝石《药性切用》
  2. 硝石《本草分经》
  3. 硝石《本草乘雅半偈》
  4. 硝石《名医别录》
  5. 硝石、芒硝《本草思辨录》
  6. 硝石《增广和剂局方药性总论》
  7. 硝石大黄丸《备急千金要方》
  8. 硝石《本草崇原》
  9. 硝石大丸《备急千金要方》
  10. 硝石《得配本草》
  11. 硝石矾石散《备急千金要方》
  12. 硝石《本草从新》
  13. 硝石矾石散《三因极一病证方论》
  14. 硝石《本经逢原》
  15. 硝石矾石散《医方考》
  16. 硝石《顾松园医镜》
  17. 硝石矾石散方《伤寒杂病论》
  18. 硝石《证类本草》
  19. 硝石矾石散方《医宗金鉴》
  20. 硝石《医学入门》
  21. 硝石汤《备急千金要方》
  22. 硝石《汤液本草》
  23. 硝酸甘油《药理学》
  24. 硝石《本草衍义》
  25. 硝酸异山梨酯《药理学》
  26. 硝石《吴普本草》
  27. 硝酸酯类及亚硝酸酯类《药理学》
  28. 硝石《新修本草》
  29. 硝西泮《精神药品临床应用指导原则》
  30. 硝石《本草经集注》
  31. 销烁《中医词典》


立春、雨水节内雨_《药性切用》_中医本草_【岐黄之术】

立春、雨水节内雨

立春、雨水节内雨

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，升阳举陷；可煎中气不足，清阳下陷之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硝石
  • 当前页：立春、雨水节内雨
  • 下一页：惊蛰、春分、清明、谷雨节内雨
<<< 返回本书目录
  1. 立除冷哮散【方剂大全】
  2. 立春雨水《本草纲目》完整版
  3. 立八段锦图说《达摩洗髓易筋经》
  4. 立催芎归汤【方剂大全】
  5. 立案式《目经大成》
  6. 立定散【方剂大全】
  7. 立安饮【方剂大全】
  8. 立方用药论《松峰说疫》
  9. 立安丸【方剂大全】
  10. 立竿见影方【方剂大全】
  11. 立安散【方剂大全】
  12. 立行饮【方剂大全】
  13. 厉痈门主论《疡医大全》
  14. 立侯下胎散【方剂大全】
  15. 厉痈、四淫《医宗金鉴》
  16. 立患丹【方剂大全】
  17. 厉疯膏《外科传薪集》
  18. 立极汤【方剂大全】
  19. 厉风门《古今医统大全》
  20. 立解咽喉肿塞方【方剂大全】
  21. 厉风鹤膝风《古今名医汇粹》
  22. 立金汤【方剂大全】
  23. 厉风膏【方剂大全】
  24. 立克次体《医学微生物学》
  25. 厉风《丹溪手镜》
  26. 立克次体病《急诊医学》
  27. 厉兑穴【下肢外侧穴位】
  28. 立克次体病【疾病大全】
  29. 厉登铭疯症治效《仿寓意草》
  30. 立克次体痘【疾病大全】
  1. 立春、雨水节内雨《药性切用》
  2. 立迟《中医词典》
  3. 立春节雨水《饮食须知》
  4. 立八段锦图说《达摩洗髓易筋经》
  5. 立春节雨水《本草分经》
  6. 立案式《目经大成》
  7. 立春雨水《得配本草》
  8. 立安丸《仁术便览》
  9. 立春雨水二节内水《本草撮要》
  10. 立安丸《三因极一病证方论》
  11. 立冬针刺四十七法《针灸神书》
  12. 厉痈门主论《疡医大全》
  13. 立法处方《中医词典》
  14. 厉痈、四淫《外科心法要诀》
  15. 立方本指《内外伤辨》
  16. 厉痈、四淫《医宗金鉴》
  17. 立方用药论《松峰说疫》
  18. 厉痈《中医词典》
  19. 立回惊症丸《急救广生集》
  20. 厉石华《名医别录》
  21. 立救单蛾乳蛾方《奇方类编》
  22. 厉石华《证类本草》
  23. 立克次氏体病《眼科学》
  24. 厉石华《新修本草》
  25. 立克次体《医学微生物学》
  26. 厉石华《千金翼方》
  27. 立克次体病《急诊医学》
  28. 厉虱《外科证治全书》
  29. 立克次体感染《默克家庭诊疗手册》
  30. 厉虱《中医词典》
  31. 立克次体感染《传染病》


惊蛰、春分、清明、谷雨节内雨_《药性切用》_中医本草_【岐黄之术】

惊蛰、春分、清明、谷雨节内雨

惊蛰、春分、清明、谷雨节内雨

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，轻扬上行，补中而举阳气下陷，宜煎补中升阳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：立春、雨水节内雨
  • 当前页：惊蛰、春分、清明、谷雨节内雨
  • 下一页：小满节内雨
<<< 返回本书目录
  1. 惊跃《读医随笔》
  2. 惊振内障《秘传眼科龙木论》
  3. 惊虚《幼幼新书》
  4. 惊振内障歌《眼科心法要诀》
  5. 惊泻第六十九问《婴童百问》
  6. 惊振内障歌《医宗金鉴》
  7. 惊泻《幼幼新书》
  8. 惊震内障《中医眼科学》
  9. 惊泻《医宗金鉴》
  10. 晶体脱位【疾病大全】
  11. 惊泻《儿科萃精》
  12. 晶体异位和脱位【疾病大全】
  13. 惊泻《保婴撮要》
  14. 晶状体蛋白过敏性青光眼【疾病大全】
  15. 惊邪《普济方·针灸》
  16. 晶状体蛋白逸出【疾病症状】
  17. 惊痫忤是三候《幼幼新书》
  18. 晶状体混浊【疾病症状】
  19. 惊痫死症辨《幼科铁镜》
  20. 晶状体囊壁破裂【疾病症状】
  21. 惊痫论《小儿卫生总微论方》
  22. 晶状体膨胀所致青光眼【疾病大全】
  23. 惊痫活症辨《幼科铁镜》
  24. 晶状体膨胀增大【疾病症状】
  25. 惊痫方治一《小儿卫生总微论方》
  26. 晶状体皮质灰白色混浊【疾病症状】
  27. 惊痫方治二《小儿卫生总微论方》
  28. 晶状体青光眼斑【疾病症状】
  29. 惊痫发搐《小儿药证直诀》
  30. 晶状体溶解性青光眼【疾病大全】
  1. 惊蛰、春分、清明、谷雨节内雨《药性切用》
  2. 惊则气乱《中医词典》
  3. 惊蛰春厘清明谷雨四节内水《本草从新》
  4. 惊则气乱《中医名词词典》
  5. 惊蛰春厘清明谷雨四节内水《本草撮要》
  6. 惊躁《中医词典》
  7. 惊者平之《中医名词词典》
  8. 惊跃《读医随笔》
  9. 惊者平之《中医词典》
  10. 惊郁《中医词典》
  11. 惊振内障《中医词典》
  12. 惊忧发狂《奇效简便良方》
  13. 惊振内障《秘传眼科龙木论》
  14. 惊虚《幼幼新书》
  15. 惊振内障《明目至宝》
  16. 惊泻第六十九问《婴童百问》
  17. 惊振内障歌《眼科心法要诀》
  18. 惊泻《幼科心法要诀》
  19. 惊振内障歌《医宗金鉴》
  20. 惊泻《儿科萃精》
  21. 惊振外障证《中医词典》
  22. 惊泻《保婴撮要》
  23. 惊振翳《中医词典》
  24. 惊泻《证治准绳·幼科》
  25. 惊震内障《中医眼科学》
  26. 惊泻《幼幼新书》
  27. 惊症《医宗己任编》
  28. 惊泻《医宗金鉴》
  29. 惊中《中医词典》
  30. 惊泻《中医词典》
  31. 晶体挫伤《眼科学》


小满节内雨_《药性切用》_中医本草_【岐黄之术】

小满节内雨

小满节内雨

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒坏物，人饮之，多生脾胃疾。小满节前后淫雨，并为咸雨，其毒尤甚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊蛰、春分、清明、谷雨节内雨
  • 当前页：小满节内雨
  • 下一页：梅雨
<<< 返回本书目录
  1. 小满、芒种、白露三节内水《本草纲目》完整版
  2. 小满巳上三之气《儒门事亲》
  3. 小脉《脉理求真》
  4. 小毛鸡【中药大全】
  5. 小麦汤【方剂大全】
  6. 小毛蓼【中药大全】
  7. 小麦曲《本草纲目》完整版
  8. 小毛香【中药大全】
  9. 小麦苗【中药大全】
  10. 小茅香【中药大全】
  11. 小麦鸡血粥【方剂大全】
  12. 小米《食物疗法》
  13. 小麦麸【中药大全】
  14. 小米草【中药大全】
  15. 小麦【中药大全】
  16. 小米柴【中药大全】
  17. 小麦《本草纲目》图文版
  18. 小米淮山药粥【方剂大全】
  19. 小麦《证类本草》
  20. 小米焦巴散《保健药膳》
  21. 小麦《长沙药解》
  22. 小米口袋【中药大全】
  23. 小麦《药征续编》
  24. 小米龙眼粥【方剂大全】
  25. 小麦《药笼小品》
  26. 小米枣仁粥【方剂大全】
  27. 小麦《食物疗法》
  28. 小米粥《保健药膳》
  29. 小麦《服食导饵》
  30. 小米粥【方剂大全】
  1. 小满节内雨《药性切用》
  2. 小脉《脉理求真》
  3. 小满芒种白露三节雨水《本草分经》
  4. 小麦粥《食疗方》
  5. 小满水《本草从新》
  6. 小麦粥《饮膳正要》
  7. 小满水《本草撮要》
  8. 小麦汤《三因极一病证方论》
  9. 小满巳上三之气《儒门事亲》
  10. 小麦汤《医学入门》
  11. 小眉刀《中医词典》
  12. 小麦汤《备急千金要方》
  13. 小米《食物疗法》
  14. 小麦曲《得配本草》
  15. 小米《本草分经》
  16. 小麦米《本草蒙筌》
  17. 小米焦巴散《保健药膳》
  18. 小麦〈平〉《食疗本草》
  19. 小米粥《保健药膳》
  20. 小麦《本草乘雅半偈》
  21. 小木通《药性切用》
  22. 小麦《药征续编》
  23. 小木香散《是斋百一选方》
  24. 小麦《药性切用》
  25. 小木香散《博济方》
  26. 小麦《本草撮要》
  27. 小脑《生理学》
  28. 小麦《本草择要纲目》
  29. 小脑内局部神经元回路《生理学》
  30. 小麦《本草分经》
  31. 小脑性共济失调《神经精神疾病诊断学》


梅雨_《药性切用》_中医本草_【岐黄之术】

梅雨

梅雨

  • 上一页
  • 目录
  • 相关
  • 下一页

性甚消伐，有毒霉物，惟可洗疮疥灭痕。澄清入酱亦易熟。芒种后逢壬为入梅，小暑逢壬为出梅，此时湿热熏蒸，人受其气则生病。物受其气则生霉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小满节内雨
  • 当前页：梅雨
  • 下一页：重五日午时雨
<<< 返回本书目录
  1. 梅叶【中药大全】
  2. 梅雨水《本草纲目》完整版
  3. 梅叶《本草纲目》完整版
  4. 梅枣杏仁饼《保健药膳》
  5. 梅香春意足《毓麟验方》
  6. 梅子丸【方剂大全】
  7. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  8. 湄公血吸虫病【疾病大全】
  9. 梅苏丸【方剂大全】
  10. 煤尘或胆固醇结晶的黏痰【疾病症状】
  11. 梅氏女呕吐经闭《程杏轩医案》
  12. 煤气中毒【疾病大全】
  13. 梅实《证类本草》
  14. 煤炭工尘肺【疾病大全】
  15. 梅实《本草乘雅半偈》
  16. 酶(Enzyme)《生物化学与分子生物学》
  17. 梅实《本草纲目》完整版
  18. 酶促反应的动力学《生物化学与分子生物学》
  19. 梅仁汤【方剂大全】
  20. 酶的分类和命名《生物化学与分子生物学》
  21. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  22. 酶的分子组成和化学结构《生物化学与分子生物学》
  23. 梅尼埃病【疾病大全】
  24. 酶的作用机理《生物化学与分子生物学》
  25. 梅尼埃病《中西医结合耳鼻喉科》
  26. 酶的作用特点《生物化学与分子生物学》
  27. 梅尼埃病《急诊医学》
  28. 酶活性测定的常用技术和方法《临床生物化学》
  29. 梅蜜饮【方剂大全】
  30. 酶活性测定条件的选择和限定《临床生物化学》
  1. 梅雨《药性切用》
  2. 梅英稀痘丹《冯氏锦囊秘录》
  3. 梅雨水《饮食须知》
  4. 梅衣秃《中医词典》
  5. 梅雨水《证类本草》
  6. 梅香春意足《毓麟验方》
  7. 梅雨水《本草从新》
  8. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  9. 梅雨水《本草分经》
  10. 梅苏丸《奇方类编》
  11. 梅雨水《本草撮要》
  12. 梅氏女呕吐经闭《程杏轩医案》
  13. 梅枣杏仁饼《保健药膳》
  14. 梅实（乌梅）《食疗本草》
  15. 梅子《饮食须知》
  16. 梅实《本草乘雅半偈》
  17. 梅子丸《饮膳正要》
  18. 梅实《名医别录》
  19. 脢《中医词典》
  20. 梅实《增广和剂局方药性总论》
  21. 媒介节肢动物传播《预防医学》
  22. 梅实《证类本草》
  23. 腜（mei媒）《中医词典》
  24. 梅实《本草蒙筌》
  25. 煤《本草撮要》
  26. 梅实《本草衍义》
  27. 煤毒熏晕《奇效简便良方》
  28. 梅实《新修本草》
  29. 煤气中毒的急救《现代院外急救手册》
  30. 梅实《饮膳正要》
  31. 煤炭《本草分经》


重五日午时雨_《药性切用》_中医本草_【岐黄之术】

重五日午时雨

重五日午时雨

  • 上一页
  • 目录
  • 相关
  • 下一页

性味清烈，解毒杀虫。宜制造疟、痢、疮、疡诸丹、丸、煎，辟祟药更效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅雨
  • 当前页：重五日午时雨
  • 下一页：神水
<<< 返回本书目录
  1. 重听【疾病症状】
  2. 重午日午时水《本草纲目》完整版
  3. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  4. 重下方《外台秘要》
  5. 重实重虚阴阳相附生死证《脉经》
  6. 重校刊串雅内编小引《串雅内外编》
  7. 重身病《黄帝内经太素》
  8. 重修本草之记《证类本草》
  9. 重舌胀肿《喉舌备要秘旨》
  10. 重修证类本草序《证类本草》
  11. 重舌痰核重?舌疔《医宗金鉴》
  12. 重玄《养生导引秘籍》
  13. 重舌木舌《幼科推拿秘书》
  14. 重压感、紧箍感或钳夹样头痛【疾病症状】
  15. 重舌木舌《幼科铁镜》
  16. 重阳则狂《凌临灵方》
  17. 重舌门主论《疡医大全》
  18. 重药轻投辩《校注医醇剩义》
  19. 重舌门推法《推拿抉微》
  20. 重叶莲【中药大全】
  21. 重舌风《喉科秘诀》
  22. 重龈《医宗金鉴》
  23. 重舌鹅口《小儿推拿广意》
  24. 重龈门主论《疡医大全》
  25. 重舌鹅口《丹台玉案》
  26. 重印达生福幼二编序《达生编》
  27. 重舌鹅喉《喉舌备要秘旨》
  28. 重印丹溪治法心要序《丹溪治法心要》
  29. 重舌、木舌、弄舌第三十八问《婴童百问》
  30. 重证眩晕呕吐浮肿《名师垂教》
  1. 重五日午时雨《药性切用》
  2. 重危病人的心理与心理护理《医学心理学》
  3. 重午日午时水《本草从新》
  4. 重瞳子《中医词典》
  5. 重午日午时水《本草撮要》
  6. 重听《中医词典》
  7. 重下方六首《外台秘要》
  8. 重提轻插《中医词典》
  9. 重下痢候《诸病源候论》
  10. 重汤《中医词典》
  11. 重修本草之记《证类本草》
  12. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  13. 重修证类本草序《证类本草》
  14. 重实重虚阴阳相附生死证《脉经》
  15. 重虚《中医词典》
  16. 重实《中医词典》
  17. 重玄《养生导引秘籍》
  18. 重身病《黄帝内经太素》
  19. 重言《中医词典》
  20. 重身《中医词典》
  21. 重阳《中医名词词典》
  22. 重舌肿胀《奇效简便良方》
  23. 重阳《中医词典》
  24. 重舌症《喉舌备要秘旨》
  25. 重阳必阴《中医名词词典》
  26. 重舌胀肿《喉舌备要秘旨》
  27. 重阳必阴《中医词典》
  28. 重舌痈《中医词典》
  29. 重阳则狂《凌临灵方》
  30. 重舌龈《奇效简便良方》
  31. 重阳之人《中医词典》


神水_《药性切用》_中医本草_【岐黄之术】

神水

神水

  • 上一页
  • 目录
  • 相关
  • 下一页

即五月五日午时雨，急伐竹竿沥取为神水。性味甘寒，清热化痰，定惊安神。和獭肝丸，治心腹积，及杀劳虫及诸虫病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重五日午时雨
  • 当前页：神水
  • 下一页：立秋、处暑、白露、秋分节内雨
<<< 返回本书目录
  1. 神水《本草纲目》图文版
  2. 神水变色《目经大成》
  3. 神水《本草纲目》完整版
  4. 神水丹【方剂大全】
  5. 神术汤六气加减例《阴证略例》
  6. 神水将枯《张氏医通》
  7. 神术汤【方剂大全】
  8. 神水将枯《证治准绳·类方》
  9. 神术散【方剂大全】
  10. 神水治验《肯堂医论》
  11. 神术散《汤头歌诀》
  12. 神水滋养法《养生秘旨》
  13. 神授痈疽灵方《洪氏集验方》
  14. 神思昏愦【方剂主治】
  15. 神授卫生汤【方剂大全】
  16. 神祟疼痛歌《眼科心法要诀》
  17. 神授外治法《慈幼便览》
  18. 神祟疼痛外障《秘传眼科龙木论》
  19. 神授散【方剂大全】
  20. 神梭散【方剂大全】
  21. 神授散《洪氏集验方》
  22. 神堂穴【人体背部穴位】
  23. 神授高青丸【方剂大全】
  24. 神庭穴【头部正面穴位】
  25. 神失守位邪鬼外干之义《类经》
  26. 神通散【方剂大全】
  27. 神圣香茸散《苏沈良方》
  28. 神吸散【方剂大全】
  29. 神圣香姜散【方剂大全】
  30. 神犀丹【方剂大全】
  1. 神水《药性切用》
  2. 神水《本草撮要》
  3. 神水变色《目经大成》
  4. 神水《本草分经》
  5. 神水将枯《中医词典》
  6. 神水《本草从新》
  7. 神水将枯《张氏医通》
  8. 神水《中医词典》
  9. 神水将枯《证治准绳·类方》
  10. 神衰先兆《中医疾病预测》
  11. 神水治验《肯堂医论》
  12. 神朮散《太平惠民和剂局方》
  13. 神水滋养法《养生秘旨》
  14. 神术煮散《是斋百一选方》
  15. 神思间病《中医名词词典》
  16. 神术汤六气加减例《阴证略例》
  17. 神祟疼痛《中医词典》
  18. 神术汤《删补名医方论》
  19. 神祟疼痛《明目至宝》
  20. 神术散《是斋百一选方》
  21. 神祟疼痛歌《眼科心法要诀》
  22. 神术散《汤头歌诀》
  23. 神祟疼痛外障《秘传眼科龙木论》
  24. 神术散《医方论》
  25. 神堂《针灸大成》
  26. 神术散《退思集类方歌注》
  27. 神堂《中医词典》
  28. 神术散《退思集类方歌注》
  29. 神堂《针灸学》
  30. 神术散《仁术便览》
  31. 神庭《针灸大成》


立秋、处暑、白露、秋分节内雨_《药性切用》_中医本草_【岐黄之术】

立秋、处暑、白露、秋分节内雨

立秋、处暑、白露、秋分节内雨

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘寒，清热润燥，宜煎整肃肺气之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神水
  • 当前页：立秋、处暑、白露、秋分节内雨
  • 下一页：寒露节内雨
<<< 返回本书目录
  1. 立命开阳汤【方剂大全】
  2. 立秋日五更井华水《本草纲目》完整版
  3. 立毛反射亢进【疾病症状】
  4. 立神丹【方剂大全】
  5. 立毛反射减弱【疾病症状】
  6. 立生丹【方剂大全】
  7. 立马消【方剂大全】
  8. 立生酥葵膏【方剂大全】
  9. 立马乌【方剂大全】
  10. 立圣？？草散【方剂大全】
  11. 立马开关饮【方剂大全】
  12. 立圣膏【方剂大全】
  13. 立马回疔夺命散【方剂大全】
  14. 立圣鹤顶丹【方剂大全】
  15. 立马回疔丹【方剂大全】
  16. 立圣散【方剂大全】
  17. 立灵散【方剂大全】
  18. 立圣丸【方剂大全】
  19. 立溃拔毒膏【方剂大全】
  20. 立胜煎【方剂大全】
  21. 立克次体感染《默克家庭诊疗手册》
  22. 立胜散【方剂大全】
  23. 立克次体感染《传染病》
  24. 立氏立克次体斑疹热【疾病大全】
  25. 立克次体痘【疾病大全】
  26. 立苏散【方剂大全】
  27. 立克次体病【疾病大全】
  28. 立通散【方剂大全】
  29. 立克次体病《急诊医学》
  30. 立通丸【方剂大全】
  1. 立秋、处暑、白露、秋分节内雨《药性切用》
  2. 立克次体感染《传染病》
  3. 立秋处暑白露秋分四节内水《本草从新》
  4. 立克次体感染《默克家庭诊疗手册》
  5. 立秋处暑白露秋分四节内水《本草撮要》
  6. 立克次体病《急诊医学》
  7. 立圣膏《是斋百一选方》
  8. 立克次体《医学微生物学》
  9. 立圣鹤顶丹《是斋百一选方》
  10. 立克次氏体病《眼科学》
  11. 立圣散《仁术便览》
  12. 立救单蛾乳蛾方《奇方类编》
  13. 立胜散《三因极一病证方论》
  14. 立回惊症丸《急救广生集》
  15. 立消散《冯氏锦囊秘录》
  16. 立方用药论《松峰说疫》
  17. 立效散《仙传外科集验方》
  18. 立方本指《内外伤辨》
  19. 立效散《冯氏锦囊秘录》
  20. 立法处方《中医词典》
  21. 立效散《三因极一病证方论》
  22. 立冬针刺四十七法《针灸神书》
  23. 立效散《太平惠民和剂局方》
  24. 立春雨水二节内水《本草撮要》
  25. 立效散《是斋百一选方》
  26. 立春雨水《得配本草》
  27. 立应散《是斋百一选方》
  28. 立春节雨水《本草分经》
  29. 立应散《是斋百一选方》
  30. 立春节雨水《饮食须知》
  31. 立应丸《儒门事亲》


寒露节内雨_《药性切用》_中医本草_【岐黄之术】

寒露节内雨

寒露节内雨

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒，坏禾稻，人饮亦致多疾；与小满节内雨相近，性稍清肃耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：立秋、处暑、白露、秋分节内雨
  • 当前页：寒露节内雨
  • 下一页：霜降液雨
<<< 返回本书目录
  1. 寒六合汤【方剂大全】
  2. 寒论《儿科醒》
  3. 寒淋汤【方剂大全】
  4. 寒略《景岳全书》
  5. 寒淋汤《医学衷中参西录》
  6. 寒略《张氏医通》
  7. 寒淋《幼幼新书》
  8. 寒莓【中药大全】
  9. 寒淋《医宗金鉴》
  10. 寒莓根【中药大全】
  11. 寒淋《儿科萃精》
  12. 寒莓叶【中药大全】
  13. 寒凉降火汤【方剂大全】
  14. 寒门《儒门事亲》
  15. 寒痢《医宗金鉴》
  16. 寒门《儒门事亲》
  17. 寒痢《儿科萃精》
  18. 寒门《寿世青编》
  19. 寒冷性脂膜炎【疾病大全】
  20. 寒门（儿科）《冯氏锦囊秘录》
  21. 寒冷性红斑【疾病大全】
  22. 寒门方（计方三十条）《脉症治方》
  23. 寒冷呕吐哕逆第六十二问《婴童百问》
  24. 寒门五法《疡医大全》
  25. 寒冷刺激下皮损表面出现皱缩【疾病症状】
  26. 寒门要药《冯氏锦囊秘录》
  27. 寒冷《千金翼方》
  28. 寒疟《儿科萃精》
  29. 寒具（环饼，捻头）《本草纲目》完整版
  30. 寒疟《圣济总录》
  1. 寒露节内雨《药性切用》
  2. 寒露冬至大寒小寒四节雨水《本草分经》
  3. 寒露水《本草从新》
  4. 寒露《中医词典》
  5. 寒露水《本草撮要》
  6. 寒淋汤《医学衷中参西录》
  7. 寒挛《中医词典》
  8. 寒淋候《诸病源候论》
  9. 寒论《儿科醒》
  10. 寒淋候《诸病源候论》
  11. 寒略《景岳全书》
  12. 寒淋《幼科心法要诀》
  13. 寒略《张氏医通》
  14. 寒淋《儿科萃精》
  15. 寒毛疮秘方《华佗神方》
  16. 寒淋《幼幼新书》
  17. 寒门《儒门事亲》
  18. 寒淋《医宗金鉴》
  19. 寒门《寿世青编》
  20. 寒淋《中医词典》
  21. 寒门（儿科）《冯氏锦囊秘录》
  22. 寒凉《松峰说疫》
  23. 寒门方（计方三十条）《脉症治方》
  24. 寒痢《幼科心法要诀》
  25. 寒门五法《疡医大全》
  26. 寒痢《儿科萃精》
  27. 寒门要药《冯氏锦囊秘录》
  28. 寒痢《时病论》
  29. 寒秘《中医词典》
  30. 寒痢《医宗金鉴》
  31. 寒凝不溃《正体类要》


霜降液雨_《药性切用》_中医本草_【岐黄之术】

霜降液雨

霜降液雨

  • 上一页
  • 目录
  • 相关
  • 下一页

立冬后十日为入液，至小雪为出液。液雨杀虫消积，宜煎虫痛疳积药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒露节内雨
  • 当前页：霜降液雨
  • 下一页：霜降雨
<<< 返回本书目录
  1. 霜红藤【中药大全】
  2. 霜梅【方剂大全】
  3. 霜打荷花《保健药膳》
  4. 霜样树枝状视网膜血管炎【疾病大全】
  5. 双足红肿热痛【疾病症状】
  6. 霜叶红【方剂大全】
  7. 双籽棕【中药大全】
  8. 爽口茶《茶饮保健》
  9. 双重输尿管【疾病大全】
  10. 爽期《女科秘旨》
  11. 双治法《石室秘录》
  12. 水《本草新编》
  13. 双芝丸【方剂大全】
  14. 水《食物疗法》
  15. 双掌猿线出现率增加和atd角增大【疾病症状】
  16. 水、电解质平衡的调节《病理生理学》
  17. 双叶金枪【中药大全】
  18. 水、电解质紊乱伴发的精神障碍【疾病大全】
  19. 双叶参《滇南本草》
  20. 水、钠代谢紊乱《病理生理学》
  21. 双羊肾《毓麟验方》
  22. 水、钠潴留性肥胖症【疾病症状】
  23. 双眼向上凝视【疾病症状】
  24. 水案板【中药大全】
  25. 双眼上斜肌麻痹【疾病大全】
  26. 水八角【中药大全】
  27. 双眼难以忍受的奇痒【疾病症状】
  28. 水八角莲【中药大全】
  29. 双眼眶距宽，两眼外角上斜【疾病症状】
  30. 水芭蕉《滇南本草》
  1. 霜降液雨《药性切用》
  2. 霜降水《本草撮要》
  3. 霜降雨《药性切用》
  4. 霜降水《本草从新》
  5. 霜杀《中医词典》
  6. 霜降《中医词典》
  7. 爽期《女科秘旨》
  8. 霜打荷花《保健药膳》
  9. 爽咽茶《茶饮保健》
  10. 霜《药性切用》
  11. 脽（shuí，音谁）《中医词典》
  12. 霜《本草撮要》
  13. 水《食物疗法》
  14. 霜《本草分经》
  15. 水《中医词典》
  16. 霜《本草从新》
  17. 水《新修本草》
  18. 双重性《预防医学》
  19. 水《本草蒙筌》
  20. 双重染色法《实用免疫细胞与核酸》
  21. 水《医述》
  22. 双重免疫荧光标记法《实用免疫细胞与核酸》
  23. 水《本草新编》
  24. 双治法《石室秘录》
  25. 水《名医别录》
  26. 双芝丸《是斋百一选方》
  27. 水《本草分经》
  28. 双引物法标记DNA探针法《实用免疫细胞与核酸》
  29. 水《本草撮要》
  30. 双叶参《滇南本草》
  31. 水（疒颓）《中医词典》


霜降雨_《药性切用》_中医本草_【岐黄之术】

霜降雨

霜降雨

  • 上一页
  • 目录
  • 相关
  • 下一页

气禀肃杀，功专泻热，阳气有余者，宜此煎药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霜降液雨
  • 当前页：霜降雨
  • 下一页：大雪、冬至、小寒、大寒及腊日雨
<<< 返回本书目录
  1. 霜红藤【中药大全】
  2. 霜梅【方剂大全】
  3. 霜打荷花《保健药膳》
  4. 霜样树枝状视网膜血管炎【疾病大全】
  5. 双足红肿热痛【疾病症状】
  6. 霜叶红【方剂大全】
  7. 双籽棕【中药大全】
  8. 爽口茶《茶饮保健》
  9. 双重输尿管【疾病大全】
  10. 爽期《女科秘旨》
  11. 双治法《石室秘录》
  12. 水《本草新编》
  13. 双芝丸【方剂大全】
  14. 水《食物疗法》
  15. 双掌猿线出现率增加和atd角增大【疾病症状】
  16. 水、电解质平衡的调节《病理生理学》
  17. 双叶金枪【中药大全】
  18. 水、电解质紊乱伴发的精神障碍【疾病大全】
  19. 双叶参《滇南本草》
  20. 水、钠代谢紊乱《病理生理学》
  21. 双羊肾《毓麟验方》
  22. 水、钠潴留性肥胖症【疾病症状】
  23. 双眼向上凝视【疾病症状】
  24. 水案板【中药大全】
  25. 双眼上斜肌麻痹【疾病大全】
  26. 水八角【中药大全】
  27. 双眼难以忍受的奇痒【疾病症状】
  28. 水八角莲【中药大全】
  29. 双眼眶距宽，两眼外角上斜【疾病症状】
  30. 水芭蕉《滇南本草》
  1. 霜降雨《药性切用》
  2. 霜降液雨《药性切用》
  3. 霜杀《中医词典》
  4. 霜降水《本草撮要》
  5. 爽期《女科秘旨》
  6. 霜降水《本草从新》
  7. 爽咽茶《茶饮保健》
  8. 霜降《中医词典》
  9. 脽（shuí，音谁）《中医词典》
  10. 霜打荷花《保健药膳》
  11. 水《食物疗法》
  12. 霜《药性切用》
  13. 水《中医词典》
  14. 霜《本草撮要》
  15. 水《新修本草》
  16. 霜《本草分经》
  17. 水《本草蒙筌》
  18. 霜《本草从新》
  19. 水《医述》
  20. 双重性《预防医学》
  21. 水《本草新编》
  22. 双重染色法《实用免疫细胞与核酸》
  23. 水《名医别录》
  24. 双重免疫荧光标记法《实用免疫细胞与核酸》
  25. 水《本草分经》
  26. 双治法《石室秘录》
  27. 水《本草撮要》
  28. 双芝丸《是斋百一选方》
  29. 水（疒颓）《中医词典》
  30. 双引物法标记DNA探针法《实用免疫细胞与核酸》
  31. 水、电解质和酸碱平衡紊乱《病理生理学》


大雪、冬至、小寒、大寒及腊日雨_《药性切用》_中医本草_【岐黄之术】

大雪、冬至、小寒、大寒及腊日雨

大雪、冬至、小寒、大寒及腊日雨

  • 上一页
  • 目录
  • 相关
  • 下一页

清热益阴，宜浸滋补五脏及痰火积聚，虫毒诸丹、丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霜降雨
  • 当前页：大雪、冬至、小寒、大寒及腊日雨
  • 下一页：明水
<<< 返回本书目录
  1. 大玄胡汤【方剂大全】
  2. 大雪上一枝蒿【中药大全】
  3. 大续命汤【方剂大全】
  4. 大血藤（图）【中药大全】
  5. 大续命散【方剂大全】
  6. 大荨麻【中药大全】
  7. 大续筋接骨丹【方剂大全】
  8. 大牙散【方剂大全】
  9. 大芎犀丸【方剂大全】
  10. 大烟锅草（图）【中药大全】
  11. 大芎丸【方剂大全】
  12. 大延胡索散【方剂大全】
  13. 大芎汤【方剂大全】
  14. 大岩蜜汤【方剂大全】
  15. 大芎黄汤【方剂大全】
  16. 大岩蜜丸【方剂大全】
  17. 大醒脾散【方剂大全】
  18. 大盐《本草纲目》完整版
  19. 大醒风汤【方剂大全】
  20. 大盐《证类本草》
  21. 大惺惺丸【方剂大全】
  22. 大衍丸【方剂大全】
  23. 大惺惺丸《小儿药证直诀》
  24. 大羊角瓢【中药大全】
  25. 大泻门《辨证录》
  26. 大羊肾汤【方剂大全】
  27. 大写症【疾病症状】
  28. 大阳病解《伤寒法祖》
  29. 大蝎子草（图）【中药大全】
  30. 大阳丹【方剂大全】
  1. 大雪、冬至、小寒、大寒及腊日雨《药性切用》
  2. 大续命汤《备急千金要方》
  3. 大雪冬至小寒大寒及腊日水《本草从新》
  4. 大续命散《备急千金要方》
  5. 大雪冬至小寒大寒腊日水《本草撮要》
  6. 大芎黄汤下药《仁术便览》
  7. 大血管损伤《胸外科学》
  8. 大芎黄汤《正体类要》
  9. 大血管移位《病理学》
  10. 大醒风汤《太平惠民和剂局方》
  11. 大循环的血管《人体解剖学》
  12. 大醒风汤《冯氏锦囊秘录》
  13. 大岩蜜汤《备急千金要方》
  14. 大刑膏药《急救广生集》
  15. 大岩蜜汤《备急千金要方》
  16. 大惺惺丸《小儿药证直诀》
  17. 大岩蜜汤《三因极一病证方论》
  18. 大泻泄《中医词典》
  19. 大岩蜜汤方《妇人大全良方》
  20. 大泻门（九则）《辨证录》
  21. 大盐《千金翼方》
  22. 大泻肺散《明目至宝》
  23. 大盐《本草经集注》
  24. 大泻刺《中医词典》
  25. 大盐《新修本草》
  26. 大泻刺《中医名词词典》
  27. 大盐《本草衍义》
  28. 大泻《中医名词词典》
  29. 大盐《证类本草》
  30. 大泄身热《医法圆通》
  31. 大盐《名医别录》


明水_《药性切用》_中医本草_【岐黄之术】

明水

明水

  • 上一页
  • 目录
  • 相关
  • 下一页

即方诸水。功专益阴退热，明目安神，除烦止渴，宜煎虚劳烦热之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大雪、冬至、小寒、大寒及腊日雨
  • 当前页：明水
  • 下一页：露水
<<< 返回本书目录
  1. 明水《本草纲目》图文版
  2. 明顺痘吉论《外科启玄》
  3. 明水《本草纲目》完整版
  4. 明堂经脉（二）《中国医籍考》
  5. 明瘦人疮疡治法论《外科启玄》
  6. 明堂经脉（一）《中国医籍考》
  7. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  8. 明堂灸经序《普济方·针灸》
  9. 明痧症吉凶论《外科启玄》
  10. 明堂六部提纲《望诊遵经》
  11. 明痧不同论《外科启玄》
  12. 明堂三人图《备急千金要方》
  13. 明赛火针药法论《外科启玄》
  14. 明堂问答七十二证之因《明目至宝》
  15. 明妊娠疮疡治法不同论《外科启玄》
  16. 明堂序《外台秘要》
  17. 明清时期《中医养生学》
  18. 明堂应验小儿灸穴《普济方·针灸》
  19. 明谴刑多生恶疮论《外科启玄》
  20. 明堂周身部位《望诊遵经》
  21. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  22. 明熹脉《史载之方》
  23. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  24. 明险痘吉凶论《外科启玄》
  25. 明逆痘凶论《外科启玄》
  26. 明阳疮毒似阴疮症论《外科启玄》
  27. 明内消法论《外科启玄》
  28. 明医戴原礼序《古今医统大全》
  29. 明内托法论《外科启玄》
  30. 明医周汉卿序《古今医统大全》
  1. 明水《药性切用》
  2. 明水《本草撮要》
  3. 明顺痘吉论《外科启玄》
  4. 明水《本草从新》
  5. 明堂《中医名词词典》
  6. 明水《本草纲目》
  7. 明堂《中医词典》
  8. 明瘦人疮疡治法论《外科启玄》
  9. 明堂经脉（二）《中国医籍考》
  10. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  11. 明堂经脉（一）《中国医籍考》
  12. 明上膏《是斋百一选方》
  13. 明堂灸经序《普济方·针灸》
  14. 明痧症吉凶论《外科启玄》
  15. 明堂六部提纲《望诊遵经》
  16. 明痧不同论《外科启玄》
  17. 明堂三人图《备急千金要方》
  18. 明赛火针药法论《外科启玄》
  19. 明堂图《中医词典》
  20. 明妊娠疮疡治法不同论《外科启玄》
  21. 明堂问答七十二证之因《明目至宝》
  22. 明确诊断和抢救病人《预防医学》
  23. 明堂序《外台秘要》
  24. 明清时期《中医养生学》
  25. 明堂应验小儿灸穴《普济方·针灸》
  26. 明谴刑多生恶疮论《外科启玄》
  27. 明堂周身部位《望诊遵经》
  28. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  29. 明天麻《本草害利》
  30. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  31. 明熹脉《史载之方》


露水_《药性切用》_中医本草_【岐黄之术】

露水

露水

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平止渴，润肺解暑。百花上露∶令人明目，好颜色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明水
  • 当前页：露水
  • 下一页：霜
<<< 返回本书目录
  1. 露水《本草纲目》图文版
  2. 露水草【中药大全】
  3. 露水《本草纲目》完整版
  4. 露桃花散【方剂大全】
  5. 露桑散【方剂大全】
  6. 露星膏【方剂大全】
  7. 露蕊乌头【中药大全】
  8. 露星散【方剂大全】
  9. 露颧膏【方剂大全】
  10. 露星饮【方剂大全】
  11. 露姜饮【方剂大全】
  12. 露宿汤【方剂大全】
  13. 露姜养胃汤【方剂大全】
  14. 露宿丸【方剂大全】
  15. 露华汤【方剂大全】
  16. 露阴癖【疾病症状】
  17. 露蜂散【方剂大全】
  18. 露阴癖【疾病大全】
  19. 露蜂房熏方【方剂大全】
  20. 露朱丹【方剂大全】
  21. 露蜂房丸【方剂大全】
  22. 露珠丸【方剂大全】
  23. 露蜂房汤【方剂大全】
  24. 露珠香茶菜【中药大全】
  25. 露蜂房散【方剂大全】
  26. 露珠饮【方剂大全】
  27. 露蜂房淋醮方【方剂大全】
  28. 栾华《本草纲目》完整版
  29. 露蜂房灰散【方剂大全】
  30. 栾华《本草图经》
  1. 露水《药性切用》
  2. 露水《本草撮要》
  3. 露宿汤《三因极一病证方论》
  4. 露水《本草分经》
  5. 露宿丸《备急千金要方》
  6. 露水《得配本草》
  7. 露珠《中医词典》
  8. 露水《本草从新》
  9. 栾花《本草经集注》
  10. 露水《饮食须知》
  11. 栾华《神农本草经》
  12. 露水《本草备要》
  13. 栾华《千金翼方》
  14. 露水《本草纲目》
  15. 栾华《新修本草》
  16. 露筋草《证类本草》
  17. 栾华《本草衍义》
  18. 露姜饮《仁术便览》
  19. 栾华《医学入门》
  20. 露姜饮《冯氏锦囊秘录》
  21. 栾华《证类本草》
  22. 露剂《中医词典》
  23. 栾华《本草图经》
  24. 露蜂房《本草乘雅半偈》
  25. 栾荆《千金翼方》
  26. 露蜂房《药性切用》
  27. 栾荆《新修本草》
  28. 露蜂房《本草撮要》
  29. 栾荆《本草衍义》
  30. 露蜂房《本草择要纲目》
  31. 栾荆《证类本草》


霜_《药性切用》_中医本草_【岐黄之术】

霜

霜

  • 上一页
  • 目录
  • 相关
  • 下一页

甘冷解酒热。和蚌粉，敷暑月痱疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：露水
  • 当前页：霜
  • 下一页：腊雪
<<< 返回本书目录
  1. 双足红肿热痛【疾病症状】
  2. 霜打荷花《保健药膳》
  3. 双籽棕【中药大全】
  4. 霜红藤【中药大全】
  5. 双重输尿管【疾病大全】
  6. 霜梅【方剂大全】
  7. 双治法《石室秘录》
  8. 霜样树枝状视网膜血管炎【疾病大全】
  9. 双芝丸【方剂大全】
  10. 霜叶红【方剂大全】
  11. 双掌猿线出现率增加和atd角增大【疾病症状】
  12. 爽口茶《茶饮保健》
  13. 双叶金枪【中药大全】
  14. 爽期《女科秘旨》
  15. 双叶参《滇南本草》
  16. 水《本草新编》
  17. 双羊肾《毓麟验方》
  18. 水《食物疗法》
  19. 双眼向上凝视【疾病症状】
  20. 水、电解质平衡的调节《病理生理学》
  21. 双眼上斜肌麻痹【疾病大全】
  22. 水、电解质紊乱伴发的精神障碍【疾病大全】
  23. 双眼难以忍受的奇痒【疾病症状】
  24. 水、钠代谢紊乱《病理生理学》
  25. 双眼眶距宽，两眼外角上斜【疾病症状】
  26. 水、钠潴留性肥胖症【疾病症状】
  27. 双眼眶距宽【疾病症状】
  28. 水案板【中药大全】
  29. 双眼单视《西医眼科学》
  30. 水八角【中药大全】
  1. 霜《药性切用》
  2. 霜《本草撮要》
  3. 霜打荷花《保健药膳》
  4. 霜《本草分经》
  5. 霜降《中医词典》
  6. 霜《本草从新》
  7. 霜降水《本草从新》
  8. 双重性《预防医学》
  9. 霜降水《本草撮要》
  10. 双重染色法《实用免疫细胞与核酸》
  11. 霜降液雨《药性切用》
  12. 双重免疫荧光标记法《实用免疫细胞与核酸》
  13. 霜降雨《药性切用》
  14. 双治法《石室秘录》
  15. 霜杀《中医词典》
  16. 双芝丸《是斋百一选方》
  17. 爽期《女科秘旨》
  18. 双引物法标记DNA探针法《实用免疫细胞与核酸》
  19. 爽咽茶《茶饮保健》
  20. 双叶参《滇南本草》
  21. 脽（shuí，音谁）《中医词典》
  22. 双羊肾《毓麟验方》
  23. 水《食物疗法》
  24. 双燕子症《喉舌备要秘旨》
  25. 水《中医词典》
  26. 双燕子症《中医词典》
  27. 水《新修本草》
  28. 双燕口风《重楼玉钥》
  29. 水《本草蒙筌》
  30. 双燕口风《中医词典》
  31. 水《医述》


腊雪_《药性切用》_中医本草_【岐黄之术】

腊雪

腊雪

  • 上一页
  • 目录
  • 相关
  • 下一页

甘冷，治时行温疫，宜煎伤寒、热病、火 之药，抹痱杀虫。春雪∶生虫，不堪入药

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霜
  • 当前页：腊雪
  • 下一页：冰
<<< 返回本书目录
  1. 腊雪《本草纲目》图文版
  2. 腊雪【中药大全】
  3. 腊雪《证类本草》
  4. 腊鸦散【方剂大全】
  5. 腊雪《本草纲目》完整版
  6. 腊脂膏【方剂大全】
  7. 腊享膏【方剂大全】
  8. 腊脂涂方【方剂大全】
  9. 腊鼠膏【方剂大全】
  10. 蜡瓣花【中药大全】
  11. 腊梅花【中药大全】
  12. 蜡瓣花根【中药大全】
  13. 腊梅【中药大全】
  14. 蜡茶丸【方剂大全】
  15. 腊鹅膏【方剂大全】
  16. 蜡弹丸【方剂大全】
  17. 腊肠趾【疾病症状】
  18. 蜡滴【方剂大全】
  19. 腊茶饮【方剂大全】
  20. 蜡矾丸《外科传薪集》
  21. 腊茶丸【方剂大全】
  22. 蜡矾丸《外科理例》
  23. 腊茶汤【方剂大全】
  24. 蜡矾丸【方剂大全】
  25. 腊茶散【方剂大全】
  26. 蜡矾针【方剂大全】
  27. 腊茶煎【方剂大全】
  28. 蜡矾纸【方剂大全】
  29. 腊瓣花【中药大全】
  30. 蜡黄膏【方剂大全】
  1. 腊雪《药性切用》
  2. 腊雪《本草撮要》
  3. 腊雪水《本草备要》
  4. 腊雪《本草从新》
  5. 腊雪水《饮食须知》
  6. 腊雪《证类本草》
  7. 腊雪水《得配本草》
  8. 腊雪《医学入门》
  9. 腊雪水《本草分经》
  10. 腊雪《本草纲目》
  11. 腊月兔头及皮毛《饮膳正要》
  12. 腊日雨水《本草分经》
  13. 蜡《本草求真》
  14. 腊（xī，音希）《中医词典》
  15. 蜡《本草便读》
  16. 拉线形导气《气功外气疗法》
  17. 蜡（音）《证类本草》
  18. 拉罐法《中医词典》
  19. 蜡弹丸《三因极一病证方论》
  20. 拉法《中医词典》
  21. 蜡矾丸《目经大成》
  22. 拉丁方设计资料的方差分析《医学统计学》
  23. 蜡矾丸《外科理例》
  24. 拉贝洛尔《药理学》
  25. 蜡矾丸《外科理例》
  26. 拉贝洛尔《药理学》
  27. 蜡矾丸《仁术便览》
  28. 垃圾粪便的卫生管理《家庭医学百科·预防保健篇》
  29. 蜡矾丸《重楼玉钥》
  30. 阔口鱼《本经逢原》
  31. 蜡矾丸《外科传薪集》


冰_《药性切用》_中医本草_【岐黄之术】

冰

冰

  • 上一页
  • 目录
  • 相关
  • 下一页

甘冷，水极似土，太阴之精。伤寒阳毒昏迷者，置冰膻中良。亦解烧酒毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腊雪
  • 当前页：冰
  • 下一页：潦水
<<< 返回本书目录
  1. 鬓疽-外科理例（下）《古今医统大全》
  2. 冰【中药大全】
  3. 鬓疽门主论《疡医大全》
  4. 冰白散【方剂大全】
  5. 鬓疽门《辨证录》
  6. 冰柏丸【方剂大全】
  7. 鬓疽论《外科正宗》
  8. 冰草【中药大全】
  9. 鬓疽论《青囊秘诀》
  10. 冰草白穗【中药大全】
  11. 鬓疽《医宗金鉴》
  12. 冰草根【中药大全】
  13. 鬓疽《续名医类案》
  14. 冰池散【方剂大全】
  15. 鬓疽《外科十三方考》
  16. 冰豆膏【方剂大全】
  17. 鬓疽《外科十法》
  18. 冰膏似雪【方剂大全】
  19. 鬓疽《外科启玄》
  20. 冰瓜散【方剂大全】
  21. 鬓疽《外科理例》
  22. 冰蛤散【方剂大全】
  23. 鬓疽《立斋外科发挥》
  24. 冰壶秋月《目经大成》
  25. 鬓疽《景岳全书》
  26. 冰壶散【方剂大全】
  27. 鬓疔《外科十三方考》
  28. 冰壶汤【方剂大全】
  29. 髌周指压痛【疾病症状】
  30. 冰壶丸【方剂大全】
  1. 冰《药性切用》
  2. 冰《本草撮要》
  3. 冰雹水《饮食须知》
  4. 冰《本草分经》
  5. 冰冻切片的IGSS染色《实用免疫细胞与核酸》
  6. 冰《本草从新》
  7. 冰壶秋月《中医词典》
  8. 冰《饮食须知》
  9. 冰壶秋月《目经大成》
  10. 冰《本草备要》
  11. 冰黄散《太平惠民和剂局方》
  12. 冰《中医词典》
  13. 冰黄散《医学心悟》
  14. 鬓疽门主论《疡医大全》
  15. 冰煎理中丸《医方考》
  16. 鬓疽门主方《疡医大全》
  17. 冰轮《中医词典》
  18. 鬓疽门（一则）《辨证录》
  19. 冰梅丸《外科传薪集》
  20. 鬓疽论《外科正宗》
  21. 冰硼散《重订囊秘喉书》
  22. 鬓疽论《青囊秘诀》
  23. 冰片《雷公炮制药性解》
  24. 鬓疽（外科理例 下）《古今医统大全》
  25. 冰片《玉楸药解》
  26. 鬓疽（发颐、时毒、大头天行）《医学心悟》
  27. 冰片《本草备要》
  28. 鬓疽《外科十三方考》
  29. 冰片《本草求真》
  30. 鬓疽《万氏秘传外科心法》
  31. 冰片《医方考》


潦水_《药性切用》_中医本草_【岐黄之术】

潦水

潦水

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，宜煮调脾胃，去湿热之药。降注雨水为潦。淫雨亦为潦，反助湿热，不可

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰
  • 当前页：潦水
  • 下一页：半天河水
<<< 返回本书目录
  1. 潦水《本草纲目》图文版
  2. 鹩哥舌【中药大全】
  3. 潦水《本草乘雅半偈》
  4. 簝叶竹根【中药大全】
  5. 潦水《本草纲目》完整版
  6. 蓼《本草纲目》完整版
  7. 嘹亮丸【方剂大全】
  8. 蓼《本草纲目》图文版
  9. 撩痰散【方剂大全】
  10. 蓼草膏【方剂大全】
  11. 撩痰方【方剂大全】
  12. 蓼大青叶【中药大全】
  13. 撩膈汤【方剂大全】
  14. 蓼花膏【方剂大全】
  15. 撩膈散【方剂大全】
  16. 蓼酒【方剂大全】
  17. 疗诸痰饮方《外台秘要》
  18. 蓼螺《本草纲目》完整版
  19. 疗诸病药方六十道《中藏经》
  20. 蓼螺【中药大全】
  21. 疗症方《外台秘要》
  22. 蓼实《本草崇原》
  23. 疗瘵汤【方剂大全】
  24. 蓼实《本草易读》
  25. 疗医《古今医彻》
  26. 蓼实《证类本草》
  27. 疗牙止痛散【方剂大全】
  28. 蓼实【中药大全】
  29. 疗心法言《寿世青编》
  30. 蓼汤【方剂大全】
  1. 潦水《药性切用》
  2. 潦水《本草撮要》
  3. 潦水《本草乘雅半偈》
  4. 潦水《本草分经》
  5. 燎疱《中医词典》
  6. 潦水《本草从新》
  7. 髎《中医词典》
  8. 撩膈散《备急千金要方》
  9. 髎（窌）《中医名词词典》
  10. 疗诸痰饮方四首《外台秘要》
  11. 髎疽《中医词典》
  12. 疗症秘方《华佗神方》
  13. 髎髎《中医词典》
  14. 疗症方三首《外台秘要》
  15. 蓼《本草纲目》
  16. 疗医《古今医彻》
  17. 蓼酒《备急千金要方》
  18. 疗心法言《寿世青编》
  19. 蓼螺《证类本草》
  20. 疗癖方五首《外台秘要》
  21. 蓼荞《证类本草》
  22. 疗疟方二十一首《外台秘要》
  23. 蓼实《神农本草经》
  24. 疗母安胎二法不同《女科经纶》
  25. 蓼实《千金翼方》
  26. 疗咳方一十四首《外台秘要》
  27. 蓼实《新修本草》
  28. 疗久疮。《苏沈良方》
  29. 蓼实《吴普本草》
  30. 疗哕《黄帝内经太素》
  31. 蓼实《本草衍义》


半天河水_《药性切用》_中医本草_【岐黄之术】

半天河水

半天河水

  • 上一页
  • 目录
  • 相关
  • 下一页

一名上池水。竹篱头上及树孔穴中取之。味甘微寒，辟邪解毒，治鬼疰狂邪，诸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潦水
  • 当前页：半天河水
  • 下一页：急流水
<<< 返回本书目录
  1. 半天河《本草纲目》图文版
  2. 半天丸【方剂大全】
  3. 半天河《证类本草》
  4. 半头痛目翳《凌临灵方》
  5. 半天河《本草纲目》完整版
  6. 半微量定氮法《中国生物制品规程》
  7. 半提丹【方剂大全】
  8. 半温半热汤【方剂大全】
  9. 半苏丸【方剂大全】
  10. 半夏《本草纲目》完整版
  11. 半蒴苣苔【中药大全】
  12. 半夏《本草乘雅半偈》
  13. 半身图说《达摩洗髓易筋经》
  14. 半夏《本草崇原》
  15. 半身不遂治验《疫疹一得》
  16. 半夏《本草经解》
  17. 半身不遂痧《痧胀玉衡》
  18. 半夏《本草思辨录》
  19. 半身不遂论叙《医林改错》
  20. 半夏《本草图经》
  21. 半身不遂【方剂主治】
  22. 半夏《本草新编》
  23. 半身不遂【中药主治】
  24. 半夏《本草易读》
  25. 半身不遂《周慎斋遗书》
  26. 半夏《本草择要纲目》
  27. 半身不遂《凌临灵方》
  28. 半夏《雷公炮炙论》
  29. 半乳糖血症【疾病大全】
  30. 半夏《神农本草经百种录》
  1. 半天河水《药性切用》
  2. 半天河水《本草撮要》
  3. 半天回《证类本草》
  4. 半天河水《本草从新》
  5. 半头痛目翳《凌临灵方》
  6. 半天河水《医学入门》
  7. 半微量定氮法《中国生物制品规程》
  8. 半天河水《饮食须知》
  9. 半夏《神农本草经》
  10. 半天河水《本草衍义》
  11. 半夏《本草纲目》
  12. 半天河《本草分经》
  13. 半夏《雷公炮炙论》
  14. 半天河《名医别录》
  15. 半夏《雷公炮制药性解》
  16. 半天河《证类本草》
  17. 半夏《千金翼方》
  18. 半天河《新修本草》
  19. 半夏《药笼小品》
  20. 半天河《本草经集注》
  21. 半夏《长沙药解》
  22. 半天河《千金翼方》
  23. 半夏《本草经集注》
  24. 半天河《本草纲目》
  25. 半夏《新修本草》
  26. 半桃丸《三因极一病证方论》
  27. 半夏《神农本草经百种录》
  28. 半识《轩岐救正论》
  29. 半夏《吴普本草》
  30. 半生《中医词典》
  31. 半夏《本草衍义》


急流水_《药性切用》_中医本草_【岐黄之术】

急流水

急流水

  • 上一页
  • 目录
  • 相关
  • 下一页

此水以瓢扬之万遍，又名劳水。皆性味甘平，滋肾益脾，治五劳七伤，及伤寒后欲作奔豚。逆流水∶性逆倒上，治中风卒厥，涌吐痰涎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半天河水
  • 当前页：急流水
  • 下一页：井泉水
<<< 返回本书目录
  1. 急淋【疾病大全】
  2. 急脉穴【胸部腹部穴位】
  3. 急劳《圣济总录》
  4. 急慢惊风《丹溪治法心要》
  5. 急劳《景景医话》
  6. 急慢惊风《金匮钩玄》
  7. 急救诸方：怪疾《医学入门》
  8. 急慢惊风《卫生易简方》
  9. 急救诸方《医学入门》
  10. 急慢惊风《医学正传》
  11. 急救治例《张氏医通》
  12. 急慢惊风《幼科发挥》
  13. 急救指挥系统科学化《现代院外急救手册》
  14. 急慢惊风《幼幼新书》
  15. 急救阴阳汤【方剂大全】
  16. 急慢惊风《育婴家秘》
  17. 急救丸【方剂大全】
  18. 急慢惊风【方剂主治】
  19. 急救汤【方剂大全】
  20. 急慢惊风（附∶慢脾）《幼科折衷》
  21. 急救时如何判断脑死亡《现代院外急救手册》
  22. 急慢惊风辨《市隐庐医学杂着》
  23. 急救痧气丸【方剂大全】
  24. 急慢惊风歌《幼科推拿秘书》
  25. 急救散【方剂大全】
  26. 急慢惊风论《婴童类萃》
  27. 急救三阴汤【方剂大全】
  28. 急慢惊风丸【方剂大全】
  29. 急救逆痘要法《痧胀玉衡》
  30. 急慢惊风证治《三因极一病证方论》
  1. 急流水《药性切用》
  2. 急流水《本草撮要》
  3. 急脉《中医词典》
  4. 急流水《本草备要》
  5. 急脉《针灸学》
  6. 急淋（泌尿系结石）先兆《中医疾病预测》
  7. 急慢风《傅青主男科》
  8. 急劳《中医词典》
  9. 急慢惊风《育婴家秘》
  10. 急劳《景景医话》
  11. 急慢惊风《幼幼新书》
  12. 急劳《圣济总录》
  13. 急慢惊风《医学正传》
  14. 急救自缢《奇方类编》
  15. 急慢惊风《卫生易简方》
  16. 急救诸方《医学入门》
  17. 急慢惊风《丹溪治法心要》
  18. 急救治例《张氏医通》
  19. 急慢惊风《奇效简便良方》
  20. 急救指挥系统科学化《现代院外急救手册》
  21. 急慢惊风《奇效简便良方》
  22. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》
  23. 急慢惊风《奇效简便良方》
  24. 急救医学《中国医学通史》
  25. 急慢惊风《幼科发挥》
  26. 急救汤《冯氏锦囊秘录》
  27. 急慢惊风《外科全生集》
  28. 急救时如何判断脑死亡《现代院外急救手册》
  29. 急慢惊风《金匮钩玄》
  30. 急救乳蛾《奇方类编》
  31. 急慢惊风（附∶慢脾）《幼科折衷》


井泉水_《药性切用》_中医本草_【岐黄之术】

井泉水

井泉水

  • 上一页
  • 目录
  • 相关
  • 下一页

平旦新汲为井华水，疗病宜人，有益阴清热之功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急流水
  • 当前页：井泉水
  • 下一页：醴泉
<<< 返回本书目录
  1. 井泉水《本草纲目》图文版
  2. 井荣俞经合部分《普济方·针灸》
  3. 井泉水《本草纲目》完整版
  4. 井苔散【方剂大全】
  5. 井泉石散【方剂大全】
  6. 井荥经合数《类经》
  7. 井泉石《证类本草》
  8. 井荥俞经合部分图《子午流注针经》
  9. 井泉石《本草图经》
  10. 井荥俞经合主病《针灸素难要旨》
  11. 井泉石《本草纲目》完整版
  12. 井荥俞原经合歌（医经小学）《针灸大成》
  13. 井口疽《外科十法》
  14. 井中苔，萍蓝《本草纲目》完整版
  15. 井口边草【中药大全】
  16. 井冢《寿世保元》
  17. 井疽门主论《疡医大全》
  18. 颈、背部病症《中医伤科按摩学》
  19. 井疽《医宗金鉴》
  20. 颈背部肌肉痉挛【疾病症状】
  21. 井疽《外科启玄》
  22. 颈背的寒气《人体使用手册》
  23. 井疽《马培之医案》
  24. 颈背疼痛【疾病症状】
  25. 井金散【方剂大全】
  26. 颈部《物理诊断学》
  27. 井黄煎【方剂大全】
  28. 颈部辨病《常见病自测》
  29. 井华水《证类本草》
  30. 颈部搏动【疾病症状】
  1. 井泉水《药性切用》
  2. 井泉水《本草撮要》
  3. 井荣俞经合部分《普济方·针灸》
  4. 井泉水《得配本草》
  5. 井水《饮食须知》
  6. 井泉水《本草从新》
  7. 井水《本草分经》
  8. 井泉水《本草备要》
  9. 井穴《中医名词词典》
  10. 井泉水《本草纲目》
  11. 井穴《中医词典》
  12. 井泉石《本草图经》
  13. 井荥经合解《类经图翼》
  14. 井泉石《得配本草》
  15. 井荥经合数《类经》
  16. 井泉石《证类本草》
  17. 井荥阴阳配合五行刚柔《类经图翼》
  18. 井泉石《冯氏锦囊秘录》
  19. 井荥俞经合部分图《子午流注针经》
  20. 井泉石《本草蒙筌》
  21. 井荥俞经合主病《针灸素难要旨》
  22. 井泉疽《外科全生集》
  23. 井荥俞原经合歌（医经小学）《针灸大成》
  24. 井栏骨折断《中医词典》
  25. 井荥俞原经合横图（聚英）《针灸易学》
  26. 井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）《医学心悟》
  27. 井灶《中医词典》
  28. 井口疽《外科十法》
  29. 井中苔及萍《千金翼方》
  30. 井口边草《证类本草》
  31. 井中苔及萍《本草经集注》


醴泉_《药性切用》_中医本草_【岐黄之术】

醴泉

醴泉

  • 上一页
  • 目录
  • 相关
  • 下一页

即甘泉瑞物也。王者兴，甘泉出。祛邪辟秽，止渴除烦，饮之令人多寿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井泉水
  • 当前页：醴泉
  • 下一页：乳穴泉
<<< 返回本书目录
  1. 醴泉《本草纲目》图文版
  2. 醴泉饮《医学衷中参西录》
  3. 醴泉《本草纲目》完整版
  4. 醴泉饮【方剂大全】
  5. 鲤鱼子《本草纲目》完整版
  6. 鳢肠《本草纲目》完整版
  7. 鲤鱼煮豆【方剂大全】
  8. 鳢肠《本草乘雅半偈》
  9. 鲤鱼粥【方剂大全】
  10. 鳢肠《本草图经》
  11. 鲤鱼脂【中药大全】
  12. 鳢肠《证类本草》
  13. 鲤鱼脂《本草纲目》完整版
  14. 鳢肠《本草纲目》图文版
  15. 鲤鱼汁【方剂大全】
  16. 鳢鱼《本草纲目》完整版
  17. 鲤鱼血【中药大全】
  18. 鳢鱼《本草纲目》图文版
  19. 鲤鱼血《本草纲目》完整版
  20. 鳢鱼【中药大全】
  21. 鲤鱼头煮冬瓜【方剂大全】
  22. 鳢鱼肠【中药大全】
  23. 鲤鱼贴【方剂大全】
  24. 鳢鱼肠，鳢鱼肝《本草纲目》完整版
  25. 鲤鱼汤【方剂大全】
  26. 鳢鱼胆《本草纲目》完整版
  27. 鲤鱼汤《保健药膳》
  28. 鳢鱼胆【中药大全】
  29. 鲤鱼散【方剂大全】
  30. 鳢鱼脍【方剂大全】
  1. 醴泉《药性切用》
  2. 醴泉《本草分经》
  3. 醴泉水《本草撮要》
  4. 醴泉《本草从新》
  5. 醴泉饮《医学衷中参西录》
  6. 醴泉《证类本草》
  7. 鳢肠《本草纲目》
  8. 醴泉《中医词典》
  9. 鳢肠《新修本草》
  10. 醴泉《本草纲目》
  11. 鳢肠《证类本草》
  12. 鲤鱼汤《食疗方》
  13. 鳢肠《本草从新》
  14. 鲤鱼汤《三因极一病证方论》
  15. 鳢肠《增广和剂局方药性总论》
  16. 鲤鱼汤《医学入门》
  17. 鳢肠《本草乘雅半偈》
  18. 鲤鱼汤《备急千金要方》
  19. 鳢肠《本草图经》
  20. 鲤鱼汤《备急千金要方》
  21. 鳢肠草《本经逢原》
  22. 鲤鱼汤《饮膳正要》
  23. 鳢鱼《本草纲目》
  24. 鲤鱼汤《饮膳正要》
  25. 鳢鱼《饮食须知》
  26. 鲤鱼汤《减肥新法与技巧》
  27. 鳢鱼《本经逢原》
  28. 鲤鱼汤《保健药膳》
  29. 鳢鱼《本草从新》
  30. 鲤鱼胶《顾松园医镜》
  31. 鳢鱼《药性切用》


乳穴泉_《药性切用》_中医本草_【岐黄之术】

乳穴泉

乳穴泉

  • 上一页
  • 目录
  • 相关
  • 下一页

近乳穴处流出。性味甘温，久服令人肥健不老，与钟乳同功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醴泉
  • 当前页：乳穴泉
  • 下一页：玉井泉
<<< 返回本书目录
  1. 乳悬论（附方）《胎产心法》
  2. 乳穴水《本草纲目》完整版
  3. 乳悬《盘珠集胎产症治》
  4. 乳岩《济阴纲目》
  5. 乳悬《济阴纲目》
  6. 乳岩《马培之医案》
  7. 乳心疽《医门补要》
  8. 乳岩《沈氏女科辑要》
  9. 乳心坚肿《医门补要》
  10. 乳岩《寿世保元》
  11. 乳小儿法《圣济总录》
  12. 乳岩《万病回春》
  13. 乳香盏落散【方剂大全】
  14. 乳岩《医宗金鉴》
  15. 乳香圆【方剂大全】
  16. 乳岩《中医外科学》
  17. 乳香应痛圆【方剂大全】
  18. 乳岩【方剂主治】
  19. 乳香应痛丸【方剂大全】
  20. 乳岩论《胎产心法》
  21. 乳香寻风丸【方剂大全】
  22. 乳岩门主论《疡医大全》
  23. 乳香宣经圆【方剂大全】
  24. 乳岩证治《妇科心法要诀》
  25. 乳香宣经丸【方剂大全】
  26. 乳岩证治《医宗金鉴》
  27. 乳香犀角丸【方剂大全】
  28. 乳疡《古今医案按》
  29. 乳香丸【方剂大全】
  30. 乳溢【疾病大全】
  1. 乳穴泉《药性切用》
  2. 乳癣《中医词典》
  3. 乳穴水《饮食须知》
  4. 乳悬论（附方）《胎产心法》
  5. 乳穴水《本草从新》
  6. 乳悬《盘珠集胎产症治》
  7. 乳穴水《本草分经》
  8. 乳悬《外科全生集》
  9. 乳穴水《本草撮要》
  10. 乳悬《济阴纲目》
  11. 乳穴中水《证类本草》
  12. 乳悬《古今医统大全》
  13. 乳蕈《竹林女科证治》
  14. 乳悬《中医词典》
  15. 乳岩《中医名词词典》
  16. 乳心疽《医门补要》
  17. 乳岩《马培之医案》
  18. 乳心坚肿《医门补要》
  19. 乳岩《医宗金鉴》
  20. 乳卸《中医词典》
  21. 乳岩《寿世保元》
  22. 乳小儿法《圣济总录》
  23. 乳岩《济阴纲目》
  24. 乳香应痛丸《太平惠民和剂局方》
  25. 乳岩《万病回春》
  26. 乳香宣经丸《太平惠民和剂局方》
  27. 乳岩《外科心法要诀》
  28. 乳香宣经丸《三因极一病证方论》
  29. 乳岩《丹台玉案》
  30. 乳香丸《博济方》
  31. 乳岩《丁甘仁医案》


玉井泉_《药性切用》_中医本草_【岐黄之术】

玉井泉

玉井泉

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平，令人体润；毛发不白，久服成地仙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳穴泉
  • 当前页：玉井泉
  • 下一页：温泉
<<< 返回本书目录
  1. 玉肌散【方剂大全】
  2. 玉井水《本草纲目》完整版
  3. 玉机真脏论篇《疡医大全》
  4. 玉井水《证类本草》
  5. 玉机真脏论篇《冯氏锦囊秘录》
  6. 玉兰花《滇南本草》
  7. 玉机真脏论《素问悬解》
  8. 玉兰花【中药大全】
  9. 玉机真藏论篇《黄帝内经·素问》
  10. 玉帘【中药大全】
  11. 玉机微义针灸证治《针灸聚英》
  12. 玉铃花【中药大全】
  13. 玉黄膏【方剂大全】
  14. 玉龙鞭【中药大全】
  15. 玉华散【方剂大全】
  16. 玉龙赋《古今医统大全》
  17. 玉华煎【方剂大全】
  18. 玉龙赋《类经图翼》
  19. 玉华白丹【方剂大全】
  20. 玉龙赋《针灸聚英》
  21. 玉壶丸【方剂大全】
  22. 玉龙赋（聚英）《针灸大成》
  23. 玉红膏【方剂大全】
  24. 玉龙膏【方剂大全】
  25. 玉函金锁赋《冯氏锦囊秘录》
  26. 玉龙歌（杨氏注解）《针灸大成》
  27. 玉关丸【方剂大全】
  28. 玉露散【方剂大全】
  29. 玉关不闭《古今医案按》
  30. 玉露丸《小儿药证直诀》
  1. 玉井泉《药性切用》
  2. 玉茎长肿《古今医统大全》
  3. 玉井散《儒门事亲》
  4. 玉茎强中《奇方类编》
  5. 玉井水《证类本草》
  6. 玉茎《中医词典》
  7. 玉井水《本草从新》
  8. 玉肌散《奇方类编》
  9. 玉井水《本草分经》
  10. 玉肌散《急救广生集》
  11. 玉井水《本草撮要》
  12. 玉肌还少散《是斋百一选方》
  13. 玉兰花《滇南本草》
  14. 玉机真脏论篇《疡医大全》
  15. 玉兰花茶《茶饮保健》
  16. 玉机真脏论篇《冯氏锦囊秘录》
  17. 玉粒分经《中医词典》
  18. 玉机真脏论《素问悬解》
  19. 玉梁骨《中医词典》
  20. 玉机真脏论《素问悬解》
  21. 玉梁骨《正骨心法要旨》
  22. 玉机真藏论篇《黄帝内经·素问》
  23. 玉梁骨《医宗金鉴》
  24. 玉环俞《中医词典》
  25. 玉梁骨伤《中医词典》
  26. 玉华白丹《太平惠民和剂局方》
  27. 玉龙赋《古今医统大全》
  28. 玉华白丹《冯氏锦囊秘录》
  29. 玉龙赋《类经图翼》
  30. 玉户《中医词典》
  31. 玉龙赋《针灸聚英》


温泉_《药性切用》_中医本草_【岐黄之术】

温泉

温泉

  • 上一页
  • 目录
  • 相关
  • 下一页

一名温汤。辛热微毒，浴诸风挛缩、顽痹不遂，及癣疥，眉发脱落者。浴后大虚，当病补养。无病患不宜轻用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉井泉
  • 当前页：温泉
  • 下一页：阿井水
<<< 返回本书目录
  1. 温清饮【方剂大全】
  2. 温泉【中药大全】
  3. 温清丸【方剂大全】
  4. 温泉汤【方剂大全】
  5. 温清并进《章次公医案》中附子的应用
  6. 温热《顾松园医镜》
  7. 温脐化湿汤【方剂大全】
  8. 温热《临证指南医案》
  9. 温脾胃【方剂主治】
  10. 温热《伤寒指掌》
  11. 温脾丸主脾胃中冷及不足方《外台秘要》
  12. 温热《邵兰荪医案》
  13. 温脾通下《章次公医案》中附子的应用
  14. 温热《也是山人医案》
  15. 温脾汤主脾气不足及不调下痢方《外台秘要》
  16. 温热《叶天士医案精华》
  17. 温脾汤【方剂大全】
  18. 温热《医述》
  19. 温脾涩肠《章次公医案》中附子的应用
  20. 温热本证医案《重订广温热论》
  21. 温脾散【方剂大全】
  22. 温热病《古今医案按》
  23. 温脾暖肾《章次公医案》中附子的应用
  24. 温热病脉论《温热暑疫全书》
  25. 温脾达生汤【方剂大全】
  26. 温热部《本草易读》
  27. 温脾《汤头歌诀》
  28. 温热发斑其人反清《读医随笔》
  29. 温脾《本草害利》
  30. 温热复症疗法《重订广温热论》
  1. 温泉《药性切用》
  2. 温泉《本草分经》
  3. 温泉水《本草撮要》
  4. 温泉《本草从新》
  5. 温热《中医名词词典》
  6. 温泉《饮食须知》
  7. 温热《中医词典》
  8. 温清并进《章次公医案》中附子的应用
  9. 温热《医述》
  10. 温气《中医词典》
  11. 温热《临证指南医案》
  12. 温脐法《中医词典》
  13. 温热《顾松园医镜》
  14. 温脾丸主脾胃中冷及不足方四首《外台秘要》
  15. 温热《邵兰荪医案》
  16. 温脾丸《儒门事亲》
  17. 温热《叶天士医案精华》
  18. 温脾丸《三因极一病证方论》
  19. 温热《也是山人医案》
  20. 温脾丸《备急千金要方》
  21. 温热《伤寒指掌》
  22. 温脾通下《章次公医案》中附子的应用
  23. 温热本证医案《重订广温热论》
  24. 温脾汤主脾气不足及不调下痢方六首《外台秘要》
  25. 温热便结《症因脉治》
  26. 温脾汤《普济本事方》
  27. 温热病《中医词典》
  28. 温脾汤《时方歌括》
  29. 温热病《古今医案按》
  30. 温脾汤《退思集类方歌注》
  31. 温热病脉论《温热暑疫全书》


阿井水_《药性切用》_中医本草_【岐黄之术】

阿井水

阿井水

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸性平，利膈清痰，化浊澄清，能止吐、衄、崩、淋诸血。用以煎煮阿胶，其功

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温泉
  • 当前页：阿井水
  • 下一页：山岩泉水
<<< 返回本书目录
  1. 阿井水《本草纲目》完整版
  2. 阿克森费尔德-里格尔综合征【疾病大全】
  3. 阿井泉《本草纲目》图文版
  4. 阿勒勃《本草纲目》完整版
  5. 阿胶驻车丸【方剂大全】
  6. 阿里红（图）【中药大全】
  7. 阿胶煮散【方剂大全】
  8. 阿利藤【中药大全】
  9. 阿胶粥【方剂大全】
  10. 阿罗瞳孔【疾病症状】
  11. 阿胶粥《保健药膳》
  12. 阿米巴病《病理学》
  13. 阿胶枳壳圆【方剂大全】
  14. 阿米巴肠病【疾病大全】
  15. 阿胶枳壳丸【方剂大全】
  16. 阿米巴肝脓肿【疾病大全】
  17. 阿胶圆【方剂大全】
  18. 阿米巴结肠炎【疾病大全】
  19. 阿胶饮子【方剂大全】
  20. 阿米巴痢疾《传染病》
  21. 阿胶饮【方剂大全】
  22. 阿米巴痢疾【疾病大全】
  23. 阿胶养血汤【方剂大全】
  24. 阿米巴痢疾【中药主治】
  25. 阿胶五苓散【方剂大全】
  26. 阿米巴性宫颈炎【疾病大全】
  27. 阿胶丸【方剂大全】
  28. 阿米巴性阴道炎【疾病大全】
  29. 阿胶丸《扁鹊心书》
  30. 阿片类药物中毒【疾病大全】
  1. 阿井水《药性切用》
  2. 阿井水《本草撮要》
  3. 阿剌吉酒《饮膳正要》
  4. 阿井水《本草分经》
  5. 阿勒勃《海药本草》
  6. 阿井水《本草从新》
  7. 阿勒勃《证类本草》
  8. 阿井泉《本草纲目》
  9. 阿霉素《药理学》
  10. 阿胶驻车丸《冯氏锦囊秘录》
  11. 阿霉素（阿得里亚霉素、羟基红比霉素、ADM）《医院药学》
  12. 阿胶珠《中药炮制》
  13. 阿米巴病《急诊医学》
  14. 阿胶粥《医学入门》
  15. 阿米巴病《默克家庭诊疗手册》
  16. 阿胶粥《食物疗法》
  17. 阿米巴病《病理学》
  18. 阿胶粥《保健药膳》
  19. 阿米巴病《实用免疫细胞与核酸》
  20. 阿胶枳壳丸《太平惠民和剂局方》
  21. 阿米巴痢疾《传染病》
  22. 阿胶枳壳丸《三因极一病证方论》
  23. 阿片类药物中毒《医院药学》
  24. 阿胶枳壳丸《妇人大全良方》
  25. 阿片生物碱类镇痛药《药理学》
  26. 阿胶饮《三因极一病证方论》
  27. 阿片受体拮抗剂——纳洛酮与纳曲酮《药理学》
  28. 阿胶丸《博济方》
  29. 阿片肽《生理学》
  30. 阿胶丸《扁鹊心书》
  31. 阿片体性《读医随笔》


山岩泉水_《药性切用》_中医本草_【岐黄之术】

山岩泉水

山岩泉水

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，洗肠涤暑，治霍乱转筋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿井水
  • 当前页：山岩泉水
  • 下一页：海水
<<< 返回本书目录
  1. 山岩泉水《本草纲目》图文版
  2. 山羊《本草纲目》完整版
  3. 山岩泉水《本草纲目》完整版
  4. 山羊《本草纲目》图文版
  5. 山辛夷【中药大全】
  6. 山羊参【中药大全】
  7. 山蟹【中药大全】
  8. 山羊耳【中药大全】
  9. 山小橘（图）【中药大全】
  10. 山羊肝【中药大全】
  11. 山香圆【中药大全】
  12. 山羊角【中药大全】
  13. 山香果【中药大全】
  14. 山羊肉《本草纲目》完整版
  15. 山香草【中药大全】
  16. 山羊肉【中药大全】
  17. 山香【中药大全】
  18. 山羊血《本草新编》
  19. 山五味子叶【中药大全】
  20. 山羊血【中药大全】
  21. 山五味子根【中药大全】
  22. 山羊油【中药大全】
  23. 山五味子【中药大全】
  24. 山杨柳【中药大全】
  25. 山吴萸果【中药大全】
  26. 山杨树皮【中药大全】
  27. 山吴萸【中药大全】
  28. 山药《本草经解》
  29. 山乌珠叶【中药大全】
  30. 山药《本草新编》
  1. 山岩泉水《药性切用》
  2. 山岩泉水《本草撮要》
  3. 山羊《饮膳正要》
  4. 山岩泉水《本草从新》
  5. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  6. 山岩泉水《饮食须知》
  7. 山羊角《中药学》
  8. 山獭肉《饮食须知》
  9. 山羊肉《饮食须知》
  10. 山獭茎《本经逢原》
  11. 山羊屎《外科全生集》
  12. 山射茶《茶饮保健》
  13. 山羊血《玉楸药解》
  14. 山区《中医养生学》
  15. 山羊血《本草新编》
  16. 山蛩虫《证类本草》
  17. 山羊血《本经逢原》
  18. 山青茶《茶饮保健》
  19. 山羊血《得配本草》
  20. 山漆《轩岐救正论》
  21. 山羊血《本草便读》
  22. 山葡萄《滇南本草》
  23. 山羊血《外科全生集》
  24. 山皮条《滇南本草》
  25. 山药《雷公炮制药性解》
  26. 山螃蟹《滇南本草》
  27. 山药《药笼小品》
  28. 山南西道《千金翼方》
  29. 山药《减肥新法与技巧》
  30. 山南东道《千金翼方》
  31. 山药《中药炮制》


海水_《药性切用》_中医本草_【岐黄之术】

海水

海水

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸微温，浴风癣，吐宿食。无瘢痕、伤胃之虞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山岩泉水
  • 当前页：海水
  • 下一页：地浆
<<< 返回本书目录
  1. 海石丸【方剂大全】
  2. 海松子《本草纲目》完整版
  3. 海石散【方剂大全】
  4. 海松子《证类本草》
  5. 海石二陈汤【方剂大全】
  6. 海松子《本草纲目》图文版
  7. 海石鳖【中药大全】
  8. 海松子【中药大全】
  9. 海蛇【中药大全】
  10. 海獭《本草纲目》完整版
  11. 海蛸散【方剂大全】
  12. 海铁树【中药大全】
  13. 海鳝【中药大全】
  14. 海通【中药大全】
  15. 海桑【中药大全】
  16. 海桐《本草纲目》完整版
  17. 海人草【中药大全】
  18. 海桐《本草纲目》图文版
  19. 海蚯蚓【中药大全】
  20. 海桐花【中药大全】
  21. 海青挣《松峰说疫》
  22. 海桐煎【方剂大全】
  23. 海青丸【方剂大全】
  24. 海桐木皮《本草纲目》完整版
  25. 海青膏【方剂大全】
  26. 海桐皮《本草图经》
  27. 海茄子【中药大全】
  28. 海桐皮《药笼小品》
  29. 海茜【中药大全】
  30. 海桐皮《证类本草》
  1. 海水《药性切用》
  2. 海水《本草撮要》
  3. 海水伤裂《急救广生集》
  4. 海水《本草分经》
  5. 海蛳《本草从新》
  6. 海水《本草从新》
  7. 海蛳《本草分经》
  8. 海水《饮食须知》
  9. 海蛳《药性切用》
  10. 海石《药性切用》
  11. 海松子《本草纲目》
  12. 海石《本草从新》
  13. 海松子《海药本草》
  14. 海石《本草求真》
  15. 海松子《本草备要》
  16. 海蛇《药性切用》
  17. 海松子《冯氏锦囊秘录》
  18. 海蛇《本草撮要》
  19. 海松子《证类本草》
  20. 海蛇《本草分经》
  21. 海松子《本草从新》
  22. 海蛇《本草从新》
  23. 海松子《本草撮要》
  24. 海上方《万氏秘传片玉心书》
  25. 海苔《饮食须知》
  26. 海泉《中医词典》
  27. 海苔《本草从新》
  28. 海青挣《松峰说疫》
  29. 海苔《本草分经》
  30. 海螵蛸散《妇人大全良方》
  31. 海苔《药性切用》


地浆_《药性切用》_中医本草_【岐黄之术】

地浆

地浆

  • 上一页
  • 目录
  • 相关
  • 下一页

一名土泉。性味甘寒，清暑除烦，化热解毒，可煎霍乱吐泻之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海水
  • 当前页：地浆
  • 下一页：百沸汤
<<< 返回本书目录
  1. 地浆《本草纲目》图文版
  2. 地浆【中药大全】
  3. 地浆《证类本草》
  4. 地椒《本草纲目》完整版
  5. 地浆《药笼小品》
  6. 地椒【中药大全】
  7. 地浆《本草纲目》完整版
  8. 地金汤【方剂大全】
  9. 地机穴【下肢内侧穴位】
  10. 地金丸【方剂大全】
  11. 地黄紫苏煎【方剂大全】
  12. 地筋《本草纲目》完整版
  13. 地黄滋阴汤【方剂大全】
  14. 地筋【中药大全】
  15. 地黄竹茹汤【方剂大全】
  16. 地锦《本草纲目》完整版
  17. 地黄粥【方剂大全】
  18. 地锦《本草纲目》图文版
  19. 地黄粥《保健药膳》
  20. 地锦【中药大全】
  21. 地黄汁汤【方剂大全】
  22. 地锦草《本草图经》
  23. 地黄汁【方剂大全】
  24. 地锦草【中药大全】
  25. 地黄枣仁粥《保健药膳》
  26. 地锦槭【中药大全】
  27. 地黄糟裹方【方剂大全】
  28. 地锦汤【方剂大全】
  29. 地黄余粮汤【方剂大全】
  30. 地锦苋【中药大全】
  1. 地浆《药性切用》
  2. 地浆《本草撮要》
  3. 地椒《证类本草》
  4. 地浆《本草分经》
  5. 地椒《本经逢原》
  6. 地浆《名医别录》
  7. 地筋《千金翼方》
  8. 地浆《得配本草》
  9. 地筋《新修本草》
  10. 地浆《本草从新》
  11. 地筋《证类本草》
  12. 地浆《证类本草》
  13. 地筋《名医别录》
  14. 地浆《医学入门》
  15. 地锦《本草纲目》
  16. 地浆《饮食须知》
  17. 地锦《本经逢原》
  18. 地浆《本草备要》
  19. 地锦《本草从新》
  20. 地浆《新修本草》
  21. 地锦《本草分经》
  22. 地浆《本草经集注》
  23. 地锦草《证类本草》
  24. 地浆《药笼小品》
  25. 地锦草《中药学》
  26. 地浆《千金翼方》
  27. 地锦草《本草图经》
  28. 地浆《本草纲目》
  29. 地精草《滇南本草》
  30. 地甲肿与地克病的临床与诊断《临床营养学》
  31. 地卷草《滇南本草》


百沸汤_《药性切用》_中医本草_【岐黄之术】

百沸汤

百沸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

一名太和汤，一名麻沸汤。味甘微温，补中助阳，宣通经络。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地浆
  • 当前页：百沸汤
  • 下一页：生熟汤
<<< 返回本书目录
  1. 百发神针【方剂大全】
  2. 百沸汤【方剂大全】
  3. 百二散【方剂大全】
  4. 百分率与概率单位对照表《预防医学》
  5. 百段锦散【方剂大全】
  6. 百粉丸【方剂大全】
  7. 百点膏【方剂大全】
  8. 百风汤【方剂大全】
  9. 百当膏【方剂大全】
  10. 百果酒【方剂大全】
  11. 百虫入耳《幼幼新书》
  12. 百果仙胶【方剂大全】
  13. 百虫入耳《医宗金鉴》
  14. 百合《本草纲目》完整版
  15. 百虫入耳《外科正宗》
  16. 百合《备急千金要方》
  17. 百虫入耳《圣济总录》
  18. 百合《本草乘雅半偈》
  19. 百齿卫矛【中药大全】
  20. 百合《本草崇原》
  21. 百草血余棕灰散【方剂大全】
  22. 百合《本草经解》
  23. 百草丸【方剂大全】
  24. 百合《本草图经》
  25. 百草霜丸【方剂大全】
  26. 百合《本草新编》
  27. 百草霜散【方剂大全】
  28. 百合《本草易读》
  29. 百草霜膏【方剂大全】
  30. 百合《本草择要纲目》
  1. 百沸汤《药性切用》
  2. 百沸汤《本草撮要》
  3. 百分率与概率单位对照表《预防医学》
  4. 百沸汤《本草分经》
  5. 百骸《中医名词词典》
  6. 百沸汤《得配本草》
  7. 百骸《中医词典》
  8. 百沸汤《本草从新》
  9. 百合《神农本草经》
  10. 百沸汤《本草备要》
  11. 百合《本草纲目》
  12. 百发神针《中医词典》
  13. 百合《雷公炮制药性解》
  14. 百二散《仙传外科集验方》
  15. 百合《千金翼方》
  16. 百点膏《医方考》
  17. 百合《药笼小品》
  18. 百虫窝《针灸学》
  19. 百合《长沙药解》
  20. 百虫入耳秘方《华佗神方》
  21. 百合《中药炮制》
  22. 百虫入耳门主方《疡医大全》
  23. 百合《老年食养食疗》
  24. 百虫入耳《奇效简便良方》
  25. 百合《食物疗法》
  26. 百虫入耳《外科正宗》
  27. 百合《备急千金要方》
  28. 百虫入耳《外科心法要诀》
  29. 百合《本草经集注》
  30. 百虫入耳《证治准绳·幼科》
  31. 百合《新修本草》


生熟汤_《药性切用》_中医本草_【岐黄之术】

生熟汤

生熟汤

  • 上一页
  • 目录
  • 相关
  • 下一页

一名阴阳水。调中化食，治霍乱吐泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百沸汤
  • 当前页：生熟汤
  • 下一页：齑水
<<< 返回本书目录
  1. 生熟汤《本草纲目》完整版
  2. 生死辨（芝本着）《类证治裁》
  3. 生善泻心汤证《临证实验录》
  4. 生死要论《中藏经》
  5. 生善刀豆饮《保健药膳》
  6. 生四物汤【方剂大全】
  7. 生乳丸【方剂大全】
  8. 生藤【中药大全】
  9. 生乳头汗管囊腺瘤【疾病大全】
  10. 生铁《证类本草》
  11. 生气邪气皆本于阴阳《类经》
  12. 生铁落饮【方剂大全】
  13. 生气通天论篇《疡医大全》
  14. 生物导弹与肿瘤导向治疗《免疫与健康》
  15. 生气通天论篇《黄帝内经·素问》
  16. 生物反馈《胃肠动力检查手册》
  17. 生气通天论篇《冯氏锦囊秘录》
  18. 生物反馈疗法《医学心理学》
  19. 生气通天论病因章句辩《格致余论》
  20. 生物反馈治疗《胃肠动力检查手册》
  21. 生气通天论《素问悬解》
  22. 生物化学实验biochemical tests《神经精神疾病诊断学》
  23. 生气汤【方剂大全】
  24. 生物化学数据《实验动物科学》
  25. 生气的机制《人体使用手册》
  26. 生物碱《医用化学》
  27. 生漆【中药大全】
  28. 生物利用度测定法《医院药学》
  29. 生蒲黄汤【方剂大全】
  30. 生物药剂学《医院药学》
  1. 生熟汤《药性切用》
  2. 生熟汤《本草撮要》
  3. 生熟饮子《妇人大全良方》
  4. 生熟汤《本草分经》
  5. 生死辨（芝本着）《类证治裁》
  6. 生熟汤《本草从新》
  7. 生死要论《中藏经》
  8. 生熟汤《证类本草》
  9. 生死症及脉法《医学从众录》
  10. 生熟汤《饮食须知》
  11. 生胎《中医词典》
  12. 生熟地黄饮《目经大成》
  13. 生体腺瘤《实用免疫细胞与核酸》
  14. 生熟地黄丸《冯氏锦囊秘录》
  15. 生天蛇头《急救广生集》
  16. 生熟《中医词典》
  17. 生铁《千金翼方》
  18. 生石膏《药性切用》
  19. 生铁《本草经集注》
  20. 生善泻心汤证《临证实验录》
  21. 生铁《新修本草》
  22. 生善刀豆饮《保健药膳》
  23. 生铁《本草蒙筌》
  24. 生肉膏《备急千金要方》
  25. 生铁《冯氏锦囊秘录》
  26. 生肉膏《备急千金要方》
  27. 生铁《医学入门》
  28. 生肉膏《备急千金要方》
  29. 生铁《证类本草》
  30. 生肉毒《中医词典》
  31. 生铁《增广和剂局方药性总论》


齑水_《药性切用》_中医本草_【岐黄之术】

齑水

齑水

  • 上一页
  • 目录
  • 相关
  • 下一页

性味酸咸，探吐宿食、痰饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生熟汤
  • 当前页：齑水
  • 下一页：甑气水
<<< 返回本书目录
  1. 齑水《本草纲目》图文版
  2. 齑水驻车丸【方剂大全】
  3. 齑水《本草纲目》完整版
  4. 齑汤煎【方剂大全】
  5. 齑半散【方剂大全】
  6. 齑汁丸【方剂大全】
  7. 稽留热【疾病症状】
  8. 激发试验《免疫学和免疫学检验》
  9. 稽留流产【疾病症状】
  10. 激光安全管理《临床激光治疗学》
  11. 稽古《医述》
  12. 激光的基本原理《临床激光治疗学》
  13. 箕门痈门主论《疡医大全》
  14. 激光的原理与维修《临床激光治疗学》
  15. 箕门痈《外科启玄》
  16. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  17. 箕门穴【下肢内侧穴位】
  18. 激光疗法（Laser therapy）《理疗学》
  19. 箕HT痈《外科启玄》
  20. 激光伤害与安全防护《临床激光治疗学》
  21. 畸形性吞咽困难【疾病大全】
  22. 激光手术后并发症的防治《临床激光治疗学》
  23. 畸形性骨炎【疾病大全】
  24. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  25. 畸形发育《基因与疾病》
  26. 激光外科的基本原理《临床激光治疗学》
  27. 畸胎瘤【疾病大全】
  28. 激光外科的综合治疗原则《临床激光治疗学》
  29. 基质性角膜炎【疾病大全】
  30. 激光武器《理疗学》
  1. 齑水《药性切用》
  2. 齑水《得配本草》
  3. 激发试验《免疫学和免疫学检验》
  4. 齑水《本草从新》
  5. 激光安全标准《临床激光治疗学》
  6. 齑水《饮食须知》
  7. 激光安全管理《临床激光治疗学》
  8. 稽古《医述》
  9. 激光安全管理措施《临床激光治疗学》
  10. 箕门痈门主论《疡医大全》
  11. 激光产生的原理《理疗学》
  12. 箕门痈《外科启玄》
  13. 激光刀使用的注意事项《临床激光治疗学》
  14. 箕门痈《中医词典》
  15. 激光的本质《临床激光治疗学》
  16. 箕门Jìmén《针灸学》
  17. 激光的生物学作用基础《理疗学》
  18. 箕门《中医词典》
  19. 激光的物理特性《理疗学》
  20. 箕门《针灸大成》
  21. 激光的原理与维修《临床激光治疗学》
  22. 箕HT痈《外科启玄》
  23. 激光的治疗作用《理疗学》
  24. 畸形中央尖《口腔科学》
  25. 激光对机体损害防护标准《临床激光治疗学》
  26. 畸形学基本概念《病理学》
  27. 激光对皮肤的损害《临床激光治疗学》
  28. 畸形发育《基因与疾病》
  29. 激光对眼睛的伤害关系《临床激光治疗学》
  30. 畸胎瘤先兆《中医疾病预测》
  31. 激光光动力学治疗恶性肿瘤《临床激光治疗学》


甑气水_《药性切用》_中医本草_【岐黄之术】

甑气水

甑气水

  • 上一页
  • 目录
  • 相关
  • 下一页

以器盛取，沐头长发，常令黑润。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齑水
  • 当前页：甑气水
  • 下一页：铜壶滴水
<<< 返回本书目录
  1. 甑气水《本草纲目》完整版
  2. 扎来普隆　Zaleplon《精神药品临床应用指导原则》
  3. 甑带灰《证类本草》
  4. 楂《本草纲目》完整版
  5. 甑《本草纲目》完整版
  6. 楂橘丸【方剂大全】
  7. 赠医师贾某序《脉确》
  8. 楂肉《本草易读》
  9. 赠医师葛某序《脉确》
  10. 楂子《本草纲目》完整版
  11. 赠万密斋先生医书序《万氏秘传外科心法》
  12. 楂子《本草纲目》图文版
  13. 憎寒壮热【方剂主治】
  14. 樝子【中药大全】
  15. 憎寒发热【方剂主治】
  16. 札口词《洗冤集录》
  17. 憎爱-养生余录（上）《古今医统大全》
  18. 眨眼不止【疾病症状】
  19. 增殖性皮炎【疾病大全】
  20. 眨眼率减少【疾病症状】
  21. 增殖性红斑【疾病大全】
  22. 乍寒乍热《盘珠集胎产症治》
  23. 增殖性疤痕《临床激光治疗学》
  24. 乍寒乍热《沈氏女科辑要》
  25. 增殖腺肥大【疾病症状】
  26. 乍寒乍热《孙真人海上方》
  27. 增殖体肥大【疾病症状】
  28. 乍寒乍热【方剂主治】
  29. 增殖体肥大《家庭医学百科-医疗康复篇》
  30. 乍见鬼神《女科证治准绳》
  1. 甑气水《药性切用》
  2. 甑气水《本草撮要》
  3. 扎来普隆《精神药品临床应用指导原则》
  4. 甑气水《本草从新》
  5. 扎西达杰《中医词典》
  6. 甑气水《证类本草》
  7. 扎药《外科全生集》
  8. 甑气水《饮食须知》
  9. 渣瘤《中医词典》
  10. 甑带灰《证类本草》
  11. 楂茴茶《茶饮保健》
  12. 甑带灰《新修本草》
  13. 楂明茶《茶饮保健》
  14. 甑带灰《千金翼方》
  15. 楂曲茶《茶饮保健》
  16. 甑带疮候《诸病源候论》
  17. 楂曲平胃法《时病论歌括新编》
  18. 赠医师贾某序《脉确》
  19. 楂肉《本草易读》
  20. 赠医师葛某序《脉确》
  21. 楂术茶《茶饮保健》
  22. 赠万密斋先生医书序《万氏秘传外科心法》
  23. 楂桃茶《茶饮保健》
  24. 憎寒《中医名词词典》
  25. 楂子《本草纲目》
  26. 憎爱（养生余录 上）《古今医统大全》
  27. 楂子〈平〉《食疗本草》
  28. 憎《中医词典》
  29. 皶瘤《中医词典》
  30. 增殖因子治疗应用《医院药学》
  31. 札口词《洗冤集录》


铜壶滴水_《药性切用》_中医本草_【岐黄之术】

铜壶滴水

铜壶滴水

  • 上一页
  • 目录
  • 相关
  • 下一页

性滑，上可至巅，下可至泉，可煎健运四末之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甑气水
  • 当前页：铜壶滴水
  • 下一页：桑柴火
<<< 返回本书目录
  1. 铜壶滴漏水《本草纲目》图文版
  2. 铜脚威灵仙【中药大全】
  3. 铜壶滴漏水《本草纲目》完整版
  4. 铜矿石《本草纲目》完整版
  5. 铜骨七【中药大全】
  6. 铜矿石《证类本草》
  7. 铜锤玉带草【中药大全】
  8. 铜矿石《本草纲目》图文版
  9. 铜锤草根【中药大全】
  10. 铜罗汉【中药大全】
  11. 铜锤草【中药大全】
  12. 铜罗伞【中药大全】
  13. 铜棒锤【中药大全】
  14. 铜锣七【中药大全】
  15. 铜《雷公炮炙论》
  16. 铜绿《本草易读》
  17. 桐子油《本草纲目》完整版
  18. 铜绿【中药大全】
  19. 桐子花【中药大全】
  20. 铜绿假单胞菌感染【疾病大全】
  21. 桐油中毒《家庭医学百科-自救互救篇》
  22. 铜绿假单胞菌性角膜炎【疾病大全】
  23. 桐油伞纸《本草纲目》完整版
  24. 铜绿散【方剂大全】
  25. 桐油膏【方剂大全】
  26. 铜绿色假单胞菌肺炎【疾病大全】
  27. 桐油【中药大全】
  28. 铜绿色假单胞菌脑膜炎【疾病大全】
  29. 桐叶千金藤【中药大全】
  30. 铜牛皮【中药大全】
  1. 铜壶滴水《药性切用》
  2. 铜壶滴漏水《本草撮要》
  3. 铜镜鼻《名医别录》
  4. 铜壶滴漏水《本草从新》
  5. 铜镜鼻汤《备急千金要方》
  6. 铜《生物化学与分子生物学》
  7. 铜矿石《千金翼方》
  8. 铜《雷公炮炙论》
  9. 铜矿石《新修本草》
  10. 铜《临床营养学》
  11. 铜矿石《证类本草》
  12. 桐油中毒《中医词典》
  13. 铜蓝蛋白《生物化学与分子生物学》
  14. 桐油中毒《家庭医学百科-自救互救篇》
  15. 铜蓝蛋白检验《神经精神疾病诊断学》
  16. 桐叶《名医别录》
  17. 铜绿《本草备要》
  18. 桐叶《证类本草》
  19. 铜绿《本草易读》
  20. 桐叶《医学入门》
  21. 铜绿《得配本草》
  22. 桐叶《本草衍义》
  23. 铜绿《本草分经》
  24. 桐叶《新修本草》
  25. 铜绿《本草害利》
  26. 桐叶《本草经集注》
  27. 铜绿散《重订囊秘喉书》
  28. 桐叶《千金翼方》
  29. 铜绿散（加味铜绿散）《重订囊秘喉书》
  30. 桐叶《神农本草经》
  31. 铜弩牙《千金翼方》


桑柴火_《药性切用》_中医本草_【岐黄之术】

桑柴火

桑柴火

  • 上一页
  • 目录
  • 相关
  • 下一页

桑乃箕星之精，火燃则拔引毒瓦斯；助药力，逐风寒。煎补药，灸痈疽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜壶滴水
  • 当前页：桑柴火
  • 下一页：炭火
<<< 返回本书目录
  1. 桑柴火《本草纲目》图文版
  2. 桑柴火烘法歌《医宗金鉴》
  3. 桑柴火《本草纲目》完整版
  4. 桑丹杞菊丸【方剂大全】
  5. 桑柴灰【中药大全】
  6. 桑丹泻白散【方剂大全】
  7. 桑柴灰《本草纲目》完整版
  8. 桑丹泻白汤【方剂大全】
  9. 桑白皮汤【方剂大全】
  10. 桑蠹虫《本草纲目》完整版
  11. 桑白皮散【方剂大全】
  12. 桑蠹虫【中药大全】
  13. 桑白皮、桑椹子《滇南本草》
  14. 桑耳《本草纲目》完整版
  15. 桑白皮（桑叶、桑椹）《本草新编》
  16. 桑耳《本草思辨录》
  17. 桑白皮【中药大全】
  18. 桑耳【中药大全】
  19. 桑白皮《药鉴》
  20. 桑耳糯米粥《保健药膳》
  21. 桑白皮《本草择要纲目》
  22. 桑防白膏汤【方剂大全】
  23. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  24. 桑根【中药大全】
  25. 桑《本草纲目》图文版
  26. 桑根白皮《本草纲目》完整版
  27. 桑《本草纲目》完整版
  28. 桑根白皮《本草乘雅半偈》
  29. 散走流注发《外科启玄》
  30. 桑根白皮《本草崇原》
  1. 桑柴火《药性切用》
  2. 桑柴火《本草撮要》
  3. 桑柴火烘法《中医词典》
  4. 桑柴火《本草分经》
  5. 桑柴火烘法歌《医宗金鉴》
  6. 桑柴火《饮食须知》
  7. 桑柴火烘法歌《外科心法要诀》
  8. 桑蚕《本草分经》
  9. 桑虫《玉楸药解》
  10. 桑白皮饮《医学入门》
  11. 桑虫《药性切用》
  12. 桑白皮汤《明目至宝》
  13. 桑东南根《汤液本草》
  14. 桑白皮汤《妇人大全良方》
  15. 桑蠹虫《千金翼方》
  16. 桑白皮散《妇人大全良方》
  17. 桑蠹虫《新修本草》
  18. 桑白皮等汁十味煎《医方论》
  19. 桑蠹虫《证类本草》
  20. 桑白皮、桑椹子《滇南本草》
  21. 桑蠹虫《本经逢原》
  22. 桑白皮（桑叶、桑椹）《本草新编》
  23. 桑蠹虫《名医别录》
  24. 桑白皮《珍珠囊补遗药性赋》
  25. 桑蛾《本草易读》
  26. 桑白皮《药鉴》
  27. 桑耳《千金翼方》
  28. 桑白皮《外科全生集》
  29. 桑耳《本经逢原》
  30. 桑白皮《本草撮要》
  31. 桑耳《本草思辨录》


炭火_《药性切用》_中医本草_【岐黄之术】

炭火

炭火

  • 上一页
  • 目录
  • 相关
  • 下一页

栎炭力紧， 炼一切金石药物。 炭力缓，烹煎炙焙百药丸散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑柴火
  • 当前页：炭火
  • 下一页：芦火
<<< 返回本书目录
  1. 炭火《本草纲目》图文版
  2. 炭疽《传染病》
  3. 炭火《本草纲目》完整版
  4. 炭疽【疾病大全】
  5. 叹息样呼吸【疾病症状】
  6. 炭疽病【疾病大全】
  7. 叹息样呼吸【疾病症状】
  8. 炭疽杆菌《医学微生物学》
  9. 叹息（太息）《针灸资生经》
  10. 探病秘旨《幼科推拿秘书》
  11. 叹息《普济方·针灸》
  12. 探渊丹【方剂大全】
  13. 叹气后舒服【疾病症状】
  14. 碳水化合物《食物疗法》
  15. 檀香油【中药大全】
  16. 碳水化物《临床营养学》
  17. 檀香丸【方剂大全】
  18. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  19. 檀香汤【方剂大全】
  20. 汤方《幼科发挥》
  21. 檀香泥【中药大全】
  22. 汤方内更换药味说《幼科铁镜》
  23. 檀香【中药大全】
  24. 汤火《寿世保元》
  25. 檀香《本草纲目》图文版
  26. 汤火《万病回春》
  27. 檀香《证类本草》
  28. 汤火疮《保婴撮要》
  29. 檀香《药笼小品》
  30. 汤火疮《丹溪治法心要》
  1. 炭火《药性切用》
  2. 炭火《本草撮要》
  3. 炭疽《传染病》
  4. 炭火《本草分经》
  5. 炭疽杆菌《医学微生物学》
  6. 炭火《本草从新》
  7. 炭疽杆菌的快速检查法《实用免疫细胞与核酸》
  8. 炭火《本草纲目》
  9. 探《周慎斋遗书》
  10. 叹息（太息）《针灸资生经》
  11. 探胞汤《三因极一病证方论》
  12. 叹息《普济方·针灸》
  13. 探病秘旨《幼科推拿秘书》
  14. 坦然《中医词典》
  15. 探查和发现新的神经递质《实用免疫细胞与核酸》
  16. 檀香汤膏子《是斋百一选方》
  17. 探肛筒《中医词典》
  18. 檀香汤《太平惠民和剂局方》
  19. 探骊《中医词典》
  20. 檀香散《明目至宝》
  21. 探亲避孕药《妇产科学》
  22. 檀香《本草撮要》
  23. 探索中医革新之路《中国医学通史》
  24. 檀香《本草择要纲目》
  25. 探吐《中医词典》
  26. 檀香《增广和剂局方药性总论》
  27. 探吐法《医方考》
  28. 檀香《本草便读》
  29. 探望病人《家庭医学百科-家庭护理篇》
  30. 檀香《中药学》
  31. 探爪式《气功外气疗法》


芦火_《药性切用》_中医本草_【岐黄之术】

芦火

芦火

  • 上一页
  • 目录
  • 相关
  • 下一页

竹火 火力和缓，宜煎一切滋培药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炭火
  • 当前页：芦火
  • 下一页：灯火
<<< 返回本书目录
  1. 芦火《本草纲目》图文版
  2. 芦火，竹火《本草纲目》完整版
  3. 芦荟圆【方剂大全】
  4. 芦姜汤【方剂大全】
  5. 芦荟叶【中药大全】
  6. 芦茎【中药大全】
  7. 芦荟消疳饮【方剂大全】
  8. 芦橘姜槟汤【方剂大全】
  9. 芦荟消疳散【方剂大全】
  10. 芦菌《本草纲目》完整版
  11. 芦荟丸【方剂大全】
  12. 芦莉草叶【中药大全】
  13. 芦荟散【方剂大全】
  14. 芦连消疳丸【方剂大全】
  15. 芦荟黄连丸【方剂大全】
  16. 芦山藤【中药大全】
  17. 芦荟花【中药大全】
  18. 芦笋《食物疗法》
  19. 芦荟根【中药大全】
  20. 芦笋【中药大全】
  21. 芦荟肥儿丸【方剂大全】
  22. 芦笋粥【方剂大全】
  23. 芦荟【中药大全】
  24. 芦筒【方剂大全】
  25. 芦荟《本草纲目》图文版
  26. 芦筒散【方剂大全】
  27. 芦荟《证类本草》
  28. 芦吸散【方剂大全】
  29. 芦荟《药笼小品》
  30. 芦墟东茜墩陈《曹仁伯医案论》
  1. 芦火《药性切用》
  2. 芦火《本草分经》
  3. 芦火竹火《本草从新》
  4. 芦荟星茶《茶饮保健》
  5. 芦火竹火《本草撮要》
  6. 芦荟消疳饮《重楼玉钥》
  7. 芦君茶《茶饮保健》
  8. 芦荟夏术茶《茶饮保健》
  9. 芦麦茶《茶饮保健》
  10. 芦荟丸《是斋百一选方》
  11. 芦笋《老年食养食疗》
  12. 芦荟丸《明目至宝》
  13. 芦笋《食物疗法》
  14. 芦荟丸《外科理例》
  15. 芦墟东茜墩陈《曹仁伯医案论》
  16. 芦荟丸《太平惠民和剂局方》
  17. 芦中虫《证类本草》
  18. 芦荟散《重楼玉钥》
  19. 炉甘石《本草纲目》
  20. 芦荟茶《茶饮保健》
  21. 炉甘石《药笼小品》
  22. 芦荟《本草图经》
  23. 炉甘石《玉楸药解》
  24. 芦荟《本草乘雅半偈》
  25. 炉甘石《中药炮制》
  26. 芦荟《药性切用》
  27. 炉甘石《本草备要》
  28. 芦荟《本草撮要》
  29. 炉甘石《本草易读》
  30. 芦荟《本草害利》
  31. 炉甘石《冯氏锦囊秘录》


灯火_《药性切用》_中医本草_【岐黄之术】

灯火

灯火

  • 上一页
  • 目录
  • 相关
  • 下一页

回阳祛风，治惊解毒。灯心蘸麻油点着，视络脉盛处淬之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦火
  • 当前页：灯火
  • 下一页：灯花
<<< 返回本书目录
  1. 灯火《本草纲目》图文版
  2. 灯笼草【中药大全】
  3. 灯火《本草纲目》完整版
  4. 灯笼果【中药大全】
  5. 灯花丸【方剂大全】
  6. 灯笼花【中药大全】
  7. 灯花散【方剂大全】
  8. 灯笼泡【中药大全】
  9. 灯花膏【方剂大全】
  10. 灯笼婆婆纳【中药大全】
  11. 灯花《本草纲目》完整版
  12. 灯台菜【中药大全】
  13. 灯蛾【中药大全】
  14. 灯台莲【中药大全】
  15. 灯草《本草易读》
  16. 灯台树【中药大全】
  17. 灯苍丸【方剂大全】
  18. 灯台树果【中药大全】
  19. 德以治身药以治病论《一得集》
  20. 灯心草《本草纲目》完整版
  21. 德生丹【方剂大全】
  22. 灯心草《本草乘雅半偈》
  23. 德清某《曹仁伯医案论》
  24. 灯心草《本草经解》
  25. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  26. 灯心草《本草新编》
  27. 德化政令不能相过《类经》
  28. 灯心草《本草择要纲目》
  29. 得治法《石室秘录》
  30. 灯心草《本草纲目》图文版
  1. 灯火《药性切用》
  2. 灯火《本草撮要》
  3. 灯火灸《中医词典》
  4. 灯火《本草分经》
  5. 灯笼病《中医词典》
  6. 灯火《本草从新》
  7. 灯笼草《本草蒙筌》
  8. 灯火《本草纲目》
  9. 灯笼草《冯氏锦囊秘录》
  10. 灯花散《三因极一病证方论》
  11. 灯笼草《证类本草》
  12. 灯花末《证类本草》
  13. 灯笼草《得配本草》
  14. 灯花《药性切用》
  15. 灯笼草《增广和剂局方药性总论》
  16. 灯花《本草撮要》
  17. 灯心《雷公炮制药性解》
  18. 灯花《本草分经》
  19. 灯心《本草便读》
  20. 灯花《得配本草》
  21. 灯心《本草分经》
  22. 灯花《本草从新》
  23. 灯心《本草分经》
  24. 灯草灸《中医词典》
  25. 灯心《本草分经》
  26. 灯草《本草撮要》
  27. 灯心《本草害利》
  28. 灯草《本草求真》
  29. 灯心《外科全生集》
  30. 灯草《本草易读》
  31. 灯心《药性切用》


灯花_《药性切用》_中医本草_【岐黄之术】

灯花

灯花

  • 上一页
  • 目录
  • 相关
  • 下一页

火气结聚，敷金疮，生肉定血。抹乳头，止小儿夜啼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯火
  • 当前页：灯花
  • 下一页：艾火
<<< 返回本书目录
  1. 灯花《本草纲目》完整版
  2. 灯花膏【方剂大全】
  3. 灯蛾【中药大全】
  4. 灯花散【方剂大全】
  5. 灯草《本草易读》
  6. 灯花丸【方剂大全】
  7. 灯苍丸【方剂大全】
  8. 灯火《本草纲目》完整版
  9. 德以治身药以治病论《一得集》
  10. 灯火《本草纲目》图文版
  11. 德生丹【方剂大全】
  12. 灯笼草【中药大全】
  13. 德清某《曹仁伯医案论》
  14. 灯笼果【中药大全】
  15. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  16. 灯笼花【中药大全】
  17. 德化政令不能相过《类经》
  18. 灯笼泡【中药大全】
  19. 得治法《石室秘录》
  20. 灯笼婆婆纳【中药大全】
  21. 得一汤【方剂大全】
  22. 灯台菜【中药大全】
  23. 得效百部丸【方剂大全】
  24. 灯台莲【中药大全】
  25. 得手《陆地仙经》
  26. 灯台树【中药大全】
  27. 得圣丸【方剂大全】
  28. 灯台树果【中药大全】
  29. 得生丸【方剂大全】
  30. 灯心草《本草纲目》完整版
  1. 灯花《药性切用》
  2. 灯花《本草撮要》
  3. 灯花末《证类本草》
  4. 灯花《本草分经》
  5. 灯花散《三因极一病证方论》
  6. 灯花《得配本草》
  7. 灯火《本草纲目》
  8. 灯花《本草从新》
  9. 灯火《本草从新》
  10. 灯草灸《中医词典》
  11. 灯火《本草分经》
  12. 灯草《本草撮要》
  13. 灯火《本草撮要》
  14. 灯草《本草求真》
  15. 灯火《药性切用》
  16. 灯草《本草易读》
  17. 灯火灸《中医词典》
  18. 灯草《本草备要》
  19. 灯笼病《中医词典》
  20. 德者寿《中医词典》
  21. 灯笼草《本草蒙筌》
  22. 德以治身药以治病论《一得集》
  23. 灯笼草《冯氏锦囊秘录》
  24. 德医《轩岐救正论》
  25. 灯笼草《证类本草》
  26. 德全不危《中医词典》
  27. 灯笼草《得配本草》
  28. 德清某《曹仁伯医案论》
  29. 灯笼草《增广和剂局方药性总论》
  30. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  31. 灯心《雷公炮制药性解》


艾火_《药性切用》_中医本草_【岐黄之术】

艾火

艾火

  • 上一页
  • 目录
  • 相关
  • 下一页

火力透出，通经络，灸百病。风冷人入硫黄少许，更妙。阳燧火∶火镜向日，艾绒承火珠火∶火珠向日，艾绒承取。二火最能透经愈病，不

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯花
  • 当前页：艾火
  • 下一页：神针火
<<< 返回本书目录
  1. 艾火《本草纲目》图文版
  2. 艾煎方【方剂大全】
  3. 艾火《本草纲目》完整版
  4. 艾煎茯苓散【方剂大全】
  5. 艾馄饨【方剂大全】
  6. 艾煎膏【方剂大全】
  7. 艾灰散【方剂大全】
  8. 艾煎散【方剂大全】
  9. 艾灰饼子【方剂大全】
  10. 艾煎丸【方剂大全】
  11. 艾虎脑【中药大全】
  12. 艾煎圆【方剂大全】
  13. 艾虎（图）【中药大全】
  14. 艾姜汤【方剂大全】
  15. 艾蒿酝酒【方剂大全】
  16. 艾姜丸【方剂大全】
  17. 艾蒿酒【方剂大全】
  18. 艾胶散【方剂大全】
  19. 艾附丸【方剂大全】
  20. 艾胶汤【方剂大全】
  21. 艾附汤【方剂大全】
  22. 艾灸补泻《古今医统大全》
  23. 艾附四神丸【方剂大全】
  24. 艾灸补泻《针灸素难要旨》
  25. 艾附女珍丸【方剂大全】
  26. 艾灸法《外科十法》
  27. 艾附暖宫丸【方剂大全】
  28. 艾灸方宜《古今医统大全》
  29. 艾醋汤【方剂大全】
  30. 艾灸方宜《针灸素难要旨》
  1. 艾火《药性切用》
  2. 艾火《本草撮要》
  3. 艾煎茯苓散《医方考》
  4. 艾火《得配本草》
  5. 艾煎丸《三因极一病证方论》
  6. 艾火《本草从新》
  7. 艾煎丸《三因极一病证方论》
  8. 艾火《饮食须知》
  9. 艾煎丸《太平惠民和剂局方》
  10. 艾火《本草纲目》
  11. 艾煎丸《是斋百一选方》
  12. 艾附暖宫丸《奇方类编》
  13. 艾姜茶《茶饮保健》
  14. 艾斗《中医词典》
  15. 艾胶茶《茶饮保健》
  16. 艾葱熨法《目经大成》
  17. 艾灸补泻《针灸大成》
  18. 艾陈茶《茶饮保健》
  19. 艾灸补泻《中医词典》
  20. 艾《药征》
  21. 艾灸补泻《古今医统大全》
  22. 艾《本草择要纲目》
  23. 艾灸补泻《针灸素难要旨》
  24. 艾《得配本草》
  25. 艾灸大小法《针灸神书》
  26. 艾《本经逢原》
  27. 艾灸法《外科十法》
  28. 艾《本草纲目》
  29. 艾灸法《医学心悟》
  30. 癌字的真正定义《中医之钥》
  31. 艾灸方宜《古今医统大全》


神针火_《药性切用》_中医本草_【岐黄之术】

神针火

神针火

  • 上一页
  • 目录
  • 相关
  • 下一页

削桑木成针，干之，蘸麻油点着吹灭；乘热隔纸灸患处，火气直达病所。心腹冷痛寒湿痹，及附骨阴疽皆效。雷火神针∶药艾纸卷，如神针法；灸患处，其效亦速。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾火
  • 当前页：神针火
  • 下一页：火针
<<< 返回本书目录
  1. 神针火《本草纲目》完整版
  2. 神之变化《杂病心法要诀》
  3. 神照散【方剂大全】
  4. 神之名义《医宗金鉴》
  5. 神灶丹《幼幼新书》
  6. 神之名义《杂病心法要诀》
  7. 神与气合《养生导引秘籍》
  8. 神志案《丁甘仁医案》
  9. 神佑丸【方剂大全】
  10. 神志不宁【方剂主治】
  11. 神应圆【方剂大全】
  12. 神志不清【疾病症状】
  13. 神应养真丹【方剂大全】
  14. 神志不清【方剂主治】
  15. 神应丸【方剂大全】
  16. 神志淡漠【疾病症状】
  17. 神应丸《脾胃论》
  18. 神志恍惚《经方实验录》
  19. 神应散【方剂大全】
  20. 神志恍惚【疾病症状】
  21. 神应乳香丸《洪氏集验方》
  22. 神志昏愦【方剂主治】
  23. 神应经补泻《针灸大成》
  24. 神志模糊【疾病症状】
  25. 神应黑玉丹【方剂大全】
  26. 神治法《石室秘录》
  27. 神应膏【方剂大全】
  28. 神治诸般风气灵膏《扁鹊心书》
  29. 神异四七膏《仙传外科集验方》
  30. 神朱石膏丸【方剂大全】
  1. 神针火《药性切用》
  2. 神针火《本草撮要》
  3. 神枕法《饮膳正要》
  4. 神针火《本草从新》
  5. 神之变化《医宗金鉴》
  6. 神针火《中医词典》
  7. 神之变化《杂病心法要诀》
  8. 神针火《本草纲目》
  9. 神之名义《医宗金鉴》
  10. 神针八法《针灸大成》
  11. 神之名义《杂病心法要诀》
  12. 神灶丹《幼幼新书》
  13. 神志、性格变异多是疾病的信号《中医疾病预测》
  14. 神脏《中医词典》
  15. 神志案《丁甘仁医案》
  16. 神脏《中医名词词典》
  17. 神志不定《中医词典》
  18. 神御散《是斋百一选方》
  19. 神志恍惚《经方实验录》
  20. 神与气合《养生导引秘籍》
  21. 神志活动《中医基础理论》
  22. 神应养真丸《外科理例》
  23. 神治法《石室秘录》
  24. 神应养真丹《三因极一病证方论》
  25. 神治诸般风气灵膏《扁鹊心书》
  26. 神应丸《是斋百一选方》
  27. 神珠《中医词典》
  28. 神应丸《脾胃论》
  29. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  30. 神应丸《太平惠民和剂局方》
  31. 神珠将反《中医词典》


火针_《药性切用》_中医本草_【岐黄之术】

火针

火针

  • 上一页
  • 目录
  • 相关
  • 下一页

金针烧赤，针沉寒痼冷，症瘕积聚，较冷针暖灸效速。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神针火
  • 当前页：火针
  • 下一页：燧火
<<< 返回本书目录
  1. 火针《针灸聚英》
  2. 火针不可轻用《医门补要》
  3. 火针《古今医统大全》
  4. 火针操作方法《中医刺灸》
  5. 火针《本草纲目》完整版
  6. 火针疗法《中医刺灸》
  7. 火照门主方《疡医大全》
  8. 火针疗法注意事项《中医刺灸》
  9. 火胀大头《目经大成》
  10. 火针适应范围《中医刺灸》
  11. 火枣散【方剂大全】
  12. 火针针具《中医刺灸》
  13. 火灾伤《家庭医学百科-自救互救篇》
  14. 火证《古今名医汇粹》
  15. 火灾的急救《现代院外急救手册》
  16. 火证《古今医鉴》
  17. 火郁越鞠丸【方剂大全】
  18. 火证《景岳全书》
  19. 火郁汤【方剂大全】
  20. 火证《明医指掌》
  21. 火有七说《医学传心录》
  22. 火证《万病回春》
  23. 火油草【中药大全】
  24. 火证门《傅青主男科》
  25. 火药伤《急救广生集》
  26. 火证门《古今医统大全》
  27. 火疡洗心散【方剂大全】
  28. 火证通治【方剂主治】
  29. 火秧竻叶【中药大全】
  30. 火症《寿世保元》
  1. 火针《药性切用》
  2. 火针《本草从新》
  3. 火针《针灸聚英》
  4. 火针《古今医统大全》
  5. 火针（燔针、焠针、烧针）《中医名词词典》
  6. 火针《中医词典》
  7. 火针不可轻用《医门补要》
  8. 火针《针灸大成》
  9. 火针操作方法《中医刺灸》
  10. 火者，少阳相火之热，乃心包络、三焦之气也。《医学启源》
  11. 火针疗法《中医刺灸》
  12. 火照门主方《疡医大全》
  13. 火针疗法注意事项《中医刺灸》
  14. 火胀大头《目经大成》
  15. 火针适应范围《中医刺灸》
  16. 火胀《中医词典》
  17. 火针针具《中医刺灸》
  18. 火燥《明医指掌》
  19. 火证《景岳全书》
  20. 火灾伤《家庭医学百科-自救互救篇》
  21. 火证《古今医鉴》
  22. 火灾的急救《现代院外急救手册》
  23. 火证《万病回春》
  24. 火熨亡阴《伤寒说意》
  25. 火证《古今名医汇粹》
  26. 火运临午《中医词典》
  27. 火证《明医指掌》
  28. 火运《中医词典》
  29. 火证发热《竹林女科证治》
  30. 火越《傅青主男科》
  31. 火证喉痹《中医词典》


燧火_《药性切用》_中医本草_【岐黄之术】

燧火

燧火

  • 上一页
  • 目录
  • 相关
  • 下一页

钻木取火，木为火母，性缓不燥。金石取火，击烈火暴，火燥性急。今人嗜烟酒，多火之患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火针
  • 当前页：燧火
  • 下一页：阳火阴火
<<< 返回本书目录
  1. 燧火《本草纲目》完整版
  2. 穗花杉根【中药大全】
  3. 碎治法《石室秘录》
  4. 穗花杉叶【中药大全】
  5. 碎密花【中药大全】
  6. 穗花杉种子【中药大全】
  7. 碎米荠【中药大全】
  8. 穗花蛇菰【中药大全】
  9. 碎米蕨【中药大全】
  10. 繸瓣珍珠菜【中药大全】
  11. 碎米柴【中药大全】
  12. 孙安饥劳感疫食复发斑《孙文垣医案》
  13. 碎兰花根【中药大全】
  14. 孙尔嘉内人三妊而三小产《孙文垣医案》
  15. 碎金赋《疡医大全》
  16. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  17. 碎金赋《冯氏锦囊秘录》
  18. 孙华野喉颊车肿《孙文垣医案》
  19. 碎骨子【中药大全】
  20. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  21. 碎骨仔树【中药大全】
  22. 孙君孝春温误作阴虚治《孙文垣医案》
  23. 碎骨红【中药大全】
  24. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  25. 碎骨丹【方剂大全】
  26. 孙络溪谷之应《类经》
  27. 祟病《洄溪医案》
  28. 孙某偏枯症治验《一得集》
  29. 岁有胎孕不育根有神机气立《类经》
  30. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  1. 燧火《药性切用》
  2. 燧火《本草从新》
  3. 孙安饥劳感疫食复发斑《孙文垣医案》
  4. 燧火《饮食须知》
  5. 孙尔嘉内人三妊而三小产《孙文垣医案》
  6. 碎治法《石室秘录》
  7. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  8. 碎米荞《中药学》
  9. 孙华野喉颊车肿《孙文垣医案》
  10. 碎金赋《疡医大全》
  11. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  12. 碎金赋《冯氏锦囊秘录》
  13. 孙君孝春温误作阴虚治《孙文垣医案》
  14. 遂阳木《名医别录》
  15. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  16. 遂阳木《证类本草》
  17. 孙络溪谷之应《类经》
  18. 遂阳木《新修本草》
  19. 孙某偏枯症治验《一得集》
  20. 遂阳木《千金翼方》
  21. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  22. 遂石《名医别录》
  23. 孙思邈·伤寒例论《增订叶评伤暑全书》
  24. 遂石《证类本草》
  25. 孙思邈葱管治尿闭《趣味中医》
  26. 遂石《新修本草》
  27. 孙思邈进药表还睛丸《明目至宝》
  28. 祟证门主方《疡医大全》
  29. 孙思邈先生针十三鬼穴歌《针灸大全》
  30. 祟病诗《医学实在易》
  31. 孙太太香港脚入腹治验《一得集》


阳火阴火_《药性切用》_中医本草_【岐黄之术】

阳火阴火

阳火阴火

  • 上一页
  • 目录
  • 相关
  • 下一页

五行各有阴阳，而火之阴阳为尤着。天之阳火，太阳真火，星精飞火；天之阴火雷火，火精伏火；地之阳火，钻木之火。击石、戛金之火；地之阴火，石油之火，人之阳火，君火、相火；人之阴火，失位之火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燧火
  • 当前页：阳火阴火
  • 下一页：白垩土
<<< 返回本书目录
  1. 阳火，阴火《本草纲目》完整版
  2. 阳交穴【下肢外侧穴位】
  3. 阳黄《医宗金鉴》
  4. 阳结阴结《医学读书记》
  5. 阳黄《儿科萃精》
  6. 阳结证《伤寒九十论》
  7. 阳湖张琦序《四圣心源》
  8. 阳经发热《伤寒捷诀》
  9. 阳和丸《外科传薪集》
  10. 阳经分经腑《疡医大全》
  11. 阳和丸《外科传薪集》
  12. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  13. 阳和汤【方剂大全】
  14. 阳厥《黄帝内经太素》
  15. 阳和解凝膏【方剂大全】
  16. 阳厥《伤寒捷诀》
  17. 阳和解凝膏《外科传薪集》
  18. 阳厥《圣济总录》
  19. 阳和活络汤加减【方剂大全】
  20. 阳厥《药症忌宜》
  21. 阳谷穴【上肢外侧穴位】
  22. 阳厥大惊发狂痫《针灸甲乙经》
  23. 阳纲穴【人体背部穴位】
  24. 阳厥论《中藏经》
  25. 阳复《伤寒说意》
  26. 阳厥怒狂《类经》
  27. 阳复《伤寒说意》
  28. 阳厥阴厥辨《伤寒括要》
  29. 阳辅穴【下肢外侧穴位】
  30. 阳炼法《苏沈良方》
  1. 阳火阴火《药性切用》
  2. 阳火阴火《本草从新》
  3. 阳交《中医词典》
  4. 阳火《中医词典》
  5. 阳交《针灸学》
  6. 阳回自愈证六　厥阴四十三《伤寒悬解》
  7. 阳交（一名别阳，一名足窌）《针灸大成》
  8. 阳回证四　少阴三十九《伤寒悬解》
  9. 阳结《中医名词词典》
  10. 阳回证三　少阴三十八《伤寒悬解》
  11. 阳结《中医词典》
  12. 阳回证三　厥阴四十《伤寒悬解》
  13. 阳结阴结《医学读书记》
  14. 阳回证二　少阴三十七《伤寒悬解》
  15. 阳结证《伤寒九十论》
  16. 阳回证二　厥阴三十九《伤寒悬解》
  17. 阳筋《中医词典》
  18. 阳回谵语证十　厥阴四十七《伤寒悬解》
  19. 阳经《中医词典》
  20. 阳回有热证七　厥阴四十四《伤寒悬解》
  21. 阳经发热《伤寒捷诀》
  22. 阳回饮水证八　厥阴四十五《伤寒悬解》
  23. 阳经分经腑《疡医大全》
  24. 阳回生烦证十一　厥阴四十八《伤寒悬解》
  25. 阳经分经腑《医述》
  26. 阳回热利证九　厥阴四十六《伤寒悬解》
  27. 阳精《中医词典》
  28. 阳回圊脓证五　厥阴四十二《伤寒悬解》
  29. 阳痉《中医词典》
  30. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  31. 阳疽《中医词典》


白垩土_《药性切用》_中医本草_【岐黄之术】

白垩土

白垩土

  • 上一页
  • 目录
  • 相关
  • 下一页

即白善土。性味甘温，治男子水脏寒，女子子宫冷。痱子瘙痒，研末敷之。 疮湿研，生油调搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳火阴火
  • 当前页：白垩土
  • 下一页：黄土
<<< 返回本书目录
  1. 白垩铁线蕨【中药大全】
  2. 白垩丸【方剂大全】
  3. 白垩散【方剂大全】
  4. 白发《家庭医学百科-医疗康复篇》
  5. 白垩丹【方剂大全】
  6. 白发【疾病大全】
  7. 白垩【中药大全】
  8. 白发症【疾病大全】
  9. 白垩《本草纲目》图文版
  10. 白矾《本草易读》
  11. 白垩《证类本草》
  12. 白矾《雷公炮炙论》
  13. 白垩《雷公炮炙论》
  14. 白矾《药笼小品》
  15. 白垩《本草纲目》完整版
  16. 白矾【中药大全】
  17. 白鹅膏粥【方剂大全】
  18. 白矾半夏散【方剂大全】
  19. 白鹅膏【中药大全】
  20. 白矾酊【方剂大全】
  21. 白鹅膏《本草纲目》完整版
  22. 白矾膏【方剂大全】
  23. 白鹅【方剂大全】
  24. 白矾灰散【方剂大全】
  25. 白对节子叶【中药大全】
  26. 白矾煎【方剂大全】
  27. 白椴【中药大全】
  28. 白矾散【方剂大全】
  29. 白肚【中药大全】
  30. 白矾汤【方剂大全】
  1. 白垩土《药性切用》
  2. 白垩散《妇人大全良方》
  3. 白垩丸《备急千金要方》
  4. 白垩丹《太平惠民和剂局方》
  5. 白垩丸《备急千金要方》
  6. 白垩丹《三因极一病证方论》
  7. 白垩丸《备急千金要方》
  8. 白垩《本草撮要》
  9. 白发《家庭医学百科-医疗康复篇》
  10. 白垩《名医别录》
  11. 白发《中医词典》
  12. 白垩《增广和剂局方药性总论》
  13. 白发候《巢氏病源补养宣导法》
  14. 白垩《本草从新》
  15. 白发候《诸病源候论》
  16. 白垩《证类本草》
  17. 白矾《雷公炮炙论》
  18. 白垩《医学入门》
  19. 白矾《药笼小品》
  20. 白垩《吴普本草》
  21. 白矾《汤液本草》
  22. 白垩《新修本草》
  23. 白矾《本草备要》
  24. 白垩《本草经集注》
  25. 白矾《本草易读》
  26. 白垩《千金翼方》
  27. 白矾《医学入门》
  28. 白垩《雷公炮炙论》
  29. 白矾《顾松园医镜》
  30. 白垩《本草纲目》
  31. 白矾《本草求真》


黄土_《药性切用》_中医本草_【岐黄之术】

黄土

黄土

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，益脾止泻；解百药、野蕈毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白垩土
  • 当前页：黄土
  • 下一页：伏龙肝
<<< 返回本书目录
  1. 黄土《本草纲目》图文版
  2. 黄土【中药大全】
  3. 黄土《药征续编》
  4. 黄土稻花汤【方剂大全】
  5. 黄土《本草择要纲目》
  6. 黄土散【方剂大全】
  7. 黄土《本草纲目》完整版
  8. 黄土汤【方剂大全】
  9. 黄筒花【中药大全】
  10. 黄土丸【方剂大全】
  11. 黄庭丹【方剂大全】
  12. 黄瓦韦【中药大全】
  13. 黄体生成素释放激素（LHRH）《妇产科学》
  14. 黄丸子【方剂大全】
  15. 黄体生成素（LH）《常用化验值及意义》
  16. 黄菀【中药大全】
  17. 黄体破裂【疾病症状】
  18. 黄乌丸【方剂大全】
  19. 黄体囊肿【疾病大全】
  20. 黄细辛【中药大全】
  21. 黄体功能不全性不孕【疾病大全】
  22. 黄仙饼子【方剂大全】
  23. 黄提药【方剂大全】
  24. 黄相似《小儿药证直诀》
  25. 黄藤叶【中药大全】
  26. 黄香饼【方剂大全】
  27. 黄藤【中药大全】
  28. 黄香膏【方剂大全】
  29. 黄藤《本草纲目》完整版
  30. 黄香薷【中药大全】
  1. 黄土《药性切用》
  2. 黄土《本草择要纲目》
  3. 黄土《药征续编》
  4. 黄土《本草分经》
  5. 黄土饼灸《中医词典》
  6. 黄土《本草便读》
  7. 黄土散《冯氏锦囊秘录》
  8. 黄土《得配本草》
  9. 黄土散《三因极一病证方论》
  10. 黄土《本草从新》
  11. 黄土散《奇方类编》
  12. 黄土《本草纲目》
  13. 黄土汤《圆运动的古中医学》
  14. 黄庭森《中医词典》
  15. 黄土汤《金匮悬解》
  16. 黄庭经《中医词典》
  17. 黄土汤《备急千金要方》
  18. 黄庭坚《中医词典》
  19. 黄土汤方《伤寒杂病论》
  20. 黄惕斋《中医词典》
  21. 黄土汤方《医宗金鉴》
  22. 黄体生成素释放激素《妇产科学》
  23. 黄丸《妇人大全良方》
  24. 黄体生成素《常用化验值及意义》
  25. 黄丸《妇人大全良方》
  26. 黄体期（排卵后期）《生理学》
  27. 黄丸《太平惠民和剂局方》
  28. 黄体功能不健不孕《古代房中秘方》
  29. 黄丸《普济本事方》
  30. 黄体的形成和功能《组织学与胚胎学》
  31. 黄丸《普济本事方》


伏龙肝_《药性切用》_中医本草_【岐黄之术】

伏龙肝

伏龙肝

  • 上一页
  • 目录
  • 相关
  • 下一页

即灶心黄土。性味辛温，假火土之气，调中止泻，去湿消肿，有益脾温土之功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄土
  • 当前页：伏龙肝
  • 下一页：东壁土
<<< 返回本书目录
  1. 伏龙肝《本草纲目》图文版
  2. 伏龙肝【中药大全】
  3. 伏龙肝《证类本草》
  4. 伏龙肝膏【方剂大全】
  5. 伏龙肝《药笼小品》
  6. 伏龙肝散【方剂大全】
  7. 伏龙肝《雷公炮炙论》
  8. 伏龙肝汤【方剂大全】
  9. 伏龙肝《本草纲目》完整版
  10. 伏龙肝汤丸【方剂大全】
  11. 伏梁丸【方剂大全】
  12. 伏龙肝丸【方剂大全】
  13. 伏梁病《黄帝内经太素》
  14. 伏龙肝饮【方剂大全】
  15. 伏梁《医经原旨》
  16. 伏龙浆【方剂大全】
  17. 伏梁《药症忌宜》
  18. 伏龙散【方剂大全】
  19. 伏梁《圣济总录》
  20. 伏龙汤【方剂大全】
  21. 伏梁《类经》
  22. 伏脉《脉理求真》
  23. 伏梁《灸法秘传》
  24. 伏脉《疡科纲要》
  25. 伏连方《外台秘要》
  26. 伏脉【疾病症状】
  27. 伏疽散【方剂大全】
  28. 伏脉（阴）《脉诀汇辨》
  29. 伏鸡子根《本草纲目》完整版
  30. 伏脉（阴）《诊家正眼》
  1. 伏龙肝《药性切用》
  2. 伏龙肝《外科全生集》
  3. 伏龙肝掺法《医方考》
  4. 伏龙肝《本草撮要》
  5. 伏龙肝散《冯氏锦囊秘录》
  6. 伏龙肝《本草分经》
  7. 伏龙肝散《妇人大全良方》
  8. 伏龙肝《名医别录》
  9. 伏龙肝散《三因极一病证方论》
  10. 伏龙肝《增广和剂局方药性总论》
  11. 伏龙肝散《三因极一病证方论》
  12. 伏龙肝《本草便读》
  13. 伏龙肝散《太平惠民和剂局方》
  14. 伏龙肝《得配本草》
  15. 伏龙肝散《仁术便览》
  16. 伏龙肝《医方考》
  17. 伏龙肝汤《备急千金要方》
  18. 伏龙肝《本草从新》
  19. 伏龙肝汤《备急千金要方》
  20. 伏龙肝《本草求真》
  21. 伏龙肝汤《三因极一病证方论》
  22. 伏龙肝《证类本草》
  23. 伏龙散《博济方》
  24. 伏龙肝《医学入门》
  25. 伏膂之脉《中医词典》
  26. 伏龙肝《冯氏锦囊秘录》
  27. 伏脉《中医名词词典》
  28. 伏龙肝《本草易读》
  29. 伏脉《中医词典》
  30. 伏龙肝《本草蒙筌》
  31. 伏脉《疡科纲要》


东壁土_《药性切用》_中医本草_【岐黄之术】

东壁土

东壁土

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，益脾扶阳，止霍乱吐泻。下部湿烂，研末敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏龙肝
  • 当前页：东壁土
  • 下一页：松烟细墨
<<< 返回本书目录
  1. 东壁土《本草纲目》图文版
  2. 东当归【中药大全】
  3. 东壁土《证类本草》
  4. 东矾散【方剂大全】
  5. 东壁土《本草纲目》完整版
  6. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  7. 东北羊角芹【中药大全】
  8. 东方肝胆外科医院肝移植常规《临床肝移植》
  9. 东北延胡索【中药大全】
  10. 东方狗脊【中药大全】
  11. 东北卫矛【中药大全】
  12. 东方荚果蕨【中药大全】
  13. 东北溲疏【中药大全】
  14. 东方甲乙丹【方剂大全】
  15. 东北桤木【中药大全】
  16. 东方马型脑炎【疾病大全】
  17. 东北雷公藤【中药大全】
  18. 东方蝾螈【中药大全】
  19. 东北堇菜【中药大全】
  20. 东方实西方虚，泻南方补北方《侣山堂类辩》
  21. 东北蛔蒿【中药大全】
  22. 东方乌毛蕨叶【中药大全】
  23. 东北红豆杉【中药大全】
  24. 东方一号膏【方剂大全】
  25. 东北鼢鼠【中药大全】
  26. 东风菜《本草纲目》完整版
  27. 东北埃蕾【中药大全】
  28. 东风菜【中药大全】
  29. 丢了棒【中药大全】
  30. 东风菜根【中药大全】
  1. 东壁土《药性切用》
  2. 东壁土《本草撮要》
  3. 东丹《外科全生集》
  4. 东壁土《本草分经》
  5. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  6. 东壁土《名医别录》
  7. 东方肝胆外科医院肝移植常规《临床肝移植》
  8. 东壁土《得配本草》
  9. 东方实西方虚，泻南方补北方《侣山堂类辩》
  10. 东壁土《本草从新》
  11. 东风菜《饮食须知》
  12. 东壁土《证类本草》
  13. 东风菜《证类本草》
  14. 东壁土《医学入门》
  15. 东风散《退思集类方歌注》
  16. 东壁土《本草蒙筌》
  17. 东行根《千金翼方》
  18. 东壁土《新修本草》
  19. 东莨菪碱《药理学》
  20. 东壁土《本草经集注》
  21. 东陵处士炼乳丸饵并补乳法二首《外台秘要》
  22. 东壁土《千金翼方》
  23. 东流水《汤液本草》
  24. 东壁土《本草纲目》
  25. 东流水《本草分经》
  26. 锭子眼药《儒门事亲》
  27. 东南治法《石室秘录》
  28. 锭剂《中医词典》
  29. 东坡方《外科传薪集》
  30. 锭剂《医院药学》
  31. 东墙《证类本草》


松烟细墨_《药性切用》_中医本草_【岐黄之术】

松烟细墨

松烟细墨

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛凉，止血解毒。吐血、衄血。藕汁、茅根汁磨浓饮之。人乳磨，点飞尘入胆磨浓，消痈疽肿毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：东壁土
  • 当前页：松烟细墨
  • 下一页：釜脐墨
<<< 返回本书目录
  1. 松蕈【中药大全】
  2. 松杨《本草纲目》完整版
  3. 松香（图）【中药大全】
  4. 松叶《本草纲目》完整版
  5. 松香《本草易读》
  6. 松叶【中药大全】
  7. 松下兰【中药大全】
  8. 松叶防风花【中药大全】
  9. 松塔【中药大全】
  10. 松叶防风叶【中药大全】
  11. 松树梢【中药大全】
  12. 松叶酒【方剂大全】
  13. 松树皮【中药大全】
  14. 松油【中药大全】
  15. 松鼠【中药大全】
  16. 松针【中药大全】
  17. 松仁粥【方剂大全】
  18. 松脂《本草纲目》完整版
  19. 松球【中药大全】
  20. 松脂《本草乘雅半偈》
  21. 松木皮【中药大全】
  22. 松脂《本草崇原》
  23. 松木皮《本草纲目》完整版
  24. 松脂《本草图经》
  25. 松蘑【中药大全】
  26. 松脂《神农本草经百种录》
  27. 松梅丸《轩岐救正论》
  28. 松脂《证类本草》
  29. 松毛火绒草【中药大全】
  30. 松子《药笼小品》
  1. 松烟细墨《药性切用》
  2. 松烟墨《医学入门》
  3. 松杨木皮《证类本草》
  4. 松香《药性切用》
  5. 松叶《千金翼方》
  6. 松香《外科全生集》
  7. 松叶《名医别录》
  8. 松香《本草分经》
  9. 松叶酒《备急千金要方》
  10. 松香《中药学》
  11. 松叶酒《备急千金要方》
  12. 松香《本草易读》
  13. 松枝酒《医学心悟》
  14. 松香《雷公炮制药性解》
  15. 松脂《神农本草经》
  16. 松实《名医别录》
  17. 松脂《千金翼方》
  18. 松实《千金翼方》
  19. 松脂《本草经集注》
  20. 松皮癣《中医名词词典》
  21. 松脂《新修本草》
  22. 松皮散《备急千金要方》
  23. 松脂《神农本草经百种录》
  24. 松梅丸《轩岐救正论》
  25. 松脂《本草蒙筌》
  26. 松毛虫皮炎《急诊医学》
  27. 松脂《冯氏锦囊秘录》
  28. 松萝汤《备急千金要方》
  29. 松脂《医学入门》
  30. 松萝《名医别录》
  31. 松脂《证类本草》


釜脐墨_《药性切用》_中医本草_【岐黄之术】

釜脐墨

釜脐墨

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛温，止血解毒，治阳毒发狂，黑奴丸用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松烟细墨
  • 当前页：釜脐墨
  • 下一页：百草霜
<<< 返回本书目录
  1. 釜脐墨《本草纲目》图文版
  2. 釜脐墨【中药大全】
  3. 釜脐墨《本草纲目》完整版
  4. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  5. 釜底抽薪散【方剂大全】
  6. 辅相振阳丸【方剂大全】
  7. 俯按山源《养生导引秘籍》
  8. 辅阳饮【方剂大全】
  9. 府舍穴【胸部腹部穴位】
  10. 辅药方《异授眼科》
  11. 府判补药方【方剂大全】
  12. 辅正除邪汤【方剂大全】
  13. 斧磓丸【方剂大全】
  14. 辅正驱邪汤【方剂大全】
  15. 斧槌丸【方剂大全】
  16. 辅正丸【方剂大全】
  17. 抚芎汤【方剂大全】
  18. 辅助性肝移植《临床肝移植》
  19. 抚松乌头【中药大全】
  20. 腑病合输《黄帝内经太素》
  21. 抚摩诀《养生秘旨》
  22. 腑治法《石室秘录》
  23. 抚惊丸【方剂大全】
  24. 腐巴【中药大全】
  25. 福幼理中丸【方剂大全】
  26. 腐卑【中药大全】
  27. 福医治病《卫生宝鉴》
  28. 腐婢《本草纲目》完整版
  29. 福庭丸【方剂大全】
  30. 腐婢《证类本草》
  1. 釜脐墨《药性切用》
  2. 釜脐墨《本草撮要》
  3. 辅骨《中医名词词典》
  4. 釜脐墨《本草分经》
  5. 辅骨《中医词典》
  6. 釜脐墨《本草便读》
  7. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  8. 釜脐墨《本草从新》
  9. 辅药方《异授眼科》
  10. 釜脐墨《本草易读》
  11. 辅助检查《儿科学》
  12. 釜脐墨《本草纲目》
  13. 辅助检查《儿科学》
  14. 釜沸脉《中医词典》
  15. 辅助手法《气功外气疗法》
  16. 釜沸脉《中医名词词典》
  17. 辅助手法《中医词典》
  18. 釜底抽薪蜜膏《食物疗法》
  19. 辅助性肝移植《临床肝移植》
  20. 釜底抽薪《中医名词词典》
  21. 辅佐细胞的共性及作用《免疫学和免疫学检验》
  22. 俯卧复位法《中医词典》
  23. 辅佐细胞的类型及特点《免疫学和免疫学检验》
  24. 俯按山源《养生导引秘籍》
  25. 腑《中医词典》
  26. 俯按山源《中医词典》
  27. 腑病合输《黄帝内经太素》
  28. 胕肿《中医词典》
  29. 腑会《中医词典》
  30. 胕肿《中医名词词典》
  31. 腑输《中医词典》


百草霜_《药性切用》_中医本草_【岐黄之术】

百草霜

百草霜

  • 上一页
  • 目录
  • 相关
  • 下一页

即灶突上烟煤。性味辛温，止血散瘀。治吐血、衄血，阳毒发狂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：釜脐墨
  • 当前页：百草霜
  • 下一页：梁上尘
<<< 返回本书目录
  1. 百草霜《本草纲目》图文版
  2. 百草霜【中药大全】
  3. 百草霜《本草易读》
  4. 百草霜方【方剂大全】
  5. 百草霜《本草纲目》完整版
  6. 百草霜膏【方剂大全】
  7. 百草散【方剂大全】
  8. 百草霜散【方剂大全】
  9. 百草露散【方剂大全】
  10. 百草霜丸【方剂大全】
  11. 百草枯中毒【疾病大全】
  12. 百草丸【方剂大全】
  13. 百草煎【方剂大全】
  14. 百草血余棕灰散【方剂大全】
  15. 百草花《本草纲目》完整版
  16. 百齿卫矛【中药大全】
  17. 百草膏【方剂大全】
  18. 百虫入耳《圣济总录》
  19. 百草《本草纲目》完整版
  20. 百虫入耳《外科正宗》
  21. 百部紫菀丸【方剂大全】
  22. 百虫入耳《医宗金鉴》
  23. 百部圆【方剂大全】
  24. 百虫入耳《幼幼新书》
  25. 百部饮【方剂大全】
  26. 百当膏【方剂大全】
  27. 百部洗剂【方剂大全】
  28. 百点膏【方剂大全】
  29. 百部洗方【方剂大全】
  30. 百段锦散【方剂大全】
  1. 百草霜《药性切用》
  2. 百草霜《本草撮要》
  3. 百草霜治验《寿世保元》
  4. 百草霜《本草分经》
  5. 百虫《中医词典》
  6. 百草霜《增广和剂局方药性总论》
  7. 百虫窠《中医词典》
  8. 百草霜《本草便读》
  9. 百虫入耳《圣济总录》
  10. 百草霜《中药学》
  11. 百虫入耳《中医词典》
  12. 百草霜《得配本草》
  13. 百虫入耳《医宗金鉴》
  14. 百草霜《本草从新》
  15. 百虫入耳《幼幼新书》
  16. 百草霜《本草求真》
  17. 百虫入耳《证治准绳·幼科》
  18. 百草霜《本草易读》
  19. 百虫入耳《外科心法要诀》
  20. 百草霜《本草备要》
  21. 百虫入耳《外科正宗》
  22. 百草霜《中药炮制》
  23. 百虫入耳《奇效简便良方》
  24. 百草霜《玉楸药解》
  25. 百虫入耳门主方《疡医大全》
  26. 百草霜《本草纲目》
  27. 百虫入耳秘方《华佗神方》
  28. 百草灰《证类本草》
  29. 百虫窝《针灸学》
  30. 百草灰《医学入门》
  31. 百点膏《医方考》


梁上尘_《药性切用》_中医本草_【岐黄之术】

梁上尘

梁上尘

  • 上一页
  • 目录
  • 相关
  • 下一页

一名乌龙尾。辛苦微寒，轻浮散积，治膈痛噎塞，金疮齿衄，并皆止之。散积生研血炒黑用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百草霜
  • 当前页：梁上尘
  • 下一页：碱
<<< 返回本书目录
  1. 梁上尘《本草纲目》图文版
  2. 梁王茶【中药大全】
  3. 梁上尘《证类本草》
  4. 梁序《幼幼集成》
  5. 梁上尘《雷公炮炙论》
  6. 椋子木【中药大全】
  7. 梁上尘《本草纲目》完整版
  8. 粮罂中水《本草纲目》完整版
  9. 梁丘穴【下肢外侧穴位】
  10. 粱《本草纲目》完整版
  11. 梁门穴【胸部腹部穴位】
  12. 粱《本草乘雅半偈》
  13. 梁会大津丹【方剂大全】
  14. 粱《本草纲目》图文版
  15. 梁·陶隐居序《证类本草》
  16. 粱豉汤【方剂大全】
  17. 梁·陶隐居序《新修本草》
  18. 粱米汤【方剂大全】
  19. 凉肢散【方剂大全】
  20. 粱米饮【方剂大全】
  21. 凉燥【疾病大全】
  22. 粱米粥【方剂大全】
  23. 凉营清气汤【方剂大全】
  24. 两臂不能上举而成垂肩【疾病症状】
  25. 凉药子丸【方剂大全】
  26. 两边发际发《外科启玄》
  27. 凉药遏经《续名医类案》
  28. 两侧颊部及颞部凹入【疾病症状】
  29. 凉血止血【方剂主治】
  30. 两炒丸【方剂大全】
  1. 梁上尘《药性切用》
  2. 梁上尘《本草撮要》
  3. 梁仕成《中医词典》
  4. 梁上尘《本草分经》
  5. 梁希曾《中医词典》
  6. 梁上尘《本草便读》
  7. 梁新《中医词典》
  8. 梁上尘《本草从新》
  9. 梁序《幼幼集成》
  10. 梁上尘《证类本草》
  11. 梁学孟《中医词典》
  12. 梁上尘《医学入门》
  13. 梁玉瑜《中医词典》
  14. 梁上尘《冯氏锦囊秘录》
  15. 梁周泰《中医词典》
  16. 梁上尘《本草蒙筌》
  17. 椋（音良）子木《证类本草》
  18. 梁上尘《新修本草》
  19. 椋子木《千金翼方》
  20. 梁上尘《千金翼方》
  21. 椋子木《新修本草》
  22. 梁上尘《雷公炮炙论》
  23. 粮罂中水《证类本草》
  24. 梁上尘《本草纲目》
  25. 粱《本草纲目》
  26. 梁汝钰《中医词典》
  27. 粱《本草从新》
  28. 梁丘《针灸学》
  29. 粱《本草分经》
  30. 梁丘《中医词典》
  31. 粱《本草撮要》


碱_《药性切用》_中医本草_【岐黄之术】

碱

碱

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦涩温，消食磨积，去垢除痰。发面、浣衣，皆用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梁上尘
  • 当前页：碱
  • 下一页：孩儿茶
<<< 返回本书目录
  1. 碱《本草易读》
  2. 碱地马蔺【中药大全】
  3. 简易玉红膏【方剂大全】
  4. 碱花【中药大全】
  5. 简易通便及人工取便法《基础护理学》
  6. 碱黄鹌菜【中药大全】
  7. 简易手穴按摩方法《手穴手纹诊治》
  8. 碱蓬【中药大全】
  9. 简易圣灵丹【方剂大全】
  10. 碱烧伤【疾病症状】
  11. 简易便方愈臁疮《邹孟城三十年临证经验集》
  12. 碱性磷酸钙结晶沉积病【疾病大全】
  13. 简易便方愈臁疮《三十年临证经验集》
  14. 碱性磷酸酶染色《常用化验值及意义》
  15. 简言语《痰火点雪》
  16. 碱性磷酸酶增高【疾病症状】
  17. 简误《医学读书记》
  18. 碱中毒《病理生理学》
  19. 简切辩证《幼幼集成》
  20. 碱灼伤《家庭医学百科-自救互救篇》
  21. 简切辨症法《推拿抉微》
  22. 翦草《本草图经》
  23. 简妙老人备急方《养老奉亲书》
  24. 翦草《证类本草》
  25. 简妙膏【方剂大全】
  26. 见标之时一看预定吉凶《疡医大全》
  27. 简径治痢《仁斋直指方论（附补遗）》
  28. 见点《张氏医通》
  29. 简介《中藏经》
  30. 见点门夹症杂症《冯氏锦囊秘录》
  1. 碱《药性切用》
  2. 碱《本草撮要》
  3. 碱基置换突变《医学遗传学基础》
  4. 碱《本草分经》
  5. 碱水入目秘方《华佗神方》
  6. 碱《本草从新》
  7. 碱性蛋白的信使传递途径《动脉粥样硬化》
  8. 碱《本草易读》
  9. 碱性磷酸酶《临床生物化学》
  10. 碱《本草备要》
  11. 碱性磷酸酶《实用免疫细胞与核酸》
  12. 简易杏子汤《仁术便览》
  13. 碱性磷酸酶染色《常用化验值及意义》
  14. 简易通便及人工取便法《基础护理学》
  15. 碱灼伤《家庭医学百科-自救互救篇》
  16. 简易手穴按摩方法《手穴手纹诊治》
  17. 翦草《证类本草》
  18. 简易方《痰火点雪》
  19. 翦草《本草图经》
  20. 简易方《医学从众录》
  21. 蹇《中医名词词典》
  22. 简易便方愈臁疮《三十年临证经验集》
  23. 蹇（jiǎn，音检）《中医词典》
  24. 简易便方愈臁疮《邹孟城三十年临证经验集》
  25. 謇吃《中医词典》
  26. 简要夏枯草散《冯氏锦囊秘录》
  27. 謇吃候《巢氏病源补养宣导法》
  28. 简言语《痰火点雪》
  29. 謇吃候《诸病源候论》
  30. 简误九条《伤寒贯珠集》
  31. 见标之时一看预定吉凶《疡医大全》


孩儿茶_《药性切用》_中医本草_【岐黄之术】

孩儿茶

孩儿茶

  • 上一页
  • 目录
  • 相关
  • 下一页

一名乌爹泥。苦涩微寒，清膈化痰，收涩止血，为咽喉口齿专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：碱
  • 当前页：孩儿茶
  • 下一页：燕窝菜
<<< 返回本书目录
  1. 孩儿草【中药大全】
  2. 孩儿茶【中药大全】
  3. 孩疮《急救广生集》
  4. 孩儿茶散【方剂大全】
  5. 还真散【方剂大全】
  6. 孩儿攻心《济生集》
  7. 还真二七丹【方剂大全】
  8. 孩儿攻心《女科秘要》
  9. 还源汤【方剂大全】
  10. 孩儿散【方剂大全】
  11. 还原再造丹【方剂大全】
  12. 孩童时期《儿科要略》
  13. 还原蛋【方剂大全】
  14. 孩子为什么会感冒老治不好呢?《中医之钥》
  15. 还元丸【方剂大全】
  16. 海《本草求真》
  17. 还元水【方剂大全】
  18. 海艾汤【方剂大全】
  19. 还元秋石乳酥丸【方剂大全】
  20. 海白石【中药大全】
  21. 还元明目汤【方剂大全】
  22. 海柏【中药大全】
  23. 还元酒【方剂大全】
  24. 海雹菜【中药大全】
  25. 还元煎【方剂大全】
  26. 海滨《中医养生学》
  27. 还元固本蛋《毓麟验方》
  28. 海菜【中药大全】
  29. 还元复气丹【方剂大全】
  30. 海菜丸【方剂大全】
  1. 孩儿茶《药性切用》
  2. 孩儿茶《本草撮要》
  3. 孩儿攻心《中医词典》
  4. 孩儿茶《本草分经》
  5. 孩儿攻心《济生集》
  6. 孩儿茶《本草便读》
  7. 孩儿攻心《女科秘要》
  8. 孩儿茶《中药学》
  9. 孩童目疾《外科全生集》
  10. 孩儿茶《本草从新》
  11. 孩童时期《儿科要略》
  12. 孩儿茶《本草求真》
  13. 孩子顶心不知人事《宁坤秘籍》
  14. 孩儿茶《医学入门》
  15. 骸《中医名词词典》
  16. 孩儿茶《本草易读》
  17. 骸《中医词典》
  18. 孩儿茶《本草备要》
  19. 骸关《中医词典》
  20. 孩儿茶《饮膳正要》
  21. 骸厌《中医词典》
  22. 孩儿参《中药学》
  23. 海《饮食须知》
  24. 孩疮《急救广生集》
  25. 海《饮食须知》
  26. 还原反应《生物化学与分子生物学》
  27. 海《本草求真》
  28. 还元水《医方论》
  29. 海《本草从新》
  30. 还元固本蛋《毓麟验方》
  31. 海滨《中医养生学》


燕窝菜_《药性切用》_中医本草_【岐黄之术】

燕窝菜

燕窝菜

  • 上一页
  • 目录
  • 相关
  • 下一页

甘淡性平，养阴润肺，止渴化痰，为虚劳滋补良药。有红、白、黑三种。黑者品下入血分，煮以淡粥，益小儿痘疹；白开胃气，煮以冰糖，能已劳痢。燕窝脚∶色红紫，燕，性重下达，微咸下润，治噎膈最宜。假燕窝∶白如银丝，不堪用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孩儿茶
  • 当前页：燕窝菜
  • 下一页：石燕
<<< 返回本书目录
  1. 燕窝【中药大全】
  2. 燕窝疮《医宗金鉴》
  3. 燕窝《医宗金鉴》
  4. 燕窝疮门主论《疡医大全》
  5. 燕窝《药笼小品》
  6. 燕窝疮羊胡疮《外科启玄》
  7. 燕窝《食物疗法》
  8. 燕云亭司马伏暑感证《程杏轩医案》
  9. 燕窝《痘疹心法要诀》
  10. 燕脂《本草纲目》完整版
  11. 燕屎《本草纲目》完整版
  12. 燕脂《本草择要纲目》
  13. 燕山牛良 序《普济方·针灸》
  14. 燕脂《本草纲目》图文版
  15. 燕蓐草《本草纲目》完整版
  16. 燕子尾【中药大全】
  17. 燕肉《本草纲目》完整版
  18. 鷃【中药大全】
  19. 燕麦灵【中药大全】
  20. 殃火丹《幼幼新书》
  21. 燕麦草【中药大全】
  22. 秧草根《滇南本草》
  23. 燕麦《证类本草》
  24. 秧鸡《本草纲目》完整版
  25. 燕口疮《幼幼新书》
  26. 秧鸡【中药大全】
  27. 燕窠土【中药大全】
  28. 秧青【中药大全】
  29. 燕《本草纲目》完整版
  30. 扬肺利湿汤【方剂大全】
  1. 燕窝菜《药性切用》
  2. 燕窝《痘疹心法要诀》
  3. 燕窝疮《中医词典》
  4. 燕窝《本草撮要》
  5. 燕窝疮《医宗金鉴》
  6. 燕窝《本草害利》
  7. 燕窝疮《外科心法要诀》
  8. 燕窝《本草分经》
  9. 燕窝疮《奇效简便良方》
  10. 燕窝《本草分经》
  11. 燕窝疮门主方《疡医大全》
  12. 燕窝《本草便读》
  13. 燕窝疮门主论《疡医大全》
  14. 燕窝《得配本草》
  15. 燕窝疮羊胡疮《外科启玄》
  16. 燕窝《本经逢原》
  17. 燕窝疬《中医词典》
  18. 燕窝《本草求真》
  19. 燕窝汤《老年百病防治》
  20. 燕窝《医宗金鉴》
  21. 燕云亭司马伏暑感证《程杏轩医案》
  22. 燕窝《饮食须知》
  23. 燕脂《本草纲目》
  24. 燕窝《食物疗法》
  25. 燕脂《本草便读》
  26. 燕窝《老年食养食疗》
  27. 燕脂《本草择要纲目》
  28. 燕窝《药笼小品》
  29. 燕子（通草）〈平〉《食疗本草》
  30. 燕吻疮《中医词典》
  31. 燕子窠《玉楸药解》


石燕_《药性切用》_中医本草_【岐黄之术】

石燕

石燕

  • 上一页
  • 目录
  • 相关
  • 下一页

一名土燕。性味甘温，壮阳益气，暖肾添精，御风寒，缩小便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕窝菜
  • 当前页：石燕
  • 下一页：夜明砂
<<< 返回本书目录
  1. 石燕《本草纲目》图文版
  2. 石燕【中药大全】
  3. 石燕《证类本草》
  4. 石燕（土燕）《本草纲目》完整版
  5. 石燕《本草图经》
  6. 石燕肉《本草纲目》完整版
  7. 石燕《本草纲目》完整版
  8. 石燕丸【方剂大全】
  9. 石岩鸡【中药大全】
  10. 石羊菜【中药大全】
  11. 石血【中药大全】
  12. 石英汤【方剂大全】
  13. 石癣《滇南本草》
  14. 石瘿《中医外科学》
  15. 石蟹【中药大全】
  16. 石痈《圣济总录》
  17. 石蟹《证类本草》
  18. 石痈方《外台秘要》
  19. 石蟹《本草易读》
  20. 石痈-外科理例（下）《古今医统大全》
  21. 石蟹《本草图经》
  22. 石用之取穴别法《普济方·针灸》
  23. 石蟹《本草纲目》完整版
  24. 石用之取穴别法《炙膏肓腧穴法》
  25. 石蟹《本草纲目》完整版
  26. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  27. 石香葇【中药大全】
  28. 石油菜【中药大全】
  29. 石香《证类本草》
  30. 石鱼《本草纲目》完整版
  1. 石燕《药性切用》
  2. 石燕《药性切用》
  3. 石燕《本草图经》
  4. 石燕《本草撮要》
  5. 石燕丸《三因极一病证方论》
  6. 石燕《本草分经》
  7. 石药《证类本草》
  8. 石燕《增广和剂局方药性总论》
  9. 石药中毒《中医词典》
  10. 石燕《本草便读》
  11. 石英煎《备急千金要方》
  12. 石燕《本草从新》
  13. 石瘿《中医名词词典》
  14. 石燕《本草从新》
  15. 石瘿《中医词典》
  16. 石燕《本经逢原》
  17. 石瘿《中医外科学》
  18. 石燕《证类本草》
  19. 石痈《圣济总录》
  20. 石燕《医学入门》
  21. 石痈《中医词典》
  22. 石燕《本草衍义》
  23. 石痈《医学纲目》
  24. 石燕《食疗本草》
  25. 石痈（外科理例 下）《古今医统大全》
  26. 石燕《新修本草》
  27. 石痈、石疽《证治准绳·疡医》
  28. 石燕《中药炮制》
  29. 石痈方五首《外台秘要》
  30. 石燕《玉楸药解》
  31. 石痈候《诸病源候论》


夜明砂_《药性切用》_中医本草_【岐黄之术】

夜明砂

夜明砂

  • 上一页
  • 目录
  • 相关
  • 下一页

一名天鼠矢，即蝙蝠屎。性味辛寒，入肝经血分；活血消积，治目盲障翳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石燕
  • 当前页：夜明砂
  • 下一页：五灵脂
<<< 返回本书目录
  1. 夜明砂《本草乘雅半偈》
  2. 夜明砂【中药大全】
  3. 夜明沙《本草易读》
  4. 夜明丸【方剂大全】
  5. 夜明八味汤【方剂大全】
  6. 夜尿过频的中医食疗《老年食养食疗》
  7. 夜梦遗精【方剂主治】
  8. 夜尿增多【疾病症状】
  9. 夜梦惊恐【方剂主治】
  10. 夜宁糖浆【方剂大全】
  11. 夜梦鬼交【方剂主治】
  12. 夜啼《保婴撮要》
  13. 夜盲症【中药主治】
  14. 夜啼《笔花医镜》
  15. 夜盲【中药主治】
  16. 夜啼《慈幼新书》
  17. 夜盲【疾病症状】
  18. 夜啼《丹溪治法心要》
  19. 夜盲《证治准绳·杂病》
  20. 夜啼《古今医鉴》
  21. 夜来香【中药大全】
  22. 夜啼《活幼心书》
  23. 夜惊【疾病症状】
  24. 夜啼《金匮钩玄》
  25. 夜交藤粥【方剂大全】
  26. 夜啼《景岳全书》
  27. 夜交藤【中药大全】
  28. 夜啼《儒门事亲》
  29. 夜间哮喘【疾病大全】
  30. 夜啼《推拿抉微》
  1. 夜明砂《药性切用》
  2. 夜明砂《本草撮要》
  3. 夜明砂《本草乘雅半偈》
  4. 夜明砂《本草分经》
  5. 夜明砂蒸猪肝《食物疗法》
  6. 夜明砂《本草便读》
  7. 夜尿点（一名肾穴）《手穴手纹诊治》
  8. 夜明砂《中药学》
  9. 夜尿过频的中医食疗《老年食养食疗》
  10. 夜明砂《本草从新》
  11. 夜疟《中医词典》
  12. 夜明砂《本草备要》
  13. 夜热《中医词典》
  14. 夜明砂《玉楸药解》
  15. 夜热《证治准绳·幼科》
  16. 夜明沙《本草求真》
  17. 夜容膏《仁术便览》
  18. 夜明沙《本草易读》
  19. 夜甚《中医词典》
  20. 夜梦遗精《奇效简便良方》
  21. 夜啼《育婴家秘》
  22. 夜梦遗精《傅青主男科》
  23. 夜啼《中医名词词典》
  24. 夜梦鬼交《女科经纶》
  25. 夜啼《景岳全书》
  26. 夜梦鬼交《女科经纶》
  27. 夜啼《手穴手纹诊治》
  28. 夜梦鬼交《女科经纶》
  29. 夜啼《小儿常见病单验方》
  30. 夜盲《证治准绳·杂病》
  31. 夜啼《中医词典》


五灵脂_《药性切用》_中医本草_【岐黄之术】

五灵脂

五灵脂

  • 上一页
  • 目录
  • 相关
  • 下一页

即寒号虫矢。苦咸微寒，入肝经血分，专降浊阴，行血破血，止痛调经。破血生用血炒用，入肝醋炒。无瘀者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜明砂
  • 当前页：五灵脂
  • 下一页：雀
<<< 返回本书目录
  1. 五灵脂《证类本草》
  2. 五灵脂【中药大全】
  3. 五灵脂《药笼小品》
  4. 五灵脂汤【方剂大全】
  5. 五灵脂《本草择要纲目》
  6. 五灵脂丸【方剂大全】
  7. 五灵脂《本草易读》
  8. 五灵至圣散【方剂大全】
  9. 五灵脂《本草新编》
  10. 五苓平胃汤【方剂大全】
  11. 五灵脂《本草经解》
  12. 五苓散《脾胃论》
  13. 五灵脂《本草乘雅半偈》
  14. 五苓散《伤寒寻源》
  15. 五灵脂《本草纲目》完整版
  16. 五苓散《汤头歌诀》
  17. 五灵散【方剂大全】
  18. 五苓散【方剂大全】
  19. 五淋散【方剂大全】
  20. 五苓散（玉函）《张氏医通》
  21. 五淋论(附遗尿)《小儿卫生总微论方》
  22. 五苓散方《伤寒明理论》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五苓散类《退思集类方歌注》
  25. 五淋癃闭赤白浊遗精方《医学三字经》
  26. 五苓散与参附汤加味【方剂大全】
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五苓散证《临证实验录》
  29. 五淋癃闭《时方妙用》
  30. 五苓猪苓《医学读书记》
  1. 五灵脂《药性切用》
  2. 五灵脂《外科全生集》
  3. 五灵脂《本草乘雅半偈》
  4. 五灵脂《本草撮要》
  5. 五灵脂丸《妇人大全良方》
  6. 五灵脂《本草择要纲目》
  7. 五苓茶《茶饮保健》
  8. 五灵脂《本草分经》
  9. 五苓散《圆运动的古中医学》
  10. 五灵脂《增广和剂局方药性总论》
  11. 五苓散《圆运动的古中医学》
  12. 五灵脂《本草经解》
  13. 五苓散《圆运动的古中医学》
  14. 五灵脂《本草便读》
  15. 五苓散《圆运动的古中医学》
  16. 五灵脂《中药学》
  17. 五苓散《圆运动的古中医学》
  18. 五灵脂《得配本草》
  19. 五苓散《备急千金要方》
  20. 五灵脂《本草从新》
  21. 五苓散《备急千金要方》
  22. 五灵脂《本经逢原》
  23. 五苓散《备急千金要方》
  24. 五灵脂《本草新编》
  25. 五苓散《内外伤辨》
  26. 五灵脂《本草求真》
  27. 五苓散《删补名医方论》
  28. 五灵脂《顾松园医镜》
  29. 五苓散《冯氏锦囊秘录》
  30. 五灵脂《证类本草》
  31. 五苓散《冯氏锦囊秘录》


雀_《药性切用》_中医本草_【岐黄之术】

雀

雀

  • 上一页
  • 目录
  • 相关
  • 下一页

即黄雀、麻雀。性味甘温，壮阳益精。孕妇勿食。雀卵∶性味酸温，益精养血；暖肾调经，四乌 骨一芦茹丸用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵脂
  • 当前页：雀
  • 下一页：白丁香
<<< 返回本书目录
  1. 雀《本草纲目》图文版
  2. 雀【中药大全】
  3. 雀《本草纲目》完整版
  4. 雀斑《家庭医学百科-医疗康复篇》
  5. 却痛散【方剂大全】
  6. 雀斑《外科正宗》
  7. 却谷食气《马王堆简帛》
  8. 雀斑《医宗金鉴》
  9. 却毒汤【方剂大全】
  10. 雀斑【疾病症状】
  11. 却病延年一十六句之术《痰火点雪》
  12. 雀斑【疾病大全】
  13. 却病十要《寿世青编》
  14. 雀斑门主论《疡医大全》
  15. 却病十法《养生秘旨》
  16. 雀斑汤【方剂大全】
  17. 却病十法《冯氏锦囊秘录》
  18. 雀斑丸《外科传薪集》
  19. 却病秘诀《痰火点雪》
  20. 雀斑丸【方剂大全】
  21. 却病《养生导引秘籍》
  22. 雀儿饼《毓麟验方》
  23. 缺智齿【疾病症状】
  24. 雀儿药粥《保健药膳》
  25. 缺氧与脑血管病变《病理学》
  26. 雀儿药粥【方剂大全】
  27. 缺氧时机体的机能代谢变化《病理生理学》
  28. 雀粪涂敷方【方剂大全】
  29. 缺氧缺血性神经损伤【疾病症状】
  30. 雀附丸【方剂大全】
  1. 雀《药性切用》
  2. 雀《本草撮要》
  3. 雀（并）卵《得配本草》
  4. 雀《本草分经》
  5. 雀斑《家庭医学百科-医疗康复篇》
  6. 雀《本草从新》
  7. 雀斑《中医词典》
  8. 雀《食疗本草》
  9. 雀斑《医宗金鉴》
  10. 雀《本草纲目》
  11. 雀斑《外科心法要诀》
  12. 却妄《丹台玉案》
  13. 雀斑《外科大成》
  14. 却暑调元法《时病论歌括新编》
  15. 雀斑《外科正宗》
  16. 却暑散《增订叶评伤暑全书》
  17. 雀斑方《奇方类编》
  18. 却暑散《三因极一病证方论》
  19. 雀斑门主方《疡医大全》
  20. 却热熄风法《时病论歌括新编》
  21. 雀斑门主论《疡医大全》
  22. 却谷食气《马王堆简帛》
  23. 雀斑丸《外科传薪集》
  24. 却病延年一十六句之术《痰火点雪》
  25. 雀儿饼《毓麟验方》
  26. 却病十要《寿世青编》
  27. 雀儿药粥《保健药膳》
  28. 却病十法《冯氏锦囊秘录》
  29. 雀候《诸病源候论》
  30. 却病十法《养生秘旨》
  31. 雀卵《雷公炮制药性解》


白丁香_《药性切用》_中医本草_【岐黄之术】

白丁香

白丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

即雄雀粪。苦温微毒，性善消积，去目中翳膜。细研，甘草水飞，焙干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀
  • 当前页：白丁香
  • 下一页：鸽
<<< 返回本书目录
  1. 白蝶花【中药大全】
  2. 白丁香【中药大全】
  3. 白吊药【方剂大全】
  4. 白丁香散【方剂大全】
  5. 白癜膏【方剂大全】
  6. 白丁香丸【方剂大全】
  7. 白癜风方《外台秘要》
  8. 白疔散【方剂大全】
  9. 白癜风（Vvitiligo）《皮肤性病学》
  10. 白定眼药【方剂大全】
  11. 白癜风【方剂主治】
  12. 白锭子【方剂大全】
  13. 白癜风【中药主治】
  14. 白冬瓜《证类本草》
  15. 白癜风【疾病大全】
  16. 白豆《本草纲目》完整版
  17. 白癜风《自我调养巧治病》
  18. 白豆《本草求真》
  19. 白癜风《杂病治例》
  20. 白豆《证类本草》
  21. 白癜风《续名医类案》
  22. 白豆《本草纲目》图文版
  23. 白癜风《圣济总录》
  24. 白豆【中药大全】
  25. 白癜风《家庭医学百科-医疗康复篇》
  26. 白豆顶【方剂大全】
  27. 白地紫菀【中药大全】
  28. 白豆蔻《本草纲目》完整版
  29. 白地榆《滇南本草》
  30. 白豆蔻《本草乘雅半偈》
  1. 白丁香《药性切用》
  2. 白丁香《外科全生集》
  3. 白疔《中医词典》
  4. 白丁香《本草分经》
  5. 白冬瓜《雷公炮制药性解》
  6. 白丁香《得配本草》
  7. 白冬瓜《千金翼方》
  8. 白丁香《本草从新》
  9. 白冬瓜《新修本草》
  10. 白丁《中医词典》
  11. 白冬瓜《本草衍义》
  12. 白癜候《诸病源候论》
  13. 白冬瓜《本草蒙筌》
  14. 白癜风秘方《华佗神方》
  15. 白冬瓜《冯氏锦囊秘录》
  16. 白癜风方九首《外台秘要》
  17. 白冬瓜《医学入门》
  18. 白癜风《解围元薮》
  19. 白冬瓜《证类本草》
  20. 白癜风《续名医类案》
  21. 白冬瓜《名医别录》
  22. 白癜风《杂病治例》
  23. 白豆《饮膳正要》
  24. 白癜风《医林改错》
  25. 白豆《食疗本草》
  26. 白癜风《自我调养巧治病》
  27. 白豆《证类本草》
  28. 白癜风《圣济总录》
  29. 白豆《本草求真》
  30. 白癜风《家庭医学百科-医疗康复篇》
  31. 白豆《本草从新》


鸽_《药性切用》_中医本草_【岐黄之术】

鸽

鸽

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鹁鸽，野者为鹁，家者为鸽。性味咸平，益精调气，解诸药毒。虚损人食之有益，兼治恶疮顽癣，白者入药。鸽卵∶稀痘解毒。屎∶名左盘龙，臭之，杀瘵虫。酒服，消积块。虚劳家宜蓄之。人、马疮疥，炒研敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白丁香
  • 当前页：鸽
  • 下一页：鸡
<<< 返回本书目录
  1. 鸽《本草纲目》图文版
  2. 鸽【中药大全】
  3. 鸽《食物疗法》
  4. 鸽蛋烩银耳《保健药膳》
  5. 鸽《本草纲目》完整版
  6. 鸽粪【中药大全】
  7. 咯血窒息的急救《现代院外急救手册》
  8. 鸽粪包【方剂大全】
  9. 咯血圆点不治《医门补要》
  10. 鸽粪散【方剂大全】
  11. 咯血衄血嗽血《儒门事亲》
  12. 鸽卵《本草纲目》完整版
  13. 咯血反复发作3年，加重28天《名师垂教》
  14. 鸽卵【中药大全】
  15. 咯血伴有皮肤粘膜出血【疾病症状】
  16. 鸽肉【中药大全】
  17. 咯血伴胸痛【疾病症状】
  18. 鸽屎（鸽粪）《本草纲目》完整版
  19. 咯血伴呛咳【疾病症状】
  20. 鸽血《本草纲目》完整版
  21. 咯血伴黄疸【疾病症状】
  22. 割舌罗【中药大全】
  23. 咯血伴发热【疾病症状】
  24. 割治疗法《手穴手纹诊治》
  25. 咯血【方剂主治】
  26. 歌诀《伤科汇纂》
  27. 咯血【中药主治】
  28. 革（阴）《濒湖脉学》
  29. 咯血【疾病大全】
  30. 革八【方剂大全】
  1. 鸽《药性切用》
  2. 鸽《本草撮要》
  3. 鸽（学名Columba　livia,英文名Pigeon）《实验动物科学》
  4. 鸽《本草分经》
  5. 鸽蛋烩银耳《保健药膳》
  6. 鸽《本草便读》
  7. 鸽肉《本草求真》
  8. 鸽《本草从新》
  9. 割刀《中医词典》
  10. 鸽《本经逢原》
  11. 割开捺骨《中医词典》
  12. 鸽《冯氏锦囊秘录》
  13. 割脉《家庭医学百科-自救互救篇》
  14. 鸽《食物疗法》
  15. 割目后除痛止血候《诸病源候论》
  16. 鸽《本草纲目》
  17. 割攀睛胬肉手法《中医词典》
  18. 胳肘《中医词典》
  19. 割攀睛肉手法《审视瑶函》
  20. 胳肢窝《中医词典》
  21. 割伤舌已将断未落《奇效简便良方》
  22. 胳却《中医词典》
  23. 割脂疗法《中医词典》
  24. 胳膊《中医词典》
  25. 割治疗法《手穴手纹诊治》
  26. 胳《中医词典》
  27. 割治疗法《中医词典》
  28. 咯血窒息的急救《现代院外急救手册》
  29. 歌诀《伤科汇纂》
  30. 咯血圆点不治《医门补要》
  31. 歌曰《寿世保元》


鸡_《药性切用》_中医本草_【岐黄之术】

鸡

鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

属巽，性味甘温，益肝补虚，宜于女子。多食动风发病，男子阳痿者忌。黄雌鸡∶补产后虚羸。丹雄鸡∶除漏下崩中。五爪白丝毛鸡∶鸠啄，惊忤痹痛。雄鸡冠血∶辟中恶客忤，涂口眼歪斜。鸡肝∶不落生水，磨疳积翳目。鸡内金∶一名鸡肫皮，一名鸡 。攻腹胀，消坚积，炒研用。鸡卵∶甘平，养心润肺，清咽开音，多食令人闷。哺出蛋壳∶研末乳调，点目去翳。卵中白衣∶开久咳结气。鸡矢白∶烧灰酒服，治膨胀；旦食不能暮食。鸡溏粪∶拔毒敷疔，散痈疽，红肿皆效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸽
  • 当前页：鸡
  • 下一页：乌骨鸡
<<< 返回本书目录
  1. 鸡《本草纲目》图文版
  2. 鸡（鸹，麋鸹）《本草纲目》完整版
  3. 鸡《食物疗法》
  4. 鸡（土从）【中药大全】
  5. 鸡《本草纲目》完整版
  6. 鸡艾汤【方剂大全】
  7. 肌组织《组织学与胚胎学》
  8. 鸡白蠹肥脂《本草纲目》完整版
  9. 肌注硬结感染【疾病大全】
  10. 鸡白散【方剂大全】
  11. 肌阵挛性小脑协调障碍【疾病大全】
  12. 鸡白汤【方剂大全】
  13. 肌阵挛【疾病症状】
  14. 鸡白调散【方剂大全】
  15. 肌张力障碍综合征【疾病大全】
  16. 鸡参饮【方剂大全】
  17. 肌张力异常【疾病大全】
  18. 鸡草汤【方剂大全】
  19. 肌张力降低【疾病症状】
  20. 鸡肠《本草纲目》完整版
  21. 肌张力减低【疾病症状】
  22. 鸡肠【中药大全】
  23. 肌张力过高【疾病症状】
  24. 鸡肠菜羹【方剂大全】
  25. 肌营养不良症（muscular dystrophy）《神经病学》
  26. 鸡肠草《本草纲目》完整版
  27. 肌营养不良症【疾病大全】
  28. 鸡肠草《证类本草》
  29. 肌营养不良及相关疾病《默克家庭诊疗手册》
  30. 鸡肠草《本草纲目》图文版
  1. 鸡《药性切用》
  2. 鸡《本草撮要》
  3. 鸡（学名Gallus　domestiaus，英名Chicken）《实验动物科学》
  4. 鸡《本草撮要》
  5. 鸡病秘方《华佗神方》
  6. 鸡《本草害利》
  7. 鸡肠《顾松园医镜》
  8. 鸡《本草分经》
  9. 鸡肠草《本草纲目》
  10. 鸡《本草从新》
  11. 鸡肠草《千金翼方》
  12. 鸡《本草从新》
  13. 鸡肠草《本草经集注》
  14. 鸡《本经逢原》
  15. 鸡肠草《新修本草》
  16. 鸡《证类本草》
  17. 鸡肠草《医学入门》
  18. 鸡《冯氏锦囊秘录》
  19. 鸡肠草《证类本草》
  20. 鸡《本草备要》
  21. 鸡肠草《名医别录》
  22. 鸡《食疗本草》
  23. 鸡肠草〈温〉《食疗本草》
  24. 鸡《食物疗法》
  25. 鸡肠草散《备急千金要方》
  26. 鸡《本草纲目》
  27. 鸡肠散《冯氏锦囊秘录》
  28. 肌组织《组织学与胚胎学》
  29. 鸡肠散《万氏秘传片玉心书》
  30. 肌组织《人体解剖学》
  31. 鸡肠野狼毒《滇南本草》


乌骨鸡_《药性切用》_中医本草_【岐黄之术】

乌骨鸡

乌骨鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

属水属木，性味甘平，益肝滋肾，退热补劳，为经癸、胎产虚热专药。舌黑者良。

粗劣不堪入药。鸡兼五色，黑鸡白头，五爪六指；鸡死不能伸足者，皆有毒，不可轻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡
  • 当前页：乌骨鸡
  • 下一页：雉
<<< 返回本书目录
  1. 乌骨鸡《本草易读》
  2. 乌骨鸡【中药大全】
  3. 乌骨鸡《本草纲目》完整版
  4. 乌骨麻【中药大全】
  5. 乌古瓦《本草纲目》图文版
  6. 乌骨藤【中药大全】
  7. 乌古瓦《证类本草》
  8. 乌龟【中药大全】
  9. 乌古瓦《本草纲目》完整版
  10. 乌喙《本草崇原》
  11. 乌附白芨方【方剂大全】
  12. 乌鸡白凤丸【方剂大全】
  13. 乌风有余歌《医宗金鉴》
  14. 乌鸡煎丸【方剂大全】
  15. 乌风有余歌《眼科心法要诀》
  16. 乌鸡煎圆【方剂大全】
  17. 乌风内障《秘传眼科龙木论》
  18. 乌鸡酒《保健药膳》
  19. 乌风不足歌《医宗金鉴》
  20. 乌鸡骟【中药大全】
  21. 乌风不足歌《眼科心法要诀》
  22. 乌鸡汤【方剂大全】
  23. 乌饭子【中药大全】
  24. 乌脚枪【中药大全】
  25. 乌饭树【中药大全】
  26. 乌金草【中药大全】
  27. 乌发糖【方剂大全】
  28. 乌金膏《外科传薪集》
  29. 乌发汤【方剂大全】
  30. 乌金散《洪氏集验方》
  1. 乌骨鸡《药性切用》
  2. 乌骨鸡《本草撮要》
  3. 乌骨毛鸡《雷公炮制药性解》
  4. 乌骨鸡《本草分经》
  5. 乌归茶《茶饮保健》
  6. 乌骨鸡《本草便读》
  7. 乌黄蜂咬《奇效简便良方》
  8. 乌骨鸡《得配本草》
  9. 乌喙《雷公炮制药性解》
  10. 乌骨鸡《本草从新》
  11. 乌喙《千金翼方》
  12. 乌骨鸡《顾松园医镜》
  13. 乌喙《增广和剂局方药性总论》
  14. 乌骨鸡《本草易读》
  15. 乌喙《名医别录》
  16. 乌骨鸡《本草备要》
  17. 乌喙《本草崇原》
  18. 乌古瓦《得配本草》
  19. 乌喙丸《妇人大全良方》
  20. 乌古瓦《证类本草》
  21. 乌喙丸《三因极一病证方论》
  22. 乌古瓦《新修本草》
  23. 乌鸡《医学入门》
  24. 乌古瓦《千金翼方》
  25. 乌鸡方《妇人大全良方》
  26. 乌古瓦《本草纲目》
  27. 乌鸡煎《妇人大全良方》
  28. 乌根白皮《得配本草》
  29. 乌鸡煎《三因极一病证方论》
  30. 乌根《本经逢原》
  31. 乌鸡煎丸《太平惠民和剂局方》


雉_《药性切用》_中医本草_【岐黄之术】

雉

雉

  • 上一页
  • 目录
  • 相关
  • 下一页

即野鸡。性属离火，酸甘微温，补益止泻，善除蚁 ，多食亦能发火动风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌骨鸡
  • 当前页：雉
  • 下一页：鹤顶
<<< 返回本书目录
  1. 雉《本草纲目》图文版
  2. 雉【中药大全】
  3. 雉《本草求真》
  4. 雉肝【中药大全】
  5. 雉《本草纲目》完整版
  6. 雉肝散【方剂大全】
  7. 滞颐论《小儿卫生总微论方》
  8. 雉脑【中药大全】
  9. 滞颐第四十二问《婴童百问》
  10. 雉脑膏【方剂大全】
  11. 滞颐（儿科）《冯氏锦囊秘录》
  12. 雉尾【中药大全】
  13. 滞颐《证治准绳·幼科》
  14. 雉子筵【中药大全】
  15. 滞颐《幼幼新书》
  16. 雉子筵根【中药大全】
  17. 滞颐《幼科折衷》
  18. 螲蟷【中药大全】
  19. 滞颐《保幼新编》
  20. 中、暑《地震灾后常见病多发病中医药治疗手册》
  21. 滞颐《保婴撮要》
  22. 中?-伤寒门（下）《古今医统大全》
  23. 滞血发热《仁斋直指方论（附补遗）》
  24. 中白散《外科传薪集》
  25. 滞下叙论《三因极一病证方论》
  26. 中白散【方剂大全】
  27. 滞下丸【方剂大全】
  28. 中焙舌《敖氏伤寒金镜录》
  29. 滞下三因证治《三因极一病证方论》
  30. 中部《跌打损伤方》
  1. 雉《药性切用》
  2. 雉《本草撮要》
  3. 雉鸡《本草分经》
  4. 雉《本草从新》
  5. 雉肉《千金翼方》
  6. 雉《本经逢原》
  7. 雉肉《本草经集注》
  8. 雉《本草求真》
  9. 雉肉《新修本草》
  10. 雉《证类本草》
  11. 雉肉《本草蒙筌》
  12. 雉《冯氏锦囊秘录》
  13. 雉肉《饮食须知》
  14. 雉《本草衍义》
  15. 雉肉《医学入门》
  16. 雉《本草纲目》
  17. 雉肉《证类本草》
  18. 滞针《中医词典》
  19. 雉肉《名医别录》
  20. 滞针《中医刺灸》
  21. 稚阳稚阴《中医词典》
  22. 滞针《中医名词词典》
  23. 瘈《中医词典》
  24. 滞颐诗（七言）《万氏秘传片玉心书》
  25. 瘈脉《中医词典》
  26. 滞颐论《小儿卫生总微论方》
  27. 瘈脉（一名资脉）《针灸大成》
  28. 滞颐候《诸病源候论》
  29. 瘈疭《中医词典》
  30. 滞颐第四十二问《婴童百问》
  31. 瘈瘲《医效秘传》


鹤顶_《药性切用》_中医本草_【岐黄之术】

鹤顶

鹤顶

  • 上一页
  • 目录
  • 相关
  • 下一页

鹤食蛇虺，顶血最毒。欲求自尽，服之即毙。肫中砂石子∶磨汁，解虫毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雉
  • 当前页：鹤顶
  • 下一页：鹈鹕油
<<< 返回本书目录
  1. 鹤草芽【中药大全】
  2. 鹤顶丹【方剂大全】
  3. 鹤《本草纲目》图文版
  4. 鹤顶红【方剂大全】
  5. 鹤《本草纲目》完整版
  6. 鹤顶兰【中药大全】
  7. 褐粘褶菌【中药大全】
  8. 鹤骨【中药大全】
  9. 褐云玛瑙螺【中药大全】
  10. 鹤节《慈幼新书》
  11. 褐丸子【方剂大全】
  12. 鹤节《幼幼新书》
  13. 褐丸【方剂大全】
  14. 鹤节《证治准绳·幼科》
  15. 褐色尿【疾病症状】
  16. 鹤脑【中药大全】
  17. 褐黄病性关节炎【疾病大全】
  18. 鹤肉【中药大全】
  19. 褐黄病【疾病大全】
  20. 鹤虱《本草纲目》完整版
  21. 褐盖肉齿菌【中药大全】
  22. 鹤虱《本草崇原》
  23. 褐带环口螺【中药大全】
  24. 鹤虱《本草图经》
  25. 赫痈门主论《疡医大全》
  26. 鹤虱《证类本草》
  27. 赫曦（?）《推求师意》
  28. 鹤虱【中药大全】
  29. 贺兰先生解毒丸【方剂大全】
  30. 鹤虱槟榔汤【方剂大全】
  1. 鹤顶《药性切用》
  2. 鹤顶《本经逢原》
  3. 鹤顶《针灸学》
  4. 鹤顶《中医词典》
  5. 鹤顶丹《太平惠民和剂局方》
  6. 鹤《本草纲目》
  7. 鹤节《中医词典》
  8. 褐丸子《是斋百一选方》
  9. 鹤节《医学纲目》
  10. 熇熇（hè）《中医词典》
  11. 鹤节《幼幼新书》
  12. 赫痈门主论《疡医大全》
  13. 鹤节《医述》
  14. 赫痈《中医词典》
  15. 鹤节《证治准绳·幼科》
  16. 赫曦（?）《推求师意》
  17. 鹤节《寿世保元》
  18. 赫曦《中医词典》
  19. 鹤节《慈幼新书》
  20. 贺岳《中医词典》
  21. 鹤节候《诸病源候论》
  22. 颌周峰窝织炎《口腔科学》
  23. 鹤肉《饮食须知》
  24. 颌下痈《中医词典》
  25. 鹤虱《千金翼方》
  26. 颌下蜂窝织炎（颌下间隙感染）《口腔科学》
  27. 鹤虱《新修本草》
  28. 颌痛《黄帝内经太素》
  29. 鹤虱《本草备要》
  30. 颌面部解剖《口腔科学》
  31. 鹤虱《本草蒙筌》


鹈鹕油_《药性切用》_中医本草_【岐黄之术】

鹈鹕油

鹈鹕油

  • 上一页
  • 目录
  • 相关
  • 下一页

咸温性滑，善走拔毒，引诸药直达病所，治聋、痹、痈、肿。取油热化，即以其嗉仅堪外敷，不入汤丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤顶
  • 当前页：鹈鹕油
  • 下一页：鹅肉
<<< 返回本书目录
  1. 鹈鹕舌《本草纲目》完整版
  2. 鹈鹕油【中药大全】
  3. 鹈鹕毛皮【中药大全】
  4. 鹈鹕脂油《本草纲目》完整版
  5. 鹈鹕毛皮《本草纲目》完整版
  6. 鹈鹕脂油【中药大全】
  7. 鹈鹕《本草纲目》图文版
  8. 鹈鹕嘴《本草纲目》完整版
  9. 鹈鹕《本草纲目》完整版
  10. 鹈鹕嘴【中药大全】
  11. 啼哭证治《幼幼集成》
  12. 题《卫生易简方》后《卫生易简方》
  13. 啼哭无声（胎症）《冯氏锦囊秘录》
  14. 题词《归砚录》
  15. 啼哭《育婴家秘》
  16. 题词《市隐庐医学杂着》
  17. 啼哭《幼科释谜》
  18. 题辞《儿科醒》
  19. 啼哭《续名医类案》
  20. 题辞《金匮玉函要略述义》
  21. 啼《陈氏幼科秘诀》
  22. 题辞《内经博议》
  23. 提针歌《针灸聚英》
  24. 题费建中《救偏琐言》《吴医汇讲》
  25. 提要《穴道秘书》
  26. 题仁术便览后《仁术便览》
  27. 提要《生物化学与分子生物学》
  28. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  29. 提要《仿寓意草》
  30. 醍醐《本草纲目》完整版
  1. 鹈鹕油《药性切用》
  2. 鹈鹕油《本草撮要》
  3. 鹈鹕嘴《证类本草》
  4. 鹈鹕油《本草分经》
  5. 题《卫生易简方》后《卫生易简方》
  6. 鹈鹕油《本草便读》
  7. 题词《市隐庐医学杂着》
  8. 鹈鹕油《本草从新》
  9. 题词《归砚录》
  10. 鹈鹕《本经逢原》
  11. 题辞《内经博议》
  12. 鹈鹕《本草纲目》
  13. 题辞《金匮玉函要略述义》
  14. 啼哭证治《幼幼集成》
  15. 题辞《儿科醒》
  16. 啼哭原由症治《幼科释谜》
  17. 题费建中《救偏琐言》《吴医汇讲》
  18. 啼哭无声（胎症）《冯氏锦囊秘录》
  19. 题仁术便览后《仁术便览》
  20. 啼哭《幼科释谜》
  21. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  22. 啼哭《医述》
  23. 醍醐《雷公炮炙论》
  24. 啼哭《医述》
  25. 醍醐《千金翼方》
  26. 啼哭《续名医类案》
  27. 醍醐《新修本草》
  28. 啼哭《育婴家秘》
  29. 醍醐《本草衍义》
  30. 啼候《诸病源候论》
  31. 醍醐《证类本草》


鹅肉_《药性切用》_中医本草_【岐黄之术】

鹅肉

鹅肉

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温微毒，发风发疮，火熏尤甚。苍者性凉利脏。鹅血∶开血膈噎塞，乘热生饮。鹅治误吞稻芒，滴入喉中即顺。鹅卵∶补益，多食发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹈鹕油
  • 当前页：鹅肉
  • 下一页：鸭
<<< 返回本书目录
  1. 鹅肉《本草纲目》完整版
  2. 鹅肉【中药大全】
  3. 鹅绒藤【中药大全】
  4. 鹅石散【方剂大全】
  5. 鹅内金【中药大全】
  6. 鹅实散【方剂大全】
  7. 鹅毛管眼药【方剂大全】
  8. 鹅屎《本草纲目》完整版
  9. 鹅毛【中药大全】
  10. 鹅首马先蒿【中药大全】
  11. 鹅毛《本草纲目》完整版
  12. 鹅腿骨（图）【中药大全】
  13. 鹅卵《本草纲目》完整版
  14. 鹅涎《本草纲目》完整版
  15. 鹅翎散【方剂大全】
  16. 鹅涎【中药大全】
  17. 鹅翎丹【方剂大全】
  18. 鹅血《本草纲目》完整版
  19. 鹅梨汁煎丸【方剂大全】
  20. 鹅血【中药大全】
  21. 鹅梨汤【方剂大全】
  22. 鹅掌风《外科启玄》
  23. 鹅梨煎丸【方剂大全】
  24. 鹅掌风《外科正宗》
  25. 鹅琅丸【方剂大全】
  26. 鹅掌风《医宗金鉴》
  27. 鹅口门推法《推拿抉微》
  28. 鹅掌风【疾病大全】
  29. 鹅口口疮《卫生易简方》
  30. 鹅掌风【中药主治】
  1. 鹅肉《药性切用》
  2. 鹅肉《饮食须知》
  3. 鹅肉（《名医别录》）《中医饮食营养学》
  4. 鹅梨煎丸《博济方》
  5. 鹅虱入耳《古今医统大全》
  6. 鹅口症《喉舌备要秘旨》
  7. 鹅鸭疫病秘方《华佗神方》
  8. 鹅口门推法《推拿抉微》
  9. 鹅掌风《中医名词词典》
  10. 鹅口口疮《卫生易简方》
  11. 鹅掌风《中医词典》
  12. 鹅口候《诸病源候论》
  13. 鹅掌风《医宗金鉴》
  14. 鹅口疙《中医词典》
  15. 鹅掌风《外科心法要诀》
  16. 鹅口疳《中医词典》
  17. 鹅掌风《外科正宗》
  18. 鹅口疮门主论《疡医大全》
  19. 鹅掌风《急救广生集》
  20. 鹅口疮门主方《疡医大全》
  21. 鹅掌风《奇效简便良方》
  22. 鹅口疮（又名雪口疮）《理疗学》
  23. 鹅掌风《外科启玄》
  24. 鹅口疮（雪口）《中医名词词典》
  25. 鹅掌风《解围元薮》
  26. 鹅口疮《中医儿科学》
  27. 鹅掌风《外科全生集》
  28. 鹅口疮《医门补要》
  29. 鹅掌风病《回生集》
  30. 鹅口疮《外科正宗》
  31. 鹅掌风门主方《疡医大全》


鸭_《药性切用》_中医本草_【岐黄之术】

鸭

鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

即家鸭。甘平微咸，入肺、肾、血分。补阴退热，利水化痰。黑嘴白毛凤顶者，为滋补虚劳专药。鸭血∶解砒 毒，乘热生饮。鸭卵∶闭气滞下，忌之。鸭头∶利水消肿。鸭脑∶涂罨冻疮。鸭涎∶治谷、麦芒入喉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅肉
  • 当前页：鸭
  • 下一页：凫
<<< 返回本书目录
  1. 鸭《食物疗法》
  2. 鸭【中药大全】
  3. 鸭《滇南本草》
  4. 鸭步步态【疾病症状】
  5. 鸦子挣《松峰说疫》
  6. 鸭胆【中药大全】
  7. 鸦跖花【中药大全】
  8. 鸭胆子【中药大全】
  9. 鸦片烟《冷庐医话》
  10. 鸭蛋汤【方剂大全】
  11. 鸦片【中药大全】
  12. 鸭儿芹【中药大全】
  13. 鸦啖疮门主论《疡医大全》
  14. 鸭儿芹根【中药大全】
  15. 鸦啖疮《医门补要》
  16. 鸭儿芹果【中药大全】
  17. 鸦胆子解《医学衷中参西录》
  18. 鸭肪【中药大全】
  19. 鸦胆子【中药大全】
  20. 鸭公青【中药大全】
  21. 鸦胆子《本草易读》
  22. 鸭公树子【中药大全】
  23. 鸦葱【中药大全】
  24. 鸭公藤【中药大全】
  25. 鸦椿卫矛【中药大全】
  26. 鸭脚艾【中药大全】
  27. 压掌散【方剂大全】
  28. 鸭脚板草【中药大全】
  29. 压缩型骨折【疾病症状】
  30. 鸭脚茶【中药大全】
  1. 鸭《药性切用》
  2. 鸭《本草分经》
  3. 鸭《滇南本草》
  4. 鸭《本草分经》
  5. 鸭胆子《中药学》
  6. 鸭《本草便读》
  7. 鸭怪《中医词典》
  8. 鸭《得配本草》
  9. 鸭卵《本草易读》
  10. 鸭《本草从新》
  11. 鸭肉《饮膳正要》
  12. 鸭《本经逢原》
  13. 鸭肉《本草易读》
  14. 鸭《顾松园医镜》
  15. 鸭肉《饮食须知》
  16. 鸭《冯氏锦囊秘录》
  17. 鸭肉《本草求真》
  18. 鸭《本草备要》
  19. 鸭肉（《名医别录》）《中医饮食营养学》
  20. 鸭《食物疗法》
  21. 鸭溏《中医词典》
  22. 鸦子挣《松峰说疫》
  23. 鸭通汤《备急千金要方》
  24. 鸦片烟《冷庐医话》
  25. 鸭跖草《本草纲目》
  26. 鸦片烟《玉楸药解》
  27. 鸭跖草《医学入门》
  28. 鸦片《本草易读》
  29. 鸭跖草《证类本草》
  30. 鸦黄《中医词典》
  31. 鸭跖草《中药学》


凫_《药性切用》_中医本草_【岐黄之术】

凫

凫

  • 上一页
  • 目录
  • 相关
  • 下一页

即野鸭。性味甘平，补阴益气，利水安中，殊胜家鸭，虚劳失血，无不宜之。野鸭血∶热饮解虫毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸭
  • 当前页：凫
  • 下一页：KT
<<< 返回本书目录
  1. 凫《本草纲目》图文版
  2. 凫茈散【方剂大全】
  3. 凫《本草求真》
  4. 凫葵《本草图经》
  5. 凫《本草纲目》完整版
  6. 凫葵《证类本草》
  7. 伏翼丸【方剂大全】
  8. 凫葵粥【方剂大全】
  9. 伏翼散【方剂大全】
  10. 凫肉《本草纲目》完整版
  11. 伏翼粪丸【方剂大全】
  12. 凫肉【中药大全】
  13. 伏翼（夜明砂）《本草新编》
  14. 凫血《本草纲目》完整版
  15. 伏翼《本草纲目》图文版
  16. 凫羽【中药大全】
  17. 伏翼《神农本草经百种录》
  18. 扶芳藤《本草纲目》完整版
  19. 伏翼《雷公炮炙论》
  20. 扶芳藤【中药大全】
  21. 伏翼《本草纲目》完整版
  22. 扶肺煎【方剂大全】
  23. 伏邪皆在膜原《读医随笔》
  24. 扶解调肝汤【方剂大全】
  25. 伏陷《续名医类案》
  26. 扶金汤【方剂大全】
  27. 伏温由少阴外达三阳证治《温热逢源》
  28. 扶经汤【方剂大全】
  29. 伏温阴阳淆乱见证错杂《温热逢源》
  30. 扶劳四物汤【方剂大全】
  1. 凫《药性切用》
  2. 凫《本草撮要》
  3. 凫（fú扶）骨《中医词典》
  4. 凫《本草从新》
  5. 凫茨《本草蒙筌》
  6. 凫《本经逢原》
  7. 凫茨《冯氏锦囊秘录》
  8. 凫《本草求真》
  9. 凫骨《正骨心法要旨》
  10. 凫《本草纲目》
  11. 凫骨《医宗金鉴》
  12. 伏饮《校注医醇剩义》
  13. 凫葵《千金翼方》
  14. 伏饮《校注医醇剩义》
  15. 凫葵《新修本草》
  16. 伏饮《症因脉治》
  17. 凫葵《证类本草》
  18. 伏饮《中医词典》
  19. 凫葵《名医别录》
  20. 伏饮《中医名词词典》
  21. 凫葵《本草图经》
  22. 伏翼屎《医方考》
  23. 扶承《中医词典》
  24. 伏翼（夜明砂）《本草新编》
  25. 扶法《中医词典》
  26. 伏翼《名医别录》
  27. 扶老强中丸《是斋百一选方》
  28. 伏翼《本经逢原》
  29. 扶木皮《证类本草》
  30. 伏翼《证类本草》
  31. 扶桑骨《中医词典》


KT_《药性切用》_中医本草_【岐黄之术】

KT

KT

  • 上一页
  • 目录
  • 相关
  • 下一页

一名刁鸭，俗名油鸭。甘平补益，炙食甚美。形较诸鸭为独小。膏油，滴耳治聋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凫
  • 当前页：KT
  • 下一页：鹭鸶
<<< 返回本书目录
  1. KT《外科正宗》
  2. KT疮《外科启玄》
  3. Korsakov综合征【疾病症状】
  4. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  5. Kimura病【疾病大全】
  6. KT气叙论《三因极一病证方论》
  7. Kartagener综合征【疾病大全】
  8. LAK细胞《免疫与健康》
  9. Kaposis肉瘤【疾病大全】
  10. LAK细胞《细胞和分子免疫学》
  11. Jessner淋巴细胞浸润【疾病大全】
  12. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  13. I型糖尿病【疾病大全】
  14. LDL-R基因突变分析《动脉粥样硬化》
  15. I型肾小管性酸中毒【疾病大全】
  16. LDL受体相关蛋白《动脉粥样硬化》
  17. II型糖尿病【疾病大全】
  18. Leber遗传性视神经病变【疾病大全】
  19. II型肾小管性酸中毒【疾病大全】
  20. LONG-QT综合症《基因与疾病》
  21. IgM抗体阳性【疾病症状】
  22. M，N胆碱受体激动药《药理学》
  23. IgA肾炎【疾病大全】
  24. Machado-Joseph病【疾病大全】
  25. IgA肾病【疾病大全】
  26. Mackler's三联症【疾病症状】
  27. IgA肾病《赵绍琴临证验案精选》
  28. Mackler's三联症【疾病症状】
  29. ICC的几种特殊应用《实用免疫细胞与核酸》
  30. Mackler's三联症【疾病症状】
  1. KT《药性切用》
  2. KT《外科正宗》
  3. KT 麦《饮食须知》
  4. KT《医学入门》
  5. KT（猪孝切）菜《证类本草》
  6. KT《新修本草》
  7. KT病候《诸病源候论》
  8. Kluver-Bucy氏综合征《神经精神疾病诊断学》
  9. KT疮《外科启玄》
  10. K[SB]+[/SB]代谢与酸碱平衡障碍之间的关系《病理生理学》
  11. KT芦叶《海药本草》
  12. K《传染病》
  13. KT气叙论《三因极一病证方论》
  14. K《医学遗传学基础》
  15. KT实《名医别录》
  16. K《医学统计学》
  17. L《金匮悬解》
  18. K《生理学》
  19. Ｌ《四圣心源》
  20. K《金匮悬解》
  21. L《生理学》
  22. Jerne的免疫网络学说《细胞和分子免疫学》
  23. L《医学统计学》
  24. J《传染病》
  25. L《医学遗传学基础》
  26. J《生理学》
  27. L《传染病》
  28. Ｊ《四圣心源》
  29. LAK　细胞《细胞和分子免疫学》
  30. J《金匮悬解》
  31. LAK细胞《细胞和分子免疫学》


鹭鸶_《药性切用》_中医本草_【岐黄之术】

鹭鸶

鹭鸶

  • 上一页
  • 目录
  • 相关
  • 下一页

一名白鹭。性味咸平，益脾补气，治虚羸。炙食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：KT
  • 当前页：鹭鸶
  • 下一页：斑鸠
<<< 返回本书目录
  1. 鹭肉【中药大全】
  2. 鹭鸶咯丸【方剂大全】
  3. 鹭肉《本草纲目》完整版
  4. 鹭鸶喀丸【方剂大全】
  5. 鹭鹚藤散【方剂大全】
  6. 鹭鸶兰【中药大全】
  7. 鹭鹚藤酒【方剂大全】
  8. 鹭头《本草纲目》完整版
  9. 鹭鹚喀丸【方剂大全】
  10. 麓苡仁汤【方剂大全】
  11. 鹭《本草纲目》完整版
  12. 露出骨头的骨折【疾病症状】
  13. 蕗蕨【中药大全】
  14. 露兜竻花【中药大全】
  15. 辘轳自转《目经大成》
  16. 露兜竻蔃【中药大全】
  17. 辘轳转关外障《秘传眼科龙木论》
  18. 露兜竻心【中药大全】
  19. 辘轳转关歌《医宗金鉴》
  20. 露兜簕【中药大全】
  21. 辘轳转关歌《眼科心法要诀》
  22. 露蜂房《本草纲目》完整版
  23. 辘轳转关《证治准绳·类方》
  24. 露蜂房《本草乘雅半偈》
  25. 辘轳转关《张氏医通》
  26. 露蜂房《本草崇原》
  27. 辘轳展开《银海精微》
  28. 露蜂房《本草易读》
  29. 辘轳丹【方剂大全】
  30. 露蜂房《本草择要纲目》
  1. 鹭鸶《药性切用》
  2. 鹭鸶《本草撮要》
  3. 露《中医名词词典》
  4. 鹭鸶《本草分经》
  5. 露《中医词典》
  6. 鹭鸶《本草从新》
  7. 露败疮候《诸病源候论》
  8. 鹭《医学入门》
  9. 露丹《中医词典》
  10. 潞党参《药性切用》
  11. 露蜂房《神农本草经》
  12. 潞党参《本草害利》
  13. 露蜂房《本草纲目》
  14. 戮（lù，音路）《中医词典》
  15. 露蜂房《千金翼方》
  16. 辘轳自转《目经大成》
  17. 露蜂房《本草经集注》
  18. 辘轳自转《中医词典》
  19. 露蜂房《新修本草》
  20. 辘轳转睛《明目至宝》
  21. 露蜂房《本草衍义》
  22. 辘轳转关外障《秘传眼科龙木论》
  23. 露蜂房《本草备要》
  24. 辘轳转关外障《中医词典》
  25. 露蜂房《本草蒙筌》
  26. 辘轳转关歌《医宗金鉴》
  27. 露蜂房《本草易读》
  28. 辘轳转关歌《眼科心法要诀》
  29. 露蜂房《冯氏锦囊秘录》
  30. 辘轳转关《证治准绳·类方》
  31. 露蜂房《医学入门》


斑鸠_《药性切用》_中医本草_【岐黄之术】

斑鸠

斑鸠

  • 上一页
  • 目录
  • 相关
  • 下一页

形小者为KT 鸪，即俗呼八哥，能学人语。性味平甘，助阴益气，治噎明目。斑鸠血∶热饮，解虫毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹭鸶
  • 当前页：斑鸠
  • 下一页：鹑
<<< 返回本书目录
  1. 斑鸠《本草纲目》图文版
  2. 斑鸠【中药大全】
  3. 斑鸠《本草求真》
  4. 斑鸠菊【中药大全】
  5. 斑鸠《本草纲目》完整版
  6. 斑鸠木【中药大全】
  7. 斑鸡丸【方剂大全】
  8. 斑鸠占【中药大全】
  9. 斑黄双解散【方剂大全】
  10. 斑鸠占叶【中药大全】
  11. 斑黄《医学见能》
  12. 斑烂《冯氏锦囊秘录》
  13. 斑花杓兰【中药大全】
  14. 斑烂《张氏医通》
  15. 斑浮鸠散【方剂大全】
  16. 斑龙八师丹【方剂大全】
  17. 斑豆疮入眼《圣济总录》
  18. 斑龙八帅丹【方剂大全】
  19. 斑豆疮论《伤寒总病论》
  20. 斑龙百补丸【方剂大全】
  21. 斑点虎耳草【中药大全】
  22. 斑龙二至百补丸【方剂大全】
  23. 斑地锦【中药大全】
  24. 斑龙二至丸【方剂大全】
  25. 斑丹火主母门《古今医统大全》
  26. 斑龙固本丹【方剂大全】
  27. 斑唇马先蒿【中药大全】
  28. 斑龙黑白二神丹【方剂大全】
  29. 斑疮证治《三因极一病证方论》
  30. 斑龙灵龟化痔丸【方剂大全】
  1. 斑鸠《药性切用》
  2. 斑鸠《本草撮要》
  3. 斑块状感觉障碍《神经精神疾病诊断学》
  4. 斑鸠《本草分经》
  5. 斑烂《冯氏锦囊秘录》
  6. 斑鸠《增广和剂局方药性总论》
  7. 斑烂《张氏医通》
  8. 斑鸠《得配本草》
  9. 斑龙百补丸《奇方类编》
  10. 斑鸠《本草从新》
  11. 斑龙丸《冯氏锦囊秘录》
  12. 斑鸠《本经逢原》
  13. 斑龙丸《外科理例》
  14. 斑鸠《本草求真》
  15. 斑龙丸《医方论》
  16. 斑鸠《医学入门》
  17. 斑龙丸《是斋百一选方》
  18. 斑鸠《本草纲目》
  19. 斑龙宴《韩氏医通》
  20. 斑鹪《本草衍义》
  21. 斑猫《吴普本草》
  22. 斑黄并发《松峰说疫》
  23. 斑猫《本草从新》
  24. 斑黄《医学见能》
  25. 斑蝥《本草纲目》
  26. 斑豆疮入眼《圣济总录》
  27. 斑蝥《雷公炮炙论》
  28. 斑豆疮论《伤寒总病论》
  29. 斑蝥《雷公炮制药性解》
  30. 斑点免疫层析试验《免疫学和免疫学检验》
  31. 斑蝥《千金翼方》


鹑_《药性切用》_中医本草_【岐黄之术】

鹑

鹑

  • 上一页
  • 目录
  • 相关
  • 下一页

俗呼鹌鹑。性味甘平。雌者，时人以供食品；雄者善斗，世皆借以赌输赢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑鸠
  • 当前页：鹑
  • 下一页：鹊
<<< 返回本书目录
  1. 鹑《本草纲目》完整版
  2. 鹑肉《本草纲目》完整版
  3. 淳于丸【方剂大全】
  4. 醇《医用化学》
  5. 唇皱褶增多畸形【疾病症状】
  6. 醇、酚、醚《医用化学》
  7. 唇周边长痘【疾病症状】
  8. 醇酒《药征续编》
  9. 唇肿《幼幼新书》
  10. 醇酒宜冷冻饮料论《格致余论》
  11. 唇肿《儿科萃精》
  12. 醇醨汤【方剂大全】
  13. 唇燥《麻科活人全书》
  14. 啜药散【方剂大全】
  15. 唇圆或椭圆形红斑【疾病症状】
  16. 疵疽《马培之医案》
  17. 唇牙部《本草易读》
  18. 疵靥论《小儿卫生总微论方》
  19. 唇香草【中药大全】
  20. 茈（柴字）胡（为君）《证类本草》
  21. 唇外翻【疾病症状】
  22. 茈胡《本草纲目》完整版
  23. 唇水疱【疾病症状】
  24. 茈胡《本草乘雅半偈》
  25. 唇生核《圣济总录》
  26. 茈胡（柴胡)《本草纲目》图文版
  27. 唇舌水肿及面瘫综合征【疾病大全】
  28. 茨菇草【中药大全】
  29. 唇舌破裂《麻科活人全书》
  30. 茨黄连【中药大全】
  1. 鹑《药性切用》
  2. 鹑《本经逢原》
  3. 鹑〈温〉《食疗本草》
  4. 鹑《证类本草》
  5. 鹑肉《饮食须知》
  6. 鹑《本草衍义》
  7. 醇、酚、醚《医用化学》
  8. 淳于意《中医词典》
  9. 醇的分类《医用化学》
  10. 淳于意《中国医学通史》
  11. 醇的命名《医用化学》
  12. 唇紫《中医名词词典》
  13. 醇的性质《医用化学》
  14. 唇肿唇疮《奇效简便良方》
  15. 醇酒《医方考》
  16. 唇肿《儿科萃精》
  17. 醇酒《药征续编》
  18. 唇肿《幼幼新书》
  19. 醇酒宜冷冻饮料论《格致余论》
  20. 唇肿《中医名词词典》
  21. 戳法《中医词典》
  22. 唇疹《中医名词词典》
  23. 歠（chuò，音辍）《中医词典》
  24. 唇胗（zhēn真）《中医词典》
  25. 疵疮《中医词典》
  26. 唇针《中医词典》
  27. 疵疽《中医词典》
  28. 唇燥《广瘟疫论》
  29. 疵疽《马培之医案》
  30. 唇燥《麻科活人全书》
  31. 疵靥论《小儿卫生总微论方》


鹊_《药性切用》_中医本草_【岐黄之术】

鹊

鹊

  • 上一页
  • 目录
  • 相关
  • 下一页

甘寒止渴，泻热通淋，入药用雄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹑
  • 当前页：鹊
  • 下一页：猪
<<< 返回本书目录
  1. 鹊《本草纲目》图文版
  2. 鹊【中药大全】
  3. 鹊《本草纲目》完整版
  4. 鹊巢《本草纲目》完整版
  5. 确定诊断标准《流行病学》
  6. 鹊豆【中药大全】
  7. 确定研究目的《预防医学》
  8. 鹊目症《眼科阐微》
  9. 确定病因和疾病因果关系的标准《预防医学》
  10. 鹊脑《本草纲目》完整版
  11. 雀瓮【中药大全】
  12. 阙疑《医述》
  13. 雀瓮《证类本草》
  14. 裙边疮《外科十三方考》
  15. 雀瓮《本草崇原》
  16. 群方备载《医学集成》
  17. 雀瓮《本草纲目》完整版
  18. 群方加减法《外科启玄》
  19. 雀头血【中药大全】
  20. 群体遗传学《医学遗传学基础》
  21. 雀头血《本草纲目》完整版
  22. 群体中的遗传平衡《医学遗传学基础》
  23. 雀苏《雷公炮炙论》
  24. 群众急救系统普及化《现代院外急救手册》
  25. 雀屎（雀粪）《本草纲目》完整版
  26. 蚺（音髯）蛇胆《证类本草》
  27. 雀舌豆【中药大全】
  28. 蚺蛇《本草纲目》完整版
  29. 雀舌草【中药大全】
  30. 蚺蛇《本草纲目》图文版
  1. 鹊《药性切用》
  2. 鹊《本草撮要》
  3. 鹊目症《眼科阐微》
  4. 鹊《本草分经》
  5. 鹊桥《中医词典》
  6. 鹊《本草从新》
  7. 鹊石散《仁术便览》
  8. 鹊《本经逢原》
  9. 阙《中医词典》
  10. 鹊《本草纲目》
  11. 阙（阙中、印堂）《中医名词词典》
  12. 确定正常值范围的一般原则和步骤《医学统计学》
  13. 阙上《中医名词词典》
  14. 确定正常值范围的方法《医学统计学》
  15. 阙上《中医词典》
  16. 确定诊断标准《流行病学》
  17. 阙庭《中医词典》
  18. 确定诊断《预防医学》
  19. 阙疑《医述》
  20. 确定有无肥胖《减肥新法与技巧》
  21. 阙俞《中医词典》
  22. 确定研究目的《预防医学》
  23. 阙中《中医词典》
  24. 确定细胞外基质成分在真皮的分布《实用免疫细胞与核酸》
  25. 逡巡散《是斋百一选方》
  26. 确定神经递质的性质、定性和分布《实用免疫细胞与核酸》
  27. 裙边疮《中医词典》
  28. 确定排列顺序的方法《生物化学与分子生物学》
  29. 裙边疮《外科十三方考》
  30. 确定病因和疾病因果关系的标准《预防医学》
  31. 群方备载《医学集成》


猪_《药性切用》_中医本草_【岐黄之术】

猪

猪

  • 上一页
  • 目录
  • 相关
  • 下一页

属水，性味咸寒，入肾而补虚润燥，充饥泽肤。精肉∶补肝益血。性难克化，小儿不宜多食，病初愈初起均忌。心血入心，猪肝入肝，可为诸药引经。猪肚∶入胃健脾。猪肺∶入肺治痿。猪肾∶入肾补益。猪肠∶入肠，治肠风久痢。猪脬∶入脬，治遗溺虚疝，随病入药，蒸食效。猪胆汁∶泻肝胆之火，和醋少许；灌谷道中，通大肠虚闭。膏油∶润燥杀虫，兼通燥闭。猪脑∶治头风作痛，牵连巅顶，多食损阳道。脊髓∶补脊充髓。猪蹄∶通乳治疮。

悬蹄甲∶烧灰，治寒热五痔。猪尾血∶起痘疮倒靥。猪耳及头肉∶动风少食，病初愈人切忌

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹊
  • 当前页：猪
  • 下一页：狗
<<< 返回本书目录
  1. 猪《食物疗法》
  2. 猪（Swine；Sus　scrofa）和小型猪《实验动物科学》
  3. 诸卒痛《类经》
  4. 猪槽上垢土《本草纲目》完整版
  5. 诸注统论《圣济总录》
  6. 猪槽中水《本草纲目》完整版
  7. 诸注《圣济总录》
  8. 猪肠《本草纲目》完整版
  9. 诸肿胀病《灵素节注类编》
  10. 猪肠【中药大全】
  11. 诸肿《本草纲目》完整版
  12. 猪大肠【中药大全】
  13. 诸中总论《医碥》
  14. 猪带绦虫病【疾病大全】
  15. 诸中《医碥》
  16. 猪胆《本草纲目》完整版
  17. 诸痔门《养生导引秘籍》
  18. 猪胆《本草乘雅半偈》
  19. 诸痔门《养生导引法》
  20. 猪胆《药征续编》
  21. 诸痔方《外台秘要》
  22. 猪胆【中药大全】
  23. 诸痔《圣济总录》
  24. 猪胆导法《伤寒寻源》
  25. 诸症针刺要穴《重楼玉钥》
  26. 猪胆粉【中药大全】
  27. 诸症莫逃乎四因《医学传心录》
  28. 猪胆汤【方剂大全】
  29. 诸症歌诀《经验丹方汇编》
  30. 猪胆汁《本草思辨录》
  1. 猪《药性切用》
  2. 猪《本草撮要》
  3. 猪（豚）《食疗本草》
  4. 猪《得配本草》
  5. 猪槽上垢及土《证类本草》
  6. 猪《本草从新》
  7. 猪槽中水《证类本草》
  8. 猪《本经逢原》
  9. 猪肠《本草分经》
  10. 猪《食物疗法》
  11. 猪肠（《食疗本草》）《中医饮食营养学》
  12. 铢两升斗考②《伤寒悬解》
  13. 猪胆《本草易读》
  14. 铢《中医词典》
  15. 猪胆《药征续编》
  16. 诸卒痛《类经》
  17. 猪胆《本草乘雅半偈》
  18. 诸转反戾《中医词典》
  19. 猪胆导法《医方考》
  20. 诸疰《金匮翼》
  21. 猪胆导法《伤寒寻源》
  22. 诸注统论《圣济总录》
  23. 猪胆导法《医方论》
  24. 诸注候《诸病源候论》
  25. 猪胆苦酒汤《备急千金要方》
  26. 诸注候《巢氏病源补养宣导法》
  27. 猪胆汤《备急千金要方》
  28. 诸注《圣济总录》
  29. 猪胆土瓜根汁方《圆运动的古中医学》
  30. 诸肿候《诸病源候论》
  31. 猪胆汁《长沙药解》


狗_《药性切用》_中医本草_【岐黄之术】

狗

狗

  • 上一页
  • 目录
  • 相关
  • 下一页

大者名犬。均酸咸性温，助阳暖胃；益肾壮脾，多火者忌。狗宝∶专攻反胃，善理疔疽。屎中粟米∶起痘开噎。屎中剩骨∶治寒热惊痫。黄犬益脾，黑犬补肾，他色不宜。妊妇食之，令子无声。且凡犬多义，理宜戒食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪
  • 当前页：狗
  • 下一页：羊
<<< 返回本书目录
  1. 狗《本草纲目》图文版
  2. 狗（Dog;Canis　familiaris）《实验动物科学》
  3. 狗《食物疗法》
  4. 狗宝《本草纲目》完整版
  5. 狗《本草纲目》完整版
  6. 狗宝《本草纲目》图文版
  7. 苟印《本草纲目》完整版
  8. 狗宝【中药大全】
  9. 钩蚴性皮炎【疾病症状】
  10. 狗宝丹【方剂大全】
  11. 钩蝎煎【方剂大全】
  12. 狗宝散【方剂大全】
  13. 钩吻【中药大全】
  14. 狗宝丸【方剂大全】
  15. 钩吻《本草纲目》图文版
  16. 狗肠丸【方剂大全】
  17. 钩吻《证类本草》
  18. 狗齿《本草纲目》完整版
  19. 钩吻《雷公炮炙论》
  20. 狗齿【中药大全】
  21. 钩吻《本草纲目》完整版
  22. 狗胆《本草纲目》完整版
  23. 钩藤紫草汤【方剂大全】
  24. 狗胆【中药大全】
  25. 钩藤紫草散【方剂大全】
  26. 狗胆煎【方剂大全】
  27. 钩藤子芩汤【方剂大全】
  28. 狗胆丸【方剂大全】
  29. 钩藤饮子【方剂大全】
  30. 狗粪散【方剂大全】
  1. 狗《药性切用》
  2. 狗《本草撮要》
  3. 狗宝《本草纲目》
  4. 狗《得配本草》
  5. 狗宝《本草易读》
  6. 狗《本草从新》
  7. 狗宝《本经逢原》
  8. 狗《本经逢原》
  9. 狗宝《本草便读》
  10. 狗《食物疗法》
  11. 狗眵眼《中医词典》
  12. 狗《本草纲目》
  13. 狗癫《中医词典》
  14. 苟印《证类本草》
  15. 狗骨《本草从新》
  16. 钩蚴移行症《消化病学》
  17. 狗骨《药性切用》
  18. 钩吻中毒《中医词典》
  19. 狗獾《本草从新》
  20. 钩吻与芹菜相似，误食之杀人，解之方《金匮悬解》
  21. 狗獾《本草分经》
  22. 钩吻《名医别录》
  23. 狗獾《本草撮要》
  24. 钩吻《增广和剂局方药性总论》
  25. 狗獾《药性切用》
  26. 钩吻《本经逢原》
  27. 狗脊《神农本草经》
  28. 钩吻《证类本草》
  29. 狗脊《本草纲目》
  30. 钩吻《医学入门》
  31. 狗脊《雷公炮炙论》


羊_《药性切用》_中医本草_【岐黄之术】

羊

羊

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温入肺，补虚治劳，充长形气。多食，令人发疮。羊肝∶补肝明目。胆汁∶点泪眼障翳。羊肺∶通肺，止久咳。羊肾∶益精助阳。羊肚∶除反胃吐食。羊角∶明目杀虫。生羊血∶热饮，解砒、硫一切毒。羊乳∶益阴润燥，治反胃消渴。胫骨∶入肾补骨，烧灰擦牙良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗
  • 当前页：羊
  • 下一页：牛
<<< 返回本书目录
  1. 羊《本草纲目》图文版
  2. 羊哀【中药大全】
  3. 羊《食物疗法》
  4. 羊不吃草《本草纲目》完整版
  5. 羊《本草纲目》完整版
  6. 羊不食【中药大全】
  7. 扬治法《石室秘录》
  8. 羊齿《本草纲目》完整版
  9. 扬手踯足证《伤寒九十论》
  10. 羊齿天冬【中药大全】
  11. 扬肺利湿汤【方剂大全】
  12. 羊胆《本草纲目》完整版
  13. 秧青【中药大全】
  14. 羊胆《药征续编》
  15. 秧鸡【中药大全】
  16. 羊胆【中药大全】
  17. 秧鸡《本草纲目》完整版
  18. 羊胆丸【方剂大全】
  19. 秧草根《滇南本草》
  20. 羊癫风《周慎斋遗书》
  21. 殃火丹《幼幼新书》
  22. 羊吊钟【中药大全】
  23. 鷃【中药大全】
  24. 羊痘【疾病大全】
  25. 燕子尾【中药大全】
  26. 羊肚【中药大全】
  27. 燕脂《本草纲目》图文版
  28. 羊肚菜【中药大全】
  29. 燕脂《本草择要纲目》
  30. 羊肚参《滇南本草》
  1. 羊《药性切用》
  2. 羊《本草撮要》
  3. 羊（杨）梅〈温〉《食疗本草》
  4. 羊《得配本草》
  5. 羊不吃草《证类本草》
  6. 羊《本草从新》
  7. 羊藏羹《饮膳正要》
  8. 羊《本经逢原》
  9. 羊齿《千金翼方》
  10. 羊《食疗本草》
  11. 羊齿《名医别录》
  12. 羊《食物疗法》
  13. 羊胆《药征续编》
  14. 羊《本草纲目》
  15. 羊癫《中医词典》
  16. 扬治法《石室秘录》
  17. 羊癫风《中医词典》
  18. 扬腕法《中医词典》
  19. 羊癫风《周慎斋遗书》
  20. 扬手踯足证《伤寒九十论》
  21. 羊肚参《滇南本草》
  22. 扬刺《中医词典》
  23. 羊肚羹《保健药膳》
  24. 扬刺《中医名词词典》
  25. 羊肚羹《饮膳正要》
  26. 扬《周慎斋遗书》
  27. 羊肚羹《食疗方》
  28. 扬《中医词典》
  29. 羊肚蕈《饮食须知》
  30. 秧草根《滇南本草》
  31. 羊儿风《奇效简便良方》


牛_《药性切用》_中医本草_【岐黄之术】

牛

牛

  • 上一页
  • 目录
  • 相关
  • 下一页

属土，性味甘温，补中益气；助胃健脾，黄色者良。牛乳∶味甘微寒，凉血润燥，通噎治膈，中寒肠滑者均忌。乳饼、酥酩、醍醐，皆牛羊乳所作。滋润滑泽，血热枯燥之人最宜。水牛∶损脾，不入药。惟白水牛喉，治噎膈肠结。牛骨髓∶补髓壮骨。牛筋∶补筋，可续绝伤。老牛、病牛、自死者，有毒伤人。且牛属土，为民力田，苟有仁心，切宜戒食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊
  • 当前页：牛
  • 下一页：牛黄
<<< 返回本书目录
  1. 牛《本草纲目》图文版
  2. 牛巴嘴【中药大全】
  3. 牛《食物疗法》
  4. 牛白藤【中药大全】
  5. 牛《本草纲目》完整版
  6. 牛白藤根【中药大全】
  7. 凝脂翳变《目经大成》
  8. 牛伴木【中药大全】
  9. 凝脂翳《中医眼科学》
  10. 牛蒡【中药大全】
  11. 凝壅聚结辨《痧胀玉衡》
  12. 牛蒡蝉蜕酒【方剂大全】
  13. 凝血障碍【疾病症状】
  14. 牛蒡甘桔汤【方剂大全】
  15. 凝血因子功能的障碍【疾病症状】
  16. 牛蒡根【中药大全】
  17. 凝血时间（CT）《常用化验值及意义》
  18. 牛蒡解肌汤【方剂大全】
  19. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  20. 牛蒡茎叶【中药大全】
  21. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  22. 牛蒡芩连汤【方剂大全】
  23. 凝血酶原时间（PT）《常用化验值及意义》
  24. 牛蒡粥《保健药膳》
  25. 凝血酶活性测定法《中国生物制品规程》
  26. 牛蒡粥【方剂大全】
  27. 凝血功能障碍【疾病症状】
  28. 牛蒡子《本草经解》
  29. 凝水石丸【方剂大全】
  30. 牛蒡子《本草易读》
  1. 牛《药性切用》
  2. 牛《本草撮要》
  3. 牛柏茶《茶饮保健》
  4. 牛《得配本草》
  5. 牛蒡 饪方《医学入门》
  6. 牛《本经逢原》
  7. 牛蒡根叶《本草易读》
  8. 牛《食疗本草》
  9. 牛蒡解肌茶《茶饮保健》
  10. 牛《食物疗法》
  11. 牛蒡消痛茶《茶饮保健》
  12. 牛《本草纲目》
  13. 牛蒡粥《保健药膳》
  14. 拧法《中医词典》
  15. 牛蒡子《雷公炮制药性解》
  16. 拧法《中医词典》
  17. 牛蒡子《药笼小品》
  18. 凝脂翳变《目经大成》
  19. 牛蒡子《玉楸药解》
  20. 凝脂翳《中医眼科学》
  21. 牛蒡子《中药炮制》
  22. 凝脂翳《中医词典》
  23. 牛蒡子《本草备要》
  24. 凝脂翳《中医词典》
  25. 牛蒡子《本草易读》
  26. 凝脂翳《中医名词词典》
  27. 牛蒡子《冯氏锦囊秘录》
  28. 凝壅聚结辨《痧胀玉衡》
  29. 牛蒡子《医学入门》
  30. 凝血作用的调节《生物化学与分子生物学》
  31. 牛蒡子《顾松园医镜》


牛黄_《药性切用》_中医本草_【岐黄之术】

牛黄

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘凉，清心利窍，豁痰安神，为惊痫入脏专药。吐出者，为“活黄”，最胜。杀得者次之。骆驼黄∶易得，不堪用；能乱真，磨指甲不能黄透者为辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛
  • 当前页：牛黄
  • 下一页：黄明胶
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《药性切用》
  2. 牛黄《本草撮要》
  3. 牛黄《本草乘雅半偈》
  4. 牛黄《本草害利》
  5. 牛黄《本草图经》
  6. 牛黄《本草择要纲目》
  7. 牛黄白术丸《儒门事亲》
  8. 牛黄《本草分经》
  9. 牛黄白术丸《儒门事亲》
  10. 牛黄《本草分经》
  11. 牛黄鳖甲丸《备急千金要方》
  12. 牛黄《名医别录》
  13. 牛黄冰连散《外科传薪集》
  14. 牛黄《增广和剂局方药性总论》
  15. 牛黄夺命散《万氏秘传片玉心书》
  16. 牛黄《本草便读》
  17. 牛黄法《育婴家秘》
  18. 牛黄《本草崇原》
  19. 牛黄法《幼幼新书》
  20. 牛黄《中药学》
  21. 牛黄甘露丸《博济方》
  22. 牛黄《本草从新》
  23. 牛黄膏《冯氏锦囊秘录》
  24. 牛黄《本经逢原》
  25. 牛黄膏《太平惠民和剂局方》
  26. 牛黄《本草新编》
  27. 牛黄膏《小儿药证直诀》
  28. 牛黄《本草求真》
  29. 牛黄膏《小儿药证直诀》
  30. 牛黄《顾松园医镜》
  31. 牛黄煎《苏沈良方》


黄明胶_《药性切用》_中医本草_【岐黄之术】

黄明胶

黄明胶

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，益精补虚，润燥解毒，明透者良。腥膻者不入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：黄明胶
  • 下一页：阿胶
<<< 返回本书目录
  1. 黄明胶《本草纲目》图文版
  2. 黄明胶【中药大全】
  3. 黄明胶《本草纲目》完整版
  4. 黄明胶散【方剂大全】
  5. 黄明膏【方剂大全】
  6. 黄膜上冲歌《眼科心法要诀》
  7. 黄缅桂果【中药大全】
  8. 黄膜上冲歌《医宗金鉴》
  9. 黄缅桂【中药大全】
  10. 黄膜下垂《银海精微》
  11. 黄米丸【方剂大全】
  12. 黄蘑菇【中药大全】
  13. 黄焖鹿筋《保健药膳》
  14. 黄末眼药【方剂大全】
  15. 黄焖狗肉《保健药膳》
  16. 黄末子【方剂大全】
  17. 黄梅丸【方剂大全】
  18. 黄木耳【中药大全】
  19. 黄茅【中药大全】
  20. 黄囊杓兰【中药大全】
  21. 黄毛岩白菜【中药大全】
  22. 黄泥菜【中药大全】
  23. 黄毛山牵牛【中药大全】
  24. 黄牛茶【中药大全】
  25. 黄毛榕【中药大全】
  26. 黄牛胆煎【方剂大全】
  27. 黄毛金丝草《滇南本草》
  28. 黄牛肝散【方剂大全】
  29. 黄毛耳草【中药大全】
  30. 黄牛毛藓【中药大全】
  1. 黄明胶《药性切用》
  2. 黄明胶《本草撮要》
  3. 黄明胶（白胶）《食疗本草》
  4. 黄明胶《本草从新》
  5. 黄膜上冲《中医词典》
  6. 黄明胶《本经逢原》
  7. 黄膜上冲《明目至宝》
  8. 黄明胶《本草易读》
  9. 黄膜上冲歌《眼科心法要诀》
  10. 黄明胶《本草备要》
  11. 黄膜上冲歌《医宗金鉴》
  12. 黄明胶《本草纲目》
  13. 黄膜下垂《银海精微》
  14. 黄焖鹿筋《保健药膳》
  15. 黄牛脑子酒《医学入门》
  16. 黄焖狗肉《保健药膳》
  17. 黄牛肉《雷公炮制药性解》
  18. 黄茅瘴《古今医案按》
  19. 黄牛肉《饮食须知》
  20. 黄毛金丝草《滇南本草》
  21. 黄牛肉《顾松园医镜》
  22. 黄栌《证类本草》
  23. 黄牛肉《滇南本草》
  24. 黄龙眼《证类本草》
  25. 黄牛屎《本草易读》
  26. 黄龙眼《海药本草》
  27. 黄胖《中医词典》
  28. 黄龙尾《滇南本草》
  29. 黄胖《医述》
  30. 黄龙丸《是斋百一选方》
  31. 黄胖《杂病广要》


阿胶_《药性切用》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，养阴润燥，清肺豁痰，为虚劳咳、吐血专药。化痰，蛤粉炒∶润燥，生用大便不实，糯粉炒；用止血，蒲黄灰炒。东阿县井水煎成，不特益阴润燥，力能反浊澄清清痰止血，神速。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄明胶
  • 当前页：阿胶
  • 下一页：白驴溺
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《药性切用》
  2. 阿胶《本草撮要》
  3. 阿胶《药鉴》
  4. 阿胶《本草害利》
  5. 阿胶《珍珠囊补遗药性赋》
  6. 阿胶《本草择要纲目》
  7. 阿胶《药征续编》
  8. 阿胶《本草分经》
  9. 阿胶《本草乘雅半偈》
  10. 阿胶《本草分经》
  11. 阿胶《本草图经》
  12. 阿胶《本草分经》
  13. 阿胶散《医宗金鉴》
  14. 阿胶《名医别录》
  15. 阿胶散《删补名医方论》
  16. 阿胶《增广和剂局方药性总论》
  17. 阿胶散《三因极一病证方论》
  18. 阿胶《本草经解》
  19. 阿胶散《医方考》
  20. 阿胶《本草经解》
  21. 阿胶散《医学心悟》
  22. 阿胶《本草便读》
  23. 阿胶散《扁鹊心书》
  24. 阿胶《本草崇原》
  25. 阿胶散《万氏秘传片玉心书》
  26. 阿胶《本草思辨录》
  27. 阿胶散《小儿药证直诀》
  28. 阿胶《中药学》
  29. 阿胶散《博济方》
  30. 阿胶《本草从新》
  31. 阿胶散《博济方》


白驴溺_《药性切用》_中医本草_【岐黄之术】

白驴溺

白驴溺

  • 上一页
  • 目录
  • 相关
  • 下一页

辛寒杀虫，治虫膈反胃。驴肉∶甘凉，补血益气；治远年劳损，煮汁疗痔引虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：白驴溺
  • 下一页：白马溺
<<< 返回本书目录
  1. 白螺丸【方剂大全】
  2. 白闾茹散【方剂大全】
  3. 白螺蛳壳【中药大全】
  4. 白绿丹【方剂大全】
  5. 白螺散【方剂大全】
  6. 白绿散【方剂大全】
  7. 白螺壳丸【方剂大全】
  8. 白绿叶【中药大全】
  9. 白螺粉《滇南本草》
  10. 白绿叶果实【中药大全】
  11. 白萝卜汁《保健药膳》
  12. 白麻(艹黙)皮散【方剂大全】
  13. 白鹿洞方【方剂大全】
  14. 白马骨【中药大全】
  15. 白龙圆【方剂大全】
  16. 白马骨根【中药大全】
  17. 白龙须《滇南本草》
  18. 白马茎《本草新编》
  19. 白龙须《本草纲目》完整版
  20. 白马茎《雷公炮炙论》
  21. 白龙丸【方剂大全】
  22. 白马茎《证类本草》
  23. 白龙丸《扁鹊心书》
  24. 白马茎丸【方剂大全】
  25. 白龙头【中药大全】
  26. 白马毛散【方剂大全】
  27. 白龙汤【方剂大全】
  28. 白马溺《本草纲目》完整版
  29. 白龙散【方剂大全】
  30. 白马溺《本草易读》
  1. 白驴溺《药性切用》
  2. 白螺粉《滇南本草》
  3. 白履忠《中医词典》
  4. 白萝卜汁《保健药膳》
  5. 白绿茶《茶饮保健》
  6. 白萝卜（《唐本草》）《中医饮食营养学》
  7. 白麻《中医词典》
  8. 白萝卜《减肥新法与技巧》
  9. 白马骨《证类本草》
  10. 白轮《中医词典》
  11. 白马茎《神农本草经》
  12. 白芦根《药性切用》
  13. 白马茎《雷公炮炙论》
  14. 白漏《中医词典》
  15. 白马茎《千金翼方》
  16. 白龙须《滇南本草》
  17. 白马茎《饮膳正要》
  18. 白龙丸（龙虎丹）《是斋百一选方》
  19. 白马茎《本草经集注》
  20. 白龙丸《是斋百一选方》
  21. 白马茎《新修本草》
  22. 白龙丸《扁鹊心书》
  23. 白马茎《本草蒙筌》
  24. 白龙丸《太平惠民和剂局方》
  25. 白马茎《冯氏锦囊秘录》
  26. 白龙汤《奇方类编》
  27. 白马茎《证类本草》
  28. 白龙散秘方（华佗白龙散）《华佗神方》
  29. 白马茎《本草新编》
  30. 白龙散《冯氏锦囊秘录》
  31. 白马茎《名医别录》


白马溺_《药性切用》_中医本草_【岐黄之术】

白马溺

白马溺

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温杀虫，治症积反胃。马肉∶辛苦冷毒，不宜食，自死者尤甚。煮汁，洗头疮白

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白驴溺
  • 当前页：白马溺
  • 下一页：虎骨
<<< 返回本书目录
  1. 白马溺《本草易读》
  2. 白马蹄散【方剂大全】
  3. 白马溺《本草纲目》完整版
  4. 白马蹄丸【方剂大全】
  5. 白马毛散【方剂大全】
  6. 白马通（马屎）《本草纲目》完整版
  7. 白马茎丸【方剂大全】
  8. 白马阴茎《本草纲目》完整版
  9. 白马茎《证类本草》
  10. 白马阴茎《本草乘雅半偈》
  11. 白马茎《雷公炮炙论》
  12. 白马阴茎【中药大全】
  13. 白马茎《本草新编》
  14. 白马饮【方剂大全】
  15. 白马骨根【中药大全】
  16. 白马鬃铃花【中药大全】
  17. 白马骨【中药大全】
  18. 白毛草【中药大全】
  19. 白麻(艹黙)皮散【方剂大全】
  20. 白毛鹿茸草【中药大全】
  21. 白绿叶果实【中药大全】
  22. 白毛蛇【中药大全】
  23. 白绿叶【中药大全】
  24. 白毛藤【中药大全】
  25. 白绿散【方剂大全】
  26. 白毛藤根【中药大全】
  27. 白绿丹【方剂大全】
  28. 白毛委陵菜【中药大全】
  29. 白闾茹散【方剂大全】
  30. 白毛夏枯草【中药大全】
  1. 白马溺《药性切用》
  2. 白马溺《本草撮要》
  3. 白马散《备急千金要方》
  4. 白马溺《本草便读》
  5. 白马蹄《名医别录》
  6. 白马溺《本草从新》
  7. 白马蹄散《备急千金要方》
  8. 白马溺《本草易读》
  9. 白马蹄丸《备急千金要方》
  10. 白马溺《本草备要》
  11. 白马通《本草易读》
  12. 白马茎丸《备急千金要方》
  13. 白马阴茎《本草乘雅半偈》
  14. 白马茎《名医别录》
  15. 白蟒吐舌《中医词典》
  16. 白马茎《本草新编》
  17. 白毛夏枯草《中药学》
  18. 白马茎《证类本草》
  19. 白茅《本草纲目》
  20. 白马茎《冯氏锦囊秘录》
  21. 白茅《本草乘雅半偈》
  22. 白马茎《本草蒙筌》
  23. 白茅车前茶《茶饮保健》
  24. 白马茎《新修本草》
  25. 白茅根《药笼小品》
  26. 白马茎《本草经集注》
  27. 白茅根《中药炮制》
  28. 白马茎《饮膳正要》
  29. 白茅根《本草备要》
  30. 白马茎《千金翼方》
  31. 白茅根《本经逢原》


虎骨_《药性切用》_中医本草_【岐黄之术】

虎骨

虎骨

  • 上一页
  • 目录
  • 相关
  • 下一页

性味辛热，追风定痛，健骨辟邪，为历节风痹入骨专药。头骨、骱骨、颈骨、胫骨良犬咬、骨哽，研末治之。虎肚∶益胃，治反胃吐食。虎睛∶定魄，治小儿惊痫。虎爪∶辟虎齿∶安魂。虎肉∶益气力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白马溺
  • 当前页：虎骨
  • 下一页：象皮
<<< 返回本书目录
  1. 虎骨《证类本草》
  2. 虎骨【中药大全】
  3. 虎骨《药笼小品》
  4. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  5. 虎骨《本草择要纲目》
  6. 虎骨常山丸【方剂大全】
  7. 虎骨《本草易读》
  8. 虎骨丹【方剂大全】
  9. 虎骨《本草经解》
  10. 虎骨方【方剂大全】
  11. 虎骨《本草乘雅半偈》
  12. 虎骨膏【方剂大全】
  13. 虎骨《本草纲目》完整版
  14. 虎骨胶【中药大全】
  15. 虎膏（虎脂）《本草纲目》完整版
  16. 虎骨胶丸【方剂大全】
  17. 虎膏【中药大全】
  18. 虎骨浸酒【方剂大全】
  19. 虎耳兰【中药大全】
  20. 虎骨酒《保健药膳》
  21. 虎耳还魂草【中药大全】
  22. 虎骨酒【方剂大全】
  23. 虎耳草【中药大全】
  24. 虎骨鹿茸丸【方剂大全】
  25. 虎耳草《本草纲目》图文版
  26. 虎骨木瓜酒【方剂大全】
  27. 虎耳草《本草纲目》完整版
  28. 虎骨木瓜片【方剂大全】
  29. 虎肚丸【方剂大全】
  30. 虎骨木瓜丸【方剂大全】
  1. 虎骨《药性切用》
  2. 虎骨《本草撮要》
  3. 虎骨《本草乘雅半偈》
  4. 虎骨《本草择要纲目》
  5. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  6. 虎骨《本草分经》
  7. 虎骨膏丸《医学心悟》
  8. 虎骨《名医别录》
  9. 虎骨酒《保健药膳》
  10. 虎骨《增广和剂局方药性总论》
  11. 虎骨酒《饮膳正要》
  12. 虎骨《本草经解》
  13. 虎骨酒《备急千金要方》
  14. 虎骨《本草便读》
  15. 虎骨酒《备急千金要方》
  16. 虎骨《中药学》
  17. 虎骨酒《三因极一病证方论》
  18. 虎骨《本草从新》
  19. 虎骨酒《医方考》
  20. 虎骨《本经逢原》
  21. 虎骨酒《普济本事方》
  22. 虎骨《本草求真》
  23. 虎骨酒《普济本事方》
  24. 虎骨《顾松园医镜》
  25. 虎骨酒补方《备急千金要方》
  26. 虎骨《证类本草》
  27. 虎骨散《冯氏锦囊秘录》
  28. 虎骨《医学入门》
  29. 虎骨散《太平惠民和剂局方》
  30. 虎骨《本草易读》
  31. 虎骨丸《冯氏锦囊秘录》


象皮_《药性切用》_中医本草_【岐黄之术】

象皮

象皮

  • 上一页
  • 目录
  • 相关
  • 下一页

象肉壅肿，刀刺即合。其皮，用治金疮，熬膏入散，为长肌合口专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨
  • 当前页：象皮
  • 下一页：犀角
<<< 返回本书目录
  1. 象皮《本草新编》
  2. 象皮【中药大全】
  3. 象皮《本草纲目》完整版
  4. 象皮膏【方剂大全】
  5. 象睛《本草纲目》完整版
  6. 象皮木【中药大全】
  7. 象骨【中药大全】
  8. 象肉《本草纲目》完整版
  9. 象骨《本草纲目》完整版
  10. 象肉【中药大全】
  11. 象胆【中药大全】
  12. 象头花【中药大全】
  13. 象胆《雷公炮炙论》
  14. 象限性偏盲【疾病症状】
  15. 象胆《本草纲目》完整版
  16. 象限性缺损【疾病症状】
  17. 象《本草纲目》图文版
  18. 象牙《本草纲目》完整版
  19. 象《本草纲目》完整版
  20. 象牙《本草图经》
  21. 项痈【疾病大全】
  22. 象牙《本草易读》
  23. 项痈《续名医类案》
  24. 象牙《本草择要纲目》
  25. 项瘿论《小儿卫生总微论方》
  26. 象牙《证类本草》
  27. 项腋头面诸经之次《类经》
  28. 象牙【中药大全】
  29. 项下桃《外科十三方考》
  30. 象牙参【中药大全】
  1. 象皮《药性切用》
  2. 象皮《外科全生集》
  3. 象皮（象牙屑）《中药学》
  4. 象皮《本草撮要》
  5. 象皮散《外科全生集》
  6. 象皮《本草分经》
  7. 象肉《饮膳正要》
  8. 象皮《本草便读》
  9. 象肉《饮食须知》
  10. 象皮《本草从新》
  11. 象肉《医学入门》
  12. 象皮《本经逢原》
  13. 象数层面《思考中医》
  14. 象皮《本草新编》
  15. 象牙《饮膳正要》
  16. 象皮《本草易读》
  17. 象牙《海药本草》
  18. 象皮《本草备要》
  19. 象牙《本草衍义》
  20. 象皮《中药炮制》
  21. 象牙《本草蒙筌》
  22. 象皮《玉楸药解》
  23. 象牙《本草易读》
  24. 象豆《证类本草》
  25. 象牙《冯氏锦囊秘录》
  26. 象胆《雷公炮炙论》
  27. 象牙《证类本草》
  28. 象《得配本草》
  29. 象牙《本草求真》
  30. 象《本草纲目》
  31. 象牙《本草分经》


犀角_《药性切用》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

苦酸咸寒，凉心清胃，解毒化斑，止一切吐血、衄血，角尖尤胜，磨汁用。清火入煎但大寒之性，非大热不可轻投。亦可烧灰，仅能止血，不致寒中耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象皮
  • 当前页：犀角
  • 下一页：熊胆
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《药性切用》
  2. 犀角《本草撮要》
  3. 犀角《药鉴》
  4. 犀角《本草害利》
  5. 犀角《本草乘雅半偈》
  6. 犀角《本草害利》
  7. 犀角《本草图经》
  8. 犀角《本草择要纲目》
  9. 犀角大青汤《医学心悟》
  10. 犀角《本草分经》
  11. 犀角地黄《汤头歌诀》
  12. 犀角《本草分经》
  13. 犀角地黄汤《时病论歌括新编》
  14. 犀角《本草分经》
  15. 犀角地黄汤《备急千金要方》
  16. 犀角《名医别录》
  17. 犀角地黄汤《正体类要》
  18. 犀角《增广和剂局方药性总论》
  19. 犀角地黄汤《重订囊秘喉书》
  20. 犀角《本草经解》
  21. 犀角地黄汤《医宗金鉴》
  22. 犀角《本草便读》
  23. 犀角地黄汤《删补名医方论》
  24. 犀角《本草崇原》
  25. 犀角地黄汤《冯氏锦囊秘录》
  26. 犀角《本草思辨录》
  27. 犀角地黄汤《冯氏锦囊秘录》
  28. 犀角《中药学》
  29. 犀角地黄汤《医述》
  30. 犀角《本草从新》
  31. 犀角地黄汤《妇人大全良方》


熊胆_《药性切用》_中医本草_【岐黄之术】

熊胆

熊胆

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦寒，清肝凉心，明目杀虫。熊肉∶补虚羸。熊掌∶御风寒，益气力。性善辟尘扑尘水面，投胆少许即开。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：熊胆
  • 下一页：羚羊角
<<< 返回本书目录
  1. 熊胆《本草易读》
  2. 熊胆【中药大全】
  3. 熊胆《本草新编》
  4. 熊胆膏【方剂大全】
  5. 熊胆《本草纲目》完整版
  6. 熊胆圆【方剂大全】
  7. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  8. 熊二官疫后食复《孙文垣医案》
  9. 熊《本草纲目》图文版
  10. 熊骨《本草纲目》完整版
  11. 熊《本草纲目》完整版
  12. 熊骨【中药大全】
  13. 雄朱圆【方剂大全】
  14. 熊虎狼伤人《医宗金鉴》
  15. 雄朱散《洪氏集验方》
  16. 熊虎伤人疮方《外台秘要》
  17. 雄烯二酮《常用化验值及意义》
  18. 熊筋【中药大全】
  19. 雄鼠散【方剂大全】
  20. 熊蕨根【中药大全】
  21. 雄麝散【方剂大全】
  22. 熊猫眼【疾病症状】
  23. 雄麝散《外科传薪集》
  24. 熊脑【中药大全】
  25. 雄蛇散【方剂大全】
  26. 熊脑髓《本草纲目》完整版
  27. 雄鹊肉《本草纲目》完整版
  28. 熊肉《本草纲目》完整版
  29. 雄漆丸【方剂大全】
  30. 熊肉【中药大全】
  1. 熊胆《药性切用》
  2. 熊胆《本草撮要》
  3. 熊胆冰黄散《重订囊秘喉书》
  4. 熊胆《本草分经》
  5. 熊胆丸《太平惠民和剂局方》
  6. 熊胆《本草分经》
  7. 熊二官疫后食复《孙文垣医案》
  8. 熊胆《本草便读》
  9. 熊虎狼伤人《医宗金鉴》
  10. 熊胆《得配本草》
  11. 熊虎伤人疮方七首《外台秘要》
  12. 熊胆《本草从新》
  13. 熊虎野狼伤人《外科心法要诀》
  14. 熊胆《本经逢原》
  15. 熊虎野狼咬伤《外科证治全书》
  16. 熊胆《本草新编》
  17. 熊景先《中医词典》
  18. 熊胆《本草求真》
  19. 熊庆笏《中医词典》
  20. 熊胆《本草易读》
  21. 熊肉《饮膳正要》
  22. 熊胆《本草备要》
  23. 熊肉《饮食须知》
  24. 熊胆《玉楸药解》
  25. 熊肉羹《饮膳正要》
  26. 熊胆《雷公炮制药性解》
  27. 熊肉羹《食疗方》
  28. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  29. 熊汤《饮膳正要》
  30. 熊白《饮膳正要》
  31. 熊脱氧胆酸《药理学》


羚羊角_《药性切用》_中医本草_【岐黄之术】

羚羊角

羚羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦酸寒，入足厥阴而兼入手太阴，少阴；清肝泄热，去翳舒筋，为惊狂、搐搦专磅因细或磨汁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊胆
  • 当前页：羚羊角
  • 下一页：鹿茸
<<< 返回本书目录
  1. 羚羊角《证类本草》
  2. 羚羊角【中药大全】
  3. 羚羊角《雷公炮炙论》
  4. 羚羊角豉汤【方剂大全】
  5. 羚羊角《本草择要纲目》
  6. 羚羊角煎【方剂大全】
  7. 羚羊角《本草易读》
  8. 羚羊角胶囊【方剂大全】
  9. 羚羊角《本草新编》
  10. 羚羊角解《医学衷中参西录》
  11. 羚羊角《本草图经》
  12. 羚羊角散《汤头歌诀》
  13. 羚羊角《本草经解》
  14. 羚羊角散【方剂大全】
  15. 羚羊角《本草崇原》
  16. 羚羊角升麻汤【方剂大全】
  17. 羚羊角《本草乘雅半偈》
  18. 羚羊角汤【方剂大全】
  19. 羚羊角《本草纲目》完整版
  20. 羚羊角丸【方剂大全】
  21. 羚羊黑膏汤【方剂大全】
  22. 羚羊角饮【方剂大全】
  23. 羚羊肺《本草纲目》完整版
  24. 羚羊角饮子【方剂大全】
  25. 羚羊胆《本草纲目》完整版
  26. 羚羊解毒汤【方剂大全】
  27. 羚羊补肝散【方剂大全】
  28. 羚羊菊花饮【方剂大全】
  29. 羚羊鼻《本草纲目》完整版
  30. 羚羊明目丸【方剂大全】
  1. 羚羊角《药性切用》
  2. 羚羊角《本草撮要》
  3. 羚羊角《本草乘雅半偈》
  4. 羚羊角《本草害利》
  5. 羚羊角《本草图经》
  6. 羚羊角《本草择要纲目》
  7. 羚羊角解《医学衷中参西录》
  8. 羚羊角《本草分经》
  9. 羚羊角散《备急千金要方》
  10. 羚羊角《本草分经》
  11. 羚羊角散《妇人大全良方》
  12. 羚羊角《本草分经》
  13. 羚羊角散《太平惠民和剂局方》
  14. 羚羊角《增广和剂局方药性总论》
  15. 羚羊角散《医学心悟》
  16. 羚羊角《本草经解》
  17. 羚羊角散《仁术便览》
  18. 羚羊角《本草便读》
  19. 羚羊角散《医方论》
  20. 羚羊角《本草崇原》
  21. 羚羊角散《汤头歌诀》
  22. 羚羊角《中药学》
  23. 羚羊角散《普济本事方》
  24. 羚羊角《本草从新》
  25. 羚羊角汤《备急千金要方》
  26. 羚羊角《本草新编》
  27. 羚羊角汤《博济方》
  28. 羚羊角《本草求真》
  29. 羚羊角汤《普济本事方》
  30. 羚羊角《顾松园医镜》
  31. 羚羊角饮子《博济方》


鹿茸_《药性切用》_中医本草_【岐黄之术】

鹿茸

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸大温，入肾命而助阳暖胃，益髓添精，为虚劳、痿痹无火专药。去毛，酥炙，酒盐水煮任用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角
  • 当前页：鹿茸
  • 下一页：鹿角
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《药性切用》
  2. 鹿茸《本草撮要》
  3. 鹿茸《本草乘雅半偈》
  4. 鹿茸《本草害利》
  5. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  6. 鹿茸《本草择要纲目》
  7. 鹿茸大补汤《太平惠民和剂局方》
  8. 鹿茸《本草分经》
  9. 鹿茸酒《食物疗法》
  10. 鹿茸《名医别录》
  11. 鹿茸散《备急千金要方》
  12. 鹿茸《增广和剂局方药性总论》
  13. 鹿茸散《妇人大全良方》
  14. 鹿茸《本草经解》
  15. 鹿茸世宝丸《洪氏集验方》
  16. 鹿茸《本草便读》
  17. 鹿茸四斤丸《太平惠民和剂局方》
  18. 鹿茸《本草崇原》
  19. 鹿茸丸《冯氏锦囊秘录》
  20. 鹿茸《中药学》
  21. 鹿茸丸《冯氏锦囊秘录》
  22. 鹿茸《本草从新》
  23. 鹿茸丸《冯氏锦囊秘录》
  24. 鹿茸《本经逢原》
  25. 鹿茸丸《妇人大全良方》
  26. 鹿茸《本草求真》
  27. 鹿茸丸《三因极一病证方论》
  28. 鹿茸《顾松园医镜》
  29. 鹿茸丸《扁鹊心书》
  30. 鹿茸《证类本草》
  31. 鹿茸丸《是斋百一选方》


鹿角_《药性切用》_中医本草_【岐黄之术】

鹿角

鹿角

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸大寒，生用，散热消肿，行血辟邪，为消散阴毒专药；炙熟，则消阴助阳，暖肾腰；煎汁炼膏，大能温补命门精血，专通督脉而缘合冲任，为却老延年专药。炼取角霜，阳理湿，为虚寒痛痹、肾泄专药。角灰∶行血止血，专理精血崩中，其散瘀止血之功可见血虚者忌之。鹿胎∶功力纯阳，专于温补下元。鹿骨∶补骨续经理伤。鹿肉∶温中补阳，健多力。鹿脯同功。鹿筋∶大补筋骨，兼壮宗筋，不畏寒冷。鹿血∶冲酒服，起阴器，止痛，疗折伤。鹿精∶名鹿 ，设法取之，大补虚劳羸弱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：鹿角
  • 下一页：麋茸角
<<< 返回本书目录
  1. 鹿角《药笼小品》
  2. 鹿角【中药大全】
  3. 鹿角《雷公炮炙论》
  4. 鹿角菜《本草纲目》完整版
  5. 鹿角《本草择要纲目》
  6. 鹿角菜《本草纲目》图文版
  7. 鹿角《本草崇原》
  8. 鹿角菜【中药大全】
  9. 鹿角《本草纲目》完整版
  10. 鹿角草【中药大全】
  11. 鹿胶汤【方剂大全】
  12. 鹿角粉【方剂大全】
  13. 鹿胶酒【方剂大全】
  14. 鹿角膏【方剂大全】
  15. 鹿藿根【中药大全】
  16. 鹿角胶《本草崇原》
  17. 鹿藿【中药大全】
  18. 鹿角胶《本草择要纲目》
  19. 鹿藿《本草纲目》图文版
  20. 鹿角胶《雷公炮炙论》
  21. 鹿藿《证类本草》
  22. 鹿角胶《药鉴》
  23. 鹿藿《本草纲目》完整版
  24. 鹿角胶【中药大全】
  25. 鹿黄丸【方剂大全】
  26. 鹿角胶方【方剂大全】
  27. 鹿骨汤【方剂大全】
  28. 鹿角胶煎【方剂大全】
  29. 鹿骨【中药大全】
  30. 鹿角胶散【方剂大全】
  1. 鹿角《药性切用》
  2. 鹿角《本草撮要》
  3. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  4. 鹿角《本草害利》
  5. 鹿角菜《本草纲目》
  6. 鹿角《本草择要纲目》
  7. 鹿角菜《食疗本草》
  8. 鹿角《本草分经》
  9. 鹿角菜《饮食须知》
  10. 鹿角《本草分经》
  11. 鹿角菜《医学入门》
  12. 鹿角《本草崇原》
  13. 鹿角菜《证类本草》
  14. 鹿角《本草从新》
  15. 鹿角菜《得配本草》
  16. 鹿角《医学入门》
  17. 鹿角胶《雷公炮炙论》
  18. 鹿角《本草易读》
  19. 鹿角胶《玉楸药解》
  20. 鹿角《饮膳正要》
  21. 鹿角胶《本草易读》
  22. 鹿角《中药炮制》
  23. 鹿角胶《医学入门》
  24. 鹿角《药笼小品》
  25. 鹿角胶《顾松园医镜》
  26. 鹿角《雷公炮炙论》
  27. 鹿角胶《本经逢原》
  28. 鹿胶《本草求真》
  29. 鹿角胶《本草崇原》
  30. 鹿藿《名医别录》
  31. 鹿角胶《本草择要纲目》


麋茸角_《药性切用》_中医本草_【岐黄之术】

麋茸角

麋茸角

  • 上一页
  • 目录
  • 相关
  • 下一页

性味咸寒，与鹿相反，能补阳中之阴。煎炼服食，同鹿制度。筋肉损阳，不宜多食

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角
  • 当前页：麋茸角
  • 下一页：麝香
<<< 返回本书目录
  1. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  2. 麋茸丸《洪氏集验方》
  3. 麋茸【中药大全】
  4. 麋茸丸【方剂大全】
  5. 麋茸《本草纲目》完整版
  6. 麋肉《本草纲目》完整版
  7. 麋皮《本草纲目》完整版
  8. 麋肉【中药大全】
  9. 麋角丸【方剂大全】
  10. 麋脂《证类本草》
  11. 麋角既济丸【方剂大全】
  12. 麋脂【中药大全】
  13. 麋角【中药大全】
  14. 麋脂（宫脂）《本草纲目》完整版
  15. 麋角《雷公炮炙论》
  16. 蘼无《本草纲目》图文版
  17. 麋角《本草纲目》完整版
  18. 蘼芜《本草纲目》完整版
  19. 麋骨【中药大全】
  20. 蘼芜《本草乘雅半偈》
  21. 麋骨《本草纲目》完整版
  22. 蘼芜《本草择要纲目》
  23. 麋《本草纲目》图文版
  24. 蘼芜《证类本草》
  25. 麋《本草纲目》完整版
  26. 蘼芜【中药大全】
  27. 糜穰【中药大全】
  28. 米《本草纲目》完整版
  29. 醚《医用化学》
  30. 米《本草乘雅半偈》
  1. 麋茸角《药性切用》
  2. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  3. 麋茸麋角《本草从新》
  4. 麋茸《本草撮要》
  5. 麋茸麋角《本草害利》
  6. 麋茸《本经逢原》
  7. 麋茸丸《洪氏集验方》
  8. 麋皮《饮膳正要》
  9. 麋茸丸《冯氏锦囊秘录》
  10. 麋鹿肉《本经逢原》
  11. 麋茸丸《普济本事方》
  12. 麋角丸方《备急千金要方》
  13. 麋肉《饮膳正要》
  14. 麋角丸《三因极一病证方论》
  15. 麋肉《饮食须知》
  16. 麋角丸《三因极一病证方论》
  17. 麋衔汤《三因极一病证方论》
  18. 麋角鹿茸丸《是斋百一选方》
  19. 麋鱼《千金翼方》
  20. 麋角《雷公炮炙论》
  21. 麋鱼《新修本草》
  22. 麋《食疗本草》
  23. 麋鱼《证类本草》
  24. 麋《本草纲目》
  25. 麋鱼《名医别录》
  26. 糜疳《中医词典》
  27. 麋脂《神农本草经》
  28. 醚的性质《医用化学》
  29. 麋脂《千金翼方》
  30. 醚的分类和命名《医用化学》
  31. 麋脂《饮膳正要》


麝香_《药性切用》_中医本草_【岐黄之术】

麝香

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温香窜，通窍辟邪，为内透骨髓，外彻毫窍专药。能治果积、酒积，杀虫，堕胎。

研用，当门子尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麋茸角
  • 当前页：麝香
  • 下一页：猫胞
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《药性切用》
  2. 麝香《外科全生集》
  3. 麝香《本草图经》
  4. 麝香《本草撮要》
  5. 麝香大戟丸《太平惠民和剂局方》
  6. 麝香《本草择要纲目》
  7. 麝香膏《备急千金要方》
  8. 麝香《本草分经》
  9. 麝香煎、五积散《是斋百一选方》
  10. 麝香《名医别录》
  11. 麝香灸《中医词典》
  12. 麝香《增广和剂局方药性总论》
  13. 麝香鹿茸丸《三因极一病证方论》
  14. 麝香《本草便读》
  15. 麝香鹿茸丸《太平惠民和剂局方》
  16. 麝香《本草崇原》
  17. 麝香鹿茸丸《是斋百一选方》
  18. 麝香《中药学》
  19. 麝香绵灰散《三因极一病证方论》
  20. 麝香《得配本草》
  21. 麝香轻粉散《仙传外科集验方》
  22. 麝香《医方考》
  23. 麝香散《备急千金要方》
  24. 麝香《本草从新》
  25. 麝香散《重订囊秘喉书》
  26. 麝香《本草新编》
  27. 麝香散《三因极一病证方论》
  28. 麝香《本草求真》
  29. 麝香散《三因极一病证方论》
  30. 麝香《顾松园医镜》
  31. 麝香散《医学心悟》


猫胞_《药性切用》_中医本草_【岐黄之术】

猫胞

猫胞

  • 上一页
  • 目录
  • 相关
  • 下一页

甘酸性温，治反胃吐食，烧灰用。猫尿∶治虫蚰入耳，滴入即出。猫肉∶治鼠 、劳猫涎∶治瘰 瘿 瘤，亦治鱼骨哽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：猫胞
  • 下一页：猪獾
<<< 返回本书目录
  1. 猫（Cat;Felis　Catus）《实验动物科学》
  2. 猫胞散【方剂大全】
  3. 猫《本草纲目》图文版
  4. 猫胞衣《本草纲目》完整版
  5. 猫《本草求真》
  6. 猫胞衣【中药大全】
  7. 猫《本草纲目》完整版
  8. 猫喘音【疾病症状】
  9. 蟒蛇草【中药大全】
  10. 猫儿黄金菊【中药大全】
  11. 莽牛挣《松峰说疫》
  12. 猫儿屎【中药大全】
  13. 莽草丸【方剂大全】
  14. 猫儿屎果【中药大全】
  15. 莽草汤【方剂大全】
  16. 猫儿眼睛【中药大全】
  17. 莽草散【方剂大全】
  18. 猫耳朵草【中药大全】
  19. 莽草根【中药大全】
  20. 猫粪散【方剂大全】
  21. 莽草膏【方剂大全】
  22. 猫蝠散【方剂大全】
  23. 莽草【中药大全】
  24. 猫肝《本草纲目》完整版
  25. 莽草《本草纲目》图文版
  26. 猫肝【中药大全】
  27. 莽草《证类本草》
  28. 猫蚣散【方剂大全】
  29. 莽草《本草图经》
  30. 猫骨【中药大全】
  1. 猫胞《药性切用》
  2. 猫胞《本草撮要》
  3. 猫被踏伤秘方《华佗神方》
  4. 猫胞《本草分经》
  5. 猫儿伤《是斋百一选方》
  6. 猫胞《本草从新》
  7. 猫鬼候《诸病源候论》
  8. 猫《得配本草》
  9. 猫鬼野道方三首《外台秘要》
  10. 猫《本经逢原》
  11. 猫癞病秘方《华佗神方》
  12. 猫《本草求真》
  13. 猫伸展功《减肥新法与技巧》
  14. 猫《本草纲目》
  15. 猫屎《外科全生集》
  16. 莽牛挣《松峰说疫》
  17. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  18. 莽草浴汤《备急千金要方》
  19. 猫死胎不下秘方《华佗神方》
  20. 莽草《本草图经》
  21. 猫胎治噎《古今医统大全》
  22. 莽草《药性切用》
  23. 猫头鹰《饮食须知》
  24. 莽草《本草分经》
  25. 猫眼疮《中医词典》
  26. 莽草《名医别录》
  27. 猫眼疮《医宗金鉴》
  28. 莽草《本草从新》
  29. 猫眼疮《外科心法要诀》
  30. 莽草《本经逢原》
  31. 猫眼疮《中医外科学》


猪獾_《药性切用》_中医本草_【岐黄之术】

猪獾

猪獾

  • 上一页
  • 目录
  • 相关
  • 下一页

古名 。甘酸性平，煮食甘美，长肌肉益人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猫胞
  • 当前页：猪獾
  • 下一页：狗獾
<<< 返回本书目录
  1. 猪骨【中药大全】
  2. 猪脊羹【方剂大全】
  3. 猪骨《本草纲目》完整版
  4. 猪脊髓煲莲藕【方剂大全】
  5. 猪膏莓（音每）《证类本草》
  6. 猪巨吻棘头虫《人体寄生虫学》
  7. 猪膏发煎【方剂大全】
  8. 猪窠草《本草纲目》完整版
  9. 猪膏《长沙药解》
  10. 猪窠中草《本草纲目》完整版
  11. 猪膏《药征续编》
  12. 猪獠参【中药大全】
  13. 猪肝散【方剂大全】
  14. 猪蓼子草【中药大全】
  15. 猪肝【中药大全】
  16. 猪苓《本草纲目》完整版
  17. 猪肝《本草纲目》完整版
  18. 猪苓《本草乘雅半偈》
  19. 猪肤汤《伤寒寻源》
  20. 猪苓《本草崇原》
  21. 猪肤【中药大全】
  22. 猪苓《本草经解》
  23. 猪肤《长沙药解》
  24. 猪苓《本草思辨录》
  25. 猪肤《药征续编》
  26. 猪苓《本草图经》
  27. 猪肤《本草思辨录》
  28. 猪苓《本草新编》
  29. 猪肤《本草纲目》完整版
  30. 猪苓《本草择要纲目》
  1. 猪獾《药性切用》
  2. 猪獾《本草撮要》
  3. 猪獾肉《饮食须知》
  4. 猪獾《本草分经》
  5. 猪黄《中医词典》
  6. 猪獾《本草从新》
  7. 猪灰疮候《诸病源候论》
  8. 猪骨煎《是斋百一选方》
  9. 猪脊髓《顾松园医镜》
  10. 猪骨鲠《奇方类编》
  11. 猪脊髓《本草便读》
  12. 猪膏汤《三因极一病证方论》
  13. 猪脊髓《本草分经》
  14. 猪膏莓（音每）《证类本草》
  15. 猪脊汤《三因极一病证方论》
  16. 猪膏莓《新修本草》
  17. 猪甲散《冯氏锦囊秘录》
  18. 猪膏莓《千金翼方》
  19. 猪椒根《本经逢原》
  20. 猪膏酒方《备急千金要方》
  21. 猪巨吻棘头虫《人体寄生虫学》
  22. 猪膏酒《医方论》
  23. 猪苓《神农本草经》
  24. 猪膏酒《医方考》
  25. 猪苓《本草纲目》
  26. 猪膏煎《备急千金要方》
  27. 猪苓《雷公炮炙论》
  28. 猪膏髮煎《金匮悬解》
  29. 猪苓《雷公炮制药性解》
  30. 猪膏发煎方《医宗金鉴》
  31. 猪苓《千金翼方》


狗獾_《药性切用》_中医本草_【岐黄之术】

狗獾

狗獾

  • 上一页
  • 目录
  • 相关
  • 下一页

一名天狗。性味，功用相近猪獾，尤能杀虫治疳，小儿疳瘦宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪獾
  • 当前页：狗獾
  • 下一页：兔屎
<<< 返回本书目录
  1. 狗核树【中药大全】
  2. 狗脊《本草纲目》完整版
  3. 狗骨涂敷方【方剂大全】
  4. 狗脊《本草乘雅半偈》
  5. 狗骨节【中药大全】
  6. 狗脊《本草崇原》
  7. 狗骨柴【中药大全】
  8. 狗脊《本草图经》
  9. 狗骨【中药大全】
  10. 狗脊《本草易读》
  11. 狗骨《本草纲目》完整版
  12. 狗脊《本草择要纲目》
  13. 狗狗秧【中药大全】
  14. 狗脊《雷公炮炙论》
  15. 狗肝菜【中药大全】
  16. 狗脊《神农本草经百种录》
  17. 狗肝【中药大全】
  18. 狗脊《证类本草》
  19. 狗肝《本草纲目》完整版
  20. 狗脊《本草纲目》图文版
  21. 狗粪散【方剂大全】
  22. 狗脊（图）【中药大全】
  23. 狗胆丸【方剂大全】
  24. 狗脊炖狗肉《保健药膳》
  25. 狗胆煎【方剂大全】
  26. 狗脊膏【方剂大全】
  27. 狗胆【中药大全】
  28. 狗脊贯众【中药大全】
  29. 狗胆《本草纲目》完整版
  30. 狗脊浸酒【方剂大全】
  1. 狗獾《药性切用》
  2. 狗獾《本草撮要》
  3. 狗脊《神农本草经》
  4. 狗獾《本草分经》
  5. 狗脊《本草纲目》
  6. 狗獾《本草从新》
  7. 狗脊《雷公炮炙论》
  8. 狗骨《药性切用》
  9. 狗脊《雷公炮制药性解》
  10. 狗骨《本草从新》
  11. 狗脊《千金翼方》
  12. 狗癫《中医词典》
  13. 狗脊《玉楸药解》
  14. 狗眵眼《中医词典》
  15. 狗脊《中药炮制》
  16. 狗宝《本草便读》
  17. 狗脊《本草经集注》
  18. 狗宝《本经逢原》
  19. 狗脊《新修本草》
  20. 狗宝《本草易读》
  21. 狗脊《神农本草经百种录》
  22. 狗宝《本草纲目》
  23. 狗脊《吴普本草》
  24. 狗《药性切用》
  25. 狗脊《本草备要》
  26. 狗《本草撮要》
  27. 狗脊《本草蒙筌》
  28. 狗《得配本草》
  29. 狗脊《本草易读》
  30. 狗《本草从新》
  31. 狗脊《冯氏锦囊秘录》


兔屎_《药性切用》_中医本草_【岐黄之术】

兔屎

兔屎

  • 上一页
  • 目录
  • 相关
  • 下一页

一名明月砂。性味辛平，明目去翳，杀虫治劳。兔肝∶泻热明目。兔肉∶凉血解毒，利大肠，孕妇忌食。兔脑∶催生堕胎，又可涂罨冻疮烂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗獾
  • 当前页：兔屎
  • 下一页：獭肝
<<< 返回本书目录
  1. 兔屎《本草择要纲目》
  2. 兔头（兔头骨）《本草纲目》完整版
  3. 兔屎《本草纲目》完整版
  4. 兔头骨《证类本草》
  5. 兔肉【中药大全】
  6. 兔头骨【中药大全】
  7. 兔肉《本草纲目》完整版
  8. 兔血《本草纲目》完整版
  9. 兔热病【疾病大全】
  10. 兔血【中药大全】
  11. 兔热病《传染病》
  12. 兔子毛【中药大全】
  13. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  14. 菟葵《本草纲目》完整版
  15. 兔皮毛【中药大全】
  16. 菟葵《证类本草》
  17. 兔脑【中药大全】
  18. 菟葵【中药大全】
  19. 兔脑《本草纲目》完整版
  20. 菟丝【中药大全】
  21. 兔毛蒿【中药大全】
  22. 菟丝草【中药大全】
  23. 兔骨饮【方剂大全】
  24. 菟丝地黄汤【方剂大全】
  25. 兔骨【中药大全】
  26. 菟丝煎【方剂大全】
  27. 兔骨《本草纲目》完整版
  28. 菟丝饮《保健药膳》
  29. 兔肝丸【方剂大全】
  30. 菟丝子《本草纲目》完整版
  1. 兔屎《药性切用》
  2. 兔屎《本草撮要》
  3. 兔丝子《玉楸药解》
  4. 兔屎《本草择要纲目》
  5. 兔头骨《千金翼方》
  6. 兔屎《本草分经》
  7. 兔头骨《本草经集注》
  8. 兔屎《本草从新》
  9. 兔头骨《新修本草》
  10. 兔屎《本草求真》
  11. 兔头骨《本草蒙筌》
  12. 兔矢汤《医方论》
  13. 兔头骨《冯氏锦囊秘录》
  14. 兔矢汤《冯氏锦囊秘录》
  15. 兔头骨《证类本草》
  16. 兔矢《本草备要》
  17. 兔头骨《得配本草》
  18. 兔肉《本草求真》
  19. 兔头骨《增广和剂局方药性总论》
  20. 兔肉《医学入门》
  21. 兔头骨《名医别录》
  22. 兔肉《饮食须知》
  23. 兔与猫各肠段长度比较《实验动物科学》
  24. 兔肉《饮膳正要》
  25. 兔子翻《急救广生集》
  26. 兔肉《减肥新法与技巧》
  27. 菟葵《千金翼方》
  28. 兔热病《传染病》
  29. 菟葵《新修本草》
  30. 兔热病《默克家庭诊疗手册》
  31. 菟葵《本草衍义》


獭肝_《药性切用》_中医本草_【岐黄之术】

獭肝

獭肝

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸性平，益肝止嗽，杀虫治劳。獭肉∶味甘咸寒，治骨蒸劳热，血脉不行，多食能阳气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔屎
  • 当前页：獭肝
  • 下一页：腽肭脐
<<< 返回本书目录
  1. 獭肝《证类本草》
  2. 獭肝【中药大全】
  3. 獭肝《药征续编》
  4. 獭肝散《何氏虚劳心传》
  5. 獭肝《本草新编》
  6. 獭骨【中药大全】
  7. 獭胆【中药大全】
  8. 獭皮毛【中药大全】
  9. 塔黄【中药大全】
  10. 獭肉【中药大全】
  11. 溻痒汤【方剂大全】
  12. 獭四足【中药大全】
  13. 塌胀丸【方剂大全】
  14. 獭子树【中药大全】
  15. 塌痒汤【方剂大全】
  16. 踏膀药【中药大全】
  17. 塌压死《洗冤集录》
  18. 蹋菜【中药大全】
  19. 塌气丸【方剂大全】
  20. 蹋曲疗冷《千金翼方》
  21. 塌气丸《小儿药证直诀》
  22. 胎〔敛〕疮《医宗金鉴》
  23. 塌气散【方剂大全】
  24. 胎病《慈幼新书》
  25. 塌方砸伤的急救《现代院外急救手册》
  26. 胎病论《幼幼集成》
  27. 塌方伤《家庭医学百科-自救互救篇》
  28. 胎不安【方剂主治】
  29. 塌菜【中药大全】
  30. 胎不安、小产、堕胎证治《妇科心法要诀》
  1. 獭肝《药性切用》
  2. 獭肝《本草撮要》
  3. 獭肝《药征续编》
  4. 獭肝《本草分经》
  5. 獭肝羹《饮膳正要》
  6. 獭肝《名医别录》
  7. 獭肝羹《食疗方》
  8. 獭肝《本草便读》
  9. 獭肝散《何氏虚劳心传》
  10. 獭肝《医方考》
  11. 獭肝丸《妇人大全良方》
  12. 獭肝《本草从新》
  13. 獭肝丸《医方论》
  14. 獭肝《本草新编》
  15. 獭肝丸（肘后）《冯氏锦囊秘录》
  16. 獭肝《证类本草》
  17. 獭皮《饮膳正要》
  18. 獭肝《冯氏锦囊秘录》
  19. 獭肉《饮膳正要》
  20. 獭肝《本草蒙筌》
  21. 獭肉《医学入门》
  22. 獭肝《本草备要》
  23. 獭爪屑《医方考》
  24. 獭肝《汤液本草》
  25. 沓风《华佗神方》
  26. 獭肝《新修本草》
  27. 榻气丸《是斋百一选方》
  28. 獭肝《本草经集注》
  29. 榻着毒《中医词典》
  30. 獭肝《饮膳正要》
  31. 踏盐生《中医词典》


腽肭脐_《药性切用》_中医本草_【岐黄之术】

腽肭脐

腽肭脐

  • 上一页
  • 目录
  • 相关
  • 下一页

一名海狗肾。性味咸热，助阳暖精；治阴痿精寒，鬼交尸疰。酒浸，微炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獭肝
  • 当前页：腽肭脐
  • 下一页：鼠矢
<<< 返回本书目录
  1. 腽肭脐《证类本草》
  2. 腽肭脐【中药大全】
  3. 腽肭脐《雷公炮炙论》
  4. 腽肭脐（海狗肾）《本草纲目》完整版
  5. 腽肭脐《本草择要纲目》
  6. 腽肭脐丸【方剂大全】
  7. 腽肭脐《本草新编》
  8. 腽肭脐圆【方剂大全】
  9. 腽肭补天丸【方剂大全】
  10. 腽肭兽《本草纲目》图文版
  11. 瓦韦【中药大全】
  12. 腽肭兽（海狗）《本草纲目》完整版
  13. 瓦松【中药大全】
  14. 歪鼻【疾病症状】
  15. 瓦松《滇南本草》
  16. 歪脖子果【中药大全】
  17. 瓦松《本草易读》
  18. 歪头菜【中药大全】
  19. 瓦楞子（图）【中药大全】
  20. 歪斜指【疾病症状】
  21. 瓦草【中药大全】
  22. 外、妇科病症《气功外气疗法》
  23. 瓦草《滇南本草》
  24. 外八段锦《针灸大成》
  25. 娃娃鱼【中药大全】
  26. 外鼻恶性肿瘤《临床激光治疗学》
  27. 娃娃拳【中药大全】
  28. 外鼻畸形《中西医结合耳鼻喉科》
  29. 娃儿藤【中药大全】
  30. 外侧膝状体以上各段视路病变《西医眼科学》
  1. 腽肭脐《药性切用》
  2. 腽肭脐《本草择要纲目》
  3. 腽肭脐　即海狗肾《玉楸药解》
  4. 腽肭脐《增广和剂局方药性总论》
  5. 腽肭脐酒《饮膳正要》
  6. 腽肭脐《本草从新》
  7. 腽肭脐丸《太平惠民和剂局方》
  8. 腽肭脐《本经逢原》
  9. 喎僻不遂《中医名词词典》
  10. 腽肭脐《本草新编》
  11. 外《万氏秘传外科心法》
  12. 腽肭脐《证类本草》
  13. 外八段锦《针灸大成》
  14. 腽肭脐《医学入门》
  15. 外八卦《中医词典》
  16. 腽肭脐《冯氏锦囊秘录》
  17. 外板《中医词典》
  18. 腽肭脐《本草蒙筌》
  19. 外备方三首《女科要旨》
  20. 腽肭脐《本草衍义》
  21. 外鼻《人体解剖学》
  22. 腽肭脐《海药本草》
  23. 外鼻《耳鼻咽喉外科学》
  24. 腽肭脐《中药炮制》
  25. 外鼻恶性肿瘤《临床激光治疗学》
  26. 腽肭脐《雷公炮制药性解》
  27. 外鼻恶性肿瘤《中西医结合耳鼻喉科》
  28. 腽肭脐《雷公炮炙论》
  29. 外鼻歌诀《人体解剖学歌诀》
  30. 瓦甑《证类本草》
  31. 外鼻畸形《中西医结合耳鼻喉科》


鼠矢_《药性切用》_中医本草_【岐黄之术】

鼠矢

鼠矢

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微寒，治伤寒劳复发热，男子阴易腹痛。鼠胆∶明目。汁滴耳中治老聋。鼠肉儿疳鼠 ，及蛇骨刺入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腽肭脐
  • 当前页：鼠矢
  • 下一页：皮
<<< 返回本书目录
  1. 鼠肾【中药大全】
  2. 鼠矢枣【中药大全】
  3. 鼠舌草【中药大全】
  4. 鼠四足（鼠足，鼠尾）《本草纲目》完整版
  5. 鼠伤寒《传染病》
  6. 鼠头《本草纲目》完整版
  7. 鼠伤疮《外科启玄》
  8. 鼠兔《实验动物科学》
  9. 鼠肉《本草纲目》完整版
  10. 鼠尾草《本草纲目》完整版
  11. 鼠壤土《本草纲目》完整版
  12. 鼠尾草《本草图经》
  13. 鼠曲草【中药大全】
  14. 鼠尾草《证类本草》
  15. 鼠曲草《本草纲目》图文版
  16. 鼠尾草《本草纲目》图文版
  17. 鼠曲草《本草择要纲目》
  18. 鼠尾草【中药大全】
  19. 鼠曲草《本草纲目》完整版
  20. 鼠尾粟【中药大全】
  21. 鼠皮【中药大全】
  22. 鼠尾征【疾病症状】
  23. 鼠皮《本草纲目》完整版
  24. 鼠涎《本草纲目》完整版
  25. 鼠脑《本草纲目》完整版
  26. 鼠牙半支【中药大全】
  27. 鼠目《本草纲目》完整版
  28. 鼠咬《孙真人海上方》
  29. 鼠螨叮咬【疾病大全】
  30. 鼠咬门主论《疡医大全》
  1. 鼠矢《药性切用》
  2. 鼠矢《本草撮要》
  3. 鼠屎《吴普本草》
  4. 鼠矢《本草分经》
  5. 鼠屎《外科全生集》
  6. 鼠矢《本草从新》
  7. 鼠蓑草《证类本草》
  8. 鼠矢《本草备要》
  9. 鼠藤《海药本草》
  10. 鼠伤寒《传染病》
  11. 鼠藤《证类本草》
  12. 鼠伤疮《外科启玄》
  13. 鼠尾《中医词典》
  14. 鼠乳候《诸病源候论》
  15. 鼠尾《吴普本草》
  16. 鼠乳《中医词典》
  17. 鼠尾草《千金翼方》
  18. 鼠壤土《证类本草》
  19. 鼠尾草《本草经集注》
  20. 鼠曲草《药性切用》
  21. 鼠尾草《新修本草》
  22. 鼠曲草《本草择要纲目》
  23. 鼠尾草《医学入门》
  24. 鼠曲草《中药学》
  25. 鼠尾草《证类本草》
  26. 鼠曲草《本草从新》
  27. 鼠尾草《名医别录》
  28. 鼠曲草《本经逢原》
  29. 鼠尾草《本草图经》
  30. 鼠曲草《证类本草》
  31. 鼠尾痔《中医词典》


皮_《药性切用》_中医本草_【岐黄之术】

皮

皮

  • 上一页
  • 目录
  • 相关
  • 下一页

俗名刺 。性味苦平，烧灰，治反胃吐逆，五痔泻血肠风。 肉∶甘平，理胃气；治胃，均烧灰用。 脂∶滴耳治聋。猥胆∶点痘后风眼。但禽兽之属，需治所必不得已。至食品，家畜者甚多，野生者与人无争，宜切戒之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠矢
  • 当前页：皮
  • 下一页：桑虫
<<< 返回本书目录
  1. 皮《药征续编》
  2. 皮瓣移植《外科学总论》
  3. 皮《经络考》
  4. 皮薄浆嫩《痘疹心法要诀》
  5. 皮《本草易读》
  6. 皮薄浆嫩《医宗金鉴》
  7. 皮《本草新编》
  8. 皮痹《圣济总录》
  9. 皮《本草崇原》
  10. 皮痹【疾病大全】
  11. 霹水草【中药大全】
  12. 皮部论《素问悬解》
  13. 霹雳砧《本草纲目》完整版
  14. 皮部论篇《冯氏锦囊秘录》
  15. 霹雳汤《伤寒指掌》
  16. 皮部论篇《黄帝内经·素问》
  17. 霹雳汤《扁鹊心书》
  18. 皮部论篇《疡医大全》
  19. 霹雳散【方剂大全】
  20. 皮层性多汗症【疾病大全】
  21. 劈离式和活体供肝获取原则《临床肝移植》
  22. 皮袋香【中药大全】
  23. 砒枣散【方剂大全】
  24. 皮袋香根【中药大全】
  25. 砒油【方剂大全】
  26. 皮窦道【疾病症状】
  27. 砒霜切不可用入药《医门补要》
  28. 皮翻证《医宗金鉴》
  29. 砒霜累疮《外科启玄》
  30. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  1. 皮《药性切用》
  2. 皮《本草撮要》
  3. 皮《药征续编》
  4. 皮《名医别录》
  5. 皮（骨盾）（tū，突）《中医词典》
  6. 皮《增广和剂局方药性总论》
  7. 皮罢《中医词典》
  8. 皮《本草崇原》
  9. 皮罢（肝记）《手穴手纹诊治》
  10. 皮《本草从新》
  11. 皮瓣的定义《外科学总论》
  12. 皮《本经逢原》
  13. 皮瓣的设计《外科学总论》
  14. 皮《本草新编》
  15. 皮薄浆嫩《医宗金鉴》
  16. 皮《医述》
  17. 皮薄浆嫩《痘疹心法要诀》
  18. 皮《经络考》
  19. 皮痹《中医名词词典》
  20. 皮《本草易读》
  21. 皮痹《圣济总录》
  22. 皮《本草蒙筌》
  23. 皮痹《中医词典》
  24. 皮《本草备要》
  25. 皮部《中医词典》
  26. 皮《本草衍义》
  27. 皮部《中医基础理论》
  28. 皮《新修本草》
  29. 皮部论《针灸大成》
  30. 皮《本草经集注》
  31. 皮部论《素问悬解》


桑虫_《药性切用》_中医本草_【岐黄之术】

桑虫

桑虫

  • 上一页
  • 目录
  • 相关
  • 下一页

古名桑蠹虫，又名桑蝎。甘温有毒，祛风除障翳，痘疹湿热毒盛，可暂用以发痘灌虫矢∶功用略同，而力稍逊，宜烧存性，研细酒调。脾虚、血气弱者，均大忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮
  • 当前页：桑虫
  • 下一页：蝉蜕
<<< 返回本书目录
  1. 桑柴火烘法歌《医宗金鉴》
  2. 桑丹杞菊丸【方剂大全】
  3. 桑柴火《本草纲目》图文版
  4. 桑丹泻白散【方剂大全】
  5. 桑柴火《本草纲目》完整版
  6. 桑丹泻白汤【方剂大全】
  7. 桑柴灰【中药大全】
  8. 桑蠹虫《本草纲目》完整版
  9. 桑柴灰《本草纲目》完整版
  10. 桑蠹虫【中药大全】
  11. 桑白皮汤【方剂大全】
  12. 桑耳《本草纲目》完整版
  13. 桑白皮散【方剂大全】
  14. 桑耳《本草思辨录》
  15. 桑白皮、桑椹子《滇南本草》
  16. 桑耳【中药大全】
  17. 桑白皮（桑叶、桑椹）《本草新编》
  18. 桑耳糯米粥《保健药膳》
  19. 桑白皮【中药大全】
  20. 桑防白膏汤【方剂大全】
  21. 桑白皮《药鉴》
  22. 桑根【中药大全】
  23. 桑白皮《本草择要纲目》
  24. 桑根白皮《本草纲目》完整版
  25. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  26. 桑根白皮《本草乘雅半偈》
  27. 桑《本草纲目》图文版
  28. 桑根白皮《本草崇原》
  29. 桑《本草纲目》完整版
  30. 桑根白皮《本草思辨录》
  1. 桑虫《药性切用》
  2. 桑虫《玉楸药解》
  3. 桑东南根《汤液本草》
  4. 桑柴火烘法歌《外科心法要诀》
  5. 桑蠹虫《千金翼方》
  6. 桑柴火烘法歌《医宗金鉴》
  7. 桑蠹虫《新修本草》
  8. 桑柴火烘法《中医词典》
  9. 桑蠹虫《证类本草》
  10. 桑柴火《药性切用》
  11. 桑蠹虫《本经逢原》
  12. 桑柴火《本草撮要》
  13. 桑蠹虫《名医别录》
  14. 桑柴火《本草分经》
  15. 桑蛾《本草易读》
  16. 桑柴火《饮食须知》
  17. 桑耳《千金翼方》
  18. 桑蚕《本草分经》
  19. 桑耳《本经逢原》
  20. 桑白皮饮《医学入门》
  21. 桑耳《本草思辨录》
  22. 桑白皮汤《明目至宝》
  23. 桑耳《名医别录》
  24. 桑白皮汤《妇人大全良方》
  25. 桑耳糯米粥《保健药膳》
  26. 桑白皮散《妇人大全良方》
  27. 桑耳粥《医学入门》
  28. 桑白皮等汁十味煎《医方论》
  29. 桑根《本草分经》
  30. 桑白皮、桑椹子《滇南本草》
  31. 桑根白皮《神农本草经》


蝉蜕_《药性切用》_中医本草_【岐黄之术】

蝉蜕

蝉蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

即蝉衣。性味甘寒，轻扬善祛风热。发痘疹，下胞胎，出声音。蚱蝉∶治小儿惊痫夜杀疳去热。俱去翅、足用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑虫
  • 当前页：蝉蜕
  • 下一页：蝼蛄
<<< 返回本书目录
  1. 蝉蜕《本草纲目》图文版
  2. 蝉蜕【中药大全】
  3. 蝉蜕《药笼小品》
  4. 蝉蜕饼子【方剂大全】
  5. 蝉蜕《药鉴》
  6. 蝉蜕钓藤饮【方剂大全】
  7. 蝉蜕《本草择要纲目》
  8. 蝉蜕膏【方剂大全】
  9. 蝉蜕《本草易读》
  10. 蝉蜕解《医学衷中参西录》
  11. 蝉蜕《本草新编》
  12. 蝉蜕散《小儿药证直诀》
  13. 蝉蜕《本草崇原》
  14. 蝉蜕散【方剂大全】
  15. 蝉蜕《本草纲目》完整版
  16. 蝉蜕丸【方剂大全】
  17. 蝉退饮【方剂大全】
  18. 蝉蜕饮【方剂大全】
  19. 蝉退散【方剂大全】
  20. 蝉蜕饮子【方剂大全】
  21. 蝉退膏【方剂大全】
  22. 蝉蜕猪肝散【方剂大全】
  23. 蝉退甘草汤【方剂大全】
  24. 蝉蝎散【方剂大全】
  25. 蝉声《盘珠集胎产症治》
  26. 蝉衣酒治破伤风之来历《余无言医案》
  27. 蝉砂丸【方剂大全】
  28. 蝉翼散【方剂大全】
  29. 蝉青煮肝散【方剂大全】
  30. 蝉翼藤【中药大全】
  1. 蝉蜕《药性切用》
  2. 蝉蜕《本草撮要》
  3. 蝉蜕《药鉴》
  4. 蝉蜕《本草择要纲目》
  5. 蝉蜕《本草崇原》
  6. 蝉蜕《本草分经》
  7. 蝉蜕解《医学衷中参西录》
  8. 蝉蜕《中药学》
  9. 蝉蜕散《小儿药证直诀》
  10. 蝉蜕《得配本草》
  11. 蝉蜕散《博济方》
  12. 蝉蜕《本草从新》
  13. 蝉衣酒治破伤风之来历《余无言医案》
  14. 蝉蜕《本经逢原》
  15. 蟾蜍《本草纲目》
  16. 蝉蜕《本草新编》
  17. 蟾蜍《药笼小品》
  18. 蝉蜕《本草求真》
  19. 蟾蜍《本草备要》
  20. 蝉蜕《医学入门》
  21. 蟾蜍《本草蒙筌》
  22. 蝉蜕《本草易读》
  23. 蟾蜍《本草易读》
  24. 蝉蜕《本草备要》
  25. 蟾蜍《冯氏锦囊秘录》
  26. 蝉蜕《汤液本草》
  27. 蟾蜍《本经逢原》
  28. 蝉蜕《中药炮制》
  29. 蟾蜍《本草从新》
  30. 蝉蜕《玉楸药解》
  31. 蟾蜍《得配本草》


蝼蛄_《药性切用》_中医本草_【岐黄之术】

蝼蛄

蝼蛄

  • 上一页
  • 目录
  • 相关
  • 下一页

性味咸寒，通经逐水，利大小便。去翅、足用。性急下趋，虚人忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉蜕
  • 当前页：蝼蛄
  • 下一页：虻虫
<<< 返回本书目录
  1. 蝼蛄《本草纲目》图文版
  2. 蝼蛄【中药大全】
  3. 蝼蛄《本草易读》
  4. 蝼蛄串《外科正宗》
  5. 蝼蛄《本草新编》
  6. 蝼蛄串《医宗金鉴》
  7. 蝼蛄《本草纲目》完整版
  8. 蝼蛄串门主论《疡医大全》
  9. 蝼（音娄）蛄（音姑）《证类本草》
  10. 蝼蛄膏【方剂大全】
  11. 耧斗菜【中药大全】
  12. 蝼蛄疖《扁鹊心书》
  13. 楼梯草根【中药大全】
  14. 蝼蛄疖《医宗金鉴》
  15. 楼梯草【中药大全】
  16. 蝼蛄散【方剂大全】
  17. 楼台草《滇南本草》
  18. 蝼蛄麝香散【方剂大全】
  19. 蒌汁消蜜饮【方剂大全】
  20. 蝼蛄虾【中药大全】
  21. 蒌油【中药大全】
  22. 瘘疮止水丸【方剂大全】
  23. 蒌叶【中药大全】
  24. 漏《杂病治例》
  25. 蒌苏饮【方剂大全】
  26. 漏疮《保婴撮要》
  27. 蒌连丸【方剂大全】
  28. 漏疮《丹溪心法》
  29. 蒌蒿【中药大全】
  30. 漏疮《金匮钩玄》
  1. 蝼蛄《药性切用》
  2. 蝼蛄《本草撮要》
  3. 蝼蛄串《医宗金鉴》
  4. 蝼蛄《本草分经》
  5. 蝼蛄串《外科心法要诀》
  6. 蝼蛄《名医别录》
  7. 蝼蛄串《外科正宗》
  8. 蝼蛄《本草便读》
  9. 蝼蛄串《万氏秘传外科心法》
  10. 蝼蛄《中药学》
  11. 蝼蛄串门主论《疡医大全》
  12. 蝼蛄《得配本草》
  13. 蝼蛄串穴《中医词典》
  14. 蝼蛄《本草从新》
  15. 蝼蛄窜《中医词典》
  16. 蝼蛄《本经逢原》
  17. 蝼蛄候《诸病源候论》
  18. 蝼蛄《本草新编》
  19. 蝼蛄疖《中医名词词典》
  20. 蝼蛄《本草求真》
  21. 蝼蛄疖《中医词典》
  22. 蝼蛄《医学入门》
  23. 蝼蛄疖《医宗金鉴》
  24. 蝼蛄《冯氏锦囊秘录》
  25. 蝼蛄疖《外科心法要诀》
  26. 蝼蛄《本草易读》
  27. 蝼蛄疖《外科大成》
  28. 蝼蛄《本草蒙筌》
  29. 蝼蛄疖《扁鹊心书》
  30. 蝼蛄《本草衍义》
  31. 蝼蛄疬《中医词典》


虻虫_《药性切用》_中医本草_【岐黄之术】

虻虫

虻虫

  • 上一页
  • 目录
  • 相关
  • 下一页

一名蜚虫。性味苦寒，善攻积血，遍行经络；力能堕胎，虚人忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄
  • 当前页：虻虫
  • 下一页：蜂蜜
<<< 返回本书目录
  1. 虻虫《长沙药解》
  2. 虻虫【中药大全】
  3. 虻虫《药征续编》
  4. 萌牙延迟【疾病症状】
  5. 虻虫《本草易读》
  6. 蒙《痘疹心法要诀》
  7. 闷痧《痧胀玉衡》
  8. 蒙□《医宗金鉴》
  9. 闷痘门主论《疡医大全》
  10. 蒙古扁桃【中药大全】
  11. 门主论《疡医大全》
  12. 蒙古马兰【中药大全】
  13. 门直推到横纹《幼科推拿秘书》
  14. 蒙古山萝卜【中药大全】
  15. 门诊高血压【疾病症状】
  16. 蒙花皮【中药大全】
  17. 门诊部《基础护理学》
  18. 蒙疆苓菊【中药大全】
  19. 门诊病历质量评定标准《病历书写规范》
  20. 蒙头《痘疹心法要诀》
  21. 门诊病历《病历书写规范》
  22. 蒙头《医宗金鉴》
  23. 门体侧支循环的形成【疾病症状】
  24. 蒙莸【中药大全】
  25. 门体侧支循环【疾病症状】
  26. 蒙自草胡椒【中药大全】
  27. 门脉高压症的外科治疗《普通外科学》
  28. 蒙自赤杨【中药大全】
  29. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  30. 蒙自虎耳草【中药大全】
  1. 虻虫《药性切用》
  2. 虻虫《本草撮要》
  3. 虻虫《药征续编》
  4. 虻虫《本草害利》
  5. 虻母草《证类本草》
  6. 虻虫《本草分经》
  7. 蒙《中医词典》
  8. 虻虫《本草分经》
  9. 蒙《痘疹心法要诀》
  10. 虻虫《本草便读》
  11. 蒙□《医宗金鉴》
  12. 虻虫《中药学》
  13. 蒙昧《中医词典》
  14. 虻虫《得配本草》
  15. 蒙头《中医词典》
  16. 虻虫《本草从新》
  17. 蒙头《医宗金鉴》
  18. 虻虫《本经逢原》
  19. 蒙头《痘疹心法要诀》
  20. 虻虫《本草求真》
  21. 蒙医学《中国医学通史》
  22. 虻虫《本草易读》
  23. 蒙医学发展概况《中国医学通史》
  24. 虻虫《汤液本草》
  25. 朦昧《中医词典》
  26. 虻虫《中药炮制》
  27. 礞石《本草纲目》
  28. 虻虫《长沙药解》
  29. 礞石《中药炮制》
  30. 闷痧《痧胀玉衡》
  31. 礞石《本草备要》


蜂蜜_《药性切用》_中医本草_【岐黄之术】

蜂蜜

蜂蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘凉，生用则性凉而泻热解毒；熟则性温而润燥补中。肠滑均忌。蜜煎导法，通肠虚闭。黄蜡∶甘淡微温，涩肠止利，并能解毒护心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虻虫
  • 当前页：蜂蜜
  • 下一页：露蜂房
<<< 返回本书目录
  1. 蜂蜜《本草纲目》图文版
  2. 蜂蜜【中药大全】
  3. 蜂蜜《药笼小品》
  4. 蜂蜜发《医宗金鉴》
  5. 蜂蜜《食物疗法》
  6. 蜂蜜萝卜汁【方剂大全】
  7. 蜂蜜《本草择要纲目》
  8. 蜂蜜树【中药大全】
  9. 蜂蜜《本草易读》
  10. 蜂蜜水《保健药膳》
  11. 蜂蜜《本草新编》
  12. 蜂乳【中药大全】
  13. 蜂蜜《本草思辨录》
  14. 蜂蛇散【方剂大全】
  15. 蜂蜜《本草崇原》
  16. 蜂螫《圣济总录》
  17. 蜂蜜《本草乘雅半偈》
  18. 蜂螫【中药主治】
  19. 蜂蜜《本草纲目》完整版
  20. 蜂螫方《外台秘要》
  21. 蜂蜡【中药大全】
  22. 蜂螫伤【疾病大全】
  23. 蜂窠散【方剂大全】
  24. 蜂螫伤【中药主治】
  25. 蜂窠膏【方剂大全】
  26. 蜂螫伤的急救《现代院外急救手册》
  27. 蜂窠《长沙药解》
  28. 蜂霜散【方剂大全】
  29. 蜂胶【中药大全】
  30. 蜂糖罐【中药大全】
  1. 蜂蜜《药性切用》
  2. 蜂蜜《本草撮要》
  3. 蜂蜜《本草乘雅半偈》
  4. 蜂蜜《本草择要纲目》
  5. 蜂蜜（《本草纲目》）《中医饮食营养学》
  6. 蜂蜜《本草分经》
  7. 蜂蜜发《医宗金鉴》
  8. 蜂蜜《本草便读》
  9. 蜂蜜水《保健药膳》
  10. 蜂蜜《本草崇原》
  11. 蜂蜜香油汤《食物疗法》
  12. 蜂蜜《本草思辨录》
  13. 蜂螫《圣济总录》
  14. 蜂蜜《中药学》
  15. 蜂螫《证治准绳·疡医》
  16. 蜂蜜《得配本草》
  17. 蜂螫方一十首《外台秘要》
  18. 蜂蜜《本草从新》
  19. 蜂螫候《诸病源候论》
  20. 蜂蜜《本经逢原》
  21. 蜂螫秘方《华佗神方》
  22. 蜂蜜《本草新编》
  23. 蜂螫伤《急诊医学》
  24. 蜂蜜《顾松园医镜》
  25. 蜂螫伤《中医词典》
  26. 蜂蜜《医学入门》
  27. 蜂螫伤《外科证治全书》
  28. 蜂蜜《饮食须知》
  29. 蜂螫伤的急救《现代院外急救手册》
  30. 蜂蜜《本草易读》
  31. 蜂王浆《老年食养食疗》


露蜂房_《药性切用》_中医本草_【岐黄之术】

露蜂房

露蜂房

  • 上一页
  • 目录
  • 相关
  • 下一页

甘辛有毒，解毒消肿，洗疮杀虫。微炙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂蜜
  • 当前页：露蜂房
  • 下一页：虫白蜡
<<< 返回本书目录
  1. 露蜂房《本草纲目》图文版
  2. 露蜂房【中药大全】
  3. 露蜂房《证类本草》
  4. 露蜂房膏【方剂大全】
  5. 露蜂房《本草择要纲目》
  6. 露蜂房灰散【方剂大全】
  7. 露蜂房《本草易读》
  8. 露蜂房淋醮方【方剂大全】
  9. 露蜂房《本草崇原》
  10. 露蜂房散【方剂大全】
  11. 露蜂房《本草乘雅半偈》
  12. 露蜂房汤【方剂大全】
  13. 露蜂房《本草纲目》完整版
  14. 露蜂房丸【方剂大全】
  15. 露兜簕【中药大全】
  16. 露蜂房熏方【方剂大全】
  17. 露兜竻心【中药大全】
  18. 露蜂散【方剂大全】
  19. 露兜竻蔃【中药大全】
  20. 露华汤【方剂大全】
  21. 露兜竻花【中药大全】
  22. 露姜养胃汤【方剂大全】
  23. 露出骨头的骨折【疾病症状】
  24. 露姜饮【方剂大全】
  25. 麓苡仁汤【方剂大全】
  26. 露颧膏【方剂大全】
  27. 鹭头《本草纲目》完整版
  28. 露蕊乌头【中药大全】
  29. 鹭鸶兰【中药大全】
  30. 露桑散【方剂大全】
  1. 露蜂房《药性切用》
  2. 露蜂房《本草撮要》
  3. 露蜂房《本草乘雅半偈》
  4. 露蜂房《本草择要纲目》
  5. 露剂《中医词典》
  6. 露蜂房《名医别录》
  7. 露姜饮《冯氏锦囊秘录》
  8. 露蜂房《本草便读》
  9. 露姜饮《仁术便览》
  10. 露蜂房《本草崇原》
  11. 露筋草《证类本草》
  12. 露蜂房《得配本草》
  13. 露水《本草纲目》
  14. 露蜂房《本草从新》
  15. 露水《本草备要》
  16. 露蜂房《本经逢原》
  17. 露水《饮食须知》
  18. 露蜂房《证类本草》
  19. 露水《本草从新》
  20. 露蜂房《医学入门》
  21. 露水《得配本草》
  22. 露蜂房《冯氏锦囊秘录》
  23. 露水《本草分经》
  24. 露蜂房《本草易读》
  25. 露水《本草撮要》
  26. 露蜂房《本草蒙筌》
  27. 露水《药性切用》
  28. 露蜂房《本草备要》
  29. 露宿汤《三因极一病证方论》
  30. 露蜂房《本草衍义》
  31. 露宿丸《备急千金要方》


虫白蜡_《药性切用》_中医本草_【岐黄之术】

虫白蜡

虫白蜡

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，生肌止血，定痛益虚，为外科专药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：露蜂房
  • 当前页：虫白蜡
  • 下一页：五倍子
<<< 返回本书目录
  1. 虫白蜡《本草纲目》图文版
  2. 虫白蜡【中药大全】
  3. 虫白蜡《本草易读》
  4. 虫胞《幼幼新书》
  5. 虫白蜡《本草乘雅半偈》
  6. 虫病《圆运动的古中医学》
  7. 虫白蜡《本草纲目》完整版
  8. 虫病《证治汇补》
  9. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  10. 虫病舌胎《圆运动的古中医学》
  11. 虫（附狐惑）《脉因证治》
  12. 虫部《本草纲目》完整版
  13. 虫《本草纲目》图文版
  14. 虫部《本草纲目》
  15. 虫《证治准绳·杂病》
  16. 虫部《本草易读》
  17. 虫《证治准绳·类方》
  18. 虫部《本经逢原》
  19. 虫《张聿青医案》
  20. 虫部《汤液本草》
  21. 虫《张氏医通》
  22. 虫部（化生 卵生 湿生）《药性切用》
  23. 虫《医碥》
  24. 虫部（化生类十一种）《得配本草》
  25. 虫《医碥》
  26. 虫部（卵生类十三种）《得配本草》
  27. 虫《也是山人医案》
  28. 虫部（湿生类八种）《得配本草》
  29. 虫《药征续编》
  30. 虫草鹌鹑《保健药膳》
  1. 虫白蜡《药性切用》
  2. 虫白蜡《本草撮要》
  3. 虫白蜡《本草乘雅半偈》
  4. 虫白蜡《得配本草》
  5. 虫斑《中医名词词典》
  6. 虫白蜡《本草从新》
  7. 虫斑《中医词典》
  8. 虫白蜡《本经逢原》
  9. 虫胞《幼幼新书》
  10. 虫白蜡《本草易读》
  11. 虫胞候《诸病源候论》
  12. 虫白蜡《本草纲目》
  13. 虫病《圆运动的古中医学》
  14. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  15. 虫病《中医词典》
  16. 虫（附狐惑）《脉因证治》
  17. 虫病《证治汇补》
  18. 虫《本草乘雅半偈》
  19. 虫病舌胎《圆运动的古中医学》
  20. 虫《陈氏幼科秘诀》
  21. 虫病似痫《中医词典》
  22. 虫《药征续编》
  23. 虫病似痫《幼科发挥》
  24. 虫《也是山人医案》
  25. 虫部《本草易读》
  26. 虫《本草撮要》
  27. 虫草鹌鹑《保健药膳》
  28. 虫《本草分经》
  29. 虫草炖黄雀《保健药膳》
  30. 虫《名医别录》
  31. 虫草焖鸡块《保健药膳》


五倍子_《药性切用》_中医本草_【岐黄之术】

五倍子

五倍子

  • 上一页
  • 目录
  • 相关
  • 下一页

酸涩咸寒，涩肠敛汗，止嗽化痰。百药煎∶功近五倍，但经酿造，尤能化热解毒，顽痰，为久嗽痰结劫药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫白蜡
  • 当前页：五倍子
  • 下一页：桑螵蛸
<<< 返回本书目录
  1. 五倍子《本草纲目》图文版
  2. 五倍子（图）【中药大全】
  3. 五倍子《证类本草》
  4. 五倍子苗【中药大全】
  5. 五倍子《药笼小品》
  6. 五倍子内虫【中药大全】
  7. 五倍子《本草择要纲目》
  8. 五倍子汤【方剂大全】
  9. 五倍子《本草易读》
  10. 五痹《卫生易简方》
  11. 五倍子《本草新编》
  12. 五痹汤【方剂大全】
  13. 五倍子《本草图经》
  14. 五变《黄帝内经·灵枢》
  15. 五倍子《本草乘雅半偈》
  16. 五变《灵枢悬解》
  17. 五倍子《本草纲目》完整版
  18. 五变《内经评文》
  19. 五宝散【方剂大全】
  20. 五变《医经原旨》
  21. 五宝丹《外科传薪集》
  22. 五变五输刺应五时《类经》
  23. 五宝丹《外科传薪集》
  24. 五补圆【方剂大全】
  25. 五瓣寄生【中药大全】
  26. 五不及《儒门事亲》
  27. 五般黄疸湿热熏蒸而成《医学传心录》
  28. 五不治（轻亦可治）《疯门全书》
  29. 五□《医宗金鉴》
  30. 五彩野兔丝《保健药膳》
  1. 五倍子《药性切用》
  2. 五倍子《外科全生集》
  3. 五倍子《本草乘雅半偈》
  4. 五倍子《本草撮要》
  5. 五倍子《本草图经》
  6. 五倍子《本草择要纲目》
  7. 五崩《中医词典》
  8. 五倍子《本草分经》
  9. 五痹《中医词典》
  10. 五倍子《增广和剂局方药性总论》
  11. 五痹《卫生易简方》
  12. 五倍子《本草便读》
  13. 五痹名状《明医指掌》
  14. 五倍子《中药学》
  15. 五痹汤《冯氏锦囊秘录》
  16. 五倍子《得配本草》
  17. 五痹汤《太平惠民和剂局方》
  18. 五倍子《本草从新》
  19. 五变《黄帝内经·灵枢》
  20. 五倍子《本经逢原》
  21. 五变《灵枢悬解》
  22. 五倍子《本草新编》
  23. 五变《中医词典》
  24. 五倍子《本草求真》
  25. 五变《医经原旨》
  26. 五倍子《顾松园医镜》
  27. 五变《内经评文》
  28. 五倍子《证类本草》
  29. 五变五输刺应五时《类经》
  30. 五倍子《医学入门》
  31. 五并《中医词典》


桑螵蛸_《药性切用》_中医本草_【岐黄之术】

桑螵蛸

桑螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸性平，入肝、肾、命门，涩精固肾，治遗浊带下，止小儿夜尿。炙熟用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五倍子
  • 当前页：桑螵蛸
  • 下一页：白僵蚕
<<< 返回本书目录
  1. 桑螵蛸《证类本草》
  2. 桑螵蛸【中药大全】
  3. 桑螵蛸《药笼小品》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑螵蛸《神农本草经百种录》
  6. 桑螵蛸散【方剂大全】
  7. 桑螵蛸《雷公炮炙论》
  8. 桑螵蛸丸【方剂大全】
  9. 桑螵蛸《本草择要纲目》
  10. 桑青汤【方剂大全】
  11. 桑螵蛸《本草易读》
  12. 桑仁粥《保健药膳》
  13. 桑螵蛸《本草新编》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑螵蛸《本草崇原》
  16. 桑上寄生《本草崇原》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑上寄生《雷公炮炙论》
  19. 桑螵散【方剂大全】
  20. 桑上寄生《侣山堂类辩》
  21. 桑皮中白汁《本草纲目》完整版
  22. 桑上寄生《神农本草经百种录》
  23. 桑皮汁【中药大全】
  24. 桑上寄生《证类本草》
  25. 桑皮《药笼小品》
  26. 桑上寄生《本草纲目》图文版
  27. 桑皮《本草经解》
  28. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  29. 桑毛虫皮炎【疾病大全】
  30. 桑椹《本草崇原》
  1. 桑螵蛸《药性切用》
  2. 桑螵蛸《本草撮要》
  3. 桑螵蛸《本草乘雅半偈》
  4. 桑螵蛸《本草择要纲目》
  5. 桑螵蛸散《冯氏锦囊秘录》
  6. 桑螵蛸《本草分经》
  7. 桑螵蛸散《妇人大全良方》
  8. 桑螵蛸《本草分经》
  9. 桑螵蛸散《妇人大全良方》
  10. 桑螵蛸《本草分经》
  11. 桑螵蛸散《医方论》
  12. 桑螵蛸《名医别录》
  13. 桑螵蛸散《汤头歌诀》
  14. 桑螵蛸《增广和剂局方药性总论》
  15. 桑钱《得配本草》
  16. 桑螵蛸《本草便读》
  17. 桑仁粥《保健药膳》
  18. 桑螵蛸《本草崇原》
  19. 桑上寄生《神农本草经》
  20. 桑螵蛸《中药学》
  21. 桑上寄生《本草纲目》
  22. 桑螵蛸《得配本草》
  23. 桑上寄生《雷公炮炙论》
  24. 桑螵蛸《本草从新》
  25. 桑上寄生《千金翼方》
  26. 桑螵蛸《本经逢原》
  27. 桑上寄生《本草经集注》
  28. 桑螵蛸《本草新编》
  29. 桑上寄生《新修本草》
  30. 桑螵蛸《本草求真》
  31. 桑上寄生《神农本草经百种录》


白僵蚕_《药性切用》_中医本草_【岐黄之术】

白僵蚕

白僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

即僵蚕。咸辛性平，入肺、肝、胃而祛风化痰，散结行经。为中风失音、痧疹不透炒去丝用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸
  • 当前页：白僵蚕
  • 下一页：蚕蛹
<<< 返回本书目录
  1. 白僵蚕《证类本草》
  2. 白僵蚕【中药大全】
  3. 白僵蚕《神农本草经百种录》
  4. 白僵蚕丹【方剂大全】
  5. 白僵蚕《雷公炮炙论》
  6. 白僵蚕膏【方剂大全】
  7. 白僵蚕《本草易读》
  8. 白僵蚕散【方剂大全】
  9. 白僵蚕《本草思辨录》
  10. 白僵蚕丸【方剂大全】
  11. 白僵蚕《本草崇原》
  12. 白僵死瘁死《洗冤集录》
  13. 白僵蚕《本草乘雅半偈》
  14. 白降丹【中药大全】
  15. 白姜散【方剂大全】
  16. 白降丹【方剂大全】
  17. 白甲【疾病症状】
  18. 白降雪散【方剂大全】
  19. 白鲫鱼膏【方剂大全】
  20. 白胶《本草乘雅半偈》
  21. 白暨豚【中药大全】
  22. 白胶《本草经解》
  23. 白蒺藜丸【方剂大全】
  24. 白胶《神农本草经百种录》
  25. 白蒺藜汤【方剂大全】
  26. 白胶《证类本草》
  27. 白蒺藜散【方剂大全】
  28. 白胶煎【方剂大全】
  29. 白蒺藜《本草经解》
  30. 白胶散【方剂大全】
  1. 白僵蚕《药性切用》
  2. 白僵蚕《本草撮要》
  3. 白僵蚕《珍珠囊补遗药性赋》
  4. 白僵蚕《名医别录》
  5. 白僵蚕《本草乘雅半偈》
  6. 白僵蚕《增广和剂局方药性总论》
  7. 白僵蚕散《妇人大全良方》
  8. 白僵蚕《本草崇原》
  9. 白僵死瘁死《洗冤集录》
  10. 白僵蚕《本草思辨录》
  11. 白胶《神农本草经》
  12. 白僵蚕《得配本草》
  13. 白胶《千金翼方》
  14. 白僵蚕《本草从新》
  15. 白胶《本草经集注》
  16. 白僵蚕《本经逢原》
  17. 白胶《新修本草》
  18. 白僵蚕《顾松园医镜》
  19. 白胶《神农本草经百种录》
  20. 白僵蚕《证类本草》
  21. 白胶《冯氏锦囊秘录》
  22. 白僵蚕《冯氏锦囊秘录》
  23. 白胶《证类本草》
  24. 白僵蚕《本草易读》
  25. 白胶《本草经解》
  26. 白僵蚕《本草蒙筌》
  27. 白胶《本草经解》
  28. 白僵蚕《汤液本草》
  29. 白胶《名医别录》
  30. 白僵蚕《本草衍义》
  31. 白胶《本草乘雅半偈》


蚕蛹_《药性切用》_中医本草_【岐黄之术】

蚕蛹

蚕蛹

  • 上一页
  • 目录
  • 相关
  • 下一页

即蚕豆。炒食杀虫，亦治疳瘦。蚕茧∶甘温，泻火止渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白僵蚕
  • 当前页：蚕蛹
  • 下一页：晚蚕沙
<<< 返回本书目录
  1. 蚕蝎归耆汤【方剂大全】
  2. 蚕蛹【中药大全】
  3. 蚕消散【方剂大全】
  4. 蚕蛹汁方【方剂大全】
  5. 蚕香散【方剂大全】
  6. 蚕纸丸【方剂大全】
  7. 蚕网草《本草纲目》完整版
  8. 蚕种《痘疹心法要诀》
  9. 蚕蜕散【方剂大全】
  10. 蚕种《医宗金鉴》
  11. 蚕蜕【中药大全】
  12. 蚕子酒【方剂大全】
  13. 蚕退纸散【方剂大全】
  14. 仓公壁钱散【方剂大全】
  15. 蚕退纸【中药大全】
  16. 仓公当归汤【方剂大全】
  17. 蚕退《证类本草》
  18. 仓公酒【方剂大全】
  19. 蚕矢汤【方剂大全】
  20. 仓公散【方剂大全】
  21. 蚕蚀性角膜溃疡【疾病大全】
  22. 仓公下气汤【方剂大全】
  23. 蚕食性角膜溃疡【疾病大全】
  24. 仓连煎【方剂大全】
  25. 蚕砂黄柏汤【方剂大全】
  26. 仓连人参汤【方剂大全】
  27. 蚕砂【中药大全】
  28. 仓廪散【方剂大全】
  29. 蚕沙蒸方【方剂大全】
  30. 仓廪汤【方剂大全】
  1. 蚕蛹《药性切用》
  2. 蚕咬伤门主方《疡医大全》
  3. 蚕种《医宗金鉴》
  4. 蚕咬伤《外科证治全书》
  5. 蚕种《痘疹心法要诀》
  6. 蚕咬《奇效简便良方》
  7. 蚕子症《中医词典》
  8. 蚕咬《证治准绳·疡医》
  9. 惨《中医词典》
  10. 蚕蜕《增广和剂局方药性总论》
  11. 惨令《中医词典》
  12. 蚕蜕《本经逢原》
  13. 惨凄《中医词典》
  14. 蚕蜕《本草衍义》
  15. 惨凄残贼《中医词典》
  16. 蚕退纸散《万氏秘传片玉心书》
  17. 仓公《中医词典》
  18. 蚕退《证类本草》
  19. 仓公当归酒《三因极一病证方论》
  20. 蚕蚀性角膜溃疡《眼科学》
  21. 仓公当归汤《备急千金要方》
  22. 蚕砂散《冯氏锦囊秘录》
  23. 仓公散《备急千金要方》
  24. 蚕砂《本经逢原》
  25. 仓公散《妇人大全良方》
  26. 蚕砂《中药炮制》
  27. 仓公散《普济本事方》
  28. 蚕沙《本草求真》
  29. 仓廪之本《中医词典》
  30. 蚕沙《本草易读》
  31. 仓廪之官《中医名词词典》


晚蚕沙_《药性切用》_中医本草_【岐黄之术】

晚蚕沙

晚蚕沙

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘性温，祛风胜湿，理痹治痧，微炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚕蛹
  • 当前页：晚蚕沙
  • 下一页：斑蝥
<<< 返回本书目录
  1. 晚蚕蛾（蚕沙）《本草新编》
  2. 晚蚕砂《本草择要纲目》
  3. 挽如引弓《养生导引秘籍》
  4. 晚发（参叶案）《伤寒指掌》
  5. 挽流汤【方剂大全】
  6. 晚发解《研经言》
  7. 挽狂汤【方剂大全】
  8. 晚发是伤寒正病《伤寒补例》
  9. 烷烃《医用化学》
  10. 晚发月经【疾病症状】
  11. 顽癣浮萍丸【方剂大全】
  12. 晚期产后出血《百病自测》
  13. 顽癣必效方【方剂大全】
  14. 晚期产后出血【疾病大全】
  15. 顽癣【方剂主治】
  16. 晚上睡觉出冷汗【疾病症状】
  17. 顽癣【中药主治】
  18. 晚上睡觉出冷汗【疾病症状】
  19. 顽癣《外科正宗》
  20. 晚霞样或夕照样眼底【疾病症状】
  21. 顽癣《外科十法》
  22. 晚香玉【中药大全】
  23. 顽固性心功能不全【疾病症状】
  24. 脘腹冷痛【中药主治】
  25. 顽固性头痛【疾病症状】
  26. 脘腹冷痛【方剂主治】
  27. 顽固性疼痛【疾病症状】
  28. 脘腹疼痛【中药主治】
  29. 顽固性失眠【疾病症状】
  30. 脘腹疼痛【方剂主治】
  1. 晚蚕沙《药性切用》
  2. 晚蚕蛾（蚕沙）《本草新编》
  3. 晚蚕砂《顾松园医镜》
  4. 菀《中医词典》
  5. 晚蚕砂《本草择要纲目》
  6. 挽正回阳法《时病论歌括新编》
  7. 晚发《时病论歌括新编》
  8. 挽如引弓《养生导引秘籍》
  9. 晚发《中医名词词典》
  10. 挽法《中医词典》
  11. 晚发《时病论歌括新编》
  12. 宛膲（jiáo焦）《中医词典》
  13. 晚发《中医词典》
  14. 宛（yù）陈《中医词典》
  15. 晚发《时病论》
  16. 宛《中医词典》
  17. 晚发（参叶案）《伤寒指掌》
  18. 烷烃氯化的反应历程《医用化学》
  19. 晚发解《研经言》
  20. 烷烃的物理性质《医用化学》
  21. 晚发是伤寒正病《伤寒补例》
  22. 烷烃的同系列和通式《医用化学》
  23. 晚发一阵热《医林改错》
  24. 烷烃的同分异构现象和构象《医用化学》
  25. 晚嫁难产《中医词典》
  26. 烷烃的命名《医用化学》
  27. 晚期产后出血《百病自测》
  28. 烷烃的化学性质《医用化学》
  29. 晚期合并症《骨科学》
  30. 烷烃的构造《医用化学》
  31. 晚期妊娠中毒症《中医词典》


斑蝥_《药性切用》_中医本草_【岐黄之术】

斑蝥

斑蝥

  • 上一页
  • 目录
  • 相关
  • 下一页

即斑蝥。辛寒有毒，直入精溺之窍。内服破石淋，下 犬毒；外治蚀死肌，敷恶癣疮去头足，糯米粉炒熟用。孕妇大忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：晚蚕沙
  • 当前页：斑蝥
  • 下一页：全蝎
<<< 返回本书目录
  1. 斑蝥《本草纲目》图文版
  2. 斑蝥【中药大全】
  3. 斑蝥《证类本草》
  4. 斑蝥白芷丸【方剂大全】
  5. 斑蝥《雷公炮炙论》
  6. 斑蝥醋【方剂大全】
  7. 斑蝥《本草易读》
  8. 斑蝥醋浸剂【方剂大全】
  9. 斑蝥《本草崇原》
  10. 斑蝥大黄方【方剂大全】
  11. 斑蝥《本草纲目》完整版
  12. 斑蝥酊【方剂大全】
  13. 斑茅花【中药大全】
  14. 斑蝥夺命丹【方剂大全】
  15. 斑茅【中药大全】
  16. 斑蝥粉【方剂大全】
  17. 斑龙种子丸【方剂大全】
  18. 斑蝥膏【方剂大全】
  19. 斑龙宴【方剂大全】
  20. 斑蝥酒【方剂大全】
  21. 斑龙丸【方剂大全】
  22. 斑蝥散【方剂大全】
  23. 斑龙托里汤【方剂大全】
  24. 斑蝥水【方剂大全】
  25. 斑龙散【方剂大全】
  26. 斑蝥通经丸【方剂大全】
  27. 斑龙脑珠丸【方剂大全】
  28. 斑蝥丸【方剂大全】
  29. 斑龙灵龟化痔丸【方剂大全】
  30. 斑丘疹【疾病症状】
  1. 斑蝥《药性切用》
  2. 斑蝥《本草撮要》
  3. 斑蝥白芷丸《备急千金要方》
  4. 斑蝥《本草分经》
  5. 斑蝥灸《中医词典》
  6. 斑蝥《名医别录》
  7. 斑痧《中医词典》
  8. 斑蝥《增广和剂局方药性总论》
  9. 斑痧《奇效简便良方》
  10. 斑蝥《本草便读》
  11. 斑痧秘方《华佗神方》
  12. 斑蝥《本草崇原》
  13. 斑痧疹瘪辨论丹瘴附《六因条辨》
  14. 斑蝥《中药学》
  15. 斑秃《皮肤性病学》
  16. 斑蝥《得配本草》
  17. 斑秃《自我调养巧治病》
  18. 斑蝥《本经逢原》
  19. 斑疹《医学集成》
  20. 斑蝥《本草求真》
  21. 斑疹《中医名词词典》
  22. 斑蝥《证类本草》
  23. 斑疹《中医词典》
  24. 斑蝥《医学入门》
  25. 斑疹《推求师意》
  26. 斑蝥《冯氏锦囊秘录》
  27. 斑疹《寿世保元》
  28. 斑蝥《本草易读》
  29. 斑疹《医学正传》
  30. 斑蝥《本草蒙筌》
  31. 斑疹《万病回春》


全蝎_《药性切用》_中医本草_【岐黄之术】

全蝎

全蝎

  • 上一页
  • 目录
  • 相关
  • 下一页

甘辛有毒，攻毒祛风。治惊痫搐搦，口眼 斜，去足焙用。尾∶名蝎梢，其力尤紧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑蝥
  • 当前页：全蝎
  • 下一页：水蛭
<<< 返回本书目录
  1. 全蝎《药鉴》
  2. 全蝎【中药大全】
  3. 全蝎《本草择要纲目》
  4. 全蝎膏【方剂大全】
  5. 全蝎《本草易读》
  6. 全蝎观音散【方剂大全】
  7. 全息先兆《中医疾病预测》
  8. 全蝎散【方剂大全】
  9. 全秃【疾病症状】
  10. 全蝎丸【方剂大全】
  11. 全头痛【疾病症状】
  12. 全血细胞减少【疾病症状】
  13. 全天麻胶囊【方剂大全】
  14. 全血细胞培养染色体技术常用试剂配制《实用免疫细胞与核酸》
  15. 全体总论《中西汇通医经精义》
  16. 全叶马兰【中药大全】
  17. 全体神膏【方剂大全】
  18. 全叶青兰【中药大全】
  19. 全书纪略《景岳全书》
  20. 全叶山芹【中药大全】
  21. 全书概要《圆运动的古中医学》
  22. 全婴方灸法《普济方·针灸》
  23. 全生白术散【方剂大全】
  24. 全缘凤尾蕨【中药大全】
  25. 全身状态异常辨病《常见病自测》
  26. 全缘榕【中药大全】
  27. 全身脂肪代谢障碍【疾病大全】
  28. 全真刺《针灸素难要旨》
  29. 全身性血管损害【疾病症状】
  30. 全真丹《扁鹊心书》
  1. 全蝎《药性切用》
  2. 全蝎《本草择要纲目》
  3. 全蝎《药鉴》
  4. 全蝎《中药学》
  5. 全蝎观音散《太平惠民和剂局方》
  6. 全蝎《得配本草》
  7. 全蝎散《万氏秘传片玉心书》
  8. 全蝎《本草求真》
  9. 全血输注《临床基础检验学》
  10. 全蝎《本草易读》
  11. 全婴方灸法《普济方·针灸》
  12. 全蝎《玉楸药解》
  13. 全元起《中医词典》
  14. 全息先兆《中医疾病预测》
  15. 全真刺《针灸素难要旨》
  16. 全体总论《中西汇通医经精义》
  17. 全真丹《扁鹊心书》
  18. 全书纪略《景岳全书》
  19. 全真散《目经大成》
  20. 全书概要《圆运动的古中医学》
  21. 全真一气汤《目经大成》
  22. 全书《中医名词词典》
  23. 全真一气汤《时方歌括》
  24. 全生汤《冯氏锦囊秘录》
  25. 全真一气汤方按《冯氏锦囊秘录》
  26. 全生茯苓散《仁术便览》
  27. 全治法《石室秘录》
  28. 全生白术散《仁术便览》
  29. 全子宫切除术《妇产科学》
  30. 全神语《寿世传真》
  31. 全自动生化分析仪《临床生物化学》


水蛭_《药性切用》_中医本草_【岐黄之术】

水蛭

水蛭

  • 上一页
  • 目录
  • 相关
  • 下一页

即蚂蟥。咸平苦毒，破血攻积。极难制化，炒枯黄，再炒灰尽，细研入水，不转黄色方可用。生蟥入腹，咂血腹痛，令人黄瘦；急以田泥调水，饮之必下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：全蝎
  • 当前页：水蛭
  • 下一页：五谷虫
<<< 返回本书目录
  1. 水蛭《本草纲目》图文版
  2. 水蛭【中药大全】
  3. 水蛭《长沙药解》
  4. 水蛭（音质）《证类本草》
  5. 水蛭《药征》
  6. 水蛭解《医学衷中参西录》
  7. 水蛭《神农本草经百种录》
  8. 水蛭丸【方剂大全】
  9. 水蛭《本草易读》
  10. 水蛭咬伤【疾病大全】
  11. 水蛭《本草新编》
  12. 水蛭饮【方剂大全】
  13. 水蛭《本草思辨录》
  14. 水中白石《本草纲目》完整版
  15. 水蛭《本草崇原》
  16. 水中毒【疾病症状】
  17. 水蛭《本草乘雅半偈》
  18. 水中毒【疾病症状】
  19. 水蛭《本草纲目》完整版
  20. 水中毒【疾病症状】
  21. 水栀叶【中药大全】
  22. 水中毒昏迷【疾病症状】
  23. 水栀根【中药大全】
  24. 水中毒性昏迷【疾病症状】
  25. 水栀【中药大全】
  26. 水中金丹【方剂大全】
  27. 水症方《外台秘要》
  28. 水中捞月法《厘正按摩要术》
  29. 水证门《傅青主男科》
  30. 水肿《百病自测》
  1. 水蛭《药性切用》
  2. 水蛭《本草撮要》
  3. 水蛭《药征》
  4. 水蛭《本草害利》
  5. 水蛭《本草乘雅半偈》
  6. 水蛭《本草分经》
  7. 水蛭《实验动物科学》
  8. 水蛭《名医别录》
  9. 水蛭（音质）《证类本草》
  10. 水蛭《本草便读》
  11. 水蛭解《医学衷中参西录》
  12. 水蛭《本草崇原》
  13. 水蛭咬伤《急诊医学》
  14. 水蛭《本草思辨录》
  15. 水中病《中医词典》
  16. 水蛭《中药学》
  17. 水中毒《病理生理学》
  18. 水蛭《本草从新》
  19. 水中金《中医词典》
  20. 水蛭《本经逢原》
  21. 水中捞月《中医词典》
  22. 水蛭《本草新编》
  23. 水中捞月法《厘正按摩要术》
  24. 水蛭《本草求真》
  25. 水中石子《证类本草》
  26. 水蛭《医学入门》
  27. 水肿《物理诊断学》
  28. 水蛭《冯氏锦囊秘录》
  29. 水肿《物理诊断学》
  30. 水蛭《本草易读》
  31. 水肿《医学集成》


五谷虫_《药性切用》_中医本草_【岐黄之术】

五谷虫

五谷虫

  • 上一页
  • 目录
  • 相关
  • 下一页

即粪蛆。苦寒泻热，消疳积腹大，翳膜遮睛。喂虾蟆一七日，漂净，炒研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蛭
  • 当前页：五谷虫
  • 下一页：蟾蜍
<<< 返回本书目录
  1. 五谷部《本草撮要》
  2. 五谷虫【中药大全】
  3. 五更泄泻伴心烦头晕4年半《名师垂教》
  4. 五谷五味其走其宜其禁《类经》
  5. 五个血气水平的疾病和症状《人体使用手册》
  6. 五谷药解《服食导饵》
  7. 五膈证治《三因极一病证方论》
  8. 五蛊方《外台秘要》
  9. 五膈圆【方剂大全】
  10. 五官CT诊断《放射诊断学》
  11. 五膈丸【方剂大全】
  12. 五官分应五脏《望诊遵经》
  13. 五膈散《扁鹊心书》
  14. 五官开窍《四圣心源》
  15. 五膈气【方剂主治】
  16. 五官科病症《手穴手纹诊治》
  17. 五膈宽中散【方剂大全】
  18. 五官科及儿科病症《气功外气疗法》
  19. 五膈方《外台秘要》
  20. 五官五阅《类经》
  21. 五疳证《张氏医通》
  22. 五果 山果 夷果 味类 类 水果《本草从新》
  23. 五疳证《景岳全书》
  24. 五果药解《服食导饵》
  25. 五疳消食圆【方剂大全】
  26. 五过四德《类经》
  27. 五疳消食丸【方剂大全】
  28. 五行《圆运动的古中医学》
  29. 五疳五软《卫生易简方》
  30. 五行《中医名词词典》
  1. 五谷虫《药性切用》
  2. 五谷虫《本草撮要》
  3. 五谷五味其走其宜其禁《类经》
  4. 五谷虫《本草分经》
  5. 五谷药解《服食导饵》
  6. 五谷虫《本草便读》
  7. 五谷之府《中医词典》
  8. 五谷虫《得配本草》
  9. 五蛊方一十二首《外台秘要》
  10. 五谷虫《本草备要》
  11. 五官《中医名词词典》
  12. 五谷《中医词典》
  13. 五官《中医词典》
  14. 五谷《中医名词词典》
  15. 五官分应五脏《望诊遵经》
  16. 五宫《中医词典》
  17. 五官开窍《四圣心源》
  18. 五更泻《中医词典》
  19. 五官开窍《医学摘粹》
  20. 五更泄泻伴心烦头晕4年半《名师垂教》
  21. 五官科《中国医学通史》
  22. 五更泄泻《症因脉治》
  23. 五官科《中国医学通史》
  24. 五更泄泻《中医词典》
  25. 五官科《中国医学通史》
  26. 五更泄（晨泄、肾泄）《中医名词词典》
  27. 五官科《中国医学通史》
  28. 五更泄《中医词典》
  29. 五官科疾病《中国医学通史》
  30. 五更头晕《中医词典》
  31. 五官器《止园医话》


蟾蜍_《药性切用》_中医本草_【岐黄之术】

蟾蜍

蟾蜍

  • 上一页
  • 目录
  • 相关
  • 下一页

一名癞虾蟆。性味辛凉，泻热解毒，治疳积杀虫。蟾酥∶即眉间白汁，辛温有毒，攻拔疔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五谷虫
  • 当前页：蟾蜍
  • 下一页：田鸡
<<< 返回本书目录
  1. 蟾蜍《本草纲目》图文版
  2. 蟾蜍【中药大全】
  3. 蟾蜍《药笼小品》
  4. 蟾蜍饼【方剂大全】
  5. 蟾蜍《本草择要纲目》
  6. 蟾蜍胆【中药大全】
  7. 蟾蜍《本草易读》
  8. 蟾蜍肝【中药大全】
  9. 蟾蜍《本草纲目》完整版
  10. 蟾蜍膏【方剂大全】
  11. 潺槁树【中药大全】
  12. 蟾蜍灰散【方剂大全】
  13. 蝉朱散【方剂大全】
  14. 蟾蜍煎丸【方剂大全】
  15. 蝉翼藤【中药大全】
  16. 蟾蜍散【方剂大全】
  17. 蝉翼散【方剂大全】
  18. 蟾蜍丸【方剂大全】
  19. 蝉衣酒治破伤风之来历《余无言医案》
  20. 蟾蜍中毒《家庭医学百科-自救互救篇》
  21. 蝉蝎散【方剂大全】
  22. 蟾矾散【方剂大全】
  23. 蝉蜕猪肝散【方剂大全】
  24. 蟾肝丸【方剂大全】
  25. 蝉蜕饮子【方剂大全】
  26. 蟾宫丸【方剂大全】
  27. 蝉蜕饮【方剂大全】
  28. 蟾光膏【方剂大全】
  29. 蝉蜕丸【方剂大全】
  30. 蟾灰散【方剂大全】
  1. 蟾蜍《药性切用》
  2. 蟾蜍《本草撮要》
  3. 蟾蜍《实验动物科学》
  4. 蟾蜍《本草择要纲目》
  5. 蟾蜍膏《三因极一病证方论》
  6. 蟾蜍《本草分经》
  7. 蟾蜍中毒《家庭医学百科-自救互救篇》
  8. 蟾蜍《得配本草》
  9. 蟾酥《玉楸药解》
  10. 蟾蜍《本草从新》
  11. 蟾酥《本草易读》
  12. 蟾蜍《本经逢原》
  13. 蟾酥《本草求真》
  14. 蟾蜍《冯氏锦囊秘录》
  15. 蟾酥《本草新编》
  16. 蟾蜍《本草易读》
  17. 蟾酥《本经逢原》
  18. 蟾蜍《本草蒙筌》
  19. 蟾酥《本草便读》
  20. 蟾蜍《本草备要》
  21. 蟾酥《本草择要纲目》
  22. 蟾蜍《药笼小品》
  23. 蟾酥《外科全生集》
  24. 蟾蜍《本草纲目》
  25. 蟾酥《药鉴》
  26. 蝉衣酒治破伤风之来历《余无言医案》
  27. 蟾酥（蟾皮）《中药学》
  28. 蝉蜕散《博济方》
  29. 蟾酥丹《冯氏锦囊秘录》
  30. 蝉蜕散《小儿药证直诀》
  31. 蟾酥入目《奇效简便良方》


田鸡_《药性切用》_中医本草_【岐黄之术】

田鸡

田鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

小者名青蛙。性味甘寒，泻热解毒，利水消肿。生捣绞汁，治虾蟆瘟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾蜍
  • 当前页：田鸡
  • 下一页：蜈蚣
<<< 返回本书目录
  1. 田高粱【中药大全】
  2. 田基黄【中药大全】
  3. 田父《本草纲目》完整版
  4. 田季散《苏沈良方》
  5. 田葱【中药大全】
  6. 田菁【中药大全】
  7. 田唇乌蝇翼【中药大全】
  8. 田螺《本草纲目》完整版
  9. 添精嗣续丸【方剂大全】
  10. 田螺《本草易读》
  11. 添精补髓【方剂主治】
  12. 田螺《滇南本草》
  13. 添加脉要简易便知《脉理求真》
  14. 田螺《本草纲目》图文版
  15. 添加马氏试验秘方《外科全生集》
  16. 田螺【中药大全】
  17. 添加类伤寒四症《医效秘传》
  18. 田螺壳《本草纲目》完整版
  19. 添加紧要良方《回生集》
  20. 田螺壳【中药大全】
  21. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  22. 田螺门主论《疡医大全》
  23. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  24. 田螺泡《外科正宗》
  25. 添加回生集续补经验良方《回生集》
  26. 田螺疱《医宗金鉴》
  27. 天宗穴【人体背部穴位】
  28. 田螺肉《本草纲目》完整版
  29. 天子藉田三推犁下土《本草纲目》完整版
  30. 田螺厣【中药大全】
  1. 田鸡《药性切用》
  2. 田鸡《本草撮要》
  3. 田季散《苏沈良方》
  4. 田鸡《本草分经》
  5. 田晋蕃《中医词典》
  6. 田鸡《得配本草》
  7. 田九如《中医词典》
  8. 田鸡《本草从新》
  9. 田阔阔《中医词典》
  10. 田伯良《中医词典》
  11. 田螺《本草纲目》
  12. 添加四言脉要《脉理求真》
  13. 田螺《本草备要》
  14. 添加脉要简易便知《脉理求真》
  15. 田螺《本草蒙筌》
  16. 添加紧要良方《回生集》
  17. 田螺《本草易读》
  18. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  19. 田螺《饮食须知》
  20. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  21. 田螺《医学入门》
  22. 添加回生集续补经验良方《回生集》
  23. 田螺《本草求真》
  24. 添加病后四方《河间伤寒心要》
  25. 田螺《外科心法要诀》
  26. 天宗《针灸学》
  27. 田螺《本草从新》
  28. 天宗《中医词典》
  29. 田螺《本草便读》
  30. 天宗《针灸大成》
  31. 田螺《本草分经》


蜈蚣_《药性切用》_中医本草_【岐黄之术】

蜈蚣

蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

即百足虫。辛温有毒，性走善散，入厥阴肝经；治脐风撮口，惊痫蛇症。去头足，炙用。被咬，捕蜘蛛吸毒，入水蛛即活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田鸡
  • 当前页：蜈蚣
  • 下一页：白头蚯蚓
<<< 返回本书目录
  1. 蜈蚣《本草纲目》图文版
  2. 蜈蚣【中药大全】
  3. 蜈蚣《证类本草》
  4. 蜈蚣草【中药大全】
  5. 蜈蚣《雷公炮炙论》
  6. 蜈蚣草根【中药大全】
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣刺【中药大全】
  9. 蜈蚣《本草易读》
  10. 蜈蚣叮疮《外科启玄》
  11. 蜈蚣《本草崇原》
  12. 蜈蚣饯【方剂大全】
  13. 蜈蚣《本草纲目》完整版
  14. 蜈蚣矫正饮【方剂大全】
  15. 梧桐子【中药大全】
  16. 蜈蚣解《医学衷中参西录》
  17. 梧桐濯足汤【方剂大全】
  18. 蜈蚣兰【中药大全】
  19. 梧桐叶【中药大全】
  20. 蜈蚣萍【中药大全】
  21. 梧桐花【中药大全】
  22. 蜈蚣七【中药大全】
  23. 梧桐根【中药大全】
  24. 蜈蚣旗根【中药大全】
  25. 梧桐白皮【中药大全】
  26. 蜈蚣入耳方《外台秘要》
  27. 梧桐【中药大全】
  28. 蜈蚣散【方剂大全】
  29. 梧桐《本草纲目》图文版
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  1. 蜈蚣《药性切用》
  2. 蜈蚣《外科全生集》
  3. 蜈蚣叮疮《外科启玄》
  4. 蜈蚣《本草撮要》
  5. 蜈蚣疔《中医词典》
  6. 蜈蚣《本草害利》
  7. 蜈蚣哽喉《中医词典》
  8. 蜈蚣《本草择要纲目》
  9. 蜈蚣和千足虫咬伤《默克家庭诊疗手册》
  10. 蜈蚣《本草分经》
  11. 蜈蚣解《医学衷中参西录》
  12. 蜈蚣《名医别录》
  13. 蜈蚣漏《中医词典》
  14. 蜈蚣《增广和剂局方药性总论》
  15. 蜈蚣入耳《奇效简便良方》
  16. 蜈蚣《本草便读》
  17. 蜈蚣入耳《奇方类编》
  18. 蜈蚣《本草崇原》
  19. 蜈蚣入耳方三首《外台秘要》
  20. 蜈蚣《中药学》
  21. 蜈蚣入耳秘方《华佗神方》
  22. 蜈蚣《得配本草》
  23. 蜈蚣入腹《冷庐医话》
  24. 蜈蚣《本草从新》
  25. 蜈蚣散《正体类要》
  26. 蜈蚣《本经逢原》
  27. 蜈蚣蛇蝎伤《孙真人海上方》
  28. 蜈蚣《本草求真》
  29. 蜈蚣螫方八首《外台秘要》
  30. 蜈蚣《证类本草》
  31. 蜈蚣螫候《诸病源候论》


白头蚯蚓_《药性切用》_中医本草_【岐黄之术】

白头蚯蚓

白头蚯蚓

  • 上一页
  • 目录
  • 相关
  • 下一页

性味咸寒，清热利水，解毒制狂。炙灰用。蚯蚓泥∶即蚯蚓屎，性味甘寒，泻热治赤白久痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣
  • 当前页：白头蚯蚓
  • 下一页：鲤鱼
<<< 返回本书目录
  1. 白头蚯蚓《本草新编》
  2. 白头翁《本草纲目》完整版
  3. 白头粉刺【疾病症状】
  4. 白头翁《本草乘雅半偈》
  5. 白痛《审视瑶函》
  6. 白头翁《本草图经》
  7. 白通汤【方剂大全】
  8. 白头翁《本草新编》
  9. 白通汤《伤寒寻源》
  10. 白头翁《本草易读》
  11. 白通四逆《医学读书记》
  12. 白头翁《本草择要纲目》
  13. 白通加猪胆汁汤【方剂大全】
  14. 白头翁《药笼小品》
  15. 白通加猪胆汁汤《伤寒寻源》
  16. 白头翁《药征》
  17. 白通加《汤头歌诀》
  18. 白头翁《长沙药解》
  19. 白填鸭散【方剂大全】
  20. 白头翁《证类本草》
  21. 白天嗜睡夜间失眠【疾病症状】
  22. 白头翁《本草纲目》图文版
  23. 白天的睡眠《人体使用手册》
  24. 白头翁【中药大全】
  25. 白天不自觉地将牙咬紧【疾病症状】
  26. 白头翁根《本草崇原》
  27. 白提毒散【方剂大全】
  28. 白头翁根敷方【方剂大全】
  29. 白藤【中药大全】
  30. 白头翁花【中药大全】
  1. 白头蚯蚓《药性切用》
  2. 白头蚯蚓《本草新编》
  3. 白头翁《神农本草经》
  4. 白头疮候《诸病源候论》
  5. 白头翁《本草纲目》
  6. 白头疮《中医词典》
  7. 白头翁《雷公炮制药性解》
  8. 白痛《审视瑶函》
  9. 白头翁《千金翼方》
  10. 白痛《中医词典》
  11. 白头翁《药笼小品》
  12. 白通猪胆汁证二十四　少阴二十五《伤寒悬解》
  13. 白头翁《长沙药解》
  14. 白通汤证二十三　少阴二十四《伤寒悬解》
  15. 白头翁《中药炮制》
  16. 白通汤方《医宗金鉴》
  17. 白头翁《本草经集注》
  18. 白通汤方《伤寒杂病论》
  19. 白头翁《新修本草》
  20. 白通汤《伤寒括要》
  21. 白头翁《吴普本草》
  22. 白通汤《时方妙用》
  23. 白头翁《本草衍义》
  24. 白通汤《退思集类方歌注》
  25. 白头翁《汤液本草》
  26. 白通汤《伤寒寻源》
  27. 白头翁《本草备要》
  28. 白通汤《医方考》
  29. 白头翁《本草蒙筌》
  30. 白通汤《目经大成》
  31. 白头翁《本草易读》


鲤鱼_《药性切用》_中医本草_【岐黄之术】

鲤鱼

鲤鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，下水气，利小便；治水肿、黄胆，妊妇宜之。脑髓∶治耳聋。骨灰∶疗骨齿∶治石淋。胆∶治目赤。鳞∶治产妇滞血。烧灰，治吐血、崩中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头蚯蚓
  • 当前页：鲤鱼
  • 下一页：鲢鱼
<<< 返回本书目录
  1. 鲤鱼《本草纲目》图文版
  2. 鲤鱼【中药大全】
  3. 鲤鱼《食物疗法》
  4. 鲤鱼肠《本草纲目》完整版
  5. 鲤鱼《滇南本草》
  6. 鲤鱼肠【中药大全】
  7. 鲤鱼《本草易读》
  8. 鲤鱼齿《本草纲目》完整版
  9. 鲤鱼《本草纲目》完整版
  10. 鲤鱼齿【中药大全】
  11. 鲤鳞丸【方剂大全】
  12. 鲤鱼齿汤【方剂大全】
  13. 鲤鳞丸《外科传薪集》
  14. 鲤鱼赤豆粥《保健药膳》
  15. 锂肾病【疾病大全】
  16. 鲤鱼胆《本草纲目》完整版
  17. 理中圆【方剂大全】
  18. 鲤鱼胆《证类本草》
  19. 理中吴茱萸汤【方剂大全】
  20. 鲤鱼胆【中药大全】
  21. 理中温胃汤【方剂大全】
  22. 鲤鱼茯苓汤【方剂大全】
  23. 理中丸证治本位的意义《圆运动的古中医学》
  24. 鲤鱼膏【方剂大全】
  25. 理中丸方《伤寒明理论》
  26. 鲤鱼羹【方剂大全】
  27. 理中丸（并汤）《伤寒寻源》
  28. 鲤鱼骨《本草纲目》完整版
  29. 理中丸【方剂大全】
  30. 鲤鱼臛【方剂大全】
  1. 鲤鱼《药性切用》
  2. 鲤鱼《本草撮要》
  3. 鲤鱼《滇南本草》
  4. 鲤鱼《本草分经》
  5. 鲤鱼（《神农本草经》）《中医饮食营养学》
  6. 鲤鱼《增广和剂局方药性总论》
  7. 鲤鱼便毒《万氏秘传外科心法》
  8. 鲤鱼《得配本草》
  9. 鲤鱼赤豆粥《保健药膳》
  10. 鲤鱼《本草从新》
  11. 鲤鱼赤小豆汤（《外台秘要》）《中医饮食营养学》
  12. 鲤鱼《本经逢原》
  13. 鲤鱼胆《神农本草经》
  14. 鲤鱼《本草求真》
  15. 鲤鱼胆《千金翼方》
  16. 鲤鱼《医学入门》
  17. 鲤鱼胆《本草经集注》
  18. 鲤鱼《医学入门》
  19. 鲤鱼胆《新修本草》
  20. 鲤鱼《饮食须知》
  21. 鲤鱼胆《本草易读》
  22. 鲤鱼《本草易读》
  23. 鲤鱼胆《证类本草》
  24. 鲤鱼《本草蒙筌》
  25. 鲤鱼胆《名医别录》
  26. 鲤鱼《本草备要》
  27. 鲤鱼胶《顾松园医镜》
  28. 鲤鱼《本草衍义》
  29. 鲤鱼汤《保健药膳》
  30. 鲤鱼《食疗本草》
  31. 鲤鱼汤《减肥新法与技巧》


鲢鱼_《药性切用》_中医本草_【岐黄之术】

鲢鱼

鲢鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

一名 鱼，性味甘温，调中益气。多食，令人热中发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼
  • 当前页：鲢鱼
  • 下一页：草青鱼
<<< 返回本书目录
  1. 鲢鱼《本草求真》
  2. 鲢鱼【中药大全】
  3. 鲢鱼《本草纲目》完整版
  4. 鲢鱼小米粥【方剂大全】
  5. 廉序《活幼心书》
  6. 臁疮《中医外科学》
  7. 廉姜【中药大全】
  8. 臁疮【疾病大全】
  9. 廉姜《本草纲目》完整版
  10. 臁疮【中药主治】
  11. 联珠论-幼幼汇集（上）《古今医统大全》
  12. 臁疮【方剂主治】
  13. 联想障碍associative thought disorder《神经精神疾病诊断学》
  14. 臁疮拔毒方【方剂大全】
  15. 联想障碍【疾病症状】
  16. 臁疮方【方剂大全】
  17. 联合应用抗肿瘤药物的原则《药理学》
  18. 臁疮膏【方剂大全】
  19. 联合免疫缺陷病【疾病大全】
  20. 臁疮隔纸膏【方剂大全】
  21. 联合瓣膜脱垂【疾病症状】
  22. 臁疮阡张膏【方剂大全】
  23. 联合瓣膜病变【疾病大全】
  24. 臁疮收口方【方剂大全】
  25. 莲座叶通泉草【中药大全】
  26. 臁疮药方【方剂大全】
  27. 莲座蓟【中药大全】
  28. 镰刀菌病【疾病大全】
  29. 莲座革菌【中药大全】
  30. 镰萼虾脊兰【中药大全】
  1. 鲢鱼《药性切用》
  2. 鲢鱼《本草撮要》
  3. 劆法《中医词典》
  4. 鲢鱼《本草分经》
  5. 臁疮《中医名词词典》
  6. 鲢鱼《本经逢原》
  7. 臁疮《中医词典》
  8. 鲢鱼《本草求真》
  9. 臁疮《中医外科学》
  10. 鲢鱼《饮食须知》
  11. 臁胫骨《中医词典》
  12. 溓水《中医词典》
  13. 镰形细胞贫血《默克家庭诊疗手册》
  14. 廉颐《中医词典》
  15. 镰状细胞性贫血《基因与疾病》
  16. 廉序《活幼心书》
  17. 敛肠丸《是斋百一选方》
  18. 廉泉（一名舌本）《针灸大成》
  19. 敛疮口方《是斋百一选方》
  20. 廉泉《针灸学》
  21. 敛疮内消方《普济本事方》
  22. 廉泉《中医词典》
  23. 敛肺止咳《中医词典》
  24. 廉廉《中医词典》
  25. 敛疳丹《外科传薪集》
  26. 廉姜《证类本草》
  27. 敛汗固表《中医词典》
  28. 廉《中医词典》
  29. 敛降并用《读医随笔》
  30. 廉《中医名词词典》
  31. 敛散并用《读医随笔》


草青鱼_《药性切用》_中医本草_【岐黄之术】

草青鱼

草青鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鲩鱼。性味甘温，和中暖胃。多食发疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲢鱼
  • 当前页：草青鱼
  • 下一页：乌青鱼胆
<<< 返回本书目录
  1. 草牛散【方剂大全】
  2. 草神丹《扁鹊心书》
  3. 草木中品《本草经集注》
  4. 草神丹【方剂大全】
  5. 草木中品《本草经集注》
  6. 草圣丸【方剂大全】
  7. 草木下品《本草经集注》
  8. 草石蚕《本草纲目》完整版
  9. 草木下品《本草经集注》
  10. 草石蚕【中药大全】
  11. 草木樨【中药大全】
  12. 草霜散【方剂大全】
  13. 草木王【中药大全】
  14. 草藤乌【中药大全】
  15. 草木上品《本草经集注》
  16. 草头方【方剂大全】
  17. 草木上品《本草经集注》
  18. 草威灵【中药大全】
  19. 草木类《吴普本草》
  20. 草问荆【中药大全】
  21. 草木类《普济方·针灸》
  22. 草乌【中药大全】
  23. 草木灰【中药大全】
  24. 草乌敷贴药【方剂大全】
  25. 草木各得一太极论《温病条辨》
  26. 草乌复方洗剂【方剂大全】
  27. 草木不凋论《侣山堂类辩》
  28. 草乌膏【方剂大全】
  29. 草牡丹【中药大全】
  30. 草乌煎【方剂大全】
  1. 草青鱼《药性切用》
  2. 草木中品《本草经集注》
  3. 草三棱根《证类本草》
  4. 草木下品《本草经集注》
  5. 草神丹《扁鹊心书》
  6. 草木上品《本草经集注》
  7. 草石蚕《证类本草》
  8. 草木类《普济方·针灸》
  9. 草乌《中药炮制》
  10. 草木各得一太极论《温病条辨》
  11. 草乌《医学入门》
  12. 草木不凋论《侣山堂类辩》
  13. 草乌《顾松园医镜》
  14. 草蜜汤《仁术便览》
  15. 草乌《外科全生集》
  16. 草米《本草分经》
  17. 草乌头《本草备要》
  18. 草米《本草从新》
  19. 草乌头《本草易读》
  20. 草莓葛根茶《茶饮保健》
  21. 草乌头《本草求真》
  22. 草莓茶《茶饮保健》
  23. 草乌头《本经逢原》
  24. 草龙胆散《太平惠民和剂局方》
  25. 草乌头《本草从新》
  26. 草龙胆散《太平惠民和剂局方》
  27. 草乌头《得配本草》
  28. 草龙胆《珍珠囊补遗药性赋》
  29. 草乌头《本草撮要》
  30. 草龙胆《本经逢原》
  31. 草乌头《药性切用》


乌青鱼胆_《药性切用》_中医本草_【岐黄之术】

乌青鱼胆

乌青鱼胆

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦寒，泻热明目，点赤肿障翳，吐喉痹痰涎。肉∶甘平益气，除香港脚烦闷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草青鱼
  • 当前页：乌青鱼胆
  • 下一页：勒鱼
<<< 返回本书目录
  1. 乌茜汤【方剂大全】
  2. 乌骚风【中药大全】
  3. 乌泡刺【中药大全】
  4. 乌沙挣《松峰说疫》
  5. 乌奴龙胆【中药大全】
  6. 乌痧瘴《松峰说疫》
  7. 乌尼参【中药大全】
  8. 乌梢蛇《本草易读》
  9. 乌木油《本草纲目》完整版
  10. 乌梢蛇【中药大全】
  11. 乌木叶《本草纲目》完整版
  12. 乌梢蛇酒【方剂大全】
  13. 乌木屑【中药大全】
  14. 乌稍蛇《本草择要纲目》
  15. 乌木根白皮《本草纲目》完整版
  16. 乌蛇《本草纲目》完整版
  17. 乌木《本草纲目》图文版
  18. 乌蛇《雷公炮炙论》
  19. 乌木《本草纲目》完整版
  20. 乌蛇《证类本草》
  21. 乌木《本草纲目》完整版
  22. 乌蛇《本草纲目》图文版
  23. 乌梅粥【方剂大全】
  24. 乌蛇【中药大全】
  25. 乌梅粥《保健药膳》
  26. 乌蛇胆《本草纲目》完整版
  27. 乌梅圆【方剂大全】
  28. 乌蛇胆【中药大全】
  29. 乌梅丸圆通应用法《医法圆通》
  30. 乌蛇膏《本草纲目》完整版
  1. 乌青鱼胆《药性切用》
  2. 乌茄疔秘方《华佗神方》
  3. 乌沙挣《松峰说疫》
  4. 乌铅《药性切用》
  5. 乌痧《中医词典》
  6. 乌皮《本草分经》
  7. 乌痧惊风《中医词典》
  8. 乌木根皮《药性切用》
  9. 乌痧胀《中医词典》
  10. 乌木根皮《本草从新》
  11. 乌痧胀《奇效简便良方》
  12. 乌木《本草纲目》
  13. 乌痧胀《外科全生集》
  14. 乌梅粥《保健药膳》
  15. 乌痧瘴《松峰说疫》
  16. 乌梅证《医学摘粹》
  17. 乌梢蛇《玉楸药解》
  18. 乌梅圆方《医宗金鉴》
  19. 乌梢蛇《中药炮制》
  20. 乌梅丸圆通应用法《医法圆通》
  21. 乌梢蛇《本草备要》
  22. 乌梅丸解《思考中医》
  23. 乌梢蛇《本草易读》
  24. 乌梅丸方《伤寒论》
  25. 乌梢蛇《本经逢原》
  26. 乌梅丸方《医宗金鉴》
  27. 乌梢蛇《本草从新》
  28. 乌梅丸方《伤寒杂病论》
  29. 乌梢蛇《得配本草》
  30. 乌梅丸方《伤寒杂病论》
  31. 乌梢蛇《本草分经》


勒鱼_《药性切用》_中医本草_【岐黄之术】

勒鱼

勒鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，调中开胃，作鲞尤良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌青鱼胆
  • 当前页：勒鱼
  • 下一页：四鳃鱼
<<< 返回本书目录
  1. 勒鱼《本草纲目》完整版
  2. 勒鱼【中药大全】
  3. 勒马听徽丝【方剂大全】
  4. 簕欓【中药大全】
  5. 勒马听徽散【方剂大全】
  6. 簕苋菜【中药大全】
  7. 勒马回【中药大全】
  8. 簕竹【中药大全】
  9. 勒缰散【方剂大全】
  10. 了道成真《女丹合编选注》
  11. 勒管草【中药大全】
  12. 了哥利【中药大全】
  13. 勒夫勒心内膜炎【疾病大全】
  14. 了哥王（图）【中药大全】
  15. 勒草，葛勒蔓《本草纲目》完整版
  16. 了哥王根【中药大全】
  17. 竻苋菜【中药大全】
  18. 了哥王子【中药大全】
  19. 竻慈姑【中药大全】
  20. 了解研究目的、资料搜集情况、数据意义、整理分析要解决什么问题《医学统计学》
  21. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  22. 了脾丸【方剂大全】
  23. 乐脉颗粒【方剂大全】
  24. 雷凡斯坦综合征【疾病大全】
  25. 乐令汤【方剂大全】
  26. 雷弗素姆病《基因与疾病》
  27. 乐令建中汤【方剂大全】
  28. 雷公橘【中药大全】
  29. 乐令黄耆汤【方剂大全】
  30. 雷公连【中药大全】
  1. 勒鱼《药性切用》
  2. 勒鱼《本草撮要》
  3. 了道成真《女丹合编选注》
  4. 勒鱼《本草分经》
  5. 了解研究目的、资料搜集情况、数据意义、整理分析要解决什么问题《医学统计学》
  6. 勒鱼《本草从新》
  7. 了了《中医词典》
  8. 勒鱼《本经逢原》
  9. 雷大震《中医词典》
  10. 勒鱼《饮食须知》
  11. 雷丰（1833-1888年）《中医词典》
  12. 勒法《中医词典》
  13. 雷弗素姆病《基因与疾病》
  14. 勒草《名医别录》
  15. 雷公《中医词典》
  16. 勒草《证类本草》
  17. 雷公炮制论叙《古今医统大全》
  18. 勒草《新修本草》
  19. 雷公炮炙论序《证类本草》
  20. 勒草《千金翼方》
  21. 雷火神针《中医词典》
  22. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  23. 雷火神针《本草撮要》
  24. 乐氏建中汤《痰火点雪》
  25. 雷火针《跌打损伤回生集》
  26. 乐令建中汤《退思集类方歌注》
  27. 雷火针（治风寒湿毒留住经络痛痒不散）《急救广生集》
  28. 乐令建中汤《太平惠民和剂局方》
  29. 雷火针法《针灸大成》
  30. 乐令建中汤《冯氏锦囊秘录》
  31. 雷火针法《疯门全书》


四鳃鱼_《药性切用》_中医本草_【岐黄之术】

四鳃鱼

四鳃鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鲈鱼。性味甘平，补益利水。作 尤良。中其毒者，芦根汁解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：勒鱼
  • 当前页：四鳃鱼
  • 下一页：白鱼
<<< 返回本书目录
  1. 四仁粥【方剂大全】
  2. 四少诀《养生秘旨》
  3. 四仁通便饮《保健药膳》
  4. 四神《汤头歌诀》
  5. 四气调神论《素问悬解》
  6. 四神聪穴【头部背面穴位】
  7. 四气调神大论篇《疡医大全》
  8. 四神丹《扁鹊心书》
  9. 四气调神大论篇《黄帝内经·素问》
  10. 四神丹【方剂大全】
  11. 四气调神大论篇《冯氏锦囊秘录》
  12. 四神散【方剂大全】
  13. 四气调神《类经》
  14. 四神丸【方剂大全】
  15. 四气所伤论《医经溯洄集》
  16. 四生散《苏沈良方》
  17. 四气所伤论《古今医统大全》
  18. 四生散【方剂大全】
  19. 四气逆从论《侣山堂类辩》
  20. 四生丸《汤头歌诀》
  21. 四气论《古今医彻》
  22. 四生丸【方剂大全】
  23. 四气兼中治法《三因极一病证方论》
  24. 四生丸证《临证实验录》
  25. 四气兼中证论《三因极一病证方论》
  26. 四生丸证《临证实验录》
  27. 四气《中药基本理论知识》
  28. 四生圆【方剂大全】
  29. 四气《医学读书记》
  30. 四圣散【方剂大全】
  1. 四鳃鱼《药性切用》
  2. 四仁粥《食物疗法》
  3. 四色粥《老年百病防治》
  4. 四仁通便饮《保健药膳》
  5. 四少诀《养生秘旨》
  6. 四仁汤《外科全生集》
  7. 四神《汤头歌诀》
  8. 四取扪者讲论答问二十八法《针灸神书》
  9. 四神聪《针灸学》
  10. 四取北方壬癸水讲论答问二十三法《针灸神书》
  11. 四神丹《太平惠民和剂局方》
  12. 四前《手穴手纹诊治》
  13. 四神丹《扁鹊心书》
  14. 四气五味《中药学》
  15. 四神散《冯氏锦囊秘录》
  16. 四气调神论《素问悬解》
  17. 四神散《妇人大全良方》
  18. 四气调神论《素问悬解》
  19. 四神散《三因极一病证方论》
  20. 四气调神论《圆运动的古中医学》
  21. 四神散《太平惠民和剂局方》
  22. 四气调神大论篇《疡医大全》
  23. 四神散《仁术便览》
  24. 四气调神大论篇《冯氏锦囊秘录》
  25. 四神散《是斋百一选方》
  26. 四气调神大论篇《黄帝内经·素问》
  27. 四神丸《时病论歌括新编》
  28. 四气调神《类经》
  29. 四神丸《医宗金鉴》
  30. 四气所伤论《医经溯洄集》
  31. 四神丸《删补名医方论》


白鱼_《药性切用》_中医本草_【岐黄之术】

白鱼

白鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

一名 鱼。性味甘平，开胃利水，令人肥健。多食动气发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四鳃鱼
  • 当前页：白鱼
  • 下一页：鳜鱼
<<< 返回本书目录
  1. 白鱼《证类本草》
  2. 白鱼【中药大全】
  3. 白鱼《长沙药解》
  4. 白鱼膏【方剂大全】
  5. 白鱼《药征续编》
  6. 白鱼灰散【方剂大全】
  7. 白鱼《滇南本草》
  8. 白鱼酒【方剂大全】
  9. 白鱼《本草求真》
  10. 白鱼肉《本草纲目》完整版
  11. 白鱼《本草乘雅半偈》
  12. 白鱼尾【中药大全】
  13. 白鱼《本草纲目》完整版
  14. 白鱼尾果【中药大全】
  15. 白油麻《证类本草》
  16. 白玉饼【方剂大全】
  17. 白油麻《本草纲目》完整版
  18. 白玉饼子【方剂大全】
  19. 白油膏【方剂大全】
  20. 白玉蟾擦药【方剂大全】
  21. 白颖苔草【中药大全】
  22. 白玉蟾末药【方剂大全】
  23. 白鹰粪散【方剂大全】
  24. 白玉蟾丸【方剂大全】
  25. 白英丸【方剂大全】
  26. 白玉蟾遗方【方剂大全】
  27. 白英散【方剂大全】
  28. 白玉蟾浴汤【方剂大全】
  29. 白英清喉汤【方剂大全】
  30. 白玉丹【方剂大全】
  1. 白鱼《药性切用》
  2. 白鱼《本草撮要》
  3. 白鱼《药征续编》
  4. 白鱼《本草从新》
  5. 白鱼《本草乘雅半偈》
  6. 白鱼《本经逢原》
  7. 白鱼《滇南本草》
  8. 白鱼《本草求真》
  9. 白玉丹《三因极一病证方论》
  10. 白鱼《证类本草》
  11. 白玉膏《救伤秘旨》
  12. 白鱼《医学入门》
  13. 白玉膏《三因极一病证方论》
  14. 白鱼《饮食须知》
  15. 白玉膏《奇方类编》
  16. 白鱼《食疗本草》
  17. 白玉夹纸膏《外科全生集》
  18. 白鱼《饮膳正要》
  19. 白玉散《小儿药证直诀》
  20. 白鱼《长沙药解》
  21. 白玉髓《千金翼方》
  22. 白油麻《证类本草》
  23. 白玉髓《新修本草》
  24. 白油麻《冯氏锦囊秘录》
  25. 白玉髓《证类本草》
  26. 白油麻《本草蒙筌》
  27. 白玉髓《名医别录》
  28. 白油麻《本草衍义》
  29. 白玉汤《备急千金要方》
  30. 白油麻《食疗本草》
  31. 白礜《中医词典》


鳜鱼_《药性切用》_中医本草_【岐黄之术】

鳜鱼

鳜鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，补劳益胃，去瘀杀虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鱼
  • 当前页：鳜鱼
  • 下一页：鱼
<<< 返回本书目录
  1. 鳜鱼《本草纲目》图文版
  2. 鳜鱼【中药大全】
  3. 鳜鱼《本草求真》
  4. 鳜鱼胆【中药大全】
  5. 鳜鱼《本草纲目》完整版
  6. 衮金丸【方剂大全】
  7. 鳜胆煎【方剂大全】
  8. 滚金丸【方剂大全】
  9. 鳜（居卫切）鱼《证类本草》
  10. 滚龙草【中药大全】
  11. 筀笋【中药大全】
  12. 滚山虫【中药大全】
  13. 桧鱼（鱼生）《本草纲目》完整版
  14. 滚痰丸《汤头歌诀》
  15. 桧叶【中药大全】
  16. 滚痰丸【方剂大全】
  17. 桂子【中药大全】
  18. 滚涎膏【方剂大全】
  19. 桂竹香【中药大全】
  20. 滚涎丸【方剂大全】
  21. 桂竹糖芥【中药大全】
  22. 郭白云先生论痘疹三不宜《专治麻痧初编》
  23. 桂枝栀子汤【方剂大全】
  24. 郭秉和戒烟治效《仿寓意草》
  25. 桂枝证《伤寒九十论》
  26. 郭稽中产后中风方论《妇人大全良方》
  27. 桂枝正治吐血《读医随笔》
  28. 郭松崖郡侯疟疾《程杏轩医案》
  29. 桂枝皂角汤【方剂大全】
  30. 锅巴虾仁《保健药膳》
  1. 鳜鱼《药性切用》
  2. 鳜鱼《本草撮要》
  3. 鳜鱼〈平〉《食疗本草》
  4. 鳜鱼《本草分经》
  5. 衮金丸《是斋百一选方》
  6. 鳜鱼《本草从新》
  7. 滚刺筒《中医词典》
  8. 鳜鱼《本经逢原》
  9. 滚法《中医名词词典》
  10. 鳜鱼《本草求真》
  11. 滚法《中医词典》
  12. 鳜鱼《医学入门》
  13. 滚痰丸《目经大成》
  14. 鳜鱼《饮食须知》
  15. 滚痰丸《医方考》
  16. 鳜鱼《本草纲目》
  17. 滚痰丸《医学心悟》
  18. 鳜（居卫切）鱼《证类本草》
  19. 滚痰丸《仁术便览》
  20. 桂枝证五　太阳九《伤寒悬解》
  21. 滚痰丸《仁术便览》
  22. 桂枝证四　太阳八《伤寒悬解》
  23. 滚痰丸《汤头歌诀》
  24. 桂枝证十一　太阳十五《伤寒悬解》
  25. 滚摇《中医词典》
  26. 桂枝证三　太阳七《伤寒悬解》
  27. 郭白云先生论痘疹三不宜《专治麻痧初编》
  28. 桂枝证七　太阳十一《伤寒悬解》
  29. 郭秉和戒烟治效《仿寓意草》
  30. 桂枝证六　太阳十《伤寒悬解》
  31. 郭诚勋《中医词典》


鱼_《药性切用》_中医本草_【岐黄之术】

鱼

鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鳏鱼，一名 鱼。性味甘平，调中益胃，食之已呕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳜鱼
  • 当前页：鱼
  • 下一页：嘉鱼
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《药性切用》
  2. 鱼《本草分经》
  3. 鱼《药性切用》
  4. 鱼《本草分经》
  5. 鱼《滇南本草》
  6. 鱼《名医别录》
  7. 鱼（河豚）《食疗本草》
  8. 鱼《本草从新》
  9. 鱼（鱼）、（鱼）《食疗本草》
  10. 鱼《本草从新》
  11. 鱼〈平〉《食疗本草》
  12. 鱼《本经逢原》
  13. 鱼膘《饮食须知》
  14. 鱼《本经逢原》
  15. 鱼鳔《本草新编》
  16. 鱼《本经逢原》
  17. 鱼鳔《本草分经》
  18. 鱼《本草求真》
  19. 鱼鳔（炒成珠）四两《奇方类编》
  20. 鱼《证类本草》
  21. 鱼鳔胶《中药炮制》
  22. 鱼《医学入门》
  23. 鱼鳔胶《本草易读》
  24. 鱼《医学入门》
  25. 鱼鳖蟹积《中医词典》
  26. 鱼《医学入门》
  27. 鱼草《本草从新》
  28. 鱼《医学入门》
  29. 鱼草《本草撮要》
  30. 鱼《医学入门》
  31. 鱼肠《中医词典》


嘉鱼_《药性切用》_中医本草_【岐黄之术】

嘉鱼

嘉鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

一名 鱼，一名丙穴鱼。性味甘温，治肾虚消渴，积损劳瘦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼
  • 当前页：嘉鱼
  • 下一页：鲻鱼
<<< 返回本书目录
  1. 嘉鱼《证类本草》
  2. 嘉鱼肉《本草纲目》完整版
  3. 嘉鱼《本草纲目》完整版
  4. 豭鼠粪汤【方剂大全】
  5. 嘉兴张《曹仁伯医案论》
  6. 夹《痘疹心法要诀》
  7. 嘉兴吴《曹仁伯医案论》
  8. 夹《证治准绳·幼科》
  9. 嘉庆乙亥元和时疫论《曹仁伯医案论》
  10. 夹斑《冯氏锦囊秘录》
  11. 嘉兰【中药大全】
  12. 夹斑《景岳全书》
  13. 嘉禾散【方剂大全】
  14. 夹斑《续名医类案》
  15. 嘉谷散【方剂大全】
  16. 夹斑《张氏医通》
  17. 嘉补注总叙《证类本草》
  18. 夹斑丹《经验麻科》
  19. 家族性载脂蛋白B100缺陷症【疾病大全】
  20. 夹层血肿【疾病症状】
  21. 家族性异常β脂蛋白血症【疾病大全】
  22. 夹饬寒《冯氏锦囊秘录》
  23. 家族性渗出性玻璃体视网膜病变【疾病大全】
  24. 夹丹《冯氏锦囊秘录》
  25. 家族性黏液血管纤维瘤【疾病大全】
  26. 夹丹《续名医类案》
  27. 家族性良性天疱疮【疾病大全】
  28. 夹凡疮《冯氏锦囊秘录》
  29. 家族性抗维生素D佝偻病【疾病大全】
  30. 夹疳《冯氏锦囊秘录》
  1. 嘉鱼《药性切用》
  2. 嘉鱼《本草撮要》
  3. 嘉鱼〈微温〉《食疗本草》
  4. 嘉鱼《本草从新》
  5. 夹《中医词典》
  6. 嘉鱼《本经逢原》
  7. 夹《证治准绳·幼科》
  8. 嘉鱼《证类本草》
  9. 夹《痘疹心法要诀》
  10. 嘉兴张《曹仁伯医案论》
  11. 夹斑《景岳全书》
  12. 嘉兴吴《曹仁伯医案论》
  13. 夹斑《冯氏锦囊秘录》
  14. 嘉庆乙亥元和时疫论《曹仁伯医案论》
  15. 夹斑《冯氏锦囊秘录》
  16. 嘉禾散《瘴疟指南》
  17. 夹斑《续名医类案》
  18. 嘉禾散《太平惠民和剂局方》
  19. 夹斑《张氏医通》
  20. 嘉禾散《三因极一病证方论》
  21. 夹斑丹《经验麻科》
  22. 嘉补注总叙《证类本草》
  23. 夹斑疹丹痧瘿《医述》
  24. 家族性高脂血症动物模型《动脉粥样硬化》
  25. 夹层动脉瘤《默克家庭诊疗手册》
  26. 家族性高脂血症《默克家庭诊疗手册》
  27. 夹承浆《针灸学》
  28. 家族史《默克家庭诊疗手册》
  29. 夹持进针《中医词典》
  30. 家用膏丹丸散方《疡科心得集》
  31. 夹持押手法《中医词典》


鲻鱼_《药性切用》_中医本草_【岐黄之术】

鲻鱼

鲻鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平开胃，多食健人。但味浓性泥，病新愈者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嘉鱼
  • 当前页：鲻鱼
  • 下一页：石首鱼
<<< 返回本书目录
  1. 鲻鱼《本草纲目》完整版
  2. 鲻鱼【中药大全】
  3. 髭须望法提纲《望诊遵经》
  4. 子《本草图经》
  5. 髭须门主论《疡医大全》
  6. 子《滇南本草》
  7. 髭须《本草纲目》完整版
  8. 子初发表主方《麻疹阐注》
  9. 髭发门《张氏医通》
  10. 子烦《济生集》
  11. 髭发门《古今医统大全》
  12. 子烦《内府秘传经验女科》
  13. 髭发《证治准绳·杂病》
  14. 子烦《女科秘要》
  15. 髭发《证治准绳·类方》
  16. 子烦《女科秘旨》
  17. 髭发《张氏医通》
  18. 子烦《女科折衷纂要》
  19. 髭发《经络考》
  20. 子烦《女科指掌》
  21. 滋燥饮【方剂大全】
  22. 子烦《盘珠集胎产症治》
  23. 滋燥养荣汤【方剂大全】
  24. 子烦《沈氏女科辑要》
  25. 滋燥养荣《汤头歌诀》
  26. 子烦《胎产秘书》
  27. 滋阴之剂《原机启微》
  28. 子烦《医学心悟》
  29. 滋阴抑火汤【方剂大全】
  30. 子烦并五心烦热及烦躁口干论《妇科秘书》
  1. 鲻鱼《药性切用》
  2. 鲻鱼《本草撮要》
  3. 子《饮膳正要》
  4. 鲻鱼《本草分经》
  5. 子《中医词典》
  6. 鲻鱼《得配本草》
  7. 子《本草经集注》
  8. 鲻鱼《本草从新》
  9. 子《新修本草》
  10. 鲻鱼《证类本草》
  11. 子《冯氏锦囊秘录》
  12. 髭须望法提纲《望诊遵经》
  13. 子《证类本草》
  14. 髭须门主论《疡医大全》
  15. 子《本草从新》
  16. 髭须门主方《疡医大全》
  17. 子《得配本草》
  18. 髭发门《张氏医通》
  19. 子《增广和剂局方药性总论》
  20. 髭发《证治准绳·杂病》
  21. 子《增广和剂局方药性总论》
  22. 髭发《证治准绳·类方》
  23. 子《本草分经》
  24. 髭发《张氏医通》
  25. 子《本草撮要》
  26. 髭发《经络考》
  27. 子《药性切用》
  28. 髭发《中医词典》
  29. 子《滇南本草》
  30. 髭疔《中医词典》
  31. 子《本草图经》


石首鱼_《药性切用》_中医本草_【岐黄之术】

石首鱼

石首鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

又名江鱼、黄花鱼。性味甘平，开胃益气。白鲞∶无脂不腻，有消宿食，理肠胃之鳔胶∶益精种子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲻鱼
  • 当前页：石首鱼
  • 下一页：鲥鱼
<<< 返回本书目录
  1. 石首鱼《本草纲目》图文版
  2. 石首鱼【中药大全】
  3. 石首鱼《证类本草》
  4. 石首鱼肉《本草纲目》完整版
  5. 石首鱼《本草易读》
  6. 石首鱼头中石《本草纲目》完整版
  7. 石首鱼《本草纲目》完整版
  8. 石首鱼鲞《本草纲目》完整版
  9. 石蛇【中药大全】
  10. 石首鱼鲞【中药大全】
  11. 石蛇《本草图经》
  12. 石刷把【中药大全】
  13. 石蛇《本草纲目》完整版
  14. 石霜【中药大全】
  15. 石上铁角蕨【中药大全】
  16. 石水《圣济总录》
  17. 石上藕【中药大全】
  18. 石水【方剂主治】
  19. 石上莲【中药大全】
  20. 石水方《外台秘要》
  21. 石上开花【中药大全】
  22. 石松《本草纲目》完整版
  23. 石上蕉【中药大全】
  24. 石松《本草纲目》图文版
  25. 石上瓜子菜【中药大全】
  26. 石松浸酒【方剂大全】
  27. 石上柏【中药大全】
  28. 石松子【中药大全】
  29. 石山先生自赞《外科理例》
  30. 石蒜《本草纲目》完整版
  1. 石首鱼《药性切用》
  2. 石首鱼《外科全生集》
  3. 石首鱼（黄花鱼）《食疗本草》
  4. 石首鱼《本草撮要》
  5. 石首鱼鲞《得配本草》
  6. 石首鱼《本草分经》
  7. 石寿棠《中医词典》
  8. 石首鱼《本草从新》
  9. 石水《中医名词词典》
  10. 石首鱼《本经逢原》
  11. 石水《圣济总录》
  12. 石首鱼《证类本草》
  13. 石水《中医词典》
  14. 石首鱼《医学入门》
  15. 石水《金匮翼》
  16. 石首鱼《饮食须知》
  17. 石水《医学三字经》
  18. 石首鱼《本草易读》
  19. 石水方四首《外台秘要》
  20. 石首鱼《本草备要》
  21. 石水风水《灵素节注类编》
  22. 石首鱼《饮膳正要》
  23. 石水候《诸病源候论》
  24. 石首鱼《本草纲目》
  25. 石松《本草纲目》
  26. 石肾《名医别录》
  27. 石松《证类本草》
  28. 石肾《证类本草》
  29. 石蒜《本草纲目》
  30. 石肾《新修本草》
  31. 石蒜《本草择要纲目》


鲥鱼_《药性切用》_中医本草_【岐黄之术】

鲥鱼

鲥鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，补益宜人，虚劳可啖之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石首鱼
  • 当前页：鲥鱼
  • 下一页：鲳鱼
<<< 返回本书目录
  1. 鲥鱼《本草纲目》图文版
  2. 鲥鱼【中药大全】
  3. 鲥鱼《食物疗法》
  4. 鲥鱼鳞【中药大全】
  5. 鲥鱼《本草求真》
  6. 鼫鼠《本草纲目》图文版
  7. 鲥鱼《本草纲目》完整版
  8. 史传《中国医籍考》
  9. 莳萝子【中药大全】
  10. 史国公浸酒方【方剂大全】
  11. 莳萝苗【中药大全】
  12. 史国公药酒【方剂大全】
  13. 莳萝《证类本草》
  14. 史密斯骨折【疾病大全】
  15. 莳萝《本草图经》
  16. 史序《邵兰荪医案》
  17. 莳萝《本草纲目》完整版
  18. 史-约综合征【疾病大全】
  19. 蚀恶肉【中药主治】
  20. 史载之论水气凌心诸脉证《读医随笔》
  21. 食诸菜蕈菌中毒《圣济总录》
  22. 矢状窦旁脑膜瘤【疾病大全】
  23. 食茱萸【中药大全】
  24. 豕《本草纲目》完整版
  25. 食茱萸《证类本草》
  26. 豕《本草纲目》图文版
  27. 食茱萸《本草图经》
  28. 使君子《本草纲目》完整版
  29. 食茱萸《本草纲目》完整版
  30. 使君子《本草乘雅半偈》
  1. 鲥鱼《药性切用》
  2. 鲥鱼《本草撮要》
  3. 史传《中国医籍考》
  4. 鲥鱼《本草分经》
  5. 史国公浸酒方，仙酒方，五积酒《医学入门》
  6. 鲥鱼《冷庐医话》
  7. 史国公药酒方《冯氏锦囊秘录》
  8. 鲥鱼《本草从新》
  9. 史国公药酒方《医方考》
  10. 鲥鱼《本经逢原》
  11. 史国公药酒方《奇方类编》
  12. 鲥鱼《本草求真》
  13. 史国公药酒方《医方论》
  14. 鲥鱼《饮食须知》
  15. 史堪《中医词典》
  16. 鲥鱼《食物疗法》
  17. 史可苏《中医词典》
  18. 鲥鱼《本草纲目》
  19. 史树骏《中医词典》
  20. 莳萝角儿《饮膳正要》
  21. 史崧《中医词典》
  22. 莳萝《本草图经》
  23. 史序《邵兰荪医案》
  24. 莳萝《增广和剂局方药性总论》
  25. 史载之论水气凌心诸脉证《读医随笔》
  26. 莳萝《证类本草》
  27. 矢气《中医词典》
  28. 莳萝《饮食须知》
  29. 矢镞入骨要诀《华佗神方》
  30. 莳萝《海药本草》
  31. 豕《本草纲目》


鲳鱼_《药性切用》_中医本草_【岐黄之术】

鲳鱼

鲳鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，益气壮力，令人肥健。鲳鱼子∶有毒，食之令人利下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲥鱼
  • 当前页：鲳鱼
  • 下一页：鲫鱼
<<< 返回本书目录
  1. 鲳鱼《本草纲目》完整版
  2. 鲳鱼【中药大全】
  3. 菖阳汤【方剂大全】
  4. 肠《古今医鉴》
  5. 菖蒲汁【方剂大全】
  6. 肠《类经》
  7. 菖蒲酝酒【方剂大全】
  8. 肠《普济方·针灸》
  9. 菖蒲郁金汤【方剂大全】
  10. 肠《医经原旨》
  11. 菖蒲饮子【方剂大全】
  12. 肠《针灸资生经》
  13. 菖蒲饮【方剂大全】
  14. 肠癌《基因与疾病》
  15. 菖蒲益智丸【方剂大全】
  16. 肠癌《中医之钥》
  17. 菖蒲叶【中药大全】
  18. 肠癌《自我调养巧治病》
  19. 菖蒲丸【方剂大全】
  20. 肠癌《自我调养巧治病》
  21. 菖蒲梃子【方剂大全】
  22. 肠白塞病【疾病大全】
  23. 菖蒲汤【方剂大全】
  24. 肠闭锁【疾病症状】
  25. 菖蒲散【方剂大全】
  26. 肠痹《临证指南医案》
  27. 菖蒲酒【方剂大全】
  28. 肠痹《圣济总录》
  29. 菖蒲浸酒【方剂大全】
  30. 肠痹《也是山人医案》
  1. 鲳鱼《药性切用》
  2. 鲳鱼《本草撮要》
  3. 肠《中医词典》
  4. 鲳鱼《本草分经》
  5. 肠《类经》
  6. 鲳鱼《本草从新》
  7. 肠《普济方·针灸》
  8. 鲳鱼《本经逢原》
  9. 肠《古今医鉴》
  10. 鲳鱼《饮食须知》
  11. 肠《医经原旨》
  12. 菖蒲益智丸《三因极一病证方论》
  13. 肠《针灸资生经》
  14. 菖蒲益智丸《备急千金要方》
  15. 肠（疒^颓）《中医词典》
  16. 菖蒲丸《万氏秘传片玉心书》
  17. 肠阿米巴病《病理学》
  18. 菖蒲丸《三因极一病证方论》
  19. 肠癌《基因与疾病》
  20. 菖蒲丸《妇人大全良方》
  21. 肠癌《家庭医学百科-医疗康复篇》
  22. 菖蒲丸《备急千金要方》
  23. 肠癌《中医之钥》
  24. 菖蒲汤《冯氏锦囊秘录》
  25. 肠癌《自我调养巧治病》
  26. 菖蒲散《仁术便览》
  27. 肠癌《自我调养巧治病》
  28. 菖蒲散《外科理例》
  29. 肠痹《中医名词词典》
  30. 菖蒲散《妇人大全良方》
  31. 肠痹《圣济总录》


鲫鱼_《药性切用》_中医本草_【岐黄之术】

鲫鱼

鲫鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

属土，性味甘温，健脾和胃，行水利肠。泻痢忌之。鲫鱼子∶调中，益肝气，去障翳尤善滑肠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲳鱼
  • 当前页：鲫鱼
  • 下一页：鱼
<<< 返回本书目录
  1. 鲫鱼《本草纲目》图文版
  2. 鲫鱼【中药大全】
  3. 鲫鱼《证类本草》
  4. 鲫鱼胆《本草纲目》完整版
  5. 鲫鱼《食物疗法》
  6. 鲫鱼胆【中药大全】
  7. 鲫鱼《滇南本草》
  8. 鲫鱼胆草【中药大全】
  9. 鲫鱼《本草择要纲目》
  10. 鲫鱼胆膏【方剂大全】
  11. 鲫鱼《本草易读》
  12. 鲫鱼冬瓜汤【方剂大全】
  13. 鲫鱼《本草纲目》完整版
  14. 鲫鱼膏【方剂大全】
  15. 稷香丸【方剂大全】
  16. 鲫鱼羹《保健药膳》
  17. 稷米【中药大全】
  18. 鲫鱼羹【方剂大全】
  19. 稷米《证类本草》
  20. 鲫鱼骨《本草纲目》完整版
  21. 稷米《滇南本草》
  22. 鲫鱼骨【中药大全】
  23. 稷《本草纲目》图文版
  24. 鲫鱼脍【方剂大全】
  25. 稷《本草求真》
  26. 鲫鱼脑《本草纲目》完整版
  27. 稷《本草乘雅半偈》
  28. 鲫鱼脑【中药大全】
  29. 稷《本草纲目》完整版
  30. 鲫鱼砒方【方剂大全】
  1. 鲫鱼《药性切用》
  2. 鲫鱼《本草撮要》
  3. 鲫鱼《滇南本草》
  4. 鲫鱼《本草择要纲目》
  5. 鲫鱼（《名医别录》）《中医饮食营养学》
  6. 鲫鱼《本草分经》
  7. 鲫鱼膏《急救广生集》
  8. 鲫鱼《本草便读》
  9. 鲫鱼羹《保健药膳》
  10. 鲫鱼《得配本草》
  11. 鲫鱼羹《食物疗法》
  12. 鲫鱼《本草从新》
  13. 鲫鱼羹《老年百病防治》
  14. 鲫鱼《本经逢原》
  15. 鲫鱼羹《饮膳正要》
  16. 鲫鱼《本草求真》
  17. 鲫鱼羹《饮膳正要》
  18. 鲫鱼《证类本草》
  19. 鲫鱼羹《食疗方》
  20. 鲫鱼《医学入门》
  21. 鲫鱼羹《食疗方》
  22. 鲫鱼《饮食须知》
  23. 鲫鱼惊《幼科推拿秘书》
  24. 鲫鱼《本草易读》
  25. 鲫鱼散《冯氏锦囊秘录》
  26. 鲫鱼《本草蒙筌》
  27. 鲫鱼散《普济本事方》
  28. 鲫鱼《本草备要》
  29. 鲫鱼汤《保健药膳》
  30. 鲫鱼《本草衍义》
  31. 鲫鱼汤《备急千金要方》


鱼_《药性切用》_中医本草_【岐黄之术】

鱼

鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鲂鱼。性味甘温，调胃利肠。疳、痢人并忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼
  • 当前页：鱼
  • 下一页：纸鱼
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《药性切用》
  2. 鱼《药性切用》
  3. 鱼《滇南本草》
  4. 鱼《本草分经》
  5. 鱼（河豚）《食疗本草》
  6. 鱼《本草分经》
  7. 鱼（鱼）、（鱼）《食疗本草》
  8. 鱼《名医别录》
  9. 鱼〈平〉《食疗本草》
  10. 鱼《本草从新》
  11. 鱼膘《饮食须知》
  12. 鱼《本草从新》
  13. 鱼鳔《本草新编》
  14. 鱼《本经逢原》
  15. 鱼鳔《本草分经》
  16. 鱼《本经逢原》
  17. 鱼鳔（炒成珠）四两《奇方类编》
  18. 鱼《本经逢原》
  19. 鱼鳔胶《中药炮制》
  20. 鱼《本草求真》
  21. 鱼鳔胶《本草易读》
  22. 鱼《证类本草》
  23. 鱼鳖蟹积《中医词典》
  24. 鱼《医学入门》
  25. 鱼草《本草从新》
  26. 鱼《医学入门》
  27. 鱼草《本草撮要》
  28. 鱼《医学入门》
  29. 鱼肠《中医词典》
  30. 鱼《医学入门》
  31. 鱼翅茶《茶饮保健》


纸鱼_《药性切用》_中医本草_【岐黄之术】

纸鱼

纸鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

一名 鱼。性味甘平，宽中开胃，令人进食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼
  • 当前页：纸鱼
  • 下一页：金鱼
<<< 返回本书目录
  1. 纸鱼《本草求真》
  2. 指《经络全书》
  3. 纸样胎儿【疾病症状】
  4. 指(趾)骨梗死【疾病症状】
  5. 纸捻照法《冯氏锦囊秘录》
  6. 指(趾)和小腿出现痉挛及隐痛【疾病症状】
  7. 纸《本草纲目》完整版
  8. 指(趾)甲脆软萎缩【疾病症状】
  9. 芷园素社疟疏方《本草乘雅半偈》
  10. 指(趾)甲横断【疾病症状】
  11. 芷园素社疟论疏《本草乘雅半偈》
  12. 指(趾)甲缺失【疾病症状】
  13. 芷贝散【方剂大全】
  14. 指（趾）甲颜色改变【疾病症状】
  15. 止痒【方剂主治】
  16. 指(趾)甲增厚【疾病症状】
  17. 止痒【中药主治】
  18. 指（趾）麻木【疾病症状】
  19. 止血诸方《疡科纲要》
  20. 指(趾)肿胀【疾病症状】
  21. 止血止痛【中药主治】
  22. 指、拇、脘的伸展功能完全丧失【疾病症状】
  23. 止血镇痛【中药主治】
  24. 指、趾甲显现苍白痕或脱落【疾病症状】
  25. 止血涌射法《医门补要》
  26. 指鼻不准【疾病症状】
  27. 止血药《中药学》
  28. 指端出现Osler结节【疾病症状】
  29. 止血消肿【中药主治】
  30. 指端及指(趾)甲周红斑【疾病症状】
  1. 纸鱼《药性切用》
  2. 纸鱼《本草撮要》
  3. 指《经络全书》
  4. 纸鱼《本草分经》
  5. 指《中医词典》
  6. 纸鱼《本草求真》
  7. 指（趾）甲《组织学与胚胎学》
  8. 纸纴子《中医词典》
  9. 指（趾）头炎《手穴手纹诊治》
  10. 纸捻照法《寿世保元》
  11. 指背腱膜《人体解剖学》
  12. 纸捻照法《冯氏锦囊秘录》
  13. 指标及正常范围《物理诊断学》
  14. 纸捻《中医词典》
  15. 指别《中医词典》
  16. 芷园素社疟疏方《本草乘雅半偈》
  17. 指拨法《中医词典》
  18. 芷园素社疟论疏《本草乘雅半偈》
  19. 指寸法《中医词典》
  20. 止眼泪《急救广生集》
  21. 指搓《中医词典》
  22. 止血诸方《疡科纲要》
  23. 指疔《中医名词词典》
  24. 止血涌射法《医门补要》
  25. 指疔《中医词典》
  26. 止血药应用注意事项《中药学》
  27. 指肚《中医词典》
  28. 止血药《中医眼科学》
  29. 指法与脉位《圆运动的古中医学》
  30. 止血药《中药学》
  31. 指风痹痿厥近世差玄说《儒门事亲》


金鱼_《药性切用》_中医本草_【岐黄之术】

金鱼

金鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸性平，调胃治痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：纸鱼
  • 当前页：金鱼
  • 下一页：鳢鱼
<<< 返回本书目录
  1. 金鱼《本草纲目》图文版
  2. 金鱼【中药大全】
  3. 金鱼《本草纲目》完整版
  4. 金鱼草【中药大全】
  5. 金余散【方剂大全】
  6. 金鱼肉《本草纲目》完整版
  7. 金樱子粥【方剂大全】
  8. 金鱼藤【中药大全】
  9. 金樱子粥《保健药膳》
  10. 金鱼眼【疾病症状】
  11. 金樱子丸【方剂大全】
  12. 金鱼藻【中药大全】
  13. 金樱子煎膏【方剂大全】
  14. 金玉保和汤【方剂大全】
  15. 金樱子煎【方剂大全】
  16. 金玉膏【方剂大全】
  17. 金樱子膏【方剂大全】
  18. 金玉连环《毓麟验方》
  19. 金樱子【中药大全】
  20. 金玉散【方剂大全】
  21. 金樱子《本草纲目》图文版
  22. 金玉丸【方剂大全】
  23. 金樱子《证类本草》
  24. 金元岩赤白痢《孙文垣医案》
  25. 金樱子《药笼小品》
  26. 金元岩令眷产后痢《孙文垣医案》
  27. 金樱子《雷公炮炙论》
  28. 金枣丹【方剂大全】
  29. 金樱子《滇南本草》
  30. 金枣儿【方剂大全】
  1. 金鱼《药性切用》
  2. 金鱼《本草撮要》
  3. 金玉连环《毓麟验方》
  4. 金鱼《本草分经》
  5. 金郁《中医词典》
  6. 金鱼《本草从新》
  7. 金郁泄之《中医名词词典》
  8. 金鱼《饮食须知》
  9. 金郁泄之《中医词典》
  10. 金鱼《本草纲目》
  11. 金郁之发《松峰说疫》
  12. 金樱子粥《保健药膳》
  13. 金元四大家《中医名词词典》
  14. 金樱子膏《奇方类编》
  15. 金元四大家《中医词典》
  16. 金樱子膏《食物疗法》
  17. 金元岩赤白痢《孙文垣医案》
  18. 金樱子《本草图经》
  19. 金元岩令眷产后痢《孙文垣医案》
  20. 金樱子《滇南本草》
  21. 金元医学争鸣创新的评价《中国医学通史》
  22. 金樱子《本草乘雅半偈》
  23. 金曰从革之纪《脉诀汇辨》
  24. 金樱子《药性切用》
  25. 金曰坚成之纪《脉诀汇辨》
  26. 金樱子《本草撮要》
  27. 金曰审平之纪《脉诀汇辨》
  28. 金樱子《本草择要纲目》
  29. 金运《中医词典》
  30. 金樱子《本草分经》
  31. 金运临酉《中医词典》


鳢鱼_《药性切用》_中医本草_【岐黄之术】

鳢鱼

鳢鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

俗名黑鱼，即七星鱼。性味甘寒，利肠下水；疗痔祛风，消妊娠水肿。鳢鱼胆∶味苦甘，点喉痹良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金鱼
  • 当前页：鳢鱼
  • 下一页：鳗鲡
<<< 返回本书目录
  1. 鳢鱼《本草纲目》图文版
  2. 鳢鱼【中药大全】
  3. 鳢鱼《本草纲目》完整版
  4. 鳢鱼肠【中药大全】
  5. 鳢肠《本草纲目》图文版
  6. 鳢鱼肠，鳢鱼肝《本草纲目》完整版
  7. 鳢肠《证类本草》
  8. 鳢鱼胆《本草纲目》完整版
  9. 鳢肠《本草图经》
  10. 鳢鱼胆【中药大全】
  11. 鳢肠《本草乘雅半偈》
  12. 鳢鱼脍【方剂大全】
  13. 鳢肠《本草纲目》完整版
  14. 鳢鱼肉《本草纲目》完整版
  15. 醴泉饮【方剂大全】
  16. 鳢鱼汤【方剂大全】
  17. 醴泉饮《医学衷中参西录》
  18. 鳢鱼血【中药大全】
  19. 醴泉《本草纲目》图文版
  20. 力争截疟成胀临危救安奇验《寓意草》
  21. 醴泉《本草纲目》完整版
  22. 历代衡量与市秤对照表《伤寒杂病论》
  23. 鲤鱼子《本草纲目》完整版
  24. 历代医学姓氏《医学入门》
  25. 鲤鱼煮豆【方剂大全】
  26. 历代诸家本草《本草纲目》完整版
  27. 鲤鱼粥【方剂大全】
  28. 历节《金匮悬解》
  29. 鲤鱼脂【中药大全】
  30. 历节《经方实验录》
  1. 鳢鱼《药性切用》
  2. 鳢鱼《本草从新》
  3. 鳢鱼（蠡鱼）《食疗本草》
  4. 鳢鱼《本经逢原》
  5. 鳢鱼胆《本草备要》
  6. 鳢鱼《饮食须知》
  7. 鳢鱼胆《本草求真》
  8. 鳢鱼《本草纲目》
  9. 力学的证明《圆运动的古中医学》
  10. 鳢肠草《本经逢原》
  11. 力争截疟成胀临危救安奇验《寓意草》
  12. 鳢肠《本草图经》
  13. 历代本草文献所载具有保健作用的食物归纳如下《中医饮食营养学》
  14. 鳢肠《本草乘雅半偈》
  15. 历代衡量与市秤对照表《伤寒杂病论》
  16. 鳢肠《增广和剂局方药性总论》
  17. 历代医家之释《思考中医》
  18. 鳢肠《本草从新》
  19. 历代医学姓氏《医学入门》
  20. 鳢肠《证类本草》
  21. 历瘠疳疟《中医词典》
  22. 鳢肠《新修本草》
  23. 历节《经方实验录》
  24. 鳢肠《本草纲目》
  25. 历节《金匮悬解》
  26. 醴泉饮《医学衷中参西录》
  27. 历节《中医词典》
  28. 醴泉水《本草撮要》
  29. 历节《杂病广要》
  30. 醴泉《药性切用》
  31. 历节风《中医名词词典》


鳗鲡_《药性切用》_中医本草_【岐黄之术】

鳗鲡

鳗鲡

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘平，除风杀虫，治虚劳骨蒸。骨烧烟辟蚊。海鳗鲡∶功相近，而性稍发，病新忌。痘疮入目生翳，以血点之即落，尾血尤胜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳢鱼
  • 当前页：鳗鲡
  • 下一页：鳝鱼
<<< 返回本书目录
  1. 鳗羹饮【方剂大全】
  2. 鳗鲡【中药大全】
  3. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  4. 鳗鲡黑散【方剂大全】
  5. 馒头蟹【中药大全】
  6. 鳗鲡鱼《本草纲目》完整版
  7. 蛮夷酒【方剂大全】
  8. 鳗鲡鱼《本草求真》
  9. 蛮刀背【中药大全】
  10. 鳗鲡鱼《食物疗法》
  11. 脉状奇偶《古今医统大全》
  12. 鳗鲡鱼《本草纲目》图文版
  13. 脉主病《古今名医汇粹》
  14. 鳗鲡鱼【中药大全】
  15. 脉中有线有吉有凶《读医随笔》
  16. 鳗鲡鱼膏【中药大全】
  17. 脉痔《圣济总录》
  18. 鳗鲡鱼骨【中药大全】
  19. 脉之名义《诊家正眼》
  20. 鳗鲡鱼臛【方剂大全】
  21. 脉之大要《古今名医汇粹》
  22. 鳗鲡鱼煎【方剂大全】
  23. 脉症治方凡例《脉症治方》
  24. 鳗鲡鱼煎丸【方剂大全】
  25. 脉症与病相反论《医学源流论》
  26. 鳗鲡鱼涂方【方剂大全】
  27. 脉证宜忌歌《推拿抉微》
  28. 鳗鲡鱼丸【方剂大全】
  29. 脉证相反《古今医统大全》
  30. 鳗鲡鱼血【中药大全】
  1. 鳗鲡《药性切用》
  2. 鳗鲡《本草撮要》
  3. 鳗鲡鱼《本草纲目》
  4. 鳗鲡《本草从新》
  5. 鳗鲡鱼《雷公炮制药性解》
  6. 鳗鲡《医学入门》
  7. 鳗鲡鱼《千金翼方》
  8. 鳗鲡《本草易读》
  9. 鳗鲡鱼《食物疗法》
  10. 鳗鲡《本草备要》
  11. 鳗鲡鱼《本草经集注》
  12. 鳗煎《医方考》
  13. 鳗鲡鱼《新修本草》
  14. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  15. 鳗鲡鱼《食疗本草》
  16. 鳗《本草分经》
  17. 鳗鲡鱼《本草衍义》
  18. 鳗《得配本草》
  19. 鳗鲡鱼《本草蒙筌》
  20. 蛮夷酒《备急千金要方》
  21. 鳗鲡鱼《饮食须知》
  22. 悗心《中医词典》
  23. 鳗鲡鱼《医学入门》
  24. 脉状奇偶《古今医统大全》
  25. 鳗鲡鱼《本草求真》
  26. 脉主病《古今名医汇粹》
  27. 鳗鲡鱼《本经逢原》
  28. 脉中有线有吉有凶《读医随笔》
  29. 鳗鲡鱼《名医别录》
  30. 脉痔候《诸病源候论》
  31. 鳗鲡鱼（《名医别录》）《中医饮食营养学》


鳝鱼_《药性切用》_中医本草_【岐黄之术】

鳝鱼

鳝鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，益血补虚，温中除风湿。尾血∶涂口眼 斜；滴耳中治老聋；滴鼻中治衄点目去痘后障翳。鳝鱼头∶治百虫入耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳗鲡
  • 当前页：鳝鱼
  • 下一页：鳅鱼
<<< 返回本书目录
  1. 鳝鱼《本草纲目》图文版
  2. 鳝鱼【中药大全】
  3. 鳝鱼《滇南本草》
  4. 鳝鱼骨【中药大全】
  5. 鳝鱼《本草新编》
  6. 鳝鱼皮【中药大全】
  7. 鳝鱼《本草求真》
  8. 鳝鱼头【中药大全】
  9. 鳝漏门主论《疡医大全》
  10. 鳝鱼血【中药大全】
  11. 鳝漏《医宗金鉴》
  12. 伤饱《幼幼新书》
  13. 鳝拱头门主论《疡医大全》
  14. 伤疮病诸候（凡四论）《诸病源候论》
  15. 鳝（音善）鱼《证类本草》
  16. 伤堕致损吐唾出血《圣济总录》
  17. 膳食调查《临床营养学》
  18. 伤耳《伤科补要》
  19. 善养篇《外经微言》
  20. 伤风《扁鹊神应针灸玉龙经》
  21. 善泄汤【方剂大全】
  22. 伤风《陈氏幼科秘诀》
  23. 善笑《圣济总录》
  24. 伤风《丹溪治法心要》
  25. 善叹息《药症忌宜》
  26. 伤风《古今医案按》
  27. 善太息《证治准绳·杂病》
  28. 伤风《顾松园医镜》
  29. 善太息《证治准绳·类方》
  30. 伤风《金匮钩玄》
  1. 鳝鱼《药性切用》
  2. 鳝鱼《本草撮要》
  3. 鳝鱼《滇南本草》
  4. 鳝鱼《本草分经》
  5. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  6. 鳝鱼《名医别录》
  7. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  8. 鳝鱼《增广和剂局方药性总论》
  9. 鳝鱼（黄鳝）《食疗本草》
  10. 鳝鱼《本草从新》
  11. 伤《中医词典》
  12. 鳝鱼《本经逢原》
  13. 伤《外科心法要诀》
  14. 鳝鱼《本草新编》
  15. 伤《外科证治全书》
  16. 鳝鱼《本草求真》
  17. 伤饱《中医词典》
  18. 鳝鱼《医学入门》
  19. 伤饱《幼幼新书》
  20. 鳝鱼《本草易读》
  21. 伤饱候《诸病源候论》
  22. 鳝鱼《本草备要》
  23. 伤茶《中医词典》
  24. 鳝鱼《本草衍义》
  25. 伤产《傅青主女科》
  26. 鳝鱼《新修本草》
  27. 伤产《中医词典》
  28. 鳝鱼《本草经集注》
  29. 伤产《竹林女科证治》
  30. 鳝鱼《饮膳正要》
  31. 伤蛋《中医词典》


鳅鱼_《药性切用》_中医本草_【岐黄之术】

鳅鱼

鳅鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

俗名粉鳅。性味甘平，调中益气，煮食收痔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳝鱼
  • 当前页：鳅鱼
  • 下一页：海螵蛸
<<< 返回本书目录
  1. 鳅鱼《本草纲目》图文版
  2. 求本论《景岳全书》
  3. 鳅鱼《本草求真》
  4. 求本论《医学入门》
  5. 鳅鱼《本草纲目》完整版
  6. 求汗《周慎斋遗书》
  7. 鳅肚疔门主论《疡医大全》
  8. 求嗣《急救广生集》
  9. 楸子【中药大全】
  10. 求嗣《寿世保元》
  11. 楸叶【中药大全】
  12. 求嗣《万病回春》
  13. 楸叶《本草纲目》完整版
  14. 求嗣《医述》
  15. 楸树【中药大全】
  16. 求嗣《医学集成》
  17. 楸木皮【中药大全】
  18. 求嗣《医学入门》
  19. 楸木皮《证类本草》
  20. 求嗣《医学心悟》
  21. 楸木果【中药大全】
  22. 求嗣门《妇人大全良方》
  23. 楸木白皮《本草纲目》完整版
  24. 求嗣上《竹林女科证治》
  25. 楸《本草纲目》图文版
  26. 求嗣下《竹林女科证治》
  27. 楸《本草纲目》完整版
  28. 求嗣约言《医法圆通》
  29. 蚯蚓咬伤门主论《疡医大全》
  30. 求岁天医法《普济方·针灸》
  1. 鳅鱼《药性切用》
  2. 鳅鱼《本草撮要》
  3. 求《周慎斋遗书》
  4. 鳅鱼《本草从新》
  5. 求本论《景岳全书》
  6. 鳅鱼《本草求真》
  7. 求本论《医学入门》
  8. 鳅鱼《本草纲目》
  9. 求寸法《卫生宝鉴》
  10. 鳅肚疔门主论《疡医大全》
  11. 求丹口诀《女丹合编选注》
  12. 鳅肚疔《中医词典》
  13. 求汗《周慎斋遗书》
  14. 楸木皮《证类本草》
  15. 求疗尽告所悉《友渔斋医话》
  16. 楸木皮《海药本草》
  17. 求嗣《医学集成》
  18. 楸《本草纲目》
  19. 求嗣《中医词典》
  20. 蚯蚓瘴《古今医案按》
  21. 求嗣《医学入门》
  22. 蚯蚓咬伤门主论《疡医大全》
  23. 求嗣《医述》
  24. 蚯蚓咬伤门主方《疡医大全》
  25. 求嗣《寿世保元》
  26. 蚯蚓咬《奇效简便良方》
  27. 求嗣《万病回春》
  28. 蚯蚓土《玉楸药解》
  29. 求嗣《医学心悟》
  30. 蚯蚓伤《外科证治全书》
  31. 求嗣《急救广生集》


海螵蛸_《药性切用》_中医本草_【岐黄之术】

海螵蛸

海螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

一名乌 骨，即墨鱼骨。性味咸温，入肝、肾、血分；除湿止血，治崩漏肠风。肉平益气，通利月经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳅鱼
  • 当前页：海螵蛸
  • 下一页：海蛇
<<< 返回本书目录
  1. 海螵蛸《本草新编》
  2. 海螵蛸【中药大全】
  3. 海螵蛸《本草乘雅半偈》
  4. 海螵蛸【方剂大全】
  5. 海蓬子【中药大全】
  6. 海螵蛸、茜草解《医学衷中参西录》
  7. 海盘车【中药大全】
  8. 海螵蛸和生大黄【方剂大全】
  9. 海牛【中药大全】
  10. 海螵蛸和仙鹤草【方剂大全】
  11. 海鲶【中药大全】
  12. 海螵蛸散【方剂大全】
  13. 海尼豆瓣绿【中药大全】
  14. 海螵蛸丸【方剂大全】
  15. 海南砂仁【中药大全】
  16. 海茜【中药大全】
  17. 海南三七【中药大全】
  18. 海茄子【中药大全】
  19. 海南茄【中药大全】
  20. 海青膏【方剂大全】
  21. 海南蒟【中药大全】
  22. 海青丸【方剂大全】
  23. 海南虎皮楠【中药大全】
  24. 海青挣《松峰说疫》
  25. 海南海金沙【中药大全】
  26. 海蚯蚓【中药大全】
  27. 海南地不容【中药大全】
  28. 海人草【中药大全】
  29. 海南粗榧【中药大全】
  30. 海桑【中药大全】
  1. 海螵蛸《药性切用》
  2. 海螵蛸《本草撮要》
  3. 海螵蛸《本草乘雅半偈》
  4. 海螵蛸《本草害利》
  5. 海螵蛸、茜草解《医学衷中参西录》
  6. 海螵蛸《得配本草》
  7. 海螵蛸散《妇人大全良方》
  8. 海螵蛸《本草从新》
  9. 海青挣《松峰说疫》
  10. 海螵蛸《本草新编》
  11. 海泉《中医词典》
  12. 海螵蛸《本草求真》
  13. 海上方《万氏秘传片玉心书》
  14. 海螵蛸《顾松园医镜》
  15. 海蛇《本草从新》
  16. 海螵蛸《本草备要》
  17. 海蛇《本草分经》
  18. 海螵蛸《中药炮制》
  19. 海蛇《本草撮要》
  20. 海绵窦血栓性静脉炎《急诊医学》
  21. 海蛇《药性切用》
  22. 海绵窦血栓形成《眼科学》
  23. 海石《本草求真》
  24. 海绵窦血栓形成《默克家庭诊疗手册》
  25. 海石《本草从新》
  26. 海绵窦血栓栓塞《中西医结合耳鼻喉科》
  27. 海石《药性切用》
  28. 海马童子鸡《保健药膳》
  29. 海水《饮食须知》
  30. 海马汤《古代房中秘方》
  31. 海水《本草从新》


海蛇_《药性切用》_中医本草_【岐黄之术】

海蛇

海蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

性味咸平，泻湿热，消血积。醋煮，痢下人宜食。陈久者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海螵蛸
  • 当前页：海蛇
  • 下一页：河虾
<<< 返回本书目录
  1. 海蛸散【方剂大全】
  2. 海蛇【中药大全】
  3. 海鳝【中药大全】
  4. 海石鳖【中药大全】
  5. 海桑【中药大全】
  6. 海石二陈汤【方剂大全】
  7. 海人草【中药大全】
  8. 海石散【方剂大全】
  9. 海蚯蚓【中药大全】
  10. 海石丸【方剂大全】
  11. 海青挣《松峰说疫》
  12. 海松子《本草纲目》完整版
  13. 海青丸【方剂大全】
  14. 海松子《证类本草》
  15. 海青膏【方剂大全】
  16. 海松子《本草纲目》图文版
  17. 海茄子【中药大全】
  18. 海松子【中药大全】
  19. 海茜【中药大全】
  20. 海獭《本草纲目》完整版
  21. 海螵蛸丸【方剂大全】
  22. 海铁树【中药大全】
  23. 海螵蛸散【方剂大全】
  24. 海通【中药大全】
  25. 海螵蛸和仙鹤草【方剂大全】
  26. 海桐《本草纲目》完整版
  27. 海螵蛸和生大黄【方剂大全】
  28. 海桐《本草纲目》图文版
  29. 海螵蛸、茜草解《医学衷中参西录》
  30. 海桐花【中药大全】
  1. 海蛇《药性切用》
  2. 海蛇《本草撮要》
  3. 海石《本草求真》
  4. 海蛇《本草分经》
  5. 海石《本草从新》
  6. 海蛇《本草从新》
  7. 海石《药性切用》
  8. 海上方《万氏秘传片玉心书》
  9. 海水《饮食须知》
  10. 海泉《中医词典》
  11. 海水《本草从新》
  12. 海青挣《松峰说疫》
  13. 海水《本草分经》
  14. 海螵蛸散《妇人大全良方》
  15. 海水《本草撮要》
  16. 海螵蛸、茜草解《医学衷中参西录》
  17. 海水《药性切用》
  18. 海螵蛸《本草乘雅半偈》
  19. 海水伤裂《急救广生集》
  20. 海螵蛸《药性切用》
  21. 海蛳《本草从新》
  22. 海螵蛸《本草撮要》
  23. 海蛳《本草分经》
  24. 海螵蛸《本草害利》
  25. 海蛳《药性切用》
  26. 海螵蛸《得配本草》
  27. 海松子《本草纲目》
  28. 海螵蛸《本草从新》
  29. 海松子《海药本草》
  30. 海螵蛸《本草新编》
  31. 海松子《本草备要》


河虾_《药性切用》_中医本草_【岐黄之术】

河虾

河虾

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，祛风托痘，下乳，吐痰。多食动风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海蛇
  • 当前页：河虾
  • 下一页：海虾
<<< 返回本书目录
  1. 河西米汤粥【方剂大全】
  2. 盍藤子《本草纲目》图文版
  3. 河乌【中药大全】
  4. 荷《本草纲目》完整版
  5. 河鲀鱼【中药大全】
  6. 荷包草《滇南本草》
  7. 河豚子【中药大全】
  8. 荷包牡丹根【中药大全】
  9. 河豚鱼中毒《家庭医学百科-自救互救篇》
  10. 荷苞花【中药大全】
  11. 河豚鱼肝油【中药大全】
  12. 荷苞花根【中药大全】
  13. 河豚目【中药大全】
  14. 荷鼻《本草崇原》
  15. 河豚羹【方剂大全】
  16. 荷蒂【中药大全】
  17. 河豚毒素中毒【疾病大全】
  18. 荷梗【中药大全】
  19. 河豚（音屯）《证类本草》
  20. 荷花【中药大全】
  21. 河豚【中药大全】
  22. 荷莲豆菜【中药大全】
  23. 河豚《本草纲目》完整版
  24. 荷莲豆草【中药大全】
  25. 河套大黄【中药大全】
  26. 荷青花【中药大全】
  27. 河砂《本草纲目》完整版
  28. 荷秋藤【中药大全】
  29. 河口莲座蕨【中药大全】
  30. 荷杏石甘汤【方剂大全】
  1. 河虾《药性切用》
  2. 河西米汤粥《饮膳正要》
  3. 河蟹《药性切用》
  4. 河西米《饮膳正要》
  5. 河鱼《饮膳正要》
  6. 河西肺《饮膳正要》
  7. 盍藤子《本草纲目》
  8. 河西道《千金翼方》
  9. 荷《本经逢原》
  10. 河豚中毒《中医词典》
  11. 荷包草《滇南本草》
  12. 河豚鱼中毒的急救《现代院外急救手册》
  13. 荷鼻《本草崇原》
  14. 河豚鱼中毒《预防医学》
  15. 荷地茶《茶饮保健》
  16. 河豚鱼中毒《家庭医学百科-自救互救篇》
  17. 荷兰据台时期的医学《中国医学通史》
  18. 河豚鱼《本草分经》
  19. 荷莲兜子《饮膳正要》
  20. 河豚鱼《本草蒙筌》
  21. 荷钱癣《中医词典》
  22. 河豚（音屯）《证类本草》
  23. 荷叶《药笼小品》
  24. 河豚《本草撮要》
  25. 荷叶《中药炮制》
  26. 河豚《本草从新》
  27. 荷叶《本草备要》
  28. 河豚《本经逢原》
  29. 荷叶《本草易读》
  30. 河豚《医学入门》
  31. 荷叶《顾松园医镜》


海虾_《药性切用》_中医本草_【岐黄之术】

海虾

海虾

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸平，功近河虾，而性更发，疮疥人忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：河虾
  • 当前页：海虾
  • 下一页：海马
<<< 返回本书目录
  1. 海虾《本草纲目》完整版
  2. 海虾【中药大全】
  3. 海犀膏散【方剂大全】
  4. 海虾壳【中药大全】
  5. 海犀膏【方剂大全】
  6. 海仙膏【方剂大全】
  7. 海豚鱼《本草纲目》完整版
  8. 海仙花【中药大全】
  9. 海豘鱼【中药大全】
  10. 海仙人掌【中药大全】
  11. 海桐树【中药大全】
  12. 海仙丸【方剂大全】
  13. 海桐散【方剂大全】
  14. 海蟹壳【中药大全】
  15. 海桐皮洗剂【方剂大全】
  16. 海星【中药大全】
  17. 海桐皮丸【方剂大全】
  18. 海燕《本草纲目》完整版
  19. 海桐皮汤【方剂大全】
  20. 海燕【中药大全】
  21. 海桐皮散【方剂大全】
  22. 海鹞鱼《本草纲目》完整版
  23. 海桐皮酒【方剂大全】
  24. 海鹞鱼【中药大全】
  25. 海桐皮浸酒方【方剂大全】
  26. 海鹞鱼齿【中药大全】
  27. 海桐皮浸酒【方剂大全】
  28. 海鹞鱼胆【中药大全】
  29. 海桐皮煎丸【方剂大全】
  30. 海鹞鱼肝【中药大全】
  1. 海虾《药性切用》
  2. 海虾《本草撮要》
  3. 海洋动物蜇伤和咬伤《默克家庭诊疗手册》
  4. 海虾《本草分经》
  5. 海鹞鱼齿《证类本草》
  6. 海豚鱼《证类本草》
  7. 海员心理卫生《医学心理学》
  8. 海豚鱼《医学入门》
  9. 海月《证类本草》
  10. 海桐皮《本草图经》
  11. 海月〈平〉《食疗本草》
  12. 海桐皮《药性切用》
  13. 海蕴《证类本草》
  14. 海桐皮《本草撮要》
  15. 海藻《神农本草经》
  16. 海桐皮《本草分经》
  17. 海藻《本草纲目》
  18. 海桐皮《增广和剂局方药性总论》
  19. 海藻《雷公炮炙论》
  20. 海桐皮《本草便读》
  21. 海藻《千金翼方》
  22. 海桐皮《中药学》
  23. 海藻《药笼小品》
  24. 海桐皮《得配本草》
  25. 海藻《长沙药解》
  26. 海桐皮《本草从新》
  27. 海藻《中药炮制》
  28. 海桐皮《本经逢原》
  29. 海藻《本草经集注》
  30. 海桐皮《本草求真》
  31. 海藻《新修本草》


海马_《药性切用》_中医本草_【岐黄之术】

海马

海马

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，壮阳暖肾，易产催生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海虾
  • 当前页：海马
  • 下一页：海河豚
<<< 返回本书目录
  1. 海马《本草纲目》图文版
  2. 海马【中药大全】
  3. 海马《本草新编》
  4. 海马拔毒散【方剂大全】
  5. 海马《本草纲目》完整版
  6. 海马保肾丸【方剂大全】
  7. 海洛因肾脏病【疾病大全】
  8. 海马三肾丸【方剂大全】
  9. 海螺厣【中药大全】
  10. 海马散【方剂大全】
  11. 海螺壳【中药大全】
  12. 海马童子鸡《保健药膳》
  13. 海螺【中药大全】
  14. 海鳗【中药大全】
  15. 海螺《本草纲目》完整版
  16. 海鳗鳔【中药大全】
  17. 海萝【中药大全】
  18. 海鳗胆【中药大全】
  19. 海论《内经评文》
  20. 海鳗鲡《本草纲目》完整版
  21. 海论《灵枢悬解》
  22. 海鳗卵【中药大全】
  23. 海论《黄帝内经·灵枢》
  24. 海鳗头【中药大全】
  25. 海龙丸【方剂大全】
  26. 海杧果【中药大全】
  27. 海龙【中药大全】
  28. 海门冬【中药大全】
  29. 海柳【中药大全】
  30. 海绵窦血栓【疾病大全】
  1. 海马《药性切用》
  2. 海马《本草撮要》
  3. 海马酒《食物疗法》
  4. 海马《本草分经》
  5. 海马汤《古代房中秘方》
  6. 海马《本草从新》
  7. 海马童子鸡《保健药膳》
  8. 海马《本经逢原》
  9. 海绵窦血栓栓塞《中西医结合耳鼻喉科》
  10. 海马《本草新编》
  11. 海绵窦血栓形成《默克家庭诊疗手册》
  12. 海马《证类本草》
  13. 海绵窦血栓形成《眼科学》
  14. 海马《医学入门》
  15. 海绵窦血栓性静脉炎《急诊医学》
  16. 海马《玉楸药解》
  17. 海螵蛸《中药炮制》
  18. 海马《本草纲目》
  19. 海螵蛸《本草备要》
  20. 海蠃《本经逢原》
  21. 海螵蛸《顾松园医镜》
  22. 海螺《证类本草》
  23. 海螵蛸《本草求真》
  24. 海论《内经评文》
  25. 海螵蛸《本草新编》
  26. 海论《灵枢悬解》
  27. 海螵蛸《本草从新》
  28. 海论《黄帝内经·灵枢》
  29. 海螵蛸《得配本草》
  30. 海金砂《本草乘雅半偈》
  31. 海螵蛸《本草害利》


海河豚_《药性切用》_中医本草_【岐黄之术】

海河豚

海河豚

  • 上一页
  • 目录
  • 相关
  • 下一页

甘冷大毒。江河豚∶味淡，毒亦次之。力能疗痔杀虫，失饪伤人。子、肝、脊血尤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海马
  • 当前页：海河豚
  • 下一页：带鱼
<<< 返回本书目录
  1. 海蛤玉粉散【方剂大全】
  2. 海红【中药大全】
  3. 海蛤丸【方剂大全】
  4. 海红（海棠梨）《本草纲目》完整版
  5. 海蛤汤【方剂大全】
  6. 海红豆《本草纲目》完整版
  7. 海蛤索饼【方剂大全】
  8. 海红豆【中药大全】
  9. 海蛤散【方剂大全】
  10. 海金花丸【方剂大全】
  11. 海蛤壳【中药大全】
  12. 海金散【方剂大全】
  13. 海蛤粉《本草易读》
  14. 海金沙《本草纲目》完整版
  15. 海蛤丹【方剂大全】
  16. 海金沙《本草图经》
  17. 海蛤（魁蛤）《本草纲目》完整版
  18. 海金沙《药笼小品》
  19. 海蛤《本草纲目》图文版
  20. 海金沙《本草纲目》图文版
  21. 海蛤《证类本草》
  22. 海金沙【中药大全】
  23. 海蛤《雷公炮炙论》
  24. 海金沙草【中药大全】
  25. 海龟胶【中药大全】
  26. 海金沙根【中药大全】
  27. 海龟【中药大全】
  28. 海金沙散【方剂大全】
  29. 海狗油【中药大全】
  30. 海金沙丸【方剂大全】
  1. 海河豚《药性切用》
  2. 海蛤杏仁平喘鸭《食物疗法》
  3. 海红《饮膳正要》
  4. 海蛤文蛤《本草衍义》
  5. 海红豆《海药本草》
  6. 海蛤散《妇人大全良方》
  7. 海红豆《证类本草》
  8. 海蛤蜊壳《本草害利》
  9. 海金沙《本草纲目》
  10. 海蛤壳《中药学》
  11. 海金沙《药笼小品》
  12. 海蛤粉《本草易读》
  13. 海金沙《玉楸药解》
  14. 海蛤《本草撮要》
  15. 海金沙《本草蒙筌》
  16. 海蛤《名医别录》
  17. 海金沙《本草易读》
  18. 海蛤《证类本草》
  19. 海金沙《冯氏锦囊秘录》
  20. 海蛤《吴普本草》
  21. 海金沙《证类本草》
  22. 海蛤《新修本草》
  23. 海金沙《本草求真》
  24. 海蛤《本草经集注》
  25. 海金沙《本经逢原》
  26. 海蛤《千金翼方》
  27. 海金沙《本草从新》
  28. 海蛤《雷公炮炙论》
  29. 海金沙《得配本草》
  30. 海蛤《本草纲目》
  31. 海金沙《中药学》


带鱼_《药性切用》_中医本草_【岐黄之术】

带鱼

带鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘温，益五脏；祛风杀虫，作鲞尤良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海河豚
  • 当前页：带鱼
  • 下一页：鲨鱼翅
<<< 返回本书目录
  1. 带叶报春花【中药大全】
  2. 带鱼【中药大全】
  3. 带血粘脓鼻涕【疾病症状】
  4. 带证《医学集成》
  5. 带血性分泌物【疾病症状】
  6. 带证总论《竹泉生女科集要》
  7. 带下证治《医宗金鉴》
  8. 带症论《古今医彻》
  9. 带下证治《妇科心法要诀》
  10. 带状角膜病变【疾病大全】
  11. 带下证《女科经纶》
  12. 带状疱疹《急诊医学》
  13. 带下丸【方剂大全】
  14. 带状疱疹《家庭医学百科-医疗康复篇》
  15. 带下汤【方剂大全】
  16. 带状疱疹《老年百病防治》
  17. 带下砂淋由于湿热《医学传心录》
  18. 带状疱疹《自我调养巧治病》
  19. 带下三十六疾《女科百问》
  20. 带状疱疹【疾病大全】
  21. 带下门诸论《女科精要》
  22. 带状疱疹【中药主治】
  23. 带下门诸论《冯氏锦囊秘录》
  24. 带状疱疹（Herpes Zoster）《皮肤性病学》
  25. 带下门汇方《医宗金鉴》
  26. 带状疱疹病毒性巩膜炎【疾病大全】
  27. 带下门汇方《妇科心法要诀》
  28. 带状疱疹奇效方《三十年临证经验集》
  29. 带下门《丹台玉案》
  30. 带状疱疹奇效方《邹孟城三十年临证经验集》
  1. 带鱼《药性切用》
  2. 带鱼《本草撮要》
  3. 带鱼（《本草从新》）《中医饮食营养学》
  4. 带鱼《本草从新》
  5. 带证《医学集成》
  6. 带下证治《妇科心法要诀》
  7. 带证总论《竹泉生女科集要》
  8. 带下证治《医宗金鉴》
  9. 带症论《古今医彻》
  10. 带下月水不通候《诸病源候论》
  11. 带状疱疹《皮肤性病学》
  12. 带下月水不利候《诸病源候论》
  13. 带状疱疹《急诊医学》
  14. 带下有脓秘方《华佗神方》
  15. 带状疱疹《默克家庭诊疗手册》
  16. 带下医《中医词典》
  17. 带状疱疹《家庭医学百科-医疗康复篇》
  18. 带下医《中医名词词典》
  19. 带状疱疹《老年百病防治》
  20. 带下虚热《竹林女科证治》
  21. 带状疱疹《自我调养巧治病》
  22. 带下五色《中医词典》
  23. 带状疱疹病毒感染《默克家庭诊疗手册》
  24. 带下五贲《中医词典》
  25. 带状疱疹奇效方《邹孟城三十年临证经验集》
  26. 带下无子候《诸病源候论》
  27. 带状疱疹奇效方《三十年临证经验集》
  28. 带下无子《中医词典》
  29. 带浊类论列总方《景岳全书》
  30. 带下属浊水热乘太阳经《女科经纶》
  31. 带浊论外方《妇人规》


鲨鱼翅_《药性切用》_中医本草_【岐黄之术】

鲨鱼翅

鲨鱼翅

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鲛鱼戟。性味甘平，益肝滋脏；味甚甘美，食品珍之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带鱼
  • 当前页：鲨鱼翅
  • 下一页：鲟鱼
<<< 返回本书目录
  1. 鲨鱼《本草求真》
  2. 鲨鱼翅【中药大全】
  3. 鲨鱼《本草纲目》完整版
  4. 鲨鱼胆【中药大全】
  5. 痧重《痧胀玉衡》
  6. 鲨鱼肝【中药大全】
  7. 痧症霍乱《奇效简便良方》
  8. 鲨鱼骨【中药大全】
  9. 痧症发蒙论《痧胀玉衡》
  10. 鲨鱼皮【中药大全】
  11. 痧症、鼠疫《景景医话》
  12. 鲨鱼肉【中药大全】
  13. 痧症【中药主治】
  14. 鲨鱼胎【中药大全】
  15. 痧症《圆运动的古中医学》
  16. 鲨鱼心【中药大全】
  17. 痧症《幼科折衷》
  18. 鲨鱼油【中药大全】
  19. 痧证分类《儿科要略》
  20. 傻笑【疾病症状】
  21. 痧疹门（一）《疡医大全》
  22. 筛窦恶性肿瘤【疾病大全】
  23. 痧疹门（忌）《疡医大全》
  24. 筛窦泪囊瘘【疾病症状】
  25. 痧疹门（方语）《疡医大全》
  26. 筛检《流行病学》
  27. 痧疹门（二）《疡医大全》
  28. 筛检试验《预防医学》
  29. 痧疹瘰《临证指南医案》
  30. 晒斑《家庭医学百科-医疗康复篇》
  1. 鲨鱼翅《药性切用》
  2. 鲨鱼翅《本草从新》
  3. 煞鬼丸《妇人大全良方》
  4. 鲨鱼《本草撮要》
  5. 翣（shà，音煞）舌《中医词典》
  6. 鲨鱼《本草求真》
  7. 筛窦恶性肿瘤《中西医结合耳鼻喉科》
  8. 鲨鱼《饮食须知》
  9. 筛窦炎《中西医结合耳鼻喉科》
  10. 痧子《中医词典》
  11. 筛骨《中医词典》
  12. 痧重《痧胀玉衡》
  13. 筛骨《人体解剖学》
  14. 痧症治要宜明《痧胀玉衡》
  15. 筛检《流行病学》
  16. 痧症类伤寒《痧胀玉衡》
  17. 筛检的定义《预防医学》
  18. 痧症发蒙论《痧胀玉衡》
  19. 筛检的概念《预防医学》
  20. 痧症垂危，尿屎已出《奇效简便良方》
  21. 筛检的目的《预防医学》
  22. 痧症、鼠疫《景景医话》
  23. 筛检试验的评价指标《预防医学》
  24. 痧症《幼科折衷》
  25. 晒斑《默克家庭诊疗手册》
  26. 痧症《医宗己任编》
  27. 晒斑《家庭医学百科-医疗康复篇》
  28. 痧证痛（附疝痛）《明医指掌》
  29. 晒说《修昆仑证验》
  30. 痧证痛《中医词典》
  31. 晒衣法《古今医统大全》


鲟鱼_《药性切用》_中医本草_【岐黄之术】

鲟鱼

鲟鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

一名王鲔。性味甘平，补虚益气，令人肥健。多食，动风发疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲨鱼翅
  • 当前页：鲟鱼
  • 下一页：鲟黄鱼
<<< 返回本书目录
  1. 鲟鱼《本草纲目》完整版
  2. 鲟鱼【中药大全】
  3. 循衣摸空歌《伤寒百证歌》
  4. 迅雷所惊《幼科铁镜》
  5. 循衣摸床证《伤寒九十论》
  6. 巽顺丸【方剂大全】
  7. 循衣摸床-伤寒补遗 《古今医统大全》
  8. 蕈样真菌病【疾病大全】
  9. 循衣摸床门《张氏医通》
  10. 蕈样真菌病和Sezary综合征【疾病大全】
  11. 循衣摸床撮空《伤寒指掌》
  12. 丫痈门主论《疡医大全》
  13. 循衣摸床《证治准绳·杂病》
  14. 压力和体位性多汗【疾病症状】
  15. 循衣摸床《张氏医通》
  16. 压力性尿失禁《家庭医学百科-医疗康复篇》
  17. 循衣摸床《医宗金鉴》
  18. 压力性尿失禁【疾病大全】
  19. 循衣摸床《伤寒心法要诀》
  20. 压迫瘘口试验【疾病症状】
  21. 循衣摸床《伤寒括要》
  22. 压迫性视神经病变【疾病大全】
  23. 循衣摸床《伤寒捷诀》
  24. 压迫性疼痛【疾病症状】
  25. 循衣摸床《伤寒标本心法类萃》
  26. 压气散《苏沈良方》
  27. 循衣撮空《证治准绳·类方》
  28. 压热《千金翼方》
  29. 循衣撮空《张氏医通》
  30. 压缩型骨折【疾病症状】
  1. 鲟鱼《药性切用》
  2. 鲟鱼《本草撮要》
  3. 汛期《中医词典》
  4. 鲟鱼《本草撮要》
  5. 迅雷所惊《幼科铁镜》
  6. 鲟鱼《本草从新》
  7. 徇（xùn迅）蒙招尤《中医词典》
  8. 鲟鱼《本草从新》
  9. 徇蒙《中医词典》
  10. 鲟鱼《本经逢原》
  11. 徇蒙招尤《中医名词词典》
  12. 鲟鱼《证类本草》
  13. 巽（xùn，音训）《中医词典》
  14. 鲟鱼《医学入门》
  15. 巽风廓《中医词典》
  16. 鲟鱼《饮食须知》
  17. 巽廓《中医词典》
  18. 鲟鱼《食疗本草》
  19. 蕈（音谭）草《证类本草》
  20. 鲟黄鱼《药性切用》
  21. 蕈草《千金翼方》
  22. 循元《中医词典》
  23. 蕈草《本草经集注》
  24. 循衣摸空歌《伤寒百证歌》
  25. 蕈草《新修本草》
  26. 循衣摸床证《伤寒九十论》
  27. 蕈草《名医别录》
  28. 循衣摸床续法《医学纲目》
  29. 蕈样霉菌病《默克家庭诊疗手册》
  30. 循衣摸床门《张氏医通》
  31. 丫痈门主论《疡医大全》


鲟黄鱼_《药性切用》_中医本草_【岐黄之术】

鲟黄鱼

鲟黄鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

一名 鱼。性味甘平，利五脏，肥美人。多食，动风发疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲟鱼
  • 当前页：鲟黄鱼
  • 下一页：海参
<<< 返回本书目录
  1. 循衣摸空歌《伤寒百证歌》
  2. 鲟鱼《本草纲目》完整版
  3. 循衣摸床证《伤寒九十论》
  4. 鲟鱼【中药大全】
  5. 循衣摸床-伤寒补遗 《古今医统大全》
  6. 迅雷所惊《幼科铁镜》
  7. 循衣摸床门《张氏医通》
  8. 巽顺丸【方剂大全】
  9. 循衣摸床撮空《伤寒指掌》
  10. 蕈样真菌病【疾病大全】
  11. 循衣摸床《证治准绳·杂病》
  12. 蕈样真菌病和Sezary综合征【疾病大全】
  13. 循衣摸床《张氏医通》
  14. 丫痈门主论《疡医大全》
  15. 循衣摸床《医宗金鉴》
  16. 压力和体位性多汗【疾病症状】
  17. 循衣摸床《伤寒心法要诀》
  18. 压力性尿失禁《家庭医学百科-医疗康复篇》
  19. 循衣摸床《伤寒括要》
  20. 压力性尿失禁【疾病大全】
  21. 循衣摸床《伤寒捷诀》
  22. 压迫瘘口试验【疾病症状】
  23. 循衣摸床《伤寒标本心法类萃》
  24. 压迫性视神经病变【疾病大全】
  25. 循衣撮空《证治准绳·类方》
  26. 压迫性疼痛【疾病症状】
  27. 循衣撮空《张氏医通》
  28. 压气散《苏沈良方》
  29. 循经丸【方剂大全】
  30. 压热《千金翼方》
  1. 鲟黄鱼《药性切用》
  2. 循元《中医词典》
  3. 鲟鱼《食疗本草》
  4. 循衣摸空歌《伤寒百证歌》
  5. 鲟鱼《饮食须知》
  6. 循衣摸床证《伤寒九十论》
  7. 鲟鱼《医学入门》
  8. 循衣摸床续法《医学纲目》
  9. 鲟鱼《证类本草》
  10. 循衣摸床门《张氏医通》
  11. 鲟鱼《本经逢原》
  12. 循衣摸床撮空《伤寒指掌》
  13. 鲟鱼《本草从新》
  14. 循衣摸床撮空《广瘟疫论》
  15. 鲟鱼《本草从新》
  16. 循衣摸床（伤寒补遗）《古今医统大全》
  17. 鲟鱼《本草撮要》
  18. 循衣摸床《伤寒括要》
  19. 鲟鱼《本草撮要》
  20. 循衣摸床《伤寒指掌》
  21. 鲟鱼《药性切用》
  22. 循衣摸床《伤寒心法要诀》
  23. 汛期《中医词典》
  24. 循衣摸床《松峰说疫》
  25. 迅雷所惊《幼科铁镜》
  26. 循衣摸床《医学摘粹》
  27. 徇（xùn迅）蒙招尤《中医词典》
  28. 循衣摸床《证治准绳·杂病》
  29. 徇蒙《中医词典》
  30. 循衣摸床《张氏医通》
  31. 徇蒙招尤《中医名词词典》


海参_《药性切用》_中医本草_【岐黄之术】

海参

海参

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸性平，滋阴补肾，润燥添精。虚损挟热人宜煮食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲟黄鱼
  • 当前页：海参
  • 下一页：鲍鱼
<<< 返回本书目录
  1. 海参《药笼小品》
  2. 海参【中药大全】
  3. 海参《食物疗法》
  4. 海参肠【中药大全】
  5. 海菜丸【方剂大全】
  6. 海参内脏【中药大全】
  7. 海菜【中药大全】
  8. 海参丸【方剂大全】
  9. 海滨《中医养生学》
  10. 海参粥《保健药膳》
  11. 海雹菜【中药大全】
  12. 海参粥《保健药膳》
  13. 海柏【中药大全】
  14. 海参粥【方剂大全】
  15. 海白石【中药大全】
  16. 海蚕《本草纲目》完整版
  17. 海艾汤【方剂大全】
  18. 海藏当归丸【方剂大全】
  19. 海《本草求真》
  20. 海藏老人内伤三阴例《阴证略例》
  21. 孩子为什么会感冒老治不好呢?《中医之钥》
  22. 海藏老人阴证例总论《阴证略例》
  23. 孩童时期《儿科要略》
  24. 海藏妊娠六合汤《汤头歌诀》
  25. 孩儿散【方剂大全】
  26. 海藏治验录《阴证略例》
  27. 孩儿攻心《女科秘要》
  28. 海葱散【方剂大全】
  29. 孩儿攻心《济生集》
  30. 海带《本草纲目》完整版
  1. 海参《药性切用》
  2. 海参《本草撮要》
  3. 海参粥《保健药膳》
  4. 海参《本草分经》
  5. 海参粥《保健药膳》
  6. 海参《得配本草》
  7. 海蚕沙《海药本草》
  8. 海参《本草从新》
  9. 海蚕沙《证类本草》
  10. 海参《饮食须知》
  11. 海藏老人内伤三阴例《阴证略例》
  12. 海参《食物疗法》
  13. 海藏老人阴证例总论《阴证略例》
  14. 海参《老年食养食疗》
  15. 海藏妊娠六合汤《汤头歌诀》
  16. 海参《药笼小品》
  17. 海藏神术散《时病论歌括新编》
  18. 海菜《饮膳正要》
  19. 海藏治验录《阴证略例》
  20. 海滨《中医养生学》
  21. 海藏紫菀散《仁术便览》
  22. 海《本草从新》
  23. 海带《减肥新法与技巧》
  24. 海《本草求真》
  25. 海带《玉楸药解》
  26. 海《饮食须知》
  27. 海带《老年食养食疗》
  28. 海《饮食须知》
  29. 海带《食物疗法》
  30. 骸厌《中医词典》
  31. 海带《本草备要》


鲍鱼_《药性切用》_中医本草_【岐黄之术】

鲍鱼

鲍鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

辛臭性温，入肝散血。煮汁，送四乌 骨一芦茹丸，治女子血枯经闭，内有干血，其除垢腻之功可知。又以其质韧肉松，故能调肝益肾，今古食品共珍之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海参
  • 当前页：鲍鱼
  • 下一页：龙骨
<<< 返回本书目录
  1. 鲍鱼《证类本草》
  2. 鲍鱼大麻子羹【方剂大全】
  3. 鲍鱼《本草求真》
  4. 鲍鱼羹【方剂大全】
  5. 鲍鱼《本草纲目》完整版
  6. 鲍鱼汤【方剂大全】
  7. 鲍序《医学读书记》
  8. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  9. 鲍序《程杏轩医案》
  10. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  11. 鲍温样丘疹病【疾病大全】
  12. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  13. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  14. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  15. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  16. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  17. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  18. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  19. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  20. 暴崩下血《医学心悟》
  21. 鲍恩病【疾病大全】
  22. 暴病忌术《读医随笔》
  23. 豹子眼睛花【中药大全】
  24. 暴赤生翳歌《眼科心法要诀》
  25. 豹子眼睛果【中药大全】
  26. 暴赤生翳歌《医宗金鉴》
  27. 豹脂《本草纲目》完整版
  28. 暴赤眼《圣济总录》
  29. 豹药藤【中药大全】
  30. 暴赤眼【方剂主治】
  1. 鲍鱼《药性切用》
  2. 鲍鱼《名医别录》
  3. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  4. 鲍鱼《得配本草》
  5. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  6. 鲍鱼《本经逢原》
  7. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  8. 鲍鱼《本草求真》
  9. 鲍竺生《中医词典》
  10. 鲍鱼《证类本草》
  11. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  12. 鲍鱼《新修本草》
  13. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  14. 鲍鱼《本草经集注》
  15. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  16. 鲍鱼《饮膳正要》
  17. 暴崩《中医词典》
  18. 鲍鱼《千金翼方》
  19. 暴崩下血《医学心悟》
  20. 鲍序《程杏轩医案》
  21. 暴痹《中医词典》
  22. 鲍序《医学读书记》
  23. 暴病《中医词典》
  24. 鲍相璈《中医词典》
  25. 暴病忌术《读医随笔》
  26. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  27. 暴赤生风《明目至宝》
  28. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  29. 暴赤生热《明目至宝》
  30. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  31. 暴赤生翳《中医词典》


龙骨_《药性切用》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

甘涩咸平，入手足少阴、手阳明、足厥阴。涩精敛汗，收脱安神。龙非蜕骨，不能升龙齿∶性味涩平，镇心安魂；治惊痫癫疾，俱 研用。龙角∶辟邪治心病，亦可生用者

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲍鱼
  • 当前页：龙骨
  • 下一页：穿山甲
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《药性切用》
  2. 龙骨《外科全生集》
  3. 龙骨《药征》
  4. 龙骨《本草撮要》
  5. 龙骨《本草乘雅半偈》
  6. 龙骨《本草害利》
  7. 龙骨《本草图经》
  8. 龙骨《本草择要纲目》
  9. 龙骨（龙齿）《中药学》
  10. 龙骨《本草分经》
  11. 龙骨（龙齿、紫稍花）《本草新编》
  12. 龙骨《本草分经》
  13. 龙骨解《医学衷中参西录》
  14. 龙骨《本草分经》
  15. 龙骨秘精《古今医统大全》
  16. 龙骨《本草分经》
  17. 龙骨散《备急千金要方》
  18. 龙骨《名医别录》
  19. 龙骨散《备急千金要方》
  20. 龙骨《增广和剂局方药性总论》
  21. 龙骨散《冯氏锦囊秘录》
  22. 龙骨《本草经解》
  23. 龙骨散《冯氏锦囊秘录》
  24. 龙骨《本草便读》
  25. 龙骨散《冯氏锦囊秘录》
  26. 龙骨《本草崇原》
  27. 龙骨散《妇人大全良方》
  28. 龙骨《本草思辨录》
  29. 龙骨散《万氏秘传片玉心书》
  30. 龙骨《得配本草》
  31. 龙骨散《小儿药证直诀》


穿山甲_《药性切用》_中医本草_【岐黄之术】

穿山甲

穿山甲

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鲮鲤甲，即川甲片。咸寒有毒，性窜善走，入足厥阴、阳明，通经下乳，消肿为行经散结专药。尾甲尤胜。醋炙、酒炙任用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：穿山甲
  • 下一页：蛤蚧
<<< 返回本书目录
  1. 穿山甲《药鉴》
  2. 穿山甲【中药大全】
  3. 穿山甲《滇南本草》
  4. 穿山甲膏【方剂大全】
  5. 穿山甲《本草择要纲目》
  6. 穿山甲骨贴熁膏【方剂大全】
  7. 穿鞘花【中药大全】
  8. 穿山甲解《医学衷中参西录》
  9. 穿破石【中药大全】
  10. 穿山甲散【方剂大全】
  11. 穿牛鼻绳《本草纲目》完整版
  12. 穿山甲丸【方剂大全】
  13. 穿结药【方剂大全】
  14. 穿山龙【中药大全】
  15. 穿踝疽门主论《疡医大全》
  16. 穿石藤【中药大全】
  17. 穿踝疽《医宗金鉴》
  18. 穿透性角膜移植术所致青光眼【疾病大全】
  19. 穿踝疽《外科正宗》
  20. 穿透性皮肤变性【疾病症状】
  21. 穿骨散【方剂大全】
  22. 穿透性心脏外伤【疾病大全】
  23. 穿骨疽《医宗金鉴》
  24. 穿心草【中药大全】
  25. 穿根藤【中药大全】
  26. 穿心莲【中药大全】
  27. 穿腹膜疝【疾病大全】
  28. 穿心莲片【方剂大全】
  29. 穿粉散【方剂大全】
  30. 穿牙如圣散【方剂大全】
  1. 穿山甲《药性切用》
  2. 穿山甲《外科全生集》
  3. 穿山甲《药鉴》
  4. 穿山甲《本草撮要》
  5. 穿山甲《滇南本草》
  6. 穿山甲《本草害利》
  7. 穿山甲解《医学衷中参西录》
  8. 穿山甲《本草择要纲目》
  9. 穿山甲散《妇人大全良方》
  10. 穿山甲《本草分经》
  11. 穿透性心脏损伤《胸外科学》
  12. 穿山甲《本草分经》
  13. 穿透性胸腹联合伤《胸外科学》
  14. 穿山甲《本草分经》
  15. 穿臀漏《中医词典》
  16. 穿山甲《中药学》
  17. 穿胁痈《中医词典》
  18. 穿山甲《顾松园医镜》
  19. 穿心疔《中医词典》
  20. 穿山甲《冯氏锦囊秘录》
  21. 穿心毒《中医词典》
  22. 穿山甲《本草备要》
  23. 穿心冷瘘《中医词典》
  24. 穿山甲《中药炮制》
  25. 穿牙疔《中医词典》
  26. 穿山甲《雷公炮制药性解》
  27. 穿牙疔毒《重订囊秘喉书》
  28. 穿腮发《中医词典》
  29. 穿牙毒《中医词典》
  30. 穿腮毒《中医词典》
  31. 穿掌毒《中医词典》


蛤蚧_《药性切用》_中医本草_【岐黄之术】

蛤蚧

蛤蚧

  • 上一页
  • 目录
  • 相关
  • 下一页

性味咸温，补肺滋肾，止嗽定喘。虚乏久病宜之。外邪初起勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穿山甲
  • 当前页：蛤蚧
  • 下一页：蛇蜕
<<< 返回本书目录
  1. 蛤蚧《本草纲目》图文版
  2. 蛤蚧【中药大全】
  3. 蛤蚧《证类本草》
  4. 蛤蚧保和丸【方剂大全】
  5. 蛤蚧《雷公炮炙论》
  6. 蛤蚧定喘丸【方剂大全】
  7. 蛤蚧《本草择要纲目》
  8. 蛤蚧膏【方剂大全】
  9. 蛤蚧《本草易读》
  10. 蛤蚧固金汤【方剂大全】
  11. 蛤蚧《本草新编》
  12. 蛤蚧救喘丹【方剂大全】
  13. 蛤蚧《本草纲目》完整版
  14. 蛤蚧散【方剂大全】
  15. 蛤粉丸【方剂大全】
  16. 蛤蚧汤【方剂大全】
  17. 蛤粉散【方剂大全】
  18. 蛤蚧丸【方剂大全】
  19. 蛤粉膏【方剂大全】
  20. 蛤蚧养肺丸【方剂大全】
  21. 蛤蚕散【方剂大全】
  22. 蛤蚧饮子【方剂大全】
  23. 哈士蟆【中药大全】
  24. 蛤壳【中药大全】
  25. 哈蟆油（图）【中药大全】
  26. 蛤蜊《本草纲目》完整版
  27. 过早衰老【疾病症状】
  28. 蛤蜊《本草纲目》图文版
  29. 过早丧失咀嚼功能【疾病症状】
  30. 蛤蜊【中药大全】
  1. 蛤蚧《药性切用》
  2. 蛤蚧《本草撮要》
  3. 蛤蚧参茸酒《古代房中秘方》
  4. 蛤蚧《本草择要纲目》
  5. 蛤蚧散《三因极一病证方论》
  6. 蛤蚧《本草分经》
  7. 蛤蚧散《三因极一病证方论》
  8. 蛤蚧《本草分经》
  9. 蛤蚧散《痰火点雪》
  10. 蛤蚧《本草便读》
  11. 蛤蚧散《博济方》
  12. 蛤蚧《中药学》
  13. 蛤蚧丸《妇人大全良方》
  14. 蛤蚧《得配本草》
  15. 蛤壳《本草便读》
  16. 蛤蚧《本草从新》
  17. 蛤蜊《本草纲目》
  18. 蛤蚧《本经逢原》
  19. 蛤蜊《饮膳正要》
  20. 蛤蚧《本草新编》
  21. 蛤蜊《本草蒙筌》
  22. 蛤蚧《本草求真》
  23. 蛤蜊《饮食须知》
  24. 蛤蚧《证类本草》
  25. 蛤蜊《冯氏锦囊秘录》
  26. 蛤蚧《医学入门》
  27. 蛤蜊《医学入门》
  28. 蛤蚧《冯氏锦囊秘录》
  29. 蛤蜊《本经逢原》
  30. 蛤蚧《本草易读》
  31. 蛤蜊（音梨）《证类本草》


蛇蜕_《药性切用》_中医本草_【岐黄之术】

蛇蜕

蛇蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘咸，性灵善窜，祛风杀虫，治顽癣恶疮，产难目翳。酒炙、醋炙任用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蚧
  • 当前页：蛇蜕
  • 下一页：蚺蛇胆
<<< 返回本书目录
  1. 蛇蜕《本草纲目》图文版
  2. 蛇蜕【中药大全】
  3. 蛇蜕《本草易读》
  4. 蛇蜕（音税）《证类本草》
  5. 蛇蜕《本草崇原》
  6. 蛇吞鼠《本草纲目》完整版
  7. 蛇蜕《本草纲目》完整版
  8. 蛇吞蛙《本草纲目》完整版
  9. 蛇退步【中药大全】
  10. 蛇王藤【中药大全】
  11. 蛇退【中药大全】
  12. 蛇网草《本草纲目》完整版
  13. 蛇头圆【方剂大全】
  14. 蛇尾草【中药大全】
  15. 蛇头细辛【中药大全】
  16. 蛇犀散【方剂大全】
  17. 蛇头毒《外科十法》
  18. 蛇衔散【方剂大全】
  19. 蛇头疔、天蛇毒《医宗金鉴》
  20. 蛇蝎毒等《千金宝要》
  21. 蛇头草【中药大全】
  22. 蛇蝎散【方剂大全】
  23. 蛇藤【中药大全】
  24. 蛇蝎汤【方剂大全】
  25. 蛇螫方《外台秘要》
  26. 蛇蝎续命汤【方剂大全】
  27. 蛇虱门主论《疡医大全》
  28. 蛇眼草【中药大全】
  29. 蛇伤门主论《疡医大全》
  30. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  1. 蛇蜕《药性切用》
  2. 蛇蜕《外科全生集》
  3. 蛇蜕（音税）《证类本草》
  4. 蛇蜕《本草撮要》
  5. 蛇蜕皮《食疗本草》
  6. 蛇蜕《本草分经》
  7. 蛇脱《吴普本草》
  8. 蛇蜕《名医别录》
  9. 蛇尾疮《急救广生集》
  10. 蛇蜕《增广和剂局方药性总论》
  11. 蛇窝疮秘方《华佗神方》
  12. 蛇蜕《本草崇原》
  13. 蛇蝎毒等《千金宝要》
  14. 蛇蜕《得配本草》
  15. 蛇形疮秘方《华佗神方》
  16. 蛇蜕《本草从新》
  17. 蛇沿毒《中医词典》
  18. 蛇蜕《本经逢原》
  19. 蛇眼丁《中医词典》
  20. 蛇蜕《本草求真》
  21. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  22. 蛇蜕《医学入门》
  23. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《外科心法要诀》
  24. 蛇蜕《冯氏锦囊秘录》
  25. 蛇眼疔门主论《疡医大全》
  26. 蛇蜕《本草易读》
  27. 蛇眼疔秘方《华佗神方》
  28. 蛇蜕《本草备要》
  29. 蛇阳通宝《古代房中秘方》
  30. 蛇蜕《汤液本草》
  31. 蛇咬《奇方类编》


蚺蛇胆_《药性切用》_中医本草_【岐黄之术】

蚺蛇胆

蚺蛇胆

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒微甘，入厥阴、太阴而凉血明目，疗疳杀虫。肉∶肥美，主治略同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇蜕
  • 当前页：蚺蛇胆
  • 下一页：白花蛇
<<< 返回本书目录
  1. 蚺蛇《本草纲目》图文版
  2. 蚺蛇胆【中药大全】
  3. 蚺蛇《本草纲目》完整版
  4. 蚺蛇胆散【方剂大全】
  5. 蚺（音髯）蛇胆《证类本草》
  6. 蚺蛇膏【中药大全】
  7. 群众急救系统普及化《现代院外急救手册》
  8. 蚺蛇肉《本草纲目》完整版
  9. 群体中的遗传平衡《医学遗传学基础》
  10. 蚺蛇肉【中药大全】
  11. 群体遗传学《医学遗传学基础》
  12. 蚺蛇牙《本草纲目》完整版
  13. 群方加减法《外科启玄》
  14. 蚺蛇子《本草纲目》完整版
  15. 群方备载《医学集成》
  16. 然谷穴【下肢内侧穴位】
  17. 裙边疮《外科十三方考》
  18. 燃照汤【方剂大全】
  19. 阙疑《医述》
  20. 苒苒草【中药大全】
  21. 鹊脑《本草纲目》完整版
  22. 染匠之妇肠痈《孙文垣医案》
  23. 鹊目症《眼科阐微》
  24. 染色方法《实用免疫细胞与核酸》
  25. 鹊豆【中药大全】
  26. 染色体畸变综合征《医学遗传学基础》
  27. 鹊巢《本草纲目》完整版
  28. 染色体畸形【疾病症状】
  29. 鹊【中药大全】
  30. 染色体异常【疾病大全】
  1. 蚺蛇胆《药性切用》
  2. 蚺蛇胆《本草撮要》
  3. 蚺蛇肉《饮食须知》
  4. 蚺蛇胆《本草分经》
  5. 蚺蛇瘴《古今医案按》
  6. 蚺蛇胆《本草分经》
  7. 然谷《中医词典》
  8. 蚺蛇胆《名医别录》
  9. 然谷《针灸学》
  10. 蚺蛇胆《得配本草》
  11. 然谷（一名龙渊）《针灸大成》
  12. 蚺蛇胆《本草从新》
  13. 然谷（荥穴）《子午流注说难》
  14. 蚺蛇胆《本经逢原》
  15. 然骨《中医名词词典》
  16. 蚺蛇胆《本草备要》
  17. 然骨《中医词典》
  18. 蚺蛇胆《海药本草》
  19. 然骨之后《中医词典》
  20. 蚺蛇胆《新修本草》
  21. 然骨之前《中医词典》
  22. 蚺蛇胆《本草经集注》
  23. 然琥珀散《备急千金要方》
  24. 蚺蛇胆《千金翼方》
  25. 然筋《中医词典》
  26. 蚺蛇《医方考》
  27. 髯（rán，音然）《中医词典》
  28. 蚺蛇《医学入门》
  29. 冉雪峰《中医词典》
  30. 蚺蛇《冯氏锦囊秘录》
  31. 染白发使黑秘方（华佗染白发使黑）《华佗神方》


白花蛇_《药性切用》_中医本草_【岐黄之术】

白花蛇

白花蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸性温，搜风透骨，定搐截惊。治瘫痪、疥癞。去尽皮、骨、头、尾，酒炙，非有毒不可轻用。头∶治瘢风毒癞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚺蛇胆
  • 当前页：白花蛇
  • 下一页：乌梢蛇
<<< 返回本书目录
  1. 白花蛇《本草纲目》图文版
  2. 白花蛇【中药大全】
  3. 白花蛇《证类本草》
  4. 白花蛇膏【方剂大全】
  5. 白花蛇《本草择要纲目》
  6. 白花蛇煎【方剂大全】
  7. 白花蛇《本草易读》
  8. 白花蛇浸酒【方剂大全】
  9. 白花蛇《本草新编》
  10. 白花蛇睛（白花蛇目）《本草纲目》完整版
  11. 白花蛇《本草乘雅半偈》
  12. 白花蛇酒【方剂大全】
  13. 白花蛇《本草纲目》完整版
  14. 白花蛇目睛【中药大全】
  15. 白花龙胆【中药大全】
  16. 白花蛇肉《本草纲目》完整版
  17. 白花九里明【中药大全】
  18. 白花蛇散【方剂大全】
  19. 白花坚荚树【中药大全】
  20. 白花蛇舌草【中药大全】
  21. 白花灰毛槐树【中药大全】
  22. 白花蛇头《本草纲目》完整版
  23. 白花果【中药大全】
  24. 白花蛇头【中药大全】
  25. 白花鬼针草【中药大全】
  26. 白花蛇丸【方剂大全】
  27. 白花膏【方剂大全】
  28. 白花蛇造酒方【方剂大全】
  29. 白花杆【中药大全】
  30. 白花蛇煮酒【方剂大全】
  1. 白花蛇《药性切用》
  2. 白花蛇《外科全生集》
  3. 白花蛇《本草乘雅半偈》
  4. 白花蛇《本草撮要》
  5. 白花蛇（乌梢蛇）《中药学》
  6. 白花蛇《本草择要纲目》
  7. 白花蛇散《三因极一病证方论》
  8. 白花蛇《增广和剂局方药性总论》
  9. 白花蛇舌草《中药学》
  10. 白花蛇《得配本草》
  11. 白花藤《雷公炮炙论》
  12. 白花蛇《本草从新》
  13. 白花藤《千金翼方》
  14. 白花蛇《本经逢原》
  15. 白花藤《新修本草》
  16. 白花蛇《本草新编》
  17. 白花藤《证类本草》
  18. 白花蛇《本草求真》
  19. 白滑半边舌《中医词典》
  20. 白花蛇《证类本草》
  21. 白滑腻苔《中医词典》
  22. 白花蛇《医学入门》
  23. 白化病《默克家庭诊疗手册》
  24. 白花蛇《冯氏锦囊秘录》
  25. 白环俞《针灸大成》
  26. 白花蛇《本草易读》
  27. 白环俞《中医词典》
  28. 白花蛇《本草蒙筌》
  29. 白环俞《针灸学》
  30. 白花蛇《本草备要》
  31. 白黄《中医词典》


乌梢蛇_《药性切用》_中医本草_【岐黄之术】

乌梢蛇

乌梢蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

功同白花蛇，而无毒力缓。去皮、骨与头，酒炙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花蛇
  • 当前页：乌梢蛇
  • 下一页：败龟板
<<< 返回本书目录
  1. 乌梢蛇《本草易读》
  2. 乌梢蛇【中药大全】
  3. 乌痧瘴《松峰说疫》
  4. 乌梢蛇酒【方剂大全】
  5. 乌沙挣《松峰说疫》
  6. 乌稍蛇《本草择要纲目》
  7. 乌骚风【中药大全】
  8. 乌蛇《本草纲目》完整版
  9. 乌茜汤【方剂大全】
  10. 乌蛇《雷公炮炙论》
  11. 乌泡刺【中药大全】
  12. 乌蛇《证类本草》
  13. 乌奴龙胆【中药大全】
  14. 乌蛇《本草纲目》图文版
  15. 乌尼参【中药大全】
  16. 乌蛇【中药大全】
  17. 乌木油《本草纲目》完整版
  18. 乌蛇胆《本草纲目》完整版
  19. 乌木叶《本草纲目》完整版
  20. 乌蛇胆【中药大全】
  21. 乌木屑【中药大全】
  22. 乌蛇膏《本草纲目》完整版
  23. 乌木根白皮《本草纲目》完整版
  24. 乌蛇膏【中药大全】
  25. 乌木《本草纲目》图文版
  26. 乌蛇膏【方剂大全】
  27. 乌木《本草纲目》完整版
  28. 乌蛇浸酒方【方剂大全】
  29. 乌木《本草纲目》完整版
  30. 乌蛇卵《本草纲目》完整版
  1. 乌梢蛇《药性切用》
  2. 乌梢蛇《本草分经》
  3. 乌稍蛇《本草择要纲目》
  4. 乌梢蛇《得配本草》
  5. 乌蛇《本草纲目》
  6. 乌梢蛇《本草从新》
  7. 乌蛇《雷公炮炙论》
  8. 乌梢蛇《本经逢原》
  9. 乌蛇《本草衍义》
  10. 乌梢蛇《本草易读》
  11. 乌蛇《汤液本草》
  12. 乌梢蛇《本草备要》
  13. 乌蛇《医学入门》
  14. 乌梢蛇《中药炮制》
  15. 乌蛇《证类本草》
  16. 乌梢蛇《玉楸药解》
  17. 乌蛇膏《太平惠民和剂局方》
  18. 乌痧瘴《松峰说疫》
  19. 乌蛇散《妇人大全良方》
  20. 乌痧胀《外科全生集》
  21. 乌蛇丸《妇人大全良方》
  22. 乌痧胀《奇效简便良方》
  23. 乌升茶《茶饮保健》
  24. 乌痧胀《中医词典》
  25. 乌头《神农本草经》
  26. 乌痧惊风《中医词典》
  27. 乌头《本草纲目》
  28. 乌痧《中医词典》
  29. 乌头《雷公炮炙论》
  30. 乌沙挣《松峰说疫》
  31. 乌头《雷公炮制药性解》


败龟板_《药性切用》_中医本草_【岐黄之术】

败龟板

败龟板

  • 上一页
  • 目录
  • 相关
  • 下一页

性味咸寒，入肾而益阴壮水，退热除蒸，盐水炙。阴虚无热，大便不实者均忌。煎胶，其益阴退热之功更胜。龟肉∶滋阴，除内热劳瘦。龟尿∶透窍，治聋哑、染须。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梢蛇
  • 当前页：败龟板
  • 下一页：鳖甲
<<< 返回本书目录
  1. 败龟板《药鉴》
  2. 败龟版散【方剂大全】
  3. 败龟板《本草易读》
  4. 败龟膏【方剂大全】
  5. 败鼓皮丸【方剂大全】
  6. 败龟散【方剂大全】
  7. 败鼓皮散【方剂大全】
  8. 败龟汤【方剂大全】
  9. 败鼓皮《证类本草》
  10. 败龟丸【方剂大全】
  11. 败鼓皮《本草纲目》完整版
  12. 败火草【中药大全】
  13. 败风膏【方剂大全】
  14. 败酱《本草纲目》完整版
  15. 败毒饮【方剂大全】
  16. 败酱《本草乘雅半偈》
  17. 败毒丸【方剂大全】
  18. 败酱《本草崇原》
  19. 败毒汤【方剂大全】
  20. 败酱《本草图经》
  21. 败毒圣神丹【方剂大全】
  22. 败酱《本草易读》
  23. 败毒生肌散【方剂大全】
  24. 败酱《本草择要纲目》
  25. 败毒散加黄芩汤【方剂大全】
  26. 败酱《雷公炮炙论》
  27. 败毒散【方剂大全】
  28. 败酱《药征续编》
  29. 败毒散《小儿药证直诀》
  30. 败酱《长沙药解》
  1. 败龟板《药性切用》
  2. 败龟板《本草易读》
  3. 败龟板《药鉴》
  4. 败鼓皮《名医别录》
  5. 败坏别行方《伤寒总病论》
  6. 败鼓皮《增广和剂局方药性总论》
  7. 败酱《神农本草经》
  8. 败鼓皮《本经逢原》
  9. 败酱《本草纲目》
  10. 败鼓皮《证类本草》
  11. 败酱《雷公炮炙论》
  12. 败鼓皮《医学入门》
  13. 败酱《千金翼方》
  14. 败鼓皮《本草衍义》
  15. 败酱《长沙药解》
  16. 败鼓皮《新修本草》
  17. 败酱《本草经集注》
  18. 败鼓皮《本草经集注》
  19. 败酱《新修本草》
  20. 败鼓皮《千金翼方》
  21. 败酱《吴普本草》
  22. 败风膏《博济方》
  23. 败酱《汤液本草》
  24. 败毒汤《外科全生集》
  25. 败酱《本草蒙筌》
  26. 败毒汤《奇方类编》
  27. 败酱《本草易读》
  28. 败毒散加黄芩汤《医方考》
  29. 败酱《冯氏锦囊秘录》
  30. 败毒散、羌活汤《医述》
  31. 败酱《医学入门》


鳖甲_《药性切用》_中医本草_【岐黄之术】

鳖甲

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

性味咸寒，色青入肝，益阴散结。治温疟、疟母，痨热骨蒸。鳖肉∶益阴凉血。鳖血养血益阴。鳖头∶治脱肛、阴挺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败龟板
  • 当前页：鳖甲
  • 下一页：河蟹
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《药性切用》
  2. 鳖甲《本草撮要》
  3. 鳖甲《本草乘雅半偈》
  4. 鳖甲《本草害利》
  5. 鳖甲（鳖甲胶）《中药学》
  6. 鳖甲《本草择要纲目》
  7. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  8. 鳖甲《本草分经》
  9. 鳖甲、牡蛎《本草思辨录》
  10. 鳖甲《名医别录》
  11. 鳖甲地黄汤《冯氏锦囊秘录》
  12. 鳖甲《增广和剂局方药性总论》
  13. 鳖甲煎《妇人大全良方》
  14. 鳖甲《本草经解》
  15. 鳖甲煎丸《圆运动的古中医学》
  16. 鳖甲《本草便读》
  17. 鳖甲煎丸《金匮悬解》
  18. 鳖甲《本草崇原》
  19. 鳖甲煎丸《备急千金要方》
  20. 鳖甲《得配本草》
  21. 鳖甲煎丸《医方考》
  22. 鳖甲《本草从新》
  23. 鳖甲煎丸方《伤寒杂病论》
  24. 鳖甲《本经逢原》
  25. 鳖甲煎圆方《医宗金鉴》
  26. 鳖甲《本草新编》
  27. 鳖甲散《妇人大全良方》
  28. 鳖甲《本草求真》
  29. 鳖甲散《博济方》
  30. 鳖甲《顾松园医镜》
  31. 鳖甲汤《备急千金要方》


河蟹_《药性切用》_中医本草_【岐黄之术】

河蟹

河蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

酸寒散结，破血通经。味最鲜洁，多食伤中、动风。生捣可涂漆疮。蟹爪∶堕胎。海味浊性重，动风、伤胃尤甚，孕妇均当禁忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：河蟹
  • 下一页：生牡蛎
<<< 返回本书目录
  1. 河西米汤粥【方剂大全】
  2. 盍藤子《本草纲目》图文版
  3. 河乌【中药大全】
  4. 荷《本草纲目》完整版
  5. 河鲀鱼【中药大全】
  6. 荷包草《滇南本草》
  7. 河豚子【中药大全】
  8. 荷包牡丹根【中药大全】
  9. 河豚鱼中毒《家庭医学百科-自救互救篇》
  10. 荷苞花【中药大全】
  11. 河豚鱼肝油【中药大全】
  12. 荷苞花根【中药大全】
  13. 河豚目【中药大全】
  14. 荷鼻《本草崇原》
  15. 河豚羹【方剂大全】
  16. 荷蒂【中药大全】
  17. 河豚毒素中毒【疾病大全】
  18. 荷梗【中药大全】
  19. 河豚（音屯）《证类本草》
  20. 荷花【中药大全】
  21. 河豚【中药大全】
  22. 荷莲豆菜【中药大全】
  23. 河豚《本草纲目》完整版
  24. 荷莲豆草【中药大全】
  25. 河套大黄【中药大全】
  26. 荷青花【中药大全】
  27. 河砂《本草纲目》完整版
  28. 荷秋藤【中药大全】
  29. 河口莲座蕨【中药大全】
  30. 荷杏石甘汤【方剂大全】
  1. 河蟹《药性切用》
  2. 河虾《药性切用》
  3. 河鱼《饮膳正要》
  4. 河西米汤粥《饮膳正要》
  5. 盍藤子《本草纲目》
  6. 河西米《饮膳正要》
  7. 荷《本经逢原》
  8. 河西肺《饮膳正要》
  9. 荷包草《滇南本草》
  10. 河西道《千金翼方》
  11. 荷鼻《本草崇原》
  12. 河豚中毒《中医词典》
  13. 荷地茶《茶饮保健》
  14. 河豚鱼中毒的急救《现代院外急救手册》
  15. 荷兰据台时期的医学《中国医学通史》
  16. 河豚鱼中毒《预防医学》
  17. 荷莲兜子《饮膳正要》
  18. 河豚鱼中毒《家庭医学百科-自救互救篇》
  19. 荷钱癣《中医词典》
  20. 河豚鱼《本草分经》
  21. 荷叶《药笼小品》
  22. 河豚鱼《本草蒙筌》
  23. 荷叶《中药炮制》
  24. 河豚（音屯）《证类本草》
  25. 荷叶《本草备要》
  26. 河豚《本草撮要》
  27. 荷叶《本草易读》
  28. 河豚《本草从新》
  29. 荷叶《顾松园医镜》
  30. 河豚《本经逢原》
  31. 荷叶《本草求真》


生牡蛎_《药性切用》_中医本草_【岐黄之术】

生牡蛎

生牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

性味咸寒，入肝肾而涩精敛汗，潜热益阴，为虚热上浮专药。又能软坚消瘿，随所施。潜热生研，涩脱火 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：河蟹
  • 当前页：生牡蛎
  • 下一页：生蛤粉
<<< 返回本书目录
  1. 生命宇宙篇导言《圆运动的古中医学》
  2. 生脓性肉芽肿【疾病大全】
  3. 生命体征改变【疾病症状】
  4. 生蒲黄【方剂大全】
  5. 生命《中医养生学》
  6. 生蒲黄汤【方剂大全】
  7. 生眉毛方《外台秘要》
  8. 生漆【中药大全】
  9. 生脉饮【方剂大全】
  10. 生气的机制《人体使用手册》
  11. 生脉散（《医录》）《虚损启微》
  12. 生气汤【方剂大全】
  13. 生脉散【方剂大全】
  14. 生气通天论《素问悬解》
  15. 生脉散《张氏医通》
  16. 生气通天论病因章句辩《格致余论》
  17. 生脉散《汤头歌诀》
  18. 生气通天论篇《冯氏锦囊秘录》
  19. 生脉活血汤【方剂大全】
  20. 生气通天论篇《黄帝内经·素问》
  21. 生绿豆【方剂大全】
  22. 生气通天论篇《疡医大全》
  23. 生螺鲠喉《景景医话》
  24. 生气邪气皆本于阴阳《类经》
  25. 生芦根粥【方剂大全】
  26. 生乳头汗管囊腺瘤【疾病大全】
  27. 生芦根粥《保健药膳》
  28. 生乳丸【方剂大全】
  29. 生芦根饮【方剂大全】
  30. 生善刀豆饮《保健药膳》
  1. 生牡蛎《药性切用》
  2. 生命宇宙篇导言《圆运动的古中医学》
  3. 生牛膝酒《备急千金要方》
  4. 生命《中医养生学》
  5. 生女不生子多思郁小便秘而不通转脬症也（治奇）《孙文垣医案》
  6. 生米仁《本草害利》
  7. 生漆误入目《奇效简便良方》
  8. 生门出黄臭水甚痛《奇方类编》
  9. 生气《中医名词词典》
  10. 生眉毛方二首《外台秘要》
  11. 生气汤《太平惠民和剂局方》
  12. 生脉饮《删补名医方论》
  13. 生气通天论《素问悬解》
  14. 生脉饮《医宗金鉴》
  15. 生气通天论《素问悬解》
  16. 生脉散加香薷方《医方考》
  17. 生气通天论病因章句辩《格致余论》
  18. 生脉散（《医录》）《虚损启微》
  19. 生气通天论篇《黄帝内经·素问》
  20. 生脉散《时方歌括》
  21. 生气通天论篇《冯氏锦囊秘录》
  22. 生脉散《汤头歌诀》
  23. 生气通天论篇《疡医大全》
  24. 生脉散《医方论》
  25. 生气邪气皆本于阴阳《类经》
  26. 生脉散《增订叶评伤暑全书》
  27. 生气之源《中医词典》
  28. 生脉散《奇方类编》
  29. 生肉毒《中医词典》
  30. 生脉散《退思集类方歌注》
  31. 生肉膏《备急千金要方》


生蛤粉_《药性切用》_中医本草_【岐黄之术】

生蛤粉

生蛤粉

  • 上一页
  • 目录
  • 相关
  • 下一页

性味咸寒，化痰利水，潜热益阴，火 亦能软坚收湿。蛤蜊肉∶咸冷，止渴解酒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生牡蛎
  • 当前页：生蛤粉
  • 下一页：蚌粉
<<< 返回本书目录
  1. 生光散《毓麟验方》
  2. 生化夺命汤【方剂大全】
  3. 生瓜菜《本草纲目》完整版
  4. 生化妊娠【疾病症状】
  5. 生瓜【中药大全】
  6. 生化汤【方剂大全】
  7. 生干地黄汤【方剂大全】
  8. 生化汤论《妇科秘书》
  9. 生干地黄散【方剂大全】
  10. 生化汤论《内府秘传经验女科》
  11. 生附汤【方剂大全】
  12. 生化汤论《胎产秘书》
  13. 生附四君子汤【方剂大全】
  14. 生化汤论《张氏妇科》
  15. 生肤息肉方《外台秘要》
  16. 生化汤论（附方）《胎产心法》
  17. 生发饮【方剂大全】
  18. 生化汤原方《宁坤秘籍》
  19. 生发黑发《千金翼方》
  20. 生化通经汤【方剂大全】
  21. 生发膏方《外台秘要》
  22. 生慧汤【方剂大全】
  23. 生发膏【方剂大全】
  24. 生活卫生《家庭医学百科·预防保健篇》
  25. 生发【中药主治】
  26. 生活饮用水水质标准(GB5749-85)《预防医学》
  27. 生豆浆中毒【疾病大全】
  28. 生肌《外科大成》
  29. 生地栀子汤【方剂大全】
  30. 生肌《外科选要》
  1. 生蛤粉《药性切用》
  2. 生光散《毓麟验方》
  3. 生后不啼《中医词典》
  4. 生瓜菜《证类本草》
  5. 生后几天内的护理《默克家庭诊疗手册》
  6. 生干地黄散《妇人大全良方》
  7. 生后开乳《中医儿科学》
  8. 生干地黄《本草蒙筌》
  9. 生化《中医词典》
  10. 生附汤《仁术便览》
  11. 生化汤《医学心悟》
  12. 生附汤《冯氏锦囊秘录》
  13. 生化汤《奇方类编》
  14. 生附四君子汤《冯氏锦囊秘录》
  15. 生化汤《奇方类编》
  16. 生附散《三因极一病证方论》
  17. 生化汤（产下即服）《回生集》
  18. 生附白术汤《三因极一病证方论》
  19. 生化汤论《张氏妇科》
  20. 生肤息肉方八首《外台秘要》
  21. 生化汤论《内府秘传经验女科》
  22. 生发黑发《千金翼方》
  23. 生化汤论《胎产秘书》
  24. 生发膏方一十一首《外台秘要》
  25. 生化汤论《妇科秘书》
  26. 生发膏《备急千金要方》
  27. 生化汤论（附方）《胎产心法》
  28. 生地英茶《茶饮保健》
  29. 生化汤原方《宁坤秘籍》
  30. 生地黄自然汁《医方考》
  31. 生活方式《预防医学》


蚌粉_《药性切用》_中医本草_【岐黄之术】

蚌粉

蚌粉

  • 上一页
  • 目录
  • 相关
  • 下一页

性味咸寒，清热利湿，明目疗疳。蚌肉∶甘冷，清热明目，多食寒中。蚬粉、蚬肉，蚌同功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生蛤粉
  • 当前页：蚌粉
  • 下一页：真珠
<<< 返回本书目录
  1. 蚌粉《本草纲目》完整版
  2. 蚌粉【中药大全】
  3. 蚌【中药大全】
  4. 蚌蛤《侣山堂类辩》
  5. 蚌《本草纲目》图文版
  6. 蚌合《目经大成》
  7. 蚌《证类本草》
  8. 蚌花【中药大全】
  9. 蚌《本草纲目》完整版
  10. 蚌津散【方剂大全】
  11. 榜嘎【中药大全】
  12. 蚌壳草【中药大全】
  13. 瓣蕊唐松草【中药大全】
  14. 蚌壳草根【中药大全】
  15. 瓣膜小叶增厚【疾病症状】
  16. 蚌壳散【方剂大全】
  17. 拌银耳《保健药膳》
  18. 蚌兰花【中药大全】
  19. 拌肝散【方剂大全】
  20. 蚌兰叶【中药大全】
  21. 伴有脂肪瘤样痣的褶皱皮肤【疾病大全】
  22. 蚌泪【中药大全】
  23. 伴有生动鲜明的恐怖性幻视【疾病症状】
  24. 蚌肉《本草纲目》完整版
  25. 伴有虹膜睫状体炎的继发性青光眼【疾病大全】
  26. 蚌肉【中药大全】
  27. 伴纤维囊性骨炎的假性甲状旁腺功能低下症【疾病大全】
  28. 蚌霜散【方剂大全】
  29. 伴蛇莲【中药大全】
  30. 棒棒草【中药大全】
  1. 蚌粉《药性切用》
  2. 蚌粉《本草撮要》
  3. 蚌蛤《医学入门》
  4. 蚌粉《本草分经》
  5. 蚌蛤《增广和剂局方药性总论》
  6. 蚌粉《本草从新》
  7. 蚌蛤《侣山堂类辩》
  8. 蚌（蚌蛤）〈大寒〉《食疗本草》
  9. 蚌合《中医词典》
  10. 蚌《得配本草》
  11. 蚌合《目经大成》
  12. 蚌《本经逢原》
  13. 蚌疽《中医词典》
  14. 蚌《证类本草》
  15. 蚌肉《饮食须知》
  16. 蚌《饮膳正要》
  17. 棒击法《中医词典》
  18. 蚌《本草纲目》
  19. 傍刺《中医词典》
  20. 绊舌《中医词典》
  21. 傍针刺《中医名词词典》
  22. 拌银耳《保健药膳》
  23. 傍针刺《中医词典》
  24. 伴有虹膜睫状体炎的继发性青光眼《眼科学》
  25. 镑《中医词典》
  26. 伴行毛细血管组织学鉴别歌诀《人体解剖学歌诀》
  27. 包虫病《病理学》
  28. 伴场疔《中医词典》
  29. 包虫病《消化病学》
  30. 半自动生化分析仪《临床生物化学》
  31. 包涵体性结膜炎《默克家庭诊疗手册》


真珠_《药性切用》_中医本草_【岐黄之术】

真珠

真珠

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸性寒，水精所结；入心经而镇心清热，安神定惊。人乳磨汁，点目去翳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚌粉
  • 当前页：真珠
  • 下一页：石决明
<<< 返回本书目录
  1. 真珠《本草纲目》图文版
  2. 真珠（珍珠，蚌珠）《本草纲目》完整版
  3. 真珠《雷公炮炙论》
  4. 真珠散【方剂大全】
  5. 真珠《本草易读》
  6. 真珠丸《小儿药证直诀》
  7. 真珠《本草新编》
  8. 真珠丸【方剂大全】
  9. 真珠《本草乘雅半偈》
  10. 砧草【中药大全】
  11. 真朱《药征续编》
  12. 榛《本草纲目》完整版
  13. 真中风症《医学从众录》
  14. 榛蘑【中药大全】
  15. 真中风《明医指掌》
  16. 榛子《本草纲目》图文版
  17. 真治法《石室秘录》
  18. 榛子【中药大全】
  19. 真脏止脉《古今医统大全》
  20. 榛子花【中药大全】
  21. 真脏死脉《灵素节注类编》
  22. 箴三首警医《古今医鉴》
  23. 真脏脉形《黄帝内经太素》
  24. 鱵鱼【中药大全】
  25. 真脏脉死期《类经》
  26. 诊百病死生诀《脉经》
  27. 真脏脉《圆运动的古中医学》
  28. 诊百病死生诀《儒门事亲》
  29. 真应散【方剂大全】
  30. 诊百病死生要诀《备急千金要方》
  1. 真珠《药性切用》
  2. 真珠《本草撮要》
  3. 真珠《本草乘雅半偈》
  4. 真珠《本草害利》
  5. 真珠散《三因极一病证方论》
  6. 真珠《本草分经》
  7. 真珠散《太平惠民和剂局方》
  8. 真珠《本草分经》
  9. 真珠散《博济方》
  10. 真珠《增广和剂局方药性总论》
  11. 真珠汤《备急千金要方》
  12. 真珠《得配本草》
  13. 真珠丸《备急千金要方》
  14. 真珠《本草从新》
  15. 真珠丸《冯氏锦囊秘录》
  16. 真珠《本经逢原》
  17. 真珠丸《三因极一病证方论》
  18. 真珠《本草新编》
  19. 真珠丸《小儿药证直诀》
  20. 真珠《顾松园医镜》
  21. 真珠丸《博济方》
  22. 真珠《本草易读》
  23. 真珠丸《普济本事方》
  24. 真珠《本草备要》
  25. 真珠翳《中医词典》
  26. 真珠《本草衍义》
  27. 砧骨《中医词典》
  28. 真珠《海药本草》
  29. 甄立言《中医词典》
  30. 真珠《玉楸药解》
  31. 甄权（541-643年）《中医词典》


石决明_《药性切用》_中医本草_【岐黄之术】

石决明

石决明

  • 上一页
  • 目录
  • 相关
  • 下一页

性味咸凉，平肝清热，明目去翳。生研用。肉亦同功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真珠
  • 当前页：石决明
  • 下一页：蛏肉
<<< 返回本书目录
  1. 石决明《本草纲目》图文版
  2. 石决明【中药大全】
  3. 石决明《证类本草》
  4. 石决明解《医学衷中参西录》
  5. 石决明《药笼小品》
  6. 石决明壳《本草纲目》完整版
  7. 石决明《雷公炮炙论》
  8. 石决明散【方剂大全】
  9. 石决明《本草易读》
  10. 石蕨【中药大全】
  11. 石决明《本草纲目》完整版
  12. 石刻安肾丸【方剂大全】
  13. 石蒟【中药大全】
  14. 石腊红【中药大全】
  15. 石疽门主论《疡医大全》
  16. 石腊竹【中药大全】
  17. 石疽《圣济总录》
  18. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  19. 石疽《马培之医案》
  20. 石蜡红【中药大全】
  21. 石荆《本草纲目》完整版
  22. 石蜡疗法（Paraffinotherapy）《理疗学》
  23. 石筋草【中药大全】
  24. 石老虎【中药大全】
  25. 石筋草《滇南本草》
  26. 石栗【中药大全】
  27. 石芥菜【中药大全】
  28. 石栗叶【中药大全】
  29. 石蜐【中药大全】
  30. 石栗子【中药大全】
  1. 石决明《药性切用》
  2. 石决明《本草撮要》
  3. 石决明解《医学衷中参西录》
  4. 石决明《本草害利》
  5. 石芤《四圣心源》
  6. 石决明《本草分经》
  7. 石困《中医词典》
  8. 石决明《本草分经》
  9. 石蜡包埋组织DNA分析的方法学《实用免疫细胞与核酸》
  10. 石决明《名医别录》
  11. 石蜡包埋组织DNA提取的基本方法《实用免疫细胞与核酸》
  12. 石决明《增广和剂局方药性总论》
  13. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  14. 石决明《本草便读》
  15. 石蜡的理化特性《理疗学》
  16. 石决明《中药学》
  17. 石蜡疗法的作用因素《理疗学》
  18. 石决明《得配本草》
  19. 石蜡切片的IGSS染色《实用免疫细胞与核酸》
  20. 石决明《本草从新》
  21. 石蜡油《实用免疫细胞与核酸》
  22. 石决明《本经逢原》
  23. 石栏干《证类本草》
  24. 石决明《本草求真》
  25. 石疬《中医词典》
  26. 石决明《顾松园医镜》
  27. 石莲花《滇南本草》
  28. 石决明《证类本草》
  29. 石莲散《妇人大全良方》
  30. 石决明《医学入门》
  31. 石莲子《雷公炮制药性解》


蛏肉_《药性切用》_中医本草_【岐黄之术】

蛏肉

蛏肉

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸性寒，益阴清热，煮食治痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石决明
  • 当前页：蛏肉
  • 下一页：瓦楞子
<<< 返回本书目录
  1. 蛏肉《本草纲目》完整版
  2. 蛏肉【中药大全】
  3. 蛏壳【中药大全】
  4. 赪桐【中药大全】
  5. 蛏【中药大全】
  6. 赪桐叶【中药大全】
  7. 蛏《本草求真》
  8. 撑篙竹【中药大全】
  9. 蛏《本草纲目》完整版
  10. 成疮【方剂主治】
  11. 称星蛇【中药大全】
  12. 成而登天(上古天真)《读医随笔》
  13. 称金丹【方剂大全】
  14. 成方须损益论《时病论》
  15. 称病散【方剂大全】
  16. 成膏【方剂大全】
  17. 柽枝煎【方剂大全】
  18. 成骨不全【疾病大全】
  19. 柽叶散【方剂大全】
  20. 成炼钟乳粉【方剂大全】
  21. 柽叶煎【方剂大全】
  22. 成炼钟乳散【方剂大全】
  23. 柽叶葛根汤【方剂大全】
  24. 成年后的容貌仍似儿童【疾病症状】
  25. 柽乳【中药大全】
  26. 成人still病【疾病大全】
  27. 柽柳花【中药大全】
  28. 成人T细胞白血病【疾病大全】
  29. 柽柳【中药大全】
  30. 成人抽风的急救《现代院外急救手册》
  1. 蛏肉《药性切用》
  2. 蛏肉《饮食须知》
  3. 撑开押手法《中医词典》
  4. 蛏《本草撮要》
  5. 成安大夫《中医词典》
  6. 蛏《本草分经》
  7. 成安郎《中医词典》
  8. 蛏《本草从新》
  9. 成对资料的比较《医学统计学》
  10. 蛏《本经逢原》
  11. 成对资料的比较《医学统计学》
  12. 蛏《本草求真》
  13. 成对资料样本均数的比较《医学统计学》
  14. 蛏《证类本草》
  15. 成而登天（上古天真）《读医随笔》
  16. 蛏《医学入门》
  17. 成方《中医词典》
  18. 蛏《食疗本草》
  19. 成方须损益论《时病论》
  20. 称量《医院药学》
  21. 成分输血《临床基础检验学》
  22. 柽柳《本草乘雅半偈》
  23. 成骨《中医词典》
  24. 柽柳《本经逢原》
  25. 成骨作用与钙化《生物化学与分子生物学》
  26. 趁痛丸《普济本事方》
  27. 成和大夫《中医词典》
  28. 趁痛散方《妇人大全良方》
  29. 成和郎《中医词典》
  30. 趁痛散《仁术便览》
  31. 成炼钟乳粉《太平惠民和剂局方》


瓦楞子_《药性切用》_中医本草_【岐黄之术】

瓦楞子

瓦楞子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名魁蛤壳，俗名蚶子。甘咸性平，消老痰、血块。醋淬 ，研用。瓦楞肉∶甘平

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛏肉
  • 当前页：瓦楞子
  • 下一页：淡菜
<<< 返回本书目录
  1. 瓦草【中药大全】
  2. 瓦楞子（图）【中药大全】
  3. 瓦草《滇南本草》
  4. 瓦松《本草易读》
  5. 娃娃鱼【中药大全】
  6. 瓦松《滇南本草》
  7. 娃娃拳【中药大全】
  8. 瓦松【中药大全】
  9. 娃儿藤【中药大全】
  10. 瓦韦【中药大全】
  11. 蛙状鼻【疾病症状】
  12. 腽肭补天丸【方剂大全】
  13. 蛙形腹【疾病症状】
  14. 腽肭脐《本草新编》
  15. 蛙粪霉病【疾病大全】
  16. 腽肭脐《本草择要纲目》
  17. 蛙《本草纲目》图文版
  18. 腽肭脐《雷公炮炙论》
  19. 蛙《证类本草》
  20. 腽肭脐《证类本草》
  21. 蛙《本草求真》
  22. 腽肭脐【中药大全】
  23. 蛙《本草纲目》完整版
  24. 腽肭脐（海狗肾）《本草纲目》完整版
  25. 挖耳子草【中药大全】
  26. 腽肭脐丸【方剂大全】
  27. 挖耳出血【疾病症状】
  28. 腽肭脐圆【方剂大全】
  29. 挖耳草根【中药大全】
  30. 腽肭兽《本草纲目》图文版
  1. 瓦楞子《药性切用》
  2. 瓦楞子《本草撮要》
  3. 瓦愣子（白螺丝壳）《中药学》
  4. 瓦楞子《本草分经》
  5. 瓦垄子《本草蒙筌》
  6. 瓦楞子《本草便读》
  7. 瓦垄子《冯氏锦囊秘录》
  8. 瓦楞子《本草求真》
  9. 瓦垄子壳《本草易读》
  10. 瓦楞子《顾松园医镜》
  11. 瓦松《本草易读》
  12. 瓦楞子《本草备要》
  13. 瓦松《滇南本草》
  14. 瓦楞子《中药炮制》
  15. 瓦甑《证类本草》
  16. 瓦草《滇南本草》
  17. 腽肭脐《雷公炮炙论》
  18. 蛙候《诸病源候论》
  19. 腽肭脐《雷公炮制药性解》
  20. 蛙《名医别录》
  21. 腽肭脐《中药炮制》
  22. 蛙《本经逢原》
  23. 腽肭脐《海药本草》
  24. 蛙《本草求真》
  25. 腽肭脐《本草衍义》
  26. 蛙《证类本草》
  27. 腽肭脐《本草蒙筌》
  28. 蛙《饮食须知》
  29. 腽肭脐《冯氏锦囊秘录》
  30. 蛙《本草衍义》
  31. 腽肭脐《医学入门》


淡菜_《药性切用》_中医本草_【岐黄之术】

淡菜

淡菜

  • 上一页
  • 目录
  • 相关
  • 下一页

即贡干。甘咸性凉，益阴除热，为虚劳退热专药。多食久食，令人阳痿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓦楞子
  • 当前页：淡菜
  • 下一页：田螺
<<< 返回本书目录
  1. 淡菜《本草纲目》图文版
  2. 淡菜【中药大全】
  3. 淡菜《证类本草》
  4. 淡菜（壳菜）《本草纲目》完整版
  5. 淡菜《药笼小品》
  6. 淡豉《本草纲目》完整版
  7. 啖鱼《本草纲目》完整版
  8. 淡豉散【方剂大全】
  9. 但欲寐《医宗金鉴》
  10. 淡豆豉《本草思辨录》
  11. 但欲寐《伤寒心法要诀》
  12. 淡豆豉《本草易读》
  13. 但欲寐《伤寒括要》
  14. 淡豆豉《本草择要纲目》
  15. 但热不寒【方剂主治】
  16. 淡豆豉《药笼小品》
  17. 但里不表《伤寒指掌》
  18. 淡豆豉【中药大全】
  19. 但表不里《伤寒指掌》
  20. 淡豆豉丸【方剂大全】
  21. 旦暮避忌-养生余录（上）《古今医统大全》
  22. 淡花当药【中药大全】
  23. 疸症《评琴书屋医略》
  24. 淡黄丸【方剂大全】
  25. 疸证总括《杂病心法要诀》
  26. 淡婆婆根汤【方剂大全】
  27. 疸证总括《医宗金鉴》
  28. 淡秋石【中药大全】
  29. 疸证门《古今医统大全》
  30. 淡渗二苓汤【方剂大全】
  1. 淡菜《药性切用》
  2. 淡菜《本草撮要》
  3. 淡菜〈温〉《食疗本草》
  4. 淡菜《本草分经》
  5. 淡淡《中医词典》
  6. 淡菜《本草便读》
  7. 淡豆豉《药笼小品》
  8. 淡菜《得配本草》
  9. 淡豆豉《本草备要》
  10. 淡菜《本草从新》
  11. 淡豆豉《本草易读》
  12. 淡菜《本经逢原》
  13. 淡豆豉《医学入门》
  14. 淡菜《证类本草》
  15. 淡豆豉《中医饮食营养学》
  16. 淡菜《医学入门》
  17. 淡豆豉《顾松园医镜》
  18. 淡菜《饮食须知》
  19. 淡豆豉《本草求真》
  20. 淡菜《老年食养食疗》
  21. 淡豆豉《本草从新》
  22. 淡菜《药笼小品》
  23. 淡豆豉《医方考》
  24. 淡菜《本草纲目》
  25. 淡豆豉《医方考》
  26. 淡白喉痈《喉科指掌》
  27. 淡豆豉《得配本草》
  28. 淡白喉痈《中医词典》
  29. 淡豆豉《本草思辨录》
  30. 淡白喉《中医词典》
  31. 淡豆豉《本草分经》


田螺_《药性切用》_中医本草_【岐黄之术】

田螺

田螺

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘大寒，清热止渴，利水消肿。捣烂入麝涂脐，能通小便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡菜
  • 当前页：田螺
  • 下一页：螺蛳
<<< 返回本书目录
  1. 田螺《本草纲目》图文版
  2. 田螺【中药大全】
  3. 田螺《滇南本草》
  4. 田螺壳《本草纲目》完整版
  5. 田螺《本草易读》
  6. 田螺壳【中药大全】
  7. 田螺《本草纲目》完整版
  8. 田螺门主论《疡医大全》
  9. 田菁【中药大全】
  10. 田螺泡《外科正宗》
  11. 田季散《苏沈良方》
  12. 田螺疱《医宗金鉴》
  13. 田基黄【中药大全】
  14. 田螺肉《本草纲目》完整版
  15. 田高粱【中药大全】
  16. 田螺厣【中药大全】
  17. 田父《本草纲目》完整版
  18. 田麻【中药大全】
  19. 田葱【中药大全】
  20. 田旋花【中药大全】
  21. 田唇乌蝇翼【中药大全】
  22. 田野卷耳【中药大全】
  23. 添精嗣续丸【方剂大全】
  24. 田展初内治效《仿寓意草》
  25. 添精补髓【方剂主治】
  26. 田中螺汁《证类本草》
  27. 添加脉要简易便知《脉理求真》
  28. 田中泥《本草纲目》完整版
  29. 添加马氏试验秘方《外科全生集》
  30. 田中泥《本草纲目》图文版
  1. 田螺《药性切用》
  2. 田螺《外科全生集》
  3. 田螺《滇南本草》
  4. 田螺《本草撮要》
  5. 田螺〈大寒〉《食疗本草》
  6. 田螺《本草分经》
  7. 田螺门主论《疡医大全》
  8. 田螺《本草便读》
  9. 田螺泡《中医词典》
  10. 田螺《本草从新》
  11. 田螺泡《外科正宗》
  12. 田螺《外科心法要诀》
  13. 田螺疱《医宗金鉴》
  14. 田螺《本草求真》
  15. 田螺肉《冯氏锦囊秘录》
  16. 田螺《医学入门》
  17. 田螺旋顶《中医词典》
  18. 田螺《饮食须知》
  19. 田蠃《得配本草》
  20. 田螺《本草易读》
  21. 田麻《证类本草》
  22. 田螺《本草蒙筌》
  23. 田母草《证类本草》
  24. 田螺《本草备要》
  25. 田氏《中医词典》
  26. 田螺《本草纲目》
  27. 田谊卿《中医词典》
  28. 田阔阔《中医词典》
  29. 田展初内治效《仿寓意草》
  30. 田九如《中医词典》
  31. 田之丰《中医词典》


螺蛳_《药性切用》_中医本草_【岐黄之术】

螺蛳

螺蛳

  • 上一页
  • 目录
  • 相关
  • 下一页

一名蜗蠃。性味甘寒，泻热明目，利水消肿。螺蛳壳∶化痰消积，治胃脘作痛， 研

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田螺
  • 当前页：螺蛳
  • 下一页：海蛳
<<< 返回本书目录
  1. 螺肉酒【方剂大全】
  2. 螺蛳【中药大全】
  3. 螺青散【方剂大全】
  4. 螺蛳壳丸【方剂大全】
  5. 螺泥丸【方剂大全】
  6. 螺蛳泥《本草纲目》完整版
  7. 螺泥膏【方剂大全】
  8. 螺蛳泥《本草纲目》图文版
  9. 螺壳散【方剂大全】
  10. 螺旋体《医学微生物学》
  11. 螺壳膏【方剂大全】
  12. 螺旋体感染《传染病》
  13. 螺菌病【疾病大全】
  14. 螺旋体感染《默克家庭诊疗手册》
  15. 螺灰散【方剂大全】
  16. 螺旋形骨折【疾病症状】
  17. 骡蹄《本草纲目》完整版
  18. 螺旋藻【中药大全】
  19. 骡屎《本草纲目》完整版
  20. 螺厣草《本草纲目》完整版
  21. 骡肉《本草纲目》完整版
  22. 螺厣草《本草纲目》图文版
  23. 骡宝【中药大全】
  24. 螺厣草【中药大全】
  25. 骡《本草纲目》完整版
  26. 螺子丸【方剂大全】
  27. 逻辑障碍logic disorder《神经精神疾病诊断学》
  28. 裸茎金腰子【中药大全】
  29. 萝皂丸【方剂大全】
  30. 裸茎千里光【中药大全】
  1. 螺蛳《药性切用》
  2. 螺蛳《本草分经》
  3. 螺形菌《医学微生物学》
  4. 螺蛳《本草从新》
  5. 螺旋草《本草纲目》
  6. 螺蛳《中医词典》
  7. 螺旋体《医学微生物学》
  8. 螺蛳《玉楸药解》
  9. 螺旋体感染《默克家庭诊疗手册》
  10. 螺泥丸《医方考》
  11. 螺旋体感染《传染病》
  12. 螺内酯《药理学》
  13. 螺旋体和立克次体感染《神经精神疾病诊断学》
  14. 螺盖翳《中医词典》
  15. 螺旋体性疾病《眼科学》
  16. 螺疔秘方《华佗神方》
  17. 螺旋形《气功外气疗法》
  18. 螺疔《中医词典》
  19. 倮《中医词典》
  20. 螺草《证类本草》
  21. 倮虫《中医词典》
  22. 螺《中医词典》
  23. 倮化《中医词典》
  24. 螺《饮膳正要》
  25. 裸大鼠的特性及应用《实验动物科学》
  26. 骡肉《饮食须知》
  27. 裸鼠的繁殖和饲料条件《实验动物科学》
  28. 逻辑障碍《神经精神疾病诊断学》
  29. 裸鼠的基本概念和发展情况《实验动物科学》
  30. 萝摩子《证类本草》
  31. 裸鼠的主要形态和生理特征《实验动物科学》


海蛳_《药性切用》_中医本草_【岐黄之术】

海蛳

海蛳

  • 上一页
  • 目录
  • 相关
  • 下一页

性味咸寒，泻热散结；舒郁消瘿，盐水煮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螺蛳
  • 当前页：海蛳
  • 下一页：吐铁
<<< 返回本书目录
  1. 海石丸【方剂大全】
  2. 海松子《本草纲目》完整版
  3. 海石散【方剂大全】
  4. 海松子《证类本草》
  5. 海石二陈汤【方剂大全】
  6. 海松子《本草纲目》图文版
  7. 海石鳖【中药大全】
  8. 海松子【中药大全】
  9. 海蛇【中药大全】
  10. 海獭《本草纲目》完整版
  11. 海蛸散【方剂大全】
  12. 海铁树【中药大全】
  13. 海鳝【中药大全】
  14. 海通【中药大全】
  15. 海桑【中药大全】
  16. 海桐《本草纲目》完整版
  17. 海人草【中药大全】
  18. 海桐《本草纲目》图文版
  19. 海蚯蚓【中药大全】
  20. 海桐花【中药大全】
  21. 海青挣《松峰说疫》
  22. 海桐煎【方剂大全】
  23. 海青丸【方剂大全】
  24. 海桐木皮《本草纲目》完整版
  25. 海青膏【方剂大全】
  26. 海桐皮《本草图经》
  27. 海茄子【中药大全】
  28. 海桐皮《药笼小品》
  29. 海茜【中药大全】
  30. 海桐皮《证类本草》
  1. 海蛳《药性切用》
  2. 海蛳《本草分经》
  3. 海松子《本草纲目》
  4. 海蛳《本草从新》
  5. 海松子《海药本草》
  6. 海水伤裂《急救广生集》
  7. 海松子《本草备要》
  8. 海水《药性切用》
  9. 海松子《冯氏锦囊秘录》
  10. 海水《本草撮要》
  11. 海松子《证类本草》
  12. 海水《本草分经》
  13. 海松子《本草从新》
  14. 海水《本草从新》
  15. 海松子《本草撮要》
  16. 海水《饮食须知》
  17. 海苔《饮食须知》
  18. 海石《药性切用》
  19. 海苔《本草从新》
  20. 海石《本草从新》
  21. 海苔《本草分经》
  22. 海石《本草求真》
  23. 海苔《药性切用》
  24. 海蛇《药性切用》
  25. 海棠子《得配本草》
  26. 海蛇《本草撮要》
  27. 海桐《本草纲目》
  28. 海蛇《本草分经》
  29. 海桐皮《药笼小品》
  30. 海蛇《本草从新》
  31. 海桐皮《中药炮制》


吐铁_《药性切用》_中医本草_【岐黄之术】

吐铁

吐铁

  • 上一页
  • 目录
  • 相关
  • 下一页

一名麦螺，一名梅螺。甘酸咸寒，泻热益阴，聪耳明目，盐水煮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海蛳
  • 当前页：吐铁
  • 下一页：江珧柱
<<< 返回本书目录
  1. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  2. 吐铁【中药大全】
  3. 吐痰法《幼科推拿秘书》
  4. 吐唾血《普济方·针灸》
  5. 吐酸水【方剂主治】
  6. 吐涎沫【方剂主治】
  7. 吐酸【疾病症状】
  8. 吐泻《保幼新编》
  9. 吐舌弄舌《保婴撮要》
  10. 吐泻《笔花医镜》
  11. 吐舌《医宗金鉴》
  12. 吐泻《扁鹊心书》
  13. 吐散《本草求真》
  14. 吐泻《陈氏幼科秘诀》
  15. 吐乳《小儿药证直诀》
  16. 吐泻《丹溪治法心要》
  17. 吐乳《景岳全书》
  18. 吐泻《古今医案按》
  19. 吐清水证-吞酸门 《古今医统大全》
  20. 吐泻《古今医鉴》
  21. 吐清水【方剂主治】
  22. 吐泻《活幼心书》
  23. 吐呕《丹溪手镜》
  24. 吐泻《景岳全书》
  25. 吐衄血《杂病治例》
  26. 吐泻《临证指南医案》
  27. 吐衄下血瘀血《金匮悬解》
  28. 吐泻《明医指掌》
  29. 吐衄下血《脉因证治》
  30. 吐泻《伤寒标本心法类萃》
  1. 吐铁《药性切用》
  2. 吐铁《本草害利》
  3. 吐唾血《新修本草》
  4. 吐铁《本草分经》
  5. 吐唾血《普济方·针灸》
  6. 吐铁《本草分经》
  7. 吐物断酒《古今医统大全》
  8. 吐铁《本草从新》
  9. 吐下蛔虫《麻疹备要方论》
  10. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  11. 吐涎沫《中医词典》
  12. 吐痰法《伤寒括要》
  13. 吐涎心痞（杂病）《金匮悬解》
  14. 吐痰法《幼科推拿秘书》
  15. 吐泻《景岳全书》
  16. 吐痰《证治准绳·幼科》
  17. 吐泻《伤寒标本心法类萃》
  18. 吐酸吞酸《医学纲目》
  19. 吐泻《医学纲目》
  20. 吐酸《明医指掌》
  21. 吐泻《冯氏锦囊秘录》
  22. 吐酸《中医词典》
  23. 吐泻《续名医类案》
  24. 吐嗽《中医词典》
  25. 吐泻《医学入门》
  26. 吐水吐虫《医学纲目》
  27. 吐泻《医述》
  28. 吐屎《中医词典》
  29. 吐泻《医述》
  30. 吐矢《医述》
  31. 吐泻《证治准绳·幼科》


江珧柱_《药性切用》_中医本草_【岐黄之术】

江珧柱

江珧柱

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸微温，调中消食，令人易饥，盐水煮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐铁
  • 当前页：江珧柱
  • 下一页：西施舌
<<< 返回本书目录
  1. 江珧壳【中药大全】
  2. 江珧柱【中药大全】
  3. 江夏彭崧毓序《四圣心源》
  4. 茳芒【中药大全】
  5. 江西金钱草【中药大全】
  6. 茳芒决明【中药大全】
  7. 江西淡豆豉法《古今医统大全》
  8. 将变内障眼《圣济总录》
  9. 江苏省兴化市中医院　王少华《章次公医案》中附子的应用
  10. 将成慢脾风《医学衷中参西录》
  11. 江氏子足痹误治成废《程杏轩医案》
  12. 将护《证治准绳·疡医》
  13. 江南玄胡【中药大全】
  14. 将军百战百胜膏【方剂大全】
  15. 江南三十六疰丸【方剂大全】
  16. 将军蛋【方剂大全】
  17. 江南三十六疰方《外台秘要》
  18. 将军复战丹【方剂大全】
  19. 江南桤木【中药大全】
  20. 将军膏【方剂大全】
  21. 江南卷柏【中药大全】
  22. 将军久战丸【方剂大全】
  23. 江南九十九疰方《外台秘要》
  24. 将军散【方剂大全】
  25. 江南度世丸【方剂大全】
  26. 将军树【中药大全】
  27. 江南地不容【中药大全】
  28. 将军铁箍膏【方剂大全】
  29. 江米粥《保健药膳》
  30. 将军丸【方剂大全】
  1. 江珧柱《药性切用》
  2. 江珧柱《本草从新》
  3. 江应宿《中医词典》
  4. 江珧桂《本草分经》
  5. 江喆《中医词典》
  6. 江旭奇《中医词典》
  7. 江镇（1850-1906年）《中医词典》
  8. 江夏彭崧毓序《四圣心源》
  9. 江之兰《中医词典》
  10. 江西淡豆豉法《古今医统大全》
  11. 江中采出芦《证类本草》
  12. 江豚、水貂、鼬鼠、海狗、赤鹿、鲛鲤《实验动物科学》
  13. 江猪《饮膳正要》
  14. 江豚《本经逢原》
  15. 将变内障眼《圣济总录》
  16. 江苏省兴化市中医院　王少华《章次公医案》中附子的应用
  17. 将成慢脾风《医学衷中参西录》
  18. 江氏子足痹误治成废《程杏轩医案》
  19. 将护《证治准绳·疡医》
  20. 江士先（1862-1987年）《中医词典》
  21. 将护孕妇论《妇人大全良方》
  22. 江秋《中医词典》
  23. 将军丸《冯氏锦囊秘录》
  24. 江南溪毒《丹台玉案》
  25. 将军之官《中医词典》
  26. 江南西道《千金翼方》
  27. 将瘟舌《敖氏伤寒金镜录》
  28. 江南三十六疰方三首《外台秘要》
  29. 将息法《外科十法》
  30. 江南九十九疰方二首《外台秘要》
  31. 将息法《医学心悟》


西施舌_《药性切用》_中医本草_【岐黄之术】

西施舌

西施舌

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸性平，益阴润燥，止渴除烦，盐水煮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：江珧柱
  • 当前页：西施舌
  • 下一页：蜊壳片
<<< 返回本书目录
  1. 西清汤【方剂大全】
  2. 西施舌【中药大全】
  3. 西尼罗河热【疾病大全】
  4. 西塘感症（上）《医宗己任编》
  5. 西南小阴地蕨【中药大全】
  6. 西塘感症（下）《医宗己任编》
  7. 西南文殊兰【中药大全】
  8. 西塘感症（中）《医宗己任编》
  9. 西南卫矛【中药大全】
  10. 西瓦特皮肤异色病【疾病大全】
  11. 西南水芹【中药大全】
  12. 西洋菜干【中药大全】
  13. 西南石梓【中药大全】
  14. 西洋参《药笼小品》
  15. 西南山茶【中药大全】
  16. 西洋参【中药大全】
  17. 西南毛莨【中药大全】
  18. 西洋参解《医学衷中参西录》
  19. 西南金刚藤【中药大全】
  20. 西药减肥法《减肥新法与技巧》
  21. 西南槐树【中药大全】
  22. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  23. 西南鹅掌柴【中药大全】
  24. 西医的传入和成长《中国医学通史》
  25. 西南菝葜【中药大全】
  26. 西医检查，中医治疗是否可行呢?《中医之钥》
  27. 西汇胡《曹仁伯医案论》
  28. 西医篇家庭常备药免除小病痛《中医之钥》
  29. 西黄丸《外科传薪集》
  30. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  1. 西施舌《药性切用》
  2. 西施舌《本草分经》
  3. 西洋参《药笼小品》
  4. 西施舌《本草从新》
  5. 西洋参《中医饮食营养学》
  6. 西杉木《药性切用》
  7. 西洋参《本草害利》
  8. 西咪替丁（甲氰咪胍）《医院药学》
  9. 西洋参《本草害利》
  10. 西汇胡《曹仁伯医案论》
  11. 西洋参《药性切用》
  12. 西黄丸《外科传薪集》
  13. 西洋参解《医学衷中参西录》
  14. 西红柿《中医饮食营养学》
  15. 西洋人参《本草从新》
  16. 西红柿《中医饮食营养学》
  17. 西洋十宝散《外科全生集》
  18. 西红柿《食物疗法》
  19. 西药减肥法《减肥新法与技巧》
  20. 西红柿《老年食养食疗》
  21. 西药商业的兴起与发展《中国医学通史》
  22. 西河柳枝叶《药性切用》
  23. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  24. 西河柳叶《本草从新》
  25. 西药调剂科（室）的职责与人员设置《医院药学》
  26. 西河柳《本草撮要》
  27. 西药调剂室工作制度《医院药学》
  28. 西河柳《本草分经》
  29. 西医的传入《中国医学通史》
  30. 西河柳《本草便读》
  31. 西医检查，中医治疗是否可行呢?《中医之钥》


蜊壳片_《药性切用》_中医本草_【岐黄之术】

蜊壳片

蜊壳片

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸大寒。煎汤，洗鹤膝风症。 粉，涂湿烂疮疡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西施舌
  • 当前页：蜊壳片
  • 下一页：血余
<<< 返回本书目录
  1. 犁头尖【中药大全】
  2. 黎洞膏【方剂大全】
  3. 犁头草【中药大全】
  4. 黎洞丸【方剂大全】
  5. 梨状肌综合征【疾病大全】
  6. 黎豆《本草纲目》完整版
  7. 梨状肌症候群【疾病大全】
  8. 黎豆《本草纲目》图文版
  9. 梨粥《保健药膳》
  10. 黎豆【中药大全】
  11. 梨枝【中药大全】
  12. 黎辣根【中药大全】
  13. 梨汁饮子【方剂大全】
  14. 黎芦《长沙药解》
  15. 梨汁煎【方剂大全】
  16. 黎罗根【中药大全】
  17. 梨汁饼子【方剂大全】
  18. 篱笆竹【中药大全】
  19. 梨汁《药笼小品》
  20. 篱栏网【中药大全】
  21. 梨叶【中药大全】
  22. 篱栏子【中药大全】
  23. 梨叶《本草纲目》完整版
  24. 篱天剑【中药大全】
  25. 梨汤粥【方剂大全】
  26. 藜《本草纲目》完整版
  27. 梨树根【中药大全】
  28. 藜《本草纲目》图文版
  29. 梨实《本草纲目》完整版
  30. 藜【中药大全】
  1. 蜊壳片《药性切用》
  2. 蜊壳《本草分经》
  3. 黎洞丸《外科全生集》
  4. 蜊壳《本草从新》
  5. 黎豆《饮食须知》
  6. 梨子生地茶《茶饮保健》
  7. 黎豆《本草从新》
  8. 梨子《本草害利》
  9. 黎豆《本草分经》
  10. 梨状肌损伤综合征《中医伤科按摩学》
  11. 黎豆《本草撮要》
  12. 梨粥《保健药膳》
  13. 黎豆《药性切用》
  14. 梨汁《药笼小品》
  15. 黎勒丸《备急千金要方》
  16. 梨杞茶《茶饮保健》
  17. 黎芦《长沙药解》
  18. 梨里王《曹仁伯医案论》
  19. 罹患率《预防医学》
  20. 梨花妆《毓麟验方》
  21. 藜《本草纲目》
  22. 梨果《医学入门》
  23. 藜芦《神农本草经》
  24. 梨豆《证类本草》
  25. 藜芦《本草纲目》
  26. 梨冬茶《茶饮保健》
  27. 藜芦《雷公炮炙论》
  28. 梨〈寒〉《食疗本草》
  29. 藜芦《千金翼方》
  30. 梨（《名医别录》）《中医饮食营养学》
  31. 藜芦《药笼小品》


血余_《药性切用》_中医本草_【岐黄之术】

血余

血余

  • 上一页
  • 目录
  • 相关
  • 下一页

即头发。性味苦平，入足少阴、厥阴；生新去瘀，止血定崩。 灰用。胎发尤良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜊壳片
  • 当前页：血余
  • 下一页：人牙
<<< 返回本书目录
  1. 血余《侣山堂类辩》
  2. 血余【中药大全】
  3. 血余《本草择要纲目》
  4. 血余散【方剂大全】
  5. 血余《本草从新》
  6. 血余炭【中药大全】
  7. 血瘀体质【疾病症状】
  8. 血余炭解《医学衷中参西录》
  9. 血瘀散【方剂大全】
  10. 血郁汤【方剂大全】
  11. 血瘀经闭【中药主治】
  12. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  13. 血瘀格食《医门补要》
  14. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  15. 血瘀《四圣心源》
  16. 血晕《古今医案按》
  17. 血友病乙【疾病大全】
  18. 血晕《济阴纲目》
  19. 血友病甲【疾病大全】
  20. 血晕《女科折衷纂要》
  21. 血友病A《基因与疾病》
  22. 血晕《女科证治准绳》
  23. 血友病(Hemophilia)《血液病学》
  24. 血晕《盘珠集胎产症治》
  25. 血友病【疾病大全】
  26. 血晕《证治准绳·女科》
  27. 血友病《家庭医学百科-医疗康复篇》
  28. 血晕【方剂主治】
  29. 血友病《百病自测》
  30. 血晕门《辨证录》
  1. 血余《药性切用》
  2. 血余《侣山堂类辩》
  3. 血余怪病《奇方类编》
  4. 血余《本草择要纲目》
  5. 血余胶《本草害利》
  6. 血余《得配本草》
  7. 血余散《仁术便览》
  8. 血余《本草从新》
  9. 血余炭《中药炮制》
  10. 血余《本草求真》
  11. 血余炭《中药学》
  12. 血余《中医词典》
  13. 血余炭解《医学衷中参西录》
  14. 血瘀月经过少《中医词典》
  15. 血郁《中医词典》
  16. 血瘀腰痛《中医词典》
  17. 血郁要诀《华佗神方》
  18. 血瘀心痛《金匮翼》
  19. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  20. 血瘀痿《中医词典》
  21. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  22. 血瘀痛经《中医词典》
  23. 血晕《傅青主女科》
  24. 血瘀随枯《竹泉生女科集要》
  25. 血晕《家传女科经验摘奇》
  26. 血瘀睥泛《中医词典》
  27. 血晕《医述》
  28. 血瘀脉证第五《竹泉生女科集要》
  29. 血晕《证治准绳·女科》
  30. 血瘀脉证第六《竹泉生女科集要》
  31. 血晕《济阴纲目》


人牙_《药性切用》_中医本草_【岐黄之术】

人牙

人牙

  • 上一页
  • 目录
  • 相关
  • 下一页

咸热有毒，起痘疮倒KT 。 退火毒，研细水飞用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血余
  • 当前页：人牙
  • 下一页：人中黄
<<< 返回本书目录
  1. 人牙《本草纲目》图文版
  2. 人咬门主论《疡医大全》
  3. 人血七【中药大全】
  4. 人咬伤《急救广生集》
  5. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  6. 人咬伤《医宗金鉴》
  7. 人血丙种球蛋白使用说明书《中国生物制品规程》
  8. 人咬伤疮《外科启玄》
  9. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  10. 人迎《经络全书》
  11. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  12. 人迎《诸脉主病诗》
  13. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  14. 人迎脉口诊《黄帝内经太素》
  15. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  16. 人迎气口《诊家正眼》
  17. 人血《本草纲目》完整版
  18. 人迎气口辨《研经言》
  19. 人肖天地《此事难知》
  20. 人迎气口解《三指禅》
  21. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  22. 人迎气口论《格致余论》
  23. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  24. 人迎气口脉《察病指南》
  25. 人为脂膜炎【疾病大全】
  26. 人迎气口脉《丹医秘授古脉法》
  27. 人为性皮炎【疾病大全】
  28. 人迎气口脉法《脉象统类》
  29. 人头七【中药大全】
  30. 人迎气口篇《经络全书》
  1. 人牙《药性切用》
  2. 人牙《得配本草》
  3. 人牙齿《本草蒙筌》
  4. 人牙《本经逢原》
  5. 人牙齿《证类本草》
  6. 人牙《本草求真》
  7. 人牙齿《增广和剂局方药性总论》
  8. 人牙《冯氏锦囊秘录》
  9. 人牙散《冯氏锦囊秘录》
  10. 人牙《本草备要》
  11. 人牙散《仁术便览》
  12. 人血浆（清）载脂蛋白参考值比较《动脉粥样硬化》
  13. 人咬《证治准绳·疡医》
  14. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  15. 人咬不烂方《急救广生集》
  16. 人血丙种球蛋白使用说明书《中国生物制品规程》
  17. 人咬门主论《疡医大全》
  18. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  19. 人咬伤《医宗金鉴》
  20. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  21. 人咬伤《外科心法要诀》
  22. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  23. 人咬伤《急救广生集》
  24. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  25. 人咬伤《外科证治全书》
  26. 人血《证类本草》
  27. 人咬伤《奇效简便良方》
  28. 人肖天地《此事难知》
  29. 人咬伤《奇效简便良方》
  30. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  31. 人咬伤疮《外科启玄》


人中黄_《药性切用》_中医本草_【岐黄之术】

人中黄

人中黄

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸性寒，入胃而缓中泻热；解毒辟温，治天行狂热，温毒发狂。甘草入竹筒，浸而成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人牙
  • 当前页：人中黄
  • 下一页：金汁
<<< 返回本书目录
  1. 人中黄《本草纲目》图文版
  2. 人中黄【中药大全】
  3. 人中黄《药笼小品》
  4. 人中黄丸【方剂大全】
  5. 人中黄《本草从新》
  6. 人中先兆——人中相学《中医疾病预测》
  7. 人中白丸【方剂大全】
  8. 人中穴【头部正面穴位】
  9. 人中白散【方剂大全】
  10. 人中圆凸【疾病症状】
  11. 人中白【中药大全】
  12. 壬辰岁图《圣济总录》
  13. 人中白《药笼小品》
  14. 壬申岁图《圣济总录》
  15. 人中白《本草易读》
  16. 壬午岁图《圣济总录》
  17. 人中白《本草从新》
  18. 壬戌岁图《圣济总录》
  19. 人中《经络全书》
  20. 壬寅岁图《圣济总录》
  21. 人指甲【中药大全】
  22. 壬子岁图《圣济总录》
  23. 人之四海《类经》
  24. 壬字白凤膏《增订十药神书》
  25. 人爪甲《本草易读》
  26. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  27. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  28. 仁道类《古今医统大全》
  29. 人元例《此事难知》
  30. 仁青常觉【方剂大全】
  1. 人中黄《药性切用》
  2. 人中黄《外科全生集》
  3. 人中生疔《奇效简便良方》
  4. 人中黄《本草撮要》
  5. 人中先兆的理论基础《中医疾病预测》
  6. 人中黄《本草害利》
  7. 人中先兆的临床意义《中医疾病预测》
  8. 人中黄《本草分经》
  9. 人中先兆——人中相学《中医疾病预测》
  10. 人中黄《本草分经》
  11. 人中肿大秘方《华佗神方》
  12. 人中黄《本草便读》
  13. 人髭《证类本草》
  14. 人中黄《中药学》
  15. 人作为传染源《预防医学》
  16. 人中黄《本草从新》
  17. 壬《中医词典》
  18. 人中黄《本经逢原》
  19. 壬辰岁图《圣济总录》
  20. 人中黄《本草求真》
  21. 壬日 丁与壬合《普济方·针灸》
  22. 人中黄《本草备要》
  23. 壬申岁图《圣济总录》
  24. 人中黄《药笼小品》
  25. 壬午岁图《圣济总录》
  26. 人中黄《本草纲目》
  27. 壬戌岁图《圣济总录》
  28. 人中疔秘方《华佗神方》
  29. 壬寅岁图《圣济总录》
  30. 人中疔《中医词典》
  31. 壬子岁图《圣济总录》


金汁_《药性切用》_中医本草_【岐黄之术】

金汁

金汁

  • 上一页
  • 目录
  • 相关
  • 下一页

性味苦寒，大解热毒；治温热时行，昏热势剧者，用以灌之。即粪清埋土化水，年久佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中黄
  • 当前页：金汁
  • 下一页：人中白
<<< 返回本书目录
  1. 金汁《药笼小品》
  2. 金汁蜜【方剂大全】
  3. 金汁《本草从新》
  4. 金钟花【中药大全】
  5. 金真丸【方剂大全】
  6. 金钟茵陈《滇南本草》
  7. 金针猪蹄汤【方剂大全】
  8. 金钟茵陈【中药大全】
  9. 金针眼科经验方药诗括《银海精微》
  10. 金朱丹【方剂大全】
  11. 金针丸【方剂大全】
  12. 金朱饮子【方剂大全】
  13. 金针散【方剂大全】
  14. 金茱丸【方剂大全】
  15. 金针开内障论（造金针法）《张氏医通》
  16. 金珠化痰丸【方剂大全】
  17. 金针赋针法《中医刺灸》
  18. 金珠化痰圆【方剂大全】
  19. 金针赋序《针灸大全》
  20. 金珠柳【中药大全】
  21. 金针赋（杨氏注解）《针灸大成》
  22. 金珠丸【方剂大全】
  23. 金针菜【中药大全】
  24. 金竹衣麦门冬汤【方剂大全】
  25. 金针菜《滇南本草》
  26. 金主绿云油【方剂大全】
  27. 金针辨义《审视瑶函》
  28. 金主杖鹿角霜丸【方剂大全】
  29. 金针辨义《古今医统大全》
  30. 金镞散【方剂大全】
  1. 金汁《药性切用》
  2. 金汁《本草分经》
  3. 金枝韡（?-1896年）《中医词典》
  4. 金汁《本草分经》
  5. 金钟茵陈《滇南本草》
  6. 金汁《本草从新》
  7. 金珠化痰丸《太平惠民和剂局方》
  8. 金汁《本经逢原》
  9. 金子久（1870-1921年）《中医词典》
  10. 金汁《本草求真》
  11. 金字茶《饮膳正要》
  12. 金汁《顾松园医镜》
  13. 金镞《中医名词词典》
  14. 金汁《药笼小品》
  15. 金镞科《中医词典》
  16. 金汁《雷公炮制药性解》
  17. 津《中医词典》
  18. 金针眼科经验方药诗括《银海精微》
  19. 津门、津管、遮食、总提、珑管、出水道记《医林改错》
  20. 金针丸《博济方》
  21. 津气《中医名词词典》
  22. 金针开内障论（造金针法）《张氏医通》
  23. 津气《中医词典》
  24. 金针开内障《中医词典》
  25. 津窍《中医词典》
  26. 金针赋针法《中医刺灸》
  27. 津润《褚氏遗书》
  28. 金针赋序《针灸大全》
  29. 津伤化燥《中医基础理论》
  30. 金针赋（杨氏注解）《针灸大成》
  31. 津调散《冯氏锦囊秘录》


人中白_《药性切用》_中医本草_【岐黄之术】

人中白

人中白

  • 上一页
  • 目录
  • 相关
  • 下一页

又名溺白 。性味咸凉，入肝、肾、膀胱。降火散瘀，使热从小便出。 过水飞，生用者。须童子溺桶中刮取为佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金汁
  • 当前页：人中白
  • 下一页：童便
<<< 返回本书目录
  1. 人中白《药笼小品》
  2. 人中白【中药大全】
  3. 人中白《本草易读》
  4. 人中白散【方剂大全】
  5. 人中白《本草从新》
  6. 人中白丸【方剂大全】
  7. 人中《经络全书》
  8. 人中黄《本草从新》
  9. 人指甲【中药大全】
  10. 人中黄《药笼小品》
  11. 人之四海《类经》
  12. 人中黄《本草纲目》图文版
  13. 人爪甲《本草易读》
  14. 人中黄【中药大全】
  15. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  16. 人中黄丸【方剂大全】
  17. 人元例《此事难知》
  18. 人中先兆——人中相学《中医疾病预测》
  19. 人鱼（孩儿鱼）《本草纲目》完整版
  20. 人中穴【头部正面穴位】
  21. 人有阴阳治分五态《类经》
  22. 人中圆凸【疾病症状】
  23. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  24. 壬辰岁图《圣济总录》
  25. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  26. 壬申岁图《圣济总录》
  27. 人迎穴【头部背面穴位】
  28. 壬午岁图《圣济总录》
  29. 人迎气口篇《经络全书》
  30. 壬戌岁图《圣济总录》
  1. 人中白《药性切用》
  2. 人中白《外科全生集》
  3. 人中白（附药：淡秋石）《中药学》
  4. 人中白《本草撮要》
  5. 人中白散《重订囊秘喉书》
  6. 人中白《本草分经》
  7. 人中白散《救伤秘旨》
  8. 人中白《得配本草》
  9. 人中白散《重楼玉钥》
  10. 人中白《医方考》
  11. 人中疔《中医名词词典》
  12. 人中白《本草从新》
  13. 人中疔《中医词典》
  14. 人中白《本草求真》
  15. 人中疔秘方《华佗神方》
  16. 人中白《本草易读》
  17. 人中黄《本草纲目》
  18. 人中白《本草备要》
  19. 人中黄《药笼小品》
  20. 人中白《中药炮制》
  21. 人中黄《本草备要》
  22. 人中白《玉楸药解》
  23. 人中黄《本草求真》
  24. 人中白《药笼小品》
  25. 人中黄《本经逢原》
  26. 人中（水沟）《中医名词词典》
  27. 人中黄《本草从新》
  28. 人中《中医词典》
  29. 人中黄《中药学》
  30. 人中《经络全书》
  31. 人中黄《本草便读》


童便_《药性切用》_中医本草_【岐黄之术】

童便

童便

  • 上一页
  • 目录
  • 相关
  • 下一页

性味咸寒，降火散瘀，清肺滋阴，乘热饮之。冷则真气不全，第存咸寒之性耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中白
  • 当前页：童便
  • 下一页：秋石
<<< 返回本书目录
  1. 童便《药笼小品》
  2. 童便（秋石）《本草新编》
  3. 童便《本草从新》
  4. 童痨《儿科萃精》
  5. 童跋《目经大成》
  6. 童年情绪障碍【疾病大全】
  7. 铜中毒引起的溶血性贫血【疾病大全】
  8. 童年社会功能障碍【疾病大全】
  9. 铜线草【中药大全】
  10. 童尿《本草易读》
  11. 铜线草《滇南本草》
  12. 童女交接他物伤方《外台秘要》
  13. 铜苋菜【中药大全】
  14. 童损《张聿青医案》
  15. 铜人指要赋《针灸聚英》
  16. 童序《本草备要》
  17. 铜人指要赋《古今医统大全》
  18. 童样痴呆【疾病症状】
  19. 铜人针灸经序《普济方·针灸》
  20. 童真丸【方剂大全】
  21. 铜青《本草纲目》图文版
  22. 酮尿【疾病症状】
  23. 铜青《证类本草》
  24. 酮症酸中毒【疾病症状】
  25. 铜青《本草择要纲目》
  26. 瞳孔变白【疾病症状】
  27. 铜青《本草纲目》完整版
  28. 瞳孔变形【疾病症状】
  29. 铜钱细辛【中药大全】
  30. 瞳孔不对称【疾病症状】
  1. 童便《药性切用》
  2. 童便《本草撮要》
  3. 童便（秋石）《本草新编》
  4. 童便《本草分经》
  5. 童春茶《茶饮保健》
  6. 童便《得配本草》
  7. 童劳《友渔斋医话》
  8. 童便《医方考》
  9. 童痨《中医词典》
  10. 童便《本草从新》
  11. 童痨《友渔斋医话》
  12. 童便《本草求真》
  13. 童痨《儿科萃精》
  14. 童便《冯氏锦囊秘录》
  15. 童男《中医词典》
  16. 童便《本草备要》
  17. 童年期儿童的心理卫生《医学心理学》
  18. 童便《药笼小品》
  19. 童尿《本草易读》
  20. 童跋《目经大成》
  21. 童女《中医词典》
  22. 铜中毒《中医词典》
  23. 童女交接及他物伤秘方《华佗神方》
  24. 铜针《中医词典》
  25. 童女交接他物伤方三首《外台秘要》
  26. 铜线草《滇南本草》
  27. 童歧《中医词典》
  28. 铜铁竹木等物入肉，虽已拔去伤口肿烂不愈《奇效简便良方》
  29. 童损《中医词典》
  30. 铜铁入骨《奇效简便良方》
  31. 童损《张聿青医案》


秋石_《药性切用》_中医本草_【岐黄之术】

秋石

秋石

  • 上一页
  • 目录
  • 相关
  • 下一页

性味咸平，滋水益肾，退热除蒸，为滋阴降火专药。秋月取童子小便，阴炼而应秋石入秋露升炼为秋水。降火宜生、宜淡；滋阴宜热、宜咸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：童便
  • 当前页：秋石
  • 下一页：人乳
<<< 返回本书目录
  1. 秋石《本草纲目》图文版
  2. 秋石【中药大全】
  3. 秋石《本草择要纲目》
  4. 秋石丹《洪氏集验方》
  5. 秋石《本草从新》
  6. 秋石方《苏沈良方》
  7. 秋石《本草乘雅半偈》
  8. 秋石四精丸【方剂大全】
  9. 秋石《本草纲目》完整版
  10. 秋石丸【方剂大全】
  11. 秋伤于湿解《研经言》
  12. 秋石阴阳二炼辨《古今医统大全》
  13. 秋伤于湿冬生咳嗽大意《时病论歌括新编》
  14. 秋石阴阳二炼法《古今医统大全》
  15. 秋伤于湿冬生咳嗽大意《时病论》
  16. 秋时摄养《养老奉亲书》
  17. 秋伤于湿冬生咳嗽《读医随笔》
  18. 秋时用药诸方《养老奉亲书》
  19. 秋伤于湿冬生咳嗽《此事难知》
  20. 秋鼠曲草【中药大全】
  21. 秋伤于湿大意《时病论歌括新编》
  22. 秋霜散【方剂大全】
  23. 秋伤于湿大意《时病论》
  24. 秋唐松草【中药大全】
  25. 秋三月《寿世传真》
  26. 秋温恶候叠见证《余无言医案》
  27. 秋葡萄茎【中药大全】
  28. 秋温昏谵腹满证《余无言医案》
  29. 秋葡萄【中药大全】
  30. 秋温兼伏气化热《医学衷中参西录》
  1. 秋石《药性切用》
  2. 秋石《本草撮要》
  3. 秋石《本草乘雅半偈》
  4. 秋石《本草择要纲目》
  5. 秋石丹《洪氏集验方》
  6. 秋石《本草分经》
  7. 秋石方《苏沈良方》
  8. 秋石《本草分经》
  9. 秋石阴阳二炼辨《古今医统大全》
  10. 秋石《得配本草》
  11. 秋石阴阳二炼法《古今医统大全》
  12. 秋石《本草从新》
  13. 秋时摄养《养老奉亲书》
  14. 秋石《本经逢原》
  15. 秋时晚发《中医词典》
  16. 秋石《本草求真》
  17. 秋时用药诸方《养老奉亲书》
  18. 秋石《医学入门》
  19. 秋暑《中医词典》
  20. 秋石《本草易读》
  21. 秋暑《时病论》
  22. 秋石《本草备要》
  23. 秋暑（秋凉）《时病论歌括新编》
  24. 秋石《中医词典》
  25. 秋暑（秋凉）《时病论歌括新编》
  26. 秋石《雷公炮制药性解》
  27. 秋霜散《博济方》
  28. 秋石《本草纲目》
  29. 秋水仙碱《药理学》
  30. 秋伤于湿解《研经言》
  31. 秋为疟《医学纲目》


人乳_《药性切用》_中医本草_【岐黄之术】

人乳

人乳

  • 上一页
  • 目录
  • 相关
  • 下一页

性味甘咸，滋阴养血，润燥补虚；能开血枯噎膈，阳实阴虚为宜。肠滑胃弱当忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋石
  • 当前页：人乳
  • 下一页：红铅
<<< 返回本书目录
  1. 人乳《本草纲目》图文版
  2. 人乳头瘤病毒《医学微生物学》
  3. 人乳《药笼小品》
  4. 人乳头瘤病毒感染【疾病大全】
  5. 人乳《本草易读》
  6. 人乳汁《证类本草》
  7. 人乳《本草新编》
  8. 人乳汁【中药大全】
  9. 人乳《本草经解》
  10. 人乳粥【方剂大全】
  11. 人蠕形螨病【疾病大全】
  12. 人身内景说《医旨绪余》
  13. 人肉《本草纲目》完整版
  14. 人身肖天地瘴疟类天时《瘴疟指南》
  15. 人绒毛膜促性腺激素检查《临床基础检验学》
  16. 人身一小天地论《吴医汇讲》
  17. 人绒毛膜促性腺激素（hCG）《妇产科学》
  18. 人身一小天地论《医原》
  19. 人群易感性《流行病学》
  20. 人身一小天地亦有南北两极论《吴医汇讲》
  21. 人群健康状况评价《预防医学》
  22. 人身阴阳《医学集成》
  23. 人群健康研究的统计学方法《预防医学》
  24. 人身阴阳《中西汇通医经精义》
  25. 人群健康研究的流行病学原理和方法《预防医学》
  26. 人身应天地《类经》
  27. 人情论《目经大成》
  28. 人身有四海说《医旨绪余》
  29. 人气《本草从新》
  30. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  1. 人乳《药性切用》
  2. 人乳《本草分经》
  3. 人乳《儿科学》
  4. 人乳《本草经解》
  5. 人乳头瘤病毒《医学微生物学》
  6. 人乳《得配本草》
  7. 人乳汁《千金翼方》
  8. 人乳《本草新编》
  9. 人乳汁《中医词典》
  10. 人乳《本草求真》
  11. 人乳汁《本草经集注》
  12. 人乳《顾松园医镜》
  13. 人乳汁《新修本草》
  14. 人乳《冯氏锦囊秘录》
  15. 人乳汁《本草衍义》
  16. 人乳《本草易读》
  17. 人乳汁《本草蒙筌》
  18. 人乳《本草备要》
  19. 人乳汁《证类本草》
  20. 人乳《药笼小品》
  21. 人乳汁《本经逢原》
  22. 人肉《证类本草》
  23. 人乳汁《增广和剂局方药性总论》
  24. 人绒毛膜促性腺激素检查《临床基础检验学》
  25. 人乳汁《名医别录》
  26. 人绒毛膜促性腺激素《妇产科学》
  27. 人身内景说《医旨绪余》
  28. 人群易感性《预防医学》
  29. 人身生命死亡的因果《圆运动的古中医学》
  30. 人群易感性《流行病学》
  31. 人身肖天地瘴疟类天时《瘴疟指南》


红铅_《药性切用》_中医本草_【岐黄之术】

红铅

红铅

  • 上一页
  • 目录
  • 相关
  • 下一页

即月水。咸热有毒，解毒箭，女劳复。须闺女初经为良。月经之衣∶热熨金疮血涌。

镞入腹，虎野狼所伤，俱烧灰酒服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人乳
  • 当前页：红铅
  • 下一页：口津唾
<<< 返回本书目录
  1. 红千捶膏【方剂大全】
  2. 红铅散【方剂大全】
  3. 红千层【中药大全】
  4. 红铅损益篇《外经微言》
  5. 红芪【中药大全】
  6. 红铅造化丹【方剂大全】
  7. 红皮云杉【中药大全】
  8. 红倩丹【方剂大全】
  9. 红皮病【疾病大全】
  10. 红茄苳【中药大全】
  11. 红皮【中药大全】
  12. 红曲《本草纲目》完整版
  13. 红袍【方剂大全】
  14. 红曲《本草乘雅半偈》
  15. 红牛尾七【中药大全】
  16. 红曲《本草经解》
  17. 红牛皮菜【中药大全】
  18. 红曲《本草易读》
  19. 红牛毛刺【中药大全】
  20. 红曲《本草纲目》图文版
  21. 红娘子【中药大全】
  22. 红曲【中药大全】
  23. 红娘丸【方剂大全】
  24. 红曲酒【方剂大全】
  25. 红内消散【方剂大全】
  26. 红雀珊瑚【中药大全】
  27. 红楠皮【中药大全】
  28. 红肉膏【方剂大全】
  29. 红楠【中药大全】
  30. 红肉药捻【方剂大全】
  1. 红铅《药性切用》
  2. 红铅《本经逢原》
  3. 红铅损益篇《外经微言》
  4. 红铅《医学入门》
  5. 红曲《本草纲目》
  6. 红铅《中医词典》
  7. 红曲《饮膳正要》
  8. 红杞蒸鸡《老年百病防治》
  9. 红曲《本草备要》
  10. 红杞乌参鸽蛋《古代房中秘方》
  11. 红曲《本草易读》
  12. 红娘《中药炮制》
  13. 红曲《冯氏锦囊秘录》
  14. 红嫩无津舌《中医词典》
  15. 红曲《顾松园医镜》
  16. 红膜《中医词典》
  17. 红曲《本草从新》
  18. 红棉散《医学心悟》
  19. 红曲《得配本草》
  20. 红绵散《普济本事方》
  21. 红曲《本草便读》
  22. 红绵散《是斋百一选方》
  23. 红曲《本草经解》
  24. 红绵散《三因极一病证方论》
  25. 红曲《本草分经》
  26. 红焖萝卜海带《减肥新法与技巧》
  27. 红曲《本草分经》
  28. 红霉素《药理学》
  29. 红曲《本草撮要》
  30. 红梅《滇南本草》
  31. 红曲《外科全生集》


口津唾_《药性切用》_中医本草_【岐黄之术】

口津唾

口津唾

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸性平，辟邪消毒，明目，悦肌好颜色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红铅
  • 当前页：口津唾
  • 下一页：人气
<<< 返回本书目录
  1. 口津唾《本草择要纲目》
  2. 口禁《幼科推拿秘书》
  3. 口津唾《本草从新》
  4. 口噤《丹溪治法心要》
  5. 口津唾《本草纲目》完整版
  6. 口噤《金匮钩玄》
  7. 口角炎【疾病大全】
  8. 口噤《医学纲目》
  9. 口角向外的放射性皱纹【疾病症状】
  10. 口噤，角弓反张《医学纲目》
  11. 口角下垂【疾病症状】
  12. 口噤不开【方剂主治】
  13. 口角歪斜，无法说话【疾病症状】
  14. 口噤不能言【方剂主治】
  15. 口角生疮【疾病症状】
  16. 口噤不语【方剂主治】
  17. 口角皲裂【疾病症状】
  18. 口噤候-幼幼汇集（上）《古今医统大全》
  19. 口角肌肉的抽搐【疾病症状】
  20. 口噤门主论《疡医大全》
  21. 口角和鼻周出现黄白色水疱【疾病症状】
  22. 口诀·采药《女丹合编选注》
  23. 口及咽部烧灼感【疾病症状】
  24. 口诀·冲举《女丹合编选注》
  25. 口缓（欠伸 失欠）《针灸资生经》
  26. 口诀·丹生《女丹合编选注》
  27. 口缓《普济方·针灸》
  28. 口诀·度数《女丹合编选注》
  29. 口红接触性唇炎《家庭医学百科-医疗康复篇》
  30. 口诀·合丹《女丹合编选注》
  1. 口津唾《药性切用》
  2. 口津唾《本草择要纲目》
  3. 口禁《幼科推拿秘书》
  4. 口津唾《本草分经》
  5. 口噤《中医名词词典》
  6. 口津唾《本草从新》
  7. 口噤《中医词典》
  8. 口津《中医词典》
  9. 口噤《中医词典》
  10. 口津《中医词典》
  11. 口噤《医学纲目》
  12. 口角生疮《奇效简便良方》
  13. 口噤《医学纲目》
  14. 口角生疮《奇效简便良方》
  15. 口噤《医述》
  16. 口角流涎《竹林女科证治》
  17. 口噤《丹溪治法心要》
  18. 口角流涎《中医词典》
  19. 口噤《奇效简便良方》
  20. 口角流涎《中医词典》
  21. 口噤《金匮钩玄》
  22. 口角疮烂方《冯氏锦囊秘录》
  23. 口噤《女科证治准绳》
  24. 口角疮《中医词典》
  25. 口噤《女科证治准绳》
  26. 口角疮《中医词典》
  27. 口噤，角弓反张《医学纲目》
  28. 口角《中医词典》
  29. 口噤、角弓反张《医学心悟》
  30. 口角《中医词典》
  31. 口噤撮口《奇效简便良方》


人气_《药性切用》_中医本草_【岐黄之术】

人气

人气

  • 上一页
  • 目录
  • 相关
  • 下一页

元神所属，力能温暖下元，渐除虚冷。日令童男、童女呼气接之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口津唾
  • 当前页：人气
  • 下一页：初生脐带
<<< 返回本书目录
  1. 人气《本草从新》
  2. 人情论《目经大成》
  3. 人气《本草纲目》完整版
  4. 人群健康研究的流行病学原理和方法《预防医学》
  5. 人魄《本草纲目》完整版
  6. 人群健康研究的统计学方法《预防医学》
  7. 人疱疹病毒-6型感染【疾病大全】
  8. 人群健康状况评价《预防医学》
  9. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  10. 人群易感性《流行病学》
  11. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  12. 人绒毛膜促性腺激素（hCG）《妇产科学》
  13. 人尿【中药大全】
  14. 人绒毛膜促性腺激素检查《临床基础检验学》
  15. 人尿《本草纲目》图文版
  16. 人肉《本草纲目》完整版
  17. 人尿《长沙药解》
  18. 人蠕形螨病【疾病大全】
  19. 人尿《药征续编》
  20. 人乳《本草经解》
  21. 人尿《本草思辨录》
  22. 人乳《本草新编》
  23. 人尿《本草乘雅半偈》
  24. 人乳《本草易读》
  25. 人尿《本草纲目》完整版
  26. 人乳《药笼小品》
  27. 人溺《证类本草》
  28. 人乳《本草纲目》图文版
  29. 人面子叶【中药大全】
  30. 人乳头瘤病毒《医学微生物学》
  1. 人气《药性切用》
  2. 人气《本草分经》
  3. 人情论《目经大成》
  4. 人气《本草从新》
  5. 人群分布《预防医学》
  6. 人气《冯氏锦囊秘录》
  7. 人群分布特点《预防医学》
  8. 人气《中医词典》
  9. 人群健康研究的流行病学原理和方法《预防医学》
  10. 人品起居《脉诀汇辨》
  11. 人群健康研究的统计学方法《预防医学》
  12. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  13. 人群健康状况评价《预防医学》
  14. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  15. 人群特征《预防医学》
  16. 人尿《本草乘雅半偈》
  17. 人群易感性《流行病学》
  18. 人尿《药征续编》
  19. 人群易感性《预防医学》
  20. 人尿《本草思辨录》
  21. 人绒毛膜促性腺激素《妇产科学》
  22. 人尿《医方考》
  23. 人绒毛膜促性腺激素检查《临床基础检验学》
  24. 人尿《汤液本草》
  25. 人肉《证类本草》
  26. 人尿《长沙药解》
  27. 人乳《药笼小品》
  28. 人尿《本草纲目》
  29. 人乳《本草备要》
  30. 人溺《名医别录》
  31. 人乳《本草易读》


初生脐带_《药性切用》_中医本草_【岐黄之术】

初生脐带

初生脐带

  • 上一页
  • 目录
  • 相关
  • 下一页

止疟疾，解胎毒，烧灰饮服。炙末掺之，能愈脐疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人气
  • 当前页：初生脐带
  • 下一页：紫河车
<<< 返回本书目录
  1. 初生脐带《本草从新》
  2. 初生脐风《儿科萃精》
  3. 初生脐带《本草纲目》完整版
  4. 初生脐湿脐疮《儿科萃精》
  5. 初生门（下）《幼科心法要诀》
  6. 初生脐突《儿科萃精》
  7. 初生门（上）《幼科心法要诀》
  8. 初生脐肿湿《幼幼新书》
  9. 初生门《幼科指南》
  10. 初生乳核《儿科萃精》
  11. 初生门《幼科切要》
  12. 初生三日内吐泻壮热《小儿药证直诀》
  13. 初生门《小儿推拿广意》
  14. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  15. 初生论《小儿卫生总微论方》
  16. 初生拭口《儿科萃精》
  17. 初生口中有虫《幼幼新书》
  18. 初生胎赤《儿科萃精》
  19. 初生噤口《儿科萃精》
  20. 初生胎黄《儿科萃精》
  21. 初生护养《幼科折衷》
  22. 初生螳螂子《儿科萃精》
  23. 初生护养《明医指掌》
  24. 初生啼哭不止《儿科萃精》
  25. 初生护持《幼幼集成》
  26. 初生剃头《儿科萃精》
  27. 初生猢狲疳《儿科萃精》
  28. 初生调护《针灸大成》
  29. 初生后小儿之杂症治法《幼科概论》
  30. 初生吐不止《儿科萃精》
  1. 初生脐带《药性切用》
  2. 初生脐带《本草从新》
  3. 初生脐风《儿科萃精》
  4. 初生脐带《本经逢原》
  5. 初生脐湿脐疮《儿科萃精》
  6. 初生沐浴法《古今医统大全》
  7. 初生脐突《儿科萃精》
  8. 初生目烂《中医词典》
  9. 初生脐肿湿《幼幼新书》
  10. 初生目闭《中医词典》
  11. 初生乳核《中医词典》
  12. 初生门《幼科指南》
  13. 初生乳核《儿科萃精》
  14. 初生门《小儿推拿广意》
  15. 初生三日内吐泻壮热《小儿药证直诀》
  16. 初生门《幼科切要》
  17. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  18. 初生论《小儿卫生总微论方》
  19. 初生拭口《中医词典》
  20. 初生两肾缩《中医词典》
  21. 初生拭口《儿科萃精》
  22. 初生口中有虫《幼幼新书》
  23. 初生胎赤《儿科萃精》
  24. 初生口噤《中医词典》
  25. 初生胎黄《儿科萃精》
  26. 初生噤口《儿科萃精》
  27. 初生螳螂子《儿科萃精》
  28. 初生脚气《中医词典》
  29. 初生啼哭不止《中医词典》
  30. 初生回气法《古今医统大全》
  31. 初生啼哭不止《儿科萃精》


紫河车_《药性切用》_中医本草_【岐黄之术】

紫河车

紫河车

  • 上一页
  • 目录
  • 相关
  • 下一页

即人胞，一名混沌衣。甘咸性温，本血气结成，能大补气血，治一切虚劳积损，乏崩。炙末或蒸捣入药。然必不得已而后用之，如他药可代，何忍以人食人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生脐带
  • 当前页：紫河车
  • 下一页：人骨
<<< 返回本书目录
  1. 紫河车《本草择要纲目》
  2. 紫河车【中药大全】
  3. 紫河车《本草新编》
  4. 紫黑迟见《四圣悬枢》
  5. 紫河车《本草经解》
  6. 紫黑呃逆治验《疫疹一得》
  7. 紫桂丸【方剂大全】
  8. 紫黑相间治验《疫疹一得》
  9. 紫桂《雷公炮炙论》
  10. 紫红白三泡《经验麻科》
  11. 紫归油【方剂大全】
  12. 紫红鞭【中药大全】
  13. 紫宫穴【胸部腹部穴位】
  14. 紫红色掌【疾病症状】
  15. 紫根牡蛎汤【方剂大全】
  16. 紫红獐牙菜【中药大全】
  17. 紫葛丸【方剂大全】
  18. 紫花地丁《本草纲目》完整版
  19. 紫葛【中药大全】
  20. 紫花地丁《本草乘雅半偈》
  21. 紫葛《证类本草》
  22. 紫花地丁《本草易读》
  23. 紫葛《本草图经》
  24. 紫花地丁《滇南本草》
  25. 紫葛《本草纲目》完整版
  26. 紫花地丁《本草纲目》图文版
  27. 紫革耳【中药大全】
  28. 紫花地丁【中药大全】
  29. 紫绀和血缺氧【疾病症状】
  30. 紫花地丁散【方剂大全】
  1. 紫河车《药性切用》
  2. 紫河车《本草撮要》
  3. 紫河车（补）《本草分经》
  4. 紫河车《本草择要纲目》
  5. 紫黑迟见《四圣悬枢》
  6. 紫河车《本草分经》
  7. 紫黑呃逆治验《疫疹一得》
  8. 紫河车《本草经解》
  9. 紫黑相间治验《疫疹一得》
  10. 紫河车《本草经解》
  11. 紫红白三泡《经验麻科》
  12. 紫河车《本草便读》
  13. 紫虎茶《茶饮保健》
  14. 紫河车《得配本草》
  15. 紫花《本草分经》
  16. 紫河车《本草新编》
  17. 紫花地丁《本草纲目》
  18. 紫河车《本草求真》
  19. 紫花地丁《本草备要》
  20. 紫河车《冯氏锦囊秘录》
  21. 紫花地丁《本草易读》
  22. 紫河车《本草易读》
  23. 紫花地丁《顾松园医镜》
  24. 紫河车《本草蒙筌》
  25. 紫花地丁《本草从新》
  26. 紫河车《本草备要》
  27. 紫花地丁《得配本草》
  28. 紫河车《中药炮制》
  29. 紫花地丁《本草便读》
  30. 紫河车《雷公炮制药性解》
  31. 紫花地丁《本草分经》


人骨_《药性切用》_中医本草_【岐黄之术】

人骨

人骨

  • 上一页
  • 目录
  • 相关
  • 下一页

主骨病，接骨。火葬之乡取焚弃者入药。胎骨∶有胎毒损人。然圣王之世，掩暴骨为德，每获阴报。而方技心存利欲，敢取人骨为药饵，仁术固如是乎？姑存卷末，以俟仁者之自裁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫河车
  • 当前页：人骨
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 人骨《本草从新》
  2. 人汗《本草纲目》完整版
  3. 人骨《本草纲目》完整版
  4. 人合《黄帝内经太素》
  5. 人工流产术后出血【疾病症状】
  6. 人忽反常《医门补要》
  7. 人工流产《中医妇科学》
  8. 人渐缩小、人暴长大《古今医案按》
  9. 人工合成抗菌药　制剂与用法《药理学》
  10. 人经脉上下左右前后二十八脉考《医旨绪余》
  11. 人工关节置换术后关节感染【疾病大全】
  12. 人精《本草纲目》完整版
  13. 人工关节《家庭医学百科-医疗康复篇》
  14. 人可以貌相《人体使用手册》
  15. 人格障碍的类型《医学心理学》
  16. 人傀《本草纲目》完整版
  17. 人格障碍【疾病大全】
  18. 人类《本草便读》
  19. 人格障碍《默克家庭诊疗手册》
  20. 人类《本草分经》
  21. 人格与人格障碍的概念《医学心理学》
  22. 人类T淋巴细胞病毒感染【疾病大全】
  23. 人格解体-现实解体综合征【疾病大全】
  24. 人类和环境的关系《预防医学》
  25. 人格解体【疾病症状】
  26. 人类基因组《医学遗传学基础》
  27. 人格改变【疾病症状】
  28. 人类基因组计划《医学遗传学基础》
  29. 人格的客观评估《医学心理学》
  30. 人类免疫缺陷病毒《医学微生物学》
  1. 人骨《药性切用》
  2. 人骨《本草分经》
  3. 人合《黄帝内经太素》
  4. 人骨《本草从新》
  5. 人忽反常《医门补要》
  6. 人工自动免疫《医学微生物学》
  7. 人黄《中医词典》
  8. 人工喂养、断乳及辅助食品的添加《儿科学》
  9. 人黄《医学入门》
  10. 人工微小染色体《实用免疫细胞与核酸》
  11. 人渐缩小《古今医统大全》
  12. 人工流产后不孕《古代房中秘方》
  13. 人渐缩小、人暴长大《古今医案按》
  14. 人工流产《中医妇科学》
  15. 人经《中医词典》
  16. 人工流产《默克家庭诊疗手册》
  17. 人经脉上下左右前后二十八脉考《医旨绪余》
  18. 人工抗原《医学免疫学》
  19. 人精《本草蒙筌》
  20. 人工结合抗原《医学免疫学》
  21. 人精《证类本草》
  22. 人工化学合成《生物化学与分子生物学》
  23. 人疴《中医词典》
  24. 人工呼吸器的应用《基础护理学》
  25. 人口动态《预防医学》
  26. 人工关节《家庭医学百科-医疗康复篇》
  27. 人口数量、性别和年龄构成《预防医学》
  28. 人格障碍的类型《医学心理学》
  29. 人类《本草分经》
  30. 人格障碍《默克家庭诊疗手册》
  31. 人类HLA基因复合体《医学免疫学》


《药性切用》

  • 作者：? 朝代：? 年份：?
  • 卷之一上
    • 草部（山草类）
      • 人参
      • 珠儿参
      • 会兰参
      • 潞党参
      • 西洋参
      • 东洋参
      • 高丽参
      • 北沙参
      • 桔梗
      • 甘草
      • 葳蕤
      • 黄精
      • 黄蓍
      • 白术
      • 苍术
      • 天麻
      • 秦艽
      • 柴胡
      • 银州柴胡
      • 前胡
      • 川独活
      • 川独活
      • 川独活
      • 川独活
      • 北细辛
      • 远志
      • 金毛狗脊
      • 淫羊霍
      • 巴戟天
      • 琐阳
      • 肉苁蓉
      • 肥白芨
      • 参三七
      • 地榆
      • 紫丹参
      • 元参
      • 苦参
      • 龙胆草
      • 川黄连
      • 胡黄连
      • 黄芩
      • 紫草
      • 肥知母
      • 川贝母
      • 白头翁
      • 白前
      • 白薇
      • 白茅根
      • 白藓皮
      • 延胡索
      • 落得打
      • 开金锁
      • 冬虫夏草
      • 锦地萝
      • 水仙根
  • 卷之一中
    • 草部（芳草类）
      • 当归
      • 白芍药
      • 赤芍药
      • 川芎
      • 牡丹皮
      • 泽兰叶
      • 马兰根叶
      • 川郁金
      • 姜黄
      • 蓬莪术
      • 金香附
      • 广木香
      • 砂仁
      • 白豆蔻
      • 草豆蔻
      • 草果
      • 肉豆蔻
      • 破故纸
      • 益智仁
      • 蛇床子
      • 荜茇
      • 高良姜
      • 广藿香
      • 白芷
      • 本
      • 香薷穗
      • 荆芥穗
      • 紫苏叶
      • 鸡苏
      • 薄荷叶
      • 甘松香
      • 山奈
      • 奶酣草
      • 茉莉花
  • 卷之一下
    • 草部（隰草类）
      • 鲜生地
      • 干生地
      • 熟地黄
      • 旱莲草
      • 麦门冬
      • 甘菊花
      • 谷精草
      • 草决明
      • 青葙子
      • 木贼草
      • 麻黄
      • 刺蒺藜
      • 沙菀蒺藜
      • 益母草
      • 夏枯草
      • 青蒿叶
      • 建连翘
      • 紫花地丁
      • 漏芦
      • 大力子
      • 大小蓟
      • 马鞭草
      • 刘寄奴
      • 红花
      • 王不留行
      • 瞿麦穗
      • 蓄
      • 车前子
      • 灯心
      • 地肤子
      • 冬葵子
      • 海金沙
      • 茵陈蒿
      • 甜葶苈
      • 大青
      • 漂青黛
      • 白芦根
      • 草
      • 旋复花
      • 紫菀茸
      • 款冬花
      • 淮牛膝
      • 川续断
      • 胡芦芭
      • 蕲艾叶
      • 木绵
      • 鸡冠花
      • 元宝草
      • 雪里青
      • 万年青
      • 白米饭草
      • 淡竹叶
      • 蓍实
      • 箬叶
      • 芭蕉根
      • 苎麻根
      • 萱草
      • 石龙芮
      • 堇叶
      • 狗尾草
      • 败酱
      • 薇衔
      • 马蔺子
      • 石龙刍
      • 酸浆
      • 鼠曲草
  • 卷之二上
    • 草部（毒草类）
      • 川附子
      • 川乌头
      • 天雄
      • 侧子
      • 漏蓝
      • 草乌头
      • 白附子
      • 天南星
      • 半夏
      • 常山
      • 藜芦根
      • 紫大戟
      • 甘遂
      • 商陆
      • 芫花
      • 续随子
      • 牵牛
      • 蓖麻子
      • 贯众
      • 射干
      • 蚤休
      • 玉簪
      • 川大黄
      • 如
      • 天名精
      • 山慈菇
      • 茵芋
      • 莽草
      • 仙茅
      • 苍耳子
      • 木鳖子
      • 凤仙子
      • 土连翘
      • 烟草
  • 卷之二中
    • 草部（蔓草类）
      • 何首乌
      • 菟丝子
      • 覆盆子
      • 北五味
      • 天门冬
      • 百部
      • 马兜铃
      • 瓜蒌实
      • 天花粉
      • 土瓜根
      • 白蔹
      • 山豆根
      • 金银花
      • 蔷薇根
      • 土茯苓
      • 萆
      • 防己
      • 小木通
      • 白通草
      • 天仙藤
      • 粉葛根
      • 茜草
      • 紫葳
      • 威灵仙
      • 钩藤钩
      • 使君子
      • 旋花
      • 雀梅叶
  • 卷之二下
    • 草部（水草 石草 苔类）
      • 建泽泻
      • 九节石菖蒲
      • 蒲黄
      • 紫背浮萍
      • 海藻
      • 海带
      • 昆布
      • 金石斛
      • 骨碎补
      • 石韦
      • 金星草
      • 景天
      • 血见愁
      • 海苔
      • 卷柏
      • 马屁勃
  • 卷之三上
    • 木部（香木类）
      • 柏子仁
      • 侧柏叶
      • 松香
      • 西杉木
      • 甜肉桂
      • 桂心
      • 牡桂
      • 上官桂
      • 川桂枝
      • 辛夷
      • 上沉香
      • 母丁香
      • 白檀香
      • 紫檀香
      • 降真香
      • 台乌药
      • 滴乳香
      • 明没药
      • 血竭
      • 枫脂香
      • 安息香
      • 苏合香
      • 梅花冰片
      • 樟脑
      • 阿魏
      • 芦荟
      • 胡桐泪
  • 卷之三中
    • 木部（乔木类）
      • 川黄柏
      • 槐实
      • 川楝子
      • 秦皮
      • 樗根白皮
      • 败棕灰
      • 没石子
      • 诃子
      • 川浓朴
      • 肥皂荚
      • 皂角刺
      • 水杨枝叶
      • 西河柳枝叶
      • 榆白皮
      • 海桐皮
      • 浓杜仲
      • 合欢皮
      • 芜荑仁
      • 乌木根皮
      • 苏木
      • 干漆
      • 大风子
      • 巴豆霜
  • 卷之三下
    • 木部（灌木 苞木 寓木类）
      • 桑根白皮
      • 嫩桑枝
      • 冬桑叶
      • 干桑椹
      • 桑寄生
      • 楮实
      • 小枳实
      • 红山栀
      • 酸枣仁
      • 蕤仁
      • 山萸肉
      • 金樱子
      • 郁李仁
      • 女贞子
      • 五加皮
      • 甘枸杞
      • 地骨皮
      • 天精草
      • 石南叶
      • 川槿皮
      • 木芙蓉
      • 狗骨
      • 南烛叶
      • 枸橘叶
      • 山茶花
      • 密蒙花
      • 八角金盘
      • 柞木
      • 牡荆沥
      • 甜竹沥
      • 甜竹茹
      • 卷心竹叶
      • 天竺黄
      • 明琥珀
      • 白茯苓
      • 枫猪苓
      • 白雷丸
  • 卷之四上
    • 果部（山果 夸果 味果 果 水果）
      • 扁杏仁
      • 巴旦杏仁
      • 乌梅肉
      • 桃仁
      • 栗子
      • 大枣
      • 水梨
      • 柿子
      • 宣州木瓜
      • 山查肉
      • 新会皮
      • 小青皮
      • 佛手柑
      • 陈香橼
      • 花红
      • 枇杷叶
      • 杨梅
      • 石榴皮
      • 白果
      • 胡桃肉
      • 榛子
      • 荔枝核
      • 桂圆肉
      • 橄榄
      • 榧子
      • 松子仁
      • 槟榔
      • 大腹皮
      • 枳子
      • 落花生
      • 川椒
      • 胡椒
      • 吴茱萸
      • 细茶
      • 甜瓜蒂
      • 西瓜
      • 甘蔗
      • 白沙糖
      • 紫砂糖
      • 莲子
      • 莲蕊须
      • 白池藕
      • 藕节
      • 荷叶
      • 菱角
      • 芡实
      • 脐
      • 莳菇
  • 卷之四中
    • 菜部（荤辛 柔滑 菜 水菜 芝栖）
      • 韭菜
      • 葱白
      • 薤白
      • 大蒜
      • 芸苔
      • 白芥子
      • 蔓菁
      • 莱菔子
      • 莱菔
      • 生姜
      • 煨姜
      • 干姜
      • 炮姜
      • 胡荽
      • 大茴香
      • 小茴香
      • 胡萝卜
      • 水芹
      • 旱芹
      • 蓬蒿菜
      • 白菜
      • 菠菜
      • 荠菜
      • 苋菜
      • 马齿苋
      • 生菜
      • 莴苣
      • 蒲公英
      • 翘摇
      • 菜
      • 羊蹄草
      • 菜
      • 黄瓜菜
      • 鱼腥草
      • 蕨菜
      • 芋艿
      • 土芋
      • 淮山药
      • 甘薯
      • 干百合
      • 竹笋
      • 茄子
      • 葫芦
      • 冬瓜
      • 南瓜
      • 越瓜
      • 黄瓜
      • 丝瓜
      • 茭白
      • 紫菜
      • 海粉
      • 石花菜
      • 龙须菜
      • 木耳
      • 香蕈
  • 卷之四下
    • 谷部（麻麦 稻稷 粟 菽 豆 造酿）
      • 胡麻
      • 大麻仁
      • 小麦
      • 大麦
      • 麦
      • 荞麦
      • 野麦
      • 糯米
      • 粳米
      • 稷米
      • 黍米
      • 高粱
      • 粟米
      • 秫米
      • 子
      • 蜀黍
      • 玉蜀黍
      • 菰米
      • 东子
      • 蓬草子
      • 草子
      • 草子
      • 稗子
      • 薏苡米
      • 御米壳
      • 阿芙蓉
      • 黑豆
      • 黄大豆
      • 白豆
      • 赤小豆
      • 绿豆
      • 豌豆
      • 蚕豆
      • 豇豆
      • 白扁豆
      • 黑豆
      • 刀豆
      • 黎豆
      • 淡豆豉
      • 大豆黄卷
      • 豆腐
      • 陈廪米
      • 糯米粥
      • 蒸饼
      • 面筋
      • 麦粉
      • 陆神曲
      • 红曲
      • 焦麦芽
      • 谷芽
      • 饴糖
      • 甜酱
      • 谷醋
      • 米酒
  • 卷之五上
    • 金石部（金石 卤石）
      • 金箔
      • 自然铜
      • 铜青
      • 乌铅
      • 铅丹
      • 密陀僧
      • 古文钱
      • 铁落
      • 云母
      • 白石英
      • 紫石英
      • 朱砂
      • 水银
      • 轻粉
      • 银砂
      • 雄黄
      • 生石膏
      • 飞滑石
      • 赤石脂
      • 禹余粮
      • 炉甘石
      • 无名异
      • 钟乳
      • 石炭
      • 锻石
      • 海石
      • 阳起石
      • 活磁石
      • 代赭石
      • 空青
      • 胆矾
      • 石
      • 砒石
      • 青礞石
      • 花蕊石
      • 石燕
      • 石蟹
      • 食盐
      • 戎盐
      • 凝水石
      • 元精石
      • 朴硝
      • 元明粉
      • 砂
      • 蓬砂
      • 石硫黄
      • 白矾
      • 绿矾
      • 硝石
  • 卷之五中
    • 水部（天水 地水）
      • 立春、雨水节内雨
      • 惊蛰、春分、清明、谷雨节内雨
      • 小满节内雨
      • 梅雨
      • 重五日午时雨
      • 神水
      • 立秋、处暑、白露、秋分节内雨
      • 寒露节内雨
      • 霜降液雨
      • 霜降雨
      • 大雪、冬至、小寒、大寒及腊日雨
      • 明水
      • 露水
      • 霜
      • 腊雪
      • 冰
      • 潦水
      • 半天河水
      • 急流水
      • 井泉水
      • 醴泉
      • 乳穴泉
      • 玉井泉
      • 温泉
      • 阿井水
      • 山岩泉水
      • 海水
      • 地浆
      • 百沸汤
      • 生熟汤
      • 齑水
      • 甑气水
      • 铜壶滴水
  • 卷之五下
    • 火部
      • 桑柴火
      • 炭火
      • 芦火
      • 灯火
      • 灯花
      • 艾火
      • 神针火
      • 火针
      • 燧火
      • 阳火阴火
    • 土部
      • 白垩土
      • 黄土
      • 伏龙肝
      • 东壁土
      • 松烟细墨
      • 釜脐墨
      • 百草霜
      • 梁上尘
      • 碱
      • 孩儿茶
  • 卷之六上
    • 禽部（原禽 水禽 林禽）
      • 燕窝菜
      • 石燕
      • 夜明砂
      • 五灵脂
      • 雀
      • 白丁香
      • 鸽
      • 鸡
      • 乌骨鸡
      • 雉
      • 鹤顶
      • 鹈鹕油
      • 鹅肉
      • 鸭
      • 凫
      • KT
      • 鹭鸶
      • 斑鸠
      • 鹑
      • 鹊
    • 兽部（畜兽鼠）
      • 猪
      • 狗
      • 羊
      • 牛
      • 牛黄
      • 黄明胶
      • 阿胶
      • 白驴溺
      • 白马溺
      • 虎骨
      • 象皮
      • 犀角
      • 熊胆
      • 羚羊角
      • 鹿茸
      • 鹿角
      • 麋茸角
      • 麝香
      • 猫胞
      • 猪獾
      • 狗獾
      • 兔屎
      • 獭肝
      • 腽肭脐
      • 鼠矢
      • 皮
  • 卷之六中
    • 虫部（化生 卵生 湿生）
      • 桑虫
      • 蝉蜕
      • 蝼蛄
      • 虻虫
      • 蜂蜜
      • 露蜂房
      • 虫白蜡
      • 五倍子
      • 桑螵蛸
      • 白僵蚕
      • 蚕蛹
      • 晚蚕沙
      • 斑蝥
      • 全蝎
      • 水蛭
      • 五谷虫
      • 蟾蜍
      • 田鸡
      • 蜈蚣
      • 白头蚯蚓
    • 鱼部（有鳞 无鳞）
      • 鲤鱼
      • 鲢鱼
      • 草青鱼
      • 乌青鱼胆
      • 勒鱼
      • 四鳃鱼
      • 白鱼
      • 鳜鱼
      • 鱼
      • 嘉鱼
      • 鲻鱼
      • 石首鱼
      • 鲥鱼
      • 鲳鱼
      • 鲫鱼
      • 鱼
      • 纸鱼
      • 金鱼
      • 鳢鱼
      • 鳗鲡
      • 鳝鱼
      • 鳅鱼
      • 海螵蛸
      • 海蛇
      • 河虾
      • 海虾
      • 海马
      • 海河豚
      • 带鱼
      • 鲨鱼翅
      • 鲟鱼
      • 鲟黄鱼
      • 海参
      • 鲍鱼
    • 鳞部（龙 蛇）
      • 龙骨
      • 穿山甲
      • 蛤蚧
      • 蛇蜕
      • 蚺蛇胆
      • 白花蛇
      • 乌梢蛇
    • 介部（龟 鳖 蛤蚌）
      • 败龟板
      • 鳖甲
      • 河蟹
      • 生牡蛎
      • 生蛤粉
      • 蚌粉
      • 真珠
      • 石决明
      • 蛏肉
      • 瓦楞子
      • 淡菜
      • 田螺
      • 螺蛳
      • 海蛳
      • 吐铁
      • 江珧柱
      • 西施舌
      • 蜊壳片
  • 卷之六下
    • 人部
      • 血余
      • 人牙
      • 人中黄
      • 金汁
      • 人中白
      • 童便
      • 秋石
      • 人乳
      • 红铅
      • 口津唾
      • 人气
      • 初生脐带
      • 紫河车
      • 人骨
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行