风症_《药症忌宜》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《药症忌宜》
风症
在线购买《药症忌宜》正版书籍

风症

  • 上一页
  • 目录
  • 相关
  • 下一页

诸暴强直，支痛软戾，里急筋缩，皆属于风。真中风猝僵仆，口噤不言，不省人事，如遗尿直视，口开手撒，汗出如珠，属不治证。西北高寒之地有此，东南无之。

忌破气，下，吐，苦寒，酸敛，诸药俱录后。

宜辛甘发散，峻补真气。

桂枝 附子 甘草 独活 羌活 天麻 麻黄 防风 芎 细辛 本 牛黄 辛夷 白芷 蔓荆实 牡荆实 人参 黄

有痰加竹沥、南星、半夏、姜汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：风症
  • 下一页：类中风
<<< 返回本书目录
  1. 风症《药症忌宜》
  2. 风症风热第二十八问《婴童百问》
  3. 风症《明医杂着》
  4. 风症门推法《推拿抉微》
  5. 风证治《三因极一病证方论》
  6. 风中腑兼中脏治验《卫生宝鉴》
  7. 风证《中医眼科备读》
  8. 风中腑诸方《卫生宝鉴》
  9. 风证《类经》
  10. 风中血脉治验《卫生宝鉴》
  11. 风证《博济方》
  12. 风中有五生死论《中藏经》
  13. 风疹瘙痒【中药主治】
  14. 风中脏治验《卫生宝鉴》
  15. 风疹（瘾疹）《针灸资生经》
  16. 风中脏诸方《卫生宝鉴》
  17. 风疹【中药主治】
  18. 风肿《圣济总录》
  19. 风疹【疾病大全】
  20. 风注《马培之医案》
  21. 风疹《张聿青医案》
  22. 风注《圣济总录》
  23. 风疹《小儿常见病单验方》
  24. 风蛀牙疼《儒门事亲》
  25. 风疹《普济方·针灸》
  26. 风走注疼痛《圣济总录》
  27. 风疹《家庭医学百科-医疗康复篇》
  28. 枫（音风）柳皮《证类本草》
  29. 风燥《凌临灵方》
  30. 枫膏【方剂大全】
  1. 风症《药症忌宜》
  2. 风症《明医杂着》
  3. 风症风热第二十八问《婴童百问》
  4. 风证治《三因极一病证方论》
  5. 风症门推法《推拿抉微》
  6. 风证《类经》
  7. 风芷茶《茶饮保健》
  8. 风疹秘方《华佗神方》
  9. 风中府《中医词典》
  10. 风疹（瘾疹）《针灸资生经》
  11. 风中腑兼中脏治验《卫生宝鉴》
  12. 风疹《张聿青医案》
  13. 风中腑诸方《卫生宝鉴》
  14. 风疹《普济方·针灸》
  15. 风中泣下《中医词典》
  16. 风疹《中医词典》
  17. 风中血脉《中医词典》
  18. 风疹《小儿常见病单验方》
  19. 风中血脉治验《卫生宝鉴》
  20. 风疹《家庭医学百科-医疗康复篇》
  21. 风中有五生死论《中藏经》
  22. 风疹《默克家庭诊疗手册》
  23. 风中脏治验《卫生宝鉴》
  24. 风燥《明医指掌》
  25. 风中脏诸方《卫生宝鉴》
  26. 风燥《凌临灵方》
  27. 风肿《圣济总录》
  28. 风燥《中医词典》
  29. 风肿《中医词典》
  30. 风燥《中医名词词典》
  31. 风肿候《诸病源候论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


类中风_《药症忌宜》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《药症忌宜》
类中风
在线购买《药症忌宜》正版书籍

类中风

  • 上一页
  • 目录
  • 相关
  • 下一页

口眼歪斜，语言謇涩，半身不遂，口噤不言，四肢不举，痰涎壅盛，昏瞀不省人事。

忌汗，吐，下，大忌破气，温热，苦寒，及一切治风湿辛燥发散，并开窍走真气行血诸药，慎勿犯之，犯之则轻必重，重必毙。

麝香 苏合香 檀香 龙脑香 安息香

余忌药俱录后。

宜滋补，阳虚者补气，阴虚者补血，阴阳两虚则气血双补，兼宜清热降气豁痰，及保脾胃。

天门冬（脾胃薄弱者勿多用） 麦门冬 荆沥 苏子 栝蒌根 枇杷叶 贝母 霞天膏 橘红 甘草 竹沥 童便 梨汁 黄柏

次益血于前药中加胡麻仁 石斛 生地黄 牛膝 薯蓣 五味子 甘菊花 丹参 枸杞子 竹叶 鳖甲 菟丝子 何首乌 木瓜 山茱萸 芍药 远志 白蒺藜 酸枣仁 青蒿 栝蒌仁 沙参 茯苓 巴戟天 柏子仁 人参 车前子 茯神 羚羊角

如便闭加肉苁蓉、当归，倍麻仁，兼气虚加人参、黄 ，有肺热者，勿入人参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风症
  • 当前页：类中风
  • 下一页：感冒风寒
<<< 返回本书目录
  1. 类中风《医学心悟》
  2. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  3. 类中风《药症忌宜》
  4. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  5. 类中风《轩岐救正论》
  6. 类中风症《医学从众录》
  7. 类中风《明医指掌》
  8. 类中风总括《医宗金鉴》
  9. 类中风《产宝》
  10. 类中风总括《杂病心法要诀》
  11. 类中风《文堂集验方》
  12. 累及整个腹腔的腹膜炎【疾病症状】
  13. 类中案《丁甘仁医案》
  14. 累用经效方《卫生家宝产科备要》
  15. 类中《医述》
  16. 棱莪散【方剂大全】
  17. 类中《何澹安医案》
  18. 棱莪消积汤【方剂大全】
  19. 类中《古今医案按》
  20. 棱萼母草【中药大全】
  21. 类脂质蛋白沉积症【疾病大全】
  22. 棱术散【方剂大全】
  23. 类脂性肺炎【疾病大全】
  24. 棱术汤【方剂大全】
  25. 类脂《医用化学》
  26. 棱术饮【方剂大全】
  27. 类症治验《疠疡机要》
  28. 棱叶韭【中药大全】
  29. 类证《重订囊秘喉书》
  30. 棱枝槲寄生【中药大全】
  1. 类中风《药症忌宜》
  2. 类中风《友渔斋医话》
  3. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  4. 类中风《轩岐救正论》
  5. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  6. 类中风《文堂集验方》
  7. 类中风证《万病回春》
  8. 类中风《医学心悟》
  9. 类中风证《丹台玉案》
  10. 类中风《明医指掌》
  11. 类中风症《医学从众录》
  12. 类中风《产宝》
  13. 类中风总括《医宗金鉴》
  14. 类中风《中医词典》
  15. 类中风总括《杂病心法要诀》
  16. 类中风《傅青主女科》
  17. 类中暑《中医词典》
  18. 类中案《丁甘仁医案》
  19. 累根《新修本草》
  20. 类中《何澹安医案》
  21. 累根《证类本草》
  22. 类中《古今医案按》
  23. 累根《名医别录》
  24. 类中《医述》
  25. 累累《中医词典》
  26. 类中《中医词典》
  27. 累属《中医词典》
  28. 类脂的组成和代谢《生物化学与分子生物学》
  29. 累用经效方《卫生家宝产科备要》
  30. 类症治验《疠疡机要》
  31. 冷闭《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


感冒风寒_《药症忌宜》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《药症忌宜》
感冒风寒
在线购买《药症忌宜》正版书籍

感冒风寒

  • 上一页
  • 目录
  • 相关
  • 下一页

俗名伤风，其症或头疼身热，轻者则两鼻必塞，兼流清涕，必恶风寒，或声重或声哑，甚者痰壅气喘 咳嗽。

忌补气，酸敛，闭气，诸药录后。

宜发散，辛甘，温。

芎 细辛 本 防风 甘草 荆芥 白芷 前胡 桔梗 紫苏 薄荷 杏仁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类中风
  • 当前页：感冒风寒
  • 下一页：伤风热
<<< 返回本书目录
  1. 感冒风寒《药症忌宜》
  2. 感冒风寒【中药主治】
  3. 感冒发烧【中药主治】
  4. 感冒风寒【方剂主治】
  5. 感冒发散汤【方剂大全】
  6. 感冒风寒夹惊《儿科萃精》
  7. 感冒发热【中药主治】
  8. 感冒风寒夹热《儿科萃精》
  9. 感冒的中医食疗《老年食养食疗》
  10. 感冒风寒夹食《儿科萃精》
  11. 感冒的辨证治疗《名师垂教》
  12. 感冒风寒门《幼科指南》
  13. 感冒部《本草易读》
  14. 感冒风寒总括《医宗金鉴》
  15. 感冒【中药主治】
  16. 感冒高热【中药主治】
  17. 感冒【疾病大全】
  18. 感冒合并心衰《赵绍琴临证验案精选》
  19. 感冒《自我调养巧治病》
  20. 感冒夹惊《医宗金鉴》
  21. 感冒《自我调养巧治病》
  22. 感冒夹热《医宗金鉴》
  23. 感冒《中医内科学》
  24. 感冒夹食《医宗金鉴》
  25. 感冒《中医儿科学》
  26. 感冒兼疫《温疫论》
  27. 感冒《针灸学》
  28. 感冒咳嗽【中药主治】
  29. 感冒《圆运动的古中医学》
  30. 感冒门《医方考》
  1. 感冒风寒《药症忌宜》
  2. 感冒风寒《傅青主男科》
  3. 感冒风寒夹惊《儿科萃精》
  4. 感冒发散汤《奇方类编》
  5. 感冒风寒夹热《儿科萃精》
  6. 感冒点《手穴手纹诊治》
  7. 感冒风寒夹食《儿科萃精》
  8. 感冒的中医食疗《老年食养食疗》
  9. 感冒风寒门《幼科指南》
  10. 感冒的意义《圆运动的古中医学》
  11. 感冒风寒总括《医宗金鉴》
  12. 感冒的辨证治疗《名师垂教》
  13. 感冒风寒总括《幼科心法要诀》
  14. 感冒部《本草易读》
  15. 感冒合并心衰《赵绍琴临证验案精选》
  16. 感冒《针灸学》
  17. 感冒夹惊《中医词典》
  18. 感冒《中医儿科学》
  19. 感冒夹惊《医宗金鉴》
  20. 感冒《中医内科学》
  21. 感冒夹惊《幼科心法要诀》
  22. 感冒《幼科释谜》
  23. 感冒夹热《中医词典》
  24. 感冒《医学实在易》
  25. 感冒夹热《医宗金鉴》
  26. 感冒《回春录》
  27. 感冒夹热《幼科心法要诀》
  28. 感冒《竹林女科证治》
  29. 感冒夹食《中医词典》
  30. 感冒《血证论》
  31. 感冒夹食《医宗金鉴》


伤风热_《药症忌宜》_中医方言_【岐黄之术】

伤风热

伤风热

  • 上一页
  • 目录
  • 相关
  • 下一页

忌同感冒风寒。

宜辛寒，甘寒，发散。

石膏 知母 甘草 竹叶 麦冬 前胡 桔梗 薄荷 葛根 桑白

久而不愈者属虚，阳虚者加人参、黄 ，阴虚者加五味、地黄，倍麦冬、白芍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒风寒
  • 当前页：伤风热
  • 下一页：寒症诸病
<<< 返回本书目录
  1. 伤风热《药症忌宜》
  2. 伤风痧脉辨《痧胀玉衡》
  3. 伤风难治论《医学源流论》
  4. 伤风伤寒《扁鹊心书》
  5. 伤风门《幼科切要》
  6. 伤风手足冷《小儿药证直诀》
  7. 伤风门《古今医统大全》
  8. 伤风嗽《幼幼新书》
  9. 伤风门《丹台玉案》
  10. 伤风条辨七条《六因条辨》
  11. 伤风冒风《仁术便览》
  12. 伤风吐泻身凉《小儿药证直诀》
  13. 伤风脉论《三指禅》
  14. 伤风吐泻身热《小儿药证直诀》
  15. 伤风论治《类证治裁》
  16. 伤风吐泻身温《小儿药证直诀》
  17. 伤风论《胎产心法》
  18. 伤风下后余热《小儿药证直诀》
  19. 伤风流涕《明医杂着》
  20. 伤风章《医学妙谛》
  21. 伤风咳嗽痧《痧胀玉衡》
  22. 伤风证《明医指掌》
  23. 伤风咳嗽【方剂主治】
  24. 伤风证治《三因极一病证方论》
  25. 伤风见寒-伤寒门（下）《古今医统大全》
  26. 伤风证治《幼幼集成》
  27. 伤风见寒伤寒见风脉证《伤寒六书》
  28. 伤风转结胸证《余无言医案》
  29. 伤风见寒伤寒见风《伤寒六书》
  30. 伤风转少阳证《余无言医案》
  1. 伤风热《药症忌宜》
  2. 伤风难治论《医学源流论》
  3. 伤风痧脉辨《痧胀玉衡》
  4. 伤风门《丹台玉案》
  5. 伤风伤寒《扁鹊心书》
  6. 伤风门《幼科切要》
  7. 伤风伤食发搐《幼科释谜》
  8. 伤风冒风《仁术便览》
  9. 伤风手足冷《小儿药证直诀》
  10. 伤风脉论《三指禅》
  11. 伤风嗽《中医词典》
  12. 伤风脉候《类证治裁》
  13. 伤风嗽《幼幼新书》
  14. 伤风脉案《类证治裁》
  15. 伤风嗽吐《中医词典》
  16. 伤风论治《类证治裁》
  17. 伤风嗽吐《证治准绳·幼科》
  18. 伤风论《胎产心法》
  19. 伤风条辨七条《六因条辨》
  20. 伤风流涕《明医杂着》
  21. 伤风头痛《中医词典》
  22. 伤风咳嗽痧《痧胀玉衡》
  23. 伤风吐《中医词典》
  24. 伤风咳嗽《症因脉治》
  25. 伤风吐泻《中医词典》
  26. 伤风咳嗽《中医词典》
  27. 伤风吐泻《小儿卫生总微论方》
  28. 伤风咳《中医词典》
  29. 伤风吐泻身凉《小儿药证直诀》
  30. 伤风见寒伤寒见风脉证《伤寒六书》
  31. 伤风吐泻身热《小儿药证直诀》


寒症诸病_《药症忌宜》_中医方言_【岐黄之术】

寒症诸病

寒症诸病

  • 上一页
  • 目录
  • 相关
  • 下一页

上下所出水液，澄澈清冷， 瘕 疝坚痞，腹满急痛，下利清白，食已不饥，吐利腥秽，屈伸不便，厥逆禁固，皆属于寒。凡中寒必本于阳虚。

忌破气，苦寒，下，苦寒，辛寒 诸药录后。

宜补气，散寒，辛甘，温热，轻者解表，重者温补。

桂枝 干姜 麻黄 人参 附子 黄 伤寒冬月即病，宜从仲景法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风热
  • 当前页：寒症诸病
  • 下一页：暑症诸病
<<< 返回本书目录
  1. 寒症诸病《药症忌宜》
  2. 寒之而热取之阴热之而寒取之阳《类经》
  3. 寒症《医学实在易》
  4. 寒治法《石室秘录》
  5. 寒证类《医学摘粹》
  6. 寒治验《卫生宝鉴》
  7. 寒证类《医学摘粹》
  8. 寒中亦能散表《景岳全书》
  9. 寒证《中医眼科备读》
  10. 寒总论《伤寒括要》
  11. 寒证《随息居重订霍乱论》
  12. 蔊菜【中药大全】
  13. 寒证《全生指迷方》
  14. 汉《古今医统大全》
  15. 寒证《厘正按摩要术》
  16. 汉德-许勒尔-克思斯琴病【疾病大全】
  17. 寒阵《目经大成》
  18. 汉防己《药鉴》
  19. 寒阵《景岳全书》
  20. 汉防己散【方剂大全】
  21. 寒阵《景岳全书》
  22. 汉防己丸【方剂大全】
  23. 寒折《续名医类案》
  24. 汉防己煮散【方剂大全】
  25. 寒胀中满分消汤【方剂大全】
  26. 汉防已膏【方剂大全】
  27. 寒战咬牙汤【方剂大全】
  28. 汉防已散【方剂大全】
  29. 寒战咬牙《医宗金鉴》
  30. 汉椒散【方剂大全】
  1. 寒症诸病《药症忌宜》
  2. 寒症统论《医学实在易》
  3. 寒之而热取之阴热之而寒取之阳《类经》
  4. 寒政《中医词典》
  5. 寒治法《石室秘录》
  6. 寒证和热证的鉴别《中医诊断学》
  7. 寒治验《卫生宝鉴》
  8. 寒证和热证的关系《中医诊断学》
  9. 寒滞肝脉《中医名词词典》
  10. 寒证发狂《中医词典》
  11. 寒滞肝脉《中医词典》
  12. 寒证《随息居重订霍乱论》
  13. 寒中《中医词典》
  14. 寒证《中医诊断学》
  15. 寒中散表法《医述》
  16. 寒证《厘正按摩要术》
  17. 寒中亦能散表《景岳全书》
  18. 寒证《全生指迷方》
  19. 寒注《中医词典》
  20. 寒证《中医名词词典》
  21. 寒注候《诸病源候论》
  22. 寒阵《目经大成》
  23. 寒总论《伤寒括要》
  24. 寒阵《景岳全书》
  25. 罕疮《外科证治全书》
  26. 寒阵《景岳全书》
  27. 蔊菜《中药学》
  28. 寒者热之《中医词典》
  29. 汉《古今医统大全》
  30. 寒者热之《中医名词词典》
  31. 汉防己《得配本草》


暑症诸病_《药症忌宜》_中医方言_【岐黄之术】

暑症诸病

暑症诸病

  • 上一页
  • 目录
  • 相关
  • 下一页

喘呕暴注下迫，霍乱转筋，身热瞀郁，小便浊赤，皆属于暑。

忌破气，升，复忌下，湿润，辛温，辛燥，热散，闭气，热，诸药录后。

宜清暑益气，健脾，甘寒，苦温，辛寒，酸寒，苦寒。

黄连 香薷 葛根 石膏 知母 甘草 人参 黄 白术 扁豆 神曲 橘皮 茯苓 木瓜 麦门 五味 白芍 白梅 乌梅

大约用清暑益气汤、香薷饮、生脉散。凡病暑之人，其气必虚，暑伤气，无气以动，故当补气为本。惟肺热多火者，忌参、术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒症诸病
  • 当前页：暑症诸病
  • 下一页：中暑
<<< 返回本书目录
  1. 暑症诸病《药症忌宜》
  2. 暑中二阳《温热暑疫全书》
  3. 暑症片【方剂大全】
  4. 黍《本草纲目》完整版
  5. 暑症门《辨证录》
  6. 黍《本草乘雅半偈》
  7. 暑症论治《类证治裁》
  8. 黍《本草纲目》图文版
  9. 暑症方《医学三字经》
  10. 黍根【中药大全】
  11. 暑症（附：痧症）《文堂集验方》
  12. 黍茎【中药大全】
  13. 暑症《证治汇补》
  14. 黍米《本草易读》
  15. 暑症《医学三字经》
  16. 黍米《证类本草》
  17. 暑症《时方妙用》
  18. 黍米【中药大全】
  19. 暑症《评琴书屋医略》
  20. 黍米(又称糯小米、黄米)《服食导饵》
  21. 暑证总括《医宗金鉴》
  22. 黍米粥【方剂大全】
  23. 暑证门《幼科指南》
  24. 属腺《组织学与胚胎学》
  25. 暑证门《幼科心法要诀》
  26. 蜀《古今医统大全》
  27. 暑证门《古今医统大全》
  28. 蜀椒《本草纲目》完整版
  29. 暑证（中同合参）《伤寒指掌》
  30. 蜀椒《本草乘雅半偈》
  1. 暑症诸病《药症忌宜》
  2. 暑症门（十一则）《辨证录》
  3. 暑中《中医词典》
  4. 暑症脉候《类证治裁》
  5. 暑中二阳《温热暑疫全书》
  6. 暑症论治《类证治裁》
  7. 黍《本草纲目》
  8. 暑症方《医学三字经》
  9. 黍《吴普本草》
  10. 暑症（痧症）《文堂集验方》
  11. 黍《本草从新》
  12. 暑症《医学三字经》
  13. 黍《本草分经》
  14. 暑症《时方妙用》
  15. 黍《本草撮要》
  16. 暑症《证治汇补》
  17. 黍《本草乘雅半偈》
  18. 暑症《评琴书屋医略》
  19. 黍法三种尺《类经图翼》
  20. 暑证总括《幼科心法要诀》
  21. 黍米《神农本草经》
  22. 暑证总括《医宗金鉴》
  23. 黍米《千金翼方》
  24. 暑证诗《医学实在易》
  25. 黍米《饮膳正要》
  26. 暑证门《幼科指南》
  27. 黍米《新修本草》
  28. 暑证（中同合参）《伤寒指掌》
  29. 黍米《本草易读》
  30. 暑证《慈幼便览》
  31. 黍米《饮食须知》


中暑_《药症忌宜》_中医方言_【岐黄之术】

中暑

中暑

  • 上一页
  • 目录
  • 相关
  • 下一页

猝昏晕，急以童便入即省。

忌宜俱同暑。

又方用丝瓜叶一片，白盐梅肉一枚，并取核中仁，共研如泥，新汲水调灌立瘥，兼治中暑霍乱如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑症诸病
  • 当前页：中暑
  • 下一页：太阳病中
<<< 返回本书目录
  1. 中暑【疾病大全】
  2. 中暑【中药主治】
  3. 中暑【疾病症状】
  4. 中暑【方剂主治】
  5. 中暑《证治准绳·杂病》
  6. 中暑（中与伤同）《顾松园医镜》
  7. 中暑《证治准绳·类方》
  8. 中暑的急救《现代院外急救手册》
  9. 中暑《针灸学》
  10. 中暑腹痛【中药主治】
  11. 中暑《赵绍琴临证验案精选》
  12. 中暑候-幼幼汇集（上）《古今医统大全》
  13. 中暑《杂病广要》
  14. 中暑痉挛【疾病大全】
  15. 中暑《医宗金鉴》
  16. 中暑门《石室秘录》
  17. 中暑《医学正传》
  18. 中暑门（附注夏）《丹台玉案》
  19. 中暑《医学集成》
  20. 中暑三（附暑风、注夏）《丹溪心法》
  21. 中暑《医碥》
  22. 中暑伤暑论《医贯》
  23. 中暑《医碥》
  24. 中暑衰竭【疾病大全】
  25. 中暑《药症忌宜》
  26. 中暑条辨十一条《六因条辨》
  27. 中暑《续名医类案》
  28. 中暑有动静之异《医学传心录》
  29. 中暑《万病回春》
  30. 中暑中《伤寒括要》
  1. 中暑《药症忌宜》
  2. 中暑《扁鹊心书》
  3. 中暑（即中喝）《时病论歌括新编》
  4. 中暑《幼科心法要诀》
  5. 中暑（即中喝）《时病论歌括新编》
  6. 中暑《奇方类编》
  7. 中暑（中与伤同）《顾松园医镜》
  8. 中暑《校注医醇剩义》
  9. 中暑大汗昏倒《圆运动的古中医学》
  10. 中暑《秘传证治要诀及类方》
  11. 中暑的急救《现代院外急救手册》
  12. 中暑《奇效简便良方》
  13. 中暑的意义《圆运动的古中医学》
  14. 中暑《奇效简便良方》
  15. 中暑候（幼幼汇集 上）《古今医统大全》
  16. 中暑《时病论》
  17. 中暑霍乱吐利治验《卫生宝鉴》
  18. 中暑《丹溪手镜》
  19. 中暑论《仁斋直指方论（附补遗）》
  20. 中暑《仁术便览》
  21. 中暑门《石室秘录》
  22. 中暑《急救广生集》
  23. 中暑门（附注夏）《丹台玉案》
  24. 中暑《儒门事亲》
  25. 中暑闷几欲绝《奇效简便良方》
  26. 中暑《万病回春》
  27. 中暑仆地《奇方类编》
  28. 中暑《古今医鉴》
  29. 中暑三（附暑风、注夏）《丹溪心法》
  30. 中暑《医学正传》
  31. 中暑伤暑论《医贯》


太阳病中_《药症忌宜》_中医方言_【岐黄之术】

太阳病中

太阳病中

  • 上一页
  • 目录
  • 相关
  • 下一页

忌同暑。

宜人参白虎汤。有肺病不能服参者，用竹叶石膏汤。脾胃作泻者，水调六一散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑
  • 当前页：太阳病中
  • 下一页：霍乱
<<< 返回本书目录
  1. 太阳病中《药症忌宜》
  2. 太阳传经《伤寒说意》
  3. 太阳病炙甘草汤证《医学衷中参西录》
  4. 太阳传经《伤寒悬解》
  5. 太阳病杂疗法《千金翼方》
  6. 太阳丹【方剂大全】
  7. 太阳病用陷胸汤法《千金翼方》
  8. 太阳方《时方妙用》
  9. 太阳病用青龙汤法《千金翼方》
  10. 太阳方总论《伤寒附翼》
  11. 太阳病用麻黄汤法《千金翼方》
  12. 太阳风寒白虎汤证《伤寒说意》
  13. 太阳病用桂枝汤法《千金翼方》
  14. 太阳风寒大青龙汤证《伤寒说意》
  15. 太阳病用承气汤法《千金翼方》
  16. 太阳风寒抵当汤证《伤寒说意》
  17. 太阳病用柴胡汤法《千金翼方》
  18. 太阳风寒两感桂麻各半汤证《伤寒说意》
  19. 太阳病旋复花代赭石汤证《医学衷中参西录》
  20. 太阳风寒双感证《伤寒悬解》
  21. 太阳病小陷胸汤证《医学衷中参西录》
  22. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  23. 太阳病小青龙汤证《医学衷中参西录》
  24. 太阳风邪伤卫脉证《伤寒心法要诀》
  25. 太阳病提纲《思考中医》
  26. 太阳风邪伤卫脉证《医宗金鉴》
  27. 太阳病桃核承气汤证《医学衷中参西录》
  28. 太阳腑病《医学心悟》
  29. 太阳病时相《思考中医》
  30. 太阳桂枝证《伤寒九十论》
  1. 太阳病中《药症忌宜》
  2. 太阳病炙甘草汤证《医学衷中参西录》
  3. 太阳出血《奇效简便良方》
  4. 太阳病杂疗法《千金翼方》
  5. 太阳传本证治七条《伤寒贯珠集》
  6. 太阳病愈时日及欲解之候与传经之证六条《伤寒贯珠集》
  7. 太阳传经《伤寒说意》
  8. 太阳病用陷胸汤法《千金翼方》
  9. 太阳传经　五章《伤寒悬解》
  10. 太阳病用青龙汤法《千金翼方》
  11. 太阳丹《太平惠民和剂局方》
  12. 太阳病用麻黄汤法《千金翼方》
  13. 太阳丹《太平惠民和剂局方》
  14. 太阳病用桂枝汤法《千金翼方》
  15. 太阳二方《本草乘雅半偈》
  16. 太阳病用承气汤法《千金翼方》
  17. 太阳发《中医词典》
  18. 太阳病用柴胡汤法《千金翼方》
  19. 太阳方总论《伤寒附翼》
  20. 太阳病要《思考中医》
  21. 太阳风寒白虎汤证《伤寒说意》
  22. 太阳病旋复花代赭石汤证《医学衷中参西录》
  23. 太阳风寒大青龙汤证《伤寒说意》
  24. 太阳病小陷胸汤证《医学衷中参西录》
  25. 太阳风寒抵当汤证《伤寒说意》
  26. 太阳病小青龙汤证《医学衷中参西录》
  27. 太阳风寒两感桂麻各半汤证《伤寒说意》
  28. 太阳病桃核承气汤证《医学衷中参西录》
  29. 太阳风寒双感证　四章《伤寒悬解》
  30. 太阳病时相《思考中医》
  31. 太阳风寒五苓散证　三章　（太阳入太阴去路）《伤寒悬解》


霍乱_《药症忌宜》_中医方言_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

见胃虚条内。

忌宜俱同暑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳病中
  • 当前页：霍乱
  • 下一页：疰夏
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《药症忌宜》
  2. 霍乱《盘珠集胎产症治》
  3. 霍乱《女科证治准绳》
  4. 霍乱《盘珠集胎产症治》
  5. 霍乱《女科证治准绳》
  6. 霍乱《金匮钩玄》
  7. 霍乱《女科证治准绳》
  8. 霍乱《女科折衷纂要》
  9. 霍乱《陈氏幼科秘诀》
  10. 霍乱《急救良方》
  11. 霍乱《针灸聚英》
  12. 霍乱《也是山人医案》
  13. 霍乱《宋本备急灸法》
  14. 霍乱《慈幼便览》
  15. 霍乱《灸法秘传》
  16. 霍乱《伤寒明理论》
  17. 霍乱《传染病》
  18. 霍乱《医效秘传》
  19. 霍乱　十一章《伤寒悬解》
  20. 霍乱《温热暑疫全书》
  21. 霍乱（干霍乱、吐利）《张氏医通》
  22. 霍乱《针灸素难要旨》
  23. 霍乱（新法）《伤寒指掌》
  24. 霍乱《扁鹊心书》
  25. 霍乱案《丁甘仁医案》
  26. 霍乱《脉因证治》
  27. 霍乱八《伤寒悬解》
  28. 霍乱《友渔斋医话》
  29. 霍乱暴脱证《医学衷中参西录》
  30. 霍乱《丹溪治法心要》
  31. 霍乱病源论三首《外台秘要》


疰夏_《药症忌宜》_中医方言_【岐黄之术】

疰夏

疰夏

  • 上一页
  • 目录
  • 相关
  • 下一页

繇于脾胃薄弱，胃家有湿热，及留饮所致。

忌同前。

宜益气健脾，酸寒，苦寒，淡渗。

人参 半夏 白术 橘皮 茯苓 扁豆 白芍 木瓜 泽泻 兼服生脉散

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：疰夏
  • 下一页：湿症
<<< 返回本书目录
  1. 疰夏《药症忌宜》
  2. 疰夏门《辨证录》
  3. 疰忤中恶证治《三因极一病证方论》
  4. 著至教论《素问悬解》
  5. 疰病相染易方《外台秘要》
  6. 蛀牙散【方剂大全】
  7. 疰病部《本草易读》
  8. 铸铧孔中黄土《本草纲目》完整版
  9. 疰病（尸疰蛊疰）《证治准绳·幼科》
  10. 铸钟黄土《本草纲目》完整版
  11. 疰病（儿科）《冯氏锦囊秘录》
  12. 筑宾穴【下肢内侧穴位】
  13. 疰病《幼幼新书》
  14. 箸《本草纲目》完整版
  15. 祝由科论《医学源流论》
  16. 抓炒杜仲腰花《保健药膳》
  17. 祝由《圣济总录》
  18. 抓地虎【中药大全】
  19. 祝由《类经》
  20. 抓地龙【中药大全】
  21. 祝序《诊脉三十二辨》
  22. 抓碰成恶疮《医门补要》
  23. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  24. 专方《张氏医通》
  25. 炷火先后《针灸聚英》
  26. 专方专药治口苦《名师垂教》
  27. 炷火先后《古今医统大全》
  28. 专翕大生膏【方剂大全】
  29. 炷火《针灸聚英》
  30. 专治法《石室秘录》
  1. 疰夏《药症忌宜》
  2. 疰夏《仁斋直指方论（附补遗）》
  3. 疰夏（夏疰）《中医名词词典》
  4. 疰夏《时病论》
  5. 疰夏门（二则）《辨证录》
  6. 疰夏《中医词典》
  7. 疰痖《中医词典》
  8. 疰夏《时病论歌括新编》
  9. 著名医学科学家的重大发现与动物实验的关系《实验动物科学》
  10. 疰夏《时病论歌括新编》
  11. 著至教论《素问悬解》
  12. 疰忤中恶证治《三因极一病证方论》
  13. 蛀发癣《外科全生集》
  14. 疰布《中医词典》
  15. 蛀疳《中医词典》
  16. 疰病相染易方三首《外台秘要》
  17. 蛀节疔《中医词典》
  18. 疰病部《本草易读》
  19. 蛀夏《医述》
  20. 疰病（尸疰蛊疰）《证治准绳·幼科》
  21. 蛀牙痛《奇效简便良方》
  22. 疰病（儿科）《冯氏锦囊秘录》
  23. 铸铧锄孔中黄土《证类本草》
  24. 疰病《幼幼新书》
  25. 铸钟黄土《证类本草》
  26. 疰《中医词典》
  27. 筑宾《针灸大成》
  28. 祝源《中医词典》
  29. 筑宾《中医词典》
  30. 祝由科论《医学源流论》
  31. 筑宾《针灸学》


湿症_《药症忌宜》_中医方言_【岐黄之术】

湿症

湿症

  • 上一页
  • 目录
  • 相关
  • 下一页

诸痉强直，积饮痞膈中满，霍乱吐下，体重 肿，肉如泥，按之不起，皆属于湿。经云∶地之湿气，感则害人。皮肉筋脉，故其病筋骨疼痛，腰重痛，不可转侧，身重四肢不利。湿在上，病呕吐头重胸满。湿在中，腹胀中满泄泻。湿在下，足腔跗肿，脚气疮久不愈。

忌湿润，甘，咸，诸药录后。

宜散，渗泄，燥，辛，苦。

木瓜 薏苡 苍术 石斛 萆 石菖蒲 茯苓 佐以防风、葛根，寒湿加半夏、五加皮，风湿加独活，湿热加黄柏、车前子、木通，甚者汉防己。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疰夏
  • 当前页：湿症
  • 下一页：香港脚
<<< 返回本书目录
  1. 湿症《证治汇补》
  2. 湿症（合参）《伤寒指掌》
  3. 湿症《医学实在易》
  4. 湿症论治《类证治裁》
  5. 湿症《药症忌宜》
  6. 湿症章《医学妙谛》
  7. 湿症《评琴书屋医略》
  8. 湿肿《外科正宗》
  9. 湿证门《古今医统大全》
  10. 湿肿门主论《疡医大全》
  11. 湿证门《傅青主男科》
  12. 湿阻《中医内科学》
  13. 湿证候-幼幼汇集（上）《古今医统大全》
  14. 蓍《本草纲目》完整版
  15. 湿证《医学正传》
  16. 蓍草【中药大全】
  17. 湿证《伤寒总病论》
  18. 蓍实《本草乘雅半偈》
  19. 湿证《明医指掌》
  20. 蓍实《本草图经》
  21. 湿证《景岳全书》
  22. 蓍实《神农本草经百种录》
  23. 湿证《古今名医汇粹》
  24. 蓍实《证类本草》
  25. 湿疹样乳癌《临床激光治疗学》
  26. 蓍实【中药大全】
  27. 湿疹样癌【疾病大全】
  28. 蒒实【中药大全】
  29. 湿疹瘙痒【中药主治】
  30. 十八反《古今医统大全》
  1. 湿症《药症忌宜》
  2. 湿症《医学实在易》
  3. 湿症（合参）《伤寒指掌》
  4. 湿症《证治汇补》
  5. 湿症论治《类证治裁》
  6. 湿症《评琴书屋医略》
  7. 湿症脉候《类证治裁》
  8. 湿证诗《医学实在易》
  9. 湿症用酒辨《外科全生集》
  10. 湿证候（幼幼汇集 上）《古今医统大全》
  11. 湿症章《医学妙谛》
  12. 湿证非易治之病《温病正宗》
  13. 湿中《中医词典》
  14. 湿证《伤寒总病论》
  15. 湿肿《中医词典》
  16. 湿证《伤寒总病论》
  17. 湿肿《外科正宗》
  18. 湿证《医学摘粹》
  19. 湿肿门主方《疡医大全》
  20. 湿证《医学摘粹》
  21. 湿肿门主论《疡医大全》
  22. 湿证《明医指掌》
  23. 湿浊《中医名词词典》
  24. 湿证《古今名医汇粹》
  25. 湿浊《中医词典》
  26. 湿证《医学正传》
  27. 湿浊内生《中医基础理论》
  28. 湿证《景岳全书》
  29. 湿浊上升要诀《华佗神方》
  30. 湿疹样乳癌《临床激光治疗学》
  31. 湿阻《中医内科学》


香港脚_《药症忌宜》_中医方言_【岐黄之术】

香港脚

香港脚

  • 上一页
  • 目录
  • 相关
  • 下一页

繇于湿热。

忌温燥，湿热，补气，复忌破气，升，诸药录后。

宜清热，除湿，利小便，甘平，酸寒，苦寒，辛温，淡渗。

黄柏 石斛 麦门冬 木瓜 茯苓 石菖蒲 木通 泽泻 薏苡仁 萆 防己 车前子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿症
  • 当前页：香港脚
  • 下一页：燥症
<<< 返回本书目录
  1. 香港脚《证治准绳·杂病》
  2. 香港脚（附：肾脏风）《文堂集验方》
  3. 香港脚《证治准绳·女科》
  4. 香港脚（述古）《伤寒指掌》
  5. 香港脚《证治准绳·类方》
  6. 香港脚案《丁甘仁医案》
  7. 香港脚《证治汇补》
  8. 香港脚痹挛《圣济总录》
  9. 香港脚《针灸资生经》
  10. 香港脚痹挛方《外台秘要》
  11. 香港脚《张聿青医案》
  12. 香港脚痹弱《圣济总录》
  13. 香港脚《张氏医通》
  14. 香港脚痹弱方《外台秘要》
  15. 香港脚《杂病治例》
  16. 香港脚变成水肿《圣济总录》
  17. 香港脚《杂病广要》
  18. 香港脚病诸候《巢氏病源补养宣导法》
  19. 香港脚《医学正传》
  20. 香港脚病诸候（凡八论）《诸病源候论》
  21. 香港脚《医学传灯》
  22. 香港脚不随方《外台秘要》
  23. 香港脚《医碥》
  24. 香港脚部《疡医大全》
  25. 香港脚《医碥》
  26. 香港脚冲心《圣济总录》
  27. 香港脚《也是山人医案》
  28. 香港脚冲心烦闷方《外台秘要》
  29. 香港脚《药症忌宜》
  30. 香港脚疮门主论《疡医大全》
  1. 香港脚《药症忌宜》
  2. 香港脚《急救良方》
  3. 香港脚《女科证治准绳》
  4. 香港脚《也是山人医案》
  5. 香港脚《针灸聚英》
  6. 香港脚《古今医彻》
  7. 香港脚《灸法秘传》
  8. 香港脚《秘传证治要诀及类方》
  9. 香港脚（肾脏风）《文堂集验方》
  10. 香港脚《奇效简便良方》
  11. 香港脚（述古）《伤寒指掌》
  12. 香港脚《丹溪手镜》
  13. 香港脚案《丁甘仁医案》
  14. 香港脚《丹溪手镜》
  15. 香港脚痹挛《圣济总录》
  16. 香港脚《伤寒六书》
  17. 香港脚痹挛《金匮翼》
  18. 香港脚《竹林女科证治》
  19. 香港脚痹挛方二首《外台秘要》
  20. 香港脚《针灸资生经》
  21. 香港脚痹挛候《诸病源候论》
  22. 香港脚《丹台玉案》
  23. 香港脚痹挛秘方《华佗神方》
  24. 香港脚《证治汇补》
  25. 香港脚痹弱《圣济总录》
  26. 香港脚《古今医案按》
  27. 香港脚痹弱方七首《外台秘要》
  28. 香港脚《顾松园医镜》
  29. 香港脚痹弱候《诸病源候论》
  30. 香港脚《万病回春》
  31. 香港脚变成水肿《圣济总录》


燥症_《药症忌宜》_中医方言_【岐黄之术】

燥症

燥症

  • 上一页
  • 目录
  • 相关
  • 下一页

诸涩枯涸，干劲皴揭，皆属于燥。角弓反张，筋挛急不舒，舌强不能言，二便闭涩，口渴口干，舌苦，皮肤皴揭，毛发脆折，津液不生，血枯胃槁，以致饮食不化，噎膈吐食。

忌升散，破气，下，辛燥，大热，温，药录后。

宜润，益血，辛，甘寒，酸寒，咸寒，有热症者，宜兼清热。

当归 地黄 麦门冬 人乳 牛乳 肉苁蓉 酥 蜜 甘菊花 胡桃 麻仁 柏子仁 人参 胡麻 天门冬 松实 蔗浆 五味子 白芍 枣仁 芦根汁 梨汁 韭汁 童便 佐以姜汁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚
  • 当前页：燥症
  • 下一页：火症
<<< 返回本书目录
  1. 燥症《证治汇补》
  2. 燥症（大便闭结附）《脉症治方》
  3. 燥症《药症忌宜》
  4. 燥症论治《类证治裁》
  5. 燥证门《古今医统大全》
  6. 燥症门《辨证录》
  7. 燥证《中医眼科备读》
  8. 燥症门《石室秘录》
  9. 燥证《医学正传》
  10. 躁《证治准绳·类方》
  11. 燥证《明医指掌》
  12. 躁《证治准绳·杂病》
  13. 燥证《古今医鉴》
  14. 躁狂【疾病症状】
  15. 燥证《古今名医汇粹》
  16. 躁狂抑郁性精神病《老年百病防治》
  17. 燥阴散【方剂大全】
  18. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  19. 燥咽干《伤寒捷诀》
  20. 躁狂与昏睡交替【疾病症状】
  21. 燥形《儒门事亲》
  22. 躁狂症【疾病大全】
  23. 燥痰《医宗金鉴》
  24. 躁脉有浮沉辨《读医随笔》
  25. 燥痰《儿科萃精》
  26. 躁扰狂越，骂詈惊骇《药症忌宜》
  27. 燥屎与宿食用药不同《读医随笔》
  28. 躁驶二脉《圆运动的古中医学》
  29. 燥湿止痒【中药主治】
  30. 躁郁样【疾病症状】
  1. 燥症《药症忌宜》
  2. 燥症《证治汇补》
  3. 燥症（大便闭结附）《脉症治方》
  4. 燥症《傅青主男科》
  5. 燥症论治《类证治裁》
  6. 燥证《医学摘粹》
  7. 燥症脉候《类证治裁》
  8. 燥证《医学摘粹》
  9. 燥症门《石室秘录》
  10. 燥证《明医指掌》
  11. 燥症门（十五则）《辨证录》
  12. 燥证《古今名医汇粹》
  13. 躁《中医词典》
  14. 燥证《古今医鉴》
  15. 躁《医学纲目》
  16. 燥证《医学正传》
  17. 躁《证治准绳·类方》
  18. 燥者润之《中医词典》
  19. 躁《证治准绳·杂病》
  20. 燥者濡之《中医名词词典》
  21. 躁烦《中医词典》
  22. 燥者濡（rú，音儒）之《中医词典》
  23. 躁狂《中医名词词典》
  24. 燥者，阳明燥金，乃肺与大肠之气也。《医学启源》
  25. 躁狂抑郁性疾病《默克家庭诊疗手册》
  26. 燥义《思考中医》
  27. 躁狂抑郁性精神病《老年百病防治》
  28. 燥咽干《伤寒捷诀》
  29. 躁狂抑郁性精神病先兆《中医疾病预测》
  30. 燥癣作痒《奇效简便良方》
  31. 躁狂抑郁症《家庭医学百科-医疗康复篇》


火症_《药症忌宜》_中医方言_【岐黄之术】

火症

火症

  • 上一页
  • 目录
  • 相关
  • 下一页

诸热瞀 ，暴喑冒昧，躁扰狂越，骂詈惊骇， 肿疼酸，气逆上冲，禁栗如丧神守，嚏呕疮疡，喉痹耳鸣及聋，呕涌溢，食不下，目昧不明，暴注 ，暴病暴死，皆属于火。

忌补敛，升发，闭气，辛燥，温热，诸药录后。

宜降折，下，咸寒，苦寒，辛寒，甘寒。

大黄 童便 芒硝 黄芩 黄连 黄柏 连翘 石膏 山栀 玄参 甘草 知母 天冬 麦冬 生地 蓝汁

虚者宜甘寒咸寒以滋水，不宜用苦寒伤胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥症
  • 当前页：火症
  • 下一页：猝眩仆
<<< 返回本书目录
  1. 火症《证治汇补》
  2. 火症论治《类证治裁》
  3. 火症《医学传灯》
  4. 火症章《医学妙谛》
  5. 火症《药症忌宜》
  6. 火治法《石室秘录》
  7. 火症《寿世保元》
  8. 火珠疮门主论《疡医大全》
  9. 火证通治【方剂主治】
  10. 火珠浆【方剂大全】
  11. 火证门《古今医统大全》
  12. 火疰丹【方剂大全】
  13. 火证门《傅青主男科》
  14. 火坠散【方剂大全】
  15. 火证《万病回春》
  16. 火灼《普济方·针灸》
  17. 火证《明医指掌》
  18. 火灼疮《幼幼新书》
  19. 火证《景岳全书》
  20. 火灼烂坏方《外台秘要》
  21. 火证《古今医鉴》
  22. 火字解《医学心悟》
  23. 火证《古今名医汇粹》
  24. 或问《金针秘传》
  25. 火针针具《中医刺灸》
  26. 或问东垣丹溪治病之法《明医杂着》
  27. 火针适应范围《中医刺灸》
  28. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  29. 火针疗法注意事项《中医刺灸》
  30. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  1. 火症《药症忌宜》
  2. 火症《证治汇补》
  3. 火症论治《类证治裁》
  4. 火症《寿世保元》
  5. 火症脉候《类证治裁》
  6. 火症《医学传灯》
  7. 火症章《医学妙谛》
  8. 火症《傅青主男科》
  9. 火制法《中药炮制》
  10. 火证喉痹《中医词典》
  11. 火治法《石室秘录》
  12. 火证发热《竹林女科证治》
  13. 火中《中医词典》
  14. 火证《明医指掌》
  15. 火珠《外科全生集》
  16. 火证《古今名医汇粹》
  17. 火珠疮《中医词典》
  18. 火证《万病回春》
  19. 火珠疮《急救广生集》
  20. 火证《古今医鉴》
  21. 火珠疮《奇方类编》
  22. 火证《景岳全书》
  23. 火珠疮门主方《疡医大全》
  24. 火针针具《中医刺灸》
  25. 火珠疮门主论《疡医大全》
  26. 火针适应范围《中医刺灸》
  27. 火珠疔《中医词典》
  28. 火针疗法注意事项《中医刺灸》
  29. 火灼《新修本草》
  30. 火针疗法《中医刺灸》
  31. 火灼《普济方·针灸》


猝眩仆_《药症忌宜》_中医方言_【岐黄之术】

猝眩仆

猝眩仆

  • 上一页
  • 目录
  • 相关
  • 下一页

九窍流血，多不治。

忌同火。

宜童便、盐汤、竹沥、蓝汁、梨汁、生犀角汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火症
  • 当前页：猝眩仆
  • 下一页：猝心痛
<<< 返回本书目录
  1. 猝眩仆《药症忌宜》
  2. 猝魇方《外台秘要》
  3. 猝心痛《药症忌宜》
  4. 醋《本草纲目》完整版
  5. 猝死型冠心病【疾病大全】
  6. 醋《本草乘雅半偈》
  7. 猝死方《外台秘要》
  8. 醋《本草经解》
  9. 猝死【疾病症状】
  10. 醋《本草新编》
  11. 猝死【疾病症状】
  12. 醋《食物疗法》
  13. 猝然而死少间复苏《女科百问》
  14. 醋《证类本草》
  15. 猝倒【疾病症状】
  16. 醋《本草纲目》图文版
  17. 猝大便脱肛方《外台秘要》
  18. 醋【中药大全】
  19. 促肾上腺皮质激素（ACTH）《常用化验值及意义》
  20. 醋鳖丸【方剂大全】
  21. 促皮质素及皮质激素抑制药《药理学》
  22. 醋附方【方剂大全】
  23. 促凝血药《药理学》
  24. 醋黄散【方剂大全】
  25. 促脉指法主病《脉诀乳海》
  26. 醋鸡子【方剂大全】
  27. 促脉（阳）《诊家正眼》
  28. 醋煎散【方剂大全】
  29. 促脉（阳）《脉诀汇辨》
  30. 醋煎丸【方剂大全】
  1. 猝眩仆《药症忌宜》
  2. 猝心痛《药症忌宜》
  3. 猝痖《中医词典》
  4. 猝死方二十四首《外台秘要》
  5. 猝魇方二十一首《外台秘要》
  6. 猝然心痛《奇效简便良方》
  7. 猝中《中医词典》
  8. 猝然头痛《奇效简便良方》
  9. 猝中邪魔《奇效简便良方》
  10. 猝然失声《奇效简便良方》
  11. 瘄后便脓《中医词典》
  12. 猝然而死少间复苏《女科百问》
  13. 瘄门《中医词典》
  14. 猝堕压倒打死心尚温者《回生集》
  15. 醋《本草纲目》
  16. 猝大便脱肛方六首《外台秘要》
  17. 醋《雷公炮制药性解》
  18. 猝暴吐血《奇效简便良方》
  19. 醋《千金翼方》
  20. 促有丝分裂原受体《医学免疫学》
  21. 醋《食物疗法》
  22. 促性腺激素释放激素《生理学》
  23. 醋《饮膳正要》
  24. 促衰变因子《细胞和分子免疫学》
  25. 醋《新修本草》
  26. 促肾上腺皮质激素释放激素《生理学》
  27. 醋《本草衍义》
  28. 促肾上腺皮质激素《常用化验值及意义》
  29. 醋《本草备要》
  30. 促皮质素《药理学》
  31. 醋《本草蒙筌》


猝心痛_《药症忌宜》_中医方言_【岐黄之术】

猝心痛

猝心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

忌同火。

宜山栀 白芍药 玄胡索 生甘草 盐汤 苏子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猝眩仆
  • 当前页：猝心痛
  • 下一页：目暴赤肿痛甚
<<< 返回本书目录
  1. 猝心痛《药症忌宜》
  2. 猝眩仆《药症忌宜》
  3. 猝死型冠心病【疾病大全】
  4. 猝魇方《外台秘要》
  5. 猝死方《外台秘要》
  6. 醋《本草纲目》完整版
  7. 猝死【疾病症状】
  8. 醋《本草乘雅半偈》
  9. 猝死【疾病症状】
  10. 醋《本草经解》
  11. 猝然而死少间复苏《女科百问》
  12. 醋《本草新编》
  13. 猝倒【疾病症状】
  14. 醋《食物疗法》
  15. 猝大便脱肛方《外台秘要》
  16. 醋《证类本草》
  17. 促肾上腺皮质激素（ACTH）《常用化验值及意义》
  18. 醋《本草纲目》图文版
  19. 促皮质素及皮质激素抑制药《药理学》
  20. 醋【中药大全】
  21. 促凝血药《药理学》
  22. 醋鳖丸【方剂大全】
  23. 促脉指法主病《脉诀乳海》
  24. 醋附方【方剂大全】
  25. 促脉（阳）《诊家正眼》
  26. 醋黄散【方剂大全】
  27. 促脉（阳）《脉诀汇辨》
  28. 醋鸡子【方剂大全】
  29. 促脉【疾病症状】
  30. 醋煎散【方剂大全】
  1. 猝心痛《药症忌宜》
  2. 猝死方二十四首《外台秘要》
  3. 猝眩仆《药症忌宜》
  4. 猝然心痛《奇效简便良方》
  5. 猝痖《中医词典》
  6. 猝然头痛《奇效简便良方》
  7. 猝魇方二十一首《外台秘要》
  8. 猝然失声《奇效简便良方》
  9. 猝中《中医词典》
  10. 猝然而死少间复苏《女科百问》
  11. 猝中邪魔《奇效简便良方》
  12. 猝堕压倒打死心尚温者《回生集》
  13. 瘄后便脓《中医词典》
  14. 猝大便脱肛方六首《外台秘要》
  15. 瘄门《中医词典》
  16. 猝暴吐血《奇效简便良方》
  17. 醋《本草纲目》
  18. 促有丝分裂原受体《医学免疫学》
  19. 醋《雷公炮制药性解》
  20. 促性腺激素释放激素《生理学》
  21. 醋《千金翼方》
  22. 促衰变因子《细胞和分子免疫学》
  23. 醋《食物疗法》
  24. 促肾上腺皮质激素释放激素《生理学》
  25. 醋《饮膳正要》
  26. 促肾上腺皮质激素《常用化验值及意义》
  27. 醋《新修本草》
  28. 促皮质素《药理学》
  29. 醋《本草衍义》
  30. 促脉指法主病《脉诀乳海》
  31. 醋《本草备要》


目暴赤肿痛甚_《药症忌宜》_中医方言_【岐黄之术】

目暴赤肿痛甚

目暴赤肿痛甚

  • 上一页
  • 目录
  • 相关
  • 下一页

见肝实条内。

忌宜俱同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猝心痛
  • 当前页：目暴赤肿痛甚
  • 下一页：二便忽闭
<<< 返回本书目录
  1. 目暴赤肿痛甚《药症忌宜》
  2. 目暴肿《圣济总录》
  3. 目胞形色应证篇《形色外诊简摩》
  4. 目暴卒赤方《外台秘要》
  5. 目暗生花《银海精微》
  6. 目闭不开《张氏医通》
  7. 目暗耳鸣【方剂主治】
  8. 目闭不开《证治准绳·类方》
  9. 目暗【方剂主治】
  10. 目闭无声治验《疫疹一得》
  11. 目?《圣济总录》
  12. 目病《备急千金要方》
  13. 目《周慎斋遗书》
  14. 目病《冯氏锦囊秘录》
  15. 目《证治准绳·杂病》
  16. 目病《冯氏锦囊秘录》
  17. 目《张氏医通》
  18. 目病《古今医彻》
  19. 目《医学心悟》
  20. 目病《顾松园医镜》
  21. 目《医述》
  22. 目病《普济方·针灸》
  23. 目《也是山人医案》
  24. 目病《医法圆通》
  25. 目《续名医类案》
  26. 目病《医学正传》
  27. 目《续名医类案》
  28. 目病《医宗金鉴》
  29. 目《奇症汇》
  30. 目病《圆运动的古中医学》
  1. 目暴赤肿痛甚《药症忌宜》
  2. 目胞形色应证篇《形色外诊简摩》
  3. 目暴肿《圣济总录》
  4. 目胞《中医词典》
  5. 目暴卒赤方六首《外台秘要》
  6. 目黯黑《中医词典》
  7. 目本《中医词典》
  8. 目暗生花《银海精微》
  9. 目闭《中医词典》
  10. 目暗不明候《诸病源候论》
  11. 目闭不开《中医词典》
  12. 目暗不明候《巢氏病源补养宣导法》
  13. 目闭不开《医学纲目》
  14. 目暗不明《中医词典》
  15. 目闭不开《张氏医通》
  16. 目暗《松峰说疫》
  17. 目闭不开《证治准绳·类方》
  18. 目HT《儒门事亲》
  19. 目闭不开《灵素节注类编》
  20. 目?《圣济总录》
  21. 目闭不开《审视瑶函》
  22. 目（目芒）（目芒）《中医词典》
  23. 目闭无声治验《疫疹一得》
  24. 目（目巟）（目巟）《中医词典》
  25. 目病《圆运动的古中医学》
  26. 目《慈幼新书》
  27. 目病《医法圆通》
  28. 目《也是山人医案》
  29. 目病《备急千金要方》
  30. 目《痘疹心法要诀》
  31. 目病《备急千金要方》


二便忽闭_《药症忌宜》_中医方言_【岐黄之术】

二便忽闭

二便忽闭

  • 上一页
  • 目录
  • 相关
  • 下一页

以利小便为先。

忌同火。

宜降润，苦寒，甘寒，辛寒，利窍。

大黄 苏子 生蜜 麻仁 桃仁 石膏 知母 天冬 麦冬 黄芩 山栀 滑石 泽泻 猪苓 车前 木通

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目暴赤肿痛甚
  • 当前页：二便忽闭
  • 下一页：头面赤肿
<<< 返回本书目录
  1. 二便忽闭《药症忌宜》
  2. 二便门《古今名医汇粹》
  3. 二便不通门《养生导引秘籍》
  4. 二便秘结《儿科萃精》
  5. 二便不通门《养生导引法》
  6. 二便秘结《医宗金鉴》
  7. 二便不通论治《类证治裁》
  8. 二便秘利《冯氏锦囊秘录》
  9. 二便不通【方剂主治】
  10. 二便秘涩《张氏医通》
  11. 二便不通【中药主治】
  12. 二便色白《保婴撮要》
  13. 二便不通《周慎斋遗书》
  14. 二便色白《张氏医通》
  15. 二便不通《续名医类案》
  16. 二便下血《儿科要略》
  17. 二便不通《景景医话》
  18. 二便证治《幼幼集成》
  19. 二便不通《古今医案按》
  20. 二辨色《广瘟疫论》
  21. 二便不利【方剂主治】
  22. 二补汤【方剂大全】
  23. 二便不利【中药主治】
  24. 二参二藤汤【方剂大全】
  25. 二便不禁《止园医话》
  26. 二参还睛汤【方剂大全】
  27. 二便闭《寿世保元》
  28. 二参三子方【方剂大全】
  29. 二便《推拿抉微》
  30. 二参汤【方剂大全】
  1. 二便忽闭《药症忌宜》
  2. 二便关格《回生集》
  3. 二便门《古今名医汇粹》
  4. 二便不通门《养生导引法》
  5. 二便秘结《医宗金鉴》
  6. 二便不通门《养生导引秘籍》
  7. 二便秘结《儿科萃精》
  8. 二便不通论治《类证治裁》
  9. 二便秘结《幼科心法要诀》
  10. 二便不通简便方《幼幼集成》
  11. 二便秘利《冯氏锦囊秘录》
  12. 二便不通《松峰说疫》
  13. 二便秘涩《张氏医通》
  14. 二便不通《周慎斋遗书》
  15. 二便色白《张氏医通》
  16. 二便不通《竹林女科证治》
  17. 二便色白《保婴撮要》
  18. 二便不通《明医指掌》
  19. 二便下血《儿科要略》
  20. 二便不通《古今医案按》
  21. 二便证治《幼幼集成》
  22. 二便不通《续名医类案》
  23. 二辨色《广瘟疫论》
  24. 二便不通《景景医话》
  25. 二草散《明目至宝》
  26. 二便不利《医法圆通》
  27. 二柴胡饮《退思集类方歌注》
  28. 二便不禁《止园医话》
  29. 二柴胡饮（新方）《虚损启微》
  30. 二便病《医理真传》
  31. 二朝《医述》


头面赤肿_《药症忌宜》_中医方言_【岐黄之术】

头面赤肿

头面赤肿

  • 上一页
  • 目录
  • 相关
  • 下一页

忌同火。

宜清热解毒，发散，苦寒，辛寒，甘寒，咸寒。

甘菊花 鼠粘子 连翘 荆芥 薄荷 蝉蜕 大黄 玄参 石膏 知母 竹叶 童便 生甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二便忽闭
  • 当前页：头面赤肿
  • 下一页：忽大渴思冰水
<<< 返回本书目录
  1. 头面赤肿《药症忌宜》
  2. 头面疮《保婴撮要》
  3. 头面赤肿《外科理例》
  4. 头面风《备急千金要方》
  5. 头面赤热《药症忌宜》
  6. 头面风《普济方·针灸》
  7. 头面部图诀《疡医大全》
  8. 头面风《圣济总录》
  9. 头面部《正骨心法要旨》
  10. 头面风疾《儒门事亲》
  11. 头面部《医宗金鉴》
  12. 头面浮肿【方剂主治】
  13. 头面部《神应经》
  14. 头面红疖及软疖《儿科萃精》
  15. 头面部《经穴汇解》
  16. 头面颈项外症不可针灸《医门补要》
  17. 头面《张氏医通》
  18. 头面门《跌损妙方》
  19. 头面《卫生易简方》
  20. 头面门《奇方类编》
  21. 头面《奇效简便良方》
  22. 头面门《针灸大成》
  23. 头面《冯氏锦囊秘录》
  24. 头面身体生疮《幼幼新书》
  25. 头面《备急千金要方》
  26. 头面神经痛（cephalo-facial neuralgia）《神经病学》
  27. 头颅增大【疾病症状】
  28. 头面生疮【方剂主治】
  29. 头颅向上生长呈塔形【疾病症状】
  30. 头面手足瘰疮漏《千金宝要》
  1. 头面赤肿《药症忌宜》
  2. 头面赤肿《外科理例》
  3. 头面疮《中医词典》
  4. 头面赤热《药症忌宜》
  5. 头面疮《证治准绳·幼科》
  6. 头面部图诀《疡医大全》
  7. 头面疮《保婴撮要》
  8. 头面部《经穴汇解》
  9. 头面发热有光《古今医统大全》
  10. 头面部《医宗金鉴》
  11. 头面肥疮《外科全生集》
  12. 头面部《神应经》
  13. 头面风《圣济总录》
  14. 头面部《类经图翼》
  15. 头面风《备急千金要方》
  16. 头面部《类经图翼》
  17. 头面风《新修本草》
  18. 头面《针灸聚英》
  19. 头面风《普济方·针灸》
  20. 头面《经穴汇解》
  21. 头面风候《巢氏病源补养宣导法》
  22. 头面《卫生易简方》
  23. 头面风候《诸病源候论》
  24. 头面《张氏医通》
  25. 头面红疖及软疖《儿科萃精》
  26. 头面《冯氏锦囊秘录》
  27. 头面颈项外症不可针灸《医门补要》
  28. 头颅异常表现《放射诊断学》
  29. 头面门《针灸大成》
  30. 头颅形状辨病《常见病自测》
  31. 头面门《跌损妙方》


忽大渴思冰水_《药症忌宜》_中医方言_【岐黄之术】

忽大渴思冰水

忽大渴思冰水

  • 上一页
  • 目录
  • 相关
  • 下一页

忌同火。

宜润，生津液，辛寒，甘寒，咸寒。

石膏 知母 玄参 麦冬 竹叶 栝蒌根 梨汁 蔗浆 童便 凉水 冰 五味子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头面赤肿
  • 当前页：忽大渴思冰水
  • 下一页：口干舌苦
<<< 返回本书目录
  1. 忽大渴思冰水《药症忌宜》
  2. 忽肥忽瘦论《脾胃论》
  3. 忽布筋骨草【中药大全】
  4. 忽鹿麻散【方剂大全】
  5. 呼吸骤停院外供氧法《现代院外急救手册》
  6. 忽略症【疾病大全】
  7. 呼吸中可有烂苹果味【疾病症状】
  8. 囫囵吞枣《趣味中医》
  9. 呼吸至数《类经》
  10. 狐《本草纲目》完整版
  11. 呼吸暂停样现象【疾病症状】
  12. 狐《本草纲目》图文版
  13. 呼吸运动的调节《生理学》
  14. 狐鼻《本草纲目》完整版
  15. 呼吸音减弱【疾病症状】
  16. 狐肠【中药大全】
  17. 呼吸音低【疾病症状】
  18. 狐臭《本草纲目》完整版
  19. 呼吸音粗糙【疾病症状】
  20. 狐臭《圣济总录》
  21. 呼吸抑制【疾病症状】
  22. 狐臭《幼幼新书》
  23. 呼吸异常【疾病症状】
  24. 狐臭【中药主治】
  25. 呼吸性细支气管炎间质肺病【疾病大全】
  26. 狐唇《本草纲目》完整版
  27. 呼吸性细支气管相关的间质性肺疾病【疾病大全】
  28. 狐刺疮门主论《疡医大全》
  29. 呼吸性酸中毒【疾病大全】
  30. 狐刺方《外台秘要》
  1. 忽大渴思冰水《药症忌宜》
  2. 呼吸总诀《达摩洗髓易筋经》
  3. 忽肥忽瘦论《脾胃论》
  4. 呼吸骤停院外供氧法《现代院外急救手册》
  5. 忽然九窍出血《奇方类编》
  6. 呼吸中枢与呼吸节律的形成《生理学》
  7. 忽然九窍流血《奇方类编》
  8. 呼吸中枢《生理学》
  9. 忽然口不能言《奇效简便良方》
  10. 呼吸治疗《默克家庭诊疗手册》
  11. 忽然中风《急救广生集》
  12. 呼吸至数《类经》
  13. 忽吐血《是斋百一选方》
  14. 呼吸至数《医述》
  15. 忽作喘《中医词典》
  16. 呼吸运动与五脏调节《中医基础理论》
  17. 囫囵吞枣《趣味中医》
  18. 呼吸运动的调节《生理学》
  19. 狐《食疗本草》
  20. 呼吸异常《默克家庭诊疗手册》
  21. 狐《本草衍义》
  22. 呼吸性酸中毒《外科学总论》
  23. 狐（或^虫）《中医词典》
  24. 呼吸性酸中毒《病理生理学》
  25. 狐臭《圣济总录》
  26. 呼吸性酸中毒《默克家庭诊疗手册》
  27. 狐臭《中医词典》
  28. 呼吸性碱中毒《外科学总论》
  29. 狐臭《幼幼新书》
  30. 呼吸性碱中毒《病理生理学》
  31. 狐臭发两腋下汗出愈臭《急救广生集》


口干舌苦_《药症忌宜》_中医方言_【岐黄之术】

口干舌苦

口干舌苦

  • 上一页
  • 目录
  • 相关
  • 下一页

忌宜俱同火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忽大渴思冰水
  • 当前页：口干舌苦
  • 下一页：暴喑
<<< 返回本书目录
  1. 口干舌苦《药症忌宜》
  2. 口干舌燥【疾病症状】
  3. 口干渴难忍【疾病症状】
  4. 口干舌燥【方剂主治】
  5. 口干渴兼小便不通或短少论《胎产心法》
  6. 口干心烦【方剂主治】
  7. 口干烦躁【方剂主治】
  8. 口干心躁【方剂主治】
  9. 口干烦渴【方剂主治】
  10. 口干咽燥【方剂主治】
  11. 口干烦渴【中药主治】
  12. 口干燥方《外台秘要》
  13. 口干多渴【方剂主治】
  14. 口干作渴【方剂主治】
  15. 口干【方剂主治】
  16. 口红接触性唇炎《家庭医学百科-医疗康复篇》
  17. 口干【中药主治】
  18. 口缓《普济方·针灸》
  19. 口干【疾病症状】
  20. 口缓（欠伸 失欠）《针灸资生经》
  21. 口干《止园医话》
  22. 口及咽部烧灼感【疾病症状】
  23. 口干《幼幼新书》
  24. 口角和鼻周出现黄白色水疱【疾病症状】
  25. 口干《伤寒六书》
  26. 口角肌肉的抽搐【疾病症状】
  27. 口干《伤寒六书》
  28. 口角皲裂【疾病症状】
  29. 口疳门主论《疡医大全》
  30. 口角生疮【疾病症状】
  1. 口干舌苦《药症忌宜》
  2. 口干秘方《华佗神方》
  3. 口干燥方五首《外台秘要》
  4. 口干渴兼小便不通或短少论《胎产心法》
  5. 口骨《中医词典》
  6. 口干《伤寒六书》
  7. 口骨《中医词典》
  8. 口干《伤寒六书》
  9. 口含苇筒法《眼科秘诀》
  10. 口干《幼幼新书》
  11. 口禾髎《针灸学》
  12. 口干《中医词典》
  13. 口红接触性唇炎《家庭医学百科-医疗康复篇》
  14. 口干《中医词典》
  15. 口缓《普济方·针灸》
  16. 口干《止园医话》
  17. 口缓（欠伸 失欠）《针灸资生经》
  18. 口疳时发《外科全生集》
  19. 口秽喷人《疫疹一得》
  20. 口疳神方（亦治喉癣喉KT）《回生集》
  21. 口角《中医词典》
  22. 口疳门主论《疡医大全》
  23. 口角《中医词典》
  24. 口疳门主方《疡医大全》
  25. 口角疮《中医词典》
  26. 口疳流水口烂神方《傅青主男科》
  27. 口角疮《中医词典》
  28. 口疳吹药神方（锦囊秘方）《冯氏锦囊秘录》
  29. 口角疮烂方《冯氏锦囊秘录》
  30. 口疳疮《仁术便览》
  31. 口角流涎《中医词典》


暴喑_《药症忌宜》_中医方言_【岐黄之术】

暴喑

暴喑

  • 上一页
  • 目录
  • 相关
  • 下一页

忌同火。

宜降气，发音声，苦，苦寒，辛凉，咸寒。

苏子 枇杷叶 贝母 桔梗 百部 竹沥 梨汁 天门冬 甘草 薄荷 玄参 童便 麦冬 桑白皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口干舌苦
  • 当前页：暴喑
  • 下一页：暴注
<<< 返回本书目录
  1. 暴喑《药症忌宜》
  2. 暴饮暴食【疾病症状】
  3. 暴牙【疾病症状】
  4. 暴胀的颞浅动脉【疾病症状】
  5. 暴泻【疾病大全】
  6. 暴肿满方《外台秘要》
  7. 暴泻《幼幼新书》
  8. 暴注《扁鹊心书》
  9. 暴下方《苏沈良方》
  10. 暴注《药症忌宜》
  11. 暴吐、暴泻、虚脱《名师垂教》
  12. 爆发性水泻【疾病症状】
  13. 暴死《周慎斋遗书》
  14. 爆发与流行的调查《流行病学》
  15. 暴食后急性腹痛【疾病症状】
  16. 爆裂性眼眶骨折【疾病大全】
  17. 暴晒后的皮肤损害【疾病症状】
  18. 爆裂音【疾病症状】
  19. 暴热咳方《外台秘要》
  20. 爆鹿心《保健药膳》
  21. 暴怒【疾病症状】
  22. 爆仗竹【中药大全】
  23. 暴盲《中医眼科学》
  24. 爆震性耳聋【疾病大全】
  25. 暴盲《张氏医通》
  26. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  27. 暴盲《目经大成》
  28. 爆竹《本草纲目》完整版
  29. 暴马子【中药大全】
  30. 杯弓蛇影《趣味中医》
  1. 暴喑《药症忌宜》
  2. 暴哑《中医词典》
  3. 暴瘖《中医词典》
  4. 暴泻《证治准绳·幼科》
  5. 暴郁《中医词典》
  6. 暴泻《幼幼新书》
  7. 暴症《中医词典》
  8. 暴泻《中医词典》
  9. 暴症候《诸病源候论》
  10. 暴泄《中医词典》
  11. 暴症秘方《华佗神方》
  12. 暴痫《中医词典》
  13. 暴肿满方四首《外台秘要》
  14. 暴下方《苏沈良方》
  15. 暴注《中医名词词典》
  16. 暴吐、暴泻、虚脱《名师垂教》
  17. 暴注《中医词典》
  18. 暴嗽《医学纲目》
  19. 暴注《扁鹊心书》
  20. 暴嗽《中医词典》
  21. 暴注《药症忌宜》
  22. 暴死门《医方考》
  23. 暴注下迫《中医词典》
  24. 暴死暴病《医学纲目》
  25. 爆发《预防医学》
  26. 暴死《周慎斋遗书》
  27. 爆发与流行的调查《流行病学》
  28. 暴室《中医词典》
  29. 爆骨搜牙《中医词典》
  30. 暴食性障碍《默克家庭诊疗手册》
  31. 爆骨搜牙风《重楼玉钥》


暴注_《药症忌宜》_中医方言_【岐黄之术】

暴注

暴注

  • 上一页
  • 目录
  • 相关
  • 下一页

忌同火。

宜利水，苦寒，酸寒。

茯苓 黄连 黄芩 白芍药 生甘草 葛根 滑石 木通

虚者加人参、白扁豆、莲肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴喑
  • 当前页：暴注
  • 下一页：躁扰狂越，骂詈惊骇
<<< 返回本书目录
  1. 暴注《药症忌宜》
  2. 爆发性水泻【疾病症状】
  3. 暴注《扁鹊心书》
  4. 爆发与流行的调查《流行病学》
  5. 暴肿满方《外台秘要》
  6. 爆裂性眼眶骨折【疾病大全】
  7. 暴胀的颞浅动脉【疾病症状】
  8. 爆裂音【疾病症状】
  9. 暴饮暴食【疾病症状】
  10. 爆鹿心《保健药膳》
  11. 暴喑《药症忌宜》
  12. 爆仗竹【中药大全】
  13. 暴牙【疾病症状】
  14. 爆震性耳聋【疾病大全】
  15. 暴泻【疾病大全】
  16. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  17. 暴泻《幼幼新书》
  18. 爆竹《本草纲目》完整版
  19. 暴下方《苏沈良方》
  20. 杯弓蛇影《趣味中医》
  21. 暴吐、暴泻、虚脱《名师垂教》
  22. 杯菊【中药大全】
  23. 暴死《周慎斋遗书》
  24. 杯苋【中药大全】
  25. 暴食后急性腹痛【疾病症状】
  26. 杯苋根【中药大全】
  27. 暴晒后的皮肤损害【疾病症状】
  28. 杯状耳【疾病症状】
  29. 暴热咳方《外台秘要》
  30. 悲《医碥》
  1. 暴注《药症忌宜》
  2. 暴注《扁鹊心书》
  3. 暴注下迫《中医词典》
  4. 暴注《中医词典》
  5. 爆发《预防医学》
  6. 暴注《中医名词词典》
  7. 爆发与流行的调查《流行病学》
  8. 暴肿满方四首《外台秘要》
  9. 爆骨搜牙《中医词典》
  10. 暴症秘方《华佗神方》
  11. 爆骨搜牙风《重楼玉钥》
  12. 暴症候《诸病源候论》
  13. 爆鹿心《保健药膳》
  14. 暴症《中医词典》
  15. 爆人参鸡片《食物疗法》
  16. 暴郁《中医词典》
  17. 爆震性耳聋《耳鼻咽喉外科学》
  18. 暴瘖《中医词典》
  19. 杯弓蛇影《趣味中医》
  20. 暴喑《药症忌宜》
  21. 杯中蛇影《古今医统大全》
  22. 暴哑《中医词典》
  23. 杯状风速计《预防医学》
  24. 暴泻《证治准绳·幼科》
  25. 卑《中医词典》
  26. 暴泻《幼幼新书》
  27. 卑惵《中医词典》
  28. 暴泻《中医词典》
  29. 卑监《中医词典》
  30. 暴泄《中医词典》
  31. 悲《中医词典》


躁扰狂越，骂詈惊骇_《药症忌宜》_中医方言_【岐黄之术】

躁扰狂越，骂詈惊骇

躁扰狂越，骂詈惊骇

  • 上一页
  • 目录
  • 相关
  • 下一页

忌同火。

宜清镇，苦寒，辛寒，咸寒。

丹砂 牛黄 黄连 黄芩 山栀 滑石 石膏 知母 童便

大便闭者加大黄下之，不行加芒硝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴注
  • 当前页：躁扰狂越，骂詈惊骇
  • 下一页：禁栗如丧神守
<<< 返回本书目录
  1. 躁扰狂越，骂詈惊骇《药症忌宜》
  2. 躁驶二脉《圆运动的古中医学》
  3. 躁脉有浮沉辨《读医随笔》
  4. 躁郁样【疾病症状】
  5. 躁狂症【疾病大全】
  6. 则痛【方剂主治】
  7. 躁狂与昏睡交替【疾病症状】
  8. 责任制护理病历《病历书写规范》
  9. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  10. 责任制护理病历表格《病历书写规范》
  11. 躁狂抑郁性精神病《老年百病防治》
  12. 择地《千金翼方》
  13. 躁狂【疾病症状】
  14. 择吉《医宗金鉴》
  15. 躁《证治准绳·杂病》
  16. 择吉《幼科种痘心法要旨》
  17. 躁《证治准绳·类方》
  18. 择吉日《痰火点雪》
  19. 燥症门《石室秘录》
  20. 择吉日《针灸大全》
  21. 燥症门《辨证录》
  22. 择乳母法《幼幼新书》
  23. 燥症论治《类证治裁》
  24. 择乳母论《婴童类萃》
  25. 燥症（大便闭结附）《脉症治方》
  26. 择乳母-幼幼汇集（上）《古今医统大全》
  27. 燥症《证治汇补》
  28. 择收生婆《妇科心法要诀》
  29. 燥症《药症忌宜》
  30. 择收生婆《医宗金鉴》
  1. 躁扰狂越，骂詈惊骇《药症忌宜》
  2. 躁脉有浮沉辨《读医随笔》
  3. 躁驶二脉《圆运动的古中医学》
  4. 躁狂症和躁狂抑郁症《默克家庭诊疗手册》
  5. 则天女皇茶《茶饮保健》
  6. 躁狂症《默克家庭诊疗手册》
  7. 责《周慎斋遗书》
  8. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  9. 责任制护理《基础护理学》
  10. 躁狂抑郁性精神病先兆《中医疾病预测》
  11. 责任制护理病历《病历书写规范》
  12. 躁狂抑郁性精神病《老年百病防治》
  13. 责任制护理病历表格《病历书写规范》
  14. 躁狂抑郁性疾病《默克家庭诊疗手册》
  15. 责任制护理的概念及内容《医学心理学》
  16. 躁狂《中医名词词典》
  17. 择地《千金翼方》
  18. 躁烦《中医词典》
  19. 择吉《医宗金鉴》
  20. 躁《证治准绳·杂病》
  21. 择吉《幼科种痘心法要旨》
  22. 躁《证治准绳·类方》
  23. 择吉日《痰火点雪》
  24. 躁《医学纲目》
  25. 择吉日《针灸大全》
  26. 躁《中医词典》
  27. 择乳母（幼幼汇集 上）《古今医统大全》
  28. 燥症门（十五则）《辨证录》
  29. 择乳母法《备急千金要方》
  30. 燥症门《石室秘录》
  31. 择乳母法《幼幼新书》


禁栗如丧神守_《药症忌宜》_中医方言_【岐黄之术】

禁栗如丧神守

禁栗如丧神守

  • 上一页
  • 目录
  • 相关
  • 下一页

忌同火。

宜同躁扰狂越。

气逆冲上。

忌同火。

宜降气，酸敛，甘寒，苦寒，咸寒。

苏子 枇杷叶 橘红 五味子 石斛 番降香 黄柏 山茱萸 牛膝 白芍药 童便 桑白皮 麦冬

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：躁扰狂越，骂詈惊骇
  • 当前页：禁栗如丧神守
  • 下一页：瞀
<<< 返回本书目录
  1. 禁栗如丧神守《药症忌宜》
  2. 禁疟病《千金翼方》
  3. 禁口痢《金匮钩玄》
  4. 禁蛇毒《千金翼方》
  5. 禁口丹【方剂大全】
  6. 禁蛇法《外台秘要》
  7. 禁灸穴歌《重楼玉钥》
  8. 禁食宜辨《医门补要》
  9. 禁灸穴歌《针灸问对》
  10. 禁鼠丹【方剂大全】
  11. 禁灸穴歌《针灸聚英》
  12. 禁太过不及《针灸素难要旨》
  13. 禁灸穴歌《针灸大全》
  14. 禁温疫时行《千金翼方》
  15. 禁灸穴歌《针灸大成》
  16. 禁蝎《儒门事亲》
  17. 禁灸穴歌《医宗金鉴》
  18. 禁蝎蜂《千金翼方》
  19. 禁灸穴歌《金针秘传》
  20. 禁邪病《千金翼方》
  21. 禁灸穴歌《刺灸心法要诀》
  22. 禁药门《串雅内外编》
  23. 禁灸穴(一首)《医经国小》
  24. 禁用须知《痰疠法门》
  25. 禁灸穴《医学入门》
  26. 禁贼盗《千金翼方》
  27. 禁精汤【方剂大全】
  28. 禁针歌《古今医统大全》
  29. 禁金疮《千金翼方》
  30. 禁针穴《医学入门》
  1. 禁栗如丧神守《药症忌宜》
  2. 禁口痢《金匮钩玄》
  3. 禁疟病《千金翼方》
  4. 禁口痢《中医词典》
  5. 禁蛇毒《千金翼方》
  6. 禁灸穴歌《针灸聚英》
  7. 禁蛇法三首《外台秘要》
  8. 禁灸穴歌《重楼玉钥》
  9. 禁食宜辨《医门补要》
  10. 禁灸穴歌《针灸大全》
  11. 禁水法《妇人大全良方》
  12. 禁灸穴歌《针灸问对》
  13. 禁水法《太平惠民和剂局方》
  14. 禁灸穴歌《刺灸心法要诀》
  15. 禁太过不及《针灸素难要旨》
  16. 禁灸穴歌《金针秘传》
  17. 禁温疫时行《千金翼方》
  18. 禁灸穴歌《类经图翼》
  19. 禁蝎《儒门事亲》
  20. 禁灸穴歌《医宗金鉴》
  21. 禁蝎蜂《千金翼方》
  22. 禁灸穴歌《针灸大成》
  23. 禁邪病《千金翼方》
  24. 禁灸穴（一首）《医经国小》
  25. 禁用须知《痰疠法门》
  26. 禁灸穴《医学入门》
  27. 禁贼盗《千金翼方》
  28. 禁灸穴《续名医类案》
  29. 禁针歌《古今医统大全》
  30. 禁灸穴《中医词典》
  31. 禁针穴《中医词典》


瞀_《药症忌宜》_中医方言_【岐黄之术】

瞀

瞀

  • 上一页
  • 目录
  • 相关
  • 下一页

忌同火。

宜清热和肝，酸寒，苦寒，辛寒，甘寒。

白芍药 生甘草 竹叶 玄参 黄连 生地黄 甘菊花 麦门冬 知母 石膏

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禁栗如丧神守
  • 当前页：瞀
  • 下一页：阳虚
<<< 返回本书目录
  1. 瞀《药症忌宜》
  2. 没乳丸【方剂大全】
  3. 貌似古方欺人论《医学源流论》
  4. 没石子丸《洪氏集验方》
  5. 帽状腱膜下脓肿【疾病大全】
  6. 没石子丸《小儿药证直诀》
  7. 帽兰【中药大全】
  8. 没食子《本草新编》
  9. 帽辫七【中药大全】
  10. 没食子【中药大全】
  11. 贸易辨假真《本草蒙筌》
  12. 没食子散【方剂大全】
  13. 贸药辨真假《经验丹方汇编》
  14. 没食子丸【方剂大全】
  15. 贸药辨假真《冯氏锦囊秘录》
  16. 没食子圆【方剂大全】
  17. 冒闷歌《伤寒百证歌》
  18. 没药《本草纲目》完整版
  19. 茂香散【方剂大全】
  20. 没药《本草乘雅半偈》
  21. 卯药【方剂大全】
  22. 没药《本草图经》
  23. 卯戍丸【方剂大全】
  24. 没药《本草新编》
  25. 卯手阳明大肠经《神应经》
  26. 没药《本草易读》
  27. 牦牛角【中药大全】
  28. 没药《本草择要纲目》
  29. 牦牛胆结石【中药大全】
  30. 没药《药笼小品》
  1. 瞀《药症忌宜》
  2. 瞀《中医词典》
  3. 瞀瘛《中医名词词典》
  4. 貌似古方欺人论《医学源流论》
  5. 瞀昧《中医词典》
  6. 瑁《冯氏锦囊秘录》
  7. 瞀闷《医林改错》
  8. 贸易辨假真《本草蒙筌》
  9. 瞀闷《中医词典》
  10. 贸药辨真假《经验丹方汇编》
  11. 瞀闷《医学纲目》
  12. 贸药辨假真《冯氏锦囊秘录》
  13. 瞀热《中医词典》
  14. 冒阳《中医词典》
  15. 瞀郁《中医词典》
  16. 冒眩《中医词典》
  17. 瞀重《中医词典》
  18. 冒心《中医词典》
  19. 没离梨《海药本草》
  20. 冒暑眩晕《中医词典》
  21. 没离梨《证类本草》
  22. 冒暑《时病论》
  23. 没石子《玉楸药解》
  24. 冒暑《中医词典》
  25. 没石子《本草备要》
  26. 冒暑《时病论歌括新编》
  27. 没石子《本草求真》
  28. 冒暑《中医名词词典》
  29. 没石子《本经逢原》
  30. 冒暑《时病论歌括新编》
  31. 没石子《本草从新》


阳虚_《药症忌宜》_中医方言_【岐黄之术】

阳虚

阳虚

  • 上一页
  • 目录
  • 相关
  • 下一页

即真气虚，其证恶寒，或发热自汗，汗多亡阳，阳虚不发热，单恶寒者居多。

忌破气，降泄，利水，苦寒，又忌辛热发散。

青皮 枳壳 浓朴 牵牛 槟榔（以上破气）

大黄 石膏 山栀 知母 天冬 生地 栝蒌（以上降泄） 泽泻 木通 瞿麦 汉防己 海金沙 葶苈 猪苓 滑石（以上利水）

黄芩 黄连 黄柏 玄参 槐花（以上苦寒）

芍药 乌梅 醋（以上酸）

麻黄 羌活 独活 前胡 防风 荆芥 吴茱萸（以上辛热发散）

宜补，甘，温，热。

人参 黄 二术 炙草 当归 桂 淫羊藿 附子 仙茅 鹿茸 羊肉 补骨脂 巴戟天

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞀
  • 当前页：阳虚
  • 下一页：阴虚
<<< 返回本书目录
  1. 阳虚《药症忌宜》
  2. 阳虚毒结证《临证实验录》
  3. 阳虚《四圣心源》
  4. 阳虚恶寒《金匮钩玄》
  5. 阳痫《医宗金鉴》
  6. 阳虚发热《临证实验录》
  7. 阳痫《儿科萃精》
  8. 阳虚黄褐斑方【方剂大全】
  9. 阳溪穴【上肢外侧穴位】
  10. 阳虚论治《虚损启微》
  11. 阳乌《本草纲目》完整版
  12. 阳虚门《寿世青编》
  13. 阳痿遗精【中药主治】
  14. 阳虚喷嚏案《临证实验录》
  15. 阳痿食疗方【方剂大全】
  16. 阳虚三夺统于脾《理虚元鉴》
  17. 阳痿论治《类证治裁》
  18. 阳虚体质【疾病症状】
  19. 阳痿方《古代房中秘方》
  20. 阳虚胃痛【疾病症状】
  21. 阳痿部《本草易读》
  22. 阳虚血热证《临证实验录》
  23. 阳痿1年余《名师垂教》
  24. 阳虚血热证其一《临证实验录》
  25. 阳痿1年《名师垂教》
  26. 阳虚血瘀证《临证实验录》
  27. 阳痿、早泄《自我调养巧治病》
  28. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  29. 阳痿【方剂主治】
  30. 阳虚阴症辨《理虚元鉴》
  1. 阳虚《药症忌宜》
  2. 阳虚《中医词典》
  3. 阳虚喘《中医词典》
  4. 阳虚《四圣心源》
  5. 阳虚猝倒《傅青主男科》
  6. 阳虚《中医名词词典》
  7. 阳虚毒结证《临证实验录》
  8. 阳性秽疮秘方《华佗神方》
  9. 阳虚恶寒《中医词典》
  10. 阳邪《中医词典》
  11. 阳虚恶寒《金匮钩玄》
  12. 阳邪《中医名词词典》
  13. 阳虚耳聋证七　太阳九十八《伤寒悬解》
  14. 阳消《中医词典》
  15. 阳虚发热《中医名词词典》
  16. 阳痫方《三因极一病证方论》
  17. 阳虚发热《临证实验录》
  18. 阳痫《幼科心法要诀》
  19. 阳虚发热《中医词典》
  20. 阳痫《儿科萃精》
  21. 阳虚发热《友渔斋医话》
  22. 阳痫《医宗金鉴》
  23. 阳虚喉痹《中医词典》
  24. 阳痫《中医词典》
  25. 阳虚喉痛《圆运动的古中医学》
  26. 阳痫《中医名词词典》
  27. 阳虚论治《虚损启微》
  28. 阳溪（一名中魁）《针灸大成》
  29. 阳虚门《寿世青编》
  30. 阳溪（手阳明之经穴）《手穴手纹诊治》
  31. 阳虚喷嚏案《临证实验录》


阴虚_《药症忌宜》_中医方言_【岐黄之术】

阴虚

阴虚

  • 上一页
  • 目录
  • 相关
  • 下一页

即精血虚，其证为咳嗽多痰，吐血咯血嗽血，鼻衄齿衄，盗汗自汗，发热寒热潮热，骨乏无力，不眠气急，腰背痛。

忌补气，复忌破气，燥热辛温，又忌大寒大苦伤胃，并升提发散，利水。

人参 黄 二术（以上补气） 南星 半夏 附子 官桂 桂枝 仙茅 鹿茸 干姜 丁香 胡椒 乌头 火酒 吴萸 乌药 生姜（以上燥热辛温） 山栀 黄芩 黄连 大黄 芒硝 玄明粉（以上大寒大苦伤胃） 麻黄 升麻 柴胡 羌活 独活 本 川芎 防风（以上升提发热） 破气利水药录后。

宜生精补血，兼清虚热，敛摄，酸寒，甘寒，甘平，咸寒，略兼苦寒。

地黄 柏仁 人乳 沙苑蒺藜 枸杞子 牛膝 麋角胶 阿胶 酸枣仁 沙参 石斛 白芍药 山茱萸 远志 地骨皮 薯蓣 续断 车前子 五味子 鳖甲 麦门冬 黄柏 知母 牡丹皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳虚
  • 当前页：阴虚
  • 下一页：表虚
<<< 返回本书目录
  1. 阴虚《周慎斋遗书》
  2. 阴虚本病(一首集见格致余论)《医经国小》
  3. 阴虚《圆运动的古中医学》
  4. 阴虚盗汗症《医学实在易》
  5. 阴虚《药症忌宜》
  6. 阴虚发热论《医贯》
  7. 阴虚《四圣心源》
  8. 阴虚喉癣《回春录》
  9. 阴香叶【中药大全】
  10. 阴虚火动【方剂主治】
  11. 阴香皮【中药大全】
  12. 阴虚火亢症【疾病症状】
  13. 阴香根【中药大全】
  14. 阴虚火旺【方剂主治】
  15. 阴香【中药大全】
  16. 阴虚论《古今医彻》
  17. 阴痫《医宗金鉴》
  18. 阴虚论《医效秘传》
  19. 阴痫《儿科萃精》
  20. 阴虚论治《虚损启微》
  21. 阴下痒湿方《外台秘要》
  22. 阴虚论-螽斯广育 《古今医统大全》
  23. 阴下脱方《外台秘要》
  24. 阴虚门《寿世青编》
  25. 阴下湿痒【方剂主治】
  26. 阴虚舌胎《圆运动的古中医学》
  27. 阴痿缩（两丸骞）《针灸资生经》
  28. 阴虚湿热证《临证实验录》
  29. 阴痿缩《普济方·针灸》
  30. 阴虚水肿《医学衷中参西录》
  1. 阴虚《药症忌宜》
  2. 阴虚《周慎斋遗书》
  3. 阴虚本病（一首集见格致余论）《医经国小》
  4. 阴虚《中医词典》
  5. 阴虚喘《中医词典》
  6. 阴虚《四圣心源》
  7. 阴虚喘逆《中医词典》
  8. 阴虚《圆运动的古中医学》
  9. 阴虚喘逆《症因脉治》
  10. 阴虚《中医名词词典》
  11. 阴虚猝倒《傅青主男科》
  12. 阴性秽疮秘方《华佗神方》
  13. 阴虚盗汗《中医词典》
  14. 阴邪兼阳邪《傅青主男科》
  15. 阴虚盗汗症《医学实在易》
  16. 阴邪风证《中医词典》
  17. 阴虚发疟《中医词典》
  18. 阴邪《中医词典》
  19. 阴虚发热《中医词典》
  20. 阴邪《中医名词词典》
  21. 阴虚发热《正体类要》
  22. 阴消《中医词典》
  23. 阴虚发热《竹林女科证治》
  24. 阴痫方《三因极一病证方论》
  25. 阴虚发热《友渔斋医话》
  26. 阴痫《幼科心法要诀》
  27. 阴虚发热（阴虚则内热）《中医名词词典》
  28. 阴痫《儿科萃精》
  29. 阴虚发热论《医贯》
  30. 阴痫《医宗金鉴》
  31. 阴虚肺燥《中医名词词典》


表虚_《药症忌宜》_中医方言_【岐黄之术】

表虚

表虚

  • 上一页
  • 目录
  • 相关
  • 下一页

其证自汗恶风，洒淅寒，喜就温暖，脉浮无力。

忌破气，升发，辛热。

麻黄 升麻 防风 柴胡 羌活 独活 前胡 干葛 紫苏 薄荷 白芷 生姜 荆芥（以上升发）

吴萸 桂枝（表虚而中寒者不忌） 干姜（以上辛热） 破气药见后。

宜补敛，益气实表，甘，酸。

人参 黄 芍药 甘草 桂枝（有热者勿用） 五味子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虚
  • 当前页：表虚
  • 下一页：里虚
<<< 返回本书目录
  1. 表虚《药症忌宜》
  2. 表虚六合汤【方剂大全】
  3. 表邪降火汤【方剂大全】
  4. 表演型人格障碍【疾病症状】
  5. 表微篇《外经微言》
  6. 表证《广瘟疫论》
  7. 表实六合汤【方剂大全】
  8. 表证《伤寒标本心法类萃》
  9. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  10. 表证《伤寒心法要诀》
  11. 表热里热阴热阳热《医宗金鉴》
  12. 表证《医宗金鉴》
  13. 表热里热阴热阳热《伤寒心法要诀》
  14. 表证歌《伤寒百证歌》
  15. 表热里寒表寒里热《伤寒括要》
  16. 表证类《医学摘粹》
  17. 表热《医宗金鉴》
  18. 表证类《医学摘粹》
  19. 表情淡漠【疾病症状】
  20. 表证偏胜《伤寒指掌》
  21. 表情迟钝【疾病症状】
  22. 表证篇《景岳全书》
  23. 表浅皮肤疾病《默克家庭诊疗手册》
  24. 表证曰发表《疡医大全》
  25. 表皮痣【疾病大全】
  26. 表症《伤寒捷诀》
  27. 表皮松解性棘皮瘤【疾病大全】
  28. 表症论《古今医彻》
  29. 表皮全层坏死及表皮下大疱【疾病症状】
  30. 表侄女黄氏孕七月患血痢《孙文垣医案》
  1. 表虚《药症忌宜》
  2. 表虚《中医词典》
  3. 表虚里实《中医名词词典》
  4. 表虚《中医名词词典》
  5. 表虚里实证《中医词典》
  6. 表邪入里《中医词典》
  7. 表虚里实证《医学摘粹》
  8. 表邪内陷《中医词典》
  9. 表虚证《中医词典》
  10. 表邪内陷《中医名词词典》
  11. 表虚证《医学摘粹》
  12. 表邪发黄《金匮翼》
  13. 表虚自汗《明医指掌》
  14. 表邪发黄《医述》
  15. 表证《中医名词词典》
  16. 表邪《中医词典》
  17. 表证《中医词典》
  18. 表邪《中医名词词典》
  19. 表证《伤寒标本心法类萃》
  20. 表微篇《外经微言》
  21. 表证《医宗金鉴》
  22. 表实证《医学摘粹》
  23. 表证《卫生宝鉴》
  24. 表实证《中医词典》
  25. 表证《伤寒心法要诀》
  26. 表实六合汤《医方论》
  27. 表证《中医诊断学》
  28. 表实里虚证《医学摘粹》
  29. 表证歌《伤寒百证歌》
  30. 表实里虚证《中医词典》
  31. 表证和里证的关系《中医诊断学》


里虚_《药症忌宜》_中医方言_【岐黄之术】

里虚

里虚

  • 上一页
  • 目录
  • 相关
  • 下一页

其证洞泄，或完谷不化，心腹痛，按之即止，或腹胀，或伤寒，下后痞满。

忌破气，下，苦寒。

大黄 芒硝 玄明粉 牵牛（已上下） 黄芩 黄连 山栀 天门冬 防己 知母（上苦寒） 破气药录后。

宜温补，甘，佐以辛热。

人参 术 炙甘草 大枣 糯米 肉桂 附子（有热者勿用） 干姜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表虚
  • 当前页：里虚
  • 下一页：阳实
<<< 返回本书目录
  1. 里虚《药症忌宜》
  2. 里证《广瘟疫论》
  3. 里外伤《伤寒直格》
  4. 里证《伤寒标本心法类萃》
  5. 里托散【方剂大全】
  6. 里证《伤寒心法要诀》
  7. 里热《医宗金鉴》
  8. 里证《医学实在易》
  9. 里圈舌《敖氏伤寒金镜录》
  10. 里证《医宗金鉴》
  11. 里气解《伤寒说意》
  12. 里证歌《伤寒百证歌》
  13. 里论《儿科醒》
  14. 里证类《医学摘粹》
  15. 里结阳明《温热论》
  16. 里证类《医学摘粹》
  17. 里急后重【方剂主治】
  18. 里证偏胜《伤寒指掌》
  19. 里急后重【疾病症状】
  20. 里证篇《景岳全书》
  21. 里黑舌《敖氏伤寒金镜录》
  22. 里症《伤寒捷诀》
  23. 里尔黑变病【疾病大全】
  24. 里症论《古今医彻》
  25. 里东丸【方剂大全】
  26. 理本汤【方剂大全】
  27. 里疮《外科启玄》
  28. 理鬓汤【方剂大全】
  29. 里白【中药大全】
  30. 理冲汤《医学衷中参西录》
  1. 里虚《药症忌宜》
  2. 里虚《中医名词词典》
  3. 里虚证《中医词典》
  4. 里外伤《伤寒直格》
  5. 里虚证《医学摘粹》
  6. 里水《中医词典》
  7. 里悬旗风《中医词典》
  8. 里实证《医学摘粹》
  9. 里证《中医名词词典》
  10. 里实证《中医词典》
  11. 里证《中医词典》
  12. 里实《中医名词词典》
  13. 里证《伤寒标本心法类萃》
  14. 里热证《医学摘粹》
  15. 里证《医宗金鉴》
  16. 里热证《中医词典》
  17. 里证《卫生宝鉴》
  18. 里热不得卧《症因脉治》
  19. 里证《医学实在易》
  20. 里热不得卧《中医词典》
  21. 里证《伤寒心法要诀》
  22. 里热《幼科心法要诀》
  23. 里证《中医诊断学》
  24. 里热《证治准绳·幼科》
  25. 里证出表《中医词典》
  26. 里热《医宗金鉴》
  27. 里证歌《伤寒百证歌》
  28. 里热《中医名词词典》
  29. 里证偏胜《温热暑疫全书》
  30. 里圈舌《敖氏伤寒金镜录》
  31. 里证偏胜《伤寒指掌》


阳实_《药症忌宜》_中医方言_【岐黄之术】

阳实

阳实

  • 上一页
  • 目录
  • 相关
  • 下一页

即表邪热盛，其证头痛寒热，遍身骨痛无力。

忌补敛，下，大热。

黄 人参 二术 桂枝 芍药 五味 醋 米面食 猪羊犬（以上补敛） 附子 胡椒 干姜 肉桂 蒜 吴茱萸（以上大热） 下药录后。

宜辛寒发散，天寒略加辛热辛温佐之。

石膏 知母 葛根 麦冬 前胡 柴胡 黄芩 紫苏 薄荷 升麻 防风 葱白 荆芥 羌活 麻黄（冬月可用春夏忌之）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：里虚
  • 当前页：阳实
  • 下一页：阴实
<<< 返回本书目录
  1. 阳实《药症忌宜》
  2. 阳事不举【方剂主治】
  3. 阳湿痰破疮《外科启玄》
  4. 阳受病发风第二（上）《针灸甲乙经》
  5. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  6. 阳受病发风第二（下）《针灸甲乙经》
  7. 阳盛体质【疾病症状】
  8. 阳衰不能抗阴之病《审视瑶函》
  9. 阳盛格阴《医宗金鉴》
  10. 阳衰不能抗阴之病《原机启微》
  11. 阳盛格阴《伤寒心法要诀》
  12. 阳衰卫陷《四圣悬枢》
  13. 阳人阴人篇《形色外诊简摩》
  14. 阳水《儿科萃精》
  15. 阳雀花根【中药大全】
  16. 阳水《医宗金鉴》
  17. 阳雀花【中药大全】
  18. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  19. 阳跷脉穴歌《金针秘传》
  20. 阳水阴水相火真水命门图说《疡医大全》
  21. 阳跷脉论《经络汇编》
  22. 阳遂足【中药大全】
  23. 阳跷脉《针灸聚英》
  24. 阳桃【中药大全】
  25. 阳跷脉《圣济总录》
  26. 阳桃根【中药大全】
  27. 阳跷脉《奇经八脉考》
  28. 阳桃花【中药大全】
  29. 阳跷《诸脉主病诗》
  30. 阳桃叶【中药大全】
  1. 阳实《药症忌宜》
  2. 阳湿痰破疮《外科启玄》
  3. 阳事《中医名词词典》
  4. 阳盛则外热《中医词典》
  5. 阳事《中医词典》
  6. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  7. 阳受病发风第二（上）《针灸甲乙经》
  8. 阳盛阴虚失血《中医词典》
  9. 阳受病发风第二（下）《针灸甲乙经》
  10. 阳盛阴虚脉《中医词典》
  11. 阳暑《中医名词词典》
  12. 阳盛阴伤《中医词典》
  13. 阳暑《中医词典》
  14. 阳盛阴伤《中医名词词典》
  15. 阳衰不能抗阴之病《中医词典》
  16. 阳盛格阴《伤寒心法要诀》
  17. 阳衰不能抗阴之病《审视瑶函》
  18. 阳盛格阴《医宗金鉴》
  19. 阳衰不能抗阴之病《原机启微》
  20. 阳盛格阴《中医词典》
  21. 阳衰卫陷《四圣悬枢》
  22. 阳盛格阴《中医名词词典》
  23. 阳水《中医名词词典》
  24. 阳盛《中医词典》
  25. 阳水《中医词典》
  26. 阳盛《中医名词词典》
  27. 阳水《医宗金鉴》
  28. 阳胜则阴病《中医词典》
  29. 阳水《儿科萃精》
  30. 阳胜则阴病《中医名词词典》
  31. 阳水《幼科心法要诀》


阴实_《药症忌宜》_中医方言_【岐黄之术】

阴实

阴实

  • 上一页
  • 目录
  • 相关
  • 下一页

即里实，外感证属邪热内结者，其证胸腹硬痛，手不可近，大便七八日不行，或挟热下痢。

忌辛温发散，补敛，药见上。

宜下，苦寒，咸寒，甘辛。

大黄 浓朴 枳实 滑石 山栀 黄芩 黄连 蓝 茵陈 芒硝 桃仁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳实
  • 当前页：阴实
  • 下一页：阳厥
<<< 返回本书目录
  1. 阴实《药症忌宜》
  2. 阴蚀《女科证治准绳》
  3. 阴湿痰破疮《外科启玄》
  4. 阴蚀《盘珠集胎产症治》
  5. 阴湿鼓胀《医门补要》
  6. 阴蚀《证治准绳·女科》
  7. 阴虱疮《医宗金鉴》
  8. 阴蚀黄连膏【方剂大全】
  9. 阴虱病【疾病大全】
  10. 阴蚀五疳《女科秘旨》
  11. 阴虱病《基因诊断与性传播疾病》
  12. 阴市穴【下肢外侧穴位】
  13. 阴虱《外科正宗》
  14. 阴受病发痹第一（上）《针灸甲乙经》
  15. 阴虱《女科宝鉴》
  16. 阴受病发痹第一（下）《针灸甲乙经》
  17. 阴虱《临证实验录》
  18. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  19. 阴盛阴虚脉证辨《读医随笔》
  20. 阴衰营陷《四圣悬枢》
  21. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  22. 阴水《儿科萃精》
  23. 阴盛隔阳歌《伤寒百证歌》
  24. 阴水《医宗金鉴》
  25. 阴盛格阳《医宗金鉴》
  26. 阴缩队纵《医碥》
  27. 阴盛格阳《伤寒心法要诀》
  28. 阴挺《妇人规》
  29. 阴盛传脏《四圣悬枢》
  30. 阴挺《景岳全书》
  1. 阴实《药症忌宜》
  2. 阴湿痰破疮《外科启玄》
  3. 阴蚀《中医词典》
  4. 阴湿蠲痛汤《仁术便览》
  5. 阴蚀《证治准绳·女科》
  6. 阴湿鼓胀《医门补要》
  7. 阴蚀《外科大成》
  8. 阴湿鼓胀《中医词典》
  9. 阴蚀《万氏秘传外科心法》
  10. 阴湿疮《外科大成》
  11. 阴蚀《盘珠集胎产症治》
  12. 阴虱疮《外科心法要诀》
  13. 阴蚀《女科证治准绳》
  14. 阴虱疮《医宗金鉴》
  15. 阴蚀疮《千金翼方》
  16. 阴虱疮《中医词典》
  17. 阴蚀疮《中医词典》
  18. 阴虱病《基因诊断与性传播疾病》
  19. 阴蚀秘方《华佗神方》
  20. 阴虱《外科正宗》
  21. 阴蚀五疳《女科秘旨》
  22. 阴虱《临证实验录》
  23. 阴市《中医词典》
  24. 阴尸候《诸病源候论》
  25. 阴市《针灸学》
  26. 阴盛则内寒《中医词典》
  27. 阴市（一名阴鼎）《针灸大成》
  28. 阴盛阴虚脉证辨《读医随笔》
  29. 阴受病发痹第一（上）《针灸甲乙经》
  30. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  31. 阴受病发痹第一（下）《针灸甲乙经》


阳厥_《药症忌宜》_中医方言_【岐黄之术】

阳厥

阳厥

  • 上一页
  • 目录
  • 相关
  • 下一页

即热厥，其证四肢厥逆，身热面赤，唇燥大渴，口干舌苦，目闭或不闭，小便赤涩短少，大便燥结，不省人事。

忌升发，补敛，燥热辛温，诸药俱录后。

宜下，清热，甘寒，苦寒，咸寒。

大黄 芒硝 石膏 黄芩 黄连 山栀 知母 童便

如挟虚有痰者，宜麦门冬、竹沥、芦根汁、梨汁、牛黄、童便，如妇人热入血室，因而厥者，药中以童便为君，加赤芍药、生地黄、牛膝、牡丹皮、桃仁，甚者大便结燥，加大黄、芒硝下之，通即止，勿尽剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴实
  • 当前页：阳厥
  • 下一页：阴厥
<<< 返回本书目录
  1. 阳厥《药症忌宜》
  2. 阳厥大惊发狂痫《针灸甲乙经》
  3. 阳厥《圣济总录》
  4. 阳厥论《中藏经》
  5. 阳厥《伤寒捷诀》
  6. 阳厥怒狂《类经》
  7. 阳厥《黄帝内经太素》
  8. 阳厥阴厥辨《伤寒括要》
  9. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  10. 阳炼法《苏沈良方》
  11. 阳经分经腑《疡医大全》
  12. 阳陵泉穴【下肢外侧穴位】
  13. 阳经发热《伤寒捷诀》
  14. 阳陵泉穴歌《刺灸心法要诀》
  15. 阳结证《伤寒九十论》
  16. 阳陵泉穴歌《医宗金鉴》
  17. 阳结阴结《医学读书记》
  18. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  19. 阳交穴【下肢外侧穴位】
  20. 阳明《时方妙用》
  21. 阳火，阴火《本草纲目》完整版
  22. 阳明本病述古《伤寒指掌》
  23. 阳黄《医宗金鉴》
  24. 阳明鼻衄《经方实验录》
  25. 阳黄《儿科萃精》
  26. 阳明表病脉证《伤寒心法要诀》
  27. 阳湖张琦序《四圣心源》
  28. 阳明表病脉证《医宗金鉴》
  29. 阳和丸《外科传薪集》
  30. 阳明病《医学纲目》
  1. 阳厥《药症忌宜》
  2. 阳厥《伤寒捷诀》
  3. 阳厥大惊发狂痫《针灸甲乙经》
  4. 阳厥《中医词典》
  5. 阳厥论《中藏经》
  6. 阳厥《圣济总录》
  7. 阳厥怒狂《类经》
  8. 阳厥《黄帝内经太素》
  9. 阳厥怒狂《灵素节注类编》
  10. 阳绝《中医词典》
  11. 阳厥似阴厥《医学心悟》
  12. 阳绝《中医名词词典》
  13. 阳厥阴厥辨《伤寒括要》
  14. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  15. 阳炼法《苏沈良方》
  16. 阳疽《中医词典》
  17. 阳陵《中医词典》
  18. 阳痉《中医词典》
  19. 阳陵泉《针灸大成》
  20. 阳精《中医词典》
  21. 阳陵泉《气功外气疗法》
  22. 阳经分经腑《医述》
  23. 阳陵泉《中医词典》
  24. 阳经分经腑《疡医大全》
  25. 阳陵泉《针灸学》
  26. 阳经发热《伤寒捷诀》
  27. 阳陵泉（合穴）《子午流注说难》
  28. 阳经《中医词典》
  29. 阳陵泉穴歌《医宗金鉴》
  30. 阳筋《中医词典》
  31. 阳陵泉穴歌《刺灸心法要诀》


阴厥_《药症忌宜》_中医方言_【岐黄之术】

阴厥

阴厥

  • 上一页
  • 目录
  • 相关
  • 下一页

即寒厥，其证四肢厥逆，身冷面青，蜷卧，手指爪青黯，腹痛大便溏，或完谷不化，小便自利，不渴，不省人事。

忌下，破气，苦寒，咸寒，酸寒。

食盐 童便（以上咸寒） 芍药 醋（以上酸寒）下破气苦寒药录后。

宜补气，温中，甘温，辛热。

人参 干姜 附子 桂 吴茱萸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳厥
  • 当前页：阴厥
  • 下一页：上盛下虚
<<< 返回本书目录
  1. 阴厥《药症忌宜》
  2. 阴厥论《中藏经》
  3. 阴厥《伤寒捷诀》
  4. 阴厥阳厥《伤寒大白》
  5. 阴疽证治则例《外科证治全书》
  6. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  7. 阴疽门主论《疡医大全》
  8. 阴菌门主论《疡医大全》
  9. 阴疽门主论《疡医大全》
  10. 阴冷《妇人规》
  11. 阴疽【中药主治】
  12. 阴冷《景岳全书》
  13. 阴疽《医宗金鉴》
  14. 阴冷《女科宝鉴》
  15. 阴经分传中《疡医大全》
  16. 阴冷门主论《疡医大全》
  17. 阴经发热《伤寒捷诀》
  18. 阴冷证治《妇科心法要诀》
  19. 阴茎折断【疾病大全】
  20. 阴冷证治《医宗金鉴》
  21. 阴茎硬结症【疾病大全】
  22. 阴廉穴【胸部腹部穴位】
  23. 阴茎硬结【疾病症状】
  24. 阴炼法《苏沈良方》
  25. 阴茎阴囊象皮肿【疾病大全】
  26. 阴陵泉穴【下肢内侧穴位】
  27. 阴茎异常勃起【疾病大全】
  28. 阴卵（狗阴卵）《本草纲目》完整版
  29. 阴茎异常【疾病症状】
  30. 阴脉阳脉解《研经言》
  1. 阴厥《药症忌宜》
  2. 阴厥《伤寒捷诀》
  3. 阴厥论《中藏经》
  4. 阴厥《中医词典》
  5. 阴厥阳厥《灵素节注类编》
  6. 阴绝《中医词典》
  7. 阴厥阳厥《伤寒大白》
  8. 阴绝《中医名词词典》
  9. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  10. 阴疽治法《外科全生集》
  11. 阴菌《中医词典》
  12. 阴疽证治则例《外科证治全书》
  13. 阴菌门主方《疡医大全》
  14. 阴疽用膏议《外科全生集》
  15. 阴菌门主论《疡医大全》
  16. 阴疽门主论《疡医大全》
  17. 阴宽《中医词典》
  18. 阴疽门主论《疡医大全》
  19. 阴宽秘方《华佗神方》
  20. 阴疽论《外科全生集》
  21. 阴烂《中医词典》
  22. 阴疽《奇效简便良方》
  23. 阴冷《中医名词词典》
  24. 阴疽《外科心法要诀》
  25. 阴冷《景岳全书》
  26. 阴疽《医宗金鉴》
  27. 阴冷《中医词典》
  28. 阴居《中医词典》
  29. 阴冷《妇人规》
  30. 阴痉《中医词典》
  31. 阴冷《女科证治准绳》


上盛下虚_《药症忌宜》_中医方言_【岐黄之术】

上盛下虚

上盛下虚

  • 上一页
  • 目录
  • 相关
  • 下一页

属阳盛阴虚。

忌升散，下，助阳补气，复忌破气，燥热辛。

宜降，益阴，甘寒，酸寒，佐以咸寒，苦寒。

苏子 生地 沙参 牛膝 枇杷叶 枸杞子 麦冬 天冬 白芍 玄参 山茱萸 五味子 黄柏 童便

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴厥
  • 当前页：上盛下虚
  • 下一页：心虚
<<< 返回本书目录
  1. 上盛下虚《药症忌宜》
  2. 上盛下虚【方剂主治】
  3. 上生疮门主论《疡医大全》
  4. 上石疽《医宗金鉴》
  5. 上舍近洲胸膈胀痛（有发明）《孙文垣医案》
  6. 上石田螺【中药大全】
  7. 上山龙【中药大全】
  8. 上实下虚【方剂主治】
  9. 上山虎【中药大全】
  10. 上矢状窦血栓性静脉炎【疾病大全】
  11. 上日游在内产妇宜在外别于月空处安帐产吉《外台秘要》
  12. 上树咳【中药大全】
  13. 上热下冷【方剂主治】
  14. 上水鱼《医宗金鉴》
  15. 上热下寒治验《卫生宝鉴》
  16. 上水鱼门主论《疡医大全》
  17. 上热下寒上寒下热《证治准绳·杂病》
  18. 上苏子瞻端明辨伤寒论书《伤寒总病论》
  19. 上热下寒上寒下热《医学纲目》
  20. 上台阶困难【疾病症状】
  21. 上热下寒，上寒下热《证治准绳·类方》
  22. 上天梯【中药大全】
  23. 上清丸【方剂大全】
  24. 上吐下泻【方剂主治】
  25. 上清散【方剂大全】
  26. 上脘穴【胸部腹部穴位】
  27. 上清川芎丸【方剂大全】
  28. 上五脏痫证候《外台秘要》
  29. 上清拨云丸【方剂大全】
  30. 上下不宁论《中藏经》
  1. 上盛下虚《药症忌宜》
  2. 上盛《中医词典》
  3. 上石疽《中医词典》
  4. 上生疮门主论《疡医大全》
  5. 上石疽《医宗金鉴》
  6. 上舍近洲胸膈胀痛（有发明）《孙文垣医案》
  7. 上石疽《外科心法要诀》
  8. 上日游在内产妇宜在外别于月空处安帐产吉《外台秘要》
  9. 上石类《本草经集注》
  10. 上热下寒治验《卫生宝鉴》
  11. 上实下虚《中医名词词典》
  12. 上热下寒证《中医词典》
  13. 上实下虚《中医词典》
  14. 上热下寒上寒下热《证治准绳·杂病》
  15. 上士《中医词典》
  16. 上热下寒上寒下热《医学纲目》
  17. 上手医《中医词典》
  18. 上热下寒，上寒下热《证治准绳·类方》
  19. 上寿《中医词典》
  20. 上热下寒《中医词典》
  21. 上水鱼《中医词典》
  22. 上热下寒《傅青主男科》
  23. 上水鱼《医宗金鉴》
  24. 上热下寒《中医名词词典》
  25. 上水鱼《外科心法要诀》
  26. 上热衄血《中医词典》
  27. 上水鱼门主论《疡医大全》
  28. 上取《中医词典》
  29. 上苏子瞻端明辨伤寒论书《伤寒总病论》
  30. 上清丸《奇方类编》
  31. 上损及下《中医名词词典》


心虚_《药症忌宜》_中医方言_【岐黄之术】

心虚

心虚

  • 上一页
  • 目录
  • 相关
  • 下一页

（八证）

忌升发，破气，苦寒，辛燥，大热，诸药录后。

宜补血，甘温，酸敛，佐以咸寒，镇坠。

生地黄 龙眼肉 人参 石斛 丹参 茯神 炙甘草 酸枣仁 五味 柏仁 远志 炒盐

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上盛下虚
  • 当前页：心虚
  • 下一页：癫痫惊邪
<<< 返回本书目录
  1. 心虚《药症忌宜》
  2. 心虚【方剂主治】
  3. 心虚《圣济总录》
  4. 心虚不寐《医学衷中参西录》
  5. 心胸壅闷【方剂主治】
  6. 心虚惊悸【方剂主治】
  7. 心胸胃脘胁腹诸痛辨《叶选医衡》
  8. 心虚实《备急千金要方》
  9. 心胸胃脘腹痛诸证《古今名医汇粹》
  10. 心血管病急诊药物临床药理学《急诊医学》
  11. 心胸痰壅【方剂主治】
  12. 心血管和血栓栓塞综合征【疾病大全】
  13. 心胸痞闷【方剂主治】
  14. 心血管活动的调节《生理学》
  15. 心胸烦躁【方剂主治】
  16. 心血管疾病《病理学》
  17. 心胸烦热【方剂主治】
  18. 心血管疾病《临床营养学》
  19. 心胸烦闷【方剂主治】
  20. 心血管疾病伴发的精神障碍【疾病大全】
  21. 心胸不利【方剂主治】
  22. 心血管疾病中的心理社会问题《医学心理学》
  23. 心性猝死综合征【疾病大全】
  24. 心血管内科病历《病历书写规范》
  25. 心性猝死（Cardiogenic　Sudden　Death）《心脏病学》
  26. 心血管系统的发生《组织学与胚胎学》
  27. 心邪癫狂门《针灸大成》
  28. 心血管系统核医学《物理诊断学》
  29. 心邪癫狂部《神应经》
  30. 心血管系统用药《国家基本药物目录》（2009版）
  1. 心虚《药症忌宜》
  2. 心虚《中医词典》
  3. 心虚不寐《医学衷中参西录》
  4. 心虚《圣济总录》
  5. 心虚胆怯《中医名词词典》
  6. 心虚《中医名词词典》
  7. 心虚胆怯《中医词典》
  8. 心胸胃脘胁腹诸痛辨《叶选医衡》
  9. 心虚寒证《中医词典》
  10. 心胸胃脘腹痛诸证《古今名医汇粹》
  11. 心虚经闭《中医词典》
  12. 心性水肿《病理生理学》
  13. 心虚经闭《竹林女科证治》
  14. 心性猝死《心脏病学》
  15. 心虚劳伤《症因脉治》
  16. 心邪癫狂门《针灸大成》
  17. 心虚热证《中医词典》
  18. 心邪癫狂部《神应经》
  19. 心虚实《备急千金要方》
  20. 心邪癫狂《针灸聚英》
  21. 心虚痛《金匮翼》
  22. 心邪《灵素节注类编》
  23. 心虚遗精秘方《华佗神方》
  24. 心邪《中医词典》
  25. 心虚证《中医词典》
  26. 心小肠俱虚《备急千金要方》
  27. 心虚自汗《中医词典》
  28. 心小肠俱虚《中医词典》
  29. 心悬急懊痛候《诸病源候论》
  30. 心小肠俱实《备急千金要方》
  31. 心悬痛《中医词典》


癫痫惊邪_《药症忌宜》_中医方言_【岐黄之术】

癫痫惊邪

癫痫惊邪

  • 上一页
  • 目录
  • 相关
  • 下一页

属心气虚，兼有热痰。

忌同上。

宜清热豁痰，合心虚加麦门冬 犀角 羚羊角 竹沥 天竺黄 牛黄 胆星 贝母 琥珀 金箔

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心虚
  • 当前页：癫痫惊邪
  • 下一页：心烦不得眠
<<< 返回本书目录
  1. 癫痫惊邪《药症忌宜》
  2. 癫痫狂辨《叶选医衡》
  3. 癫痫和癫痫样发作【疾病症状】
  4. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  5. 癫痫发作与癫痫综合征【疾病大全】
  6. 癫痫狂证《古今名医汇粹》
  7. 癫痫发狂【中药主治】
  8. 癫痫门《辨证录》
  9. 癫痫的植物神经性发作【疾病症状】
  10. 癫痫性精神障碍【疾病大全】
  11. 癫痫的失神发作【疾病症状】
  12. 癫痫性人格改变【疾病症状】
  13. 癫痫的全身强直-阵挛发作【疾病症状】
  14. 癫痫性头痛【疾病症状】
  15. 癫痫的复杂部分性发作【疾病症状】
  16. 癫痫叙论《三因极一病证方论》
  17. 癫痫的单纯部分性发作【疾病症状】
  18. 癫痫螈《普济方·针灸》
  19. 癫痫持续状态【疾病大全】
  20. 癫痫螈（小儿螈）《针灸资生经》
  21. 癫痫伴发的神经症【疾病症状】
  22. 癫痫证治《三因极一病证方论》
  23. 癫痫伴发的精神障碍【疾病大全】
  24. 癫痫总括《医宗金鉴》
  25. 癫痫（痫附 余论见风痫）《针灸资生经》
  26. 癫痫总括《杂病心法要诀》
  27. 癫痫（epilepsy）《神经病学》
  28. 癫邪《普济方·针灸》
  29. 癫痫【方剂主治】
  30. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  1. 癫痫惊邪《药症忌宜》
  2. 癫痫的营养治疗《临床营养学》
  3. 癫痫狂辨《叶选医衡》
  4. 癫痫的生物化学《临床生物化学》
  5. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  6. 癫痫持续状态《急诊医学》
  7. 癫痫狂证《古今名医汇粹》
  8. 癫痫（痫附 余论见风痫）《针灸资生经》
  9. 癫痫门（六则）《辨证录》
  10. 癫痫《神经病学》
  11. 癫痫先兆《中医疾病预测》
  12. 癫痫《也是山人医案》
  13. 癫痫性精神障碍先兆《中医疾病预测》
  14. 癫痫《叶天士医案精华》
  15. 癫痫叙论《三因极一病证方论》
  16. 癫痫《中医儿科学》
  17. 癫痫穴《中医词典》
  18. 癫痫《卫生易简方》
  19. 癫痫样痉挛辨病《常见病自测》
  20. 癫痫《张聿青医案》
  21. 癫痫螈《普济方·针灸》
  22. 癫痫《临证指南医案》
  23. 癫痫螈（小儿螈）《针灸资生经》
  24. 癫痫《普济方·针灸》
  25. 癫痫证治《三因极一病证方论》
  26. 癫痫《普济方·针灸》
  27. 癫痫治疗的一般介绍《急诊医学》
  28. 癫痫《张氏医通》
  29. 癫痫总括《医宗金鉴》
  30. 癫痫《幼幼新书》
  31. 癫痫总括《杂病心法要诀》


心烦不得眠_《药症忌宜》_中医方言_【岐黄之术】

心烦不得眠

心烦不得眠

  • 上一页
  • 目录
  • 相关
  • 下一页

属心血虚有热。

忌同上。

宜养阴血清热，加白芍药 玄参 黄连 淡竹叶 沙参

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫痫惊邪
  • 当前页：心烦不得眠
  • 下一页：怔忡
<<< 返回本书目录
  1. 心烦不得眠《药症忌宜》
  2. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  3. 心烦不安【方剂主治】
  4. 心烦口渴【中药主治】
  5. 心烦【中药主治】
  6. 心烦口渴【方剂主治】
  7. 心烦《血证论》
  8. 心烦闷《普济方·针灸》
  9. 心烦《普济方·针灸》
  10. 心烦闷（心痹 余见心气）《针灸资生经》
  11. 心-耳综合征【疾病大全】
  12. 心烦热《圣济总录》
  13. 心动悸《伤寒捷诀》
  14. 心烦失眠【中药主治】
  15. 心动过速性心肌病【疾病大全】
  16. 心房颤动【疾病大全】
  17. 心动过速【疾病症状】
  18. 心房对心室收缩的辅助泵作用丧失【疾病症状】
  19. 心动过速《家庭医学百科-自救互救篇》
  20. 心房间隔缺损（Atrial Septal　Defect）《心脏病学》
  21. 心动过缓【疾病症状】
  22. 心房内传导阻滞【疾病大全】
  23. 心动过缓《家庭医学百科-自救互救篇》
  24. 心房内形成混合血【疾病症状】
  25. 心电向量概念《物理诊断学》
  26. 心房内折返性心动过速【疾病大全】
  27. 心电图异常【疾病症状】
  28. 心房扑动【疾病大全】
  29. 心电图基本知识《物理诊断学》
  30. 心房扑动与心房颤动【疾病大全】
  1. 心烦不得眠《药症忌宜》
  2. 心烦不得眠《丹溪手镜》
  3. 心烦不眠：第二十七栀子豉汤《河间伤寒心要》
  4. 心烦《血证论》
  5. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  6. 心烦《普济方·针灸》
  7. 心烦闷《普济方·针灸》
  8. 心烦《新修本草》
  9. 心烦闷（心痹 余见心气）《针灸资生经》
  10. 心烦《中医词典》
  11. 心烦热《圣济总录》
  12. 心烦《中医名词词典》
  13. 心烦嗜睡痧《中医词典》
  14. 心恶热《中医词典》
  15. 心房颤动和心房扑动《默克家庭诊疗手册》
  16. 心恶热《中医名词词典》
  17. 心房肥大《物理诊断学》
  18. 心动周期中心房压力的变化《生理学》
  19. 心房和心室在心脏泵血活动中的作用《生理学》
  20. 心动周期的概念《生理学》
  21. 心房间隔缺损《心脏病学》
  22. 心动悸《伤寒捷诀》
  23. 心房利尿钠肽《生理学》
  24. 心动悸《中医词典》
  25. 心房扑动与心房颤动《心脏病学》
  26. 心动悸《中医名词词典》
  27. 心房纤颤《急诊医学》
  28. 心动过速《家庭医学百科-自救互救篇》
  29. 心房纤颤《邹孟城三十年临证经验集》
  30. 心动过缓《家庭医学百科-自救互救篇》
  31. 心房纤颤《三十年临证经验集》


怔忡_《药症忌宜》_中医方言_【岐黄之术】

怔忡

怔忡

  • 上一页
  • 目录
  • 相关
  • 下一页

心澹澹动，盗汗属心血虚，汗者心之液也。

忌同上。

宜补敛清热，合心虚加当归 黄 芍药 黄芩 黄柏

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心烦不得眠
  • 当前页：怔忡
  • 下一页：伏梁
<<< 返回本书目录
  1. 怔忡《止园医话》
  2. 怔忡【中药主治】
  3. 怔忡《杂病治例》
  4. 怔忡【方剂主治】
  5. 怔忡《药症忌宜》
  6. 怔忡(惊悸、健忘同治)《医学实在易》
  7. 怔忡《血证论》
  8. 怔忡、惊悸《古今医鉴》
  9. 怔忡《万病回春》
  10. 怔忡惊悸并虚烦烦躁论《胎产心法》
  11. 怔忡《寿世保元》
  12. 怔忡惊悸健忘证《医学正传》
  13. 怔忡《时方妙用》
  14. 怔忡惊悸门《傅青主男科》
  15. 怔忡《秘传证治要诀及类方》
  16. 怔忡惊恐《景岳全书》
  17. 怔忡《金匮钩玄》
  18. 怔忡惊恐论治《类证治裁》
  19. 怔忡《洄溪医案》
  20. 怔忡门《辨证录》
  21. 怔忡《古今医案按》
  22. 怔忡门（凡四案）《湖岳村叟医案》
  23. 怔忡《丹溪治法心要》
  24. 睁眼昏迷【疾病症状】
  25. 怔忡《扁鹊心书》
  26. 蒸饼《本草纲目》完整版
  27. 怔忡《本草纲目》完整版
  28. 蒸饼《本草纲目》图文版
  29. 征四失论篇《疡医大全》
  30. 蒸饼【中药大全】
  1. 怔忡《药症忌宜》
  2. 怔忡《金匮钩玄》
  3. 怔忡（病毒性心肌炎）先兆《中医疾病预测》
  4. 怔忡《时方妙用》
  5. 怔忡（惊悸、健忘同治）《医学实在易》
  6. 怔忡《扁鹊心书》
  7. 怔忡、惊悸《古今医鉴》
  8. 怔忡《秘传证治要诀及类方》
  9. 怔忡、惊悸、健忘《丹台玉案》
  10. 怔忡《奇效简便良方》
  11. 怔忡不寐《傅青主男科》
  12. 怔忡《丹溪治法心要》
  13. 怔忡惊悸《傅青主女科》
  14. 怔忡《医宗己任编》
  15. 怔忡惊悸并虚烦烦躁论《胎产心法》
  16. 怔忡《竹林女科证治》
  17. 怔忡惊悸健忘证《医学正传》
  18. 怔忡《血证论》
  19. 怔忡惊恐《景岳全书》
  20. 怔忡《医学摘粹》
  21. 怔忡惊恐论治《类证治裁》
  22. 怔忡《医学摘粹》
  23. 怔忡惊恐脉候《类证治裁》
  24. 怔忡《明医指掌》
  25. 怔忡脉案《类证治裁》
  26. 怔忡《明医指掌》
  27. 怔忡门（三则）《辨证录》
  28. 怔忡《古今医案按》
  29. 怔忡秘方《华佗神方》
  30. 怔忡《万病回春》
  31. 怔忡诗《医学实在易》


伏梁_《药症忌宜》_中医方言_【岐黄之术】

伏梁

伏梁

  • 上一页
  • 目录
  • 相关
  • 下一页

属心经气血虚，以致邪留不去。

忌破血，汗，下。

三棱 蓬莪 姜黄 虻虫 红蓝花 水蛭 桃仁（以上破血） 诸药录后。

宜活血，凉血，散热通结，辛咸。

当归 乳香 五灵脂 没药 赤芍药 郁金 远志 菖蒲 玄胡索 茯神 参用东垣伏梁丸治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怔忡
  • 当前页：伏梁
  • 下一页：肝虚
<<< 返回本书目录
  1. 伏梁《医经原旨》
  2. 伏梁病《黄帝内经太素》
  3. 伏梁《药症忌宜》
  4. 伏梁丸【方剂大全】
  5. 伏梁《圣济总录》
  6. 伏龙肝《本草纲目》完整版
  7. 伏梁《类经》
  8. 伏龙肝《雷公炮炙论》
  9. 伏梁《灸法秘传》
  10. 伏龙肝《药笼小品》
  11. 伏连方《外台秘要》
  12. 伏龙肝《证类本草》
  13. 伏疽散【方剂大全】
  14. 伏龙肝《本草纲目》图文版
  15. 伏鸡子根《本草纲目》完整版
  16. 伏龙肝【中药大全】
  17. 伏火玄石柜灵砂丹【方剂大全】
  18. 伏龙肝膏【方剂大全】
  19. 伏火雄黄丸【方剂大全】
  20. 伏龙肝散【方剂大全】
  21. 伏火太阳丹【方剂大全】
  22. 伏龙肝汤【方剂大全】
  23. 伏火四种玉粉丹【方剂大全】
  24. 伏龙肝汤丸【方剂大全】
  25. 伏火四神丹【方剂大全】
  26. 伏龙肝丸【方剂大全】
  27. 伏火水银硫黄紫粉丹【方剂大全】
  28. 伏龙肝饮【方剂大全】
  29. 伏火二气丹【方剂大全】
  30. 伏龙浆【方剂大全】
  1. 伏梁《药症忌宜》
  2. 伏梁《金匮翼》
  3. 伏梁《灸法秘传》
  4. 伏梁《灵素节注类编》
  5. 伏梁病《黄帝内经太素》
  6. 伏梁《医经原旨》
  7. 伏梁候《诸病源候论》
  8. 伏梁《类经》
  9. 伏梁丸《三因极一病证方论》
  10. 伏梁《医述》
  11. 伏苓《神农本草经》
  12. 伏梁《中医词典》
  13. 伏龙肝《本草纲目》
  14. 伏梁《圣济总录》
  15. 伏龙肝《雷公炮炙论》
  16. 伏梁《中医名词词典》
  17. 伏龙肝《千金翼方》
  18. 伏连方五首《外台秘要》
  19. 伏龙肝《药笼小品》
  20. 伏连《中医词典》
  21. 伏龙肝《本草经集注》
  22. 伏惊《儒门事亲》
  23. 伏龙肝《新修本草》
  24. 伏瘕（虙瘕）《中医名词词典》
  25. 伏龙肝《本草衍义》
  26. 伏瘕《金匮翼》
  27. 伏龙肝《汤液本草》
  28. 伏瘕《儒门事亲》
  29. 伏龙肝《本草备要》
  30. 伏瘕《中医词典》
  31. 伏龙肝《本草蒙筌》


肝虚_《药症忌宜》_中医方言_【岐黄之术】

肝虚

肝虚

  • 上一页
  • 目录
  • 相关
  • 下一页

（十证）

忌收敛，破气，苦寒，下，诸药录后。

宜辛散，甘缓。

当归 陈皮 生姜 地黄 甘菊 甘草 胡麻 谷精草 决明子 刺蒺藜因郁而虚者加细辛、缩砂密、沉水香、川芎、香附。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏梁
  • 当前页：肝虚
  • 下一页：转筋
<<< 返回本书目录
  1. 肝虚《药症忌宜》
  2. 肝虚积热歌《眼科心法要诀》
  3. 肝虚《圣济总录》
  4. 肝虚积热歌《医宗金鉴》
  5. 肝性血卟啉病综合征【疾病大全】
  6. 肝虚积热外障《秘传眼科龙木论》
  7. 肝性胸腔积液【疾病大全】
  8. 肝虚雀目内障《秘传眼科龙木论》
  9. 肝性肾功能不全（肝肾综合征）《病理生理学》
  10. 肝虚实《备急千金要方》
  11. 肝性脑脊髓病（hepatic encephalomyeloopathy）《神经病学》
  12. 肝虚眼《圣济总录》
  13. 肝性脑病【疾病大全】
  14. 肝血管瘤《家庭医学百科-医疗康复篇》
  15. 肝性脑病《急诊医学》
  16. 肝血管瘤【疾病大全】
  17. 肝性脊髓病【疾病大全】
  18. 肝血管平滑肌脂肪瘤【疾病大全】
  19. 肝性卟啉病【疾病大全】
  20. 肝血管肉瘤【疾病大全】
  21. 肝星状细胞增生【疾病症状】
  22. 肝炎《默克家庭诊疗手册》
  23. 肝心痛《圣济总录》
  24. 肝炎【疾病大全】
  25. 肝小静脉闭塞症【疾病大全】
  26. 肝炎【中药主治】
  27. 肝腺瘤【疾病大全】
  28. 肝炎Ⅲ号冲剂【方剂大全】
  29. 肝纤维化【疾病大全】
  30. 肝炎病毒《医学微生物学》
  1. 肝虚《药症忌宜》
  2. 肝虚《圣济总录》
  3. 肝虚寒证《中医词典》
  4. 肝虚《中医名词词典》
  5. 肝虚汗《中医词典》
  6. 肝性水肿《病理生理学》
  7. 肝虚积热歌《眼科心法要诀》
  8. 肝性肾功能不全（肝肾综合征）《病理生理学》
  9. 肝虚积热歌《医宗金鉴》
  10. 肝性脑脊髓病《神经病学》
  11. 肝虚积热外障《秘传眼科龙木论》
  12. 肝性脑病发生的诱因《病理生理学》
  13. 肝虚劳伤《症因脉治》
  14. 肝性脑病的发生机理《病理生理学》
  15. 肝虚目暗《中医词典》
  16. 肝性脑病（肝性昏迷）《病理生理学》
  17. 肝虚雀目《中医词典》
  18. 肝性脑病《默克家庭诊疗手册》
  19. 肝虚雀目《明目至宝》
  20. 肝性脑病《急诊医学》
  21. 肝虚雀目暗《明目至宝》
  22. 肝心痛《中医词典》
  23. 肝虚雀目内障《中医词典》
  24. 肝心痛《圣济总录》
  25. 肝虚雀目内障《秘传眼科龙木论》
  26. 肝心病（高血压性心脏病）先兆《中医疾病预测》
  27. 肝虚热证《中医词典》
  28. 肝泄《中医词典》
  29. 肝虚实《备急千金要方》
  30. 肝邪《灵素节注类编》
  31. 肝虚胁痛《中医词典》


转筋_《药症忌宜》_中医方言_【岐黄之术】

转筋

转筋

  • 上一页
  • 目录
  • 相关
  • 下一页

属血虚。

忌下，复忌升，燥热，闭气，苦寒，破气。

二术 黄 银杏 猪脂 羊肉 面（以上闭气）

宜酸，辛，甘平。

木瓜 牛膝 当归身 石斛 续断 陈皮 芍药 炙草 缩砂密

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝虚
  • 当前页：转筋
  • 下一页：目昏目光短
<<< 返回本书目录
  1. 转筋《针灸素难要旨》
  2. 转筋【方剂主治】
  3. 转筋《杂病治例》
  4. 转筋部《本草易读》
  5. 转筋《药症忌宜》
  6. 转筋方《外台秘要》
  7. 转筋《普济方·针灸》
  8. 转筋吐泻《孙真人海上方》
  9. 转筋《金匮悬解》
  10. 转录作用《生物化学与分子生物学》
  11. 转筋《本草纲目》完整版
  12. 转女为男《景景医话》
  13. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  14. 转女为男法《广嗣要语》
  15. 转基因小鼠的制备《动脉粥样硬化》
  16. 转女为男法《三因极一病证方论》
  17. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  18. 转女为男法-胎产须知 《古今医统大全》
  19. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  20. 转女为男说《医学心悟》
  21. 转换性障碍【疾病大全】
  22. 转女为男之理（胎教九）《宜麟策》
  23. 转胞症治验《一得集》
  24. 转脬《胎产秘书》
  25. 转胞证治举胎《医宗金鉴》
  26. 转脬《续名医类案》
  27. 转胞证治《妇科心法要诀》
  28. 转脬病《古今医统大全》
  29. 转胞小便不通《宋本备急灸法》
  30. 转胎法《女科宝鉴》
  1. 转筋《药症忌宜》
  2. 转筋《针灸素难要旨》
  3. 转筋不可忍者《奇效简便良方》
  4. 转筋《普济方·针灸》
  5. 转筋部《本草易读》
  6. 转筋《医学纲目》
  7. 转筋方七首《外台秘要》
  8. 转筋《杂病治例》
  9. 转筋候《诸病源候论》
  10. 转筋《新修本草》
  11. 转筋霍乱《中医词典》
  12. 转筋《中医词典》
  13. 转筋吐泻《孙真人海上方》
  14. 转筋《金匮悬解》
  15. 转录的终止《生物化学与分子生物学》
  16. 转筋《中医名词词典》
  17. 转录起始和延伸《生物化学与分子生物学》
  18. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  19. 转录依赖的扩增系统《实用免疫细胞与核酸》
  20. 转基因小鼠的制备《动脉粥样硬化》
  21. 转录作用《生物化学与分子生物学》
  22. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  23. 转脉瘘《中医词典》
  24. 转基因动物和植物《生物化学与分子生物学》
  25. 转女为男《景景医话》
  26. 转换症状《默克家庭诊疗手册》
  27. 转女为男《急救广生集》
  28. 转换障碍《默克家庭诊疗手册》
  29. 转女为男法《广嗣要语》
  30. 转化生长因子-β（TGF-β）《细胞和分子免疫学》
  31. 转女为男法《妇人大全良方》


目昏目光短_《药症忌宜》_中医方言_【岐黄之术】

目昏目光短

目昏目光短

  • 上一页
  • 目录
  • 相关
  • 下一页

属肝血虚，及肾水真阴不足。

忌破气，升，燥热，诸药录后。

宜补肝兼滋肾，甘温益血，甘寒除热。

甘枸杞 生地黄 甘菊花 沙苑蒺藜 谷精草 五味子 决明子 天门冬 麦门冬

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转筋
  • 当前页：目昏目光短
  • 下一页：目翳
<<< 返回本书目录
  1. 目昏目光短《药症忌宜》
  2. 目积年赤《圣济总录》
  3. 目昏花《证治准绳·类方》
  4. 目疾《博济方》
  5. 目昏暗《圣济总录》
  6. 目疾《活幼心书》
  7. 目昏【中药主治】
  8. 目疾《经验丹方汇编》
  9. 目昏《证治准绳·杂病》
  10. 目疾《灸法秘传》
  11. 目昏《张氏医通》
  12. 目疾《文堂集验方》
  13. 目昏《审视瑶函》
  14. 目疾《张聿青医案》
  15. 目昏《扁鹊神应针灸玉龙经》
  16. 目疾《证治汇补》
  17. 目荒【方剂主治】
  18. 目疾【中药主治】
  19. 目痕《证治准绳·杂病》
  20. 目疾【方剂主治】
  21. 目黑暗眩晕《药症忌宜》
  22. 目疾门《小儿推拿广意》
  23. 目光呆滞【疾病症状】
  24. 目疾门《医学纲目》
  25. 目垢增多【疾病症状】
  26. 目疾门《幼科推拿秘书》
  27. 目肤翳方《外台秘要》
  28. 目疾门推法《推拿抉微》
  29. 目肤翳《普济方·针灸》
  30. 目疾统论《张氏医通》
  1. 目昏目光短《药症忌宜》
  2. 目昏昧《中医词典》
  3. 目积年赤《圣济总录》
  4. 目昏花《证治准绳·类方》
  5. 目疾《麻疹备要方论》
  6. 目昏暗《圣济总录》
  7. 目疾《张聿青医案》
  8. 目昏《审视瑶函》
  9. 目疾《证治汇补》
  10. 目昏《证治准绳·杂病》
  11. 目疾《文堂集验方》
  12. 目昏《张氏医通》
  13. 目疾《活幼心书》
  14. 目昏《扁鹊神应针灸玉龙经》
  15. 目疾《活幼心书》
  16. 目昏《中医词典》
  17. 目疾《经验丹方汇编》
  18. 目黄《医学纲目》
  19. 目疾《医学启源》
  20. 目黄《中医词典》
  21. 目疾《灸法秘传》
  22. 目瞏（qiōng琼）《中医词典》
  23. 目疾《博济方》
  24. 目候《诸病源候论》
  25. 目疾门《医学纲目》
  26. 目痕《证治准绳·杂病》
  27. 目疾门《小儿推拿广意》
  28. 目黑候《诸病源候论》
  29. 目疾门《幼科推拿秘书》
  30. 目黑暗眩晕《药症忌宜》
  31. 目疾门推法《推拿抉微》


目翳_《药症忌宜》_中医方言_【岐黄之术】

目翳

目翳

  • 上一页
  • 目录
  • 相关
  • 下一页

属肝热，兼肾水不足。

忌破气，升，燥热，苦寒，诸药录后。

宜补肝血，除热，退翳。

甘菊花 生地黄 决明子 石决明 沙苑蒺藜 羚羊角 犀角 黄连 伏翼粪 木贼 谷精草 密蒙花 人爪 蝉蜕 石蟹 真珠 琥珀

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目昏目光短
  • 当前页：目翳
  • 下一页：亡血过多
<<< 返回本书目录
  1. 目翳《证治准绳·杂病》
  2. 目翳【中药主治】
  3. 目翳《药症忌宜》
  4. 目翳膜《普济方·针灸》
  5. 目议《一草亭目科全书》
  6. 目翳膜（白翳 目KT 目）《针灸资生经》
  7. 目痒急及赤痛《圣济总录》
  8. 目疣《审视瑶函》
  9. 目痒方《外台秘要》
  10. 目晕《目经大成》
  11. 目痒《证治准绳·杂病》
  12. 目晕《圣济总录》
  13. 目痒《证治准绳·类方》
  14. 目劄病【疾病大全】
  15. 目痒《张氏医通》
  16. 目证《古今名医汇粹》
  17. 目痒《审视瑶函》
  18. 目证《景岳全书》
  19. 目痒《目经大成》
  20. 目证《明医指掌》
  21. 目疡《审视瑶函》
  22. 目证《医学集成》
  23. 目疡《目经大成》
  24. 目症《保婴撮要》
  25. 目血灌瞳仁《圣济总录》
  26. 目症《幼科折衷》
  27. 目血《目经大成》
  28. 目症论治《类证治裁》
  29. 目眩头倾《针灸素难要旨》
  30. 目症相同所治用药不同并戒慎问答《审视瑶函》
  1. 目翳《药症忌宜》
  2. 目翳《证治准绳·杂病》
  3. 目翳膜《普济方·针灸》
  4. 目议《一草亭目科全书》
  5. 目翳膜（白翳 目KT 目）《针灸资生经》
  6. 目痒若虫行症《中医词典》
  7. 目疣《中医词典》
  8. 目痒秘方《华佗神方》
  9. 目疣《审视瑶函》
  10. 目痒急及赤痛《圣济总录》
  11. 目晕《圣济总录》
  12. 目痒方四首《外台秘要》
  13. 目晕《中医词典》
  14. 目痒《审视瑶函》
  15. 目晕《目经大成》
  16. 目痒《目经大成》
  17. 目晕候《诸病源候论》
  18. 目痒《证治准绳·杂病》
  19. 目云障不见《奇方类编》
  20. 目痒《证治准绳·类方》
  21. 目早晨疼痛《中医词典》
  22. 目痒《张氏医通》
  23. 目札《中医词典》
  24. 目痒《中医词典》
  25. 目札《审视瑶函》
  26. 目仰视《审视瑶函》
  27. 目胀《广瘟疫论》
  28. 目疡《审视瑶函》
  29. 目瘴成瞽《奇效简便良方》
  30. 目疡《目经大成》
  31. 目证《医学集成》


亡血过多_《药症忌宜》_中医方言_【岐黄之术】

亡血过多

亡血过多

  • 上一页
  • 目录
  • 相关
  • 下一页

角弓反张，或小腹连阴作痛，属肝血虚有热。

忌同肝血虚。

宜补血清热，甘寒，甘温，酸寒，咸寒，辛润。

当归 生地黄 白芍药 炙草 牛膝 麦冬 童便 牡丹皮 甘菊花

有汗加人参、黄 、枣仁、五味子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目翳
  • 当前页：亡血过多
  • 下一页：偏头痛
<<< 返回本书目录
  1. 亡血过多《药症忌宜》
  2. 亡血过多之病《审视瑶函》
  3. 亡津便燥《伤寒说意》
  4. 亡血过多之病《原机启微》
  5. 汪子良序-螽斯广育 《古今医统大全》
  6. 亡阳《伤寒捷诀》
  7. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  8. 亡阳《石室秘录》
  9. 汪英时书后《圆运动的古中医学》
  10. 亡阳亡阴篇《外经微言》
  11. 汪序《疡医大全》
  12. 亡阳无阳《医学读书记》
  13. 汪序《随息居重订霍乱论》
  14. 亡阴亡阳论《医学源流论》
  15. 汪兄时疫热病汗出不止《孙文垣医案》
  16. 王安道中暑中热辨《温热暑疫全书》
  17. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  18. 王跋《重订囊秘喉书》
  19. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  20. 王不留行《本草纲目》完整版
  21. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  22. 王不留行《本草纲目》完整版
  23. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  24. 王不留行《本草乘雅半偈》
  25. 汪思石令堂怒后晕厥《孙文垣医案》
  26. 王不留行《本草图经》
  27. 汪舜赓翁令爱水肿《程杏轩医案》
  28. 王不留行《本草新编》
  29. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  30. 王不留行《本草易读》
  1. 亡血过多《药症忌宜》
  2. 亡血出汗《正体类要》
  3. 亡血过多论《证治准绳·疡医》
  4. 亡血《中医词典》
  5. 亡血过多之病《审视瑶函》
  6. 亡血《中医名词词典》
  7. 亡血过多之病《原机启微》
  8. 亡津谵语证十三　阳明三十二《伤寒悬解》
  9. 亡血昏愦《正体类要》
  10. 亡津液《中医词典》
  11. 亡血家《中医名词词典》
  12. 亡津便燥《伤寒说意》
  13. 亡血家《中医词典》
  14. 亡津便硬证六　阳明二十五《伤寒悬解》
  15. 亡阳《中医名词词典》
  16. 亡津《中医词典》
  17. 亡阳《中医词典》
  18. 亡《中医词典》
  19. 亡阳《伤寒捷诀》
  20. 汪子良序（螽斯广育）《古今医统大全》
  21. 亡阳《石室秘录》
  22. 汪元轼《中医词典》
  23. 亡阳汗《中医词典》
  24. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  25. 亡阳亡阴篇《外经微言》
  26. 汪英时书后《圆运动的古中医学》
  27. 亡阳无阳《医学读书记》
  28. 汪序《随息居重订霍乱论》
  29. 亡阳症《中医词典》
  30. 汪序《疡医大全》
  31. 亡阴《中医名词词典》


偏头痛_《药症忌宜》_中医方言_【岐黄之术】

偏头痛

偏头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

属血虚，肝家有热不急治，久之必损目。

忌同目昏。

宜养血，清虚热，甘寒，酸寒，辛寒。

生地黄 天门冬 甘菊花 白芍药 当归 川芍 乌梅 炙甘草 土茯苓 金银藤 黑豆有火实者加黄连（酒炒） 大黄（酒蒸） 芎 石膏 雨前茶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亡血过多
  • 当前页：偏头痛
  • 下一页：目黑暗眩晕
<<< 返回本书目录
  1. 偏头痛【疾病大全】
  2. 偏头痛【中药主治】
  3. 偏头痛【疾病症状】
  4. 偏头痛方《苏沈良方》
  5. 偏头痛《自我调养巧治病》
  6. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  7. 偏头痛《药症忌宜》
  8. 偏斜骨盆【疾病症状】
  9. 偏头痛《圣济总录》
  10. 偏叶白齿藓【中药大全】
  11. 偏瘫的康复《康复医学》
  12. 偏正头风《扁鹊神应针灸玉龙经》
  13. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  14. 偏正头风《凌临灵方》
  15. 偏瘫【中药主治】
  16. 偏正头风【方剂主治】
  17. 偏瘫【疾病症状】
  18. 偏正头疼【方剂主治】
  19. 偏身萎缩【疾病症状】
  20. 偏正头痛【中药主治】
  21. 偏身麻木【疾病症状】
  22. 偏正头痛【方剂主治】
  23. 偏身肌张力障碍【疾病症状】
  24. 偏正头痛不问脉论《三指禅》
  25. 偏盲偏身感觉障碍【疾病症状】
  26. 偏执狂【疾病大全】
  27. 偏盲【疾病症状】
  28. 偏执型人格障碍【疾病症状】
  29. 偏历穴【上肢外侧穴位】
  30. 偏执性妄想【疾病症状】
  1. 偏头痛《药症忌宜》
  2. 偏头痛《金匮翼》
  3. 偏头痛方《苏沈良方》
  4. 偏头痛《儒门事亲》
  5. 偏头痛秘方《华佗神方》
  6. 偏头痛《中医词典》
  7. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  8. 偏头痛《自我调养巧治病》
  9. 偏倚的控制《预防医学》
  10. 偏头痛《圣济总录》
  11. 偏正头风《凌临灵方》
  12. 偏头痛《中医名词词典》
  13. 偏正头风《扁鹊神应针灸玉龙经》
  14. 偏头痛《默克家庭诊疗手册》
  15. 偏正头风《奇效简便良方》
  16. 偏头痛《急诊医学》
  17. 偏正头风《奇方类编》
  18. 偏头疼方《奇方类编》
  19. 偏正头风《外科全生集》
  20. 偏头风《医学纲目》
  21. 偏正头痛不问脉论《三指禅》
  22. 偏头风《中医词典》
  23. 偏治法《石室秘录》
  24. 偏头点（一名小节、3号穴）《手穴手纹诊治》
  25. 偏坠《傅青主男科》
  26. 偏桃仁《海药本草》
  27. 偏坠《中医词典》
  28. 偏瘫的康复治疗《康复医学》
  29. 偏坠《医学纲目》
  30. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  31. 偏坠《证治准绳·幼科》


目黑暗眩晕_《药症忌宜》_中医方言_【岐黄之术】

目黑暗眩晕

目黑暗眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

属血虚，兼肾水真阴不足。

忌同上。

宜养血补肝，清热，甘寒，甘平，酸寒，苦寒。

生地黄 枸杞子 甘菊花 五味子 白蒺藜 当归 薯蓣 甘草 山茱萸 白芍药 天门冬 黄柏

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偏头痛
  • 当前页：目黑暗眩晕
  • 下一页：肥气
<<< 返回本书目录
  1. 目黑暗眩晕《药症忌宜》
  2. 目痕《证治准绳·杂病》
  3. 目光呆滞【疾病症状】
  4. 目荒【方剂主治】
  5. 目垢增多【疾病症状】
  6. 目昏《扁鹊神应针灸玉龙经》
  7. 目肤翳方《外台秘要》
  8. 目昏《审视瑶函》
  9. 目肤翳《普济方·针灸》
  10. 目昏《张氏医通》
  11. 目风肿《圣济总录》
  12. 目昏《证治准绳·杂病》
  13. 目风眼寒《圣济总录》
  14. 目昏【中药主治】
  15. 目风泪出方《外台秘要》
  16. 目昏暗《圣济总录》
  17. 目风泪出《圣济总录》
  18. 目昏花《证治准绳·类方》
  19. 目风赤《圣济总录》
  20. 目昏目光短《药症忌宜》
  21. 目分脏腑部位《望诊遵经》
  22. 目积年赤《圣济总录》
  23. 目飞血赤脉《圣济总录》
  24. 目疾《博济方》
  25. 目动咬牙《保婴撮要》
  26. 目疾《活幼心书》
  27. 目动切牙《张氏医通》
  28. 目疾《经验丹方汇编》
  29. 目瞪《丹溪手镜》
  30. 目疾《灸法秘传》
  1. 目黑暗眩晕《药症忌宜》
  2. 目光如华《医法圆通》
  3. 目黑候《诸病源候论》
  4. 目纲《中医词典》
  5. 目痕《证治准绳·杂病》
  6. 目干涩《中医词典》
  7. 目候《诸病源候论》
  8. 目肤翳候《诸病源候论》
  9. 目瞏（qiōng琼）《中医词典》
  10. 目肤翳覆瞳子候《诸病源候论》
  11. 目黄《中医词典》
  12. 目肤翳方一十四首《外台秘要》
  13. 目黄《医学纲目》
  14. 目肤翳《普济方·针灸》
  15. 目昏《中医词典》
  16. 目肤翳《新修本草》
  17. 目昏《扁鹊神应针灸玉龙经》
  18. 目封塞候《诸病源候论》
  19. 目昏《张氏医通》
  20. 目封塞《中医词典》
  21. 目昏《证治准绳·杂病》
  22. 目风肿候《诸病源候论》
  23. 目昏《审视瑶函》
  24. 目风肿《中医词典》
  25. 目昏暗《圣济总录》
  26. 目风肿《圣济总录》
  27. 目昏花《证治准绳·类方》
  28. 目风眼寒《医述》
  29. 目昏昧《中医词典》
  30. 目风眼寒《圣济总录》
  31. 目昏目光短《药症忌宜》


肥气_《药症忌宜》_中医方言_【岐黄之术】

肥气

肥气

  • 上一页
  • 目录
  • 相关
  • 下一页

属气血两虚，肝气不和，逆气与瘀血相并而成。

忌同上苦寒。

宜和肝散结气，兼行气血凝滞，甘温，甘平。

川芎 当归 沉香 干姜 肉桂 橘皮 红花 郁金 玄胡索 赤芍药 香附 山楂 红曲 砂仁参用东垣肥气丸治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目黑暗眩晕
  • 当前页：肥气
  • 下一页：脾虚
<<< 返回本书目录
  1. 肥气【疾病大全】
  2. 肥气丸【方剂大全】
  3. 肥气《药症忌宜》
  4. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  5. 肥气《圣济总录》
  6. 肥气主方【方剂大全】
  7. 肥胖症的治疗大法《减肥新法与技巧》
  8. 肥筇荚《本草纲目》图文版
  9. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  10. 肥肉草【中药大全】
  11. 肥胖症的饮食调养《老年食养食疗》
  12. 肥瘦散【方剂大全】
  13. 肥胖症的临床表现《减肥新法与技巧》
  14. 肥瘦婴壮逆顺之刺《类经》
  15. 肥胖症的辨证分型《减肥新法与技巧》
  16. 肥油膏【方剂大全】
  17. 肥胖症【疾病大全】
  18. 肥皂方【方剂大全】
  19. 肥胖症《默克家庭诊疗手册》
  20. 肥皂膏【方剂大全】
  21. 肥胖预兆《中医疾病预测》
  22. 肥皂核【中药大全】
  23. 肥胖性心肌病【疾病大全】
  24. 肥皂荚《本草纲目》完整版
  25. 肥胖性水肿【疾病症状】
  26. 肥皂荚《本草崇原》
  27. 肥胖性生殖无能综合征【疾病大全】
  28. 肥皂荚【中药大全】
  29. 肥胖性低通气【疾病症状】
  30. 肥皂荚丸【方剂大全】
  1. 肥气《药症忌宜》
  2. 肥气《金匮翼》
  3. 肥气伏梁息贲奔豚《灵素节注类编》
  4. 肥气《中医词典》
  5. 肥气积《儒门事亲》
  6. 肥气《圣济总录》
  7. 肥气丸《三因极一病证方论》
  8. 肥气《中医名词词典》
  9. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  10. 肥胖症的治疗大法《减肥新法与技巧》
  11. 肥筇荚《本草纲目》
  12. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  13. 肥热疮《中医词典》
  14. 肥胖症的饮食调养《老年食养食疗》
  15. 肥人《中医词典》
  16. 肥胖症的临床表现《减肥新法与技巧》
  17. 肥人白带多痰《中医词典》
  18. 肥胖症的辨证分型《减肥新法与技巧》
  19. 肥人白带多痰《竹林女科证治》
  20. 肥胖症《医学心理学》
  21. 肥瘦婴壮逆顺之刺《类经》
  22. 肥胖症《默克家庭诊疗手册》
  23. 肥皂《本草分经》
  24. 肥胖预兆的临床预报意义《中医疾病预测》
  25. 肥皂荚《本草备要》
  26. 肥胖预兆的理论基础《中医疾病预测》
  27. 肥皂荚《本草求真》
  28. 肥胖预兆《中医疾病预测》
  29. 肥皂荚《本经逢原》
  30. 肥胖性不孕《古代房中秘方》
  31. 肥皂荚《得配本草》


脾虚_《药症忌宜》_中医方言_【岐黄之术】

脾虚

脾虚

  • 上一页
  • 目录
  • 相关
  • 下一页

（十二证）

忌下，降泄，破气，苦寒，诸药录后。

宜甘温，佐以辛香，酸平。

人参 大枣 黄 薯蓣 炙甘草 白茯苓 莲肉 橘红 薷香 木瓜 白扁豆 白豆蔻 白芍 枣仁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥气
  • 当前页：脾虚
  • 下一页：饮食劳倦伤脾
<<< 返回本书目录
  1. 脾虚【疾病症状】
  2. 脾虚【方剂主治】
  3. 脾虚《药症忌宜》
  4. 脾虚腹痛《药症忌宜》
  5. 脾虚《圣济总录》
  6. 脾虚肝旺证《临证实验录》
  7. 脾心痛《圣济总录》
  8. 脾虚肝郁证《临证实验录》
  9. 脾泻丸【方剂大全】
  10. 脾虚门《幼科切要》
  11. 脾泄丸【方剂大全】
  12. 脾虚身面淡黄《医门补要》
  13. 脾泄暑湿《儒门事亲》
  14. 脾虚湿热证《临证实验录》
  15. 脾泄、肾泄《仁斋直指方论（附补遗）》
  16. 脾虚实《备急千金要方》
  17. 脾泄《药症忌宜》
  18. 脾虚食少【中药主治】
  19. 脾泄《金匮钩玄》
  20. 脾虚泄泻《凌临灵方》
  21. 脾系病先兆《中医疾病预测》
  22. 脾虚泄泻【疾病大全】
  23. 脾胃证《明医指掌》
  24. 脾虚泄泻【中药主治】
  25. 脾胃虚则九窍不通论《脾胃论》
  26. 脾虚泻《儿科萃精》
  27. 脾胃虚损【方剂主治】
  28. 脾虚泻《医宗金鉴》
  29. 脾胃虚实传变论《医学入门》
  30. 脾虚中满《药症忌宜》
  1. 脾虚《药症忌宜》
  2. 脾虚《证治准绳·幼科》
  3. 脾虚不敛《正体类要》
  4. 脾虚《中医词典》
  5. 脾虚带下《中医词典》
  6. 脾虚《圣济总录》
  7. 脾虚多涎《中医词典》
  8. 脾虚《中医名词词典》
  9. 脾虚肺弱《中医词典》
  10. 脾心痛《中医词典》
  11. 脾虚肺弱（脾肺两虚）《中医名词词典》
  12. 脾心痛《圣济总录》
  13. 脾虚腹痛《药症忌宜》
  14. 脾泻饭匙丸《医学入门》
  15. 脾虚腹胀《中医词典》
  16. 脾泻丹《奇方类编》
  17. 脾虚腹胀《症因脉治》
  18. 脾泻《中医词典》
  19. 脾虚肝旺证《临证实验录》
  20. 脾泄泻方《冯氏锦囊秘录》
  21. 脾虚肝郁证《临证实验录》
  22. 脾泄暑湿《儒门事亲》
  23. 脾虚寒证《中医词典》
  24. 脾泄不止，泄泻食物，完谷不化《奇效简便良方》
  25. 脾虚经闭《中医词典》
  26. 脾泄、肾泄《仁斋直指方论（附补遗）》
  27. 脾虚经闭《竹林女科证治》
  28. 脾泄《药症忌宜》
  29. 脾虚经行先后无定期《中医词典》
  30. 脾泄《金匮钩玄》
  31. 脾虚劳伤《症因脉治》


饮食劳倦伤脾_《药症忌宜》_中医方言_【岐黄之术】

饮食劳倦伤脾

饮食劳倦伤脾

  • 上一页
  • 目录
  • 相关
  • 下一页

发热，或饮食不消化，补药中加麦 、谷 。

忌破气，消导克伐，苦寒，复忌燥。

草果 枳实 槟榔 蓬莪 三棱

宜补中益气，甘温，升，酸。

人参 黄 术 炙甘草 大枣 白芍药 柴胡 升麻 石斛 麦门冬 橘红 酸枣仁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾虚
  • 当前页：饮食劳倦伤脾
  • 下一页：停饮
<<< 返回本书目录
  1. 饮食劳倦伤脾《药症忌宜》
  2. 饮食劳倦所伤始为热中论《脾胃论》
  3. 饮食劳倦论《内外伤辨》
  4. 饮食类《古今医统大全》
  5. 饮食劳倦亏损元气等症《内科摘要》
  6. 饮食疗法胃疡平《三十年临证经验集》
  7. 饮食劳倦《明医杂着》
  8. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  9. 饮食居处戒忌《外科精要》
  10. 饮食门《景岳全书》
  11. 饮食禁忌节要《寿世青编》
  12. 饮食七情禁忌论《胎产心法》
  13. 饮食禁忌《本草纲目》完整版
  14. 饮食起居辨病《常见病自测》
  15. 饮食进退【方剂主治】
  16. 饮食如常【方剂主治】
  17. 饮食减少【方剂主治】
  18. 饮食色欲箴序《格致余论》
  19. 饮食减肥的调配原则《减肥新法与技巧》
  20. 饮食伤《续名医类案》
  21. 饮食积滞【中药主治】
  22. 饮食伤脾论《脾胃论》
  23. 饮食过伤《明医杂着》
  24. 饮食少进【方剂主治】
  25. 饮食的应用《中医饮食营养学》
  26. 饮食少思【方剂主治】
  27. 饮食迟化【方剂主治】
  28. 饮食调养的原则《中医养生学》
  29. 饮食不消【方剂主治】
  30. 饮食调治《养老奉亲书》
  1. 饮食劳倦伤脾《药症忌宜》
  2. 饮食劳倦论《内外伤辨》
  3. 饮食劳倦所伤始为热中论《脾胃论》
  4. 饮食劳倦亏损元气等症《内科摘要》
  5. 饮食类《古今医统大全》
  6. 饮食劳倦《明医杂着》
  7. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  8. 饮食居处戒忌《外科精要》
  9. 饮食疗法胃疡平《三十年临证经验集》
  10. 饮食禁忌节要《寿世青编》
  11. 饮食门《景岳全书》
  12. 饮食减肥的调配原则《减肥新法与技巧》
  13. 饮食内伤痢《中医词典》
  14. 饮食汗《中医词典》
  15. 饮食内伤痢《症因脉治》
  16. 饮食过伤《明医杂着》
  17. 饮食七情禁忌论《胎产心法》
  18. 饮食的作用《中医饮食营养学》
  19. 饮食起居辨病《常见病自测》
  20. 饮食的管理《外科学总论》
  21. 饮食色欲箴序《格致余论》
  22. 饮食不消《千金翼方》
  23. 饮食善饥《奇效简便良方》
  24. 饮食不节《中医词典》
  25. 饮食伤《续名医类案》
  26. 饮食辨病《常见病自测》
  27. 饮食伤脾论《脾胃论》
  28. 饮食编《古今医统大全》
  29. 饮食失宜《中医基础理论》
  30. 饮食、生活习惯及社会环境因素《减肥新法与技巧》
  31. 饮食调养《中医儿科学》


停饮_《药症忌宜》_中医方言_【岐黄之术】

停饮

停饮

  • 上一页
  • 目录
  • 相关
  • 下一页

为恣饮汤水，或冷茶冷酒所致。

忌下，酸敛，湿润，滞腻。

桃仁 郁李仁

宜健脾利水，淡渗，兼辛散。

人参 白术 半夏 茯苓 橘皮 泽泻 猪苓 木通 桑白皮 旋复花 紫苏 白豆蔻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食劳倦伤脾
  • 当前页：停饮
  • 下一页：水肿
<<< 返回本书目录
  1. 停饮《药症忌宜》
  2. 停饮（述古）《伤寒指掌》
  3. 停药《温疫论》
  4. 停饮伏痰《秘传证治要诀及类方》
  5. 停水不消《四圣悬枢》
  6. 停饮心痛《圣济总录》
  7. 停水不消《四圣悬枢》
  8. 停止排气【疾病症状】
  9. 停经过早【疾病症状】
  10. 葶归丸【方剂大全】
  11. 停经并溢乳【疾病症状】
  12. 葶苈《本草纲目》完整版
  13. 停经【疾病症状】
  14. 葶苈《本草乘雅半偈》
  15. 停积不消【方剂主治】
  16. 葶苈《本草思辨录》
  17. 停耳《证治准绳·类方》
  18. 葶苈《本草图经》
  19. 亭长《雷公炮炙论》
  20. 葶苈《本草易读》
  21. 听诊《物理诊断学》
  22. 葶苈《神农本草经百种录》
  23. 听阈上升【疾病症状】
  24. 葶苈《药征》
  25. 听小骨创伤【疾病大全】
  26. 葶苈《长沙药解》
  27. 听声音法《保幼新编》
  28. 葶苈《证类本草》
  29. 听声验病诀-幼幼汇集（上）《古今医统大全》
  30. 葶苈《本草纲目》图文版
  1. 停饮《药症忌宜》
  2. 停饮《儒门事亲》
  3. 停饮（述古）《伤寒指掌》
  4. 停药《温疫论》
  5. 停饮伏痰《秘传证治要诀及类方》
  6. 停痰、伤食、香港脚、虚烦、内痈《伤寒心法要诀》
  7. 停饮胁痛《中医词典》
  8. 停水不消《四圣悬枢》
  9. 停饮心痛《圣济总录》
  10. 停水不消《四圣悬枢》
  11. 停饮心痛《中医词典》
  12. 停食水泻《圆运动的古中医学》
  13. 停饮眩晕《中医词典》
  14. 停食《奇效简便良方》
  15. 停饮肿满《儒门事亲》
  16. 停经《中医词典》
  17. 葶苈《本草纲目》
  18. 停耳《证治准绳·类方》
  19. 葶苈《雷公炮制药性解》
  20. 停耳《医学纲目》
  21. 葶苈《千金翼方》
  22. 停耳《医学纲目》
  23. 葶苈《长沙药解》
  24. 停耳《中医词典》
  25. 葶苈《本草经集注》
  26. 停豆抵耳《中医词典》
  27. 葶苈《新修本草》
  28. 庭孔《中医词典》
  29. 葶苈《神农本草经百种录》
  30. 庭（天庭）《中医名词词典》
  31. 葶苈《本草衍义》


水肿_《药症忌宜》_中医方言_【岐黄之术】

水肿

水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

属脾气虚。

忌破气，下泄，湿润，咸，苦寒。

食盐 商陆（以上咸） 诸药录后。

宜补脾益气，燥湿，利水，辛香，甘温，佐以淡渗。

人参 二术 薏苡仁 橘皮 薯蓣 桑白皮 木瓜 茯苓 赤小豆 香薷 猪苓 缩砂密 泽泻 姜皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：停饮
  • 当前页：水肿
  • 下一页：脾虚中满
<<< 返回本书目录
  1. 水肿【疾病症状】
  2. 水肿【中药主治】
  3. 水肿《重订灵兰要览》
  4. 水肿【方剂主治】
  5. 水肿《中医内科学》
  6. 水肿（二）《凌临灵方》
  7. 水肿《证治准绳·杂病》
  8. 水肿（一）《凌临灵方》
  9. 水肿《证治准绳·幼科》
  10. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  11. 水肿《证治准绳·女科》
  12. 水肿（诸肿胀附）《幼科释谜》
  13. 水肿《证治准绳·类方》
  14. 水肿伴蛋白尿【疾病症状】
  15. 水肿《证治汇补》
  16. 水肿伴呼吸困难、紫绀【疾病症状】
  17. 水肿《张氏医通》
  18. 水肿病诸候《巢氏病源补养宣导法》
  19. 水肿《杂病治例》
  20. 水肿病诸候（凡二十二论）《诸病源候论》
  21. 水肿《医学心悟》
  22. 水肿部《本草易读》
  23. 水肿《医学三字经》
  24. 水肿从脚起方《外台秘要》
  25. 水肿《医学入门》
  26. 水肿方《外台秘要》
  27. 水肿《医学集成》
  28. 水肿方《医学三字经》
  29. 水肿《药症忌宜》
  30. 水肿茯苓煎【方剂大全】
  1. 水肿《药症忌宜》
  2. 水肿《金匮钩玄》
  3. 水肿《女科证治准绳》
  4. 水肿《医学三字经》
  5. 水肿《病理学》
  6. 水肿《扁鹊心书》
  7. 水肿（二）《凌临灵方》
  8. 水肿《中医内科学》
  9. 水肿（方五首）##《备急千金要方》
  10. 水肿《中医内科学》
  11. 水肿（一）《凌临灵方》
  12. 水肿《丹溪治法心要》
  13. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  14. 水肿《回春录》
  15. 水肿（诸肿胀附）《幼科释谜》
  16. 水肿《仁术便览》
  17. 水肿伴随症状辨病《常见病自测》
  18. 水肿《医学心悟》
  19. 水肿病《备急千金要方》
  20. 水肿《丹溪心法》
  21. 水肿部《本草易读》
  22. 水肿《丹台玉案》
  23. 水肿从脚起方四首《外台秘要》
  24. 水肿《卫生易简方》
  25. 水肿从脚起候《诸病源候论》
  26. 水肿《明医指掌》
  27. 水肿的表现特征《病理生理学》
  28. 水肿《儒门事亲》
  29. 水肿的病变《病理学》
  30. 水肿《证治汇补》
  31. 水肿的概念《病理生理学》


脾虚中满_《药症忌宜》_中医方言_【岐黄之术】

脾虚中满

脾虚中满

  • 上一页
  • 目录
  • 相关
  • 下一页

属脾气虚，兼脾阴虚。

忌破气，下，消导，利水，甘。

饴糖 大枣 蜜 甘草（以上甘） 诸药录后。

昼剧夜静，属脾气虚，宜补气健脾，甘温，淡渗，佐以辛香。

人参 二术 白芍药 茯苓 橘皮 桑白皮 姜皮 藿香 车前子 缩砂密 无热证佐以桂。

夜剧昼静，属脾阴虚，宜补脾阴，兼制肝清热，甘平，酸寒，淡渗。

酸枣仁 石斛 莲肉 白芍药 橘皮 白扁豆 五味子 苏子 木瓜 桑白皮 茯苓 车前子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿
  • 当前页：脾虚中满
  • 下一页：噎膈
<<< 返回本书目录
  1. 脾虚中满《药症忌宜》
  2. 脾阳虚【疾病症状】
  3. 脾虚泻《医宗金鉴》
  4. 脾痈《外科启玄》
  5. 脾虚泻《儿科萃精》
  6. 脾痈《医宗金鉴》
  7. 脾虚泄泻【中药主治】
  8. 脾痈门主论《疡医大全》
  9. 脾虚泄泻【疾病大全】
  10. 脾俞穴【人体背部穴位】
  11. 脾虚泄泻《凌临灵方》
  12. 脾约【疾病大全】
  13. 脾虚食少【中药主治】
  14. 脾约麻仁圆【方剂大全】
  15. 脾虚实《备急千金要方》
  16. 脾约丸方《伤寒明理论》
  17. 脾虚湿热证《临证实验录》
  18. 脾约丸论《格致余论》
  19. 脾虚身面淡黄《医门补要》
  20. 脾约证《伤寒九十论》
  21. 脾虚门《幼科切要》
  22. 脾脏《保婴撮要》
  23. 脾虚肝郁证《临证实验录》
  24. 脾脏《寿世传真》
  25. 脾虚肝旺证《临证实验录》
  26. 脾脏第十问《婴童百问》
  27. 脾虚腹痛《药症忌宜》
  28. 脾脏歌《脉诀乳海》
  29. 脾虚【方剂主治】
  30. 脾脏疾病《默克家庭诊疗手册》
  1. 脾虚中满《药症忌宜》
  2. 脾虚证《中医词典》
  3. 脾虚自汗《中医词典》
  4. 脾虚泻《幼科心法要诀》
  5. 脾阳《中医名词词典》
  6. 脾虚泻《儿科萃精》
  7. 脾阳《中医词典》
  8. 脾虚泻《症因脉治》
  9. 脾阳不振《中医词典》
  10. 脾虚泻《医宗金鉴》
  11. 脾阳虚《中医名词词典》
  12. 脾虚泻《中医词典》
  13. 脾阳虚《中医词典》
  14. 脾虚泄泻《凌临灵方》
  15. 脾遗《中医词典》
  16. 脾虚泄泻《中医词典》
  17. 脾阴《中医名词词典》
  18. 脾虚实《备急千金要方》
  19. 脾阴《中医词典》
  20. 脾虚湿热证《临证实验录》
  21. 脾阴虚《中医词典》
  22. 脾虚湿困《中医词典》
  23. 脾阴虚（脾胃阴虚）《中医名词词典》
  24. 脾虚湿困《中医名词词典》
  25. 脾痈《中医词典》
  26. 脾虚生风《中医词典》
  27. 脾痈《医宗金鉴》
  28. 脾虚身肿《症因脉治》
  29. 脾痈《外科心法要诀》
  30. 脾虚身肿《中医词典》
  31. 脾痈《外科大成》


噎膈_《药症忌宜》_中医方言_【岐黄之术】

噎膈

噎膈

  • 上一页
  • 目录
  • 相关
  • 下一页

属气血两虚，繇于血液衰少，而非痰气壅逆所成。

忌破气，升，复忌下，消导，燥，苦寒，辛热。

宜降，清热润燥，甘温甘平以益血，佐辛香顺气。

苏子 橘红 枇杷叶 人参 白芍药 酸枣仁 人乳 牛乳 芦根汁 姜汁 龙眼肉 白豆蔻 蔗浆 梨汁 韭汁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾虚中满
  • 当前页：噎膈
  • 下一页：脾泄
<<< 返回本书目录
  1. 噎膈《中医内科学》
  2. 噎膈【中药主治】
  3. 噎膈《证治汇补》
  4. 噎膈【方剂主治】
  5. 噎膈《张聿青医案》
  6. 噎膈翻胃辩《医旨绪余》
  7. 噎膈《张氏医通》
  8. 噎膈翻胃者气食相凝《医学传心录》
  9. 噎膈《医学衷中参西录》
  10. 噎膈翻胃总括《医宗金鉴》
  11. 噎膈《医学正传》
  12. 噎膈翻胃总括《杂病心法要诀》
  13. 噎膈《医学心悟》
  14. 噎膈反胃《临证指南医案》
  15. 噎膈《医学集成》
  16. 噎膈反胃《时方妙用》
  17. 噎膈《叶天士医案精华》
  18. 噎膈反胃《也是山人医案》
  19. 噎膈《药症忌宜》
  20. 噎膈反胃【中药主治】
  21. 噎膈《脉症治方》
  22. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  23. 噎膈《脉因证治》
  24. 噎膈反胃本于阴枯阳结论《叶选医衡》
  25. 噎膈《凌临灵方》
  26. 噎膈反胃论治《类证治裁》
  27. 噎膈《灸法秘传》
  28. 噎膈反胃脉缓论《三指禅》
  29. 噎膈《景岳全书》
  30. 噎膈反胃门《王旭高临证医案》
  1. 噎膈《药症忌宜》
  2. 噎膈《叶天士医案精华》
  3. 噎膈《灸法秘传》
  4. 噎膈《中医内科学》
  5. 噎膈翻胃辩《医旨绪余》
  6. 噎膈《脉因证治》
  7. 噎膈翻胃者气食相凝《医学传心录》
  8. 噎膈《友渔斋医话》
  9. 噎膈翻胃总括《医宗金鉴》
  10. 噎膈《丹溪手镜》
  11. 噎膈翻胃总括《杂病心法要诀》
  12. 噎膈《脉症治方》
  13. 噎膈反胃《临证指南医案》
  14. 噎膈《医学心悟》
  15. 噎膈反胃《灵素节注类编》
  16. 噎膈《医学摘粹》
  17. 噎膈反胃《时方妙用》
  18. 噎膈《医学摘粹》
  19. 噎膈反胃《也是山人医案》
  20. 噎膈《证治汇补》
  21. 噎膈反胃本于阴枯阳结论《叶选医衡》
  22. 噎膈《古今名医汇粹》
  23. 噎膈反胃论治《类证治裁》
  24. 噎膈《古今医案按》
  25. 噎膈反胃脉候《类证治裁》
  26. 噎膈《张聿青医案》
  27. 噎膈反胃脉缓论《三指禅》
  28. 噎膈《医学正传》
  29. 噎膈反胃门《王旭高临证医案》
  30. 噎膈《医学衷中参西录》
  31. 噎膈反胃章《医学妙谛》


脾泄_《药症忌宜》_中医方言_【岐黄之术】

脾泄

脾泄

  • 上一页
  • 目录
  • 相关
  • 下一页

属气虚。

忌破气，下，消导，苦寒，诸药录后。

宜温中补气，升清，甘温，甘平，佐以辛香。

人参 白术 炙甘草 薯蓣 白扁豆 车前子 莲肉 茯苓 白芍药 升麻 肉豆蔻 缩砂密 柴胡 橘皮 白莱菔 木香 丁香 藿香

兼有湿及痰，经年不愈，粪色白者，须服丸制松脂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎膈
  • 当前页：脾泄
  • 下一页：健忘
<<< 返回本书目录
  1. 脾泄《药症忌宜》
  2. 脾泄、肾泄《仁斋直指方论（附补遗）》
  3. 脾泄《金匮钩玄》
  4. 脾泄暑湿《儒门事亲》
  5. 脾系病先兆《中医疾病预测》
  6. 脾泄丸【方剂大全】
  7. 脾胃证《明医指掌》
  8. 脾泻丸【方剂大全】
  9. 脾胃虚则九窍不通论《脾胃论》
  10. 脾心痛《圣济总录》
  11. 脾胃虚损【方剂主治】
  12. 脾虚《圣济总录》
  13. 脾胃虚实传变论《医学入门》
  14. 脾虚《药症忌宜》
  15. 脾胃虚实传变论《疡医大全》
  16. 脾虚【疾病症状】
  17. 脾胃虚实传变论《脾胃论》
  18. 脾虚【方剂主治】
  19. 脾胃虚弱随时为病随病制方《脾胃论》
  20. 脾虚腹痛《药症忌宜》
  21. 脾胃虚弱【方剂主治】
  22. 脾虚肝旺证《临证实验录》
  23. 脾胃虚弱【中药主治】
  24. 脾虚肝郁证《临证实验录》
  25. 脾胃虚弱【疾病症状】
  26. 脾虚门《幼科切要》
  27. 脾胃虚弱《扁鹊神应针灸玉龙经》
  28. 脾虚身面淡黄《医门补要》
  29. 脾胃虚热病浊《轩岐救正论》
  30. 脾虚湿热证《临证实验录》
  1. 脾泄《药症忌宜》
  2. 脾泄《金匮钩玄》
  3. 脾泄、肾泄《仁斋直指方论（附补遗）》
  4. 脾泄《中医词典》
  5. 脾泄不止，泄泻食物，完谷不化《奇效简便良方》
  6. 脾邪《灵素节注类编》
  7. 脾泄暑湿《儒门事亲》
  8. 脾邪《中医词典》
  9. 脾泄泻方《冯氏锦囊秘录》
  10. 脾痟《中医词典》
  11. 脾泻《中医词典》
  12. 脾消《中医词典》
  13. 脾泻丹《奇方类编》
  14. 脾痫《中医词典》
  15. 脾泻饭匙丸《医学入门》
  16. 脾系病先兆《中医疾病预测》
  17. 脾心痛《圣济总录》
  18. 脾胃中湿《明医指掌》
  19. 脾心痛《中医词典》
  20. 脾胃症辨《傅青主男科》
  21. 脾虚《中医名词词典》
  22. 脾胃证《明医指掌》
  23. 脾虚《圣济总录》
  24. 脾胃郁《中医词典》
  25. 脾虚《中医词典》
  26. 脾胃阴虚《中医词典》
  27. 脾虚《证治准绳·幼科》
  28. 脾胃虚则九窍不通论《脾胃论》
  29. 脾虚《药症忌宜》
  30. 脾胃虚损《明医指掌》
  31. 脾虚不敛《正体类要》


健忘_《药症忌宜》_中医方言_【岐黄之术】

健忘

健忘

  • 上一页
  • 目录
  • 相关
  • 下一页

属气血两虚。

忌升，燥热，复忌苦寒，辛散，诸药录后。

宜益脾阴，兼补气，酸敛，甘温，甘寒，辛平，通窍。

酸枣仁 白芍药 人参 黄 丹参 炙甘草 五味子 龙眼肉 茯神 远志 柏子仁 麦门冬 石菖蒲 茯苓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾泄
  • 当前页：健忘
  • 下一页：倦怠嗜卧
<<< 返回本书目录
  1. 健忘【疾病症状】
  2. 健忘【中药主治】
  3. 健忘《证治准绳·杂病》
  4. 健忘【方剂主治】
  5. 健忘《证治准绳·类方》
  6. 健忘·怔忡·惊悸《顾松园医镜》
  7. 健忘《证治汇补》
  8. 健忘部《本草易读》
  9. 健忘《张氏医通》
  10. 健忘丹【方剂大全】
  11. 健忘《杂病治例》
  12. 健忘论治《类证治裁》
  13. 健忘《杂病广要》
  14. 健忘门《辨证录》
  15. 健忘《医学心悟》
  16. 健忘门《古今医统大全》
  17. 健忘《医学集成》
  18. 健忘门《医方考》
  19. 健忘《医学纲目》
  20. 健忘门《张氏医通》
  21. 健忘《医述》
  22. 健忘性失语【疾病症状】
  23. 健忘《医法圆通》
  24. 健忘血少忧郁而成《医学传心录》
  25. 健忘《医碥》
  26. 健忘预知散【方剂大全】
  27. 健忘《医碥》
  28. 健忘证治《三因极一病证方论》
  29. 健忘《药症忌宜》
  30. 健胃【中药主治】
  1. 健忘《药症忌宜》
  2. 健忘《金匮钩玄》
  3. 健忘《灸法秘传》
  4. 健忘《丹溪治法心要》
  5. 健忘·怔忡·惊悸《顾松园医镜》
  6. 健忘《血证论》
  7. 健忘部《本草易读》
  8. 健忘《医学心悟》
  9. 健忘丹《仁术便览》
  10. 健忘《丹溪心法》
  11. 健忘论治《类证治裁》
  12. 健忘《卫生易简方》
  13. 健忘门《张氏医通》
  14. 健忘《明医指掌》
  15. 健忘门《医方考》
  16. 健忘《证治汇补》
  17. 健忘门（四则）《辨证录》
  18. 健忘《万病回春》
  19. 健忘血少忧郁而成《医学传心录》
  20. 健忘《古今医鉴》
  21. 健忘证治《三因极一病证方论》
  22. 健忘《医碥》
  23. 健胃《中医词典》
  24. 健忘《医碥》
  25. 健运汤《医学衷中参西录》
  26. 健忘《寿世保元》
  27. 谏议之官《中医词典》
  28. 健忘《证治准绳·杂病》
  29. 谏议之官将脾定为谏议之官真是太重要了。《思考中医》
  30. 健忘《证治准绳·类方》
  31. 楗《中医词典》


倦怠嗜卧_《药症忌宜》_中医方言_【岐黄之术】

倦怠嗜卧

倦怠嗜卧

  • 上一页
  • 目录
  • 相关
  • 下一页

属脾气不足。

忌破气，消导，苦寒。

宜补气，兼健脾，甘温，辛香。

人参 白术 炙甘草 黄 茯苓 白扁豆 薯蓣 谷 缩砂密 橘皮 藿香 白豆蔻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：健忘
  • 当前页：倦怠嗜卧
  • 下一页：脾虚腹痛
<<< 返回本书目录
  1. 倦怠嗜卧《药症忌宜》
  2. 倦怠嗜卧【方剂主治】
  3. 倦怠【方剂主治】
  4. 倦怠嗜卧门《古今医统大全》
  5. 倦怠《圆运动的古中医学》
  6. 倦怠无力【方剂主治】
  7. 倦怠《医宗金鉴》
  8. 倦怠欲卧《续名医类案》
  9. 倦怠《痘疹心法要诀》
  10. 绢《本草纲目》完整版
  11. 卷中《疡科心得集》
  12. 绢毛菊【中药大全】
  13. 卷中《食疗本草》
  14. 绢毛苣【中药大全】
  15. 卷之中《针灸问对》
  16. 绢毛木姜子【中药大全】
  17. 卷之一《万病回春》
  18. 绢毛石花【中药大全】
  19. 卷之下《针灸问对》
  20. 决定分娩的三个因素《妇产科学》
  21. 卷之五《针灸大全》
  22. 决渎汤证《临证实验录》
  23. 卷之上《针灸问对》
  24. 决断困难感【疾病症状】
  25. 卷之三《妇人大全良方》
  26. 决津煎【方剂大全】
  27. 卷之七 《古今医统大全》
  28. 决经汤【方剂大全】
  29. 卷之六《千金宝要》
  30. 决流汤【方剂大全】
  1. 倦怠嗜卧《药症忌宜》
  2. 倦怠《痘疹心法要诀》
  3. 倦怠欲卧《续名医类案》
  4. 倦怠《冯氏锦囊秘录》
  5. 绢片《中医词典》
  6. 倦怠《医宗金鉴》
  7. 睊（juān涓）目《中医词典》
  8. 倦怠《圆运动的古中医学》
  9. 撅骨伤《中医词典》
  10. 卷中《疡科心得集》
  11. 决《中医词典》
  12. 卷之中《针灸问对》
  13. 决定分娩的三个因素《妇产科学》
  14. 卷之一《万病回春》
  15. 决渎汤证《临证实验录》
  16. 卷之下《针灸问对》
  17. 决渎之官《中医词典》
  18. 卷之五《针灸大全》
  19. 决明《本草纲目》
  20. 卷之五《证治准绳·疡医》
  21. 决明丹《明目至宝》
  22. 卷之上《针灸问对》
  23. 决明降压粥《减肥新法与技巧》
  24. 卷之三 《目经大成》
  25. 决明散《明目至宝》
  26. 卷之三《妇人大全良方》
  27. 决明散《明目至宝》
  28. 卷之六《千金宝要》
  29. 决明散《博济方》
  30. 卷之二 《目经大成》
  31. 决明散《博济方》


脾虚腹痛_《药症忌宜》_中医方言_【岐黄之术】

脾虚腹痛

脾虚腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

按之则止，属血虚。

忌破气，破血，香燥，苦寒，诸药录后。

宜益气补血，甘温，酸平。

酸枣仁 炙甘草 人参 大枣 石斛 龙眼肉 麦门冬 白芍药

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倦怠嗜卧
  • 当前页：脾虚腹痛
  • 下一页：痞气
<<< 返回本书目录
  1. 脾虚腹痛《药症忌宜》
  2. 脾虚肝旺证《临证实验录》
  3. 脾虚【方剂主治】
  4. 脾虚肝郁证《临证实验录》
  5. 脾虚【疾病症状】
  6. 脾虚门《幼科切要》
  7. 脾虚《药症忌宜》
  8. 脾虚身面淡黄《医门补要》
  9. 脾虚《圣济总录》
  10. 脾虚湿热证《临证实验录》
  11. 脾心痛《圣济总录》
  12. 脾虚实《备急千金要方》
  13. 脾泻丸【方剂大全】
  14. 脾虚食少【中药主治】
  15. 脾泄丸【方剂大全】
  16. 脾虚泄泻《凌临灵方》
  17. 脾泄暑湿《儒门事亲》
  18. 脾虚泄泻【疾病大全】
  19. 脾泄、肾泄《仁斋直指方论（附补遗）》
  20. 脾虚泄泻【中药主治】
  21. 脾泄《药症忌宜》
  22. 脾虚泻《儿科萃精》
  23. 脾泄《金匮钩玄》
  24. 脾虚泻《医宗金鉴》
  25. 脾系病先兆《中医疾病预测》
  26. 脾虚中满《药症忌宜》
  27. 脾胃证《明医指掌》
  28. 脾阳虚【疾病症状】
  29. 脾胃虚则九窍不通论《脾胃论》
  30. 脾痈《外科启玄》
  1. 脾虚腹痛《药症忌宜》
  2. 脾虚肺弱（脾肺两虚）《中医名词词典》
  3. 脾虚腹胀《中医词典》
  4. 脾虚肺弱《中医词典》
  5. 脾虚腹胀《症因脉治》
  6. 脾虚多涎《中医词典》
  7. 脾虚肝旺证《临证实验录》
  8. 脾虚带下《中医词典》
  9. 脾虚肝郁证《临证实验录》
  10. 脾虚不敛《正体类要》
  11. 脾虚寒证《中医词典》
  12. 脾虚《药症忌宜》
  13. 脾虚经闭《中医词典》
  14. 脾虚《证治准绳·幼科》
  15. 脾虚经闭《竹林女科证治》
  16. 脾虚《中医词典》
  17. 脾虚经行先后无定期《中医词典》
  18. 脾虚《圣济总录》
  19. 脾虚劳伤《症因脉治》
  20. 脾虚《中医名词词典》
  21. 脾虚冷《中医词典》
  22. 脾心痛《中医词典》
  23. 脾虚门《幼科切要》
  24. 脾心痛《圣济总录》
  25. 脾虚秘《中医词典》
  26. 脾泻饭匙丸《医学入门》
  27. 脾虚如球《中医词典》
  28. 脾泻丹《奇方类编》
  29. 脾虚身面淡黄《医门补要》
  30. 脾泻《中医词典》
  31. 脾虚身肿《中医词典》


痞气_《药症忌宜》_中医方言_【岐黄之术】

痞气

痞气

  • 上一页
  • 目录
  • 相关
  • 下一页

属脾气虚，及气郁所致。

忌破气，下，湿润，苦寒。

宜健脾，兼散结滞，甘温，辛香。

人参 白芍 橘红 缩砂密 藿香 谷 麦 红曲 香附 吴茱萸 木香（参东垣痞气丸治之）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾虚腹痛
  • 当前页：痞气
  • 下一页：肺虚
<<< 返回本书目录
  1. 痞气【疾病大全】
  2. 痞气【方剂主治】
  3. 痞气《张聿青医案》
  4. 痞气丸【方剂大全】
  5. 痞气《药症忌宜》
  6. 痞塞《秘传证治要诀及类方》
  7. 痞气《圣济总录》
  8. 痞癣《急救广生集》
  9. 痞气《伤寒捷诀》
  10. 痞噎病诸候（凡八论）《诸病源候论》
  11. 痞癖门-幼幼汇集（中）《古今医统大全》
  12. 痞硬《伤寒心法要诀》
  13. 痞癖《外科正宗》
  14. 痞硬《医宗金鉴》
  15. 痞闷《证治准绳·女科》
  16. 痞证治《妇科心法要诀》
  17. 痞闷《女科证治准绳》
  18. 痞证治《医宗金鉴》
  19. 痞闷《济阴纲目》
  20. 痞症门《小儿推拿广意》
  21. 痞闷《扁鹊心书》
  22. 痞症门推法《推拿抉微》
  23. 痞门《医方考》
  24. 癖《灸法秘传》
  25. 痞满证《明医指掌》
  26. 癖《普济方·针灸》
  27. 痞满脾倦积湿而成《医学传心录》
  28. 癖《普济方·针灸》
  29. 痞满门《张氏医通》
  30. 癖《续名医类案》
  1. 痞气《药症忌宜》
  2. 痞气《金匮翼》
  3. 痞气成黾《奇方类编》
  4. 痞气《张聿青医案》
  5. 痞气丸《三因极一病证方论》
  6. 痞气《伤寒捷诀》
  7. 痞气丸《医方论》
  8. 痞气《中医词典》
  9. 痞热《中医词典》
  10. 痞气《圣济总录》
  11. 痞塞《秘传证治要诀及类方》
  12. 痞气《中医名词词典》
  13. 痞似结胸《活幼心书》
  14. 痞癖门（幼幼汇集 中）《古今医统大全》
  15. 痞续法《医学纲目》
  16. 痞癖《外科全生集》
  17. 痞癣《急救广生集》
  18. 痞癖《外科正宗》
  19. 痞饮《中医词典》
  20. 痞逆《中医词典》
  21. 痞硬《医学摘粹》
  22. 痞闷《女科证治准绳》
  23. 痞硬《伤寒心法要诀》
  24. 痞闷《扁鹊心书》
  25. 痞胀《中医词典》
  26. 痞闷《济阴纲目》
  27. 痞胀《痰火点雪》
  28. 痞闷《证治准绳·女科》
  29. 痞证表里《伤寒说意》
  30. 痞门《医方考》
  31. 痞证七条《伤寒贯珠集》


肺虚_《药症忌宜》_中医方言_【岐黄之术】

肺虚

肺虚

  • 上一页
  • 目录
  • 相关
  • 下一页

（七证）

忌补气，升散，辛燥，温热，诸药录后。

宜清热，降气，酸敛，润燥。

贝母 苏子 沙参 百部 天门冬 麦门冬 百合 杏仁 蜜 梨 柿 枇杷叶 桑白 五味 五倍子

无热加人参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞气
  • 当前页：肺虚
  • 下一页： 喘
<<< 返回本书目录
  1. 肺虚《药症忌宜》
  2. 肺虚喘急《儿科萃精》
  3. 肺虚《圣济总录》
  4. 肺虚寒方《外台秘要》
  5. 肺胸膜阿米巴病【疾病大全】
  6. 肺虚咳嗽【中药主治】
  7. 肺性脑病（pulmonary encephalopathy）《神经病学》
  8. 肺虚劳损方《外台秘要》
  9. 肺性脑病【疾病大全】
  10. 肺虚热《小儿药证直诀》
  11. 肺性肥大【疾病症状】
  12. 肺虚实《备急千金要方》
  13. 肺形草【中药大全】
  14. 肺虚作喘《医宗金鉴》
  15. 肺心草【中药大全】
  16. 肺血管炎【疾病大全】
  17. 肺心病《自我调养巧治病》
  18. 肺血流量很多【疾病症状】
  19. 肺消《医学读书记》
  20. 肺血流量很少【疾病症状】
  21. 肺消《圣济总录》
  22. 肺血吸虫病【疾病大全】
  23. 肺显像《物理诊断学》
  24. 肺血增多【疾病症状】
  25. 肺纤维化【疾病症状】
  26. 肺芽生菌病【疾病大全】
  27. 肺下叶周围呈节段性或大叶性模糊阴影【疾病症状】
  28. 肺炎《百病自测》
  29. 肺系病先兆《中医疾病预测》
  30. 肺炎《家庭医学百科-医疗康复篇》
  1. 肺虚《药症忌宜》
  2. 肺虚《圣济总录》
  3. 肺虚喘急《儿科萃精》
  4. 肺虚《中医名词词典》
  5. 肺虚腹胀《中医词典》
  6. 肺性脑病《神经病学》
  7. 肺虚腹胀《症因脉治》
  8. 肺心痛《中医词典》
  9. 肺虚寒方三首《外台秘要》
  10. 肺心病《自我调养巧治病》
  11. 肺虚寒证《中医词典》
  12. 肺邪胁痛《中医词典》
  13. 肺虚咳嗽秘方《华佗神方》
  14. 肺邪《灵素节注类编》
  15. 肺虚劳伤《症因脉治》
  16. 肺邪《中医词典》
  17. 肺虚劳损方三首《外台秘要》
  18. 肺消瘅（即肺气热）《华佗神方》
  19. 肺虚冷《备急千金要方》
  20. 肺消《医学读书记》
  21. 肺虚热《小儿药证直诀》
  22. 肺消《中医词典》
  23. 肺虚热证《中医词典》
  24. 肺消《圣济总录》
  25. 肺虚身肿《中医词典》
  26. 肺显像《物理诊断学》
  27. 肺虚身肿《症因脉治》
  28. 肺痫《中医词典》
  29. 肺虚实《备急千金要方》
  30. 肺系病先兆《中医疾病预测》
  31. 肺虚嗽《中医词典》


喘_《药症忌宜》_中医方言_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

属肺虚有热，因而痰壅。

忌破气，升，发散，收涩。

诃子 亚芙蓉 粟壳（以上收涩） 余录后

宜降气，消痰，辛凉，甘寒，苦平。

枇杷叶 苏子 贝母 竹沥 桑根白 栝蒌根 款冬花 百部 百合 薄荷 天门冬 麦门冬 马兜铃 沙参 前胡 白前 射干

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺虚
  • 当前页： 喘
  • 下一页：咳嗽
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《药症忌宜》
  2. 喘《金匮钩玄》
  3. 喘《女科证治准绳》
  4. 喘《也是山人医案》
  5. 喘《女科证治准绳》
  6. 喘《医学真传》
  7. 喘《伤寒括要》
  8. 喘《史载之方》
  9. 喘（短气、少气、逆气、哮）《张氏医通》
  10. 喘《沈氏女科辑要》
  11. 喘（附短气少气）《医述》
  12. 喘《沈氏女科辑要》
  13. 喘（附哮）《脉因证治》
  14. 喘《伤寒明理论》
  15. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  16. 喘《医学见能》
  17. 喘（余见咳嗽）《针灸资生经》
  18. 喘《痘疹心法要诀》
  19. 喘病《证治汇补》
  20. 喘《医效秘传》
  21. 喘病《仁术便览》
  22. 喘《邵兰荪医案》
  23. 喘病《中医内科学》
  24. 喘《针灸素难要旨》
  25. 喘病何以得之《女科百问》
  26. 喘《医旨绪余》
  27. 喘病章《医学妙谛》
  28. 喘《友渔斋医话》
  29. 喘不得卧《医学纲目》
  30. 喘《丹溪治法心要》
  31. 喘部《本草易读》


咳嗽_《药症忌宜》_中医方言_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

吐血痰并声哑，属肺热甚。

忌升，破气，复忌补气，破血，辛燥，热，收涩。

宜降气清热，润肺生津液，凉血益血，甘寒，甘平，咸寒，佐以苦寒。

生地黄 郁金 蒲黄 柔根 白芨 阿胶 侧柏叶 童便 知母

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页： 喘
  • 当前页：咳嗽
  • 下一页：肺痿
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《药症忌宜》
  2. 咳嗽《盘珠集胎产症治》
  3. 咳嗽《何澹安医案》
  4. 咳嗽《金匮钩玄》
  5. 咳嗽《女科证治准绳》
  6. 咳嗽《小儿药证直诀》
  7. 咳嗽《女科证治准绳》
  8. 咳嗽《女科折衷纂要》
  9. 咳嗽《女科证治准绳》
  10. 咳嗽《也是山人医案》
  11. 咳嗽《陈氏幼科秘诀》
  12. 咳嗽《医学真传》
  13. 咳嗽《针灸聚英》
  14. 咳嗽《慈幼便览》
  15. 咳嗽《灸法秘传》
  16. 咳嗽《笔花医镜》
  17. 咳嗽《伤寒括要》
  18. 咳嗽《沈氏女科辑要》
  19. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  20. 咳嗽《医学见能》
  21. 咳嗽（肺火清则咳止矣）《经验麻科》
  22. 咳嗽《痘疹心法要诀》
  23. 咳嗽（哮喘痰症）《文堂集验方》
  24. 咳嗽《痘疹心法要诀》
  25. 咳嗽（余见咳逆）《针灸资生经》
  26. 咳嗽《医效秘传》
  27. 咳嗽、咳痰《百病自测》
  28. 咳嗽《叶天士医案精华》
  29. 咳嗽3个月《名师垂教》
  30. 咳嗽《医学三字经》
  31. 咳嗽伴随症状辨病《常见病自测》


肺痿_《药症忌宜》_中医方言_【岐黄之术】

肺痿

肺痿

  • 上一页
  • 目录
  • 相关
  • 下一页

属肺气虚，有热。

忌宜俱同肺虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：肺痿
  • 下一页：龟胸
<<< 返回本书目录
  1. 肺痿【疾病大全】
  2. 肺痿【中药主治】
  3. 肺痿《叶天士医案精华》
  4. 肺痿【方剂主治】
  5. 肺痿《也是山人医案》
  6. 肺痿（肺胀）《张氏医通》
  7. 肺痿《药症忌宜》
  8. 肺痿辨《卫生宝鉴》
  9. 肺痿《万病回春》
  10. 肺痿部《本草易读》
  11. 肺痿《推求师意》
  12. 肺痿独圣散【方剂大全】
  13. 肺痿《寿世保元》
  14. 肺痿方《外台秘要》
  15. 肺痿《圣济总录》
  16. 肺痿肺痈《本草纲目》完整版
  17. 肺痿《普济方·针灸》
  18. 肺痿肺痈《金匮悬解》
  19. 肺痿《临证指南医案》
  20. 肺痿肺痈《痰火点雪》
  21. 肺痿《灸法秘传》
  22. 肺痿肺痈《医碥》
  23. 肺痿《金匮钩玄》
  24. 肺痿肺痈《医法圆通》
  25. 肺痿《何澹安医案》
  26. 肺痿肺痈《医述》
  27. 肺痿《顾松园医镜》
  28. 肺痿肺痈《张聿青医案》
  29. 肺痿《备急千金要方》
  30. 肺痿肺痈肠痈《丹溪手镜》
  1. 肺痿《药症忌宜》
  2. 肺痿《金匮钩玄》
  3. 肺痿《何澹安医案》
  4. 肺痿《也是山人医案》
  5. 肺痿《灸法秘传》
  6. 肺痿《回生集》
  7. 肺痿（肺胀）《张氏医通》
  8. 肺痿《回生集》
  9. 肺痿（附肺虚、肺燥、劳嗽）《明医指掌》
  10. 肺痿《叶天士医案精华》
  11. 肺痿辨《卫生宝鉴》
  12. 肺痿《顾松园医镜》
  13. 肺痿部《本草易读》
  14. 肺痿《万病回春》
  15. 肺痿喘《中医词典》
  16. 肺痿《临证指南医案》
  17. 肺痿喘嗽秘方《华佗神方》
  18. 肺痿《普济方·针灸》
  19. 肺痿喘嗽秘方《华佗神方》
  20. 肺痿《寿世保元》
  21. 肺痿方一十首《外台秘要》
  22. 肺痿《推求师意》
  23. 肺痿肺痈《医法圆通》
  24. 肺痿《备急千金要方》
  25. 肺痿肺痈《医述》
  26. 肺痿《中医词典》
  27. 肺痿肺痈《医碥》
  28. 肺痿《圣济总录》
  29. 肺痿肺痈《张聿青医案》
  30. 肺痿《中医名词词典》
  31. 肺痿肺痈《痰火点雪》


龟胸_《药症忌宜》_中医方言_【岐黄之术】

龟胸

龟胸

  • 上一页
  • 目录
  • 相关
  • 下一页

属肺热有痰。

忌宜俱同 喘咳嗽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痿
  • 当前页：龟胸
  • 下一页：息贲
<<< 返回本书目录
  1. 龟胸《证治准绳·幼科》
  2. 龟胸背《张氏医通》
  3. 龟胸《幼幼新书》
  4. 龟胸龟背《保婴撮要》
  5. 龟胸《幼科铁镜》
  6. 龟胸龟背《幼科折衷》
  7. 龟胸《医宗金鉴》
  8. 龟胸龟背（儿科）《冯氏锦囊秘录》
  9. 龟胸《药症忌宜》
  10. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  11. 龟胸《活幼心书》
  12. 龟胸龟背证-幼幼汇集（下）《古今医统大全》
  13. 龟胸《儿科萃精》
  14. 龟胸龟背证治《幼幼集成》
  15. 龟胸《慈幼新书》
  16. 龟胸论《小儿卫生总微论方》
  17. 龟胸《保幼新编》
  18. 龟胸论《婴童类萃》
  19. 龟头肿痛门主论《疡医大全》
  20. 龟胸丸【方剂大全】
  21. 龟头炎【疾病大全】
  22. 龟血《本草纲目》完整版
  23. 龟头丸【方剂大全】
  24. 龟血（图）【中药大全】
  25. 龟头瘙痒【疾病症状】
  26. 龟症产《景景医话》
  27. 龟头瘙痒【疾病症状】
  28. 硅肺（硅沉着病）《呼吸病学》
  29. 龟头散【方剂大全】
  30. 诡诞《慎疾刍言》
  1. 龟胸《药症忌宜》
  2. 龟胸《保幼新编》
  3. 龟胸背《张氏医通》
  4. 龟胸《慈幼新书》
  5. 龟胸龟背《保婴撮要》
  6. 龟胸《幼科铁镜》
  7. 龟胸龟背《幼科折衷》
  8. 龟胸《幼科心法要诀》
  9. 龟胸龟背（儿科）《冯氏锦囊秘录》
  10. 龟胸《活幼心书》
  11. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  12. 龟胸《活幼心书》
  13. 龟胸龟背证（幼幼汇集 下）《古今医统大全》
  14. 龟胸《儿科萃精》
  15. 龟胸龟背证治《幼幼集成》
  16. 龟胸《竹林女科证治》
  17. 龟胸论《小儿卫生总微论方》
  18. 龟胸《急救广生集》
  19. 龟胸论《婴童类萃》
  20. 龟胸《寿世保元》
  21. 龟胸诗（五言）《万氏秘传片玉心书》
  22. 龟胸《证治准绳·幼科》
  23. 龟症产《景景医话》
  24. 龟胸《幼幼新书》
  25. 硅沉着病《默克家庭诊疗手册》
  26. 龟胸《医宗金鉴》
  27. 硅肺《放射诊断学》
  28. 龟胸《医学纲目》
  29. 硅肺《预防医学》
  30. 龟胸《中医词典》
  31. 硅肺（硅沉着病）《呼吸病学》


息贲_《药症忌宜》_中医方言_【岐黄之术】

息贲

息贲

  • 上一页
  • 目录
  • 相关
  • 下一页

属肺气虚，痰热壅结所致。

忌破气，辛热，补敛。

宜降气，清热开痰，佐以散结。

橘皮 白豆蔻 白芥子 旋复花 射干 桔梗 桑白皮参用东垣息贲丸治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟胸
  • 当前页：息贲
  • 下一页：肾虚
<<< 返回本书目录
  1. 息贲《药症忌宜》
  2. 息贲汤【方剂大全】
  3. 息贲《圣济总录》
  4. 息焚安胎汤【方剂大全】
  5. 息胞《圣济总录》
  6. 息积《类经》
  7. 唏噫《针灸素难要旨》
  8. 息积《圣济总录》
  9. 矽肺【疾病大全】
  10. 息积病《黄帝内经太素》
  11. 希莶《本草纲目》图文版
  12. 息积证治《三因极一病证方论》
  13. 希佩尔-林道病综合症《基因与疾病》
  14. 息肉【疾病症状】
  15. 希尔德病【疾病大全】
  16. 息肉样损害【疾病症状】
  17. 希恩综合征【疾病大全】
  18. 息肉淫肤《圣济总录》
  19. 吸治法《石室秘录》
  20. 息肉痔《中医外科学》
  21. 吸洋烟人病难复元《医门补要》
  22. 息神丸【方剂大全】
  23. 吸烟胸痛【疾病症状】
  24. 菥《本草纲目》完整版
  25. 吸吮反射阳性【疾病症状】
  26. 菥（音锡觅）子《证类本草》
  27. 吸吮反射消失【疾病症状】
  28. 菥蓂《本草纲目》图文版
  29. 吸收不良综合征（Malabsorption syndrome）《消化病学》
  30. 菥蓂【中药大全】
  1. 息贲《药症忌宜》
  2. 息贲《金匮翼》
  3. 息贲汤《三因极一病证方论》
  4. 息贲《中医词典》
  5. 息必鼾《中医词典》
  6. 息贲《圣济总录》
  7. 息粗《中医名词词典》
  8. 息贲《中医名词词典》
  9. 息粗《中医词典》
  10. 息胞《中医词典》
  11. 息道《中医词典》
  12. 息胞《圣济总录》
  13. 息短《中医词典》
  14. 息胞《中医名词词典》
  15. 息高《中医名词词典》
  16. 息《脉诀汇辨》
  17. 息高《中医词典》
  18. 息《中医词典》
  19. 息鼾（hān，音酣）《中医词典》
  20. 唏噫《针灸素难要旨》
  21. 息积《中医名词词典》
  22. 唏《灵素节注类编》
  23. 息积《圣济总录》
  24. 唏《医述》
  25. 息积《中医词典》
  26. 唏《中医词典》
  27. 息积《医学纲目》
  28. 析蓂子《神农本草经》
  29. 息积《类经》
  30. 希莶《本草纲目》
  31. 息积《灵素节注类编》


肾虚_《药症忌宜》_中医方言_【岐黄之术】

肾虚

肾虚

  • 上一页
  • 目录
  • 相关
  • 下一页

即肾水真阴不足。

忌升，破气，利水，温热，辛燥，补命门相火。

仙茅 巴戟天 葫芦巴 人参 补骨脂 鹿茸 人胞（以上补命门相火） 余药录后。

宜滋阴，润，生精补血，除热，甘寒，酸寒，苦寒，咸寒。

地黄 牛膝 枸杞子 人乳 肉苁蓉 柏子仁 胡麻 杜仲 山茱萸 续断 天门冬 麦门冬 知母 黄柏 五味子 鳖甲 菟丝子 车前子 丹参 童便 地骨皮 沙苑蒺藜 薯蓣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：息贲
  • 当前页：肾虚
  • 下一页：肾虚腰痛
<<< 返回本书目录
  1. 肾虚《针灸资生经》
  2. 肾虚【方剂主治】
  3. 肾虚《药症忌宜》
  4. 肾虚齿风痛《圣济总录》
  5. 肾虚《小儿药证直诀》
  6. 肾虚多唾《圣济总录》
  7. 肾虚《圣济总录》
  8. 肾虚非阴症论《医学源流论》
  9. 肾虚《普济方·针灸》
  10. 肾虚感寒立时医《三十年临证经验集》
  11. 肾性糖尿【疾病大全】
  12. 肾虚感寒立时医《邹孟城三十年临证经验集》
  13. 肾性糖尿【疾病症状】
  14. 肾虚火不归经发热等证《古今名医汇粹》
  15. 肾性失镁【疾病大全】
  16. 肾虚火不归经发热等症《内科摘要》
  17. 肾性尿崩症【疾病大全】
  18. 肾虚经乱《妇人规》
  19. 肾性尿崩【疾病症状】
  20. 肾虚经乱《景岳全书》
  21. 肾性骨质软化【疾病症状】
  22. 肾虚人易犯伤寒论《伤寒括要》
  23. 肾性氨基酸尿【疾病大全】
  24. 肾虚伤寒《轩岐救正论》
  25. 肾心痛《圣济总录》
  26. 肾虚实《备急千金要方》
  27. 肾泄《药症忌宜》
  28. 肾虚阳脱证《伤寒九十论》
  29. 肾泄《仁斋直指方论（附补遗）》
  30. 肾虚阳痿【中药主治】
  1. 肾虚《药症忌宜》
  2. 肾虚《小儿药证直诀》
  3. 肾虚崩漏《中医词典》
  4. 肾虚《针灸资生经》
  5. 肾虚崩漏《竹林女科证治》
  6. 肾虚《普济方·针灸》
  7. 肾虚不孕《中医词典》
  8. 肾虚《圣济总录》
  9. 肾虚齿风痛《圣济总录》
  10. 肾虚《中医名词词典》
  11. 肾虚猝倒《傅青主男科》
  12. 肾性糖尿《默克家庭诊疗手册》
  13. 肾虚带下《中医词典》
  14. 肾性水肿《病理生理学》
  15. 肾虚多唾《圣济总录》
  16. 肾性高血压《病理生理学》
  17. 肾虚耳聋《中医词典》
  18. 肾形态与位置歌诀《人体解剖学歌诀》
  19. 肾虚耳聋《金匮翼》
  20. 肾心痛《中医词典》
  21. 肾虚耳聋秘方《华佗神方》
  22. 肾心痛《圣济总录》
  23. 肾虚耳鸣《中医词典》
  24. 肾泻《中医词典》
  25. 肾虚非阴症论《医学源流论》
  26. 肾泻《医林改错》
  27. 肾虚感寒立时医《邹孟城三十年临证经验集》
  28. 肾泄秘方《华佗神方》
  29. 肾虚感寒立时医《三十年临证经验集》
  30. 肾泄《药症忌宜》
  31. 肾虚蛊肿《中医词典》


肾虚腰痛_《药症忌宜》_中医方言_【岐黄之术】

肾虚腰痛

肾虚腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

属精气虚。

忌破气，燥热。

宜同肾虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾虚
  • 当前页：肾虚腰痛
  • 下一页：骨乏无力
<<< 返回本书目录
  1. 肾虚腰痛《药症忌宜》
  2. 肾虚腰痛【中药主治】
  3. 肾虚阳痿【中药主治】
  4. 肾虚腰痛【方剂主治】
  5. 肾虚阳脱证《伤寒九十论》
  6. 肾虚腰痛方《外台秘要》
  7. 肾虚实《备急千金要方》
  8. 肾虚遗精《轩岐救正论》
  9. 肾虚伤寒《轩岐救正论》
  10. 肾虚遗精【中药主治】
  11. 肾虚人易犯伤寒论《伤寒括要》
  12. 肾虚遗溺症《轩岐救正论》
  13. 肾虚经乱《景岳全书》
  14. 肾旋转异常【疾病大全】
  15. 肾虚经乱《妇人规》
  16. 肾血管畸形【疾病症状】
  17. 肾虚火不归经发热等症《内科摘要》
  18. 肾血管畸形与压迫【疾病大全】
  19. 肾虚火不归经发热等证《古今名医汇粹》
  20. 肾血管性高血压【疾病大全】
  21. 肾虚感寒立时医《邹孟城三十年临证经验集》
  22. 肾岩《马培之医案》
  23. 肾虚感寒立时医《三十年临证经验集》
  24. 肾岩《中医外科学》
  25. 肾虚非阴症论《医学源流论》
  26. 肾炎《默克家庭诊疗手册》
  27. 肾虚多唾《圣济总录》
  28. 肾炎《自我调养巧治病》
  29. 肾虚齿风痛《圣济总录》
  30. 肾炎【中药主治】
  1. 肾虚腰痛《药症忌宜》
  2. 肾虚腰痛《奇效简便良方》
  3. 肾虚腰痛方七首《外台秘要》
  4. 肾虚腰痛《金匮翼》
  5. 肾虚腰痛秘方《华佗神方》
  6. 肾虚腰痛《明医指掌》
  7. 肾虚遗精《轩岐救正论》
  8. 肾虚腰痛《中医词典》
  9. 肾虚遗溺症《轩岐救正论》
  10. 肾虚阳脱证《伤寒九十论》
  11. 肾虚月经过少《中医词典》
  12. 肾虚牙痛秘方《华佗神方》
  13. 肾虚证《中医词典》
  14. 肾虚眩晕《中医词典》
  15. 肾虚自汗《中医词典》
  16. 肾虚胸胁痛《金匮翼》
  17. 肾血浆流量《生理学》
  18. 肾虚胸胁痛《中医词典》
  19. 肾血流量的神经和体液调节《生理学》
  20. 肾虚泻《症因脉治》
  21. 肾血流量的自身调节《生理学》
  22. 肾虚泄《中医词典》
  23. 肾血液循环的特征《生理学》
  24. 肾虚五更泄泻《中医词典》
  25. 肾血液循环歌诀《人体解剖学歌诀》
  26. 肾虚头痛《金匮翼》
  27. 肾岩《中医名词词典》
  28. 肾虚头痛《中医词典》
  29. 肾岩《马培之医案》
  30. 肾虚水泛《中医词典》
  31. 肾岩《中医外科学》


骨乏无力_《药症忌宜》_中医方言_【岐黄之术】

骨乏无力

骨乏无力

  • 上一页
  • 目录
  • 相关
  • 下一页

属阴精不足，肾主骨故也。

忌宜俱同肾虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾虚腰痛
  • 当前页：骨乏无力
  • 下一页：骨蒸潮热
<<< 返回本书目录
  1. 骨乏无力《药症忌宜》
  2. 骨放线菌病【疾病大全】
  3. 骨恶性纤维组织细胞瘤【疾病大全】
  4. 骨缝分开【疾病症状】
  5. 骨恶性淋巴瘤【疾病大全】
  6. 骨干续连症【疾病大全】
  7. 骨端增大【疾病症状】
  8. 骨槁肉陷篇《形色外诊简摩》
  9. 骨度统论《圣济总录》
  10. 骨骼、关节和肌肉《默克家庭诊疗手册》
  11. 骨度统论《普济方·针灸》
  12. 骨骼变形缩短【疾病症状】
  13. 骨度尺寸图说《金针秘传》
  14. 骨骼表面向外突出【疾病症状】
  15. 骨度尺寸《医宗金鉴》
  16. 骨骼肌《组织学与胚胎学》
  17. 骨度肠度肠胃所受《针灸甲乙经》
  18. 骨骼肌肉系统疾病《默克家庭诊疗手册》
  19. 骨度部位图《冯氏锦囊秘录》
  20. 骨骼停止发育【疾病症状】
  21. 骨度《内经评文》
  22. 骨骼停止发育【疾病症状】
  23. 骨度《灵枢悬解》
  24. 骨骼肿块【疾病症状】
  25. 骨度《类经》
  26. 骨哽《古今医案按》
  27. 骨度《金针秘传》
  28. 骨梗《杂病治例》
  29. 骨度《黄帝内经太素》
  30. 骨鲠《普济方·针灸》
  1. 骨乏无力《药症忌宜》
  2. 骨断《中医词典》
  3. 骨疳《中医词典》
  4. 骨度统论《普济方·针灸》
  5. 骨槁肉陷篇《形色外诊简摩》
  6. 骨度统论《圣济总录》
  7. 骨骼《口腔科学》
  8. 骨度法《中医词典》
  9. 骨骼、关节和肌肉《默克家庭诊疗手册》
  10. 骨度尺寸图说（图缺）《金针秘传》
  11. 骨骼、肌肉和胸膜疾病《病理生理学》
  12. 骨度尺寸《刺灸心法要诀》
  13. 骨骼肌《人体解剖学》
  14. 骨度肠度肠胃所受《针灸甲乙经》
  15. 骨骼肌《组织学与胚胎学》
  16. 骨度部位图《冯氏锦囊秘录》
  17. 骨骼肌的收缩机制和兴奋-收缩耦联《生理学》
  18. 骨度《金针秘传》
  19. 骨骼肌的兴奋-收缩耦联《生理学》
  20. 骨度《内经评文》
  21. 骨骼肌肉系统畸形《默克家庭诊疗手册》
  22. 骨度《类经图翼》
  23. 骨骼肌肉系统疾病《默克家庭诊疗手册》
  24. 骨度《类经》
  25. 骨骼肌收缩的外部表现和力学分析《生理学》
  26. 骨度《中医词典》
  27. 骨骼肌松弛药的不良反应及相互作用《医院药学》
  28. 骨度《灵枢悬解》
  29. 骨骼肌细胞的微细结构《生理学》
  30. 骨度《中医名词词典》
  31. 骨骼肌纤维的超威结构《组织学与胚胎学》


骨蒸潮热_《药症忌宜》_中医方言_【岐黄之术】

骨蒸潮热

骨蒸潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

属精血虚极，以致阳无所附，火空上炎。

忌宜俱同肾虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨乏无力
  • 当前页：骨蒸潮热
  • 下一页：传尸痨
<<< 返回本书目录
  1. 骨蒸潮热《药症忌宜》
  2. 骨蒸潮热【中药主治】
  3. 骨蒸（儿科）《冯氏锦囊秘录》
  4. 骨蒸潮热【方剂主治】
  5. 骨蒸【方剂主治】
  6. 骨蒸烦渴《圣济总录》
  7. 骨蒸【中药主治】
  8. 骨蒸方《外台秘要》
  9. 骨蒸《杂病广要》
  10. 骨蒸肺痿《圣济总录》
  11. 骨蒸《幼幼新书》
  12. 骨蒸肺痿【方剂主治】
  13. 骨蒸《虚损启微》
  14. 骨蒸劳《女科折衷纂要》
  15. 骨蒸《卫生易简方》
  16. 骨蒸劳热【中药主治】
  17. 骨折总论《骨科学》
  18. 骨蒸劳热【方剂主治】
  19. 骨折肿痛【中药主治】
  20. 骨蒸羸瘦《圣济总录》
  21. 骨折愈合《病理学》
  22. 骨蒸论《小儿卫生总微论方》
  23. 骨折筋伤【中药主治】
  24. 骨蒸癖《圣济总录》
  25. 骨折合并症及治疗《骨科学》
  26. 骨蒸热《幼科推拿秘书》
  27. 骨折固定技术《现代院外急救手册》
  28. 骨蒸热劳《儒门事亲》
  29. 骨折固定《家庭医学百科-自救互救篇》
  30. 骨汁煮索饼方【方剂大全】
  1. 骨蒸潮热《药症忌宜》
  2. 骨蒸潮热《丹台玉案》
  3. 骨蒸烦渴《圣济总录》
  4. 骨蒸（儿科）《冯氏锦囊秘录》
  5. 骨蒸方一十七首《外台秘要》
  6. 骨蒸《卫生易简方》
  7. 骨蒸肺痿《圣济总录》
  8. 骨蒸《杂病广要》
  9. 骨蒸孩劳《中医词典》
  10. 骨蒸《幼幼新书》
  11. 骨蒸劳《中医词典》
  12. 骨蒸《虚损启微》
  13. 骨蒸劳《慎柔五书》
  14. 骨蒸《中医词典》
  15. 骨蒸劳《女科折衷纂要》
  16. 骨蒸《傅青主女科》
  17. 骨蒸羸瘦《圣济总录》
  18. 骨蒸《四圣心源》
  19. 骨蒸论《小儿卫生总微论方》
  20. 骨蒸《中医名词词典》
  21. 骨蒸秘方《华佗神方》
  22. 骨针《中医词典》
  23. 骨蒸癖《圣济总录》
  24. 骨折总论《骨科学》
  25. 骨蒸热《中医词典》
  26. 骨折愈合过程《病理学》
  27. 骨蒸热《证治准绳·幼科》
  28. 骨折愈合的时间《骨科学》
  29. 骨蒸热《金匮翼》
  30. 骨折愈合的标准《骨科学》
  31. 骨蒸热《幼科推拿秘书》


传尸痨_《药症忌宜》_中医方言_【岐黄之术】

传尸痨

传尸痨

  • 上一页
  • 目录
  • 相关
  • 下一页

忌同肾虚。

宜除热益阴，杀痨虫，兼清镇。

诸药同肾虚，加 鬼臼 干漆 漆叶 胡黄连 芦荟 象胆 獭肝 安息香 丹砂 磁石 神水

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨蒸潮热
  • 当前页：传尸痨
  • 下一页：五心烦热
<<< 返回本书目录
  1. 传尸痨《药症忌宜》
  2. 传尸论《中藏经》
  3. 传尸劳热《医学纲目》
  4. 传尸神授丸【方剂大全】
  5. 传尸劳论《研经言》
  6. 传尸丸【方剂大全】
  7. 传尸劳《证治准绳·杂病》
  8. 传说中的医学人物《中国医学通史》
  9. 传尸劳《证治准绳·类方》
  10. 传误《医述》
  11. 传尸劳《圣济总录》
  12. 传心疽《外科启玄》
  13. 传尸将军丸【方剂大全】
  14. 传心疽门主论《疡医大全》
  15. 传尸鬼疰《痰火点雪》
  16. 传信散【方剂大全】
  17. 传尸骨蒸《圣济总录》
  18. 船底苔《本草纲目》完整版
  19. 传尸方《外台秘要》
  20. 船盔乌头【中药大全】
  21. 传染源《流行病学》
  22. 船形乌头【中药大全】
  23. 传染与抗传染免疫《传染病》
  24. 喘《扁鹊神应针灸玉龙经》
  25. 传染性湿疹样皮炎【疾病大全】
  26. 喘《产鉴》
  27. 传染性软疣【疾病大全】
  28. 喘《丹溪手镜》
  29. 传染性脓疱病【疾病大全】
  30. 喘《丹溪手镜》
  1. 传尸痨《药症忌宜》
  2. 传尸劳热《医学纲目》
  3. 传尸痨症《奇效简便良方》
  4. 传尸劳论《研经言》
  5. 传尸论《中藏经》
  6. 传尸劳《金匮翼》
  7. 传尸秘方《华佗神方》
  8. 传尸劳《证治准绳·杂病》
  9. 传尸疰病主方《痰火点雪》
  10. 传尸劳《证治准绳·类方》
  11. 传说中的医学人物《中国医学通史》
  12. 传尸劳《中医词典》
  13. 传送廓《中医词典》
  14. 传尸劳《圣济总录》
  15. 传统理论的构建《思考中医》
  16. 传尸灸《中医词典》
  17. 传误《医述》
  18. 传尸鬼疰《痰火点雪》
  19. 传心疽《中医词典》
  20. 传尸骨蒸《圣济总录》
  21. 传心疽《外科启玄》
  22. 传尸方四首《外台秘要》
  23. 传心疽门主论《疡医大全》
  24. 传尸《女科证治准绳》
  25. 传症痨咳《中医词典》
  26. 传尸《中医词典》
  27. 传中《中医词典》
  28. 传染源《预防医学》
  29. 传足经不传手经《医述》
  30. 传染源《流行病学》
  31. 船舡《本草经集注》


五心烦热_《药症忌宜》_中医方言_【岐黄之术】

五心烦热

五心烦热

  • 上一页
  • 目录
  • 相关
  • 下一页

属真阴不足。

忌宜俱同肾虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传尸痨
  • 当前页：五心烦热
  • 下一页：梦遗泄精
<<< 返回本书目录
  1. 五心烦热《药症忌宜》
  2. 五心烦热【方剂主治】
  3. 五泻汤【方剂大全】
  4. 五心烦热候-妇科心镜（上）《古今医统大全》
  5. 五邪之刺《类经》
  6. 五心烦躁【方剂主治】
  7. 五邪微甚《伤寒直格》
  8. 五辛菜《本草纲目》完整版
  9. 五邪说《医碥》
  10. 五辛宽膈汤【方剂大全】
  11. 五邪方《外台秘要》
  12. 五星蒿【中药大全】
  13. 五邪刺《黄帝内经太素》
  14. 五星所见太过不及歌《医宗金鉴》
  15. 五邪《伤寒直格》
  16. 五星所见太过不及歌《运气要诀》
  17. 五邪《内经评文》
  18. 五星应化占《医学纲目》
  19. 五邪《灵枢悬解》
  20. 五星之应《类经》
  21. 五邪《黄帝内经·灵枢》
  22. 五秀重明丸【方剂大全】
  23. 五效丸《外科传薪集》
  24. 五虚五实攻补悬绝法《儒门事亲》
  25. 五消饮加减【方剂大全】
  26. 五桠果【中药大全】
  27. 五香血藤【中药大全】
  28. 五眼果树皮【中药大全】
  29. 五香丸【方剂大全】
  30. 五噎《卫生易简方》
  1. 五心烦热《药症忌宜》
  2. 五心烦热《中医词典》
  3. 五心烦热候（妇科心镜 上）《古今医统大全》
  4. 五泄《中医词典》
  5. 五辛汤《备急千金要方》
  6. 五泄《中医名词词典》
  7. 五星《灵素节注类编》
  8. 五邪之刺《类经》
  9. 五星升降不前解《类经图翼》
  10. 五邪微甚《伤寒直格》
  11. 五星所见太过不及歌《医宗金鉴》
  12. 五邪汤《备急千金要方》
  13. 五星所见太过不及歌《运气要诀》
  14. 五邪说《医碥》
  15. 五星应化占《医学纲目》
  16. 五邪秘方《华佗神方》
  17. 五星之应《类经》
  18. 五邪脉《中医名词词典》
  19. 五形志《中医词典》
  20. 五邪方五首《外台秘要》
  21. 五虚《中医名词词典》
  22. 五邪刺《中医词典》
  23. 五虚《中医词典》
  24. 五邪刺《黄帝内经太素》
  25. 五虚《医门补要》
  26. 五邪《伤寒直格》
  27. 五虚五实攻补悬绝法《儒门事亲》
  28. 五邪《内经评文》
  29. 五癣《中医词典》
  30. 五邪《灵枢悬解》
  31. 五旬以后经证《竹林女科证治》


梦遗泄精_《药症忌宜》_中医方言_【岐黄之术】

梦遗泄精

梦遗泄精

  • 上一页
  • 目录
  • 相关
  • 下一页

属肾虚有火。

忌同肾虚。

宜滋阴，生精补血，除热，酸敛，佐以涩精。

石斛 莲花蕊 生甘草 龙骨 鱼胶 莲肉 牡蛎 缩砂密 覆盆子 远志 韭子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五心烦热
  • 当前页：梦遗泄精
  • 下一页：小便短涩
<<< 返回本书目录
  1. 梦遗泄精《药症忌宜》
  2. 梦遗章《医学妙谛》
  3. 梦遗四十五（附精滑）《丹溪心法》
  4. 梦影《随息居重订霍乱论》
  5. 梦遗失精《普济方·针灸》
  6. 梦游症【疾病症状】
  7. 梦遗门《辨证录》
  8. 梦与鬼交《女科指掌》
  9. 梦遗精滑门《古今医统大全》
  10. 梦与鬼交【方剂主治】
  11. 梦遗精滑《明医杂着》
  12. 梦与鬼交证治《妇科心法要诀》
  13. 梦遗精滑《金匮翼》
  14. 梦与鬼交证治《医宗金鉴》
  15. 梦遗滑精门（凡一案）《湖岳村叟医案》
  16. 咪达唑仑　Midazolam《精神药品临床应用指导原则》
  17. 梦遗滑精【方剂主治】
  18. 眯目《圣济总录》
  19. 梦遗滑精《痰火点雪》
  20. 眯目方《外台秘要》
  21. 梦遗并滑精论《医贯》
  22. 眯目飞尘飞丝歌《眼科心法要诀》
  23. 梦遗白浊《经验丹方汇编》
  24. 眯目飞尘外障《秘传眼科龙木论》
  25. 梦遗【方剂主治】
  26. 眯目飞鹿飞丝歌《医宗金鉴》
  27. 梦遗【中药主治】
  28. 弥漫型间皮瘤【疾病大全】
  29. 梦遗《重订灵兰要览》
  30. 弥漫性出血【疾病症状】
  1. 梦遗泄精《药症忌宜》
  2. 梦遗四十五（附精滑）《丹溪心法》
  3. 梦遗章《医学妙谛》
  4. 梦遗食减《奇方类编》
  5. 梦影《随息居重订霍乱论》
  6. 梦遗失精《普济方·针灸》
  7. 梦与鬼交《中医词典》
  8. 梦遗门（七则）《辨证录》
  9. 梦与鬼交《冯氏锦囊秘录》
  10. 梦遗精滑《明医杂着》
  11. 梦与鬼交《女科精要》
  12. 梦遗精滑《金匮翼》
  13. 梦与鬼交《女科指掌》
  14. 梦遗滑精《痰火点雪》
  15. 梦与鬼交通候《诸病源候论》
  16. 梦遗鬼交《丹台玉案》
  17. 梦与鬼交证治《医宗金鉴》
  18. 梦遗并滑精论《医贯》
  19. 梦与鬼交证治《妇科心法要诀》
  20. 梦遗白浊《经验丹方汇编》
  21. 咪达唑仑《精神药品临床应用指导原则》
  22. 梦遗《金匮钩玄》
  23. 咪唑类抗真菌药《药理学》
  24. 梦遗《外科全生集》
  25. 眯目《圣济总录》
  26. 梦遗《奇方类编》
  27. 眯目《中医词典》
  28. 梦遗《丹溪治法心要》
  29. 眯目方八首《外台秘要》
  30. 梦遗《明医指掌》
  31. 眯目飞尘飞丝歌《眼科心法要诀》


小便短涩_《药症忌宜》_中医方言_【岐黄之术】

小便短涩

小便短涩

  • 上一页
  • 目录
  • 相关
  • 下一页

热赤频数，属肾虚有火。

忌宜俱同肾虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦遗泄精
  • 当前页：小便短涩
  • 下一页：溺有余沥
<<< 返回本书目录
  1. 小便短涩《药症忌宜》
  2. 小便短少【方剂主治】
  3. 小便短赤【方剂主治】
  4. 小便多《秘传证治要诀及类方》
  5. 小便短赤【中药主治】
  6. 小便多《杂病广要》
  7. 小便带血《胎产秘书》
  8. 小便多【方剂主治】
  9. 小便出血证《伤寒九十论》
  10. 小便滑数【方剂主治】
  11. 小便出血【方剂主治】
  12. 小便黄【方剂主治】
  13. 小便出血《证治准绳·女科》
  14. 小便黄赤《医碥》
  15. 小便出血《证治准绳·女科》
  16. 小便黄赤《张氏医通》
  17. 小便出血《圣济总录》
  18. 小便黄赤《证治准绳·杂病》
  19. 小便出血《女科证治准绳》
  20. 小便黄赤门《张氏医通》
  21. 小便出血《女科证治准绳》
  22. 小便或有利者或有不通《女科百问》
  23. 小便出血《女科撮要》
  24. 小便恐惧【疾病症状】
  25. 小便出血《济阴纲目》
  26. 小便利《普济方·针灸》
  27. 小便赤血（凉膀胱为主。九十五）《经验麻科》
  28. 小便利《卫生易简方》
  29. 小便赤涩【方剂主治】
  30. 小便利【方剂主治】
  1. 小便短涩《药症忌宜》
  2. 小便毒（便发）《万氏秘传外科心法》
  3. 小便短缩如油《疫疹一得》
  4. 小便滴沥或有或无《奇效简便良方》
  5. 小便多《中医词典》
  6. 小便带血《胎产秘书》
  7. 小便多《杂病广要》
  8. 小便出血证《伤寒九十论》
  9. 小便多《秘传证治要诀及类方》
  10. 小便出血《女科证治准绳》
  11. 小便多《广瘟疫论》
  12. 小便出血《女科证治准绳》
  13. 小便过多秘方《华佗神方》
  14. 小便出血《女科撮要》
  15. 小便黄赤《中医词典》
  16. 小便出血《奇效简便良方》
  17. 小便黄赤《张氏医通》
  18. 小便出血《济阴纲目》
  19. 小便黄赤《证治准绳·杂病》
  20. 小便出血《证治准绳·女科》
  21. 小便黄赤《医碥》
  22. 小便出血《证治准绳·女科》
  23. 小便黄赤黑《广瘟疫论》
  24. 小便出血《圣济总录》
  25. 小便黄赤门《张氏医通》
  26. 小便出粪《古今医统大全》
  27. 小便浑浊《中医词典》
  28. 小便赤血（凉膀胱为主）《经验麻科》
  29. 小便或有利者或有不通《女科百问》
  30. 小便赤涩《麻科活人全书》
  31. 小便简便方《幼幼集成》


溺有余沥_《药症忌宜》_中医方言_【岐黄之术】

溺有余沥

溺有余沥

  • 上一页
  • 目录
  • 相关
  • 下一页

属气虚。

忌同肾虚。

宜亦同肾虚，以五味子、黄柏、人参为君，加菟丝子、覆盆子为臣，益智为佐。

如觉平日肺家有热，或咳嗽有火者，忌人参，用沙参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便短涩
  • 当前页：溺有余沥
  • 下一页：溺血血淋
<<< 返回本书目录
  1. 溺有余沥《药症忌宜》
  2. 拈痛汤【方剂大全】
  3. 溺血血淋《药症忌宜》
  4. 拈痛丸【方剂大全】
  5. 溺血论治《类证治裁》
  6. 年干支推算法《手掌与疾病》
  7. 溺血【方剂主治】
  8. 年龄相关性白内障【疾病大全】
  9. 溺血《证治汇补》
  10. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  11. 溺血《杂病治例》
  12. 年轻女性心悸胸闷【疾病症状】
  13. 溺血《医宗金鉴》
  14. 年轻人的眼袋【疾病症状】
  15. 溺血《医学入门》
  16. 年神傍通法《外台秘要》
  17. 溺血《医学集成》
  18. 年寿论歌《万氏秘传片玉心书》
  19. 溺血《医述》
  20. 年序《一草亭目科全书》
  21. 溺血《续名医类案》
  22. 年元旦干支推算法《手掌与疾病》
  23. 溺血《卫生易简方》
  24. 鲇鱼【中药大全】
  25. 溺血《推求师意》
  26. 黏稠或脓性痰伴有腥臭味【疾病症状】
  27. 溺血《四圣心源》
  28. 黏多糖贮积症【疾病大全】
  29. 溺血《寿世保元》
  30. 黏多糖贮积症Ⅰ型【疾病大全】
  1. 溺有余沥《药症忌宜》
  2. 溺油异疾《奇方类编》
  3. 溺浊《中医词典》
  4. 溺血血淋《药症忌宜》
  5. 溺浊《中医词典》
  6. 溺血秘方《华佗神方》
  7. 年《中医词典》
  8. 溺血论治《类证治裁》
  9. 年《中医词典》
  10. 溺血《灸法秘传》
  11. 年干支推算法《手掌与疾病》
  12. 溺血《金匮钩玄》
  13. 年久赤白带下《奇效简便良方》
  14. 溺血《扁鹊心书》
  15. 年久咳嗽《奇效简便良方》
  16. 溺血《儿科萃精》
  17. 年久烂脚《奇效简便良方》
  18. 溺血《丹溪治法心要》
  19. 年久烂腿方《急救广生集》
  20. 溺血《丹溪手镜》
  21. 年久瘫痪《奇方类编》
  22. 溺血《仁术便览》
  23. 年久无子《奇效简便良方》
  24. 溺血《丹溪心法》
  25. 年久阴癣方《急救广生集》
  26. 溺血《卫生易简方》
  27. 年老经水复行《傅青主女科》
  28. 溺血《明医指掌》
  29. 年老久嗽不能卧《奇效简便良方》
  30. 溺血《证治汇补》
  31. 年老血崩《傅青主女科》


溺血血淋_《药症忌宜》_中医方言_【岐黄之术】

溺血血淋

溺血血淋

  • 上一页
  • 目录
  • 相关
  • 下一页

属肾虚，有火热伤血分。

忌同肾虚。

宜同肾虚，加侧柏叶 阿胶 茅根 韭白 干地黄 戎盐 蒲黄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溺有余沥
  • 当前页：溺血血淋
  • 下一页：伤精白浊
<<< 返回本书目录
  1. 溺血血淋《药症忌宜》
  2. 溺有余沥《药症忌宜》
  3. 溺血论治《类证治裁》
  4. 拈痛汤【方剂大全】
  5. 溺血【方剂主治】
  6. 拈痛丸【方剂大全】
  7. 溺血《证治汇补》
  8. 年干支推算法《手掌与疾病》
  9. 溺血《杂病治例》
  10. 年龄相关性白内障【疾病大全】
  11. 溺血《医宗金鉴》
  12. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  13. 溺血《医学入门》
  14. 年轻女性心悸胸闷【疾病症状】
  15. 溺血《医学集成》
  16. 年轻人的眼袋【疾病症状】
  17. 溺血《医述》
  18. 年神傍通法《外台秘要》
  19. 溺血《续名医类案》
  20. 年寿论歌《万氏秘传片玉心书》
  21. 溺血《卫生易简方》
  22. 年序《一草亭目科全书》
  23. 溺血《推求师意》
  24. 年元旦干支推算法《手掌与疾病》
  25. 溺血《四圣心源》
  26. 鲇鱼【中药大全】
  27. 溺血《寿世保元》
  28. 黏稠或脓性痰伴有腥臭味【疾病症状】
  29. 溺血《仁术便览》
  30. 黏多糖贮积症【疾病大全】
  1. 溺血血淋《药症忌宜》
  2. 溺血秘方《华佗神方》
  3. 溺油异疾《奇方类编》
  4. 溺血论治《类证治裁》
  5. 溺有余沥《药症忌宜》
  6. 溺血《灸法秘传》
  7. 溺浊《中医词典》
  8. 溺血《金匮钩玄》
  9. 溺浊《中医词典》
  10. 溺血《扁鹊心书》
  11. 年《中医词典》
  12. 溺血《儿科萃精》
  13. 年《中医词典》
  14. 溺血《丹溪治法心要》
  15. 年干支推算法《手掌与疾病》
  16. 溺血《丹溪手镜》
  17. 年久赤白带下《奇效简便良方》
  18. 溺血《仁术便览》
  19. 年久咳嗽《奇效简便良方》
  20. 溺血《丹溪心法》
  21. 年久烂脚《奇效简便良方》
  22. 溺血《卫生易简方》
  23. 年久烂腿方《急救广生集》
  24. 溺血《明医指掌》
  25. 年久瘫痪《奇方类编》
  26. 溺血《证治汇补》
  27. 年久无子《奇效简便良方》
  28. 溺血《古今医案按》
  29. 年久阴癣方《急救广生集》
  30. 溺血《普济方·针灸》
  31. 年老经水复行《傅青主女科》


伤精白浊_《药症忌宜》_中医方言_【岐黄之术】

伤精白浊

伤精白浊

  • 上一页
  • 目录
  • 相关
  • 下一页

属房劳过度，以致精伤流出，似白浊证。

忌利小便，燥，辛热。

宜同肾虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溺血血淋
  • 当前页：伤精白浊
  • 下一页：五淋
<<< 返回本书目录
  1. 伤精白浊《药症忌宜》
  2. 伤酒《古今医鉴》
  3. 伤筋药水【方剂大全】
  4. 伤酒《秘传证治要诀及类方》
  5. 伤筋概论《中医伤科按摩学》
  6. 伤酒《医学传灯》
  7. 伤筋方《外台秘要》
  8. 伤酒《杂病广要》
  9. 伤积《幼科折衷》
  10. 伤酒《证治汇补》
  11. 伤积《活幼心书》
  12. 伤酒《周慎斋遗书》
  13. 伤寒卒病论集《伤寒论》
  14. 伤科按摩手法与施治原则《中医伤科按摩学》
  15. 伤寒总名《景岳全书》
  16. 伤科病症《气功外气疗法》
  17. 伤寒总论《症因脉治》
  18. 伤科病症《中医名词词典》
  19. 伤寒总论《伤寒六书》
  20. 伤科紫金丹【方剂大全】
  21. 伤寒总诀治法《伤寒捷诀》
  22. 伤口包扎技术《现代院外急救手册》
  23. 伤寒自解证《伤寒九十论》
  24. 伤口感染《临床激光治疗学》
  25. 伤寒自汗《幼幼新书》
  26. 伤口感染【疾病症状】
  27. 伤寒自汗《冯氏锦囊秘录》
  28. 伤口结疤【疾病症状】
  29. 伤寒注论《温病条辨》
  30. 伤口肉毒症【疾病大全】
  1. 伤精白浊《药症忌宜》
  2. 伤筋秘方《华佗神方》
  3. 伤痉《中医词典》
  4. 伤筋概论《中医伤科按摩学》
  5. 伤酒《中医词典》
  6. 伤筋方三首《外台秘要》
  7. 伤酒《医学传灯》
  8. 伤筋《中医词典》
  9. 伤酒《杂病广要》
  10. 伤津《中医词典》
  11. 伤酒《古今医鉴》
  12. 伤津《中医名词词典》
  13. 伤酒《证治汇补》
  14. 伤积《幼科折衷》
  15. 伤酒《医学摘粹》
  16. 伤积《活幼心书》
  17. 伤酒《医学摘粹》
  18. 伤积《活幼心书》
  19. 伤酒《金匮翼》
  20. 伤积《中医词典》
  21. 伤酒《周慎斋遗书》
  22. 伤寒卒病论集《伤寒论》
  23. 伤酒《医学实在易》
  24. 伤寒足痛《奇效简便良方》
  25. 伤酒《秘传证治要诀及类方》
  26. 伤寒总说《思考中医》
  27. 伤酒恶寒《中医词典》
  28. 伤寒总名《景岳全书》
  29. 伤酒诗《医学实在易》
  30. 伤寒总论《伤寒六书》
  31. 伤酒头痛《中医词典》


五淋_《药症忌宜》_中医方言_【岐黄之术】

五淋

五淋

  • 上一页
  • 目录
  • 相关
  • 下一页

属肾虚，兼有湿热。

忌同肾虚。

宜亦同，加清湿热。

茯苓 黄柏 车前子 石斛 萆 薏苡仁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤精白浊
  • 当前页：五淋
  • 下一页：精塞水窍不通
<<< 返回本书目录
  1. 五淋《幼科折衷》
  2. 五淋【中药主治】
  3. 五淋《药症忌宜》
  4. 五淋【方剂主治】
  5. 五淋《活幼心书》
  6. 五淋第七十六问《婴童百问》
  7. 五淋《古今医案按》
  8. 五淋方《外台秘要》
  9. 五裂槭【中药大全】
  10. 五淋癃闭《时方妙用》
  11. 五敛子《本草纲目》完整版
  12. 五淋癃闭赤白浊遗精《医学三字经》
  13. 五利汤【方剂大全】
  14. 五淋癃闭赤白浊遗精方《医学三字经》
  15. 五老还童丹【方剂大全】
  16. 五淋论（附便浊）《婴童类萃》
  17. 五劳证治《三因极一病证方论》
  18. 五淋论(附遗尿)《小儿卫生总微论方》
  19. 五劳七伤【方剂主治】
  20. 五淋散【方剂大全】
  21. 五劳七伤【中药主治】
  22. 五灵散【方剂大全】
  23. 五劳六极七伤方《外台秘要》
  24. 五灵脂《本草纲目》完整版
  25. 五劳六极皆是火烁乎天真《医学传心录》
  26. 五灵脂《本草乘雅半偈》
  27. 五劳《秘传证治要诀及类方》
  28. 五灵脂《本草经解》
  29. 五苦六辛《儒门事亲》
  30. 五灵脂《本草新编》
  1. 五淋《药症忌宜》
  2. 五淋《幼科折衷》
  3. 五淋第七十六问《婴童百问》
  4. 五淋《活幼心书》
  5. 五淋方三首《外台秘要》
  6. 五淋《活幼心书》
  7. 五淋癃闭《医学摘粹》
  8. 五淋《古今医案按》
  9. 五淋癃闭《医学实在易》
  10. 五淋《中医词典》
  11. 五淋癃闭《时方妙用》
  12. 五淋《中医名词词典》
  13. 五淋癃闭赤白浊遗精《医学三字经》
  14. 五量正数《类经图翼》
  15. 五淋癃闭赤白浊遗精方《医学三字经》
  16. 五量所起《类经图翼》
  17. 五淋论（附便浊）《婴童类萃》
  18. 五利汤《备急千金要方》
  19. 五淋论（附遗尿）《小儿卫生总微论方》
  20. 五利大黄汤《外科理例》
  21. 五淋散《医宗金鉴》
  22. 五里《中医词典》
  23. 五淋散《删补名医方论》
  24. 五里《针灸大成》
  25. 五淋散《冯氏锦囊秘录》
  26. 五里《针灸大成》
  27. 五淋散《太平惠民和剂局方》
  28. 五冷恶候《中医词典》
  29. 五淋散《太平惠民和剂局方》
  30. 五类救逆丹《侣山堂类辩》
  31. 五淋散《时方歌括》


精塞水窍不通_《药症忌宜》_中医方言_【岐黄之术】

精塞水窍不通

精塞水窍不通

  • 上一页
  • 目录
  • 相关
  • 下一页

属房欲不竟，或思欲不遂，或惧泄忍精，或老人气不足以送精出窍。

忌破气，下，利小便，燥热。

宜行败精，壮实人宜兼泄火，老人宜兼补气血，外治用吮法。

牛膝 生地黄 当归 桃仁 车前子 鹿角霜 红花

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五淋
  • 当前页：精塞水窍不通
  • 下一页：齿浮
<<< 返回本书目录
  1. 精塞水窍不通《药症忌宜》
  2. 精神《四圣心源》
  3. 精确多能的抗体明星《免疫与健康》
  4. 精神变态【疾病症状】
  5. 精确UES测压《胃肠动力检查手册》
  6. 精神病《自我调养巧治病》
  7. 精气引血篇《外经微言》
  8. 精神病先兆《中医疾病预测》
  9. 精气丸【方剂大全】
  10. 精神病学评定量表《医学心理学》
  11. 精气神论《养生秘旨》
  12. 精神病综合征psychiatric syndrome《神经精神疾病诊断学》
  13. 精气津液血脉脱则为病《类经》
  14. 精神不守【方剂主治】
  15. 精气津液血脉《经络考》
  16. 精神不爽【方剂主治】
  17. 精炮制用药法《疡医大全》
  18. 精神创伤【疾病症状】
  19. 精囊增大【疾病症状】
  20. 精神短少【方剂主治】
  21. 精囊炎【疾病大全】
  22. 精神发育迟缓【疾病大全】
  23. 精囊缩小【疾病症状】
  24. 精神发育迟滞《默克家庭诊疗手册》
  25. 精囊囊肿【疾病大全】
  26. 精神发育迟滞【疾病大全】
  27. 精囊结石【疾病大全】
  28. 精神分裂症《家庭医学百科-医疗康复篇》
  29. 精囊恶性肿瘤【疾病大全】
  30. 精神分裂症《自我调养巧治病》
  1. 精塞水窍不通《药症忌宜》
  2. 精热《中医词典》
  3. 精伤《中医词典》
  4. 精确多能的抗体“明星”《免疫与健康》
  5. 精少《中医词典》
  6. 精确UES测压《胃肠动力检查手册》
  7. 精神《中医名词词典》
  8. 精清《中医词典》
  9. 精神《四圣心源》
  10. 精窍《中医词典》
  11. 精神《中医词典》
  12. 精气引血篇《外经微言》
  13. 精神病《自我调养巧治病》
  14. 精气神论《养生秘旨》
  15. 精神病的生物化学基础《临床生物化学》
  16. 精气神《气功外气疗法》
  17. 精神病先兆《中医疾病预测》
  18. 精气津液血脉虚脱《灵素节注类编》
  19. 精神病先兆潜证《中医疾病预测》
  20. 精气津液血脉脱则为病《类经》
  21. 精神病先兆意义《中医疾病预测》
  22. 精气津液血脉《经络考》
  23. 精神病学《中国医学通史》
  24. 精气夺则虚《中医词典》
  25. 精神病综合征《神经精神疾病诊断学》
  26. 精气夺则虚《中医名词词典》
  27. 精神发育迟滞《默克家庭诊疗手册》
  28. 精气《中医词典》
  29. 精神发育迟滞《医学心理学》
  30. 精气《中医名词词典》
  31. 精神分裂症《默克家庭诊疗手册》


齿浮_《药症忌宜》_中医方言_【岐黄之术】

齿浮

齿浮

  • 上一页
  • 目录
  • 相关
  • 下一页

真牙摇动，及下龈软，或齿衄，属肾虚有热。

忌同肾虚，又忌当归、芎 。

宜益阴，凉血，固肾，诸药略同肾虚，应以地黄、黄柏、五味子为君，桑椹、牛膝、沙苑 蒺藜、鹿茸、天门冬为臣，龙骨、牡蛎为使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精塞水窍不通
  • 当前页：齿浮
  • 下一页：下消
<<< 返回本书目录
  1. 齿浮《药症忌宜》
  2. 齿根肿痛《幼幼新书》
  3. 齿风肿痛《圣济总录》
  4. 齿垢散【方剂大全】
  5. 齿风疼痛方《外台秘要》
  6. 齿候门《古今医统大全》
  7. 齿方《外台秘要》
  8. 齿间出血《圣济总录》
  9. 齿虫方《外台秘要》
  10. 齿间出血《杂病广要》
  11. 齿迟门主论《疡医大全》
  12. 齿间血出方《外台秘要》
  13. 齿迟论《婴童类萃》
  14. 齿噤《普济方·针灸》
  15. 齿迟候-幼幼汇集（下）《古今医统大全》
  16. 齿噤（口噤 余见中风）《针灸资生经》
  17. 齿迟第三十九问（无方）《婴童百问》
  18. 齿久不生（附发久不生）《保幼新编》
  19. 齿迟（儿科）《冯氏锦囊秘录》
  20. 齿踞《外科启玄》
  21. 齿迟《保婴撮要》
  22. 齿踞门主论《疡医大全》
  23. 齿槽固密【方剂主治】
  24. 齿窟疮《外科启玄》
  25. 齿部证治（计十六证）《外科证治全书》
  26. 齿窟疮门主论《疡医大全》
  27. 齿部《外科心法要诀》
  28. 齿灵汤【方剂大全】
  29. 齿不生《幼幼新书》
  30. 齿轮样强直【疾病症状】
  1. 齿浮《药症忌宜》
  2. 齿浮《中医词典》
  3. 齿槁《中医词典》
  4. 齿缝出血《证治准绳·幼科》
  5. 齿根《中医词典》
  6. 齿风肿痛《圣济总录》
  7. 齿根血出候《诸病源候论》
  8. 齿风疼痛方三首《外台秘要》
  9. 齿根欲脱秘方《华佗神方》
  10. 齿方五首《外台秘要》
  11. 齿根肿痛《幼幼新书》
  12. 齿发去《中医词典》
  13. 齿更《中医词典》
  14. 齿断肿候《巢氏病源补养宣导法》
  15. 齿黑《中医词典》
  16. 齿蠹《中医词典》
  17. 齿痕舌《中医名词词典》
  18. 齿动欲落及为物伤动《奇效简便良方》
  19. 齿痕舌《中医词典》
  20. 齿动摇候《诸病源候论》
  21. 齿候《诸病源候论》
  22. 齿齼《中医词典》
  23. 齿候《诸病源候论》
  24. 齿虫候《诸病源候论》
  25. 齿候《诸病源候论》
  26. 齿虫候《巢氏病源补养宣导法》
  27. 齿黄《中医词典》
  28. 齿虫方五首《外台秘要》
  29. 齿黄黑《中医词典》
  30. 齿虫《中医词典》
  31. 齿黄黑候《诸病源候论》


下消_《药症忌宜》_中医方言_【岐黄之术】

下消

下消

  • 上一页
  • 目录
  • 相关
  • 下一页

属肾阴虚，火伏下焦。

忌同肾虚。

宜清热，及峻补真气，润，酸敛，诸药同肾虚，宜以黄柏、五味子、生地黄、天门冬、麦门冬、人参为君，石斛、牛膝、知母、人乳、童便为臣，地骨皮、青蒿、侧柏为佐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿浮
  • 当前页：下消
  • 下一页：善恐
<<< 返回本书目录
  1. 下消《药症忌宜》
  2. 下消化道出血【疾病大全】
  3. 下鲜血【方剂主治】
  4. 下消化道少量出血【疾病症状】
  5. 下脘穴【胸部腹部穴位】
  6. 下血《本草求真》
  7. 下田菊（图）【中药大全】
  8. 下血《扁鹊心书》
  9. 下体肿胀《凌临灵方》
  10. 下血《丹溪手镜》
  11. 下胎断产《景岳全书》
  12. 下血《丹溪心法》
  13. 下胎断产《妇人规》
  14. 下血《丹溪治法心要》
  15. 下胎《女科折衷纂要》
  16. 下血《古今医案按》
  17. 下死胎法《证治准绳·女科》
  18. 下血《金匮钩玄》
  19. 下死胎法《女科证治准绳》
  20. 下血《盘珠集胎产症治》
  21. 下死胎不可拘执论《温病条辨》
  22. 下血《仁术便览》
  23. 下死胎【中药主治】
  24. 下血《伤寒大白》
  25. 下水【中药主治】
  26. 下血《卫生易简方》
  27. 下食管括约肌定位《胃肠动力检查手册》
  28. 下血《续名医类案》
  29. 下石疽门主论《疡医大全》
  30. 下血《续名医类案》
  1. 下消《药症忌宜》
  2. 下消《中医词典》
  3. 下胁痈《万氏秘传外科心法》
  4. 下消《中医名词词典》
  5. 下虚补之《痰火点雪》
  6. 下陷《中医名词词典》
  7. 下虚眩晕之方《金匮翼》
  8. 下沃赤白《中医词典》
  9. 下血《千金翼方》
  10. 下脘《针灸学》
  11. 下血《中医词典》
  12. 下脘《中医词典》
  13. 下血《杂病治例》
  14. 下脘《针灸大成》
  15. 下血《医学纲目》
  16. 下完骨《中医词典》
  17. 下血《医学纲目》
  18. 下脱《中医词典》
  19. 下血《续名医类案》
  20. 下体肿胀《凌临灵方》
  21. 下血《续名医类案》
  22. 下体肿痛《中医词典》
  23. 下血《证治准绳·类方》
  24. 下痰丸《是斋百一选方》
  25. 下血《证治准绳·杂病》
  26. 下痰《证治准绳·幼科》
  27. 下血《古今医案按》
  28. 下胎方《妇人规》
  29. 下血《本草求真》
  30. 下胎断产《妇人规》
  31. 下血《卫生易简方》


善恐_《药症忌宜》_中医方言_【岐黄之术】

善恐

善恐

  • 上一页
  • 目录
  • 相关
  • 下一页

属肾气虚，肾藏志故也。

忌破气，苦寒，诸药录后。

宜补气强志，辛平，甘温，佐以辛香。

人参 远志 茯苓 酸枣仁 柏子仁 沉水香 鹿茸 石斛

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下消
  • 当前页：善恐
  • 下一页：阴窍漏气
<<< 返回本书目录
  1. 善恐《药症忌宜》
  2. 善怒《药症忌宜》
  3. 善饥（急性善饥证）《余无言医案》
  4. 善太息《古今医统大全》
  5. 善恶顺逆《景岳全书》
  6. 善太息《医学纲目》
  7. 善恶《证治准绳·疡医》
  8. 善太息《证治准绳·类方》
  9. 善夺汤【方剂大全】
  10. 善太息《证治准绳·杂病》
  11. 善悲证《古今医统大全》
  12. 善叹息《药症忌宜》
  13. 善悲《医学纲目》
  14. 善笑《圣济总录》
  15. 扇子七【中药大全】
  16. 善泄汤【方剂大全】
  17. 扇叶阴地蕨【中药大全】
  18. 善养篇《外经微言》
  19. 扇叶人字果【中药大全】
  20. 膳食调查《临床营养学》
  21. 扇蕨【中药大全】
  22. 鳝（音善）鱼《证类本草》
  23. 疝症章《医学妙谛》
  24. 鳝拱头门主论《疡医大全》
  25. 疝症统论《金匮翼》
  26. 鳝漏《医宗金鉴》
  27. 疝症大小总论合参《冯氏锦囊秘录》
  28. 鳝漏门主论《疡医大全》
  29. 疝症《幼科折衷》
  30. 鳝鱼《本草求真》
  1. 善恐《药症忌宜》
  2. 善恐《中医词典》
  3. 善眠《中医词典》
  4. 善惊《中医词典》
  5. 善鸣《医学入门》
  6. 善饥（急性善饥证）《余无言医案》
  7. 善怒《中医词典》
  8. 善饥《中医词典》
  9. 善怒《松峰说疫》
  10. 善后《松峰说疫》
  11. 善怒《药症忌宜》
  12. 善恶顺逆《景岳全书》
  13. 善色《中医词典》
  14. 善恶《证治准绳·疡医》
  15. 善食而瘦《中医名词词典》
  16. 善变《中医词典》
  17. 善太息《医学纲目》
  18. 善悲《医学纲目》
  19. 善太息《古今医统大全》
  20. 善悲《中医词典》
  21. 善太息《证治准绳·类方》
  22. 疝症章《医学妙谛》
  23. 善太息《证治准绳·杂病》
  24. 疝症统论《金匮翼》
  25. 善叹息《药症忌宜》
  26. 疝症大小总论合参《冯氏锦囊秘录》
  27. 善头《外科全生集》
  28. 疝症《幼科折衷》
  29. 善忘《中医词典》
  30. 疝症《活幼心书》
  31. 善忘《灵素节注类编》


阴窍漏气_《药症忌宜》_中医方言_【岐黄之术】

阴窍漏气

阴窍漏气

  • 上一页
  • 目录
  • 相关
  • 下一页

属肾气虚不固，肾主纳气，虚则不能纳故也。

忌破气，降，香燥，辛热。

苏子 郁金 降香 橘皮 沉水香 通草（以上降） 白豆寇 木香 香附（以上香燥） 余药录后。

宜补真气，酸敛，固涩。

人参 五味子 山茱萸 覆盆子 龙骨 牡蛎 远志 枸杞子 益智子 金樱子 沙苑蒺黎 莲须

参用肾虚条内诸药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：善恐
  • 当前页：阴窍漏气
  • 下一页：疝
<<< 返回本书目录
  1. 阴窍漏气《药症忌宜》
  2. 阴郄穴【上肢内侧穴位】
  3. 阴窍漏气《冯氏锦囊秘录》
  4. 阴弱不能配阳之病《审视瑶函》
  5. 阴跷脉穴歌《金针秘传》
  6. 阴弱不能配阳之病《原机启微》
  7. 阴跷脉论《经络汇编》
  8. 阴疝《圣济总录》
  9. 阴跷脉《针灸聚英》
  10. 阴疝统论《圣济总录》
  11. 阴跷脉《圣济总录》
  12. 阴疝小便部《神应经》
  13. 阴跷脉《奇经八脉考》
  14. 阴疝小便门《针灸大成》
  15. 阴跷《诸脉主病诗》
  16. 阴疝肿缩《圣济总录》
  17. 阴器部《疡医大全》
  18. 阴疝肿缩方《外台秘要》
  19. 阴器《经络全书》
  20. 阴疝卒肿痛《圣济总录》
  21. 阴气《秘传证治要诀及类方》
  22. 阴胜《伤寒说意》
  23. 阴疟论治《类证治裁》
  24. 阴盛传脏《四圣悬枢》
  25. 阴疟《凌临灵方》
  26. 阴盛格阳《伤寒心法要诀》
  27. 阴囊坠胀痛【疾病症状】
  28. 阴盛格阳《医宗金鉴》
  29. 阴囊肿胀【疾病症状】
  30. 阴盛隔阳歌《伤寒百证歌》
  1. 阴窍漏气《药症忌宜》
  2. 阴窍漏气《冯氏锦囊秘录》
  3. 阴茄《中医词典》
  4. 阴窍《中医词典》
  5. 阴茄《奇效简便良方》
  6. 阴蹻穴《中医词典》
  7. 阴郄《针灸大成》
  8. 阴蹻脉病《中医词典》
  9. 阴郄《中医词典》
  10. 阴蹻脉《中医词典》
  11. 阴郄《针灸学》
  12. 阴蹻脉《针灸大成》
  13. 阴球开花《急救广生集》
  14. 阴蹻病《中医词典》
  15. 阴热《中医名词词典》
  16. 阴跷照海穴主治歌《刺灸心法要诀》
  17. 阴热《中医词典》
  18. 阴跷照海穴主治歌《医宗金鉴》
  19. 阴人《中医词典》
  20. 阴跷脉循行歌《刺灸心法要诀》
  21. 阴荣五十四法《针灸神书》
  22. 阴跷脉循行歌《医宗金鉴》
  23. 阴弱不能配阳之病《审视瑶函》
  24. 阴跷脉穴歌《刺灸心法要诀》
  25. 阴弱不能配阳之病《原机启微》
  26. 阴跷脉穴歌《金针秘传》
  27. 阴痧《中医词典》
  28. 阴跷脉穴歌《医宗金鉴》
  29. 阴疝《圣济总录》
  30. 阴跷脉论《经络汇编》
  31. 阴疝《中医词典》


疝_《药症忌宜》_中医方言_【岐黄之术】

疝

疝

  • 上一页
  • 目录
  • 相关
  • 下一页

属肾虚，寒湿邪乘虚客之所致。丹溪谓与肾经绝无相干者，误也。又有先因寒邪为病，后成湿热者。药宜分寒热先后二途。

忌升，破气，苦寒，湿润，诸药录后。

宜补气，通肾气，除湿，又有阴虚有热之人病此，兼宜除湿。

人参 黄 橘核 合欢子 荔枝核 牛膝 木瓜 杜仲 萆 川楝子 巴戟天

虚寒而痛加桂、茴香、补骨脂、仙茅。

虚热而痛加黄柏、车前子、湿盛者加术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴窍漏气
  • 当前页：疝
  • 下一页：奔豚
<<< 返回本书目录
  1. 疝《周慎斋遗书》
  2. 疝【方剂主治】
  3. 疝《重订灵兰要览》
  4. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  5. 疝《止园医话》
  6. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  7. 疝《证治准绳·杂病》
  8. 疝本肝经宜通勿塞状《儒门事亲》
  9. 疝《证治准绳·幼科》
  10. 疝病《仁术便览》
  11. 疝《证治准绳·类方》
  12. 疝病证治《妇科心法要诀》
  13. 疝《针灸素难要旨》
  14. 疝病证治《医宗金鉴》
  15. 疝《张氏医通》
  16. 疝病诸候（凡十一论）《诸病源候论》
  17. 疝《张氏医通》
  18. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  19. 疝《杂病治例》
  20. 疝瘕《普济方·针灸》
  21. 疝《幼幼新书》
  22. 疝瘕【中药主治】
  23. 疝《医述》
  24. 疝解《儿科萃精》
  25. 疝《医碥》
  26. 疝论《古今医彻》
  27. 疝《医碥》
  28. 疝论《小儿卫生总微论方》
  29. 疝《叶天士医案精华》
  30. 疝门《张氏医通》
  1. 疝《药症忌宜》
  2. 疝《金匮钩玄》
  3. 疝《针灸聚英》
  4. 疝《也是山人医案》
  5. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  6. 疝《医效秘传》
  7. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  8. 疝《叶天士医案精华》
  9. 疝本肝经宜通勿塞状《儒门事亲》
  10. 疝《针灸素难要旨》
  11. 疝病《备急千金要方》
  12. 疝《脉因证治》
  13. 疝病《仁术便览》
  14. 疝《丹溪治法心要》
  15. 疝病证治《医宗金鉴》
  16. 疝《丹溪手镜》
  17. 疝病证治《妇科心法要诀》
  18. 疝《冷庐医话》
  19. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  20. 疝《周慎斋遗书》
  21. 疝瘕《中医名词词典》
  22. 疝《儒门事亲》
  23. 疝瘕《中医词典》
  24. 疝《古今医案按》
  25. 疝瘕《普济方·针灸》
  26. 疝《万病回春》
  27. 疝瘕《女科证治准绳》
  28. 疝《古今医鉴》
  29. 疝瘕候《诸病源候论》
  30. 疝《医碥》
  31. 疝瘕候《诸病源候论》


奔豚_《药症忌宜》_中医方言_【岐黄之术】

奔豚

奔豚

  • 上一页
  • 目录
  • 相关
  • 下一页

属肾虚，脾家湿邪下传客肾所致。

忌同疝，兼忌燥。

宜补气，健脾，辛温，散结。

人参 薯蓣 桂 牛膝 山茱萸 蛇床子 茴香

参用东垣奔豚丸治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝
  • 当前页：奔豚
  • 下一页：命门虚
<<< 返回本书目录
  1. 奔豚《药症忌宜》
  2. 奔豚【中药主治】
  3. 奔豚《伤寒括要》
  4. 奔豚动气《伤寒捷诀》
  5. 奔豚《灸法秘传》
  6. 奔豚茯苓汤【方剂大全】
  7. 奔豚《经方实验录》
  8. 奔豚根原《四圣心源》
  9. 奔豚《金匮悬解》
  10. 奔豚气《杂病广要》
  11. 奔豚《扁鹊心书》
  12. 奔豚气【疾病大全】
  13. 奔气汤【方剂大全】
  14. 奔豚气【方剂主治】
  15. 奔气病证治《金匮要略浅注》
  16. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  17. 奔马律心音【疾病症状】
  18. 奔豚气病脉证并治《医宗金鉴》
  19. 奔风汤【方剂大全】
  20. 奔豚气病脉证治《高注金匮要略》
  21. 被物撞破歌《医宗金鉴》
  22. 奔豚气病脉证治《金匮要略方论》
  23. 被物撞破歌《眼科心法要诀》
  24. 奔豚气病脉证治《金匮要略心典》
  25. 被物撞破《银海精微》
  26. 奔豚气病脉证治《金匮玉函经二注》
  27. 被伤绝筋《圣济总录》
  28. 奔豚气病脉证治《金匮玉函要略述义》
  29. 被窃或疑病妄想【疾病症状】
  30. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  1. 奔豚《药症忌宜》
  2. 奔豚《扁鹊心书》
  3. 奔豚《灸法秘传》
  4. 奔豚《金匮翼》
  5. 奔豚《伤寒括要》
  6. 奔豚《医学心悟》
  7. 奔豚病《备急千金要方》
  8. 奔豚《医学摘粹》
  9. 奔豚动气《伤寒捷诀》
  10. 奔豚《医学摘粹》
  11. 奔豚二《金匮悬解》
  12. 奔豚《中医词典》
  13. 奔豚根原《四圣心源》
  14. 奔豚《金匮悬解》
  15. 奔豚其二（附列门人治验）《经方实验录》
  16. 奔豚《中医名词词典》
  17. 奔豚其一《经方实验录》
  18. 奔气汤《是斋百一选方》
  19. 奔豚气《中医词典》
  20. 奔气汤《备急千金要方》
  21. 奔豚气《医宗金鉴》
  22. 奔气候《诸病源候论》
  23. 奔豚气《杂病广要》
  24. 奔气病证治《金匮要略浅注》
  25. 奔豚气病脉证并治《医宗金鉴》
  26. 奔气《中医词典》
  27. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  28. 焙《中医词典》
  29. 奔豚气病脉证治《金匮要略方论》
  30. 惫《中医词典》
  31. 奔豚气病脉证治《高注金匮要略》


命门虚_《药症忌宜》_中医方言_【岐黄之术】

命门虚

命门虚

  • 上一页
  • 目录
  • 相关
  • 下一页

即元阳真火不足。（四证）

忌下泄，破气，发散，辛寒，苦寒，淡渗，燥，补肾水苦寒药，诸药录后。

黄柏 知母 生地黄 天门冬（以上补肾水苦寒药）

宜益真阴之气，甘温，咸温，甘热，酸敛。

人参 人胞 肉苁蓉 菟丝子 枸杞子 五味 石枣 鹿茸 覆盆子 巴戟天 补骨脂 附子 仙茅

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔豚
  • 当前页：命门虚
  • 下一页：阴痿
<<< 返回本书目录
  1. 命门虚《药症忌宜》
  2. 命门穴【人体背部穴位】
  3. 命门图说《医旨绪余》
  4. 命门余义（二十六，共六条）《景岳全书》
  5. 命门提要《三指禅》
  6. 命门真火篇《外经微言》
  7. 命门说《医学实在易》
  8. 缪刺《古今医统大全》
  9. 命门说《医碥》
  10. 缪刺《针灸甲乙经》
  11. 命门说《吴医汇讲》
  12. 缪刺巨刺《类经》
  13. 命门水火图说《轩岐救正论》
  14. 缪刺论《素问悬解》
  15. 命门实《药症忌宜》
  16. 缪刺论篇《黄帝内经·素问》
  17. 命门脉诊辩《吴医汇讲》
  18. 缪氏《本草经疏》《专治麻痧初编》
  19. 命门考《研经言》
  20. 缪氏《广笔记幼科》《专治麻痧初编》
  21. 命门经主篇《外经微言》
  22. 缪序《脉因证治》
  23. 命门火衰阳气脱陷症《轩岐救正论》
  24. 缪序《叶选医衡》
  25. 命门火衰不能生土等症《内科摘要》
  26. 缪仲醇阴阳脏腑虚实论治《内经博议》
  27. 命门火衰【方剂主治】
  28. 摸空症【疾病症状】
  29. 命门部位歌《针灸大成》
  30. 摸索反射【疾病症状】
  1. 命门虚《药症忌宜》
  2. 命门图说（图缺）《医旨绪余》
  3. 命门余义（二十六，共六条）《景岳全书》
  4. 命门提要《三指禅》
  5. 命门真火篇《外经微言》
  6. 命门说《医学三字经》
  7. 命门之火《中医词典》
  8. 命门说《吴医汇讲》
  9. 缪刺《中医名词词典》
  10. 命门说《医学实在易》
  11. 缪刺《中医词典》
  12. 命门说《医碥》
  13. 缪刺《古今医统大全》
  14. 命门水火图说《轩岐救正论》
  15. 缪刺《针灸甲乙经》
  16. 命门实《药症忌宜》
  17. 缪刺巨刺《类经》
  18. 命门脉诊辩《吴医汇讲》
  19. 缪刺论《针灸大成》
  20. 命门考《研经言》
  21. 缪刺论《素问悬解》
  22. 命门经主篇《外经微言》
  23. 缪刺论《素问悬解》
  24. 命门火旺《中医名词词典》
  25. 缪刺论篇《黄帝内经·素问》
  26. 命门火衰阳气脱陷症《轩岐救正论》
  27. 缪氏《本草经疏》《专治麻痧初编》
  28. 命门火衰不能生土等症《内科摘要》
  29. 缪希雍（1566-1627年）《中医词典》
  30. 命门火衰《中医词典》
  31. 缪序《脉因证治》


阴痿_《药症忌宜》_中医方言_【岐黄之术】

阴痿

阴痿

  • 上一页
  • 目录
  • 相关
  • 下一页

属命门火衰，下焦虚寒。

忌同命门虚。

宜同命门虚，加海狗肾 蛇床子 原蚕娥 牛膝 雀卵 狗阴茎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：命门虚
  • 当前页：阴痿
  • 下一页：肾泄
<<< 返回本书目录
  1. 阴痿《杂病广要》
  2. 阴痿【中药主治】
  3. 阴痿《医碥》
  4. 阴痿【方剂主治】
  5. 阴痿《药症忌宜》
  6. 阴痿门《辨证录》
  7. 阴痿《卫生易简方》
  8. 阴痿缩《普济方·针灸》
  9. 阴痿《灸法秘传》
  10. 阴痿缩（两丸骞）《针灸资生经》
  11. 阴维脉穴图（七穴）《金针秘传》
  12. 阴下湿痒【方剂主治】
  13. 阴维脉穴歌《金针秘传》
  14. 阴下脱方《外台秘要》
  15. 阴维脉论《经络汇编》
  16. 阴下痒湿方《外台秘要》
  17. 阴维脉《针灸聚英》
  18. 阴痫《儿科萃精》
  19. 阴维脉《圣济总录》
  20. 阴痫《医宗金鉴》
  21. 阴维脉《奇经八脉考》
  22. 阴香【中药大全】
  23. 阴维《诸脉主病诗》
  24. 阴香根【中药大全】
  25. 阴脱子肠不收《孙真人海上方》
  26. 阴香皮【中药大全】
  27. 阴脱证治《三因极一病证方论》
  28. 阴香叶【中药大全】
  29. 阴脱门主论《疡医大全》
  30. 阴虚《四圣心源》
  1. 阴痿《药症忌宜》
  2. 阴痿《卫生易简方》
  3. 阴痿《灸法秘传》
  4. 阴痿《医碥》
  5. 阴痿门（五则）《辨证录》
  6. 阴痿《杂病广要》
  7. 阴痿秘方《华佗神方》
  8. 阴痿《新修本草》
  9. 阴痿缩《普济方·针灸》
  10. 阴痿《中医词典》
  11. 阴痿缩（两丸骞）《针灸资生经》
  12. 阴维穴《中医词典》
  13. 阴痿阴汗阴冷阴痒《医学纲目》
  14. 阴维内关穴主治歌《刺灸心法要诀》
  15. 阴下湿痒《千金翼方》
  16. 阴维内关穴主治歌《医宗金鉴》
  17. 阴下脱方四首《外台秘要》
  18. 阴维脉循行歌《刺灸心法要诀》
  19. 阴下痒湿方七首《外台秘要》
  20. 阴维脉穴图（图缺）（七穴）《金针秘传》
  21. 阴痫《中医名词词典》
  22. 阴维脉穴歌《刺灸心法要诀》
  23. 阴痫《中医词典》
  24. 阴维脉穴歌《金针秘传》
  25. 阴痫《医宗金鉴》
  26. 阴维脉穴歌《医宗金鉴》
  27. 阴痫《儿科萃精》
  28. 阴维脉论《经络汇编》
  29. 阴痫《幼科心法要诀》
  30. 阴维脉行歌《医宗金鉴》
  31. 阴痫方《三因极一病证方论》


肾泄_《药症忌宜》_中医方言_【岐黄之术】

肾泄

肾泄

  • 上一页
  • 目录
  • 相关
  • 下一页

即五更及黎明泄泻者是也，亦名大泻泄，属命门真火不足。

忌同命门虚。

宜益火，甘温。

肉豆蔻 补骨脂 人参 薯蓣 莲肉 砂仁 吴茱萸 五味子 木香

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴痿
  • 当前页：肾泄
  • 下一页：小肠虚遗尿
<<< 返回本书目录
  1. 肾泄《药症忌宜》
  2. 肾心痛《圣济总录》
  3. 肾泄《仁斋直指方论（附补遗）》
  4. 肾性氨基酸尿【疾病大全】
  5. 肾小球有病理形态改变【疾病症状】
  6. 肾性骨质软化【疾病症状】
  7. 肾小球硬化【疾病症状】
  8. 肾性尿崩【疾病症状】
  9. 肾小球体积增大【疾病症状】
  10. 肾性尿崩症【疾病大全】
  11. 肾小球肾炎的饮食调养《老年食养食疗》
  12. 肾性失镁【疾病大全】
  13. 肾小球肾炎《病理学》
  14. 肾性糖尿【疾病症状】
  15. 肾小球旁器增生【疾病症状】
  16. 肾性糖尿【疾病大全】
  17. 肾小球内“三高”【疾病症状】
  18. 肾虚《普济方·针灸》
  19. 肾小球滤过率下降【疾病症状】
  20. 肾虚《圣济总录》
  21. 肾小球疾病（Diseases of the Renal Glomerulus）《肾脏病学》
  22. 肾虚《小儿药证直诀》
  23. 肾小球基底膜蛾噬现象【疾病症状】
  24. 肾虚《药症忌宜》
  25. 肾小球的滤过功能《生理学》
  26. 肾虚《针灸资生经》
  27. 肾小管重吸收障碍【疾病症状】
  28. 肾虚【方剂主治】
  29. 肾小管与集合管的转运功能《生理学》
  30. 肾虚齿风痛《圣济总录》
  1. 肾泄《药症忌宜》
  2. 肾泄《仁斋直指方论（附补遗）》
  3. 肾泄秘方《华佗神方》
  4. 肾泄《金匮翼》
  5. 肾泻《医林改错》
  6. 肾泄《中医词典》
  7. 肾泻《中医词典》
  8. 肾邪《灵素节注类编》
  9. 肾心痛《圣济总录》
  10. 肾邪《中医词典》
  11. 肾心痛《中医词典》
  12. 肾小球细胞的体外培养《实用免疫细胞与核酸》
  13. 肾形态与位置歌诀《人体解剖学歌诀》
  14. 肾小球系膜区《实用免疫细胞与核酸》
  15. 肾性高血压《病理生理学》
  16. 肾小球肾炎的饮食调养《老年食养食疗》
  17. 肾性水肿《病理生理学》
  18. 肾小球肾炎《病理学》
  19. 肾性糖尿《默克家庭诊疗手册》
  20. 肾小球肾炎《临床营养学》
  21. 肾虚《中医名词词典》
  22. 肾小球-肾小管损伤标志物的组合分析《临床生物化学》
  23. 肾虚《圣济总录》
  24. 肾小球球囊腔《实用免疫细胞与核酸》
  25. 肾虚《普济方·针灸》
  26. 肾小球毛细血管血压《生理学》
  27. 肾虚《针灸资生经》
  28. 肾小球毛细血管壁及系膜区《实用免疫细胞与核酸》
  29. 肾虚《小儿药证直诀》
  30. 肾小球毛细血管壁《实用免疫细胞与核酸》
  31. 肾虚《药症忌宜》


小肠虚遗尿_《药症忌宜》_中医方言_【岐黄之术】

小肠虚遗尿

小肠虚遗尿

  • 上一页
  • 目录
  • 相关
  • 下一页

属小肠气虚，兼肾不足。

忌破气，辛散，燥热。

宜补气，甘温，酸温。

人参 黄 麦门冬 五味子 山茱萸

遗尿宜固涩，加益智、龙骨、金樱子、牡蛎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾泄
  • 当前页：小肠虚遗尿
  • 下一页：胆虚
<<< 返回本书目录
  1. 小肠虚遗尿《药症忌宜》
  2. 小肠血管畸形【疾病大全】
  3. 小肠虚实《备急千金要方》
  4. 小肠血管瘤【疾病大全】
  5. 小肠虚《圣济总录》
  6. 小肠异物【疾病大全】
  7. 小肠泄热湿《儒门事亲》
  8. 小肠痈、大肠痈《外科大成》
  9. 小肠腺瘤【疾病大全】
  10. 小肠痈论《青囊秘诀》
  11. 小肠腺癌【疾病大全】
  12. 小肠痈门《辨证录》
  13. 小肠纤维瘤【疾病大全】
  14. 小肠痈门主论《疡医大全》
  15. 小肠细菌过度生长【疾病症状】
  16. 小肠有寒《圣济总录》
  17. 小肠细菌过度生长【疾病症状】
  18. 小肠俞穴【人体背部穴位】
  19. 小肠系膜损伤【疾病大全】
  20. 小肠原发性恶性淋巴瘤【疾病大全】
  21. 小肠吸收不良综合征【疾病大全】
  22. 小肠脂肪瘤【疾病大全】
  23. 小肠危象【疾病症状】
  24. 小肠肿瘤【疾病大全】
  25. 小肠损伤【疾病大全】
  26. 小肠重复畸形【疾病大全】
  27. 小肠损伤【疾病症状】
  28. 小肠主病《银海指南》
  29. 小肠手太阳之脉《经络考》
  30. 小巢菜【中药大全】
  1. 小肠虚遗尿《药症忌宜》
  2. 小肠虚实病候《寿世保元》
  3. 小肠液的分泌《生理学》
  4. 小肠虚实《备急千金要方》
  5. 小肠液的性质、成分和作用《生理学》
  6. 小肠虚寒《备急千金要方》
  7. 小肠液分泌的调节《生理学》
  8. 小肠虚寒《中医名词词典》
  9. 小肠痈《中医词典》
  10. 小肠虚《圣济总录》
  11. 小肠痈《外科大成》
  12. 小肠泻《中医词典》
  13. 小肠痈论《青囊秘诀》
  14. 小肠泄热湿《儒门事亲》
  15. 小肠痈门（三则）《辨证录》
  16. 小肠泄《中医词典》
  17. 小肠痈门主论《疡医大全》
  18. 小肠系膜《人体解剖学》
  19. 小肠有寒《圣济总录》
  20. 小肠水《中医词典》
  21. 小肠俞《针灸大成》
  22. 小肠手太阳之脉《经络考》
  23. 小肠俞《中医词典》
  24. 小肠手太阳经病证《中医词典》
  25. 小肠俞《针灸学》
  26. 小肠手太阳经病证《脉经》
  27. 小肠运动的调节《生理学》
  28. 小肠实热##《备急千金要方》
  29. 小肠燥《校注医醇剩义》
  30. 小肠实热《中医名词词典》
  31. 小肠胀《中医词典》


胆虚_《药症忌宜》_中医方言_【岐黄之术】

胆虚

胆虚

  • 上一页
  • 目录
  • 相关
  • 下一页

（二证）

忌汗，下，苦寒，破气，燥，吐。

山栀 瓜蒂 藜芦 盐汤 常山（以上吐）余录后

宜甘温，甘平，酸敛，佐以微辛。

谷精草 人参 当归 决明子 甘草 木贼草 白芍药 竹叶 竹茹 酸枣仁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠虚遗尿
  • 当前页：胆虚
  • 下一页：病后不得眠
<<< 返回本书目录
  1. 胆虚《药症忌宜》
  2. 胆虚（胆热）《针灸资生经》
  3. 胆虚《圣济总录》
  4. 胆虚不眠《圣济总录》
  5. 胆虚《普济方·针灸》
  6. 胆虚实《备急千金要方》
  7. 胆星丸【方剂大全】
  8. 胆胰汤【方剂大全】
  9. 胆星天竺丸【方剂大全】
  10. 胆俞穴【人体背部穴位】
  11. 胆星汤【方剂大全】
  12. 胆源性急性胰腺炎【疾病大全】
  13. 胆星【中药大全】
  14. 胆源性慢性胰腺炎【疾病大全】
  15. 胆心综合征【疾病症状】
  16. 胆胀《中医内科学》
  17. 胆系《放射诊断学》
  18. 胆之经足少阳风甲木《儒门事亲》
  19. 胆说《医学实在易》
  20. 胆汁【中药大全】
  21. 胆实热方《外台秘要》
  22. 胆汁二连膏【方剂大全】
  23. 胆实《药症忌宜》
  24. 胆汁返流【疾病症状】
  25. 胆实《圣济总录》
  26. 胆汁返流性胃炎【疾病大全】
  27. 胆石症【疾病大全】
  28. 胆汁排泄受阻【疾病症状】
  29. 胆石症《自我调养巧治病》
  30. 胆汁酸代谢《生物化学与分子生物学》
  1. 胆虚《药症忌宜》
  2. 胆虚《普济方·针灸》
  3. 胆虚（胆热）《针灸资生经》
  4. 胆虚《中医词典》
  5. 胆虚（脉气不足）《中医名词词典》
  6. 胆虚《圣济总录》
  7. 胆虚不得眠《中医词典》
  8. 胆邪《中医词典》
  9. 胆虚不眠《圣济总录》
  10. 胆系异常征象的分析《放射诊断学》
  11. 胆虚寒《中医词典》
  12. 胆系结石和感染（胆石症与胆囊炎）《临床营养学》
  13. 胆虚寒《备急千金要方》
  14. 胆系常见疾病《放射诊断学》
  15. 胆虚实《备急千金要方》
  16. 胆系《放射诊断学》
  17. 胆穴《手穴手纹诊治》
  18. 胆酸的RIA检测在肝病诊断上的应用《物理诊断学》
  19. 胆俞《针灸大成》
  20. 胆说《医学三字经》
  21. 胆俞《中医词典》
  22. 胆说《医学实在易》
  23. 胆俞《针灸学》
  24. 胆实热方二首《外台秘要》
  25. 胆郁《中医词典》
  26. 胆实热《备急千金要方》
  27. 胆胀《中医词典》
  28. 胆实热《中医词典》
  29. 胆胀《中医内科学》
  30. 胆实多卧《中医词典》
  31. 胆蒸《中医词典》


病后不得眠_《药症忌宜》_中医方言_【岐黄之术】

病后不得眠

病后不得眠

  • 上一页
  • 目录
  • 相关
  • 下一页

易惊，属胆气虚。

忌破气，升发，燥热。

宜补胆气，甘温，辛温，酸平。

酸枣仁 人参 甘草 竹叶 当归 竹茹 白芍药 橘皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆虚
  • 当前页：病后不得眠
  • 下一页：胃虚
<<< 返回本书目录
  1. 病后不得眠《药症忌宜》
  2. 病后不得眠方《外台秘要》
  3. 病和症的关系《人体使用手册》
  4. 病后不能语《幼幼新书》
  5. 病和症《人体使用手册》
  6. 病后口疮《医门补要》
  7. 病肝切除术《临床肝移植》
  8. 病后免疫《免疫与健康》
  9. 病非疟之邪四时多病寒热《女科百问》
  10. 病后声不出《幼幼新书》
  11. 病反其本中标之病治反其本中标之方《类经》
  12. 病后体弱【中药主治】
  13. 病发汗以后证《脉经》
  14. 病后体虚【中药主治】
  15. 病发汗吐下以后证《脉经》
  16. 病后调补须兼散气破血《读医随笔》
  17. 病毒学研究中实验动物的选择与应用《实验动物科学》
  18. 病后调理服食法《寿世青编》
  19. 病毒性咽炎【疾病大全】
  20. 病后虚烦证治《三因极一病证方论》
  21. 病毒性心肌炎【疾病大全】
  22. 病后虚羸《幼幼新书》
  23. 病毒性心肌炎《中医儿科学》
  24. 病后虚弱【中药主治】
  25. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  26. 病患瘥后喉中干痛门主论《疡医大全》
  27. 病毒性心肌炎《儿科学》
  28. 病患衣《本草纲目》完整版
  29. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  30. 病机《古今医鉴》
  1. 病后不得眠《药症忌宜》
  2. 病鬼《中医词典》
  3. 病后不得眠方二首《外台秘要》
  4. 病膈《中医词典》
  5. 病后不能语《幼幼新书》
  6. 病肝切除术《临床肝移植》
  7. 病后多汗《中医词典》
  8. 病风《中医词典》
  9. 病后多眠《中医词典》
  10. 病非疟之邪四时多病寒热《女科百问》
  11. 病后呃《明医指掌》
  12. 病房药房工作制度《医院药学》
  13. 病后耳聋《中医词典》
  14. 病房小药柜管理制度《医院药学》
  15. 病后耳聋秘方《华佗神方》
  16. 病房调剂室的发药管理《医院药学》
  17. 病后浮肿秘方《华佗神方》
  18. 病反其本中标之病治反其本中标之方《类经》
  19. 病后黄《医述》
  20. 病发于阴《中医词典》
  21. 病后口疮《医门补要》
  22. 病发于阴《中医名词词典》
  23. 病后免疫《免疫与健康》
  24. 病发于阳《中医词典》
  25. 病后声不出《幼幼新书》
  26. 病发于阳《中医名词词典》
  27. 病后失精《奇效简便良方》
  28. 病发黄《儒门事亲》
  29. 病后调补须兼散气破血《读医随笔》
  30. 病发汗以后证《脉经》
  31. 病后调理服食法《寿世青编》


胃虚_《药症忌宜》_中医方言_【岐黄之术】

胃虚

胃虚

  • 上一页
  • 目录
  • 相关
  • 下一页

（七证）

忌下，破气，苦寒，燥热，诸药录后。

宜益气，甘平，甘淡，酸。

人参 白术 扁豆 莲肉 石斛 橘皮 茯苓 木瓜 芍药

兼寒加生姜、白豆寇、缩砂密，兼热加竹茹、枇杷叶、麦门冬、芦根汁、蔗浆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病后不得眠
  • 当前页：胃虚
  • 下一页：胃弱不纳食
<<< 返回本书目录
  1. 胃虚《药症忌宜》
  2. 胃虚寒方《外台秘要》
  3. 胃型哮喘【疾病大全】
  4. 胃虚冷《圣济总录》
  5. 胃心综合征【疾病大全】
  6. 胃虚呕吐《药症忌宜》
  7. 胃心痛《圣济总录》
  8. 胃虚实《备急千金要方》
  9. 胃泄风湿《儒门事亲》
  10. 胃虚元气不足诸病所生论《脾胃论》
  11. 胃下垂【疾病大全】
  12. 胃虚脏腑经络皆无所受气而俱病论《脾胃论》
  13. 胃下垂《自我调养巧治病》
  14. 胃血《凌临灵方》
  15. 胃下垂《自我调养巧治病》
  16. 胃血上吐下利《凌临灵方》
  17. 胃下垂《老年百病防治》
  18. 胃炎【中药主治】
  19. 胃息肉【疾病大全】
  20. 胃炎及胃溃疡幽门螺杆菌感染流行因素分析《中国幽门螺杆菌研究》
  21. 胃息肉《临床激光治疗学》
  22. 胃炎煎剂【方剂大全】
  23. 胃为生化之源记《证治心传》
  24. 胃炎验方【方剂大全】
  25. 胃危象【疾病症状】
  26. 胃液和十二指肠液检查《临床基础检验学》
  27. 胃脘痈门《张氏医通》
  28. 胃液尿素氮测定诊断幽门杆菌感染《中国幽门螺杆菌研究》
  29. 胃脘痈颈痈《类经》
  30. 胃移位【疾病症状】
  1. 胃虚《药症忌宜》
  2. 胃虚《明医指掌》
  3. 胃虚补之《痰火点雪》
  4. 胃虚《中医词典》
  5. 胃虚喘《中医词典》
  6. 胃虚《中医名词词典》
  7. 胃虚喘《明医指掌》
  8. 胃心痛《中医词典》
  9. 胃虚寒方七首《外台秘要》
  10. 胃心痛《圣济总录》
  11. 胃虚汗《中医词典》
  12. 胃泻《中医词典》
  13. 胃虚冷《圣济总录》
  14. 胃泄风湿《儒门事亲》
  15. 胃虚冷《备急千金要方》
  16. 胃泄《中医词典》
  17. 胃虚秘《中医词典》
  18. 胃消《中医词典》
  19. 胃虚面肿方《卫生宝鉴》
  20. 胃下垂《自我调养巧治病》
  21. 胃虚呕吐《药症忌宜》
  22. 胃下垂《自我调养巧治病》
  23. 胃虚实《备急千金要方》
  24. 胃下垂《老年百病防治》
  25. 胃虚元气不足诸病所生论《脾胃论》
  26. 胃息肉《临床激光治疗学》
  27. 胃虚脏腑经络皆无所受气而俱病论《脾胃论》
  28. 胃维《中医词典》
  29. 胃虚作痛《校注医醇剩义》
  30. 胃为生化之源记《证治心传》
  31. 胃血《凌临灵方》


胃弱不纳食_《药症忌宜》_中医方言_【岐黄之术】

胃弱不纳食

胃弱不纳食

  • 上一页
  • 目录
  • 相关
  • 下一页

及不思饮食。

忌宜俱同胃虚，仍分寒热治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃虚
  • 当前页：胃弱不纳食
  • 下一页：胃虚呕吐
<<< 返回本书目录
  1. 胃弱不纳食《药症忌宜》
  2. 胃上皮化生和幽门螺杆菌超威结构的观察《中国幽门螺杆菌研究》
  3. 胃容纳性减弱【疾病症状】
  4. 胃神经纤维瘤【疾病大全】
  5. 胃容纳性减弱【疾病症状】
  6. 胃十二指肠病变程度与胃氨的关系《中国幽门螺杆菌研究》
  7. 胃热疼痛【疾病症状】
  8. 胃十二指肠疾患者血清抗幽门螺杆菌抗体IgG检测的临床应用《中国幽门螺杆菌研究》
  9. 胃热呕吐证《伤寒九十论》
  10. 胃十二指肠溃疡病时幽门螺杆菌感染的治疗《中国幽门螺杆菌研究》
  11. 胃热渴《圣济总录》
  12. 胃十二指肠溃疡穿孔《自我调养巧治病》
  13. 胃热肠寒《圣济总录》
  14. 胃石形成【疾病症状】
  15. 胃热《幼幼新书》
  16. 胃石症【疾病大全】
  17. 胃区包块【疾病症状】
  18. 胃实《药症忌宜》
  19. 胃轻瘫综合征【疾病大全】
  20. 胃实不大便《伤寒括要》
  21. 胃轻瘫《胃肠动力检查手册》
  22. 胃实热《圣济总录》
  23. 胃怯汗《小儿药证直诀》
  24. 胃实热方《外台秘要》
  25. 胃切除后吸收不良综合征【疾病大全】
  26. 胃食管反流《胃肠动力检查手册》
  27. 胃切除后缝线残留《临床激光治疗学》
  28. 胃食管反流《胃肠动力检查手册》
  29. 胃切除后胆汁返流性胃炎【疾病大全】
  30. 胃食管反流病【疾病大全】
  1. 胃弱不纳食《药症忌宜》
  2. 胃热壅盛（胃火炽盛）《中医名词词典》
  3. 胃弱恶阻《中医词典》
  4. 胃热壅盛《中医词典》
  5. 胃上皮化生和幽门螺杆菌超威结构的观察《中国幽门螺杆菌研究》
  6. 胃热阳绝证二十四　阳明四十三《伤寒悬解》
  7. 胃十二指肠病变程度与胃氨的关系《中国幽门螺杆菌研究》
  8. 胃热胎疸《中医词典》
  9. 胃十二指肠的发生及其腹、背侧系膜的演化《人体解剖学》
  10. 胃热杀谷《中医名词词典》
  11. 胃十二指肠疾患者血清抗幽门螺杆菌抗体IgG检测的临床应用《中国幽门螺杆菌研究》
  12. 胃热呕吐证《伤寒九十论》
  13. 胃十二指肠溃疡《理疗学》
  14. 胃热呕吐《中医词典》
  15. 胃十二指肠溃疡病时幽门螺杆菌感染的治疗《中国幽门螺杆菌研究》
  16. 胃热渴《中医词典》
  17. 胃十二指肠溃疡穿孔《自我调养巧治病》
  18. 胃热渴《圣济总录》
  19. 胃实《中医名词词典》
  20. 胃热喉疳《中医词典》
  21. 胃实《中医词典》
  22. 胃热恶阻《中医词典》
  23. 胃实《药症忌宜》
  24. 胃热肠寒《圣济总录》
  25. 胃实不便《伤寒指掌》
  26. 胃热不食《疫疹一得》
  27. 胃实不大便《医学纲目》
  28. 胃热（胃中热）《中医名词词典》
  29. 胃实不大便《伤寒括要》
  30. 胃热《明医指掌》
  31. 胃实发热（产后）《金匮悬解》


胃虚呕吐_《药症忌宜》_中医方言_【岐黄之术】

胃虚呕吐

胃虚呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

宜分寒热。

忌宜俱同胃虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃弱不纳食
  • 当前页：胃虚呕吐
  • 下一页：霍乱转筋
<<< 返回本书目录
  1. 胃虚呕吐《药症忌宜》
  2. 胃虚实《备急千金要方》
  3. 胃虚冷《圣济总录》
  4. 胃虚元气不足诸病所生论《脾胃论》
  5. 胃虚寒方《外台秘要》
  6. 胃虚脏腑经络皆无所受气而俱病论《脾胃论》
  7. 胃虚《药症忌宜》
  8. 胃血《凌临灵方》
  9. 胃型哮喘【疾病大全】
  10. 胃血上吐下利《凌临灵方》
  11. 胃心综合征【疾病大全】
  12. 胃炎【中药主治】
  13. 胃心痛《圣济总录》
  14. 胃炎及胃溃疡幽门螺杆菌感染流行因素分析《中国幽门螺杆菌研究》
  15. 胃泄风湿《儒门事亲》
  16. 胃炎煎剂【方剂大全】
  17. 胃下垂【疾病大全】
  18. 胃炎验方【方剂大全】
  19. 胃下垂《自我调养巧治病》
  20. 胃液和十二指肠液检查《临床基础检验学》
  21. 胃下垂《自我调养巧治病》
  22. 胃液尿素氮测定诊断幽门杆菌感染《中国幽门螺杆菌研究》
  23. 胃下垂《老年百病防治》
  24. 胃移位【疾病症状】
  25. 胃息肉【疾病大全】
  26. 胃阴虚【疾病症状】
  27. 胃息肉《临床激光治疗学》
  28. 胃痈《古今医案按》
  29. 胃为生化之源记《证治心传》
  30. 胃痈《医宗金鉴》
  1. 胃虚呕吐《药症忌宜》
  2. 胃虚面肿方《卫生宝鉴》
  3. 胃虚实《备急千金要方》
  4. 胃虚秘《中医词典》
  5. 胃虚元气不足诸病所生论《脾胃论》
  6. 胃虚冷《备急千金要方》
  7. 胃虚脏腑经络皆无所受气而俱病论《脾胃论》
  8. 胃虚冷《圣济总录》
  9. 胃虚作痛《校注医醇剩义》
  10. 胃虚汗《中医词典》
  11. 胃血《凌临灵方》
  12. 胃虚寒方七首《外台秘要》
  13. 胃血上吐下利《凌临灵方》
  14. 胃虚喘《明医指掌》
  15. 胃炎《临床营养学》
  16. 胃虚喘《中医词典》
  17. 胃炎《默克家庭诊疗手册》
  18. 胃虚补之《痰火点雪》
  19. 胃炎《病理学》
  20. 胃虚《药症忌宜》
  21. 胃炎及胃溃疡幽门螺杆菌感染流行因素分析《中国幽门螺杆菌研究》
  22. 胃虚《明医指掌》
  23. 胃阳《中医名词词典》
  24. 胃虚《中医词典》
  25. 胃阳《中医词典》
  26. 胃虚《中医名词词典》
  27. 胃液《实用免疫细胞与核酸》
  28. 胃心痛《中医词典》
  29. 胃液的性质、成分和作用《生理学》
  30. 胃心痛《圣济总录》
  31. 胃液分泌的调节《生理学》


霍乱转筋_《药症忌宜》_中医方言_【岐黄之术】

霍乱转筋

霍乱转筋

  • 上一页
  • 目录
  • 相关
  • 下一页

属胃虚，猝中邪恶气及毒瓦斯，兼有停滞所致。（转筋与肝经血虚不同。）

忌闭气，滞腻，收敛，温补，大热。

宜调气和中，辛散，消导。

繇于暑，必口渴或口干，齿燥口苦，小水短赤。

白梅 滑石 石膏 甘草 橘皮 丝瓜叶 香薷 木瓜 石斛 童溺 食盐 缩砂密 泥浆 浓朴 白扁豆并叶

繇于寒，则小水清白，不渴不热。

缩砂密 丁香 橘皮 藿香

甚者加吴茱萸、肉桂，外治用杉木、楠材煎汤浸洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃虚呕吐
  • 当前页：霍乱转筋
  • 下一页：绞肠痧
<<< 返回本书目录
  1. 霍乱转筋《针灸资生经》
  2. 霍乱转筋【中药主治】
  3. 霍乱转筋《药症忌宜》
  4. 霍乱转筋【方剂主治】
  5. 霍乱转筋《宋本备急灸法》
  6. 霍乱转筋（俗称吊脚痧）《冷庐医话》
  7. 霍乱转筋《圣济总录》
  8. 霍乱转筋方《外台秘要》
  9. 霍乱转筋《普济方·针灸》
  10. 霍乱转筋证《伤寒九十论》
  11. 霍乱诸证《三因极一病证方论》
  12. 霍乱总括《医宗金鉴》
  13. 霍乱众药疗不效方《外台秘要》
  14. 霍乱总括《医宗金鉴》
  15. 霍乱症治验八条《一得集》
  16. 霍乱总括《杂病心法要诀》
  17. 霍乱证治论《叶选医衡》
  18. 霍纳综合征【疾病症状】
  19. 霍乱证治《幼幼集成》
  20. 霍奇金病【疾病大全】
  21. 霍乱证《明医指掌》
  22. 霍奇金淋巴瘤【疾病大全】
  23. 霍乱章《医学妙谛》
  24. 藿《服食导饵》
  25. 霍乱杂灸法《外台秘要》
  26. 藿半散【方剂大全】
  27. 霍乱欲死《圣济总录》
  28. 藿菜羹【方剂大全】
  29. 霍乱与少阴寒热同候《阴证略例》
  30. 藿陈五苓散【方剂大全】
  1. 霍乱转筋《药症忌宜》
  2. 霍乱转筋《校注医醇剩义》
  3. 霍乱转筋《宋本备急灸法》
  4. 霍乱转筋《奇效简便良方》
  5. 霍乱转筋（俗称吊脚痧）《冷庐医话》
  6. 霍乱转筋《针灸资生经》
  7. 霍乱转筋垂危者《奇效简便良方》
  8. 霍乱转筋《普济方·针灸》
  9. 霍乱转筋方一十四首《外台秘要》
  10. 霍乱转筋《医学纲目》
  11. 霍乱转筋候《巢氏病源补养宣导法》
  12. 霍乱转筋《中医词典》
  13. 霍乱转筋候《诸病源候论》
  14. 霍乱转筋《圣济总录》
  15. 霍乱转筋秘方《华佗神方》
  16. 霍乱转筋《千金翼方》
  17. 霍乱转筋证《伤寒九十论》
  18. 霍乱转筋《中医名词词典》
  19. 霍乱总括《医宗金鉴》
  20. 霍乱诸证《三因极一病证方论》
  21. 霍乱总括《医宗金鉴》
  22. 霍乱诸病候《诸病源候论》
  23. 霍乱总括《幼科心法要诀》
  24. 霍乱众药疗不效方二首《外台秘要》
  25. 霍乱总括《杂病心法要诀》
  26. 霍乱症治验八条《一得集》
  27. 霍奇金病《默克家庭诊疗手册》
  28. 霍乱证治论《叶选医衡》
  29. 藿《服食导饵》
  30. 霍乱证治《幼幼集成》
  31. 藿甘茶《茶饮保健》


绞肠痧_《药症忌宜》_中医方言_【岐黄之术】

绞肠痧

绞肠痧

  • 上一页
  • 目录
  • 相关
  • 下一页

属胃气虚，猝中天地邪恶秽污之气。

忌温补，敛，尤忌火酒、生姜、蒜，及谷气米饮，热汤入口即死。

宜通窍辟恶，辛散，咸寒。

龙脑香 苏合香 藿香 檀香 乳香 芒硝 童便

煎药亦宜冷服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱转筋
  • 当前页：绞肠痧
  • 下一页：中恶
<<< 返回本书目录
  1. 绞肠痧《增订叶评伤暑全书》
  2. 绞肠痧【方剂主治】
  3. 绞肠痧《药症忌宜》
  4. 绞肠瘟《伤寒指掌》
  5. 绞肠沙《温热暑疫全书》
  6. 绞肠瘟《松峰说疫》
  7. 饺剪藤【中药大全】
  8. 绞肠瘟《温热暑疫全书》
  9. 角子汤【方剂大全】
  10. 绞股蓝【中药大全】
  11. 角质增厚【疾病症状】
  12. 绞架性骨折或外伤性枢椎椎弓骨折【疾病大全】
  13. 角质化【疾病症状】
  14. 绞痛痧《痧胀玉衡》
  15. 角质层过度增厚【疾病症状】
  16. 铰剪藤【中药大全】
  17. 角皂皮丸【方剂大全】
  18. 矫正型大动脉错位【疾病大全】
  19. 角鹰散【方剂大全】
  20. 脚背花《外科十三方考》
  21. 角形甲弧影【疾病症状】
  22. 脚背痛《扁鹊神应针灸玉龙经》
  23. 角孙穴【头部背面穴位】
  24. 脚脖子扭伤的急救《现代院外急救手册》
  25. 角栓【疾病症状】
  26. 脚不过膝手不过肘歌《针灸聚英》
  27. 角朊细胞《实用免疫细胞与核酸》
  28. 脚部《外科方外奇方》
  29. 角盘兰【中药大全】
  30. 脚臭【疾病症状】
  1. 绞肠痧《药症忌宜》
  2. 绞肠痧《增订叶评伤暑全书》
  3. 绞肠痧秘方《华佗神方》
  4. 绞肠痧《中医词典》
  5. 绞肠痧心腹痛《奇效简便良方》
  6. 绞肠沙《温热暑疫全书》
  7. 绞肠瘟《中医词典》
  8. 绞肠霍乱《奇效简便良方》
  9. 绞肠瘟《松峰说疫》
  10. 挢引《中医词典》
  11. 绞肠瘟《温热暑疫全书》
  12. 角针《中医词典》
  13. 绞肠瘟《伤寒指掌》
  14. 角孙《针灸学》
  15. 绞痛痧《痧胀玉衡》
  16. 角孙《中医词典》
  17. 矫摩《中医词典》
  18. 角孙《针灸大成》
  19. 矫氏《中医词典》
  20. 角膜知觉检查法《眼科学》
  21. 矫世惑脉论《脉诀刊误》
  22. 角膜异物《家庭医学百科-自救互救篇》
  23. 脚板红《中医词典》
  24. 角膜炎总论《眼科学》
  25. 脚背发《中医词典》
  26. 角膜炎各论《眼科学》
  27. 脚背发《万氏秘传外科心法》
  28. 角膜先天异常《眼科学》
  29. 脚背花《外科十三方考》
  30. 角膜软化症《眼科学》
  31. 脚背痛《扁鹊神应针灸玉龙经》


中恶_《药症忌宜》_中医方言_【岐黄之术】

中恶

中恶

  • 上一页
  • 目录
  • 相关
  • 下一页

脑中 痛，属胃气虚，恶气客之所致。

忌同绞肠痧。

宜辟恶气，通畅胃气，辛散。

龙脑香 檀香 麝香（孕妇忌用） 牛黄 乳香 苏合香 沉水香 丹砂 雄黄 鬼臼 藿香 白豆蔻 石菖蒲 橘皮 木香 远志 干姜 桂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绞肠痧
  • 当前页：中恶
  • 下一页：反胃
<<< 返回本书目录
  1. 中恶《证治准绳·杂病》
  2. 中恶【中药主治】
  3. 中恶《证治准绳·幼科》
  4. 中恶【方剂主治】
  5. 中恶《证治准绳·女科》
  6. 中恶（儿科）《冯氏锦囊秘录》
  7. 中恶《证治准绳·类方》
  8. 中恶病诸候《巢氏病源补养宣导法》
  9. 中恶《幼幼新书》
  10. 中恶病诸候（凡十四论）《诸病源候论》
  11. 中恶《幼幼集成》
  12. 中恶方《外台秘要》
  13. 中恶《医宗金鉴》
  14. 中恶霍乱《圣济总录》
  15. 中恶《医学传灯》
  16. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  17. 中恶《医碥》
  18. 中恶天吊《卫生易简方》
  19. 中恶《医碥》
  20. 中恶心痛《圣济总录》
  21. 中恶《药症忌宜》
  22. 中恶心痛方《外台秘要》
  23. 中恶《卫生易简方》
  24. 中恶中暑中湿中风论《妇科秘书》
  25. 中恶《圣济总录》
  26. 中恶中暑中湿中风论《胎产心法》
  27. 中恶《普济方·针灸》
  28. 中耳癌《中西医结合耳鼻喉科》
  29. 中恶《女科证治准绳》
  30. 中耳癌【疾病大全】
  1. 中恶《药症忌宜》
  2. 中恶《保幼新编》
  3. 中恶《女科证治准绳》
  4. 中恶《慈幼便览》
  5. 中恶（儿科）《冯氏锦囊秘录》
  6. 中恶《幼科心法要诀》
  7. 中恶猝死《奇效简便良方》
  8. 中恶《秘传证治要诀及类方》
  9. 中恶方一十三首《外台秘要》
  10. 中恶《儿科萃精》
  11. 中恶候《诸病源候论》
  12. 中恶《麻科活人全书》
  13. 中恶候《诸病源候论》
  14. 中恶《卫生易简方》
  15. 中恶霍乱《圣济总录》
  16. 中恶《幼幼集成》
  17. 中恶霍乱《中医词典》
  18. 中恶《济阴纲目》
  19. 中恶霍乱候《诸病源候论》
  20. 中恶《医碥》
  21. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  22. 中恶《医碥》
  23. 中恶秘方《华佗神方》
  24. 中恶《普济方·针灸》
  25. 中恶似痫《中医词典》
  26. 中恶《寿世保元》
  27. 中恶似痫《幼科发挥》
  28. 中恶《证治准绳·杂病》
  29. 中恶死候《诸病源候论》
  30. 中恶《证治准绳·女科》
  31. 中恶天吊《卫生易简方》


反胃_《药症忌宜》_中医方言_【岐黄之术】

反胃

反胃

  • 上一页
  • 目录
  • 相关
  • 下一页

属气虚，中酒属胃弱。

忌破气，升，苦寒，甘，燥热，诸药录后。

宜补气，降气，和胃，清热，酸敛以制肝。

枇杷叶 人参 苏子 橘皮 木瓜 麦门冬 芦根汁 竹茹 石斛 梅酱 蔗浆 白茯苓 白芍药

若因虚寒而得者，加生姜、术、白豆蔻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中恶
  • 当前页：反胃
  • 下一页：大肠虚
<<< 返回本书目录
  1. 反胃【疾病症状】
  2. 反胃【中药主治】
  3. 反胃《证治准绳·类方》
  4. 反胃【方剂主治】
  5. 反胃《证治汇补》
  6. 反胃部《本草易读》
  7. 反胃《针灸资生经》
  8. 反胃根原《四圣心源》
  9. 反胃《张氏医通》
  10. 反胃降逆丹【方剂大全】
  11. 反胃《医学集成》
  12. 反胃解《素灵微蕴》
  13. 反胃《医法圆通》
  14. 反胃门《张氏医通》
  15. 反胃《药症忌宜》
  16. 反胃呕吐【中药主治】
  17. 反胃《续名医类案》
  18. 反胃吐食《医学衷中参西录》
  19. 反胃《吴鞠通医案》
  20. 反胃噎膈《经验丹方汇编》
  21. 反胃《卫生易简方》
  22. 反胃噎膈《医碥》
  23. 反胃《普济方·针灸》
  24. 反胃噎膈《医碥》
  25. 反胃《灸法秘传》
  26. 反向搏动【疾病症状】
  27. 反胃《景岳全书》
  28. 反向斜视【疾病大全】
  29. 反胃《备急千金要方》
  30. 反仰其手《读医随笔》
  1. 反胃《药症忌宜》
  2. 反胃《针灸资生经》
  3. 反胃《灸法秘传》
  4. 反胃《吴鞠通医案》
  5. 反胃部《本草易读》
  6. 反胃《医学摘粹》
  7. 反胃大吐《傅青主男科》
  8. 反胃《医学摘粹》
  9. 反胃根原《四圣心源》
  10. 反胃《卫生易简方》
  11. 反胃解《素灵微蕴》
  12. 反胃《儒门事亲》
  13. 反胃门《张氏医通》
  14. 反胃《证治汇补》
  15. 反胃诗《医学实在易》
  16. 反胃《普济方·针灸》
  17. 反胃吐食《医学衷中参西录》
  18. 反胃《证治准绳·类方》
  19. 反胃噎膈《医碥》
  20. 反胃《张氏医通》
  21. 反胃噎膈《医碥》
  22. 反胃《续名医类案》
  23. 反胃噎膈《经验丹方汇编》
  24. 反胃《备急千金要方》
  25. 反胃噎膈又方《奇效简便良方》
  26. 反胃《中医词典》
  27. 反胃噎疾《奇效简便良方》
  28. 反胃《傅青主男科》
  29. 反向PCR（Inverse PCR或Reverse PCR）《实用免疫细胞与核酸》
  30. 反胃《景岳全书》
  31. 反阳《中医词典》


大肠虚_《药症忌宜》_中医方言_【岐黄之术】

大肠虚

大肠虚

  • 上一页
  • 目录
  • 相关
  • 下一页

（四证）

忌破气，下，燥热，诸药录后。

宜补气，润燥，甘温。

人参 黄 麦冬 五味 白芍 炙草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：反胃
  • 当前页：大肠虚
  • 下一页：虚热便闭不通
<<< 返回本书目录
  1. 大肠虚《药症忌宜》
  2. 大肠虚寒方《外台秘要》
  3. 大肠虚《圣济总录》
  4. 大肠虚实《备急千金要方》
  5. 大肠泄燥湿《儒门事亲》
  6. 大肠血管瘤【疾病大全】
  7. 大肠泄痢【方剂主治】
  8. 大肠痈论《青囊秘诀》
  9. 大肠小肠五脏皆属于胃胃虚则俱病论《脾胃论》
  10. 大肠痈门《辨证录》
  11. 大肠小肠说《医学实在易》
  12. 大肠痈门主论《疡医大全》
  13. 大肠腺瘤【疾病大全】
  14. 大肠俞穴【人体背部穴位】
  15. 大肠下血【中药主治】
  16. 大肠胀气《老年百病防治》
  17. 大肠息肉【疾病大全】
  18. 大肠脂肪瘤【疾病大全】
  19. 大肠手阳明之脉《经络考》
  20. 大肠主病《银海指南》
  21. 大肠手阳明经病证《脉经》
  22. 大巢菜【中药大全】
  23. 大肠实热【方剂主治】
  24. 大车螯散【方剂大全】
  25. 大肠实《药症忌宜》
  26. 大辰砂丸【方剂大全】
  27. 大肠实《圣济总录》
  28. 大沉香降气汤【方剂大全】
  29. 大肠热实方《外台秘要》
  30. 大沉香丸【方剂大全】
  1. 大肠虚《药症忌宜》
  2. 大肠虚《中医词典》
  3. 大肠虚寒《中医名词词典》
  4. 大肠虚《圣济总录》
  5. 大肠虚寒《中医词典》
  6. 大肠虚《中医名词词典》
  7. 大肠虚寒方三首《外台秘要》
  8. 大肠泻《中医词典》
  9. 大肠虚冷《中医词典》
  10. 大肠泄燥湿《儒门事亲》
  11. 大肠虚冷《备急千金要方》
  12. 大肠泄《中医词典》
  13. 大肠虚实《备急千金要方》
  14. 大肠小肠五脏皆属于胃胃虚则俱病论《脾胃论》
  15. 大肠虚实病候《寿世保元》
  16. 大肠小肠说《医学三字经》
  17. 大肠液的分泌《生理学》
  18. 大肠小肠说《医学实在易》
  19. 大肠液亏《中医名词词典》
  20. 大肠下血，血多心虚，四肢无力，面色痿黄用滋阴脏连丸《奇方类编》
  21. 大肠液亏《中医词典》
  22. 大肠手阳明之脉《经络考》
  23. 大肠移热于胃《中医词典》
  24. 大肠手阳明经病证《中医词典》
  25. 大肠痈《中医词典》
  26. 大肠手阳明经病证《脉经》
  27. 大肠痈《外科大成》
  28. 大肠实热《备急千金要方》
  29. 大肠痈论《青囊秘诀》
  30. 大肠实热《中医词典》
  31. 大肠痈门（三则）《辨证录》


虚热便闭不通_《药症忌宜》_中医方言_【岐黄之术】

虚热便闭不通

虚热便闭不通

  • 上一页
  • 目录
  • 相关
  • 下一页

属血虚，津液不足。

忌破气，下，燥热，苦温，损津液。

郁李仁（损津液）

宜生津液，润燥，凉血，益血。

生地黄 五味 麦冬 天冬 芝麻 麻仁 肉苁蓉 生蜜 当归 芦荟 炙草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠虚
  • 当前页：虚热便闭不通
  • 下一页：虚热滑泄不禁
<<< 返回本书目录
  1. 虚热便闭不通《药症忌宜》
  2. 虚热风壅喉闭清利头目《普济本事方》
  3. 虚热【方剂主治】
  4. 虚热喉辨方《喉科秘诀》
  5. 虚热《幼幼新书》
  6. 虚热滑泄不禁《药症忌宜》
  7. 虚热《幼科推拿秘书》
  8. 虚热及先服石风水肿方《外台秘要》
  9. 虚热《医宗金鉴》
  10. 虚热煎【方剂大全】
  11. 虚脾丸【方剂大全】
  12. 虚热渴《圣济总录》
  13. 虚脉指法主病《脉诀乳海》
  14. 虚热口臭【疾病症状】
  15. 虚脉（阴）《诊家正眼》
  16. 虚人劳动痿症《医门补要》
  17. 虚脉（阴）《脉诀汇辨》
  18. 虚人劳力伤气音哑《医门补要》
  19. 虚脉【疾病症状】
  20. 虚人外症当补《医门补要》
  21. 虚脉《脉理求真》
  22. 虚人有病易昏愦《医门补要》
  23. 虚论《儿科醒》
  24. 虚弱【方剂主治】
  25. 虚里先兆——虚里相学《中医疾病预测》
  26. 虚弱夜起《扁鹊神应针灸玉龙经》
  27. 虚里《经络全书》
  28. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  29. 虚冷气《普济方·针灸》
  30. 虚伤风治验《一得集》
  1. 虚热便闭不通《药症忌宜》
  2. 虚热《幼科推拿秘书》
  3. 虚热喉辨方《喉科秘诀》
  4. 虚热《幼科心法要诀》
  5. 虚热滑泄不禁《药症忌宜》
  6. 虚热《证治准绳·幼科》
  7. 虚热及先服石风水肿方三首《外台秘要》
  8. 虚热《证治准绳·幼科》
  9. 虚热经行先期《中医词典》
  10. 虚热《幼幼新书》
  11. 虚热痉《中医词典》
  12. 虚热《医宗金鉴》
  13. 虚热渴《圣济总录》
  14. 虚热《中医词典》
  15. 虚热渴《中医词典》
  16. 虚热《中医名词词典》
  17. 虚热证《中医词典》
  18. 虚痞《中医词典》
  19. 虚人劳动痿症《医门补要》
  20. 虚呕《中医词典》
  21. 虚人劳力伤气音哑《医门补要》
  22. 虚疟《时病论》
  23. 虚人伤寒不能大表《奇效简便良方》
  24. 虚疟《金匮翼》
  25. 虚人伤食《明医指掌》
  26. 虚疟《明医指掌》
  27. 虚人外症当补《医门补要》
  28. 虚疟《中医词典》
  29. 虚人有病易昏愦《医门补要》
  30. 虚疟《时病论歌括新编》
  31. 虚弱痢《明医指掌》


虚热滑泄不禁_《药症忌宜》_中医方言_【岐黄之术】

虚热滑泄不禁

虚热滑泄不禁

  • 上一页
  • 目录
  • 相关
  • 下一页

属气虚。

忌破气，下，湿润，苦寒。

宜补气，升，甘温，酸敛。

人参 黄 白术 炙甘草 吴茱萸 肉豆蔻 莲肉 升麻 木瓜 补骨脂 五味子 赤石脂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚热便闭不通
  • 当前页：虚热滑泄不禁
  • 下一页：肠鸣脱肛
<<< 返回本书目录
  1. 虚热滑泄不禁《药症忌宜》
  2. 虚热及先服石风水肿方《外台秘要》
  3. 虚热喉辨方《喉科秘诀》
  4. 虚热煎【方剂大全】
  5. 虚热风壅喉闭清利头目《普济本事方》
  6. 虚热渴《圣济总录》
  7. 虚热便闭不通《药症忌宜》
  8. 虚热口臭【疾病症状】
  9. 虚热【方剂主治】
  10. 虚人劳动痿症《医门补要》
  11. 虚热《幼幼新书》
  12. 虚人劳力伤气音哑《医门补要》
  13. 虚热《幼科推拿秘书》
  14. 虚人外症当补《医门补要》
  15. 虚热《医宗金鉴》
  16. 虚人有病易昏愦《医门补要》
  17. 虚脾丸【方剂大全】
  18. 虚弱【方剂主治】
  19. 虚脉指法主病《脉诀乳海》
  20. 虚弱夜起《扁鹊神应针灸玉龙经》
  21. 虚脉（阴）《诊家正眼》
  22. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  23. 虚脉（阴）《脉诀汇辨》
  24. 虚伤风治验《一得集》
  25. 虚脉【疾病症状】
  26. 虚实《此事难知》
  27. 虚脉《脉理求真》
  28. 虚实《冯氏锦囊秘录》
  29. 虚论《儿科醒》
  30. 虚实《景岳全书》
  1. 虚热滑泄不禁《药症忌宜》
  2. 虚热喉辨方《喉科秘诀》
  3. 虚热及先服石风水肿方三首《外台秘要》
  4. 虚热便闭不通《药症忌宜》
  5. 虚热经行先期《中医词典》
  6. 虚热《幼科推拿秘书》
  7. 虚热痉《中医词典》
  8. 虚热《幼科心法要诀》
  9. 虚热渴《圣济总录》
  10. 虚热《证治准绳·幼科》
  11. 虚热渴《中医词典》
  12. 虚热《证治准绳·幼科》
  13. 虚热证《中医词典》
  14. 虚热《幼幼新书》
  15. 虚人劳动痿症《医门补要》
  16. 虚热《医宗金鉴》
  17. 虚人劳力伤气音哑《医门补要》
  18. 虚热《中医词典》
  19. 虚人伤寒不能大表《奇效简便良方》
  20. 虚热《中医名词词典》
  21. 虚人伤食《明医指掌》
  22. 虚痞《中医词典》
  23. 虚人外症当补《医门补要》
  24. 虚呕《中医词典》
  25. 虚人有病易昏愦《医门补要》
  26. 虚疟《时病论》
  27. 虚弱痢《明医指掌》
  28. 虚疟《金匮翼》
  29. 虚弱血崩《中医词典》
  30. 虚疟《明医指掌》
  31. 虚弱夜起《扁鹊神应针灸玉龙经》


肠鸣脱肛_《药症忌宜》_中医方言_【岐黄之术】

肠鸣脱肛

肠鸣脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

属气虚，兼有湿热。

忌同大肠虚。

宜补气，升提，除湿热。

人参 黄 炙草 白术 莲肉 白扁豆 升麻 干葛 柴胡 黄柏 防风 白芍药 黄连 黄芩 樗根白皮

外用五倍子敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚热滑泄不禁
  • 当前页：肠鸣脱肛
  • 下一页：膀胱虚
<<< 返回本书目录
  1. 肠鸣脱肛《药症忌宜》
  2. 肠鸣泄利【方剂主治】
  3. 肠鸣门《张氏医通》
  4. 肠鸣泄泻【方剂主治】
  5. 肠鸣门《辨证录》
  6. 肠鸣音消失【疾病症状】
  7. 肠鸣论治《类证治裁》
  8. 肠囊性积气【疾病症状】
  9. 肠鸣腹痛【方剂主治】
  10. 肠宁汤【方剂大全】
  11. 肠鸣（腹鸣）《针灸资生经》
  12. 肠扭转《普通外科学》
  13. 肠鸣【方剂主治】
  14. 肠扭转【疾病大全】
  15. 肠鸣【疾病症状】
  16. 肠扭转综合征【疾病大全】
  17. 肠鸣《证治准绳·杂病》
  18. 肠癖《金针秘传》
  19. 肠鸣《证治准绳·类方》
  20. 肠癖下血《扁鹊心书》
  21. 肠鸣《针灸素难要旨》
  22. 肠澼解《素灵微蕴》
  23. 肠鸣《张氏医通》
  24. 肠气囊肿【疾病大全】
  25. 肠鸣《医碥》
  26. 肠气肿综合征【疾病大全】
  27. 肠鸣《医碥》
  28. 肠侵袭性大肠埃希杆菌感染【疾病大全】
  29. 肠鸣《普济方·针灸》
  30. 肠球菌肺炎【疾病大全】
  1. 肠鸣脱肛《药症忌宜》
  2. 肠鸣门（三则）《辨证录》
  3. 肠鸣泻泄《医法圆通》
  4. 肠鸣门《张氏医通》
  5. 肠扭转《普通外科学》
  6. 肠鸣论治《类证治裁》
  7. 肠癖《金针秘传》
  8. 肠鸣（腹鸣）《针灸资生经》
  9. 肠癖下血《扁鹊心书》
  10. 肠鸣《针灸素难要旨》
  11. 肠澼《中医词典》
  12. 肠鸣《医碥》
  13. 肠澼解《素灵微蕴》
  14. 肠鸣《医碥》
  15. 肠澼下血《中医词典》
  16. 肠鸣《普济方·针灸》
  17. 肠澼下血《医效秘传》
  18. 肠鸣《普济方·针灸》
  19. 肠屈《中医词典》
  20. 肠鸣《证治准绳·杂病》
  21. 肠缺血/再灌注损伤《病理生理学》
  22. 肠鸣《证治准绳·类方》
  23. 肠绕《中医词典》
  24. 肠鸣《张氏医通》
  25. 肠遶《中医词典》
  26. 肠鸣《医述》
  27. 肠山《中医词典》
  28. 肠鸣《医学纲目》
  29. 肠伤寒 二《赵绍琴临证验案精选》
  30. 肠鸣《新修本草》
  31. 肠伤寒 三《赵绍琴临证验案精选》


膀胱虚_《药症忌宜》_中医方言_【岐黄之术】

膀胱虚

膀胱虚

  • 上一页
  • 目录
  • 相关
  • 下一页

（三证）

忌破气，燥，利小便。

宜补气，酸敛。

人参 五味子 山茱萸 益智子 金樱子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠鸣脱肛
  • 当前页：膀胱虚
  • 下一页：小便不禁
<<< 返回本书目录
  1. 膀胱虚《药症忌宜》
  2. 膀胱虚忌《药症忌宜》
  3. 膀胱腺癌【疾病大全】
  4. 膀胱虚冷《圣济总录》
  5. 膀胱纤维化【疾病症状】
  6. 膀胱虚冷【方剂主治】
  7. 膀胱外翻【疾病大全】
  8. 膀胱虚实《备急千金要方》
  9. 膀胱脱垂【疾病大全】
  10. 膀胱炎《泌尿外科学》
  11. 膀胱损伤【疾病大全】
  12. 膀胱炎【疾病大全】
  13. 膀胱说《医学实在易》
  14. 膀胱炎【中药主治】
  15. 膀胱水篇《外经微言》
  16. 膀胱移行细胞癌【疾病大全】
  17. 膀胱输尿管反流【疾病大全】
  18. 膀胱阴道瘘【疾病症状】
  19. 膀胱嗜铬细胞瘤【疾病大全】
  20. 膀胱有热【方剂主治】
  21. 膀胱实热《圣济总录》
  22. 膀胱俞发《外科启玄》
  23. 膀胱实《药症忌宜》
  24. 膀胱俞穴【人体背部穴位】
  25. 膀胱上内疝【疾病大全】
  26. 膀胱与尿道结石【疾病大全】
  27. 膀胱上口论《吴医汇讲》
  28. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  29. 膀胱疝气小肠精漏《普济本事方》
  30. 膀胱肿瘤《百病自测》
  1. 膀胱虚《药症忌宜》
  2. 膀胱邪《中医词典》
  3. 膀胱虚寒《中医名词词典》
  4. 膀胱小肠气《中医词典》
  5. 膀胱虚寒《中医词典》
  6. 膀胱外伤《默克家庭诊疗手册》
  7. 膀胱虚忌《药症忌宜》
  8. 膀胱损伤《家庭医学百科-自救互救篇》
  9. 膀胱虚冷《圣济总录》
  10. 膀胱损伤《急诊医学》
  11. 膀胱虚冷《中医词典》
  12. 膀胱说《医学三字经》
  13. 膀胱虚冷《备急千金要方》
  14. 膀胱说《医学实在易》
  15. 膀胱虚实《备急千金要方》
  16. 膀胱水篇《外经微言》
  17. 膀胱循行经文《医宗金鉴》
  18. 膀胱实热《备急千金要方》
  19. 膀胱循行经文《刺灸心法要诀》
  20. 膀胱实热《中医词典》
  21. 膀胱炎《默克家庭诊疗手册》
  22. 膀胱实热《圣济总录》
  23. 膀胱炎《泌尿外科学》
  24. 膀胱实《药症忌宜》
  25. 膀胱移行细胞乳头状瘤《病理学》
  26. 膀胱实《中医词典》
  27. 膀胱俞《针灸大成》
  28. 膀胱湿热《中医词典》
  29. 膀胱俞《针灸学》
  30. 膀胱湿热《中医名词词典》
  31. 膀胱俞发《外科启玄》


小便不禁_《药症忌宜》_中医方言_【岐黄之术】

小便不禁

小便不禁

  • 上一页
  • 目录
  • 相关
  • 下一页

属气血虚。

忌降下，湿润，燥热。

宜同膀胱虚，加牡蛎 龙骨 鹿茸 桑螵蛸 鸡

频数不能少忍，加 麦门冬 五味子 山茱萸 天门冬 黄柏 柏子仁 鳖甲 牛膝 甘枸杞子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱虚
  • 当前页：小便不禁
  • 下一页：遗尿
<<< 返回本书目录
  1. 小便不禁《证治准绳·杂病》
  2. 小便不禁【中药主治】
  3. 小便不禁《证治准绳·女科》
  4. 小便不禁【方剂主治】
  5. 小便不禁《证治准绳·类方》
  6. 小便不禁（小便频数遗溺）《张氏医通》
  7. 小便不禁《医学心悟》
  8. 小便不禁（遗尿附）《针灸资生经》
  9. 小便不禁《医学入门》
  10. 小便不禁方《外台秘要》
  11. 小便不禁《也是山人医案》
  12. 小便不禁门《医方考》
  13. 小便不禁《药症忌宜》
  14. 小便不禁门《张氏医通》
  15. 小便不禁《续名医类案》
  16. 小便不快《孙真人海上方》
  17. 小便不禁《续名医类案》
  18. 小便不利《伤寒标本心法类萃》
  19. 小便不禁《圣济总录》
  20. 小便不利《伤寒大白》
  21. 小便不禁《普济方·针灸》
  22. 小便不利《伤寒捷诀》
  23. 小便不禁《盘珠集胎产症治》
  24. 小便不利《伤寒括要》
  25. 小便不禁《女科证治准绳》
  26. 小便不利《推拿抉微》
  27. 小便不禁《明医杂着》
  28. 小便不利《医法圆通》
  29. 小便不禁《金匮钩玄》
  30. 小便不利《张氏医通》
  1. 小便不禁《药症忌宜》
  2. 小便不禁《盘珠集胎产症治》
  3. 小便不禁《女科证治准绳》
  4. 小便不禁《金匮钩玄》
  5. 小便不禁（小便频数遗溺）《张氏医通》
  6. 小便不禁《也是山人医案》
  7. 小便不禁（遗尿附）《针灸资生经》
  8. 小便不禁《丹溪治法心要》
  9. 小便不禁方二首《外台秘要》
  10. 小便不禁《丹溪手镜》
  11. 小便不禁候《诸病源候论》
  12. 小便不禁《明医杂着》
  13. 小便不禁门《张氏医通》
  14. 小便不禁《金匮翼》
  15. 小便不禁门《医方考》
  16. 小便不禁《医学心悟》
  17. 小便不禁秘方《华佗神方》
  18. 小便不禁《丹溪心法》
  19. 小便不快《孙真人海上方》
  20. 小便不禁《明医指掌》
  21. 小便不利《医法圆通》
  22. 小便不禁《顾松园医镜》
  23. 小便不利《金匮悬解》
  24. 小便不禁《济阴纲目》
  25. 小便不利《中医词典》
  26. 小便不禁《普济方·针灸》
  27. 小便不利《伤寒标本心法类萃》
  28. 小便不禁《证治准绳·杂病》
  29. 小便不利《伤寒捷诀》
  30. 小便不禁《证治准绳·女科》
  31. 小便不利《医学纲目》


遗尿_《药症忌宜》_中医方言_【岐黄之术】

遗尿

遗尿

  • 上一页
  • 目录
  • 相关
  • 下一页

属本经气虚，见小肠虚条内。因膀胱虚，亦能致遗尿，故复列此。

忌宜俱见小肠虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不禁
  • 当前页：遗尿
  • 下一页：膀胱虚忌
<<< 返回本书目录
  1. 遗尿【疾病大全】
  2. 遗尿【中药主治】
  3. 遗尿【疾病症状】
  4. 遗尿【方剂主治】
  5. 遗尿《中医儿科学》
  6. 遗尿、小便不禁《医碥》
  7. 遗尿《证治准绳·幼科》
  8. 遗尿不禁《医碥》
  9. 遗尿《证治准绳·女科》
  10. 遗尿第七十七问《婴童百问》
  11. 遗尿《赵绍琴临证验案精选》
  12. 遗尿方《外台秘要》
  13. 遗尿《张氏医通》
  14. 遗尿歌《伤寒百证歌》
  15. 遗尿《幼幼新书》
  16. 遗尿论《胎产心法》
  17. 遗尿《医学纲目》
  18. 遗尿门《辨证录》
  19. 遗尿《药症忌宜》
  20. 遗尿门-幼幼汇集（下）《古今医统大全》
  21. 遗尿《邵兰荪医案》
  22. 遗尿尿频【中药主治】
  23. 遗尿《女科证治准绳》
  24. 遗尿-伤寒补遗 《古今医统大全》
  25. 遗尿《女科秘旨》
  26. 遗尿失禁《女科证治准绳》
  27. 遗尿《济阴纲目》
  28. 遗尿失禁《卫生易简方》
  29. 遗尿《古今医案按》
  30. 遗尿失禁《证治准绳·女科》
  1. 遗尿《药症忌宜》
  2. 遗尿《广瘟疫论》
  3. 遗尿《女科证治准绳》
  4. 遗尿《中医儿科学》
  5. 遗尿（伤寒补遗）《古今医统大全》
  6. 遗尿《邵兰荪医案》
  7. 遗尿、小便不禁《医碥》
  8. 遗尿《医学心悟》
  9. 遗尿不禁《医碥》
  10. 遗尿《古今医案按》
  11. 遗尿第七十七问《婴童百问》
  12. 遗尿《保婴撮要》
  13. 遗尿方六首《外台秘要》
  14. 遗尿《济阴纲目》
  15. 遗尿歌《伤寒百证歌》
  16. 遗尿《寿世保元》
  17. 遗尿候《诸病源候论》
  18. 遗尿《证治准绳·女科》
  19. 遗尿候《诸病源候论》
  20. 遗尿《张氏医通》
  21. 遗尿候《诸病源候论》
  22. 遗尿《证治准绳·幼科》
  23. 遗尿论《胎产心法》
  24. 遗尿《幼幼新书》
  25. 遗尿门（三则）《辨证录》
  26. 遗尿《医学纲目》
  27. 遗尿门（幼幼汇集 下）《古今医统大全》
  28. 遗尿《医学纲目》
  29. 遗尿秘方《华佗神方》
  30. 遗尿《医学纲目》
  31. 遗尿失禁《证治准绳·女科》


膀胱虚忌_《药症忌宜》_中医方言_【岐黄之术】

膀胱虚忌

膀胱虚忌

  • 上一页
  • 目录
  • 相关
  • 下一页

忌宜俱同疝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗尿
  • 当前页：膀胱虚忌
  • 下一页：三焦虚
<<< 返回本书目录
  1. 膀胱虚忌《药症忌宜》
  2. 膀胱虚冷《圣济总录》
  3. 膀胱虚《药症忌宜》
  4. 膀胱虚冷【方剂主治】
  5. 膀胱腺癌【疾病大全】
  6. 膀胱虚实《备急千金要方》
  7. 膀胱纤维化【疾病症状】
  8. 膀胱炎《泌尿外科学》
  9. 膀胱外翻【疾病大全】
  10. 膀胱炎【疾病大全】
  11. 膀胱脱垂【疾病大全】
  12. 膀胱炎【中药主治】
  13. 膀胱损伤【疾病大全】
  14. 膀胱移行细胞癌【疾病大全】
  15. 膀胱说《医学实在易》
  16. 膀胱阴道瘘【疾病症状】
  17. 膀胱水篇《外经微言》
  18. 膀胱有热【方剂主治】
  19. 膀胱输尿管反流【疾病大全】
  20. 膀胱俞发《外科启玄》
  21. 膀胱嗜铬细胞瘤【疾病大全】
  22. 膀胱俞穴【人体背部穴位】
  23. 膀胱实热《圣济总录》
  24. 膀胱与尿道结石【疾病大全】
  25. 膀胱实《药症忌宜》
  26. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  27. 膀胱上内疝【疾病大全】
  28. 膀胱肿瘤《百病自测》
  29. 膀胱上口论《吴医汇讲》
  30. 膀胱肿瘤《病理学》
  1. 膀胱虚忌《药症忌宜》
  2. 膀胱虚寒《中医词典》
  3. 膀胱虚冷《圣济总录》
  4. 膀胱虚寒《中医名词词典》
  5. 膀胱虚冷《中医词典》
  6. 膀胱虚《药症忌宜》
  7. 膀胱虚冷《备急千金要方》
  8. 膀胱邪《中医词典》
  9. 膀胱虚实《备急千金要方》
  10. 膀胱小肠气《中医词典》
  11. 膀胱循行经文《医宗金鉴》
  12. 膀胱外伤《默克家庭诊疗手册》
  13. 膀胱循行经文《刺灸心法要诀》
  14. 膀胱损伤《家庭医学百科-自救互救篇》
  15. 膀胱炎《默克家庭诊疗手册》
  16. 膀胱损伤《急诊医学》
  17. 膀胱炎《泌尿外科学》
  18. 膀胱说《医学三字经》
  19. 膀胱移行细胞乳头状瘤《病理学》
  20. 膀胱说《医学实在易》
  21. 膀胱俞《针灸大成》
  22. 膀胱水篇《外经微言》
  23. 膀胱俞《针灸学》
  24. 膀胱实热《备急千金要方》
  25. 膀胱俞发《外科启玄》
  26. 膀胱实热《中医词典》
  27. 膀胱与尿道的神经支配《生理学》
  28. 膀胱实热《圣济总录》
  29. 膀胱造影《家庭医学百科-家庭护理篇》
  30. 膀胱实《药症忌宜》
  31. 膀胱胀《中医词典》


三焦虚_《药症忌宜》_中医方言_【岐黄之术】

三焦虚

三焦虚

  • 上一页
  • 目录
  • 相关
  • 下一页

（二证）

忌破气，降，复忌升发，苦寒。

宜补中益气，佐以辛温。

人参 黄 白术 益智子 沉香 五味子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱虚忌
  • 当前页：三焦虚
  • 下一页：短气腹寒
<<< 返回本书目录
  1. 三焦虚《药症忌宜》
  2. 三焦虚实《备急千金要方》
  3. 三焦统论《圣济总录》
  4. 三焦痈《医宗金鉴》
  5. 三焦说《医学实在易》
  6. 三焦有名无形辨《景景医话》
  7. 三焦说《吴医汇讲》
  8. 三焦有水气《圣济总录》
  9. 三焦水道膀胱津液论《读医随笔》
  10. 三焦俞穴【人体背部穴位】
  11. 三焦手少阳之脉《经络考》
  12. 三焦元气衰旺《脾胃论》
  13. 三焦手少阳经病证《脉经》
  14. 三焦约《圣济总录》
  15. 三焦实《药症忌宜》
  16. 三焦约内闭发不得大小便《针灸甲乙经》
  17. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  18. 三焦胀《圣济总录》
  19. 三焦脉论《备急千金要方》
  20. 三焦照六腑《丹台玉案》
  21. 三焦脉病论《外台秘要》
  22. 三焦主病《银海指南》
  23. 三焦论赘言《吴医汇讲》
  24. 三焦总治《博济方》
  25. 三焦论《古今医彻》
  26. 三角草【中药大全】
  27. 三焦客热卧嘻嘻《痰火点雪》
  28. 三角风【中药大全】
  29. 三焦咳《圣济总录》
  30. 三角肌疼痛 【疾病症状】
  1. 三焦虚《药症忌宜》
  2. 三焦统论《圣济总录》
  3. 三焦虚寒《中医名词词典》
  4. 三焦说《医学三字经》
  5. 三焦虚实《备急千金要方》
  6. 三焦说《吴医汇讲》
  7. 三焦虚实病候《寿世保元》
  8. 三焦说《医学实在易》
  9. 三焦痈《中医词典》
  10. 三焦水道膀胱津液论《读医随笔》
  11. 三焦痈《医宗金鉴》
  12. 三焦手少阳之脉《经络考》
  13. 三焦痈《外科心法要诀》
  14. 三焦手少阳经病证《中医词典》
  15. 三焦有名无形辨《景景医话》
  16. 三焦手少阳经病证《脉经》
  17. 三焦有水气《圣济总录》
  18. 三焦实热《中医名词词典》
  19. 三焦俞《针灸大成》
  20. 三焦实《药症忌宜》
  21. 三焦俞《中医词典》
  22. 三焦散《博济方》
  23. 三焦俞《针灸学》
  24. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  25. 三焦与包络合为表里《普济方·针灸》
  26. 三焦秘《中医词典》
  27. 三焦郁《中医词典》
  28. 三焦脉论《备急千金要方》
  29. 三焦元气衰旺《脾胃论》
  30. 三焦脉病论二首《外台秘要》
  31. 三焦约《圣济总录》


短气腹寒_《药症忌宜》_中医方言_【岐黄之术】

短气腹寒

短气腹寒

  • 上一页
  • 目录
  • 相关
  • 下一页

属中气虚。

忌宜俱同三焦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦虚
  • 当前页：短气腹寒
  • 下一页：心实
<<< 返回本书目录
  1. 短气腹寒《药症忌宜》
  2. 短气论《症因脉治》
  3. 短气烦闷【方剂主治】
  4. 短气-伤寒门（下）《古今医统大全》
  5. 短气《证治准绳·杂病》
  6. 短气少气《医碥》
  7. 短气《证治准绳·类方》
  8. 短气少气《杂病广要》
  9. 短气《圣济总录》
  10. 短蕊万寿竹【中药大全】
  11. 短气《伤寒明理论》
  12. 短穗草胡椒【中药大全】
  13. 短气《伤寒六书》
  14. 短穗兔耳草【中药大全】
  15. 短气《伤寒六书》
  16. 短缩舌【疾病症状】
  17. 短气《伤寒括要》
  18. 短体鳗【中药大全】
  19. 短气《丹溪手镜》
  20. 短头畸形【疾病症状】
  21. 短膜壳绦虫病【疾病大全】
  22. 短腺小米草【中药大全】
  23. 短毛熊巴掌【中药大全】
  24. 短小蛇根草【中药大全】
  25. 短脉指法主病《脉诀乳海》
  26. 短腰畸形【疾病大全】
  27. 短脉余义《读医随笔》
  28. 短叶锦鸡儿【中药大全】
  29. 短脉（阴）《诊家正眼》
  30. 短叶蹄盖蕨【中药大全】
  1. 短气腹寒《药症忌宜》
  2. 短气不足以息《中医词典》
  3. 短气候《诸病源候论》
  4. 短气（伤寒门 下）《古今医统大全》
  5. 短气论《症因脉治》
  6. 短气《伤寒括要》
  7. 短气少气《杂病广要》
  8. 短气《伤寒明理论》
  9. 短气少气《医碥》
  10. 短气《医效秘传》
  11. 短气嗽《中医词典》
  12. 短气《丹溪手镜》
  13. 短暂性脑缺血发作《默克家庭诊疗手册》
  14. 短气《伤寒六书》
  15. 短暂性缺血性发作《预防医学》
  16. 短气《伤寒六书》
  17. 短暂性瘫痪《神经精神疾病诊断学》
  18. 短气《松峰说疫》
  19. 短治法《石室秘录》
  20. 短气《证治准绳·杂病》
  21. 段康年《中医词典》
  22. 短气《证治准绳·类方》
  23. 段深《中医词典》
  24. 短气《医学纲目》
  25. 段璲《中医词典》
  26. 短气《医学纲目》
  27. 段翳《中医词典》
  28. 短气《中医词典》
  29. 段元亮《中医词典》
  30. 短气《圣济总录》
  31. 断臂断指方《救伤秘旨》


心实_《药症忌宜》_中医方言_【岐黄之术】

心实

心实

  • 上一页
  • 目录
  • 相关
  • 下一页

即实火实热。（五证）

忌补敛，升，热，温燥。

宜降火清热，苦寒以折之，辛寒以散之，甘寒以缓之，咸寒以润之。

黄连 犀角 石膏 丹砂 牡丹皮 生甘草 滑石 竹叶 麦冬 童便

便结燥，加芒硝、大黄，发狂亦如之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：短气腹寒
  • 当前页：心实
  • 下一页：谵语
<<< 返回本书目录
  1. 心实《药症忌宜》
  2. 心实热方《外台秘要》
  3. 心实《小儿药证直诀》
  4. 心室肥大【疾病症状】
  5. 心实《圣济总录》
  6. 心室肥厚及心房肥大《物理诊断学》
  7. 心肾虚劳吐血《轩岐救正论》
  8. 心室肌致密化不全【疾病大全】
  9. 心肾丸【方剂大全】
  10. 心室间隔缺损【疾病大全】
  11. 心肾论《内经博议》
  12. 心室静止【疾病大全】
  13. 心肾论《理虚元鉴》
  14. 心室内传导阻滞【疾病大全】
  15. 心肾两交汤【方剂大全】
  16. 心室扑动【疾病症状】
  17. 心肾不交证《临证实验录》
  18. 心室扑动和心室颤动【疾病大全】
  19. 心肾不交与劳嗽总论《理虚元鉴》
  20. 心室纤颤【疾病症状】
  21. 心肾不交论《理虚元鉴》
  22. 心手少阴经病证《脉经》
  23. 心肾不交【方剂主治】
  24. 心手少阴之脉《经络考》
  25. 心神虚烦【方剂主治】
  26. 心术《古今医彻》
  27. 心神惊悸【方剂主治】
  28. 心衰愈后呃逆《三十年临证经验集》
  29. 心神惊悸《医学心悟》
  30. 心衰愈后呃逆《邹孟城三十年临证经验集》
  1. 心实《药症忌宜》
  2. 心实《小儿药证直诀》
  3. 心实热《中医词典》
  4. 心实《中医词典》
  5. 心实热《备急千金要方》
  6. 心实《圣济总录》
  7. 心实热方三首《外台秘要》
  8. 心生神明《中医名词词典》
  9. 心实热证《中医词典》
  10. 心肾虚劳吐血《轩岐救正论》
  11. 心实证《中医词典》
  12. 心肾相交《中医词典》
  13. 心室壁张力《急诊医学》
  14. 心肾相交《中医名词词典》
  15. 心室颤动《默克家庭诊疗手册》
  16. 心肾论《内经博议》
  17. 心室的收缩功能《急诊医学》
  18. 心肾论《理虚元鉴》
  19. 心室肥厚及心房肥大《物理诊断学》
  20. 心肾不交证《临证实验录》
  21. 心室肥厚与构形重建《药理学》
  22. 心肾不交与劳嗽总论《理虚元鉴》
  23. 心室功能的调节《急诊医学》
  24. 心肾不交论《理虚元鉴》
  25. 心室肌收缩的速度《急诊医学》
  26. 心肾不交《中医词典》
  27. 心室内传导阻滞《心脏病学》
  28. 心肾不交《傅青主男科》
  29. 心室扑动与心室颤动《心脏病学》
  30. 心肾不交《中医名词词典》
  31. 心手少阴经病证《脉经》


谵语_《药症忌宜》_中医方言_【岐黄之术】

谵语

谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

属心家邪热。舌破，属心火。烦躁，属心家邪热，及心火内炎。（烦属心，躁属肾。）自笑，属心家有热邪。发狂，属心家有邪热甚。

以上忌宜俱同心实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心实
  • 当前页：谵语
  • 下一页：肝实
<<< 返回本书目录
  1. 谵语《止园医话》
  2. 谵语【方剂主治】
  3. 谵语《医法圆通》
  4. 谵语（郑声附）《伤寒六书》
  5. 谵语《药症忌宜》
  6. 谵语、郑声《伤寒心法要诀》
  7. 谵语《卫生宝鉴》
  8. 谵语不眠《经验麻科》
  9. 谵语《伤寒明理论》
  10. 谵语发狂《药症忌宜》
  11. 谵语《伤寒六书》
  12. 谵语歌《伤寒百证歌》
  13. 谵语《伤寒括要》
  14. 谵语狂妄【方剂主治】
  15. 谵语《伤寒捷诀》
  16. 谵语论《妇科秘书》
  17. 谵语《伤寒大白》
  18. 谵语论《胎产心法》
  19. 谵语《伤寒标本心法类萃》
  20. 谵语证治《三因极一病证方论》
  21. 谵语《麻科活人全书》
  22. 谵语郑声《景岳全书》
  23. 谵妄与痴呆《默克家庭诊疗手册》
  24. 谵语郑声《医宗金鉴》
  25. 谵妄若有所见治验《疫疹一得》
  26. 鳣鱼【中药大全】
  27. 谵妄【疾病大全】
  28. 鳣鱼肝【中药大全】
  29. 谵妄【疾病症状】
  30. 斩龙草【中药大全】
  1. 谵语《药症忌宜》
  2. 谵语《广瘟疫论》
  3. 谵语《伤寒指掌》
  4. 谵语《伤寒明理论》
  5. 谵语《伤寒括要》
  6. 谵语《麻科活人全书》
  7. 谵语（郑声附）《伤寒六书》
  8. 谵语《伤寒六书》
  9. 谵语、郑声《伤寒心法要诀》
  10. 谵语《伤寒大白》
  11. 谵语不眠《经验麻科》
  12. 谵语《医学心悟》
  13. 谵语喘满证十六　阳明六十七《伤寒悬解》
  14. 谵语《卫生宝鉴》
  15. 谵语发狂《药症忌宜》
  16. 谵语《医学纲目》
  17. 谵语歌《伤寒百证歌》
  18. 谵语《疫疹一得》
  19. 谵语论《胎产心法》
  20. 谵语《经验麻科》
  21. 谵语论《妇科秘书》
  22. 谵语《伤寒捷诀》
  23. 谵语续法《医学纲目》
  24. 谵语《伤寒标本心法类萃》
  25. 谵语语《松峰说疫》
  26. 谵语《中医词典》
  27. 谵语证治《三因极一病证方论》
  28. 谵语《止园医话》
  29. 谵语郑声《景岳全书》
  30. 谵语《医法圆通》
  31. 谵语郑声《伤寒说意》


肝实_《药症忌宜》_中医方言_【岐黄之术】

肝实

肝实

  • 上一页
  • 目录
  • 相关
  • 下一页

（五证）

忌补气，升，酸敛，辛热，辛温，燥，诸药录后。

宜清热降气，苦寒，辛寒，甘寒，酸寒。

橘皮 青皮 苏子 黄连 龙胆草 生甘草 黄芩 柴胡 竹叶 黄黛 赤芍药

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语
  • 当前页：肝实
  • 下一页：善怒
<<< 返回本书目录
  1. 肝实《药症忌宜》
  2. 肝实目痛方《外台秘要》
  3. 肝实《圣济总录》
  4. 肝实热方《外台秘要》
  5. 肝胜乘脾《卫生宝鉴》
  6. 肝实眼《圣济总录》
  7. 肝肾综合征【疾病大全】
  8. 肝受病及卫气留积发胸胁满痛《针灸甲乙经》
  9. 肝肾综合征【疾病症状】
  10. 肝衰竭【疾病症状】
  11. 肝肾郁热赤带《轩岐救正论》
  12. 肝说《医学实在易》
  13. 肝肾阴虚【方剂主治】
  14. 肝素诱导性血小板减少症【疾病大全】
  15. 肝肾丸【方剂大全】
  16. 肝损伤【疾病大全】
  17. 肝肾双治汤【方剂大全】
  18. 肝缩小【疾病症状】
  19. 肝肾双补丸【方剂大全】
  20. 肝所生病《幼科发挥》
  21. 肝肾两舒汤【方剂大全】
  22. 肝糖异生增加【疾病症状】
  23. 肝肾亏损血燥结核等症《内科摘要》
  24. 肝外胆管结石【疾病症状】
  25. 肝肾亏损血燥结核等证《古今名医汇粹》
  26. 肝外胆管损伤【疾病大全】
  27. 肝肾兼资汤【方剂大全】
  28. 肝外感生风《小儿药证直诀》
  29. 肝肾兼补丸【方剂大全】
  30. 肝痿汤【方剂大全】
  1. 肝实《药症忌宜》
  2. 肝实《圣济总录》
  3. 肝实目痛方二首《外台秘要》
  4. 肝实《中医名词词典》
  5. 肝实热方二首《外台秘要》
  6. 肝胜乘脾《卫生宝鉴》
  7. 肝实热证《中医词典》
  8. 肝生于左《中医词典》
  9. 肝实眼《圣济总录》
  10. 肝生于左《中医名词词典》
  11. 肝实证《中医词典》
  12. 肝生《饮膳正要》
  13. 肝受病及卫气留积发胸胁满痛《针灸甲乙经》
  14. 肝肾郁热赤带《轩岐救正论》
  15. 肝水《中医词典》
  16. 肝肾阴虚经漏《中医词典》
  17. 肝说《医学实在易》
  18. 肝肾虚肿《症因脉治》
  19. 肝说《医学三字经》
  20. 肝肾虚肿《中医词典》
  21. 肝死《中医词典》
  22. 肝肾虚胀《中医词典》
  23. 肝死脏《中医词典》
  24. 肝肾相生《中医词典》
  25. 肝素《药理学》
  26. 肝肾同源《中医词典》
  27. 肝素类《医院药学》
  28. 肝肾同源《中医名词词典》
  29. 肝损《中医词典》
  30. 肝肾两虚《傅青主男科》
  31. 肝所生病《幼科发挥》


善怒_《药症忌宜》_中医方言_【岐黄之术】

善怒

善怒

  • 上一页
  • 目录
  • 相关
  • 下一页

怒则气上逆，甚则呕血及飧泄。

忌补，升，热燥，闭气，诸药录后。

宜降气，清热，甘寒，酸寒，咸寒，佐以辛散。

苏子 郁金 青黛 麦冬 赤芍 生甘草 橘皮 蒲黄 当归 砂仁 香附 生地黄 童便

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝实
  • 当前页：善怒
  • 下一页：善叹息
<<< 返回本书目录
  1. 善怒《药症忌宜》
  2. 善太息《古今医统大全》
  3. 善恐《药症忌宜》
  4. 善太息《医学纲目》
  5. 善饥（急性善饥证）《余无言医案》
  6. 善太息《证治准绳·类方》
  7. 善恶顺逆《景岳全书》
  8. 善太息《证治准绳·杂病》
  9. 善恶《证治准绳·疡医》
  10. 善叹息《药症忌宜》
  11. 善夺汤【方剂大全】
  12. 善笑《圣济总录》
  13. 善悲证《古今医统大全》
  14. 善泄汤【方剂大全】
  15. 善悲《医学纲目》
  16. 善养篇《外经微言》
  17. 扇子七【中药大全】
  18. 膳食调查《临床营养学》
  19. 扇叶阴地蕨【中药大全】
  20. 鳝（音善）鱼《证类本草》
  21. 扇叶人字果【中药大全】
  22. 鳝拱头门主论《疡医大全》
  23. 扇蕨【中药大全】
  24. 鳝漏《医宗金鉴》
  25. 疝症章《医学妙谛》
  26. 鳝漏门主论《疡医大全》
  27. 疝症统论《金匮翼》
  28. 鳝鱼《本草求真》
  29. 疝症大小总论合参《冯氏锦囊秘录》
  30. 鳝鱼《本草新编》
  1. 善怒《药症忌宜》
  2. 善怒《松峰说疫》
  3. 善色《中医词典》
  4. 善怒《中医词典》
  5. 善食而瘦《中医名词词典》
  6. 善鸣《医学入门》
  7. 善太息《医学纲目》
  8. 善眠《中医词典》
  9. 善太息《古今医统大全》
  10. 善恐《药症忌宜》
  11. 善太息《证治准绳·类方》
  12. 善恐《中医词典》
  13. 善太息《证治准绳·杂病》
  14. 善惊《中医词典》
  15. 善叹息《药症忌宜》
  16. 善饥（急性善饥证）《余无言医案》
  17. 善头《外科全生集》
  18. 善饥《中医词典》
  19. 善忘《中医词典》
  20. 善后《松峰说疫》
  21. 善忘《灵素节注类编》
  22. 善恶顺逆《景岳全书》
  23. 善忘《广瘟疫论》
  24. 善恶《证治准绳·疡医》
  25. 善笑《圣济总录》
  26. 善变《中医词典》
  27. 善养篇《外经微言》
  28. 善悲《医学纲目》
  29. 善应膏《三因极一病证方论》
  30. 善悲《中医词典》
  31. 善应膏药《儒门事亲》


善叹息_《药症忌宜》_中医方言_【岐黄之术】

善叹息

善叹息

  • 上一页
  • 目录
  • 相关
  • 下一页

忽忽不乐，胁痛呕血，属肝气逆，肝火盛，肝血虚。

忌宜俱同善怒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：善怒
  • 当前页：善叹息
  • 下一页：发搐
<<< 返回本书目录
  1. 善叹息《药症忌宜》
  2. 善笑《圣济总录》
  3. 善太息《证治准绳·杂病》
  4. 善泄汤【方剂大全】
  5. 善太息《证治准绳·类方》
  6. 善养篇《外经微言》
  7. 善太息《医学纲目》
  8. 膳食调查《临床营养学》
  9. 善太息《古今医统大全》
  10. 鳝（音善）鱼《证类本草》
  11. 善怒《药症忌宜》
  12. 鳝拱头门主论《疡医大全》
  13. 善恐《药症忌宜》
  14. 鳝漏《医宗金鉴》
  15. 善饥（急性善饥证）《余无言医案》
  16. 鳝漏门主论《疡医大全》
  17. 善恶顺逆《景岳全书》
  18. 鳝鱼《本草求真》
  19. 善恶《证治准绳·疡医》
  20. 鳝鱼《本草新编》
  21. 善夺汤【方剂大全】
  22. 鳝鱼《滇南本草》
  23. 善悲证《古今医统大全》
  24. 鳝鱼《本草纲目》图文版
  25. 善悲《医学纲目》
  26. 鳝鱼【中药大全】
  27. 扇子七【中药大全】
  28. 鳝鱼骨【中药大全】
  29. 扇叶阴地蕨【中药大全】
  30. 鳝鱼皮【中药大全】
  1. 善叹息《药症忌宜》
  2. 善太息《证治准绳·杂病》
  3. 善头《外科全生集》
  4. 善太息《证治准绳·类方》
  5. 善忘《中医词典》
  6. 善太息《古今医统大全》
  7. 善忘《灵素节注类编》
  8. 善太息《医学纲目》
  9. 善忘《广瘟疫论》
  10. 善食而瘦《中医名词词典》
  11. 善笑《圣济总录》
  12. 善色《中医词典》
  13. 善养篇《外经微言》
  14. 善怒《药症忌宜》
  15. 善应膏《三因极一病证方论》
  16. 善怒《松峰说疫》
  17. 善应膏药《儒门事亲》
  18. 善怒《中医词典》
  19. 善用八益　避免七损《古代房中术》
  20. 善鸣《医学入门》
  21. 善于使用美好语言《医学心理学》
  22. 善眠《中医词典》
  23. 善治感冒，适应广泛《三十年临证经验集》
  24. 善恐《药症忌宜》
  25. 膳食蛋白质的利用《临床营养学》
  26. 善恐《中医词典》
  27. 膳食计算实例《预防医学》
  28. 善惊《中医词典》
  29. 膳食平衡新概念——“伴侣食品”《中医饮食营养学》
  30. 善饥（急性善饥证）《余无言医案》
  31. 膳食调查的注意事项《临床营养学》


发搐_《药症忌宜》_中医方言_【岐黄之术】

发搐

发搐

  • 上一页
  • 目录
  • 相关
  • 下一页

属肝家邪热，热则生风，风主掉眩故也。

忌同善怒。

宜清热，降气，利小便，缓中。

黄连 芍药 丹砂 童便 生地黄 羚羊角 苏子 麦冬 竹叶 茯苓 生甘草 甘菊花 木通

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：善叹息
  • 当前页：发搐
  • 下一页：目赤肿痛
<<< 返回本书目录
  1. 发搐《张氏医通》
  2. 发搐（即悸症四十四）《经验麻科》
  3. 发搐《医学正传》
  4. 发搐第十四问《婴童百问》
  5. 发搐《药症忌宜》
  6. 发喘《产宝》
  7. 发搐《麻科活人全书》
  8. 发喘《伤寒捷诀》
  9. 发搐《景岳全书》
  10. 发喘歌《伤寒百证歌》
  11. 发搐《保婴撮要》
  12. 发疮膏【方剂大全】
  13. 发搐《保婴撮要》
  14. 发丹《秘传证治要诀及类方》
  15. 发迟（儿科）《冯氏锦囊秘录》
  16. 发动汤【方剂大全】
  17. 发菜【中药大全】
  18. 发痘散【方剂大全】
  19. 发不生《幼幼新书》
  20. 发毒《本草求真》
  21. 发不生《儿科萃精》
  22. 发毒攻里五香连翘饮【方剂大全】
  23. 发补丹【方剂大全】
  24. 发毒散【方剂大全】
  25. 发病学概论《病理生理学》
  26. 发凡《济生集》
  27. 发病机理《中医基础理论》
  28. 发凡《医方论》
  29. 发鬓《卫生易简方》
  30. 发绀【疾病症状】
  1. 发搐《药症忌宜》
  2. 发搐《麻科活人全书》
  3. 发搐（悸症）《经验麻科》
  4. 发搐《保婴撮要》
  5. 发搐第十四问《婴童百问》
  6. 发搐《保婴撮要》
  7. 发搐黑陷《奇效简便良方》
  8. 发搐《医学正传》
  9. 发搐逆顺《小儿卫生总微论方》
  10. 发搐《张氏医通》
  11. 发搐阴阳（附天吊慢脾风）《小儿卫生总微论方》
  12. 发搐《麻疹备要方论》
  13. 发搐真假《小儿卫生总微论方》
  14. 发搐《景岳全书》
  15. 发喘《产宝》
  16. 发臭秘方《华佗神方》
  17. 发喘《伤寒捷诀》
  18. 发齿生迟诗（七言）《万氏秘传片玉心书》
  19. 发喘《伤科汇纂》
  20. 发迟（儿科）《冯氏锦囊秘录》
  21. 发喘歌《伤寒百证歌》
  22. 发迟《证治准绳·幼科》
  23. 发疮《广瘟疫论》
  24. 发迟《中医词典》
  25. 发丹《秘传证治要诀及类方》
  26. 发菜《老年食养食疗》
  27. 发毒《本草求真》
  28. 发不退落《古今医统大全》
  29. 发端统论《医学集成》
  30. 发不生《儿科萃精》
  31. 发耳《中医词典》


目赤肿痛_《药症忌宜》_中医方言_【岐黄之术】

目赤肿痛

目赤肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

属血热。

忌同肝实善怒。

宜凉血清热，甘寒，苦寒，酸寒。

生地黄 赤芍药 谷精草 蜜蒙花 龙胆草 甘草 甘菊 荆芥 黄柏 大黄 连翘 黄连 玄参 山栀 竹叶 空青 曾青 木通 童便 芒硝 蕤核

急者宜以三棱针刺破眼眶肿处，捋出热血立解，迟则血贯瞳人目损矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发搐
  • 当前页：目赤肿痛
  • 下一页：脾实
<<< 返回本书目录
  1. 目赤肿痛《医学读书记》
  2. 目赤肿痛【中药主治】
  3. 目赤肿痛《药症忌宜》
  4. 目赤肿痛【方剂主治】
  5. 目赤肿痛《圣济总录》
  6. 目疮疡《证治准绳·杂病》
  7. 目赤翳障【中药主治】
  8. 目疮疣《张氏医通》
  9. 目赤痛方《外台秘要》
  10. 目疮疣《证治准绳·类方》
  11. 目赤痛【方剂主治】
  12. 目窗穴【头部背面穴位】
  13. 目赤痛《圣济总录》
  14. 目的基因序列的来源和分离《生物化学与分子生物学》
  15. 目赤上星肉浮睛《经验麻科》
  16. 目的基因序列克隆的筛选与鉴定《生物化学与分子生物学》
  17. 目赤热痛《普济方·针灸》
  18. 目的序列与载体的连接《生物化学与分子生物学》
  19. 目赤烂《证治准绳·杂病》
  20. 目瞪《丹溪手镜》
  21. 目赤烂《圣济总录》
  22. 目动切牙《张氏医通》
  23. 目赤黑《伤寒括要》
  24. 目动咬牙《保婴撮要》
  25. 目赤（目黄 目青）《针灸资生经》
  26. 目飞血赤脉《圣济总录》
  27. 目赤【方剂主治】
  28. 目分脏腑部位《望诊遵经》
  29. 目赤【中药主治】
  30. 目风赤《圣济总录》
  1. 目赤肿痛《药症忌宜》
  2. 目赤肿痛《奇效简便良方》
  3. 目瘛《中医词典》
  4. 目赤肿痛《证治准绳·幼科》
  5. 目疮候《诸病源候论》
  6. 目赤肿痛《医学纲目》
  7. 目疮疡《证治准绳·杂病》
  8. 目赤肿痛《医学读书记》
  9. 目疮疣《张氏医通》
  10. 目赤肿痛《圣济总录》
  11. 目疮疣《证治准绳·类方》
  12. 目赤痛候《诸病源候论》
  13. 目窗《针灸大成》
  14. 目赤痛候《诸病源候论》
  15. 目窗《中医词典》
  16. 目赤痛方二十一首《外台秘要》
  17. 目窗《针灸学》
  18. 目赤痛《圣济总录》
  19. 目猝无见《奇效简便良方》
  20. 目赤痛《千金翼方》
  21. 目寸《中医词典》
  22. 目赤生翳《奇效简便良方》
  23. 目的核酸的扩增《实用免疫细胞与核酸》
  24. 目赤上星肉浮睛《经验麻科》
  25. 目的基因《临床生物化学》
  26. 目赤热痛《普济方·针灸》
  27. 目的基因序列克隆的筛选与鉴定《生物化学与分子生物学》
  28. 目赤热痛《新修本草》
  29. 目的序列与载体的连接《生物化学与分子生物学》
  30. 目赤累年秘方《华佗神方》
  31. 目瞪《丹溪手镜》


脾实_《药症忌宜》_中医方言_【岐黄之术】

脾实

脾实

  • 上一页
  • 目录
  • 相关
  • 下一页

即湿热邪胜。（六证）

忌湿润，收涩，滞腻，热，咸，甘，诸药录后。

宜除湿清热，利小便，辛散，风燥，苦寒。

术 山栀 猪苓 泽泻 滑石 车前 茯苓 防风 干葛 黄连 枳实 白豆蔻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目赤肿痛
  • 当前页：脾实
  • 下一页：虫胀
<<< 返回本书目录
  1. 脾实《药症忌宜》
  2. 脾实热方《外台秘要》
  3. 脾实《圣济总录》
  4. 脾受病发四肢不用《针灸甲乙经》
  5. 脾湿【疾病症状】
  6. 脾栓塞【疾病症状】
  7. 脾肾阳虚【疾病症状】
  8. 脾水【疾病大全】
  9. 脾肾虚寒阳气脱陷等症《内科摘要》
  10. 脾说《医学实在易》
  11. 脾肾虚寒阳气脱陷等证《古今名医汇粹》
  12. 脾所生病《幼科发挥》
  13. 脾肾双补丸【方剂大全】
  14. 脾疼《普济方·针灸》
  15. 脾肾双补汤【方剂大全】
  16. 脾疼（余见心腹痛）《针灸资生经》
  17. 脾肾两虚证《临证实验录》
  18. 脾痛候《古今医统大全》
  19. 脾肾两虚证《临证实验录》
  20. 脾土篇《外经微言》
  21. 脾肾两虚血瘀证《临证实验录》
  22. 脾萎缩【疾病症状】
  23. 脾肾两经虚寒下血《轩岐救正论》
  24. 脾胃《本草纲目》完整版
  25. 脾肾亏损小便不利肚腹膨胀等症《内科摘要》
  26. 脾胃《丹溪心法》
  27. 脾肾亏损头眩痰气等症《内科摘要》
  28. 脾胃《景岳全书》
  29. 脾肾亏损头眩痰气等证《古今名医汇粹》
  30. 脾胃《临证指南医案》
  1. 脾实《药症忌宜》
  2. 脾实《中医词典》
  3. 脾实腹胀《中医词典》
  4. 脾实《圣济总录》
  5. 脾实腹胀《症因脉治》
  6. 脾湿胀痛《校注医醇剩义》
  7. 脾实热《中医词典》
  8. 脾湿热《中医词典》
  9. 脾实热《备急千金要方》
  10. 脾失健运《中医词典》
  11. 脾实热方六首《外台秘要》
  12. 脾失健运《中医名词词典》
  13. 脾受病发四肢不用《针灸甲乙经》
  14. 脾肾阳虚泻《中医词典》
  15. 脾水《中医词典》
  16. 脾肾阳虚《中医词典》
  17. 脾说《医学实在易》
  18. 脾肾虚寒阳气脱陷等症《内科摘要》
  19. 脾说《医学三字经》
  20. 脾肾虚寒阳气脱陷等证《古今名医汇粹》
  21. 脾死《中医词典》
  22. 脾肾泄《中医词典》
  23. 脾死脏《中医词典》
  24. 脾肾两虚证《临证实验录》
  25. 脾损《中医词典》
  26. 脾肾两虚证《临证实验录》
  27. 脾所生病《幼科发挥》
  28. 脾肾两虚血瘀证《临证实验录》
  29. 脾疼《普济方·针灸》
  30. 脾肾两经虚寒下血《轩岐救正论》
  31. 脾疼（余见心腹痛）《针灸资生经》


虫胀_《药症忌宜》_中医方言_【岐黄之术】

虫胀

虫胀

  • 上一页
  • 目录
  • 相关
  • 下一页

繇于脾家，湿热积滞或内伤，瘀血停积而成。

忌破气，甘温，燥热。

宜除湿，清热，利小便，消积。

车前子 木通 防己 猪苓 泽泻 茯苓 鸟喙鱼 葶苈 山楂 红曲 三棱 蓬术 桑白皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾实
  • 当前页：虫胀
  • 下一页：易饥
<<< 返回本书目录
  1. 虫胀《药症忌宜》
  2. 虫证《小儿常见病单验方》
  3. 虫与痫相似《小儿药证直诀》
  4. 虫证【疾病大全】
  5. 虫鱼中部《新修本草》
  6. 虫症《儿科萃精》
  7. 虫鱼中《新修本草》
  8. 虫症《幼科折衷》
  9. 虫鱼下部《新修本草》
  10. 虫之生湿热为主诀《儒门事亲》
  11. 虫鱼下《新修本草》
  12. 虫枳丸【方剂大全】
  13. 虫鱼上部《新修本草》
  14. 崇澍蕨【中药大全】
  15. 虫鱼上、中、下部《证类本草》
  16. 崇土散【方剂大全】
  17. 虫鱼上《新修本草》
  18. 铳楔《本草纲目》完整版
  19. 虫鱼鳞介部《本草撮要》
  20. 抽抱散【方剂大全】
  21. 虫鱼部《珍珠囊补遗药性赋》
  22. 抽搐《医碥》
  23. 虫鱼部《幼幼新书》
  24. 抽搐《医碥》
  25. 虫鱼部《千金翼方》
  26. 抽搐【疾病症状】
  27. 虫鱼部《秘传眼科龙木论》
  28. 抽搐先兆《中医疾病预测》
  29. 虫鱼部《雷公炮制药性解》
  30. 抽搐与惊厥【疾病大全】
  1. 虫胀《药症忌宜》
  2. 虫胀《中医词典》
  3. 虫证《小儿常见病单验方》
  4. 虫与痫相似《小儿药证直诀》
  5. 虫症《儿科萃精》
  6. 虫鱼中部《普济方·针灸》
  7. 虫症《幼科折衷》
  8. 虫鱼中部《证类本草》
  9. 虫症秘方《华佗神方》
  10. 虫鱼中部《新修本草》
  11. 虫之生湿热为主诀《儒门事亲》
  12. 虫鱼中部《备急千金要方》
  13. 虫痔《中医词典》
  14. 虫鱼下部《普济方·针灸》
  15. 虫疰痢《中医词典》
  16. 虫鱼下部《证类本草》
  17. 崇骨《中医词典》
  18. 虫鱼下部《新修本草》
  19. 铳子入肉《奇效简便良方》
  20. 虫鱼上部《普济方·针灸》
  21. 铳子伤肉方《救伤秘旨》
  22. 虫鱼上部《证类本草》
  23. 抽搐《中医词典》
  24. 虫鱼上部《新修本草》
  25. 抽搐《医碥》
  26. 虫鱼上部《备急千金要方》
  27. 抽搐《医碥》
  28. 虫鱼部《珍珠囊补遗药性赋》
  29. 抽搐《中医内科学》
  30. 虫鱼部《秘传眼科龙木论》
  31. 抽搐《神经精神疾病诊断学》


易饥_《药症忌宜》_中医方言_【岐黄之术】

易饥

易饥

  • 上一页
  • 目录
  • 相关
  • 下一页

属脾家邪火。

忌升，辛温，大热，香燥。

沉香 麝香 龙脑 豆蔻 藿香 缩砂密（以上香燥）

宜清火除热，生津液，益脾阴，甘寒，苦寒，酸寒。

黄连 青黛 连翘 山栀 麦门冬 酸枣仁 芍药 石膏 竹叶 石斛

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫胀
  • 当前页：易饥
  • 下一页：中消
<<< 返回本书目录
  1. 易饥《药症忌宜》
  2. 易激动【疾病症状】
  3. 易昏厥【疾病症状】
  4. 易激惹【疾病症状】
  5. 易黄汤【方剂大全】
  6. 易简诸方-胎产须知 《古今医统大全》
  7. 易饿【疾病症状】
  8. 易筋经《中医养生学》
  9. 易跌倒【疾病症状】
  10. 易筋经总论《达摩洗髓易筋经》
  11. 易变性痉挛【疾病症状】
  12. 易倦感【疾病症状】
  13. 易《丹溪手镜》
  14. 易哭【疾病症状】
  15. 佚名方【方剂大全】
  16. 易老法霍乱吐泻足阳明总摄六经《阴证略例》
  17. 抑治法《石室秘录》
  18. 易疲乏【疾病症状】
  19. 抑制幽门螺杆菌中药的筛选《中国幽门螺杆菌研究》
  20. 易收早收难收《麻科活人全书》
  21. 抑郁症和躁狂症《默克家庭诊疗手册》
  22. 易醒【疾病症状】
  23. 抑郁症【疾病大全】
  24. 易性别癖【疾病症状】
  25. 抑郁症【疾病症状】
  26. 易于产生病理嫉妒信念【疾病症状】
  27. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  28. 易愈生证《伤寒心法要诀》
  29. 抑郁性神经症【疾病大全】
  30. 易愈生证《医宗金鉴》
  1. 易饥《药症忌宜》
  2. 易化扩散《生理学》
  3. 易简方《古今医统大全》
  4. 易寒易热《中医词典》
  5. 易简方《古今医统大全》
  6. 易方《中医词典》
  7. 易简方《古今医统大全》
  8. 易大艮《中医词典》
  9. 易简方《古今医统大全》
  10. 易病《医效秘传》
  11. 易简方《古今医统大全》
  12. 易《丹溪手镜》
  13. 易简方《古今医统大全》
  14. 易《中医词典》
  15. 易简敷药方《古今医统大全》
  16. 抑治法《石室秘录》
  17. 易简诸方《古今医统大全》
  18. 抑制幽门螺杆菌中药的筛选《中国幽门螺杆菌研究》
  19. 易简诸方《古今医统大全》
  20. 抑制细菌细胞壁合成《药理学》
  21. 易简诸方《古今医统大全》
  22. 抑制细胞的作用《医学免疫学》
  23. 易简诸方《古今医统大全》
  24. 抑制剂对反应速度的影响《生物化学与分子生物学》
  25. 易简诸方《古今医统大全》
  26. 抑制蛋白质合成《药理学》
  27. 易简诸方《古今医统大全》
  28. 抑者散之《中医词典》
  29. 易简诸方《古今医统大全》
  30. 抑郁症和躁狂症《默克家庭诊疗手册》
  31. 易简诸方《古今医统大全》


中消_《药症忌宜》_中医方言_【岐黄之术】

中消

中消

  • 上一页
  • 目录
  • 相关
  • 下一页

口糜，口唇生疮，属脾家热。

忌温燥，热。

宜甘寒，酸寒，苦寒，辛寒。

麦门冬 甘草 乌梅 黄连 黄柏 生地黄 白芍药 玄参 连翘 干葛 石膏 龙胆草 栝蒌根 大青 竹叶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：易饥
  • 当前页：中消
  • 下一页：湿热腹痛
<<< 返回本书目录
  1. 中消《药症忌宜》
  2. 中邪门《辨证录》
  3. 中西医眼部主要解剖名词对照表《中医眼科学》
  4. 中心暗点或弓形暗点【疾病症状】
  5. 中西医是否可以一元化呢?《中医之钥》
  6. 中心暗点扩大【疾病症状】
  7. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  8. 中心暗点以及屈光度的改变【疾病症状】
  9. 中西医结合医学的基础理论《中国医学通史》
  10. 中心摆药的作用与实施办法《医院药学》
  11. 中西医结合临床医学的发展《中国医学通史》
  12. 中心静脉压偏低【疾病症状】
  13. 中西医结合产生的社会背景《中国医学通史》
  14. 中心静脉压偏高【疾病症状】
  15. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  16. 中心性钙化【疾病症状】
  17. 中脘穴【胸部腹部穴位】
  18. 中心性浆液性脉络膜视网膜病变【疾病大全】
  19. 中脘痛《古今医彻》
  20. 中心性软骨肉瘤【疾病大全】
  21. 中脘气滞【方剂主治】
  22. 中心性渗出性脉络膜视网膜病变【疾病大全】
  23. 中脘疽门主论《疡医大全》
  24. 中心性渗出性脉络膜视网膜炎【疾病大全】
  25. 中脘疽《医宗金鉴》
  26. 中星岁差考《类经图翼》
  27. 中统论《圣济总录》
  28. 中兴论（又十九）《景岳全书》
  29. 中庭穴【胸部腹部穴位】
  30. 中性白(粒)细胞减少症【疾病大全】
  1. 中消《药症忌宜》
  2. 中消《中医词典》
  3. 中邪门（六则）《辨证录》
  4. 中消《中医名词词典》
  5. 中蟹毒《外科证治全书》
  6. 中溪《中医词典》
  7. 中蟹毒《奇效简便良方》
  8. 中西医眼部主要解剖名词对照表《中医眼科学》
  9. 中蟹毒《奇效简便良方》
  10. 中西医学比较研究《中国医学通史》
  11. 中蟹毒秘方《华佗神方》
  12. 中西医是否可以一元化呢?《中医之钥》
  13. 中心摆药的现状《医院药学》
  14. 中西医论争《中国医学通史》
  15. 中心摆药的作用《医院药学》
  16. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  17. 中心视力检查《眼科学》
  18. 中西医结合产生的社会背景《中国医学通史》
  19. 中心性浆液性脉络膜视网膜病变《眼科学》
  20. 中西医结合辨治可提高疗效《中国幽门螺杆菌研究》
  21. 中心性渗出性脉络膜视网膜病变《眼科学》
  22. 中西医汇通派《中医词典》
  23. 中星岁差考《类经图翼》
  24. 中西医汇通的经验教训《中国医学通史》
  25. 中兴论《景岳全书》
  26. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  27. 中杏仁毒《外科证治全书》
  28. 中蜈蚣毒《外科证治全书》
  29. 中杏仁毒《奇效简便良方》
  30. 中乌头草乌毒《外科证治全书》
  31. 中杏仁毒秘方《华佗神方》


湿热腹痛_《药症忌宜》_中医方言_【岐黄之术】

湿热腹痛

湿热腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

按之愈甚。

忌闷气，酸敛。温热，燥。

宜利小便，兼升提，苦寒。

滑石 木通 黄连 黄芩 升麻 柴胡 葛根 防风 车前子

不愈加熟大黄，即土郁则夺之义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中消
  • 当前页：湿热腹痛
  • 下一页：肺热
<<< 返回本书目录
  1. 湿热腹痛《药症忌宜》
  2. 湿热感寒疝《医宗金鉴》
  3. 湿热带下【中药主治】
  4. 湿热黄疸【中药主治】
  5. 湿热疮《千金翼方》
  6. 湿热兼寒疝《儿科萃精》
  7. 湿热成痿肺金受邪论《脾胃论》
  8. 湿热痢疾【中药主治】
  9. 湿热病《圆运动的古中医学》
  10. 湿热门《儒门事亲》
  11. 湿气论《医原》
  12. 湿热内蕴【方剂主治】
  13. 湿气《凌临灵方》
  14. 湿热下注【方剂主治】
  15. 湿疟《儿科萃精》
  16. 湿热下注证《临证实验录》
  17. 湿门要药《冯氏锦囊秘录》
  18. 湿热泄泻【中药主治】
  19. 湿门（嗽附）《儒门事亲》
  20. 湿热泻痢【中药主治】
  21. 湿门（儿科）《冯氏锦囊秘录》
  22. 湿热证《儿科萃精》
  23. 湿门《张氏医通》
  24. 湿生扁蕾【中药大全】
  25. 湿门《医方考》
  26. 湿食《凌临灵方》
  27. 湿门《寿世青编》
  28. 湿鼠曲草【中药大全】
  29. 湿门《儒门事亲》
  30. 湿水归肾囊《医门补要》
  1. 湿热腹痛《药症忌宜》
  2. 湿热腹痛《中医词典》
  3. 湿热腹胀《中医词典》
  4. 湿热发黄《中医词典》
  5. 湿热腹胀《症因脉治》
  6. 湿热疮《千金翼方》
  7. 湿热感寒疝《医宗金鉴》
  8. 湿热乘肝《正体类要》
  9. 湿热感寒疝《幼科心法要诀》
  10. 湿热成痿肺金受邪论《脾胃论》
  11. 湿热喉痛《圆运动的古中医学》
  12. 湿热便血《金匮翼》
  13. 湿热黄《明医指掌》
  14. 湿热便血《中医词典》
  15. 湿热兼寒疝《儿科萃精》
  16. 湿热《时病论》
  17. 湿热脚气《中医词典》
  18. 湿热《明医指掌》
  19. 湿热痉《中医词典》
  20. 湿热《明医指掌》
  21. 湿热痢《中医名词词典》
  22. 湿热《明医指掌》
  23. 湿热痢《中医词典》
  24. 湿热《明医指掌》
  25. 湿热痢《症因脉治》
  26. 湿热《证治准绳·幼科》
  27. 湿热门《儒门事亲》
  28. 湿热《中医词典》
  29. 湿热内蕴《中医名词词典》
  30. 湿热《时病论歌括新编》
  31. 湿热内蕴《中医词典》


肺热_《药症忌宜》_中医方言_【岐黄之术】

肺热

肺热

  • 上一页
  • 目录
  • 相关
  • 下一页

（八证）

忌敛涩，补气，升，燥热，酸，咸。

宜降气，润，甘寒，苦寒，佐以辛散。

枇杷叶 苏子 桑白皮 贝母 杏仁 白前 天门冬 前胡 车前子 知母 桑黄 石膏 栝蒌根 黄芩

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿热腹痛
  • 当前页：肺热
  • 下一页：喘急
<<< 返回本书目录
  1. 肺热《药症忌宜》
  2. 肺热【方剂主治】
  3. 肺热《小儿药证直诀》
  4. 肺热喘咳【中药主治】
  5. 肺热《儿科萃精》
  6. 肺热陔嗽《医宗金鉴》
  7. 肺曲菌病【疾病大全】
  8. 肺热极便烂臭《医门补要》
  9. 肺球孢子菌病【疾病大全】
  10. 肺热兼咳方《外台秘要》
  11. 肺青霉病【疾病大全】
  12. 肺热咳喘【中药主治】
  13. 肺弃血【疾病症状】
  14. 肺热咳嗽《儿科萃精》
  15. 肺气肿【疾病大全】
  16. 肺热咳嗽【疾病大全】
  17. 肺气肿《自我调养巧治病》
  18. 肺热咳嗽【中药主治】
  19. 肺气肿《百病自测》
  20. 肺热咳嗽【方剂主治】
  21. 肺气压伤【疾病症状】
  22. 肺热汤【方剂大全】
  23. 肺气虚【疾病大全】
  24. 肺容量减小【疾病症状】
  25. 肺气面目四肢浮肿《圣济总录》
  26. 肺如气手双擎《痰火点雪》
  27. 肺气客热方《外台秘要》
  28. 肺疝【疾病大全】
  29. 肺气咳嗽【方剂主治】
  30. 肺伤风《儿科萃精》
  1. 肺热《药症忌宜》
  2. 肺热《小儿药证直诀》
  3. 肺热暴痖《中医词典》
  4. 肺热《儿科萃精》
  5. 肺热鼻衄《中医词典》
  6. 肺热《中医名词词典》
  7. 肺热病《中医词典》
  8. 肺牵张反射《生理学》
  9. 肺热瘅疟《中医词典》
  10. 肺气肿《自我调养巧治病》
  11. 肺热瘅疟《症因脉治》
  12. 肺气肿《百病自测》
  13. 肺热腹胀《中医词典》
  14. 肺气胀痛《校注医醇剩义》
  15. 肺热腹胀《症因脉治》
  16. 肺气虚《中医词典》
  17. 肺热陔嗽《医宗金鉴》
  18. 肺气虚《中医名词词典》
  19. 肺热喉腥治验《卫生宝鉴》
  20. 肺气实《中医词典》
  21. 肺热极便烂臭《医门补要》
  22. 肺气盛《中医词典》
  23. 肺热兼咳方七首《外台秘要》
  24. 肺气上逆《中医词典》
  25. 肺热兼咳秘方《华佗神方》
  26. 肺气面目四肢浮肿《圣济总录》
  27. 肺热久焦《中医词典》
  28. 肺气客热方二首《外台秘要》
  29. 肺热久嗽《中医词典》
  30. 肺气积聚方二首《外台秘要》
  31. 肺热咳嗽《儿科萃精》


喘急_《药症忌宜》_中医方言_【岐黄之术】

喘急

喘急

  • 上一页
  • 目录
  • 相关
  • 下一页

属肺有实热，及肺气上逆。

忌同肺实。

宜亦同，加 桔梗 甘草 栝蒌仁 玄参 青黛

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺热
  • 当前页：喘急
  • 下一页：声重
<<< 返回本书目录
  1. 喘急《专治麻痧初编》
  2. 喘急【方剂主治】
  3. 喘急《医宗金鉴》
  4. 喘急第五十六问《婴童百问》
  5. 喘急《药症忌宜》
  6. 喘急短气《伤寒心法要诀》
  7. 喘急《续名医类案》
  8. 喘急短气《医宗金鉴》
  9. 喘急《卫生易简方》
  10. 喘急论《妇科秘书》
  11. 喘急《万病回春》
  12. 喘急论《胎产心法》
  13. 喘急《万病回春》
  14. 喘急脉论《三指禅》
  15. 喘急《寿世保元》
  16. 喘急门《幼科切要》
  17. 喘急《盘珠集胎产症治》
  18. 喘急死证《杂病心法要诀》
  19. 喘急《女科折衷纂要》
  20. 喘急汤【方剂大全】
  21. 喘急《麻疹阐注》
  22. 喘急有虚有实《医学传心录》
  23. 喘急《景岳全书》
  24. 喘解《儿科萃精》
  25. 喘急《济阴纲目》
  26. 喘咳《医宗金鉴》
  27. 喘急《济阴纲目》
  28. 喘咳【中药主治】
  29. 喘急《古今医鉴》
  30. 喘咳【方剂主治】
  1. 喘急《药症忌宜》
  2. 喘急《盘珠集胎产症治》
  3. 喘急第五十六问《婴童百问》
  4. 喘急《女科折衷纂要》
  5. 喘急短气《医宗金鉴》
  6. 喘急《痘疹心法要诀》
  7. 喘急短气《医学摘粹》
  8. 喘急《专治麻痧初编》
  9. 喘急短气《伤寒心法要诀》
  10. 喘急《卫生易简方》
  11. 喘急论《胎产心法》
  12. 喘急《万病回春》
  13. 喘急论《妇科秘书》
  14. 喘急《万病回春》
  15. 喘急脉论《三指禅》
  16. 喘急《济阴纲目》
  17. 喘急门《幼科切要》
  18. 喘急《济阴纲目》
  19. 喘急秘方《华佗神方》
  20. 喘急《古今医鉴》
  21. 喘急死证《医宗金鉴》
  22. 喘急《寿世保元》
  23. 喘急死证《杂病心法要诀》
  24. 喘急《证治准绳·疡医》
  25. 喘急有虚有实《医学传心录》
  26. 喘急《续名医类案》
  27. 喘家《中医名词词典》
  28. 喘急《冯氏锦囊秘录》
  29. 喘家《中医词典》
  30. 喘急《医宗金鉴》
  31. 喘解《儿科萃精》


声重_《药症忌宜》_中医方言_【岐黄之术】

声重

声重

  • 上一页
  • 目录
  • 相关
  • 下一页

气壅痰稠，属肺热。

忌宜俱同肺热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘急
  • 当前页：声重
  • 下一页：喉癣 肺胀 肺痈
<<< 返回本书目录
  1. 声重《药症忌宜》
  2. 绳藻【中药大全】
  3. 声诊《脉诀汇辨》
  4. 省风散【方剂大全】
  5. 声喑《景岳全书》
  6. 省风汤【方剂大全】
  7. 声喑《古今名医汇粹》
  8. 省沽油【中药大全】
  9. 声音异常【疾病症状】
  10. 省沽油根【中药大全】
  11. 声音嘶哑【方剂主治】
  12. 省雀花【中药大全】
  13. 声音嘶哑【疾病症状】
  14. 省身修德《急救广生集》
  15. 声音嘶哑《自我调养巧治病》
  16. 省藤《本草纲目》完整版
  17. 声音门《古今医统大全》
  18. 省藤【中药大全】
  19. 声音变低【疾病症状】
  20. 省味金花丸【方剂大全】
  21. 声音《血证论》
  22. 省言箴《脾胃论》
  23. 声音《四圣心源》
  24. 圣饼子《脾胃论》
  25. 声音《景岳全书》
  26. 圣饼子【方剂大全】
  27. 声音《景岳全书》
  28. 圣功散【方剂大全】
  29. 声哑《卫生易简方》
  30. 圣济经《古今医统大全》
  1. 声重《药症忌宜》
  2. 声诊《脉诀汇辨》
  3. 绳《中医名词词典》
  4. 声喑《古今名医汇粹》
  5. 绳《中医词典》
  6. 声喑《中医词典》
  7. 省风汤《太平惠民和剂局方》
  8. 声喑《景岳全书》
  9. 省风汤《目经大成》
  10. 声音哑《新修本草》
  11. 省风汤《医方考》
  12. 声音嘶哑《自我调养巧治病》
  13. 省风汤《仁术便览》
  14. 声音翻切《类经图翼》
  15. 省客《中医词典》
  16. 声音《血证论》
  17. 省身修德《急救广生集》
  18. 声音《医学摘粹》
  19. 省嗜欲《中医词典》
  20. 声音《医学摘粹》
  21. 省藤《证类本草》
  22. 声音《四圣心源》
  23. 省言箴《脾胃论》
  24. 声音《景岳全书》
  25. 眚（shěng，音省）《中医词典》
  26. 声音《景岳全书》
  27. 圣饼子《医方考》
  28. 声哑嗽《中医词典》
  29. 圣饼子《脾胃论》
  30. 声哑秘方《华佗神方》
  31. 圣粉散《冯氏锦囊秘录》


喉癣 肺胀 肺痈_《药症忌宜》_中医方言_【岐黄之术】

喉癣 肺胀 肺痈

喉癣 肺胀 肺痈

  • 上一页
  • 目录
  • 相关
  • 下一页

属肺热。

忌同肺实。

宜清热，消痰，降火，解毒散结，甘寒，苦寒，辛寒。

桑白皮 桑黄 黄芩 栝蒌根 贝母 薏苡仁 虎耳草 蕺米 连翘 鼠粘子 甘草 败酱草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：声重
  • 当前页：喉癣 肺胀 肺痈
  • 下一页：吐脓血血痰，咳嗽嗽血
<<< 返回本书目录
  1. 喉癣 肺胀 肺痈《药症忌宜》
  2. 喉癣吹药【方剂大全】
  3. 喉癣【方剂主治】
  4. 喉癣门主论《疡医大全》
  5. 喉癣《医宗金鉴》
  6. 喉癣散【方剂大全】
  7. 喉心胸病诸候《巢氏病源补养宣导法》
  8. 喉癣汤【方剂大全】
  9. 喉息肉《临床激光治疗学》
  10. 喉血管瘤《临床激光治疗学》
  11. 喉外伤《中西医结合耳鼻喉科》
  12. 喉咽鸣（杂病）《针灸资生经》
  13. 喉外伤《家庭医学百科-医疗康复篇》
  14. 喉咽痛论《医贯》
  15. 喉头增大【疾病症状】
  16. 喉咽诸疾《圣济总录》
  17. 喉头水肿【疾病症状】
  18. 喉炎【中药主治】
  19. 喉头痉挛【疾病症状】
  20. 喉痒咳嗽【疾病症状】
  21. 喉头发紧【疾病症状】
  22. 喉痒呛咳2个月《名师垂教》
  23. 喉痛饮【方剂大全】
  24. 喉药万应散【方剂大全】
  25. 喉痛【方剂主治】
  26. 喉喑【疾病大全】
  27. 喉痛【中药主治】
  28. 喉痈【方剂主治】
  29. 喉痛《专治麻痧初编》
  30. 喉痈门第五（十一症图说）《喉科指掌》
  1. 喉癣 肺胀 肺痈《药症忌宜》
  2. 喉癣《喉科指掌》
  3. 喉癣方《重订囊秘喉书》
  4. 喉癣《外科全生集》
  5. 喉癣门主方《疡医大全》
  6. 喉癣《奇效简便良方》
  7. 喉癣门主论《疡医大全》
  8. 喉癣《外科心法要诀》
  9. 喉癣秘方《华佗神方》
  10. 喉癣《医宗金鉴》
  11. 喉癣神方《重订囊秘喉书》
  12. 喉癣《重订囊秘喉书》
  13. 喉血管瘤《临床激光治疗学》
  14. 喉癣《中医词典》
  15. 喉血管瘤《中西医结合耳鼻喉科》
  16. 喉腥《中医词典》
  17. 喉咽《中医词典》
  18. 喉息肉《临床激光治疗学》
  19. 喉咽癌《中西医结合耳鼻喉科》
  20. 喉窝《中医词典》
  21. 喉咽病《备急千金要方》
  22. 喉外伤《中西医结合耳鼻喉科》
  23. 喉咽部《人体解剖学》
  24. 喉外伤《家庭医学百科-医疗康复篇》
  25. 喉咽鸣（杂病）《针灸资生经》
  26. 喉外伤《急诊医学》
  27. 喉咽痛论《医贯》
  28. 喉头《中医词典》
  29. 喉咽肿痛候《诸病源候论》
  30. 喉痛饮滚《医法圆通》
  31. 喉咽诸疾《圣济总录》


吐脓血血痰，咳嗽嗽血_《药症忌宜》_中医方言_【岐黄之术】

吐脓血血痰，咳嗽嗽血

吐脓血血痰，咳嗽嗽血

  • 上一页
  • 目录
  • 相关
  • 下一页

属肝家火实热甚，此正邪气胜则实之谓。

忌同肺实。

宜清热降气，凉血，豁痰。

枇杷叶 桑白皮 童便 苏子 剪草 蒲黄 麦门冬 天门冬 百部 桑黄 百合 甘草 生地黄 薏苡仁 贝母 白芨 桔梗 紫菀 白芍药 款冬花

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉癣 肺胀 肺痈
  • 当前页：吐脓血血痰，咳嗽嗽血
  • 下一页：上消
<<< 返回本书目录
  1. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  2. 吐弄舌【疾病症状】
  3. 吐脓《血证论》
  4. 吐衄《丹溪手镜》
  5. 吐逆歌《伤寒百证歌》
  6. 吐衄《女科秘旨》
  7. 吐逆【方剂主治】
  8. 吐衄【中药主治】
  9. 吐逆【中药主治】
  10. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  11. 吐逆《证治准绳·幼科》
  12. 吐衄下血《脉因证治》
  13. 吐逆《幼幼新书》
  14. 吐衄下血瘀血《金匮悬解》
  15. 吐纳之术《人体使用手册》
  16. 吐衄血《杂病治例》
  17. 吐痢《证治准绳·类方》
  18. 吐呕《丹溪手镜》
  19. 吐利心腹痛《幼幼新书》
  20. 吐清水【方剂主治】
  21. 吐利津液少《幼幼新书》
  22. 吐清水证-吞酸门 《古今医统大全》
  23. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  24. 吐乳《景岳全书》
  25. 吐利烦躁四逆《医学读书记》
  26. 吐乳《小儿药证直诀》
  27. 吐利并作下滞里急后重脱肛《麻科活人全书》
  28. 吐散《本草求真》
  29. 吐利《证治准绳·杂病》
  30. 吐舌《医宗金鉴》
  1. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  2. 吐脓血《中医词典》
  3. 吐弄舌《中医名词词典》
  4. 吐脓《血证论》
  5. 吐弄舌《中医词典》
  6. 吐逆歌《伤寒百证歌》
  7. 吐衄《女科秘旨》
  8. 吐逆《证治准绳·幼科》
  9. 吐衄《丹溪手镜》
  10. 吐逆《幼幼新书》
  11. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  12. 吐纳《中医词典》
  13. 吐衄六《金匮悬解》
  14. 吐沫不乳《奇效简便良方》
  15. 吐衄十一《金匮悬解》
  16. 吐绿水《中医词典》
  17. 吐衄下血《脉因证治》
  18. 吐痢候《诸病源候论》
  19. 吐衄下血二《金匮悬解》
  20. 吐痢《证治准绳·类方》
  21. 吐衄下血一《金匮悬解》
  22. 吐利续法《医学纲目》
  23. 吐衄血《杂病治例》
  24. 吐利心腹痛《幼幼新书》
  25. 吐呕《丹溪手镜》
  26. 吐利津液少《幼幼新书》
  27. 吐呕不乳《竹林女科证治》
  28. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  29. 吐清水《中医词典》
  30. 吐利烦躁四逆《医学读书记》
  31. 吐清水证（吞酸门）《古今医统大全》


上消_《药症忌宜》_中医方言_【岐黄之术】

上消

上消

  • 上一页
  • 目录
  • 相关
  • 下一页

属肺家实火，及上焦热。

忌同肺实。

宜降气，清热，补肺，生津，甘寒，苦寒，酸寒，辛寒。

苏子 桔梗 百部 百合 麦门冬 枇杷叶 黄芩 沙参 黄连 葛根 桑白皮 天门冬 知母 玄参 石膏 甘草 栝蒌根 五味子 芦根 冬瓜 人乳 白芍药 竹叶

肾无实，故无泻法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐脓血血痰，咳嗽嗽血
  • 当前页：上消
  • 下一页：命门实
<<< 返回本书目录
  1. 上消《药症忌宜》
  2. 上消化道出血《老年百病防治》
  3. 上下盈虚《类经》
  4. 上消化道出血【疾病症状】
  5. 上下升降气有国中神机气立生死为用《类经》
  6. 上消化道出血【疾病大全】
  7. 上下两济丹【方剂大全】
  8. 上斜肌腱鞘综合征【疾病大全】
  9. 上下甲丸【方剂大全】
  10. 上星穴【头部正面穴位】
  11. 上下不宁论《中藏经》
  12. 上眼睑增厚松弛【疾病症状】
  13. 上五脏痫证候《外台秘要》
  14. 上阳跷阴跷带脉《脉经》
  15. 上脘穴【胸部腹部穴位】
  16. 上隐斜【疾病大全】
  17. 上吐下泻【方剂主治】
  18. 上迎香穴【头部正面穴位】
  19. 上天梯【中药大全】
  20. 上痈门主论《疡医大全》
  21. 上台阶困难【疾病症状】
  22. 上鱼入尺《疡科纲要》
  23. 上苏子瞻端明辨伤寒论书《伤寒总病论》
  24. 上张安道养生诀《苏沈良方》
  25. 上水鱼门主论《疡医大全》
  26. 上肢《人体解剖学》
  27. 上水鱼《医宗金鉴》
  28. 上肢半屈状【疾病症状】
  29. 上树咳【中药大全】
  30. 上肢呈迟缓性麻痹【疾病症状】
  1. 上消《药症忌宜》
  2. 上消《中医词典》
  3. 上消化道出血《老年百病防治》
  4. 上消《中医名词词典》
  5. 上胁痈《万氏秘传外科心法》
  6. 上下盈虚《类经》
  7. 上星《中医词典》
  8. 上下升降气有国中神机气立生死为用《类经》
  9. 上星《针灸学》
  10. 上下配穴法《中医词典》
  11. 上星（一名神堂）《针灸大成》
  12. 上下忽肿《奇效简便良方》
  13. 上虚下实《中医名词词典》
  14. 上下分消之剂《金匮翼》
  15. 上虚下实《中医词典》
  16. 上下不宁论《中藏经》
  17. 上牙床骨《中医词典》
  18. 上五脏痫证候《外台秘要》
  19. 上阳跷阴跷带脉《脉经》
  20. 上脘（一名胃脘）《针灸大成》
  21. 上龈里《中医词典》
  22. 上脘《针灸学》
  23. 上迎香《中医词典》
  24. 上脘《中医词典》
  25. 上迎香《针灸学》
  26. 上脱《中医词典》
  27. 上痈《证治准绳·疡医》
  28. 上天心《中医词典》
  29. 上痈《外科心法要诀》
  30. 上损及下《中医词典》
  31. 上痈《喉科指掌》


命门实_《药症忌宜》_中医方言_【岐黄之术】

命门实

命门实

  • 上一页
  • 目录
  • 相关
  • 下一页

（二证）

忌补气，温，热。

宜苦寒，甘寒，咸寒。

天门冬 麦门冬 黄柏 知母 玄参 木通 牡丹皮 车前子 泽泻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上消
  • 当前页：命门实
  • 下一页：强阳不倒
<<< 返回本书目录
  1. 命门实《药症忌宜》
  2. 命门水火图说《轩岐救正论》
  3. 命门脉诊辩《吴医汇讲》
  4. 命门说《吴医汇讲》
  5. 命门考《研经言》
  6. 命门说《医碥》
  7. 命门经主篇《外经微言》
  8. 命门说《医学实在易》
  9. 命门火衰阳气脱陷症《轩岐救正论》
  10. 命门提要《三指禅》
  11. 命门火衰不能生土等症《内科摘要》
  12. 命门图说《医旨绪余》
  13. 命门火衰【方剂主治】
  14. 命门虚《药症忌宜》
  15. 命门部位歌《针灸大成》
  16. 命门穴【人体背部穴位】
  17. 命门《医学真传》
  18. 命门余义（二十六，共六条）《景岳全书》
  19. 命门《经络全书》
  20. 命门真火篇《外经微言》
  21. 命门《本草分经》
  22. 缪刺《古今医统大全》
  23. 命根养生篇《外经微言》
  24. 缪刺《针灸甲乙经》
  25. 酩酊感【疾病症状】
  26. 缪刺巨刺《类经》
  27. 榠樝【中药大全】
  28. 缪刺论《素问悬解》
  29. 冥楂【中药大全】
  30. 缪刺论篇《黄帝内经·素问》
  1. 命门实《药症忌宜》
  2. 命门脉诊辩《吴医汇讲》
  3. 命门水火图说《轩岐救正论》
  4. 命门考《研经言》
  5. 命门说《医碥》
  6. 命门经主篇《外经微言》
  7. 命门说《医学实在易》
  8. 命门火旺《中医名词词典》
  9. 命门说《吴医汇讲》
  10. 命门火衰阳气脱陷症《轩岐救正论》
  11. 命门说《医学三字经》
  12. 命门火衰不能生土等症《内科摘要》
  13. 命门提要《三指禅》
  14. 命门火衰《中医词典》
  15. 命门图说（图缺）《医旨绪余》
  16. 命门部位歌《针灸大成》
  17. 命门虚《药症忌宜》
  18. 命门（一名属累）《针灸大成》
  19. 命门余义（二十六，共六条）《景岳全书》
  20. 命门《针灸学》
  21. 命门真火篇《外经微言》
  22. 命门《医学真传》
  23. 命门之火《中医词典》
  24. 命门《医述》
  25. 缪刺《中医名词词典》
  26. 命门《中医词典》
  27. 缪刺《中医词典》
  28. 命门《气功外气疗法》
  29. 缪刺《古今医统大全》
  30. 命门《中医名词词典》
  31. 缪刺《针灸甲乙经》


强阳不倒_《药症忌宜》_中医方言_【岐黄之术】

强阳不倒

强阳不倒

  • 上一页
  • 目录
  • 相关
  • 下一页

属命门火实，孤阳无阴所致，此证多不治。

忌同命门实。

宜亦同，加五味、童便、生地黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：命门实
  • 当前页：强阳不倒
  • 下一页：水窍涩痛
<<< 返回本书目录
  1. 强阳不倒《药症忌宜》
  2. 强阳不倒门《辨证录》
  3. 强阳保肾丸【方剂大全】
  4. 强阳抟实阴之病《审视瑶函》
  5. 强心利尿【中药主治】
  6. 强阳抟实阴之病《原机启微》
  7. 强心甙《药理学》
  8. 强腰膝【中药主治】
  9. 强心【中药主治】
  10. 强阴【中药主治】
  11. 强笑【疾病症状】
  12. 强硬舌【疾病症状】
  13. 强握反射【疾病症状】
  14. 强直性肌张力增高【疾病症状】
  15. 强胃汤《脾胃论》
  16. 强直性脊柱炎《家庭医学百科-医疗康复篇》
  17. 强威生草【中药大全】
  18. 强直性脊柱炎【疾病大全】
  19. 强调双手行针《中医刺灸》
  20. 强直性脊柱炎及其伴发的葡萄膜炎【疾病大全】
  21. 强酸类中毒【疾病大全】
  22. 强直性脊柱炎性巩膜炎【疾病大全】
  23. 强酸、强碱中毒【疾病大全】
  24. 强制性哭笑【疾病症状】
  25. 强氏《痘疹宝筏》《专治麻痧初编》
  26. 强制性思维【疾病症状】
  27. 强肾保健功法《中医养生学》
  28. 强中《本草纲目》完整版
  29. 强迫症【疾病大全】
  30. 强中《杂病广要》
  1. 强阳不倒《药症忌宜》
  2. 强阳不倒《中医词典》
  3. 强阳不倒门（二则）《辨证录》
  4. 强心甙类《临床生物化学》
  5. 强阳抟实阴之病《审视瑶函》
  6. 强心甙《药理学》
  7. 强阳抟实阴之病《原机启微》
  8. 强胃汤《脾胃论》
  9. 强阴《中医名词词典》
  10. 强痛定《药理学》
  11. 强阴《中医词典》
  12. 强调双手行针《中医刺灸》
  13. 强者写（泻）之《中医词典》
  14. 强酸弱碱盐溶液的PH值《医用化学》
  15. 强直《中医词典》
  16. 强酸、强碱中毒症状及解救措施表《医院药学》
  17. 强直性肌病《默克家庭诊疗手册》
  18. 强酸、强碱中毒的急救《现代院外急救手册》
  19. 强直性脊柱炎《默克家庭诊疗手册》
  20. 强肾保健功法《中医养生学》
  21. 强直性脊柱炎《家庭医学百科-医疗康复篇》
  22. 强上《中医词典》
  23. 强中《中医名词词典》
  24. 强弱殊情《竹林女科证治》
  25. 强中《中医词典》
  26. 强忍小便以致不通，及通后有血点滴出者《奇效简便良方》
  27. 强中《杂病广要》
  28. 强迫症《家庭医学百科-医疗康复篇》
  29. 强中候《诸病源候论》
  30. 强迫症《默克家庭诊疗手册》
  31. 强中秘方《华佗神方》


水窍涩痛_《药症忌宜》_中医方言_【岐黄之术】

水窍涩痛

水窍涩痛

  • 上一页
  • 目录
  • 相关
  • 下一页

属命门实火。

忌同命门实。

宜清热，利窍，甘寒，苦寒，咸寒，佐以淡渗。

车前子 黄柏 知母 黄芩 牛膝 生地黄 天门冬 甘草 童便 茯苓 木通 麦门冬

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：强阳不倒
  • 当前页：水窍涩痛
  • 下一页：小肠实
<<< 返回本书目录
  1. 水窍涩痛《药症忌宜》
  2. 水茄【中药大全】
  3. 水前草【中药大全】
  4. 水茄冬【中药大全】
  5. 水气肿满【方剂主治】
  6. 水茄冬果【中药大全】
  7. 水气肿鼓胀方《外台秘要》
  8. 水茄冬叶【中药大全】
  9. 水气-伤寒门（下）《古今医统大全》
  10. 水茄冬子【中药大全】
  11. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  12. 水芹《本草纲目》图文版
  13. 水气浮肿【中药主治】
  14. 水芹【中药大全】
  15. 水气方《外台秘要》
  16. 水芹（音芹）《证类本草》
  17. 水气病脉证治《高注金匮要略》
  18. 水芹菜《滇南本草》
  19. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  20. 水芹菜【中药大全】
  21. 水气病脉证并治《医宗金鉴》
  22. 水青苔《滇南本草》
  23. 水气病脉证并治《金匮玉函要略述义》
  24. 水曲柳【中药大全】
  25. 水气病脉证并治《金匮要略心典》
  26. 水泉穴【下肢内侧穴位】
  27. 水气病脉证并治《金匮要略浅注》
  28. 水热穴论《素问悬解》
  29. 水气病脉证并治《金匮要略方论》
  30. 水热穴论篇《冯氏锦囊秘录》
  1. 水窍涩痛《药症忌宜》
  2. 水强泻之《痰火点雪》
  3. 水芹《本草纲目》
  4. 水气肿满《中医词典》
  5. 水芹《千金翼方》
  6. 水气肿臌胀秘方《华佗神方》
  7. 水芹《饮膳正要》
  8. 水气肿鼓胀方四首《外台秘要》
  9. 水芹《饮食须知》
  10. 水气一《金匮悬解》
  11. 水芹《冯氏锦囊秘录》
  12. 水气五《金匮悬解》
  13. 水芹《医学入门》
  14. 水气四《金匮悬解》
  15. 水芹《本经逢原》
  16. 水气十一《金匮悬解》
  17. 水芹《本草从新》
  18. 水气十五《金匮悬解》
  19. 水芹《得配本草》
  20. 水气十四《金匮悬解》
  21. 水芹《本草分经》
  22. 水气十三《金匮悬解》
  23. 水芹《药性切用》
  24. 水气十七《金匮悬解》
  25. 水芹（《千金翼方》）《中医饮食营养学》
  26. 水气十六《金匮悬解》
  27. 水芹（音芹）《证类本草》
  28. 水气十九《金匮悬解》
  29. 水芹〈寒〉《食疗本草》
  30. 水气十二《金匮悬解》
  31. 水芹菜《滇南本草》


小肠实_《药症忌宜》_中医方言_【岐黄之术】

小肠实

小肠实

  • 上一页
  • 目录
  • 相关
  • 下一页

（一证）

忌敛涩，补气。

宜通利，淡渗，苦寒，甘寒，咸寒。

车前子 茯苓 木通 黄柏 知母 生甘草 麦门冬 黄芩 黄连 牛膝 童溺 生地黄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水窍涩痛
  • 当前页：小肠实
  • 下一页：小水不利及赤
<<< 返回本书目录
  1. 小肠实《药症忌宜》
  2. 小肠手太阳经病证《脉经》
  3. 小肠实《圣济总录》
  4. 小肠手太阳之脉《经络考》
  5. 小肠疝气连腹痛《扁鹊神应针灸玉龙经》
  6. 小肠损伤【疾病症状】
  7. 小肠疝气【方剂主治】
  8. 小肠损伤【疾病大全】
  9. 小肠疝气【中药主治】
  10. 小肠危象【疾病症状】
  11. 小肠疝气《儒门事亲》
  12. 小肠吸收不良综合征【疾病大全】
  13. 小肠气痛【方剂主治】
  14. 小肠系膜损伤【疾病大全】
  15. 小肠气【方剂主治】
  16. 小肠细菌过度生长【疾病症状】
  17. 小肠气《医宗金鉴》
  18. 小肠细菌过度生长【疾病症状】
  19. 小肠气《宋本备急灸法》
  20. 小肠纤维瘤【疾病大全】
  21. 小肠气《秘传证治要诀及类方》
  22. 小肠腺癌【疾病大全】
  23. 小肠气《金针秘传》
  24. 小肠腺瘤【疾病大全】
  25. 小肠气《儿科萃精》
  26. 小肠泄热湿《儒门事亲》
  27. 小肠平滑肌肉瘤【疾病大全】
  28. 小肠虚《圣济总录》
  29. 小肠平滑肌瘤【疾病大全】
  30. 小肠虚实《备急千金要方》
  1. 小肠实《药症忌宜》
  2. 小肠实《圣济总录》
  3. 小肠实热《中医名词词典》
  4. 小肠疝气连腹痛《扁鹊神应针灸玉龙经》
  5. 小肠实热##《备急千金要方》
  6. 小肠疝气及阴间温痒成疮《奇方类编》
  7. 小肠手太阳经病证《脉经》
  8. 小肠疝气方《仁术便览》
  9. 小肠手太阳经病证《中医词典》
  10. 小肠疝气《奇效简便良方》
  11. 小肠手太阳之脉《经络考》
  12. 小肠疝《中医词典》
  13. 小肠水《中医词典》
  14. 小肠气痛《奇效简便良方》
  15. 小肠系膜《人体解剖学》
  16. 小肠气痛《中医词典》
  17. 小肠泄《中医词典》
  18. 小肠气《宋本备急灸法》
  19. 小肠泄热湿《儒门事亲》
  20. 小肠气《幼科心法要诀》
  21. 小肠泻《中医词典》
  22. 小肠气《秘传证治要诀及类方》
  23. 小肠虚《圣济总录》
  24. 小肠气《儿科萃精》
  25. 小肠虚寒《中医名词词典》
  26. 小肠气《金针秘传》
  27. 小肠虚寒《备急千金要方》
  28. 小肠气《医宗金鉴》
  29. 小肠虚实《备急千金要方》
  30. 小肠气《中医词典》
  31. 小肠虚实病候《寿世保元》


小水不利及赤_《药症忌宜》_中医方言_【岐黄之术】

小水不利及赤

小水不利及赤

  • 上一页
  • 目录
  • 相关
  • 下一页

或涩痛尿血。

忌宜俱同小肠实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠实
  • 当前页：小水不利及赤
  • 下一页：胆实
<<< 返回本书目录
  1. 小水不利及赤《药症忌宜》
  2. 小松藻【中药大全】
  3. 小水不利【方剂主治】
  4. 小苏苏棵花【中药大全】
  5. 小水不禁《杂病治例》
  6. 小蒜【中药大全】
  7. 小鼠（Mouse;Musculus）《实验动物科学》
  8. 小蓑衣藤【中药大全】
  9. 小书写症【疾病症状】
  10. 小提琴手颈部皮炎【疾病大全】
  11. 小柿子叶【中药大全】
  12. 小天冬【中药大全】
  13. 小柿子【中药大全】
  14. 小天蓼《证类本草》
  15. 小石藓【中药大全】
  16. 小天蒜【中药大全】
  17. 小石仙桃【中药大全】
  18. 小天心《幼科推拿秘书》
  19. 小石韦【中药大全】
  20. 小通草（图）【中药大全】
  21. 小石松【中药大全】
  22. 小通草叶【中药大全】
  23. 小石蝴蝶【中药大全】
  24. 小铜锤【中药大全】
  25. 小狮子【中药大全】
  26. 小童上达脾虚发肿《孙文垣医案》
  27. 小省风汤【方剂大全】
  28. 小头【疾病症状】
  29. 小升麻【中药大全】
  30. 小投杯汤方论《医学读书记》
  1. 小水不利及赤《药症忌宜》
  2. 小水不禁《杂病治例》
  3. 小水不通方《回生集》
  4. 小鼠突变基因的特点《实验动物科学》
  5. 小蒜《饮食须知》
  6. 小鼠白细胞分化抗原《医学免疫学》
  7. 小蒜《医学入门》
  8. 小鼠白细胞分化抗原《细胞和分子免疫学》
  9. 小蒜（蒜）《食疗本草》
  10. 小鼠H-2基因图《细胞和分子免疫学》
  11. 小梯《中医词典》
  12. 小鼠H-2基因复合体《医学免疫学》
  13. 小天蓼《证类本草》
  14. 小石榴煎《饮膳正要》
  15. 小天心《手穴手纹诊治》
  16. 小麝香丸《备急千金要方》
  17. 小天心《中医词典》
  18. 小舌肿痛《中医词典》
  19. 小天心《幼科推拿秘书》
  20. 小舌生红泡子与喉症不同《喉舌备要秘旨》
  21. 小调经散方《妇人大全良方》
  22. 小舌生红泡子《奇效简便良方》
  23. 小铜镜鼻汤《备急千金要方》
  24. 小舌落下《奇效简便良方》
  25. 小童热疳《奇效简便良方》
  26. 小舌落下《中医词典》
  27. 小童上达脾虚发肿《孙文垣医案》
  28. 小舌烂痛《中医词典》
  29. 小投杯汤方论《医学读书记》
  30. 小舌《中医词典》
  31. 小菟丝子丸《太平惠民和剂局方》


胆实_《药症忌宜》_中医方言_【岐黄之术】

胆实

胆实

  • 上一页
  • 目录
  • 相关
  • 下一页

（二证）

忌汗，吐，下。

宜和解，辛寒，甘寒，苦寒，辛温。

柴胡 黄芩 半夏 生姜 甘草 龙胆草 橘皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小水不利及赤
  • 当前页：胆实
  • 下一页：口苦耳聋胁痛
<<< 返回本书目录
  1. 胆实《药症忌宜》
  2. 胆实热方《外台秘要》
  3. 胆实《圣济总录》
  4. 胆说《医学实在易》
  5. 胆石症【疾病大全】
  6. 胆系《放射诊断学》
  7. 胆石症《自我调养巧治病》
  8. 胆心综合征【疾病症状】
  9. 胆石性肠绞塞综合征【疾病大全】
  10. 胆星【中药大全】
  11. 胆石性肠梗阻【疾病大全】
  12. 胆星汤【方剂大全】
  13. 胆石通消糖浆【方剂大全】
  14. 胆星天竺丸【方剂大全】
  15. 胆麝散【方剂大全】
  16. 胆星丸【方剂大全】
  17. 胆色素代谢《生物化学与分子生物学》
  18. 胆虚《普济方·针灸》
  19. 胆热多睡《圣济总录》
  20. 胆虚《圣济总录》
  21. 胆囊增大【疾病症状】
  22. 胆虚《药症忌宜》
  23. 胆囊运动障碍【疾病症状】
  24. 胆虚（胆热）《针灸资生经》
  25. 胆囊与胆管《组织学与胚胎学》
  26. 胆虚不眠《圣济总录》
  27. 胆囊炎与胆石症《百病自测》
  28. 胆虚实《备急千金要方》
  29. 胆囊炎和胆石症的饮食调养《老年食养食疗》
  30. 胆胰汤【方剂大全】
  1. 胆实《药症忌宜》
  2. 胆实《中医词典》
  3. 胆实多卧《中医词典》
  4. 胆实《圣济总录》
  5. 胆实热《中医词典》
  6. 胆实《中医名词词典》
  7. 胆实热《备急千金要方》
  8. 胆石症的生物化学《临床生物化学》
  9. 胆实热方二首《外台秘要》
  10. 胆石症《病理学》
  11. 胆说《医学实在易》
  12. 胆石症《自我调养巧治病》
  13. 胆说《医学三字经》
  14. 胆色素的正常代谢《病理生理学》
  15. 胆酸的RIA检测在肝病诊断上的应用《物理诊断学》
  16. 胆色素代谢《生物化学与分子生物学》
  17. 胆系《放射诊断学》
  18. 胆热多睡《中医词典》
  19. 胆系常见疾病《放射诊断学》
  20. 胆热多睡《圣济总录》
  21. 胆系结石和感染（胆石症与胆囊炎）《临床营养学》
  22. 胆热《中医词典》
  23. 胆系异常征象的分析《放射诊断学》
  24. 胆热《中医名词词典》
  25. 胆邪《中医词典》
  26. 胆怯《中医词典》
  27. 胆虚《圣济总录》
  28. 胆气不足《中医词典》
  29. 胆虚《中医词典》
  30. 胆气《中医词典》
  31. 胆虚《普济方·针灸》


口苦耳聋胁痛_《药症忌宜》_中医方言_【岐黄之术】

口苦耳聋胁痛

口苦耳聋胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

往来寒热。

忌同胆实。

宜用仲景小柴胡汤，随所见兼证加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆实
  • 当前页：口苦耳聋胁痛
  • 下一页：鼻渊
<<< 返回本书目录
  1. 口苦耳聋胁痛《药症忌宜》
  2. 口苦舌干【方剂主治】
  3. 口苦【方剂主治】
  4. 口苦无味【方剂主治】
  5. 口苦【疾病症状】
  6. 口苦咽干【方剂主治】
  7. 口苦《证治准绳·类方》
  8. 口苦咽干、口干舌干《伤寒括要》
  9. 口渴恣饮致成水蓄《麻科活人全书》
  10. 口辣【疾病症状】
  11. 口渴感丧失【疾病症状】
  12. 口门《张氏医通》
  13. 口渴【方剂主治】
  14. 口门（附舌 附唇）《丹台玉案》
  15. 口渴【中药主治】
  16. 口糜《丹溪治法心要》
  17. 口渴《伤寒大白》
  18. 口糜《儿科萃精》
  19. 口渴《经验麻科》
  20. 口糜《金匮钩玄》
  21. 口诀·知时《女丹合编选注》
  22. 口糜《圣济总录》
  23. 口诀·斩龙《女丹合编选注》
  24. 口糜《医学读书记》
  25. 口诀·养性《女丹合编选注》
  26. 口糜《医宗金鉴》
  27. 口诀·养气《女丹合编选注》
  28. 口糜《证治准绳·类方》
  29. 口诀·形隐《女丹合编选注》
  30. 口糜《重订灵兰要览》
  1. 口苦耳聋胁痛《药症忌宜》
  2. 口苦《广瘟疫论》
  3. 口苦咽干《医学纲目》
  4. 口苦《证治准绳·类方》
  5. 口苦咽干《伤寒指掌》
  6. 口苦《医学纲目》
  7. 口苦咽干、口干舌干《伤寒括要》
  8. 口苦《中医词典》
  9. 口苦咽干目眩耳聋胸痛胁痞寒热往来《四圣悬枢》
  10. 口苦《中医词典》
  11. 口瘘《中医词典》
  12. 口苦《百病自测》
  13. 口瘘《中医词典》
  14. 口渴恣饮致成水蓄《麻科活人全书》
  15. 口麻《中医词典》
  16. 口渴与饮水辨病《常见病自测》
  17. 口麻《中医词典》
  18. 口渴饮冷不止《医法圆通》
  19. 口门《张氏医通》
  20. 口渴心热《奇方类编》
  21. 口门（附舌 附唇）《丹台玉案》
  22. 口渴溺赤《医学心悟》
  23. 口糜《中医名词词典》
  24. 口渴兼小便不利《傅青主女科》
  25. 口糜《圣济总录》
  26. 口渴《伤科汇纂》
  27. 口糜《中医词典》
  28. 口渴《中医内科学》
  29. 口糜《中医词典》
  30. 口渴《伤寒大白》
  31. 口糜《重订灵兰要览》


鼻渊_《药症忌宜》_中医方言_【岐黄之术】

鼻渊

鼻渊

  • 上一页
  • 目录
  • 相关
  • 下一页

属胆移热于脑。

忌辛温，燥热。

宜清热，补脑，甘寒，甘平，佐以辛寒。

天门冬 沙参 薄荷 柴胡 辛夷 沙苑蒺藜 甘菊花 石枣 黄芩 玄参 知母 生地黄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口苦耳聋胁痛
  • 当前页：鼻渊
  • 下一页：胃实
<<< 返回本书目录
  1. 鼻渊《证治准绳·类方》
  2. 鼻渊【中药主治】
  3. 鼻渊《张聿青医案》
  4. 鼻渊【方剂主治】
  5. 鼻渊《医宗金鉴》
  6. 鼻渊门《辨证录》
  7. 鼻渊《医旨绪余》
  8. 鼻渊门主论《疡医大全》
  9. 鼻渊《医门补要》
  10. 鼻粘膜苍白水肿【疾病症状】
  11. 鼻渊《药症忌宜》
  12. 鼻粘膜干燥发痒【疾病症状】
  13. 鼻渊《圣济总录》
  14. 鼻粘膜溃疡【疾病症状】
  15. 鼻渊《回春录》
  16. 鼻粘膜溃疡和萎缩【疾病症状】
  17. 鼻渊《古今医彻》
  18. 鼻粘膜肿胀【疾病症状】
  19. 鼻渊《儿科萃精》
  20. 鼻证《景岳全书》
  21. 鼻渊《扁鹊神应针灸玉龙经》
  22. 鼻证《明医指掌》
  23. 鼻渊《保幼新编》
  24. 鼻证《医学集成》
  25. 鼻有息肉《普济方·针灸》
  26. 鼻证门《古今医统大全》
  27. 鼻有肉（生疮）《针灸资生经》
  28. 鼻症《文堂集验方》
  29. 鼻有肉《幼幼新书》
  30. 鼻症《幼科折衷》
  1. 鼻渊《药症忌宜》
  2. 鼻渊《保幼新编》
  3. 鼻渊 肉《明医指掌》
  4. 鼻渊《回生集》
  5. 鼻渊鼻塞《金匮翼》
  6. 鼻渊《医门补要》
  7. 鼻渊门（三则）《辨证录》
  8. 鼻渊《医旨绪余》
  9. 鼻渊门主方《疡医大全》
  10. 鼻渊《古今医彻》
  11. 鼻渊门主论《疡医大全》
  12. 鼻渊《奇效简便良方》
  13. 鼻渊秘方《华佗神方》
  14. 鼻渊《儿科萃精》
  15. 鼻渊神方《冯氏锦囊秘录》
  16. 鼻渊《回春录》
  17. 鼻源性脑膜炎《中西医结合耳鼻喉科》
  18. 鼻渊《外科大成》
  19. 鼻源性脑脓肿《中西医结合耳鼻喉科》
  20. 鼻渊《外科心法要诀》
  21. 鼻燥欲衄证二十二　阳明七十三《伤寒悬解》
  22. 鼻渊《张聿青医案》
  23. 鼻齄《中医词典》
  24. 鼻渊《证治准绳·类方》
  25. 鼻针疗法《中医名词词典》
  26. 鼻渊《医述》
  27. 鼻针疗法《中医词典》
  28. 鼻渊《医宗金鉴》
  29. 鼻证《医学集成》
  30. 鼻渊《医学纲目》
  31. 鼻证《景岳全书》


胃实_《药症忌宜》_中医方言_【岐黄之术】

胃实

胃实

  • 上一页
  • 目录
  • 相关
  • 下一页

（六证）

忌升，补敛，辛温，燥热，湿润。

宜下，如邪未结，宜清热发散，苦寒，辛寒，甘寒。

大黄 枳实 知母 石膏 葛根 竹叶 大青 小青 青黛 麦冬 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻渊
  • 当前页：胃实
  • 下一页：谵语发狂
<<< 返回本书目录
  1. 胃实《药症忌宜》
  2. 胃实不大便《伤寒括要》
  3. 胃石症【疾病大全】
  4. 胃实热《圣济总录》
  5. 胃石形成【疾病症状】
  6. 胃实热方《外台秘要》
  7. 胃十二指肠溃疡穿孔《自我调养巧治病》
  8. 胃食管反流《胃肠动力检查手册》
  9. 胃十二指肠溃疡病时幽门螺杆菌感染的治疗《中国幽门螺杆菌研究》
  10. 胃食管反流《胃肠动力检查手册》
  11. 胃十二指肠疾患者血清抗幽门螺杆菌抗体IgG检测的临床应用《中国幽门螺杆菌研究》
  12. 胃食管反流病【疾病大全】
  13. 胃十二指肠病变程度与胃氨的关系《中国幽门螺杆菌研究》
  14. 胃食管反流的表现《胃肠动力检查手册》
  15. 胃神经纤维瘤【疾病大全】
  16. 胃食管反流症状【疾病症状】
  17. 胃上皮化生和幽门螺杆菌超威结构的观察《中国幽门螺杆菌研究》
  18. 胃说《医学实在易》
  19. 胃弱不纳食《药症忌宜》
  20. 胃酸过多【疾病症状】
  21. 胃容纳性减弱【疾病症状】
  22. 胃酸过多【中药主治】
  23. 胃容纳性减弱【疾病症状】
  24. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  25. 胃热疼痛【疾病症状】
  26. 胃酸减少【疾病症状】
  27. 胃热呕吐证《伤寒九十论》
  28. 胃酸缺乏【疾病症状】
  29. 胃热渴《圣济总录》
  30. 胃损伤【疾病大全】
  1. 胃实《药症忌宜》
  2. 胃实《中医词典》
  3. 胃实不便《伤寒指掌》
  4. 胃实《中医名词词典》
  5. 胃实不大便《医学纲目》
  6. 胃十二指肠溃疡穿孔《自我调养巧治病》
  7. 胃实不大便《伤寒括要》
  8. 胃十二指肠溃疡病时幽门螺杆菌感染的治疗《中国幽门螺杆菌研究》
  9. 胃实发热（产后）《金匮悬解》
  10. 胃十二指肠溃疡《理疗学》
  11. 胃实腹胀《中医词典》
  12. 胃十二指肠疾患者血清抗幽门螺杆菌抗体IgG检测的临床应用《中国幽门螺杆菌研究》
  13. 胃实秘《中医词典》
  14. 胃十二指肠的发生及其腹、背侧系膜的演化《人体解剖学》
  15. 胃实热《圣济总录》
  16. 胃十二指肠病变程度与胃氨的关系《中国幽门螺杆菌研究》
  17. 胃实热《中医词典》
  18. 胃上皮化生和幽门螺杆菌超威结构的观察《中国幽门螺杆菌研究》
  19. 胃实热《备急千金要方》
  20. 胃弱恶阻《中医词典》
  21. 胃实热方二首《外台秘要》
  22. 胃弱不纳食《药症忌宜》
  23. 胃实泻之《痰火点雪》
  24. 胃热壅盛（胃火炽盛）《中医名词词典》
  25. 胃实续法《医学纲目》
  26. 胃热壅盛《中医词典》
  27. 胃食管反流《胃肠动力检查手册》
  28. 胃热阳绝证二十四　阳明四十三《伤寒悬解》
  29. 胃食管反流《胃肠动力检查手册》
  30. 胃热胎疸《中医词典》
  31. 胃食管反流的呼吸道表现《胃肠动力检查手册》


谵语发狂_《药症忌宜》_中医方言_【岐黄之术】

谵语发狂

谵语发狂

  • 上一页
  • 目录
  • 相关
  • 下一页

发斑，弃衣而走，登高而歌，属胃家邪热实。

忌同胃实。

宜亦同。

如大便结者，加芒硝亟下之。发斑者，加鼠粘子、玄参、栝蒌根，多用石膏为君，便结亦加大黄下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃实
  • 当前页：谵语发狂
  • 下一页：嘈杂吞酸
<<< 返回本书目录
  1. 谵语发狂《药症忌宜》
  2. 谵语歌《伤寒百证歌》
  3. 谵语不眠《经验麻科》
  4. 谵语狂妄【方剂主治】
  5. 谵语、郑声《伤寒心法要诀》
  6. 谵语论《妇科秘书》
  7. 谵语（郑声附）《伤寒六书》
  8. 谵语论《胎产心法》
  9. 谵语【方剂主治】
  10. 谵语证治《三因极一病证方论》
  11. 谵语《止园医话》
  12. 谵语郑声《景岳全书》
  13. 谵语《医法圆通》
  14. 谵语郑声《医宗金鉴》
  15. 谵语《药症忌宜》
  16. 鳣鱼【中药大全】
  17. 谵语《卫生宝鉴》
  18. 鳣鱼肝【中药大全】
  19. 谵语《伤寒明理论》
  20. 斩龙草【中药大全】
  21. 谵语《伤寒六书》
  22. 斩龙剑【中药大全】
  23. 谵语《伤寒括要》
  24. 斩梦丹【方剂大全】
  25. 谵语《伤寒捷诀》
  26. 斩木橿子【中药大全】
  27. 谵语《伤寒大白》
  28. 斩妖剑【中药大全】
  29. 谵语《伤寒标本心法类萃》
  30. 展花乌头【中药大全】
  1. 谵语发狂《药症忌宜》
  2. 谵语喘满证十六　阳明六十七《伤寒悬解》
  3. 谵语歌《伤寒百证歌》
  4. 谵语不眠《经验麻科》
  5. 谵语论《胎产心法》
  6. 谵语、郑声《伤寒心法要诀》
  7. 谵语论《妇科秘书》
  8. 谵语（郑声附）《伤寒六书》
  9. 谵语续法《医学纲目》
  10. 谵语《伤寒括要》
  11. 谵语语《松峰说疫》
  12. 谵语《伤寒指掌》
  13. 谵语证治《三因极一病证方论》
  14. 谵语《药症忌宜》
  15. 谵语郑声《景岳全书》
  16. 谵语《广瘟疫论》
  17. 谵语郑声《伤寒说意》
  18. 谵语《伤寒明理论》
  19. 谵语郑声《医宗金鉴》
  20. 谵语《麻科活人全书》
  21. 谵语郑声《医述》
  22. 谵语《伤寒六书》
  23. 谵语郑声《医学摘粹》
  24. 谵语《伤寒大白》
  25. 谵语郑声证十七　阳明六十八《伤寒悬解》
  26. 谵语《医学心悟》
  27. 瞻《中医词典》
  28. 谵语《卫生宝鉴》
  29. 瞻视昏渺症《中医词典》
  30. 谵语《医学纲目》
  31. 讝（zhān詹）语《中医词典》


嘈杂吞酸_《药症忌宜》_中医方言_【岐黄之术】

嘈杂吞酸

嘈杂吞酸

  • 上一页
  • 目录
  • 相关
  • 下一页

口臭口淡，数欲饮食，属胃火。

忌同胃实。

宜清热降火，苦寒，甘寒，辛寒。

黄连 青黛 连翘 麦冬 石斛 芦根汁 竹叶 石膏

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语发狂
  • 当前页：嘈杂吞酸
  • 下一页：呕吐
<<< 返回本书目录
  1. 嘈杂吞酸《药症忌宜》
  2. 嘈杂证《明医指掌》
  3. 嘈杂门《张氏医通》
  4. 嘈杂症《医学传心录》
  5. 嘈杂门《医方考》
  6. 草《本草图经》
  7. 嘈杂门《古今医统大全》
  8. 草《滇南本草》
  9. 嘈杂嗳气《医学正传》
  10. 草《神农本草经》
  11. 嘈杂（嗳气、KT）《张氏医通》
  12. 草《神农本草经》
  13. 嘈杂【方剂主治】
  14. 草《神农本草经》
  15. 嘈杂《周慎斋遗书》
  16. 草《证类本草》
  17. 嘈杂《证治准绳·杂病》
  18. 草柏枝【中药大全】
  19. 嘈杂《证治准绳·女科》
  20. 草贝母【中药大全】
  21. 嘈杂《证治准绳·类方》
  22. 草本三角枫【中药大全】
  23. 嘈杂《证治汇补》
  24. 草本水杨梅【中药大全】
  25. 嘈杂《杂病治例》
  26. 草本威灵仙【中药大全】
  27. 嘈杂《杂病广要》
  28. 草部《本草纲目》完整版
  29. 嘈杂《医学心悟》
  30. 草部《本草备要》
  1. 嘈杂吞酸《药症忌宜》
  2. 嘈杂门《医方考》
  3. 嘈杂证《明医指掌》
  4. 嘈杂门《张氏医通》
  5. 嘈杂症《医学传心录》
  6. 嘈杂恶心呕吐《痰火点雪》
  7. 槽牙《中医词典》
  8. 嘈杂嗳气《医学正传》
  9. 草《千金翼方》
  10. 嘈杂嗳气《中医词典》
  11. 草《千金翼方》
  12. 嘈杂（嗳气、KT）《张氏医通》
  13. 草《本草经集注》
  14. 嘈杂《女科证治准绳》
  15. 草《新修本草》
  16. 嘈杂《金匮钩玄》
  17. 草《新修本草》
  18. 嘈杂《也是山人医案》
  19. 草《新修本草》
  20. 嘈杂《奇方类编》
  21. 草《新修本草》
  22. 嘈杂《丹溪治法心要》
  23. 草《海药本草》
  24. 嘈杂《周慎斋遗书》
  25. 草《本草衍义》
  26. 嘈杂《仁术便览》
  27. 草《本草备要》
  28. 嘈杂《医学心悟》
  29. 草《冯氏锦囊秘录》
  30. 嘈杂《丹溪心法》
  31. 草《证类本草》


呕吐_《药症忌宜》_中医方言_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

属胃火者，必面赤，小便短赤，或涩，大便多燥，口苦或干渴。

忌同胃实。

宜亦同，加 枇杷叶 竹茹 木瓜 芦根 橘皮 通草 茯苓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嘈杂吞酸
  • 当前页：呕吐
  • 下一页：大肠实
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《药症忌宜》
  2. 呕吐《盘珠集胎产症治》
  3. 呕吐《女科证治准绳》
  4. 呕吐《金匮钩玄》
  5. 呕吐《女科证治准绳》
  6. 呕吐《伤寒心法要诀》
  7. 呕吐《伤寒括要》
  8. 呕吐《也是山人医案》
  9. 呕吐《生理学》
  10. 呕吐《慈幼便览》
  11. 呕吐《儿科学》
  12. 呕吐《伤寒明理论》
  13. 呕吐（呃逆）《针灸学》
  14. 呕吐《医学见能》
  15. 呕吐（附吐矢）《医述》
  16. 呕吐《痘疹心法要诀》
  17. 呕吐（妊娠）《金匮悬解》
  18. 呕吐《痘疹心法要诀》
  19. 呕吐（新法兼参叶案）《伤寒指掌》
  20. 呕吐《叶天士医案精华》
  21. 呕吐（又见喘嗽）《针灸资生经》
  22. 呕吐《厘正按摩要术》
  23. 呕吐2个月《名师垂教》
  24. 呕吐《中医内科学》
  25. 呕吐伴随症状辨病《常见病自测》
  26. 呕吐《中医内科学》
  27. 呕吐病《备急千金要方》
  28. 呕吐《幼科发挥》
  29. 呕吐不纳谷《产宝》
  30. 呕吐《古今医彻》
  31. 呕吐不止《奇效简便良方》


大肠实_《药症忌宜》_中医方言_【岐黄之术】

大肠实

大肠实

  • 上一页
  • 目录
  • 相关
  • 下一页

（四证）

忌补敛，燥热。

宜润下，苦寒，辛寒。

麻仁 桃仁 黄连 黄芩 槐花 生地黄 大黄 石膏 知母 枳壳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：大肠实
  • 下一页：便硬闭
<<< 返回本书目录
  1. 大肠实《药症忌宜》
  2. 大肠实热【方剂主治】
  3. 大肠实《圣济总录》
  4. 大肠手阳明经病证《脉经》
  5. 大肠热实方《外台秘要》
  6. 大肠手阳明之脉《经络考》
  7. 大肠平滑肌肉瘤【疾病大全】
  8. 大肠息肉【疾病大全】
  9. 大肠内消化《生理学》
  10. 大肠下血【中药主治】
  11. 大肠秘涩【方剂主治】
  12. 大肠腺瘤【疾病大全】
  13. 大肠秘结《卫生易简方》
  14. 大肠小肠说《医学实在易》
  15. 大肠论《外台秘要》
  16. 大肠小肠五脏皆属于胃胃虚则俱病论《脾胃论》
  17. 大肠类癌【疾病大全】
  18. 大肠泄痢【方剂主治】
  19. 大肠经文《医宗金鉴》
  20. 大肠泄燥湿《儒门事亲》
  21. 大肠经文《刺灸心法要诀》
  22. 大肠虚《圣济总录》
  23. 大肠经图（注）《厘正按摩要术》
  24. 大肠虚《药症忌宜》
  25. 大肠经手阳明燥庚金《儒门事亲》
  26. 大肠虚寒方《外台秘要》
  27. 大肠经歌《医宗金鉴》
  28. 大肠虚实《备急千金要方》
  29. 大肠经《医学指归》
  30. 大肠血管瘤【疾病大全】
  1. 大肠实《药症忌宜》
  2. 大肠实《中医词典》
  3. 大肠实热《中医词典》
  4. 大肠实《圣济总录》
  5. 大肠实热《备急千金要方》
  6. 大肠湿热《中医词典》
  7. 大肠手阳明经病证《脉经》
  8. 大肠湿热《中医名词词典》
  9. 大肠手阳明经病证《中医词典》
  10. 大肠热实方三首《外台秘要》
  11. 大肠手阳明之脉《经络考》
  12. 大肠热结《中医词典》
  13. 大肠下血，血多心虚，四肢无力，面色痿黄用滋阴脏连丸《奇方类编》
  14. 大肠热结《中医名词词典》
  15. 大肠小肠说《医学实在易》
  16. 大肠热《中医词典》
  17. 大肠小肠说《医学三字经》
  18. 大肠内消化《生理学》
  19. 大肠小肠五脏皆属于胃胃虚则俱病论《脾胃论》
  20. 大肠内细菌的活动《生理学》
  21. 大肠泄《中医词典》
  22. 大肠募《中医词典》
  23. 大肠泄燥湿《儒门事亲》
  24. 大肠秘结《卫生易简方》
  25. 大肠泻《中医词典》
  26. 大肠论二首《外台秘要》
  27. 大肠虚《中医名词词典》
  28. 大肠咳《中医词典》
  29. 大肠虚《圣济总录》
  30. 大肠咳《中医名词词典》
  31. 大肠虚《中医词典》


便硬闭_《药症忌宜》_中医方言_【岐黄之术】

便硬闭

便硬闭

  • 上一页
  • 目录
  • 相关
  • 下一页

忌同大肠实。

宜亦同，加 芒硝 猪胆 槟榔 郁李仁 石蜜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠实
  • 当前页：便硬闭
  • 下一页：脏毒肠风下血
<<< 返回本书目录
  1. 便硬闭《药症忌宜》
  2. 便痈《保婴撮要》
  3. 便易散【方剂大全】
  4. 便痈《立斋外科发挥》
  5. 便血证治《三因极一病证方论》
  6. 便痈《儒门事亲》
  7. 便血章《医学妙谛》
  8. 便痈《卫生易简方》
  9. 便血脏毒-幼幼汇集（下）《古今医统大全》
  10. 便浊《古今医案按》
  11. 便血脏毒第七十二问《婴童百问》
  12. 便浊《古今医鉴》
  13. 便血丸【方剂大全】
  14. 便浊《女科切要》
  15. 便血散【方剂大全】
  16. 便浊《幼科铁镜》
  17. 便血且血与粪便混合【疾病症状】
  18. 便浊《幼科折衷》
  19. 便血尿血《保婴撮要》
  20. 便浊《证治汇补》
  21. 便血论治《类证治裁》
  22. 便浊门《古今医统大全》
  23. 便血淋漓并小便闭塞《经验丹方汇编》
  24. 便浊门（附遗精）《丹台玉案》
  25. 便血红痢膏【方剂大全】
  26. 便浊汤【方剂大全】
  27. 便血的急救《现代院外急救手册》
  28. 便浊遗精《医学正传》
  29. 便血案《丁甘仁医案》
  30. 便浊饮【方剂大全】
  1. 便硬闭《药症忌宜》
  2. 便血证治《三因极一病证方论》
  3. 便痈《中医词典》
  4. 便血章《医学妙谛》
  5. 便痈《保婴撮要》
  6. 便血脏毒第七十二问《婴童百问》
  7. 便痈《儒门事亲》
  8. 便血脏毒（幼幼汇集 下）《古今医统大全》
  9. 便痈《外科大成》
  10. 便血尿血《保婴撮要》
  11. 便痈《卫生易简方》
  12. 便血尿血《证治准绳·幼科》
  13. 便痈《奇效简便良方》
  14. 便血秘方《华佗神方》
  15. 便痈《立斋外科发挥》
  16. 便血脉案《类证治裁》
  17. 便痈方《儒门事亲》
  18. 便血论治《类证治裁》
  19. 便浊《中医词典》
  20. 便血淋漓并小便闭塞《经验丹方汇编》
  21. 便浊《古今医鉴》
  22. 便血的急救《现代院外急救手册》
  23. 便浊《古今医案按》
  24. 便血辨病《常见病自测》
  25. 便浊《证治汇补》
  26. 便血案《丁甘仁医案》
  27. 便浊《幼科折衷》
  28. 便血（儿科）《冯氏锦囊秘录》
  29. 便浊《女科切要》
  30. 便血《灸法秘传》
  31. 便浊《幼科铁镜》


脏毒肠风下血_《药症忌宜》_中医方言_【岐黄之术】

脏毒肠风下血

脏毒肠风下血

  • 上一页
  • 目录
  • 相关
  • 下一页

属大肠湿热。

忌下，燥热。

宜清热，凉血，兼升，甘寒，苦寒。

槐花 地榆 黄连 黄芩 生地黄 白芍药 荆芥 防风 甘草 红曲 侧柏叶 白头翁 蒲黄 鸡子 葛根

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便硬闭
  • 当前页：脏毒肠风下血
  • 下一页：肠痈
<<< 返回本书目录
  1. 脏毒肠风下血《药症忌宜》
  2. 脏毒论《外科正宗》
  3. 脏毒【方剂主治】
  4. 脏毒门主论《疡医大全》
  5. 脏毒《医宗金鉴》
  6. 脏毒下血《儒门事亲》
  7. 赞育丹【方剂大全】
  8. 脏毒痔疮漏疮《外科启玄》
  9. 赞皇令堂产后左胁痛甚《孙文垣医案》
  10. 脏腑《黄帝内经太素》
  11. 赞化血余丹【方剂大全】
  12. 脏腑《医学三字经》
  13. 錾菜【中药大全】
  14. 脏腑（附：腔子、脂膜）《医述》
  15. 錾菜《本草纲目》完整版
  16. 脏腑辨证《中医诊断学》
  17. 暂治法《石室秘录》
  18. 脏腑表里《医学集成》
  19. 攒竹穴【头部正面穴位】
  20. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  21. 攒胸《医宗金鉴》
  22. 脏腑病机《中医基础理论》
  23. 攒胸《痘疹心法要诀》
  24. 脏腑病机论《血证论》
  25. 在真菌学中的应用《实用免疫细胞与核酸》
  26. 脏腑病及各部所属药性《丹溪手镜》
  27. 在院病历排列顺序《病历书写规范》
  28. 脏腑病外候《察病指南》
  29. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  30. 脏腑病症主药《本草求真》
  1. 脏毒肠风下血《药症忌宜》
  2. 脏毒便血《中医名词词典》
  3. 脏毒论《外科正宗》
  4. 脏毒《明医指掌》
  5. 脏毒门主方《疡医大全》
  6. 脏毒《外科心法要诀》
  7. 脏毒门主论《疡医大全》
  8. 脏毒《医宗金鉴》
  9. 脏毒下血《中医词典》
  10. 脏毒《中医词典》
  11. 脏毒下血《儒门事亲》
  12. 脏病取原《中医词典》
  13. 脏毒下血《奇效简便良方》
  14. 脏《中医词典》
  15. 脏毒痔疮漏疮《外科启玄》
  16. 赞皇令堂产后左胁痛甚《孙文垣医案》
  17. 脏度《中医词典》
  18. 赞刺《中医词典》
  19. 脏腑《中医词典》
  20. 赞刺《中医名词词典》
  21. 脏腑（腔子、脂膜）《医述》
  22. 錾菜《证类本草》
  23. 脏腑辨证《中医词典》
  24. 暂治法《石室秘录》
  25. 脏腑辨证《中医儿科学》
  26. 暂时性呼吸增快症《默克家庭诊疗手册》
  27. 脏腑辨证《中医诊断学》
  28. 攒竹（一名始光，一名员柱，一名光明）《针灸大成》
  29. 脏腑表里《医学集成》
  30. 攒竹《针灸学》
  31. 脏腑表里三阴三阳轮廓贯通《审视瑶函》


肠痈_《药症忌宜》_中医方言_【岐黄之术】

肠痈

肠痈

  • 上一页
  • 目录
  • 相关
  • 下一页

属大肠实火。

忌同肠风下血。

宜下，苦寒，解寒。

大黄 白芷 白芨 白蔹 白药子 忍冬藤 连翘 甘草 黄连 黄 生地黄 天明精 明矾 黄蜡 生蜜（以上三味作丸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏毒肠风下血
  • 当前页：肠痈
  • 下一页：膀胱实
<<< 返回本书目录
  1. 肠痈《针灸学》
  2. 肠痈【中药主治】
  3. 肠痈《张氏医通》
  4. 肠痈【方剂主治】
  5. 肠痈《杂病广要》
  6. 肠痈（肠痈化脓证）《余无言医案》
  7. 肠痈《药症忌宜》
  8. 肠痈煎【方剂大全】
  9. 肠痈《续名医类案》
  10. 肠痈溃烂汤【方剂大全】
  11. 肠痈《外科十法》
  12. 肠痈论《外科正宗》
  13. 肠痈《外科启玄》
  14. 肠痈论《小儿卫生总微论方》
  15. 肠痈《外科理例》
  16. 肠痈门《张氏医通》
  17. 肠痈《推求师意》
  18. 肠痈散【方剂大全】
  19. 肠痈《宋本备急灸法》
  20. 肠痈汤【方剂大全】
  21. 肠痈《寿世保元》
  22. 肠痈丸【方剂大全】
  23. 肠痈《圣济总录》
  24. 肠痈验方酒煎红藤饮《三十年临证经验集》
  25. 肠痈《立斋外科发挥》
  26. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  27. 肠痈《景岳全书》
  28. 肠痈饮【方剂大全】
  29. 肠痈《景景医话》
  30. 肠痈证-外科理例（下）《古今医统大全》
  1. 肠痈《药症忌宜》
  2. 肠痈《金匮钩玄》
  3. 肠痈《针灸学》
  4. 肠痈《回生集》
  5. 肠痈《宋本备急灸法》
  6. 肠痈《扁鹊心书》
  7. 肠痈（肠痈化脓证）《余无言医案》
  8. 肠痈《立斋外科发挥》
  9. 肠痈不可药治《回生集》
  10. 肠痈《古今医彻》
  11. 肠痈腹痛《中医词典》
  12. 肠痈《外科启玄》
  13. 肠痈腹痛《症因脉治》
  14. 肠痈《奇效简便良方》
  15. 肠痈候《巢氏病源补养宣导法》
  16. 肠痈《奇效简便良方》
  17. 肠痈候《诸病源候论》
  18. 肠痈《丹溪治法心要》
  19. 肠痈候《诸病源候论》
  20. 肠痈《回春录》
  21. 肠痈论《小儿卫生总微论方》
  22. 肠痈《外科理例》
  23. 肠痈论《外科正宗》
  24. 肠痈《医学心悟》
  25. 肠痈脉案《类证治裁》
  26. 肠痈《丹台玉案》
  27. 肠痈脉候《类证治裁》
  28. 肠痈《古今医案按》
  29. 肠痈门《张氏医通》
  30. 肠痈《保婴撮要》
  31. 肠痈门主方《疡医大全》


膀胱实_《药症忌宜》_中医方言_【岐黄之术】

膀胱实

膀胱实

  • 上一页
  • 目录
  • 相关
  • 下一页

（一证）

忌燥热，收涩。

宜润，淡渗。

知母 黄柏 木通 瞿麦 车前子 滑石 茯苓 猪苓 泽泻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痈
  • 当前页：膀胱实
  • 下一页：癃闭
<<< 返回本书目录
  1. 膀胱实《药症忌宜》
  2. 膀胱实热《圣济总录》
  3. 膀胱上内疝【疾病大全】
  4. 膀胱嗜铬细胞瘤【疾病大全】
  5. 膀胱上口论《吴医汇讲》
  6. 膀胱输尿管反流【疾病大全】
  7. 膀胱疝气小肠精漏《普济本事方》
  8. 膀胱水篇《外经微言》
  9. 膀胱疝气【方剂主治】
  10. 膀胱说《医学实在易》
  11. 膀胱疝气【中药主治】
  12. 膀胱损伤【疾病大全】
  13. 膀胱容量的减少【疾病症状】
  14. 膀胱脱垂【疾病大全】
  15. 膀胱腔内肿瘤《临床激光治疗学》
  16. 膀胱外翻【疾病大全】
  17. 膀胱憩室【疾病大全】
  18. 膀胱纤维化【疾病症状】
  19. 膀胱憩室【疾病症状】
  20. 膀胱腺癌【疾病大全】
  21. 膀胱气痛【疾病大全】
  22. 膀胱虚《药症忌宜》
  23. 膀胱气痛《幼科铁镜》
  24. 膀胱虚忌《药症忌宜》
  25. 膀胱气《针灸资生经》
  26. 膀胱虚冷《圣济总录》
  27. 膀胱气《普济方·针灸》
  28. 膀胱虚冷【方剂主治】
  29. 膀胱七【中药大全】
  30. 膀胱虚实《备急千金要方》
  1. 膀胱实《药症忌宜》
  2. 膀胱实《中医词典》
  3. 膀胱实热《圣济总录》
  4. 膀胱湿热《中医词典》
  5. 膀胱实热《中医词典》
  6. 膀胱湿热《中医名词词典》
  7. 膀胱实热《备急千金要方》
  8. 膀胱上口论《吴医汇讲》
  9. 膀胱水篇《外经微言》
  10. 膀胱腔内肿瘤《临床激光治疗学》
  11. 膀胱说《医学实在易》
  12. 膀胱气痛《幼科铁镜》
  13. 膀胱说《医学三字经》
  14. 膀胱气痛《中医词典》
  15. 膀胱损伤《急诊医学》
  16. 膀胱气闭《中医词典》
  17. 膀胱损伤《家庭医学百科-自救互救篇》
  18. 膀胱气闭《中医名词词典》
  19. 膀胱外伤《默克家庭诊疗手册》
  20. 膀胱气《针灸资生经》
  21. 膀胱小肠气《中医词典》
  22. 膀胱气《普济方·针灸》
  23. 膀胱邪《中医词典》
  24. 膀胱气《中医词典》
  25. 膀胱虚《药症忌宜》
  26. 膀胱膨出、尿道膨出《妇产科学》
  27. 膀胱虚寒《中医名词词典》
  28. 膀胱门《幼科切要》
  29. 膀胱虚寒《中医词典》
  30. 膀胱落下《竹林女科证治》
  31. 膀胱虚忌《药症忌宜》


癃闭_《药症忌宜》_中医方言_【岐黄之术】

癃闭

癃闭

  • 上一页
  • 目录
  • 相关
  • 下一页

属膀胱实热。

忌破气，发散，燥热，如属水液不足，兼忌利小便。

宜同膀胱实，佐以升提，升麻，柴胡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱实
  • 当前页：癃闭
  • 下一页：三焦实
<<< 返回本书目录
  1. 癃闭【疾病大全】
  2. 癃闭【中药主治】
  3. 癃闭《中医内科学》
  4. 癃闭案《丁甘仁医案》
  5. 癃闭《证治汇补》
  6. 癃闭五淋《医学从众录》
  7. 癃闭《针灸学》
  8. 癃闭遗溺证《明医指掌》
  9. 癃闭《张聿青医案》
  10. 癃淋《本草纲目》完整版
  11. 癃闭《药症忌宜》
  12. 癃清片【方剂大全】
  13. 癃闭《凌临灵方》
  14. 窿缘桉叶【中药大全】
  15. 癃闭《景岳全书》
  16. 窿缘小叶桉【中药大全】
  17. 癃《洄溪医案》
  18. 娄金散【方剂大全】
  19. 隆突性皮肤纤维肉瘤【疾病大全】
  20. 娄金丸【方剂大全】
  21. 隆吉散【方剂大全】
  22. 娄金圆【方剂大全】
  23. 隆萼当归根【中药大全】
  24. 娄氏十产论《女科切要》
  25. 笼金汤【方剂大全】
  26. 偻附【疾病大全】
  27. 聋哑症（deafmutism）《耳鼻咽喉外科学》
  28. 蒌贝散【方剂大全】
  29. 聋哑《自我调养巧治病》
  30. 蒌贝陷胸汤【方剂大全】
  1. 癃闭《药症忌宜》
  2. 癃闭《中医内科学》
  3. 癃闭《针灸学》
  4. 癃闭《证治汇补》
  5. 癃闭（前列腺增生）先兆《中医疾病预测》
  6. 癃闭《张聿青医案》
  7. 癃闭案《丁甘仁医案》
  8. 癃闭《医述》
  9. 癃闭诗《医学实在易》
  10. 癃闭《凌临灵方》
  11. 癃闭五淋《医学从众录》
  12. 癃闭《中医词典》
  13. 癃闭遗溺证《明医指掌》
  14. 癃闭《气功外气疗法》
  15. 癃閟《中医词典》
  16. 癃闭《景岳全书》
  17. 癃淋《回生集》
  18. 癃闭《中医名词词典》
  19. 癃疝《中医词典》
  20. 癃（疒贵）《中医词典》
  21. 癃遗脉案《类证治裁》
  22. 癃《中医词典》
  23. 陇《中医词典》
  24. 聋哑症《耳鼻咽喉外科学》
  25. 陇右道《千金翼方》
  26. 聋哑《自我调养巧治病》
  27. 拢法《中医词典》
  28. 聋哑《家庭医学百科-医疗康复篇》
  29. 娄金丸《太平惠民和剂局方》
  30. 聋疠《扁鹊神应针灸玉龙经》
  31. 娄居中《中医词典》


三焦实_《药症忌宜》_中医方言_【岐黄之术】

三焦实

三焦实

  • 上一页
  • 目录
  • 相关
  • 下一页

（三证）

忌补敛，升，燥热。

宜降，清热，调气，甘寒，苦寒，咸寒。

苏子 麦冬 知母 黄柏 玄参 山栀 黄芩 黄连 童便

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癃闭
  • 当前页：三焦实
  • 下一页：喉痹
<<< 返回本书目录
  1. 三焦实《药症忌宜》
  2. 三焦手少阳经病证《脉经》
  3. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  4. 三焦手少阳之脉《经络考》
  5. 三焦脉论《备急千金要方》
  6. 三焦水道膀胱津液论《读医随笔》
  7. 三焦脉病论《外台秘要》
  8. 三焦说《吴医汇讲》
  9. 三焦论赘言《吴医汇讲》
  10. 三焦说《医学实在易》
  11. 三焦论《古今医彻》
  12. 三焦统论《圣济总录》
  13. 三焦客热卧嘻嘻《痰火点雪》
  14. 三焦虚《药症忌宜》
  15. 三焦咳《圣济总录》
  16. 三焦虚实《备急千金要方》
  17. 三焦咳《凌临灵方》
  18. 三焦痈《医宗金鉴》
  19. 三焦决漏水病方《外台秘要》
  20. 三焦有名无形辨《景景医话》
  21. 三焦俱虚《圣济总录》
  22. 三焦有水气《圣济总录》
  23. 三焦疽门主论《疡医大全》
  24. 三焦俞穴【人体背部穴位】
  25. 三焦精腑辨正《三因极一病证方论》
  26. 三焦元气衰旺《脾胃论》
  27. 三焦经文《医宗金鉴》
  28. 三焦约《圣济总录》
  29. 三焦经文《刺灸心法要诀》
  30. 三焦约内闭发不得大小便《针灸甲乙经》
  1. 三焦实《药症忌宜》
  2. 三焦散《博济方》
  3. 三焦实热《中医名词词典》
  4. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  5. 三焦手少阳经病证《脉经》
  6. 三焦秘《中医词典》
  7. 三焦手少阳经病证《中医词典》
  8. 三焦脉论《备急千金要方》
  9. 三焦手少阳之脉《经络考》
  10. 三焦脉病论二首《外台秘要》
  11. 三焦水道膀胱津液论《读医随笔》
  12. 三焦论赘言《吴医汇讲》
  13. 三焦说《医学实在易》
  14. 三焦论《古今医彻》
  15. 三焦说《吴医汇讲》
  16. 三焦客热卧嘻嘻《痰火点雪》
  17. 三焦说《医学三字经》
  18. 三焦咳《凌临灵方》
  19. 三焦统论《圣济总录》
  20. 三焦咳《中医词典》
  21. 三焦虚《药症忌宜》
  22. 三焦咳《圣济总录》
  23. 三焦虚寒《中医名词词典》
  24. 三焦咳《中医名词词典》
  25. 三焦虚实《备急千金要方》
  26. 三焦决漏水病方二首《外台秘要》
  27. 三焦虚实病候《寿世保元》
  28. 三焦俱虚《圣济总录》
  29. 三焦痈《中医词典》
  30. 三焦疽门主论《疡医大全》
  31. 三焦痈《医宗金鉴》


喉痹_《药症忌宜》_中医方言_【岐黄之术】

喉痹

喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

即缠喉风，属少阳相火，少阴君火并炽，经曰∶“一阴一阳结为喉痹。”一阴者。少阴君火也。一阳者，少阳相火也。忌同三焦实。

宜辛散，佐以苦寒，咸寒，急则有针、吹、吐三法。

鼠粘子 射干 黄连 黄柏 山豆根 麦门冬 生犀角 知母 玄参 童便 山茨菇 苦桔梗 续随子 苏子 贝母 甘草

急治用胆矾、朴硝、牛黄，为末和匀，吹入喉中。又法用明矾三钱，巴豆七粒去壳，同矾 ，矾枯去巴豆，即取矾为细末，吹入喉中，流出热涎即宽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦实
  • 当前页：喉痹
  • 下一页：头面赤热
<<< 返回本书目录
  1. 喉痹【疾病大全】
  2. 喉痹【中药主治】
  3. 喉痹《证治准绳·类方》
  4. 喉痹【方剂主治】
  5. 喉痹《针灸资生经》
  6. 喉痹、腮肿第四十问《婴童百问》
  7. 喉痹《针灸素难要旨》
  8. 喉痹嗌干《黄帝内经太素》
  9. 喉痹《杂病治例》
  10. 喉痹病《普济方·针灸》
  11. 喉痹《幼幼新书》
  12. 喉痹方《外台秘要》
  13. 喉痹《幼科折衷》
  14. 喉痹甘桔汤【方剂大全】
  15. 喉痹《药症忌宜》
  16. 喉痹金疮《千金宝要》
  17. 喉痹《吴鞠通医案》
  18. 喉痹门《丹台玉案》
  19. 喉痹《外科十法》
  20. 喉痹门第三（七症图说）《喉科指掌》
  21. 喉痹《寿世保元》
  22. 喉痹门主论《疡医大全》
  23. 喉痹《圣济总录》
  24. 喉痹乃火动痰升《医学传心录》
  25. 喉痹《仁术便览》
  26. 喉痹散【方剂大全】
  27. 喉痹《普济方·针灸》
  28. 喉痹饮【方剂大全】
  29. 喉痹《脉因证治》
  30. 喉痹章《医学妙谛》
  1. 喉痹《药症忌宜》
  2. 喉痹《金匮钩玄》
  3. 喉痹《针灸聚英》
  4. 喉痹《外科全生集》
  5. 喉痹、乳蛾《寿世保元》
  6. 喉痹《针灸素难要旨》
  7. 喉痹、腮肿第四十问《婴童百问》
  8. 喉痹《扁鹊心书》
  9. 喉痹嗌干《黄帝内经太素》
  10. 喉痹《幼科折衷》
  11. 喉痹病《备急千金要方》
  12. 喉痹《脉因证治》
  13. 喉痹病《普济方·针灸》
  14. 喉痹《古今医彻》
  15. 喉痹方二十一首《外台秘要》
  16. 喉痹《奇效简便良方》
  17. 喉痹喉蛾缠喉风急治方《回生集》
  18. 喉痹《丹溪手镜》
  19. 喉痹候《巢氏病源补养宣导法》
  20. 喉痹《回春录》
  21. 喉痹候《诸病源候论》
  22. 喉痹《仁术便览》
  23. 喉痹候《诸病源候论》
  24. 喉痹《针灸资生经》
  25. 喉痹金疮《千金宝要》
  26. 喉痹《吴鞠通医案》
  27. 喉痹口噤秘方《华佗神方》
  28. 喉痹《医学心悟》
  29. 喉痹门《丹台玉案》
  30. 喉痹《医学心悟》
  31. 喉痹门主方《疡医大全》


头面赤热_《药症忌宜》_中医方言_【岐黄之术】

头面赤热

头面赤热

  • 上一页
  • 目录
  • 相关
  • 下一页

属上焦火升。

忌同三焦实。

宜降，清热，甘缓，佐以酸敛。

苏子 天冬 麦冬 玄参 薄荷 枇杷叶 梨 柿 蔗 童便 五味 栝蒌根 芍药

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹
  • 当前页：头面赤热
  • 下一页：赤白游风
<<< 返回本书目录
  1. 头面赤热《药症忌宜》
  2. 头面赤肿《外科理例》
  3. 头面部图诀《疡医大全》
  4. 头面赤肿《药症忌宜》
  5. 头面部《正骨心法要旨》
  6. 头面疮《保婴撮要》
  7. 头面部《医宗金鉴》
  8. 头面风《备急千金要方》
  9. 头面部《神应经》
  10. 头面风《普济方·针灸》
  11. 头面部《经穴汇解》
  12. 头面风《圣济总录》
  13. 头面《张氏医通》
  14. 头面风疾《儒门事亲》
  15. 头面《卫生易简方》
  16. 头面浮肿【方剂主治】
  17. 头面《奇效简便良方》
  18. 头面红疖及软疖《儿科萃精》
  19. 头面《冯氏锦囊秘录》
  20. 头面颈项外症不可针灸《医门补要》
  21. 头面《备急千金要方》
  22. 头面门《跌损妙方》
  23. 头颅增大【疾病症状】
  24. 头面门《奇方类编》
  25. 头颅向上生长呈塔形【疾病症状】
  26. 头面门《针灸大成》
  27. 头颅骨病变【疾病症状】
  28. 头面身体生疮《幼幼新书》
  29. 头颅辨病《常见病自测》
  30. 头面神经痛（cephalo-facial neuralgia）《神经病学》
  1. 头面赤热《药症忌宜》
  2. 头面部图诀《疡医大全》
  3. 头面赤肿《外科理例》
  4. 头面部《经穴汇解》
  5. 头面赤肿《药症忌宜》
  6. 头面部《医宗金鉴》
  7. 头面疮《中医词典》
  8. 头面部《神应经》
  9. 头面疮《证治准绳·幼科》
  10. 头面部《类经图翼》
  11. 头面疮《保婴撮要》
  12. 头面部《类经图翼》
  13. 头面发热有光《古今医统大全》
  14. 头面《针灸聚英》
  15. 头面肥疮《外科全生集》
  16. 头面《经穴汇解》
  17. 头面风《圣济总录》
  18. 头面《卫生易简方》
  19. 头面风《备急千金要方》
  20. 头面《张氏医通》
  21. 头面风《新修本草》
  22. 头面《冯氏锦囊秘录》
  23. 头面风《普济方·针灸》
  24. 头颅异常表现《放射诊断学》
  25. 头面风候《巢氏病源补养宣导法》
  26. 头颅形状辨病《常见病自测》
  27. 头面风候《诸病源候论》
  28. 头颅骨《中医词典》
  29. 头面红疖及软疖《儿科萃精》
  30. 头颅辨病《常见病自测》
  31. 头面颈项外症不可针灸《医门补要》


赤白游风_《药症忌宜》_中医方言_【岐黄之术】

赤白游风

赤白游风

  • 上一页
  • 目录
  • 相关
  • 下一页

属血热，热则生风，故善游走，俗名火丹。小儿多患此，大人亦时有之。

忌同三焦实。

宜清热，凉血，兼行血，辛寒，甘寒，苦寒，咸寒。

黄连 黄柏 蒲黄 生地黄 生甘草 牡丹皮 连翘 玄参 牛膝 红蓝花 鼠粘子 赤芍药 蓝汁 苎根 童便 牡丹皮

宜兼外治，砭出热血，及用漆姑草，慎火草，捣烂敷之，即易愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头面赤热
  • 当前页：赤白游风
  • 下一页：诸疟
<<< 返回本书目录
  1. 赤白游风【疾病大全】
  2. 赤白浊《本草纲目》完整版
  3. 赤白游风《证治准绳·疡医》
  4. 赤白浊《丹溪心法》
  5. 赤白游风《医宗金鉴》
  6. 赤白浊《时方妙用》
  7. 赤白游风《医门补要》
  8. 赤白浊《卫生易简方》
  9. 赤白游风《药症忌宜》
  10. 赤白浊《医碥》
  11. 赤白游风《景岳全书》
  12. 赤白浊《医碥》
  13. 赤白游风《保婴撮要》
  14. 赤白浊《医法圆通》
  15. 赤白饮【方剂大全】
  16. 赤白浊《医学从众录》
  17. 赤白下痢【方剂主治】
  18. 赤白浊《医学入门》
  19. 赤白丸【方剂大全】
  20. 赤白浊《医学心悟》
  21. 赤白散【方剂大全】
  22. 赤白浊《杂病广要》
  23. 赤白溜《幼幼新书》
  24. 赤白浊《证治准绳·类方》
  25. 赤白痢疾【方剂主治】
  26. 赤白浊《证治准绳·杂病》
  27. 赤白痢疾【中药主治】
  28. 赤白浊精滑梦遗证《明医指掌》
  29. 赤白痢方《外台秘要》
  30. 赤白浊遗精《古今名医汇粹》
  1. 赤白游风《药症忌宜》
  2. 赤白游风《医门补要》
  3. 赤白游肿《证治准绳·幼科》
  4. 赤白游风《外科证治全书》
  5. 赤白滞下候《诸病源候论》
  6. 赤白游风《外科心法要诀》
  7. 赤白浊《医法圆通》
  8. 赤白游风《保婴撮要》
  9. 赤白浊《中医词典》
  10. 赤白游风《证治准绳·疡医》
  11. 赤白浊《医学入门》
  12. 赤白游风《医宗金鉴》
  13. 赤白浊《杂病广要》
  14. 赤白游风《中医词典》
  15. 赤白浊《证治准绳·类方》
  16. 赤白游风《景岳全书》
  17. 赤白浊《证治准绳·杂病》
  18. 赤白蛇缠疮《奇效简便良方》
  19. 赤白浊《医碥》
  20. 赤白肉际《中医词典》
  21. 赤白浊《医碥》
  22. 赤白肉际《中医名词词典》
  23. 赤白浊《明医指掌》
  24. 赤白漏下《中医词典》
  25. 赤白浊《卫生易简方》
  26. 赤白溜《幼幼新书》
  27. 赤白浊《医学摘粹》
  28. 赤白痢原由症治《幼科释谜》
  29. 赤白浊《医学摘粹》
  30. 赤白痢秘方《华佗神方》
  31. 赤白浊《丹溪心法》


诸疟_《药症忌宜》_中医方言_【岐黄之术】

诸疟

诸疟

  • 上一页
  • 目录
  • 相关
  • 下一页

热多。

忌辛热。

宜清热。

贝母 石膏 橘红 干葛 滑石 麦门冬 竹叶 牛膝 知母 黄芩 柴胡 何首乌 茯苓 乌梅 牡蛎 鳖甲

寒多。

忌苦寒。

宜辛温。

桂枝 姜皮 白术 苍术 草豆蔻 人参 黄 当归 半夏 炙草 白豆蔻 橘红

汗多。

忌散。

宜补敛。

人参 白术 黄 秋冬加桂枝

无汗。

忌补敛。

宜疏散。

干葛 柴胡 石膏 羌活 姜皮 人参 苍术 疟母

忌纯补。

宜补中行滞。

鳖甲 射干 牡蛎 三棱 桂 缩砂密 橘皮 青皮 人参

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白游风
  • 当前页：诸疟
  • 下一页：诸痢
<<< 返回本书目录
  1. 诸疟《药症忌宜》
  2. 诸疟统论《圣济总录》
  3. 诸疟《卫生易简方》
  4. 诸疟瘴疟辨《瘴疟指南》
  5. 诸疟《保婴撮要》
  6. 诸疟证《灵素节注类编》
  7. 诸鸟有毒《证类本草》
  8. 诸气《本草纲目》完整版
  9. 诸逆冲上《证治准绳·杂病》
  10. 诸气《博济方》
  11. 诸逆冲上《证治准绳·类方》
  12. 诸气《古今医鉴》
  13. 诸逆冲上《医学纲目》
  14. 诸气《急救广生集》
  15. 诸目疾《丹溪治法心要》
  16. 诸气《急救良方》
  17. 诸木有毒《证类本草》
  18. 诸气《脉症治方》
  19. 诸脉总论《疡科纲要》
  20. 诸气《圣济总录》
  21. 诸脉主病《医学入门》
  22. 诸气《寿世保元》
  23. 诸脉主病《医学集成》
  24. 诸气《万病回春》
  25. 诸脉主病《医学传心录》
  26. 诸气《卫生易简方》
  27. 诸脉证诊法《类经》
  28. 诸气《续名医类案》
  29. 诸脉诊病杂法《医学纲目》
  30. 诸气《药症忌宜》
  1. 诸疟《药症忌宜》
  2. 诸疟《卫生易简方》
  3. 诸疟统论《圣济总录》
  4. 诸疟《保婴撮要》
  5. 诸疟瘴疟辨《瘴疟指南》
  6. 诸鸟有毒《证类本草》
  7. 诸呕吐酸《中医词典》
  8. 诸鸟有毒《饮食须知》
  9. 诸痞候《诸病源候论》
  10. 诸逆冲上《证治准绳·杂病》
  11. 诸气《圣济总录》
  12. 诸逆冲上《证治准绳·类方》
  13. 诸气《杂病治例》
  14. 诸逆冲上《医学纲目》
  15. 诸气《重订灵兰要览》
  16. 诸逆冲上《中医词典》
  17. 诸气《续名医类案》
  18. 诸内痈《医述》
  19. 诸气《证治准绳·杂病》
  20. 诸内伤《丹台玉案》
  21. 诸气《寿世保元》
  22. 诸脑柔物《古今医统大全》
  23. 诸气《医学正传》
  24. 诸目疾《丹溪治法心要》
  25. 诸气《古今医鉴》
  26. 诸木有毒《证类本草》
  27. 诸气《万病回春》
  28. 诸米《本经逢原》
  29. 诸气《卫生易简方》
  30. 诸脉总论《疡科纲要》
  31. 诸气《急救广生集》


诸痢_《药症忌宜》_中医方言_【岐黄之术】

诸痢

诸痢

  • 上一页
  • 目录
  • 相关
  • 下一页

忌破，闭气，收涩，燥，温热，咸寒，滑腻。

宜清热消积，开胃气，升，利小便。

黄连 黄芩 白芍 红曲 山楂 广橘红 升麻 葛根 滑石 莲肉 甘草 白扁豆 乌梅

如胃弱加人参三四钱，莲子四十粒，橘红二钱，升麻二钱。如腹痛，以黄连四钱，白芍三钱，炙草一钱五分，黄柏一钱，升麻七分煎服。如里急，同上药加当归二钱。如后重甚，加槟榔一钱五分，枳壳一钱五分，木香汁七匙。如口渴去木香倍滑石。

如小便赤涩短少，或不利亦倍之。赤多倍乌梅、山楂、红曲，白多加吴茱萸七分。恶心欲呕，即噤口痢，多用人参、莲肉、扁豆、白芍，以绿色升麻七分佐之。久痢不止，加肉豆蔻一钱，人参三钱，砂仁一钱五分，白茯苓二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疟
  • 当前页：诸痢
  • 下一页：泄泻
<<< 返回本书目录
  1. 诸痢《药症忌宜》
  2. 诸痢方治《小儿卫生总微论方》
  3. 诸痢《卫生易简方》
  4. 诸痢治法统论《金匮翼》
  5. 诸痢《保婴撮要》
  6. 诸淋《保婴撮要》
  7. 诸劳明月丹《苏沈良方》
  8. 诸淋《金匮翼》
  9. 诸癞方《外台秘要》
  10. 诸淋《仁术便览》
  11. 诸可治病脉《脉确》
  12. 诸淋《寿世保元》
  13. 诸可下证《伤寒直格》
  14. 诸淋《卫生易简方》
  15. 诸厥病证《灵素节注类编》
  16. 诸淋【方剂主治】
  17. 诸酒《千金翼方》
  18. 诸淋方《外台秘要》
  19. 诸惊《医学入门》
  20. 诸淋候-幼幼汇集（下）《古今医统大全》
  21. 诸经头痛《此事难知》
  22. 诸淋统论《圣济总录》
  23. 诸经疟刺《类经》
  24. 诸论伤寒八家合《外台秘要》
  25. 诸经脉证死期《类经》
  26. 诸瘰?《圣济总录》
  27. 诸经皆言大则病进者何也《此事难知》
  28. 诸脉髓筋血气溪谷所属《类经》
  29. 诸经贯舌并取廉泉辨《普济方·针灸》
  30. 诸脉体状《医学入门》
  1. 诸痢《药症忌宜》
  2. 诸痢《卫生易简方》
  3. 诸痢治法统论《金匮翼》
  4. 诸痢《保婴撮要》
  5. 诸淋《寿世保元》
  6. 诸劳明月丹《苏沈良方》
  7. 诸淋《保婴撮要》
  8. 诸癞秘方《华佗神方》
  9. 诸淋《卫生易简方》
  10. 诸癞候《诸病源候论》
  11. 诸淋《金匮翼》
  12. 诸癞候《巢氏病源补养宣导法》
  13. 诸淋《仁术便览》
  14. 诸癞方九首《外台秘要》
  15. 诸淋方三十五首《外台秘要》
  16. 诸可治病脉《脉确》
  17. 诸淋候《诸病源候论》
  18. 诸可下证《伤寒直格》
  19. 诸淋候《诸病源候论》
  20. 诸厥脉候《类证治裁》
  21. 诸淋候（幼幼汇集 下）《古今医统大全》
  22. 诸厥固泄《中医词典》
  23. 诸淋皆由肾虚《幼科释谜》
  24. 诸酒《千金翼方》
  25. 诸淋秘方《华佗神方》
  26. 诸痉项强《中医词典》
  27. 诸淋统论《圣济总录》
  28. 诸惊不治症《幼科释谜》
  29. 诸淋痛苦《奇效简便良方》
  30. 诸惊《医学入门》
  31. 诸漏疮《明医指掌》


泄泻_《药症忌宜》_中医方言_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

忌湿润，破气，下，苦寒，滑利。

宜安胃（补脾），升，利小便。

人参 茯苓 莲肉 白术 升麻 车前子 橘红 藿香 木瓜 干葛 炙草 白莱菔 扁豆

虚寒者，加肉豆、茯苓、补骨脂、吴茱萸。虚热者，去白术加川黄连，倍芍药、莲肉。

暑湿为病，则小水短赤或口渴，倍用姜黄连为君，佐以干葛、升麻。繇于感风寒者，二术、吴茱萸、砂仁、陈皮、干姜、紫苏主之。若繇饮食停滞者，兼消导，山楂、麦芽、神曲、陈皮，肉豆蔻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸痢
  • 当前页：泄泻
  • 下一页：诸疸
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《药症忌宜》
  2. 泄泻《评注产科心法》
  3. 泄泻《女科证治准绳》
  4. 泄泻《盘珠集胎产症治》
  5. 泄泻《女科证治准绳》
  6. 泄泻《金匮钩玄》
  7. 泄泻《女科证治准绳》
  8. 泄泻《女科折衷纂要》
  9. 泄泻《灸法秘传》
  10. 泄泻《女科折衷纂要》
  11. 泄泻（余见吐泻）《针灸资生经》
  12. 泄泻《也是山人医案》
  13. 泄泻、滞下《沈氏女科辑要》
  14. 泄泻《慈幼便览》
  15. 泄泻5个月《名师垂教》
  16. 泄泻《叶天士医案精华》
  17. 泄泻案《丁甘仁医案》
  18. 泄泻《医学三字经》
  19. 泄泻辩《医旨绪余》
  20. 泄泻《时方妙用》
  21. 泄泻从湿治有多法《金匮钩玄》
  22. 泄泻《中医儿科学》
  23. 泄泻方《医学三字经》
  24. 泄泻《邵兰荪医案》
  25. 泄泻腹痛反复发作10余年《名师垂教》
  26. 泄泻《厘正按摩要术》
  27. 泄泻及完谷不化并遗屎论《胎产心法》
  28. 泄泻《中医内科学》
  29. 泄泻及完谷不化并遗屎论《妇科秘书》
  30. 泄泻《幼科发挥》
  31. 泄泻兼发灼《医学衷中参西录》


诸疸_《药症忌宜》_中医方言_【岐黄之术】

诸疸

诸疸

  • 上一页
  • 目录
  • 相关
  • 下一页

忌破气，闭气，下，咸，滑利，滞腻，润燥热。有瘀血者，兼忌酸寒。

宜清热，利水，除湿，养胃气。有停滞者，宜消积滞。有瘀血者，宜行血。

茵陈蒿 黄连 苜蓿（酒疸非此不愈） 栀子 紫草 滑石 栝蒌根 秦艽 车前子 白鲜皮 黄芩 茯苓 仙人对坐草 连钱草（一名蟹靥草，一名九里香。取汁入姜汁少许，饮之良。）

虚者加人参，停滞者加红曲、橘、谷、麦、柏、山楂，瘀血加琥珀、牡丹皮、红曲、红花，桃仁、玄胡索，蒲黄，五灵脂、韭。元气壮实者，服前药，瘀血不行，可加熟地黄，虚勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：诸疸
  • 下一页：痰繇于热
<<< 返回本书目录
  1. 诸疸《药症忌宜》
  2. 诸毒《本草纲目》完整版
  3. 诸瘅病《灵素节注类编》
  4. 诸毒（附虫毒）《景岳全书》
  5. 诸丹毒《圣济总录》
  6. 诸毒方《景岳全书》
  7. 诸刺入肉伤《急救广生集》
  8. 诸恶疮《圣济总录》
  9. 诸刺入肉《外科大成》
  10. 诸恶疮五逆《外科理例》
  11. 诸疮肿《普济方·针灸》
  12. 诸发等证《宋本备急灸法》
  13. 诸疮中风寒水露方《外台秘要》
  14. 诸方《笔花医镜》
  15. 诸疮证治《幼幼集成》
  16. 诸方《仁斋直指方论（附补遗）》
  17. 诸疮一扫光【方剂大全】
  18. 诸方《广瘟疫论》
  19. 诸疮癣疥候-幼幼汇集（下）《古今医统大全》
  20. 诸方《伤寒六书》
  21. 诸疮痛痒《外科大成》
  22. 诸方《外台秘要》
  23. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  24. 诸方论-外科理例（下）《古今医统大全》
  25. 诸疮水毒肿《圣济总录》
  26. 诸方目-伤寒药方 《古今医统大全》
  27. 诸疮生蝇蛆《医宗金鉴》
  28. 诸风《本草纲目》完整版
  29. 诸疮生肌肉《圣济总录》
  30. 诸风《古今医鉴》
  1. 诸疸《药症忌宜》
  2. 诸丹毒《圣济总录》
  3. 诸豆《本经逢原》
  4. 诸大病后虚不足候《诸病源候论》
  5. 诸豆鲠喉秘方《华佗神方》
  6. 诸刺入肉伤《急救广生集》
  7. 诸毒（附虫毒）《景岳全书》
  8. 诸刺入肉《外科大成》
  9. 诸毒疮不收口《奇效简便良方》
  10. 诸疮肿《普济方·针灸》
  11. 诸毒方《景岳全书》
  12. 诸疮中风寒水露方五首《外台秘要》
  13. 诸恶虫伤《奇效简便良方》
  14. 诸疮证治《幼幼集成》
  15. 诸恶疮《圣济总录》
  16. 诸疮癣疥候（幼幼汇集 下）《古今医统大全》
  17. 诸恶疮候《巢氏病源补养宣导法》
  18. 诸疮癣《明医指掌》
  19. 诸恶疮候《诸病源候论》
  20. 诸疮痛痒《外科大成》
  21. 诸恶疮五逆《外科理例》
  22. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  23. 诸耳中出血《三因极一病证方论》
  24. 诸疮水毒肿《圣济总录》
  25. 诸发等证《宋本备急灸法》
  26. 诸疮收口生肌《奇效简便良方》
  27. 诸凡瘫痪《奇方类编》
  28. 诸疮十年不瘥者《回生集》
  29. 诸方《伤寒六书》
  30. 诸疮生蝇蛆《外科心法要诀》
  31. 诸方《仁斋直指方论（附补遗）》


痰繇于热_《药症忌宜》_中医方言_【岐黄之术】

痰繇于热

痰繇于热

  • 上一页
  • 目录
  • 相关
  • 下一页

忌燥，温热，补敛，升，诸药录后。

宜降，润，清热，苦寒，辛寒，佐以咸寒。

苏子 橘红 黄芩 薄荷 枇杷叶 桑白皮 百部 桔梗 贝母 蛤粉 栝蒌根 栝蒌仁 天冬 麦冬 竹沥 童便

胶固者，加霞天膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疸
  • 当前页：痰繇于热
  • 下一页：痰繇于风寒
<<< 返回本书目录
  1. 痰繇于热《药症忌宜》
  2. 痰繇于湿《药症忌宜》
  3. 痰繇于风寒《药症忌宜》
  4. 痰药【中药大全】
  5. 痰信号《中医疾病预测》
  6. 痰液辨病《常见病自测》
  7. 痰痫《医宗金鉴》
  8. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  9. 痰痫《儿科萃精》
  10. 痰液量《常用化验值及意义》
  11. 痰涎壅滞【方剂主治】
  12. 痰液气味《常用化验值及意义》
  13. 痰涎壅盛【方剂主治】
  14. 痰液性状（粘稠度）《常用化验值及意义》
  15. 痰涎壅塞【方剂主治】
  16. 痰液中弹力纤维《常用化验值及意义》
  17. 痰涎血属于脾脏《医学传心录》
  18. 痰液中寄生虫《常用化验值及意义》
  19. 痰涎不利【方剂主治】
  20. 痰液中结晶《常用化验值及意义》
  21. 痰涎并多【方剂主治】
  22. 痰液中细胞《常用化验值及意义》
  23. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  24. 痰液中细菌镜检《常用化验值及意义》
  25. 痰涎《证治准绳·幼科》
  26. 痰医案《痰疠法门》
  27. 痰涎《杂病广要》
  28. 痰疫《松峰说疫》
  29. 痰涎《幼幼新书》
  30. 痰饮《本草纲目》完整版
  1. 痰繇于热《药症忌宜》
  2. 痰繇于风寒《药症忌宜》
  3. 痰繇于湿《药症忌宜》
  4. 痰眼症《中医词典》
  5. 痰噎膈《中医词典》
  6. 痰血《中医词典》
  7. 痰液《百病自测》
  8. 痰信号的临床意义《中医疾病预测》
  9. 痰液辨病《常见病自测》
  10. 痰信号的理论基础《中医疾病预测》
  11. 痰液检查《临床基础检验学》
  12. 痰信号《中医疾病预测》
  13. 痰液量《常用化验值及意义》
  14. 痰泻《时病论》
  15. 痰液气味《常用化验值及意义》
  16. 痰泻《中医词典》
  17. 痰液脱落细胞检查《临床基础检验学》
  18. 痰泻《时病论歌括新编》
  19. 痰液细胞学诊断肺癌应注意的问题《临床基础检验学》
  20. 痰泻《时病论歌括新编》
  21. 痰液性状（粘稠度）《常用化验值及意义》
  22. 痰泄《中医词典》
  23. 痰液中弹力纤维《常用化验值及意义》
  24. 痰哮嗽《中医词典》
  25. 痰液中寄生虫《常用化验值及意义》
  26. 痰哮秘方《华佗神方》
  27. 痰液中结晶《常用化验值及意义》
  28. 痰哮方《冯氏锦囊秘录》
  29. 痰液中细胞《常用化验值及意义》
  30. 痰哮《中医词典》
  31. 痰液中细菌镜检《常用化验值及意义》


痰繇于风寒_《药症忌宜》_中医方言_【岐黄之术】

痰繇于风寒

痰繇于风寒

  • 上一页
  • 目录
  • 相关
  • 下一页

忌补敛，酸，咸，湿润，诸药录后。

宜降气，辛散。

橘红 苏子 杏仁 天麻 前胡 桑白皮 半夏 南星 葛根 薄荷 白前 生姜汁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰繇于热
  • 当前页：痰繇于风寒
  • 下一页：痰繇于湿
<<< 返回本书目录
  1. 痰繇于风寒《药症忌宜》
  2. 痰繇于热《药症忌宜》
  3. 痰信号《中医疾病预测》
  4. 痰繇于湿《药症忌宜》
  5. 痰痫《医宗金鉴》
  6. 痰药【中药大全】
  7. 痰痫《儿科萃精》
  8. 痰液辨病《常见病自测》
  9. 痰涎壅滞【方剂主治】
  10. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  11. 痰涎壅盛【方剂主治】
  12. 痰液量《常用化验值及意义》
  13. 痰涎壅塞【方剂主治】
  14. 痰液气味《常用化验值及意义》
  15. 痰涎血属于脾脏《医学传心录》
  16. 痰液性状（粘稠度）《常用化验值及意义》
  17. 痰涎不利【方剂主治】
  18. 痰液中弹力纤维《常用化验值及意义》
  19. 痰涎并多【方剂主治】
  20. 痰液中寄生虫《常用化验值及意义》
  21. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  22. 痰液中结晶《常用化验值及意义》
  23. 痰涎《证治准绳·幼科》
  24. 痰液中细胞《常用化验值及意义》
  25. 痰涎《杂病广要》
  26. 痰液中细菌镜检《常用化验值及意义》
  27. 痰涎《幼幼新书》
  28. 痰医案《痰疠法门》
  29. 痰涎《幼科释谜》
  30. 痰疫《松峰说疫》
  1. 痰繇于风寒《药症忌宜》
  2. 痰眼症《中医词典》
  3. 痰繇于热《药症忌宜》
  4. 痰血《中医词典》
  5. 痰繇于湿《药症忌宜》
  6. 痰信号的临床意义《中医疾病预测》
  7. 痰噎膈《中医词典》
  8. 痰信号的理论基础《中医疾病预测》
  9. 痰液《百病自测》
  10. 痰信号《中医疾病预测》
  11. 痰液辨病《常见病自测》
  12. 痰泻《时病论》
  13. 痰液检查《临床基础检验学》
  14. 痰泻《中医词典》
  15. 痰液量《常用化验值及意义》
  16. 痰泻《时病论歌括新编》
  17. 痰液气味《常用化验值及意义》
  18. 痰泻《时病论歌括新编》
  19. 痰液脱落细胞检查《临床基础检验学》
  20. 痰泄《中医词典》
  21. 痰液细胞学诊断肺癌应注意的问题《临床基础检验学》
  22. 痰哮嗽《中医词典》
  23. 痰液性状（粘稠度）《常用化验值及意义》
  24. 痰哮秘方《华佗神方》
  25. 痰液中弹力纤维《常用化验值及意义》
  26. 痰哮方《冯氏锦囊秘录》
  27. 痰液中寄生虫《常用化验值及意义》
  28. 痰哮《中医词典》
  29. 痰液中结晶《常用化验值及意义》
  30. 痰痫《幼科心法要诀》
  31. 痰液中细胞《常用化验值及意义》


痰繇于湿_《药症忌宜》_中医方言_【岐黄之术】

痰繇于湿

痰繇于湿

  • 上一页
  • 目录
  • 相关
  • 下一页

忌润，咸，酸，滞腻，发散，诸药录后。

宜健脾，燥湿，辛散，佐以淡渗。

人参 二术 橘红 半夏 茯苓 桑白皮 泽泻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰繇于风寒
  • 当前页：痰繇于湿
  • 下一页：饮如涎而薄者
<<< 返回本书目录
  1. 痰繇于湿《药症忌宜》
  2. 痰药【中药大全】
  3. 痰繇于热《药症忌宜》
  4. 痰液辨病《常见病自测》
  5. 痰繇于风寒《药症忌宜》
  6. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  7. 痰信号《中医疾病预测》
  8. 痰液量《常用化验值及意义》
  9. 痰痫《医宗金鉴》
  10. 痰液气味《常用化验值及意义》
  11. 痰痫《儿科萃精》
  12. 痰液性状（粘稠度）《常用化验值及意义》
  13. 痰涎壅滞【方剂主治】
  14. 痰液中弹力纤维《常用化验值及意义》
  15. 痰涎壅盛【方剂主治】
  16. 痰液中寄生虫《常用化验值及意义》
  17. 痰涎壅塞【方剂主治】
  18. 痰液中结晶《常用化验值及意义》
  19. 痰涎血属于脾脏《医学传心录》
  20. 痰液中细胞《常用化验值及意义》
  21. 痰涎不利【方剂主治】
  22. 痰液中细菌镜检《常用化验值及意义》
  23. 痰涎并多【方剂主治】
  24. 痰医案《痰疠法门》
  25. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  26. 痰疫《松峰说疫》
  27. 痰涎《证治准绳·幼科》
  28. 痰饮《本草纲目》完整版
  29. 痰涎《杂病广要》
  30. 痰饮《备急千金要方》
  1. 痰繇于湿《药症忌宜》
  2. 痰繇于热《药症忌宜》
  3. 痰噎膈《中医词典》
  4. 痰繇于风寒《药症忌宜》
  5. 痰液《百病自测》
  6. 痰眼症《中医词典》
  7. 痰液辨病《常见病自测》
  8. 痰血《中医词典》
  9. 痰液检查《临床基础检验学》
  10. 痰信号的临床意义《中医疾病预测》
  11. 痰液量《常用化验值及意义》
  12. 痰信号的理论基础《中医疾病预测》
  13. 痰液气味《常用化验值及意义》
  14. 痰信号《中医疾病预测》
  15. 痰液脱落细胞检查《临床基础检验学》
  16. 痰泻《时病论》
  17. 痰液细胞学诊断肺癌应注意的问题《临床基础检验学》
  18. 痰泻《中医词典》
  19. 痰液性状（粘稠度）《常用化验值及意义》
  20. 痰泻《时病论歌括新编》
  21. 痰液中弹力纤维《常用化验值及意义》
  22. 痰泻《时病论歌括新编》
  23. 痰液中寄生虫《常用化验值及意义》
  24. 痰泄《中医词典》
  25. 痰液中结晶《常用化验值及意义》
  26. 痰哮嗽《中医词典》
  27. 痰液中细胞《常用化验值及意义》
  28. 痰哮秘方《华佗神方》
  29. 痰液中细菌镜检《常用化验值及意义》
  30. 痰哮方《冯氏锦囊秘录》
  31. 痰医案《痰疠法门》


饮如涎而薄者_《药症忌宜》_中医方言_【岐黄之术】

饮如涎而薄者

饮如涎而薄者

  • 上一页
  • 目录
  • 相关
  • 下一页

或如涎而稠者，伏于胸中及脾胃间，或吐酸水苦水黄水绿水，或伏而不吐，上支心胸，胃脘作痛，不可忍，按之不得下，或发寒热呕吐不得饮食。

忌宜俱同脾虚证，内停饮条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰繇于湿
  • 当前页：饮如涎而薄者
  • 下一页：诸气
<<< 返回本书目录
  1. 饮如涎而薄者《药症忌宜》
  2. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  3. 饮癖《洄溪医案》
  4. 饮伤脾胃方《卫生宝鉴》
  5. 饮流入臂《秘传证治要诀及类方》
  6. 饮伤脾胃论《卫生宝鉴》
  7. 饮类《胎产指南》
  8. 饮食《达生编》
  9. 饮类《秘传证治要诀及类方》
  10. 饮食《金匮翼》
  11. 饮酒中毒及大醉不解《圣济总录》
  12. 饮食《景岳全书》
  13. 饮酒性面红【疾病症状】
  14. 饮食《灸法秘传》
  15. 饮酒伤脾辩《侣山堂类辩》
  16. 饮食《千金翼方》
  17. 饮酒令难醉方《外台秘要》
  18. 饮食《寿世保元》
  19. 饮酒连日醉不醒方《外台秘要》
  20. 饮食《万病回春》
  21. 饮酒积热方《外台秘要》
  22. 饮食《血证论》
  23. 饮酒过多【方剂主治】
  24. 饮食《医述》
  25. 饮酒过度【方剂主治】
  26. 饮食《医学见能》
  27. 饮酒复剧-伤寒补遗 《古今医统大全》
  28. 饮食《张氏医通》
  29. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  30. 饮食（戒饮）《宜麟策》
  1. 饮如涎而薄者《药症忌宜》
  2. 饮郄《中医词典》
  3. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  4. 饮气嗽《金匮翼》
  5. 饮膳太医《中医词典》
  6. 饮气嗽《中医词典》
  7. 饮伤《中医词典》
  8. 饮片（咀片）《中医名词词典》
  9. 饮伤脾胃方《卫生宝鉴》
  10. 饮片《中医词典》
  11. 饮伤脾胃论《卫生宝鉴》
  12. 饮癖候《诸病源候论》
  13. 饮食《千金翼方》
  14. 饮癖《中医词典》
  15. 饮食《景岳全书》
  16. 饮砒毒《傅青主男科》
  17. 饮食《麻疹备要方论》
  18. 饮流入臂《秘传证治要诀及类方》
  19. 饮食《达生编》
  20. 饮类《胎产指南》
  21. 饮食《医述》
  22. 饮类《活幼心书》
  23. 饮食《张氏医通》
  24. 饮类《秘传证治要诀及类方》
  25. 饮食《寿世保元》
  26. 饮酒中毒及大醉不解《圣济总录》
  27. 饮食《万病回春》
  28. 饮酒中毒候《诸病源候论》
  29. 饮食《血证论》
  30. 饮酒中毒候《巢氏病源补养宣导法》
  31. 饮食《医学见能》


诸气_《药症忌宜》_中医方言_【岐黄之术】

诸气

诸气

  • 上一页
  • 目录
  • 相关
  • 下一页

气有余即是火。

忌升，闭气，酸敛，滞腻。

虚者宜降，补敛，调，温，酸，辛，甘。

枇杷叶 苏子 橘红 甘蔗 麦门冬 芦根汁 沉水香 白豆蔻 郁金 甘草 童便 番降香 五味子 芍药

因虚极而气不得行者，加人参。

实者，宜破散，香燥，辛苦，辛寒。

枳壳 青皮 槟榔 浓朴 木香 缩砂密 沉香 香附 乌药 降香 藿香

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮如涎而薄者
  • 当前页：诸气
  • 下一页：诸郁
<<< 返回本书目录
  1. 诸气《重订灵兰要览》
  2. 诸气（附梅核气、积聚、症瘕、痞块）《仁斋直指方论（附补遗）》
  3. 诸气《证治准绳·杂病》
  4. 诸气辨证《杂病心法要诀》
  5. 诸气《杂病治例》
  6. 诸气病《杂病广要》
  7. 诸气《医学正传》
  8. 诸气不当作寒治论《叶选医衡》
  9. 诸气《药症忌宜》
  10. 诸气－经义《景岳全书》
  11. 诸气《续名医类案》
  12. 诸气论治《类证治裁》
  13. 诸气《卫生易简方》
  14. 诸气门《古今医统大全》
  15. 诸气《万病回春》
  16. 诸气门（附气滞 附郁）《丹台玉案》
  17. 诸气《寿世保元》
  18. 诸气统论《圣济总录》
  19. 诸气《圣济总录》
  20. 诸气证《明医指掌》
  21. 诸气《脉症治方》
  22. 诸气治法《杂病心法要诀》
  23. 诸气《急救良方》
  24. 诸气总括《医宗金鉴》
  25. 诸气《急救广生集》
  26. 诸气总括《杂病心法要诀》
  27. 诸气《古今医鉴》
  28. 诸热《古今医鉴》
  29. 诸气《博济方》
  30. 诸热《万病回春》
  1. 诸气《药症忌宜》
  2. 诸气《急救良方》
  3. 诸气《博济方》
  4. 诸气《脉症治方》
  5. 诸气辨证《医宗金鉴》
  6. 诸气《急救广生集》
  7. 诸气辨证《杂病心法要诀》
  8. 诸气《卫生易简方》
  9. 诸气病《杂病广要》
  10. 诸气《万病回春》
  11. 诸气不当作寒治论《叶选医衡》
  12. 诸气《古今医鉴》
  13. 诸气呃逆《奇效简便良方》
  14. 诸气《医学正传》
  15. 诸气方论《仁斋直指方论（附补遗）》
  16. 诸气《寿世保元》
  17. 诸气膹郁《中医词典》
  18. 诸气《证治准绳·杂病》
  19. 诸气论治《类证治裁》
  20. 诸气《续名医类案》
  21. 诸气脉案《类证治裁》
  22. 诸气《重订灵兰要览》
  23. 诸气脉候《类证治裁》
  24. 诸气《杂病治例》
  25. 诸气门（附气滞 附郁）《丹台玉案》
  26. 诸气《圣济总录》
  27. 诸气统论《圣济总录》
  28. 诸痞候《诸病源候论》
  29. 诸气证《明医指掌》
  30. 诸呕吐酸《中医词典》
  31. 诸气证治《仁斋直指方论（附补遗）》


诸郁_《药症忌宜》_中医方言_【岐黄之术】

诸郁

诸郁

  • 上一页
  • 目录
  • 相关
  • 下一页

忌酸敛，滞腻，补气，闭气，诸药录后。

属情抱者，宜开发志意，调，散结，和中健脾。

远志 贝母 郁金 香附 石菖蒲 白豆蔻 苏子 橘红 木香 麦冬 苏合香 缩砂密

属五脏者，木郁达之，宜升，吐。

升麻 柴胡 川芎 瓜蒂 人参芦

火郁发之，宜散。

升麻 葛根 柴胡 防风 羌活

土郁夺之，宜下。

槟榔 枳实 浓朴 大黄

金郁泄之，宜降。

桑白皮 赤小豆 橘红 苏子 猪苓 泽泻 车前子 鸟喙鱼 木通

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸气
  • 当前页：诸郁
  • 下一页：关格
<<< 返回本书目录
  1. 诸郁《药症忌宜》
  2. 诸郁证《古今名医汇粹》
  3. 诸郁《脉症治方》
  4. 诸原所生《黄帝内经太素》
  5. 诸痈疽托里法《圣济总录》
  6. 诸杂方药《儒门事亲》
  7. 诸痈《经验丹方汇编》
  8. 诸真人传授儿科《石室秘录》
  9. 诸瘿统论《圣济总录》
  10. 诸证《张氏医通》
  11. 诸阴诸阳论《仁斋直指方论（附补遗）》
  12. 诸证补遗《重楼玉钥续编》
  13. 诸因《审视瑶函》
  14. 诸证灸法要穴《类经图翼》
  15. 诸噎方《外台秘要》
  16. 诸证药石分剂《伤寒直格》
  17. 诸药制使《神农本草经》
  18. 诸证针灸经穴《古今医统大全》
  19. 诸药制法《古今医统大全》
  20. 诸症《圣济总录》
  21. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  22. 诸症不类痧辨《痧胀玉衡》
  23. 诸药相反例《珍珠囊补遗药性赋》
  24. 诸症歌诀《经验丹方汇编》
  25. 诸药外治《目经大成》
  26. 诸症莫逃乎四因《医学传心录》
  27. 诸药食毒《文堂集验方》
  28. 诸症针刺要穴《重楼玉钥》
  29. 诸药法制及药性《外科全生集》
  30. 诸痔《圣济总录》
  1. 诸郁《药症忌宜》
  2. 诸郁《脉症治方》
  3. 诸郁证《古今名医汇粹》
  4. 诸鱼有毒者《证类本草》
  5. 诸原所生《黄帝内经太素》
  6. 诸鱼有毒《饮食须知》
  7. 诸躁狂越《中医词典》
  8. 诸鱼伤人候《诸病源候论》
  9. 诸胀腹大《中医词典》
  10. 诸鱼《冯氏锦囊秘录》
  11. 诸胀脉证《灵素节注类编》
  12. 诸痈疽托里法《圣济总录》
  13. 诸胀由起《灵素节注类编》
  14. 诸痈《经验丹方汇编》
  15. 诸真人传授儿科《石室秘录》
  16. 诸瘿统论《圣济总录》
  17. 诸证《张氏医通》
  18. 诸饮食中毒候《诸病源候论》
  19. 诸证补遗《重楼玉钥续编》
  20. 诸饮候《诸病源候论》
  21. 诸证灸法要穴《类经图翼》
  22. 诸饮候《巢氏病源补养宣导法》
  23. 诸证药石分剂《伤寒直格》
  24. 诸阴诸阳论《仁斋直指方论（附补遗）》
  25. 诸证针灸经穴《古今医统大全》
  26. 诸阴之反《中医词典》
  27. 诸症《圣济总录》
  28. 诸因《审视瑶函》
  29. 诸症《本草经解》
  30. 诸噎方一十二首《外台秘要》
  31. 诸症不类痧辨《痧胀玉衡》


关格_《药症忌宜》_中医方言_【岐黄之术】

关格

关格

  • 上一页
  • 目录
  • 相关
  • 下一页

忌升，补敛，闭气，酸，诸药录后。

宜降下，辛寒，辛温。

白豆蔻 沉香 丁香 苏子 橘红 龙脑草 苏合香 生姜 藿香 次用大黄 车前子 黄柏 知母 滑石 木香 牛膝

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸郁
  • 当前页：关格
  • 下一页：哕症
<<< 返回本书目录
  1. 关格《中医内科学》
  2. 关格【方剂主治】
  3. 关格《证治准绳·杂病》
  4. 关格不通【方剂主治】
  5. 关格《证治准绳·类方》
  6. 关格候《古今医统大全》
  7. 关格《张氏医通》
  8. 关格论《医门法律》
  9. 关格《杂病广要》
  10. 关格论治《类证治裁》
  11. 关格《医学入门》
  12. 关格门《辨证录》
  13. 关格《医学集成》
  14. 关格门《张氏医通》
  15. 关格《医述》
  16. 关格门方《医门法律》
  17. 关格《医碥》
  18. 关格胀满不通方《外台秘要》
  19. 关格《医碥》
  20. 关格证《古今名医汇粹》
  21. 关格《也是山人医案》
  22. 关公须【中药大全】
  23. 关格《药症忌宜》
  24. 关节《组织学与胚胎学》
  25. 关格《校注医醇剩义》
  26. 关节痹痛【中药主治】
  27. 关格《万病回春》
  28. 关节不利【中药主治】
  29. 关格《寿世保元》
  30. 关节呈球形【疾病症状】
  1. 关格《药症忌宜》
  2. 关格《金匮钩玄》
  3. 关格（肠梗阻）先兆《中医疾病预测》
  4. 关格《也是山人医案》
  5. 关格（尿毒症）先兆《中医疾病预测》
  6. 关格《中医内科学》
  7. 关格不通秘方《华佗神方》
  8. 关格《古今医彻》
  9. 关格大小便不通候《诸病源候论》
  10. 关格《校注医醇剩义》
  11. 关格论《医门法律》
  12. 关格《丹溪治法心要》
  13. 关格论治《类证治裁》
  14. 关格《丹溪心法》
  15. 关格脉候《类证治裁》
  16. 关格《顾松园医镜》
  17. 关格门《张氏医通》
  18. 关格《万病回春》
  19. 关格门（五则）《辨证录》
  20. 关格《古今医鉴》
  21. 关格门方《医门法律》
  22. 关格《医碥》
  23. 关格门诸方《校注医醇剩义》
  24. 关格《医碥》
  25. 关格胀满不通方四首《外台秘要》
  26. 关格《寿世保元》
  27. 关格证《古今名医汇粹》
  28. 关格《证治准绳·杂病》
  29. 关节《中医词典》
  30. 关格《证治准绳·类方》
  31. 关节《组织学与胚胎学》


哕症_《药症忌宜》_中医方言_【岐黄之术】

哕症

哕症

  • 上一页
  • 目录
  • 相关
  • 下一页

俗呼呃逆。

忌破气，升，散。

宜补敛，甘温，甘寒。

炙甘草 麦门冬 人参 黄 石斛 五味子 益智子 白芍药

伤寒失下而发者。

忌补敛，酸，燥热，滞腻，诸药录后。

宜下大小承气之类，便不硬闭，按之腹中和软，未经汗吐者，宜辛寒解表，白虎汤之类。

气逆冲上而发者。

忌升，补，诸药录后。

宜降气，甘寒，咸寒。

枇杷叶 芦根汁 麦门冬 苏子 橘红 竹茹 童便

因痰水停膈而发者。

忌升，润，苦寒，甘寒，酸寒，诸药录后。

宜降气，开痰，辛散。

桑白皮 苏子 贝母 橘红 半夏 旋复花 白豆蔻 生姜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：关格
  • 当前页：哕症
  • 下一页：吐血咯血鼻衄齿衄耳衄舌上出血
<<< 返回本书目录
  1. 哕症《药症忌宜》
  2. 绘图针灸易学序《针灸易学》
  3. 哕逆论证《三因极一病证方论》
  4. 烩双菇《保健药膳》
  5. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  6. 秽气的排放《气功外气疗法》
  7. 哕逆恶心【方剂主治】
  8. 惠美宁固《先哲医话》
  9. 哕逆《幼幼新书》
  10. 惠普尔病【疾病大全】
  11. 哕方《外台秘要》
  12. 喙突胸小肌综合征【疾病大全】
  13. 哕《针灸素难要旨》
  14. 蕙草汤【方剂大全】
  15. 哕《杂病广要》
  16. 蕙兰【中药大全】
  17. 哕《医学纲目》
  18. 蕙实【中药大全】
  19. 哕《吴鞠通医案》
  20. 昏不知人【方剂主治】
  21. 哕《圣济总录》
  22. 昏沉《张氏医通》
  23. 哕《伤寒明理论》
  24. 昏鸡头【中药大全】
  25. 哕《伤寒六书》
  26. 昏厥《家庭医学百科-自救互救篇》
  27. 哕《伤寒括要》
  28. 昏厥【疾病大全】
  29. 哕《普济方·针灸》
  30. 昏厥（syncope）《神经病学》
  1. 哕症《药症忌宜》
  2. 哕续法《医学纲目》
  3. 绘图针灸易学序《针灸易学》
  4. 哕逆论证《三因极一病证方论》
  5. 恚嗔《中医词典》
  6. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  7. 恚膈《中医词典》
  8. 哕逆《幼幼新书》
  9. 恚气《中医词典》
  10. 哕逆《金匮悬解》
  11. 烩双菇《保健药膳》
  12. 哕候《诸病源候论》
  13. 烩双菇《减肥新法与技巧》
  14. 哕候《诸病源候论》
  15. 晦疮候《诸病源候论》
  16. 哕附噫气《医效秘传》
  17. 秽疮鼻柱将落秘方《华佗神方》
  18. 哕方七首《外台秘要》
  19. 秽疮成圈秘方《华佗神方》
  20. 哕而腹满证五　阳明五十六《伤寒悬解》
  21. 秽疮初发秘方《华佗神方》
  22. 哕《伤寒括要》
  23. 秽疮风毒秘方《华佗神方》
  24. 哕《伤寒明理论》
  25. 秽疮结毒秘方《华佗神方》
  26. 哕《针灸素难要旨》
  27. 秽疮前阴腐烂秘方《华佗神方》
  28. 哕《丹溪手镜》
  29. 秽疮生癣秘方《华佗神方》
  30. 哕《伤寒六书》
  31. 秽气的排放《气功外气疗法》


吐血咯血鼻衄齿衄耳衄舌上出血_《药症忌宜》_中医方言_【岐黄之术】

吐血咯血鼻衄齿衄耳衄舌上出血

吐血咯血鼻衄齿衄耳衄舌上出血

  • 上一页
  • 目录
  • 相关
  • 下一页

忌升提，发散，下，破血，补气，闭气，破气，温热，辛燥，复忌极苦寒伤胃，诸药录后。

宜降气，清热，凉血益阴，兼行血，咸寒，酸寒，甘寒。

苏子 天冬 麦冬 橘皮 枇杷叶 生地黄 降香 郁金 沙参 牛膝 熟地黄 枸杞子 五味 阿胶 鳖甲 青蒿 牡丹皮 犀角屑 芍药 剪草 童便 茅根 白药子 侧柏叶 稷灰 藕节 当归 蒲黄 小蓟

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哕症
  • 当前页：吐血咯血鼻衄齿衄耳衄舌上出血
  • 下一页：蓄血发热
<<< 返回本书目录
  1. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  2. 吐血歌《伤寒百证歌》
  3. 吐血出于胃腑《医学传心录》
  4. 吐血后虚热胸中痞口燥《圣济总录》
  5. 吐血不止【方剂主治】
  6. 吐血兼咳嗽（二）《医学衷中参西录》
  7. 吐血不止《圣济总录》
  8. 吐血兼咳嗽（一）《医学衷中参西录》
  9. 吐血不死咳嗽必死论《医学源流论》
  10. 吐血解《素灵微蕴》
  11. 吐血案《丁甘仁医案》
  12. 吐血咳血总论《症因脉治》
  13. 吐血（有误）《张氏医通》
  14. 吐血论《理虚元鉴》
  15. 吐血（新法）《伤寒指掌》
  16. 吐血论《医贯》
  17. 吐血（儿科）《冯氏锦囊秘录》
  18. 吐血论治《类证治裁》
  19. 吐血【方剂主治】
  20. 吐血门《傅青主男科》
  21. 吐血【中药主治】
  22. 吐血门《王旭高临证医案》
  23. 吐血《周慎斋遗书》
  24. 吐血门《张氏医通》
  25. 吐血《证治准绳·杂病》
  26. 吐血衄血《本草纲目》完整版
  27. 吐血《证治准绳·女科》
  28. 吐血衄血【中药主治】
  29. 吐血《证治准绳·类方》
  30. 吐血衄血【方剂主治】
  1. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  2. 吐血方《奇方类编》
  3. 吐血歌《伤寒百证歌》
  4. 吐血除根《奇效简便良方》
  5. 吐血后虚热胸中痞口燥《圣济总录》
  6. 吐血出于胃腑《医学传心录》
  7. 吐血后虚热胸中痞口燥候《诸病源候论》
  8. 吐血不止《奇方类编》
  9. 吐血候《巢氏病源补养宣导法》
  10. 吐血不止《奇效简便良方》
  11. 吐血候《诸病源候论》
  12. 吐血不止《圣济总录》
  13. 吐血候《诸病源候论》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血候《诸病源候论》
  16. 吐血病《备急千金要方》
  17. 吐血急症（胃、十二指肠溃疡出血）先兆《中医疾病预测》
  18. 吐血八《金匮悬解》
  19. 吐血兼咳嗽（二）《医学衷中参西录》
  20. 吐血案《丁甘仁医案》
  21. 吐血兼咳嗽（一）《医学衷中参西录》
  22. 吐血、衄血《寿世保元》
  23. 吐血简易良方《痰火点雪》
  24. 吐血（有误）《张氏医通》
  25. 吐血解《素灵微蕴》
  26. 吐血（新法）《伤寒指掌》
  27. 吐血咳血总论《症因脉治》
  28. 吐血（儿科）《冯氏锦囊秘录》
  29. 吐血论《理虚元鉴》
  30. 吐血《伤寒括要》
  31. 吐血论《医贯》


蓄血发热_《药症忌宜》_中医方言_【岐黄之术】

蓄血发热

蓄血发热

  • 上一页
  • 目录
  • 相关
  • 下一页

积瘀不行。

忌破气，复忌补气，下，苦寒，辛燥，诸药录后，辛行血，辛温，佐以咸寒。

瘀血行后，宜补血益脾和肝。

红蓝花 桃花 郁金 乳香 玄胡索 桂（有火勿用） 当归尾 没药 虫 蒲黄 苏方木 番降香 穿山甲 红曲 韭汁 童便 五灵脂 麒麟竭 赤芍药 桃枭

甚者用大黄、花蕊石，瘀行则止，勿过剂。如元气虚，脾胃素弱者，慎勿轻用大黄。

如瘀血行后宜。

生地黄 川续断 当归身 牛膝 大黄 芍药 酸枣仁 龙眼肉 枸杞子 石枣 炙草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血咯血鼻衄齿衄耳衄舌上出血
  • 当前页：蓄血发热
  • 下一页：头痛挟风寒者
<<< 返回本书目录
  1. 蓄血发热《药症忌宜》
  2. 蓄血论治《类证治裁》
  3. 蓄血（述古）《伤寒指掌》
  4. 蓄血门《张氏医通》
  5. 蓄血《证治准绳·杂病》
  6. 蓄血伤寒《轩岐救正论》
  7. 蓄血《证治准绳·类方》
  8. 轩辕黄帝说眼病目科《明目至宝》
  9. 蓄血《张聿青医案》
  10. 宣白承气汤【方剂大全】
  11. 蓄血《张氏医通》
  12. 宣胞丸【方剂大全】
  13. 蓄血《血证论》
  14. 宣痹汤【方剂大全】
  15. 蓄血《温疫论》
  16. 宣补丸【方剂大全】
  17. 蓄血《伤寒指掌》
  18. 宣毒发表汤【方剂大全】
  19. 蓄血《伤寒明理论》
  20. 宣肺散【方剂大全】
  21. 蓄血《伤寒括要》
  22. 宣肺汤【方剂大全】
  23. 蓄血《伤寒大白》
  24. 宣肺止咳【中药主治】
  25. 蓄血《景岳全书》
  26. 宣风散《小儿药证直诀》
  27. 蓄血《古今医彻》
  28. 宣风散【方剂大全】
  29. 蓄血《丹溪手镜》
  30. 宣风丸《扁鹊心书》
  1. 蓄血发热《药症忌宜》
  2. 蓄血发黄《中医词典》
  3. 蓄血腹胀《中医词典》
  4. 蓄血（述古）《伤寒指掌》
  5. 蓄血论治《类证治裁》
  6. 蓄血《伤寒括要》
  7. 蓄血门《张氏医通》
  8. 蓄血《伤寒指掌》
  9. 蓄血伤寒《轩岐救正论》
  10. 蓄血《伤寒明理论》
  11. 蓄血似孕《冯氏锦囊秘录》
  12. 蓄血《温疫论》
  13. 蓄血似孕《女科精要》
  14. 蓄血《古今医彻》
  15. 蓄血证《中医名词词典》
  16. 蓄血《丹溪手镜》
  17. 蓄血证治二条《伤寒贯珠集》
  18. 蓄血《松峰说疫》
  19. 蓄血症《丹台玉案》
  20. 蓄血《松峰说疫》
  21. 慉（xù，音序）痛《中医词典》
  22. 蓄血《血证论》
  23. 稸（xù，音蓄）满《中医词典》
  24. 蓄血《伤寒大白》
  25. 轩辕黄帝说眼病目科《明目至宝》
  26. 蓄血《医学心悟》
  27. 宣白《中医词典》
  28. 蓄血《张聿青医案》
  29. 宣痹通阳《中医词典》
  30. 蓄血《医碥》
  31. 宣成公《中医词典》


头痛挟风寒者_《药症忌宜》_中医方言_【岐黄之术】

头痛挟风寒者

头痛挟风寒者

  • 上一页
  • 目录
  • 相关
  • 下一页

忌补敛，诸药录后。

宜辛温发散。

羌活 防风 细辛 蔓荆子 荆芥 薄荷 川芎 本 升麻 白芷 生姜 葱白

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄血发热
  • 当前页：头痛挟风寒者
  • 下一页：头痛挟邪热者
<<< 返回本书目录
  1. 头痛挟风寒者《药症忌宜》
  2. 头痛挟痰者《药症忌宜》
  3. 头痛及眩晕《止园医话》
  4. 头痛挟邪热者《药症忌宜》
  5. 头痛发热【方剂主治】
  6. 头痛解《儿科萃精》
  7. 头痛恶心【方剂主治】
  8. 头痛硫黄丸《苏沈良方》
  9. 头痛不止《儒门事亲》
  10. 头痛论《妇科秘书》
  11. 头痛并呕吐【疾病症状】
  12. 头痛论《侣山堂类辩》
  13. 头痛并颈痛【疾病症状】
  14. 头痛论《胎产心法》
  15. 头痛鼻塞【方剂主治】
  16. 头痛论《症因脉治》
  17. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  18. 头痛论治《类证治裁》
  19. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  20. 头痛门《辨证录》
  21. 头痛（headache）《神经病学》
  22. 头痛门《丹台玉案》
  23. 头痛【方剂主治】
  24. 头痛门《古今医统大全》
  25. 头痛【中药主治】
  26. 头痛门《幼科心法要诀》
  27. 头痛【疾病大全】
  28. 头痛门《幼科指南》
  29. 头痛【疾病症状】
  30. 头痛门《张氏医通》
  1. 头痛挟风寒者《药症忌宜》
  2. 头痛及眩晕《止园医话》
  3. 头痛挟痰者《药症忌宜》
  4. 头痛恶寒《四圣悬枢》
  5. 头痛挟邪热者《药症忌宜》
  6. 头痛的治疗原则《神经病学》
  7. 头痛解《儿科萃精》
  8. 头痛的诊断问题《神经病学》
  9. 头痛例《慎柔五书》
  10. 头痛不止《儒门事亲》
  11. 头痛硫黄丸《苏沈良方》
  12. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  13. 头痛论《症因脉治》
  14. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  15. 头痛论《胎产心法》
  16. 头痛《神经病学》
  17. 头痛论《侣山堂类辩》
  18. 头痛《伤寒括要》
  19. 头痛论《妇科秘书》
  20. 头痛《伤寒指掌》
  21. 头痛论治《类证治裁》
  22. 头痛《灸法秘传》
  23. 头痛脉案《类证治裁》
  24. 头痛《针灸学》
  25. 头痛脉候《类证治裁》
  26. 头痛《女科证治准绳》
  27. 头痛门《张氏医通》
  28. 头痛《女科证治准绳》
  29. 头痛门《丹台玉案》
  30. 头痛《何澹安医案》
  31. 头痛门《幼科指南》


头痛挟邪热者_《药症忌宜》_中医方言_【岐黄之术】

头痛挟邪热者

头痛挟邪热者

  • 上一页
  • 目录
  • 相关
  • 下一页

忌同挟风寒。

宜辛寒，苦寒，解散。

石膏 薄荷 芽茶 黑豆 甘菊花 土茯苓 乌梅 黄芩（酒炒）

热极目昏便燥者，加酒蒸大黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛挟风寒者
  • 当前页：头痛挟邪热者
  • 下一页：头痛挟痰者
<<< 返回本书目录
  1. 头痛挟邪热者《药症忌宜》
  2. 头痛解《儿科萃精》
  3. 头痛挟痰者《药症忌宜》
  4. 头痛硫黄丸《苏沈良方》
  5. 头痛挟风寒者《药症忌宜》
  6. 头痛论《妇科秘书》
  7. 头痛及眩晕《止园医话》
  8. 头痛论《侣山堂类辩》
  9. 头痛发热【方剂主治】
  10. 头痛论《胎产心法》
  11. 头痛恶心【方剂主治】
  12. 头痛论《症因脉治》
  13. 头痛不止《儒门事亲》
  14. 头痛论治《类证治裁》
  15. 头痛并呕吐【疾病症状】
  16. 头痛门《辨证录》
  17. 头痛并颈痛【疾病症状】
  18. 头痛门《丹台玉案》
  19. 头痛鼻塞【方剂主治】
  20. 头痛门《古今医统大全》
  21. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  22. 头痛门《幼科心法要诀》
  23. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  24. 头痛门《幼科指南》
  25. 头痛（headache）《神经病学》
  26. 头痛门《张氏医通》
  27. 头痛【方剂主治】
  28. 头痛门（凡九案）《湖岳村叟医案》
  29. 头痛【中药主治】
  30. 头痛目赤【中药主治】
  1. 头痛挟邪热者《药症忌宜》
  2. 头痛挟痰者《药症忌宜》
  3. 头痛解《儿科萃精》
  4. 头痛挟风寒者《药症忌宜》
  5. 头痛例《慎柔五书》
  6. 头痛及眩晕《止园医话》
  7. 头痛硫黄丸《苏沈良方》
  8. 头痛恶寒《四圣悬枢》
  9. 头痛论《症因脉治》
  10. 头痛的治疗原则《神经病学》
  11. 头痛论《胎产心法》
  12. 头痛的诊断问题《神经病学》
  13. 头痛论《侣山堂类辩》
  14. 头痛不止《儒门事亲》
  15. 头痛论《妇科秘书》
  16. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  17. 头痛论治《类证治裁》
  18. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  19. 头痛脉案《类证治裁》
  20. 头痛《神经病学》
  21. 头痛脉候《类证治裁》
  22. 头痛《伤寒括要》
  23. 头痛门《张氏医通》
  24. 头痛《伤寒指掌》
  25. 头痛门《丹台玉案》
  26. 头痛《灸法秘传》
  27. 头痛门《幼科指南》
  28. 头痛《针灸学》
  29. 头痛门（六则）《辨证录》
  30. 头痛《女科证治准绳》
  31. 头痛倾侧《疫疹一得》


头痛挟痰者_《药症忌宜》_中医方言_【岐黄之术】

头痛挟痰者

头痛挟痰者

  • 上一页
  • 目录
  • 相关
  • 下一页

忌升，补敛，酸甘，滞腻，诸药录后。

宜豁痰降气，辛燥。

苏子 橘红 术 贝母 半夏 前胡 竹沥 天麻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛挟邪热者
  • 当前页：头痛挟痰者
  • 下一页：头痛阴虚者
<<< 返回本书目录
  1. 头痛挟痰者《药症忌宜》
  2. 头痛挟邪热者《药症忌宜》
  3. 头痛挟风寒者《药症忌宜》
  4. 头痛解《儿科萃精》
  5. 头痛及眩晕《止园医话》
  6. 头痛硫黄丸《苏沈良方》
  7. 头痛发热【方剂主治】
  8. 头痛论《妇科秘书》
  9. 头痛恶心【方剂主治】
  10. 头痛论《侣山堂类辩》
  11. 头痛不止《儒门事亲》
  12. 头痛论《胎产心法》
  13. 头痛并呕吐【疾病症状】
  14. 头痛论《症因脉治》
  15. 头痛并颈痛【疾病症状】
  16. 头痛论治《类证治裁》
  17. 头痛鼻塞【方剂主治】
  18. 头痛门《辨证录》
  19. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  20. 头痛门《丹台玉案》
  21. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  22. 头痛门《古今医统大全》
  23. 头痛（headache）《神经病学》
  24. 头痛门《幼科心法要诀》
  25. 头痛【方剂主治】
  26. 头痛门《幼科指南》
  27. 头痛【中药主治】
  28. 头痛门《张氏医通》
  29. 头痛【疾病大全】
  30. 头痛门（凡九案）《湖岳村叟医案》
  1. 头痛挟痰者《药症忌宜》
  2. 头痛挟风寒者《药症忌宜》
  3. 头痛挟邪热者《药症忌宜》
  4. 头痛及眩晕《止园医话》
  5. 头痛解《儿科萃精》
  6. 头痛恶寒《四圣悬枢》
  7. 头痛例《慎柔五书》
  8. 头痛的治疗原则《神经病学》
  9. 头痛硫黄丸《苏沈良方》
  10. 头痛的诊断问题《神经病学》
  11. 头痛论《症因脉治》
  12. 头痛不止《儒门事亲》
  13. 头痛论《胎产心法》
  14. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  15. 头痛论《侣山堂类辩》
  16. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  17. 头痛论《妇科秘书》
  18. 头痛《神经病学》
  19. 头痛论治《类证治裁》
  20. 头痛《伤寒括要》
  21. 头痛脉案《类证治裁》
  22. 头痛《伤寒指掌》
  23. 头痛脉候《类证治裁》
  24. 头痛《灸法秘传》
  25. 头痛门《张氏医通》
  26. 头痛《针灸学》
  27. 头痛门《丹台玉案》
  28. 头痛《女科证治准绳》
  29. 头痛门《幼科指南》
  30. 头痛《女科证治准绳》
  31. 头痛门（六则）《辨证录》


头痛阴虚者_《药症忌宜》_中医方言_【岐黄之术】

头痛阴虚者

头痛阴虚者

  • 上一页
  • 目录
  • 相关
  • 下一页

忌辛热发散，诸药录后。

宜补血益阴，甘寒，酸寒。

生地黄 甘菊花 当归 黄柏 天门冬 麦门冬 枸杞子 忍冬 乌梅 白芍 五味子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛挟痰者
  • 当前页：头痛阴虚者
  • 下一页：眉棱骨痛
<<< 返回本书目录
  1. 头痛阴虚者《药症忌宜》
  2. 头痛章《医学妙谛》
  3. 头痛眼症《眼科阐微》
  4. 头痛证一（眉眶痛 附）《明医指掌》
  5. 头痛眩运风汗证《古今名医汇粹》
  6. 头痛证治《三因极一病证方论》
  7. 头痛眩晕总括《杂病心法要诀》
  8. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  9. 头痛眩晕总括《医宗金鉴》
  10. 头痛壮热【方剂主治】
  11. 头痛眩晕死证《杂病心法要诀》
  12. 头痛总括《医宗金鉴》
  13. 头痛眩晕【方剂主治】
  14. 头外伤【疾病大全】
  15. 头痛眩晕【中药主治】
  16. 头维穴【头部正面穴位】
  17. 头痛项强【方剂主治】
  18. 头温足冷《经验麻科》
  19. 头痛无汗【方剂主治】
  20. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  21. 头痛为搏动性【疾病症状】
  22. 头项结核《凌临灵方》
  23. 头痛头晕方《普济本事方》
  24. 头项门《万氏秘传片玉心书》
  25. 头痛头风大小总论合参《冯氏锦囊秘录》
  26. 头项强痛《扁鹊神应针灸玉龙经》
  27. 头痛统论《金匮翼》
  28. 头项囟证治《推拿抉微》
  29. 头痛体疼【方剂主治】
  30. 头项囟证治《幼幼集成》
  1. 头痛阴虚者《药症忌宜》
  2. 头痛腰痛发热恶寒嗽喘嚏喷《四圣悬枢》
  3. 头痛章《医学妙谛》
  4. 头痛眼症《眼科阐微》
  5. 头痛证一（眉眶痛 附）《明医指掌》
  6. 头痛眩运风汗证《古今名医汇粹》
  7. 头痛证治《三因极一病证方论》
  8. 头痛眩晕总括《杂病心法要诀》
  9. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  10. 头痛眩晕总括《医宗金鉴》
  11. 头痛总括《医宗金鉴》
  12. 头痛眩晕死证《杂病心法要诀》
  13. 头痛总括《幼科心法要诀》
  14. 头痛眩晕死证《医宗金鉴》
  15. 头维《针灸大成》
  16. 头痛眩晕案《丁甘仁医案》
  17. 头维《中医词典》
  18. 头痛眩晕《痰火点雪》
  19. 头维《针灸学》
  20. 头痛眩晕《证治准绳·疡医》
  21. 头温足冷《经验麻科》
  22. 头痛续法《医学纲目》
  23. 头温足冷《冯氏锦囊秘录》
  24. 头痛头旋目眩眼疾血劳风气均治《奇效简便良方》
  25. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  26. 头痛头疯《外科大成》
  27. 头响《中医词典》
  28. 头痛头风大小总论合参《冯氏锦囊秘录》
  29. 头响《医述》
  30. 头痛统论《金匮翼》
  31. 头项简便方《幼幼集成》


眉棱骨痛_《药症忌宜》_中医方言_【岐黄之术】

眉棱骨痛

眉棱骨痛

  • 上一页
  • 目录
  • 相关
  • 下一页

忌宜俱同阴虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛阴虚者
  • 当前页：眉棱骨痛
  • 下一页：齿痛
<<< 返回本书目录
  1. 眉棱骨痛《药症忌宜》
  2. 眉棱骨痛【方剂主治】
  3. 眉棱骨痛《丹溪治法心要》
  4. 眉棱骨痛候《古今医统大全》
  5. 眉眶痛《丹溪心法》
  6. 眉棱痛《金匮钩玄》
  7. 眉眶骨痛门主论《疡医大全》
  8. 眉炼《儒门事亲》
  9. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  10. 眉炼（附癞头疮）《保婴撮要》
  11. 眉眶骨痛《丹溪手镜》
  12. 眉毛变白【疾病症状】
  13. 眉疽《外科启玄》
  14. 眉毛辨病《常见病自测》
  15. 眉间皱纹【疾病症状】
  16. 眉毛门主论《疡医大全》
  17. 眉骨痛《审视瑶函》
  18. 眉毛外侧脱落稀疏而细【疾病症状】
  19. 眉骨疼眼症《眼科阐微》
  20. 眉目间痛《扁鹊神应针灸玉龙经》
  21. 眉弓疼痛【疾病症状】
  22. 眉髯髭发统论《圣济总录》
  23. 眉弓囊肿【疾病症状】
  24. 眉下垂或位置低【疾病症状】
  25. 眉弓凹陷【疾病症状】
  26. 眉心疽《医宗金鉴》
  27. 眉风癣门主论《疡医大全》
  28. 眉心疽门主论《疡医大全》
  29. 眉发须《续名医类案》
  30. 莓叶委陵菜【中药大全】
  1. 眉棱骨痛《药症忌宜》
  2. 眉棱骨痛《丹溪治法心要》
  3. 眉棱痛《金匮钩玄》
  4. 眉棱骨痛《中医词典》
  5. 眉炼《中医词典》
  6. 眉棱骨《中医词典》
  7. 眉炼《医学纲目》
  8. 眉棱骨《中医名词词典》
  9. 眉炼《儒门事亲》
  10. 眉烂脱毛《奇效简便良方》
  11. 眉炼（附癞头疮）《保婴撮要》
  12. 眉眶痛 附《明医指掌》
  13. 眉炼疮《证治准绳·幼科》
  14. 眉眶痛《丹溪心法》
  15. 眉毛辨病《常见病自测》
  16. 眉眶痛《中医词典》
  17. 眉毛不生《急救广生集》
  18. 眉眶骨痛门主论《疡医大全》
  19. 眉毛不生《奇效简便良方》
  20. 眉眶骨痛门主方《疡医大全》
  21. 眉毛动摇《奇效简便良方》
  22. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  23. 眉毛动摇《奇方类编》
  24. 眉眶骨痛《丹溪手镜》
  25. 眉毛过于稀疏或脱失《常见病自测》
  26. 眉疽《外科启玄》
  27. 眉毛忽落《急救广生集》
  28. 眉疽《中医词典》
  29. 眉毛门主方《疡医大全》
  30. 眉骨痛方《卫生宝鉴》
  31. 眉毛门主论《疡医大全》


齿痛_《药症忌宜》_中医方言_【岐黄之术】

齿痛

齿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

忌升，补敛，燥热，辛温，诸药录后。

宜清热凉血，苦寒，甘寒，辛寒，咸寒。

竹叶 知母 黄连 黄芩 麦门冬 生地黄 黄柏 玄参 石膏 薄荷 赤芍药 牡丹皮 苏子 甘草 童便

上下龈，属胃与大肠火。

宜熟地黄 石膏 黄芩 黄连 麦门冬 赤芍药 青黛 细辛 甘草 薄荷 生地黄 枇杷叶 苏子 木通 西瓜皮灰

真牙浮动及黑烂，属肾虚有火，已见肾虚条内，忌宜俱同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眉棱骨痛
  • 当前页：齿痛
  • 下一页：胃脘痛
<<< 返回本书目录
  1. 齿痛《症因脉治》
  2. 齿痛【中药主治】
  3. 齿痛《针灸素难要旨》
  4. 齿痛【方剂主治】
  5. 齿痛《幼幼新书》
  6. 齿痛方《外台秘要》
  7. 齿痛《药症忌宜》
  8. 齿痛门《丹台玉案》
  9. 齿痛《普济方·针灸》
  10. 齿痛乃胃热气虚《医学传心录》
  11. 齿痛《口齿类要》
  12. 齿痛有孔方《外台秘要》
  13. 齿痛《灸法秘传》
  14. 齿须发《博济方》
  15. 齿痛《金针秘传》
  16. 齿血不止方《外台秘要》
  17. 齿痛《丹溪治法心要》
  18. 齿牙《景岳全书》
  19. 齿挺出及脱落方《外台秘要》
  20. 齿牙《医学见能》
  21. 齿疼方《外台秘要》
  22. 齿牙出血《校注医醇剩义》
  23. 齿舌症论治《类证治裁》
  24. 齿牙方《景岳全书》
  25. 齿伤《寿世保元》
  26. 齿牙经络《重楼玉钥续编》
  27. 齿腮肿痛口角流涎《经验麻科》
  28. 齿牙证治《幼幼集成》
  29. 齿龋《证治准绳·杂病》
  30. 齿牙肿痛《医法圆通》
  1. 齿痛《药症忌宜》
  2. 齿痛《针灸素难要旨》
  3. 齿痛《灸法秘传》
  4. 齿痛《校注医醇剩义》
  5. 齿痛方一十一首《外台秘要》
  6. 齿痛《金针秘传》
  7. 齿痛风龋候《诸病源候论》
  8. 齿痛《丹溪治法心要》
  9. 齿痛候《巢氏病源补养宣导法》
  10. 齿痛《金匮翼》
  11. 齿痛候《诸病源候论》
  12. 齿痛《症因脉治》
  13. 齿痛例《慎柔五书》
  14. 齿痛《普济方·针灸》
  15. 齿痛门《丹台玉案》
  16. 齿痛《证治准绳·幼科》
  17. 齿痛秘方《华佗神方》
  18. 齿痛《幼幼新书》
  19. 齿痛乃胃热气虚《医学传心录》
  20. 齿痛《口齿类要》
  21. 齿痛有孔方四首《外台秘要》
  22. 齿痛《新修本草》
  23. 齿痛有孔秘方《华佗神方》
  24. 齿痛《中医词典》
  25. 齿先兆——齿相学《中医疾病预测》
  26. 齿挺候《诸病源候论》
  27. 齿齘（xiè械）《中医词典》
  28. 齿挺出及脱落方五首《外台秘要》
  29. 齿须发《博济方》
  30. 齿挺《中医词典》
  31. 齿血不止方四首《外台秘要》


胃脘痛_《药症忌宜》_中医方言_【岐黄之术】

胃脘痛

胃脘痛

  • 上一页
  • 目录
  • 相关
  • 下一页

因火者。

忌补敛，燥热，诸药录后。

宜降 苦寒，甘寒，咸寒，辛寒。

苏子 橘红 黄连 山栀 麦门冬 炙甘草 石膏 知母 玄参 童便

因寒者。

忌破气，滞腻，苦寒，诸药录后。

宜辛温发散。

草豆蔻 橘红 益智 丁香 桂 白术 白蔻 吴萸 浓朴 香附 干姜 缩砂密 藿香

因宿食者。

忌升，补敛，苦寒，诸药录后。

宜消导，兼降气，因脾胃虚弱食停者消导。

加人参 山楂 草果 红曲 草豆蔻 谷麦 枳实 槟榔 青皮 浓朴 术 缩砂密 橘皮

因瘀血者。

忌补气，酸敛，诸药录后。

宜辛温，苦温以行血。

桃仁 红曲 红花 韭菜 玄胡索 山楂肉 郁金 肉桂 三棱 童便 牡丹皮 赤芍药 通草 牛膝 琥珀

因血虚者，按之则痛止。

忌破气，复忌补气，燥热，辛温。

宜润，补敛，甘寒，甘温。

石斛 麦门冬 炙甘草 酸枣仁 白芍药 当归 生地黄

因虫者。

忌补，升，发散，甘，诸药录后。

宜杀虫，苦，酸。

苦楝根 使君子 薏苡仁根 锡灰 槟榔 鹤虱 雷丸 芜荑 大黄 乌梅

因恼怒者。

虚弱人忌破气，壮实人忌补气，总忌酸敛，升，诸药录后。

宜降气，辛温。

枇杷叶 白豆蔻 番降香 苏子 木香 橘红 缩砂密 玄胡索 五灵脂

因痰饮者。

忌宜俱见痰饮证下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿痛
  • 当前页：胃脘痛
  • 下一页：腹痛因于寒
<<< 返回本书目录
  1. 胃脘痛《医学正传》
  2. 胃脘痛【中药主治】
  3. 胃脘痛《医学心悟》
  4. 胃脘痛【方剂主治】
  5. 胃脘痛《也是山人医案》
  6. 胃脘痛（附∶心痛）《幼科折衷》
  7. 胃脘痛《药症忌宜》
  8. 胃脘痛（俗呼心痛，与心痛门参看。）《古今医统大全》
  9. 胃脘痛《临证指南医案》
  10. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  11. 胃脘痛《金匮翼》
  12. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  13. 胃脘痛《回春录》
  14. 胃脘痛论《症因脉治》
  15. 胃脘疼痛【方剂主治】
  16. 胃脘痛论治《类证治裁》
  17. 胃脘疼痛【中药主治】
  18. 胃脘痈《景岳全书》
  19. 胃脘疼闷《医学衷中参西录》
  20. 胃脘痈《马培之医案》
  21. 胃脘当心而痛治验《卫生宝鉴》
  22. 胃脘痈《圣济总录》
  23. 胃脘饱胀【疾病症状】
  24. 胃脘痈《外科理例》
  25. 胃土篇《外经微言》
  26. 胃脘痈《续名医类案》
  27. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  28. 胃脘痈《医学读书记》
  29. 胃痛慎用辛香温燥《三十年临证经验集》
  30. 胃脘痈《杂病广要》
  1. 胃脘痛《药症忌宜》
  2. 胃脘痛《也是山人医案》
  3. 胃脘痛（附∶心痛）《幼科折衷》
  4. 胃脘痛《外科全生集》
  5. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  6. 胃脘痛《医宗己任编》
  7. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  8. 胃脘痛《回春录》
  9. 胃脘痛例《慎柔五书》
  10. 胃脘痛《医学心悟》
  11. 胃脘痛论《症因脉治》
  12. 胃脘痛《儒门事亲》
  13. 胃脘痛论治《类证治裁》
  14. 胃脘痛《医学正传》
  15. 胃脘痛脉案《类证治裁》
  16. 胃脘痛《临证指南医案》
  17. 胃脘痛脉候《类证治裁》
  18. 胃脘疼闷《医学衷中参西录》
  19. 胃脘下俞《针灸学》
  20. 胃脘内痈《中医词典》
  21. 胃脘血气疼《奇方类编》
  22. 胃脘当心而痛治验《卫生宝鉴》
  23. 胃脘痈《圣济总录》
  24. 胃脘《中医词典》
  25. 胃脘痈《景岳全书》
  26. 胃吐《傅青主男科》
  27. 胃脘痈《中医词典》
  28. 胃土篇《外经微言》
  29. 胃脘痈《马培之医案》
  30. 胃痛胁痛《友渔斋医话》
  31. 胃脘痈《医学读书记》


腹痛因于寒_《药症忌宜》_中医方言_【岐黄之术】

腹痛因于寒

腹痛因于寒

  • 上一页
  • 目录
  • 相关
  • 下一页

忌苦寒，下利，诸药录后。

宜温中，辛散。

白术 浓朴 吴茱萸 缩砂密 干姜 桂 木香 橘皮 炙甘草

因于热，火在少腹则绞痛。

忌辛散，香燥，补敛，诸药录后。

宜甘，苦寒。

山栀仁 麦门冬 石斛 白芍药 甘草 桔梗 黄芩 黄连 滑石 木通 戎盐

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃脘痛
  • 当前页：腹痛因于寒
  • 下一页：诸痛不可按
<<< 返回本书目录
  1. 腹痛因于寒《药症忌宜》
  2. 腹痛章《医学妙谛》
  3. 腹痛腰痛《伤科补要》
  4. 腹痛胀满【方剂主治】
  5. 腹痛泄泻【方剂主治】
  6. 腹痛胀满部《神应经》
  7. 腹痛泄泻【中药主治】
  8. 腹痛胀满门《针灸大成》
  9. 腹痛下血【方剂主治】
  10. 腹痛者【方剂主治】
  11. 腹痛下利治法《三因极一病证方论》
  12. 腹痛证《明医指掌》
  13. 腹痛吐泻【中药主治】
  14. 腹痛证治《妇科心法要诀》
  15. 腹痛七十二（附腹中窄狭、绞肠痧）《丹溪心法》
  16. 腹痛证治《医宗金鉴》
  17. 腹痛门-幼幼汇集（中）《古今医统大全》
  18. 腹痛证治《幼幼集成》
  19. 腹痛门推法《推拿抉微》
  20. 腹痛之候《保幼新编》
  21. 腹痛门（凡十五案）《湖岳村叟医案》
  22. 腹痛总括《医宗金鉴》
  23. 腹痛门《张氏医通》
  24. 腹围增大【疾病症状】
  25. 腹痛门《幼科指南》
  26. 腹先兆——腹相学《中医疾病预测》
  27. 腹痛门《幼科心法要诀》
  28. 腹胁部《本草易读》
  29. 腹痛门《幼科推拿秘书》
  30. 腹胁刺痛【方剂主治】
  1. 腹痛因于寒《药症忌宜》
  2. 腹痛腰痛《伤科补要》
  3. 腹痛用药《急诊医学》
  4. 腹痛续法《医学纲目》
  5. 腹痛欲绝《医法圆通》
  6. 腹痛七十二（附腹中窄狭、绞肠痧）《丹溪心法》
  7. 腹痛欲利证十九　厥阴二十《伤寒悬解》
  8. 腹痛脾腐要诀《华佗神方》
  9. 腹痛原由症治《幼科释谜》
  10. 腹痛秘方《华佗神方》
  11. 腹痛章《医学妙谛》
  12. 腹痛门推法《推拿抉微》
  13. 腹痛胀满《针灸聚英》
  14. 腹痛门（幼幼汇集 中）《古今医统大全》
  15. 腹痛胀满部《神应经》
  16. 腹痛门（六则）《辨证录》
  17. 腹痛胀满门《针灸大成》
  18. 腹痛门《幼科指南》
  19. 腹痛胀满呕吐《千金翼方》
  20. 腹痛门《幼科推拿秘书》
  21. 腹痛证《明医指掌》
  22. 腹痛门《小儿推拿广意》
  23. 腹痛证治《医宗金鉴》
  24. 腹痛门《小儿推拿广意》
  25. 腹痛证治《幼幼集成》
  26. 腹痛门《丹台玉案》
  27. 腹痛证治《妇科心法要诀》
  28. 腹痛门《医方考》
  29. 腹痛之候《保幼新编》
  30. 腹痛门《张氏医通》
  31. 腹痛总括《医宗金鉴》


诸痛不可按_《药症忌宜》_中医方言_【岐黄之术】

诸痛不可按

诸痛不可按

  • 上一页
  • 目录
  • 相关
  • 下一页

属实。

忌补气，大热，诸药录后。

宜破散，疏利，苦寒。

枳实 青皮 蓬莪 槟榔 三棱 滑石 木通 大黄（有积滞宜用，无者勿用。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛因于寒
  • 当前页：诸痛不可按
  • 下一页：诸痛可按
<<< 返回本书目录
  1. 诸痛不可按《药症忌宜》
  2. 诸痛可按《药症忌宜》
  3. 诸痛案《丁甘仁医案》
  4. 诸痛类痧辨《痧胀玉衡》
  5. 诸痛（头心脾腹胁腰背是也）．《脉症治方》
  6. 诸痛论《妇科秘书》
  7. 诸痛《张氏医通》
  8. 诸痛论（附孕痈）《胎产心法》
  9. 诸痛《医述》
  10. 诸痛门《丹台玉案》
  11. 诸痛《校注医醇剩义》
  12. 诸痛门《医学纲目》
  13. 诸痛《全生指迷方》
  14. 诸痛证《灵素节注类编》
  15. 诸痛《临证指南医案》
  16. 诸土《本草易读》
  17. 诸铜器《本草纲目》图文版
  18. 诸土有毒《证类本草》
  19. 诸铜器《本草纲目》完整版
  20. 诸吐《活幼心书》
  21. 诸铁器《本草纲目》图文版
  22. 诸吐《幼科折衷》
  23. 诸铁器《本草纲目》完整版
  24. 诸痿《医学纲目》
  25. 诸铁《本草易读》
  26. 诸痿病证《灵素节注类编》
  27. 诸疼痛《普济方·针灸》
  28. 诸物哽喉《古今医统大全》
  29. 诸汤方《幼科铁镜》
  30. 诸物梗喉论《小儿卫生总微论方》
  1. 诸痛不可按《药症忌宜》
  2. 诸痛（头心脾腹胁腰背是也）《脉症治方》
  3. 诸痛可按《药症忌宜》
  4. 诸痛《校注医醇剩义》
  5. 诸痛类痧辨《痧胀玉衡》
  6. 诸痛《临证指南医案》
  7. 诸痛论《妇科秘书》
  8. 诸痛《张氏医通》
  9. 诸痛论（附孕痈）《胎产心法》
  10. 诸痛《医述》
  11. 诸痛门《医学纲目》
  12. 诸痛《全生指迷方》
  13. 诸痛门《丹台玉案》
  14. 诸铁《本草易读》
  15. 诸痛痒疮《中医词典》
  16. 诸疼痛《普济方·针灸》
  17. 诸痛证《灵素节注类编》
  18. 诸汤方《幼科铁镜》
  19. 诸土《本草易读》
  20. 诸痰候《诸病源候论》
  21. 诸土《冯氏锦囊秘录》
  22. 诸痰《脉症治方》
  23. 诸土《本经逢原》
  24. 诸笋《本草求真》
  25. 诸土有毒《证类本草》
  26. 诸四逆汤《医述》
  27. 诸吐《活幼心书》
  28. 诸死绝候《小儿卫生总微论方》
  29. 诸吐《幼科折衷》
  30. 诸丝入眼《奇方类编》
  31. 诸痿《医学纲目》


诸痛可按_《药症忌宜》_中医方言_【岐黄之术】

诸痛可按

诸痛可按

  • 上一页
  • 目录
  • 相关
  • 下一页

属虚。

忌破气，破血，下利，发散，诸药录后。

宜补气血，甘温，酸敛。

人参 黄 生地黄 二术 当归 炙草 白芍 薯蓣 枣仁 五味

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸痛不可按
  • 当前页：诸痛可按
  • 下一页：痹
<<< 返回本书目录
  1. 诸痛可按《药症忌宜》
  2. 诸痛类痧辨《痧胀玉衡》
  3. 诸痛不可按《药症忌宜》
  4. 诸痛论《妇科秘书》
  5. 诸痛案《丁甘仁医案》
  6. 诸痛论（附孕痈）《胎产心法》
  7. 诸痛（头心脾腹胁腰背是也）．《脉症治方》
  8. 诸痛门《丹台玉案》
  9. 诸痛《张氏医通》
  10. 诸痛门《医学纲目》
  11. 诸痛《医述》
  12. 诸痛证《灵素节注类编》
  13. 诸痛《校注医醇剩义》
  14. 诸土《本草易读》
  15. 诸痛《全生指迷方》
  16. 诸土有毒《证类本草》
  17. 诸痛《临证指南医案》
  18. 诸吐《活幼心书》
  19. 诸铜器《本草纲目》图文版
  20. 诸吐《幼科折衷》
  21. 诸铜器《本草纲目》完整版
  22. 诸痿《医学纲目》
  23. 诸铁器《本草纲目》图文版
  24. 诸痿病证《灵素节注类编》
  25. 诸铁器《本草纲目》完整版
  26. 诸物哽喉《古今医统大全》
  27. 诸铁《本草易读》
  28. 诸物梗喉论《小儿卫生总微论方》
  29. 诸疼痛《普济方·针灸》
  30. 诸物咽《急救广生集》
  1. 诸痛可按《药症忌宜》
  2. 诸痛不可按《药症忌宜》
  3. 诸痛类痧辨《痧胀玉衡》
  4. 诸痛（头心脾腹胁腰背是也）《脉症治方》
  5. 诸痛论《妇科秘书》
  6. 诸痛《校注医醇剩义》
  7. 诸痛论（附孕痈）《胎产心法》
  8. 诸痛《临证指南医案》
  9. 诸痛门《医学纲目》
  10. 诸痛《张氏医通》
  11. 诸痛门《丹台玉案》
  12. 诸痛《医述》
  13. 诸痛痒疮《中医词典》
  14. 诸痛《全生指迷方》
  15. 诸痛证《灵素节注类编》
  16. 诸铁《本草易读》
  17. 诸土《本草易读》
  18. 诸疼痛《普济方·针灸》
  19. 诸土《冯氏锦囊秘录》
  20. 诸汤方《幼科铁镜》
  21. 诸土《本经逢原》
  22. 诸痰候《诸病源候论》
  23. 诸土有毒《证类本草》
  24. 诸痰《脉症治方》
  25. 诸吐《活幼心书》
  26. 诸笋《本草求真》
  27. 诸吐《幼科折衷》
  28. 诸四逆汤《医述》
  29. 诸痿《医学纲目》
  30. 诸死绝候《小儿卫生总微论方》
  31. 诸痿喘呕《中医词典》


痹_《药症忌宜》_中医方言_【岐黄之术】

痹

痹

  • 上一页
  • 目录
  • 相关
  • 下一页

拘挛而痛也。因风寒湿三者合而成，风气胜者为行痹，寒气胜者为痛痹，湿气胜者为着痹。

忌下，收敛，酸寒，苦寒，咸寒，诸药录后。

宜辛散，行气，燥湿，甘寒，淡渗。

漆叶 续断 黄 萆 甘菊花 车前子 甘草 防己 白术 防风 桑寄生 蔓荆实 羌活 独活 牛膝 秦艽 白藓皮 原蚕沙 木瓜 天麻 泽泻 茯苓 威灵仙 海风藤 菖蒲 狗脊 杜仲 石斛 细辛 松节 松叶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸痛可按
  • 当前页：痹
  • 下一页：痿
<<< 返回本书目录
  1. 痹《证治准绳·杂病》
  2. 痹【方剂主治】
  3. 痹《证治准绳·类方》
  4. 痹（附麻木、痒、鹤膝风）《医述》
  5. 痹《张氏医通》
  6. 痹（鹤膝风）《医学心悟》
  7. 痹《杂病治例》
  8. 痹病《扁鹊心书》
  9. 痹《杂病广要》
  10. 痹病《中医内科学》
  11. 痹《医经原旨》
  12. 痹病生死证《杂病心法要诀》
  13. 痹《医碥》
  14. 痹病总括《医宗金鉴》
  15. 痹《医碥》
  16. 痹病总括《杂病心法要诀》
  17. 痹《叶天士医案精华》
  18. 痹风（附麻木）《医学入门》
  19. 痹《也是山人医案》
  20. 痹厥部《神应经》
  21. 痹《药症忌宜》
  22. 痹厥门《针灸大成》
  23. 痹《校注医醇剩义》
  24. 痹论《黄帝内经太素》
  25. 痹《吴鞠通医案》
  26. 痹论《素问悬解》
  27. 痹《时方妙用》
  28. 痹论篇《冯氏锦囊秘录》
  29. 痹《儒门事亲》
  30. 痹论篇《黄帝内经·素问》
  1. 痹《药症忌宜》
  2. 痹《也是山人医案》
  3. 痹（附麻木、痒、鹤膝风）《医述》
  4. 痹《叶天士医案精华》
  5. 痹（鹤膝风）《医学心悟》
  6. 痹《时方妙用》
  7. 痹病《中医内科学》
  8. 痹《脉因证治》
  9. 痹病《扁鹊心书》
  10. 痹《校注医醇剩义》
  11. 痹病生死证《医宗金鉴》
  12. 痹《友渔斋医话》
  13. 痹病生死证《杂病心法要诀》
  14. 痹《友渔斋医话》
  15. 痹病总括《医宗金鉴》
  16. 痹《丹溪手镜》
  17. 痹病总括《杂病心法要诀》
  18. 痹《吴鞠通医案》
  19. 痹风（附麻木）《医学入门》
  20. 痹《儒门事亲》
  21. 痹厥《针灸聚英》
  22. 痹《医经原旨》
  23. 痹厥部《神应经》
  24. 痹《古今医案按》
  25. 痹厥门《针灸大成》
  26. 痹《顾松园医镜》
  27. 痹论《黄帝内经太素》
  28. 痹《医碥》
  29. 痹论《素问悬解》
  30. 痹《医碥》
  31. 痹论《素问悬解》


痿_《药症忌宜》_中医方言_【岐黄之术】

痿

痿

  • 上一页
  • 目录
  • 相关
  • 下一页

属湿热，经曰∶治痿独取阳明。

忌破气，升，辛热，发散。

宜大补气血，清热除湿，甘寒，甘温，苦寒，酸寒。

人参 黄 二术 麦冬 炙甘草 生地黄 木瓜 石斛 薏苡 黄柏 白芍药 车前子 茯苓 木通 黄芩 川黄连

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹
  • 当前页：痿
  • 下一页：交肠
<<< 返回本书目录
  1. 痿《周慎斋遗书》
  2. 痿（附拘挛、瘫痪）《医述》
  3. 痿《证治准绳·杂病》
  4. 痿（痿厥）《张氏医通》
  5. 痿《证治准绳·类方》
  6. 痿痹《古今医彻》
  7. 痿《证治汇补》
  8. 痿痹【中药主治】
  9. 痿《针灸素难要旨》
  10. 痿痹（附：鹅掌风鹤膝风）《文堂集验方》
  11. 痿《张聿青医案》
  12. 痿痹案《丁甘仁医案》
  13. 痿《杂病治例》
  14. 痿痹辨似《杂病心法要诀》
  15. 痿《杂病广要》
  16. 痿痹门《医方考》
  17. 痿《医学心悟》
  18. 痿躄《医法圆通》
  19. 痿《医学入门》
  20. 痿病《仁术便览》
  21. 痿《医经原旨》
  22. 痿病《中医内科学》
  23. 痿《医碥》
  24. 痿病【疾病大全】
  25. 痿《医碥》
  26. 痿病门《古今名医汇粹》
  27. 痿《叶天士医案精华》
  28. 痿病治法《杂病心法要诀》
  29. 痿《也是山人医案》
  30. 痿病总括《医宗金鉴》
  1. 痿《药症忌宜》
  2. 痿《金匮钩玄》
  3. 痿（附拘挛、瘫痪）《医述》
  4. 痿《也是山人医案》
  5. 痿（痿厥）《张氏医通》
  6. 痿《叶天士医案精华》
  7. 痿痹《古今医彻》
  8. 痿《针灸素难要旨》
  9. 痿痹（鹅掌风鹤膝风）《文堂集验方》
  10. 痿《脉因证治》
  11. 痿痹案《丁甘仁医案》
  12. 痿《校注医醇剩义》
  13. 痿痹辨似《医宗金鉴》
  14. 痿《友渔斋医话》
  15. 痿痹辨似《杂病心法要诀》
  16. 痿《友渔斋医话》
  17. 痿痹门《医方考》
  18. 痿《丹溪治法心要》
  19. 痿躄《医法圆通》
  20. 痿《丹溪手镜》
  21. 痿躄《中医词典》
  22. 痿《周慎斋遗书》
  23. 痿病《仁术便览》
  24. 痿《医学心悟》
  25. 痿病《中医内科学》
  26. 痿《丹溪心法》
  27. 痿病门《古今名医汇粹》
  28. 痿《儒门事亲》
  29. 痿病治法《医宗金鉴》
  30. 痿《儒门事亲》
  31. 痿病治法《杂病心法要诀》


交肠_《药症忌宜》_中医方言_【岐黄之术】

交肠

交肠

  • 上一页
  • 目录
  • 相关
  • 下一页

其病大小便易位而出，或因大怒，或因醉饱，遂至脏气乖乱，不循常道，法当宣吐以开提其气，使HT 门清利，得司秘别职则愈矣。

忌破气，燥热，诸药录后。

宜升清降浊，兼补气，淡渗。

升麻 柴胡 苏子 降香 橘红 人参 术 茯苓 泽泻 猪苓 木通 滑石 车前子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿
  • 当前页：交肠
  • 下一页：鬼疰尸疰飞尸客忤
<<< 返回本书目录
  1. 交肠【疾病大全】
  2. 交肠病《古今医统大全》
  3. 交肠《证治准绳·杂病》
  4. 交肠门《张氏医通》
  5. 交肠《证治准绳·类方》
  6. 交翅木【中药大全】
  7. 交肠《张氏医通》
  8. 交感丹【方剂大全】
  9. 交肠《杂病广要》
  10. 交感地黄煎丸【方剂大全】
  11. 交肠《医碥》
  12. 交感地黄煎圆【方剂大全】
  13. 交肠《药症忌宜》
  14. 交感神经代偿性亢进【疾病症状】
  15. 交肠《续名医类案》
  16. 交感神经高度紧张【疾病症状】
  17. 交肠《秘传证治要诀及类方》
  18. 交感神经功能不足sympathetic inaclquate function《神经精神疾病诊断学》
  19. 交肠《金匮翼》
  20. 交感神经功能亢进sympathetic hyperfunction《神经精神疾病诊断学》
  21. 交肠《古今医案按》
  22. 交感神经链综合征【疾病大全】
  23. 交叉注视【疾病症状】
  24. 交感汤【方剂大全】
  25. 交叉性异位肾伴有或不伴有融合【疾病大全】
  26. 交感丸【方剂大全】
  27. 交叉腿【疾病症状】
  28. 交感性眼炎【疾病大全】
  29. 酱头【中药大全】
  30. 交骨不开《妇科心法要诀》
  1. 交肠《药症忌宜》
  2. 交肠《女科切要》
  3. 交肠病《古今医统大全》
  4. 交肠《秘传证治要诀及类方》
  5. 交肠门《张氏医通》
  6. 交肠《奇效简便良方》
  7. 交冲《中医词典》
  8. 交肠《金匮翼》
  9. 交感出血《傅青主女科》
  10. 交肠《古今医案按》
  11. 交感丹《仁术便览》
  12. 交肠《顾松园医镜》
  13. 交感丹《奇方类编》
  14. 交肠《医碥》
  15. 交感丹《是斋百一选方》
  16. 交肠《证治准绳·杂病》
  17. 交感地黄煎丸《三因极一病证方论》
  18. 交肠《证治准绳·类方》
  19. 交感地黄煎丸《太平惠民和剂局方》
  20. 交肠《张氏医通》
  21. 交感和副交感神经的特征《生理学》
  22. 交肠《杂病广要》
  23. 交感和副交感神经系统的功能《生理学》
  24. 交肠《医述》
  25. 交感神经功能不足《神经精神疾病诊断学》
  26. 交肠《续名医类案》
  27. 交感神经功能歌诀《人体解剖学歌诀》
  28. 交肠《中医词典》
  29. 交感神经功能亢进《神经精神疾病诊断学》
  30. 交肠《中医名词词典》
  31. 交感神经-肾上腺髓质反应《病理生理学》


鬼疰尸疰飞尸客忤_《药症忌宜》_中医方言_【岐黄之术】

鬼疰尸疰飞尸客忤

鬼疰尸疰飞尸客忤

  • 上一页
  • 目录
  • 相关
  • 下一页

此系天地阴邪杀厉之气，乘虚中人，或遍身青黯，或忽消瘦声哑，面色青黄不定，或忽惊厥，目直视，手握拳，或遍身骨节疼痛非常。

忌破气，复忌补气，升，燥热，酸敛，诸药录后。

宜辟恶气，安神镇心，辛香发散，金石镇坠。

牛黄 丹砂 琥珀 乳香 苏合香 天竺黄 檀香 木香 麝香 沉香 龙脑香 安息香 真珠 雄黄 犀角 金银箔 代赭石 虎骨 獭肝 远志 生地黄 龙齿 天灵盖 菖蒲

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交肠
  • 当前页：鬼疰尸疰飞尸客忤
  • 下一页：诸病应忌药总例
<<< 返回本书目录
  1. 鬼疰尸疰飞尸客忤《药症忌宜》
  2. 鬼疰心腹痛方《外台秘要》
  3. 鬼疰羸瘦方《外台秘要》
  4. 癸丑岁图《圣济总录》
  5. 鬼疰方《外台秘要》
  6. 癸亥岁图《圣济总录》
  7. 鬼疰《普济方·针灸》
  8. 癸卯岁图《圣济总录》
  9. 鬼疰《古今医案按》
  10. 癸巳岁图《圣济总录》
  11. 鬼注《圣济总录》
  12. 癸未岁图《圣济总录》
  13. 鬼针散【方剂大全】
  14. 癸酉岁图《圣济总录》
  15. 鬼针草【中药大全】
  16. 癸字补髓丹《增订十药神书》
  17. 鬼针草《本草纲目》完整版
  18. 癸字化毒丸【方剂大全】
  19. 鬼芋，鬼头《本草纲目》完整版
  20. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  21. 鬼羽箭【中药大全】
  22. 贵贱逆顺《类经》
  23. 鬼仙丹【方剂大全】
  24. 贵金丸《外科传薪集》
  25. 鬼头顶【方剂大全】
  26. 贵州花椒【中药大全】
  27. 鬼太丹《幼幼新书》
  28. 贵州卷柏【中药大全】
  29. 鬼胎总括《医宗金鉴》
  30. 贵州落地金钱【中药大全】
  1. 鬼疰尸疰飞尸客忤《药症忌宜》
  2. 鬼疰尸疰《新修本草》
  3. 鬼疰心腹痛方一首《外台秘要》
  4. 鬼疰羸瘦方二首《外台秘要》
  5. 癸《中医词典》
  6. 鬼疰方二首《外台秘要》
  7. 癸丑岁图《圣济总录》
  8. 鬼疰、尸疰、石《奇效简便良方》
  9. 癸亥岁图《圣济总录》
  10. 鬼疰《古今医案按》
  11. 癸卯岁图《圣济总录》
  12. 鬼疰《普济方·针灸》
  13. 癸日 戊与癸合《普济方·针灸》
  14. 鬼疰《中医词典》
  15. 癸水《中医词典》
  16. 鬼注候《诸病源候论》
  17. 癸巳岁图《圣济总录》
  18. 鬼注《圣济总录》
  19. 癸未岁图《圣济总录》
  20. 鬼薙刺《中医词典》
  21. 癸酉岁图《圣济总录》
  22. 鬼枕《中医词典》
  23. 癸字补髓丹《增订十药神书》
  24. 鬼针草《中药学》
  25. 癸字号方《医学心悟》
  26. 鬼胀《中医词典》
  27. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  28. 鬼曰《冯氏锦囊秘录》
  29. 炅（jiǒng炯）《中医词典》
  30. 鬼臾区《中医词典》
  31. 炅气《中医词典》


诸病应忌药总例_《药症忌宜》_中医方言_【岐黄之术】

诸病应忌药总例

诸病应忌药总例

  • 上一页
  • 目录
  • 相关
  • 下一页

补气 人参 黄 二术 人胞 红铅

温补 人胞 红铅 白胶 鹿茸 人参 巴戟天 黄 白术 淫羊藿 肉苁蓉 补骨脂 当归 狗阴茎 菟丝子 蛇床子

大热 附子 肉佳 仙茅 乌头 阳起石 海狗肾 硫黄 羊肉 雀肉 天雄 葫芦巴

破气 青皮 枳实 枳壳 槟榔 浓朴 牵牛

闭气 银杏 二术 黄 米曲食 猪脂油

降气 苏子 郁金 橘红 沉香 枇杷叶 降真香 乌药

破血 桃仁 红花 干漆 乳香 苏方木 玄胡索 没药 姜黄 三棱 蓬莪 五灵脂 花蕊石 水蛙 虻虫 肉桂 穿山甲 麒麟竭 虫

升提发散 升麻 柴胡 川芎 紫苏 麻黄 干葛 羌活 独活 防风 白芷 生姜 细辛 荆芥 前胡 本 葱白 薄荷

辛温辛热发散 干姜 桂枝 麻黄 吴萸 细辛 羌活 独活 防风 本 川芎 白芷 葱白

吐 瓜蒂 栀子 豉 人参芦 皂荚 藜芦 常山 虾汁 盐汤

下 大黄 芒硝 巴豆 牵牛 枳实 玄明粉 浓朴

降泄 山栀 知母 玄参 天冬

利水 猪苓 泽泻 木通 瞿麦 葶苈 海金沙 滑石 商陆 茯苓 蓄 琥珀 乌 根皮 芫花 甘遂 大戟 车前 续随子 汉防己 郁李仁

损津液 郁李仁 白矾 红矾 半夏

敛摄 白芍 五味 醋 乌梅 白梅 酸枣仁

固涩 龙骨 牡蛎 粟壳 益智 山茱萸 桑螵峭 肉果 蛇床子 阿芙蓉 金樱子 原蚕娥 莲须 诃黎勒

消导 山楂 麦芽 草果 槟榔 三棱 蓬莪 神曲 枳壳 枳实 绿矾 红曲 橘红 莱菔子 砂仁

开窍 麝香 檀香 龙脑香 苏合香 安息香

香燥 沉香 麝香 豆蔻 龙脑香 缩砂密 藿香 香附 丁香 乌药 木香

辛燥 火酒 蒜 半夏 南星 二术

辛热 干姜 胡椒 巴豆 吴萸 茴香 龙脑香

湿润 地黄 当归 天冬 知母 肉苁蓉 栝蒌仁 猪脂 麻仁

滞腻 猪羊犬鹅肉 地黄 南面 油腻 炙爆

滑利 榆皮 牛乳 柿 瓜 李 冬葵子 桃 梨 蜜 青菜 菜 酥 椿根白皮 茄子

发湿 鳜鱼 南面

苦寒伤胃 山栀 黄柏 黄芩 黄连 大黄 苦参 玄参 知母 芦荟

补命门相火 鹿茸 附子 红铅 巴戟天 阳起石 白胶 人胞 肉桂 仙茅 淫羊藿 腽肭脐 补骨脂 狗阴茎 菟丝子 原蚕蛾

补肾水苦寒 黄柏 玄参 知母 天门冬

酸寒 牛膝 乌梅 芍药

咸寒 童便 芒硝 玄参 秋石

生冷 菱 梨 菜 李

甘 甘草 饴糖 大枣 蜜

咸 食盐 商陆 碱水 鹿茸 蛤蜊 蛏 蛎黄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼疰尸疰飞尸客忤
  • 当前页：诸病应忌药总例
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 诸病应忌药总例《药症忌宜》
  2. 诸病应用方《幼科释谜》
  3. 诸病以昼夜静剧辨阴阳气血篇《形色外诊简摩》
  4. 诸病应用方《幼科释谜》
  5. 诸病以肥瘦决难治易治篇《形色外诊简摩》
  6. 诸病在阴在阳并用针药论《普济方·针灸》
  7. 诸病宜忌之脉《诊家正眼》
  8. 诸病主药《万病回春》
  9. 诸病通用药《新修本草》
  10. 诸部经络发明《类经图翼》
  11. 诸病所属《中西汇通医经精义》
  12. 诸草有毒《证类本草》
  13. 诸病所属《推拿抉微》
  14. 诸潮亦能发麻《麻科活人全书》
  15. 诸病死脉《脉确》
  16. 诸虫《本草纲目》完整版
  17. 诸病求源论《冯氏锦囊秘录》
  18. 诸虫《丹溪治法心要》
  19. 诸痹证《灵素节注类编》
  20. 诸虫《古今医案按》
  21. 诸痹统论《圣济总录》
  22. 诸虫《古今医鉴》
  23. 诸痹门《古今名医汇粹》
  24. 诸虫《景岳全书》
  25. 诸痹《医学纲目》
  26. 诸虫《寿世保元》
  27. 诸般癣疮《经验丹方汇编》
  28. 诸虫《万病回春》
  29. 诸般汤煎《饮膳正要》
  30. 诸虫《续名医类案》
  1. 诸病应忌药总例《药症忌宜》
  2. 诸病以昼夜静剧辨阴阳气血篇《形色外诊简摩》
  3. 诸病应用方《幼科释谜》
  4. 诸病以肥瘦决难治易治篇《形色外诊简摩》
  5. 诸病应用方《幼科释谜》
  6. 诸病宜忌之脉《诊家正眼》
  7. 诸病有声《中医词典》
  8. 诸病通用药《新修本草》
  9. 诸病在阴在阳并用针药论《普济方·针灸》
  10. 诸病所属《中西汇通医经精义》
  11. 诸病主药《万病回春》
  12. 诸病所属《推拿抉微》
  13. 诸不治病《小儿卫生总微论方》
  14. 诸病死证《景岳全书》
  15. 诸部经络发明《类经图翼》
  16. 诸病死脉《脉确》
  17. 诸部经穴次序《类经图翼》
  18. 诸病水液《中医词典》
  19. 诸草有毒《证类本草》
  20. 诸病求源论《冯氏锦囊秘录》
  21. 诸潮亦能发麻《麻科活人全书》
  22. 诸病患闻药即吐者《奇效简便良方》
  23. 诸迟《寿世保元》
  24. 诸病胕肿《中医词典》
  25. 诸虫《中医名词词典》
  26. 诸痹统论《圣济总录》
  27. 诸虫《景岳全书》
  28. 诸痹门《古今名医汇粹》
  29. 诸虫《续名医类案》
  30. 诸痹《灵素节注类编》
  31. 诸虫《医学入门》


《药症忌宜》

  • 作者：陈三山 朝代：清 年份：公元1644-1911年
  • 正文
    • 风症
    • 类中风
    • 感冒风寒
    • 伤风热
    • 寒症诸病
    • 暑症诸病
    • 中暑
    • 太阳病中
    • 霍乱
    • 疰夏
    • 湿症
    • 香港脚
    • 燥症
    • 火症
    • 猝眩仆
    • 猝心痛
    • 目暴赤肿痛甚
    • 二便忽闭
    • 头面赤肿
    • 忽大渴思冰水
    • 口干舌苦
    • 暴喑
    • 暴注
    • 躁扰狂越，骂詈惊骇
    • 禁栗如丧神守
    • 瞀
    • 以上忌宜为风寒暑湿燥火六淫外症，下乃阴阳五脏六腑里虚实内症之忌宜也。
    • 阳虚
    • 阴虚
    • 表虚
    • 里虚
    • 阳实
    • 阴实
    • 阳厥
    • 阴厥
    • 上盛下虚
    • 心虚
    • 癫痫惊邪
    • 心烦不得眠
    • 怔忡
    • 伏梁
    • 肝虚
    • 转筋
    • 目昏目光短
    • 目翳
    • 亡血过多
    • 偏头痛
    • 目黑暗眩晕
    • 肥气
    • 脾虚
    • 饮食劳倦伤脾
    • 停饮
    • 水肿
    • 脾虚中满
    • 噎膈
    • 脾泄
    • 健忘
    • 倦怠嗜卧
    • 脾虚腹痛
    • 痞气
    • 肺虚
    • 喘
    • 咳嗽
    • 肺痿
    • 龟胸
    • 息贲
    • 肾虚
    • 肾虚腰痛
    • 骨乏无力
    • 骨蒸潮热
    • 传尸痨
    • 五心烦热
    • 梦遗泄精
    • 小便短涩
    • 溺有余沥
    • 溺血血淋
    • 伤精白浊
    • 五淋
    • 精塞水窍不通
    • 齿浮
    • 下消
    • 善恐
    • 阴窍漏气
    • 疝
    • 奔豚
    • 命门虚
    • 阴痿
    • 肾泄
    • 小肠虚遗尿
    • 胆虚
    • 病后不得眠
    • 胃虚
    • 胃弱不纳食
    • 胃虚呕吐
    • 霍乱转筋
    • 绞肠痧
    • 中恶
    • 反胃
    • 大肠虚
    • 虚热便闭不通
    • 虚热滑泄不禁
    • 肠鸣脱肛
    • 膀胱虚
    • 小便不禁
    • 遗尿
    • 膀胱虚忌
    • 三焦虚
    • 短气腹寒
    • 心实
    • 谵语
    • 肝实
    • 善怒
    • 善叹息
    • 发搐
    • 目赤肿痛
    • 脾实
    • 虫胀
    • 易饥
    • 中消
    • 湿热腹痛
    • 肺热
    • 喘急
    • 声重
    • 喉癣 肺胀 肺痈
    • 吐脓血血痰，咳嗽嗽血
    • 上消
    • 命门实
    • 强阳不倒
    • 水窍涩痛
    • 小肠实
    • 小水不利及赤
    • 胆实
    • 口苦耳聋胁痛
    • 鼻渊
    • 胃实
    • 谵语发狂
    • 嘈杂吞酸
    • 呕吐
    • 大肠实
    • 便硬闭
    • 脏毒肠风下血
    • 肠痈
    • 膀胱实
    • 癃闭
    • 三焦实
    • 喉痹
    • 头面赤热
    • 赤白游风
    • 诸疟
    • 诸痢
    • 泄泻
    • 诸疸
    • 痰繇于热
    • 痰繇于风寒
    • 痰繇于湿
    • 饮如涎而薄者
    • 诸气
    • 诸郁
    • 关格
    • 哕症
    • 吐血咯血鼻衄齿衄耳衄舌上出血
    • 蓄血发热
    • 头痛挟风寒者
    • 头痛挟邪热者
    • 头痛挟痰者
    • 头痛阴虚者
    • 眉棱骨痛
    • 齿痛
    • 胃脘痛
    • 腹痛因于寒
    • 诸痛不可按
    • 诸痛可按
    • 痹
    • 痿
    • 交肠
    • 鬼疰尸疰飞尸客忤
    • 诸病应忌药总例
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行