年序_《一草亭目科全书》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《一草亭目科全书》
年序
在线购买《一草亭目科全书》正版书籍

年序

  • 上一页
  • 目录
  • 相关
  • 下一页

人身五官中，惟耳目为尤重，而司聪之外，莫若司明，目虽开窍属肝，然五脏之精液，皆上注于目，而为之睛。故养生家，有内视静功，目光宵烛之说，惟内养既充，外邪不扰，则眸子了然常明。第人生斯世，劳心劳形之事，谁能或免。或被风霜所冒，暑热所侵，则受伤于外。或为郁怒伤肝，营血摧耗，则受损于内。斯则欲因病疗治，则终身明瞽之关，皆出自医者之手，可不慎哉。然世所谓能拨云雾而睹青天者，伊芳何人乎?舍清江邓子，其谁与归。

予尝觉其一草亭目科全书，其自序业医之缘，盖本于宋儒为人子者不可不知医之论，则其人孝矣。且以文正范公不为良相即为良医之旨。矢志自期，则其人仁矣。仁孝之人，殚精医学，乌有不造于神明之域者。故立论列方，内损外因，分剖详悉，奇偶制度，精专明备。且其所传，又迥出寻常万万者，是以用其方药，辄试辄验。惜乎枣梨残缺，其书不传，予得是书藏之什袭久矣。今不敢自私，重付剞劂，公之斯世，非第为仁人孝子表扬著作之苦心，抑亦为天下后世，凡苦目病者，拣方疗治，得以复明，不须内视之功，自可保五官之最重，而不虑风霜忿郁之伤，则邓子一草亭书，其功宁有量哉。是为序。

康熙岁次丁酉菊月广宁年希尧书于金陵官署

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：年序
  • 下一页：曹序
<<< 返回本书目录
  1. 年序《一草亭目科全书》
  2. 年元旦干支推算法《手掌与疾病》
  3. 年寿论歌《万氏秘传片玉心书》
  4. 鲇鱼【中药大全】
  5. 年神傍通法《外台秘要》
  6. 黏稠或脓性痰伴有腥臭味【疾病症状】
  7. 年轻人的眼袋【疾病症状】
  8. 黏多糖贮积症【疾病大全】
  9. 年轻女性心悸胸闷【疾病症状】
  10. 黏多糖贮积症Ⅰ型【疾病大全】
  11. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  12. 黏多糖贮积症Ⅱ型【疾病大全】
  13. 年龄相关性白内障【疾病大全】
  14. 黏多糖贮积症Ⅲ型【疾病大全】
  15. 年干支推算法《手掌与疾病》
  16. 黏多糖贮积症Ⅳ型【疾病大全】
  17. 拈痛丸【方剂大全】
  18. 黏多糖贮积症Ⅴ型【疾病大全】
  19. 拈痛汤【方剂大全】
  20. 黏多糖贮积症Ⅵ型【疾病大全】
  21. 溺有余沥《药症忌宜》
  22. 黏多糖贮积症Ⅶ型【疾病大全】
  23. 溺血血淋《药症忌宜》
  24. 黏多糖贮积症Ⅷ型【疾病大全】
  25. 溺血论治《类证治裁》
  26. 黏膜白斑【疾病症状】
  27. 溺血【方剂主治】
  28. 黏膜白斑【疾病大全】
  29. 溺血《证治汇补》
  30. 黏膜白色海绵状痣【疾病大全】
  1. 年序《一草亭目科全书》
  2. 年希尧（?-1738年）《中医词典》
  3. 年元旦干支推算法《手掌与疾病》
  4. 年希尧（?-1738年）《中医词典》
  5. 年之所加《中医词典》
  6. 年未老经水断《中医词典》
  7. 年之所加《中医词典》
  8. 年未老经水断《中医词典》
  9. 捻法《中医词典》
  10. 年未老经水断《傅青主女科》
  11. 捻法《中医词典》
  12. 年寿论歌《万氏秘传片玉心书》
  13. 捻法《中医词典》
  14. 年寿《中医词典》
  15. 捻法《中医词典》
  16. 年寿《中医词典》
  17. 捻金散《普济本事方》
  18. 年神傍通法《外台秘要》
  19. 捻颈瘟《松峰说疫》
  20. 年深哮喘《奇效简便良方》
  21. 捻颈瘟《温热暑疫全书》
  22. 年深气喘秘方《华佗神方》
  23. 捻颈瘟《伤寒指掌》
  24. 年龄特征、个性特征与儿童心理卫生《医学心理学》
  25. 捻头散《小儿药证直诀》
  26. 年龄和体重《实验动物科学》
  27. 捻头瘟《中医词典》
  28. 年龄分布《预防医学》
  29. 捻头瘟《中医词典》
  30. 年龄《药理学》
  31. 捻五指背皮法《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


曹序_《一草亭目科全书》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《一草亭目科全书》
曹序
在线购买《一草亭目科全书》正版书籍

曹序

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人之有目，犹天之有日月也。假使天无日月，何以判阴阳。人而无目，何以辨物色。故目为司明之官，心肝脾肺肾，五经皆系焉。然则目亦乌可不明耶。嗟夫，世之病目者多，或以酒色而起星障，或以风火而生云翳，不有良药，何以疗之。然良药非良医，莫能用也。余尝闻苏子有言，药虽进于医手，方多传于古人，旨哉斯言。今业三指禅者，不揣医者意也之义，不究病源，妄施药饵，转致瞽废终身，良可慨焉。爰思十室之邑，必有忠信，天下之大，岂乏良医。其有能起瞽废者，复游于光天化日之下，厥功亦伟矣哉。胡芝樵太守，妫川名下士，尝仕吴楚间多惠政，迨改官之闽宰沙县令龙溪，深得国侨宽猛之术，民情翕然，去思来暮，所至兴歌。余同舟十稔矣，第知太守之学问渊邃，潜心好古，其撑肠文本，奚啻五千卷而已哉，从未知其通岐黄学。唯其家人间有疾作，未尝延医于外，窃有疑焉。客冬荆人，患喘濒危者屡矣。有谓太守能治之，遂延至寓，投以剂，卒赖以安，太守其扁鹊后身乎。会出示手钞年偶斋所刊目科，为清江邓氏书，后附异传目科七十二回答，合成一册，重加校订，名之曰启蒙真谛。藏之有年，不欲秘自炫奇，亟付铅椠，以公同好。乃问序于余。余自惭谫陋，不谙医理，何敢序是书。噫，是诚问道于盲也。今观夫是书之有条不紊，意义兼赅，运用之神，非蠡能测，洵目科中未见书也，余何幸而见之。今一展卷间，便了然于中，窃谓不特启予一人之蒙，将以启天下千万人之蒙也。太守以启蒙真谛而名是书者，其谁曰不然。

光绪八年岁在壬午灯节后一日嘉善曹晋墀谨序于绿榕城西之尺蠖居

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：年序
  • 当前页：曹序
  • 下一页：胡序
<<< 返回本书目录
  1. 曹序《医学纲目》
  2. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  3. 曹序《一草亭目科全书》
  4. 曹引泉翁竹筒痢《程杏轩医案》
  5. 曹序《叶选医衡》
  6. 嘈杂《丹溪心法》
  7. 曹序《丁甘仁医案》
  8. 嘈杂《丹溪治法心要》
  9. 曹肖岩翁春温两感危证《程杏轩医案》
  10. 嘈杂《古今医案按》
  11. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  12. 嘈杂《古今医鉴》
  13. 曹镗胸膈不畅《孙文垣医案》
  14. 嘈杂《金匮钩玄》
  15. 曹某忍精淋痛《程杏轩医案》
  16. 嘈杂《景岳全书》
  17. 曹静川翁孙女颏脱音哑《程杏轩医案》
  18. 嘈杂《女科证治准绳》
  19. 曹近轩翁感后食复《程杏轩医案》
  20. 嘈杂《仁术便览》
  21. 曹公卓钟乳圆【方剂大全】
  22. 嘈杂《寿世保元》
  23. 曹公草钟乳丸法《外台秘要》
  24. 嘈杂《万病回春》
  25. 曹德酬兄乃郎水肿《程杏轩医案》
  26. 嘈杂《也是山人医案》
  27. 糙叶五加【中药大全】
  28. 嘈杂《医碥》
  29. 糙叶水苎麻【中药大全】
  30. 嘈杂《医述》
  1. 曹序《一草亭目科全书》
  2. 曹孝忠《中医词典》
  3. 曹序《医学纲目》
  4. 曹肖岩翁春温两感危证《程杏轩医案》
  5. 曹序《丁甘仁医案》
  6. 曹溪《中医词典》
  7. 曹序《叶选医衡》
  8. 曹翕《中医词典》
  9. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  10. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  11. 曹引泉翁竹筒痢《程杏轩医案》
  12. 曹庭栋《中医词典》
  13. 曹颖甫《中医词典》
  14. 曹镗胸膈不畅《孙文垣医案》
  15. 曹元《中医词典》
  16. 曹某忍精淋痛《程杏轩医案》
  17. 曹子休《中医词典》
  18. 曹居白《中医词典》
  19. 嘈《中医词典》
  20. 曹静川翁孙女颏脱音哑《程杏轩医案》
  21. 嘈杂《中医名词词典》
  22. 曹近轩翁感后食复《程杏轩医案》
  23. 嘈杂《景岳全书》
  24. 曹怀静《中医词典》
  25. 嘈杂《中医词典》
  26. 曹鹤征《中医词典》
  27. 嘈杂《杂病治例》
  28. 曹公卓钟乳丸《太平惠民和剂局方》
  29. 嘈杂《医学纲目》
  30. 曹公草钟乳丸法二首《外台秘要》
  31. 嘈杂《医学入门》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


胡序_《一草亭目科全书》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《一草亭目科全书》
胡序
在线购买《一草亭目科全书》正版书籍

胡序

  • 上一页
  • 目录
  • 相关
  • 下一页

余读书之暇，好涉猎杂艺，自少性已然。故岐黄学，窃粗晓大义，虽习未精，然偶审证酌古，浸淫乎盲矣。余探古方，百治卒罔效，古人欺我耶?抑择之不精而运用之不神耶?或者治目有秘谛，古未泄其真，将盲而可悯者多矣，岂独余子哉!有友人某者，示以抄本目科，谓家藏累世矣，特未试其方何如耳。余受览之，见其为二册合抄，其前册，曰《一草亭目科全书》，清江邓博望先生所撰，广采群方，论次精微，余固知为盲者之宝筏。其后册，曰《异授眼精深显豁，义意美备。仙乎隐乎，莫可思拟。爰为儿子烈，拣方治其目，不旬日而翳散，光明如初。余于是乎愈益信是书之果有济于世，始恍然其真谛在此矣。遂乃立愿制药施贫盲，适以事改官淮，忽忽未暇办此，己巳庚午岁，奉檄司榷靖江，同僚杨君，目将废，余为药之，应手复其明，乃竟群相惊异。于是踵门求医者无虚日，主药辅药者，是书中之最神妙方也。然费颇不赀。余贫无力制备，姑仅修合芦甘石四分之方应之，无不立着效。迨余又改官闽，一行作吏，未尝举以告人。光绪己卯秋，权税崇安，复药人盲，愈者更难以枚举。广宁年公偶斋，官于康熙朝者也，尝惜一草亭简残缺，为重梓之。尝惧《异授》世无刊本，恐磨灭为创刻之。忽忽二百年至今，而余所得乃抄本，传写脱误，亥豕殊多，欲证疑似，历求坊间而不得。盖年刻既寡，又久远就湮，况复经夫兵燹耶。余不揣浅陋，逆其意而寻其义，略点窜而正之，不敢正者，注明于逐条之上，俾用者酌之。谅博望诸贤，及后之精岐黄者，或不妄我于上下数百年间欤。噫，今余年将老矣，愧少壮所学所宦，皆无大规模垂不朽，执是书而济世，一人所及，其愈能几何，且殷殷然其久而失传是虑，爰谋之梓，续不绝一线。又以他得经验奇方附诸后，愿举而示世，曰此《启蒙真谛》也，因以名是书，而各仍其旧，名判种部，付之手民，刊而广布之。俾天下盲者不盲，尽游光天化日中，而无所患苦，是区区所深幸。经验奇方者，虽短剧仅二，然余已百试辄效，其功用大矣，阅者毋少而忽之。

光绪八年岁次壬午孟春月妫川胡崧芝樵氏序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曹序
  • 当前页：胡序
  • 下一页：张序
<<< 返回本书目录
  1. 胡序《一草亭目科全书》
  2. 胡盐《本草纲目》完整版
  3. 胡颓子叶【方剂大全】
  4. 胡燕窠涂缴方【方剂大全】
  5. 胡颓子叶【中药大全】
  6. 胡燕窠土《本草纲目》完整版
  7. 胡颓子根【中药大全】
  8. 胡燕窠土《本草纲目》图文版
  9. 胡颓子（图）【中药大全】
  10. 胡燕卵【中药大全】
  11. 胡颓子《本草纲目》图文版
  12. 胡燕卵黄《本草纲目》完整版
  13. 胡颓子《本草纲目》完整版
  14. 胡羊《本草纲目》完整版
  15. 胡桐律散【方剂大全】
  16. 胡杨【中药大全】
  17. 胡桐泪汤【方剂大全】
  18. 胡枝子【中药大全】
  19. 胡桐泪散【方剂大全】
  20. 胡枝子根【中药大全】
  21. 胡桐泪【中药大全】
  22. 胡仲贻广育神效《宁坤秘籍》
  23. 胡桐泪《证类本草》
  24. 胡子发黄【疾病症状】
  25. 胡桐泪《本草易读》
  26. 胡子七【中药大全】
  27. 胡桐泪《本草图经》
  28. 胡子稀疏【疾病症状】
  29. 胡桐泪《本草纲目》完整版
  30. 壶腹周围癌【疾病大全】
  1. 胡序《一草亭目科全书》
  2. 胡宪丰《中医词典》
  3. 胡燕窠内土《证类本草》
  4. 胡文涣《中医词典》
  5. 胡燕窠土《本草纲目》
  6. 胡颓子《本草纲目》
  7. 胡燕窠土《得配本草》
  8. 胡颓叶（胡颓子、胡颓根）《中药学》
  9. 胡医《中医词典》
  10. 胡桐泪《本草图经》
  11. 胡愔《中医词典》
  12. 胡桐泪《药性切用》
  13. 胡元庆《中医词典》
  14. 胡桐泪《本草撮要》
  15. 胡元质《中医词典》
  16. 胡桐泪《本草分经》
  17. 胡元质《中医词典》
  18. 胡桐泪《增广和剂局方药性总论》
  19. 胡仲贻广育神效《宁坤秘籍》
  20. 胡桐泪《得配本草》
  21. 壶瓠《饮食须知》
  22. 胡桐泪《本草从新》
  23. 壶卢《本草纲目》
  24. 胡桐泪《本草求真》
  25. 壶卢《饮食须知》
  26. 胡桐泪《证类本草》
  27. 壶卢《本草从新》
  28. 胡桐泪《医学入门》
  29. 壶卢《本草撮要》
  30. 胡桐泪《冯氏锦囊秘录》
  31. 壶翁与费长房《中国医学通史》


张序_《一草亭目科全书》_中医五官_【岐黄之术】

张序
在线购买《一草亭目科全书》正版书籍

张序

  • 上一页
  • 目录
  • 相关
  • 下一页

昌黎韩子曰∶莫为之前，虽美而弗彰；莫为之后，虽盛而弗传。旨哉斯言，千载上下赖继续，不然，前之人苦心积虑而有所成者，后之人漠而视其殄灭澌尽。不承往古，以开示来兹，几何不胥天下而盲哉。是故抱残守缺之君子，尤于绝学三致其意焉，良有以也。史迁着书成，其自序则曰藏之名山，传诸其人。嗟乎，其人岂易得哉。妫川胡公芝樵者，好学而慕古，博艺而多能。惟博艺也，故惜艺如命；惟慕古也，故惧古就湮。所学所能，余望其洋而莫测其涯 矣。今特于其校刊启蒙真谛也。蠡举一勺，愿与天下共测之，《启蒙真谛》者，妫川总括两家目科名之也。其一清江邓博望先生着，有《一草亭目科全书》，原简残缺，其一不知何许人着，有《异授眼科》，留于天壤间，有扫云之巧，有拨雾之奇，康熙朝，年公希尧举邓书而重刊，又异授而创刻之。今遍求之不能得其本，惜哉惜哉，其学绝矣哉。余赋性疏狂，不甘牖下处，好游也久矣，交士大夫亦多矣。所过而见者，锦绣之华丽，珍宝之充盈，光怪陆离，骇耀俗耳目，则往往皆是。然余视之蔑如也，两目直若盲，夫余不盲于目，而若盲于目，则知彼不盲目，而实不特盲目，且盲于心矣。悲哉悲哉，是谁使之胥世之寡识者，而竟盲之哉。光绪庚辰春，余下龙眠，入于闽，一见辄相得者，则有胡妫川而已。戾止其厅事，名书画数幅，陈设寥寥，浑朴而近古。揖坐而谈之，状貌盎岸，而言皆有物，退而折矣，谓是可以启余之盲矣。居无何，不知妫川于何所取余，款而馆之家，命幼子受经焉。日月逾迈，寒暑已两嬗至今，初余之至馆也。不意心目间蔑视于彼，而忽骇耀于此矣。何为其然也?登其堂书而已，入其斋书而已，憩其舍书而已。琅函山架。牙签丛积。其视锦绣珍宝。

则倍蓰其光怪陆离矣。观止矣。其蔑以加矣。迨余馆居久，乃愈识妫川邃于经，熟于史，错综诸子百家言，尤深岐黄学，尤非特此也。尤有可异者，星象也，指奕棋堪舆也，捕龙虎阳宅也，按羲索卜筮也。悬龟鉴而六壬，尤精风鉴也，具只眼而妍媸，而善恶，而邪正，而吉凶者，俱呈露而莫能遁其形。神峰则举天下穷通寿夭，归指掌之间，兵法则尝试之矣。杀贼于湖湘，升平之世无所用，妫川固秘而绝口不谈。凡此者，固又妫川之锦绣，妫川之珍宝，光怪陆离于其胸腹中者也，岂特岐黄之学哉。岐黄洋海一HT 耳，是故今者所校刊，拳拳然，殷殷然，惟古绝学，于我乎是续为快。噫吁嘻，博望诸贤，既绝而复续于自今以后也，苟非赖有好学慕古，博艺多能之妫川，将何所于传，得其人哉。假使是书仅落他人手，其漠不知宝惜者，委置于橱架，若非蠹蚀而鼠啮，即将上漏下湿，糜烂不堪，付之故簏，投之水火耳，谁复过而问哉。其知之为宝也者，则又深藏而秘之，独得以居奇，私持其术，射利于天下，疗天下之盲，以盲天下之耳目，使群惊为空前绝后奇特技，是更博其名，而其究也亦同归于尽。然则藏之名山，传诸其人者之两等人，夫岂其人哉。今妫川惜之至，惧之深，惜其艺之将绝，而又惧古之就湮，举而刊之，以广布天下，传矣。博望诸贤，不仅当年一时之盛矣，后之人苟有精其艺而擅用之美者，举皆《启蒙真谛》是宗矣。执艺以成名，名艺必具彰彰矣。嗟乎，妫川一人耳，上往古，下来兹，为之后而为之前，真欲持是以不盲天下，天下安得而测之。嗟乎嗟乎，余性疏且狂，愿大召告天下曰∶盲者可不盲，其不盲者，勿自抵于盲。当保其目，如保其心也可。

光绪八年岁次壬午孟春上浣皖桐张寿六拙我氏序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡序
  • 当前页：张序
  • 下一页：姚序
<<< 返回本书目录
  1. 张序《重订囊秘喉书》
  2. 张瑶序《达摩洗髓易筋经》
  3. 张序《银海指南》
  4. 张义干湿温阳明实结食复再愈治验《一得集》
  5. 张序《医原》
  6. 张聿青先生传《张聿青医案》
  7. 张序《医学启源》
  8. 张裕斋恶寒发呃《孙文垣医案》
  9. 张序《医林改错》
  10. 张云门令郎囊痈《孙文垣医案》
  11. 张序《一草亭目科全书》
  12. 张真人传痘疹门《石室秘录》
  13. 张序《徐批叶天士晚年方案真本》
  14. 张仲篪翁息贲喘嗽《程杏轩医案》
  15. 张序《虚损启微》
  16. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  17. 张序《先哲医话》
  18. 张仲景八味丸用泽泻论《医贯》
  19. 张序《神农本草经》
  20. 张仲景蜂蜜治便秘《趣味中医》
  21. 张序《傅青主女科》
  22. 张仲景华元化五问《仲景伤寒补亡论》
  23. 张序《慈幼新书》
  24. 张仲景论脉《脉经》
  25. 张姓妇产后暑热症不服凉药致死之由《一得集》
  26. 张仲景伤寒立法考《医经溯洄集》
  27. 张孝廉后渠大头疫《孙文垣医案》
  28. 张仲景原序（校补）《伤寒恒论》
  29. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  30. 张子和攻击注论《格致余论》
  1. 张序《一草亭目科全书》
  2. 张序《傅青主女科》
  3. 张序《虚损启微》
  4. 张序《医林改错》
  5. 张序《重订囊秘喉书》
  6. 张序《神农本草经》
  7. 张序《医原》
  8. 张姓妇产后暑热症不服凉药致死之由《一得集》
  9. 张序《银海指南》
  10. 张孝培《中医词典》
  11. 张序《医学启源》
  12. 张孝廉后渠大头疫《孙文垣医案》
  13. 张序《徐批叶天士晚年方案真本》
  14. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  15. 张序《慈幼新书》
  16. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  17. 张序《先哲医话》
  18. 张锡纯《中医词典》
  19. 张学醇《中医词典》
  20. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  21. 张琰《中医词典》
  22. 张五桥夫人喘嗽《孙文垣医案》
  23. 张一谟《中医词典》
  24. 张吾仁《中医词典》
  25. 张义干湿温阳明实结食复再愈治验《一得集》
  26. 张吾瑾《中医词典》
  27. 张隐庵消渴论《医学实在易》
  28. 张文仲疗诸风方九首《外台秘要》
  29. 张映汉《中医词典》
  30. 张文仲方一十首《外台秘要》
  31. 张泳《中医词典》


姚序_《一草亭目科全书》_中医五官_【岐黄之术】

姚序
在线购买《一草亭目科全书》正版书籍

姚序

  • 上一页
  • 目录
  • 相关
  • 下一页

《一草亭》、《异授眼科》各一卷，康熙时为广宁年偶斋先生希尧所刻。历年既久，原书罕见，其流传者，率系钞本。近经申报馆以活板排印，出书有限，而无板不能续刷。购书稍后者，即不可得。书中各方，历经遵仿施治，颇着奇效，屡思付梓，以广其传。庚子冬避兵旋里，晤表舅父许君鼎翁，谈次与有同心，爰仿股份票例，共为劝募。集赀重刊是书成，不特病瞽者有复睹天日之欢，而是书借以流传。凡靠是者，得所根据，以神而明之，驯致于上寿，所全岂浅鲜哉。是为序。

光绪二十七年岁次辛丑仲春上浣嘉兴姚宝 伯纯甫谨序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张序
  • 当前页：姚序
  • 下一页：目论
<<< 返回本书目录
  1. 姚序《一草亭目科全书》
  2. 摇摆步态【疾病症状】
  3. 姚序《三家医案合刻》
  4. 摇摆之脉有来去辨《读医随笔》
  5. 姚姓妇怪胎治验《一得集》
  6. 摇鞭丸《毓麟验方》
  7. 姚僧垣传《集验方》
  8. 摇法《厘正按摩要术》
  9. 姚娘子小腹疼《孙文垣医案》
  10. 摇钱树【中药大全】
  11. 姚蒙《对山医话》
  12. 摇钱树根【中药大全】
  13. 姚老夫人右手疼《孙文垣医案》
  14. 摇头《丹溪手镜》
  15. 姚惠斋夜多泄泻《孙文垣医案》
  16. 摇头《伤寒括要》
  17. 姚弁山内人胸胁痛《孙文垣医案》
  18. 摇头《伤寒明理论》
  19. 腰子散【方剂大全】
  20. 摇头《证治准绳·幼科》
  21. 腰子草【中药大全】
  22. 摇头便血《保婴撮要》
  23. 腰椎椎管狭窄症【疾病大全】
  24. 摇头便血《张氏医通》
  25. 腰椎椎管狭窄【疾病症状】
  26. 摇头转颈【疾病症状】
  27. 腰椎小关节不稳症【疾病大全】
  28. 鳐鱼胆【中药大全】
  29. 腰椎退化【疾病症状】
  30. 咬骨疽门主论《疡医大全》
  1. 姚序《一草亭目科全书》
  2. 姚姓妇怪胎治验《一得集》
  3. 姚序《三家医案合刻》
  4. 姚僧垣传《集验方》
  5. 姚宜仲《中医词典》
  6. 姚僧垣《中医词典》
  7. 姚应凤《中医词典》
  8. 姚起凤《中医词典》
  9. 摇（月斗）肘《中医词典》
  10. 姚娘子小腹疼《孙文垣医案》
  11. 摇摆触碰法《中医词典》
  12. 姚能《中医词典》
  13. 摇摆之脉有来去辨《读医随笔》
  14. 姚蒙《对山医话》
  15. 摇鞭丸《毓麟验方》
  16. 姚良《中医词典》
  17. 摇法《中医名词词典》
  18. 姚老夫人右手疼《孙文垣医案》
  19. 摇法《中医词典》
  20. 姚澜《中医词典》
  21. 摇法《厘正按摩要术》
  22. 姚浚《中医词典》
  23. 摇手法《中医词典》
  24. 姚惠斋夜多泄泻《孙文垣医案》
  25. 摇头《医学纲目》
  26. 姚弁山内人胸胁痛《孙文垣医案》
  27. 摇头《证治准绳·幼科》
  28. 侥幸《医学心理学》
  29. 摇头《松峰说疫》
  30. 爻象与人身《气功外气疗法》
  31. 摇头《丹溪手镜》


目论_《一草亭目科全书》_中医五官_【岐黄之术】

目论
在线购买《一草亭目科全书》正版书籍

目论

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶五脏 六腑之精华，皆上注于目。骨之精为瞳子，属肾。筋之精为黑珠，属肝。血之精为络，属心。气之精为白珠，属肺。肉之精为约束，属脾。血气之精脉所系，上属于脑，后出于项。苟被六淫外感，七情内伤，饮食失节，劳役过度，皆能损目。夫目通肝窍，肾藏其精，一有怫郁，则相火挟肝木而上行，遂致转变多端，有七十二症之名。总不越内外二障而已。华元化云∶目类丸形，瞳神居中而前，如日月之丽东南而晦西北也。有神膏、神水、神光，真血、真气、真精，此滋目之源液也。神膏者，目内涵膏，神衰则有损。神水者，由三焦而发源，先天真一之气所化，目上润泽之水也，水衰则有火胜燥暴之患，水竭则有目轮大小之疾，耗涩则有昏眇之危，亏者多，盈者少，是以世无全精之目。神光者，原于命门，通于胆，发于心，火之用事也。火衰则有昏瞑之患，火炎则有焚燥之殃。夫心君主也，通于大 ，故大赤者，实火也。命门为小心，小心相火也，代君行令，通于小 ，故小 赤者，虚火也。若君主拱默，则相火自然清宁矣。真血者，即肝中升运滋目注络之血也。此血非比肌肉间易行之血，即天一所生水，故谓之真也。真气者，即目之经络中往来生运之气，乃先天真一发生之元阳也。真精者，乃先后二天元气所化之精汁，起于肾，施于胆，而后及瞳神也。凡此数者，一有所损，目则病矣。无闾子曰∶夫目者，先天之气所生，后天之气所成，阴阳之妙蕴，水火之精华。血养水，水养膏，膏护瞳神，气为运用，神即维持。喻以日月，理实同之，人身至宝，所当重也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姚序
  • 当前页：目论
  • 下一页：目议
<<< 返回本书目录
  1. 目论《一草亭目科全书》
  2. 目门《张氏医通》
  3. 目漏《证治准绳·杂病》
  4. 目门别类药例《古今医统大全》
  5. 目泪出《针灸资生经》
  6. 目内《经络全书》
  7. 目泪出《普济方·针灸》
  8. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  9. 目泪不止《证治准绳·类方》
  10. 目内生疮《圣济总录》
  11. 目泪不止《张氏医通》
  12. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  13. 目泪《证治准绳·杂病》
  14. 目内证《小儿药证直诀》
  15. 目泪《审视瑶函》
  16. 目内症第三十四问《婴童百问》
  17. 目烂《医宗金鉴》
  18. 目脓漏《圣济总录》
  19. 目烂《儿科萃精》
  20. 目衄《血证论》
  21. 目烂《扁鹊神应针灸玉龙经》
  22. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  23. 目眶《经络全书》
  24. 目睥浮肿如球状也《证治准绳·杂病》
  25. 目睛直视【方剂主治】
  26. 目偏视风牵《圣济总录》
  27. 目睛原始歌《医宗金鉴》
  28. 目泣泪目黄《丹溪手镜》
  29. 目睛原始歌《眼科心法要诀》
  30. 目青《张氏医通》
  1. 目论《一草亭目科全书》
  2. 目漏《证治准绳·杂病》
  3. 目脉案《类证治裁》
  4. 目临泣《中医词典》
  5. 目盲《中医词典》
  6. 目髎《中医词典》
  7. 目盲《儒门事亲》
  8. 目连札（dá答）《中医词典》
  9. 目茫茫《中医词典》
  10. 目力《中医词典》
  11. 目茫茫候《巢氏病源补养宣导法》
  12. 目泪出不止候《诸病源候论》
  13. 目茫茫候《诸病源候论》
  14. 目泪出不止《中医词典》
  15. 目瞀《中医词典》
  16. 目泪出《针灸资生经》
  17. 目昧《中医词典》
  18. 目泪出《普济方·针灸》
  19. 目门《张氏医通》
  20. 目泪不止《证治准绳·类方》
  21. 目门别类药例《古今医统大全》
  22. 目泪不止《张氏医通》
  23. 目眯秘方《华佗神方》
  24. 目泪不止《医学纲目》
  25. 目眇候《诸病源候论》
  26. 目泪《审视瑶函》
  27. 目明《中医词典》
  28. 目泪《证治准绳·杂病》
  29. 目瞑《中医名词词典》
  30. 目烂《幼科心法要诀》
  31. 目瞑《中医词典》


目议_《一草亭目科全书》_中医五官_【岐黄之术】

目议
在线购买《一草亭目科全书》正版书籍

目议

  • 上一页
  • 目录
  • 相关
  • 下一页

黑珠属肝，肝为木也，东方属木木生风，在脏为肝应目中，暴怒不常生内郁，更因风热翳侵瞳，其症因恼怒不常，劳役过度，外感风寒，内伤色欲，以致头目眩晕，视物不明，日久不治，遂成昏暗等症。

大小 属心，心为火也，心居包络名君主，血逐火奔眼内凝， 头大小分虚实，远视还同是火星，其症因忧愁烦劳，悲苦思虑，内伤于心，外攻于目，赤筋灌瞳， 肉攀睛，日久不治，渐至失明等症。

上下胞属脾，脾为土也。太阳属土主脾元，积热相干病有源，上下胞睑肿又赤，挑针时发蒂依存。其症因多食热物炙 辛酸，壅热在内，瘀血肿痛，粟沙隐涩，日久不治，以致烂弦倒睫，缠绵不已等症。

白珠属肺，肺为金也。肺脏停留心热攻，双睛微见绛纱笼，但宣肠胃辛凉剂，方解昏昏似火红。其症因凌霜冒雪，饥饱失常，风邪外受，内热上攻，日久不治，以致视物不明，变成白膜遮睛，疼痛难开，冲风出泪等症。

瞳人属肾，肾为水也。又通胆窍，此水木有相生之义，肝肾有同治之方。肾胆同源精自华，阴虚火旺便生花，上冲神水还成绿，急养化源不用嗟。其症因嗜欲无厌，房劳过度，大惊伤神，大恐伤志。水火既亏，阴阳渐损，冷泪流于脸上，飞花越于目前，绿水灌瞳，青盲内障等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目论
  • 当前页：目议
  • 下一页：外障
<<< 返回本书目录
  1. 目议《一草亭目科全书》
  2. 目翳《药症忌宜》
  3. 目痒急及赤痛《圣济总录》
  4. 目翳《证治准绳·杂病》
  5. 目痒方《外台秘要》
  6. 目翳【中药主治】
  7. 目痒《证治准绳·杂病》
  8. 目翳膜《普济方·针灸》
  9. 目痒《证治准绳·类方》
  10. 目翳膜（白翳 目KT 目）《针灸资生经》
  11. 目痒《张氏医通》
  12. 目疣《审视瑶函》
  13. 目痒《审视瑶函》
  14. 目晕《目经大成》
  15. 目痒《目经大成》
  16. 目晕《圣济总录》
  17. 目疡《审视瑶函》
  18. 目劄病【疾病大全】
  19. 目疡《目经大成》
  20. 目证《古今名医汇粹》
  21. 目血灌瞳仁《圣济总录》
  22. 目证《景岳全书》
  23. 目血《目经大成》
  24. 目证《明医指掌》
  25. 目眩头倾《针灸素难要旨》
  26. 目证《医学集成》
  27. 目眩耳聋《医宗金鉴》
  28. 目症《保婴撮要》
  29. 目眩耳聋《伤寒心法要诀》
  30. 目症《幼科折衷》
  1. 目议《一草亭目科全书》
  2. 目痒若虫行症《中医词典》
  3. 目翳《证治准绳·杂病》
  4. 目痒秘方《华佗神方》
  5. 目翳《药症忌宜》
  6. 目痒急及赤痛《圣济总录》
  7. 目翳膜《普济方·针灸》
  8. 目痒方四首《外台秘要》
  9. 目翳膜（白翳 目KT 目）《针灸资生经》
  10. 目痒《审视瑶函》
  11. 目疣《中医词典》
  12. 目痒《目经大成》
  13. 目疣《审视瑶函》
  14. 目痒《证治准绳·杂病》
  15. 目晕《圣济总录》
  16. 目痒《证治准绳·类方》
  17. 目晕《中医词典》
  18. 目痒《张氏医通》
  19. 目晕《目经大成》
  20. 目痒《中医词典》
  21. 目晕候《诸病源候论》
  22. 目仰视《审视瑶函》
  23. 目云障不见《奇方类编》
  24. 目疡《审视瑶函》
  25. 目早晨疼痛《中医词典》
  26. 目疡《目经大成》
  27. 目札《中医词典》
  28. 目疡《证治准绳·疡医》
  29. 目札《审视瑶函》
  30. 目疡《医学纲目》
  31. 目胀《广瘟疫论》


外障_《一草亭目科全书》_中医五官_【岐黄之术】

外障
在线购买《一草亭目科全书》正版书籍

外障

  • 上一页
  • 目录
  • 相关
  • 下一页

暴发时眼，疼痛难开，时眼传染，羞明怕日。白珠生疮，粟沙隐涩，睑肿胞烂，拳毛倒睫。 肉扳睛，赤筋贯瞳，翳膜遮睛，垂帘翳障。冲风出泪，漏睛脓出，伤寒流毒，乌珠下陷。乌珠突出，偷针时发，胞肉生胶，风牵 斜。雀目凝睛，撞破生翳，血灌瞳神，飞尘伤目。时发有根，睑硬肿胀，瞳神胀痛，时发瘅涩。小 赤涩，大 赤涩。冰轮翳，梅花翳，旋螺翳，浮翳，实翳，湿翳，干翳，钉头翳，白翳，红翳，青翳，黄翳，黑翳，时发时散翳。

里急外弛，跌扑损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目议
  • 当前页：外障
  • 下一页：外障治法
<<< 返回本书目录
  1. 外障《证治准绳·类方》
  2. 外障病证《杂病心法要诀》
  3. 外障《张氏医通》
  4. 外障门主论《疡医大全》
  5. 外障《一草亭目科全书》
  6. 外障内障《冯氏锦囊秘录》
  7. 外障《审视瑶函》
  8. 外障治法《一草亭目科全书》
  9. 外展型骨折【疾病症状】
  10. 外障总名歌《眼科心法要诀》
  11. 外源性过敏性肺泡炎【疾病大全】
  12. 外障总名歌《医宗金鉴》
  13. 外源性光感性皮炎【疾病大全】
  14. 外证《伤寒悬解》
  15. 外源性变应性肺泡炎【疾病大全】
  16. 外症忌食燕窝《医门补要》
  17. 外用治中耳炎【中药主治】
  18. 外症门《回生集》
  19. 外用治痈肿【中药主治】
  20. 外症用刀针法《医门补要》
  21. 外用治痈疮肿毒【中药主治】
  22. 外治《证治准绳·类方》
  23. 外用治湿疹【中药主治】
  24. 外治补遗《急救广生集》
  25. 外用治蛇咬伤【中药主治】
  26. 外治法《石室秘录》
  27. 外用治烧烫伤【中药主治】
  28. 外治法《正骨心法要旨》
  29. 外用治腮腺炎【中药主治】
  30. 外治法《中医妇科学》
  1. 外障《一草亭目科全书》
  2. 外障《中医词典》
  3. 外障《证治准绳·幼科》
  4. 外障《中医名词词典》
  5. 外障《张氏医通》
  6. 外展神经麻痹《神经精神疾病诊断学》
  7. 外障《证治准绳·类方》
  8. 外展神经《人体解剖学》
  9. 外障《审视瑶函》
  10. 外源性途径《生物化学与分子生物学》
  11. 外障（在睛外遮暗）《医学纲目》
  12. 外郁《中医词典》
  13. 外障病证《医宗金鉴》
  14. 外用药物的类型《默克家庭诊疗手册》
  15. 外障病证《杂病心法要诀》
  16. 外用药物的剂型《默克家庭诊疗手册》
  17. 外障门主方《疡医大全》
  18. 外用药物《家庭医学百科-家庭护理篇》
  19. 外障门主论《疡医大全》
  20. 外用药能否减肥《减肥新法与技巧》
  21. 外障内障《冯氏锦囊秘录》
  22. 外用药减肥法《减肥新法与技巧》
  23. 外障四十九种，有不宜吹者开后《眼科秘诀》
  24. 外用减肥药的疗效《减肥新法与技巧》
  25. 外障治法《一草亭目科全书》
  26. 外痈《中医词典》
  27. 外障总名歌《眼科心法要诀》
  28. 外痈《中医名词词典》
  29. 外障总名歌《医宗金鉴》
  30. 外阴营养障碍《百病自测》
  31. 外照射防护《核、化学武器损伤》


外障治法_《一草亭目科全书》_中医五官_【岐黄之术】

外障治法
在线购买《一草亭目科全书》正版书籍

外障治法

  • 上一页
  • 目录
  • 相关
  • 下一页

世谓眼病属火，然非外受风邪，眼必不病。因腠理为风邪所束，内火不得外泄，挟肝木而上奔眼窍，血随火行，故患赤眼。及时调治，自获全愈。倘日久不治，及治而无效，为粗工所误，遂成外障等症。外障者，风凝热积血滞也，法当除风散热，活血明目，须用加减金液汤主之，外点玉华丹自愈。如患翳膜遮睛者，用仙传紫金膏点之，此膏能开瞽，或武当、人龙、此君亦妙。

金液汤

治外障等症。

软前胡（一钱） 白桔梗（八分） 直防风（一钱） 川独活（三分） 京芍药（一钱） 肥知母（五分，炒）

咀片水煎热服。

如受风寒重者，初二剂加羌活（五分） 小川芎（二分） 白芷梢（二分） 后服仍去。

如泪多者，加北细辛（二分） 家园菊（五分）

如肿胀者，加葶苈子（三分）

如痛甚者，加浓黄柏（三分）

如红甚者，加连翘（三分） 桑白皮（四分） 牡丹皮（六分） 红花（三分）

如翳膜者，加木贼（四分） 白蒺藜（八分）

如翳障 肉者，加石决明（一钱， ）

如昏懵者，加密蒙花（八分） 家白菊（五分）

如大 红者，加栀仁（七分，炒黑）

如小 红者，加酸枣仁（一钱，炒） 远志肉（甘草煎水浸软，去骨炒，一钱） 麦冬（一钱，去心） 家白菊（三分） 生地黄（一钱） 当归尾（三分） 熟地黄（一钱）

如初发赤眼，服药六七剂可愈，目无后患。（外点药）

如屡发者，风邪积热，入在经络，遇寒即发，服金液汤十余剂后，或作散，或作丸服，调理三十四日，外用玉华丹日点一次，即愈。

如体虚者，须用加减地黄丸，空心服，饭后用金液散，此法最妙。

如服金液汤，须饭后热服，每日止服一剂，不可骤进，恐伤胃气。服至六七日，自愈。

如内热甚者，大便闭结兼以体旺年少之人，加大黄一二钱，通后除去，此病北京最多，汤用五龙。

五龙汤

治暴赤肿痛，如北地体旺者，宜服。

陈麻黄 荆芥穗 白桔梗 牛蒡子 庄大黄咀片

各一钱三分，作一剂，生姜五钱，葱头二两为引，服后肿消红退，仍用金液汤三四剂，外点玉华丹。

玉华丹

治眼患外障，红肿羞涩，昏懵翳膜等症。

芦甘石（二两，取白而轻者如云片及羊脑髓样） 川黄连（一两，去芦切碎，水一盅浸半日，隔汤煮汁） 童便（一盅，取男半岁无病者同连汁和作一碗）

将甘石置倾银罐内，炭火 成碧色取起，以连汁、童便淬之，如此 淬七次，加朱砂三钱，同研为末，水飞去脚，候干又研，极细如尘，收贮听用，名曰丹头。另制珍珠，将珠钱许，置豆腐内，碗盛蒸一时久，研极细，收贮听用。

丹头一钱，加珠末一分，旋研，冰片三分和匀，入瓷罐封固。凡一切外障眼，以银簪或象牙簪沾药，点两 内，闭一饭久，仍以簪拨出药屑，每日早饭后点一次，或夜点亦可。

仙传紫金膏

真黄丹（五两，研细水飞，候干，用浓绵纸盛锅内炒熟取起，地上候冷，又炒又冷，如此九次，去尽铅气，又研如尘，听用） 川黄连（去芦净，二两，切碎） 石燕（一雌一雄，大者如槟榔，与石蟹等分，捣末水飞，听用） 石蟹（不拘一个二个，与石燕雌雄等分，捣末水飞）诃子（十二个） 真熊胆（三钱或五钱，多则效速，试法尘撒水面取粟许，滴水上，其尘分开，方真，此眼药神品） 冬白蜜（滤净，八两）

先将连、诃用井水三碗，煎至一碗半，以蟹、燕为细末，水飞过，调和药汁同蜜，银锅慢火煎三五沸后，入丹再煎，取柳条或桃槐条，不住手顺搅，用水一盆在旁。如沸起，即抬锅放水盆内，待药有丝为度，入熊胆，再旋百余旋，勿令鸡犬生人妇人见之。此方专治男妇一切眼疾，双目不见十余年者，竟能还明，但用两蛤许，每日点五七九次，不用双点，初点七日，停三五日，又点七日，用灯草榐其翳膜，眼自明矣。如重者不过三七日，神效。

七宝膏

去诸翳障。

珍珠（三钱） 琥珀（三钱） 水晶（三钱） 龙齿（一钱） 石决明（三钱） 熊胆（三钱） 龙脑（旋加五分）

上捣碎研细，水五升，砂锅内煎至一升，去粗，用银锅熬至一盏，入净白蜜五钱，和为膏，每夜卧后点之，旦不可点。

武当秘授仙方

武当山上一仙方，泄漏天机不可当，巴豆 蕤仁和制石， 砂龙骨白丁香，不论远年翳膜障，管教一点便开光。

制石（二钱） 巴豆（一钱，去壳） 蕤仁（一钱，二味同煎水去渣，以水入制石内，候干砂，用田螺一个，漂二日，泥净开口时，以 砂三四分入内，候其化水，以银铫煎龙骨（火 为极细末，二分） 白丁香（取两头尖者，端午取用，甘草汤浸一宿，晒干研细收贮，旋加少许点翳膜 肉）

人龙散

治红肿翳膜。

人龙一条，取壮大色白者，以线系首尾，入长流水洗净，将瓷尖破开，滴白浆，入制石内，点目亦效。

一去 肉，用杏仁百粒，捣烂取汁，调制 砂点，或又用白丁香亦可。

此君丹

治翳。

淡竹壳不拘多少，用布拭去毛，烧灰存性，每药一钱，加麝香三五厘，同擂细末，点在翳上亦妙。

凡治外障眼，切不可用刀针钩割，恐伤眼血，后成痼疾，不可治疗。经曰∶眼得血而能视，则血何可损也。但用金液、玉华等方，自愈。

●凡飞丝入眼，用盐一粒，在口噙化，其丝自出，或用香草子一粒入眼，其子在眼走动，榐丝拨出，自愈。

●凡嘴眼歪斜，服去风药数剂，脉平又服温补，外用鳝鱼血磨白芨涂面一边，立见其貌端正矣。

刘禹锡方

治一切患眼。

用黄连末、蕤仁去皮研以上各等分，枣二枚，开头少许，去核，以药填满，仍将枣头合上绵裹，用银锅煎水一碗，至小半滤起，待冷洗眼立效。（枣用大而端正者）

鼻碧云散

治一切外障等症，如开锅盖法。常使邪毒不闭，令有出路。然力少而锐， 之随效，宜常以聚其力。

鹅不食草（二钱） 青黛（一钱） 川芎（一钱）

上研为细末，先噙水满口，每用如米许， 入鼻内，以泪出为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外障
  • 当前页：外障治法
  • 下一页：内障
<<< 返回本书目录
  1. 外障治法《一草亭目科全书》
  2. 外障总名歌《眼科心法要诀》
  3. 外障内障《冯氏锦囊秘录》
  4. 外障总名歌《医宗金鉴》
  5. 外障门主论《疡医大全》
  6. 外证《伤寒悬解》
  7. 外障病证《杂病心法要诀》
  8. 外症忌食燕窝《医门补要》
  9. 外障《证治准绳·类方》
  10. 外症门《回生集》
  11. 外障《张氏医通》
  12. 外症用刀针法《医门补要》
  13. 外障《一草亭目科全书》
  14. 外治《证治准绳·类方》
  15. 外障《审视瑶函》
  16. 外治补遗《急救广生集》
  17. 外展型骨折【疾病症状】
  18. 外治法《石室秘录》
  19. 外源性过敏性肺泡炎【疾病大全】
  20. 外治法《正骨心法要旨》
  21. 外源性光感性皮炎【疾病大全】
  22. 外治法《中医妇科学》
  23. 外源性变应性肺泡炎【疾病大全】
  24. 外治法《中医眼科学》
  25. 外用治中耳炎【中药主治】
  26. 外治法门《痰疠法门》
  27. 外用治痈肿【中药主治】
  28. 外治方《眼科心法要诀》
  29. 外用治痈疮肿毒【中药主治】
  30. 外治方《医宗金鉴》
  1. 外障治法《一草亭目科全书》
  2. 外障四十九种，有不宜吹者开后《眼科秘诀》
  3. 外障总名歌《眼科心法要诀》
  4. 外障内障《冯氏锦囊秘录》
  5. 外障总名歌《医宗金鉴》
  6. 外障门主论《疡医大全》
  7. 外照射防护《核、化学武器损伤》
  8. 外障门主方《疡医大全》
  9. 外证《中医名词词典》
  10. 外障病证《杂病心法要诀》
  11. 外证头痛《中医词典》
  12. 外障病证《医宗金鉴》
  13. 外症喉痈《中医词典》
  14. 外障（在睛外遮暗）《医学纲目》
  15. 外症喉痈《喉科指掌》
  16. 外障《审视瑶函》
  17. 外症忌食燕窝《医门补要》
  18. 外障《证治准绳·类方》
  19. 外症用刀针法《医门补要》
  20. 外障《张氏医通》
  21. 外治《中医名词词典》
  22. 外障《证治准绳·幼科》
  23. 外治《中医词典》
  24. 外障《一草亭目科全书》
  25. 外治《证治准绳·幼科》
  26. 外障《中医词典》
  27. 外治《证治准绳·类方》
  28. 外障《中医名词词典》
  29. 外治《证治准绳·疡医》
  30. 外展神经麻痹《神经精神疾病诊断学》
  31. 外治法《中医词典》


内障_《一草亭目科全书》_中医五官_【岐黄之术】

内障
在线购买《一草亭目科全书》正版书籍

内障

  • 上一页
  • 目录
  • 相关
  • 下一页

绿水灌瞳，蝇影飞越，瞳神阔大，抱轮红，瞳神焦小，亡血过多昏暗，瞳神返背，能远视不能近视，瞳神缺陷，能近视不能远视，瞳神破损，妇人胎风，瞳神空散，倒经血出，坐起生花，小儿痘翳，青盲翳障，小儿疳伤，冷泪时出，黑雾蔽空，眩晕转睛，雀目夜发，乌风时发，不能久视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外障治法
  • 当前页：内障
  • 下一页：内障治法
<<< 返回本书目录
  1. 内障《证治准绳·类方》
  2. 内障【方剂主治】
  3. 内障《张氏医通》
  4. 内障病证《杂病心法要诀》
  5. 内障《一草亭目科全书》
  6. 内障初患久变五风歌《眼科心法要诀》
  7. 内障《审视瑶函》
  8. 内障初患久变五风歌《医宗金鉴》
  9. 内障《目经大成》
  10. 内障门主论《疡医大全》
  11. 内障《回春录》
  12. 内障眼法根源歌《秘传眼科龙木论》
  13. 内燥《凌临灵方》
  14. 内障眼针后用药《圣济总录》
  15. 内脏血吸虫炎【疾病大全】
  16. 内障治法《一草亭目科全书》
  17. 内脏性肥胖【疾病症状】
  18. 内障总名歌《眼科心法要诀》
  19. 内脏痛【疾病症状】
  20. 内障总名歌《医宗金鉴》
  21. 内脏利什曼病【疾病大全】
  22. 内瘴《孙真人海上方》
  23. 内脏梗阻【疾病症状】
  24. 内照射放射损伤《核、化学武器损伤》
  25. 内脏动脉慢性闭塞【疾病大全】
  26. 内照射放射损伤救治《核、化学武器损伤》
  27. 内脏刺激器/电子气压泵研究《胃肠动力检查手册》
  28. 内照射放射损伤临床特点《核、化学武器损伤》
  29. 内脏出血【疾病症状】
  30. 内照射放射损伤诊断《核、化学武器损伤》
  1. 内障《一草亭目科全书》
  2. 内障《中医词典》
  3. 内障《医学纲目》
  4. 内障《中医词典》
  5. 内障《证治准绳·幼科》
  6. 内障《中医名词词典》
  7. 内障《张氏医通》
  8. 内燥《凌临灵方》
  9. 内障《证治准绳·类方》
  10. 内燥《中医词典》
  11. 内障《目经大成》
  12. 内燥《中医词典》
  13. 内障《审视瑶函》
  14. 内燥《中医名词词典》
  15. 内障《回春录》
  16. 内脏运动性（传出）神经《人体解剖学》
  17. 内障病证《医宗金鉴》
  18. 内脏性幻觉《神经精神疾病诊断学》
  19. 内障病证《杂病心法要诀》
  20. 内脏位置异常《人体解剖学》
  21. 内障初患久变五风歌《眼科心法要诀》
  22. 内脏痛的特征与牵涉痛《生理学》
  23. 内障初患久变五风歌《医宗金鉴》
  24. 内脏神经系《人体解剖学》
  25. 内障二十三候，有不宜吹者开后《眼科秘诀》
  26. 内脏神经丛《人体解剖学》
  27. 内障根源歌《审视瑶函》
  28. 内脏神经《人体解剖学》
  29. 内障门主方《疡医大全》
  30. 内脏筋膜即颈深筋膜中层《人体解剖学》
  31. 内障门主论《疡医大全》


内障治法_《一草亭目科全书》_中医五官_【岐黄之术】

内障治法
在线购买《一草亭目科全书》正版书籍

内障治法

  • 上一页
  • 目录
  • 相关
  • 下一页

内障受病，多因瞳神不红不肿，人不经意，日久不治，便成痼疾。瞳神属肾，又通胆腑，人身最灵者，惟此瞳神。而人身最重者，惟此肾经，所谓乙癸同源之义也。夫人有阴虚者，有阳虚者。阴虚则水不滋木，少火挟肝木而上炎，肝通眼窍，眼斯病矣。盖肾经如太极图也，水火具焉。右肾属阳水，左肾属阴水，命门少火居中。少火者阳也，以一阳陷于二阴之中，成乎坎之象，故易谓天一生水也。水火和平，百骸通畅，然脾土非少火不生，肝木非肾水不养，脾气足自生肺金，肝气充自培心火，则肾为五脏之源，所谓先天真气，生身立命，正在此也。故无水者，壮水之主以镇阳光。无火者，益火之源以消阴翳，非独治目，诸症可例推矣。此水火乃无形之水火，即先天真阴真阳也，阴虚补阴，阳虚补阳，脉候参之，庶几勿失。

若水火有亏，瞳神受疾，遂为内障等症。内障者，血少神劳，肾虚也，法当养血补阴，安神明目，须用加减地黄丸主之，空心服，兼进五宝丹，饭后服，自获奇效。或千金磁朱丹，与石斛夜光丸，连服，及后方选用。

六味地黄丸

壮水之主，左尺微弱，补水以配火。

怀地黄（酒洗蒸晒九次，又酒煮烂捣膏，八两） 怀山药（四两，炒） 山萸肉（去核，四两，洗蒸慢火炒） 白茯苓（去皮屑，净蒸过晒干，三两） 牡丹皮（去骨，三两） 光泽泻（去毛，三两）

俱为末，同地黄膏捣匀，加炼蜜为丸，如梧子大，每日空心，用滚水吞三钱，即以美膳压下。直至肾经，且无泥膈之事。

加当归、五味、生地黄、柴胡，名益阴肾气丸。（等分）

加枸杞白菊。

八味地黄丸

益火之源，右尺火衰，补火以固本。

六味加制附子（一两） 肉桂（一两）

愚以附、桂性烈，用还少丹代之，尤妙。

还少丹

滋补肾水，温养少火，诸虚百损，男妇咸宜，久服却病延年。

怀地黄（四两，酒润蒸晒九次，竹刀切片，酒煮捣膏） 甘枸杞（四两，人乳蒸二次，乘热同）川续断（二两，酒炒） 川牛膝（二两，酒炒） 川杜仲（二两，姜汁炒断丝） 山萸肉（去核净，二两，酒洗蒸过，晒干，炒） 远志肉（水洗去骨，晒干，二两，炒） 石菖蒲（用小而节密者去毛二两炒） 楮实子（拣净，二两，炒） 小茴香（二两，炒） 白茯苓（去皮木屑，水淘净，蒸过晒干，二两） 怀山药（二两，蒸炒）

各制就和匀，用枣肉二百枚，捣和，加炼蜜为丸，如梧子大，每日早晚滚汤好酒，任服任吞五七十丸。此丸久服健筋骨，利关窍，充精血，美颜色，有大滋益，养生至宝。昔仙密授妇人服之，果得高寿，且如童颜。因子不服，须发皓然，筋骨痿软，时当怒责，一官遥见，拘问女何打父。妇曰∶是吾子也，不服吾药故打之，取方叹赏，名打老儿丸。原系孙真人自龙宫得来，凡肾经补药，俱可渐加。

加味逍遥散

治郁怒伤肝，眼目赤涩昏暗，妇人多有之，血虚发热，口干自汗，月经不调，腹痛等症大当归（酒洗，一钱） 白芍药（酒炒，一钱） 白茯神（去皮，一钱） 白术（土炒，一钱） 北柴胡（炒，一钱） 牡丹皮（一钱） 苏薄荷（三分） 甘草（三分） 川黄连（三分，用吴茱萸煎汤拌炒）

上咀片水煎。古方有栀仁，赵氏恐其伤胃气，故去之。

归脾汤

治思虑伤脾，不能摄血，或健忘怔忡，惊悸盗汗，寤而不寐，或心脾作痛，嗜卧少食，大便不调，或肢体重痛，月经不调，赤白带下等症。

人参（一钱） 白术（一钱） 茯神（一钱） 枣仁（一钱） 远志（一钱） 归身（一钱） 黄（一钱） 木香（三分） 甘草（三分）

上咀片水煎，龙眼肉三个为引。心藏神而主血，肝藏魂而藏血，脾藏意而统血。若思虑俱伤，而血不归经，故有前症，治以此方，使气血和畅，补肝实脾。血之散于外者，悉归中州，而听太阴所摄矣。

天王补心丹

治心血不足，神志不宁，津液枯竭，健忘怔忡，大便不利，口舌生疮等症。

人参（去芦，一两） 元参（炒，一两） 丹参（炒，一两） 天冬（去心，一两） 麦冬（去心，一两） 五味子（蜜浸蒸，如生用亦可，二两） 柏子仁（炒，二两） 酸枣仁（炒，二两） 远志肉（甘草煎水浸一宿炒，二两） 白茯神（去皮木，二两） 归身（酒洗烘，二两） 白桔梗（炒，五钱） 生地黄（酒洗姜汁炒，二两，研，忌铁器）

上为末，炼蜜为丸，如椒目大，白滚汤吞服三钱，卧时服。

五宝丹

主开瞽复明，瞳神缺者能圆，陷者能起，突者能平，真至宝也。

夜明沙（水洗极净晒干醋炒） 晚蚕砂（拣去土子极净，醋炒） 凤凰退（壳内白衣洗净，微火焙干，如焦者不用） 老母鸭肝（水泡切片，新瓦焙干，忌铁器） 嫩雄鸡肝（制如前）

各为极细末，各等分和匀，每日早晚用酒调服三钱，服至七日见效。如重者，再服一料自愈。

千金磁朱丹

治神水宽大渐散，昏如雾中行，渐睹空中黑花，又渐睹物成二体，久则光不收，及内障神水淡绿色淡白色者。

磁石（吸针者，二两） 辰砂（一两） 神曲（四两）

共三味，先以磁石置巨火中 ，醋淬七次，晒干，另研极细，水飞候干二两，辰砂另研极细，水飞候干一两，生神曲末三两，与前药和匀，更以神曲末一两，水和作饼，煮浮为度，掺入前药内，炼蜜为丸，如梧子大，每服二十丸，加至三十丸，饭汤送下，空心服。

上方以磁石辛酸寒，镇坠肾经为君，令神水不外移也，辰砂微甘寒，镇坠心经为臣。肝其母，此子能令母实也。肝实则目明，神曲辛温甘，化脾胃中宿食为佐。生用者发其生气，熟用者敛其暴气也。服药后，俯视不见，仰视渐睹星月者，此其效也。亦治心火乘金，水衰反制之病，久病屡发者，服之则永不更作，空心服，午前更以石斛夜光丸主之。

石斛夜光丸

治症上同。

天门冬（去心焙，二两） 拣人参（二两） 菟丝子（酒煮制研，七钱五分） 五味子（炒，五钱） 麦门冬（去心焙，一两） 杏子仁（泡去皮尖，七钱五分） 白茯苓（去皮，二两） 枸杞子（七钱五分） 川牛膝（七钱五分） 生地黄（一两） 熟地黄（一两） 家白菊（七钱五分） 白蒺藜（五钱） 金石斛（五钱） 肉苁蓉（五钱酒洗去浮甲） 真川芎（五钱） 中甘草（五钱，炒）

陈枳壳（去穣面炒，五钱） 怀山药（七钱五分） 青葙子（五钱，炒） 直防风（五钱） 川黄连（五钱，炒） 草决明（七钱五分） 羚羊角（镑末，五钱） 乌犀角（镑，五钱）

上二十五味制末，炼蜜为丸，如梧子大，每服三五十丸，温盐汤任下。

上方滋补药也，补上治下，利以缓，利以久，不利以速也。故君以天冬、人参、菟丝之通肾安神，强阴填精也。臣以五味、麦冬、杏仁、茯苓、枸杞、牛膝、地黄之敛气除湿，凉血补血也。佐以菊花、蒺藜、石斛、苁蓉、川芎、甘草、枳壳、山药、青葙之疗风治虚，益气祛毒也。使以防风、黄连、草明、羚羊、乌犀之散滞泻热，解结明目也。阴弱不能配阳之病，并宜服之，此从则顺之治法也。

熊胆丸

观音治眼方，载《藏经》。一人患目翳障遮睛，诸医不效，自念惟佛可救，于是礼佛甚谨，夜梦皂衣人告曰∶汝要目明，当服熊胆丸，俱在《藏经》。后根据方修制服之，旬日目明，眸子了然，即治人目疾多愈。

真熊胆（一分） 川黄连（一两五钱） 密蒙花（一两五钱） 防风（一两五钱） 川羌活（一两五钱） 龙胆草（一两） 地骨皮（一两） 蛇蜕（一两） 木贼草（一两） 仙灵脾（一两） 旋复花（五钱） 瞿麦（五钱） 白菊花（五钱） 麒麟竭（一钱） 蔓荆子（一合） 蕤仁（三钱五分）

俱为细末，以羯羊肝一具，煮其半，焙干入药，取其半生者，去筋膜，研烂入药，杵而丸之，梧子大，饭后米饮下三十丸。诸品修制，唯木贼去节，蕤仁用肉，蔓荆子水淘，蛇蜕炙云。

乌龙丸

吕仙翁治眼方。一人性喜云水，见必邀款小阁，供奉纯阳像，奉事甚谨。一日有客，方袍入，语曰∶汝目昏多泪，当服乌龙丸可愈。于是根据方治药服之，月余目复明矣。夜能视物，年至九旬，耳目聪明，精神如壮。

生地黄 熟地黄（惟出怀庆者佳） 川花椒（出四川闭口者勿用）

三味各等分为末，炼蜜为丸，如梧子大，空心盐米汤吞五十丸，竟可常服。

报恩丸

一官治罪囚出活之后，囚因病死矣。官患目疾，为内障所苦，丧明年余，适夜半独坐叹息，闻阶下 之声，官问为谁，答曰∶是昔蒙活囚，今来报恩，乃告一方。

川黄连（一两） 白羊肝（一具，去筋膜，忌铁器）

以连末和肝于沙盆内，研令极细，丸如梧子大，每服以滚水下三十丸，连作五剂。言讫忽不见，于是修服，数日复明矣。凡目疾皆可治，忌猪肉冷水雄鸡。

孝感丸

一人父殁，奉母周游四方，事母尽孝。淳熙中寓秦州，因患赤眼食蟹，遂成内障，诸医无效。素解暗诵般若经，出丐市里，所得钱持归母，凡历五载。忽夜梦一僧，长眉大鼻，托一钵，钵中有水，令掬以洗眼，复告之曰∶汝此去当服羊肝丸也。意其为佛，拜乞其方，僧遂以授之。

夜明砂（洗净） 当归（洒洗） 木贼（去节） 蝉蜕（去足）

各一两，共研为末，用黑羊肝四两，水煮烂，捣如泥，入药拌和，又捣丸如梧子大，食后滚水下五十丸。服之百日复明，与其母还乡，母亡弃家遂入道矣。后竟仙去。

三奇丸

治内障等症。

熟地黄（九制） 麦门冬（去心） 车前子（去壳）

各等分为末，炼蜜为丸，如梧子大，食前服，用滚水下五十丸。

一子丹

葛仙翁治赤眼翳膜等症。

大诃子（一枚）

以蜜磨点目中。

二百花草膏

蜂采百花，羊食百草。

用羯羊胆灌入好蜜搅匀，线系缚蒸过，悬风处候干，入瓶点目。

一人患目，服黄柏、知母之类，更加便血，何也。曰∶此脾虚不能统血，肝虚不能藏血也，当用补中益气汤，吞六味地黄丸，果愈。

补中益气汤

治劳倦伤脾，中气不足等症。

黄 （一钱五分，蜜炙） 人参（去芦，一钱） 甘草（一钱，炙） 归身（酒洗，一钱） 白术（土炒，一钱） 陈皮（去白，五分） 升麻（三分） 柴胡（三分）

上咀片，姜枣水煎服。

一富家子，忽病视正物皆以为斜，凡物必更移令斜，自以为正。其父求医，一医留其子，盛达旦酒醒，遗之归家。前日斜视之物，皆理正矣。父母跃然而喜，往谢问方何神效如此也，医曰∶令郎无病，是醉中常闪倒肝一叶，搭于肺上，不能下，故视正为斜。今夏饮之，醉则肺胀，展转之间，肝亦随下矣，药安能治之哉。

一孕妇忽然视物不明，目昏作痛。此因胎热伤肝，毒瓦斯上冲，或外伤内热，内食炙 性热之物，以菊连汤主之，或金液汤治之，无不效也。

菊连汤

治妇人胎风眼。

防风（一钱） 荆芥穗（五分） 家白菊（五分） 蝉蜕（五分） 连翘（六分） 枯黄芩（七分，炒） 川黄连（酒炒，三分） 栀仁（炒黑，六分） 牛蒡子（炒研，五分） 大当归（酒洗，八分）真川芎（五分） 白芍（酒炒，八分） 怀地黄（生用，一钱）

上咀片，生姜一片，灯心一丸为引，热服。

一乳妇因悸而病，既愈，目张不得瞑，医曰∶煮郁李酒饮之，使醉即愈。所以然者，目丝内连肝胆，恐则气结，胆冲不下，郁李能去结，随酒入胆，结去胆下，目能明矣。以一醉饮主

一醉饮

郁李仁（泡去皮，三钱）

酒一瓶煮熟，饮之果验。

一妇人年四十余，两目昏昧，咳嗽 头痛，粗工罔效。一医诊脉皆细弱，脾部尤近弦弱，曰脾虚也。东垣云∶五脏 六腑，皆禀受脾土，上贯于目，脾虚则五脏精气，皆失所司，不能归明于目矣。邪逢其身之虚，随眼丝入于脑，则脑鸣而痛心者，君火也，宜静。相火代行其令，劳役运动，则妄行，侮其所胜，故咳嗽也。不理脾养血，而以苦寒治眼，是谓治标不治本也。症脉既详，方从意立，医者意也，因取曰如意饮。

如意饮

人参（一钱五分） 黄 （一钱五分） 麦冬（去心，一钱） 贝母（一钱） 归身（八分） 陈皮（五分） 川芎（五分） 黄芩（四分） 家菊（五分） 麦芽（四分） 甘草（三分）

上煎服二剂，前症悉除。

一妇人患烂弦风眼，用覆盆子叶，旋采以手揉碎，入口中咀嚼，而留汁滓于小竹筒内听用，取皂纱蒙眼，用笔画双眸于纱上，然后滴药汁渍眼下弦，转盼间虫出纱外，以数十计，其状如丝，色赤而长。复用前法滴上弦，又得虫数十，兼服消风清热活血之剂，遂获全愈矣。

覆盆叶（能去眼弦烂虫） 覆盆子（能治目暗不见物，冷泪浸淫及青盲等症） 覆盆子草（多取晒干，用时捣令极烂，薄绵裹之，以人乳浸之，如人行八里九里，用以点目中，即仰面而卧，不过三四日，视物如童，但忌酒面油，盖治目妙品也）

一人患赤目肿痛，脾胃虚弱，饮食难进，诊其脉，肝盛脾弱，如服凉药以治肝，则损脾。饮食愈难进，服暖药以益脾，则肝愈盛而加病。何以治之?乃于温平药中，倍加肉桂，不得用茶常啜，恐伤脾也。盖肉桂杀肝而益脾，故一治两得之，传曰∶木得桂而槁也。

一人久患目盲，有白翳遮睛，服药罔效，盖此眼缘热药过多，乃生外障，视物不明，彼皆以为肝损肾虚，补其肝肾，则眼愈盲，治以救苦丹，一月目明。

救苦丹

公猪胆一个，微火用银铫内煎成膏，候冷，入冰片末二三厘，点入眼中，渐觉翳轻。又将猪胆白膜皮晒干，合作小绳如钗，火烧灰存性，点翳，甚者亦能治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内障
  • 当前页：内障治法
  • 下一页：小儿痘毒眼治法
<<< 返回本书目录
  1. 内障治法《一草亭目科全书》
  2. 内障总名歌《眼科心法要诀》
  3. 内障眼针后用药《圣济总录》
  4. 内障总名歌《医宗金鉴》
  5. 内障眼法根源歌《秘传眼科龙木论》
  6. 内瘴《孙真人海上方》
  7. 内障门主论《疡医大全》
  8. 内照射放射损伤《核、化学武器损伤》
  9. 内障初患久变五风歌《医宗金鉴》
  10. 内照射放射损伤救治《核、化学武器损伤》
  11. 内障初患久变五风歌《眼科心法要诀》
  12. 内照射放射损伤临床特点《核、化学武器损伤》
  13. 内障病证《杂病心法要诀》
  14. 内照射放射损伤诊断《核、化学武器损伤》
  15. 内障【方剂主治】
  16. 内证《伤科汇纂》
  17. 内障《证治准绳·类方》
  18. 内症门《回生集》
  19. 内障《张氏医通》
  20. 内治法《石室秘录》
  21. 内障《一草亭目科全书》
  22. 内治法《中医眼科学》
  23. 内障《审视瑶函》
  24. 内治法门《痰疠法门》
  25. 内障《目经大成》
  26. 内治九法《疯门全书》
  27. 内障《回春录》
  28. 内治杂证法《正骨心法要旨》
  29. 内燥《凌临灵方》
  30. 内痔【疾病大全】
  1. 内障治法《一草亭目科全书》
  2. 内障眼针后用药《圣济总录》
  3. 内障总名歌《眼科心法要诀》
  4. 内障眼法根源歌《秘传眼科龙木论》
  5. 内障总名歌《医宗金鉴》
  6. 内障门主论《疡医大全》
  7. 内瘴《孙真人海上方》
  8. 内障门主方《疡医大全》
  9. 内照射放射损伤《核、化学武器损伤》
  10. 内障根源歌《审视瑶函》
  11. 内针《中医词典》
  12. 内障二十三候，有不宜吹者开后《眼科秘诀》
  13. 内针《中医词典》
  14. 内障初患久变五风歌《医宗金鉴》
  15. 内蒸《中医词典》
  16. 内障初患久变五风歌《眼科心法要诀》
  17. 内蒸《中医词典》
  18. 内障病证《杂病心法要诀》
  19. 内证《伤科汇纂》
  20. 内障病证《医宗金鉴》
  21. 内证头痛《中医词典》
  22. 内障《回春录》
  23. 内证头痛《中医词典》
  24. 内障《审视瑶函》
  25. 内至阴《中医词典》
  26. 内障《目经大成》
  27. 内至阴《中医词典》
  28. 内障《证治准绳·类方》
  29. 内质脊髓束歌诀《人体解剖学歌诀》
  30. 内障《张氏医通》
  31. 内质网《病理学》


小儿痘毒眼治法_《一草亭目科全书》_中医五官_【岐黄之术】

小儿痘毒眼治法
在线购买《一草亭目科全书》正版书籍

小儿痘毒眼治法

  • 上一页
  • 目录
  • 相关
  • 下一页

痘毒入眼，有赤肿而痛不能开者，有翳障遮蔽而不能视者。自古方书所论，乃俗说所传，皆以为痘疮入眼，而不知此非有形之疮，乃无形之毒也。其遮睛之翳，有似痘疮，而实非也。

盖内疮亦消。惟痘眼之毒，必作于收靥之时，或还元之后，与咽喉口舌之痘迥异，此以知其非有形之疮也。盖眼者五脏气血之精华也，痘毒之郁滞于肌肤者，为痈为疖，而其留滞于精华者，则发于眼患者，毒已留于气血精华之分，则其受病也深。故患此者，当乘时调治，收功于数十剂之后，切不可卤莽草率，责效于数剂之间。何也?痘后之人，元气已弱，受毒又深，而其毒火发露在表，又在至高之位，若骤用寒凉，峻攻其里，而疏利其下，则既伤其元气，又拂逆其病势，未有不至于丧明者。且或生他症，而为大患者多矣。须用清毒拨翳汤，从容调治，使其毒瓦斯渐退，而元气不损，此方不失一之术也。切戒熏洗。若日久不治，亦致失明。患此症甚多，彼不知治法，又何怪乎。

清毒拨翳汤

防风（五分） 荆芥穗（四分） 苏薄荷（四分） 前胡（七分） 蔓荆子（四分） 京芍药（六分） 桔梗（五分） 北柴胡（七分） 片黄芩（五分，炒） 连翘（四分） 肥知母（五分，炒） 牛蒡子（五分，炒研） 白菊（三分） 密蒙花（四分） 白蒺藜（七分，去刺） 木贼（三分） 牡丹皮（四分）

水煎热服。

如红甚，加红花（三分） 桑白皮（四分，蜜水炒）

如翳膜遮睛，加石决明（八分， 研）

如多泪，加北细辛（三分）

如内热甚，加黄连（三分，炒）

如甚者，可兼用后数方。

紫龙丹

治小儿痘毒眼，外用吹耳。

黄丹（五分） 真轻粉（五分）

俱为末，研匀，如左眼患吹右耳，右眼患吹左耳，每日吹二次，每用厘许。

密蒙花散

治症前同。

密蒙花（酒洗晒干，五钱） 蝉蜕（去足土，五钱） 谷精草（五钱） 望月沙（洗净晒干，俱为末，每用 猪肝一两，以竹刀披开，将药一钱和在内，用碗盛蒸熟服，亦效。

谷精草散

治症同前。

谷精草（一两） 生蛤粉（二两）

俱为极细末，每用 猪肝一两，去净筋膜，以竹刀切片，和药一钱，蒸熟服效。以上二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内障治法
  • 当前页：小儿痘毒眼治法
  • 下一页：小儿疳积眼治法
<<< 返回本书目录
  1. 小儿痘毒眼治法《一草亭目科全书》
  2. 小儿痘风疮《外科正宗》
  3. 小儿痘疮【方剂主治】
  4. 小儿痘后目症论《眼科阐微》
  5. 小儿痘《续名医类案》
  6. 小儿痘疹【方剂主治】
  7. 小儿洞泄注下《圣济总录》
  8. 小儿窦性心动过缓【疾病大全】
  9. 小儿冻烂疮《圣济总录》
  10. 小儿窦性心动过速【疾病大全】
  11. 小儿动脉瘤样骨囊肿【疾病大全】
  12. 小儿窦性心律失常【疾病大全】
  13. 小儿动脉肝脏发育异常综合征【疾病大全】
  14. 小儿短指-球状晶体异位综合征【疾病大全】
  15. 小儿动脉导管未闭【疾病大全】
  16. 小儿多动症【疾病大全】
  17. 小儿动力性肠梗阻【疾病大全】
  18. 小儿多发性内分泌腺瘤Ⅱ型【疾病大全】
  19. 小儿丁型病毒性肝炎【疾病大全】
  20. 小儿多发性肾小管功能障碍综合征【疾病大全】
  21. 小儿丁奚腹大《圣济总录》
  22. 小儿多发性硬化【疾病大全】
  23. 小儿叠发风疹《医门补要》
  24. 小儿多囊肾【疾病大全】
  25. 小儿淀粉样变性病【疾病大全】
  26. 小儿多器官功能障碍综合征【疾病大全】
  27. 小儿碘缺乏病【疾病大全】
  28. 小儿多涕《圣济总录》
  29. 小儿癫痫发作诱发失语综合征【疾病大全】
  30. 小儿多源性房性心动过速【疾病大全】
  1. 小儿痘毒眼治法《一草亭目科全书》
  2. 小儿痘《续名医类案》
  3. 小儿痘风疮《中医词典》
  4. 小儿斗睛秘方《华佗神方》
  5. 小儿痘风疮《外科正宗》
  6. 小儿洞泄注下《圣济总录》
  7. 小儿痘后目症论《眼科阐微》
  8. 小儿冻烂疮《圣济总录》
  9. 小儿痘后痈毒《回生集》
  10. 小儿丁奚腹大《圣济总录》
  11. 小儿痘花倒陷《回生集》
  12. 小儿叠发风疹《医门补要》
  13. 小儿痘极多不能灌浆丹方《回生集》
  14. 小儿低热《手穴手纹诊治》
  15. 小儿痘疹小儿痘疹后，毒瓦斯攻目，致生翳膜，及下元赤白痢疾《明目至宝》
  16. 小儿得病之源（幼幼汇集 上）《古今医统大全》
  17. 小儿肚痛《奇效简便良方》
  18. 小儿盗汗《圣济总录》
  19. 小儿断乳秘方《华佗神方》
  20. 小儿瘅疟秘方《华佗神方》
  21. 小儿多涕《圣济总录》
  22. 小儿单纯性肥胖症　《儿科学》
  23. 小儿多涎《中医词典》
  24. 小儿丹毒方七首《外台秘要》
  25. 小儿鹅白《急救广生集》
  26. 小儿丹毒《奇效简便良方》
  27. 小儿鹅口《圣济总录》
  28. 小儿丹毒《中医词典》
  29. 小儿鹅口秘方《华佗神方》
  30. 小儿大小便血《回生集》
  31. 小儿鹅口燕口方六首《外台秘要》


小儿疳积眼治法_《一草亭目科全书》_中医五官_【岐黄之术】

小儿疳积眼治法
在线购买《一草亭目科全书》正版书籍

小儿疳积眼治法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿肠胃柔脆，早不可饥，晚不可饱，衣服随时，自不生病。因饮食失宜，过饥过饱，食后便睡，日晚加餐，寒热不调，外感或少，内伤实多。元气阻滞，渐致虚弱，遂难运化，酿而成疳。又贪饮食，肌肉愈瘦肠胀下利，日久不治。疳虫伤肝，目则病矣。或闭或翳，而变生诸症，从而夭折，可不悲哉。医不及时，治非良法，尚不觉，久则丧明。须用秘授玉龙丹主之。

玉龙丹

治小儿疳积伤眼。

真雄黄（为末，水飞候干，三钱） 寒水石（ 为末，九钱）

上二味和匀，每日用鸡肝一具，竹刀切片，去净筋膜胆，同药一钱，入酒一盏，碗盛蒸食，五日见效，竟能开瞽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿痘毒眼治法
  • 当前页：小儿疳积眼治法
  • 下一页：治小儿雀目法
<<< 返回本书目录
  1. 小儿疳积眼治法《一草亭目科全书》
  2. 小儿疳渴不止《圣济总录》
  3. 小儿疳积【方剂主治】
  4. 小儿疳痢《圣济总录》
  5. 小儿疳积【中药主治】
  6. 小儿疳痢【方剂主治】
  7. 小儿疳积【疾病症状】
  8. 小儿疳痢方《外台秘要》
  9. 小儿疳?《圣济总录》
  10. 小儿疳痢久不瘥《圣济总录》
  11. 小儿疳【方剂主治】
  12. 小儿疳脉论《三指禅》
  13. 小儿肝肿瘤【疾病大全】
  14. 小儿疳气【方剂主治】
  15. 小儿肝硬化【疾病大全】
  16. 小儿疳伤《银海精微》
  17. 小儿肝炎再生障碍性贫血综合征【疾病大全】
  18. 小儿疳伤眼症论《眼科阐微》
  19. 小儿肝炎颗粒【方剂大全】
  20. 小儿疳湿疮方《外台秘要》
  21. 小儿肝性脑病【疾病大全】
  22. 小儿疳眼歌《眼科心法要诀》
  23. 小儿肝素-血小板减少-血栓形成综合征【疾病大全】
  24. 小儿疳眼歌《医宗金鉴》
  25. 小儿肝衰竭【疾病大全】
  26. 小儿疳眼外障《秘传眼科龙木论》
  27. 小儿肝脾等眼疾《原机启微》
  28. 小儿疳症总要《冯氏锦囊秘录》
  29. 小儿肝母细胞瘤【疾病大全】
  30. 小儿感冒【疾病大全】
  1. 小儿疳积眼治法《一草亭目科全书》
  2. 小儿疳疮《奇效简便良方》
  3. 小儿疳疾《奇方类编》
  4. 小儿疳虫蚀齿方《医宗金鉴》
  5. 小儿疳疾虫疾《奇效简便良方》
  6. 小儿疳?《圣济总录》
  7. 小儿疳渴不止《圣济总录》
  8. 小儿肝脾等眼疾《原机启微》
  9. 小儿疳痢《圣济总录》
  10. 小儿腹胀秘方《华佗神方》
  11. 小儿疳痢《中医词典》
  12. 小儿腹胀《奇效简便良方》
  13. 小儿疳痢《回生集》
  14. 小儿腹胀《中医词典》
  15. 小儿疳痢方七首《外台秘要》
  16. 小儿腹胀《圣济总录》
  17. 小儿疳痢久不瘥《圣济总录》
  18. 小儿腹泻病《地震灾后常见病多发病中医药治疗手册》
  19. 小儿疳脉论《三指禅》
  20. 小儿腹泻《自我调养巧治病》
  21. 小儿疳伤《银海精微》
  22. 小儿腹泻《手穴手纹诊治》
  23. 小儿疳伤眼目《中医词典》
  24. 小儿腹痛秘方《华佗神方》
  25. 小儿疳伤眼症论《眼科阐微》
  26. 小儿腹痛《中医词典》
  27. 小儿疳湿疮方六首《外台秘要》
  28. 小儿腹大肌瘦面黄痞块等症《奇效简便良方》
  29. 小儿疳瘦穴《中医词典》
  30. 小儿浮肿《慈幼便览》
  31. 小儿疳眼《中医词典》


治小儿雀目法_《一草亭目科全书》_中医五官_【岐黄之术】

治小儿雀目法
在线购买《一草亭目科全书》正版书籍

治小儿雀目法

  • 上一页
  • 目录
  • 相关
  • 下一页

世传雀目者，何也?曰∶每至日晚，二目不见，又号鸡盲眼，经谓眼得血而能视。肝血有亏，热入血室故也。血主阴，晚夜属阴，以类相从，治不得法，亦能为害。须用照月饮主之，或决明夜灵散更妙。

照月饮

治雀目立效。

真雄黄（为末水飞候干）

用生鸡剖取热肝，擂极烂，和黄五厘，温酒调服。

决明夜灵散

治雀目，大人亦有此症，并治。

石决明（洗 为末） 夜明沙（洗净为末） 公猪肝（每用一两，羊肝更妙）

以竹刀切开肝，作二片，将药各二钱，铺在肝上合定，用线缚之，入沙罐内，米泔水煮熟，临睡时，连肝药汁俱服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿疳积眼治法
  • 当前页：治小儿雀目法
  • 下一页：附刻薛氏选方
<<< 返回本书目录
  1. 治小儿雀目法《一草亭目科全书》
  2. 治小儿热嗽。《苏沈良方》
  3. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  4. 治小儿头面疮及耳疮方《集验方》
  5. 治小儿惊风、疳气及疟疾方《集验方》
  6. 治小儿吐《洪氏集验方》
  7. 治小儿疳伤《银海精微》
  8. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  9. 治小儿疳肥疮多生头上《苏沈良方》
  10. 治小儿误食谷芒《洪氏集验方》
  11. 治小儿恶疮久不瘥方《集验方》
  12. 治小儿泄泻《洪氏集验方》
  13. 治小儿哺露《圣济总录》
  14. 治小儿癣及恶疮方《集验方》
  15. 治小肠气仓卒散方《苏沈良方》
  16. 治小儿夜啼、盗汗方《集验方》
  17. 治小肠气，二姜散。《苏沈良方》
  18. 治小儿用药宜轻论《一得集》
  19. 治小肠气，断弓弦散。《苏沈良方》
  20. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  21. 治小肠气《洪氏集验方》
  22. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  23. 治小产病方《妇科玉尺》
  24. 治小儿诸疾灸刺法《圣济总录》
  25. 治小便数灸法《圣济总录》
  26. 治小儿诸惊推揉等法《针灸大成》
  27. 治小便数方（并治渴）《苏沈良方》
  28. 治效异同对《目经大成》
  29. 治小便难及遗尿、尿频方《集验方》
  30. 治蝎螫人方《集验方》
  1. 治小儿雀目法《一草亭目科全书》
  2. 治小儿脐湿将烂《是斋百一选方》
  3. 治小儿热嗽。《苏沈良方》
  4. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  5. 治小儿疝气肿硬《儒门事亲》
  6. 治小儿脾疳《儒门事亲》
  7. 治小儿头疮《是斋百一选方》
  8. 治小儿疟疾方《急救广生集》
  9. 治小儿头疮《是斋百一选方》
  10. 治小儿眉间生练银疮《是斋百一选方》
  11. 治小儿头疮《是斋百一选方》
  12. 治小儿慢惊《是斋百一选方》
  13. 治小儿头疽《回生集》
  14. 治小儿口疮舌疮《奇方类编》
  15. 治小儿头面疮及耳疮方《集验方》
  16. 治小儿口疮并治牙疳《奇方类编》
  17. 治小儿头上热疮《是斋百一选方》
  18. 治小儿咳嗽《是斋百一选方》
  19. 治小儿头上热疖《奇方类编》
  20. 治小儿惊风、疳气及疟疾方《集验方》
  21. 治小儿头上热疖方《回生集》
  22. 治小儿浸淫疮《奇方类编》
  23. 治小儿头上有疮《是斋百一选方》
  24. 治小儿急慢惊风《是斋百一选方》
  25. 治小儿秃疮《是斋百一选方》
  26. 治小儿急慢风黑龙丸《仁术便览》
  27. 治小儿吐《洪氏集验方》
  28. 治小儿火丹疮《急救广生集》
  29. 治小儿吐逆《是斋百一选方》
  30. 治小儿黄瘦腹胀《儒门事亲》
  31. 治小儿吐泻不止《奇方类编》


薛氏选方_《一草亭目科全书》_中医五官_【岐黄之术】

附刻薛氏选方
在线购买《一草亭目科全书》正版书籍

附刻薛氏选方

  • 上一页
  • 目录
  • 相关
  • 下一页

明目地黄丸

治男妇肝肾俱虚，风邪所乘，热气上攻，目翳遮睛，羞涩多泪。

牛膝（酒浸，三两） 石斛（四两） 枳壳（四两，炒） 杏仁（去皮尖，四两） 防风（四两）生地黄（一斤） 熟地黄（一斤）

上为末，炼蜜为丸，如梧子大，每服三五十丸，食前盐汤下。

按∶此方可治内外二障，但体虚者及年老者，甚宜。

加减驻景丸

治肝肾气虚，两目昏暗，视物不明。

熟地黄（八两） 当归（五两） 川椒（一两） 楮实（一两） 菟丝子（八两） 五味（二两）枸杞（三两） 车前（五两）

各制末，蜜丸梧子大，每服三五十丸，食前温酒下。

按∶此方治内障，滋养神水，目自明矣。

地芝丸

治目能远视不能近视，渐至近亦昏蒙。

生地黄（焙干，四两） 天门冬（去心，四两） 枳壳（二两，炒） 甘菊花（二两）

上为末，蜜丸梧子大，茶清送下百丸。

按∶阴虚不能近视，此方补阴药也，故主之。

定志丸

治目能近视不能远视者。

白茯苓（三两） 人参（三两） 远志肉（二两） 石菖蒲（二两）

上为末，蜜丸如梧子大，以朱砂为衣，每服七丸至二三十丸，温米汤下，食后服，日三服。

按∶阳乏不能远视，此方补阳药也，故主之。但此症年老宜之，空心当服还少丹及补肾阳之药。

菊睛丸

治肝肾不足，眼目昏暗，常见黑花多泪。

枸杞子（四两） 肉苁蓉（一两） 巴戟天（一两） 甘菊花（四两）

上为末，蜜丸如梧子大，每服五十丸，盐汤温酒任服。

按∶此方专补命门少火，此水中之火不足。盖水滋肝木，肝通眼窍，是以神水足而神膏养，神光自发，瞳神可保无恙矣。明目何疑，可加熟地八两。

五秀重明丸

治翳膜遮睛，隐涩昏花，常服清利头目。

甘菊（开头五百朵） 荆芥穗（五百穗） 木贼（去节，五百茎） 川花椒（五百粒） 楮实子（五百粒）

为末。蜜丸弹子大，每服一丸，细嚼徐徐咽下。

按∶此方俱轻清上行之品，治标可也，宜暂用之。

瑞竹四神丸

治肾经虚损，眼目昏花。

甘枸杞（一斤，取色赤滋润者作四分，用酒一杯润之）

一分川椒一两同炒，一分小茴一两同炒，一分芝麻一协议炒，一分独炒，炒过将椒等筛拣去，加熟地黄四两，白茯苓三两，甘菊花二两，共为末，蜜丸如梧子大，每服五七十丸，空心温酒送下。

按∶此方中年以后，每日常服，不独可保目明，而却病广嗣，其功甚大。

天麻丸

治小儿肝风眼疳。

青黛（一钱） 黄连（一钱） 天麻（一钱） 川芎（一钱） 芦荟（一钱） 五灵脂（一钱） 夜明沙（炒，一钱） 龙胆草（一钱五分） 嫩防风（一钱五分） 蝉蜕（一钱五分） 全蝎（少许） 麝香（少许） 干蟾头（二钱，炙焦）

俱为末，公猪胆汁浸糕，丸如麻子大，每服十丸，薄荷汤下。

按∶此方疳伤五脏，各有现形。唯伤肝者，水因风动，遂为目患，品味周至，诚良剂也。然余全书在内玉龙丹效甚。

《济生》桑白皮散

治肺气壅塞，毒瓦斯上攻眼目，白睛肿胀，日夜疼痛。

元参 桑白皮 枳壳（炒） 杏仁 甘菊 旋复花 防风 京芍 黄芩 甘草 甜葶苈（炒） 柴胡（炒）

上各一两，为细末，滚水调一钱，饭后服。

按∶此方治风热之剂，凡外障睛珠肿胀疼痛宜服。

密蒙花散

治风毒攻目，昏暗眵泪，并暴赤肿。

羌活（一两） 白蒺藜（炒，一两） 木贼（一两） 密蒙花（一两） 石决明（ ，一两） 甘菊（家园者，二两）

上为末，每服二钱，清茶食后调下。

按∶此方治风毒，凡翳障眼宜服。

蝉花散

治肝经蕴热，毒瓦斯上攻，眼目赤肿，多泪羞明，一切风热昏翳。

谷精草（一钱） 甘菊（六分） 蝉蜕（五分） 羌活（五分） 甘草（三分） 蒺藜（一钱，炒）草决明（一钱） 防风（七分） 山栀（七分，炒） 川芎（三分） 密蒙花（七分） 木贼（五分） 荆芥穗（三分） 黄芩（五分） 蔓荆子（五分，炒）

上为末，每服二钱，食后茶清调下。按∶蝉花散治外障蕴热等症固宜，但症有不同，或新起久患，或气血虚实，量人加减，详在《全书》。

洗心散

治风壅壮热，头目昏痛，热气上冲，口苦唇焦，咽喉肿痛，心神烦躁，多渴，五心烦热，小便赤涩，大便秘滞。

大黄（煨，六钱） 甘草（六钱） 当归（六钱） 芍药（六钱） 麻黄（六钱） 荆芥（六钱）白术（五钱）

上为末，每服二三钱，生姜 薄荷煎服。

洗肝散

治风毒上攻，暴作赤目，肿痛难开，眵泪。

薄荷 当归 羌活 防风 山栀 甘草 大黄（酒洗） 川芎上各二两为末，每服二钱，食后滚水调下。

按∶前二方，人多用之，故存备参考。或问曰∶洗心、洗肝二散，治目何如?答曰∶方以洗名，克伐可知。盖为体壮气实者，感冒风寒，外来腠理，内火不得消散，实热上炎，奔入眼窍，暴赤疼肿，大便滞涩，姑以此暂用解散，否则不敢滥试也。人体不同，又乌可执泥乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿雀目法
  • 当前页：附刻薛氏选方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 薛氏选方《一草亭目科全书》
  2. 薛氏治法《达生编》
  3. 薛氏分证主治大法《证治准绳·疡医》
  4. 薛侍郎服乳石体性论《外台秘要》
  5. 薛生白湿热病篇《温热经纬》
  6. 薛序《医暇卮言》
  7. 薛立斋痘疹大要《张氏医通》
  8. 薛真人天星十二穴歌《针灸聚英》
  9. 薛家湾郭《曹仁伯医案论》
  10. 薛真人天星十一穴歌《古今医统大全》
  11. 眩运门《古今医统大全》
  12. 穴《普济方·针灸》
  13. 眩运《杂病广要》
  14. 穴《普济方·针灸》
  15. 眩运《医学正传》
  16. 穴《普济方·针灸》
  17. 眩运《景岳全书》
  18. 穴道《少林真传伤科秘方》
  19. 眩运《丹溪治法心要》
  20. 穴道分寸歌括《针灸神书》
  21. 眩晕总论《症因脉治》
  22. 穴道取寸法《灸法秘传》
  23. 眩晕证治《三因极一病证方论》
  24. 穴道图象《幼科推拿秘书》
  25. 眩晕者无痰不作《医学传心录》
  26. 穴法（神应经）《针灸大成》
  27. 眩晕痧脉辨《痧胀玉衡》
  28. 穴法歌《扁鹊神应针灸玉龙经》
  29. 眩晕门《张氏医通》
  30. 穴法上《医学纲目》
  1. 薛氏选方《一草亭目科全书》
  2. 薛氏湿热论歌诀《中医词典》
  3. 薛氏治法《达生编》
  4. 薛生白湿热病篇《温热经纬》
  5. 薛氏治法《证治准绳·幼科》
  6. 薛仁本《中医词典》
  7. 薛侍郎服乳石体性论一首《外台秘要》
  8. 薛荔果《中药学》
  9. 薛序《医暇卮言》
  10. 薛立斋痘疹大要《张氏医通》
  11. 薛轩《中医词典》
  12. 薛铠《中医词典》
  13. 薛雪《中医词典》
  14. 薛景福《中医词典》
  15. 薛真人天星十二穴歌《针灸聚英》
  16. 薛家湾郭《曹仁伯医案论》
  17. 薛真人天星十一穴歌《古今医统大全》
  18. 薛己《中医词典》
  19. 穴《中医词典》
  20. 薛弘庆《中医词典》
  21. 穴《普济方·针灸》
  22. 薛福辰《中医词典》
  23. 穴《普济方·针灸》
  24. 薛承基《中医词典》
  25. 穴《普济方·针灸》
  26. 薛宝田《中医词典》
  27. 穴（穴位，穴道，气穴）《中医名词词典》
  28. 碹根疳《中医词典》
  29. 穴道《中医词典》
  30. 眴仆《中医名词词典》
  31. 穴道《少林真传伤科秘方》


《一草亭目科全书》

  • 作者：邓苑 朝代：清 年份：公元1644-1911年
  • 年序
  • 曹序
  • 胡序
  • 张序
  • 姚序
  • 目论
  • 目议
  • 外障
  • 外障治法
  • 内障
  • 内障治法
  • 小儿痘毒眼治法
  • 小儿疳积眼治法
  • 治小儿雀目法
  • 附刻薛氏选方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行