用药弊端说_《医法圆通》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《医法圆通》
卷一\用药弊端说
在线购买《医法圆通》正版书籍

卷一\用药弊端说

  • 上一页
  • 目录
  • 相关
  • 下一页

用药一道，关系生死。原不可以执方，亦不可以执药，贵在认证之有实据耳。实据者何？阴阳虚实而已。阴阳二字，万变万化。在上有在上之阴阳实据，在中有在中之阴阳实据，在下有在下之阴阳实据。无奈仲景而后，自唐宋元明以逮本朝，识此者固有，不识此者最多。[眉批]医不执方药，在平日求至理而探玄奥。一得上中下阴阳实据，用药即不误人。病家知此理法，延医入门，以此审其高下，决其从违，《万病回春》立说之功不浅。此先医医，而后医病家。具见良工心苦。其在不识者，徒记几个汤头，几味药品，不求至理，不探玄奥，自谓知医。一遇危症，大海茫茫，阴阳莫晓，虚实莫辩，吉凶莫分。一味见头治头，见脚治脚。幸而获效，自夸高手。若不获效，延绵岁月。平日见识用尽，方法使完，则又藉口曰：病入膏肓，药所难疗。殊不知其艺之有未精也。更有一等病家，略看过几本医书，记得几个汤歌药性，家人稍有疾病，又不敢自己主张，请医入门开方去后，又或自逞才能，谓某味不宜，某味太散，某味太凉，某味太热，某味或不知性，忙将《本草备要》翻阅，看此药能治此病否。如治与病合则不言，不与病合则极言不是，从中添减分两，偶然获效，自矜其功，设或增病，咎归医士。此等不求至理，自作聪明，每每酿成脱绝危候。虽卢缓当前，亦莫能治，良可悲也。更有一等富贵之家，过于把细些小一病，药才入口，稍有变动，添病减病，不自知也，又忙换一医，甚至月延六七位，每每误事。[眉批]学养兼到之医，方能识此火候，太非易易。不知药与病有相攻者，病与药有相拒者，岂即谓药不对证乎？何不多延数时，以尽药力之长哉。

予观古人称用药如用兵。有君臣，有佐使，有向导；用缓攻，有急攻，有偷关；有上取，有下取，有旁取；有寒因寒用，热因热用，塞因塞用，通因通用诸法。岂非知得药与病有相拒相斗者乎？予愿富贵之家，不可性急，要知病系外感，服一三道发散药，有立见松减些者。气滞、食滞、腹痛、卒闭之症，服行气消导开窍之品，有片刻见效者。若系内伤空虚损日久，误服宣散、清凉、破气、滋阴等药、酿成咳嗽白痰，子午潮热，盗汗骨蒸，腹胀，面肿，气踹等症，又非三五剂可见大功。所以古人治病，有七日来复之说，或三十剂、五十剂，甚至七八十剂，始收全功者矣。

最可怪者，近之病家，好贵恶贱，以高丽参、枸杞、龟、鹿、虎胶、阿胶、久制地黄、鹿茸等品，奉为至宝。以桂、麻、姜、附、细辛、大黄、芒硝、石膏等味，畏若砒毒。由其不知阴阳虚实至理，病之当服与不当服耳。[眉批]扪虱而谈，其言侃侃，有旁若无人之概。病之当服，附子、大黄、砒霜，皆是至宝。病之不当服，参、芪、鹿茸、枸杞，都是砒霜。无奈今人之不讲理何，故谚云：参、芪、归、地，治死人无过；桂、附、大黄，治好人无功。溯本穷源，实由于不读仲景书，徒记几个幸中方子，略记得些各品药性，悬壶于市，外著几件好衣服，轿马往来，目空一世。并不虚心求理，自谓金针在握。仔细追究，书且点不过两篇，字且画不清几个，试问尚能知得阴阳之至理乎？东家被他桂、附治死，西家被他硝、黄送命。相沿日久，酿成此风。[眉批]淋漓尽致。所以病家甘死于参、芪、归、地之流，怕亡于姜、附、硝、黄之辈。此皆医门之不幸，亦当世之通弊也。

予愿业斯道者，务将《内经》、《难经》、仲景《伤寒》、《金匮》、孙真人的《千金》、《翼》诸书，与唐、宋、金、元，朱、张、刘、李并各后贤医书，彼此较量，孰是孰非。更将予所著《医理真传》并此《医法圆通》，留心讨究。阴阳务求实据，不可一味见头治头，见咳治咳，总要探求阴阳盈缩机关，与夫用药之从阴从阳变化法窍，[眉批]医学骨髓，尽此一语，学者潜心。而能明白了然，经方、时方，俱无拘执。久之，法活圆通，理精艺熟，头头是道，随拈二三味，皆是妙法奇方。观陈修园先生《三字经》，列病数十条，俱言先以时方治之，不效，再求之《金匮》，明是知道近日医生之胸中也。然时方如四君、六君、四物、八珍、十全、归脾、补中、六味、九味、阴八、阳八、左归、右归、参苏、五积、平胃、柴苓、逍遥、败毒等方，从中随证加减，亦多获效。大抵利于轻浅之疾，而病之深重者，万难获效。修园所以刻《三字经》与《从众录》之意。不遽揭其非，待其先将此等方法用尽，束手无策，而后明示曰，再求《金匮》，是教人由浅而深，探求至理之意也。窃以《金匮》文理幽深，词句奥古，阅之未必即解其至理，诚不若将各证外感内伤阴阳实据，与市习用药认证杂乱处搜出，以便参究。予岂好辩哉？予实推诚相与，愿与后世医生同入仲景之门，共用仲景之法，[眉批]一片婆心。普济生灵，同登寿域，是所切望也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：卷一\用药弊端说
  • 下一页：心病不安
<<< 返回本书目录
  1. 用药弊端说《医法圆通》
  2. 用药处方《千金翼方》
  3. 用药《张氏医通》
  4. 用药传心赋《医学传心录》
  5. 用药《慎疾刍言》
  6. 用药大法《松峰说疫》
  7. 用药《冷庐医话》
  8. 用药大略《医学真传》
  9. 用香药调治论《外科精要》
  10. 用药大要论《医原》
  11. 用香散药《景岳全书》
  12. 用药发明《珍珠囊补遗药性赋》
  13. 用汤时宜秘旨歌《幼科推拿秘书》
  14. 用药法《白喉全生集》
  15. 用水法《伤寒括要》
  16. 用药法《异授眼科》
  17. 用热远热从乎中治《卫生宝鉴》
  18. 用药法《银海指南》
  19. 用品门《串雅内外编》
  20. 用药法《尤氏喉科秘书》
  21. 用片脑得效后宜少用勿用论《审视瑶函》
  22. 用药法《珍珠囊补遗药性赋》
  23. 用口探索物体【疾病症状】
  24. 用药法（药食二）《妇人规》
  25. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  26. 用药法程《本草便读》
  27. 用降药条宜审《医门补要》
  28. 用药法象《本草蒙筌》
  29. 用夹法《银海精微》
  30. 用药法象《珍珠囊补遗药性赋》
  1. 用药弊端说《医法圆通》
  2. 用药必效《痧胀玉衡》
  3. 用药不论多少《友渔斋医话》
  4. 用药《冷庐医话》
  5. 用药不效《痧胀玉衡》
  6. 用药《类证治裁》
  7. 用药处方《千金翼方》
  8. 用药《张氏医通》
  9. 用药传心赋《医学传心录》
  10. 用药《慎疾刍言》
  11. 用药大法《松峰说疫》
  12. 用续命汤辨《女科经纶》
  13. 用药大法《痧胀玉衡》
  14. 用香药调治论《外科精要》
  15. 用药大略《医学真传》
  16. 用香散药《景岳全书》
  17. 用药大要论《医原》
  18. 用微型计算机进行膳食营养成分计算《临床营养学》
  19. 用药发明《珍珠囊补遗药性赋》
  20. 用丸散药例《汤液本草》
  21. 用药法《尤氏喉科秘书》
  22. 用途相似的药名《医院药学》
  23. 用药法《白喉全生集》
  24. 用途或适应证《外科学总论》
  25. 用药法《异授眼科》
  26. 用途不同的相似药名《医院药学》
  27. 用药法《伤寒六书》
  28. 用汤时宜秘旨歌《幼科推拿秘书》
  29. 用药法《伤寒六书》
  30. 用水法《伤寒括要》
  31. 用药法《伤寒六书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


心病不安_《医法圆通》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《医法圆通》
心病不安
在线购买《医法圆通》正版书籍

心病不安

  • 上一页
  • 目录
  • 相关
  • 下一页

俗云：心跳心慌

按心病不安一证；有心血不足为病者，有心气不足为病者。

心血不足为病者，血不足则火必旺。其人多烦，小便短赤而咽中干，肌肤枯槁憔悴，而神不大衰，甚则狂妄喜笑，脉必细数，或洪大，喜食甘凉、清淡、油润之品者是也。

心气不足为病者，气，阳也。气衰则血必旺。其人少神，喜卧懒言，小便清长，或多言多劳力、多用心一刻，心中便潮热而自汗出。言者，心之声也。汗者，血之液也。多言、劳力及用心太过，则心气耗。气耗则不能统血，故自汗出。[眉批]心气即心阳，所谓神也。神伤则精散，精散则不能统血，气液脱而为潮热、自汗，此是阳不能统阴，阴无所制。阴证蜂起，正本澄源，立法亲切，于治此病乎何有？甚至发呕欲吐，心阳一衰，阴气上偕，故发呕。脉必细微，抑或浮空，喜食辛辣煎炒极热之品者是也。

目下市习，不辩阴阳，听说心不安宁，一味重在必血不足一边，故治之有效，有不效。其所用药品，无非人参、酸枣、茯神、远志、琥珀、龙骨、朱砂、地黄、当归、元肉之类，与夫天王补心，定志宁神诸方。然此等方药，全在养血，果系心血不足则甚宜。若系心阳衰败则不当。此属当世混淆莫察之弊，不忍坐视不言，姑酌一治心阳虚方，以补市习之漏。

补坎益离丹：附子八钱，桂心八钱，蛤粉五钱，炙甘草四钱，生姜五片。

用药意解：夫曰：补坎益离者，补先天之火，以壮君火也。真火与君火本同一气，真火旺则君火始能旺，真火衰则君火亦即（即原本作“郎”，据文义改。）衰。真火藏于水中，二气浑为一团，故曰一元。[眉批]造化机械，阴阳根柢，露于腕下，作一幅活太极图观之，便得医之真实际也。真火上腾，真火，天体也。其性发，用故在上。必载真水上升，以交于心，故曰离中含阴。又曰：气行血随，水既上升，又必复降下。水，地体也。随气而至离宫。则水气旺极，极则复降下也。水下降，君火即与之下降，故曰阴中含阳。又曰：血行气附，主宰神明，即寓于浑然一气之中，昼则出而听政以从阳。阳在上也，曰离。夜则入而休息以从阴，阴在下也，曰坎。此人身立命指归，医家宜亟讲也。今病人心不安宁，既服养血之品而不愈者，明是心阳不足也。心阳不足，固宜直补其心阳。而又曰补坎者，盖以火之根在下也。予意心血不足与心阳不足，皆宜专在下求之，何也？水火互为其根，其实皆在坎也。真火旺则君火自旺，心阳不足自可愈，真气升则真水亦升，心血不足亦能疗。其所以服参、枣等味而不愈者，是未知得火衰（衰原本作“衰”，据文义改。）而水不上升也。方用附、桂之大辛大热为君，以补坎中之真阳。细查坎阳，乃先天乾金真气所化，故曰金生水。后人见不及此，一味补土生金，补金生水，着重在后天脾肺，不知坎无真气上腾，五脏 六腑皆是死物。前贤叫人补脾者，先天赖后天以辅也，先天为体，后天为用。故《经》云：无先天而后天不立，无后天而先天亦不生。教人补金，是教人补先天真金所化之真气也。道家称取坎填离，即是盗取坎中一点金气也。予恒曰：人活一口气，即此。考桂、附大辛大热，辛即金之味，热即纯阳之性也。仲景深通造化，知桂、附能回阳，故立白通、四逆回阳诸方，起死回生，其功迅速，实非浅见可测。[眉批]乾分一气，落于坤中而成坎，乾即金也，坎即水也。坤中得阳即是火，火曰炎上，故能启示上升而交于心。心属火为离，离中得水，水曰润下，又燃火而下降，全是一金为之斡旋。桂、附、辛归金而热归火，大能升水降火，交接心肾。先生独得仲景之秘，不惜金针暗度，知非再表而彰之，俾医门悉知仲景之微理，大阻用附，桂以起死回生，病家放心，服桂、附以疗生而救死，熟谓病风不可挽。复取蛤粉之咸以补肾，肾得补而阳有所依，自然合一矣。附、桂补坎中之阳。阳，气也。蛤粉补坎中之阴。阴，血也。气行血随，血行气附，阴阳合一，升降不乖，何心病之能治乎。此方功用最多，凡一切阳虚诸症，皆能奏功，不独此耳。况又加姜、草调中，最能交通上下，故曰中也者，调和上下之枢机也。此方药品虽少，而三气同调，学者务在药之性味与人身之气机，何品从阳，何品从阴，从阴、从阳，旨归不一，有从元阴、元阳者，坎离之说也。有从太阳、太阴、少阳、少阴、阳期、厥阴者，六步之谓也。其中之浅浅深深，药性各有专主，须要明白。如何为顺，如何为逆，顺者，是顺其气机之流行。逆者，逆其气机之欲往。把这病之阴阳实据，与夫药性之阴阳实据，握之在手，随拈一二味，皆能获效。匪彝彝通“夷”，常理。所思，子阅之久矣。[眉批]从阴从阳，顺往逆来，是用药调气机之手眼，亦医门讲理法治病之权衡。夫人自出母腹，元阴元阳变为坎离，其根落在坤中，由是气传子母，应天度而化生，六经上下往来，表里雌雄相输应，二六不停。水火者，气液也，随呼吸而升降，布五行而有部分，医能明此，号曰上工。钦安酌此一方，名曰补坎益离丹，以治心阳虚证，深得太阳与少（少原本作“必”，据文义改。）阴为表里之机关，窥见岐黄根柢，从桂枝汤变化而出，直透仲景之心法，且不惮烦劳，于辩证用药中，剖明阴阳大旨。学者入理深谈已有把握。知非更拈出仲景治少阴、太阴两大法门，真武何以用附子而不用干姜，理中何以用干姜而不用附子，其四逆附子、干姜并用，何以又独称为救里，而治无专经。此间阴阳奥妙，进退出入，包含气机不少，如何用药认证，以合气机。此皆六步之中，亦有从阴从阳之浅深，药性亦各有专主，均可变化推衍，增减随宜。知非不能明辩，愿以俟学者之深参而有得焉。

奈世人沉溺莫挽，深为可慨，兹特再即此方之理推之，与仲景之白通汤同法也；桂枝龙骨牡蛎汤同法也；大、小建中汤同法也；即与后贤之参附汤、封髓丹、阳八味皆同法也。

古人立方，皆是握定上中下三部之阴阳，而知药性之浅深功用，故随手辄效，得以名方。今人只徒口涌心记，而不识至理攸关，无怪乎为方药所囿矣。更可鄙者，甘草仅用数分，全不知古人立法立方，其方皆有升降，皆用甘草，诚以阴阳之妙，交会中宫，调燮之机，专推国老。何今之不察，而此风之莫转也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷一\用药弊端说
  • 当前页：心病不安
  • 下一页：肺病咳嗽
<<< 返回本书目录
  1. 心病不安《医法圆通》
  2. 心搏漏跳【疾病症状】
  3. 心病《千金翼方》
  4. 心不干【中药大全】
  5. 心病《急救良方》
  6. 心部（手少阴属脏）《笔花医镜》
  7. 心病《丹溪治法心要》
  8. 心掣《圣济总录》
  9. 心痹《圣济总录》
  10. 心胆草【中药大全】
  11. 心背彻痛方《外台秘要》
  12. 心电图导联及心电轴《物理诊断学》
  13. 心包转移瘤【疾病大全】
  14. 心电图的分析方法及临床应用《物理诊断学》
  15. 心包转移【疾病症状】
  16. 心电图基本知识《物理诊断学》
  17. 心包肿瘤【疾病大全】
  18. 心电图异常【疾病症状】
  19. 心包炎（Pericarditis）《心脏病学》
  20. 心电向量概念《物理诊断学》
  21. 心包炎【疾病症状】
  22. 心动过缓《家庭医学百科-自救互救篇》
  23. 心包炎《病理学》
  24. 心动过缓【疾病症状】
  25. 心包压塞【疾病症状】
  26. 心动过速《家庭医学百科-自救互救篇》
  27. 心包胸腺瘤【疾病大全】
  28. 心动过速【疾病症状】
  29. 心包纤维增厚【疾病症状】
  30. 心动过速性心肌病【疾病大全】
  1. 心病不安《医法圆通》
  2. 心病《急救良方》
  3. 心病候《巢氏病源补养宣导法》
  4. 心病《丹溪治法心要》
  5. 心病候《诸病源候论》
  6. 心病《备急千金要方》
  7. 心部（手少阴属脏）《笔花医镜》
  8. 心病《中医词典》
  9. 心藏神《中医词典》
  10. 心病《千金翼方》
  11. 心嘈《中医词典》
  12. 心痹候《诸病源候论》
  13. 心瘥《中医词典》
  14. 心痹（风湿性心脏病）先兆《中医疾病预测》
  15. 心常有余《中医词典》
  16. 心痹《症因脉治》
  17. 心掣《圣济总录》
  18. 心痹《中医词典》
  19. 心掣《中医词典》
  20. 心痹《圣济总录》
  21. 心掣《医述》
  22. 心痹《中医名词词典》
  23. 心虫病《中医词典》
  24. 心背彻痛秘方《华佗神方》
  25. 心出气《中医词典》
  26. 心背彻痛方四首《外台秘要》
  27. 心出气《重订囊秘喉书》
  28. 心胞《中医词典》
  29. 心疸《中医词典》
  30. 心包炎《心脏病学》
  31. 心导管检查和选择性心血管造影《心脏病学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


肺病咳嗽_《医法圆通》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《医法圆通》
肺病咳嗽
在线购买《医法圆通》正版书籍

肺病咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

按咳嗽一证，有从外而入者，有从内而出者。从外而入者，风寒暑燥火之邪干之也。六客各有节令不同，须知。客邪自外而入，[眉批]客邪者。每年六步客气之邪也。闭其太阳外出之气机，气机不畅，逆于胸膈。胸中乃肺地面，气欲出而不出，咳嗽斯作矣。定有发热、头疼、身痛一段。风邪干者，兼自汗恶风；寒邪干者，兼无汗恶寒；暑邪干者，兼口渴饮冷，人困无力；湿邪干者，兼四肢沉重，周身觉冷而酸疼，不甚发热；燥邪干者，兼吐痰胶粘，喜饮清凉；火邪干者，心烦脉洪，小便短赤饮冷。从内而出者，皆是阳虚阴盛之候。阴虚也有，十中仅见一二。因阳虚者，定见困倦懒言，四肢无力，人与脉息无神，唇舌青淡白色，而喜热饮，食少心烦，身无发热痛苦。即有烧热，多在午后，非若外感之终日发热无已时也。因心肺之阳不宣，不能化其本经之阴邪，逆于胸而作者，其人无外感可征。

凡事不能用心劳力，稍用心力一分，心便潮热，自汗出，咳嗽更甚，多吐白泡清痰。近市医家，每称为陈寒入肺，其实不知心肺阳衰，而内寒自（自原本作“白”，据文义改。）生也。[眉批]辩证的小注辩理确，小注补法清。因脾胃之阳不足，不能转输津液水谷而作者，其人饮食减少，腹满时痛，多吐清冷痰诞，喜食辛辣椒姜热物。因肝胆之阳不足，不能收束其水，挟龙雷指阴气也，而水泛于上，直干清道而作者，其人腰胁胀痛，足膝时冷，两颧时赤，夜间痰水更甚，咽干不渴。若渴饮冷，便是阴虚火旺。凡此内外两法，不得紊乱。审是从外而入之风邪干者，去其风而咳嗽自己，如桂枝汤，祛风散是也。寒邪干者，散其寒而咳嗽自己，如麻黄汤、小青龙汤是也。暑邪干者，清其暑而咳嗽自己，如益元散、清暑汤是也。湿邪干者，渗其湿而咳嗽自己，如二陈汤、桂苓术甘汤是也。燥邪干者，润其燥而咳嗽自己，如甘桔汤、麦冬饮之类是也。火邪干者，散其火，清其火，而咳嗽自己，如导赤散、葛根苓连汤之类是也。审是从内之心肺阳衰者，扶其阳而咳嗽自止，如姜桂茯半汤、温肺饮之类是也。审是脾胃阳衰者，舒其脾胃而咳嗽自止，如半夏生姜汤、香砂六君汤、甘草 干姜汤之类是也。审是肝肾阳衰，水邪泛上者，温其肾而咳嗽自己，如真武汤、滋肾丸、潜阳丹加吴萸之类是也。果见阴虚而致者，其人水少火多，饮食易消，精神言语声音必壮，心性多躁暴，肌肤多干粗，吐痰胶粘，喜清凉，脉必细数，恶辛辣热物，方是的候，如鸡子黄连汤、六味地黄之类，皆可服也。尚有一等，久病无神，皮肉如火炙而无润泽，喜热恶冷，此尤属真气衰极，不能薰腾津液而灌溉肌肤，十有九死。更有一等，阳虚阴盛已极，元阳将脱之咳嗽，气喘痰鸣，六脉浮空，或劲如石，唇青爪甲黑，周身大热，自汗，乃脱绝危候，急宜大剂回阳饮治之，十中可救二三。余曾经验多人，但逢此候，务先在药单上拟明。以免庸俗借姜附为口舌。

余又得一奇法。[眉批]非法之奇，乃人之愚者多也，故又借一奇字。以醒人眼目。一人病患咳嗽，发呕欲吐，头眩腹胀，小便不利。

余意膀胱气机不降而返上，以五苓散倍桂，一剂便通，而诸证立失。由是观之，医贵明理，不可固执，真不谬矣。查目下市习，于咳嗽一证，每每见痰化痰，见咳止咳，所用药品，无非杏仁、贝母、冬花、紫菀、百合、桑皮、化红、苏子、白芥、南星、薄荷、半夏，与夫参苏饮、苏沉九宝、滋阴六味，一味杂投，以为止咳化痰，每每酿成劳证，此岂药之咎哉。由其不知内外各有攸分，阴阳各有实据，药性各有专主，何其相沿不察，贻害无穷也。予故辩而正之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心病不安
  • 当前页：肺病咳嗽
  • 下一页：肺痿肺痈
<<< 返回本书目录
  1. 肺病咳嗽《医法圆通》
  2. 肺病咳嗽吐血《医学衷中参西录》
  3. 肺病《千金翼方》
  4. 肺病咳吐脓血《医学衷中参西录》
  5. 肺并殖吸虫病【疾病大全】
  6. 肺病咳吐痰血《医学衷中参西录》
  7. 肺痹汤【方剂大全】
  8. 肺病胜肝《小儿药证直诀》
  9. 肺痹《医述》
  10. 肺病统系丸【方剂大全】
  11. 肺痹《也是山人医案》
  12. 肺病证《中医内科学》
  13. 肺痹《圣济总录》
  14. 肺不发育或发育不全【疾病大全】
  15. 肺痹《临证指南医案》
  16. 肺不张【疾病症状】
  17. 肺闭喘咳【疾病大全】
  18. 肺不张【疾病大全】
  19. 肺爆震伤【疾病大全】
  20. 肺不张的X线检查与诊断《急诊医学》
  21. 肺爆震伤《胸外科学》
  22. 肺部（手太阴属脏）《笔花医镜》
  23. 肺孢子丝菌病【疾病大全】
  24. 肺部并发症产生的基础《基础护理学》
  25. 肺包虫囊肿《胸外科学》
  26. 肺部常见病《放射诊断学》
  27. 肺包虫病【疾病大全】
  28. 肺部出血【疾病症状】
  29. 肺癌胸水【疾病症状】
  30. 肺部粪类圆线虫病【疾病大全】
  1. 肺病咳嗽《医法圆通》
  2. 肺病候《诸病源候论》
  3. 肺病咳嗽吐血《医学衷中参西录》
  4. 肺病候《巢氏病源补养宣导法》
  5. 肺病咳吐脓血《医学衷中参西录》
  6. 肺病《中医词典》
  7. 肺病咳吐痰血《医学衷中参西录》
  8. 肺病《千金翼方》
  9. 肺病胜肝《小儿药证直诀》
  10. 肺病《中医名词词典》
  11. 肺病证《中医内科学》
  12. 肺痹心痹肝痹肾痹脾痹《灵素节注类编》
  13. 肺不张《默克家庭诊疗手册》
  14. 肺痹《也是山人医案》
  15. 肺不张的X线征象《急诊医学》
  16. 肺痹《症因脉治》
  17. 肺不张的病原诊断与鉴别诊断《急诊医学》
  18. 肺痹《临证指南医案》
  19. 肺不张的发生机制、分类及病因《急诊医学》
  20. 肺痹《医述》
  21. 肺不张和肺萎陷《病理学》
  22. 肺痹《中医词典》
  23. 肺不张与肺炎《外科学总论》
  24. 肺痹《圣济总录》
  25. 肺部（手太阴属脏）《笔花医镜》
  26. 肺痹《中医名词词典》
  27. 肺部并发症产生的基础《基础护理学》
  28. 肺闭喘咳《中医名词词典》
  29. 肺部良性病变脱落细胞形态《临床基础检验学》
  30. 肺爆震伤《胸外科学》
  31. 肺部真菌感染《呼吸病学》


肺痿肺痈_《医法圆通》_中医诊治_【岐黄之术】

肺痿肺痈

肺痿肺痈

  • 上一页
  • 目录
  • 相关
  • 下一页

痿症，咳吐浊沫或脓血，口臭不渴，小便利。痈症，咳吐脓血，胸中隐隐作痛，将成时，坐卧不安。

按痈、痿二证，名异而源同。同者，同在肺也。痿虚由肺阳不足，而津液失运。而痈实。由肺阴不足，而燥邪日生蕴酿日久。痿宜温肺，《金匮》之甘草 干姜汤是也。姜性辛温，能宣肺中之寒，甘草能缓姜性之散，又能温中补中，又足生气，故见功实速。余曾经验多人。痈宜开壅，《金匮》之皂荚丸是也。皂荚功专开壅去垢，又得蜜，枣以安中，邪去而正气无伤，妙法也。[眉批]辛甘化阳，甘咸养阴，学者功力深到，便识得此义玄妙，医中之能事毕矣。予细维《金匮》治痿证，首列甘草 干姜汤，明是辛甘化阳之法，必是肺冷无疑。再以痿字义考之，委者，谢也。[眉批]委谢痈壅，晰义精确，一虚一实，判若列眉。如花木之叶萎，败而无润泽，其源定属坎中真气不上薰蒸。若坎中既有真气上腾，肺何由而得萎也。而治痈以皂荚丸，皂荚辛咸，枣、蜜味甘。明是甘咸养阴之法，必是肺热无疑。更以痈字义考之，痈者，壅也。壅则聚而不通，热伏不溃之象，其源定属水衰火旺。然痈之将成未成，其中尚有许多治法。果系胸中隐痛，脉数滑，口中辟辟燥，唾脓血，卧难安。此际乃痈的候。否则照常治嗽法投之。予意当以肺阳不足而痿证生，肺阴不足而痈证起，以定此二案。[眉批]阴阳案定，人有遵循。后学始有把握，庶不致错乱无据也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺病咳嗽
  • 当前页：肺痿肺痈
  • 下一页：胃病不食
<<< 返回本书目录
  1. 肺痿肺痈《张聿青医案》
  2. 肺痿肺痈肠痈《丹溪手镜》
  3. 肺痿肺痈《医述》
  4. 肺痿肺痈咳嗽上气《金匮悬解》
  5. 肺痿肺痈《医法圆通》
  6. 肺痿肺痈咳嗽上气病脉证并治《订正仲景全书金匮要略注》
  7. 肺痿肺痈《医碥》
  8. 肺痿肺痈咳嗽上气病脉证并治《医宗金鉴》
  9. 肺痿肺痈《痰火点雪》
  10. 肺痿肺痈咳嗽上气病脉证治《高注金匮要略》
  11. 肺痿肺痈《金匮悬解》
  12. 肺痿肺痈咳嗽上气病脉证治《金匮要略方论》
  13. 肺痿肺痈《本草纲目》完整版
  14. 肺痿肺痈咳嗽上气病脉证治《金匮要略浅注》
  15. 肺痿方《外台秘要》
  16. 肺痿肺痈咳嗽上气病脉证治《金匮要略心典》
  17. 肺痿独圣散【方剂大全】
  18. 肺痿肺痈咳嗽上气病脉证治《金匮玉函经二注》
  19. 肺痿部《本草易读》
  20. 肺痿肺痈咳嗽上气病脉证治《金匮玉函要略述义》
  21. 肺痿辨《卫生宝鉴》
  22. 肺痿肺痈咳嗽上气病脉证治第七（论三首、脉证四条、方十五首）《金匮玉函要略辑义》
  23. 肺痿（肺胀）《张氏医通》
  24. 肺痿肺痈论治《类证治裁》
  25. 肺痿【方剂主治】
  26. 肺痿肺痈叙论《三因极一病证方论》
  27. 肺痿【中药主治】
  28. 肺痿门《张氏医通》
  29. 肺痿【疾病大全】
  30. 肺痿汤【方剂大全】
  1. 肺痿肺痈《医法圆通》
  2. 肺痿方一十首《外台秘要》
  3. 肺痿肺痈《医述》
  4. 肺痿喘嗽秘方《华佗神方》
  5. 肺痿肺痈《医碥》
  6. 肺痿喘嗽秘方《华佗神方》
  7. 肺痿肺痈《张聿青医案》
  8. 肺痿喘《中医词典》
  9. 肺痿肺痈《痰火点雪》
  10. 肺痿部《本草易读》
  11. 肺痿肺痈肠痈《丹溪手镜》
  12. 肺痿辨《卫生宝鉴》
  13. 肺痿肺痈欬嗽上气《医宗金鉴》
  14. 肺痿（附肺虚、肺燥、劳嗽）《明医指掌》
  15. 肺痿肺痈咳嗽上气《金匮悬解》
  16. 肺痿（肺胀）《张氏医通》
  17. 肺痿肺痈咳嗽上气病脉证并治《医宗金鉴》
  18. 肺痿《灸法秘传》
  19. 肺痿肺痈咳嗽上气病脉证并治《订正仲景全书金匮要略注》
  20. 肺痿《何澹安医案》
  21. 肺痿肺痈咳嗽上气病脉证治《金匮要略方论》
  22. 肺痿《药症忌宜》
  23. 肺痿肺痈咳嗽上气病脉证治《高注金匮要略》
  24. 肺痿《金匮钩玄》
  25. 肺痿肺痈咳嗽上气病脉证治《金匮玉函经二注》
  26. 肺痿《也是山人医案》
  27. 肺痿肺痈咳嗽上气病脉证治《金匮要略浅注》
  28. 肺痿《回生集》
  29. 肺痿肺痈咳嗽上气病脉证治《金匮要略心典》
  30. 肺痿《回生集》
  31. 肺痿肺痈咳嗽上气病脉证治《金匮玉函要略述义》


胃病不食_《医法圆通》_中医诊治_【岐黄之术】

胃病不食

胃病不食

  • 上一页
  • 目录
  • 相关
  • 下一页

按不食一症，有因外邪伏而不宣，逆于胃口者；有因饮食生冷，停滞胃口者；有因七情过度，损伤胃气者；有因阳虚者；有因阴虚者。因外邪所致而不食者，定有发热、头痛、身痛，与夫恶寒、恶风、恶热、口苦、便赤、四肢酸痛等情。按定六气节令，六经提纲病情治之，外邪去而食自进矣。因饮食生冷而致不食者，定见饱闷吞酸，胸膈胀痛等情，照温中行气消导之法治之，生冷去而食其进矣。因七情过度而致不食者，审其所感，或忧思、或悲衰、或恐惧、或用心劳力、或抑郁、或房劳，按其所感所伤而调之，则饮食自进矣。因阳虚者，阳衰则阴盛，阳虚二字，包括七情在内，论阳虚，是总其名也。阴主闭藏，故不食。此等病人，必无外感，饮食病情为难。法宜扶阳，扶阳二字，须按定上中下部位。阳旺阴消，而食自进矣。因阴虚者，阴虚则火旺。阴虚二字，有外感客邪，随阳经而化为热邪伤血，按其所感经络治之，若系真阴虚极，则又非苦寒可用。火伏于中，其人烦热口渴饮冷，甚有呃逆不休，咳嗽不已，反胃而食不下诸症。轻则人参白虎，重则大小承气之类。是泻其亢盛之火邪，以复阴血。若由真阳虚极，不能化生真阴，阴液已枯，其人定然少神气短，肌肤全无润泽。若火炙然，亦常思泊润凉物。病至此际，十少一生。苟欲挽回，只宜大甘大温以复阳，阳回则津液自生。即苦甘化阴，甘淡养阴，皆其次也。昧者不知此中消息，妄以苦（苦原本作“若”，据文义改。）寒大凉治之，鲜不速毙。果能投治无差，则阴长阳生，而食自进矣。[眉批]饮食为人之大源，其所以能饮食之故，尤重在精气。不食一证所因最为繁多，无论内外各病，皆能致之。此按扼定病机病情，指出治法。大具手眼，至活至妙。学者苟知精气为饮食之本，从精气上消息不食之故，便合钦安之法，而得不食之源，于治胃病乎何难。

以上内外诸法俱备，学者务要下细理会，不可因其不食，而即以消食、行气、破滞之品杂乱投之，病人莫不阴受其害。查近日市习，一见不食，便以平胃散加丑牛、槟榔、山楂、麦芽、香附、三棱、莪术之类投之。内外莫分，阴阳莫辩，诚可慨也。今特略陈大意，至于变化圆通，存乎其人。[眉批]八字要紧。又安可执一说，而谓尽括无遗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痿肺痈
  • 当前页：胃病不食
  • 下一页：脾病呕吐泄泻
<<< 返回本书目录
  1. 胃病不食《医法圆通》
  2. 胃病呕噎《急救良方》
  3. 胃病【疾病大全】
  4. 胃病中医辨证与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  5. 胃病《千金翼方》
  6. 胃部（足阳明属腑）《笔花医镜》
  7. 胃病《金针秘传》
  8. 胃部瘢痕【疾病症状】
  9. 胃壁僵硬【疾病症状】
  10. 胃部隐痛【疾病症状】
  11. 胃壁肌层缺损【疾病症状】
  12. 胃仓穴【人体背部穴位】
  13. 胃安散治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  14. 胃插管术《基础护理学》
  15. 胃癌与癌前病变的关系分析《中国幽门螺杆菌研究》
  16. 胃肠安丸【方剂大全】
  17. 胃癌先兆《中医疾病预测》
  18. 胃肠道《医学影像学》
  19. 胃癌的外科治疗《普通外科学》
  20. 胃肠道癌【疾病大全】
  21. 胃癌（Carcinoma of stomach）《消化病学》
  22. 胃肠道癌皮肤转移【疾病大全】
  23. 胃癌【中药主治】
  24. 胃肠道癌转移卵巢【疾病大全】
  25. 胃癌【疾病大全】
  26. 胃肠道伴癌综合征【疾病大全】
  27. 胃癌《自我调养巧治病》
  28. 胃肠道插管术《胃肠动力检查手册》
  29. 胃癌《自我调养巧治病》
  30. 胃肠道出血【疾病症状】
  1. 胃病不食《医法圆通》
  2. 胃病《金针秘传》
  3. 胃病候《诸病源候论》
  4. 胃病《中医词典》
  5. 胃病呕噎《急救良方》
  6. 胃病《千金翼方》
  7. 胃病中医辨证与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  8. 胃壁细胞抗体（Gastricparietal cell antibodies, PCA）的检测《实用免疫细胞与核酸》
  9. 胃不和《中医词典》
  10. 胃壁细胞H+泵抑制药《药理学》
  11. 胃不和不得卧《症因脉治》
  12. 胃壁结构组成《胃肠动力检查手册》
  13. 胃不和卧不安《中医词典》
  14. 胃痹《中医词典》
  15. 胃部（足阳明属腑）《笔花医镜》
  16. 胃安散治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  17. 胃仓《针灸大成》
  18. 胃癌与癌前病变的关系分析《中国幽门螺杆菌研究》
  19. 胃仓《中医词典》
  20. 胃癌先兆《中医疾病预测》
  21. 胃仓《针灸学》
  22. 胃癌的治疗《家庭医学百科-医疗康复篇》
  23. 胃插管术《基础护理学》
  24. 胃癌的外科治疗《普通外科学》
  25. 胃肠（GI）造影《家庭医学百科-家庭护理篇》
  26. 胃癌的生长过程《家庭医学百科-医疗康复篇》
  27. 胃肠穿孔《放射诊断学》
  28. 胃癌《消化病学》
  29. 胃肠道《医学影像学》
  30. 胃癌《病理学》
  31. 胃肠道《核、化学武器损伤》


脾病呕吐泄泻_《医法圆通》_中医诊治_【岐黄之术】

脾病呕吐泄泻

脾病呕吐泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

按呕吐、泄泻一证，有只呕吐而不泄泻者，有只泄泻而不呕吐者，有呕吐、泄泻并行者。

呕吐而不泄泻者，邪乘于上也。上指胃。泄泻而不呕吐者，邪乘于下也。下指脾。 呕吐与泄泻并行者，邪隔于中，上下俱病也。中指脾胃交会处也。论外因，则有风、寒、暑、湿、燥、火，与夫痘、麻、癍诊发泄漏之异。论内因，则有饮食停滞、阳虚、阴虚之别。予推究太阴一经，在三阳之底面，外邪初入，必不能致呕吐 泄泻。即有吐泻，定是失于表散。邪壅于阳阴，则有干呕之条。邪伏于少阳，则有喜呕之列，不得即直入于内，而至吐泻也。其所以致吐泻者，由其表邪未解，妄行攻下，引邪入内，邪陷于中，方能致此。治法仍宜升举其所陷之邪，如桂枝汤加葛根之法是也。亦有外邪未解，传经而至太阴者。邪至此地，不问何邪传至，但以本经为主，即在本经之标本中三气上求之。湿为太阴之本气，湿为阴邪，一切外邪至此，即从本气而化为病者俱多，亦有不从本气而从中化为病者亦多。中指胃，胃与脾为表里也。亦有不从本中所化，而从标化为病，标即太阴经也。太阴为阴经，邪从经为病，亦阴也。盖从本化者为湿邪，泄泻居多。从中化者为热邪，皮黄、便赤、呕吐者众。从标化者为阴邪，腹痛不食屡生。如此而求，便得邪之所从所化也。故前贤云：吐泻病，求太阴。是叫人在太阴经之标、本、中三气上求之也。治之之法，湿、热、阴三字定之矣。从队湿者，其人吐泻甚而肢冷唇青，仲景之理中、吴茱萸汤之类是也。从热化者，其人即吐泻而思水饮，如仲景之五苓、四苓、或黄连、吴萸汤之类是也。更有吐泻甚而兼腹痛剧者，前贤称为霍乱，称为发痧。学者不必多求，即在本经之标、本、中三法求之。亦间有卒闭而即四肢冷者，腹痛吐泻甚者，由其内本先虚，外邪卒入，闭其清道，邪正相攻，腹痛吐泻并作，法宜宣之，散之、开之、刺之、刮之等例，亦不可不知。至于饮食停滞而致吐泻者，盖以饮食伤中也，其人多饱闷吞酸嗳臭，治以温中消食便了。[眉批]此证钦安合三证而并论。吐本从阳，泻本从阴，一时吐泻并作，中宫失运，此三证也。吐从阳，宜温降，泻从阴，宜温升。吐泻并作，必兼头痛 发热身疼，热多欲饮水者，五苓散主之；寒多不饮水者，理中丸主之。其证小便不利者多，若小便复利而大汗出，脉微者，四逆汤主之。此外，如内因外因，阳虚阴虚，饮安论法大备，学者留心参究，临证自有把握。知非氏曰：定吐泻为脾病，大有妙义。再细论其理，脾与胃为夫妻，同处中州，一脏一腑，合为一家，一阴一阳，共同转运之权，日奉君火之令而行。自能燮理阴阳，分清别浊，何得灾害，并至今令肠中溏泻。以干易湿明，明脾不行水，水不归经，并入肠中，水主润下，焉能久停，故大泻作。又令人吐，亦明明是水不运行，牌阴把持君火之令，火性炎上，令不行之不胃出食管，故大吐作。又把由妻失运化，至令其夫不能正位。又安望其输精皮毛，润溉骨髓，柔及筋膜，将子女臣妾悉受俱害。加以日久浸淫，变证蜂起。若扰及君主，恐更祸生不测者，噫！可畏也。昔贤云：吐泻病，求太阴，允推卓见。但其中至理，不为发明，学者焉能了了，直捣中坚，抑或旁取、逆取、以出奇而制胜。饮安无奈何，又不能直吐心肺，只得多方指陈，旁引曲证，广立法门，亦犹王良之诡遇，以期嬖奚幸而获禽，其心实良苦矣。知非从旁不忿，直抒胞臆，为饮安畅言之，试问吐泻之证，本属脾胃，孰敢定为脾病孚？此有功医林这按，学者不宜轻视。

至于痘麻，毒初出时，吐者居多，泄泻者少。诚以痘出于脏，从太阳而发泄于外。外者，皮肤、肌肉之属也。肌肉属阳明，毒邪将出未出之候，从太阳鼓舞，尽壅于阳明，故呕吐者多。要吐则毒气方能发泄得透。医者当迎其机而导之。考古方首用桂枝汤，初发热时也；次用升麻 葛根汤，初现点时也；皆是顺其气机以发透为妙也。麻出于腑，感天行者多，当将出未出之际，治法初与痘同。但痘出透时，以养浆结疤，收回阳气为重。麻证出透时，以清解毒尽为先。至于癍疹之邪，由外感不正之时气，伏于肌肉之间，不能深入，当经气旺时，邪不能久藏，随气机而发泄于外，若用苦寒，遇郁其外泄之气机，其客最速。亦多发吐。学者于此数证，先告以服药后，吐亦无妨，切不可妄行温中降逆止呕之法，务要果真胃寒发吐，方可温中。

更有阳虚之人，俨若平常好人，却不能劳心用力多言。但劳神一刻，即有发呕发吐者，稍食猪肉即大泻者，法只宜温中，或补命门相火。亦有阴虚之人，血液枯极，贲门不展，有干呕吐，而食不得下者。更有朝食暮吐，食而即吐，种种情形。治法不必细分，总之，呕吐与反胃、咳嗽、呃逆、吐血诸证，皆是一个逆字，挐定阴阳实据治之，发无不中。要积各经受寒闭塞，皆能致逆。逆则呕吐、泄泻必作。各以受热传变，皆能致逆，逆则呕吐、泄泻亦作，不可不知。

近阅市习，一见呕吐、泄泻，多用藿香正气散、胃苓汤、柴苓、四神、肉蔻散等方，治非不善，总不若辩明阴阳之为当也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃病不食
  • 当前页：脾病呕吐泄泻
  • 下一页：肝病筋挛
<<< 返回本书目录
  1. 脾病呕吐泄泻《医法圆通》
  2. 脾病生时须撮口《痰火点雪》
  3. 脾病《审视瑶函》
  4. 脾不主时《类经》
  5. 脾病《千金翼方》
  6. 脾部（足太阴属脏）《笔花医镜》
  7. 脾痹《也是山人医案》
  8. 脾大【疾病症状】
  9. 脾痹《圣济总录》
  10. 脾大【疾病大全】
  11. 脾《证治准绳·幼科》
  12. 脾瘅《临证指南医案》
  13. 脾《顾松园医镜》
  14. 脾瘅《圣济总录》
  15. 脾《古今医彻》
  16. 脾瘅胆瘅《类经》
  17. 啤酒酵母【中药大全】
  18. 脾瘅消渴《黄帝内经太素》
  19. 啤酒花【中药大全】
  20. 脾动脉瘤【疾病大全】
  21. 啤酒肚【疾病症状】
  22. 脾肚发《马培之医案》
  23. 疲劳是万病之源《家庭医学百科·预防保健篇》
  24. 脾发疽《医宗金鉴》
  25. 疲劳【疾病症状】
  26. 脾发疽门主论《疡医大全》
  27. 疲乏预兆《中医疾病预测》
  28. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  29. 疲乏【疾病症状】
  30. 脾肺亏损咳嗽痰喘等症《内科摘要》
  1. 脾病呕吐泄泻《医法圆通》
  2. 脾病候《诸病源候论》
  3. 脾病生时须撮口《痰火点雪》
  4. 脾病候《巢氏病源补养宣导法》
  5. 脾不统血《中医名词词典》
  6. 脾病《审视瑶函》
  7. 脾不统血《中医词典》
  8. 脾病《中医词典》
  9. 脾不主时《思考中医》
  10. 脾病《千金翼方》
  11. 脾不主时《中医词典》
  12. 脾痹《也是山人医案》
  13. 脾不主时《类经》
  14. 脾痹《症因脉治》
  15. 脾部（足太阴属脏）《笔花医镜》
  16. 脾痹《中医词典》
  17. 脾藏意《中医名词词典》
  18. 脾痹《圣济总录》
  19. 脾藏意《中医词典》
  20. 脾痹《中医名词词典》
  21. 脾藏营《中医名词词典》
  22. 脾，其华在唇四白《中医名词词典》
  23. 脾藏营《中医词典》
  24. 脾《组织学与胚胎学》
  25. 脾虫病《中医词典》
  26. 脾《人体解剖学》
  27. 脾瘅《圣济总录》
  28. 脾《人体解剖学》
  29. 脾瘅《中医词典》
  30. 脾《古今医彻》
  31. 脾瘅《医述》


肝病筋挛_《医法圆通》_中医诊治_【岐黄之术】

肝病筋挛

肝病筋挛

  • 上一页
  • 目录
  • 相关
  • 下一页

按筋挛一证，有因霍乱吐泻而致者，有因误汗而致者，有因阳虚失血而致者，有阳虚者。

因霍乱吐泻而致者，由其吐泻太甚，伤及中宫，中宫之阴阳两亡，转输失职，不能运当液而交通上下，筋骨失养，故筋挛作。法宜安中，如仲景之吴茱萸汤、理中汤，皆可与也。

因误汗而致者，由其发汗太过，血液骤伤，火动于中，筋脉失养，故筋挛。法宜扶阴，如仲景之芍药甘草汤是也。

因阳虚失血而致者，由阳气衰弱，不能统血，血亡于外，气衰于内，熏蒸失宜，枯槁渐臻，筋脉失养，故筋挛。法宜大辛大甘以扶阳，如仲景之附子 甘草汤、甘草 干姜汤，皆可服也。

阴虚而致者，由外邪入内，合阳经气化，成为火邪，火甚血伤，筋脉失养，故筋（筋原本作“经”，据文义改。）挛。世云火症，便是阴虚的大眼目，无论何经、保脏、何腑有火，俱要养阴，但非真阴虚也。若真阴虚者，其人元气虚极，不能化生阴液，多系久病，方能致此，十中罕有一生。予故曰真阴虚者少。法宜养阴清火，如仲景之鸡子黄连汤，与后贤之六味地黄汤、生地四物汤，皆可与也。

亦有忿怒抑郁生热，热盛伤血，亦致筋挛。须按病情治之，必效。切勿惑于市场习通套之用，如木瓜、秦芄、伸筋草、舒筋、灵仙、松节、地黄、乌药、羌活一派。不按阴阳病情，往往误事，不可不知也。[眉批]经曰：脏真散于肝，筋膜之气也。识得真元之气，散于筋膜者，为肝气，则知凡人病筋挛者，皆失真元所养而致。饮安指出四因，逐层阐发阴阳之理，指点驱用仲景之方，皆调燮真元之法，无有不效，可谓神乎技矣。学者细心体会，洞澈源流，治筋挛自有把握。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾病呕吐泄泻
  • 当前页：肝病筋挛
  • 下一页：肾病腰痛
<<< 返回本书目录
  1. 肝病筋挛《医法圆通》
  2. 肝病面容【疾病症状】
  3. 肝病筋急《圣济总录》
  4. 肝病容【疾病症状】
  5. 肝病复原丹【方剂大全】
  6. 肝病胜肺《小儿药证直诀》
  7. 肝病《千金翼方》
  8. 肝部（足厥阴属脏）《笔花医镜》
  9. 肝病《冷庐医话》
  10. 肝部疼痛【疾病症状】
  11. 肝痹散【方剂大全】
  12. 肝臭【疾病症状】
  13. 肝痹《圣济总录》
  14. 肝错构瘤【疾病大全】
  15. 肝被膜血肿破裂 【疾病症状】
  16. 肝大【疾病大全】
  17. 肝被膜紧张【疾病症状】
  18. 肝大而硬【疾病症状】
  19. 肝包虫囊肿【疾病大全】
  20. 肝胆病证《中医内科学》
  21. 肝包虫病【疾病大全】
  22. 肝胆部《脉经》
  23. 肝癌先兆《中医疾病预测》
  24. 肝胆疾病《病理学》
  25. 肝癌的外科治疗《普通外科学》
  26. 肝胆结石《老年百病防治》
  27. 肝癌《自我调养巧治病》
  28. 肝胆经虚实寒热证治《三因极一病证方论》
  29. 肝癌《中医内科学》
  30. 肝胆两抒汤【方剂大全】
  1. 肝病筋挛《医法圆通》
  2. 肝病筋急《圣济总录》
  3. 肝病胜肺《小儿药证直诀》
  4. 肝病候《诸病源候论》
  5. 肝病胁胀的治疗《邹孟城三十年临证经验集》
  6. 肝病候《巢氏病源补养宣导法》
  7. 肝病胁胀的治疗《三十年临证经验集》
  8. 肝病《冷庐医话》
  9. 肝病愈后《邹孟城三十年临证经验集》
  10. 肝病《中医词典》
  11. 肝病愈后《三十年临证经验集》
  12. 肝病《千金翼方》
  13. 肝部（足厥阴属脏）《笔花医镜》
  14. 肝痹《症因脉治》
  15. 肝藏魂《中医名词词典》
  16. 肝痹《中医词典》
  17. 肝藏魂《中医词典》
  18. 肝痹《圣济总录》
  19. 肝藏血《中医名词词典》
  20. 肝痹《中医名词词典》
  21. 肝藏血《中医词典》
  22. 肝癌先兆《中医疾病预测》
  23. 肝瘥《中医词典》
  24. 肝癌免疫细胞化学《实用免疫细胞与核酸》
  25. 肝常有余《中医词典》
  26. 肝癌的外科治疗《普通外科学》
  27. 肝乘肺《中医词典》
  28. 肝癌的生化诊断《临床生物化学》
  29. 肝乘脾《中医词典》
  30. 肝癌的生化机制《临床生物化学》
  31. 肝乘胃痛《金匮翼》


肾病腰痛_《医法圆通》_中医诊治_【岐黄之术】

肾病腰痛

肾病腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

按腰痛一证，有阳虚者，有阴虚者，有外邪闭束者，有湿气闭滞者。因阳虚而致者，或由其用心过度，亏损心阳；或由饮食伤中，损及脾阳；或由饮食伤中，损及脾阳；或由房劳过度，亏损肾阳。阳衰阴盛，百病丛生，不独腰疾，但腰之痛属在下部，究竟总是一个阳虚，下焦之阴寒自盛，阳微而运转力衰，腰痛立作。其人定见身重畏寒，精神困倦。法宜峻补坎阳，阳旺阴消，腰痛自己。如阳旦汤、术附、羌活、附子汤之类。

阴虚而致者，由肾阳素旺也。旺甚即为客邪，火盛血伤，元阴日竭，则真阳无依，腰痛立作，其人必小便赤而咽干，多暴躁，阳物易挺，喜清凉。法宜养阴，阴长阳消，肾气自摄，腰痛自己。如滋肾丸、地黄汤、封髓丹倍黄柏加全皮之类。

因寒而致者，由外感寒邪，从太阳而入少阴。太阳与少阴为表里。少阴为阴脏，外寒亦阴，入而附之，阴主收束，闭其肾中真阳运行之气机，故腰痛作。其人定见发热畏寒，或兼身痛、咽干不渴、时时欲寐。法宜温经散寒，寒散而腰痛自己。如麻黄 附子 细辛汤、附羌汤之类。

因湿滞而致者，由其人素禀劳苦，久居湿地深坑，中气每多不足，易感外来之客邪，太阴与肾相连，湿邪不消，流入肾界，阻其运行之机，故腰痛，定见四肢沉重，常觉内冷，天阴雨更甚，腰重如有所系。法宜温经除温，湿去而腰痛自己。如肾着汤、桂苓术甘汤加附子 细辛之类。

近来市习，一见腰痛，不究阴阳，不探虚实，便谓房劳过度，伤及肾阴。故所用药品，多以熟地、枣皮、杜仲、枸杞、巴戟、首乌、苁蓉、补骨脂、菟丝、龟胶一派，功专滋阴补水，人人所共信。殊不知肾为至阴之府，先天之真阳寄焉。阴居其二，阳居其一，夫妇交媾，生男育女，《易》云：乾道成男，禀父之阳精也。坤道成女。禀母之阴精也。由此观之，男子所亏者，肾中之阳，而非肾中之阴也。所谓阴虚者。指肾为阴脏而说。非专指肾中之水虚，实指肾中之阳虚也。[眉批]知非氏曰：医有恒言阴虚火旺，多伤于房劳，或损及脾胃，法当滋阴泻火。夫阴者何物？火者何物？损之伤者又何物？治之必用一派滋阴补水之药，将滋之补之者又系何物？人往往不能言。知非因之喟然叹矣，不禁睾然思，穆然望曰，人得天地之至精，日以熔炼谷味，取法变化而生气血，其灵贯于百骸，为五脏 六腑之本，十二经脉之原，统治群阴，不敢作崇，俾人得安舒无恙者，此一物也，爱彷佛而拟其形容，观其会通，曰：阴者，鬼之灵也。火者，神之灵也。知鬼神为水火，则知阴虚火旺，滋阳补水之说为不通，其法必不效，安能疗（疗原作“疾”，据文义改。）水火之疾病。饮安此按，发明阳衰阴盛，后又指出，亏者，亏肾中之阳，肾虚是肾中之阳虚。阳即火而阴即鬼。藉腰痛一证以传神，补出内外两法，剖明两腰致痛之由，良以太阳（阳原本作“汤”，据文义改。）寒水，厥阴风木，少阴君相二火，皆关于肾，知之真，故不觉言之亲切有味，六经之法，通治百病，顾可不亟讲乎，学者其玩索而有得焉可。若不辩明这点机关，但称阴虚，但知滋水，势必阴愈盛而阳愈微，湿愈增而寒愈闭，腰痛终无时已。治人实以害人，救世实以害世。此皆通套之弊，岂忍附和不言，实不得已耳。惟愿同道，抛去此项药品，按定阴阳虚实，外感内伤治之，庶不致遗害焉耳。更有可怪者，今之医家，专以首乌、熟地一派甘寒之品，为补水必用之药，何不将天一生水这句道理，细心推究，试问天一生水，专赖此一派甘寒之品乎！总之，宗旨不明，源头莫澈，仲景而下，罕有了了。[眉批]能辩宗旨源头，方可谓曰知医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝病筋挛
  • 当前页：肾病腰痛
  • 下一页：头痛
<<< 返回本书目录
  1. 肾病腰痛《医法圆通》
  2. 肾病综合征《百病自测》
  3. 肾病性浮肿面容【疾病症状】
  4. 肾病综合征《老年百病防治》
  5. 肾病门《傅青主男科》
  6. 肾病综合征【疾病症状】
  7. 肾病《千金翼方》
  8. 肾病综合征【疾病大全】
  9. 肾痹论《理虚元鉴》
  10. 肾病综合征 二《赵绍琴临证验案精选》
  11. 肾痹《圣济总录》
  12. 肾病综合征 三《赵绍琴临证验案精选》
  13. 肾包膜过度膨胀【疾病症状】
  14. 肾病综合征 一《赵绍琴临证验案精选》
  15. 肾癌【疾病大全】
  16. 肾不纳气《金针秘传》
  17. 肾癌《自我调养巧治病》
  18. 肾部（足少阴属脏）《笔花医镜》
  19. 肾癌《百病自测》
  20. 肾部积水现象【疾病症状】
  21. 肾、尿道、膀胱结石《人体使用手册》
  22. 肾藏风疮《景岳全书》
  23. 肾《组织学与胚胎学》
  24. 肾藏风冷气《圣济总录》
  25. 肾《证治准绳·幼科》
  26. 肾藏精论《医学源流论》
  27. 肾《顾松园医镜》
  28. 肾藏虚冷气攻腹胁疼痛胀满《圣济总录》
  29. 肾《古今医彻》
  30. 肾创伤《泌尿外科学》
  1. 肾病腰痛《医法圆通》
  2. 肾病候《诸病源候论》
  3. 肾病综合征《临床生物化学》
  4. 肾病候《巢氏病源补养宣导法》
  5. 肾病综合征《临床营养学》
  6. 肾病《中医词典》
  7. 肾病综合征《默克家庭诊疗手册》
  8. 肾病《千金翼方》
  9. 肾病综合征《百病自测》
  10. 肾痹论《理虚元鉴》
  11. 肾病综合征《老年百病防治》
  12. 肾痹《症因脉治》
  13. 肾病综合征 二《赵绍琴临证验案精选》
  14. 肾痹《中医词典》
  15. 肾病综合征 三《赵绍琴临证验案精选》
  16. 肾痹《圣济总录》
  17. 肾病综合征 一《赵绍琴临证验案精选》
  18. 肾痹《中医名词词典》
  19. 肾不纳气《中医词典》
  20. 肾被膜歌诀《人体解剖学歌诀》
  21. 肾不纳气《金针秘传》
  22. 肾癌《泌尿外科学》
  23. 肾部（足少阴属脏）《笔花医镜》
  24. 肾癌《中医词典》
  25. 肾藏风疮《景岳全书》
  26. 肾癌《自我调养巧治病》
  27. 肾藏风冷气《圣济总录》
  28. 肾癌《百病自测》
  29. 肾藏精《中医名词词典》
  30. 肾癌《默克家庭诊疗手册》
  31. 肾藏精《中医词典》


头痛_《医法圆通》_中医诊治_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

按头痛一证，有从外而入者，有从内而出者。从外而入者，风、寒、暑、湿、燥、火，六客之邪干之也。干于三阳，俱以表称，干于三阴，俱以里论。此指六客由外入内之谓，非指七情损伤，由内出外之谓。三阳者何？一曰太阳头痛，脉浮项强，发热恶寒恶风是也。自汗恶风，主以桂枝汤。恶寒无汗，主以麻黄汤。是顺其本经之气机也。二曰阳明头痛，额前、眉棱、眼眶胀甚，脉长，恶热，主以葛根汤。是顺其本经之气机也。三曰少阳头痛，而两侧独甚，寒热往来，目眩口苦，主以小柴胡汤。是顺其本经之气机也。三阳之气机顺，邪不至入于内，而三阴不病矣。若三阳之外邪不解，则必传于三阴，三阴者何？四曰太阴。外邪传至太阴，太阴主湿，邪从湿化，湿气上蒸，头痛而重，四肢酸疼而觉冷，腹满呕吐不食，主以理中汤，是温中除湿之意也。五曰少阴。少阴乃水火交会之区。邪入少阴，若协火而化为热邪，热气上蒸，头痛而咽干便赤，少气懒言，肌肤燥熯，法宜养阴，主以鸡子黄连汤，是润燥救阴之意也。邪若协水而化为阴邪，头痛而脉微欲绝，身重而欲寐懒言，咽干而口不渴，主以麻黄 附子 细辛汤，是温经散寒，扶阳抑阴之意也。六曰厥阴。邪入厥阴，厥阴主风木，邪从风化为病，风主轻清，头痛而巅项更甚。诸阴之脉至颈而还，惟厥阴脉会顶巅。厥阴又属至阴之所，邪入此，从阴化者亦多。顶痛多兼干呕吐涎，爪甲、唇口青色、肢冷腹痛。主以吴萸四逆汤，是回阳降逆祛阴之意也。[眉批]此论六经头痛。三阳三阴为病，有界限，有次第，有传不传，传者病也。著眼论《素问》云：三阳为父，指太阳；二阳为卫，指阳阴；一阳为纪，指少阳。三阴为母，指太阴，二阴为雌，指少阴，一阴为使，指厥阴。此篇所论，是从六步流行之气机言之也。邪在三阳，法宜升解，不使入内为要。邪在三阴，法宜温固，由内而释，不使伤表为先。[眉批]总结六经。

若内伤日久，七情过度，阳虚阴虚，亦能作头病，但病形无外感可征，头眩昏晕，十居其八，头痛十仅二三。因阳虚日久，不能镇纳浊阴，阴气上腾，有头痛如裂如劈，如泰山压定，有欲绳索紧捆者，其人定见气喘，唇舌青黑，渴饮滚汤，此属阳脱于上，乃系危候。法宜回阳收纲为要，如大剂白通四逆之类。缓则不救。若误用发散，旦夕即亡。因阴虚而头痛者，乃火邪上冲，其人虽无外感可征，多心烦咽干，便赤饮冷，有觉火从脚底而上，火从两腰而上，火从脐下而上，上即头痛，无有定时，非若外感这终曰无已时也。法宜扶阴，如六味、八味之类。此条尚有区分，病人自觉火自下而上时，其人安静，不喜冷饮，咽不干，便不赤，心不烦，唇舌若青，则又是阴气上腾。法宜大辛大甘以守之复之，切不可妄用滋阴降火。一滋阴降火，则阴愈胜而阳愈消，脱证立作矣。[眉批]推论头痛有阳虚阴虚危候，析阴阳于微芒。内外两法，各有攸归，前贤虽称头为诸阳之首，清气所居，高巅惟风可到，治之专以祛风为主，此语近是。予谓凡病头痛之人，每由内之正气不足，不能充周，外之一切风邪，六客即是六风，风字宜活看。内之一切阳虚阴虚，俱能上逆而为病。外邪则按定六经提纲病情为准，内伤则按定喜怒哀忧思恐惧，阳虚阴虚为要，他如诸书所载。有名雷头风者，头响者，头摇者，头重者，偏左偏右者，大头毒者，宿食头痛者，种种名目，亦不可不知。雷头与响者，气挟肝火而聚于上也。火即是风，言其盛也。雷头，主以清震汤。头响者，主以小柴胡加丹、栀。头摇者，风淫于内也，主以养血汤。头重者，湿气蒸于上也，主以祛（祛原本作“法”，据文义改。）风散湿汤。偏于左者，血虚风动也，主以四物加风药。偏于右者，气虚而风袭之也，主以四君加风药。左右二证，予常以封髓丹加吴萸、安桂，屡治屡效。大头毒者，外感时行疠气，壅于三阳也，主经普济消毒饮。宿食痛者，饥则安而饱则甚，由胃中浊气上蒸也，主以平胃散加消导药。以上等法，皆前贤所制，亦可择取，姑存之，以便参考。[眉批]提顿开下，搜采无遗，名论不刊，医家上乘。

查近市习，一见头痛，不按阴阳，专主祛风，所用无非川芎、白芷、荆芥、防风、蔓荆、藁本、羌活、天麻、辛夷、苍耳。夫此等药品，皆轻清之品，用以祛三阳表分之风，则效如桴鼓，用以治三阴上逆外越之征，则为害最烈，不可不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾病腰痛
  • 当前页：头痛
  • 下一页：目病
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《医法圆通》
  2. 头痛《家庭医学百科-医疗康复篇》
  3. 头痛《医理真传》
  4. 头痛《家庭医学百科-医疗康复篇》
  5. 头痛《景岳全书》
  6. 头痛《评琴书屋医略》
  7. 头痛《止园医话》
  8. 头痛《医学集成》
  9. 头痛《常见病自测》
  10. 头痛《默克家庭诊疗手册》
  11. 头痛《手穴手纹诊治》
  12. 头痛《物理诊断学》
  13. 头痛《气功外气疗法》
  14. 头痛《急诊医学》
  15. 头痛《景景医话》
  16. 头疼证治《妇科心法要诀》
  17. 头痛《医林改错》
  18. 头疼证治《医宗金鉴》
  19. 头痛《中医词典》
  20. 头疼奇方《奇方类编》
  21. 头痛《伤寒捷诀》
  22. 头疼秘方《华佗神方》
  23. 头痛《产鉴》
  24. 头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  25. 头痛《杂病治例》
  26. 头疼歌《伤寒百证歌》
  27. 头痛《重订灵兰要览》
  28. 头疼背强头项肿遍身痛《麻科活人全书》
  29. 头痛《医学纲目》
  30. 头疼《医学衷中参西录》
  31. 头痛《医宗金鉴》


目病_《医法圆通》_中医诊治_【岐黄之术】

目病

目病

  • 上一页
  • 目录
  • 相关
  • 下一页

按目病一条，眼科有七十二种之别，名目愈多，学者无从下手。予为之括其要，统以外感、内伤两法判之，易于明白了然。

从外感者，多由染天行时气而作。时气二字，指六气也。看是何邪干于何部，干于肺者，自睛受病。干于心者，两眦受病。干于肝者，黑珠受病。干于肾者，瞳子受病。干于脾者，上下眼皮受病。无论何邪由外入内，初起定见恶风，畏寒，恶热，头痛，红肿胀痛，羞明流泪，赤脉缕缕等情。或失于宣散，过于寒凉，久久不愈，便生翳障赤白等雾，皆是从外而生者也。治之之法，按定时令部位，不外祛风、清热、升散等方而已。余欲按定六客，逐部以论病论方，未免太繁。外形已经说明，学者思之而亦即得之矣。[眉批]分配精确，如然鹂得珠，已扼治目之要，何必他求。

从内伤而得者，则有七情之别。七情者，喜怒悲哀恐惧而已。七情之扰，总属伤神。神者，火也，阳也，气也。[眉批]一语抵人千百，经云得一之精，以知死生。夫神火阳气，一而已矣。过于喜者，损心阳，则心中之阴邪自盛，即为客邪，上乘而生赤翳障雾。过于怒者，损肝阳，肝中之阴自盛，即为客邪，上乘而青翳障雾。过于忧思者，损脾阳，脾中之阴自盛，即为客邪，上乘而生黄翳障雾。过于恐惧者，损肾阳，肾中之阴自盛，即为客邪，上乘而生黑翳障雾。过于悲哀者，损肺阳，肺中之阴自盛，即为客邪，上乘而为白翳障雾。此数目疾，定无羞明红肿痛甚，恶热喜冷，其人少气懒言，身重嗜卧，面色青白，脉或虚细浮大中空，种种情形，皆是内伤虚损而生者也。亦有一发而即痛胀欲裂，目赤如榴者，由先天真气附肝而上，欲从目脱也。定见唇口黧黑，或气喘促，喜极热汤水，六脉或暴出如绳，或脉劲如石，或浮大而空，或釜沸者是也。法宜回阳收纳为要。伤于心者，可与补坎益离丹、桂枝龙牡汤。伤于肝者，可与乌梅丸。伤于脾者，可与建中、理中汤。伤于肾者，可与潜阳、真武、封髓等方。伤于肺者，可与姜桂汤、桂苓姜半汤。先天真气暴出者，可与回阳白通汤。备载数方，略陈大意，添减分两，在人变通。设或果有血虚阳亢为殃者，其人定有火邪可征，如六味地黄汤、丹栀四物汤，皆可选用。[眉批]法润机圆。

近来市习，一见目痛，并不察究外内虚实，多用虫退、木贼、红花、菊花、决明、归尾、赤芍、荆芥、防风、薄荷、生地、夜明砂、夏枯草、冬桑叶、谷精草。与夫壮水明目丸、杞菊地黄丸、滋肾养肝丸。如此等方药，治外感风热、血虚，每多立效。若七情损伤，由内出外之目疾，鲜能获效。学者当细心体会内外两法，切勿混淆，方可售世。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：目病
  • 下一页：耳病肿痛
<<< 返回本书目录
  1. 目病《圆运动的古中医学》
  2. 目病干疼《医学衷中参西录》
  3. 目病《医宗金鉴》
  4. 目病根原《四圣心源》
  5. 目病《医学正传》
  6. 目病解《素灵微蕴》
  7. 目病《医法圆通》
  8. 目病门《万氏秘传片玉心书》
  9. 目病《普济方·针灸》
  10. 目病引论《小儿卫生总微论方》
  11. 目病《顾松园医镜》
  12. 目病隐涩《扁鹊神应针灸玉龙经》
  13. 目病《古今医彻》
  14. 目病有三因《审视瑶函》
  15. 目病《冯氏锦囊秘录》
  16. 目病章《医学妙谛》
  17. 目病《冯氏锦囊秘录》
  18. 目病证治《幼幼集成》
  19. 目病《备急千金要方》
  20. 目病诸候《巢氏病源补养宣导法》
  21. 目闭无声治验《疫疹一得》
  22. 目病诸候（凡三十八论）《诸病源候论》
  23. 目闭不开《证治准绳·类方》
  24. 目病最忌点洗《轩岐救正论》
  25. 目闭不开《张氏医通》
  26. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  27. 目暴卒赤方《外台秘要》
  28. 目不明《普济方·针灸》
  29. 目暴肿《圣济总录》
  30. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  1. 目病《医法圆通》
  2. 目病《圆运动的古中医学》
  3. 目病《备急千金要方》
  4. 目闭无声治验《疫疹一得》
  5. 目病《备急千金要方》
  6. 目闭不开《审视瑶函》
  7. 目病《医宗金鉴》
  8. 目闭不开《灵素节注类编》
  9. 目病《冯氏锦囊秘录》
  10. 目闭不开《证治准绳·类方》
  11. 目病《冯氏锦囊秘录》
  12. 目闭不开《张氏医通》
  13. 目病《普济方·针灸》
  14. 目闭不开《医学纲目》
  15. 目病《医学正传》
  16. 目闭不开《中医词典》
  17. 目病《顾松园医镜》
  18. 目闭《中医词典》
  19. 目病《医学摘粹》
  20. 目本《中医词典》
  21. 目病《医学摘粹》
  22. 目暴卒赤方六首《外台秘要》
  23. 目病《古今医彻》
  24. 目暴肿《圣济总录》
  25. 目病干疼《医学衷中参西录》
  26. 目暴赤肿痛甚《药症忌宜》
  27. 目病根原《四圣心源》
  28. 目胞形色应证篇《形色外诊简摩》
  29. 目病解《素灵微蕴》
  30. 目胞《中医词典》
  31. 目病门《万氏秘传片玉心书》


耳病肿痛_《医法圆通》_中医诊治_【岐黄之术】

耳病肿痛

耳病肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

按耳病肿痛一证，有因肝胆风火而致者，有忿怒捭二而致者，有肾阳虚而阴气上攻者，有肾水衰而火邪上攻者。

因肝胆风火而致者，由肝胆挟外受之风热，聚而不散，其人两耳红肿痛甚，时见寒热往来，口苦咽干者是也。法宜和解，小柴胡汤倍柴、芩，麦芽、香附治之。

因忿怒仰郁而致者，由忿怒伤肝，抑郁之气结而不散，其人两耳红肿，必见两胁胀痛，时多太息，法宜疏肝理气为主，如生地四物汤倍加柴胡、青皮、麦芽、香附之类。

因肾阳虚而致者，由肾阳日衰，不能镇纳僭上之阴气，其人两耳虽肿，皮色如常，即痛亦微，唇舌必淡，人必少神。法宜扶阳祛阴，如封髓丹倍砂仁加安桂、吴萸；或潜阳丹加吴萸；或阳旦汤加香附、麦芽之类。

因肾水虚而邪火上攻者，其人两耳仲痛，腰必胀，口多渴，心多烦，阳物易挺。法宜滋阴降火，如六味地黄汤加龟板、五味、白芍；或滋肾丸倍知、柏之类。

更有一等内伤日久，元阳久虚，而五脏 六腑之元气，已耗将尽，满身纯阴，先天一点真火种子，暴浮于上，欲从两耳脱出，有现红肿痛极欲死者，有耳心痒极欲死者，有兼身痒欲死者。其人定见两尺洪大而空，或六脉大如绳而弦劲。唇舌或青，或黑，或黄，或白，或芒刺满口，或舌苔燥极，总不思茶水，口必不渴，即渴喜极滚热饮，二便如常，甚者爪甲青黑，气喘促，或兼腹痛。此等病情，法宜大剂回阳，不可迟缓，缓则不救。大凡现以上病情，不独耳疾当如是治，即周身关窍、百节地面。或疮或痛，皆宜如是治。如白通、四逆、回阳等方，急宜进服，以尽人事，勿谓之小疾耳。[眉批]耳之部，左右皆属少阳。一见耳病肿痛，用少阳方小柴胡汤治之，似无不效。饮安复指出多般耳证治法，各不相同，辩认均有凭据。如按中或言肝胆风火，或言忿怒抑郁，或言阳虚阴上，或言水虚火上。岂出六经之外而别具手眼乎？非也。耳本少阳之部，一定不移，而少阳之气机升降，则随所感而变见于耳部，其病情决不相类。良以少阳之气，根于至阴。识得至阴之气，发为少阳之气，随所感而变见，又必有阴阳变证之凭据可察。故治法虽多，或进而从阳，外因外治也，或退而从阴，外因内治也，总是治少阳耳病之一法。盖得六经之根底，从仲景不言之奥，充类至尽，神明变化而出，可谓善读古书者矣，学者读其书，通其意，临证审察，就其所已言，而更穷其变，将必愈有通于其所未言者，而生出治法，以活人病，快何如之，故饮安小注补出，不独耳病当如是治云云，是又在学者之善读钦安者耳。

近来市习，一见耳肿，不问虚实，不辩外内，即以人参败毒散，加大力、连翘、银花、蒲公英，外敷三黄散，与蓝靛脚之类。果系外感风热闭塞而成，立见奇功。若系内伤阴阳大虚，元气外越之候，则为害最烈。

更有耳鸣耳聋，辩认不外阴阳两法。但耳聋一证，老人居多，由肾阳久亏，真气不充于上故也。定不易治。若由外感时气，卒然闭塞清道者，进邪一去，渐渐能聪，不药可愈。亦有痰火上升为鸣为聋，定有痰火情形可征，按痰火法治之必效。理本无穷，举其大纲，苟能细心研究，自然一见便识也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目病
  • 当前页：耳病肿痛
  • 下一页：鼻流清涕
<<< 返回本书目录
  1. 耳病肿痛《医法圆通》
  2. 耳病诸候《巢氏病源补养宣导法》
  3. 耳病证治《幼幼集成》
  4. 耳病诸候（凡九论）《诸病源候论》
  5. 耳病证治《推拿抉微》
  6. 耳部《本草易读》
  7. 耳病证治《三因极一病证方论》
  8. 耳部《外科大成》
  9. 耳病章《医学妙谛》
  10. 耳部《外科心法要诀》
  11. 耳病统论《金匮翼》
  12. 耳部恶性肿瘤【疾病大全】
  13. 耳病门《万氏秘传片玉心书》
  14. 耳部检查法《耳鼻咽喉外科学》
  15. 耳病简便方《慈幼便览》
  16. 耳部损伤《家庭医学百科-医疗康复篇》
  17. 耳病根原《四圣心源》
  18. 耳部证治（计十四证）《外科证治全书》
  19. 耳病方《景岳全书》
  20. 耳部肿瘤《家庭医学百科-医疗康复篇》
  21. 耳病第三十五问《婴童百问》
  22. 耳草【中药大全】
  23. 耳病《证治汇补》
  24. 耳层《外科十三方考》
  25. 耳病《医学正传》
  26. 耳出臭脓《外科传薪集》
  27. 耳病《血证论》
  28. 耳疮《景岳全书》
  29. 耳病《万病回春》
  30. 耳疮《幼幼新书》
  1. 耳病肿痛《医法圆通》
  2. 耳病证治《推拿抉微》
  3. 耳部《本草易读》
  4. 耳病证治《幼幼集成》
  5. 耳部《外科大成》
  6. 耳病证治《三因极一病证方论》
  7. 耳部《医门补要》
  8. 耳病章《医学妙谛》
  9. 耳部损伤《家庭医学百科-医疗康复篇》
  10. 耳病原由症治《幼科释谜》
  11. 耳部用药《家庭医学百科-医疗康复篇》
  12. 耳病统论《金匮翼》
  13. 耳部证治（计十四证）《外科证治全书》
  14. 耳病门《万氏秘传片玉心书》
  15. 耳部肿瘤《家庭医学百科-医疗康复篇》
  16. 耳病简便方《慈幼便览》
  17. 耳层《外科十三方考》
  18. 耳病简便方《幼幼集成》
  19. 耳常鸣《奇方类编》
  20. 耳病根原《四圣心源》
  21. 耳出臭脓《外科传薪集》
  22. 耳病方《景岳全书》
  23. 耳出汗《回生集》
  24. 耳病第三十五问《婴童百问》
  25. 耳出脓血《奇效简便良方》
  26. 耳病《古今医彻》
  27. 耳出血水《中医词典》
  28. 耳病《血证论》
  29. 耳疮《景岳全书》
  30. 耳病《仁术便览》
  31. 耳疮《中医词典》


鼻流清涕_《医法圆通》_中医诊治_【岐黄之术】

鼻流清涕

鼻流清涕

  • 上一页
  • 目录
  • 相关
  • 下一页

按鼻流清涕一证，有从外感而致者，有从内伤而致者。

从外感而致者，感受外来之客邪，客于肺经，闭其清道，肺气不得下降，清涕是出。其人定现发热，恶风、恶寒，头疼身痛等情。法宜宣散，如桂枝汤、麻黄汤、葛根汤之类。

从内伤而得者，由心肺之阳不足，不能统摄津液。而清涕出。市人称为肺寒，称为陈寒，由其不知阳衰而阴寒即生也。肾络通于肺，肾阳衰而阴寒内生，不能收束津液，而清涕亦出。其人定无外感足征，多困倦无神，或忿嚏不休，或畏寒，或两脚冷，法宜扶阳，如麻黄 附子 细辛汤、姜桂汤、阳旦汤之类。若久病之人，忽然清涕不止，又见壮热，汗，气喘唇青，脉劲浮空，乃亡阳欲脱之候，争宜回阳。缓则不救。然亦十中仅救一二。[眉批]知非氏曰：夫涕，本脏腑所生，皆阴类也。《经》曰：水宗也，积水也。积水者，至阴也。至阴者，肾之精也，指涕泣而言。又曰，宗精之水，所以不出者，是精持之也，辅之裹之，故水不行也。指平人不流始涕而言。又曰：涕泣者，脑也。脑者，阴也。髓者，骨之充也。故脑渗为涕。志者，骨之主也。是以水流而涕从之者，其行类也。此指人之所以有涕而言。以外感论，客邪中其经，闭其清道，则阳气并于上而下降，阴气并于下而不升。阳并于上则火独亢也。阴并于下则脚寒，脚寒则胀也。夫一水不胜五火，故鼻流清涕，盖气并于鼻，冲风涕下而不止。以内伤论，夫水之精为志，火之精为神，七情所感，神志纷弛，水火不济，阴精失守，久而津液无所统摄，故清涕亦出。此神之伤，志之夺也。钦安论治，洞达本原，明晰旁流，推及渊浊二证，甚则流红，皆此物此志也，学者入理深造，譬（譬原本作“譬”，据文义改。）之射矢诸正鹄，医之正宗在此。

查近来市习，一见鼻流清涕，不分内外，一味发散，多经参苏饮、人参败毒、九味羌活、辛夷散等方，外感则则可，内伤则殆。

其中尚有鼻渊、鼻浊二证，俗云：，髓之液也。不知髓乃人身立命之物，岂可流出乎。然二证虽有渊渊者，流清涕，经年累月不止。浊浊者，其色如米泔，或如黄豆汁，经年累月不止。之分，缘由素禀阳虚，心肺之阳衰，而不收束津液故也。不能统摄津液，治之又一味宣散，正气愈耗而涕愈不休。清者，肺寒之征；肺阳不足也。浊者，肺热之验。但肺热者，必有热形可征，如无肺热可征，则是上焦化变之机失职，中宫之土气上升于肺，肺气大衰，而化变失权，故黄涕作。治之须有分别。予治此二证，每以四砂一两、黄柏五钱、炙草四钱，安桂、吴萸各三钱治之。一二剂即止。甚者，加姜、附二三钱，屡屡获效。即甘草 干姜汤，加桂尖、茯苓亦可。

又尚有鼻血一证，有由火旺而逼出，定有火形可征，如口渴饮冷，大小便不利之类。法宜清火攻下，如大小承气、犀角地（地原本作“此”，据文义改。）黄汤、导赤散之类。

有元（元原本作“光”据文义改。）阳久虚，不能镇纳僭上阴邪，阴血外越，亦鼻血不止。不仅鼻血一端，如吐血、齿缝血、耳血、毛孔血、便血等。其人定无火形可征，二便自利，唇舌淡白，人困无神。法宜扶阳收纳，如潜阳、封髓、甘草 干姜或加安桂、吴萸之类。学者切切不可一味见病治病，务要将内外病形，阴阳实据，熟悉胸中，方不致误人性命也。[眉批]医之本领，人之性命，端在于此，故于学者三致意焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳病肿痛
  • 当前页：鼻流清涕
  • 下一页：鼻孔煽动
<<< 返回本书目录
  1. 鼻流清涕《幼幼新书》
  2. 鼻流清涕【方剂主治】
  3. 鼻流清涕《医法圆通》
  4. 鼻毛变白【疾病症状】
  5. 鼻流清涕《圣济总录》
  6. 鼻毛脱落【疾病症状】
  7. 鼻裂【疾病症状】
  8. 鼻门《养生导引法》
  9. 鼻梁平塌【疾病症状】
  10. 鼻门《养生导引秘籍》
  11. 鼻梁骨断《伤科补要》
  12. 鼻门《张氏医通》
  13. 鼻梁低【疾病症状】
  14. 鼻鸣《伤寒寻源》
  15. 鼻冷门主论《疡医大全》
  16. 鼻内发痒【疾病症状】
  17. 鼻泪管阻塞【疾病症状】
  18. 鼻内似有擤不出的鼻涕【疾病症状】
  19. 鼻口症论治《类证治裁》
  20. 鼻内痛【疾病症状】
  21. 鼻口门《针灸大成》
  22. 鼻匿疮《医宗金鉴》
  23. 鼻口根原《四圣心源》
  24. 鼻黏膜和鼻甲萎缩【疾病症状】
  25. 鼻口部《神应经》
  26. 鼻黏膜可呈颗粒状易碎的结痂【疾病症状】
  27. 鼻孔外露【疾病症状】
  28. 鼻黏膜溃疡【疾病症状】
  29. 鼻孔煽动《医法圆通》
  30. 鼻脓涕有臭味【疾病症状】
  1. 鼻流清涕《医法圆通》
  2. 鼻流黄臭水《奇方类编》
  3. 鼻流清涕《圣济总录》
  4. 鼻流臭水《奇效简便良方》
  5. 鼻流清涕《中医词典》
  6. 鼻流《中医词典》
  7. 鼻流清涕《幼幼新书》
  8. 鼻梁骨断《伤科补要》
  9. 鼻流清涕《证治准绳·幼科》
  10. 鼻梁骨《医宗金鉴》
  11. 鼻流清涕不止《奇效简便良方》
  12. 鼻梁骨《正骨心法要旨》
  13. 鼻流浊涕《中医词典》
  14. 鼻梁《中医词典》
  15. 鼻聋《中医词典》
  16. 鼻沥血《中医词典》
  17. 鼻聋《外科大成》
  18. 鼻冷门主论《疡医大全》
  19. 鼻聋秘方《华佗神方》
  20. 鼻泪道阻塞《默克家庭诊疗手册》
  21. 鼻漏《奇方类编》
  22. 鼻口症脉候《类证治裁》
  23. 鼻麻风《中西医结合耳鼻喉科》
  24. 鼻口症论治《类证治裁》
  25. 鼻毛《中医词典》
  26. 鼻口门《针灸大成》
  27. 鼻毛长出《奇效简便良方》
  28. 鼻口根原《四圣心源》
  29. 鼻梅毒《中西医结合耳鼻喉科》
  30. 鼻口部《神应经》
  31. 鼻霉菌病《中西医结合耳鼻喉科》


鼻孔煽动_《医法圆通》_中医诊治_【岐黄之术】

鼻孔煽动

鼻孔煽动

  • 上一页
  • 目录
  • 相关
  • 下一页

按鼻孔煽动一证，有因外感风寒闭塞而致者，有因胃中积热而致者，有元气将绝而致者。

因外邪闭塞而致者，由外感风寒之邪，闭其肺经外出之气机，气机欲出而不得出，壅于肺窍，呼吸错乱，而鼻孔煽动，其人定见发热身疼。法宜宣散，如荆防败毒散、麻黄汤、定喘汤，皆可选用。[眉批]鼻孔而致煽动，其势亦云亟矣，虽因外感，用药深皆留神。

因积热上攻而致者，或由饮食停滞中脘，或由过食煎炒椒姜，胸中素有蓄热，热攻于肺，气机错乱，而鼻孔煽动。法宜清热，如大小承气、三物备急丸之类。

因元气欲绝而致者，由其人元气久虚，或又大吐大泻，大热汗出，面白无神，奄奄欲绝，而见鼻孔煽动。法在不治。欲救之，急宜回阳收纳，温固脾肾元气，十可救一二。惟此条证候，小儿居多，大人却少，医者切切不可一味宣散，总要细细区分，辩明为准。[眉批]分阴分阳，医之要者，故致叮咛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻流清涕
  • 当前页：鼻孔煽动
  • 下一页：唇口红肿
<<< 返回本书目录
  1. 鼻孔煽动《医法圆通》
  2. 鼻孔外露【疾病症状】
  3. 鼻孔流脓【疾病症状】
  4. 鼻口部《神应经》
  5. 鼻孔干疼【疾病症状】
  6. 鼻口根原《四圣心源》
  7. 鼻孔朝天或鼻孔前倾【疾病症状】
  8. 鼻口门《针灸大成》
  9. 鼻孔闭锁【疾病症状】
  10. 鼻口症论治《类证治裁》
  11. 鼻孔《医学见能》
  12. 鼻泪管阻塞【疾病症状】
  13. 鼻疽门主论《疡医大全》
  14. 鼻冷门主论《疡医大全》
  15. 鼻疽假单胞菌肺炎【疾病大全】
  16. 鼻梁低【疾病症状】
  17. 鼻疽【疾病大全】
  18. 鼻梁骨断《伤科补要》
  19. 鼻疽《医宗金鉴》
  20. 鼻梁平塌【疾病症状】
  21. 鼻疖（furuncle of nose）《耳鼻咽喉外科学》
  22. 鼻裂【疾病症状】
  23. 鼻疖【疾病大全】
  24. 鼻流清涕《圣济总录》
  25. 鼻疖《家庭医学百科-医疗康复篇》
  26. 鼻流清涕《医法圆通》
  27. 鼻尖上翘呈马鞍状【疾病症状】
  28. 鼻流清涕《幼幼新书》
  29. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  30. 鼻流清涕【方剂主治】
  1. 鼻孔煽动《医法圆通》
  2. 鼻孔干《广瘟疫论》
  3. 鼻孔煽张《中医词典》
  4. 鼻孔穿烂《奇效简便良方》
  5. 鼻孔扇张《广瘟疫论》
  6. 鼻孔《医学见能》
  7. 鼻口《针灸聚英》
  8. 鼻孔《中医词典》
  9. 鼻口部《神应经》
  10. 鼻颏位（Water 氏位）《耳鼻咽喉外科学》
  11. 鼻口根原《四圣心源》
  12. 鼻菌《中医词典》
  13. 鼻口门《针灸大成》
  14. 鼻疽门主论《疡医大全》
  15. 鼻口症论治《类证治裁》
  16. 鼻疽《外科心法要诀》
  17. 鼻口症脉候《类证治裁》
  18. 鼻疽《证治准绳·疡医》
  19. 鼻泪道阻塞《默克家庭诊疗手册》
  20. 鼻疽《医宗金鉴》
  21. 鼻冷门主论《疡医大全》
  22. 鼻疽《中医词典》
  23. 鼻沥血《中医词典》
  24. 鼻久衄候《诸病源候论》
  25. 鼻梁《中医词典》
  26. 鼻结核《中西医结合耳鼻喉科》
  27. 鼻梁骨《正骨心法要旨》
  28. 鼻疖《耳鼻咽喉外科学》
  29. 鼻梁骨《医宗金鉴》
  30. 鼻疖《中西医结合耳鼻喉科》
  31. 鼻梁骨断《伤科补要》


唇口红肿_《医法圆通》_中医诊治_【岐黄之术】

唇口红肿

唇口红肿

  • 上一页
  • 目录
  • 相关
  • 下一页

按唇口红肿一证，有胃火旺极者，有元阳浮者。

因胃火旺而致者，其人定见烦渴饮冷，恶热，或二便不利，或由积滞太重，抑郁生热，或过食醇醴辛辣，不尽属外邪而成。若兼外感，必有外感可征。挟外感者，可与麻杏石甘汤、升麻 葛根汤。无外感者，可与人参白虎、凉膈散、大小承气之类。积滞者，可与平胃加莪术、丑牛、大黄之类。

若久病之人，元阳外越，气机上浮，其人定见满身纯阴实据。其中唇色有红而含青、含黑、惨红、老红、嫩红等形。亦有兼见面如桃花，面色光泽夺目，人困无神，皆是脱绝危候。法在不治之例。若欲救之，急宜收纳为主，如潜阳、回阳、白通、金匮肾气等方，服一二剂。如红光彩收回，可许重生（生原本作“主”，据文义改。），否则旦夕之间耳。切宜早推，勿治为上。[眉批]知非氏曰：唇字从辰从口，其气机从寸地而发至于辰，辰为春三月，于卦为夬，阳气上胜之象，唇口即其部位也。知其部属阳，其气喜升，不受阴寒凝滞，故见红肿之疾，甚则糜烂而痛，决非实证，钦安示人审兼证通其变也。知非从而切其源，谓其独也。通其变，识其独，知其生，决其死（死原作“免”，据文义改。），医之法亦基之矣。

近来（来原本作“不”，据文义改。）粗工，一见唇口红肿，不辨虚实，即以大黄、石膏等治之，实症立生，虚症立毙，不可不知也。其中尚有兼见流口水不止者，即在口气冷热处与病形求之，便得阴阳之实据也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻孔煽动
  • 当前页：唇口红肿
  • 下一页：齿牙肿痛
<<< 返回本书目录
  1. 唇口红肿《医法圆通》
  2. 唇口疽门主论《疡医大全》
  3. 唇口干燥【方剂主治】
  4. 唇口蠕动《保婴撮要》
  5. 唇口部《疡医大全》
  6. 唇口蠕动《张氏医通》
  7. 唇口病诸候（凡十七论）《诸病源候论》
  8. 唇口上生疮《幼幼新书》
  9. 唇口病诸候《巢氏病源补养宣导法》
  10. 唇口望色辨证法《疡医大全》
  11. 唇口病论《小儿卫生总微论方》
  12. 唇口玉堂伤《伤科补要》
  13. 唇口《医学见能》
  14. 唇裂【疾病大全】
  15. 唇口《续名医类案》
  16. 唇裂和腭裂《家庭医学百科-医疗康复篇》
  17. 唇疽《医宗金鉴》
  18. 唇裂与腭裂（Cleft Lip and Cleft Palate）《口腔科学》
  19. 唇角脱屑【疾病症状】
  20. 唇门《张氏医通》
  21. 唇焦《伤寒大白》
  22. 唇门主论《疡医大全》
  23. 唇颊肿痛（颐颔肿）《针灸资生经》
  24. 唇奇病门主论《疡医大全》
  25. 唇颊肿痛《普济方·针灸》
  26. 唇青《幼幼新书》
  27. 唇厚舌大【疾病症状】
  28. 唇上长有小水泡【疾病症状】
  29. 唇红干燥【疾病症状】
  30. 唇舌《张氏医通》
  1. 唇口红肿《医法圆通》
  2. 唇口部《疡医大全》
  3. 唇口喉舌肠胃尺寸数《类经图翼》
  4. 唇口病论《小儿卫生总微论方》
  5. 唇口疽门主论《疡医大全》
  6. 唇口《医学见能》
  7. 唇口面皴候《诸病源候论》
  8. 唇口《医学心悟》
  9. 唇口蠕动《中医词典》
  10. 唇口《续名医类案》
  11. 唇口蠕动《证治准绳·幼科》
  12. 唇口《医宗金鉴》
  13. 唇口蠕动《张氏医通》
  14. 唇口《正骨心法要旨》
  15. 唇口蠕动《保婴撮要》
  16. 唇菌秘方《华佗神方》
  17. 唇口上生疮《幼幼新书》
  18. 唇菌《中医词典》
  19. 唇口瞤动《中医词典》
  20. 唇疽《外科大成》
  21. 唇口望色辨证法《疡医大全》
  22. 唇疽《外科心法要诀》
  23. 唇口玉堂伤《伤科补要》
  24. 唇疽《医宗金鉴》
  25. 唇口燥裂《中医词典》
  26. 唇疽《中医词典》
  27. 唇里《中医词典》
  28. 唇紧门主论《疡医大全》
  29. 唇裂《中医名词词典》
  30. 唇紧门主方《疡医大全》
  31. 唇裂《中医词典》


齿牙肿痛_《医法圆通》_中医诊治_【岐黄之术】

齿牙肿痛

齿牙肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

按齿牙肿痛一证，诸书有十二经之分，其实在可从不可从之例。总之以有余、不足为主。然有因风火抑郁而致者，有因胃中积热而致者，有真阳虚而队气上攻者，有元阴虚而元阳为害者。

因风火抑郁而致者，先有发热、身痛可征。法宜宣散，中、如升阳散火汤、消风散、清胃散、麻杏汤之类。

因积热上攻而致者，定多饱闷吞酸，口渴饮冷，面赤唇红，气粗蒸手。法宜去其积滞为主，如平胃散加大黄、石膏、丑牛、槟榔之类。

因真阳虚而阴气上攻者，其人齿牙虽痛，面色必青白无神，舌多青滑黑润、黄润、白黄而润，津液满口，不思荼水，口中上下肉色，多滞青色而不红活，或白惨黄而无红色。以上等情，不仅此症，一切阳虚病多见此情。法宜扶阳抑阴，如（如原本作“却”，据文义改。）白通汤、姜桂饮、阳八味、潜阳丹之类。

因阴虚而火邪为病者，其人定多心烦饮冷，便赤等情。法宜养阴，如六味地黄汤、鸡子黄连汤、导赤散之类。

近来市习，一见牙肿齿疼，便以生地、细辛、防风、荆芥、石斛、知母、石膏、玄参、丹皮、狗地牙等治之。风火则可，阳虚则殆。[眉批]齿牙肿痛，本属小证，然有经年累月而不愈者，平时若不究明阴阳虚实，治之未能就痊，未免贻笑大方，学者勿因其小而失之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇口红肿
  • 当前页：齿牙肿痛
  • 下一页：口臭[附:口苦、口酸、口辛、口甘、口淡、口糜]
<<< 返回本书目录
  1. 齿牙肿痛《医法圆通》
  2. 齿叶草【中药大全】
  3. 齿牙证治《幼幼集成》
  4. 齿叶泥花草【中药大全】
  5. 齿牙经络《重楼玉钥续编》
  6. 齿叶橐吾（图）【中药大全】
  7. 齿牙方《景岳全书》
  8. 齿龈出血【疾病症状】
  9. 齿牙出血《校注医醇剩义》
  10. 齿龈出血【中药主治】
  11. 齿牙《医学见能》
  12. 齿龈肥厚【疾病症状】
  13. 齿牙《景岳全书》
  14. 齿龈铅线【疾病症状】
  15. 齿血不止方《外台秘要》
  16. 齿龈宣露《圣济总录》
  17. 齿须发《博济方》
  18. 齿龈宣露《幼幼新书》
  19. 齿痛有孔方《外台秘要》
  20. 齿龈炎【疾病症状】
  21. 齿痛乃胃热气虚《医学传心录》
  22. 齿龈有蓝线【疾病症状】
  23. 齿痛门《丹台玉案》
  24. 齿龈增生【疾病症状】
  25. 齿痛方《外台秘要》
  26. 齿龈肿《圣济总录》
  27. 齿痛【方剂主治】
  28. 齿龈肿胀【疾病症状】
  29. 齿痛【中药主治】
  30. 齿缘草【中药大全】
  1. 齿牙肿痛《医法圆通》
  2. 齿牙证治《幼幼集成》
  3. 齿摇龈露《医学纲目》
  4. 齿牙血出《医法圆通》
  5. 齿音离《中医词典》
  6. 齿牙经络《重楼玉钥续编》
  7. 齿音离候《诸病源候论》
  8. 齿牙方《景岳全书》
  9. 齿龂《中医词典》
  10. 齿牙出血《校注医醇剩义》
  11. 齿龂肿痛《中医词典》
  12. 齿牙《医学见能》
  13. 齿龈腐烂秘方《华佗神方》
  14. 齿牙《中医词典》
  15. 齿龈黑臭秘方《华佗神方》
  16. 齿牙《景岳全书》
  17. 齿龈结瓣《中医名词词典》
  18. 齿血不止秘方《华佗神方》
  19. 齿龈结瓣《中医词典》
  20. 齿血不止方四首《外台秘要》
  21. 齿龈宣露《圣济总录》
  22. 齿须发《博济方》
  23. 齿龈宣露《幼幼新书》
  24. 齿齘（xiè械）《中医词典》
  25. 齿龈肿《圣济总录》
  26. 齿先兆——齿相学《中医疾病预测》
  27. 齿龈肿候《诸病源候论》
  28. 齿痛有孔秘方《华佗神方》
  29. 齿龈肿痛《证治准绳·幼科》
  30. 齿痛有孔方四首《外台秘要》
  31. 齿壅《中医词典》


口臭[附:口苦、口酸、口辛、口甘、口淡、口糜]_《医法圆通》_中医诊治_【岐黄之术】

口臭[附:口苦、口酸、口辛、口甘、口淡、口糜]
在线购买《医法圆通》正版书籍

口臭[附:口苦、口酸、口辛、口甘、口淡、口糜]

  • 上一页
  • 目录
  • 相关
  • 下一页

按口臭一证，有胃火旺极而致者，有阴盛而真精之气发泄者。

因胃火旺而致者，其人必烦躁恶热，饮冷不休，或舌苔芒刺，干黄、干黑、干白等色，气粗汗出，声音响亮，二便不利，法宜专清胃火，如人参白虎、大小承气、三黄石膏汤之类。

因精气发泄而致者，由其人五脏 六腑元阳已耗将尽，满身纯阴，逼出先天立命一点精气，势已离根欲脱，法在不救。口虽极臭，无一毫火象可凭，舌色虽黄，定多滑润，间有干黄、干黑，无一分津液于上，而人并不思茶水，困倦无神，二便自利，其人安静，间有渴者，只是喜饮极热沸汤。以上等形，俱属纯阴。若凭口臭一端，而即谓之火，鲜不为害。予曾治过数人，虽见口臭，而却纯阴毕露，即以大剂白通、四逆、回阳等方治之。一二剂后，口臭全无，精神渐增，便可其可愈。若二三剂后，并不见减，十中仅求得一二，仍宜此法重用多服，此是病重药轻，不胜其任也。昧者只图速效，服一二剂未见大效，便即更医，如此之情，举世皆然，岂真医药之不良哉。[眉批]知非氏曰：气之香薰者，清阳之气也。气之臭恶者，浊阴之气也。口臭缘浊阴极盛，阳气之用不宣，多有涎垢浊腻，譬如暑天，阴雨过甚，天阳被郁，凡物发霉起涎，其气臭恶，若得数日炎热，臭气顿失。人身遍体纯阴，所以真阳厥脱之候，往往现此证象。医识此理，便能治此证。钦安窥见其微，故按中反复征引言之，学者不可忽略看过。

查近市习，一见口臭，并不辩明阴阳，便以生地、二冬、知母、花粉、石膏、大黄之品投之，阳盛则生，阳盛则毙，不可不知也。

其中尚有口苦者，心胆有热也。心热者，可与导赤散、黄连汤。胆热者，可与小柴胡汤倍黄芩，或泻肝汤。口酸者，肝有热也，可与当归 芦荟散、龙胆泻肝汤。口辛者，肺有热也，可与泻白散、清肺饮。口甘者，脾气发泄也，可与理中汤、六君子汤。口淡者，脾气不足也；可与归脾汤、参苓白术散。口糜者，满口生白疮，系胃火旺也，可与甘露饮、凉膈散。以上数证，皆宜知之。总在考究阴阳实据为要。予尝治阳虚阴盛之人，投以辛甘化阳二三剂，即有现口苦、口酸、口淡、口辛、口甘等味，又服二三剂，而此等病形即无。予仔细推究，皆缘真阳失职，运转力乖，兼之服药停积未法，令得辛甘化阳之品，运转复行，积滞即去，故口中一切气味出矣。[眉批]真阳变动，露出真面，辛甘助化，易危为安，药之为力不浅，然此等至理，少有见到者。昧者不识此理，见酸即治酸，见苦即治苦，鲜不增病，医理之微，不诚难哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿牙肿痛
  • 当前页：口臭[附:口苦、口酸、口辛、口甘、口淡、口糜]
  • 下一页：舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩
<<< 返回本书目录
  1. 口臭[附:口苦、口酸、口辛、口甘、口淡、口糜]《医法圆通》
  2. 口臭方《外台秘要》
  3. 口臭【方剂主治】
  4. 口臭门主论《疡医大全》
  5. 口臭【中药主治】
  6. 口疮《常见中老年疾病防治》
  7. 口臭【疾病大全】
  8. 口疮《丹溪治法心要》
  9. 口臭【疾病症状】
  10. 口疮《儿科萃精》
  11. 口臭《证治准绳·类方》
  12. 口疮《金匮钩玄》
  13. 口臭《幼幼新书》
  14. 口疮《口齿类要》
  15. 口臭《孙真人海上方》
  16. 口疮《麻科活人全书》
  17. 口臭《圣济总录》
  18. 口疮《普济方·针灸》
  19. 口臭《家庭医学百科-医疗康复篇》
  20. 口疮《儒门事亲》
  21. 口臭《儿科萃精》
  22. 口疮《圣济总录》
  23. 口齿证《明医指掌》
  24. 口疮《孙真人海上方》
  25. 口齿咽喉《儒门事亲》
  26. 口疮《万氏秘传片玉心书》
  27. 口齿统论《圣济总录》
  28. 口疮《小儿常见病单验方》
  29. 口齿舌疾门《医方考》
  30. 口疮《幼幼新书》
  1. 口臭[附:口苦、口酸、口辛、口甘、口淡、口糜]《医法圆通》
  2. 口臭《奇效简便良方》
  3. 口臭方九首《外台秘要》
  4. 口臭《儿科萃精》
  5. 口臭喉腥《医学纲目》
  6. 口臭《儒门事亲》
  7. 口臭候《诸病源候论》
  8. 口臭《证治准绳·类方》
  9. 口臭门主方《疡医大全》
  10. 口臭《幼幼新书》
  11. 口臭门主论《疡医大全》
  12. 口臭《中医词典》
  13. 口臭秘方《华佗神方》
  14. 口臭《中医词典》
  15. 口臭难闻《奇效简便良方》
  16. 口臭《孙真人海上方》
  17. 口殠《中医词典》
  18. 口臭《圣济总录》
  19. 口殠《中医词典》
  20. 口臭《家庭医学百科-医疗康复篇》
  21. 口疮《常见中老年疾病防治》
  22. 口臭《默克家庭诊疗手册》
  23. 口疮《中医名词词典》
  24. 口齿证《明医指掌》
  25. 口疮《千金翼方》
  26. 口齿统论《圣济总录》
  27. 口疮《圣济总录》
  28. 口齿舌疾门《医方考》
  29. 口疮《小儿常见病单验方》
  30. 口齿门《养生导引法》
  31. 口疮《孙真人海上方》


舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩_《医法圆通》_中医诊治_【岐黄之术】

舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩

舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩

  • 上一页
  • 目录
  • 相关
  • 下一页

按舌证虽有数端，不外阴阳两法。如肿痛与重者，气之有余也。气有余，便是火，必有火形可征。如缩与强，麻木者，气之不足也，气不足，便是寒，定有阴寒情形可验。治肿痛与重，不外清热一法，如黄连解毒汤、导赤散、大小阴气、黄连泻心汤之类。治缩与麻木、强，不外扶阳祛阴，化痰降逆一法，如白通汤、姜桂饮、黄芪建中汤、麻黄 附子 细辛汤、半夏干姜汤之类。[眉批]化痰何以不用橘皮、南星、礞石、须知仲景六经方中无此品类，或者汉时尚未出此药耶一噱。

近来市习，一见舌痛，皆云舌乃心之苗，皆火为病也，即以冰硼散吹之，黄连解毒服之。有余立瘳，不足则殆。[眉批]知非氏曰：舌之所以能言者，气机之贯注也。何必执定舌乃心之苗一语。以治舌证。钦安不言之稳，知非饶舌点出，学者当亦豁然矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口臭[附:口苦、口酸、口辛、口甘、口淡、口糜]
  • 当前页：舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩
  • 下一页：喉蛾
<<< 返回本书目录
  1. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  2. 舌肿破烂《喉舌备要秘旨》
  3. 舌肿《幼幼新书》
  4. 舌肿强《圣济总录》
  5. 舌质无苔类总论《察舌辨症新法》
  6. 舌肿四方《喉舌备要秘旨》
  7. 舌质无苔分别诊断法《察舌辨症新法》
  8. 舌肿痛《证治准绳·类方》
  9. 舌质舌苔辨《形色外诊简摩》
  10. 舌肿无声《经验麻科》
  11. 舌质红绛【疾病症状】
  12. 舌重《儿科萃精》
  13. 舌质红【方剂主治】
  14. 舌状蜈蚣藻【中药大全】
  15. 舌质淡【方剂主治】
  16. 舌纵《证治准绳·类方》
  17. 舌症通剂歌《尤氏喉症指南》
  18. 蛇白蔹【中药大全】
  19. 舌症《口齿类要》
  20. 蛇百子【中药大全】
  21. 舌证门《古今医统大全》
  22. 蛇背疔门主论《疡医大全》
  23. 舌证《医学集成》
  24. 蛇不见【中药大全】
  25. 舌震颤【疾病症状】
  26. 蛇虫《普济方·针灸》
  27. 舌胀门主论《疡医大全》
  28. 蛇虫等毒《备急千金要方》
  29. 舌胀《儿科萃精》
  30. 蛇虫伤《卫生易简方》
  1. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  2. 舌肿《外科全生集》
  3. 舌肿不消《奇效简便良方》
  4. 舌肿《奇方类编》
  5. 舌肿候《诸病源候论》
  6. 舌肿《儒门事亲》
  7. 舌肿秘方《华佗神方》
  8. 舌肿《幼幼新书》
  9. 舌肿破棺散《急救广生集》
  10. 舌肿《中医词典》
  11. 舌肿破烂《喉舌备要秘旨》
  12. 舌肿《中医名词词典》
  13. 舌肿强《圣济总录》
  14. 舌中《中医词典》
  15. 舌肿强候《诸病源候论》
  16. 舌质无苔类总论《察舌辨症新法》
  17. 舌肿塞喉《奇效简便良方》
  18. 舌质无苔分别诊断法《察舌辨症新法》
  19. 舌肿塞喉《奇方类编》
  20. 舌质舌苔辨《形色外诊简摩》
  21. 舌肿四方《喉舌备要秘旨》
  22. 舌质《中医词典》
  23. 舌肿痛《医学纲目》
  24. 舌质《中医名词词典》
  25. 舌肿痛《证治准绳·类方》
  26. 舌支《人体解剖学》
  27. 舌肿退场门不入《急救广生集》
  28. 舌症通剂歌《尤氏喉症指南》
  29. 舌肿无声《经验麻科》
  30. 舌症《喉舌备要秘旨》
  31. 舌肿硬《奇效简便良方》


喉蛾_《医法圆通》_中医诊治_【岐黄之术】

喉蛾

喉蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

按喉蛾一证，有少阴君火为病者，有肾气为病者，有胃中积热上攻而致者，有怒动肝火上攻而致者。

因少阴君火为病者，或由外挟风热，与君火协化，或本经素有火邪，发泄不畅，上刑于肺，少阴之脉挟咽喉，咽喉窄狭，火气太甚，欲发泄而不能，熏蒸于上，而生蛾子。其人定多心烦，小便知赤、口渴冷。若挟风热，多现发热，身疼，头痛。法当祛风清热，如导赤散加荆、防、银花之类。

无风热而独君火旺为病者，轻则甘桔汤，重则黄连解毒汤之类。

因肾气不藏，上攻于喉而致者，俗云：阴虚火旺，不知肾气以潜藏为顺，上行为逆，实由君火太弱，不能镇纳群阴，非阴之虚，实阴之盛，世人错认。原由君火弱而不能制阴，阴气上僭，逆于咽喉而生蛾子。其人口内肉色，必含青黑色，或惨黄淡白色，即或唇红甚，而口气温，痛亦不甚，人困无神，脉必浮空。法宜扶阳，如封髓丹，姜桂饮、白通、潜阳等方，皆可令服。

因积热上攻而致者，其人必过食厚味，或胃中素有伏热，上攻于肺，亦生蛾子。多烦渴饮冷，二便不利，口臭气粗，红肿痛甚。法宜去积热，如大小承气汤，或平胃散加丑牛、槟榔、大黄、三棱、莪术之类。

因怒动肝火，上攻于肺而生蛾子。其人两胁必痛，动辄躁烦，面青口苦，脉必弦洪。法宜清肝，如丹栀逍遥散、大青饮、柴胡汤加丹、栀之类。

总之，病情变化，非一二端能尽，其实万变万化，不越阴阳两法。[眉批]圆通一至。若欲逐经、逐脏、逐腑论之，旨多反晦，诚不若少之为愈也。[眉批]知非氏曰：喉至生蛾，其咽必肿痛而甚，有碍食饮，病家多惊恐，其证又因初起误治者多，在明医虽能剖析阴阳虚实，按经用药，而缓不济急，病家恐惴，如外科所配八宝红灵丹，亦不妨暂用吹喉，以解燃眉，略宽其心，病人得此，心神稍定，然后按法投方，易于奏效。此知非所经试，亦济世之婆心也。学者留意。至于理法，喉属少阴，钦安究及所因，实为详明，何多求焉。

近来市习，一见喉症，往往用吹喉散、冰硼散、开喉剑，一派寒凉之品，甚者刺之。阳证无防，阴证有碍，认证贵明，须当仔细。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩
  • 当前页：喉蛾
  • 下一页：两手膀背痛
<<< 返回本书目录
  1. 喉蛾《医法圆通》
  2. 喉蛾【中药主治】
  3. 喉疔《喉舌备要秘旨》
  4. 喉蛾煎【方剂大全】
  5. 喉淀粉样变《中西医结合耳鼻喉科》
  6. 喉蛾捷诀《痰疠法门》
  7. 喉的解剖及生理《耳鼻咽喉外科学》
  8. 喉蛾散【方剂大全】
  9. 喉疮【疾病大全】
  10. 喉蛾治验《一得集》
  11. 喉疮《外科十法》
  12. 喉返神经损伤【疾病大全】
  13. 喉部证治（计十五证）《外科证治全书》
  14. 喉风《回春录》
  15. 喉部有痰【疾病症状】
  16. 喉风《外科十三方考》
  17. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  18. 喉风【中药主治】
  19. 喉部乳头状瘤《临床激光治疗学》
  20. 喉风【方剂主治】
  21. 喉部淋巴滤泡增生【疾病症状】
  22. 喉风夺命丹【方剂大全】
  23. 喉部良性肿瘤《中西医结合耳鼻喉科》
  24. 喉风门《喉科指掌》
  25. 喉部痉挛【疾病症状】
  26. 喉风门主论《疡医大全》
  27. 喉部经络《重楼玉钥续编》
  28. 喉风三十六症《重楼玉钥》
  29. 喉部疾病《病理学》
  30. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  1. 喉蛾《医法圆通》
  2. 喉疔症《喉舌备要秘旨》
  3. 喉蛾《中医词典》
  4. 喉疔《医学心悟》
  5. 喉蛾《奇效简便良方》
  6. 喉疔《喉舌备要秘旨》
  7. 喉蛾《奇效简便良方》
  8. 喉疔《中医词典》
  9. 喉蛾《奇效简便良方》
  10. 喉疔《中医名词词典》
  11. 喉蛾《奇方类编》
  12. 喉淀粉样变《中西医结合耳鼻喉科》
  13. 喉蛾捷诀《痰疠法门》
  14. 喉点疳《中医词典》
  15. 喉蛾汤水不下方《回生集》
  16. 喉底《中医名词词典》
  17. 喉蛾验方《奇方类编》
  18. 喉的形态和位置《人体解剖学》
  19. 喉蛾治验《一得集》
  20. 喉的生理功能《耳鼻咽喉外科学》
  21. 喉腭溃蚀《中医词典》
  22. 喉的神经、血管和淋巴《人体解剖学》
  23. 喉风《中医名词词典》
  24. 喉的软骨《人体解剖学》
  25. 喉风《中医词典》
  26. 喉的韧带与筋膜《耳鼻咽喉外科学》
  27. 喉风《医学摘粹》
  28. 喉的连结《人体解剖学》
  29. 喉风《回春录》
  30. 喉的解剖及生理《耳鼻咽喉外科学》
  31. 喉风《外科十三方考》


两手膀背痛_《医法圆通》_中医诊治_【岐黄之术】

两手膀背痛

两手膀背痛

  • 上一页
  • 目录
  • 相关
  • 下一页

按膀背痛一证，有因外感风寒，闭塞经络而作者，有因中气不足，内寒阻滞而作者。

因外感风寒而致者，其人定多畏寒恶风，或发热而兼头疼。法宜宣散，如桂枝汤、羌活 附子汤、麻黄 附子 细辛汤之类。

因中气不足而致者，由中宫素虚，真气不能充周四体，寒邪痰湿，亦得到阻滞经络，而痛立作矣。欺人定然面白少神，饮食减少，或逢晦明阴雨而更甚，丽照当空而觉轻。法宜温中行气为主，如建中汤倍桂、附，补中益气汤加羌、附，或理中汤加桂枝、香附。予恒见中年老妇，每多两手膀痛而不能举，时常作苦，究其受病之由，多起于少年天癸至时，不知保养，洗衣浆裳，辄用冷水，以致寒凉伤及经络，因而天癸不行者亦多。即或体强，而寒凉不能害，视为平常，不知人身真气有盛即有衰，气未衰时，寒凉虽侵，不即为害，迨至中年老时，本身正气已衰，或兼受一点寒邪引动，而痛于斯作矣。予每以甘草 干姜汤加鹿茸、桂尖、附子、葱、酒治之多效。[眉批]夫兴少年作苦，恃勇力作，迨至中晚之岁，稍能逸豫，劳伤之疾徐发于内，痛苦立作，见于手膀腿者多。粗工不识，任治罔效，往往病人自能体会，何者今之痛处，皆昔之劳力处也。钦安此按，识见绝高，深合《内经》比类从容之法，非功力精到者，未易臻此，又医之一大法也，学者不可不知。

近来市习，一见两手膀痛，每以五积散、流气饮，与夫羌活、荆、防、伸筋、舒筋草、苏木、灵仙、松节之类，亦多获效。总不若辩明外感内伤，阴阳虚实为要。

更有手指麻木一证，属脾气不能充周者多，外感者少，兼痰湿亦多。不外温中行气为主，如归脾汤加天麻、半夏，六君、四君加附、桂、香、砂，建中汤倍桂、附加香附、当归之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉蛾
  • 当前页：两手膀背痛
  • 下一页：心痛
<<< 返回本书目录
  1. 两手膀背痛《医法圆通》
  2. 两舒散【方剂大全】
  3. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  4. 两顺煮散【方剂大全】
  5. 两手撮空证《伤寒九十论》
  6. 两宋时期法医学《中国医学通史》
  7. 两手颤抖【疾病症状】
  8. 两宋时期基础医学的进展《中国医学通史》
  9. 两收汤【方剂大全】
  10. 两宋时期军事医学《中国医学通史》
  11. 两湿温不可合一辨《研经言》
  12. 两宋时期临床各科成就《中国医学通史》
  13. 两生汤【方剂大全】
  14. 两宋时期卫生保健与养生《中国医学通史》
  15. 两色乌头【中药大全】
  16. 两宋时期校正书局与医书大量刊行《中国医学通史》
  17. 两色瓦韦【中药大全】
  18. 两宋时期药物学方剂的发展《中国医学通史》
  19. 两色鳞毛蕨【中药大全】
  20. 两宋时期医学《中国医学通史》
  21. 两祛丹【方剂大全】
  22. 两宋时期医学家传记《中国医学通史》
  23. 两栖蓼【中药大全】
  24. 两宋时期医学著作《中国医学通史》
  25. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  26. 两宋时期医政法令、医事制度和医学教育《中国医学通史》
  27. 两皮酒【方剂大全】
  28. 两宋时期中外医药交流《中国医学通史》
  29. 两宁汤【方剂大全】
  30. 两太阳论歌《万氏秘传片玉心书》
  1. 两手膀背痛《医法圆通》
  2. 两手麻困倦嗜卧《傅青主男科》
  3. 两手奇俞穴《医宗金鉴》
  4. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  5. 两手研子骨《中医词典》
  6. 两手撮空证《伤寒九十论》
  7. 两手肿热《医法圆通》
  8. 两手撮空《中医词典》
  9. 两死《中医词典》
  10. 两实《中医词典》
  11. 两宋时期法医学《中国医学通史》
  12. 两湿温不可合一辨《研经言》
  13. 两宋时期军事医学《中国医学通史》
  14. 两生《中医词典》
  15. 两宋时期卫生保健与养生《中国医学通史》
  16. 两神相搏《中医词典》
  17. 两宋时期校正书局与医书大量刊行《中国医学通史》
  18. 两商《中医词典》
  19. 两宋时期医学《中国医学通史》
  20. 两扇门《中医词典》
  21. 两宋时期医学家传记《中国医学通史》
  22. 两腮赤肿《奇效简便良方》
  23. 两宋时期医学著作《中国医学通史》
  24. 两乳忽肿《医法圆通》
  25. 两宋时期中外医药交流《中国医学通史》
  26. 两颧骨《医宗金鉴》
  27. 两太阳论歌《万氏秘传片玉心书》
  28. 两颧骨《正骨心法要旨》
  29. 两条激活途径的比较《医学免疫学》
  30. 两颧发赤《医法圆通》
  31. 两头发《中医词典》


心痛_《医法圆通》_中医诊治_【岐黄之术】

心痛

心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

按心痛一证，有寒热之别。他书有云：心为君主之官，其可痛乎？所云痛者，实心包也，此说近是。予谓心肝脾肺肾并六腑周身经络骨节皮肤，有形之向躯壳，皆后天体质，全赖先天无形之真气以养之。真气二字，指真阴真阳也。真阴指母之精气，真阳指父之精气，二气浑为一气，周流上下四旁，主宰神明即寓于中。真气不足，无论在何部，便生疾病，何得有心无痛证之说。夫岂不见天之日月，常有食乎。凡认心痛一证，必先判明界限方可。心居膈膜之上，下一寸即胃口，胃口离心不远，胃痛而云心痛者亦多，不可不察。细思痛证一条，痛字总是一个逆字。气顺则气血流通，必无痛证。气逆则气血壅滞不通。故痛。无论逆在何处，皆能作痛，皆能伤心，其实非伤有形质之心，实伤无形中所具之真宰也。若执定有形质之心，是知其末也。心有心界限，包络为心之外垣，邪犯心包，即是犯心包，即是犯心章本，不必直云邪不犯心。犯心二字，是犯心君居处气也。试问：犯心与犯心包，以何区分？诸书并未剀切指陈。予谓人活一口气，气盛则为有余，为热邪。不独能致心痛。气衰则为不足，为阴邪。亦不独能致心痛之疾。热与阴上逆，皆能致心痛，当以寒热两字判之便了。若邪热上干而痛者，其人必面赤，心烦热，小便短赤，口渴饮冷。法宜养阴清火，如黄连 木香汤、导赤散、当归散之类。若阴寒上干而痛者，其人多面青唇白，或舌青黑，喜热饮、揉按，二便自利。法宜扶阳祛阴为主，如甘草 干姜汤，加行气药姜、桂、吴萸之类。亦有阴寒已极，上攻于心，鼻如煤烟，唇口黧黑，爪甲青黑，满身纯阴。法在不救，急以回阳诸方，大剂投之，十中可救一二。[眉批]知非氏曰：比段至理，乃造化根柢，性命之旨圭。奈何泄之于医，世人不识，反多皆议。余观一部《内经》，轩岐君臣皆是借天验人，以人合天，吴人各道。仲景太守《伤寒》一书，太阳太阴、少阳少阴、阳明厥阴六经，亦不过借天道之流行，暗合人身之度数，藉病谈机而已。钦安直笔于兹，毋乃太过乎？虽然医道理没久矣。如此发挥，守先圣之道，以待后之学者心存利济，亦不为罪。倘有能从此深造，治病动合机宜，立言彰，阐至理，将不失为轩岐功臣，斯世和缓，幸甚全甚。

近来市习，心胃莫分，一味行气破滞，并不察究阴阳，往往误事，一概委之天命，而人事之当尽，又不可废乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两手膀背痛
  • 当前页：心痛
  • 下一页：胃痛
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《医法圆通》
  2. 心痛《评琴书屋医略》
  3. 心痛《千金翼方》
  4. 心跳骤停院外复苏技术《现代院外急救手册》
  5. 心痛《医理真传》
  6. 心跳骤停《病理生理学》
  7. 心痛《圣济总录》
  8. 心跳骤停《家庭医学百科-自救互救篇》
  9. 心痛《傅青主女科》
  10. 心跳心忙《医林改错》
  11. 心痛《中医词典》
  12. 心跳心慌《中医词典》
  13. 心痛《杂病治例》
  14. 心跳《医学集成》
  15. 心痛《扁鹊神应针灸玉龙经》
  16. 心所生病《幼科发挥》
  17. 心痛《重订灵兰要览》
  18. 心损《中医词典》
  19. 心痛《女科秘旨》
  20. 心忪《中医词典》
  21. 心痛《医学纲目》
  22. 心死脏《中医词典》
  23. 心痛《医学纲目》
  24. 心说《医学三字经》
  25. 心痛《医学纲目》
  26. 心说《医学实在易》
  27. 心痛《幼幼新书》
  28. 心水《中医词典》
  29. 心痛《证治准绳·幼科》
  30. 心衰愈后呃逆《三十年临证经验集》
  31. 心痛《证治准绳·女科》


胃痛_《医法圆通》_中医诊治_【岐黄之术】

胃痛

胃痛

  • 上一页
  • 目录
  • 相关
  • 下一页

按胃痛一证，有饮食、寒热、虚实之别，切不可执定有形质之胃，当于胃中往来之气机上理会方可。[眉批]于气机上理会，上乘妙法，《莲花经》也。夫人身内有胃，乃受饮食之具，譬如田地任人播种，秀实凭天。倘遇灾侵，而有黄落之恐，田地肯任其咎乎？古人拟胃曰阳土。钦安论治胃病，当理会气机，皆一定不易之理法也。学者即不能入理深谭，按定外内阴阳之法，总不至谬治误人。

因饮食停滞于胃，胃中之气机不畅而致者，其人定见饱闷吞酸嗳气（气原本作“夫”，据文义改。），痛处手不可近。法宜消食行滞，如厚朴七物汤，平胃散加香附、麦芽之类。

因胃阳不足，复感外寒生冷食物，中寒顿起而致者，其人必喜揉按，喜热饮，或口吐清水，面白唇青。法宜温中行气，如香砂六君汤，理中汤加官桂、砂仁、香附、木香之类。

因积湿生热，与肠胃素有伏热，过食厚味而生热；气郁不舒而生热所致者，其人定多烦躁，唇红气粗，大便坚实等情。法宜下夺，清热为主，如调胃承气汤、大黄 木香汤、四磨汤之类。

更有一等，心胃腹痛，面赤如朱，欲重物压定稍安者，此是阴盛逼阳于外之候。法宜扶阳祛阴为急，切不可照常法治之。

近来市习，多以元胡、乳、没、二皮、术、棱、五香、枳壳、厚朴之味投之。果有积滞，主立奇功。若胃肠素亏，必增其害，不可不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛
  • 当前页：胃痛
  • 下一页：脐痛
<<< 返回本书目录
  1. 胃痛【疾病症状】
  2. 胃痛【中药主治】
  3. 胃痛《中医内科学》
  4. 胃痛【方剂主治】
  5. 胃痛《医学集成》
  6. 胃痛（寒热）《针灸资生经》
  7. 胃痛《医法圆通》
  8. 胃痛的中医食疗《老年食养食疗》
  9. 胃痛《吴鞠通医案》
  10. 胃痛慎用辛香温燥《三十年临证经验集》
  11. 胃痛《普济方·针灸》
  12. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  13. 胃啼《小儿药证直诀》
  14. 胃土篇《外经微言》
  15. 胃损伤【疾病大全】
  16. 胃脘饱胀【疾病症状】
  17. 胃酸缺乏【疾病症状】
  18. 胃脘当心而痛治验《卫生宝鉴》
  19. 胃酸减少【疾病症状】
  20. 胃脘疼闷《医学衷中参西录》
  21. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  22. 胃脘疼痛【中药主治】
  23. 胃酸过多【中药主治】
  24. 胃脘疼痛【方剂主治】
  25. 胃酸过多【疾病症状】
  26. 胃脘痛《回春录》
  27. 胃说《医学实在易》
  28. 胃脘痛《金匮翼》
  29. 胃食管反流症状【疾病症状】
  30. 胃脘痛《临证指南医案》
  1. 胃痛《医法圆通》
  2. 胃痛《中医名词词典》
  3. 胃痛《手穴手纹诊治》
  4. 胃痛《医学集成》
  5. 胃痛《气功外气疗法》
  6. 胃啼《小儿药证直诀》
  7. 胃痛《普济方·针灸》
  8. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  9. 胃痛《吴鞠通医案》
  10. 胃酸返流《默克家庭诊疗手册》
  11. 胃痛《友渔斋医话》
  12. 胃说《医学三字经》
  13. 胃痛《中医内科学》
  14. 胃说《医学实在易》
  15. 胃痛（寒热）《针灸资生经》
  16. 胃舒《手穴手纹诊治》
  17. 胃痛的中医食疗《老年食养食疗》
  18. 胃食管反流的呼吸道表现《胃肠动力检查手册》
  19. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  20. 胃食管反流《胃肠动力检查手册》
  21. 胃痛慎用辛香温燥《三十年临证经验集》
  22. 胃食管反流《胃肠动力检查手册》
  23. 胃痛胁痛《友渔斋医话》
  24. 胃实续法《医学纲目》
  25. 胃土篇《外经微言》
  26. 胃实泻之《痰火点雪》
  27. 胃吐《傅青主男科》
  28. 胃实热方二首《外台秘要》
  29. 胃脘《中医词典》
  30. 胃实热《备急千金要方》
  31. 胃脘当心而痛治验《卫生宝鉴》


脐痛_《医法圆通》_中医诊治_【岐黄之术】

脐痛

脐痛

  • 上一页
  • 目录
  • 相关
  • 下一页

按脐痛一证，有阴阳之别。脐居阴阳交界之区，脐上属脾胃，脐下属肝肾。痛在脐上，着重脾胃。痛在脐下，着重肝肾。脐上下俱痛者，脾胃与肝肾病也。此处又宜分别何经受病为要。若脐上独痛，是脾胃之气有所滞也。因寒、因热、因食、因抑郁又宜知。审是饱闷吞酸，便知饮食停而气滞也。急以消食行滞之品施之，如平胃散加香附、麦芽、枳壳之类治之。

审是喜热饮，揉按而痛即减者，知是脾胃之阳不足，不能化其阴寒之邪也。法宜温中，如理中汤，香砂六君，甘草 干姜汤，加香附、安桂、丁香之类。

审是不喜热饮摩按，得热而反剧者，知是脾胃有郁热而气滞也，即以开郁行滞之法治之，如厚朴七物汤，麦芽、炒栀、香附之类是也。

亦有太阳之邪未解，误下而邪陷于脾，以致脐上痛者，其人必先有发热恶寒，头项强痛之候，因下后方见此痛者，便以桂枝 大黄汤治之。

若脐下独痛，是厥阴之气不宣也。审是烦满囊缩，脐下病痛者，厥阴之阴寒太甚也。法宜回阳祛阴，如吴萸四逆汤，白通汤之类是也。审是厥阴热邪伏而不宣，又或上攻为喉痹、下攻便脓血，热深厥深，口臭气粗之类。法宜扶阴，如鸡子黄连 （连原本作“运”，据文义改。）汤之类。[眉批]知非氏曰：三阴之病，本从肚脐而分，然痛在脐上，有太阴、阳阴之不同，一腑一脏之悬绝，故钦安以饱闷吞酸，定阳明肺病，而用行消之法，若稍上，又是太阳地，而有风寒之判，皆有痛证，且有气血之区别。学者平时若不详细讲究，临证必多疑似，处方不无模棱，断难万举万当。熟玩此按，悉心讨论，目得真诠。

近来市习，一见脐痛，不按界限，一味调气行血，每以木香、小茴、当归、白芍、川芎、枳壳、沉香之类，故有效与不效。诚不若辩明上下阴阳，治之为当也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃痛
  • 当前页：脐痛
  • 下一页：疝证
<<< 返回本书目录
  1. 脐痛《针灸资生经》
  2. 脐痛1个月《名师垂教》
  3. 脐痛《医法圆通》
  4. 脐突《医宗金鉴》
  5. 脐痛《普济方·针灸》
  6. 脐突《医宗金鉴》
  7. 脐湿脐疮《医宗金鉴》
  8. 脐突【疾病症状】
  9. 脐湿【疾病症状】
  10. 脐突候-幼幼汇集（上）《古今医统大全》
  11. 脐上疽门主论《疡医大全》
  12. 脐突门主论《疡医大全》
  13. 脐疝【疾病大全】
  14. 脐围七《小儿推拿广意》
  15. 脐疝《家庭医学百科-医疗康复篇》
  16. 脐窝内积脓伴有发热【疾病症状】
  17. 脐膨出-巨舌-巨体综合征【疾病大全】
  18. 脐窝内有肉芽组织增生【疾病症状】
  19. 脐膨出-巨舌-巨大躯体综合征【疾病大全】
  20. 脐窝内有樱红色息肉样物【疾病症状】
  21. 脐膨出【疾病大全】
  22. 脐窝湿润有臭味【疾病症状】
  23. 脐膨出《家庭医学百科-医疗康复篇》
  24. 脐下【方剂主治】
  25. 脐尿管囊肿及脐尿管瘘【疾病大全】
  26. 脐下冷痛【方剂主治】
  27. 脐尿管囊肿【疾病大全】
  28. 脐先兆——脐相学《中医疾病预测》
  29. 脐尿管瘘【疾病大全】
  30. 脐血【疾病症状】
  1. 脐痛《医法圆通》
  2. 脐石症《中医词典》
  3. 脐痛《医述》
  4. 脐湿脐疮《幼科心法要诀》
  5. 脐痛《普济方·针灸》
  6. 脐湿脐疮《医宗金鉴》
  7. 脐痛《针灸资生经》
  8. 脐湿不干《奇效简便良方》
  9. 脐痛1个月《名师垂教》
  10. 脐湿 脐疮 脐突《医述》
  11. 脐突《中医词典》
  12. 脐湿《证治准绳·幼科》
  13. 脐突《医宗金鉴》
  14. 脐湿《中医词典》
  15. 脐突《医宗金鉴》
  16. 脐上下五分穴《中医词典》
  17. 脐突《证治准绳·幼科》
  18. 脐上疽门主论《疡医大全》
  19. 脐突《外科心法要诀》
  20. 脐上疽《证治准绳·疡医》
  21. 脐突《活幼心书》
  22. 脐上疽《中医词典》
  23. 脐突《幼科心法要诀》
  24. 脐上疮《万氏秘传外科心法》
  25. 脐突候（幼幼汇集 上）《古今医统大全》
  26. 脐疝《普通外科学》
  27. 脐突门主方《疡医大全》
  28. 脐疝《中医名词词典》
  29. 脐突门主论《疡医大全》
  30. 脐疝《家庭医学百科-医疗康复篇》
  31. 脐围七《小儿推拿广意》


疝证_《医法圆通》_中医诊治_【岐黄之术】

疝证

疝证

  • 上一页
  • 目录
  • 相关
  • 下一页

按疝证一条，有去左为膀胱气，右为疝气，痛时睾丸上行入腹，或右丸上行而左丸不上行，或左丸上行而右丸不上行，或两丸并上行。他书有寒疝、水疝、筋疝、血疝、气疝、狐疝、阴疝、□疝、心疝、肝疝之异，名目虽多，总无一定不易之理。予细维此病，究竟只在厥阴一经也。[眉批]此按落落大方，深入显出。不愧为医，一语成铁案，谁敢再翻异。余深服此老吏。虽形象、病情不同，而睾丸与阴囊，其理断无可移者。予意睾丸与阴囊上缩，必是阴盛；睾丸与阴囊红肿，必是热增。治缩者，重在破阴以回阳，吴萸四逆加桂、砂、小茴，或乌梅丸倍阳药之类。治肿者，法宜破阳以扶阴，鸡子黄连与泻肝汤可施。须知肿缩二字，即盈虚之宗旨，肝气有余便是火，即囊丸肿的实据；肝气不足便是寒，即囊丸缩的实据。[眉批]醒豁透露。

又可疑者，今人皆云：两丸为外肾，何男子有而女子无乎？此理举世罕言要晰。予思天一生水，其卦为坎，二阴夹一阳，腰间二肾与背脊督脉似之。男女皆具，理实可从。若此二丸，男有女无，非无一定之理，惜后贤窥之未及也。后天既以坎离立极，坎离即是乾坤，是坎离已得一二之数，故复申之曰：天三生木，木有阴木、阳木之别，阳木曰三，为长男，二阴一阳，今之呼外肾者，即此也，故男子独具；阳木曰三，为长女，二阳一阴，其缺在下，今之呼阴户者，此也。[眉批]阐发至理，畅所欲言，然似断鳌立极，却是叫人何处住脚。余谓医道，须是知得一步，方许再进一步，终身门外，正不知几许人也。

夫乾坤交媾，首生长男长女，后天以坎离代乾坤，而天三生木之旨，即在此处便见，而玉茎、阴户，亦于此攸分。故仲景配此处属厥阴，取其至阴阴极也。玉茎之举，必须心火下照，又可见天三生木之机，此就其形体而言，其中之精义实微，未可尽泄。堪笑今人以外肾呼之，真是说梦话也。[眉批]再接再厉，乃一读一击节，以高唱入云之笔，绘天地生发之机，斟酌饱满，尽态极妍，可谓写生妙手。发挥阴得阳而兴之理，尤见精致。然非学养功深，不能道其只字。

查近来市方，一见疝证，便以小茴、荔枝核、橘核、安桂、附子、麝香之类，屡屡获效，究其所用，皆是温肝之品，取核者时，核以入核之意，理实可从。至于囊丸红肿，此法断不可施，务在阴阳攸分处理会可也。[眉批]结亦含着不尽，《唐诗》曰：欲穷千里目，更上一层楼。如熊氏歌曰：要知返本还原法，须认吾身大药王。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐痛
  • 当前页：疝证
  • 下一页：遗精
<<< 返回本书目录
  1. 疝证《医法圆通》
  2. 疝证门《幼科心法要诀》
  3. 疝证《明医指掌》
  4. 疝证门《幼科指南》
  5. 疝证《古今名医汇粹》
  6. 疝证同名异辨《杂病心法要诀》
  7. 疝叙论《三因极一病证方论》
  8. 疝证总括《医宗金鉴》
  9. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  10. 疝证总括《医宗金鉴》
  11. 疝痛部《本草易读》
  12. 疝证总括《杂病心法要诀》
  13. 疝痛【中药主治】
  14. 疝症《活幼心书》
  15. 疝区的疼痛或坠胀感【疾病症状】
  16. 疝症《幼科折衷》
  17. 疝嵌顿《家庭医学百科-自救互救篇》
  18. 疝症大小总论合参《冯氏锦囊秘录》
  19. 疝气治验《卫生宝鉴》
  20. 疝症统论《金匮翼》
  21. 疝气证治《幼幼集成》
  22. 疝症章《医学妙谛》
  23. 疝气痛【中药主治】
  24. 扇蕨【中药大全】
  25. 疝气疼痛【中药主治】
  26. 扇叶人字果【中药大全】
  27. 疝气偏坠门主论《疡医大全》
  28. 扇叶阴地蕨【中药大全】
  29. 疝气偏坠论（附阴肿）《婴童类萃》
  30. 扇子七【中药大全】
  1. 疝证《医法圆通》
  2. 疝叙论《三因极一病证方论》
  3. 疝证《古今名医汇粹》
  4. 疝无治法《医方考》
  5. 疝证《明医指掌》
  6. 疝痛神效方《冯氏锦囊秘录》
  7. 疝证门《幼科指南》
  8. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  9. 疝证同名异辨《医宗金鉴》
  10. 疝痛部《本草易读》
  11. 疝证同名异辨《杂病心法要诀》
  12. 疝痛《医学纲目》
  13. 疝证总括《医宗金鉴》
  14. 疝嵌顿《家庭医学百科-自救互救篇》
  15. 疝证总括《医宗金鉴》
  16. 疝气肿破《奇效简便良方》
  17. 疝证总括《幼科心法要诀》
  18. 疝气治验《卫生宝鉴》
  19. 疝证总括《杂病心法要诀》
  20. 疝气治验《卫生宝鉴》
  21. 疝症《活幼心书》
  22. 疝气证治《幼幼集成》
  23. 疝症《幼科折衷》
  24. 疝气穴《中医词典》
  25. 疝症大小总论合参《冯氏锦囊秘录》
  26. 疝气诗《医学实在易》
  27. 疝症统论《金匮翼》
  28. 疝气神方《仁术便览》
  29. 疝症章《医学妙谛》
  30. 疝气偏坠门主论《疡医大全》
  31. 善悲《中医词典》


遗精_《医法圆通》_中医诊治_【岐黄之术】

遗精

遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

按遗精一证，诸书分别有梦而遗，无梦而遗，用心过度而遗，见色而遗，闻女声而遗，无故自遗，种种分别，总无一定不易之法。予谓不必细分，统以心肾不交，神魂不藏为主。夫人之立身，原以为主，肾气上腾，指坎气也。载水气以交于心，而心脏凉。心气下降，使君火以入肾，而肾脏温。神居二气之中，昼则从离，夜则从坎，神宰乎气，气统乎精，神施发泄之令。气动而精自不藏，若云神令未施，而精自泄，必无此理。又曰：魂者，神之使也。[眉批]知非氏曰：此按心肾不交，是客从俗情也，神魂不藏，是主谈至理也。凡遇遗精之人，以心肾不交，或因于湿热极不通之语，告之无不者，肯语以欲炽所致，即弗贴然，又必从而多方文致，故钦安姑存其说，以作陪衬，留病人地步，学者不可不知。人之遗精，每每五更近天明时者居多，此刻神已居在寅卯界内。寅卯属木，系藏魂之所，魂喜动，而木喜发泄，木中有火，浊火易乱其神明，邪忘之念偶萌，精神自不能守住，白昼不梦，但心邪思淫，阳物即举，精即离位，况在梦乎！故一发即泄，迅速难留。因其目瞑必未清，肝火最烈，故发速，非若白昼神在离。总而言之，神不清而气虚好色者，十居其八。此证少年最多。神魂不藏，是其本者。[眉批]得时而旺，虚灵显应，浊火一入，丧却他家至重珍，深为可惜。《阴符经》云：沉木入火，自取灭亡。盖言木得火而焚也。此段此理说待如吴钩出匣，寒光逼人，病者若见此书，熟读百回，右当百贴清凉饮，定点勿药有喜。欲使封固，如三才封髓丹、桂枝龙骨牡蛎汤、白通汤，皆可服也。此三方者，皆是交济阴阳之功，但非一二剂可见大功，总要信心得专，多服十余剂，无不灵应。

近来，通称龙、牡涩精，尚未窥透其中至妙，多经金樱、粟壳、枸杞、巴戟、莲须之类治之，每多不效，由其不知封固这有要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝证
  • 当前页：遗精
  • 下一页：大便不利
<<< 返回本书目录
  1. 遗精【疾病大全】
  2. 遗精【中药主治】
  3. 遗精【疾病症状】
  4. 遗精【方剂主治】
  5. 遗精《中医内科学》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精《证治准绳·杂病》
  8. 遗精案《丁甘仁医案》
  9. 遗精《证治准绳·类方》
  10. 遗精白浊【方剂主治】
  11. 遗精《证治汇补》
  12. 遗精白浊皆由心肾两虚辨《叶选医衡》
  13. 遗精《针灸学》
  14. 遗精盗汗【方剂主治】
  15. 遗精《张聿青医案》
  16. 遗精的中医食疗《老年食养食疗》
  17. 遗精《张氏医通》
  18. 遗精淋浊门《王旭高临证医案》
  19. 遗精《杂病广要》
  20. 遗精门《张氏医通》
  21. 遗精《医学心悟》
  22. 遗精梦泄《本草纲目》完整版
  23. 遗精《医学见能》
  24. 遗精梦泄论《理虚元鉴》
  25. 遗精《医学集成》
  26. 遗精总括《医宗金鉴》
  27. 遗精《医学从众录》
  28. 遗精总括《杂病心法要诀》
  29. 遗精《医述》
  30. 遗路死《洗冤集录》
  1. 遗精《医法圆通》
  2. 遗精《中医名词词典》
  3. 遗精《景岳全书》
  4. 遗精《评琴书屋医略》
  5. 遗精《手穴手纹诊治》
  6. 遗精《名师垂教》
  7. 遗精《气功外气疗法》
  8. 遗精《医学集成》
  9. 遗精《中医词典》
  10. 遗滑《顾松园医镜》
  11. 遗精《凌临灵方》
  12. 遗粪《盘珠集胎产症治》
  13. 遗精《虚损启微》
  14. 遗毒《伤寒括要》
  15. 遗精《疫疹一得》
  16. 遗毒《古今医彻》
  17. 遗精《续名医类案》
  18. 遗毒《外科大成》
  19. 遗精《医述》
  20. 遗毒《外科心法要诀》
  21. 遗精《杂病广要》
  22. 遗毒《医宗金鉴》
  23. 遗精《张氏医通》
  24. 遗毒《中医词典》
  25. 遗精《证治准绳·类方》
  26. 遗道《中医词典》
  27. 遗精《证治准绳·杂病》
  28. 遗传咨询主要内容《妇产科学》
  29. 遗精《寿世保元》
  30. 遗传咨询门诊《医学遗传学基础》
  31. 遗精《临证指南医案》


大便不利_《医法圆通》_中医诊治_【岐黄之术】

大便不利

大便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

按大便不利一证，有阳虚、阴虚、阳明胃实、肺移燥热之别。

因阳虚者，由下焦火衰，不能化下焦之阴，阴主静而不动，真气不能施其运行之力，故大便不利。其人定见无神，面目唇口青黑，满口津液，不思茶水，虽十余日不便，而并无腹胀、烦燥不安等情。即有渴者，定喜热汤，冷物全然不受，他书称为阴结寒闭者，即此也。法宜扶阳，如回阳饮加安桂、砂仁、白通汤，附子 甘草汤之类。

因阴虚者，由火旺伤血，血液枯稿，肠中之糟粕干涩不行，如船舟之无水而停滞不动也。其人定多烦躁，声音响亮，渴欲饮冷，吐痰干黄，脉或洪大细数。他书称为热结阳秘者，即此也。法宜养血清热，如润燥汤、麻仁丸、养血汤，加麦芽、香附、蜂蜜之类。

因阳明胃实者，由外邪入胃，从胃热而化为热邪，热甚则胃中津液立亡，故不利。其人定见恶热，口臭，身轻，气粗饮冷，与夫狂妄谵语，痞满实燥坚等情。法宜急下以存阴，如大小承气汤之类。

因肺移燥者，由燥邪乘肺，肺与大肠为表里，表分受邪，渐及里分，其势自然。其人定多烦渴，皮肤不泽，大便胀甚，欲下不下。法宜清燥为主，如甘桔二冬汤，益元散之类。

以上治法，不拘男妇老幼，皆宜如此。故曰：有是病，宜是药，切勿惑于老幼、附子、大黄之说也。[眉批]知非氏曰：细维大肠主糟粕，原自胃中传入，其热颇顺。《经》曰：胃实则肠虚，肠实则胃虚。指糟粕出入而言。其所以运化糟粕，则在元气，元气出入升降，运化精微。今病人大便不利，仍是气机不利，总贵在病机病情上求之。学者肌要先明理法，然后临证审察的确，或回阳，或清热，或急下，方有胆量把握。不然误下误清，虽不遭谤，倘用回阳，岂不惑已惑人？钦安指点亲切，当细必讲究，亦不可恃有此按，不揣病源，致临机而仍蹈徒法，不能以自行之弊也。

近来市习，一见大便不利，多用大黄与滋阴润肠之香油、蜂蜜、麻仁、郁李、归、芍之类，并不问及阴阳，受害实多，而人不察，良可悲也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精
  • 当前页：大便不利
  • 下一页：小便不利
<<< 返回本书目录
  1. 大便不利《医法圆通》
  2. 大便不利【方剂主治】
  3. 大便不利《伤寒捷诀》
  4. 大便不利歌《伤寒百证歌》
  5. 大便不快《孙真人海上方》
  6. 大便不实【方剂主治】
  7. 大便不禁（余见泄泻）《针灸资生经》
  8. 大便不调【方剂主治】
  9. 大便不禁《圣济总录》
  10. 大便不通《保婴撮要》
  11. 大便不禁《普济方·针灸》
  12. 大便不通《保婴撮要》
  13. 大便病诸候（凡五论）《诸病源候论》
  14. 大便不通《产宝》
  15. 大便辨病《常见病自测》
  16. 大便不通《女科证治准绳》
  17. 大便变细形似铅笔【疾病症状】
  18. 大便不通《盘珠集胎产症治》
  19. 大便闭塞《扁鹊神应针灸玉龙经》
  20. 大便不通《普济方·针灸》
  21. 大便闭结门《辨证录》
  22. 大便不通《普济方·针灸》
  23. 大便闭结【方剂主治】
  24. 大便不通《仁术便览》
  25. 大便闭结《脉症治方》
  26. 大便不通《圣济总录》
  27. 大便闭《医学集成》
  28. 大便不通《推拿抉微》
  29. 大便闭《万病回春》
  30. 大便不通《续名医类案》
  1. 大便不利《医法圆通》
  2. 大便不快《孙真人海上方》
  3. 大便不利《伤寒捷诀》
  4. 大便不禁（余见泄泻）《针灸资生经》
  5. 大便不利歌《伤寒百证歌》
  6. 大便不禁《普济方·针灸》
  7. 大便不通《圣济总录》
  8. 大便不禁《圣济总录》
  9. 大便不通《傅青主男科》
  10. 大便辨病《常见病自测》
  11. 大便不通《中医词典》
  12. 大便闭塞《扁鹊神应针灸玉龙经》
  13. 大便不通《产宝》
  14. 大便闭结门九则《辨证录》
  15. 大便不通《新修本草》
  16. 大便闭结《脉症治方》
  17. 大便不通《重订灵兰要览》
  18. 大便闭结《竹林女科证治》
  19. 大便不通《疫疹一得》
  20. 大便闭《广瘟疫论》
  21. 大便不通《医学纲目》
  22. 大便闭《万病回春》
  23. 大便不通《幼幼新书》
  24. 大便闭《寿世保元》
  25. 大便不通《续名医类案》
  26. 大便闭《产鉴》
  27. 大便不通《杂病广要》
  28. 大便闭《医学集成》
  29. 大便不通《证治准绳·幼科》
  30. 大便《温疫论》
  31. 大便不通《张氏医通》


小便不利_《医法圆通》_中医诊治_【岐黄之术】

小便不利

小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

按小便不利一证，有阳虚，阴虚，心移热于小肠，与太阳腑证中之蓄尿、蓄热、蓄血、癃闭诸证。

因阳虚而致者，由下焦阳微，阴寒阻截膀胱之路，阻微无力，不能化之，故小便不利。其人定无力无神，两尺必浮空，或极劲，口并不渴，即有渴者，必喜热汤。法宜扶下焦之阳，如桂苓术甘汤，倍桂，加白蔻、砂仁，或桂枣丸加胡椒、丁香之类。

因阴虚而致者，由下焦血液不足，邪热遂生，须知焦思则生心火，忿怒生肝火，思淫动相火，火动于中，不独此疾，皆是由一念而生，其旨甚微，切不可慨谓由外而生。热结于尿隧，闭其水道流行之机，故不利。其人多烦躁，口渴饮冷，小便或能滴几点，或短赤而热痛。法宜扶下焦之阴，如四苓滑石 阿胶汤，益元散之类。

因心移热而致者，由心火太旺，或焦思太甚，而生心火。心与小肠为表里，心热甚而小肠受之，热伏小肠，伤及血液，流行失职，而小便遂不利也。其人病情多与阴虚法同。法宜清心，如黄连解毒汤加滑石、木通，或导赤散倍生地之类。

至于太阳腑证中之蓄尿、蓄热、蓄血、癃闭等证，已详《医理真传》，兹不具载。[眉批]知非氏曰：前证言胃传糟粕于二肠，得元气运化而出。膀胱主溺，与二肠无涉。知非细维其原，在胃阳明为海，生糟生血，化气行水之宗。具脾为胃行津液，脾能行水，由水道达于膀胱，膀胱有下口而无上口，须气化渗泌而出。今病人小便不利，明是二土失职，中宫少运。《经》曰：阳明主阖。又曰：脾胃同处中州。又可见脾不为胃行津液，故水道不利。如此溯本穷源，阳虚阴虚，一切移热、蓄热、蓄尿、蓄血、癃闭诸证，有由来矣。再观仲景五苓散方中用桂枝、白术通阳和脾，义极精微，大具神通手眼。钦安按中执定阴阳实据，加以温中行气治之，必无不效也。

近来市习，一见小便不利，便以木通、车前、滑石、黄连等治之，阳实易瘳，阳虚则贻，不可不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便不利
  • 当前页：小便不利
  • 下一页：淋证
<<< 返回本书目录
  1. 小便不利《张氏医通》
  2. 小便不利【中药主治】
  3. 小便不利《医法圆通》
  4. 小便不利【方剂主治】
  5. 小便不利《推拿抉微》
  6. 小便不利（小便难附）《伤寒六书》
  7. 小便不利《伤寒括要》
  8. 小便不利歌《伤寒百证歌》
  9. 小便不利《伤寒捷诀》
  10. 小便不利论《症因脉治》
  11. 小便不利《伤寒大白》
  12. 小便不利-伤寒门（下）《古今医统大全》
  13. 小便不利《伤寒标本心法类萃》
  14. 小便不利数《丹溪手镜》
  15. 小便不快《孙真人海上方》
  16. 小便不利证治《幼幼集成》
  17. 小便不禁门《张氏医通》
  18. 小便不通《保婴撮要》
  19. 小便不禁门《医方考》
  20. 小便不通《保婴撮要》
  21. 小便不禁方《外台秘要》
  22. 小便不通《产宝》
  23. 小便不禁（遗尿附）《针灸资生经》
  24. 小便不通《丹溪心法》
  25. 小便不禁（小便频数遗溺）《张氏医通》
  26. 小便不通《丹溪治法心要》
  27. 小便不禁【方剂主治】
  28. 小便不通《济阴纲目》
  29. 小便不禁【中药主治】
  30. 小便不通《金匮钩玄》
  1. 小便不利《医法圆通》
  2. 小便不快《孙真人海上方》
  3. 小便不利《金匮悬解》
  4. 小便不禁秘方《华佗神方》
  5. 小便不利《中医词典》
  6. 小便不禁门《医方考》
  7. 小便不利《伤寒标本心法类萃》
  8. 小便不禁门《张氏医通》
  9. 小便不利《伤寒捷诀》
  10. 小便不禁候《诸病源候论》
  11. 小便不利《医学纲目》
  12. 小便不禁方二首《外台秘要》
  13. 小便不利《张氏医通》
  14. 小便不禁（遗尿附）《针灸资生经》
  15. 小便不利《医学心悟》
  16. 小便不禁（小便频数遗溺）《张氏医通》
  17. 小便不利《伤寒大白》
  18. 小便不禁《女科证治准绳》
  19. 小便不利《推拿抉微》
  20. 小便不禁《药症忌宜》
  21. 小便不利《竹林女科证治》
  22. 小便不禁《盘珠集胎产症治》
  23. 小便不利《医效秘传》
  24. 小便不禁《金匮钩玄》
  25. 小便不利《广瘟疫论》
  26. 小便不禁《也是山人医案》
  27. 小便不利《伤寒括要》
  28. 小便不禁《丹溪治法心要》
  29. 小便不利（伤寒门 下）《古今医统大全》
  30. 小便不禁《丹溪手镜》
  31. 小便不利（小便难附）《伤寒六书》


淋证_《医法圆通》_中医诊治_【岐黄之术】

淋证

淋证

  • 上一页
  • 目录
  • 相关
  • 下一页

按淋证一条，诸书载有劳淋、砂淋、血淋、气淋、石淋之别，是因病情而立名者也。予欲求其一定之要，诸书俱未明晰，再三追索，统以阳不化阴，抑郁生热为主。大凡病淋之人，少年居多，由其世欲开，专思淫邪，或目之所见，耳之所听，心之所思，皆能摇动阴精，邪念一萌，精即离位，遂不复还，停滞精道，不能发泄，久久抑郁生热，熬干阴精，结成砂石，种种病形。当小便便时，气机下降，败精之结于经隧者，皆欲下趋。然尿窍与精窍，相隔一纸，精窍与尿窍异位同源。同从玉茎而出。尿窍易开，精窍不易启。不知好色之人，元阳日耗，封锁不固，当君火下照，尿窍已开，精窍亦启，尿欲速出，而精窍又开，两窍相启，彼此牵强，欲行不行，而痛故愈甚也。此二窍原不并开，此证全是并开之故，两相欲下，停精之结与未结，化与未化者，皆欲下趋也。精停而结者，有砂石之形，郁热熬而成之也。好色过度，精未化者，血淋之源也。治砂石，贵以清热为先，而化气之品亦不可少。治血淋，须以扶阳为重，交通上下，而固元尤当。知此病皆由自取，当其痛如刀割，虽云可怜，未始非好色之果报也。故方每以八阵、五淋散，功专清热，亦多获效。予意此证当于清热利水中，兼以化精、化气之品，鼓其元阳，俾二窍不同时并开为主。予治此证，尝以滋肾丸倍桂，多效。双尝以白（白原本作“百”，据文义改。）通汤，专交心肾，亦多效。又尝以大剂回阳饮加细辛、吴萸、安桂多效。是取其下焦有阳，而开阖有节，不至两相并启也。但服回阳等方，初次小便虽痛甚，而尿来觉快者，气机将畅，而病当解也。此道最微，理实无穷，学者须当细心求之，勿执予法为一定，恐未必尽善。[眉批]虚心人语，又是婆心人语。而辩认，总经阴阳两字，有神无神，两尺浮大，有力无力为准。[眉批]淋之一证，责在精道。予尝询之少年之人，其精中往往有了，早已廉得其情，百不失一。委是纵欲所致，譬如月缺难圆，金针暗失，人生不免殊为恨事，迨至病成痛作，尤征过纵，谓曰自取果报夫。夫也其何说之辞。治法扶阳抑阴，如其人神不大衰，加清上焦之邪火，佐以行气，并嘱其清心节欲（欲原本作“后”，据文义改。），自无不愈也。钦安抉破其情，论辩精详，自是方家举止，且为脑后痛下针砭，唤醒梦梦，以规戒为治法的是妙人，却与知非同为快人也，呵呵！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不利
  • 当前页：淋证
  • 下一页：膝肿痛
<<< 返回本书目录
  1. 淋证【疾病大全】
  2. 淋证【中药主治】
  3. 淋证《中医内科学》
  4. 淋证论《胎产心法》
  5. 淋证《针灸学》
  6. 淋证门《辨证录》
  7. 淋证《医学集成》
  8. 淋证门《古今医统大全》
  9. 淋证《医法圆通》
  10. 淋证门《幼科心法要诀》
  11. 淋证《万病回春》
  12. 淋证门《幼科指南》
  13. 淋证《女科切要》
  14. 淋证治《三因极一病证方论》
  15. 淋证《明医指掌》
  16. 淋证总括《医宗金鉴》
  17. 淋证《回春录》
  18. 淋症《评琴书屋医略》
  19. 淋证《扁鹊心书》
  20. 淋症《幼科铁镜》
  21. 淋蘸防风汤【方剂大全】
  22. 淋症（附白尿）《陈氏幼科秘诀》
  23. 淋熨芎藭汤【方剂大全】
  24. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  25. 淋熨顽荆散【方剂大全】
  26. 淋症论《妇科秘书》
  27. 淋熨虎骨汤【方剂大全】
  28. 淋症门《幼科切要》
  29. 淋熨桂附散【方剂大全】
  30. 淋症丸【方剂大全】
  1. 淋证《医法圆通》
  2. 淋证《医学集成》
  3. 淋证《万病回春》
  4. 淋药方《是斋百一选方》
  5. 淋证《明医指掌》
  6. 淋渫（xié屑）法《中医词典》
  7. 淋证《回春录》
  8. 淋洗灸疮法《宋本备急灸法》
  9. 淋证《中医内科学》
  10. 淋洗灸疮法《黄帝明堂灸经》
  11. 淋证《扁鹊心书》
  12. 淋洗灸疮法《普济方·针灸》
  13. 淋证《女科切要》
  14. 淋洗《证治准绳·疡医》
  15. 淋证《针灸学》
  16. 淋五《金匮悬解》
  17. 淋证论《胎产心法》
  18. 淋痛治验《卫生宝鉴》
  19. 淋证门《幼科指南》
  20. 淋痛《灸法秘传》
  21. 淋证门（七则）《辨证录》
  22. 淋痛《奇效简便良方》
  23. 淋证治《三因极一病证方论》
  24. 淋溲《中医词典》
  25. 淋证总括《医宗金鉴》
  26. 淋四《金匮悬解》
  27. 淋证总括《幼科心法要诀》
  28. 淋石《证类本草》
  29. 淋症《评琴书屋医略》
  30. 淋涩门《幼科推拿秘书》
  31. 淋症《中医名词词典》


膝肿痛_《医法圆通》_中医诊治_【岐黄之术】

膝肿痛

膝肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

按膝肿痛一证，有由外感寒湿之邪，闭塞关节者，有阳虚者，有阴虚者。

因外感寒湿而致者，或贪凉而足履冷水，而偶受寒邪，而经络闭塞，渐至两膝肿痛。诸书有历节风、鹤膝风之说。由其寒湿之邪，从外而入，闭其运行之机。膝处多空虚之地，最易藏邪，气道壅滞，水湿渐臻，抑郁生热，而成膝肿疼痛之疾。法宜发汗行水为主，如小青龙汤，或麻黄汤加伏苓、泽泻之类。

因阳虚者，由其素秉不足，阴邪寒湿丛生，流入下焦关节屈伸之处，或胃阳不足，过于饮酒，酒湿之邪，流入关节，阻滞不行，而膝肿痛，但其证多皮色如常，漫肿微痛，实属阳微不能化阴。法宜温固脾肾之阳，如回阳饮加桂、苓、益智、故纸、茴香、砂仁之类。多服自愈，切不可性急而信心不坚。

因阴虚者，由其素秉阳旺，过食酿酒厚味，湿热毒邪流入下焦关节处，运行不畅，遏郁而红肿便生。法宜养阴清热，兼理气除湿为主，如黄连 阿胶汤加苓、术，补血汤如秦芄、羌活、桑根、香附、麦芽之类。此数法不过明其阴阳大致，究竟认证，全在活法，神而明之。[眉批]知非氏曰：细玩易象，震孟，二阴上，一阳下，孔子取为足能走。夫阳动阴静，动而在下者，足也。震，动也，气之动于下者也。今膝肿痛，或脚气注痛，必不便于行，而阳先病矣。所以然者，不外内外二因，医先识此，知寒邪中于尔，则动于下之气机不利，而有肿块痛流注之证，乃于逐邪之中，审其阳气之衰盛，而多方照顾，预培其生机。毋使邪气克正，致势滔天，不可向迩（迩音尔，近也。），矧可扑灭。滔水者，犯心之谓也。阳微不（不原本作“下”，据文义改。）能化阴之谓也。钦安谆谆于温固回阳，兼补发汗行水，除湿散结诸法者，通其源，正市场习之论者。节其流，学者洞晰源流，治膝肚子之工业化无余蕴，寿世活人，大为快事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋证
  • 当前页：膝肿痛
  • 下一页：脚气
<<< 返回本书目录
  1. 膝肿痛《医法圆通》
  2. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  3. 膝痈疪疽《医宗金鉴》
  4. 蟋蟀【中药大全】
  5. 膝痈《外科启玄》
  6. 鼷鼠《本草纲目》完整版
  7. 膝阳关穴【下肢外侧穴位】
  8. 蠵龟筒【中药大全】
  9. 膝眼风门主论《疡医大全》
  10. 蠵龟血【中药大全】
  11. 膝眼风《医宗金鉴》
  12. 习惯性便秘《赵绍琴临证验案精选》
  13. 膝眼毒门主论《疡医大全》
  14. 习惯性便秘【疾病症状】
  15. 膝外侧韧带损伤【疾病大全】
  16. 习惯性髌骨脱位【疾病大全】
  17. 膝腿足痛附《医学妙谛》
  18. 习惯性腹泻【疾病症状】
  19. 膝腿无力《扁鹊神应针灸玉龙经》
  20. 习惯性流产【疾病症状】
  21. 膝头垢《本草纲目》完整版
  22. 习惯性流产与免疫《免疫与健康》
  23. 膝痛门《张氏医通》
  24. 习惯性尿裤【疾病症状】
  25. 膝痛胫酸《针灸素难要旨》
  26. 习惯性脱臼【疾病症状】
  27. 膝痛（足跟痛、足心痛）《张氏医通》
  28. 习惯性下巴脱臼【疾病症状】
  29. 膝痛（余见脚膝）《针灸资生经》
  30. 习医规格《医学入门》
  1. 膝肿痛《医法圆通》
  2. 膝中《中医词典》
  3. 瘜肉《中医词典》
  4. 膝游风《中医词典》
  5. 瘜肉痔《中医名词词典》
  6. 膝痈疪疽《医宗金鉴》
  7. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  8. 膝痈、疽《外科心法要诀》
  9. 蟋蟀《中药炮制》
  10. 膝痈《外科启玄》
  11. 蟋蟀癞《中医词典》
  12. 膝痈《中医词典》
  13. 蟋蟀癞《解围元薮》
  14. 膝疡《中医词典》
  15. 鼷鼠《证类本草》
  16. 膝阳关《针灸学》
  17. 鼷穴《中医词典》
  18. 膝阳关《中医词典》
  19. 习惯性便秘《赵绍琴临证验案精选》
  20. 膝眼风门主论《疡医大全》
  21. 习惯性流产与免疫《免疫与健康》
  22. 膝眼风《外科心法要诀》
  23. 习医规格《医学入门》
  24. 膝眼风《医宗金鉴》
  25. 习医须知《针灸易学》
  26. 膝眼风《中医词典》
  27. 席疮《中医词典》
  28. 膝眼毒门主论《疡医大全》
  29. 席疮门主方《疡医大全》
  30. 膝眼毒《中医词典》
  31. 席疮门主论《疡医大全》


脚气_《医法圆通》_中医诊治_【岐黄之术】

脚气

脚气

  • 上一页
  • 目录
  • 相关
  • 下一页

按脚气一证，有由下而上冲作痛者，有只在下作痛者，有大病后，至午后脚底即发热作肿作痛，皮色如常，至天明即愈者，有天阴甚而痛反剧者。以上数证，悉属阳虚不能镇纳阴邪，阴气上腾，乃为大逆，犯心能今人死。法宜回阳收纳为要。如回阳饮加砂仁，故纸、益智、碎补，与白通汤之类。若只在下而作肿痛，挟湿亦多，加除湿必效。如或红肿痛甚，心烦口渴，小便短赤，乃湿热结聚下焦也。法宜除湿，湿去而热自消，如五苓散、鸡鸣散之类。更有红肿痛极欲死，气喘 （喘原本作“湍”，据文义改。）唇青，小便清长者，乃是元气发外，从脚而脱也。法宜大剂回阳为要，切不可按寻常脚证治之。

近来市习，一见脚肿却气发腾，不察虚实，每以苍术、苡仁、秦芄、防已（已原本作“杞”，据文义改。）、木瓜、茯苓、桂枝、松节等药治之，湿邪易瘳，阳虚则贻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膝肿痛
  • 当前页：脚气
  • 下一页：喘证
<<< 返回本书目录
  1. 脚气【疾病大全】
  2. 脚气【中药主治】
  3. 脚气【疾病症状】
  4. 脚气【方剂主治】
  5. 脚气《证治准绳·女科》
  6. 脚气病【疾病大全】
  7. 脚气《医学心悟》
  8. 脚气病性心脏病【疾病大全】
  9. 脚气《医学实在易》
  10. 脚气冲心【方剂主治】
  11. 脚气《医学集成》
  12. 脚气疮《医宗金鉴》
  13. 脚气《医学从众录》
  14. 脚气粉【方剂大全】
  15. 脚气《医述》
  16. 脚气浮肿【中药主治】
  17. 脚气《医法圆通》
  18. 脚气膏【方剂大全】
  19. 脚气《卫生易简方》
  20. 脚气缓弱【方剂主治】
  21. 脚气《时方妙用》
  22. 脚气论《叶选医衡》
  23. 脚气《仁斋直指方论（附补遗）》
  24. 脚气散【方剂大全】
  25. 脚气《仁术便览》
  26. 脚气上攻【方剂主治】
  27. 脚气《女科证治准绳》
  28. 脚气水肿【中药主治】
  29. 脚气《脉因证治》
  30. 脚气痛《评琴书屋医略》
  1. 脚气《医法圆通》
  2. 脚气《医学集成》
  3. 脚气《景岳全书》
  4. 脚破候《诸病源候论》
  5. 脚气《傅青主男科》
  6. 脚盘出臼《中医词典》
  7. 脚气《中医词典》
  8. 脚面骨《中医词典》
  9. 脚气《凌临灵方》
  10. 脚面毒瘀《金针秘传》
  11. 脚气《扁鹊神应针灸玉龙经》
  12. 脚麻身软《医法圆通》
  13. 脚气《医述》
  14. 脚挛根《中医词典》
  15. 脚气《证治准绳·女科》
  16. 脚疽门（二则）《辨证录》
  17. 脚气《古今医鉴》
  18. 脚疽论《青囊秘诀》
  19. 脚气《卫生易简方》
  20. 脚胫烂疮《奇效简便良方》
  21. 脚气《医学摘粹》
  22. 脚胫骨疮《奇效简便良方》
  23. 脚气《医学摘粹》
  24. 脚甲肿烂疼痛《奇效简便良方》
  25. 脚气《医学心悟》
  26. 脚疾《扁鹊神应针灸玉龙经》
  27. 脚气《回春录》
  28. 脚踝骱出《中医词典》
  29. 脚气《医学实在易》
  30. 脚踝骱《中医词典》
  31. 脚气《丹溪治法心要》


喘证_《医法圆通》_中医诊治_【岐黄之术】

喘证

喘证

  • 上一页
  • 目录
  • 相关
  • 下一页

按喘促一证，有外感风寒而致者，有太阳证误下而致者有胃火上攻而致者，有湿痰水饮闭塞而致者，有元气欲脱而致者。

因风寒而致者，由风寒之邪，闭塞肺气，肺气发泄不畅，上壅而喘，必发热、头痛、身疼一段为据。如发热而无头疼、身疼，或见口唇青，脉劲之喘，必是元气外越，不得即以外感风寒闭塞目之，辩认留意切不可少。法宜宣散，如麻黄汤，定喘汤，小青龙汤之类。

因太阳误下而致，由太阳之邪未解，既已壅塞发泄不畅，仍宜大启其腠理，俾邪早出。医者不明其理，见其大烧，以为火旺，妄行攻下，客邪下陷，愈不得出，壅于胸膈，呼吸错乱，而喘证立生。法宜仍举其所陷之邪，如桂枝汤去芍药倍桂，或重加甘葛以举之类。俾欲出者，仍从外出，以解透为妙也。

因胃火上攻而致者，由胃中素有伏热，或与外来之热邪相协，或胃中有停滞生热，热甚则邪火上攻，热逼于肺，气无所主，呼吸错乱，而喘证立生，必有大渴饮冷，口臭气粗，二便不利等情。法宜攻下，如大小承气汤，白虎汤之类。

因痰湿水饮而致者，由太阳之气化偶乖，中宫之转输失职，水湿停滞不行，久久中气日衰，痰水日盛，渐渐上干清道，壅塞太甚，呼吸错乱，而喘证立生。其人定见食少痰多，清水上涌，喉中不利。法宜温中除湿，如桂苓术甘汤，理中加砂、半、茯苓之类。

因元阳将脱而喘者，由其人阳衰阴盛已极，逼阳于外，阳气不得下趋潜藏，阴阳两不相接，呼吸错乱，而喘促立生。必现面白唇青，口舌黧黑，人无生气，全是一团纯阴。此刻有大烧、汗出之，可畏。法宜回阳收纳，如吴萸四逆汤加丁香、胡椒、砂仁之类。尚可十中救一二。[眉批]知非氏曰：孟子云，今夫厥者趋者，是气也。又曰：夫志，气之帅也。又曰：持其志，勿暴其气，此理可通乎治喘？彼趋与厥，皆令人气喘，以其升降纡徐之机，为作劳所迫促，然一经静镇而即乎？今气之喘，不由作劳而亦迫促不舒，且非静而能镇，是孰使之然哉？诚有如钦安所论五因，各因皆有辩认阴阳虚实之凭据，可谓详矣。惟元阳将脱之喘，用回阳收纳之法，未免骇人。殊不知志为气帅，持其志，勿暴其气，正合用姜险之机宜。神机化灭，升降将息，火用不宣，水体不动，惟有用姜、附以养帅，帅如能振，气即随之而号令，庶几中与，可冀此炼石补天之技，出人头地之医，学者视姜、附退热为泻火，学者视姜、附为凉药，则更妙矣。呵呵。

凡治喘证，切不可猛浪，先将阴阳情形审明，然后施治，切不可一味治喘，妄以苏子降气汤，麻黄定喘汤投之。风寒可施，内伤则殆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚气
  • 当前页：喘证
  • 下一页：汗证
<<< 返回本书目录
  1. 喘证《医法圆通》
  2. 喘证门《傅青主男科》
  3. 喘证《全生指迷方》
  4. 喘证门《古今医统大全》
  5. 喘证《明医指掌》
  6. 喘证门《幼科心法要诀》
  7. 喘证《回春录》
  8. 喘证门《幼科指南》
  9. 喘胀标本论《叶选医衡》
  10. 喘证总括《医宗金鉴》
  11. 喘胀《医学集成》
  12. 喘症《灸法秘传》
  13. 喘胀《明医杂着》
  14. 喘症《幼科折衷》
  15. 喘胀《古今医案按》
  16. 喘症论《症因脉治》
  17. 喘哮短气气逆息贲辨《叶选医衡》
  18. 喘症论治《类证治裁》
  19. 喘哮《医碥》
  20. 串痹药【方剂大全】
  21. 喘哮《医碥》
  22. 串臂漏《马培之医案》
  23. 喘哮《推拿抉微》
  24. 串疽《医宗金鉴》
  25. 喘息预兆《中医疾病预测》
  26. 串铃【中药大全】
  27. 喘息样支气管炎【疾病大全】
  28. 串铃草【中药大全】
  29. 喘息性支气管炎《赵绍琴临证验案精选》
  30. 串药（主下泻药也）《串雅内外编》
  1. 喘证《医法圆通》
  2. 喘争《中医词典》
  3. 喘证《中医词典》
  4. 喘胀标本论《叶选医衡》
  5. 喘证《全生指迷方》
  6. 喘胀《明医杂着》
  7. 喘证《明医指掌》
  8. 喘胀《古今医案按》
  9. 喘证《回春录》
  10. 喘胀《中医词典》
  11. 喘证门《幼科指南》
  12. 喘胀《医学集成》
  13. 喘证总括《医宗金鉴》
  14. 喘续法《医学纲目》
  15. 喘证总括《幼科心法要诀》
  16. 喘哮短气气逆息贲辨《叶选医衡》
  17. 喘症《中医名词词典》
  18. 喘哮《推拿抉微》
  19. 喘症《幼科折衷》
  20. 喘哮《医碥》
  21. 喘症《灸法秘传》
  22. 喘哮《医碥》
  23. 喘症论《症因脉治》
  24. 喘息预兆的临床预报意义《中医疾病预测》
  25. 喘症论治《类证治裁》
  26. 喘息预兆的理论基础《中医疾病预测》
  27. 喘症脉候《类证治裁》
  28. 喘息预兆《中医疾病预测》
  29. 串《中医名词词典》
  30. 喘息穴《中医词典》
  31. 串《中医词典》


汗证_《医法圆通》_中医诊治_【岐黄之术】

汗证

汗证

  • 上一页
  • 目录
  • 相关
  • 下一页

按汗证一条，有阳虚者，有阴虚者，有太阳风伤卫者，有阳明热盛者。

因阳虚者，由人素秉阳虚，或用心过度而损心阳，心阳衰，不能统摄心中之液而汗出。或脾胃阳衰，不能收摄脾胃中之血液而汗出。或肝肾阳衰，不能收束肝肾中血液而汗出。上中下三部阳衰，皆能出汗，统以阳名之。其人定多嗜卧，少气懒言为准。法宜扶阳，阳旺始能镇纳群阴，阴气始得下降，阳气始得潜藏，乃不外亡。法宜回阳、收纳、温固为要，如封髓丹，潜阳丹，黄芪建中汤，回阳饮之类。

因阴虚者，则为盗汗。由其人血液久亏，不能收藏元气，元气无依而外越，血液亦与俱出，多在夜分。夜分乃元气下藏之时，而无阴以恋之，故汗出也。非汗自出，实气浮之征也。法宜养血，如当归六黄汤、封髓丹倍黄柏加地骨皮之类。

更有一等阴盛隔阳于外之证，夜间亦汗出，此为阳欲下交而不得下交，阳浮于外，故汗出。法宜扶阳，阳旺而阴不敢与争，阳气始得下交，如白通汤、补坎益离丹之类。

务要知得阴虚、阴盛之旨，阴虚则火旺，其人定然有神，烦渴饮冷为据。阴盛则阳衰，其人定然无神，少气懒言，不渴不食，即渴喜滚为据。

因风伤太阳卫分者，由太阳之气不足，不能充周于腠理，毛窍空疏，风入于内，风为阳邪，善行而动，卫外血液不得潜藏，随发热之气机而外出，故自汗淋漓。法宜扶太阳之气，太阳气旺，始能胜邪，仲景之桂枝汤是也。

因阳阴火旺而致者，由胃中有火，热蒸于外，大汗如雨。非若久病大汗亡阳之证。此则其人大渴饮冷，二便闭塞，烦躁身轻，气粗口臭。法宜专清胃热，如人参白虎汤、大小承气汤之类是也。

更有一等汗证，如战汗、狂汗、黄汗、热汗、冷（冷原本作“令”，据文义改。）汗、上身汗、下身汗、头汗、饮酒食肉汗出之例，亦不可不知。夫曰战汗者，由正气鼓动，与外入之邪气相攻，客邪外越，骤然战慄不已，汗大出，汗止而战慄自然不作，病即立瘳。瘟疫证中有此一证。又曰狂汗者，由外邪入内，随热而化，热乘于心，神识不明，当正邪相攻，客邪突出，心神不定，其人如狂，大汗如注，邪尽汗止，而病可立瘳。又曰黄汗者，汗出沾衣，而衣皆黄也。由脾液发泄不藏，法宜收纳脾胃之元气，如姜、砂、草、理中汤之类。又曰热汗者，阳分之征。冷汗者，阴分之验。上身独汗者，阳竭于上也。下身独汗者，阴脱于下也。上下二证，是为久病虚极者言也，总以收纳为要。若病未大虚，而上身汗者，责在气分有热，下身汗者，责在血分有火，不可拘执，务在这阴阳互根处理会。至于头汗出至颈而还，有风淫于上，有湿热蒸于上，有蓄血生热而蒸于上，须当变通。若是饮酒食肉而即汗出者，多由其人素缘胃热，一遇饮酒食肉，胃气即动，热气沸腾，薰蒸于上，而汗出于外，不药无伤。此有余之候，非不足可比。［眉批］此等之人，汗不是病，乃精不深藏，神不内敛，气易外越。夏固如此，冬亦皆然，主潦倒一生，此又相法之可通于医者。尚有一等绝证，汗出如珠、如油、如雨，种种不治之证。予曾经验，急以仲景回阳汤饮救之，十中每痊四五。当此时也，病家亦委之命而莫救也，医家亦委之于绝而莫救也。虽曰天命，又何妨力尽人事哉。但欲开方，务在单上批写明白，告诫病家，设或追之不及，不得归咎于医药，以免后人借为口实。

目下，世人畏附子、干姜，不啻砒毒，［眉批］世人畏姜、附，庸医误之也。医生畏姜、附，火字误之也。即有当服附子，而亦不肯服者，不胜屈指矣。嗟呼！阴阳不明。医门坏极，喜清凉而辛温，无怪乎阴盛阳衰矣。［眉批］知非氏曰：汗者，涣也。《易》曰：汗涣具大号气机之外出者然也。然有病有不病焉。阴阳本是一个，动为阳，静为阴，外为阳，内为阴，出则俱出，入则俱入，相随不离，故曰互根。又曰：一而二，二而一，性兼寒热，热则动，寒则凝，机缄本乎自然。故夏则多汗，冬则无汗，劳则多汗，逸则无汗，此不病之常也。病则无冬无夏，无劳无逸，皆有外越之机，身体秘见不安之状。或因阳虚，或因阴虚，或太阳中风，或阳明热越，临证处方，万举万当，何多求焉。

近来市习，一见汗出，多以麻黄根、冬桑叶、浮麦、参、芪之类治之，不在阴阳互根处理会，每多不效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘证
  • 当前页：汗证
  • 下一页：健忘
<<< 返回本书目录
  1. 汗证【疾病大全】
  2. 汗证门《幼科心法要诀》
  3. 汗证《中医内科学》
  4. 汗证门《幼科指南》
  5. 汗证《中医儿科学》
  6. 汗证总括《医宗金鉴》
  7. 汗证《杂病广要》
  8. 汗症《灸法秘传》
  9. 汗证《医学正传》
  10. 汗症《寿世保元》
  11. 汗证《医学集成》
  12. 汗症《幼科折衷》
  13. 汗证《医法圆通》
  14. 汗症论治《类证治裁》
  15. 汗证《万病回春》
  16. 汗症门《辨证录》
  17. 汗证《景岳全书》
  18. 汗症章《医学妙谛》
  19. 汗证《古今名医汇粹》
  20. 汗之而热不退歌《伤寒百证歌》
  21. 汗浙疮门主论《疡医大全》
  22. 汗之则疮已《外科理例》
  23. 汗液异常辨病《常见病自测》
  24. 汗之则疮已《卫生宝鉴》
  25. 汗血证治《三因极一病证方论》
  26. 汗总论《证治准绳·杂病》
  27. 汗血《血证论》
  28. 旱菜【中药大全】
  29. 汗血《圣济总录》
  30. 旱冬瓜【中药大全】
  1. 汗证《医法圆通》
  2. 汗证《医学集成》
  3. 汗证《景岳全书》
  4. 汗浙疮门主论《疡医大全》
  5. 汗证《手穴手纹诊治》
  6. 汗浙疮门主方《疡医大全》
  7. 汗证《中医词典》
  8. 汗有六要五忌《医述》
  9. 汗证《杂病广要》
  10. 汗液异常辨病《常见病自测》
  11. 汗证《医学正传》
  12. 汗液的颜色辨病《常见病自测》
  13. 汗证《万病回春》
  14. 汗液《百病自测》
  15. 汗证《古今名医汇粹》
  16. 汗血证治《三因极一病证方论》
  17. 汗证《中医内科学》
  18. 汗血候《诸病源候论》
  19. 汗证《中医儿科学》
  20. 汗血候《诸病源候论》
  21. 汗证简便方《幼幼集成》
  22. 汗血《奇效简便良方》
  23. 汗证门《幼科指南》
  24. 汗血《血证论》
  25. 汗证总括《医宗金鉴》
  26. 汗血《中医词典》
  27. 汗证总括《幼科心法要诀》
  28. 汗血《圣济总录》
  29. 汗症《寿世保元》
  30. 汗信号的临床意义《中医疾病预测》
  31. 汗症《寿世保元》


健忘_《医法圆通》_中医诊治_【岐黄之术】

健忘

健忘

  • 上一页
  • 目录
  • 相关
  • 下一页

按健忘一证，固有阳虚、阴虚之别，然亦不必拘分，统以精神不足为主。凡人禀二气以生。二气即阳精、阴精也。二气浑为一气，神居二气之中，为气之宰，故曰：精、气、神。二气贯于周身，精气足，则神自聪明，故无所不知不晓。精气衰，则神昏，故时明时昧，犹若残灯之火，欲明不明，不能照物。比病老年居多，少年却少，即有如斯之少年，其所伤损不异乎老人也。此病法宜交通阴阳为主，再加以调养胎息之功，摄心于宥密之地，久久行之，亦可复明，如将竭之灯，而更添其膏也。方用白通汤久服，或桂枝龙骨牡蛎散，三才，潜阳等汤，缓缓服至五六十剂，自然如常，切勿专以天王补心，宁神定志诸方（方原本作“古”，据文义改。），与参、枣、茯神、远志、朱砂一派可也。［眉批］邵子诗云：耳目聪明男子身，鸿钧赋于不为贫，病至健忘，赋畀之良危矣。钦安定以精神不足，透出神昏之所以然，理明法立，非浅见寡闻者所能窥测。苟能按方用药，可疗此疾，又何必深究所以。此一段乃性灵文字，不在医例，亦不得作医书观。夫神与气、精，是三品上药，独神是火，为先天之元阳，不但统制气、精，而气、精皆神所生。故此火宜温不宜凉，宜养不宜折。病人但能存此火烧火，尚可施治。此火一灭，精气绝而其人死矣，岂但健忘一证，即一部《医法圆通》之死证，皆此火之衰绝耳。凡医因何而不敢放胆用姜、附以活人耶！全龙点睛正在此处，学者着眼至摄心有密，乃培养此火种之法。钦安之医、之心、之学，亦于是乎在。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗证
  • 当前页：健忘
  • 下一页：惊悸
<<< 返回本书目录
  1. 健忘【疾病症状】
  2. 健忘【中药主治】
  3. 健忘《证治准绳·杂病》
  4. 健忘【方剂主治】
  5. 健忘《证治准绳·类方》
  6. 健忘·怔忡·惊悸《顾松园医镜》
  7. 健忘《证治汇补》
  8. 健忘部《本草易读》
  9. 健忘《张氏医通》
  10. 健忘丹【方剂大全】
  11. 健忘《杂病治例》
  12. 健忘论治《类证治裁》
  13. 健忘《杂病广要》
  14. 健忘门《辨证录》
  15. 健忘《医学心悟》
  16. 健忘门《古今医统大全》
  17. 健忘《医学集成》
  18. 健忘门《医方考》
  19. 健忘《医学纲目》
  20. 健忘门《张氏医通》
  21. 健忘《医述》
  22. 健忘性失语【疾病症状】
  23. 健忘《医法圆通》
  24. 健忘血少忧郁而成《医学传心录》
  25. 健忘《医碥》
  26. 健忘预知散【方剂大全】
  27. 健忘《医碥》
  28. 健忘证治《三因极一病证方论》
  29. 健忘《药症忌宜》
  30. 健胃【中药主治】
  1. 健忘《医法圆通》
  2. 健忘《医学集成》
  3. 健忘《千金翼方》
  4. 健身操《老年百病防治》
  5. 健忘《中医词典》
  6. 健脾胃法《养生秘旨》
  7. 健忘《杂病治例》
  8. 健脾丸《医方论》
  9. 健忘《推求师意》
  10. 健脾丸《仁术便览》
  11. 健忘《医学纲目》
  12. 健脾疏肝（培土抑木）《中医名词词典》
  13. 健忘《医述》
  14. 健脾疏肝《中医词典》
  15. 健忘《杂病广要》
  16. 健脾散《苏沈良方》
  17. 健忘《张氏医通》
  18. 健脾类《医学摘粹》
  19. 健忘《证治准绳·类方》
  20. 健脾化痰丸《医学衷中参西录》
  21. 健忘《证治准绳·杂病》
  22. 健脾化痰开郁行气丸《仁术便览》
  23. 健忘《寿世保元》
  24. 健脾和胃《中医妇科学》
  25. 健忘《医碥》
  26. 健脾（丸）《汤头歌诀》
  27. 健忘《医碥》
  28. 健脾（补脾、益脾）《中医名词词典》
  29. 健忘《古今医鉴》
  30. 健脾《中医词典》
  31. 健忘《万病回春》


惊悸_《医法圆通》_中医诊治_【岐黄之术】

惊悸

惊悸

  • 上一页
  • 目录
  • 相关
  • 下一页

按惊悸一证，名异而源同，同在心经也。惊由神气之衰，不能镇静；悸由水气之忧，阴邪为殃。二证大有攸分，不得视为一例。予意当以心惊为一证，心悸为一证，临证庶不至混淆，立法治之，方不错乱。

夫曰惊者，触物而心即惶惶无措，偶闻震响而即恐惧无依，此皆由正气衰极，神无所主。法宜扶阳，交通水火为主，如白通汤，补坎益离丹之类，多服自愈。悸者，心下有水气也，心为火地，得阴水以扰之，故心不安。水停心下，时时荡漾，故如有物忡也。法宜行水为桂苓术甘汤，泽泻散之类。若悸甚而心下痛甚，时闻水声，又当以十枣汤，决堤行水，不可因循姑惜，以酿寇仇也。［眉批］知非氏曰：《经》曰：阳气者，欲如运枢，起居如惊，神气乃浮。钦安分惊为一证，以为正气衰微，神无所主，法宜扶阳，与《内经》吻合，自是方家举止。分悸为一证，指为心下有水气，亦合仲景之法。凡医皆能如此认证，言言有物，谓有不愈之病，吾不信也。

近来市习，一见惊悸，并不区分，概以安魂定魄为主，一味以龙骨、朱砂、茯神、远志、枣仁、参、归治之。治惊之法，尽于斯矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：健忘
  • 当前页：惊悸
  • 下一页：不卧
<<< 返回本书目录
  1. 惊悸《证治准绳·幼科》
  2. 惊悸【中药主治】
  3. 惊悸《证治准绳·女科》
  4. 惊悸【方剂主治】
  5. 惊悸《证治准绳·女科》
  6. 惊悸(恍惚)《女科折衷纂要》
  7. 惊悸《证治准绳·女科》
  8. 惊悸、怔忡、健忘《医学入门》
  9. 惊悸《张聿青医案》
  10. 惊悸不安【方剂主治】
  11. 惊悸《杂病治例》
  12. 惊悸部《本草易读》
  13. 惊悸《杂病广要》
  14. 惊悸恍惚证治《妇科心法要诀》
  15. 惊悸《幼幼新书》
  16. 惊悸恍惚证治《医宗金鉴》
  17. 惊悸《医学集成》
  18. 惊悸健忘【方剂主治】
  19. 惊悸《医学从众录》
  20. 惊悸解《素灵微蕴》
  21. 惊悸《医法圆通》
  22. 惊悸恐《医学心悟》
  23. 惊悸《血证论》
  24. 惊悸恐辨《叶选医衡》
  25. 惊悸《续名医类案》
  26. 惊悸恐总论《证治准绳·杂病》
  27. 惊悸《续名医类案》
  28. 惊悸门《辨证录》
  29. 惊悸《万病回春》
  30. 惊悸门《古今医统大全》
  1. 惊悸《医法圆通》
  2. 惊悸《医学集成》
  3. 惊悸《气功外气疗法》
  4. 惊季《秘传证治要诀及类方》
  5. 惊悸《中医词典》
  6. 惊积《活幼心书》
  7. 惊悸《备急千金要方》
  8. 惊积《证治准绳·幼科》
  9. 惊悸《杂病治例》
  10. 惊积《幼幼新书》
  11. 惊悸《疫疹一得》
  12. 惊积《中医词典》
  13. 惊悸《医学纲目》
  14. 惊惑《中医词典》
  15. 惊悸《幼幼新书》
  16. 惊黄《中医词典》
  17. 惊悸《续名医类案》
  18. 惊候《诸病源候论》
  19. 惊悸《续名医类案》
  20. 惊候《幼幼新书》
  21. 惊悸《杂病广要》
  22. 惊后瞳斜《奇方类编》
  23. 惊悸《证治准绳·幼科》
  24. 惊后瞳斜《中医词典》
  25. 惊悸《证治准绳·女科》
  26. 惊后调治《万病回春》
  27. 惊悸《证治准绳·女科》
  28. 惊后目动切牙《明医杂着》
  29. 惊悸《证治准绳·女科》
  30. 惊骇《周慎斋遗书》
  31. 惊悸《寿世保元》


不卧_《医法圆通》_中医诊治_【岐黄之术】

不卧

不卧

  • 上一页
  • 目录
  • 相关
  • 下一页

按不卧一证，有因外邪扰乱正气而致者，有因内伤已久，心肾不交而致者，有因卒然大吐、大泻而致者，有因事势逼迫，忧思过度而至者。

因外感而致者，由邪从外入，或在皮肤，或在肌肉，或在经输，或在血脉，或在脏腑，正气受伤，心君不宁，故不得卧。必须去其外邪，正复神安，始能得卧。医者当审定邪之所在，如汗出不透者运之，可吐者吐之，可下者下之，可温者温之，可凉者凉之，按定浅深病情提纲，自然中肯。

因内伤而致者，由素秉阳衰，有因肾阳衰而不能启真水上升以交于心，心气即不得下降，故不卧；有因心血衰，不能降君火以下交于肾，肾水即不得上升，亦不得卧。其人定见萎靡不振，气短神衰，时多烦躁。法宜交通上下为主，如白通汤，补坎益离丹之类。

因吐泻而致者，由其吐泻伤及中宫之阳，中宫阳衰，不能运津液而交通上下。法宜温中，如吴茱萸汤，理中汤之类。

因忧思而致者，由过于忧思，心君浮燥不宁，元神不得下趋，以交于阴，故不得卧。此非药力可医，必得事事如意，神气安舒，自然能卧。若欲治之，亦只解郁而已，如归脾汤、鞠郁丸之类。

近来市习，一见不卧，便谓非安魂定魄不可。不知外感、内伤，皆能令人不卧，不可不辩也。［眉批］知非氏曰：不卧一证，属少阴，于何征之？仲景《伤寒论》曰：少阴之为病，脉微细，但欲寐也。但欲寐者，但想卧而不得卧，即不卧之深文（文疑误，据文义当为“也”。），故属少阴。学者凡遇不卧之证。拿定提纲，再审所因，罔不中肯，此扼要之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸
  • 当前页：不卧
  • 下一页：痢证
<<< 返回本书目录
  1. 不卧《针灸资生经》
  2. 不卧多卧《类经》
  3. 不卧《医法圆通》
  4. 不卧散【方剂大全】
  5. 不卧《普济方·针灸》
  6. 不喜食《秘传证治要诀及类方》
  7. 不稳定血红蛋白病【疾病大全】
  8. 不下【方剂主治】
  9. 不稳定性心绞痛【疾病症状】
  10. 不下食【方剂主治】
  11. 不稳定型心绞痛【疾病大全】
  12. 不下饮食【方剂主治】
  13. 不闻香臭【方剂主治】
  14. 不先辨症乱用药引《医门补要》
  15. 不闻香臭《扁鹊神应针灸玉龙经》
  16. 不小便《医宗金鉴》
  17. 不忘散【方剂大全】
  18. 不协调性兴奋【疾病症状】
  19. 不完全性房内阻滞【疾病症状】
  20. 不泻内消丸【方剂大全】
  21. 不透表《麻科活人全书》
  22. 不循经络杂品《本草分经》
  23. 不痛者【方剂主治】
  24. 不靥闷乱哽气腹胀之症《保婴撮要》
  25. 不同体形的肥胖，有不同的原因《人体使用手册》
  26. 不宜服瘦胎方辩《胎产秘书》
  27. 不同生理状况下膳食调配原则《预防医学》
  28. 不宜灸禁穴及老少加减法《外台秘要》
  29. 不同群体和特殊职业群体的心理卫生《医学心理学》
  30. 不宜偏食植物油《老年食养食疗》
  1. 不卧《医法圆通》
  2. 不稳定性规律《中医疾病预测》
  3. 不卧《普济方·针灸》
  4. 不闻香臭《扁鹊神应针灸玉龙经》
  5. 不卧《针灸资生经》
  6. 不为良相愿为良医《友渔斋医话》
  7. 不卧多卧《类经》
  8. 不忘进早餐《家庭医学百科·预防保健篇》
  9. 不卧散《冯氏锦囊秘录》
  10. 不完全恢复健康《病理生理学》
  11. 不卧散《儒门事亲》
  12. 不退位《中医词典》
  13. 不吸烟《家庭医学百科·预防保健篇》
  14. 不透表《麻科活人全书》
  15. 不喜食《秘传证治要诀及类方》
  16. 不痛疮候《诸病源候论》
  17. 不先辨症乱用药引《医门补要》
  18. 不同组织甘油三酯合成特点《生物化学与分子生物学》
  19. 不小便《医宗金鉴》
  20. 不同脂质、脂蛋白和LDL-ApoB浓度下碱性蛋白对细胞代谢的影响《动脉粥样硬化》
  21. 不小便《医述》
  22. 不同于孟德尔遗传规律的遗传现象《医学遗传学基础》
  23. 不小便《证治准绳·幼科》
  24. 不同生理状况下膳食调配原则《预防医学》
  25. 不小便《幼科心法要诀》
  26. 不同群体和特殊职业群体的心理卫生《医学心理学》
  27. 不谢方《专治麻痧初编》
  28. 不同年龄阶段儿童的心理卫生《医学心理学》
  29. 不锈钢针《中医词典》
  30. 不同名称的同一品种《医院药学》
  31. 不痒恶疮《外科全生集》


痢证_《医法圆通》_中医诊治_【岐黄之术】

痢证

痢证

  • 上一页
  • 目录
  • 相关
  • 下一页

按痢证一条，舒驰远先生为四纲，曰秋燥，曰时毒，曰滑脱，曰虚寒，甚为恰切。予谓此四法中，燥证十居其八，时毒十居二三，滑脱与虚寒十居四五。但辩察之间，不可无法。

燥证这痢，里急后重，日虽数十次，精神不衰，喜饮清凉。法宜清润，始甘桔二冬汤是也。

时毒之痢，里急后重，多见发热身疼，一乡一邑，病形皆相似也，乃是时行不正之气，由外入内，伏于肠胃，与时令人燥气相合，胶固肠胃而成痢。法宜升解，如人参败毒散，葛根芩连之类。

滑脱与虚寒之痢，二证情形虽异，病原则同，总缘中宫阳衰，运转力微，阴邪盘踞肠胃，阻滞元气运行之机，虽有里急后重之势，粪出尚多，非若秋澡时毒之痢，每次便时，不过几点而已，其人多见面白无神，四肢困倦。法宜温固为主，如附子理中汤，理脾涤饮之类。

总之，白痢、赤痢，痛甚，里急后重剧者，燥热之征。不痛，里急后重微者，虚寒之验。他如纯白如鱼脑，如猪肝，如尘腐，大热不休，口噤不食，呃逆频添，种种危候，虽在死例，然治得其法，十中亦可救二三。予亦尝遇此等危证，审无外感，无邪热，每以回阳收纳法治之多效。但大热大休一条，审察其人烦燥饮冷有神者，以调胃承气治之。若无神，安静不渴，急以回阳大剂治之，亦易见效。若妄以为阴虚，而以养阴法治之，百无一生。［眉批］知非氏曰：夫痢，险（险原本作“脸”，据文义改。）症也，最多危候。庸手无论矣，历来诸名家，亦少会归，惟陈修园先生《时方妙用》中论痢最佳。缘熟习《伤寒》所论治法，推本六经，方是仲景方，法是仲景法，未尝于仲景外稍参时法，分经治病，而不治痢，其得力于《伤寒》者深矣。予恒遵用其法，百发百中。人咸讶其神奇。其实以古方治今病，今月古月，岂有异乎？在有心人自为领取耳。钦安所论为详尽，鄙心炎之止快。

近来市习，一见痢证，便以黄芩芍药汤与通套痢疾诸方治之，究其意见，无非清热导滞，调气行血而已，不知气血之不调，各有所因。知其所因而治之，方是良相，不知其所因而治之，皆是庸手。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不卧
  • 当前页：痢证
  • 下一页：呃逆
<<< 返回本书目录
  1. 痢证《医法圆通》
  2. 痢证总括《妇科心法要诀》
  3. 痢与滞下辩《医旨绪余》
  4. 痢证总括《医宗金鉴》
  5. 痢因湿热及受积停《医学传心录》
  6. 痢症《麻科活人全书》
  7. 痢泻丸【方剂大全】
  8. 痢症《评琴书屋医略》
  9. 痢泻门《奇方类编》
  10. 痢症《医学从众录》
  11. 痢泻《急救良方》
  12. 痢症《医学三字经》
  13. 痢丸子【方剂大全】
  14. 痢症方《医学三字经》
  15. 痢圣散子【方剂大全】
  16. 痢症论治《类证治裁》
  17. 痢门《张氏医通》
  18. 痢症脉论《三指禅》
  19. 痢门《医方考》
  20. 痢症散【方剂大全】
  21. 痢论《胎产心法》
  22. 痢止草【中药大全】
  23. 痢论《史载之方》
  24. 痢止蒿【中药大全】
  25. 痢论《妇科秘书》
  26. 痢滞论《妇科秘书》
  27. 痢解《儿科萃精》
  28. 痢滞论《胎产心法》
  29. 痢兼肿《圣济总录》
  30. 溧水令君夫人五更倒饱泄泻《孙文垣医案》
  1. 痢证《医法圆通》
  2. 痢与滞下辩《医旨绪余》
  3. 痢证总括《医宗金鉴》
  4. 痢因湿热及受积停《医学传心录》
  5. 痢证总括《妇科心法要诀》
  6. 痢泻《急救良方》
  7. 痢症《评琴书屋医略》
  8. 痢无止法《友渔斋医话》
  9. 痢症《医理真传》
  10. 痢圣散子《太平惠民和剂局方》
  11. 痢症《麻科活人全书》
  12. 痢圣散子《太平惠民和剂局方》
  13. 痢症《医学从众录》
  14. 痢如膏血候《诸病源候论》
  15. 痢症《医学三字经》
  16. 痢如膏候《诸病源候论》
  17. 痢症方《医学三字经》
  18. 痢门《医方考》
  19. 痢症论治《类证治裁》
  20. 痢门《张氏医通》
  21. 痢症脉候《类证治裁》
  22. 痢脉案《类证治裁》
  23. 痢症脉论《三指禅》
  24. 痢论《史载之方》
  25. 痢滞论《胎产心法》
  26. 痢论《妇科秘书》
  27. 痢滞论《妇科秘书》
  28. 痢论《胎产心法》
  29. 溧水令君夫人五更倒饱泄泻《孙文垣医案》
  30. 痢例《慎柔五书》
  31. 连出不收《经验麻科》


呃逆_《医法圆通》_中医诊治_【岐黄之术】

呃逆

呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

按呃逆一条，有阳虚、阴虚、元气将绝之别，不可不知也。

因阳虚者，由中宫之阳不足，以致阴邪隔据于中，阻其呼吸往来接续之机，其人定见无神，安静，不食不渴。法宜温中降逆为主，如理中汤加吴萸、半夏之类。

因阴虚者，盖以阴虚由于火烧火旺，火邪隔拒于中，阻其上下交接之气。其人定见躁暴，饮冷恶热，精神不衰，二便不利。法宜苦寒降逆为主，如大小承气汤之类。

因元气将绝而致者，盖以元阳将绝，群阴顿起，阻其升降交接之机，其人或大汗自汗出，或气喘唇青，或腹痛囊缩，或爪甲青黑，或头痛如劈，目皆欲裂，耳肿喉痛，种种病情，皆宜大剂回阳降逆，十中亦可救二三，如吴萸四逆汤，白通汤之类。［眉批］钦安论此一条，不在证名上论治，专在所因上谈法，是一段聪明文字，是此证聪明治法，学者能识此聪明之理法，便是良医。

近来市习，一见呃逆，阴阳不分，一味以橘皮、半夏、竹茹、丁香、柿蒂等药治之，亦有见效，终不若辩明阴阳治之为当也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢证
  • 当前页：呃逆
  • 下一页：反胃
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《医法圆通》
  2. 呃逆《中医名词词典》
  3. 呃逆《医理真传》
  4. 呃逆《医学集成》
  5. 呃逆《景岳全书》
  6. 呃逆《默克家庭诊疗手册》
  7. 呃逆《止园医话》
  8. 呃脉案《类证治裁》
  9. 呃逆《气功外气疗法》
  10. 呃哕《血证论》
  11. 呃逆《傅青主男科》
  12. 呃嗳案《丁甘仁医案》
  13. 呃逆《中医词典》
  14. 呃《医学真传》
  15. 呃逆《经验麻科》
  16. 呃《临证指南医案》
  17. 呃逆《疫疹一得》
  18. 呃《医述》
  19. 呃逆《续名医类案》
  20. 额叶症状群《神经精神疾病诊断学》
  21. 呃逆《医学入门》
  22. 额上黑《中医词典》
  23. 呃逆《医述》
  24. 额颅（额）《中医名词词典》
  25. 呃逆《医述》
  26. 额颅《中医词典》
  27. 呃逆《医述》
  28. 额疽门主论《疡医大全》
  29. 呃逆《证治准绳·类方》
  30. 额疽《外科心法要诀》
  31. 呃逆《证治准绳·杂病》


反胃_《医法圆通》_中医诊治_【岐黄之术】

反胃

反胃

  • 上一页
  • 目录
  • 相关
  • 下一页

按反胃一证，有阳虚、阴虚之别。

因阳虚者，盖以阳衰则不能镇纳僭上之阴，阴邪过盛，势必与阳相拒，一切经火烹调之物，皆不能容，故下喉数刻，或二三时乃仍吐出。其人定见脉大而空，或劲如石，言语一切无神，困倦喜卧。法宜回阳降逆为主，如吴萸四逆汤、半夏生姜汤之类。

诸书亦云：朝食暮吐，为命门无火，不能熏蒸，果称灼见，但用药多以阳八味，大补元煎治之，为补命门必用之药，舍此二方，无从下手。予尝试之，多不见效。所以然者，二方概以熟地为君以补阴，枣皮以滋阴，丹皮以泻火，用桂、附仅十中之二三。试问：既曰命门无火，理宜专用桂、附以补火，何得用地、枣以滋阴，丹皮以泻火乎？此皆景岳不读仲景之书，而未明阴阳之道也。在景岳以为，善补阳者，于阴中求阳，故用一派养阴之药，杂一二味补火之品于中，而谓阴中求阳，至极无二之法，独不思仲景为立法之祖，于纯阴无阳之证，只爱管闲事发附、草三味，即能起死回生，并不杂一养阴之品，未必仲景不知阴中求阳乎？仲景求阳，在人身坎宫中说法，景岳求阳，在药味养阴里注解。相隔天渊，无人窥破，蒙蔽有年，不忍坐视，故特申言之。［眉批］知非氏曰；斯文宗孔孟，讲武宗孙子，注疏宗程朱。百家众技者流，咸存而不论，以故朝野相安，道一风同，称郅治焉。独至于医，为斯世所不可缺。虽穷乡僻壤，亦有囊中而趋向各不相侔，圣凡迄无定论，草菅人命，亦不为怪。此段疑案，悒于怀抱（抱原本作“泡”，据文义改。）久矣，欲互相商榷，又少知音。今于批评钦安书，至反胃一证，其驳景岳用药，大为有理。因思市医宗后世诸家者多。后世诸家之书，双多于古人。古人分六经，后人分五经。古人立方不讲药性，后人立方专究药性。古人方效，而今人不用。后人方不效，今人乐于从事，反诋古人之方为太重，后人之方为轻而合宜。古人不立证名，后人多立证名。古人不以脉定证，后人能以脉知病、古人只论六阴阳，后人论千阴阳、万阴阳。群言淆乱，衷诸圣，今人竟舍古人而从后人，视古人为不可知，后人乃可法，反觉后来居上。以故《灵》、《素》、《难经》及《伤寒》成为畏途，而人命直为儿戏矣。余诚不知医，鄙意总以能读古人之书，得古人之心法，有古人之方，治今人无误，方为医者，未知是否，祈阅者教之。

因阴虚者，盖以阴衰不能制火，火拒于中，气机有升无降，故饮食下喉一刻，仍然吐出。其人定见精神不衰，声音响亮，烦燥不宁，关脉必洪大有力。法宜苦寒降逆为主，如大小承气汤之类。他书议论纷纷，愈出愈奇，去理愈远，不可为法。其中因受虽异，总以一逆字定之，逆则以阴阳判之便了。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆
  • 当前页：反胃
  • 下一页：癫狂
<<< 返回本书目录
  1. 反胃【疾病症状】
  2. 反胃【中药主治】
  3. 反胃《证治准绳·类方》
  4. 反胃【方剂主治】
  5. 反胃《证治汇补》
  6. 反胃部《本草易读》
  7. 反胃《针灸资生经》
  8. 反胃根原《四圣心源》
  9. 反胃《张氏医通》
  10. 反胃降逆丹【方剂大全】
  11. 反胃《医学集成》
  12. 反胃解《素灵微蕴》
  13. 反胃《医法圆通》
  14. 反胃门《张氏医通》
  15. 反胃《药症忌宜》
  16. 反胃呕吐【中药主治】
  17. 反胃《续名医类案》
  18. 反胃吐食《医学衷中参西录》
  19. 反胃《吴鞠通医案》
  20. 反胃噎膈《经验丹方汇编》
  21. 反胃《卫生易简方》
  22. 反胃噎膈《医碥》
  23. 反胃《普济方·针灸》
  24. 反胃噎膈《医碥》
  25. 反胃《灸法秘传》
  26. 反向搏动【疾病症状】
  27. 反胃《景岳全书》
  28. 反向斜视【疾病大全】
  29. 反胃《备急千金要方》
  30. 反仰其手《读医随笔》
  1. 反胃《医法圆通》
  2. 反胃《中医名词词典》
  3. 反胃《景岳全书》
  4. 反胃《医学集成》
  5. 反胃《傅青主男科》
  6. 反胃《默克家庭诊疗手册》
  7. 反胃《中医词典》
  8. 反听《中医词典》
  9. 反胃《备急千金要方》
  10. 反四时《中医词典》
  11. 反胃《续名医类案》
  12. 反手网球肘《默克家庭诊疗手册》
  13. 反胃《张氏医通》
  14. 反式作用因子《生物化学与分子生物学》
  15. 反胃《证治准绳·类方》
  16. 反射异常《神经精神疾病诊断学》
  17. 反胃《普济方·针灸》
  18. 反射性神经障碍症《神经病学》
  19. 反胃《证治汇补》
  20. 反射活动的反馈调节《生理学》
  21. 反胃《儒门事亲》
  22. 反射弧中枢部分兴奋传布的特征《生理学》
  23. 反胃《卫生易简方》
  24. 反射弧中枢部分的兴奋传布《生理学》
  25. 反胃《医学摘粹》
  26. 反射弧《生理学》
  27. 反胃《医学摘粹》
  28. 反射概念《生理学》
  29. 反胃《吴鞠通医案》
  30. 反射《神经病学》
  31. 反胃《针灸资生经》


癫狂_《医法圆通》_中医诊治_【岐黄之术】

癫狂

癫狂

  • 上一页
  • 目录
  • 相关
  • 下一页

按癫狂一证，名异而源同。同者，同在心经也。癫虚而狂实。癫为心阳之不足，神识昏迷。癫者，言语重复，喜笑无常，作事无绪，皆由心阳不足，神识不清，寒痰易生，上闭心窍，亦能使人癫癫倒倒。然专于治痰，便是舍本逐末，不可为法。交通上下，是为治本握要法，宜细心体会之。狂乃邪火之横行，神无定主。狂者，本由邪火乘心，乱其神明，神无所主，砐大叫狂妄，登高弃衣，亲疏不避，治之专以下夺、清热为主。治癫贵以养正，兼以行痰。治狂务于祛邪，灭火为要。白通、枙、鼓，主于交通，阴癫、阳癫可疗。大小承气，专行政下，狂妄能医，其中尚有夙孽冤凭，尤当急作善功忏悔。［眉批］知非氏曰：扶正治癫，下气治狂，名论不刊。

近来市习，治癫专以祛痰安魂定魄，治狂每以清水降痰，亦多获效。终不若握定金针，临证有据也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：反胃
  • 当前页：癫狂
  • 下一页：胀满
<<< 返回本书目录
  1. 癫狂《证治汇补》
  2. 癫狂【中药主治】
  3. 癫狂《针灸学》
  4. 癫狂【方剂主治】
  5. 癫狂《针灸素难要旨》
  6. 癫狂(见鬼神)《女科折衷纂要》
  7. 癫狂《杂病广要》
  8. 癫狂（狂走 狂言）《针灸资生经》
  9. 癫狂《医学入门》
  10. 癫狂病《黄帝内经·灵枢》
  11. 癫狂《医学传灯》
  12. 癫狂病【疾病大全】
  13. 癫狂《医经原旨》
  14. 癫狂部《本草易读》
  15. 癫狂《医法圆通》
  16. 癫狂痴呆《景岳全书》
  17. 癫狂《吴鞠通医案》
  18. 癫狂丹【方剂大全】
  19. 癫狂《万病回春》
  20. 癫狂惊痫《金匮翼》
  21. 癫狂《寿世保元》
  22. 癫狂论治《类证治裁》
  23. 癫狂《内经评文》
  24. 癫狂马宝散【方剂大全】
  25. 癫狂《秘传证治要诀及类方》
  26. 癫狂门《傅青主男科》
  27. 癫狂《脉因证治》
  28. 癫狂门《古今医统大全》
  29. 癫狂《灵枢悬解》
  30. 癫狂门《医方考》
  1. 癫狂《医法圆通》
  2. 癫狂《中医名词词典》
  3. 癫狂《灵枢悬解》
  4. 癫疾（余论见风痫）《针灸资生经》
  5. 癫狂《傅青主男科》
  6. 癫疾《灵素节注类编》
  7. 癫狂《中医词典》
  8. 癫疾《普济方·针灸》
  9. 癫狂《产鉴》
  10. 癫疾《类经》
  11. 癫狂《医学传灯》
  12. 癫疾《黄帝内经太素》
  13. 癫狂《医学入门》
  14. 癫蛊《中医词典》
  15. 癫狂《杂病广要》
  16. 癫狗咬方《回生集》
  17. 癫狂《寿世保元》
  18. 癫疯狗咬伤效方《奇效简便良方》
  19. 癫狂《古今医鉴》
  20. 癫风《解围元薮》
  21. 癫狂《济阴纲目》
  22. 癫病《灸法秘传》
  23. 癫狂《万病回春》
  24. 癫病《中医内科学》
  25. 癫狂《古今医案按》
  26. 癫病《备急千金要方》
  27. 癫狂《医经原旨》
  28. 癫《证治准绳·杂病》
  29. 癫狂《灵素节注类编》
  30. 癫《证治准绳·类方》
  31. 癫狂《证治汇补》


胀满_《医法圆通》_中医诊治_【岐黄之术】

胀满

胀满

  • 上一页
  • 目录
  • 相关
  • 下一页

按胀满一条，诸书分别有肤胀、腹胀、水胀、气胀、血胀、盐毒之名，总无一定之旨归。予仔细推究，因太阳失职，气化失化而致者，十居七八。因吐泻伤中，克伐元气而致者，十居四五。若蛊毒则另有由致。

所谓因太阳失职者何？盖以太阳为一身之纲领，主皮肤，统营卫，脏腑、经络、骨节，莫不咸赖焉。太阳居坎宫子位，一阳发动，散水精之气于周身，乃众阳之宗，一元之主也。故称之曰太阳，至尊无二之意也。乃人不知保护，内而七情损之，外而六客戕之，以致一元伤损，运化失于皮肤，则肤胀生；运化失于中州，则腹胀作；运化失于下焦，则阴囊、脚胀起。水逆于肺，则生喘咳；水逆于肠，则生泄泻；水注于左，注于右，留于上，留于下，留于中，化而为痰，则有五饮之说。水胀之源，皆本于斯。

至于气胀者，乃元气散漫之征。多起于大病、久病，或吐泻，或过于克伐，伤于一元。

血胀者，周身浮肿而皮色紫红，是气衰而阴乘于上也。亦有周身浮肿，而小腹硬满，小便短赤，是阳衰于下，而阴不化也。

总而言之，万病起于一元伤损。分而言之，上中下各有阴阳，十二经各有阴阳，合而观之，一阴一阳而已。更以阴阳凝聚而观之，一团元气而已。至于受病，浅深各有旨归，然分类以治之，未始不当，但方愈多而旨愈乱，若不再行推醒，拈出旨归，将来后学无从下手。当今之际，谁非见肿治肿，见胀消胀者哉。予意此病治法，宜扶一元之真火，剑已散之阳光，俾一元气复，运化不乖，如术附汤，姜附汤，真武汤，桂苓术甘汤，附子理中汤，麻黄 附子 细辛汤，附子 甘草汤之类。以上数方，各有妙用，肤胀、水胀、气胀、血胀、腹胀皆能奏功，［眉批］知非氏曰：中寒生胀满，胀满属太阴，此病根也。试取譬焉，人身尤葫芦，葫芦有前面，腹为阴也；葫芦有后面，背为阳也；葫芦有上面，头为诸阳之首，乾也，葫芦有下面，戌亥子丑，两阴交尽，二阳初生之地，坎也，坤也；斗胆言乎中，葫芦里面有金丹，金者，乾也，丹者，坎为月也。月本无光，借日而有光，盖乾交乎坤，三索而得男哉，生明矣，三五而盈，三五而缺，识此之故，所谓天道下济而光明也。胀满本属阴寒为病，必阳先虚而不运，斯阴始实而成胀。欲消此胀，必先扶阳。岐伯曰：阴病治阳。仲景曰：太阴之为病，腹胀满而用干姜，早为万世之梯航，何待饶舌。然而时医不知身中阴阳上下往来为病之消息，不得不将古法今朝重提起。钦安推本太阳，知非更进少阴。少阴者。君火也，主弱则臣强，臣强必欺主。是故少阴之君火衰微，则各路之烟尘四起。或阴明之燥金一强，主膀胱不利。或少阳之相火一强，主胸膈胁肋胀满。或阴明之燥金一强，主肌肉胀满。或太阴之湿土一强，主单腹胀满，有大如瓮者。或厥阴之风木一强，主少腹阴囊及脚腿胀满。独少阴之君火一强，则群阴见睍，秋阳当空，万魔潜消矣。故仲景以脉微细，但欲寐，称为少阴不足之病。三急下法存少阴将绝之阴。由此推之，六经皆能为胀，六经之方各有治胀之妙，神而明之，存乎其人耳。

总而言之，元阳为本，诸阴阳为标。能知诸阴阳皆为元阳所化，一元阳变而为诸阴阳。元阳即是诸阴阳，诸阴阳仍是元阳，而又非诸阴阳之外。另有一元阳，元阳之外，另起诸阴阳。阴阳又不是混作一团（团原本作“国”，据文义改。），又不能打成一片，则治病不难而可悬壶于市矣。再能知六经中有主脑，六阴阳中有窍妙，斯真凿破鸿濛，辟开太极，医道特其余事，又多能云尔。

唯蛊毒则另有法治。然蛊有自外、自内之别。自外者何？埋蛊厌人一法，蛮方最多。或蛇，或虫，或龟，或鳖炼而成之，或于食物放之，或于衣被放之。人中之者，久久面黄肌瘦，腹大如鼓，不久即死。蓄蛊之人，家道顺遂，自喜术灵，而不知造孽已深，不可解也。汇参辑成《石室秘录》，稆家书上，皆有妙方，兹不具载。自内者何？若《易》云：山风蛊，为女惑男，因少男配长女，阴阳失常，尊卑紊乱，不思各正其性，艮则安止，巽则顺从，久而败坏，蛊乃生焉。治之之法，于止而不动者动之，柔而不振者振之，使之各有向背，不失其正，庶几天地泰而阴阳不偏矣。然则治法奈何？宜苦（苦原本作“若”笔误，据文义改。）宜辛尽之矣。

予尝治一男子，腹大如鼓，按之中空，精神困倦，少气懒言，半载有余。予知为元气散漫也，即以大济吴萸四逆汤治之，一二剂而胀鼓顿失矣。又治一男子，腹大如鼓，按之中实，坚如石块，大小累累，服破气行血之药，已经数月，予知为阴积于中，无阳以化之也，即以附子理中汤加桂、叩、砂、半、丁香，一二剂而腹实顿消。二证虽不足以蛊论，然而治蛊之法，未始不可以二证概也。另有虫蛊一证，又不可不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂
  • 当前页：胀满
  • 下一页：小儿抽掣
<<< 返回本书目录
  1. 胀满《证治准绳·杂病》
  2. 胀满【中药主治】
  3. 胀满《证治准绳·类方》
  4. 胀满【方剂主治】
  5. 胀满《证治汇补》
  6. 胀满部《本草易读》
  7. 胀满《杂病广要》
  8. 胀满蛊胀第十二(水肿参看)《医学三字经》
  9. 胀满《医法圆通》
  10. 胀满蛊胀方《医学三字经》
  11. 胀满《卫生易简方》
  12. 胀满门《古今医统大全》
  13. 胀满《推拿抉微》
  14. 胀满门《万氏秘传片玉心书》
  15. 胀满《史载之方》
  16. 胀满门《养生导引法》
  17. 胀满《古今医鉴》
  18. 胀满门《养生导引秘籍》
  19. 胀满《慈幼便览》
  20. 胀满水肿死证《杂病心法要诀》
  21. 胀满《备急千金要方》
  22. 胀满统论《金匮翼》
  23. 胀满《本草纲目》完整版
  24. 胀满叙论《三因极一病证方论》
  25. 胀论《医旨绪余》
  26. 胀满证治《三因极一病证方论》
  27. 胀论《内经评文》
  28. 胀满证治《幼幼集成》
  29. 胀论《灵枢悬解》
  30. 胀满诸症《文堂集验方》
  1. 胀满《医法圆通》
  2. 胀论《医旨绪余》
  3. 胀满《备急千金要方》
  4. 胀论《内经评文》
  5. 胀满《杂病广要》
  6. 胀论《灵枢悬解》
  7. 胀满《证治准绳·类方》
  8. 胀论《黄帝内经太素》
  9. 胀满《证治准绳·杂病》
  10. 胀论《黄帝内经·灵枢》
  11. 胀满《古今医鉴》
  12. 胀后产《中医词典》
  13. 胀满《证治汇补》
  14. 胀病诸方《医门法律》
  15. 胀满《卫生易简方》
  16. 胀病论《医门法律》
  17. 胀满《推拿抉微》
  18. 胀病《幼科发挥》
  19. 胀满《史载之方》
  20. 胀病《中医词典》
  21. 胀满《慈幼便览》
  22. 胀饱部《本草易读》
  23. 胀满病《备急千金要方》
  24. 胀《时方妙用》
  25. 胀满部《本草易读》
  26. 胀《针灸素难要旨》
  27. 胀满蛊胀第十二（水肿参看）《医学三字经》
  28. 胀《校注医醇剩义》
  29. 胀满蛊胀方《医学三字经》
  30. 胀《周慎斋遗书》
  31. 胀满门《养生导引秘籍》


小儿抽掣_《医法圆通》_中医诊治_【岐黄之术】

小儿抽掣

小儿抽掣

  • 上一页
  • 目录
  • 相关
  • 下一页

俗作惊风

按小儿抽掣一条，有外感内伤之别。因外感而致者，由其感受外来之风寒，闭其经络运行之气，现角弓反张，壮热自汗者，风伤太阳之卫也，桂枝汤可与之。角弓反张，壮热无汗，而畏寒者，寒伤太阳之营也，麻黄汤可与之。若壮热，燥躁口渴，气粗蒸手，二便不利者，热淫于内也，白虎、调胃承气可与之。稍轻者，导赤散加荆、防、虫退、茯苓亦可与之。

因内伤而致者，或饮食伤中，颧大吐后，或大泻后，或久病后，或偶受外邪，发散太过，或偶停滞，消导克伐太过，积之既久，元气日微，虚极而生抽掣。诸书称慢脾风者是也。其人定见面白唇青，饮食减少，人困无神，口冷气微，或溏泄日三五次，或下半日微烧、微汗，抽掣时生，此是元气虚极，神无定主，支持失权，由内而出之候。只有扶元一法，如附子理中加砂、半，回阳饮加砂、半。昧者不知此理，一见抽掣，便称惊风。若妄以祛风之品施之，是速其已也。业斯道者，逢此等证候，务须细心斟酌阴阳实据，庶不致屈杀人命。予非言大而夸，其所目睹而亲见者，不胜屈指矣。病家于此，切切不可专求捷方。［眉批］知非氏曰：凡视小儿之病，虽曰哑科，而望、闻、问、切四诊，皆有凭据。青、黄、赤、白、黑，有神无神，形体之肥瘦厚薄，容貌之惨舒虚实，皆可目睹。所谓望也。声音之盛衰，气息之粗细，喘与不喘，微与不微，可以耳听，所谓闻也。腹痛则其哭也头必俯，项背痛则其哭也头必仰，小便数不数，大便调不调，其父母必能稔知，可以面讯，所谓问也。烧热不烧热。厥冷不厥冷，有汗无汗，可以手摸，两手之，可以指取，所谓切也。有此四诊，即得病情。至于抽掣，病在筋膜，主伤风木之气，风寒无疑，调和营卫足矣。再有他故，知犯何逆，以法救之，无不见效。钦安指示亲切，分辩详细，断不可照市医看法，单视虎口筋纹，定是何病，便处方药，紫纹冲上三关峭必定是危候，尤要在小儿抽掣，勿认是风，便用惊药，功德无量矣。况小儿阳气嫩弱，不胜风寒作崇，或发表太过，或经误下，往往筋惕瞤，振振动摇，不是惊风，养阴和阳，便不惊风。谓小儿火大者，是其父母欲自杀其儿，可辞云不治，尤为工嘱。须知小儿阳弱，火又能从内发。小儿无欲，火不能从外入，此是金针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胀满
  • 当前页：小儿抽掣
  • 下一页：中风
<<< 返回本书目录
  1. 小儿抽掣《医法圆通》
  2. 小儿抽动秽语综合征【疾病大全】
  3. 小儿虫食下部方《外台秘要》
  4. 小儿抽动症【疾病大全】
  5. 小儿充血性心力衰竭【疾病大全】
  6. 小儿出血性疾病【疾病大全】
  7. 小儿赤游丹毒《外科十三方考》
  8. 小儿出血性休克和脑病综合征【疾病大全】
  9. 小儿赤游丹《外科正宗》
  10. 小儿初生遍身鱼泡门主论《疡医大全》
  11. 小儿赤白痢方《外台秘要》
  12. 小儿初生法《圣济总录》
  13. 小儿赤白痢【方剂主治】
  14. 小儿初生谷道不通门主论《疡医大全》
  15. 小儿赤白痢《圣济总录》
  16. 小儿初生黄肿门主论《疡医大全》
  17. 小儿齿不生方《外台秘要》
  18. 小儿初生回气法《三因极一病证方论》
  19. 小儿齿不生《圣济总录》
  20. 小儿初生将护法《外台秘要》
  21. 小儿成人型慢性粒细胞白血病【疾病大全】
  22. 小儿初生将护法《幼幼新书》
  23. 小儿成骨不全【疾病大全】
  24. 小儿初生梦生门主论《疡医大全》
  25. 小儿潮热【方剂主治】
  26. 小儿初生脐风《万氏秘传片玉心书》
  27. 小儿潮热《圣济总录》
  28. 小儿初生脐风简便方《推拿抉微》
  29. 小儿潮红综合征【疾病大全】
  30. 小儿初生所服药法《三因极一病证方论》
  1. 小儿抽掣《医法圆通》
  2. 小儿虫症《外科全生集》
  3. 小儿出尿方《急救广生集》
  4. 小儿虫吐《中医词典》
  5. 小儿初发疟疾《奇效简便良方》
  6. 小儿虫食下部方四首《外台秘要》
  7. 小儿初生鼻塞不通门主方《疡医大全》
  8. 小儿赤游危急《奇效简便良方》
  9. 小儿初生遍身鱼泡门主论《疡医大全》
  10. 小儿赤游风方《回生集》
  11. 小儿初生不啼秘方《华佗神方》
  12. 小儿赤游丹毒《外科十三方考》
  13. 小儿初生大便血蒲黄散《仁术便览》
  14. 小儿赤游丹《外科正宗》
  15. 小儿初生法《圣济总录》
  16. 小儿赤游《奇方类编》
  17. 小儿初生谷道不通门主方《疡医大全》
  18. 小儿赤眼秘方《华佗神方》
  19. 小儿初生谷道不通门主论《疡医大全》
  20. 小儿赤白痢方七首《外台秘要》
  21. 小儿初生黄肿门主论《疡医大全》
  22. 小儿赤白痢《圣济总录》
  23. 小儿初生回气法《三因极一病证方论》
  24. 小儿齿不生方二首《外台秘要》
  25. 小儿初生将护法《幼幼新书》
  26. 小儿齿不生《圣济总录》
  27. 小儿初生将护法一十七首《外台秘要》
  28. 小儿迟语《奇效简便良方》
  29. 小儿初生口泡《奇效简便良方》
  30. 小儿潮热秘方《华佗神方》
  31. 小儿初生梦生门主论《疡医大全》


中风_《医法圆通》_中医诊治_【岐黄之术】

中风

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

按中风一证，原有中经、中腑、中脏、闭、脱之情，陈修园先生《三字经》、《从众录》分辩甚详，可以熟玩。予更细为思之，夫人身原凭一气包罗，无损无伤，外邪何由而得入，内邪何由而得出。凡得此疾，必其人内本先虚，一切外邪始能由外入内，一切内邪始能由内出外，闭塞脏腑经络气机，皆能令人死。不得概谓皆由外致也。予常见卒倒昏迷，口眼㖞斜，或身软弱，或周身抽掣。众人皆作中风治之，专主祛风化痰不效。予经手专主先天真阳衰损，在此下手，兼看何部病情独现，用药即在此攸分。要知人之所以奉生而不死者，恃此先天一点真气耳。［眉批］知非氏曰：此解已透，然内本先虚，所谓本实先拨，即专主先天施治，未必十治十全。须知先天之阳不易回也，先与病家说明，愈是万幸，不愈医不任咎。若是回阳不愈，真阴不能自生，有人能治愈此病者，愿焚其书，愿铲其批。真气衰于何部，内邪外邪即在此处窃发。治之但扶其真元，内外两邪皆能绝灭。是不治邪而实以治邪，未治风而实以祛风。握要之法也。若专主祛风化痰，每每酿成脱绝危候，何也？正虚而邪始生，舍其虚而逐其末。况一切祛风化谈之品，皆是耗散元气之斤，未有不立增其病者。然而浅深轻重，步步有法，贵在圆通。予不过以鄙意之管见，以与同人共商之耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿抽掣
  • 当前页：中风
  • 下一页：中痰
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《医法圆通》
  2. 中风《中医名词词典》
  3. 中风《百病自测》
  4. 中风《时病论歌括新编》
  5. 中风《千金翼方》
  6. 中风《医学集成》
  7. 中风《千金翼方》
  8. 中分浅深《医学纲目》
  9. 中风《圣济总录》
  10. 中肥足溃《奇效简便良方》
  11. 中风《时病论歌括新编》
  12. 中肥足溃《急救广生集》
  13. 中风《中医词典》
  14. 中飞丝毒《奇效简便良方》
  15. 中风《慎疾刍言》
  16. 中发背《中医词典》
  17. 中风《备急千金要方》
  18. 中耳炎《自我调养巧治病》
  19. 中风《产鉴》
  20. 中耳气压伤《耳鼻咽喉外科学》
  21. 中风《扁鹊神应针灸玉龙经》
  22. 中耳疾病（附图）《耳鼻咽喉外科学》
  23. 中风《重订灵兰要览》
  24. 中耳疾病《默克家庭诊疗手册》
  25. 中风《推求师意》
  26. 中耳及内耳疾病《默克家庭诊疗手册》
  27. 中风《女科秘旨》
  28. 中耳癌《耳鼻咽喉外科学》
  29. 中风《医学纲目》
  30. 中耳癌《中西医结合耳鼻喉科》
  31. 中风《冯氏锦囊秘录》


中痰_《医法圆通》_中医诊治_【岐黄之术】

中痰

中痰

  • 上一页
  • 目录
  • 相关
  • 下一页

按中痰一证，予思中字不甚恰切。未痰之所以生，半由太阳失运，水液不行，聚而为痰。或由中宫火衰，转输失职，水湿生痰。或由心阳亏损，不能镇纳浊阴，水泛于上，而痰证生。种种不一。是痰皆由内而生，并非由外而致。由外而入内，始可以言中，由内而出外，决不可以言中。凡为痰迷之人，必素秉阳衰，积阴日盛，饮食不运，气机不宣，忽然外邪引之，内气滞之，阴邪窃发，寒痰上通，堵塞清道，人事昏迷，喉中痰响，脉必滑利。平素多病多痰，法宜扶阳为先，祛痰为末，如姜附汤，姜桂茯半汤，真武汤之类，皆可施之。即曰痰闭可也，何必曰中。［眉批］中字之义驳得倒，痰字之理认得真，治痰之法自尔超妙，非庸手所得知。患疾之人遇之病可愈，学医之人入手不得错，此救世之法，医医之意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：中痰
  • 下一页：中食
<<< 返回本书目录
  1. 中痰《医学集成》
  2. 中庭疽《外科启玄》
  3. 中痰《医法圆通》
  4. 中庭穴【胸部腹部穴位】
  5. 中痰《景景医话》
  6. 中统论《圣济总录》
  7. 中水毒《幼幼新书》
  8. 中脘疽《医宗金鉴》
  9. 中水毒《圣济总录》
  10. 中脘疽门主论《疡医大全》
  11. 中暑中热论《叶选医衡》
  12. 中脘气滞【方剂主治】
  13. 中暑中热辨《医经溯洄集》
  14. 中脘痛《古今医彻》
  15. 中暑中《伤寒括要》
  16. 中脘穴【胸部腹部穴位】
  17. 中暑有动静之异《医学传心录》
  18. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  19. 中暑条辨十一条《六因条辨》
  20. 中西医结合产生的社会背景《中国医学通史》
  21. 中暑衰竭【疾病大全】
  22. 中西医结合临床医学的发展《中国医学通史》
  23. 中暑伤暑论《医贯》
  24. 中西医结合医学的基础理论《中国医学通史》
  25. 中暑三（附暑风、注夏）《丹溪心法》
  26. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  27. 中暑门（附注夏）《丹台玉案》
  28. 中西医是否可以一元化呢?《中医之钥》
  29. 中暑门《石室秘录》
  30. 中西医眼部主要解剖名词对照表《中医眼科学》
  1. 中痰《医法圆通》
  2. 中痰《医学集成》
  3. 中痰《景景医话》
  4. 中酸《中医词典》
  5. 中痰《奇效简便良方》
  6. 中水银毒秘方《华佗神方》
  7. 中痰《奇方类编》
  8. 中水银毒《奇效简便良方》
  9. 中痰瘫患《奇效简便良方》
  10. 中水毒《奇效简便良方》
  11. 中藤黄毒《外科证治全书》
  12. 中水毒《幼幼新书》
  13. 中挑生毒《外科证治全书》
  14. 中水毒《圣济总录》
  15. 中庭《针灸大成》
  16. 中水《中医词典》
  17. 中庭《中医词典》
  18. 中署《针灸学》
  19. 中庭《针灸学》
  20. 中暑诸方《婴童类萃》
  21. 中庭疽《中医词典》
  22. 中暑中热论《叶选医衡》
  23. 中庭疽《外科启玄》
  24. 中暑中热辨《医经溯洄集》
  25. 中桐油毒《外科证治全书》
  26. 中暑中《伤寒括要》
  27. 中桐油毒《奇效简便良方》
  28. 中暑证治《仁斋直指方论（附补遗）》
  29. 中统论《圣济总录》
  30. 中暑有动静之异《医学传心录》
  31. 中外《中医词典》


中食_《医法圆通》_中医诊治_【岐黄之术】

中食

中食

  • 上一页
  • 目录
  • 相关
  • 下一页

按中食一证，中字亦不恰切。夫食以养生，虽由外入内，并非食能害人，必其人素缘中气不足，运化气衰，阴邪已经发动，偶遇饮食入内，阻滞不进，忽然闭其清道，人事卒倒，形如死人，皆是气机偶闭为之耳，何得谓食之能中乎。即如平常气实之人，日日酒食厌饱，而胡不中？以此推之，内本先虚也。虽探吐之，一吐即愈，愈后急温补脾土，自无失矣。［眉批］此数语包一切，扫一切，元箸超超，颠扑不破，神曲、麦芽、槟榔、山楂可以扫除，而干姜、附子又能治食矣，可发一噱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中痰
  • 当前页：中食
  • 下一页：脱肛
<<< 返回本书目录
  1. 中食《证治准绳·杂病》
  2. 中食毒《幼幼新书》
  3. 中食《证治准绳·类方》
  4. 中枢神经系统《医学影像学》
  5. 中食《医法圆通》
  6. 中枢神经系统白血病【疾病大全】
  7. 中食《医碥》
  8. 中枢神经系统感染《默克家庭诊疗手册》
  9. 中石疽《医宗金鉴》
  10. 中枢神经系统淋巴瘤【疾病大全】
  11. 中湿-伤寒门（下）《古今医统大全》
  12. 中枢神经系统肉芽肿性血管炎【疾病大全】
  13. 中湿门（附痿症）《丹台玉案》
  14. 中枢神经细胞瘤【疾病大全】
  15. 中湿【方剂主治】
  16. 中枢神经兴奋药中毒【疾病大全】
  17. 中湿《证治准绳·杂病》
  18. 中枢神经抑制药诱发昏迷【疾病症状】
  19. 中湿《证治准绳·类方》
  20. 中枢兴奋药《药理学》
  21. 中湿《杂病广要》
  22. 中枢兴奋药　制剂及用法《药理学》
  23. 中湿《医学集成》
  24. 中枢性耳聋【疾病症状】
  25. 中湿《医碥》
  26. 中枢性呼吸暂停【疾病症状】
  27. 中湿《医碥》
  28. 中枢穴【人体背部穴位】
  29. 中湿《万病回春》
  30. 中暑《扁鹊心书》
  1. 中食《医法圆通》
  2. 中石疽《外科心法要诀》
  3. 中食《中医词典》
  4. 中石疽《医宗金鉴》
  5. 中食《医述》
  6. 中湿证治《仁斋直指方论（附补遗）》
  7. 中食《证治准绳·类方》
  8. 中湿门（附痿症）《丹台玉案》
  9. 中食《证治准绳·杂病》
  10. 中湿论《仁斋直指方论（附补遗）》
  11. 中食《医碥》
  12. 中湿（伤寒门 下）《古今医统大全》
  13. 中食毒《幼幼新书》
  14. 中湿《扁鹊心书》
  15. 中士《中医词典》
  16. 中湿《秘传证治要诀及类方》
  17. 中守《中医词典》
  18. 中湿《时病论》
  19. 中寿《中医词典》
  20. 中湿《仁术便览》
  21. 中枢《中医词典》
  22. 中湿《急救广生集》
  23. 中枢《针灸学》
  24. 中湿《丹溪心法》
  25. 中枢控制单位《急诊医学》
  26. 中湿《万病回春》
  27. 中枢免疫器官《免疫学和免疫学检验》
  28. 中湿《古今医鉴》
  29. 中枢神经系统《医学影像学》
  30. 中湿《医碥》
  31. 中枢神经系统《细胞和分子免疫学》


脱肛_《医法圆通》_中医诊治_【岐黄之术】

脱肛

脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

按脱肛一证，有下焦阳衰，而不能统束者，有三焦火旺而逼出者。

因下焦阳衰而致者，由其人或房劳过度，或大吐大泻大病后，元气损伤，不能收束。其人定见少气懒言，精神萎靡，面白唇青，喜食辛竦热物者是也。法宜温固脾肾之阳，阳回气足，肛脱自收，如附子理中汤加葛根，黄芪建中汤，与市习之补中益气汤之类。

因火旺逼出者，或由过食厚味、醇酒、椒、姜辛辣之物，热毒流注下焦，或感受外热燥热邪，流注肠胃，热邪从下发泄，火气下趋，渐渐副迫，直肠遂出。其人定见躁烦，善饮（饮原本作“分”，据文义改。）清凉，或大便不利，或小便赤热，或善食易饥，种种病情者是也。法宜清热，如黄连解毒汤，三黄石膏汤之类，专清肠胃之热，热清而肠自收矣。［眉批］知非氏曰：巽为股，为风。风性属阳，主升。平人不脱肛者，风木之气生升不已民。今病脱肛，生升之气机失权。钦安参悟其理，指出温升之法。所谓火旺者，火急风生，直步广肠，肛头顺势脱出，亦当升阳散火，桃花汤可用。必见实热之病情，方可直折，火熄风平，遂其升达之性，其肛自举。一二（二原本作“立”，据文义改。）剂即止，所谓中病即已，安过用以伤生气。否则旋举旋脱，久久遂漏，又不可不知也。

近来市习，多用补中益气倍升麻，或用槟、麻仁捣泥涂囟门穴，亦多见效。但于阴阳攸分，全无定见，终不若握此阴阳法度，治之庶可无差。第所列药方，亦未尽善。不过明其理法之当然，学者从中神而明之，自然发无不中也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中食
  • 当前页：脱肛
  • 下一页：痔疮
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《医法圆通》
  2. 脱肛《中医名词词典》
  3. 脱肛《千金翼方》
  4. 脱肛《医学集成》
  5. 脱肛《景岳全书》
  6. 脱发的中医食疗《老年食养食疗》
  7. 脱肛《小儿常见病单验方》
  8. 脱发《家庭医学百科-医疗康复篇》
  9. 脱肛《老年百病防治》
  10. 脱《也是山人医案》
  11. 脱肛《自我调养巧治病》
  12. 脱《临证指南医案》
  13. 脱肛《自我调养巧治病》
  14. 脱《张氏医通》
  15. 脱肛《孙真人海上方》
  16. 脱《中医词典》
  17. 脱肛《中医词典》
  18. 脱《中医名词词典》
  19. 脱肛《备急千金要方》
  20. 托天《中医词典》
  21. 脱肛《新修本草》
  22. 托踏应无病法《痰火点雪》
  23. 脱肛《凌临灵方》
  24. 托踏《中医词典》
  25. 脱肛《医学纲目》
  26. 托腮痈门主论《疡医大全》
  27. 脱肛《医学纲目》
  28. 托腮痈《重订囊秘喉书》
  29. 脱肛《医宗金鉴》
  30. 托腮痈《中医词典》
  31. 脱肛《幼幼新书》


痔疮_《医法圆通》_中医诊治_【岐黄之术】

痔疮

痔疮

  • 上一页
  • 目录
  • 相关
  • 下一页

按痔疮一证，诸书分别牡痔、牝痔、气痔、血痔、酒痔、脉痔、内痔、外痔。又俗称：翻花痔、鸡冠痔、营花痔、蜂窠痔、鼠奶痔、牛奶痔，种种不一。予谓形象虽异，其源则同，不必细分，总在阳火、阴判之而已。

因阳火而致者，或平素喜食厚味、醇酒、椒、姜，一切辛辣之物，热积肠胃，从下发泄。肛门乃属下窍，终非时刻大开邪下趋，发泄不畅，蕴积而痔乃生焉。其痔定然痛甚，肛门红肿，精神不衰，饮食如常，粪硬溺赤，喜饮清凉者是也。法宜专清肠胃之热，如大小承气，调胃承气，葛根芩连等汤，皆可酌用。又或燥邪发泄不畅，辩认与上同，而时今不同，法宜清燥为主。如黄连 玉竹 阿胶汤，清燥汤，甘桔二冬汤之类。

因阴火而致者，或由房劳过度，君火下流，前阴发泄不畅，直逼的，蕴积亦能生痔。又或火病，用心过度，忧思过度，元气虚极，涣散欲从下脱，而不得即脱，蕴积亦能生痔。其痔我青色、黑色、白色，微痛微肿，坐卧不安，人必无神，困倦喜卧，畏寒身重，面色唇口青白，脉或浮空，两尺或弦劲，此是元气发泄不藏之故，不得照寻常通套等方施治。法宜收固，如附子理中汤加葛根，潜阳丹，回阳饮，封髓丹倍砂、草之类。

近来治论纷纷，愈出愈奇，理法将泯，不得不为之一正。［眉批］知非氏曰：治疮亦贵理法明晰。钦安兼习外证，的是妙人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛
  • 当前页：痔疮
  • 下一页：赤白浊
<<< 返回本书目录
  1. 痔疮【疾病大全】
  2. 痔疮【中药主治】
  3. 痔疮《自我调养巧治病》
  4. 痔疮【方剂主治】
  5. 痔疮《杂病治例》
  6. 痔疮部《外科方外奇方》
  7. 痔疮《医宗金鉴》
  8. 痔疮部《外科启玄》
  9. 痔疮《医学心悟》
  10. 痔疮出血【中药主治】
  11. 痔疮《医门补要》
  12. 痔疮的调养《人体使用手册》
  13. 痔疮《医法圆通》
  14. 痔疮的中医食疗《老年食养食疗》
  15. 痔疮《仁术便览》
  16. 痔疮论《外科正宗》
  17. 痔疮《灸法秘传》
  18. 痔疮门（附痔漏）《丹台玉案》
  19. 痔疮《经验丹方汇编》
  20. 痔疮门主论《疡医大全》
  21. 痔疮《丹溪心法》
  22. 痔疮下血【中药主治】
  23. 痔疮《保婴撮要》
  24. 痔疮形图《外科启玄》
  25. 痔出血【疾病症状】
  26. 痔疮肿痛【中药主治】
  27. 痔病诸候（凡六论）《诸病源候论》
  28. 痔核【疾病症状】
  29. 痔病诸候《巢氏病源补养宣导法》
  30. 痔疾《幼幼新书》
  1. 痔疮《医法圆通》
  2. 痔病候《诸病源候论》
  3. 痔疮《自我调养巧治病》
  4. 痔病《备急千金要方》
  5. 痔疮《杂病治例》
  6. 痔?《圣济总录》
  7. 痔疮《医宗金鉴》
  8. 痔（漏）《张氏医通》
  9. 痔疮《保婴撮要》
  10. 痔（ 漏 余见疡 ）《针灸资生经》
  11. 痔疮《外科心法要诀》
  12. 痔《普通外科学》
  13. 痔疮《丹溪心法》
  14. 痔《千金宝要》
  15. 痔疮《医学心悟》
  16. 痔《女科证治准绳》
  17. 痔疮《仁术便览》
  18. 痔《中医外科学》
  19. 痔疮《丁甘仁医案》
  20. 痔《儒门事亲》
  21. 痔疮《奇效简便良方》
  22. 痔《古今医案按》
  23. 痔疮《奇效简便良方》
  24. 痔《张聿青医案》
  25. 痔疮《奇效简便良方》
  26. 痔《证治准绳·杂病》
  27. 痔疮《医门补要》
  28. 痔《证治准绳·女科》
  29. 痔疮《经验丹方汇编》
  30. 痔《证治准绳·类方》
  31. 痔疮《灸法秘传》


赤白浊_《医法圆通》_中医诊治_【岐黄之术】

赤白浊

赤白浊

  • 上一页
  • 目录
  • 相关
  • 下一页

按赤白浊一证，诸书所载，有云赤属血，白属气。有云败精流溢，乃谓白浊；血不及变，乃为赤浊。有云入房太甚，发为白淫。有云脾移热于肾。有云白浊乃劳伤肾。肾冷所致。种种分辩，果从谁说？予谓不必拘分，握定阴阳，治之便了。［眉批］析言居要。

夫赤浊、白浊，俱从溺管而出，有云败精流溢。既云败精，不过一二次见之，未必日日见之，况精窍与尿窍不并开。即云元阳不固，关锁不牢，而败精有如此之多，不几元阳有立绝之势乎。予亦常见患浊证之人，精神不衰者亦多，可知其非败精也明矣。予细维此证，总缘二气不调，中宫运化机关失职。所以然者，先天赖后天以生，水谷之精气生血，水谷之悍气生精，血入于营，精行于卫，皆从中宫转输，转输失权，或精或血，流注阑门，阑门乃秘清别浊之所，从此渗入膀胱，渗入者赤，溺便赤，渗入者白，溺便白，非膀胱之自能为赤白也。方书多用利水，尚未窥透此中消息。又有云湿热流注于下，此说实为有理，卓见颇超，清热利水，大约从此。须知中宫不调，有寒热之别。寒主胃阳之不足，阻滞中宫，转输即能失职。其人定见面白无神，饮食短少，因倦嗜卧，不问赤白，但以温暖中宫，俾寒邪去而转输复常，如香砂六君，附子理中之类。［眉批］知非氏曰：阳虚不能运动精微，一语可补钦安之注脚。热主胃气之过旺，盘踞中宫，转输亦能失职。其人多烦躁好动，精神不衰，言语、脉息，一切有神，不问赤白，便以清胃为主，俾热云而转输复常，如导赤散加茯苓前仁，清胃散，凉膈散之类。（况精窍与尿窍……凉膈散之类，此段文字原本脱，据光绪丁亥年（1887）五福堂刊本补。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔疮
  • 当前页：赤白浊
  • 下一页：血证门
<<< 返回本书目录
  1. 赤白浊《证治准绳·杂病》
  2. 赤白浊精滑梦遗证《明医指掌》
  3. 赤白浊《证治准绳·类方》
  4. 赤白浊遗精《古今名医汇粹》
  5. 赤白浊《杂病广要》
  6. 赤雹【中药大全】
  7. 赤白浊《医学心悟》
  8. 赤鼻《孙真人海上方》
  9. 赤白浊《医学入门》
  10. 赤鼻门主论《疡医大全》
  11. 赤白浊《医学从众录》
  12. 赤瓟【中药大全】
  13. 赤白浊《医法圆通》
  14. 赤瓟根【中药大全】
  15. 赤白浊《医碥》
  16. 赤参汤【方剂大全】
  17. 赤白浊《医碥》
  18. 赤苍散【方剂大全】
  19. 赤白浊《卫生易简方》
  20. 赤苍饮【方剂大全】
  21. 赤白浊《时方妙用》
  22. 赤车【中药大全】
  23. 赤白浊《丹溪心法》
  24. 赤车使者《雷公炮炙论》
  25. 赤白浊《本草纲目》完整版
  26. 赤车使者【中药大全】
  27. 赤白游风【疾病大全】
  28. 赤车使者根【中药大全】
  29. 赤白游风《证治准绳·疡医》
  30. 赤车使者酒【方剂大全】
  1. 赤白浊《医法圆通》
  2. 赤白滞下候《诸病源候论》
  3. 赤白浊《中医词典》
  4. 赤白游肿《证治准绳·幼科》
  5. 赤白浊《医学入门》
  6. 赤白游风《药症忌宜》
  7. 赤白浊《杂病广要》
  8. 赤白游风《医门补要》
  9. 赤白浊《证治准绳·类方》
  10. 赤白游风《外科证治全书》
  11. 赤白浊《证治准绳·杂病》
  12. 赤白游风《外科心法要诀》
  13. 赤白浊《医碥》
  14. 赤白游风《保婴撮要》
  15. 赤白浊《医碥》
  16. 赤白游风《证治准绳·疡医》
  17. 赤白浊《明医指掌》
  18. 赤白游风《医宗金鉴》
  19. 赤白浊《卫生易简方》
  20. 赤白游风《中医词典》
  21. 赤白浊《医学摘粹》
  22. 赤白游风《景岳全书》
  23. 赤白浊《医学摘粹》
  24. 赤白蛇缠疮《奇效简便良方》
  25. 赤白浊《丹溪心法》
  26. 赤白肉际《中医词典》
  27. 赤白浊《医学心悟》
  28. 赤白肉际《中医名词词典》
  29. 赤白浊《金匮翼》
  30. 赤白漏下《中医词典》
  31. 赤白浊《医学实在易》


血证门_《医法圆通》_中医诊治_【岐黄之术】

血证门

血证门

  • 上一页
  • 目录
  • 相关
  • 下一页

吐血、鼻血、牙血、毛孔血、耳血、二便血。

按血证虽云数端，究意不出阴阳盈缩定之矣。予于《医理真传》分辩甚详。查近市风，一见血出，红光遍地，人人皆谓之火，医生亦谓之火。细阅其方，大半都是六味地黄汤、回龙汤、生地四物汤加炒芥、藕节、茜草、芧根、牛膝、大黄之类，专主滋阴降火。曷不思火有阴阳之别？血色虽红，由其从火化得来，终属阴体。气从阳，法天居上。血从阴，法地居下。天包乎地，气统乎血，气过旺，可以逼血外越，则为阳火。气过衰，不能统血，阴血上僭外溢，则为阴火。阳火，其人起居，一切有神。阴火，动静起居，一切无神。阳火始可用以上市习之方，阴火决不可用，当以《医理真传》之法为是。［眉批］知非氏曰：火是阴，《内经》曰：阴病治阳，当用阳药。夫火何以能阴？孔子曰：离为火，离是阴卦，火是红色，血亦是红色，故知火盛吐血，正是阴盛，必用阳药而始能愈。此儒者之权衡，非俗子所能窥测，而医亦是名医，故敢论血。要知人周身躯壳，全赖一气一血贯注之而已，不必区分血从何出，当何治，血是某经，主某方。分解愈多，源头即失。予治一切病证与此血证，只要无外感病形，即握定阴阳盈缩治之，见功屡屡，获效多多，真不传之必发秘法，实度世之金金原本作“食”，据文义改。针。予经验多年，不了隐秘，故罄（罄原本作“馨”，据文义改。）所知，以告将来。［眉批］老实人说老婆话，知著书之婆心，更知评者之婆必，有同心焉，以为邀誉则非矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白浊
  • 当前页：血证门
  • 下一页：发斑
<<< 返回本书目录
  1. 血证门《医方考》
  2. 血证治《妇科心法要诀》
  3. 血证门《医法圆通》
  4. 血症《古今医彻》
  5. 血证门《古今医统大全》
  6. 血症《急救广生集》
  7. 血证方《医学实在易》
  8. 血症《景岳全书》
  9. 血证不尽属火论《市隐庐医学杂着》
  10. 血症《灸法秘传》
  11. 血证《中医眼科备读》
  12. 血症《石室秘录》
  13. 血证《中医内科学》
  14. 血症《时方妙用》
  15. 血证《医学正传》
  16. 血症《文堂集验方》
  17. 血证《医述》
  18. 血症《医学从众录》
  19. 血证《伤寒标本心法类萃》
  20. 血症《医学三字经》
  21. 血证《全生指迷方》
  22. 血症《证治汇补》
  23. 血证《景岳全书》
  24. 血症方《医学三字经》
  25. 血证《回春录》
  26. 血症论《医贯》
  27. 血证《古今医案按》
  28. 血症门《辨证录》
  29. 血证《博济方》
  30. 血症门《奇方类编》
  1. 血证门《医法圆通》
  2. 血证方《医学实在易》
  3. 血证门《医方考》
  4. 血证不尽属火论《市隐庐医学杂着》
  5. 血证穷极用当归补血汤诗《医学实在易》
  6. 血证《中医内科学》
  7. 血证诗《医学实在易》
  8. 血证《回春录》
  9. 血证治《妇科心法要诀》
  10. 血证《医学摘粹》
  11. 血症《景岳全书》
  12. 血证《医学摘粹》
  13. 血症《中医词典》
  14. 血证《古今医案按》
  15. 血症《证治汇补》
  16. 血证《医学正传》
  17. 血症《石室秘录》
  18. 血证《医述》
  19. 血症《急救广生集》
  20. 血证《全生指迷方》
  21. 血症《文堂集验方》
  22. 血证《伤寒标本心法类萃》
  23. 血症《医宗己任编》
  24. 血证《景岳全书》
  25. 血症《古今医彻》
  26. 血蒸《中医词典》
  27. 血症《医学从众录》
  28. 血枕痛《中医词典》
  29. 血症《时方妙用》
  30. 血胀腹痛《奇效简便良方》
  31. 血症《医学三字经》


发斑_《医法圆通》_中医诊治_【岐黄之术】

发斑

发斑

  • 上一页
  • 目录
  • 相关
  • 下一页

按发斑一证，有由外入而致者，有由内出而致者。

由外入而致者，由外感一切不正之气，伏于阳明。阳明主肌肉，邪气遏郁，热毒愈旺，忽然发泄，轻则疹痒，重则斑点，或如桃花瓣，或如紫云色，大小块片不等。其人口臭气粗，壮热饮冷，脉大而实，或周身疼痛，二便不利者，此为外感，阳证发斑是也。法宜随其机而导之，如升麻 葛根汤，举斑、化斑、消斑等汽，皆可酌用。

因内伤而致者，或饮食伤中，克伐过度；或房劳损阳，过于滋阴；或思虑用心过度；或偶感外邪，过于发散，以致元阳外越，或现斑点，或现通体紫红。其人懒言嗜卧，不渴不食，精神困倦。或现身热，而却无痛苦情状，行动如常。或身不热，而斑片累累，色多娇嫩，或含青色者是也。粗工不识，一见斑点，不察此中虚实，照三阳法治之，为害不浅。法宜回阳收纳为主，如封髓丹，潜阳丹，回阳饮之类。［眉批］知非氏曰：斑发于阳，因外感而致，证为阳，能治者多，惟斑发于阴，因内伤而致，其证为阴，能识者少。钦安指出两法，重在人所难识一面，学者知其所难，作者之心苦矣。予曾经验多人，实有不测之妙。总之，外证发斑，在三阳，宜升散。内证发斑，在三阴，宜收纳。此二法乃万病治法之要。［眉批］知其要者，一言而终，不知其要者，流散无穷。不仅此证，学者须知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血证门
  • 当前页：发斑
  • 下一页：痿躄
<<< 返回本书目录
  1. 发斑《医法圆通》
  2. 发斑【中药主治】
  3. 发斑《温疫论》
  4. 发斑【方剂主治】
  5. 发斑《伤寒六书》
  6. 发斑部《本草易读》
  7. 发斑《伤寒六书》
  8. 发斑第九十五问《婴童百问》
  9. 发斑《伤寒捷诀》
  10. 发斑发疹【中药主治】
  11. 发斑《伤寒标本心法类萃》
  12. 发斑歌《伤寒百证歌》
  13. 发斑《盘珠集胎产症治》
  14. 发斑候-幼幼汇集（下）《古今医统大全》
  15. 发斑《脉因证治》
  16. 发斑门《辨证录》
  17. 发斑《景岳全书》
  18. 发斑-伤寒门（下）《古今医统大全》
  19. 发斑《金匮钩玄》
  20. 发斑十三条《仲景伤寒补亡论》
  21. 发斑《古今医鉴》
  22. 发斑瘾疹风热所乘《医学传心录》
  23. 发斑《丹溪手镜》
  24. 发斑战汗合论《温疫论》
  25. 发（音被）《证类本草》
  26. 发斑证《伤寒九十论》
  27. 发《中医外科学》
  28. 发斑证治《三因极一病证方论》
  29. 发《神农本草经百种录》
  30. 发背《备急千金要方》
  1. 发斑《医法圆通》
  2. 发白要诀《华佗神方》
  3. 发斑《景岳全书》
  4. 发白返黑方《奇方类编》
  5. 发斑《伤寒标本心法类萃》
  6. 发（音被）《证类本草》
  7. 发斑《伤寒捷诀》
  8. 发《伤寒括要》
  9. 发斑《古今医鉴》
  10. 发《本草乘雅半偈》
  11. 发斑《松峰说疫》
  12. 发《中医外科学》
  13. 发斑《伤寒六书》
  14. 发《本草撮要》
  15. 发斑《伤寒六书》
  16. 发《本草分经》
  17. 发斑《丹溪手镜》
  18. 发《本草分经》
  19. 发斑《脉因证治》
  20. 发《本草分经》
  21. 发斑《医效秘传》
  22. 发《名医别录》
  23. 发斑《温疫论》
  24. 发《古今医彻》
  25. 发斑《广瘟疫论》
  26. 发《本草崇原》
  27. 发斑《金匮钩玄》
  28. 发《回春录》
  29. 发斑《盘珠集胎产症治》
  30. 发《伤寒大白》
  31. 发斑（伤寒门 下）《古今医统大全》


痿躄_《医法圆通》_中医诊治_【岐黄之术】

痿躄

痿躄

  • 上一页
  • 目录
  • 相关
  • 下一页

按痿躄一证，《内经》云：肺热叶焦，五脏因而受之，发为痿躄。又云：治痿独取阳明。阳明为五脏 六腑之海，主润宗筋，束骨利关节者也。阳明虚，则宗筋弛。李东垣、丹溪遵《内经》肺热一语，专主润燥泻火，似为有理。但《内经》称治痿独取阳明，乃不易之定法，此中必有定见，当是肺热叶焦之由，起于阳明也。阳明为五脏 六腑之海，生精生血，化气行水之源也。《内经》谓阳明虚则宗筋驰。明是中宫转输精气机关失职，精气不输于肺，则肺痿生；精气不输于脉，则心痿生；精气不输于肉，则脾痿生；精气不输于脉，则心痿生；精气不输于肉，则脾痿生；精气不输于筋，则肝痿生；精气不输于骨，则肾痿生。以此分处，则治痿独取阳明一语方成定案，即不能专以润燥泻火为准。［眉批］知非氏曰：是何意态雄且杰，高淡雄辩惊四方。要知人身三百六十骨节，无论何节，精气一节不输，则一节即成枯枝。《黄庭经》曰：泥丸百节皆有神，一节无神，则阴邪起而为病，此理精粹。以此推求，方得痿证之由，肺热叶焦之实，即此可悟。治痿独取阳明一语，实握要之法。予思各经为邪火所侵，并未见即成痿证。即有邪火太甚，亦未见即成痿证，果系火邪为殃，数剂清凉，火灭而正气即复，何（痿躄……火灭而正气即复，何此段文字原本脱，据光绪本《医法圆通》补。）得一年半载而不愈。东垣、丹溪见不及此，故专主润燥泻火，是皆未得此中三昧。［眉批］一家之言，未窥全豹。法宜大辛大甘以守中复阳，中宫阳复，转输如常，则痿证可立瘳矣。如大剂甘草 干姜汤，甘草 附子汤，参附汤，芪附汤，归附汤，术附汤之类，皆可酌选。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发斑
  • 当前页：痿躄
  • 下一页：虚劳
<<< 返回本书目录
  1. 痿躄《医法圆通》
  2. 痿病《仁术便览》
  3. 痿痹门《医方考》
  4. 痿病《中医内科学》
  5. 痿痹辨似《杂病心法要诀》
  6. 痿病【疾病大全】
  7. 痿痹案《丁甘仁医案》
  8. 痿病门《古今名医汇粹》
  9. 痿痹（附：鹅掌风鹤膝风）《文堂集验方》
  10. 痿病治法《杂病心法要诀》
  11. 痿痹【中药主治】
  12. 痿病总括《医宗金鉴》
  13. 痿痹《古今医彻》
  14. 痿病总括《杂病心法要诀》
  15. 痿（痿厥）《张氏医通》
  16. 痿部《本草易读》
  17. 痿（附拘挛、瘫痪）《医述》
  18. 痿废《血证论》
  19. 痿《周慎斋遗书》
  20. 痿黄（儿科）《冯氏锦囊秘录》
  21. 痿《证治准绳·杂病》
  22. 痿厥《黄帝内经太素》
  23. 痿《证治准绳·类方》
  24. 痿厥《针灸素难要旨》
  25. 痿《证治汇补》
  26. 痿厥《证治准绳·类方》
  27. 痿《针灸素难要旨》
  28. 痿厥《证治准绳·杂病》
  29. 痿《张聿青医案》
  30. 痿论《素问悬解》
  1. 痿躄《医法圆通》
  2. 痿痹门《医方考》
  3. 痿躄《中医词典》
  4. 痿痹辨似《杂病心法要诀》
  5. 痿病《仁术便览》
  6. 痿痹辨似《医宗金鉴》
  7. 痿病《中医内科学》
  8. 痿痹案《丁甘仁医案》
  9. 痿病门《古今名医汇粹》
  10. 痿痹（鹅掌风鹤膝风）《文堂集验方》
  11. 痿病治法《医宗金鉴》
  12. 痿痹《古今医彻》
  13. 痿病治法《杂病心法要诀》
  14. 痿（痿厥）《张氏医通》
  15. 痿病总括《医宗金鉴》
  16. 痿（附拘挛、瘫痪）《医述》
  17. 痿病总括《杂病心法要诀》
  18. 痿《药症忌宜》
  19. 痿部《本草易读》
  20. 痿《金匮钩玄》
  21. 痿疮《中医词典》
  22. 痿《也是山人医案》
  23. 痿废《血证论》
  24. 痿《叶天士医案精华》
  25. 痿黄《中医词典》
  26. 痿《针灸素难要旨》
  27. 痿黄（儿科）《冯氏锦囊秘录》
  28. 痿《脉因证治》
  29. 痿厥《黄帝内经太素》
  30. 痿《校注医醇剩义》
  31. 痿厥《中医名词词典》


虚劳_《医法圆通》_中医诊治_【岐黄之术】

虚劳

虚劳

  • 上一页
  • 目录
  • 相关
  • 下一页

按虚劳一证，诸书分别五劳七伤，上损下损。陈修园先生《三字经》、《从众录》分辩甚详，可以熟玩。予思虚劳之人，总缘亏损先天坎中一点真阳耳。真阳一衰，群阴蜂起，故现子午潮热，子午二时，乃阴阳相交之时，阳不得下交于阴，则阳气浮而不藏。故潮热生，阴不得上交于阳，则阴气发腾，无阳以镇纳，则潮热亦生。医者不得此中至理，一见潮热便称阴虚，用一派滋阴养阴之品，每每酿成脱绝危候，良可悲也。自汗盗汗出。凡自汗、盗汗皆是阳虚之征，各书具称盗汗为阴虚者，是言其在夜分也，夜分乃阳气潜藏之时，然而夜分实阴盛之候，阴盛可以逼阳于外，阳浮外亡，血液随之，故汗出，曰盗汗。医者不知其为阳虚，不能镇纳阴气，阴气外越，血液亦出，阴盛隔阳于外，阳不得潜，亦汗出。此旨甚微，学者务须在互根处理会。咳吐白痰，真阳一衰，则阴邪上逆，逆则咳嗽作。白痰虽非血，实亦血也，由其火衰而化行失职，精气不得真火煅炼，而色未赤也。近来多称陈寒入肺（肺原本作“”，据文义改。），实是可笑。腹满不实，阴气闭塞，阳微不运故也。面黄肌瘦，真火衰则脾土无生机，土气发泄，欲外亡，故面黄，土衰则肌肉消，以脾主肌肉故也。腹时痛时止，阳衰则寒隔于中，阻其运行之机，邪正相拒，故进痛时止，大便溏泄，胃阳不足，脾湿太甚故也。困倦嗜卧，少气懒言，皆气弱之征。种种病情，不可枚举，惟有甘温固元一法，实治虚劳灵丹。［眉批］知非氏曰：虚劳之人，五神无主，四大不收。夫五神者，五官之神也，五官不能自为用，其中有主之者，《仙经》曰：譬如弄傀儡，中有工机轴是也。四大者，地、水、火、风也。毛发爪指、皮肤者，地也：津、液、涎、沫者，水也：运转、运作者，风也：暖气者，火也。然此四大全要元神、元气为主宰收摄。虚劳之人，元神昏散，视听混淆，是五神无主宰。元气耗散，举止疲惫，是四大（大原本作“牙”，据文义改。）不收摄。夫人身元阳为本，是生真气，真气聚而得安，真气弱而成病，虚劳者，真气耗散，元阳失走，迨至元阳尽，纯阴成呜呼死矣。钦安指出大法，惟有甘温固元，是姜、附、草，不是参，芪、术，学者不可不知也。

昧者多作气血双补，有云大剂滋阴，有等专主清润，有等开郁行滞，不一而足，是皆杀人不转瞬者也。予非言大而矜，妄自争辩，实不得不辩也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿躄
  • 当前页：虚劳
  • 下一页：厥证
<<< 返回本书目录
  1. 虚劳《中医内科学》
  2. 虚劳【中药主治】
  3. 虚劳《证治准绳·杂病》
  4. 虚劳【方剂主治】
  5. 虚劳《证治准绳·女科》
  6. 虚劳百病方《外台秘要》
  7. 虚劳《证治准绳·类方》
  8. 虚劳本治方《理虚元鉴》
  9. 虚劳《杂病广要》
  10. 虚劳病诸候上《巢氏病源补养宣导法》
  11. 虚劳《医学心悟》
  12. 虚劳病诸候上（凡三十九论）《诸病源候论》
  13. 虚劳《医述》
  14. 虚劳病诸候下《巢氏病源补养宣导法》
  15. 虚劳《医法圆通》
  16. 虚劳病诸候下（凡三十六论）《诸病源候论》
  17. 虚劳《叶天士医案精华》
  18. 虚劳补益方《外台秘要》
  19. 虚劳《也是山人医案》
  20. 虚劳不得眠《圣济总录》
  21. 虚劳《吴鞠通医案》
  22. 虚劳不思食《圣济总录》
  23. 虚劳《卫生易简方》
  24. 虚劳不足【方剂主治】
  25. 虚劳《万病回春》
  26. 虚劳潮热《圣济总录》
  27. 虚劳《万病回春》
  28. 虚劳初探《三十年临证经验集》
  29. 虚劳《寿世保元》
  30. 虚劳初探《邹孟城三十年临证经验集》
  1. 虚劳《医法圆通》
  2. 虚烂喉风治验《一得集》
  3. 虚劳《傅青主女科》
  4. 虚烂喉风《喉科指掌》
  5. 虚劳《中医词典》
  6. 虚烂喉风《中医词典》
  7. 虚劳《新修本草》
  8. 虚渴证治《三因极一病证方论》
  9. 虚劳《医述》
  10. 虚静《中医词典》
  11. 虚劳《杂病广要》
  12. 虚痉《中医词典》
  13. 虚劳《证治准绳·类方》
  14. 虚经《中医词典》
  15. 虚劳《证治准绳·女科》
  16. 虚瘕《中医词典》
  17. 虚劳《证治准绳·杂病》
  18. 虚家《中医词典》
  19. 虚劳《寿世保元》
  20. 虚极生风《女科证治准绳》
  21. 虚劳《普济方·针灸》
  22. 虚极生风《竹林女科证治》
  23. 虚劳《临证指南医案》
  24. 虚积痢《中医词典》
  25. 虚劳《古今医鉴》
  26. 虚火自汗《明医指掌》
  27. 虚劳《古今医鉴》
  28. 虚火牙痛《中医词典》
  29. 虚劳《万病回春》
  30. 虚火牙衄《医门补要》
  31. 虚劳《万病回春》


厥证_《医法圆通》_中医诊治_【岐黄之术】

厥证

厥证

  • 上一页
  • 目录
  • 相关
  • 下一页

按厥证一条，有阳厥，阴厥之别。阳厥者何？由其外邪入内，合阳（阳原本作“汤”，据文义改。）经热化，热极则阴生，阳伏于内，阴呈于外，故现四肢冰冷，或脉如丝，或无脉，其人虽外见纯阴，而口气必蒸手，小便必短赤，精力不衰。法宜清热下夺为主，如大小承气，调胃承气汤等是也。

阴厥者何？由其正气已虚，阴寒四起，阴盛阳微，闭塞经络，阳气不能达于四肢，故见四肢冰冷，其人目瞑倦卧，少气懒言。法宜回阳祛阴，如四逆汤，回阳饮之类，此阴阳生死攸关，不容不辩。［眉批］知非氏曰：阴证发厥，内伤已极，诸人能认，治多不谬。惟阳证发厥，热极成寒，仲景有厥证用白虎之条，人多不辩。钦安此论，两两对言，重在热厥一面，学者能认出热厥，评者之心亦慰矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳
  • 当前页：厥证
  • 下一页：谵语
<<< 返回本书目录
  1. 厥证【疾病大全】
  2. 厥证门《傅青主男科》
  3. 厥证《中医内科学》
  4. 厥证门《古今医统大全》
  5. 厥证《医学实在易》
  6. 厥证门《医方考》
  7. 厥证《医学集成》
  8. 厥证先兆《中医疾病预测》
  9. 厥证《医法圆通》
  10. 厥症《古今医彻》
  11. 厥证《万病回春》
  12. 厥症《石室秘录》
  13. 厥证《全生指迷方》
  14. 厥症《寿世保元》
  15. 厥证《明医指掌》
  16. 厥症《证治汇补》
  17. 厥证《回春录》
  18. 厥症返魂丹【方剂大全】
  19. 厥证《扁鹊心书》
  20. 厥症论治《类证治裁》
  21. 厥阴总要述古《伤寒指掌》
  22. 厥症门《辨证录》
  23. 厥阴诸法《伤寒贯珠集》
  24. 駃豉丸【方剂大全】
  25. 厥阴中篇《伤寒恒论》
  26. 蕨《本草纲目》完整版
  27. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  28. 蕨《本草纲目》图文版
  29. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  30. 蕨【中药大全】
  1. 厥证《医法圆通》
  2. 厥证《医学集成》
  3. 厥证《中医词典》
  4. 厥晕《中医词典》
  5. 厥证《全生指迷方》
  6. 厥俞《中医词典》
  7. 厥证《万病回春》
  8. 厥阴总要述古《伤寒指掌》
  9. 厥证《明医指掌》
  10. 厥阴终《中医词典》
  11. 厥证《医学摘粹》
  12. 厥阴中篇　计二方《伤寒恒论》
  13. 厥证《医学摘粹》
  14. 厥阴中篇《伤寒恒论》
  15. 厥证《回春录》
  16. 厥阴治渴方《思考中医》
  17. 厥证《医学实在易》
  18. 厥阴之政《中医词典》
  19. 厥证《中医内科学》
  20. 厥阴之厥《中医词典》
  21. 厥证《扁鹊心书》
  22. 厥阴之复《史载之方》
  23. 厥证喉《中医词典》
  24. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  25. 厥证门《古今医统大全》
  26. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  27. 厥证门《医方考》
  28. 厥阴证骨痹《范中林六经辨证医案》
  29. 厥证诗《医学实在易》
  30. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  31. 厥证先兆《中医疾病预测》


谵语_《医法圆通》_中医诊治_【岐黄之术】

谵语

谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

按谵语一证，有阴阳之别，不可不知。阳证之谵语，由其外邪伏热，热乘于心，浊火乱其神明，神明无所主，蕻人口中妄言，必见张目不眠，口臭气粗，身轻恶热，精神不衰。轻者可用导赤散加黄连，重者可用大小承气汤，三黄石膏汤。

阴证之谵语，由其正气已衰，阴邪顿起，神为阴气蔽塞，则神识不清。其人多闭目妄言，四肢无力，倦卧畏寒，身重汗出，即有欲饮冷水一二口者，其人无神，定当以回阳为准，切不可以为饮冷，而即以凉药投之，则害人多矣。须知积阴在内，生有微热，积阴一化，热自消亡，此处下手，便是高一着法。

予曾经验多人，不问发热、汗出、谵语、口渴饮冷，但见无神，便以大剂回阳饮治之，百治百生。［眉批］知非氏曰：谵语本是神昏气沮，此论精当，治法绝妙，后言不问其证，决之早也。但见无神，眼之明也。便以大剂，手之快也。百治百生，效之必也。学者先要学此手眼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥证
  • 当前页：谵语
  • 下一页：卷二\女科门
<<< 返回本书目录
  1. 谵语《止园医话》
  2. 谵语【方剂主治】
  3. 谵语《医法圆通》
  4. 谵语（郑声附）《伤寒六书》
  5. 谵语《药症忌宜》
  6. 谵语、郑声《伤寒心法要诀》
  7. 谵语《卫生宝鉴》
  8. 谵语不眠《经验麻科》
  9. 谵语《伤寒明理论》
  10. 谵语发狂《药症忌宜》
  11. 谵语《伤寒六书》
  12. 谵语歌《伤寒百证歌》
  13. 谵语《伤寒括要》
  14. 谵语狂妄【方剂主治】
  15. 谵语《伤寒捷诀》
  16. 谵语论《妇科秘书》
  17. 谵语《伤寒大白》
  18. 谵语论《胎产心法》
  19. 谵语《伤寒标本心法类萃》
  20. 谵语证治《三因极一病证方论》
  21. 谵语《麻科活人全书》
  22. 谵语郑声《景岳全书》
  23. 谵妄与痴呆《默克家庭诊疗手册》
  24. 谵语郑声《医宗金鉴》
  25. 谵妄若有所见治验《疫疹一得》
  26. 鳣鱼【中药大全】
  27. 谵妄【疾病大全】
  28. 鳣鱼肝【中药大全】
  29. 谵妄【疾病症状】
  30. 斩龙草【中药大全】
  1. 谵语《医法圆通》
  2. 谵语《中医名词词典》
  3. 谵语《止园医话》
  4. 谵言《中医词典》
  5. 谵语《中医词典》
  6. 谵妄与痴呆《默克家庭诊疗手册》
  7. 谵语《伤寒标本心法类萃》
  8. 谵妄若有所见治验《疫疹一得》
  9. 谵语《伤寒捷诀》
  10. 谵妄《痘疹心法要诀》
  11. 谵语《经验麻科》
  12. 谵妄《痘疹心法要诀》
  13. 谵语《疫疹一得》
  14. 谵妄《专治麻痧初编》
  15. 谵语《医学纲目》
  16. 谵妄《证治准绳·杂病》
  17. 谵语《卫生宝鉴》
  18. 谵妄《证治准绳·类方》
  19. 谵语《医学心悟》
  20. 谵妄《证治准绳·幼科》
  21. 谵语《伤寒大白》
  22. 谵妄《医述》
  23. 谵语《伤寒六书》
  24. 谵妄《续名医类案》
  25. 谵语《麻科活人全书》
  26. 谵妄《冯氏锦囊秘录》
  27. 谵语《伤寒明理论》
  28. 谵妄《医宗金鉴》
  29. 谵语《广瘟疫论》
  30. 谵妄《医学纲目》
  31. 谵语《药症忌宜》


女科门_《医法圆通》_中医诊治_【岐黄之术】

卷二\女科门

卷二\女科门

  • 上一页
  • 目录
  • 相关
  • 下一页

按女科与男子稍有不同，以其质秉坤柔，具资生之德，而有经期、胎前、产后，病情与男子不同，其余皆同。诸书分辩详，实可择取。予于女科一门，亦稍有见解，因于闲暇，又从而直切畅言之，以补诸书未言之旨，恐见解不当，高明谅之。［眉批］知非氏曰：女子之病，多于男子，奈何多多一病耳。虽曰五漏成体一，两耳不须治一，两乳不须治一，经水则其要也。治之奈何，在知本，知本于太阴，无他谬巧矣。夫太阴者，月也。三五而盈，三五而缺。盈者，阴进，为阳，主长。缺者，阳退，为阴，主消。阳长阳消，以阳为运用。长者生之，徒升发不泄；消者死之，徒降下不留，月事以时下。一月一降，为不病之恒，降下无所苦，又不爽其期，谓曰月信。苟阳失健运，则坤中之阴精不藏，如先期而至，是月受日魂未足，阴中阳微，不得谓为有火，而用苓、连、知、柏。如后期而至，是月受日魂未足，阴中阳虚，阳虚阴亦无准，不得谓为有寒，而用四物、桂、附。淋漓不断者，少则非崩，崩者多而不止，皆由元阳行德不下，以致阴精流溢不守，不得仅以热论，色紫成块，色淡不鲜，同为阳气不足。将行腹痛，行后腹痛，均是阳虚气凝。至于处子、妇人经闭不通，皆由虚损，先宜扶阳，继须通利。通利之方，桃核承气汤，不遗余力，若姑息养奸，百日而劳瘵成，不可救药矣。非医之过而何？所有带证，处子、妇人，皆多患此，不在经证之例，亦非带脉为病。非白淫，即寒湿，浊恶不堪，法宜升散，不宜燥熯，致烁阴精，皆治本之决也。至于内伤外感，亦能伤太阴而有以上诸条，触类而伸之，比类而参之，有形证，有理路，何患无治法乎。钦安分门别类，博学而详说之，妙在窥透阳不化阴之玄理，反复论辩，只重一阳字，握要以图，立法周密，压倒从世诸家，何况庸手。知非良深佩服，而胎前不言证，归于六经矣，产后不言，法尽于阴阳矣，知非亦可无言矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语
  • 当前页：卷二\女科门
  • 下一页：经水先期而至或十七八九日，二十四王日者是也
<<< 返回本书目录
  1. 女科门《医法圆通》
  2. 女科三《古今名医汇粹》
  3. 女科门《回生集》
  4. 女科书大略《沈氏女科辑要》
  5. 女科论《医原》
  6. 女科四《古今名医汇粹》
  7. 女科后序《女科秘旨》
  8. 女科一《古今名医汇粹》
  9. 女科二《古今名医汇粹》
  10. 女科杂症门《冯氏锦囊秘录》
  11. 女科《文堂集验方》
  12. 女科杂症门《女科精要》
  13. 女科《眉寿堂方案选存》
  14. 女科证治《笔花医镜》
  15. 女科《古今医案按》
  16. 女科证治复方《笔花医镜》
  17. 女金丸【方剂大全】
  18. 女科指掌赋《女科指掌》
  19. 女金芦【中药大全】
  20. 女科总论《胎产指南》
  21. 女金丹序《女丹合编选注》
  22. 女劳疸《圣济总录》
  23. 女金丹方《宁坤秘籍》
  24. 女劳疸【疾病大全】
  25. 女金丹【方剂大全】
  26. 女劳疸方《外台秘要》
  27. 女金丹【中药大全】
  28. 女劳疸黑疸同治论《研经言》
  29. 女孩为什么抗病能力比较强?《免疫与健康》
  30. 女劳疸日晡恶寒解《研经言》
  1. 女科门《医法圆通》
  2. 女科论《医原》
  3. 女科三《古今名医汇粹》
  4. 女科后序《女科秘旨》
  5. 女科书大略《沈氏女科辑要》
  6. 女科二《古今名医汇粹》
  7. 女科四《古今名医汇粹》
  8. 女科《眉寿堂方案选存》
  9. 女科一《古今名医汇粹》
  10. 女科《文堂集验方》
  11. 女科杂症门《冯氏锦囊秘录》
  12. 女科《古今医案按》
  13. 女科证治《笔花医镜》
  14. 女金丹序《女丹合编选注》
  15. 女科证治复方《笔花医镜》
  16. 女金丹方《宁坤秘籍》
  17. 女科指掌赋《女科指掌》
  18. 女金丹《韩氏医通》
  19. 女科总论《胎产指南》
  20. 女孩为什么抗病能力比较强?《免疫与健康》
  21. 女劳瘅《校注医醇剩义》
  22. 女功炼己还丹图说（图缺）《女丹合编选注》
  23. 女劳瘅《校注医醇剩义》
  24. 女疸秘方《华佗神方》
  25. 女劳疸《中医名词词典》
  26. 女丹要言《女丹合编选注》
  27. 女劳疸《圣济总录》
  28. 女丹法《中医词典》
  29. 女劳疸《中医词典》
  30. 女丹法《中医词典》
  31. 女劳疸《中医词典》


经水先期而至或十七八九日，二十四王日者是也_《医法圆通》_中医诊治_【岐黄之术】

经水先期而至或十七八九日，二十四王日者是也

经水先期而至或十七八九日，二十四王日者是也

  • 上一页
  • 目录
  • 相关
  • 下一页

按经水先期而来，诸书皆称虚中有热，为太过，为气之盈，多以四物汤加芩、连、阿胶之类治之，以为血中有热，热清而血不妄动，经自如常。予谓不尽属热，多有元气太虚，血稍存注，力不能载，故先期而下。其人定见面白无神，少气懒言，稍有劳动，心惕气喘，脉细而微，亦或浮空。此等法当温固元气为主，不得妄以芩连四物治之。果系可服芩连四物者，人必精神健旺，多暴怒，抑郁，言语、起居、动静一切有神，如此分处，用药庶不错误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷二\女科门
  • 当前页：经水先期而至或十七八九日，二十四王日者是也
  • 下一页：经水后期而至或三十七八日，四五十日，及两三月者是也
<<< 返回本书目录
  1. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  2. 经水先期而至有虚实之异《轩岐救正论》
  3. 经水先期而来《女科切要》
  4. 经水欲行先身体痛或腹痛《女科百问》
  5. 经水愆期《女科指掌》
  6. 经痛论外方《妇人规》
  7. 经水来少而色淡《医法圆通》
  8. 经痛饮【方剂大全】
  9. 经水来多而色紫成块《医法圆通》
  10. 经外奇穴《手穴手纹诊治》
  11. 经水将行而腹痛《医法圆通》
  12. 经外奇穴（杨氏）《针灸大成》
  13. 经水或紫或黑论《格致余论》
  14. 经效阿胶丸【方剂大全】
  15. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  16. 经效蟾酥丸【方剂大全】
  17. 经水行后而腹痛《医法圆通》
  18. 经效方【方剂大全】
  19. 经水过期而来《女科切要》
  20. 经效茯苓汤【方剂大全】
  21. 经水过多兼时下白带《医宗金鉴》
  22. 经效黄耆散【方剂大全】
  23. 经水过多兼时下白带《妇科心法要诀》
  24. 经效截疟丹【方剂大全】
  25. 经水多少症《女科秘要》
  26. 经效苦楝丸【方剂大全】
  27. 经水倒行《医门补要》
  28. 经效立应散【方剂大全】
  29. 经水不调症《女科秘要》
  30. 经效疟丹【方剂大全】
  1. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  2. 经水先期而来《女科切要》
  3. 经水先期而至有虚实之异《轩岐救正论》
  4. 经水先期第一（补）《竹泉生女科集要》
  5. 经水一月再行《中医词典》
  6. 经水先期第四《竹泉生女科集要》
  7. 经水欲行先身体痛或腹痛《女科百问》
  8. 经水先期第三《竹泉生女科集要》
  9. 经水再至第六《竹泉生女科集要》
  10. 经水先期第二《竹泉生女科集要》
  11. 经水再至第五《竹泉生女科集要》
  12. 经水先期《竹泉生女科集要》
  13. 经水紫淡色《胎产指南》
  14. 经水先期《中医词典》
  15. 经隧《中医名词词典》
  16. 经水先期《傅青主女科》
  17. 经隧《中医词典》
  18. 经水先后无定期《中医词典》
  19. 经痛论外方《妇人规》
  20. 经水先后无定期《傅青主女科》
  21. 经土壤传播《预防医学》
  22. 经水无常《中医词典》
  23. 经外奇穴《中医名词词典》
  24. 经水未来腹先疼《傅青主女科》
  25. 经外奇穴《手穴手纹诊治》
  26. 经水数月一行《傅青主女科》
  27. 经外奇穴《针灸易学》
  28. 经水涩少《中医词典》
  29. 经外奇穴《针灸易学》
  30. 经水全白《中医词典》
  31. 经外奇穴（杨氏）《针灸大成》


经水后期而至或三十七八日，四五十日，及两三月者是也_《医法圆通》_中医诊治_【岐黄之术】

经水后期而至或三十七八日，四五十日，及两三月者是也

经水后期而至或三十七八日，四五十日，及两三月者是也

  • 上一页
  • 目录
  • 相关
  • 下一页

按经水后期而至，诸书称为虚中有寒，为不及，为气之缩，多以桂、附之类加入四物汤治之，以为血中有寒，寒得温而散，血自流通，经即如常。予谓不尽属寒。其中多有暗泄处，不可不知。暗泄者何？其人或常自汗不止，或夜多盗汗，或常流鼻血，或偶吐血，或多泄水，或饮食减少。如此之人，切不可照常通经、赶经法施治，当审其病而调之。如其人当经期将至，前四五日，常自汗出者，是气机上浮而不下降，汗出即血出也，察其是卫阳不固者固之，如芪附汤，建中汤是也。察其系内有热伏，热蒸于外，而汗出者，宜凉之，如益元散，生地四物之类治之。

若是盗汗，察其系阴盛隔阳于外，阳气不得藏，气机上浮，故盗汗出，法宜收纳，如封髓丹，潜阳丹之类。察其系血分有热，热蒸于外，盗汗亦作，法宜清润，如鸡子黄连汤之类。

若是鼻血、吐血、审是火旺，逼血外行，自有火形可征，法宜清凉，如桃仁、地黄、犀角汤之类。审是阳虚不能镇纳阴气，阴血上僭外越，自有阳虚病情可考，不得即为倒经，而妄用通经凉血止血之方，惟有扶阳抑阴，温中固土为准，如甘草 干姜汤，潜阳，建中等汤。

若是时常泄水，饮食减少，多由元气下泄，阴血暗耗，法宜温中收固。况饮食减少，生化机微（微原本作“征”，笔误，据文义改。），天真之液不能如常流注，学者须知，切切不可见其经之后至，而即以通套等法施之。

其中尚有外感寒邪，闭束营卫气机，亦能使经期后至。可按六经提纲治之。更有经期将至，偶食生冷，或洗冷水，亦能使经期后至，须当细问明白，切不可粗心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水先期而至或十七八九日，二十四王日者是也
  • 当前页：经水后期而至或三十七八日，四五十日，及两三月者是也
  • 下一页：经来淋漓不断
<<< 返回本书目录
  1. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  2. 经水或紫或黑论《格致余论》
  3. 经水行后而腹痛《医法圆通》
  4. 经水将行而腹痛《医法圆通》
  5. 经水过期而来《女科切要》
  6. 经水来多而色紫成块《医法圆通》
  7. 经水过多兼时下白带《医宗金鉴》
  8. 经水来少而色淡《医法圆通》
  9. 经水过多兼时下白带《妇科心法要诀》
  10. 经水愆期《女科指掌》
  11. 经水多少症《女科秘要》
  12. 经水先期而来《女科切要》
  13. 经水倒行《医门补要》
  14. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  15. 经水不调症《女科秘要》
  16. 经水先期而至有虚实之异《轩岐救正论》
  17. 经水不调【方剂主治】
  18. 经水欲行先身体痛或腹痛《女科百问》
  19. 经水《周慎斋遗书》
  20. 经痛论外方《妇人规》
  21. 经水《续名医类案》
  22. 经痛饮【方剂大全】
  23. 经水《沈氏女科辑要》
  24. 经外奇穴《手穴手纹诊治》
  25. 经水《内经评文》
  26. 经外奇穴（杨氏）《针灸大成》
  27. 经水《灵枢悬解》
  28. 经效阿胶丸【方剂大全】
  29. 经水《金匮钩玄》
  30. 经效蟾酥丸【方剂大全】
  1. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  2. 经水后期第一《竹泉生女科集要》
  3. 经水忽来忽断《中医词典》
  4. 经水后期第四《竹泉生女科集要》
  5. 经水忽来忽断时疼时止《傅青主女科》
  6. 经水后期第三《竹泉生女科集要》
  7. 经水或多或少《中医词典》
  8. 经水后期第二《竹泉生女科集要》
  9. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  10. 经水后期《中医词典》
  11. 经水或紫或黑论《格致余论》
  12. 经水后期《傅青主女科》
  13. 经水将行而腹痛《医法圆通》
  14. 经水横行旁流大肠《竹泉生女科集要》
  15. 经水将来脐下先疼痛《傅青主女科》
  16. 经水黑灰《中医词典》
  17. 经水久不行发肿《中医词典》
  18. 经水行后而腹痛《医法圆通》
  19. 经水绝《中医词典》
  20. 经水过期而来《女科切要》
  21. 经水来多而色紫成块《医法圆通》
  22. 经水过后腹痛属于气血两虚《女科经纶》
  23. 经水来腹大如鼓《宁坤秘籍》
  24. 经水过多兼时下白带《妇科心法要诀》
  25. 经水来少而色淡《医法圆通》
  26. 经水过多兼时下白带《医宗金鉴》
  27. 经水两月一至第六《竹泉生女科集要》
  28. 经水过多《中医词典》
  29. 经水两月一至第五《竹泉生女科集要》
  30. 经水过多《傅青主女科》
  31. 经水逆行《竹泉生女科集要》


经来淋漓不断_《医法圆通》_中医诊治_【岐黄之术】

经来淋漓不断

经来淋漓不断

  • 上一页
  • 目录
  • 相关
  • 下一页

按经来淋漓不断一证，有元气太虚，统摄失职者；有因冲任伏热，迫血妄行者。

因元气太弱者，或由大吐、大泻伤中，或过服宣散、克伐，或房劳忧思过度，种种不一，皆能如此。其人起居动静，脉息声音，一切无神，法宜温固，如附子理中、黄芪建中、香砂六君之类。

因冲任伏热，热动于中，血不能藏，其人起居动静，脉息声音，一切有神，法宜养阴清热，如黄莲泻心汤，生地芩连汤之类，总要握其阴阳，方不误事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水后期而至或三十七八日，四五十日，及两三月者是也
  • 当前页：经来淋漓不断
  • 下一页：经水来多而色紫成块
<<< 返回本书目录
  1. 经来淋漓不断《医法圆通》
  2. 经来呕吐《女科秘要》
  3. 经来狂言如见鬼神《女科秘要》
  4. 经来全白色《女科秘要》
  5. 经来尽作痛《女科秘要》
  6. 经来如黄泥水《女科秘要》
  7. 经来吊阴痛不可忍《女科秘要》
  8. 经来如牛膜片《女科秘要》
  9. 经来大小便俱出《女科秘要》
  10. 经来如铜绿水《女科秘要》
  11. 经来臭如夏月腐《女科秘要》
  12. 经来如鱼髓《女科秘要》
  13. 经来成块如葱白色《女科秘要》
  14. 经来吐蛔虫《女科秘要》
  15. 经来潮热旬日不思饮食《女科秘要》
  16. 经来未尽潮热气痛《女科秘要》
  17. 经来常咳嗽《女科秘要》
  18. 经来下肉胞《女科秘要》
  19. 经来不止《女科秘要》
  20. 经来小便出白虫《女科秘要》
  21. 经来遍身疼痛《女科秘要》
  22. 经来小便痛如刀割《女科秘要》
  23. 经来遍身浮肿《女科秘要》
  24. 经来小腹有血块痛《女科秘要》
  25. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  26. 经来胁气痛《女科秘要》
  27. 经久不愈【方剂主治】
  28. 经来泄泻《女科秘要》
  29. 经进追异玄元丹【方剂大全】
  30. 经来饮食后即吐《女科秘要》
  1. 经来淋漓不断《医法圆通》
  2. 经来狂言谵语《竹林女科证治》
  3. 经来呕吐《中医词典》
  4. 经来狂言谵语《中医词典》
  5. 经来呕吐《竹林女科证治》
  6. 经来狂言如见鬼神《女科秘要》
  7. 经来呕吐《女科秘要》
  8. 经来狂言如见鬼神《宁坤秘籍》
  9. 经来呕吐秘方《华佗神方》
  10. 经来咳血《中医词典》
  11. 经来全白色《宁坤秘籍》
  12. 经来尽作痛《女科秘要》
  13. 经来全白色《竹林女科证治》
  14. 经来尽后作痛《竹林女科证治》
  15. 经来全白色《女科秘要》
  16. 经来结成一块《宁坤秘籍》
  17. 经来如黄泥水《中医词典》
  18. 经来黄色《中医词典》
  19. 经来如黄泥水《竹林女科证治》
  20. 经来黑色《中医词典》
  21. 经来如黄泥水《女科秘要》
  22. 经来过多《竹林女科证治》
  23. 经来如黄水《宁坤秘籍》
  24. 经来浮肿《竹林女科证治》
  25. 经来如绿水《宁坤秘籍》
  26. 经来浮肿《中医词典》
  27. 经来如牛膜片《中医词典》
  28. 经来房室相撞秘方《华佗神方》
  29. 经来如牛膜片《宁坤秘籍》
  30. 经来发热《中医词典》
  31. 经来如牛膜片《竹林女科证治》


经水来多而色紫成块_《医法圆通》_中医诊治_【岐黄之术】

经水来多而色紫成块

经水来多而色紫成块

  • 上一页
  • 目录
  • 相关
  • 下一页

按经水紫色成块一证，诸书皆称火化太过，热盛极矣。多以凉血汤，及生地四物加芩、连之类，法实可从，其病形定是有余可征。若无有余足征，而人见昏迷、困倦嗜卧，少气懒言，神衰已极，又当以气虚血滞，阳不化阴，阴凝而色故紫，故成块。不得妄以清凉施之，法宜温固本元为主，如理加香附，甘草 干姜汤，建中汤之类，方不为害。总之众人皆云是火，我不敢即云是火，全在有神无神处，仔细详情，判之自无差矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来淋漓不断
  • 当前页：经水来多而色紫成块
  • 下一页：经水来少而色淡
<<< 返回本书目录
  1. 经水来多而色紫成块《医法圆通》
  2. 经水来少而色淡《医法圆通》
  3. 经水将行而腹痛《医法圆通》
  4. 经水愆期《女科指掌》
  5. 经水或紫或黑论《格致余论》
  6. 经水先期而来《女科切要》
  7. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  8. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  9. 经水行后而腹痛《医法圆通》
  10. 经水先期而至有虚实之异《轩岐救正论》
  11. 经水过期而来《女科切要》
  12. 经水欲行先身体痛或腹痛《女科百问》
  13. 经水过多兼时下白带《医宗金鉴》
  14. 经痛论外方《妇人规》
  15. 经水过多兼时下白带《妇科心法要诀》
  16. 经痛饮【方剂大全】
  17. 经水多少症《女科秘要》
  18. 经外奇穴《手穴手纹诊治》
  19. 经水倒行《医门补要》
  20. 经外奇穴（杨氏）《针灸大成》
  21. 经水不调症《女科秘要》
  22. 经效阿胶丸【方剂大全】
  23. 经水不调【方剂主治】
  24. 经效蟾酥丸【方剂大全】
  25. 经水《周慎斋遗书》
  26. 经效方【方剂大全】
  27. 经水《续名医类案》
  28. 经效茯苓汤【方剂大全】
  29. 经水《沈氏女科辑要》
  30. 经效黄耆散【方剂大全】
  1. 经水来多而色紫成块《医法圆通》
  2. 经水绝《中医词典》
  3. 经水来腹大如鼓《宁坤秘籍》
  4. 经水久不行发肿《中医词典》
  5. 经水来少而色淡《医法圆通》
  6. 经水将来脐下先疼痛《傅青主女科》
  7. 经水两月一至第六《竹泉生女科集要》
  8. 经水将行而腹痛《医法圆通》
  9. 经水两月一至第五《竹泉生女科集要》
  10. 经水或紫或黑论《格致余论》
  11. 经水逆行《竹泉生女科集要》
  12. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  13. 经水愆期《中医词典》
  14. 经水或多或少《中医词典》
  15. 经水愆期《女科指掌》
  16. 经水忽来忽断时疼时止《傅青主女科》
  17. 经水前每先逆行《竹泉生女科集要》
  18. 经水忽来忽断《中医词典》
  19. 经水全白《中医词典》
  20. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  21. 经水涩少《中医词典》
  22. 经水后期第一《竹泉生女科集要》
  23. 经水数月一行《傅青主女科》
  24. 经水后期第四《竹泉生女科集要》
  25. 经水未来腹先疼《傅青主女科》
  26. 经水后期第三《竹泉生女科集要》
  27. 经水无常《中医词典》
  28. 经水后期第二《竹泉生女科集要》
  29. 经水先后无定期《傅青主女科》
  30. 经水后期《中医词典》
  31. 经水先后无定期《中医词典》


经水来少而色淡_《医法圆通》_中医诊治_【岐黄之术】

经水来少而色淡

经水来少而色淡

  • 上一页
  • 目录
  • 相关
  • 下一页

按经水少而色淡一证，诸书皆称血虚，统以四物加人参汤主之，以为血虚者宜补其血。予谓此证，明是火化不足，阳衰之征。阳气健则化血赤，阳气微则化血淡。阳气盛则血自多，阳气衰则血自少，乃一定之理，法当扶阳以生血，即天一生水的宗旨。何得专以四物人参汤，一派甘寒之品乎？此皆后人不识阴阳盈虚之妙，故有如此之说也。予见当以黄芪建中汤，当归补血汤加附子，或甘草 干姜汤合补血汤，如此治此，方不误事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水来多而色紫成块
  • 当前页：经水来少而色淡
  • 下一页：经水将行而腹痛
<<< 返回本书目录
  1. 经水来少而色淡《医法圆通》
  2. 经水愆期《女科指掌》
  3. 经水来多而色紫成块《医法圆通》
  4. 经水先期而来《女科切要》
  5. 经水将行而腹痛《医法圆通》
  6. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  7. 经水或紫或黑论《格致余论》
  8. 经水先期而至有虚实之异《轩岐救正论》
  9. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  10. 经水欲行先身体痛或腹痛《女科百问》
  11. 经水行后而腹痛《医法圆通》
  12. 经痛论外方《妇人规》
  13. 经水过期而来《女科切要》
  14. 经痛饮【方剂大全】
  15. 经水过多兼时下白带《医宗金鉴》
  16. 经外奇穴《手穴手纹诊治》
  17. 经水过多兼时下白带《妇科心法要诀》
  18. 经外奇穴（杨氏）《针灸大成》
  19. 经水多少症《女科秘要》
  20. 经效阿胶丸【方剂大全】
  21. 经水倒行《医门补要》
  22. 经效蟾酥丸【方剂大全】
  23. 经水不调症《女科秘要》
  24. 经效方【方剂大全】
  25. 经水不调【方剂主治】
  26. 经效茯苓汤【方剂大全】
  27. 经水《周慎斋遗书》
  28. 经效黄耆散【方剂大全】
  29. 经水《续名医类案》
  30. 经效截疟丹【方剂大全】
  1. 经水来少而色淡《医法圆通》
  2. 经水来腹大如鼓《宁坤秘籍》
  3. 经水两月一至第六《竹泉生女科集要》
  4. 经水来多而色紫成块《医法圆通》
  5. 经水两月一至第五《竹泉生女科集要》
  6. 经水绝《中医词典》
  7. 经水逆行《竹泉生女科集要》
  8. 经水久不行发肿《中医词典》
  9. 经水愆期《中医词典》
  10. 经水将来脐下先疼痛《傅青主女科》
  11. 经水愆期《女科指掌》
  12. 经水将行而腹痛《医法圆通》
  13. 经水前每先逆行《竹泉生女科集要》
  14. 经水或紫或黑论《格致余论》
  15. 经水全白《中医词典》
  16. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  17. 经水涩少《中医词典》
  18. 经水或多或少《中医词典》
  19. 经水数月一行《傅青主女科》
  20. 经水忽来忽断时疼时止《傅青主女科》
  21. 经水未来腹先疼《傅青主女科》
  22. 经水忽来忽断《中医词典》
  23. 经水无常《中医词典》
  24. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  25. 经水先后无定期《傅青主女科》
  26. 经水后期第一《竹泉生女科集要》
  27. 经水先后无定期《中医词典》
  28. 经水后期第四《竹泉生女科集要》
  29. 经水先期《傅青主女科》
  30. 经水后期第三《竹泉生女科集要》
  31. 经水先期《中医词典》


经水将行而腹痛_《医法圆通》_中医诊治_【岐黄之术】

经水将行而腹痛

经水将行而腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

按经水将行腹痛一证，诸书皆言血中有滞也，多用通滞汤，及桃仁四物汤。予思此二方，皆是着重血中有滞也。如果属热滞，此二方固可治之。苟因寒邪阻滞，以及误食生冷，又当以温中行滞为主，无专以此二方为是。如此分处治去，庶不至误事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水来少而色淡
  • 当前页：经水将行而腹痛
  • 下一页：经水行后而腹痛
<<< 返回本书目录
  1. 经水将行而腹痛《医法圆通》
  2. 经水来多而色紫成块《医法圆通》
  3. 经水或紫或黑论《格致余论》
  4. 经水来少而色淡《医法圆通》
  5. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  6. 经水愆期《女科指掌》
  7. 经水行后而腹痛《医法圆通》
  8. 经水先期而来《女科切要》
  9. 经水过期而来《女科切要》
  10. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  11. 经水过多兼时下白带《医宗金鉴》
  12. 经水先期而至有虚实之异《轩岐救正论》
  13. 经水过多兼时下白带《妇科心法要诀》
  14. 经水欲行先身体痛或腹痛《女科百问》
  15. 经水多少症《女科秘要》
  16. 经痛论外方《妇人规》
  17. 经水倒行《医门补要》
  18. 经痛饮【方剂大全】
  19. 经水不调症《女科秘要》
  20. 经外奇穴《手穴手纹诊治》
  21. 经水不调【方剂主治】
  22. 经外奇穴（杨氏）《针灸大成》
  23. 经水《周慎斋遗书》
  24. 经效阿胶丸【方剂大全】
  25. 经水《续名医类案》
  26. 经效蟾酥丸【方剂大全】
  27. 经水《沈氏女科辑要》
  28. 经效方【方剂大全】
  29. 经水《内经评文》
  30. 经效茯苓汤【方剂大全】
  1. 经水将行而腹痛《医法圆通》
  2. 经水或紫或黑论《格致余论》
  3. 经水将来脐下先疼痛《傅青主女科》
  4. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  5. 经水久不行发肿《中医词典》
  6. 经水或多或少《中医词典》
  7. 经水绝《中医词典》
  8. 经水忽来忽断时疼时止《傅青主女科》
  9. 经水来多而色紫成块《医法圆通》
  10. 经水忽来忽断《中医词典》
  11. 经水来腹大如鼓《宁坤秘籍》
  12. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  13. 经水来少而色淡《医法圆通》
  14. 经水后期第一《竹泉生女科集要》
  15. 经水两月一至第六《竹泉生女科集要》
  16. 经水后期第四《竹泉生女科集要》
  17. 经水两月一至第五《竹泉生女科集要》
  18. 经水后期第三《竹泉生女科集要》
  19. 经水逆行《竹泉生女科集要》
  20. 经水后期第二《竹泉生女科集要》
  21. 经水愆期《中医词典》
  22. 经水后期《中医词典》
  23. 经水愆期《女科指掌》
  24. 经水后期《傅青主女科》
  25. 经水前每先逆行《竹泉生女科集要》
  26. 经水横行旁流大肠《竹泉生女科集要》
  27. 经水全白《中医词典》
  28. 经水黑灰《中医词典》
  29. 经水涩少《中医词典》
  30. 经水行后而腹痛《医法圆通》
  31. 经水数月一行《傅青主女科》


经水行后而腹痛_《医法圆通》_中医诊治_【岐黄之术】

经水行后而腹痛

经水行后而腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

按经水行后腹痛一证，诸书皆云虚中有滞也，统以八珍汤加香附治之，亦颇近理。予思经后腹痛，必有所因，非外寒风冷之侵，必因内阳之弱，不概以气血两虚有滞为准，又当留心审察。如系外寒风冷，必有恶风畏寒，发热身痛，仍宜发散，如桂枝汤是也。若系内阳不足，则寒从内生，必有喜揉按、热熨之情，法宜温里，如附子理中加丁香、砂仁之类。

予常治经后腹痛，其人面白唇淡者，以甘草 干姜汤加丁香、官桂治之，或以补血汤加安桂治之，必效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水将行而腹痛
  • 当前页：经水行后而腹痛
  • 下一页：妇人经闭不行或四五十日，或两三月者是也
<<< 返回本书目录
  1. 经水行后而腹痛《医法圆通》
  2. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  3. 经水过期而来《女科切要》
  4. 经水或紫或黑论《格致余论》
  5. 经水过多兼时下白带《医宗金鉴》
  6. 经水将行而腹痛《医法圆通》
  7. 经水过多兼时下白带《妇科心法要诀》
  8. 经水来多而色紫成块《医法圆通》
  9. 经水多少症《女科秘要》
  10. 经水来少而色淡《医法圆通》
  11. 经水倒行《医门补要》
  12. 经水愆期《女科指掌》
  13. 经水不调症《女科秘要》
  14. 经水先期而来《女科切要》
  15. 经水不调【方剂主治】
  16. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  17. 经水《周慎斋遗书》
  18. 经水先期而至有虚实之异《轩岐救正论》
  19. 经水《续名医类案》
  20. 经水欲行先身体痛或腹痛《女科百问》
  21. 经水《沈氏女科辑要》
  22. 经痛论外方《妇人规》
  23. 经水《内经评文》
  24. 经痛饮【方剂大全】
  25. 经水《灵枢悬解》
  26. 经外奇穴《手穴手纹诊治》
  27. 经水《金匮钩玄》
  28. 经外奇穴（杨氏）《针灸大成》
  29. 经水《黄帝内经·灵枢》
  30. 经效阿胶丸【方剂大全】
  1. 经水行后而腹痛《医法圆通》
  2. 经水过期而来《女科切要》
  3. 经水黑灰《中医词典》
  4. 经水过后腹痛属于气血两虚《女科经纶》
  5. 经水横行旁流大肠《竹泉生女科集要》
  6. 经水过多兼时下白带《妇科心法要诀》
  7. 经水后期《傅青主女科》
  8. 经水过多兼时下白带《医宗金鉴》
  9. 经水后期《中医词典》
  10. 经水过多《中医词典》
  11. 经水后期第二《竹泉生女科集要》
  12. 经水过多《傅青主女科》
  13. 经水后期第三《竹泉生女科集要》
  14. 经水否涩《中医词典》
  15. 经水后期第四《竹泉生女科集要》
  16. 经水多少症《女科秘要》
  17. 经水后期第一《竹泉生女科集要》
  18. 经水多少《胎产指南》
  19. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  20. 经水断绝《中医词典》
  21. 经水忽来忽断《中医词典》
  22. 经水倒行《医门补要》
  23. 经水忽来忽断时疼时止《傅青主女科》
  24. 经水从口鼻出《宁坤秘籍》
  25. 经水或多或少《中医词典》
  26. 经水传播《预防医学》
  27. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  28. 经水不止发肿满《中医词典》
  29. 经水或紫或黑论《格致余论》
  30. 经水不止《中医词典》
  31. 经水将行而腹痛《医法圆通》


妇人经闭不行或四五十日，或两三月者是也_《医法圆通》_中医诊治_【岐黄之术】

妇人经闭不行或四五十日，或两三月者是也

妇人经闭不行或四五十日，或两三月者是也

  • 上一页
  • 目录
  • 相关
  • 下一页

按闭经一证，关系最重，诊视探问，必须留心。如诊得六脉迟涩不利者，乃闭之证。若诊得六脉流利，往来搏指，妊娠之兆，切切不可直口说出。先要问明何人，看丈夫在家否？如丈夫在家，称云敝内，他先请问，方可言说是喜，不是经闭。设或言寡居，或方言丈夫出外，数载未归；设或言室女年已过大，尚未出阁。访问的确，审无痰饮证形，痰疾脉亦多滑利。虽具喜脉，切切不可说出，但云经闭。如在三两月内，不妨于药中多加破血耗胎之品，使胎不成，亦可以曲全两家祖宗脸面，亦是阴德。即服药不效，而胎成者，是恶积之不可掩，而罪大之不可解也。倘一朝遇此，主家向医说明，又当暗地设法，曲为保全，不露主角，其功更大。设或室女，于归期促，不得不从权以堕之。不堕则女子之终身无依，丑声扬，则两家之面目何存？舍此全彼，虽在罪例，情有可原。自古圣贤，无非在人情天理上，体会轻重而已。

予思经闭不行，亦各有所因。有因经行而偶洗冷水闭者，有因将行而偶食生冷闭者，有因将行而偶忿气闭者，有因素秉中气不足，生化太微而致者，有因偶感风寒，闭塞而致者，不可不知。

因洗冷水而闭者，盖以经血之流动，全在得温以行，得寒而凝，理势然也。今得冷水以侵之，气机忽然闭塞，血液不流，法当温经，如麻黄 附子 细辛汤、阳旦汤、或补血汤加丁香、肉桂之类。

因食生冷而闭者，诚以天真之液如雾露之气，全赖中宫运转，血自流通。今为生冷停积中宫，闭其运转之机，血液故不得下降。法当温中，如理中汤加砂仁、丁香、肉桂，或甘草 干姜汤加丁香、胡椒之类。

因忿气而闭者，盖以忿争则气多抑郁，抑郁则气滞而不舒，气不舒，则血不流，故闭。法宜理气舒肝为主，如小柴胡汤加香附、川芎、麦芽之类。

因素秉不足，生化太微而致者，盖以不足之人，多病，多痰，多不食，或多泄泻，或多汗出，元气泄多蓄少，不能如常，应期而下。要知血注多，则下行之势易。血注少，则下行之势难。务宜看其何处病情为重，相其机而治之。或宜甘温，或宜辛温，或宜苦温，又当留意。

因外感风寒而闭者，按六经提纳治之，自然中肯。切不可一见经闭，即急于通经，专以四物加桃仁、红花、玄胡、香（香原本作“杏”，据文义改。）附、苏木、丑牛之类，胡乱瞎撞，为害非浅，学者宜知。更有寡妇、室女经闭，要不出此，不过多一思交不遂，抑郁一层，终不外开郁行滞而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水行后而腹痛
  • 当前页：妇人经闭不行或四五十日，或两三月者是也
  • 下一页：崩
<<< 返回本书目录
  1. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  2. 妇人经产杂病《医学三字经》
  3. 妇人经闭【中药主治】
  4. 妇人经断复来（二）《妇科心法要诀》
  5. 妇人解《四圣心源》
  6. 妇人经断复来（二）《医宗金鉴》
  7. 妇人脚丫作痒《外科正宗》
  8. 妇人经断复来（一）《妇科心法要诀》
  9. 妇人脚十指油煎门主论《疡医大全》
  10. 妇人经断复来（一）《医宗金鉴》
  11. 妇人将产病诸候（凡三论）《诸病源候论》
  12. 妇人经水《本草纲目》完整版
  13. 妇人瘕候-妇科心镜（下）《古今医统大全》
  14. 妇人经水不调《钱氏秘传产科方书名试验录》
  15. 妇人剂《中医眼科备读》
  16. 妇人经水不调【方剂主治】
  17. 妇人积年血症块方论《妇人大全良方》
  18. 妇人经血暴下兼带下《圣济总录》
  19. 妇人积聚《千金翼方》
  20. 妇人惊恐痉病《余无言医案》
  21. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  22. 妇人九证《妇人规》
  23. 妇人霍乱方论《妇人大全良方》
  24. 妇人九证《景岳全书》
  25. 妇人行经眼症《眼科阐微》
  26. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  27. 妇人寒热方论《妇人大全良方》
  28. 妇人科《丹台玉案》
  29. 妇人寒门《儒门事亲》
  30. 妇人科《古今医鉴》
  1. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  2. 妇人经闭本执着属于血虚气结《女科经纶》
  3. 妇人经闭属风冷客于胞门《女科经纶》
  4. 妇人筋骨疼痛七十九法《针灸神书》
  5. 妇人经闭属火热有上中下三焦之分《女科经纶》
  6. 妇人解《四圣心源》
  7. 妇人经闭属积痰碍滞《女科经纶》
  8. 妇人脚丫作痒《外科正宗》
  9. 妇人经闭属痰塞胞门《女科经纶》
  10. 妇人脚下筋骨疼痛八十八法《针灸神书》
  11. 妇人经闭属污血凝滞胞门《女科经纶》
  12. 妇人脚十指油煎门主论《疡医大全》
  13. 妇人经闭属心血亏肾水涸论《女科经纶》
  14. 妇人瘕候（妇科心镜 下）《古今医统大全》
  15. 妇人经闭属虚积冷结气《女科经纶》
  16. 妇人积年血症块方论《妇人大全良方》
  17. 妇人经闭属于肝劳血伤《女科经纶》
  18. 妇人积聚《千金翼方》
  19. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  20. 妇人鸡爪风《中医词典》
  21. 妇人经闭血滞血枯有诸变证《女科经纶》
  22. 妇人霍乱吐利候（妇科心镜 上）《古今医统大全》
  23. 妇人经闭宜审脾胃论《女科经纶》
  24. 妇人霍乱方论《妇人大全良方》
  25. 妇人经闭有血滞血枯之分《女科经纶》
  26. 妇人黄瘕秘方《华佗神方》
  27. 妇人经产杂病《医学三字经》
  28. 妇人怀胎有未足月而产有过期而不产《女科经纶》
  29. 妇人经断复来（二）《医宗金鉴》
  30. 妇人行经眼症《眼科阐微》
  31. 妇人经断复来（二）《妇科心法要诀》


崩_《医法圆通》_中医诊治_【岐黄之术】

崩

崩

  • 上一页
  • 目录
  • 相关
  • 下一页

按崩证一条，有阳虚者，有阴虚者。

阳虚者何？或素秉不足，饮食不健。或经血不调，过服清凉。或偶感风寒，过于宣散。或纵欲无度，元气剥削。如此之人，定见起居动静、言语、脉息、面色，一切无神。元气太虚，不能统摄，阴血暴下，故成血崩。实乃脱绝之征，非大甘大温不可挽救，如大剂回阳饮，甘草 干姜汤之类。切切不可妄以凉血、止血之品施之。

因阴虚者何？夫阴之虚，由于火之旺，或忿怒而肝火频生，或焦思而心火顿起，或过饮醇醪，而胃火日炽。如此之人，精神饮食，动静起居，一切有余，缘以火邪助之也。火动于中，血海沸腾，伤于阳络，则妄行于上。伤于阴络，则妄行于下。卒然暴注，若决江河。急宜凉血清热以止之，如十灰散，凉血汤之类。切切不可妄用辛温，要知此刻邪火动极，俟火一去，即宜甘温甘凉，以守之复之，又不可固执。须知道血下既多，元气即损，转瞬亦即是寒，不可不细心体会。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经闭不行或四五十日，或两三月者是也
  • 当前页：崩
  • 下一页：带
<<< 返回本书目录
  1. 崩《医法圆通》
  2. 崩疮药【中药大全】
  3. 苯中毒【疾病大全】
  4. 崩带《血证论》
  5. 苯中毒《预防医学》
  6. 崩带【中药主治】
  7. 苯基酮尿酸症《基因与疾病》
  8. 崩带门《女科经纶》
  9. 苯海拉明中毒【疾病大全】
  10. 崩淋经漏不止《妇人规》
  11. 苯酚含量测定《中国生物制品规程》
  12. 崩淋经漏不止《景岳全书》
  13. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  14. 崩淋门《丹台玉案》
  15. 苯丙酮尿症【疾病大全】
  16. 崩漏《丹溪手镜》
  17. 苯丙胺中毒【疾病大全】
  18. 崩漏《丹溪心法》
  19. 苯丙氨酸代谢障碍【疾病症状】
  20. 崩漏《丹溪治法心要》
  21. 苯巴比妥　Phenobarbital《精神药品临床应用指导原则》
  22. 崩漏《妇科玉尺》
  23. 苯胺类《药理学》
  24. 崩漏《古今医案按》
  25. 本治法《石室秘录》
  26. 崩漏《古今医鉴》
  27. 本症治验《疠疡机要》
  28. 崩漏《顾松园医镜》
  29. 本症治法《疠疡机要》
  30. 崩漏《回春录》
  1. 崩《医法圆通》
  2. 苯佐那酯《药理学》
  3. 崩《中医词典》
  4. 苯氧酸类《药理学》
  5. 崩《胎产指南》
  6. 苯溴马隆《药理学》
  7. 崩暴下血不止方论《妇人大全良方》
  8. 苯妥英钠（大仑丁）《医院药学》
  9. 崩带《血证论》
  10. 苯妥英钠《药理学》
  11. 崩后下白带《竹林女科证治》
  12. 苯妥英钠《药理学》
  13. 崩久不止《竹林女科证治》
  14. 苯及其主要同系物《医用化学》
  15. 崩淋经漏不止《景岳全书》
  16. 苯及其同系物的性质《医用化学》
  17. 崩淋经漏不止《妇人规》
  18. 苯基酮尿酸症《基因与疾病》
  19. 崩淋门《丹台玉案》
  20. 苯环上亲电取代反应的历程《医用化学》
  21. 崩漏《医学集成》
  22. 苯环上亲电取代的定位规律《医用化学》
  23. 崩漏《四圣心源》
  24. 苯环己哌啶滥用《默克家庭诊疗手册》
  25. 崩漏《中医词典》
  26. 苯酚含量测定《中国生物制品规程》
  27. 崩漏《钱氏秘传产科方书名试验录》
  28. 苯二氮类《药理学》
  29. 崩漏《内府秘传经验女科》
  30. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  31. 崩漏《女科指要》


带_《医法圆通》_中医诊治_【岐黄之术】

带

带

  • 上一页
  • 目录
  • 相关
  • 下一页

按带证一条，诸书言带脉伤，发为带疾。《宝产》云，带下有三十六疾。《汇参》有赤白带，室女带下，胎前带下之别，《女科仙方》又分为五带，是就五色而立五方，亦颇近理。予常用其方，多获效验。予思万病不出乎阴阳，各家纷纷议论，究意旨归无据。后人不得不直记其方也。予细思阳证十居五六，即湿热下注是也。阴证十居六七，即下元无火是也。

湿热注者何？或素喜辛燥醇酒椒姜，或素多忿怒暴戾，或素多淫欲，摇动相火，合水谷之湿，与脾之湿，流入下焦，时时下降，陆续不断，其形似带，故名之曰带。其人定多烦躁，精神、饮食不衰，脉必有神，其下之物，多胶粘极臭者是也。法宜除湿清热为主，如葛根芩连汤，黄连泻心汤加茯苓、泽泻、滑石之类。

所谓下元无火者何？或素禀不足，而劳心太甚，则损心阳。或伤（伤原本在此字后还有一“伤”，据文义删。）于食，而消导太过，则损胃脾之阳。或房事过度，而败精下流，则损肾阳。如此之人，定见头眩心惕，饮食减少，四肢无力，脉必两寸旺，而两尺弱甚，浮于上而不潜于下，其下之物，必清淡而冷，不臭不粘。法宜大补元阳，收纳肾气，如潜阳丹加敌纸、益智，回阳饮加茯苓、安桂，或桂苓术甘汤加附片、砂仁之类。更有五色杂下，不必多求妙方，总以大温大甘，收固元气为要。诸书所载，亦可择取。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩
  • 当前页：带
  • 下一页：求嗣约言
<<< 返回本书目录
  1. 带《诸脉主病诗》
  2. 带病理模型性状的突变株《实验动物科学》
  3. 带《医法圆通》
  4. 带病论《内经博议》
  5. 带《丹溪手镜》
  6. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  7. 玳瑁郁金汤【方剂大全】
  8. 带刺马鞭【中药大全】
  9. 玳瑁血《本草纲目》完整版
  10. 带脉《丹医秘授古脉法》
  11. 玳瑁丸【方剂大全】
  12. 带脉《黄帝内经太素》
  13. 玳瑁汤【方剂大全】
  14. 带脉《奇经八脉考》
  15. 玳瑁散【方剂大全】
  16. 带脉《圣济总录》
  17. 玳瑁肉【中药大全】
  18. 带脉《针灸聚英》
  19. 玳瑁肉《本草纲目》完整版
  20. 带脉论《经络汇编》
  21. 玳瑁甲《本草纲目》完整版
  22. 带脉为病《奇经八脉考》
  23. 玳瑁【中药大全】
  24. 带脉穴歌《金针秘传》
  25. 玳瑁《本草纲目》图文版
  26. 带脉穴图（六穴）《金针秘传》
  27. 玳瑁《证类本草》
  28. 带门《辨证录》
  29. 玳瑁《本草纲目》完整版
  30. 带下《本草纲目》完整版
  1. 带《医法圆通》
  2. 带《经络全书》
  3. 带《中医词典》
  4. 玳瑁《增广和剂局方药性总论》
  5. 带《诸病主病诗》
  6. 玳瑁《中药学》
  7. 带《丹溪手镜》
  8. 玳瑁《本经逢原》
  9. 带病论《内经博议》
  10. 玳瑁《证类本草》
  11. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  12. 玳瑁《本草衍义》
  13. 带电粒子与物质的相互作用《核、化学武器损伤》
  14. 玳瑁《本草纲目》
  15. 带花羊头《饮膳正要》
  16. 代指痛《儒门事亲》
  17. 带脉《针灸大成》
  18. 代指门主论《疡医大全》
  19. 带脉《针灸大成》
  20. 代指门主方《疡医大全》
  21. 带脉《黄帝内经太素》
  22. 代指候《诸病源候论》
  23. 带脉《中医名词词典》
  24. 代指方一十一首《外台秘要》
  25. 带脉《圣济总录》
  26. 代指《奇效简便良方》
  27. 带脉《丹医秘授古脉法》
  28. 代指《外科心法要诀》
  29. 带脉《气功外气疗法》
  30. 代指《证治准绳·疡医》
  31. 带脉《中医词典》


求嗣约言_《医法圆通》_中医诊治_【岐黄之术】

求嗣约言

求嗣约言

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡中年无子这人，宜多积善功，夫妇好生保养节欲，果然精神安舒，百脉和畅。务于天癸至三日内，乘其子宫未闭，易于中鹄，当交媾际，夫妇二人彼此留神，勿将心放他去，如此施之，百发百中。切勿多蓄媵妾，以取败德丧身灭亡之祸。［眉批］知非氏曰：人之生也，性赋于天，命悬于地，各有善恶，因缘以成报施，知非存而不论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带
  • 当前页：求嗣约言
  • 下一页：妊娠
<<< 返回本书目录
  1. 求嗣约言《医法圆通》
  2. 求岁天医法《普济方·针灸》
  3. 求嗣下《竹林女科证治》
  4. 求吐《周慎斋遗书》
  5. 求嗣上《竹林女科证治》
  6. 求下《周慎斋遗书》
  7. 求嗣门《妇人大全良方》
  8. 求医《冷庐医话》
  9. 求嗣《医学心悟》
  10. 求月天医法《普济方·针灸》
  11. 求嗣《医学入门》
  12. 求子《备急千金要方》
  13. 求嗣《医学集成》
  14. 求子《家传女科经验摘奇》
  15. 求嗣《医述》
  16. 求子《女科证治准绳》
  17. 求嗣《万病回春》
  18. 求子《沈氏女科辑要》
  19. 求嗣《寿世保元》
  20. 求子《续名医类案》
  21. 求嗣《急救广生集》
  22. 求子《证治准绳·女科》
  23. 求汗《周慎斋遗书》
  24. 求子法及方《外台秘要》
  25. 求本论《医学入门》
  26. 求子方论《幼幼新书》
  27. 求本论《景岳全书》
  28. 求子论《三因极一病证方论》
  29. 鳅鱼《本草纲目》图文版
  30. 球孢子菌病【疾病大全】
  1. 求嗣约言《医法圆通》
  2. 求嗣门《妇人大全良方》
  3. 求嗣总论《竹林女科证治》
  4. 求嗣脉诀《竹林女科证治》
  5. 求岁天医法《普济方·针灸》
  6. 求嗣得孕说《外科全生集》
  7. 求吐《周慎斋遗书》
  8. 求嗣必先养精《竹林女科证治》
  9. 求下《周慎斋遗书》
  10. 求嗣《急救广生集》
  11. 求医《冷庐医话》
  12. 求嗣《医学心悟》
  13. 求医服药针灸吉日《针灸神书》
  14. 求嗣《万病回春》
  15. 求月天医法《普济方·针灸》
  16. 求嗣《寿世保元》
  17. 求真茶《茶饮保健》
  18. 求嗣《医述》
  19. 求子《中医词典》
  20. 求嗣《医学入门》
  21. 求子《备急千金要方》
  22. 求嗣《中医词典》
  23. 求子《家传女科经验摘奇》
  24. 求嗣《医学集成》
  25. 求子《续名医类案》
  26. 求疗尽告所悉《友渔斋医话》
  27. 求子《证治准绳·女科》
  28. 求汗《周慎斋遗书》
  29. 求子《沈氏女科辑要》
  30. 求丹口诀《女丹合编选注》
  31. 求子《女科证治准绳》


妊娠_《医法圆通》_中医诊治_【岐黄之术】

妊娠

妊娠

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妇人经水不行，二三月内，腹中隐隐［眉批］知非氏曰：稳。微微频动者，乃有喜之征。设或无频动者，可用验胎法以验之。验胎方，归、芎各三钱，为末，艾汤吞，吞后腹频动，有胎定无疑。若是腹不动，脉息细详求。亦有四五月始动者。

妊娠产后诸疾约言

按妊娠已确，固说着重安胎。［眉批］知非氏曰：要。产后已毕，固说着重补养。此皆举世相传至要之语。予谓胎前产后，不必执此，当以认证去病为主。认证去病之要，外感仍按定六经提纲病情，内伤仍握定阴阳盈缩为准，如此方不见病治病了。到于胎前产后，一切病证，亦当留心。如《万氏女科》、《女科仙方》、《女科心法》、《汇参女科》、《济阴纲目》皆当熟玩，以广见识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：求嗣约言
  • 当前页：妊娠
  • 下一页：小儿诸疾约言
<<< 返回本书目录
  1. 妊娠《医学集成》
  2. 妊娠【方剂主治】
  3. 妊娠《医法圆通》
  4. 妊娠6个月头晕肢体麻木《名师垂教》
  5. 妊娠《续名医类案》
  6. 妊娠斑【疾病症状】
  7. 妊娠《万病回春》
  8. 妊娠半产《圣济总录》
  9. 妊娠《寿世保元》
  10. 妊娠并发症《默克家庭诊疗手册》
  11. 妊娠《审视瑶函》
  12. 妊娠病《女科宝鉴》
  13. 妊娠《默克家庭诊疗手册》
  14. 妊娠病小论《中医妇科学》
  15. 妊娠《金匮悬解》
  16. 妊娠不语论《妇人大全良方》
  17. 妊娠《家传女科经验摘奇》
  18. 妊娠不语-胎产须知 《古今医统大全》
  19. 妊娠《邯郸遗稿》
  20. 妊娠出麻《麻科活人全书》
  21. 妊娠《广瘟疫论》
  22. 妊娠猝下血《圣济总录》
  23. 妊娠《古今医鉴》
  24. 妊娠大便不通《圣济总录》
  25. 妊娠《傅青主女科》
  26. 妊娠大小便不利方《外台秘要》
  27. 妊娠《产鉴》
  28. 妊娠大小便不通《圣济总录》
  29. 妊娠《百病自测》
  30. 妊娠大小便不通方论《妇人大全良方》
  1. 妊娠《医法圆通》
  2. 妊娠《中医名词词典》
  3. 妊娠《百病自测》
  4. 妊娠《医学集成》
  5. 妊娠《金匮悬解》
  6. 妊娠《默克家庭诊疗手册》
  7. 妊娠《金匮悬解》
  8. 妊疟《女科指掌》
  9. 妊娠《中医词典》
  10. 妊妇疹《急救广生集》
  11. 妊娠《家传女科经验摘奇》
  12. 妊妇脏燥悲伤治验《女科经纶》
  13. 妊娠《产鉴》
  14. 妊妇杂病生死歌《脉诀刊误》
  15. 妊娠《续名医类案》
  16. 妊妇胎孕迟速论《女科经纶》
  17. 妊娠《寿世保元》
  18. 妊妇似风《沈氏女科辑要》
  19. 妊娠《古今医鉴》
  20. 妊妇失血类风症辨《胎产指南》
  21. 妊娠《万病回春》
  22. 妊妇伤寒歌《脉诀刊误》
  23. 妊娠《审视瑶函》
  24. 妊妇热病方论《妇人大全良方》
  25. 妊娠《中医妇科学》
  26. 妊妇忌药《女科折衷纂要》
  27. 妊娠《广瘟疫论》
  28. 妊妇不守禁忌生子多疾论（幼幼汇集 上）《古今医统大全》
  29. 妊娠《邯郸遗稿》
  30. 妊妇悲哀烦躁证用药法《女科经纶》
  31. 妊娠《生理学》


小儿诸疾约言_《医法圆通》_中医诊治_【岐黄之术】

小儿诸疾约言

小儿诸疾约言

  • 上一页
  • 目录
  • 相关
  • 下一页

按小儿初生，只要安静，审无胎中受寒，无胎中受热，切不可用药以戕之，以伐生生之气。今人每每小儿下地，多用银花、黄连、大黄、钩藤、甘草，取其清胎毒，小儿少生疮癣。此说似近有理，究意皆是婆婆经。此说省城最重，不知山野乡村小儿下地，大人常无药服，何况小儿，难道皆生疮，皆死亡了。但食乳之子，外感病多，饮食病少。设或有虚损病出，多半从母乳上来，审其阴阳之盈缩治之。食五谷之子，多半饮食，或是外感，按定病情治之。［眉批］知非氏曰：好，抽掣务中业已详论，故不复赘。至于痘证，初发热，以调和营卫之气为主，桂枝汤是也。初现点，以升解发透、出透为主，升麻 葛根汤是也。痘现齐，以养浆为主，理中汤是也。浆足疮熟，以收回为主，潜阳丹，封髓丹是也。此乃痘科首尾不易之法。至于坏证，如灰黑平塌不起，空壳，无脓者，真元之气衰也。法宜回阳，白通汤，回阳饮是也。如紫红顶焦，烦燥口臭，气之有余，血之不足也，法宜清凉，如导赤散、凉血散、人参白虎、当归补血汤之类。

近来痘科，一见痘点，专以解毒、升散、清凉，如赤芍、生地、连翘、枳壳、银花、大力、黄芩、当归、麦冬 （冬原本脱，据文义补。）、花粉、荆芥之类。不知痘证，全在随机变换，当其初发热，气机勃勃向外，正宜应机而助之，以发透为妙。如以上药品，虽有升散、其中一派苦寒之品，每多阻滞向外气机，以致痘不透发，酿出许多证候，非痘之即能死人，实药杀之也。

予每于痘出现点，只用二三味轻清之品，多见奇功，如升麻一二钱，葛根一二钱，虫退五六个，甘草一钱。即吐，亦当服之。所谓吐者何？毒邪已壅于阳明，吐则毒邪发泄于外，故以轻清之品，助其升腾之机，使其出透。若加苦寒阻之，危亡之道也。司命者，当留意于此，方不误人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠
  • 当前页：小儿诸疾约言
  • 下一页：卷二\外科约言
<<< 返回本书目录
  1. 小儿诸疾约言《医法圆通》
  2. 小儿诸淋《圣济总录》
  3. 小儿诸黄方《外台秘要》
  4. 小儿诸淋方《外台秘要》
  5. 小儿诸疳【方剂主治】
  6. 小儿诸疟方《外台秘要》
  7. 小儿诸疳《圣济总录》
  8. 小儿诸痫《圣济总录》
  9. 小儿诸方《古今医鉴》
  10. 小儿诸杂痢方《外台秘要》
  11. 小儿诸丹《圣济总录》
  12. 小儿猪带绦虫病和囊虫病【疾病大全】
  13. 小儿诸虫《圣济总录》
  14. 小儿注意缺陷障碍【疾病大全】
  15. 小儿诸病状-幼幼汇集（上）《古今医统大全》
  16. 小儿转移性骨肿瘤【疾病大全】
  17. 小儿诸病《仁术便览》
  18. 小儿壮热《圣济总录》
  19. 小儿珠蛋白生成障碍性贫血【疾病大全】
  20. 小儿壮热【方剂主治】
  21. 小儿侏儒-视网膜萎缩-耳聋综合征【疾病大全】
  22. 小儿椎管内肿瘤【疾病大全】
  23. 小儿皱梅腹综合征【疾病大全】
  24. 小儿锥体功能不良综合征【疾病大全】
  25. 小儿周围淋巴结结核【疾病大全】
  26. 小儿紫斑湿疹综合征【疾病大全】
  27. 小儿周期性正常血钾性麻痹【疾病大全】
  28. 小儿自律性房性心动过速【疾病大全】
  29. 小儿周期性高血钾性麻痹【疾病大全】
  30. 小儿自身免疫性淋巴细胞增生综合征【疾病大全】
  1. 小儿诸疾约言《医法圆通》
  2. 小儿诸黄方四首《外台秘要》
  3. 小儿诸淋《圣济总录》
  4. 小儿诸疳《圣济总录》
  5. 小儿诸淋《中医词典》
  6. 小儿诸方《古今医鉴》
  7. 小儿诸淋方六首《外台秘要》
  8. 小儿诸丹《圣济总录》
  9. 小儿诸疟方九首《外台秘要》
  10. 小儿诸虫《中医词典》
  11. 小儿诸热《中医词典》
  12. 小儿诸虫《圣济总录》
  13. 小儿诸痫《圣济总录》
  14. 小儿诸病状（幼幼汇集 上）《古今医统大全》
  15. 小儿诸杂痢方四首《外台秘要》
  16. 小儿诸病《仁术便览》
  17. 小儿专科赋《活幼心书》
  18. 小儿周年、半岁，患赤眼者《明目至宝》
  19. 小儿壮热《圣济总录》
  20. 小儿重舌秘方《华佗神方》
  21. 小儿自汗盗汗秘方《华佗神方》
  22. 小儿重舌《奇效简便良方》
  23. 小儿总治法《万氏秘传片玉心书》
  24. 小儿重舌《圣济总录》
  25. 小儿走马疳《重订囊秘喉书》
  26. 小儿重?《圣济总录》
  27. 小儿走马疳秘方《华佗神方》
  28. 小儿肿满《中医词典》
  29. 小儿走马牙疳《奇效简便良方》
  30. 小儿肿病《中医词典》
  31. 小儿卒利《中医词典》


外科约言_《医法圆通》_中医诊治_【岐黄之术】

卷二\外科约言

卷二\外科约言

  • 上一页
  • 目录
  • 相关
  • 下一页

外科者，疮科谓也。凡疮之生，无论发于何部，统以阴阳两字判之为准。［眉批］知非氏曰：妙。

阴证其疮皮色如常，漫肿微疼，疮溃多半清水，清脓，黄水，血水，豆汁水，辛臭水。其人言语、声音、脉息、起居动静，一切无神，口必不渴，即渴定喜滚饮，舌必青滑，大小便必成疮。阴盛阳微，不能化阴血以成脓，故见以上病形。法宜辛甘化阳为主。化阳者，化阴气为阳气也，阴气化去，真正自复，脓自稠粘，疮自收敛而病即愈。初起无论现在何部，或以桂枝汤加香附、麦芽、附子，调和营卫之气。佐香附、麦芽者，取其行滞而消凝也。加附子者，取其温经而散寒也。或麻黄 附子 细辛汤，阳旦汤皆可。疮溃而脓不稠，可用黄芪建中汤，附子理中汤。阴最盛者，可用回阳饮，白通汤，或黄芪、甜酒炖七孔猪蹄，羊肉生姜汤之类，皆可酌用。

阳证其疮红肿痛甚，寒热往来，人多烦躁，喜清凉而恶热，大便多坚实，小便多短赤，饮食精神如常，脉息有力，声音响亮，疮溃多稠脓。此等疮最易治，皆由邪火伏于其中，火旺则血伤。法宜苦甘化阴为主。化阴者，化阳气为阴气也，阳气化去，正气自复，疮自收敛而病自愈。初起无论发于何部，或以桂枝汤部白芍，加香附、麦芽、栀子治之。或麻杏石甘汤，或人参败毒散加连翘、花粉之类。疮溃可用当归补血汤加银花、生地、白芍之类；或补中益气汤加生地、银花之类，皆可用也。

总之，阴阳理明，法自我立，药自我施，不无妙处也。

更有一等真阳暴脱之征，其来骤然，无论发于何部，其疮痛如刀劈，忽然红肿，其色虽红，多含青色，人必困倦无神，脉必浮大中空，或大如绳，或劲如石，其唇口舌必青黑。务在脉息、声音、颜色四处搜求，使能识此等证候，切勿专在疮上讲究。凡此等证，每多旦发夕死，惟急于回阳收纳，庶可十中救二三。若视为寻常之疮治之，则速其死矣。不可不慎欤。

知非氏曰：钦安先生，性敏而巧，学博而优，运一缕灵思妙绪，贯诸名家之精义，不啻若自其口出，认证只分阴阳，活人直在反掌，高而不高，使人有门可入，可谓循循善诱矣。知非之评，乃一意孤行，空诸倚傍，恐词义多未精核，议论太涉放纵，然紫不能夺朱，郑不能乱雅，阅者谅之（知非氏曰……阅者谅之。原本此段文字与正文同，按文义当为眉批。）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿诸疾约言
  • 当前页：卷二\外科约言
  • 下一页：伤寒溯源解
<<< 返回本书目录
  1. 外科约言《医法圆通》
  2. 外科杂证《周慎斋遗书》
  3. 外科用药《国家基本药物目录》（2009版）
  4. 外科诊法《中医外科学》
  5. 外科引-外科理例（上）《古今医统大全》
  6. 外科治法《中医外科学》
  7. 外科学的范畴《外科学总论》
  8. 外牢推至大陵位《幼科推拿秘书》
  9. 外科学的发展《外科学总论》
  10. 外陵穴【胸部腹部穴位】
  11. 外科十法《医学心悟》
  12. 外貌苍老【疾病症状】
  13. 外科启玄附痘科序《外科启玄》
  14. 外明穴【头部正面穴位】
  15. 外科皮脂腺囊肿【疾病大全】
  16. 外-裴氏反应（WFR）《常用化验值及意义》
  17. 外科淋巴管瘤【疾病大全】
  18. 外气疗法的定义及特点《气功外气疗法》
  19. 外科颈动脉体瘤【疾病大全】
  20. 外气疗法的适应范围及注意事项《气功外气疗法》
  21. 外科疾病的病因病机《中医外科学》
  22. 外气疗法的渊源及发展《气功外气疗法》
  23. 外科及皮肤科病证《手穴手纹诊治》
  24. 外气疗法的作用及治疗原则《气功外气疗法》
  25. 外科附方-外科理例（下）《古今医统大全》
  26. 外气疗法与推拿针灸的关系《气功外气疗法》
  27. 外科创伤与营养《临床营养学》
  28. 外气效应实验研究论文选《气功外气疗法》
  29. 外科疮证《医学见能》
  30. 外气诊断《气功外气疗法》
  1. 外科约言《医法圆通》
  2. 外科与皮肤科《中国医学通史》
  3. 外科杂证《周慎斋遗书》
  4. 外科与皮肤科《中国医学通史》
  5. 外科治法《中医外科学》
  6. 外科营养的重要性《临床营养学》
  7. 外科治疗溃疡病的手术方法《普通外科学》
  8. 外科引（外科理例 上）《古今医统大全》
  9. 外劳宫《手穴手纹诊治》
  10. 外科学的范畴《外科学总论》
  11. 外劳宫《中医词典》
  12. 外科学的发展《外科学总论》
  13. 外劳宫《针灸学》
  14. 外科学《中国医学通史》
  15. 外牢推至大陵位《幼科推拿秘书》
  16. 外科学《中国医学通史》
  17. 外廉《中医词典》
  18. 外科十法《医学心悟》
  19. 外陵《针灸大成》
  20. 外科启玄附痘科序《外科启玄》
  21. 外陵《中医词典》
  22. 外科疗法《医学遗传学基础》
  23. 外陵《针灸学》
  24. 外科疾病的理疗《理疗学》
  25. 外漏《中医词典》
  26. 外科疾病的病因病机《中医外科学》
  27. 外鹿髓丸《韩氏医通》
  28. 外科疾病《中国医学通史》
  29. 外泌汗腺《组织学与胚胎学》
  30. 外科附方（外科理例 下）《古今医统大全》
  31. 外命《中医词典》


伤寒溯源解_《医法圆通》_中医诊治_【岐黄之术】

伤寒溯源解

伤寒溯源解

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景为医林之祖，着《伤寒》一书，以开渡世津梁，揭出三阳三阴，包含乾坤二气之妙，后贤始有步趋。无奈相沿日久，注家日多，纷纷聚讼，各逞已见，舍本逐末，已至于今，故读《伤寒》书者寡矣。亦并不知“伤寒”何所取义也。取注《伤寒》者，亦只是照原文敷衍几句，并未道及《伤寒》宗旨，与万病不出《伤寒》宗旨，教后人何由得入仲景之门。予特直解之。夫曰伤寒者，邪伤于寒水之经也。太阳为三阳三阴之首，居于寒水这地，其卦为坎。阳为阴根（根原本作“恨”，据文义改。）。坎中一阳，即人身立极真种子，至尊无二，故称之曰太阳。［眉批］考之即在六合之中。卷之即在坎中一点，以坎中一点示气在血中，皆喻言也。如天之日也，太阳从水中而出，子时一阳发动，真机运行，自下而上，自内而外，散水精之气于周身，无时无刻无息不运行也。故《经》云：膀胱者，州都之官，津液藏焉。气化二字乃《伤寒》书一部的真机。要知气化行于外，从皮肤毛窍而出水气，水即阴，气即阳，外出是气上而水亦上也。气化行于内，从溺管而出水气。内出是水降而气亦降也。外出者，轻清之气，如天之雾露也。内出者，重浊之气，如沟渠之流水也。

太阳之气也无乖，一切外邪无由得入。太阳之气偶衰，无论何节何候中，不正之气干之，一年六气，即风、寒、暑、湿、燥、火。六气乃是正气，六气中不正之气，才是客气。六气，每司六十日有零，一年中三百六十日，而一年之事毕，循环之理寓矣。必先从毛窍而入，闭其太阳运行外出之气机，而太阳之经症即作，故曰伤寒。

今人只知冬月为伤寒，不知一年三百六十日，日日皆有伤寒，只要见得是太阳经证的面目（目原本作“日”，据文义改。），即是伤寒也。太阳为六经之首，初为外邪所侵，邪尚未盛，正未大衰，比际但奶按定太阳经施治，邪可立去，正可立复。

因近来不按经施治，用药不当，邪不即去，正气日衰，邪气日盛，势必渐渐入内，故有传经不传腑，传腑不传经，二阳并病，三阳并病，两感为病，渐入厥阴，邪苟未罢，又复传至太阳。迁延日久，变证百出，邪盛正衰，酿成阴阳脱绝种种危候。

仲景立三百九十七法，一百一十三方，以匡其失而辅其正，邪在太阳经腑，则以太阳经腑之法治之。邪在阳明经腑，则以阳明经腑之法治之。邪在少阳经腑，则以少阳经腑之法治之。邪在（在原本脱，据文义补。）太阴、少阴、厥阴，或从本化，或从中化，或从标化，按定标本中法治之。举伤寒而万病已具，揭六经，明六气，而一年节候已该。论客邪由外入内，剥尽元气，能令人死，步步立法，扶危为安，似与内伤无涉。不知外邪入内，剥削元气，乃是六。七情由内而戕，剥削元气，毋乃非六经乎？不过外邪之感，有传经之分，七情之伤，无经腑之变。由外入内固有提纲，由内出外，亦有考据。不过未一一指陈，未明明道破，总在学者深思而自得之。［眉批］客邪由外入内，以升散清解，不使入内为要。元气由内出外，以温固而收纳，不使外出为要。只此两法，诚为度世金针。

予谓一元真气即太阳。太阳进一步不同，又进一步不同，退一步不同，退两步又不同。移步换形，移步更名，其中许多旨归。外感内伤，皆本此一元有损耳。最可鄙者，今人云仲景之方，是为冬月伤寒立法，并非为内伤与杂证立法。试问内伤失血肺痿，有服甘草 干姜汤而愈者否？呕吐 泄泻，有服理中汤而愈者否？抑郁肝气不舒，两胁胀痛，有服小柴胡而愈者否？夜梦遗精，有服桂枝龙牡汤而愈者否？肾脏不温，水泛为痰，有服真武汤而愈者否？寒湿腰痛，有服麻黄 附子 细辛汤而愈者否？少气懒言，困倦嗜卧，咳嗽潮热，有服建中汤而愈者否？温病初起，有服麻杏石甘汤、鸡子黄连汤、四逆汤而愈者否？痢证，有服白头翁汤、桃花汤而愈者否？腹痛吐泻霍乱，有服理中汤、吴茱萸汤而愈者否？妇人经期、妊娠，有服桂枝汤而愈者否？痘证初起，有服桂枝汤、升麻 葛根汤而愈者否？老人便艰涩，有服麻仁丸而愈者否？阳虚大便下血，有服四逆汤而愈者否？阴虚大便脓血，有服鸡子黄连汤而愈者否中？今人不体贴，只记时行几个通套方子，某病用某方，倍其味，某病用某方，减某味，如此而已。究其阴阳至理，全然莫晓，六经变化，罕有得知，愈趋愈下，不堪问矣。

附七绝一首：

伤寒二字立津梁，六气循环妙理藏，不是长沙留一线，而今焉有作医郎。

问曰冬伤于寒，春必病温，其故何也？

夫曰冬伤于寒者，伤于太阳寒水之气也。冬令乃阳气潜藏，正天一生水之际。少年无知，不能节欲。［眉批］节欲二字。不专指房劳，兼一切耗神耗气之事。耗散元精，元精即天一。元精一耗，冬不藏精也。不能化生真水，即不能克制燥金之气，故当春之际，温病立作。二月属卯、卯酉阳明，燥金主事。苟能封固严密，指冬能藏精者。元精即能化生真水，而燥金自不敢横行无忌，春即不病温矣。此刻辛温固本之药，未可遽施，当从二日传经之法治之，未为不可。虽然如此，又当细求，而清凉之品亦不可妄用。病人虽现大热口渴饮冷，谵语，又当于脉息，声音之有神无神，［眉批］无神非温，有神乃是。饮冷之多寡，大便之实与不实，小便之利与不利。有神者，可与麻杏石甘汤，无神者，可用回阳收纳之法治之，庶不致误人性命也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷二\外科约言
  • 当前页：伤寒溯源解
  • 下一页：辩温约言
<<< 返回本书目录
  1. 伤寒溯源解《医法圆通》
  2. 伤寒琐言序《伤寒六书》
  3. 伤寒四证类玄（出《指掌图》）《伤寒六书》
  4. 伤寒太阳症用蒸法取汗治验《一得集》
  5. 伤寒四逆厥辨《医经溯洄集》
  6. 伤寒痰病《伤寒恒论》
  7. 伤寒四经见证《扁鹊心书》
  8. 伤寒提钩《医述》
  9. 伤寒死症《冯氏锦囊秘录》
  10. 伤寒条《医学实在易》
  11. 伤寒死生候《伤寒总病论》
  12. 伤寒条《医学实在易》
  13. 伤寒死脉一首(同前)《医经国小》
  14. 伤寒通论《医学纲目》
  15. 伤寒死脉歌《伤寒百证歌》
  16. 伤寒同异篇《外经微言》
  17. 伤寒死候-伤寒补遗 《古今医统大全》
  18. 伤寒统论《圣济总录》
  19. 伤寒死候歌《伤寒百证歌》
  20. 伤寒统论受病之由《伤寒六书》
  21. 伤寒暑病通用刺法《伤寒总病论》
  22. 伤寒头【中药大全】
  23. 伤寒书统治六气论《时病论》
  24. 伤寒头汗出《幼幼新书》
  25. 伤寒书论《侣山堂类辩》
  26. 伤寒头痛《普济方·针灸》
  27. 伤寒手足欲脱疼痛方《外台秘要》
  28. 伤寒头痛《圣济总录》
  29. 伤寒似疟歌《伤寒百证歌》
  30. 伤寒头痛【方剂主治】
  1. 伤寒溯源解《医法圆通》
  2. 伤寒嗽候《诸病源候论》
  3. 伤寒琐言序《伤寒六书》
  4. 伤寒嗽《中医词典》
  5. 伤寒太阳症用蒸法取汗治验《一得集》
  6. 伤寒四日候《诸病源候论》
  7. 伤寒痰病《伤寒恒论》
  8. 伤寒四逆厥辨《医经溯洄集》
  9. 伤寒条《医学实在易》
  10. 伤寒四经见证《扁鹊心书》
  11. 伤寒通论《医学纲目》
  12. 伤寒死症《冯氏锦囊秘录》
  13. 伤寒同异篇《外经微言》
  14. 伤寒死证《景岳全书》
  15. 伤寒统论《圣济总录》
  16. 伤寒死生候《伤寒总病论》
  17. 伤寒统论受病之由《伤寒六书》
  18. 伤寒死脉一首（同前）《医经国小》
  19. 伤寒头汗出《幼幼新书》
  20. 伤寒死脉歌《伤寒百证歌》
  21. 伤寒头痛《圣济总录》
  22. 伤寒死候歌《伤寒百证歌》
  23. 伤寒头痛《中医词典》
  24. 伤寒死候（伤寒补遗）《古今医统大全》
  25. 伤寒头痛《普济方·针灸》
  26. 伤寒暑病通用刺法《伤寒总病论》
  27. 伤寒头痛（余见头痛）《针灸资生经》
  28. 伤寒书统治六气论《时病论》
  29. 伤寒头痛秘方《华佗神方》
  30. 伤寒书论《侣山堂类辩》
  31. 伤寒吐蛔发呃《轩岐救正论》


辩温约言_《医法圆通》_中医诊治_【岐黄之术】

辩温约言

辩温约言

  • 上一页
  • 目录
  • 相关
  • 下一页

今人于春令偶感外邪，发热，身疼，口渴饮冷，汗出谵语，便闭，恶热等情。举世皆云温病，动用达原饮、三消饮、升解散、三黄石膏、大小承气、普济消毒散，种种方法。予思此等施治，皆是治客邪。［眉批］客邪二字，春为风客，夏为火客，夏为湿客，按六气候可。由太阳而趋至阳明，伏而不传，渐入阳明之里，以此等法治之，实属妥贴。切切不可言温，但言风邪伤了太阳，由太阳趋至阳明。风为阳邪，合阳明之燥热，化为一团热邪，热盛则伤阴，故现气实、脉实、身轻气粗，只宜清凉滋阴攻下等法。至于温病，乃冬不藏精，根本先坏，这点元气随木气发泄，病情近似外感，粗工不察，治以发散清凉，十个九死。予业斯道三十余年，今始认得病情形状，与用药治法，一并叙陈。病人初得病，便觉头昏，周身无力，发热而身不痛，口不渴，昏昏欲睡，舌上无苔，满口津液，而舌上青光隐隐；即或口渴，而却喜滚，即或饮冷，而竟一二口；即或谵语，而人安静闭目。即或欲行走如狂，其身轻飘无力；即或二便不利，倦卧，不言不语；即或汗出，而声低息短；即或面红，而口气温和；六脉洪大，究竟无力；即或目赤咽干，全不饮冷，大便不实，小便自利。即服清凉，即服攻下，即服升解，热总不退，神总不清，只宜回阳收纳，方能有济。

予经验多人，一见便知，重者非十余剂不效，轻者一二剂可了。惜乎世多畏姜、附，而信任不笃。独不思前贤云，甘温能除大热，即是为元气外越立法，即是为温病立法。今人不分阴阳病情相似处理会，一见发热，便云外感，便用升解。一见发热不退，便用清凉滋阴、攻下。一见二便不利，便去通利。把人治死尚不觉悟，亦由其学识之未到也。兹再将阴虚、阳虚病情录数十条，以与将来。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒溯源解
  • 当前页：辩温约言
  • 下一页：干呕不止
<<< 返回本书目录
  1. 辩温约言《医法圆通》
  2. 辩虚质寒热《景岳全书》
  3. 辩书《褚氏遗书》
  4. 辩血《侣山堂类辩》
  5. 辩少阴脉紧证《伤寒九十论》
  6. 辩血色《景岳全书》
  7. 辩三焦《侣山堂类辩》
  8. 辩眼经脉交传病症论《银海精微》
  9. 辩认阴盛阳衰及阳脱病情《医法圆通》
  10. 辩阴阳二证《此事难知》
  11. 辩认邪盛热炽血伤病情《医法圆通》
  12. 辩脏腑阴阳《侣山堂类辩》
  13. 辩气《侣山堂类辩》
  14. 辩张仲景伤寒论《伤寒六书》
  15. 辩七门《侣山堂类辩》
  16. 辩证法《白喉全生集》
  17. 辩内外伤《此事难知》
  18. 辫子草根【中药大全】
  19. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  20. 标本《冯氏锦囊秘录》
  21. 辩脉切要《医法圆通》
  22. 标本《类经》
  23. 辩两肾《侣山堂类辩》
  24. 标本《灵枢悬解》
  25. 辩九窍《侣山堂类辩》
  26. 标本《外科大成》
  27. 辩河间（二十八，共九条）《景岳全书》
  28. 标本《温疫论》
  29. 辩桂枝汤用芍药证《伤寒九十论》
  30. 标本《医经原旨》
  1. 辩温约言《医法圆通》
  2. 辩书《褚氏遗书》
  3. 辩虚质寒热《景岳全书》
  4. 辩少阴脉紧证《伤寒九十论》
  5. 辩血《侣山堂类辩》
  6. 辩三焦《侣山堂类辩》
  7. 辩血色《景岳全书》
  8. 辩气《侣山堂类辩》
  9. 辩眼经脉交传病症论《银海精微》
  10. 辩七门《侣山堂类辩》
  11. 辩阴阳二证《此事难知》
  12. 辩内外伤《此事难知》
  13. 辩脏腑阴阳《侣山堂类辩》
  14. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  15. 辩张仲景伤寒论《伤寒六书》
  16. 辩脉切要《医法圆通》
  17. 辩证法《白喉全生集》
  18. 辩两肾《侣山堂类辩》
  19. 辩证法《伤寒六书》
  20. 辩九窍《侣山堂类辩》
  21. 辩证法《伤寒六书》
  22. 辩河间（二十八，共九条）《景岳全书》
  23. 辩证法《伤寒六书》
  24. 辩桂枝汤用芍药证《伤寒九十论》
  25. 辩证法《伤寒六书》
  26. 辩古《景岳全书》
  27. 辩证法《伤寒六书》
  28. 辩服金石《养生导引秘籍》
  29. 辩证法《伤寒六书》
  30. 辩督脉《侣山堂类辩》
  31. 标本《中医名词词典》


干呕不止_《医法圆通》_中医诊治_【岐黄之术】

干呕不止

干呕不止

  • 上一页
  • 目录
  • 相关
  • 下一页

病人二三日，发热不退，脉息、声音一切有神，干呕不止者，此热壅于阳明也。法宜解肌清热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩温约言
  • 当前页：干呕不止
  • 下一页：张目谵语
<<< 返回本书目录
  1. 干呕【方剂主治】
  2. 干呕不止【方剂主治】
  3. 干呕【疾病大全】
  4. 干呕方《外台秘要》
  5. 干呕《针灸资生经》
  6. 干呕歌《伤寒百证歌》
  7. 干呕《圣济总录》
  8. 干藕节散【方剂大全】
  9. 干呕《伤寒六书》
  10. 干脯汤【方剂大全】
  11. 干呕《伤寒六书》
  12. 干漆《本草纲目》完整版
  13. 干呕《伤寒括要》
  14. 干漆《本草乘雅半偈》
  15. 干呕《伤寒捷诀》
  16. 干漆《本草崇原》
  17. 干呕《经验麻科》
  18. 干漆《本草图经》
  19. 干脓散【方剂大全】
  20. 干漆《本草易读》
  21. 干木瓜丸【方剂大全】
  22. 干漆《神农本草经百种录》
  23. 干木瓜汤【方剂大全】
  24. 干漆《药笼小品》
  25. 干啰音【疾病症状】
  26. 干漆《药征续编》
  27. 干荔枝汤【方剂大全】
  28. 干漆《长沙药解》
  29. 干酪性鼻炎【疾病大全】
  30. 干漆《证类本草》
  1. 干呕不止《医法圆通》
  2. 干呕（无物有声）《医学纲目》
  3. 干呕方六首《外台秘要》
  4. 干呕（干呕）《中医名词词典》
  5. 干呕歌《伤寒百证歌》
  6. 干呕《伤寒括要》
  7. 干呕候《诸病源候论》
  8. 干呕《奇效简便良方》
  9. 干呕秘方《华佗神方》
  10. 干呕《伤寒六书》
  11. 干呕续法《医学纲目》
  12. 干呕《伤寒六书》
  13. 干漆《神农本草经》
  14. 干呕《针灸资生经》
  15. 干漆《雷公炮制药性解》
  16. 干呕《医学纲目》
  17. 干漆《千金翼方》
  18. 干呕《经验麻科》
  19. 干漆《药笼小品》
  20. 干呕《伤寒捷诀》
  21. 干漆《长沙药解》
  22. 干呕《中医词典》
  23. 干漆《本草经集注》
  24. 干呕《医林改错》
  25. 干漆《新修本草》
  26. 干呕《圣济总录》
  27. 干漆《神农本草经百种录》
  28. 干脓散《妇人大全良方》
  29. 干漆《吴普本草》
  30. 干木瓜汤《是斋百一选方》
  31. 干漆《本草衍义》


张目谵语_《医法圆通》_中医诊治_【岐黄之术】

张目谵语

张目谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

病人四五日，发热恶热，烦躁不宁，张目不眠，时而妄言，脉健者，此热邪气盛，气主上升，故张目不眠，谵语频临，属邪热乘心，而神昏也。法宜清热。热清而正复，张目谵语自己。若瞑目谵诘，脉空无神，又当回阳，不可养阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干呕不止
  • 当前页：张目谵语
  • 下一页：口渴饮冷不止
<<< 返回本书目录
  1. 张丽川咳嗽多痰粪门发《孙文垣医案》
  2. 张佩韦先生肝肾两亏证治《程杏轩医案》
  3. 张力性气胸【疾病大全】
  4. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  5. 张力性气胸【疾病症状】
  6. 张声驰序《医原》
  7. 张口困难【疾病症状】
  8. 张氏《痘疹诠》《专治麻痧初编》
  9. 张口呼吸【疾病症状】
  10. 张氏《侣山堂类辨》《专治麻痧初编》
  11. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  12. 张思轩夫人心痹（有发明）《孙文垣医案》
  13. 张景岳真阴论《古今名医汇粹》
  14. 张桃津乃政小产后脐下痛《孙文垣医案》
  15. 张景岳虚损论《古今名医汇粹》
  16. 张伟堂治效《仿寓意草》
  17. 张景岳命门后论《古今名医汇粹》
  18. 张文学子心病虚弱（有发明）《孙文垣医案》
  19. 张景岳脉神章《古今名医汇粹》
  20. 张文仲方《外台秘要》
  21. 张景岳论东垣脾胃论《古今名医汇粹》
  22. 张文仲疗诸风方《外台秘要》
  23. 张景岳急智解危难《趣味中医》
  24. 张五桥夫人喘嗽《孙文垣医案》
  25. 张景岳大宝论《古今名医汇粹》
  26. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  27. 张景岳传《质疑录》
  28. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  29. 张近川胃脘痛《孙文垣医案》
  30. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  1. 张目谵语《医法圆通》
  2. 张梦庐《冷庐医话》
  3. 张宁浩《中医词典》
  4. 张銮《中医词典》
  5. 张佩韦先生肝肾两亏证治《程杏轩医案》
  6. 张璐《中医词典》
  7. 张仁锡《中医词典》
  8. 张廉《中医词典》
  9. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  10. 张丽川咳嗽多痰粪门发《孙文垣医案》
  11. 张锐《中医词典》
  12. 张力性气胸《胸外科学》
  13. 张三丰《中医词典》
  14. 张力性尿失禁《家庭医学百科·预防保健篇》
  15. 张三锡《中医词典》
  16. 张兰阜《中医词典》
  17. 张山雷《中医词典》
  18. 张来《中医词典》
  19. 张声驰序《医原》
  20. 张口抬肩《中医词典》
  21. 张时彻《中医词典》
  22. 张俊英《中医词典》
  23. 张士骧《中医词典》
  24. 张镜《中医词典》
  25. 张氏方《妇人大全良方》
  26. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  27. 张氏方的奇散《妇人大全良方》
  28. 张景岳真阴论《古今名医汇粹》
  29. 张氏橘香散《妇人大全良方》
  30. 张景岳虚损论（二则）《古今名医汇粹》
  31. 张世贤《中医词典》


口渴饮冷不止_《医法圆通》_中医诊治_【岐黄之术】

口渴饮冷不止

口渴饮冷不止

  • 上一页
  • 目录
  • 相关
  • 下一页

病人六七日，发热不退，脉洪有力，饮冷不止者，此邪热太甚，伤及津液也。法宜灭火存阴为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张目谵语
  • 当前页：口渴饮冷不止
  • 下一页：大汗如雨
<<< 返回本书目录
  1. 口渴感丧失【疾病症状】
  2. 口渴恣饮致成水蓄《麻科活人全书》
  3. 口渴【方剂主治】
  4. 口苦《证治准绳·类方》
  5. 口渴【中药主治】
  6. 口苦【疾病症状】
  7. 口渴《伤寒大白》
  8. 口苦【方剂主治】
  9. 口渴《经验麻科》
  10. 口苦耳聋胁痛《药症忌宜》
  11. 口诀·知时《女丹合编选注》
  12. 口苦舌干【方剂主治】
  13. 口诀·斩龙《女丹合编选注》
  14. 口苦无味【方剂主治】
  15. 口诀·养性《女丹合编选注》
  16. 口苦咽干【方剂主治】
  17. 口诀·养气《女丹合编选注》
  18. 口苦咽干、口干舌干《伤寒括要》
  19. 口诀·形隐《女丹合编选注》
  20. 口辣【疾病症状】
  21. 口诀·温养《女丹合编选注》
  22. 口门《张氏医通》
  23. 口诀·脱胎《女丹合编选注》
  24. 口门（附舌 附唇）《丹台玉案》
  25. 口诀·胎息《女丹合编选注》
  26. 口糜《丹溪治法心要》
  27. 口诀·顺逆《女丹合编选注》
  28. 口糜《儿科萃精》
  29. 口诀·收心《女丹合编选注》
  30. 口糜《金匮钩玄》
  1. 口渴饮冷不止《医法圆通》
  2. 口渴心热《奇方类编》
  3. 口渴与饮水辨病《常见病自测》
  4. 口渴溺赤《医学心悟》
  5. 口渴恣饮致成水蓄《麻科活人全书》
  6. 口渴兼小便不利《傅青主女科》
  7. 口苦《百病自测》
  8. 口渴《伤科汇纂》
  9. 口苦《中医词典》
  10. 口渴《中医内科学》
  11. 口苦《中医词典》
  12. 口渴《伤寒大白》
  13. 口苦《医学纲目》
  14. 口渴《医述》
  15. 口苦《证治准绳·类方》
  16. 口渴《医述》
  17. 口苦《广瘟疫论》
  18. 口渴《经验麻科》
  19. 口苦耳聋胁痛《药症忌宜》
  20. 口菌《中医词典》
  21. 口苦咽干《医学纲目》
  22. 口菌《中医词典》
  23. 口苦咽干《伤寒指掌》
  24. 口噤门主论《疡医大全》
  25. 口苦咽干、口干舌干《伤寒括要》
  26. 口噤候（幼幼汇集 上）《古今医统大全》
  27. 口苦咽干目眩耳聋胸痛胁痞寒热往来《四圣悬枢》
  28. 口噤方《济阴纲目》
  29. 口瘘《中医词典》
  30. 口噤撮口《奇效简便良方》
  31. 口瘘《中医词典》


大汗如雨_《医法圆通》_中医诊治_【岐黄之术】

大汗如雨

大汗如雨

  • 上一页
  • 目录
  • 相关
  • 下一页

病人或六七日，发热汗出如雨，脉大有力，口臭气粗，声音洪亮，口渴饮冷，此乃热蒸于内，胃火旺极也。法宜急清肌热。此有余之候，并非久病亡阳可比。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口渴饮冷不止
  • 当前页：大汗如雨
  • 下一页：舌苔干黄烦躁不宁
<<< 返回本书目录
  1. 大寒子上初之气《儒门事亲》
  2. 大汗腺癌【疾病大全】
  3. 大寒小寒《穴道秘书》
  4. 大行谐散【方剂大全】
  5. 大寒内薄骨髓阳逆发头痛《针灸甲乙经》
  6. 大诃黎勒丸【方剂大全】
  7. 大海藻汤【方剂大全】
  8. 大和散【方剂大全】
  9. 大还魂草【中药大全】
  10. 大和中丸【方剂大全】
  11. 大还丹【方剂大全】
  12. 大和中饮【方剂大全】
  13. 大过山龙【中药大全】
  14. 大赫穴【胸部腹部穴位】
  15. 大过路黄【中药大全】
  16. 大黑膏【方剂大全】
  17. 大果榆【中药大全】
  18. 大黑蒿【中药大全】
  19. 大果卫矛【中药大全】
  20. 大黑虎丹【方剂大全】
  21. 大果蜜汤【方剂大全】
  22. 大黑虎膏【方剂大全】
  23. 大果琉璃草【中药大全】
  24. 大黑神膏【方剂大全】
  25. 大果臭椿皮【中药大全】
  26. 大黑神散【方剂大全】
  27. 大果巴戟【中药大全】
  28. 大黑神丸【方剂大全】
  29. 大滚脓丹【方剂大全】
  30. 大黑头草【中药大全】
  1. 大汗如雨《医法圆通》
  2. 大汗如雨《医法圆通》
  3. 大和汤《妇人大全良方》
  4. 大汗呃逆《医法圆通》
  5. 大赫《中医词典》
  6. 大汗出《中医词典》
  7. 大赫《针灸学》
  8. 大汗《中医名词词典》
  9. 大赫（一名阴维，一名阴关）《针灸大成》
  10. 大寒子上初之气《儒门事亲》
  11. 大横《针灸大成》
  12. 大寒小寒《穴道秘书》
  13. 大横《中医词典》
  14. 大寒内薄骨髓阳逆发头痛《针灸甲乙经》
  15. 大横《针灸学》
  16. 大寒类《医学摘粹》
  17. 大横纹《中医词典》
  18. 大海沙参茶《茶饮保健》
  19. 大红喉痈《中医词典》
  20. 大海润喉茶《茶饮保健》
  21. 大红喉痈《喉科指掌》
  22. 大海利咽茶《茶饮保健》
  23. 大红袍《滇南本草》
  24. 大海薄荷茶《茶饮保健》
  25. 大红丸《冯氏锦囊秘录》
  26. 大腘《中医词典》
  27. 大红虾《证类本草》
  28. 大桂汤《备急千金要方》
  29. 大红枣《外科全生集》
  30. 大归汤《奇方类编》
  31. 大喉风《喉科秘诀》


舌苔干黄烦躁不宁_《医法圆通》_中医诊治_【岐黄之术】

舌苔干黄烦躁不宁

舌苔干黄烦躁不宁

  • 上一页
  • 目录
  • 相关
  • 下一页

病人或七八日，发热不退，舌苔干黄，烦躁不宁，脉健身轻，肠胃已实。此胃火太甚，津液将枯，急宜滋阴攻下为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大汗如雨
  • 当前页：舌苔干黄烦躁不宁
  • 下一页：狂叫不避亲疏
<<< 返回本书目录
  1. 舌苔发黑【疾病症状】
  2. 舌苔厚腻【疾病症状】
  3. 舌苔薄白【方剂主治】
  4. 舌苔黄【疾病症状】
  5. 舌苔薄白【疾病症状】
  6. 舌苔黄腻【方剂主治】
  7. 舌苔白腻【方剂主治】
  8. 舌苔验《医门补要》
  9. 舌苔白【方剂主治】
  10. 舌苔有根无根辨《形色外诊简摩》
  11. 舌苔《伤寒心法要诀》
  12. 舌苔原理《察舌辨症新法》
  13. 舌苔《伤寒六书》
  14. 舌体大且表面有沟纹【疾病症状】
  15. 舌胎《医宗金鉴》
  16. 舌体肥大【疾病症状】
  17. 舌胎《麻科活人全书》
  18. 舌体深裂【疾病症状】
  19. 舌缩不出门主论《疡医大全》
  20. 舌痛【疾病症状】
  21. 舌生白珠《麻科活人全书》
  22. 舌头上有长时间不愈溃疡【疾病症状】
  23. 舌神经鞘瘤《临床激光治疗学》
  24. 舌头震颤【疾病症状】
  25. 舌上重门主论《疡医大全》
  26. 舌位于口腔底不能外伸【疾病症状】
  27. 舌上血出《幼幼新书》
  28. 舌无故出血方《喉舌备要秘旨》
  29. 舌上痰核门主论《疡医大全》
  30. 舌无力且不能随意伸缩回旋【疾病症状】
  1. 舌苔干黄烦躁不宁《医法圆通》
  2. 舌苔部《医门补要》
  3. 舌苔厚《中医词典》
  4. 舌苔薄《中医词典》
  5. 舌苔滑《医学心悟》
  6. 舌苔、舌黑《医学纲目》
  7. 舌苔验《医门补要》
  8. 舌苔《伤寒心法要诀》
  9. 舌苔有根无根辨《形色外诊简摩》
  10. 舌苔《伤寒六书》
  11. 舌苔原理《察舌辨症新法》
  12. 舌苔《中医词典》
  13. 舌态《中医词典》
  14. 舌苔《中医名词词典》
  15. 舌痛《中医词典》
  16. 舌胎续法《医学纲目》
  17. 舌痛《校注医醇剩义》
  18. 舌胎《医效秘传》
  19. 舌歪《中医名词词典》
  20. 舌胎《麻科活人全书》
  21. 舌歪《中医词典》
  22. 舌胎《医宗金鉴》
  23. 舌为心苗《中医词典》
  24. 舌缩秘方《华佗神方》
  25. 舌萎《中医词典》
  26. 舌缩不出秘方《华佗神方》
  27. 舌痿《中医名词词典》
  28. 舌缩不出门主论《疡医大全》
  29. 舌痿《中医词典》
  30. 舌缩不出门主方《疡医大全》
  31. 舌无故出血《奇效简便良方》


狂叫不避亲疏_《医法圆通》_中医诊治_【岐黄之术】

狂叫不避亲疏

狂叫不避亲疏

  • 上一页
  • 目录
  • 相关
  • 下一页

病人或八九日，发热不退，气粗身轻，脉健，狂叫，目无亲疏，弃衣奔走。此邪火旺极，乱其神明，神无所主也。急宜清凉攻下，灭云邪火，不可迟延。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌苔干黄烦躁不宁
  • 当前页：狂叫不避亲疏
  • 下一页：二便不利
<<< 返回本书目录
  1. 狂惑《本草纲目》完整版
  2. 狂叫喘呼《冯氏锦囊秘录》
  3. 狂汗《温疫论》
  4. 狂门《张氏医通》
  5. 狂癫痫《医碥》
  6. 狂犬病《传染病》
  7. 狂癫痫《医碥》
  8. 狂犬病《家庭医学百科-医疗康复篇》
  9. 狂癫《医学纲目》
  10. 狂犬病【疾病大全】
  11. 狂病门《辨证录》
  12. 狂犬病病毒《医学微生物学》
  13. 狂病【疾病大全】
  14. 狂犬病的急救《现代院外急救手册》
  15. 狂病《中医内科学》
  16. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  17. 狂《证治准绳·杂病》
  18. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  19. 狂《证治准绳·类方》
  20. 狂犬咬人方《外台秘要》
  21. 狂《张氏医通》
  22. 狂犬咬伤【中药主治】
  23. 狂《医学纲目》
  24. 狂笑【疾病症状】
  25. 狂《丹溪手镜》
  26. 狂言妄语【方剂主治】
  27. 款气丸【方剂大全】
  28. 狂言谵语《女科证治准绳》
  29. 款气汤【方剂大全】
  30. 狂言谵语《证治准绳·女科》
  1. 狂叫不避亲疏《医法圆通》
  2. 狂汗《广瘟疫论》
  3. 狂叫喘呼《冯氏锦囊秘录》
  4. 狂汗《温疫论》
  5. 狂乱《医学纲目》
  6. 狂汗《中医词典》
  7. 狂乱《医述》
  8. 狂汗《中医词典》
  9. 狂乱《医学心悟》
  10. 狂癫痫《医碥》
  11. 狂乱《伤寒指掌》
  12. 狂癫痫《医碥》
  13. 狂乱续法《医学纲目》
  14. 狂癫《医学纲目》
  15. 狂门《张氏医通》
  16. 狂病门（六则）《辨证录》
  17. 狂犬病《默克家庭诊疗手册》
  18. 狂病《中医内科学》
  19. 狂犬病《家庭医学百科-医疗康复篇》
  20. 狂《广瘟疫论》
  21. 狂犬病《传染病》
  22. 狂《丹溪手镜》
  23. 狂犬病病毒《医学微生物学》
  24. 狂《松峰说疫》
  25. 狂犬病的急救《现代院外急救手册》
  26. 狂《松峰说疫》
  27. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  28. 狂《儒门事亲》
  29. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  30. 狂《证治准绳·杂病》
  31. 狂犬啮人《中医词典》


二便不利_《医法圆通》_中医诊治_【岐黄之术】

二便不利

二便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

病人或七八日，发热恶热，烦躁不宁，口渴饮冷，脉健身轻，二便不利。此邪热伤阴，血液不能滋润沟渠，通体皆是一团邪火，急宜攻下，不可迟延。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狂叫不避亲疏
  • 当前页：二便不利
  • 下一页：鼻如煤烟
<<< 返回本书目录
  1. 二便不禁《止园医话》
  2. 二便不利【中药主治】
  3. 二便闭《寿世保元》
  4. 二便不利【方剂主治】
  5. 二便《推拿抉微》
  6. 二便不通《古今医案按》
  7. 二贝丸【方剂大全】
  8. 二便不通《景景医话》
  9. 二宝散【方剂大全】
  10. 二便不通《续名医类案》
  11. 二宝丹【方剂大全】
  12. 二便不通《周慎斋遗书》
  13. 二百味花草膏【方剂大全】
  14. 二便不通【中药主治】
  15. 二白丸【方剂大全】
  16. 二便不通【方剂主治】
  17. 二白汤【方剂大全】
  18. 二便不通论治《类证治裁》
  19. 二白散【方剂大全】
  20. 二便不通门《养生导引法》
  21. 二白干葛汤【方剂大全】
  22. 二便不通门《养生导引秘籍》
  23. 二白锉散【方剂大全】
  24. 二便忽闭《药症忌宜》
  25. 二八通玄丹【方剂大全】
  26. 二便门《古今名医汇粹》
  27. 二八木丹【方剂大全】
  28. 二便秘结《儿科萃精》
  29. 二八济阳丹【方剂大全】
  30. 二便秘结《医宗金鉴》
  1. 二便不利《医法圆通》
  2. 二便不禁《止园医话》
  3. 二便不通《景景医话》
  4. 二便病《医理真传》
  5. 二便不通《续名医类案》
  6. 二便闭《友渔斋医话》
  7. 二便不通《古今医案按》
  8. 二便闭《寿世保元》
  9. 二便不通《明医指掌》
  10. 二便《推拿抉微》
  11. 二便不通《竹林女科证治》
  12. 二百味花草膏《医方考》
  13. 二便不通《周慎斋遗书》
  14. 二百味草花膏《冯氏锦囊秘录》
  15. 二便不通《松峰说疫》
  16. 二白《针灸学》
  17. 二便不通简便方《幼幼集成》
  18. 二白《中医词典》
  19. 二便不通论治《类证治裁》
  20. 二 伤风《医效秘传》
  21. 二便不通门《养生导引秘籍》
  22. 二 辨心脏病证文并方《辅行诀脏腑用药法要》
  23. 二便不通门《养生导引法》
  24. 二《类经》
  25. 二便关格《回生集》
  26. 二《类经》
  27. 二便忽闭《药症忌宜》
  28. 衈（ěr，音尔）《中医词典》
  29. 二便门《古今名医汇粹》
  30. 饵云母水方《备急千金要方》
  31. 二便秘结《医宗金鉴》


鼻如煤烟_《医法圆通》_中医诊治_【岐黄之术】

鼻如煤烟

鼻如煤烟

  • 上一页
  • 目录
  • 相关
  • 下一页

病人或八九日，发热不退，烦躁饮冷，胸满不食，口臭气粗，忽现鼻如煤烟。此由邪火旺极，炎熏于上也。急宜坆下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二便不利
  • 当前页：鼻如煤烟
  • 下一页：肛门似烙
<<< 返回本书目录
  1. 鼻肉《普济方·针灸》
  2. 鼻乳头状瘤《临床激光治疗学》
  3. 鼻鼽【疾病大全】
  4. 鼻软骨瘤《临床激光治疗学》
  5. 鼻鼽《证治准绳·类方》
  6. 鼻塞《儿科萃精》
  7. 鼻鼽《医旨绪余》
  8. 鼻塞《明医杂着》
  9. 鼻腔中后部出血【疾病症状】
  10. 鼻塞《医学纲目》
  11. 鼻腔异物的急救《现代院外急救手册》
  12. 鼻塞《幼幼新书》
  13. 鼻腔异物的急救《现代院外急救手册》
  14. 鼻塞《证治准绳·类方》
  15. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  16. 鼻塞【疾病症状】
  17. 鼻腔异物【疾病大全】
  18. 鼻塞【中药主治】
  19. 鼻腔异物《中西医结合耳鼻喉科》
  20. 鼻塞【方剂主治】
  21. 鼻腔异物《家庭医学百科-自救互救篇》
  22. 鼻塞、嗅觉迟钝3年《名师垂教》
  23. 鼻腔前部出血【疾病症状】
  24. 鼻塞鼻衄《保婴撮要》
  25. 鼻腔干燥及结痂【疾病症状】
  26. 鼻塞鼻衄《张氏医通》
  27. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  28. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  29. 鼻腔不能关闭引起的鼻音【疾病症状】
  30. 鼻塞不利《普济方·针灸》
  1. 鼻如煤烟《医法圆通》
  2. 鼻肉候《诸病源候论》
  3. 鼻如烟煤《中医词典》
  4. 鼻肉候《巢氏病源补养宣导法》
  5. 鼻如烟煤《广瘟疫论》
  6. 鼻肉《普济方·针灸》
  7. 鼻乳头状瘤《临床激光治疗学》
  8. 鼻肉《医学纲目》
  9. 鼻软骨瘤《临床激光治疗学》
  10. 鼻茸《中医词典》
  11. 鼻塞《中医词典》
  12. 鼻鼽衄《明医指掌》
  13. 鼻塞《医学纲目》
  14. 鼻鼽《医旨绪余》
  15. 鼻塞《幼幼新书》
  16. 鼻鼽《证治准绳·类方》
  17. 鼻塞《医述》
  18. 鼻鼽《医述》
  19. 鼻塞《证治准绳·幼科》
  20. 鼻鼽《医学纲目》
  21. 鼻塞《证治准绳·类方》
  22. 鼻鼽《中医词典》
  23. 鼻塞《明医指掌》
  24. 鼻鼽《中医名词词典》
  25. 鼻塞《明医杂着》
  26. 鼻腔异物的急救《现代院外急救手册》
  27. 鼻塞《儿科萃精》
  28. 鼻腔异物的急救《现代院外急救手册》
  29. 鼻塞、嗅觉迟钝3年《名师垂教》
  30. 鼻腔异物《耳鼻咽喉外科学》
  31. 鼻塞鼻衄《张氏医通》


肛门似烙_《医法圆通》_中医诊治_【岐黄之术】

肛门似烙

肛门似烙

  • 上一页
  • 目录
  • 相关
  • 下一页

病人或十余日，发热不退，脉健气粗，烦躁不宁，饮水不已，自觉肛门似烙。此邪热下攻于大肠，真阴有立亡之势（势原本作“热”，据文义改。）。急宜攻下，不可因循姑惜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻如煤烟
  • 当前页：肛门似烙
  • 下一页：小便涓滴作痛
<<< 返回本书目录
  1. 肛门湿疹瘙痒【疾病症状】
  2. 肛门松弛【疾病症状】
  3. 肛门湿疹瘙痒【疾病症状】
  4. 肛门疼痛【疾病症状】
  5. 肛门失禁【疾病大全】
  6. 肛门凸出方《外台秘要》
  7. 肛门瘙痒症【疾病大全】
  8. 肛门外翻【疾病症状】
  9. 肛门瘙痒【疾病症状】
  10. 肛门外括约肌断裂【疾病症状】
  11. 肛门瘙痒【疾病症状】
  12. 肛门外伤【疾病大全】
  13. 肛门区红肿及痛性硬块【疾病症状】
  14. 肛门夜间奇痒【疾病症状】
  15. 肛门皮包《医门补要》
  16. 肛门异位【疾病大全】
  17. 肛门内生虫奇痒《医门补要》
  18. 肛门有黑色肿块脱出【疾病症状】
  19. 肛门内合《医宗金鉴》
  20. 肛门与直肠《物理诊断学》
  21. 肛门论《备急千金要方》
  22. 肛门直肠测压《胃肠动力检查手册》
  23. 肛门瘘管《普通外科学》
  24. 肛门直肠测压《胃肠动力检查手册》
  25. 肛门鳞状细胞癌《临床激光治疗学》
  26. 肛门直肠畸形【疾病症状】
  27. 肛门括约肌松弛【疾病症状】
  28. 肛门直肠疾病《中医外科学》
  29. 肛门剧痛【疾病症状】
  30. 肛门直肠周围脓肿【疾病大全】
  1. 肛门似烙《医法圆通》
  2. 肛门生蛇秘方《华佗神方》
  3. 肛门凸出方三首《外台秘要》
  4. 肛门生疮《奇效简便良方》
  5. 肛门外括约肌《人体解剖学》
  6. 肛门生疮《奇效简便良方》
  7. 肛门痒痛《中医词典》
  8. 肛门生虫痒痛难忍《奇效简便良方》
  9. 肛门痒痛《奇效简便良方》
  10. 肛门瘙痒《默克家庭诊疗手册》
  11. 肛门直肠测压《胃肠动力检查手册》
  12. 肛门奇痒秘方《华佗神方》
  13. 肛门直肠测压《胃肠动力检查手册》
  14. 肛门皮包《医门补要》
  15. 肛门直肠疾病《中医外科学》
  16. 肛门皮包《中医词典》
  17. 肛门直肠瘘《默克家庭诊疗手册》
  18. 肛门内生虫奇痒《医门补要》
  19. 肛门直肠脓肿《默克家庭诊疗手册》
  20. 肛门内舍《中医词典》
  21. 肛门肿痛《外科大成》
  22. 肛门内合《幼科心法要诀》
  23. 肛门肿痛《奇效简便良方》
  24. 肛门内合《医宗金鉴》
  25. 肛门肿痛《奇效简便良方》
  26. 肛门论《备急千金要方》
  27. 肛门肿痛秘方《华佗神方》
  28. 肛门瘘管《普通外科学》
  29. 肛门作痒《医宗金鉴》
  30. 肛门鳞状细胞癌《临床激光治疗学》
  31. 肛门作痒《保婴撮要》


小便涓滴作痛_《医法圆通》_中医诊治_【岐黄之术】

小便涓滴作痛

小便涓滴作痛

  • 上一页
  • 目录
  • 相关
  • 下一页

病人或八九日，发热恶热，烦渴饮冷，舌黄而芒刺满口，脉健身轻，小便涓滴痛者。此邪热下趋小肠，结于膀胱也。急宜清热利水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肛门似烙
  • 当前页：小便涓滴作痛
  • 下一页：食入即吐
<<< 返回本书目录
  1. 小便或有利者或有不通《女科百问》
  2. 小便恐惧【疾病症状】
  3. 小便黄赤门《张氏医通》
  4. 小便利《普济方·针灸》
  5. 小便黄赤《证治准绳·杂病》
  6. 小便利《卫生易简方》
  7. 小便黄赤《张氏医通》
  8. 小便利【方剂主治】
  9. 小便黄赤《医碥》
  10. 小便利多《圣济总录》
  11. 小便黄【方剂主治】
  12. 小便淋《普济方·针灸》
  13. 小便滑数【方剂主治】
  14. 小便淋闭《丹溪手镜》
  15. 小便多【方剂主治】
  16. 小便淋闭《妇科心法要诀》
  17. 小便多《杂病广要》
  18. 小便淋闭《医宗金鉴》
  19. 小便多《秘传证治要诀及类方》
  20. 小便淋沥《女科证治准绳》
  21. 小便短少【方剂主治】
  22. 小便淋沥《幼幼新书》
  23. 小便短涩《药症忌宜》
  24. 小便淋沥《证治准绳·女科》
  25. 小便短赤【方剂主治】
  26. 小便淋沥【中药主治】
  27. 小便短赤【中药主治】
  28. 小便淋沥【方剂主治】
  29. 小便带血《胎产秘书》
  30. 小便淋涩【中药主治】
  1. 小便涓滴作痛《医法圆通》
  2. 小便简便方《幼幼集成》
  3. 小便利《新修本草》
  4. 小便或有利者或有不通《女科百问》
  5. 小便利《普济方·针灸》
  6. 小便浑浊《中医词典》
  7. 小便利《卫生易简方》
  8. 小便黄赤门《张氏医通》
  9. 小便利多《圣济总录》
  10. 小便黄赤黑《广瘟疫论》
  11. 小便利多《中医词典》
  12. 小便黄赤《医碥》
  13. 小便利多候《诸病源候论》
  14. 小便黄赤《证治准绳·杂病》
  15. 小便淋《新修本草》
  16. 小便黄赤《张氏医通》
  17. 小便淋《普济方·针灸》
  18. 小便黄赤《中医词典》
  19. 小便淋闭《医宗金鉴》
  20. 小便过多秘方《华佗神方》
  21. 小便淋闭《丹溪手镜》
  22. 小便多《广瘟疫论》
  23. 小便淋闭《妇科心法要诀》
  24. 小便多《秘传证治要诀及类方》
  25. 小便淋沥《中医名词词典》
  26. 小便多《杂病广要》
  27. 小便淋沥《幼幼新书》
  28. 小便多《中医词典》
  29. 小便淋沥《证治准绳·女科》
  30. 小便短缩如油《疫疹一得》
  31. 小便淋沥《奇效简便良方》


食入即吐_《医法圆通》_中医诊治_【岐黄之术】

食入即吐

食入即吐

  • 上一页
  • 目录
  • 相关
  • 下一页

病人发热恶热，口臭气粗，脉健，食入即吐者。此是邪热伏于胃口，阻其下行之机，热主上升，此刻邪热为崇，升多降少，故食入即吐。急宜攻其邪火，邪火一灭，食自能下矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便涓滴作痛
  • 当前页：食入即吐
  • 下一页：昏沉不省人事
<<< 返回本书目录
  1. 食气篇《医法圆通》
  2. 食伤脾胃论《卫生宝鉴》
  3. 食气积癖论《小儿卫生总微论方》
  4. 食少【中药主治】
  5. 食气（无味）《针灸资生经》
  6. 食少【方剂主治】
  7. 食气《普济方·针灸》
  8. 食少、纳呆半年《名师垂教》
  9. 食谱计算《预防医学》
  10. 食少便溏【中药主治】
  11. 食品门《串雅内外编》
  12. 食少便溏【方剂主治】
  13. 食呕证治《三因极一病证方论》
  14. 食少无力【方剂主治】
  15. 食疟《医宗金鉴》
  16. 食蛇鼠《本草纲目》完整版
  17. 食疟《儿科萃精》
  18. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  19. 食牛马猪犬鱼蟹中毒《圣济总录》
  20. 食痛《儿科萃精》
  21. 食毛后导致的胃肠道症状【疾病症状】
  22. 食痛《医宗金鉴》
  23. 食疗诸病《饮膳正要》
  24. 食土《幼幼新书》
  25. 食疗、药膳减肥《减肥新法与技巧》
  26. 食物《本草求真》
  27. 食量增加【疾病症状】
  28. 食物变应性和不耐受性【疾病大全】
  29. 食诫篇《养生导引秘籍》
  30. 食物的性能和饮食作用《中医饮食营养学》
  1. 食入即吐《医法圆通》
  2. 食肉则复《中医词典》
  3. 食伤《中医词典》
  4. 食肉则复《中医名词词典》
  5. 食伤饱候《巢氏病源补养宣导法》
  6. 食热饼触热饮水发气候《诸病源候论》
  7. 食伤饱候《诸病源候论》
  8. 食犬积滞《奇效简便良方》
  9. 食伤脾胃论《卫生宝鉴》
  10. 食顷《中医词典》
  11. 食伤因素《中医儿科学》
  12. 食荞面滞气心胸痛《奇效简便良方》
  13. 食少、纳呆半年《名师垂教》
  14. 食前服《中医词典》
  15. 食少不化《疫疹一得》
  16. 食气篇《医法圆通》
  17. 食射KT肉中毒候《诸病源候论》
  18. 食气积癖论《小儿卫生总微论方》
  19. 食生米病《奇方类编》
  20. 食气霍乱《症因脉治》
  21. 食石花停积《奇效简便良方》
  22. 食气霍乱《中医词典》
  23. 食时《中医词典》
  24. 食气（无味）《针灸资生经》
  25. 食鲐鱼中毒候《诸病源候论》
  26. 食气《普济方·针灸》
  27. 食痰《中医词典》
  28. 食气《中医词典》
  29. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  30. 食谱计算的目的《预防医学》
  31. 食痛《医宗金鉴》


昏沉不省人事_《医法圆通》_中医诊治_【岐黄之术】

昏沉不省人事

昏沉不省人事

  • 上一页
  • 目录
  • 相关
  • 下一页

病人或八九日，身（身原本作“鼻”，据文义改。）热不退，气粗舌干，小便短赤，大便极黄而溏，或清水、血水，脉健有力，或脉细如丝，或四（四原本作“曰”，据文义改。）肢厥逆（逆原本作“立”，据文义改。），人虽昏沉，其口气蒸手，舌根必红活，即舌黑起刺。此是邪热入里，伏于其内。急宜攻下清里，切不可妄用辛温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食入即吐
  • 当前页：昏沉不省人事
  • 下一页：日晡发热饮冷妄言鬼神
<<< 返回本书目录
  1. 昏沉《张氏医通》
  2. 昏鸡头【中药大全】
  3. 昏不知人【方剂主治】
  4. 昏厥《家庭医学百科-自救互救篇》
  5. 蕙实【中药大全】
  6. 昏厥【疾病大全】
  7. 蕙兰【中药大全】
  8. 昏厥（syncope）《神经病学》
  9. 蕙草汤【方剂大全】
  10. 昏厥复省汤【方剂大全】
  11. 喙突胸小肌综合征【疾病大全】
  12. 昏愦《医宗金鉴》
  13. 惠普尔病【疾病大全】
  14. 昏愦呃逆治验《疫疹一得》
  15. 惠美宁固《先哲医话》
  16. 昏冒《伤寒大白》
  17. 秽气的排放《气功外气疗法》
  18. 昏冒《续名医类案》
  19. 烩双菇《保健药膳》
  20. 昏闷无声治验《疫疹一得》
  21. 绘图针灸易学序《针灸易学》
  22. 昏迷《家庭医学百科-自救互救篇》
  23. 哕症《药症忌宜》
  24. 昏迷【疾病症状】
  25. 哕逆论证《三因极一病证方论》
  26. 昏迷【疾病大全】
  27. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  28. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  29. 哕逆恶心【方剂主治】
  30. 昏迷不省【方剂主治】
  1. 昏沉不省人事《医法圆通》
  2. 昏沉《广瘟疫论》
  3. 昏花《急救广生集》
  4. 昏沉《张氏医通》
  5. 昏厥《家庭医学百科-自救互救篇》
  6. 蕙实《名医别录》
  7. 昏厥《中医名词词典》
  8. 蕙实《证类本草》
  9. 昏厥《神经病学》
  10. 蕙实《新修本草》
  11. 昏愦《中医名词词典》
  12. 蕙实《千金翼方》
  13. 昏愦《正骨心法要旨》
  14. 慧《中医词典》
  15. 昏愦《医宗金鉴》
  16. 瘣（huì，音会）疰《中医词典》
  17. 昏愦《证治准绳·疡医》
  18. 惠普尔病《默克家庭诊疗手册》
  19. 昏愦《伤科汇纂》
  20. 惠民药局提调《中医词典》
  21. 昏愦呃逆治验《疫疹一得》
  22. 惠民药局副使《中医词典》
  23. 昏冒《续名医类案》
  24. 惠民药局大使《中医词典》
  25. 昏冒《伤寒大白》
  26. 惠民药局《中医词典》
  27. 昏霿（méng萌）《中医词典》
  28. 惠民局《中医词典》
  29. 昏闷无声《疫疹一得》
  30. 惠美宁固《先哲医话》
  31. 昏闷无声治验《疫疹一得》


日晡发热饮冷妄言鬼神_《医法圆通》_中医诊治_【岐黄之术】

日晡发热饮冷妄言鬼神

日晡发热饮冷妄言鬼神

  • 上一页
  • 目录
  • 相关
  • 下一页

病人或八九日，十余日，外邪未解，入于里分，身虽发热，日晡更甚，饮冷不已，妄方言鬼神。此是热甚伤血，神昏无主。急宜养血滋阴。并非阴火上腾，元气外越可比。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昏沉不省人事
  • 当前页：日晡发热饮冷妄言鬼神
  • 下一页：呃逆不止
<<< 返回本书目录
  1. 日晡潮热【方剂主治】
  2. 日常保养《人体使用手册》
  3. 日本血吸虫病【疾病大全】
  4. 日常生活活动能力的测定《康复医学》
  5. 妊娠阻病【方剂主治】
  6. 日常生活能力减退和行为异常【疾病症状】
  7. 妊娠卒然下血《景岳全书》
  8. 日干支推算法《手掌与疾病》
  9. 妊娠卒然下血《妇人规》
  10. 日光性皮炎《自我调养巧治病》
  11. 妊娠子肿-胎产须知 《古今医统大全》
  12. 日光性雀斑样痣【疾病大全】
  13. 妊娠子悬-胎产须知 《古今医统大全》
  14. 日光与皮肤损伤《默克家庭诊疗手册》
  15. 妊娠子痫-胎产须知 《古今医统大全》
  16. 日光照射引起皮肤过敏【疾病症状】
  17. 妊娠子痫方《外台秘要》
  18. 日渐黄瘦【方剂主治】
  19. 妊娠子满-胎产须知 《古今医统大全》
  20. 日渐羸瘦【方剂主治】
  21. 妊娠子淋-胎产须知 《古今医统大全》
  22. 日讲杂记《吴医汇讲》
  23. 妊娠子淋方论《妇人大全良方》
  24. 日久不愈【方剂主治】
  25. 妊娠子淋方《外台秘要》
  26. 日久不止【方剂主治】
  27. 妊娠子淋【方剂主治】
  28. 日历法《外台秘要》
  29. 妊娠子淋《圣济总录》
  30. 日南午《养生导引秘籍》
  1. 日晡发热饮冷妄言鬼神《医法圆通》
  2. 日晡发热《中医词典》
  3. 日晡所《中医词典》
  4. 日本占领时期的台湾医学《中国医学通史》
  5. 日晡所发潮热《思考中医》
  6. 妊子《中医词典》
  7. 日常生活活动能力测定的内容《康复医学》
  8. 妊孕咳唾血《医学纲目》
  9. 日常生活活动能力的测定《康复医学》
  10. 妊娠作喘属毒药伤胎《女科经纶》
  11. 日常生活活动能力的测定方法《康复医学》
  12. 妊娠卒心痛《中医词典》
  13. 日常生活活动能力的分级《康复医学》
  14. 妊娠卒下血候《诸病源候论》
  15. 日乘四季《中医词典》
  16. 妊娠卒然下血方论《妇人大全良方》
  17. 日出《中医词典》
  18. 妊娠卒然下血《妇人规》
  19. 日蚨（dié迭）《中医词典》
  20. 妊娠卒然下血《景岳全书》
  21. 日干支推算法《手掌与疾病》
  22. 妊娠总论《妇人大全良方》
  23. 日光的长期损害《默克家庭诊疗手册》
  24. 妊娠子肿秘方《华佗神方》
  25. 日光灸《中医词典》
  26. 妊娠子肿（胎产须知）《古今医统大全》
  27. 日光与皮肤损伤《默克家庭诊疗手册》
  28. 妊娠子喑治当补心肾《女科经纶》
  29. 日华子《中医词典》
  30. 妊娠子喑以降心火清肺金为治《女科经纶》
  31. 日讲杂记《吴医汇讲》


呃逆不止_《医法圆通》_中医诊治_【岐黄之术】

呃逆不止

呃逆不止

  • 上一页
  • 目录
  • 相关
  • 下一页

病人或八九日，发热不退，口渴转增，饮水不辍，忽见呃逆连声。此由邪热隔中，阻其交通之气机也。法宜攻下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：日晡发热饮冷妄言鬼神
  • 当前页：呃逆不止
  • 下一页：鼻血如注
<<< 返回本书目录
  1. 呃逆案《名师垂教》
  2. 呃逆哕噫《医宗金鉴》
  3. 呃逆（噫气、诸逆冲上）《张氏医通》
  4. 呃逆论《症因脉治》
  5. 呃逆（新法兼参叶案）《伤寒指掌》
  6. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  7. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  8. 呃逆论治《类证治裁》
  9. 呃逆【方剂主治】
  10. 呃逆门《辨证录》
  11. 呃逆【中药主治】
  12. 呃逆门《医方考》
  13. 呃逆【疾病大全】
  14. 呃逆门《张氏医通》
  15. 呃逆【疾病症状】
  16. 呃逆门（凡八案）《湖岳村叟医案》
  17. 呃逆《中医内科学》
  18. 呃逆痧《痧胀玉衡》
  19. 呃逆《止园医话》
  20. 呃逆章《医学妙谛》
  21. 呃逆《证治准绳·杂病》
  22. 呃逆者胃气之不顺《医学传心录》
  23. 呃逆《证治准绳·类方》
  24. 呃逆证治《妇科心法要诀》
  25. 呃逆《证治汇补》
  26. 呃逆证治《医宗金鉴》
  27. 呃逆《医学入门》
  28. 呃逆症【疾病大全】
  29. 呃逆《医学集成》
  30. 呃忒《张聿青医案》
  1. 呃逆不止《医法圆通》
  2. 呃逆案《名师垂教》
  3. 呃逆不止《奇效简便良方》
  4. 呃逆（噫气、诸逆冲上）《张氏医通》
  5. 呃逆不止《奇效简便良方》
  6. 呃逆（新法兼参叶案）《伤寒指掌》
  7. 呃逆点《手穴手纹诊治》
  8. 呃逆（俗名打咯忒）《医林改错》
  9. 呃逆哕噫《医宗金鉴》
  10. 呃逆（膈肌痉挛）《手穴手纹诊治》
  11. 呃逆哕噫《医学摘粹》
  12. 呃逆（肺气上冲，胃火呃逆）《经验麻科》
  13. 呃逆论《症因脉治》
  14. 呃逆《评注产科心法》
  15. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  16. 呃逆《盘珠集胎产症治》
  17. 呃逆论治《类证治裁》
  18. 呃逆《也是山人医案》
  19. 呃逆脉候《类证治裁》
  20. 呃逆《广瘟疫论》
  21. 呃逆门《张氏医通》
  22. 呃逆《沈氏女科辑要》
  23. 呃逆门《医方考》
  24. 呃逆《温疫论》
  25. 呃逆门（五则）《辨证录》
  26. 呃逆《医效秘传》
  27. 呃逆秘方《华佗神方》
  28. 呃逆《叶天士医案精华》
  29. 呃逆痧《中医词典》
  30. 呃逆《胎产指南》
  31. 呃逆痧《痧胀玉衡》


鼻血如注_《医法圆通》_中医诊治_【岐黄之术】

鼻血如注

鼻血如注

  • 上一页
  • 目录
  • 相关
  • 下一页

病人发热烦燥，二便不利，口臭气粗，忽见鼻血如注，发热更甚者。此由邪火太甚，逼血妄行也。法宜清热 攻下，苟血出而热退便通，又是解病佳兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆不止
  • 当前页：鼻血如注
  • 下一页：斑疹频发
<<< 返回本书目录
  1. 鼻血泉涌治验《疫疹一得》
  2. 鼻咽癌《百病自测》
  3. 鼻血雷【中药大全】
  4. 鼻咽癌《家庭医学百科-医疗康复篇》
  5. 鼻血管瘤【疾病大全】
  6. 鼻咽癌《家庭医学百科-医疗康复篇》
  7. 鼻血管瘤《临床激光治疗学》
  8. 鼻咽癌《自我调养巧治病》
  9. 鼻血草（图）【中药大全】
  10. 鼻咽癌【疾病大全】
  11. 鼻血《灸法秘传》
  12. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  13. 鼻嗅散【方剂大全】
  14. 鼻咽癌的眼部病变【疾病大全】
  15. 鼻小柱缺损【疾病症状】
  16. 鼻咽癌的远处转移【疾病症状】
  17. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  18. 鼻咽癌先兆《中医疾病预测》
  19. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  20. 鼻咽癌与淋巴腺癌《中医之钥》
  21. 鼻息肉【疾病大全】
  22. 鼻咽腔狭窄【疾病症状】
  23. 鼻息肉《中西医结合耳鼻喉科》
  24. 鼻咽肉瘤【疾病大全】
  25. 鼻息肉《家庭医学百科-医疗康复篇》
  26. 鼻咽纤维瘤《临床激光治疗学》
  27. 鼻息内《赵绍琴临证验案精选》
  28. 鼻咽血管纤维瘤【疾病大全】
  29. 鼻吸散【方剂大全】
  30. 鼻咽血管纤维瘤（angiofibroma of naspharynx）《耳鼻咽喉外科学》
  1. 鼻血如注《医法圆通》
  2. 鼻血泉涌治验《疫疹一得》
  3. 鼻血神方《急救广生集》
  4. 鼻血管瘤《临床激光治疗学》
  5. 鼻寻常狼疮《中西医结合耳鼻喉科》
  6. 鼻血吹药方《急救广生集》
  7. 鼻蕈《中医词典》
  8. 鼻血不止《回生集》
  9. 鼻雅司《中西医结合耳鼻喉科》
  10. 鼻血不止《奇效简便良方》
  11. 鼻咽癌《默克家庭诊疗手册》
  12. 鼻血不止《奇效简便良方》
  13. 鼻咽癌《家庭医学百科-医疗康复篇》
  14. 鼻血不止《急救广生集》
  15. 鼻咽癌《家庭医学百科-医疗康复篇》
  16. 鼻血不止《急救广生集》
  17. 鼻咽癌《百病自测》
  18. 鼻血《灸法秘传》
  19. 鼻咽癌《中西医结合耳鼻喉科》
  20. 鼻血《奇方类编》
  21. 鼻咽癌《自我调养巧治病》
  22. 鼻掀胸挺《中医词典》
  23. 鼻咽癌《耳鼻咽喉外科学》
  24. 鼻掀胸挺《中医名词词典》
  25. 鼻咽癌、淋巴腺癌的治疗《中医之钥》
  26. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  27. 鼻咽癌的病因《家庭医学百科-医疗康复篇》
  28. 鼻先兆——鼻相学《中医疾病预测》
  29. 鼻咽癌先兆《中医疾病预测》
  30. 鼻息肉《耳鼻咽喉外科学》
  31. 鼻咽癌与淋巴腺癌《中医之钥》


斑疹频发_《医法圆通》_中医诊治_【岐黄之术】

斑疹频发

斑疹频发

  • 上一页
  • 目录
  • 相关
  • 下一页

病人发热不退，烦燥不宁，饮冷气粗，脉健声洪，烦渴饮冷，人时恍惚，干咳不已，吐涎胶粘。此乃火旺津枯，热逼于肺，宜润燥清金泻火为要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻血如注
  • 当前页：斑疹频发
  • 下一页：喉痛厥逆
<<< 返回本书目录
  1. 斑疹门《医方考》
  2. 斑疹痧《医述》
  3. 斑疹丹毒《景岳全书》
  4. 斑疹伤寒立克次体肺炎【疾病大全】
  5. 斑疹、隐疹门《万氏秘传片玉心书》
  6. 斑疹条辨丹瘖附计十七条《六因条辨》
  7. 斑疹（附赤、白游风）《医学入门》
  8. 斑疹余毒之病《原机启微》
  9. 斑疹【中药主治】
  10. 斑疹证《明医指掌》
  11. 斑疹【疾病症状】
  12. 斑竹根【中药大全】
  13. 斑疹《证治汇补》
  14. 斑竹花【中药大全】
  15. 斑疹《医学正传》
  16. 斑竹壳【中药大全】
  17. 斑疹《医学集成》
  18. 斑庄根《滇南本草》
  19. 斑疹《万病回春》
  20. 斑状白化病【疾病大全】
  21. 斑疹《外科理例》
  22. 斑状萎缩【疾病大全】
  23. 斑疹《寿世保元》
  24. 搬倒甑【中药大全】
  25. 斑疹《石室秘录》
  26. 搬运《家庭医学百科-自救互救篇》
  27. 斑疹《丹溪治法心要》
  28. 搬运伤（病）员技术《现代院外急救手册》
  29. 斑疹《丹溪心法》
  30. 瘢痕癌【疾病大全】
  1. 斑疹频发《医法圆通》
  2. 斑疹门《医方考》
  3. 斑疹痧《医述》
  4. 斑疹丹毒《景岳全书》
  5. 斑疹条辨丹瘖附计十七条《六因条辨》
  6. 斑疹、隐疹门《万氏秘传片玉心书》
  7. 斑疹余毒之病《原机启微》
  8. 斑疹（附赤、白游风）《医学入门》
  9. 斑疹证《明医指掌》
  10. 斑疹《扁鹊心书》
  11. 斑脂翳《中医词典》
  12. 斑疹《活幼心书》
  13. 斑蜘蛛咬《医学纲目》
  14. 斑疹《丹溪治法心要》
  15. 斑珠藤《证类本草》
  16. 斑疹《丹溪手镜》
  17. 斑庄根《滇南本草》
  18. 斑疹《松峰说疫》
  19. 搬法《中医词典》
  20. 斑疹《外科理例》
  21. 搬运《家庭医学百科-自救互救篇》
  22. 斑疹《医学心悟》
  23. 搬运方法《家庭医学百科-自救互救篇》
  24. 斑疹《丹溪心法》
  25. 搬运伤（病）员技术《现代院外急救手册》
  26. 斑疹《医学摘粹》
  27. 瘢《中医词典》
  28. 斑疹《医学摘粹》
  29. 瘢痕疙瘩《默克家庭诊疗手册》
  30. 斑疹《医学摘粹》
  31. 瘢痕疙瘩《家庭医学百科-医疗康复篇》


喉痛厥逆_《医法圆通》_中医诊治_【岐黄之术】

喉痛厥逆

喉痛厥逆

  • 上一页
  • 目录
  • 相关
  • 下一页

病人或八九日，发热不退，或不身热，脉健身轻，品气极热，小便短赤，神气衰减，肌肤干粗，忽见喉痛厥逆。此邪入厥阴，热深厥深，上攻而为喉痹是也。急宜清润泻火养阴为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑疹频发
  • 当前页：喉痛厥逆
  • 下一页：脓血下行不止
<<< 返回本书目录
  1. 喉痛【方剂主治】
  2. 喉痛饮【方剂大全】
  3. 喉痛【中药主治】
  4. 喉头发紧【疾病症状】
  5. 喉痛《专治麻痧初编》
  6. 喉头痉挛【疾病症状】
  7. 喉痛《圆运动的古中医学》
  8. 喉头水肿【疾病症状】
  9. 喉痛《圆运动的古中医学》
  10. 喉头增大【疾病症状】
  11. 喉痛《医宗金鉴》
  12. 喉外伤《家庭医学百科-医疗康复篇》
  13. 喉痛《推求师意》
  14. 喉外伤《中西医结合耳鼻喉科》
  15. 喉痛《石室秘录》
  16. 喉息肉《临床激光治疗学》
  17. 喉痛《麻疹阐注》
  18. 喉心胸病诸候《巢氏病源补养宣导法》
  19. 喉痛《厘正按摩要术》
  20. 喉癣《医宗金鉴》
  21. 喉痛《口齿类要》
  22. 喉癣【方剂主治】
  23. 喉痛《痘疹心法要诀》
  24. 喉癣 肺胀 肺痈《药症忌宜》
  25. 喉水肿《家庭医学百科-医疗康复篇》
  26. 喉癣吹药【方剂大全】
  27. 喉舌滞颐《续名医类案》
  28. 喉癣门主论《疡医大全》
  29. 喉舌牙三症煎方歌《尤氏喉症指南》
  30. 喉癣散【方剂大全】
  1. 喉痛厥逆《医法圆通》
  2. 喉痛候《诸病源候论》
  3. 喉痛秘方《华佗神方》
  4. 喉痛怪病《急救广生集》
  5. 喉痛破烂日久不愈《奇效简便良方》
  6. 喉痛的意义《圆运动的古中医学》
  7. 喉痛饮滚《医法圆通》
  8. 喉痛《痘疹心法要诀》
  9. 喉头《中医词典》
  10. 喉痛《厘正按摩要术》
  11. 喉外伤《急诊医学》
  12. 喉痛《专治麻痧初编》
  13. 喉外伤《家庭医学百科-医疗康复篇》
  14. 喉痛《石室秘录》
  15. 喉外伤《中西医结合耳鼻喉科》
  16. 喉痛《医宗金鉴》
  17. 喉窝《中医词典》
  18. 喉痛《推求师意》
  19. 喉息肉《临床激光治疗学》
  20. 喉痛《麻疹阐注》
  21. 喉腥《中医词典》
  22. 喉痛《口齿类要》
  23. 喉癣《中医词典》
  24. 喉痛《圆运动的古中医学》
  25. 喉癣《重订囊秘喉书》
  26. 喉水肿《家庭医学百科-医疗康复篇》
  27. 喉癣《医宗金鉴》
  28. 喉声《中医词典》
  29. 喉癣《外科心法要诀》
  30. 喉舌滞颐《续名医类案》
  31. 喉癣《奇效简便良方》


脓血下行不止_《医法圆通》_中医诊治_【岐黄之术】

脓血下行不止

脓血下行不止

  • 上一页
  • 目录
  • 相关
  • 下一页

病人或八九日，身热不退，或身不热，时而烦渴，时而厥逆，烦躁不宁。此厥阴邪热，下攻于肠也。法宜清火养阴为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痛厥逆
  • 当前页：脓血下行不止
  • 下一页：皮毛干粗
<<< 返回本书目录
  1. 脓血痢方《外台秘要》
  2. 脓血相杂【方剂主治】
  3. 脓血痢《圣济总录》
  4. 脓血相杂痢《幼幼新书》
  5. 脓血不止【方剂主治】
  6. 脓血性白带【疾病症状】
  7. 脓胸【疾病症状】
  8. 脓液为巧克力色或查到阿米巴原虫【疾病症状】
  9. 脓胸《胸外科学》
  10. 脓针辩《景岳全书》
  11. 脓胸《家庭医学百科-医疗康复篇》
  12. 脓肿《默克家庭诊疗手册》
  13. 脓性指头炎【疾病大全】
  14. 脓肿【疾病大全】
  15. 脓性指头炎《家庭医学百科-医疗康复篇》
  16. 脓肿【中药主治】
  17. 脓性肉芽肿《临床激光治疗学》
  18. 脓肿 【疾病症状】
  19. 脓性分泌物增多【疾病症状】
  20. 脓肿 【疾病症状】
  21. 脓性分泌物【疾病症状】
  22. 脓肿扁桃体切除术（abscess-tonsillectomy）《临床激光治疗学》
  23. 脓痰【疾病症状】
  24. 脓肿破入胸腔【疾病症状】
  25. 脓苔【疾病症状】
  26. 弄舌《小儿药证直诀》
  27. 脓水淋漓【方剂主治】
  28. 弄舌《医宗金鉴》
  29. 脓气味如臭蛋《医门补要》
  30. 弄舌《张氏医通》
  1. 脓血下行不止《医法圆通》
  2. 脓血痢候《诸病源候论》
  3. 脓血相杂痢《幼幼新书》
  4. 脓血痢方七首《外台秘要》
  5. 脓血相杂痢《证治准绳·幼科》
  6. 脓血痢《中医词典》
  7. 脓针辩《景岳全书》
  8. 脓血痢《中医词典》
  9. 脓肿《默克家庭诊疗手册》
  10. 脓血痢《圣济总录》
  11. 脓肿《外科学总论》
  12. 脓胸《胸外科学》
  13. 脓肿扁桃体切除术《临床激光治疗学》
  14. 脓胸《家庭医学百科-医疗康复篇》
  15. 癑耳《中医词典》
  16. 脓性指头炎《外科学总论》
  17. 癑耳《中医词典》
  18. 脓性指头炎《家庭医学百科-医疗康复篇》
  19. 弄产《中医词典》
  20. 脓性肉芽肿《临床激光治疗学》
  21. 弄产《中医词典》
  22. 脓窝疥《中医词典》
  23. 弄舌《中医词典》
  24. 脓窝疥《中医词典》
  25. 弄舌《中医词典》
  26. 脓窝疮《中医词典》
  27. 弄舌《医学纲目》
  28. 脓窝疮《中医词典》
  29. 弄舌《医宗金鉴》
  30. 脓窝疮《中医名词词典》
  31. 弄舌《证治准绳·幼科》


皮毛干粗_《医法圆通》_中医诊治_【岐黄之术】

皮毛干粗

皮毛干粗

  • 上一页
  • 目录
  • 相关
  • 下一页

病人或七八日，发热不退，或身不热，必烦气衰，小便短而咽中干，忽见皮肤干粗，毛发枯槁。此邪火伤阴，血液失运，急宜泻火养阴为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脓血下行不止
  • 当前页：皮毛干粗
  • 下一页：筋挛拘急
<<< 返回本书目录
  1. 皮毛窦【疾病症状】
  2. 皮毛肌肉筋骨脏腑论《疡医大全》
  3. 皮克病性痴呆【疾病大全】
  4. 皮毛须发肌肉筋骨四肢二阴《医碥》
  5. 皮克病【疾病大全】
  6. 皮毛须发肌肉筋骨四肢二阴《医碥》
  7. 皮巾子《本草纲目》完整版
  8. 皮毛治法《石室秘录》
  9. 皮角【疾病大全】
  10. 皮面上针头大小瘙痒点【疾病症状】
  11. 皮急《目经大成》
  12. 皮内针疗法《中医刺灸》
  13. 皮肌炎与多肌炎《家庭医学百科-医疗康复篇》
  14. 皮色不变【方剂主治】
  15. 皮肌炎与多发性肌炎【疾病大全】
  16. 皮上划痕人用炭疽活菌苗使用说明书《中国生物制品规程》
  17. 皮肌炎Gottron征【疾病症状】
  18. 皮上划痕人用炭疽活菌苗制造及检定规程《中国生物制品规程》
  19. 皮肌炎　Dermatomyositis《皮肤性病学》
  20. 皮哨子《滇南本草》
  21. 皮肌炎【疾病大全】
  22. 皮哨子【中药大全】
  23. 皮肌炎《自我调养巧治病》
  24. 皮水方《外台秘要》
  25. 皮肤组织学《皮肤性病学》
  26. 皮损可呈角样突起【疾病症状】
  27. 皮肤紫纹【疾病症状】
  28. 皮损皮黄到橙色【疾病症状】
  29. 皮肤紫癜【疾病症状】
  30. 皮损似干燥的灰泥样【疾病症状】
  1. 皮毛干粗《医法圆通》
  2. 皮毛出血《医法圆通》
  3. 皮毛肌肉部《类经图翼》
  4. 皮毛《冯氏锦囊秘录》
  5. 皮毛肌肉筋骨脏腑论《疡医大全》
  6. 皮毛《中医词典》
  7. 皮毛焦《中医词典》
  8. 皮毛《中医名词词典》
  9. 皮毛痿《中医词典》
  10. 皮宽弦紧《中医词典》
  11. 皮毛须发肌肉筋骨四肢二阴《医碥》
  12. 皮急紧小症《中医词典》
  13. 皮毛须发肌肉筋骨四肢二阴《医碥》
  14. 皮急《目经大成》
  15. 皮毛痒《中医名词词典》
  16. 皮急《中医词典》
  17. 皮毛治法《石室秘录》
  18. 皮肌炎与多肌炎《家庭医学百科-医疗康复篇》
  19. 皮膜《中医词典》
  20. 皮肌炎《自我调养巧治病》
  21. 皮内针《中医词典》
  22. 皮肌炎《皮肤性病学》
  23. 皮内针（皮下埋针）《中医名词词典》
  24. 皮寒热《灵素节注类编》
  25. 皮内针疗法《中医刺灸》
  26. 皮槁毛拔《中医词典》
  27. 皮内注射法《基础护理学》
  28. 皮肤组织学《皮肤性病学》
  29. 皮片的愈合过程《外科学总论》
  30. 皮肤中痛《奇效简便良方》
  31. 皮热《中医词典》


筋挛拘急_《医法圆通》_中医诊治_【岐黄之术】

筋挛拘急

筋挛拘急

  • 上一页
  • 目录
  • 相关
  • 下一页

病人或七八日，或十余日，发热不退，或不身热，烦渴咽干，小便短赤，恶热喜冷，忽然四肢拘急不仁。此由邪火伤阴，血液不荣于筋，故见拘急。法宜滋阴泻火为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮毛干粗
  • 当前页：筋挛拘急
  • 下一页：阴囊如斗
<<< 返回本书目录
  1. 筋瘤赘《外科启玄》
  2. 筋挛证治《妇科心法要诀》
  3. 筋瘤【疾病大全】
  4. 筋挛证治《医宗金鉴》
  5. 筋瘤《中医外科学》
  6. 筋络不舒【中药主治】
  7. 筋瘤《洄溪医案》
  8. 筋脉拘急【方剂主治】
  9. 筋疽门主论《疡医大全》
  10. 筋脉拘挛【中药主治】
  11. 筋疽《外科启玄》
  12. 筋脉拘挛【方剂主治】
  13. 筋极论《外台秘要》
  14. 筋脉治法《石室秘录》
  15. 筋极《圣济总录》
  16. 筋膜间隔区综合征【疾病大全】
  17. 筋极《备急千金要方》
  18. 筋膜疼痛【疾病症状】
  19. 筋骨药【方剂大全】
  20. 筋实极方《外台秘要》
  21. 筋骨懈堕【疾病大全】
  22. 筋藤【中药大全】
  23. 筋骨无力【方剂主治】
  24. 筋惕《丹溪手镜》
  25. 筋骨痿弱【方剂主治】
  26. 筋惕肉《伤寒捷诀》
  27. 筋骨痿软【中药主治】
  28. 筋惕肉《伤寒括要》
  29. 筋骨痛【中药主治】
  30. 筋惕肉《伤寒六书》
  1. 筋挛拘急《医法圆通》
  2. 筋挛《伤科汇纂》
  3. 筋挛证治《医宗金鉴》
  4. 筋挛《症因脉治》
  5. 筋挛证治《妇科心法要诀》
  6. 筋挛《中医词典》
  7. 筋络拘强《中医词典》
  8. 筋瘤赘《外科启玄》
  9. 筋脉《中医词典》
  10. 筋瘤秘方《华佗神方》
  11. 筋脉瘛疭《中医词典》
  12. 筋瘤《中医外科学》
  13. 筋脉和同《中医词典》
  14. 筋瘤《中医词典》
  15. 筋脉横解《中医词典》
  16. 筋瘤《中医名词词典》
  17. 筋脉拘急《中医词典》
  18. 筋溜《中医词典》
  19. 筋脉沮弛《中医词典》
  20. 筋疬《中医词典》
  21. 筋脉懈惰《中医词典》
  22. 筋历《中医名词词典》
  23. 筋脉治法《石室秘录》
  24. 筋枯《中医词典》
  25. 筋膜《中医名词词典》
  26. 筋绝《中医词典》
  27. 筋膜《中医词典》
  28. 筋疽门主论《疡医大全》
  29. 筋膜间室综合征与挤压综合征《外科学总论》
  30. 筋疽《外科启玄》
  31. 筋纽《中医词典》


阴囊如斗_《医法圆通》_中医诊治_【岐黄之术】

阴囊如斗

阴囊如斗

  • 上一页
  • 目录
  • 相关
  • 下一页

病人或十余日，身热未退，或不身热，脉健身轻，心烦口渴，声音洪亮，忽见阴囊红肿，其大如斗，疼痛异常。此热邪下攻宗筋，宗筋之脉，贯于阴囊，急宜泻火养阴滋肝为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋挛拘急
  • 当前页：阴囊如斗
  • 下一页：周身红块
<<< 返回本书目录
  1. 阴囊破裂漏疮《外科启玄》
  2. 阴囊瘙痒【疾病症状】
  3. 阴囊坏疽【疾病大全】
  4. 阴囊瘙痒【疾病症状】
  5. 阴囊潮湿有异味【疾病症状】
  6. 阴囊上有白色小疙瘩【疾病症状】
  7. 阴囊被伤《保婴撮要》
  8. 阴囊舌【疾病症状】
  9. 阴囊癌【疾病大全】
  10. 阴囊湿痒【中药主治】
  11. 阴囊《经络全书》
  12. 阴囊湿痒【方剂主治】
  13. 阴门主论《疡医大全》
  14. 阴囊湿疹【疾病大全】
  15. 阴门肿痛《胎产秘书》
  16. 阴囊湿疹【中药主治】
  17. 阴门突出《胎产秘书》
  18. 阴囊水肿【疾病症状】
  19. 阴毛早发育【疾病症状】
  20. 阴囊丝虫病【疾病大全】
  21. 阴毛脱落【疾病症状】
  22. 阴囊损伤【疾病大全】
  23. 阴毛《本草纲目》完整版
  24. 阴囊下坠【疾病症状】
  25. 阴脉阳脉解《研经言》
  26. 阴囊炎性癌【疾病大全】
  27. 阴卵（狗阴卵）《本草纲目》完整版
  28. 阴囊肿《活幼心书》
  29. 阴陵泉穴【下肢内侧穴位】
  30. 阴囊肿《幼科折衷》
  1. 阴囊如斗《医法圆通》
  2. 阴囊奇痒《奇效简便良方》
  3. 阴囊肾茎肛门痒难忍《奇效简便良方》
  4. 阴囊破裂漏疮《外科启玄》
  5. 阴囊生疮《奇效简便良方》
  6. 阴囊破烂《急救广生集》
  7. 阴囊湿痒《奇效简便良方》
  8. 阴囊及茎皆热肿《奇效简便良方》
  9. 阴囊湿痒秘方《华佗神方》
  10. 阴囊忽肿《中医词典》
  11. 阴囊缩入《医法圆通》
  12. 阴囊和睾丸的其他疾患《默克家庭诊疗手册》
  13. 阴囊下横纹《中医词典》
  14. 阴囊汗《中医词典》
  15. 阴囊阴门伤《证治准绳·疡医》
  16. 阴囊光肿《竹林女科证治》
  17. 阴囊有孔《急救广生集》
  18. 阴囊出汗门主方《疡医大全》
  19. 阴囊肿《活幼心书》
  20. 阴囊被伤《保婴撮要》
  21. 阴囊肿《活幼心书》
  22. 阴囊《医宗金鉴》
  23. 阴囊肿《幼科折衷》
  24. 阴囊《正骨心法要旨》
  25. 阴囊肿大《急救广生集》
  26. 阴囊《中医词典》
  27. 阴囊肿大《奇效简便良方》
  28. 阴囊《经络全书》
  29. 阴囊肿烂肾子落出《奇效简便良方》
  30. 阴门主论《疡医大全》
  31. 阴囊肿痛《奇效简便良方》


周身红块_《医法圆通》_中医诊治_【岐黄之术】

周身红块

周身红块

  • 上一页
  • 目录
  • 相关
  • 下一页

病人身热脉健，烦躁不宁，忽现周身红块，痛痒异常。此是邪热壅于肌肉也。宜解肌清热泻火为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴囊如斗
  • 当前页：周身红块
  • 下一页：身冷如冰形如死人
<<< 返回本书目录
  1. 周身骨部名目《金针秘传》
  2. 周身经络总诀（有小序）《金针秘传》
  3. 周身各穴《扁鹊心书》
  4. 周身经络总诀（有小序）《吴医汇讲》
  5. 周身出汗【疾病症状】
  6. 周身经穴《丹溪手镜》
  7. 周身不适【疾病症状】
  8. 周身经穴赋《医经国小》
  9. 周荣穴【胸部腹部穴位】
  10. 周身经穴赋《针灸大全》
  11. 周秦诸子的学说《圆运动的古中医学》
  12. 周身经穴赋（医经小学）《针灸大成》
  13. 周期性畏寒发热出汗热退症状【疾病症状】
  14. 周身经穴相去分寸歌《针灸问对》
  15. 周期性瘫痪（periodic paralysis）《神经病学》
  16. 周身孔穴总图《金针秘传》
  17. 周期性瘫痪【疾病大全】
  18. 周身名位骨度《刺灸心法要诀》
  19. 周期性瘫痪《家庭医学百科-医疗康复篇》
  20. 周身名位骨度《医宗金鉴》
  21. 周期性嗜睡强食症【疾病症状】
  22. 周身上下所患之病名《医学心悟》
  23. 周期性内斜视【疾病大全】
  24. 周身血气歌《针灸聚英》
  25. 周期性麻痹【疾病大全】
  26. 周身炎症反应【疾病症状】
  27. 周期性麻痹《自我调养巧治病》
  28. 周身脏腑形状《万病回春》
  29. 周期性麻痹《范中林六经辨证医案》
  30. 周身折量法《针灸大全》
  1. 周身红块《医法圆通》
  2. 周身骨节酸痛《广瘟疫论》
  3. 周身红肿《广瘟疫论》
  4. 周身骨部名目《金针秘传》
  5. 周身经络部位歌《类经图翼》
  6. 周身骨部名目《类经图翼》
  7. 周身经络部位歌《脉诀汇辨》
  8. 周身各穴《扁鹊心书》
  9. 周身经络总诀（有小序）《金针秘传》
  10. 周绍勋《中医词典》
  11. 周身经络总诀（有小序）《吴医汇讲》
  12. 周荣《针灸学》
  13. 周身经穴《丹溪手镜》
  14. 周荣《中医词典》
  15. 周身经穴赋《针灸大全》
  16. 周荣《针灸大成》
  17. 周身经穴赋《医经国小》
  18. 周其芬《中医词典》
  19. 周身经穴赋（医经小学）《针灸大成》
  20. 周岐隐《中医词典》
  21. 周身孔穴总图（图缺）《金针秘传》
  22. 周期性瘫痪《神经病学》
  23. 周身名位骨度《医宗金鉴》
  24. 周期性瘫痪《家庭医学百科-医疗康复篇》
  25. 周身名位骨度《刺灸心法要诀》
  26. 周期性瘫痪《默克家庭诊疗手册》
  27. 周身如冰《疫疹一得》
  28. 周期性麻痹《自我调养巧治病》
  29. 周身血气歌《针灸聚英》
  30. 周期性麻痹《范中林六经辨证医案》
  31. 周身脏腑形状《万病回春》


身冷如冰形如死人_《医法圆通》_中医诊治_【岐黄之术】

身冷如冰形如死人

身冷如冰形如死人

  • 上一页
  • 目录
  • 相关
  • 下一页

病人八九日，初发热 口渴饮冷，二便不利，烦躁谵语，忽见身冷如水，形如死人。此是热极内伏，阳气不达于外，证似纯阴。此刻审治，不可粗心，当于气口中求之，二便处求之。予经验多人，口气虽微，极其蒸手，舌根红而不青，小便短赤，急宜攻下，不可因循姑惜，切切不可妄用姜、附。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周身红块
  • 当前页：身冷如冰形如死人
  • 下一页：头面肿痛
<<< 返回本书目录
  1. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  2. 身面浮肿【方剂主治】
  3. 身寒痹《普济方·针灸》
  4. 身目黄《女科百问》
  5. 身寒《史载之方》
  6. 身热《丹溪治法心要》
  7. 身寒《黄帝内经太素》
  8. 身热《史载之方》
  9. 身法《陆地仙经》
  10. 身热【方剂主治】
  11. 身发沸子《经验麻科》
  12. 身热不收点《经验麻科》
  13. 身度《黄帝内经太素》
  14. 身热不退《痘疹心法要诀》
  15. 身材矮小《家庭医学百科-医疗康复篇》
  16. 身热不退《麻疹阐注》
  17. 身《奇症汇》
  18. 身热不退《医宗金鉴》
  19. 伸指无力【疾病症状】
  20. 身热不退《专治麻痧初编》
  21. 伸指肌腱损伤【疾病大全】
  22. 身热恶寒身寒恶热《伤寒括要》
  23. 伸膝障碍【疾病症状】
  24. 身热方治《小儿卫生总微论方》
  25. 伸舌样痴呆【疾病症状】
  26. 身热吐下《儒门事亲》
  27. 伸舌偏斜【疾病症状】
  28. 身容四法提纲《望诊遵经》
  29. 伸筋藤【中药大全】
  30. 身容望法提纲《望诊遵经》
  1. 身冷如冰形如死人《医法圆通》
  2. 身冷内热《医法圆通》
  3. 身面白丹《急救广生集》
  4. 身冷《广瘟疫论》
  5. 身面疳疮《急救广生集》
  6. 身冷《麻疹备要方论》
  7. 身面印文《急救广生集》
  8. 身交《中医词典》
  9. 身面疣目《急救广生集》
  10. 身红点《古今医统大全》
  11. 身面卒浮肿《中医词典》
  12. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  13. 身面卒洪肿候《诸病源候论》
  14. 身寒痹《普济方·针灸》
  15. 身目黄《女科百问》
  16. 身寒《史载之方》
  17. 身强不用《医法圆通》
  18. 身寒《黄帝内经太素》
  19. 身热《中医词典》
  20. 身反张为《医学纲目》
  21. 身热《丹溪治法心要》
  22. 身法《陆地仙经》
  23. 身热《史载之方》
  24. 身发沸子《经验麻科》
  25. 身热便血证二十八　少阴二十九《伤寒悬解》
  26. 身度《黄帝内经太素》
  27. 身热不收点《经验麻科》
  28. 身材矮小《家庭医学百科-医疗康复篇》
  29. 身热不退《麻疹阐注》
  30. 身部《医门补要》
  31. 身热不退《医宗金鉴》


头面肿痛_《医法圆通》_中医诊治_【岐黄之术】

头面肿痛

头面肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

病人二三日，头面肿痛，此邪热壅于三阳也。急宜散清热为主。

以上数十条，略言其概，其中尚有许多火证情形。有当用甘寒养阴法者，有当用苦寒攻下存阴法者，有当用清凉滋阴法者，有当用利水育阴法者，有当用润躁救阴法者，有当用甘温回阳救阴法者。种种不一，全在临时变通。总之正气生人，邪气死人，用养阴等法，皆为阳证邪火立说，而非为阴气上腾之阴火立说。当知阳证邪火，其人脉息、声音一切有神。若阴气上腾之阴火，脉息，起居一切无神，阴象全具。此乃认证关健，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身冷如冰形如死人
  • 当前页：头面肿痛
  • 下一页：头痛如劈
<<< 返回本书目录
  1. 头面肿《景岳全书》
  2. 头面诸病《卫生宝鉴》
  3. 头面肿《丹溪治法心要》
  4. 头鸣《周慎斋遗书》
  5. 头-面血管瘤综合征【疾病大全】
  6. 头目不利【方剂主治】
  7. 头面虚肿【方剂主治】
  8. 头目不清【方剂主治】
  9. 头面手足瘰疮漏《千金宝要》
  10. 头目昏疼【方剂主治】
  11. 头面生疮【方剂主治】
  12. 头目昏眩【方剂主治】
  13. 头面神经痛（cephalo-facial neuralgia）《神经病学》
  14. 头目昏晕【方剂主治】
  15. 头面身体生疮《幼幼新书》
  16. 头目昏重【方剂主治】
  17. 头面门《针灸大成》
  18. 头目痛（附脑痛、眉骨痛）《脉因证治》
  19. 头面门《奇方类编》
  20. 头目眩晕《女科证治准绳》
  21. 头面门《跌损妙方》
  22. 头目眩晕《证治准绳·女科》
  23. 头面颈项外症不可针灸《医门补要》
  24. 头目眩晕【中药主治】
  25. 头面红疖及软疖《儿科萃精》
  26. 头目眩晕【方剂主治】
  27. 头面浮肿【方剂主治】
  28. 头目眩晕门-妇科心镜（上）《古今医统大全》
  29. 头面风疾《儒门事亲》
  30. 头目晕沉【疾病症状】
  1. 头面肿痛《医法圆通》
  2. 头面肿满《奇效简便良方》
  3. 头鸣《周慎斋遗书》
  4. 头面肿《丹溪治法心要》
  5. 头鸣秘方《华佗神方》
  6. 头面肿《景岳全书》
  7. 头目鼻耳伤《证治准绳·疡医》
  8. 头面正中线《中医词典》
  9. 头目不清利《中医词典》
  10. 头面癣疮《奇效简便良方》
  11. 头目类《察病指南》
  12. 头面手足瘰疮漏《千金宝要》
  13. 头目痛（附脑痛、眉骨痛）《脉因证治》
  14. 头面身体诸久疮候《诸病源候论》
  15. 头目眩晕《证治准绳·女科》
  16. 头面身体诸疮候《诸病源候论》
  17. 头目眩晕《女科证治准绳》
  18. 头面身体诸疮候《诸病源候论》
  19. 头目眩晕门（妇科心镜 上）《古今医统大全》
  20. 头面身体生疮《幼幼新书》
  21. 头目肿《经验麻科》
  22. 头面上疮《傅青主男科》
  23. 头脑夹风《奇效简便良方》
  24. 头面门《跌损妙方》
  25. 头脑鸣响《中医词典》
  26. 头面门《针灸大成》
  27. 头脑鸣响《急救广生集》
  28. 头面颈项外症不可针灸《医门补要》
  29. 头脑鸣响《奇方类编》
  30. 头面红疖及软疖《儿科萃精》
  31. 头脑鸣响异常《奇效简便良方》


头痛如劈_《医法圆通》_中医诊治_【岐黄之术】

头痛如劈

头痛如劈

  • 上一页
  • 目录
  • 相关
  • 下一页

素禀阳虚之人，身无他苦，忽然头痛如劈，多见唇青爪甲青黑，或气上喘，或脉浮空，或劲如石。此阳竭于上，急宜回阳收纳，十中可救四五。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头面肿痛
  • 当前页：头痛如劈
  • 下一页：目痛如裂
<<< 返回本书目录
  1. 头痛目眩【方剂主治】
  2. 头痛如破【方剂主治】
  3. 头痛目赤【中药主治】
  4. 头痛痧《痧胀玉衡》
  5. 头痛门（凡九案）《湖岳村叟医案》
  6. 头痛身热【方剂主治】
  7. 头痛门《张氏医通》
  8. 头痛体疼【方剂主治】
  9. 头痛门《幼科指南》
  10. 头痛统论《金匮翼》
  11. 头痛门《幼科心法要诀》
  12. 头痛头风大小总论合参《冯氏锦囊秘录》
  13. 头痛门《古今医统大全》
  14. 头痛头晕方《普济本事方》
  15. 头痛门《丹台玉案》
  16. 头痛为搏动性【疾病症状】
  17. 头痛门《辨证录》
  18. 头痛无汗【方剂主治】
  19. 头痛论治《类证治裁》
  20. 头痛项强【方剂主治】
  21. 头痛论《症因脉治》
  22. 头痛眩晕【中药主治】
  23. 头痛论《胎产心法》
  24. 头痛眩晕【方剂主治】
  25. 头痛论《侣山堂类辩》
  26. 头痛眩晕死证《杂病心法要诀》
  27. 头痛论《妇科秘书》
  28. 头痛眩晕总括《医宗金鉴》
  29. 头痛硫黄丸《苏沈良方》
  30. 头痛眩晕总括《杂病心法要诀》
  1. 头痛如劈《医法圆通》
  2. 头痛热渴《四圣悬枢》
  3. 头痛痧《中医词典》
  4. 头痛倾侧《疫疹一得》
  5. 头痛痧《痧胀玉衡》
  6. 头痛门（六则）《辨证录》
  7. 头痛身热要诀《华佗神方》
  8. 头痛门《幼科指南》
  9. 头痛诗《医学实在易》
  10. 头痛门《丹台玉案》
  11. 头痛统论《金匮翼》
  12. 头痛门《张氏医通》
  13. 头痛头风大小总论合参《冯氏锦囊秘录》
  14. 头痛脉候《类证治裁》
  15. 头痛头疯《外科大成》
  16. 头痛脉案《类证治裁》
  17. 头痛头旋目眩眼疾血劳风气均治《奇效简便良方》
  18. 头痛论治《类证治裁》
  19. 头痛续法《医学纲目》
  20. 头痛论《妇科秘书》
  21. 头痛眩晕《证治准绳·疡医》
  22. 头痛论《侣山堂类辩》
  23. 头痛眩晕《痰火点雪》
  24. 头痛论《胎产心法》
  25. 头痛眩晕案《丁甘仁医案》
  26. 头痛论《症因脉治》
  27. 头痛眩晕死证《医宗金鉴》
  28. 头痛硫黄丸《苏沈良方》
  29. 头痛眩晕死证《杂病心法要诀》
  30. 头痛例《慎柔五书》
  31. 头痛眩晕总括《医宗金鉴》


目痛如裂_《医法圆通》_中医诊治_【岐黄之术】

目痛如裂

目痛如裂

  • 上一页
  • 目录
  • 相关
  • 下一页

察非外感，非邪火上攻，或脉象与上条同，病情有一二同者，急宜回阳。若滋阴解散则死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛如劈
  • 当前页：目痛如裂
  • 下一页：耳痒欲死
<<< 返回本书目录
  1. 目痛门《辨证录》
  2. 目妄见《张氏医通》
  3. 目痛（目瞑）《针灸资生经》
  4. 目为物所伤《张氏医通》
  5. 目痛【中药主治】
  6. 目为物所伤《证治准绳·类方》
  7. 目痛【疾病症状】
  8. 目为至宝论《审视瑶函》
  9. 目痛《重订灵兰要览》
  10. 目先兆——目相学《中医疾病预测》
  11. 目痛《证治准绳·类方》
  12. 目眩《普济方·针灸》
  13. 目痛《针灸素难要旨》
  14. 目眩《针灸资生经》
  15. 目痛《张氏医通》
  16. 目眩【中药主治】
  17. 目痛《审视瑶函》
  18. 目眩【方剂主治】
  19. 目痛《普济方·针灸》
  20. 目眩耳聋《伤寒心法要诀》
  21. 目痛《目经大成》
  22. 目眩耳聋《医宗金鉴》
  23. 目痛《黄帝内经太素》
  24. 目眩头倾《针灸素难要旨》
  25. 目痛《丹溪手镜》
  26. 目血《目经大成》
  27. 目胎赤《圣济总录》
  28. 目血灌瞳仁《圣济总录》
  29. 目生珠管《圣济总录》
  30. 目疡《目经大成》
  1. 目痛如裂《医法圆通》
  2. 目痛门（十四则）《辨证录》
  3. 目外眦《中医词典》
  4. 目痛鼻干呕吐泄利《四圣悬枢》
  5. 目妄见《中医词典》
  6. 目痛鼻干《医学心悟》
  7. 目妄见《张氏医通》
  8. 目痛鼻干《医述》
  9. 目为物所伤《张氏医通》
  10. 目痛鼻干《四圣悬枢》
  11. 目为物所伤《证治准绳·类方》
  12. 目痛（目瞑）《针灸资生经》
  13. 目为至宝论《审视瑶函》
  14. 目痛《针灸素难要旨》
  15. 目息肉淫肤《中医词典》
  16. 目痛《丹溪手镜》
  17. 目系《中医名词词典》
  18. 目痛《审视瑶函》
  19. 目系《中医词典》
  20. 目痛《目经大成》
  21. 目下纲《中医词典》
  22. 目痛《普济方·针灸》
  23. 目下网《中医词典》
  24. 目痛《证治准绳·类方》
  25. 目下有卧蚕《中医名词词典》
  26. 目痛《张氏医通》
  27. 目下肿《中医词典》
  28. 目痛《重订灵兰要览》
  29. 目先兆的理论基础《中医疾病预测》
  30. 目痛《中医词典》
  31. 目先兆的临床意义《中医疾病预测》


耳痒欲死_《医法圆通》_中医诊治_【岐黄之术】

耳痒欲死

耳痒欲死

  • 上一页
  • 目录
  • 相关
  • 下一页

审无口若咽干，寒热往来，即非肝胆为病。此是肾气上腾，欲从耳脱也，必有阴象足征，急宜回阳收纳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目痛如裂
  • 当前页：耳痒欲死
  • 下一页：印堂如镜
<<< 返回本书目录
  1. 耳痒门主论《疡医大全》
  2. 耳叶排草【中药大全】
  3. 耳痒【疾病症状】
  4. 耳溢液【疾病症状】
  5. 耳痒《证治准绳·类方》
  6. 耳硬化症《中西医结合耳鼻喉科》
  7. 耳炎散【方剂大全】
  8. 耳硬化症【疾病症状】
  9. 耳蕈、耳痔门主论《疡医大全》
  10. 耳痈《幼科铁镜》
  11. 耳穴减肥《减肥新法与技巧》
  12. 耳痈门主论《疡医大全》
  13. 耳穴辅助诊断方法《中医刺灸》
  14. 耳与脏腑经络的关系《中医刺灸》
  15. 耳虚鸣《圣济总录》
  16. 耳源性并发症（otogenic complication）《耳鼻咽喉外科学》
  17. 耳先兆——耳相学《中医疾病预测》
  18. 耳源性颅内并发病《百病自测》
  19. 耳下石疽门主论《疡医大全》
  20. 耳源性脑积水【疾病大全】
  21. 耳下区的韧实肿块【疾病症状】
  22. 耳源性脑膜炎【疾病大全】
  23. 耳蜗性耳聋【疾病症状】
  24. 耳源性脑脓肿【疾病大全】
  25. 耳纹看法一见吉凶皆知《丹台玉案》
  26. 耳源性破伤风【疾病症状】
  27. 耳围凹陷【疾病症状】
  28. 耳源性眩晕【疾病症状】
  29. 耳外伤《中西医结合耳鼻喉科》
  30. 耳杂疗方《外台秘要》
  1. 耳痒欲死《医法圆通》
  2. 耳痒秘方《华佗神方》
  3. 耳硬化症《中西医结合耳鼻喉科》
  4. 耳痒门主论《疡医大全》
  5. 耳痈《中医名词词典》
  6. 耳痒门主方《疡医大全》
  7. 耳痈《中医词典》
  8. 耳痒《外科大成》
  9. 耳痈《幼科铁镜》
  10. 耳痒《证治准绳·类方》
  11. 耳痈门主论《疡医大全》
  12. 耳痒《医述》
  13. 耳与脏腑经络的关系《中医刺灸》
  14. 耳痒《中医词典》
  15. 耳源性并发症《耳鼻咽喉外科学》
  16. 耳蕈、耳痔门主论《疡医大全》
  17. 耳源性颅内并发病《百病自测》
  18. 耳蕈《中医词典》
  19. 耳源性面瘫《中西医结合耳鼻喉科》
  20. 耳穴探测器《中医词典》
  21. 耳源性面瘫《耳鼻咽喉外科学》
  22. 耳穴模型《中医词典》
  23. 耳源性脑膜炎《中西医结合耳鼻喉科》
  24. 耳穴减肥《减肥新法与技巧》
  25. 耳源性脑膜炎《耳鼻咽喉外科学》
  26. 耳穴辅助诊断方法《中医刺灸》
  27. 耳源性脑脓肿《中西医结合耳鼻喉科》
  28. 耳穴的分布《减肥新法与技巧》
  29. 耳源性脑脓肿《耳鼻咽喉外科学》
  30. 耳穴《中医词典》
  31. 耳杂疗方八首《外台秘要》


印堂如镜_《医法圆通》_中医诊治_【岐黄之术】

印堂如镜

印堂如镜

  • 上一页
  • 目录
  • 相关
  • 下一页

久病虚极之人，忽然印堂光明如镜，此是阳竭于上，旦夕死亡之征。若不思而救之，急宜大剂回阳收纳，光敛而饮食渐加，过七日而精神更健者，即有生机。否则未敢遽许。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳痒欲死
  • 当前页：印堂如镜
  • 下一页：唇赤如朱
<<< 返回本书目录
  1. 印度菩提树皮【中药大全】
  2. 印堂穴【头部正面穴位】
  3. 瘾症《经验麻科》
  4. 印纸《本草纲目》完整版
  5. 瘾疹紫点风《冯氏锦囊秘录》
  6. 英汉统计名词对照《医学统计学》
  7. 瘾疹证治《三因极一病证方论》
  8. 英鸡《本草纲目》完整版
  9. 瘾疹瘙痒《证治准绳·女科》
  10. 英夷戒烟丸《外科传薪集》
  11. 瘾疹瘙痒《女科证治准绳》
  12. 莺《本草纲目》完整版
  13. 瘾疹风疹《外台秘要》
  14. 莺【中药大全】
  15. 瘾疹【方剂主治】
  16. 婴、幼儿的寒气《人体使用手册》
  17. 瘾疹《专治麻痧初编》
  18. 婴奥《本草纲目》图文版
  19. 瘾疹《中医外科学》
  20. 婴儿《医学真传》
  21. 瘾疹《证治准绳·疡医》
  22. 婴儿《诊宗三昧》
  23. 瘾疹《医学传灯》
  24. 婴儿步行晚【疾病症状】
  25. 瘾疹《外科大成》
  26. 婴儿部《外科心法要诀》
  27. 瘾疹《千金翼方》
  28. 婴儿肠痉挛【疾病大全】
  29. 瘾疹《麻疹阐注》
  30. 婴儿成神经细胞瘤【疾病大全】
  1. 印堂如镜《医法圆通》
  2. 印堂疽《中医词典》
  3. 印纸《证类本草》
  4. 印堂疔《中医词典》
  5. 癊（yìn音印）黄《中医词典》
  6. 印堂《中医词典》
  7. 英草花《证类本草》
  8. 印堂《气功外气疗法》
  9. 英草华《千金翼方》
  10. 瘾症《经验麻科》
  11. 英草华《新修本草》
  12. 瘾疹紫点风《冯氏锦囊秘录》
  13. 英草华《名医别录》
  14. 瘾疹证治《三因极一病证方论》
  15. 英鸡《证类本草》
  16. 瘾疹瘙痒《女科证治准绳》
  17. 英鸡肉《饮食须知》
  18. 瘾疹瘙痒《证治准绳·女科》
  19. 英文病历示例（中文稿）《物理诊断学》
  20. 瘾疹风疹一十三首《外台秘要》
  21. 英硝《本草衍义》
  22. 瘾疹《金匮钩玄》
  23. 英雄丸《奇方类编》
  24. 瘾疹《痘疹心法要诀》
  25. 英夷戒烟丸《外科传薪集》
  26. 瘾疹《中医外科学》
  27. 英制计量单位换算公制单位表《医院药学》
  28. 瘾疹《专治麻痧初编》
  29. 莺《本经逢原》
  30. 瘾疹《外科证治全书》
  31. 莺粟米《本草蒙筌》


唇赤如朱_《医法圆通》_中医诊治_【岐黄之术】

唇赤如朱

唇赤如朱

  • 上一页
  • 目录
  • 相关
  • 下一页

久病虚极之人，无邪火可征，忽见唇赤如朱。此真阳从唇而脱，旦夕死亡之征。急服回阳，十中可救二三。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：印堂如镜
  • 当前页：唇赤如朱
  • 下一页：两颧发赤
<<< 返回本书目录
  1. 唇部证治（计八证）《外科证治全书》
  2. 唇疮《圣济总录》
  3. 唇部经络《重楼玉钥续编》
  4. 唇疮方《外台秘要》
  5. 唇部发绀【疾病症状】
  6. 唇疮门主论《疡医大全》
  7. 唇部《外科心法要诀》
  8. 唇疔《儿科萃精》
  9. 唇部《外科大成》
  10. 唇疔论《青囊秘诀》
  11. 唇病证治《三因极一病证方论》
  12. 唇疔门《辨证录》
  13. 唇病门主论《疡医大全》
  14. 唇疔门主论《疡医大全》
  15. 唇病门《古今医统大全》
  16. 唇腭裂【疾病症状】
  17. 唇病【疾病大全】
  18. 唇风《外科正宗》
  19. 唇病《千金翼方》
  20. 唇风《医宗金鉴》
  21. 唇病《急救广生集》
  22. 唇风门主论《疡医大全》
  23. 唇病《备急千金要方》
  24. 唇风饮【方剂大全】
  25. 唇、舌和口腔疾病《默克家庭诊疗手册》
  26. 唇干口燥【方剂主治】
  27. 唇《证治准绳·杂病》
  28. 唇干裂【疾病症状】
  29. 唇《证治准绳·类方》
  30. 唇干裂【疾病症状】
  1. 唇赤如朱《医法圆通》
  2. 唇部证治（计八证）《外科证治全书》
  3. 唇疮《圣济总录》
  4. 唇部经络《重楼玉钥续编》
  5. 唇疮《中医词典》
  6. 唇部《医门补要》
  7. 唇疮《证治准绳·疡医》
  8. 唇部《外科大成》
  9. 唇疮出齿《急救广生集》
  10. 唇病证治《三因极一病证方论》
  11. 唇疮方三首《外台秘要》
  12. 唇病门主论《疡医大全》
  13. 唇疮候《诸病源候论》
  14. 唇病《急救广生集》
  15. 唇疮门主方《疡医大全》
  16. 唇病《备急千金要方》
  17. 唇疮门主论《疡医大全》
  18. 唇病《千金翼方》
  19. 唇的改变《默克家庭诊疗手册》
  20. 唇边生疮多年不愈《奇效简便良方》
  21. 唇疔《中医词典》
  22. 唇、舌和口腔疾病《默克家庭诊疗手册》
  23. 唇疔《儿科萃精》
  24. 唇《痘疹心法要诀》
  25. 唇疔论《青囊秘诀》
  26. 唇《丹台玉案》
  27. 唇疔门（一则）《辨证录》
  28. 唇《古今医案按》
  29. 唇疔门主论《疡医大全》
  30. 唇《医碥》
  31. 唇疔秘方《华佗神方》


两颧发赤_《医法圆通》_中医诊治_【岐黄之术】

两颧发赤

两颧发赤

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与秉不足之人，两颧发赤。此真元竭于上也。急宜回阳收纳，误治则死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇赤如朱
  • 当前页：两颧发赤
  • 下一页：鼻涕如注
<<< 返回本书目录
  1. 两祛丹【方剂大全】
  2. 两色鳞毛蕨【中药大全】
  3. 两栖蓼【中药大全】
  4. 两色瓦韦【中药大全】
  5. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  6. 两色乌头【中药大全】
  7. 两皮酒【方剂大全】
  8. 两生汤【方剂大全】
  9. 两宁汤【方剂大全】
  10. 两湿温不可合一辨《研经言》
  11. 两目生翳痕黯凹凸之症《保婴撮要》
  12. 两收汤【方剂大全】
  13. 两目红肿《经验麻科》
  14. 两手颤抖【疾病症状】
  15. 两目不明腮项肿满《胎产秘书》
  16. 两手撮空证《伤寒九十论》
  17. 两目暴赤《儒门事亲》
  18. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  19. 两面针【中药大全】
  20. 两手膀背痛《医法圆通》
  21. 两面青【中药大全】
  22. 两舒散【方剂大全】
  23. 两面龟散【方剂大全】
  24. 两顺煮散【方剂大全】
  25. 两面刺【中药大全】
  26. 两宋时期法医学《中国医学通史》
  27. 两脸论歌《万氏秘传片玉心书》
  28. 两宋时期基础医学的进展《中国医学通史》
  29. 两利汤【方剂大全】
  30. 两宋时期军事医学《中国医学通史》
  1. 两颧发赤《医法圆通》
  2. 两胠疼痛《中医词典》
  3. 两颧骨《正骨心法要旨》
  4. 两气《中医词典》
  5. 两颧骨《医宗金鉴》
  6. 两栖纲《实验动物科学》
  7. 两乳忽肿《医法圆通》
  8. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  9. 两腮赤肿《奇效简便良方》
  10. 两拗及小腹肿胀痒痛《急救广生集》
  11. 两扇门《中医词典》
  12. 两目生翳痕黯凹凸之症《保婴撮要》
  13. 两商《中医词典》
  14. 两目红肿《经验麻科》
  15. 两神相搏《中医词典》
  16. 两目赤肿方《明目至宝》
  17. 两生《中医词典》
  18. 两目不明腮项肿满《胎产秘书》
  19. 两湿温不可合一辨《研经言》
  20. 两目暴赤《儒门事亲》
  21. 两实《中医词典》
  22. 两疗法差异的统计学意义分析《预防医学》
  23. 两手撮空《中医词典》
  24. 两脸论歌《万氏秘传片玉心书》
  25. 两手撮空证《伤寒九十论》
  26. 两均数的比较《医学统计学》
  27. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  28. 两胫逆冷证《伤寒九十论》
  29. 两手麻困倦嗜卧《傅青主男科》
  30. 两井《中医词典》
  31. 两手膀背痛《医法圆通》


鼻涕如注_《医法圆通》_中医诊治_【岐黄之术】

鼻涕如注

鼻涕如注

  • 上一页
  • 目录
  • 相关
  • 下一页

久病虚极之人，忽然鼻涕如注。此元气将脱，旦夕死亡之征。急宜回阳收纳，或救一二。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两颧发赤
  • 当前页：鼻涕如注
  • 下一页：口张气出
<<< 返回本书目录
  1. 鼻涕果【中药大全】
  2. 鼻通多涕鼻干无涕《麻科活人全书》
  3. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  4. 鼻统论《圣济总录》
  5. 鼻涕出《普济方·针灸》
  6. 鼻痛《普济方·针灸》
  7. 鼻涕辨病《常见病自测》
  8. 鼻痛《圣济总录》
  9. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  10. 鼻痛《证治准绳·类方》
  11. 鼻祟证门主论《疡医大全》
  12. 鼻痛（余见鼻疮）《针灸资生经》
  13. 鼻屎多【疾病症状】
  14. 鼻外部膨胀隆起【疾病症状】
  15. 鼻石【疾病大全】
  16. 鼻外伤《家庭医学百科-医疗康复篇》
  17. 鼻生疮及疳虫蚀方《外台秘要》
  18. 鼻外伤的急救《现代院外急救手册》
  19. 鼻神经胶质瘤【疾病大全】
  20. 鼻吸散【方剂大全】
  21. 鼻煽【疾病症状】
  22. 鼻息内《赵绍琴临证验案精选》
  23. 鼻塞者肺气之不利《医学传心录》
  24. 鼻息肉《家庭医学百科-医疗康复篇》
  25. 鼻塞咽干【方剂主治】
  26. 鼻息肉《中西医结合耳鼻喉科》
  27. 鼻塞声重【方剂主治】
  28. 鼻息肉【疾病大全】
  29. 鼻塞清涕【方剂主治】
  30. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  1. 鼻涕如注《医法圆通》
  2. 鼻涕候《诸病源候论》
  3. 鼻梃《中医词典》
  4. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  5. 鼻通《中医词典》
  6. 鼻涕出《普济方·针灸》
  7. 鼻通多涕鼻干无涕《麻科活人全书》
  8. 鼻涕辨病《常见病自测》
  9. 鼻统论《圣济总录》
  10. 鼻涕《中医词典》
  11. 鼻痛《圣济总录》
  12. 鼻涕《百病自测》
  13. 鼻痛《中医词典》
  14. 鼻慝疮《外科大成》
  15. 鼻痛《证治准绳·类方》
  16. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  17. 鼻痛《普济方·针灸》
  18. 鼻笋奇病《回生集》
  19. 鼻痛（余见鼻疮）《针灸资生经》
  20. 鼻隧《中医词典》
  21. 鼻痛候《诸病源候论》
  22. 鼻隧《中医名词词典》
  23. 鼻痛秘方《华佗神方》
  24. 鼻祟证门主论《疡医大全》
  25. 鼻頺《中医词典》
  26. 鼻祟《中医词典》
  27. 鼻外伤《家庭医学百科-医疗康复篇》
  28. 鼻酸《中医词典》
  29. 鼻外伤的急救《现代院外急救手册》
  30. 鼻饲法《现代院外急救手册》
  31. 鼻外生疮《奇效简便良方》


口张气出_《医法圆通》_中医诊治_【岐黄之术】

口张气出

口张气出

  • 上一页
  • 目录
  • 相关
  • 下一页

久病虚极之人，忽见口张气出。此元气将绝，旦夕死亡之征。法在不治，若欲救之，急宜回阳收纳，以尽人事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻涕如注
  • 当前页：口张气出
  • 下一页：眼胞下陷
<<< 返回本书目录
  1. 口占八绝《古今医鉴》
  2. 口证《医学集成》
  3. 口粘腻【疾病症状】
  4. 口症《儿科要略》
  5. 口燥咽干歌《伤寒百证歌》
  6. 口脂方《外台秘要》
  7. 口燥咽干【方剂主治】
  8. 口中臭气《经验麻科》
  9. 口燥舌干【方剂主治】
  10. 口中飞疡门主论《疡医大全》
  11. 口燥舌干《伤寒括要》
  12. 口中流涎不止《麻科活人全书》
  13. 口燥【方剂主治】
  14. 口中生疮【方剂主治】
  15. 口燥《伤寒大白》
  16. 口中有金属甜味【疾病症状】
  17. 口有溴味及咸味【疾病症状】
  18. 口周出现放射性沟纹【疾病症状】
  19. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  20. 口周发红【疾病症状】
  21. 口喑哑《普济方·针灸》
  22. 口周皮炎【疾病大全】
  23. 口眼斜门主论《疡医大全》
  24. 口周湿疹【疾病大全】
  25. 口眼斜【方剂主治】
  26. 叩齿及牙《养生导引秘籍》
  27. 口眼斜《医学纲目》
  28. 叩齿牙无病法《痰火点雪》
  29. 口眼斜《沈氏女科辑要》
  30. 叩头虫【中药大全】
  1. 口张气出《医法圆通》
  2. 口占八绝《古今医鉴》
  3. 口证《医学集成》
  4. 口燥欲衄证二十一　阳明七十二《伤寒悬解》
  5. 口症《儿科要略》
  6. 口燥咽干歌《伤寒百证歌》
  7. 口脂方三首《外台秘要》
  8. 口燥咽干而渴《医学心悟》
  9. 口中百病《急救广生集》
  10. 口燥咽干《伤寒指掌》
  11. 口中臭气《经验麻科》
  12. 口燥咽干《医学纲目》
  13. 口中飞疡门主论《疡医大全》
  14. 口燥咽干《医学纲目》
  15. 口中和《中医名词词典》
  16. 口燥舌干《伤寒括要》
  17. 口中和《中医词典》
  18. 口燥舌干《四圣悬枢》
  19. 口中和《中医词典》
  20. 口燥舌干《四圣悬枢》
  21. 口中流涎不止《麻科活人全书》
  22. 口燥《伤寒大白》
  23. 口中生蕈《急救广生集》
  24. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  25. 口中有虫《证治准绳·幼科》
  26. 口喑哑《普济方·针灸》
  27. 口周皮炎《默克家庭诊疗手册》
  28. 口眼斜门主论《疡医大全》
  29. 叩齿《中医词典》
  30. 口眼斜门主方《疡医大全》
  31. 叩齿《中医词典》


眼胞下陷_《医法圆通》_中医诊治_【岐黄之术】

眼胞下陷

眼胞下陷

  • 上一页
  • 目录
  • 相关
  • 下一页

久病之人，忽见眼胞下陷。此五藏元气竭于下也，旦夕即死。法在不治。若欲将之，急宜大剂回阳，十中或可救一二。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口张气出
  • 当前页：眼胞下陷
  • 下一页：白眼轮青
<<< 返回本书目录
  1. 眼胞痰瘤《马培之医案》
  2. 眼暴肿痛方《外台秘要》
  3. 眼胞痰核门主论《疡医大全》
  4. 眼闭《麻科活人全书》
  5. 眼胞痰核《医宗金鉴》
  6. 眼闭候-幼幼汇集（上）《古今医统大全》
  7. 眼胞菌毒门主论《疡医大全》
  8. 眼闭论（总附白珠赤珠）《原要论》
  9. 眼胞菌毒《医宗金鉴》
  10. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  11. 眼胞菌毒《外科正宗》
  12. 眼病《保幼新编》
  13. 眼白蓝灰色或黑色斑点【疾病症状】
  14. 眼病《扁鹊心书》
  15. 眼白过白【疾病症状】
  16. 眼病《古今医鉴》
  17. 眼白发黄【疾病症状】
  18. 眼病《千金翼方》
  19. 眼白发红【疾病症状】
  20. 眼病的护理《中医眼科学》
  21. 眼白出现红点【疾病症状】
  22. 眼病的预防《中医眼科学》
  23. 眼暗令明方《外台秘要》
  24. 眼病歌诀《异授眼科》
  25. 眼暗《幼幼新书》
  26. 眼不开《医宗金鉴》
  27. 眼、耳鼻咽喉科中的心理问题《医学心理学》
  28. 眼不医必瞎辩论《审视瑶函》
  29. 眼《组织学与胚胎学》
  30. 眼不医不瞎辨《目经大成》
  1. 眼胞下陷《医法圆通》
  2. 眼胞痰瘤《马培之医案》
  3. 眼保护器《默克家庭诊疗手册》
  4. 眼胞痰核门主论《疡医大全》
  5. 眼保健操《中医词典》
  6. 眼胞痰核（胞睑肿核）《中医名词词典》
  7. 眼暴痛肿秘方《华佗神方》
  8. 眼胞痰核《外科心法要诀》
  9. 眼暴肿痛方一十首《外台秘要》
  10. 眼胞痰核《医宗金鉴》
  11. 眼闭《竹林女科证治》
  12. 眼胞痰核《中医词典》
  13. 眼闭《麻科活人全书》
  14. 眼胞菌毒门主论《疡医大全》
  15. 眼闭候（幼幼汇集 上）《古今医统大全》
  16. 眼胞菌毒门主方《疡医大全》
  17. 眼闭论（总附白珠赤珠）《原要论》
  18. 眼胞菌毒《外科正宗》
  19. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  20. 眼胞菌毒《外科心法要诀》
  21. 眼边湿烂红肿《奇效简便良方》
  22. 眼胞菌毒《医宗金鉴》
  23. 眼病《千金翼方》
  24. 眼胞菌毒《中医词典》
  25. 眼病《古今医鉴》
  26. 眼胞菌毒《中医名词词典》
  27. 眼病《扁鹊心书》
  28. 眼胞《中医词典》
  29. 眼病《保幼新编》
  30. 眼白球《中医词典》
  31. 眼病的护理《中医眼科学》


白眼轮青_《医法圆通》_中医诊治_【岐黄之术】

白眼轮青

白眼轮青

  • 上一页
  • 目录
  • 相关
  • 下一页

久病虚损之人，忽见白晴青而人无神。此真阳衰极，死亡之征。急宜回阳，十中可救五六。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼胞下陷
  • 当前页：白眼轮青
  • 下一页：目肿如桃
<<< 返回本书目录
  1. 白眼翻《松峰说疫》
  2. 白眼痛歌《眼科心法要诀》
  3. 白盐方【方剂大全】
  4. 白眼痛歌《医宗金鉴》
  5. 白牙药真珠散【方剂大全】
  6. 白眼药《外科传薪集》
  7. 白牙药升麻散【方剂大全】
  8. 白眼药【方剂大全】
  9. 白牙药【方剂大全】
  10. 白羊肉汤【方剂大全】
  11. 白牙散【方剂大全】
  12. 白羊肾羹《保健药膳》
  13. 白鸭通（鸭屎）《本草纲目》完整版
  14. 白羊肾羹【方剂大全】
  15. 白鸭肉【中药大全】
  16. 白羊肾丸【方剂大全】
  17. 白鸭方【方剂大全】
  18. 白羊石《本草纲目》完整版
  19. 白血病性咽峡炎【疾病大全】
  20. 白羊石《本草图经》
  21. 白血病细胞浸润【疾病症状】
  22. 白羊鲜汤【方剂大全】
  23. 白血病视网膜病变【疾病大全】
  24. 白羊心汤【方剂大全】
  25. 白血病肾损害【疾病大全】
  26. 白杨《本草纲目》完整版
  27. 白血病急诊《急诊医学》
  28. 白杨《本草图经》
  29. 白血病伴发的精神障碍【疾病大全】
  30. 白杨《本草纲目》图文版
  1. 白眼轮青《医法圆通》
  2. 白眼翻《松峰说疫》
  3. 白眼球《常见病自测》
  4. 白眼病《中医词典》
  5. 白眼痛歌《眼科心法要诀》
  6. 白眼《中医词典》
  7. 白眼痛歌《医宗金鉴》
  8. 白鸭屎《本草蒙筌》
  9. 白眼药《外科传薪集》
  10. 白鸭屎《千金翼方》
  11. 白羊肝丸《冯氏锦囊秘录》
  12. 白鸭《医学入门》
  13. 白羊肾羹《保健药膳》
  14. 白血病性咽峡炎《中西医结合耳鼻喉科》
  15. 白羊肾羹《饮膳正要》
  16. 白血病先兆《中医疾病预测》
  17. 白羊肾羹《食疗方》
  18. 白血病先兆《中医疾病预测》
  19. 白羊石《本草图经》
  20. 白血病急诊《急诊医学》
  21. 白羊藓汤《备急千金要方》
  22. 白血病癌《基因与疾病》
  23. 白杨《本草纲目》
  24. 白血病《血液病学》
  25. 白杨《本草衍义》
  26. 白血病《病理学》
  27. 白杨《本草图经》
  28. 白血病《中医内科学》
  29. 白杨白皮《本草易读》
  30. 白血病《自我调养巧治病》
  31. 白杨皮散《备急千金要方》


目肿如桃_《医法圆通》_中医诊治_【岐黄之术】

目肿如桃

目肿如桃

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，忽见目肿如桃，满身纯阴，并无一点邪火风热可险。此是元气从目脱出，急宜回阳收纳，可保无虞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白眼轮青
  • 当前页：目肿如桃
  • 下一页：目常直视
<<< 返回本书目录
  1. 目肿《证治准绳·杂病》
  2. 目肿胀《张氏医通》
  3. 目肿《儒门事亲》
  4. 目肿胀《证治准绳·类方》
  5. 目中有眯《幼幼新书》
  6. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  7. 目中努肉《医宗金鉴》
  8. 目珠偏斜，视亦不正《证治准绳·杂病》
  9. 目中风肿方《外台秘要》
  10. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  11. 目直视《伤寒括要》
  12. 目珠子突出《圣济总录》
  13. 目症相同所治用药不同并戒慎问答《审视瑶函》
  14. 目总论《证治准绳·杂病》
  15. 目症论治《类证治裁》
  16. 沐头去风方《外台秘要》
  17. 目症《幼科折衷》
  18. 沐浴《陈氏幼科秘诀》
  19. 目症《保婴撮要》
  20. 沐浴洗面-养生余录（上）《古今医统大全》
  21. 目证《医学集成》
  22. 苜蓿《本草纲目》完整版
  23. 目证《明医指掌》
  24. 苜蓿《证类本草》
  25. 目证《景岳全书》
  26. 苜蓿《本草纲目》图文版
  27. 目证《古今名医汇粹》
  28. 苜蓿【中药大全】
  29. 目劄病【疾病大全】
  30. 苜蓿根【中药大全】
  1. 目肿如桃《医法圆通》
  2. 目肿秘方《华佗神方》
  3. 目肿胀《中医词典》
  4. 目肿《儒门事亲》
  5. 目肿胀《张氏医通》
  6. 目肿《证治准绳·杂病》
  7. 目肿胀《证治准绳·类方》
  8. 目中有眯《幼幼新书》
  9. 目珠《中医词典》
  10. 目中生翳《回生集》
  11. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  12. 目中生星《奇效简便良方》
  13. 目珠管《中医词典》
  14. 目中生管《奇效简便良方》
  15. 目珠管候《诸病源候论》
  16. 目中肉《外科心法要诀》
  17. 目珠俱青《中医词典》
  18. 目中起星秘方《华佗神方》
  19. 目珠偏斜，视亦不正《证治准绳·杂病》
  20. 目中胬肉《中医词典》
  21. 目珠痛《中医词典》
  22. 目中努肉《医宗金鉴》
  23. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  24. 目中泪出《奇效简便良方》
  25. 目珠子突出《圣济总录》
  26. 目中结骨症《中医词典》
  27. 目珠子脱出《中医词典》
  28. 目中昏《中医词典》
  29. 目珠子脱出候《诸病源候论》
  30. 目中红筋附睛《中医词典》
  31. 目转耳鸣《中医词典》


目常直视_《医法圆通》_中医诊治_【岐黄之术】

目常直视

目常直视

  • 上一页
  • 目录
  • 相关
  • 下一页

久病虚极之人，忽见目常直视。此真气将绝，不能运动，法在死例。若欲救之，急宜回阳，或可十中救一二。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目肿如桃
  • 当前页：目常直视
  • 下一页：目光如华
<<< 返回本书目录
  1. 目部望色辨证法《疡医大全》
  2. 目眵《圣济总录》
  3. 目部内应脏腑部位篇《形色外诊简摩》
  4. 目赤《回春录》
  5. 目部《本草易读》
  6. 目赤《普济方·针灸》
  7. 目不专重诊脉说《审视瑶函》
  8. 目赤《审视瑶函》
  9. 目不专重诊脉论《目经大成》
  10. 目赤《张氏医通》
  11. 目不瞑不卧《针灸素难要旨》
  12. 目赤《证治准绳·类方》
  13. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  14. 目赤《证治准绳·杂病》
  15. 目不明《普济方·针灸》
  16. 目赤【疾病症状】
  17. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  18. 目赤【中药主治】
  19. 目病最忌点洗《轩岐救正论》
  20. 目赤【方剂主治】
  21. 目病诸候（凡三十八论）《诸病源候论》
  22. 目赤（目黄 目青）《针灸资生经》
  23. 目病诸候《巢氏病源补养宣导法》
  24. 目赤黑《伤寒括要》
  25. 目病证治《幼幼集成》
  26. 目赤烂《圣济总录》
  27. 目病章《医学妙谛》
  28. 目赤烂《证治准绳·杂病》
  29. 目病有三因《审视瑶函》
  30. 目赤热痛《普济方·针灸》
  1. 目常直视《医法圆通》
  2. 目常有应日而发《中医词典》
  3. 目晨昏《中医词典》
  4. 目常应时而痛《中医词典》
  5. 目碜涩《中医词典》
  6. 目常日夕昏《中医词典》
  7. 目眵《圣济总录》
  8. 目常暮昏《中医词典》
  9. 目眵（目蔑）《中医词典》
  10. 目部证《专治麻痧初编》
  11. 目眵候《诸病源候论》
  12. 目部望色辨证法《疡医大全》
  13. 目赤《中医词典》
  14. 目部内应脏腑部位篇《形色外诊简摩》
  15. 目赤《张氏医通》
  16. 目部《医门补要》
  17. 目赤《证治准绳·类方》
  18. 目部《脉诀汇辨》
  19. 目赤《证治准绳·杂病》
  20. 目部《本草易读》
  21. 目赤《普济方·针灸》
  22. 目不专重诊脉说《审视瑶函》
  23. 目赤《儒门事亲》
  24. 目不专重诊脉论《目经大成》
  25. 目赤《审视瑶函》
  26. 目不能远视候《诸病源候论》
  27. 目赤《回春录》
  28. 目不能远视《中医词典》
  29. 目赤（目黄 目青）《针灸资生经》
  30. 目不瞑不卧《针灸素难要旨》
  31. 目赤黑《伤寒括要》


目光如华_《医法圆通》_中医诊治_【岐黄之术】

目光如华

目光如华

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，目前常见五彩光华。此五脏精气外越，阳气不藏，亦在死例。急宜回阳收纳，十中可救五六。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目常直视
  • 当前页：目光如华
  • 下一页：面色光彩
<<< 返回本书目录
  1. 目光呆滞【疾病症状】
  2. 目黑暗眩晕《药症忌宜》
  3. 目垢增多【疾病症状】
  4. 目痕《证治准绳·杂病》
  5. 目肤翳方《外台秘要》
  6. 目荒【方剂主治】
  7. 目肤翳《普济方·针灸》
  8. 目昏《扁鹊神应针灸玉龙经》
  9. 目风肿《圣济总录》
  10. 目昏《审视瑶函》
  11. 目风眼寒《圣济总录》
  12. 目昏《张氏医通》
  13. 目风泪出方《外台秘要》
  14. 目昏《证治准绳·杂病》
  15. 目风泪出《圣济总录》
  16. 目昏【中药主治】
  17. 目风赤《圣济总录》
  18. 目昏暗《圣济总录》
  19. 目分脏腑部位《望诊遵经》
  20. 目昏花《证治准绳·类方》
  21. 目飞血赤脉《圣济总录》
  22. 目昏目光短《药症忌宜》
  23. 目动咬牙《保婴撮要》
  24. 目积年赤《圣济总录》
  25. 目动切牙《张氏医通》
  26. 目疾《博济方》
  27. 目瞪《丹溪手镜》
  28. 目疾《活幼心书》
  29. 目的序列与载体的连接《生物化学与分子生物学》
  30. 目疾《经验丹方汇编》
  1. 目光如华《医法圆通》
  2. 目纲《中医词典》
  3. 目黑暗眩晕《药症忌宜》
  4. 目干涩《中医词典》
  5. 目黑候《诸病源候论》
  6. 目肤翳候《诸病源候论》
  7. 目痕《证治准绳·杂病》
  8. 目肤翳覆瞳子候《诸病源候论》
  9. 目候《诸病源候论》
  10. 目肤翳方一十四首《外台秘要》
  11. 目瞏（qiōng琼）《中医词典》
  12. 目肤翳《普济方·针灸》
  13. 目黄《中医词典》
  14. 目肤翳《新修本草》
  15. 目黄《医学纲目》
  16. 目封塞候《诸病源候论》
  17. 目昏《中医词典》
  18. 目封塞《中医词典》
  19. 目昏《扁鹊神应针灸玉龙经》
  20. 目风肿候《诸病源候论》
  21. 目昏《张氏医通》
  22. 目风肿《中医词典》
  23. 目昏《证治准绳·杂病》
  24. 目风肿《圣济总录》
  25. 目昏《审视瑶函》
  26. 目风眼寒《医述》
  27. 目昏暗《圣济总录》
  28. 目风眼寒《圣济总录》
  29. 目昏花《证治准绳·类方》
  30. 目风泪出候《诸病源候论》
  31. 目昏昧《中医词典》


面色光彩_《医法圆通》_中医诊治_【岐黄之术】

面色光彩

面色光彩

  • 上一页
  • 目录
  • 相关
  • 下一页

久病虚损之人，忽见面色鲜艳，如无病之人，此是真阳已竭于上，旦夕死亡之客。若欲救之，急宜回阳，光敛而神稍健，过七日不变者，方有生机。否则不救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目光如华
  • 当前页：面色光彩
  • 下一页：面如枯骨
<<< 返回本书目录
  1. 面色潮红【疾病症状】
  2. 面色光悦方《外台秘要》
  3. 面色苍白、头晕半年余，恶心呕吐5天《名师垂教》
  4. 面色黄黑【方剂主治】
  5. 面色苍白【方剂主治】
  6. 面色灰暗【疾病症状】
  7. 面色苍白【疾病症状】
  8. 面色腊黄【疾病症状】
  9. 面容失认【疾病症状】
  10. 面色青白【方剂主治】
  11. 面容憔悴早老【疾病症状】
  12. 面色青黄【方剂主治】
  13. 面容分属五脏《望诊遵经》
  14. 面色青灰【疾病症状】
  15. 面容呈灰色【疾病症状】
  16. 面色青紫【疾病症状】
  17. 面热门主论《疡医大全》
  18. 面色图歌《针灸大成》
  19. 面曲，米曲《本草纲目》完整版
  20. 面色萎黄【方剂主治】
  21. 面青为逆《冯氏锦囊秘录》
  22. 面色痿黄【方剂主治】
  23. 面青【方剂主治】
  24. 面色无华【方剂主治】
  25. 面目证《张氏医通》
  26. 面色黝黑【疾病症状】
  27. 面目五色生克篇《形色外诊简摩》
  28. 面上斑部《本草易读》
  29. 面目萎黄【方剂主治】
  30. 面上疮论《小儿卫生总微论方》
  1. 面色光彩《医法圆通》
  2. 面色苍黑《中医词典》
  3. 面色光悦方五首《外台秘要》
  4. 面色苍白、头晕半年余，恶心呕吐5天《名师垂教》
  5. 面色晦暗秘方《华佗神方》
  6. 面如漆柴《中医词典》
  7. 面色黧黑《中医词典》
  8. 面如枯骨《医法圆通》
  9. 面色图歌《针灸大成》
  10. 面容分属五脏《望诊遵经》
  11. 面色萎黄《中医词典》
  12. 面容辨病《常见病自测》
  13. 面色缘缘正赤《中医名词词典》
  14. 面容、表情与语态《物理诊断学》
  15. 面色缘缘正赤《中医词典》
  16. 面热治法并方《卫生宝鉴》
  17. 面上斑部《本草易读》
  18. 面热面寒《医学纲目》
  19. 面上瘢痕秘方《华佗神方》
  20. 面热门主论《疡医大全》
  21. 面上疮方《冯氏锦囊秘录》
  22. 面热门主方《疡医大全》
  23. 面上疮论《小儿卫生总微论方》
  24. 面热《中医词典》
  25. 面上粉滓秘方《华佗神方》
  26. 面青为逆《冯氏锦囊秘录》
  27. 面上黑丹《奇效简便良方》
  28. 面青、面尘《医学纲目》
  29. 面上忽生红、黑丹，如疥子状《奇方类编》
  30. 面青《中医词典》
  31. 面上热毒恶疮门主方《疡医大全》


面如枯骨_《医法圆通》_中医诊治_【岐黄之术】

面如枯骨

面如枯骨

  • 上一页
  • 目录
  • 相关
  • 下一页

久病虚极之人，忽见面如枯骨。此真元已绝，精气全无，旦夕死亡之征，可预为办理后事，急服回阳，十中或可救得一二。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面色光彩
  • 当前页：面如枯骨
  • 下一页：面赤沭如朱面，赤如瘀，面白如纸，面黑如煤，面青如枯草。
<<< 返回本书目录
  1. 面容失认【疾病症状】
  2. 面色苍白【疾病症状】
  3. 面容憔悴早老【疾病症状】
  4. 面色苍白【方剂主治】
  5. 面容分属五脏《望诊遵经》
  6. 面色苍白、头晕半年余，恶心呕吐5天《名师垂教》
  7. 面容呈灰色【疾病症状】
  8. 面色潮红【疾病症状】
  9. 面热门主论《疡医大全》
  10. 面色光悦方《外台秘要》
  11. 面曲，米曲《本草纲目》完整版
  12. 面色黄黑【方剂主治】
  13. 面青为逆《冯氏锦囊秘录》
  14. 面色灰暗【疾病症状】
  15. 面青【方剂主治】
  16. 面色腊黄【疾病症状】
  17. 面目证《张氏医通》
  18. 面色青白【方剂主治】
  19. 面目五色生克篇《形色外诊简摩》
  20. 面色青黄【方剂主治】
  21. 面目萎黄【方剂主治】
  22. 面色青灰【疾病症状】
  23. 面目望法相参《望诊遵经》
  24. 面色青紫【疾病症状】
  25. 面目浮肿【方剂主治】
  26. 面色图歌《针灸大成》
  27. 面目浮肿《扁鹊心书》
  28. 面色萎黄【方剂主治】
  29. 面门《张氏医通》
  30. 面色痿黄【方剂主治】
  1. 面如枯骨《医法圆通》
  2. 面容分属五脏《望诊遵经》
  3. 面如漆柴《中医词典》
  4. 面容辨病《常见病自测》
  5. 面色苍白、头晕半年余，恶心呕吐5天《名师垂教》
  6. 面容、表情与语态《物理诊断学》
  7. 面色苍黑《中医词典》
  8. 面热治法并方《卫生宝鉴》
  9. 面色光彩《医法圆通》
  10. 面热面寒《医学纲目》
  11. 面色光悦方五首《外台秘要》
  12. 面热门主论《疡医大全》
  13. 面色晦暗秘方《华佗神方》
  14. 面热门主方《疡医大全》
  15. 面色黧黑《中医词典》
  16. 面热《中医词典》
  17. 面色图歌《针灸大成》
  18. 面青为逆《冯氏锦囊秘录》
  19. 面色萎黄《中医词典》
  20. 面青、面尘《医学纲目》
  21. 面色缘缘正赤《中医名词词典》
  22. 面青《中医词典》
  23. 面色缘缘正赤《中医词典》
  24. 面浅部的淋巴《人体解剖学》
  25. 面上斑部《本草易读》
  26. 面疱《中医词典》
  27. 面上瘢痕秘方《华佗神方》
  28. 面目证《张氏医通》
  29. 面上疮方《冯氏锦囊秘录》
  30. 面目预肿《冯氏锦囊秘录》
  31. 面上疮论《小儿卫生总微论方》


面赤沭如朱面，赤如瘀，面白如纸，面黑如煤，面青如枯草。_《医法圆通》_中医诊治_【岐黄之术】

面赤沭如朱面，赤如瘀，面白如纸，面黑如煤，面青如枯草。
在线购买《医法圆通》正版书籍

面赤沭如朱面，赤如瘀，面白如纸，面黑如煤，面青如枯草。

  • 上一页
  • 目录
  • 相关
  • 下一页

久病虚极之人，并无邪火足征，忽见面赤如朱者。此真阳已竭于上也。法在不治，惟回阳一法，或可十中救一二。更有如瘀、如纸、如煤、如枯草之类，皆在死例，不可勉强施治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面如枯骨
  • 当前页：面赤沭如朱面，赤如瘀，面白如纸，面黑如煤，面青如枯草。
  • 下一页：齿牙血出
<<< 返回本书目录
  1. 面赤色《伤寒大白》
  2. 面疮《外科理例》
  3. 面赤【方剂主治】
  4. 面第二行左右十穴《针灸资生经》
  5. 面侧部深区《人体解剖学》
  6. 面第三行左右十穴《针灸资生经》
  7. 面部总图《婴童类萃》
  8. 面第四行左右十穴《针灸资生经》
  9. 面部证治（计十六证）《外科证治全书》
  10. 面发毒《医宗金鉴》
  11. 面部长痘【疾病症状】
  12. 面凡二十九穴《针灸甲乙经》
  13. 面部脏腑肢节分位图说篇《形色外诊简摩》
  14. 面方《外台秘要》
  15. 面部一侧出汗另一侧却无汗【疾病症状】
  16. 面方《外台秘要》
  17. 面部血管纤维瘤【疾病症状】
  18. 面粉滓方《外台秘要》
  19. 面部形色之图《此事难知》
  20. 面风《医学入门》
  21. 面部形色赋《幼幼集成》
  22. 面膏面脂兼疗面病方《外台秘要》
  23. 面部五位歌《针灸大成》
  24. 面根藤【中药大全】
  25. 面部五色吉凶杂述篇《形色外诊简摩》
  26. 面垢恶寒证《伤寒九十论》
  27. 面部望色辨证门主论《疡医大全》
  28. 面寒门主论《疡医大全》
  29. 面部脱皮【疾病症状】
  30. 面寒面热《金匮钩玄》
  1. 面赤沭如朱面，赤如瘀，面白如纸，面黑如煤，面青如枯草。《医法圆通》
  2. 面赤色《伤寒大白》
  3. 面疮《中医词典》
  4. 面赤《医述》
  5. 面疮《医学纲目》
  6. 面赤《医学纲目》
  7. 面疮《医学纲目》
  8. 面赤《医学纲目》
  9. 面疮《证治准绳·疡医》
  10. 面赤《中医词典》
  11. 面疮《外科理例》
  12. 面尘《中医词典》
  13. 面粗皮《女科切要》
  14. 面尘《中医名词词典》
  15. 面第二行．直曲差下行．凡八穴《经穴汇解》
  16. 面侧部深区《人体解剖学》
  17. 面第二行左右十穴《针灸资生经》
  18. 面部总图《婴童类萃》
  19. 面第三行直目上临泣下行凡十二穴《经穴汇解》
  20. 面部中行六穴《针灸大全》
  21. 面第三行左右十穴《针灸资生经》
  22. 面部证治（计十六证）《外科证治全书》
  23. 面第四行．直本神下行．凡六穴《经穴汇解》
  24. 面部证《专治麻痧初编》
  25. 面第四行左右十穴《针灸资生经》
  26. 面部脏腑肢节分位图说篇《形色外诊简摩》
  27. 面第五行．直头维下行．凡十二穴《经穴汇解》
  28. 面部杂病证《古今医统大全》
  29. 面疔《中医名词词典》
  30. 面部形色之图《此事难知》
  31. 面对转基因食品，你放心吗?《中医饮食营养学》


齿牙血出_《医法圆通》_中医诊治_【岐黄之术】

齿牙血出

齿牙血出

  • 上一页
  • 目录
  • 相关
  • 下一页

素秉阳虚之人，并无邪火足征，阴象全具，忽见满口齿牙血出。此是肾中之阳虚，不能统摄血液，阴血个溢，只有扶阳收纳一法最妥。若以滋阴之六味地黄汤治之，是速其危也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面赤沭如朱面，赤如瘀，面白如纸，面黑如煤，面青如枯草。
  • 当前页：齿牙血出
  • 下一页：牙肿如茄
<<< 返回本书目录
  1. 齿牙经络《重楼玉钥续编》
  2. 齿牙证治《幼幼集成》
  3. 齿牙方《景岳全书》
  4. 齿牙肿痛《医法圆通》
  5. 齿牙出血《校注医醇剩义》
  6. 齿叶草【中药大全】
  7. 齿牙《医学见能》
  8. 齿叶泥花草【中药大全】
  9. 齿牙《景岳全书》
  10. 齿叶橐吾（图）【中药大全】
  11. 齿血不止方《外台秘要》
  12. 齿龈出血【疾病症状】
  13. 齿须发《博济方》
  14. 齿龈出血【中药主治】
  15. 齿痛有孔方《外台秘要》
  16. 齿龈肥厚【疾病症状】
  17. 齿痛乃胃热气虚《医学传心录》
  18. 齿龈铅线【疾病症状】
  19. 齿痛门《丹台玉案》
  20. 齿龈宣露《圣济总录》
  21. 齿痛方《外台秘要》
  22. 齿龈宣露《幼幼新书》
  23. 齿痛【方剂主治】
  24. 齿龈炎【疾病症状】
  25. 齿痛【中药主治】
  26. 齿龈有蓝线【疾病症状】
  27. 齿痛《症因脉治》
  28. 齿龈增生【疾病症状】
  29. 齿痛《针灸素难要旨》
  30. 齿龈肿《圣济总录》
  1. 齿牙血出《医法圆通》
  2. 齿牙经络《重楼玉钥续编》
  3. 齿牙证治《幼幼集成》
  4. 齿牙方《景岳全书》
  5. 齿牙肿痛《医法圆通》
  6. 齿牙出血《校注医醇剩义》
  7. 齿摇龈露《医学纲目》
  8. 齿牙《医学见能》
  9. 齿音离《中医词典》
  10. 齿牙《中医词典》
  11. 齿音离候《诸病源候论》
  12. 齿牙《景岳全书》
  13. 齿龂《中医词典》
  14. 齿血不止秘方《华佗神方》
  15. 齿龂肿痛《中医词典》
  16. 齿血不止方四首《外台秘要》
  17. 齿龈腐烂秘方《华佗神方》
  18. 齿须发《博济方》
  19. 齿龈黑臭秘方《华佗神方》
  20. 齿齘（xiè械）《中医词典》
  21. 齿龈结瓣《中医名词词典》
  22. 齿先兆——齿相学《中医疾病预测》
  23. 齿龈结瓣《中医词典》
  24. 齿痛有孔秘方《华佗神方》
  25. 齿龈宣露《圣济总录》
  26. 齿痛有孔方四首《外台秘要》
  27. 齿龈宣露《幼幼新书》
  28. 齿痛乃胃热气虚《医学传心录》
  29. 齿龈肿《圣济总录》
  30. 齿痛秘方《华佗神方》
  31. 齿龈肿候《诸病源候论》


牙肿如茄_《医法圆通》_中医诊治_【岐黄之术】

牙肿如茄

牙肿如茄

  • 上一页
  • 目录
  • 相关
  • 下一页

凡牙肿之人，察其非胃火风热，各部有阴象足征。此是元气浮于上而不潜藏，急宜回阳收纳封固为要。若以养阴清火治之，是速其亡也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿牙血出
  • 当前页：牙肿如茄
  • 下一页：耳肿不痛
<<< 返回本书目录
  1. 牙症通剂歌《尤氏喉症指南》
  2. 牙种植体手术（Dental Implantation）《口腔科学》
  3. 牙折【疾病大全】
  4. 牙周病《常见中老年疾病防治》
  5. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  6. 牙周病《家庭医学百科-医疗康复篇》
  7. 牙源性皮瘘【疾病大全】
  8. 牙周病《自我调养巧治病》
  9. 牙源性囊肿《临床激光治疗学》
  10. 牙周病【疾病大全】
  11. 牙釉质腐蚀【疾病症状】
  12. 牙周病（periodontal disease）《口腔科学》
  13. 牙釉质腐蚀【疾病症状】
  14. 牙周袋形成【疾病症状】
  15. 牙有伸长感及触痛【疾病症状】
  16. 牙周疾病《默克家庭诊疗手册》
  17. 牙痈门主论《疡医大全》
  18. 牙周萎缩【疾病大全】
  19. 牙痈草【中药大全】
  20. 牙周炎《赵绍琴临证验案精选》
  21. 牙痈《医宗金鉴》
  22. 牙周炎【中药主治】
  23. 牙痈《喉舌备要秘旨》
  24. 牙周组织疾病《理疗学》
  25. 牙隐裂【疾病大全】
  26. 牙子《本草纲目》完整版
  27. 牙龈肿胀【疾病症状】
  28. 牙子《本草图经》
  29. 牙龈肿痛【方剂主治】
  30. 牙子《证类本草》
  1. 牙肿如茄《医法圆通》
  2. 牙肿《中医词典》
  3. 牙种植体手术《口腔科学》
  4. 牙症通剂歌《尤氏喉症指南》
  5. 牙周病《常见中老年疾病防治》
  6. 牙震荡《口腔科学》
  7. 牙周病《家庭医学百科-医疗康复篇》
  8. 牙折、牙齿松动和牙脱出《默克家庭诊疗手册》
  9. 牙周病《自我调养巧治病》
  10. 牙折《口腔科学》
  11. 牙周病《口腔科学》
  12. 牙皂《雷公炮制药性解》
  13. 牙周病《理疗学》
  14. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  15. 牙周疾病《默克家庭诊疗手册》
  16. 牙源性囊肿《临床激光治疗学》
  17. 牙周解剖《口腔科学》
  18. 牙痈秘方《华佗神方》
  19. 牙周炎《默克家庭诊疗手册》
  20. 牙痈门主论《疡医大全》
  21. 牙周炎《赵绍琴临证验案精选》
  22. 牙痈风《重楼玉钥》
  23. 牙蛀牙不生《医学纲目》
  24. 牙痈《外科全生集》
  25. 牙子《神农本草经》
  26. 牙痈《医学心悟》
  27. 牙子《千金翼方》
  28. 牙痈《外科大成》
  29. 牙子《本草经集注》
  30. 牙痈《外科心法要诀》
  31. 牙子《新修本草》


耳肿不痛_《医法圆通》_中医诊治_【岐黄之术】

耳肿不痛

耳肿不痛

  • 上一页
  • 目录
  • 相关
  • 下一页

凡耳肿之人，其皮色必定如常，即或微红，多含青色，各部定有阴象足征，急宜大剂回阳。切勿谓肝胆风热，照常法外感治之，是速其死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙肿如茄
  • 当前页：耳肿不痛
  • 下一页：喉痛饮滚
<<< 返回本书目录
  1. 耳肿《圣济总录》
  2. 耳诸方《卫生宝鉴》
  3. 耳中诸病论《小儿卫生总微论方》
  4. 耳诸疾《圣济总录》
  5. 耳中诸病并方《卫生宝鉴》
  6. 耳诸证《古今名医汇粹》
  7. 耳中有物不可出《幼幼新书》
  8. 耳卒聋诸方《卫生宝鉴》
  9. 耳中有肉《幼幼新书》
  10. 耳卒疼痛方《外台秘要》
  11. 耳中痛《幼幼新书》
  12. 耳卒肿方《外台秘要》
  13. 耳中生疮诸方《卫生宝鉴》
  14. 饵寒食五石诸杂石等解散论并法四十九条《外台秘要》
  15. 耳中脓水不干方《外科传薪集》
  16. 二八丹【方剂大全】
  17. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  18. 二八济阳丹【方剂大全】
  19. 耳中苦鸣辨治愈《三十年临证经验集》
  20. 二八木丹【方剂大全】
  21. 耳痔耳蕈耳挺《医宗金鉴》
  22. 二八通玄丹【方剂大全】
  23. 耳痔《医门补要》
  24. 二白锉散【方剂大全】
  25. 耳症论治《类证治裁》
  26. 二白干葛汤【方剂大全】
  27. 耳症《幼科折衷》
  28. 二白散【方剂大全】
  29. 耳症《文堂集验方》
  30. 二白汤【方剂大全】
  1. 耳肿不痛《医法圆通》
  2. 耳肿《中医词典》
  3. 耳肿秘方《华佗神方》
  4. 耳肿《圣济总录》
  5. 耳肿痛《医学纲目》
  6. 耳中诸病并方《卫生宝鉴》
  7. 耳诸方《卫生宝鉴》
  8. 耳中有物不可出秘方《华佗神方》
  9. 耳诸疾《圣济总录》
  10. 耳中有物不可出《奇效简便良方》
  11. 耳诸证《古今名医汇粹》
  12. 耳中有物不可出《幼幼新书》
  13. 耳柱《中医名词词典》
  14. 耳中有肉《幼幼新书》
  15. 耳卒聋《中医词典》
  16. 耳中有脓秘方《华佗神方》
  17. 耳卒聋诸方《卫生宝鉴》
  18. 耳中有核《急救广生集》
  19. 耳卒疼痛方三首《外台秘要》
  20. 耳中蚁斗秘方《华佗神方》
  21. 耳卒肿方二首《外台秘要》
  22. 耳中痛《证治准绳·幼科》
  23. 饵柏实方《备急千金要方》
  24. 耳中痛《幼幼新书》
  25. 饵茯苓方《备急千金要方》
  26. 耳中生疮诸方《卫生宝鉴》
  27. 饵寒食五石诸杂石等解散论并法四十九条《外台秘要》
  28. 耳中奇痒秘方《华佗神方》
  29. 饵松子方《备急千金要方》
  30. 耳中脓血秘方《华佗神方》
  31. 饵云母水方《备急千金要方》


喉痛饮滚_《医法圆通》_中医诊治_【岐黄之术】

喉痛饮滚

喉痛饮滚

  • 上一页
  • 目录
  • 相关
  • 下一页

凡喉痛饮滚之人，必非风热上攻，定见脉息、声音一切无神，阴象毕露，急宜回阳之药冷服以救之，其效甚速。此是阳浮于上，不安其宅，今得同气之物以引之，必返其舍。若照风热法治之，是速其危矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳肿不痛
  • 当前页：喉痛饮滚
  • 下一页：咳嗽不已
<<< 返回本书目录
  1. 喉痛饮【方剂大全】
  2. 喉头发紧【疾病症状】
  3. 喉痛【方剂主治】
  4. 喉头痉挛【疾病症状】
  5. 喉痛【中药主治】
  6. 喉头水肿【疾病症状】
  7. 喉痛《专治麻痧初编》
  8. 喉头增大【疾病症状】
  9. 喉痛《圆运动的古中医学》
  10. 喉外伤《家庭医学百科-医疗康复篇》
  11. 喉痛《圆运动的古中医学》
  12. 喉外伤《中西医结合耳鼻喉科》
  13. 喉痛《医宗金鉴》
  14. 喉息肉《临床激光治疗学》
  15. 喉痛《推求师意》
  16. 喉心胸病诸候《巢氏病源补养宣导法》
  17. 喉痛《石室秘录》
  18. 喉癣《医宗金鉴》
  19. 喉痛《麻疹阐注》
  20. 喉癣【方剂主治】
  21. 喉痛《厘正按摩要术》
  22. 喉癣 肺胀 肺痈《药症忌宜》
  23. 喉痛《口齿类要》
  24. 喉癣吹药【方剂大全】
  25. 喉痛《痘疹心法要诀》
  26. 喉癣门主论《疡医大全》
  27. 喉水肿《家庭医学百科-医疗康复篇》
  28. 喉癣散【方剂大全】
  29. 喉舌滞颐《续名医类案》
  30. 喉癣汤【方剂大全】
  1. 喉痛饮滚《医法圆通》
  2. 喉痛破烂日久不愈《奇效简便良方》
  3. 喉头《中医词典》
  4. 喉痛秘方《华佗神方》
  5. 喉外伤《急诊医学》
  6. 喉痛厥逆《医法圆通》
  7. 喉外伤《家庭医学百科-医疗康复篇》
  8. 喉痛候《诸病源候论》
  9. 喉外伤《中西医结合耳鼻喉科》
  10. 喉痛怪病《急救广生集》
  11. 喉窝《中医词典》
  12. 喉痛的意义《圆运动的古中医学》
  13. 喉息肉《临床激光治疗学》
  14. 喉痛《痘疹心法要诀》
  15. 喉腥《中医词典》
  16. 喉痛《厘正按摩要术》
  17. 喉癣《中医词典》
  18. 喉痛《专治麻痧初编》
  19. 喉癣《重订囊秘喉书》
  20. 喉痛《石室秘录》
  21. 喉癣《医宗金鉴》
  22. 喉痛《医宗金鉴》
  23. 喉癣《外科心法要诀》
  24. 喉痛《推求师意》
  25. 喉癣《奇效简便良方》
  26. 喉痛《麻疹阐注》
  27. 喉癣《外科全生集》
  28. 喉痛《口齿类要》
  29. 喉癣《喉科指掌》
  30. 喉痛《圆运动的古中医学》
  31. 喉癣 肺胀 肺痈《药症忌宜》


咳嗽不已_《医法圆通》_中医诊治_【岐黄之术】

咳嗽不已

咳嗽不已

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，或过服清凉发散之人，忽然咳嗽异常，无时休息，阴象全具。此是阴邪上干清道，元阳有从肺脱之势（势原本作“热”，据文义改。），急宜回阳祛阴，阳旺阴消，咳嗽自止。切不可仍照滋阴与通套治咳嗽之上方治之。若畏而不回阳，是自寻其意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痛饮滚
  • 当前页：咳嗽不已
  • 下一页：气喘唇青
<<< 返回本书目录
  1. 咳嗽病诸候（凡十五论）《诸病源候论》
  2. 咳嗽不已【方剂主治】
  3. 咳嗽病诸候《巢氏病源补养宣导法》
  4. 咳嗽不止《孙真人海上方》
  5. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  6. 咳嗽不止【方剂主治】
  7. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  8. 咳嗽部《本草易读》
  9. 咳嗽伴胸痛【疾病症状】
  10. 咳嗽草【中药大全】
  11. 咳嗽伴哮鸣音【疾病症状】
  12. 咳嗽喘促【方剂主治】
  13. 咳嗽伴体重减轻【疾病症状】
  14. 咳嗽喘各色证治《育婴家秘》
  15. 咳嗽伴呼吸困难【疾病症状】
  16. 咳嗽喘急【方剂主治】
  17. 咳嗽伴杵状指【疾病症状】
  18. 咳嗽喘满【方剂主治】
  19. 咳嗽案《丁甘仁医案》
  20. 咳嗽短气方《外台秘要》
  21. 咳嗽3个月《名师垂教》
  22. 咳嗽多痰【方剂主治】
  23. 咳嗽、咳痰《百病自测》
  24. 咳嗽反射【疾病症状】
  25. 咳嗽（余见咳逆）《针灸资生经》
  26. 咳嗽方《外台秘要》
  27. 咳嗽（附：哮喘痰症）《文堂集验方》
  28. 咳嗽概说《儿科要略》
  29. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  30. 咳嗽咯血【中药主治】
  1. 咳嗽不已《医法圆通》
  2. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  3. 咳嗽不止《孙真人海上方》
  4. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  5. 咳嗽部《本草易读》
  6. 咳嗽伴随症状辨病《常见病自测》
  7. 咳嗽出现的时间与节律《常见病自测》
  8. 咳嗽3个月《名师垂教》
  9. 咳嗽喘各色证治《育婴家秘》
  10. 咳嗽、咳痰《百病自测》
  11. 咳嗽的辨别《中医之钥》
  12. 咳嗽（余见咳逆）《针灸资生经》
  13. 咳嗽的音色辨病《常见病自测》
  14. 咳嗽（哮喘痰症）《文堂集验方》
  15. 咳嗽短气方七首《外台秘要》
  16. 咳嗽（肺火清则咳止矣）《经验麻科》
  17. 咳嗽短气候《诸病源候论》
  18. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  19. 咳嗽多痰《奇效简便良方》
  20. 咳嗽《伤寒括要》
  21. 咳嗽方三首《外台秘要》
  22. 咳嗽《灸法秘传》
  23. 咳嗽概说《儿科要略》
  24. 咳嗽《针灸聚英》
  25. 咳嗽歌《奇方类编》
  26. 咳嗽《陈氏幼科秘诀》
  27. 咳嗽歌《伤寒百证歌》
  28. 咳嗽《女科证治准绳》
  29. 咳嗽歌《幼科推拿秘书》
  30. 咳嗽《女科证治准绳》
  31. 咳嗽根原《四圣心源》


气喘唇青_《医法圆通》_中医诊治_【岐黄之术】

气喘唇青

气喘唇青

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，忽见气喘唇青，乃是元气上浮，脱绝之征，法在难治。急宜回阳降逆收纳。俟气喘不作，唇色转红，方有生机。苟信任不专，听之而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽不已
  • 当前页：气喘唇青
  • 下一页：心痛欲死
<<< 返回本书目录
  1. 气喘【方剂主治】
  2. 气喘方《医学三字经》
  3. 气喘【中药主治】
  4. 气喘咳嗽【方剂主治】
  5. 气喘【疾病症状】
  6. 气喘论《妇科秘书》
  7. 气喘《医学三字经》
  8. 气喘论《胎产心法》
  9. 气喘《古今医鉴》
  10. 气喘证治《妇科心法要诀》
  11. 气喘《古今医案按》
  12. 气喘证治《医宗金鉴》
  13. 气喘《扁鹊神应针灸玉龙经》
  14. 气促发喘鼻扇胸高《麻科活人全书》
  15. 气冲穴【胸部腹部穴位】
  16. 气单胞菌肺炎【疾病大全】
  17. 气冲《古今医案按》
  18. 气道变窄【疾病症状】
  19. 气部《本草易读》
  20. 气道高反应性【疾病症状】
  21. 气不足【方剂主治】
  22. 气道和食管之间的瘘管【疾病症状】
  23. 气不宣通【方剂主治】
  24. 气道护理《基础护理学》
  25. 气不升降【方剂主治】
  26. 气道陷闭【疾病症状】
  27. 气不摄血【疾病症状】
  28. 气道阻力与肺顺应性测定《物理诊断学》
  29. 气不和《小儿药证直诀》
  30. 气短《产宝》
  1. 气喘唇青《医法圆通》
  2. 气喘《医学三字经》
  3. 气喘方《医学三字经》
  4. 气喘《中医内科学》
  5. 气喘论《胎产心法》
  6. 气喘《奇效简便良方》
  7. 气喘论《妇科秘书》
  8. 气喘《明医指掌》
  9. 气喘脉劲《医法圆通》
  10. 气喘《古今医案按》
  11. 气喘秘方《华佗神方》
  12. 气喘《古今医鉴》
  13. 气喘上逆秘方《华佗神方》
  14. 气喘《扁鹊神应针灸玉龙经》
  15. 气喘证治《医宗金鉴》
  16. 气喘《麻疹备要方论》
  17. 气喘证治《妇科心法要诀》
  18. 气喘《中医词典》
  19. 气刺心痛《金匮翼》
  20. 气喘《傅青主男科》
  21. 气促《中医词典》
  22. 气出不散《古今医统大全》
  23. 气促《麻疹备要方论》
  24. 气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓《四圣悬枢》
  25. 气促发喘鼻扇胸高《麻科活人全书》
  26. 气冲（一名气街）《针灸大成》
  27. 气猝上奔喘急欲死《奇效简便良方》
  28. 气冲《针灸学》
  29. 气单《中医词典》
  30. 气冲《古今医案按》
  31. 气道《中医词典》


心痛欲死_《医法圆通》_中医诊治_【岐黄之术】

心痛欲死

心痛欲死

  • 上一页
  • 目录
  • 相关
  • 下一页

凡忽然心痛欲死之人，或面赤，或唇青，察定阴阳，不或苟且。如心痛面赤，饮冷，稍安一刻者，此是邪热犯于心也，急宜清火。若面赤而饮滚，兼见唇舌青光，此是寒邪犯于心也，急宜扶阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气喘唇青
  • 当前页：心痛欲死
  • 下一页：腹痛欲绝
<<< 返回本书目录
  1. 心痛续论《医学从众录》
  2. 心痛章《医学妙谛》
  3. 心痛胃脘痛门《张氏医通》
  4. 心痛证《明医指掌》
  5. 心痛胃脘痛（心疝、心瘥）《张氏医通》
  6. 心痛症块方《外台秘要》
  7. 心痛胃脘痛《证治准绳·杂病》
  8. 心头疼《孙真人海上方》
  9. 心痛胃脘痛《证治准绳·类方》
  10. 心胃的奇怪感觉【疾病症状】
  11. 心痛统论《圣济总录》
  12. 心胃门《奇方类编》
  13. 心痛统论《金匮翼》
  14. 心胃门《幼科切要》
  15. 心痛痧《痧胀玉衡》
  16. 心胃气痛【中药主治】
  17. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  18. 心胃痛《寿世保元》
  19. 心痛门《古今医统大全》
  20. 心胃痛《续名医类案》
  21. 心痛门《辨证录》
  22. 心胃痛《医述》
  23. 心痛论治《类证治裁》
  24. 心胃痛及腹中痛《卫生宝鉴》
  25. 心痛论《侣山堂类辩》
  26. 心胃痛证治《妇科心法要诀》
  27. 心痛利胆和胃亦卓效《名师垂教》
  28. 心胃痛证治《医宗金鉴》
  29. 心痛解《叶选医衡》
  30. 心窝部隐痛【疾病症状】
  1. 心痛欲死《医法圆通》
  2. 心痛续论《医学从众录》
  3. 心痛章《医学妙谛》
  4. 心痛续法《医学纲目》
  5. 心痛证《明医指掌》
  6. 心痛胃脘痛门《张氏医通》
  7. 心痛症块方二首《外台秘要》
  8. 心痛胃脘痛（心疝、心瘥）《张氏医通》
  9. 心头疼《孙真人海上方》
  10. 心痛胃脘痛《证治准绳·杂病》
  11. 心为汗《中医词典》
  12. 心痛胃脘痛《证治准绳·类方》
  13. 心痿《中医词典》
  14. 心痛危急《奇效简便良方》
  15. 心胃火燔《中医词典》
  16. 心痛统论《金匮翼》
  17. 心胃门《幼科切要》
  18. 心痛统论《圣济总录》
  19. 心胃痛《续名医类案》
  20. 心痛痧《痧胀玉衡》
  21. 心胃痛《医述》
  22. 心痛痧《中医词典》
  23. 心胃痛《寿世保元》
  24. 心痛气痛《奇效简便良方》
  25. 心胃痛《奇效简便良方》
  26. 心痛秘方《华佗神方》
  27. 心胃痛及腹中痛《卫生宝鉴》
  28. 心痛门（六则）《辨证录》
  29. 心胃痛证治《医宗金鉴》
  30. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  31. 心胃痛证治《妇科心法要诀》


腹痛欲绝_《医法圆通》_中医诊治_【岐黄之术】

腹痛欲绝

腹痛欲绝

  • 上一页
  • 目录
  • 相关
  • 下一页

凡腹痛欲死之人，细察各部情形，如唇舌青黑，此是阴寒凝滞，阳不运行也，急宜回阳。如舌黄气粗，二便不利，周身冰冷，此是热邪内攻，闭其清道，急宜宣散通滞，如今之万应灵通丸，又名兑金丸，又名灵宝如意丸，又名川督普济丸，又名玉枢万灵丹。一半吹鼻，一半服，立刻见效，不可不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛欲死
  • 当前页：腹痛欲绝
  • 下一页：肠鸣泻泄
<<< 返回本书目录
  1. 腹痛因于寒《药症忌宜》
  2. 腹痛章《医学妙谛》
  3. 腹痛腰痛《伤科补要》
  4. 腹痛胀满【方剂主治】
  5. 腹痛泄泻【方剂主治】
  6. 腹痛胀满部《神应经》
  7. 腹痛泄泻【中药主治】
  8. 腹痛胀满门《针灸大成》
  9. 腹痛下血【方剂主治】
  10. 腹痛者【方剂主治】
  11. 腹痛下利治法《三因极一病证方论》
  12. 腹痛证《明医指掌》
  13. 腹痛吐泻【中药主治】
  14. 腹痛证治《妇科心法要诀》
  15. 腹痛七十二（附腹中窄狭、绞肠痧）《丹溪心法》
  16. 腹痛证治《医宗金鉴》
  17. 腹痛门-幼幼汇集（中）《古今医统大全》
  18. 腹痛证治《幼幼集成》
  19. 腹痛门推法《推拿抉微》
  20. 腹痛之候《保幼新编》
  21. 腹痛门（凡十五案）《湖岳村叟医案》
  22. 腹痛总括《医宗金鉴》
  23. 腹痛门《张氏医通》
  24. 腹围增大【疾病症状】
  25. 腹痛门《幼科指南》
  26. 腹先兆——腹相学《中医疾病预测》
  27. 腹痛门《幼科心法要诀》
  28. 腹胁部《本草易读》
  29. 腹痛门《幼科推拿秘书》
  30. 腹胁刺痛【方剂主治】
  1. 腹痛欲绝《医法圆通》
  2. 腹痛用药《急诊医学》
  3. 腹痛欲利证十九　厥阴二十《伤寒悬解》
  4. 腹痛因于寒《药症忌宜》
  5. 腹痛原由症治《幼科释谜》
  6. 腹痛腰痛《伤科补要》
  7. 腹痛章《医学妙谛》
  8. 腹痛续法《医学纲目》
  9. 腹痛胀满《针灸聚英》
  10. 腹痛七十二（附腹中窄狭、绞肠痧）《丹溪心法》
  11. 腹痛胀满部《神应经》
  12. 腹痛脾腐要诀《华佗神方》
  13. 腹痛胀满门《针灸大成》
  14. 腹痛秘方《华佗神方》
  15. 腹痛胀满呕吐《千金翼方》
  16. 腹痛门推法《推拿抉微》
  17. 腹痛证《明医指掌》
  18. 腹痛门（幼幼汇集 中）《古今医统大全》
  19. 腹痛证治《医宗金鉴》
  20. 腹痛门（六则）《辨证录》
  21. 腹痛证治《幼幼集成》
  22. 腹痛门《幼科指南》
  23. 腹痛证治《妇科心法要诀》
  24. 腹痛门《幼科推拿秘书》
  25. 腹痛之候《保幼新编》
  26. 腹痛门《小儿推拿广意》
  27. 腹痛总括《医宗金鉴》
  28. 腹痛门《小儿推拿广意》
  29. 腹痛总括《幼科心法要诀》
  30. 腹痛门《丹台玉案》
  31. 腹先兆的临床意义《中医疾病预测》


肠鸣泻泄_《医法圆通》_中医诊治_【岐黄之术】

肠鸣泻泄

肠鸣泻泄

  • 上一页
  • 目录
  • 相关
  • 下一页

凡久病与素秉不足之人，有肠鸣如雷，泄泻不止者，此乃命门火衰，脏寒之极，急宜大剂回阳，若以利水之药治这，必不见效。予曾经验多人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛欲绝
  • 当前页：肠鸣泻泄
  • 下一页：大便下血
<<< 返回本书目录
  1. 肠鸣泄泻【方剂主治】
  2. 肠鸣音消失【疾病症状】
  3. 肠鸣泄利【方剂主治】
  4. 肠囊性积气【疾病症状】
  5. 肠鸣脱肛《药症忌宜》
  6. 肠宁汤【方剂大全】
  7. 肠鸣门《张氏医通》
  8. 肠扭转《普通外科学》
  9. 肠鸣门《辨证录》
  10. 肠扭转【疾病大全】
  11. 肠鸣论治《类证治裁》
  12. 肠扭转综合征【疾病大全】
  13. 肠鸣腹痛【方剂主治】
  14. 肠癖《金针秘传》
  15. 肠鸣（腹鸣）《针灸资生经》
  16. 肠癖下血《扁鹊心书》
  17. 肠鸣【方剂主治】
  18. 肠澼解《素灵微蕴》
  19. 肠鸣【疾病症状】
  20. 肠气囊肿【疾病大全】
  21. 肠鸣《证治准绳·杂病》
  22. 肠气肿综合征【疾病大全】
  23. 肠鸣《证治准绳·类方》
  24. 肠侵袭性大肠埃希杆菌感染【疾病大全】
  25. 肠鸣《针灸素难要旨》
  26. 肠球菌肺炎【疾病大全】
  27. 肠鸣《张氏医通》
  28. 肠驱蛔汤【方剂大全】
  29. 肠鸣《医碥》
  30. 肠绒毛萎缩【疾病症状】
  1. 肠鸣泻泄《医法圆通》
  2. 肠鸣脱肛《药症忌宜》
  3. 肠扭转《普通外科学》
  4. 肠鸣门（三则）《辨证录》
  5. 肠癖《金针秘传》
  6. 肠鸣门《张氏医通》
  7. 肠癖下血《扁鹊心书》
  8. 肠鸣论治《类证治裁》
  9. 肠澼《中医词典》
  10. 肠鸣（腹鸣）《针灸资生经》
  11. 肠澼解《素灵微蕴》
  12. 肠鸣《针灸素难要旨》
  13. 肠澼下血《中医词典》
  14. 肠鸣《医碥》
  15. 肠澼下血《医效秘传》
  16. 肠鸣《医碥》
  17. 肠屈《中医词典》
  18. 肠鸣《普济方·针灸》
  19. 肠缺血/再灌注损伤《病理生理学》
  20. 肠鸣《普济方·针灸》
  21. 肠绕《中医词典》
  22. 肠鸣《证治准绳·杂病》
  23. 肠遶《中医词典》
  24. 肠鸣《证治准绳·类方》
  25. 肠山《中医词典》
  26. 肠鸣《张氏医通》
  27. 肠伤寒 二《赵绍琴临证验案精选》
  28. 肠鸣《医述》
  29. 肠伤寒 三《赵绍琴临证验案精选》
  30. 肠鸣《医学纲目》
  31. 肠伤寒 四《赵绍琴临证验案精选》


大便下血_《医法圆通》_中医诊治_【岐黄之术】

大便下血

大便下血

  • 上一页
  • 目录
  • 相关
  • 下一页

凡久病与素秉不足之人，忽然大便下血不止，此是下焦无火，不能统摄，有下脱之势，急宜大剂回阳，如附子理中、回阳饮之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠鸣泻泄
  • 当前页：大便下血
  • 下一页：小便下血
<<< 返回本书目录
  1. 大便下血《证治准绳·女科》
  2. 大便下血【中药主治】
  3. 大便下血《证治准绳·女科》
  4. 大便下血【方剂主治】
  5. 大便下血《女科证治准绳》
  6. 大便下血（二）《医学衷中参西录》
  7. 大便下血《女科证治准绳》
  8. 大便下血（三）《医学衷中参西录》
  9. 大便下利歌《伤寒百证歌》
  10. 大便下血（四）《医学衷中参西录》
  11. 大便习惯改变【疾病症状】
  12. 大便下血（一）《医学衷中参西录》
  13. 大便望法提纲《望诊遵经》
  14. 大便下血风冷积年变作痔方《外台秘要》
  15. 大便脱泄白脓《仁斋直指方论（附补遗）》
  16. 大便下血统论《金匮翼》
  17. 大便溏泄【方剂主治】
  18. 大便泄泻【方剂主治】
  19. 大便酸臭【方剂主治】
  20. 大便信号《中医疾病预测》
  21. 大便失禁并关格大小便不通方《外台秘要》
  22. 大便血《顾松园医镜》
  23. 大便失禁【疾病大全】
  24. 大便血《幼幼新书》
  25. 大便失禁《杂病广要》
  26. 大便血《杂病广要》
  27. 大便失禁《幼幼新书》
  28. 大便血痢（凉肠作主九十六）《经验麻科》
  29. 大便失禁《胃肠动力检查手册》
  30. 大便异常《家庭医学百科-医疗康复篇》
  1. 大便下血《医法圆通》
  2. 大便下利歌《伤寒百证歌》
  3. 大便下血《中医词典》
  4. 大便望法提纲《望诊遵经》
  5. 大便下血《疫疹一得》
  6. 大便脱泄白脓《仁斋直指方论（附补遗）》
  7. 大便下血《证治准绳·女科》
  8. 大便失禁候《诸病源候论》
  9. 大便下血《证治准绳·女科》
  10. 大便失禁并关格大小便不通方二十二首《外台秘要》
  11. 大便下血《竹林女科证治》
  12. 大便失禁《杂病广要》
  13. 大便下血《奇效简便良方》
  14. 大便失禁《幼幼新书》
  15. 大便下血《奇效简便良方》
  16. 大便失禁《默克家庭诊疗手册》
  17. 大便下血《女科证治准绳》
  18. 大便失禁《胃肠动力检查手册》
  19. 大便下血《女科证治准绳》
  20. 大便失禁《胃肠动力检查手册》
  21. 大便下血（二）《医学衷中参西录》
  22. 大便少而频《儒门事亲》
  23. 大便下血（三）《医学衷中参西录》
  24. 大便涩滞《儒门事亲》
  25. 大便下血（四）《医学衷中参西录》
  26. 大便热闭《奇效简便良方》
  27. 大便下血（一）《医学衷中参西录》
  28. 大便青《幼幼新书》
  29. 大便下血风冷积年变作痔方三首《外台秘要》
  30. 大便难候《诸病源候论》
  31. 大便下血候《诸病源候论》


小便下血_《医法圆通》_中医诊治_【岐黄之术】

小便下血

小便下血

  • 上一页
  • 目录
  • 相关
  • 下一页

此条与上大便下血同。予曾经验多人，皆是重在回阳，其妙莫测，由其无邪热足征也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便下血
  • 当前页：小便下血
  • 下一页：精滴不已
<<< 返回本书目录
  1. 小便五色《针灸资生经》
  2. 小便血《本草纲目》完整版
  3. 小便五色《普济方·针灸》
  4. 小便血《秘传证治要诀及类方》
  5. 小便数-伤寒门（下）《古今医统大全》
  6. 小便血《评琴书屋医略》
  7. 小便数及遗尿不禁论《胎产心法》
  8. 小便血《孙真人海上方》
  9. 小便数及多方《外台秘要》
  10. 小便血《幼幼新书》
  11. 小便数【方剂主治】
  12. 小便血《杂病广要》
  13. 小便数《证治准绳·杂病》
  14. 小便血及九窍出血方《外台秘要》
  15. 小便数《证治准绳·女科》
  16. 小便异常《家庭医学百科-医疗康复篇》
  17. 小便数《证治准绳·女科》
  18. 小便因寒闭塞《医学衷中参西录》
  19. 小便数《证治准绳·类方》
  20. 小便余沥【方剂主治】
  21. 小便数《幼幼新书》
  22. 小便原委论《医经溯洄集》
  23. 小便数《医碥》
  24. 小便证《博济方》
  25. 小便数《医碥》
  26. 小便自利《伤寒捷诀》
  27. 小便数《女科证治准绳》
  28. 小便自利《伤寒六书》
  29. 小便数《女科证治准绳》
  30. 小便自利【方剂主治】
  1. 小便下血《医法圆通》
  2. 小便五色《针灸资生经》
  3. 小便血《评琴书屋医略》
  4. 小便五色《普济方·针灸》
  5. 小便血《孙真人海上方》
  6. 小便数及遗尿不禁论《胎产心法》
  7. 小便血《幼幼新书》
  8. 小便数及多方五首《外台秘要》
  9. 小便血《杂病广要》
  10. 小便数候《诸病源候论》
  11. 小便血《秘传证治要诀及类方》
  12. 小便数候《诸病源候论》
  13. 小便血候《巢氏病源补养宣导法》
  14. 小便数候《诸病源候论》
  15. 小便血候《诸病源候论》
  16. 小便数而欠《卫生宝鉴》
  17. 小便血及九窍出血方一十二首《外台秘要》
  18. 小便数（伤寒门 下）《古今医统大全》
  19. 小便异常《家庭医学百科-医疗康复篇》
  20. 小便数《女科证治准绳》
  21. 小便异常《中医内科学》
  22. 小便数《女科证治准绳》
  23. 小便因寒闭塞《医学衷中参西录》
  24. 小便数《医效秘传》
  25. 小便余沥《中医词典》
  26. 小便数《济阴纲目》
  27. 小便原委论《医经溯洄集》
  28. 小便数《医碥》
  29. 小便自利《伤寒捷诀》
  30. 小便数《医碥》
  31. 小便自利《伤寒六书》


精滴不已_《医法圆通》_中医诊治_【岐黄之术】

精滴不已

精滴不已

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡好色之人，与素秉不足之人，精常自出，此是元阳大耗，封锁不密，急宜大剂回阳，交通水火为主。予尝以白通汤治此病，百发百中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便下血
  • 当前页：精滴不已
  • 下一页：午后面赤
<<< 返回本书目录
  1. 精、气、血、津液《中医基础理论》
  2. 精华滋生《四圣心源》
  3. 精《中医基础理论》
  4. 精滑《丹溪治法心要》
  5. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  6. 精滑《金匮钩玄》
  7. 粳粟米、稻草《滇南本草》
  8. 精滑便浊分别辨《叶选医衡》
  9. 粳酥粥【方剂大全】
  10. 精极《备急千金要方》
  11. 粳米粥【方剂大全】
  12. 精极《圣济总录》
  13. 粳米饮【方剂大全】
  14. 精极论并方《外台秘要》
  15. 粳米桃仁粥【方剂大全】
  16. 精癃《中医外科学》
  17. 粳米汤【方剂大全】
  18. 精魅鬼神所淫《宋本备急灸法》
  19. 粳米泔【中药大全】
  20. 精明汤【方剂大全】
  21. 粳米【中药大全】
  22. 精明五色《类经》
  23. 粳米《证类本草》
  24. 精囊恶性肿瘤【疾病大全】
  25. 粳米《长沙药解》
  26. 精囊结石【疾病大全】
  27. 粳米《药征续编》
  28. 精囊囊肿【疾病大全】
  29. 粳米《食物疗法》
  30. 精囊缩小【疾病症状】
  1. 精滴不已《医法圆通》
  2. 精不足者补之以味《中医名词词典》
  3. 精宫《中医词典》
  4. 精不足者，补之以味《虚损病类钩沉》
  5. 精寒《中医词典》
  6. 精薄《中医词典》
  7. 精寒无子《奇效简便良方》
  8. 精、气、血、津液《中医基础理论》
  9. 精华《中医词典》
  10. 精《中医基础理论》
  11. 精华滋生《四圣心源》
  12. 精《寿世传真》
  13. 精华滋生《医学摘粹》
  14. 精《中医词典》
  15. 精滑《中医词典》
  16. 精《中医名词词典》
  17. 精滑《明医指掌》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 精滑《丹溪治法心要》
  20. 粳粟米、稻草《滇南本草》
  21. 精滑《金匮钩玄》
  22. 粳米〈平〉《食疗本草》
  23. 精滑便浊分别辨《叶选医衡》
  24. 粳米（《名医别录》）《中医饮食营养学》
  25. 精滑梦遗《傅青主男科》
  26. 粳米《药征续编》
  27. 精积《中医词典》
  28. 粳米《药性切用》
  29. 精极《圣济总录》
  30. 粳米《本草撮要》
  31. 精极《中医词典》


午后面赤_《医法圆通》_中医诊治_【岐黄之术】

午后面赤

午后面赤

  • 上一页
  • 目录
  • 相关
  • 下一页

凡午后面赤，或发烧，举世皆谓阴虚，不知久病与素秉不足之人，阳气日衰，不能镇纳其阴，阴邪日盛，上浮于外，况午后正阴盛时，阳气欲下潜藏于阴中，而阴盛不纳，逼阳于外，元气升多降少，故或现面赤，或现夜烧。此皆阴盛之候。若按阴虚治之，其病必剧。予常以回阳收纳，交通上下之法治之，百发百中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精滴不已
  • 当前页：午后面赤
  • 下一页：身痒欲死
<<< 返回本书目录
  1. 午后潮热《扁鹊心书》
  2. 午后疼痛《银海精微》
  3. 午餐——琳琅满目的药膳食品《趣味中医》
  4. 午后小憩——品茶《趣味中医》
  5. 五子元建日时歌《子午流注针经》
  6. 午时茶【中药大全】
  7. 五子元建日时歌《普济方·针灸》
  8. 午时茶【方剂大全】
  9. 五子元建歌《针灸聚英》
  10. 午时茶颗粒【方剂大全】
  11. 五子衍宗丸【方剂大全】
  12. 午时花【中药大全】
  13. 五子五皮饮【方剂大全】
  14. 午手少阴心经《神应经》
  15. 五子丸【方剂大全】
  16. 午香草【中药大全】
  17. 五子实《本草纲目》完整版
  18. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  19. 五子散【方剂大全】
  20. 武侯行军散【方剂大全】
  21. 五子全鹿丸【方剂大全】
  22. 武靴藤【中药大全】
  23. 五子补肾酒【方剂大全】
  24. 舞草【中药大全】
  25. 五转七【中药大全】
  26. 舞蹈病《百病自测》
  27. 五抓刺《滇南本草》
  28. 舞蹈病样动作【疾病症状】
  29. 五疰鬼气《医学读书记》
  30. 舞蹈样不自主运动【疾病症状】
  1. 午后面赤《医法圆通》
  2. 午后昏蒙《中医词典》
  3. 午后年干漱口方《医学心悟》
  4. 午后潮热《扁鹊心书》
  5. 午后身热《医法圆通》
  6. 午服加减补中益气汤《冯氏锦囊秘录》
  7. 午后嗽《中医词典》
  8. 午餐——琳琅满目的药膳食品《趣味中医》
  9. 午后疼痛《银海精微》
  10. 午、手少阴心经《针灸大成》
  11. 午后小憩——品茶《趣味中医》
  12. 午《中医词典》
  13. 午手少阴心经《神应经》
  14. 五走《汤液本草》
  15. 伍起予《中医词典》
  16. 五走《中医词典》
  17. 武（王献）《中医词典》
  18. 五走《中医名词词典》
  19. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  20. 五子元建日时歌《子午流注针经》
  21. 武火《中医词典》
  22. 五子元建日时歌《普济方·针灸》
  23. 武鸣冈《中医词典》
  24. 五子元建歌《针灸聚英》
  25. 武台《中医词典》
  26. 五子丸《古代房中秘方》
  27. 武夷茶《本草害利》
  28. 五椎《中医词典》
  29. 武则天花心动房术《古代房中秘方》
  30. 五抓刺《滇南本草》
  31. 武兆麐（lìn麟）《中医词典》


身痒欲死_《医法圆通》_中医诊治_【岐黄之术】

身痒欲死

身痒欲死

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，身忽痒极，或通身发红点，形似风疹，其实非风疹。风疹之为病，必不痒极欲死，多见发热身疼，恶寒恶风。若久病、素不足之人，其来者骤，多不发热身疼，即或大热，而小便必清，口渴饮滚，各部必有阴象足征，脉亦有浮空、劲急如绳可据，此病急宜大剂回阳收纳为要。若作风疹治之，速其亡也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：午后面赤
  • 当前页：身痒欲死
  • 下一页：大汗如雨
<<< 返回本书目录
  1. 身痒（身如虫行）《杂病广要》
  2. 身有赤处《幼幼新书》
  3. 身痒【中药主治】
  4. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  5. 身痒《伤寒大白》
  6. 身中门《跌损妙方》
  7. 身痒《古今医案按》
  8. 身重《伤寒大白》
  9. 身形脏腑组织《中医名词词典》
  10. 身重《医学纲目》
  11. 身形应九野、天忌《类经》
  12. 身重《证治准绳·类方》
  13. 身形望法提纲《望诊遵经》
  14. 身重《证治准绳·杂病》
  15. 身形内应脏腑部位篇《形色外诊简摩》
  16. 身重《重订灵兰要览》
  17. 身形内应脏腑病证篇《形色外诊简摩》
  18. 身重【方剂主治】
  19. 身形候脏腑《类经》
  20. 身重（解）《张氏医通》
  21. 身卧烟霞【方剂大全】
  22. 身重门《张氏医通》
  23. 身痛逐瘀汤【方剂大全】
  24. 身重喑哑《儒门事亲》
  25. 身痛论治《类证治裁》
  26. 身重证《古今医统大全》
  27. 身痛论《女科折衷纂要》
  28. 身柱穴【人体背部穴位】
  29. 身痛【方剂主治】
  30. 呻吟【疾病症状】
  1. 身痒欲死《医法圆通》
  2. 身痒无汗证六　阳明五十七《伤寒悬解》
  3. 身有赤处《中医词典》
  4. 身痒（身如虫行）《杂病广要》
  5. 身有赤处《幼幼新书》
  6. 身痒《医效秘传》
  7. 身有赤处《证治准绳·幼科》
  8. 身痒《伤寒大白》
  9. 身有赤处候《诸病源候论》
  10. 身痒《古今医案按》
  11. 身长《常见病自测》
  12. 身痒《中医词典》
  13. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  14. 身形应九野、天忌《类经》
  15. 身中门《跌损妙方》
  16. 身形望法提纲《望诊遵经》
  17. 身肿《中医词典》
  18. 身形内应脏腑部位篇《形色外诊简摩》
  19. 身重《中医词典》
  20. 身形内应脏腑病证篇《形色外诊简摩》
  21. 身重《重订灵兰要览》
  22. 身形候脏腑《类经》
  23. 身重《医学纲目》
  24. 身温泻黄白似渴为寒热杂合病《证治准绳·幼科》
  25. 身重《医学纲目》
  26. 身痛逐瘀汤《医林改错》
  27. 身重《医述》
  28. 身痛如被杖《医学心悟》
  29. 身重《证治准绳·类方》
  30. 身痛脉紧烦躁无汗《四圣悬枢》
  31. 身重《证治准绳·杂病》


大汗如雨_《医法圆通》_中医诊治_【岐黄之术】

大汗如雨

大汗如雨

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，忽然大汗如雨，此亡阳之候也。然亦有非亡阳者。夫大汗如雨，骤然而出，片刻即汗止者，此非亡阳，乃阴邪从窍而出，则为解病之兆。若其人气息奄奄，旋出而身冷者，真亡阳也，法则不治。若欲救之，亦只回阳一法。然阳明热极，热蒸于外，亦有大汗如雨一条，须有阳症病情足征。此则阴象全具，一一可考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身痒欲死
  • 当前页：大汗如雨
  • 下一页：大汗呃逆
<<< 返回本书目录
  1. 大寒子上初之气《儒门事亲》
  2. 大汗腺癌【疾病大全】
  3. 大寒小寒《穴道秘书》
  4. 大行谐散【方剂大全】
  5. 大寒内薄骨髓阳逆发头痛《针灸甲乙经》
  6. 大诃黎勒丸【方剂大全】
  7. 大海藻汤【方剂大全】
  8. 大和散【方剂大全】
  9. 大还魂草【中药大全】
  10. 大和中丸【方剂大全】
  11. 大还丹【方剂大全】
  12. 大和中饮【方剂大全】
  13. 大过山龙【中药大全】
  14. 大赫穴【胸部腹部穴位】
  15. 大过路黄【中药大全】
  16. 大黑膏【方剂大全】
  17. 大果榆【中药大全】
  18. 大黑蒿【中药大全】
  19. 大果卫矛【中药大全】
  20. 大黑虎丹【方剂大全】
  21. 大果蜜汤【方剂大全】
  22. 大黑虎膏【方剂大全】
  23. 大果琉璃草【中药大全】
  24. 大黑神膏【方剂大全】
  25. 大果臭椿皮【中药大全】
  26. 大黑神散【方剂大全】
  27. 大果巴戟【中药大全】
  28. 大黑神丸【方剂大全】
  29. 大滚脓丹【方剂大全】
  30. 大黑头草【中药大全】
  1. 大汗如雨《医法圆通》
  2. 大汗呃逆《医法圆通》
  3. 大汗如雨《医法圆通》
  4. 大汗出《中医词典》
  5. 大和汤《妇人大全良方》
  6. 大汗《中医名词词典》
  7. 大赫《中医词典》
  8. 大寒子上初之气《儒门事亲》
  9. 大赫《针灸学》
  10. 大寒小寒《穴道秘书》
  11. 大赫（一名阴维，一名阴关）《针灸大成》
  12. 大寒内薄骨髓阳逆发头痛《针灸甲乙经》
  13. 大横《针灸大成》
  14. 大寒类《医学摘粹》
  15. 大横《中医词典》
  16. 大海沙参茶《茶饮保健》
  17. 大横《针灸学》
  18. 大海润喉茶《茶饮保健》
  19. 大横纹《中医词典》
  20. 大海利咽茶《茶饮保健》
  21. 大红喉痈《中医词典》
  22. 大海薄荷茶《茶饮保健》
  23. 大红喉痈《喉科指掌》
  24. 大腘《中医词典》
  25. 大红袍《滇南本草》
  26. 大桂汤《备急千金要方》
  27. 大红丸《冯氏锦囊秘录》
  28. 大归汤《奇方类编》
  29. 大红虾《证类本草》
  30. 大光禄庞太夫人寒热头痛饱闷《孙文垣医案》
  31. 大红枣《外科全生集》


大汗呃逆_《医法圆通》_中医诊治_【岐黄之术】

大汗呃逆

大汗呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，与过服克伐清凉之人，忽然大汗呃逆，此阳亡于外，脾肾之气绝于内，旦夕死亡之征也。急宜回阳降逆。服药后，如汗止呃逆不作，即有生机。若仍用时派止汗之麻黄根、浮小麦，止呃之丁香、杮蒂，未有不立见其死者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大汗如雨
  • 当前页：大汗呃逆
  • 下一页：身热无神
<<< 返回本书目录
  1. 大寒子上初之气《儒门事亲》
  2. 大汗腺癌【疾病大全】
  3. 大寒小寒《穴道秘书》
  4. 大行谐散【方剂大全】
  5. 大寒内薄骨髓阳逆发头痛《针灸甲乙经》
  6. 大诃黎勒丸【方剂大全】
  7. 大海藻汤【方剂大全】
  8. 大和散【方剂大全】
  9. 大还魂草【中药大全】
  10. 大和中丸【方剂大全】
  11. 大还丹【方剂大全】
  12. 大和中饮【方剂大全】
  13. 大过山龙【中药大全】
  14. 大赫穴【胸部腹部穴位】
  15. 大过路黄【中药大全】
  16. 大黑膏【方剂大全】
  17. 大果榆【中药大全】
  18. 大黑蒿【中药大全】
  19. 大果卫矛【中药大全】
  20. 大黑虎丹【方剂大全】
  21. 大果蜜汤【方剂大全】
  22. 大黑虎膏【方剂大全】
  23. 大果琉璃草【中药大全】
  24. 大黑神膏【方剂大全】
  25. 大果臭椿皮【中药大全】
  26. 大黑神散【方剂大全】
  27. 大果巴戟【中药大全】
  28. 大黑神丸【方剂大全】
  29. 大滚脓丹【方剂大全】
  30. 大黑头草【中药大全】
  1. 大汗呃逆《医法圆通》
  2. 大汗出《中医词典》
  3. 大汗如雨《医法圆通》
  4. 大汗《中医名词词典》
  5. 大汗如雨《医法圆通》
  6. 大寒子上初之气《儒门事亲》
  7. 大和汤《妇人大全良方》
  8. 大寒小寒《穴道秘书》
  9. 大赫《中医词典》
  10. 大寒内薄骨髓阳逆发头痛《针灸甲乙经》
  11. 大赫《针灸学》
  12. 大寒类《医学摘粹》
  13. 大赫（一名阴维，一名阴关）《针灸大成》
  14. 大海沙参茶《茶饮保健》
  15. 大横《针灸大成》
  16. 大海润喉茶《茶饮保健》
  17. 大横《中医词典》
  18. 大海利咽茶《茶饮保健》
  19. 大横《针灸学》
  20. 大海薄荷茶《茶饮保健》
  21. 大横纹《中医词典》
  22. 大腘《中医词典》
  23. 大红喉痈《中医词典》
  24. 大桂汤《备急千金要方》
  25. 大红喉痈《喉科指掌》
  26. 大归汤《奇方类编》
  27. 大红袍《滇南本草》
  28. 大光禄庞太夫人寒热头痛饱闷《孙文垣医案》
  29. 大红丸《冯氏锦囊秘录》
  30. 大关节不利《中医词典》
  31. 大红虾《证类本草》


身热无神_《医法圆通》_中医诊治_【岐黄之术】

身热无神

身热无神

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，或偶劳心，忽见身大热而不疼，并无所苦，只是人困无神，不渴不食。此是元气发外，宜回阳收纳，一剂可愈。若以为发热，即照外感之法治之，是速其危也，世多不识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大汗呃逆
  • 当前页：身热无神
  • 下一页：吐血身热
<<< 返回本书目录
  1. 身热吐下《儒门事亲》
  2. 身容四法提纲《望诊遵经》
  3. 身热方治《小儿卫生总微论方》
  4. 身容望法提纲《望诊遵经》
  5. 身热恶寒身寒恶热《伤寒括要》
  6. 身如角弓反张【方剂主治】
  7. 身热不退《专治麻痧初编》
  8. 身瘦肌热《儒门事亲》
  9. 身热不退《医宗金鉴》
  10. 身疼《伤寒标本心法类萃》
  11. 身热不退《麻疹阐注》
  12. 身体《奇效简便良方》
  13. 身热不退《痘疹心法要诀》
  14. 身体“福态”【疾病症状】
  15. 身热不收点《经验麻科》
  16. 身体变形障碍【疾病症状】
  17. 身热【方剂主治】
  18. 身体常瘙痒《女科百问》
  19. 身热《史载之方》
  20. 身体沉重【方剂主治】
  21. 身热《丹溪治法心要》
  22. 身体的低垂部位水肿【疾病症状】
  23. 身目黄《女科百问》
  24. 身体的伤口愈合《临床激光治疗学》
  25. 身面浮肿【方剂主治】
  26. 身体的左右不平衡《人体使用手册》
  27. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  28. 身体烦疼【方剂主治】
  29. 身寒痹《普济方·针灸》
  30. 身体浮肿【方剂主治】
  1. 身热无神《医法圆通》
  2. 身热吐下《儒门事亲》
  3. 身热无疼《医法圆通》
  4. 身热内冷《医法圆通》
  5. 身热泻黄多渴为热宜凉剂《证治准绳·幼科》
  6. 身热方治《小儿卫生总微论方》
  7. 身容四法提纲《望诊遵经》
  8. 身热恶寒身寒恶热《伤寒括要》
  9. 身容望法提纲《望诊遵经》
  10. 身热恶寒身寒恶热《医学心悟》
  11. 身如波浪声《古今医统大全》
  12. 身热恶寒身寒恶热《医学纲目》
  13. 身如虫行《急救广生集》
  14. 身热不扬《中医词典》
  15. 身如虫行《奇方类编》
  16. 身热不扬《中医名词词典》
  17. 身如蛇皮鳞甲《奇效简便良方》
  18. 身热不退《痘疹心法要诀》
  19. 身瘙痒《千金翼方》
  20. 身热不退《专治麻痧初编》
  21. 身上忽见蛇形痛不可忍《奇效简便良方》
  22. 身热不退《医宗金鉴》
  23. 身上手足之疮疽《傅青主男科》
  24. 身热不退《麻疹阐注》
  25. 身瘦不孕《傅青主女科》
  26. 身热不收点《经验麻科》
  27. 身瘦不孕《中医词典》
  28. 身热便血证二十八　少阴二十九《伤寒悬解》
  29. 身瘦肌热《儒门事亲》
  30. 身热《史载之方》
  31. 身瞤动《中医名词词典》


吐血身热_《医法圆通》_中医诊治_【岐黄之术】

吐血身热

吐血身热

  • 上一页
  • 目录
  • 相关
  • 下一页

凡吐血之人，多属气衰，不能摄血。吐则气机向外，元气亦与之向外，故身热，急宜回阳收纳为主。以不可见吐血而即谓之火，以凉剂施之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身热无神
  • 当前页：吐血身热
  • 下一页：大吐身热
<<< 返回本书目录
  1. 吐血三要论《叶选医衡》
  2. 吐血统论《圣济总录》
  3. 吐血呕血《儿科要略》
  4. 吐血证《医学衷中参西录》
  5. 吐血衄血咳唾血《证治准绳·女科》
  6. 吐血证（二）《医学衷中参西录》
  7. 吐血衄血咳唾血《女科证治准绳》
  8. 吐血证（一）《医学衷中参西录》
  9. 吐血衄血咳唾血《济阴纲目》
  10. 吐烟花【中药大全】
  11. 吐血衄血齿衄舌上出血汗血《女科百问》
  12. 吐药《普济方·针灸》
  13. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  14. 吐涌类《景岳全书》
  15. 吐血衄血【方剂主治】
  16. 吐愈佳《伤寒直格》
  17. 吐血衄血【中药主治】
  18. 吐证《伤寒心法要诀》
  19. 吐血衄血《本草纲目》完整版
  20. 吐证《医宗金鉴》
  21. 吐血门《张氏医通》
  22. 吐证门《幼科心法要诀》
  23. 吐血门《王旭高临证医案》
  24. 吐证述要《儿科要略》
  25. 吐血门《傅青主男科》
  26. 吐证总括《医宗金鉴》
  27. 吐血论治《类证治裁》
  28. 吐治法《石室秘录》
  29. 吐血论《医贯》
  30. 兔《本草纲目》完整版
  1. 吐血身热《医法圆通》
  2. 吐血三要论《叶选医衡》
  3. 吐血十二《金匮悬解》
  4. 吐血奇方《奇效简便良方》
  5. 吐血统论《圣济总录》
  6. 吐血七《金匮悬解》
  7. 吐血验方良方《奇方类编》
  8. 吐血呕血《儿科要略》
  9. 吐血用酒辨《外科全生集》
  10. 吐血衄血咳唾血《女科证治准绳》
  11. 吐血证《医学衷中参西录》
  12. 吐血衄血咳唾血《济阴纲目》
  13. 吐血证（二）《医学衷中参西录》
  14. 吐血衄血咳唾血《证治准绳·女科》
  15. 吐血证（一）《医学衷中参西录》
  16. 吐血衄血齿衄舌上出血汗血《女科百问》
  17. 吐药《普济方·针灸》
  18. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  19. 吐涌类《景岳全书》
  20. 吐血秘方《华佗神方》
  21. 吐涌类《医学摘粹》
  22. 吐血门《王旭高临证医案》
  23. 吐蚘《中医词典》
  24. 吐血门《张氏医通》
  25. 吐愈佳《伤寒直格》
  26. 吐血脉大《医法圆通》
  27. 吐证《医宗金鉴》
  28. 吐血脉案《类证治裁》
  29. 吐证《医学摘粹》
  30. 吐血论治《类证治裁》
  31. 吐证《伤寒心法要诀》


大吐身热_《医法圆通》_中医诊治_【岐黄之术】

大吐身热

大吐身热

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》云：吐则亡阳。吐属太阴，大吐之人，多缘中宫或寒或热，或食阻滞。若既吐已，而见周身大热，并无三阳表证足征。此属脾胃之元气发外，急宜收纳中宫元气为主。切不可仍照藿香正气散之法治之。予于此证，每以甘草 干姜汤加砂仁，十治十效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血身热
  • 当前页：大吐身热
  • 下一页：大泄身热
<<< 返回本书目录
  1. 大透肌散【方剂大全】
  2. 大菟丝饼【方剂大全】
  3. 大透骨消【中药大全】
  4. 大菟丝丸【方剂大全】
  5. 大透骨草【中药大全】
  6. 大菟丝子散【方剂大全】
  7. 大投杯汤【方剂大全】
  8. 大菟丝子丸【方剂大全】
  9. 大头肿痛（附:蛤蟆瘟）《脉因证治》
  10. 大团囊虫草【中药大全】
  11. 大头瘟门《医方考》
  12. 大腿刺痛【疾病症状】
  13. 大头瘟《温热暑疫全书》
  14. 大腿肌肉萎缩【疾病症状】
  15. 大头瘟《伤寒指掌》
  16. 大腿局部肿胀变形【疾病症状】
  17. 大头瘟《伤寒括要》
  18. 大腿内侧红斑【疾病症状】
  19. 大头瘟《古今医案按》
  20. 大腿外侧痛【疾病症状】
  21. 大头瘟《古今名医汇粹》
  22. 大腿以下或膝以下肌肉瘫痪【疾病症状】
  23. 大头温《圆运动的古中医学》
  24. 大腿痈门主论《疡医大全》
  25. 大头橐吾【中药大全】
  26. 大托里散【方剂大全】
  27. 大头痛论《此事难知》
  28. 大唾液腺《组织学与胚胎学》
  29. 大头天行病《丹溪治法心要》
  30. 大瓦韦【中药大全】
  1. 大吐身热《医法圆通》
  2. 大头肿痛（附:蛤蟆瘟）《脉因证治》
  3. 大推天河水《中医词典》
  4. 大头症《症因脉治》
  5. 大腿内收肌损伤《中医伤科按摩学》
  6. 大头症《喉舌备要秘旨》
  7. 大腿痈门主论《疡医大全》
  8. 大头瘟秘方《华佗神方》
  9. 大脱血《中医词典》
  10. 大头瘟门《医方考》
  11. 大唾液腺《组织学与胚胎学》
  12. 大头瘟《伤寒括要》
  13. 大丸《三因极一病证方论》
  14. 大头瘟《伤寒指掌》
  15. 大网膜《人体解剖学》
  16. 大头瘟《温热暑疫全书》
  17. 大温脾丹《是斋百一选方》
  18. 大头瘟《奇效简便良方》
  19. 大温脾丸《太平惠民和剂局方》
  20. 大头瘟《奇效简便良方》
  21. 大温中丸《医方考》
  22. 大头瘟《松峰说疫》
  23. 大温中饮《目经大成》
  24. 大头瘟《丁甘仁医案》
  25. 大温中饮炙甘草汤合论《吴医汇讲》
  26. 大头瘟《古今名医汇粹》
  27. 大乌头桂枝汤《三因极一病证方论》
  28. 大头瘟《古今医案按》
  29. 大乌头煎《圆运动的古中医学》
  30. 大头瘟《中医词典》
  31. 大乌头煎《金匮悬解》


大泄身热_《医法圆通》_中医诊治_【岐黄之术】

大泄身热

大泄身热

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，忽然大泄，渐而身大热者，此属阳脱之候。大热者，阳竭于上。大泄者，阴脱于下。急宜温中收纳为主。切不可一见身热，便云外感，一见大泄，便云饮食。若用解表、消导、利水，其祸立至，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大吐身热
  • 当前页：大泄身热
  • 下一页：午后身热
<<< 返回本书目录
  1. 大写症【疾病症状】
  2. 大泻门《辨证录》
  3. 大蝎子草（图）【中药大全】
  4. 大惺惺丸《小儿药证直诀》
  5. 大效紫菀丸【方剂大全】
  6. 大惺惺丸【方剂大全】
  7. 大效至圣千金饮子【方剂大全】
  8. 大醒风汤【方剂大全】
  9. 大效雄朱化痰定喘丸【方剂大全】
  10. 大醒脾散【方剂大全】
  11. 大效小风丹【方剂大全】
  12. 大芎黄汤【方剂大全】
  13. 大效香砂丸【方剂大全】
  14. 大芎汤【方剂大全】
  15. 大效洗轮散【方剂大全】
  16. 大芎丸【方剂大全】
  17. 大效五丁饮子【方剂大全】
  18. 大芎犀丸【方剂大全】
  19. 大效丸【方剂大全】
  20. 大续筋接骨丹【方剂大全】
  21. 大效四神丸【方剂大全】
  22. 大续命散【方剂大全】
  23. 大效双丸【方剂大全】
  24. 大续命汤【方剂大全】
  25. 大效疏风散【方剂大全】
  26. 大玄胡汤【方剂大全】
  27. 大效使君槟榔丸【方剂大全】
  28. 大雪上一枝蒿【中药大全】
  29. 大效胜金丸【方剂大全】
  30. 大血藤（图）【中药大全】
  1. 大泄身热《医法圆通》
  2. 大邪《中医词典》
  3. 大泻《中医名词词典》
  4. 大效油煎散《妇人大全良方》
  5. 大泻刺《中医名词词典》
  6. 大效香砂丸《博济方》
  7. 大泻刺《中医词典》
  8. 大效洗轮散《博济方》
  9. 大泻肺散《明目至宝》
  10. 大效人参散《是斋百一选方》
  11. 大泻门（九则）《辨证录》
  12. 大效疟丹《是斋百一选方》
  13. 大泻泄《中医词典》
  14. 大效内补丸《妇人大全良方》
  15. 大惺惺丸《小儿药证直诀》
  16. 大效琥珀散《妇人大全良方》
  17. 大刑膏药《急救广生集》
  18. 大效虎骨散《妇人大全良方》
  19. 大醒风汤《冯氏锦囊秘录》
  20. 大笑脱腮《奇方类编》
  21. 大醒风汤《太平惠民和剂局方》
  22. 大小之脉《疡科纲要》
  23. 大芎黄汤《正体类要》
  24. 大小蒸《中医词典》
  25. 大芎黄汤下药《仁术便览》
  26. 大小长短篇《素女妙论》
  27. 大续命散《备急千金要方》
  28. 大小续命汤中风方二首《外台秘要》
  29. 大续命汤《备急千金要方》
  30. 大小青龙汤《医学读书记》
  31. 大雪、冬至、小寒、大寒及腊日雨《药性切用》


午后身热_《医法圆通》_中医诊治_【岐黄之术】

午后身热

午后身热

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》云：阴虚生内热。是指邪气旺而血衰，并非专指午后、夜间发热为阴虚也。今人全不在阴阳至理处探取盈缩消息，一见午后、夜间发热，便云阴虚，便云滋水。推其意，以为午后属阴，即为阴虚，就不知午后、夜间正阴盛之时，并非阴虚之候。即有发热，多属阴盛隔阳于外，阳气不得潜藏、阳浮于外，故见身热。何也？人身真气从子时一阳发动，历丑寅卯辰已，阳气旺极，至午未申酉戌亥，阳衰而下潜藏。今为阴隔拒，不得下降，故多发热。此乃阴阳盛衰，元气出入消息，不可不知也。

予于此证，无论夜间、午后发烧热，或面赤，或唇赤，脉空，饮滚，无神，即以白通汤治之，屡治屡效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大泄身热
  • 当前页：午后身热
  • 下一页：皮毛出血
<<< 返回本书目录
  1. 午后潮热《扁鹊心书》
  2. 午后疼痛《银海精微》
  3. 午餐——琳琅满目的药膳食品《趣味中医》
  4. 午后小憩——品茶《趣味中医》
  5. 五子元建日时歌《子午流注针经》
  6. 午时茶【中药大全】
  7. 五子元建日时歌《普济方·针灸》
  8. 午时茶【方剂大全】
  9. 五子元建歌《针灸聚英》
  10. 午时茶颗粒【方剂大全】
  11. 五子衍宗丸【方剂大全】
  12. 午时花【中药大全】
  13. 五子五皮饮【方剂大全】
  14. 午手少阴心经《神应经》
  15. 五子丸【方剂大全】
  16. 午香草【中药大全】
  17. 五子实《本草纲目》完整版
  18. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  19. 五子散【方剂大全】
  20. 武侯行军散【方剂大全】
  21. 五子全鹿丸【方剂大全】
  22. 武靴藤【中药大全】
  23. 五子补肾酒【方剂大全】
  24. 舞草【中药大全】
  25. 五转七【中药大全】
  26. 舞蹈病《百病自测》
  27. 五抓刺《滇南本草》
  28. 舞蹈病样动作【疾病症状】
  29. 五疰鬼气《医学读书记》
  30. 舞蹈样不自主运动【疾病症状】
  1. 午后身热《医法圆通》
  2. 午后年干漱口方《医学心悟》
  3. 午后嗽《中医词典》
  4. 午后面赤《医法圆通》
  5. 午后疼痛《银海精微》
  6. 午后昏蒙《中医词典》
  7. 午后小憩——品茶《趣味中医》
  8. 午后潮热《扁鹊心书》
  9. 午手少阴心经《神应经》
  10. 午服加减补中益气汤《冯氏锦囊秘录》
  11. 伍起予《中医词典》
  12. 午餐——琳琅满目的药膳食品《趣味中医》
  13. 武（王献）《中医词典》
  14. 午、手少阴心经《针灸大成》
  15. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  16. 午《中医词典》
  17. 武火《中医词典》
  18. 五走《汤液本草》
  19. 武鸣冈《中医词典》
  20. 五走《中医词典》
  21. 武台《中医词典》
  22. 五走《中医名词词典》
  23. 武夷茶《本草害利》
  24. 五子元建日时歌《子午流注针经》
  25. 武则天花心动房术《古代房中秘方》
  26. 五子元建日时歌《普济方·针灸》
  27. 武兆麐（lìn麟）《中医词典》
  28. 五子元建歌《针灸聚英》
  29. 武之望《中医词典》
  30. 五子丸《古代房中秘方》
  31. 舞蹈病《百病自测》


皮毛出血_《医法圆通》_中医诊治_【岐黄之术】

皮毛出血

皮毛出血

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，忽见皮毛出血，此乃卫外之阳不足，急宜回阳收纳，不可迟延。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：午后身热
  • 当前页：皮毛出血
  • 下一页：阴囊缩入
<<< 返回本书目录
  1. 皮克病性痴呆【疾病大全】
  2. 皮毛窦【疾病症状】
  3. 皮克病【疾病大全】
  4. 皮毛肌肉筋骨脏腑论《疡医大全》
  5. 皮巾子《本草纲目》完整版
  6. 皮毛须发肌肉筋骨四肢二阴《医碥》
  7. 皮角【疾病大全】
  8. 皮毛须发肌肉筋骨四肢二阴《医碥》
  9. 皮急《目经大成》
  10. 皮毛治法《石室秘录》
  11. 皮肌炎与多肌炎《家庭医学百科-医疗康复篇》
  12. 皮面上针头大小瘙痒点【疾病症状】
  13. 皮肌炎与多发性肌炎【疾病大全】
  14. 皮内针疗法《中医刺灸》
  15. 皮肌炎Gottron征【疾病症状】
  16. 皮色不变【方剂主治】
  17. 皮肌炎　Dermatomyositis《皮肤性病学》
  18. 皮上划痕人用炭疽活菌苗使用说明书《中国生物制品规程》
  19. 皮肌炎【疾病大全】
  20. 皮上划痕人用炭疽活菌苗制造及检定规程《中国生物制品规程》
  21. 皮肌炎《自我调养巧治病》
  22. 皮哨子《滇南本草》
  23. 皮肤组织学《皮肤性病学》
  24. 皮哨子【中药大全】
  25. 皮肤紫纹【疾病症状】
  26. 皮水方《外台秘要》
  27. 皮肤紫癜【疾病症状】
  28. 皮损可呈角样突起【疾病症状】
  29. 皮肤子宫内膜异位症【疾病大全】
  30. 皮损皮黄到橙色【疾病症状】
  1. 皮毛出血《医法圆通》
  2. 皮毛《冯氏锦囊秘录》
  3. 皮毛干粗《医法圆通》
  4. 皮毛《中医词典》
  5. 皮毛肌肉部《类经图翼》
  6. 皮毛《中医名词词典》
  7. 皮毛肌肉筋骨脏腑论《疡医大全》
  8. 皮宽弦紧《中医词典》
  9. 皮毛焦《中医词典》
  10. 皮急紧小症《中医词典》
  11. 皮毛痿《中医词典》
  12. 皮急《目经大成》
  13. 皮毛须发肌肉筋骨四肢二阴《医碥》
  14. 皮急《中医词典》
  15. 皮毛须发肌肉筋骨四肢二阴《医碥》
  16. 皮肌炎与多肌炎《家庭医学百科-医疗康复篇》
  17. 皮毛痒《中医名词词典》
  18. 皮肌炎《自我调养巧治病》
  19. 皮毛治法《石室秘录》
  20. 皮肌炎《皮肤性病学》
  21. 皮膜《中医词典》
  22. 皮寒热《灵素节注类编》
  23. 皮内针《中医词典》
  24. 皮槁毛拔《中医词典》
  25. 皮内针（皮下埋针）《中医名词词典》
  26. 皮肤组织学《皮肤性病学》
  27. 皮内针疗法《中医刺灸》
  28. 皮肤中痛《奇效简便良方》
  29. 皮内注射法《基础护理学》
  30. 皮肤中毒风《宋本备急灸法》
  31. 皮片的愈合过程《外科学总论》


阴囊缩入_《医法圆通》_中医诊治_【岐黄之术】

阴囊缩入

阴囊缩入

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，忽然囊缩腹痛，此厥阴阴寒太甚，阳气虚极也，急宜回阳。或用艾火烧丹田，或脐中；或以胡椒末裹塞脐中，用有力人口气吹入腹中，痛止即止，亦是救急妙法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮毛出血
  • 当前页：阴囊缩入
  • 下一页：两脚大烧
<<< 返回本书目录
  1. 阴囊损伤【疾病大全】
  2. 阴囊下坠【疾病症状】
  3. 阴囊丝虫病【疾病大全】
  4. 阴囊炎性癌【疾病大全】
  5. 阴囊水肿【疾病症状】
  6. 阴囊肿《活幼心书》
  7. 阴囊湿疹【中药主治】
  8. 阴囊肿《幼科折衷》
  9. 阴囊湿疹【疾病大全】
  10. 阴囊肿大【疾病症状】
  11. 阴囊湿痒【方剂主治】
  12. 阴囊肿痛方《外台秘要》
  13. 阴囊湿痒【中药主治】
  14. 阴囊肿胀【疾病症状】
  15. 阴囊舌【疾病症状】
  16. 阴囊坠胀痛【疾病症状】
  17. 阴囊上有白色小疙瘩【疾病症状】
  18. 阴疟《凌临灵方》
  19. 阴囊瘙痒【疾病症状】
  20. 阴疟论治《类证治裁》
  21. 阴囊瘙痒【疾病症状】
  22. 阴气《秘传证治要诀及类方》
  23. 阴囊破裂漏疮《外科启玄》
  24. 阴器《经络全书》
  25. 阴囊坏疽【疾病大全】
  26. 阴器部《疡医大全》
  27. 阴囊潮湿有异味【疾病症状】
  28. 阴跷《诸脉主病诗》
  29. 阴囊被伤《保婴撮要》
  30. 阴跷脉《奇经八脉考》
  1. 阴囊缩入《医法圆通》
  2. 阴囊湿痒秘方《华佗神方》
  3. 阴囊下横纹《中医词典》
  4. 阴囊湿痒《奇效简便良方》
  5. 阴囊阴门伤《证治准绳·疡医》
  6. 阴囊生疮《奇效简便良方》
  7. 阴囊有孔《急救广生集》
  8. 阴囊肾茎肛门痒难忍《奇效简便良方》
  9. 阴囊肿《活幼心书》
  10. 阴囊如斗《医法圆通》
  11. 阴囊肿《活幼心书》
  12. 阴囊奇痒《奇效简便良方》
  13. 阴囊肿《幼科折衷》
  14. 阴囊破裂漏疮《外科启玄》
  15. 阴囊肿大《急救广生集》
  16. 阴囊破烂《急救广生集》
  17. 阴囊肿大《奇效简便良方》
  18. 阴囊及茎皆热肿《奇效简便良方》
  19. 阴囊肿烂肾子落出《奇效简便良方》
  20. 阴囊忽肿《中医词典》
  21. 阴囊肿痛《奇效简便良方》
  22. 阴囊和睾丸的其他疾患《默克家庭诊疗手册》
  23. 阴囊肿痛《奇效简便良方》
  24. 阴囊汗《中医词典》
  25. 阴囊肿痛方五首《外台秘要》
  26. 阴囊光肿《竹林女科证治》
  27. 阴疟《中医词典》
  28. 阴囊出汗门主方《疡医大全》
  29. 阴疟《凌临灵方》
  30. 阴囊被伤《保婴撮要》
  31. 阴疟《医述》


两脚大烧_《医法圆通》_中医诊治_【岐黄之术】

两脚大烧

两脚大烧

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，或夜卧，或午后两脚大烧，欲踏石上，人困无神。此元气发腾，有亡阳之势，急宜加阳收纳为主。切不可妄云阴虚，而用滋阴之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴囊缩入
  • 当前页：两脚大烧
  • 下一页：两手肿热
<<< 返回本书目录
  1. 两睑粘睛外障《秘传眼科龙木论》
  2. 两解汤【方剂大全】
  3. 两睑粘睛歌《医宗金鉴》
  4. 两胫逆冷证《伤寒九十论》
  5. 两睑粘睛歌《眼科心法要诀》
  6. 两静汤【方剂大全】
  7. 两睑粘睛《银海精微》
  8. 两利汤【方剂大全】
  9. 两间汤【方剂大全】
  10. 两脸论歌《万氏秘传片玉心书》
  11. 两和镇痛饮【方剂大全】
  12. 两面刺【中药大全】
  13. 两归汤【方剂大全】
  14. 两面龟散【方剂大全】
  15. 两广瘤足蕨【中药大全】
  16. 两面青【中药大全】
  17. 两个变量间直线关系的分析《医学统计学》
  18. 两面针【中药大全】
  19. 两感症《冯氏锦囊秘录》
  20. 两目暴赤《儒门事亲》
  21. 两感证五条《仲景伤寒补亡论》
  22. 两目不明腮项肿满《胎产秘书》
  23. 两感证论并治法《三因极一病证方论》
  24. 两目红肿《经验麻科》
  25. 两感证《伤寒总病论》
  26. 两目生翳痕黯凹凸之症《保婴撮要》
  27. 两感证《伤寒九十论》
  28. 两宁汤【方剂大全】
  29. 两感有三《伤寒补例》
  30. 两皮酒【方剂大全】
  1. 两脚大烧《医法圆通》
  2. 两焦《中医词典》
  3. 两脚麻木《中医词典》
  4. 两睑粘睛外障《秘传眼科龙木论》
  5. 两解太阳法《时病论歌括新编》
  6. 两睑粘睛歌《医宗金鉴》
  7. 两井《中医词典》
  8. 两睑粘睛歌《眼科心法要诀》
  9. 两胫逆冷证《伤寒九十论》
  10. 两睑粘睛《明目至宝》
  11. 两均数的比较《医学统计学》
  12. 两睑粘睛《银海精微》
  13. 两脸论歌《万氏秘传片玉心书》
  14. 两睑粘睛《中医词典》
  15. 两疗法差异的统计学意义分析《预防医学》
  16. 两睑赤烂《中医词典》
  17. 两目暴赤《儒门事亲》
  18. 两间《中医词典》
  19. 两目不明腮项肿满《胎产秘书》
  20. 两火《中医词典》
  21. 两目赤肿方《明目至宝》
  22. 两寒相感《中医词典》
  23. 两目红肿《经验麻科》
  24. 两个样本率差异的意义检验《预防医学》
  25. 两目生翳痕黯凹凸之症《保婴撮要》
  26. 两个率的比较《医学统计学》
  27. 两拗及小腹肿胀痒痛《急救广生集》
  28. 两个率的比较《医学统计学》
  29. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  30. 两个变量间直线关系的分析《医学统计学》
  31. 两栖纲《实验动物科学》


两手肿热_《医法圆通》_中医诊治_【岐黄之术】

两手肿热

两手肿热

  • 上一页
  • 目录
  • 相关
  • 下一页

凡素秉不足之人，忽然两手肿大如盂，微痛微红，夜间、午后便烧热难忍。此阴盛逼阳，从手脱也，急宜回阳收纳为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两脚大烧
  • 当前页：两手肿热
  • 下一页：两乳忽肿
<<< 返回本书目录
  1. 两手膀背痛《医法圆通》
  2. 两舒散【方剂大全】
  3. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  4. 两顺煮散【方剂大全】
  5. 两手撮空证《伤寒九十论》
  6. 两宋时期法医学《中国医学通史》
  7. 两手颤抖【疾病症状】
  8. 两宋时期基础医学的进展《中国医学通史》
  9. 两收汤【方剂大全】
  10. 两宋时期军事医学《中国医学通史》
  11. 两湿温不可合一辨《研经言》
  12. 两宋时期临床各科成就《中国医学通史》
  13. 两生汤【方剂大全】
  14. 两宋时期卫生保健与养生《中国医学通史》
  15. 两色乌头【中药大全】
  16. 两宋时期校正书局与医书大量刊行《中国医学通史》
  17. 两色瓦韦【中药大全】
  18. 两宋时期药物学方剂的发展《中国医学通史》
  19. 两色鳞毛蕨【中药大全】
  20. 两宋时期医学《中国医学通史》
  21. 两祛丹【方剂大全】
  22. 两宋时期医学家传记《中国医学通史》
  23. 两栖蓼【中药大全】
  24. 两宋时期医学著作《中国医学通史》
  25. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  26. 两宋时期医政法令、医事制度和医学教育《中国医学通史》
  27. 两皮酒【方剂大全】
  28. 两宋时期中外医药交流《中国医学通史》
  29. 两宁汤【方剂大全】
  30. 两太阳论歌《万氏秘传片玉心书》
  1. 两手肿热《医法圆通》
  2. 两手研子骨《中医词典》
  3. 两死《中医词典》
  4. 两手奇俞穴《医宗金鉴》
  5. 两宋时期法医学《中国医学通史》
  6. 两手膀背痛《医法圆通》
  7. 两宋时期军事医学《中国医学通史》
  8. 两手麻困倦嗜卧《傅青主男科》
  9. 两宋时期卫生保健与养生《中国医学通史》
  10. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  11. 两宋时期校正书局与医书大量刊行《中国医学通史》
  12. 两手撮空证《伤寒九十论》
  13. 两宋时期医学《中国医学通史》
  14. 两手撮空《中医词典》
  15. 两宋时期医学家传记《中国医学通史》
  16. 两实《中医词典》
  17. 两宋时期医学著作《中国医学通史》
  18. 两湿温不可合一辨《研经言》
  19. 两宋时期中外医药交流《中国医学通史》
  20. 两生《中医词典》
  21. 两太阳论歌《万氏秘传片玉心书》
  22. 两神相搏《中医词典》
  23. 两条激活途径的比较《医学免疫学》
  24. 两商《中医词典》
  25. 两头发《中医词典》
  26. 两扇门《中医词典》
  27. 两头尖《本草新编》
  28. 两腮赤肿《奇效简便良方》
  29. 两头尖《本草思辨录》
  30. 两乳忽肿《医法圆通》
  31. 两头尖疽门主论《疡医大全》


两乳忽肿_《医法圆通》_中医诊治_【岐黄之术】

两乳忽肿

两乳忽肿

  • 上一页
  • 目录
  • 相关
  • 下一页

凡素秉不足之人，忽然两乳肿大，皮色如常，此是元气从两乳脱出，切勿当作疮治，当以回阳收纳为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两手肿热
  • 当前页：两乳忽肿
  • 下一页：疮口不敛
<<< 返回本书目录
  1. 两祛丹【方剂大全】
  2. 两色鳞毛蕨【中药大全】
  3. 两栖蓼【中药大全】
  4. 两色瓦韦【中药大全】
  5. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  6. 两色乌头【中药大全】
  7. 两皮酒【方剂大全】
  8. 两生汤【方剂大全】
  9. 两宁汤【方剂大全】
  10. 两湿温不可合一辨《研经言》
  11. 两目生翳痕黯凹凸之症《保婴撮要》
  12. 两收汤【方剂大全】
  13. 两目红肿《经验麻科》
  14. 两手颤抖【疾病症状】
  15. 两目不明腮项肿满《胎产秘书》
  16. 两手撮空证《伤寒九十论》
  17. 两目暴赤《儒门事亲》
  18. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  19. 两面针【中药大全】
  20. 两手膀背痛《医法圆通》
  21. 两面青【中药大全】
  22. 两舒散【方剂大全】
  23. 两面龟散【方剂大全】
  24. 两顺煮散【方剂大全】
  25. 两面刺【中药大全】
  26. 两宋时期法医学《中国医学通史》
  27. 两脸论歌《万氏秘传片玉心书》
  28. 两宋时期基础医学的进展《中国医学通史》
  29. 两利汤【方剂大全】
  30. 两宋时期军事医学《中国医学通史》
  1. 两乳忽肿《医法圆通》
  2. 两颧骨《医宗金鉴》
  3. 两腮赤肿《奇效简便良方》
  4. 两颧骨《正骨心法要旨》
  5. 两扇门《中医词典》
  6. 两颧发赤《医法圆通》
  7. 两商《中医词典》
  8. 两胠疼痛《中医词典》
  9. 两神相搏《中医词典》
  10. 两气《中医词典》
  11. 两生《中医词典》
  12. 两栖纲《实验动物科学》
  13. 两湿温不可合一辨《研经言》
  14. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  15. 两实《中医词典》
  16. 两拗及小腹肿胀痒痛《急救广生集》
  17. 两手撮空《中医词典》
  18. 两目生翳痕黯凹凸之症《保婴撮要》
  19. 两手撮空证《伤寒九十论》
  20. 两目红肿《经验麻科》
  21. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  22. 两目赤肿方《明目至宝》
  23. 两手麻困倦嗜卧《傅青主男科》
  24. 两目不明腮项肿满《胎产秘书》
  25. 两手膀背痛《医法圆通》
  26. 两目暴赤《儒门事亲》
  27. 两手奇俞穴《医宗金鉴》
  28. 两疗法差异的统计学意义分析《预防医学》
  29. 两手研子骨《中医词典》
  30. 两脸论歌《万氏秘传片玉心书》
  31. 两手肿热《医法圆通》


疮口不敛_《医法圆通》_中医诊治_【岐黄之术】

疮口不敛

疮口不敛

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疮口久而不敛，多属元气大伤，不能化毒生肌，只宜大剂回阳。阳回气旺，其毒自消，其口自敛。切忌养阴清凉，见疮治疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两乳忽肿
  • 当前页：疮口不敛
  • 下一页：痘疮平塌
<<< 返回本书目录
  1. 疮科总论《外科集验方》
  2. 疮口误入毒水《医宗金鉴》
  3. 疮科流气饮【方剂大全】
  4. 疮口误入毒水治法《外科证治全书》
  5. 疮科蛤蟆丸【方剂大全】
  6. 疮漏脉例《三因极一病证方论》
  7. 疮科保安丸【方剂大全】
  8. 疮挛急牵阴入腹《外科选要》
  9. 疮科《博济方》
  10. 疮论《外科集验方》
  11. 疮疽痈肿《千金宝要》
  12. 疮论《外科正宗》
  13. 疮疽分虚实用药《外科理例》
  14. 疮门主论《疡医大全》
  15. 疮疽分三治《外科理例》
  16. 疮门主论《疡医大全》
  17. 疮久不瘥方《外台秘要》
  18. 疮名有三曰疖曰痈曰疽《外科理例》
  19. 疮疥杂方《慈幼便览》
  20. 疮入眼歌《眼科心法要诀》
  21. 疮疥风癣《儒门事亲》
  22. 疮生虫治验《一得集》
  23. 疮疥《外科理例》
  24. 疮-外科理例（下）《古今医统大全》
  25. 疮疥《立斋外科发挥》
  26. 疮癣《丹溪治法心要》
  27. 疮疖肿痛【中药主治】
  28. 疮癣【中药主治】
  29. 疮疖肿毒【中药主治】
  30. 疮癣第九十七问《婴童百问》
  1. 疮口不敛《医法圆通》
  2. 疮口不合《中医词典》
  3. 疮口努肉治法《外科选要》
  4. 疮科总论《外科集验方》
  5. 疮口皮嫩《外科选要》
  6. 疮科《博济方》
  7. 疮口去腐肉法《外科选要》
  8. 疮疽痈肿《千金宝要》
  9. 疮口生骨《急救广生集》
  10. 疮疽分虚实用药《外科理例》
  11. 疮口误入毒水《医宗金鉴》
  12. 疮疽分三治《外科理例》
  13. 疮口误入毒水《外科心法要诀》
  14. 疮久害《回生集》
  15. 疮口误入毒水治法《外科证治全书》
  16. 疮久不合《奇效简便良方》
  17. 疮溃口中有黑疔治法《外科选要》
  18. 疮久不瘥方五首《外台秘要》
  19. 疮溃误入毒水《外科选要》
  20. 疮疥杂方《慈幼便览》
  21. 疮痨《中医词典》
  22. 疮疥风癣《儒门事亲》
  23. 疮漏脉例《三因极一病证方论》
  24. 疮疥《立斋外科发挥》
  25. 疮挛急牵阴入腹《证治准绳·疡医》
  26. 疮疥《外科理例》
  27. 疮挛急牵阴入腹《外科选要》
  28. 疮疥《证治准绳·幼科》
  29. 疮论《外科正宗》
  30. 疮疖瘤肿《儒门事亲》
  31. 疮论《外科集验方》


痘疮平塌_《医法圆通》_中医诊治_【岐黄之术】

痘疮平塌

痘疮平塌

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痘疮平塌，总原无火，只宜大剂回阳，切不可兼用滋阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮口不敛
  • 当前页：痘疮平塌
  • 下一页：肛脱不收
<<< 返回本书目录
  1. 痘疮门《辨证录》
  2. 痘疮上论列方《景岳全书》
  3. 痘疮裂出血《保婴撮要》
  4. 痘疮生痈毒之症《保婴撮要》
  5. 痘疮惊搐门主论《疡医大全》
  6. 痘疮实热险证《余无言医案》
  7. 痘疮夹门主论《疡医大全》
  8. 痘疮痛《保婴撮要》
  9. 痘疮发热属阴属阳之异《保婴撮要》
  10. 痘疮外靥门主论《疡医大全》
  11. 痘疮发泡门主论《疡医大全》
  12. 痘疮完善丹【方剂大全】
  13. 痘疮倒靥门主论《疡医大全》
  14. 痘疮稀少不可恃论《温病条辨》
  15. 痘疮大便不通之症《保婴撮要》
  16. 痘疮下论列方《景岳全书》
  17. 痘疮出迟属各经所主《保婴撮要》
  18. 痘疮虚寒险证《余无言医案》
  19. 痘疮【方剂主治】
  20. 痘疮痒痛门主论《疡医大全》
  21. 痘疮【疾病症状】
  22. 痘疮中论列方《景岳全书》
  23. 痘疮《幼幼集成》
  24. 痘疔《保婴撮要》
  25. 痘疮《万病回春》
  26. 痘疔《痘疹心法要诀》
  27. 痘疮《寿世保元》
  28. 痘疔《外科正宗》
  29. 痘疮《明医指掌》
  30. 痘疔《医宗金鉴》
  1. 痘疮平塌《医法圆通》
  2. 痘疮难靥《中医词典》
  3. 痘疮起胀《中医词典》
  4. 痘疮门（十五则）《辨证录》
  5. 痘疮入眼《中医词典》
  6. 痘疮裂出血《保婴撮要》
  7. 痘疮入眼方《急救广生集》
  8. 痘疮溃烂《奇效简便良方》
  9. 痘疮上论列方《景岳全书》
  10. 痘疮口噤《奇效简便良方》
  11. 痘疮身痒《中医词典》
  12. 痘疮惊搐门主论《疡医大全》
  13. 痘疮生痈毒之症《保婴撮要》
  14. 痘疮见形《中医词典》
  15. 痘疮失音《中医词典》
  16. 痘疮夹痧《中医词典》
  17. 痘疮实热险证《余无言医案》
  18. 痘疮夹门主论《疡医大全》
  19. 痘疮首尾戒忌例《古今医鉴》
  20. 痘疮夹斑《中医词典》
  21. 痘疮痛《医学纲目》
  22. 痘疮坏症已黑《傅青主男科》
  23. 痘疮痛《保婴撮要》
  24. 痘疮疳蚀脓水不绝《奇效简便良方》
  25. 痘疮脱痂《中医词典》
  26. 痘疮发热属阴属阳之异《保婴撮要》
  27. 痘疮外靥门主论《疡医大全》
  28. 痘疮发热《中医词典》
  29. 痘疮稀少不可恃论《温病条辨》
  30. 痘疮发泡门主论《疡医大全》
  31. 痘疮下论列方《景岳全书》


肛脱不收_《医法圆通》_中医诊治_【岐黄之术】

肛脱不收

肛脱不收

  • 上一页
  • 目录
  • 相关
  • 下一页

凡素秉不足之人，或因大泄，或因过痢，以致肛脱不收。此是下元无火，不能收束，法宜回阳，收纳肾气。或灸百会穴，亦是良法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疮平塌
  • 当前页：肛脱不收
  • 下一页：小便不止
<<< 返回本书目录
  1. 肛脱不收《医门补要》
  2. 肛腺分泌减少【疾病症状】
  3. 肛提肌综合征【疾病大全】
  4. 肛痒《证治准绳·幼科》
  5. 肛乳头炎【疾病大全】
  6. 肛隐窝炎《中医外科学》
  7. 肛乳头肥大【疾病症状】
  8. 肛痈《中医外科学》
  9. 肛区为皮肤覆盖【疾病症状】
  10. 肛痈辨《医门补要》
  11. 肛旁脓肿【疾病症状】
  12. 肛肿翻出《儿科萃精》
  13. 肛旁脓肿《家庭医学百科-医疗康复篇》
  14. 肛肿翻肛《医宗金鉴》
  15. 肛内轻微隐痛坠胀或不适感【疾病症状】
  16. 肛周囊肿【疾病症状】
  17. 肛内分泌物多【疾病症状】
  18. 肛周脓肿【疾病大全】
  19. 肛膜闭锁【疾病大全】
  20. 肛周皮肤潮红【疾病症状】
  21. 肛门作痒《医宗金鉴》
  22. 肛周皮肤有湿疹【疾病症状】
  23. 肛门作痒《保婴撮要》
  24. 肛周软瘊【疾病症状】
  25. 肛门坠胀【疾病症状】
  26. 肛周湿疹【疾病大全】
  27. 肛门周围癌【疾病大全】
  28. 肛周肿瘤【疾病大全】
  29. 肛门直肠周围脓肿【疾病大全】
  30. 纲领《医述》
  1. 肛脱不收《医法圆通》
  2. 肛头痒痛《中医词典》
  3. 肛脱不收《医门补要》
  4. 肛旁脓肿《家庭医学百科-医疗康复篇》
  5. 肛痒《医学纲目》
  6. 肛门作痒《外科大成》
  7. 肛痒《证治准绳·幼科》
  8. 肛门作痒《外科心法要诀》
  9. 肛隐窝炎《中医外科学》
  10. 肛门作痒《保婴撮要》
  11. 肛痈《中医词典》
  12. 肛门作痒《医宗金鉴》
  13. 肛痈《中医外科学》
  14. 肛门肿痛秘方《华佗神方》
  15. 肛痈辨《医门补要》
  16. 肛门肿痛《奇效简便良方》
  17. 肛指检查《妇产科学》
  18. 肛门肿痛《奇效简便良方》
  19. 肛肿《中医词典》
  20. 肛门肿痛《外科大成》
  21. 肛肿《竹林女科证治》
  22. 肛门直肠脓肿《默克家庭诊疗手册》
  23. 肛肿翻出《儿科萃精》
  24. 肛门直肠瘘《默克家庭诊疗手册》
  25. 肛肿翻肛《医宗金鉴》
  26. 肛门直肠疾病《中医外科学》
  27. 肛肿翻肛《急救广生集》
  28. 肛门直肠测压《胃肠动力检查手册》
  29. 肛肿翻肛《幼科心法要诀》
  30. 肛门直肠测压《胃肠动力检查手册》
  31. 肛周毛囊疾病《默克家庭诊疗手册》


小便不止_《医法圆通》_中医诊治_【岐黄之术】

小便不止

小便不止

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，忽见小便日数十次，每来清长而多。此是下元无火也，急宜回阳，收纳肾气，切不可妄行利水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肛脱不收
  • 当前页：小便不止
  • 下一页：腹痛即泄
<<< 返回本书目录
  1. 小便不止《保婴撮要》
  2. 小便部《本草易读》
  3. 小便不下《孙真人海上方》
  4. 小便赤【方剂主治】
  5. 小便不通治方《保幼新编》
  6. 小便赤黄【方剂主治】
  7. 小便不通门《医方考》
  8. 小便赤色【方剂主治】
  9. 小便不通门《辨证录》
  10. 小便赤色如红方《外台秘要》
  11. 小便不通方《外台秘要》
  12. 小便赤涩《经验麻科》
  13. 小便不通第七十四问《婴童百问》
  14. 小便赤涩《麻科活人全书》
  15. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  16. 小便赤涩《圣济总录》
  17. 小便不通并不禁论《医贯》
  18. 小便赤涩【中药主治】
  19. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  20. 小便赤涩【方剂主治】
  21. 小便不通（闭癃）《张氏医通》
  22. 小便赤血（凉膀胱为主。九十五）《经验麻科》
  23. 小便不通【方剂主治】
  24. 小便出血《济阴纲目》
  25. 小便不通【中药主治】
  26. 小便出血《女科撮要》
  27. 小便不通《周慎斋遗书》
  28. 小便出血《女科证治准绳》
  29. 小便不通《重订灵兰要览》
  30. 小便出血《女科证治准绳》
  1. 小便不止《医法圆通》
  2. 小便不下《孙真人海上方》
  3. 小便不止《保婴撮要》
  4. 小便不通治方《保幼新编》
  5. 小便部《本草易读》
  6. 小便不通有阴闭阳闭癃闭《幼科释谜》
  7. 小便赤色如红方三首《外台秘要》
  8. 小便不通秘方《华佗神方》
  9. 小便赤涩《圣济总录》
  10. 小便不通门（六则）《辨证录》
  11. 小便赤涩《中医词典》
  12. 小便不通门《医方考》
  13. 小便赤涩《经验麻科》
  14. 小便不通脉案《类证治裁》
  15. 小便赤涩《麻科活人全书》
  16. 小便不通利候《诸病源候论》
  17. 小便赤血（凉膀胱为主）《经验麻科》
  18. 小便不通候《诸病源候论》
  19. 小便出粪《古今医统大全》
  20. 小便不通候《诸病源候论》
  21. 小便出血《圣济总录》
  22. 小便不通方一十三首《外台秘要》
  23. 小便出血《证治准绳·女科》
  24. 小便不通方《奇方类编》
  25. 小便出血《证治准绳·女科》
  26. 小便不通第七十四问《婴童百问》
  27. 小便出血《济阴纲目》
  28. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  29. 小便出血《奇效简便良方》
  30. 小便不通并不禁论《医贯》
  31. 小便出血《女科撮要》


腹痛即泄_《医法圆通》_中医诊治_【岐黄之术】

腹痛即泄

腹痛即泄

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，多有小腹一痛，立即泄泻，或溏粪，日十余次。此属下焦火衰，阴寒气滞，急宜回阳。切不可专以理气分利为事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不止
  • 当前页：腹痛即泄
  • 下一页：身疼无热
<<< 返回本书目录
  1. 腹痛后重【方剂主治】
  2. 腹痛煎【方剂大全】
  3. 腹痛寒气而或食停《医学传心录》
  4. 腹痛解《儿科萃精》
  5. 腹痛广济散【方剂大全】
  6. 腹痛六合汤【方剂大全】
  7. 腹痛根原《四圣心源》
  8. 腹痛论《妇科秘书》
  9. 腹痛歌《伤寒百证歌》
  10. 腹痛论《侣山堂类辩》
  11. 腹痛腹胀《张氏医通》
  12. 腹痛论《胎产心法》
  13. 腹痛腹胀《幼科释谜》
  14. 腹痛论《症因脉治》
  15. 腹痛腹胀《回春录》
  16. 腹痛论治《类证治裁》
  17. 腹痛腹满《伤寒说意》
  18. 腹痛门《辨证录》
  19. 腹痛方《外台秘要》
  20. 腹痛门《丹台玉案》
  21. 腹痛恶心《经验麻科》
  22. 腹痛门《古今医统大全》
  23. 腹痛第四十四问《婴童百问》
  24. 腹痛门《小儿推拿广意》
  25. 腹痛丹【方剂大全】
  26. 腹痛门《小儿推拿广意》
  27. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  28. 腹痛门《医方考》
  29. 腹痛肠鸣【方剂主治】
  30. 腹痛门《幼科切要》
  1. 腹痛即泄《医法圆通》
  2. 腹痛候《诸病源候论》
  3. 腹痛简便方《幼幼集成》
  4. 腹痛候《诸病源候论》
  5. 腹痛解《儿科萃精》
  6. 腹痛候《巢氏病源补养宣导法》
  7. 腹痛论《症因脉治》
  8. 腹痛寒气而或食停《医学传心录》
  9. 腹痛论《胎产心法》
  10. 腹痛根原《四圣心源》
  11. 腹痛论《侣山堂类辩》
  12. 腹痛歌《伤寒百证歌》
  13. 腹痛论《妇科秘书》
  14. 腹痛腹胀《幼科释谜》
  15. 腹痛论治《类证治裁》
  16. 腹痛腹胀《回春录》
  17. 腹痛脉案《类证治裁》
  18. 腹痛腹胀《张氏医通》
  19. 腹痛脉候《类证治裁》
  20. 腹痛腹满《伤寒说意》
  21. 腹痛门《幼科切要》
  22. 腹痛方四首《外台秘要》
  23. 腹痛门《张氏医通》
  24. 腹痛烦满（产后）《金匮悬解》
  25. 腹痛门《医方考》
  26. 腹痛恶心《经验麻科》
  27. 腹痛门《丹台玉案》
  28. 腹痛第四十四问《婴童百问》
  29. 腹痛门《小儿推拿广意》
  30. 腹痛的鉴别《常见病自测》
  31. 腹痛门《小儿推拿广意》


身疼无热_《医法圆通》_中医诊治_【岐黄之术】

身疼无热

身疼无热

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，忽见身疼，而却不发热者，是里有寒也，法宜温里。但服温里之药，多有见大热身疼甚者，此是阴邪渍散，即愈之征，切不可妄用清凉以止之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛即泄
  • 当前页：身疼无热
  • 下一页：身热无疼
<<< 返回本书目录
  1. 身疼《伤寒标本心法类萃》
  2. 身体《奇效简便良方》
  3. 身瘦肌热《儒门事亲》
  4. 身体“福态”【疾病症状】
  5. 身如角弓反张【方剂主治】
  6. 身体变形障碍【疾病症状】
  7. 身容望法提纲《望诊遵经》
  8. 身体常瘙痒《女科百问》
  9. 身容四法提纲《望诊遵经》
  10. 身体沉重【方剂主治】
  11. 身热吐下《儒门事亲》
  12. 身体的低垂部位水肿【疾病症状】
  13. 身热方治《小儿卫生总微论方》
  14. 身体的伤口愈合《临床激光治疗学》
  15. 身热恶寒身寒恶热《伤寒括要》
  16. 身体的左右不平衡《人体使用手册》
  17. 身热不退《专治麻痧初编》
  18. 身体烦疼【方剂主治】
  19. 身热不退《医宗金鉴》
  20. 身体浮肿【方剂主治】
  21. 身热不退《麻疹阐注》
  22. 身体骨节疼痛《女科证治准绳》
  23. 身热不退《痘疹心法要诀》
  24. 身体骨节疼痛《证治准绳·女科》
  25. 身热不收点《经验麻科》
  26. 身体拘急《医学纲目》
  27. 身热【方剂主治】
  28. 身体倦怠【方剂主治】
  29. 身热《史载之方》
  30. 身体羸瘦【方剂主治】
  1. 身疼无热《医法圆通》
  2. 身疼《伤寒标本心法类萃》
  3. 身疼下利证九　太阳七十九《伤寒悬解》
  4. 身瞤动《中医名词词典》
  5. 身体不仁《中医词典》
  6. 身瘦肌热《儒门事亲》
  7. 身体常瘙痒《女科百问》
  8. 身瘦不孕《中医词典》
  9. 身体烦疼《中医名词词典》
  10. 身瘦不孕《傅青主女科》
  11. 身体骨节疼痛《证治准绳·女科》
  12. 身上手足之疮疽《傅青主男科》
  13. 身体骨节疼痛《女科证治准绳》
  14. 身上忽见蛇形痛不可忍《奇效简便良方》
  15. 身体拘急《医学纲目》
  16. 身瘙痒《千金翼方》
  17. 身体疼痛流注不定《女科百问》
  18. 身如蛇皮鳞甲《奇效简便良方》
  19. 身体痛《医学纲目》
  20. 身如虫行《奇方类编》
  21. 身体痛《杂病广要》
  22. 身如虫行《急救广生集》
  23. 身体痛《张氏医通》
  24. 身如波浪声《古今医统大全》
  25. 身体痛《证治准绳·类方》
  26. 身容望法提纲《望诊遵经》
  27. 身体痛《证治准绳·杂病》
  28. 身容四法提纲《望诊遵经》
  29. 身体痛《医碥》
  30. 身热泻黄多渴为热宜凉剂《证治准绳·幼科》
  31. 身体痛《医碥》


身热无疼_《医法圆通》_中医诊治_【岐黄之术】

身热无疼

身热无疼

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，与服克代宣散太过之人，忽见身热，而却无痛苦，并见各部阴象足征。此是阳越于外也，急宜回阳收纳，不可妄用滋阴、升散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身疼无热
  • 当前页：身热无疼
  • 下一页：身冷内热
<<< 返回本书目录
  1. 身热吐下《儒门事亲》
  2. 身容四法提纲《望诊遵经》
  3. 身热方治《小儿卫生总微论方》
  4. 身容望法提纲《望诊遵经》
  5. 身热恶寒身寒恶热《伤寒括要》
  6. 身如角弓反张【方剂主治】
  7. 身热不退《专治麻痧初编》
  8. 身瘦肌热《儒门事亲》
  9. 身热不退《医宗金鉴》
  10. 身疼《伤寒标本心法类萃》
  11. 身热不退《麻疹阐注》
  12. 身体《奇效简便良方》
  13. 身热不退《痘疹心法要诀》
  14. 身体“福态”【疾病症状】
  15. 身热不收点《经验麻科》
  16. 身体变形障碍【疾病症状】
  17. 身热【方剂主治】
  18. 身体常瘙痒《女科百问》
  19. 身热《史载之方》
  20. 身体沉重【方剂主治】
  21. 身热《丹溪治法心要》
  22. 身体的低垂部位水肿【疾病症状】
  23. 身目黄《女科百问》
  24. 身体的伤口愈合《临床激光治疗学》
  25. 身面浮肿【方剂主治】
  26. 身体的左右不平衡《人体使用手册》
  27. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  28. 身体烦疼【方剂主治】
  29. 身寒痹《普济方·针灸》
  30. 身体浮肿【方剂主治】
  1. 身热无疼《医法圆通》
  2. 身热无神《医法圆通》
  3. 身热泻黄多渴为热宜凉剂《证治准绳·幼科》
  4. 身热吐下《儒门事亲》
  5. 身容四法提纲《望诊遵经》
  6. 身热内冷《医法圆通》
  7. 身容望法提纲《望诊遵经》
  8. 身热方治《小儿卫生总微论方》
  9. 身如波浪声《古今医统大全》
  10. 身热恶寒身寒恶热《伤寒括要》
  11. 身如虫行《急救广生集》
  12. 身热恶寒身寒恶热《医学心悟》
  13. 身如虫行《奇方类编》
  14. 身热恶寒身寒恶热《医学纲目》
  15. 身如蛇皮鳞甲《奇效简便良方》
  16. 身热不扬《中医词典》
  17. 身瘙痒《千金翼方》
  18. 身热不扬《中医名词词典》
  19. 身上忽见蛇形痛不可忍《奇效简便良方》
  20. 身热不退《痘疹心法要诀》
  21. 身上手足之疮疽《傅青主男科》
  22. 身热不退《专治麻痧初编》
  23. 身瘦不孕《傅青主女科》
  24. 身热不退《医宗金鉴》
  25. 身瘦不孕《中医词典》
  26. 身热不退《麻疹阐注》
  27. 身瘦肌热《儒门事亲》
  28. 身热不收点《经验麻科》
  29. 身瞤动《中医名词词典》
  30. 身热便血证二十八　少阴二十九《伤寒悬解》
  31. 身疼《伤寒标本心法类萃》


身冷内热_《医法圆通》_中医诊治_【岐黄之术】

身冷内热

身冷内热

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，身外冷而觉内热难当，欲得清凉方快。清凉入口，却又不受，舌青滑而人无神，二便自利。此是阴气发潮，切不可妄用滋阴清凉之品，急宜大剂回阳，阳回则阴潮自灭。若果系时疫外冷内热之候，其人必烦燥，口渴饮冷，二便不利，人必有神，又当攻下，回阳则危。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身热无疼
  • 当前页：身冷内热
  • 下一页：身热内冷
<<< 返回本书目录
  1. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  2. 身面浮肿【方剂主治】
  3. 身寒痹《普济方·针灸》
  4. 身目黄《女科百问》
  5. 身寒《史载之方》
  6. 身热《丹溪治法心要》
  7. 身寒《黄帝内经太素》
  8. 身热《史载之方》
  9. 身法《陆地仙经》
  10. 身热【方剂主治】
  11. 身发沸子《经验麻科》
  12. 身热不收点《经验麻科》
  13. 身度《黄帝内经太素》
  14. 身热不退《痘疹心法要诀》
  15. 身材矮小《家庭医学百科-医疗康复篇》
  16. 身热不退《麻疹阐注》
  17. 身《奇症汇》
  18. 身热不退《医宗金鉴》
  19. 伸指无力【疾病症状】
  20. 身热不退《专治麻痧初编》
  21. 伸指肌腱损伤【疾病大全】
  22. 身热恶寒身寒恶热《伤寒括要》
  23. 伸膝障碍【疾病症状】
  24. 身热方治《小儿卫生总微论方》
  25. 伸舌样痴呆【疾病症状】
  26. 身热吐下《儒门事亲》
  27. 伸舌偏斜【疾病症状】
  28. 身容四法提纲《望诊遵经》
  29. 伸筋藤【中药大全】
  30. 身容望法提纲《望诊遵经》
  1. 身冷内热《医法圆通》
  2. 身冷《广瘟疫论》
  3. 身冷如冰形如死人《医法圆通》
  4. 身冷《麻疹备要方论》
  5. 身面白丹《急救广生集》
  6. 身交《中医词典》
  7. 身面疳疮《急救广生集》
  8. 身红点《古今医统大全》
  9. 身面印文《急救广生集》
  10. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  11. 身面疣目《急救广生集》
  12. 身寒痹《普济方·针灸》
  13. 身面卒浮肿《中医词典》
  14. 身寒《史载之方》
  15. 身面卒洪肿候《诸病源候论》
  16. 身寒《黄帝内经太素》
  17. 身目黄《女科百问》
  18. 身反张为《医学纲目》
  19. 身强不用《医法圆通》
  20. 身法《陆地仙经》
  21. 身热《中医词典》
  22. 身发沸子《经验麻科》
  23. 身热《丹溪治法心要》
  24. 身度《黄帝内经太素》
  25. 身热《史载之方》
  26. 身材矮小《家庭医学百科-医疗康复篇》
  27. 身热便血证二十八　少阴二十九《伤寒悬解》
  28. 身部《医门补要》
  29. 身热不收点《经验麻科》
  30. 身不仁《中医名词词典》
  31. 身热不退《麻疹阐注》


身热内冷_《医法圆通》_中医诊治_【岐黄之术】

身热内冷

身热内冷

  • 上一页
  • 目录
  • 相关
  • 下一页

久病之人，忽见身大热而内冷亦甚，叠褥数重。此是阳越于外，寒隔于内，急宜回阳，阳气复藏，外自不热，内自不冷。切不可认作表邪，若与之解表，则元气立亡。此等证多无外感足征，即或有太阳表证，仍宜大剂回阳药中加桂、麻几分，即可无虞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身冷内热
  • 当前页：身热内冷
  • 下一页：身重畏冷
<<< 返回本书目录
  1. 身热方治《小儿卫生总微论方》
  2. 身热吐下《儒门事亲》
  3. 身热恶寒身寒恶热《伤寒括要》
  4. 身容四法提纲《望诊遵经》
  5. 身热不退《专治麻痧初编》
  6. 身容望法提纲《望诊遵经》
  7. 身热不退《医宗金鉴》
  8. 身如角弓反张【方剂主治】
  9. 身热不退《麻疹阐注》
  10. 身瘦肌热《儒门事亲》
  11. 身热不退《痘疹心法要诀》
  12. 身疼《伤寒标本心法类萃》
  13. 身热不收点《经验麻科》
  14. 身体《奇效简便良方》
  15. 身热【方剂主治】
  16. 身体“福态”【疾病症状】
  17. 身热《史载之方》
  18. 身体变形障碍【疾病症状】
  19. 身热《丹溪治法心要》
  20. 身体常瘙痒《女科百问》
  21. 身目黄《女科百问》
  22. 身体沉重【方剂主治】
  23. 身面浮肿【方剂主治】
  24. 身体的低垂部位水肿【疾病症状】
  25. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  26. 身体的伤口愈合《临床激光治疗学》
  27. 身寒痹《普济方·针灸》
  28. 身体的左右不平衡《人体使用手册》
  29. 身寒《史载之方》
  30. 身体烦疼【方剂主治】
  1. 身热内冷《医法圆通》
  2. 身热方治《小儿卫生总微论方》
  3. 身热吐下《儒门事亲》
  4. 身热恶寒身寒恶热《伤寒括要》
  5. 身热无神《医法圆通》
  6. 身热恶寒身寒恶热《医学心悟》
  7. 身热无疼《医法圆通》
  8. 身热恶寒身寒恶热《医学纲目》
  9. 身热泻黄多渴为热宜凉剂《证治准绳·幼科》
  10. 身热不扬《中医词典》
  11. 身容四法提纲《望诊遵经》
  12. 身热不扬《中医名词词典》
  13. 身容望法提纲《望诊遵经》
  14. 身热不退《痘疹心法要诀》
  15. 身如波浪声《古今医统大全》
  16. 身热不退《专治麻痧初编》
  17. 身如虫行《急救广生集》
  18. 身热不退《医宗金鉴》
  19. 身如虫行《奇方类编》
  20. 身热不退《麻疹阐注》
  21. 身如蛇皮鳞甲《奇效简便良方》
  22. 身热不收点《经验麻科》
  23. 身瘙痒《千金翼方》
  24. 身热便血证二十八　少阴二十九《伤寒悬解》
  25. 身上忽见蛇形痛不可忍《奇效简便良方》
  26. 身热《史载之方》
  27. 身上手足之疮疽《傅青主男科》
  28. 身热《丹溪治法心要》
  29. 身瘦不孕《傅青主女科》
  30. 身热《中医词典》
  31. 身瘦不孕《中医词典》


身重畏冷_《医法圆通》_中医诊治_【岐黄之术】

身重畏冷

身重畏冷

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，忽见身重畏冷者，此是阴盛而阳微也，急宜回阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身热内冷
  • 当前页：身重畏冷
  • 下一页：身强不用
<<< 返回本书目录
  1. 身重门《张氏医通》
  2. 身重喑哑《儒门事亲》
  3. 身重（解）《张氏医通》
  4. 身重证《古今医统大全》
  5. 身重【方剂主治】
  6. 身柱穴【人体背部穴位】
  7. 身重《重订灵兰要览》
  8. 呻吟【疾病症状】
  9. 身重《证治准绳·杂病》
  10. 诜诜圆【方剂大全】
  11. 身重《证治准绳·类方》
  12. 砷化氢引起的溶血性贫血【疾病大全】
  13. 身重《医学纲目》
  14. 砷及其化合物引起的皮肤病【疾病大全】
  15. 身重《伤寒大白》
  16. 砷中毒【疾病大全】
  17. 身中门《跌损妙方》
  18. 娠妇伤寒三十三条《仲景伤寒补亡论》
  19. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  20. 娠妇疫疹《疫疹一得》
  21. 身有赤处《幼幼新书》
  22. 娠后《医学入门》
  23. 身痒（身如虫行）《杂病广要》
  24. 娠妊小便不通转胞胞损《医学心悟》
  25. 身痒【中药主治】
  26. 娠子论（胎教一）《宜麟策》
  27. 身痒《伤寒大白》
  28. 深部性头痛【疾病症状】
  29. 身痒《古今医案按》
  30. 深部真菌病《病理学》
  1. 身重畏冷《医法圆通》
  2. 身重痧《中医词典》
  3. 身重心悸证八　太阳九十九《伤寒悬解》
  4. 身重难转侧《医学心悟》
  5. 身重喑哑《儒门事亲》
  6. 身重门《张氏医通》
  7. 身重瘖哑《中医词典》
  8. 身重（解）《张氏医通》
  9. 身柱《针灸大成》
  10. 身重《广瘟疫论》
  11. 身柱《中医词典》
  12. 身重《伤寒大白》
  13. 身柱《针灸学》
  14. 身重《证治准绳·杂病》
  15. 身灼热《中医词典》
  16. 身重《证治准绳·类方》
  17. 身紫泡《古今医统大全》
  18. 身重《医述》
  19. 诜诜丸《太平惠民和剂局方》
  20. 身重《医学纲目》
  21. 诜诜丸《儒门事亲》
  22. 身重《医学纲目》
  23. 莘草《千金翼方》
  24. 身重《重订灵兰要览》
  25. 莘草《新修本草》
  26. 身重《中医词典》
  27. 莘草《证类本草》
  28. 身肿《中医词典》
  29. 莘草《名医别录》
  30. 身中门《跌损妙方》
  31. 砷中毒的急救《现代院外急救手册》


身强不用_《医法圆通》_中医诊治_【岐黄之术】

身强不用

身强不用

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，与过服克伐宣散之人，忽然身强不用。此是真阳衰极，阳气不充，君令不行，阴气旺甚，阻滞经脉，宜大剂回阳，阳旺阴消，正气复充，君令复行，其病自己。世人不识，多以中风目之，其用多以祛风，每每酿成坏证，不可不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身重畏冷
  • 当前页：身强不用
  • 下一页：脚轻头重
<<< 返回本书目录
  1. 身目黄《女科百问》
  2. 身热《丹溪治法心要》
  3. 身面浮肿【方剂主治】
  4. 身热《史载之方》
  5. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  6. 身热【方剂主治】
  7. 身寒痹《普济方·针灸》
  8. 身热不收点《经验麻科》
  9. 身寒《史载之方》
  10. 身热不退《痘疹心法要诀》
  11. 身寒《黄帝内经太素》
  12. 身热不退《麻疹阐注》
  13. 身法《陆地仙经》
  14. 身热不退《医宗金鉴》
  15. 身发沸子《经验麻科》
  16. 身热不退《专治麻痧初编》
  17. 身度《黄帝内经太素》
  18. 身热恶寒身寒恶热《伤寒括要》
  19. 身材矮小《家庭医学百科-医疗康复篇》
  20. 身热方治《小儿卫生总微论方》
  21. 身《奇症汇》
  22. 身热吐下《儒门事亲》
  23. 伸指无力【疾病症状】
  24. 身容四法提纲《望诊遵经》
  25. 伸指肌腱损伤【疾病大全】
  26. 身容望法提纲《望诊遵经》
  27. 伸膝障碍【疾病症状】
  28. 身如角弓反张【方剂主治】
  29. 伸舌样痴呆【疾病症状】
  30. 身瘦肌热《儒门事亲》
  1. 身强不用《医法圆通》
  2. 身目黄《女科百问》
  3. 身热《中医词典》
  4. 身面卒洪肿候《诸病源候论》
  5. 身热《丹溪治法心要》
  6. 身面卒浮肿《中医词典》
  7. 身热《史载之方》
  8. 身面疣目《急救广生集》
  9. 身热便血证二十八　少阴二十九《伤寒悬解》
  10. 身面印文《急救广生集》
  11. 身热不收点《经验麻科》
  12. 身面疳疮《急救广生集》
  13. 身热不退《麻疹阐注》
  14. 身面白丹《急救广生集》
  15. 身热不退《医宗金鉴》
  16. 身冷如冰形如死人《医法圆通》
  17. 身热不退《专治麻痧初编》
  18. 身冷内热《医法圆通》
  19. 身热不退《痘疹心法要诀》
  20. 身冷《广瘟疫论》
  21. 身热不扬《中医名词词典》
  22. 身冷《麻疹备要方论》
  23. 身热不扬《中医词典》
  24. 身交《中医词典》
  25. 身热恶寒身寒恶热《医学纲目》
  26. 身红点《古今医统大全》
  27. 身热恶寒身寒恶热《医学心悟》
  28. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  29. 身热恶寒身寒恶热《伤寒括要》
  30. 身寒痹《普济方·针灸》
  31. 身热方治《小儿卫生总微论方》


脚轻头重_《医法圆通》_中医诊治_【岐黄之术】

脚轻头重

脚轻头重

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，人忽见脚轻头重。此是阴乘于上，阳衰于内也。急宜回阳，收纳真气，阳旺阴消，头重不作，便是生机。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身强不用
  • 当前页：脚轻头重
  • 下一页：脚麻身软
<<< 返回本书目录
  1. 脚气总括《医宗金鉴》
  2. 脚拳不展《幼幼新书》
  3. 脚气肿痛【中药主治】
  4. 脚弱《普济方·针灸》
  5. 脚气肿满【方剂主治】
  6. 脚弱【方剂主治】
  7. 脚气止痛方【方剂大全】
  8. 脚弱（脚痹）《针灸资生经》
  9. 脚气渫洗法【方剂大全】
  10. 脚上血泡【疾病症状】
  11. 脚气痛《评琴书屋医略》
  12. 脚上诸证《古今医案按》
  13. 脚气水肿【中药主治】
  14. 脚痛《史载之方》
  15. 脚气上攻【方剂主治】
  16. 脚痛《周慎斋遗书》
  17. 脚气散【方剂大全】
  18. 脚腿《医学见能》
  19. 脚气论《叶选医衡》
  20. 脚外侧疼【疾病症状】
  21. 脚气缓弱【方剂主治】
  22. 脚膝缓弱【方剂主治】
  23. 脚气膏【方剂大全】
  24. 脚膝生疮【方剂主治】
  25. 脚气浮肿【中药主治】
  26. 脚膝疼痛【方剂主治】
  27. 脚气粉【方剂大全】
  28. 脚膝痛《普济方·针灸》
  29. 脚气疮《医宗金鉴》
  30. 脚膝痛（挛急不收不仁）《针灸资生经》
  1. 脚轻头重《医法圆通》
  2. 脚气总括《医宗金鉴》
  3. 脚拳《中医词典》
  4. 脚气肿满《中医词典》
  5. 脚拳《寿世保元》
  6. 脚气治例《仁斋直指方论（附补遗）》
  7. 脚拳不展《幼幼新书》
  8. 脚气证治《仁斋直指方论（附补遗）》
  9. 脚拳不展《证治准绳·幼科》
  10. 脚气痛《评琴书屋医略》
  11. 脚软《中医词典》
  12. 脚气死证《医宗金鉴》
  13. 脚软《竹林女科证治》
  14. 脚气诗《医学实在易》
  15. 脚软《奇效简便良方》
  16. 脚气伤寒《中医词典》
  17. 脚软难行《奇效简便良方》
  18. 脚气入腹《中医词典》
  19. 脚弱《中医词典》
  20. 脚气迫肺《中医词典》
  21. 脚弱《普济方·针灸》
  22. 脚气论《叶选医衡》
  23. 脚弱（脚痹）《针灸资生经》
  24. 脚气方论《仁斋直指方论（附补遗）》
  25. 脚弱疼冷《千金翼方》
  26. 脚气疮《医宗金鉴》
  27. 脚伤《证治准绳·疡医》
  28. 脚气疮《中医词典》
  29. 脚上风疮痒甚《奇效简便良方》
  30. 脚气冲心《中医词典》
  31. 脚上生趼《奇效简便良方》


脚麻身软_《医法圆通》_中医诊治_【岐黄之术】

脚麻身软

脚麻身软

  • 上一页
  • 目录
  • 相关
  • 下一页

久病与素秉不足之人，多有脚麻身软者。此是阳气虚甚，不能充周，急宜甘温扶阳。阳气充足，其病自己。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚轻头重
  • 当前页：脚麻身软
  • 下一页：气喘脉劲
<<< 返回本书目录
  1. 脚疽门《辨证录》
  2. 脚面毒瘀《金针秘传》
  3. 脚疽论《青囊秘诀》
  4. 脚气《本草纲目》完整版
  5. 脚疾《扁鹊神应针灸玉龙经》
  6. 脚气《扁鹊神应针灸玉龙经》
  7. 脚后跟长骨刺【疾病症状】
  8. 脚气《扁鹊心书》
  9. 脚汗牡蛎散【方剂大全】
  10. 脚气《博济方》
  11. 脚跟痛《古今医统大全》
  12. 脚气《丹溪治法心要》
  13. 脚发《景岳全书》
  14. 脚气《古今医鉴》
  15. 脚冻伤【疾病症状】
  16. 脚气《回春录》
  17. 脚底干裂【疾病症状】
  18. 脚气《金匮钩玄》
  19. 脚臭【疾病症状】
  20. 脚气《景岳全书》
  21. 脚部《外科方外奇方》
  22. 脚气《凌临灵方》
  23. 脚不过膝手不过肘歌《针灸聚英》
  24. 脚气《脉因证治》
  25. 脚脖子扭伤的急救《现代院外急救手册》
  26. 脚气《女科证治准绳》
  27. 脚背痛《扁鹊神应针灸玉龙经》
  28. 脚气《仁术便览》
  29. 脚背花《外科十三方考》
  30. 脚气《仁斋直指方论（附补遗）》
  1. 脚麻身软《医法圆通》
  2. 脚挛根《中医词典》
  3. 脚面毒瘀《金针秘传》
  4. 脚疽门（二则）《辨证录》
  5. 脚面骨《中医词典》
  6. 脚疽论《青囊秘诀》
  7. 脚盘出臼《中医词典》
  8. 脚胫烂疮《奇效简便良方》
  9. 脚破候《诸病源候论》
  10. 脚胫骨疮《奇效简便良方》
  11. 脚气《医学集成》
  12. 脚甲肿烂疼痛《奇效简便良方》
  13. 脚气《医法圆通》
  14. 脚疾《扁鹊神应针灸玉龙经》
  15. 脚气《景岳全书》
  16. 脚踝骱出《中医词典》
  17. 脚气《傅青主男科》
  18. 脚踝骱《中医词典》
  19. 脚气《中医词典》
  20. 脚后跟穴《中医词典》
  21. 脚气《凌临灵方》
  22. 脚汗除秽气《急救广生集》
  23. 脚气《扁鹊神应针灸玉龙经》
  24. 脚汗《中医词典》
  25. 脚气《医述》
  26. 脚拐毒《万氏秘传外科心法》
  27. 脚气《证治准绳·女科》
  28. 脚拐毒《中医词典》
  29. 脚气《古今医鉴》
  30. 脚骨伤《中医词典》
  31. 脚气《卫生易简方》


气喘脉劲_《医法圆通》_中医诊治_【岐黄之术】

气喘脉劲

气喘脉劲

  • 上一页
  • 目录
  • 相关
  • 下一页

久病之人，忽见气喘脉劲，此阳竭于上，旦夕死亡之候，急急回阳，十中可救一二。但非至亲，切切不可主方，即主方亦必须批明，以免生怨。切不可见脉劲而云火大，便去滋阴降火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚麻身软
  • 当前页：气喘脉劲
  • 下一页：吐血脉大
<<< 返回本书目录
  1. 气喘论《胎产心法》
  2. 气喘证治《妇科心法要诀》
  3. 气喘论《妇科秘书》
  4. 气喘证治《医宗金鉴》
  5. 气喘咳嗽【方剂主治】
  6. 气促发喘鼻扇胸高《麻科活人全书》
  7. 气喘方《医学三字经》
  8. 气单胞菌肺炎【疾病大全】
  9. 气喘【方剂主治】
  10. 气道变窄【疾病症状】
  11. 气喘【中药主治】
  12. 气道高反应性【疾病症状】
  13. 气喘【疾病症状】
  14. 气道和食管之间的瘘管【疾病症状】
  15. 气喘《医学三字经》
  16. 气道护理《基础护理学》
  17. 气喘《古今医鉴》
  18. 气道陷闭【疾病症状】
  19. 气喘《古今医案按》
  20. 气道阻力与肺顺应性测定《物理诊断学》
  21. 气喘《扁鹊神应针灸玉龙经》
  22. 气短《产宝》
  23. 气冲穴【胸部腹部穴位】
  24. 气短【疾病症状】
  25. 气冲《古今医案按》
  26. 气短【方剂主治】
  27. 气部《本草易读》
  28. 气短倦怠口干出汗《经验麻科》
  29. 气不足【方剂主治】
  30. 气方《外台秘要》
  1. 气喘脉劲《医法圆通》
  2. 气喘论《妇科秘书》
  3. 气喘秘方《华佗神方》
  4. 气喘论《胎产心法》
  5. 气喘上逆秘方《华佗神方》
  6. 气喘方《医学三字经》
  7. 气喘证治《医宗金鉴》
  8. 气喘唇青《医法圆通》
  9. 气喘证治《妇科心法要诀》
  10. 气喘《医学三字经》
  11. 气刺心痛《金匮翼》
  12. 气喘《中医内科学》
  13. 气促《中医词典》
  14. 气喘《奇效简便良方》
  15. 气促《麻疹备要方论》
  16. 气喘《明医指掌》
  17. 气促发喘鼻扇胸高《麻科活人全书》
  18. 气喘《古今医案按》
  19. 气猝上奔喘急欲死《奇效简便良方》
  20. 气喘《古今医鉴》
  21. 气单《中医词典》
  22. 气喘《扁鹊神应针灸玉龙经》
  23. 气道《中医词典》
  24. 气喘《麻疹备要方论》
  25. 气道护理《基础护理学》
  26. 气喘《中医词典》
  27. 气道阻力与肺顺应性测定《物理诊断学》
  28. 气喘《傅青主男科》
  29. 气端《中医词典》
  30. 气出不散《古今医统大全》
  31. 气短《产宝》


吐血脉大_《医法圆通》_中医诊治_【岐黄之术】

吐血脉大

吐血脉大

  • 上一页
  • 目录
  • 相关
  • 下一页

凡吐血之人，忽见脉来洪大（大原本作“太”，据文义改。）。此阳竭于上，危亡之候也。今人动云：吐血属火，脉大属火，皆是认不明阴阳之过也。［眉批］人能知得血是水，气是火，便知得滋阴之误，姜、附之效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气喘脉劲
  • 当前页：吐血脉大
  • 下一页：虚劳脉动
<<< 返回本书目录
  1. 吐血论治《类证治裁》
  2. 吐血门《傅青主男科》
  3. 吐血论《医贯》
  4. 吐血门《王旭高临证医案》
  5. 吐血论《理虚元鉴》
  6. 吐血门《张氏医通》
  7. 吐血咳血总论《症因脉治》
  8. 吐血衄血《本草纲目》完整版
  9. 吐血解《素灵微蕴》
  10. 吐血衄血【中药主治】
  11. 吐血兼咳嗽（一）《医学衷中参西录》
  12. 吐血衄血【方剂主治】
  13. 吐血兼咳嗽（二）《医学衷中参西录》
  14. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  15. 吐血后虚热胸中痞口燥《圣济总录》
  16. 吐血衄血齿衄舌上出血汗血《女科百问》
  17. 吐血歌《伤寒百证歌》
  18. 吐血衄血咳唾血《济阴纲目》
  19. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  20. 吐血衄血咳唾血《女科证治准绳》
  21. 吐血出于胃腑《医学传心录》
  22. 吐血衄血咳唾血《证治准绳·女科》
  23. 吐血不止【方剂主治】
  24. 吐血呕血《儿科要略》
  25. 吐血不止《圣济总录》
  26. 吐血三要论《叶选医衡》
  27. 吐血不死咳嗽必死论《医学源流论》
  28. 吐血统论《圣济总录》
  29. 吐血案《丁甘仁医案》
  30. 吐血证《医学衷中参西录》
  1. 吐血脉大《医法圆通》
  2. 吐血脉案《类证治裁》
  3. 吐血门《张氏医通》
  4. 吐血论治《类证治裁》
  5. 吐血门《王旭高临证医案》
  6. 吐血论《医贯》
  7. 吐血秘方《华佗神方》
  8. 吐血论《理虚元鉴》
  9. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  10. 吐血咳血总论《症因脉治》
  11. 吐血衄血齿衄舌上出血汗血《女科百问》
  12. 吐血解《素灵微蕴》
  13. 吐血衄血咳唾血《证治准绳·女科》
  14. 吐血简易良方《痰火点雪》
  15. 吐血衄血咳唾血《济阴纲目》
  16. 吐血兼咳嗽（一）《医学衷中参西录》
  17. 吐血衄血咳唾血《女科证治准绳》
  18. 吐血兼咳嗽（二）《医学衷中参西录》
  19. 吐血呕血《儿科要略》
  20. 吐血急症（胃、十二指肠溃疡出血）先兆《中医疾病预测》
  21. 吐血七《金匮悬解》
  22. 吐血候《诸病源候论》
  23. 吐血奇方《奇效简便良方》
  24. 吐血候《诸病源候论》
  25. 吐血三要论《叶选医衡》
  26. 吐血候《诸病源候论》
  27. 吐血身热《医法圆通》
  28. 吐血候《巢氏病源补养宣导法》
  29. 吐血十二《金匮悬解》
  30. 吐血后虚热胸中痞口燥候《诸病源候论》
  31. 吐血统论《圣济总录》


虚劳脉动_《医法圆通》_中医诊治_【岐黄之术】

虚劳脉动

虚劳脉动

  • 上一页
  • 目录
  • 相关
  • 下一页

凡虚损已极之人，脉象只宜沉细。若见洪大细数，或弦，或紧，或劲，或如击石，或如粗绳，或如雀啄、釜沸，皆死亡之候。切切不可出方。果系至亲至友，情迫不已，只宜大甘大温以扶之。苟能脉气和平，即有生机。切切不可妄用滋阴。要知虚损之人，多属气虚，所现证形，多有近似阴虚，其实非阴虚也。

予尝见虚损之人，每每少气懒言，身重嗜卧，潮热而口不渴，饮食减少，起居动静，一切无神，明明阳虚，并未见一分火旺阴虚的面目。

近阅市习，一见此等病情，每称为阴虚，所用药品，多半甘寒养阴。并未见几个胆大用辛温者，故一成虚劳，十个九死。非死于病，实死于药，非死于药，实死于医。皆由医家不明阴阳至理，病家深畏辛温，故罕有几个得生，真大憾也。

以上数十条，揭出元气离根，阳虚将脱危候，情状虽异，病源则一。学者苟能细心体会，胸中即有定据，一见便知，用药自不错乱。虽不能十救十全，亦不致误人性命。但病有万端，亦非数十条可尽，学者即在这点元气上探求盈虚出入消息，虽千万病情，亦不能出其范围。予更一言奉告，夫人身三百六十骨节，节节皆有神，节节皆有鬼，神者，阳之灵，气之主也。此言节节，皆正气布护。鬼者，阴之灵，血之主也。此言节节，皆真阴布护。故前贤云。鬼神塞满宇宙。宇宙指天地，指人身也。无论何节出现鬼象，即阴邪也。即以神治之。神，阳也，火也，气也。以阳治阴，即益火之源，以消阴翳。即扶南泻北之意，即补火治水义。用药即桂、附、姜、砂，一承是也。无论何节现出邪神为殃，言邪神者，明非即正气之盛，指邪气之盛，邪气即邪火也。乾坤以正气充塞，正气不能害人，气始能害人，故曰邪神。又可以鬼伏之。鬼，阴也，血也，水也。邪神，邪火也。鬼伏神，即以水治火，滋阴降火。用药即三黄石膏、大小承气一派是也。今人动云滋阴降火，皆是为邪火伤阴立说，并未有真正阴虚。即谓阴虚，皆阳虚也。何则？阴阳本是一气，不可分也。故《经》云：气旺则血旺。气衰则血衰，气升则血升，气降则血降，气在则血在，气亡则血亡。明得此理，便知天一生水之旨归，甘温、辛温回阳之妙谛。学者不必他处猜想，即于鬼神一语，领会通身阴阳，用药从阴从阳法度，认得邪正关键，识得诸家错误，便可超人（人原本作“入”，据文义改。）上乘，臻于神化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血脉大
  • 当前页：虚劳脉动
  • 下一页：辩脉切要
<<< 返回本书目录
  1. 虚劳论治《笔花医镜》
  2. 虚劳脉法《何氏虚劳心传》
  3. 虚劳论《医门法律》
  4. 虚劳脉论《医门法律》
  5. 虚劳论《叶选医衡》
  6. 虚劳门《傅青主男科》
  7. 虚劳论《研经言》
  8. 虚劳门《古今名医汇粹》
  9. 虚劳论《吴医汇讲》
  10. 虚劳门《女科折衷纂要》
  11. 虚劳里急方《外台秘要》
  12. 虚劳门《王旭高临证医案》
  13. 虚劳里急《圣济总录》
  14. 虚劳门方《医门法律》
  15. 虚劳羸瘦方《外台秘要》
  16. 虚劳梦泄精方《外台秘要》
  17. 虚劳羸瘦【方剂主治】
  18. 虚劳内热骨蒸论《理虚元鉴》
  19. 虚劳羸瘦《圣济总录》
  20. 虚劳尿精方《外台秘要》
  21. 虚劳口干燥《圣济总录》
  22. 虚劳呕逆《圣济总录》
  23. 虚劳咳唾脓血《圣济总录》
  24. 虚劳呕吐血《圣济总录》
  25. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  26. 虚劳偏枯方《外台秘要》
  27. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  28. 虚劳上气《圣济总录》
  29. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  30. 虚劳少气《圣济总录》
  1. 虚劳脉动《医法圆通》
  2. 虚劳论治《笔花医镜》
  3. 虚劳脉法《何氏虚劳心传》
  4. 虚劳论《研经言》
  5. 虚劳脉结候《诸病源候论》
  6. 虚劳论《叶选医衡》
  7. 虚劳脉论《医门法律》
  8. 虚劳论《吴医汇讲》
  9. 虚劳门《古今名医汇粹》
  10. 虚劳论《医门法律》
  11. 虚劳门《王旭高临证医案》
  12. 虚劳六《金匮悬解》
  13. 虚劳门《女科折衷纂要》
  14. 虚劳例《慎柔五书》
  15. 虚劳门方《医门法律》
  16. 虚劳里急候《诸病源候论》
  17. 虚劳梦泄精方一十首《外台秘要》
  18. 虚劳里急候《巢氏病源补养宣导法》
  19. 虚劳梦泄精候《诸病源候论》
  20. 虚劳里急方六首《外台秘要》
  21. 虚劳秘涩候《诸病源候论》
  22. 虚劳里急《圣济总录》
  23. 虚劳目暗候《诸病源候论》
  24. 虚劳羸瘦候《诸病源候论》
  25. 虚劳内热骨蒸论《理虚元鉴》
  26. 虚劳羸瘦候《巢氏病源补养宣导法》
  27. 虚劳尿精方八首《外台秘要》
  28. 虚劳羸瘦方五首《外台秘要》
  29. 虚劳尿精候《诸病源候论》
  30. 虚劳羸瘦《圣济总录》
  31. 虚劳尿精秘方《华佗神方》


辩脉切要_《医法圆通》_中医诊治_【岐黄之术】

辩脉切要

辩脉切要

  • 上一页
  • 目录
  • 相关
  • 下一页

浮脉主风、洪脉主火、实脉主热、数脉主热、紧脉主寒、滑脉主痰、沉脉属阴、迟脉属寒、细脉不足、微脉不足、虚脉不足、弱脉不足。

以上脉象，诸书言：浮主风也，洪与实、数、紧、滑主火、主热、主寒、主痰也。予谓浮脉未可遽为风。洪、大、实、数、紧、滑未可遽慨为火、为热、为寒、为痰也。沉、迟、细、微与虚、弱，亦未可遽概为阴、为寒、为不足、为虚损也。要知外感脉浮，而病现头疼身痛，发热恶风、自汗、鼻筑流清，始可以言风也。若内伤已久，元气将脱之候，脉象亦浮，犹得以风言之乎。洪、大、实、数之脉，而病现发热恶热，烦躁，口渴饮冷，谵语，口臭气粗，二便闭塞之类，始可以言火、言热也。若内伤已久，元气将脱之候，脉象有极洪、极长、极实、极数、极劲之类，又尚得以时行火热证言之乎？紧寒、滑痰之脉，而病现身疼，发热畏寒，与吐痰不体之类，始可言寒邪痰湿也。若内伤已久，元气将脱之候，脉象亦有极紧、极滑之形，又尚得以寒痰目之乎？沉、迟、细、微、虚、弱之脉，而病现面白唇青，少气懒言，困倦嗜卧之类，乃可以言不足，言虚寒，言阴阳两伤。若外邪深入，协火而动，闭其清道，热伏于中，阳气不达于四末，四肢冰冷，惟口气蒸手，小便短赤而痛，此为阳极似阴，又尚得以气血虚损言之乎？总之，脉无定体，认证为要，阴阳内外，辩察宜清。虽二十八脉之详分，亦不过资顾问已耳。学者苟能识得此中变化，便不为脉所囿矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳脉动
  • 当前页：辩脉切要
  • 下一页：切脉金针
<<< 返回本书目录
  1. 辩脉切要《医法圆通》
  2. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  3. 辩两肾《侣山堂类辩》
  4. 辩内外伤《此事难知》
  5. 辩九窍《侣山堂类辩》
  6. 辩七门《侣山堂类辩》
  7. 辩河间（二十八，共九条）《景岳全书》
  8. 辩气《侣山堂类辩》
  9. 辩桂枝汤用芍药证《伤寒九十论》
  10. 辩认邪盛热炽血伤病情《医法圆通》
  11. 辩古《景岳全书》
  12. 辩认阴盛阳衰及阳脱病情《医法圆通》
  13. 辩督脉《侣山堂类辩》
  14. 辩三焦《侣山堂类辩》
  15. 辩疔肿十三种形色禁忌《外科精义》
  16. 辩少阴脉紧证《伤寒九十论》
  17. 辩丹溪（二十九，共九条）《景岳全书》
  18. 辩书《褚氏遗书》
  19. 辩表伤阴阳二证《此事难知》
  20. 辩温约言《医法圆通》
  21. 辩表里中三证《此事难知》
  22. 辩虚质寒热《景岳全书》
  23. 辩包络《侣山堂类辩》
  24. 辩血《侣山堂类辩》
  25. 辨足跟疽厉痈论《疡科心得集》
  26. 辩血色《景岳全书》
  27. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  28. 辩眼经脉交传病症论《银海精微》
  29. 辨宗气卫气营气《冯氏锦囊秘录》
  30. 辩阴阳二证《此事难知》
  1. 辩脉切要《医法圆通》
  2. 辩两肾《侣山堂类辩》
  3. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  4. 辩九窍《侣山堂类辩》
  5. 辩内外伤《此事难知》
  6. 辩河间（二十八，共九条）《景岳全书》
  7. 辩七门《侣山堂类辩》
  8. 辩桂枝汤用芍药证《伤寒九十论》
  9. 辩气《侣山堂类辩》
  10. 辩古《景岳全书》
  11. 辩三焦《侣山堂类辩》
  12. 辩服金石《养生导引秘籍》
  13. 辩少阴脉紧证《伤寒九十论》
  14. 辩督脉《侣山堂类辩》
  15. 辩书《褚氏遗书》
  16. 辩疔肿十三种形色禁忌《外科精义》
  17. 辩温约言《医法圆通》
  18. 辩丹溪（二十九，共九条）《景岳全书》
  19. 辩虚质寒热《景岳全书》
  20. 辩病与辩证的关系《中医诊断学》
  21. 辩血《侣山堂类辩》
  22. 辩表伤阴阳二证《此事难知》
  23. 辩血色《景岳全书》
  24. 辩表里中三证《此事难知》
  25. 辩眼经脉交传病症论《银海精微》
  26. 辩包络《侣山堂类辩》
  27. 辩阴阳二证《此事难知》
  28. 辨足跟疽厉痈论《疡科心得集》
  29. 辩脏腑阴阳《侣山堂类辩》
  30. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  31. 辩张仲景伤寒论《伤寒六书》


切脉金针_《医法圆通》_中医诊治_【岐黄之术】

切脉金针

切脉金针

  • 上一页
  • 目录
  • 相关
  • 下一页

夫脉者，气与血浑而为一者也。其要在寸口，百脉皆会于此。其妙在散于周身，随邪之浅深、脏腑之盛衰，人性之刚柔、身体之长短、肌肉之肥瘦、老幼男女之不同，变化万端。其纲在浮、沉、迟、数，其妙在有神、无神。即有力、无力也。有神无神者，即盈缩机关，内外秘决。他如浮、洪、长、大、数、实，皆为盈，为有余之候。果病情相符，则为脉与病合，当从有余立法施治。如脉虽具以上等象，而病现不足已极，则为脉不合病，当舍脉从病，急宜扶其不足，培其本源。切勿惑于浮风、洪火之说。若按浮风、洪火治去，则为害非浅。沉迟、细、微虚、弱皆为缩，为不足。果病情相符，则为脉与病合，当照不足立法施治。如脉虽具以上等象，而病现有余以极，又当舍脉从病。切勿惑于沉、迟、细、微为虚损。若按虚损治去，则为祸不浅。予恒曰：一盈一缩，即阴阳旨归，万病绳墨。切脉知此，但易认证，庶不为脉所囿矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩脉切要
  • 当前页：切脉金针
  • 下一页：舌上白苔
<<< 返回本书目录
  1. 切脉金针《医法圆通》
  2. 切脉要法《医学集成》
  3. 切脉察病歌《幼科推拿秘书》
  4. 切脉源流论《医原》
  5. 切脉《医宗金鉴》
  6. 切脉约言《医理真传》
  7. 切脉《医学摘粹》
  8. 切牙《经验麻科》
  9. 切脉《医学见能》
  10. 切牙《麻科活人全书》
  11. 切脉《医理真传》
  12. 切牙《张氏医通》
  13. 切脉《医碥》
  14. 切牙惊搐热渴《经验麻科》
  15. 切脉《时方妙用》
  16. 切诊《中医诊断学》
  17. 切口疝【疾病大全】
  18. 茄《本草纲目》完整版
  19. 切除术后内疝【疾病大全】
  20. 茄《本草纲目》图文版
  21. 鞘膜积液【疾病大全】
  22. 茄病《寿世保元》
  23. 鞘膜积液《临床激光治疗学》
  24. 茄蒂【中药大全】
  25. 鞘膜积水【疾病症状】
  26. 茄根【中药大全】
  27. 鞘膜积水《泌尿外科学》
  28. 茄花【中药大全】
  29. 鞘菝葜【中药大全】
  30. 茄稞虫【中药大全】
  1. 切脉金针《医法圆通》
  2. 切脉捷诀《医门补要》
  3. 切脉论（附律一条）《医门法律》
  4. 切脉察病歌《幼科推拿秘书》
  5. 切脉说《医学实在易》
  6. 切脉《医学见能》
  7. 切脉要法《医学集成》
  8. 切脉《医学三字经》
  9. 切脉源流论《医原》
  10. 切脉《时方妙用》
  11. 切脉约言《医理真传》
  12. 切脉《幼科心法要诀》
  13. 切片《实用免疫细胞与核酸》
  14. 切脉《医宗金鉴》
  15. 切片《实用免疫细胞与核酸》
  16. 切脉《中医词典》
  17. 切片、抹片检查，实际是切骗、抹骗的骗钱伎俩，骗病患把健康、生命卖掉的毒招。《中医之钥》
  18. 切脉《医理真传》
  19. 切片的处理与粘附。《实用免疫细胞与核酸》
  20. 切口疝《普通外科学》
  21. 切牙《经验麻科》
  22. 切口感染和裂开《外科学总论》
  23. 切牙《张氏医通》
  24. 切忌火者《幼幼集成》
  25. 切牙《麻科活人全书》
  26. 切法《中医词典》
  27. 切牙惊搐热渴《经验麻科》
  28. 切《古今医统大全》
  29. 切诊《中医名词词典》
  30. 切《中医词典》
  31. 切诊《中医词典》


舌上白苔_《医法圆通》_中医诊治_【岐黄之术】

舌上白苔

舌上白苔

  • 上一页
  • 目录
  • 相关
  • 下一页

病人虽舌现白苔，并未见头疼身痛，发热恶寒，恶热等情，切不可认为表证，认为瘟证。当于脉息，声音、起居动静，有神无神处探求病情，自有着落。切切不可猛浪。如果有表证足征，始可照解表法施治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：切脉金针
  • 当前页：舌上白苔
  • 下一页：舌上黄苔
<<< 返回本书目录
  1. 舌色辩《景岳全书》
  2. 舌上白苔（脏结附）《伤寒六书》
  3. 舌色辨(芝本着)《类证治裁》
  4. 舌上出血《圣济总录》
  5. 舌乳头增生【疾病症状】
  6. 舌上出血《杂病广要》
  7. 舌乳头消失【疾病症状】
  8. 舌上疮《幼幼新书》
  9. 舌轻度外吐【疾病症状】
  10. 舌上疮方《外台秘要》
  11. 舌强语涩【方剂主治】
  12. 舌上滑苔证《伤寒九十论》
  13. 舌强（吐舌 重舌）《针灸资生经》
  14. 舌上生疮【方剂主治】
  15. 舌强《证治准绳·类方》
  16. 舌上生菌《喉舌备要秘旨》
  17. 舌强《普济方·针灸》
  18. 舌上胎《丹溪手镜》
  19. 舌偏斜【疾病症状】
  20. 舌上胎-伤寒门（下）《古今医统大全》
  21. 舌衄者少阴之火生《医学传心录》
  22. 舌上苔《伤寒明理论》
  23. 舌衄门主论《疡医大全》
  24. 舌上苔歌《伤寒百证歌》
  25. 舌衄《证治准绳·杂病》
  26. 舌上痰核门主论《疡医大全》
  27. 舌衄《证治准绳·类方》
  28. 舌上血出《幼幼新书》
  29. 舌衄《医宗金鉴》
  30. 舌上重门主论《疡医大全》
  1. 舌上白苔《医法圆通》
  2. 舌色辩《景岳全书》
  3. 舌上白苔（脏结附）《伤寒六书》
  4. 舌色辨（芝本着）《类证治裁》
  5. 舌上出血《圣济总录》
  6. 舌色《中医词典》
  7. 舌上出血《中医词典》
  8. 舌如铁甲《疫疹一得》
  9. 舌上出血《杂病广要》
  10. 舌蜷囊缩《医学心悟》
  11. 舌上出血《奇方类编》
  12. 舌强舌卷《医学纲目》
  13. 舌上出血《外科全生集》
  14. 舌强（吐舌 重舌）《针灸资生经》
  15. 舌上出血候《诸病源候论》
  16. 舌强《广瘟疫论》
  17. 舌上疮《中医词典》
  18. 舌强《普济方·针灸》
  19. 舌上疮《幼幼新书》
  20. 舌强《证治准绳·类方》
  21. 舌上疮《证治准绳·幼科》
  22. 舌强《中医词典》
  23. 舌上疮方二首《外台秘要》
  24. 舌强《中医名词词典》
  25. 舌上疮候《诸病源候论》
  26. 舌起芒刺《中医词典》
  27. 舌上龟纹《中医词典》
  28. 舌起芒刺《中医名词词典》
  29. 舌上黑苔《医法圆通》
  30. 舌起白如雪花片《中医词典》
  31. 舌上滑苔证《伤寒九十论》


舌上黄苔_《医法圆通》_中医诊治_【岐黄之术】

舌上黄苔

舌上黄苔

  • 上一页
  • 目录
  • 相关
  • 下一页

病人虽舌现黄苔，无论干黄色、润黄色、老黄色、黑黄色，并未见口渴饮冷，烦躁，恶热，便闭等情，切不可便谓大旺热极，当于阳虚，真气不上升处理会，病情上理会，治法即在其中。如果见便闭，口臭气粗，身轻恶热，必烦饮冷，精神有余等情，便当攻下，不可迟延。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌上白苔
  • 当前页：舌上黄苔
  • 下一页：舌上黑苔
<<< 返回本书目录
  1. 舌上滑苔证《伤寒九十论》
  2. 舌上生疮【方剂主治】
  3. 舌上疮方《外台秘要》
  4. 舌上生菌《喉舌备要秘旨》
  5. 舌上疮《幼幼新书》
  6. 舌上胎《丹溪手镜》
  7. 舌上出血《杂病广要》
  8. 舌上胎-伤寒门（下）《古今医统大全》
  9. 舌上出血《圣济总录》
  10. 舌上苔《伤寒明理论》
  11. 舌上白苔（脏结附）《伤寒六书》
  12. 舌上苔歌《伤寒百证歌》
  13. 舌色辩《景岳全书》
  14. 舌上痰核门主论《疡医大全》
  15. 舌色辨(芝本着)《类证治裁》
  16. 舌上血出《幼幼新书》
  17. 舌乳头增生【疾病症状】
  18. 舌上重门主论《疡医大全》
  19. 舌乳头消失【疾病症状】
  20. 舌神经鞘瘤《临床激光治疗学》
  21. 舌轻度外吐【疾病症状】
  22. 舌生白珠《麻科活人全书》
  23. 舌强语涩【方剂主治】
  24. 舌缩不出门主论《疡医大全》
  25. 舌强（吐舌 重舌）《针灸资生经》
  26. 舌胎《麻科活人全书》
  27. 舌强《证治准绳·类方》
  28. 舌胎《医宗金鉴》
  29. 舌强《普济方·针灸》
  30. 舌苔《伤寒六书》
  1. 舌上黄苔《医法圆通》
  2. 舌上滑苔证《伤寒九十论》
  3. 舌上起瓣《中医名词词典》
  4. 舌上黑苔《医法圆通》
  5. 舌上生菌《中医词典》
  6. 舌上龟纹《中医词典》
  7. 舌上生菌《喉舌备要秘旨》
  8. 舌上疮候《诸病源候论》
  9. 舌上生菌《奇效简便良方》
  10. 舌上疮方二首《外台秘要》
  11. 舌上胎《丹溪手镜》
  12. 舌上疮《证治准绳·幼科》
  13. 舌上胎（伤寒门 下）《古今医统大全》
  14. 舌上疮《幼幼新书》
  15. 舌上苔《伤寒明理论》
  16. 舌上疮《中医词典》
  17. 舌上苔歌《伤寒百证歌》
  18. 舌上出血候《诸病源候论》
  19. 舌上痰核门主论《疡医大全》
  20. 舌上出血《外科全生集》
  21. 舌上血出《幼幼新书》
  22. 舌上出血《奇方类编》
  23. 舌上血出《证治准绳·幼科》
  24. 舌上出血《杂病广要》
  25. 舌上血出《奇方类编》
  26. 舌上出血《中医词典》
  27. 舌上痈《中医词典》
  28. 舌上出血《圣济总录》
  29. 舌上痈《喉科指掌》
  30. 舌上白苔（脏结附）《伤寒六书》
  31. 舌上珍珠《疫疹一得》


舌上黑苔_《医法圆通》_中医诊治_【岐黄之术】

舌上黑苔

舌上黑苔

  • 上一页
  • 目录
  • 相关
  • 下一页

病人虽舌现黑苔，无论干黑色、青黑色、润黑色、虽现阴象，切不可即作阴证施治。如其人烦躁，口渴饮冷，恶热身轻，气粗口臭，二便闭结，即当攻下，不可迟延。如其人安静懒言，困倦，不渴不食，二便自利，即当回阳，不可迟延。

舌上红黑色，舌上润白苔，舌根独黄色，舌上白黄色，舌上黄芒刺，舌尖独青色，舌上黑黄色，舌上黑芒刺，舌根独黑色，舌上青黄色，舌上白芒刺，舌尖惨红色，舌上粉白苔，舌上青红色，舌心独黄色，舌上干白苔，舌上淡黄色，舌边独白色，舌裂而开瓣，舌如猪腰色。

舌之分辩，实属繁冗，亦难尽举。姑无论其舌之青、黄、赤、白、黑、干润、燥裂、芒刺满口、红白相间、黄黑相兼，统以阴阳两字尽之矣。是阴证则有阴象足征，是阳证则有阳证可凭。识得此旨，则不专以舌论矣。诸书纷纷论舌，言某舌当某药，某舌当某方，皆是刻舟求剑之流，不可为法。学者务于平日，先将阴阳病情，真真假假，熟悉胸中，自然一见便知，亦是认证要着。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌上黄苔
  • 当前页：舌上黑苔
  • 下一页：万病一气说
<<< 返回本书目录
  1. 舌上疮方《外台秘要》
  2. 舌上滑苔证《伤寒九十论》
  3. 舌上疮《幼幼新书》
  4. 舌上生疮【方剂主治】
  5. 舌上出血《杂病广要》
  6. 舌上生菌《喉舌备要秘旨》
  7. 舌上出血《圣济总录》
  8. 舌上胎《丹溪手镜》
  9. 舌上白苔（脏结附）《伤寒六书》
  10. 舌上胎-伤寒门（下）《古今医统大全》
  11. 舌色辩《景岳全书》
  12. 舌上苔《伤寒明理论》
  13. 舌色辨(芝本着)《类证治裁》
  14. 舌上苔歌《伤寒百证歌》
  15. 舌乳头增生【疾病症状】
  16. 舌上痰核门主论《疡医大全》
  17. 舌乳头消失【疾病症状】
  18. 舌上血出《幼幼新书》
  19. 舌轻度外吐【疾病症状】
  20. 舌上重门主论《疡医大全》
  21. 舌强语涩【方剂主治】
  22. 舌神经鞘瘤《临床激光治疗学》
  23. 舌强（吐舌 重舌）《针灸资生经》
  24. 舌生白珠《麻科活人全书》
  25. 舌强《证治准绳·类方》
  26. 舌缩不出门主论《疡医大全》
  27. 舌强《普济方·针灸》
  28. 舌胎《麻科活人全书》
  29. 舌偏斜【疾病症状】
  30. 舌胎《医宗金鉴》
  1. 舌上黑苔《医法圆通》
  2. 舌上龟纹《中医词典》
  3. 舌上滑苔证《伤寒九十论》
  4. 舌上疮候《诸病源候论》
  5. 舌上黄苔《医法圆通》
  6. 舌上疮方二首《外台秘要》
  7. 舌上起瓣《中医名词词典》
  8. 舌上疮《证治准绳·幼科》
  9. 舌上生菌《中医词典》
  10. 舌上疮《幼幼新书》
  11. 舌上生菌《喉舌备要秘旨》
  12. 舌上疮《中医词典》
  13. 舌上生菌《奇效简便良方》
  14. 舌上出血候《诸病源候论》
  15. 舌上胎《丹溪手镜》
  16. 舌上出血《外科全生集》
  17. 舌上胎（伤寒门 下）《古今医统大全》
  18. 舌上出血《奇方类编》
  19. 舌上苔《伤寒明理论》
  20. 舌上出血《杂病广要》
  21. 舌上苔歌《伤寒百证歌》
  22. 舌上出血《中医词典》
  23. 舌上痰核门主论《疡医大全》
  24. 舌上出血《圣济总录》
  25. 舌上血出《幼幼新书》
  26. 舌上白苔（脏结附）《伤寒六书》
  27. 舌上血出《证治准绳·幼科》
  28. 舌上白苔《医法圆通》
  29. 舌上血出《奇方类编》
  30. 舌色辩《景岳全书》
  31. 舌上痈《中医词典》


万病一气说_《医法圆通》_中医诊治_【岐黄之术】

万病一气说

万病一气说

  • 上一页
  • 目录
  • 相关
  • 下一页

病有万端，发于一元。一元者，二气浑为一气者也。一气盈缩，病即生焉。有余即火，不足即寒。他如脉来洪大，气之盈也，脉来数实，脉来浮滑，气之盈也。间亦不足。脉来洪大数实浮滑，乃邪实火盛，此为有余。久病暴脱，亦有此脉象，不可不知。脉来迟细，气之缩也，脉来短小，脉来虚弱，气之缩也。间亦有余。脉来迟细短小虚弱，皆为不足。若温病热极脉伏，亦有此脉，不可不知。脉来劈石，脉来鱼尾，脉来雀啄，脉来釜沸，脉来掉尾，脉来散乱，气之绝也。

推之面色如珠，气盈之验。亦有缩者。素乎面赤，不作病看。新病面赤恶热，则为邪实火旺。久病无神，虚极之人而面赤，则为阳竭于上，脱绝之候，色如鸡冠者吉，色如瘀血者死。面青有神，气盈之验。亦有缩者。素平面青有神，不作病看。有病而始面青，则为肝病。有神主肝旺、无神主肝虚。色如翠羽者吉，色如枯草者凶。面白有神、气盈之验。亦有缩者。素乎面白，不作病看。有病而始见面白者，方以病论。白而有神，肺气尝旺。白而无神，肺虚之征。自如猪膏者吉，色如枯骨者危。面黄有神，气盈之验。亦有缩者。素乎面黄，不作病看。有病而始面黄，方以病论。黄而有神，胃积之盛。黄而无神，气弱之征。黄而鲜明者吉，黄如尘埃色者凶。面黑有神，气盈之验。亦有缩者。素乎面黑，不作病看。有病而始面黑，方以病论。黑而有神，肾气尚旺。黑而无神，肾气衰弱。黑如鸟羽者吉，色如炭煤者危。此论五色之盛衰，其中尚有生克。额属心，而黑气可畏。鼻属土，而青色堪惊。骸下黄而水病，腮左白而肝伤，腮右赤兮火灼，唇上黑兮水泱。气色之变化多端，明暗之机关可据。

至若审音察理，五音细详。五音指宫、商、角、微、羽，以应人身五脏也。声如洪钟，指邪火之旺极。素来音洪，不作病看。有病而始见声洪，则为邪实火旺，法宜泻火为主。语柔而细，属正气之大伤。素来声细，不作病看，有病而始见声低息短，则为不足。忽笑忽歌，心脾之邪热已现。笑主心旺，歌主脾旺。或狂或叫，阳明之气实方张。狂叫乃胃热极。瞑目而言语重重，曰神曰鬼。瞑目而妄言鬼神，是正气虚极，神不守舍也。张目而呼骂叨叨，最烈最横。肝火与心胃邪旺，其势其不可扑灭。

曰饮食，曰起居也，须考证。食健力健，言气之盈，食少力少，本气之缩。饮冷饮滚兮，阴阳之形踪已判。好动好卧兮，虚实之病机毕陈。

至于身体，更宜详辩。肌肉丰隆，定见胃气之旺。形瘦如柴，已知正气之微。皮肤干润，判乎吉凶。毛发脱落，知其正败。

要知风气为殃，春温之名已播。火气作崇，暑热之号已工。湿气时行，霍乱之病偏多。燥气行秋，疟痢之病不少。又乃冬布严寒，伤寒名著。一年节令，病气之变化无穷，六气循环，各令之机关可据。六气，即是六经，六经仍是一经。五行分为五气，五气仍是一气。揭太阳以言气之始，论厥阴以言气之终，昼夜循环，周而复始。病也者，病此气也。周身骨节、经络。皆是后天有形之质。全赖一气贯注。虽各处发病，形势不同，总在一气之中，神为气之宰，气伤则神不安，故曰病。气也者，周身躯壳之大用也。身中无气则无神，故曰死。用药以治病，实以治气也。气之旺者宜平。正气不易旺，惟邪气易旺，须当细分。气之衰者宜助，衰有邪衰、正衰之虽，当知。气之升者宜降，泻其亢盛。气之陷者宜举，气之滞者宜行，气之郁者宜解，气之脱者宜固，气之散者宜敛。知其气之平，知其气之变，用药不失宜，匡救不失道，医之事毕矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌上黑苔
  • 当前页：万病一气说
  • 下一页：胎元图说
<<< 返回本书目录
  1. 万病一气说《医法圆通》
  2. 万病圆【方剂大全】
  3. 万病丸散《备急千金要方》
  4. 万古霉素及去甲万古霉素《药理学》
  5. 万病解毒丸【方剂大全】
  6. 万金膏【方剂大全】
  7. 万病回生丹治产后十八症《妇科秘方》
  8. 万金散【方剂大全】
  9. 万宝代针膏【方剂大全】
  10. 万金汤【方剂大全】
  11. 碗蕨【中药大全】
  12. 万金一统述《万病回春》
  13. 碗花草根【中药大全】
  14. 万金饮【方剂大全】
  15. 碗花草【中药大全】
  16. 万历甲戌沈中丞案《孙文垣医案》
  17. 脘痛《张聿青医案》
  18. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  19. 脘痛《邵兰荪医案》
  20. 万灵丹《滇南本草》
  21. 脘痞【疾病症状】
  22. 万灵膏《扁鹊心书》
  23. 脘腹胀痛【方剂主治】
  24. 万灵散【方剂大全】
  25. 脘腹胀痛【中药主治】
  26. 万灵汤【方剂大全】
  27. 脘腹胀满、便溏《名师垂教》
  28. 万灵丸《洪氏集验方》
  29. 脘腹胀满【方剂主治】
  30. 万灵丸【方剂大全】
  1. 万病一气说《医法圆通》
  2. 万病丸散《备急千金要方》
  3. 万古霉素及去甲万古霉素《药理学》
  4. 万病丸《三因极一病证方论》
  5. 万和散《是斋百一选方》
  6. 万病丸《备急千金要方》
  7. 万金丹《是斋百一选方》
  8. 万病解毒丸《冯氏锦囊秘录》
  9. 万金膏《正体类要》
  10. 万病回生丹治产后十八症《妇科秘方》
  11. 万金膏《太平惠民和剂局方》
  12. 万表《中医词典》
  13. 万金膏《万氏秘传片玉心书》
  14. 万变不离其经《思考中医》
  15. 万金膏《是斋百一选方》
  16. 万邦孚《中医词典》
  17. 万金膏《是斋百一选方》
  18. 惋惋《中医词典》
  19. 万金散《冯氏锦囊秘录》
  20. 惋《中医词典》
  21. 万金散《三因极一病证方论》
  22. 脘胁痛《丁甘仁医案》
  23. 万金散《外科理例》
  24. 脘痛《邵兰荪医案》
  25. 万金散《是斋百一选方》
  26. 脘痛《张聿青医案》
  27. 万金散《博济方》
  28. 脘腹胀满、便溏《名师垂教》
  29. 万金汤《三因极一病证方论》
  30. 脘腹痛门《王旭高临证医案》
  31. 万金丸《博济方》


胎元图说_《医法圆通》_中医诊治_【岐黄之术】

胎元图说

胎元图说

  • 上一页
  • 目录
  • 相关
  • 下一页

今以一大圈，喻人一身之真气，中有一小圈，喻人身受胎之始基。始基之谓，胎元之消息也，称为祖气，号曰先天。先天，即父母精血中一点真气。[I]［眉批］阳精阴血。各具真气，故曰真气寓于凡精凡血之中。[/I]二气浑为一气，一气中含五气，[I]五气，即青黄赤白黑，秉天也。五气即金木水火土，秉地也。在人即心肝脾肺肾。《经》云：二五之精妙合二凝是也。[/I]五气发生万物。[I]阴阳配合，迭相运用，化生五脏 六腑，百脉经络，天地所有，人身皆具。然未生以前，五行在乾坤之中。既生以后，乾坤即在五行之内。五气生万物，一物一太极，一物一阴阳。阳之用从昼，阴之用从夜，此坎离之功用所由分，而万物之功用所由出，由一而万理攸分，由万而一元合聚。[/I]故曰：一粒粟藏大千世界，即此之谓也。[I]孟子云：万物皆备于我，皆是由明善复初，以知得个中这一点机关，这一点胎元消息也。[/I]其中这一点真消息，逐日运行，无刻休息。子时发动，由下而中而上，[I]阳根于阴，故由下而发土。[/I]由上而中而下，[I]阴根于阳，故由上而趋下，此阴阳互为其根，一元之消息也。[/I]循环不已。然由下而中而上，三阳已分，[I]下中上为三部，阳主上升，一气分为三部，即太阳、阳明、少阳也。[/I]由上而中而下，三阴已定，[I]上中下为三部。阴主下降，阳从背面，阴从腹面。三阴即太阴、少阴、厥阴是也。[/I]合之二三如六，故曰六步而成位。六爻之义于此分，六气六经之所由判，亦无非这一点胎元，流行充周之所化育也。

仲景知得六步之精义，移步换形，移步更名，变化万端，不出范围。予初业斯道，即闻诸师云，万病不出六经，不出阴阳。终不了了。冥心之余，忽得此胎元消息，始识师言之不谬，仲景之骨髓如见矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万病一气说
  • 当前页：胎元图说
  • 下一页：外感风寒忌收纳也
<<< 返回本书目录
  1. 胎元图说《医法圆通》
  2. 胎元饮【方剂大全】
  3. 胎窬疮《外科启玄》
  4. 胎晕《古今医案按》
  5. 胎婴说《儿科萃精》
  6. 胎孕《丹溪治法心要》
  7. 胎衣不下部《本草易读》
  8. 胎孕《类经》
  9. 胎衣不下【方剂主治】
  10. 胎孕《医经原旨》
  11. 胎衣不下【中药主治】
  12. 胎孕保健《中医养生学》
  13. 胎衣不下《卫生易简方》
  14. 胎孕不安治有二理《医学传心录》
  15. 胎衣不下《孙真人海上方》
  16. 胎孕之原《妇科心法要诀》
  17. 胎衣不下《孙真人海上方》
  18. 胎孕之原《医宗金鉴》
  19. 胎衣不下《盘珠集胎产症治》
  20. 胎在腹中时时撞动不安《女科百问》
  21. 胎衣不下《女科秘要》
  22. 胎蒸《女科秘旨》
  23. 胎衣不下《女科秘要》
  24. 胎证《医述》
  25. 胎衣不下《女科百问》
  26. 胎证《张氏医通》
  27. 胎衣不下《宁坤秘籍》
  28. 胎症《保婴撮要》
  29. 胎衣不下《内府秘传经验女科》
  30. 胎症名目辨《胎产指南》
  1. 胎元图说《医法圆通》
  2. 胎元七味丸方（泰安太守萨公讳槎传）《回生集》
  3. 胎晕《古今医案按》
  4. 胎元《本经逢原》
  5. 胎孕《类经》
  6. 胎元《中医词典》
  7. 胎孕《医经原旨》
  8. 胎元《中医名词词典》
  9. 胎孕《丹溪治法心要》
  10. 胎窬疮《外科启玄》
  11. 胎孕保健《中医养生学》
  12. 胎婴说《儿科萃精》
  13. 胎孕变常记《冯氏锦囊秘录》
  14. 胎瘖《中医词典》
  15. 胎孕变常记《女科精要》
  16. 胎衣不下者，何。《卫生家宝产科备要》
  17. 胎孕不安治有二理《医学传心录》
  18. 胎衣不下效方《回生集》
  19. 胎孕不长《冯氏锦囊秘录》
  20. 胎衣不下部《本草易读》
  21. 胎孕不长《女科精要》
  22. 胎衣不下《女科秘要》
  23. 胎孕脉《医碥》
  24. 胎衣不下《女科秘要》
  25. 胎孕脉诀《女科经纶》
  26. 胎衣不下《盘珠集胎产症治》
  27. 胎孕之原《医宗金鉴》
  28. 胎衣不下《女科百问》
  29. 胎孕之原《妇科心法要诀》
  30. 胎衣不下《奇效简便良方》
  31. 胎在腹中时时撞动不安《女科百问》


外感风寒忌收纳也_《医法圆通》_中医诊治_【岐黄之术】

外感风寒忌收纳也

外感风寒忌收纳也

  • 上一页
  • 目录
  • 相关
  • 下一页

凡一切外邪初入，切不可攻下，攻下则引邪入里，变证百出。切不可妄用温固收纳，收纳为关门捉贼，延祸匪轻。切不可妄用滋阴，滋阴则留恋阴邪，病根难除。只宜按定六经提纲病情施治，庶不误人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎元图说
  • 当前页：外感风寒忌收纳也
  • 下一页：内伤虚损忌发散也
<<< 返回本书目录
  1. 外感风寒【方剂主治】
  2. 外感风热【中药主治】
  3. 外感风寒【中药主治】
  4. 外感风热误药致变《三十年临证经验集》
  5. 外感风寒《胎产秘书》
  6. 外感风热误药致变《邹孟城三十年临证经验集》
  7. 外感风寒《济阴纲目》
  8. 外感寒邪【方剂主治】
  9. 外感发热治法《景岳全书》
  10. 外感痉湿暍疟《圆运动的古中医学》
  11. 外感发热弗药可愈《景岳全书》
  12. 外感咳嗽《儿科要略》
  13. 外感发热【中药主治】
  14. 外感历节中风《圆运动的古中医学》
  15. 外感发热《中医内科学》
  16. 外感内伤总论《灵素节注类编》
  17. 外感病证《中医内科学》
  18. 外感热病者知夏热与春温《医学传心录》
  19. 外感病因《中医基础理论》
  20. 外感热病者知夏热与春温《医学传心录》
  21. 外感百合狐惑阴阳毒《圆运动的古中医学》
  22. 外感荣卫药《圆运动的古中医学》
  23. 外感：温暑《医学入门》
  24. 外感伤寒等证《卫生宝鉴》
  25. 外感《周慎斋遗书》
  26. 外感说《医理真传》
  27. 外感《圆运动的古中医学》
  28. 外感停食《洄溪医案》
  29. 外感《医学入门》
  30. 外感有内伤证《卫生宝鉴》
  1. 外感风寒忌收纳也《医法圆通》
  2. 外感风寒《济阴纲目》
  3. 外感风热误药致变《邹孟城三十年临证经验集》
  4. 外感风寒《胎产秘书》
  5. 外感风热误药致变《三十年临证经验集》
  6. 外感发热治法《景岳全书》
  7. 外感风泻《中医词典》
  8. 外感发热弗药可愈《景岳全书》
  9. 外感伏邪互发《灵素节注类编》
  10. 外感发热《中医内科学》
  11. 外感腹胀《中医词典》
  12. 外感发热《竹林女科证治》
  13. 外感寒邪泻《中医词典》
  14. 外感恶寒有四《医碥》
  15. 外感喉痛《圆运动的古中医学》
  16. 外感恶寒《中医词典》
  17. 外感霍乱烦渴《症因脉治》
  18. 外感呃逆《症因脉治》
  19. 外感霍乱转筋《症因脉治》
  20. 外感呃逆《中医词典》
  21. 外感肩背痛《中医词典》
  22. 外感短气《症因脉治》
  23. 外感肩背痛《症因脉治》
  24. 外感短气《中医词典》
  25. 外感结胸《中医词典》
  26. 外感喘逆《中医词典》
  27. 外感筋挛《症因脉治》
  28. 外感齿痛《症因脉治》
  29. 外感咳嗽《中医词典》
  30. 外感不得卧《中医词典》
  31. 外感咳嗽《儿科要略》


内伤虚损忌发散也_《医法圆通》_中医诊治_【岐黄之术】

内伤虚损忌发散也

内伤虚损忌发散也

  • 上一页
  • 目录
  • 相关
  • 下一页

凡内伤之人，多半咳嗽，由清阳不升，浊阴不降，闭塞清道而成，只宜辛甘化阳之品，荡去阴邪，清升浊降，咳嗽自己。昧者不识，称为陈寒入脱，纯用一派搜寒宣散之品，每每酿成脱证。不知病既内伤，正虚无疑，而更用此宣散，则一线之正气，又为大伤，岂能久延时刻，而不脱绝者乎。

凡内伤之人，多半胸满不食，痰多。由中宫气衰，转输失职，阴邪痰水堵塞胸中，只宜温中醒脾助正，胸满、痰水自去也。昧者不察，多用一派推荡破滞之品，每每酿成腹胀不治之病，不可不知。

凡内伤之人，多有身热而却不疼，虽然内热，而口不渴。如此等病情，近似外感，近似火症，只宜回阳收纳。收纳则阳不外越，而身热自己。阳回则镇纳阴邪，而阴潮不作。诸书称内热由阴虚，不知阳衰而阴鬼立出，即昼夜亦可知也。昧者不识，一见发热，称为外感，便以发散投之必危；一见内热，称为阴虚，滋阴降火必殆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感风寒忌收纳也
  • 当前页：内伤虚损忌发散也
  • 下一页：阳虚吐备忌滋阴也
<<< 返回本书目录
  1. 内伤胸痹心痛短气《圆运动的古中医学》
  2. 内伤血痹虚劳《圆运动的古中医学》
  3. 内伤形《儒门事亲》
  4. 内伤阴虚发热证《古今名医汇粹》
  5. 内伤消渴小便不利淋《圆运动的古中医学》
  6. 内伤饮食《医学纲目》
  7. 内伤外感致病十九字《医学心悟》
  8. 内伤余议《叶选医衡》
  9. 内伤外感杂治说《笔花医镜》
  10. 内伤余议《医经溯洄集》
  11. 内伤外感论《医学源流论》
  12. 内伤杂病《金匮悬解》
  13. 内伤外感辨似《杂病心法要诀》
  14. 内伤杂病《金匮悬解》
  15. 内伤外感辨《医学集成》
  16. 内伤杂病《金匮悬解》
  17. 内伤外感辨《伤寒括要》
  18. 内伤杂病《金匮悬解》
  19. 内伤吐血【中药主治】
  20. 内伤杂病《金匮悬解》
  21. 内伤头痛巧辨证《名师垂教》
  22. 内伤杂病案《丁甘仁医案》
  23. 内伤痰饮咳嗽《圆运动的古中医学》
  24. 内伤章《医学妙谛》
  25. 内伤说《医理真传》
  26. 内伤诸病《灵素节注类编》
  27. 内伤水气黄疸《圆运动的古中医学》
  28. 内伤总括《医宗金鉴》
  29. 内伤似外感证《卫生宝鉴》
  30. 内伤总括《杂病心法要诀》
  1. 内伤虚损忌发散也《医法圆通》
  2. 内伤休息痢《症因脉治》
  3. 内伤蓄血《中医词典》
  4. 内伤休息痢《中医词典》
  5. 内伤蓄血《中医词典》
  6. 内伤休息痢《中医词典》
  7. 内伤血痹虚劳《圆运动的古中医学》
  8. 内伤胸痛《症因脉治》
  9. 内伤牙衄《中医词典》
  10. 内伤泄泻《中医词典》
  11. 内伤牙衄《中医词典》
  12. 内伤泄泻《中医词典》
  13. 内伤牙衄《症因脉治》
  14. 内伤胁痛《症因脉治》
  15. 内伤腰痛《中医词典》
  16. 内伤胁痛《中医词典》
  17. 内伤腰痛《中医词典》
  18. 内伤胁痛《中医词典》
  19. 内伤腰痛《症因脉治》
  20. 内伤小便不利《中医词典》
  21. 内伤噎隔《症因脉治》
  22. 内伤小便不利《中医词典》
  23. 内伤噎膈《中医词典》
  24. 内伤五脏《灵素节注类编》
  25. 内伤噎膈《中医词典》
  26. 内伤胃脘痛《症因脉治》
  27. 内伤腋痛《中医词典》
  28. 内伤胃脘痛《中医词典》
  29. 内伤腋痛《中医词典》
  30. 内伤胃脘痛《中医词典》
  31. 内伤腋痛《症因脉治》


阳虚吐备忌滋阴也_《医法圆通》_中医诊治_【岐黄之术】

阳虚吐备忌滋阴也

阳虚吐备忌滋阴也

  • 上一页
  • 目录
  • 相关
  • 下一页

凡吐血之人，由正气已衰，中宫不运，阴邪僭居阳位，久久积聚，阳无力以施运行之权，阳无力以申干刚之令，一触即发，血所以出也。只宜甘温扶阳，以申其正气，正气日申，阴血自降，一定之理。昧者不察，一见吐血，便以滋阴止血之品，希图速效，究意酿成死证。含糊有年，真憾事也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤虚损忌发散也
  • 当前页：阳虚吐备忌滋阴也
  • 下一页：阴虚吐血忌温补也
<<< 返回本书目录
  1. 阳虚体质【疾病症状】
  2. 阳虚胃痛【疾病症状】
  3. 阳虚三夺统于脾《理虚元鉴》
  4. 阳虚血热证《临证实验录》
  5. 阳虚喷嚏案《临证实验录》
  6. 阳虚血热证其一《临证实验录》
  7. 阳虚门《寿世青编》
  8. 阳虚血瘀证《临证实验录》
  9. 阳虚论治《虚损启微》
  10. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  11. 阳虚黄褐斑方【方剂大全】
  12. 阳虚阴症辨《理虚元鉴》
  13. 阳虚发热《临证实验录》
  14. 阳虚证论《医学集成》
  15. 阳虚恶寒《金匮钩玄》
  16. 阳虚症门问答《医理真传》
  17. 阳虚毒结证《临证实验录》
  18. 阳虚自汗牡蛎散《汤头歌诀》
  19. 阳虚《药症忌宜》
  20. 阳痈证治则例《外科证治全书》
  21. 阳虚《四圣心源》
  22. 阳有余阴不足论《格致余论》
  23. 阳痫《医宗金鉴》
  24. 阳有余阴不足论《古今医统大全》
  25. 阳痫《儿科萃精》
  26. 阳有余阴不足论《叶选医衡》
  27. 阳溪穴【上肢外侧穴位】
  28. 阳掌十八穴疗病诀《小儿推拿广意》
  29. 阳乌《本草纲目》完整版
  30. 阳掌图（注）《厘正按摩要术》
  1. 阳虚吐备忌滋阴也《医法圆通》
  2. 阳虚头痛《中医词典》
  3. 阳虚下陷《傅青主男科》
  4. 阳虚体质养生法《中医饮食营养学》
  5. 阳虚小便不利《中医词典》
  6. 阳虚水肿《中医名词词典》
  7. 阳虚小便不利《症因脉治》
  8. 阳虚水泛《中医词典》
  9. 阳虚眩晕《中医词典》
  10. 阳虚失血《金匮翼》
  11. 阳虚血热证《临证实验录》
  12. 阳虚失血《中医词典》
  13. 阳虚血热证其一《临证实验录》
  14. 阳虚三夺统于脾《理虚元鉴》
  15. 阳虚血瘀证《临证实验录》
  16. 阳虚喷嚏案《临证实验录》
  17. 阳虚一切病证忌滋阴也《医法圆通》
  18. 阳虚门《寿世青编》
  19. 阳虚阴盛《中医名词词典》
  20. 阳虚论治《虚损启微》
  21. 阳虚阴盛《中医词典》
  22. 阳虚喉痛《圆运动的古中医学》
  23. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  24. 阳虚喉痹《中医词典》
  25. 阳虚阴症辨《理虚元鉴》
  26. 阳虚发热《友渔斋医话》
  27. 阳虚则外寒《中医名词词典》
  28. 阳虚发热《中医词典》
  29. 阳虚则外寒《中医词典》
  30. 阳虚发热《临证实验录》
  31. 阳虚证《中医词典》


阴虚吐血忌温补也_《医法圆通》_中医诊治_【岐黄之术】

阴虚吐血忌温补也

阴虚吐血忌温补也

  • 上一页
  • 目录
  • 相关
  • 下一页

凡阴虚吐血之人，多半精神有余，火伏于中，逼血妄行。吐后人不困倦，此乃有余之候，百中仅见一二。只宜清凉，平其有余。若照阳虚吐血治之必殆，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳虚吐备忌滋阴也
  • 当前页：阴虚吐血忌温补也
  • 下一页：阳虚一切病证忌滋阴也
<<< 返回本书目录
  1. 阴虚体质【疾病症状】
  2. 阴虚胃痛【疾病症状】
  3. 阴虚髓亏证《临证实验录》
  4. 阴虚血热证其二《临证实验录》
  5. 阴虚水肿《医学衷中参西录》
  6. 阴虚牙痛方【方剂大全】
  7. 阴虚湿热证《临证实验录》
  8. 阴虚咽痛药忌夹杂例《三十年临证经验集》
  9. 阴虚舌胎《圆运动的古中医学》
  10. 阴虚咽痛药忌夹杂例《邹孟城三十年临证经验集》
  11. 阴虚门《寿世青编》
  12. 阴虚阳浮《凌临灵方》
  13. 阴虚论-螽斯广育 《古今医统大全》
  14. 阴虚证论《医学集成》
  15. 阴虚论治《虚损启微》
  16. 阴虚症门问答《医理真传》
  17. 阴虚论《医效秘传》
  18. 阴虚之症统于肺《理虚元鉴》
  19. 阴虚论《古今医彻》
  20. 阴虚注夏阳虚注秋(并阳虚注夏)《读医随笔》
  21. 阴虚火旺【方剂主治】
  22. 阴虚作喘《续名医类案》
  23. 阴虚火亢症【疾病症状】
  24. 阴叙论《三因极一病证方论》
  25. 阴虚火动【方剂主治】
  26. 阴血不足【疾病症状】
  27. 阴虚喉癣《回春录》
  28. 阴阳《顾松园医镜》
  29. 阴虚发热论《医贯》
  30. 阴阳《内经博议》
  1. 阴虚吐血忌温补也《医法圆通》
  2. 阴虚吐血《中医词典》
  3. 阴虚痿《中医词典》
  4. 阴虚头痛《中医词典》
  5. 阴虚胃脘痛《中医词典》
  6. 阴虚髓亏证《临证实验录》
  7. 阴虚下痢诗《医学实在易》
  8. 阴虚水肿《医学衷中参西录》
  9. 阴虚下陷《傅青主男科》
  10. 阴虚湿热证《临证实验录》
  11. 阴虚小便不利《中医词典》
  12. 阴虚失音《奇效简便良方》
  13. 阴虚小便不利《症因脉治》
  14. 阴虚舌胎《圆运动的古中医学》
  15. 阴虚眩晕《中医词典》
  16. 阴虚乳蛾《中医词典》
  17. 阴虚血热证其二《临证实验录》
  18. 阴虚呕吐《中医词典》
  19. 阴虚牙痛《中医词典》
  20. 阴虚内热《中医词典》
  21. 阴虚牙痛秘方《华佗神方》
  22. 阴虚梦遗秘方《华佗神方》
  23. 阴虚咽痛药忌夹杂例《邹孟城三十年临证经验集》
  24. 阴虚门《寿世青编》
  25. 阴虚咽痛药忌夹杂例《三十年临证经验集》
  26. 阴虚论治《虚损启微》
  27. 阴虚阳浮《中医名词词典》
  28. 阴虚论（螽斯广育）《古今医统大全》
  29. 阴虚阳浮《中医词典》
  30. 阴虚论《医效秘传》
  31. 阴虚阳浮《凌临灵方》


阳虚一切病证忌滋阴也_《医法圆通》_中医诊治_【岐黄之术】

阳虚一切病证忌滋阴也

阳虚一切病证忌滋阴也

  • 上一页
  • 目录
  • 相关
  • 下一页

凡阳虚之人，多属气衰血盛，无论发何疾病，多缘阴邪为殃，切不可再滋其阴。若更滋其阴，则阴愈盛而阳愈消，每每酿出真阳外越之候，不知不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虚吐血忌温补也
  • 当前页：阳虚一切病证忌滋阴也
  • 下一页：阴虚一切病证忌温补也
<<< 返回本书目录
  1. 阳虚血瘀证《临证实验录》
  2. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  3. 阳虚血热证其一《临证实验录》
  4. 阳虚阴症辨《理虚元鉴》
  5. 阳虚血热证《临证实验录》
  6. 阳虚证论《医学集成》
  7. 阳虚胃痛【疾病症状】
  8. 阳虚症门问答《医理真传》
  9. 阳虚体质【疾病症状】
  10. 阳虚自汗牡蛎散《汤头歌诀》
  11. 阳虚三夺统于脾《理虚元鉴》
  12. 阳痈证治则例《外科证治全书》
  13. 阳虚喷嚏案《临证实验录》
  14. 阳有余阴不足论《格致余论》
  15. 阳虚门《寿世青编》
  16. 阳有余阴不足论《古今医统大全》
  17. 阳虚论治《虚损启微》
  18. 阳有余阴不足论《叶选医衡》
  19. 阳虚黄褐斑方【方剂大全】
  20. 阳掌十八穴疗病诀《小儿推拿广意》
  21. 阳虚发热《临证实验录》
  22. 阳掌图（注）《厘正按摩要术》
  23. 阳虚恶寒《金匮钩玄》
  24. 阳掌图各穴手法仙诀《针灸大成》
  25. 阳虚毒结证《临证实验录》
  26. 阳针男歌《针灸聚英》
  27. 阳虚《药症忌宜》
  28. 阳证《伤寒心法要诀》
  29. 阳虚《四圣心源》
  30. 阳证《医宗金鉴》
  1. 阳虚一切病证忌滋阴也《医法圆通》
  2. 阳虚血瘀证《临证实验录》
  3. 阳虚阴盛《中医名词词典》
  4. 阳虚血热证其一《临证实验录》
  5. 阳虚阴盛《中医词典》
  6. 阳虚血热证《临证实验录》
  7. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  8. 阳虚眩晕《中医词典》
  9. 阳虚阴症辨《理虚元鉴》
  10. 阳虚小便不利《症因脉治》
  11. 阳虚则外寒《中医名词词典》
  12. 阳虚小便不利《中医词典》
  13. 阳虚则外寒《中医词典》
  14. 阳虚下陷《傅青主男科》
  15. 阳虚证《中医词典》
  16. 阳虚吐备忌滋阴也《医法圆通》
  17. 阳虚证论《医学集成》
  18. 阳虚头痛《中医词典》
  19. 阳虚症门问答《医理真传》
  20. 阳虚体质养生法《中医饮食营养学》
  21. 阳虚自汗《中医词典》
  22. 阳虚水肿《中医名词词典》
  23. 阳虚自汗《明医指掌》
  24. 阳虚水泛《中医词典》
  25. 阳虚自汗牡蛎散《汤头歌诀》
  26. 阳虚失血《金匮翼》
  27. 阳烨《中医词典》
  28. 阳虚失血《中医词典》
  29. 阳易《中医词典》
  30. 阳虚三夺统于脾《理虚元鉴》
  31. 阳痈证治则例《外科证治全书》


阴虚一切病证忌温补也_《医法圆通》_中医诊治_【岐黄之术】

阴虚一切病证忌温补也

阴虚一切病证忌温补也

  • 上一页
  • 目录
  • 相关
  • 下一页

凡阴虚之人，多属气盛血衰，无论何部发病，多缘火邪为殃，切不可再扶其阳。若扶其阳，则阳愈旺而阴愈消，每每酿出亢龙有悔之候，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳虚一切病证忌滋阴也
  • 当前页：阴虚一切病证忌温补也
  • 下一页：病有宜汗者
<<< 返回本书目录
  1. 阴虚阳浮《凌临灵方》
  2. 阴虚证论《医学集成》
  3. 阴虚咽痛药忌夹杂例《邹孟城三十年临证经验集》
  4. 阴虚症门问答《医理真传》
  5. 阴虚咽痛药忌夹杂例《三十年临证经验集》
  6. 阴虚之症统于肺《理虚元鉴》
  7. 阴虚牙痛方【方剂大全】
  8. 阴虚注夏阳虚注秋(并阳虚注夏)《读医随笔》
  9. 阴虚血热证其二《临证实验录》
  10. 阴虚作喘《续名医类案》
  11. 阴虚胃痛【疾病症状】
  12. 阴叙论《三因极一病证方论》
  13. 阴虚体质【疾病症状】
  14. 阴血不足【疾病症状】
  15. 阴虚髓亏证《临证实验录》
  16. 阴阳《顾松园医镜》
  17. 阴虚水肿《医学衷中参西录》
  18. 阴阳《内经博议》
  19. 阴虚湿热证《临证实验录》
  20. 阴阳《内经知要》
  21. 阴虚舌胎《圆运动的古中医学》
  22. 阴阳《四圣心源》
  23. 阴虚门《寿世青编》
  24. 阴阳《医经原旨》
  25. 阴虚论-螽斯广育 《古今医统大全》
  26. 阴阳《医经原旨》
  27. 阴虚论治《虚损启微》
  28. 阴阳《医述》
  29. 阴虚论《医效秘传》
  30. 阴阳《医学纲目》
  1. 阴虚一切病证忌温补也《医法圆通》
  2. 阴虚阳亢《中医词典》
  3. 阴虚则内热《中医词典》
  4. 阴虚阳亢《中医名词词典》
  5. 阴虚证《中医词典》
  6. 阴虚阳浮《凌临灵方》
  7. 阴虚证论《医学集成》
  8. 阴虚阳浮《中医词典》
  9. 阴虚症门问答《医理真传》
  10. 阴虚阳浮《中医名词词典》
  11. 阴虚之症统于肺《理虚元鉴》
  12. 阴虚咽痛药忌夹杂例《三十年临证经验集》
  13. 阴虚注夏阳虚注秋（并阳虚注夏）《读医随笔》
  14. 阴虚咽痛药忌夹杂例《邹孟城三十年临证经验集》
  15. 阴虚作喘《正体类要》
  16. 阴虚牙痛秘方《华佗神方》
  17. 阴虚作喘《续名医类案》
  18. 阴虚牙痛《中医词典》
  19. 阴叙论《三因极一病证方论》
  20. 阴虚血热证其二《临证实验录》
  21. 阴癣《中医词典》
  22. 阴虚眩晕《中医词典》
  23. 阴血《中医词典》
  24. 阴虚小便不利《症因脉治》
  25. 阴蕈《外科大成》
  26. 阴虚小便不利《中医词典》
  27. 阴眼《中医词典》
  28. 阴虚下陷《傅青主男科》
  29. 阴阳《中医名词词典》
  30. 阴虚下痢诗《医学实在易》
  31. 阴阳《圆运动的古中医学》


病有宜汗者_《医法圆通》_中医诊治_【岐黄之术】

病有宜汗者

病有宜汗者

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，发热身疼，自汗，恶风者，当发汗。太阳病外症未解，脉浮弱者，当微发汗。太阳病表症未罢，发汗未过，脉浮数者，仍可发汗。阳明病脉迟汗出多，微恶寒者，表未解也，可发汗。太阴病脉浮者，可发汗。太阴病汗后不解，仍发热，脉浮者，当复汗之。伤寒发汗本无体，随邪之浅深，本气之盛衰，有大发汗，复发汗，微发汗，更有和解，亦得汗而解，温经亦得汗而解，回阳亦得汗而解，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虚一切病证忌温补也
  • 当前页：病有宜汗者
  • 下一页：病有不宜汗者
<<< 返回本书目录
  1. 病有一臂痛有两臂俱痛《女科百问》
  2. 病有阴阳《医学集成》
  3. 病有血分有水分何以别之《女科百问》
  4. 病有远近治有缓急《卫生宝鉴》
  5. 病有新故辩《侣山堂类辩》
  6. 病有灾怪论《中藏经》
  7. 病有十失《寿世青编》
  8. 病有真假辨《叶选医衡》
  9. 病有十不治《养生秘旨》
  10. 病余瘀血证治《三因极一病证方论》
  11. 病有十不治《冯氏锦囊秘录》
  12. 病遇节发解《研经言》
  13. 病有三因受病主治不同论《外科正宗》
  14. 病愈结存《温疫论》
  15. 病有三因受病主治不同论《外科选要》
  16. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  17. 病有七失不可治《寿世青编》
  18. 病原同异《四圣悬枢》
  19. 病有鬼神论《医学源流论》
  20. 病原性球菌《医学微生物学》
  21. 病有感伤中《明医杂着》
  22. 病原性真菌《医学微生物学》
  23. 病有不愈不死虽愈必死论《医学源流论》
  24. 病原性真菌概述《医学微生物学》
  25. 病有不必服药论《医学源流论》
  26. 病原学诊断《人体寄生虫学》
  27. 病有标本取有逆顺《类经》
  28. 病源论（望闻问切）《幼科推拿秘书》
  29. 病有标本刺有逆从《类经》
  30. 病源详揭（儿科）《冯氏锦囊秘录》
  1. 病有宜汗者《医法圆通》
  2. 病有一臂痛有两臂俱痛《女科百问》
  3. 病有宜吐者《医法圆通》
  4. 病有血分有水分何以别之《女科百问》
  5. 病有宜下者《医法圆通》
  6. 病有新故辩《侣山堂类辩》
  7. 病有阴阳《医学集成》
  8. 病有十失《寿世青编》
  9. 病有远近治有缓急《卫生宝鉴》
  10. 病有十不治《冯氏锦囊秘录》
  11. 病有灾怪论《中藏经》
  12. 病有十不治《养生秘旨》
  13. 病有真假辨《叶选医衡》
  14. 病有三因受病主治不同论《外科选要》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病有三因受病主治不同论《外科正宗》
  17. 病遇节发解《研经言》
  18. 病有七失不可治《寿世青编》
  19. 病愈后禁忌《类证治裁》
  20. 病有鬼神论《医学源流论》
  21. 病愈结存《温疫论》
  22. 病有感伤中《明医杂着》
  23. 病愈肉食辨《友渔斋医话》
  24. 病有不愈不死虽愈必死论《医学源流论》
  25. 病愈五戒《中医词典》
  26. 病有不宜下者《医法圆通》
  27. 病原论《古今医鉴》
  28. 病有不宜吐者《医法圆通》
  29. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  30. 病有不宜汗者《医法圆通》
  31. 病原体的致病性《传染病》


病有不宜汗者_《医法圆通》_中医诊治_【岐黄之术】

病有不宜汗者

病有不宜汗者

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景云：阳盛阴虚，下之则愈，汗之则死。发热身疼，脉浮紧者，当发汗。假令尺脉迟弱者，不可发汗，以营弱血少故也。咽燥喉痹者，不可发汗，津液现已伤也。咳而小便利，若失小便者，不可发汗，下元虚也。下利，虽有表证，不可发汗，发汗则水湿必散于周身，而成浮肿胀满。淋家不可发汗，发汗则津液内亡，客热更增。衄血亡血家，不可发汗，以其血液虚也。疮家不可发汗，发汗则痉。表虚热盛故生疮，汗之则表愈虚而热愈炽，热则伤血，热则生风，故变为痉。少阴病，脉沉细数。沉为在里，不可发汗。大便素难便者，不可发汗，发汗则谵语，以其血液既少，而复夺之，表虚里实，故谵语。汗家不可重发汗，发汗则心神恍惚，盖以汗为血液也，心液大耗，神无所主，故见恍惚。虚人发热，无身疼者，不可发汗，发汗则阳亡。盖以发热乃阳越于外，收之唯恐不及，今误汗之，阳必亡。血气欲绝，手足厥冷，引衣踡卧，不可发汗，发汗则殆。厥证脉紧，不可发汗，汗则声绝咽嘶舌萎。要知阳厥宜下，即热深厥深是也。阴厥宜回阳，即四逆汤法之也。脉弦细，头痛 发热者，属少阳，宜和解，不宜发汗，发汗则变证百出。太阳与少阳并病，头项（项原本作“顶”，据文义改。）强痛，或眩冒，时加结胸，心下痞硬者，不可发汗。风温证不可发汗，汗之则热盛，汗则血伤也。湿温证不可发汗，汗之卫阳虚，津液竭，热必盛也。虚烦证不可发汗，汗之则心血虚，而烦愈盛也。午后热，不可发汗，汗之则阳亡。久病阳虚阴虚，一切诸证，不可擅发汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病有宜汗者
  • 当前页：病有不宜汗者
  • 下一页：病有宜吐者
<<< 返回本书目录
  1. 病有不必服药论《医学源流论》
  2. 病有不愈不死虽愈必死论《医学源流论》
  3. 病有标本取有逆顺《类经》
  4. 病有感伤中《明医杂着》
  5. 病有标本刺有逆从《类经》
  6. 病有鬼神论《医学源流论》
  7. 病有变怪《此事难知》
  8. 病有七失不可治《寿世青编》
  9. 病有八不治《寿世青编》
  10. 病有三因受病主治不同论《外科选要》
  11. 病因与疾病的联系《流行病学》
  12. 病有三因受病主治不同论《外科正宗》
  13. 病因与发病机制《动脉粥样硬化》
  14. 病有十不治《冯氏锦囊秘录》
  15. 病因研究中偏倚的控制《流行病学》
  16. 病有十不治《养生秘旨》
  17. 病因研究中的偏倚《流行病学》
  18. 病有十失《寿世青编》
  19. 病因研究方法《预防医学》
  20. 病有新故辩《侣山堂类辩》
  21. 病因研究的方法《流行病学》
  22. 病有血分有水分何以别之《女科百问》
  23. 病因学概论《病理生理学》
  24. 病有一臂痛有两臂俱痛《女科百问》
  25. 病因推导《预防医学》
  26. 病有阴阳《医学集成》
  27. 病因推导《流行病学》
  28. 病有远近治有缓急《卫生宝鉴》
  29. 病因探索《预防医学》
  30. 病有灾怪论《中藏经》
  1. 病有不宜汗者《医法圆通》
  2. 病有不必服药论《医学源流论》
  3. 病有不宜吐者《医法圆通》
  4. 病有标本取有逆顺《类经》
  5. 病有不宜下者《医法圆通》
  6. 病有标本刺有逆从《类经》
  7. 病有不愈不死虽愈必死论《医学源流论》
  8. 病有变怪《此事难知》
  9. 病有感伤中《明医杂着》
  10. 病有八不治《寿世青编》
  11. 病有鬼神论《医学源流论》
  12. 病音《中医词典》
  13. 病有七失不可治《寿世青编》
  14. 病因诊断《外科学总论》
  15. 病有三因受病主治不同论《外科正宗》
  16. 病因诊断《心脏病学》
  17. 病有三因受病主治不同论《外科选要》
  18. 病因诊断《预防医学》
  19. 病有十不治《养生秘旨》
  20. 病因与疾病的联系《流行病学》
  21. 病有十不治《冯氏锦囊秘录》
  22. 病因与分类《骨科学》
  23. 病有十失《寿世青编》
  24. 病因与分类《外科学总论》
  25. 病有新故辩《侣山堂类辩》
  26. 病因与发病机制《动脉粥样硬化》
  27. 病有血分有水分何以别之《女科百问》
  28. 病因与病理《普通外科学》
  29. 病有一臂痛有两臂俱痛《女科百问》
  30. 病因研究中偏倚的控制《流行病学》
  31. 病有宜汗者《医法圆通》


病有宜吐者_《医法圆通》_中医诊治_【岐黄之术】

病有宜吐者

病有宜吐者

  • 上一页
  • 目录
  • 相关
  • 下一页

病如桂枝证，头不疼，项不强，寸脉微浮，胸中痞硬，气上冲咽喉，不和息者，此为有寒。一云内有久痰，宜吐之。病人胸中菀菀而痛，不能食，欲使人按之，而反有涏唾，下利日十余行，其脉反迟，寸口微滑。此宜吐之，吐之则利止。少阳病，饮食入口即吐，心下温温欲吐，复不能吐者，宜吐之。宿食在上脘者，当吐之。病手足逆冷，脉乍结，以客气在胸中，心下满而烦，欲食不能，病在胸中，当吐之。凡病在膈上，脉大胸满多痰者，食在胃口，脉滑者，俱宜吐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病有不宜汗者
  • 当前页：病有宜吐者
  • 下一页：病有不宜吐者
<<< 返回本书目录
  1. 病有一臂痛有两臂俱痛《女科百问》
  2. 病有阴阳《医学集成》
  3. 病有血分有水分何以别之《女科百问》
  4. 病有远近治有缓急《卫生宝鉴》
  5. 病有新故辩《侣山堂类辩》
  6. 病有灾怪论《中藏经》
  7. 病有十失《寿世青编》
  8. 病有真假辨《叶选医衡》
  9. 病有十不治《养生秘旨》
  10. 病余瘀血证治《三因极一病证方论》
  11. 病有十不治《冯氏锦囊秘录》
  12. 病遇节发解《研经言》
  13. 病有三因受病主治不同论《外科正宗》
  14. 病愈结存《温疫论》
  15. 病有三因受病主治不同论《外科选要》
  16. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  17. 病有七失不可治《寿世青编》
  18. 病原同异《四圣悬枢》
  19. 病有鬼神论《医学源流论》
  20. 病原性球菌《医学微生物学》
  21. 病有感伤中《明医杂着》
  22. 病原性真菌《医学微生物学》
  23. 病有不愈不死虽愈必死论《医学源流论》
  24. 病原性真菌概述《医学微生物学》
  25. 病有不必服药论《医学源流论》
  26. 病原学诊断《人体寄生虫学》
  27. 病有标本取有逆顺《类经》
  28. 病源论（望闻问切）《幼科推拿秘书》
  29. 病有标本刺有逆从《类经》
  30. 病源详揭（儿科）《冯氏锦囊秘录》
  1. 病有宜吐者《医法圆通》
  2. 病有宜汗者《医法圆通》
  3. 病有宜下者《医法圆通》
  4. 病有一臂痛有两臂俱痛《女科百问》
  5. 病有阴阳《医学集成》
  6. 病有血分有水分何以别之《女科百问》
  7. 病有远近治有缓急《卫生宝鉴》
  8. 病有新故辩《侣山堂类辩》
  9. 病有灾怪论《中藏经》
  10. 病有十失《寿世青编》
  11. 病有真假辨《叶选医衡》
  12. 病有十不治《冯氏锦囊秘录》
  13. 病余瘀血证治《三因极一病证方论》
  14. 病有十不治《养生秘旨》
  15. 病遇节发解《研经言》
  16. 病有三因受病主治不同论《外科选要》
  17. 病愈后禁忌《类证治裁》
  18. 病有三因受病主治不同论《外科正宗》
  19. 病愈结存《温疫论》
  20. 病有七失不可治《寿世青编》
  21. 病愈肉食辨《友渔斋医话》
  22. 病有鬼神论《医学源流论》
  23. 病愈五戒《中医词典》
  24. 病有感伤中《明医杂着》
  25. 病原论《古今医鉴》
  26. 病有不愈不死虽愈必死论《医学源流论》
  27. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  28. 病有不宜下者《医法圆通》
  29. 病原体的致病性《传染病》
  30. 病有不宜吐者《医法圆通》
  31. 病原同异《四圣悬枢》


病有不宜吐者_《医法圆通》_中医诊治_【岐黄之术】

病有不宜吐者

病有不宜吐者

  • 上一页
  • 目录
  • 相关
  • 下一页

脉虚、脉微者，不可吐。太阳病干呕，呕逆者，不可吐。吐之则伤胃。四肢厥逆者，不可吐。膈上有寒饮干呕者，不宜吐，当温之。凡中下二部之病，切不可吐，吐则为逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病有宜吐者
  • 当前页：病有不宜吐者
  • 下一页：病有宜下者
<<< 返回本书目录
  1. 病有不必服药论《医学源流论》
  2. 病有不愈不死虽愈必死论《医学源流论》
  3. 病有标本取有逆顺《类经》
  4. 病有感伤中《明医杂着》
  5. 病有标本刺有逆从《类经》
  6. 病有鬼神论《医学源流论》
  7. 病有变怪《此事难知》
  8. 病有七失不可治《寿世青编》
  9. 病有八不治《寿世青编》
  10. 病有三因受病主治不同论《外科选要》
  11. 病因与疾病的联系《流行病学》
  12. 病有三因受病主治不同论《外科正宗》
  13. 病因与发病机制《动脉粥样硬化》
  14. 病有十不治《冯氏锦囊秘录》
  15. 病因研究中偏倚的控制《流行病学》
  16. 病有十不治《养生秘旨》
  17. 病因研究中的偏倚《流行病学》
  18. 病有十失《寿世青编》
  19. 病因研究方法《预防医学》
  20. 病有新故辩《侣山堂类辩》
  21. 病因研究的方法《流行病学》
  22. 病有血分有水分何以别之《女科百问》
  23. 病因学概论《病理生理学》
  24. 病有一臂痛有两臂俱痛《女科百问》
  25. 病因推导《预防医学》
  26. 病有阴阳《医学集成》
  27. 病因推导《流行病学》
  28. 病有远近治有缓急《卫生宝鉴》
  29. 病因探索《预防医学》
  30. 病有灾怪论《中藏经》
  1. 病有不宜吐者《医法圆通》
  2. 病有不宜汗者《医法圆通》
  3. 病有不宜下者《医法圆通》
  4. 病有不必服药论《医学源流论》
  5. 病有不愈不死虽愈必死论《医学源流论》
  6. 病有标本取有逆顺《类经》
  7. 病有感伤中《明医杂着》
  8. 病有标本刺有逆从《类经》
  9. 病有鬼神论《医学源流论》
  10. 病有变怪《此事难知》
  11. 病有七失不可治《寿世青编》
  12. 病有八不治《寿世青编》
  13. 病有三因受病主治不同论《外科正宗》
  14. 病音《中医词典》
  15. 病有三因受病主治不同论《外科选要》
  16. 病因诊断《外科学总论》
  17. 病有十不治《养生秘旨》
  18. 病因诊断《心脏病学》
  19. 病有十不治《冯氏锦囊秘录》
  20. 病因诊断《预防医学》
  21. 病有十失《寿世青编》
  22. 病因与疾病的联系《流行病学》
  23. 病有新故辩《侣山堂类辩》
  24. 病因与分类《骨科学》
  25. 病有血分有水分何以别之《女科百问》
  26. 病因与分类《外科学总论》
  27. 病有一臂痛有两臂俱痛《女科百问》
  28. 病因与发病机制《动脉粥样硬化》
  29. 病有宜汗者《医法圆通》
  30. 病因与病理《普通外科学》
  31. 病有宜吐者《医法圆通》


病有宜下者_《医法圆通》_中医诊治_【岐黄之术】

病有宜下者

病有宜下者

  • 上一页
  • 目录
  • 相关
  • 下一页

发汗不解，腹满痛者，急下之。下利，三部脉皆平，按之心下硬者，急下之。下利，脉迟滑者，内实也，利未欲止，当下之。脉滑而数者，有宿食也，宜下之。寸脉浮大，按之反涩，尺中亦微而涩，知有宿食也，宜下之。下利，不欲食者，以有宿食故了，当下之。不利，见谵语者，有屎燥也，宜下之。下利瘥，至其年月日时复发者，病不尽故也，当下之。伤寒六七日，目中不了了，晴不合，无表里证，大便难，身微热者，此为实也。急下之。阳明病，发热汗出多者，急下之。二阳并病，太阳证罢，但发潮热，手足□□汗出，大便难而谵语者，下之则愈。少阴病得之二三日，口燥咽干者，急下之，此邪未深入，便作口燥，肾水将干，宜急下之，以救欲绝之水也。少阴证六七日，腹胀不大便者，急下之，此少阴邪热入胃府也，土胜则水干，宜急下以救肾水。少阴病，自利清水，色纯青，心中必痛，口中燥者，急下之。青为肝色，肝邪乘肾，故下利。阳邪上攻，故口燥，此亦少阴传阳明腑证也。厥阴证，舌卷囊缩，宜急下之。此证有寒极而缩者，宜温。此由阳明之热，陷入厥阴，阳明主润宗筋，宗筋为热所功，弗荣而急引舌睾丸，故舌卷囊缩，此为热极，故宜急下以存阴也。

须知胃为五脏之大源，凡胃受热，处处皆可传及。总之，土燥则水易亏，故阳明与厥阴皆有急下法。法虽不同，其入腑之理则一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病有不宜吐者
  • 当前页：病有宜下者
  • 下一页：病有不宜下者
<<< 返回本书目录
  1. 病有一臂痛有两臂俱痛《女科百问》
  2. 病有阴阳《医学集成》
  3. 病有血分有水分何以别之《女科百问》
  4. 病有远近治有缓急《卫生宝鉴》
  5. 病有新故辩《侣山堂类辩》
  6. 病有灾怪论《中藏经》
  7. 病有十失《寿世青编》
  8. 病有真假辨《叶选医衡》
  9. 病有十不治《养生秘旨》
  10. 病余瘀血证治《三因极一病证方论》
  11. 病有十不治《冯氏锦囊秘录》
  12. 病遇节发解《研经言》
  13. 病有三因受病主治不同论《外科正宗》
  14. 病愈结存《温疫论》
  15. 病有三因受病主治不同论《外科选要》
  16. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  17. 病有七失不可治《寿世青编》
  18. 病原同异《四圣悬枢》
  19. 病有鬼神论《医学源流论》
  20. 病原性球菌《医学微生物学》
  21. 病有感伤中《明医杂着》
  22. 病原性真菌《医学微生物学》
  23. 病有不愈不死虽愈必死论《医学源流论》
  24. 病原性真菌概述《医学微生物学》
  25. 病有不必服药论《医学源流论》
  26. 病原学诊断《人体寄生虫学》
  27. 病有标本取有逆顺《类经》
  28. 病源论（望闻问切）《幼科推拿秘书》
  29. 病有标本刺有逆从《类经》
  30. 病源详揭（儿科）《冯氏锦囊秘录》
  1. 病有宜下者《医法圆通》
  2. 病有宜吐者《医法圆通》
  3. 病有阴阳《医学集成》
  4. 病有宜汗者《医法圆通》
  5. 病有远近治有缓急《卫生宝鉴》
  6. 病有一臂痛有两臂俱痛《女科百问》
  7. 病有灾怪论《中藏经》
  8. 病有血分有水分何以别之《女科百问》
  9. 病有真假辨《叶选医衡》
  10. 病有新故辩《侣山堂类辩》
  11. 病余瘀血证治《三因极一病证方论》
  12. 病有十失《寿世青编》
  13. 病遇节发解《研经言》
  14. 病有十不治《冯氏锦囊秘录》
  15. 病愈后禁忌《类证治裁》
  16. 病有十不治《养生秘旨》
  17. 病愈结存《温疫论》
  18. 病有三因受病主治不同论《外科选要》
  19. 病愈肉食辨《友渔斋医话》
  20. 病有三因受病主治不同论《外科正宗》
  21. 病愈五戒《中医词典》
  22. 病有七失不可治《寿世青编》
  23. 病原论《古今医鉴》
  24. 病有鬼神论《医学源流论》
  25. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  26. 病有感伤中《明医杂着》
  27. 病原体的致病性《传染病》
  28. 病有不愈不死虽愈必死论《医学源流论》
  29. 病原同异《四圣悬枢》
  30. 病有不宜下者《医法圆通》
  31. 病原性球菌《医学微生物学》


病有不宜下者_《医法圆通》_中医诊治_【岐黄之术】

病有不宜下者

病有不宜下者

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景云：阳盛阳虚，汗之则愈，下之则死。太阳病外证未解者，不可下。下之则引邪入里也。脉浮大者，不可下。浮大为在表也。恶寒者，不可下。邪尚在表也。呕多，虽有阳明证，不可下。邪在上焦也。阳明病不能食，攻其热必哕，胃中虚冷故也。阳明病应发汗，反下之，则为大逆。太阳阳明合病，喘而胸满，不可下，宜麻黄汤。寒散肺清，胃邪亦自散也。脉细数者，不可下。细数为血虚有热，下之热邪入里，恐亡阴。恶水者，不可下，下之则内冷，不嗜食，完谷出。头痛目黄者，不可下，邪在上也。阳微者，不可下，下之痞硬，阴盛而阳不宣也。寒厥者，不可下，下之则死。腹胀可按而减者，不可下，里虚而邪未实也。咽中秘塞者，不可下，邪未上也。阳明病，面赤，心下虽微满，不可下，邪未实也。腹中上下左右有动气者，不可下。结胸证，脉浮大者，不可下，邪在表也。脏结无阳证，舌上苔滑，安静不渴者，不可下。大便硬，小便数者，不可下，乃脾约丸证也。阳明病，自汗出，若发汗小便自利者，不可下，此为津液内竭，虽硬不可攻，宜蜜煎导之。

凡病之当汗与不当汗，当吐与不当吐，当下与不当下，浅深各有定据，不得砐行妄为。务宜详察病情，诊视脉象有神无神，声音微厉，饮热饮冷，喜按畏按，各处搜求，自然有下手处也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病有宜下者
  • 当前页：病有不宜下者
  • 下一页：服药须知
<<< 返回本书目录
  1. 病有不必服药论《医学源流论》
  2. 病有不愈不死虽愈必死论《医学源流论》
  3. 病有标本取有逆顺《类经》
  4. 病有感伤中《明医杂着》
  5. 病有标本刺有逆从《类经》
  6. 病有鬼神论《医学源流论》
  7. 病有变怪《此事难知》
  8. 病有七失不可治《寿世青编》
  9. 病有八不治《寿世青编》
  10. 病有三因受病主治不同论《外科选要》
  11. 病因与疾病的联系《流行病学》
  12. 病有三因受病主治不同论《外科正宗》
  13. 病因与发病机制《动脉粥样硬化》
  14. 病有十不治《冯氏锦囊秘录》
  15. 病因研究中偏倚的控制《流行病学》
  16. 病有十不治《养生秘旨》
  17. 病因研究中的偏倚《流行病学》
  18. 病有十失《寿世青编》
  19. 病因研究方法《预防医学》
  20. 病有新故辩《侣山堂类辩》
  21. 病因研究的方法《流行病学》
  22. 病有血分有水分何以别之《女科百问》
  23. 病因学概论《病理生理学》
  24. 病有一臂痛有两臂俱痛《女科百问》
  25. 病因推导《预防医学》
  26. 病有阴阳《医学集成》
  27. 病因推导《流行病学》
  28. 病有远近治有缓急《卫生宝鉴》
  29. 病因探索《预防医学》
  30. 病有灾怪论《中藏经》
  1. 病有不宜下者《医法圆通》
  2. 病有不宜吐者《医法圆通》
  3. 病有不愈不死虽愈必死论《医学源流论》
  4. 病有不宜汗者《医法圆通》
  5. 病有感伤中《明医杂着》
  6. 病有不必服药论《医学源流论》
  7. 病有鬼神论《医学源流论》
  8. 病有标本取有逆顺《类经》
  9. 病有七失不可治《寿世青编》
  10. 病有标本刺有逆从《类经》
  11. 病有三因受病主治不同论《外科正宗》
  12. 病有变怪《此事难知》
  13. 病有三因受病主治不同论《外科选要》
  14. 病有八不治《寿世青编》
  15. 病有十不治《养生秘旨》
  16. 病音《中医词典》
  17. 病有十不治《冯氏锦囊秘录》
  18. 病因诊断《外科学总论》
  19. 病有十失《寿世青编》
  20. 病因诊断《心脏病学》
  21. 病有新故辩《侣山堂类辩》
  22. 病因诊断《预防医学》
  23. 病有血分有水分何以别之《女科百问》
  24. 病因与疾病的联系《流行病学》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病因与分类《骨科学》
  27. 病有宜汗者《医法圆通》
  28. 病因与分类《外科学总论》
  29. 病有宜吐者《医法圆通》
  30. 病因与发病机制《动脉粥样硬化》
  31. 病有宜下者《医法圆通》


服药须知_《医法圆通》_中医诊治_【岐黄之术】

服药须知

服药须知

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡阳虚阴盛之人，满身纯阴，虽现一切证形，如气喘气短，痰多咳嗽，不食嗜卧，面白唇青、午后、夜间发热，咽痛，腹痛 泄泻，无故目赤，牙疼，腰痛膝冷，足软手弱，声低息微，脉时大时劲，或浮或空，或沉或细，种种不一。皆宜扶阳，驱逐阴邪，阳旺阴消，邪尽正复，方可了扶阳之品。但初服辛温，有胸中烦燥者，有昏死一二时者，有鼻血出者，有满口起泡者，有喉干痛、目赤者。此是阳药运行，阴邪化去，从上窍而出也。以不思冷水吃为准，即吃一二口冷水，皆无妨。服辛浊温四五剂，或七八剂，忽咳嗽痰多，日夜不辍。此是肺胃之阴邪，从上出也，切不可清润。服辛温十余剂后，忽然周身面目浮肿，或发现斑点，痛痒异常，或汗出，此是阳药运行，阴邪化去，从七窍而出也，以饮食渐加为准。服辛温十余剂，或二十余剂，或腹痛 泄泻。此是阳药运行，阴邪化去，从下窍而出也。但人必困倦数日，饮食懒餐，三五日自己。其中尚有辛温回阳，而击身反见大痛大热者，阴陷于内，得阳运而外解也，半日即愈。

凡服此等热药，总要服至周身、腹中发热难安时、然后与以一剂滋阴，此乃全身阴邪化去，真阳已复，即与以一剂滋阴之品，以敛其所复之阳，阳得阴敛，而阳有所依，自然互根相济，而体健身轻矣。虽然邪之情形，万变莫测。以上所论，不过略陈大意耳，学者须知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病有不宜下者
  • 当前页：服药须知
  • 下一页：失血破疑说
<<< 返回本书目录
  1. 服药须知《寿世青编》
  2. 服药序次《古今医统大全》
  3. 服药须知《秘传眼科龙木论》
  4. 服药一差转成他病说《儒门事亲》
  5. 服药食忌例《新修本草》
  6. 服药总法《温热暑疫全书》
  7. 服药食忌《饮膳正要》
  8. 服药总法《增订叶评伤暑全书》
  9. 服药食忌《本草纲目》完整版
  10. 服用中成药应注意的三要素《趣味中医》
  11. 服药时的饮食禁忌《中药基本理论知识》
  12. 服元丸【方剂大全】
  13. 服药例《古今医统大全》
  14. 服云母《千金翼方》
  15. 服药禁忌《古今医统大全》
  16. 服中药的禁忌《本草纲目》完整版
  17. 服药忌食《寿世青编》
  18. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  19. 服药忌食《本草经集注》
  20. 服诸药禁忌《普济方·针灸》
  21. 服药忌例《卫生易简方》
  22. 服装顺时适体《中医养生学》
  23. 服药过剂及中毒方《外台秘要》
  24. 怫郁《伤寒捷诀》
  25. 服药过剂《圣济总录》
  26. 怫郁《伤寒括要》
  27. 服药法论《医学源流论》
  28. 怫郁《伤寒六书》
  29. 服药法《异授眼科》
  30. 怫郁《伤寒六书》
  1. 服药须知《医法圆通》
  2. 服药下胎毒法《证治准绳·幼科》
  3. 服药须知《秘传眼科龙木论》
  4. 服药下胎毒法《证治准绳·幼科》
  5. 服药须知《寿世青编》
  6. 服药食忌例《新修本草》
  7. 服药序次《古今医统大全》
  8. 服药食忌《饮膳正要》
  9. 服药一差转成他病说《儒门事亲》
  10. 服药时的饮食禁忌《中药基本理论知识》
  11. 服药有六弊《友渔斋医话》
  12. 服药失度候《诸病源候论》
  13. 服药则例《古今医统大全》
  14. 服药例《古今医统大全》
  15. 服药总法《增订叶评伤暑全书》
  16. 服药可慎《汤液本草》
  17. 服药总法《温热暑疫全书》
  18. 服药禁忌《古今医统大全》
  19. 服用法《中药学》
  20. 服药忌食《寿世青编》
  21. 服用抗结核药物的注意点《家庭医学百科-医疗康复篇》
  22. 服药忌食《本草经集注》
  23. 服用中成药应注意的三要素《趣味中医》
  24. 服药忌例《卫生易简方》
  25. 服远志《饮膳正要》
  26. 服药过剂及中毒方一十一首《外台秘要》
  27. 服云母《千金翼方》
  28. 服药过剂《圣济总录》
  29. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  30. 服药法论《医学源流论》
  31. 服诸药禁忌《普济方·针灸》


失血破疑说_《医法圆通》_中医诊治_【岐黄之术】

失血破疑说

失血破疑说

  • 上一页
  • 目录
  • 相关
  • 下一页

今人一见失血诸证，莫不称为火旺也。称为火旺，治之莫不用寒凉以泻火。举世宗之而不疑，群医信之而不察。所以一得失血证，群皆畏死，由其一经失血，死者甚多，不知非死于病，实死于泻火之凉药耳。然则，凉药其可废乎？非即谓凉药之可废，但失血之人，正气实者少也，正气一衰，阴邪上逆，十居八九，邪火所致十仅一二。不可不慎。

予有见于今之失血家，群皆喜服清凉而恶辛温，每每致死，岂不痛惜。予故为当服辛温者，决其从违焉。不观天之日月，犹人身之气血乎。昼则日行于上，而月伏于下，夜则月行于上，而日伏于下，人身气血同然。失血之人，血行于上，而气伏不升可知。欲求血之伏于下，是必待气之升于上，气升于上，血犹有不伏者乎。知得此中消息，则辛温扶阳之药，实为治血之药也。

又可怪者，人人身中本此气血二物，气为阳，法天，火也；血为阴，法地，水也。故曰人非水火不生活。水火二字，指先天先地真气，非凡世之水火也。愚夫愚妇，固说不知，而读书明理这之士，亦岂不晓。明知血之为水，水既旺极而上逆，何得更以滋水之品助之。此其中亦有故，故者何？惑于血色之红也，不知血从火里化生出来，经火锻炼，故有色赤之象。岂得以色红，而即谓之火，即宜服凉药乎？此处便是错误关头。毒流有年，牢不可破，予不惮烦，又从而言之，愿与后之来者作一臂力焉。幸甚。

附：七绝一首

吐血都传止血方，生军六味作主张。甘寒一派称良法，并未逢人用附姜。姜、附，阳也。血，阴也。以阳治阴，即益火之源，以消阴翳。血水如潮本阳亏，阳衰阴盛敢僭为。阴盛，即君弱臣强，夫弱妻强的章本。人若识得升降意，阳主升，阴主降，乃是定理。今阴升而阳不升，更以阴药助之，阴愈升而阳愈降，不死何待。宜若宜辛二法持。宜苦者，十仅一二，宜辛者十居八九。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服药须知
  • 当前页：失血破疑说
  • 下一页：益火之源以消阴翳辩解
<<< 返回本书目录
  1. 失血破疑说《医法圆通》
  2. 失血奇效丸【方剂大全】
  3. 失血门《幼科指南》
  4. 失血死证《杂病心法要诀》
  5. 失血门《幼科心法要诀》
  6. 失血性休克【疾病大全】
  7. 失血论《婴童类萃》
  8. 失血叙论《三因极一病证方论》
  9. 失血过多后贫血【疾病症状】
  10. 失血章《医学妙谛》
  11. 失血过多【疾病症状】
  12. 失血治法《杂病心法要诀》
  13. 失血《证治准绳·幼科》
  14. 失血总括《医宗金鉴》
  15. 失血《张氏医通》
  16. 失血总括《医宗金鉴》
  17. 失血《医学见能》
  18. 失血总括《杂病心法要诀》
  19. 失血《续名医类案》
  20. 失盐【疾病症状】
  21. 失血《虚损启微》
  22. 失盐性肾炎【疾病大全】
  23. 失血《万病回春》
  24. 失音《痘疹心法要诀》
  25. 失血《景岳全书》
  26. 失音《痘疹心法要诀》
  27. 失血《经验麻科》
  28. 失音《冯氏锦囊秘录》
  29. 失血《活幼心书》
  30. 失音《何澹安医案》
  1. 失血破疑说《医法圆通》
  2. 失血门《幼科指南》
  3. 失血时血液动力学的变化《急诊医学》
  4. 失血论《婴童类萃》
  5. 失血死证《医宗金鉴》
  6. 失血量的估计《急诊医学》
  7. 失血死证《杂病心法要诀》
  8. 失血发热《中医词典》
  9. 失血心神不安《女科证治准绳》
  10. 失血《医学见能》
  11. 失血心痛《中医词典》
  12. 失血《扁鹊心书》
  13. 失血叙论《三因极一病证方论》
  14. 失血《活幼心书》
  15. 失血眩晕《中医词典》
  16. 失血《活幼心书》
  17. 失血章《医学妙谛》
  18. 失血《明医指掌》
  19. 失血治法《医宗金鉴》
  20. 失血《万病回春》
  21. 失血治法《杂病心法要诀》
  22. 失血《古今医鉴》
  23. 失血总括《医宗金鉴》
  24. 失血《张氏医通》
  25. 失血总括《医宗金鉴》
  26. 失血《证治准绳·幼科》
  27. 失血总括《幼科心法要诀》
  28. 失血《医述》
  29. 失血总括《杂病心法要诀》
  30. 失血《续名医类案》
  31. 失音《中医名词词典》


益火之源以消阴翳辩解_《医法圆通》_中医诊治_【岐黄之术】

益火之源以消阴翳辩解

益火之源以消阴翳辩解

  • 上一页
  • 目录
  • 相关
  • 下一页

前贤云：益火之源，以消阴翳，阳八味是也。此方此语相传已久，市医莫不奉为准绳，未有几个窥透破绽，予不能无疑也。疑者何？疑方药之不与命名相符（符原本作“孚”，据文义改。）。既云益火之源，以消阴翳，必是在扶助坎中一点真气上说，真气一衰，群阴四起，故曰阴翳。真气一旺阴邪即灭，故曰益火。方中桂、附二物，力能扶坎中真阳，用此便合圣经。何得又用熟地、枣皮之滋阴，阴邪即盛，就不该用此。丹皮之泻火，益火而反泻火，实属不通。 山药、伏苓、泽泻之甘淡养阴则利水乎？推其意也，以为桂、附之辛热属火，降少升多，不能直趋于下，故借此熟地、枣皮，沉重收敛之品，而使其趋下。又以丹皮之苦寒助之，更经苓、泽利水，使阴邪由下而出，［眉批］孰知五味下喉，其气味立刻周遍，呼吸立刻上下交通，何待此。似为有理，独不思仲景治少阴病，四肢厥逆，腹痛囊缩。爪黑唇青，大汗淋漓，满身全是阴翳，何不重用此熟地、枣皮、丹皮、苓、泽之品，而独重用姜、附、草三味起死回生，其功迅速。由此观之，仲景之白通、四逆，实益火之源，以消阴翳者也。若此方而云，益火消阴，断乎不可。予非固为好辨，此是淆乱圣经之言。毒流已久，祸延已深，不得不急为剪除也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失血破疑说
  • 当前页：益火之源以消阴翳辩解
  • 下一页：壮水之主以制阳光辨解
<<< 返回本书目录
  1. 益火之源以消阴翳辩解《医法圆通》
  2. 益经汤【方剂大全】
  3. 益黄散治病《明医杂着》
  4. 益精【中药主治】
  5. 益黄散【方剂大全】
  6. 益精气【中药主治】
  7. 益黄散《小儿药证直诀》
  8. 益精气【方剂主治】
  9. 益肝汤【方剂大全】
  10. 益精髓【中药主治】
  11. 益肝清症汤【方剂大全】
  12. 益精髓【方剂主治】
  13. 益肺【中药主治】
  14. 益精血【中药主治】
  15. 益儿丸【方剂大全】
  16. 益精血【方剂主治】
  17. 益儿饼【方剂大全】
  18. 益精毓麟丸【方剂大全】
  19. 益春丹《毓麟验方》
  20. 益母草《本草新编》
  21. 益肠胃【中药主治】
  22. 益母草《本草易读》
  23. 疫症论治《类证治裁》
  24. 益母草《本草择要纲目》
  25. 疫症繁多论《松峰说疫》
  26. 益母草《妇产科学》
  27. 疫证治案《增订叶评伤暑全书》
  28. 益母草《药笼小品》
  29. 疫疹诸方《疫疹一得》
  30. 益母草【中药大全】
  1. 益火之源以消阴翳辩解《医法圆通》
  2. 益火之源，以消阴翳《中医词典》
  3. 益决草《千金翼方》
  4. 益火之原。以消阴翳《中医名词词典》
  5. 益决草《新修本草》
  6. 益黄汤《奇方类编》
  7. 益决草《证类本草》
  8. 益黄散治病《明医杂着》
  9. 益决草《名医别录》
  10. 益黄散方《临症验舌法》
  11. 益母草《雷公炮制药性解》
  12. 益黄散《小儿药证直诀》
  13. 益母草《药笼小品》
  14. 益黄散《万氏秘传片玉心书》
  15. 益母草《玉楸药解》
  16. 益黄散《医方考》
  17. 益母草《本草备要》
  18. 益黄散《目经大成》
  19. 益母草《本草蒙筌》
  20. 益黄散《儒门事亲》
  21. 益母草《本草易读》
  22. 益黄散《太平惠民和剂局方》
  23. 益母草《冯氏锦囊秘录》
  24. 益肝胆《千金翼方》
  25. 益母草《顾松园医镜》
  26. 益符《名医别录》
  27. 益母草《本草求真》
  28. 益符《证类本草》
  29. 益母草《本草新编》
  30. 益符《新修本草》
  31. 益母草《得配本草》


壮水之主以制阳光辨解_《医法圆通》_中医诊治_【岐黄之术】

壮水之主以制阳光辨解

壮水之主以制阳光辨解

  • 上一页
  • 目录
  • 相关
  • 下一页

前贤云：壮水之主，以制阳光，六味丸是也。此方此说，相传有年，举世宗之而不疑，群医用之而不辨，予不能无说也。窃思此方，必是为邪火伤阴立说，并不是言坎中阳旺立说。今人动云阴虚火旺。阴虚便说是肾水虚，通身血水皆属肾，言肾虚亦可。火旺便说是肾火旺，通身之气，皆本肾中一点真火生来，即云肾火旺亦可。但有邪正，不可混淆。统以六味丸治之，其蒙蔽有年矣。予特辨而明之。阴者，水也。阳者，火也。水火互为其根，合而为一，不可分为二也。水从火里生来，故曰天一生水，先天真气，号曰真火、真气，即真金所化。阳旺一分，指真气，阴即旺一分；指真阴。阳衰一分，阴即衰一分。试问阴虚火旺何来？［眉批］阴阳，一气耳。岂有阳虚而阴不虚，阴虚而阳不虚者乎？知古疑团，一语道破，仲景一生全在邪正上论偏盛，今人在一气上论偏盛，相隔天渊，源头错乱。今得此说，方知前人之错误不少。所谓制阳光者，明是教人泻邪火也。邪火始能伤阴，真火实能生阴，此邪正关键，用药攸分区处，岂堪混淆莫辨。要知邪火窃发，无论在于何处，皆能伤血，即以三黄、白虎、承气，与此六味丸，按定轻重治之，皆是的对妙法。今人不明阴阳一气，不明邪正机关，专以此方滋肾中之元阴，泻肾中之元阳，实属不通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益火之源以消阴翳辩解
  • 当前页：壮水之主以制阳光辨解
  • 下一页：申明阴盛扶阳阳盛扶阴的确宗旨
<<< 返回本书目录
  1. 壮水之主以制阳光辨解《医法圆通》
  2. 壮阳【中药主治】
  3. 壮数多少；灸法；炷火先后《针灸大成》
  4. 壮阳食品《老年食养食疗》
  5. 壮数多少《针灸聚英》
  6. 壮腰膝【方剂主治】
  7. 壮数多少《古今医统大全》
  8. 壮元阳【方剂主治】
  9. 壮肾散【方剂大全】
  10. 状颅皮【疾病症状】
  11. 壮热憎寒【方剂主治】
  12. 状如麻豆．搔之成疮《外科大成》
  13. 壮热温壮第五十八问《婴童百问》
  14. 状元丸【方剂大全】
  15. 壮热头痛【方剂主治】
  16. 撞刺生翳《银海精微》
  17. 壮热恶寒【方剂主治】
  18. 撞刺生翳歌《眼科心法要诀》
  19. 壮热【方剂主治】
  20. 撞刺生翳歌《医宗金鉴》
  21. 壮热《幼幼新书》
  22. 撞刺生翳外障《秘传眼科龙木论》
  23. 壮热《麻科活人全书》
  24. 撞关饮子【方剂大全】
  25. 壮精丸《毓麟验方》
  26. 撞击伤目《中医眼科学》
  27. 壮筋养血汤【方剂大全】
  28. 撞击征【疾病症状】
  29. 壮筋续骨丹【方剂大全】
  30. 撞气阿魏丸【方剂大全】
  1. 壮水之主以制阳光辨解《医法圆通》
  2. 壮水之主，以制阳光《中医名词词典》
  3. 壮阳《中医词典》
  4. 壮数多少《针灸聚英》
  5. 壮阳狗肉汤《古代房中秘方》
  6. 壮数多少《古今医统大全》
  7. 壮阳狗肉汤《食物疗法》
  8. 壮数多少《针灸大成》
  9. 壮阳狗肉汤（《大众药膳》）《中医饮食营养学》
  10. 壮数《中医名词词典》
  11. 壮阳类《医学摘粹》
  12. 壮热温壮第五十八问《婴童百问》
  13. 壮阳种子神方《冯氏锦囊秘录》
  14. 壮热候《诸病源候论》
  15. 壮阳种子丸《回生集》
  16. 壮热《麻科活人全书》
  17. 壮医学《中国医学通史》
  18. 壮热《证治准绳·幼科》
  19. 状《中医词典》
  20. 壮热《幼幼新书》
  21. 状如麻豆．搔之成疮《外科大成》
  22. 壮热《中医词典》
  23. 状如悬胆《中医词典》
  24. 壮热《中医名词词典》
  25. 状如鱼胞《中医词典》
  26. 壮气丸《是斋百一选方》
  27. 状如鱼脬《中医词典》
  28. 壮精丸《毓麟验方》
  29. 状态反射《生理学》
  30. 壮筋骨丸《救伤秘旨》
  31. 状元丸《冯氏锦囊秘录》


申明阴盛扶阳阳盛扶阴的确宗旨_《医法圆通》_中医诊治_【岐黄之术】

申明阴盛扶阳阳盛扶阴的确宗旨

申明阴盛扶阳阳盛扶阴的确宗旨

  • 上一页
  • 目录
  • 相关
  • 下一页

万古一阴阳耳。阴盛者，扶阳为急，阳盛者，扶阴为先。此二语实治病金针。救生宝筏，惜乎人之不得其要耳。今人动以水火二字喻天平，水火不可偏盛，偏盛则为病。予谓不然。人自乾坤立命以来，二气合为一气，充塞周身，上下四旁，毫无偏奇。火盛则水盛，此火指真火，水指真阴。言火盛、水盛者，即五六月之寸水可知。火衰则水衰，即十冬月雨水可知。此正气自然之道，不作病论，亦无待于扶。所谓偏盛者何？偏于阴者宜扶阳，是言阴邪之盛，不是言肾中之真阴偏盛也。偏于阳者，宜扶阴，是言邪火之盛，不是言肾中之真阳偏盛也。前贤立阳八味、六味丸，以言治元阴元阳之方。此说一倡，俱言真阴真阳之果有偏盛也。此语害世非浅。今人又不读圣经，无怪乎六味，八味之盛行，而承气、四逆之莫讲也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壮水之主以制阳光辨解
  • 当前页：申明阴盛扶阳阳盛扶阴的确宗旨
  • 下一页：邪正论
<<< 返回本书目录
  1. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  2. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  3. 申明外疡实从内出论《疡科心得集》
  4. 申足太阳膀胱经《神应经》
  5. 申明三年中气候相乖化疫之说《吴医汇讲》
  6. 伸臂握手疼痛【疾病症状】
  7. 申明《内经》法律《医门法律》
  8. 伸筋草【中药大全】
  9. 申脉穴【下肢外侧穴位】
  10. 伸筋藤【中药大全】
  11. 申论泻痢十方《胎产秘书》
  12. 伸舌偏斜【疾病症状】
  13. 麝香丸【方剂大全】
  14. 伸舌样痴呆【疾病症状】
  15. 麝香丸《小儿药证直诀》
  16. 伸膝障碍【疾病症状】
  17. 麝香天麻圆【方剂大全】
  18. 伸指肌腱损伤【疾病大全】
  19. 麝香散【方剂大全】
  20. 伸指无力【疾病症状】
  21. 麝香散《外科传薪集》
  22. 身《奇症汇》
  23. 麝香散《苏沈良方》
  24. 身材矮小《家庭医学百科-医疗康复篇》
  25. 麝香祛痛搽剂【方剂大全】
  26. 身度《黄帝内经太素》
  27. 麝香轻粉散《仙传外科集验方》
  28. 身发沸子《经验麻科》
  29. 麝香鹿茸圆【方剂大全】
  30. 身法《陆地仙经》
  1. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  2. 申明外疡实从内出论《疡科心得集》
  3. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  4. 申明三年中气候相乖化疫之说《吴医汇讲》
  5. 申缱绻《中医词典》
  6. 申明《内经》法律《医门法律》
  7. 申至戌上《思考中医》
  8. 申脉（即阳蹻）《针灸大成》
  9. 申足太阳膀胱经《神应经》
  10. 申脉《针灸学》
  11. 伸法《中医词典》
  12. 申脉《中医词典》
  13. 伸欠《中医词典》
  14. 申论泻痢十方《胎产秘书》
  15. 伸舌《中医名词词典》
  16. 申光逊《中医词典》
  17. 伸舌《中医词典》
  18. 申拱辰《中医词典》
  19. 伸指肌腱损伤《骨科学》
  20. 申报资料项目说明《中药法规》
  21. 身《医学心悟》
  22. 申报资料项目及说明《中药法规》
  23. 身《奇症汇》
  24. 申报资料项目及其说明《中药法规》
  25. 身臂雕青《急救广生集》
  26. 申报资料项目表及说明《中药法规》
  27. 身不仁《中医名词词典》
  28. 申报资料项目表及说明《中药法规》
  29. 身部《医门补要》
  30. 申报资料项目表《中药法规》
  31. 身材矮小《家庭医学百科-医疗康复篇》


邪正论_《医法圆通》_中医诊治_【岐黄之术】

邪正论

邪正论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡天地之道，有阴即有阳，有盈即有虚，有真即有伪，有邪即有正。试问邪正之道若何？邪也者，阴阳中不正之气也。［眉批］不正之气，四时皆有，六经分为六气。不正之气流行于中，故曰六客。不正之气，伤于物则物病，伤于则人病。治之调之，皆有其道。欲得其道，必明其正。正也者，阴阳太和之气也。［眉批］太和者，真阴真阳浑然一气，氤氲化育之消息也。太和之气，弥纶六合，万物皆荣。人身太和充溢，百体安舒。太和之气有亏，鬼魅丛生，灾异叠见，诸疾蜂起矣。

天地之大，生化消长，不能全其太和，人生逐利逐名，亦不能全其固有。正日衰，则邪日盛。欲复其正，必治其邪。邪有阴邪、客邪在脏，或在里之谓也。阳邪之名，言客邪在表、在腑之谓也。［眉批］风寒暑湿燥火六气，乃是六经的本气，六气中不正之气，方是客气。邪正原有分别，无奈今人含含糊糊而不察也。正有外伤、言六节之客邪，由外入内也。内伤之别。言七情之客邪，由内而出外也。正自外伤，邪自外入。卫外之正气衰，外来之客邪作。正自内伤，邪自内出。或劳精损心阳，饮食伤脾阳，房劳损肾阳，皆是内伤根柢。从阴从阳，邪之变化无方。邪由外入，或从风化，从燥化。从热化，从湿化，从寒化，随邪变迁，原无定向。内伤不然，或损于脾，或损于胃，或损于肝，或损于心，或损于肾，病情有定向，用药有攸分。曰脏，曰腑，邪之居处各异。邪居气分，表分，呼为阳邪。阳，火也。阳旺极，则凡血伤，凡血伤，则真阴真气，亦与之俱伤，皆能令人死。仲景立白虎、承气，早已为阳邪备法也。邪居血分，里分，呼为阴邪。阴水也，阴旺极，则凡气伤。凡气伤，则真阳真阴，亦与之俱伤，皆能令人死。仲景立白通、四逆，早已为阴邪备法矣。今人以偏盛归于元阴元阳，是不知邪正之有区分。虽医书万种，其立正立言，是祛邪扶正。知祛邪扶正，则知偏盛属客邪之盛衰，非元阴元阳之自能偏盛也。仲景垂方，本祛邪以辅正，六经画界，诚调燮之旨归。有余言气分之邪旺。不足言血分之阴邪旺，而正衰也。阳旺是正衰，阳不足，亦是正衰。都是邪踪。阳明偏盛，俱非正体。真阴真阳，原无偏盛之理。元阴元阳，今人之偏盛在兹。世人知水火之有偏盛，而不知是客邪伤正之为偏盛也。同盛同衰，一元之旨归不谬。二气浑为一气，不可分为二道看，故同盛同衰，一定不易。

论天道，则日月有盈虚。论人身，则秉赋有强弱。究意循环盛衰之理，不作病看。举世籍为口实，真乃工功力未深。兹特反复推详，愿后之来者，相参砥砺，恐未道根株处，尚祈再加润色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：申明阴盛扶阳阳盛扶阴的确宗旨
  • 当前页：邪正论
  • 下一页：客问参芪归地辨论
<<< 返回本书目录
  1. 邪正论《医法圆通》
  2. 邪正虚实辩《侣山堂类辩》
  3. 邪在胸膈《温疫论》
  4. 邪之中人阴阳有异《类经》
  5. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  6. 邪中《黄帝内经太素》
  7. 邪在五脏之刺《类经》
  8. 邪中三焦歌《伤寒百证歌》
  9. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  10. 胁部肿胀【疾病症状】
  11. 邪在半表半里曰和解《疡医大全》
  12. 胁疽《外科理例》
  13. 邪祟门《古今医统大全》
  14. 胁疽门主论《疡医大全》
  15. 邪祟论《冯氏锦囊秘录》
  16. 胁疽-外科理例（下）《古今医统大全》
  17. 邪祟交合《景景医话》
  18. 胁肋《经络全书》
  19. 邪祟《医学正传》
  20. 胁肋《医学见能》
  21. 邪祟《医述》
  22. 胁肋刺痛【方剂主治】
  23. 邪祟《续名医类案》
  24. 胁肋膨胀【方剂主治】
  25. 邪祟《万病回春》
  26. 胁肋生核《医门补要》
  27. 邪祟《寿世保元》
  28. 胁肋疼痛【方剂主治】
  29. 邪祟《冷庐医话》
  30. 胁肋痛《女科切要》
  1. 邪正论《医法圆通》
  2. 邪在胸膈《温疫论》
  3. 邪正盛衰《中医基础理论》
  4. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  5. 邪正消长《中医词典》
  6. 邪在五脏之刺《类经》
  7. 邪正虚实辩《侣山堂类辩》
  8. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  9. 邪之中人阴阳有异《类经》
  10. 邪在半表半里曰和解《疡医大全》
  11. 邪中《黄帝内经太素》
  12. 邪所《中医词典》
  13. 邪中三焦歌《伤寒百证歌》
  14. 邪祟论《冯氏锦囊秘录》
  15. 邪注候《诸病源候论》
  16. 邪祟交合《景景医话》
  17. 胁《中医词典》
  18. 邪祟《扁鹊心书》
  19. 胁窌《中医词典》
  20. 邪祟《冷庐医话》
  21. 胁疽《中医词典》
  22. 邪祟《丹台玉案》
  23. 胁疽《证治准绳·疡医》
  24. 邪祟《古今医案按》
  25. 胁疽《外科理例》
  26. 邪祟《万病回春》
  27. 胁疽《奇效简便良方》
  28. 邪祟《医学正传》
  29. 胁疽《回生集》
  30. 邪祟《寿世保元》
  31. 胁疽（外科理例 下）《古今医统大全》


客问参芪归地辨论_《医法圆通》_中医诊治_【岐黄之术】

客问参芪归地辨论

客问参芪归地辨论

  • 上一页
  • 目录
  • 相关
  • 下一页

客有疑而问曰：予观先生之方，鲜用参、芪、归、地。夫参、芪、归、地，补气补血之药也，先生何用之罕欤？曰：大哉！问也。予以参、芪、归、地为补药。予谓仲景一百一十三方，皆补药也，岂仅参、芪、归、地已哉，何子之不察耶？曰：先生欺予哉。予亦尝观《本草》矣，知麻黄、桂枝，主发散也；泽泻、猪苓，主利水也；柴胡、黄芩，主和解也；甘草、干姜，主温中也；附子、吴萸，主回阳也；黄连、阿胶，主养阴也。各方各品，各有功用。先生皆谓之补药，母乃欺人太甚耶？曰：子以予为欺子也，予实非欺子也。请少坐，予实告子。夫人身受生以来，本父母真气，浑合化育，成象成形，五官百骸具备，全赖这一团真气育周。真气无伤，外邪不入，内邪不作，何待于药，可待于补。况这团真气，也非草木灵根所能补得出来。医圣仲景，立言立法，揭出三阳三阴，是明真气育周运行之道。如邪伤太阳，则以及阳之方治之，太阳邪去，则太阳之气复。邪伤阳明、少阳及三阴，即从阳明、少阳、三阴之方治之，邪立法，则正立复。正复神安，其病立去，即是平人。予故曰，一百一十三方，皆补药也，以此而推，予欺子乎，予未欺子乎。曰：诚如先生所言，则参、芪、归地，可以无用也。曰：亦何可废哉。如白虎汤则人参可用矣，建中汤则黄芪可用矣，四逆散则当归可用矣，炙甘草汤则地黄可用矣。仲景亦何常弃而不用。独可怪者。众人谓人参补气。夫气，阳也，火也。何仲景不用参于四逆汤内以回阳，而却用参于白虎汤内以泻火。岂有阳明邪火正盛，人参又是补火，兹胡不更助其火，而反泻其乎？究其由来，皆是惑于李时珍之《本草》有能回元气于无何有之乡。此话一出，参即盛行，［眉批］细查李时珍云，人参能回元气于无何有之乡，这一句话不为无理，当是为亢龙有悔，真阴将尽之际说法与仲景用人参白虎汤之意混合。今人不识此语，而于阳虚阴盛之人，一概用之，以冀回阳，百治百死。景岳不明此语，而曰阳虚倍人参，阴虚倍熟地。后世宗之，咸为定论，究意贻害千古，诸公察之，切不可为之惑，况《神农本草经》皆云人驮补五脏，是五脏属阴，人参补阴，其非补阳也，明甚。一切调和之药，皆不究也。如无人参，以高丽参代之，高丽参来路远，而价又且贵。虚劳之人，有参在家，便有几分足恃，谁知竟不可恃也。全不思仲景为医林之孔子，所立之方，所垂之法，所用之药，专意在祛邪以辅正，不闻邪去之后，另有补药。此皆后人之不明，姑惜巳身之太过，日月积累，酿出别证，以致死亡，尚不觉悟，良可衰也。

今与诸公约，病无论乎男女老幼，药无论乎平常奇异，价贵价廉，只求先生认得阴阳，用得恰当，则尽善矣，何必多求。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邪正论
  • 当前页：客问参芪归地辨论
  • 下一页：分脾肾为先后二天解
<<< 返回本书目录
  1. 客问参芪归地辨论《医法圆通》
  2. 客忤《保幼新编》
  3. 客热《证治准绳·女科》
  4. 客忤《备急千金要方》
  5. 客热《女科证治准绳》
  6. 客忤《儿科萃精》
  7. 客气司天在泉间气歌《运气要诀》
  8. 客忤《医学入门》
  9. 客气司天在泉间气歌《医宗金鉴》
  10. 客忤《幼幼集成》
  11. 客观感觉障碍objective sensory disturbance《神经精神疾病诊断学》
  12. 客忤《证治准绳·幼科》
  13. 客感篇《经络全书》
  14. 客忤【疾病大全】
  15. 刻针灸问对叙《针灸问对》
  16. 客忤（儿科）《冯氏锦囊秘录》
  17. 刻效散【方剂大全】
  18. 客忤方《外台秘要》
  19. 刻陶节《伤寒六书》序《伤寒六书》
  20. 客忤候-幼幼汇集（上）《古今医统大全》
  21. 刻孙真人眼科秘诀序《眼科秘诀》
  22. 客忤论《小儿卫生总微论方》
  23. 刻脉症治方序《脉症治方》
  24. 客疑篇《医理真传》
  25. 刻脉症治方小言《脉症治方》
  26. 客运歌《医宗金鉴》
  27. 刻裂紫堇【中药大全】
  28. 客运歌《运气要诀》
  29. 刻欢丸【方剂大全】
  30. 客主人穴【头部背面穴位】
  1. 客问参芪归地辨论《医法圆通》
  2. 客色《中医词典》
  3. 客忤《中医名词词典》
  4. 客色《中医词典》
  5. 客忤《中医词典》
  6. 客热咽痛秘方《华佗神方》
  7. 客忤《中医词典》
  8. 客热咽痛《金匮翼》
  9. 客忤《备急千金要方》
  10. 客热候《诸病源候论》
  11. 客忤《医学纲目》
  12. 客热候《诸病源候论》
  13. 客忤《医学入门》
  14. 客热《女科证治准绳》
  15. 客忤《医述》
  16. 客热《证治准绳·女科》
  17. 客忤《证治准绳·幼科》
  18. 客热《中医词典》
  19. 客忤《寿世保元》
  20. 客热《中医词典》
  21. 客忤《幼幼集成》
  22. 客气图解《类经图翼》
  23. 客忤《明医指掌》
  24. 客气司天在泉间气歌《运气要诀》
  25. 客忤《儿科萃精》
  26. 客气司天在泉间气歌《医宗金鉴》
  27. 客忤《慈幼便览》
  28. 客气上逆《中医词典》
  29. 客忤《保幼新编》
  30. 客气上逆《中医词典》
  31. 客忤（儿科）《冯氏锦囊秘录》


分脾肾为先后二天解_《医法圆通》_中医诊治_【岐黄之术】

分脾肾为先后二天解

分脾肾为先后二天解

  • 上一页
  • 目录
  • 相关
  • 下一页

圣经云：知所先后，则近道矣。［眉批］圣人以大道示人，欲人知明善复初，故曰知所先后，则近道矣。先者何？人身立命之祖气也。祖气，即父母真气浑而为一者也。性命由此立。后者何？人身血肉躯壳也。凡世上一切有形之质。皆属后天，不独人身，故道家称为奥皮囊。今人以肾为先天，脾为后天，此二语举世宗之，传为定论。予窃谓不然。夫人自乾坤颠倒化育以来，先天即乾坤，干破为离，坤孕为坎，故曰颠倒乾坤化作身，即此。先天纯粹之精，升于人身，浑然一气，是言父精母血中之真气，合而为一，即太极真体，先天祖气根源。今人不知此中消息，妄以两肾形似太极，即以肾为先天，此是混淆圣经之言，理应急正。但先天真气，化生真水，灌溉周身，肾配水脏，虽说有理，究竟不是腰中两肾之谓。［眉批］肾配水皆是喻言。流行六合，六合，即周身上下四旁也，即三阳三阴旨归也。一气充周。无方不在。故曰水无一脏不润，火无一脏不烧。水何常独在两肾。况两肾有形有质，皆先天所生。如何他是先天。知其要者，便知得此身无处非先天。亦无处非后天，先与后又浑然一太极也。包罗三界，三界，即天、地、水，上元、下元是也。人身分为三焦，上焦、中焦、下焦是也。发育万物，万物皆一所所生。根于呼吸，呼则为辟，阳之用以，吸则为阖，阴之用也。故《易》曰：阖户为之坤，辟户为之乾。混元破体，水火即在此区分。世人欲复先天一元之真气，即在此处下手可也，毋他求。号曰宥密。这一点真窍，乃真气立极之所，万物发育之处，古圣每每秘而不宜，故称之曰宥密。又曰元门，又曰天根月窟，又曰黄庭黄中，更喻无数名目，人能知此，接命延年。先天也，先天一气，造成五官百骸。后天也，先天一气，即寓于中，先天为体，先有这一团真气，而后始有人身。后天为用。先天无为、无臭、无声，后天有为、有形、有质，不易定理。先天立命自二五凝聚，人之性命已立。后天成形，形合乎命，命合乎形，神宰乎中，性命乃成。合之则生，真气与躯壳合一也。散之则亡。真气亡于躯壳之外也。脾呼后天，今人所云，今人不知周身躯壳，皆属后天，而独曰脾为后。推斯意也，以为人之奉生而不死者，以其赖有饮食也。饮食下喉一刻，即入胃脾，人七日不食则死，故以脾胃为后天。试问：饮食入脾，是自己能化汁以养生，还是要真气运动，不要真气运动？真气运动，还是只养脾胃，还是能养周身？知运动所养在周身，可知后天非仅在脾胃也。予故曰：先天立命，后天成形，形命合一，先后称名。［眉批］先天先地，二物浑为一气，无多无少，不倚不偏，故曰中。立极在中，《易》曰：黄中通理。又曰：美在其中。《书》曰：允执厥中。以脾为中，借喻也。即以八卦方位论之，坤艮为茂己土，一在西南角，一在东北角。而又曰：中五寄坤，特虚位耳。谁知错误，不足为凭。天之功用，全在于地。地生万物，故曰土为万物之母。人身躯壳，包藏百脉、脏腑、经络、骨节，不易乎地，故曰脾为后天。中脾届，予以为皮字之皮，非脾字之脾也。惟此皮乃能包藏万象，统束气血。若脾字之脾，乃仅一脏也，何能包藏万有。或曰是脾也，古人配之中央。取其运化精微而灌溉四旁，不得谓脾字全非。予曰：人之运动，全在先天一团真气鼓动耳。饮食虽入于脾胃，非真气鼓动，不能腐热水谷。真气鼓动，则一切饮食，立刻消溶，脏腑一身，立刻俱受其泽，又何尝是脾之功乎。观于朝食暮吐之病，是赖脾乎，是赖气乎。古人无非借物寓理，借角蓍名，今人不识一气浑合躯壳之道，先后互赖之理，认脾为宗，其谬已甚。学者切不可执定脾肾，以论先后，当于无形并有质上以求理，以言先后可也。相传有年，奉为准绳。予今剖晰，质之高明。是是非非，尚祈指陈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：客问参芪归地辨论
  • 当前页：分脾肾为先后二天解
  • 下一页：六客辨解
<<< 返回本书目录
  1. 分脾肾为先后二天解《医法圆通》
  2. 分气补心汤【方剂大全】
  3. 分男女论《医宗金鉴》
  4. 分气煎丸【方剂大全】
  5. 分男女论《妇科心法要诀》
  6. 分气散【方剂大全】
  7. 分娩期并发症《默克家庭诊疗手册》
  8. 分气汤【方剂大全】
  9. 分娩机转《妇产科学》
  10. 分气丸《扁鹊心书》
  11. 分娩后甲状腺肿大【疾病症状】
  12. 分气丸【方剂大全】
  13. 分娩后的心理问题《医学心理学》
  14. 分气香苏饮【方剂大全】
  15. 分娩动因《妇产科学》
  16. 分气血《景岳全书》
  17. 分娩的心理问题《医学心理学》
  18. 分气饮【方剂大全】
  19. 分泌性中耳炎（secretory otitis media ）《耳鼻咽喉外科学》
  20. 分气饮子【方剂大全】
  21. 分泌性中耳炎【疾病大全】
  22. 分气紫苏饮【方剂大全】
  23. 分泌性中耳炎《中西医结合耳鼻喉科》
  24. 分清散【方剂大全】
  25. 分泌性腹泻【疾病症状】
  26. 分清五淋丸【方剂大全】
  27. 分泌物辨病《百病自测》
  28. 分清饮【方剂大全】
  29. 分泌过多性青光眼【疾病大全】
  30. 分清止淋丸【方剂大全】
  1. 分脾肾为先后二天解《医法圆通》
  2. 分男女论《妇科心法要诀》
  3. 分期《病理生理学》
  4. 分男女论《医宗金鉴》
  5. 分气《中医词典》
  6. 分娩与授乳《生理学》
  7. 分气补心汤《三因极一病证方论》
  8. 分娩先兆《妇产科学》
  9. 分气丸《扁鹊心书》
  10. 分娩先兆《家庭医学百科·预防保健篇》
  11. 分气丸《博济方》
  12. 分娩期并发症《默克家庭诊疗手册》
  13. 分气血《景岳全书》
  14. 分娩机转《妇产科学》
  15. 分气紫苏饮《太平惠民和剂局方》
  16. 分娩后的心理问题《医学心理学》
  17. 分清饮《万氏秘传片玉心书》
  18. 分娩动因《妇产科学》
  19. 分人迎气口脉诀《古今医鉴》
  20. 分娩的应激与焦虑《医学心理学》
  21. 分肉《中医名词词典》
  22. 分娩的心理问题《医学心理学》
  23. 分肉《中医词典》
  24. 分娩《中医词典》
  25. 分肉解利《中医词典》
  26. 分娩《默克家庭诊疗手册》
  27. 分散系《医用化学》
  28. 分泌性中耳炎《耳鼻咽喉外科学》
  29. 分水《中医词典》
  30. 分泌性中耳炎《中西医结合耳鼻喉科》
  31. 分体《褚氏遗书》


六客辨解_《医法圆通》_中医诊治_【岐黄之术】

六客辨解

六客辨解

  • 上一页
  • 目录
  • 相关
  • 下一页

今人动云六淫之气所伤。六淫之气，即风、寒、暑、湿、燥、火是也。予谓六气，乃是六经之本气，每气各司六十日，以成一岁。何得称之曰客？所谓客者，是指六气节中不正之气也。不正之气在风令中，则曰风客；在寒令中，则曰寒客；在暑令中，则曰暑客；在湿令中，则曰湿客；在燥令中，则曰燥客；在火令中，则曰火客；非指六气即是六客也。

邪正之间，今人每多混淆。予所以辨而明之。更为之进一解曰：如邪伤太阳，则曰寒客；寒邪传至阳明，则曰燥客；燥客传至少阳，则曰暑客；暑客传至太阴，则曰湿客；湿客传至少阴，则曰火客；火客传至厥阴，则曰风客。此六客。乃是论邪从太阳入内，气机流行之谓，非节令之谓。流行与节令，皆宜明辨，亦无容辨，只消按定仲景六经提纲病情，便知客之所处。论节令也可，论气机流行也可。总之一令之中，主病亦有一定，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：分脾肾为先后二天解
  • 当前页：六客辨解
  • 下一页：胎前忌服药品解
<<< 返回本书目录
  1. 六客辨解《医法圆通》
  2. 六棱菊【中药大全】
  3. 六君子汤【方剂大全】
  4. 六棱麻【中药大全】
  5. 六君子煎【方剂大全】
  6. 六厘散【方剂大全】
  7. 六君温脾汤【方剂大全】
  8. 六瘤【疾病大全】
  9. 六君健脾汤【方剂大全】
  10. 六六九九以正天度而岁气立《类经》
  11. 六君加味汤【方剂大全】
  12. 六六丸【方剂大全】
  13. 六君贝母丸【方剂大全】
  14. 六龙丹【方剂大全】
  15. 六均丸【方剂大全】
  16. 六龙固本丸【方剂大全】
  17. 六军丸【方剂大全】
  18. 六脉纲领《叶选医衡》
  19. 六绝脉《轩岐救正论》
  20. 六脉真辨《医学集成》
  21. 六绝脉《古今医统大全》
  22. 六门病证药方《儒门事亲》
  23. 六聚证治《三因极一病证方论》
  24. 六妙汤【方剂大全】
  25. 六精膏【方剂大全】
  26. 六妙丸【方剂大全】
  27. 六经总论《医学衷中参西录》
  28. 六妙饮【方剂大全】
  29. 六经主用发明说《古今名医汇粹》
  30. 六磨汤【方剂大全】
  1. 六客辨解《医法圆通》
  2. 六君子汤加天麻方《医方考》
  3. 六瘤《中医词典》
  4. 六君子汤《时方歌括》
  5. 六六九九以正天度而岁气立《类经》
  6. 六君子汤《瘴疟指南》
  7. 六龙丹《救伤秘旨》
  8. 六君子汤《时方妙用》
  9. 六论气色《石室秘录》
  10. 六君子汤《仁术便览》
  11. 六律《中医词典》
  12. 六君子汤《仁术便览》
  13. 六脉《中医词典》
  14. 六君子汤《外科理例》
  15. 六脉纲领《叶选医衡》
  16. 六君子汤《医学心悟》
  17. 六脉候脏腑《医学摘粹》
  18. 六君子汤《医方考》
  19. 六脉配节气预知病诀《医门补要》
  20. 六君子汤《医方考》
  21. 六脉真辨《医学集成》
  22. 六君子汤《医方考》
  23. 六门病证药方《儒门事亲》
  24. 六君子汤《医方考》
  25. 六妙门《中医词典》
  26. 六君子汤《冯氏锦囊秘录》
  27. 六妙汤《是斋百一选方》
  28. 六君子汤《冯氏锦囊秘录》
  29. 六难《难经》
  30. 六君子汤《冯氏锦囊秘录》
  31. 六难《难经悬解》


胎前忌服药品解_《医法圆通》_中医诊治_【岐黄之术】

胎前忌服药品解

胎前忌服药品解

  • 上一页
  • 目录
  • 相关
  • 下一页

近来有妊之妇，多有忌服药品。如半夏、大黄、巴豆、丑牛、槟榔、大戟、芫花、甘遂、麝香、三棱、莪术、附子、经花、三七之类，称为堕胎之品。凡有始者，切不可服。今人死死记着，毫不敢易。予以为皆可服也，不必忌虑，总在看病之若何。如病果当服，半夏、大黄、附子一切药品，皆是安胎。病不当服，即参、茸、胶、桂亦能堕胎。奈世人之不讲理何，予故为有胎者劝。凡妇人有妊三四月，即当慎言语，节饮食，戒房劳，皆是保生之道。设或有病外感，须按定六经提纲，不必问乎药品。内伤认定阳虚阴虚，亦不必问乎药品。饮食气滞，仍带推荡，亦不必问乎药品。总之，邪去则正复，即是安胎。何今人之不察病情，而只计忌服药品，此皆医方捷径，一家之私言，未明变化神而明之之道也。学者切切不可为药所惑，而酿成死亡之候。病家更要明白，医家亦不可大意。还有一等妊妇，专意堕胎，竟不能堕，从可识也。［眉批］难道不云觅些三七，麝香，一切破血之药乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六客辨解
  • 当前页：胎前忌服药品解
  • 下一页：食气篇
<<< 返回本书目录
  1. 胎前忌服药品解《医法圆通》
  2. 胎前脚痛《女科秘要》
  3. 胎前昏迷《女科秘要》
  4. 胎前禁药歌《胎产秘书》
  5. 胎前寒热《女科秘要》
  6. 胎前咳嗽《女科秘要》
  7. 胎前浮肿《女科秘要》
  8. 胎前漏红《女科秘要》
  9. 胎前浮肿《济生集》
  10. 胎前论《侣山堂类辩》
  11. 胎前方诀《妇科秘方》
  12. 胎前论《张氏妇科》
  13. 胎前发疟《孙真人海上方》
  14. 胎前论治《客尘医话》
  15. 胎前二十七症医方《胎产指南》
  16. 胎前论治《类证治裁》
  17. 胎前耳鸣《女科秘要》
  18. 胎前脉法《胎产秘书》
  19. 胎前恶阻《女科秘要》
  20. 胎前门《丹台玉案》
  21. 胎前动红《女科秘要》
  22. 胎前门《女科切要》
  23. 胎前动红《济生集》
  24. 胎前门《女科指要》
  25. 胎前大便虚急《女科秘要》
  26. 胎前门《评注产科心法》
  27. 胎前大便不通《女科秘要》
  28. 胎前门汇方《妇科心法要诀》
  29. 胎前赤带《女科秘要》
  30. 胎前门汇方《医宗金鉴》
  1. 胎前忌服药品解《医法圆通》
  2. 胎前疾痢《奇效简便良方》
  3. 胎前焦渴《中医词典》
  4. 胎前霍乱《中医词典》
  5. 胎前脚气《中医词典》
  6. 胎前昏迷《女科秘要》
  7. 胎前脚痛《中医词典》
  8. 胎前昏迷《中医词典》
  9. 胎前脚痛《宁坤秘籍》
  10. 胎前恍惚《中医词典》
  11. 胎前脚痛《女科秘要》
  12. 胎前患伤寒疫症疟疾堕胎等症《傅青主女科》
  13. 胎前脚肿《中医词典》
  14. 胎前忽倒地《宁坤秘籍》
  15. 胎前节养六条《中医词典》
  16. 胎前寒泻《中医词典》
  17. 胎前禁药歌《胎产秘书》
  18. 胎前寒热《女科秘要》
  19. 胎前咳嗽《宁坤秘籍》
  20. 胎前寒热《宁坤秘籍》
  21. 胎前咳嗽《奇效简便良方》
  22. 胎前腹胀、产后腹胀《医学纲目》
  23. 胎前咳嗽《女科秘要》
  24. 胎前腹痛《奇效简便良方》
  25. 胎前渴《医学纲目》
  26. 胎前腹痛《医学纲目》
  27. 胎前淋闭《医学纲目》
  28. 胎前浮肿《女科秘要》
  29. 胎前漏红《中医词典》
  30. 胎前浮肿《宁坤秘籍》
  31. 胎前漏红《女科秘要》


食气篇_《医法圆通》_中医诊治_【岐黄之术】

食气篇

食气篇

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人之所以奉生而不死者，惟赖有此先天一点真气耳。真气在一日，人即活一日，真气立刻亡，人亦立刻亡。故曰人活一口气。气即阳也，火也。又曰：人非此火不生。此火一存，凡后天一切食物，下喉一刻，立刻煅炼。食物之真气，皆禀诸先天、先地之真气，与人身之真气，本同一气也，借食物之真气，以辅人身之真气，故人得食则生，不得食则死。所以饮食健旺之人，肌肉丰隆，精神倍加，由其盗得天地生物之真气独厚也。今人只知饮酒、食肉以养生，谁知还是天地之真气，日日在灌溉，呼吸不住在充周也。

人不能保全身内之真气，则疾病丛生。疾病者何？邪为之也。邪气之来，无论内邪外邪，皆是阻隔天地之真气，不与人身之真气相合，身即不安，故曰病。必待邪去，而天地之真气与人身之真气，仍旧贯通合一，始言无病。故曰圣出而立法垂方，祛邪为急。明人身脏腑之由来，五行分布，阴阳充周，天人一气之道，借草木之真气以胜邪。邪居在上，上字又作表字看。则以能制在上邪之品以攻之，邪去自然正复。推之在中，在下，在内，在外，在脏，在脏，在经，在络，药品皆有定主，内含生化之机，调燮之妙。总在学者留心讨理，明阴阳消长之变化，达顺逆吉凶之趋向。便知得天地即我身，我身即万物之身。万物、我身、天地，原本一气也。服食与服药，皆保生之要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前忌服药品解
  • 当前页：食气篇
  • 下一页：一气分为六气图说
<<< 返回本书目录
  1. 食气篇《医法圆通》
  2. 食伤脾胃论《卫生宝鉴》
  3. 食气积癖论《小儿卫生总微论方》
  4. 食少【中药主治】
  5. 食气（无味）《针灸资生经》
  6. 食少【方剂主治】
  7. 食气《普济方·针灸》
  8. 食少、纳呆半年《名师垂教》
  9. 食谱计算《预防医学》
  10. 食少便溏【中药主治】
  11. 食品门《串雅内外编》
  12. 食少便溏【方剂主治】
  13. 食呕证治《三因极一病证方论》
  14. 食少无力【方剂主治】
  15. 食疟《医宗金鉴》
  16. 食蛇鼠《本草纲目》完整版
  17. 食疟《儿科萃精》
  18. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  19. 食牛马猪犬鱼蟹中毒《圣济总录》
  20. 食痛《儿科萃精》
  21. 食毛后导致的胃肠道症状【疾病症状】
  22. 食痛《医宗金鉴》
  23. 食疗诸病《饮膳正要》
  24. 食土《幼幼新书》
  25. 食疗、药膳减肥《减肥新法与技巧》
  26. 食物《本草求真》
  27. 食量增加【疾病症状】
  28. 食物变应性和不耐受性【疾病大全】
  29. 食诫篇《养生导引秘籍》
  30. 食物的性能和饮食作用《中医饮食营养学》
  1. 食气篇《医法圆通》
  2. 食气积癖论《小儿卫生总微论方》
  3. 食前服《中医词典》
  4. 食气霍乱《症因脉治》
  5. 食荞面滞气心胸痛《奇效简便良方》
  6. 食气霍乱《中医词典》
  7. 食顷《中医词典》
  8. 食气（无味）《针灸资生经》
  9. 食犬积滞《奇效简便良方》
  10. 食气《普济方·针灸》
  11. 食热饼触热饮水发气候《诸病源候论》
  12. 食气《中医词典》
  13. 食肉则复《中医名词词典》
  14. 食谱计算的目的《预防医学》
  15. 食肉则复《中医词典》
  16. 食谱的编制《临床营养学》
  17. 食入即吐《医法圆通》
  18. 食品中的自然致癌物《临床营养学》
  19. 食伤《中医词典》
  20. 食品卫生质量《家庭医学百科·预防保健篇》
  21. 食伤饱候《巢氏病源补养宣导法》
  22. 食品卫生标准《预防医学》
  23. 食伤饱候《诸病源候论》
  24. 食品烹调加工与致癌物《临床营养学》
  25. 食伤脾胃论《卫生宝鉴》
  26. 食品烹调《家庭医学百科·预防保健篇》
  27. 食伤因素《中医儿科学》
  28. 食品保藏《家庭医学百科·预防保健篇》
  29. 食少、纳呆半年《名师垂教》
  30. 食呕证治《三因极一病证方论》
  31. 食少不化《疫疹一得》


一气分为六气图说_《医法圆通》_中医诊治_【岐黄之术】

一气分为六气图说

一气分为六气图说

  • 上一页
  • 目录
  • 相关
  • 下一页

今以一圈分为六层，是将一元真气分为六气。六气，即六经也。气机自下而上，自内而外，真气充满周身，布护一定不易。外邪入内，先季外之第一层。第一层乃太阳寒水气化出路，故畏风恶寒，法宜宣散。治之不当，邪不即去，渐至第二层。二层乃阳明所主，阳明主燥，外邪至此，化为燥邪，故恶热，法宜清凉，不可妄用温燥。治之不当，邪不即去，渐至第三层。三层乃少阳所主，居半表半里之间，法宜和解。治之不当，邪不即去，渐至第四层。四层乃太阴所主，太阴主湿，邪与湿合，化成湿邪，湿多成泻，故吐泻病居多，法宜温中。治这不当，邪不即去，渐至第五层。五层乃少阴所主。少阴有两法，一邪从少阴心火为病，则火症居多，法宜清润。一邪从少阴肾水为病，则阴寒为重，法宜温经散寒。治之不当，邪不即云，渐至第六层。六层乃厥阴所主。厥阴有两法，一邪从风化为病，风为阳邪，故曰热深厥深，下攻而便脓血，上攻而为喉痹，法宜养阴清热。一从阴化为病，多见爪甲青黑，腹痛，法宜回阳。

仲景分配六经，标出六经，提纲病情，为认邪之法。又立出六经主方，为治邪之法。其间随邪变化，亦难尽举。学者细读三百九十七法，一百一十三方，便得步步规矩之道。兹再将六经主方，圆通活泼之妙，略言一二。庶学者不执于方，明理为要，则得矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食气篇
  • 当前页：一气分为六气图说
  • 下一页：太阳用药图
<<< 返回本书目录
  1. 一气分为六气图说《医法圆通》
  2. 一炁丹【方剂大全】
  3. 一气独胜《伤寒悬解》
  4. 一切暴死《急救广生集》
  5. 一气丹（新方）《虚损启微》
  6. 一切暴中《急救广生集》
  7. 一齐涌出《麻科活人全书》
  8. 一切疮《幼幼新书》
  9. 一期梅毒【疾病大全】
  10. 一切丹《幼幼新书》
  11. 一仆时疫头痛如破《孙文垣医案》
  12. 一切风《幼幼新书》
  13. 一仆时疫头痛发热《孙文垣医案》
  14. 一切疳《幼幼新书》
  15. 一仆时疫呕吐烦躁口渴《孙文垣医案》
  16. 一切汗候《伤寒标本心法类萃》
  17. 一仆妇瘟疫以劳食复作《孙文垣医案》
  18. 一切惊《幼幼新书》
  19. 一仆妇头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  20. 一切冷气【方剂主治】
  21. 一仆妇难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  22. 一切痢《幼幼新书》
  23. 一仆妇产后恶露不尽腹中作痛《孙文垣医案》
  24. 一切疟方《外台秘要》
  25. 一品山药【方剂大全】
  26. 一切气【方剂主治】
  27. 一品红【中药大全】
  28. 一切气疾【方剂主治】
  29. 一匹绸【中药大全】
  30. 一切蛇伤《宋本备急灸法》
  1. 一气分为六气图说《医法圆通》
  2. 一气独胜《伤寒悬解》
  3. 一切暴死《急救广生集》
  4. 一气丹（新方）《虚损启微》
  5. 一切暴中《急救广生集》
  6. 一奇散《妇人大全良方》
  7. 一切齿痛《急救广生集》
  8. 一齐涌出《麻科活人全书》
  9. 一切疮《幼幼新书》
  10. 一片霞《中医词典》
  11. 一切疮疽《奇效简便良方》
  12. 一捻金散《是斋百一选方》
  13. 一切疮症《奇效简便良方》
  14. 一捻金散《冯氏锦囊秘录》
  15. 一切丹《幼幼新书》
  16. 一捻金·九宫尻神《针灸神书》
  17. 一切丹原由症治《幼科释谜》
  18. 一捻金《奇方类编》
  19. 一切风《幼幼新书》
  20. 一年中运气与疾病《手掌与疾病》
  21. 一切风毒秘方《华佗神方》
  22. 一逆《中医词典》
  23. 一切腹痛《奇效简便良方》
  24. 一逆《中医名词词典》
  25. 一切疳《幼幼新书》
  26. 一难《难经悬解》
  27. 一切汗候《伤寒标本心法类萃》
  28. 一难《难经》
  29. 一切横生逆产《奇效简便良方》
  30. 一律生五音《类经图翼》
  31. 一切喉痹及咽肿痛《奇效简便良方》


太阳用药图_《医法圆通》_中医诊治_【岐黄之术】

太阳用药图

太阳用药图

  • 上一页
  • 目录
  • 相关
  • 下一页

风为阳邪，善动，从毛窍而入。风动于中，血液不藏，毛窍疏而不实，故见自汗出，恶风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一气分为六气图说
  • 当前页：太阳用药图
  • 下一页：桂枝汤圆通应用法
<<< 返回本书目录
  1. 太阳用药图《医法圆通》
  2. 太阳瘀血证《伤寒九十论》
  3. 太阳阴邪停饮《伤寒心法要诀》
  4. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  5. 太阳阴邪干呕咳《医宗金鉴》
  6. 太阳针【中药大全】
  7. 太阳阳邪停饮《医宗金鉴》
  8. 太阳正伤寒《轩岐救正论》
  9. 太阳阳邪停饮《伤寒心法要诀》
  10. 太阳正治法《伤寒贯珠集》
  11. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  12. 太阳证《伤寒总病论》
  13. 太阳阳明证结胸《范中林六经辨证医案》
  14. 太阳证发热（长期低热）《范中林六经辨证医案》
  15. 太阳阳明合病证《伤寒九十论》
  16. 太阳证风湿《范中林六经辨证医案》
  17. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  18. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  19. 太阳阳明合病葛根汤证《医学衷中参西录》
  20. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  21. 太阳阳明合病歌《伤寒百证歌》
  22. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  23. 太阳阳明合病《轩岐救正论》
  24. 太阳证柔痉《范中林六经辨证医案》
  25. 太阳阳明并病《轩岐救正论》
  26. 太阳证水疝《范中林六经辨证医案》
  27. 太阳阳明并病《伤寒六书》
  28. 太阳证哮喘《范中林六经辨证医案》
  29. 太阳穴胀痛【疾病症状】
  30. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  1. 太阳用药图《医法圆通》
  2. 太阳阴邪停饮《伤寒心法要诀》
  3. 太阳瘀血证《伤寒九十论》
  4. 太阳阴邪停饮《医学摘粹》
  5. 太阳与少阳合病《中医名词词典》
  6. 太阳阴邪干呕咳《医宗金鉴》
  7. 太阳与阳明合病《中医名词词典》
  8. 太阳阴《中医词典》
  9. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  10. 太阳阳邪停饮《伤寒心法要诀》
  11. 太阳运气义《思考中医》
  12. 太阳阳邪停饮《医学摘粹》
  13. 太阳正伤寒《轩岐救正论》
  14. 太阳阳邪停饮《医宗金鉴》
  15. 太阳证《伤寒总病论》
  16. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  17. 太阳证《此事难知》
  18. 太阳阳明证结胸《范中林六经辨证医案》
  19. 太阳证发热（长期低热）《范中林六经辨证医案》
  20. 太阳阳明合病证《伤寒九十论》
  21. 太阳证风湿《范中林六经辨证医案》
  22. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  23. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  24. 太阳阳明合病葛根汤证《医学衷中参西录》
  25. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  26. 太阳阳明合病歌《伤寒百证歌》
  27. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  28. 太阳阳明合病《轩岐救正论》
  29. 太阳证柔痉《范中林六经辨证医案》
  30. 太阳阳明合病《中医词典》
  31. 太阳证水疝《范中林六经辨证医案》


桂枝汤圆通应用法_《医法圆通》_中医诊治_【岐黄之术】

桂枝汤圆通应用法

桂枝汤圆通应用法

  • 上一页
  • 目录
  • 相关
  • 下一页

按桂枝汤一方，乃调和阴阳，彻上彻下，能内能外之方，非仅治仲景原文所论病条而已。想仲景立法之日，当是邪在太阳卫分时说法，就未言及别证皆可以用得。今人不明圣意，死守陈法，不敢变通，由其不识阴阳之妙，变化之机也，予亦粗知医，常于临症时多用此方，应手辄效。因思仲景之方，原不仅治伤风证，凡属太阳经地面之病，皆可用得。兹特将经验病形略举一二于左，以便参究。

一治胸腹痛背亦彻痛者。盖太阳之气，由下而上至胸腹，寒邪逆于太阳，则气机不畅，故胸腹痛而背亦彻痛。太阳行身之背，因腹中之气不畅，而背亦受之，故桂枝汤治之而愈，

一治通身寒冷。寒为太阳之本气，今见通体恶寒，是邪犯太阳之本气也。桂枝汤能扶太阳之气，故治之而愈。

一治小儿角弓反张，手足抽掣。太阳行身之背，因风中于背，太阳之经气不舒，经气卒闭，故见角弓反张。桂枝汤力能宣太阳之风邪，故治之而愈。

一治脑后生疮。脑后者，太阳经脉之所贯注者也。风寒之邪逆于脑后，抑郁而成疮。桂枝汤宣散太阳之邪，故治之而愈。

一治周身皮肤作痒，时而恶风。周身毛窍乃太阳寒水气化出路，风寒之邪外干而不得入，逆于皮肤，抑郁生热，故周身作痒。桂枝汤能宣太阳抑郁之气，故治之而愈。

一治足跟痛，痛彻腰股。足跟与腰背，皆太阳经循行之道，因寒客（客原本作“容”，据文义改。）之，邪闭之，故见以上病形。桂枝汤力能输太阳之气，故治之而愈。

一治小儿两腮肿，发热恶风。夫两腮近耳下，乃少阳阳明地面，似不可与桂枝汤，今竟以此方治之而愈者，因其发热恶风，知太阳之邪逆于此也。

一治小儿发热痘出。盖痘本胎毒，欲出于外，必得太阳真气鼓动，方能引痘外出。桂枝汤扶助太阳之气，气伸而毒尽越于外，不遗于内，故此方又能治痘也。

一治妇人妊娠恶阻。妇人初妊，经气卒然不舒，营卫之气不畅，故见恶阻。桂枝汤能宣营卫，协和阴阳，故治之而愈。

一治发热恶风、下痢，日数十次。风邪犯于太阳，则表气不通，表气不通，则里气不顺，邪陷于下，故见下痢。桂枝汤宣风外出，表气顺则太阳之气升而不陷，故痢可愈。

按此方，伤寒门尚有数症可用，至于加减变通，实多奇异，仲景已言之矣。学者细读仲景《伤寒》书，明其理而通其变，则得活泼之妙，内外兼备之道也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳用药图
  • 当前页：桂枝汤圆通应用法
  • 下一页：太阳经腑用药图
<<< 返回本书目录
  1. 桂枝汤圆通应用法《医法圆通》
  2. 桂枝汤证《经方实验录》
  3. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  4. 桂枝汤证《临证实验录》
  5. 桂枝汤类《退思集类方歌注》
  6. 桂枝汤证《临证实验录》
  7. 桂枝汤方《伤寒明理论》
  8. 桂枝汤证《临证实验录》
  9. 桂枝汤（玉函）《张氏医通》
  10. 桂枝汤证《临证实验录》
  11. 桂枝汤【方剂大全】
  12. 桂枝汤证治本位的意义《圆运动的古中医学》
  13. 桂枝汤《医学读书记》
  14. 桂枝桃仁汤【方剂大全】
  15. 桂枝汤《汤头歌诀》
  16. 桂枝调血饮【方剂大全】
  17. 桂枝汤《伤寒寻源》
  18. 桂枝丸【方剂大全】
  19. 桂枝四物汤【方剂大全】
  20. 桂枝乌苓汤【方剂大全】
  21. 桂枝四七汤【方剂大全】
  22. 桂枝新加汤《伤寒寻源》
  23. 桂枝石膏汤【方剂大全】
  24. 桂枝新加汤证《临证实验录》
  25. 桂枝生姜枳实汤【方剂大全】
  26. 桂枝新加汤证（大使失禁）《临证实验录》
  27. 桂枝生化汤【方剂大全】
  28. 桂枝新加汤证（带下）《临证实验录》
  29. 桂枝芍药知母汤【方剂大全】
  30. 桂枝新加汤证（泄泻）《临证实验录》
  1. 桂枝汤圆通应用法《医法圆通》
  2. 桂枝汤去芍药加茯苓白术汤《删补名医方论》
  3. 桂枝汤证《临证实验录》
  4. 桂枝汤去芍药加茯苓白术汤《医宗金鉴》
  5. 桂枝汤证《临证实验录》
  6. 桂枝汤脉证七条《伤寒贯珠集》
  7. 桂枝汤证《临证实验录》
  8. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  9. 桂枝汤证《临证实验录》
  10. 桂枝汤禁三条《伤寒贯珠集》
  11. 桂枝汤证其二《经方实验录》
  12. 桂枝汤桂枝《伤寒括要》
  13. 桂枝汤证其六（附列门人治验）《经方实验录》
  14. 桂枝汤方《伤寒论》
  15. 桂枝汤证其三《经方实验录》
  16. 桂枝汤方《伤寒明理论》
  17. 桂枝汤证其四（附列门人治验）《经方实验录》
  18. 桂枝汤方《医学心悟》
  19. 桂枝汤证其五（附列门人治验）《经方实验录》
  20. 桂枝汤方《医宗金鉴》
  21. 桂枝汤证其一《经方实验录》
  22. 桂枝汤方《医宗金鉴》
  23. 桂枝汤证治本位的意义《圆运动的古中医学》
  24. 桂枝汤方《医宗金鉴》
  25. 桂枝丸《博济方》
  26. 桂枝汤方《伤寒杂病论》
  27. 桂枝新加汤《伤寒寻源》
  28. 桂枝汤方《伤寒杂病论》
  29. 桂枝新加汤方《医宗金鉴》
  30. 桂枝汤方《伤寒杂病论》
  31. 桂枝新加汤证《临证实验录》


太阳经腑用药图_《医法圆通》_中医诊治_【岐黄之术】

太阳经腑用药图

太阳经腑用药图

  • 上一页
  • 目录
  • 相关
  • 下一页

寒为阴邪，从毛窍而入，寒主静而不动，毛窍密而不疏，故见无汗恶寒。

邪不传经而传腑，故见口渴，小便不利。五苓散功专利水，水道利则太阳气舒，邪亦从此而解。

桂麻二方，是祛邪从上出者也。五苓散是祛邪从下出者。惟此三方，可称太阳首尾专主之方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤圆通应用法
  • 当前页：太阳经腑用药图
  • 下一页：麻黄汤五苓散圆通就用法
<<< 返回本书目录
  1. 太阳经腑用药图《医法圆通》
  2. 太阳经络及膀胱病论《内经博议》
  3. 太阳解期、太阳五十三《伤寒悬解》
  4. 太阳经伤风《伤寒捷诀》
  5. 太阳见证《扁鹊心书》
  6. 太阳经伤寒《伤寒捷诀》
  7. 太阳兼经新法《伤寒指掌》
  8. 太阳经证《四圣悬枢》
  9. 太阳坏病入阳明去路《伤寒悬解》
  10. 太阳经证《四圣悬枢》
  11. 太阳坏病入阳明腑证《伤寒说意》
  12. 太阳经证《四圣悬枢》
  13. 太阳坏病入太阴脏证《伤寒说意》
  14. 太阳经证《四圣悬枢》
  15. 太阳坏病入太阴去路《伤寒悬解》
  16. 太阳经证《四圣悬枢》
  17. 太阳坏病入少阴脏证《伤寒说意》
  18. 太阳经证《医学心悟》
  19. 太阳坏病入少阴去路《伤寒悬解》
  20. 太阳经证解《医理真传》
  21. 太阳坏病入厥阴脏证《伤寒说意》
  22. 太阳经证治上九十五条《仲景伤寒补亡论》
  23. 太阳坏病入厥阴去路《伤寒悬解》
  24. 太阳经证治下九十一条《仲景伤寒补亡论》
  25. 太阳坏病痞证《医学摘粹》
  26. 太阳救逆法《伤寒贯珠集》
  27. 太阳坏病痞证《伤寒悬解》
  28. 太阳疽门主论《疡医大全》
  29. 太阳坏病痞证《伤寒说意》
  30. 太阳类病法《伤寒贯珠集》
  1. 太阳经腑用药图《医法圆通》
  2. 太阳经腑病《医述》
  3. 太阳经坏病结胸痞证提纲《医学摘粹》
  4. 太阳经病《中医词典》
  5. 太阳经坏病提纲《医学摘粹》
  6. 太阳经《松峰说疫》
  7. 太阳经见证法《伤寒六书》
  8. 太阳解期　一章　太阳五十三《伤寒悬解》
  9. 太阳经脚气《中医词典》
  10. 太阳见证《扁鹊心书》
  11. 太阳经络及膀胱病论《内经博议》
  12. 太阳兼经新法《伤寒指掌》
  13. 太阳经伤风《伤寒捷诀》
  14. 太阳兼肺《伤寒指掌》
  15. 太阳经伤寒《伤寒捷诀》
  16. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  17. 太阳经提纲《医学摘粹》
  18. 太阳坏病入阳明去路　十五章《伤寒悬解》
  19. 太阳经提纲一　太阳一《伤寒悬解》
  20. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  21. 太阳经义《思考中医》
  22. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  23. 太阳经证《中医词典》
  24. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  25. 太阳经证《医学心悟》
  26. 太阳坏病入少阴去路　十七章《伤寒悬解》
  27. 太阳经证解《医理真传》
  28. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  29. 太阳经证用药诀《医学传心录》
  30. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  31. 太阳经证治上九十五条《仲景伤寒补亡论》


麻黄汤五苓散圆通就用法_《医法圆通》_中医诊治_【岐黄之术】

麻黄汤五苓散圆通就用法

麻黄汤五苓散圆通就用法

  • 上一页
  • 目录
  • 相关
  • 下一页

一治痘初出而忽隐，壮热，无汗者。盖痘之初出，全借太阳一点真气鼓动，运毒外出，今壮热而痘忽隐，是因其感受外寒，闭束气机，抑郁生热。麻黄汤能开腠理，祛寒外出，邪云则正安，痘自外出，而人自平安。若壮热太热，烦躁饮冷者，又可于方内加石膏。

一治肩背沉重，觉内冷者。盖肩背之沉重，寒之滞也。寒滞于内，故觉内冷。麻黄汤轻清属阳，力能祛寒外出，肩背正属太阳所主，故治之而愈。

一治两脚弯发起红块痛甚。脚弯地面，乃太阳经循行之道，今为寒邪闭束，阻其气机，遏郁而起红块痛甚。麻黄汤力能散太阳之寒，故治之而愈。

一治大便泻水，而小便全无者。此病夏月居多，由暑邪拂郁，扰乱正气，以致阑（阑原本作“闻”，据文义改。）门失职，津液不行于膀胱，而直趋大肠。五苓散力能化膀胱之气，故治之而愈。

一治头晕 咳嗽，呕吐腹胀，小便短。病形虽现头晕、咳嗽、呕吐，总缘膀胱气化不运，水湿之气不得下降，气机必返于上，上干清道，故现以上病形。五苓散功专利水，水气下降，气机自顺，故病自愈。

一治霍乱吐泻，思饮冷水者。此病上吐下泻，理应着重太阴，其所以用五苓者，盖以吐泻之病，无小便也。又见渴而思水，正是太阳腑症提纲，故五苓为要药。其所以致吐泻者，皆由太阳气化失运。中宫失职，此刻先治太阳，然后理中，庶为正治，亦经权之道也。

二方伤寒门尚有数症当用，至于加减变通，仲景言之甚详，兹不赘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳经腑用药图
  • 当前页：麻黄汤五苓散圆通就用法
  • 下一页：阳明经证用药图
<<< 返回本书目录
  1. 麻黄汤五苓散圆通就用法《医法圆通》
  2. 麻黄汤证《经方实验录》
  3. 麻黄汤类《退思集类方歌注》
  4. 麻黄汤证《临证实验录》
  5. 麻黄汤方《伤寒明理论》
  6. 麻黄汤证《临证实验录》
  7. 麻黄汤（玉函）《张氏医通》
  8. 麻黄汤证《伤寒九十论》
  9. 麻黄汤【方剂大全】
  10. 麻黄汤证治本位的意义《圆运动的古中医学》
  11. 麻黄汤《医学读书记》
  12. 麻黄调心泄热汤【方剂大全】
  13. 麻黄汤《小儿药证直诀》
  14. 麻黄透肌汤【方剂大全】
  15. 麻黄汤《汤头歌诀》
  16. 麻黄丸《苏沈良方》
  17. 麻黄汤《伤寒寻源》
  18. 麻黄丸【方剂大全】
  19. 麻黄四物汤【方剂大全】
  20. 麻黄温痹汤【方剂大全】
  21. 麻黄拭体汤【方剂大全】
  22. 麻黄吴萸酒【方剂大全】
  23. 麻黄石膏汤【方剂大全】
  24. 麻黄五味汤【方剂大全】
  25. 麻黄十味丸【方剂大全】
  26. 麻黄五味子汤【方剂大全】
  27. 麻黄十神汤【方剂大全】
  28. 麻黄五痫汤【方剂大全】
  29. 麻黄生姜汤【方剂大全】
  30. 麻黄细辛附子汤【方剂大全】
  1. 麻黄汤五苓散圆通就用法《医法圆通》
  2. 麻黄汤脉证七条《伤寒贯珠集》
  3. 麻黄汤洗《妇人大全良方》
  4. 麻黄汤麻黄《伤寒括要》
  5. 麻黄汤证《临证实验录》
  6. 麻黄汤方《伤寒论》
  7. 麻黄汤证《临证实验录》
  8. 麻黄汤方《伤寒明理论》
  9. 麻黄汤证《伤寒九十论》
  10. 麻黄汤方《医学心悟》
  11. 麻黄汤证其二《经方实验录》
  12. 麻黄汤方《医宗金鉴》
  13. 麻黄汤证其三《经方实验录》
  14. 麻黄汤方《伤寒杂病论》
  15. 麻黄汤证其四《经方实验录》
  16. 麻黄汤方《伤寒杂病论》
  17. 麻黄汤证其一《经方实验录》
  18. 麻黄汤方《伤寒杂病论》
  19. 麻黄汤证治本位的意义《圆运动的古中医学》
  20. 麻黄汤方《伤寒杂病论》
  21. 麻黄调心泄热汤《备急千金要方》
  22. 麻黄汤（玉函）《张氏医通》
  23. 麻黄丸《苏沈良方》
  24. 麻黄汤《小儿药证直诀》
  25. 麻黄细辛附子汤证《临证实验录》
  26. 麻黄汤《汤头歌诀》
  27. 麻黄杏仁甘草石膏汤《医宗金鉴》
  28. 麻黄汤《医方论》
  29. 麻黄杏仁甘草石膏汤《删补名医方论》
  30. 麻黄汤《时方妙用》
  31. 麻黄杏仁甘草石膏汤《伤寒寻源》


阳明经证用药图_《医法圆通》_中医诊治_【岐黄之术】

阳明经证用药图

阳明经证用药图

  • 上一页
  • 目录
  • 相关
  • 下一页

盖太阳主开，阳明主阖。今阳明为太阳之邪所逼，不从本经之阖，而从太阳之开，开于下，故下利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄汤五苓散圆通就用法
  • 当前页：阳明经证用药图
  • 下一页：葛根汤圆通应用法
<<< 返回本书目录
  1. 阳明经证用药图《医法圆通》
  2. 阳明经证治八十七条《仲景伤寒补亡论》
  3. 阳明经证解《医理真传》
  4. 阳明可下证《伤寒九十论》
  5. 阳明经证《医学心悟》
  6. 阳明里症用药图《医法圆通》
  7. 阳明经证《四圣悬枢》
  8. 阳明脉解《黄帝内经太素》
  9. 阳明经证《四圣悬枢》
  10. 阳明脉解《素问悬解》
  11. 阳明经证《四圣悬枢》
  12. 阳明脉解篇《冯氏锦囊秘录》
  13. 阳明经证《四圣悬枢》
  14. 阳明脉解篇《黄帝内经·素问》
  15. 阳明经证《四圣悬枢》
  16. 阳明脉解篇《疡医大全》
  17. 阳明经用药图《医法圆通》
  18. 阳明蜜兑证《伤寒九十论》
  19. 阳明经香港脚证《三因极一病证方论》
  20. 阳明明辨法《伤寒贯珠集》
  21. 阳明经经病《伤寒捷诀》
  22. 阳明呕多《经方实验录》
  23. 阳明经腑病《伤寒捷诀》
  24. 阳明篇《伤寒医诀串解》
  25. 阳明经分在经在腑《伤寒捷诀》
  26. 阳明篇凡十方《伤寒括要》
  27. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  28. 阳明热病传少阳证《余无言医案》
  29. 阳明经病、腑病连经《伤寒悬解》
  30. 阳明热病脉证《伤寒心法要诀》
  1. 阳明经证用药图《医法圆通》
  2. 阳明经证用药决《医学传心录》
  3. 阳明经证治八十七条《仲景伤寒补亡论》
  4. 阳明经证解《医理真传》
  5. 阳明痉《中医词典》
  6. 阳明经证《医学心悟》
  7. 阳明厥《中医词典》
  8. 阳明经证《中医词典》
  9. 阳明可下不可下之辨十五条《伤寒贯珠集》
  10. 阳明经用药图《医法圆通》
  11. 阳明可下证《伤寒九十论》
  12. 阳明经义《思考中医》
  13. 阳明来路二　阳明九《伤寒悬解》
  14. 阳明经虚证提纲《医学摘粹》
  15. 阳明来路三　阳明十《伤寒悬解》
  16. 阳明经香港脚证《三因极一病证方论》
  17. 阳明来路四　阳明十一《伤寒悬解》
  18. 阳明经提纲一　阳明一《伤寒悬解》
  19. 阳明来路一　阳明八《伤寒悬解》
  20. 阳明经提纲《医学摘粹》
  21. 阳明里症用药图《医法圆通》
  22. 阳明经经病《伤寒捷诀》
  23. 阳明脉解《黄帝内经太素》
  24. 阳明经脚气《中医词典》
  25. 阳明脉解《素问悬解》
  26. 阳明经见证法《伤寒六书》
  27. 阳明脉解《素问悬解》
  28. 阳明经腑病《医述》
  29. 阳明脉解篇《黄帝内经·素问》
  30. 阳明经腑病《伤寒捷诀》
  31. 阳明脉解篇《冯氏锦囊秘录》


葛根汤圆通应用法_《医法圆通》_中医诊治_【岐黄之术】

葛根汤圆通应用法

葛根汤圆通应用法

  • 上一页
  • 目录
  • 相关
  • 下一页

一治周身发热，发现斑点，呕吐。夫周身肌肉皆属阳明，阳明主发热，不恶寒，今为外邪抑郁，壅于阳明，故发热而现斑、呕吐者，皆邪毒上壅外出之故。葛根汤力能祛邪外出，随其邪之所向而祛之，故愈。

一治两眼皮红肿痛甚。眼皮上下皆阳明所主，今为风热所闭，抑郁而为红肿痛甚。葛根汤力能解阳明风热，故治之而愈。

一治两乳红肿发热。两乳地面，乃阳明所主。今外感之邪，伏于两乳间，故见红肿痛甚。葛根汤专祛阳明之邪，治之故愈。

一治小儿痘初现点。夫痘毒自内出外，既在现点，此刻毒邪尽在肌肉之间，肌肉属阳明，葛根汤力能宣通肌肉之邪，不使痘毒遗留于内，发透为佳。然后另行养浆之法。若已发透，即不可用此。

此方功用颇多，加减法亦多，仲景《伤寒》书言之甚详，兹不复赘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明经证用药图
  • 当前页：葛根汤圆通应用法
  • 下一页：阳明经用药图
<<< 返回本书目录
  1. 葛根汤圆通应用法《医法圆通》
  2. 葛根汤证《经方实验录》
  3. 葛根汤类《退思集类方歌注》
  4. 葛根汤证《临证实验录》
  5. 葛根汤【方剂大全】
  6. 葛根汤证《伤寒九十论》
  7. 葛根汤《仙传外科集验方》
  8. 葛根透毒汤【方剂大全】
  9. 葛根汤《汤头歌诀》
  10. 葛根丸【方剂大全】
  11. 葛根汤《伤寒寻源》
  12. 葛根续命汤【方剂大全】
  13. 葛根四物汤【方剂大全】
  14. 葛根一物饮【方剂大全】
  15. 葛根疏邪汤【方剂大全】
  16. 葛根饮【方剂大全】
  17. 葛根首乌汤【方剂大全】
  18. 葛根饮子【方剂大全】
  19. 葛根石膏汤【方剂大全】
  20. 葛根郁金汤【方剂大全】
  21. 葛根升麻加芍药汤【方剂大全】
  22. 葛根汁【方剂大全】
  23. 葛根芍药汤【方剂大全】
  24. 葛根治痢散【方剂大全】
  25. 葛根散【方剂大全】
  26. 葛根粥【方剂大全】
  27. 葛根人参汤【方剂大全】
  28. 葛根猪苓汤【方剂大全】
  29. 葛根清胃汤【方剂大全】
  30. 葛谷《本草崇原》
  1. 葛根汤圆通应用法《医法圆通》
  2. 葛根汤六　方见《伤寒》《金匮悬解》
  3. 葛根汤证《临证实验录》
  4. 葛根汤方《伤寒论》
  5. 葛根汤证《伤寒九十论》
  6. 葛根汤方《医宗金鉴》
  7. 葛根汤证其二《经方实验录》
  8. 葛根汤方《伤寒杂病论》
  9. 葛根汤证其三《经方实验录》
  10. 葛根汤方《伤寒杂病论》
  11. 葛根汤证其四（附列再门人治验）《经方实验录》
  12. 葛根汤（加味葛根汤）《冯氏锦囊秘录》
  13. 葛根汤证其一《经方实验录》
  14. 葛根汤《普济本事方》
  15. 葛根丸《儒门事亲》
  16. 葛根汤《伤寒括要》
  17. 葛根续命汤《仁术便览》
  18. 葛根汤《汤头歌诀》
  19. 葛根饮子《妇人大全良方》
  20. 葛根汤《医方论》
  21. 葛根证《医学摘粹》
  22. 葛根汤《退思集类方歌注》
  23. 葛根证六　阳明十八《伤寒悬解》
  24. 葛根汤《伤寒寻源》
  25. 葛根证五　阳明十七《伤寒悬解》
  26. 葛根汤《医学心悟》
  27. 葛谷《本草崇原》
  28. 葛根汤《医方考》
  29. 葛洪《中医词典》
  30. 葛根汤《三因极一病证方论》
  31. 葛花《本草崇原》


阳明经用药图_《医法圆通》_中医诊治_【岐黄之术】

阳明经用药图

阳明经用药图

  • 上一页
  • 目录
  • 相关
  • 下一页

此方本列于太阳篇中，而又曰治阳明腑症者，盖以太阳之邪，服桂枝汤大发汗，表邪既解，而阳明之血液已伤。阳明乃气多血多之腑。今血液骤伤，阳明之内热立作。若不急用白虎以清热，人参以养血液，邪火益盛，即有不要扑灭之势，故白虎又是阳阴之腑方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根汤圆通应用法
  • 当前页：阳明经用药图
  • 下一页：白虎汤圆通应用法
<<< 返回本书目录
  1. 阳明经用药图《医法圆通》
  2. 阳明经证《四圣悬枢》
  3. 阳明经香港脚证《三因极一病证方论》
  4. 阳明经证《四圣悬枢》
  5. 阳明经经病《伤寒捷诀》
  6. 阳明经证《四圣悬枢》
  7. 阳明经腑病《伤寒捷诀》
  8. 阳明经证《四圣悬枢》
  9. 阳明经分在经在腑《伤寒捷诀》
  10. 阳明经证《四圣悬枢》
  11. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  12. 阳明经证《医学心悟》
  13. 阳明经病、腑病连经《伤寒悬解》
  14. 阳明经证解《医理真传》
  15. 阳明津竭《经方实验录》
  16. 阳明经证用药图《医法圆通》
  17. 阳明解期、阳明五十《伤寒悬解》
  18. 阳明经证治八十七条《仲景伤寒补亡论》
  19. 阳明见证《扁鹊心书》
  20. 阳明可下证《伤寒九十论》
  21. 阳明急下证《伤寒九十论》
  22. 阳明里症用药图《医法圆通》
  23. 阳明腑证《四圣悬枢》
  24. 阳明脉解《黄帝内经太素》
  25. 阳明腑证《四圣悬枢》
  26. 阳明脉解《素问悬解》
  27. 阳明腑证《四圣悬枢》
  28. 阳明脉解篇《冯氏锦囊秘录》
  29. 阳明腑证《伤寒说意》
  30. 阳明脉解篇《黄帝内经·素问》
  1. 阳明经用药图《医法圆通》
  2. 阳明经义《思考中医》
  3. 阳明经证《中医词典》
  4. 阳明经虚证提纲《医学摘粹》
  5. 阳明经证《医学心悟》
  6. 阳明经香港脚证《三因极一病证方论》
  7. 阳明经证解《医理真传》
  8. 阳明经提纲一　阳明一《伤寒悬解》
  9. 阳明经证用药决《医学传心录》
  10. 阳明经提纲《医学摘粹》
  11. 阳明经证用药图《医法圆通》
  12. 阳明经经病《伤寒捷诀》
  13. 阳明经证治八十七条《仲景伤寒补亡论》
  14. 阳明经脚气《中医词典》
  15. 阳明痉《中医词典》
  16. 阳明经见证法《伤寒六书》
  17. 阳明厥《中医词典》
  18. 阳明经腑病《医述》
  19. 阳明可下不可下之辨十五条《伤寒贯珠集》
  20. 阳明经腑病《伤寒捷诀》
  21. 阳明可下证《伤寒九十论》
  22. 阳明经分在经在腑《伤寒捷诀》
  23. 阳明来路二　阳明九《伤寒悬解》
  24. 阳明经病脉因证治十一条《伤寒贯珠集》
  25. 阳明来路三　阳明十《伤寒悬解》
  26. 阳明经病桂枝证一　阳明十三《伤寒悬解》
  27. 阳明来路四　阳明十一《伤寒悬解》
  28. 阳明经病腑病汗下总纲　一章　阳明十二《伤寒悬解》
  29. 阳明来路一　阳明八《伤寒悬解》
  30. 阳明经病　七章　腑病连经《伤寒悬解》
  31. 阳明里症用药图《医法圆通》


白虎汤圆通应用法_《医法圆通》_中医诊治_【岐黄之术】

白虎汤圆通应用法

白虎汤圆通应用法

  • 上一页
  • 目录
  • 相关
  • 下一页

一治上消证。夫上消者，渴而多饮也。由邪火在胃，血液大伤。血为阴，阴伤而引水以救者，阴与阴相亲也。白虎汤力能灭火以有阴，故治之而愈。

一治心下一寸间发生疮疾，红肿痛甚。按心下一寸，乃胃之上口也。因邪热结于胃之上口间，故发生疮疾。白虎汤专清胃热，故治之而愈。

一治牙龈红肿痛甚，饮冷。夫牙龈乃阳明所主，今胃火聚于上，故见红肿痛甚，又见饮冷，知其邪火伤阴。白虎汤力能清胃热，故治之而愈。

一治两乳红肿痛甚。两乳乃阳明脉过之所，今见红肿痛甚，是胃中之邪热壅滞所致也。白虎汤专清胃热，热邪去而肿自消，故治之而愈。

一治谵语遗尿，口不仁而面垢，三阳并病。谵语者，邪热入于阳明之府也；遗尿者，邪热合于太阳之府也；口不仁而面垢者，邪热合于少阳之腑也。白虎汤力能清热，一热清而三病立解，故治之而愈。

此方功用颇多，加减变通亦多，《伤寒》书言之甚详，其中尚有背寒一证，亦用之。学者当辩而明之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明经用药图
  • 当前页：白虎汤圆通应用法
  • 下一页：阳明里症用药图
<<< 返回本书目录
  1. 白虎汤圆通应用法《医法圆通》
  2. 白虎汤证《经方实验录》
  3. 白虎汤类《退思集类方歌注》
  4. 白虎汤证《临证实验录》
  5. 白虎汤方《伤寒明理论》
  6. 白虎丸【方剂大全】
  7. 白虎汤（玉函）《张氏医通》
  8. 白虎续命汤【方剂大全】
  9. 白虎汤【方剂大全】
  10. 白虎证-幼幼汇集（下）《古今医统大全》
  11. 白虎汤《汤头歌诀》
  12. 白花菜《本草纲目》完整版
  13. 白虎汤《伤寒寻源》
  14. 白花菜【中药大全】
  15. 白虎散【方剂大全】
  16. 白花菜根【中药大全】
  17. 白虎去石膏加首乌当归和疟饮【方剂大全】
  18. 白花菜子【中药大全】
  19. 白虎青龙汤【方剂大全】
  20. 白花草【中药大全】
  21. 白虎青龙各半汤【方剂大全】
  22. 白花柴【中药大全】
  23. 白虎快斑汤【方剂大全】
  24. 白花穿心莲【中药大全】
  25. 白虎解毒养阴汤【方剂大全】
  26. 白花丹【中药大全】
  27. 白虎解毒汤【方剂大全】
  28. 白花灯笼【中药大全】
  29. 白虎加栀子汤【方剂大全】
  30. 白花地丁《滇南本草》
  1. 白虎汤圆通应用法《医法圆通》
  2. 白虎汤方《伤寒论》
  3. 白虎汤证《临证实验录》
  4. 白虎汤方《伤寒明理论》
  5. 白虎汤证其二《经方实验录》
  6. 白虎汤方《医学心悟》
  7. 白虎汤证其三（附列门人治验）《经方实验录》
  8. 白虎汤方《医宗金鉴》
  9. 白虎汤证其一《经方实验录》
  10. 白虎汤方《伤寒杂病论》
  11. 白虎续命汤《仁术便览》
  12. 白虎汤方《伤寒杂病论》
  13. 白虎摇头《中医词典》
  14. 白虎汤方《伤寒杂病论》
  15. 白虎证《医学摘粹》
  16. 白虎汤方《伤寒杂病论》
  17. 白虎证《医学摘粹》
  18. 白虎汤方《伤寒杂病论》
  19. 白虎证（幼幼汇集 下）《古今医统大全》
  20. 白虎汤方《伤寒杂病论》
  21. 白虎证二　太阳三十八《伤寒悬解》
  22. 白虎汤方《伤寒杂病论》
  23. 白虎证三　太阳三十九《伤寒悬解》
  24. 白虎汤（玉函）《张氏医通》
  25. 白虎证十九　阳明七十《伤寒悬解》
  26. 白虎汤《伤寒括要》
  27. 白虎证似痫《中医词典》
  28. 白虎汤《汤头歌诀》
  29. 白虎证似痫《幼科发挥》
  30. 白虎汤《医方论》
  31. 白虎证四　太阳四十《伤寒悬解》


阳明里症用药图_《医法圆通》_中医诊治_【岐黄之术】

阳明里症用药图

阳明里症用药图

  • 上一页
  • 目录
  • 相关
  • 下一页

凡用此方，必须审察的确，总要知道胃家实三字提纲。何谓胃家实？如大小便不通是也；大便硬，腹满是也；狂妄奔走，叫骂不避亲疏是也；潮热谵语是也。种种不一，务宜斟酌，不可猛浪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎汤圆通应用法
  • 当前页：阳明里症用药图
  • 下一页：大承气汤圆通就用法
<<< 返回本书目录
  1. 阳明里症用药图《医法圆通》
  2. 阳明脉解《黄帝内经太素》
  3. 阳明可下证《伤寒九十论》
  4. 阳明脉解《素问悬解》
  5. 阳明经证治八十七条《仲景伤寒补亡论》
  6. 阳明脉解篇《冯氏锦囊秘录》
  7. 阳明经证用药图《医法圆通》
  8. 阳明脉解篇《黄帝内经·素问》
  9. 阳明经证解《医理真传》
  10. 阳明脉解篇《疡医大全》
  11. 阳明经证《医学心悟》
  12. 阳明蜜兑证《伤寒九十论》
  13. 阳明经证《四圣悬枢》
  14. 阳明明辨法《伤寒贯珠集》
  15. 阳明经证《四圣悬枢》
  16. 阳明呕多《经方实验录》
  17. 阳明经证《四圣悬枢》
  18. 阳明篇《伤寒医诀串解》
  19. 阳明经证《四圣悬枢》
  20. 阳明篇凡十方《伤寒括要》
  21. 阳明经证《四圣悬枢》
  22. 阳明热病传少阳证《余无言医案》
  23. 阳明经用药图《医法圆通》
  24. 阳明热病脉证《伤寒心法要诀》
  25. 阳明经香港脚证《三因极一病证方论》
  26. 阳明热病脉证《医宗金鉴》
  27. 阳明经经病《伤寒捷诀》
  28. 阳明入太阴证《伤寒说意》
  29. 阳明经腑病《伤寒捷诀》
  30. 阳明伤寒《轩岐救正论》
  1. 阳明里症用药图《医法圆通》
  2. 阳明来路一　阳明八《伤寒悬解》
  3. 阳明脉解《黄帝内经太素》
  4. 阳明来路四　阳明十一《伤寒悬解》
  5. 阳明脉解《素问悬解》
  6. 阳明来路三　阳明十《伤寒悬解》
  7. 阳明脉解《素问悬解》
  8. 阳明来路二　阳明九《伤寒悬解》
  9. 阳明脉解篇《黄帝内经·素问》
  10. 阳明可下证《伤寒九十论》
  11. 阳明脉解篇《冯氏锦囊秘录》
  12. 阳明可下不可下之辨十五条《伤寒贯珠集》
  13. 阳明脉解篇《疡医大全》
  14. 阳明厥《中医词典》
  15. 阳明蜜兑证《伤寒九十论》
  16. 阳明痉《中医词典》
  17. 阳明衄《中医词典》
  18. 阳明经证治八十七条《仲景伤寒补亡论》
  19. 阳明呕多《经方实验录》
  20. 阳明经证用药图《医法圆通》
  21. 阳明篇《伤寒医诀串解》
  22. 阳明经证用药决《医学传心录》
  23. 阳明篇存疑《医宗金鉴》
  24. 阳明经证解《医理真传》
  25. 阳明篇正误《医宗金鉴》
  26. 阳明经证《医学心悟》
  27. 阳明热病传少阳证《余无言医案》
  28. 阳明经证《中医词典》
  29. 阳明热病脉证《医宗金鉴》
  30. 阳明经用药图《医法圆通》
  31. 阳明热病脉证《伤寒心法要诀》


大承气汤圆通就用法_《医法圆通》_中医诊治_【岐黄之术】

大承气汤圆通就用法

大承气汤圆通就用法

  • 上一页
  • 目录
  • 相关
  • 下一页

一治咳嗽，声如洪钟。夫咳嗽之病，似不可以与此方。其所以必用此方者，诚以咳嗽声洪，乃邪火旺极之征，火刑于肺。若不亟用此方，以扑灭其火，肺有立坏之势，故不得不用之也。

一治食入即吐。夫食入而出，亦非可下之候，其所以可下者，疬以吐则为逆，非寒即火。今食入而出，是胃中之火逆行于上，其食故不得下降也。但寒与火虽辩明，方可用此。

一治头晕，人昏乱无主，三五日一发，夫头晕之症，原非应下之候。其所以应下者，盖以阴血虚极，不能制其亢龙，龙奔于上，则浊火乱其神明，故昏昏无主。大承气汤力能制其亢龙，故治之而愈。

此方吴又可《温疫论》条中，可用此方有三十余症，《伤寒》阳明本篇可用六七症，少阴篇急下可用有三症，兹不备举。学者务宜熟读仲景《伤寒》书，但得圆通应用变化之道，切不可死守原文，当以明理为要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明里症用药图
  • 当前页：大承气汤圆通就用法
  • 下一页：少阳经用药图
<<< 返回本书目录
  1. 大承气汤圆通就用法《医法圆通》
  2. 大承气汤证《经方实验录》
  3. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  4. 大承气汤证其二《临证实验录》
  5. 大承气汤方《伤寒明理论》
  6. 大承气汤证其一《临证实验录》
  7. 大承气汤【方剂大全】
  8. 大承气汤证治本位的意义《圆运动的古中医学》
  9. 大承气汤《汤头歌诀》
  10. 大豉汤【方剂大全】
  11. 大承气汤《伤寒寻源》
  12. 大赤脉传睛《银海精微》
  13. 大承气加味汤【方剂大全】
  14. 大虫魄五味散【方剂大全】
  15. 大承气加生地苁蓉汤【方剂大全】
  16. 大臭黄荆【中药大全】
  17. 大承气加芍药地黄汤【方剂大全】
  18. 大畜方【方剂大全】
  19. 大承气加麦冬玄参汤【方剂大全】
  20. 大川乌丸【方剂大全】
  21. 大成汤【方剂大全】
  22. 大川芎丸【方剂大全】
  23. 大成散【方剂大全】
  24. 大串连果【中药大全】
  25. 大沉香尊重丸【方剂大全】
  26. 大垂云膏【方剂大全】
  27. 大沉香圆【方剂大全】
  28. 大唇马先蒿【中药大全】
  29. 大沉香煨姜丸【方剂大全】
  30. 大唇香科科【中药大全】
  1. 大承气汤圆通就用法《医法圆通》
  2. 大承气汤七　方见《伤寒》《金匮悬解》
  3. 大承气汤证九条《伤寒贯珠集》
  4. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  5. 大承气汤证其二《经方实验录》
  6. 大承气汤方《伤寒论》
  7. 大承气汤证其二《临证实验录》
  8. 大承气汤方《伤寒明理论》
  9. 大承气汤证其三《经方实验录》
  10. 大承气汤方《医宗金鉴》
  11. 大承气汤证其四《经方实验录》
  12. 大承气汤方《医宗金鉴》
  13. 大承气汤证其五《经方实验录》
  14. 大承气汤方《医宗金鉴》
  15. 大承气汤证其一《经方实验录》
  16. 大承气汤方《伤寒杂病论》
  17. 大承气汤证其一《临证实验录》
  18. 大承气汤方《伤寒杂病论》
  19. 大承气汤证治本位的意义《圆运动的古中医学》
  20. 大承气汤方《伤寒杂病论》
  21. 大承气证《医学摘粹》
  22. 大承气汤方《伤寒杂病论》
  23. 大承气证《医学摘粹》
  24. 大承气汤方《伤寒杂病论》
  25. 大承气证《医学摘粹》
  26. 大承气汤方《伤寒杂病论》
  27. 大承气证《医学摘粹》
  28. 大承气汤（《温疫论》）《增订叶评伤暑全书》
  29. 大承气证《医学摘粹》
  30. 大承气汤《伤寒括要》
  31. 大承气证二　阳明二十一《伤寒悬解》


少阳经用药图_《医法圆通》_中医诊治_【岐黄之术】

少阳经用药图

少阳经用药图

  • 上一页
  • 目录
  • 相关
  • 下一页

此方虽名为少阳方，究意总是太阳经所感受的这一占点邪气种子，不能从胸出去，逆于胸胁之间，阻其少阳升降之机，故少阳之经症作。其方治少阳，实是治太阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气汤圆通就用法
  • 当前页：少阳经用药图
  • 下一页：小柴胡汤圆通应用法
<<< 返回本书目录
  1. 少阳经用药图《医法圆通》
  2. 少阳经证《四圣悬枢》
  3. 少阳经香港脚证《三因极一病证方论》
  4. 少阳经证《四圣悬枢》
  5. 少阳禁汗吐禁下《医宗金鉴》
  6. 少阳经证《四圣悬枢》
  7. 少阳禁汗禁吐禁下《伤寒心法要诀》
  8. 少阳经证《四圣悬枢》
  9. 少阳解义《思考中医》
  10. 少阳经证《四圣悬枢》
  11. 少阳解期《伤寒悬解》
  12. 少阳经证《医学心悟》
  13. 少阳坏病入阳明证《伤寒说意》
  14. 少阳经证解《医理真传》
  15. 少阳坏病入阳明去路《伤寒悬解》
  16. 少阳经证治十一条《仲景伤寒补亡论》
  17. 少阳坏病入太阴证《伤寒说意》
  18. 少阳经主中宜和解《伤寒捷诀》
  19. 少阳坏病入太阴去路《伤寒悬解》
  20. 少阳可吐可汗可下《伤寒心法要诀》
  21. 少阳坏病痞证《医学摘粹》
  22. 少阳可吐可汗可下《医宗金鉴》
  23. 少阳坏病结胸证《医学摘粹》
  24. 少阳连太阳经证《伤寒说意》
  25. 少阳坏病结胸痞证《伤寒悬解》
  26. 少阳脉证《伤寒心法要诀》
  27. 少阳坏病结胸痞证《伤寒说意》
  28. 少阳脉证《医宗金鉴》
  29. 少阳坏病《医学摘粹》
  30. 少阳篇《伤寒恒论》
  1. 少阳经用药图《医法圆通》
  2. 少阳经义《思考中医》
  3. 少阳经证《医学心悟》
  4. 少阳经香港脚证《三因极一病证方论》
  5. 少阳经证解《医理真传》
  6. 少阳经提纲　少阳一《伤寒悬解》
  7. 少阳经证用药诀《医学传心录》
  8. 少阳经提纲《医学摘粹》
  9. 少阳经证治十一条《仲景伤寒补亡论》
  10. 少阳经脚气《中医词典》
  11. 少阳经主中宜和解《伤寒捷诀》
  12. 少阳经见证法《伤寒六书》
  13. 少阳痉《中医词典》
  14. 少阳经坏病提纲《医学摘粹》
  15. 少阳厥《中医词典》
  16. 少阳经坏病结胸痞证提纲《医学摘粹》
  17. 少阳厥阴《伤寒指掌》
  18. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  19. 少阳可吐可汗可下《医宗金鉴》
  20. 少阳经《松峰说疫》
  21. 少阳可吐可汗可下《伤寒心法要诀》
  22. 少阳禁汗吐禁下《医宗金鉴》
  23. 少阳连太阳经证《伤寒说意》
  24. 少阳禁汗禁吐禁下《伤寒心法要诀》
  25. 少阳脉《中医词典》
  26. 少阳解义《思考中医》
  27. 少阳脉证《医宗金鉴》
  28. 少阳解期　少阳二十二《伤寒悬解》
  29. 少阳脉证《伤寒心法要诀》
  30. 少阳坏病提纲一　少阳二十三《伤寒悬解》
  31. 少阳篇《伤寒恒论》


小柴胡汤圆通应用法_《医法圆通》_中医诊治_【岐黄之术】

小柴胡汤圆通应用法

小柴胡汤圆通应用法

  • 上一页
  • 目录
  • 相关
  • 下一页

一治两胁胀痛。夫两胁乃少阳所主，今见胀痛，是少阳之气抑郁不舒也。柴胡汤力能舒少阳之气，故治之而愈。

一治头响两侧胀。夫头之两侧，乃少阳所主。今见胀而响，是少阳之火浮于上也。柴胡汤力能治少阳之经，倍黄芩力能清少阳之火，故治之而愈。

一治两耳红肿痛甚。夫两耳前后。俱属少阳所主。今见红肿痛甚，是风热之邪，聚于少阳也。柴胡汤力能治少阳之风热，故治之而愈。

一治疟疾。夫疟之为病，多缘外邪伏于少阳，不能从转输而出，少阳居半表半里，邪欲从阳明而出则热，欲从太阴而入则寒。诸书云疟不离少阳，皆是明少阳之经气不舒，转枢失职，邪故伏而不去。小柴胡汤力能伸少阳之气，少阳之气伸，转枢复运，邪自从此而出，病自愈而人自安也。

一治吐酸不食。夫不食而吐之症，属于太阴，理宜温中健脾，今见不食吐酸，明是木气不舒，上克脾土，土畏木克，故不食。酸属木，乃是禀少阳热气所化，土木相凌，故见以上症形。小柴胡力能舒少阳之气，少阳之气舒，即不克制脾土，两经之气平，而病自不作矣。

一治妇女热入血室谵语。夫肝乃藏血之所，肝与胆相为表里，胆移热于肝，热入血室，故见谵语。柴胡汤力能治肝胆邪热，故治之而愈。

按此方功用颇多，加减变化亦无穷，《伤寒》书言之甚详，兹不赘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳经用药图
  • 当前页：小柴胡汤圆通应用法
  • 下一页：太阴经用药图
<<< 返回本书目录
  1. 小柴胡汤圆通应用法《医法圆通》
  2. 小柴胡汤证《临证实验录》
  3. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  4. 小柴胡汤证《临证实验录》
  5. 小柴胡汤愈肺痨《三十年临证经验集》
  6. 小柴胡汤证《临证实验录》
  7. 小柴胡汤加减歌《医学传心录》
  8. 小柴胡汤证《临证实验录》
  9. 小柴胡汤方《伤寒明理论》
  10. 小柴胡汤证《临证实验录》
  11. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  12. 小柴胡汤证《临证实验录》
  13. 小柴胡汤【方剂大全】
  14. 小柴胡汤证《临证实验录》
  15. 小柴胡汤《汤头歌诀》
  16. 小柴胡汤证其二《临证实验录》
  17. 小柴胡汤《伤寒寻源》
  18. 小柴胡汤证其三《临证实验录》
  19. 小柴胡加栀子汤【方剂大全】
  20. 小柴胡汤证其一《临证实验录》
  21. 小柴胡加芒硝汤证《临证实验录》
  22. 小柴胡汤证治本位的意义《圆运动的古中医学》
  23. 小柴胡合白虎汤证其一《临证实验录》
  24. 小柴胡汤治验选《三十年临证经验集》
  25. 小柴胡合白虎汤证其二《临证实验录》
  26. 小柴胡汤治验选《邹孟城三十年临证经验集》
  27. 小柴胡非治疟正方《读医随笔》
  28. 小柴胡汤纵横谈《三十年临证经验集》
  29. 小草乌【中药大全】
  30. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  1. 小柴胡汤圆通应用法《医法圆通》
  2. 小柴胡汤愈肺痨《三十年临证经验集》
  3. 小柴胡汤证《临证实验录》
  4. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  5. 小柴胡汤证《临证实验录》
  6. 小柴胡汤七十六　方见《伤寒·少阳》《金匮悬解》
  7. 小柴胡汤证《临证实验录》
  8. 小柴胡汤加减歌《医学传心录》
  9. 小柴胡汤证《临证实验录》
  10. 小柴胡汤方《伤寒论》
  11. 小柴胡汤证《临证实验录》
  12. 小柴胡汤方《伤寒明理论》
  13. 小柴胡汤证《临证实验录》
  14. 小柴胡汤方《医宗金鉴》
  15. 小柴胡汤证《临证实验录》
  16. 小柴胡汤方《医宗金鉴》
  17. 小柴胡汤证九条《伤寒贯珠集》
  18. 小柴胡汤方《伤寒杂病论》
  19. 小柴胡汤证其二《临证实验录》
  20. 小柴胡汤方《伤寒杂病论》
  21. 小柴胡汤证其三《临证实验录》
  22. 小柴胡汤方《伤寒杂病论》
  23. 小柴胡汤证其一《临证实验录》
  24. 小柴胡汤方《伤寒杂病论》
  25. 小柴胡汤证治本位的意义《圆运动的古中医学》
  26. 小柴胡汤方《伤寒杂病论》
  27. 小柴胡汤治验选《邹孟城三十年临证经验集》
  28. 小柴胡汤方《伤寒杂病论》
  29. 小柴胡汤治验选《三十年临证经验集》
  30. 小柴胡汤方《伤寒杂病论》
  31. 小柴胡汤纵横谈《邹孟城三十年临证经验集》


太阴经用药图_《医法圆通》_中医诊治_【岐黄之术】

太阴经用药图

太阴经用药图

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴篇内有桂枝加芍药汤，桂枝加大黄汤，皆是太阳误治，邪陷于太阴而设，不得谓为太阴主方。学者须知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤圆通应用法
  • 当前页：太阴经用药图
  • 下一页：理中汤圆通应用法
<<< 返回本书目录
  1. 太阴经用药图《医法圆通》
  2. 太阴经证《四圣悬枢》
  3. 太阴经香港脚证兼治法《三因极一病证方论》
  4. 太阴经证《四圣悬枢》
  5. 太阴经传经热症《伤寒捷诀》
  6. 太阴经证《四圣悬枢》
  7. 太阴解义《思考中医》
  8. 太阴经证《四圣悬枢》
  9. 太阴解期《伤寒悬解》
  10. 太阴经证《四圣悬枢》
  11. 太阴见证《扁鹊心书》
  12. 太阴经证《医学心悟》
  13. 太阴方总论《伤寒附翼》
  14. 太阴经证解《医理真传》
  15. 太阴方《时方妙用》
  16. 太阴经证治十条《仲景伤寒补亡论》
  17. 太阴发门主论《疡医大全》
  18. 太阴经直中寒症《伤寒捷诀》
  19. 太阴发《外科启玄》
  20. 太阴脾脏本病方《圆运动的古中医学》
  21. 太阴病状《千金翼方》
  22. 太阴脾脏本病方《圆运动的古中医学》
  23. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  24. 太阴脾脏热证方《圆运动的古中医学》
  25. 太阴病提纲及意义《医学衷中参西录》
  26. 太阴篇《伤寒医诀串解》
  27. 太阴病提纲《思考中医》
  28. 太阴篇凡二方《伤寒括要》
  29. 太阴病时相《思考中医》
  30. 太阴伤寒《轩岐救正论》
  1. 太阴经用药图《医法圆通》
  2. 太阴经义《思考中医》
  3. 太阴经脏俱病一条《伤寒贯珠集》
  4. 太阴经香港脚证兼治法《三因极一病证方论》
  5. 太阴经证《医学心悟》
  6. 太阴经提纲一　太阴一《伤寒悬解》
  7. 太阴经证解《医理真传》
  8. 太阴经提纲《医学摘粹》
  9. 太阴经证用药诀《医学传心录》
  10. 太阴经脚气《中医词典》
  11. 太阴经证治十条《仲景伤寒补亡论》
  12. 太阴经见证法《伤寒六书》
  13. 太阴经直中寒症《伤寒捷诀》
  14. 太阴经传经热症《伤寒捷诀》
  15. 太阴痉《中医词典》
  16. 太阴经病证治二条《伤寒贯珠集》
  17. 太阴厥《中医词典》
  18. 太阴经病桂枝证一　太阴二《伤寒悬解》
  19. 太阴开机病变《思考中医》
  20. 太阴经病《中医词典》
  21. 太阴利的特点《思考中医》
  22. 太阴经《松峰说疫》
  23. 太阴络《中医词典》
  24. 太阴解期　太阴十七《伤寒悬解》
  25. 太阴脾脏病《圆运动的古中医学》
  26. 太阴见证《扁鹊心书》
  27. 太阴脾脏病《圆运动的古中医学》
  28. 太阴伏暑《中医词典》
  29. 太阴脾脏热病《圆运动的古中医学》
  30. 太阴方总论《伤寒附翼》
  31. 太阴篇《伤寒医诀串解》


理中汤圆通应用法_《医法圆通》_中医诊治_【岐黄之术】

理中汤圆通应用法

理中汤圆通应用法

  • 上一页
  • 目录
  • 相关
  • 下一页

一治吐血。夫吐血之症，多由中州答失运，阴血遂不归经，瘀滞闭塞清道，以致清阳不升，阳血僭上，便成血逆。理中汤才能调中州之气，中州健运，血自归经，其病自己。

一治四肢浮肿。夫四肢属土，土虚则元气发泄，不能潜藏，故见四肢浮肿。理中汤力能温暖脾胃，脾胃有权，元气不致漫散，故治之而愈。

一治心下嘈杂吐水。夫心下一寸，乃胃之上口。胃主纳，而脾主运。脾气衰而不运，津液上逆于胃口，以致心气不宁，故嘈杂吐水，即是明验。理中汤力能温暖中宫，脾土健运，水气下行，嘈杂、吐水自己。

一治咳嗽吐清水。夫咳唾之病，属于肺经，理应从肺于治。今独用理中者，原由中州失运，水聚于上，肺气欲下降而不能，故咳唾清水。理中汤力能健脾，脾土健而水湿下趋，肺气降而咳唾自己。

一治唾水不休。夫唾水之病，多属胃冷。理中汤能温暖中宫，土暖而水湿自消病立愈。

一治呃逆不休。夫呃逆之病，原有寒热之分。果属胃寒而呃逆不休。理中汤能温中，中寒云而呃逆自己。

一治手足微冷少神。夫四肢逆冷之症，原有四逆之法。此乃微冷、少神。明系中州气衰，不能充周四肢。理中汤大能温暖中宫。中州气旺，肢冷自愈。

按此方功用最多，加减变通更多，姑举数知，以便学者参悟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴经用药图
  • 当前页：理中汤圆通应用法
  • 下一页：少阴经用药图
<<< 返回本书目录
  1. 理中汤圆通应用法《医法圆通》
  2. 理中汤证《临证实验录》
  3. 理中汤类《退思集类方歌注》
  4. 理中汤证治推论的意义《圆运动的古中医学》
  5. 理中汤加丁香柿蒂散【方剂大全】
  6. 理中丸【方剂大全】
  7. 理中汤（仲景）《虚损启微》
  8. 理中丸（并汤）《伤寒寻源》
  9. 理中汤（玉函金匮名人参汤）《张氏医通》
  10. 理中丸方《伤寒明理论》
  11. 理中汤【方剂大全】
  12. 理中丸证治本位的意义《圆运动的古中医学》
  13. 理中汤《汤头歌诀》
  14. 理中温胃汤【方剂大全】
  15. 理中四逆方义解《研经言》
  16. 理中吴茱萸汤【方剂大全】
  17. 理中生化汤【方剂大全】
  18. 理中圆【方剂大全】
  19. 理中散【方剂大全】
  20. 锂肾病【疾病大全】
  21. 理中人参散【方剂大全】
  22. 鲤鳞丸《外科传薪集》
  23. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  24. 鲤鳞丸【方剂大全】
  25. 理中快斑汤【方剂大全】
  26. 鲤鱼《本草纲目》完整版
  27. 理中降痰汤【方剂大全】
  28. 鲤鱼《本草易读》
  29. 理中加茵陈汤【方剂大全】
  30. 鲤鱼《滇南本草》
  1. 理中汤圆通应用法《医法圆通》
  2. 理中汤丸《删补名医方论》
  3. 理中汤证《临证实验录》
  4. 理中汤丸《医宗金鉴》
  5. 理中汤证治推论的意义《圆运动的古中医学》
  6. 理中汤方《伤寒杂病论》
  7. 理中丸《圆运动的古中医学》
  8. 理中汤方《伤寒杂病论》
  9. 理中丸《太平惠民和剂局方》
  10. 理中汤方《伤寒杂病论》
  11. 理中丸《儒门事亲》
  12. 理中汤方《伤寒杂病论》
  13. 理中丸《医方考》
  14. 理中汤、四逆汤《医述》
  15. 理中丸《万氏秘传片玉心书》
  16. 理中汤（仲景）《虚损启微》
  17. 理中丸《博济方》
  18. 理中汤（玉函金匮名人参汤）《张氏医通》
  19. 理中丸（并汤）《伤寒寻源》
  20. 理中汤（加味理中汤）《仁术便览》
  21. 理中丸（加减理中丸）《妇人大全良方》
  22. 理中汤（加味理中汤）《仁术便览》
  23. 理中丸（加味理中丸）《三因极一病证方论》
  24. 理中汤（加味理中汤）《仁术便览》
  25. 理中丸方《伤寒杂病论》
  26. 理中汤（加味理中汤）《外科理例》
  27. 理中丸方《伤寒明理论》
  28. 理中汤（加味理中汤）《冯氏锦囊秘录》
  29. 理中丸方《伤寒论》
  30. 理中汤（加附子名附子理中汤）《冯氏锦囊秘录》
  31. 理中丸汤《时方妙用》


少阴经用药图_《医法圆通》_中医诊治_【岐黄之术】

少阴经用药图

少阴经用药图

  • 上一页
  • 目录
  • 相关
  • 下一页

按少阴乃水火交会之地，元气之根，人身立命之主也。病至此际，是元气衰极，剥至于根。仲景立四逆，究竟是专为救这点元气说法。主方却又云：治三阴厥逆，可知这一点元气，彻上彻下。包罗天地。此方不独专为少阴立法，而上中下三部之法俱备。知得此理，便知得姜附之功也。今人不知立极之要，不知姜附之功，故不敢用也。非不敢用也，不明也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中汤圆通应用法
  • 当前页：少阴经用药图
  • 下一页：麻黄附子细辛汤四逆汤圆通应用法
<<< 返回本书目录
  1. 少阴经用药图《医法圆通》
  2. 少阴经证《四圣悬枢》
  3. 少阴经香港脚证兼治法《三因极一病证方论》
  4. 少阴经证《四圣悬枢》
  5. 少阴经传热症《伤寒捷诀》
  6. 少阴经证《四圣悬枢》
  7. 少阴解义《思考中医》
  8. 少阴经证《四圣悬枢》
  9. 少阴解期《伤寒悬解》
  10. 少阴经证《四圣悬枢》
  11. 少阴见证《扁鹊心书》
  12. 少阴经证《医学心悟》
  13. 少阴甘桔汤【方剂大全】
  14. 少阴经证解《医理真传》
  15. 少阴方总论《伤寒附翼》
  16. 少阴经证治四十七条《仲景伤寒补亡论》
  17. 少阴方《时方妙用》
  18. 少阴经直中寒症《伤寒捷诀》
  19. 少阴病状《千金翼方》
  20. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  21. 少阴病真武汤证《医学衷中参西录》
  22. 少阴厥阴外热里寒脉证《医宗金鉴》
  23. 少阴病吴茱萸汤证《医学衷中参西录》
  24. 少阴君火《四圣心源》
  25. 少阴病通脉四逆汤证《医学衷中参西录》
  26. 少阴里证《伤寒说意》
  27. 少阴病提纲及意义《医学衷中参西录》
  28. 少阴连太阳经证《伤寒说意》
  29. 少阴病提纲《思考中医》
  30. 少阴篇《伤寒医诀串解》
  1. 少阴经用药图《医法圆通》
  2. 少阴经义《思考中医》
  3. 少阴经证《医学心悟》
  4. 少阴经香港脚证兼治法《三因极一病证方论》
  5. 少阴经证解《医理真传》
  6. 少阴经提纲一　少阴一《伤寒悬解》
  7. 少阴经证用药诀《医学传心录》
  8. 少阴经提纲《医学摘粹》
  9. 少阴经证治四十七条《仲景伤寒补亡论》
  10. 少阴经脚气《中医词典》
  11. 少阴经直中寒症《伤寒捷诀》
  12. 少阴经见证法《伤寒六书》
  13. 少阴痉《中医词典》
  14. 少阴经传热症《伤寒捷诀》
  15. 少阴厥《中医词典》
  16. 少阴经《松峰说疫》
  17. 少阴厥阴外热里寒脉证《医宗金鉴》
  18. 少阴解义《思考中医》
  19. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  20. 少阴解期一　少阴四十六《伤寒悬解》
  21. 少阴君火《圆运动的古中医学》
  22. 少阴见证《扁鹊心书》
  23. 少阴君火《四圣心源》
  24. 少阴后篇　计八方《伤寒恒论》
  25. 少阴君火《医学摘粹》
  26. 少阴感风《竹林女科证治》
  27. 少阴里证《伤寒说意》
  28. 少阴甘桔汤《重楼玉钥》
  29. 少阴连太阳经证《伤寒说意》
  30. 少阴方总论《伤寒附翼》
  31. 少阴脉《中医词典》


麻黄附子细辛汤四逆汤圆通应用法_《医法圆通》_中医诊治_【岐黄之术】

麻黄附子细辛汤四逆汤圆通应用法

麻黄附子细辛汤四逆汤圆通应用法

  • 上一页
  • 目录
  • 相关
  • 下一页

一治忿嚏不已。夫嚏之为病，多缘少阴受寒。麻黄 附子 细辛汤力能祛少阴之寒，故治之而愈。盖肾络通于鼻，嚏属肾，故知病在少阴也。

一治腰痛难于转侧。夫腰痛之症，原有数端。今见转侧难者，明是肾藏不温，阴寒滞于内也。麻黄 附子 细辛汤力能温经散寒，故治之而愈。

一治周身皮肤浮肿，内冷自重。夫周身浮肿，内冷身重者，盖以先天之阳衰于内，寒湿之邪，即生于内，故见身重内冷。寒湿太盛，则真气不藏，散于周身，无阳以运化，故又见浮肿。麻辛附子汤力能温肾扶阳，祛阴逐寒，故治之而愈。

一治头脑冷。夫脑为元神之府，清阳聚会之处，如何得冷。其所以致冷者，由命门火衰，真气不能上充。四逆汤力能扶先天真阳，真阳旺而气自上充，故治之而愈。

一治气喘痰鸣。夫气喘之症，举世皆谓肺寒。不知先天这一点真气衰，即不能镇纳浊阴之气，阴气上腾，渐干清道，故见痰喘。四逆汤力能温下焦之阳，故治之而愈。

一治耳肿皮色如常。夫耳肿之症，每多肝胆风火。今见皮色如常，明是阴气逆于上也。四逆汤力能扶阳祛阴，治之故愈。

一治舌黑唇焦，不渴，少神。夫舌黑唇焦之症，多困阳明胃火而作。果系阳明胃火，必现烦躁，口渴饮冷，二便闭塞等情。此则舌黑唇焦，其人并不口渴，却又少神，明是真阳衰极，不能薰腾津液于上。当知阳气缩一分，肌肉即枯一分。此舌黑唇焦所由来也。四逆汤力能回先天之阳，阳气一回，津液复升，焦枯立润，故治之而愈。

一治喉痛畏寒脚冷。按喉痛一症，原非一端。此则畏寒脚冷，明是少阴受寒，逼出真火浮于喉间，故喉痛而脚冷。四逆汤力能温少阴之气，逐在里之寒，故治之而愈。

一治喉痛，身大热，面赤目瞑，舌冷。夫喉痛，面赤身热，似是阳症，又见目瞑舌冷，却是阴盛隔阳于外之征。四逆汤力能祛逐阴寒，迎阳归舍，故治之而愈。

一治吐血困倦。夫吐血一症，总缘地气上腾，升降失职。人身气为阳，主升。血为阴，主降。今当升者不升，不当升者而反升，明明阴血太盛，上干清道。古人云：益火之源，以消阴翳。是教人补火以治水也。又云：壮水之主，以制阳光，是教人补水以治火也。四逆汤力能补火，故治之而愈。

一治齿缝流血。夫齿乃骨之余，本属肾，肾为水脏，先天之真阳寄焉，以统乎骨分中之血液。真阳不足，不能统摄血液，故见血出。四逆汤力能补肾中之阳，治之故愈。

一治朝食暮吐，完谷不化。夫饮食入胃，固以胃主。然运化之机，全在先天命门这一点真火，始能运化。真火一衰，即不能腐熟谷水，而成完谷不化，朝食暮吐者。暮为阴盛之候，阴气上僭，心肺之阳不能镇纳，故听其吐出也。四逆汤力能补命门下火，故治之而愈。

一治足心夜发热如焚，不渴，尿多。夫足心发热如焚，人皆谓阴之虚也。夫阴虚由于火旺。火旺之人，尿必短赤，口必饮冷，理势然也。今则不渴而尿多，明是下焦无阳，不能统束肾气，以致阴火沸腾，故见足心发热如焚也。四逆汤力能补火，火旺即能统束群阴，故治之而愈。此病予亲身患过，并治好多人，此法即是丙夺丁光之义也。知得丙夺丁光，便知得阳衰不能镇阴的旨归也。

一治面赤发热，汗出抽掣。夫面赤发热，汗出抽掣，近似中风，其实不是，务必仔细斟酌。如其人本体有阴象足征，即不可当作风热，须知面赤（赤原本作“亦”，据文义改。） 发热者，阳越于外也。汗出抽掣者，阳亡于外，不能支持四维也。四逆汤力能回阳，阳回则诸症自己。

一治大便下血，气短少神。夫大便下血，固有虚实之分。此则气短少神，必是下焦之阳不足，不能统摄血液。四逆汤力能扶下焦之阳，阳旺则开阖有节，故治之而愈。

一治头摇，面白少神，夫头摇之症，人目之为风。而予于此症，察其人面白少神，如其为清阳不升，元气虚极，不能镇定也。四逆汤力能扶阳，真阳一旺，即能镇定上下四旁，故治之而愈。

一治背冷目瞑。夫背为阳中之阳，不宜寒冷。今又背冷而目瞑，明是先天真阳衰极，阴寒内生，阴盛则阳微，故目瞑而背冷也。四逆汤力能扶先天真阳，故治之而愈。

一治舌腰硬而青。夫舌肿一症，似乎心火旺极，不知舌仲而青，此乃阴寒太盛，逼出真火，欲从舌尖而出，故见肿硬青滑。四逆汤力能补火，祛逐阴寒，故治之而愈。

一治唇肿而赤，不渴。夫唇肿之症，近似胃火，胃火之肿，口必不大渴。今见病人唇肿而口并不渴，可知阴火出于脾间。四逆汤功专补阳，阳旺则阴火自消，故治之而愈。

一治鼻涕如注面白少神。夫鼻涕一症，原有外感、内伤之别。此则面白无神，明是真阳衰于上，不能统摄在上之律液。四逆汤力能扶坎中真阳，阳旺自能统纳，故治之而愈。

一治尿多。夫尿之多，由于下焦之火弱，不能收束故也。惟四逆汤力能补下焦之火，故治之而愈。

一治周身发起包块，皮色如常，夫周身发起包块，疑似风热阳邪，此则皮色如常，却是阴邪僭居阳位。四逆汤力能扶阳，阳旺则阴邪自伏，故治之而愈。

一治周身忽现红片如云，不热不渴。夫周身发现红云，人孰不谓风火郁热于皮肤。夫风火郁热之症，未有不发热而即作者，亦未有口不渴，而即谓之火者，此处便是认症机关。予每于此症，认作阳衰，阴居阳位，以四逆汤治之而愈。

一治发热谵语，无神不渴。夫发热谵语，世人皆谓热伏于心，神无所主也。不知阳症热伏于心，精神不衰，口渴冷饮，小便亦必短赤。此则无神不渴，明是真阳衰极。［眉批］在无神二字上定案。 发热者，阳越于外也。谵语者，阴邪乘于心，神无所主也。不渴、无神，非邪火也。四逆汤力能回阳，阳回则神安，故治之而愈。

一治两目白晴青色。夫白轮属肺，金也。今见纯青（青原本作“责”，据文义改。），日无白色，是金气衰而肝木乘之也。妻乘于夫，是乾则不振，纯阴无阳之候。［眉批］坎中一点真金即真阳也，人活的即此。多在死例。四逆汤力扶坎中之金，金气一旺，目睛自然转变，故治之而愈。

一治两目赤雾缕缕，微胀不痛。夫目窠，乃五脏精华所聚之地，原着不得一毫客气。今见赤雾缕缕，疑是阳火为殃，不知阳邪痛甚、胀甚，此则微胀不痛，明是阳衰于上，不能镇纳下焦浊阴之气，地气上腾，故见此等目疾。四逆汤力能扶阳祛寒，阳光一照，阴火自灭，故治之而愈。

按此方功用颇多。得其要者，一方可治数百种病。因病加减，其功用更为无穷。予每用此方，救好多人。人咸目予为姜、附先生，不知予非专用姜、附者也，只因病当服此。难道予不会写几个参、地、归、芍，芩、连、栀、柏之方乎，只因世风日下，不究病之阴阳，专究方药之平稳。不知水懦弱，民狎而玩之，多死焉。火猛烈，民望而畏之，鲜死焉。总之，水能生人，亦能死人；火能生人，亦能死人。予非爱姜、附，恶归、地，功夫全在阴阳上打算耳。学者苟能洞达阴阳之理，自然头头是道，又奚疑姜、附之不可用哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴经用药图
  • 当前页：麻黄附子细辛汤四逆汤圆通应用法
  • 下一页：厥阴经用药图
<<< 返回本书目录
  1. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  2. 麻黄复煎散【方剂大全】
  3. 麻黄附子细辛汤《汤头歌诀》
  4. 麻黄甘草汤【方剂大全】
  5. 麻黄附子细辛汤《伤寒寻源》
  6. 麻黄膏【方剂大全】
  7. 麻黄附子汤【方剂大全】
  8. 麻黄葛根汤【方剂大全】
  9. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  10. 麻黄根【中药大全】
  11. 麻黄附子甘草汤证《临证实验录》
  12. 麻黄根粉【方剂大全】
  13. 麻黄附子甘草汤【方剂大全】
  14. 麻黄根散【方剂大全】
  15. 麻黄附子甘草汤《伤寒寻源》
  16. 麻黄根汤【方剂大全】
  17. 麻黄防风汤【方剂大全】
  18. 麻黄钩藤散【方剂大全】
  19. 麻黄方【方剂大全】
  20. 麻黄桂心汤【方剂大全】
  21. 麻黄发表汤【方剂大全】
  22. 麻黄桂枝辩《景岳全书》
  23. 麻黄二桂枝一小青龙一汤【方剂大全】
  24. 麻黄桂枝各半汤【方剂大全】
  25. 麻黄二陈汤【方剂大全】
  26. 麻黄桂枝升麻汤【方剂大全】
  27. 麻黄夺命汤【方剂大全】
  28. 麻黄桂枝汤【方剂大全】
  29. 麻黄独活汤【方剂大全】
  30. 麻黄厚朴汤【方剂大全】
  1. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  2. 麻黄附子细辛汤方《伤寒论》
  3. 麻黄附子炙草汤《圆运动的古中医学》
  4. 麻黄附子细辛汤方《医宗金鉴》
  5. 麻黄甘草汤《圆运动的古中医学》
  6. 麻黄附子细辛汤方《伤寒杂病论》
  7. 麻黄甘草汤《冯氏锦囊秘录》
  8. 麻黄附子细辛汤《伤寒括要》
  9. 麻黄甘草汤《三因极一病证方论》
  10. 麻黄附子细辛汤《汤头歌诀》
  11. 麻黄葛根汤《医方考》
  12. 麻黄附子细辛汤《医方论》
  13. 麻黄根《中药炮制》
  14. 麻黄附子细辛汤《时方妙用》
  15. 麻黄根《本草易读》
  16. 麻黄附子细辛汤《退思集类方歌注》
  17. 麻黄根《中药学》
  18. 麻黄附子细辛汤《伤寒寻源》
  19. 麻黄根茶《食物疗法》
  20. 麻黄附子细辛汤《医学心悟》
  21. 麻黄根粉《备急千金要方》
  22. 麻黄附子细辛汤《医方考》
  23. 麻黄根散《妇人大全良方》
  24. 麻黄附子细辛汤《冯氏锦囊秘录》
  25. 麻黄桂枝辩《景岳全书》
  26. 麻黄附子细辛汤《删补名医方论》
  27. 麻黄桂枝各半汤《三因极一病证方论》
  28. 麻黄附子细辛汤《医宗金鉴》
  29. 麻黄桂枝汤《冯氏锦囊秘录》
  30. 麻黄附子细辛汤《圆运动的古中医学》
  31. 麻黄桂枝汤《三因极一病证方论》


厥阴经用药图_《医法圆通》_中医诊治_【岐黄之术】

厥阴经用药图

厥阴经用药图

  • 上一页
  • 目录
  • 相关
  • 下一页

按厥阴为阴经，阴极则生阳，故多寒热错杂。又肝主宗筋玉茎，人性多思淫，心火一动，玉茎必举，发泄不遂，多生邪热，亦多见寒热错杂。此受病之源。人多不察。仲景立乌梅丸，寒热并投，大有灼见，并非专为虫立法。凡厥阴一切症候，莫不备具。舒驰远先生谓此方不是，未免执一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄附子细辛汤四逆汤圆通应用法
  • 当前页：厥阴经用药图
  • 下一页：乌梅丸圆通应用法
<<< 返回本书目录
  1. 厥阴经用药图《医法圆通》
  2. 厥阴经证《四圣悬枢》
  3. 厥阴经香港脚证兼治法《三因极一病证方论》
  4. 厥阴经证《四圣悬枢》
  5. 厥阴经传经热症《伤寒捷诀》
  6. 厥阴经证《四圣悬枢》
  7. 厥阴解义《思考中医》
  8. 厥阴经证《四圣悬枢》
  9. 厥阴解期《伤寒悬解》
  10. 厥阴经证《四圣悬枢》
  11. 厥阴肝脏热证方《圆运动的古中医学》
  12. 厥阴经证《医学心悟》
  13. 厥阴肝脏本病方《圆运动的古中医学》
  14. 厥阴经证解《医理真传》
  15. 厥阴肝脏本病方《圆运动的古中医学》
  16. 厥阴经证治六十三条《仲景伤寒补亡论》
  17. 厥阴风木《四圣心源》
  18. 厥阴经直中寒症《伤寒捷诀》
  19. 厥阴方总论《伤寒附翼》
  20. 厥阴篇《伤寒医诀串解》
  21. 厥阴方《时方妙用》
  22. 厥阴篇凡六方《伤寒括要》
  23. 厥阴病状《千金翼方》
  24. 厥阴伤寒《轩岐救正论》
  25. 厥阴病乌梅丸证《医学衷中参西录》
  26. 厥阴上篇《伤寒恒论》
  27. 厥阴病提纲及意义《医学衷中参西录》
  28. 厥阴舌《敖氏伤寒金镜录》
  29. 厥阴病提纲《思考中医》
  30. 厥阴岁气病疏《内经博议》
  1. 厥阴经用药图《医法圆通》
  2. 厥阴经义《思考中医》
  3. 厥阴经证《医学心悟》
  4. 厥阴经香港脚证兼治法《三因极一病证方论》
  5. 厥阴经证解《医理真传》
  6. 厥阴经提纲一　厥阴一《伤寒悬解》
  7. 厥阴经证用药诀《医学传心录》
  8. 厥阴经提纲《医学摘粹》
  9. 厥阴经证治六十三条《仲景伤寒补亡论》
  10. 厥阴经脚气《中医词典》
  11. 厥阴经直中寒症《伤寒捷诀》
  12. 厥阴经见证法《伤寒六书》
  13. 厥阴痉《中医词典》
  14. 厥阴经传经热症《伤寒捷诀》
  15. 厥阴厥《中医词典》
  16. 厥阴经《松峰说疫》
  17. 厥阴咳《中医词典》
  18. 厥阴禁下《思考中医》
  19. 厥阴篇《伤寒医诀串解》
  20. 厥阴进退之机九条《伤寒贯珠集》
  21. 厥阴篇正误《医宗金鉴》
  22. 厥阴解期　厥阴五十《伤寒悬解》
  23. 厥阴清法五条《伤寒贯珠集》
  24. 厥阴何以渴《思考中医》
  25. 厥阴热证《中医词典》
  26. 厥阴合机病变《思考中医》
  27. 厥阴伤寒《轩岐救正论》
  28. 厥阴寒证《中医词典》
  29. 厥阴上篇《伤寒恒论》
  30. 厥阴感风《竹林女科证治》
  31. 厥阴上篇　计三方《伤寒恒论》


乌梅丸圆通应用法_《医法圆通》_中医诊治_【岐黄之术】

乌梅丸圆通应用法

乌梅丸圆通应用法

  • 上一页
  • 目录
  • 相关
  • 下一页

一治巅顶痛。夫厥阴之脉会于巅顶，今见巅顶痛者，是厥阴之邪侵于上也。乌梅丸专主厥阴，故治之而愈。

一治睾丸肿痛。夫睾丸，俗称为外肾。世人多以肾目之。不知此乃木之余气所生。故贤配之三卦，震，木也。二阴一阳，二睾丸为偶，玉茎一为奇，奇居腹面，丸居背面，所配确乎不爽，而世人盖未之细求其理也。予每于此处病，多以乌梅丸治之而愈。

一治腹痛饮冷。夫腹痛，爪甲青，明是厥阴阴寒之气，阻其真阳运行之机，邪正相攻，故见腹痛。即云寒邪，何得饮冷，必是阴极阳生，见此寒热错杂。乌梅丸寒热并用，故治之而愈。

按此方功用最多，颇难尽举，姑列一二条，以备参究。其中之精义，修园先生言之甚详，学者可熟读而深思之，便得立法立方之意，而于厥阴一切症候，莫不应手辄效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴经用药图
  • 当前页：乌梅丸圆通应用法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 乌梅丸圆通应用法《医法圆通》
  2. 乌梅圆【方剂大全】
  3. 乌梅丸【方剂大全】
  4. 乌梅粥《保健药膳》
  5. 乌梅丸《汤头歌诀》
  6. 乌梅粥【方剂大全】
  7. 乌梅丸《伤寒寻源》
  8. 乌木《本草纲目》完整版
  9. 乌梅汤证治本位的意义《圆运动的古中医学》
  10. 乌木《本草纲目》完整版
  11. 乌梅汤【方剂大全】
  12. 乌木《本草纲目》图文版
  13. 乌梅散【方剂大全】
  14. 乌木根白皮《本草纲目》完整版
  15. 乌梅木瓜汤【方剂大全】
  16. 乌木屑【中药大全】
  17. 乌梅红糖水【方剂大全】
  18. 乌木叶《本草纲目》完整版
  19. 乌梅承气汤【方剂大全】
  20. 乌木油《本草纲目》完整版
  21. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  22. 乌尼参【中药大全】
  23. 乌梅【中药大全】
  24. 乌奴龙胆【中药大全】
  25. 乌梅《长沙药解》
  26. 乌泡刺【中药大全】
  27. 乌梅《药征续编》
  28. 乌茜汤【方剂大全】
  29. 乌梅《药笼小品》
  30. 乌骚风【中药大全】
  1. 乌梅丸圆通应用法《医法圆通》
  2. 乌梅丸解《思考中医》
  3. 乌梅圆方《医宗金鉴》
  4. 乌梅丸方《伤寒论》
  5. 乌梅证《医学摘粹》
  6. 乌梅丸方《医宗金鉴》
  7. 乌梅粥《保健药膳》
  8. 乌梅丸方《伤寒杂病论》
  9. 乌木《本草纲目》
  10. 乌梅丸方《伤寒杂病论》
  11. 乌木根皮《本草从新》
  12. 乌梅丸百四十四　方见《伤寒》《金匮悬解》
  13. 乌木根皮《药性切用》
  14. 乌梅丸《汤头歌诀》
  15. 乌皮《本草分经》
  16. 乌梅丸《医方论》
  17. 乌铅《药性切用》
  18. 乌梅丸《时方妙用》
  19. 乌茄疔秘方《华佗神方》
  20. 乌梅丸《伤寒寻源》
  21. 乌青鱼胆《药性切用》
  22. 乌梅丸《医方考》
  23. 乌沙挣《松峰说疫》
  24. 乌梅丸《太平惠民和剂局方》
  25. 乌痧《中医词典》
  26. 乌梅丸《三因极一病证方论》
  27. 乌痧惊风《中医词典》
  28. 乌梅丸《删补名医方论》
  29. 乌痧胀《中医词典》
  30. 乌梅丸《医宗金鉴》
  31. 乌痧胀《奇效简便良方》


《医法圆通》

  • 清·郑寿全
  • 卷一\用药弊端说
  • 卷一\各症辩认阴阳用药法眼
    • 心病不安
    • 肺病咳嗽
    • 肺痿肺痈
    • 胃病不食
    • 脾病呕吐泄泻
    • 肝病筋挛
    • 肾病腰痛
    • 头痛
    • 目病
    • 耳病肿痛
    • 鼻流清涕
    • 鼻孔煽动
    • 唇口红肿
    • 齿牙肿痛
    • 口臭[附:口苦、口酸、口辛、口甘、口淡、口糜]
    • 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩
    • 喉蛾
    • 两手膀背痛
    • 心痛
    • 胃痛
    • 脐痛
    • 疝证
    • 遗精
  • 卷二\各症辩认阴阳用药法眼
    • 大便不利
    • 小便不利
    • 淋证
    • 膝肿痛
    • 脚气
    • 喘证
    • 汗证
    • 健忘
    • 惊悸
    • 不卧
    • 痢证
    • 呃逆
    • 反胃
    • 癫狂
    • 胀满
    • 小儿抽掣
    • 中风
    • 中痰
    • 中食
    • 脱肛
    • 痔疮
    • 赤白浊
    • 血证门
    • 发斑
    • 痿躄
    • 虚劳
    • 厥证
    • 谵语
  • 卷二\女科门
    • 经水先期而至或十七八九日，二十四王日者是也
    • 经水后期而至或三十七八日，四五十日，及两三月者是也
    • 经来淋漓不断
    • 经水来多而色紫成块
    • 经水来少而色淡
    • 经水将行而腹痛
    • 经水行后而腹痛
    • 妇人经闭不行或四五十日，或两三月者是也
    • 崩
    • 带
    • 求嗣约言
    • 妊娠
    • 小儿诸疾约言
  • 卷二\外科约言
  • 卷三
    • 伤寒溯源解
    • 辩温约言
    • 辩认邪盛热炽血伤病情
      • 干呕不止
      • 张目谵语
      • 口渴饮冷不止
      • 大汗如雨
      • 舌苔干黄烦躁不宁
      • 狂叫不避亲疏
      • 二便不利
      • 鼻如煤烟
      • 肛门似烙
      • 小便涓滴作痛
      • 食入即吐
      • 昏沉不省人事
      • 日晡发热饮冷妄言鬼神
      • 呃逆不止
      • 鼻血如注
      • 斑疹频发
      • 喉痛厥逆
      • 脓血下行不止
      • 皮毛干粗
      • 筋挛拘急
      • 阴囊如斗
      • 周身红块
      • 身冷如冰形如死人
      • 头面肿痛
    • 辩认阴盛阳衰及阳脱病情
      • 头痛如劈
      • 目痛如裂
      • 耳痒欲死
      • 印堂如镜
      • 唇赤如朱
      • 两颧发赤
      • 鼻涕如注
      • 口张气出
      • 眼胞下陷
      • 白眼轮青
      • 目肿如桃
      • 目常直视
      • 目光如华
      • 面色光彩
      • 面如枯骨
      • 面赤沭如朱面，赤如瘀，面白如纸，面黑如煤，面青如枯草。
      • 齿牙血出
      • 牙肿如茄
      • 耳肿不痛
      • 喉痛饮滚
      • 咳嗽不已
      • 气喘唇青
      • 心痛欲死
      • 腹痛欲绝
      • 肠鸣泻泄
      • 大便下血
      • 小便下血
      • 精滴不已
      • 午后面赤
      • 身痒欲死
      • 大汗如雨
      • 大汗呃逆
      • 身热无神
      • 吐血身热
      • 大吐身热
      • 大泄身热
      • 午后身热
      • 皮毛出血
      • 阴囊缩入
      • 两脚大烧
      • 两手肿热
      • 两乳忽肿
      • 疮口不敛
      • 痘疮平塌
      • 肛脱不收
      • 小便不止
      • 腹痛即泄
      • 身疼无热
      • 身热无疼
      • 身冷内热
      • 身热内冷
      • 身重畏冷
      • 身强不用
      • 脚轻头重
      • 脚麻身软
      • 气喘脉劲
      • 吐血脉大
      • 虚劳脉动
    • 辩脉切要
    • 切脉金针
    • 相舌切要
      • 舌上白苔
      • 舌上黄苔
      • 舌上黑苔
    • 万病一气说
    • 胎元图说
    • 用药须知
      • 外感风寒忌收纳也
      • 内伤虚损忌发散也
      • 阳虚吐备忌滋阴也
      • 阴虚吐血忌温补也
      • 阳虚一切病证忌滋阴也
      • 阴虚一切病证忌温补也
      • 病有宜汗者
      • 病有不宜汗者
      • 病有宜吐者
      • 病有不宜吐者
      • 病有宜下者
      • 病有不宜下者
      • 服药须知
  • 卷四
    • 失血破疑说
    • 益火之源以消阴翳辩解
    • 壮水之主以制阳光辨解
    • 申明阴盛扶阳阳盛扶阴的确宗旨
    • 邪正论
    • 客问参芪归地辨论
    • 分脾肾为先后二天解
    • 六客辨解
    • 胎前忌服药品解
    • 食气篇
    • 一气分为六气图说
    • 太阳用药图
    • 桂枝汤圆通应用法
    • 太阳经腑用药图
    • 麻黄汤五苓散圆通就用法
    • 阳明经证用药图
    • 葛根汤圆通应用法
    • 阳明经用药图
    • 白虎汤圆通应用法
    • 阳明里症用药图
    • 大承气汤圆通就用法
    • 少阳经用药图
    • 小柴胡汤圆通应用法
    • 太阴经用药图
    • 理中汤圆通应用法
    • 少阴经用药图
    • 麻黄附子细辛汤四逆汤圆通应用法
    • 厥阴经用药图
    • 乌梅丸圆通应用法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行