总论_《宜麟策》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《宜麟策》
总论
在线购买《宜麟策》正版书籍

总论

  • 上一页
  • 目录
  • 相关
  • 下一页

天地 ，万物化醇，男女构精，万物化生，此造化自然之理也。亦无思无为之道也。故有人道，即有夫妇。有夫妇，即有子嗣。又何有乏嗣之说？然天有不生之时，地有不毛之域，则人不能无乏嗣之流矣。然则生者自生，乏者当乏，而求嗣之说，又何为也？果可求耶？果不可求耶？则其中亦自有说，亦自有法矣。所谓说者，非为不生不毛者而说也，亦非为少壮强盛者而说也。盖不生不毛者，出于先天之禀赋，非可以人力为也。少壮强盛者，出于妙合之自然，不必识，不必知也。惟是能子弗子者，无后难堪，本非天付。衰老无儿者，精力日去，岂比少年？此所以有挽回之人力则有说而有法矣。虽法之垂诸古者已不为少，然以余觉之，则若有未尽其妙蕴者焉。因而胪列其法，曰天时，曰地利，曰人事，曰药食，曰疾病。但犯其一，便足败乃公事矣。宾于晚年得子，率鉴乎此。

凡苦于是者，惟察之信之。则嗣续之猷，或非渺小，故命之曰《宜麟策》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：总论
  • 下一页：时气（天时一）
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《宜麟策》
  2. 总论《中西医结合耳鼻喉科》
  3. 总论《广嗣要语》
  4. 总论《温热论》
  5. 总论《伤寒捷诀》
  6. 总论《景岳全书》
  7. 总论《重订囊秘喉书》
  8. 总论《景岳全书》
  9. 总论《救伤秘旨》
  10. 总论《医学影像学》
  11. 总论《证治准绳·幼科》
  12. 总疗万病《千金翼方》
  13. 总论《证治准绳·疡医》
  14. 总括脉要歌《推拿抉微》
  15. 总论《证治准绳·疡医》
  16. 总括脉要歌《幼幼集成》
  17. 总论《普济方·针灸》
  18. 总看三部脉法《医学入门》
  19. 总论《中药学》
  20. 总诀《慈幼新书》
  21. 总论《幼科释谜》
  22. 总经《中医词典》
  23. 总论《外科启玄》
  24. 总筋《中医词典》
  25. 总论《专治麻痧初编》
  26. 总护养法《景岳全书》
  27. 总论《专治麻痧初编》
  28. 总观六经病欲解时《思考中医》
  29. 总论《三指禅》
  30. 总附渴症诸方论《原要论》
  31. 总论《疡科纲要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


时气（天时一）_《宜麟策》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《宜麟策》
时气（天时一）
在线购买《宜麟策》正版书籍

时气（天时一）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡交会下种之时，古云宜择吉日良时，天德月德，及干支旺相，当避丙丁之说，顾以仓猝之顷，亦安得择而后行，似属迂远不足凭也。然惟天日晴明，光风霁月，时和气爽，及情思清宁，精神闲裕之况，则随行随止，不待择而人人可辨，于斯得子，非惟少疾，而必且聪慧贤明。胎元禀赋，实基于此。至有不知避忌者，犯天地之晦冥大雾，则受愚蠢迷蒙之气，犯日月星辰之薄蚀，则受残缺刑克之气，犯雷霆风雨之惨暴，则受狠怒惊狂之气，犯不阴不阳倏热倏寒之变幻，则受奸险诡诈之气，故气盈则盈，乘之则多寿，气缩则缩，犯之则多夭。顾人生六合之内，凡生长壮老已，何非受气于生成？而知愚贤不肖，又孰非禀质于天地？此感兆元始之大本，苟思造命而赞化育，则当以此为首务。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论
  • 当前页：时气（天时一）
  • 下一页：阴阳（天时二）
<<< 返回本书目录
  1. 时气（天时一）《宜麟策》
  2. 时气病诸候（凡四十三论）《诸病源候论》
  3. 时气（天时一）《妇人规》
  4. 时气传染《卫生宝鉴》
  5. 时气【方剂主治】
  6. 时气后患目《圣济总录》
  7. 时气《幼幼新书》
  8. 时气温病皆能损胎《女科百问》
  9. 时气《普济方·针灸》
  10. 时日配合穴法图《扁鹊神应针灸玉龙经》
  11. 时呕逆【方剂主治】
  12. 时限《中药法规》
  13. 时令《医经原旨》
  14. 时邪四季辨《医门补要》
  15. 时痢《医宗金鉴》
  16. 时医三错《扁鹊心书》
  17. 时痢《儿科萃精》
  18. 时疫《时方妙用》
  19. 时疠湿温《眉寿堂方案选存》
  20. 时疫（见朱丹溪）《增订叶评伤暑全书》
  21. 时行疫症《伤寒括要》
  22. 时疫捷法（先看两肩有红点）《医门补要》
  23. 时行疫疠【方剂主治】
  24. 时疫解《儿科萃精》
  25. 时行疫疠《丹溪手镜》
  26. 时疫疟疾《扁鹊神应针灸玉龙经》
  27. 时行瘟疫《儿科萃精》
  28. 时证《洄溪医案》
  29. 时行两感《伤寒六书》
  30. 时症《急救广生集》
  1. 时气（天时一）《宜麟策》
  2. 时气《普济方·针灸》
  3. 时气（天时一）《妇人规》
  4. 时气《幼幼新书》
  5. 时气八九日以上候《诸病源候论》
  6. 时气《中医词典》
  7. 时气败候《诸病源候论》
  8. 时气《景岳全书》
  9. 时气变成黄候《诸病源候论》
  10. 时脉《医述》
  11. 时气变成疟候《诸病源候论》
  12. 时令《医经原旨》
  13. 时气病瘥后交接劳复候《诸病源候论》
  14. 时令《中医词典》
  15. 时气病得吐下后犹热候《诸病源候论》
  16. 时令《中医名词词典》
  17. 时气病发复候《诸病源候论》
  18. 时痢《幼科心法要诀》
  19. 时气病后不嗜食面青候《诸病源候论》
  20. 时痢《儿科萃精》
  21. 时气病后虚羸候《诸病源候论》
  22. 时痢《医宗金鉴》
  23. 时气病后阴阳易候《诸病源候论》
  24. 时疠湿温《眉寿堂方案选存》
  25. 时气病候《诸病源候论》
  26. 时间因素《中医内科学》
  27. 时气病兼疟候《诸病源候论》
  28. 时间趋势《预防医学》
  29. 时气病结热候《诸病源候论》
  30. 时间趋势《预防医学》
  31. 时气传染《卫生宝鉴》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


阴阳（天时二）_《宜麟策》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《宜麟策》
阴阳（天时二）
在线购买《宜麟策》正版书籍

阴阳（天时二）

  • 上一页
  • 目录
  • 相关
  • 下一页

干道成男，坤道成女，此固生成之至道。然亦何以见之？亦何以用之？盖乾坤不用，用在坎离，坎离之用，阴阳而已。

夫离本居阳，何以为女？以阳之中而阴之初也。坎本居阴，何以为男？以阴之中而阳之初也。盖中者盛于上，盛者必渐消。初者生于下，生者必渐长。故阳生于坎，从左而渐升，升则为阳而就明。阴生于离，从右而渐降，降则为阴而就晦，此即阴阳之用也。

而千变万化，莫不由之。由之推展，则凡冬至夏至，一岁之阴阳也。子东午西，一日之阴阳也。有节有中，月令之阴阳也。或明或晦，时气之阴阳也。节前节后，消长之阴阳也。月光潮汛，盈虚之阴阳也。再以及人，则老夫少妻，阴若胜矣，有颠之倒之之妙，彼强此弱，阳亦在也。有操之纵之之权，顾无往而非阴阳之用也。知之而从阳避阴，则干道成男，不知而背阳向阴，则坤道成女矣。明眼入其鉴而悟之，笔有难于尽意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时气（天时一）
  • 当前页：阴阳（天时二）
  • 下一页：地利（地利一）
<<< 返回本书目录
  1. 阴阳（天时二）《宜麟策》
  2. 阴阳变化《四圣心源》
  3. 阴阳（天时二）《妇人规》
  4. 阴阳辨别《诊家正眼》
  5. 阴阳《中医诊断学》
  6. 阴阳表里辨《医学集成》
  7. 阴阳《中医名词词典》
  8. 阴阳表里虚实《备急千金要方》
  9. 阴阳《证治准绳·幼科》
  10. 阴阳别论《素问悬解》
  11. 阴阳《圆运动的古中医学》
  12. 阴阳别论篇《冯氏锦囊秘录》
  13. 阴阳《医学真传》
  14. 阴阳别论篇《黄帝内经·素问》
  15. 阴阳《医学三字经》
  16. 阴阳别论篇《疡医大全》
  17. 阴阳《医学纲目》
  18. 阴阳不别由于传派不清《读医随笔》
  19. 阴阳《医述》
  20. 阴阳不和【方剂主治】
  21. 阴阳《医经原旨》
  22. 阴阳常变论《吴医汇讲》
  23. 阴阳《医经原旨》
  24. 阴阳大论《黄帝内经太素》
  25. 阴阳《四圣心源》
  26. 阴阳大论《针灸甲乙经》
  27. 阴阳《内经知要》
  28. 阴阳大要调神论《中藏经》
  29. 阴阳《内经博议》
  30. 阴阳大造丸《毓麟验方》
  1. 阴阳（天时二）《宜麟策》
  2. 阴阳《中医诊断学》
  3. 阴阳（天时二）《妇人规》
  4. 阴阳《医学真传》
  5. 阴阳变化《四圣心源》
  6. 阴阳《医学三字经》
  7. 阴阳变化《医学摘粹》
  8. 阴阳《内经知要》
  9. 阴阳辨别《诊家正眼》
  10. 阴阳《内经博议》
  11. 阴阳表里辨《医学集成》
  12. 阴阳《医经原旨》
  13. 阴阳表里虚实《备急千金要方》
  14. 阴阳《医经原旨》
  15. 阴阳别论《素问悬解》
  16. 阴阳《顾松园医镜》
  17. 阴阳别论《素问悬解》
  18. 阴阳《证治准绳·幼科》
  19. 阴阳别论篇《黄帝内经·素问》
  20. 阴阳《医述》
  21. 阴阳别论篇《冯氏锦囊秘录》
  22. 阴阳《医学纲目》
  23. 阴阳别论篇《疡医大全》
  24. 阴阳《中医词典》
  25. 阴阳不别由于传派不清《读医随笔》
  26. 阴阳《气功外气疗法》
  27. 阴阳常变论《吴医汇讲》
  28. 阴阳《四圣心源》
  29. 阴阳刺《中医词典》
  30. 阴阳《圆运动的古中医学》
  31. 阴阳大论《黄帝内经太素》


地利（地利一）_《宜麟策》_中医妇科_【岐黄之术】

地利（地利一）
在线购买《宜麟策》正版书籍

地利（地利一）

  • 上一页
  • 目录
  • 相关
  • 下一页

地利关于子嗣，非不重也。有阴宅之宜子孙者，常见螽斯之多。有阳宅之宜子孙者，惟生气天乙方为最吉。然吉地吉人，每多不期而会。所谓有德斯有人，有人斯有土，此其所致之由，自非偶然。故曰必先有心地而后有阴地，信非诬也。第其理深义邃，有非一言可悉。然宗枝攸系，诚有不可不知者。此外如寝室交会之所，亦最当知宜忌。凡神前庙社之侧，井灶冢枢之傍，及日月火光照临，沉阴危险之地，但觉神魂不安之处，皆不可犯。倘有不谨，则夭枉生理残障，飞灾横祸，及不忠不孝之流，从而出矣。验如影响，可不慎哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳（天时二）
  • 当前页：地利（地利一）
  • 下一页：基址（地利二）
<<< 返回本书目录
  1. 地利（地利一）《宜麟策》
  2. 地栗粉《本草新编》
  3. 地利（地利一）《妇人规》
  4. 地连散【方剂大全】
  5. 地理六节位下六承论《内经博议》
  6. 地连丸【方剂大全】
  7. 地理高下左右占《医学纲目》
  8. 地灵根【中药大全】
  9. 地骷髅【中药大全】
  10. 地苓芍桂汤【方剂大全】
  11. 地卷草《滇南本草》
  12. 地六汤【方剂大全】
  13. 地精草【中药大全】
  14. 地六汤（新制）《虚损启微》
  15. 地精草《滇南本草》
  16. 地龙《滇南本草》
  17. 地锦苋【中药大全】
  18. 地龙【中药大全】
  19. 地锦汤【方剂大全】
  20. 地龙饼子【方剂大全】
  21. 地锦槭【中药大全】
  22. 地龙粉霜丹【方剂大全】
  23. 地锦草【中药大全】
  24. 地龙粪饼子【方剂大全】
  25. 地锦草《本草图经》
  26. 地龙粪散【方剂大全】
  27. 地锦【中药大全】
  28. 地龙膏【方剂大全】
  29. 地锦《本草纲目》图文版
  30. 地龙浸液【方剂大全】
  1. 地利（地利一）《宜麟策》
  2. 地理六节位下六承论《内经博议》
  3. 地利（地利一）《妇人规》
  4. 地理高下左右占《医学纲目》
  5. 地栗粉《本草新编》
  6. 地廓《中医词典》
  7. 地联《新修本草》
  8. 地卷草《滇南本草》
  9. 地六汤（新制）《虚损启微》
  10. 地精草《滇南本草》
  11. 地龙《中药炮制》
  12. 地锦草《本草图经》
  13. 地龙《医学入门》
  14. 地锦草《中药学》
  15. 地龙《中医饮食营养学》
  16. 地锦草《证类本草》
  17. 地龙《本草便读》
  18. 地锦《本草分经》
  19. 地龙《滇南本草》
  20. 地锦《本草从新》
  21. 地龙散《冯氏锦囊秘录》
  22. 地锦《本经逢原》
  23. 地龙散《儒门事亲》
  24. 地锦《本草纲目》
  25. 地龙藤《证类本草》
  26. 地筋《名医别录》
  27. 地葡瘟痧《松峰说疫》
  28. 地筋《证类本草》
  29. 地葡瘟痧《痧胀玉衡》
  30. 地筋《新修本草》
  31. 地气《中医词典》


基址（地利二）_《宜麟策》_中医妇科_【岐黄之术】

基址（地利二）
在线购买《宜麟策》正版书籍

基址（地利二）

  • 上一页
  • 目录
  • 相关
  • 下一页

谷绵瓜瓞，当求基址，盖种植者必先择地，破砾之场，安望稻黍？求子者必先求母，薄福之妇，安望熊罢？倘欲为子嗣之谋，而不先谋基址，计非得也。然而基址之说，隐微叵测，察亦诚难，姑举其显而易者十余条，以见其概云耳。大都妇人之质，贵静而贱动，贵重而贱轻，贵浓而贱薄，贵苍而贱嫩。故凡唇短嘴小者不堪，此子处之部位也。耳小轮薄者不堪，此肾气之外候也。声细而不振者不堪，此丹田之气本也。形体薄弱者不堪，此藏蓄之宫城也。饮食纤细者不堪，此仓廪血海之源也。发焦齿豁者不堪，肝亏血而肾亏精也。睛露臀削者不堪，藏不藏而后无后也。颜色娇艳者不堪，与其华者去其实也。肉肥胜骨者不堪，子宫隘而肾气 也。 娜柔脆筋不束骨者不堪，肝肾亏而根干不坚也。山根唇口多青气者不堪，阳不胜阴，必多肝脾之滞逆也。脉见紧数弦涩者不堪，必真阴亏弱，经候不调，而生气杳然者也。此外如虎头熊项，横面竖眉，及声如豺野狼之质，必多刑克不吉，远之为宜。又若刚狠阴恶，奸险克薄之气，尤为种类源流，子孙命脉所系，乌可近之。虽曰尧亦有丹朱，舜亦有瞽瞍，然二气相合，未必非一优一劣之所致。倘使阴阳有序，种址俱宜，而稼穑有不登者，未之有也。唯一有偏胜，则偏象见矣，是种之不可不择者有如此。不然则麟趾之诗，果亦何为而作者耶？余因人艰嗣之苦，复见人有不如无之苦，故日愿天常生好人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地利（地利一）
  • 当前页：基址（地利二）
  • 下一页：十机（人事一）
<<< 返回本书目录
  1. 基址（地利二）《宜麟策》
  2. 基质性角膜炎【疾病大全】
  3. 基址（地利二）《妇人规》
  4. 畸胎瘤【疾病大全】
  5. 基因治疗的现状与前景《医学遗传学基础》
  6. 畸形发育《基因与疾病》
  7. 基因治疗的方法《医学遗传学基础》
  8. 畸形性骨炎【疾病大全】
  9. 基因治疗的策略《医学遗传学基础》
  10. 畸形性吞咽困难【疾病大全】
  11. 基因治疗存在问题与伦理学《医学遗传学基础》
  12. 箕HT痈《外科启玄》
  13. 基因治疗《医学遗传学基础》
  14. 箕门穴【下肢内侧穴位】
  15. 基因治疗《临床生物化学》
  16. 箕门痈《外科启玄》
  17. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  18. 箕门痈门主论《疡医大全》
  19. 基因诊断的原理《医学遗传学基础》
  20. 稽古《医述》
  21. 基因诊断《医学遗传学基础》
  22. 稽留流产【疾病症状】
  23. 基因与免疫《基因与疾病》
  24. 稽留热【疾病症状】
  25. 基因与代谢疾病《基因与疾病》
  26. 齑半散【方剂大全】
  27. 基因与癌症《基因与疾病》
  28. 齑水《本草纲目》完整版
  29. 基因序列的突变分析《动脉粥样硬化》
  30. 齑水《本草纲目》图文版
  1. 基址（地利二）《宜麟策》
  2. 基因组DNA文库《生物化学与分子生物学》
  3. 基址（地利二）《妇人规》
  4. 基因组DNA《生物化学与分子生物学》
  5. 基质性角膜炎《眼科学》
  6. 基因转移方法《医学遗传学基础》
  7. 嵇康《中医词典》
  8. 基因治疗的现状与前景《医学遗传学基础》
  9. 嵇清《中医词典》
  10. 基因治疗的策略《医学遗传学基础》
  11. 嵇胜《中医词典》
  12. 基因治疗存在问题与伦理学《医学遗传学基础》
  13. 畸胎瘤先兆《中医疾病预测》
  14. 基因治疗《医学遗传学基础》
  15. 畸形发育《基因与疾病》
  16. 基因治疗《临床生物化学》
  17. 畸形学基本概念《病理学》
  18. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  19. 畸形中央尖《口腔科学》
  20. 基因诊断与基因治疗《生物化学与分子生物学》
  21. 箕HT痈《外科启玄》
  22. 基因诊断技术检测梅毒螺旋体《基因诊断与性传播疾病》
  23. 箕门《针灸大成》
  24. 基因诊断的原理《医学遗传学基础》
  25. 箕门《中医词典》
  26. 基因诊断的分子生物学基础《基因诊断与性传播疾病》
  27. 箕门Jìmén《针灸学》
  28. 基因诊断《医学遗传学基础》
  29. 箕门痈《中医词典》
  30. 基因诊断《临床生物化学》
  31. 箕门痈《外科启玄》


十机（人事一）_《宜麟策》_中医妇科_【岐黄之术】

十机（人事一）
在线购买《宜麟策》正版书籍

十机（人事一）

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳之道，合则聚，不合则离，合则成，不合则败。天道人事，莫不由之，而尤于斯道为最。合与不合，机有十焉，使能得之，权在我矣。

一曰阖辟，乃妇人之动机也。气静则阖，气动则辟。动缘气至，如长鲸之饮川，如巨觥之无滴。斯时也，吸以自然，莫知其入，故未有辟而不受者，未有受而不孕者。但此机在瞬息之间，若未辟而投，失之太早，辟已而投，失之太迟。当此之际，自别有影响情状可以默会，不可以言得也。惟有心人能觉之，带雨施云，鲜不谷矣。

二曰迟速，乃男女之合机也。迟宜得迟，速宜见速。但阴阳情质，禀有不齐。固者迟，不固者速。迟者嫌速，则犹饥待食，及咽不能。速者畏迟，则犹醉添杯，欲吐不得。迟速不HT ，不相投矣，以迟遇疾，宜出奇由迳，勿逞先声。以疾遇迟，宜静以自持，挑而后战，能反其机，适逢其会矣。

三曰强弱，乃男女之畏机也。阳强阴弱，则畏如蜂虿，避如戈矛。阳弱阴强，则闻风而靡，望尘而北。强弱相凌，而道同意合者鲜矣。然抚弱有道，必居仁由义，务得其心。

克强固难，非聚精会神，安夺其魄？此所以强有不足畏，弱有不足虞者，亦在乎为之者之何如耳。

四曰远近，乃男女之会机也。或以长材排闼，唐突非堪。或以偷觑跽门，敢窥堂室。

欲拒者不能，欲吞者不得， 隔如斯，其能 乎？然敛迹在形，致远在气。敛迹在一时，养气非顷刻。使不有教养之夙谋，恐终无刚劲之锐气，又安能直透重围，而使鸠居鹊巢也？

五曰盈虚，乃男女之生机也。胃有盈虚，饱则盈而饥则虚也。肾有盈虚，蓄则盈而泄则虚也。盛衰由之，成败亦由之，不知所用，则得其幸而失其常耳。

六曰劳逸，乃男女之气机也。劳者气散而怯，逸者气聚而坚，既可为破敌之兵机，亦可为种植之农具，动得其宜，胜者多矣。

七曰怀抱，乃男女之情机也。情投则合，情悖则离，喜乐从阳，故多阳者多喜，郁怒从阴，故多阴者多怒。多阳者多生气，多阴者多杀气，生杀之气，即孕育贤愚之机也。莫知所从，又胡为而然乎？

八曰暗产，乃男子之失机也。勿谓我强，何虞子嗣？勿谓年壮，纵亦何妨？不知过者失佳期，强者无酸味，而且随得随失，犹所莫知，自一而再，自再而三，则亦如斯而已矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：基址（地利二）
  • 当前页：十机（人事一）
  • 下一页：附∶小产论
<<< 返回本书目录
  1. 十机（人事一）《宜麟策》
  2. 十忌《寿世传真》
  3. 十机（人事一）《妇人规》
  4. 十剂《本草纲目》完整版
  5. 十灰丸【方剂大全】
  6. 十剂《本草蒙筌》
  7. 十灰散【方剂大全】
  8. 十剂《冯氏锦囊秘录》
  9. 十华散【方剂大全】
  10. 十剂补遗《冯氏锦囊秘录》
  11. 十膈气散【方剂大全】
  12. 十剂论《本草新编》
  13. 十干曰人神所在不宜针灸歌《灸法秘传》
  14. 十剂一首(集见儒门事亲)《医经国小》
  15. 十干相生流注歌《针灸聚英》
  16. 十将丹【方剂大全】
  17. 十干日游胎杀《妇人大全良方》
  18. 十将军丸【方剂大全】
  19. 十干日不治病《普济方·针灸》
  20. 十将平痎汤【方剂大全】
  21. 十干日不针灸《普济方·针灸》
  22. 十精丸《毓麟验方》
  23. 十干日不宜用针，犯之病多反复《医宗金鉴》
  24. 十九难《难经悬解》
  25. 十干人神所在禁忌针灸歌《重楼玉钥》
  26. 十九畏《古今医统大全》
  27. 十干纳脏腑之谬辨《内经博议》
  28. 十九畏(一首)《医经国小》
  29. 十干化五行论《侣山堂类辩》
  30. 十九畏歌《珍珠囊补遗药性赋》
  1. 十机（人事一）《宜麟策》
  2. 十灰散《医学心悟》
  3. 十机（人事一）《妇人规》
  4. 十灰散《冯氏锦囊秘录》
  5. 十忌《寿世传真》
  6. 十黄散《备急千金要方》
  7. 十剂《中医名词词典》
  8. 十画《伤寒说意》
  9. 十剂《中医词典》
  10. 十画《金匮悬解》
  11. 十剂《汤液本草》
  12. 十画《伤寒悬解》
  13. 十剂《本草蒙筌》
  14. 十华散《太平惠民和剂局方》
  15. 十剂《冯氏锦囊秘录》
  16. 十划《四圣悬枢》
  17. 十剂补遗《冯氏锦囊秘录》
  18. 十划《四圣心源》
  19. 十剂论《本草新编》
  20. 十怪脉《中医词典》
  21. 十剂一首（集见儒门事亲）《医经国小》
  22. 十干曰人神所在不宜针灸歌《灸法秘传》
  23. 十精丸《奇方类编》
  24. 十干相生流注歌《针灸聚英》
  25. 十精丸《毓麟验方》
  26. 十干日游胎杀《妇人大全良方》
  27. 十精丸《是斋百一选方》
  28. 十干日不治病《普济方·针灸》
  29. 十精丸《是斋百一选方》
  30. 十干日不针灸《普济方·针灸》
  31. 十九病机《思考中医》


小产论_《宜麟策》_中医妇科_【岐黄之术】

附∶小产论
在线购买《宜麟策》正版书籍

附∶小产论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小产有远近，其在二月三月为之近，五月六月为之远，新受而产者其势轻，怀久而产者其势重，此皆人之所知也。至若犹有近者，则随孕随产矣。凡今艰嗣之家，犯此者十居五六，其为故也，总由纵欲而然。第自来人所不知，亦所不信。兹谨以笔代灯，用指迷者，倘济后人，实深愿也。请详言之。盖胎云始肇，一月如珠露，二月如桃花，三月四月而后血脉形体具，五月六月而后筋骨毛发生。方其初受，亦不过一滴之玄津耳。此其橐 正无根据，根 尚无地，巩之则固，决之则流。故凡受胎之后，极宜节欲，以防泛溢。而少年纵情，罔知忌惮。虽胎固欲轻者，保全亦多。其有兼人之勇者，或恃强而不败，或既败而复战。当此时也，主方欲静，客不肯休，无奈狂徒，敲门撞户，顾彼水性热肠，有不启扉而从，随流而逝者乎？斯时也，落花与粉蝶齐飞，火枣共交梨并逸，合污同流，已莫知其昨日孕而今日产矣，朔日孕而望日产矣！随孕随产，本无形迹。盖明产者胎已成形，小产必觉，暗产者胎仍似水，直溜何知？故凡今之 HT 家，多无大产，以小产之多也。娶娼妓者多少子息，以其子宫滑而惯于小产也。今尝见艰嗣求方者，问其阳事，则曰能战。问其功夫，则曰尽通。问其意况，则怨叹曰∶人皆有子我独无。亦岂知人之明产，而尔之暗产耶？此外如受胎三月五月而每有堕者，虽衰薄之妇常有之。然必由纵欲不节，致伤母气而堕者为尤多也。故凡恃强过勇者多无子，以强弱之自相残也。纵肆不节者多不育，以盗损胎元之气也。岂悉由妇人之罪哉？欲求我方者，当以此篇先读之，则传方之思，已过半矣。

九曰童稚，乃女子之时机也。方苞方萼，生气未舒，甫童甫笄，天癸未裕。曾见有未实之粒，可为种否？未足之蚕，可为茧否？强费心力，而年衰者能待乎？其亦不知机也矣。

十曰二火，乃男女之阳机也。夫君火在心，心其君主也。相火在肾，肾其根本也。然二火相因，无声不应。故心宜静，不静则火由欲动，而自心挑肾，先心后肾者，以阳烁阴，出乎勉强，勉强则气从乎降，而丹田失守，已失元阳之本色。肾宜足，肾足则阳从地起，而由肾及心，先肾后心者，以水济火，本乎自然。自然则气主乎升，而百脉齐到，斯诚化育之真机。然伶薄之夫，每从勉强，故多犯虚劳。讵云子嗣，朴浓之子，常由自然，故品物咸亨，奚虑后人？知机君子，其务阳道之真机乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十机（人事一）
  • 当前页：附∶小产论
  • 下一页：蓄外家（人事二）
<<< 返回本书目录
  1. 小产论《宜麟策》
  2. 小产论外方《妇人规》
  3. 小产论《古今医彻》
  4. 小产门《辨证录》
  5. 小产《万病回春》
  6. 小产失调枉死论《济生集》
  7. 小产《寿世保元》
  8. 小肠《顾松园医镜》
  9. 小产《儒门事亲》
  10. 小肠《胃肠动力检查手册》
  11. 小产《女科指掌》
  12. 小肠《组织学与胚胎学》
  13. 小产《女科切要》
  14. 小肠病《千金翼方》
  15. 小产《女科秘旨》
  16. 小肠部（手太阳属腑）《笔花医镜》
  17. 小产《女科撮要》
  18. 小肠腑脉论《备急千金要方》
  19. 小产《景岳全书》
  20. 小肠过敏性紫癜【疾病大全】
  21. 小产《傅青主女科》
  22. 小肠火篇《外经微言》
  23. 小产《妇人规》
  24. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  25. 小产《妇科玉尺》
  26. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  27. 小产《达生编》
  28. 小肠经《医学指归》
  29. 小蟾酥丸《外科传薪集》
  30. 小肠经歌《医宗金鉴》
  1. 小产论《宜麟策》
  2. 小产胞宫下陷《竹林女科证治》
  3. 小产论《古今医彻》
  4. 小产《女科指掌》
  5. 小产论外方《妇人规》
  6. 小产《女科撮要》
  7. 小产门（五则）《辨证录》
  8. 小产《女科切要》
  9. 小产失调枉死论《济生集》
  10. 小产《妇科玉尺》
  11. 小产用药之法《女科经纶》
  12. 小产《妇人规》
  13. 小产由于欲动火扰《女科经纶》
  14. 小产《竹林女科证治》
  15. 小产有三因之感戒服热药《女科经纶》
  16. 小产《儒门事亲》
  17. 小肠《经络全书》
  18. 小产《万病回春》
  19. 小肠《临床营养学》
  20. 小产《寿世保元》
  21. 小肠《胃肠动力检查手册》
  22. 小产《女科秘旨》
  23. 小肠《默克家庭诊疗手册》
  24. 小产《达生编》
  25. 小肠《默克家庭诊疗手册》
  26. 小产《中医词典》
  27. 小肠《中医名词词典》
  28. 小产《景岳全书》
  29. 小肠《中医词典》
  30. 小蟾酥丸《外科传薪集》
  31. 小肠《疡医大全》


蓄外家（人事二）_《宜麟策》_中医妇科_【岐黄之术】

蓄外家（人事二）
在线购买《宜麟策》正版书籍

蓄外家（人事二）

  • 上一页
  • 目录
  • 相关
  • 下一页

无故置外家，大非美事。凡诸反目败乱，多有由之。可已则已，是亦齐家之一要务也。其若年迈妻衰，无后为大，则势有不得不置者。

然置之易而蓄之难，使蓄不有法，则有蓄之名，无蓄之实，亦仍与不蓄等耳。而蓄之之法，有情况焉，有寝室焉。以情况言之，则主母见外家，大都非出乐从，所以或多嗔怒，或多骂詈，或因事责其起居，或假借加以声色，是皆常情之所必至者，而不知产育由于血气，血气由于情怀，情怀不畅，则冲任不充，冲任不充，则胎孕不受，虽云置外家，果何益与？

凡蓄外家之不可过严者以此。再以寝室言之，则宜静宜远，宜少近耳目者为妙。盖私构之顷，锐宜男子，受宜女人，其锐其受，皆由乎气。当此时也，专则气聚而直前，怯则气馁而不摄，此受与不受之机也。然勇怯之由，其权在心。盖心之所至，气必至焉。心有疑惧，心不至矣。心有不至，气亦不至矣，倘临期惊有所闻，则气在耳，而不及器矣。疑有所见，则气在目，而不及器矣。或忿或畏，则气结在心，而不至器矣。气有不至，则如石投水，而水则无知也，且如两阵交锋，最嫌奸细之侦伺，一心无二，何堪谗间以相离？闺思兵机，本无二致，凡外家室之不可不静而远者以此。虽然，此不过为锦囊无奈者设。倘有高明贤淑，因吾言而三省，惟宗祧之是虑，不惟不妒，而且相怜，则愈近愈慰，而远之之说，岂近人情？又若有恭谨良人，小心奉治，则求容已幸，又安敢有远而敬之之念？其然其然，吾末如之何也已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶小产论
  • 当前页：蓄外家（人事二）
  • 下一页：药食（论方）
<<< 返回本书目录
  1. 蓄外家（人事二）《宜麟策》
  2. 蓄血《丹溪手镜》
  3. 蓄外家（人事二）《妇人规》
  4. 蓄血《古今医彻》
  5. 蓄苗《幼科种痘心法要旨》
  6. 蓄血《景岳全书》
  7. 蓄苗《医宗金鉴》
  8. 蓄血《伤寒大白》
  9. 蓄《滇南本草》
  10. 蓄血《伤寒括要》
  11. 蓄《本草图经》
  12. 蓄血《伤寒明理论》
  13. 蓄《本草思辨录》
  14. 蓄血《伤寒指掌》
  15. 蓄《本草崇原》
  16. 蓄血《温疫论》
  17. 蓄《本草乘雅半偈》
  18. 蓄血《血证论》
  19. 蓄《本草纲目》完整版
  20. 蓄血《张氏医通》
  21. 续诸疮验方《万氏秘传片玉心书》
  22. 蓄血《张聿青医案》
  23. 续肿胀论《古今医彻》
  24. 蓄血《证治准绳·类方》
  25. 续治诸症《疠疡机要》
  26. 蓄血《证治准绳·杂病》
  27. 续增治法《针灸大成》
  28. 蓄血（述古）《伤寒指掌》
  29. 续增小儿伤寒《医学纲目》
  30. 蓄血发热《药症忌宜》
  1. 蓄外家（人事二）《宜麟策》
  2. 蓄水症《中医名词词典》
  3. 蓄外家（人事二）《妇人规》
  4. 蓄水证《中医词典》
  5. 蓄外家之法《竹林女科证治》
  6. 蓄热吐血《金匮翼》
  7. 蓄血《景岳全书》
  8. 蓄热吐血《中医词典》
  9. 蓄血《中医词典》
  10. 蓄苗《幼科种痘心法要旨》
  11. 蓄血《医学纲目》
  12. 蓄苗《医宗金鉴》
  13. 蓄血《医述》
  14. 蓄《本草图经》
  15. 蓄血《张氏医通》
  16. 蓄《滇南本草》
  17. 蓄血《证治准绳·类方》
  18. 蓄《本草乘雅半偈》
  19. 蓄血《证治准绳·杂病》
  20. 蓄《药性切用》
  21. 蓄血《医碥》
  22. 蓄《本草撮要》
  23. 蓄血《张聿青医案》
  24. 蓄《本草分经》
  25. 蓄血《医学心悟》
  26. 蓄《名医别录》
  27. 蓄血《伤寒大白》
  28. 蓄《本草便读》
  29. 蓄血《血证论》
  30. 蓄《本草崇原》
  31. 蓄血《松峰说疫》


药食（论方）_《宜麟策》_中医妇科_【岐黄之术】

药食（论方）
在线购买《宜麟策》正版书籍

药食（论方）

  • 上一页
  • 目录
  • 相关
  • 下一页

种子之方，本无定轨，因人而药，各有所宜。故凡寒者宜温，热者宜凉，滑者宜涩，虚者宜补，去其所偏，则阴阳和而生化着矣。今人不知此理，而但知传方，岂宜于彼者亦宜于此耶？且或一人偶中，而不论宜否，而遍传其神，竞相制服，又岂知张三之帽，非李四所可戴也？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄外家（人事二）
  • 当前页：药食（论方）
  • 下一页：饮食（戒饮）
<<< 返回本书目录
  1. 药食（论方）《宜麟策》
  2. 药食（药食一）《妇人规》
  3. 药实根《证类本草》
  4. 药食过敏二例《三十年临证经验集》
  5. 药石性同用异论《医学源流论》
  6. 药食过敏二例《邹孟城三十年临证经验集》
  7. 药膳《老年百病防治》
  8. 药鼠李实【中药大全】
  9. 药芹菜根【中药大全】
  10. 药丝线《外科传薪集》
  11. 药品注册检验《中药法规》
  12. 药所出州土《外台秘要》
  13. 药品注册标准和说明书《中药法规》
  14. 药筒拔法歌《医宗金鉴》
  15. 药品制度法《寿世青编》
  16. 药王茶【中药大全】
  17. 药品再注册申报资料项目《中药法规》
  18. 药味专精《卫生宝鉴》
  19. 药品再注册《中药法规》
  20. 药物避孕《妇产科学》
  21. 药品异名便考《古今医统大全》
  22. 药物不良反应的判定及报告《流行病学》
  23. 药品卫生检验方法通则《医院药学》
  24. 药物不良反应与相互作用《医院药学》
  25. 药品卫生标准补充规定和说明《医院药学》
  26. 药物代谢动力学《药理学》
  27. 药品卫生标准《医院药学》
  28. 药物导致的肺部疾病【疾病大全】
  29. 药品生产质量管理规范《医院药学》
  30. 药物的不良反应《默克家庭诊疗手册》
  1. 药食（论方）《宜麟策》
  2. 药实根《名医别录》
  3. 药食（药食一）《妇人规》
  4. 药实根《证类本草》
  5. 药食过敏二例《邹孟城三十年临证经验集》
  6. 药实根《医学入门》
  7. 药事管理简史《医院药学》
  8. 药实根《新修本草》
  9. 药丝线《外科传薪集》
  10. 药实根《本草经集注》
  11. 药随病施《轩岐救正论》
  12. 药实根《千金翼方》
  13. 药所出州土一首《外台秘要》
  14. 药实根《神农本草经》
  15. 药童《中医词典》
  16. 药石性同用异论《医学源流论》
  17. 药筒拔法《中医名词词典》
  18. 药师《医院药学》
  19. 药筒拔法《中医词典》
  20. 药伤胃呕《正体类要》
  21. 药筒拔法歌《医宗金鉴》
  22. 药膳《老年百病防治》
  23. 药筒拔法歌《外科心法要诀》
  24. 药蛆方《正体类要》
  25. 药王《证类本草》
  26. 药气《中医词典》
  27. 药味专精《汤液本草》
  28. 药棋子《普济本事方》
  29. 药味专精《卫生宝鉴》
  30. 药品注册检验《中药法规》
  31. 药物《中医词典》


饮食（戒饮）_《宜麟策》_中医妇科_【岐黄之术】

饮食（戒饮）
在线购买《宜麟策》正版书籍

饮食（戒饮）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡饮食之类，则人之脏气各有所宜，似不必过为拘执，惟酒多者为不宜。盖胎种先天之气，极宜清楚，极宜充实，而酒性淫热，非惟乱性，亦且乱精，精为酒乱，则湿热其半，真精其半耳。精不充实，则胎元不固，精多湿热，则他日痘疹惊风脾败之类，率已受造于此矣，故凡欲择期布种者，必宜先有所慎，与其多饮不如少饮，与其少饮犹不如不饮，此亦胎元之一大机也。欲为子嗣之计者，其毋以此为后着。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药食（论方）
  • 当前页：饮食（戒饮）
  • 下一页：男病（疾病一）
<<< 返回本书目录
  1. 饮食（戒饮）《宜麟策》
  2. 饮食（药食三）《妇人规》
  3. 饮食《张氏医通》
  4. 饮食编《古今医统大全》
  5. 饮食《医学见能》
  6. 饮食辨病《常见病自测》
  7. 饮食《医述》
  8. 饮食不化【方剂主治】
  9. 饮食《血证论》
  10. 饮食不节【方剂主治】
  11. 饮食《万病回春》
  12. 饮食不进【方剂主治】
  13. 饮食《寿世保元》
  14. 饮食不美【方剂主治】
  15. 饮食《千金翼方》
  16. 饮食不入【方剂主治】
  17. 饮食《灸法秘传》
  18. 饮食不思【方剂主治】
  19. 饮食《景岳全书》
  20. 饮食不下【方剂主治】
  21. 饮食《金匮翼》
  22. 饮食不消《千金翼方》
  23. 饮食《达生编》
  24. 饮食不消【方剂主治】
  25. 饮伤脾胃论《卫生宝鉴》
  26. 饮食迟化【方剂主治】
  27. 饮伤脾胃方《卫生宝鉴》
  28. 饮食的应用《中医饮食营养学》
  29. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  30. 饮食过伤《明医杂着》
  1. 饮食（戒饮）《宜麟策》
  2. 饮食《预防医学》
  3. 饮食（养生余录 下）《古今医统大全》
  4. 饮食《灸法秘传》
  5. 饮食（药食三）《妇人规》
  6. 饮食《外科选要》
  7. 饮食、劳逸证候《中医诊断学》
  8. 饮食《医学见能》
  9. 饮食、生活习惯及社会环境因素《减肥新法与技巧》
  10. 饮食《血证论》
  11. 饮食编《古今医统大全》
  12. 饮食《万病回春》
  13. 饮食辨病《常见病自测》
  14. 饮食《寿世保元》
  15. 饮食不节《中医词典》
  16. 饮食《张氏医通》
  17. 饮食不消《千金翼方》
  18. 饮食《医述》
  19. 饮食的管理《外科学总论》
  20. 饮食《达生编》
  21. 饮食的作用《中医饮食营养学》
  22. 饮食《麻疹备要方论》
  23. 饮食过伤《明医杂着》
  24. 饮食《景岳全书》
  25. 饮食汗《中医词典》
  26. 饮食《千金翼方》
  27. 饮食减肥的调配原则《减肥新法与技巧》
  28. 饮伤脾胃论《卫生宝鉴》
  29. 饮食禁忌节要《寿世青编》
  30. 饮伤脾胃方《卫生宝鉴》
  31. 饮食居处戒忌《外科精要》


男病（疾病一）_《宜麟策》_中医妇科_【岐黄之术】

男病（疾病一）
在线购买《宜麟策》正版书籍

男病（疾病一）

  • 上一页
  • 目录
  • 相关
  • 下一页

疾病之关于胎孕者，男子则在精，女子则在血，无非不足而然。凡男子之不足，则有精滑精清精冷者，及临事不坚，或流而不射者，或梦遗频数，或便浊淋涩者，或好色以致阴虚，阴虚则腰肾痛惫，或好男风以致阳极，阳极则亢而亡阴，或过于强固，强固则胜败不治，或素患阴疝，阴疝则肝肾乖离，此外则或以阳衰，阳衰则多寒，或以阴虚，阴虚则多热。若此者，是皆男子之病，不得尽诿之妇人也。倘知其由而宜治则治之，宜反则反之，必先其在我而后及妇人，则事无不济矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食（戒饮）
  • 当前页：男病（疾病一）
  • 下一页：女病（疾病二）
<<< 返回本书目录
  1. 男病（疾病一）《宜麟策》
  2. 男妇缓风香港脚门主论《疡医大全》
  3. 男病（疾病一）《妇人规》
  4. 男妇伤寒温病舌黑异治《伤寒补例》
  5. 耐痛耐毒强弱不同《类经》
  6. 男化育丹【方剂大全】
  7. 耐痛《针灸素难要旨》
  8. 男假两性畸形【疾病大全】
  9. 耐热力降低【疾病症状】
  10. 男科外伤【疾病大全】
  11. 耐冬果【中药大全】
  12. 男女辨《济生集》
  13. 柰（频婆）《本草纲目》完整版
  14. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  15. 柰《证类本草》
  16. 男女尺脉异论《三指禅》
  17. 奈瑟卡他球菌肺炎【疾病大全】
  18. 男女反脉《察病指南》
  19. 奶椎【中药大全】
  20. 男女服药论《广嗣要语》
  21. 奶汁树【中药大全】
  22. 男女禁忌《异授眼科》
  23. 奶油芦笋《保健药膳》
  24. 男女脉异《诊家正眼》
  25. 奶癣疮门主论《疡医大全》
  26. 男女气血《针灸聚英》
  27. 奶癣【疾病大全】
  28. 男女气血则一论《仁斋直指方论（附补遗）》
  29. 奶癣《外科正宗》
  30. 男女受胎时日法《外台秘要》
  1. 男病（疾病一）《宜麟策》
  2. 萘《医用化学》
  3. 男病（疾病一）《妇人规》
  4. 耐药性产生机制《药理学》
  5. 男妇缓风香港脚门主论《疡医大全》
  6. 耐痛耐毒强弱不同《类经》
  7. 男妇伤寒温病舌黑异治《伤寒补例》
  8. 耐痛《针灸素难要旨》
  9. 男妇香港脚门主方《疡医大全》
  10. 耐受性《默克家庭诊疗手册》
  11. 男妇阴蚀《急救广生集》
  12. 耐点烛法《奇方类编》
  13. 男妇忧恚呕血《奇效简便良方》
  14. 柰子《医学入门》
  15. 男候四至　女候五征《古代房中术》
  16. 柰子《饮食须知》
  17. 男女八段补泻二百十七法《针灸神书》
  18. 柰《名医别录》
  19. 男女百节疼痛一百二十九法《针灸神书》
  20. 柰《本经逢原》
  21. 男女百节止痛一百三十法《针灸神书》
  22. 柰《证类本草》
  23. 男女背部深浅指法一百四十七法《针灸神书》
  24. 柰《新修本草》
  25. 男女鼻流浊涕一百五十九法《针灸神书》
  26. 柰《千金翼方》
  27. 男女鼻泻不闻香臭一百十法《针灸神书》
  28. 奈子《饮膳正要》
  29. 男女遍身风气麻木一百四十二法《针灸神书》
  30. 奈瑟球菌感染《默克家庭诊疗手册》
  31. 男女辨《济生集》


女病（疾病二）_《宜麟策》_中医妇科_【岐黄之术】

女病（疾病二）
在线购买《宜麟策》正版书籍

女病（疾病二）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人所重在血，血而构精，胎孕乃成。欲察其病，惟于经候见之。欲治其病，惟于阴分调之。盖经即血也，血即阴也。阴以应月，故月月如期，此其常也。及其为病，则有或先或后者，有一月两至者，有两月一至者，有枯绝不通者，有频来不止者，有先痛而后行者，有先行而后痛者，有淡色黑色紫色者，有瘀而为条为片者，有精血不充而化作白带白浊者，有子宫虚冷而阳气不能生化者，有血中伏热，而阴气不能凝成者，有血 气痞，子脏不收，月水不通者。凡此皆真阴之病也。真阴既病，则阴血不足者，不能育胎。阴气不足者。不能摄胎，是以求子之法，首重调经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男病（疾病一）
  • 当前页：女病（疾病二）
  • 下一页：附：衍庆编调经至言
<<< 返回本书目录
  1. 女病（疾病二）《宜麟策》
  2. 女丹要言《女丹合编选注》
  3. 女病（疾病二）《妇人规》
  4. 女儿茶【中药大全】
  5. 女宝调经丸【方剂大全】
  6. 女儿红根【中药大全】
  7. 糯芋【中药大全】
  8. 女儿红叶【中药大全】
  9. 糯米粥【方剂大全】
  10. 女功炼己还丹图说《女丹合编选注》
  11. 糯米团【中药大全】
  12. 女孩为什么抗病能力比较强?《免疫与健康》
  13. 糯米条【中药大全】
  14. 女金丹【中药大全】
  15. 糯米藤【中药大全】
  16. 女金丹【方剂大全】
  17. 糯米山药粥【方剂大全】
  18. 女金丹方《宁坤秘籍》
  19. 糯米藕《保健药膳》
  20. 女金丹序《女丹合编选注》
  21. 糯米内金粥【方剂大全】
  22. 女金芦【中药大全】
  23. 糯米灵芝粥【方剂大全】
  24. 女金丸【方剂大全】
  25. 糯米黄芪饮【方剂大全】
  26. 女科《古今医案按》
  27. 糯米固肠汤【方剂大全】
  28. 女科《眉寿堂方案选存》
  29. 糯米泔【中药大全】
  30. 女科《文堂集验方》
  1. 女病（疾病二）《宜麟策》
  2. 女白癜疯《女科切要》
  3. 女病（疾病二）《妇人规》
  4. 女《中医词典》
  5. 女丹法《中医词典》
  6. 女《中医词典》
  7. 女丹法《中医词典》
  8. 糯皮竹茹汤《冯氏锦囊秘录》
  9. 女丹要言《女丹合编选注》
  10. 糯米粥《药性切用》
  11. 女疸秘方《华佗神方》
  12. 糯米藕《保健药膳》
  13. 女功炼己还丹图说（图缺）《女丹合编选注》
  14. 糯米糊《医学入门》
  15. 女孩为什么抗病能力比较强?《免疫与健康》
  16. 糯米糕《医学入门》
  17. 女金丹《韩氏医通》
  18. 糯米粉粉《饮膳正要》
  19. 女金丹方《宁坤秘籍》
  20. 糯米阿胶粥（《食医心鉴》）《中医饮食营养学》
  21. 女金丹序《女丹合编选注》
  22. 糯米阿胶粥《老年百病防治》
  23. 女科《古今医案按》
  24. 糯米〈寒〉《食疗本草》
  25. 女科《文堂集验方》
  26. 糯米（《千金·食治》《中医饮食营养学》
  27. 女科《眉寿堂方案选存》
  28. 糯米《药性切用》
  29. 女科二《古今名医汇粹》
  30. 糯米《本草撮要》
  31. 女科后序《女科秘旨》


衍庆编调经至言_《宜麟策》_中医妇科_【岐黄之术】

附：衍庆编调经至言

附：衍庆编调经至言

  • 上一页
  • 目录
  • 相关
  • 下一页

天地生生之理，止阴阳二气。合则生之理全，分则人之质定，故男秉阳，女秉阴，男肖日，女肖月。男子生气，一日一动。女子生气，一月一周。夜半子时，男子生机所发，月经行日，女子生意所萌，能于此生生之时，加意保护，便可却病延年，此一定之理也。每思世间女子，较男子颇逸。至于富贵之家，闺阁妇女，锦衣美食，曲房深室，无饥寒风露筋力劳苦之事，然痨瘵偏多，疾病时作，此何故哉？盖其受病甚微，起于所忽而不自知也。大抵女子年十四则天癸至，月事时下，此时生意勃然，凡以生以育，皆由于此耳。第其将行之时，新者未生，旧者欲去，意中必有烦躁之态，异于平日，彼时能自知经将欲行，一切起居，盒饭加意调摄，劳碌气恼，俱不宜犯，最不可饮食冷物，坐卧冷处。盖寒冷乃肃杀之气，最害生意。况经行之时，凡百骸四肢，毛孔皆开，然后旧血入于冲脉而下，彼时若一受寒气，不论何处，其欲下之血，即停留不行。初则止须毫毛之聚，逐日血行周身，至于所凝之处，则滞而不行，日积日多，此瘀血痨， 瘕痞块，瘰 膈噎，行经疼痛短缩，所由来也。至于净后一二日内，则百骸四肢，皆生新血，此时一受冷气，则生机郁遏，无论何处受冷，则此处便不生发，此血枯痨症，黄瘦无力，心脾胀闷，月经过期，白带诸病，所由生也。当其时感之至微，原不知觉，至病已成，医家又随病施治，不究所由，此妇人所以多病也。况当贵之家，妇女素习骄恣，又善于掩饰，甜瓜冷果，一时可口，禁之不能，且好吃生冷，则胃气内寒，见热便怕，不知一时之爽利有限，日久之疼痛难当，以致不能生育，种种受害皆由于此，今特指出。凡天下妇女，能于经行时，戒生冷气恼，如产后调摄一般，每月不过五六日，使百病自除。此时服药，亦易收效，故去积行瘀，须于经行之时，趁势下之。补养调理，须于经净一日，乘机助之。其奏功必速于往日，此中实具至妙元机。奈天下庸医，茫如雾露，嗣后见此书者，信而遵行。若有疾妇女，半年之内，有不脱体安吉者，誓断吾舌。兹因衍庆编成，特着此论以赘于后，使天下妇女知之，不惟永无疾苦，而广嗣多男，亦庶几少助天下大生之德耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女病（疾病二）
  • 当前页：附：衍庆编调经至言
  • 下一页：辨古
<<< 返回本书目录
  1. 兖州卷柏【中药大全】
  2. 衍文《医述》
  3. 檐溜下泥《本草纲目》图文版
  4. 掩耳去头旋法《痰火点雪》
  5. 檐溜下泥《本草纲目》完整版
  6. 掩窍丹【方剂大全】
  7. 颜色《景岳全书》
  8. 眼《急救良方》
  9. 颜面受累时褶皱加深形成“狮面”【疾病症状】
  10. 眼《秘传证治要诀及类方》
  11. 颜面复发性皮炎【疾病大全】
  12. 眼《组织学与胚胎学》
  13. 颜面发红紫色【疾病症状】
  14. 眼、耳鼻咽喉科中的心理问题《医学心理学》
  15. 颜面的形成《组织学与胚胎学》
  16. 眼暗《幼幼新书》
  17. 颜面的火焰状母斑【疾病症状】
  18. 眼暗令明方《外台秘要》
  19. 颜面丹毒 一《赵绍琴临证验案精选》
  20. 眼白出现红点【疾病症状】
  21. 颜面丹毒 二《赵绍琴临证验案精选》
  22. 眼白发红【疾病症状】
  23. 颜面充血呈樱桃红色【疾病症状】
  24. 眼白发黄【疾病症状】
  25. 颜面潮红【疾病症状】
  26. 眼白过白【疾病症状】
  27. 颜面部疖痈【疾病大全】
  28. 眼白蓝灰色或黑色斑点【疾病症状】
  29. 颜面保健《中医养生学》
  30. 眼胞菌毒《外科正宗》
  1. 衍庆编调经至言《宜麟策》
  2. 兖州黑羊石《证类本草》
  3. 衍文《医述》
  4. 兖州白羊石《证类本草》
  5. 衍义方《冯氏锦囊秘录》
  6. 奄闾子《神农本草经》
  7. 衍义总叙《本草衍义》
  8. 奄闾《吴普本草》
  9. 掩耳《中医词典》
  10. 颜色辨病《常见病自测》
  11. 掩耳屈首《中医词典》
  12. 颜色《常见病自测》
  13. 掩耳去头旋法《痰火点雪》
  14. 颜色《景岳全书》
  15. 掩法《中医词典》
  16. 颜色《物理诊断学》
  17. 掩颈风《重楼玉钥》
  18. 颜面的形成《组织学与胚胎学》
  19. 掩脐法《中医词典》
  20. 颜面丹毒 一《赵绍琴临证验案精选》
  21. 掩脐法《冯氏锦囊秘录》
  22. 颜面丹毒 二《赵绍琴临证验案精选》
  23. 掩头症《喉舌备要秘旨》
  24. 颜面保健《中医养生学》
  25. 眼《医学影像学》
  26. 颜面、颈和四肢的发生《组织学与胚胎学》
  27. 眼《物理诊断学》
  28. 颜面、颈和四肢的常见畸形《组织学与胚胎学》
  29. 眼《中医词典》
  30. 颜凤尧内治效《仿寓意草》
  31. 眼《秘传证治要诀及类方》


辨古_《宜麟策》_中医妇科_【岐黄之术】

辨古

辨古

  • 上一页
  • 目录
  • 相关
  • 下一页

种子之法，古人言之不少，而余谓其若未尽善者，盖亦有疑而云然，谨并列而辨之，亦以备达者之裁正。

一广嗣诀云∶三十时辰两日半，二十八九君须算。落红满地是佳期，金水过时徒霍乱。霍乱之时枉费功，树头树底觅残红。但解开花能结子，何愁丹桂不成丛。按∶此言妇人经期方止，其时子宫正开，便是布种之时，过此佳期，则子宫闭而不受胎矣。然有十日半月，及二十日之后受胎者，又何为其然也？又一哲妇曰∶若根据此说，则凡有不端者，但于后半月为之，自可无他虑矣。善哉言也！此言果可信否？

一道藏经曰∶妇人月信止后，一日三日五日合者，干道成男。二日四日六日合者，坤道成女。按∶此以单数属阳，故成男，偶数属阴，故成女。果若然，则谁不知之？得子何难也？总未必然。

一褚氏遗书云∶男女之合，二情交畅。若阴血先至，阳精后冲，血开裹精，精入为骨，而男形成矣。阳精先至，阴血后参，精开裹血，血入为本，而女形成矣。按∶此一说，余初见之，甚若有味有理，及久察之，则大有不然。盖相合之顷，岂堪动血？惟既结之后，则精以肇基，血以滋育，而胎渐成也。即或以血字改为精字，曰阴精先至，似无不可！然常见初笄女子，有一合而即孕者。彼于此时，畏避无暇，何云精泄？但其情动则气至，气至则阴辟，阴辟则吸受，吸受则无不成孕，此自然之正理也。若褚氏之说，似穿凿矣。

一东垣曰∶经水断后，一二日，血海始净，精胜其血，感者成男，四五日后，血脉已旺，精不胜血，感者成女。按∶此说亦非确论。今见多生女者。每加功于月经初净，而必不免于女者，岂亦其血胜而然乎？

一丹溪曰∶阴阳交构，胎孕乃凝，所藏之处，名曰子宫，一系在下，上有两歧，中分为二，形如合钵，一达于左，一达于右，精胜其血，则阳为之主，受气于左子宫而男形成。精不胜血，则阴为之主，受气于右子宫而女形成。按∶此乃与《圣济经》“左动成男，右动成女”之说同，第以子粒验之，无不皆有两瓣，故在男子亦有二丸，而子宫之义，谅亦如此。惟左受成男，右受成女之说，则成非事后，莫测其然。即复有左射右射之法，第恐阴中阖辟自有其机，即欲左未必左，欲右未必右。而阴阳相胜之理，则在天时人事之间，似仍别有一道耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：衍庆编调经至言
  • 当前页：辨古
  • 下一页：大意
<<< 返回本书目录
  1. 辨古《宜麟策》
  2. 辨骨蝼疽垂臂发论《疡科心得集》
  3. 辨古《妇人规》
  4. 辨关格脉《诊脉三十二辨》
  5. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  6. 辨寒热《内外伤辨》
  7. 辨疳疾《幼科铁镜》
  8. 辨寒热脉证并治《婴儿论》
  9. 辨疳病脉证并治《婴儿论》
  10. 辨寒热有真假《诊脉三十二辨》
  11. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  12. 辨寒暑各异《温热暑疫全书》
  13. 辨肝胆脉《诊脉三十二辨》
  14. 辨寒暑证各异《增订叶评伤暑全书》
  15. 辨腹痈脐痈脐漏论《疡科心得集》
  16. 辨汗无太早下无太晚《松峰说疫》
  17. 辨腹痛《幼科铁镜》
  18. 辨合病并病脉证并治篇《医宗金鉴》
  19. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  20. 辨鹤膝风人面疮论《疡科心得集》
  21. 辨妇人怀妊崩产脉病《灵素节注类编》
  22. 辨喉痹喉癣论《疡科心得集》
  23. 辨妇人各病脉证并治《伤寒杂病论》
  24. 辨喉蛾喉痈论《疡科心得集》
  25. 辨浮脉所统有十《诊脉三十二辨》
  26. 辨喉疳喉菌论《疡科心得集》
  27. 辨跗阴疽接骨发论《疡科心得集》
  28. 辨喉证《包氏喉证家宝》
  29. 辨凤眉疽眉心疔眉发论《疡科心得集》
  30. 辨喉症经络治法《喉舌备要秘旨》
  1. 辨古《宜麟策》
  2. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  3. 辨古《妇人规》
  4. 辨疳疾《幼科铁镜》
  5. 辨骨蝼疽垂臂发论《疡科心得集》
  6. 辨疳病脉证并治《婴儿论》
  7. 辨关格脉《诊脉三十二辨》
  8. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  9. 辨寒热《内外伤辨》
  10. 辨肝胆脉《诊脉三十二辨》
  11. 辨寒热脉证并治《婴儿论》
  12. 辨腹痈脐痈脐漏论《疡科心得集》
  13. 辨寒热有真假《诊脉三十二辨》
  14. 辨腹痛《幼科铁镜》
  15. 辨寒暑各异《温热暑疫全书》
  16. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  17. 辨寒暑证各异《增订叶评伤暑全书》
  18. 辨妇人怀妊崩产脉病《灵素节注类编》
  19. 辨汗无太早下无太晚《松峰说疫》
  20. 辨妇人各病脉证并治《伤寒杂病论》
  21. 辨合病并病脉证并治篇《医宗金鉴》
  22. 辨浮脉所统有十《诊脉三十二辨》
  23. 辨鹤膝风人面疮论《疡科心得集》
  24. 辨跗阴疽接骨发论《疡科心得集》
  25. 辨喉痹喉癣论《疡科心得集》
  26. 辨凤眉疽眉心疔眉发论《疡科心得集》
  27. 辨喉蛾喉痈论《疡科心得集》
  28. 辨风温《增订叶评伤暑全书》
  29. 辨喉疳喉菌论《疡科心得集》
  30. 辨风食气脉《诊脉三十二辨》
  31. 辨喉证《包氏喉证家宝》


大意_《宜麟策》_中医妇科_【岐黄之术】

大意

大意

  • 上一页
  • 目录
  • 相关
  • 下一页

张景岳先生《宜麟策》，为求嗣者必读之书。今采诸书名论，编为四类以续之∶曰蓄德，曰培元，曰布种，曰胎教。或补其未备之义，或发其未畅之旨，合而读之，遵而行之，无弗子者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨古
  • 当前页：大意
  • 下一页：干道（蓄德一）
<<< 返回本书目录
  1. 大意《宜麟策》
  2. 大阴唇或肛门大小不等、质软无压痛包块【疾病症状】
  3. 大意《达生编》
  4. 大茵陈汤【方剂大全】
  5. 大益智散【方剂大全】
  6. 大迎穴【头部背面穴位】
  7. 大益母丸【方剂大全】
  8. 大营煎【方剂大全】
  9. 大易方【方剂大全】
  10. 大营煎（新方）《虚损启微》
  11. 大异香散【方剂大全】
  12. 大应丸【方剂大全】
  13. 大已寒圆【方剂大全】
  14. 大油煎散【方剂大全】
  15. 大已寒丸【方剂大全】
  16. 大鱼鳔花【中药大全】
  17. 大乙人神(一首)《医经国小》
  18. 大鱼鳅串（图）【中药大全】
  19. 大一枝箭【中药大全】
  20. 大榆蘑【中药大全】
  21. 大一支箭《滇南本草》
  22. 大羽铁角蕨【中药大全】
  23. 大一面镙【中药大全】
  24. 大羽藓【中药大全】
  25. 大一面锣【中药大全】
  26. 大玉容丹【方剂大全】
  27. 大一箭球【中药大全】
  28. 大玉柱丸【方剂大全】
  29. 大夜关门根【中药大全】
  30. 大愈风丹【方剂大全】
  1. 大意《宜麟策》
  2. 大义《中医词典》
  3. 大意《达生编》
  4. 大已寒丸《儒门事亲》
  5. 大茵陈汤《备急千金要方》
  6. 大已寒丸《太平惠民和剂局方》
  7. 大迎《针灸大成》
  8. 大已寒丸《太平惠民和剂局方》
  9. 大迎《中医词典》
  10. 大乙人神（一首）《医经国小》
  11. 大迎《针灸学》
  12. 大医《中医名词词典》
  13. 大营煎（新方）《虚损启微》
  14. 大一支箭《滇南本草》
  15. 大营养素《默克家庭诊疗手册》
  16. 大叶性肺炎《自我调养巧治病》
  17. 大痈溃后议《外科全生集》
  18. 大叶肺炎 一《赵绍琴临证验案精选》
  19. 大于胎龄儿《默克家庭诊疗手册》
  20. 大叶肺炎 二《赵绍琴临证验案精选》
  21. 大羽《中医词典》
  22. 大叶肺炎《赵绍琴临证验案精选》
  23. 大渊（俞穴）《子午流注说难》
  24. 大野狼毒《滇南本草》
  25. 大远志丸《备急千金要方》
  26. 大药《中医词典》
  27. 大孕丹《幼幼新书》
  28. 大腰带《万氏秘传外科心法》
  29. 大运主运太少相因歌《古今医统大全》
  30. 大养胃汤《三因极一病证方论》
  31. 大灾后防大疫《免疫与健康》


干道（蓄德一）_《宜麟策》_中医妇科_【岐黄之术】

干道（蓄德一）
在线购买《宜麟策》正版书籍

干道（蓄德一）

  • 上一页
  • 目录
  • 相关
  • 下一页

孕元立本章云∶天地之大德曰生，人者天地之心也。具此生理，生生无穷，乃有无子者曷故？观夫层冰积雪，天行肃杀之令，地合闭蛰之德，斯时生物亦鲜矣。人之气禀无偏，而生机偶歇者，非其心之所趋，冬秋阴惨之气深，春夏阳和之气少乎？故不可录曰∶残恶之人多无子，阴贼之人多无子，好杀之人多无子，淫乱之人多无子，财紧之人多无子，清刻之人多无子，狷隘之人多无子，好洁之人多无子，是岂天定之哉？由人心之自致耳。然人心至灵，如舟之有舵，一捩便转。其捩转之术如何？曰∶存仁而已矣，仁者生之德，是以草木蔬谷百果之核，名之曰仁。植之无有不生者也。人能在在存仁，随地随时，不放过去，如有言责者用其言，（如林给事疏减赈米，妻梦神责，二子皆死，门户遂绝，则奏疏活人者，后嗣蕃昌必矣。）有官职者尽其职，（如虞允文禁民溺女，本无子而有子之类。）

将兵者不嗜杀，（如曹彬徐达子孙贵盛之类。）掌刑者不妄刑，（如马默除岛囚投海之例，本无嗣而有子之类。）富者不私其富，（一切众生，以财为命，冻者得之暖，饥者得之饱，离者得之合，死者得之生，财聚于我，宽一分，则人受一分之福，其仁岂不薄哉，多男之庆有必然者。）贫贱者能尽其诚，（如任奔走效口舌，以解人之厄，恤人之难，隐人之过，成人之善，步步是仁，所谓不费钱功德也。非求嗣之快捷方式乎？）凡此皆自尽其心而已。然已默契夫天地生物之心，种豆者其苗必豆，种瓜者其苗必瓜，断断然矣。夫所谓捩转云何？即改过之谓也，人非圣贤，孰能无过，过而能改，即求仁得仁，是故存仁之道。以改过为先，欲求有子而且贤者，可不以此为首务哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大意
  • 当前页：干道（蓄德一）
  • 下一页：坤道（蓄德二）
<<< 返回本书目录
  1. 干道（蓄德一）《宜麟策》
  2. 干德符《古今医统大全》
  3. 干疮散【方剂大全】
  4. 干德符《脉诀汇辨》
  5. 干蟾丸【方剂大全】
  6. 干地黄《本草乘雅半偈》
  7. 干蟾散【方剂大全】
  8. 干地黄《本草崇原》
  9. 干蟾【中药大全】
  10. 干地黄《本草择要纲目》
  11. 干槽症【疾病大全】
  12. 干地黄《雷公炮炙论》
  13. 干贝【中药大全】
  14. 干地黄《神农本草经百种录》
  15. 干艾煎【方剂大全】
  16. 干地黄《证类本草》
  17. 鳡鱼【中药大全】
  18. 干地黄【中药大全】
  19. 橄榄饮【方剂大全】
  20. 干地黄补虚益气能食资颜色长阳方【方剂大全】
  21. 橄榄丸【方剂大全】
  22. 干地黄当归丸【方剂大全】
  23. 橄榄体脑桥小脑萎缩【疾病大全】
  24. 干地黄煎【方剂大全】
  25. 橄榄汤【方剂大全】
  26. 干地黄散【方剂大全】
  27. 橄榄实《本草纲目》完整版
  28. 干地黄汤【方剂大全】
  29. 橄榄散【方剂大全】
  30. 干地黄丸【方剂大全】
  1. 干道（蓄德一）《宜麟策》
  2. 干喘《中医词典》
  3. 干德符《古今医统大全》
  4. 干豉汤《是斋百一选方》
  5. 干德符《脉诀汇辨》
  6. 干蟾《中药炮制》
  7. 干地黄《神农本草经》
  8. 干百合《药性切用》
  9. 干地黄《雷公炮炙论》
  10. 干（匿^虫）《中医词典》
  11. 干地黄《千金翼方》
  12. 橄榄汤《是斋百一选方》
  13. 干地黄《本草经集注》
  14. 橄榄大海茶《茶饮保健》
  15. 干地黄《新修本草》
  16. 橄榄（金果榄）《中药学》
  17. 干地黄《神农本草经百种录》
  18. 橄榄（《日华子本草》）《中医饮食营养学》
  19. 干地黄《本草备要》
  20. 橄榄《滇南本草》
  21. 干地黄《证类本草》
  22. 橄榄《药性切用》
  23. 干地黄《本草求真》
  24. 橄榄《外科全生集》
  25. 干地黄《本经逢原》
  26. 橄榄《本草撮要》
  27. 干地黄《本草从新》
  28. 橄榄《本草分经》
  29. 干地黄《本草崇原》
  30. 橄榄《增广和剂局方药性总论》
  31. 干地黄《增广和剂局方药性总论》


坤道（蓄德二）_《宜麟策》_中医妇科_【岐黄之术】

坤道（蓄德二）
在线购买《宜麟策》正版书籍

坤道（蓄德二）

  • 上一页
  • 目录
  • 相关
  • 下一页

又云∶夫子赞干元资始曰大，赞坤元资生曰至，坤者顺承乎天以成其生物之功，故曰妻者齐也。是以子嗣之有无，重在男子，尤重在妇人。妇人虽不与户外事，倘其悖谬垂戾之性成，而门内先受其祸，既失其坤顺之德，岂能着生物之功？或孕而不育，育而不寿者多矣。妇人之心，求子最切，祷祀求神，神弗福也。曷若近而求之门内耶？公姑孝之，夫主敬之，妯娌和之，奴婢恤之，庶事宽之，如是则戾气消，和气溢，作善降祥，瓜瓞之庆，神必福之矣。又有妇人焉，性非凶暴，貌似柔和。亦艰于子嗣者，盖妇人秉质于阴，易流为毒，其家庭日用之常，处心积虑之地，煞有关系。常见有能干之妇，其营家也勤而俭，其持己也谨而严，锱铢之数无差，恩怨之分至晰，揆其大较，不过自私自利之心多，恕人宽人之地少，似乎无大失德，然而家业暗替，子息杳然何哉？盖妇人之德，不期于宽浓，即流于刻薄。剥削元气于冥冥之中，是为隐慝，故不特悖谬乖肩，为无嗣之显端，即事事义胜于恩，已非坤浓生物之体矣。妇人无子，即干七出之条，可不痛自修省，赞夫为善，以期螽斯麟趾之庆哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干道（蓄德一）
  • 当前页：坤道（蓄德二）
  • 下一页：精血盛衰之验（培原一）
<<< 返回本书目录
  1. 坤道（蓄德二）《宜麟策》
  2. 坤厚资生丸【方剂大全】
  3. 篑草【中药大全】
  4. 坤宁散【方剂大全】
  5. 溃痈《医门补要》
  6. 坤顺丹【方剂大全】
  7. 溃疡作痛《外科理例》
  8. 坤顺汤【方剂大全】
  9. 溃疡作痛《立斋外科发挥》
  10. 坤顺丸【方剂大全】
  11. 溃疡作痛《景岳全书》
  12. 坤髓膏《何氏虚劳心传》
  13. 溃疡主治类方《医宗金鉴》
  14. 坤髓膏【方剂大全】
  15. 溃疡主治类方《外科心法要诀》
  16. 坤元是保丹【方剂大全】
  17. 溃疡治法《外科选要》
  18. 昆布《本草纲目》完整版
  19. 溃疡有余《景岳全书》
  20. 昆布《本草乘雅半偈》
  21. 溃疡性皮肤结核【疾病大全】
  22. 昆布《本草易读》
  23. 溃疡性结肠炎性关节炎【疾病大全】
  24. 昆布《本草择要纲目》
  25. 溃疡性结肠炎（Ulcerative Colitis）《消化病学》
  26. 昆布《雷公炮炙论》
  27. 溃疡性结肠炎【疾病大全】
  28. 昆布《药笼小品》
  29. 溃疡性结肠炎《自我调养巧治病》
  30. 昆布《证类本草》
  1. 坤道（蓄德二）《宜麟策》
  2. 聩《中医词典》
  3. 坤地廓《中医词典》
  4. 聩《中医词典》
  5. 坤地廓《中医词典》
  6. 愦愦《中医词典》
  7. 坤廓《中医词典》
  8. 愦愦《中医词典》
  9. 坤廓《中医词典》
  10. 溃痈《医门补要》
  11. 坤髓膏《何氏虚劳心传》
  12. 溃疡作痛《立斋外科发挥》
  13. 坤元《中医词典》
  14. 溃疡作痛《外科理例》
  15. 坤元《中医词典》
  16. 溃疡作痛《景岳全书》
  17. 昆布《本草纲目》
  18. 溃疡主治类方《外科心法要诀》
  19. 昆布《雷公炮炙论》
  20. 溃疡主治类方《医宗金鉴》
  21. 昆布《千金翼方》
  22. 溃疡治法《外科选要》
  23. 昆布《药笼小品》
  24. 溃疡与瘢痛《物理诊断学》
  25. 昆布《玉楸药解》
  26. 溃疡有余《景岳全书》
  27. 昆布《中药炮制》
  28. 溃疡性结肠炎《消化病学》
  29. 昆布《本草经集注》
  30. 溃疡性结肠炎《自我调养巧治病》
  31. 昆布《新修本草》


精血盛衰之验（培原一）_《宜麟策》_中医妇科_【岐黄之术】

精血盛衰之验（培原一）
在线购买《宜麟策》正版书籍

精血盛衰之验（培原一）

  • 上一页
  • 目录
  • 相关
  • 下一页

褚尚书曰∶饮食五味，养髓骨肉血肌肤毛发。男子为阳，阳中必有阴，阴中之数八，故一八而阳精升，二八而阳精溢。女子为阴，阴中必有阳，阳中之数七，故一七而阴血升，二七而阴血溢。阳精阴血，皆饮食五味之秀实也。方其升也，智虑开明，齿牙更始，发黄者黑，筋弱者强，暨其溢也。凡充身肢体手足耳目之余，虽针芥之沥，无有不下。凡子形肖父母者，以其精血尝于父母之身，无所不历也。是以父一肢废，则子一肢不肖其父，母一目亏，则子一目不肖其母。精未通而御女以通其精，则五体有不满之处，异日有难状之疾。阴已痿而思色以降其精，则精不出内败，小便道涩而为淋。精已耗而复竭之，则大小便道牵疼，愈疼则愈欲大小便，愈便则愈疼。女人天癸既至，逾十年无男子合则不调，未逾十年思男女合亦不调，不调则旧血不出，新血误行，或渍而入骨，或变而之肿，或虽合而难子，合男子多则沥枯，虚人产乳众则血枯杀人，观其精血，思过半矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坤道（蓄德二）
  • 当前页：精血盛衰之验（培原一）
  • 下一页：聚精之道有五（培原二）
<<< 返回本书目录
  1. 精血盛衰之验（培原一）《宜麟策》
  2. 精血以分男女之本源《女科百问》
  3. 精血论《女科折衷纂要》
  4. 精液稠【疾病症状】
  5. 精血不足【方剂主治】
  6. 精液带血【疾病症状】
  7. 精血不足【疾病症状】
  8. 精液发黄【疾病症状】
  9. 精血《褚氏遗书》
  10. 精液和前列腺液检查《临床基础检验学》
  11. 精选应用诸方（九方）《喉科指掌》
  12. 精液量《常用化验值及意义》
  13. 精虚血弱【疾病症状】
  14. 精液量多【疾病症状】
  15. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  16. 精液少【疾病症状】
  17. 精天下第一下部药【方剂大全】
  18. 精液稀【疾病症状】
  19. 精索增粗肿胀【疾病症状】
  20. 精液信号《中医疾病预测》
  21. 精索静脉曲张【疾病大全】
  22. 精遗《四圣心源》
  23. 精索静脉曲张【疾病症状】
  24. 精义汇通《医医小草》
  25. 精索静脉曲张《泌尿外科学》
  26. 精制白喉抗毒素使用说明书《中国生物制品规程》
  27. 精索静脉曲张《百病自测》
  28. 精制狗皮膏【方剂大全】
  29. 精索恶性肿瘤【疾病大全】
  30. 精制冠心颗粒【方剂大全】
  1. 精血盛衰之验（培原一）《宜麟策》
  2. 精血篇《妇人大全良方》
  3. 精血同源《中医词典》
  4. 精血论《女科折衷纂要》
  5. 精血以分男女之本源《女科百问》
  6. 精血《中医词典》
  7. 精阳气《中医词典》
  8. 精血《褚氏遗书》
  9. 精液《中医词典》
  10. 精血《中医名词词典》
  11. 精液检查《临床基础检验学》
  12. 精选应用诸方（九方）《喉科指掌》
  13. 精液廓《中医词典》
  14. 精虚痰《中医词典》
  15. 精液量《常用化验值及意义》
  16. 精虚三消《症因脉治》
  17. 精液信号《中医疾病预测》
  18. 精虚三消《中医词典》
  19. 精液信号的理论基础《中医疾病预测》
  20. 精虚劳伤《症因脉治》
  21. 精液信号的临床意义《中医疾病预测》
  22. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  23. 精遗《四圣心源》
  24. 精微《中医词典》
  25. 精遗《医学摘粹》
  26. 精脱固之《痰火点雪》
  27. 精遗《医学摘粹》
  28. 精脱《中医词典》
  29. 精义汇通《医医小草》
  30. 精索静脉曲张《泌尿外科学》
  31. 精原细胞瘤《病理学》


聚精之道有五（培原二）_《宜麟策》_中医妇科_【岐黄之术】

聚精之道有五（培原二）
在线购买《宜麟策》正版书籍

聚精之道有五（培原二）

  • 上一页
  • 目录
  • 相关
  • 下一页

袁了凡先生云∶聚精之道，一曰寡欲，二曰节劳，三曰息怒，四曰戒酒，五曰慎味。今之谈养生者，多言采阴补阳，久战不泄，此为大谬。肾为精之府，凡男女交接，必扰其肾，肾动则精血随之而流。外虽不泄，精已离宫，未能坚忍者，亦必有真精数点，随阳之痿而溢出，此其验也。如火之有烟焰，岂有复反于薪者哉？是故贵寡欲。精成于血，不独房劳之交，损吾之精，凡日用损血之事，皆当深戒。如目劳于视，则血于视耗。耳劳于听，则血以听耗。心劳于思，则血于思耗。吾随事而节之，则血得其养，而与日俱积矣。是故贵节劳。主闭藏者肾也，司疏泄者肝也。二脏皆有相火，而其系上属于心。心，君火也。

怒则伤肝而相火动，动则疏泄者用事，而闭藏不得其职，虽不交合亦暗流而潜耗矣。是故当息怒。人身之血，各归其舍则常凝，酒能动血，人饮酒则面赤，手足俱红，是扰其血而奔驰之也。血气既衰之人，数月无房事，精始浓而可用，然使一夜大醉，精随薄矣。是故宜戒酒。《内经》云∶精不足者，补之以味。然酿郁之味，不能生精，惟恬淡之味，乃能补精耳。盖万物皆有真味，调和胜而真味衰矣。不论腥素淡，煮之得法，自有一段冲和恬淡之气，益人肠胃。《洪范》论味而曰“稼穑作甘”，世间之物，惟五谷得味之正，但能澹食谷味，最能养精。又凡煮粥饭，中有浓汁滚作一团者，此米之精液所聚也，食之骤能生精，试之有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精血盛衰之验（培原一）
  • 当前页：聚精之道有五（培原二）
  • 下一页：葆真为种子首务（培原三）
<<< 返回本书目录
  1. 聚精之道有五（培原二）《宜麟策》
  2. 聚头蓟【中药大全】
  3. 聚精丸【方剂大全】
  4. 聚仙丸【方剂大全】
  5. 聚精丸《毓麟验方》
  6. 聚香羊肉丸【方剂大全】
  7. 聚金丸【方剂大全】
  8. 聚香饮子【方剂大全】
  9. 聚花风铃草【中药大全】
  10. 聚星散【方剂大全】
  11. 聚花草【中药大全】
  12. 聚星障《目经大成》
  13. 聚合性痤疮【疾病大全】
  14. 聚星障《中医眼科学》
  15. 聚合性痤疮【疾病症状】
  16. 聚星障【疾病大全】
  17. 聚合酶链反应在幽门螺杆菌感染中的新进展《中国幽门螺杆菌研究》
  18. 聚瑶丹【方剂大全】
  19. 聚合酶链反应检测幽门螺杆菌70例《中国幽门螺杆菌研究》
  20. 聚叶虎耳草【中药大全】
  21. 聚合酶链反应检测胃粘膜中的幽门螺杆菌《中国幽门螺杆菌研究》
  22. 聚藻【中药大全】
  23. 聚功丸【方剂大全】
  24. 聚珍丸【方剂大全】
  25. 聚背《医宗金鉴》
  26. 聚珍异馔《饮膳正要》
  27. 聚背《痘疹心法要诀》
  28. 蠲痹防痿汤【方剂大全】
  29. 聚宝养气丹【方剂大全】
  30. 蠲痹解毒汤【方剂大全】
  1. 聚精之道有五（培原二）《宜麟策》
  2. 聚精丸《毓麟验方》
  3. 聚开障《中医词典》
  4. 聚金丸《冯氏锦囊秘录》
  5. 聚咳《中医词典》
  6. 聚合酶链式反应《生物化学与分子生物学》
  7. 聚毛《中医词典》
  8. 聚合酶链反应在幽门螺杆菌感染中的新进展《中国幽门螺杆菌研究》
  9. 聚毛（丛毛）《中医名词词典》
  10. 聚合酶链反应检测幽门螺杆菌70例《中国幽门螺杆菌研究》
  11. 聚泉《中医词典》
  12. 聚合酶链反应检测胃粘膜中的幽门螺杆菌《中国幽门螺杆菌研究》
  13. 聚散障《中医词典》
  14. 聚合酶链反应（PCR）标记高活性DNA探针《实用免疫细胞与核酸》
  15. 聚星障《中医名词词典》
  16. 聚合酶链反应《实用免疫细胞与核酸》
  17. 聚星障《中医词典》
  18. 聚合酶链反应《医学遗传学基础》
  19. 聚星障《目经大成》
  20. 聚光镜《实用免疫细胞与核酸》
  21. 聚星障《中医眼科学》
  22. 聚毒寒喉风《中医词典》
  23. 聚英先生百症赋认症定穴治法《针灸易学》
  24. 聚背《痘疹心法要诀》
  25. 聚英先生肘后歌认症定穴治法《针灸易学》
  26. 聚背《医宗金鉴》
  27. 蠲（juān）《中医词典》
  28. 聚宝散《明目至宝》
  29. 蠲痹汤《冯氏锦囊秘录》
  30. 聚《中医词典》
  31. 蠲痹汤《医方考》


葆真为种子首务（培原三）_《宜麟策》_中医妇科_【岐黄之术】

葆真为种子首务（培原三）
在线购买《宜麟策》正版书籍

葆真为种子首务（培原三）

  • 上一页
  • 目录
  • 相关
  • 下一页

大生要旨云∶大寒之后，必有阳春，天地之道，不蛰封则不发育也。今人之无子者，往往勤于色欲，岂知施泄无度，阳精必薄，纵欲适情，真气乃伤，妄欲得子，其能孕乎？夫男象天主施，女象地主受，一施一受，其妊始成。今其所施，全非先天浓郁之气，不过后天浇漓渣滓之物。纵使阴受可化，而实无阳施之用矣。故有心种子者，毋伤于思虑，毋耗其心神，毋意驰于外而内虚，毋志伤于内而外驳，毋以酒为色媒，毋以药而助火，葆精汇神，静养日久，及至阴阳交媾，两神相搏，其一点先天元真之气，勃勃生育之机，即寓于情欲大动之时，万举而万当矣。《内经》云∶阴平阳秘，精神乃治，阴阳离决，精气乃绝。《老子》曰∶必清必静，毋摇尔精。《人镜经》曰∶精气盛则生二男。谚云∶寡欲多男子。历历名言，不特老而无子者，当奉为龟鉴，即壮年难子者，亦须尊为节符。寡欲广嗣篇云∶世人无不急于生子，亦知生子之道，精气交媾，熔液成胎。故少欲之人恒多子，且易育，气固而精凝也。多欲之人恒艰子，且易天，气泄而精薄也。譬之酿酒然，斗米下斗水，则酒浓，且耐久，其质全也。斗米倍下水，则淡，三倍四倍，则酒非酒水非水矣，其真元少也。今人夜夜淫纵，遍御外家婢，精气妄泄，邪火上升，邪火愈炽，真阳愈枯，安能成胎？即侥幸生子，亦不能育，或殇于痘，或殇于惊。痘者热毒，惊者热风。毒者，父母之真精不足。风者，父母之真气不固也。昔有人艰于子息，医者教以节欲静摄，勿劳心神，心静则精不摇，神完则气不走。每妻经净，乃一交媾，否则各榻，如是半年，妻果有娠。娠后即异榻，足月之后，果生男子，后来天花只三五粒。彼求子而广蓄婢外家，不知节欲，岂有当哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：聚精之道有五（培原二）
  • 当前页：葆真为种子首务（培原三）
  • 下一页：药忌燥热（培原四）
<<< 返回本书目录
  1. 葆真为种子首务（培原三）《宜麟策》
  2. 葆真止泄丸【方剂大全】
  3. 葆真丸【方剂大全】
  4. 报春花【中药大全】
  5. 葆元异验膏【方剂大全】
  6. 报痘《续名医类案》
  7. 葆精丸【方剂大全】
  8. 报痘三朝辩吉凶《景岳全书》
  9. 葆光道人眼科龙木集《秘传眼科龙木论》
  10. 报痘三朝治款《景岳全书》
  11. 葆膈散【方剂大全】
  12. 报恩丸【方剂大全】
  13. 鸨油【中药大全】
  14. 抱鼻《痘疹心法要诀》
  15. 鸨肉【中药大全】
  16. 抱鼻《医宗金鉴》
  17. 鸨肉《本草纲目》完整版
  18. 抱鬓《痘疹心法要诀》
  19. 鸨肪《本草纲目》完整版
  20. 抱鬓《医宗金鉴》
  21. 鸨《本草纲目》完整版
  22. 抱胆丸【方剂大全】
  23. 保子七圣散【方剂大全】
  24. 抱儿痨论《血证论》
  25. 保中丸【方剂大全】
  26. 抱龙丸《小儿药证直诀》
  27. 保中汤【方剂大全】
  28. 抱龙丸【方剂大全】
  29. 保真种子膏【方剂大全】
  30. 抱龙圆【方剂大全】
  1. 葆真为种子首务（培原三）《宜麟策》
  2. 葆光道人眼科龙木集《秘传眼科龙木论》
  3. 报刺《中医名词词典》
  4. 葆光道人《中医词典》
  5. 报刺《中医词典》
  6. 鸨肉《饮膳正要》
  7. 报点《中医词典》
  8. 保真汤《是斋百一选方》
  9. 报痘《续名医类案》
  10. 保真汤《太平惠民和剂局方》
  11. 报痘三朝辩吉凶《景岳全书》
  12. 保孕六说（胎教四）《宜麟策》
  13. 报痘三朝治款《景岳全书》
  14. 保元汤（加味保元汤）《外科全生集》
  15. 报灸《中医词典》
  16. 保元汤《时方歌括》
  17. 报气《中医词典》
  18. 保元汤《周慎斋遗书》
  19. 报息《中医词典》
  20. 保元汤《仁术便览》
  21. 抱鼻《医宗金鉴》
  22. 保元汤《张氏医通》
  23. 抱鼻《痘疹心法要诀》
  24. 保元汤《冯氏锦囊秘录》
  25. 抱鬓《医宗金鉴》
  26. 保元汤《删补名医方论》
  27. 抱鬓《痘疹心法要诀》
  28. 保元汤《医宗金鉴》
  29. 抱胆丸《是斋百一选方》
  30. 保元锁真至宝锭丹《毓麟验方》
  31. 抱儿法《竹林女科证治》


药忌燥热（培原四）_《宜麟策》_中医妇科_【岐黄之术】

药忌燥热（培原四）
在线购买《宜麟策》正版书籍

药忌燥热（培原四）

  • 上一页
  • 目录
  • 相关
  • 下一页

大生要旨云∶天地之道，只贵和平，太热则阳亢，太寒则阴凝。阴凝肃杀，人果知之。阳亢消烁，人都不察。常见世之艰于子嗣者，构觅传方，希图种子。其方大抵兴阳壮热之品居多，甚至锻炼金石，及制取毒秽悍劣诸物，劫尽其阴，以为培阳。益以房帏重耗，渐至髓消肉减，神昏气夺，毛瘁色枯，尚不知为药所误，可胜道哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葆真为种子首务（培原三）
  • 当前页：药忌燥热（培原四）
  • 下一页：色戒男淫（培原五）
<<< 返回本书目录
  1. 药忌燥热（培原四）《宜麟策》
  2. 药剂别君臣《本草蒙筌》
  3. 药忌《医学心悟》
  4. 药剂别君臣《冯氏锦囊秘录》
  5. 药忌《外科大成》
  6. 药剂分两《古今医统大全》
  7. 药茴香【中药大全】
  8. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  9. 药蛊门《张氏医通》
  10. 药戒《卫生宝鉴》
  11. 药蛊《张氏医通》
  12. 药库管理《医院药学》
  13. 药方-螽斯广育 《古今医统大全》
  14. 药老【中药大全】
  15. 药方论序《伤寒明理论》
  16. 药类法象《医学启源》
  17. 药方-痘疹泄秘 《古今医统大全》
  18. 药理学研究中实验动物的选择与应用《实验动物科学》
  19. 药方《时方妙用》
  20. 药例《重订囊秘喉书》
  21. 药方《灸法秘传》
  22. 药疗中病人不依从因素与对策《医院药学》
  23. 药烦《温疫论》
  24. 药笼短剧一卷《友渔斋医话》
  25. 药饵之误（张景岳）《幼幼集成》
  26. 药论《冯氏锦囊秘录》
  27. 药饵之误《景岳全书》
  28. 药论《寿世保元》
  29. 药饵不可轻服论《幼科概论》
  30. 药绿柴【中药大全】
  1. 药忌燥热（培原四）《宜麟策》
  2. 药忌《女科证治准绳》
  3. 药剂别君臣《本草蒙筌》
  4. 药忌《评注产科心法》
  5. 药剂别君臣《冯氏锦囊秘录》
  6. 药忌《外科选要》
  7. 药剂分两《古今医统大全》
  8. 药忌《冷庐医话》
  9. 药剂人员考绩、考核制度《医院药学》
  10. 药忌《医学心悟》
  11. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  12. 药忌《外科大成》
  13. 药箭入肉，拔出后伤口肿烂不愈《奇效简便良方》
  14. 药后喘《中医词典》
  15. 药将《中医词典》
  16. 药罐法《中医词典》
  17. 药解《医述》
  18. 药罐《中医名词词典》
  19. 药戒《卫生宝鉴》
  20. 药蛊门《张氏医通》
  21. 药酒方《奇方类编》
  22. 药蛊《张氏医通》
  23. 药酒方《奇方类编》
  24. 药方论序《伤寒明理论》
  25. 药酒养生《家庭医学百科·预防保健篇》
  26. 药方法（加减药方法）《达生编》
  27. 药库管理《医院药学》
  28. 药方（螽斯广育）《古今医统大全》
  29. 药类法象《汤液本草》
  30. 药方（痘疹泄秘）《古今医统大全》
  31. 药类法象《医旨绪余》


色戒男淫（培原五）_《宜麟策》_中医妇科_【岐黄之术】

色戒男淫（培原五）
在线购买《宜麟策》正版书籍

色戒男淫（培原五）

  • 上一页
  • 目录
  • 相关
  • 下一页

陈成卿曰∶养生家言男淫损人，尤倍于女。盖男为阳，两阳相亢，必竭其精，精竭则寒，寒则不能生育，故求嗣者当首戒男淫。且谷道为幽冷秽浊之地，屡屡犯之，气偏为戾。纵阳未衰而有子，非生而不育，即长亦为败家之子。知以后嗣为重者，可不畏乎？况溺于此者，或痿废，或失明，未老先衰，不一而足，是以有子者亦当深戒也。人能痛自改悔，誓不再蹈前非，外资药力，内养生机，久久坚持，阳和渐复，不特宁馨有庆，且康寿可期矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药忌燥热（培原四）
  • 当前页：色戒男淫（培原五）
  • 下一页：合男女必当其年（布种一）
<<< 返回本书目录
  1. 色戒男淫（培原五）《宜麟策》
  2. 色脉《诊宗三昧》
  3. 色觉异常【疾病症状】
  4. 色脉尺诊《黄帝内经太素》
  5. 色觉丧失【疾病症状】
  6. 色脉诊《黄帝内经太素》
  7. 色汗症【疾病大全】
  8. 色脉诸诊《类经》
  9. 色汗【疾病症状】
  10. 色盲【疾病大全】
  11. 色赤杨【中药大全】
  12. 色情行为【疾病症状】
  13. 色藏部位脉病易难《类经》
  14. 色素斑【疾病症状】
  15. 色病宜忌合参《望诊遵经》
  16. 色素沉着绒毛结节性滑膜炎【疾病大全】
  17. 臊疳《外科启玄》
  18. 色素沉着与色素减退【疾病症状】
  19. 瘙疹《专治麻痧初编》
  20. 色素绒毛结节性滑膜炎【疾病大全】
  21. 瘙疹《医宗金鉴》
  22. 色素失调症【疾病大全】
  23. 瘙疹《麻疹阐注》
  24. 色素脱失【疾病症状】
  25. 瘙疹《痘疹心法要诀》
  26. 色素性胆结石【疾病症状】
  27. 瘙痒症（pruritus）《皮肤性病学》
  28. 色素性化妆品皮炎【疾病大全】
  29. 瘙痒症【疾病大全】
  30. 色素性静脉旁视网膜脉络膜萎缩【疾病大全】
  1. 色戒男淫（培原五）《宜麟策》
  2. 色觉检查《眼科学》
  3. 色厥《中医词典》
  4. 色合形诊法《医学摘粹》
  5. 色厥动血《中医词典》
  6. 色合问诊法《医学摘粹》
  7. 色脉《诊宗三昧》
  8. 色合情诊法《医学摘粹》
  9. 色脉尺诊《黄帝内经太素》
  10. 色合脉诊法《医学摘粹》
  11. 色脉合参《中医名词词典》
  12. 色甘酸钠《药理学》
  13. 色脉合参《中医词典》
  14. 色复《中医词典》
  15. 色脉诊《黄帝内经太素》
  16. 色夺《中医词典》
  17. 色脉诸诊《类经》
  18. 色疸《四圣心源》
  19. 色如随锦流霞邪充五内《解围元薮》
  20. 色悴《中医词典》
  21. 色似胭脂症《中医词典》
  22. 色藏部位脉病易难《类经》
  23. 色素障碍性疾病《默克家庭诊疗手册》
  24. 色部《中医词典》
  25. 色素痣《临床激光治疗学》
  26. 色病宜忌合参《望诊遵经》
  27. 色素痣《家庭医学百科-医疗康复篇》
  28. 色氨酸操纵元的结构与阻遏蛋白的负性调控《生物化学与分子生物学》
  29. 色素痣《实用免疫细胞与核酸》
  30. 色氨酸操纵元《生物化学与分子生物学》
  31. 色随气华《中医名词词典》


合男女必当其年（布种一）_《宜麟策》_中医妇科_【岐黄之术】

合男女必当其年（布种一）
在线购买《宜麟策》正版书籍

合男女必当其年（布种一）

  • 上一页
  • 目录
  • 相关
  • 下一页

褚尚书求男论云∶建平孝王妃姬，皆丽无子。择民家未笄女子入御，又无子。问曰∶求男有道乎？澄对曰∶合男女必当其年，男虽十六而精通，必三十而娶，女虽十四而天癸至，必二十而嫁，皆欲阴阳完实，然后交而孕，孕而育，育而子。坚壮强寿，今未笄之女，天癸始至，已近男色，阴气早泄，未完而伤，未实而动，是以交而不孕，孕而不育，育而子脆不寿，此王之所以无子也。然妇人有所产皆女者，有所产皆男者，大王诚能访求多男妇人至宫府，有男之道也。王曰∶善。未再期，生六男。夫老阳遇少阴，老阴遇少阳，亦有子之道也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：色戒男淫（培原五）
  • 当前页：合男女必当其年（布种一）
  • 下一页：百脉齐到则孕成（布种二）
<<< 返回本书目录
  1. 合男女必当其年（布种一）《宜麟策》
  2. 合手香【方剂大全】
  3. 合明散【方剂大全】
  4. 合树菌【中药大全】
  5. 合萌叶【中药大全】
  6. 合香丸【方剂大全】
  7. 合萌根【中药大全】
  8. 合囟散【方剂大全】
  9. 合萌【中药大全】
  10. 合血香【中药大全】
  11. 合论诸书之得失以示初学之从违《知医必辨》
  12. 合阳疽《外科启玄》
  13. 合论丹溪景岳相火大意《吴医汇讲》
  14. 合阳疽门主论《疡医大全》
  15. 合理用药原则《药理学》
  16. 合药法《异授眼科》
  17. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  18. 合药分剂料理法《新修本草》
  19. 合理的饮食配制《食物疗法》
  20. 合药矜式《秘传眼科龙木论》
  21. 合理的膳食内容《食物疗法》
  22. 合药说《医门补要》
  23. 合口收功散【方剂大全】
  24. 合阴汤【方剂大全】
  25. 合口散【方剂大全】
  26. 合阴阳《马王堆简帛》
  27. 合刻二书后跋《经络全书》
  28. 合阴阳《幼科推拿秘书》
  29. 合魂丹【方剂大全】
  30. 合掌草【中药大全】
  1. 合男女必当其年（布种一）《宜麟策》
  2. 合明草《证类本草》
  3. 合男女必当其年欲阴阳之完实《女科经纶》
  4. 合论诸书之得失以示初学之从违（四条）《知医必辨》
  5. 合色脉论（附律一条）《医门法律》
  6. 合论丹溪景岳相火大意《吴医汇讲》
  7. 合微《中医词典》
  8. 合颅《中医词典》
  9. 合邪《中医名词词典》
  10. 合理用药原则《药理学》
  11. 合邪《中医词典》
  12. 合理应用抗生素的方法《医院药学》
  13. 合新木《千金翼方》
  14. 合理营养与健康《预防医学》
  15. 合新木《新修本草》
  16. 合理营养《家庭医学百科-医疗康复篇》
  17. 合新木《证类本草》
  18. 合理调配《减肥新法与技巧》
  19. 合新木《名医别录》
  20. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  21. 合穴《中医名词词典》
  22. 合理膳食《预防医学》
  23. 合穴《中医词典》
  24. 合理膳食《家庭医学百科·预防保健篇》
  25. 合阳《针灸大成》
  26. 合理的饮食配制《食物疗法》
  27. 合阳《中医词典》
  28. 合理的膳食内容《食物疗法》
  29. 合阳《针灸学》
  30. 合口长肉方《救伤秘旨》
  31. 合阳疽《中医词典》


百脉齐到则孕成（布种二）_《宜麟策》_中医妇科_【岐黄之术】

百脉齐到则孕成（布种二）
在线购买《宜麟策》正版书籍

百脉齐到则孕成（布种二）

  • 上一页
  • 目录
  • 相关
  • 下一页

程鸣谦云∶褚澄氏言男女交合，阴血先至，阳精后冲而男形成，阳精先入，阴血后参而女形成，信斯言也。人有精先泄而生男，精后泄而生女者，独何欤？东垣曰∶经水才断一二日，血海始净，感者成男，四五日，血脉已旺，感者成女，至于六七日后，则虽交感亦不成胎，信斯言也。人有经始断，交合生女，经久断交合生男者，亦有四五日以前交合无孕，八九日以后交合有孕者独何欤？俞子本撰《广嗣要略》，着方立图，谓实阳能入虚阴，实阴不能受阳，即东垣之故见也。又谓微阳不能射阴，弱阴不能摄阳，信斯言也。

世有 羸之夫，怯弱之妇，屡屡受胎，虽欲止之而不能止者，亦有血气方刚，精力过人，顾乃艰于育嗣而莫之救者，独何欤？朱丹溪论治，专以妇人经水为主，然富贵之家，侍外家已多，其中宁无月水当期者乎？有已经前夫频频生育，而娶此以图其易者，顾亦不能得胎，更遣与他人，转盼生男矣，岂不能受孕于此，而能受孕于彼乎？愚以为父母之生子，如天地之生物。易曰∶坤道其顺乎，承天而时行。夫知地之生物，不过顺承乎天。则知母之生子，亦不过顺承乎父而已。知母之顺承乎父，则种子者果以妇人为主乎？以男子为主乎？然所谓主于男子者，不拘老少强弱，康宁病患，精易泄难泄，只以交感之时，百脉齐到为善耳。交感而百脉齐到，虽老弱病患易泄，亦可以成胎。交感而百脉参差，虽少强，虽康宁，虽难泄，亦难以成胎矣。妇人所构之血，固由于百脉合聚，较之男子之精，不能无轻重之分也。孔子赞干元资始曰大，赞坤元资生曰至，得无意乎？若男妇之辨，又不以精血先后为拘，不以经尽几日为拘，不以夜半前后交感为拘，不以父强母弱母强父弱为拘，只以精血各由百脉齐到者别胜负耳！是故精之百脉齐到，有以胜乎血则成男矣。血之百脉齐到，有以胜乎精则成女矣。至有既孕而小产者，有产而不育，有育而不寿者，有寿而黄 无疆者，则亦精血之坚脆，分为修短耳。世人不察，其精血之坚脆，已定于禀受之初。乃以小产专责之母，以不育专付之儿，以寿天专诿之数，不亦谬乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合男女必当其年（布种一）
  • 当前页：百脉齐到则孕成（布种二）
  • 下一页：种子须知之时（布种三）
<<< 返回本书目录
  1. 百脉齐到则孕成（布种二）《宜麟策》
  2. 百内嗽《保婴撮要》
  3. 百脉疽门主论《疡医大全》
  4. 百内嗽第五十五问《婴童百问》
  5. 百脉疽《医宗金鉴》
  6. 百全丸【方剂大全】
  7. 百脉根【中药大全】
  8. 百日草【中药大全】
  9. 百脉根《本草纲目》完整版
  10. 百日还丹【方剂大全】
  11. 百麦安神饮【方剂大全】
  12. 百日咳《传染病》
  13. 百灵丸【方剂大全】
  14. 百日咳《家庭医学百科-医疗康复篇》
  15. 百灵藤粥【方剂大全】
  16. 百日咳【疾病大全】
  17. 百灵藤牛膝煎【方剂大全】
  18. 百日咳【中药主治】
  19. 百灵藤酿酒【方剂大全】
  20. 百日咳（顿咳）《小儿常见病单验方》
  21. 百灵藤煎【方剂大全】
  22. 百日咳杆菌《医学微生物学》
  23. 百灵汤【方剂大全】
  24. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  25. 百灵散【方剂大全】
  26. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  27. 百灵膏【方剂大全】
  28. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  29. 百灵粉【方剂大全】
  30. 百日咳新药【方剂大全】
  1. 百脉齐到则孕成（布种二）《宜麟策》
  2. 百脉疽门主论《疡医大全》
  3. 百内嗽《证治准绳·幼科》
  4. 百脉疽《外科心法要诀》
  5. 百内嗽《保婴撮要》
  6. 百脉疽《证治准绳·疡医》
  7. 百内嗽第五十五问《婴童百问》
  8. 百脉疽《医宗金鉴》
  9. 百日疮《中医词典》
  10. 百脉根《证类本草》
  11. 百日儿疟《中医词典》
  12. 百脉根《新修本草》
  13. 百日还丹《儒门事亲》
  14. 百脉根《千金翼方》
  15. 百日咳《默克家庭诊疗手册》
  16. 百脉《中医词典》
  17. 百日咳《家庭医学百科-医疗康复篇》
  18. 百两金《本草择要纲目》
  19. 百日咳《中医名词词典》
  20. 百两金《证类本草》
  21. 百日咳《手穴手纹诊治》
  22. 百炼松脂《医方考》
  23. 百日咳《中医词典》
  24. 百粒丸《是斋百一选方》
  25. 百日咳《传染病》
  26. 百棱藤《证类本草》
  27. 百日咳（顿咳）《小儿常见病单验方》
  28. 百劳丸《退思集类方歌注》
  29. 百日咳杆菌《医学微生物学》
  30. 百劳丸《医方考》
  31. 百日咳菌苗原液毒性试验方法《中国生物制品规程》


种子须知之时（布种三）_《宜麟策》_中医妇科_【岐黄之术】

种子须知之时（布种三）
在线购买《宜麟策》正版书籍

种子须知之时（布种三）

  • 上一页
  • 目录
  • 相关
  • 下一页

袁了凡云∶天地生物，必有 之时，万物化生，必有乐育之时。猫犬至微，将受娠也，其雌必狂呼而奔跳，以 乐育之气触之而不能自止耳，此天然之节候生化之真机也。世人种子有云∶三十时辰两日半，二十八九君须算。此特言其大概耳，非的论也。丹经云∶一月止有一日，一日止有一时。凡妇人一月经行一度，必有一日 之候于一时辰，间气蒸而热，昏而闷，有欲交接不可忍之状，此的候也。于此时逆而取之则成丹，顺而施之则成胎矣。其曰三日月出庚。又曰温温铅鼎，光透帘帏，皆言其景象也。当其欲情浓动之时，子宫内有如莲花蕊者，不拘经净几日，自然挺出阴中，如莲蕊初开。妇人洗下体，以手探之自知也，但含羞不肯言耳。男子预密告之，令其自言，一举即中矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百脉齐到则孕成（布种二）
  • 当前页：种子须知之时（布种三）
  • 下一页：娠子论（胎教一）
<<< 返回本书目录
  1. 种子须知之时（布种三）《宜麟策》
  2. 种子章《胎产指南》
  3. 种子时候《医宗金鉴》
  4. 冢上土《本草纲目》完整版
  5. 种子时候《妇科心法要诀》
  6. 踵《经络全书》
  7. 种子奇方【方剂大全】
  8. 仲淳验方《何氏虚劳心传》
  9. 种子奇方《毓麟验方》
  10. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  11. 种子门《评注产科心法》
  12. 仲登阳症似阴（有发明）《孙文垣医案》
  13. 种子门《女科指要》
  14. 仲谏患跨马痈（有发明）《孙文垣医案》
  15. 种子金丸《毓麟验方》
  16. 仲景辨脉法三十八条《仲景伤寒补亡论》
  17. 种子金丸《毓麟验方》
  18. 仲景抵当汤丸大黄虫丸《读医随笔》
  19. 种子金丹《毓麟验方》
  20. 仲景东垣河间丹溪诸书孰优《明医杂着》
  21. 种子红药连城丸《毓麟验方》
  22. 仲景法非北学辨《研经言》
  23. 种子宫神方《毓麟验方》
  24. 仲景方当分四派《读医随笔》
  25. 种子方《张氏妇科》
  26. 仲景伏气热病篇《温热经纬》
  27. 种子方《评注产科心法》
  28. 仲景伏气温病篇《温热经纬》
  29. 种子大补丸【方剂大全】
  30. 仲景浮汗而沉下《此事难知》
  1. 种子须知之时（布种三）《宜麟策》
  2. 种子误治辨明《竹林女科证治》
  3. 种子药酒方《冯氏锦囊秘录》
  4. 种子时候《妇科心法要诀》
  5. 种子药食宜慎《竹林女科证治》
  6. 种子时候《竹林女科证治》
  7. 种子有聚精之道五论《女科经纶》
  8. 种子时候《医宗金鉴》
  9. 种子章《胎产指南》
  10. 种子奇方《毓麟验方》
  11. 种子之道有四《女科经纶》
  12. 种子奇方《回生集》
  13. 种族和民族《预防医学》
  14. 种子门《女科指要》
  15. 冢井中水《证类本草》
  16. 种子良方《奇效简便良方》
  17. 冢上土及砖石《证类本草》
  18. 种子金丸《毓麟验方》
  19. 瘇（zhǒng，音肿）《中医词典》
  20. 种子金丸《毓麟验方》
  21. 踵《经络全书》
  22. 种子金丹《毓麟验方》
  23. 踵《中医名词词典》
  24. 种子金丹《冯氏锦囊秘录》
  25. 踵《中医词典》
  26. 种子红药连城丸《毓麟验方》
  27. 踵经《中医词典》
  28. 种子宫神方《毓麟验方》
  29. 踵息《中医词典》
  30. 种子歌《评注产科心法》
  31. 仲昶《中医词典》


娠子论（胎教一）_《宜麟策》_中医妇科_【岐黄之术】

娠子论（胎教一）
在线购买《宜麟策》正版书籍

娠子论（胎教一）

  • 上一页
  • 目录
  • 相关
  • 下一页

娠子论云∶至精才化，一气方凝，始受胞胎，渐成形质。子在腹中，随母听闻。自妊娠之后，则须行坐端严，性情和悦，常处静室，多听美言，令人讲读诗书，陈说礼乐，耳不闻非言，目不观恶事，如此则生男女，福寿敦浓，忠孝贤明。不然，则生男女，多鄙贱不寿而愚顽，此所谓外象而内感也。昔太妊怀文王，耳不听恶声，目不视恶色，口不出恶言，世传胎教之道，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子须知之时（布种三）
  • 当前页：娠子论（胎教一）
  • 下一页：逐月养胎（胎教二）
<<< 返回本书目录
  1. 娠子论（胎教一）《宜麟策》
  2. 深部性头痛【疾病症状】
  3. 娠妊小便不通转胞胞损《医学心悟》
  4. 深部真菌病《病理学》
  5. 娠后《医学入门》
  6. 深部真菌病《皮肤性病学》
  7. 娠妇疫疹《疫疹一得》
  8. 深侧鼻塞【疾病症状】
  9. 娠妇伤寒三十三条《仲景伤寒补亡论》
  10. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  11. 砷中毒【疾病大全】
  12. 深反射异常deep refiex abnormalitg《神经精神疾病诊断学》
  13. 砷及其化合物引起的皮肤病【疾病大全】
  14. 深痱【疾病症状】
  15. 砷化氢引起的溶血性贫血【疾病大全】
  16. 深覆合【疾病大全】
  17. 诜诜圆【方剂大全】
  18. 深疳为害之病《审视瑶函》
  19. 呻吟【疾病症状】
  20. 深疳为害之病《原机启微》
  21. 身柱穴【人体背部穴位】
  22. 深感觉障碍【疾病症状】
  23. 身重证《古今医统大全》
  24. 深红龙胆【中药大全】
  25. 身重喑哑《儒门事亲》
  26. 深黄色或带绿色的水样便【疾病症状】
  27. 身重门《张氏医通》
  28. 深昏迷【疾病症状】
  29. 身重（解）《张氏医通》
  30. 深掘大栝蒌根浓削皮至白处《外台秘要》
  1. 娠子论（胎教一）《宜麟策》
  2. 娠子论《妇人大全良方》
  3. 深《中医词典》
  4. 娠妊小便不通转胞胞损《医学心悟》
  5. 深痹《中医词典》
  6. 娠妊伤寒《评注产科心法》
  7. 深部真菌病《病理学》
  8. 娠后《医学入门》
  9. 深层短肌《人体解剖学》
  10. 娠妇疫疹《疫疹一得》
  11. 深刺《中医词典》
  12. 娠妇伤寒三十三条《仲景伤寒补亡论》
  13. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  14. 砷中毒的急救《现代院外急救手册》
  15. 深反射《物理诊断学》
  16. 莘草《名医别录》
  17. 深反射异常《神经精神疾病诊断学》
  18. 莘草《证类本草》
  19. 深疳为害之病《审视瑶函》
  20. 莘草《新修本草》
  21. 深疳为害之病《原机启微》
  22. 莘草《千金翼方》
  23. 深红《疫疹一得》
  24. 诜诜丸《儒门事亲》
  25. 深筋膜《人体解剖学》
  26. 诜诜丸《太平惠民和剂局方》
  27. 深筋膜《人体解剖学》
  28. 身紫泡《古今医统大全》
  29. 深筋膜《人体解剖学》
  30. 身灼热《中医词典》
  31. 深筋膜《人体解剖学》


逐月养胎（胎教二）_《宜麟策》_中医妇科_【岐黄之术】

逐月养胎（胎教二）
在线购买《宜麟策》正版书籍

逐月养胎（胎教二）

  • 上一页
  • 目录
  • 相关
  • 下一页

徐之才曰∶妊娠一月，名胎胚。饮食精熟，酸羹受御，宜食大麦，毋食腥辛，是谓才正。是月足厥阴脉养胎，不可针灸其经。足厥阴属肝，主筋及血。一月之时，血行痞涩，不为力事，寝必安静，无令恐畏。

妊娠二月，名始膏。毋食辛臊，居必静处，男子勿劳，百节皆痛，是为胎始。是月足少阳脉养胎，不可针灸其经。少阳属胆主精。二月之时，儿精成于胞里，当慎护之，勿惊动也。

妊娠三月，名始胎。此时未有定象，见物而化。欲生男者，操弓矢，欲生女者，弄珠玑，欲子美好，数视璧玉，欲子贤良，端坐清虚，是谓外象而内感者也。是月手心主脉养胎，不可针灸其经。属心。毋悲哀思虑惊动。

妊娠四月，始受水精以成血脉，食宜稻，宜鱼，是谓盛血气，以通耳目，而行经络。是月手少阳脉养胎，不可针灸其经。内输三焦。此时儿六腑顺成，当静形体。和心志，节饮食。

妊娠五月，始受火精以成其气，卧必晏起，沐浴浣衣，深其居处，浓其衣服，食稻粱，羹牛羊，和以茱萸，调以五味，是谓养气以定五脏。是月足太阴脉养胎，不可针灸其经。属脾。此时儿四肢皆成，毋太饥饱，毋食干燥，毋自炙热，毋太劳倦。

妊娠六月，始受金精以成其筋，身欲小劳毋逸，出游于野，食宜鸷鸟猛兽之肉，是谓变腠理，纫筋，以养其力，以坚背膂。是月足阳明脉养胎，不可针灸其经。属胃，主口目。此时儿口目皆成，调五味，食甘美，毋太饱。

妊娠七月，始受水精以成其骨，劳身摇肢，毋使定止，动作屈伸，以运血气，居处必燥，饮食避寒，食稻粱以密腠理，是谓养骨而坚齿。是月手太阴脉养胎，不可针灸其经。属肺主皮毛。此时儿皮毛已成，毋多言哭，毋洗浴，毋薄衣，毋饮冷。

妊娠八月，始受土精以成肤革，和心静息，无使气极，是谓密腠理而光泽颜色。是月手阳明脉养胎，不可针灸其经。属大肠，主九窍。此时儿九窍皆成，毋食燥物，毋辄失食，毋忍大便。

妊娠九月，始受石精以成皮毛，六腑百节，莫不毕备，饮醴食甘，缓带自持而待之，是谓养毛发，致才力。是月足少阴脉养胎，不可针灸其经。属肾，主续缕。此时儿脉络续缕皆成，毋处湿冷，无着炙衣。

妊娠十月，五脏俱备，六腑齐通，纳天地气于丹田，故使关节人神皆备，只俟时而生。是月足太阳脉养胎，不可针灸其经。属膀胱。宜服滑胎药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：娠子论（胎教一）
  • 当前页：逐月养胎（胎教二）
  • 下一页：胎教迩言（胎教三）
<<< 返回本书目录
  1. 逐月养胎（胎教二）《宜麟策》
  2. 逐月养胎辨并慎择医药论《胎产心法》
  3. 逐月胎形论《女科切要》
  4. 逐月养胎法《济阴纲目》
  5. 逐月忌日开列于下《达生编》
  6. 逐月养胎法《济阴纲目》
  7. 逐瘀至神丹【方剂大全】
  8. 逐月养胎法《女科证治准绳》
  9. 逐瘀止血汤【方剂大全】
  10. 逐月养胎法《证治准绳·女科》
  11. 逐瘀【中药主治】
  12. 逐月宜忌《急救广生集》
  13. 逐水消肿【中药主治】
  14. 烛烬《本草纲目》完整版
  15. 逐水【中药主治】
  16. 主病条目大意《望诊遵经》
  17. 逐石汤【方剂大全】
  18. 主病条目附识《望诊遵经》
  19. 逐日人神所在禁忌针灸歌《重楼玉钥》
  20. 主不明则十二官危《卫生宝鉴》
  21. 逐日人神所在禁忌针灸歌《医宗金鉴》
  22. 主动脉瓣闭锁不全【疾病大全】
  23. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  24. 主动脉瓣关闭不全《心脏病学》
  25. 逐日人神所在不宜针灸歌《医宗金鉴》
  26. 主动脉瓣关闭不全【疾病大全】
  27. 逐日人神所在不宜刺灸《古今医统大全》
  28. 主动脉瓣膜部狭窄【疾病大全】
  29. 逐日人神所在《神应经》
  30. 主动脉瓣上膈膜型狭窄【疾病症状】
  1. 逐月养胎（胎教二）《宜麟策》
  2. 逐月养胎《中医词典》
  3. 逐月养胎辨并慎择医药论《胎产心法》
  4. 逐月胎形论《女科切要》
  5. 逐月养胎法《证治准绳·女科》
  6. 逐月忌日开列于下《达生编》
  7. 逐月养胎法《济阴纲目》
  8. 逐月产母忌向方《太平惠民和剂局方》
  9. 逐月养胎法《济阴纲目》
  10. 逐月安产藏衣忌向方位《妇人大全良方》
  11. 逐月养胎法《女科证治准绳》
  12. 逐瘀《中医词典》
  13. 逐折《千金翼方》
  14. 逐血散《明目至宝》
  15. 逐折《新修本草》
  16. 逐邪散《博济方》
  17. 逐折《证类本草》
  18. 逐邪《松峰说疫》
  19. 逐折《名医别录》
  20. 逐水之剂《金匮翼》
  21. 烛卸疳《奇效简便良方》
  22. 逐水法《中医词典》
  23. 主《中医词典》
  24. 逐水《中医词典》
  25. 主病条目大意《望诊遵经》
  26. 逐水《中医名词词典》
  27. 主病条目附识《望诊遵经》
  28. 逐石《千金翼方》
  29. 主不明则十二官危《卫生宝鉴》
  30. 逐日日游神《太平惠民和剂局方》
  31. 主导问题《思考中医》


胎教迩言（胎教三）_《宜麟策》_中医妇科_【岐黄之术】

胎教迩言（胎教三）
在线购买《宜麟策》正版书籍

胎教迩言（胎教三）

  • 上一页
  • 目录
  • 相关
  • 下一页

张石顽曰∶胎教之说，世都未谙。妊娠能遵而行之，不特无产难之虞，且生子鲜胎毒殇夭之患，诚为广嗣要旨，姑以大概陈之。妇人经后四十余日不转，即谨房室，慎起居，薄滋味，养性情，刻刻存心，与执持宝玉无异。举趾必徐，行立勿仰，坐不实其前阴，卧勿久偏一侧，弗举手攀高取物，勿擎手沐浴篦头，不可看异形，不可独处暗室，毋登高，毋临深，毋移重，毋磋跌，忌耽坐嗜卧，使气血凝滞。虽不可负重作劳，然须时时小役四体，则经络流动，胎息易于运动，腰腹渐粗。饮食不宜过饱，茶汤更须节省，大热大凉，总非所宜。犬羊蟹鳖等一切有毒之物，固宜切禁，即椒姜常用之品，亦须少尝。其豕肉醇酒湿面之类，纵不能摒绝不食，亦不可恣啖。归精于胎，过于蕃长，致母临蓐难产。

而子在胞中，禀质肥脆，襁褓必多羸困。即如沃壤之草木，移植 土，枝叶得不凋委乎？

甫交三月，即当满裹其腹。胎气渐长，仅可微松其束，切勿因其气急满闷而顿放之。在夏洗澡，须避热汤。冬时寤寐，勿迫炉炭。其最甚者，尤在不节交合，淫火尽归其子，以酿痘疹疥癞之毒。然须妊娠禀性安静，不假强为，方遵实济。若强制以违其性，则郁火弥炽，此与恣情无禁者虽截然两途，而热归胎息则一。尝见有切于求嗣者，得孕即分处房帷，而子仍殁于痘，岂非强制，其火弥炽之明验乎？盖人之志欲匪一，苟未能超出寻常，又须曲体母情，适其自然之性，使子气安和，是即所谓胎教也。当知胎教原非一端，若怀子受惊则子多胎惊。怀子抱郁，则子多结核流注。怀子恐惧，则子多癫痫。怀子常起贪妄之念，则子多贪吝。怀子常挟愤之心，则子多暴狠。怀子常造绮语诡行，则子多诈伪。非但怀子之后，当检束身心，而经净交感，慎毋恣肆，以遗胎息之患。若大醉后媾精，精中多着酒湿，则子多不育。大怒后媾精，精中多挟怒火，即子多乖戾。大劳后媾精，精中不满真气，则子多孱弱。若夫热药助战，作意秘精，精中流行毒悍，则子多异疾。至于风雨雷电媾精，感触震气，则子多怪类。以此言之，则三元五腊，宜确遵禁戒，诞育自是不凡。宗祧重务，安得视为嬉戏哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐月养胎（胎教二）
  • 当前页：胎教迩言（胎教三）
  • 下一页：保孕六说（胎教四）
<<< 返回本书目录
  1. 胎教迩言（胎教三）《宜麟策》
  2. 胎教古论-胎产须知 《古今医统大全》
  3. 胎教《济生集》
  4. 胎教门《妇人大全良方》
  5. 胎兼症瘕《医宗金鉴》
  6. 胎惊《保婴撮要》
  7. 胎兼瘕《妇科心法要诀》
  8. 胎惊《冯氏锦囊秘录》
  9. 胎记【疾病大全】
  10. 胎惊《幼幼新书》
  11. 胎疾第三十一问《婴童百问》
  12. 胎惊《张氏医通》
  13. 胎疾《育婴家秘》
  14. 胎惊【方剂主治】
  15. 胎疾《幼科发挥》
  16. 胎惊丹毒《医宗金鉴》
  17. 胎疾《续名医类案》
  18. 胎惊风第二十三问《婴童百问》
  19. 胎黄候-幼幼汇集（上）《古今医统大全》
  20. 胎惊候-幼幼汇集（上）《古今医统大全》
  21. 胎黄《中医儿科学》
  22. 胎惊论《婴童类萃》
  23. 胎黄《医宗金鉴》
  24. 胎惊心悸气促胀痛不安《胎产秘书》
  25. 胎黄《景景医话》
  26. 胎惊夜啼《卫生易简方》
  27. 胎黄《冯氏锦囊秘录》
  28. 胎惊夜啼《医学入门》
  29. 胎患内障歌《医宗金鉴》
  30. 胎冷腹痛欲泻《胎产秘书》
  1. 胎教迩言（胎教三）《宜麟策》
  2. 胎教《济生集》
  3. 胎教古论（胎产须知）《古今医统大全》
  4. 胎教《中医词典》
  5. 胎教门《妇人大全良方》
  6. 胎浆《中医词典》
  7. 胎惊《中医名词词典》
  8. 胎兼症瘕《医宗金鉴》
  9. 胎惊《冯氏锦囊秘录》
  10. 胎兼症瘕《中医词典》
  11. 胎惊《幼幼新书》
  12. 胎兼瘕《妇科心法要诀》
  13. 胎惊《医述》
  14. 胎间水气《中医词典》
  15. 胎惊《证治准绳·幼科》
  16. 胎瘕《中医词典》
  17. 胎惊《张氏医通》
  18. 胎甲《中医词典》
  19. 胎惊《寿世保元》
  20. 胎记《中医词典》
  21. 胎惊《保婴撮要》
  22. 胎疾宜治《女科经纶》
  23. 胎惊《明医指掌》
  24. 胎疾第三十一问《婴童百问》
  25. 胎惊《幼科推拿秘书》
  26. 胎疾《幼科发挥》
  27. 胎惊《慈幼新书》
  28. 胎疾《续名医类案》
  29. 胎惊丹毒《医宗金鉴》
  30. 胎疾《中医词典》
  31. 胎惊丹毒《外科心法要诀》


保孕六说（胎教四）_《宜麟策》_中医妇科_【岐黄之术】

保孕六说（胎教四）
在线购买《宜麟策》正版书籍

保孕六说（胎教四）

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前节养篇云∶一除恼怒。凡受胎后切不可打骂人。盖气调则胎安，气逆则胎病。恼怒，则痞塞不顺肝气上冲，则呕吐衄血。脾肺受伤，肝气下注，则血崩带下，滑胎小产。

欲生好子者。必须先养其气，气得其养，则生子性情和顺，有孝友之心，无乖戾之习，所谓和气致祥，一门有庆，无不由胎教得之。

二禁房劳。保胎以绝欲为第一要事，试观猫犬至微，尚知有孕不复交合，何况人为万物之灵，岂反不如之耶？所以妇人于经过一二日，交感之后，只宜分床独宿，清心静养，则临盆易生易育，得子少病多寿。倘或房劳不慎，必致阴虚火旺，半产滑胎，可不谨欤？

三戒生冷。胎前喜食生冷，只因怀孕以后，多恼多气，不慎房劳，以致火旺口渴。殊不知生冷等物，岂能退血分之热？徒使脾胃受伤，疟疾 痢疾，呕吐 泄泻诸病，皆由此起。

病则消耗精液，口渴愈甚。惟戒恼怒，慎房劳，服健脾补血之药，调理本原，可保平复。

否则临产之虚脱，产后之绝证，断不免也。

四慎寒温。胎前感冒外邪，或染伤寒时证，郁热不解，往往小产堕胎，攸关性命。要知起居饮食，最宜调和。夏不登楼，宜着地气。夜不露坐，宜暖背腹。古人有言，不受寒自不发热，不伤风自不咳嗽。此为胎前紧要关头。

五服药饵。胎前产后，药能起死回生。世人鉴误治之害，遂言胎产不必服药，迷乱人意，以致关于调补，株守含忍，勉强临盆，诸证蜂起。若知接养有方，随时调治，其所安全母子者，药饵之功，正复不浅也。

六宜静养。胎前静养，乃第一妙法。不校是非，则气不伤矣。不争得失，则神不劳矣。心无嫉妒，则血自充矣。情无淫荡，则精自足矣。安间宁静，即是胎教。绍宗祧之重，承舅姑之欢，叶琴瑟之和，衍螽斯之庆。所以古人必先静养，无子者遵之，即能怀孕。

怀孕者遵之，即为易育。静养所关，岂不大哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎教迩言（胎教三）
  • 当前页：保孕六说（胎教四）
  • 下一页：防磋跌（胎教五）
<<< 返回本书目录
  1. 保孕六说（胎教四）《宜麟策》
  2. 保孕丸【方剂大全】
  3. 保孕丹【方剂大全】
  4. 保长寿命椒丹【方剂大全】
  5. 保孕安胎丸【方剂大全】
  6. 保真膏【方剂大全】
  7. 保元益寿丹【方剂大全】
  8. 保真广嗣丹【方剂大全】
  9. 保元丸【方剂大全】
  10. 保真广嗣丸【方剂大全】
  11. 保元托脓散【方剂大全】
  12. 保真护命丹【方剂大全】
  13. 保元汤【方剂大全】
  14. 保真散【方剂大全】
  15. 保元汤《张氏医通》
  16. 保真神应丸【方剂大全】
  17. 保元锁真至宝锭丹《毓麟验方》
  18. 保真汤【方剂大全】
  19. 保元生脉固本汤【方剂大全】
  20. 保真丸【方剂大全】
  21. 保元人乳汤【方剂大全】
  22. 保真饮【方剂大全】
  23. 保元清降汤【方剂大全】
  24. 保真种玉丸【方剂大全】
  25. 保元清降汤《医学衷中参西录》
  26. 保真种子膏【方剂大全】
  27. 保元快斑汤【方剂大全】
  28. 保中汤【方剂大全】
  29. 保元回浆散【方剂大全】
  30. 保中丸【方剂大全】
  1. 保孕六说（胎教四）《宜麟策》
  2. 保元汤（加味保元汤）《外科全生集》
  3. 保真汤《太平惠民和剂局方》
  4. 保元汤《时方歌括》
  5. 保真汤《是斋百一选方》
  6. 保元汤《周慎斋遗书》
  7. 鸨肉《饮膳正要》
  8. 保元汤《仁术便览》
  9. 葆光道人《中医词典》
  10. 保元汤《张氏医通》
  11. 葆光道人眼科龙木集《秘传眼科龙木论》
  12. 保元汤《冯氏锦囊秘录》
  13. 葆真为种子首务（培原三）《宜麟策》
  14. 保元汤《删补名医方论》
  15. 报刺《中医名词词典》
  16. 保元汤《医宗金鉴》
  17. 报刺《中医词典》
  18. 保元锁真至宝锭丹《毓麟验方》
  19. 报点《中医词典》
  20. 保元清降汤《医学衷中参西录》
  21. 报痘《续名医类案》
  22. 保元化滞汤《医林改错》
  23. 报痘三朝辩吉凶《景岳全书》
  24. 保元寒降汤《医学衷中参西录》
  25. 报痘三朝治款《景岳全书》
  26. 保元丹《重楼玉钥》
  27. 报灸《中医词典》
  28. 保元茶《茶饮保健》
  29. 报气《中医词典》
  30. 保元茶《茶饮保健》
  31. 报息《中医词典》


防磋跌（胎教五）_《宜麟策》_中医妇科_【岐黄之术】

防磋跌（胎教五）
在线购买《宜麟策》正版书籍

防磋跌（胎教五）

  • 上一页
  • 目录
  • 相关
  • 下一页

保生辑要云∶孕妇切忌倾 ，怀子之初，胎元未固，一遭磋跌，多致损堕。至月分已多，儿神识初生，魄魂怯弱，母身倾跌，儿在母腹，如山崩地陷，神惊气乱，无论胎堕子母不保，即幸而生育，其子必有胎惊夭折之虞，可不慎哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保孕六说（胎教四）
  • 当前页：防磋跌（胎教五）
  • 下一页：忌多浴（胎教六）
<<< 返回本书目录
  1. 防磋跌（胎教五）《宜麟策》
  2. 防党参《药笼小品》
  3. 防喘汤【方剂大全】
  4. 防盗止汗汤【方剂大全】
  5. 防病牛黄汤【方剂大全】
  6. 防毒气防瘟疫灵药【方剂大全】
  7. 防癌食品《老年食养食疗》
  8. 防独神术汤【方剂大全】
  9. 芳香逐秽汤【方剂大全】
  10. 防风《本草乘雅半偈》
  11. 芳香饮【方剂大全】
  12. 防风《本草崇原》
  13. 芳香烃《医用化学》
  14. 防风《本草经解》
  15. 芳香散【方剂大全】
  16. 防风《本草图经》
  17. 芳香开窍【方剂主治】
  18. 防风《本草新编》
  19. 芳香化湿汤【方剂大全】
  20. 防风《本草易读》
  21. 芳草类《本草从新》
  22. 防风《本草择要纲目》
  23. 芳草部《景岳全书》
  24. 防风《神农本草经百种录》
  25. 芳草部《本经逢原》
  26. 防风《药鉴》
  27. 方竹坪翁头痛《程杏轩医案》
  28. 防风《药笼小品》
  29. 方中行先生或问六气论《温病条辨》
  30. 防风《长沙药解》
  1. 防磋跌（胎教五）《宜麟策》
  2. 芳香族氨基酸的代谢《生物化学与分子生物学》
  3. 防党参《药笼小品》
  4. 芳香温通《中医词典》
  5. 防痘入目《奇效简便良方》
  6. 芳香烃《医用化学》
  7. 防风《神农本草经》
  8. 芳香化浊法《时病论歌括新编》
  9. 防风《本草纲目》
  10. 芳香化浊《中医词典》
  11. 防风《雷公炮制药性解》
  12. 芳香化浊《中医名词词典》
  13. 防风《千金翼方》
  14. 芳草部《景岳全书》
  15. 防风《药笼小品》
  16. 芳草《中医词典》
  17. 防风《长沙药解》
  18. 方竹坪翁头痛《程杏轩医案》
  19. 防风《中药炮制》
  20. 方诸水《证类本草》
  21. 防风《本草经集注》
  22. 方诸水《饮食须知》
  23. 防风《新修本草》
  24. 方中矩《中医词典》
  25. 防风《神农本草经百种录》
  26. 方中行先生或问六气论《温病条辨》
  27. 防风《吴普本草》
  28. 方治《医学从众录》
  29. 防风《汤液本草》
  30. 方制君臣上下三品《类经》
  31. 防风《本草备要》


忌多浴（胎教六）_《宜麟策》_中医妇科_【岐黄之术】

忌多浴（胎教六）
在线购买《宜麟策》正版书籍

忌多浴（胎教六）

  • 上一页
  • 目录
  • 相关
  • 下一页

护生编云∶凡觉受妊，不可抬手洗头，不可曲身洗足，不可热汤多洗下体，易致窍开胎堕。初受胎及临月，尤宜禁戒。关系不小也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防磋跌（胎教五）
  • 当前页：忌多浴（胎教六）
  • 下一页：论胎肖（胎教七）
<<< 返回本书目录
  1. 忌多浴（胎教六）《宜麟策》
  2. 忌发表论《伤寒大白》
  3. 忌补虚论《伤寒大白》
  4. 忌攻下论《伤寒大白》
  5. 芰实花散【方剂大全】
  6. 忌和解论《伤寒大白》
  7. 芰实《本草纲目》图文版
  8. 忌兼用补涩《麻科活人全书》
  9. 芰实《本草纲目》完整版
  10. 忌清里论《伤寒大白》
  11. 芰花《本草纲目》完整版
  12. 忌食毒物《冯氏锦囊秘录》
  13. 芰（单伎）实《证类本草》
  14. 忌食毒物《疡医大全》
  15. 技术狂躁症【疾病症状】
  16. 忌食物《针灸资生经》
  17. 纪用备论《三因极一病证方论》
  18. 忌食物法《普济方·针灸》
  19. 纪验二刻《心医集》
  20. 忌食物房劳《针灸聚英》
  21. 纪验《心医集》
  22. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  23. 纪时调摄《急救广生集》
  24. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  25. 纪律《随息居重订霍乱论》
  26. 忌吐法论《伤寒大白》
  27. 纪班的师徒训练方式《中医之钥》
  28. 忌温经论《伤寒大白》
  29. 记诸子女病殇情形《景景医话》
  30. 忌消导论《伤寒大白》
  1. 忌多浴（胎教六）《宜麟策》
  2. 忌补虚论《伤寒大白》
  3. 忌发表论《伤寒大白》
  4. 芰实（菱实）〈平〉《食疗本草》
  5. 忌攻下论《伤寒大白》
  6. 芰实《增广和剂局方药性总论》
  7. 忌桂枝证十二　太阳十六《伤寒悬解》
  8. 芰实《得配本草》
  9. 忌桂枝证十三　太阳十七《伤寒悬解》
  10. 芰实《本经逢原》
  11. 忌桂枝证十四　太阳十八《伤寒悬解》
  12. 芰实《新修本草》
  13. 忌和解论《伤寒大白》
  14. 芰实《饮膳正要》
  15. 忌兼用补涩《麻科活人全书》
  16. 芰实《千金翼方》
  17. 忌口《中医名词词典》
  18. 芰实《本草纲目》
  19. 忌口《中医词典》
  20. 芰（单伎）实《证类本草》
  21. 忌麻黄证八　太阳二十七《伤寒悬解》
  22. 芰《本草衍义》
  23. 忌奶《中医词典》
  24. 技术与药物《预防医学》
  25. 忌清里论《伤寒大白》
  26. 纪用备论《三因极一病证方论》
  27. 忌时《中医词典》
  28. 纪验二刻《心医集》
  29. 忌食毒物《冯氏锦囊秘录》
  30. 纪验《心医集》
  31. 忌食毒物《疡医大全》


论胎肖（胎教七）_《宜麟策》_中医妇科_【岐黄之术】

论胎肖（胎教七）
在线购买《宜麟策》正版书籍

论胎肖（胎教七）

  • 上一页
  • 目录
  • 相关
  • 下一页

月令∶先雷三日，奋木铎以令兆民。曰雷将发声，有不戒其容止者，生子不备，必有凶灾。是可知民生，垂疣枝指，朦聋喑哑，侏儒跛 ，形体不备者，其来有故矣。圣人早戒于生身受气之初，后人征验于凝质象形之际，所谓胎肖之说，其言岂不可信哉？霏雪录云∶矾昌高八舍家，轩墀间畜龟，数年生育至百余，其家产子四五人，皆龟胸伛偻。

至正末，越有夫妇二人，于大善寺金刚神侧，缚苇而居，其妇产一子，首两肉角，鼻孔昂缩，类所谓夜叉形，陈白云家，篱落间植决明，家人摘以下茶，生三子，皆短而跛，而王氏女甥亦跛，予皆识之。会稽民朱氏，一子亦然，其家亦多种之，悉拔去。胎养保真论云∶吾见鄙俗妇人，怀胎时看搬傀儡，装神像，舞猴戏者，后生子貌多肖之。便产须知云∶孕妇应避宰杀凶残之事，不见残废秽毒之人。种种琐言，其旨衷于圣训，可忽乎哉？盖胎元化始，未有定仪，如鉴纳形，有感随象，自然之理也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忌多浴（胎教六）
  • 当前页：论胎肖（胎教七）
  • 下一页：修造犯胎不足信（胎教八）
<<< 返回本书目录
  1. 论胎肖（胎教七）《宜麟策》
  2. 论胎孕《知医必辨》
  3. 论胎死腹中《济阴纲目》
  4. 论太少气运相临同化《古今医统大全》
  5. 论胎属十二经所养《济阴纲目》
  6. 论太阴元精《苏沈良方》
  7. 论胎前诸症《妇科秘方》
  8. 论痰病类伤寒香港脚类伤寒《质疑录》
  9. 论胎前用药法《济阴纲目》
  10. 论痰积用吐下《济阴纲目》
  11. 论胎前调理法《济阴纲目》
  12. 论痰饮不孕《济阴纲目》
  13. 论胎产金丹《知医必辨》
  14. 论痰饮咳嗽《太平惠民和剂局方》
  15. 论岁会《古今医统大全》
  16. 论汤散丸《苏沈良方》
  17. 论酸楚不痛《疡科纲要》
  18. 论汤洗法《疡医大全》
  19. 论苏合香《苏沈良方》
  20. 论陶节庵《伤寒寻源》
  21. 论四肢振摇《阴证略例》
  22. 论体盛绝孕治法《寓意草》
  23. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  24. 论嚏《读医随笔》
  25. 论四时运气《疫疹一得》
  26. 论嚏《虚损启微》
  27. 论四时气候《古今医统大全》
  28. 论天地六气《古今医统大全》
  29. 论死肉当去《疡医大全》
  30. 论天符《古今医统大全》
  1. 论胎肖（胎教七）《宜麟策》
  2. 论胎死腹中《济阴纲目》
  3. 论胎孕《知医必辨》
  4. 论胎属十二经所养《济阴纲目》
  5. 论太少气运相临同化《古今医统大全》
  6. 论胎前诸症《妇科秘方》
  7. 论太阴元精《苏沈良方》
  8. 论胎前用药法《济阴纲目》
  9. 论痰病类伤寒香港脚类伤寒《质疑录》
  10. 论胎前调理法《济阴纲目》
  11. 论痰积用吐下《济阴纲目》
  12. 论胎教《妇人大全良方》
  13. 论痰饮不孕《济阴纲目》
  14. 论胎产金丹《知医必辨》
  15. 论痰饮咳嗽《太平惠民和剂局方》
  16. 论祟脉《寿世保元》
  17. 论汤散丸《苏沈良方》
  18. 论岁会《古今医统大全》
  19. 论汤洗法《疡医大全》
  20. 论酸楚不痛《疡科纲要》
  21. 论陶节庵《伤寒寻源》
  22. 论苏合香《苏沈良方》
  23. 论体盛绝孕治法《寓意草》
  24. 论四肢振摇《阴证略例》
  25. 论嚏《虚损启微》
  26. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  27. 论嚏《读医随笔》
  28. 论四时运气《疫疹一得》
  29. 论天地六气《古今医统大全》
  30. 论四时气候《古今医统大全》
  31. 论天符《古今医统大全》


修造犯胎不足信（胎教八）_《宜麟策》_中医妇科_【岐黄之术】

修造犯胎不足信（胎教八）
在线购买《宜麟策》正版书籍

修造犯胎不足信（胎教八）

  • 上一页
  • 目录
  • 相关
  • 下一页

便产须知云∶不利嗣息，动必成灾。虽邻家自家，修造动土，犯其胎气，令子破形损命。刀犯者形必伤，泥犯者窍必壅，打击者色青黯，系缚者相拘挛等说，此为术者妄言，百无一验，必不可信，惟修造兴工，下椿动土，皆非娠妇所宜见，谨避之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论胎肖（胎教七）
  • 当前页：修造犯胎不足信（胎教八）
  • 下一页：转女为男之理（胎教九）
<<< 返回本书目录
  1. 修造犯胎不足信（胎教八）《宜麟策》
  2. 修真书六字诀《养生导引法》
  3. 修养余言《寿世青编》
  4. 修制《圣济总录》
  5. 修养宜知要知忌知伤《寿世传真》
  6. 修治药法《伤寒总病论》
  7. 修养宜饮食调理《寿世传真》
  8. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  9. 修养宜四时调理《寿世传真》
  10. 羞明怕日【方剂主治】
  11. 修养宜内联功《寿世传真》
  12. 宿苞豆【中药大全】
  13. 修养宜护持药物《寿世传真》
  14. 宿根亚麻【中药大全】
  15. 修养宜行外功《寿世传真》
  16. 宿寒留饮【方剂主治】
  17. 修养宜堤防疾病《寿世传真》
  18. 宿食《金匮悬解》
  19. 修养宜宝精宝气宝神《寿世传真》
  20. 宿食《普济方·针灸》
  21. 修合条例《本草蒙筌》
  22. 宿食《卫生易简方》
  23. 修行始事《养生秘旨》
  24. 宿食（食积寒热痢）《证治准绳·幼科》
  25. 修订说明《医学传心录》
  26. 宿食不化【方剂主治】
  27. 休止期脱发【疾病大全】
  28. 宿食不消《圣济总录》
  29. 休息痢方《外台秘要》
  30. 宿食不消《幼幼新书》
  1. 修造犯胎不足信（胎教八）《宜麟策》
  2. 修养余言《寿世青编》
  3. 修真书六字诀《养生导引法》
  4. 修养宜知要知忌知伤《寿世传真》
  5. 修制《圣济总录》
  6. 修养宜饮食调理《寿世传真》
  7. 修制《中药炮制》
  8. 修养宜四时调理《寿世传真》
  9. 修制药饵者造针法时日《针灸神书》
  10. 修养宜内联功《寿世传真》
  11. 修治《中医名词词典》
  12. 修养宜护持药物《寿世传真》
  13. 修治《中医词典》
  14. 修养宜行外功《寿世传真》
  15. 修治药法《伤寒总病论》
  16. 修养宜堤防疾病《寿世传真》
  17. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  18. 修养宜宝精宝气宝神《寿世传真》
  19. 羞明《中医词典》
  20. 修天庭《中医词典》
  21. 羞明怕热症《中医词典》
  22. 修饰酶《生物化学与分子生物学》
  23. 羞明畏日《中医词典》
  24. 修饰的LDL与巨噬细胞泡沫化《动脉粥样硬化》
  25. 朽木汤《医方考》
  26. 修事《中医词典》
  27. 宿疾《中医名词词典》
  28. 修事《中医名词词典》
  29. 宿沙惊《幼科推拿秘书》
  30. 修其城廓《中医词典》
  31. 宿食《中医名词词典》


转女为男之理（胎教九）_《宜麟策》_中医妇科_【岐黄之术】

转女为男之理（胎教九）
在线购买《宜麟策》正版书籍

转女为男之理（胎教九）

  • 上一页
  • 目录
  • 相关
  • 下一页

乾坤秘窍云∶古人有转女为男之法。夫男女媾精，阳胜成男，阴胜成女，气以成形，岂有法焉？可以人力转变之哉？其法于始觉有娠之时，以斧仰置孕妇床下，弗令知之，则生男。又为之说曰∶如不信，待鸡抱卵时，置斧窠中，则一窠尽雄。又法取弓弩弦缚孕妇腰下，满百日去之。又法三月以前，或取雄鸡尾尖上长毛三茎，或取夫发及手足甲，潜安妇人卧席下，弗令知之。又法带雄黄袋，或佩宜男草。是琐琐者，岂竟能夺造化之功哉？

此难凭信者也。然而术不足信，理有可凭，转女为男，实有良法。人能方寸之地，刻刻栽培，积功累行，则阳长阴消，阴从阳化，不弄瓦而弄璋，有断断然者，则人定可胜天，特恐人之不能自蓄其德耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：修造犯胎不足信（胎教八）
  • 当前页：转女为男之理（胎教九）
  • 下一页：孕妇饮食忌（胎教十）
<<< 返回本书目录
  1. 转女为男之理（胎教九）《宜麟策》
  2. 转脬《胎产秘书》
  3. 转女为男说《医学心悟》
  4. 转脬《续名医类案》
  5. 转女为男法-胎产须知 《古今医统大全》
  6. 转脬病《古今医统大全》
  7. 转女为男法《三因极一病证方论》
  8. 转胎法《女科宝鉴》
  9. 转女为男法《广嗣要语》
  10. 转心莲【中药大全】
  11. 转女为男《景景医话》
  12. 转移性肝癌《赵绍琴临证验案精选》
  13. 转录作用《生物化学与分子生物学》
  14. 转移性肝癌【疾病大全】
  15. 转筋吐泻《孙真人海上方》
  16. 转移性骨肿瘤【疾病大全】
  17. 转筋方《外台秘要》
  18. 转移性皮肤钙化病【疾病大全】
  19. 转筋部《本草易读》
  20. 转移性小肠肿瘤【疾病大全】
  21. 转筋【方剂主治】
  22. 转移性胸膜肿瘤【疾病大全】
  23. 转筋《针灸素难要旨》
  24. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  25. 转筋《杂病治例》
  26. 装饰卷柏【中药大全】
  27. 转筋《药症忌宜》
  28. 壮骨关节丸【方剂大全】
  29. 转筋《普济方·针灸》
  30. 壮筋草【中药大全】
  1. 转女为男之理（胎教九）《宜麟策》
  2. 转女为男说《医学心悟》
  3. 转脬《中医词典》
  4. 转女为男秘方（华佗转女为男）《华佗神方》
  5. 转脬《胎产秘书》
  6. 转女为男法（胎产须知）《古今医统大全》
  7. 转脬《续名医类案》
  8. 转女为男法《竹林女科证治》
  9. 转脬《丹台玉案》
  10. 转女为男法《三因极一病证方论》
  11. 转染《生物化学与分子生物学》
  12. 转女为男法《妇人大全良方》
  13. 转舌膏《仁术便览》
  14. 转女为男法《广嗣要语》
  15. 转舌膏《退思集类方歌注》
  16. 转女为男《急救广生集》
  17. 转矢气《中医词典》
  18. 转女为男《景景医话》
  19. 转矢气《医学心悟》
  20. 转脉瘘《中医词典》
  21. 转胎《中医词典》
  22. 转录作用《生物化学与分子生物学》
  23. 转阳过阴《中医词典》
  24. 转录依赖的扩增系统《实用免疫细胞与核酸》
  25. 转移基因《实用免疫细胞与核酸》
  26. 转录起始和延伸《生物化学与分子生物学》
  27. 转移性肝癌《默克家庭诊疗手册》
  28. 转录的终止《生物化学与分子生物学》
  29. 转移性肝癌《赵绍琴临证验案精选》
  30. 转筋吐泻《孙真人海上方》
  31. 转移性骨肿瘤《放射诊断学》


孕妇饮食忌（胎教十）_《宜麟策》_中医妇科_【岐黄之术】

孕妇饮食忌（胎教十）
在线购买《宜麟策》正版书籍

孕妇饮食忌（胎教十）

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡肉合糯米食，令子生寸白虫。

食犬肉，令子无声。

鲤同鸡子食，令子生疳多疮。

兔肉食之，令子缺唇。

羊肝，令子多厄难。

鳖肉，令子短颈。

鸭子与桑堪同食，令子倒生心寒。

鳝鱼同田鸡食，令子喑哑。

雀肉合豆酱同食，令子面生雀斑黑子。

食螃蟹，横生。

食子姜，令子多指生疮。

食水浆，冷绝产。

食雀肉饮酒，令子多淫无耻。

食茨菰，消胎气。

干姜蒜鸡，毒胎无益。

粘腻难化，伤胎。

食山羊肉，子多病。

无鳞鱼勿食。

菌有大毒，食之令子风而夭。

食雀脑，令子雀目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转女为男之理（胎教九）
  • 当前页：孕妇饮食忌（胎教十）
  • 下一页：孕妇药物忌（胎教十一）
<<< 返回本书目录
  1. 孕妇饮食忌（胎教十）《宜麟策》
  2. 孕后便览《济生集》
  3. 孕妇药物忌（胎教十一）《宜麟策》
  4. 孕激素《妇产科学》
  5. 孕妇药忌歌《妇人大全良方》
  6. 孕激素类药《药理学》
  7. 孕妇药忌《济阴纲目》
  8. 孕脉《类经》
  9. 孕妇胸闷气短【疾病症状】
  10. 孕脉论《济生集》
  11. 孕妇小腿痒【疾病症状】
  12. 孕期卫生保健《家庭医学百科·预防保健篇》
  13. 孕妇小腿浮肿【疾病症状】
  14. 孕酮（P）《常用化验值及意义》
  15. 孕妇小腹痛【疾病症状】
  16. 孕晚期腹痛【疾病症状】
  17. 孕妇胃痛【疾病症状】
  18. 孕痈《女科证治准绳》
  19. 孕妇腿抽筋【疾病症状】
  20. 孕痈《证治准绳·女科》
  21. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  22. 孕早期腹痛【疾病症状】
  23. 孕妇水肿《医门补要》
  24. 孕中期腹痛【疾病症状】
  25. 孕妇食忌《济阴纲目》
  26. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  27. 孕妇上火【疾病症状】
  28. 运八卦《幼科推拿秘书》
  29. 孕妇全身性水肿【疾病症状】
  30. 运动不会增加能量《人体使用手册》
  1. 孕妇饮食忌（胎教十）《宜麟策》
  2. 孕妇药物忌（胎教十一）《宜麟策》
  3. 孕后便览《济生集》
  4. 孕妇药忌歌《妇人大全良方》
  5. 孕激素《妇产科学》
  6. 孕妇药忌《济阴纲目》
  7. 孕激素类药《药理学》
  8. 孕妇小便多而动红，势欲小产《奇效简便良方》
  9. 孕脉《类经》
  10. 孕妇下血《儒门事亲》
  11. 孕脉论《济生集》
  12. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  13. 孕期保健《默克家庭诊疗手册》
  14. 孕妇胎动《奇方类编》
  15. 孕期保健《妇产科学》
  16. 孕妇水肿《医门补要》
  17. 孕期滥用药物《默克家庭诊疗手册》
  18. 孕妇食忌《济阴纲目》
  19. 孕期母体变化《默克家庭诊疗手册》
  20. 孕妇失音《灵素节注类编》
  21. 孕期确定《默克家庭诊疗手册》
  22. 孕妇生死《医门补要》
  23. 孕期用药《家庭医学百科·预防保健篇》
  24. 孕妇伤寒护胎《奇效简便良方》
  25. 孕酮《常用化验值及意义》
  26. 孕妇乳肿作痛《奇效简便良方》
  27. 孕痈《中医词典》
  28. 孕妇起居所忌《女科经纶》
  29. 孕痈《证治准绳·女科》
  30. 孕妇起居忌《济阴纲目》
  31. 孕痈《女科证治准绳》


孕妇药物忌（胎教十一）_《宜麟策》_中医妇科_【岐黄之术】

孕妇药物忌（胎教十一）
在线购买《宜麟策》正版书籍

孕妇药物忌（胎教十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

斑水蛭及虻虫，乌头附子配天雄。

野葛水银并巴豆，牛膝薏苡与蜈蚣。

三棱代赭莞花麝，大戟蛇蜕黄雌雄。

牙硝芒硝牡丹桂，槐花牵牛皂角同。

半夏南星与通草，瞿麦 干姜蟹甲爪。

硼砂干漆兼桃仁，地胆茅根莫用好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孕妇饮食忌（胎教十）
  • 当前页：孕妇药物忌（胎教十一）
  • 下一页：附：保命延生戒期
<<< 返回本书目录
  1. 孕妇药物忌（胎教十一）《宜麟策》
  2. 孕妇饮食忌（胎教十）《宜麟策》
  3. 孕妇药忌歌《妇人大全良方》
  4. 孕后便览《济生集》
  5. 孕妇药忌《济阴纲目》
  6. 孕激素《妇产科学》
  7. 孕妇胸闷气短【疾病症状】
  8. 孕激素类药《药理学》
  9. 孕妇小腿痒【疾病症状】
  10. 孕脉《类经》
  11. 孕妇小腿浮肿【疾病症状】
  12. 孕脉论《济生集》
  13. 孕妇小腹痛【疾病症状】
  14. 孕期卫生保健《家庭医学百科·预防保健篇》
  15. 孕妇胃痛【疾病症状】
  16. 孕酮（P）《常用化验值及意义》
  17. 孕妇腿抽筋【疾病症状】
  18. 孕晚期腹痛【疾病症状】
  19. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  20. 孕痈《女科证治准绳》
  21. 孕妇水肿《医门补要》
  22. 孕痈《证治准绳·女科》
  23. 孕妇食忌《济阴纲目》
  24. 孕早期腹痛【疾病症状】
  25. 孕妇上火【疾病症状】
  26. 孕中期腹痛【疾病症状】
  27. 孕妇全身性水肿【疾病症状】
  28. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  29. 孕妇气喘【疾病症状】
  30. 运八卦《幼科推拿秘书》
  1. 孕妇药物忌（胎教十一）《宜麟策》
  2. 孕妇药忌歌《妇人大全良方》
  3. 孕妇饮食忌（胎教十）《宜麟策》
  4. 孕妇药忌《济阴纲目》
  5. 孕后便览《济生集》
  6. 孕妇小便多而动红，势欲小产《奇效简便良方》
  7. 孕激素《妇产科学》
  8. 孕妇下血《儒门事亲》
  9. 孕激素类药《药理学》
  10. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  11. 孕脉《类经》
  12. 孕妇胎动《奇方类编》
  13. 孕脉论《济生集》
  14. 孕妇水肿《医门补要》
  15. 孕期保健《默克家庭诊疗手册》
  16. 孕妇食忌《济阴纲目》
  17. 孕期保健《妇产科学》
  18. 孕妇失音《灵素节注类编》
  19. 孕期滥用药物《默克家庭诊疗手册》
  20. 孕妇生死《医门补要》
  21. 孕期母体变化《默克家庭诊疗手册》
  22. 孕妇伤寒护胎《奇效简便良方》
  23. 孕期确定《默克家庭诊疗手册》
  24. 孕妇乳肿作痛《奇效简便良方》
  25. 孕期用药《家庭医学百科·预防保健篇》
  26. 孕妇起居所忌《女科经纶》
  27. 孕酮《常用化验值及意义》
  28. 孕妇起居忌《济阴纲目》
  29. 孕痈《中医词典》
  30. 孕妇尿出《中医词典》
  31. 孕痈《证治准绳·女科》


保命延生戒期_《宜麟策》_中医妇科_【岐黄之术】

附：保命延生戒期

附：保命延生戒期

  • 上一页
  • 目录
  • 相关
  • 下一页

从来娶妇必期偕老，生子必望长成，乃人有伉俪极笃，而中道死亡，产育艰难，而半途夭折者，只因肆情纵欲，暗犯禁忌，而不自知也。道经云∶男女交媾，最有避忌，若犯所忌，天夺其算，神降之殃，生子丑貌怪相，性行不良，生理残障夭札，实有明验，故君子不独外色锄之务尽，即房帏之内，琴瑟之欢，俱有克治之道焉。

正月初（一名天腊玉帝下界，校世人禄命犯者，削禄夺纪。）初三（万神都会，犯者夺纪。）

初五（五虚）初六（六耗）初七（上会）初九（玉皇上帝诞，犯者绝嗣。）十四（三元下降，犯者减寿。）十五（天官诞）十六（三元下降）二十五（每月二十五为月晦日，犯者减寿。）二十七（北斗下降，犯者夺纪，每月如此。）二十八（每月二十八神人在阴，犯者恶疾。）

三十（每月三十灶君奏事，犯者减寿，如逢月小即戒二十九，嗣后每月初三皆宜避忌。）

二月初一（犯者夺纪，每月如此。）初三（文昌帝君诞，又万神教会，犯者削禄夺纪。）十五（犯者夺纪，每月如此。）十八（至圣先师孔子讳辰，犯者削禄夺纪。）十九（观音大士诞，犯者夺纪。）二十五 二十七 二十八 三十（俱同前。）

三月初一（同前）初三（玄天上帝诞，犯者夺纪。）初九（牛鬼神出，犯者产恶胎。）十五（同前）

十六（准提菩萨诞，犯者夺纪。）十八（中岳帝诞） 二十五 二十七（俱同前）二十八（东岳帝诞，犯者削禄夺纪。）三十（同前。）

四月初一（同前）初四（万神善化，犯者失喑。）初八（佛诞，又善恶童子降，犯者血死。）十四（吕祖诞）十五（同前）二十五 二十七 二十八 三十（俱同前。）

五月初一（同前）初五（名地腊五帝考校生人官爵，犯者削禄夺纪。）自初五 初六 初七十五 十六 十六 二十五 二十六 二十七（此九日名九毒日，犯者天亡。十五子时，犯者男女三年内双亡。十六为天地万物造化之辰，最忌。）十三（关圣帝君成神日）二十八 三十（俱同前）。

六月初一（同前）十五（同前）十九（观音得道）二十三（火神诞）二十四（关帝耶诞，又雷祖诞。）二十五二十七 二十八 三十（俱同前）

七月初一（同前）初七（名道德腊五帝校生人善恶）初十（阴毒日十五地官校籍，犯者夺纪。）十九（太岁诞）二十五 二十七 二十八（同前）三十（地藏菩萨诞，犯者夺纪。）

八月初一（同前）初三（灶君诞，又北斗诞，犯者夺纪。）初十（北岳帝诞）十五（太阴朝元焚香守夜）二十五（同前）二十七（至圣先师孔子诞，犯者削禄夺纪。）二十八 三十（俱同前。）

九月初一（同前）初九（斗母诞，犯者夺纪。）十五（同前）十七（金龙四大王诞）十九（观音出家，犯者困苦。）二十五 二十七 二十八 三十（俱同前。）

十月初一（岁腊）初五（下会）初六（天曹考察）初十（西天王降，犯者暴亡。）十五（水官校籍，犯者夺纪。）二十五（同前）二十七（北极紫微大帝诞）二十八 三十（俱同前。）

十一月初一（同前）十一（太乙救苦天尊诞）十五（同前）十七（阿弥陀佛诞，犯者夺纪。）二十五二十七 二十八 三十（俱同前。）

十二月初一（同前）初七（犯者恶疾）初八 初旬戊日（名王侯腊）十五（同前）十六（南岳帝诞）二十（天地交道，犯者夺纪。）二十四（司命上奏善恶）二十五（上帝下界考察）二十七 二十八（同前除夕诸神考察，犯者夺纪。）

每岁二至之日，（夏至、冬至，乃阴阳相争死生分判之时，宜禁欲事。二分春分雷将发声，犯者生子五官四肢不全，父母有灾。秋分杀气浸盛，阳气日衰，前后数日俱宜戒。）三元日，（犯之减寿五年。）四始二分二至社日，（犯之减寿四年）三伏日，弦日，晦日，（犯之减寿一年。）庚申甲子日，祭祀前斋戒日，父母诞日，讳日，夫妇诞日，本命日，（犯之减寿一年。）丙丁日，（犯之得病。

）白昼星月下，灯光下，（犯之损寿。）烈风雷雨日月薄蚀高山大川之上，（犯之损寿产恶胎。）酷暑严寒，（犯之得重疾。）寺庙之中，井灶坑厕冢墓尸柩之傍，（犯之恶人降胎。）郁怒，（大怒伤肝，犯之必病。）远行，（行房百里者病百里，行房者死。）醉饱，（醉后入房，五脏反复。）空腹，（犯之伤元神。）胎前，（犯之伤胎。）产后，（百日内犯之妇病。）天癸来时，（犯之男女俱损。）病后，（犯之变症。）一夕勿两度，勿忍蓄不泄。竹席（竹性寒凉，犯之恐感寒气。）薄衾（犯之寒气入骨）牖罅有风宜避，夜深就枕宜戒。

陈抟曰∶上士异室，中士异床，下士异被，守此戒期者，非异室异床不可。谨按∶《礼记月令》∶日夜分，雷乃发声。先雷三日，夺木铎以令兆民。曰雷将发声，有不戒其容止者，生子不备，必有凶灾。

可知禁忌，自古有之。日长至则曰止声色，毋或进。日短至则曰去声色，禁嗜欲。盖冬夏二至，阴阳相争之时，最难保护。前后数日，皆宜绝欲。语云∶乐极生悲，纵欲成患。谨劝世人，须为长久之欢，弗逞临时之乐。夫欲浓则暂，欲淡则长，其理不爽，其事不诬也。凡一切非地非时者，能不严戒乎？笃信之士，贤德之妇，每逢禁忌，必谨遵之。不特身其康强，自能多生好子矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孕妇药物忌（胎教十一）
  • 当前页：附：保命延生戒期
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 保命延龄丸【方剂大全】
  2. 保命延寿丹《扁鹊心书》
  3. 保命丸【方剂大全】
  4. 保命延寿丹【方剂大全】
  5. 保命胜金丹【方剂大全】
  6. 保命延寿烧酒方【方剂大全】
  7. 保命散【方剂大全】
  8. 保命箴《急救广生集》
  9. 保命人参散【方剂大全】
  10. 保目全睛丸【方剂大全】
  11. 保命龙虎丸【方剂大全】
  12. 保内清心散【方剂大全】
  13. 保命集散【方剂大全】
  14. 保脾饮【方剂大全】
  15. 保命膏【方剂大全】
  16. 保气散【方剂大全】
  17. 保命丹锭子【方剂大全】
  18. 保荣汤【方剂大全】
  19. 保命丹【方剂大全】
  20. 保孺丸【方剂大全】
  21. 保命安胎汤【方剂大全】
  22. 保山附片【中药大全】
  23. 保灵丹【方剂大全】
  24. 保身丹【方剂大全】
  25. 保坤至圣丸【方剂大全】
  26. 保身可以却疾说《证治心传》
  27. 保坤丸【方剂大全】
  28. 保身散【方剂大全】
  29. 保坤丹【方剂大全】
  30. 保身丸【方剂大全】
  1. 保命延生戒期《宜麟策》
  2. 保命丸《冯氏锦囊秘录》
  3. 保命延寿丹《扁鹊心书》
  4. 保命散（一名朱矾散）《万氏秘传片玉心书》
  5. 保命延寿烧酒方《仁术便览》
  6. 保命当归承气汤《冯氏锦囊秘录》
  7. 保命箴《急救广生集》
  8. 保命丹《救伤秘旨》
  9. 保身可以却疾说《证治心传》
  10. 保灵丹《博济方》
  11. 保生《冷庐医话》
  12. 保康大夫《中医词典》
  13. 保生锭子《儒门事亲》
  14. 保健制度《预防医学》
  15. 保生歌《幼科推拿秘书》
  16. 保健针、灸、按摩的意义及异同《中医养生学》
  17. 保生救苦散《冯氏锦囊秘录》
  18. 保健针、灸、按摩《中医养生学》
  19. 保生铭《中医词典》
  20. 保健推拿按摩《中医养生学》
  21. 保生散《冯氏锦囊秘录》
  22. 保健推拿《中医词典》
  23. 保生四要《医学心悟》
  24. 保健食品《家庭医学百科·预防保健篇》
  25. 保生碎事《济阴纲目》
  26. 保健灸法《中医养生学》
  27. 保生汤《冯氏锦囊秘录》
  28. 保健灸《中医词典》
  29. 保生丸《太平惠民和剂局方》
  30. 保健功《中医词典》
  31. 保生丸《是斋百一选方》


《宜麟策》

  • 书名：宜麟策 作者：佚 名 朝代：清 年份：公元1644年—1911年
  • 总论
    • 时气（天时一）
    • 阴阳（天时二）
    • 地利（地利一）
    • 基址（地利二）
    • 十机（人事一）
    • 附∶小产论
    • 蓄外家（人事二）
    • 药食（论方）
    • 饮食（戒饮）
    • 男病（疾病一）
    • 女病（疾病二）
      • 附：衍庆编调经至言
  • 辨古
  • 续篇
    • 大意
    • 干道（蓄德一）
    • 坤道（蓄德二）
    • 精血盛衰之验（培原一）
    • 聚精之道有五（培原二）
    • 葆真为种子首务（培原三）
    • 药忌燥热（培原四）
    • 色戒男淫（培原五）
    • 合男女必当其年（布种一）
    • 百脉齐到则孕成（布种二）
    • 种子须知之时（布种三）
    • 娠子论（胎教一）
    • 逐月养胎（胎教二）
    • 胎教迩言（胎教三）
    • 保孕六说（胎教四）
    • 防磋跌（胎教五）
    • 忌多浴（胎教六）
    • 论胎肖（胎教七）
    • 修造犯胎不足信（胎教八）
    • 转女为男之理（胎教九）
    • 孕妇饮食忌（胎教十）
    • 孕妇药物忌（胎教十一）
      • 附：保命延生戒期
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行