电子版序_《医理真传》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医理真传》
电子版序
在线购买《医理真传》正版书籍

电子版序

  • 上一页
  • 目录
  • 相关
  • 下一页

中华民族文化博大精深、源远流长，中医更是中华民族的瑰宝，几千年来一直维护着中华民族的健康。继承和发扬中医，本是我们与生俱来的使命。可是由于种种原因，中医的许多典籍，目前仍然藏在深闺。二十一世纪的人类历史，已经进入信息时代。为了充分利用现代电子科技发扬祖国传统医学、弘扬祖国优秀文化，我们民间中医网的网友们自发地组织起来，启动了“中医经典古籍电子丛书”的编制工作。

郑钦安的《医理真传》是我们完成的第一部。本书以巴蜀书社1996 年 1 月出版的《郑钦安医书阐释》中的《医理真传》为底本，校对过程中尽量保持原版原貌，修正了原书的印刷排版错误，并重新绘制了大部分插图。参与本书校对工作的网友有oooking、wesleybb、澄空助理、念佛、白芍、汉服等，全书由汉服统稿并排版。在整理过程中同时得到了三七生先生和刘文澄先生的支持与帮助，在此一并表示感谢。

“中医经典古籍电子丛书”发布于“民间中医－理论方法”论坛。我们力图提供正确无误的电子版，但限于能力，自知错误在所不免。因此我们希望所有阅读本系列电子书的朋友能够将发现的错误在此论坛上告知我们，我们会根据实际情况不定期地更新。

从其他地方获得本书的网友，也请及时到此处查询，获得最新的图书版本，以免有错误的版本流散无穷。

我们仍在制作其他一些优秀的中医图书的电子版，也希望并欢迎更多的志愿者加入到我们的队伍中来。

民间中医网　中医经典古籍电子丛书志愿编撰组

公元二○○六年三月

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：电子版序
  • 下一页：火神立名之本（代序）
<<< 返回本书目录
  1. 电子版序《医理真传》
  2. 电子计算机在医院药学管理中的应用《医院药学》
  3. 电子版序《伤寒恒论》
  4. 电子显微镜免疫细胞化学技术概述《实用免疫细胞与核酸》
  5. 电子版序《黄元御医书十一种》
  6. 淀粉样变病【疾病大全】
  7. 电灼伤【疾病大全】
  8. 淀粉样变病的胃肠道表现【疾病大全】
  9. 电制膏【方剂大全】
  10. 淀粉样变病和淀粉样关节病【疾病大全】
  11. 电诊断(Electrodiagnosis)《理疗学》
  12. 淀粉样变心肌病【疾病大全】
  13. 电针适应范围《中医刺灸》
  14. 淀粉样变性《默克家庭诊疗手册》
  15. 电针器的选择《中医刺灸》
  16. 淀粉样变性【疾病症状】
  17. 电针疗法注意事项《中医刺灸》
  18. 淀粉样变性【疾病大全】
  19. 电针疗法《中医刺灸》
  20. 淀粉样变性周围神经病【疾病大全】
  21. 电针的选穴《中医刺灸》
  22. 淀粉样蛋白沉积【疾病症状】
  23. 电针操作方法《中医刺灸》
  24. 奠安汤【方剂大全】
  25. 电泳技术的应用《临床生物化学》
  26. 奠土汤【方剂大全】
  27. 电旋旋旋旋光性眼炎《中医眼科学》
  28. 殿胞煎【方剂大全】
  29. 电旋旋旋旋光性眼炎《百病自测》
  30. 靛花丸【方剂大全】
  1. 电子版序《医理真传》
  2. 电子版序《伤寒恒论》
  3. 电子计算机的基本结构《医院药学》
  4. 电诊断《理疗学》
  5. 电子计算机的应用《医院药学》
  6. 电针适应范围《中医刺灸》
  7. 电子计算机多媒体技术与通讯网络《医院药学》
  8. 电针器的选择《中医刺灸》
  9. 电子计算机和种类《医院药学》
  10. 电针麻醉《中医词典》
  11. 电子计算机软件系统《医院药学》
  12. 电针麻醉《中医名词词典》
  13. 电子计算机性能指标及配置《医院药学》
  14. 电针疗法注意事项《中医刺灸》
  15. 电子计算机在医院药学管理中的重要意义《医院药学》
  16. 电针疗法《中医词典》
  17. 电子显微镜免疫细胞化学技术概述《实用免疫细胞与核酸》
  18. 电针疗法《中医刺灸》
  19. 电子显微镜术《组织学与胚胎学》
  20. 电针机《中医词典》
  21. 电阻抗法血细胞分析仪测试原理《临床基础检验学》
  22. 电针的选穴《中医刺灸》
  23. 甸气《中医词典》
  24. 电针操作方法《中医刺灸》
  25. 垫法《中医词典》
  26. 电针《中医名词词典》
  27. 淀粉酶（AMY）及其同工酶《临床生物化学》
  28. 电泳技术的应用《临床生物化学》
  29. 淀粉样变性《默克家庭诊疗手册》
  30. 电泳技术的基本原理和分类《临床生物化学》
  31. 癜风《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


火神立名之本（代序）_《医理真传》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医理真传》
火神立名之本（代序）
在线购买《医理真传》正版书籍

火神立名之本（代序）

  • 上一页
  • 目录
  • 相关
  • 下一页

物有终始，事有本末，知所先后，则近道矣。君子务本，本立而道生。知标本者，万举万当。不知标本，是谓妄行。

阳气者若天与日，失其所则折寿而不彰。

一切动力皆来源于火，能源不过是藏火之物。火者，活也，气也。通天下一气耳。

人类的文明是从用火开始的，人类的发展是从治水开始的。自古水灾甚于火患。

治病亦然。心藏神，肾藏精。主明则下安，心清则肾静。君火以明，相火以位。枢机在火。以火立名，不亦宜乎？

公元二○○六年二月 三七生于复泰草堂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：电子版序
  • 当前页：火神立名之本（代序）
  • 下一页：郑钦安原叙
<<< 返回本书目录
  1. 火神立名之本（代序）《医理真传》
  2. 火绳树【中药大全】
  3. 火烧疮及火油天火疮方《外台秘要》
  4. 火盛眼症《眼科阐微》
  5. 火烧疮《外科启玄》
  6. 火湿分治论《仁斋直指方论（附补遗）》
  7. 火伤【中药主治】
  8. 火食丸【方剂大全】
  9. 火绒草【中药大全】
  10. 火死《洗冤集录》
  11. 火热症门《辨证录》
  12. 火索麻【中药大全】
  13. 火热证《中医眼科备读》
  14. 火炭母【中药大全】
  15. 火热解《儿科萃精》
  16. 火炭母草《本草纲目》完整版
  17. 火热喘急《医宗金鉴》
  18. 火炭母草【中药大全】
  19. 火热喘急《儿科萃精》
  20. 火炭母草根【中药大全】
  21. 火热（颠狂附）《脉症治方》
  22. 火烫伤【中药主治】
  23. 火热《医学正传》
  24. 火天夺日《目经大成》
  25. 火热《续名医类案》
  26. 火筒散【方剂大全】
  27. 火热《本草纲目》完整版
  28. 火头根【中药大全】
  29. 火器性颅脑损伤【疾病大全】
  30. 火土丹【方剂大全】
  1. 火神立名之本（代序）《医理真传》
  2. 火烧伤《奇效简便良方》
  3. 火盛刑金《中医词典》
  4. 火烧疮及火油天火疮方三首《外台秘要》
  5. 火盛刑金（火旺刑金）《中医名词词典》
  6. 火烧疮《外科启玄》
  7. 火盛眼症《眼科阐微》
  8. 火烧处发不生候《诸病源候论》
  9. 火湿分治论《仁斋直指方论（附补遗）》
  10. 火伤风《中医词典》
  11. 火实泻之《痰火点雪》
  12. 火弱补之《痰火点雪》
  13. 火死《洗冤集录》
  14. 火热症门（十六则）《辨证录》
  15. 火嗽《中医词典》
  16. 火热头痛《中医词典》
  17. 火嗽《明医指掌》
  18. 火热入胃证十一　太阳六十六《伤寒悬解》
  19. 火痰《中医词典》
  20. 火热侵胎《竹林女科证治》
  21. 火痰《明医指掌》
  22. 火热迫肺《中医词典》
  23. 火痰毒《中医词典》
  24. 火热内生《中医基础理论》
  25. 火炭母草《证类本草》
  26. 火热解《儿科萃精》
  27. 火烫《急救广生集》
  28. 火热喘急《幼科心法要诀》
  29. 火天夺日《中医词典》
  30. 火热喘急《儿科萃精》
  31. 火天夺日《目经大成》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


郑钦安原叙_《医理真传》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《医理真传》
郑钦安原叙
在线购买《医理真传》正版书籍

郑钦安原叙

  • 上一页
  • 目录
  • 相关
  • 下一页

医学一途，不难于用药，而难于识症。亦不难于识症，而难于识阴阳。阴阳化生五行，其中消长盈虚，发为疾病，万变万化，岂易窥测？诊候之际，犹多似是而非之处，辨察不明，鲜有不误人者也。余蜀南临邛人也，迁居于成都省城，学医于止唐刘太老夫子，指示《黄帝内经》、《周易》太极、仲景立方立法之旨。余沉潜于斯二十馀载，始知人身阴阳合一之道，仲景立方垂法之美。所览医书七十馀种，每多各逞己见，亦未尝不讲仲景之法，然或言病而不道其病之所以然，或言方而不探其用方之所以妙，参差间出，使人入于其中而茫然。近阅闽省陈修园医书一十三种，酌古准今，论深注浅，颇得仲景之微，亦且明透。其中分阴分阳之实据，用药活泼之机关，间有略而未详者。余不揣鄙陋，以管窥之见，谨将乾坤化育，人身性命立极，与夫气机盈缩，内因、外因，阳虚、阴虚病情实据，用方用法，活泼圆通之妙，详言数十条，以明仲景立法垂方之苦心，亦足以补修园先生之未逮。

因志在活人，遂不知其言之妄也，高明谅之。

同治己巳菊月蜀南临邛钦安郑寿全书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火神立名之本（代序）
  • 当前页：郑钦安原叙
  • 下一页：序
<<< 返回本书目录
  1. 郑钦安原叙《医理真传》
  2. 郑声《丹溪手镜》
  3. 郑钦安原序《伤寒恒论》
  4. 郑声《伤寒捷诀》
  5. 郑鹤鸣挟阴伤寒《程杏轩医案》
  6. 郑声《伤寒六书》
  7. 郑都谏公子痘（有发明）《孙文垣医案》
  8. 郑声《伤寒明理论》
  9. 郑春寰头痛内热《孙文垣医案》
  10. 郑声《卫生宝鉴》
  11. 郑媪便闭《程杏轩医案》
  12. 郑氏妇肝风头痛《程杏轩医案》
  13. 证治总纲《证治心传》
  14. 郑姓子哮吼症治验《一得集》
  15. 证治指要一卷《友渔斋医话》
  16. 政和新修经史证类备用本草序《证类本草》
  17. 证治语略《目经大成》
  18. 政运有不应之脉《诊家正眼》
  19. 证治要略《医述》
  20. 症《保婴撮要》
  21. 证治赋《仁斋直指方论（附补遗）》
  22. 症《古今医彻》
  23. 证治大法《证治准绳·幼科》
  24. 症《经验麻科》
  25. 证类本草所出经史方书《证类本草》
  26. 症《幼科折衷》
  27. 证口眼斜是经非窍辩《儒门事亲》
  28. 症《幼科折衷》
  29. 证候之一《黄帝内经太素》
  30. 症变《外科大成》
  1. 郑钦安原叙《医理真传》
  2. 郑钦安原序《伤寒恒论》
  3. 郑全望《中医词典》
  4. 郑钦安（1804-1901年）《中医词典》
  5. 郑汝明《中医词典》
  6. 郑樵（1103-1162年）《中医词典》
  7. 郑汝炜《中医词典》
  8. 郑虔《中医词典》
  9. 郑三山《中医词典》
  10. 郑启寿《中医词典》
  11. 郑声《中医名词词典》
  12. 郑奇《中医词典》
  13. 郑声《中医词典》
  14. 郑品端（1866-1925年）《中医词典》
  15. 郑声《伤寒捷诀》
  16. 郑沛（1866-1918年）《中医词典》
  17. 郑声《疫疹一得》
  18. 郑抡（1871-?年）《中医词典》
  19. 郑声《卫生宝鉴》
  20. 郑连山《中医词典》
  21. 郑声《伤寒六书》
  22. 郑欐《中医词典》
  23. 郑声《丹溪手镜》
  24. 郑克荣（1874-1956年）《中医词典》
  25. 郑声《医效秘传》
  26. 郑克《中医词典》
  27. 郑声《伤寒明理论》
  28. 郑颉云（1905-1983年）《中医词典》
  29. 郑晟《中医词典》
  30. 郑兼山（1640-1689年）《中医词典》
  31. 郑氏瘄科保赤金丹《中医词典》


序_《医理真传》_中医医论_【岐黄之术】

序

序

  • 上一页
  • 目录
  • 相关
  • 下一页

清末四川著名伤寒学家郑寿全（字钦安），精通岐黄仲景之学，善施热药起沉疴于桴鼓之间，而名噪西南各地。所著《医理真传》、《医法圆通》二书，最能代表其学术思想，也是其一生独特经验之总结。郑氏师古而不泥古，从元阴元阳立论，把伤寒理法推而广之，用于各种杂病之辨治，多能应手取效。我曾治一“过敏性鼻炎”病人，鼻流清涕不止，喷嚏不休，多方治疗无效，翻阅《医理真传》，方知有上焦真阳不足，致津液外越为病之理，用郑氏倡言之大剂四逆汤合姜桂汤，数剂而愈。又一急性“肾衰”所致癃闭病人，根据《医法圆通》所言：“由下焦阳微，阴寒阻截膀胱之路，阳微无力，不能化之，故小便不利”之理，用郑氏主张之桂苓术甘汤倍桂加大剂附片，两剂而小便通利，病情逐日缓解。深信郑氏书中所言不虚，内涵丰富，见解独超。《医理真传》所举阳虚证、阴虚证各数十条，皆为临证之真实纪录，其辨在疑似之间，其治巧妙而多验。仔细研究，郑氏虽然强调辨别阴阳，实则重在阳气，善用辛热为长，其于阳虚辨治，所积累之独到经验，确是祖国医学中一份珍贵宝藏。

蜀中唐步祺先生，工于文，精于医，学验皆优。其对郑氏著作研究有素，不惜数年之精力，逐条逐句，细勘点校，并附〔阐释〕旁征博引，彰明义理，展现奥旨，又将自己实践心得融于其中，是以学知所用，确非随文释义者可比。《医理真传》阐释稿成，恭读之余，启迪良多，真如王安石《游褒禅山记》所谓：“入之愈深，其进愈难，而其见愈奇”之感。当今之世，慢性疾病突出，寒凉之剂常难取效，则此书之出版问世，于提高疗效将大有裨益。是以为序。

郭子光 于成都中医学院

公元一九八七年十一月

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郑钦安原叙
  • 当前页：序
  • 下一页：前言
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《医理真传》
  2. 序《集思医案》
  3. 序《赵绍琴临证验案精选》
  4. 序《千金翼方》
  5. 序《药笼小品》
  6. 序《雷公炮制药性解》
  7. 序《思考中医》
  8. 序《脉经》
  9. 序《褚氏遗书》
  10. 序《圆运动的古中医学》
  11. 序《柳洲医话》
  12. 序《濒湖脉学》
  13. 序《察舌辨症新法》
  14. 序《评琴书屋医略》
  15. 序《中藏经》
  16. 序《基因与疾病》
  17. 序《中藏经》
  18. 序《黄帝内经·灵枢》
  19. 序《食鉴本草》
  20. 呴嗽《中医词典》
  21. 序《产宝》
  22. 许佐廷《中医词典》
  23. 序《仙授理伤续断秘方》
  24. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  25. 序《眼科秘诀》
  26. 许智藏《中医词典》
  27. 序《眼科秘诀》
  28. 许之兄齿痛《程杏轩医案》
  29. 序《尤氏喉科秘书》
  30. 许昭（1865-1922年）《中医词典》
  31. 序《慎疾刍言》


前言_《医理真传》_中医医论_【岐黄之术】

前言

前言

  • 上一页
  • 目录
  • 相关
  • 下一页

《医理真传》刊行于同治八年（公元 1869 年），该书以理论指导临床，从临床来验证理论，其卷一除约述祖国医学基本理论知识外，有辨认一切阳虚症法，辨认一切阴虚症法二目，分辨阳虚、阴虚病情、病象各异，随即于卷二、卷三分别列举阳虚症问答、阴虚症问答各数十条实例，一一加以说明，卷四更就杂问及认病捷要总诀、用药金针，一一指出，均极切实用而便于掌握。因其所长尤在治阳虚症，屡用大剂量姜、桂、附治愈许多群医束手的重病患者，被人们尊称为“郑火神”。今读其书，阳虚、阴虚各立专卷，病况不同，方药亦异，而各尽其圆通之妙，故虽长于治阳虚症，实亦不能以偏概全。北京中医学院任应秋教授在研究《伤寒论》的流派中称其与曹颖甫、恽铁樵、陆渊雷等同为近代具有代表性的伤寒学家，肯定其在医学史上的地位。西南地区名医如云南中医学院院长吴佩衡，成都中医学院教授吴棹仙等俱受其影响。惟其书出版已逾百年，世变屡更，迄今很难觅得。值此文化科学百花齐放，百家争鸣之盛世，竞相整理古籍文献以为今用，如此理论与实践相结合，至今仍有实用价值之名著，实有重印以广流传之必要。但原书文笔简炼，义蕴尚待发挥，爰就平日学习所得及临床经验，先对《医理真传》一书，加以点校，并为之阐释。其中少数囿于时代、成见之论，不作删改，以保持原貌，但加以说明。至于明显的错讹字句，则随文予以订正，以求其更易于阅读而便于应用，但一般不出校语，以“（ ）”标明错文，脱文或衍文，校改后之正字或补入者，则用“〔 〕”标出。又原文间有双行小字夹注，今改用五号仿体单行，注文前后加圆括以示区分，原著价值早有定评，阐释限于水平，疏误自知不免，幸祈读者不吝指正。

又本书在草创过程中，蒙成都中医学院研究员、原副院长侯占元亲切关怀；四川华西中医药研究所所长吴传先惠借资料；初稿完成后，经成都中医学院戴佛延教授，四川省文史研究馆夏顺均馆员惠阅，提示许多宝贵意见，加以修改。定稿后，更承成都中医学院郭子光教授于百忙中亲自审阅，并为撰序；全国知名学者、北京大学教授王利器为原书作者郑钦安撰传；国务院古籍整理领导小组组长李一氓亲为题签；知名人士廖沫沙题写扉页，巴蜀书社编辑同志审核出版。均付出了辛勤劳动，谨在此并致谢忱。

唐步祺

一九八七年十一月于成都

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：前言
  • 下一页：乾坤大旨
<<< 返回本书目录
  1. 前言《中医之钥》
  2. 前阴《续名医类案》
  3. 前言《中医眼科备读》
  4. 前阴《医学见能》
  5. 前言《中药炮制》
  6. 前阴病《古今医案按》
  7. 前言《圆运动的古中医学》
  8. 前阴部《疡医大全》
  9. 前言《医理真传》
  10. 前阴类论列总方《景岳全书》
  11. 前言《虚损病类钩沉》
  12. 前阴十证《古今医统大全》
  13. 前言《小儿常见病单验方》
  14. 前阴证治（计二十二证）《外科证治全书》
  15. 前言《胃肠动力检查手册》
  16. 前阴诸疾《女科证治准绳》
  17. 前言《手穴手纹诊治》
  18. 前阴诸疾《医学纲目》
  19. 前言《实用免疫细胞与核酸》
  20. 前阴诸疾《张氏医通》
  21. 前言《社区中医药服务工作指南》（试行）
  22. 前阴诸疾《证治准绳·类方》
  23. 前言《伤寒恒论》
  24. 前阴诸疾《证治准绳·女科》
  25. 前言《气功外气疗法》
  26. 前阴诸疾《证治准绳·杂病》
  27. 前言《女科宝鉴》
  28. 前阴诸疾论治《类证治裁》
  29. 前言《默克家庭诊疗手册》
  30. 前阴诸疾门《张氏医通》
  1. 前言《医理真传》
  2. 前言《圆运动的古中医学》
  3. 前言《辅行诀脏腑用药法要》
  4. 前言《黄帝内经太素》
  5. 前言《丹医秘授古脉法》
  6. 前言《家庭医学百科-自救互救篇》
  7. 前言《中医之钥》
  8. 前言《家庭医学百科-家庭护理篇》
  9. 前言《中医之钥》
  10. 前言《家庭医学百科-医疗康复篇》
  11. 前言《中药炮制》
  12. 前言《家庭医学百科·预防保健篇》
  13. 前言《常见病自测》
  14. 前言《常见中老年疾病防治》
  15. 前言《老年食养食疗》
  16. 前言《虚损病类钩沉》
  17. 前言《手穴手纹诊治》
  18. 前言《伤寒恒论》
  19. 前言《小儿常见病单验方》
  20. 前言《默克家庭诊疗手册》
  21. 前言《气功外气疗法》
  22. 前言《古代房中秘方》
  23. 前言《老年百病防治》
  24. 前言《素女经》
  25. 前言《实用免疫细胞与核酸》
  26. 前言《精神药品临床应用指导原则》
  27. 前阴《中医名词词典》
  28. 前言《胃肠动力检查手册》
  29. 前阴《中医词典》
  30. 前言《临床营养学》
  31. 前阴《续名医类案》


乾坤大旨_《医理真传》_中医医论_【岐黄之术】

乾坤大旨

乾坤大旨

  • 上一页
  • 目录
  • 相关
  • 下一页

乾 乾为天，属金，纯阳也。称为老父、老阳、老子，又名曰龙。

坤 坤为地，属土，纯阴也。称为老母、老阴。乾坤交媾，化生六子。乾之初爻，乘于坤之初爻，而生长男，震也。乾之二爻，乘于坤之二爻，而生中男，坎也。乾之三爻，乘于坤之三爻，而生少男，艮也。故曰：乾道成男（初爻、二爻、三爻，喻乾金真精真气发泄之次序也）。坤之初爻，乘于乾之初爻，而生长女，巽也。坤之二爻，乘于乾之二爻，而生中女，离也。坤之三爻，乘于乾之三爻，而生少女，兑也。故曰：坤道成女（初爻、二爻、三爻，喻坤土真阴流露之度数也）。乾坤六子，长少皆得乾坤性情之偏，惟中男中女，独得乾坤性情之正。人秉天地之正气而生，此坎离所以为人生立命之根也。

【阐释】郑氏自序谓：学医于刘止唐（清代中叶四川经学家兼医学家），深悟《内经》、《周易》及仲景立方立法之旨。故《医理真传》一书，首揭乾坤大旨，阐述《周易》八卦学说，而以坎、离为人生立命之根。医《易》相通，古人每有言及。唐代孙思邈曾说：“不知《易》不足以言太医。”明代张景岳《类经·医易义》全文数千言，义既精详，文亦优美，备言医易相通之理，在医学及哲学史上，都有相当价值。其要点是“天地之道，以阴阳二气而造化万物；人生之理，以阴阳二气而长养百骸。《易》者、易也，具阴阳动静之妙；医者、意也，合阴阳消长之机。虽阴阳已备于《内经》，而变化莫大乎《周易》。故曰天人一理者，一此阴阳也；医《易》同源者，同此变化也。岂非医《易》相通，理无二致，可以医而不知《易》乎？”祖国最早医学的经典《内经》，虽托始于黄帝，而成书却在春秋战国时期。《易经》是我国最早讲阴阳的辩证唯物哲学，托始于伏羲固不可信，但最初的记载不晚于西周。其中说“易有太极，是生两仪（阴、阳），两仪生四象（太阳、少阳、太阴、少阴），四象生八卦（

乾 乾 、

坤 坤 、

震 震 、

巽 巽 、

坎 坎 、

离 离 、

艮 艮 、

兑 兑 ）。八卦相重为六十四卦，三百八十四爻，万一千五百二十策，愈演愈繁，变化莫测，是即所谓“阴阳分而天地立，四时行而百物生”。故“盈天地之间者唯万物”，这是一种略带发展进化意义的朴素辩证唯物观点。《内经》全面继承了这种学说，肯定了世界的物质性及对立统一规律，阐发天人合一及阴阳五行的道理，以应用于医学，对祖国医学理论方药的发展，发挥了很大的作用。《内经》的三阴、三阳，亦是在四象的基础上产生的。所以直到近代名医，如恽铁樵还大谈医《易》相通的道理。目前国内外不但有人在研究，而最近张仲景国医大学努力按照中医教育的特点，根据“医《易》同源”，“学医必须懂《易》”的传统经验，在课程的设置中还新增加了《易经》。

关于八卦，有伏羲与文王画卦两种说法，前者以乾、坤、震、巽、坎、离、艮、兑，分别代表天、地、雷、风、水、火、山、泽；后者以八卦配五行，乾兑为金，震巽为木，坤艮为土，坎为水、离为火。在方位上，前者是乾上坤下，离左坎右；后者是火南水北，木东金西。在两种排列中，乾坤坎离都居重要位置，故医家言阴阳、五行、八卦，特重坎、离、水、火。张氏《类经·五行统论》谓：“变虽无穷，总不离乎阴阳；阴阳之用，总不离乎水火。所以天地之间，无往而非水火之用。欲一言而蔽五行之理者，曰乾坤付正性于坎离，坎离为乾坤之用耳。”郑氏谓乾坤六子惟中男（坎）中女（离）独得性情之正，为人生立命之根，义亦同此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前言
  • 当前页：乾坤大旨
  • 下一页：坎卦
<<< 返回本书目录
  1. 乾坤大旨《医理真传》
  2. 乾坤一气膏【方剂大全】
  3. 钱仲阳传《小儿药证直诀》
  4. 潜病与先兆《中医疾病预测》
  5. 钱真人传痘疮神方《石室秘录》
  6. 潜伏梅毒【疾病大全】
  7. 钱针万线草【中药大全】
  8. 潜水病《默克家庭诊疗手册》
  9. 钱乙泻黄《汤头歌诀》
  10. 潜水性内耳损伤【疾病大全】
  11. 钱乙黄土治肾病《趣味中医》
  12. 潜阳熄风汤【方剂大全】
  13. 钱氏论五脏所主《证治准绳·幼科》
  14. 潜在中毒【疾病症状】
  15. 钱氏痘疹论《张氏医通》
  16. 黔桂醉魂藤【中药大全】
  17. 钱氏白术散【方剂大全】
  18. 黔羊蹄甲【中药大全】
  19. 钱氏《小儿药证直诀》《专治麻痧初编》
  20. 浅表或深部静脉反复血栓形成【疾病症状】
  21. 钱麻《滇南本草》
  22. 浅表淋巴结进行性肿大【疾病症状】
  23. 钱币状掌跖角化病【疾病大全】
  24. 浅表淋巴结肿大【疾病症状】
  25. 钱币状湿疹【疾病大全】
  26. 浅表性疤痕【疾病症状】
  27. 前纵韧带骨化症【疾病大全】
  28. 浅表性皮肤脂肪瘤痣【疾病大全】
  29. 前置血管【疾病大全】
  30. 浅表性胃炎《赵绍琴临证验案精选》
  1. 乾坤大旨《医理真传》
  2. 钳上《中医词典》
  3. 乾坤生六子易之为书也，广大悉备。《思考中医》
  4. 钳耳《中医词典》
  5. 乾坤运转功《气功外气疗法》
  6. 钳《中医词典》
  7. 潜病隐匿的机制《中医疾病预测》
  8. 钱仲阳传《小儿药证直诀》
  9. 潜病与先兆《中医疾病预测》
  10. 钱真人传痘疮神方《石室秘录》
  11. 潜病与先兆证的关系《中医疾病预测》
  12. 钱原浚《中医词典》
  13. 潜行散《仁术便览》
  14. 钱瑛《中医词典》
  15. 潜水病《默克家庭诊疗手册》
  16. 钱乙泻黄散《重订囊秘喉书》
  17. 潜阳《中医名词词典》
  18. 钱乙泻黄《汤头歌诀》
  19. 潜阳《中医词典》
  20. 钱乙黄土治肾病《趣味中医》
  21. 潜隐记忆、旧事如新症、似曾相识感及重演性记忆错误《神经精神疾病诊断学》
  22. 钱乙（约1032-1113年）《中医词典》
  23. 潜镇《中医词典》
  24. 钱养庶《中医词典》
  25. 潜镇（镇潜）《中医名词词典》
  26. 钱秀昌《中医词典》
  27. 潜证在疾病预测中的重要意义《中医疾病预测》
  28. 钱雄万《中医词典》
  29. 潜趾《中医词典》
  30. 钱闻礼《中医词典》
  31. 黔首《中医词典》


坎卦_《医理真传》_中医医论_【岐黄之术】

坎卦

坎卦

  • 上一页
  • 目录
  • 相关
  • 下一页

坎卦诗

天施地润水才通，一气含三造化工。

万物根基从此立，生生化化沐时中。

坎卦解

坎为水，属阴，血也，而真阳寓焉。中一爻，即天也。天一生水，在人身为肾，一点真阳，含于二阴之中，居于至阴之地，乃人立命之根，真种子也。诸书称为真阳。真阳二字，各处讲解字眼不同，恐初学看书，一时领悟不到，以致认症不清，今将各处字眼搜出，以便参究。真阳二字，一名相火，一名命门火，一名龙雷火，一名无根火，一名阴火，一名虚火。发而为病，一名元气不纳，一名元阳外越，一名真火沸腾，一名肾气不纳，一名气不归源，一名孤阳上浮，一名虚火上冲，种种名目，皆指坎中之一阳也。一阳本先天乾金所化，故有龙之名。一阳落于二阴之中，化而为水，立水之极（是阳为阴根也），水性下流，此后天坎卦定位，不易之理也。须知此际之龙，乃初生之龙（龙指坎中一阳也），不能飞腾而兴云布雨，惟潜于渊中，以水为家，以水为性，遂安其在下之位，而俯首于下也。若虚火上冲等症，明系水盛（水即阴也），水盛一分，龙亦盛一分（龙即火也），水高一尺，龙亦高一尺，是龙之因水盛而游，非龙之不潜而反其常。故经云：阴盛者，阳必衰，即此可悟用药之必扶阳抑阴也。乃市医一见虚火上冲等症，并不察其所以然之要，开口滋阴降火，自谓得其把握，独不思本原阴盛（阴盛二字，指肾水旺）阳虚（阳虚二字，指君火弱）,今不扶其阳，而更滋其阴，实不啻雪地加霜，非医中之庸手乎？余亦每见虚火上冲等症，病人多喜饮热汤，冷物全不受者，即此更足徵滋阴之误矣。又有称桂附为引火归源者，皆未识其指归，不知桂附干姜，纯是一团烈火，火旺则阴自消，如日烈而片云无。况桂附二物，力能补坎离中之阳，其性刚烈至极，足以消尽僭上之阴气。阴气消尽，太空为之（廊廊）〔廓朗〕，自然上下奠安，无偏盛也，岂真引火归源哉！历代注家，俱未将一阳潜于水中底蕴搜出，以致后学懵然无据，滋阴降火，杀人无算，真千古流弊，医门大憾也。

【阐释】八卦坎

坎 为水，是一阳居于二阴之中；离

离 为火，是一阴藏于二阳之内。古谓“天地生万物，水火最为先”，“五行各具形质，而水火最为轻清”，即是此义。就水火而言，水又在火先。故《尚书·洪范》五行“一曰水也”，道书谓“天一生水，地二生火。”《管子·水地篇》说：“水者，万物之准也……万物之本原也。”这种万物本原为水说，当比五行、八卦说还要早。坎卦诗“天施地润水才通”，即是说有了天地才有水，这天地水三气上中下相通，实只一气，所以说是一气含三，有水而后万物生化无穷，即是全诗大义。

坎水在人身虽属阴血，但中有真阳，为人立命的真种子。各家医书有相火、命门火、龙雷火、无根火、阴火、虚火种种名称，内容虽彼此不尽相同，但大多指这肾中真阳，与君火属心有别。这真阳如发而为病，多属虚火上冲。郑氏特别指出这等病人多喜饮热汤，而全不受冷物，明是水盛逼阳于上，用药自当扶阳抑阴。一般医生反以滋阴降火之法治之，实等于雪地加霜，鲜不误人。又指出一般人认桂、附为引火归源之非是，而系借二物火热刚烈之性，以补坎离中之阳，而消灭僭上之阴气，使上下无偏盛，疾病自然痊愈，这两点都是值得重视的。最末几句，谓滋阴降火，杀人无数，措辞未免过激。

虚火上冲之病最常见者，为现今医学所称之慢性咽炎、喉炎、口腔炎等，虽经清热解毒，滋阴降火等法治疗，如六神丸、喉炎丸等，而病终不愈。笔者常用扶阳抑阴，如甘草 干姜汤、附子理中汤等方剂施治，每获良效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乾坤大旨
  • 当前页：坎卦
  • 下一页：离卦
<<< 返回本书目录
  1. 坎卦《医理真传》
  2. 坎离丹【方剂大全】
  3. 坎宫回生丹【方剂大全】
  4. 坎离膏【方剂大全】
  5. 坎宫锭子【方剂大全】
  6. 坎离互根汤【方剂大全】
  7. 坎宫锭【方剂大全】
  8. 坎离既济丹【方剂大全】
  9. 堪舆张锡泉先生左胁皮里膜外疼痛《孙文垣医案》
  10. 坎离既济汤【方剂大全】
  11. 堪萨斯分枝杆菌感染【疾病大全】
  12. 坎离既济丸【方剂大全】
  13. 揩牙乌髭地黄散【方剂大全】
  14. 坎离交济丹【方剂大全】
  15. 揩齿朱砂散【方剂大全】
  16. 坎离交济丹（新制）《虚损启微》
  17. 揩齿皂荚散【方剂大全】
  18. 坎离两补汤【方剂大全】
  19. 揩齿细辛散【方剂大全】
  20. 坎离砂【方剂大全】
  21. 揩齿石膏散【方剂大全】
  22. 坎离汤【方剂大全】
  23. 揩齿升麻散【方剂大全】
  24. 坎离丸【方剂大全】
  25. 揩齿麝香散【方剂大全】
  26. 坎粒砂【方剂大全】
  27. 揩齿散【方剂大全】
  28. 坎气丹【方剂大全】
  29. 揩齿秦椒散【方剂大全】
  30. 坎气潜龙汤【方剂大全】
  1. 坎卦《医理真传》
  2. 坎宫《中医词典》
  3. 坎廓《中医词典》
  4. 坎宫《中医词典》
  5. 坎廓《中医词典》
  6. 堪舆张锡泉先生左胁皮里膜外疼痛《孙文垣医案》
  7. 坎离既济丸《冯氏锦囊秘录》
  8. 勘病状《儿科萃精》
  9. 坎离交济丹（新制）《虚损启微》
  10. 揩牙乌髭地黄散《博济方》
  11. 坎炁（qì气）《中医词典》
  12. 揩牙法《是斋百一选方》
  13. 坎炁（qì气）《中医词典》
  14. 揩摩《中医词典》
  15. 坎水廓《中医词典》
  16. 揩摩《中医词典》
  17. 坎水廓《中医词典》
  18. 揩断虫出《古今医统大全》
  19. 坎水义《思考中医》
  20. 揩齿七圣散《博济方》
  21. 坎下《中医词典》
  22. 揩齿《中医词典》
  23. 坎下《中医词典》
  24. 揩齿《中医词典》
  25. 顑（kǎn，音坎）《中医词典》
  26. 揩齿《圣济总录》
  27. 顑（kǎn，音坎）《中医词典》
  28. 开治法《石室秘录》
  29. 看病诀《幼幼集成》
  30. 开展医院药学信息工作的重要性《医院药学》
  31. 看病诀《推拿抉微》


离卦_《医理真传》_中医医论_【岐黄之术】

离卦

离卦

  • 上一页
  • 目录
  • 相关
  • 下一页

离卦诗

地产天成号火王，阴阳互合隐维皇，

神明出入真无定，箇里机关只伏藏。

离卦解

离为火，属阳，气也，而真阴寄焉。中二爻，即地也。地二生火，在人为心，一点真阴，藏于二阳之中，居于正南之位，有人君之象，为十二官之尊，万神之宰，人身之主也。故曰：“心藏神。”坎中真阳，肇自乾元，一也；离中真阴，肇自坤元，二也。一而二，二而一，彼此互为其根，有夫妇之义。故子时一阳发动，起真水上交于心，午时一阴初生，降心火下交于肾。一升一降，往来不穷，性命于是乎立。

【阐释】八卦离

离 为火，在五脏配心，在方位居南。古人君皆南面而朝，故谓有人君之象。《素问·灵兰秘典论》谓：“心者，君主之官，神明出焉。”故为手足三阴三阳十二官之尊，万神之宰，人身之主。离为火，属阳、气也，而中一爻来自坤元，真阴寄在其中。坎为水，而其中一爻来自乾元，真阳寄在其中。合二为一，互为消长，故说是地产天成，阴阳互合。在天时每年夏至一阴生，冬至一阳生，每日子时一阳生，午时一阴生，在人身则肾中真阳升发，能使水上交于心，心中真阴能使火下交于肾。气血循环，周流不息，水升火降，阴平阳秘，使人身体健康，心智焕发，与天地自然相适应，都由于这乾坤坎离，即天地水火的互济交融，有不知其然而然之妙用。故说是“神明出入真无定，箇里机关只伏藏。”

祖国医学谓“心主神明”,“心藏神”，而少言及脑，常被认为不科学。实则藏神而出神明的心，不仅指心脏，而亦兼及脑与神经系统。《素问·脉要精微论》谓：“头者，精明之府，头倾视深,精神将夺矣。”《灵枢·海论》谓：“脑为髓之海，……髓海不足，则脑转耳鸣，胫痠眩冒，目无所见，懈怠安卧。”已指出脑与视、听、触、动、感觉、知觉等精神活动的关系。以后隋代杨上善注《太素》谓“头是心神所居。”唐代段成式《酉阳杂俎·广知》说：“脑神曰觉元。”明代李时珍说：“脑为元神之府。”以后清代汪昂、王清任等参以西说，而有脑主记忆灵机之论。程杏轩《医述》所引《医参》之说，尤为详明。其说谓：“脑髓纯者灵，杂者钝，耳目皆由以禀令，故聪明焉。思则心气上通于卤（即俗说脑门心），脑髓实则思易得，过思则心火烁脑，头眩眼花耳鸣之象立见，而髓伤矣。”古人造字时，思字从卤从心，明指思维时心气上通于脑，脑必赖心的血液营养而始发生思维智慧的现象。至《灵枢·\u26412X神篇》“所以任物者谓之心”及《逆顺肥瘦篇》“将审察于物而心生”之心，更是指心的认识与思维作用，而非仅指心脏，尤为明显。所以古医家实因心统摄五脏、六腑、四肢、百骸、五官、九窍、以及一切经络、血气以营养全身，尤其是脑及神经系统，而始发生意志、知情等心理活动，而心又居全身上下左右前后之中心，故以心为一身之主宰而统摄一切，即脑亦为心之使，并非不认识脑的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坎卦
  • 当前页：离卦
  • 下一页：气、血两字作一卦解
<<< 返回本书目录
  1. 离卦《医理真传》
  2. 离卦用九·坎卦用六《养生导引秘籍》
  3. 离骨散【方剂大全】
  4. 离合真邪论《素问悬解》
  5. 离骨丹【方剂大全】
  6. 离合真邪论篇《冯氏锦囊秘录》
  7. 离宫锭子【方剂大全】
  8. 离合真邪论篇《黄帝内经·素问》
  9. 离根香【中药大全】
  10. 离合真邪论篇《疡医大全》
  11. 离鬲草《本草纲目》完整版
  12. 离合真邪说《普济方·针灸》
  13. 狸阴茎《本草纲目》完整版
  14. 离魂门《辨证录》
  15. 狸尾草【中药大全】
  16. 离济膏【方剂大全】
  17. 狸头散【方剂大全】
  18. 离经脉《丹医秘授古脉法》
  19. 狸屎《本草纲目》完整版
  20. 离经之血未净《凌临灵方》
  21. 狸肉【中药大全】
  22. 离散趋势指标《预防医学》
  23. 狸肉《本草纲目》完整版
  24. 离位皮炎【疾病大全】
  25. 狸鸠丸【方剂大全】
  26. 离心技术的应用《临床生物化学》
  27. 狸鸠丸《苏沈良方》
  28. 离照汤【方剂大全】
  29. 狸骨知母散【方剂大全】
  30. 离中丹【方剂大全】
  1. 离卦《医理真传》
  2. 离骨丹取牙《奇效简便良方》
  3. 离卦用九·坎卦用六《养生导引秘籍》
  4. 离鬲草《证类本草》
  5. 离合真邪论《素问悬解》
  6. 离别焦虑症《默克家庭诊疗手册》
  7. 离合真邪论篇《黄帝内经·素问》
  8. 狸肉《医学入门》
  9. 离合真邪论篇《冯氏锦囊秘录》
  10. 狸肉《饮食须知》
  11. 离合真邪论篇《疡医大全》
  12. 狸鸠丸《苏沈良方》
  13. 离合真邪说《普济方·针灸》
  14. 狸骨知母散《备急千金要方》
  15. 离合真邪说《卫生宝鉴》
  16. 狸骨《名医别录》
  17. 离魂门（三则）《辨证录》
  18. 狸骨《证类本草》
  19. 离魂异疾《奇方类编》
  20. 狸骨《本草衍义》
  21. 离魂症《中医词典》
  22. 狸骨《新修本草》
  23. 离火廓《中医词典》
  24. 狸骨《本草经集注》
  25. 离火义《思考中医》
  26. 狸骨《千金翼方》
  27. 离经脉《中医名词词典》
  28. 狸《本经逢原》
  29. 离经脉《丹医秘授古脉法》
  30. 狸《食疗本草》
  31. 离经脉《中医词典》


气、血两字作一卦解_《医理真传》_中医医论_【岐黄之术】

气、血两字作一卦解

气、血两字作一卦解

  • 上一页
  • 目录
  • 相关
  • 下一页

凡天地之数，起于一。一属阳，气也。一生二，二属阴，血也。一合二而成

坎 ，气无形而寓于血之中是也。二合一而成

离 ，血有形而藏于气之内是也（经云“气能统血”，即此意也）。气、血两字，作一坎卦解之也可，即作一离卦解之也可，即作坎离二卦解之也亦可。余恒曰：“以脏腑分阴阳，论其末也。以一坎卦解之，推其极也。”又曰：人身一团血肉之躯，阴也，全赖一团真气运于其中而立命，亦可作一坎卦以解之。

【阐释】此节仍本天地阴阳水火互根之义，以解人身最重要的气、血两字。气为阳、为火，主动；血为阴、为水，主静。但有形之血，须赖无形之气推动，始能流通于周身；而无形之气，亦须寓于有形之血中，始能发挥其作用。二生于一，阳为阴根，故医经谓“气能统血”。郑氏说：“人身一团血肉之躯，全赖一团真气运于其中而立命”。这样的关系，自然可以阴阳互根之坎卦离卦加以形象的解说，比分论脏腑阴阳，尤为直切。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：离卦
  • 当前页：气、血两字作一卦解
  • 下一页：君、相二火解
<<< 返回本书目录
  1. 气、血两字作一卦解《医理真传》
  2. 气闭《陈氏幼科秘诀》
  3. 气、痞满《顾松园医镜》
  4. 气痹精少皆能生寒《医学读书记》
  5. 气《中医基础理论》
  6. 气病《全生指迷方》
  7. 气《证治准绳·类方》
  8. 气病论《银海指南》
  9. 气《张氏医通》
  10. 气病章《医学妙谛》
  11. 气《幼幼新书》
  12. 气病诸候《巢氏病源补养宣导法》
  13. 气《医碥》
  14. 气病诸候（凡二十五论）《诸病源候论》
  15. 气《医碥》
  16. 气不和《小儿药证直诀》
  17. 气《食鉴本草》
  18. 气不摄血【疾病症状】
  19. 气《扁鹊神应针灸玉龙经》
  20. 气不升降【方剂主治】
  21. 气《本草求真》
  22. 气不宣通【方剂主治】
  23. 起主客定位指掌歌《运气要诀》
  24. 气不足【方剂主治】
  25. 起主客定位指掌歌《医宗金鉴》
  26. 气部《本草易读》
  27. 起枕散【方剂大全】
  28. 气冲《古今医案按》
  29. 起胀诸论《冯氏锦囊秘录》
  30. 气冲穴【胸部腹部穴位】
  1. 气、血两字作一卦解《医理真传》
  2. 气、血厥《明医指掌》
  3. 气奔《中医词典》
  4. 气、痞满《顾松园医镜》
  5. 气奔《外科证治全书》
  6. 气（疒颓）《中医词典》
  7. 气闭《中医词典》
  8. 气《儒门事亲》
  9. 气闭《金匮翼》
  10. 气《本草求真》
  11. 气闭《陈氏幼科秘诀》
  12. 气《医碥》
  13. 气闭耳聋《中医词典》
  14. 气《医碥》
  15. 气痹《中医词典》
  16. 气《证治准绳·类方》
  17. 气痹精少皆能生寒《医学读书记》
  18. 气《张氏医通》
  19. 气鳖《中医词典》
  20. 气《中医基础理论》
  21. 气病《中医词典》
  22. 气《幼幼新书》
  23. 气病《全生指迷方》
  24. 气《寿世传真》
  25. 气病辩证《中医诊断学》
  26. 气《扁鹊神应针灸玉龙经》
  27. 气病论《银海指南》
  28. 气《食鉴本草》
  29. 气病章《医学妙谛》
  30. 气《中医词典》
  31. 气不和《小儿药证直诀》


君、相二火解_《医理真传》_中医医论_【岐黄之术】

君、相二火解

君、相二火解

  • 上一页
  • 目录
  • 相关
  • 下一页

按君火，凡火也；相火，真火也。凡火即心，真火即肾中之阳。凡火居上以统乎阳，阳重而阴轻也，故居上为用（离卦二阳爻是也）；真火居下以统乎阴，阴重而阳轻也，故居下为体（坎卦一阳爻是也）。二火虽分，其实一气（离卦二阳爻，坎卦一阳爻，合之而成乾。人活一口气，即此乾元之气也。因乾分一气，落于坤宫，遂变出后天世界，此君、相二火之由来），诚阴阳之主宰也。如上之君火弱，即不能统上身之关窍精血，则清涕、口沫、目泪、漏睛、鼻齿出血，诸症作矣。如下之相火弱，即不能统下身之关窍精血，则遗尿、滑精、女子带下、二便不禁，诸症作矣。顾二火不可分，而二火亦不胜合，所以一往一来，化生中气（二火皆能生土，上者生凡土，即胃，下者生真土，即脾。二火化生中土，先后互相赖焉），遂分二气为三气也（故曰三元，又曰三焦。经云：“无先天而后天不立，无后天而先天亦不生”，此先后三元之实义也）。如中宫不得二火之往来薰蒸，即不能腐熟谷水，则完谷不化，痰湿痞满诸症作矣（上中下三部，可见是一团火也）。如上下二火俱不足，则在上者，有反下趋之症，如心病移于小肠，肺病移于大肠是也；在下者，有反上腾之病，如虚火牙疼，咳血喘促，面目浮肿，喉痹之类是也。其中尤有至要者，有阴气上腾而真火不与之上腾者，有阴气上腾而真火即与之上腾者，此处便要留心。若上脱之机关已露，其脉浮空，气喘促，尚未见面赤、身热、汗出者，此阴气上腾，而真火尚未与之俱腾也。若见面赤、身热、汗出者，此阴气上腾，而真火亦与之俱腾矣。病至此际，真欲脱也。凡见阴气上腾诸症，不必延至脱时，而始用回阳，务见机于早，即以回阳镇纳诸方投之，万不致酿成脱症之候矣。亦有阳气下趋而君火未与之下趋者，有阳气下趋而君火即与之下趋者，此际不可玩忽。若下脱之机关已具，其脉细微欲绝，二便血下如注，或下利清谷益甚，四肢虽冷，尚觉未寒，二便之间，尚能禁者，此阳气下趋，而君火尚未与之俱趋也。若四肢寒甚，二便利甚，不自禁者，此阳气下趋，而君火亦与之俱趋也，病至此际，真欲脱也。凡见阳气下趋诸症，不必定要见以上病情，而始用逆挽，务审机于先，即以逆挽益气之法救之，自可免脱症之祸矣。盖从下而竭于上者，为脱阳（坎中之阳，天体也，故脱从上），从上而竭于下者，为脱阴（离中之阴，地体也，故脱从下）。阳欲脱者，补阴以留之，如独参汤是也。阴欲脱者，补阳以挽之，如回阳饮是也。亦有阳欲脱者，不必养阴，阴盛而阳即灭。阴欲脱者，不必补阳，阳旺而阴立消，此皆阴阳之变也。学者务要细心体会，便得一元分合之义矣。

【阐释】《素问》有“君火以明，相火以位”、“壮火食气，少火生气”之说，后世另立许多名目，各有解说，亦互有异同。郑氏谓君火属心，居上统阳，阳重阴轻，是凡火，是用；相火指肾中真阳，居下统阴，阴重阳轻，是真火，是体。

即由于这君相二火上下升降，统一身之阴阳气血，始能维持人体的健康。任何一火不足，或二火俱不足，都能发生疾病，而其中最关紧要的，则是真火与阴气上腾及君火与阳气下趋的辨别。只要见阴气上腾症状，即须早用回阳；只要见阳气下趋症状，即须早用逆挽益气，始可免脱症之祸。一般阳欲脱者，宜用独参汤之类补阴以留之；阴欲脱者，宜用回阳饮之类补阳以挽之（关于独参汤与回阳饮，卷三有详说）。至于阳欲脱者，不必养阴；阴欲脱者，不必补阳，是防阴盛灭阳，阳盛消阴的变局，这是必须细心体会的。程杏轩《医述》引《寓意草》谓：“人身之阴阳相抱而不脱，是以百年有常。故阳欲上脱，阴下吸之，不能脱也；阴欲下脱，阳上吸之，不能脱也。但治分新久，药贵引用。新病者阴阳相乖，补偏救弊，宜用其偏；久病者阴阳渐入，扶元养正，宜用其平。引用之法，上脱者用七分阳药，三分阴药而夜服，从阴以引其阳；下脱者用七分阴药，三分阳药而昼服，从阳以引其阴。”可供临症参考。

各书所论虚火、实火、少火、壮火、阴火、阳火等等，多与这君火、相火的含义不尽相同。程钟龄《医学心悟》本内因、外因以论虚火、实火，而各出四种治法：“实火者，六淫之邪，饮食之伤，自外而入，势犹贼也，贼可驱而不可留；虚火者，七情色欲，劳役耗神，自内而发，势犹子也，子可养而不可害。”驱贼火四法：一曰升散，如升阳散火汤之类是也；二曰清凉，如黄连解毒汤之类是也；三曰攻下，如承气汤之类是也；四曰制驭，如地黄汤之类是也。养子火四法：一曰达郁，如逍遥散之类是也；二曰清滋，如六味地黄汤之类是也；三曰温养，如补中益气汤之类是也；四曰导引，如八味汤之类是也。均可供临证参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气、血两字作一卦解
  • 当前页：君、相二火解
  • 下一页：真龙约言
<<< 返回本书目录
  1. 君、相二火解《医理真传》
  2. 君臣散【方剂大全】
  3. 均药【方剂大全】
  4. 君臣洗药方【方剂大全】
  5. 均小型狭窄【疾病症状】
  6. 君臣佐使法《脾胃论》
  7. 均相酶免疫测定《免疫学和免疫学检验》
  8. 君臣佐使法《卫生宝鉴》
  9. 均数的抽样误差和总体均数的估计《预防医学》
  10. 君臣佐使逆从反正说《审视瑶函》
  11. 均数、标准差、标准误《预防医学》
  12. 君臣佐使逆从反正说《叶选医衡》
  13. 均气丸【方剂大全】
  14. 君臣佐使逆从反正说《原机启微》
  15. 均气汤【方剂大全】
  16. 君达菜粥【方剂大全】
  17. 均气散【方剂大全】
  18. 君火论《三因极一病证方论》
  19. 均气八仙汤【方剂大全】
  20. 君火相火辨《研经言》
  21. 军中一捻金【方剂大全】
  22. 君火相火论《景岳全书》
  23. 军中跌打丸【方剂大全】
  24. 君火相火论《医学源流论》
  25. 军中第一仙方【方剂大全】
  26. 君火相火药《圆运动的古中医学》
  27. 军团菌肺炎【疾病大全】
  28. 君雷散【方剂大全】
  29. 军团菌肺炎《呼吸病学》
  30. 君苓汤【方剂大全】
  1. 君、相二火解《医理真传》
  2. 君《中医词典》
  3. 君臣佐使《中医词典》
  4. 均数的抽样误差《预防医学》
  5. 君臣佐使（主、辅、佐、引）《中医名词词典》
  6. 军团菌肺炎《呼吸病学》
  7. 君臣佐使法《汤液本草》
  8. 军团病杆《医学微生物学》
  9. 君臣佐使法《卫生宝鉴》
  10. 军团病《传染病》
  11. 君臣佐使法《脾胃论》
  12. 军团病《家庭医学百科-医疗康复篇》
  13. 君臣佐使逆从反正说《审视瑶函》
  14. 军团病《默克家庭诊疗手册》
  15. 君臣佐使逆从反正说《叶选医衡》
  16. 军队医院的任务、分类与结构《基础护理学》
  17. 君臣佐使逆从反正说《原机启微》
  18. 蹶上为重《华佗神方》
  19. 君火《中医名词词典》
  20. 爵麻《吴普本草》
  21. 君火《中医词典》
  22. 爵床《名医别录》
  23. 君火《明医指掌》
  24. 爵床《中药学》
  25. 君火论《三因极一病证方论》
  26. 爵床《本经逢原》
  27. 君火相火辨《研经言》
  28. 爵床《证类本草》
  29. 君火相火论《景岳全书》
  30. 爵床《医学入门》
  31. 君火相火论《医学源流论》


真龙约言_《医理真传》_中医医论_【岐黄之术】

真龙约言

真龙约言

  • 上一页
  • 目录
  • 相关
  • 下一页

夫真龙者，乾为天是也（乾体属金，浑然一团，无一毫渣滓尘垢。古人以龙喻之，言其有变化莫测之妙）。乾分一气落于坤宫，化而为水，阴阳互根，变出后天坎离二卦，人身赖焉。二气往来，化生中土，万物生焉，二气亦赖焉。如坎宫之龙（坎中一爻，乾体所化），初生之龙也，养于坤土之中，故曰：“见龙在田”，虽无飞腾之志，而有化育之功。是水也，无土而不停蓄，龙也，无土而不潜藏。故土覆水上，水在地中，水中有龙，而水不至寒极，地得龙潜，而地即能冲和，水土合德，世界大成矣。窃思天开于子（子时一阳发动故也），而龙降焉。龙降于子，至巳而龙体浑全，飞腾已极（故五六月雨水多，龙亦出，皆是龙体浑全），极则生一阴。一阴始于午，至亥而龙体化为纯阴已极，极则生一阳。故曰：复一。一也者，真气也，天之体也，气虽在下，实无时而不发于上也。若离中真阴，地体也，虽居于上，实无时而不降于下也。故《易》曰：“本乎天者亲上，本乎地者亲下”，此阴阳升降之要，万古不易之至理也。业医者果能细心研究，即从真龙上领悟阴阳，便得人身一付全龙也。

【阐释】此节以龙为喻，以明人身坎中真阳、离中真阴上下往复，构成一个整体，并与天地阴阳相通为一体。主要在启发医者在诊治疾病辨别阴阳时，必须把人与环境的关系联系起来，全面考虑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：君、相二火解
  • 当前页：真龙约言
  • 下一页：五行总括图
<<< 返回本书目录
  1. 真龙约言《医理真传》
  2. 真皮《组织学与胚胎学》
  3. 真龙虎《养生导引秘籍》
  4. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  5. 真两性畸形【疾病大全】
  6. 真皮浅层可有水肿【疾病症状】
  7. 真菌中毒症【疾病大全】
  8. 真皮侵袭性生长【疾病症状】
  9. 真菌性心包炎【疾病大全】
  10. 真皮损害【疾病症状】
  11. 真菌性食物中毒【疾病大全】
  12. 真皮与表皮交界《实用免疫细胞与核酸》
  13. 真菌性食管炎【疾病大全】
  14. 真气探癥瘕法《丹医秘授古脉法》
  15. 真菌性尿路感染【疾病大全】
  16. 真铅汞《养生导引秘籍》
  17. 真菌性角膜炎【疾病大全】
  18. 真人保命丹《毓麟验方》
  19. 真菌性角膜溃疡【疾病大全】
  20. 真人活命《汤头歌诀》
  21. 真菌性关节炎【疾病大全】
  22. 真水火《养生导引秘籍》
  23. 真菌性巩膜炎【疾病大全】
  24. 真武汤《伤寒寻源》
  25. 真菌性肠炎【疾病大全】
  26. 真武汤《汤头歌诀》
  27. 真菌过敏症【疾病大全】
  28. 真武汤【方剂大全】
  29. 真菌过敏性哮喘【疾病大全】
  30. 真武汤方《伤寒明理论》
  1. 真龙约言《医理真传》
  2. 真龙虎《养生导引秘籍》
  3. 真脉《中医词典》
  4. 真灵《中医词典》
  5. 真脉《史载之方》
  6. 真菌性角膜炎《眼科学》
  7. 真皮《组织学与胚胎学》
  8. 真菌性肺炎《默克家庭诊疗手册》
  9. 真皮与表皮交界《实用免疫细胞与核酸》
  10. 真菌感染《神经精神疾病诊断学》
  11. 真脾脉《中医词典》
  12. 真菌感染《默克家庭诊疗手册》
  13. 真气《中医名词词典》
  14. 真菌病的治疗《急诊医学》
  15. 真气《中医词典》
  16. 真君粥《老年百病防治》
  17. 真气探癥瘕法《丹医秘授古脉法》
  18. 真君妙贴散《仙传外科集验方》
  19. 真铅《中医词典》
  20. 真菊野菊《寿世青编》
  21. 真铅汞《养生导引秘籍》
  22. 真睛破损《中医眼科学》
  23. 真热假寒《中医名词词典》
  24. 真睛破损《中医名词词典》
  25. 真热假寒《傅青主男科》
  26. 真睛膏损《张氏医通》
  27. 真热假寒证《中医词典》
  28. 真禁药配法歌《尤氏喉症指南》
  29. 真热症方用《傅青主男科》
  30. 真金散《万氏秘传片玉心书》
  31. 真人《中医词典》


五行总括图_《医理真传》_中医医论_【岐黄之术】

五行总括图

五行总括图

  • 上一页
  • 目录
  • 相关
  • 下一页

卦东卦

卦西卦

南卦

北卦

卦中卦

手少阳三焦（决渎之官，水道出焉）

经（自亥时起无名指关冲穴，至眉毛丝竹空穴止）

手厥阴包络（臣使之官，喜乐出焉）

经（自戌时起乳后天池穴，至手中指中冲穴止）

二经分配共成十二经，包络一名膻中（细考即护心油）

【阐释】五行说最早记载于《尚书·洪范》，以水、火、木、金、土为万物构成的五种基本元素。据近人考证，其书虽托始于夏禹，而写成不晚于西周，是一种很古的朴素唯物哲学。自战国至秦汉，《易经》的阴阳说与《尚书·洪范》的五行说结合而有进一步的发展。著名的阴阳家邹衍一派，注重幻想奇谈，成为近于迷信方术的唯心学说。只有医家的经典《内经》，继承了唯物的优良传统，对阴阳五行学说作了比较深切系统的论述，并用以指导医疗实践，对祖国医学的发展，作出了一定的贡献。五行应用于医学，最重要的五行按木、火、土、金、水的次序配五脏（肝、心〈心包络〉、脾、肺、肾），五腑（胆、小肠、胃、大肠、膀胱〈三焦〉），五方（东、南、中、西、北）、五时（春、夏、长夏、秋、冬）、五气（风、火、湿、燥、寒）、五味（酸、苦、甘、辛、咸）、五音（角、商、徵、羽、宫）、五声（呼、笑、歌、哭、呻）、五色（苍、红、黄、白、黑）、五志（怒、喜、思、忧、恐）、五脉（弦、洪、缓、毛、石）、五窍（目、舌、口、鼻、耳）、其华在（爪、面、唇、毛、发），其充在（筋、脉、肉、皮、骨，亦称五体），其所藏为（魂、神、意、魄、志），所化为（泪、汗、涎、涕、唾），其郁则应（达、发、夺、泄、折），其母为（水、木、火、土、金），其子为（火、土、金、水、木），其妻为（土、金、水、木、火），其贼为（金、水、木、火、土）,（生我者为母，我生者为子，我克者为妻，克我者为贼）。配八卦则为（震巽、离、坤艮、乾兑、坎）、配十干则为（甲乙、丙丁、戊己、庚辛、壬癸），配十二支则为（寅卯、巳午、辰戌丑未（“辰戌丑未”：原书为“辰戌、丑未”，因此四地支同属土，故改）、申酉、亥子），配十二经则为（足厥阴肝、足少阳胆，手少阴心、手厥阴包络、手太阳小肠，足太阴脾、足阳明胃，手太阴肺、手阳明大肠，足少阴肾、足太阳膀胱、手少阳三焦），配十二官则为（将军之官出谋虑，中正之官出决断，君主之官出神明，臣使之官出喜乐，仓廪之官出五味，相傅之官出制节，受盛之官出化物，谏议之官出知周，传导之官出变化，作强之官出伎巧，州都之官藏津液，决渎之官出水道）。这些说法主要出自《内经》中《灵兰秘典论》、《金匮真言论》、《五脏生成篇》、《六节脏象论》、《阴阳应象大论》及《五运行大论》等篇，虽不一定都正确，但对于辨证论治颇有指导作用，向为医家所重视，亦为业医者应备之常识。郑氏根据经义，提要钩玄，汇为总括图，颇便于初学者运用。如欲深究，则有《内经》原文及各家注释可参。

医家的五行说，最重生克胜复制化之理。以相生而言，则水生木，木生火，火生土，土生金，金生水；以相克而言，则水克火，火克金，金克木，木克土，土克水。此分别见于《内经·〈天元纪大论〉及〈宝命全形论〉》，历代医家多有论述，张景岳《类经·五行统论》谓有胜必有败，有败必有复，母败子必救。造化之机，有生必有制，无生则发育无由，无制则亢而为害。而且生中有克，克中有用，五行之内，复具五行，五五二十五，有互藏之妙。说较详备，欲探讨五行者，可以参考。至五行说在辨证论治方面的运用，并述于后“五行相传为病”节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真龙约言
  • 当前页：五行总括图
  • 下一页：三焦部位〔说〕
<<< 返回本书目录
  1. 五行总括图《医理真传》
  2. 五虎二陈汤【方剂大全】
  3. 五行质气生克制化歌《运气要诀》
  4. 五虎散【方剂大全】
  5. 五行质气生克制化歌《医宗金鉴》
  6. 五虎汤【方剂大全】
  7. 五行制方生克法《医学启源》
  8. 五虎下西川【方剂大全】
  9. 五行学说《中医基础理论》
  10. 五虎追风散【方剂大全】
  11. 五行邪正致病暨虚实传染统论《目经大成》
  12. 五花皮《雷公炮炙论》
  13. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  14. 五花丸【方剂大全】
  15. 五行问答《医学读书记》
  16. 五黄散【方剂大全】
  17. 五行统论《类经图翼》
  18. 五灰散【方剂大全】
  19. 五行汤【方剂大全】
  20. 五积方《苏沈良方》
  21. 五行说《医理真传》
  22. 五积六聚治同郁断《儒门事亲》
  23. 五行生克篇《外经微言》
  24. 五积六聚总是气凝其痰血《医学传心录》
  25. 五行生克论《医原》
  26. 五积散《汤头歌诀》
  27. 五行生克《医学集成》
  28. 五积散【方剂大全】
  29. 五行生克《四圣心源》
  30. 五积丸【方剂大全】
  1. 五行总括图《医理真传》
  2. 五行质气生克制化歌《运气要诀》
  3. 五合《中医词典》
  4. 五行质气生克制化歌《医宗金鉴》
  5. 五虎《手穴手纹诊治》
  6. 五行制方生克法《医学启源》
  7. 五虎《中医词典》
  8. 五行整个圆运动图《圆运动的古中医学》
  9. 五虎建元日时歌《针灸大全》
  10. 五行学说《中医基础理论》
  11. 五虎汤《仁术便览》
  12. 五行邪正致病暨虚实传染统论《目经大成》
  13. 五虎汤《万氏秘传片玉心书》
  14. 五行相生相克《圆运动的古中医学》
  15. 五虎斩劳汤《仁术便览》
  16. 五行五脏化生五色《医学摘粹》
  17. 五户《中医词典》
  18. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  19. 五花皮《雷公炮炙论》
  20. 五行问答《医学读书记》
  21. 五花障《中医词典》
  22. 五行统论《类经图翼》
  23. 五划《四圣心源》
  24. 五行说《医理真传》
  25. 五化《中医词典》
  26. 五行生克篇《外经微言》
  27. 五画《金匮悬解》
  28. 五行生克论《医原》
  29. 五灰散《三因极一病证方论》
  30. 五行生克《医学摘粹》
  31. 五会《中医词典》


三焦部位〔说〕_《医理真传》_中医医论_【岐黄之术】

三焦部位〔说〕

三焦部位〔说〕

  • 上一页
  • 目录
  • 相关
  • 下一页

上焦统心肺之气，至膈膜；中焦统脾胃之气，自膈膜下起而至脐中；下焦统肝肾之气，自脐中起而至足。上焦天也（即上元），中焦地也（即中元），下焦水也（即下元）。天气下降于地，由地而入水；水气上升于地，由地而至于天。故曰：地也者，调和阴阳之枢机也。三焦之气，分而为三，合而为一，乃人身最关要之府，一气不舒，则三气不畅，此气机自然之理。学者即在这三焦气上探取化机，药品性味探取化机，便得调和阴阳之道也。

【阐释】三焦自《内经》、《难经》已有不同说法，后世聚讼纷云，莫衷一是。总其要点，则三焦是六腑之一，有中清之腑，中渎之腑、孤腑及外腑诸名，其作用是行水化气。但自《难经》、《千金方》以至明代孙一奎《医旨绪余》，俱谓三焦有名而无形。明代虞搏，张景岳则谓三焦指腔子，是包罗五脏六腑之外的大腔子．清代罗美《内经博义》则谓三焦只指阳明胃之匡廓，唐宗海《医经精义》则谓三焦是人身之油膜，而王清任《医林改错》则根本否定三焦，认为本无其事物。至于以三焦分为三段，则自《内经》、《难经》首出三焦之名，即已显示出来。后世杨玄操、李东垣、王海藏以至清代叶、薛、吴、王诸温病学家，均不仅以三焦分部位，而且用以辨病症。郑氏本华陀《中藏经》“三焦者，人之三元之气也，是曰中清之府，总领五脏六腑，营卫经络，内外左右上下之气也。”而加以引伸，以天、地、水分释上、中、下三元之气。谓升则由水而地而天，降则由天而地而水，行水化气，分三合一，故地居中为调和阴阳之枢机，而三焦为人身最关要之腑。就在这三焦之气及药品性味上探取化机，即可得调和阴阳治疗疾病的道理。这样论三焦，亦可自成一说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五行总括图
  • 当前页：三焦部位〔说〕
  • 下一页：五运所化
<<< 返回本书目录
  1. 三焦部位〔说〕《医理真传》
  2. 三焦分发三部《诊家正眼》
  3. 三焦部（手少阳属腑）《笔花医镜》
  4. 三焦火篇《外经微言》
  5. 三焦病《圣济总录》
  6. 三焦经《医学指归》
  7. 三焦辩证《中医诊断学》
  8. 三焦经歌《医宗金鉴》
  9. 三焦辨《三指禅》
  10. 三焦经手少阳为父气《儒门事亲》
  11. 三焦包络命门辨《类经图翼》
  12. 三焦经图《医学指归》
  13. 三焦《医学真传》
  14. 三焦经图（注）《厘正按摩要术》
  15. 三焦《顾松园医镜》
  16. 三焦经文《刺灸心法要诀》
  17. 三焦《扁鹊神应针灸玉龙经》
  18. 三焦经文《医宗金鉴》
  19. 三蒋军丸【方剂大全】
  20. 三焦精腑辨正《三因极一病证方论》
  21. 三建汤【方剂大全】
  22. 三焦疽门主论《疡医大全》
  23. 三建膏【方剂大全】
  24. 三焦俱虚《圣济总录》
  25. 三建丹【方剂大全】
  26. 三焦决漏水病方《外台秘要》
  27. 三间穴【上肢外侧穴位】
  28. 三焦咳《凌临灵方》
  29. 三尖杉根【中药大全】
  30. 三焦咳《圣济总录》
  1. 三焦部位〔说〕《医理真传》
  2. 三焦部（手少阳属腑）《笔花医镜》
  3. 三焦分发三部《诊家正眼》
  4. 三焦病候《诸病源候论》
  5. 三焦火篇《外经微言》
  6. 三焦病《中医词典》
  7. 三焦经《中医词典》
  8. 三焦病《圣济总录》
  9. 三焦经《针灸问对》
  10. 三焦辩证《中医诊断学》
  11. 三焦经《医学指归》
  12. 三焦辨证《中医词典》
  13. 三焦经表里原络穴主治歌《医宗金鉴》
  14. 三焦辨证《中医名词词典》
  15. 三焦经表里原络穴主治歌《刺灸心法要诀》
  16. 三焦辨《三指禅》
  17. 三焦经分寸歌《医宗金鉴》
  18. 三焦包络命门辨《类经图翼》
  19. 三焦经分寸歌《刺灸心法要诀》
  20. 三焦，手少阳，为父气。《医学启源》
  21. 三焦经歌《医宗金鉴》
  22. 三焦《医学真传》
  23. 三焦经歌《外科心法要诀》
  24. 三焦《顾松园医镜》
  25. 三焦经手少阳为父气《儒门事亲》
  26. 三焦《普济方·针灸》
  27. 三焦经图《医学指归》
  28. 三焦《医述》
  29. 三焦经图（注）《厘正按摩要术》
  30. 三焦《中医基础理论》
  31. 三焦经文《医宗金鉴》


五运所化_《医理真传》_中医医论_【岐黄之术】

五运所化

五运所化

  • 上一页
  • 目录
  • 相关
  • 下一页

甲己化土 如甲己之岁，以土运统之，馀同推：乙庚化金

丙辛化水 丁壬化木 戊癸化火

司天在泉图

【阐释】“五运所化”与“司天在泉”之说，出于《素问·天元纪大论》。所谓运气等篇，宋代林亿校定《素问》时已疑其非《素问》原文，或系唐代王冰作注时取《阴阳大论》之文所补。其中倡五运六气说，以天之六气（风、寒、热、湿、燥、火），地之五行（金、木、水、火、土），与人身脏腑经脉联系一起，而用干支立年，主客加临等理论，叙述了人体一些发病及病变规律，特别是提及了著名的病机十九条，和一些治疗原则，对医学有一定的作用。但历代医家所持意见不一，一般医家很少应用。宋代学者沈括《梦溪笔谈》已谓：“医家有五运、六气说，……今人不知所用，胶于定法，故其术多不验”。明代医家何柏斋说“《天元纪大论》等篇以年岁之干支分管六气，盖已失先圣之旨矣。年岁之干支，天下皆同，且通四时不变也。天气之温暑寒凉，民之虚实衰旺，东西南北之殊方，春夏秋冬之异候，岂有皆同之理，此其妄诞，盖不待深论而知也。”缪仲醇说：“仲景、元化、越人、叔和，并未载有是说，信其为天运气数之法，而非医家治疗之书也。”但张景岳积三十年精力写成《类经》、《类经图翼》二书，对运气学说作了详备的说明，认为是医家应具的知识。郑氏简列“五运所化”、“司天在泉图”，亦可谓尚存此意。今人邹学熹《易学十讲》说：“甲子数在古代有盖天派和浑天派两家……中医学的一部古典《黄帝内经》就是盖天派的观点，因为《黄帝内经》中的甲和子是分开纪理和统一分析问题的（见《素问》九大论），而浑天派则把甲和子配合在一起以纪数，转动一轮为六十，简称六十甲子数……金、元以来一些医家却把浑天派的六十甲子，用以讲运气学说，用六十甲子的干支数，以推出六十年中每年各个季节的气候变化，而且还要把六十年的病变都算出来，这完全是不可能的。”更有认为这是有关“中医气象学”的重要问题，与发病机理甚至出生都有关系，也有持否定意见的，尚待进一步的科学研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦部位〔说〕
  • 当前页：五运所化
  • 下一页：五行本体受病相传为病
<<< 返回本书目录
  1. 五运所化《医学集成》
  2. 五运太过不及《伤寒直格》
  3. 五运所化《医理真传》
  4. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  5. 五运说《内经博议》
  6. 五运太过之占《医学纲目》
  7. 五运时气民病证治《三因极一病证方论》
  8. 五运体性《丹台玉案》
  9. 五运三气之纪物生之应《类经》
  10. 五运天时民病《松峰说疫》
  11. 五运气至之占《医学纲目》
  12. 五运五郁天时民病详解《松峰说疫》
  13. 五运气令微甚歌《运气要诀》
  14. 五运详注《松峰说疫》
  15. 五运气令微甚歌《医宗金鉴》
  16. 五运应五脏主病《伤寒直格》
  17. 五运齐化兼化六气正化对化歌《运气要诀》
  18. 五运郁极乃发歌《医宗金鉴》
  19. 五运齐化兼化六气正化对化歌《医宗金鉴》
  20. 五运郁极乃发歌《运气要诀》
  21. 五运平气太过不及歌《运气要诀》
  22. 五运之图《目经大成》
  23. 五运平气太过不及歌《医宗金鉴》
  24. 五运之图《审视瑶函》
  25. 五运论《三因极一病证方论》
  26. 五运主病《寿世保元》
  27. 五运六淫用药式《本草纲目》完整版
  28. 五运主病歌（医经小学）《针灸大成》
  29. 五运六气总论《医学纲目》
  30. 五运主病一首(集见原病式)《医经国小》
  1. 五运所化《医理真传》
  2. 五运所化《医学集成》
  3. 五运太过不及《伤寒直格》
  4. 五运说《内经博议》
  5. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  6. 五运时气民病证治《三因极一病证方论》
  7. 五运太过胜己司天抑平之歌《古今医统大全》
  8. 五运三气之纪物生之应《类经》
  9. 五运太过之占《医学纲目》
  10. 五运三气《中医词典》
  11. 五运太少齐兼化逆顺图解《类经图翼》
  12. 五运气至之占《医学纲目》
  13. 五运体性《丹台玉案》
  14. 五运气令微甚歌《运气要诀》
  15. 五运天时民病《松峰说疫》
  16. 五运气令微甚歌《医宗金鉴》
  17. 五运图解《灵素节注类编》
  18. 五运齐化兼化六气正化对化歌《运气要诀》
  19. 五运五郁天时民病详解《松峰说疫》
  20. 五运齐化兼化六气正化对化歌《医宗金鉴》
  21. 五运详注《松峰说疫》
  22. 五运齐化歌《古今医统大全》
  23. 五运应五脏主病《伤寒直格》
  24. 五运平气太过不及歌《运气要诀》
  25. 五运有三《灵素节注类编》
  26. 五运平气太过不及歌《医宗金鉴》
  27. 五运郁极乃发歌《医宗金鉴》
  28. 五运配十干之年《增订叶评伤暑全书》
  29. 五运郁极乃发歌《运气要诀》
  30. 五运论《三因极一病证方论》
  31. 五运之图《审视瑶函》


五行本体受病相传为病_《医理真传》_中医医论_【岐黄之术】

五行本体受病相传为病

五行本体受病相传为病

  • 上一页
  • 目录
  • 相关
  • 下一页

天地化生五行，其中不无偏盛也。盖五行各秉一脏，各得一气，各主一方，各司一令，各有所生，各有所化，各有所制，各有所害。所以东方生风木，司春令，在人为肝，肝气不舒，则发而为病，病有盛衰。南方生热火，司夏令，在人为心，心气不舒，则发而为病，病有盛衰。长夏生湿土，主四季，在人为脾，脾气不舒，则发而为病，病有盛衰。西方生燥金，司秋令，在人为肺，肺气不舒，则发而为病，病有盛衰。北方生寒水，司冬令，在人为肾，肾气不舒，则发而为病，病有盛衰。此五行本体之为病也。而更有母病及子者，如金病而移于肾是也；子病及母者，如肾病而移于肺是也。有妻病而乘于夫者，如土病而传于肝是也；有夫病而及于妻者，如肝病而传于土是也。有因相生而传为病者，如金病传水，水传木，木传火，火传土，土传金是也。有因相克而传为病者，如金病传木，木传土，土传水，水传火，火传金是也。学者能留心于此，而治病便不难矣。

【阐释】此节仍本五行配五脏，每脏各因时因地而有所生化，有所偏盛，而发生各种疾病。不仅本脏可以发病，并可互相传变为病。其传变有四种情况：因相生而传为病者，有母病及子与子病及母二种；因相克而传为病者，有夫病及妻与妻病乘夫二种。如以肺病为例，除肺脏自病外，如因脾土病而影响及于肺金，或因肺病而影响及肾者，均为母病及子；因肾水病而引起肺金病，或肺病而影响及脾者，均为子病及母；因心火病而影响及肺金，或肺病而影响肝亦病者，均为夫病及妻；因肝木病而致肺亦病，或肺病而影响及心亦病者，均为妻病乘夫。因人身是一个整体，五脏是互相关联影响的，每脏除自病外，均按相生相克规律而与其余四脏发生传变关系。现仅举肺脏为例，其它各脏可以类推。《难经·五十难》说：“病有虚邪、有实邪、有贼邪、有徵邪、有正邪，何以别之？然，从后来者为虚邪，从前来者为实邪，从所不胜来者为贼邪，从所胜来者为徵邪，自病为正邪。”此所谓虚邪、实邪、贼邪、徵邪、正邪，即母病及子、子病及母、夫病及妻、妻病乘夫及自病五行传变说之所本。历来医家多本此原则指导临床，辨证论治，视其病在某脏传变之先后及症象之轻重而处方用药，多获良效。故郑氏谓：“学者能留心于此，治病便不难矣。”至于郑氏治病用药的要点，则阴阳更重于五行。其具体应用，详见于后三卷阳虚、阴虚及杂问中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运所化
  • 当前页：五行本体受病相传为病
  • 下一页：论气血盛衰篇
<<< 返回本书目录
  1. 五行本体受病相传为病《医理真传》
  2. 五行存疑《目经大成》
  3. 五行本体《医学集成》
  4. 五行导气《气功外气疗法》
  5. 五行《中医名词词典》
  6. 五行德政令化灾变歌《医宗金鉴》
  7. 五行《圆运动的古中医学》
  8. 五行德政令化灾变歌《运气要诀》
  9. 五过四德《类经》
  10. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  11. 五果药解《服食导饵》
  12. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  13. 五果 山果 夷果 味类 类 水果《本草从新》
  14. 五行论《冯氏锦囊秘录》
  15. 五官五阅《类经》
  16. 五行论《医贯》
  17. 五官科及儿科病症《气功外气疗法》
  18. 五行生成数解《类经图翼》
  19. 五官科病症《手穴手纹诊治》
  20. 五行生克《四圣心源》
  21. 五官开窍《四圣心源》
  22. 五行生克《医学集成》
  23. 五官分应五脏《望诊遵经》
  24. 五行生克论《医原》
  25. 五官CT诊断《放射诊断学》
  26. 五行生克篇《外经微言》
  27. 五蛊方《外台秘要》
  28. 五行说《医理真传》
  29. 五谷药解《服食导饵》
  30. 五行汤【方剂大全】
  1. 五行本体受病相传为病《医理真传》
  2. 五行本体《医学集成》
  3. 五行病诊《医门补要》
  4. 五行《中医词典》
  5. 五行存疑《目经大成》
  6. 五行《气功外气疗法》
  7. 五行导气《气功外气疗法》
  8. 五行《圆运动的古中医学》
  9. 五行德政令化灾变歌《医宗金鉴》
  10. 五行《中医名词词典》
  11. 五行德政令化灾变歌《运气要诀》
  12. 五过四德《类经》
  13. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  14. 五过《中医词典》
  15. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  16. 五过《中医名词词典》
  17. 五行论《冯氏锦囊秘录》
  18. 五果药解《服食导饵》
  19. 五行论《医贯》
  20. 五果 山果 夷果 味类 类 水果《本草从新》
  21. 五行生成数解《类经图翼》
  22. 五果《中医词典》
  23. 五行生克《医学集成》
  24. 五官五阅《类经》
  25. 五行生克《四圣心源》
  26. 五官器《止园医话》
  27. 五行生克《医学摘粹》
  28. 五官科疾病《中国医学通史》
  29. 五行生克论《医原》
  30. 五官科《中国医学通史》
  31. 五行生克篇《外经微言》


论气血盛衰篇_《医理真传》_中医医论_【岐黄之术】

论气血盛衰篇

论气血盛衰篇

  • 上一页
  • 目录
  • 相关
  • 下一页

人身虽云五脏六腑，总不外乎气血两字。学者即将气血两字，留心讨究，可无俟他求矣。夫气有馀便是火，火旺者阴必亏，如仲景人参白虎汤、三黄石膏汤，是灭火救阴法也；芍药甘草汤、黄连阿胶汤，是润燥扶阴法也；四苓滑石阿胶汤、六味地黄汤，是利水育阴法也。气不足便是寒，寒盛者阳必衰，如仲景四逆汤、回阳饮，是温经救阳法也；理中汤、甘草 干姜汤，是温中扶阳法也；附子细辛汤，真武汤，是温肾助阳法也。后贤改用滋阴降火之法，是套人参白虎润燥救阴诸法。而以之治气有余之症，法则可从；若用之于气不足之人，则失之远矣。

【阐释】气血周流五脏六腑以及全身，必须相应平衡，始能健康长寿。如有偏盛，必发而为病。古云：“气有余便是火，气不足便是寒”，“火旺者阴必亏，寒盛者阳必衰”。但又各有几种情况，必须辨证施治。如火旺而体尚盛者，宜人参白虎汤、三黄石膏汤直灭其火，始能救被灼之阴。如火旺而现燥灼者，则须用苦甘化阴之芍药甘草汤，及寒凉清滋之黄连阿胶汤，始能润燥扶阴。如肾阴亏损，水液停蓄，小便不利，则以五苓去桂加滑石阿胶汤、及六味地黄汤之类，以利水而育阴。如周身寒重，厥逆欲脱，必须重用四逆汤、回阳饮等大辛大热之剂以温经而回阳。如寒在中焦，脾胃虚弱，则当用理中汤、甘草 干姜汤等温中以扶阳。如下焦真元亏损，寒水太盛，则须用附子细辛汤、真武汤等温肾助阳。郑氏对仲景立方立法之旨深有体会，所说甚为切当。宋、金以后，治气有余之症，多改用滋阴降火之法，如滋阴降火汤及知柏地黄汤等，乃是从仲景救阴、扶阴诸法套出，当然不能用以治气不足的寒症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五行本体受病相传为病
  • 当前页：论气血盛衰篇
  • 下一页：辨认一切阳虚证法
<<< 返回本书目录
  1. 论气血盛衰篇《医理真传》
  2. 论气血喜香恶臭《外科理例》
  3. 论气血交会《冯氏锦囊秘录》
  4. 论气有余即是火《质疑录》
  5. 论气虚血热热毒壅遏症治法《冯氏锦囊秘录》
  6. 论气运加临尺寸脉候不应交反说《古今医统大全》
  7. 论气虚血热补泻《冯氏锦囊秘录》
  8. 论钱太封翁足患不宜用热药再误《寓意草》
  9. 论气虚补泻《冯氏锦囊秘录》
  10. 论钱小鲁嗜酒积热之证《寓意草》
  11. 论气陷血脱法当升举《济阴纲目》
  12. 论青蒿《苏沈良方》
  13. 论气所伤不同《温疫论》
  14. 论轻变重重变轻《冯氏锦囊秘录》
  15. 论气盛衰《温疫论》
  16. 论轻疫误治每成痼疾《温疫论》
  17. 论气色《冯氏锦囊秘录》
  18. 论轻重《中风论》
  19. 论气促《原要论》
  20. 论求子必知氤氲之时《济阴纲目》
  21. 论气痹《中藏经》
  22. 论求子贵养精血《济阴纲目》
  23. 论蜞针《外科理例》
  24. 论求子禁用热剂《济阴纲目》
  25. 论奇经八脉《中风论》
  26. 论求子脉须和平《济阴纲目》
  27. 论浦君艺喘病证治之法《寓意草》
  28. 论求子先调经《济阴纲目》
  29. 论癖《济阴纲目》
  30. 论求子须知先天之气《济阴纲目》
  1. 论气血盛衰篇《医理真传》
  2. 论气血交会《冯氏锦囊秘录》
  3. 论气血喜香恶臭《外科理例》
  4. 论气虚血热热毒壅遏症治法三则《冯氏锦囊秘录》
  5. 论气有余即是火《质疑录》
  6. 论气虚血热补泻《冯氏锦囊秘录》
  7. 论气运加临尺寸脉候不应交反说《古今医统大全》
  8. 论气虚补泻《冯氏锦囊秘录》
  9. 论钱太封翁足患不宜用热药再误《寓意草》
  10. 论气陷血脱法当升举《济阴纲目》
  11. 论钱小鲁嗜酒积热之证《寓意草》
  12. 论气所伤不同《温疫论》
  13. 论青蒿《苏沈良方》
  14. 论气盛衰《温疫论》
  15. 论轻变重重变轻《冯氏锦囊秘录》
  16. 论气色《冯氏锦囊秘录》
  17. 论轻疫误治每成痼疾《温疫论》
  18. 论气促《原要论》
  19. 论轻重《中风论》
  20. 论气痹《华佗神方》
  21. 论清法《医学集成》
  22. 论气痹《中藏经》
  23. 论清法《医学心悟》
  24. 论蜞针《外科理例》
  25. 论求子必知氤氲之时《济阴纲目》
  26. 论奇经八脉《针灸易学》
  27. 论求子贵养精血《济阴纲目》
  28. 论奇经八脉《中风论》
  29. 论求子禁用热剂《济阴纲目》
  30. 论七、八天痘疮作痒《医林改错》
  31. 论求子脉须和平《济阴纲目》


辨认一切阳虚证法_《医理真传》_中医医论_【岐黄之术】

辨认一切阳虚证法

辨认一切阳虚证法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡阳虚之人，阴气自然必盛（阴气二字，指水旺，水即血也。血盛则气衰，此阳虚之所由来也）。外虽现一切火症（此火名虚火，与实火有别。实火本客气入阳经，抑郁所致。虚火即阴气上僭，阴指水，气即水中先天之阳，故曰虚火。水气以下流为顺，上行为逆，实由君火太弱，不能镇纳，以致上僭而为病）,近似实火，俱当以此法辨之，万无一失。阳虚病，其人必面色唇口青白无神，目瞑倦卧，声低息短，少气懒言，身重畏寒，口吐清水，饮食无味，舌青滑，或黑润青白色，淡黄润滑色，满口津液，不思水饮，即饮亦喜热汤，二便自利，脉浮空，细微无力，自汗肢冷，爪甲青，腹痛囊缩，种种病形，皆是阳虚的真面目，用药即当扶阳抑阴（扶阳二字，包括上中下，如桂枝、参、芪，扶上之阳；姜、蔻、西砂，扶中之阳；天雄、附子、硫黄，扶下之阳）。然又有近似实火处，又当指陈。阳虚症，有面赤如硃而似实火者（元阳外越也，定有以上病情可凭），有脉极大劲如石者（元阳暴脱也，定有以上病情可凭），有身大热者（此条有三：一者元阳外越，身必不痛不渴，无外感可凭；一者产妇血骤虚，阳无所附；一者吐血伤阴，元气无依，吐则气机发外，元气亦因而发外也），有满口齿缝流血者（阳气虚不能统血，血盛故外越也），有气喘促、咳嗽痰涌者（肺为清虚之脏，着不得一毫阴气，今心肺之阳不足，故不能制僭上之阴气也。阴气指肾水肾火，此条言内伤），有大、小便不利者（阳不足以化阴也，定有以上病情可凭）。此处略具一二，再玩阳虚门问答便知。

【阐释】郑氏在本书序首即说：“医学一途，不难于用药，而难于识症，亦不难于识症，而难于识阴阳。”又说：“陈修园医书一十三种，酌古准今，论深注浅，颇得仲景之微，亦且明透。其中分阴分阳之实据，用药活泼之机关，间有略而未详者。”因此他才写作这《医理真传》、《医法圆通》两部著作。于“阳虚阴虚病情实据，用方用法活泼圆通之妙，详言数十条，以明仲景立法垂方之苦心，亦足以补修园先生之未逮。”所以他辨认一切阴虚阳虚症法，是积累前人成果，更参以自己临床数十年之经验所形成，颇为全面切当，而便于应用。本段所举阳虚病情，笔者多年临床考验，确信其真。凡有这类病情的几种，即用扶阳抑阴之药加减配伍施治，都能应手取效。凡没有这些病情可凭的火症，都是实火。但又有近似实火的阳虚症，如郑氏所举的面赤如硃等几种，外虽现一切火象，却不可误认为实火，必须细心辨认。只要有所举阳虚病情可凭，仍当用扶阳抑阴之药施治。

郑氏谓：天雄、附子、硫黄扶下之阳，是有特点的。李时珍《本草纲目》谓乌、附、天雄皆是补下焦命门阳虚之药，以其皆同种而异名，同具辛、热气味而有毒，须制熟始可用，确为治下焦阳虚的要药。至硫黄亦大热纯阳，能补命门真火不足，龙绘堂《蠢子医》并谓：“硫黄原是火之精，一切湿热它能清。”但因其味酸有毒，一般少用以内服，惟张钖纯善用之，其所著《医学衷中参西录》云：“十馀年间，用生硫黄治愈沉寒痼冷之病不胜计。盖硫黄原无毒，其毒即其热也，使少服不会觉热，即于人分毫无损，故不用制熟即可服，更可常服也。且自古论硫黄者，莫不谓其功胜桂、附，惟径用生者系愚之创见，而实由自家徐徐尝验，确知其功效甚奇，又甚稳妥，然后敢以之治病。今邑中日服生硫黄者数百人，莫不饮食加多，身体强壮，皆愚为之引导也。”笔者亦常用硫黄为人治病，凡命门火衰，沉寒痼冷之症，用之特效，惟不用生者，需制熟而后用于汤药或丸药。其法以萝卜剜空，入硫黄在内，合定，放锅内煮二小时，去其臭气；或用豆腐同煮二小时亦可。患者刘××，食不下，饮水都吐，经检查为贲门癌，必须手术切除。笔者诊断为哽噎病，阳虚症状明显，命门火衰，即用附子理中汤加味，入硫黄20 克至 30 克，服药三月而全愈，今已五年未复发，足证硫黄功用，尚可推广。

至于郑氏提到满口齿缝流血，系阳虚不能统血，血盛因而外越，亦属确见。笔者常本“齿属肾”之义，用四逆汤加上桂以治此等症候，而取得显著效果。

有气喘促、咳嗽痰涌者，郑氏指为心肺之阳不足，故不能制僭上之肾水肾火，确属经验有得之言。笔者对治此种病症，只要所吐系白泡沫痰或涎痰，略带咸味，气喘促，恶寒，投以附子理中汤加砂仁，无不应手辄效。

至大便不利，有如羊矢，一般都认为火大，郑氏指出有阳不化阴，亦即阴结。笔者师其意，而用附子理中汤合半硫丸加肉苁蓉、麻仁、杏仁取效。硫黄性大热，能补命门真火，推动阳气以疏利大肠，又佐半夏之降浊。故半硫丸向为治阴结之良剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论气血盛衰篇
  • 当前页：辨认一切阳虚证法
  • 下一页：辨认一切阴虚证法
<<< 返回本书目录
  1. 辨认一切阳虚证法《医理真传》
  2. 辨认一切阴虚证法《医理真传》
  3. 辨认内外发热证至要约言《伤寒恒论》
  4. 辨柔痉不恶寒之误《研经言》
  5. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  6. 辨乳癖乳痰乳岩论《疡科心得集》
  7. 辨人迎气口脉《诊脉三十二辨》
  8. 辨乳痈乳疽论《疡科心得集》
  9. 辨人身气血盛衰时日篇《形色外诊简摩》
  10. 辨三部九候脉证《脉经》
  11. 辨热症有虚实气不同论《眼科阐微》
  12. 辨三经标本并病《白喉条辨》
  13. 辨热疟似惊风伤寒《幼科铁镜》
  14. 辨三痞论并方《中藏经》
  15. 辨热病一《伤寒寻源》
  16. 辨三因《察病指南》
  17. 辨热病二《伤寒寻源》
  18. 辨色《白喉条辨》
  19. 辨缺盆疽痈胛痈论《疡科心得集》
  20. 辨色歌《小儿推拿广意》
  21. 辨岖吐哕证《医宗金鉴》
  22. 辨色及病《沈氏女科辑要》
  23. 辨轻重《冯氏锦囊秘录》
  24. 辨色论《女科折衷纂要》
  25. 辨气血虚实证《医宗金鉴》
  26. 辨涩脉《诊脉三十二辨》
  27. 辨气血虚实证《痘疹心法要诀》
  28. 辨痧疹腹痛《医门补要》
  29. 辨气少气盛《内外伤辨》
  30. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  1. 辨认一切阳虚证法《医理真传》
  2. 辨认内外发热证至要约言《伤寒恒论》
  3. 辨认一切阴虚证法《医理真传》
  4. 辨认目疾法《医理真传》
  5. 辨认诸症法《医理真传》
  6. 辨认脉法《医理真传》
  7. 辨柔痉不恶寒之误《研经言》
  8. 辨认痘法《医理真传》
  9. 辨乳癖乳痰乳岩论《疡科心得集》
  10. 辨认疮法《医理真传》
  11. 辨乳痈乳疽论《疡科心得集》
  12. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  13. 辨三部九候脉证《脉经》
  14. 辨人迎气口脉《诊脉三十二辨》
  15. 辨三关《针灸大成》
  16. 辨人身气血盛衰时日篇《形色外诊简摩》
  17. 辨三经标本并病《白喉条辨》
  18. 辨热症有虚实气不同论《眼科阐微》
  19. 辨三痞论并方《中藏经》
  20. 辨热疟似惊风伤寒《幼科铁镜》
  21. 辨三因《察病指南》
  22. 辨热病一《伤寒寻源》
  23. 辨色《白喉条辨》
  24. 辨热病二《伤寒寻源》
  25. 辨色《女科证治准绳》
  26. 辨缺盆疽痈胛痈论《疡科心得集》
  27. 辨色法《医理真传》
  28. 辨岖吐哕证《医宗金鉴》
  29. 辨色歌《小儿推拿广意》
  30. 辨轻重《冯氏锦囊秘录》
  31. 辨色及病《沈氏女科辑要》


辨认一切阴虚证法_《医理真传》_中医医论_【岐黄之术】

辨认一切阴虚证法

辨认一切阴虚证法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡阴虚之人，阳气自然必盛（阳气二字，指火旺。火旺则水亏，此阴虚之所由来也）。外虽现一切阴象，近似阳虚症，俱当以此法辨之，万无一失。阴虚病，其人必面目唇口红色，精神不倦，张目不眠，声音响亮，口臭气粗，身轻恶热，二便不利，口渴饮冷，舌苔干黄或黑黄，全无津液，芒刺满口，烦躁讠严语，或潮热盗汗，干咳无痰，饮水不休，六脉长大有力，种种病形，皆是阴虚的真面目，用药即当益阴以破阳（益阴二字，包括六阴在内，照上气血盛衰篇，论气有馀便是火一段，存阴、救阴、化阴、育阴诸方俱备，仔细揣摩，便知阴虚之道也）。然亦有近似阳虚者，历指数端。阴虚症，有脉伏不见，或细如丝，而若阳虚极者（热极则脉伏也，定有以上病形可凭），有四肢冷如冰，而若阳绝者（邪热内伏，而阳气不达于四末也，定有以上病情可凭），有忽然吐泻，大汗如阳脱者（此热伏于中，逼出吐泻也，定有以上病形可凭），有欲言不能，而若气夺者（热痰上升蔽壅也，定有以上病情可凭）。此处不过具其一二，余于阴虚证作有问答数十条，反复推明，细玩便知。

按阴虚症皆缘火旺（火即气），火盛则伤血，此千古不易之理。后贤专以火立论，而阴虚症之真面目尽掩矣。仲景存阴、化阴、育阴、救阴之法俱废，无人识矣，今特证之。

【阐释】阴虚之人，由于气有馀，则火旺，故多水亏血衰，其所现病情，多与阳虚相反。阳虚之人，由于气不足不能统血，血行郁滞缓慢，体温常偏低。阴虚之人，水亏火旺，故体温常偏高而多有各种发热现象。临症凡见有所举阴虚病情的，用药即当益阴以抑阳。外虽现阴象，貌似阳虚，如郑氏所举的几种情况，只要有阴虚的各种病情，仍当按阴虚施治。

这两节提出阳虚阴虚辨证纲要，以后第二卷、第三卷各有数十条问答，详加论证，反复推明，最切实用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨认一切阳虚证法
  • 当前页：辨认一切阴虚证法
  • 下一页：外感说
<<< 返回本书目录
  1. 辨认一切阴虚证法《医理真传》
  2. 辨柔痉不恶寒之误《研经言》
  3. 辨认一切阳虚证法《医理真传》
  4. 辨乳癖乳痰乳岩论《疡科心得集》
  5. 辨认内外发热证至要约言《伤寒恒论》
  6. 辨乳痈乳疽论《疡科心得集》
  7. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  8. 辨三部九候脉证《脉经》
  9. 辨人迎气口脉《诊脉三十二辨》
  10. 辨三经标本并病《白喉条辨》
  11. 辨人身气血盛衰时日篇《形色外诊简摩》
  12. 辨三痞论并方《中藏经》
  13. 辨热症有虚实气不同论《眼科阐微》
  14. 辨三因《察病指南》
  15. 辨热疟似惊风伤寒《幼科铁镜》
  16. 辨色《白喉条辨》
  17. 辨热病一《伤寒寻源》
  18. 辨色歌《小儿推拿广意》
  19. 辨热病二《伤寒寻源》
  20. 辨色及病《沈氏女科辑要》
  21. 辨缺盆疽痈胛痈论《疡科心得集》
  22. 辨色论《女科折衷纂要》
  23. 辨岖吐哕证《医宗金鉴》
  24. 辨涩脉《诊脉三十二辨》
  25. 辨轻重《冯氏锦囊秘录》
  26. 辨痧疹腹痛《医门补要》
  27. 辨气血虚实证《医宗金鉴》
  28. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  29. 辨气血虚实证《痘疹心法要诀》
  30. 辨善后《白喉条辨》
  1. 辨认一切阴虚证法《医理真传》
  2. 辨认一切阳虚证法《医理真传》
  3. 辨认诸症法《医理真传》
  4. 辨认内外发热证至要约言《伤寒恒论》
  5. 辨柔痉不恶寒之误《研经言》
  6. 辨认目疾法《医理真传》
  7. 辨乳癖乳痰乳岩论《疡科心得集》
  8. 辨认脉法《医理真传》
  9. 辨乳痈乳疽论《疡科心得集》
  10. 辨认痘法《医理真传》
  11. 辨三部九候脉证《脉经》
  12. 辨认疮法《医理真传》
  13. 辨三关《针灸大成》
  14. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  15. 辨三经标本并病《白喉条辨》
  16. 辨人迎气口脉《诊脉三十二辨》
  17. 辨三痞论并方《中藏经》
  18. 辨人身气血盛衰时日篇《形色外诊简摩》
  19. 辨三因《察病指南》
  20. 辨热症有虚实气不同论《眼科阐微》
  21. 辨色《白喉条辨》
  22. 辨热疟似惊风伤寒《幼科铁镜》
  23. 辨色《女科证治准绳》
  24. 辨热病一《伤寒寻源》
  25. 辨色法《医理真传》
  26. 辨热病二《伤寒寻源》
  27. 辨色歌《小儿推拿广意》
  28. 辨缺盆疽痈胛痈论《疡科心得集》
  29. 辨色及病《沈氏女科辑要》
  30. 辨岖吐哕证《医宗金鉴》
  31. 辨色论《女科折衷纂要》


外感说_《医理真传》_中医医论_【岐黄之术】

外感说

外感说

  • 上一页
  • 目录
  • 相关
  • 下一页

夫病而曰外感者，病邪由外而入内也。外者何？风、寒、暑、湿、燥、火六淫之气也。人若调养失宜，阴阳偶乖，六邪即得而干之。六气首重伤寒，因寒居正冬子令，冬至一阳生，一年之气机，俱从子时始起，故仲景先师，首重伤寒，提出六经大纲，病气挨次传递，始太阳而终厥阴，论伤寒，而暑、湿、燥、火、风俱括于内；论六日传经，而一年之节令已寓于中。真是仙眼仙心，窥透乾坤之秘；立方立法，实为万世之师。学者欲入精微，即在伤寒六经提纲病情方法上探求，不必他书上追索。须知伤寒论阳明，而燥症之外感已寓其方；论太阴，而湿症之外感可推其药。他如言少阳、少阴、厥阴，而风、火之外感，亦莫不具其法也。世之论外感者，务宜于仲景伤寒书上求之可也。

病之浅深轻重，固是不同，总不外乎六经。六经各有提纲病情，昭然如日月之经天，丝毫莫混。学者只要刻刻将提纲病情，熟记胸中，再玩后之六经定法贯解，细心领会，便得步步规矩，头头是道之妙，方可以为世之良医也。

【阐释】风、寒、暑、湿、燥、火，称为天之六气，常乘人体虚衰侵袭而为各种疾病，故又称为六客、六淫、六邪。诸邪皆由外而入，故总称为外感病。其中尤以伤寒为最盛最重。《素问·热论》谓：“今夫热病者，皆伤寒之类也。”仲景《伤寒论》亦论伤寒而兼赅风、火、湿、燥、热，并在《素问》六经的基础上，列出六经的病情提纲。大抵《热论》的三阳经证候，是《伤寒论》的太阳证，《热论》的三阴经证候，是《伤寒论》的阳明承气证，而《伤寒论》的少阳证和三阴证，都为《热论》所无，这真是“前修未密，后出转精。”故柯韵伯《伤寒论翼》说：“仲景六经是区分六区地面，所赅者广。凡风、寒、湿、热，内伤、外感，自表及里，有寒有热，或虚或实，无所不包。”郑氏对于仲景特别推崇，故谓“学者欲入精微，即在伤寒六经提纲病情方法上探求，不必他书上追索。”并著有六经定法贯解附解（见后）。晚年还著有《伤寒恒论》一书，细加阐释，被称为有名的伤寒学家。至于六日传经，即寓一年节令之说，系由于一年六气，以冬令太阳寒水为首，依次为厥阴风木、少阴君火、太阴湿土、少阳相火、阳明燥金，再交于太阳寒水。一气管两月，其次序与传经刚好相反，足见人体与天候的对应关系，对外感病的诊疗，显然是很关重要的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨认一切阴虚证法
  • 当前页：外感说
  • 下一页：内伤说
<<< 返回本书目录
  1. 外感说《医理真传》
  2. 外感停食《洄溪医案》
  3. 外感伤寒等证《卫生宝鉴》
  4. 外感有内伤证《卫生宝鉴》
  5. 外感荣卫药《圆运动的古中医学》
  6. 外感杂病《金匮悬解》
  7. 外感热病者知夏热与春温《医学传心录》
  8. 外感杂病《金匮悬解》
  9. 外感热病者知夏热与春温《医学传心录》
  10. 外感症《评琴书屋医略》
  11. 外感内伤总论《灵素节注类编》
  12. 外感总数论《温病条辨》
  13. 外感历节中风《圆运动的古中医学》
  14. 外关穴【上肢外侧穴位】
  15. 外感咳嗽《儿科要略》
  16. 外候胎法《察病指南》
  17. 外感痉湿暍疟《圆运动的古中医学》
  18. 外踝《经络全书》
  19. 外感寒邪【方剂主治】
  20. 外踝呈现凹陷【疾病症状】
  21. 外感风热误药致变《邹孟城三十年临证经验集》
  22. 外踝疽门主论《疡医大全》
  23. 外感风热误药致变《三十年临证经验集》
  24. 外踝前下方肿胀和疼痛【疾病症状】
  25. 外感风热【中药主治】
  26. 外积形《儒门事亲》
  27. 外感风寒【方剂主治】
  28. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  29. 外感风寒【中药主治】
  30. 外界因素对细菌的影响《医学微生物学》
  1. 外感说《医理真传》
  2. 外感湿泻《中医词典》
  3. 外感四肢不举《症因脉治》
  4. 外感湿痰《中医词典》
  5. 外感嗽血《中医词典》
  6. 外感舌音不清《症因脉治》
  7. 外感嗽血《症因脉治》
  8. 外感三消《中医词典》
  9. 外感痰壅《症因脉治》
  10. 外感荣卫药《圆运动的古中医学》
  11. 外感头痛《中医词典》
  12. 外感热病者知夏热与春温《医学传心录》
  13. 外感头痛《症因脉治》
  14. 外感热病者知夏热与春温《医学传心录》
  15. 外感吐酸水《中医词典》
  16. 外感呕吐《中医词典》
  17. 外感吐血《中医词典》
  18. 外感衄血《症因脉治》
  19. 外感吐血《症因脉治》
  20. 外感衄血《中医词典》
  21. 外感胃脘痛《中医词典》
  22. 外感内伤总论《灵素节注类编》
  23. 外感胃脘痛《症因脉治》
  24. 外感痢疾《中医词典》
  25. 外感温病《中医词典》
  26. 外感痢疾《圆运动的古中医学》
  27. 外感小便不利《中医词典》
  28. 外感口眼斜《症因脉治》
  29. 外感泄泻《中医词典》
  30. 外感口噤不语《症因脉治》
  31. 外感胸痛《症因脉治》


内伤说_《医理真传》_中医医论_【岐黄之术】

内伤说

内伤说

  • 上一页
  • 目录
  • 相关
  • 下一页

内伤之论多矣，诸书统以七情赅之。喜盛伤心，怒盛伤肝，恐惧伤肾，忧思伤脾，悲哀伤肺，是就五脏之性情而论也。而余则统以一心括之。夫心者，神之主也。凡视听言动，及五劳等情，莫不由心感召。人若心体泰然，喜怒不能役其神，忧思不能夺其柄，心阳不亏，何内伤之有乎？凡属内伤者，皆心气先夺，神无所主，不能镇定百官，诸症于是蜂起矣。此等症，往往发热咳嗽，少气懒言，身重喜卧，不思饮食，心中若有不胜其愁苦之境者，是皆心君之阳气弱，阳气弱一分，阴自盛一分，此一定之至理也。阳气过衰（即不能制阴），阴气过盛（势必上干），而阴中一线之元阳，势必随阴气而上行，便有牙疼、腮肿、耳肿、喉痛之症，粗工不识，鲜不以为阴虚火旺也。不知病由君火之弱，不能消尽群阴，阴气上腾，故牙疼诸症作矣。再观于地气上腾，而为黑云，遮蔽日光，雨水便降，即此可悟虚火之症，而知为阳虚阴盛无疑矣。古人有称痨字从火者，即是内伤之主脑，惜乎言之未畅，而说之未当也。余故反复推明虚火之由，以为将来告。

【阐释】疾病的内因，一般都归于喜怒忧思悲恐惊七情，而且是五脏各有所主，更有分为五劳七伤的。郑氏统以一心括之，可谓精辟之见。其说谓：“心者神之主也，凡视听言动及五劳等情，莫不由心感召。人若心体泰然，喜怒不能役其神，忧思不能夺其柄，心阳不亏，何内伤之有乎？凡属内伤者，皆心气先夺，神无所主，不能镇定百官，诸症于是蜂起矣。”细察其所谓心，实已包括脑及神经系统而言，兼及生理因素和精神因素。故治内伤病，尤其不能见子打子，专治一处，必须从整体观点，就阴阳气血全面审察，而以心阳为主脑。其中由于心阳衰弱而致之阴气上干，元阳随着上浮而生的种种虚火证候，尤易被认为是阴虚火旺，而以滋阴降火之方去治，往往适得其反。即痨字从火之说，亦当解为由于心阳衰弱，始为得当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感说
  • 当前页：内伤说
  • 下一页：望色
<<< 返回本书目录
  1. 内伤说《医理真传》
  2. 内伤痰饮咳嗽《圆运动的古中医学》
  3. 内伤水气黄疸《圆运动的古中医学》
  4. 内伤头痛巧辨证《名师垂教》
  5. 内伤似外感证《卫生宝鉴》
  6. 内伤吐血【中药主治】
  7. 内伤生冷【方剂主治】
  8. 内伤外感辨《伤寒括要》
  9. 内伤脾胃者辨有余与不足《医学传心录》
  10. 内伤外感辨《医学集成》
  11. 内伤脾胃【方剂主治】
  12. 内伤外感辨似《杂病心法要诀》
  13. 内伤呕吐哕下利《圆运动的古中医学》
  14. 内伤外感论《医学源流论》
  15. 内伤门《石室秘录》
  16. 内伤外感杂治说《笔花医镜》
  17. 内伤门《古今医统大全》
  18. 内伤外感致病十九字《医学心悟》
  19. 内伤门《辨证录》
  20. 内伤消渴小便不利淋《圆运动的古中医学》
  21. 内伤论《古今医彻》
  22. 内伤形《儒门事亲》
  23. 内伤劳倦《张聿青医案》
  24. 内伤胸痹心痛短气《圆运动的古中医学》
  25. 内伤咳嗽《儿科要略》
  26. 内伤血痹虚劳《圆运动的古中医学》
  27. 内伤解《景景医话》
  28. 内伤阴虚发热证《古今名医汇粹》
  29. 内伤兼痧《痧胀玉衡》
  30. 内伤饮食《医学纲目》
  1. 内伤说《医理真传》
  2. 内伤似外感证《卫生宝鉴》
  3. 内伤四肢不举《症因脉治》
  4. 内伤湿痰《中医词典》
  5. 内伤嗽血《中医词典》
  6. 内伤湿痰《中医词典》
  7. 内伤嗽血《中医词典》
  8. 内伤舌音不清《症因脉治》
  9. 内伤嗽血《症因脉治》
  10. 内伤三消《中医词典》
  11. 内伤痰壅《症因脉治》
  12. 内伤三消《中医词典》
  13. 内伤头痛《中医词典》
  14. 内伤脾胃者辨有余与不足《医学传心录》
  15. 内伤头痛《中医词典》
  16. 内伤呕吐《中医词典》
  17. 内伤头痛《症因脉治》
  18. 内伤呕吐《中医词典》
  19. 内伤头痛巧辨证《名师垂教》
  20. 内伤衄血《症因脉治》
  21. 内伤吐酸水《中医词典》
  22. 内伤衄血《中医词典》
  23. 内伤吐酸水《中医词典》
  24. 内伤衄血《中医词典》
  25. 内伤吐血《中医词典》
  26. 内伤门（二十三则）《辨证录》
  27. 内伤吐血《中医词典》
  28. 内伤门《石室秘录》
  29. 内伤吐血《症因脉治》
  30. 内伤门《古今医统大全》
  31. 内伤外感辨《医学集成》


望色_《医理真传》_中医医论_【岐黄之术】

望色

望色

  • 上一页
  • 目录
  • 相关
  • 下一页

望色无他术，专在神气求。

实症多红艳，虚症白青浮。

部位须分定，（额心、颏[“颏”：原书为“骸”]肾、鼻脾、左腮肝、右腮肺）生克仔细筹。

吉凶都可料，阳浮记心头（久病之人，未受外感，忽面现红光，若无病者，乃元阳外越，旦夕死亡之征）。

【阐释】《素问·阴阳应象大论》谓：“善诊者察色按脉，先别阴阳，审清浊而知部分，视喘息，听声音而知所苦，观权衡规矩而知病所主，按尺寸，观浮、沉、滑、涩而知病所生，以治则无过，以诊则不失矣。”实已四诊都提到了。《难经·六十一难》谓：“望而知之谓之神，闻而知之谓之圣，问而知之谓之工，切而知之谓之巧。”历代医家对此多所发挥，认为治病求本，必须四诊合参，全面考虑病之阴阳虚实，表里寒热，方有真据。故四诊为医家必备的基本知识技能，至今虽有各种新诊法，仍然不可偏废。但有些医书立说太繁，初学者不易入手，郑氏各为五言诗八句，提要钩玄，极便悟记。

望诊一般是望神气，察颜色、定部位，并宜审形窍而察全身。清代石寿棠《医原》论望诊较全面而扼要，尤重望神气。其说谓：“《经》曰：望而知之谓之神，必能以我之神，会彼之神。夫人之神气栖于二目，而历乎百体，尤必统百体察之。察其清浊以辨燥湿，察其动静以辨阴阳，察其有无以决死生，如是而望始备，而望始神。”又谓：“人之神气在有意无意间流露最真，医者清心凝神，一会即觉，不宜过泥。”于望色亦谓：“不论何色，均要有神气。神气云者，有光有体是也。光者外面明朗，体者里面润泽。光无形，主阳主气，体有象，主阴主血，气血无乖，阴阳不争，自然光体俱备。”色有光体，即是有神气。至于《内经》以五脏应五色，青属肝，红属心，黄属脾，白属肺，黑属肾，亦只道其常，还要注意色不应病的变。这里所说“实症多红艳，虚症白青浮”，亦只明其大要。至于定部位则额心、颏肾、鼻脾、左腮肝、右腮肺。清周学海《形色外诊简摩》谓：“高下左右以应五脏气化之正位。”即心居上，故候额；脾居中，故候鼻；颐居下，故候肾；左腮候肝，右腮候肺，则本《内经》“肝生乎左，肺藏于右”之说。但临症亦不能尽拘，还须按五行生克之理，经权其常变，始能预料其吉凶，而阳浮系旦夕死亡之兆，尤须特别细辨。此为郑氏望色诗之大要。石寿棠《医原》更论及察形窍一项，于头、目、鼻，耳、口、舌、齿、牙、二阴诸形窍，各就其所主之气化，所司之脏腑，所系之经络，所常见之病变，分别予以解说。并论及病有诸内必形诸外，故由外形的表现，可以察知内部的病变。对于燥、湿、寒、热、虚、实，心受清浊邪气、五脏病变所反映的诸症，及手足三阴三阳经气终绝所发生诸症，均有扼要的述说，至今仍值参考借鉴。

辨舌亦为望诊一重要部门，因舌为心之苗，五脏、六腑都有经络联系于舌本，故望舌亦足察知内外一切病症之所在。前人对此论列颇多，大多认为舌尖主心（包括心包络），前中主肺，中部主脾胃（左脾右胃），舌边主肝胆（左肝右胆），舌根主肾及命门（包括大肠），而于临证时则须对舌色、舌形、舌体、舌苔，下细分辨。尤以辨苔为重要，以苔为胃气脾湿上蒸而生，凡人一切生理病理变化，多与脾胃有关，故病外感内伤，及脏腑虚实、表里进退，均可望苔而知其梗概。一般以苔白为虚寒、为在表，苔黄为实热、为在里，苔黑为重笃。又须视其深浅间杂，苔之厚薄湿燥，而定其病之轻重及进退。广说义繁，郑氏统以气有余及气不足判之，是扼要之法，即凡现色黄、干白、紫红、黑黄、纯干黑，烦躁饮冷者，为气有余；现舌青滑、润黄、黑润、干黑色，或青中带黄，或黄中带白，黑而润，津液满口，其人安静而喜热饮之类，皆为气不足（见卷四）。以望色之所得，再结合脉证之表现，而处方用药，自不会有误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤说
  • 当前页：望色
  • 下一页：闻声
<<< 返回本书目录
  1. 望色《诊家正眼》
  2. 望色常宜定静《望诊遵经》
  3. 望色《医学摘粹》
  4. 望色二《时方妙用》
  5. 望色《医学见能》
  6. 望色论《侣山堂类辩》
  7. 望色《医述》
  8. 望色切脉《周慎斋遗书》
  9. 望色《医理真传》
  10. 望色三《时方妙用》
  11. 望色《医碥》
  12. 望色先知平人《望诊遵经》
  13. 望色《轩岐救正论》
  14. 望色一《时方妙用》
  15. 望面色、面容辨病《常见病自测》
  16. 望色知顺逆《医学集成》
  17. 望梅丸《汤头歌诀》
  18. 望舌《诊家正眼》
  19. 望江青【中药大全】
  20. 望舌色《笔花医镜》
  21. 望江南子【中药大全】
  22. 望舌诊法提纲《望诊遵经》
  23. 望江南（图）【中药大全】
  24. 望神辨病《常见病自测》
  25. 望机体局部辨病《常见病自测》
  26. 望体察病《百病自测》
  27. 望法阴阳总纲《望诊遵经》
  28. 望闻审切例一首(出脉诀)《医经国小》
  29. 望病须察神气论《医原》
  30. 望闻问切订《古今医统大全》
  1. 望色《医理真传》
  2. 望排出物《中医诊断学》
  3. 望色《医述》
  4. 望面色、面容辨病《常见病自测》
  5. 望色《轩岐救正论》
  6. 望梅丸《汤头歌诀》
  7. 望色《医学三字经》
  8. 望机体局部辨病《常见病自测》
  9. 望色《诊家正眼》
  10. 望法阴阳总纲《望诊遵经》
  11. 望色《医学见能》
  12. 望齿《中医词典》
  13. 望色常宜定静《望诊遵经》
  14. 望齿《中医名词词典》
  15. 望色二《时方妙用》
  16. 望病须察神气论《医原》
  17. 望色论《侣山堂类辩》
  18. 望《古今医统大全》
  19. 望色论（附律一条）《医门法律》
  20. 望《中医词典》
  21. 望色切脉《周慎斋遗书》
  22. 旺灼恶疮候《诸病源候论》
  23. 望色三《时方妙用》
  24. 忘事《孙真人海上方》
  25. 望色诗《医学实在易》
  26. 忘《医经原旨》
  27. 望色说《医学实在易》
  28. 妄语《中医词典》
  29. 望色先知平人《望诊遵经》
  30. 妄庸议病《寿世青编》
  31. 望色一《时方妙用》


闻声_《医理真传》_中医医论_【岐黄之术】

闻声

闻声

  • 上一页
  • 目录
  • 相关
  • 下一页

细听呼与吸（呼出心肺，吸入肝肾），痰喘有无声。

呃逆分新久，微（微言也）厉（声大也）判盈缩。

抑郁多长气，腹痛定呻吟。

（讠严）语虚实异，留神仔细评（阳明实症（讠严）语，乃热甚神昏，热极者，狂叫喜笑不休。少阴虚寒症，言语错乱若讠严语，其实非讠严语也，乃气虚阳脱，神无所主也）。

【阐释】喻昌谓“声者，气之从喉舌宣于口者也。”关于五声五音配五脏之说，固难全应，而声息呼吸之关于喉、舌、鼻、齿、唇及气管、肺脏，则很显然。《难经》谓：“呼出心肺主之，吸入肝肾主之，呼吸之中，脾胃主之。”故闻呼吸声息，可为察知五脏之助，自当细心听取。至于痰喘之有声无声，呃逆之新久轻重，声音之大小，气息之长短，以及呻吟讠严语等，均属闻诊中的主要项目，故须仔细留神。石寿棠《医原·闻声须察阴阳论》以燥湿为纲，分辨各种声音，而知其病之所在，颇为精审。其说谓：“五音不外阴阳，阴阳不外燥湿。……燥邪干涩，声多属仄，或干哕，或咳声不扬，或咳则牵痛，或干咳连声，或太息气短；化火则多言，甚则谵狂，其声似破似哑，听之有干涩不利之象。湿邪重浊，声必低平，壅塞不宣，古谓如从瓮中作声者然。或默默懒言，或昏昏倦怠，或多嗽多痰，或痰在喉中漉漉有声，或水停心下汨汨有声，或多噫气；化火则上蒸心肺，神智模糊，呢喃自语，或昏沉迷睡，一派皆重浊不清之象，流露于呼吸之间。”又谓：“实喘责在肺，虚喘责在肾。实喘者，胸满声粗，气长而有馀；虚喘者，呼长吸短，息促而不足。实喘者，出气不爽；虚喘者，入气有音。实喘，有水邪射肺，有痰饮遏肺，有客邪干肺，上焦气壅，治宜疏利；虚喘为肾不纳气，孤阳无根，治宜固摄。虚实分途，阴阳异治，然则闻声之道，顾不重哉！”可供辨证参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：望色
  • 当前页：闻声
  • 下一页：问症
<<< 返回本书目录
  1. 闻声《诊家正眼》
  2. 闻声别证《推拿抉微》
  3. 闻声《医学摘粹》
  4. 闻声别证《中西汇通医经精义》
  5. 闻声《医学见能》
  6. 闻声察病歌《幼科推拿秘书》
  7. 闻声《医理真传》
  8. 闻声须察阴阳论《医原》
  9. 闻声《医碥》
  10. 闻声知虚实《医学集成》
  11. 闻声《轩岐救正论》
  12. 闻小儿声音《推拿抉微》
  13. 闻声《时方妙用》
  14. 闻小儿声音《小儿推拿广意》
  15. 闻法《形色外诊简摩》
  16. 闻诊《中医诊断学》
  17. 纹状体手【疾病症状】
  18. 蚊《人体寄生虫学》
  19. 纹状体黑质变性【疾病大全】
  20. 蚊虫刺咬炎症【疾病症状】
  21. 纹状骨瘤【疾病大全】
  22. 蚊母鸟《本草纲目》完整版
  23. 纹形主病歌《推拿抉微》
  24. 蚊虱《孙真人海上方》
  25. 文竹【中药大全】
  26. 吻合口并发症【疾病症状】
  27. 文约孺人八十三胃脘疼痛《孙文垣医案》
  28. 吻合口并发症【疾病症状】
  29. 文鳐鱼【中药大全】
  30. 吻合口溃疡【疾病大全】
  1. 闻声《医理真传》
  2. 闻人耆年《中医词典》
  3. 闻声《医碥》
  4. 闻人规《中医词典》
  5. 闻声《轩岐救正论》
  6. 闻雷昏倒《古今医统大全》
  7. 闻声《医门补要》
  8. 闻法《形色外诊简摩》
  9. 闻声《时方妙用》
  10. 闻《古今医统大全》
  11. 闻声《医学三字经》
  12. 纹滞《中医词典》
  13. 闻声《诊家正眼》
  14. 纹形主病歌《推拿抉微》
  15. 闻声《医学见能》
  16. 纹形主病歌《幼幼集成》
  17. 闻声别证《推拿抉微》
  18. 纹形主病歌《圆运动的古中医学》
  19. 闻声别证《中西汇通医经精义》
  20. 纹向外弯《中医词典》
  21. 闻声察病歌《幼科推拿秘书》
  22. 纹向内弯《中医词典》
  23. 闻声论（附律二条）《医门法律》
  24. 纹色《中医词典》
  25. 闻声诗《医学实在易》
  26. 纹入掌中《中医词典》
  27. 闻声须察阴阳论《医原》
  28. 纹如水形《中医词典》
  29. 闻声知虚实《医学集成》
  30. 纹浮《中医词典》
  31. 闻小儿声音《推拿抉微》


问症_《医理真传》_中医医论_【岐黄之术】

问症

问症

  • 上一页
  • 目录
  • 相关
  • 下一页

探病须细问，疼痛何由生。

寒热分新久，痞满判重轻。

喜饮冷和热，二便黄与清。

妇女胎产异，经信最为凭。

【阐释】问症主要是求知病人的自觉症状，及病程经过，历来甚被重视。《内经》已有记载，《疏五过》、《正四失》两篇，尤反复言及。明李梴列五十馀问，张景岳省为十问，繁简虽各不同，要以求得病者的病因、病势、病情及其经过为主旨。《景岳全书·十问篇》，一问寒热二问汗，三问头身四问便，五问饮食六问胸，七聋八渴俱当辨，九因脉色察阴阳，十从气味章神见。能使问者不觉烦，病者不觉厌，最后还结合望闻问而察阴阳，亦可供临症参考。郑氏所举各端，亦极常见而明晰，要言不烦，甚便实用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闻声
  • 当前页：问症
  • 下一页：切脉
<<< 返回本书目录
  1. 问症《医理真传》
  2. 问子《褚氏遗书》
  3. 问症《时方妙用》
  4. 翁波【中药大全】
  5. 问证知标本《医学集成》
  6. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  7. 问证求病论《医原》
  8. 翁姓子暑毒发颐治验《一得集》
  9. 问证《医学摘粹》
  10. 翁仲仁痘疹论《张氏医通》
  11. 问证《医学入门》
  12. 瓮菜癀【中药大全】
  13. 问证《医学见能》
  14. 蕹菜《本草纲目》完整版
  15. 问证《医碥》
  16. 蕹菜《本草求真》
  17. 问证《轩岐救正论》
  18. 蕹菜《食物疗法》
  19. 问疹四条《四圣悬枢》
  20. 蕹菜【中药大全】
  21. 问诊三焦包络《医旨绪余》
  22. 蕹菜根【中药大全】
  23. 问诊（采集病史）《物理诊断学》
  24. 挝脾汤【方剂大全】
  25. 问诊《中医诊断学》
  26. 莴苣《本草纲目》完整版
  27. 问诊《诊家正眼》
  28. 莴苣《本草求真》
  29. 问诊《脉诀汇辨》
  30. 莴苣《本草纲目》图文版
  1. 问症《医理真传》
  2. 问证知标本《医学集成》
  3. 问症《时方妙用》
  4. 问证说《医学实在易》
  5. 问症《医学三字经》
  6. 问证诗《医学实在易》
  7. 问昼夜起居以辨阴阳气血《医学摘粹》
  8. 问证求病论《医原》
  9. 问昼夜轻重《医碥》
  10. 问证见先后《医碥》
  11. 问主诉和病史《中医诊断学》
  12. 问证《医学见能》
  13. 问子《褚氏遗书》
  14. 问证《轩岐救正论》
  15. 璺（wèn，音问）启《中医词典》
  16. 问证《医学入门》
  17. 翁艾茶《茶饮保健》
  18. 问疹四条《四圣悬枢》
  19. 翁归茶《茶饮保健》
  20. 问诊三焦包络《医旨绪余》
  21. 翁晋《中医词典》
  22. 问诊（采集病史）《物理诊断学》
  23. 翁寿承《中医词典》
  24. 问诊《中医诊断学》
  25. 翁姓子暑毒发颐治验《一得集》
  26. 问诊《中医妇科学》
  27. 翁应祥《中医词典》
  28. 问诊《诊家正眼》
  29. 翁藻《中医词典》
  30. 问诊《中医儿科学》
  31. 翁仲仁《中医词典》


切脉_《医理真传》_中医医论_【岐黄之术】

切脉

切脉

  • 上一页
  • 目录
  • 相关
  • 下一页

脉分上、中、下，浮、沉、迟、数衡，有力与无力，虚、实自然明，大、小兼长、短，阴阳盛衰情，二十八脉象，堪为学者绳（脉之一途，千变万化，总在这阴阳两字上求之，其要不出浮、沉、迟、数，有力与无力耳。李士材之二十八脉，虽说繁冗，然逐步以言病，亦大费苦心，初学原不可少，此特明其要）。

【阐释】脉学自《内经》、《难经》以后，历代医家多有论述，明李士材二十八脉最为流行，至清周学海著脉学四书，精详条畅，可谓集脉学之大成。其说谓：“总以浮、沉、迟、数、虚、实、长、短，八者为之提纲，得其纲则中有主宰，乃可应于无穷。故芤、革，浮也；牢、伏，沉也；代、迟也；促、数也；濡、弱、细、微，虚也；洪（促、牢、滑、动），实也；弦、缓，长也；动、结、滑、涩、紧、散，短也”。并说这些都是脉的位、数、形、势，而其根源则在于阴阳、血气、寒热、虚实的病机。察脉即所以察病机，必须察脉准而后辨病始真。郑氏切脉诗大体与周氏相近，而极简明扼要，便于应用。并谓二十八脉虽繁冗，但初学原不可少，亦属切当之论。较郑氏稍后的蜀中名医家唐宗海，除著《中西汇通五种》外，还著有《医学一见能》一书，以示初学。其中对二十八脉的脉象与病机，有扼要的叙说，特转录以资参考。

浮脉，轻按即见，主表实，亦主里气内虚。

沉脉，重按乃见，主里实，亦主里气内虚。

迟脉，一息三至，主虚寒，亦主在脏之病。

数脉，一息六至，主实热，亦主真寒假热。

虚脉，三部无力，主诸虚，亦主素禀不足。

实脉，三部有力，主诸实，亦主素禀有馀。

大脉，应指洪阔，主病进，亦主正气内虚。

缓脉，应指柔和，主病退，亦主胃气有馀。

长脉，过于三指，主气盛，亦主阳盛阴虚。

短脉，不满三指，主气损，亦主中有窒塞。

滑脉，往来流利，主血走，亦主痰饮为病。

涩脉，往来艰滞，主血虚，亦主瘀血凝积。

洪脉，涌沸有力，主实热，亦主内虚不足。

紧脉，劲疾无定，主寒实，亦主身体疼痛。

细脉，窄小不粗，主冷气，亦主血脉不足。

微脉，模糊不显，主阳虚，亦主元气败绝。

芤脉，浮大中空，主亡血，亦主遗精小产。

弦脉，端直中劲，主木旺，亦主痰饮内痛。

革脉，浮极有力，主阴亡，亦主阳不入阴，

牢脉，沉极有力，主寒实，亦主内有积聚。

濡脉，浮细无力，主气虚，亦主外受湿气。

弱脉，沉细无力，主血虚，亦主胃气不盛。

动脉，摇曳在关，主惊气，亦主阴阳相搏。

伏脉，沉潜着骨，主邪闭，亦主阴寒在内。

促脉，数中时止，主郁热，亦主邪气内陷。

结脉，迟中时止，主寒结，亦主气血渐衰。

代脉，止有定候，主气绝，亦主经隧有阻。

散脉，去来缭乱，主气散，亦主产妇之凶。

浮沉分表里，迟数定寒热，虚实分盛衰，大缓辨进退。长有馀而短不足，滑流利而涩艰难，寒、热、紧、洪俱属实，细、微、血气总为虚。芤中空而血亡故道，弦中劲而木乘脾经。革则阳气外越，牢则阴邪内固。濡气虚，弱血虚，虚各有别；动气搏，伏气闭，气总乖和。结阴促阳，辨迟与数；代亡散绝，有去无来。脉法多端，此为总索。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问症
  • 当前页：切脉
  • 下一页：伤寒六经提纲病情$
<<< 返回本书目录
  1. 切脉《医宗金鉴》
  2. 切脉察病歌《幼科推拿秘书》
  3. 切脉《医学摘粹》
  4. 切脉金针《医法圆通》
  5. 切脉《医学见能》
  6. 切脉要法《医学集成》
  7. 切脉《医理真传》
  8. 切脉源流论《医原》
  9. 切脉《医碥》
  10. 切脉约言《医理真传》
  11. 切脉《时方妙用》
  12. 切牙《经验麻科》
  13. 切口疝【疾病大全】
  14. 切牙《麻科活人全书》
  15. 切除术后内疝【疾病大全】
  16. 切牙《张氏医通》
  17. 鞘膜积液【疾病大全】
  18. 切牙惊搐热渴《经验麻科》
  19. 鞘膜积液《临床激光治疗学》
  20. 切诊《中医诊断学》
  21. 鞘膜积水【疾病症状】
  22. 茄《本草纲目》完整版
  23. 鞘膜积水《泌尿外科学》
  24. 茄《本草纲目》图文版
  25. 鞘菝葜【中药大全】
  26. 茄病《寿世保元》
  27. 翘摇《本草纲目》图文版
  28. 茄蒂【中药大全】
  29. 翘摇《本草纲目》完整版
  30. 茄根【中药大全】
  1. 切脉《医理真传》
  2. 切口疝《普通外科学》
  3. 切脉《中医词典》
  4. 切口感染和裂开《外科学总论》
  5. 切脉《医宗金鉴》
  6. 切忌火者《幼幼集成》
  7. 切脉《幼科心法要诀》
  8. 切法《中医词典》
  9. 切脉《时方妙用》
  10. 切《古今医统大全》
  11. 切脉《医学三字经》
  12. 切《中医词典》
  13. 切脉《医学见能》
  14. 鞘膜积液《临床激光治疗学》
  15. 切脉察病歌《幼科推拿秘书》
  16. 鞘膜积水《泌尿外科学》
  17. 切脉捷诀《医门补要》
  18. 鞘磷脂的合成《生物化学与分子生物学》
  19. 切脉金针《医法圆通》
  20. 鞘磷脂的分解《生物化学与分子生物学》
  21. 切脉论（附律一条）《医门法律》
  22. 鞘磷脂的代谢《生物化学与分子生物学》
  23. 切脉说《医学实在易》
  24. 翘英茶《茶饮保健》
  25. 切脉要法《医学集成》
  26. 翘摇（小巢菜）《食疗本草》
  27. 切脉源流论《医原》
  28. 翘摇《药性切用》
  29. 切脉约言《医理真传》
  30. 翘摇《本草撮要》
  31. 切片《实用免疫细胞与核酸》


伤寒六经提纲病情$_《医理真传》_中医医论_【岐黄之术】

伤寒六经提纲病情$

伤寒六经提纲病情$

  • 上一页
  • 目录
  • 相关
  • 下一页

一日太阳　以脉浮，头痛、项强、恶寒（八字为提纲）,恶寒（二字为病情）。

二日阳明　以胃家实（三字为提纲）、恶热（二字为病情）。

三日少阳　以口苦、咽干、目眩（六字为提纲）、喜呕（二字为病情）。

四日太阴　以腹满而吐，食不下，自利益甚，时腹自痛。若下之，必胸下结鞕（二十三字为提纲），食不下（三字为病情）。

五日少阴　以脉微细，但欲寐（六字为提纲），但欲寐（三字为病情）。

六日厥阴　以消渴，气上冲心，心中疼热，饥而不欲食，食则吐蚘，下之利不止（二十四字为提纲），不欲食（三字为病情）。

【阐释】仲景《伤寒论》所说的太阳、阳明、少阳、太阴、少阴、厥阴六病，标题只是辨某病脉、证、治，并无“经”字，可知经字是随后加上的，自然不是仅指某经络的病证，这是从六证的提纲病情可以见到的。这些提纲病情，是根据历代医家积累的经验，从多种病情中分析综合概括而获得，明晰确实，不容相混。古今医家多有阐述，郑氏分别作成贯解、附解，颇有精卓之见，详见以下各节。惟一日太阳，二日阳明挨次传经之说，则不可尽拘。郑氏在后面提到“伤寒有传经不传腑，传腑即不传经的，更有直中太阴、少阴、厥阴，切切不可拘于一日太阳，二日阳明上面搜寻，总在这六经提纲病情上体会，即误治变逆亦可知也。”可知掌握这六经提纲病情是极为重要的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：切脉
  • 当前页：伤寒六经提纲病情$
  • 下一页：六经定法贯解
<<< 返回本书目录
  1. 伤寒六经提纲病情$《医理真传》
  2. 伤寒六绝脉歌括《冯氏锦囊秘录》
  3. 伤寒六经见证法《医学心悟》
  4. 伤寒论《古今医彻》
  5. 伤寒六经传受《伤寒直格》
  6. 伤寒论《古今医统大全》
  7. 伤寒例《伤寒杂病论》
  8. 伤寒论《史载之方》
  9. 伤寒例《伤寒论》
  10. 伤寒论《小儿卫生总微论方》
  11. 伤寒例《备急千金要方》
  12. 伤寒论《医贯》
  13. 伤寒类症《伤寒指掌》
  14. 伤寒论《医效秘传》
  15. 伤寒类伤寒辨《医学心悟》
  16. 伤寒论《婴童类萃》
  17. 伤寒劳复证《伤寒总病论》
  18. 伤寒论读法十四条《伤寒补例》
  19. 伤寒劳复食复方《外台秘要》
  20. 伤寒论方解上篇导言《圆运动的古中医学》
  21. 伤寒劳复食复《冯氏锦囊秘录》
  22. 伤寒论脉撮要《冯氏锦囊秘录》
  23. 伤寒劳复三十二条《仲景伤寒补亡论》
  24. 伤寒论难读并宜补大旨《伤寒补例》
  25. 伤寒劳复《幼幼新书》
  26. 伤寒论说什么?《思考中医》
  27. 伤寒狂言谵语郑声辨《冯氏锦囊秘录》
  28. 伤寒论序《伤寒论》
  29. 伤寒苦乐《针灸素难要旨》
  30. 伤寒论序《伤寒悬解》
  1. 伤寒六经提纲病情$《医理真传》
  2. 伤寒六经见证法《医学心悟》
  3. 伤寒六绝脉歌括《冯氏锦囊秘录》
  4. 伤寒六经传受《伤寒直格》
  5. 伤寒六日候《诸病源候论》
  6. 伤寒六法《中医词典》
  7. 伤寒论《古今医统大全》
  8. 伤寒令不相染易候《诸病源候论》
  9. 伤寒论《小儿卫生总微论方》
  10. 伤寒例《伤寒论》
  11. 伤寒论《医贯》
  12. 伤寒例《备急千金要方》
  13. 伤寒论《古今医彻》
  14. 伤寒例《伤寒杂病论》
  15. 伤寒论《婴童类萃》
  16. 伤寒利候《诸病源候论》
  17. 伤寒论《医效秘传》
  18. 伤寒里证诗《医学实在易》
  19. 伤寒论《史载之方》
  20. 伤寒里证《中医词典》
  21. 伤寒论读法十四条《伤寒补例》
  22. 伤寒里虚法先补里二条《伤寒贯珠集》
  23. 伤寒论方解上篇导言《圆运动的古中医学》
  24. 伤寒类症《伤寒指掌》
  25. 伤寒论脉撮要《冯氏锦囊秘录》
  26. 伤寒类伤寒辨《医学心悟》
  27. 伤寒论难读并宜补大旨《伤寒补例》
  28. 伤寒类《察病指南》
  29. 伤寒论说什么?《思考中医》
  30. 伤寒劳复证《伤寒总病论》
  31. 伤寒论序《伤寒悬解》


六经定法贯解_《医理真传》_中医医论_【岐黄之术】

六经定法贯解

六经定法贯解

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病邪初入，必由太阳。太阳为寒水之区，居坎宫子位，人身之气机，日日俱从子时发起。子为一阳，故曰太阳。太阳如天之日（日从东海而出，海为储水之区，水性主寒，故曰太阳寒水），无微不照，阳光自内而发外，一身上下四旁，莫不毕照焉。所以主皮肤，统营卫，为一身之纲领。然太阳底面，即是少阴肾经（相为表里也），若太阳病，过发汗，则伤少阴肾中之真阳，故有亡阳之虞。所以近来医家病家，畏桂麻二汤发汗，等于砒毒，毫不敢用，由其不知桂麻二汤，非发汗之剂，乃协和营卫之方也。营卫协和，则向之伏于皮毛肌肉间者，今皆随汗而尽越于外矣。邪出于外，则表气疏，里气畅，病所以立解矣。至若发汗而致亡阳者，岂真麻桂之为害哉？不知由其人内本先虚，复感寒邪，今得桂麻协和阴阳，鼓邪外出，大汗淋漓，而肾中一线之元阳，乘气机之鼓动，而与汗俱出，实气机势时之使然，非桂麻之必使人亡阳也。观于气实之人发汗，毫不为害，从可识矣。然则仲景又岂不知内虚之人不可发汗乎？观于食粥、与不食粥，微发汗、更发汗，中病即止诸句，仲景已于内虚之人，早为筹画矣。真是步步规矩，处处苦心，惜乎知之者寡耳。六经当以一贯解之，章旨太多，恐学者易倦，仍将六经分解，参以附解，〔须〕知分解还是贯解，附解不在分贯之列，分贯是六经大旨，附解是补六经未发之大意。

附解：按六经以太阳为首，厥阴为终。经者常道也，先天之真阳，原寄于肾，肾与膀胱相表里（肾为里，膀胱为表），真阳之气机发动，必先行于太阳经，而后行于诸经，昼夜循环，周而复始。然太阳四面皆水，寒气布护，故曰“太阳之上，寒气主之”，真阳之气，此刻初生，阳气甚微，若太阳经病过发汗，则伤肾中之真阳（表阳被夺，里阳立消），故有亡阳之虞。须知太阳地界主寒，复感外寒之客气所犯，阻其真阳运行之机，故太阳之经症作。二日阳明，阳明地界主燥，客寒之气，自太阳而走入燥地，寒邪便化为燥邪，燥邪入阳明经，而阻其真阳运行之机，则阳明之经症作。馀仿此，学者务宜留心，六经各有表里，即有病经不病里处，详太阳〔经〕附解。

【阐释】如前所述，《伤寒论》的六经，与《素问·热论》的六经不同，是区分六区地面（也有说是疾病的六种层次或证候群的）。太阳为寒水之区，阳明为燥金之区，少阳为相火之区，太阴为湿土之区，少阴为君火之区，厥阴为风木之区。据《素问·六微旨大论》，六经各有标、本、中三气：即风、寒、湿、热、燥、火为本，三阴、三阳为标，本、标之中见者为中气。如太阳与少阴为表里，阳明与太阴为表里，少阳与厥阴为表里，表里相通，则彼此互为中气。太阳一经，以寒为本，少阴为中气，太阳为标，他经以此类推。故本节特别指出，凡病邪初入，必由太阳，以太阳为寒水之区，主皮肤，统营卫，为一身之纲领，与少阴为表里。若太阳病过发汗，则伤少阴肾中之真阳，而有亡阳之虞。一般医家更畏麻黄、桂枝二汤发汗如砒毒，不敢用，实由不知麻桂二汤是协和营卫之剂。又指出因发汗而致亡阳，多为内虚之人，故诊断时要特别留意，必须因病人体质而于用药的轻重缓急上化裁，始不致误。附解中又指出太阳地界主寒，复感外寒之客气所犯，阻其真阳运行之机，则太阳之经症作。此寒邪如走入阳明地界，即化为燥邪；走入少阳地界，即化为火邪；走入太阴地界，即化为湿邪；走入少阴地界，即化为热邪；走入厥阴地界，即化为风邪。此即后面所说：“六经所主气机乃为本，客气所生乃为病，客气往往随主气而化为病，故一经一经病形不同。”常表现为种种热性病以至诸般杂证，而多可用伤寒方治之。故有人谓《伤寒论》不止为伤寒立法，善用之一方可以推广治疗多种病症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒六经提纲病情$
  • 当前页：六经定法贯解
  • 下一页：太阳经证解
<<< 返回本书目录
  1. 六经定法贯解《医理真传》
  2. 六经独至病脉分治《类经》
  3. 六经传足传手经则愈《此事难知》
  4. 六经方余论《伤寒附翼》
  5. 六经病解《类经》
  6. 六经分篇《伤寒悬解》
  7. 六经辩证《中医诊断学》
  8. 六经见证加药《医学集成》
  9. 六经痹疝《类经》
  10. 六经解《伤寒说意》
  11. 六经本脉体《三因极一病证方论》
  12. 六经六气《中西汇通医经精义》
  13. 六经本病《伤寒指掌》
  14. 六经七日病愈论《伤寒括要》
  15. 六经《丹溪手镜》
  16. 六经三十六疯总论《解围元薮》
  17. 六筋《针灸大成》
  18. 六经伤寒用药格法《三因极一病证方论》
  19. 六斤丸【方剂大全】
  20. 六经受病发伤寒热病第一（上）《针灸甲乙经》
  21. 六节脏象论篇《疡医大全》
  22. 六经受病发伤寒热病第一（下）《针灸甲乙经》
  23. 六节脏象论篇《冯氏锦囊秘录》
  24. 六经受病发伤寒热病第一（中）《针灸甲乙经》
  25. 六节脏象论《素问悬解》
  26. 六经所属《三因极一病证方论》
  27. 六节五制生五论《内经博议》
  28. 六经汤丸秘方《解围元薮》
  29. 六节藏象论篇《黄帝内经·素问》
  30. 六经提纲《医医小草》
  1. 六经定法贯解《医理真传》
  2. 六经传足传手经则愈《此事难知》
  3. 六经独至病脉分治《类经》
  4. 六经病证的分类《中医诊断学》
  5. 六经方余论《伤寒附翼》
  6. 六经病解《类经》
  7. 六经分篇《伤寒悬解》
  8. 六经病的传变《中医诊断学》
  9. 六经见证加药《医学集成》
  10. 六经病《中医词典》
  11. 六经解《伤寒说意》
  12. 六经标本《中医词典》
  13. 六经禁例《医述》
  14. 六经辩证《中医诊断学》
  15. 六经厥《中医词典》
  16. 六经辨证《中医名词词典》
  17. 六经厥《灵素节注类编》
  18. 六经辨渴《思考中医》
  19. 六经渴《中医词典》
  20. 六经痹疝《类经》
  21. 六经六气《中西汇通医经精义》
  22. 六经本脉体《三因极一病证方论》
  23. 六经脉体《医述》
  24. 六经本病《伤寒指掌》
  25. 六经皮部《中医词典》
  26. 六经《丹溪手镜》
  27. 六经七日病愈论《伤寒括要》
  28. 六经《中医词典》
  29. 六经伤寒用药格法《三因极一病证方论》
  30. 六经《中医名词词典》
  31. 六经受病发伤寒热病第一（上）《针灸甲乙经》


太阳经证解_《医理真传》_中医医论_【岐黄之术】

太阳经证解

太阳经证解

  • 上一页
  • 目录
  • 相关
  • 下一页

按太阳一经，以寒为本（太阳之上，寒气主之，故也）。少阴为中气（肾与膀胱为表里），太阳为标（主外，是本经之标、本、中三气也）。太阳一经为病，有经病（本经自病），有伤风症（经症中之兼证），有伤寒症（经症中之兼症），有两感症（经症中之兼症），有腑症（太阳中之里症）。腑症之中，又有蓄尿症、蓄热症、蓄血症、癃闭症（腑症中恒有之病也）。不可不知也。经症者何？脉浮、头项强痛、恶寒，发热是也。（经病情形）兼自汗而恶风者，则为伤风症，是太阳之卫分为风邪所伤也，主以桂枝汤，协和营卫，驱风邪外出，浅一层立法也，服此方而若解则病愈（此刻节令之气寒，客风亦寒，故曰风寒。寒气即是风气，风气即是寒气。仲景以风寒冠旨（旨字应是首字、校正），一示厥阴循环之意，一示风轮主持大世界之意，风字宜活看）。经症而兼无汗者，则为伤寒症，是太阳之营分为寒邪所伤也，主以麻黄汤，大开腠里，俾营分之寒邪，尽从汗出，深一层立法也。服此方而若解，则病愈（此际若不知发汗，则病进从实；若过发汗，则症变从虚；若妄下，则症变从误）。经症而兼壮热烦躁脉浮紧者，则为两感症，是太阳之营卫，为风邪寒邪所伤也。主以大青龙汤，营卫两解，风寒并驱，又深一层立法也。服此方而若解，则病愈（两感症，又有一日太阳，而与少阳同病，亦名两感症。三阳症与三阴症同见，亦名两感，用药即当解表温经，再看表里重轻。以上兼症三法，系本经恒有之候，非传经之谓也。传经法详附解）。设若不解，不传经则必传腑（传经则现经症，传腑则现腑症）。腑症者何？口渴而小便不利是也。是邪由太阳之经，而转入太阳之腑也，主以五苓散，化太阳之气。气化一行，小便亦利，邪亦可从此而出，病亦可从此解矣（此处便是太阳首尾界限）。至于腑症之中，另有蓄尿一症（病形小腹满，便短赤不利，口渴），盖膀胱乃储水之区，今为寒气所束，太阳之气微，不足以胜其寒邪之气，气机于是乎不运矣，气机一刻不运，则所储之水，即不能出，势必上涌，而小腹作满，故名之曰蓄尿，主以五苓倍桂。桂本辛温，力能化太阳之寒气，气化一行，小便得出，病亦立解，此法中之法也。另有蓄热一症（病形小腹不满，口渴溺赤），由寒邪入腑，从太阳之标阳而化为热。热甚则必涸其所注之水，故小腹不满而便不利，故名之曰蓄热，主以五苓去桂，加滑石以清利其热。热邪一去，腑自立安，亦法中之法也。另有蓄血一症（病形小腹硬满），缘由寒邪入腑，阻其太阳之气机，而循行本经之血液，失其常度，不得归经，流入腑中，聚而不散，少腹硬满，故名之曰蓄血，主以五苓散中，加桃仁、红花、当归、万年霜之类，从小便以逐其瘀，即可移危为安，皆不易之法也。另有癃闭一症，与热结膀胱不同。热结者，尿常可出一二点，此则胀翻出窍，尿不得出，由三焦气机不运，水道壅塞太甚，法宜升提，俾壅者立开（此下陷从上治法也），尿即得出，病亦可解，此皆不易之法也（此太阳一经，经腑症形如是，至于传经，详附解）。

附解：太阳经，有经症初见，不传本经之腑，而传阳明、少阳，三阳经症同见者，名三阳并病，即以三阳之法治之，如桂枝汤加葛根、柴胡是也。有经症初见，传阳明而不传少阳者，名二阳为病，即以二阳之法治之，如桂枝加葛根汤是也。又有三阳经症同见，而见太阴之腹满自利，即于三阳表药中，合理中之法治之。有经症初见，转瞬而见少阴之身重欲寐者，肾与膀胱为表里，表病而及里也，当从少阴之法治之，如麻黄附子细辛汤是也。至于当汗而不汗，表里不通，壮热烦躁者，大青龙是也。经症误下遂利者，桂枝加葛根汤是也（误下邪陷于内，故加葛根以举之）。过汗而至汗不止者，桂枝加附子汤是也。下后而至脉促胸满者，桂枝去芍药汤是也。仲景之法，总在活法圆通，并无死法，方方皆有妙义，轻重大有经权，学者先将六经提纲病情熟记于心，方能见病知源。六经所主气机乃为本，客气所生乃为病，客气往往随主气而化为病，故一经一经病形不同，虽云伤寒二字冠首，因寒在子，故也。

【阐释】本节所论太阳经症中之伤风症、伤寒症、两感症，腑症中之蓄尿症、蓄热症、蓄血症及癃闭症，对其病机、病象及处方用药，论述均极切当。惟癃闭症只说法宜升提，未有处方，宜用补中益气汤治之。癃闭还有由于湿热下注，或瘀血内结，膀胱气化不利而致之实症；亦有因肾气亏损、膀胱气化无权，水液不能下注之虚症。实症小便量少、热赤、频急、而滴沥不畅，甚至尿闭不通，小腹胀满，或疼痛、口渴、便秘、苔黄腻、脉滑、数，宜清利湿热，宜猪苓汤或八正散加减治之。虚症小便滴沥不爽，排出无力，甚或不通，面白、腰冷、舌质淡、脉沉细，宜补肾温阳通窍，以济生肾气丸加减治之。

附解中论及二阳并病，三阳并病，及兼见太阴、少阴病症，与汗下失宜的诸种变症，俱选用伤寒论方而各得其当。归结为“仲景之法，总在活法圆通，并无死法，方方皆有妙义，轻重大有经权。”这是郑氏最得力处，故于《医理真传》之后，更著《医法圆通》一书，详加阐发，这里只示其要点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六经定法贯解
  • 当前页：太阳经证解
  • 下一页：阳明经证解
<<< 返回本书目录
  1. 太阳经证解《医理真传》
  2. 太阳经证治上九十五条《仲景伤寒补亡论》
  3. 太阳经证《医学心悟》
  4. 太阳经证治下九十一条《仲景伤寒补亡论》
  5. 太阳经证《四圣悬枢》
  6. 太阳救逆法《伤寒贯珠集》
  7. 太阳经证《四圣悬枢》
  8. 太阳疽门主论《疡医大全》
  9. 太阳经证《四圣悬枢》
  10. 太阳类病法《伤寒贯珠集》
  11. 太阳经证《四圣悬枢》
  12. 太阳六传《此事难知》
  13. 太阳经证《四圣悬枢》
  14. 太阳论《古今医彻》
  15. 太阳经伤寒《伤寒捷诀》
  16. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  17. 太阳经伤风《伤寒捷诀》
  18. 太阳膀胱腑本病方《圆运动的古中医学》
  19. 太阳经络及膀胱病论《内经博议》
  20. 太阳篇《伤寒医诀串解》
  21. 太阳经腑用药图《医法圆通》
  22. 太阳篇七十三方《伤寒括要》
  23. 太阳解期、太阳五十三《伤寒悬解》
  24. 太阳权变法《伤寒贯珠集》
  25. 太阳见证《扁鹊心书》
  26. 太阳伤风《儿科萃精》
  27. 太阳兼经新法《伤寒指掌》
  28. 太阳伤寒《伤寒悬解》
  29. 太阳坏病入阳明去路《伤寒悬解》
  30. 太阳伤寒白虎证、太阳入阳明去路《伤寒悬解》
  1. 太阳经证解《医理真传》
  2. 太阳经证《医学心悟》
  3. 太阳经证用药诀《医学传心录》
  4. 太阳经证《中医词典》
  5. 太阳经证治上九十五条《仲景伤寒补亡论》
  6. 太阳经义《思考中医》
  7. 太阳经证治下九十一条《仲景伤寒补亡论》
  8. 太阳经提纲一　太阳一《伤寒悬解》
  9. 太阳胫肿《儒门事亲》
  10. 太阳经提纲《医学摘粹》
  11. 太阳痉《中医词典》
  12. 太阳经伤寒《伤寒捷诀》
  13. 太阳疽《证治准绳·疡医》
  14. 太阳经伤风《伤寒捷诀》
  15. 太阳疽门主论《疡医大全》
  16. 太阳经络及膀胱病论《内经博议》
  17. 太阳厥《中医词典》
  18. 太阳经脚气《中医词典》
  19. 太阳开机的病变《思考中医》
  20. 太阳经见证法《伤寒六书》
  21. 太阳六传《此事难知》
  22. 太阳经坏病提纲《医学摘粹》
  23. 太阳论《古今医彻》
  24. 太阳经坏病结胸痞证提纲《医学摘粹》
  25. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  26. 太阳经腑用药图《医法圆通》
  27. 太阳衄《中医词典》
  28. 太阳经腑病《医述》
  29. 太阳膀胱病《圆运动的古中医学》
  30. 太阳经病《中医词典》
  31. 太阳篇《伤寒医诀串解》


阳明经证解_《医理真传》_中医医论_【岐黄之术】

阳明经证解

阳明经证解

  • 上一页
  • 目录
  • 相关
  • 下一页

按阳明一经，以燥为本（阳明之上，燥气主之，故也），太阴为中气（脾与胃为表里），阳明为标（主外，是本经之标、本、中三气也）。有经症，有里症、有腑症，不可不知也。（以下承接上太阳经）太阳之寒邪未尽，势必传于阳明，则治阳明，必兼治太阳，若全不见太阳之经症、腑症病情，独见阳明之经症、腑症，则专治阳明，方为合法。当知寒邪走入燥地，即从燥而化为燥邪，乃气机势时之使然也（寒邪化燥，乃本经病机主脑）。经症者何？前额连眼眶胀痛，鼻筑气而流清，发热不恶寒，此际寒邪初入阳明之经，寒气尚有一线未化尽，故还见筑气流清涕之寒形，渐渐发热不恶寒（不恶寒三字，便是寒邪俱化为热也）。邪在经尚可解肌，故用葛根汤以解肌，俾邪从肌肉而出（阳明主肌肉，故也），此本经浅一层立法也。服此方而邪若解，则病愈。设若不解，有传少阳之经，而不传本经之腑，有传本经之腑，而不传少阳之经者出矣（便是分途处）。若本经经症，合少阳之经症，名二阳合病，即以二阳之法治之，如葛根汤合柴胡汤是也。若本经经症，而传入本经之里，则现口燥心烦，汗出恶热，渴欲饮冷（这便是里症情形）。此刻全无一点寒形，尽是一团燥热之邪气，盘据胃中，兼之胃乃多气多血之府，邪热之气，又合胃中之气，二火交煽于中，则邪热炽矣。热甚则血亏，故口燥心烦，热蒸于外，故汗出，内热太甚，则乞救于外之水而欲为之扑灭，故大渴饮冷，仲景用白虎汤以救之，有不使邪热归腑之意，深一层立法也。服此方而若解，则病愈。设若白虎力轻，未能扑灭其邪热，邪即入腑，便见张目不眠，声音响亮，口臭气粗，身轻恶热，大便闭塞等情，此际邪已归腑。邪至腑中，热已过盛，热盛必将肠胃中之血液灼尽，即肠胃中所存宿谷糟粕中之津液，亦必灼尽。胃中枯槁，阴气不得上交，所以张目不眠，胃火旺极，故声音响亮，口臭气粗，身轻恶热，肠胃此际，无一毫血液运其糟粕，故大便闭塞，通身上下不啻一盆烈火。若不急为扑灭，顷刻将周身血液灼尽，脏腑有立坏之势也，主以大、小承气汤，苦寒陡进，推荡并行，火邪一灭，正气庶可复生。即有痞满实燥坚讠严语狂走等情，皆缘热邪所致，俱当以此法为主，不可因循姑惜，酿成脱症之祸矣（阳旺极，而阴必立消）。

附解：病缘是伤寒为本，至于用大黄、芒硝、石膏之药，全不见伤寒面目，学者至此，每多茫然莫解，由其不知化机与六经所主耳。万病不出阴阳两字，阳极化阴，阴极化阳，自然之理。阴阳分布六经，六经各有所主之气，寒主太阳，燥主阳明，火主少阳，湿主太阴，热主少阴，风主厥阴。须知寒邪至燥地，寒气即化为燥邪，一定不易之理也（譬如一团冷物，放于热物之中，顷刻冷物亦化为热物。一团热物而放于冷物之中，顷刻热物亦化为冷物。知此化机，便得伤寒一贯之旨，庶可识仲景步步立法之苦心也）。他经化机仿此。仲景以伤寒二字冠首者，寒居正冬子令，一阳初生，为一岁之首，一年分六气，六气配六经，一岁之气机，可以六日括之，六日之气机，又可以一日尽之，生生化化，循环不已，学者宜知。

【阐释】本节所论阳明经症、里症、腑症，皆以寒邪化燥为主脑，依次指出其病象、病机及所用方药，均极切当。惟其所谓里症的病情，“尽是一团燥热之邪气盘据胃中”，可见邪已入于阳明胃腑。复谓“仲景用白虎汤以救之，有不使邪热归腑之意”，似不如不立里症之名，直以白虎汤为治腑症之较轻者，较为适当。如病势再进，由胃及肠，通身上下全是一团烈火，则必须主以大、小承气汤，苦寒推荡，灭火救阴，决不可因循姑惜，酿成脱症。又本万病不出阴阳，阳极化阴，阴极化阳之理，以释伤寒要用硝、黄等药，均具卓见，可使惧用硝、黄者受到启发，附解中又提出六经各有所主之说，并谓“一年分六气，六气配六经，一岁之气机，可以六日括之，六日之气机，又可以一日尽之。”关于一年分六气，六气配六经，依冬至一阳生，以冬令太阳寒水居首，次为厥阴风木，少阴君火，太阴湿土，少阳相火，阳明燥金，各占两个月四个节气。其次序虽与传经之始太阳而终厥阴刚好相反，而天人合一，自然与人身阴阳相通之气机，实寓于此。故六经各有所主，各有所化之说，从整体观点及时间医学着眼，亦具有一定价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳经证解
  • 当前页：阳明经证解
  • 下一页：少阳经证解
<<< 返回本书目录
  1. 阳明经证解《医理真传》
  2. 阳明经证用药图《医法圆通》
  3. 阳明经证《医学心悟》
  4. 阳明经证治八十七条《仲景伤寒补亡论》
  5. 阳明经证《四圣悬枢》
  6. 阳明可下证《伤寒九十论》
  7. 阳明经证《四圣悬枢》
  8. 阳明里症用药图《医法圆通》
  9. 阳明经证《四圣悬枢》
  10. 阳明脉解《黄帝内经太素》
  11. 阳明经证《四圣悬枢》
  12. 阳明脉解《素问悬解》
  13. 阳明经证《四圣悬枢》
  14. 阳明脉解篇《冯氏锦囊秘录》
  15. 阳明经用药图《医法圆通》
  16. 阳明脉解篇《黄帝内经·素问》
  17. 阳明经香港脚证《三因极一病证方论》
  18. 阳明脉解篇《疡医大全》
  19. 阳明经经病《伤寒捷诀》
  20. 阳明蜜兑证《伤寒九十论》
  21. 阳明经腑病《伤寒捷诀》
  22. 阳明明辨法《伤寒贯珠集》
  23. 阳明经分在经在腑《伤寒捷诀》
  24. 阳明呕多《经方实验录》
  25. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  26. 阳明篇《伤寒医诀串解》
  27. 阳明经病、腑病连经《伤寒悬解》
  28. 阳明篇凡十方《伤寒括要》
  29. 阳明津竭《经方实验录》
  30. 阳明热病传少阳证《余无言医案》
  1. 阳明经证解《医理真传》
  2. 阳明经证《医学心悟》
  3. 阳明经证用药决《医学传心录》
  4. 阳明经证《中医词典》
  5. 阳明经证用药图《医法圆通》
  6. 阳明经用药图《医法圆通》
  7. 阳明经证治八十七条《仲景伤寒补亡论》
  8. 阳明经义《思考中医》
  9. 阳明痉《中医词典》
  10. 阳明经虚证提纲《医学摘粹》
  11. 阳明厥《中医词典》
  12. 阳明经香港脚证《三因极一病证方论》
  13. 阳明可下不可下之辨十五条《伤寒贯珠集》
  14. 阳明经提纲一　阳明一《伤寒悬解》
  15. 阳明可下证《伤寒九十论》
  16. 阳明经提纲《医学摘粹》
  17. 阳明来路二　阳明九《伤寒悬解》
  18. 阳明经经病《伤寒捷诀》
  19. 阳明来路三　阳明十《伤寒悬解》
  20. 阳明经脚气《中医词典》
  21. 阳明来路四　阳明十一《伤寒悬解》
  22. 阳明经见证法《伤寒六书》
  23. 阳明来路一　阳明八《伤寒悬解》
  24. 阳明经腑病《医述》
  25. 阳明里症用药图《医法圆通》
  26. 阳明经腑病《伤寒捷诀》
  27. 阳明脉解《黄帝内经太素》
  28. 阳明经分在经在腑《伤寒捷诀》
  29. 阳明脉解《素问悬解》
  30. 阳明经病脉因证治十一条《伤寒贯珠集》
  31. 阳明脉解《素问悬解》


少阳经证解_《医理真传》_中医医论_【岐黄之术】

少阳经证解

少阳经证解

  • 上一页
  • 目录
  • 相关
  • 下一页

按少阳一经，以火为本（少阳之上，相火主之，故也），厥阴为中气（肝与胆为表里），少阳为标（主外，是本经之标、本、中三气也）。有经症，有腑症，有半表半里症，不可不知也。（以下承接阳明经）如阳明之邪未罢，势必传于少阳，则治少阳，必兼治阳明；如全不见阳明之经症、腑症，而独见少阳之经、腑症者，则专治少阳，方为合法。经症者何？头痛在侧，耳聋喜呕，不欲食，胸胁满，往来寒热是也。夫寒邪之客气，每至阳明燥地而化为燥邪，燥邪之客气未尽，遂传入少阳（客寒至阳明，从燥而化为燥邪，燥邪入少阳，为病机主脑）。盖少阳主枢，有枢转阴阳之道，今因燥邪之客气干之，阻其少阳条达之气机，正邪相击，故两侧头痛作矣（耳前后两侧，俱属少阳），胆脉入耳，燥邪干之，清窍闭塞，耳遂骤聋；木原喜乎条达，呕则气动，木气稍泄，病故喜呕；木气不舒，上克脾土，土畏木克，故不欲食；胸胁者，肝胆所主之界限也，肝胆不舒，胀满并作（即此便可悟客气之过也。客气详附解）。少阳与太阴接壤，系阴阳交界之区，故曰半表半里。邪附于胆，出与阳争则热，入与阴争则寒（阳指阳明，阴指太阴），故有寒热往来也。主以柴胡汤，专舒木气，木气得舒，枢机复运，邪自从枢转而出，此本经浅一层立法也。用药未当，邪不即出，则必入腑，即现口苦、咽干、目眩（六字乃本经腑症提纲），此际燥邪入腑，合本经标阳，燥与热合成一家，热甚则胆液泄，故口苦、咽干；肝开窍于目，与胆为表里，表病及里，里热太甚，必伤肝中所藏之血液，故目眩。主以黄芩汤，清其里热，里热一解，邪自灭亡，此本经深一层法也。所谓半表半里症者何？即其所处之界，分而言之也。邪在三阳，俱以表称；邪在三阴，俱以里论。半表者从阳分（少阳与阳明太阳为一家也），半里者从阴分（少阳与太阴接壤，太阴与少阴厥阴为一家也），故诸书言疟病不离少阳，因其寒热之往来而决之于少阳也（表邪之为病，寒热无定候；疟邪之为病，寒热有定候。以此别之）。邪在少阳，不能从枢转而出，直趋阳明地界。阳明主燥，故病者发热（即热疟也）；邪苟不趋阳明，而专趋太阴。太阴主寒，故病者发寒（即寒疟也）。学者能于寒热二字，探其轻重，则治疟不难也。

附解：有少阳经症初见，而合三阴为病者，即合三阴之法治之。须知伤寒有传经不传腑，传腑即不传经的，更有直中太阴、少阴、厥阴，切切不可拘于一日太阳，二日阳明上搜寻，总在这六经提纲病情上体会，即误治变逆，亦可知也。即本经自受之风，自受之寒，自受之热，皆可以辨也。伤寒一书，通体就在这邪正二字。正气乃六经之本气也，寒为太阳之本气，燥为阳明之本气，火为少阳之本气，湿为太阴之本气，热为少阴之本气，风为厥阴之本气。六经之本气，乃一定不易之气也。六经只受得先天之真气，受不得外来之邪气，邪气即客气也。客气者何？风、寒、暑、湿、燥、火是也。此六客者，天地常有之客也，正气旺者，客气不得而干之，正气弱者，客气即得而入之。六客皆能损人之气血，戕人之性命，故仲景首以寒客立论，先提出六经本气，后指出寒邪之客气，或在三阳、或在三阴，或病于经、或病于腑，或病于卫、或病于营，或随燥化、或随热化、或随湿化、或从火化、或从风化。或邪在表，误下而入内；或邪在里，误汗而变逆。出入变化、往来盛衰，皆客气流行自然之道，实因人身五脏六腑之偏盛致之也。学者务要识得六经本气、病情、提纲，即能明客气之所在，而用药有据，则不惑也。仲景虽未将六客，逐位立论，举伤寒一端，而六客俱在也。即外之尸气、瘴气、疫气、四时一切不正之气，亦皆可仿此而推也。

【阐释】少阳主相火，故邪入少阳即从火化。有经症，有腑症。又因少阳与太阴接壤，为三阴三阳交界之区，故有半表半里之称。如受客邪所犯，致少阳不能枢转阴阳，即出现胸胁不舒，寒热往来之象，轻症主以小柴胡汤，邪即枢转而外出。重症则因邪已入腑，燥热相煽，伤及肝胆，则须主以黄芩汤清其里热，始能治愈。疟病之邪，亦在少阳，亦有寒热往来之象，但有定候，与表邪之寒热往来无定候是不难分的，而用药则须视其寒热之轻重为准。笔者治疟疾之经验方，如寒热相等，即用柴胡、半夏、益智仁、牡蛎、茯苓、陈皮、常山、草果、甘草。发热时间长，热重则加知母、石膏。发冷时间长，寒重则加生姜。此我治疟，屡用屡验之方也。

附解中指出六经本气是本身所主之真气、正气，正气旺则风、寒、暑、湿、燥、火六客都不能为害，正气弱则各邪都得侵入而为病。即以寒邪而论，就有在阳、在阴、在脏、在腑、在卫、在营之不同，化燥、化热、化湿、化火、化风之各异。其余各邪犯人为病，亦复如此。表面现象，错杂纷纭，必须识得六经本气，病情、提纲，仔细辨认，始能明客邪所在而用药有据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明经证解
  • 当前页：少阳经证解
  • 下一页：太阴经证解
<<< 返回本书目录
  1. 少阳经证解《医理真传》
  2. 少阳经证治十一条《仲景伤寒补亡论》
  3. 少阳经证《医学心悟》
  4. 少阳经主中宜和解《伤寒捷诀》
  5. 少阳经证《四圣悬枢》
  6. 少阳可吐可汗可下《伤寒心法要诀》
  7. 少阳经证《四圣悬枢》
  8. 少阳可吐可汗可下《医宗金鉴》
  9. 少阳经证《四圣悬枢》
  10. 少阳连太阳经证《伤寒说意》
  11. 少阳经证《四圣悬枢》
  12. 少阳脉证《伤寒心法要诀》
  13. 少阳经证《四圣悬枢》
  14. 少阳脉证《医宗金鉴》
  15. 少阳经用药图《医法圆通》
  16. 少阳篇《伤寒恒论》
  17. 少阳经香港脚证《三因极一病证方论》
  18. 少阳篇《伤寒医诀串解》
  19. 少阳禁汗吐禁下《医宗金鉴》
  20. 少阳篇凡一方《伤寒括要》
  21. 少阳禁汗禁吐禁下《伤寒心法要诀》
  22. 少阳篇三阳合病之治法《医学衷中参西录》
  23. 少阳解义《思考中医》
  24. 少阳权变法《伤寒贯珠集》
  25. 少阳解期《伤寒悬解》
  26. 少阳入阳明腑证《伤寒说意》
  27. 少阳坏病入阳明证《伤寒说意》
  28. 少阳三禁辨《读医随笔》
  29. 少阳坏病入阳明去路《伤寒悬解》
  30. 少阳岁气病疏《内经博议》
  1. 少阳经证解《医理真传》
  2. 少阳经证《医学心悟》
  3. 少阳经证用药诀《医学传心录》
  4. 少阳经用药图《医法圆通》
  5. 少阳经证治十一条《仲景伤寒补亡论》
  6. 少阳经义《思考中医》
  7. 少阳经主中宜和解《伤寒捷诀》
  8. 少阳经香港脚证《三因极一病证方论》
  9. 少阳痉《中医词典》
  10. 少阳经提纲　少阳一《伤寒悬解》
  11. 少阳厥《中医词典》
  12. 少阳经提纲《医学摘粹》
  13. 少阳厥阴《伤寒指掌》
  14. 少阳经脚气《中医词典》
  15. 少阳可吐可汗可下《医宗金鉴》
  16. 少阳经见证法《伤寒六书》
  17. 少阳可吐可汗可下《伤寒心法要诀》
  18. 少阳经坏病提纲《医学摘粹》
  19. 少阳连太阳经证《伤寒说意》
  20. 少阳经坏病结胸痞证提纲《医学摘粹》
  21. 少阳脉《中医词典》
  22. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  23. 少阳脉证《医宗金鉴》
  24. 少阳经《松峰说疫》
  25. 少阳脉证《伤寒心法要诀》
  26. 少阳禁汗吐禁下《医宗金鉴》
  27. 少阳篇《伤寒恒论》
  28. 少阳禁汗禁吐禁下《伤寒心法要诀》
  29. 少阳篇《伤寒医诀串解》
  30. 少阳解义《思考中医》
  31. 少阳篇　计二方《伤寒恒论》


太阴经证解_《医理真传》_中医医论_【岐黄之术】

太阴经证解

太阴经证解

  • 上一页
  • 目录
  • 相关
  • 下一页

按太阴一经，以湿为本（太阴之上，湿气主之，故也），阳明为中气（胃与脾为表里），太阴为标（主外，是本经之标、本、中三气也）。有经症，有五饮症，有着痹、行痹症，有阳黄、阴黄症（本经恒有之病），不可不知也。（以下承接少阳经）如少阳之邪未罢，势必传入太阴，则治太阴，必兼治少阳。若全不见少阳之经腑证，则专治太阴，方为合法。经症者何？腹满而吐，食不下，时腹自痛，自利益甚，手足自温是也。夫太阴主湿而恶湿（太阴为阴经，与阳经有别。寒邪由太阳、阳明、少阳，此际寒邪全化为热，并无寒邪之形，即有寒者，皆由太阳误下，而寒陷于内者有之。务要知得少阳火邪，传至太阴，即从太阴湿而化为湿邪，为传经病机主脑），少阳之热邪入而附之，即从湿化，湿气太甚，阻滞中脘。邪乘于上，则腹满而吐；邪乘于下，则腹痛自利。四肢察气于胃，邪犯脾未犯胃，故虽有吐利，而手足尚温也。主以理中汤，直守其中，上下自定，乃握要之道也。若桂枝倍芍药汤，是太阳经症误下，而寒邪陷入太阴之内也（三阴症，原不在发汗之例，不应用桂枝。若此方而用桂枝者，仍是复还太阳之表也，须知）。至于五饮症者何？夫饮者，水之别名也，即以一水字括之，不必另分名目。名目愈多，旨归即晦，学者更无从下手，故仲景列于太阴。太阴主湿，湿即水也（本经是水，复得外来之客水），水盛则土衰，土衰即不能制水，以致寒水泛溢，或流于左，或流于右，或犯心下，或直下趋，或化为痰，种种不一，故有五饮之说焉。经云：“脾无湿不生痰。”即此一语，便得治五饮之提纲也。治法总不外健脾、温中、除湿、行水、燥脾为主，因其势，随其机而导之利之，即得步步立法之道也。所谓着痹行痹者何？夫痹者，不通之谓也。经云：“风寒湿三气，合而为痹。”风胜为行痹，寒胜为着痹（行痹流走作痛，着痹痛在一处），风为阳而主动，风行而寒湿随之，故流走作痛；寒为阴而主静，寒停不行，风湿附之，故痛处有定。风寒湿三气，闭寒经络，往往从本经中气化为热邪，热盛则阴亏而火旺，湿热薰蒸，结于经隧，往往赤热肿痛，手不可近，法宜清热润燥。若忽突起，不赤不痛，则为溢饮所致，又当温中除湿，不可不知也。所谓阳黄阴黄者何？夫黄者，土之色也，今为湿热蒸动，土象外呈，故周身皮肤尽黄。阳者，邪从中化（中者，胃也。少阳之热，不从太阴之湿化，而从中化，胃火与湿合，薰蒸而色黄）；阴者，邪从湿化。阳主有余，阴主不足，阳者主以茵陈五苓散，阴者主以附子理中汤加茵陈。立法总在湿热、阴阳二字分途，外验看病人之有神无神、脉之有力无力、声之微厉，则二症之盛衰立决矣。

附解：夫人身立命，全赖这一团真气流行于六步耳（真气乃人立命之根，先天种子也，如天日之流行，起于子宫。子为一，乃数之首也。六步即三阳经、三阴经也）。以六步合而观之，即乾坤两卦也（三阳即乾卦，三阴即坤卦）。真气初生，行于太阳经，五日而一阳气足（五日为一候，又为一元），真气行于阳明经，又五日而二阳气足（此际真气渐甚），真气行于少阳经，又五日而三阳气足（合之三五得十五日，阳气盈，月亦圆满。月本无光，借日之光以为光，三阳气足，故月亦圆也），此际真气旺极，极则生一阴，真气行于太阴经，五日而真气衰一分，阴气便旺一分也。真气行于少阴经，又五日而真气衰二分，阴气便旺二分也。真气行于厥阴经，又五日而真气衰极，阴气旺极也（三阳十五日，三阴十五日，合之共三十日，为一月。一月为一小周天，一岁为一大周天。一日为一小候。古人积日成月，积月成岁，乃不易之至理。一岁之中，上半岁属三阳，下半岁属三阴；一月之内，上半月属三阳，下半月属三阴；一日之内，上半日属三阳，下半日属三阴。一年之气机，即在一月尽之；一月之气机，又可以一日括之。三五而盈，三五而缩，盛衰循环不已，人身气机亦然）。阴极复生一阳，真气由盛而衰，由衰而复盛，乃人身一付全龙也（人活一口气，即此真气也）。须知天地以日月往来为功用，人身以气血往来为功用（气即火也、日也，血即水也、月也）。人活天地之气，天道有恒，故不朽；人心无恒，损伤真气，故病故死。惟仲景一人，明得阴阳这点真机，指出三阴三阳界限，提纲挈（“挈”：原书为“絜”）领，开创渡世法门，为群生司命之主。后代注家，专在病形上论三阴三阳固是，究未领悟气机，指出所以然之故，以致后学无从下手，虽记得三阳三阴，而终莫明其妙也。余故不惮烦，特为指出。

【阐释】《伤寒论》太阴经症原文较简，方药亦少，历代注家有的认为有错简脱误，有的则多方为之解说。郑氏仍本其贯解之旨，并参以《金匮》所言，分本经之症为经症、五饮症、着痹行痹症、阳黄阴黄症几种，是有自己创见的。因太阴脾土主湿而恶湿，少阳热邪至此即从湿化，原文提纲病情，又多属虚寒，郑氏谓宜以理中汤温阳守中，桂枝倍芍药汤以救客邪误下而陷太阴之证，俱极明确。五饮症，《金匮》论述较详，郑氏以饮为水湿所化，列入太阴范围，从水湿论治，并指出健脾、温中、除湿、行水、燥脾为主的治法，是从《金匮》治五饮诸方概括而得的。至于风胜而走痛的行痹，与寒胜而定痛的着痹，皆合湿而益甚。从热化者治宜清热润燥，不从热化则为溢饮所致，又当温中除湿。由于湿热蒸动而周身发黄之症，从热化之阳黄，主以茵陈五苓散，从湿化之阴黄，则主以附子理中汤加茵陈，俱属切当治法。《金匮》黄疸症所列谷瘅，自属太阴范围；其他诸黄，都由伤及少阳胆腑所致。少阳与太阴为表里，故将发黄症列入太阴是合理的。

附解说明三阴三阳不只是病形的分类，而是与天地阴阳气机相通的。按医《易》同源之理，三阳合而为乾，三阴合而为坤，阳极生阴，阴极生阳，人身之真气，以气血往来为功用，人身之阴阳，亦循年、月、日之运行，由生而盛而衰而复，与天道相通。从整体观点及时间医学着眼，亦有相当道理。末谓唯仲景明得这点阴阳真机，故《伤寒论》三阴三阳分界立法垂方，能为群生司命之主，则未免推崇过当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳经证解
  • 当前页：太阴经证解
  • 下一页：少阴经证解
<<< 返回本书目录
  1. 太阴经证解《医理真传》
  2. 太阴经证治十条《仲景伤寒补亡论》
  3. 太阴经证《医学心悟》
  4. 太阴经直中寒症《伤寒捷诀》
  5. 太阴经证《四圣悬枢》
  6. 太阴脾脏本病方《圆运动的古中医学》
  7. 太阴经证《四圣悬枢》
  8. 太阴脾脏本病方《圆运动的古中医学》
  9. 太阴经证《四圣悬枢》
  10. 太阴脾脏热证方《圆运动的古中医学》
  11. 太阴经证《四圣悬枢》
  12. 太阴篇《伤寒医诀串解》
  13. 太阴经证《四圣悬枢》
  14. 太阴篇凡二方《伤寒括要》
  15. 太阴经用药图《医法圆通》
  16. 太阴伤寒《轩岐救正论》
  17. 太阴经香港脚证兼治法《三因极一病证方论》
  18. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  19. 太阴经传经热症《伤寒捷诀》
  20. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  21. 太阴解义《思考中医》
  22. 太阴少阴证痉病《范中林六经辨证医案》
  23. 太阴解期《伤寒悬解》
  24. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  25. 太阴见证《扁鹊心书》
  26. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  27. 太阴方总论《伤寒附翼》
  28. 太阴湿土《四圣心源》
  29. 太阴方《时方妙用》
  30. 太阴四逆汤证《伤寒说意》
  1. 太阴经证解《医理真传》
  2. 太阴经证《医学心悟》
  3. 太阴经证用药诀《医学传心录》
  4. 太阴经脏俱病一条《伤寒贯珠集》
  5. 太阴经证治十条《仲景伤寒补亡论》
  6. 太阴经用药图《医法圆通》
  7. 太阴经直中寒症《伤寒捷诀》
  8. 太阴经义《思考中医》
  9. 太阴痉《中医词典》
  10. 太阴经香港脚证兼治法《三因极一病证方论》
  11. 太阴厥《中医词典》
  12. 太阴经提纲一　太阴一《伤寒悬解》
  13. 太阴开机病变《思考中医》
  14. 太阴经提纲《医学摘粹》
  15. 太阴利的特点《思考中医》
  16. 太阴经脚气《中医词典》
  17. 太阴络《中医词典》
  18. 太阴经见证法《伤寒六书》
  19. 太阴脾脏病《圆运动的古中医学》
  20. 太阴经传经热症《伤寒捷诀》
  21. 太阴脾脏病《圆运动的古中医学》
  22. 太阴经病证治二条《伤寒贯珠集》
  23. 太阴脾脏热病《圆运动的古中医学》
  24. 太阴经病桂枝证一　太阴二《伤寒悬解》
  25. 太阴篇《伤寒医诀串解》
  26. 太阴经病《中医词典》
  27. 太阴篇　计二方《伤寒恒论》
  28. 太阴经《松峰说疫》
  29. 太阴篇正误《医宗金鉴》
  30. 太阴解期　太阴十七《伤寒悬解》
  31. 太阴蹻《中医词典》


少阴经证解_《医理真传》_中医医论_【岐黄之术】

少阴经证解

少阴经证解

  • 上一页
  • 目录
  • 相关
  • 下一页

按少阴一经，以热为本（少阴之上，君火主之，故也），太阳为中气（小肠与心为表里），少阴为标（主外，是本经之标、本、中三气也）。有经症，有协火症，有协水症，不可不知也（本经上火下水：上火，即手少阴心；下水，即足少阴肾。以下承接太阴经）。太阴之客邪未罢，势必传于少阴，则治少阴必兼治太阴；若全不见太阴症，而专见少阴症，则专治少阴，方为合法。经症者何？脉微细，但欲寐是也。夫细微欲寐，少阴之病情悉具，元阳之虚，不交于阴，阴气之弱，不交于阳可知也。主以麻黄附子细辛汤，令阴阳交而水火合，非发汗之义也（世多不识）。服此方而病可立解，立法之奇，无过于此。至于协火而动者何？病人真阳素旺，客邪入而附之，即从阳化而为热。热甚则血液必亏，故病见心烦不眠，肌肤燥熯，小便短而咽中干，法宜养阴以配阳，主以黄连阿胶汤，分解其热，润泽其枯。若协水而动者何？病人真阳素弱（阳弱阴必盛），客邪入于其中，即从阴化。阴气太盛，阳光欲绝，故病见目瞑倦卧，声低息短，少气懒言，身重恶寒，四肢逆冷，法宜回阳，阳旺阴自消，病庶几可愈矣。

附解：凡三阴症，以温补为要。是阴盛阳必衰，故救阳为急。三阳症，以解散清凉为主，是阳盛阴必亏，故救阴为先。然阳中有阴症，阴中有阳症，彼此互和，令人每多不解处，由其未将三阳三阴各有配偶认清，遂把病机辨察不确，六经不啻尘封也。

【阐释】少阴经兼属手少阴心及足少阴肾，系上火下水，而下水中复有真阳。故本经之病，除经症外，尚有协火、协水两症。本经病情提纲，在六经中较为简明，仅“脉微细，但欲寐”六字，知其为在里之阳虚，而阴亦弱，阴阳不相交。如始病反发热，即主以麻黄附子细辛汤，一般认为是发表温经两法俱备。其用大辛热之附子以配麻辛，主要在助里之阳，不致因发汗而更弱，使表解而阳气存，邪去而阴阳平。至协火而动者，多为阳旺之人，邪入即从阳化而现血亏烦热种种病象，自当养阴以配阳，故主以黄连阿胶汤解热而润枯。协水而动者，多为阳虚之人，邪入即从阴化而现种种寒象，自宜主以四逆汤，使阳回而阴消，病可立愈。少阴病中，重症死症较多，总不外这三种情况，治法可以类推。

附解中提到三阴症以温补为要，三阳症以清凉解散为主。但阳中有阴症，阴中有阳症，则须弄清三阴三阳互为表里的气机，并按照前辨阳虚、阴虚症法所举似实而虚，似真而假的诸种实况而施治，始能无误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴经证解
  • 当前页：少阴经证解
  • 下一页：厥阴经证解
<<< 返回本书目录
  1. 少阴经证解《医理真传》
  2. 少阴经证治四十七条《仲景伤寒补亡论》
  3. 少阴经证《医学心悟》
  4. 少阴经直中寒症《伤寒捷诀》
  5. 少阴经证《四圣悬枢》
  6. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  7. 少阴经证《四圣悬枢》
  8. 少阴厥阴外热里寒脉证《医宗金鉴》
  9. 少阴经证《四圣悬枢》
  10. 少阴君火《四圣心源》
  11. 少阴经证《四圣悬枢》
  12. 少阴里证《伤寒说意》
  13. 少阴经证《四圣悬枢》
  14. 少阴连太阳经证《伤寒说意》
  15. 少阴经用药图《医法圆通》
  16. 少阴篇《伤寒医诀串解》
  17. 少阴经香港脚证兼治法《三因极一病证方论》
  18. 少阴篇凡十四方《伤寒括要》
  19. 少阴经传热症《伤寒捷诀》
  20. 少阴伤寒《轩岐救正论》
  21. 少阴解义《思考中医》
  22. 少阴伤寒《医学衷中参西录》
  23. 少阴解期《伤寒悬解》
  24. 少阴肾脏本病方《圆运动的古中医学》
  25. 少阴见证《扁鹊心书》
  26. 少阴肾脏本病方《圆运动的古中医学》
  27. 少阴甘桔汤【方剂大全】
  28. 少阴肾脏热证方《圆运动的古中医学》
  29. 少阴方总论《伤寒附翼》
  30. 少阴肾脏与荣卫同病方《圆运动的古中医学》
  1. 少阴经证解《医理真传》
  2. 少阴经证《医学心悟》
  3. 少阴经证用药诀《医学传心录》
  4. 少阴经用药图《医法圆通》
  5. 少阴经证治四十七条《仲景伤寒补亡论》
  6. 少阴经义《思考中医》
  7. 少阴经直中寒症《伤寒捷诀》
  8. 少阴经香港脚证兼治法《三因极一病证方论》
  9. 少阴痉《中医词典》
  10. 少阴经提纲一　少阴一《伤寒悬解》
  11. 少阴厥《中医词典》
  12. 少阴经提纲《医学摘粹》
  13. 少阴厥阴外热里寒脉证《医宗金鉴》
  14. 少阴经脚气《中医词典》
  15. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  16. 少阴经见证法《伤寒六书》
  17. 少阴君火《圆运动的古中医学》
  18. 少阴经传热症《伤寒捷诀》
  19. 少阴君火《四圣心源》
  20. 少阴经《松峰说疫》
  21. 少阴君火《医学摘粹》
  22. 少阴解义《思考中医》
  23. 少阴里证《伤寒说意》
  24. 少阴解期一　少阴四十六《伤寒悬解》
  25. 少阴连太阳经证《伤寒说意》
  26. 少阴见证《扁鹊心书》
  27. 少阴脉《中医词典》
  28. 少阴后篇　计八方《伤寒恒论》
  29. 少阴脉证四条《伤寒贯珠集》
  30. 少阴感风《竹林女科证治》
  31. 少阴篇《伤寒医诀串解》


厥阴经证解_《医理真传》_中医医论_【岐黄之术】

厥阴经证解

厥阴经证解

  • 上一页
  • 目录
  • 相关
  • 下一页

按厥阴一经，以风为本（厥阴之上，风气主之，故也），少阳为中气（胆与肝为表里），厥阴为标（主外，是本经之标、本、中三气也）。有经症，有纯阳症，有纯阴症，有寒热错杂症，不可不知也。（以下承接少阴经）少阴之客邪未罢，势必传于厥阴，则治厥阴，必兼治少阴；若全不见少阴经症，而独见厥阴，则专治厥阴，方为合法。经症者何？消渴，气上撞心，心中疼热，饥而不欲食，食则吐蛔，下之利不止是也。夫厥阴之木气，从下起而上合于手厥阴包络，包络主火，风火相合为病。风火相煽，故能消；火盛津枯故见渴，包络为心之外垣，心包火动，故热气撞心而疼；木气太盛，上凌脾土，土畏木克，故饥而不欲食；蛔虫禀厥阴风木所化，故吐蛔；木既克土，土气大虚，若更下之，故利不止（是促其生化之机也）。主以当归四逆汤、乌梅丸两方（当归〔四逆汤〕是经症之主方，乌梅丸是厥阴之总方）。方中寒热并行，重在下降，立法大费苦心（细玩长沙歌括方解，便易明白）。至于纯阳一症，乃客邪从本经之中气所化也（少阳主君火，客邪从火化）。故见热深厥深，上攻而为喉痹，下攻而便脓血（外现张目不眠，口臭气粗之火象，有似阳明腑症形），在上则以黄连二冬阿胶鸡子清，在下则以黄连二冬阿胶鸡子黄治之，此润燥救阴之意也。若纯阴症者何？原由客邪入厥阴，不从中化而从标化，标为至阴，客邪亦阴，故病见纯阴（外现必目瞑倦卧，身重懒言，四肢逆冷，爪甲青黑，腹痛拘急等形，是也）。法宜回阳，阳回则阴消，而病可瘳矣。至若错杂者何？标阴与中同病也（外现腹中急痛，吐利厥逆，心中烦热，频索冷饮，饮而即吐者，是也），法宜大剂回阳，少加黄连汁同服，寒热互用，是因其错杂，而用药亦错杂也。

附解：六经各有标、本、中三气为主，客邪入于其中，便有从中化为病，有不从中化而从标化为病，有本气为病。故入一经，初见在标、转瞬在中。学者不能细心研究，便不知邪之出入也。余于六经定法，作为贯解，加以附解，不过明其大致。而细蕴处，犹未推明，得此一线之路，便解得三百九十七法之旨也。请细玩陈修园先生《伤寒浅注》，乃可造其精微也。

【阐释】厥阴处两阴交尽之区，而与少阳为表里。故病至厥阴，每有寒热错杂，阴阳胜复之象。郑氏对本经提纲病情解说，颇为明晰，并将本经病症分为经症、纯阳症、纯阴症及寒热错杂症四种，而以乌梅丸及当归四逆汤为其总方及主方，但两方所治，各有不同。乌梅丸经历代医家应用，确认为是寒温并用，攻补兼施，并为扶正安蛔的良方，近人以治胆道蛔虫及某些下利的肠胃病，多有良效。至当归四逆汤所治则为血虚偏寒之症，故以当归 甘草为主药，合枣、芍、桂、细、通草，甘苦辛温同用，而达养血温经散寒的目的，立法亦大费苦心。若热深厥深之喉痹及便血等症，则须用润燥救阴之剂，而因在上在下之不同，鸡子有用清与黄之别。若现纯阴寒厥之象，又当用四逆以消阴回阳。若现吐利厥逆，烦热饮冷，腹中急痛，则是厥阴少阳寒热错杂，标中同病，又当大剂回阳而少佐黄连汤同服，从阴以引其阳，是皆郑氏活法圆通之妙用。

附解复申明六经各有标、本、中三气为主，客邪入于其中，变化是各有不同的。贯解、附解所言虽略，但循此一线之路，即可明《伤寒论》立法要旨。而陈修园的《伤寒论浅注》深入浅出，颇切实用。比郑氏稍后之蜀中名医唐宗海的《伤寒论浅注补正》，列为《中西汇通五种》之一，亦宜参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴经证解
  • 当前页：厥阴经证解
  • 下一页：医理真传卷二
<<< 返回本书目录
  1. 厥阴经证解《医理真传》
  2. 厥阴经证治六十三条《仲景伤寒补亡论》
  3. 厥阴经证《医学心悟》
  4. 厥阴经直中寒症《伤寒捷诀》
  5. 厥阴经证《四圣悬枢》
  6. 厥阴篇《伤寒医诀串解》
  7. 厥阴经证《四圣悬枢》
  8. 厥阴篇凡六方《伤寒括要》
  9. 厥阴经证《四圣悬枢》
  10. 厥阴伤寒《轩岐救正论》
  11. 厥阴经证《四圣悬枢》
  12. 厥阴上篇《伤寒恒论》
  13. 厥阴经证《四圣悬枢》
  14. 厥阴舌《敖氏伤寒金镜录》
  15. 厥阴经用药图《医法圆通》
  16. 厥阴岁气病疏《内经博议》
  17. 厥阴经香港脚证兼治法《三因极一病证方论》
  18. 厥阴所胜生病《史载之方》
  19. 厥阴经传经热症《伤寒捷诀》
  20. 厥阴问答二《伤寒寻源》
  21. 厥阴解义《思考中医》
  22. 厥阴问答一《伤寒寻源》
  23. 厥阴解期《伤寒悬解》
  24. 厥阴乌梅丸证《伤寒说意》
  25. 厥阴肝脏热证方《圆运动的古中医学》
  26. 厥阴下篇《伤寒恒论》
  27. 厥阴肝脏本病方《圆运动的古中医学》
  28. 厥阴新法《伤寒指掌》
  29. 厥阴肝脏本病方《圆运动的古中医学》
  30. 厥阴阳回不死证《伤寒悬解》
  1. 厥阴经证解《医理真传》
  2. 厥阴经证《医学心悟》
  3. 厥阴经证用药诀《医学传心录》
  4. 厥阴经用药图《医法圆通》
  5. 厥阴经证治六十三条《仲景伤寒补亡论》
  6. 厥阴经义《思考中医》
  7. 厥阴经直中寒症《伤寒捷诀》
  8. 厥阴经香港脚证兼治法《三因极一病证方论》
  9. 厥阴痉《中医词典》
  10. 厥阴经提纲一　厥阴一《伤寒悬解》
  11. 厥阴厥《中医词典》
  12. 厥阴经提纲《医学摘粹》
  13. 厥阴咳《中医词典》
  14. 厥阴经脚气《中医词典》
  15. 厥阴篇《伤寒医诀串解》
  16. 厥阴经见证法《伤寒六书》
  17. 厥阴篇正误《医宗金鉴》
  18. 厥阴经传经热症《伤寒捷诀》
  19. 厥阴清法五条《伤寒贯珠集》
  20. 厥阴经《松峰说疫》
  21. 厥阴热证《中医词典》
  22. 厥阴禁下《思考中医》
  23. 厥阴伤寒《轩岐救正论》
  24. 厥阴进退之机九条《伤寒贯珠集》
  25. 厥阴上篇《伤寒恒论》
  26. 厥阴解期　厥阴五十《伤寒悬解》
  27. 厥阴上篇　计三方《伤寒恒论》
  28. 厥阴何以渴《思考中医》
  29. 厥阴舌《中医词典》
  30. 厥阴合机病变《思考中医》
  31. 厥阴舌《敖氏伤寒金镜录》


医理真传卷二_《医理真传》_中医医论_【岐黄之术】

医理真传卷二

医理真传卷二

  • 上一页
  • 目录
  • 相关
  • 下一页

医学一途，至微至精，古人立法立方，皆原探得阴阳盈虚消长，生机化机至理，始开渡世之法门，立不朽之功业，诚非易事也。全碌碌庸愚，何敢即谓知医，敢以管见臆说，为将来告。窃念一元肇始，人身性命乃立，所有五脏六腑，九窍百脉，周身躯壳，俱是天地造成，自然之理。但有形之躯壳，皆是一团死机，全赖这一团真气运用于中，而死机遂转成生机。奈人事不齐，不无损伤，真气虽存，却借后天水谷之精气而立（经云：“无先天而后天不立，无后天而先天亦不生”）。故先天之本在肾（即真阳之寄处），后天之本在脾（即水谷之寄处），水谷之精气，与先天之真气，相依而行，周流上下四旁，真是无微不照者也。盖上下四旁，即三阴三阳六步，其中寓五行之义，各有界限。发病损伤，即有不同，总以阴、阳两字为主。阴盛则阳必衰，阳盛则阴必弱，不易之理也。然阴虚与阳虚，俱有相似处，学者每多不识，以致杀人。全不佞，采取阳虚、阴虚症各数十条，作为问答，阴、阳二症，判若眉列，以便学者参究，知得立解之意，则不为他症所惑，非有补于医门者哉？

【阐释】本段所说大意，为人身禀父精母血而生，有先天真气寓于有形的物质躯壳中，才显出活泼的生机，因而能借后天水谷之精华营养而逐渐发展。按照祖国医学传统理论，先天真气之本在肾，后天精气之本在脾，两气相依而行，周流全身上下四旁，区分为三阴三阳六步，即六种界限或层次，而又各寓五行生克制化之理，故发病损伤常是千差万别，各有不同。虽然各有不同，但总其要，推其极，始终不外阴、阳两字。一般常常因阴虚与阳虚有相似处，辨别不清，以致用药误人。郑氏各列数十条实例，分判得精确明白，令人有所遵循，实大有补于医门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴经证解
  • 当前页：医理真传卷二
  • 下一页：阳虚症门问答
<<< 返回本书目录
  1. 医理真传《医理真传》
  2. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  3. 医劳历例《慎柔五书》
  4. 医疗机构的药剂管理《中华人民共和国药品管理法》
  5. 医经录要《金针秘传》
  6. 医疗急救现代化《现代院外急救手册》
  7. 医经补正《医医小草》
  8. 医疗用毒性药品管理办法《医院药学》
  9. 医经(一)《中国医籍考》
  10. 医林改错脏腑记叙《医林改错》
  11. 医经（五）《中国医籍考》
  12. 医论《寿世保元》
  13. 医经（四）《中国医籍考》
  14. 医门八法《医学心悟》
  15. 医经（三）《中国医籍考》
  16. 医门经论《医学真传》
  17. 医经（七）《中国医籍考》
  18. 医史《中医名词词典》
  19. 医经(六)《中国医籍考》
  20. 医书《古今医统大全》
  21. 医经（二）《中国医籍考》
  22. 医书亦有经子史集论《温病条辨》
  23. 医经（八）《中国医籍考》
  24. 医说《寿世保元》
  25. 医近代学教育《中国医学通史》
  26. 医谈录旧《景景医话》
  27. 医鉴《轩岐救正论》
  28. 医巫闾子医贯序《医贯》
  29. 医鉴《冷庐医话》
  30. 医毋自欺论《时病论》
  1. 医理真传卷二《医理真传》
  2. 医劳历例《慎柔五书》
  3. 医疗保险制度《中国医学通史》
  4. 医竘《中医词典》
  5. 医疗机构的药剂管理《中华人民共和国药品管理法》
  6. 医经录要《金针秘传》
  7. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  8. 医经补正《医医小草》
  9. 医疗急救现代化《现代院外急救手册》
  10. 医经（一）《中国医籍考》
  11. 医疗器械《预防医学》
  12. 医经（五）《中国医籍考》
  13. 医疗卫生现状《中国医学通史》
  14. 医经（四）《中国医籍考》
  15. 医疗用毒性药品管理办法《医院药学》
  16. 医经（三）《中国医籍考》
  17. 医疗用毒性药品管理制度《医院药学》
  18. 医经（七）《中国医籍考》
  19. 医林《中医名词词典》
  20. 医经（六）《中国医籍考》
  21. 医林《中医词典》
  22. 医经（二）《中国医籍考》
  23. 医林改错脏腑记叙《医林改错》
  24. 医经（八）《中国医籍考》
  25. 医论《中医名词词典》
  26. 医经《中医词典》
  27. 医论《寿世保元》
  28. 医经《中医名词词典》
  29. 医门八法《医学心悟》
  30. 医鉴《冷庐医话》
  31. 医门经论《医学真传》


阳虚症门问答_《医理真传》_中医医论_【岐黄之术】

阳虚症门问答

阳虚症门问答

  • 上一页
  • 目录
  • 相关
  • 下一页

□

问曰：头面畏寒者，何故？

答曰：头为诸阳之首，阳气独盛，故能耐寒。今不耐寒，是阳虚也。法宜建中汤加附子，温补其阳自愈。

建中汤

桂枝 九钱　白芍 六钱　甘草 六钱炙　生姜 九钱　大枣 十二枚　饴糖五钱　附子三钱

用药意解

按桂枝辛温，能扶心阳。生姜辛散，能散滞机。熟附子大辛大热，足壮先天元阳。合甘草、大枣之甘，辛甘能化阳也。阳气化行，阴邪即灭，气机自然复盛，仍旧能耐寒也。但辛热太过，恐伤阴血，方中芍药苦平，饴糖味甘，合之苦甘能化阴也。此病重在阳不足一面，故辛热之品多，而兼化阴，亦是用药之妙也。此方乃仲景治阳虚之总方也，药味分两，当轻当重，当减当加，得其旨者，可即此一方，而治百十余种阳虚症候，无不立应。

【阐释】此答直断头面畏寒是阳虚。因头面为诸阳之首，是人身最耐寒的部份，阳气健旺，则裸露而不致于病。今竟畏寒，自是由于阳虚。郑氏用小建中汤加附子治之，并细解其用药之意，均极切当。末谓小建中汤为仲景治阳虚之总方，善于加减化裁，可治百十余种阳虚症候，尤具卓见。按本方由桂枝汤倍芍药加饴糖组成，取温以祛寒，辛以宣通，甘以缓急之义，一般用于太阳病及脾阳虚的病症。实则凡身体虚弱有腹痛、心悸、盗汗、衄血、梦遗、手足烦热、四肢倦怠疼痛、尿频数且量多等，均可应用。现代有人用以治虚弱小儿的感冒，夜尿、糖尿病、肺结核、贫血、胃炎。加淫羊藿治阳痿，加茵陈治黄疸，加龙齿治高血压，均获显著效果。若加当归、黄芪，更具滋养强壮之效，诚不愧为治阳虚之要方。笔者用建中汤加丁香以治各种胃痛症，屡获良效，实由丁香辛温，能温中降逆，暖胃助阳之故。加破故纸，益智仁，桑螵蛸治老年人尿频数，小儿遗尿，十用九效，实由三药皆能补肾、命门之不足，益精气而固肾、有缩小便之功。

□

问曰：畏寒与恶风有别否？

答曰：恶风者，见风始恶，非若畏寒者之不见风而亦畏寒也。恶风一症，兼发热、头项强痛、自汗者，仲景列于太阳风伤卫症，主桂枝汤。畏寒一症，兼发热、头项强痛、无汗者，仲景列于太阳寒伤营症，主麻黄汤。若久病之人，无身热、头痛等症，而恶风者，外体虚也（卫外之阳不足也）。而畏寒者，内气馁也（元阳衰于内，而不能充塞也）。恶风者可与黄芪建中汤，畏寒者可与附子甘草汤。新病与久病，畏寒恶风，有天渊之别，学者务宜知之。

桂枝汤

桂枝 九钱　白芍 六钱　甘草 六钱〔炙〕　生姜 九钱　大枣 十二枚

麻黄汤

麻黄六钱　桂枝 三钱　杏仁二钱　甘草 二钱〔炙〕

黄芪建中汤

同上加黄芪一味

附子甘草汤

附子一两　甘草 六钱炙

用药意解

按桂枝汤一方，乃协和营卫之剂也。桂枝辛温，能化太阳之气；生姜辛散，能宣一切滞机。桂枝与生姜同气相应，合甘草之甘，能调周身之阳气，故曰辛甘化阳。阳气既化，恐阴不与之俱化，而邪亦未必遽出也，又得芍药之苦平，大枣之甘平，苦与甘合，足以调周身之阴液，故曰苦甘化阴。阴阳合化，协于中和，二气流通，自然无滞机矣。故曰营卫协和，则病愈。仲景更加服粥以助之，一取水谷之精以为汗，一是壮正气而胜邪气也。

按麻黄汤一方，乃发汗之峻剂也。因寒伤太阳营分，邪在肤表（肌腠浅一层，肤表深一层），表气不通，较桂枝症更重，故以麻黄之轻清，大开皮毛为君，皮毛大开，邪有路出，恐不即出，故以杏仁利之，气机得利，邪自不敢久停，复得甘草和中以助其正，更佐桂枝，从肌腠以达肤表，寒邪得桂枝辛温，势不能不散，遂从肤表达肌腠而出也。仲景不用服粥，恐助麻黄而发汗太过也。（发汗二字，大有深义。汗本血液，固是养营之物，何可使之外出也。不知寒邪遏郁，气机血液不畅，则为病。此际之血液，不能养营，必使之外出，即是除旧布新之义也。病家切不可畏发汗，汗出即是邪出也。医家切不可不发汗，当知有是病，即当用是药。总之认症贵宜清耳）

按黄芪建中汤一方，乃桂枝汤加饴糖、黄芪耳。夫桂枝汤乃协和营卫之祖方也，复得黄芪能固卫外之气。饴糖一味有补中之能。若久病恶风之人，皆原中气不足，卫外气疏，今得桂枝汤调和阴阳，黄芪、饴糖卫外守中，而病岂有不愈者乎？

按附子甘草汤一方，乃先后并补之妙剂也。夫附子辛热，能补先天真阳，甘草味甘，能补后天脾土，土得火生而中气可复（附子补先天之火，火旺自能生脾土，故曰“中气可复”）。若久病畏寒之人，明系先天真阳不足，不能敌其阴寒之气，故畏寒。今得附子而先天真火复兴，得甘草而后天脾土立旺，何患畏寒之病不去乎？

附　伏火说

世多不识伏火之义，即不达古人用药之妙也。余试为之喻焉：如今之人将火煽红，而不覆之以灰，虽焰，不久即灭，覆之以灰，火得伏即可久存。古人通造化之微，用一药、立一方，皆有深义。若附子甘草二物，附子即火也，甘草即土也。古人云：“热不过附子，甜不过甘草”。推其极也，古人以药性之至极，即以补人身立命之至极，二物相需并用，亦寓回阳之义，亦寓先后并补之义，亦寓相生之义，亦寓伏火之义，不可不知。

【阐释】此答对畏寒与恶风分辨明晰，指出新病与久病有极大区别，均具卓见。新病畏风，多属风伤卫，主桂枝汤；新病恶寒，多属寒伤营，主麻黄汤，是传统的正治。一般认为桂枝汤的作用是发汗解肌，郑氏认为是协和营卫之剂。因桂、姜、甘合是辛甘化阳，以调周身之阳气，芍、枣甘合是苦甘化阴，以调周身之阴液。阴阳合化，营卫协调，故恶风可愈，而各种兼症，亦随即消失。近人用本方加减治流感、鼻炎、低热，以至多种皮肤病，均有满意效果，主要是协调营卫的作用。至于麻黄汤则是发汗的峻剂，因新病的恶寒常兼发热，系由于寒邪外束，卫阳被郁于肤表之内，不得发散于外以温煦皮肤，故恶寒；郁于内之阳气，因不行发散而上升，则发热，故君以麻黄，佐以桂枝，利以杏仁，助以甘草，发汗宣肺，而后外邪得解，内郁得散，故曰病家、医家均不可畏发汗。因本方有发汗、宣肺、利尿等作用，近人推广以治在表之水肿、皮肤病，及在里之肺、肾疾病，均获得良好效果。又此段郑氏所说之肤表，非指皮肤表面；所说汗本血液，亦非指一般血液，而为一种不能养营之血液。

关于桂枝、麻黄二汤之解说、加减应用及治验，笔者曾在拙著《咳嗽之辨证论治》（1982 年陕西科学技术出版社出版）一书中有较详细的论述，文繁不具引。惟因二方之应用，须遵守一定的标准。近代名医恽铁樵之说可供借鉴。其说谓：“太阳病发热，形寒，头痛，项强，口中和，汗自出，始可用桂枝汤。口中和就是舌面润，舌质不绛，唇不干绛，不渴，如其口渴，舌干，唇绛，即是温病，桂枝是禁药。”用麻黄汤之标准，“除恶寒、发热，头痛、身痛等，更须注意两点：第一是无汗，第二是口中和。如其有汗，麻黄是禁药，如其口渴、舌干、唇绛，桂枝也是禁药。只要是真确无汗，口中和，此方是唯一无二的妙法，可以药到病除。”（见恽著《伤寒论辑义按》）何公度悼恽氏文谓恽氏三子皆死于伤寒，其第四子又病危，群医束手，恽氏乃自处麻黄汤方，虽分量极轻，而其子竟得救，于是乃益精研《伤寒论》，终至成为名家。但至今仍有惧用此方者，恽氏之说，实足为郑氏“认症贵宜清”之助，故摘录以资参考。

久病之恶风，多无身热、头痛等症，而系由于中气不足，卫外气疏，故主以黄芪建中汤。因本方系由桂枝汤加黄芪、饴糖组成，桂汤枝以调和阴阳，黄芪、饴糖以卫外而守中，中气卫气均固，自然不会畏风了。至于久病恶寒，明系元阳不足，不同于表症恶寒之重被不温，而是得暖即解，两者极易区别。郑氏主以附子甘草汤，药仅二味，具见精义。以附子辛热补先天真阳，甘草味甘补后天脾土，火生土而中气可复，土覆火而火得久存，故久病之恶寒可以痊愈。伏火说所论各点，妙喻精义，别开生面，其他医家少有论及。

□

问曰：头面忽浮肿，色青白，身重欲寐，一闭目觉身飘扬无依者，何故？

答曰：此少阴之真气发于上也。原由君火之弱，不能镇纳群阴，以致阴气上腾，蔽塞太空，而为浮肿。所以面现青黑，阴气太盛，逼出元阳，故闭目觉飘扬无依。此际一点真阳，为群阴阻塞，不能归根，若欲归根，必须荡尽群阴，乾刚复振。况身重欲寐，少阴之真面目尽露，法宜潜阳，方用潜阳丹。

潜阳丹

西砂一两姜汁炒　附子八钱　龟板二钱　甘草 五钱

用药意解

按潜阳丹一方，乃纳气归肾之法也。夫西砂辛温，能宣中宫一切阴邪，又能纳气归肾。附子辛热，能补坎中真阳，真阳为君火之种，补真火即是壮君火也。况龟板一物，坚硬，得水之精气而生，有通阴助阳之力，世人以利水滋阴目之，悖其功也。佐以甘草补中，有伏火互根之妙，故曰潜阳。

【阐释】本问数种病象合参，断为少阴之真气为群阴所逼，不能归根，故须治以潜阳丹，祛阴以潜阳，纳气而归肾。方中西砂荡阴邪，附子生真火，妙在用龟板通阴以助阳，甘草补中以伏火，可谓善用成方而为对症之治。又指出龟板非仅利水滋阴之药，而有通阴助阳之力，亦异于世俗之见。笔者曾用此方治愈头痛如裂（即一般所说之脑震荡）患者多人，即以其无外感可凭，有阳虚之症状足征，而断为阴气逼阳上浮，用潜阳丹一服即效，数剂痊愈。

□

问曰：病将瘥，一切外邪悉退，通身面目浮肿者，何故？

答曰：此中气不足，元气散漫也。夫病人为外邪扰乱，气血大亏，中气未能骤复。今外邪虽去，而下焦之阴气，乘中土之虚，而上下四窜，故通身浮肿。虽云君火弱不足以制阴，此症实由脾土虚不能制水，而水气汜溢，可名水肿。一者脾土太弱，不能伏火，火不潜藏，真阳之气外越，亦周身浮肿，可名气肿。总而言之，不必定分何者为气肿、水肿，要知气行一寸，水即行一寸，气行周身，水即行周身，是元气散漫，而阴水亦散漫也。治病者不必见肿治肿，明知其土之弱，不能制水，即大补其土以制水，明知其元阳外越，而土薄不能伏之，即大补其土以伏火。火得伏而气潜藏，气潜藏而水亦归其宅，何致有浮肿之病哉！经云：“火无土不潜藏”，真知虚肿之秘诀也。而余更有喻焉：试即蒸笼上气，而以一纸当气之上，顷刻纸即湿也。以此而推，气行则水行，气伏则水伏，可以无疑矣。此症可用理中汤加砂、半、茯苓温补其土，自愈。

理中汤

人参 四钱　白术 一两　干姜 一两　甘草 三钱〔炙〕　西砂四钱　半夏四钱　茯苓 三钱

用药意解

按理中汤一方，乃温中之剂也。以白术为君，大补中宫之土；干姜辛热，能暖中宫之气；半、茯淡燥，有行痰（“痰”：原书为“疫”）逐水之能，西砂辛温，有纳气归肾之妙。但辛燥太过，恐伤脾中之血，复得人参微寒，足以养液，刚柔相济，阴阳庶几不偏。然甘草与辛药同用，便可化周身之阳气。阳气化行，而阴邪即灭，中州大振，而浮肿立消，自然体健而身安矣。

【阐释】病将愈，外邪退，而周身面目浮肿，无论是由于脾虚不能制水的水肿，及不能伏火的气肿，皆由于中气不足，致元气散漫，而阴水亦散漫。因水、气原是一物的两态，气行则水随行，气潜藏则水归宅，故用理中汤加砂、半、茯等以温补其土，实为虚症浮肿的正治。按理中汤原系《伤寒论》太阴病温中散寒的主方，原文已有几种加减法，后世更加推广应用于多种虚寒性疾病。郑氏化裁，加砂、半、茯苓以治浮肿，系以白术为君补土，干姜辛热暖气，半、茯以行痰逐水，西砂以纳气归肾，合人参微寒以养阴液，甘草和中以化阳气，药不偏于辛燥，而中阳得以大振，故能使浮肿立消而体健身安，其加减法及解说，均极精当。

《伤寒论》理中汤条谓脐上筑者，肾气动也，去术加桂，吐多者去术加生姜，下多者还用术，悸者加茯苓，渴欲得水者重加术，腹中痛者重加人参，寒者重加干姜，腹满者去术加附子。后世随症加减法亦多，如朱丹溪治中气不足，虚火上泛之甚者加附子，还口噙官桂。张石顽治胃肠虚寒的连理汤，即理中汤加黄连、茯苓等。现代用理中汤推广以治溃疡病，慢性肠炎，肝炎，便秘，肺原性心脏病，及美尼尔氏综合症等，其加减更难尽述。据分析，理中汤虽主要治脾胃虚寒，而其药性的影响是全身性的，故能治消化系统以外的疾病。笔者常用理中汤加丁香治慢性胃病，患者大多胃胀痛或隐痛，饮食减少，人困无神，可说屡治屡效。

□

问曰：眼中常见五彩光华，气喘促者，何故？

答曰：此五脏之精气发于外也。夫目窠乃五脏精华所聚之地，今病人常见五彩光华，则五气之外越可知，而兼气喘，明系阴邪上干清道，元阳将欲从目而脱，诚危候也。法宜收纳阳光，仍返其宅，方用三才封髓丹。

封髓丹

黄柏 一两　砂仁 七钱　甘草 三钱炙

用药意解

按封髓丹一方，乃纳气归肾之法，亦上、中、下并补之方也。夫黄柏味苦入心，禀天冬寒水之气而入肾，色黄而入脾，脾也者，调和水火之枢也，独此一味，三才之义已具。况西砂辛温，能纳五脏之气而归肾，甘草调和上下，又能伏火，真火伏藏，则人身之根蒂永固，故曰封髓。其中更有至妙者，黄柏之苦，合甘草之甘，苦甘能化阴。西砂之辛，合甘草之甘，辛甘能化阳。阴阳合化，交会中宫，则水火既济，而三才之道，其在斯矣。此一方不可轻视，余常亲身阅历，能治一切虚火上冲，牙疼，咳嗽，喘促，面肿，喉痹，耳肿，目赤，鼻塞，遗尿，滑精诸症，屡获奇效，实有出人意外，令人不解者。余仔细揣摹，而始知其制（“制”：原书为“治”）方之意，重在调和水火也，至平至常，至神至妙，余经试之，愿诸公亦试之。

附七绝一首

阴云四合日光微，转瞬真龙便欲飞（真龙即真火，或上或下，皆能令人病。

在上则有牙疼、喘促、耳、面肿诸症，在下则有遗尿，淋、浊、带诸症，学者苟能识得这一点真阳出没，以此方治之，真有百发百中之妙）。

识得方名封髓意，何忧大地不春归。

【阐释】眼中常见五彩光华而兼气喘促，郑氏断为五脏之精气外越，元阳将从目脱的危候，而治以三才封髓丹。方中西砂辛温，合甘草辛甘化阳以纳气；黄柏苦寒，合甘草苦甘化阴以伏火。阴阳合化，水火交济，会于中宫，则人身之根蒂永固，故曰三才封髓。郑氏曾亲身经历用此方治一切虚火上冲、咳、喘等症，屡获出人意外之效，经仔细揣摩，始悉立方之意重在调和水火，故以至平至常之药，而有至神至妙之用。此种经验，真堪宝贵。笔者治肾虚牙疼，常以此方治之取效。但须先用松针泡酒噙之，使吐出涎沫，痛即暂止，再服封髓丹，其效始著，屡试屡验。

□

问曰：两目忽肿如桃，头痛如裂，气喘促，面、唇青黑者，何故？

答曰：此先天真火缘肝木而上，暴发欲从目脱也。夫先天之火，原寄于肾，病人阴盛已极，一线之元阳，即随阴气而上升。水为木母，母病及子，故缘肝木而上，厥阴脉会顶巅，真气附脉络而上行，阳气暴发，故头痛如裂。肝开窍于目，故肿如桃。气喘促者，阴邪上干清道，上下有不相接之势也。面、唇青黑，皆系一团阴气。元阳上脱，已在几希之间。此际若视为阳症，而以清凉发解投之，旦夕即死也。法宜四逆汤以回阳祛阴，可愈。

四逆汤

附子一枚生　干姜 一两五钱　甘草 二两炙

用药意解

按四逆汤一方，乃回阳之主方也。世多畏惧，由其不知仲景立方之意也。夫此方既列于寒入少阴，病见爪甲青黑，腹痛下利，大汗淋漓，身重畏寒，脉微欲绝，四肢逆冷之候，全是一团阴气为病，此际若不以四逆回阳，一线之阳光，即有欲绝之势。仲景于此，专主回阳以祛阴，是的确不易之法。细思此方，既能回阳，则凡世之一切阳虚阴盛为病者，皆可服也，何必定要见以上病情，而始放胆用之，未免不知几也。夫知几者，一见是阳虚症，而即以此方在分两轻重上斟酌，预为防之，万不致酿成纯阴无阳之候也。酿成纯阴无阳之候，吾恐立方之意固善，而追之不及，反为庸庸者所怪也。怪者何？怪医生之误用姜、附，而不知用姜、附之不早也。仲景虽未一一指陈，凡属阳虚之人，亦当以此法投之，未为不可。所可奇者，姜、附、草三味，即能起死回生，实有令人难尽信者。余亦始怪之而终信之，信者何？信仲景之用姜、附而有深义也。考古人云：“热不过附子”，可知附子是一团烈火也。凡人一身，全赖一团真火，真火欲绝，故病见纯阴。仲景深通造化之微，知附子之力能补先天欲绝之火种，用之以为君。又虑群阴阻塞，不能直入根蒂，故佐以干姜之辛温而散，以为前驱。荡尽阴邪，迎阳归舍，火种复兴，而性命立复，故曰回阳。阳气既回，若无土覆之，光焰易熄，虽生不永，故继以甘草之甘，以缓其正气，缓者即伏之之意也。真火伏藏，命根永固，又得重生也。此方胡可忽视哉？迩来世风日下，医者不求至理，病家专重人参。医生入门，一见此等纯阴无阳之候，开口以人参回阳，病家却亦深信，全不思仲景为立法之祖，既能回阳，何为不重用之，既不用之，可知非回阳之品也。查人参，性甘微寒，主补五脏，五脏为阴，是补阴之品，非回阳之品也，明甚。千古混淆，实为可慨。

【阐释】此问诸种病象，郑氏本祖国医学经络及五行生克学说，断为肾中真阳随过盛之阴气，缘肝木而上至头、目、面、唇，有欲从上脱之势，而用四逆汤回阳祛阴以治之，非有真本领不能出此。如果辨症不清，误用清凉发解之药，只有加速其死亡。并谓四逆汤为回阳之主方，药仅姜、附、草三味，而具起死回生之力，实由于配合得当。附子为热药之冠，能补欲绝之火种，又必佐干姜之辛散以荡尽阴邪，始能迎阳归舍，故曰回阳。阳回而无土覆，则光焰易熄，虽生不永，故以甘草之甘缓而伏之，使药效长留，命根永固。故凡阳虚阴盛为病，皆可放胆使用，能早用善用，即不致酿成危候。按四逆汤据现代的研究应用，能升血压，改善微循环，具有强心与镇静作用，被视为治疗休克的专方，治疗小儿腹泻亦具卓效。即改为注射液，功效亦与《伤寒论》原方所述相吻合。并经实践证明，附子与干姜、甘草同煎，能减附子之毒，而强心之作用更显著。可见郑氏在百余年前，对此汤之应用解说，实有其独到之处。笔者数十年临床经验，凡遇阳虚症，无论一般所称之肾炎、肝炎、肺炎、心肌炎、胃炎等等，只要临床症状有阳虚之实据，即不考虑炎症，辄以四逆汤加味治疗，取得满意效果。益佩郑氏之卓见。至于谓人参是补阴之药，而非回阳之品，郑氏在第三卷用独参汤处，有更详细的论述，此处暂不作释。

□

问曰：病人两耳前后忽肿起，皮色微红，中含青色，微微疼，身大热，两颧鲜红，口不渴，舌上青白胎，两尺浮大而空者，何故？

答曰：此先天元阳外越，气机附少阳而上也。夫两耳前后，俱属少阳地界，今忽肿微痛，红色中含青色，兼之两颧色赤，口不渴，而唇、舌青白，知非少阳之风火明矣。如系少阳之风火，则必口苦、咽干，寒热往来，红肿痛甚，唇舌定不青白。今见青白苔（“苔”：原书为“胎”），而阳虚阴盛无疑。身虽大热，无头疼、身痛之外感可据，元阳外越之候的矣。况两尺浮大而空，尺为水脏，水性以下流为顺，故脉以沉细而濡为平。今浮大而空，则知阴气太盛，一线之阳光，附阴气而上腾，有欲竭之势也。此际当以回阳祛阴，收纳真气为要。若不细心斟究，直以清凉解散投之，旦夕即亡。方宜白通汤主之，或潜阳丹亦可，解见上。

白通汤

附子一枚生　干姜 二两　葱白四茎

用药意解

按白通汤一方，乃回阳之方，亦交水火之方也。夫生附子大热纯阳，补先天之火种，佐干姜以温中焦之土气，而调和上下。葱白一物，能引离中之阴，下交于肾，生附子又能启水中之阳，上交于心。阴阳交媾，而水火互根矣。仲景一生学问，就在这阴、阳两字，不可偏盛，偏于阳者则阳旺，非辛热所宜；偏于阴者则阴旺，非苦寒所可。偏于阴者，外邪一入，即从阴化为病，阴邪盛则灭阳，故用药宜扶阳；邪从阳化为病，阳邪盛则灭阴，故用药宜扶阴。此论外感从阴从阳之道也。学者苟能于阴阳上探求至理，便可入仲景之门也。

【阐释】此间各种症象比较复杂，一般不易明辨。郑氏层层分析，断为元阳随阴气附少阳经而上越的危症，急需回阳祛阴，故主以白通汤或潜阳丹。白通汤即四逆汤去甘草而加葱白，以葱白辛温，合姜、附能通周身上下之阳气，为治阳隔于上的要药。本病主要由于在里之阴寒太盛，致上越之阳不能与下焦残存之阳相续，葱白能引心阴下交于肾，附子能启肾阳上交于心，阴阳交媾，水火互根，格越之症，自可立解。潜阳丹如前所解，有纳气归肾，伏火互根之妙用，故亦能治此病。笔者用白通汤治疗发高烧不退，取得满意效果。患儿张××，9 岁，高热摄氏 39 度以上，注射针药已四日，高烧不退。来诊的前夜，哭闹不宁，将转为抽风。余以手摩小儿头部及上身，热可烫手，但腿部以下渐凉，至脚冰冷。此为阴阳相格，上下不通，虽发高烧，却非凉药可治。因白通汤虽能宣通上下之阳，但必须加猪胆汁或童便乃能入阴，故为之处方如下：附片 30 克干姜 20 克葱白30 克童便引。病者一剂减轻，二剂痊愈。以后凡治此类患者发高烧，久治不愈者，即以此方轻重上斟酌治之而愈，其例不下十数。

□

问曰：病人素缘多病，两目忽陷下，昏迷不醒，起则欲绝，脉细微而空者，何故？

答曰：此五脏之真气欲绝，不能上充而下陷，欲从下脱也。夫人身全赖一团真气，真气足则能充满，真气衰则下陷，此气机自然之理。今见昏迷，起则欲绝，脉微，明是真气之衰，不能支持也。法宜峻补其阳，方宜四逆汤以回其阳，阳气复回，而精气自然上充也。方解见上。

【阐释】多病之人，两目忽下陷，昏迷不醒，起则欲绝，脉细微而空，郑氏断为五脏之真气下陷，欲从下脱，诚属危候。但郑氏不似一般治虚脱只知求救于人参，而投以四逆峻剂，使阳回而真气自然上充，亦具独到之见。

□

问曰：病后忽鼻流清涕不止，忿嚏不休，服一切外感解散药不应而反甚者，何故？

答曰：此非外感之寒邪，乃先天真阳之气不足于上，而不能统摄在上之津液故也。此等病近似寒邪伤肺之症，世医不能分辨，故投解散药不愈而反甚。不知外感之清涕忿嚏，与真气不足之清涕忿嚏不同。外感之清涕忿嚏，则必现发烧、头疼、身痛、畏寒、鼻塞之情形。真气不足之清涕忿嚏，绝无丝毫外感之情状。况又服解散药不愈，更为明甚。法宜大补先天之阳，先天之阳足，则心肺之阳自足。心肺之阳足，则上焦之津液，必不致外越也。人身虽云三焦，其实一焦而已。方宜大剂四逆汤，或封髓丹亦可，方解见上。即姜桂汤亦可。

姜桂汤

生姜 一两五钱　桂枝 一两

用药意解

按姜桂汤一方，乃扶上阳之方也。夫上焦之阳，原属心肺所主，今因一元之气不足于上，而上焦之阴气即旺，阴气过盛，阳气力薄，即不能收束津液。今得生姜之辛温助肺，肺气得助，而肺气复宣，节令可行。兼有桂枝之辛热以扶心阳。心者，气之帅也，心阳得补，而肺气更旺（肺居心上如盖，心属火，有火即生炎，炎即气也。肺如盖，当炎之上，炎冲盖底；不能上，即返于下，故曰：“肺气下降”，即此理也）。肺气既旺，清涕何由得出。要知扶心阳，即是补真火也（二火原本一气）。嚏本水寒所作（肾络通于肺，肾寒，故嚏不休），方中桂枝，不独扶心阳，又能化水中之寒气，寒气亦解，而嚏亦无由生。此方功用似专在上，其实亦在下也。学者不可视为寻常，实有至理存焉。或又曰，扶心阳而肺气更旺，夫心火也，肺金也，补心火，而肺不愈受其克乎？曰：子不知五行禀二气所生乎！五脏只受得先天之真气，原受不得外来之客气。今所扶者是先天之真气，非外感之客气，既云受克，则肺可以不必居心上也。况此中之旨微，有不可以尽泄者。

【阐释】此答辨明清涕忿嚏不止，有外因、内因之异。内因系由于上焦之真阳不足，致津液外越而为病，用大剂四逆汤以大补其真阳，诚为对症之方。封髓丹能纳气归肾，能治一切虚火上冲之症；姜桂汤扶上焦之阳，化水寒，摄津液，故均能治此病。笔者在临症中，常见有鼻流清涕或浓涕，经年如此，中医俗称为脑漏。脑髓乃人身立命之物，岂可流出乎？现代医学检查为鼻窦炎，久治不愈者，多为上焦之阳不（“不”字原书为“为”，参上文改）足，不能统摄津液，每以姜桂汤治之而获效。如病者林××患此症五年，服姜桂汤二剂见效。因其中下焦之阳亦显不足，故继以附子理中汤加补肾药，连服八剂而竟全功。

□

问曰：病人两耳心忽痒极欲死者，何故？

答曰：此肾中之阳暴浮也。夫两耳开窍于肾（“两耳开窍于肾”：经云“肾开窍于耳”，故此句疑有误。），肾中之火暴发于上，故痒极欲死。或又曰，肝胆脉亦入耳，肝胆有火，亦可发痒，先生独重肾气，而不言肝胆之火，未免固执。曰：子言肝胆有火，必不专在耳心，别处亦可看出，必不忽痒极欲死。今来者骤然，故直断之曰肾中之阳暴发也，法宜收纳真气为要。方用封髓丹，解见上。

【阐释】《内经》谓“肾主耳、肾气通于耳”,“肾和则耳能闻五音矣”，《圣惠方》谓“寻常耳痒有风有火，易于调治，甚有耳痒挑剔出血不能住手，此肾虚风火上攻”。亦以耳痒极为肾虚病。郑氏认此症为肾阳暴浮，治以封髓丹，是有卓见、亦是有根据的。至若肝胆有火，则多见头晕、目赤、耳肿痛、口苦、两胁胀痛、小便短赤、尿道涩痛等症，治宜清泻肝胆实火，如龙胆泻肝汤之类，与此症绝然不同。足见郑氏谓肝胆有火决不专现耳心痒极欲死一症，是正确的。

□

问曰：病人两唇肿厚，色紫红，身大热，口渴喜热饮，午后畏寒，小便清长，大便溏泄，日二三次，脉无力者，何故？

答曰：此脾胃之阳，竭于上也。夫两唇属脾胃，肿而色紫红，近似胃中实火，其实非实火也。实火之形，舌黄而必干燥，口渴必喜饮冷，小便必短，大便必坚，身大热，必不午后畏寒。此则身虽大热，却无外感可据。午后畏寒，明明阴盛阳衰，口渴而喜热饮，中寒之情形悉具。兼之二便自利，又日泄三五次，已知土气不实，况脉复无力，此际应当唇白之候，今不白而反紫红肿厚，绝无阳症可凭，非阴盛逼出中宫之阳而何？法宜扶中宫之阳，以收纳阳气为主，方宜附子理中汤。

附子理中汤

附子一枚　白术 五钱　干姜 五钱　人参 二钱炙　甘草 三钱炙

用药意解

按附子理中汤一方，乃先后并补之方也。仲景之意，原为中土太寒立法，故以姜、术温燥中宫之阳；又恐温燥过盛，而以人参之微寒继之，有刚柔相济之意；甘草调和上下，最能缓中。本方原无附子，后人增入附子，而曰附子理中，觉偏重下焦，不可以理中名。余谓先后并补之方，因附子之功在先天，理中之功在后天也。此病既是真气欲竭，在中宫之界，非附子不能挽欲绝之真阳，非姜、术不足以培中宫之土气，用于此病，实亦妥切。考古人既分三焦，亦有至理，用药亦不得混淆。上焦法天，以心肺立极；中焦法地，以脾胃立极；下焦法水，以肝肾立极。上阳、中阳、下阳，故曰三阳。其实下阳为上、中二阳之根，无下阳，即是无上、中二阳也。下阳本乎先天所生，中阳却又是先天所赖，中阳不运，上下即不相交。故曰：“中也者，天下之大本也”。后天既以中土立极，三焦亦各有专司，分之为上、中、下，合之实为一元也。用药者，须知立极之要，而调之可也。

【阐释】此问病象似乎寒热错杂，近于实火，经层层分析，断为阴盛逼出中宫之阳，故主以附子理中汤，先后并补。以三焦虽各有专司，而必赖中阳健运，上下始能相交。理中汤本为中土太寒立法，加附子而温运之力更强，脾胃欲竭之阳得复，诸症自可立解。如断为实火，或寒热杂投，俱属误治。据郑氏嫡孙与笔者谈：其祖父晚年得子，父亲体虚多病，家中常备附子理中丸与服，身体始得日渐康复。笔者亦常用此方治疗脾肾阳虚，身体羸弱，反复感冒之患者，获得满意之效果。足征本方确为先后天并补之良方也。

□

问曰：满口齿缝流血不止，上下牙齿肿痛，口流清涎不止，下身畏寒，烤火亦不觉热者，何故？

答曰：此肾中之真阳欲绝，不能统肾经之血液也。夫齿乃骨之余，骨属肾，肾中含一阳，立阴之极，以统乎肾经之血液。肾阳苟足，齿缝何得流血不止？齿牙肿痛，明系阴气上攻，况口流涎不止，畏寒烤火亦不觉热，而真阳之火种，其欲绝也明甚。此症急宜大剂四逆汤，以救欲绝之真火，方可。若谓阴虚火旺，而以滋阴降火之品投之，是速其危也。四逆汤解见上。

【阐释】此症满口齿牙肿痛，流血不止，口亦流清涎不止，下身畏寒，烤火不热，自是假热真寒，阳气欲脱之危症。故宜投以大剂四逆汤，以回阳救脱，始可转危为安。如不临症细辨，治以滋阴降火之方，是愈速其危。确属重要经验之谈。笔者在临症中，常见有患牙齿出血者，医者以为火重而治以清火之剂，多不见效，实由不知其为肾阳不足而致。余治此症，常先以炮姜甘草汤加血余炭以止血，继以四逆汤加补肾药而全愈。

□

问曰：病人口忽极臭，舌微黄而润滑，不思水饮，身重欲寐者，何故？

答曰：此先天真火之精气发泄也。夫臭乃火之气，极臭乃火之极甚也。火甚宜乎津枯，舌宜乎干燥而黄，应思水饮，身必不重，人必不欲寐。今则不然，口虽极臭，无胃火可凭，舌虽微黄，津液不竭，无实火可据。不思水饮，身重欲寐，明系阴盛逼出真火之精气，有脱之之意也。或又曰：真阳上腾之症颇多，不见口臭，此独极臭，实有不解。曰：子不观药中之硫黄乎！硫黄秉火之精气所生，气味极臭，药品中秉火气所生者亦多，而何不臭？可知极臭者，火之精气也。此等症乃绝症也，十有九死，法宜收纳真阳，苟能使口臭不作，方有生机。方用潜阳丹治之，解见上。

【阐释】此症口极臭而纯现阴象，故断为阳欲上脱，十有九死的危候。并谓服潜阳丹而真阳渐复，口臭渐减，始有生机，诚属经验有得之言。笔者在临症中，若口臭无阴象，多为胃火旺极，用白虎加人参汤治之。亦有阴盛逼阳于外而口臭者，用大剂附子理中汤加味治之。

□

问曰：病人舌忽不能转动，肢忽不能升举，睡中口流涎不觉者，何故？

答曰：此阴盛而元阳不固不运也。夫人一身关节窍道，全赖真气布护运行。真气健旺，则矫捷自如，出纳有节，焉有舌不能转，肢不能举，睡中流涎不觉者乎？余故直决之曰：阴盛而元阳不固不运也。或又曰：中风中痰，亦能使人舌不能转，肢不能举，先生独重阳虚阴盛，不能无疑。曰：子不知中风、中痰之由乎？风由外入，痰因内成，总缘其人素禀阳虚，损伤已极，而外之风邪始得乘其虚隙而入之。阳衰在何处，风邪即中何处，故有中经、中腑、中脏之别。阳虚则中宫健运之力微，中宫之阴气即盛，阴气过盛，而转输失职，水谷之湿气，与内之阴气相聚，而为涎为痰。久久阳微，寒痰上涌，堵塞清道，遂卒倒昏迷，而曰中痰也。此病可与附子理中汤加砂半，方解见上。中风者，按陈修园《医学三字经》法治之。中痰者，可与姜附茯半汤治之。

姜附茯半汤

生姜 二两取汁　附子一两　茯苓 八钱　半夏七钱

用药意解

按姜附茯半汤一方，乃回阳降逆，行水化痰之方也。夫生姜辛散，宣散壅滞之寒；附子性烈纯阳，可救先天之火种，真火复盛，阴寒之气立消；佐茯苓健脾行水，水者痰之本也，水去而痰自不作；况又得半夏之降逆化痰，痰涎化尽，则向之压于舌本者解矣。清道无滞，则四肢之气机复运，而伸举自不难矣。

【阐释】此答综合三种病象而断为元阳不固不运，故治以附子理中汤加砂、半。附子以固肾阳，理中使脾胃健运，更加砂、半以加强纳气降逆及温通之力，使全身气血流畅，三症自可同愈。继又说明与中风、中痰的区别，而谓治痰可与姜附茯半汤，以回阳降逆行水化痰，中风则宜按陈修园《医学三字经》方法施治。查陈书谓中风有两种：热风多见闭症，宜疏通为先；寒风多见脱症，宜温补为急。闭者宜开，开表用续命汤，开里用三化汤，开痰用稀涎散、涤痰汤；脱者宜固，以参附汤固守肾气，术附汤固守脾气，芪附汤固守卫气，归附汤固守荣气。先固其气，再治其风。又谓驱邪宜小续命汤加减，若正虚邪盛，则须以三生饮加人参一两为标本并治之法。所说比较全面而切当，故郑氏从之。

□

问曰：平人忽喉痛甚，上身大热，下身冰冷，人事昏沉者，何故？

答曰：此阴盛而真气上脱，已离乎根，危之甚者也。夫喉痛一症，其在各经邪火所作，必不上热下寒，即来亦不骤。今来则急如奔马，热上寒下，明明一线之阳光，为阴气所逼，已离乎根也。或又曰：既言平人，何得即谓之阳欲脱乎？曰：子不知人身所恃以立命者，其惟此阳气乎？阳气无伤，百病自然不作；阳气若伤，群阴即起。阴气过盛，即能逼出元阳，元阳上奔，即随人身之脏腑经络虚处便发。如经络之虚通于目者，元气即发于目；经络之虚通于耳者，元气即发于耳；经络之虚通于巅者，元气即发于巅，此元阳发泄之机。学者苟能识得一元旨归，六合妙义，则凡一切阳虚之症，皆在掌握也。兹虽云平人，其损伤原无人知晓，或因房劳过度，而损肾阳；或因用心太过，而损心阳；或因饮食失节，而损脾阳。然亦有积久而后发者，元气之厚也；有一损而即发者，元气之薄也。余常见有平人，日犹相见，而夜即亡者，毋乃元气之薄，而元阳之脱乎？医亦尚不知，而况不知医者乎？此一段已将阳虚合盘托出，学者务宜留心体之可也。方宜潜阳丹主之，解见上。

【阐释】喉急痛而至昏沉，上身大热下身冰冷，自是阴盛格阳而欲脱的危候，故宜以潜阳丹为正治。复论及人身禀赋，体有强弱，气有厚薄，而平日所受肾阳、心阳、脾阳各种损伤，常是人不易知，己亦不觉。一旦乘脏腑经络之虚处而发为病，即成元阳上脱的危候。气厚者犹积久而后发，气薄者常一损而即发，平人发病急卒而死者，多属此类。末段已将阳虚合盘托出，学者务宜细心体会。真是语重心长，深研有得之言。裨益后学不浅。

□

问曰：咳嗽、喘促，自汗，心烦不安，大便欲出，小便不禁，畏寒者，何故？

答曰：此真阳将脱，阴气上干清道也。夫咳嗽、喘促一症，原有外感内伤之别。经云：“咳不离肺”。肺主呼吸，为声音之总司，至清至虚之府，原着不得一毫客气，古人以钟喻之，外叩一鸣，内叩一鸣，此内外之分所由来也。外感者，由风、寒、暑、湿、燥、火六气袭肺，阻肺经外出之气机，气机壅塞，呼吸错乱，而咳嗽作，兼发热、头疼、身痛者居多，宜解散为主。解散之妙，看定六经，自然中肯。内伤者，因喜、怒、悲、哀、七情损伤真阳、真阴所作，亦有发热者，却不头疼、身痛，即热亦时作时止。损伤真阳之咳者，阴气必盛，阴盛必上干清道，务要看损于何脏何腑，即在此处求之，用药自有把握。若真阴损伤之咳者，阳气必盛，阳盛亦上干清道，亦看损于何脏何腑，即在所发之处求之，用药自有定见。要知真阳欲脱之咳嗽，满腹全是纯阴，阴气上腾，蔽塞太空，犹如地气之上腾，而为云为雾，遂使天日无光，阴霾已极，龙乃飞腾。龙者，即坎中之一阳也，龙奔于上，而下部即寒，下部无阳，即不能统纳前后二阴，故有一咳而大便欲出，小便不禁者，是皆飞龙不潜致之也。世医每每见咳治咳，其亦闻斯语乎？法宜回阳降逆，温中降逆，或纳气归根。方用四逆汤、封髓丹、潜阳丹，解见上。

【阐释】此答先辨明咳喘有外感、内伤之分，内伤又有伤阴、伤阳之异。外感当看病在何经，内伤须看伤阴、伤阳各在何脏何腑，而分别用药，切不可见咳治咳。笔者曾在拙著《咳嗽之辨证论治》一书中对咳嗽有详细的论述，可资参阅。此病咳、喘而兼大小便不禁，自是元阳随群阴上腾，下部无阳，不能统纳前后二阴之故。法宜回阳纳气，温中降逆，或纳气归肾，四逆汤、封髓丹，潜阳丹，俱可随宜选用。

□

问曰：胸腹痛甚，面赤如硃，不思茶水，务要重物压定稍安，不则欲死者，何故？

答曰：此元气暴出而与阴争也。夫胸腹痛一症，原有九种，总不出虚、实两字。实症手不可近，虚症喜手揉按，此则欲重物压定而始安，更甚于喜手揉按，非阳气之暴出而何？或又曰：重物压定而稍安，其理何也？曰：子不观火之上冲乎，冲之势烈，压之以石，是阻其上冲之气机也。气机得阻，而上冲者不冲。今病人气机上涌，面色已赤如硃，阳与阴有割离之象，故痛甚。重物压之，亦如石之压火也。此病非纳气归根，回阳降逆不可，方用加味附子理中汤，或潜阳丹，解见上。

【阐释】胸腹痛一症，原有九种，系本陈修园《医学三字经》之说，即“一虫痛，乌梅丸；二注痛，苏合研，三气痛，香苏专；四血痛，失笑先；五悸痛，妙香诠；六食痛，平胃煎；七饮痛，二陈咽；八冷痛，理中全；九热痛，金铃痊。”对九症各有处方，特转录以供参考。郑氏总其要为虚、实两症，实症拒按，虚症喜手揉按。此症胸腹痛甚，须重按压始安，而且面赤如硃，断为阳气暴出而与阴争，阴与阳有割离之象，是确切精当的。故非纳气归根，回阳降逆，不能治愈。宜用加味附子理中汤，或潜阳丹治之。

□

问曰：病吐清水不止，饮食减，服一切温中补火药不效者，何故？

答曰：此肾气不藏，而肾水汜溢也。夫吐清水一症，胃寒者亦多，今服一切温中补火之品不效，明明非胃寒所作，故知其肾水汜溢也。

或又曰：胃寒与肾水汜溢，有分别否？曰：胃寒者，关脉必迟，唇口必淡白，食物必喜辛辣热物。肾水汜溢者，两尺必浮滑，唇口必黑红，不思一切食物，口间觉咸味者多。胃寒者，可与理中汤。肾水汜溢者，可与滋肾丸，桂苓术甘汤。

滋肾丸

黄柏 一两炒　知母 八钱　安桂三钱

桂苓术甘汤

桂枝 八钱　茯苓 二两　白术 一两　甘草 五钱

用药意解

按滋肾丸一方，乃补水之方，亦纳气归肾之方也。夫知母、黄柏二味，气味苦寒，苦能坚肾，寒能养阴，其至妙者，在于安桂一味，桂本辛温，配黄柏、知母二物，合成坎卦，一阳含于二阴之中，取天一生水之义，取阳为阴根之义，水中有阳，而水自归其宅，故曰滋肾。此病既非胃寒，而曰水（滥）〔汜〕，虽曰土不制水，亦因龙奔于上，而水气从之。今得安桂，扶心之阳，以通坎中之阳，阳气潜藏，何致有吐水之患哉？或又曰：水既汜溢，而又以知、柏资之，水不愈旺，吐水不愈不休乎？曰：子不知龙者水之主也，龙行则雨施，龙藏则雨止，若安桂者，即水中之龙也，知、柏者，即水也。水之放纵，原在龙主之。龙既下行，而水又安得不下行乎？此方非独治此病，凡一切阳不化阴，阴气发腾之症，无不立应。

按桂苓术甘汤一方，乃化气、行水之方也。夫桂枝辛温，能化膀胱之气，茯苓、白术，健脾除湿。化者从皮肤而运行于外，除者从内行以消灭于中，甘草补土又能制水。此病既水汜于上，虽肾气之发腾，亦由太阳之气化不宣，中土之湿气亦盛。今培其土，土旺自能制水，又化其气，气行又分其水，水分而势孤，便为土所制矣。余故列于此症内。但此方不惟治此症，于一切脾虚水肿，与痰饮咳嗽，更为妥切。

【阐释】口吐清水，饮食减少，有由于胃寒及肾水汜溢之别，两者在脉象、味觉及唇口颜色诸方面都容易区分。由于胃寒者，以理中汤温健脾胃，即能痊愈。

由于肾水汜溢者，服一切温中补火药，自然不会有效。郑氏治以滋肾丸或桂苓术甘汤，可谓善用成方。查滋肾丸系李东垣所订，本以治下焦湿热，小便癃闭，故用知、柏苦寒，清热、燥湿而兼滋阴，更配少许肉桂温养肾阳蒸水化气，而小便自通。郑氏取其一阳含于二阴之中，阳为阴根，能引水归宅，水得下行，口吐清水自止。实由于知、柏二味，苦能坚肾，寒能养阴，更得辛温之肉桂，扶心阳以通肾阳，使水有所归，又有所制，自不会汜溢为病。故凡一切阳不化阴，阴气发腾之症，皆可以本方施治。至于桂苓术甘汤，自《伤寒论》、《金匮》起，即视为治痰饮、水湿的要方。郑氏用以治此症，系取其能化气行水，使水从皮肤蒸发，小便利出，而口吐清水自止。又因其能补土以制水，故可推广以治一切脾虚水肿与痰饮咳嗽。现代应用范围更广，有人用以治高血压、脑震荡、目翳、带下、溃疡、风湿性关节炎及心力衰竭诸病，均取得满意的效果。

□

问曰：病后两乳忽肿如盘，皮色如常，微痛，身重喜卧，不思一切饮食者，何故？

答曰：此阴盛而元气发于肝、胃也。夫病后之人，大抵阳气未足，必又重伤其阳，阳衰阴盛，一线之阳光，附于肝胃之经络而发泄，故色如常而微痛。况身重喜卧，乃阳衰阴盛之征，乳头属肝，乳盘属胃，故决之在肝胃也。若乳头不肿，病专于胃；乳头独肿，病专于肝。虽两经有分司，而病源终一。知其一元之发泄，治法终不出回阳、纳气、封髓、潜阳诸方。苟以为风寒、气滞所作，定有寒热往来，头疼身痛，红肿痛甚，口渴种种病形，方可与行气、活血、解散诸方治之。此病当与附子理中汤加吴茱萸，方解见上。

【阐释】此症虽两乳忽肿如盘，但皮色如常，仅有微痛，而身重喜卧，不思饮食，故断为阴盛阳衰，元气发于肝、胃所致，治宜温中回阳纳气，故治以附子理中汤。理中健脾，附子补肾，更加辛热之吴萸，入肝、胃、脾、肾诸经，以疏肝暖脾，温中止痛，而加强疗效。若系风寒、气滞所作，出现寒热往来，头疼、身痛，红肿痛甚，口渴种种病形，则又当各按其病情的轻重而用行气、活血、解散诸方治之。所谓剧痛多实，在表者汗之则愈，在里者下之则愈，在气、血者散之行之则愈，不可执一，与本症之虚痛、微痛亦不可相混。

□

问曰：两胁忽肿起一埂，色赤如硃，隐隐作痛，身重，爪甲青黑者，何故？

答曰：此厥阴阴寒太盛，逼出元阳所致也。夫两胁者，肝之部位也，今肿起一埂如硃，隐隐作痛，近似肝经风火抑郁所作，其实不然。若果系肝经风火，则必痛甚，身必不重，爪甲必不青黑。今纯见厥阴阴寒之象，故知其元阳为阴寒逼出也。粗工不识，一见肿起，色赤如硃，鲜不以为风火抑郁所作，而并不于身重、爪甲青黑、不痛处理会，直以清凉解散投之，祸不旋踵。法宜回阳祛阴，方用四逆汤，重加吴茱萸。解见上。

【阐释】此答之精要处，在于透过胁肿而色赤如硃的假热象，而从身重、微痛、爪甲青黑诸阴象，断为系足厥阴肝阴寒太盛，逼出元阳所致，故须用四逆汤重加吴萸，以回阳祛阴，始能使肿消而痊愈。如为假象所惑，而投以清凉解散之品，只有加速其危，这是一条宝贵的经验。

□

问曰：病人头面四肢瘦甚，少腹大如匏瓜，唇色青滑，不思食物，气短者，何故？

答曰：此阳虚为阴所蔽也。夫四肢禀气于胃，胃阳不足，而阴气蔽之，阳气不能达于四末，故头面肌肉瘦甚，阴气太盛，隔塞于中，而成腹胀，实不啻坚冰之在怀也。身中虽有微阳，亦将为坚冰所灭，安望能消化坚冰哉（坚冰喻阴盛也）！法宜峻补其阳，阳旺而阴自消，犹日烈而片云无。方用四逆汤，或附子理中汤加砂、半。方解见上。或又曰：腹胀之病亦多，皆阳虚而阴蔽乎？曰：子不知人之所以立命者，在活一口气乎？气者阳也，阳行一寸，阴即行一寸；阳停一刻，阴即停一刻。可知阳者，阴之主也。阳气流通，阴气无滞，自然胀病不作。阳气不足，稍有阻滞，百病丛生，岂独胀病为然乎？他如诸书所称气胀、血胀、风胀、寒胀、湿胀、水胀、皮肤胀，是论其外因也。如脾胀，肾胀、肺胀、肝胀、心胀，是论其内因也。外因者何？或因风寒入里，阻其气机，或因暑湿入里，阻其升降，或因燥热入里，阻其往来，延绵日久，精血停滞。感之浅者，流于皮肤，感之深者，流于腹内，若在手足骨节各部，便成疮疡疔毒。阻在上焦，胸痹可决；阻在中焦，中满症属；阻在下焦；腹满症作。内因者何？或因脾虚日久，而脾气散漫；或因肾虚日久，而肾气涣散；或因肝虚日久，而肝气欲散；或因肺虚日久，而肺气不敛；或因心虚日久，而心气发泄。凡此之类，皆能令人作胀。大抵由外而入者，气机之阻，由内而出者，气机之散也。阻者宜开，调气行血，随机斡运为要；散者宜收，回阳纳气温补为先。然胀与肿有别，胀者从气，按之外实而内空；肿者从血，按之内实而外亦实。治胀者，宜养气、宜补气、宜收气，忌破气、忌耗气、忌行气，尤贵兼养血。治肿者，宜活血、宜行血、宜破血，忌凉血、忌止血、忌敛血，尤须兼行气。学者欲明治胀之要，就在这一气字上判虚实可也。

【阐释】此病主症为腹胀，就其所现各种兼症分析，断为阳虚为阴气所蔽而致，故用四逆汤或附子理中汤加砂、半以峻补其阳，阳旺阴消而病即愈。继复申论胀有内外二因，一般所称气胀、血胀、风胀、寒胀、湿胀、水胀、皮肤胀等，多由风、寒、暑、湿、燥、火等外邪侵入人体，阻其流行之气机，故治宜开调气血，随机斡运。若脾胀、肾胀、肝胀、肺胀、心胀等，皆由于阳虚日久，脏气散漫所致，故宜回阳纳气温补为先。末（“末”：原书为“未”）更论及肿与胀的分别，胀从气，肿从血，治胀宜养气、补气、收气，忌破气、耗气、行气，尤须兼养血；治肿宜活血、行血、破血，忌凉血、止血、敛血，尤须兼行气。条分缕析，颇为赅备，而撷其要义，则是阳者阴之主，阳气流通，阴气无滞，自然胀病不作；阳气不足，稍有阻滞，则百病丛生。此可谓为郑氏医理之枢要。

□

问曰：前后二便不利，三五日亦不觉胀，腹痛，舌青滑，不思饮食者，何故？

答曰：此下焦之阳虚，而不能化下焦之阴也。夫一阳居于二阴之中，为阴之主。二便开阖，全赖这点真阳之气机运转，方能不失其职。今因真气太微，而阴寒遂甚，寒甚则凝，二便所以不利也。况舌青、腹痛、不食，阴寒之实据已具。法宜温补下焦之阳，阳气运行，阴寒之气即消，而病自愈也。方用四逆汤加安桂，解见上。若热结而二便不利者，其人烦躁异常，定见黄白舌苔（“苔”：原书作“胎”），喜饮冷水，口臭气粗可凭。学者若知此理，用药自不错误也。

【阐释】二便不利，有热结与阳虚之不同，须细审各种兼症而分别用药。此病腹痛、舌青、食少，纯是一片阴寒景象，而断为下焦阳虚不能化阴，故治以四逆汤加桂。四逆汤已属回阳救逆之主方，更加辛热之肉桂以助其祛寒消阴之力，而取效益速。若其人烦躁异常，现黄白舌苔，喜饮冷水，口臭气粗，则属于热结。大便不利者，法宜养血、清热、润燥，麻仁丸主治之；小便不利者，法宜养阴、清热，导赤散主之。

□

问曰：病人每日交午初即寒战，腹痛欲死，不可明状，至半夜即愈者，何故？

答曰：此阳虚而阴盛，阻其气机也。夫人身一点元阳，从子时起，渐渐而盛，至午则渐渐而衰，如日之运行不息。今病人每日交午初而即寒战腹痛者，午时一阴初生，正阳气初衰之候，又阴气复旺之时。病者之阳不足，复遇阴盛，阴气盛而阻其阳气运行之机，阴阳相攻，而腹痛大作，实阳衰太盛，不能敌其群阴，有以致之也。法宜扶阳抑阴，方用附子理中汤加砂、半，方解见上。

【阐释】午时气温高于夜半，病者午时犹寒战，自系阳虚阴盛，阳不敌阴，而腹痛大作，故宜用附子理中汤加砂、半以扶阳抑阴，使中阳健运，而寒战腹痛即止。至于夜半反愈，一则由于阳气初生，再则由于气温较低，阴阳相争的程度较轻，故获得一时的平静。必须补阳，始能根治。

□

问曰：平人觉未有病，惟小便后有精如丝不断，甚则时滴不止者，何故？

答曰：此先天之阳衰，不能束精窍也。夫精窍与尿窍有别，尿窍易启，只要心气下降，即开而溺出。精窍封锁严密，藏于至阴之地，非阳极不开。今平人小便后有精不断者，其人必素禀阳虚，过于房劳，损伤真气，真气日衰，封锁不固，当心火下降，溺窍开而精窍亦与之俱开也。法宜大补元阳，交济心肾为主。方用白通汤，解见上。

【阐释】精关不固，精随溺滴，主要由于阳虚，以致心肾不相交，水火不相济，故宜主以白通汤。如前第七问所解，白通汤乃回阳交水火之方，葱白能引心中之阴下交于肾，附子能启水中之阳上交于心，阴阳相济，水火互根，阳气旺而精气固，精自不会随溺滴出，此症亦须视病者具体情况而施治，不能专用此法。笔者在临症中，诊断此类患者，大多面容苍白无神，具有阳虚征象，除用白通汤外，亦用潜阳丹，或附子理中汤加补肾药品，如补骨脂，肉苁蓉、枸杞等治之而愈。

□

问曰：病后两脚浮肿至膝，冷如冰者，何故？

答曰：此下焦之元阳未藏，而阴气未敛也。夫人身上、中、下三部，全是一团真气布护。今上、中俱平，而下部独病。下部属肾，肾通于两脚心涌泉穴，先天之真阳寄焉，故曰阳者，阴之根也。阳气充足，则阴气全消，百病不作；阳气散漫，则阴邪立起，浮肿如冰之症即生。古人以阳气喻龙，阴血喻水，水之汜滥，与水之归壑，其权操之龙也。龙升则水升，龙降则水降，此二气互根之妙，亦盈虚消长之机关也。学者苟能识得元阳飞潜之道，何患治肿之无方哉？法宜峻补元阳，交通上下，上下相交，水火互根，而浮肿自退矣。方用白通汤主之，解见上。

【阐释】两脚浮肿至膝，寒冷如冰，主要由于下焦阴盛阳衰过甚，致与中、上二焦关格，法宜峻补元阳，交通上下，白通汤实为对症之方。因姜、附、葱合用，温通之力极强，故能使下焦阴敛阳藏，脚膝得暖而浮肿立消。

□

问曰：少阴病吐利，手足逆冷，烦躁欲死者，以吴茱萸汤主之，其故何也？

答曰：吐则亡阳（阳指胃阳），利则亡阴（阴指脾阴），中宫之阴阳两亡，阳气不能达于四末，故逆冷。中宫为上下之枢机，上属手少阴君火离也，而戊土寄焉（戊土属胃）。下属足少阴肾水坎也，而己土寄焉（己土属脾）。二土居中，一运精液于上而交心，一运精液于下而交肾，今因吐利过盛，二土骤虚，不能运精液而交通上下，故烦躁欲死。盖烦出于心，躁（“躁”：原书为“燥”）出于肾，仲景所以列于少阴也。使吐利不至烦躁欲死，亦不得以少阴目之。主以吴茱萸汤，其旨微矣。

吴茱萸汤

吴萸一升　人参 三两　生姜 六两　大枣 十二枚

用药意解

按吴茱萸汤一方，乃温中、降逆，补肝之剂也。夫吴萸辛温，乃降逆补肝之品，逆气降而吐自不作，即能补中。肝得补而木气畅达，即不侮土，又与生姜之辛温同声相应，合大枣之甘，能调胃阳，复得人参甘寒，功专滋养脾阴。二土得补，皆具生机，转运复行，烦躁自然立止。此方重在补肝降逆以安中，中安而上下自定，握要之法，与理中汤意同而药不同也。理中汤浅一层，病人虽吐利，未至烦躁，故酌重在太阴；此方深一层，病人因吐利而至烦躁欲死，烦属心，躁属肾，故知其为少阴病。总由吐利太甚，中土失职，不能交通上下。其致吐之源，却由肝木凌土而成，故仲景主以吴茱萸汤，温肝降逆以安中，是的确不易之法，亦握要之法也。

【阐释】《伤寒论》少阴病此条，有些注家疑为有误，认为吐利厥逆，烦躁欲死，乃阴盛而阳欲脱之危候，应以四逆、白通为正治，而吴茱萸汤实难对症，致有改吐利为吐剧者。郑氏独抒己见，认为脾胃二土居中，为上下之枢机，今吐利而使脾胃骤虚，不能运输精液而交通心肾，以致心神不宁，烦躁欲死。烦属心，躁属肾，故仲景列于少阴病，而治以吴茱萸汤，不用四逆、白通，当由于本症系吐重利轻，主要是厥阴肝木凌土而犯及阳明，故用补肝降逆以安中之吴茱萸汤治之。吴萸、生姜辛苦大温，以补肝降逆逐寒，人参、大枣甘平，以补脾胃之虚，扶正固本，使吐利厥逆得以缓解，而烦躁得以安宁，是治本病不易之法。一般认为本方之所以能治阳明食谷欲呕、少阴吐利厥逆烦躁、厥阴干呕吐涎沫头痛，实由于诸症之病机同属虚寒，本方能补虚逐寒，标本兼顾，故均能治之。现代有人用本方加减，治疗胃溃疡、胃肠炎、心脏病、高血压、肝炎、目疾等，都能使症状缓解以至痊愈。郑氏在百余年前能作出此解，诚属难能可贵。笔者曾用此方治厥阴干呕吐涎头痛之症，效果确佳，屡用屡效。

□

问曰：病人牙齿肿痛二三日，忽皮肤大热，而内却冷，甚欲厚被覆体，有时外热一退，即不畏寒者，何故？

答曰：此元气外越而不潜藏故也。夫病人牙齿肿痛二三日，并无阳症可凭，已知其阴盛而元气浮也。以后皮肤大热，而内冷甚，明明元气尽越于外，较牙痛更加十倍。有时外热一退，即不畏寒者，是阳又潜于内故也。病人若恶寒不甚，发热身疼，即是太阳寒伤营卫之的症。畏寒太甚，而至厚被覆体，外热又甚，即不得以伤寒目之，当以元气外浮为主，用药切不可错误。此症又与上热下寒同，但上、下、内、外稍异耳。病形虽异，总归一元。法宜回阳，交通上下为主。方用白通汤、四逆汤，解见上。若兼头、项、腰、背痛，恶寒，于四逆汤内稍加麻、桂、细辛亦可。医于此地，不可猛浪，务要察透，方可主方，切切留意。

【阐释】此答先辨明牙齿肿痛，既无其它阳症可凭，已知其为阴盛阳浮，以后皮肤大热，而内却冷，甚欲厚被覆体，更知其阳气外越加甚。继又说明此症须与外感太阳寒伤营卫相区别，不可误用麻、桂等汤，而须与治上热下寒症相类似，以回阳交通上下、内外之气为主，只宜主以白通、四逆一类方剂，始为对症。如兼有头、项、腰、背痛或恶寒等病象，于四逆汤内稍加麻、桂、细辛即可。辨症用药，极为精细。诚如所说，要察透病情，始可主方。

□

问曰：大病未愈，忽呃逆不止，昏沉者，何故？

答曰：此元气虚极，浊阴之气上干，脾肾欲绝之征也。夫病人大病已久，元气之不足可知。元气之根在肾，培根之本在脾。脾肾欲绝，其气涣散，上干清道，直犯胃口，上下气机有不相接之势，故呃逆不止。人事昏沉，由元气衰极，不能支持。此等病形，阴象全现，非若胃火之呃逆，而饮水亦可暂止。法宜回阳降逆为主，方用吴萸四逆汤,或理中汤加吴萸亦可，解见上。

【阐释】此答重在辨明呃逆有两种，由于胃火者轻，饮水亦可暂止。若胃火旺极，隔拒于中，阻其上下交接之气，而呃逆不休，法宜苦寒降逆为主，如大、小承气汤之类。由于久病忽然呃逆，且人事昏沉，则是元阳虚极、浊阴上干，直犯胃口，使上下气机不能相接，乃脾肾欲绝之危候，法宜回阳降逆为主，故主以吴萸四逆汤，或理中汤加吴萸治之。吴萸辛苦大热，能入肝、胃、脾、肾诸经，温中止痛，降逆止呕，加入理中、四逆汤中，回阳理气之力更强。元阳回复，上下气顺，而呃逆自止。笔者经验，有胃火过旺，隔拒于中，阻其上下交接之气，大便亦复不通，而呃逆不休者，法宜苦寒降逆为主，用大、小承气汤治之，大便通而呃逆自愈。

□

问曰：病人腰痛，身重，转侧艰难，如有物击，天阴雨则更甚者，何故？

答曰：此肾中之阳不足，而肾中之阴气盛也。夫腰为肾之府，先天之元气寄焉。元气足则肾脏温和，腰痛之疾不作。元气一亏，肾脏之阴气即盛。阴主静，静则寒湿丛生，元气微而不运，气滞不行，故痛作。因房劳过度而损伤元气者，十居其八；因寒邪入腑，阻其流行之机者，十有二三。由房劳过度者，病人两尺必浮空，面色必黑暗枯槁。由感寒而成者，两尺必浮紧有根，兼发热、头痛、身痛者多。凡属身重，转侧艰难，如有物击，天雨更甚之人，多系肾阳不足所致，寒湿所致亦同，总在脉色上求之。若阴虚所致，必潮热口干、脉细微、内觉热，逢亢阳更甚。元气亏者，可与潜阳丹；湿气滞者，可与肾着汤；由感寒者，可与麻黄附子细辛汤；肾虚者，可与滋肾丸、封髓丹、潜阳丹。解见上。

肾着汤

白术 一两　茯苓 六钱　干姜 六钱　炙草三钱

麻黄附子细辛汤

麻黄八钱　附子六钱　细辛 三钱

用药意解

按肾着汤一方，乃温中除湿之方也。此方似非治腰痛之方，其实治寒湿腰痛之妙剂也。夫此等腰痛，由于湿成，湿乃脾所主也。因脾湿太甚，流入腰之外府，阻其流行之气机，故痛作。方中用白术为君，不但燥脾去湿，又能利腰脐之气。佐以茯苓之甘淡渗湿，又能化气行水，导水湿之气，从膀胱而出。更得干姜之辛温以暖土气，土气暖而湿立消。复得甘草之甘以缓之，而湿邪自化为乌有矣。方中全非治腰之品，专在湿上打算。腰痛之由湿而成者，故可治也。学者切不可见腰治腰，察病之因，寻病之情，此处领略方可。

按麻黄附子细辛汤一方，乃交阴阳之方，亦温经散寒之方也。夫附子辛热，能助太阳之阳，而内交于少阴。麻黄苦温，细辛辛温，能启少阴之精而外交于太阳，仲景取微发汗以散邪，实以交阴阳也。阴阳相交，邪自立解，若执发汗以论此方，浅识此方也。又曰温经散寒：温经者，温太阳之经；散寒者，散太阳之寒。若此病腰痛，乃由寒邪入太阳之外府，阻其少阴出外之气机，故腰痛作。少阴与太阳为一表一里，表病及里，邪留于阴阳交气之中，故流连不已。今得附子壮太阳之阳，阳旺则寒邪立消。更得麻、细二物，从阴出阳，而寒邪亦与之俱出。阴阳两相鼓荡，故寒邪解而腰痛亦不作矣。

【阐释】此答重在说明腰痛，多属肾阳不足，气滞不行，但有因房劳过度加甚者，有因感寒湿而加甚者，其所现脉色，各不相同，必须下细辨明，分别治理。元气亏者治以潜阳丹、湿气滞者治以肾着汤、感寒甚者治以麻附细辛汤，俱可谓善于扩用成方。原肾着汤与桂苓术甘汤，仅干姜、桂枝一味之差，而性质即各有不同。此方以白术为君，燥脾去湿，茯苓行水化气，干姜暖土，甘草和中，重在湿上打算，故虽全非治腰之品，却对阳虚湿滞而冷感甚之腰痛，卓有疗效。麻附细辛汤，郑氏前已指出非仅发汗之剂，而实交阴阳之方，今腰痛乃由寒邪入太阳之外府，阻其少阴外出之气机，表病及里，邪留于阴阳气交之中，故留连不已。附子辛热，能壮太阳之阳，内交于少阴，麻黄苦温，细辛辛温，能启少阴之精，而外交于太阳，阴阳两相鼓荡，故寒邪解而腰痛止，可谓深得此方之妙用。笔者治肾阳不足感寒湿而腰痛加重者，除用肾着汤外，用麻附细辛汤时，常加川乌，桂枝、干姜、延胡索、甘草，则效果更佳。至于纯由肾虚而致之腰痛，郑氏主用滋肾丸、封髓丹、潜阳丹等以治其本，自是恰切的。

□

问曰：病人先二三日发吐未愈，遂渐畏寒，又二三日逢未刻即寒冷，冷后即发热，大汗出，至半夜乃已，日日如是，人渐不起，气促，诸医照疟症治之不效者，何故？

答曰：此由吐伤胃阳，胃阳欲亡也。夫病初起即发吐，病根已在于太阴。太阴与胃为表里，里病及表（胃为表，主容受；脾为里，主消磨。脾气不运，非因食伤，即因气阻。阻太过甚，则上逆而吐，吐则胃伤，过伤则亡阳），故吐。吐则亡阳，故畏寒。复又大热出汗者，亡阳之征也。逢未而病起，至半夜而病止者，阳衰于午未，而生在子也。人事昏沉，气促渐不起，阳将亡而未亡也。诸医不察受病之根，专在寒热上分辨，故照疟法治之不愈。然疟症有外感、内伤之别，外感者，其人必发热、头痛、身痛，汗、吐、下后，而邪未尽，邪附于少阳，少阳居半表半里之间，邪出与阳争则热（阳指阳明）,邪入与阴争则寒（阴指太阴），寒疟（单寒无热）、热疟（单热无寒），即在此处攸分。亦有因饮食停滞中脘，气机遏郁不行，逢阳则热，逢阴则寒，其人必饱闷吞酸嗳腐为据，即食疟。若此病先由发呕吐（呕吐有因厥阴之气上干者，有胃欲绝者），渐冷、渐发热、出汗、气促、人沉迷，明明吐伤胃阳，故断之曰胃阳欲亡也。法宜急降逆温中回阳为主。回阳者，非回先天坎中之阳，而专回胃阳者（阳本一分而为三也）。方用吴茱萸汤，或吴萸四逆汤，或理中汤加吴萸俱可，解见上。

【阐释】此症先呕吐二三日，遂渐恶寒，继复大热汗出，渐至气促昏沉，程度逐渐加甚，郑氏辨明其与寒、热、食三种疟疾病象之不同，而断为吐伤胃阳，阳欲亡，半夜较轻，不过暂时宁静，实有独到之见。其治法是急降逆温中以回胃中之阳，故所出之方俱重用吴萸。诸医按疟疾施治，实有毫厘千里之谬，自无怪其不效。至于疟病，因其寒热之往来而决之于少阳也，故用小柴胡汤加减为正治。笔者经验若发热多于发冷，汗出多，口渴甚，脉弦数者，加知母、石膏、花粉、黄连之类。若发冷多于发热，口渴不甚者，脉弦迟，加附子、干姜、桂枝。至于食疟，则用保和丸治之。无论其为热重、寒重或食疟，均于方中加入常山，其效更著。

□

问曰：病人前两月，上牙两边时时作疼，肝脉劲如石，脾脉亦有劲象，但不甚于肝部，后忽左边手足软弱，不能步履，麻木冷汗出，〔右边〕（“右边”二字为后编者所加，郑氏原文所无。读者自当明鉴。）伸缩尚利，言语饮食如常者，何故？

答曰：此先天真气已衰，将脱而未脱之候也。近似中风，其实非中风也。夫病人上牙时时作疼，原系真气不藏，上冲所致，肝脾脉劲如石，先天之阳，欲附肝脾而出，暴脱之机关已具。后忽左边软弱，不能步履，麻木冷汗出者，是先天真气已衰于左，不复充盈。右边伸缩尚利者，后天脾胃之阳尚充，故也。昧者若作风治，更发散以耗其中气，中气立衰，命即不永。此际急宜保护后天，后天健旺，先天尚可复充。法宜先后并补为主，方用附子甘草汤，或加姜、桂、砂、半，缓缓调服，月余可瘳。解见上。

【阐释】郑氏辩明此症之病象病理，类似中风，实非中风，而为真气将脱末脱之危候，切不可用发散之药以耗其中气，而须肾、脾双补，治以附子甘草汤加味，缓缓调服，月馀可愈，实属经验有得之言，深堪重视。

□□□□□□□□

以上数十条，专论阳虚，指出先天真气上浮，反复推明。真气命根也，火种也，藏于肾中，立水之极，为阴之根，沉潜为顺，上浮为逆。病到真气上浮，五脏六腑之阳气，已耗将尽，消灭削剥，已至于根也。经云：“凡五脏之病，穷必归肾”，即此说也。然真气上浮之病，往往多有与外感阳症同形，人多忽略，不知真气上浮之病大象虽具外感阳症之形，仔细推究，所现定系阴象，绝无阳症之实据可验，学者即在此处留心，不可猛浪。细将上卷辨认阳虚、阴虚秘诀熟记，君、相二火解体贴，则阳虚之病于在上、在中、在下，阴虚之病于在上、在中、在下，皆可按法治之也。阳虚篇内所备建中、理中、潜阳、回阳、封髓、姜桂诸方，皆从仲景四逆汤一方搜出。仲景云：“三阳经病者，邪从阳化，阳盛则阴必亏，以存阴为要”，滋阴降火说所由来也；“三阴经病，邪入多从阴化，阴盛则阳必衰，以回阳为先”，益火之源以消阴翳所由起也。大凡阳虚之人，阴气自然必盛，阴气盛必上腾，即现牙疼、龈肿、口疮、舌烂、齿血、喉痛、大小便不利之病，不得妄以滋阴降火之法施之。若妄施之，是助阴以灭阳也，辨察不可不慎。总在这阴象上追求，如舌青、唇青、淡白无神之类是也。千古以来，混淆莫辨，含糊不清，聪明颖悟之人，亦仅得其半而遗其半，金针虽度，若未度也。故仲景一生心法，知之者寡。兹采取数十条，汇成一册，以便后学参究。其中一元妙义，消长机关，明明道破。至于仲景六经主方，乃有一定之至理，变方、加减方，乃是随邪之变化而用也。三阳之方，以升散、清、凉、汗、吐、下为准。三阴之方，以温中、收纳、回阳、降逆、封固为要。阴阳界限，大有攸分。以三阳之方治三阳病，虽失不远；以三阳之方治三阴病，则失之远矣。世之业斯道者，书要多读，理要细玩，人命生死，在于反掌之间，此理不明，切切不可妄主方药，糊口事小，获罪事大。苟能细心研究，自问无愧，方可言医。

【阐释】祖国医学认为肾兼水、火二种功能，郑氏屡以一阳藏于二阴之中为喻。一阳即此所说真气、命根、火种，藏于肾中，立水之极，为阴之根。古代医家由于时代科学水平所限，有说左肾主水，右肾为命门主火的；有说两肾之间为命门主火的；还有别的命门学说。说虽有异，但都认为水盛则火衰，必须益火之源以消阴翳；火盛则水衰，必须壮水之主以制阳光，此即阳虚阴虚之所本。郑氏所特别指出而为一般医家所忽略的，是阴气盛而真阳上浮之病，所现症象虽与外感阳症同形，但仔细推究，则必现许多阴象，如舌青、唇青、淡白无神之类可凭。必须根据前面辨认阴虚、阳虚要诀判明，始能处方用药。如确系真阳上浮之病，切不可妄用滋阴降火之法，助阴以灭阳而促其命。继又总结仲景一生心法，谓三阳经病者，邪入多从阳化，阳盛则阴必亏，以存阴为要；三阴经病者，邪入多从阴化，阴盛则阳必衰，以回阳为先。六经病三阳之方以升散、清凉、汗、吐、下为准，三阴之方以收纳、回阳、降逆、封固为要。阴阳界限能分别清楚，处方用药，始不致误。郑氏论阳虚数十条中，常用的建中、理中、潜阳、回阳、封髓、姜桂诸方，皆与四逆汤同一类型，故谓四逆汤为治阳虚之主方，能化裁推广治百余种病，此为郑氏一生最得力处。又其所用各方，无论经方及后世方，都是药味少而分量较重，不似一般所谓“下大围”者之芜杂，此亦郑氏治病用药的一大特点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医理真传卷二
  • 当前页：阳虚症门问答
  • 下一页：客疑篇
<<< 返回本书目录
  1. 阳虚症门问答《医理真传》
  2. 阳虚自汗牡蛎散《汤头歌诀》
  3. 阳虚证论《医学集成》
  4. 阳痈证治则例《外科证治全书》
  5. 阳虚阴症辨《理虚元鉴》
  6. 阳有余阴不足论《格致余论》
  7. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  8. 阳有余阴不足论《古今医统大全》
  9. 阳虚血瘀证《临证实验录》
  10. 阳有余阴不足论《叶选医衡》
  11. 阳虚血热证其一《临证实验录》
  12. 阳掌十八穴疗病诀《小儿推拿广意》
  13. 阳虚血热证《临证实验录》
  14. 阳掌图（注）《厘正按摩要术》
  15. 阳虚胃痛【疾病症状】
  16. 阳掌图各穴手法仙诀《针灸大成》
  17. 阳虚体质【疾病症状】
  18. 阳针男歌《针灸聚英》
  19. 阳虚三夺统于脾《理虚元鉴》
  20. 阳证《伤寒心法要诀》
  21. 阳虚喷嚏案《临证实验录》
  22. 阳证《医宗金鉴》
  23. 阳虚门《寿世青编》
  24. 阳证似阴歌《伤寒百证歌》
  25. 阳虚论治《虚损启微》
  26. 阳证阳毒歌《伤寒百证歌》
  27. 阳虚黄褐斑方【方剂大全】
  28. 阳证阴证辩《景岳全书》
  29. 阳虚发热《临证实验录》
  30. 阳证阴证辩《侣山堂类辩》
  1. 阳虚症门问答《医理真传》
  2. 阳虚证论《医学集成》
  3. 阳虚自汗《中医词典》
  4. 阳虚证《中医词典》
  5. 阳虚自汗《明医指掌》
  6. 阳虚则外寒《中医词典》
  7. 阳虚自汗牡蛎散《汤头歌诀》
  8. 阳虚则外寒《中医名词词典》
  9. 阳烨《中医词典》
  10. 阳虚阴症辨《理虚元鉴》
  11. 阳易《中医词典》
  12. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  13. 阳痈证治则例《外科证治全书》
  14. 阳虚阴盛《中医词典》
  15. 阳有余阴不足论《古今医统大全》
  16. 阳虚阴盛《中医名词词典》
  17. 阳有余阴不足论《格致余论》
  18. 阳虚一切病证忌滋阴也《医法圆通》
  19. 阳有余阴不足论《叶选医衡》
  20. 阳虚血瘀证《临证实验录》
  21. 阳脏《中医名词词典》
  22. 阳虚血热证其一《临证实验录》
  23. 阳脏《中医词典》
  24. 阳虚血热证《临证实验录》
  25. 阳躁《中医词典》
  26. 阳虚眩晕《中医词典》
  27. 阳泽《中医词典》
  28. 阳虚小便不利《症因脉治》
  29. 阳掌十八穴疗病诀《小儿推拿广意》
  30. 阳虚小便不利《中医词典》
  31. 阳掌图（注）《厘正按摩要术》


客疑篇_《医理真传》_中医医论_【岐黄之术】

客疑篇

客疑篇

  • 上一页
  • 目录
  • 相关
  • 下一页

客有疑而问曰：先生论阳虚数十条，皆曰此本先天一阳所发为病也。夫人以心为主，心，火也、阳也。既曰阳虚，何不着重在上之君火，而专在以下之真火乎？余曰：大哉斯问也，子不知人身立命，其有本末乎？本者何？就是这水中天，一句了了，奈世罕有窥其蕴者，不得不为之剖晰。尝谓水火相依而行（水即血也，阴也；火即气也，阳也），虽是两物，却是一团，有分之不可分，合之不胜合者也。即以一杯沸水为喻（沸，热气也，即水中无形之真火），气何常离乎水，水何常离乎气？水离乎气，便是纯阴；人离乎气，即是死鬼。二物合而为一，无一脏不行，无一腑不到，附和相依，周流不已。气无形而寓于血之中，气法乎上，故从阳；血有形而藏于气之内，血法乎下，故从阴。此阴、阳、上、下之分所由来也。其实何可分也？二气原是均平。二气均平，自然百病不生，人不能使之和平，故有盛衰之别，水盛则火衰，火旺则水弱，此阴症、阳症所由来也。二气大象若分，其实未分，不过彼重此轻，此重彼轻耳。千古以来，惟仲景一人，识透一元至理，二气盈虚消息，故病见三阴经者，即投以辛热，是知其阳不足，而阴有馀也，故着重在回阳；病见三阳经者，即投以清凉，是知其阴不足，而阳有徐也，故着重在存阴。要知先有真火而后有君火，真火为体（体，本也，如灶心中之火种子也）,君火为用（用，末也，即护锅底之火，以腐熟水谷者也），真火存则君火亦存，真火灭则君火亦灭。观仲景于三阴阴极之症，专以四逆汤之附子，挽先天欲绝之真火，又以干姜之辛热助之，即能回生起死，何不曰补木以生火，用药以补心乎？于三阳阳极之症，专以大承气汤之大黄，以救先天欲亡之真阴，又以芒硝之寒咸助之，即能起死回生，何不曰补金以生水，用药以滋阴乎？仲景立法，只在这先天之元阴、元阳上探取盛衰，不专在后天之五行生克上追求，附子、大黄，诚阴阳二症之大柱脚也。世风日下，稍解一二方，得一二法者，即好医生也。究竟仲景心法，一毫不识，开口即在这五行生克上论盛衰，是知其末而未知其本也。余为活人计，不得不直切言之。余再不言，仲景之道，不几几欲灭乎？余更有解焉。人身原凭二气充塞上下四旁：真阳或不足于上，真阴之气即盛于上而成病，用药即当扶上之阳以协于和平；真阳或不足于中，真阴之气即盛于中而成病，用药即当扶中之阳以协于和平；真阳或不足于下，真阴之气即盛于下而成病，用药即当扶下之阳以协于和平。此三阳不足，为病之主脑也。阴气或不足于上，阳气即盛于上而成病，用药即当扶上之阴，而使之和平；阴气或不足于中，阳气即盛于中而成病，用药即当扶中之阴，而使之和平；阴气或不足于下，阳气即盛于下而成病，用药即当扶下之阴，而使之和平，此三阴不足，为病之主脑也。二气之不足，无论在于何部，外之风、寒、暑、湿、燥、火六气，皆得乘其虚而入之以为病。凡外感之邪，必先犯皮肤。皮肤为外第一层，属太阳（太阳为一身之纲领，主皮肤、统营卫故也）。次肌肉（肌肉属胃），次血脉（血脉属心），次筋（筋属肝），次骨（骨属肾）。乃人身之五脏，又分出五气。五行皆本二气所生，二气贯通上中下，故三焦又为一经，而成六步也。外邪由浅而始深，内伤则不然。七情之扰，重在何处，即伤在何处，随其所伤而调之便了，此论外感、内伤之把握也。学者苟能体会得此篇在手，庶可工于活人，而亦可与言医也。

【阐释】答客疑旨在说明各种阳虚病症，皆由真阳发而为病。郑氏在卷一君相二火解已言君火居上为用，是凡火；相火居下为体，是真火。此真火是二阴中的一阳，为人身立命的根本，必须有真火而后有君火。由于人身阴阳、水火、气血，本相依而行，周流不已，两物原是一团，二气本是一气。二气均平，百病不生，一有偏盛，即发而为病。故仲景立法，阴病治阳，阳病治阴，只在这先天元阴元阳上探取盛衰，不专在后天五行生克上追求。于三阴阴极之症，专以四逆汤之附子挽先天欲绝之真火，又以干姜之辛热助之，即能起死回生；于三阳阳极之症，专以大承气汤之大黄，以救先天欲亡之真阴，又以芒硝之寒咸助之，即能起死回生，可知附子、大黄，诚阴阳二症之大柱脚。这段议论，可谓别开生面，发前人所未发。张景岳曾以人参、熟地、附子、大黄为药中之四维，推人参、熟地为良相，附子、大黄为良将，是颇有见地的，但其用药，则多重相而轻将。郑氏善于将将，常用附子、大黄，令人起死回生，与张氏可谓各有千秋。末段论外感、内伤与阴、阳二气之关系，必须察明二气盛衰，各在何经、何焦、何处发而为病，而分别用药，亦极精要可法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳虚症门问答
  • 当前页：客疑篇
  • 下一页：阴虚症门问答
<<< 返回本书目录
  1. 客疑篇《医理真传》
  2. 客运歌《医宗金鉴》
  3. 客忤论《小儿卫生总微论方》
  4. 客运歌《运气要诀》
  5. 客忤候-幼幼汇集（上）《古今医统大全》
  6. 客主人穴【头部背面穴位】
  7. 客忤方《外台秘要》
  8. 客主胜而无复病治各有正味《类经》
  9. 客忤（儿科）《冯氏锦囊秘录》
  10. 空鞍综合征【疾病大全】
  11. 客忤【疾病大全】
  12. 空柄假牛肝【中药大全】
  13. 客忤《证治准绳·幼科》
  14. 空肠、回肠憩室【疾病大全】
  15. 客忤《幼幼集成》
  16. 空肠憩室【疾病症状】
  17. 客忤《医学入门》
  18. 空肠弯曲菌《医学微生物学》
  19. 客忤《儿科萃精》
  20. 空肠弯曲菌肠炎《传染病》
  21. 客忤《备急千金要方》
  22. 空肠弯曲菌肠炎【疾病大全】
  23. 客忤《保幼新编》
  24. 空肠丸【方剂大全】
  25. 客问参芪归地辨论《医法圆通》
  26. 空城却敌散【方剂大全】
  27. 客热《证治准绳·女科》
  28. 空洞形成【疾病症状】
  29. 客热《女科证治准绳》
  30. 空腹低血糖【疾病症状】
  1. 客疑篇《医理真传》
  2. 客邪耳鸣《三十年临证经验集》
  3. 客运定局《灵素节注类编》
  4. 客邪《中医词典》
  5. 客运歌《医宗金鉴》
  6. 客邪《中医词典》
  7. 客运歌《运气要诀》
  8. 客邪《中医名词词典》
  9. 客者除之《中医名词词典》
  10. 客忤夜啼《证治准绳·幼科》
  11. 客者除之《中医词典》
  12. 客忤夜啼《中医词典》
  13. 客者除之《中医词典》
  14. 客忤夜啼《中医词典》
  15. 客主《中医词典》
  16. 客忤似痫《幼科发挥》
  17. 客主《中医词典》
  18. 客忤似痫《中医词典》
  19. 客主加临《中医词典》
  20. 客忤似痫《中医词典》
  21. 客主加临《中医词典》
  22. 客忤秘方《华佗神方》
  23. 客主人《中医词典》
  24. 客忤论《小儿卫生总微论方》
  25. 客主人《中医词典》
  26. 客忤痉《温病条辨》
  27. 客主人（一名上关）《针灸大成》
  28. 客忤痉《中医词典》
  29. 客主胜而无复病治各有正味《类经》
  30. 客忤痉《中医词典》
  31. 肯綮（qìng庆）《中医词典》


阴虚症门问答_《医理真传》_中医医论_【岐黄之术】

阴虚症门问答

阴虚症门问答

  • 上一页
  • 目录
  • 相关
  • 下一页

□

问曰：头脑独发热，心烦热，小便短赤，咽干者，何故？

答曰：此心热移于小肠，小肠热移于肾也。夫肾上通于脑，脑热由肾热也。肾为水脏，统摄前后二阴，前阴即小肠膀胱，后阴即阳明大肠。肺与大肠为表里，心与小肠为表里。今因心热移于小肠，小肠受热，故便短；小肠血液为热所灼，势必乞救于肾水，热及于肾。肾水为邪火所扰，不能启真水上腾，故咽干；真水不能上交于巅，故脑热。法宜养阴、清热、降火为主，方用导赤散。

导赤散

生地一两　木通五钱　甘草 三钱　淡竹叶二钱

用药意解

按导赤散一方，乃养阴、清热、降火和平之方也。夫生地黄甘寒入肾，凉血而清热，肾热清而脑热自解。木通甘淡，能降心火下行，导热从小便而出，故曰导赤。竹叶甘寒，寒能胜热。甘草味甘，最能缓正，亦能清热。此方行气不伤气，凉血不伤血，中和之剂，服之无伤，功亦最宏，苟能活法圆通，发无不中也。

【阐释】本条所问病症，全属邪热伤阴，不能专治局部的脑、咽、心、肾，其传变虽不一定如郑氏所云，但从整体观点，用导赤散以养阴、清热、降火，确是对症良方。本方选自《小儿药证直诀》，为钱仲阳所订。郑氏用药意解，正确简要。

□

问曰：两上眼皮红肿痛甚，下眼皮如常，渐渐烦渴，饮冷者，何故？

答曰：此元阴不足于胃之上络，胃中之火，遂发于上而津液伤也。

夫上眼皮属阳明胃，下眼皮属太阴脾。今病在胃而不在脾，故上肿而下不肿，胃火太盛，渐伤津液，故口渴饮冷。然未至饮冷，阴血尚未大伤；若已至饮冷，阳明之腑症悉具。苟谓风、寒之时气所作，必有风、寒之实据可验。此则无故而发，现于阳明地界，故知其元阴不足于胃之上络，胃中之火，得以袭之也。法宜灭火救阴为主，方用人参白虎汤。

人参白虎汤

如无人参，即以洋参、沙参代之。

人参 五钱　粳米一撮　石膏八钱　知母 六钱　甘草 二钱

古方分两，石膏用至一斤，知母六两，人参三两，甘草二两，米六合。因阳明胃火燎原，盘踞中宫，周身精血，顷刻有灼尽之势，非杯水可救，故施猛剂，取其速灭也。若此病虽属胃火，不得照此例以施之，故改用分两，不失经旨，可也。

用药意解

按人参白虎汤一方，乃灭火救阴之神剂也。夫病人所现病形，未见阳明之实据，不得妄施；若已现阳明之实据，即当急投。今病人上眼皮红肿痛甚，又见口渴饮冷，明明胃火已盛，津液已伤，此际若不急用人参以扶元阴，石膏以清胃热，知母以滋化源，甘草、粳米以培中气，势必灼尽津液，为害匪轻。此等目疾，不得不用此方。若视此方专为伤寒之阳明症立法，则为固执不通。不知仲景立法，方方皆是活法，凡属阳明之燥热为病者，皆可服也。妙处即在分两轻重上颠倒。今人过畏石膏不用，往往误事，实由斯道之不明，六经之不讲也。

【阐释】此症断为元阴不足于胃之上络，胃火遂发于上而津液亏伤，故用人参白虎汤改定分量以灭火救阴。并谓此方非仅为伤寒之阳明立法，凡阳明之燥热为病皆可服，时人过畏石膏不用，往往误事，均具有卓识。前人少有用本方治目疾者，现人加以推广，不仅治赤、热、肿、痛、外障、瘀滞较甚之目疾往往取效，并用以治肺炎、脑炎、糖尿病，尤其对夏月小儿高热、多渴、多尿综合症疗效最好。一般认为凡属里热伤津，气阴两亏之老年及诸不足者，皆可用白虎加人参汤治疗，而本方的退热作用，主要在于适当地配伍了石膏，可见郑氏谓过畏石膏不用误事，是确有见地的。现将近代名医张钖纯用石膏的经验，及笔者对白虎加人参汤的推广应用附后。张著《医学衷中参西录》谓：“石膏其性凉而能散，有透表解肌之力，为清阳明胃腑实热之圣药，无论内伤、外感用之皆效，即他脏腑有实热者用之亦效。……石膏医者多误认为大寒而煅用之，则宣散之性变为收敛，以治外感有实热者，竟将其痰火敛住，凝结不散，用至一两即足伤人，是变金丹为鸩毒也。迨至误用煅石膏偾事，流俗之见，不知其咎在煅不在石膏，转谓石膏煅用之其猛烈犹足伤人，而不煅者更可知矣。于是一倡百和，遂视用石膏为畏途。……余用以治外感实热，轻症亦必至两许，若实热炽盛，又恒重用至四、五两，或七、八两。……盖石膏生用以治外感实热，断无伤人之理，且放胆用之，亦断无不退热之理。惟热实脉虚者，其人必实热兼有虚热，仿白虎加人参汤之义，以人参佐石膏，亦必能退热。”又云：“且尝历观方书，前哲之用石膏，有一证而用至十四斤者（见《笔花医镜》）；有一证而用至数十斤者（见吴鞠通医案）；有产后亦重用石膏者（见徐灵胎医案，然须用白虎加人参汤，以玄参代知母，生山药代粳米）。然所用者皆生石膏也。”

笔者近二十年来，对治外感风热之邪，无论成人或小孩，身大热（体温 39℃以上），虽注射青、链霉素而身热不退，即用白虎加人参汤治疗，屡用屡验。又曾治尿崩症，患者一日一夜饮水达五十磅，石膏用量初服 100 克，一剂而饮水量减少五磅，二剂石膏增至

200 克，饮水又有所减少，其后石膏用量增至

300 克，连服五剂而全愈。

□

问曰：两耳前后红肿痛甚，口苦者，何故？

答曰：此元阴不足于少阳之经，少阳经之阳气旺而为病也。夫两耳前后，俱属少阳地界，今红、肿、痛甚，少阳之火旺可知。如系风、寒阻滞所作，必现头痛、身痛、寒热往来之候；内有抑郁所作，必有忧思不解之情；审察内外无据，则元阴之不足无疑。元阴之不足，亦有由生。有因脾胃久伤，而生化太微；有因房劳过度，元阳不足，而转运力微，阴血渐虚，即不能滋荣于木，木燥而木病丛生，此红、肿、疼、痛、耳聋、口苦、胁痛、筋挛诸症作矣。兹揭出于两耳前后，不言胁痛、筋挛，举一隅也。其中更有至要者，人身上下四旁，全凭元阴、元阳二气充塞，元阴不足，无论在于何部，元阳之气即旺于元阴不足之部而成病。元阳不足，亦无论在于何部，元阴之气即旺于元阳不足之部而成病。然二气寓于凡精凡气之中，凡精气盛，元阴元阳自盛，凡精气衰，元阴元阳自衰，此二气盈虚消息机关，发病主脑。论二气，论部位，六经自在其中；验外感，察内伤，戕伐之机关自定。知得此理，仲景之心法可通，明澈无疵，调和水火之方有据。此病可与小柴胡汤倍人参、黄芩。

小柴胡汤

人参 八钱　柴胡 六钱　黄芩 七钱　半夏四钱　甘草 三钱　大枣 四枚　生姜 三钱

古方柴胡用至半斤，黄芩三两，人参三两，甘草二两，生姜三两，半夏半升，大枣十二枚，是因寒伤太阳之气，不能从胸出入，逆于胸胁之间，留于少阳地界，少阳居半表半里之间，从表则热，从里则寒，故少阳主寒热往来。今为太阳未解之邪所侵，中枢不运，仲景立小柴胡一法，实以伸少阳之木气，木气伸，而太阳未解之邪，亦可由中枢之转运而外出矣。

用药意解

按小柴胡汤一方，乃表里两解之方，亦转枢调和之方也。夫此方本为少阳之经气不舒立法，实为太阳之气逆胸胁立法。仲景以治太阳，实以之治少阳，治少阳即以治太阳也，人多不识。余谓凡属少阳经病，皆可服此方，不必定要寒伤太阳之气逆于胸胁，不能外出者可服。若此病红肿，确实已在少阳，无外感，无抑郁，非元阴之不足而何。将古方改用分两，以人参之甘寒为君，扶元阴之不足，柴胡苦平为臣，舒肝木之滞机，佐黄芩之苦以泻少阳之里热，佐半夏、生姜之辛散，以宣其胁聚之痰水，枣、甘为使，以培中气。然枣、甘之甘，合苦寒之品，可化周身之阴，合辛散之品，可调周身之阳，化阳足以配阴，化阴足以配阳，阴阳合配，邪自无容，故能两解也。然古方重柴胡，功在转其枢，此方倍参、芩，功在养阴以清其热。变化在人，方原无定。总在活活泼泼天机，阴阳轻重处颠倒，不越本经界限，可也。

【阐释】此条答问重要有两点：一是从整体观点辨病，二是善于活用成方。因此病两耳前后红肿疼痛，口苦，全属少阳火旺症象，不必定要胁痛，筋挛诸症全备，始为少阳经病，而病者又外无感染，内无抑郁征象可凭，故断定此种火旺系由于元阴不足于少阳之经，致少阳经之阳气旺而为病，并说明元阴、元阳俱根于凡精、凡气及互为消长的发病机理，以为处方用药的实据。此病既由于少阳经之元阴不足，故主以小柴胡汤倍人参、黄芩而调整其分量。并谓小柴胡汤乃表里两解之方，亦转枢调和之方，凡少阳经病皆可服。不过古方重柴胡，功在转其枢，此方倍参、芩，功在养阴以清其热，可谓善于活用成方。又说明本方配伍之精，在于甘、枣培中，合柴、芩之苦寒以化阴，合姜、夏之辛散以化阳，阴阳合配，邪自无容，故能两解，亦极扼要。近人推广应用，谓本方寒热并用、攻补兼施、表里双解、上下分消，有和解少阳、疏利三焦、宣通内外，运行气血的功效，是和解的首要方。用以治疗多种慢性发热病，都收到满意效果。郑氏在百馀年前，即能不拘于《伤寒论》原文而加以活用，是颇为难得的。

□

问曰：鼻尖红肿，上牙龈肿痛，大便不利，烦躁谵语，口渴饮冷者，何故？

答曰：此元阴不足于胃，胃火旺盛，阴血又反伤也。夫元阴之气，若无一脏不足，必无红肿火症之虞，人只知为风邪、火邪所作，而不知元阴之早亏于内也。阴虚则火旺，故火症丛生。今病人所现症形，已具阳明之里症，此刻胃火旺极，阴血衰甚也。须知凡血之内寓元阴，凡气之内寓元阳，病人元阴先不足而火生，火生太烈，更足以伤其凡血。故曰：“壮火食气”，食气者，食尽元阴之气也。世医以桂、附为壮火，不知桂、附补元阳之衰，阳虚人之要药，非阳旺阴虚之所宜也。此病法宜泻火救阴为主，方用大承气汤主之。

大承气汤

芒硝 六钱　大黄 五钱　枳实 三钱　厚朴八钱

古方厚朴用至半斤，大黄四两，枳实五枚，芒硝五合，是因太阳之邪流入燥地，已经化为热邪，大实、大满、大聚、大便不通，狂叫、腹痛，脉沉、实。阳明至此，非清凉、升散可解，惟有下夺一法。仲景故立此方，以为阳明之将坏立法。然未至里实之盛者，亦可改分两以施之，不失本经里症宗旨，可也。

用药意解

按大承气汤一方，乃起死回生之方，亦泻火救阴之方也。夫病人胃已经实，元阴将亡，已在瞬息之间，苟不急用大黄、芒硝苦寒之品，以泻其亢盛之热，枳实、厚朴苦温之味，以破其积滞之邪，顷刻元阴灼尽，而命即不生。仲景立法，就在这元阴、元阳上探盛衰，阳盛极者阴必亡，存阴不可不急，故药之分两，不得不重。阴盛极者阳必亡，回阳不可不急，故四逆汤之分两，亦不得不重。二方皆有起死回生之功，仲景一生学问，阴阳攸分，即在二方见之也。他如一切方法，皆从六气变化而出，六经主气为本，各有提纲界限；六气为客，各有节令不同，不得混视。至于此病，虽具阳明里症，尚未大实之甚，而即以此方改分两治之，不失本经里症治法，分两虽殊，时势亦异，学者苟能细心体会，变化自有定据也。

【阐释】此症外现鼻尖、牙龈红肿、疼痛，内具阳明里症，非仅一般风邪、火邪所作，实由元阴不足于胃，致胃火旺极而阴血虚伤。所谓壮火食气，即食尽元阴之气，如以桂、附施治，适得其反。只宜泻火救阴，故主以大承气汤。但此病里实未至大盛，须减轻分两，始为适当，均具卓见。本方由大黄、芒硝、枳实、厚朴组成，大黄、芒硝苦寒泄热，芒硝咸寒，又能软坚，枳实苦寒，厚朴苦温，二药性降，能疏解气机，以破积滞之邪，故合为灭火、救阴之神剂。原方量重，有灭火救阴，起死回生之力，与四逆汤之用大剂量以回阳救逆是同一机杼，为仲景一生学问分阴分阳之重点所在，亦郑氏一生最得力处。

□

问曰：两目两眥，赤脉缕缕，痛甚，舌肿厚，小便不利者，何故？

答曰：此元阴不足，而少阴火沸也。夫大小眼角属心与小肠，二经之元阴不足，元阳之气便盛而为病，即为客邪，不必定要风寒闭塞而作，才为客气。知得此理，便得二气盈虚消息主客之道。况目窠乃五脏精华所聚之地，原著不得一毫客气，著一毫客气，则目病丛生。客气二字，外指风、寒、暑、湿、燥、火时气，内指元阴、元阳偏盛所现，与风、寒、暑、湿、燥、火时气不同。从外感来者，必有发热、头痛、清涕、畏寒等情；从内二气发者，必无外形可征。元阴不足为病者，火必旺，即为实邪，多红、肿、痛甚；元阳不足为病者，阴必盛，即为虚邪，多不肿痛。即有肿痛甚者，乃元阳外脱之候，必现阴象以为据。若无阴象可验，便是实火，此认症之要也。目科虽云七十二种，总不出阴、阳、虚、实四字，目科以五脏所属，名为五轮。风轮主肝，黑珠也；血轮主心，两眦也；气轮主肺，白睛也；水轮主肾，瞳子也；肉轮主脾，上下皮也。又分八廓，八廓即乾、坎、艮、震、巽、离、坤、兑是也，其要原不在此，学者务要在二气偏盛上求之，六气上求之，可也。此病两眦与舌肿，小便不利者，心与小肠皆热也。法宜养阴清热为主，方用大剂导赤散，加洋参、黄连主之，解见上。

【阐释】此答首先说明元阴、元阳二气盈虚、消息、主客之道，客气二字，外指风、寒、暑、湿、燥、火，内指元阴、元阳偏盛，不必定要如一般所说由风、寒闭塞而作始为客气。认症之要，在于分清内外、阴阳、虚实。目科虽有七十二种及五轮、八廓之分，仍须在元阴、元阳二气偏盛上探求、始能握其枢要。此病两目两眦，赤脉缕缕，痛甚，舌肿厚，小便不利，实由于元阴不足而少阴火沸，致心肾两经皆热，治宜养阴清火，故主以大剂导赤散加洋参、黄连。导赤散乃养阴清热降火和平之方，此症少阴火沸，阴虚较甚，故加洋参黄连以扶正祛邪，而加强其疗效。

□

问曰：咽喉痛，干咳无痰，五心烦热，欲饮冷者，何故？

答曰：此元阴不足，而少阴火旺逼肺也。夫少阴之脉挟咽喉，喉之痛由于火旺，肺之咳由于火逼，无痰者，火盛而津枯，五心烦热者，元阴虚而为邪火灼，欲饮冷者，阴欲阴以救也。法宜清热润燥救阴为主。方用黄连阿胶汤主之。

黄连阿胶汤

黄连 四钱　黄芩 四钱　芍药二钱　阿胶二钱　鸡子黄二枚

用药意解

按黄连阿胶汤一方，乃交阴阳之方，实养阴、清热之方也。夫此方本为少阴热化症而为心烦不得卧者立法。盖心烦者，坎中之精不能上交于心；不得卧者，离中之阴不能下降于肾。方中芩、连、芍药之苦，直清其热，又得鸡子黄以补离中之气，阿胶以补坎中之精，坎、离得补，阴、阳之气自调，升、降不乖，而水、火互为其根矣。今病人所现症形，全系元阴亏损，元阳变为客邪所作，故取苦寒柔润之品，以滋其枯涸之区，俾火熄而阴可立复，病可立瘳也。古方分两，立意不同，故所用甚重，今病势稍异，故改用之。

【阐释】此症根据病象病理之逐步分析，而断为元阴不足，少阴火旺逼肺，治以清热、润燥、救阴之黄连阿胶汤，均极恰当。方中芩、连苦寒泄热，芍药清敛，阿胶甘润，鸡子黄滋补，共奏清热、润燥，扶阴、抑阳之效。故能使咽喉痛、干咳、饮冷、五心烦热诸症立解。又因本方能育阴制阳，使心、肾相交，升、降协调，故能治多种失眠症，酌去黄芩而加龙骨、牡蛎、枣仁，尤为有效。笔者治阳虚阴盛之患者，用大剂扶阳药品，病者服此等热药，服至周身发热难安时，然后与以一剂滋阴之药，以敛其所复之阳，阳得阴敛，而阳有所依，自然互根相济，而病愈矣。所选用之方剂，即此黄连阿胶汤，屡用而屡效者。

□

问曰：产妇二三日，偶有小疾，服行瘀破滞之药不效，延至月馀，酿成周身肿胀，又服消胀之药，更加乳肿不食，肛门逼胀，痛欲死者，何故？

答曰：此服药不当，酿成血脱之候也。夫产后之人，血暴下注，每多血虚，即有瘀滞、腹痛、乳肿、血晕之症，只宜温中、活血、行气之品，不可大施破血、破滞之味，昧者专以破瘀滞为主，不知气得温而瘀滞自行，血得活而瘀滞自散。此病因误服消导，酿成坏症，独不思产妇血既大虚，全赖扶阳气以生之，今不扶其阳而更耗其阳，阳气既耗，阴血何由得生？瘀滞何由得行？今成血脱，而元气无依，周身散漫，故肿胀丛生。此刻只宜收纳元阳，犹虑不及，尚服见肿消肿之药，更加乳肿，肛门逼胀欲死，其下脱之机已经暴露。法宜峻补其血，血得补而气有所依，气有依而肿胀自然不作。方用当归补血汤，加鹿茸、黑姜、麦芽、甘草、葱酒。

当归补血汤

当归 四钱　黄芪 一两　鹿茸三钱　麦芽五钱　黑姜四钱　炙草二钱　甜酒半杯　葱头子四个

用药意解

按补血汤一方，乃活血、行气之方，实补气、补血之方也。夫当归味苦入心能补心，心者生血之源也；黄芪甘温补肺，肺者正气之宗也。当归得黄芪而血有所附，黄芪得当归而气有所依，即名补血汤亦可，即名补气汤亦可。古人称为补血汤者，取阳生阴长之义。余谓气血双补，欲补气者，当倍当归而轻黄芪，从阴以引阳法也；欲补血者，当倍黄芪而轻当归，从阳以引阴法也。此方倍黄芪，故名补血汤。今产妇病四十馀日，既酿成血虚欲脱而未脱之际，忽得补血之品，而血虚可复，又得补气之物，而血有统制。血既有统，而欲下者不下，则肛门逼胀之症可除。加鹿茸者，取纯阳之质，以助真阳之气；佐姜、草者，有温中之功，又有化阴之意；用葱头以降离阴而下交；用甜酒以鼓坎阳而上行，使麦芽从中以消散其壅滞之气血，不寒不燥，故治此病易也。况当归重用，有活血之能，黄芪重用，有行气之妙。前贤往往用于血虚发热之症颇效。余谓血虚气虚，皆可，不必固执。

【阐释】此条对病程进展中服药不当，致成坏症、危症之逐层分析，及治则、治法，处方，用药之随宜解说，均极精当，非老有经验者不能。误服消导而致肿胀丛生之危候，只宜峻补气血以扶其阳，是一条重要的经验。补血汤中归、芪二药之功用，归、芪份量之论述，亦极切实用。郑氏以善于运用成方，广治多种疾病著名，少有自己立方。而此方加入鹿、麦、姜、草、葱、酒六味，每味各有作用，不寒不燥，气血双补，诚为此病对症之良方，故能使病者转危为安。

□

问曰：病人口臭、色黄，饮冷，呃逆不休，水泻不止，步履如常者，何故？

答曰：此元阴不足，而胃火旺甚也。夫口臭有二，有先天精气发泄者，口虽极臭，而舌滑润微黄，人无神而阴象全现，决不饮冷。胃火旺者，口臭，舌必干黄，口渴饮冷。呃逆者，火之上冲，泻不（“不”：原书作“水”）止者，火之下降，步履如常者，火之助也。法宜下夺为主，方用大承气汤主之，解见上。此条上、中、下三部俱备，学者不必定要全见，而始用此方，活法圆通，人贵于知机耳。

【阐释】此答先判明口臭有两种：“舌润滑微黄而无神者，元阳不足，治以白通、四逆等方，可以告愈；舌干黄而口渴饮冷者，是元阴不足，胃火旺盛，治当清胃火，用白虎加人参汤治之，一般人尚容易明瞭。至谓呃逆为火之上冲，泻不止为火之下降，步履如常为火之助，法宜下夺为主，而以大承气汤治之，则与一般见解不同。大承气汤本治胃燥热、实、满、积聚不通之重剂，此症水泻而步履如常，可知胃火虽旺，尚未大甚，用此方以泻火救阴固可，但分量宜轻不宜重。

□

问曰：平人干咳无痰者，何故？

答曰：此元阴不足，而肺燥也。夫肺为金，生水之源也。元阴不足，由于肺燥不能生水，肺燥实由于元阴不足而邪火生，火旺克金，故肺燥。肺气燥，斯干咳作矣。法宜苦甘化阴养血为主，方用甘草 干姜汤，合当归补血汤，加五味子治之。

甘草 干姜汤

炙甘草 二两　干姜 五钱炮

用药意解

按甘草 干姜汤一方，乃辛甘化阳之方，亦苦甘化阴之方也。夫干姜辛温，辛与甘合则从阳化，干姜炮黑，其味即苦，苦与甘合则从阴化。仲景以此方治误吐逆烦躁而厥者，取大甘以化热、守中而复阳也。又治吐血，治中寒，取辛甘以化阳。阳气也，气能统血，阳能胜寒，阳能温中也。又用以治拘急，治筋挛，治肺痿，治肠燥，取苦甘以化阴。阴血也，血能胜热，血能润燥，血能养筋也。今病人既现干咳无痰，肺气之燥明矣。即以化阴之法，合当归补血汤，加五味子治之，俾燥热解而肺气清，肃令行而干咳自不作矣。

【阐释】肺由元阴不足，火旺致燥，干咳无痰，是常见病，而治以甘草 干姜汤，则非经验有得者不能。主要由于深研仲景用此汤治疗多种疾病而受到启示。干姜辛温，炮黑即苦，辛甘化阳，而苦甘化阴。阳属气，能统血，能胜寒，能温中；阴属血，能胜热，能润燥，能养筋，明确这些要义，即能活用此方。今病人肺燥干咳，法宜苦甘化阴养血为主，故治以炙甘草炮姜汤，但须重用甘草，并加入当归、黄芪、五味，清、补、敛并重，而其效始速，斯亦郑氏善于化裁之一例。笔者对治多种肺、胃虚寒病症，常用甘草 干姜汤加味而获效。对治血症，无论其为血热妄行，或阴虚火动，或阳不统血，皆先选用甘草 干姜汤加血馀炭，以止其血，然后才对症下药，屡屡获效。

□

问曰：妇女病，忽喜忽笑，言语异常，似颠非颠，似狂非狂者，何故？

答曰：此真水不能上交于心，心热生而神无主也。夫人一身，全赖水、火两字，水、火相依而行，彼此互为其根，火下降则肾脏温，水上升则心脏凉，此阴、阳颠倒之妙也。今病人所现症形，明系真阴不足，不能上交于心，则心热生。心者，神之主也，热甚则神昏，故喜笑言语异常，而人若颠也。诸书称为热入血室，尚未窥透此理，不知心者，生血之源也，血室者，冲脉之所居也。冲为血海，即有热入，未必即若颠狂也，当以热甚神昏为确。法宜养阴清热，交济阴、阳为主，方用栀豉汤主之。

栀豉汤

栀子一两　豆豉二两

用药意解

按栀豉汤一方，乃坎、离交济之方，非涌吐之方也。夫栀子色赤、味苦、性寒，能泻心中邪热，又能导火热之气下交于肾，而肾脏温。豆形象肾，制造为豉轻浮，能引水液之气上交于心，而心脏凉。一升一降，往来不乖，则心、肾交而此症可立瘳矣。仲景以此方治汗、吐、下后虚烦不得眠，心中懊憹者，是取其有既济之功。前贤以此方列于涌吐条，未免不当。独不思仲景既列于汗、吐、下后虚烦之症，犹有复吐之理哉。

【阐释】此症所现病征，多属精神异常，断为真阴不足，肾水不能上交于心，致心热甚而神昏，是正确的。因心为生血之源，营养于脑而藏神，诸书称此等精神症候为热入血室，实未窥透此理。而以栀豉汤治此病，更具卓识。原仲景立此方本以治汗、吐、下后虚烦不得眠，心中懊憹者，只因方后注明“得吐者止后服”，致许多注家以此方为涌吐之剂，名家如柯韵伯亦因袭其说，郑氏能据原文反证其不当，谓此方是心肾交济之方，而非涌吐之剂，诚属难能可贵。其用药意解亦简明扼要，有独到之处。推原郑氏治法，当亦从仲景原文“虚烦不得眠，若剧者，必反复颠倒，心中懊憹”悟出。虚是正虚，烦为邪扰，因非有形之实邪引起，而为无形之郁热所致，故称虚烦，懊憹是心烦不可名状，反复颠倒，则身心躁扰不宁之甚，可以想见。故用以治本症之言笑异常，如颠似狂之轻度精神病是适当的。此种虚烦之发，多由于胸膈之郁热，与一般实邪不同，非汗、吐、下、和可解，只有清透、宣达为宜。栀子苦寒，豆豉辛甘微寒，既能导热下行，又能透热外散，药只二味，有升有降，能使上下相交，郁热得解，而疾病自愈。

□

问曰：每日早饭后即咳吐黄痰数口，五心潮热，心烦、口渴，大热饮冷，六脉细、数者，何故？

答曰：此元阴虚极，火旺而津液欲竭也。夫大热、口渴、饮冷，心烦、咳吐黄痰，症象白虎之形，然六脉细、数，细为血虚，数为血热，明明血虚生内热，则又非白虎之的症也。医于此际，不可猛浪，务要审确。余细推究病情，伤寒阳明症之烦躁、口渴、饮冷、发热，是从外感得来，脉必长大，定有头疼、身痛、恶寒等情。血虚之大渴、饮冷、烦躁、发热，从内伤得来，或吐血，或久咳，或产后血暴虚，或抑郁损伤心脾，脉必细微，甚则细、数，定少头疼、身痛、恶寒等情，切切不可轻用白虎。误用白虎，为害匪轻。法宜峻补真阴为主，方用独参汤，或当归补血汤亦可，解见上。

独参汤

人参即以洋参代之

洋参二两

用药意解

按独参汤一方，乃补阴之第一方也。今人用为补阳、回阳，大悖经旨，由其不知水、火立极之妙，药性功用之专。余为活人计，不得不直切言之。夫人身所恃以立命者，惟此水、火而已，水、火即气、血，即阴、阳，然阳之根在乎坎，天一生水，一点元阳含于二阴之中是也；阴之根在乎离，地二生火，一点元阴藏于二阳之内是也。水、火互为其根，乾、坤颠倒，各有妙用。故经云：“善补阳者，于阴中求阳；善补阴者，于阳中求阴。”今人罕明此理，一见阳虚症，用药即着重心，而不知着重肾；一见阴虚症，用药即着重肾，而不知着重心。究其所用药品，阳虚重在人参，阴虚重在熟地。查熟地甘寒补阴，尚不为错，而人参甘寒，近来所出洋参味苦，苦寒之品，皆补阴之品，非补阳之品。故仲景不用参于回阳，而用参于大热亡阴之症以存阴，如人参白虎汤、小柴胡汤之类是也。大凡药品，性具苦、寒、酸、濇、咸味者，功专在阴；具甘、温、辛、淡、辣味者，功专在阳。今人着重在后天坎、离之阴、阳，而不知着重坎、离中立极之阴阳，故用药多错误也。仲景一生学问，即在这先天立极之元阴、元阳上探求盈虚消长，揭六经之提纲，判阴阳之界限，三阳本乾元一气所分，三阴本坤元一气所化，五脏六腑，皆是虚位，二气流行，方是真机，阴阳盈缩，审于何部，何气所干，何邪所犯，外感由三阳而入内，六客须知，内伤由三阴而发外，七情贵识，用药各用实据，如六经主方是也。然补坎阳之药，以附子为主；补离阴之药，以人参为先，调和上下，权司中土，用药又以甘草为归。此皆立极药品，奈人之不察何！余细维世之用人参以补心，即为补阳也，不知心虽属阳，外阳而内阴，功用在阴，周身阴血俱从火化得来，故色赤。经云：“心生血”。又曰：“火味苦。”以苦补心，即是补离中之阴也，而非补真阳也。千古以来，用参机关，惟仲景一人知之，而时珍本草云：“能回元气于无何有之乡”。推斯意也，以为水火互为其根。经云：“阳欲脱者，补阴以留之”，独参汤是也。“阴欲脱者，补阳以挽之”，回阳饮是也。至于阴盛逼阳于外者，用参实以速其阳亡也。阳盛灼阴将尽者，回阳实以速其阴亡也。凡用参以冀回阳，总非至当不易之理，学者宜知。若此症所现，乃阳旺阴虚之甚，正当用参以扶立极之元阴，元阴盛而周身之阴血自盛，血盛而虚者不虚，病者不病矣。

【阐释】此条辨证精确，单凭大热、口渴、饮冷，心烦、咳吐黄痰，颇似白虎汤证，但其脉细、数（细为血虚，数为血热）,又无外感头痛、身热等情，故判为阴虚生内热，火旺而津亏。若白虎汤证之热渴，其脉必长大，且有外感病情，必须细审，方不致误。继又反复说明坎阳、离阴、气血、水火的相互关系，治病务在元阴、元阳二气上探求。外感六客由三阳而入内，内伤七情由三阴而发外，必须分辨明白，用药始有实据。又指出凡药品性具苦、寒、酸、濇、咸味者，功专在阴，具甘、温、辛、淡、辣味者，功专在阳，补阳以附子为主，补阴以人参为先，调和上下，权司中土，以甘草为归。均系他人少有道及的重要经验之言。但谓“独参汤一方，乃补阴之第一方也，今人用为补阳、回阳，大悖经旨。”似未免言之过甚。查人参《神农本草经》谓“主补五脏，安精神。”未言其性味。

《名医别录》谓其性温。张元素、李东垣俱言甘温，能补气清热。李时珍《本草纲目》谓“人参甘微寒，治男妇一切虚证”，此所引众说对人参之寒、温、阴、阳，所言互异，而功专在补则同。如言闻谓“人参生用气凉，熟用气温，味甘补阳，微苦补阴”。白飞鹏谓“人参熬膏服，回元气于无何有之乡，凡病后气虚及肺虚嗽者并宜之。”及清柯韵伯亦谓“先哲于气几息，血将脱之证，独用人参二两，浓煎顿服，能挽回性命于瞬息之间，非他物所可代也”。都认为人参阴、阳、气、血俱能补，这是一般的原则。郑氏指出当时医界用药阳虚重在人参，阴虚重在熟地的风气，实际在明代即已流行，张景岳新方八阵两仪膏，即由此两味组成。

郑氏加以非议，并指出“仲景不用参于回阳，而用参于大热亡阴之症以存阴，如人参白虎汤、小柴胡汤之类是也。”至于辨霍乱病脉症治篇的四逆加人参汤，是既有无热恶寒而脉微的亡阳征象，而又见亡血亡津液的症状，故用四逆以回阳，而加人参以补阴养血。景岳书中的四味回阳饮，实即本于仲景的四逆加人参汤。宋严用和《济生方》的参附汤，实亦从此套出，其中的人参均重在阴，故郑氏谓“用参以冀回阳，总非至当不易之理”是有相当见地的。不过不能强调过甚，谓参只能补阴。根据阴、阳、水、火互为其根的原理，及古今的实施，人参确有补阴以益阳两相的功能，故能救急脱、回元气、有显效，是比较适当的。郑氏又谓“阳欲脱者，补阴以留之，独参汤是也”，是说阳太旺而将脱离微弱之阴，故当用独参汤大补元阴以留之。“阴欲脱者，补阳以挽之，回阳饮是也，”是说阴太盛而将脱离微弱之阳，故当用回阳饮大补真阳以挽之。不用四逆汤而用回阳饮，当系善补阳者于阴中求阳之义。如遇阴盛逼阳于外，更专用参以补其阴，则将加速其阳亡。前人所记服参数两，顷刻即息高而逝，当即此类。至于阳盛灼阴将尽者，回阳将加速其阴亡，四逆辈皆属禁药，应如郑氏所说：“阳旺阴虚之甚，正当用参以扶立极之元阴，元阴盛而周身之阴血自盛。血盛而虚者不虚，病者不病矣。”人参单用起源很早，陶弘景《肘后百一方》、孙思邈《千金方》都有用人参来（“来”：原书为“末”）治病的记载。唐、宋以后，民间煎汤熬膏，单用者益多，实因其功用虽重在补阴补血，而亦能补阳益气，具有比他药特殊的两相性作用。不过人参之益阳是通过补阴而实现，如专用以补阳、回阳，则效力不著。故一般危急症候，应用参附汤益阴回阳兼顾，最为适当。现在参的种类较多，性味各有不同，尤须善于选用，始能尽其功效。

□

问曰：酒客病，身大热而喘，口渴饮冷，无头疼、身痛、畏寒者，何故？

答曰：此积湿生热，热盛（“盛”：原书为“其”）而伤血也。夫嗜酒之人，易生湿热症，因酒性刚烈发散，入腹顷刻，酒气便窜于周身皮肤，烈性一过，湿气便留中脘。中土旺者，湿气易去；中气弱者，湿气难消，久久中气更虚，湿气因而成疾，湿气流注四肢，便成痰火手脚。医生一见痰火手足，便照痰火治之，鲜有愈者。以余主治，法宜温中除湿，辛甘化阳之品。若此症由湿聚日久，因而生热，热气逼肺，则喘症生，热伤津液，则口渴作。法宜清热、燥湿、升解为主，方用葛根 黄连 黄芩汤。

葛根 黄连 黄芩汤

葛根 一两　黄连 五钱　黄芩 五钱　甘草 五钱

古方葛根用至半斤，芩、连、草各二两，因太阳桂枝症误下，邪陷于中土，下利不止，脉促喘汗者，内陷之邪，尚欲从肌腠而外出不能出，涌于脉道，则脉促，涌于华盖，则气喘。仲景故用葛根以升腾胃气，鼓邪仍从外出，佐以芩、连之苦，苦以坚之，坚毛窍以止汗，坚肠胃以止泻，又以甘草调中，邪去而正立复，病自不难解矣。今改用分两，借以治酒客之积湿生热，大热而喘者，亦更妙也。

用药意解

按葛根 黄连 黄芩汤一方，乃表里两解之方，亦宣通经络、燥湿、清热之方也。夫葛根气味甘辛，禀秋金之气，乃阳明胃经主药也。阳明主燥，肌肉属阳明胃，胃热甚故肌肉亦热，胃络上通心肺，热气上涌于肺故喘，热伤脾中阴血故渴。今得葛根之升腾，宣通经络之邪热，热因湿积者，热去而湿亦去矣。况得芩、连之苦，苦以清热，苦能燥湿，复得甘草和中以培正气，内外两解，湿热自化为乌有矣。此方功用尚多，学者不可执一。

【阐释】酒客易生湿气，久久可致中虚。湿积未致生热，治宜温中除湿。若积湿生热，热甚伤津伤血，而大热、喘、渴、饮冷，则只宜清热、燥湿、升解，故治以葛根 黄连 黄芩汤。方中葛根气味甘辛，性升散，能升腾津液而宣达经络之邪热，芩、连性味苦、寒、善降，能清除在里之湿热，复得甘草和中以培正气，升降协调，表里两解，湿热自除。此方功用尚多，《皇汉医学》谓酒客病，火症，热疮，汤火伤等，均可以此方施治。现代药理实验，本方杀菌消炎之力强，已广泛应用于急慢性肠炎、小儿泄泻、菌痢、伤寒、乙型脑炎、发疹、口疮等疾患。

□

问曰：老人大便艰涩不出者，何故？

答曰：此血虚甚而不能分润沟渠也。夫年老之人，每多气、血两虚，气旺则血自旺，气衰则血自衰。然年老之人，禀赋原有厚薄，不得概谓气血两虚。亦有素禀阳旺者，精神不衰，出言声厉，饮食不减，此等多由火旺阴亏。亦有禀赋太薄，饮食不健，素多疾病，乃生机不旺，运化太微，阴血渐衰，不能泽润肠胃，肠胃枯槁，此真血虚之侯。二条乃言老人之禀赋。亦有因外邪入阳经，变为热邪，伏于肠胃而闭结者。亦有阴盛阳微，下焦无阳，不能化阴而闭结者，亦有肺内伏热而闭结者，认症总宜清耳。若老人大便艰涩，无外症者，即是血枯居多，法宜苦甘化阴为主，方用当归补血汤加蜂蜜，或甘草 干姜汤，解见上。或麻仁丸。

麻仁丸

麻仁二两　芍药八钱　枳实 八钱　大黄 一两六钱　厚朴二钱　杏仁一两　白蜜一两

用药意解

按麻仁丸一方，乃润燥行滞之方，实苦甘化阴之方也。夫人身精血，俱从后天脾胃化生，脾与胃为表里，胃主生化，脾主转输，上下分布，脉络沟渠，咸赖滋焉。今胃为伏热所扰，生化之机不畅，伏热日炽，胃土干燥，渐渐伤及脾阴，脾阴虚甚，津液不行于大肠，肠、胃火旺，积粪不行，故生穷约。穷约者，血枯而无润泽，积粪转若羊矢也。故仲景立润肠一法，使沟渠得润，穷约者，自不约也。药用麻仁、杏仁，取多脂之物，以柔润之，取大黄、芍药之苦，以下降之，取厚朴、枳实之苦温，以推荡之，使以白蜜之甘润，与苦合而化阴。阴得化而阳生，血得润而枯荣，肠胃水足，流通自如，推荡并行，其功迅速。此方宜用为丸，缓缓柔润，以治年老血枯，实为至当之法。今改用分两为汤，取其功之速，亦经权之道也。

【阐释】老人大便艰涩不出，多为火旺血亏，津液不能敷布，以致肠、胃燥热，大便结涩，自以麻仁丸为正治。方中厚朴、枳实、大黄，即清泄燥热之小承气汤，再加甘润之麻仁、白蜜，温润之杏仁，苦敛之芍药，其泄热、润燥之力更强，为治多种便秘习用之良方。惟应缓下者则宜用丸剂，改用汤剂，则攻下之力较猛，故须减轻分量。当归补血汤及炮姜甘草汤加白蜜，亦能润燥行滞，故均可以治此病。笔者在临症中，常见老年人大便艰涩难出，积粪若羊矢，其人全现阴症病形，治以附子理中汤加大黄、麻仁，先通其便，或用大黄附子细辛汤亦可。惟大黄性味薄，不能久煎，用水沸一二分钟即可，久煎则药效损失较大。其后即用附子理中汤加麻仁、杏仁连服数剂，或十馀剂，其人饮食日增，精神饱满，而大便畅通，至一日一次。凡属此类病症，均可用此法治之。

□

问曰：男子阳物挺而不收者，何故？

答曰：此元阴将绝，阳孤无匹也。夫阳物之举，乃阳旺也。阳旺极宜生阴，阴生阳自痿，乃阴阳循环不易之理。今出乎至理之外，挺而不收，明明有阳无阴象也。此际法宜救阴，大补先天元阴为主，方用独参汤主之，解见上。或六味地黄汤亦可。

六味地黄汤

熟地一两　枣皮八钱　淮药五钱　茯苓 五钱　丹皮六钱　泽泻 三钱

用药意解

按地黄汤一方，乃利水育阴之方也。夫地黄甘寒，滋肾水之不足；二皮酸寒，敛木火之焰光；山药、茯苓，健脾化气行水，泽泻甘寒，补养五脏，又能消湿。此病由水虚而火旺，又加木火助之，故不收。今得地黄补水，又能滋肝，肝主宗筋，乃阳物之根也。宗筋得润，而阳物立痿，佐二皮一敛一泻，火光即灭。又得山、苓、泽泻，健脾化气以行津液，庶几此病易瘳。古人云：“补阳以配阴”，乃为阳痿不举（柱）〔注〕脚，为一切阳虚（柱）〔注〕脚。“补阴足以配阳”，乃为阳挺不收（柱）〔注〕脚，为一切阴虚（柱）〔注〕脚。此条应专以滋阴为是。不应利水，利之似反伤阴，不知用利药于地黄之内，正取其利，以行其润之之力也。学者不可执一，分两与古方不同，改用也。

【阐释】此病又称阳强、或强中，多因房事过度，肾阴亏损，阴虚不能制阳，虚阳妄动者所致。亦即肾水不足，常出现阳物坚挺不收，是阳极而不能生阴，自当救阴以配阳，故以大补元阴之独参汤治之。人参功重在阴，前已详解。至六味地黄汤，乃利水育阴之方，亦能治愈此病，则因此病是水虚而火旺，又加肝木之火助之，故坚挺不收。方中地黄补水滋阴为君，佐以清敛泻利之品五种，滋阴润泽之力更强，宗筋得润，阳物自痿，故能迅速取效。

□

问曰：病人每日半夜候，两足大热如火至膝，心烦，至午即愈者，何故？

答曰：此血虚阳旺也。夫人身以阴、阳两字为主，阳生于子至已时，属三阳用事，正阳长阴消之时，阴虚不能配阳，阳旺故发热。至午即愈，乃阴长阳消，阳不胜阴，故热退。世人以为午后发热为阴虚，是未识阴、阳消长之道也。余治一易姓妇，每日午初，即面赤发热，口渴喜热汤，至半夜即愈，诸医概以补阴不效，余以白通汤，一服而愈。此病法宜补阴以配阳为主，方用补血汤，或地黄汤，解见上。

【阐释】此条所论涉及时间医学，按照祖国医学理论，半夜至正午为阳长阴消之时，正午至半夜为阴长阳消之时，半夜后阳渐长而尚大热为病，是由于阴虚不能配阳，至正午即退热，是由于阴长阳消，故此病宜补阴以配阳，反之若正午发热而夜半退热，则由于阳虚不能配阴，又当补阳以配阴。郑氏持此说而分别用补血汤、地黄汤、及白通汤施治，各有效验，与一般认为午后发热是阴虚之说正好相反，这是自己经验之谈。

□

问曰：秋月人忽然腹痛水泻，日数十次，完谷不化，精神不倦者，何故？

答曰：此肺中之元阴不足，肺气燥甚也。夫大便水泻至完谷不化，谁不以为脾胃之败也。不知肺气燥极，亦有此症。肺与大肠为表里，大肠主传送，饮食入胃，不待消化，随燥热之气下降，而直趋大肠，故日泻数十次，腹痛饮冷不倦。若果脾败完谷不化，精神之倦极可知，决然病久非暴也。至于水泻一症，有泻出色黄极者，胃火旺也。泻出色白者，下元无火也。泻出色青者，厥阴之寒化也。泻出色如酱汁者，太阴之湿化也。泻出如溏鹜者，脏有寒也。亦有泻出色白如涎者，肺有热也。有泻出淡赤色者，阳不统阴也。以上数症，临症时再察虚、实、新、久，脉息有神、无神，用药自有据也。此症法宜清燥为主，方用甘桔汤，加二冬、地骨、桑皮、黄芩、杏仁、白蜜治之。

甘桔汤

甘草 一两　桔梗 八钱　天冬 四钱　麦冬 四钱　地骨三钱　桑皮三钱　黄芩 二钱　杏仁二十粒　白蜜五钱

用药意解

按甘桔汤一方，乃苦甘化阴之方也。此方仲景用以治少阴之咽痛症，因少阴之火上浮于咽，少阴之络挟咽故也。得甘桔之合化，而少阴得养，故愈。今用以治太阴，取桔梗之苦以开提肺气，而伏热立消，取甘草之甘，大甘足以化热，苦与甘合，又能化阴，化阴足以润肺，又加以二冬、二皮、黄芩、杏仁、白蜜，一派甘寒、苦降之品以助之，而肺燥立止，水泻自不作矣。

【阐释】此条辨症精细，腹痛水泻至完谷不化，一般都易认为是脾胃之病。郑氏以其是秋月忽病，精神不倦，而判为肺中元阴不足，燥热移于大肠，治以加味甘桔汤，下病上治，具有精义。甘桔汤原方只甘、桔二味，取其苦甘化阴，以治咽喉热痛有良效，今用以治肺燥、肠热，故加二冬、二皮、黄芩、杏仁、白蜜一派甘寒、苦降、清润之品以助之，燥热得除，诸症自可速愈。至于就水泻颜色之不同，而分析其病因之各异，临床还须审其虚实、新久，及脉息之表现而分别用药，均切实明慎，使人易于掌握。

□

问曰：病人干咳，周身皮肤痒者，何故？

答曰：此元阴虚不能润肺，肺燥而不能行津液于皮肤也。夫病人干咳，乃血虚肺燥之验。肺主皮毛，肺气清，则节令行而不乖，脏腑咸赖；肺气燥，则节令失，而津液不行，百病丛生。津液不行于内，则肺痿、脏结、肠燥、痿躄、筋挛、骨蒸等症即起；津液不行于外，则皮毛、肌肤、爪甲、枯搞、燥痒之症立作。此条言血虚肺燥，有如是等症，法宜清燥、养营为主，方用补血汤，合甘草 干姜汤，加五味、白蜜治之，解见上。业斯道者，须知人身气血运用机关，气血之根皆在下，培养在中，发用在上。根即此○也，培养即此◎也，发用即此⊙也。肺主气，即发用之外圈，心主血，即发用之内圈。外圈本乾体所化，内圈本坤体所生，天包乎地，地成乎天，混然一物。地气上腾，指坎中一阳，由下而中而上，一呼即起；天气下降，指离中真阴，由上而中而下，一吸即入。故曰呼、吸者，阴、阳之橐籥也。呼则气行而血随，吸则血行而气附。呼吸虽判乎阴阳，其实升则二气同升，降则二气同降，升降循环不已，故即上、下以判阴、阳也。先圣恐人不明，故画卦以明阴、阳，乾坤则称为先天，六子乃为后天，今人专在后天论阴阳生克固是，而不在先天论阴阳盛衰，是知其末，而未知其本也。苟有知得阴阳升降之道者，庶可与共学适道矣。

【阐释】病人干咳而周身皮肤发痒，断为阴血虚衰不能润肺，肺燥而不能行津液于皮肤，以及因津液不行于内外而引起的各种病理症象，所说均极切当。主以清燥养营之补血汤合甘草炮姜汤加五味、白蜜，亦属对症之治法，方中当归补血，黄芪固气，炮姜、甘草苦甘化阴，五味、白蜜清滋润敛，共奏清燥养营之功。与其后段所论阴阳气血升降，呼吸循环的理论，亦极合拍。老年人周身皮肤发痒，其病因与此相同，笔者用此方治之多效。

□

问曰：筋缩不伸者，何故？

答曰：此血虚不能养筋，筋燥故也。夫筋之燥也有由生，虽云水能生木，其实水、火之功用在心、肺，肺主气，心主血，肺气行于五脏，血亦行于五脏，肺气行于六腑，血亦行于六腑。肺气燥极，则运用衰，津液不润于筋，则筋燥作。筋燥甚，故缩而不伸也。法宜清燥养血为主，方用芍药甘草汤主之，或加二冬、白蜜亦可。

芍药甘草汤

芍药二两　甘草 二两炙

用药意解

按芍药甘草汤一方，乃苦甘化阴之方也。夫芍药苦平入肝，肝者阴也。甘草味甘入脾，脾者土也。苦与甘合，足以调周身之血，周身之血既调，则周身之筋骨得养，筋得血养而燥气平，燥气平则筋舒而自伸矣。然亦不必拘定此方，凡属苦甘、酸甘之品，皆可以化阴。活法圆通之妙，即在此处也，学者须知。

【阐释】筋缩不伸，固由于血虚不能养筋，以致筋燥，而推原其本，则筋燥实由肺燥。因肺主气，心主血，血随气行，肺失节令而运用衰，致津血不润于筋而缩不能伸，故治以清燥养血之加味芍药甘草汤。芍药苦平入肝，甘草味甘入脾，苦与甘合，足以化阴而调周身之血，血调而筋得养，自然由缩而伸。加入二冬、白蜜，则清润养阴之力更强。末谓凡属苦甘、酸甘之品俱足以化阴，不必拘定此方治此病，更示人以活法圆通之妙。

□

问曰：年老之人多健忘，言语重复者，何故？

答曰：此元阴虚极，而神无主也。夫心生血，神藏于血之中，神者火也、气也，即坎中一阳，而寓于血之中，气与血相依，故别其名曰心藏神，即此可知鬼神之用也。书曰：“鬼神者，二气之良能也。”良能二字，即真阴、真阳之本性也，神禀阳之灵，天体也，位尊，故曰神；鬼禀阴之灵，地体也，位卑，故曰鬼。人之为善，则性从阳，光明气象；人之为恶，则性从阴，黑暗气象。人死而为神，为鬼，即在平日修持上判也。将死之际，善气重者，元神从天门而出，定为神道；恶气重者，元神从地户而入，定为鬼道。若老人气血已衰，精神自然不足，不足故神昏也。然又非热甚神昏之谓也，法宜养血为主，气、血双补亦可。方用补血汤、独参汤，或参枣汤亦可，补血、独参二汤，解见上。

参枣汤

洋参一两　枣仁一两　甘草 五钱　猪心一个

以上三味为细末，同猪心炖服，或同猪心捣为丸俱可。

用药意解

按参枣汤一方，乃苦甘化阴，酸甘敛阴之方也。因元阴虚极，不能养神，神无所主，故时明时昧，犹若残灯将灭，而火光不明，苟能更添其膏，火光自然复明也。今以洋参之甘苦，枣仁之酸敛，以扶其元阴。元阴敛而真气即敛，故曰藏神。又得猪心同气相求，庶几心神明而不昧。复取甘草从中合化，而真血有源源不竭之妙也。此方不独治老年健忘，凡属思虑损伤阴血者，皆可服也。

【阐释】年老之人健忘，言语重复，多由于气血虚衰，不能充分营养于脑，影响及记忆、思维能力所致。祖国医学所谓心藏神，实指心血营养于脑而生知虑的作用，解已见于第一卷，兹不再赘。至于心藏神而论及鬼神之用一段，则由于时代所限，不合科学，应予扬弃。但其所出治法与处方，则是切当的。补血汤及独参汤俱系古方，解已见前。参枣汤颇有新义，洋参甘苦，枣仁酸敛，甘草和中，苦酸甘合而化阴，复得猪心同气相求，有药补、食补兼备之妙。故郑氏云：“此方不独治老年健忘，凡属思虑损伤阴血者，皆可服也。”

□

问曰：大肠脱出数寸，肛门如火，气粗而喘，欲饮冷者，何故？

答曰：此元阴不足于肺，肺火旺而大肠之火亦旺也。夫脱肛一症，原有阳虚阴虚之别。阳虚之脱肛者，由元气衰极，不能约束也。其人必困倦无神，渴必饮热，阴象全见，法宜温中。阴虚之脱肛者，由于下焦火旺，逼出也。其人精神不衰，渴喜饮冷，热象全见。然此二症，多起大泻大痢之后，治者务要认定阴、阳实据，自然获效。此症即阴虚火旺也，火上逼肺，故喘，火下逼肠，故肛出。法宜滋阴泻火，方用大黄 黄连泻心汤，或葛根 黄连 黄芩汤亦可，解见上。

大黄 黄连泻心汤

大黄 一两　黄连 五钱

用药意解

按大黄 黄连泻心汤一方，乃泻火之方也。仲景以此方治心下痞满，按之濡者。是因无形之热邪，伏于心下，而以此方泻之也。今借以治此症，似亦未切，不知大黄、黄连苦寒，能泻三焦邪热，此病既因热上攻肺，而喘症生，热下攻肠，而脱肛作，得大黄、黄连之苦寒泻火。火邪一去，上下自安，亦握要之法也。

【阐释】脱肛有阴虚阳虚两种，阳虚宜温中，阴虚重泻火，必须辨症用药。此病肛门如火，兼气喘饮冷，故断为元阴不足于肺，肺火旺而为肠之火亦旺，法宜滋阴泻火，而治以大黄 黄连泻心汤，或葛根 黄连 黄芩汤，亦可谓善于活用成方。大黄 黄连泻心汤，《伤寒论》原以治心下痞满，按之濡者，是泻心下无形之热邪，二药均苦寒泻火，能消三焦邪热，分言之则大黄善泄肠胃之火，黄连能清心肺之热，用以治脱肛兼喘，诚属对症之方。近人推广应用此方以治疗多种炎性肠胃病，和一般突发的充血性疾病，包括痔疮出血，均有良效，可见本方消炎之力是很强的。葛根 黄连 黄芩汤，如前所解，亦清热泻火之良方，方中葛根苦寒而能升散，用治此病，似更合适。至于阳虚之脱肛，笔者经验，用补中益气汤重加升麻，再加粟壳，治无不效。或用附子理中汤加升麻、粟壳治之亦可。此二方对治妇女子宫脱垂亦有良效。

□

问曰：小便便时痛甚，口渴饮冷，其淋症乎？非淋症乎？

答曰：此膀胱之元阴不足，为邪火所灼，乃太阳腑症之甚者也。因邪犯太阳，从太阳之标阳而化为热邪，伏于膀胱，故口渴、饮冷而便痛，法宜化气行水，方用五苓散主之。其实近似淋症，淋症亦皆膀胱之症也。前贤有血淋、气淋、沙淋、石淋、劳淋五淋之别，总而言之，不出阴、阳两字。有阳衰不能化停滞之精而作者，十有七八。推其源，多起于梦中遗精，忽觉而提其气以留之，不能复位，发泄不畅，当心气下降而便溺，败精欲出而不能出，故小便痛甚，此受病之根也。此病法宜大助元阳，鼓之化之，俾气化行而精气畅。世人一见便痛为火，不敢轻投桂、附，是未识透此中消息也。亦有精停日久，阻滞气机，郁而为热，灼尽膀耽阴血，败精为邪火所熬，故有砂、石之名，总缘火由精停起见。阳虚之人，得此者多，方宜白通汤、三才、潜阳诸方。阴虚之人，火旺太甚，宜滋肾丸、六味丸、五苓散之类，解见上。或附子泻心汤亦可。

五苓散

白术 一两　茯苓 八钱　猪苓五钱　泽泻 五钱　桂枝 六钱

附子泻心汤

附子一枚　黄芩 五钱　黄连 五钱　大黄 一两

用药意解

按五苓散一方，乃化气行水之方也。因寒伤太阳之腑，气化不宣，水道不利而生邪热。热伤津液，不能上升，故渴；气化不行，尿欲出而不即出，故痛。今得二苓、术、泽，专行其水以培中，最妙在桂枝一味，化膀胱气机，气机化行，自然郁热解而寒邪亦解。此方重在化气，不重在去热一面，可知气化行，即是去热也，世多不识。

按附子泻心汤一方，乃寒、热并用之方也。仲景以此方治心下痞，而复恶寒、汗出者，是少阴无形之热，伏于心下而作痞，复见太阳之寒，又见汗出，有亡阳之虑，故用芩、连、大黄以泻少阴无形之伏热，又用附子以固根蒂而追元阳，寒热互用，真立方之妙也。今借以治停精而生热为淋者，用附子以鼓先天之阳，佐芩、连、大黄以泻伏热，是不固之固，不利之利也。方书多用利水清热之品，是治热结一法，而遗化精一法。余意方中再加安桂二、三钱，以助附子之力，而又能化气，气化精通，热解邪出，何病淋之患哉？如三才封髓丹加安桂，滋肾丸倍安桂，皆可酌用，切勿专以分利为主也。’

【阐释】此答认为小便痛甚而口渴饮冷，系由邪犯太阳从太阳之标阳而化为热邪，伏于膀胱，是太阳腑症之重者，法宜化气行水，方用五苓散，俱属正确。但认为由于败精停滞而作，则未必恰当。因精属精窍所司，不与膀胱相通，当非膀胱郁热之主因。五苓散中猪苓、泽泻利水于下，白术、茯苓燥湿于中，桂枝通阳。化气行水，协同此药共奏上下两解，表里同治之功，使郁热降而寒邪亦解，小便痛与口渴饮冷诸症自可速愈。附子泻心汤系寒热并用之方，《伤寒论》以治恶寒、汗出之心下痞，《医宗金鉴》谓其病“非不解，乃表阳虚也，故以大黄、黄连、黄芩泻痞之热，附子温表之阳，合内外而治之。其妙在用麻沸汤渍三黄须臾，绞去滓，纳别煮附子汁，义在泻痞之意轻，扶阳之意重”。郑氏认为用三黄是泻少阴无形之伏热，用附子是固根蒂而追元阳，故借以治此近似淋症而小便痛甚，口渴饮冷之患者，是可以的。惟用此方治此病，只宜偏于阳虚之人，不若五苓散偏于阴虚、阳虚者皆可用。

□

问曰：五更后常梦遗精，或一月三、五次，甚则七、八次者，何故？

答曰：此元阳虚而神不为主也。夫遗精一症，与遗尿有些微之别。尿窍易开，精窍不易启。然二窍之开阖，总属心气下降，轻重、浅深不同耳。然而梦遗之症，诸书所论纷纷，未有实据，以余细揆其理，人身以神为主，神居二气之中，昼则寄于心，夜则寄于肾。遗精之症，戌亥以前者，病在于肾，子时以后者，病在于心，此人神从阴、从阳之道也。人身上下关窍，总在一神字统之。神即火也，气也，坎中之真阳也。真阳配真阴，神始有主；真阴配真阳，神始有依。梦遗之病，务审究在上半夜，或下半夜，以定神之所在。病于上半夜者，主阴盛阳衰，阳虚不能统摄精窍，而又兼邪念之心火动之，故作，法宜扶阳为主，如潜阳丹、白通汤、桂枝龙骨牡蛎汤之类是也。病在下半夜者，主阳盛阴衰，阴虚不能配阳，阳气既旺，而又有邪念之心火助之，神昏无主，而不能镇静，故作，法宜扶阴以抑阳，如封髓丹倍黄柏、参枣汤加黄连，补血汤、将军蛋、洋参蛋之类是也。其中受病之根，由于素多淫念，或目之所见而心思，耳之所闻而慕切，念头辗转不断，一片淫情，不觉已固结于神之中也。一经熟睡，元神游于梦幻之乡，或有见，或有闻，或有交，邪念一动，心火下流，兼以相火助之，直冲精窍，窍开而精自泄也。此病而云血虚神无主者，是遗泄在五更后，正阳长阴消之时，故知其血虚也，法宜补阴以配阳，方用参枣汤，解见上。

【阐释】梦遗一症，谓在上半夜者为阴盛阳衰，下半夜为阳盛阴衰，系就时间医学的观点立言，是一般原则，但仍须参验个别患者的体质，究属阴虚阳虚而施治，始为适当。阳虚者宜扶阳以配阴，阴虚者宜补阴以配阳，所选方剂，解已见前。其中将军蛋、洋参蛋二方，即分别用大黄、洋参蒸蛋，药治而兼食补，以治此病，更属相宜。而推原其“受病之根，由于素多淫念，……邪念一动，心火下流，兼以相火助之，直冲精窍，窍开而精自泄”一段，尤为精切。此病必须结合精神治疗，讲究心理卫生，断绝各种淫念，治疗效果始佳。如不能克制邪念，虽长久服药，亦难望治愈。

□

问曰：平人精神不衰，饮食健旺，常口渴而欲饮冷，小便亦常觉不快，夜夜遗尿者，何故？

答曰：此元阴不足，而下焦有伏热也。世多以遗尿属下元无火，其实不尽然。有真下元无火者，乃阳虚不能统束关窍，其人必精神困倦，饮食减少，有阳虚之实据可凭，法宜收纳元阳，补火为要。此则精神不衰，饮食如常，定是膀胱素有伏热，亦有心移热于小肠，肝移热于脬而遗者，是热动于中，关门不禁也。即在心、肝两部脉息上求之便了。若果心移热而作者，导赤散可用；肝移热于脬而作者，小柴胡倍黄芩亦可医。再审其上半夜与下半夜，以探阴阳消长机关，而按法治之，必不失也。此症直决为膀胱伏热，是因其人精神饮食有余，渴常饮冷，便常不快，是以知之也。法宜滋肾、泻火为主，方用六味地黄汤，加知、柏，解见上。

【阐释】此答说明遗尿有两种：由于阳虚不能统率关窍者，宜补火以收纳元阳；由于阴虚下焦伏热者，宜滋肾、泻火以扶元阴。病人所现症状，全属后者，故直判为膀胱有伏热，而治以知柏地黄汤。六味地黄汤功能利水育阴，再加苦寒之知、柏以加强其坚肾清热之力，故能使遗尿止而口渴饮冷、小便不利诸症悉去。但下焦伏热之症，亦有由心热下移者，则宜治以导赤散，由肝热下移者，则宜治以小柴胡汤倍黄芩，是又须在脉、症上下细分辨而施治，不可专执一方。至于一般遗尿，尤其睡中遗尿，多由下元不固，肾与膀胱虚冷，不能制约于水所致，小儿素禀不足，及老年肾虚，多见此症，治宜兔丝子丸、缩泉丸、八味丸之类，随症加减。

□

问曰：两足冷如冰，不能步履，服桂、附、除湿药不效，而更甚者，何故？

答曰：此非阳衰湿侵于下，实血虚肺燥，不能行津液于至下也。夫人身上下，全赖二气布护，真阳不足，亦有冷者，服桂、附以助之即愈。脾虚不能转运水湿而作者，服健脾除湿药必效。此则不然，知非阳虚湿盛，乃由血虚肺燥也。肺乃百脉之宗，出治节者也。肺气行，则津液流通贯注，百脉增荣；肺气燥，则津液不行，百脉失养。今两足冷如冰，乃水衰火极之象，人身水居其一，火居其二，火甚则津枯而骨髓失养，其实由肺之燥而津液不充，津液不充，邪火立起。火未甚时，犹觉内热；火既极时，却又作冷。古人云：“阳极生阴，阴极生阳。”病机之颠倒如是，浅见者何能一一周知。此病法宜苦甘化阴润燥为主，方用芍药甘草汤，或六味地黄汤，加二冬、白蜜，或黄连阿胶汤俱可，解见上。

【阐释】观此答可知足冷如冰，不能步履，实有三种：由于肾阳不足者，宜治以桂、附；由于脾虚湿盛者，宜服温中除湿之药；由于阴虚血亏，肺燥津枯，阴极生阳而致者，服桂、附除湿药，不惟不效，反而更甚，亦犹热深厥深之症，不可因厥而即回阳，必须治以苦甘化阴润燥之剂，始能奏效。这也是一条不同寻常的重要经验。如前所解，芍药甘草汤，或六味地黄汤加二冬、白蜜，及黄连阿胶汤，俱有此诸种功能，故可随宜选用以治此症。

□

问曰：四肢肌肉皮肤干粗瘦削，奄奄欲绝，常思冷饮，人俱以为疳病也，不知是否？

答曰：此胃有伏热，而食尽脾阴之血液也。夫周身肌肉，统于脾胃，脾气充则肉盈，脾阴足则肉活，周身肌肉红活充盈，乃后天健旺之征。脾与胃为表里，彼此皆不可偏，偏则病作。今病人四肢干枯饮冷，干枯乃火之象，亦不足之象，饮冷是病之情，亦阴枯乞救之情，以此推求，知其胃有伏热未解，食尽脾阴所致。此等病症，小儿居多，由饮食损伤脾胃，久久元气日落，或食生冷鲜物，停滞于内，邪热丛生，服药未当，渐渐而成者，十居其八。妇女忧郁，损伤肝脾，渐渐而成者亦多。世医一见枯槁，便以疳症目之，而立五疳之名，总非至当。此症法宜甘润养阴为主，方用甘草黑姜汤，加五味，解见上。如因内有积热者，审轻重治之。

【阐释】按祖国医学理论，周身肌肉统于脾胃，脾与胃为表里。此症是胃有伏热，损伤脾阴，津液不行，故四肢肌肉皮肤干枯瘦削，常思饮冷而后快。此种伏热，多由食积或忧郁而生，不一定是一般所说的疳病，只宜甘润养阴以清胃热而固脾阴。甘草黑姜汤乃苦甘化阴之方，再加五味之敛润，养阴清热之力益强，故可以治愈此病。

□

问曰：病赤白痢日数十次，腹痛拘急者，何故？

答曰：此元阴不足以致肺燥，复感客燥而移燥于大肠也。诸书俱称赤白为湿热病，以白属湿，以赤属热，照方施治，应效者少。余细维此理，人身以坎、离立极，运用机关全在心、肺，心属火，化血而居肺下；肺属金，化气而居心上。肺位最尊，气机运转，外充皮肤肌肉，内充筋骨脏腑，有天包乎地之义。肺气一行，心血随之，下而复上，上而复下，循环不已，二气调和，百节无伤；肺气、血气偶乖，诸症蜂起，岂独痢疾为然。查痢疾多生于秋，乃燥金主气之时，复感外来之燥邪，客于肺金，闭塞清道，转输失职，津液不行于大肠，大肠亦生燥热，故曰肺移燥于大肠也。肺气壅则大肠之气壅，而血亦与之俱壅，故痢症作。白者重在气之滞，赤者重在血之涩，赤、白相兼，心、肺俱受燥也。治痢者当在心、肺二处求之，切勿惑于夏伤于暑，秋必成痢。推是说也，以为夏日炎天，暑湿大行，交秋之际，暑湿未尽，胶固大肠，欲出不出而成痢。余谓人之肠胃糟粕，有一、二日换一次者，有三、五日换一次者，岂尽湿热之胶固大肠耶？以白为湿，湿甚宜泻；以赤为热，热甚宜闭。今则不泻不闭，而欲出不出，其为肺气之滞，心血之涩也明甚，何得即以湿、热蕴酿加之？此说亦近理，但湿、热合病亦多，何不成痢？独于秋月乃痢，明明燥邪客于肺。要知白者，气也、火也，亦大肠之精也；赤者，血也、水也，亦大肠之液也。赤色虽似火象，其实周身血液，俱从火化得来，故曰血为阴，又曰血虽阴类，运从阳，指肺气行而血随之也。余谓治痢当着重肺燥为主，虽赤、白有浅深之分，其源总归于燥之一字，但治其燥，则二脏之气即舒，不治痢而痢自止，不治赤白而赤白自消，握要之法也。舒驰远以痢为四纲，其说亦可从，但未将受病根处明明指出，概谓白属湿成，赤属血因，纷纷聚讼，愈出愈奇，总非确论，惟有调气、行血一语，略可遵从。法宜清燥、救肺为主，方用杏、冬二皮白蜜甘桔汤主之。至于似痢非痢，亦不可不辨。痢之为病，腹痛拘急，逼胀异常，欲出不出，出亦无多，日数十次。似痢非痢者，腹虽痛而不甚，便虽逼胀而所出尚多，日三、五次，甚七、八次，一痛即泻，四时皆有，多得于大病久病之后。乃由中气大衰，大肠失职，肠、胃稍有存积，气虚不能载之，故似痢而实非痢也。法宜大健中土，中土气足，自能载之，而不失节也。方用附子理中汤，加吴茱萸、安桂最妙。治痢诸书，皆云调气、行血，余亦立一方，亦可酌用，名大黄木香汤。

杏冬二皮甘桔白蜜汤

杏仁五钱　天冬 四钱　麦冬 四钱　地骨皮三钱　桑皮五钱　桔梗 四钱　甘草 三钱　白蜂蜜半杯

大黄木香汤

大黄 六钱　木香六钱　当归 五钱　苏叶三钱　甘草 三钱　白蜜半杯

用药意解

按杏冬二皮汤一方，乃清燥、润肺之方也。因燥邪客肺，肺气壅塞，津液不行于大肠，以致气机滞涩，故取杏仁之苦以降之利之，又佐二冬、二皮、甘、桔、白蜜以开之、润之，俾燥邪去而肺气清，肃令行而气机畅，何痢之有哉？

按大黄木香汤一方，乃调气、行血之方也。大黄同当归、甘草，能泻血分之燥热而化阴，木香、苏叶、白蜜，能调气分之滞而化阳，气、血两化，阴、阳不偏，自然痢疾不作矣。

【阐释】一般多谓赤白痢系由湿热而生，偏重于治肠胃，此则断为元阴不足，以致肺燥，复感客邪，而移燥于大肠。复申论心、肺、血、气运行之道，而谓治痢当着重清燥、润肺，调气、行血，实有独到之见，亦探本求源之论。至于治疗，除用杏冬二皮甘桔白蜜汤外，并自拟大黄木香汤，着重于润燥泻热以化阴，调气行滞以化阳，使气、血两化，阴、阳不偏，药味少而方义精，故能应手取效。郑氏以善用成方见长，自立方亦少而精要。至其辨明痢症与似痢而非痢症，在病象、病因、病理上之各不相同，而用附子理中汤加吴萸、安桂，大建中土以治似痢非痢之症，均属宝贵的经验。

□

问曰：病人每日早饭后心烦，两手、足心痛痒异常，至午初即愈者，何故？

答曰：此元阴不足，心阳气有余也。夫人身上下四旁，莫非二气充塞，二气皆不可偏，偏于阳则阴虚，偏于阴则阳弱。今病人两手心痒，两足心痒，阴虚、阳虚皆有此候，不得概谓血虚。此病而断为阴虚者，见其病之在上半日也。人身就是这一团真气，出阴入阳，出阳入阴，一日之内，上半日属三阳，阳有馀，阴即不足，故易曰：“君子道长，小人道消”；下半日属三阴，阴有余，阳即不足，故易曰：“小人道长，君子道消”。君子、小人，即阴、阳之谓也。其实推其至极，还是这一团真气，由盛而衰，由衰而盛也，故圣人云：“老子其犹龙乎！＂反之吾身，不亦有犹龙之老子乎！此病法宜补阴以配阳，方用黄连鸡子阿胶汤，或补血汤，解见上。查阴虚发痒，外形手、足心肉必干枯，起粗白皮。阳虚发痒者，手、足心肉柔润不枯，无白皮干粗色，但痒极而欲重按重压，以此定之，再参看各部气色（更）〔便〕了。阳虚宜收纳回阳为主，方用潜阳丹、四逆汤、封髓丹之类，解见阳虚门。

【阐释】此条辨手、足心发痒，应依手、足心外形而定，肉干枯起粗白皮者是阴虚，肉柔润不枯无白皮干粗色，痒极而欲重按重压者是阳虚。还须结合第一卷论阴虚阳虚症象，参看其各部气色表现，始作决定。至于上半日病属阴虚，下半日病属阳虚之说，系本于时间医学的理论，亦宜作为辨症的参考。果属阴虚者，用黄连鸡子阿胶汤，或补血汤，果属阳虚者，用潜阳丹、四逆汤、封髓丹之类是稳妥的。

□

问曰：吐血后，头眩晕不止者，何故？

答曰：此血虚而不能荣于上也。夫头晕一症，有上实下虚者，有上虚下实者，有清阳不升者，有浊阴上干者，有挟虚风者，有挟虚火者，有脏腑偏盛而致者，种种不一，括其旨归，总不出阴、阳两字。凡治此病，察其人面白无神，饮食减少，二便自利，困倦欲卧，喜热畏冷，或气短而心悸不宁，或饱闷而腹痛泄泻，或遗尿不禁而自汗频添，脉浮无力而空，诸如此类，都属阳虚，清气不充所作，法宜辛甘扶阳之品，按定上、中、下病情消息以斟酌之便了。察其人精神不衰，舌黄、喜冷，饮食易消，二便短少，或心烦热而咳吐黄痰，或饱食而即刻昏晕，或晕数刻而依旧如常，脉实有力而长，诸如此类，都属阴虚火旺，上干所作，法宜苦甘化阴之品，按定上、中、下病情消息以酌量之便了。此病既由吐血而后眩晕，明明阴血暴虚，不能上荣于巅，血虚亦能风生，故作眩，法宜养血为主。方用补血汤主之，加味随机而施。如外感六淫之气，只作痛不作眩，学者须知。

【阐释】此条郑氏举出种种头晕症状，推其病因、病理，谓无论风、火、虚、实，脏、腑偏盛，总不外阴、阳两字，并将所现阴虚、阳虚病情，亦分别详细列出，实属握要之法，依法施治，定不致误。至于此条所问，病者是吐血后头晕不止，显系阴血暴虚不能上荣于巅，以致血虚生风而作眩，自宜以养血扶阴为主，故用补血汤随症加减治之。末复指出由外感六淫而病者，只作痛而不作眩，亦系一条重要的辨症经验。眩晕《内经》已几处提到，主要是属于脑、肝、肾的病症，主要症状为头昏、眼花、脑旋。历代医家多以虚、火、痰立说，用除痰、降火、平肝、补虚诸法，分别施治，各有许多方剂，可供临症参考。

□

问曰：女病血崩后，忽顶巅痛甚者，何故？

答曰：此血虚甚而阳无所附，暴浮于上也。夫气、血两字，彼此互为其根，不可稍有缺陷，阳气暴虚，阴血即无所主，阴血暴虚，阳气即无所托。今病人血骤下奔，海底枯涸，龙无水养，飞腾于上，故顶巅痛甚。此际若不细察受病之因，而见痛治痛，则既竭于上之阳，倾刻即灭也。法宜峻补其水，海中有水，龙即能返于渊，此真阴、真阳互根之妙用也。方用补血汤主之，解见上。或补水汤可。

补水汤

贫者以沙参易洋参

洋参二两　黄柏 一两　白蜜一两

用药意解

按补水汤一方，乃苦甘化阴之方也。夫洋参色白味苦，苦能补心，心者、生血之源也；黄柏味苦，苦能坚肾，肾者，注水之区也；又得白蜜之甘，能润肺而生金，金者、水之母也。况苦与甘合，足以化阴，阴得化生，而源不竭，龙虽属阳而性喜水，既有其水，则龙潜于渊，太空廓朗，而上、下咸安矣，何顶痛之有哉？

【阐释】女病血崩后，忽巅顶痛甚，断为血虚甚而阳无所附，暴浮于上，系本阴、阳、气、血互根之理，采取阳病治阴，上病治下之法，用补血汤或补水汤以治之，而不能用一般治头痛之药，希图见痛止痛，实属精辟之论。补血汤用药意解已见于前，补水汤仅洋参、黄柏、白蜜三味，洋参苦能入心以强生血之源，黄柏苦能坚肾以壮水之主，白蜜甘能润肺生金以补水之母，苦甘化阴而水源不绝，阴得补而阳有所托，上下咸安而顶痛自止，诚属探本求源之治法。

□□□□□□□□

以上数十条，专论阴虚，指出元阴不足一句，反复推明。要知元阴即血也、水也，真火寓于其中，则为太极，则为气、血相依，又为水、火互根，又为心藏神。凡血虚之症，所现纯是一派枯槁、憔悴、燥熯，干粗之火形，何也？血中寓火，火旺自然阴亏，阴虚自然火旺，以此推求，便得阴虚之主脑也。三阴与三阳，病形各殊，三阳不足之症，所现纯是阴色，为其阳不足，而阴有余也；三阴不足之症，所现全是阳色，为其阴不足，而阳有余也，此辨认阴虚、阳虚之切法也。历代以来，著作者数十余家，皆含糊不清，并未将阴、阳底蕴明明指出，一味在后天五行生克上论，铺张满纸，究竟人身立极，一元妙义，二气消长机关，全未说透，宗旨不明，源头不澈，故知斯道之精者寡矣。可惜仲景一生心法，无一人道破，定六经之旨归，罕能了了。甚至有著瘟疫，著痢症，自诩专家，欲与仲景并驾，不知立法之祖，定六经早已判乾坤之界限，明六气业已括万病之攸归。六气即是六经之体，外感六气，便是六经之客。三百九十七法，法法神奇；一百一十三方，方方绝妙。全是活活泼泼天机，绝无一毫碍法。知其妙者，以四逆汤、白通汤、理中、建中诸方，治一切阳虚症候，决不有差；以黄连鸡子阿胶、导赤散、补血、独参诸方，治一切阴虚症候，定不能误。虽然阴虚所备诸方，尤贵圆通，有当柔润以扶阴者，独参、黄连、当归补血之类是也；有当清凉以扶阴者，导赤、人参白虎之类是也；有当苦寒以扶阴者，大、小承气、三黄石膏之类是也。此皆救阴、补阴之要诀也。补阳亦然，有当轻清以扶阳者，大、小建中之类是也；有当温养以扶阳者，甘草 干姜汤、理中汤之类是也；有当辛温、辛热以扶阳者，四逆、白通之类是也。此皆治阳虚之要诀也。他如外感六气，按节令，掣提纲，随邪变化，细详六经贯解。须知仲景伤寒之六经，并非专为伤寒说法，而六步之法已经说明。即以太阴一经而论，太阴主湿而恶湿，主湿是本经之气，恶湿即外之客气，湿土旺于长夏，故六月末（“末”：原书为“未”）土旺而湿令大行，人之本气弱者，感外来之湿邪，每多腹痛、吐、泻。仲景故立理中汤一法，后贤改用香砂、四君、六君，以调脾土一切诸症，皆是套理中汤一方出来也，又何常不可用哉？千百年来，名贤迭出，立方亦多，而仲景之法，遂晦而不明，不得不宣扬之也。

【阐释】此段总结以上诸问答，说明阴虚即元阴不足，血不足，水不足，所现全是一派枯槁、憔悴、燥熯、干粗之火形，与阳虚之气不足，火不足，所现全是一派阴冷之象，迥然不同，只要按照一卷所论阴虚、阳虚症象加以辨别，定无差误。其次说明专在五行生、克上立论，不若在元阴、元阳二气盈、虚、消、长，及人身立极一元之妙义上探求。仲景一生心法，全在于此，定六经已判明三阴、三阳、六步之界限，明六气已括尽内、外、主、客诸病之旨归，所立诸法诸方，全是活泼泼天机，绝无一毫碍法，知其义者，妙用无穷。约而言之，扶阴有柔润、清凉、苦寒三类方剂，扶阳有轻清、温养、辛热三类方剂，可以随宜选用。至于外感六气，按六经提纲，随邪变化而施治，亦不致误，郑氏举太阴一经主湿恶湿之病理变化及治法为例，以说明后贤调脾、温中诸法，皆从理中一法套来。其它诸经各按提纲推寻，亦复如是。故后世立方立法虽多，皆可推本于仲景。即瘟疫、温热学派诸人，自诩专门名家，实亦仲景之支与流裔，不能与仲景并驾齐驱。末谓“千百年来，名贤迭出，立方亦多，而仲景之法遂晦而不明。”诚不免言之过当。但郑氏对于《伤寒论》之深崇、笃信、精研、活用，实有其卓越独到之处。近人推为清末伤寒名家，实可当之无愧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：客疑篇
  • 当前页：阴虚症门问答
  • 下一页：杂问
<<< 返回本书目录
  1. 阴虚症门问答《医理真传》
  2. 阴虚之症统于肺《理虚元鉴》
  3. 阴虚证论《医学集成》
  4. 阴虚注夏阳虚注秋(并阳虚注夏)《读医随笔》
  5. 阴虚阳浮《凌临灵方》
  6. 阴虚作喘《续名医类案》
  7. 阴虚咽痛药忌夹杂例《邹孟城三十年临证经验集》
  8. 阴叙论《三因极一病证方论》
  9. 阴虚咽痛药忌夹杂例《三十年临证经验集》
  10. 阴血不足【疾病症状】
  11. 阴虚牙痛方【方剂大全】
  12. 阴阳《顾松园医镜》
  13. 阴虚血热证其二《临证实验录》
  14. 阴阳《内经博议》
  15. 阴虚胃痛【疾病症状】
  16. 阴阳《内经知要》
  17. 阴虚体质【疾病症状】
  18. 阴阳《四圣心源》
  19. 阴虚髓亏证《临证实验录》
  20. 阴阳《医经原旨》
  21. 阴虚水肿《医学衷中参西录》
  22. 阴阳《医经原旨》
  23. 阴虚湿热证《临证实验录》
  24. 阴阳《医述》
  25. 阴虚舌胎《圆运动的古中医学》
  26. 阴阳《医学纲目》
  27. 阴虚门《寿世青编》
  28. 阴阳《医学三字经》
  29. 阴虚论-螽斯广育 《古今医统大全》
  30. 阴阳《医学真传》
  1. 阴虚症门问答《医理真传》
  2. 阴虚证论《医学集成》
  3. 阴虚之症统于肺《理虚元鉴》
  4. 阴虚证《中医词典》
  5. 阴虚注夏阳虚注秋（并阳虚注夏）《读医随笔》
  6. 阴虚则内热《中医词典》
  7. 阴虚作喘《正体类要》
  8. 阴虚一切病证忌温补也《医法圆通》
  9. 阴虚作喘《续名医类案》
  10. 阴虚阳亢《中医词典》
  11. 阴叙论《三因极一病证方论》
  12. 阴虚阳亢《中医名词词典》
  13. 阴癣《中医词典》
  14. 阴虚阳浮《凌临灵方》
  15. 阴血《中医词典》
  16. 阴虚阳浮《中医词典》
  17. 阴蕈《外科大成》
  18. 阴虚阳浮《中医名词词典》
  19. 阴眼《中医词典》
  20. 阴虚咽痛药忌夹杂例《三十年临证经验集》
  21. 阴阳《中医名词词典》
  22. 阴虚咽痛药忌夹杂例《邹孟城三十年临证经验集》
  23. 阴阳《圆运动的古中医学》
  24. 阴虚牙痛秘方《华佗神方》
  25. 阴阳《四圣心源》
  26. 阴虚牙痛《中医词典》
  27. 阴阳《气功外气疗法》
  28. 阴虚血热证其二《临证实验录》
  29. 阴阳《中医词典》
  30. 阴虚眩晕《中医词典》
  31. 阴阳《医学纲目》


杂问_《医理真传》_中医医论_【岐黄之术】

杂问

杂问

  • 上一页
  • 目录
  • 相关
  • 下一页

□

问曰：吐血一症，其阳虚乎？其阴虚乎？

答曰：吐血一症，其要有三：有阳虚者，有阴虚者，有因外邪阻滞者，不可不知，亦不可不辨也。夫人身不外气、血两字，气为阳，天也、夫也；血为阴，地也、妻也。男正位乎外，女正位乎内，阴、阳自然之定理，气、血相依而行，气法乎上，血法乎下，流通无滞，均平不偏，何吐血之有乎？至于吐血，乃气机之逆也。阳虚之逆血者，缘由阳气衰弱，不能统血，阴气太旺，势必上僭，渐干清道，以致外越，如今之懦弱丈夫，不能约束其妻也。阴虚之逆血者，由于阳气独旺，阳气过旺，势必上冲，冲之过节，血亦因而外越，如今人之丈夫酷烈，而妻不敢安其室也。外邪阻滞之逆血者，或因风、寒之邪，阻其升、降之气机，而循行经络之血液，失其常度，或留胸膈，或停胃口，一触即发，血故外越。如沟渠之水，流行自如，忽从中闸定，上流欲下之水，势必逆行上涌，亦气机自然之理也。又曰：吐血三要，已得闻矣，敢问三要之症，如何辨认？如何施治？曰：凡阳虚吐血之人，言语无神，脉息无神，面色无神，气衰力竭，困倦喜卧，不思饮食，咳多清痰，又须审察上、中、下三部，何处病情独见，便可按法治之也。法宜辛甘化阳之品，调其中土，扶其元阳，如甘草 干姜汤、理中、建中之类。阴虚吐血之人，言语有神，面色有神，脉息有神，吐虽多不觉其病，咳多胶粘之痰，又贵察其上、中、下三部，何处病形独现，便可识其脏腑之偏，而用药自有据也。法宜苦甘化阴之品，如泻心汤、导赤散、鸡子汤（即《伤寒论》黄连阿胶汤）之类。风寒阻滞而吐者，必现发热、头疼、身痛，脉浮或紧，看定提纲，按法治之。法宜升散清凉为主，如桂枝汤、麻黄汤、葛根汤之类。桂、麻、建中、理中、甘草诸方，见阳虚门；泻心、导赤、鸡子诸方，见阴虚门。

葛根汤

葛根 四钱　麻黄三钱　甘草 二钱　芍药一钱　桂枝 二钱　生姜 三钱　大枣 三枚

古方分两太重，取其直达太阳膀胱之经输，而祛邪早出也。若用以治吐血，务要果真有太阳病，项背几几，无汗恶风，与阳明合病，下利方可，不然未可轻试也。今改用分两，从俗之意，亦当察病轻重，再为酌量。

用药意解

按葛根汤一方，乃肌、表两解之方，亦太阳、阳明合解之方也。夫风寒之邪，一从肌腠而入，则为桂枝汤症，一从肤表而入，则为麻黄汤症，今以桂枝汤加麻黄、葛根，是从肌腠以达肤表，俾邪直出。太阳与阳明接壤，太阳之邪已在经输，逼近阳明，此刻阳明不病亦病也。去太阳之邪，即所以救阳明也。师取葛根，乃三路进剿之法，葛根为阳明之主药，用之以截阳明之路，而邪不敢入，又能鼓胃气上腾，足以助桂、麻发散祛邪之力，是以攻无不胜，战无不克也。吐血门中，罕用此方，此方原不治此病，设有因风、寒闭塞，以致吐血，兼见项背几几，自汗恶寒者，此方亦未始不可用也。

【阐释】本条论吐血有三因，即阳虚、阴虚、与外邪阻滞，并各就其病理、病象、治则及方药，详加论列，明白切实，易于遵循，无烦细说。惟现今独重阴虚，一见血出，红光遍地，皆谓之火。处方用药，举半都是六味地黄汤、生地四物汤，以及炒荆芥、藕节、茅根、茜草、仙鹤草、大黄、蒲黄之类，专主滋阴降火，凉血止血。近代名医曹颖甫指出用凉药之害，谓：“人之一身，惟血最热，少年血盛则耐寒，老年血衰则畏寒，血虚故也。妇人血败，虽当盛暑，亦必寒战，此其明验也。故无论吐血、衄血、便血及妇人崩漏，其体必属虚寒。至于亡血而身热，则里阴不能抱阳，阳荡而无归矣。至是而用凉血之药，十不活一，所以然者，为其阴中之阳气，一戕于亡血，再戕于凉药故也。”又谓：“吐血无止法，强止之则积为淤血，而病变不测。尝见四明某患吐血，西医用止血针止之，遂至瘀结大肠，大便不通。后用猪胆汁导下其燥粪，投之水中，化为血色。又有用鲜生地、地骨皮止之者，其人腹中常痛。”又言“丁甘仁常用附子理中汤以治血症，非深明此理者，不足与言亡血之治法也。”较郑氏阐发更详。笔者每治血症，无论其为吐血、衄血、牙血、二便血，先不分其阴阳，都先止其血，用大剂甘草 干姜汤加血余炭，屡用屡效。取其辛甘化阳，苦甘化阴之用也。然后审察病情，按法治之。如李某牙齿出血，经年累月治疗，非但牙血不止，反而牙齿松动，嚼食痛，拟全拔其牙而安假牙。连服甘草 干姜汤加血余炭五剂而血止。因齿属肾，继治以金匮肾气丸，续服十剂，齿牙松动及嚼食痛诸症悉愈。惟论外感风寒阻塞气机而致吐血者，宜以升散清凉为主，治以桂枝、麻黄、葛根诸方，则一再告诫，要审病确实，减轻原方分量，始可应用。一般吐血病，纯由外感而发者少，常多伏有内因，郑氏只论其大要，唐容川《血证论》，较为详实，可以参看。

□

问曰：大便下血如注，其有要乎？

答曰：下血之症，论因则多，论要则二。二者何？即阴、阳两字也。阴、阳即气、血，夫血固以下行为顺，是顺行其经络之谓，非妄行之谓也。阳虚之人，下血如注，是下焦之阳不足，而不能统摄也；阴虚之人，下血如注，是下焦之阴不足，阴虚则火旺，火旺遂逼血外溢也。阳虚阴虚，察脉察色，与上辨吐血法同。阳虚之下血，宜培中下之阳，方用四逆汤、理中汤，见阳虚门。阴虚之下血，宜培中下之阴，方用泻心汤、六味、补血汤（即六味地黄汤、当归补血汤），见阴虚门。或又曰：粪前血、粪后血，何谓也？曰：粪前血者，循行大肠之血失度也；粪后血者，脾胃之阴失度也。亦不必细分，总在这粪之鞕、溏，以判肠胃之虚、实，又要察其人平日起居，外形之有神无神，而虚、实自判也。先血而粪鞕者，胃火旺而致也，人参白虎、麻仁丸可用；先血而粪溏者，脾不摄血也，理中、建中可用；粪鞕而血后来者，心火旺也，导赤散可用；粪溏而血后来者，心血之虚也，补血汤、参枣汤可医。仲景以先便后血为远血，主以黄土汤；先血后便为近血，主以赤小豆当归散。

黄土汤

地黄 八钱　白术 一两　附片一两　阿胶八钱　黄芩 五钱　甘草 八钱　黄土二两

赤小豆当归散

赤小豆三升、即小红豆，非太极豆。　当归 十两

用药意解

按黄土汤一方，乃先、后并补之方也。夫先便后血，是脾阳之衰，补脾必先助火，故用附子以壮元阳而补脾阳，又以白术、甘草、黄土，专助脾中之气，最妙在地黄、阿胶、黄芩，甘寒苦寒，以滋脾中之阴，水土合德，火土生成，不寒不燥，乃温和之妙方，可使脾阴立复，而无漏血之虞，何忧此病之不除哉！

按赤小豆当归散一方，乃解毒清热之方也。病人既先血后便，是湿热蕴酿已在大肠，而不在脾胃，大肠血液为热所伤，失其常度。当大便欲出，气机下行，而肠中之血，不啻若沟渠之水，得一团土草以赶之，而流行不已也。此方重在赤小豆，以清肠中之湿热，又佐以当归活血行气之品，自然病可立瘳。仲景又立此方于狐惑门，详《金匮要略》。

【阐释】本条论下血主要在察下焦之阴虚或阳虚。阳虚者宜用四逆汤，理中汤之类，以培中、下焦之阳；阴虚者宜用泻心汤、六味地黄汤及当归补血汤以培中、下焦之阴。而粪前血与粪后血，则须由粪之溏、鞕，以判肠胃之虚、实。细析为胃火旺、脾不摄血、心血旺、心血虚四种，分别以人参白虎汤、麻仁丸、建中汤、理中汤、导赤散及补血汤、参枣汤施治。末复引《金匮》以黄土汤治远血，赤小豆当归散治近血之例，而加以申说，谓前者为先后并补，温凉并进，不寒不燥之妙方，功专在脾、胃。后者为解毒、清热、活血、行气之妙方，功专在大肠，故能对远血、近血，各擅其长，均属切要之论。祖国医学对下血，或称便血、泻血、结阴，有肠风、脏毒、远血、近血之分。近血不专在大肠，亦有小肠出血的肠炎；远血即现代医学的上消化道出血，尤以胃及十二指肠出血为多见。其主要病机不外是火热熏灼，胃、肠脉络受阻，或中气不足，脾、胃虚寒，血失统摄而溢入肠道，以致发生便血。笔者常按郑氏所析要点，及方药化裁以治此类病症，无不应手取效。

□

问曰：小便下血者，何故？

答曰：小便下血，其要有二，有痛不痛之分，痛则为血淋，照上治淋法治之，不痛则为尿血，多由脾中之阳不能摄脾中之阴血，流注阑门，（秘）〔泌〕清别浊之处，与水谷之湿气，同渗入膀胱，而与尿俱出，故曰尿血。饮食定然减少，人困无神，法宜理中汤加桂元，或甘草 干姜汤加五味，以复脾中阴阳，自然尿血不作。若渴喜饮冷，善消食者，则为胃中风火妄动，逼血下行，法宜清胃，如人参白虎汤之类。亦有心移热于小肠，而致血下行者，法宜清心，如导赤散之类。亦有冲、任有伏热，逼血而致者，法宜清热，如赤小豆当归散，小柴胡加芩、连之类是也。学者即在上下四旁搜求病情，便可识也。

【阐释】此条先就小便下血痛与不痛分为血淋及尿血两种。血淋为五淋之一，按照前述治淋法，须以扶阳固本，交通上下为主。而尿血则有多种，务须根据全身病情，仔细判定。由于脾阳不能统摄脾中阴血，致与尿混出者，法宜调理脾中之阴阳，用理中汤加桂元，或甘草 干姜汤加五味，诚属妙着。更有由于胃中风火妄动，逼血下行者，由于心移热于小肠而致血下行者，由于冲、任有伏热逼血而致者，则又宜分别以人参白虎汤、导赤散及赤小豆当归散、小柴胡加芩、连汤等施治，审因用药，头头是道，不可执一。

□

问曰：反胃之病，起于何因？

答曰：反胃者，胃中之气，逆而不下也。有因胃火上冲，阻其下行之机者，法宜下夺，如大、小承气等汤之类是也。有因胃阳不足，中寒顿起，蔽其下行之机者，法宜温中降逆，如理中汤加吴萸、半夏之类是也。有冲、任气逆，挟肝气而致食上逆者，法宜疏肝、降逆，如大半夏汤、小柴胡汤加吴萸、半夏之类是也。有朝食而暮吐者，下元无火不能薰蒸脾胃也，法宜补火，如吴茱萸汤、吴萸四逆汤之类是也。有食而即吐者，胃气不降，因火上冲也，法宜清胃、降逆，如人参白虎重加半夏之类是也。有为胃槁而作，贲门不展者，法宜柔润，如启（隔）〔膈〕饮之类是也。总而言之，反胃是一个逆字，虽十二经皆能致逆，不出阴阳两法，用药之妙，在人变通。

【阐释】此条论反胃这病，总由胃中之气逆而不下，细析之约有六种：一为胃火上冲；二为胃阳不足，中寒顿起；三为冲、任气逆，挟肝气而上；四为下元无火，朝食暮吐；五为胃气不降，食而即吐；六为胃槁，贲门不展。皆就其病机而分别论述其治则及方药，使人一目了然。末段谓“十二经皆能致逆，不出阴阳两法，用药之妙，在人变通。”尤为提纲挈领，示人以活法圆通之妙。笔者在临症中，见有检查为贲门癌者，实即寒凝贲门，食不得下，即以大剂附子理中汤加味治之，数剂见效。至于胃阳不足，中寒顿起，及下元无火，朝食暮吐之症，以附子理中汤加味治疗，亦常收到良好效果。

□

问曰：自汗、盗汗，其由何也？

答曰：自汗、盗汗者，阴、阳两虚之候也。其说有二，诸书称自汗为阳虚，盗汗为阴虚，总未畅言其旨，余特为解之。夫阳虚自汗者，是卫外之阳不足，而不能统卫外之血液也，大象从う；盗汗为阴虚，是阴不足，而阴中之火浮于外，血亦随之外出，大象从ぅ。人身立命，就是这二物。凡人昼起目张从う，则真气行于阳分，阴在内而阳在外，阳不足则不能统内之阴，故自汗出；夜卧目瞑从ぅ，则真气行于阴分，阴在外而阳在内，阴不足，则真气上浮，而液随之，故盗汗作，此二汗之实据也。自汗者法宜补阳，如建中加附子汤、芪附汤之类是也；盗汗者法宜补阴，如参枣汤、补血汤之类是也。亦有阳盛而逼阴于外者，如阳明之白虎症是也；亦有阴盛逼阳于外者，如厥阴之四逆回阳是也。汗症虽多，不出此列。

【阐释】本段谓自汗是阳虚，不能统卫外之血液，故宜用建中加附子汤、芪附汤之类以补阳。盗汗是阴虚，致血随阴中之火溢于外，故宜用参枣汤、补血汤之类以补阴，可谓握要之论。如有阳盛逼阴于外及阴盛逼阳于外之汗症，则又须分别用白虎汤以抑阳，四逆汤以回阳。汗症虽多，总不出阴阳二字，握其要点，自可随宜施治。明代张景岳谓：“不得谓自汗必属阳虚，盗汗必属阴虚也。然则阴、阳有异，何以辨之？曰：但察其有火无火，则或阴或阳自可见矣。盖火盛而汗出者，以火烁阴，阴虚可知也；无火而汗出者，以表气不固，阳虚可知也。知斯二者，则汗出之要无余义，而治之之法，亦可得其纲领矣。”其所提出之治疗方剂，亦可供临症选用。

□

问曰：三消症起于何因？

答曰：消症生于厥阴，风木主气，盖以厥阴下木而上火，风火相煽，故生消渴诸症。消者化之速，如风前之烛，易于化烬。诸书称渴而多饮者为上消，为心包之火挟肝风而上刑于肺，肺金受克，不能资其化源，海枯水涸，不能上升，欲乞外水为援，故渴而多饮，古人用人参白虎汤以救之。心包之火挟肝风而刑于胃，胃中风火相煽，食入犹如转轮，食而易饥，故为中消，以调胃承气汤治之。心包之火挟肝风而搅动海水，肾气不能收摄，遂饮一溲二而为下消，以大剂麦味地黄汤治之。此皆对症之方，法可遵从。更有先天真火浮游于上，而成上消，浮游于中，而成中消，浮游于下，而成下消，即以辨阳虚诀辨之，法宜导龙归海，如潜阳、封髓二丹，或四逆、白通，皆可酌用。查此病缘因风、火为本，厥阴风木在下，厥阴心包在上，风借火势，火借风威，澈上澈下，而消症从此生矣。但治其火，火熄而风亦熄；治其风，风散而火亦亡。推其至极，风即是气，气即是火，以一火字统之便了，即以一风字括之亦可。风字宜活看，一年六气，即是六风，佛家以风轮主持大世界，人之一呼一吸，便是风，离风人即死，人活风犹鱼之活水，鱼离水顷刻即死，学者须知。

【阐释】此答首先阐明“消症生于厥阴，风木主气，盖以厥阴下木而上火，风火相煽，故生消渴诸症，”实即将消渴之病责之于肝，成为前所未有的本病从肝论治的理论依据。因厥阴肝木之风与心包之火，风火相煽，消化加速，故易饥易渴。风火刑于肺则化源竭，故渴而多饮，为上消；风火刑于胃则化食如转轮，故食而易饥，为中消；风火刑于肾则不能收摄，故饮一溲二，为下消。分别以人参白虎汤、调胃承气汤，及大剂麦味地黄汤治之，均属对症之方，是为正治。至于真火浮游于上、中、下而成之三消症，则多阳虚症象，即不可囿于风火一说，而须用潜阳、封髓二丹，或白通、四逆一类方剂治之，始能取效。此为郑氏的创见，特别值得重视。因本病与现代医学所说的糖尿病基本一致，尿崩症亦具有本病的一些特点，其中实有不少阳虚型病例，而一般多用传统方法治之，故不见效。笔者照郑氏所用诸方加减施治此类病症数十例，都收到良好的效果。

□

问曰：吐蛔之症，起于何因？

答曰：吐蛔之症，生于湿热，化于厥阴。盖以厥阴者，生生化化之首也。胎卵湿化四生，形体固属不同，推其旨归，俱从一片春风鼓荡，万物赖以化生。仲景列蛔虫于厥阴，虽道一个虫字，隐隐将天地化生万物机关，露其圭角也。要知人即百虫之长，天地包罗万物，人身一小天地，却含天地之至理。故孟子云：万物皆备于我，岂特化生一虫而已哉。故病有千端，漫云易为窥测，苟能识得阴、阳两字，而万变万化之机，亦可由此而推也。仲景剖晰三阴、三阳，配六经以明乾坤之功用，各部发病不同。此症小儿居多，由于过食生冷，损伤脾胃，脾胃受伤，不能传运水谷之湿气，积湿生热，得肝风鼓舞，而蛔虫食虫遂生矣。故曰蛔虫禀风木之气所化也。仲景立乌梅丸一方以主之。

乌梅丸

乌梅 三百枚　细辛 六两　干姜 十两　黄连 一斤　川椒四两　当归 四两　桂枝 六两　附子六两　人参 六两　黄柏 六两

用药意解

按乌梅丸一方，乃寒热互用，补肝燥湿杀虫之方也。夫手厥阴居上主心包，足厥阴居下主肝木，其为病消渴，气上冲心，心中疼热，饥而不欲食，食则吐蛔，下之利不止，此本经手足全体为病提纲。至于虫症，论其一端也。推其生虫之源，由于风木所化，仲景立乌梅丸一方，并非专为虫设，凡属厥阴之为病，皆可服也。然虫多因内有湿热，挟肝木之气而化生，木曰曲直，曲直作酸，酸乃木之味，木性喜酸，木为至阴之脏，一阳在下，其卦象为ぃ。木气不舒，一阳之气上浮，而与湿热混合，上撞则心疼，侮土则不食，吐蛔尚轻，下利为重。仲景着重乌梅，取大酸之气，以顺木之性，佐以桂、附、辛、姜、川椒，一派辛热之品，导一阳之气下降，又能温中杀虫。复得连柏泻心包无形之热，更兼燥湿，苦寒药品，惟此二味，能清能燥。继以参归，滋养脾阴，庶几虫去而中土立复，厥阴之气畅达而无滞机矣。

【阐释】本段所述蛔虫起因理论，诚为历史局限，不免过时。但乌梅丸古方，确有治蛔之实效。郑氏谓为寒热互用，补肝燥湿杀虫之方，桂、附、辛、姜温中，乌梅、川椒杀虫，连柏泻热燥湿，参归滋养脾阴，使虫去而正复，从整体观点施治，深得仲景立方之精义。郑氏在《医法圆通》中谓：“厥阴阴极生阳，故多寒热错杂，……乌梅丸并非专为虫设，凡厥阴一切症侯，莫不备具。”因其能治寒热错杂，阴阳升降失调的吐蛔、下利、疼痛诸症，直至现在，一般医家仍认为是寒热并用、温补兼施，扶正驱蛔的首选方。尤以治疗胆道蛔虫病，能起到驱虫、止痛、解痉、除烦、抗感染的协同作用，效果显著，治疗慢性菌痢、慢性肠炎、及蛔虫性肠梗阻，疗效亦佳。更有用本方加贯仲炭、棕炭以治寒热错杂之崩漏症，亦取得满意效果，更远远超出厥阴的范围了。笔者曾取本方之乌梅、川椒加雷丸、榧子、梹榔、鹤虱、苦楝子、使君子、青皮，以加强杀虫能力，用治各种虫症，均有著效。

□

问曰：癫痫起于何因？

答曰：癫痫二症，缘由先天真阳不运，寒痰阻塞也。夫癫者，神之乱也，痫者，痰之阻也。二症大同小异，癫者言语重复不止，痫者不言不语若痴。按人身立命，无非活一口真气，真气一足，万窍流通，一切阴邪，无从发起，真气一衰，寒湿痰邪顿生，阳虚为痰所扰，则神志不清，顽痰流入心宫，则痫呆并起。古人立五痫之名，因其有作羊犬猪牛马声之情形，以决痫之由来也。以余所论，真气衰为二病之本，痰阻是二病之因，治二症贵宜峻补元阳，元阳鼓动，阴邪痰湿立消，何癫痫之有乎？

【阐释】癫痫是神经性疾病，发作前常有头痛重，神思不安，身体违和等预兆，临发时多有幻视幻听、面色苍白、心悸、发汗等症状。随即突然丧失意识，卒倒，常发出如羊猪马声等大声怪叫，陷于人事不省，全身发强直性拘挛，稍后即转变为间代性痉挛，全身肌肉剧烈抽搐，口吐白沫，甚至大小便失禁，颜面发绀，出冷汗，约数分钟即入昏睡状态。因发作时有五种怪声，故有五痫之名。未发时则健康如常人，但多次发作后，常有精神异常，智力减退，性情暴躁，甚至变为痴呆。郑氏推其本因为真气不足，寒痰阻塞，治宜峻补元阳，原则是正确的。至于实际治疗，则须视具体情况而定。

□

问曰：病有关有格，何也？

答曰：关格者，气之有升无降也。前贤云：上不得入为格，下不得出为关，为中枢不运所致。又云：食不得入，是有火也；下不得出，是有寒也。喻嘉言先生之进退黄连汤，即可用于此病。余谓上不得入，胸有逆也；下不得出，火不降也。人身以气血两字为主，气机运转，百脉流通，关窍开阖有节。今病人气机有升无降，全是一个逆字为主。食不得入，未必尽皆是火；下不得出，未必尽皆是寒。务要审察的确。若唇口红活，舌黄喜冷，脉息有神，精神不倦，则是阳旺火逆，以致气之有升无降也，但去其火之逆，则气机自然下降，气机降而下窍自开也。若病人唇口面舌青白无神，则为阴气上干为逆，阴盛则阳衰，即不能化下焦之阴，故下窍闭而不开也。火逆而致者，法宜泻火，以大承气汤主之。阴寒上逆而致者，法宜温中降逆，以吴萸四逆汤主之。

【阐释】关格之病，由于气之有升无降，致上不得入，下不得出，纯属气血不调，逆而不降。但须分别阴阳，阳旺火逆者，法宜泻火，治以大承气汤，阴寒上逆者，法宜温中降逆，治以吴萸四逆汤，是为正治。喻嘉言之进退黄连汤，由干姜 黄连 人参 桂枝半夏大枣六味组成，进法用生药，性较强烈，退法用熟药，性较温和，主要是用黄连引诸温热药以通调周身气血，使升降平衡而关格自止。

□

问曰：怔忡起于何因？

答曰：此心阳不足，为阴邪所干也。夫心者，神之主也，心君气足，则百魅潜踪，心君气衰，则群阴并起。今病人心内怔忡，怔忡者，不安之象也。阳虚之人，心阳日亏，易为阴邪所侮，上侮故心不安，觉有忡之者，忡乃自下而上之谓，明明阴邪自下而上为殃，非大补心阳不可，方用桂枝龙骨牡蛎汤，再重加附子。亦有水停心下而作悸者，悸亦心动不安之貌，与怔忡相同，怔忡重在心阳不足，悸则重在水停心下，必有水声为据。水停甚者，心下痛峻，仲景主以十枣汤，悸而不痛，芩桂术甘汤，悸而兼喘咳者，小青龙汤。芩桂术甘汤见阳虚门。

桂枝龙骨牡蛎汤

桂枝 一两　白芍 六钱　龙骨四钱　牡蛎 四钱　甘草 二钱　生姜 五钱　大枣 六枚　附子四钱

十枣汤

芫花 二钱　甘遂一钱　大戟一钱　大枣 十枚

小青龙汤

麻黄六钱　白芍 六钱　细辛 六钱　干姜 六钱　甘草 六钱　桂枝 六钱　半夏半升　五味半升

用药意解

按桂枝龙骨牡蛎汤一方，乃调和阴阳，交通上下之方也。夫此方乃桂枝汤加龙骨、牡蛎耳。桂枝本方，乃调和阴阳之第一方，凡气血不调之人，外感易生，内伤亦易生，仲景立此方内外通治，不专重在发汗一节也。果有外邪伤及太阳营、卫，闭其气、血外出之机，遏郁而为热为疼，取此方协和阴阳，鼓动运行之机，俾外入者，仍从外出，故一汗而病可立解。若无外邪，而用桂枝汤，必不出汗，何也？气机原未闭塞，血液畅流，何汗之有？此方本意，非专为太阳而设，实为阴阳不调而设，要知阴阳调和之人，六邪不侵，七情不损。阳不调之人，必有阳不调之实据，以辨阳虚法辨之；阴不调之人，必有阴不调之实据，以辨阴虚法辨之。阳不调之人，用此方，桂、甘、姜、枣宜重，稍加白芍以敛阴；阴不调之人，芍药、甘、枣宜重以调阴，少加桂以宣阳。阴阳两不足之人，分两平用，彼此不偏，此立法之苦心，亦变通之道。如大、小建中与此方，皆桂枝汤之变局也。识得阴阳至理者，始信余非妄说也。今加龙、牡二物，又加附子，以治怔忡，取龙、牡有情之物，龙禀阳之灵，牡禀阴之灵，二物合而为一，取阴、阳互根之意，加附子者，取其助真火以壮君火也。君火壮而阴邪立消，怔忡自然不作矣。此方功用最多，治遗精更妙，世人谓龙、牡濇精，失二物之性，并失立方之意也。

按十枣汤一方，乃决堤行水第一方也。本方原因风寒伤及太阳之气，太阳主寒水，气机闭塞，水道不利，逆行于上，聚于心下，水火相搏，故作疼，非五苓散可治。盖五苓之功独重在下，此刻非直决其水，为害匪轻，故取芫花、大戟、甘遂三味苦寒辛散之品，功专泻水行痰。又虑行之太烈而伤中。欲用甘草以守中，甘草与甘遂相反，用之恐为害。仲景故不用甘草，而择取与甘草相同而不与甘遂相反者，莫如大枣。大枣味甘，力能补中，用于此方，行水而不伤中，逐水而不损正，立法苦心，真是丝丝入彀之方也。

按小青龙一方，乃发汗、行水之方也。因太阳表邪未解，以致水气不行，聚于心下，为咳、为喘、为悸，是皆水气上逆之咎也。今得麻、桂、细辛，发太阳之表，行少阴之水，（甘）〔干〕姜、半夏、五味，降上逆之水下行，甘草补土，白芍敛阴，最为妥切。此方重在解表，表解而水自不聚，以龙名汤。是取麻黄轻清发汗行水，如龙之得雨水而飞腾变化莫测也。岂果若龙哉？

【阐释】此段所论，都属心脏病。怔忡不安为心阳虚，宜治以桂枝龙牡加附子汤，以大补心阳。心悸不安则有三种情况，由于水停心下而痛剧者，宜治以十枣汤；悸而不痛者，宜治以苓桂术甘汤；悸而兼喘咳者，多由外感表不解，故宜治以小青龙汤。郑氏对此数症之病因病理及处方、用药之深义，均有精辟的解说，发人深省，尤其论桂枝汤调和阴阳之用法及变通之道，诚如所云，须识得阴阳至理，始信其言之不谬。笔者每用桂枝加龙、牡、附子汤以治心虚怔忡，遗精及失眠等病，常获得显著疗效。又曾治一冯姓病人，腹大如鼓，能听见水响，用峻剂十枣汤，一服而解大小便半桶，腹鼓胀顿失，继以独参汤善其后。至小青龙汤，系麻桂合方后的加减方，应用颇广，除治此病外，又能治咳嗽、哮喘、痰饮诸病。

□

问曰：妇女另列一科何也？

答曰：男子禀乾之体，女子禀坤之质，乾主施化，坤主生成，以其有胎前、产后、经期之殊耳。余病皆同，惟此三者，动关生死，不可不知，不可不亟讲也。先以经期言之。经期者何？经者常也，期者信也，女子二七而天癸至，经脉始通，经血一月下行一次，以象月之盈而缺，缺而复盈，循环不已。但人之禀赋不齐，盛衰损伤不一，故有先期而血即下行者，气之有馀也，气有馀便是火，法宜清热。有后期而血始下行者，气之不足也，气不足便是寒，法宜温中。中也者，生化精血之所也，言调经之大主脑也。他如经水来而色淡者，火化不足也，法宜补火；经水来而黑紫块者，火化太过也，法宜清热；经来过多而心烦者，血骤虚也，法宜养血；经来少而腹痛者，气之滞也，法宜调气；经行衍期，淋漓不断者，气衰脾弱，不能统约也，法宜甘温扶阳；经过后而腹空痛者，气血之骤虚也，法宜调和气血；当期过月而不行者，有妊有不妊也，妊者不必治，不妊者经之闭也。闭者宜开，因气而闭者，法宜行气；因寒而闭者，法宜散寒；因热而闭者，法宜清热；因血枯而闭者，法宜补血。病原不一，审其因而治之。至于带下、崩、漏，妇女之大症也，十有八九。带分五色，不出阴阳，照阴阳辨法治之。凡带症之脉，余阅之甚多，往往两寸浮大无力。两关、两尺细微甚者，是阳竭于上，而下元无火也，以温中回阳法治之多效。有两寸大实有力，两关滑而两尺细者，心肺移热于下，脾湿下注也，以除湿、清热法治之甚效。崩症与漏症有别，漏者病之浅也，亦将崩之兆也，崩者势大而来如决堤，漏则势小而淋漓不止，二症俱当照阳虚、阴虚辨法治之，便得有馀不足之机关也。至于逆经而吐血者，照上吐血条法辨之，治法自在其中矣。胎前者何？以其夫妇交媾，精血凝聚，二五合一，具生生化化之道，人之性命有始基矣，故曰胎。俗语云：“胎前不宜热”，此语举世信之，而不知非确论也。夫坤厚载物，全赖二气维持，一动一静，阴阳互相化育，元阴化生五脏，合包络则为六也，元阳化生六腑，合之则为十二官也，故曰阳六六，阴六六．阳六六，即乾为天卦，阴六六，即坤为地卦。乾坤化生五行，五行不出二气之中，二气不出五行之内，故曰天数五，地数五。婴儿在母腹中，母呼亦呼，母吸亦吸，十月功圆，性与命立，打破一元，坎、离立极。未生以前，寒、热各别。胎寒不温，胎亦易损；胎热不清，胎亦易堕。以此为准，经旨方畅。前贤有逐月养胎之说，其实在可从、不可从之间。以余细维，阴、阳合一，养于坤宫，此刻十二经经血，无时无刻不在，真不啻北辰居所而众星拱之也。其中有恶阻者，胎初凝结，养于坤宫，土气卒然不舒，故生呕吐等情，法宜温中而行脾气。有子眩者，胎气之上逼也，法宜平气。有子满者，气之壅也，法宜破滞行气。有子瘖者，胞胎压少阴连舌本之脉络也，法宜升举胎气，如不应，生娩自能言。有子鸣者，因卒伸手取物，母之呼吸，骤不与婴儿接也，法宜掬身片刻以就之。有腹痛小便点滴不出者，胞胎下压膀胱之腑也，法宜升举。有胎尚漏下血者，审是火逼而下行者，法宜清火；审是元阳不足而不能收束者，法宜补阳。有子肿者，水停而不行也，法宜化气行水。有子嗽者，肺气为胎火所逼也，法宜清胎热。有胎不长者，母之气血不足也，法宜大补气血。有挟食而吞酸者，法宜消食。有因外邪闭塞而大热身痛者，照外感六经法治之。有吐泻交作而胎不安者，法宜温中。有大渴饮冷，讠严语、大热、汗出、便闭者，法宜攻下。有身冷汗出，人事昏沉，精神困倦，喜极热汤者，法宜回阳。胎前诸症，略举数端，学者宜留心讨究。产后者何？以其婴儿下地，周身百脉开张，努力送出，十二经护胎之血，一齐下注，此刻气血两虚，与常不同，用药不可错误。婴儿下地，即有昏晕而人事不省者，血瘀之不下行而反上也，法宜行瘀。有腹硬而痛剧者，血瘀滞而无阳以运化也，法宜温中行滞。有空疼而腹不硬者，气血之骤虚也，法宜大补气血。有冷汗出而昏晕甚者，阳欲脱也，法宜回阳。有大热、大渴而思冷饮者，血虚阳无所附，而外越也，法宜峻补其血。有顶巅痛头如火焚者，血骤虚，阳无所依，而暴浮于上也，法宜大补其血。有气喘息高，寒战汗出，身冷者，阴阳不交，阳欲脱也，法宜回阳。有胎未全而即产者，俗名小产，较正产更甚。正产乃瓜熟自落，得阴阳之正，调养贵乎得宜。小产如生果摘下，损伤太甚，一切诸症，治法与正产同，而调养更宜周密。愚夫愚妇，视为寻常，不知保养，而致死亡者，不胜慨叹也。亦有胎儿死腹中而不下者，必有所伤也，法宜下之。病症亦多，何能尽述？举其大纲，不越规矩，学者再为广览。至于方药，《济阴纲目》甚详，亦可参看。

【阐释】中医专列妇科，因其有经期、胎前、产后三者与男子不同。郑氏对此三者分别述其大要，颇为明晰。论经期则有先期、后期、色淡、色浓、过多、过少、愆期、腹痛、妊闭、带下、崩、漏、及逆经吐血诸症，俱一一述其病因及治法。论胎前则指出“胎前不宜热”之片面性，而谓胎寒亦易堕，并列举恶阻（呕吐）、子眩、子瘖、子鸣、小便不出，妊后漏血、子肿、子嗽、胎不长、挟食、外邪闭塞、吐泻交作、大渴大热及身冷汗，昏沉诸症之病因及治法。论产后则举昏晕、腹硬痛剧、腹空疼、冷汗出、大热大渴、巅顶痛甚，喘息、寒战、小产及胎死腹中诸症，亦一一述其病因及治则，便于初学有所遵循。至于方药，则当参阅妇科专书《济阴纲目》，比较详备。现代医学昌明，妇产科疾病，多用新法医治，但祖国医学所积累的文献宝贵经验，无论是调经、带下、崩、漏、胎前、产后诸症，亦有很大的实用价值，仍须进一步研究阐发。

□

问曰：小儿另列一科何也？

答曰：小儿初生下地，不能言语，食则母之精血，即有病症，医家全是猜想，并无几个一见便知。未食五谷者，外感尚多，内伤即少；食五谷者，外感内伤俱有。更有痘、麻，动关生死，所以小儿科之外，又有痘科也。俗云哑科，真是不谬。最可怪者，小儿初生下地，世俗皆用大黄、银花、勾藤、甘草之类，以下胎毒、血粪，余深为不然。凡人皆禀二气所生，有自然之理，小儿初生，犹若瓜果初出土之萌芽，以冷水灌之不可，以热汤灌之亦不可，生机原是自然，换肚换肠亦是自然，何待大黄、银花之类，以（催）〔摧〕之毒之？只要小儿不偏于寒、热两字，即不可妄施药品，以种病根。苟有胎中受热者，小儿必面赤、唇红，气粗、口热，以苦甘一二味投之便了。有胎中受寒者，小儿必面青，唇、口淡白，气微、口冷，以辛甘一二味投之便了。至于外感一切，务察时令，小儿虽不能言，而发热之有汗、无汗，口热、不热，二便之利、不利，只此数端，亦可以知其病矣。其至要者，太阳主皮肤，统营卫，为第一层，六客中人，必先犯此，学者须知。切勿惑于小儿穉阳之体，原无伤寒之说，不知小儿气轻力薄，正易伤寒也。伤寒二字，四时皆有，盖所谓伤寒者，伤及太阳地界也。太阳本气主寒，六气从太阳而入内，故皆可以名伤寒也。其中有称为惊风者，有称为慢脾风者，是皆不经之论也。余为活人计，不得不直切言之。所谓惊风者，因小儿发热抽掣，角弓反张，项强、摇头、吐舌，有时卒然掣动，若惊之状，前人不按经旨，见其惊状，即以惊风名之，而不知是外邪客于太阳之经络也。太阳之经络为外邪蔽束，气机不畅，抑郁为热，热甚则风生，而抽掣角弓等情所以有也。此际正当用桂、麻二汤，或麻杏石膏等汤，以解太阳之邪，邪气解而风热即不生，何抽掣等症之有乎？市医遵守惊风一语，更立无数名目，以讹传讹，妄拟一派镇惊祛风逐痰之方，小儿屈死于此者，不知几百亿兆矣。况人身皮肤第一层，属太阳主事，岂有外邪入内，而不伤及者乎？业斯道者，何不于此经三致意也！至于慢脾风者，因小儿素病，调养失宜，饮食不健，自汗、盗汗不觉，呕、吐、泻、利不觉，积之久久，元气日薄，酿成虚极之候，元气虚极，则神无主，不能支持上下四旁，故有战动、发热、汗出不止，似惊之状，其实非惊风也。外验人必无神，面青、唇白，困倦、目瞑，此刻正当大补元阳，元阳气足，则神安而体泰，何动摇之有乎？若以惊风治之，是速其亡也。前人称曰慢脾，因其来之非骤也。论惊多在三阳，乃有余之疴，论慢脾属三阴，乃不足之候。惊风从外感得来，六气须知，气即风也，风字宜活看。慢脾由内伤所积，吐泻汗出，停滞食少，酿久生端，分阴分阳，察之辨之，不可不密，用方用药，补之泻之宜清。此乃活人之业，性命生死攸关之际，学者毋忽视之。更有痘、麻，动关生死，《幼幼集成》，《活幼心法》二书，讲说最详，宜阅。以余拙见，和平、有余、不足，三法尽之矣。但痘出于脏，麻出于腑，痘喜温和，麻喜清解。痘本胎毒，藏于命根，初起由太阳真机鼓动，运毒外出，法宜用桂枝汤调和阴阳，以助太阳外出之气机，使无一毫毒邪之滞于内；次归阳明，血水化为脓浆，未出透时，法宜用升麻 葛根汤以解肌，而使毒气发透；已出透时，法宜用理中汤以培中气；中气健旺，易于化血为脓，熟透结疤，欲结疤时，法宜用回阳、封髓等方，使这一点真气复还于内。此四法者，乃顺其阴阳气机出入之道，为治痘用药不易之法也。至于和平之痘，二便、饮食如常，微烧而精神不倦，疮根红活，顶润充盈，颗颗分明，粒粒精光，乃和平第一等痘，勿药有喜。最可忧者，有馀不足两症，有偏馀于气而不足于血者，如气至而血不至之白泡无红根是也；有偏馀于血而不足于气者，如血至而气不至之红泡无脓是也。偏于气而不足于血者，法宜养阴以配阳；偏于血而不足于气者，法宜补阳以配阴。盖有余者气之盈，如暴出，一齐涌出，紫红顶干，焦枯、便闭、烦躁、饮冷，讠严语之类，法宜清火养阴，甚极者宜下。不足者气之缩，如慢出，下陷平塌，色嫩、二便自利，饮热、目瞑，困倦已极之类，法宜补火。火即气，补火一字，人多忽略，一味在后天肺气上用药，而不知在人身立命之火种上用药。故近来痘科，一见下陷不足之症，用药总在这参、芪、鹿茸、归、芍，以为大补气血，究竟致死者多，深为可慨也，由其未得仲景之心法耳。观于仲景之用四逆汤，姜、附、草三味，起死回生，易如反掌，非专补立极之火种，何能如斯之速乎？世医不求至理，以为四逆汤乃伤寒之方，非痘科之方，不知此方正平塌下陷痘症之方，实补火种之第一方也。今人亦有知得此方者，信之不真，认之不定，即用四逆，而又加以参、归、熟地，羁绊附子回阳之力，亦不见效，病家待毙，医生束手，自以为用药无差，不知用药之未当甚矣。麻疹一条，较痘症稍异，麻疹往往兼时气传染而成，为病发热、咳嗽，目如醉人，鼻流清涕，乃将出之候也。太过色紫红，不及则色淡，始终治法，只宜升解清凉发透为主，所有一切变症，总以阴、阳、虚、实四字括之。《幼幼集成》说最妥，兹不赘。

附　不解说

俗传出痘一事，余甚不解，沿古及今，俱称痘为胎毒，人人俱要出痘，方可无忧，未出痘者，务要借出痘之苗，以引之外出，取其知是出痘，按痘法治之有准，以免用药错误。此说一开，而婴儿之夭亡者，不啻恒河沙数矣。余深谓不然，人俱要出痘，何以有不放而终身不出者？有放而亦不出者？又何得遽谓人人俱要出痘？即要出痘，亦当听其自然，何必定要用痘以引之哉？窃念人禀二气以立命，风、寒、饮食，一切俱要谨慎，惟恐疏虞，以致外邪深入，有戕生命，独于此痘，何不避之，而偏要使之从鼻窍以入内，明明叫出痘，何尝（“何尝”：原书为“何常”）是痘一定要出哉？人之一身，如一穴空地，种麻即麻，种豆即豆，此理之常，但种疮痘一法，仲景尚且不具，而独于六气立法，盖六气即是六经，主一年之事，循环不已，人身二气不调，六邪始能入内为病，故法可立而病可穷，方可定也。今之痘、麻，又列一科，以其知得痘、麻之始终，如人之种瓜果，而知其结实时也，法虽可从，而陋习不可不急正也。嗟乎！俗染成风，牢不可破，犹人之愚而甘于愚也。余目见邻里小儿，康健嬉嬉，以痘疮之毒苗种之，十数日而即死者，不胜屈指矣。想来不种痘苗，未必即死，虽曰天命，又岂非人事哉！

【阐释】小儿另列一科，主要是小儿不能言语，无从得知其主观感觉，故俗名哑科。诊断主要凭医者经验，在望、闻、问方面多下功夫，而切法亦与成人不同。郑氏所论数点，俱颇重要。一是小儿初生下地，不可妄施药品，力斥世俗用大黄、银花、勾藤、甘草之类以下胎毒、血粪之类。至于胎中受热受寒，及生后外感致病，皆有外象可凭，须细察其面、唇、口、气、汗、便诸端之表现而用药。二是力斥世俗所谓小儿是纯阳之体，原无伤寒之说，而认为小儿气轻力薄，正易伤寒，六客风、寒、暑、湿、燥、火从皮肤侵入为病，一如成人无异。三是斥世俗所谓惊风及慢脾风，用镇惊、祛风、逐痰方药之非，而细析其成因症象及应用之方药，并归结为惊风多在三阳，从外感得来，乃有余之疴；慢脾风多属三阴，由内伤所积，乃不足之候，务须细察其阴阳而用药，所论俱极允当。现今医学进步，儿科医院林立，小儿死亡率已大大减少。但仍有少数病儿，几经新法治疗不愈，笔者用郑说变通施治，对小儿伤寒咳嗽、气喘，用麻黄汤、麻黄附子细辛汤加味而获愈。又对小儿患慢脾风、小便淋漓，遗溺诸病，用附子理中汤加味而愈。可见郑氏之论，仍有一定价值。至于论痘、麻一段，亦条述其病程、症象、治则及方药，对一切变症，总以阴、阳、虚、实四字括之。对当时医生一见出痘下陷平塌不足之症，只知用参、芪、鹿茸、归、芍以大补气血，而不知用姜、附、草以补立极之火种，即有用的，亦杂以参、归、熟地而牵制附子回阳之力，而不见效，所论亦颇特出。

附不解说所论各点，系由时代所限，不知免疫之理，应予扬弃。当时因引种痘苗而致死者多。当系手术不佳，消毒亦不善所致。今则新法接种已遍及世界，天花已全绝迹，这要归功于医学科学之进步。

□

问曰：外科工专金、疮诸症，其故何也？

答曰：凡一切疮症，皆起于二气不调，气、血偏盛，壅滞流行不畅之过，病原从内出外，以其有金、疮、折骨，化腐生肌一事，稍不同耳。然疮形已具，即当分辨阴、阳，不可忽略。阳症，疮色红肿痛甚，高凸发热，口渴心烦，小便短赤，大便闭结，喜冷，用药重在活血行气，养阴清火为主。阴症，疮色不红活，皮色如常，慢起不痛，或微痛，二便自利，精神短少，用药大补元阳为主。大凡疮症，《内经》云：“皆属于火”。人身立命，就是这一个火字，火即气，气有馀便是火，气不足便是寒。气有余之疮，即阳症，必由阻滞而成，用药故要清火养阴，活血行气，方用桂枝汤倍白芍，加麦芽、香附、枝子主之。气不足之疮，即阴症，必由阳不化阴而成，法当大补元阳，方用桂枝汤倍桂，加麦芽、附子、香附主之。此乃调和气血之妙法，原不在芩、连、银花、山甲、大黄之类，专以清火。要知气血壅滞，方得成疮，调气即是行气，调血即是行血，桂枝重在调阳，白芍重在调阴，气有余则阴易亏，故倍芍药加枝子，气不足则阴更盛，而阳愈弱，故倍桂而加附子。学者切勿以此方为伤寒之方，非疮科之方。仲景以此方，冠一百一十三方之首，而曰调和阴阳，试问人身阴阳调和，尚可得生病也否？尚可得生疮也否？若刀伤、折骨，跌打、闪挫，另有治法，又有手法，不与内因同治，故曰外科。

【阐释】中医外科范围颇广，若刀伤、骨折、跌打、闪挫，俱另有治法、手法。惟诸疮症，则病虽在外，而多由内发，故仍须分辨阴阳，参以内科治法。清初林屋山人王洪绪著《外科证治全生集》对疮症分辨阴阳较精，治法亦多。郑氏所述阴、阳症象治则，亦不外是，惟用方则主以加味桂枝汤，阳症倍芍加枝子、香附、麦芽，阴症倍桂加附子、香附、麦芽，主要在调和气血而补元阴、元阳，不专在芩、连、银花、山甲、大黄之类以清火，自是探本求源之论，但具体治疗，仍须随症用药为是。

□

问曰：目病皆原内起，何以另列一科也？

答曰：医门一十三科，皆内科之恒事，不独眼科为然也。目病一切，皆从五脏、六腑发出，岂有能治内症，而不能治眼症者。然目之为病，亦千变万化，有工于此者，取其专于此，而辨症清，用药有据，无奈今之眼科主，有眼科之名，无眼科之实者多矣。目症有云七十二症，有云三百六十种，名目愈多，旨归即晦。今为之总其大纲，括以阴、阳两字为主，余不足录。阳症两目红肿，羞明，眵翳障雾，赤脉贯睛，目泪、痛甚，小便短，大便结，喜冷饮者是也。阴症两目微红，而不羞明，即红丝缕缕，翳雾障生，而不觉痛甚，二便如常，喜饮热汤者是也。务看先从何部发起，即在此处求之便了。部位亦不可不知，上眼皮属胃，下眼皮属脾，白睛属肺，黑睛属肝，瞳子属肾，两眦属心。再审系外感时气传染者，照外感发散、升解、清凉法治之，亦必有发热、头疼、身痛可凭。审是内伤，以致清气不升，浊阴不降而作者，看何部之病情独现，即在此求之，或宜甘温，或宜辛温，或宜收纳，或宜降逆，如法施之，便可尽目之事矣。

【阐释】关于眼疾，《灵枢·大惑论》谓：“五脏六腑之精气，皆上注于目，而为之精，……上属于脑，后出于项中。”接着对其生理及病变，均有论述。后世托名于孙思邈所辑之《银海精微》二卷，更叙述了赤脉转睛等八十种眼疾，并载有手法、方药，眼疾遂逐渐形成了专科，出现了许多专著。如明王肯堂《证治准绳》的“五轮八廓说”，即是比较精详而著名的。郑氏这里只是总其大纲，提出阴阳、部位及外感、内伤的分辨，教人细审各部病情而用药施治，是简要易明的。一般眼科医家多就虚、实分论，大凡外眼部有充血、肿胀、疼痛或眼眦、流泪等刺激症状者，多为实症，比较易治；无外眼部症状而视力逐渐低下者，多为内部疾患，属虚症，系由体内脏器机能减弱或障碍所致。如白内障即系较为常见多发的一种内虚症，进行缓慢，治疗亦难期速效。有一种金针拨内障法，唐代《千金》、《外台》已有记载，清初张飞畴擅长其术，并有专著。现代对成熟期的白内障进行割治，更是一种进步。至于一般眼疾的诊治，过去文献仍有很大的参考价值，中医眼科学现在仍为中医内科一重要部门。亦可按六经辨证，成都中医学院眼科专家陈达夫著有《中医眼科六经法要》，可以参阅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虚症门问答
  • 当前页：杂问
  • 下一页：切脉约言
<<< 返回本书目录
  1. 杂问《医理真传》
  2. 杂误吞物方《外台秘要》
  3. 杂受禁法《千金翼方》
  4. 杂着类《古今医统大全》
  5. 杂食类《寿世传真》
  6. 杂诊《黄帝内经太素》
  7. 杂识《医学读书记》
  8. 杂诊法《医学摘粹》
  9. 杂伤疮部《外科启玄》
  10. 杂证《保幼新编》
  11. 杂气论《温疫论》
  12. 杂证《儿科要略》
  13. 杂品门《串雅内外编》
  14. 杂证《颅囟经》
  15. 杂蘑【中药大全】
  16. 杂证《脉因证治》
  17. 杂脉《脉因证治》
  18. 杂证《卫生易简方》
  19. 杂论《知医必辨》
  20. 杂证部《外科心法要诀》
  21. 杂疗痔方《外台秘要》
  22. 杂证方论《医述》
  23. 杂疗心痛方《外台秘要》
  24. 杂证咳嗽《儿科要略》
  25. 杂疗香港脚方《外台秘要》
  26. 杂证论《侣山堂类辩》
  27. 杂疗五劳七伤方《外台秘要》
  28. 杂证门《女科经纶》
  29. 杂疗统论《圣济总录》
  30. 杂证门《幼科心法要诀》
  1. 杂问《医理真传》
  2. 杂受禁法《千金翼方》
  3. 杂物鲠喉秘方《华佗神方》
  4. 杂食类《寿世传真》
  5. 杂物入目秘方《华佗神方》
  6. 杂识《医学读书记》
  7. 杂误吞物方一十七首《外台秘要》
  8. 杂伤疮部《外科启玄》
  9. 杂医科《中医词典》
  10. 杂气论《温疫论》
  11. 杂着类《古今医统大全》
  12. 杂脉《脉因证治》
  13. 杂诊《黄帝内经太素》
  14. 杂论（十一条）《知医必辨》
  15. 杂证《颅囟经》
  16. 杂疗痔方五首《外台秘要》
  17. 杂证《卫生易简方》
  18. 杂疗心痛方三首《外台秘要》
  19. 杂证《儿科要略》
  20. 杂疗香港脚方一十五首《外台秘要》
  21. 杂证《脉因证治》
  22. 杂疗五劳七伤方三首《外台秘要》
  23. 杂证《保幼新编》
  24. 杂疗统论《圣济总录》
  25. 杂证病机诀《古今医统大全》
  26. 杂疗上气咳嗽方四首《外台秘要》
  27. 杂证咳嗽《儿科要略》
  28. 杂疗伤寒汤散丸方八首《外台秘要》
  29. 杂证类惊《证治准绳·幼科》
  30. 杂疗呕吐哕方三首《外台秘要》
  31. 杂证论《侣山堂类辩》


切脉约言_《医理真传》_中医医论_【岐黄之术】

切脉约言

切脉约言

  • 上一页
  • 目录
  • 相关
  • 下一页

切脉一事，前贤无非借寸口动脉，以决人身气血之盛衰耳。盛者气之盈，脉动有力，如洪、大、长、实、浮、紧、数之类，皆为太过、为有馀、为火旺，火旺则阴必亏，用药即当平其有馀之气，以协于和平。衰者气之缩，如迟、微、沉、细、濡、弱、短、小之类，皆为不及、为不足、为火虚，火虚则水必盛，用药即当助其不足之气，以协于和平。只此两法，为切脉用药至简至便至当不易之总口诀也。后人未解得人活一口气之至理，未明得千万病形，都是这一个气字之盛衰为之，一味在后天五行生克上讲究，二十八脉上揣摹，究竟源头这一点气机盈、缩的宗旨，渐为诸脉所掩矣。

【阐释】本段所说切脉，无非借寸口动脉以决人身气血之盛衰，只有平其有馀，益其不足二法，为切脉用药至当不易之总口诀，可谓言简意赅。一卷切脉歌所述较详，不再赞及。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂问
  • 当前页：切脉约言
  • 下一页：三指说
<<< 返回本书目录
  1. 切脉约言《医理真传》
  2. 切牙《经验麻科》
  3. 切脉源流论《医原》
  4. 切牙《麻科活人全书》
  5. 切脉要法《医学集成》
  6. 切牙《张氏医通》
  7. 切脉金针《医法圆通》
  8. 切牙惊搐热渴《经验麻科》
  9. 切脉察病歌《幼科推拿秘书》
  10. 切诊《中医诊断学》
  11. 切脉《医宗金鉴》
  12. 茄《本草纲目》完整版
  13. 切脉《医学摘粹》
  14. 茄《本草纲目》图文版
  15. 切脉《医学见能》
  16. 茄病《寿世保元》
  17. 切脉《医理真传》
  18. 茄蒂【中药大全】
  19. 切脉《医碥》
  20. 茄根【中药大全】
  21. 切脉《时方妙用》
  22. 茄花【中药大全】
  23. 切口疝【疾病大全】
  24. 茄稞虫【中药大全】
  25. 切除术后内疝【疾病大全】
  26. 茄叶【中药大全】
  27. 鞘膜积液【疾病大全】
  28. 茄叶一枝蒿【中药大全】
  29. 鞘膜积液《临床激光治疗学》
  30. 茄子《本草纲目》完整版
  1. 切脉约言《医理真传》
  2. 切脉源流论《医原》
  3. 切片《实用免疫细胞与核酸》
  4. 切脉要法《医学集成》
  5. 切片《实用免疫细胞与核酸》
  6. 切脉说《医学实在易》
  7. 切片、抹片检查，实际是切骗、抹骗的骗钱伎俩，骗病患把健康、生命卖掉的毒招。《中医之钥》
  8. 切脉论（附律一条）《医门法律》
  9. 切片的处理与粘附。《实用免疫细胞与核酸》
  10. 切脉金针《医法圆通》
  11. 切牙《经验麻科》
  12. 切脉捷诀《医门补要》
  13. 切牙《张氏医通》
  14. 切脉察病歌《幼科推拿秘书》
  15. 切牙《麻科活人全书》
  16. 切脉《医学见能》
  17. 切牙惊搐热渴《经验麻科》
  18. 切脉《医学三字经》
  19. 切诊《中医名词词典》
  20. 切脉《时方妙用》
  21. 切诊《中医词典》
  22. 切脉《幼科心法要诀》
  23. 切诊《中医儿科学》
  24. 切脉《医宗金鉴》
  25. 切诊《中医妇科学》
  26. 切脉《中医词典》
  27. 切诊《中医诊断学》
  28. 切脉《医理真传》
  29. 切制《中药炮制》
  30. 切口疝《普通外科学》
  31. 切周岁脉《儿科萃精》


三指说_《医理真传》_中医医论_【岐黄之术】

三指说

三指说

  • 上一页
  • 目录
  • 相关
  • 下一页

前人于寸口之动脉，以三指按之，分出上、中、下，是将一气分为三气，三气即天、地、水，分而为三，合而为一。又于三部，而分出浮、中、沉，合三三如九之数，亦有至理，法亦可从，不得为错。其意欲借此以穷人身在上、在中、在下之脏腑、经络，以决人之疾病，可按法而治之，实属大费苦心。但理愈多，而旨愈晦，且纷纷聚讼。有云左心、小肠、肝、胆、肾，右肺、大肠、脾、胃、命；有云左心、膻中、肝、胆、肾，右肺，胸中、脾、胃、命；有谓小肠当候于左尺，大肠当候于右尺；有云左尺候肾之元阴，右尺候肾之元阳；互相矛盾，教后人果何遵从，余更不能无疑也。疑者何？疑分配之未当也。后天以子午立极，左寸候心火，左关候肝木，左尺候肾水，是子午对针，不为错，肝布于左，居左关，合法，肺布于右，何不居右关，而居右寸，是子午对针，而卯酉不对针也。又可疑者，左尺候肾之元阴，右尺候肾之元阳，查人身二气合一，充塞上下四旁，阴、阳打成一片，何尝定要分左、右之阴、阳乎？既分左为阳，元阳应在左尺候之，右为阴，元阴应在右尺候之，何左右候之不相符也？总而言之，阴阳气机出入之道不明也，千古混淆，不得不急正之。

【阐释】三指切脉法通行较久，但左右寸、关、尺三部各何所主，则向无一定论据，以左候心、肝、肾，右候肺、脾、命说较为通行。郑氏认为三部九候之说虽有至理，但理愈多而旨愈晦，提出疑问，是有见地的。至其所谓阴阳气机出入之道，在后面略有说明，可参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：切脉约言
  • 当前页：三指说
  • 下一页：拙见解
<<< 返回本书目录
  1. 三指说《医理真传》
  2. 三治五法四因六淫八要《冯氏锦囊秘录》
  3. 三枝叶【中药大全】
  4. 三种湿歌《伤寒百证歌》
  5. 三枝枪【中药大全】
  6. 三疰论《小儿卫生总微论方》
  7. 三枝标（图）【中药大全】
  8. 三子散【方剂大全】
  9. 三汁饮《保健药膳》
  10. 三子养亲汤【方剂大全】
  11. 三之气《儒门事亲》
  12. 三子养亲汤加味【方剂大全】
  13. 三症辨治《济生集》
  14. 三紫汤【方剂大全】
  15. 三证合参《医医小草》
  16. 三字宝《济生集》
  17. 三诊六变与尺相应《类经》
  18. 三足鳖《本草纲目》完整版
  19. 三爪龙【中药大全】
  20. 三钻风【中药大全】
  21. 三爪金龙（图）【中药大全】
  22. 三钻七【中药大全】
  23. 三张叶【中药大全】
  24. 三唑仑Triazolam《精神药品临床应用指导原则》
  25. 三月泡（图）【中药大全】
  26. 叁、为何会如此多的不治之症?《中医之钥》
  27. 三月花【中药大全】
  28. 伞梗虎耳草【中药大全】
  29. 三羽叉蕨【中药大全】
  30. 伞骨草《滇南本草》
  1. 三指说《医理真传》
  2. 三汁饮《保健药膳》
  3. 三制辟尘粉《目经大成》
  4. 三之一汤《仁术便览》
  5. 三治五法四因六淫八要《冯氏锦囊秘录》
  6. 三之气《儒门事亲》
  7. 三种常见类型癌细胞形态特征《临床基础检验学》
  8. 三之气《中医词典》
  9. 三种基本方法的优缺点《医院药学》
  10. 三症辨治《济生集》
  11. 三种基本心电图变化《物理诊断学》
  12. 三证合参《医医小草》
  13. 三种湿歌《伤寒百证歌》
  14. 三诊六变与尺相应《类经》
  15. 三种唾液腺的结构特点《组织学与胚胎学》
  16. 三着《中医词典》
  17. 三种文化《思考中医》
  18. 三折肱医不三世不服其药辨《友渔斋医话》
  19. 三茱丸《是斋百一选方》
  20. 三增茴香丸《是斋百一选方》
  21. 三茱丸《是斋百一选方》
  22. 三月养胎《竹林女科证治》
  23. 三柱骨《中医词典》
  24. 三月胎证《竹林女科证治》
  25. 三疰论《小儿卫生总微论方》
  26. 三月胎形《竹林女科证治》
  27. 三椎《中医词典》
  28. 三月胎形《女科旨要》
  29. 三子丹《古代房中秘方》
  30. 三月《急救广生集》
  31. 三子养亲汤《韩氏医通》


拙见解_《医理真传》_中医医论_【岐黄之术】

拙见解

拙见解

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人身立命，本乾元一气，落于坤宫，二气合一，化生六子，分布上、中、下，虽有定位，却是死机，全凭这一团真气运行，周流不已。天开于子，人身这一团真气，即从子时发动，自下而中而上，上极复返于下，由上而中而下，循环出入，人之性命赖焉。切脉一事，无非定这一点气盛衰耳。查后贤分配脏腑脉图，与一元真气、出入之机不符，余意当以仲景六经次序排之，方与一元真气出入之机相符。然仲景虽未论脉，而六经流行之气机，即脉也。今人不识一元之义，以两手寸口动脉，将阴阳分作两道看，不知左右固有阴阳之分，其实二气浑为一气，何尝分为二道也？不过真气运行，先从左而后及于右，从右而复及于左。左手属三阳，三阳用事，阳在外，而阴在内，当以立极之う卦形之。右手属三阴，三阴用事，以阴在上而阳在下，当以立极之ぅ卦喻之。脉体左手当以浮分取三阳，沉分取三阴，右手当以浮分取三阴，沉分取三阳，庶与气机出阴入阳，出阳入阴之理相合，亦不致将一元分作二道看也。是否有当，高明斧正之。附气机循环图于下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三指说
  • 当前页：拙见解
  • 下一页：气机循环图
<<< 返回本书目录
  1. 拙见解《医理真传》
  2. 灼伤《家庭医学百科-自救互救篇》
  3. 准噶尔鸢尾【中药大全】
  4. 灼痛【疾病大全】
  5. 赘疣【中药主治】
  6. 灼性神经痛【疾病大全】
  7. 坠涎丸《洪氏集验方》
  8. 卓－艾氏综合征【疾病大全】
  9. 坠桃草【中药大全】
  10. 卓-艾综合征【疾病症状】
  11. 坠痰丸【方剂大全】
  12. 卓肝汤【方剂大全】
  13. 坠胎论《济生集》
  14. 卓溪家传口诀《幼科铁镜》
  15. 坠损方《外台秘要》
  16. 浊《丹溪治法心要》
  17. 坠落伤的急救《现代院外急救手册》
  18. 浊《顾松园医镜》
  19. 坠落车马方《外台秘要》
  20. 浊《金匮钩玄》
  21. 坠睛《圣济总录》
  22. 浊《杂病治例》
  23. 坠跌金伤治验《正体类要》
  24. 浊带总括《医宗金鉴》
  25. 锥体外系损害【疾病症状】
  26. 浊带总括《杂病心法要诀》
  27. 锥体束病损【疾病症状】
  28. 浊淋门《傅青主男科》
  29. 锥螺厣【中药大全】
  30. 浊气为卫《此事难知》
  1. 拙见解《医理真传》
  2. 准头《中医词典》
  3. 拙见治验《痰火点雪》
  4. 准备和酝酿阶段《生物化学与分子生物学》
  5. 拙见治验《痰火点雪》
  6. 肫痈《中医词典》
  7. 拙见治验《痰火点雪》
  8. 赘疣《奇效简便良方》
  9. 拙见治验《痰火点雪》
  10. 赘瘤《奇效简便良方》
  11. 拙见治验《痰火点雪》
  12. 缀法《中医词典》
  13. 拙见治验《痰火点雪》
  14. 坠压类《察病指南》
  15. 拙见治验《痰火点雪》
  16. 坠涎丸《洪氏集验方》
  17. 灼艾法《伤寒括要》
  18. 坠痰丸《仁术便览》
  19. 灼热《中医名词词典》
  20. 坠胎论《济生集》
  21. 灼热《中医词典》
  22. 坠损方三首《外台秘要》
  23. 灼伤《家庭医学百科-自救互救篇》
  24. 坠马血瘀胸腹吐血《奇效简便良方》
  25. 灼痛《中医词典》
  26. 坠落伤的急救《现代院外急救手册》
  27. 卓伯融《中医词典》
  28. 坠落车马方六首《外台秘要》
  29. 卓溪家传口诀《幼科铁镜》
  30. 坠睛眼《中医词典》
  31. 卓雨农（1906-1965年）《中医词典》


气机循环图_《医理真传》_中医医论_【岐黄之术】

气机循环图

气机循环图

  • 上一页
  • 目录
  • 相关
  • 下一页

【阐释】本段提出切脉当依仲景六经次序，始与一元真气出入之机相符。脉体左手当以浮分取三阳，沉分取三阴，右手当以浮分取三阴，沉分取三阳，始与气机出阴入阳，出阳入阴之理相合。并附气机循环图，亦不过聊备一家之说，不见得比旧说高明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拙见解
  • 当前页：气机循环图
  • 下一页：再解古脉说
<<< 返回本书目录
  1. 气机循环图《医理真传》
  2. 气积《四圣心源》
  3. 气机失调【疾病症状】
  4. 气积【方剂主治】
  5. 气机不畅【疾病症状】
  6. 气极《备急千金要方》
  7. 气秽清浊病因《医宗金鉴》
  8. 气极《圣济总录》
  9. 气秽清浊病因《妇科心法要诀》
  10. 气极寒方《外台秘要》
  11. 气化次序说《竹泉生女科集要》
  12. 气极论《外台秘要》
  13. 气户穴【胸部腹部穴位】
  14. 气极热方《外台秘要》
  15. 气海俞穴【人体背部穴位】
  16. 气急【疾病症状】
  17. 气海穴【胸部腹部穴位】
  18. 气急【方剂主治】
  19. 气过水声【疾病症状】
  20. 气瘕《妇人规》
  21. 气管阻塞【疾病症状】
  22. 气瘕《景岳全书》
  23. 气管肿瘤【疾病大全】
  24. 气兼水身面肿方《外台秘要》
  25. 气管支气管异物【疾病大全】
  26. 气交变大论《素问悬解》
  27. 气管支气管疾病《病理学》
  28. 气交变大论篇《黄帝内经·素问》
  29. 气管异物的急救《现代院外急救手册》
  30. 气交外感病论《内经博议》
  1. 气机循环图《医理真传》
  2. 气机不利《中医词典》
  3. 气积《四圣心源》
  4. 气机不利《中医名词词典》
  5. 气积《中医词典》
  6. 气机《中医词典》
  7. 气积《证治准绳·幼科》
  8. 气机《中医名词词典》
  9. 气积《金匮翼》
  10. 气秽清浊病因《妇科心法要诀》
  11. 气极《圣济总录》
  12. 气秽清浊病因《医宗金鉴》
  13. 气极《中医词典》
  14. 气会《中医词典》
  15. 气极《备急千金要方》
  16. 气黄《中医词典》
  17. 气极寒方二首《外台秘要》
  18. 气缓《中医词典》
  19. 气极论一首《外台秘要》
  20. 气化次序说《竹泉生女科集要》
  21. 气极热方三首《外台秘要》
  22. 气化不利《中医词典》
  23. 气急喘《中医词典》
  24. 气化不利《中医名词词典》
  25. 气瘕《景岳全书》
  26. 气化《中医词典》
  27. 气瘕《妇人规》
  28. 气化《中医名词词典》
  29. 气兼水身面肿方四首《外台秘要》
  30. 气滑二十九法《针灸神书》
  31. 气交《中医词典》


再解古脉说_《医理真传》_中医医论_【岐黄之术】

再解古脉说

再解古脉说

  • 上一页
  • 目录
  • 相关
  • 下一页

古来圣圣相传，原不专在切脉一事，其要在望而知之，闻而知之，称为圣、神（经云“望而知之谓之神，闻而知之谓之圣”，此处“神”、“圣”二字疑次序颠倒），为上一等说法也。问而知之，切而知之，称为工、巧，为下一等说法也。然考分配脉图，却不与六经气机相合。若与六经气机相合，则医家治伤寒方有实据，余甚不解何以不如斯也。再三追索，以为心肺居膈膜上，法天，故配之于寸，以为上者上也，胸喉中事也；脾胃居膈膜下，至脐，法地，故配之于中，中也者，上下之枢机也；肝肾居脐下，法水，故配之于下，以为下者下也，少腹、腰、股、膝、胫、足中事也。此是就后天生成之定位言之，理实的确可从，即以仲景六经排之，差错不远。余按后天生成定位，乃是死机，全凭这二五合一，这一团真气，呼吸运用，方是真机。五行充塞二气之中，二气即在五行之内。二气盛，则五行之气即盛；二气衰，则五行之气即衰；二气亡，则五行之气即亡。溯治病之要，望色以有神无神，定气之盛衰；闻声以微厉，判气之盈缩；问病以饮热饮冷，知气之偏盛；切脉以有力无力，知气之虚实。以此推求，万病都是一个气字，以盛、衰两字判之便了，即以一气分为三气，以定上、中、下之盛衰，亦可。诸脉纷纷摹揣，试问天下医生，几人将二十八脉明晰？以余拙见，有力无力尽之矣。不必多求。论分配脏腑，《内经》不差；论气机出入，一定法则，仲景六经为最。从《内经》也可，从仲景也可，余不敢以己见臆说为即是，姑存之，以与来者共商。

【阐释】本段再解古脉三部配法，乃后天生成定位，全凭一团真气呼吸运用，方是真机，五行二气是二而一，理甚平实可从。论治病之要，望色以有神无神定气之盛衰，闻声以微厉判气之盈缩，问病以饮热饮冷知气之偏盛，切脉以有力无力知气之虚实，数语最为精切赅备。以脉象定气血之盛衰，并参合望、闻、问，审察细节变化，然后处方用药，是稳妥的，如专在二十八脉上揣摹，则不易掌握全面，从整体观点辨证论治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气机循环图
  • 当前页：再解古脉说
  • 下一页：五行说
<<< 返回本书目录
  1. 再解古脉说《医理真传》
  2. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  3. 再发风险在估计《医学遗传学基础》
  4. 再生《病理学》
  5. 再表再里《伤寒指掌》
  6. 再生稻【中药大全】
  7. 载脂蛋白抗体的制备《动脉粥样硬化》
  8. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  9. 载脂蛋白基因结构及其基因型参考文献《动脉粥样硬化》
  10. 再生障碍性贫血《老年百病防治》
  11. 载脂蛋白基因结构及其基因型《动脉粥样硬化》
  12. 再生障碍性贫血《人体使用手册》
  13. 载脂蛋白基因结构《动脉粥样硬化》
  14. 再生障碍性贫血《赵绍琴临证验案精选》
  15. 载脂蛋白基因的染色体定位《动脉粥样硬化》
  16. 再生障碍性贫血【疾病大全】
  17. 载脂蛋白基因的多态性《动脉粥样硬化》
  18. 再生障碍性贫血（Aplastic Anemia）《血液病学》
  19. 载脂蛋白基因表达的抑扬《动脉粥样硬化》
  20. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  21. 载脂蛋白分离纯化《动脉粥样硬化》
  22. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  23. 载脂蛋白的种类与结构参考文献《动脉粥样硬化》
  24. 再造活血止痛散【方剂大全】
  25. 载脂蛋白的种类与结构《动脉粥样硬化》
  26. 再造散《汤头歌诀》
  27. 载脂蛋白纯品的鉴定《动脉粥样硬化》
  28. 再造散【方剂大全】
  29. 载脂蛋白参考值*《动脉粥样硬化》
  30. 再造丸【方剂大全】
  1. 再解古脉说《医理真传》
  2. 再发风险在估计《医学遗传学基础》
  3. 再经《中医词典》
  4. 再传《中医词典》
  5. 再看舌胎分表里《医学集成》
  6. 再传《中医名词词典》
  7. 再论七情总由心发《友渔斋医话》
  8. 再表再里《伤寒指掌》
  9. 再论为医之弊《友渔斋医话》
  10. 再表再里《温热暑疫全书》
  11. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  12. 载脂蛋白组成与结构特点及生理功用《临床生物化学》
  13. 再逆《中医名词词典》
  14. 载脂蛋白抗体的制备《动脉粥样硬化》
  15. 再逆《中医词典》
  16. 载脂蛋白基因染色体位一览表《动脉粥样硬化》
  17. 再生《病理学》
  18. 载脂蛋白基因结构及其基因型《动脉粥样硬化》
  19. 再生的调控《病理学》
  20. 载脂蛋白基因结构《动脉粥样硬化》
  21. 再生式序列复制技术《实用免疫细胞与核酸》
  22. 载脂蛋白基因的染色体定位《动脉粥样硬化》
  23. 再生圆《中藏经》
  24. 载脂蛋白基因的多态性《动脉粥样硬化》
  25. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  26. 载脂蛋白基因丛分布《动脉粥样硬化》
  27. 再生障碍性贫血《赵绍琴临证验案精选》
  28. 载脂蛋白基因表达的抑扬《动脉粥样硬化》
  29. 再生障碍性贫血《老年百病防治》
  30. 载脂蛋白分离纯化《动脉粥样硬化》
  31. 再生障碍性贫血《血液病学》


五行说_《医理真传》_中医医论_【岐黄之术】

五行说

五行说

  • 上一页
  • 目录
  • 相关
  • 下一页

天地化生五行，故有青、黄、赤、白、黑之说焉。肝青象木，主东方春令；肺白象金，主西方秋令；心赤象火，主南方夏令；肾黑象水，主北方冬令；脾黄象土，主中央湿令。五行各司一气，各主一经，各有生克制化。《内经》云：“肝布于左，肺布于右，心布于表，肾布于里，脾为四方之使”，历代注家，俱在方位上论，而不在一气上论，五行之实义，渐不明矣，余特直解之。夫人身与天地无异，天地以五行之气，塞满乾坤，人身以五脏之气，塞满周身，何也？骨本属肾，而周身无处非骨；筋本属肝，而周身无处非筋；血本属心，而周身无处非血；肌肉本属脾，而周身无处非肌肉；皮毛本属肺，而周身无处非皮毛。以此推之，五行原是一块，并非专以左肝、右肺、心表、肾里、脾中为主。盖以左肝、右肺、心表、肾里、脾中者，是就五行立极之处言之也。若执五方以求五行，而五行之义便失，以五行作一块论五行，而五行之义即彰。五行不出二气之中，二气即在五行之内，二气乃人身立极主宰，既生五行，又以五行为归。然五行之要在中土：火无土不潜藏，木无土不植立，金无土不化生，水无土不停蓄。故曰：土为万物之母，后天之四象咸赖焉。不独后天之四象赖之，而先天立极之二气，实赖之也。故经云：“无先天而后天不立，无后天而先天亦不生”，后天专重脾胃。人日饮食水谷入脾胃，化生精血，长养神气，以助先天之二气，二气旺，脾胃运行之机即旺，二气衰，脾胃运行之机即衰。然脾胃旺，二气始能旺，脾胃衰，二气亦立衰，先后互赖，有分之无可分，合之不胜合者也。至于用药机关，即在这后天脾土上，仲景故立建中、理中二法。因外邪闭其营卫，伤及中气者，建中汤为最；因内寒湿气，伤及中气者，理中汤如神。内、外两法，真千古治病金针，医家准则，惜人之不解耳。况一切甘温苦寒之品，下喉一刻，即入中宫，甘温从阳者，赖之以行，苦寒从阴者，赖之以运，故曰中也者，上下之枢机也。后贤李东垣立补中汤，以治劳役伤脾，是套建中汤之法也，亦可遵从。俗语云：百病从口入，是伤中之意也。余谓凡治一切阴虚、阳虚，务在中宫上用力。以上三法，皆可变通，但阴虚、阳虚，辨认不可不澈，上卷辨认法，切切熟记。

【阐释】五行说虽不尽合于科学，但古医家以配五脏而进行诊治，亦有一定效果。只是有些医家过于拘泥，坚持在方位上立论，自不免有扞隔之处。郑氏认为五行不出二气之中，二气即在五行之内，二气乃人身立极主宰，而五行之枢要即在中土。人日饮食水谷，入脾胃化生精血，长养神气，而先后天之阴阳二气始旺，故治病用药机关，当在后天脾土上用力。仲景立建中、理中二法，以分治外、内、寒湿之邪伤及中气，李东垣立补中益气汤以治劳役伤脾，亦套建中之法，俱因能掌握五行之枢要为治病之根本准则，故能历久应用不替。末段谓凡治一切阴虚、阳虚，务在中宫脾胃上用力，只要将阴虚、阳虚辨确，三法皆可变通，将五行说落到实处，实较一般空论更有价值。

□

问曰：《内经》言“冬伤于寒，春必病温”，可另有说乎？

答曰：冬月既伤于寒，岂有延至春月始发之理？然亦有说焉。以为天地闭塞，阳气潜藏，人身之气机亦潜藏，感之轻者，随气机而潜藏，不即为病，至春日春风和畅，气机发泄于外，这点寒邪种子亦向外，故病作。如春日布种，而夏日收割，夏日布种，而秋日收割，病温之说，其意如斯也。推之“春伤于风，夏生飧泄，夏伤于暑，秋必痎疟，秋伤于湿，冬必咳嗽”，理无二义也。余亦有说焉。夫冬月寒令，天地之气寒，人身之气亦寒，潜藏是天地自然之机，人身同然，此正气也。客寒乃外之贼邪，邪正原不两立，无论一丝一毫客邪，着于人身，未有不即病者。感之即轻，不能闭塞气机，遇经气旺时，邪亦可以默化，感之若重，邪气即能蔽束气机，未有不即病者。况冬月伤寒而死者亦多，以此推之，此说殊不尽然。余再三追索，疑是内伤于生冷之寒湿，不能闭其卫外气机，故不即病，伏于其中，感天地闭塞，潜藏之气机裹束，不能发泄，延至春月，寒气化为热邪，随气机发泄而外出，春月温和，故名之曰温病。如此推求，方得冬伤于寒，春必病温实据。诸书纷纷言温，而曰风温、寒温、温热、湿温、温燥，更立大头、杨梅、捻颈、软脚诸瘟，难以尽举。各家之说，以春为风温，夏为温热，长夏为湿温，俱在六气节候上论之。余意春月温和节令，而加以温之名方妥，外此候而名温，即属不当。所谓寒温者，指发病之来脉说也。所谓风温者，指发病之时令言之也。所谓温热者，指寒变为热言之也。所谓湿温者，指挟内湿言之也。所谓温燥者，指邪入阳明燥地，伏而不出言之也。如此言温，而温之名始不错，舍此而在六气节候上言温，而温之名即诬，六气各有发病，试问又当何名？再按温病初起，先憎寒而后发热，以后但热而不恶寒，明明是春月温和节中不正之气则为温邪，温字即热字看，先犯太阳，太阳为寒水之区，热不胜寒，故直趋阳明，伏于膈间，阳明主燥，燥亦热也，此刻温燥混为一家，故但热不憎寒，乃为阳明的确不易之症。仲景立麻杏石膏甘草汤，早已为此等症候具法也。按麻黄开腠里，杏仁利气机，石膏清阳明之肌热，甘草和中，俾邪之从太阳而入者，仍从太阳而出，真丝丝入彀之方也。后人立升降散一法，解表清里，而曰此为风温设也，不知此刻气机，气即是温，温即是气，气即是风也，何必多方立名？后人不得其旨归，即以此方为风温设，而不知与麻杏石甘汤同一法也。他如白虎汤、人参白虎汤、苍术白虎汤，因其所兼而用之也。温病总是一热病，是二阳之正病也。他书纷纷讲解，愈出愈奇，不可为法，学者须知。

【阐释】《内经》“冬伤于寒，春必病温”，是一种伏气温病。温病学派所谓风温、寒温、湿热、湿温，温燥诸症，多是时令温病。郑氏提出春天发生的温病，是由于内伤生冷寒湿潜伏而发，并且只有在春月发生的始可名为温病，这只是一家之言，自不能为治温病学者所同意。但谓温病是热病，是二阳之正病，故多但热不憎寒，仲景麻杏石甘汤及诸白虎汤，俱可应用于此等症候，则是确切的。温病学派导源于金刘完素的火热论，其弟子马宗素认为凡有发热症状的，不论其是内、外所伤，不论其发生季节，不论其伤于何邪，都是热病，不能作伤寒医治，持论未免过偏。后经明代吴又可的《瘟疫论》，及清代叶天士、薛生白、吴鞠通、王孟英诸家著作的阐述，使温热病的病因病机的特殊性，于伤寒之外，自成体系，从理论到临床，均有一定价值，不能认为都是不可为法。如吴鞠通《温病条辨》谓伤寒之邪原于水，须遵六经辨证；温病之邪原于火，须按三焦辨证。“伤寒是伤人身之阳，故喜辛温、甘温、苦温以救其阳；温病伤人身之阳，故喜辛凉、甘寒、甘咸以救其阴。”都是比较全面的持平之论。至其说“若真能识得伤寒，断不致疑麻、桂之法不可用；若真能识得温病，断不致以辛温治伤寒之法治温病，”亦极允当。故有人谓温病派学说并非与伤寒对立，而实可羽翼《伤寒论》，丰富《伤寒论》的内容。郑氏所云，亦有未尽当处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：再解古脉说
  • 当前页：五行说
  • 下一页：发热类
<<< 返回本书目录
  1. 五行说《医理真传》
  2. 五行汤【方剂大全】
  3. 五行生克篇《外经微言》
  4. 五行统论《类经图翼》
  5. 五行生克论《医原》
  6. 五行问答《医学读书记》
  7. 五行生克《医学集成》
  8. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  9. 五行生克《四圣心源》
  10. 五行邪正致病暨虚实传染统论《目经大成》
  11. 五行生成数解《类经图翼》
  12. 五行学说《中医基础理论》
  13. 五行论《医贯》
  14. 五行制方生克法《医学启源》
  15. 五行论《冯氏锦囊秘录》
  16. 五行质气生克制化歌《医宗金鉴》
  17. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  18. 五行质气生克制化歌《运气要诀》
  19. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  20. 五行总括图《医理真传》
  21. 五行德政令化灾变歌《运气要诀》
  22. 五虎二陈汤【方剂大全】
  23. 五行德政令化灾变歌《医宗金鉴》
  24. 五虎散【方剂大全】
  25. 五行导气《气功外气疗法》
  26. 五虎汤【方剂大全】
  27. 五行存疑《目经大成》
  28. 五虎下西川【方剂大全】
  29. 五行本体受病相传为病《医理真传》
  30. 五虎追风散【方剂大全】
  1. 五行说《医理真传》
  2. 五行生克篇《外经微言》
  3. 五行统论《类经图翼》
  4. 五行生克论《医原》
  5. 五行问答《医学读书记》
  6. 五行生克《医学摘粹》
  7. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  8. 五行生克《四圣心源》
  9. 五行五脏化生五色《医学摘粹》
  10. 五行生克《医学集成》
  11. 五行相生相克《圆运动的古中医学》
  12. 五行生成数解《类经图翼》
  13. 五行邪正致病暨虚实传染统论《目经大成》
  14. 五行论《医贯》
  15. 五行学说《中医基础理论》
  16. 五行论《冯氏锦囊秘录》
  17. 五行整个圆运动图《圆运动的古中医学》
  18. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  19. 五行制方生克法《医学启源》
  20. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  21. 五行质气生克制化歌《医宗金鉴》
  22. 五行德政令化灾变歌《运气要诀》
  23. 五行质气生克制化歌《运气要诀》
  24. 五行德政令化灾变歌《医宗金鉴》
  25. 五行总括图《医理真传》
  26. 五行导气《气功外气疗法》
  27. 五合《中医词典》
  28. 五行存疑《目经大成》
  29. 五虎《手穴手纹诊治》
  30. 五行病诊《医门补要》
  31. 五虎《中医词典》


发热类_《医理真传》_中医医论_【岐黄之术】

发热类

发热类

  • 上一页
  • 目录
  • 相关
  • 下一页

发热而身疼者，外感也（自汗桂枝汤，无汗麻黄汤）。发热而身不疼，饱闷吞酸者，内伤于食也（平胃散加消食行气之药）。发热身疼，不恶寒，舌黄而饮冷者，热伤于里也（白虎汤加桂枝、干葛）。发热身疼，恶寒，口不渴者，邪入少阴也（麻黄附子细辛汤）。素禀不足，无故身大热，舌青欲饮极热者，元阳外越也，亦有口不渴者，皆同（吴萸四逆汤）。小儿发热，气粗口热者，表里俱病，内有热也（人参败毒散加芩、连、栀子）。发热出气微温，而口不热，小便清长，大便不实，素有疾者，元气不固也（理中汤、六君子汤之类）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五行说
  • 当前页：发热类
  • 下一页：疟疾
<<< 返回本书目录
  1. 发热口渴烦躁不止之症《保婴撮要》
  2. 发热论《妇科秘书》
  3. 发热口渴【方剂主治】
  4. 发热论《明医杂着》
  5. 发热咳嗽【方剂主治】
  6. 发热论《胎产心法》
  7. 发热机体的主要机能和代谢改变《病理生理学》
  8. 发热门《丹台玉案》
  9. 发热歌《伤寒百证歌》
  10. 发热门《万氏秘传片玉心书》
  11. 发热腹痛《经验麻科》
  12. 发热门《幼科切要》
  13. 发热烦躁【方剂主治】
  14. 发热门《幼科心法要诀》
  15. 发热烦躁《幼科释谜》
  16. 发热门《幼科指南》
  17. 发热烦躁《景岳全书》
  18. 发热门杂症《冯氏锦囊秘录》
  19. 发热而发斑屑是成瘾疹《麻科活人全书》
  20. 发热逆证《痘疹心法要诀》
  21. 发热恶寒证《伤寒九十论》
  22. 发热逆证《医宗金鉴》
  23. 发热恶寒【方剂主治】
  24. 发热三朝辩吉凶《景岳全书》
  25. 发热恶寒《金匮钩玄》
  26. 发热三朝顺逆险《冯氏锦囊秘录》
  27. 发热恶风【方剂主治】
  28. 发热三朝治款《景岳全书》
  29. 发热的原因和机制《病理生理学》
  30. 发热三日诀《慈幼新书》
  1. 发热类《医理真传》
  2. 发热口渴烦躁不止之症《保婴撮要》
  3. 发热论《胎产心法》
  4. 发热激活物的主要种类和性质《病理生理学》
  5. 发热论《明医杂着》
  6. 发热歌《伤寒百证歌》
  7. 发热论《妇科秘书》
  8. 发热腹痛《经验麻科》
  9. 发热门《幼科切要》
  10. 发热烦躁《幼科释谜》
  11. 发热门《丹台玉案》
  12. 发热烦躁《景岳全书》
  13. 发热门《万氏秘传片玉心书》
  14. 发热而发斑屑是成瘾疹《麻科活人全书》
  15. 发热门《幼科指南》
  16. 发热恶寒证《伤寒九十论》
  17. 发热门杂症《冯氏锦囊秘录》
  18. 发热恶寒《金匮钩玄》
  19. 发热逆证《医宗金鉴》
  20. 发热恶寒《中医词典》
  21. 发热逆证《痘疹心法要诀》
  22. 发热的时相及其热代谢特点《病理生理学》
  23. 发热三朝辩吉凶《景岳全书》
  24. 发热的生物学意义《病理生理学》
  25. 发热三朝方药例《古今医鉴》
  26. 发热的概念《病理生理学》
  27. 发热三朝决生死例《古今医鉴》
  28. 发热的处理原则《病理生理学》
  29. 发热三朝顺逆险《冯氏锦囊秘录》
  30. 发热出痘粒满痂生《四圣悬枢》
  31. 发热三朝证治例《古今医鉴》


疟疾_《医理真传》_中医医论_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

寒热往来而有定候者，真疟也。一日一发而在上半日者，邪在三阳为病也（宜小柴胡加桂、葛）。一日一发而在下半日者，邪在三阴为病也（宜理中汤加柴、桂）。二日一发者，病深一层也（按寒热轻重治之）。单热无寒，渴饮冷不休者，病在阳明也（宜白虎汤）。单寒无热，欲饮热者，病在太阴也（宜理中汤）。饱闷不舒，而发寒热者，食疟也（平胃散加查曲、柴胡）。先吐清水，而后发寒热，欲饮极热汤者，脾阳外越，似疟而实非疟也（宜吴萸四逆汤）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热类
  • 当前页：疟疾
  • 下一页：鼓胀
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《医理真传》
  2. 疟疾《中医名词词典》
  3. 疟疾《景岳全书》
  4. 疟疾《育婴家秘》
  5. 疟疾《手穴手纹诊治》
  6. 疟疾《医学集成》
  7. 疟疾《孙真人海上方》
  8. 疟疾《默克家庭诊疗手册》
  9. 疟疾《傅青主男科》
  10. 疟疾《急诊医学》
  11. 疟疾《中医词典》
  12. 疟积《中医词典》
  13. 疟疾《中医词典》
  14. 疟积《中医词典》
  15. 疟疾《产鉴》
  16. 疟黄《中医词典》
  17. 疟疾《全生指迷方》
  18. 疟黄《中医词典》
  19. 疟疾《扁鹊神应针灸玉龙经》
  20. 疟候《诸病源候论》
  21. 疟疾《医学传灯》
  22. 疟候《诸病源候论》
  23. 疟疾《女科秘旨》
  24. 疟后余热候《诸病源候论》
  25. 疟疾《医宗金鉴》
  26. 疟后引饮《幼幼新书》
  27. 疟疾《幼幼新书》
  28. 疟后胁内结硬《幼幼新书》
  29. 疟疾《续名医类案》
  30. 疟后头面浮肿《幼幼新书》
  31. 疟疾《医述》


鼓胀_《医理真传》_中医医论_【岐黄之术】

鼓胀

鼓胀

  • 上一页
  • 目录
  • 相关
  • 下一页

单腹胀而四肢不胀，舌青欲饮热者，阴邪伏于中而闭塞清道也（宜理中汤、或吴萸四逆汤）。单四肢胀，而腹不胀者，脾阳不固，发散于四末也（宜理中汤加西砂）。有周身鼓胀，不渴不欲食者，元气涣散也（宜收纳，切忌消肿，如理中、回阳之类）。有胀而皮色如血者，阴乘于上而作也（宜补阳以消阴，如阳旦汤、潜阳丹）。有胀而皮色如水晶，内无他病者，水气散于皮肤也（宜五皮饮）。胀病亦多，握定阴、阳辨诀治之，决然不错。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：鼓胀
  • 下一页：积聚
<<< 返回本书目录
  1. 鼓胀《重订灵兰要览》
  2. 鼓胀【方剂主治】
  3. 鼓胀《中医内科学》
  4. 鼓胀（余见腹胀）《针灸资生经》
  5. 鼓胀《张氏医通》
  6. 鼓胀（与喘参看）《医学入门》
  7. 鼓胀《杂病治例》
  8. 鼓胀丹【方剂大全】
  9. 鼓胀《医学心悟》
  10. 鼓胀根原《四圣心源》
  11. 鼓胀《医经原旨》
  12. 鼓胀兼目疾论《银海指南》
  13. 鼓胀《万病回春》
  14. 鼓胀论《格致余论》
  15. 鼓胀《寿世保元》
  16. 鼓胀门《医方考》
  17. 鼓胀《圣济总录》
  18. 鼓胀门《张氏医通》
  19. 鼓胀《仁术便览》
  20. 鼓胀门（附水肿）《丹台玉案》
  21. 鼓胀《普济方·针灸》
  22. 鼓胀水肿门《奇方类编》
  23. 鼓胀《明医指掌》
  24. 鼓子花散【方剂大全】
  25. 鼓胀《类经》
  26. 鹘嘲《本草纲目》完整版
  27. 鼓胀《金匮钩玄》
  28. 鹘突羹【方剂大全】
  29. 鼓胀《丹溪心法》
  30. 鹘眼凝睛《银海精微》
  1. 鼓胀《医理真传》
  2. 鼓室神经《人体解剖学》
  3. 鼓胀《圣济总录》
  4. 鼓室歌诀《人体解剖学歌诀》
  5. 鼓胀《中医词典》
  6. 鼓室《人体解剖学》
  7. 鼓胀《杂病治例》
  8. 鼓舌《中医词典》
  9. 鼓胀《重订灵兰要览》
  10. 鼓膜外伤性穿孔《中西医结合耳鼻喉科》
  11. 鼓胀《医述》
  12. 鼓膜外伤《耳鼻咽喉外科学》
  13. 鼓胀《类经》
  14. 鼓膜破裂的急救《现代院外急救手册》
  15. 鼓胀《张氏医通》
  16. 鼓膜和中耳听骨链增压效应《生理学》
  17. 鼓胀《寿世保元》
  18. 鼓花头《中医词典》
  19. 鼓胀《普济方·针灸》
  20. 鼓呵消积滞法《痰火点雪》
  21. 鼓胀《万病回春》
  22. 鼓颔《中医词典》
  23. 鼓胀《医经原旨》
  24. 鼓腹淘气《养生导引秘籍》
  25. 鼓胀《灵素节注类编》
  26. 鼓儿签子《饮膳正要》
  27. 鼓胀《明医指掌》
  28. 鼓槌风《解围元薮》
  29. 鼓胀《丹溪心法》
  30. 鼓槌风《中医词典》
  31. 鼓胀《医学心悟》


积聚_《医理真传》_中医医论_【岐黄之术】

积聚

积聚

  • 上一页
  • 目录
  • 相关
  • 下一页

腹中有块，无拘左右，痛而始有形，不痛而即无形者，瘕症也（宜活血行气，如当归补血汤，加桂、麦芽）。不痛而亦有形，按之不移者，疒征病也（宜三物厚朴七气汤），有嗳腐，大便极臭，而腹中有块者，宿食积聚也（平胃散加大黄，莪术）。有痰涎不止，腹中累累觉痛，作水声者，痰湿积聚也（宜桂苓术甘汤、理中汤加砂、半）。有小腹硬满，小便不利者，血积聚于下焦也（宜五苓加桃仁、红花）。总之喜揉按者，阴之积聚，由于阳不化阴也（宜温解）。手不可近者，阳之积聚。由于气不活而血壅甚也（宜攻破）。治积聚亦不出阴、阳两法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼓胀
  • 当前页：积聚
  • 下一页：痰饮
<<< 返回本书目录
  1. 积聚【疾病大全】
  2. 积聚【中药主治】
  3. 积聚《周慎斋遗书》
  4. 积聚【方剂主治】
  5. 积聚《重订灵兰要览》
  6. 积聚病诸候《巢氏病源补养宣导法》
  7. 积聚《中医内科学》
  8. 积聚病诸候（凡六论）《诸病源候论》
  9. 积聚《证治准绳·杂病》
  10. 积聚方《外台秘要》
  11. 积聚《证治准绳·女科》
  12. 积聚根原《四圣心源》
  13. 积聚《证治准绳·女科》
  14. 积聚瘕《明医指掌》
  15. 积聚《证治准绳·类方》
  16. 积聚瘕《女科证治准绳》
  17. 积聚《证治汇补》
  18. 积聚瘕《普济方·针灸》
  19. 积聚《针灸资生经》
  20. 积聚瘕《证治准绳·女科》
  21. 积聚《张聿青医案》
  22. 积聚瘕肠覃石瘕《女科指掌》
  23. 积聚《张氏医通》
  24. 积聚瘕方《女科指掌》
  25. 积聚《杂病广要》
  26. 积聚瘕僻痞块《医学传灯》
  27. 积聚《幼幼新书》
  28. 积聚论《古今医彻》
  29. 积聚《幼科折衷》
  30. 积聚论治《类证治裁》
  1. 积聚《医理真传》
  2. 积聚《医学集成》
  3. 积聚《圣济总录》
  4. 积精《中医词典》
  5. 积聚《景岳全书》
  6. 积筋《中医词典》
  7. 积聚《中医词典》
  8. 积结泻《中医词典》
  9. 积聚《重订灵兰要览》
  10. 积瘕《华佗神方》
  11. 积聚《女科秘旨》
  12. 积极治疗《病理生理学》
  13. 积聚《幼幼新书》
  14. 积寒泄泻《症因脉治》
  15. 积聚《医学入门》
  16. 积寒泄泻《中医词典》
  17. 积聚《医述》
  18. 积寒热《证治准绳·幼科》
  19. 积聚《杂病广要》
  20. 积虫《傅青主男科》
  21. 积聚《张氏医通》
  22. 积病有治有不治《幼科释谜》
  23. 积聚《证治准绳·类方》
  24. 积病《明医指掌》
  25. 积聚《证治准绳·女科》
  26. 积《陈氏幼科秘诀》
  27. 积聚《证治准绳·女科》
  28. 积《友渔斋医话》
  29. 积聚《证治准绳·杂病》
  30. 积《本草求真》
  31. 积聚《寿世保元》


痰饮_《医理真传》_中医医论_【岐黄之术】

痰饮

痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

痰饮者，水湿之别名也。脾无湿不生痰，水道清则饮不作。痰清而不胶者，胃阳不足以行水也（宜温中、理中汤）。痰黄而胶，喜生冷者，火旺而津枯也（宜鸡子黄连汤）。痰白、痰青、痰咸，皆由于阳不足（宜温、宜补）。痰臭、痰吐如丝不断，痰结如砂石者，皆由于阴亏火旺（宜五味子汤养血汤）。《金匮》列五饮之名，亦当熟看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚
  • 当前页：痰饮
  • 下一页：咳嗽
<<< 返回本书目录
  1. 痰饮【疾病症状】
  2. 痰饮【中药主治】
  3. 痰饮《周慎斋遗书》
  4. 痰饮【方剂主治】
  5. 痰饮《证治准绳·杂病》
  6. 痰饮（参叶案）《伤寒指掌》
  7. 痰饮《证治准绳·女科》
  8. 痰饮（唾）《张氏医通》
  9. 痰饮《证治准绳·类方》
  10. 痰饮病诸候（凡十六论）《诸病源候论》
  11. 痰饮《张聿青医案》
  12. 痰饮部《本草易读》
  13. 痰饮《杂病治例》
  14. 痰饮喘急《儿科萃精》
  15. 痰饮《幼幼新书》
  16. 痰饮喘急《医宗金鉴》
  17. 痰饮《医学正传》
  18. 痰饮喘咳【中药主治】
  19. 痰饮《医学心悟》
  20. 痰饮大小总论合参《冯氏锦囊秘录》
  21. 痰饮《医学三字经》
  22. 痰饮方《外台秘要》
  23. 痰饮《医学从众录》
  24. 痰饮方《医学三字经》
  25. 痰饮《叶天士医案精华》
  26. 痰饮分治说《读医随笔》
  27. 痰饮《也是山人医案》
  28. 痰饮根原《四圣心源》
  29. 痰饮《血证论》
  30. 痰饮咳嗽《金匮悬解》
  1. 痰饮《医理真传》
  2. 痰饮《千金翼方》
  3. 痰饮《景岳全书》
  4. 痰饮《中医名词词典》
  5. 痰饮《中医词典》
  6. 痰疫《松峰说疫》
  7. 痰饮《备急千金要方》
  8. 痰医案《痰疠法门》
  9. 痰饮《新修本草》
  10. 痰液中细菌镜检《常用化验值及意义》
  11. 痰饮《杂病治例》
  12. 痰液中细胞《常用化验值及意义》
  13. 痰饮《全生指迷方》
  14. 痰液中结晶《常用化验值及意义》
  15. 痰饮《推求师意》
  16. 痰液中寄生虫《常用化验值及意义》
  17. 痰饮《幼幼新书》
  18. 痰液中弹力纤维《常用化验值及意义》
  19. 痰饮《中医基础理论》
  20. 痰液性状（粘稠度）《常用化验值及意义》
  21. 痰饮《证治准绳·类方》
  22. 痰液细胞学诊断肺癌应注意的问题《临床基础检验学》
  23. 痰饮《证治准绳·女科》
  24. 痰液脱落细胞检查《临床基础检验学》
  25. 痰饮《证治准绳·杂病》
  26. 痰液气味《常用化验值及意义》
  27. 痰饮《寿世保元》
  28. 痰液量《常用化验值及意义》
  29. 痰饮《普济方·针灸》
  30. 痰液检查《临床基础检验学》
  31. 痰饮《临证指南医案》


咳嗽_《医理真传》_中医医论_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳而兼发热身疼者，外感也（小青龙、麻黄汤之类）。咳而不发热身痛，饱闷嗳腐臭者，饮食为病也，亦间有发热者（宜平胃散加麦、曲）。咳而身大热，喜极热汤，唇舌青白者，元阳外越，阴气上干清道也（宜吴萸四逆汤）。咳而身如瓮中，欲饮热者，肺为寒痰闭塞也（宜苓桂术甘汤加细辛、干姜、五味子）。咳而口干喜冷饮，二便不利者，肺为火逼也（宜泻白散中加苏叶、桅子）。干咳而无痰者，肺燥血虚也（宜补血汤合黑姜甘草汤，加五味子）。咳而痰水如泉涌者，脾阳不运也（宜理中加砂、半、吴萸、茯苓）。咳症虽多，总以阴、阳两法辨之即可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮
  • 当前页：咳嗽
  • 下一页：喘
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《医理真传》
  2. 咳嗽《圆运动的古中医学》
  3. 咳嗽《圣济总录》
  4. 咳嗽《中医名词词典》
  5. 咳嗽《景岳全书》
  6. 咳嗽《评琴书屋医略》
  7. 咳嗽《止园医话》
  8. 咳嗽《医学集成》
  9. 咳嗽《止园医话》
  10. 咳嗽《默克家庭诊疗手册》
  11. 咳嗽《常见病自测》
  12. 咳失声方四首《外台秘要》
  13. 咳嗽《小儿常见病单验方》
  14. 咳呕厥逆证七　阳明五十八《伤寒悬解》
  15. 咳嗽《气功外气疗法》
  16. 咳逆证《明医指掌》
  17. 咳嗽《傅青主男科》
  18. 咳逆咽痛证八　阳明五十九《伤寒悬解》
  19. 咳嗽《傅青主女科》
  20. 咳逆痰嗽《丹溪手镜》
  21. 咳嗽《中医词典》
  22. 咳逆嗽《中医词典》
  23. 咳嗽《中医词典》
  24. 咳逆嗽《中医词典》
  25. 咳嗽《产宝》
  26. 咳逆上气呕吐候《诸病源候论》
  27. 咳嗽《慎疾刍言》
  28. 咳逆上气呕吐方四首《外台秘要》
  29. 咳嗽《备急千金要方》
  30. 咳逆上气候《诸病源候论》
  31. 咳嗽《备急千金要方》


喘_《医理真传》_中医医论_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

喘而发热、身疼者，寒邪闭塞肺窍也（宜麻黄汤倍麻）。喘而不发热、身疼，舌青、二便自利者，元气上腾也（宜潜阳丹）。喘而身大热，面赤如硃，口不渴，唇、舌青、白者，元阳外越也（宜吴萸四逆汤）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：喘
  • 下一页：呕吐
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《医理真传》
  2. 喘《育婴家秘》
  3. 喘《中医词典》
  4. 船虹《名医别录》
  5. 喘《产鉴》
  6. 船虹《证类本草》
  7. 喘《杂病治例》
  8. 船虹《新修本草》
  9. 喘《扁鹊神应针灸玉龙经》
  10. 船虹《千金翼方》
  11. 喘《重订灵兰要览》
  12. 船底苔《得配本草》
  13. 喘《医学传灯》
  14. 船底苔《证类本草》
  15. 喘《医学纲目》
  16. 船底苔《食疗本草》
  17. 喘《医学纲目》
  18. 船舡《本草经集注》
  19. 喘《医学纲目》
  20. 传足经不传手经《医述》
  21. 喘《医宗金鉴》
  22. 传中《中医词典》
  23. 喘《续名医类案》
  24. 传症痨咳《中医词典》
  25. 喘《续名医类案》
  26. 传心疽门主论《疡医大全》
  27. 喘《续名医类案》
  28. 传心疽《外科启玄》
  29. 喘《医学入门》
  30. 传心疽《中医词典》
  31. 喘《医述》


呕吐_《医理真传》_中医医论_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

呕吐水谷，尚欲饮冷者，热隔于中也（宜黄连 生姜汤）。呕吐而欲饮极热者，寒隔于中也（宜理中加吴萸）。呕吐身热头痛者，挟外感也（宜桂枝汤倍生姜、加吴萸）。呕吐身大热而无外感，尚欲饮热者，脾阳外越也（宜附子理中加吴萸）。凡吐症发热者多，因吐气机向外，故身亦发热，以身不痛为据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：呕吐
  • 下一页：霍乱
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《医理真传》
  2. 呕吐《中医名词词典》
  3. 呕吐《圣济总录》
  4. 呕吐《育婴家秘》
  5. 呕吐《景岳全书》
  6. 呕吐《评琴书屋医略》
  7. 呕吐《景岳全书》
  8. 呕吐《医学集成》
  9. 呕吐《止园医话》
  10. 呕酸《中医词典》
  11. 呕吐《伤寒说意》
  12. 呕乳《中医词典》
  13. 呕吐《小儿常见病单验方》
  14. 呕清水《中医词典》
  15. 呕吐《气功外气疗法》
  16. 呕青蓝水《中医词典》
  17. 呕吐《傅青主男科》
  18. 呕衄《中医词典》
  19. 呕吐《中医词典》
  20. 呕脓《医学纲目》
  21. 呕吐《新修本草》
  22. 呕脓《中医词典》
  23. 呕吐《麻疹备要方论》
  24. 呕逆吐痢候《诸病源候论》
  25. 呕吐《伤寒标本心法类萃》
  26. 呕逆吐方八首《外台秘要》
  27. 呕吐《麻疹阐注》
  28. 呕逆不下食方八首《外台秘要》
  29. 呕吐《伤寒捷诀》
  30. 呕逆不食《儒门事亲》
  31. 呕吐《杂病治例》


霍乱_《医理真传》_中医医论_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痛吐、泻交加，而欲饮水者，热隔于中，阻其阴、阳交通之机也（宜五苓加炒枝）。吐、泻交加而欲饮热者，寒隔于中，阻其阴、阳交通之机也（宜理中汤）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：霍乱
  • 下一页：呃逆
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《医理真传》
  2. 霍乱《千金翼方》
  3. 霍乱《景岳全书》
  4. 霍乱《中医名词词典》
  5. 霍乱《时病论歌括新编》
  6. 霍乱《育婴家秘》
  7. 霍乱《傅青主女科》
  8. 霍乱《家庭医学百科-医疗康复篇》
  9. 霍乱《中医词典》
  10. 霍乱《时病论歌括新编》
  11. 霍乱《备急千金要方》
  12. 霍乱《医学集成》
  13. 霍乱《备急千金要方》
  14. 霍乱《默克家庭诊疗手册》
  15. 霍乱《新修本草》
  16. 霍夫曼氏征《神经精神疾病诊断学》
  17. 霍乱《凌临灵方》
  18. 霍、乱《地震灾后常见病多发病中医药治疗手册》
  19. 霍乱《伤寒捷诀》
  20. 惑病《灵素节注类编》
  21. 霍乱《产鉴》
  22. 惑《医经原旨》
  23. 霍乱《杂病治例》
  24. 惑《中医词典》
  25. 霍乱《医学传灯》
  26. 获得性免疫《人体寄生虫学》
  27. 霍乱《女科秘旨》
  28. 或中《中医词典》
  29. 霍乱《幼幼新书》
  30. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  31. 霍乱《续名医类案》


呃逆_《医理真传》_中医医论_【岐黄之术】

呃逆

呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

呃逆来饮水即止者，胃火上冲也（宜大承气汤主之）。呃逆来而欲极热饮者，阴邪上干清道也（宜吴萸四逆汤）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：呃逆
  • 下一页：痢症
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《医理真传》
  2. 呃逆《医法圆通》
  3. 呃逆《景岳全书》
  4. 呃逆《中医名词词典》
  5. 呃逆《止园医话》
  6. 呃逆《医学集成》
  7. 呃逆《气功外气疗法》
  8. 呃逆《默克家庭诊疗手册》
  9. 呃逆《傅青主男科》
  10. 呃脉案《类证治裁》
  11. 呃逆《中医词典》
  12. 呃哕《血证论》
  13. 呃逆《经验麻科》
  14. 呃嗳案《丁甘仁医案》
  15. 呃逆《疫疹一得》
  16. 呃《医学真传》
  17. 呃逆《续名医类案》
  18. 呃《临证指南医案》
  19. 呃逆《医学入门》
  20. 呃《医述》
  21. 呃逆《医述》
  22. 额叶症状群《神经精神疾病诊断学》
  23. 呃逆《医述》
  24. 额上黑《中医词典》
  25. 呃逆《医述》
  26. 额颅（额）《中医名词词典》
  27. 呃逆《证治准绳·类方》
  28. 额颅《中医词典》
  29. 呃逆《证治准绳·杂病》
  30. 额疽门主论《疡医大全》
  31. 呃逆《寿世保元》


痢症_《医理真传》_中医医论_【岐黄之术】

痢症

痢症

  • 上一页
  • 目录
  • 相关
  • 下一页

痢症不拘赤、白，舌黄、脉有神者，燥热为病也（宜大黄木香汤）。痢症红、白，脉无神而口不渴者，下焦阳衰，不能化下焦之精血也（宜附子理中加小茴、安桂）。痢症红、白，身大热而渴饮极热，或不渴而舌青滑者，元阳外越，而内无阳以化肠胃中之精血也（宜吴萸四逆汤）。若大热、舌黄，饮冷不休，日数十次者，胃热极也（宜白虎汤加柴、葛）。痢疾初起，发热身疼脉浮者，外感也（宜人参败毒散）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆
  • 当前页：痢症
  • 下一页：头痛
<<< 返回本书目录
  1. 痢症《医学三字经》
  2. 痢症方《医学三字经》
  3. 痢症《医学从众录》
  4. 痢症论治《类证治裁》
  5. 痢症《评琴书屋医略》
  6. 痢症脉论《三指禅》
  7. 痢症《麻科活人全书》
  8. 痢症散【方剂大全】
  9. 痢证总括《医宗金鉴》
  10. 痢止草【中药大全】
  11. 痢证总括《妇科心法要诀》
  12. 痢止蒿【中药大全】
  13. 痢证《医法圆通》
  14. 痢滞论《妇科秘书》
  15. 痢与滞下辩《医旨绪余》
  16. 痢滞论《胎产心法》
  17. 痢因湿热及受积停《医学传心录》
  18. 溧水令君夫人五更倒饱泄泻《孙文垣医案》
  19. 痢泻丸【方剂大全】
  20. 綟木【中药大全】
  21. 痢泻门《奇方类编》
  22. 连艾煎【方剂大全】
  23. 痢泻《急救良方》
  24. 连柏散【方剂大全】
  25. 痢丸子【方剂大全】
  26. 连柏湿疹膏【方剂大全】
  27. 痢圣散子【方剂大全】
  28. 连柏汤【方剂大全】
  29. 痢门《张氏医通》
  30. 连柏丸【方剂大全】
  1. 痢症《医理真传》
  2. 痢症《评琴书屋医略》
  3. 痢症《麻科活人全书》
  4. 痢证总括《妇科心法要诀》
  5. 痢症《医学从众录》
  6. 痢证总括《医宗金鉴》
  7. 痢症《医学三字经》
  8. 痢证《医法圆通》
  9. 痢症方《医学三字经》
  10. 痢与滞下辩《医旨绪余》
  11. 痢症论治《类证治裁》
  12. 痢因湿热及受积停《医学传心录》
  13. 痢症脉候《类证治裁》
  14. 痢泻《急救良方》
  15. 痢症脉论《三指禅》
  16. 痢无止法《友渔斋医话》
  17. 痢滞论《胎产心法》
  18. 痢圣散子《太平惠民和剂局方》
  19. 痢滞论《妇科秘书》
  20. 痢圣散子《太平惠民和剂局方》
  21. 溧水令君夫人五更倒饱泄泻《孙文垣医案》
  22. 痢如膏血候《诸病源候论》
  23. 连出不收《经验麻科》
  24. 痢如膏候《诸病源候论》
  25. 连床散《冯氏锦囊秘录》
  26. 痢门《医方考》
  27. 连床散《仁术便览》
  28. 痢门《张氏医通》
  29. 连附六一（汤）《汤头歌诀》
  30. 痢脉案《类证治裁》
  31. 连附六一汤《退思集类方歌注》


头痛_《医理真传》_中医医论_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛如裂，身无他苦，舌青、不渴，或身大热，或脉劲者，此皆元阳外越，暴脱之候，切忌发散，法宜收纳（宜四逆汤，或潜阳丹）。头痛、身热、颈、背强痛者，风寒袭于太阳也（宜桂枝汤）。六经各有头痛，须按法治之，此不过明其危险者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢症
  • 当前页：头痛
  • 下一页：耳、目、口、鼻、唇、齿、喉$
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《医理真传》
  2. 头痛《医法圆通》
  3. 头痛《景岳全书》
  4. 头痛《家庭医学百科-医疗康复篇》
  5. 头痛《止园医话》
  6. 头痛《家庭医学百科-医疗康复篇》
  7. 头痛《常见病自测》
  8. 头痛《评琴书屋医略》
  9. 头痛《手穴手纹诊治》
  10. 头痛《医学集成》
  11. 头痛《气功外气疗法》
  12. 头痛《默克家庭诊疗手册》
  13. 头痛《景景医话》
  14. 头痛《物理诊断学》
  15. 头痛《医林改错》
  16. 头痛《急诊医学》
  17. 头痛《中医词典》
  18. 头疼证治《妇科心法要诀》
  19. 头痛《伤寒捷诀》
  20. 头疼证治《医宗金鉴》
  21. 头痛《产鉴》
  22. 头疼奇方《奇方类编》
  23. 头痛《杂病治例》
  24. 头疼秘方《华佗神方》
  25. 头痛《重订灵兰要览》
  26. 头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  27. 头痛《医学纲目》
  28. 头疼歌《伤寒百证歌》
  29. 头痛《医宗金鉴》
  30. 头疼背强头项肿遍身痛《麻科活人全书》
  31. 头痛《医宗金鉴》


耳、目、口、鼻、唇、齿、喉$_《医理真传》_中医医论_【岐黄之术】

耳、目、口、鼻、唇、齿、喉$

耳、目、口、鼻、唇、齿、喉$

  • 上一页
  • 目录
  • 相关
  • 下一页

各部肿痛，或发热，或不发热，脉息有神，舌黄、饮冷，二便短赤，精神饮食一切不衰者，气有馀之症也（宜清凉、升解、攻下，如小柴胡、甘桔、白虎、凉膈、导赤之类）。各部肿痛，或发热，或不发热，脉息无神，脉浮大而空，或坚劲如石，唇、口、舌青白，津液满口，喜极热汤，二便自利，间有小便赤者，此皆为气不足之症，虽现肿痛火形，皆为阴盛逼阳之的候。市医往往称为阴虚火旺，而用滋阴降火之药者极多，试问有阴虚火旺，而反见津液满口，唇、舌青滑，脉息无神，二便自利者乎？吾愿天下医生，切切不可见头治头，见肿治肿，凡遇一症，务将阴、阳、虚、实辨清，用药方不错误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：耳、目、口、鼻、唇、齿、喉$
  • 下一页：心痛
<<< 返回本书目录
  1. 耳、鼻、软骨变成蓝色【疾病症状】
  2. 耳鼻喉科病历《病历书写规范》
  3. 耳（生疮）《针灸资生经》
  4. 耳鼻喉科病症《中医名词词典》
  5. 耳《组织学与胚胎学》
  6. 耳鼻喉科用药《国家基本药物目录》（2009版）
  7. 耳《周慎斋遗书》
  8. 耳鼻喉科用药《国家基本药物目录》（2009版）
  9. 耳《证治准绳·杂病》
  10. 耳鼻咽喉《默克家庭诊疗手册》
  11. 耳《证治准绳·幼科》
  12. 耳鼻咽喉创伤【疾病大全】
  13. 耳《张氏医通》
  14. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  15. 耳《张氏医通》
  16. 耳鼻咽喉疾病《默克家庭诊疗手册》
  17. 耳《幼幼新书》
  18. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  19. 耳《医学心悟》
  20. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  21. 耳《医学入门》
  22. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  23. 耳《医述》
  24. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  25. 耳《医碥》
  26. 耳病《博济方》
  27. 耳《医碥》
  28. 耳病《古今医彻》
  29. 耳《也是山人医案》
  30. 耳病《古今医鉴》
  1. 耳、目、口、鼻、唇、齿、喉$《医理真传》
  2. 耳（生疮）《针灸资生经》
  3. 耳CT《放射诊断学》
  4. 耳（疒呙）疣目《中医词典》
  5. 耳薄《中医词典》
  6. 耳（百虫入耳）《医学心悟》
  7. 耳背高突《中医词典》
  8. 耳《组织学与胚胎学》
  9. 耳被挖伤《奇效简便良方》
  10. 耳《本草图经》
  11. 耳鼻喉科病历《病历书写规范》
  12. 耳《慈幼新书》
  13. 耳鼻喉科疾病的理疗《理疗学》
  14. 耳《急救良方》
  15. 耳鼻流血不止《奇效简便良方》
  16. 耳《也是山人医案》
  17. 耳鼻脱落《奇效简便良方》
  18. 耳《脉因证治》
  19. 耳鼻咽喉《默克家庭诊疗手册》
  20. 耳《奇症汇》
  21. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  22. 耳《秘传证治要诀及类方》
  23. 耳鼻咽喉疾病《默克家庭诊疗手册》
  24. 耳《奇效简便良方》
  25. 耳鼻咽喉科《中国医学通史》
  26. 耳《友渔斋医话》
  27. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  28. 耳《丹溪治法心要》
  29. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  30. 耳《丹溪手镜》
  31. 耳鼻咽喉科学《中国医学通史》


心痛_《医理真传》_中医医论_【岐黄之术】

心痛

心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

心中气痛，面青、肢冷、舌滑、不渴者，寒邪直犯于心君，由君火衰极也（宜四逆汤）。心中气痛，面赤、舌黄、欲饮冷者，热邪犯于心包也（宜桅子大黄汤）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳、目、口、鼻、唇、齿、喉$
  • 当前页：心痛
  • 下一页：胸、腹、胁、背、腰、肘、胯、膝，痛、肿
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《医理真传》
  2. 心痛《千金翼方》
  3. 心痛《圣济总录》
  4. 心痛《医法圆通》
  5. 心痛《傅青主女科》
  6. 心痛《评琴书屋医略》
  7. 心痛《中医词典》
  8. 心跳骤停院外复苏技术《现代院外急救手册》
  9. 心痛《杂病治例》
  10. 心跳骤停《病理生理学》
  11. 心痛《扁鹊神应针灸玉龙经》
  12. 心跳骤停《家庭医学百科-自救互救篇》
  13. 心痛《重订灵兰要览》
  14. 心跳心忙《医林改错》
  15. 心痛《女科秘旨》
  16. 心跳心慌《中医词典》
  17. 心痛《医学纲目》
  18. 心跳《医学集成》
  19. 心痛《医学纲目》
  20. 心所生病《幼科发挥》
  21. 心痛《医学纲目》
  22. 心损《中医词典》
  23. 心痛《幼幼新书》
  24. 心忪《中医词典》
  25. 心痛《证治准绳·幼科》
  26. 心死脏《中医词典》
  27. 心痛《证治准绳·女科》
  28. 心说《医学三字经》
  29. 心痛《证治准绳·女科》
  30. 心说《医学实在易》
  31. 心痛《证治准绳·女科》


胸、腹、胁、背、腰、肘、胯、膝，痛、肿_《医理真传》_中医医论_【岐黄之术】

胸、腹、胁、背、腰、肘、胯、膝，痛、肿

胸、腹、胁、背、腰、肘、胯、膝，痛、肿

  • 上一页
  • 目录
  • 相关
  • 下一页

各部肿与痛，而不喜手按者，或发热，或不发热，恶寒喜热，舌黄、便赤、脉息有神，乃为气血壅滞，皆有馀之候（宜活血、行气清凉之品）。各部或肿或痛，而喜手按者，或发热，或不发热，舌青喜热饮，二便清长，脉息无神，人困极者，乃阳衰不能运行，皆为不足之候（宜温中、行气之品）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛
  • 当前页：胸、腹、胁、背、腰、肘、胯、膝，痛、肿
  • 下一页：二便病
<<< 返回本书目录
  1. 胸《奇症汇》
  2. 胸、腰椎爆裂骨折【疾病大全】
  3. 胸《经络全书》
  4. 胸、腰椎椎体单纯性、楔形压缩骨折【疾病大全】
  5. 芎芷香苏散【方剂大全】
  6. 胸背部《正骨心法要旨》
  7. 芎芷散【方剂大全】
  8. 胸背疼痛、胸闷压气案析《名师垂教》
  9. 芎辛汤【方剂大全】
  10. 胸背痛【方剂主治】
  11. 芎辛导痰汤【方剂大全】
  12. 胸背胁部《神应经》
  13. 芎夏汤【方剂大全】
  14. 胸背胁门《针灸大成》
  15. 芎苏散【方剂大全】
  16. 胸背腰腹保健《中医养生学》
  17. 芎术香苏散【方剂大全】
  18. 胸痹《备急千金要方》
  19. 芎术汤【方剂大全】
  20. 胸痹《临证指南医案》
  21. 芎术除眩汤【方剂大全】
  22. 胸痹《邵兰荪医案》
  23. 芎藭汤【方剂大全】
  24. 胸痹《圣济总录》
  25. 芎藭补中汤【方剂大全】
  26. 胸痹《也是山人医案》
  27. 芎穷《本草纲目》图文版
  28. 胸痹《医述》
  29. 芎羌汤【方剂大全】
  30. 胸痹《张氏医通》
  1. 胸、腹、胁、背、腰、肘、胯、膝，痛、肿《医理真传》
  2. 胸《奇症汇》
  3. 胸?满《医效秘传》
  4. 胸《医学心悟》
  5. 胸嗌不利《中医词典》
  6. 胸《中医词典》
  7. 胸背腹胁部《类经图翼》
  8. 胸《经络全书》
  9. 胸背手足颈项腰膝痛《傅青主男科》
  10. 芎辛丸《普济本事方》
  11. 胸背疼痛、胸闷压气案析《名师垂教》
  12. 芎辛汤《三因极一病证方论》
  13. 胸背胁《针灸聚英》
  14. 芎辛汤《妇人大全良方》
  15. 胸背胁部《神应经》
  16. 芎辛散《是斋百一选方》
  17. 胸背胁门《针灸大成》
  18. 芎辛导痰汤《冯氏锦囊秘录》
  19. 胸背腰腹保健《中医养生学》
  20. 芎蝎散《万氏秘传片玉心书》
  21. 胸痹《中医名词词典》
  22. 芎香茶《茶饮保健》
  23. 胸痹《圣济总录》
  24. 芎犀丸《冯氏锦囊秘录》
  25. 胸痹《中医词典》
  26. 芎犀丸《冯氏锦囊秘录》
  27. 胸痹《备急千金要方》
  28. 芎乌散《仁术便览》
  29. 胸痹《医述》
  30. 芎汤加芍药方《妇人大全良方》
  31. 胸痹《张氏医通》


二便病_《医理真传》_中医医论_【岐黄之术】

二便病

二便病

  • 上一页
  • 目录
  • 相关
  • 下一页

二便不利，腹胀、烦躁、舌黄、饮冷，脉息有神者，乃阳邪闭结也（宜清凉分利、攻下之品）。二便不利，腹不满，人安静，口不渴，喜卧，脉息无神，舌青滑者，阴邪闭于下，由阳不足，不能化阴也（宜温补、回阳之品）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸、腹、胁、背、腰、肘、胯、膝，痛、肿
  • 当前页：二便病
  • 下一页：辨认脉法
<<< 返回本书目录
  1. 二便闭《寿世保元》
  2. 二便不禁《止园医话》
  3. 二便《推拿抉微》
  4. 二便不利【中药主治】
  5. 二贝丸【方剂大全】
  6. 二便不利【方剂主治】
  7. 二宝散【方剂大全】
  8. 二便不通《古今医案按》
  9. 二宝丹【方剂大全】
  10. 二便不通《景景医话》
  11. 二百味花草膏【方剂大全】
  12. 二便不通《续名医类案》
  13. 二白丸【方剂大全】
  14. 二便不通《周慎斋遗书》
  15. 二白汤【方剂大全】
  16. 二便不通【中药主治】
  17. 二白散【方剂大全】
  18. 二便不通【方剂主治】
  19. 二白干葛汤【方剂大全】
  20. 二便不通论治《类证治裁》
  21. 二白锉散【方剂大全】
  22. 二便不通门《养生导引法》
  23. 二八通玄丹【方剂大全】
  24. 二便不通门《养生导引秘籍》
  25. 二八木丹【方剂大全】
  26. 二便忽闭《药症忌宜》
  27. 二八济阳丹【方剂大全】
  28. 二便门《古今名医汇粹》
  29. 二八丹【方剂大全】
  30. 二便秘结《儿科萃精》
  1. 二便病《医理真传》
  2. 二便闭《友渔斋医话》
  3. 二便不禁《止园医话》
  4. 二便闭《寿世保元》
  5. 二便不利《医法圆通》
  6. 二便《推拿抉微》
  7. 二便不通《景景医话》
  8. 二百味花草膏《医方考》
  9. 二便不通《续名医类案》
  10. 二百味草花膏《冯氏锦囊秘录》
  11. 二便不通《古今医案按》
  12. 二白《针灸学》
  13. 二便不通《明医指掌》
  14. 二白《中医词典》
  15. 二便不通《竹林女科证治》
  16. 二 伤风《医效秘传》
  17. 二便不通《周慎斋遗书》
  18. 二 辨心脏病证文并方《辅行诀脏腑用药法要》
  19. 二便不通《松峰说疫》
  20. 二《类经》
  21. 二便不通简便方《幼幼集成》
  22. 二《类经》
  23. 二便不通论治《类证治裁》
  24. 衈（ěr，音尔）《中医词典》
  25. 二便不通门《养生导引秘籍》
  26. 饵云母水方《备急千金要方》
  27. 二便不通门《养生导引法》
  28. 饵松子方《备急千金要方》
  29. 二便关格《回生集》
  30. 饵寒食五石诸杂石等解散论并法四十九条《外台秘要》
  31. 二便忽闭《药症忌宜》


辨认脉法_《医理真传》_中医医论_【岐黄之术】

辨认脉法

辨认脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

气有馀：所现浮、洪、长、大、实、数、紧之类。（倘病现阴色不合脉，舍脉从病）。

气不足：所现沉、迟、细、微、虚、短、涩之类（倘病现阳色不合脉，舍脉从病）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二便病
  • 当前页：辨认脉法
  • 下一页：辨认诸症法
<<< 返回本书目录
  1. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  2. 辨认内外发热证至要约言《伤寒恒论》
  3. 辨人迎气口脉《诊脉三十二辨》
  4. 辨认一切阳虚证法《医理真传》
  5. 辨人身气血盛衰时日篇《形色外诊简摩》
  6. 辨认一切阴虚证法《医理真传》
  7. 辨热症有虚实气不同论《眼科阐微》
  8. 辨柔痉不恶寒之误《研经言》
  9. 辨热疟似惊风伤寒《幼科铁镜》
  10. 辨乳癖乳痰乳岩论《疡科心得集》
  11. 辨热病一《伤寒寻源》
  12. 辨乳痈乳疽论《疡科心得集》
  13. 辨热病二《伤寒寻源》
  14. 辨三部九候脉证《脉经》
  15. 辨缺盆疽痈胛痈论《疡科心得集》
  16. 辨三经标本并病《白喉条辨》
  17. 辨岖吐哕证《医宗金鉴》
  18. 辨三痞论并方《中藏经》
  19. 辨轻重《冯氏锦囊秘录》
  20. 辨三因《察病指南》
  21. 辨气血虚实证《医宗金鉴》
  22. 辨色《白喉条辨》
  23. 辨气血虚实证《痘疹心法要诀》
  24. 辨色歌《小儿推拿广意》
  25. 辨气少气盛《内外伤辨》
  26. 辨色及病《沈氏女科辑要》
  27. 辨脐风《幼科铁镜》
  28. 辨色论《女科折衷纂要》
  29. 辨脐风《推拿抉微》
  30. 辨涩脉《诊脉三十二辨》
  1. 辨认脉法《医理真传》
  2. 辨认痘法《医理真传》
  3. 辨认目疾法《医理真传》
  4. 辨认疮法《医理真传》
  5. 辨认内外发热证至要约言《伤寒恒论》
  6. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  7. 辨认一切阳虚证法《医理真传》
  8. 辨人迎气口脉《诊脉三十二辨》
  9. 辨认一切阴虚证法《医理真传》
  10. 辨人身气血盛衰时日篇《形色外诊简摩》
  11. 辨认诸症法《医理真传》
  12. 辨热症有虚实气不同论《眼科阐微》
  13. 辨柔痉不恶寒之误《研经言》
  14. 辨热疟似惊风伤寒《幼科铁镜》
  15. 辨乳癖乳痰乳岩论《疡科心得集》
  16. 辨热病一《伤寒寻源》
  17. 辨乳痈乳疽论《疡科心得集》
  18. 辨热病二《伤寒寻源》
  19. 辨三部九候脉证《脉经》
  20. 辨缺盆疽痈胛痈论《疡科心得集》
  21. 辨三关《针灸大成》
  22. 辨岖吐哕证《医宗金鉴》
  23. 辨三经标本并病《白喉条辨》
  24. 辨轻重《冯氏锦囊秘录》
  25. 辨三痞论并方《中藏经》
  26. 辨气血虚实证《痘疹心法要诀》
  27. 辨三因《察病指南》
  28. 辨气血虚实证《医宗金鉴》
  29. 辨色《白喉条辨》
  30. 辨气少气盛《内外伤辨》
  31. 辨色《女科证治准绳》


辨认诸症法_《医理真传》_中医医论_【岐黄之术】

辨认诸症法

辨认诸症法

  • 上一页
  • 目录
  • 相关
  • 下一页

气有馀：所现脉息、声音、面色、饮食、起居，一切有神。

气不足：所现脉息、声音、面色、饮食、起居，一切无神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨认脉法
  • 当前页：辨认诸症法
  • 下一页：辨认疮法
<<< 返回本书目录
  1. 辨认一切阴虚证法《医理真传》
  2. 辨柔痉不恶寒之误《研经言》
  3. 辨认一切阳虚证法《医理真传》
  4. 辨乳癖乳痰乳岩论《疡科心得集》
  5. 辨认内外发热证至要约言《伤寒恒论》
  6. 辨乳痈乳疽论《疡科心得集》
  7. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  8. 辨三部九候脉证《脉经》
  9. 辨人迎气口脉《诊脉三十二辨》
  10. 辨三经标本并病《白喉条辨》
  11. 辨人身气血盛衰时日篇《形色外诊简摩》
  12. 辨三痞论并方《中藏经》
  13. 辨热症有虚实气不同论《眼科阐微》
  14. 辨三因《察病指南》
  15. 辨热疟似惊风伤寒《幼科铁镜》
  16. 辨色《白喉条辨》
  17. 辨热病一《伤寒寻源》
  18. 辨色歌《小儿推拿广意》
  19. 辨热病二《伤寒寻源》
  20. 辨色及病《沈氏女科辑要》
  21. 辨缺盆疽痈胛痈论《疡科心得集》
  22. 辨色论《女科折衷纂要》
  23. 辨岖吐哕证《医宗金鉴》
  24. 辨涩脉《诊脉三十二辨》
  25. 辨轻重《冯氏锦囊秘录》
  26. 辨痧疹腹痛《医门补要》
  27. 辨气血虚实证《医宗金鉴》
  28. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  29. 辨气血虚实证《痘疹心法要诀》
  30. 辨善后《白喉条辨》
  1. 辨认诸症法《医理真传》
  2. 辨认一切阴虚证法《医理真传》
  3. 辨柔痉不恶寒之误《研经言》
  4. 辨认一切阳虚证法《医理真传》
  5. 辨乳癖乳痰乳岩论《疡科心得集》
  6. 辨认内外发热证至要约言《伤寒恒论》
  7. 辨乳痈乳疽论《疡科心得集》
  8. 辨认目疾法《医理真传》
  9. 辨三部九候脉证《脉经》
  10. 辨认脉法《医理真传》
  11. 辨三关《针灸大成》
  12. 辨认痘法《医理真传》
  13. 辨三经标本并病《白喉条辨》
  14. 辨认疮法《医理真传》
  15. 辨三痞论并方《中藏经》
  16. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  17. 辨三因《察病指南》
  18. 辨人迎气口脉《诊脉三十二辨》
  19. 辨色《白喉条辨》
  20. 辨人身气血盛衰时日篇《形色外诊简摩》
  21. 辨色《女科证治准绳》
  22. 辨热症有虚实气不同论《眼科阐微》
  23. 辨色法《医理真传》
  24. 辨热疟似惊风伤寒《幼科铁镜》
  25. 辨色歌《小儿推拿广意》
  26. 辨热病一《伤寒寻源》
  27. 辨色及病《沈氏女科辑要》
  28. 辨热病二《伤寒寻源》
  29. 辨色论《女科折衷纂要》
  30. 辨缺盆疽痈胛痈论《疡科心得集》
  31. 辨色失误《百病自测》


辨认疮法_《医理真传》_中医医论_【岐黄之术】

辨认疮法

辨认疮法

  • 上一页
  • 目录
  • 相关
  • 下一页

气有馀：所现红肿、高凸、痛甚、烦躁，人有神者，痈也。

气不足：所现皮色如常（慢）〔漫〕肿，不痛，人无神者，疽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨认诸症法
  • 当前页：辨认疮法
  • 下一页：辨认痘法
<<< 返回本书目录
  1. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  2. 辨认内外发热证至要约言《伤寒恒论》
  3. 辨人迎气口脉《诊脉三十二辨》
  4. 辨认一切阳虚证法《医理真传》
  5. 辨人身气血盛衰时日篇《形色外诊简摩》
  6. 辨认一切阴虚证法《医理真传》
  7. 辨热症有虚实气不同论《眼科阐微》
  8. 辨柔痉不恶寒之误《研经言》
  9. 辨热疟似惊风伤寒《幼科铁镜》
  10. 辨乳癖乳痰乳岩论《疡科心得集》
  11. 辨热病一《伤寒寻源》
  12. 辨乳痈乳疽论《疡科心得集》
  13. 辨热病二《伤寒寻源》
  14. 辨三部九候脉证《脉经》
  15. 辨缺盆疽痈胛痈论《疡科心得集》
  16. 辨三经标本并病《白喉条辨》
  17. 辨岖吐哕证《医宗金鉴》
  18. 辨三痞论并方《中藏经》
  19. 辨轻重《冯氏锦囊秘录》
  20. 辨三因《察病指南》
  21. 辨气血虚实证《医宗金鉴》
  22. 辨色《白喉条辨》
  23. 辨气血虚实证《痘疹心法要诀》
  24. 辨色歌《小儿推拿广意》
  25. 辨气少气盛《内外伤辨》
  26. 辨色及病《沈氏女科辑要》
  27. 辨脐风《幼科铁镜》
  28. 辨色论《女科折衷纂要》
  29. 辨脐风《推拿抉微》
  30. 辨涩脉《诊脉三十二辨》
  1. 辨认疮法《医理真传》
  2. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  3. 辨认痘法《医理真传》
  4. 辨人迎气口脉《诊脉三十二辨》
  5. 辨认脉法《医理真传》
  6. 辨人身气血盛衰时日篇《形色外诊简摩》
  7. 辨认目疾法《医理真传》
  8. 辨热症有虚实气不同论《眼科阐微》
  9. 辨认内外发热证至要约言《伤寒恒论》
  10. 辨热疟似惊风伤寒《幼科铁镜》
  11. 辨认一切阳虚证法《医理真传》
  12. 辨热病一《伤寒寻源》
  13. 辨认一切阴虚证法《医理真传》
  14. 辨热病二《伤寒寻源》
  15. 辨认诸症法《医理真传》
  16. 辨缺盆疽痈胛痈论《疡科心得集》
  17. 辨柔痉不恶寒之误《研经言》
  18. 辨岖吐哕证《医宗金鉴》
  19. 辨乳癖乳痰乳岩论《疡科心得集》
  20. 辨轻重《冯氏锦囊秘录》
  21. 辨乳痈乳疽论《疡科心得集》
  22. 辨气血虚实证《痘疹心法要诀》
  23. 辨三部九候脉证《脉经》
  24. 辨气血虚实证《医宗金鉴》
  25. 辨三关《针灸大成》
  26. 辨气少气盛《内外伤辨》
  27. 辨三经标本并病《白喉条辨》
  28. 辨气《广瘟疫论》
  29. 辨三痞论并方《中藏经》
  30. 辨起居性情《医理真传》
  31. 辨三因《察病指南》


辨认痘法_《医理真传》_中医医论_【岐黄之术】

辨认痘法

辨认痘法

  • 上一页
  • 目录
  • 相关
  • 下一页

气有馀：所现痘色紫红，或夹斑疹，顶焦、唇红、便闭之类。

气不足：所现痘疮灰、陷、平塌、寒战、唇口青白、便利之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨认疮法
  • 当前页：辨认痘法
  • 下一页：辨认目疾法
<<< 返回本书目录
  1. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  2. 辨认内外发热证至要约言《伤寒恒论》
  3. 辨人迎气口脉《诊脉三十二辨》
  4. 辨认一切阳虚证法《医理真传》
  5. 辨人身气血盛衰时日篇《形色外诊简摩》
  6. 辨认一切阴虚证法《医理真传》
  7. 辨热症有虚实气不同论《眼科阐微》
  8. 辨柔痉不恶寒之误《研经言》
  9. 辨热疟似惊风伤寒《幼科铁镜》
  10. 辨乳癖乳痰乳岩论《疡科心得集》
  11. 辨热病一《伤寒寻源》
  12. 辨乳痈乳疽论《疡科心得集》
  13. 辨热病二《伤寒寻源》
  14. 辨三部九候脉证《脉经》
  15. 辨缺盆疽痈胛痈论《疡科心得集》
  16. 辨三经标本并病《白喉条辨》
  17. 辨岖吐哕证《医宗金鉴》
  18. 辨三痞论并方《中藏经》
  19. 辨轻重《冯氏锦囊秘录》
  20. 辨三因《察病指南》
  21. 辨气血虚实证《医宗金鉴》
  22. 辨色《白喉条辨》
  23. 辨气血虚实证《痘疹心法要诀》
  24. 辨色歌《小儿推拿广意》
  25. 辨气少气盛《内外伤辨》
  26. 辨色及病《沈氏女科辑要》
  27. 辨脐风《幼科铁镜》
  28. 辨色论《女科折衷纂要》
  29. 辨脐风《推拿抉微》
  30. 辨涩脉《诊脉三十二辨》
  1. 辨认痘法《医理真传》
  2. 辨认疮法《医理真传》
  3. 辨认脉法《医理真传》
  4. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  5. 辨认目疾法《医理真传》
  6. 辨人迎气口脉《诊脉三十二辨》
  7. 辨认内外发热证至要约言《伤寒恒论》
  8. 辨人身气血盛衰时日篇《形色外诊简摩》
  9. 辨认一切阳虚证法《医理真传》
  10. 辨热症有虚实气不同论《眼科阐微》
  11. 辨认一切阴虚证法《医理真传》
  12. 辨热疟似惊风伤寒《幼科铁镜》
  13. 辨认诸症法《医理真传》
  14. 辨热病一《伤寒寻源》
  15. 辨柔痉不恶寒之误《研经言》
  16. 辨热病二《伤寒寻源》
  17. 辨乳癖乳痰乳岩论《疡科心得集》
  18. 辨缺盆疽痈胛痈论《疡科心得集》
  19. 辨乳痈乳疽论《疡科心得集》
  20. 辨岖吐哕证《医宗金鉴》
  21. 辨三部九候脉证《脉经》
  22. 辨轻重《冯氏锦囊秘录》
  23. 辨三关《针灸大成》
  24. 辨气血虚实证《痘疹心法要诀》
  25. 辨三经标本并病《白喉条辨》
  26. 辨气血虚实证《医宗金鉴》
  27. 辨三痞论并方《中藏经》
  28. 辨气少气盛《内外伤辨》
  29. 辨三因《察病指南》
  30. 辨气《广瘟疫论》
  31. 辨色《白喉条辨》


辨认目疾法_《医理真传》_中医医论_【岐黄之术】

辨认目疾法

辨认目疾法

  • 上一页
  • 目录
  • 相关
  • 下一页

气有馀：所现红肿、痛胀、眵翳、障雾、赤脉、泪多、烦躁之类。

气不足：所现痛胀不甚，翳雾障膜虽多，不觉大苦之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨认痘法
  • 当前页：辨认目疾法
  • 下一页：辨色法
<<< 返回本书目录
  1. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  2. 辨认内外发热证至要约言《伤寒恒论》
  3. 辨人迎气口脉《诊脉三十二辨》
  4. 辨认一切阳虚证法《医理真传》
  5. 辨人身气血盛衰时日篇《形色外诊简摩》
  6. 辨认一切阴虚证法《医理真传》
  7. 辨热症有虚实气不同论《眼科阐微》
  8. 辨柔痉不恶寒之误《研经言》
  9. 辨热疟似惊风伤寒《幼科铁镜》
  10. 辨乳癖乳痰乳岩论《疡科心得集》
  11. 辨热病一《伤寒寻源》
  12. 辨乳痈乳疽论《疡科心得集》
  13. 辨热病二《伤寒寻源》
  14. 辨三部九候脉证《脉经》
  15. 辨缺盆疽痈胛痈论《疡科心得集》
  16. 辨三经标本并病《白喉条辨》
  17. 辨岖吐哕证《医宗金鉴》
  18. 辨三痞论并方《中藏经》
  19. 辨轻重《冯氏锦囊秘录》
  20. 辨三因《察病指南》
  21. 辨气血虚实证《医宗金鉴》
  22. 辨色《白喉条辨》
  23. 辨气血虚实证《痘疹心法要诀》
  24. 辨色歌《小儿推拿广意》
  25. 辨气少气盛《内外伤辨》
  26. 辨色及病《沈氏女科辑要》
  27. 辨脐风《幼科铁镜》
  28. 辨色论《女科折衷纂要》
  29. 辨脐风《推拿抉微》
  30. 辨涩脉《诊脉三十二辨》
  1. 辨认目疾法《医理真传》
  2. 辨认脉法《医理真传》
  3. 辨认内外发热证至要约言《伤寒恒论》
  4. 辨认痘法《医理真传》
  5. 辨认一切阳虚证法《医理真传》
  6. 辨认疮法《医理真传》
  7. 辨认一切阴虚证法《医理真传》
  8. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  9. 辨认诸症法《医理真传》
  10. 辨人迎气口脉《诊脉三十二辨》
  11. 辨柔痉不恶寒之误《研经言》
  12. 辨人身气血盛衰时日篇《形色外诊简摩》
  13. 辨乳癖乳痰乳岩论《疡科心得集》
  14. 辨热症有虚实气不同论《眼科阐微》
  15. 辨乳痈乳疽论《疡科心得集》
  16. 辨热疟似惊风伤寒《幼科铁镜》
  17. 辨三部九候脉证《脉经》
  18. 辨热病一《伤寒寻源》
  19. 辨三关《针灸大成》
  20. 辨热病二《伤寒寻源》
  21. 辨三经标本并病《白喉条辨》
  22. 辨缺盆疽痈胛痈论《疡科心得集》
  23. 辨三痞论并方《中藏经》
  24. 辨岖吐哕证《医宗金鉴》
  25. 辨三因《察病指南》
  26. 辨轻重《冯氏锦囊秘录》
  27. 辨色《白喉条辨》
  28. 辨气血虚实证《痘疹心法要诀》
  29. 辨色《女科证治准绳》
  30. 辨气血虚实证《医宗金鉴》
  31. 辨色法《医理真传》


辨色法_《医理真传》_中医医论_【岐黄之术】

辨色法

辨色法

  • 上一页
  • 目录
  • 相关
  • 下一页

气有馀：所现色紫红，口唇如硃，烦躁不宁。色不合病，舍色从病。

气不足：所现色滞暗，青白无神，唇口嘿青。病不合色，卒闭须知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨认目疾法
  • 当前页：辨色法
  • 下一页：辨舌法
<<< 返回本书目录
  1. 辨色《白喉条辨》
  2. 辨色歌《小儿推拿广意》
  3. 辨三因《察病指南》
  4. 辨色及病《沈氏女科辑要》
  5. 辨三痞论并方《中藏经》
  6. 辨色论《女科折衷纂要》
  7. 辨三经标本并病《白喉条辨》
  8. 辨涩脉《诊脉三十二辨》
  9. 辨三部九候脉证《脉经》
  10. 辨痧疹腹痛《医门补要》
  11. 辨乳痈乳疽论《疡科心得集》
  12. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  13. 辨乳癖乳痰乳岩论《疡科心得集》
  14. 辨善后《白喉条辨》
  15. 辨柔痉不恶寒之误《研经言》
  16. 辨伤寒（附寒极似热）《幼科铁镜》
  17. 辨认一切阴虚证法《医理真传》
  18. 辨伤寒二《伤寒寻源》
  19. 辨认一切阳虚证法《医理真传》
  20. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  21. 辨认内外发热证至要约言《伤寒恒论》
  22. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  23. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  24. 辨伤寒太阳经再传《冯氏锦囊秘录》
  25. 辨人迎气口脉《诊脉三十二辨》
  26. 辨伤寒未解将解《冯氏锦囊秘录》
  27. 辨人身气血盛衰时日篇《形色外诊简摩》
  28. 辨伤寒一《伤寒寻源》
  29. 辨热症有虚实气不同论《眼科阐微》
  30. 辨伤寒疫气不同歌《伤寒百证歌》
  1. 辨色法《医理真传》
  2. 辨色《女科证治准绳》
  3. 辨色歌《小儿推拿广意》
  4. 辨色《白喉条辨》
  5. 辨色及病《沈氏女科辑要》
  6. 辨三因《察病指南》
  7. 辨色论《女科折衷纂要》
  8. 辨三痞论并方《中藏经》
  9. 辨色失误《百病自测》
  10. 辨三经标本并病《白喉条辨》
  11. 辨涩脉《诊脉三十二辨》
  12. 辨三关《针灸大成》
  13. 辨痧疹腹痛《医门补要》
  14. 辨三部九候脉证《脉经》
  15. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  16. 辨乳痈乳疽论《疡科心得集》
  17. 辨善恶顺逆《中医外科学》
  18. 辨乳癖乳痰乳岩论《疡科心得集》
  19. 辨善后《白喉条辨》
  20. 辨柔痉不恶寒之误《研经言》
  21. 辨伤寒（附寒极似热）《幼科铁镜》
  22. 辨认诸症法《医理真传》
  23. 辨伤寒二《伤寒寻源》
  24. 辨认一切阴虚证法《医理真传》
  25. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  26. 辨认一切阳虚证法《医理真传》
  27. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  28. 辨认内外发热证至要约言《伤寒恒论》
  29. 辨伤寒受病阴阳不同一条《伤寒贯珠集》
  30. 辨认目疾法《医理真传》
  31. 辨伤寒太阳经再传《冯氏锦囊秘录》


辨舌法_《医理真传》_中医医论_【岐黄之术】

辨舌法

辨舌法

  • 上一页
  • 目录
  • 相关
  • 下一页

气有馀：所现舌黄、干白、紫红、黑黄、纯干黑，烦躁，饮冷。

气不足：所现舌青滑，润黄、黑润、干黑色、或青中带黄，或黄中带白，黑而润，津液满口，其人安静，而喜热饮之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨色法
  • 当前页：辨舌法
  • 下一页：辨口气
<<< 返回本书目录
  1. 辨舌法《银海指南》
  2. 辨舌疳牙岩舌疔论《疡科心得集》
  3. 辨舌《脉诀汇辨》
  4. 辨舌苔法《推拿抉微》
  5. 辨舌《医学真传》
  6. 辨舌喑舌痹论《疡科心得集》
  7. 辨少阴紧脉证《阴证略例》
  8. 辨蛇《外台秘要》
  9. 辨少阴病脉证并治全篇《医宗金鉴》
  10. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  11. 辨少阴病脉证并治《伤寒杂病论》
  12. 辨肾膀胱脉《诊脉三十二辨》
  13. 辨少阴病脉证并治《伤寒论》
  14. 辨肾水不养神膏神膏干论《眼科阐微》
  15. 辨少阳病脉证并治全篇《医宗金鉴》
  16. 辨肾岩翻花绝证论《疡科心得集》
  17. 辨少阳病脉证并治《伤寒杂病论》
  18. 辨肾俞发鹳口疽论《疡科心得集》
  19. 辨少阳病脉证并治《伤寒论》
  20. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  21. 辨烧热《幼科铁镜》
  22. 辨生死《伤科汇纂》
  23. 辨上焦病脉证并治《婴儿论》
  24. 辨失营马刀生死不同论《疡科心得集》
  25. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  26. 辨湿毒疮肾脏风疮论《疡科心得集》
  27. 辨伤寒疫气不同歌《伤寒百证歌》
  28. 辨湿温二《伤寒寻源》
  29. 辨伤寒一《伤寒寻源》
  30. 辨湿温三《伤寒寻源》
  1. 辨舌法《医理真传》
  2. 辨舌《外科选要》
  3. 辨舌法《银海指南》
  4. 辨舌《医学真传》
  5. 辨舌疳牙岩舌疔论《疡科心得集》
  6. 辨舌《脉诀汇辨》
  7. 辨舌色《医学摘粹》
  8. 辨舌《医述》
  9. 辨舌诗《医学实在易》
  10. 辨少阴紧脉证《阴证略例》
  11. 辨舌说《医学实在易》
  12. 辨少阴病脉证并治全篇《医宗金鉴》
  13. 辨舌苔法《推拿抉微》
  14. 辨少阴病脉证并治《伤寒论》
  15. 辨舌喑舌痹论《疡科心得集》
  16. 辨少阴病脉证并治《伤寒杂病论》
  17. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  18. 辨少阳邪气进退之机四条《伤寒贯珠集》
  19. 辨蛇一首《外台秘要》
  20. 辨少阳病脉证并治全篇《医宗金鉴》
  21. 辨肾膀胱脉《诊脉三十二辨》
  22. 辨少阳病脉证并治《伤寒论》
  23. 辨肾水不养神膏神膏干论《眼科阐微》
  24. 辨少阳病脉证并治《伤寒杂病论》
  25. 辨肾岩翻花绝证论《疡科心得集》
  26. 辨烧热《幼科铁镜》
  27. 辨肾俞发鹳口疽论《疡科心得集》
  28. 辨上焦病脉证并治《婴儿论》
  29. 辨生死《灵素节注类编》
  30. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  31. 辨生死《伤科汇纂》


辨口气_《医理真传》_中医医论_【岐黄之术】

辨口气

辨口气

  • 上一页
  • 目录
  • 相关
  • 下一页

气有馀：所现气粗，气出蒸手，出言厉壮之类。

气不足：所现气微、气短、气冷，出言微细之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨舌法
  • 当前页：辨口气
  • 下一页：辨口流涎水
<<< 返回本书目录
  1. 辨口疮口糜论《疡科心得集》
  2. 辨口味察证法《疡医大全》
  3. 辨口鼻《内外伤辨》
  4. 辨烂喉丹痧顺逆论《疡科心得集》
  5. 辨渴与不渴《内外伤辨》
  6. 辨劳役受病表虚不作表实治之《内外伤辨》
  7. 辨可下病脉证篇《医宗金鉴》
  8. 辨老少脉异《诊脉三十二辨》
  9. 辨可下病脉证并治《伤寒论》
  10. 辨里证虚实《痘疹心法要诀》
  11. 辨可吐病脉证篇《医宗金鉴》
  12. 辨里证虚实《医宗金鉴》
  13. 辨可吐《伤寒论》
  14. 辨历节风漏肩风论《疡科心得集》
  15. 辨可汗病脉证篇《医宗金鉴》
  16. 辨利痢脉病之殊《轩岐救正论》
  17. 辨可发汗脉证并治《伤寒论》
  18. 辨痢疾《幼科铁镜》
  19. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  20. 辨痢疾种种受证不同随证治验《寓意草》
  21. 辨咳嗽《幼科铁镜》
  22. 辨列厥阴条例大意《伤寒贯珠集》
  23. 辨君火以明兼退行一步不司气化论《内经博议》
  24. 辨列少阳条例大意《伤寒贯珠集》
  25. 辨厥阴病脉证并治全篇《医宗金鉴》
  26. 辨列少阴条例大意《伤寒贯珠集》
  27. 辨厥阴病脉证并治《伤寒杂病论》
  28. 辨列太阳条例大意《伤寒贯珠集》
  29. 辨厥阴病脉证并治《伤寒论》
  30. 辨列太阴条例大意《伤寒贯珠集》
  1. 辨口气《医理真传》
  2. 辨口流涎水《医理真传》
  3. 辨口味察证法《疡医大全》
  4. 辨口噤咬牙《医林改错》
  5. 辨溃疡形色《中医外科学》
  6. 辨口角流涎非痰饮《医林改错》
  7. 辨烂喉丹痧顺逆论《疡科心得集》
  8. 辨口唇色《医学摘粹》
  9. 辨劳役受病表虚不作表实治之《内外伤辨》
  10. 辨口疮口糜论《疡科心得集》
  11. 辨老少脉异《诊脉三十二辨》
  12. 辨口鼻《内外伤辨》
  13. 辨里证虚实《医宗金鉴》
  14. 辨渴与不渴《内外伤辨》
  15. 辨里证虚实《痘疹心法要诀》
  16. 辨可下篇正误《医宗金鉴》
  17. 辨历节风漏肩风论《疡科心得集》
  18. 辨可下病脉证篇《医宗金鉴》
  19. 辨利痢脉病之殊《轩岐救正论》
  20. 辨可下病脉证并治《伤寒论》
  21. 辨痢疾《幼科铁镜》
  22. 辨可吐病脉证篇《医宗金鉴》
  23. 辨痢疾种种受证不同随证治验《寓意草》
  24. 辨可吐《伤寒论》
  25. 辨列厥阴条例大意《伤寒贯珠集》
  26. 辨可汗病脉证篇《医宗金鉴》
  27. 辨列少阳条例大意《伤寒贯珠集》
  28. 辨可发汗脉证并治《伤寒论》
  29. 辨列少阴条例大意《伤寒贯珠集》
  30. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  31. 辨列太阳条例大意《伤寒贯珠集》


辨口流涎水_《医理真传》_中医医论_【岐黄之术】

辨口流涎水

辨口流涎水

  • 上一页
  • 目录
  • 相关
  • 下一页

气有馀：所现流涎不止，口热，思水饮者，胃火也。

气不足：所现流涎不止，口冷，思热汤者，胃寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨口气
  • 当前页：辨口流涎水
  • 下一页：辨二便
<<< 返回本书目录
  1. 辨口疮口糜论《疡科心得集》
  2. 辨口味察证法《疡医大全》
  3. 辨口鼻《内外伤辨》
  4. 辨烂喉丹痧顺逆论《疡科心得集》
  5. 辨渴与不渴《内外伤辨》
  6. 辨劳役受病表虚不作表实治之《内外伤辨》
  7. 辨可下病脉证篇《医宗金鉴》
  8. 辨老少脉异《诊脉三十二辨》
  9. 辨可下病脉证并治《伤寒论》
  10. 辨里证虚实《痘疹心法要诀》
  11. 辨可吐病脉证篇《医宗金鉴》
  12. 辨里证虚实《医宗金鉴》
  13. 辨可吐《伤寒论》
  14. 辨历节风漏肩风论《疡科心得集》
  15. 辨可汗病脉证篇《医宗金鉴》
  16. 辨利痢脉病之殊《轩岐救正论》
  17. 辨可发汗脉证并治《伤寒论》
  18. 辨痢疾《幼科铁镜》
  19. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  20. 辨痢疾种种受证不同随证治验《寓意草》
  21. 辨咳嗽《幼科铁镜》
  22. 辨列厥阴条例大意《伤寒贯珠集》
  23. 辨君火以明兼退行一步不司气化论《内经博议》
  24. 辨列少阳条例大意《伤寒贯珠集》
  25. 辨厥阴病脉证并治全篇《医宗金鉴》
  26. 辨列少阴条例大意《伤寒贯珠集》
  27. 辨厥阴病脉证并治《伤寒杂病论》
  28. 辨列太阳条例大意《伤寒贯珠集》
  29. 辨厥阴病脉证并治《伤寒论》
  30. 辨列太阴条例大意《伤寒贯珠集》
  1. 辨口流涎水《医理真传》
  2. 辨口噤咬牙《医林改错》
  3. 辨口气《医理真传》
  4. 辨口角流涎非痰饮《医林改错》
  5. 辨口味察证法《疡医大全》
  6. 辨口唇色《医学摘粹》
  7. 辨溃疡形色《中医外科学》
  8. 辨口疮口糜论《疡科心得集》
  9. 辨烂喉丹痧顺逆论《疡科心得集》
  10. 辨口鼻《内外伤辨》
  11. 辨劳役受病表虚不作表实治之《内外伤辨》
  12. 辨渴与不渴《内外伤辨》
  13. 辨老少脉异《诊脉三十二辨》
  14. 辨可下篇正误《医宗金鉴》
  15. 辨里证虚实《医宗金鉴》
  16. 辨可下病脉证篇《医宗金鉴》
  17. 辨里证虚实《痘疹心法要诀》
  18. 辨可下病脉证并治《伤寒论》
  19. 辨历节风漏肩风论《疡科心得集》
  20. 辨可吐病脉证篇《医宗金鉴》
  21. 辨利痢脉病之殊《轩岐救正论》
  22. 辨可吐《伤寒论》
  23. 辨痢疾《幼科铁镜》
  24. 辨可汗病脉证篇《医宗金鉴》
  25. 辨痢疾种种受证不同随证治验《寓意草》
  26. 辨可发汗脉证并治《伤寒论》
  27. 辨列厥阴条例大意《伤寒贯珠集》
  28. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  29. 辨列少阳条例大意《伤寒贯珠集》
  30. 辨咳嗽《幼科铁镜》
  31. 辨列少阴条例大意《伤寒贯珠集》


辨二便_《医理真传》_中医医论_【岐黄之术】

辨二便

辨二便

  • 上一页
  • 目录
  • 相关
  • 下一页

气有馀：所现尿短赤、黄、红、粪鞕、羊矢、极臭、极黄之类。

气不足：所现尿清长，间有黄者，粪溏、色白、色青之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨口流涎水
  • 当前页：辨二便
  • 下一页：辨皮毛肌肤
<<< 返回本书目录
  1. 辨耳痈耳菌虚实论《疡科心得集》
  2. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  3. 辨儿之变蒸《儿科萃精》
  4. 辨发汗后病脉证并治《伤寒论》
  5. 辨恶寒《增订叶评伤暑全书》
  6. 辨发汗吐下后脉证并治《伤寒论》
  7. 辨讹《冯氏锦囊秘录》
  8. 辨发惊脉证并治《婴儿论》
  9. 辨毒散【方剂大全】
  10. 辨发颐豌豆疮论《疡科心得集》
  11. 辨痘毒总论《疡科心得集》
  12. 辨方效经错之源、论血化为汗之误《医林改错》
  13. 辨动得静得《增订叶评伤暑全书》
  14. 辨方宜脉《诊脉三十二辨》
  15. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  16. 辨肥瘦脉异《诊脉三十二辨》
  17. 辨跌打损伤及杖疮合论《疡科心得集》
  18. 辨肺大肠脉《诊脉三十二辨》
  19. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  20. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  21. 辨大腿痈阴包毒论《疡科心得集》
  22. 辨肺热、肺寒、肺虚《幼科铁镜》
  23. 辨大头瘟抱头火丹毒论《疡科心得集》
  24. 辨肺痿肺痈论《疡科心得集》
  25. 辨大麻疯论《疡科心得集》
  26. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  27. 辨大肠痈小肠痈论《疡科心得集》
  28. 辨风热痰惊痰论《疡科心得集》
  29. 辨从症不从脉《诊脉三十二辨》
  30. 辨风食气脉《诊脉三十二辨》
  1. 辨二便《医理真传》
  2. 辨耳痈耳菌虚实论《疡科心得集》
  3. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  4. 辨耳色《医学摘粹》
  5. 辨发汗后病脉证并治《伤寒论》
  6. 辨儿之变蒸《儿科萃精》
  7. 辨发汗吐下后脉证并治《伤寒论》
  8. 辨恶寒《增订叶评伤暑全书》
  9. 辨发惊脉证并治《婴儿论》
  10. 辨讹《冯氏锦囊秘录》
  11. 辨发颐豌豆疮论《疡科心得集》
  12. 辨毒攻脏诀《喉舌备要秘旨》
  13. 辨方效经错之源、论血化为汗之误《医林改错》
  14. 辨痘毒总论《疡科心得集》
  15. 辨方宜脉《诊脉三十二辨》
  16. 辨动得静得《增订叶评伤暑全书》
  17. 辨肥瘦脉异《诊脉三十二辨》
  18. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  19. 辨肺大肠脉《诊脉三十二辨》
  20. 辨跌打损伤及杖疮合论《疡科心得集》
  21. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  22. 辨点眼法《眼科秘诀》
  23. 辨肺热、肺寒、肺虚《幼科铁镜》
  24. 辨丹溪主末二字即标本论《女科经纶》
  25. 辨肺痿肺痈论《疡科心得集》
  26. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  27. 辨风热痰惊痰论《疡科心得集》
  28. 辨大腿痈阴包毒论《疡科心得集》
  29. 辨风食气脉《诊脉三十二辨》
  30. 辨大头瘟抱头火丹毒论《疡科心得集》
  31. 辨风温《增订叶评伤暑全书》


辨皮毛肌肤_《医理真传》_中医医论_【岐黄之术】

辨皮毛肌肤

辨皮毛肌肤

  • 上一页
  • 目录
  • 相关
  • 下一页

气有馀：所现皮干枯、皮粗、毛干枯、肌肤燥痒之类。

气不足：所现皮肉光润、毛泽，肌肤虽瘦，无燥痒之形。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨二便
  • 当前页：辨皮毛肌肤
  • 下一页：辨饮食
<<< 返回本书目录
  1. 辨捧心痈痰论《疡科心得集》
  2. 辨皮色不胜四时之风篇《形色外诊简摩》
  3. 辨赔赈散等方《松峰说疫》
  4. 辨脾湿《幼科铁镜》
  5. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  6. 辨脾实热虚热《幼科铁镜》
  7. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  8. 辨脾胃脉《诊脉三十二辨》
  9. 辨疟疾（附阴虚似疟）《幼科铁镜》
  10. 辨脾胃升降《吴医汇讲》
  11. 辨疟病脉证并治《伤寒杂病论》
  12. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  13. 辨脓窠疮黄水疮论《疡科心得集》
  14. 辨平病死之脉《灵素节注类编》
  15. 辨脓法《外科精义》
  16. 辨七表八里九道七死脉《察病指南》
  17. 辨内外宜细分《诊脉三十二辨》
  18. 辨七表八里九道之非《诊家正眼》
  19. 辨内外伤《周慎斋遗书》
  20. 辨奇经脉《脉诀刊误》
  21. 辨内伤饮食用药所宜所禁《内外伤辨》
  22. 辨脐风《推拿抉微》
  23. 辨内伤寒认作瘟疫《松峰说疫》
  24. 辨脐风《幼科铁镜》
  25. 辨脑疽对口论《疡科心得集》
  26. 辨气少气盛《内外伤辨》
  27. 辨囊痈悬痈论《疡科心得集》
  28. 辨气血虚实证《痘疹心法要诀》
  29. 辨男女脉异《诊脉三十二辨》
  30. 辨气血虚实证《医宗金鉴》
  1. 辨皮毛肌肤《医理真传》
  2. 辨皮肤《医学摘粹》
  3. 辨皮色不胜四时之风篇《形色外诊简摩》
  4. 辨捧心痈痰论《疡科心得集》
  5. 辨脾湿《幼科铁镜》
  6. 辨赔赈散等方《松峰说疫》
  7. 辨脾实热虚热《幼科铁镜》
  8. 辨呕吐哕证《幼科心法要诀》
  9. 辨脾胃脉《诊脉三十二辨》
  10. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  11. 辨脾胃升降《吴医汇讲》
  12. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  13. 辨平病死之脉《灵素节注类编》
  14. 辨疟疾（附阴虚似疟）《幼科铁镜》
  15. 辨七表八里九道之非《诊家正眼》
  16. 辨疟病脉证并治《伤寒杂病论》
  17. 辨奇经脉《脉诀刊误》
  18. 辨脓窠疮黄水疮论《疡科心得集》
  19. 辨脐风《推拿抉微》
  20. 辨脓法《外科精义》
  21. 辨脐风《幼科铁镜》
  22. 辨脓《证治准绳·疡医》
  23. 辨脐上下《医学摘粹》
  24. 辨内眼病变《中医眼科学》
  25. 辨起居性情《医理真传》
  26. 辨内外宜细分《诊脉三十二辨》
  27. 辨气《广瘟疫论》
  28. 辨内外伤《周慎斋遗书》
  29. 辨气少气盛《内外伤辨》
  30. 辨内伤饮食用药所宜所禁《内外伤辨》
  31. 辨气血虚实证《医宗金鉴》


辨饮食_《医理真传》_中医医论_【岐黄之术】

辨饮食

辨饮食

  • 上一页
  • 目录
  • 相关
  • 下一页

气有馀：所现食多易消，善饥，喜饮汤水。

气不足：所现食少难消，反饱，喜硬食物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨皮毛肌肤
  • 当前页：辨饮食
  • 下一页：辨起居性情
<<< 返回本书目录
  1. 辨阴证阳证《内外伤辨》
  2. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  3. 辨阴阳脏腑脉象病证《灵素节注类编》
  4. 辨痈疽疖《外科理例》
  5. 辨阴阳易差后劳复病证并治《伤寒论》
  6. 辨痈疽阴阳浅深缓急治法《外科精要》
  7. 辨阴寒证《医宗金鉴》
  8. 辨痈与疽治法《外科理例》
  9. 辨阴寒证《痘疹心法要诀》
  10. 辨涌泉疽足底疔论《疡科心得集》
  11. 辨疑似《证治准绳·幼科》
  12. 辨用老君神明散东坡圣散子《松峰说疫》
  13. 辨疑似《冯氏锦囊秘录》
  14. 辨幽痈赫痈冲疽论《疡科心得集》
  15. 辨疑似《冯氏锦囊秘录》
  16. 辨有脉无脉《诊脉三十二辨》
  17. 辨医者急收功遗后患论《眼科阐微》
  18. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  19. 辨医书音义《吴医汇讲》
  20. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  21. 辨夜啼《幼科铁镜》
  22. 辨鱼口便毒论《疡科心得集》
  23. 辨药宜忌论《眼科阐微》
  24. 辨郁金之误《吴医汇讲》
  25. 辨药大略《医学真传》
  26. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  27. 辨夭疽锐毒虚实论《疡科心得集》
  28. 辨孕男女脉法歌《内府秘传经验女科》
  29. 辨阳旺阴生《读医随笔》
  30. 辨杂病脉吐汗温利可否法《察病指南》
  1. 辨饮食《医理真传》
  2. 辨阴证阳证《中医外科学》
  3. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  4. 辨阴证阳证《内外伤辨》
  5. 辨痈疽疖《外科理例》
  6. 辨阴阳脏腑脉象病证《灵素节注类编》
  7. 辨痈疽阴阳浅深缓急治法《外科精要》
  8. 辨阴阳易差后劳复病证并治《伤寒论》
  9. 辨痈疽晕《中医词典》
  10. 辨阴阳俱浮《中医词典》
  11. 辨痈与疽治法《外科理例》
  12. 辨阴喉症诀《喉舌备要秘旨》
  13. 辨涌泉疽足底疔论《疡科心得集》
  14. 辨阴寒证《痘疹心法要诀》
  15. 辨用老君神明散东坡圣散子《松峰说疫》
  16. 辨阴寒证《医宗金鉴》
  17. 辨幽痈赫痈冲疽论《疡科心得集》
  18. 辨疑似《证治准绳·幼科》
  19. 辨有脉无脉《诊脉三十二辨》
  20. 辨疑似《冯氏锦囊秘录》
  21. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  22. 辨疑似《冯氏锦囊秘录》
  23. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  24. 辨医者急收功遗后患论《眼科阐微》
  25. 辨鱼口便毒论《疡科心得集》
  26. 辨医书音义《吴医汇讲》
  27. 辨语言蹇涩非痰人《医林改错》
  28. 辨夜啼《幼科铁镜》
  29. 辨郁金之误《吴医汇讲》
  30. 辨药宜忌论《眼科阐微》
  31. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》


辨起居性情_《医理真传》_中医医论_【岐黄之术】

辨起居性情

辨起居性情

  • 上一页
  • 目录
  • 相关
  • 下一页

气有馀：所现身轻，喜动游，怒骂，喜笑、狂叫之类。

气不足：所现身重，嗜卧，不言不语，愁闷忧思之类。

【阐释】认病捷要总诀共二十九条，前十六条分别论述发热、疟疾、鼓胀、积聚、痰饮、咳嗽、喘、呕吐、霍乱、呃逆、痢症、头痛、耳、目、口、鼻、唇、齿、喉、心痛、胸、腹、胁、背、腰、肘、胯、膝痛肿、二便病等十六种病症的病因、病象、病机的辨认法，及其应用的方药，均直切了当，便于实用，本此以辨症，方不致误，不愧称为捷要总诀。十七条至廿九条自辨认脉法至辨起居性情，皆以气有馀及气不足两大纲分列其要点，亦皆宝贵的经验之谈。原文简洁明晰。笔者常用此以辨病，从未有错。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨饮食
  • 当前页：辨起居性情
  • 下一页：钦安用药金针
<<< 返回本书目录
  1. 辨脐风《幼科铁镜》
  2. 辨气少气盛《内外伤辨》
  3. 辨脐风《推拿抉微》
  4. 辨气血虚实证《痘疹心法要诀》
  5. 辨奇经脉《脉诀刊误》
  6. 辨气血虚实证《医宗金鉴》
  7. 辨七表八里九道之非《诊家正眼》
  8. 辨轻重《冯氏锦囊秘录》
  9. 辨七表八里九道七死脉《察病指南》
  10. 辨岖吐哕证《医宗金鉴》
  11. 辨平病死之脉《灵素节注类编》
  12. 辨缺盆疽痈胛痈论《疡科心得集》
  13. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  14. 辨热病二《伤寒寻源》
  15. 辨脾胃升降《吴医汇讲》
  16. 辨热病一《伤寒寻源》
  17. 辨脾胃脉《诊脉三十二辨》
  18. 辨热疟似惊风伤寒《幼科铁镜》
  19. 辨脾实热虚热《幼科铁镜》
  20. 辨热症有虚实气不同论《眼科阐微》
  21. 辨脾湿《幼科铁镜》
  22. 辨人身气血盛衰时日篇《形色外诊简摩》
  23. 辨皮色不胜四时之风篇《形色外诊简摩》
  24. 辨人迎气口脉《诊脉三十二辨》
  25. 辨捧心痈痰论《疡科心得集》
  26. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  27. 辨赔赈散等方《松峰说疫》
  28. 辨认内外发热证至要约言《伤寒恒论》
  29. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  30. 辨认一切阳虚证法《医理真传》
  1. 辨起居性情《医理真传》
  2. 辨脐上下《医学摘粹》
  3. 辨气《广瘟疫论》
  4. 辨脐风《幼科铁镜》
  5. 辨气少气盛《内外伤辨》
  6. 辨脐风《推拿抉微》
  7. 辨气血虚实证《医宗金鉴》
  8. 辨奇经脉《脉诀刊误》
  9. 辨气血虚实证《痘疹心法要诀》
  10. 辨七表八里九道之非《诊家正眼》
  11. 辨轻重《冯氏锦囊秘录》
  12. 辨平病死之脉《灵素节注类编》
  13. 辨岖吐哕证《医宗金鉴》
  14. 辨脾胃升降《吴医汇讲》
  15. 辨缺盆疽痈胛痈论《疡科心得集》
  16. 辨脾胃脉《诊脉三十二辨》
  17. 辨热病二《伤寒寻源》
  18. 辨脾实热虚热《幼科铁镜》
  19. 辨热病一《伤寒寻源》
  20. 辨脾湿《幼科铁镜》
  21. 辨热疟似惊风伤寒《幼科铁镜》
  22. 辨皮色不胜四时之风篇《形色外诊简摩》
  23. 辨热症有虚实气不同论《眼科阐微》
  24. 辨皮毛肌肤《医理真传》
  25. 辨人身气血盛衰时日篇《形色外诊简摩》
  26. 辨皮肤《医学摘粹》
  27. 辨人迎气口脉《诊脉三十二辨》
  28. 辨捧心痈痰论《疡科心得集》
  29. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  30. 辨赔赈散等方《松峰说疫》
  31. 辨认疮法《医理真传》


钦安用药金针_《医理真传》_中医医论_【岐黄之术】

钦安用药金针

钦安用药金针

  • 上一页
  • 目录
  • 相关
  • 下一页

余考究多年，用药有一点真机，与众不同。无论一切上、中、下部诸病，不问男、妇、老、幼，但见舌青，满口津液，脉息无神，其人安静，唇口淡白，口不渴，即渴而喜热饮，二便自利者，即外现大热、身疼、头痛、目肿、口疮，一切诸症，一概不究，用药专在这先天立极真种子上治之，百发百中。若见舌苔干黄，津液枯搞，口渴饮冷，脉息有神，其人烦躁，即身冷如冰，一概不究，专在这先天立极之元阴上求之，百发百中。后列二图，学者细心参究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨起居性情
  • 当前页：钦安用药金针
  • 下一页：寒邪外入图
<<< 返回本书目录
  1. 钦安用药金针《医理真传》
  2. 侵脑疽《医宗金鉴》
  3. 锲斗垣申君校正外科启玄序《外科启玄》
  4. 侵蚀性骨破坏【疾病症状】
  5. 窃衣【中药大全】
  6. 侵蚀性葡萄胎《妇产科学》
  7. 郄门穴【上肢内侧穴位】
  8. 侵蚀性水疱【疾病症状】
  9. 茄子根【中药大全】
  10. 侵袭性婴儿纤维瘤病【疾病大全】
  11. 茄子东风草《滇南本草》
  12. 侵袭性指趾乳头状腺癌【疾病大全】
  13. 茄子【中药大全】
  14. 侵淫疮方《外台秘要》
  15. 茄子《证类本草》
  16. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  17. 茄子《食物疗法》
  18. 亲见改正脏腑图《医林改错》
  19. 茄子《本草求真》
  20. 亲阳亲阴篇《外经微言》
  21. 茄子《本草纲目》完整版
  22. 芹菜《本草求真》
  23. 茄叶一枝蒿【中药大全】
  24. 芹菜《食物疗法》
  25. 茄叶【中药大全】
  26. 芹菜炒香菇《保健药膳》
  27. 茄稞虫【中药大全】
  28. 芹菜蜜汁【方剂大全】
  29. 茄花【中药大全】
  30. 芹菜益母汤【方剂大全】
  1. 钦安用药金针《医理真传》
  2. 锲斗垣申君校正外科启玄序《外科启玄》
  3. 钦饶诺布（1882-1965年）《中医词典》
  4. 挈《中医词典》
  5. 侵风《中医词典》
  6. 怯士《中医词典》
  7. 侵脑疽《中医词典》
  8. 怯肺《中医词典》
  9. 侵脑疽《医宗金鉴》
  10. 怯《中医词典》
  11. 侵脑疽《外科心法要诀》
  12. 郄中《中医词典》
  13. 侵蚀性葡萄胎《病理学》
  14. 郄穴《中医词典》
  15. 侵蚀性葡萄胎《妇产科学》
  16. 郄穴《中医名词词典》
  17. 侵袭力《医学微生物学》
  18. 郄门《针灸学》
  19. 侵淫疮方七首《外台秘要》
  20. 郄门《中医词典》
  21. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  22. 郄门《针灸大成》
  23. 亲和力和内在活性《默克家庭诊疗手册》
  24. 茄子馒头《饮膳正要》
  25. 亲见改正脏腑图《医林改错》
  26. 茄子疾《中医词典》
  27. 亲阳亲阴篇《外经微言》
  28. 茄子东风草《滇南本草》
  29. 芹菜《减肥新法与技巧》
  30. 茄子（《本草拾遗》）《中医饮食营养学》
  31. 芹菜《食物疗法》


寒邪外入图_《医理真传》_中医医论_【岐黄之术】

寒邪外入图

寒邪外入图

  • 上一页
  • 目录
  • 相关
  • 下一页

今以一圈白色，喻人身一团正气，黑色喻外入之寒邪。邪犯皮肤第一层，乃太阳所主，病现头项腰背疼痛，发热恶寒，邪既入于皮肤，如盗贼之入墙垣也。看其何处空虚有隙，便得而乘之，故不必拘定一日二日之说，或入于手足之阳明，或入于手足之少阳，或入于手足之太阴，或入于手足之少阴，或入于手足之厥阴。仲景以太阳一经，包括三百九十七法，一百一十三方，论传经，是六步流行之定理，论圆通，是六步之化机，仲景恐人不知贼之去向，故标出六经提纲病情，与夫误汗、误吐、误下、当汗不汗、当下不下、当吐不吐、用药失宜、变逆匡救之道，俱在一百一十三方之中，学者务宜留心，不必执定伤寒邪入如是，须知六客亦如是也。更要明得外邪入内，闭束皮毛气机，遏郁而为身热疼痛，故发汗散邪，为治外邪初入第一要着。苟外邪从阳经而入内，寒邪亦化为热邪，热甚则伤阴，轻浅者，仲景有人参白虎、小柴胡之类以存阴，最重者，仲景有大、小承气之类以救阴。苟外邪从阴经而入内，阴寒混为一家，阴盛则阳衰，轻浅者，仲景有大、小建中、理中之类以扶阳，最重者，仲景有四逆、白通之类以回阳。余谓此即仲景治外邪入内之子午针也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钦安用药金针
  • 当前页：寒邪外入图
  • 下一页：寒邪内生图
<<< 返回本书目录
  1. 寒邪伤表《儿科萃精》
  2. 寒形《儒门事亲》
  3. 寒邪六经俱受不必定自太阳《医学读书记》
  4. 寒性《珍珠囊补遗药性赋》
  5. 寒邪挟饮喘咳治验《一得集》
  6. 寒性体质【疾病症状】
  7. 寒温异气《伤寒悬解》
  8. 寒药门《医学摘粹》
  9. 寒温殊病《四圣悬枢》
  10. 寒药治例《古今医统大全》
  11. 寒温病异《四圣悬枢》
  12. 寒疫《增订叶评伤暑全书》
  13. 寒托里散【方剂大全】
  14. 寒疫论《温病条辨》
  15. 寒吐哕逆《保婴撮要》
  16. 寒疫由来《四圣悬枢》
  17. 寒吐《医宗金鉴》
  18. 寒饮咳嗽【疾病大全】
  19. 寒吐《儿科萃精》
  20. 寒郁于肺《凌临灵方》
  21. 寒痛散【方剂大全】
  22. 寒战《经验麻科》
  23. 寒痛《医宗金鉴》
  24. 寒战【疾病症状】
  25. 寒痛《儿科萃精》
  26. 寒战切牙《痘疹心法要诀》
  27. 寒通汤【方剂大全】
  28. 寒战切牙《冯氏锦囊秘录》
  29. 寒通汤《医学衷中参西录》
  30. 寒战切牙《景岳全书》
  1. 寒邪外入图《医理真传》
  2. 寒邪伤肺《证治准绳·幼科》
  3. 寒泄《中医词典》
  4. 寒邪伤表《儿科萃精》
  5. 寒泻《时病论歌括新编》
  6. 寒邪入肺《金匮翼》
  7. 寒泻《中医名词词典》
  8. 寒邪内生图《医理真传》
  9. 寒泻《时病论歌括新编》
  10. 寒邪六经俱受不必定自太阳《医学读书记》
  11. 寒泻《傅青主男科》
  12. 寒邪挟饮喘咳治验《一得集》
  13. 寒泻《中医词典》
  14. 寒邪犯肾大吐《傅青主男科》
  15. 寒泻《症因脉治》
  16. 寒邪《中医词典》
  17. 寒泻《金匮翼》
  18. 寒痫《中医词典》
  19. 寒泻《时病论》
  20. 寒下《中医名词词典》
  21. 寒泻秘方《华佗神方》
  22. 寒无浮、热无沉《中医名词词典》
  23. 寒性《珍珠囊补遗药性赋》
  24. 寒无浮《中医词典》
  25. 寒暄《中医词典》
  26. 寒无犯寒《中医词典》
  27. 寒鸦《饮膳正要》
  28. 寒无犯寒《中医名词词典》
  29. 寒牙痛《中医词典》
  30. 寒温异气《伤寒悬解》
  31. 寒腰痛《中医词典》


寒邪内生图_《医理真传》_中医医论_【岐黄之术】

寒邪内生图

寒邪内生图

  • 上一页
  • 目录
  • 相关
  • 下一页

今以一圈白色，喻人身一团正气。正气旺者，外寒不入，内寒不生。夫内寒之生，由于内之正气不足，正气不足一分，身内之阴寒便生一分。故经云：气不足便是寒。究不足之原，因房劳过度者，则损肾阳；因饮食不节者，则损脾阳；因用心过度者，则损心阳。阳者气也，阳气损于何处，阴寒便生于何处，积阴日久，元阳便为阴所灭也。在上者，仲景用桂枝以扶心阳；在中者，仲景用建中、理中以扶脾阳；在下者，仲景用四逆、白通以救肾阳。阳虚日久，不能化生真阴，阴液日亏，积之久久，血枯而虚阳又炽，反为客邪，此真可谓阴虚也，法宜甘寒养阴，切切不可妄用苦寒，故仲景有炙甘草汤、桂枝龙骨牡蛎汤、甘草黑姜汤之法，从阳以引阴，滋阴、化阴。余谓此即仲景治内伤之子午针也。诸书称痨字从火，皆是从损阳一语悟出也，惜乎解理未畅，后学无从下手，遂使由痨症而毙者多多矣。学者务要明得损阳而阴象症形足征者，照上卷阳虚门法治之。损阳不能化阴，阴液枯竭，肌肤枯搞，神气短少，吐痰胶粘，有火形可验者，照仲景炙甘草、龙骨黑姜汤之法治之，阴虚门方，亦可择取。又要识得外邪从阳经入内，以致热伤血者，亦可谓阴虚，若此而论者，是谓之真阴虚。从外而致者，苦寒、清凉、升解俱可治之，若此论者，只宜甘温微寒，从阳养阴以调之，内外之法，至此详矣。余于上卷将阳虚阴虚症形实据列出，乃辨症认症之子午针也；辛甘化阳，苦甘化阴，乃用药之子午针也；气有余便是火，气不足便是寒，乃犹是一元中之子午针也。学者务宜潜心默会，期于明白了然，幸甚幸甚。

【阐释】本节是全书最后一段，标题为钦安用药金针。自谓考究多年，用药有一点真机，与众不同，可说是郑氏用药独特性的总结。主要有几点。一、只要具备阳虚症状，即外现诸种火形，大热肿痛，亦当用阳药；只要具备阴虚症状，即外现寒形，身冷如冰，亦当用阴药，都是百发百中。二、外邪入内，必先侵及太阳所主之皮肤，故发汗散邪为第一要着。若外邪从阳经入内，则必化热伤阴，轻浅者用人参白虎、小柴胡之类以存阴，深重者用大、小承气之类以救阴。若外邪从阴经入内，阴寒混合必伤阳，轻浅者用大、小建中以扶阳，深重者用四逆、白通之类以回阳。三、寒邪内生，源于正气不足，用心过度者损心阳，宜桂枝汤；饮食不慎者损脾阳，宜建中、理中汤；房劳过度者损肾阳，宜四逆、白通汤。四、阳虚日久，不能化生真阴者，不可妄用苦寒，只宜甘寒及甘温微寒养阴，从阳以引阴、滋阴、化阴，用炙甘草汤、桂枝龙牡汤、甘草黑姜汤类以治之。痨症亦多属此类，不能纯用阴药。只有外邪从阳经入内以致热伤血之阴虚，始可治以苦寒、清凉、升解之剂。五、辛甘化阳，苦甘化阴，乃用药之总则。明白切实，精妙圆通，真是用药金针，深堪宝贵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒邪外入图
  • 当前页：寒邪内生图
  • 下一页：附：禳久病不愈，一切怪症奇疮善法小神作祟亦同
<<< 返回本书目录
  1. 寒邪六经俱受不必定自太阳《医学读书记》
  2. 寒邪伤表《儿科萃精》
  3. 寒邪挟饮喘咳治验《一得集》
  4. 寒形《儒门事亲》
  5. 寒温异气《伤寒悬解》
  6. 寒性《珍珠囊补遗药性赋》
  7. 寒温殊病《四圣悬枢》
  8. 寒性体质【疾病症状】
  9. 寒温病异《四圣悬枢》
  10. 寒药门《医学摘粹》
  11. 寒托里散【方剂大全】
  12. 寒药治例《古今医统大全》
  13. 寒吐哕逆《保婴撮要》
  14. 寒疫《增订叶评伤暑全书》
  15. 寒吐《医宗金鉴》
  16. 寒疫论《温病条辨》
  17. 寒吐《儿科萃精》
  18. 寒疫由来《四圣悬枢》
  19. 寒痛散【方剂大全】
  20. 寒饮咳嗽【疾病大全】
  21. 寒痛《医宗金鉴》
  22. 寒郁于肺《凌临灵方》
  23. 寒痛《儿科萃精》
  24. 寒战《经验麻科》
  25. 寒通汤【方剂大全】
  26. 寒战【疾病症状】
  27. 寒通汤《医学衷中参西录》
  28. 寒战切牙《痘疹心法要诀》
  29. 寒嗽《幼幼新书》
  30. 寒战切牙《冯氏锦囊秘录》
  1. 寒邪内生图《医理真传》
  2. 寒邪六经俱受不必定自太阳《医学读书记》
  3. 寒邪入肺《金匮翼》
  4. 寒邪挟饮喘咳治验《一得集》
  5. 寒邪伤表《儿科萃精》
  6. 寒邪犯肾大吐《傅青主男科》
  7. 寒邪伤肺《证治准绳·幼科》
  8. 寒邪《中医词典》
  9. 寒邪外入图《医理真传》
  10. 寒痫《中医词典》
  11. 寒泄《中医词典》
  12. 寒下《中医名词词典》
  13. 寒泻《时病论歌括新编》
  14. 寒无浮、热无沉《中医名词词典》
  15. 寒泻《中医名词词典》
  16. 寒无浮《中医词典》
  17. 寒泻《时病论歌括新编》
  18. 寒无犯寒《中医词典》
  19. 寒泻《傅青主男科》
  20. 寒无犯寒《中医名词词典》
  21. 寒泻《中医词典》
  22. 寒温异气《伤寒悬解》
  23. 寒泻《症因脉治》
  24. 寒温调摄《中医儿科学》
  25. 寒泻《金匮翼》
  26. 寒温暑湿汗解不同《温病正宗》
  27. 寒泻《时病论》
  28. 寒温殊病《四圣悬枢》
  29. 寒泻秘方《华佗神方》
  30. 寒温病异《四圣悬枢》
  31. 寒性《珍珠囊补遗药性赋》


禳久病不愈，一切怪症奇疮善法小神作祟亦同_《医理真传》_中医医论_【岐黄之术】

附：禳久病不愈，一切怪症奇疮善法小神作祟亦同

附：禳久病不愈，一切怪症奇疮善法小神作祟亦同

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人家中，最难免者疾病，感之轻浅，医药可愈。设或感之太重，三年两载，医药无功，此等疾病，非前世罪孽冤缠，即今生不知检束，积罪累愆之所致也。为人父，为人子，为人弟，为人兄，为人夫者，急宜反身修德，多行善功，或终身戒食牛犬，或全家斋敬九皇，或买鱼物而放生，或施棺木而修路，方便时行，阴功广积，斋诚涤滤，虔具悔罪祈恩，解厄消灾疏文，先申中宫，次申城隍，次申东岳，当空焚之，或可转危为安。余常以此法教人，应验屡屡，亦可以补医药之不逮处（“处”：原书为“出”）。

【阐释】附录所说，随顺当时迷信习俗，认为可补医药之不逮，早已失掉作用，应予扬弃。为保持原书面貌，仍然未删除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒邪内生图
  • 当前页：附：禳久病不愈，一切怪症奇疮善法小神作祟亦同
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  2. 禳疟法《外台秘要》
  3. 染症《万氏秘传片玉心书》
  4. 禳谢法《幼幼新书》
  5. 染色体异常伴发的精神障碍【疾病大全】
  6. 荛（音饶）花《证类本草》
  7. 染色体异常【疾病大全】
  8. 荛花《本草纲目》完整版
  9. 染色体畸形【疾病症状】
  10. 荛花《本草乘雅半偈》
  11. 染色体畸变综合征《医学遗传学基础》
  12. 荛花《本草崇原》
  13. 染色方法《实用免疫细胞与核酸》
  14. 荛花《本草思辨录》
  15. 染匠之妇肠痈《孙文垣医案》
  16. 荛花《药征续编》
  17. 苒苒草【中药大全】
  18. 荛花（图）【中药大全】
  19. 燃照汤【方剂大全】
  20. 荛花根【中药大全】
  21. 然谷穴【下肢内侧穴位】
  22. 饶君扬翁公郎风温证治原委《程杏轩医案》
  23. 蚺蛇子《本草纲目》完整版
  24. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  25. 蚺蛇牙《本草纲目》完整版
  26. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  27. 蚺蛇肉【中药大全】
  28. 桡骨、尺骨茎突骨折【疾病大全】
  29. 蚺蛇肉《本草纲目》完整版
  30. 桡骨干骨折【疾病大全】
  1. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  2. 瀼泄《中医词典》
  3. 禳疟法《备急千金要方》
  4. 染症《万氏秘传片玉心书》
  5. 禳疟法六首《外台秘要》
  6. 染苔《中医词典》
  7. 禳谢法《幼幼新书》
  8. 染苔《中医名词词典》
  9. 禳厌法《证治准绳·幼科》
  10. 染色质和核小体《生物化学与分子生物学》
  11. 让实《千金翼方》
  12. 染色原理及步骤《实用免疫细胞与核酸》
  13. 让实《新修本草》
  14. 染色体异常发生的频率《医学遗传学基础》
  15. 让实《证类本草》
  16. 染色体异常《默克家庭诊疗手册》
  17. 让实《名医别录》
  18. 染色体畸变综合征的概念。《医学遗传学基础》
  19. 荛（音饶）花《证类本草》
  20. 染色体畸变综合征《医学遗传学基础》
  21. 荛花《神农本草经》
  22. 染色体畸变《核、化学武器损伤》
  23. 荛花《千金翼方》
  24. 染色体的形态结构《实用免疫细胞与核酸》
  25. 荛花《本草经集注》
  26. 染色体的数目畸变《医学遗传学基础》
  27. 荛花《本草衍义》
  28. 染色体的结构异常《医学遗传学基础》
  29. 荛花《汤液本草》
  30. 染色体错误配对不等交换《医学遗传学基础》
  31. 荛花《本草备要》


《医理真传》

  • 作者：郑寿全，字钦安　朝代：清
  • 电子版序
  • 火神立名之本（代序）
  • 郑钦安原叙
  • 序
  • 前言
  • 医理真传卷一
    • 乾坤大旨
    • 坎卦
    • 离卦
    • 气、血两字作一卦解
    • 君、相二火解
    • 真龙约言
    • 五行总括图
    • 三焦部位〔说〕
    • 五运所化
    • 五行本体受病相传为病
    • 论气血盛衰篇
    • 辨认一切阳虚证法
    • 辨认一切阴虚证法
    • 外感说
    • 内伤说
    • 望色
    • 闻声
    • 问症
    • 切脉
    • 伤寒六经提纲病情$
    • 六经定法贯解
    • 太阳经证解
    • 阳明经证解
    • 少阳经证解
    • 太阴经证解
    • 少阴经证解
    • 厥阴经证解
  • 医理真传卷二
    • 阳虚症门问答
    • 客疑篇
  • 医理真传卷三
    • 阴虚症门问答
  • 医理真传卷四
    • 杂问
    • 切脉约言
    • 三指说
    • 拙见解
    • 气机循环图
    • 再解古脉说
    • 五行说
    • 认病捷要总诀
      • 发热类
      • 疟疾
      • 鼓胀
      • 积聚
      • 痰饮
      • 咳嗽
      • 喘
      • 呕吐
      • 霍乱
      • 呃逆
      • 痢症
      • 头痛
      • 耳、目、口、鼻、唇、齿、喉$
      • 心痛
      • 胸、腹、胁、背、腰、肘、胯、膝，痛、肿
      • 二便病
      • 辨认脉法
      • 辨认诸症法
      • 辨认疮法
      • 辨认痘法
      • 辨认目疾法
      • 辨色法
      • 辨舌法
      • 辨口气
      • 辨口流涎水
      • 辨二便
      • 辨皮毛肌肤
      • 辨饮食
      • 辨起居性情
    • 钦安用药金针
      • 寒邪外入图
      • 寒邪内生图
    • 附：禳久病不愈，一切怪症奇疮善法小神作祟亦同
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行