自序一_《医门补要》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医门补要》
自序一
在线购买《医门补要》正版书籍

自序一

  • 上一页
  • 目录
  • 相关
  • 下一页

业医者多矣，而医书尤多，大都繁征博引，专执一偏，尊信太深，误人匪浅。又或胪列方症，论绪弗详，用以治人，率皆不验，比比者更未易屈指数。盖书多而无补生人之用，即谓之无书焉可也。忆余自侍皇太后疾，辞都门，由海上归故里，过京口，揽金焦之秀，获晤竹泉赵君。谈医竟日，于《灵》、《素》、越人、长沙、《千金》、《外台》，暨元明诸老作，靡不淹贯。信于斯道三折肱者，夙深钦佩。

今君以所着《医门补要》示，余受而读之，如诵白香山诗，老妪都能解说，而又撷经之腴，搜方之秘，其言甚简，而其治甚验，洵医林之宝筏，寿世之奇珍也。爰属付剞劂氏而僭弁数语于简端云。

光绪二十三年秋八月上浣孟河文植马培之拜手书序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自序一
  • 下一页：自序二
<<< 返回本书目录
  1. 自序一《医门补要》
  2. 自叙《白喉全生集》
  3. 自序二《医门补要》
  4. 自叙《本草思辨录》
  5. 自序《邹孟城三十年临证经验集》
  6. 自叙《丹台玉案》
  7. 自序《仲景伤寒补亡论》
  8. 自叙《仿寓意草》
  9. 自序《中医疾病预测》
  10. 自叙《古今医案按》
  11. 自序《中风论》
  12. 自叙《金匮悬解》
  13. 自序《知医必辨》
  14. 自叙《旧德堂医案》
  15. 自序《症因脉治》
  16. 自叙《麻疹阐注》
  17. 自序《证治准绳·幼科》
  18. 自叙《脉诀汇辨》
  19. 自序《证治准绳·疡医》
  20. 自叙《评琴书屋医略》
  21. 自序《证治准绳·女科》
  22. 自叙《伤寒说意》
  23. 自序《证治汇补》
  24. 自叙《四圣心源》
  25. 自序《诊脉三十二辨》
  26. 自叙《四圣悬枢》
  27. 自序《针灸易学》
  28. 自叙《外科大成》
  29. 自序《瘴疟指南》
  30. 自叙《温疫论》
  1. 自序一《医门补要》
  2. 自序二《医门补要》
  3. 自叙《医学集成》
  4. 自序《伤寒括要》
  5. 自叙《评琴书屋医略》
  6. 自序《随息居重订霍乱论》
  7. 自叙《旧德堂医案》
  8. 自序《博济方》
  9. 自叙《金匮悬解》
  10. 自序《千金宝要》
  11. 自叙《伤寒说意》
  12. 自序《伤寒指掌》
  13. 自叙《四圣心源》
  14. 自序《外科医镜》
  15. 自叙《四圣悬枢》
  16. 自序《女科证治准绳》
  17. 自叙《长沙药解》
  18. 自序《经穴汇解》
  19. 自叙《玉楸药解》
  20. 自序《伤寒舌鉴》
  21. 自叙《仿寓意草》
  22. 自序《药征》
  23. 自叙《医学源流论》
  24. 自序《外科选要》
  25. 自叙《白喉全生集》
  26. 自序《瘴疟指南》
  27. 自叙《竹泉生女科集要》
  28. 自序《笔花医镜》
  29. 自叙《麻疹阐注》
  30. 自序《女科切要》
  31. 自叙《医医医》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


自序二_《医门补要》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医门补要》
自序二
在线购买《医门补要》正版书籍

自序二

  • 上一页
  • 目录
  • 相关
  • 下一页

立言有裨于世，足为千古可重而不废者，必性命之学，经济之文，所以历久而弥彰也。然无益之说，虽长篇屡牍，焉得人人而重之至若可重者，欲其见诸实事，大则体国经野，泽被下民而靡穷，小则拯急恤灾，征诸日用而最切。盖莫近乎医，医能去病，人不能无病，病不能不医，以医有起死回生之力也。医岂易言乎哉？苟医者胸无洞见，拘定旧规，不知变通，经治必然功少，是以医贵乎精，学贵乎博，识贵乎卓，心贵乎虚，业贵乎专，言贵乎显，法贵乎活，方贵乎纯，治贵乎巧，效贵乎捷，知乎此，则医之能事毕矣。抑知古今内症之书，已极浩瀚，果能潜心考究，加以临症经历，自可日进乎神明。非比外科必须传授，另多手法奇方，或有专长之症，试之必奏其神。又往往秘其术而藏其方，不肯一白诸人。殆欲矜其独得，以为射利与传家之具也。余不惮数十年心瘁，搜求前贤之义蕴，并所历各症之情形，更将师传以后化出诸法，汇辑成帙，以灾枣梨。愧无深文绮语，以供称许，要使阅者，了然心目。一得之愚，未必于医林无小补云尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序一
  • 当前页：自序二
  • 下一页：外症用刀针法
<<< 返回本书目录
  1. 自序二《医门补要》
  2. 自序一《医门补要》
  3. 自序《邹孟城三十年临证经验集》
  4. 自叙《白喉全生集》
  5. 自序《仲景伤寒补亡论》
  6. 自叙《本草思辨录》
  7. 自序《中医疾病预测》
  8. 自叙《丹台玉案》
  9. 自序《中风论》
  10. 自叙《仿寓意草》
  11. 自序《知医必辨》
  12. 自叙《古今医案按》
  13. 自序《症因脉治》
  14. 自叙《金匮悬解》
  15. 自序《证治准绳·幼科》
  16. 自叙《旧德堂医案》
  17. 自序《证治准绳·疡医》
  18. 自叙《麻疹阐注》
  19. 自序《证治准绳·女科》
  20. 自叙《脉诀汇辨》
  21. 自序《证治汇补》
  22. 自叙《评琴书屋医略》
  23. 自序《诊脉三十二辨》
  24. 自叙《伤寒说意》
  25. 自序《针灸易学》
  26. 自叙《四圣心源》
  27. 自序《瘴疟指南》
  28. 自叙《四圣悬枢》
  29. 自序《张氏医通》
  30. 自叙《外科大成》
  1. 自序二《医门补要》
  2. 自序《伤寒括要》
  3. 自序一《医门补要》
  4. 自序《随息居重订霍乱论》
  5. 自叙《医学集成》
  6. 自序《博济方》
  7. 自叙《评琴书屋医略》
  8. 自序《千金宝要》
  9. 自叙《旧德堂医案》
  10. 自序《伤寒指掌》
  11. 自叙《金匮悬解》
  12. 自序《外科医镜》
  13. 自叙《伤寒说意》
  14. 自序《女科证治准绳》
  15. 自叙《四圣心源》
  16. 自序《经穴汇解》
  17. 自叙《四圣悬枢》
  18. 自序《伤寒舌鉴》
  19. 自叙《长沙药解》
  20. 自序《药征》
  21. 自叙《玉楸药解》
  22. 自序《外科选要》
  23. 自叙《仿寓意草》
  24. 自序《瘴疟指南》
  25. 自叙《医学源流论》
  26. 自序《笔花医镜》
  27. 自叙《白喉全生集》
  28. 自序《女科切要》
  29. 自叙《竹泉生女科集要》
  30. 自序《温热暑疫全书》
  31. 自叙《麻疹阐注》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


外症用刀针法_《医门补要》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《医门补要》
外症用刀针法
在线购买《医门补要》正版书籍

外症用刀针法

  • 上一页
  • 目录
  • 相关
  • 下一页

针灸为医门一科，须得名师传授，遇病始能按穴刺灸，立起沉 。奈其人罕观，余曾得异传，用银丝长五寸，锉尖两头，每逢痞块， 瘕，腹痛，阴疽，风寒湿痹，周身串疼等症，非针不效。患者肉浓可刺寸许，肉薄者约刺四五分。次以纸叠折寸半浓，中锥一孔，套入针内，又以生姜浓片，亦中锥一孔，套加纸上，安艾绒灸之。虽经时久不觉疼痛，且易愈病。出针后按症贴膏药，并进汤药。

阳痈 肿，有日渐觉抽痛，以右食指遍捺患上，有一点软陷处，内脓已成。用右食指与大指，掐住披刀（响铜打的披刀）之口，向上轻轻斜刺患上，肉浓者刺深，肉薄者刺浅，捺尽脓水，插药纸捻于孔内，贴以膏药。倘痈势延大，脓孔兜住难出，待数日后，皮肉穿薄，顺其下流处，再开一口，泄净脓毒，方易收功。果脓未熟，门开过早，有翻花肿凸之害。若肌肉太浓，刀不能透，以火针在灯火上烧红，一烙孔口，插药捻，外贴膏药。背与腹用火针，要斜刺方不伤内膜害人，惟手足针可直入。凡头面，及疔疮，对口，搭背等症，俱不可用火针，闭毒助火生变。

阴疽多坚肿，骤难成脓，不易消退。惟烙以细火针，以回其阳。其针数多寡，量病形之大小，外敷温散药，过四日一换。如胸背生症，用针斜刺为要。验脓熟之诀，以右食指，捺有软处，须粗火针烙之。（阴疽附骨·披刀不能透。）孔内插药捻，随贴膏药。倘脓兜塞，数日后，顺下流处再烙，则脓易净。若针处肉浓烙口不张，以骨针穿透其口，即插药捻贴膏药，过二三日，方能见脓。若患口内脓多壅塞难出，果然皮肉薄者，随插拔脓管，钓动脓势，自从管中涌出。管式另详。背部与胸膺，刺艾针当以左食指与大指，捏起患处浓皮，然后量意针入二三分。因脏腑皆系于背，而胸前为心之宫城，肌肉浇薄，恐有伤犯。惟腹肚内空，可刺寸许。其余之处临针时，均宜用大指掐紧穴道，让过大筋再刺，遂不知疼，亦无所碍。

凡用刀针时，令患者口内先含桂元肉八枚，以接补元气，方不晕脱。若老人幼孩，及病久虚体者，皆难忍痛，不可草率动手，猝有昏脱之变。

喉内舌下两边，生起累累疙瘩，吞吐不快，名曰甸气。或舌根当中，生肉球如樱桃，此为梅核，皆肝气所致。用烙铁，在灯火上烧红，以左手执，捺舌，捺开口，右手持烙铁，轻轻烙之，以烙平为度。内进逍遥散，外吹冰硼散，半月平复。

烙铁，用铁打成，烙头如半粒小蚕豆大，烙柄以棉线绕紧，烧红时，方不烫手。若以铜烙烧红多熔化入喉，伤入性命，决不可用。

大火针阴疽放脓，所用先以笔杆竹长二寸为柄，次用粗铁丝三寸，插入竹内，外余一寸，锉尖竹杆两头，用细铁丝塞牢，方不脱落。若发散阴疽，用细火针，但以细铁丝，仿上做法，亦在灯火烧红，看疽势大小。（量意用针几下。切不可用铜火，针见火，易熔化，误人不浅。

艾针，用细银丝寸许，或二寸长者，一头锉尖，一头绕铜丝作柄。每遇寒湿，侵入经络肢体，走串酸痛，安艾炷灸之。

喉内诸症，不可轻漫用刀刺，恐日后易于复发。果肿处脓熟，必起软小点，或生小白头，方可用刀，刺出脓血，立时能见松快。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序二
  • 当前页：外症用刀针法
  • 下一页：火针不可轻用
<<< 返回本书目录
  1. 外症用刀针法《医门补要》
  2. 外治《证治准绳·类方》
  3. 外症门《回生集》
  4. 外治补遗《急救广生集》
  5. 外症忌食燕窝《医门补要》
  6. 外治法《石室秘录》
  7. 外证《伤寒悬解》
  8. 外治法《正骨心法要旨》
  9. 外障总名歌《医宗金鉴》
  10. 外治法《中医妇科学》
  11. 外障总名歌《眼科心法要诀》
  12. 外治法《中医眼科学》
  13. 外障治法《一草亭目科全书》
  14. 外治法门《痰疠法门》
  15. 外障内障《冯氏锦囊秘录》
  16. 外治方《眼科心法要诀》
  17. 外障门主论《疡医大全》
  18. 外治方《医宗金鉴》
  19. 外障病证《杂病心法要诀》
  20. 外治及其它《中医名词词典》
  21. 外障《证治准绳·类方》
  22. 外治九法《儿科萃精》
  23. 外障《张氏医通》
  24. 外治六法《疯门全书》
  25. 外障《一草亭目科全书》
  26. 外治诸方《疯门全书》
  27. 外障《审视瑶函》
  28. 外痔【疾病大全】
  29. 外展型骨折【疾病症状】
  30. 外周静脉充勇【疾病症状】
  1. 外症用刀针法《医门补要》
  2. 外症忌食燕窝《医门补要》
  3. 外治《中医名词词典》
  4. 外症喉痈《喉科指掌》
  5. 外治《中医词典》
  6. 外症喉痈《中医词典》
  7. 外治《证治准绳·幼科》
  8. 外证头痛《中医词典》
  9. 外治《证治准绳·类方》
  10. 外证《中医名词词典》
  11. 外治《证治准绳·疡医》
  12. 外照射防护《核、化学武器损伤》
  13. 外治法《中医词典》
  14. 外障总名歌《医宗金鉴》
  15. 外治法《石室秘录》
  16. 外障总名歌《眼科心法要诀》
  17. 外治法《中医外科学》
  18. 外障治法《一草亭目科全书》
  19. 外治法《中医妇科学》
  20. 外障四十九种，有不宜吹者开后《眼科秘诀》
  21. 外治法《中医眼科学》
  22. 外障内障《冯氏锦囊秘录》
  23. 外治法门《痰疠法门》
  24. 外障门主论《疡医大全》
  25. 外治方《医学集成》
  26. 外障门主方《疡医大全》
  27. 外治方《眼科心法要诀》
  28. 外障病证《杂病心法要诀》
  29. 外治方《医宗金鉴》
  30. 外障病证《医宗金鉴》
  31. 外治方药《证治准绳·疡医》


火针不可轻用_《医门补要》_中医医论_【岐黄之术】

火针不可轻用

火针不可轻用

  • 上一页
  • 目录
  • 相关
  • 下一页

火针（又名燔针）为外症所必用，能决脓痈，消散阴疽，惟红肿 痛，火毒旺者。误用，更肿痛深溃。头面为诸阳总会，一用火针，引火闭邪，使轻病转危矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外症用刀针法
  • 当前页：火针不可轻用
  • 下一页：治筋缩法
<<< 返回本书目录
  1. 火针不可轻用《医门补要》
  2. 火针操作方法《中医刺灸》
  3. 火针《针灸聚英》
  4. 火针疗法《中医刺灸》
  5. 火针《古今医统大全》
  6. 火针疗法注意事项《中医刺灸》
  7. 火针《本草纲目》完整版
  8. 火针适应范围《中医刺灸》
  9. 火照门主方《疡医大全》
  10. 火针针具《中医刺灸》
  11. 火胀大头《目经大成》
  12. 火证《古今名医汇粹》
  13. 火枣散【方剂大全】
  14. 火证《古今医鉴》
  15. 火灾伤《家庭医学百科-自救互救篇》
  16. 火证《景岳全书》
  17. 火灾的急救《现代院外急救手册》
  18. 火证《明医指掌》
  19. 火郁越鞠丸【方剂大全】
  20. 火证《万病回春》
  21. 火郁汤【方剂大全】
  22. 火证门《傅青主男科》
  23. 火有七说《医学传心录》
  24. 火证门《古今医统大全》
  25. 火油草【中药大全】
  26. 火证通治【方剂主治】
  27. 火药伤《急救广生集》
  28. 火症《寿世保元》
  29. 火疡洗心散【方剂大全】
  30. 火症《药症忌宜》
  1. 火针不可轻用《医门补要》
  2. 火针（燔针、焠针、烧针）《中医名词词典》
  3. 火针操作方法《中医刺灸》
  4. 火针《针灸聚英》
  5. 火针疗法《中医刺灸》
  6. 火针《药性切用》
  7. 火针疗法注意事项《中医刺灸》
  8. 火针《本草从新》
  9. 火针适应范围《中医刺灸》
  10. 火针《古今医统大全》
  11. 火针针具《中医刺灸》
  12. 火针《中医词典》
  13. 火证《景岳全书》
  14. 火针《针灸大成》
  15. 火证《古今医鉴》
  16. 火者，少阳相火之热，乃心包络、三焦之气也。《医学启源》
  17. 火证《万病回春》
  18. 火照门主方《疡医大全》
  19. 火证《古今名医汇粹》
  20. 火胀大头《目经大成》
  21. 火证《明医指掌》
  22. 火胀《中医词典》
  23. 火证发热《竹林女科证治》
  24. 火燥《明医指掌》
  25. 火证喉痹《中医词典》
  26. 火灾伤《家庭医学百科-自救互救篇》
  27. 火症《傅青主男科》
  28. 火灾的急救《现代院外急救手册》
  29. 火症《医学传灯》
  30. 火熨亡阴《伤寒说意》
  31. 火症《寿世保元》


治筋缩法_《医门补要》_中医医论_【岐黄之术】

治筋缩法

治筋缩法

  • 上一页
  • 目录
  • 相关
  • 下一页

隐曲处，生痈疽，脓水日久溃多。夫脓为血液，与肌肉所化而成。血脉已枯，束骨之筋，失其滋养，故筋缩，不得屈伸。待完口时，外以青葱新艾，煎汤，先熏后洗，内进十全大补汤。俾气旺血充，筋得舒润，再加时常以手揉抹患上或扯之左，或拽之右，或伸之前，或屈之后，不拘手足身体，如此行之无间，约月余则骨节可活，气血可通，筋脉可舒，自必撤消归旧。若肌肉烂深，大筋已断，虽然肌生口敛，必有曲无直，或直不得曲，终成废疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火针不可轻用
  • 当前页：治筋缩法
  • 下一页：治足筋缩法
<<< 返回本书目录
  1. 治筋缩法《医门补要》
  2. 治经病发热《济阴纲目》
  3. 治金鉴伤寒死证奇验《寓意草》
  4. 治经病疼痛《济阴纲目》
  5. 治疥及疠疡风方《集验方》
  6. 治经候过期《济阴纲目》
  7. 治脚肿《洪氏集验方》
  8. 治经候先期《济阴纲目》
  9. 治脚癣《济阴纲目》
  10. 治经水过多《济阴纲目》
  11. 治脚弱诸方《小品方》
  12. 治经水涩少《济阴纲目》
  13. 治交接出血作痛《济阴纲目》
  14. 治颈项头面白驳及白秃方《集验方》
  15. 治交骨不开《济阴纲目》
  16. 治灸疮《针灸资生经》
  17. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  18. 治灸疮不发法《普济方·针灸》
  19. 治甲疽《苏沈良方》
  20. 治灸疮令发《针灸聚英》
  21. 治急性外耳道湿疹方【方剂大全】
  22. 治疽痈用药大纲《集验背疽方》
  23. 治积热《太平惠民和剂局方》
  24. 治咳喘上气方《集验方》
  25. 治积年肺气，九宝散。《苏沈良方》
  26. 治咳嗽灸刺法《圣济总录》
  27. 治积按国中末法论《叶选医衡》
  28. 治咳嗽上气诸气《小品方》
  29. 治霍乱转筋及杂治方《集验方》
  30. 治渴利诸方《小品方》
  1. 治筋缩法《医门补要》
  2. 治金刃伤《奇方类编》
  3. 治噤口痢《奇方类编》
  4. 治金刃或折扑伤损血出不止《是斋百一选方》
  5. 治噤口痢《是斋百一选方》
  6. 治金鉴伤寒死证奇验《寓意草》
  7. 治噤口痢《是斋百一选方》
  8. 治金煎《目经大成》
  9. 治噤口痢《是斋百一选方》
  10. 治金疮血不止《儒门事亲》
  11. 治噤口痢《是斋百一选方》
  12. 治金疮《是斋百一选方》
  13. 治噤口痢方《退思集类方歌注》
  14. 治金疮《是斋百一选方》
  15. 治经病发热《济阴纲目》
  16. 治疥癣满身，疮不可疗者。《博济方》
  17. 治经病疼痛《济阴纲目》
  18. 治疥痨等疮《是斋百一选方》
  19. 治经候过期《济阴纲目》
  20. 治疥及疠疡风方《集验方》
  21. 治经候先期《济阴纲目》
  22. 治疥《是斋百一选方》
  23. 治经水过多《济阴纲目》
  24. 治疥《是斋百一选方》
  25. 治经水涩少《济阴纲目》
  26. 治结成肿实未溃《是斋百一选方》
  27. 治惊气入心络《是斋百一选方》
  28. 治疖毒同痈疸发背《是斋百一选方》
  29. 治惊痫方《小儿卫生总微论方》
  30. 治脚肿《洪氏集验方》
  31. 治惊痫后余证方《小儿卫生总微论方》


治足筋缩法_《医门补要》_中医医论_【岐黄之术】

治足筋缩法

治足筋缩法

  • 上一页
  • 目录
  • 相关
  • 下一页

腿足生痈疽，脓水去多，筋无荣养，故易短缩。乘完口时，用二尺长酒杯粗竹子一段，带于身旁，时常放地上，将患足蹋其上，推转来去，活动筋脉，约月余，即和活如旧矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治筋缩法
  • 当前页：治足筋缩法
  • 下一页：浮皮兜脓须剪开
<<< 返回本书目录
  1. 治足筋缩法《医门补要》
  2. 治卒虿螫方《肘后备急方》
  3. 治自经未死诸方《小品方》
  4. 治卒大腹水病方《肘后备急方》
  5. 治浊固本《汤头歌诀》
  6. 治卒得虫鼠诸方《肘后备急方》
  7. 治转筋灸法《圣济总录》
  8. 治卒得鬼击方《肘后备急方》
  9. 治蛀牙疼《洪氏集验方》
  10. 治卒得惊邪恍惚方《肘后备急方》
  11. 治竹木刺不出方《集验方》
  12. 治卒得癞皮毛变黑方《肘后备急方》
  13. 治诸眼一切点眼膏药《银海精微》
  14. 治卒毒及狐溺棘所毒方《肘后备急方》
  15. 治诸虚（附骨蒸）《太平惠民和剂局方》
  16. 治卒耳聋诸病方《肘后备急方》
  17. 治诸痫《洪氏集验方》
  18. 治卒发癫狂病方《肘后备急方》
  19. 治诸物哽咽喉方《集验方》
  20. 治卒发黄胆诸黄病《肘后备急方》
  21. 治诸水肿方《集验方》
  22. 治卒风喑不得语方《肘后备急方》
  23. 治诸气灸法《圣济总录》
  24. 治卒蜂所螫方《肘后备急方》
  25. 治诸气，礞石丸。《苏沈良方》
  26. 治卒服药过剂烦闷方《肘后备急方》
  27. 治诸疟疾方《集验方》
  28. 治卒腹痛方《肘后备急方》
  29. 治诸目疾《苏沈良方》
  30. 治卒患胸痹痛方《肘后备急方》
  1. 治足筋缩法《医门补要》
  2. 治足疮《是斋百一选方》
  3. 治卒虿螫方《肘后备急方》
  4. 治足疮《是斋百一选方》
  5. 治卒大腹水病方《肘后备急方》
  6. 治足不能行懦弱无力二百五十八法《针灸神书》
  7. 治卒得虫鼠诸方《肘后备急方》
  8. 治走马咽痹《儒门事亲》
  9. 治卒得鬼击方《肘后备急方》
  10. 治走马牙疳《奇方类编》
  11. 治卒得惊邪恍惚方《肘后备急方》
  12. 治走马疳并疳疮等疾《是斋百一选方》
  13. 治卒得癞皮毛变黑方《肘后备急方》
  14. 治走马疳《是斋百一选方》
  15. 治卒毒及狐溺棘所毒方《肘后备急方》
  16. 治自死六畜肉中毒方《金匮悬解》
  17. 治卒耳聋诸病方《肘后备急方》
  18. 治自经未死诸方《小品方》
  19. 治卒发癫狂病方《肘后备急方》
  20. 治自汗《回生集》
  21. 治卒发黄胆诸黄病《肘后备急方》
  22. 治紫白癜风或汗斑《急救广生集》
  23. 治卒风喑不得语方《肘后备急方》
  24. 治紫白癜风《是斋百一选方》
  25. 治卒蜂所螫方《肘后备急方》
  26. 治紫白癜风《是斋百一选方》
  27. 治卒服药过剂烦闷方《肘后备急方》
  28. 治子死胎中方《博济方》
  29. 治卒腹痛方《肘后备急方》
  30. 治子肠不收《是斋百一选方》
  31. 治卒患胸痹痛方《肘后备急方》


浮皮兜脓须剪开_《医门补要》_中医医论_【岐黄之术】

浮皮兜脓须剪开

浮皮兜脓须剪开

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽溃脓，日久内肉烂空，外皮浮软，上下有孔流脓，中间薄皮，搭住如桥，使毒护塞，不能尽性掺药，难以完功。用剪刀将浮皮剪开，自可任意上药，易于收口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治足筋缩法
  • 当前页：浮皮兜脓须剪开
  • 下一页：升药所忌
<<< 返回本书目录
  1. 浮皮兜脓须剪开《医门补要》
  2. 浮萍《本草易读》
  3. 浮脉指法主病　《脉诀乳海》
  4. 浮萍《痘疹心法要诀》
  5. 浮脉反宜见于闭证说《读医随笔》
  6. 浮萍《医宗金鉴》
  7. 浮脉反不宜发散说《读医随笔》
  8. 浮萍【中药大全】
  9. 浮脉（阳）《诊家正眼》
  10. 浮萍草《滇南本草》
  11. 浮脉（阳）《脉诀汇辨》
  12. 浮萍草散【方剂大全】
  13. 浮脉【疾病症状】
  14. 浮萍草丸【方剂大全】
  15. 浮脉《脉理求真》
  16. 浮萍当归汤【方剂大全】
  17. 浮麦汤【方剂大全】
  18. 浮萍地肤汤【方剂大全】
  19. 浮麦散【方剂大全】
  20. 浮萍地黄汤【方剂大全】
  21. 浮缓反不如弦涩说《读医随笔》
  22. 浮萍茯苓丸【方剂大全】
  23. 浮海石【中药大全】
  24. 浮萍葛根半夏汤【方剂大全】
  25. 浮沉之脉《疡科纲要》
  26. 浮萍葛根芍药汤【方剂大全】
  27. 浮沉统属（崔氏）《医学集成》
  28. 浮萍葛根汤【方剂大全】
  29. 浮沉起伏中途变易《读医随笔》
  30. 浮萍黑豆汤【方剂大全】
  1. 浮皮兜脓须剪开《医门补要》
  2. 浮沤丁《中医词典》
  3. 浮萍《玉楸药解》
  4. 浮脉指法主病《脉诀乳海》
  5. 浮萍《本草备要》
  6. 浮脉体状《医学集成》
  7. 浮萍《本草易读》
  8. 浮脉反宜见于闭证说《读医随笔》
  9. 浮萍《医宗金鉴》
  10. 浮脉反不宜发散说《读医随笔》
  11. 浮萍《本草求真》
  12. 浮脉（阳）《诊家正眼》
  13. 浮萍《中药学》
  14. 浮脉（阳）《脉诀汇辨》
  15. 浮萍《本草便读》
  16. 浮脉《脉理求真》
  17. 浮萍《本草撮要》
  18. 浮脉《中医词典》
  19. 浮萍《痘疹心法要诀》
  20. 浮脉《中医名词词典》
  21. 浮萍草《滇南本草》
  22. 浮麦《外科全生集》
  23. 浮萍散《儒门事亲》
  24. 浮麦《本草便读》
  25. 浮萍丸《备急千金要方》
  26. 浮麦《本草易读》
  27. 浮萍障《中医词典》
  28. 浮络《中医词典》
  29. 浮萍障《目经大成》
  30. 浮络《中医名词词典》
  31. 浮气《中医词典》


升药所忌_《医门补要》_中医医论_【岐黄之术】

升药所忌

升药所忌

  • 上一页
  • 目录
  • 相关
  • 下一页

手背乃三阳经脉之部，生疮忌用升药，助火蚀肌，宜清火燥湿药掺之。膝盖下至足背生疮，皆湿热下注居多，尤忌用升药，闭湿生火，须以利水清火药外掺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮皮兜脓须剪开
  • 当前页：升药所忌
  • 下一页：背部湿痰块
<<< 返回本书目录
  1. 升药所忌《医门补要》
  2. 升治法《石室秘录》
  3. 升药良方《经验麻科》
  4. 升主动脉根部环状缩窄【疾病症状】
  5. 升药加减《经验麻科》
  6. 升主动脉瘤【疾病大全】
  7. 升药底【中药大全】
  8. 生白痂切护勿触论《外科精要》
  9. 升药【中药大全】
  10. 生斑舌《敖氏伤寒金镜录》
  11. 升药《瘴疟指南》
  12. 生产性粉尘和硅肺《预防医学》
  13. 升阳燥湿汤【方剂大全】
  14. 生产择地土《冯氏锦囊秘录》
  15. 升阳益胃汤【方剂大全】
  16. 生成论《中藏经》
  17. 升阳益胃汤《脾胃论》
  18. 生成数《针灸神书》
  19. 升阳益胃《汤头歌诀》
  20. 生成数（聚英）《针灸大成》
  21. 升阳抑火汤【方剂大全】
  22. 生成数法《普济方·针灸》
  23. 升阳调经汤加减【方剂大全】
  24. 生成数歌《针灸聚英》
  25. 升阳汤《脾胃论》
  26. 生成数论《古今医统大全》
  27. 升阳顺气汤【方剂大全】
  28. 生疮【方剂主治】
  29. 升阳胜湿汤【方剂大全】
  30. 生存率的寿命表法《预防医学》
  1. 升药所忌《医门补要》
  2. 升药良方《经验麻科》
  3. 升阴法《针灸神书》
  4. 升药加减《经验麻科》
  5. 升元口诀《女丹合编选注》
  6. 升药《瘴疟指南》
  7. 升治法《石室秘录》
  8. 升阳燥湿汤《仁术便览》
  9. 生《中医词典》
  10. 升阳益胃汤《医方论》
  11. 生白痂切护勿触论《外科精要》
  12. 升阳益胃汤《脾胃论》
  13. 生斑舌《敖氏伤寒金镜录》
  14. 升阳益胃汤《仁术便览》
  15. 生菜《本草从新》
  16. 升阳益胃汤《仁术便览》
  17. 生菜《药性切用》
  18. 升阳益胃汤《医方考》
  19. 生产保母子神方《回生集》
  20. 升阳益胃汤《医方考》
  21. 生产过程中的有害因素《预防医学》
  22. 升阳益胃汤《目经大成》
  23. 生产环境监测《预防医学》
  24. 升阳益胃汤《医述》
  25. 生产环境中的有害因素《预防医学》
  26. 升阳益胃汤《删补名医方论》
  27. 生产性粉尘和硅肺《预防医学》
  28. 升阳益胃汤《医宗金鉴》
  29. 生产择地土《冯氏锦囊秘录》
  30. 升阳益胃汤《内外伤辨》
  31. 生成论《中藏经》


背部湿痰块_《医门补要》_中医医论_【岐黄之术】

背部湿痰块

背部湿痰块

  • 上一页
  • 目录
  • 相关
  • 下一页

背为阳部，又督脉循行之道，人身气为阳，而血为阴。若阳衰而阴偏盛，脉络因之不畅，每入饮食，所化精微，不归正化，而变为痰，留滞经络，走注于背，致漫肿隐痛，最难消散。体壮者，溃脓虽迟，犹可收功。体弱者，十中难保二三。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升药所忌
  • 当前页：背部湿痰块
  • 下一页：痔漏
<<< 返回本书目录
  1. 背部湿痰块《医门补要》
  2. 背部酸痛【疾病症状】
  3. 背部痉挛【疾病症状】
  4. 背部有隐约麻痛不适【疾病症状】
  5. 背部第三行（左右凡二十八穴）《金针秘传》
  6. 背部俞穴歌（医统）《针灸大成》
  7. 背部第三行《秘传眼科龙木论》
  8. 背部长痘【疾病症状】
  9. 背部第二行（左右凡四十四穴）《金针秘传》
  10. 背部证治（计一证）《外科证治全书》
  11. 背部第二行《秘传眼科龙木论》
  12. 背部中行《秘传眼科龙木论》
  13. 背部弹力纤维瘤【疾病大全】
  14. 背部中行（凡一十三穴）《金针秘传》
  15. 背部出现小水泡【疾病症状】
  16. 背部主病针灸要穴歌《刺灸心法要诀》
  17. 背部《外科心法要诀》
  18. 背部主病针灸要穴歌《医宗金鉴》
  19. 背部《外科大成》
  20. 背恶寒《丹溪手镜》
  21. 背《奇症汇》
  22. 背恶寒《伤寒捷诀》
  23. 背《内经评文》
  24. 背恶寒《伤寒六书》
  25. 背《经络全书》
  26. 背恶寒《伤寒六书》
  27. 备用要方（暑症）《明医杂着》
  28. 背恶寒歌《伤寒百证歌》
  29. 备用要方（计九方）《外科证治全书》
  30. 背发七种 腰发二种《医学入门》
  1. 背部湿痰块《医门补要》
  2. 背部三行二十八穴《针灸大全》
  3. 背部穴图《针灸易学》
  4. 背部二行左右四十六穴《针灸大全》
  5. 背部穴俞歌《古今医统大全》
  6. 背部第三行（左右凡二十八穴）《金针秘传》
  7. 背部俞穴歌（医统）《针灸大成》
  8. 背部第三行《秘传眼科龙木论》
  9. 背部证治（计一证）《外科证治全书》
  10. 背部第二行（左右凡四十四穴）《金针秘传》
  11. 背部中行《秘传眼科龙木论》
  12. 背部第二行《秘传眼科龙木论》
  13. 背部中行（凡一十三穴）《金针秘传》
  14. 背部《外科大成》
  15. 背部中行十二穴《针灸大全》
  16. 背部《医宗金鉴》
  17. 背部主病针灸要穴歌《医宗金鉴》
  18. 背部《医宗金鉴》
  19. 背部主病针灸要穴歌《刺灸心法要诀》
  20. 背部《医宗金鉴》
  21. 背第二侧线《中医词典》
  22. 背部《古今医统大全》
  23. 背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴《经穴汇解》
  24. 背部《伤科补要》
  25. 背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴《经穴汇解》
  26. 背部《针灸大成》
  27. 背第一侧线《中医词典》
  28. 背部《针灸大成》
  29. 背恶寒《中医词典》
  30. 背部《类经图翼》
  31. 背恶寒《伤寒捷诀》


痔漏_《医门补要》_中医医论_【岐黄之术】

痔漏

痔漏

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠尽处为肛门，肺与大肠相表里，气主于肺。盖劳碌忍饥，或负重远行，及病后辛苦太早，皆伤元气。气伤则湿聚，湿聚则生热，热性上炎，湿邪下注，渗入大肠而成漏，时流脓水。由咳嗽延为漏者难治。体实者与其刀割挂线，不若内服消漏丸（方见后），久久自效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背部湿痰块
  • 当前页：痔漏
  • 下一页：疮
<<< 返回本书目录
  1. 痔漏《医学正传》
  2. 痔漏【中药主治】
  3. 痔漏《医学集成》
  4. 痔漏【方剂主治】
  5. 痔漏《医门补要》
  6. 痔漏(附便血脱肛)《立斋外科发挥》
  7. 痔漏《卫生易简方》
  8. 痔漏（七十三，附脏毒下血按）《景岳全书》
  9. 痔漏《万病回春》
  10. 痔漏部《本草易读》
  11. 痔漏《外科理例》
  12. 痔漏根原《四圣心源》
  13. 痔漏《孙真人海上方》
  14. 痔漏挂线法《医门补要》
  15. 痔漏《寿世保元》
  16. 痔漏论《青囊秘诀》
  17. 痔漏《千金翼方》
  18. 痔漏论治《类证治裁》
  19. 痔漏《普济方·针灸》
  20. 痔漏门《辨证录》
  21. 痔漏《脉因证治》
  22. 痔漏门《古今医统大全》
  23. 痔漏《金匮钩玄》
  24. 痔漏门《奇方类编》
  25. 痔漏《急救良方》
  26. 痔漏门《外科十三方考》
  27. 痔漏《急救广生集》
  28. 痔漏门主论《疡医大全》
  29. 痔漏《古今医鉴》
  30. 痔漏脱肛《凌临灵方》
  1. 痔漏《医门补要》
  2. 痔漏《脉因证治》
  3. 痔漏《外科全生集》
  4. 痔漏《奇效简便良方》
  5. 痔漏《万氏秘传外科心法》
  6. 痔漏《奇效简便良方》
  7. 痔漏《急救良方》
  8. 痔漏《奇效简便良方》
  9. 痔漏《金匮钩玄》
  10. 痔漏《丹溪治法心要》
  11. 痔漏（附便血脱肛）《立斋外科发挥》
  12. 痔漏《丹溪手镜》
  13. 痔漏（七十三，附脏毒下血按）《景岳全书》
  14. 痔漏《外科理例》
  15. 痔漏部《本草易读》
  16. 痔漏《急救广生集》
  17. 痔漏擦药方《急救广生集》
  18. 痔漏《丹台玉案》
  19. 痔漏成管《外科全生集》
  20. 痔漏《卫生易简方》
  21. 痔漏根原《四圣心源》
  22. 痔漏《外科大成》
  23. 痔漏挂线法《医门补要》
  24. 痔漏《万病回春》
  25. 痔漏论《青囊秘诀》
  26. 痔漏《古今医鉴》
  27. 痔漏论治《类证治裁》
  28. 痔漏《医学正传》
  29. 痔漏脉案《类证治裁》
  30. 痔漏《普济方·针灸》
  31. 痔漏脉候《类证治裁》


疮_《医门补要》_中医医论_【岐黄之术】

疮

疮

  • 上一页
  • 目录
  • 相关
  • 下一页

两胫内外廉骨，每有脾虚，湿盛化热，蕴于血分，而成 疮。初发红片，破流臭水，极其延绵难效。或有气虚下陷，而患口难敛者。但壮实妇女患此，而疮口常血出不止者，由天癸将临，经血错行，不循正轨，尤不易效，宜内投凉血清热之剂。春夏时，阳气升泄，治多费手。交秋冬后，人身肌肤固密，始易为力。外掺用黄灵丹、胜湿丹。方载《青囊集》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔漏
  • 当前页：疮
  • 下一页：鸡胸症
<<< 返回本书目录
  1. 疮《杂病治例》
  2. 疮【中药主治】
  3. 疮《幼幼新书》
  4. 疮【方剂主治】
  5. 疮《幼幼新书》
  6. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  7. 疮《幼幼新书》
  8. 疮病诸候《巢氏病源补养宣导法》
  9. 疮《医门补要》
  10. 疮病诸候（凡六十五论）《诸病源候论》
  11. 疮《续名医类案》
  12. 疮不收口熏条【方剂大全】
  13. 疮《卫生易简方》
  14. 疮部《外科方外奇方》
  15. 疮《万病回春》
  16. 疮出未辨用津润墨围论《外科精要》
  17. 疮《外科十三方考》
  18. 疮毒【中药主治】
  19. 疮《外科十法》
  20. 疮毒【方剂主治】
  21. 疮《孙真人海上方》
  22. 疮毒部《神应经》
  23. 疮《孙真人海上方》
  24. 疮毒化毒散【方剂大全】
  25. 疮《寿世保元》
  26. 疮毒门《奇方类编》
  27. 疮《普济方·针灸》
  28. 疮毒门《针灸大成》
  29. 疮《女科撮要》
  30. 疮方《外台秘要》
  1. 疮《医门补要》
  2. 疮《奇效简便良方》
  3. 疮《经验丹方汇编》
  4. 疮《奇效简便良方》
  5. 疮《外科全生集》
  6. 疮《外科证治全书》
  7. 疮《外科全生集》
  8. 疮《急救广生集》
  9. 疮《女科撮要》
  10. 疮《医学心悟》
  11. 疮《外科十三方考》
  12. 疮《丹台玉案》
  13. 疮《针灸聚英》
  14. 疮《卫生易简方》
  15. 疮（多年顽疮疮不收口）《奇效简便良方》
  16. 疮《外科心法要诀》
  17. 疮（二）《孙真人海上方》
  18. 疮《外科心法要诀》
  19. 疮（各种顽疮）《奇效简便良方》
  20. 疮《万病回春》
  21. 疮（外科理例 下）《古今医统大全》
  22. 疮《古今医鉴》
  23. 疮（一）《孙真人海上方》
  24. 疮《普济方·针灸》
  25. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  26. 疮《寿世保元》
  27. 疮被风伤水伤作痛《奇效简便良方》
  28. 疮《证治准绳·疡医》
  29. 疮闭咳嗽《中医词典》
  30. 疮《续名医类案》
  31. 疮不生肌治法《外科选要》


鸡胸症_《医门补要》_中医医论_【岐黄之术】

鸡胸症

鸡胸症

  • 上一页
  • 目录
  • 相关
  • 下一页

肾主骨，肺主气，先天属肾，肾虚必盗肺气，肺损不能下荫，子母交戕，故病后失调。或咳久伤气，使胸前忽生高骨，渐凸成患者。男妇容或有之，惟小儿禀质不足，得此者居多。初起外在骨尖处灸之（切忌针刺，）内服补肺养阴汤方见后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮
  • 当前页：鸡胸症
  • 下一页：龟背症
<<< 返回本书目录
  1. 鸡胸症《医门补要》
  2. 鸡雪莲【中药大全】
  3. 鸡胸丸【方剂大全】
  4. 鸡血《本草纲目》完整版
  5. 鸡胸龟背《马培之医案》
  6. 鸡血【中药大全】
  7. 鸡胸【疾病大全】
  8. 鸡血方【方剂大全】
  9. 鸡心丸【方剂大全】
  10. 鸡血李【中药大全】
  11. 鸡心酸枣汤【方剂大全】
  12. 鸡血莲【中药大全】
  13. 鸡心散【方剂大全】
  14. 鸡血七【中药大全】
  15. 鸡心七【中药大全】
  16. 鸡血散【方剂大全】
  17. 鸡心膏【方剂大全】
  18. 鸡血藤【中药大全】
  19. 鸡心《本草纲目》完整版
  20. 鸡血藤煲鸡蛋【方剂大全】
  21. 鸡翔草【中药大全】
  22. 鸡血藤膏【方剂大全】
  23. 鸡香汤【方剂大全】
  24. 鸡血藤祛风活络贴药方【方剂大全】
  25. 鸡尾木【中药大全】
  26. 鸡血藤汤【方剂大全】
  27. 鸡尾毛《本草纲目》完整版
  28. 鸡血涂方【方剂大全】
  29. 鸡尾参《滇南本草》
  30. 鸡眼【疾病症状】
  1. 鸡胸症《医门补要》
  2. 鸡胸痰《中医词典》
  3. 鸡血藤《中药学》
  4. 鸡胸龟背《马培之医案》
  5. 鸡血藤茶《茶饮保健》
  6. 鸡胸《中医词典》
  7. 鸡眼《中医名词词典》
  8. 鸡胸《中医名词词典》
  9. 鸡眼《奇方类编》
  10. 鸡心痔《中医词典》
  11. 鸡眼草《中药学》
  12. 鸡心蛾《中医词典》
  13. 鸡眼门主方《疡医大全》
  14. 鸡项草《证类本草》
  15. 鸡眼门主论《疡医大全》
  16. 鸡痫《中医词典》
  17. 鸡眼秘方《华佗神方》
  18. 鸡翁藤《证类本草》
  19. 鸡眼疼痛《女科切要》
  20. 鸡尾参《滇南本草》
  21. 鸡疫秘方《华佗神方》
  22. 鸡头子（芡实）〈寒〉《食疗本草》
  23. 鸡爪风《解围元薮》
  24. 鸡头粥《食疗方》
  25. 鸡爪风秘方《华佗神方》
  26. 鸡头粥《饮膳正要》
  27. 鸡胗粉粥《保健药膳》
  28. 鸡头实《滇南本草》
  29. 鸡肫皮《本草分经》
  30. 鸡头实《名医别录》
  31. 鸡肫皮《本草分经》


龟背症_《医门补要》_中医医论_【岐黄之术】

龟背症

龟背症

  • 上一页
  • 目录
  • 相关
  • 下一页

父母之体素亏，所生之婴孩先天早为不足。若襁褓中失宜，或多病致伤，或早令强坐，则脆嫩筋骨，易于戕损，使背中脊骨痿突。初发如梅，渐高似李，甚则伛偻。亦有风水所召者，极其难效。每见男女，由肾虚腰痛而得者，惟久服益阴煎（方见后），保其天年，从未见有全愈者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡胸症
  • 当前页：龟背症
  • 下一页：虚人有病易昏愦
<<< 返回本书目录
  1. 龟背症《医门补要》
  2. 龟背症治法《医门补要》
  3. 龟背丸【方剂大全】
  4. 龟鳖地黄汤【方剂大全】
  5. 龟背丸《外科传薪集》
  6. 龟鳖行气法《养生导引法》
  7. 龟背散【方剂大全】
  8. 龟病《孙真人海上方》
  9. 龟背庀《马培之医案》
  10. 龟樗丸【方剂大全】
  11. 龟背论《婴童类萃》
  12. 龟胆汁（图）【中药大全】
  13. 龟背论《小儿卫生总微论方》
  14. 龟分枝杆菌感染【疾病大全】
  15. 龟背龟胸《小儿药证直诀》
  16. 龟甲《本草乘雅半偈》
  17. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  18. 龟甲《本草崇原》
  19. 龟背《证治准绳·幼科》
  20. 龟甲《本草经解》
  21. 龟背《幼幼新书》
  22. 龟甲《本草思辨录》
  23. 龟背《幼科铁镜》
  24. 龟甲《本草择要纲目》
  25. 龟背《医宗金鉴》
  26. 龟甲《证类本草》
  27. 龟背《儿科萃精》
  28. 龟甲（千岁灵龟）《本草新编》
  29. 龟背《慈幼新书》
  30. 龟甲（图）【中药大全】
  1. 龟背症《医门补要》
  2. 龟背丸《外科传薪集》
  3. 龟背症治法《医门补要》
  4. 龟背驼《中医词典》
  5. 龟鳖行气法《养生导引法》
  6. 龟背痰《中医词典》
  7. 龟鳖症《奇效简便良方》
  8. 龟背痰《中医名词词典》
  9. 龟病《孙真人海上方》
  10. 龟背诗（五言）《万氏秘传片玉心书》
  11. 龟鹤二仙茶《茶饮保健》
  12. 龟背庀《马培之医案》
  13. 龟甲《神农本草经》
  14. 龟背论《婴童类萃》
  15. 龟甲《雷公炮制药性解》
  16. 龟背论《小儿卫生总微论方》
  17. 龟甲《千金翼方》
  18. 龟背龟胸《小儿药证直诀》
  19. 龟甲《本草经集注》
  20. 龟背龟胸《医述》
  21. 龟甲《新修本草》
  22. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  23. 龟甲《本草蒙筌》
  24. 龟背《保幼新编》
  25. 龟甲《冯氏锦囊秘录》
  26. 龟背《慈幼新书》
  27. 龟甲《医学入门》
  28. 龟背《幼科铁镜》
  29. 龟甲《证类本草》
  30. 龟背《幼科心法要诀》
  31. 龟甲《顾松园医镜》


虚人有病易昏愦_《医门补要》_中医医论_【岐黄之术】

虚人有病易昏愦

虚人有病易昏愦

  • 上一页
  • 目录
  • 相关
  • 下一页

虚人气血，必是两亏。若遇外感之邪，乘空横扰，正气不能抵御，任邪鸱张，直犯胞络，神智为之不明，语言错乱，起卧无以自主，须于本症方中，略加扶正之品，（即党参、玉竹之类。）始得载邪以出。不然正虚邪陷，未免奄奄之虑。胖人同法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟背症
  • 当前页：虚人有病易昏愦
  • 下一页：病挟气郁宜审
<<< 返回本书目录
  1. 虚人有病易昏愦《医门补要》
  2. 虚弱【方剂主治】
  3. 虚人外症当补《医门补要》
  4. 虚弱夜起《扁鹊神应针灸玉龙经》
  5. 虚人劳力伤气音哑《医门补要》
  6. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  7. 虚人劳动痿症《医门补要》
  8. 虚伤风治验《一得集》
  9. 虚热口臭【疾病症状】
  10. 虚实《此事难知》
  11. 虚热渴《圣济总录》
  12. 虚实《冯氏锦囊秘录》
  13. 虚热煎【方剂大全】
  14. 虚实《景岳全书》
  15. 虚热及先服石风水肿方《外台秘要》
  16. 虚实《内经博议》
  17. 虚热滑泄不禁《药症忌宜》
  18. 虚实《外科大成》
  19. 虚热喉辨方《喉科秘诀》
  20. 虚实《医经原旨》
  21. 虚热风壅喉闭清利头目《普济本事方》
  22. 虚实《证治准绳·疡医》
  23. 虚热便闭不通《药症忌宜》
  24. 虚实《证治准绳·幼科》
  25. 虚热【方剂主治】
  26. 虚实《中医诊断学》
  27. 虚热《幼幼新书》
  28. 虚实补泻《黄帝内经太素》
  29. 虚热《幼科推拿秘书》
  30. 虚实补泻论《读医随笔》
  1. 虚人有病易昏愦《医门补要》
  2. 虚人外症当补《医门补要》
  3. 虚弱痢《明医指掌》
  4. 虚人伤食《明医指掌》
  5. 虚弱血崩《中医词典》
  6. 虚人伤寒不能大表《奇效简便良方》
  7. 虚弱夜起《扁鹊神应针灸玉龙经》
  8. 虚人劳力伤气音哑《医门补要》
  9. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  10. 虚人劳动痿症《医门补要》
  11. 虚疝《中医词典》
  12. 虚热证《中医词典》
  13. 虚疝《明医指掌》
  14. 虚热渴《中医词典》
  15. 虚伤风治验《一得集》
  16. 虚热渴《圣济总录》
  17. 虚实《中医名词词典》
  18. 虚热痉《中医词典》
  19. 虚实《景岳全书》
  20. 虚热经行先期《中医词典》
  21. 虚实《中医词典》
  22. 虚热及先服石风水肿方三首《外台秘要》
  23. 虚实《冯氏锦囊秘录》
  24. 虚热滑泄不禁《药症忌宜》
  25. 虚实《证治准绳·幼科》
  26. 虚热喉辨方《喉科秘诀》
  27. 虚实《证治准绳·疡医》
  28. 虚热便闭不通《药症忌宜》
  29. 虚实《医经原旨》
  30. 虚热《幼科推拿秘书》
  31. 虚实《外科大成》


病挟气郁宜审_《医门补要》_中医医论_【岐黄之术】

病挟气郁宜审

病挟气郁宜审

  • 上一页
  • 目录
  • 相关
  • 下一页

善怒多思之体，情志每不畅遂。怒则气结于肝，思则气并于脾，一染杂症，则气之升降失度，必加呕恶胸痞胁胀烦冤。在本病应用之药，量意加入舒气解郁几味，（如佩兰、佛手、郁金、沉香、木香、香附之类。）徒以见病治病，不求其本，焉能有效？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚人有病易昏愦
  • 当前页：病挟气郁宜审
  • 下一页：治少壮妇女病要法
<<< 返回本书目录
  1. 病挟气郁宜审《医门补要》
  2. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  3. 病机-伤寒门（上）《古今医统大全》
  4. 病家论《医学源流论》
  5. 病机略一首(集次见凡例)《医经国小》
  6. 病鉴《轩岐救正论》
  7. 病机赋《药鉴》
  8. 病解《黄帝内经太素》
  9. 病机赋《仁斋直指方论（附补遗）》
  10. 病久目瞎背跎足跛手软《医门补要》
  11. 病机赋《明医指掌》
  12. 病可刺二十九条《仲景伤寒补亡论》
  13. 病机-痘疹泄秘 《古今医统大全》
  14. 病可刺证《脉经》
  15. 病机《中医眼科学》
  16. 病可发汗证《脉经》
  17. 病机《中医伤科按摩学》
  18. 病可火二条《仲景伤寒补亡论》
  19. 病机《中医基础理论》
  20. 病可火证《脉经》
  21. 病机《中医妇科学》
  22. 病可灸八条《仲景伤寒补亡论》
  23. 病机《医经原旨》
  24. 病可灸证《脉经》
  25. 病机《儒门事亲》
  26. 病可水八条《仲景伤寒补亡论》
  27. 病机《类经》
  28. 病可水证《脉经》
  29. 病机《顾松园医镜》
  30. 病可吐证《脉经》
  1. 病挟气郁宜审《医门补要》
  2. 病机叙谕《古今医统大全》
  3. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  4. 病机叙论《古今医统大全》
  5. 病家论《医学源流论》
  6. 病机叙论《古今医统大全》
  7. 病茧《中医词典》
  8. 病机叙论《古今医统大全》
  9. 病鉴《轩岐救正论》
  10. 病机叙论《古今医统大全》
  11. 病解《黄帝内经太素》
  12. 病机叙论《古今医统大全》
  13. 病久不愈四方《本草乘雅半偈》
  14. 病机叙论《古今医统大全》
  15. 病久目瞎背跎足跛手软《医门补要》
  16. 病机叙论《古今医统大全》
  17. 病可刺二十九条《仲景伤寒补亡论》
  18. 病机叙论《古今医统大全》
  19. 病可刺证《脉经》
  20. 病机叙论《古今医统大全》
  21. 病可发汗证《脉经》
  22. 病机叙论《古今医统大全》
  23. 病可火二条《仲景伤寒补亡论》
  24. 病机叙论《古今医统大全》
  25. 病可火证《脉经》
  26. 病机叙论《古今医统大全》
  27. 病可灸八条《仲景伤寒补亡论》
  28. 病机叙论《古今医统大全》
  29. 病可灸证《脉经》
  30. 病机叙论《古今医统大全》
  31. 病可水八条《仲景伤寒补亡论》


治少壮妇女病要法_《医门补要》_中医医论_【岐黄之术】

治少壮妇女病要法

治少壮妇女病要法

  • 上一页
  • 目录
  • 相关
  • 下一页

女子以肝为先天，肝藏血。少壮时，经水适来适去，忽然生病，其邪必陷入血室。血属阴，搏结邪气莫出，身体必重，令人昏昏默默，不知所苦。延久不退，当于所用方内，加以向导之品，（如桃仁、胡索、归尾之类。）破其血垒，捣其巢穴，不难迎刃而解。孕妇忌用，防其伤胎。老姬天癸已涸，可置勿论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病挟气郁宜审
  • 当前页：治少壮妇女病要法
  • 下一页：治孕妇病法
<<< 返回本书目录
  1. 治少壮妇女病要法《医门补要》
  2. 治舌衄《洪氏集验方》
  3. 治少小疾病诸丸散众方《小品方》
  4. 治舌下肿痛欲死《喉舌备要秘旨》
  5. 治少小百病诸汤方《小品方》
  6. 治舌肿《洪氏集验方》
  7. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  8. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  9. 治上下法《医学纲目》
  10. 治射公毒诸方《小品方》
  11. 治上气如奔豚诸方《小品方》
  12. 治神《圣济总录》
  13. 治伤折内外损，神授散。《苏沈良方》
  14. 治肾消《医旨绪余》
  15. 治伤折骨碎《洪氏集验方》
  16. 治尸厥方《集验方》
  17. 治伤丈夫头痛《济阴纲目》
  18. 治尸注鬼注方《肘后备急方》
  19. 治伤寒中风方《集验方》
  20. 治尸疰鬼疰方《集验方》
  21. 治伤寒用药大略《增订叶评伤暑全书》
  22. 治失欠灸法《圣济总录》
  23. 治伤寒用药大略《伤寒六书》
  24. 治湿门《医学入门》
  25. 治伤寒阴阳毒方《集验方》
  26. 治湿热带下《济阴纲目》
  27. 治伤寒宜早《伤寒括要》
  28. 治湿痰带下《济阴纲目》
  29. 治伤寒胸闷、腹满方《集验方》
  30. 治湿药例《古今医统大全》
  1. 治少壮妇女病要法《医门补要》
  2. 治少阴君火法《四圣心源》
  3. 治舌衄《洪氏集验方》
  4. 治少阳相火法《四圣心源》
  5. 治舌下肿痛欲死《喉舌备要秘旨》
  6. 治少小疾病诸丸散众方《小品方》
  7. 治舌肿《洪氏集验方》
  8. 治少小百病诸汤方《小品方》
  9. 治舌肿神方《奇方类编》
  10. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  11. 治舌肿胀《是斋百一选方》
  12. 治烧烫方《儒门事亲》
  13. 治舌肿胀方《冯氏锦囊秘录》
  14. 治上下法《医学纲目》
  15. 治蛇疮《儒门事亲》
  16. 治上气如奔豚诸方《小品方》
  17. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  18. 治上焦受风，热气攻眼，暴赤羞明涩痛方《明目至宝》
  19. 治蛇伤《是斋百一选方》
  20. 治伤折内外损，神授散。《苏沈良方》
  21. 治蛇伤方《儒门事亲》
  22. 治伤折骨碎《洪氏集验方》
  23. 治蛇伤及蜈蚣蝎螫，诸毒虫咬方《是斋百一选方》
  24. 治伤丈夫头痛《济阴纲目》
  25. 治蛇伤及一切恶虫所伤《是斋百一选方》
  26. 治伤筋动骨，打扑伤损《是斋百一选方》
  27. 治蛇咬《是斋百一选方》
  28. 治伤寒自汗不止二百七十三法《针灸神书》
  29. 治蛇咬方《急救广生集》
  30. 治伤寒中风方《集验方》
  31. 治射公毒诸方《小品方》


治孕妇病法_《医门补要》_中医医论_【岐黄之术】

治孕妇病法

治孕妇病法

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇若有病，所怀腹内之胎，早具人性，故一人生殃，两人有虑，一人服药，两人消受，医药之所系也大矣哉！稍有不慎，一犯胎元，易使陨落，伤及二命。欲得两可之道，在临症时，应用方药，常宜加安胎数味于内，（如当归、白芍、枳壳、苏梗。）有热加黄芩，有寒加肉桂，胸闷加川朴、木香，腹胀加大腹皮，体虚加白术，无不应手奏效。其余参病酌用，自可保全母子两安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治少壮妇女病要法
  • 当前页：治孕妇病法
  • 下一页：时疫捷法（先看两肩有红点）
<<< 返回本书目录
  1. 治孕妇病法《医门补要》
  2. 治杂病《太平惠民和剂局方》
  3. 治月水不利《济阴纲目》
  4. 治杂病灸法《圣济总录》
  5. 治月水不断《济阴纲目》
  6. 治杂症日用补遗方《婴童类萃》
  7. 治月蚀疮方《集验方》
  8. 治燥门《医学入门》
  9. 治愈智迟一例《何世英医案》
  10. 治燥药例《古今医统大全》
  11. 治愈脏躁一例《何世英医案》
  12. 治则《顾松园医镜》
  13. 治愈胃脘痛一例《何世英医案》
  14. 治则《内经知要》
  15. 治愈偏枯一例《何世英医案》
  16. 治则《中医基础理论》
  17. 治愈梅核气一例《何世英医案》
  18. 治则《中医名词词典》
  19. 治愈高热一例《何世英医案》
  20. 治择《圣济总录》
  21. 治愈胆虚一例《何世英医案》
  22. 治丈夫【方剂主治】
  23. 治愈呆病一例《何世英医案》
  24. 治胀方《宁坤秘籍》
  25. 治愈半身不遂一例《何世英医案》
  26. 治胀满灸刺法《圣济总录》
  27. 治妪人诸血崩滞下宿疾诸方《小品方》
  28. 治障翳诸方《原机启微》
  29. 治幼年温热证宜预防其出痧疹《医学衷中参西录》
  30. 治瘴木香丸《苏沈良方》
  1. 治孕妇病法《医门补要》
  2. 治月水不利《济阴纲目》
  3. 治杂病灸法《圣济总录》
  4. 治月水不断《济阴纲目》
  5. 治杂症日用补遗方《婴童类萃》
  6. 治月蚀疮方《集验方》
  7. 治脏毒下血《是斋百一选方》
  8. 治月内惊似中风《达生编》
  9. 治脏毒下血方《回生集》
  10. 治月经病方《妇科玉尺》
  11. 治脏腑《是斋百一选方》
  12. 治远年痰饮《是斋百一选方》
  13. 治脏者治其俞《中医词典》
  14. 治远近疟疾《是斋百一选方》
  15. 治燥门《医学入门》
  16. 治远行脚肿痛方《是斋百一选方》
  17. 治燥药例《古今医统大全》
  18. 治愈智迟一例《何世英医案》
  19. 治则《中医词典》
  20. 治愈脏躁一例《何世英医案》
  21. 治则《中医基础理论》
  22. 治愈胃脘痛一例《何世英医案》
  23. 治则《顾松园医镜》
  24. 治愈偏枯一例《何世英医案》
  25. 治则《内经知要》
  26. 治愈梅核气一例《何世英医案》
  27. 治则治法研究《中国医学通史》
  28. 治愈高热一例《何世英医案》
  29. 治择《圣济总录》
  30. 治愈胆虚一例《何世英医案》
  31. 治胀方《宁坤秘籍》


时疫捷法（先看两肩有红点）_《医门补要》_中医医论_【岐黄之术】

时疫捷法（先看两肩有红点）
在线购买《医门补要》正版书籍

时疫捷法（先看两肩有红点）

  • 上一页
  • 目录
  • 相关
  • 下一页

天地间每有厉气流行，触人鼻窍。肺主鼻，由肺传胃，先犯上焦气分，起初恶寒，随后发热，舌苔白滑，渴不欲饮，独右寸关脉洪数，邪热上熏则呕，热势下注则泻。盖肺司皮毛，脾主肌肉，热邪渐次传里，蕴而日炽，烁营耗液，逼邪达表，皮肤现出如蚊啮红细点为疹，隐于肌肉红点为斑，赤亮者吉，紫黑者凶。常发于春夏秋三时，冬令间或有之。初宜用豆豉、荆芥、桑叶、僵蚕、西河柳、郁金、桔梗、蝉蜕、升麻之类，升透其邪。两三帖后，当清其营，以柴胡、连翘、紫草、地骨皮、丹皮、象贝、山栀、赤芍。两三帖后，倘壮热大渴喜饮，舌苔燥裂，急救其阴，投犀角地黄汤、白虎汤，或荸荠汁、甘蔗汁、枇杷果梨汁。如是渴未能解，乃少少饮以冷水，入腹后不作呕，任其饮足，随出汗而解，亦有邪随汗出，恶寒战栗而解者。退病早者一候外（七日来复之谓也），有延至二候三候始退者，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治孕妇病法
  • 当前页：时疫捷法（先看两肩有红点）
  • 下一页：产后治法大略
<<< 返回本书目录
  1. 时疫捷法（先看两肩有红点）《医门补要》
  2. 时疫解《儿科萃精》
  3. 时疫（见朱丹溪）《增订叶评伤暑全书》
  4. 时疫疟疾《扁鹊神应针灸玉龙经》
  5. 时疫《时方妙用》
  6. 时证《洄溪医案》
  7. 时医三错《扁鹊心书》
  8. 时症《急救广生集》
  9. 时邪四季辨《医门补要》
  10. 时作寒热【方剂主治】
  11. 时限《中药法规》
  12. 时作时止【方剂主治】
  13. 时日配合穴法图《扁鹊神应针灸玉龙经》
  14. 识别修制药物法度《妇人大全良方》
  15. 时气温病皆能损胎《女科百问》
  16. 识病辨症详明金玉赋《审视瑶函》
  17. 时气后患目《圣济总录》
  18. 识道《养生导引秘籍》
  19. 时气传染《卫生宝鉴》
  20. 识法《养生导引秘籍》
  21. 时气病诸候（凡四十三论）《诸病源候论》
  22. 识脉论《侣山堂类辩》
  23. 时气（天时一）《宜麟策》
  24. 识人《养生导引秘籍》
  25. 时气（天时一）《妇人规》
  26. 识时《养生导引秘籍》
  27. 时气【方剂主治】
  28. 识物《养生导引秘籍》
  29. 时气《幼幼新书》
  30. 识知百病生死法《疡医大全》
  1. 时疫捷法（先看两肩有红点）《医门补要》
  2. 时疫发斑《中医词典》
  3. 时疫解《儿科萃精》
  4. 时疫传染《奇效简便良方》
  5. 时疫疟疾《扁鹊神应针灸玉龙经》
  6. 时疫（见朱丹溪）《增订叶评伤暑全书》
  7. 时疫呕吐烦躁口渴《孙文垣医案》
  8. 时疫《时方妙用》
  9. 时疫头痛发热《孙文垣医案》
  10. 时疫《中医词典》
  11. 时疫头痛如破《孙文垣医案》
  12. 时医三错《扁鹊心书》
  13. 时逸人（1896-1966年）《中医词典》
  14. 时医即庸医《轩岐救正论》
  15. 时鱼《医学入门》
  16. 时序年龄、生理年龄、社会心理年龄《家庭医学百科·预防保健篇》
  17. 时鱼《证类本草》
  18. 时邪四季辨《医门补要》
  19. 时鱼（鲥鱼）〈平〉《食疗本草》
  20. 时邪便泄有热泄有湿陷而泄有气不化积滞而泄有热结旁流而泄何以明辨各详其说《张聿青医案》
  21. 时俞《中医词典》
  22. 时邪《中医词典》
  23. 时症《急救广生集》
  24. 时邪《中医名词词典》
  25. 识别《生物化学与分子生物学》
  26. 时限《中药法规》
  27. 识别修制药物法度《妇人大全良方》
  28. 时贤《中医词典》
  29. 识病辨症详明金玉赋《审视瑶函》
  30. 时释《思考中医》
  31. 识病歌《针灸大成》


产后治法大略_《医门补要》_中医医论_【岐黄之术】

产后治法大略

产后治法大略

  • 上一页
  • 目录
  • 相关
  • 下一页

产后百脉皆空，不宜发表。并大寒大热之剂，伤败气血，再虚其虚。虽有他症，皆以调血为主。若恶露未尽腹痛者，以当归炭、五灵脂、桃仁、泥炮姜，血虚晕脱者，以当归炭、白芍炭、杞子、川断、阿胶珠、淡苁蓉、丹参、香附、太子参、茺蔚子。有风者，加荆芥炭、桔梗、川芎。有寒者，加肉桂。发热 口渴舌燥者，加黄芩、麦冬、丹皮。不思食者，加石斛、谷芽、炒苡仁。凡有杂症临时斟酌，参以妇科书诸法，始无差误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时疫捷法（先看两肩有红点）
  • 当前页：产后治法大略
  • 下一页：温病舌验
<<< 返回本书目录
  1. 产后治法大略《医门补要》
  2. 产后中风《女科百问》
  3. 产后治法《石室秘录》
  4. 产后中风《女科秘要》
  5. 产后指节头痛《女科秘旨》
  6. 产后中风《女科切要》
  7. 产后症治活法《内府秘传经验女科》
  8. 产后中风《圣济总录》
  9. 产后症《医学纲目》
  10. 产后中风《卫生易简方》
  11. 产后证下《女科经纶》
  12. 产后中风《医学纲目》
  13. 产后证上《女科经纶》
  14. 产后中风【方剂主治】
  15. 产后怔悸惊忡《胎产秘书》
  16. 产后中风方《外台秘要》
  17. 产后怔忡惊悸《胎产指南》
  18. 产后中风方论《妇人大全良方》
  19. 产后怔忡惊悸《女科秘旨》
  20. 产后中风恍惚方论《妇人大全良方》
  21. 产后怔忡《女科切要》
  22. 产后中风角弓反张《圣济总录》
  23. 产后谵语《胎产秘书》
  24. 产后中风筋脉四肢挛急方论《妇人大全良方》
  25. 产后谵语《女科秘要》
  26. 产后中风口《圣济总录》
  27. 产后乍见鬼神方论《妇人大全良方》
  28. 产后中风偏枯《圣济总录》
  29. 产后乍见鬼神《女科百问》
  30. 产后中暑《百病自测》
  1. 产后治法大略《医门补要》
  2. 产后治法《石室秘录》
  3. 产后滞痢候《诸病源候论》
  4. 产后指节头痛《女科秘旨》
  5. 产后滞下不可用下药《女科经纶》
  6. 产后之脉贵虚《胎产指南》
  7. 产后瘈疭《中医词典》
  8. 产后之脉贵虚《女科经纶》
  9. 产后中风《圣济总录》
  10. 产后症治活法《内府秘传经验女科》
  11. 产后中风《中医词典》
  12. 产后症候《诸病源候论》
  13. 产后中风《医学纲目》
  14. 产后症《医学纲目》
  15. 产后中风《冯氏锦囊秘录》
  16. 产后证先调脾胃《女科经纶》
  17. 产后中风《明医指掌》
  18. 产后怔悸惊忡《胎产秘书》
  19. 产后中风《卫生易简方》
  20. 产后怔忡惊悸《胎产指南》
  21. 产后中风《竹林女科证治》
  22. 产后怔忡惊悸《女科秘旨》
  23. 产后中风《奇效简便良方》
  24. 产后怔忡《女科切要》
  25. 产后中风《女科精要》
  26. 产后怔忡《明医指掌》
  27. 产后中风《女科百问》
  28. 产后怔忡《中医词典》
  29. 产后中风《女科切要》
  30. 产后谵语又水泻《宁坤秘籍》
  31. 产后中风《女科秘要》


温病舌验_《医门补要》_中医医论_【岐黄之术】

温病舌验

温病舌验

  • 上一页
  • 目录
  • 相关
  • 下一页

温邪方发，两三日舌便燥裂而缩，言语呢喃，神识半明半昧，饮不解渴，或渴不欲饮，即投育阴清热之药，病势全然不退。此肾气将绝，水枯无以上潮，心阳散越不敛，难过一候之期。

温邪一见舌燥，大渴引饮，皆知进清热养阴法。烦渴虽暂解，移时仍渴，舌虽回润，随复燥裂，止壮热不见汗出，脉象躁疾不静。此生化之源已竭，不能引邪外出，百无一生。

温病初起，舌苔白滑如粉，至六七日，虽烦躁神昏，渴不思饮，而舌苔不见干燥，此邪直犯心胞，不干阳明之腑，十中难救一二，惟以参麦散（方见后），以希万一。

初病，舌遂黄白相兼而滑，或止黄而不燥，或边白中黄，或中白边黄，皆不干裂。此乃脾湿与秽浊上蒙胞络，其人多时明时昏，渴不多饮，多凶少吉。

温邪至五六日，舌苔见灰白而润，或灰黑夹黄而不燥，神志模糊。此肾气败绝，上凌心君，水极似火之象。非津液枯耗，无以上濡。若用苦寒济阴，是促其危，勉与炙甘草汤（方见后），聊尽人事而已。

病至数日，舌苔乍黄乍灰黑，为值邪盛之时，舌又忽转白润，乃值邪退之顷，一日迭变。此由正气本虚，邪来与之交战，故舌亦现幻象。人事皆沉不醒，虽烦不渴，姑以辅正清邪一法，以俟天命何如？

有种时邪并病，久之，人神气清爽，尚能起动，口又不作渴，舌苔忽现嫩黄光润色。

此胃气欲绝，以胃属中央，黄乃土之正色，中气外泄，真色不能内藏，不出四五日当死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后治法大略
  • 当前页：温病舌验
  • 下一页：诊妇人宜先问
<<< 返回本书目录
  1. 温病舌验《医门补要》
  2. 温病暑病《景岳全书》
  3. 温病舌胎《圆运动的古中医学》
  4. 温病暑病《类经》
  5. 温病少阴证《医学衷中参西录》
  6. 温病死生候《伤寒总病论》
  7. 温病-伤寒门（下）《古今医统大全》
  8. 温病体虚《医学衷中参西录》
  9. 温病热病解《叶选医衡》
  10. 温病瘟疫之辨析《温病正宗》
  11. 温病热病《伤寒捷诀》
  12. 温病误用石膏必死《圆运动的古中医学》
  13. 温病起手太阴论《温病条辨》
  14. 温病系阴虚亦系阳虚《圆运动的古中医学》
  15. 温病岐视《邹孟城三十年临证经验集》
  16. 温病学说的发展和预防保健《中国医学通史》
  17. 温病岐视《三十年临证经验集》
  18. 温病学说之折衷《温病正宗》
  19. 温病名义《四圣悬枢》
  20. 温病遗方《医学衷中参西录》
  21. 温病面部五色应证篇《形色外诊简摩》
  22. 温病与燥病之分别《圆运动的古中医学》
  23. 温病脉证并治《伤寒杂病论》
  24. 温病郁病论《冯氏锦囊秘录》
  25. 温病脉是虚象《圆运动的古中医学》
  26. 温病真理之探源《温病正宗》
  27. 温病脉论《三指禅》
  28. 温病之治法详于伤寒论解《医学衷中参西录》
  29. 温病脉法解《研经言》
  30. 温病治法要略《温病指南》
  1. 温病舌验《医门补要》
  2. 温病舌胎《圆运动的古中医学》
  3. 温病食复候《诸病源候论》
  4. 温病少阴证《医学衷中参西录》
  5. 温病暑病《景岳全书》
  6. 温病三日候《诸病源候论》
  7. 温病暑病《类经》
  8. 温病热病解《叶选医衡》
  9. 温病死生候《伤寒总病论》
  10. 温病热病《伤寒捷诀》
  11. 温病四日候《诸病源候论》
  12. 温病取吐候《诸病源候论》
  13. 温病嗽候《诸病源候论》
  14. 温病起手太阴论《温病条辨》
  15. 温病体虚《医学衷中参西录》
  16. 温病岐视《三十年临证经验集》
  17. 温病吐血候《诸病源候论》
  18. 温病岐视《邹孟城三十年临证经验集》
  19. 温病五日候《诸病源候论》
  20. 温病七日候《诸病源候论》
  21. 温病误用石膏必死《圆运动的古中医学》
  22. 温病派《中医名词词典》
  23. 温病系阴虚亦系阳虚《圆运动的古中医学》
  24. 温病呕候《诸病源候论》
  25. 温病下部疮候《诸病源候论》
  26. 温病衄候《诸病源候论》
  27. 温病下利候《诸病源候论》
  28. 温病脓血利候《诸病源候论》
  29. 温病下利候《诸病源候论》
  30. 温病名义《四圣悬枢》
  31. 温病小便不通候《诸病源候论》


诊妇人宜先问_《医门补要》_中医医论_【岐黄之术】

诊妇人宜先问

诊妇人宜先问

  • 上一页
  • 目录
  • 相关
  • 下一页

凡诊有夫之妇病脉，先询其经水何时宜行，何时而止。若逐月应期者，不关经水与妊娠之事。倘经已停两三月，非天癸有故，即恐怀孕之兆。用药中须加和营顺胎之味，始不与理相悖。忌大热破血（桃仁、附子）之类，伤胎损命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病舌验
  • 当前页：诊妇人宜先问
  • 下一页：病退缓进饮食
<<< 返回本书目录
  1. 诊妇人宜先问《医门补要》
  2. 诊妇人有妊歌《妇人大全良方》
  3. 诊妇人病脉生死诀《察病指南》
  4. 诊妇人有妊歌《广嗣要语》
  5. 诊法通论《医学纲目》
  6. 诊妇人有妊歌《济阴纲目》
  7. 诊法脉案《古今名医汇粹》
  8. 诊妇人有妊歌《脉诀刊误》
  9. 诊法论《内经博议》
  10. 诊妇人有妊歌《脉诀乳海》
  11. 诊法论《侣山堂类辩》
  12. 诊妇人有妊歌《女科折衷纂要》
  13. 诊法解《素灵微蕴》
  14. 诊妇人有孕法《医学心悟》
  15. 诊法常以平旦《望诊遵经》
  16. 诊妇人有孕论《女科旨要》
  17. 诊法常以平旦《类经》
  18. 诊腹望法提纲《望诊遵经》
  19. 诊法（一）《中国医籍考》
  20. 诊骨望法提纲《望诊遵经》
  21. 诊法（四）《中国医籍考》
  22. 诊关上脉《千金翼方》
  23. 诊法（三）《中国医籍考》
  24. 诊贵平旦《诊家正眼》
  25. 诊法（二）《中国医籍考》
  26. 诊汗脉《史载之方》
  27. 诊法《重订囊秘喉书》
  28. 诊汗望法提纲《望诊遵经》
  29. 诊法《脉确》
  30. 诊候入式歌《脉诀刊误》
  1. 诊妇人宜先问《医门补要》
  2. 诊妇人病脉生死诀《察病指南》
  3. 诊妇人有妊歌《广嗣要语》
  4. 诊法原理研究《中国医学通史》
  5. 诊妇人有妊歌《济阴纲目》
  6. 诊法通论《医学纲目》
  7. 诊妇人有妊歌《妇人大全良方》
  8. 诊法脉案《古今名医汇粹》
  9. 诊妇人有妊歌《女科折衷纂要》
  10. 诊法论《侣山堂类辩》
  11. 诊妇人有妊歌《脉诀乳海》
  12. 诊法论《内经博议》
  13. 诊妇人有妊歌《脉诀刊误》
  14. 诊法解《素灵微蕴》
  15. 诊妇人有孕法《医学心悟》
  16. 诊法常以平旦《望诊遵经》
  17. 诊妇人有孕论《女科旨要》
  18. 诊法常以平旦《类经》
  19. 诊腹望法提纲《望诊遵经》
  20. 诊法（一）《中国医籍考》
  21. 诊骨望法提纲《望诊遵经》
  22. 诊法（四）《中国医籍考》
  23. 诊关上脉《千金翼方》
  24. 诊法（三）《中国医籍考》
  25. 诊贵平旦《诊家正眼》
  26. 诊法（二）《中国医籍考》
  27. 诊汗脉《史载之方》
  28. 诊法《医学从众录》
  29. 诊汗望法提纲《望诊遵经》
  30. 诊法《医学从众录》
  31. 诊喉症当辨内外二因《重订囊秘喉书》


病退缓进饮食_《医门补要》_中医医论_【岐黄之术】

病退缓进饮食

病退缓进饮食

  • 上一页
  • 目录
  • 相关
  • 下一页

病将退去，胸中多嘈杂难安，乃胃经浮火冲激，欲得食物来填始快。但病中消耗脏腑脂膏，肠胃必为枯细，务忍饿一日周十二时，待胃气渐回。若遽与之食，恐脾土虚，不克磨化，则无形余邪，必藉有形谷气为根据附，遂搏结不散，而微焰又能复炽。壮热神昏，治实难于初病，每致深陷不救，仲景谓之食复症，主以枳壳 栀子汤（方见后），再加消滞清热药。俟四五日方渐退，亦有延迁不起者。凡既饿一日，先须进米饮二三日，再食稀粥可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊妇人宜先问
  • 当前页：病退缓进饮食
  • 下一页：杨梅疮发源
<<< 返回本书目录
  1. 病退缓进饮食《医门补要》
  2. 病位《虚损病类钩沉》
  3. 病同因别论《医学源流论》
  4. 病无纯虚论《研经言》
  5. 病同人异论《医学源流论》
  6. 病笑《景景医话》
  7. 病态欣快感【疾病症状】
  8. 病邪传变《灵素节注类编》
  9. 病态平衡与潜病《中医疾病预测》
  10. 病邪胜负传变《灵素节注类编》
  11. 病态窦房结综合征【疾病大全】
  12. 病邪虽实胃气伤者勿使攻击论《格致余论》
  13. 病态窦房结综合征《赵绍琴临证验案精选》
  14. 病形脉诊第二（上）《针灸甲乙经》
  15. 病随国运论《医学源流论》
  16. 病形脉诊第二（下）《针灸甲乙经》
  17. 病死牛肉有毒《医门补要》
  18. 病宜速治《景岳全书》
  19. 病死《洗冤集录》
  20. 病宜早治《卫生宝鉴》
  21. 病室常用物品的清洁与保养《基础护理学》
  22. 病因《中医妇科学》
  23. 病似痨怯《医门补要》
  24. 病因《中医基础理论》
  25. 病史采集（history taking）《神经病学》
  26. 病因《中医名词词典》
  27. 病史、症状和体征《医学遗传学基础》
  28. 病因《中医伤科按摩学》
  29. 病时静心息虑《明医杂着》
  30. 病因《中医眼科学》
  1. 病退缓进饮食《医门补要》
  2. 病同因别论《医学源流论》
  3. 病位《虚损病类钩沉》
  4. 病同人异论《医学源流论》
  5. 病位传变《中医基础理论》
  6. 病态人格先兆《中医疾病预测》
  7. 病温《中医名词词典》
  8. 病态平衡与潜病《中医疾病预测》
  9. 病无纯虚论《研经言》
  10. 病态窦房结综合征《心脏病学》
  11. 病虾《中医词典》
  12. 病态窦房结综合征《赵绍琴临证验案精选》
  13. 病小《中医词典》
  14. 病态窦房结综合征《默克家庭诊疗手册》
  15. 病笑《景景医话》
  16. 病随国运论《医学源流论》
  17. 病笑不休《奇方类编》
  18. 病死牛肉有毒《医门补要》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病死率《预防医学》
  21. 病邪因素《中医内科学》
  22. 病死《洗冤集录》
  23. 病蟹叉《中医词典》
  24. 病水《中医词典》
  25. 病形《中医词典》
  26. 病暑《中医词典》
  27. 病形脉诊第二（上）《针灸甲乙经》
  28. 病室十要《中医词典》
  29. 病形脉诊第二（下）《针灸甲乙经》
  30. 病室常用物品的清洁与保养《基础护理学》
  31. 病性转化《中医基础理论》


杨梅疮发源_《医门补要》_中医医论_【岐黄之术】

杨梅疮发源

杨梅疮发源

  • 上一页
  • 目录
  • 相关
  • 下一页

天地之道，阳施阴受，男女起兴，皆凭相火而发。凡一妇女交合男子过多，其所受精气邪火蕴酿为毒，伏于冲任二脉。肾开窍于二阴，肝主疏泄，相火内寄于肝，人身气血流贯百骸。若交媾时，便摄一身之血至命门，化精而出，所以骨节舒张，心神坦荡，元气从兹暗耗，嗜欲则精竭，精竭则气馁，气馁则神衰，往往成痨成痿。在妇人是肝肾久受之毒，倘男子与此等妇女欢接，则邪毒必乘泄精后，气血虚时而内袭，此为欲染者。先从下部生小红疙瘩，或大如梅，或随腐臭，或筋骨酸痛，或小便淋涩，周身皆能患生，一时难效，久服仙遗粮散可愈（方见后），若闻生梅毒者气味，或食秽物而发者，此为气化易治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病退缓进饮食
  • 当前页：杨梅疮发源
  • 下一页：湿温辨
<<< 返回本书目录
  1. 杨梅疮发源《医门补要》
  2. 杨梅疮结毒总论《疡科心得集》
  3. 杨梅疮毒《经验丹方汇编》
  4. 杨梅疮论《青囊秘诀》
  5. 杨梅疮部《外科启玄》
  6. 杨梅疮论《外科正宗》
  7. 杨梅疮【方剂主治】
  8. 杨梅疮门《辨证录》
  9. 杨梅疮《证治准绳·疡医》
  10. 杨梅疮门主论《疡医大全》
  11. 杨梅疮《医宗金鉴》
  12. 杨梅疮-外科理例（下）《古今医统大全》
  13. 杨梅疮《万病回春》
  14. 杨梅疮证治《幼幼集成》
  15. 杨梅疮《外科理例》
  16. 杨梅倒发《外科大成》
  17. 杨梅疮《寿世保元》
  18. 杨梅痘子《外科启玄》
  19. 杨梅疮《仁术便览》
  20. 杨梅疳疮《外科启玄》
  21. 杨梅疮《立斋外科发挥》
  22. 杨梅根【中药大全】
  23. 杨梅疮《景岳全书》
  24. 杨梅核仁【中药大全】
  25. 杨梅疮《急救广生集》
  26. 杨梅结毒《外科启玄》
  27. 杨梅疮《古今医鉴》
  28. 杨梅结毒《外科十法》
  29. 杨梅疮《慈幼便览》
  30. 杨梅结毒《医宗金鉴》
  1. 杨梅疮发源《医门补要》
  2. 杨梅疮毒《经验丹方汇编》
  3. 杨梅疮方《冯氏锦囊秘录》
  4. 杨梅疮第一方《奇效简便良方》
  5. 杨梅疮结毒总论《疡科心得集》
  6. 杨梅疮部《外科启玄》
  7. 杨梅疮论《青囊秘诀》
  8. 杨梅疮（外科理例 下）《古今医统大全》
  9. 杨梅疮论《外科正宗》
  10. 杨梅疮《慈幼便览》
  11. 杨梅疮门（五则）《辨证录》
  12. 杨梅疮《立斋外科发挥》
  13. 杨梅疮门主方《疡医大全》
  14. 杨梅疮《奇效简便良方》
  15. 杨梅疮门主论《疡医大全》
  16. 杨梅疮《外科证治全书》
  17. 杨梅疮杨梅风方《冯氏锦囊秘录》
  18. 杨梅疮《外科理例》
  19. 杨梅疮愈后红黑疤不退门主方《疡医大全》
  20. 杨梅疮《急救广生集》
  21. 杨梅疮证治《幼幼集成》
  22. 杨梅疮《外科心法要诀》
  23. 杨梅丹毒《中医词典》
  24. 杨梅疮《万病回春》
  25. 杨梅倒发《外科大成》
  26. 杨梅疮《保婴撮要》
  27. 杨梅疔《中医词典》
  28. 杨梅疮《古今医鉴》
  29. 杨梅痘《中医词典》
  30. 杨梅疮《寿世保元》
  31. 杨梅痘子《外科启玄》


湿温辨_《医门补要》_中医医论_【岐黄之术】

湿温辨

湿温辨

  • 上一页
  • 目录
  • 相关
  • 下一页

每年交夏至后，天上之暑热流动，地中之湿气蒸腾，人处天地间，适受交迫之郁气，先侵肺胃，初病头觉裹痛，身困重而板疼，恶寒，午后微热，胸闷不作渴，舌苔白滑，面色淡黄，脉濡而弦，甚则昏沉懒语。盖湿邪损人阳气，肺赖胃土以生，气主于肺，胃母肺子，肺伤则气难化，子病传母，胃损则津不布，故神倦烦冤，以三白汤（方见后），开通肺气，则湿自化也。医者每难捉摸为何病？若认暑热，使其辗转沉绵有日矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅疮发源
  • 当前页：湿温辨
  • 下一页：老人病治法
<<< 返回本书目录
  1. 湿温辨《医门补要》
  2. 湿温肠出血证《余无言医案》
  3. 湿温案《丁甘仁医案》
  4. 湿温化燥证《余无言医案》
  5. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  6. 湿温夹食重证《余无言医案》
  7. 湿温、寒湿《温病条辨》
  8. 湿温上焦篇《温病指南》
  9. 湿温【方剂主治】
  10. 湿温下焦篇《温病指南》
  11. 湿温《张聿青医案》
  12. 湿温原发证方治举要《余无言医案》
  13. 湿温《圆运动的古中医学》
  14. 湿温证《伤寒九十论》
  15. 湿温《医医小草》
  16. 湿温中焦篇《温病指南》
  17. 湿温《医学传灯》
  18. 湿香【方剂大全】
  19. 湿温《吴鞠通医案》
  20. 湿香港脚（又名肾脏风）《医门补要》
  21. 湿温《温病条辨》
  22. 湿邪困脾《医门补要》
  23. 湿温《温病条辨》
  24. 湿形《儒门事亲》
  25. 湿温《伤寒指掌》
  26. 湿性坏疽【疾病症状】
  27. 湿温《伤寒六书》
  28. 湿性脚气【疾病症状】
  29. 湿温《伤寒括要》
  30. 湿性脚气【疾病症状】
  1. 湿温辨《医门补要》
  2. 湿温变证极多《温病正宗》
  3. 湿温肠出血证《余无言医案》
  4. 湿温案《丁甘仁医案》
  5. 湿温化燥证《余无言医案》
  6. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  7. 湿温夹食重证《余无言医案》
  8. 湿温、寒湿《温病条辨》
  9. 湿温上焦篇《温病指南》
  10. 湿温《伤寒括要》
  11. 湿温酸软《症因脉治》
  12. 湿温《伤寒指掌》
  13. 湿温下焦篇《温病指南》
  14. 湿温《伤寒心法要诀》
  15. 湿温原发证方治举要《余无言医案》
  16. 湿温《温热暑疫全书》
  17. 湿温证《伤寒九十论》
  18. 湿温《温病正宗》
  19. 湿温中焦篇《温病指南》
  20. 湿温《时病论》
  21. 湿乌梅荔枝汤《是斋百一选方》
  22. 湿温《伤寒六书》
  23. 湿香方《备急千金要方》
  24. 湿温《回春录》
  25. 湿香港脚（又名肾脏风）《医门补要》
  26. 湿温《温病条辨》
  27. 湿邪从膜原而入《温病正宗》
  28. 湿温《温病条辨》
  29. 湿邪困脾《医门补要》
  30. 湿温《吴鞠通医案》
  31. 湿泻《时病论歌括新编》


老人病治法_《医门补要》_中医医论_【岐黄之术】

老人病治法

老人病治法

  • 上一页
  • 目录
  • 相关
  • 下一页

人至年老，未有气血不亏者。一染外感，则邪热蒸迫，使阳益衰而阴益涸，舌苔虽润，则脏腑已燔炙难支。初宜用轻扬之品以疏表，如桔梗、杏仁、郁金、牛子、荆芥、桑叶、葛根、豆豉。过虚者，量意稍加党参。若猛浪投（麻黄、白芷、羌活、防风、桂枝、细辛、独活辛窜燥烈药，再伐其生气，纵表邪一时暂退，有旋变烦乱喘促晕脱者，司命者可不慎欤？）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿温辨
  • 当前页：老人病治法
  • 下一页：诊外感起初法
<<< 返回本书目录
  1. 老人病治法《医门补要》
  2. 老人腹股沟斜疝【疾病大全】
  3. 老人病不同治法《寿世青编》
  4. 老人行动迟缓【疾病症状】
  5. 老人便秘方【方剂大全】
  6. 老人剧烈咳嗽【疾病症状】
  7. 老人便秘【疾病症状】
  8. 老人剧烈咳嗽【疾病症状】
  9. 老人便滑《扁鹊心书》
  10. 老人口干气喘《扁鹊心书》
  11. 老人《寿世保元》
  12. 老人髋部疼痛【疾病症状】
  13. 老人《慎疾刍言》
  14. 老人两胁痛《扁鹊心书》
  15. 老枪谷子【中药大全】
  16. 老人门《养生导引秘籍》
  17. 老枪谷叶【中药大全】
  18. 老人伤寒《扁鹊心书》
  19. 老枪谷根【中药大全】
  20. 老人洗澡时晕倒的急救《现代院外急救手册》
  21. 老枪谷【中药大全】
  22. 老人性格孤僻【疾病症状】
  23. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  24. 老弱兼痧《痧胀玉衡》
  25. 老婆子针线【中药大全】
  26. 老少脉异《诊家正眼》
  27. 老疟饮【方剂大全】
  28. 老少望法相参《望诊遵经》
  29. 老疟丸【方剂大全】
  30. 老少异治《温疫论》
  1. 老人病治法《医门补要》
  2. 老人病不同治法《寿世青编》
  3. 老人喘嗽《回生集》
  4. 老人便结《中医词典》
  5. 老人久咳不能卧《奇方类编》
  6. 老人便滑《扁鹊心书》
  7. 老人口干气喘《扁鹊心书》
  8. 老人《寿世保元》
  9. 老人两胁痛《扁鹊心书》
  10. 老人《慎疾刍言》
  11. 老人门《养生导引秘籍》
  12. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  13. 老人尿闭秘方《华佗神方》
  14. 老疟饮《三因极一病证方论》
  15. 老人伤寒《扁鹊心书》
  16. 老疟《中医词典》
  17. 老人洗澡时晕倒的急救《现代院外急救手册》
  18. 老奴丸（一名苍龙丸）《毓麟验方》
  19. 老人香港脚秘方《华佗神方》
  20. 老年与疾病《默克家庭诊疗手册》
  21. 老人虚秘秘方《华佗神方》
  22. 老年疣《自我调养巧治病》
  23. 老人眼昏《中医词典》
  24. 老年医学《中国医学通史》
  25. 老人腰痛《中医词典》
  26. 老年夜眠食中证《余无言医案》
  27. 老肉板睛《中医词典》
  28. 老年眼症《眼科阐微》
  29. 老弱兼痧《痧胀玉衡》
  30. 老年学与医学老年学《老年学》
  31. 老商《中医词典》


诊外感起初法_《医门补要》_中医医论_【岐黄之术】

诊外感起初法

诊外感起初法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡有外感诸症，入手总宜宣达肌表之药，使邪有路而出。若不详审，便与苦寒汤剂，则经络日阻，邪气愈为局锢，无由外透，病之轻者转重，重者转危。但寒凉药，用于邪已化热，舌现干裂，渴欲凉饮，脉象洪数，斯时为救液灵丹，犹旱魃之遇甘霖也。至有喜以热药当先者，每遇病者，不究其何因，辄以熟识几味暖性填写纸上，其人果是寒邪，原合病势，出乎偶尔幸中，不足为功。若疗温症，何异抱薪救火？更劫其阴，旋变狂躁喘急之患。若极虚人生病不受重剂克伐，须于疏散方中微加党参，辅助正气，托邪易出，不可拘执初病无补法。试观贫乏之辈，非济以资财，乌能支持家道乎？若夹食滞之病，非添消导药不效。总之首贵辨症，辨症既明，投方无误。辨症不明，举手便错，误人匪轻矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老人病治法
  • 当前页：诊外感起初法
  • 下一页：耳痔
<<< 返回本书目录
  1. 诊外感起初法《医门补要》
  2. 诊胃脉《史载之方》
  3. 诊头望法提纲《望诊遵经》
  4. 诊卧望法提纲《望诊遵经》
  5. 诊痰望法提纲《望诊遵经》
  6. 诊五邪相干《医学纲目》
  7. 诊太冲冲阳脉《察病指南》
  8. 诊五脏动脉法《察病指南》
  9. 诊损至脉《脉经》
  10. 诊五脏动数止脉《冯氏锦囊秘录》
  11. 诊祟脉法《察病指南》
  12. 诊五脏六腑气绝证候《备急千金要方》
  13. 诊四时虚实脉歌《察病指南》
  14. 诊五脏六腑气绝证候《脉经》
  15. 诊四时虚实歌《脉诀乳海》
  16. 诊五脏六腑气绝症候《寿世保元》
  17. 诊四时相反脉证《脉经》
  18. 诊五脏脉诀《察病指南》
  19. 诊四时相反脉《备急千金要方》
  20. 诊五脏脉轻重法《备急千金要方》
  21. 诊四时脉《千金翼方》
  22. 诊五脏四季常脉《察病指南》
  23. 诊四时病五行相克歌《脉诀乳海》
  24. 诊五脏虚实《医学纲目》
  25. 诊四时病五行相克歌《脉诀刊误》
  26. 诊五脏贼邪脉《察病指南》
  27. 诊手望法提纲《望诊遵经》
  28. 诊溪毒证《备急千金要方》
  29. 诊室女妇人诸脉《史载之方》
  30. 诊暇随笔《三十年临证经验集》
  1. 诊外感起初法《医门补要》
  2. 诊头望法提纲《望诊遵经》
  3. 诊胃脉《史载之方》
  4. 诊痰望法提纲《望诊遵经》
  5. 诊卧望法提纲《望诊遵经》
  6. 诊太冲冲阳脉《察病指南》
  7. 诊五邪相干《医学纲目》
  8. 诊胎脉在手足少阴二经《女科经纶》
  9. 诊五脏动脉法《察病指南》
  10. 诊胎脉属心肾二经《女科经纶》
  11. 诊五脏动数止脉《冯氏锦囊秘录》
  12. 诊损至脉《脉经》
  13. 诊五脏六腑气绝证候《脉经》
  14. 诊祟脉法《察病指南》
  15. 诊五脏六腑气绝证候《备急千金要方》
  16. 诊四时虚实脉歌《察病指南》
  17. 诊五脏六腑气绝症候《寿世保元》
  18. 诊四时虚实歌《脉诀乳海》
  19. 诊五脏脉诀《察病指南》
  20. 诊四时相反脉证《脉经》
  21. 诊五脏脉轻重法《备急千金要方》
  22. 诊四时相反脉《备急千金要方》
  23. 诊五脏四季常脉《察病指南》
  24. 诊四时脉《千金翼方》
  25. 诊五脏虚实《医学纲目》
  26. 诊四时病五行相克歌《脉诀刊误》
  27. 诊五脏贼邪脉《察病指南》
  28. 诊四时病五行相克歌《脉诀乳海》
  29. 诊溪毒证《备急千金要方》
  30. 诊寿数《痰火点雪》
  31. 诊暇随笔《邹孟城三十年临证经验集》


耳痔_《医门补要》_中医医论_【岐黄之术】

耳痔

耳痔

  • 上一页
  • 目录
  • 相关
  • 下一页

肾与三焦湿火上腾，使耳中气脉阻闭，或先干痒有日，继而 疼异常，初生小红肉，逐渐塞满窍内，甚至拖出耳外，时流臭血水，名曰耳痔。正如湿地热蒸而生菌也。宜针刺出污血水，搽 砂散（方见后），内服龙胆泻肝汤（方见后）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊外感起初法
  • 当前页：耳痔
  • 下一页：鼻痔
<<< 返回本书目录
  1. 耳痔《医门补要》
  2. 耳痔耳蕈耳挺《医宗金鉴》
  3. 耳症论治《类证治裁》
  4. 耳中苦鸣辨治愈《三十年临证经验集》
  5. 耳症《幼科折衷》
  6. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  7. 耳症《文堂集验方》
  8. 耳中脓水不干方《外科传薪集》
  9. 耳症《保婴撮要》
  10. 耳中生疮诸方《卫生宝鉴》
  11. 耳证门《古今医统大全》
  12. 耳中痛《幼幼新书》
  13. 耳证《医学集成》
  14. 耳中有肉《幼幼新书》
  15. 耳证《明医指掌》
  16. 耳中有物不可出《幼幼新书》
  17. 耳证《景岳全书》
  18. 耳中诸病并方《卫生宝鉴》
  19. 耳真菌病【疾病大全】
  20. 耳中诸病论《小儿卫生总微论方》
  21. 耳针注意事项《中医刺灸》
  22. 耳肿《圣济总录》
  23. 耳针适应范围《中医刺灸》
  24. 耳诸方《卫生宝鉴》
  25. 耳针疗法《中医刺灸》
  26. 耳诸疾《圣济总录》
  27. 耳针疗法《针灸学》
  28. 耳诸证《古今名医汇粹》
  29. 耳针刺激方法《中医刺灸》
  30. 耳卒聋诸方《卫生宝鉴》
  1. 耳痔《医门补要》
  2. 耳痔《中医词典》
  3. 耳痔、耳蕈、耳挺《外科心法要诀》
  4. 耳痔《中医名词词典》
  5. 耳痔耳挺耳蕈《外科大成》
  6. 耳症脉候《类证治裁》
  7. 耳痔耳蕈耳挺《医宗金鉴》
  8. 耳症论治《类证治裁》
  9. 耳痔秘方《华佗神方》
  10. 耳症《幼科折衷》
  11. 耳中《中医词典》
  12. 耳症《文堂集验方》
  13. 耳中出血《回生集》
  14. 耳症《保婴撮要》
  15. 耳中出血秘方《华佗神方》
  16. 耳证《明医指掌》
  17. 耳中斗出《奇效简便良方》
  18. 耳证《景岳全书》
  19. 耳中风掣痛候《诸病源候论》
  20. 耳证《医学集成》
  21. 耳中忽痛红肿《急救广生集》
  22. 耳针注意事项《中医刺灸》
  23. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  24. 耳针适应范围《中医刺灸》
  25. 耳中鸣痛《小儿卫生总微论方》
  26. 耳针麻醉《中医词典》
  27. 耳中脓水不干方《外科传薪集》
  28. 耳针疗法《针灸学》
  29. 耳中脓血秘方《华佗神方》
  30. 耳针疗法《中医词典》
  31. 耳中奇痒秘方《华佗神方》


鼻痔_《医门补要》_中医医论_【岐黄之术】

鼻痔

鼻痔

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻为肺窍，天气通于肺经，以胆移热于脑，则辛额鼻渊。乃外由风寒侵入脑户，蕴久化热生痔，不闻香臭，甚而外挂。先以针刺破，随将棉花蘸 砂散塞鼻中。五日一次，渐化为水而消。此如炉火上炎，而成煤也。内服羚羊角散（方见后），防面赤肿起火走串。若鼻流清涕为脑寒，治宜温散，但生半鼻者可治，倘由鼻渊而成者，难消尽矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳痔
  • 当前页：鼻痔
  • 下一页：虚火鼻衄
<<< 返回本书目录
  1. 鼻痔《证治准绳·类方》
  2. 鼻痔【方剂主治】
  3. 鼻痔《医宗金鉴》
  4. 鼻痔丹【方剂大全】
  5. 鼻痔《医门补要》
  6. 鼻痔方【方剂大全】
  7. 鼻痔《外科正宗》
  8. 鼻痔门主论《疡医大全》
  9. 鼻痔《外科十法》
  10. 鼻痔散【方剂大全】
  11. 鼻症《幼科折衷》
  12. 鼻痔丸【方剂大全】
  13. 鼻症《文堂集验方》
  14. 鼻窒塞不通利方《外台秘要》
  15. 鼻证门《古今医统大全》
  16. 鼻中病论《小儿卫生总微论方》
  17. 鼻证《医学集成》
  18. 鼻中出血《孙真人海上方》
  19. 鼻证《明医指掌》
  20. 鼻中隔穿孔【疾病症状】
  21. 鼻证《景岳全书》
  22. 鼻中隔穿孔【疾病大全】
  23. 鼻粘膜肿胀【疾病症状】
  24. 鼻中隔穿孔（perforation of nasal septum）《耳鼻咽喉外科学》
  25. 鼻粘膜溃疡和萎缩【疾病症状】
  26. 鼻中隔或鼻腔内软骨暴露【疾病症状】
  27. 鼻粘膜溃疡【疾病症状】
  28. 鼻中隔溃疡【疾病大全】
  29. 鼻粘膜干燥发痒【疾病症状】
  30. 鼻中隔脓肿《临床激光治疗学》
  1. 鼻痔《医门补要》
  2. 鼻痔《奇效简便良方》
  3. 鼻痔（鼻渊）《医学心悟》
  4. 鼻痔《丁甘仁医案》
  5. 鼻痔方《急救广生集》
  6. 鼻痔《外科正宗》
  7. 鼻痔门主方《疡医大全》
  8. 鼻痔《外科大成》
  9. 鼻痔门主论《疡医大全》
  10. 鼻痔《外科心法要诀》
  11. 鼻痔秘方《华佗神方》
  12. 鼻痔《证治准绳·类方》
  13. 鼻窒塞不通利方七首《外台秘要》
  14. 鼻痔《医宗金鉴》
  15. 鼻窒塞不通秘方《华佗神方》
  16. 鼻痔《外科十法》
  17. 鼻窒塞气息不通候《诸病源候论》
  18. 鼻痔《中医词典》
  19. 鼻中病论《小儿卫生总微论方》
  20. 鼻痔《中医名词词典》
  21. 鼻中臭气《奇方类编》
  22. 鼻症《幼科折衷》
  23. 鼻中出水成虾《古今医统大全》
  24. 鼻症《文堂集验方》
  25. 鼻中出血《孙真人海上方》
  26. 鼻症《麻疹备要方论》
  27. 鼻中隔穿孔《默克家庭诊疗手册》
  28. 鼻证《明医指掌》
  29. 鼻中隔穿孔《耳鼻咽喉外科学》
  30. 鼻证《景岳全书》
  31. 鼻中隔脓肿《临床激光治疗学》


虚火鼻衄_《医门补要》_中医医论_【岐黄之术】

虚火鼻衄

虚火鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

亏弱之体，太历辛苦，或病后未曾复元，气血不充，肺主气，脾统血，肺虚气不外护，脾虚血失中守。若阴络一伤，逼血上溢，清道而出，以补肺益脾饮（方见后），二帖自已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻痔
  • 当前页：虚火鼻衄
  • 下一页：虾蟆瘟
<<< 返回本书目录
  1. 虚火鼻衄《医门补要》
  2. 虚火伏火论《理虚元鉴》
  3. 虚火【疾病症状】
  4. 虚火上炎【方剂主治】
  5. 虚汗【疾病症状】
  6. 虚火牙疳《医门补要》
  7. 虚汗《续名医类案》
  8. 虚火牙衄《医门补要》
  9. 虚汗《急救广生集》
  10. 虚咳【中药主治】
  11. 虚寒中风《景景医话》
  12. 虚渴证治《三因极一病证方论》
  13. 虚寒《幼幼新书》
  14. 虚烂喉风治验《一得集》
  15. 虚风丸【方剂大全】
  16. 虚劳《扁鹊心书》
  17. 虚风丸《洪氏集验方》
  18. 虚劳《古今医鉴》
  19. 虚烦证治《医宗金鉴》
  20. 虚劳《古今医鉴》
  21. 虚烦证治《三因极一病证方论》
  22. 虚劳《顾松园医镜》
  23. 虚烦证治《三因极一病证方论》
  24. 虚劳《何澹安医案》
  25. 虚烦证治《妇科心法要诀》
  26. 虚劳《急救良方》
  27. 虚烦似狂《温疫论》
  28. 虚劳《金匮悬解》
  29. 虚烦七条《仲景伤寒补亡论》
  30. 虚劳《临证指南医案》
  1. 虚火鼻衄《医门补要》
  2. 虚火《校注医醇剩义》
  3. 虚火补之《痰火点雪》
  4. 虚火《明医指掌》
  5. 虚火耳痈《中医词典》
  6. 虚火《中医词典》
  7. 虚火伏火论《理虚元鉴》
  8. 虚火《中医名词词典》
  9. 虚火喉痹《中医词典》
  10. 虚黄《金匮翼》
  11. 虚火喉蛾秘方《华佗神方》
  12. 虚黄《明医指掌》
  13. 虚火咳嗽《中医词典》
  14. 虚黄《医述》
  15. 虚火目痛秘方《华佗神方》
  16. 虚黄《中医词典》
  17. 虚火上炎《中医名词词典》
  18. 虚滑痢《中医词典》
  19. 虚火上炎《中医词典》
  20. 虚汗候《诸病源候论》
  21. 虚火眩晕《中医词典》
  22. 虚汗《竹林女科证治》
  23. 虚火牙疳《医门补要》
  24. 虚汗《急救广生集》
  25. 虚火牙衄《中医词典》
  26. 虚汗《续名医类案》
  27. 虚火牙衄《医门补要》
  28. 虚寒中风《景景医话》
  29. 虚火牙痛《中医词典》
  30. 虚寒证《中医词典》
  31. 虚火自汗《明医指掌》


虾蟆瘟_《医门补要》_中医医论_【岐黄之术】

虾蟆瘟

虾蟆瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

时行厉气，遏于胆胃二经，致耳下浮肿不坚，或由左串右，或由右串左，外宜贴清凉膏药，内进普济消毒饮（方见后）。若化热成脓，按痈疽治法。倘误用火针必赤肿可畏。若耳根痰肿，至数日后多坚大，不能左右相串。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚火鼻衄
  • 当前页：虾蟆瘟
  • 下一页：痹症
<<< 返回本书目录
  1. 虾蟆瘟《医门补要》
  2. 虾蟆圆【方剂大全】
  3. 虾蟆瘟《丹溪手镜》
  4. 虾蟆挣《松峰说疫》
  5. 虾蟆丸【方剂大全】
  6. 虾须草（图）【中药大全】
  7. 虾蟆皮【中药大全】
  8. 虾须豆【中药大全】
  9. 虾蟆脑【中药大全】
  10. 虾子草【中药大全】
  11. 虾蟆行气法《养生导引法》
  12. 虾子花【中药大全】
  13. 虾蟆肝【中药大全】
  14. 虾子花叶【中药大全】
  15. 虾蟆胆【中药大全】
  16. 鰕虎鱼【中药大全】
  17. 虾蟆【中药大全】
  18. 侠白穴【上肢内侧穴位】
  19. 虾蟆《雷公炮炙论》
  20. 侠溪穴【下肢外侧穴位】
  21. 虾蟆《本草崇原》
  22. 侠荧疽门主论《疡医大全》
  23. 虾壳钱【中药大全】
  24. 狭萼半边莲【中药大全】
  25. 虾筏草【中药大全】
  26. 狭果茶藨【中药大全】
  27. 虾（音遐）蟆（音麻）《证类本草》
  28. 狭绿叶线蕨【中药大全】
  29. 虾【中药大全】
  30. 狭穗鹭兰【中药大全】
  1. 虾蟆瘟《医门补要》
  2. 虾蟆瘟《奇效简便良方》
  3. 虾蟆瘟《回生集》
  4. 虾蟆瘟《丹溪手镜》
  5. 虾蟆瘟秘方《华佗神方》
  6. 虾蟆瘟《松峰说疫》
  7. 虾蟆瘴论症治歌《万氏秘传片玉心书》
  8. 虾蟆瘟《竹林女科证治》
  9. 虾蟆挣《松峰说疫》
  10. 虾蟆瘟《中医词典》
  11. 虾仁韭菜《古代房中秘方》
  12. 虾蟆秘方《华佗神方》
  13. 虾丸《太平惠民和剂局方》
  14. 虾蟆黄《中医词典》
  15. 虾游脉《中医名词词典》
  16. 虾蟆候《诸病源候论》
  17. 虾游脉《中医词典》
  18. 虾蟆行气法《养生导引法》
  19. 瞎乳《中医词典》
  20. 虾蟆蛊《中医词典》
  21. 瞎眼《中医词典》
  22. 虾蟆翻《急救广生集》
  23. 瞎子《中医词典》
  24. 虾蟆《名医别录》
  25. 侠《中医词典》
  26. 虾蟆《增广和剂局方药性总论》
  27. 侠白《针灸大成》
  28. 虾蟆《本草崇原》
  29. 侠白《中医词典》
  30. 虾蟆《新修本草》
  31. 侠白《针灸学》


痹症_《医门补要》_中医医论_【岐黄之术】

痹症

痹症

  • 上一页
  • 目录
  • 相关
  • 下一页

痹者，闭也。风寒湿外受，则经络闭塞，四末失其滋养，手足麻木缓纵，周身酸痛。有因劳伤筋骨而成者，有因坐卧湿地者，有因浸入凉水者，有因冲犯雨雪者，皆宜针灸多次，内常服祛风湿活血脉药酒，痛处常贴膏药。迁连之病，亦有治之不应成废疾者。痹脉沉缓或涩，先宜辨明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾蟆瘟
  • 当前页：痹症
  • 下一页：似痹非痹
<<< 返回本书目录
  1. 痹症《证治汇补》
  2. 痹症寒湿与风乘《医学传心录》
  3. 痹症《针灸学》
  4. 痹症论治《类证治裁》
  5. 痹症《医学实在易》
  6. 痹症汤【方剂大全】
  7. 痹症《医门补要》
  8. 痹症统论《金匮翼》
  9. 痹症《灸法秘传》
  10. 痹症有瘀血说《医林改错》
  11. 痹证诸方《医门法律》
  12. 痹症章《医学妙谛》
  13. 痹证析微论《叶选医衡》
  14. 裨脾散【方剂大全】
  15. 痹证日久，药后渐虚《名师垂教》
  16. 裨脾丸【方剂大全】
  17. 痹证门《古今医统大全》
  18. 碧丹【方剂大全】
  19. 痹证门《辨证录》
  20. 碧粉散【方剂大全】
  21. 痹证论《症因脉治》
  22. 碧海水《本草纲目》完整版
  23. 痹证辨治举要《名师垂教》
  24. 碧海水《本草纲目》图文版
  25. 痹证【疾病大全】
  26. 碧金散【方剂大全】
  27. 痹证《医学集成》
  28. 碧琳丹【方剂大全】
  29. 痹证《仁斋直指方论（附补遗）》
  30. 碧螺膏【方剂大全】
  1. 痹症《医门补要》
  2. 痹症《医学实在易》
  3. 痹症《针灸学》
  4. 痹症《证治汇补》
  5. 痹症《灸法秘传》
  6. 痹症《气功外气疗法》
  7. 痹症寒湿与风乘《医学传心录》
  8. 痹症《中医名词词典》
  9. 痹症论治《类证治裁》
  10. 痹证诸方《医门法律》
  11. 痹症脉候《类证治裁》
  12. 痹证析微论《叶选医衡》
  13. 痹症门诸方《校注医醇剩义》
  14. 痹证日久，药后渐虚《名师垂教》
  15. 痹症统论《金匮翼》
  16. 痹证门（十一则）《辨证录》
  17. 痹症有瘀血说《医林改错》
  18. 痹证论《症因脉治》
  19. 痹症章《医学妙谛》
  20. 痹证方论《仁斋直指方论（附补遗）》
  21. 碧海水《证类本草》
  22. 痹证辨治举要《名师垂教》
  23. 碧石青《千金翼方》
  24. 痹证《回春录》
  25. 碧石青《新修本草》
  26. 痹证《医学摘粹》
  27. 碧石青《证类本草》
  28. 痹证《医学摘粹》
  29. 碧石青《名医别录》
  30. 痹证《明医指掌》
  31. 碧霞丹《太平惠民和剂局方》


似痹非痹_《医门补要》_中医医论_【岐黄之术】

似痹非痹

似痹非痹

  • 上一页
  • 目录
  • 相关
  • 下一页

营分不足，无以荣筋，筋急作痛者，有肌表不密，外风内乘，久郁化热，耗营燥络，使筋脉枯涩，周身软弱，串疼无休者，脉数而弦，以养阴润燥汤（方见后）。缓治自效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹症
  • 当前页：似痹非痹
  • 下一页：阴斑阳斑宜辨
<<< 返回本书目录
  1. 似痹非痹《医门补要》
  2. 似表非表，似里非里《温疫论》
  3. 市门土《本草纲目》完整版
  4. 似疟《伤寒大白》
  5. 市门溺坑水《本草纲目》完整版
  6. 似疟《伤寒六书》
  7. 世秘资生丹方《宁坤秘籍》
  8. 似疟《伤寒六书》
  9. 世界对于医者之医方《医医医》
  10. 似疟非疟《冯氏锦囊秘录》
  11. 示从容论《素问悬解》
  12. 似疟证《古今名医汇粹》
  13. 示从容论《黄帝内经·素问》
  14. 似然比《流行病学》
  15. 士的宁中毒【疾病大全】
  16. 似山矾《本草纲目》完整版
  17. 士大夫家藏《幼幼新书》
  18. 似外感恶风寒证《卫生宝鉴》
  19. 屎中粟（马屎）《本草纲目》完整版
  20. 似外感阳明中热证《卫生宝鉴》
  21. 屎咕咕【中药大全】
  22. 似外感杂证《卫生宝鉴》
  23. 始终潮热《麻科活人全书》
  24. 似蚓蛔线虫《人体寄生虫学》
  25. 始终《证治准绳·幼科》
  26. 似证辨疑《疡医大全》
  27. 始终《冯氏锦囊秘录》
  28. 似中风《证治汇补》
  29. 始于眼部，扩张开来的面头痛【疾病症状】
  30. 似中风《周慎斋遗书》
  1. 似痹非痹《医门补要》
  2. 市门众人溺坑中水《证类本草》
  3. 似表非表，似里非里《温疫论》
  4. 市门土《证类本草》
  5. 似痢非痢《疫疹一得》
  6. 世医制度《中医词典》
  7. 似疟《医述》
  8. 世医《轩岐救正论》
  9. 似疟《伤寒大白》
  10. 世医《中医词典》
  11. 似疟《伤寒六书》
  12. 世医《中医名词词典》
  13. 似疟《伤寒六书》
  14. 世秘资生丹方《宁坤秘籍》
  15. 似疟《医效秘传》
  16. 世界对于医者之医方《医医医》
  17. 似疟非疟《冯氏锦囊秘录》
  18. 世补斋不谢方《中医词典》
  19. 似疟证《古今名医汇粹》
  20. 示从容论《素问悬解》
  21. 似然比《流行病学》
  22. 示从容论《黄帝内经·素问》
  23. 似外感恶风寒证《卫生宝鉴》
  24. 士大夫家藏《幼幼新书》
  25. 似外感阳明中热证《卫生宝鉴》
  26. 士《中医词典》
  27. 似外感杂证《卫生宝鉴》
  28. 屎蛆《雷公炮制药性解》
  29. 似蚓蛔线虫《人体寄生虫学》
  30. 始终潮热《麻科活人全书》
  31. 似证辨疑《疡医大全》


阴斑阳斑宜辨_《医门补要》_中医医论_【岐黄之术】

阴斑阳斑宜辨

阴斑阳斑宜辨

  • 上一页
  • 目录
  • 相关
  • 下一页

阴寒内伏，逼其浮火外散，舌润脉沉迟而虚，发斑如蚊咬痕，当服理中汤（方见后）。若夫时邪所发为阳，初时寒热，或脉静身凉，或又呕恶烦乱，渴不喜饮，头疼有汗，是邪陷胃腑，而逼营分热蒸液耗而然（治法见前）。设早误苦寒药，使营气冰凝，则斑内隐，神昏谵语，恐无救法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：似痹非痹
  • 当前页：阴斑阳斑宜辨
  • 下一页：寒湿肿腿
<<< 返回本书目录
  1. 阴斑阳斑宜辨《医门补要》
  2. 阴包毒《外科启玄》
  3. 阴斑《凌临灵方》
  4. 阴包穴【下肢内侧穴位】
  5. 阴（句黾）【中药大全】
  6. 阴崩阳崩何以别之《女科百问》
  7. 阴 挺《余无言医案》
  8. 阴边粟疮方《外台秘要》
  9. 阴《卫生易简方》
  10. 阴病《本草纲目》完整版
  11. 阴《普济方·针灸》
  12. 阴病《千金翼方》
  13. 阴《备急千金要方》
  14. 阴病论《医门法律》
  15. 因证数攻《温疫论》
  16. 阴病门《古今名医汇粹》
  17. 因阵《目经大成》
  18. 阴病阳脉证《伤寒九十论》
  19. 因阵《景岳全书》
  20. 阴病治阳阳病治阴《脾胃论》
  21. 因形气以定诊说《诊家正眼》
  22. 阴部鲍恩样丘疹病【疾病大全】
  23. 因形气以定诊论《脉诀汇辨》
  24. 阴部溃疡【疾病症状】
  25. 因香港脚续生诸病方《外台秘要》
  26. 阴部皮肤潮红【疾病症状】
  27. 因五邪之气所生病《幼科发挥》
  28. 阴部神经干痛【疾病大全】
  29. 因胎产《目经大成》
  30. 阴部神经终末运动潜伏期检测《胃肠动力检查手册》
  1. 阴斑阳斑宜辨《医门补要》
  2. 阴斑《明医指掌》
  3. 阴包《针灸大成》
  4. 阴斑《凌临灵方》
  5. 阴包《中医词典》
  6. 阴斑《中医词典》
  7. 阴包《针灸学》
  8. 阴斑《中医名词词典》
  9. 阴包毒《中医词典》
  10. 阴、阳厥《明医指掌》
  11. 阴包毒《外科启玄》
  12. 阴（肿大不消）《急救广生集》
  13. 阴被蚯蚓呵肿如球《急救广生集》
  14. 阴（匿^虫）《中医词典》
  15. 阴崩《中医词典》
  16. 阴（疒^颓）《中医词典》
  17. 阴崩阳崩何以别之《女科百问》
  18. 阴 挺《余无言医案》
  19. 阴痹《中医名词词典》
  20. 阴《卫生易简方》
  21. 阴痹《中医词典》
  22. 阴《普济方·针灸》
  23. 阴边粟疮方五首《外台秘要》
  24. 阴《新修本草》
  25. 阴秉旸《中医词典》
  26. 阴《备急千金要方》
  27. 阴病《中医名词词典》
  28. 阴《中医词典》
  29. 阴病《千金翼方》
  30. 因指下轻重以定五脏《明医杂着》
  31. 阴病论《医门法律》


寒湿肿腿_《医门补要》_中医医论_【岐黄之术】

寒湿肿腿

寒湿肿腿

  • 上一页
  • 目录
  • 相关
  • 下一页

奔走热足骤入冷水浸洗，或在水中劳作。凡人动则毛孔开，寒湿之气内袭，致脉络阻滞，气机为之不运，难以蒸变，阴液为血所聚。隧道者，皆水，肌肉呆板肿亮，日大不得汗泄。初时艾针刺灸，佐进药酒，或可退细，延久成患足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴斑阳斑宜辨
  • 当前页：寒湿肿腿
  • 下一页：解颅
<<< 返回本书目录
  1. 寒湿肿腿《医门补要》
  2. 寒食散【方剂大全】
  3. 寒湿证治《三因极一病证方论》
  4. 寒食吐《幼科推拿秘书》
  5. 寒湿证《儿科萃精》
  6. 寒水丹【方剂大全】
  7. 寒湿泄泻【疾病大全】
  8. 寒水膏【方剂大全】
  9. 寒湿相连汤【方剂大全】
  10. 寒水散【方剂大全】
  11. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  12. 寒水肾咸折针《儒门事亲》
  13. 寒湿神应药酒【方剂大全】
  14. 寒水石《本草新编》
  15. 寒湿气滞《凌临灵方》
  16. 寒水石《本草易读》
  17. 寒湿脚气【中药主治】
  18. 寒水石【中药大全】
  19. 寒湿煎【方剂大全】
  20. 寒水石粉散【方剂大全】
  21. 寒湿痹痛【中药主治】
  22. 寒水石膏【方剂大全】
  23. 寒湿《吴鞠通医案》
  24. 寒水石散《苏沈良方》
  25. 寒湿《温病条辨》
  26. 寒水石散【方剂大全】
  27. 寒湿《温病条辨》
  28. 寒水石汤【方剂大全】
  29. 寒疝心痛方《外台秘要》
  30. 寒水石粥【方剂大全】
  1. 寒湿肿腿《医门补要》
  2. 寒湿证治《三因极一病证方论》
  3. 寒实结胸《中医名词词典》
  4. 寒湿证《儿科萃精》
  5. 寒实结胸《中医词典》
  6. 寒湿腰痛《症因脉治》
  7. 寒食饭《证类本草》
  8. 寒湿腰痛《明医指掌》
  9. 寒食麦仁粥《证类本草》
  10. 寒湿腰痛《中医词典》
  11. 寒食散《备急千金要方》
  12. 寒湿眩晕《中医词典》
  13. 寒食散发候《诸病源候论》
  14. 寒湿香港脚《回生集》
  15. 寒食吐《幼科推拿秘书》
  16. 寒湿香港脚《奇效简便良方》
  17. 寒食钟乳散《备急千金要方》
  18. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  19. 寒暑《中医词典》
  20. 寒湿头痛《金匮翼》
  21. 寒水《医学启源》
  22. 寒湿头痛《中医词典》
  23. 寒水肾咸折针《儒门事亲》
  24. 寒湿水肿《中医词典》
  25. 寒水石《雷公炮制药性解》
  26. 寒湿身肿《症因脉治》
  27. 寒水石《本草易读》
  28. 寒湿气滞《凌临灵方》
  29. 寒水石《冯氏锦囊秘录》
  30. 寒湿凝滞痛经《中医词典》
  31. 寒水石《本草求真》


解颅_《医门补要》_中医医论_【岐黄之术】

解颅

解颅

  • 上一页
  • 目录
  • 相关
  • 下一页

先天不足之婴孩，若吮乳汁，不为肌肤，则精气无以上充髓海，肢体消瘦，惟头颅日见胖大亮白，令人可骇，有发此症未日久而殇者，亦有延数年者，治之徒费手无功。昔见盐商之子，用真人参研末，做棉帽冬夏久戴，长成者，只可广人之见闻，天下能有几鉅富者，其力皆可购参乎？况真者觅于何处乎？他孩用之，果能皆效乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒湿肿腿
  • 当前页：解颅
  • 下一页：瘰
<<< 返回本书目录
  1. 解颅《张氏医通》
  2. 解颅第三十二问《婴童百问》
  3. 解颅《幼幼新书》
  4. 解颅龟胸龟背《笔花医镜》
  5. 解颅《医宗金鉴》
  6. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  7. 解颅《医门补要》
  8. 解颅论（附）囟填、囟陷《婴童类萃》
  9. 解颅《小儿药证直诀》
  10. 解颅囟填囟陷《保婴撮要》
  11. 解颅《金匮钩玄》
  12. 解颅囟陷囟填总论《证治准绳·幼科》
  13. 解颅《儿科萃精》
  14. 解颅治法《三因极一病证方论》
  15. 解颅《丹溪治法心要》
  16. 解卤汁《景景医话》
  17. 解颅《保幼新编》
  18. 解魅丹【方剂大全】
  19. 解铃丸【方剂大全】
  20. 解明散【方剂大全】
  21. 解链汤【方剂大全】
  22. 解沫散【方剂大全】
  23. 解疠神丹【方剂大全】
  24. 解糵汤【方剂大全】
  25. 解利汤【方剂大全】
  26. 解凝散【方剂大全】
  27. 解利伤寒《儒门事亲》
  28. 解怒补肝汤【方剂大全】
  29. 解利伤寒《儒门事亲》
  30. 解砒石毒兼解火柴毒方《医学衷中参西录》
  1. 解颅《医门补要》
  2. 解颅《幼科心法要诀》
  3. 解颅《小儿药证直诀》
  4. 解颅《活幼心书》
  5. 解颅《金匮钩玄》
  6. 解颅《儿科萃精》
  7. 解颅《保幼新编》
  8. 解颅《丹溪治法心要》
  9. 解颅（四言句）《万氏秘传片玉心书》
  10. 解颅《竹林女科证治》
  11. 解颅（囟不合）《证治准绳·幼科》
  12. 解颅《寿世保元》
  13. 解颅第三十二问《婴童百问》
  14. 解颅《张氏医通》
  15. 解颅龟胸龟背《笔花医镜》
  16. 解颅《幼幼新书》
  17. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  18. 解颅《医宗金鉴》
  19. 解颅候《诸病源候论》
  20. 解颅《医学纲目》
  21. 解颅颅胀囟陷囟填《医述》
  22. 解颅《推求师意》
  23. 解颅论囟填、囟陷《婴童类萃》
  24. 解颅《中医词典》
  25. 解颅囟填囟陷《保婴撮要》
  26. 解颅《中医名词词典》
  27. 解颅囟陷囟填总论《证治准绳·幼科》
  28. 解凉散《明目至宝》
  29. 解颅眼白多《中医词典》
  30. 解利外感《医学启源》
  31. 解卤汁《景景医话》


瘰_《医门补要》_中医医论_【岐黄之术】

瘰

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

瘰为小者， 为大者。症原与治法，前贤论之极详，究难遍试。大都多由肝经忿郁，胃腑痰瘀，经络不畅，则痰随气上升至颈。盖气也痰也，皆能蕴而为热也。气遇痰则凝，痰有热则肿，结久不散乃成。推之动者，烙以火针。及已溃烂者，俱常贴五苔头草膏，（方见《青囊集》，一膏贴十日。）内服清肝化痰丸（方见后），非治数月不痊。推之不动，并串至胸胁者难治。

有食鼠食剩物，与虚体劳伤而生者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解颅
  • 当前页：瘰
  • 下一页：拔脓管式说
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《医门补要》
  2. 瘰《扁鹊心书》
  3. 瘰《外科全生集》
  4. 瘰《立斋外科发挥》
  5. 瘰《时方妙用》
  6. 瘰《脉因证治》
  7. 瘰《女科要旨》
  8. 瘰《古今医彻》
  9. 瘰《慈幼便览》
  10. 瘰《活幼心书》
  11. 瘰《女科撮要》
  12. 瘰《活幼心书》
  13. 瘰《万氏秘传外科心法》
  14. 瘰《外科启玄》
  15. 瘰《外科十三方考》
  16. 瘰《秘传证治要诀及类方》
  17. 瘰《保幼新编》
  18. 瘰《奇效简便良方》
  19. 瘰病《幼幼新书》
  20. 瘰《奇效简便良方》
  21. 瘰部论《外科启玄》
  22. 瘰《奇效简便良方》
  23. 瘰风《重楼玉钥》
  24. 瘰《丹溪治法心要》
  25. 瘰寒热《圣济总录》
  26. 瘰《丹溪手镜》
  27. 瘰候《巢氏病源补养宣导法》
  28. 瘰《回春录》
  29. 瘰候《诸病源候论》
  30. 瘰《丁甘仁医案》
  31. 瘰候《诸病源候论》


拔脓管式说_《医门补要》_中医医论_【岐黄之术】

拔脓管式说

拔脓管式说

  • 上一页
  • 目录
  • 相关
  • 下一页

其管以薄铜卷如象筋粗式，长二寸余，要中空似细竹，紧焊，其缝一头锉平，一头锉斜尖式，用时要尖头插患孔内，少顷则脓自管中射出如箭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：拔脓管式说
  • 下一页：鹅口疮
<<< 返回本书目录
  1. 拔脓管式说《医门补要》
  2. 拔脓净【方剂大全】
  3. 拔毛狂【疾病大全】
  4. 拔去病根丸【方剂大全】
  5. 拔麦生肌散【方剂大全】
  6. 拔生膏【方剂大全】
  7. 拔黄药【方剂大全】
  8. 拔牙并发症《理疗学》
  9. 拔罐注意事项《中医刺灸》
  10. 拔牙后出血不止【疾病症状】
  11. 拔罐吸拔的方法《中医刺灸》
  12. 拔牙后伤口经久不愈【疾病症状】
  13. 拔罐适应症、主穴、禁忌《中医刺灸》
  14. 拔牙术（Exodontia）《口腔科学》
  15. 拔罐疗法《中医刺灸》
  16. 拔源例《此事难知》
  17. 拔罐法《针灸学》
  18. 拔针散【方剂大全】
  19. 拔罐操作方法《中医刺灸》
  20. 菝《本草纲目》完整版
  21. 拔管丸【方剂大全】
  22. 菝《本草图经》
  23. 拔管神方【方剂大全】
  24. 菝（艹吉瓜）散【方剂大全】
  25. 拔管方【方剂大全】
  26. 菝（蒲八切）?（弃八切）《证类本草》
  27. 拔根提毒丹【方剂大全】
  28. 菝葜《本草纲目》图文版
  29. 拔毒饮【方剂大全】
  30. 菝葜【中药大全】
  1. 拔脓管式说《医门补要》
  2. 拔慢惊风《奇效简便良方》
  3. 拔蛇牙方《奇效简便良方》
  4. 拔箭镞方《救伤秘旨》
  5. 拔伸《中医词典》
  6. 拔火罐（拔罐疗法）《中医名词词典》
  7. 拔伸牵引法《中医词典》
  8. 拔罐注意事项《中医刺灸》
  9. 拔筒法《中医词典》
  10. 拔罐吸拔的方法《中医刺灸》
  11. 拔牙并发症的预防及处理《口腔科学》
  12. 拔罐适应症、主穴、禁忌《中医刺灸》
  13. 拔牙方法及步骤《口腔科学》
  14. 拔罐疗法《中医刺灸》
  15. 拔牙后感染《理疗学》
  16. 拔罐法《针灸学》
  17. 拔牙前应慎重考虑的某些全身疾病《口腔科学》
  18. 拔罐法《中医词典》
  19. 拔牙适应证。《口腔科学》
  20. 拔罐操作方法《中医刺灸》
  21. 拔牙术前准备《口腔科学》
  22. 拔毒异法《回生集》
  23. 拔原法《中医词典》
  24. 拔毒生肌《救伤秘旨》
  25. 拔源例《此事难知》
  26. 拔毒散《外科全生集》
  27. 拔针歌《医宗金鉴》
  28. 拔毒散《仁术便览》
  29. 菝《千金翼方》
  30. 拔毒散《儒门事亲》
  31. 菝《本草经集注》


鹅口疮_《医门补要》_中医医论_【岐黄之术】

鹅口疮

鹅口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

脾胃郁热上蒸，口舌白腐，叠如雪片，在小儿名鹅口疮。先以牛桔汤（方见后），升发其火。

若苦寒药用早，则冰伏火势。有喉烂气喘声嗄之危。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔脓管式说
  • 当前页：鹅口疮
  • 下一页：虚火牙疳
<<< 返回本书目录
  1. 鹅口疮【疾病大全】
  2. 鹅口疮【中药主治】
  3. 鹅口疮《自我调养巧治病》
  4. 鹅口疮门主论《疡医大全》
  5. 鹅口疮《中医儿科学》
  6. 鹅口口疮《卫生易简方》
  7. 鹅口疮《医宗金鉴》
  8. 鹅口门推法《推拿抉微》
  9. 鹅口疮《医门补要》
  10. 鹅琅丸【方剂大全】
  11. 鹅口疮《小儿常见病单验方》
  12. 鹅梨煎丸【方剂大全】
  13. 鹅口疮《外科正宗》
  14. 鹅梨汤【方剂大全】
  15. 鹅口疮《家庭医学百科-医疗康复篇》
  16. 鹅梨汁煎丸【方剂大全】
  17. 鹅口疮《百病自测》
  18. 鹅翎丹【方剂大全】
  19. 鹅口（胎症）《冯氏锦囊秘录》
  20. 鹅翎散【方剂大全】
  21. 鹅口《幼科推拿秘书》
  22. 鹅卵《本草纲目》完整版
  23. 鹅口《医宗金鉴》
  24. 鹅毛《本草纲目》完整版
  25. 鹅脚木叶【中药大全】
  26. 鹅毛【中药大全】
  27. 鹅脚板根【中药大全】
  28. 鹅毛管眼药【方剂大全】
  29. 鹅脚板【中药大全】
  30. 鹅内金【中药大全】
  1. 鹅口疮《医门补要》
  2. 鹅口疮《外科正宗》
  3. 鹅口疮《中医儿科学》
  4. 鹅口疮《外科心法要诀》
  5. 鹅口疮（雪口）《中医名词词典》
  6. 鹅口疮《医宗金鉴》
  7. 鹅口疮（又名雪口疮）《理疗学》
  8. 鹅口疮《中医词典》
  9. 鹅口疮门主方《疡医大全》
  10. 鹅口疮《自我调养巧治病》
  11. 鹅口疮门主论《疡医大全》
  12. 鹅口疮《小儿常见病单验方》
  13. 鹅口疳《中医词典》
  14. 鹅口疮《百病自测》
  15. 鹅口疙《中医词典》
  16. 鹅口疮《家庭医学百科-医疗康复篇》
  17. 鹅口候《诸病源候论》
  18. 鹅口白屑《竹林女科证治》
  19. 鹅口口疮《卫生易简方》
  20. 鹅口白疮《中医词典》
  21. 鹅口门推法《推拿抉微》
  22. 鹅口白《奇效简便良方》
  23. 鹅口症《喉舌备要秘旨》
  24. 鹅口（一名噤口风．又名雪口．）《幼科释谜》
  25. 鹅梨煎丸《博济方》
  26. 鹅口（胎症）《冯氏锦囊秘录》
  27. 鹅肉《饮食须知》
  28. 鹅口《幼科推拿秘书》
  29. 鹅肉《药性切用》
  30. 鹅口《幼科心法要诀》
  31. 鹅肉（《名医别录》）《中医饮食营养学》


虚火牙疳_《医门补要》_中医医论_【岐黄之术】

虚火牙疳

虚火牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

病后阴阳两虚，中焦浮火上炎，致牙根腐臭，当六味加肉桂汤（方见后），引火下降，非比实火，可用苦寒，以制其势。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅口疮
  • 当前页：虚火牙疳
  • 下一页：痞块治分虚实
<<< 返回本书目录
  1. 虚火牙疳《医门补要》
  2. 虚火牙衄《医门补要》
  3. 虚火上炎【方剂主治】
  4. 虚咳【中药主治】
  5. 虚火伏火论《理虚元鉴》
  6. 虚渴证治《三因极一病证方论》
  7. 虚火鼻衄《医门补要》
  8. 虚烂喉风治验《一得集》
  9. 虚火【疾病症状】
  10. 虚劳《扁鹊心书》
  11. 虚汗【疾病症状】
  12. 虚劳《古今医鉴》
  13. 虚汗《续名医类案》
  14. 虚劳《古今医鉴》
  15. 虚汗《急救广生集》
  16. 虚劳《顾松园医镜》
  17. 虚寒中风《景景医话》
  18. 虚劳《何澹安医案》
  19. 虚寒《幼幼新书》
  20. 虚劳《急救良方》
  21. 虚风丸【方剂大全】
  22. 虚劳《金匮悬解》
  23. 虚风丸《洪氏集验方》
  24. 虚劳《临证指南医案》
  25. 虚烦证治《医宗金鉴》
  26. 虚劳《女科证治准绳》
  27. 虚烦证治《三因极一病证方论》
  28. 虚劳《普济方·针灸》
  29. 虚烦证治《三因极一病证方论》
  30. 虚劳《邵兰荪医案》
  1. 虚火牙疳《医门补要》
  2. 虚火眩晕《中医词典》
  3. 虚火牙衄《中医词典》
  4. 虚火上炎《中医词典》
  5. 虚火牙衄《医门补要》
  6. 虚火上炎《中医名词词典》
  7. 虚火牙痛《中医词典》
  8. 虚火目痛秘方《华佗神方》
  9. 虚火自汗《明医指掌》
  10. 虚火咳嗽《中医词典》
  11. 虚积痢《中医词典》
  12. 虚火喉蛾秘方《华佗神方》
  13. 虚极生风《竹林女科证治》
  14. 虚火喉痹《中医词典》
  15. 虚极生风《女科证治准绳》
  16. 虚火伏火论《理虚元鉴》
  17. 虚家《中医词典》
  18. 虚火耳痈《中医词典》
  19. 虚瘕《中医词典》
  20. 虚火补之《痰火点雪》
  21. 虚经《中医词典》
  22. 虚火鼻衄《医门补要》
  23. 虚痉《中医词典》
  24. 虚火《校注医醇剩义》
  25. 虚静《中医词典》
  26. 虚火《明医指掌》
  27. 虚渴证治《三因极一病证方论》
  28. 虚火《中医词典》
  29. 虚烂喉风《中医词典》
  30. 虚火《中医名词词典》
  31. 虚烂喉风《喉科指掌》


痞块治分虚实_《医门补要》_中医医论_【岐黄之术】

痞块治分虚实

痞块治分虚实

  • 上一页
  • 目录
  • 相关
  • 下一页

腹胁内之痞块，初生如梅，渐大如杯，坚胀作痛，乃病后脾虚，一食鸡肉荤腥面食糯米，不能磨化，停于脏腑之外，躯壳之内，加以血脉日裹，胶锢难散。体壮者可针灸数次，投消坚散（方见后），缓缓消去。如虚体食少者，误针必转中满不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚火牙疳
  • 当前页：痞块治分虚实
  • 下一页：腿胫湿热
<<< 返回本书目录
  1. 痞块治分虚实《医门补要》
  2. 痞满《古今名医汇粹》
  3. 痞块门（附嘈杂 附呃逆）《丹台玉案》
  4. 痞满《古今医案按》
  5. 痞块门《古今医统大全》
  6. 痞满《古今医鉴》
  7. 痞块积聚章《医学妙谛》
  8. 痞满《景岳全书》
  9. 痞块【方剂主治】
  10. 痞满《伤寒大白》
  11. 痞块【中药主治】
  12. 痞满《寿世保元》
  13. 痞块《周慎斋遗书》
  14. 痞满《万病回春》
  15. 痞块《景岳全书》
  16. 痞满《血证论》
  17. 痞块《儿科萃精》
  18. 痞满《医碥》
  19. 痞结积癖《幼科释谜》
  20. 痞满《医碥》
  21. 痞结第四十七问《婴童百问》
  22. 痞满《医述》
  23. 痞结《证治准绳·幼科》
  24. 痞满《医学集成》
  25. 痞结《幼幼新书》
  26. 痞满《医学入门》
  27. 痞坚部《本草易读》
  28. 痞满《医学正传》
  29. 痞疾门《幼科推拿秘书》
  30. 痞满《杂病广要》
  1. 痞块治分虚实《医门补要》
  2. 痞块气块《奇方类编》
  3. 痞满《医学集成》
  4. 痞块门（附嘈杂 附呃逆）《丹台玉案》
  5. 痞满《景岳全书》
  6. 痞块积聚章《医学妙谛》
  7. 痞满《中医词典》
  8. 痞块《儿科萃精》
  9. 痞满《医学入门》
  10. 痞块《周慎斋遗书》
  11. 痞满《医述》
  12. 痞块《急救广生集》
  13. 痞满《杂病广要》
  14. 痞块《明医指掌》
  15. 痞满《张氏医通》
  16. 痞块《中医词典》
  17. 痞满《寿世保元》
  18. 痞块《景岳全书》
  19. 痞满《医碥》
  20. 痞块《中医名词词典》
  21. 痞满《医碥》
  22. 痞结原由症治《幼科释谜》
  23. 痞满《医学正传》
  24. 痞结积癖《幼科释谜》
  25. 痞满《古今医鉴》
  26. 痞结候《诸病源候论》
  27. 痞满《万病回春》
  28. 痞结第四十七问《婴童百问》
  29. 痞满《古今医案按》
  30. 痞结《证治准绳·幼科》
  31. 痞满《古今名医汇粹》


腿胫湿热_《医门补要》_中医医论_【岐黄之术】

腿胫湿热

腿胫湿热

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡膝盖以下，乃湿聚之地，湿盛生热，热结腐肌痒痛交作，血水杂流治不易效，直如卑洼之处，日照难干，以推行散（方见后），清血热利湿邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞块治分虚实
  • 当前页：腿胫湿热
  • 下一页：发物忌食
<<< 返回本书目录
  1. 腿胫湿热《医门补要》
  2. 腿前内侧出现感觉异常【疾病症状】
  3. 腿脚浮肿【疾病症状】
  4. 腿疼《医学衷中参西录》
  5. 腿脚抽筋【疾病症状】
  6. 腿痛《扁鹊神应针灸玉龙经》
  7. 腿风《扁鹊神应针灸玉龙经》
  8. 腿痛《也是山人医案》
  9. 腿《冷庐医话》
  10. 腿痛（大股痛）《张氏医通》
  11. 推逐时人神所在《秘传眼科龙木论》
  12. 腿痛门《张氏医通》
  13. 推中指法《厘正按摩要术》
  14. 腿外侧质软、半球形、界限清的弹性包块【疾病症状】
  15. 推治病法《普济方·针灸》
  16. 腿外侧质软半球形包块【疾病症状】
  17. 推展望色大意《望诊遵经》
  18. 腿膝部《疡医大全》
  19. 推攒竹法《厘正按摩要术》
  20. 腿膝缓疽门主论《疡医大全》
  21. 推原陆中尊疟患病机及善后法《寓意草》
  22. 腿膝痛《张聿青医案》
  23. 推原补法利害非轻说《儒门事亲》
  24. 腿痈《保婴撮要》
  25. 推心火《幼科推拿秘书》
  26. 腿痈《洄溪医案》
  27. 推下六腑法《推拿抉微》
  28. 腿痈《续名医类案》
  29. 推五脏虚实病源治法歌《幼科推拿秘书》
  30. 腿游风《医宗金鉴》
  1. 腿胫湿热《医门补要》
  2. 腿脚浮肿破烂《奇效简便良方》
  3. 腿麻木《傅青主男科》
  4. 腿功（又称下肢功，每个动作重复12～36次）《中医伤科按摩学》
  5. 腿疼《医学衷中参西录》
  6. 腿风《扁鹊神应针灸玉龙经》
  7. 腿痛《傅青主男科》
  8. 腿发《中医词典》
  9. 腿痛《中医词典》
  10. 腿肚《中医词典》
  11. 腿痛《扁鹊神应针灸玉龙经》
  12. 腿凹《中医词典》
  13. 腿痛《竹林女科证治》
  14. 腿《冷庐医话》
  15. 腿痛《也是山人医案》
  16. 腿《中医词典》
  17. 腿痛（大股痛）《张氏医通》
  18. 颓土脉《中医词典》
  19. 腿痛门《张氏医通》
  20. 颓疝《中医名词词典》
  21. 腿痛香港脚《回生集》
  22. 颓《中医词典》
  23. 腿痛转筋气冲入腹《奇效简便良方》
  24. 推逐时人神所在《秘传眼科龙木论》
  25. 腿膝保健按摩《老年百病防治》
  26. 推中指法《厘正按摩要术》
  27. 腿膝部《疡医大全》
  28. 推中指法《中医词典》
  29. 腿膝缓疽门主论《疡医大全》
  30. 推治病法《普济方·针灸》
  31. 腿膝痛《张聿青医案》


发物忌食_《医门补要》_中医医论_【岐黄之术】

发物忌食

发物忌食

  • 上一页
  • 目录
  • 相关
  • 下一页

一切发物为外症，尤当戒。误犯者，随加 肿溃痛，敛者复烂。医者须嘱咐病家宜先。若小儿痘后犯之，肢体骨节，隐痛漫肿，却如注痰，延绵难效，有发症随死者，有成生理残疾人士，即如牛羊肉、鱼、蟹、虾、蚌、鸡、鸭、海味、猪首、王瓜、芥菜、芹菜、茄子、番瓜，扁豆，红菜头、菠菜、芋头、芫萎、菌子、香蕈、金针、赤豆、竹笋、豆腐、面食、豆粉、面筋、鸭蛋、乌豇豆各味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腿胫湿热
  • 当前页：发物忌食
  • 下一页：病后口疮
<<< 返回本书目录
  1. 发物忌食《医门补要》
  2. 发歇不定【方剂主治】
  3. 发无定处证（计四十证）《外科证治全书》
  4. 发歇寒热【方剂主治】
  5. 发无定处（中）《外科心法要诀》
  6. 发歇疼痛【方剂主治】
  7. 发无定处（下）《外科心法要诀》
  8. 发歇无时【方剂主治】
  9. 发无定处（上）《外科心法要诀》
  10. 发芽马铃薯中毒【疾病大全】
  11. 发望法提纲《望诊遵经》
  12. 发言须当理《医学传心录》
  13. 发脱眉落《古今医案按》
  14. 发炎【疾病症状】
  15. 发秃落《普济方·针灸》
  16. 发阳通阴汤【方剂大全】
  17. 发痛汤【方剂大全】
  18. 发痒《经验麻科》
  19. 发水泡论《原要论》
  20. 发痒《张氏医通》
  21. 发声汤【方剂大全】
  22. 发痒（清脾火而去风。一百零四）《经验麻科》
  23. 发声散【方剂大全】
  24. 发颐《回春录》
  25. 发烧待查《赵绍琴临证验案精选》
  26. 发颐《医宗金鉴》
  27. 发烧待查《赵绍琴临证验案精选》
  28. 发颐《中医外科学》
  29. 发烧《中医之钥》
  30. 发音改变【疾病症状】
  1. 发物忌食《医门补要》
  2. 发无泽《中医词典》
  3. 发隙《中医名词词典》
  4. 发痿《广瘟疫论》
  5. 发痫瘥后更发候《诸病源候论》
  6. 发为血之余《中医名词词典》
  7. 发痫瘥后六七岁不能语候《诸病源候论》
  8. 发望法提纲《望诊遵经》
  9. 发痫瘥后身体头面悉肿满候《诸病源候论》
  10. 发脱眉落《古今医案按》
  11. 发现胃癌的方法《家庭医学百科-医疗康复篇》
  12. 发秃落《普济方·针灸》
  13. 发言须当理《医学传心录》
  14. 发秃落《新修本草》
  15. 发痒《经验麻科》
  16. 发水泡论《原要论》
  17. 发痒《张氏医通》
  18. 发生《中医词典》
  19. 发痒（清脾火而去风）《经验麻科》
  20. 发烧需要多喝开水吗?《中医之钥》
  21. 发颐《中医词典》
  22. 发烧的治疗与观念的纠正《中医之钥》
  23. 发颐《医宗金鉴》
  24. 发烧的原因《中医之钥》
  25. 发颐《外科心法要诀》
  26. 发烧的辨证――发烧会使脑子烧坏吗?脑炎、脑膜炎是如何发生的?《中医之钥》
  27. 发颐《回春录》
  28. 发烧待查《赵绍琴临证验案精选》
  29. 发颐《中医外科学》
  30. 发烧待查《赵绍琴临证验案精选》
  31. 发颐《医效秘传》


病后口疮_《医门补要》_中医医论_【岐黄之术】

病后口疮

病后口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿病久，肺胃大虚，无根之火上浮，满口生疮烂腐，面黄身肿，或肿如馒口。流涎者可治，无涎者难治。（以六味汤加肉桂，方见后。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发物忌食
  • 当前页：病后口疮
  • 下一页：妇人腹痛宜辨
<<< 返回本书目录
  1. 病后口疮《医门补要》
  2. 病后免疫《免疫与健康》
  3. 病后不能语《幼幼新书》
  4. 病后声不出《幼幼新书》
  5. 病后不得眠方《外台秘要》
  6. 病后体弱【中药主治】
  7. 病后不得眠《药症忌宜》
  8. 病后体虚【中药主治】
  9. 病和症的关系《人体使用手册》
  10. 病后调补须兼散气破血《读医随笔》
  11. 病和症《人体使用手册》
  12. 病后调理服食法《寿世青编》
  13. 病肝切除术《临床肝移植》
  14. 病后虚烦证治《三因极一病证方论》
  15. 病非疟之邪四时多病寒热《女科百问》
  16. 病后虚羸《幼幼新书》
  17. 病反其本中标之病治反其本中标之方《类经》
  18. 病后虚弱【中药主治】
  19. 病发汗以后证《脉经》
  20. 病患瘥后喉中干痛门主论《疡医大全》
  21. 病发汗吐下以后证《脉经》
  22. 病患衣《本草纲目》完整版
  23. 病毒学研究中实验动物的选择与应用《实验动物科学》
  24. 病机《古今医鉴》
  25. 病毒性咽炎【疾病大全】
  26. 病机《顾松园医镜》
  27. 病毒性心肌炎【疾病大全】
  28. 病机《类经》
  29. 病毒性心肌炎《中医儿科学》
  30. 病机《儒门事亲》
  1. 病后口疮《医门补要》
  2. 病后黄《医述》
  3. 病后免疫《免疫与健康》
  4. 病后浮肿秘方《华佗神方》
  5. 病后声不出《幼幼新书》
  6. 病后耳聋秘方《华佗神方》
  7. 病后失精《奇效简便良方》
  8. 病后耳聋《中医词典》
  9. 病后调补须兼散气破血《读医随笔》
  10. 病后呃《明医指掌》
  11. 病后调理服食法《寿世青编》
  12. 病后多眠《中医词典》
  13. 病后虚烦证治《三因极一病证方论》
  14. 病后多汗《中医词典》
  15. 病后虚羸《幼幼新书》
  16. 病后不能语《幼幼新书》
  17. 病后虚肿候《诸病源候论》
  18. 病后不得眠方二首《外台秘要》
  19. 病后喑《医述》
  20. 病后不得眠《药症忌宜》
  21. 病候《中医名词词典》
  22. 病鬼《中医词典》
  23. 病候《诸病源候论》
  24. 病膈《中医词典》
  25. 病患瘥后喉中干痛门主方《疡医大全》
  26. 病肝切除术《临床肝移植》
  27. 病患瘥后喉中干痛门主论《疡医大全》
  28. 病风《中医词典》
  29. 病饥《中医词典》
  30. 病非疟之邪四时多病寒热《女科百问》
  31. 病机《中医伤科按摩学》


妇人腹痛宜辨_《医门补要》_中医医论_【岐黄之术】

妇人腹痛宜辨

妇人腹痛宜辨

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女有满腹串痛者，有痛在一处不移者。有寒留胃脘作痛者，宜温散中焦。有虫扰腹痛者，宜安其蛔。有肝气闭塞痛者，宜平肝和胃。有气裹水，腹中漉漉，有声而痛者，宜导吐痰涎，或行针灸。有血瘀气滞，腹内生癖痛者，宜理气逐瘀，加以针灸数次。有胃汁枯槁痛者，宜甘润胃阴。有中气虚损，不运而痛者，宜补中气。有脏气欲绝，痛无止时，服药不应者，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病后口疮
  • 当前页：妇人腹痛宜辨
  • 下一页：注痰块
<<< 返回本书目录
  1. 妇人腹痛宜辨《医门补要》
  2. 妇人腹中瘀血方论《妇人大全良方》
  3. 妇人腹痛《中医妇科学》
  4. 妇人感病倍于男子《女科百问》
  5. 妇人风虚劳冷方论《妇人大全良方》
  6. 妇人骨蒸方论《妇人大全良方》
  7. 妇人风虚劳冷《圣济总录》
  8. 妇人卦数已尽经水当止而复行《女科百问》
  9. 妇人风邪惊悸《圣济总录》
  10. 妇人归附丸【方剂大全】
  11. 妇人风邪颠狂方论《妇人大全良方》
  12. 妇人寒门《儒门事亲》
  13. 妇人风痰方论《妇人大全良方》
  14. 妇人寒热方论《妇人大全良方》
  15. 妇人风入肠间或秘或利方论《妇人大全良方》
  16. 妇人行经眼症《眼科阐微》
  17. 妇人风门《儒门事亲》
  18. 妇人霍乱方论《妇人大全良方》
  19. 妇人风痹手足不随方论《妇人大全良方》
  20. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  21. 妇人飞尸血厥方论《妇人大全良方》
  22. 妇人积聚《千金翼方》
  23. 妇人翻胃吐食候-妇科心镜（上）《古今医统大全》
  24. 妇人积年血症块方论《妇人大全良方》
  25. 妇人恶寒候-妇科心镜（上）《古今医统大全》
  26. 妇人剂《中医眼科备读》
  27. 妇人恶寒方论《妇人大全良方》
  28. 妇人瘕候-妇科心镜（下）《古今医统大全》
  29. 妇人多因风冷而生诸疾《女科百问》
  30. 妇人将产病诸候（凡三论）《诸病源候论》
  1. 妇人腹痛宜辨《医门补要》
  2. 妇人腹痛《中医妇科学》
  3. 妇人腹中瘀血方论《妇人大全良方》
  4. 妇人腹上下胎八十五法《针灸神书》
  5. 妇人感病倍于男子《女科百问》
  6. 妇人风虚劳冷方论《妇人大全良方》
  7. 妇人干劳《医林改错》
  8. 妇人风虚劳冷《圣济总录》
  9. 妇人骨蒸方论《妇人大全良方》
  10. 妇人风邪惊悸《圣济总录》
  11. 妇人卦数已尽经水当止而复行《女科百问》
  12. 妇人风邪颠狂方论《妇人大全良方》
  13. 妇人鬼胎《傅青主女科》
  14. 妇人风痰方论《妇人大全良方》
  15. 妇人寒门《儒门事亲》
  16. 妇人风入肠间或秘或利方论《妇人大全良方》
  17. 妇人寒热方论《妇人大全良方》
  18. 妇人风门《儒门事亲》
  19. 妇人行经眼症《眼科阐微》
  20. 妇人风痹手足不随方论《妇人大全良方》
  21. 妇人怀胎有未足月而产有过期而不产《女科经纶》
  22. 妇人飞尸血厥方论《妇人大全良方》
  23. 妇人黄瘕秘方《华佗神方》
  24. 妇人方当归散《妇人大全良方》
  25. 妇人霍乱方论《妇人大全良方》
  26. 妇人翻胃吐食候（妇科心镜 上）《古今医统大全》
  27. 妇人霍乱吐利候（妇科心镜 上）《古今医统大全》
  28. 妇人二阳病《儒门事亲》
  29. 妇人鸡爪风《中医词典》
  30. 妇人二十一二《女科旨要》
  31. 妇人积聚《千金翼方》


注痰块_《医门补要》_中医医论_【岐黄之术】

注痰块

注痰块

  • 上一页
  • 目录
  • 相关
  • 下一页

寒湿与痰液，阻滞经络，随处可注为痰块。先在肿硬处，宜细火针烙之，宣通其气即消去者。有消此处而串彼处者，有针孔略流清水仍肿者，内进阳和汤（方见后）。若患上红，此由湿火所聚，外宜敷清凉药，内以清利法，不可行火针。此症轻者一二月，重者半载一年，有溃后难敛成废疾者。有此症，并搭背，因肿痛伤胃，致气血虚，不能鼓动肌肉，托毒外出，忽软陷不痛，亦少脓血，当温补扶助正气。服药后不高起化脓，与不生肌者难治。有误进苦寒败胃阳而成者，急宜温中醒胃。

有一日发注痰十数块，或发二十余块，（亦有数日内发二十多处。）若是者，乃气虚不能运血流贯经络，故随注随肿。甚至不知疼。如针刺及投药不应者不治。

有因注痰，服泻痰物致虚者，宜服温脾汤（方见后）。有壮实之体生痰块，初以芫花末三钱，整大枣三枚去核，为丸，服下泻稀痰而消者。有此症，溃脓日久，脾胃已败，极难收功。今定药粉方（方见后），补中开胃，则内肉渐生而敛，徐徐而效。

有小儿颈项生注痰若串，至喉立死，若一日浑身发一二十块者不治。

有小儿身有隐痛，未能自言，其故延至月久，忽见脓溃，终难完口，惟久服八仙粉（方见后）可效。倘入冷水，则三阴经即受湿气，一犯房欲，则肾精耗而肌肉肿，在旧患上即作痛，溃脓水，虽治寡效，每因此成劳而死者。

有虚体欲后易受风寒，壅于隧道，初知隐痛，渐肿成注痰，治难速效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人腹痛宜辨
  • 当前页：注痰块
  • 下一页：似注痰非注痰
<<< 返回本书目录
  1. 注痰块《医门补要》
  2. 注夏《保婴撮要》
  3. 注孙真人眼科秘诀后《眼科秘诀》
  4. 注夏《丹溪治法心要》
  5. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  6. 注夏《金匮钩玄》
  7. 注射针眼和手术切口出血【疾病症状】
  8. 注夏《推求师意》
  9. 注射原则《基础护理学》
  10. 注夏《证治准绳·幼科》
  11. 注射前准备《基础护理学》
  12. 注夏章《医学妙谛》
  13. 注射剂澄明度检查法《医院药学》
  14. 注序《明医杂着》
  15. 注射法《基础护理学》
  16. 注意和记忆障碍《医学心理学》
  17. 注解标幽赋《金针秘传》
  18. 注意力不集中【疾病症状】
  19. 注冬《读医随笔》
  20. 注意力缺乏多动症【疾病症状】
  21. 注病诸候（凡三十四论）《诸病源候论》
  22. 注意缺陷障碍【疾病大全】
  23. 注病诸候《巢氏病源补养宣导法》
  24. 注意事项《减肥新法与技巧》
  25. 注辨《医述》
  26. 注意事项和治疗时间《理疗学》
  27. 杼疽门主论《疡医大全》
  28. 注意障碍【疾病症状】
  29. 杼疽《外科启玄》
  30. 注意障碍disorders of attention《神经精神疾病诊断学》
  1. 注痰块《医门补要》
  2. 注痰块《中医词典》
  3. 注忤候《诸病源候论》
  4. 注孙真人眼科秘诀后《眼科秘诀》
  5. 注下《中医名词词典》
  6. 注市《中医词典》
  7. 注下《中医词典》
  8. 注射原则《基础护理学》
  9. 注下赤白《中医词典》
  10. 注射用长效避孕药《妇产科学》
  11. 注夏《手穴手纹诊治》
  12. 注射前准备《基础护理学》
  13. 注夏《中医词典》
  14. 注射剂澄明度检查法《医院药学》
  15. 注夏《推求师意》
  16. 注射剂《医院药学》
  17. 注夏《医学传灯》
  18. 注射技术《现代院外急救手册》
  19. 注夏《医学纲目》
  20. 注射法《基础护理学》
  21. 注夏《证治准绳·幼科》
  22. 注解标幽赋《金针秘传》
  23. 注夏《保婴撮要》
  24. 注候《诸病源候论》
  25. 注夏《丹台玉案》
  26. 注冬《读医随笔》
  27. 注夏《丹溪治法心要》
  28. 注车注船《中医词典》
  29. 注夏《金匮钩玄》
  30. 注册事项说明及有关要求《中药法规》
  31. 注夏章《医学妙谛》


似注痰非注痰_《医门补要》_中医医论_【岐黄之术】

似注痰非注痰

似注痰非注痰

  • 上一页
  • 目录
  • 相关
  • 下一页

体虚者，若过于劳苦，伤损气脉，则经络因之不和，周身每有浮肿不痛，不可针刺，更伤血脉，内进调补药，外敷温和之品，缓治方得成功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：注痰块
  • 当前页：似注痰非注痰
  • 下一页：大麻风认法
<<< 返回本书目录
  1. 似注痰非注痰《医门补要》
  2. 似紫菜《本草纲目》完整版
  3. 似中风《周慎斋遗书》
  4. 侍疾应知论《证治心传》
  5. 似中风《证治汇补》
  6. 试男女胎法《胎产心法》
  7. 似证辨疑《疡医大全》
  8. 试胎《洄溪医案》
  9. 似蚓蛔线虫《人体寄生虫学》
  10. 试胎、弄胎《妇科心法要诀》
  11. 似外感杂证《卫生宝鉴》
  12. 试胎弄胎《医宗金鉴》
  13. 似外感阳明中热证《卫生宝鉴》
  14. 试痛《达生编》
  15. 似外感恶风寒证《卫生宝鉴》
  16. 试知百病死生法《外科大成》
  17. 似山矾《本草纲目》完整版
  18. 试知百病死生法《外科正宗》
  19. 似然比《流行病学》
  20. 视初生《幼科推拿秘书》
  21. 似疟证《古今名医汇粹》
  22. 视法《幼科推拿秘书》
  23. 似疟非疟《冯氏锦囊秘录》
  24. 视功能检查《西医眼科学》
  25. 似疟《伤寒六书》
  26. 视惑《目经大成》
  27. 似疟《伤寒六书》
  28. 视交叉病变《西医眼科学》
  29. 似疟《伤寒大白》
  30. 视交叉病变【疾病大全】
  1. 似注痰非注痰《医门补要》
  2. 似中风《周慎斋遗书》
  3. 势《中医词典》
  4. 似中风《证治汇补》
  5. 侍疾应知论《证治心传》
  6. 似证辨疑《疡医大全》
  7. 侍医《中医词典》
  8. 似蚓蛔线虫《人体寄生虫学》
  9. 侍御师《中医词典》
  10. 似外感杂证《卫生宝鉴》
  11. 侍御医《中医词典》
  12. 似外感阳明中热证《卫生宝鉴》
  13. 试剂的制备《免疫学和免疫学检验》
  14. 似外感恶风寒证《卫生宝鉴》
  15. 试男女胎法《胎产心法》
  16. 似然比《流行病学》
  17. 试妊妇男女法《推求师意》
  18. 似疟证《古今名医汇粹》
  19. 试水《中医词典》
  20. 似疟非疟《冯氏锦囊秘录》
  21. 试水症《中医词典》
  22. 似疟《医效秘传》
  23. 试胎《中医词典》
  24. 似疟《伤寒六书》
  25. 试胎、弄胎《妇科心法要诀》
  26. 似疟《伤寒六书》
  27. 试胎弄胎《医宗金鉴》
  28. 似疟《伤寒大白》
  29. 试痛《中医词典》
  30. 似疟《医述》
  31. 试痛《达生编》


大麻风认法_《医门补要》_中医医论_【岐黄之术】

大麻风认法

大麻风认法

  • 上一页
  • 目录
  • 相关
  • 下一页

麻风，初起处必麻木不仁，毛孔闭而无汗，有红晕碎块，稍肿如云片者，有皮白生屑如癣者，有用针刺出黑血者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：似注痰非注痰
  • 当前页：大麻风认法
  • 下一页：大麻风针法
<<< 返回本书目录
  1. 大麻风认法《医门补要》
  2. 大麻风丸【方剂大全】
  3. 大麻风【方剂主治】
  4. 大麻风针法《医门补要》
  5. 大麻风《医宗金鉴》
  6. 大麻疯《文堂集验方》
  7. 大麻风《外科正宗》
  8. 大麻疯疠疯《外科大成》
  9. 大麻风《外科十法》
  10. 大麻疯门主论《疡医大全》
  11. 大麻《本草纲目》图文版
  12. 大麻疙瘩【中药大全】
  13. 大麻《本草纲目》完整版
  14. 大麻漆【中药大全】
  15. 大绿藤【中药大全】
  16. 大麻仁《本草乘雅半偈》
  17. 大萝皂丸【方剂大全】
  18. 大麻仁《本草崇原》
  19. 大露宿丸《备急千金要方》
  20. 大麻仁《本草思辨录》
  21. 大芦荟丸【方剂大全】
  22. 大麻仁《本草易读》
  23. 大芦荟丸《小儿药证直诀》
  24. 大麻仁《药笼小品》
  25. 大楼病综合征【疾病大全】
  26. 大麻仁敷方【方剂大全】
  27. 大偻丸【方剂大全】
  28. 大麻仁酒【方剂大全】
  29. 大龙丹【方剂大全】
  30. 大麻仁散【方剂大全】
  1. 大麻风认法《医门补要》
  2. 大麻风秘方《华佗神方》
  3. 大麻风汤药方《外科全生集》
  4. 大麻风癞《回生集》
  5. 大麻风针法《医门补要》
  6. 大麻风《解围元薮》
  7. 大麻疯《文堂集验方》
  8. 大麻风《奇效简便良方》
  9. 大麻疯疠疯《外科大成》
  10. 大麻风《医学心悟》
  11. 大麻疯门主方《疡医大全》
  12. 大麻风《外科正宗》
  13. 大麻疯门主论《疡医大全》
  14. 大麻风《外科心法要诀》
  15. 大麻滥用《默克家庭诊疗手册》
  16. 大麻风《医宗金鉴》
  17. 大麻仁《药笼小品》
  18. 大麻风《外科十法》
  19. 大麻仁《本草备要》
  20. 大麻《本草纲目》
  21. 大麻仁《本草易读》
  22. 大率《丹溪治法心要》
  23. 大麻仁《顾松园医镜》
  24. 大络《中医名词词典》
  25. 大麻仁《本草从新》
  26. 大螺着少腹法《医方考》
  27. 大麻仁《得配本草》
  28. 大伦篇《素女妙论》
  29. 大麻仁《本草思辨录》
  30. 大露宿丸《备急千金要方》
  31. 大麻仁《本草崇原》


大麻风针法_《医门补要》_中医医论_【岐黄之术】

大麻风针法

大麻风针法

  • 上一页
  • 目录
  • 相关
  • 下一页

先在好肉与病肉分界处，用墨笔画一隔界圈，凡患处，或分圈，或合圈，皆圈定。次在圈中，次第点成黑点，每点相离些许，后以九个二号针，各眼穿线，卷圆，外包布条扎紧，须露针尖在外，每黑点刺三十六下。隔界圈，亦刺三十六下。即用麝香、冰片、牛黄（各数分研末）入姜汁、米醋内和匀，磨墨涂刺，过黑点上，再在黑界圈上，刺三遍，亦随涂药水一次。未愈仍照前法刺圈内。未刺之处，若足痹肿，须砭去污水尽而止。若已破皮淌血水者，不治。既刺忌盐酱一百二十日，方不复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麻风认法
  • 当前页：大麻风针法
  • 下一页：久旱疫
<<< 返回本书目录
  1. 大麻风针法《医门补要》
  2. 大麻疯《文堂集验方》
  3. 大麻风丸【方剂大全】
  4. 大麻疯疠疯《外科大成》
  5. 大麻风认法《医门补要》
  6. 大麻疯门主论《疡医大全》
  7. 大麻风【方剂主治】
  8. 大麻疙瘩【中药大全】
  9. 大麻风《医宗金鉴》
  10. 大麻漆【中药大全】
  11. 大麻风《外科正宗》
  12. 大麻仁《本草乘雅半偈》
  13. 大麻风《外科十法》
  14. 大麻仁《本草崇原》
  15. 大麻《本草纲目》图文版
  16. 大麻仁《本草思辨录》
  17. 大麻《本草纲目》完整版
  18. 大麻仁《本草易读》
  19. 大绿藤【中药大全】
  20. 大麻仁《药笼小品》
  21. 大萝皂丸【方剂大全】
  22. 大麻仁敷方【方剂大全】
  23. 大露宿丸《备急千金要方》
  24. 大麻仁酒【方剂大全】
  25. 大芦荟丸【方剂大全】
  26. 大麻仁散【方剂大全】
  27. 大芦荟丸《小儿药证直诀》
  28. 大麻仁汤【方剂大全】
  29. 大楼病综合征【疾病大全】
  30. 大麻仁丸【方剂大全】
  1. 大麻风针法《医门补要》
  2. 大麻风汤药方《外科全生集》
  3. 大麻疯《文堂集验方》
  4. 大麻风认法《医门补要》
  5. 大麻疯疠疯《外科大成》
  6. 大麻风秘方《华佗神方》
  7. 大麻疯门主方《疡医大全》
  8. 大麻风癞《回生集》
  9. 大麻疯门主论《疡医大全》
  10. 大麻风《解围元薮》
  11. 大麻滥用《默克家庭诊疗手册》
  12. 大麻风《奇效简便良方》
  13. 大麻仁《药笼小品》
  14. 大麻风《医学心悟》
  15. 大麻仁《本草备要》
  16. 大麻风《外科正宗》
  17. 大麻仁《本草易读》
  18. 大麻风《外科心法要诀》
  19. 大麻仁《顾松园医镜》
  20. 大麻风《医宗金鉴》
  21. 大麻仁《本草从新》
  22. 大麻风《外科十法》
  23. 大麻仁《得配本草》
  24. 大麻《本草纲目》
  25. 大麻仁《本草思辨录》
  26. 大率《丹溪治法心要》
  27. 大麻仁《本草崇原》
  28. 大络《中医名词词典》
  29. 大麻仁《本草撮要》
  30. 大螺着少腹法《医方考》
  31. 大麻仁《外科全生集》


久旱疫_《医门补要》_中医医论_【岐黄之术】

久旱疫

久旱疫

  • 上一页
  • 目录
  • 相关
  • 下一页

久旱不雨，则亢厉之气，流行天地间，在夏月尤甚。河井之水，亦被燥热。蒸耗人处，斯际内受水泉之毒，外迫炎 之邪，易生时疫，互相传染。更有劳伤之辈，元气早虚，加以饥饿，剥其脏腑，境况扰其情怀，其阴分未有不先亏者？初病疏散方中，稍加润药，以却亢势。继以甘寒，大养阴液。若莽投温散，劫阴致变，舌干口渴，谵语神昏，狂躁不安，恐为不救。抑知热邪，先干肺胃，肺金忌燥，胃土喜润，病由阳邪，治以阴润，阳原足以伤阴，阴亦可以制阳，阳衰则热去，热去则阴生，于是亢阳，得与柔阴，相为济美，则太和之气，鼓舞身中，而病倏然远退矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麻风针法
  • 当前页：久旱疫
  • 下一页：久雨疫
<<< 返回本书目录
  1. 久旱疫《医门补要》
  2. 久积症癖《圣济总录》
  3. 久疳痢及久痢成疳方《外台秘要》
  4. 久近烂脚膏【方剂大全】
  5. 久腹胀《圣济总录》
  6. 久咳【中药主治】
  7. 久服延年【方剂主治】
  8. 久咳、风温咳风寒《景景医话》
  9. 久风湿痹《普济方·针灸》
  10. 久咳嗽【方剂主治】
  11. 久道汤【方剂大全】
  12. 久咳嗽脓血方《外台秘要》
  13. 久疮膏【方剂大全】
  14. 久咳嗽上气方《外台秘要》
  15. 久赤痢方《外台秘要》
  16. 久咳嗽上气唾脓血及浊涎方《外台秘要》
  17. 久赤白痢方《外台秘要》
  18. 久咳汤【方剂大全】
  19. 久不愈者【方剂主治】
  20. 久咳坐卧不得方《外台秘要》
  21. 久不消退的红色皮肤疤【疾病症状】
  22. 久渴《圣济总录》
  23. 久不受孕【方剂主治】
  24. 久痢《圣济总录》
  25. 久不收口【方剂主治】
  26. 久痢【中药主治】
  27. 久病体虚【中药主治】
  28. 久痢【方剂主治】
  29. 久病死期候《古今医统大全》
  30. 久痢不止【方剂主治】
  1. 久旱疫《医门补要》
  2. 久寒胸胁支满候《诸病源候论》
  3. 久候《诸病源候论》
  4. 久寒积冷候《诸病源候论》
  5. 久积症癖《圣济总录》
  6. 久惯小产《中医词典》
  7. 久疽候《诸病源候论》
  8. 久疳痢及久痢成疳方九首《外台秘要》
  9. 久咳《中医词典》
  10. 久腹胀候《诸病源候论》
  11. 久咳《奇效简便良方》
  12. 久腹胀《圣济总录》
  13. 久咳、风温咳风寒《景景医话》
  14. 久腹痛候《诸病源候论》
  15. 久咳逆候《诸病源候论》
  16. 久服地黄暴脱诗《医学实在易》
  17. 久咳逆上气候《诸病源候论》
  18. 久服地黄暴脱《医学实在易》
  19. 久咳嗽《中医词典》
  20. 久风湿痹《普济方·针灸》
  21. 久咳嗽候《诸病源候论》
  22. 久风湿痹《新修本草》
  23. 久咳嗽脓血方四首《外台秘要》
  24. 久恶疮候《诸病源候论》
  25. 久咳嗽脓血候《诸病源候论》
  26. 久疮候《诸病源候论》
  27. 久咳嗽上气方三首《外台秘要》
  28. 久喘良方《医方考》
  29. 久咳嗽上气候《诸病源候论》
  30. 久喘《中医词典》
  31. 久咳嗽上气唾脓血及浊涎方五首《外台秘要》


久雨疫_《医门补要》_中医医论_【岐黄之术】

久雨疫

久雨疫

  • 上一页
  • 目录
  • 相关
  • 下一页

雨降连绵，久鲜日照，则阴霾之邪，迷漫宇宙，地中湿气上腾，人身之阳易伏，而阴独盛。凡见邪热化斑病，始终总宜轻散。虽延有日，壮热烦闷，舌不燥，口不渴，似化热未伤阴，乃阴滞于内，而格阳于外，故热止发于皮肤，不曾伤及胃腑，惟有透阳以和阴，不当助阴以困阳。若与凉剂，即神昏乱语，烦躁不休矣。且雨泽多，淫湿生寒，每伤脾土，则中气不运，常见疟痢痹痛霍乱等症，用药喜温忌凉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久旱疫
  • 当前页：久雨疫
  • 下一页：喉痧论
<<< 返回本书目录
  1. 久雨疫《医门补要》
  2. 久战方（试验）《毓麟验方》
  3. 久痈《圣济总录》
  4. 久治法《石室秘录》
  5. 久腰痛方《外台秘要》
  6. 久痔《圣济总录》
  7. 久血痢方《外台秘要》
  8. 灸《圣济总录》
  9. 久心痛方《外台秘要》
  10. 灸《证治准绳·疡医》
  11. 久心痛《圣济总录》
  12. 灸暴绝穴歌《刺灸心法要诀》
  13. 久泻肉瘦痧《痧胀玉衡》
  14. 灸暴绝穴歌《医宗金鉴》
  15. 久泻久痢【中药主治】
  16. 灸奔豚法《外台秘要》
  17. 久泻不止【方剂主治】
  18. 灸肠风穴歌《刺灸心法要诀》
  19. 久泻不止【中药主治】
  20. 灸肠风穴歌《医宗金鉴》
  21. 久泻不止《儒门事亲》
  22. 灸喘证穴道《医学集成》
  23. 久泻【方剂主治】
  24. 灸疮《圣济总录》
  25. 久泻【中药主治】
  26. 灸疮方《外台秘要》
  27. 久泻《止园医话》
  28. 灸疮膏【方剂大全】
  29. 久泄【疾病大全】
  30. 灸疮膏法；洗灸疮；灸后调摄法《针灸大成》
  1. 久雨疫《医门补要》
  2. 久痈候《诸病源候论》
  3. 久远痔漏秘方《华佗神方》
  4. 久痈《中医词典》
  5. 久战方（试验）《毓麟验方》
  6. 久痈《圣济总录》
  7. 久治法《石室秘录》
  8. 久瘖《中医词典》
  9. 久痔《圣济总录》
  10. 久腰痛候《诸病源候论》
  11. 久痔《中医词典》
  12. 久腰痛方二首《外台秘要》
  13. 灸《圣济总录》
  14. 久腰痛《中医词典》
  15. 灸《证治准绳·幼科》
  16. 久血痢候《诸病源候论》
  17. 灸《证治准绳·疡医》
  18. 久血痢方三首《外台秘要》
  19. 灸《外科大成》
  20. 久癣候《诸病源候论》
  21. 灸瘢《中医词典》
  22. 久虚缓补《傅青主男科》
  23. 灸板《中医词典》
  24. 久心痛秘方《华佗神方》
  25. 灸暴绝穴歌《医宗金鉴》
  26. 久心痛候《诸病源候论》
  27. 灸暴绝穴歌《刺灸心法要诀》
  28. 久心痛方六首《外台秘要》
  29. 灸奔豚法《外台秘要》
  30. 久心痛《中医词典》
  31. 灸崩漏穴道《医学集成》


喉痧论_《医门补要》_中医医论_【岐黄之术】

喉痧论

喉痧论

  • 上一页
  • 目录
  • 相关
  • 下一页

喉系于肺，肺开窍于鼻，则鼻外通天气，一触非时厉气，由肺传胃，先见鼻塞，咳嗽，恶寒，发热，遂喉肿痛腐，其病似喉风。传染他人，甚则耳下漫肿，或肿串左右，牙关紧胀，痰壅气急，或身发红斑，（肿处宜贴清散膏药。）治法见《青囊集》。下手误进苦寒药，冰伏风热，随转沿烂，声哑呛咳。（大人费手，小儿不救。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久雨疫
  • 当前页：喉痧论
  • 下一页：疗疮食荤味散黄
<<< 返回本书目录
  1. 喉痧论《医门补要》
  2. 喉痧妙药散【方剂大全】
  3. 喉痧案《丁甘仁医案》
  4. 喉痧药【中药大全】
  5. 喉气囊肿【疾病大全】
  6. 喉上神经损伤【疾病大全】
  7. 喉气管食管裂【疾病大全】
  8. 喉舌齿牙《奇效简便良方》
  9. 喉气管瘢痕性狭窄【疾病大全】
  10. 喉舌分经说《喉科指掌》
  11. 喉鸣声【疾病症状】
  12. 喉舌缓急砭药不同解《儒门事亲》
  13. 喉弥漫性黏膜肥厚，凹凸不平【疾病症状】
  14. 喉舌门《养生导引法》
  15. 喉麻痹《中西医结合耳鼻喉科》
  16. 喉舌门《养生导引秘籍》
  17. 喉咙痒【疾病症状】
  18. 喉舌生疮烂方《外台秘要》
  19. 喉咙痛【疾病症状】
  20. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  21. 喉咙冒黏液【疾病症状】
  22. 喉舌牙三症煎方歌《尤氏喉症指南》
  23. 喉咙论《备急千金要方》
  24. 喉舌滞颐《续名医类案》
  25. 喉咙草（图）【中药大全】
  26. 喉水肿《家庭医学百科-医疗康复篇》
  27. 喉瘤门主论《疡医大全》
  28. 喉痛《痘疹心法要诀》
  29. 喉瘤《医宗金鉴》
  30. 喉痛《口齿类要》
  1. 喉痧论《医门补要》
  2. 喉痧案《丁甘仁医案》
  3. 喉痧秘方《华佗神方》
  4. 喉痧（烂喉丹痧）《中医名词词典》
  5. 喉伤未断方《救伤秘旨》
  6. 喉痧《中医词典》
  7. 喉舌分经说《喉科指掌》
  8. 喉塞《中医词典》
  9. 喉舌缓急砭药不同解《儒门事亲》
  10. 喉软骨《耳鼻咽喉外科学》
  11. 喉舌门《养生导引秘籍》
  12. 喉乳头状瘤《中西医结合耳鼻喉科》
  13. 喉舌门《养生导引法》
  14. 喉如拽锯《中医词典》
  15. 喉舌生疮烂方八首《外台秘要》
  16. 喉肉球《重订囊秘喉书》
  17. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  18. 喉球《中医词典》
  19. 喉舌牙三症煎方歌《尤氏喉症指南》
  20. 喉腔《耳鼻咽喉外科学》
  21. 喉舌滞颐《续名医类案》
  22. 喉腔《人体解剖学》
  23. 喉声《中医词典》
  24. 喉枪《中医词典》
  25. 喉水肿《家庭医学百科-医疗康复篇》
  26. 喉气管瘢痕性狭窄《耳鼻咽喉外科学》
  27. 喉痛《圆运动的古中医学》
  28. 喉内生肉《奇效简便良方》
  29. 喉痛《口齿类要》
  30. 喉内生疮鼻孔亦烂《奇效简便良方》
  31. 喉痛《麻疹阐注》


疗疮食荤味散黄_《医门补要》_中医医论_【岐黄之术】

疗疮食荤味散黄

疗疮食荤味散黄

  • 上一页
  • 目录
  • 相关
  • 下一页

疔症初起，一疙瘩如粟米，觉麻木痒痛，误食荤腥，即助火生痰，闭毒不出，愈加肿硬，作疼，是为走黄。有毒走串他处，发如注痰者。（误刺火针成不治。）轻者可治，毒重者不救。俟至十日外，脓熟痛减，无妨。并搭背，对口，一切火毒，致病皆忌荤腥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痧论
  • 当前页：疗疮食荤味散黄
  • 下一页：伏毒梅疮
<<< 返回本书目录
  1. 疗疮食荤味散黄《医门补要》
  2. 疗疮肿权变通类法《外科精义》
  3. 疗疮【中药主治】
  4. 疗寸白虫。《苏沈良方》
  5. 疗本滋肾丸【方剂大全】
  6. 疗毒汤【方剂大全】
  7. 辽夏金元中外医药交流《中国医学通史》
  8. 疗儿散【方剂大全】
  9. 辽夏金元医学著作《中国医学通史》
  10. 疗发背痈疽灸法用药《外科精要》
  11. 辽夏金元医学争鸣与学术流派《中国医学通史》
  12. 疗风毒瘰。《苏沈良方》
  13. 辽夏金元医学家传记《中国医学通史》
  14. 疗风饮子【方剂大全】
  15. 辽夏金元医学基础理论的研究《中国医学通史》
  16. 疗哕《黄帝内经太素》
  17. 辽夏金元医事制度与医学教育《中国医学通史》
  18. 疗久疮。《苏沈良方》
  19. 辽夏金元药物学和方剂学《中国医学通史》
  20. 疗咳方《外台秘要》
  21. 辽夏金元卫生保健《中国医学通史》
  22. 疗淋散【方剂大全】
  23. 辽夏金元时期医学《中国医学通史》
  24. 疗疟方《外台秘要》
  25. 辽夏金元少数民族医学史《中国医学通史》
  26. 疗疟丸【方剂大全】
  27. 辽夏金元临床各科成就《中国医学通史》
  28. 疗癖方《外台秘要》
  29. 辽夏金元军事医学《中国医学通史》
  30. 疗五痔散【方剂大全】
  1. 疗疮食荤味散黄《医门补要》
  2. 疗疮《博济方》
  3. 疗疮肿权变通类法《外科精义》
  4. 疗本滋肾丸《医方考》
  5. 疗寸白虫。《苏沈良方》
  6. 疗百疾延寿酒《中藏经》
  7. 疗毒汤《冯氏锦囊秘录》
  8. 辽夏金元中外医药交流《中国医学通史》
  9. 疗发背痈疽灸法用药《外科精要》
  10. 辽夏金元医学著作《中国医学通史》
  11. 疗风毒瘰。《苏沈良方》
  12. 辽夏金元医学家传记《中国医学通史》
  13. 疗风通用《新修本草》
  14. 辽夏金元医学基础理论的研究《中国医学通史》
  15. 疗哕《黄帝内经太素》
  16. 辽夏金元卫生保健《中国医学通史》
  17. 疗久疮。《苏沈良方》
  18. 辽夏金元时期医学《中国医学通史》
  19. 疗咳方一十四首《外台秘要》
  20. 辽夏金元军事医学《中国医学通史》
  21. 疗母安胎二法不同《女科经纶》
  22. 辽东都尉所上丸《备急千金要方》
  23. 疗疟方二十一首《外台秘要》
  24. 量同身寸法《炙膏肓腧穴法》
  25. 疗癖方五首《外台秘要》
  26. 量同身寸法《普济方·针灸》
  27. 疗心法言《寿世青编》
  28. 量顺刺《黄帝内经太素》
  29. 疗医《古今医彻》
  30. 量气法《临床生物化学》
  31. 疗症方三首《外台秘要》


伏毒梅疮_《医门补要》_中医医论_【岐黄之术】

伏毒梅疮

伏毒梅疮

  • 上一页
  • 目录
  • 相关
  • 下一页

有男女染毒，知欲发疮，畏耻不言，只求速效。每有用轻粉一钱，或升药一钱，加大枣肉数枚，为丸，分数次，令病患服下者。则患者口舌破腐，咽喉肿痛，难进汤水，时吐唾涎，十数日，喉口方松，毒收入骨，如油和面。疮虽暂愈，后或数月，或隔几年，毒又外透。随处生核，或小，或大，皮色如常，隐痛渐破，黑烂极臭，竖头坏肉深嵌，在上部，用升药、生石膏、黄连、大黄，研细末掺之，贴膏药渐愈。如落膝盖下，暂痊，必屡发。多服败毒方。可知轻粉、升药，皆水银炼成，性烈助火，入胃灼阴殆尽。医者临此症，询其生梅毒否，服截毒丸否？方有把握。至此遂遗毒于后嗣。苦邪淫湿火，不由下泄，每炎炎上烁肺系，喉中肿痛，并无寒热，可进饮食。（倘喉风发寒热，难进饮食。）烂形似蜂窠，或有臭味，或肿烂及帝丁，甚而烂脱，渐串至鼻，或有鼻烂脱，尽串至唇口，面目烂者。或有毒攻脑户，烂延头额，此名开天窗者，或有满舌臭烂，如蜂窠，此名舌疳者。或止鼻孔肿痛，生小红疮，此为鼻疳者。或先由鼻串烂，唇口渐烂通喉者。或止喉烂，为喉疳者。吹以青霜散，加升药擂匀，方见《青囊集》。外掺遇仙丹，见《青囊集》。

外贴膏药，常服仙遗粮散，以降其毒（方见后）。或止由上唇，外边先烂腐后，便豁嘴串鼻者，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疗疮食荤味散黄
  • 当前页：伏毒梅疮
  • 下一页：梅毒乳痈
<<< 返回本书目录
  1. 伏毒梅疮《医门补要》
  2. 伏格特-小柳-原田综合征【疾病大全】
  3. 伏冲解《研经言》
  4. 伏寒触发与伤寒时温脉证并病机异同《伤寒补例》
  5. 伏（阴）《濒湖脉学》
  6. 伏虎丹【方剂大全】
  7. 伏《脉确》
  8. 伏虎散【方剂大全】
  9. 弗郎西丝菌肺炎【疾病大全】
  10. 伏火二气丹【方剂大全】
  11. 敷痔神膏【方剂大全】
  12. 伏火水银硫黄紫粉丹【方剂大全】
  13. 敷药铁箍散【方剂大全】
  14. 伏火四神丹【方剂大全】
  15. 敷药神功散【方剂大全】
  16. 伏火四种玉粉丹【方剂大全】
  17. 敷药散【方剂大全】
  18. 伏火太阳丹【方剂大全】
  19. 敷药瞿麦散【方剂大全】
  20. 伏火雄黄丸【方剂大全】
  21. 敷药六仙散【方剂大全】
  22. 伏火玄石柜灵砂丹【方剂大全】
  23. 敷药类《外科全生集》
  24. 伏鸡子根《本草纲目》完整版
  25. 敷药解毒散【方剂大全】
  26. 伏疽散【方剂大全】
  27. 敷药合掌散【方剂大全】
  28. 伏连方《外台秘要》
  29. 敷药方《外科传薪集》
  30. 伏梁《灸法秘传》
  1. 伏毒梅疮《医门补要》
  2. 伏虫病《中医词典》
  3. 伏鼓《中医词典》
  4. 伏冲之脉《中医词典》
  5. 伏寒触发与伤寒时温脉证并病机异同《伤寒补例》
  6. 伏冲解《研经言》
  7. 伏寒喉痹《中医词典》
  8. 伏冲《中医名词词典》
  9. 伏寒喉痈《中医词典》
  10. 伏白《中医词典》
  11. 伏寒喉痈《喉科指掌》
  12. 伏（阴）《濒湖脉学》
  13. 伏寒乳蛾《中医词典》
  14. 伏《三指禅》
  15. 伏寒乳蛾《喉科指掌》
  16. 伏《脉确》
  17. 伏虎丹《太平惠民和剂局方》
  18. 伏《中医词典》
  19. 伏火二气丹《太平惠民和剂局方》
  20. 弗洛伦斯．南丁格尔生平简介《医学心理学》
  21. 伏鸡子根《证类本草》
  22. 敷熨法《古今医统大全》
  23. 伏瘕《中医词典》
  24. 敷药方《外科传薪集》
  25. 伏瘕《儒门事亲》
  26. 敷药方《冯氏锦囊秘录》
  27. 伏瘕《金匮翼》
  28. 敷药方《冯氏锦囊秘录》
  29. 伏瘕（虙瘕）《中医名词词典》
  30. 敷药法《针灸学》
  31. 伏惊《儒门事亲》


梅毒乳痈_《医门补要》_中医医论_【岐黄之术】

梅毒乳痈

梅毒乳痈

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女梅毒，犯于阳明，致乳房烂深似陷，全不肿痛，时流臭清水，乳汁常通，以此可辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏毒梅疮
  • 当前页：梅毒乳痈
  • 下一页：梅毒疮
<<< 返回本书目录
  1. 梅毒乳痈《医门补要》
  2. 梅毒肾病【疾病大全】
  3. 梅毒螺旋体《医学微生物学》
  4. 梅毒性巩膜炎【疾病大全】
  5. 梅毒恐怖【疾病症状】
  6. 梅毒性骨软骨炎【疾病大全】
  7. 梅毒喉疳《医门补要》
  8. 梅毒性关节炎【疾病大全】
  9. 梅毒感染【疾病症状】
  10. 梅毒性角膜病变【疾病大全】
  11. 梅毒肝【疾病症状】
  12. 梅毒性葡萄膜炎【疾病大全】
  13. 梅毒疮《医门补要》
  14. 梅毒性脱发【疾病症状】
  15. 梅毒 （Syphilis）《皮肤性病学》
  16. 梅毒性心血管病【疾病大全】
  17. 梅毒【方剂主治】
  18. 梅毒性心血管病（Syphilitic　Cardiovascular　Disease)《心脏病学》
  19. 梅毒【中药主治】
  20. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  21. 梅毒【疾病大全】
  22. 梅毒血清学检测法（USR）《常用化验值及意义》
  23. 梅毒《中医外科学》
  24. 梅根《本草纲目》完整版
  25. 梅毒《张聿青医案》
  26. 梅根【中药大全】
  27. 梅毒《女科宝鉴》
  28. 梅梗【中药大全】
  29. 梅毒《家庭医学百科-医疗康复篇》
  30. 梅核气《古今医鉴》
  1. 梅毒乳痈《医门补要》
  2. 梅毒螺旋体检查《基因诊断与性传播疾病》
  3. 梅毒性心血管病《心脏病学》
  4. 梅毒螺旋体的检查法《实用免疫细胞与核酸》
  5. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  6. 梅毒螺旋体《医学微生物学》
  7. 梅毒血清反应的假阳性《基因诊断与性传播疾病》
  8. 梅毒喉疳《医门补要》
  9. 梅毒血清试验《基因诊断与性传播疾病》
  10. 梅毒疮《医门补要》
  11. 梅毒血清学检测法《常用化验值及意义》
  12. 梅毒《基因诊断与性传播疾病》
  13. 梅毒咽疮《中医词典》
  14. 梅毒《病理学》
  15. 梅光鼎《中医词典》
  16. 梅毒《中医外科学》
  17. 梅核《吴普本草》
  18. 梅毒《回春录》
  19. 梅核《友渔斋医话》
  20. 梅毒《张聿青医案》
  21. 梅核膈《中医词典》
  22. 梅毒《家庭医学百科-医疗康复篇》
  23. 梅核气《中医名词词典》
  24. 梅毒《默克家庭诊疗手册》
  25. 梅核气《中医词典》
  26. 梅毒《皮肤性病学》
  27. 梅核气《古今医鉴》
  28. 梅得元《中医词典》
  29. 梅核气《万病回春》
  30. 梅疮神效丸《冯氏锦囊秘录》
  31. 梅核气门主方《疡医大全》


梅毒疮_《医门补要》_中医医论_【岐黄之术】

梅毒疮

梅毒疮

  • 上一页
  • 目录
  • 相关
  • 下一页

梅毒下注三阴，腿胫烂黑或紫暗色，时淌臭水，中有竖头肉，凸凹如嵌珍珠形，大小不定，名落底结毒，极难全效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅毒乳痈
  • 当前页：梅毒疮
  • 下一页：野杨梅
<<< 返回本书目录
  1. 梅毒疮《医门补要》
  2. 梅毒肝【疾病症状】
  3. 梅毒 （Syphilis）《皮肤性病学》
  4. 梅毒感染【疾病症状】
  5. 梅毒【方剂主治】
  6. 梅毒喉疳《医门补要》
  7. 梅毒【中药主治】
  8. 梅毒恐怖【疾病症状】
  9. 梅毒【疾病大全】
  10. 梅毒螺旋体《医学微生物学》
  11. 梅毒《中医外科学》
  12. 梅毒乳痈《医门补要》
  13. 梅毒《张聿青医案》
  14. 梅毒肾病【疾病大全】
  15. 梅毒《女科宝鉴》
  16. 梅毒性巩膜炎【疾病大全】
  17. 梅毒《家庭医学百科-医疗康复篇》
  18. 梅毒性骨软骨炎【疾病大全】
  19. 梅毒《基因诊断与性传播疾病》
  20. 梅毒性关节炎【疾病大全】
  21. 梅毒《回春录》
  22. 梅毒性角膜病变【疾病大全】
  23. 梅疮结毒论治《类证治裁》
  24. 梅毒性葡萄膜炎【疾病大全】
  25. 梅疮《续名医类案》
  26. 梅毒性脱发【疾病症状】
  27. 梅疮《外科大成》
  28. 梅毒性心血管病【疾病大全】
  29. 梅【中药大全】
  30. 梅毒性心血管病（Syphilitic　Cardiovascular　Disease)《心脏病学》
  1. 梅毒疮《医门补要》
  2. 梅毒《基因诊断与性传播疾病》
  3. 梅毒喉疳《医门补要》
  4. 梅毒《病理学》
  5. 梅毒螺旋体《医学微生物学》
  6. 梅毒《中医外科学》
  7. 梅毒螺旋体的检查法《实用免疫细胞与核酸》
  8. 梅毒《回春录》
  9. 梅毒螺旋体检查《基因诊断与性传播疾病》
  10. 梅毒《张聿青医案》
  11. 梅毒乳痈《医门补要》
  12. 梅毒《家庭医学百科-医疗康复篇》
  13. 梅毒性心血管病《心脏病学》
  14. 梅毒《默克家庭诊疗手册》
  15. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  16. 梅毒《皮肤性病学》
  17. 梅毒血清反应的假阳性《基因诊断与性传播疾病》
  18. 梅得元《中医词典》
  19. 梅毒血清试验《基因诊断与性传播疾病》
  20. 梅疮神效丸《冯氏锦囊秘录》
  21. 梅毒血清学检测法《常用化验值及意义》
  22. 梅疮结毒论治《类证治裁》
  23. 梅毒咽疮《中医词典》
  24. 梅疮膏药方《冯氏锦囊秘录》
  25. 梅光鼎《中医词典》
  26. 梅疮擦药方《冯氏锦囊秘录》
  27. 梅核《吴普本草》
  28. 梅疮《外科大成》
  29. 梅核《友渔斋医话》
  30. 梅疮《续名医类案》
  31. 梅核膈《中医词典》


野杨梅_《医门补要》_中医医论_【岐黄之术】

野杨梅

野杨梅

  • 上一页
  • 目录
  • 相关
  • 下一页

兵兴日久之处，必有恶厉气横亘其间，兼有马溺流入河井，虚体及劳伤人，易受其毒。

入于肺胃，淫于肌肉，达于皮肤。先发小红疙瘩，渐如梅李，臭烂翻花，内有竖头肉，为野杨梅者。不由精气传染而来，治法同梅疮。易效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅毒疮
  • 当前页：野杨梅
  • 下一页：下疳
<<< 返回本书目录
  1. 野杨梅《医门补要》
  2. 野洋参【中药大全】
  3. 野烟叶【中药大全】
  4. 野洋烟根【中药大全】
  5. 野烟【中药大全】
  6. 野罂粟【中药大全】
  7. 野烟《滇南本草》
  8. 野罂粟壳【中药大全】
  9. 野亚麻【中药大全】
  10. 野樱花【中药大全】
  11. 野鸦椿子【中药大全】
  12. 野樱桃【中药大全】
  13. 野鸦椿叶【中药大全】
  14. 野樱桃根【中药大全】
  15. 野鸦椿皮【中药大全】
  16. 野油麻【中药大全】
  17. 野鸦椿花【中药大全】
  18. 野芋【中药大全】
  19. 野鸦椿根【中药大全】
  20. 野芋毒《急救便方》
  21. 野鸦椿【中药大全】
  22. 野芋实【中药大全】
  23. 野香橼花【中药大全】
  24. 野芋叶【中药大全】
  25. 野香茅【中药大全】
  26. 野芫荽《本草易读》
  27. 野苋子【中药大全】
  28. 野芫荽【中药大全】
  29. 野苋汤【方剂大全】
  30. 野灶丹《幼幼新书》
  1. 野杨梅《医门补要》
  2. 野烟《滇南本草》
  3. 野芋毒《急救便方》
  4. 野鸭肉《本草蒙筌》
  5. 野芫荽《本草易读》
  6. 野鸭（）、鸭《食疗本草》
  7. 野灶丹《幼幼新书》
  8. 野鸭《本草分经》
  9. 野战麻醉原则《外科学总论》
  10. 野鸭《得配本草》
  11. 野猪《本草纲目》
  12. 野鸭《顾松园医镜》
  13. 野猪《饮膳正要》
  14. 野鸭《饮食须知》
  15. 野猪《食疗本草》
  16. 野鸭《饮膳正要》
  17. 野猪《食疗方》
  18. 野苋车前汤《保健药膳》
  19. 野猪黄《千金翼方》
  20. 野苋菜《滇南本草》
  21. 野猪黄《新修本草》
  22. 野驼脂《证类本草》
  23. 野猪黄《本草衍义》
  24. 野驼《本草衍义》
  25. 野猪黄《本草蒙筌》
  26. 野驼《饮膳正要》
  27. 野猪黄《证类本草》
  28. 野粟《滇南本草》
  29. 野猪肉《饮膳正要》
  30. 野生动物开发研究现状《实验动物科学》
  31. 野猪肉《饮食须知》


下疳_《医门补要》_中医医论_【岐黄之术】

下疳

下疳

  • 上一页
  • 目录
  • 相关
  • 下一页

玉茎有烂至逐段脱去平根者，外搽珠黄散，内服败毒方，渐可收功。若肿硬臭烂，治之不应者，难廖。若肿似猪肝色者，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野杨梅
  • 当前页：下疳
  • 下一页：霍乱时邪宜辨
<<< 返回本书目录
  1. 下疳《医门补要》
  2. 下疳【中药主治】
  3. 下疳《续名医类案》
  4. 下疳【方剂主治】
  5. 下疳《续名医类案》
  6. 下疳疮《保幼新编》
  7. 下疳《万病回春》
  8. 下疳疮《丹溪治法心要》
  9. 下疳《外科十三方考》
  10. 下疳疮《古今医案按》
  11. 下疳《外科十法》
  12. 下疳疮《景岳全书》
  13. 下疳《外科理例》
  14. 下疳疮《仁术便览》
  15. 下疳《寿世保元》
  16. 下疳疮《杂病治例》
  17. 下疳《儒门事亲》
  18. 下疳疮【方剂主治】
  19. 下疳《立斋外科发挥》
  20. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  21. 下疳《洄溪医案》
  22. 下疳论《外科正宗》
  23. 下疳《百病自测》
  24. 下疳门主论《疡医大全》
  25. 下腹坠胀【疾病症状】
  26. 下疳-外科理例（上）《古今医统大全》
  27. 下腹坠痛【疾病症状】
  28. 下疳样脓皮病【疾病大全】
  29. 下腹胀痛【疾病症状】
  30. 下疳宜食淡味《医门补要》
  1. 下疳《医门补要》
  2. 下疳《立斋外科发挥》
  3. 下疳《外科十三方考》
  4. 下疳《外科理例》
  5. 下疳（外科理例 上）《古今医统大全》
  6. 下疳《医学心悟》
  7. 下疳掺药《冯氏锦囊秘录》
  8. 下疳《儒门事亲》
  9. 下疳疮《景岳全书》
  10. 下疳《万病回春》
  11. 下疳疮《杂病治例》
  12. 下疳《寿世保元》
  13. 下疳疮《医学纲目》
  14. 下疳《续名医类案》
  15. 下疳疮《古今医案按》
  16. 下疳《续名医类案》
  17. 下疳疮《仁术便览》
  18. 下疳《外科十法》
  19. 下疳疮《丹溪治法心要》
  20. 下疳《中医词典》
  21. 下疳疮《万氏秘传外科心法》
  22. 下疳《百病自测》
  23. 下疳疮《保幼新编》
  24. 下风池《中医词典》
  25. 下疳妒精疮方《冯氏锦囊秘录》
  26. 下法二百八十七法《针灸神书》
  27. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  28. 下法（泻下、攻下、通里、通下）《中医名词词典》
  29. 下疳论《外科正宗》
  30. 下法《广瘟疫论》
  31. 下疳门主方《疡医大全》


霍乱时邪宜辨_《医门补要》_中医医论_【岐黄之术】

霍乱时邪宜辨

霍乱时邪宜辨

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱，头额与周身全不发热，只有头眩烦闷，上吐下泻者。若不吐泻，惟腹痛甚，为搅肠痧。果时感头面身腹总发热，医者须用右手按摸病患头与胸腹方知。若妇女，令彼自家内眷按摸可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下疳
  • 当前页：霍乱时邪宜辨
  • 下一页：用降药条宜审
<<< 返回本书目录
  1. 霍乱时邪宜辨《医门补要》
  2. 霍乱四逆《圣济总录》
  3. 霍乱痧《痧胀玉衡》
  4. 霍乱统论《圣济总录》
  5. 霍乱脐上筑方《外台秘要》
  6. 霍乱吐利《圣济总录》
  7. 霍乱篇凡三方《伤寒括要》
  8. 霍乱吐利《幼幼新书》
  9. 霍乱呕吐不止《圣济总录》
  10. 霍乱吐利【方剂主治】
  11. 霍乱呕吐【方剂主治】
  12. 霍乱吐痢方《外台秘要》
  13. 霍乱呕哕《圣济总录》
  14. 霍乱吐下《保婴撮要》
  15. 霍乱疟痢发斑《增订叶评伤暑全书》
  16. 霍乱吐泻《景景医话》
  17. 霍乱逆满《圣济总录》
  18. 霍乱吐泻《景岳全书》
  19. 霍乱内因证治《三因极一病证方论》
  20. 霍乱吐泻《普济方·针灸》
  21. 霍乱门（凡十六案）《湖岳村叟医案》
  22. 霍乱吐泻《千金宝要》
  23. 霍乱门《针灸大成》
  24. 霍乱吐泻《儒门事亲》
  25. 霍乱门《张氏医通》
  26. 霍乱吐泻《胎产秘书》
  27. 霍乱门《幼科指南》
  28. 霍乱吐泻《医学衷中参西录》
  29. 霍乱门《幼科心法要诀》
  30. 霍乱吐泻《幼科折衷》
  1. 霍乱时邪宜辨《医门补要》
  2. 霍乱十一条《伤寒贯珠集》
  3. 霍乱四《伤寒悬解》
  4. 霍乱十一《伤寒悬解》
  5. 霍乱四逆《圣济总录》
  6. 霍乱十《伤寒悬解》
  7. 霍乱四逆候《诸病源候论》
  8. 霍乱诗《医学实在易》
  9. 霍乱四逆秘方《华佗神方》
  10. 霍乱痧《痧胀玉衡》
  11. 霍乱统论《圣济总录》
  12. 霍乱痧《中医词典》
  13. 霍乱吐利《圣济总录》
  14. 霍乱三《伤寒悬解》
  15. 霍乱吐利《幼幼新书》
  16. 霍乱脐上筑方三首《外台秘要》
  17. 霍乱吐痢方一十二首《外台秘要》
  18. 霍乱七《伤寒悬解》
  19. 霍乱吐痢秘方《华佗神方》
  20. 霍乱篇正误《医宗金鉴》
  21. 霍乱吐下《保婴撮要》
  22. 霍乱呕吐候《诸病源候论》
  23. 霍乱吐泻《景岳全书》
  24. 霍乱呕吐不止《圣济总录》
  25. 霍乱吐泻《景景医话》
  26. 霍乱呕哕候《诸病源候论》
  27. 霍乱吐泻《胎产秘书》
  28. 霍乱呕哕《圣济总录》
  29. 霍乱吐泻《医学衷中参西录》
  30. 霍乱呕而烦候《诸病源候论》
  31. 霍乱吐泻《普济方·针灸》


用降药条宜审_《医门补要》_中医医论_【岐黄之术】

用降药条宜审

用降药条宜审

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽溃脓日久，患口时淌稀脓，或流清水，终难完口。或完口未久又发，必脓毒瘀结成管。用降药条插患口中，贴膏药，过七日管自出，再上收口药可愈。夫降药用水银降成，其性与砒霜相等，猛烈烂痛，不可轻用。少壮者，可少用。若幼孩老人及虚体者，用之生变。但痛甚，则浮火上攻，口舌与牙根糜烂者，用生麦益阴煎（方见后）。凡口中、眼边、耳中、鼻内，并心窝、腰眼、玉茎、红筋聚处，血瘤、气瘤，总不可用，关人性命。

从来只知其利，未知其害。今有一变险为平法，用降药三分，生石膏七分，糯米饭汁捣和作条，亦能追拔恶腐收口，内宜投调养方。若外症溃脓旬余，用白降条，极易全功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱时邪宜辨
  • 当前页：用降药条宜审
  • 下一页：不可用三品一条枪害人
<<< 返回本书目录
  1. 用降药条宜审《医门补要》
  2. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  3. 用夹法《银海精微》
  4. 用口探索物体【疾病症状】
  5. 用火宜忌《推拿抉微》
  6. 用片脑得效后宜少用勿用论《审视瑶函》
  7. 用火口诀《推拿抉微》
  8. 用品门《串雅内外编》
  9. 用火法《苏沈良方》
  10. 用热远热从乎中治《卫生宝鉴》
  11. 用火法《宋本备急灸法》
  12. 用水法《伤寒括要》
  13. 用火法《伤寒括要》
  14. 用汤时宜秘旨歌《幼科推拿秘书》
  15. 用火法《普济方·针灸》
  16. 用香散药《景岳全书》
  17. 用火法《黄帝明堂灸经》
  18. 用香药调治论《外科精要》
  19. 用寒远寒用热远热《类经》
  20. 用药《冷庐医话》
  21. 用附子法《阴证略例》
  22. 用药《慎疾刍言》
  23. 用方法《银海指南》
  24. 用药《张氏医通》
  25. 用刀针宜审《医门补要》
  26. 用药弊端说《医法圆通》
  27. 用刀针法《保婴撮要》
  28. 用药处方《千金翼方》
  29. 用党参宜求真者论《松峰说疫》
  30. 用药传心赋《医学传心录》
  1. 用降药条宜审《医门补要》
  2. 用夹法《银海精微》
  3. 用聚合酶链反应标记高活性DNA探针《实用免疫细胞与核酸》
  4. 用夹法《中医词典》
  5. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  6. 用计算法估计样本含量《医学统计学》
  7. 用力及时《医述》
  8. 用火宜忌《推拿抉微》
  9. 用量《中药学》
  10. 用火口诀《推拿抉微》
  11. 用片脑得效后宜少用勿用论《审视瑶函》
  12. 用火口诀《幼幼集成》
  13. 用热远热从乎中治《卫生宝鉴》
  14. 用火法《伤寒括要》
  15. 用水法《伤寒括要》
  16. 用火法《宋本备急灸法》
  17. 用汤时宜秘旨歌《幼科推拿秘书》
  18. 用火法《黄帝明堂灸经》
  19. 用途不同的相似药名《医院药学》
  20. 用火法《苏沈良方》
  21. 用途或适应证《外科学总论》
  22. 用火法《针灸神书》
  23. 用途相似的药名《医院药学》
  24. 用火法《普济方·针灸》
  25. 用丸散药例《汤液本草》
  26. 用寒远寒用热远热《类经》
  27. 用微型计算机进行膳食营养成分计算《临床营养学》
  28. 用附子法《阴证略例》
  29. 用香散药《景岳全书》
  30. 用方法《银海指南》
  31. 用香药调治论《外科精要》


不可用三品一条枪害人_《医门补要》_中医医论_【岐黄之术】

不可用三品一条枪害人

不可用三品一条枪害人

  • 上一页
  • 目录
  • 相关
  • 下一页

三品一条枪者，用砒霜经火锻炼，加糯米饭汁和成细条。其性悍烈热极，误用则烂肉断筋，肿痛难忍。每有烂通经脉，血出不止害人者。独《外科正宗》载此方，可速删去，幸诸医籍未选入耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用降药条宜审
  • 当前页：不可用三品一条枪害人
  • 下一页：HT皮疮
<<< 返回本书目录
  1. 不可用三品一条枪害人《医门补要》
  2. 不可余药《趣味中医》
  3. 不可下证《伤寒总病论》
  4. 不可种《医宗金鉴》
  5. 不可下四十七条《仲景伤寒补亡论》
  6. 不可种《幼科种痘心法要旨》
  7. 不可下《伤寒悬解》
  8. 不可作煮散方《伤寒总病论》
  9. 不可下《伤寒括要》
  10. 不渴【方剂主治】
  11. 不可温《伤寒括要》
  12. 不老丹【方剂大全】
  13. 不可吐五条《仲景伤寒补亡论》
  14. 不老地仙丹【方剂大全】
  15. 不可吐《伤寒括要》
  16. 不老汤【方剂大全】
  17. 不可忍者【方剂主治】
  18. 不老丸【方剂大全】
  19. 不可忍【方剂主治】
  20. 不利论《女科折衷纂要》
  21. 不可屈伸【方剂主治】
  22. 不良建筑综合征【疾病症状】
  23. 不可克制的饮酒冲动【疾病症状】
  24. 不良睡眠卫生【疾病症状】
  25. 不可忽视亚健康状态《免疫与健康》
  26. 不良体质的养生《中医养生学》
  27. 不可忽视的青霉素皮试《免疫与健康》
  28. 不美饮食【方剂主治】
  29. 不可汗下《伤寒悬解》
  30. 不寐《保婴撮要》
  1. 不可用三品一条枪害人《医门补要》
  2. 不可下证《伤寒总病论》
  3. 不可余药《趣味中医》
  4. 不可下一《伤寒悬解》
  5. 不可种《医宗金鉴》
  6. 不可下五《伤寒悬解》
  7. 不可种《幼科种痘心法要旨》
  8. 不可下四十七条《仲景伤寒补亡论》
  9. 不可作煮散方《伤寒总病论》
  10. 不可下四《伤寒悬解》
  11. 不老丹《儒门事亲》
  12. 不可下十一《伤寒悬解》
  13. 不老汤《是斋百一选方》
  14. 不可下十五《伤寒悬解》
  15. 不老延年秘方（华佗不老延年）《华佗神方》
  16. 不可下十四《伤寒悬解》
  17. 不利论《女科折衷纂要》
  18. 不可下十三《伤寒悬解》
  19. 不敛《伤科汇纂》
  20. 不可下十六《伤寒悬解》
  21. 不良反应《药理学》
  22. 不可下十二《伤寒悬解》
  23. 不良反应的类型《默克家庭诊疗手册》
  24. 不可下十《伤寒悬解》
  25. 不良反应的严重性《默克家庭诊疗手册》
  26. 不可下三《伤寒悬解》
  27. 不良体质的养生《中医养生学》
  28. 不可下七《伤寒悬解》
  29. 不良统计表的修改举例《医学统计学》
  30. 不可下六《伤寒悬解》
  31. 不寐《医学集成》


HT皮疮_《医门补要》_中医医论_【岐黄之术】

HT皮疮

HT皮疮

  • 上一页
  • 目录
  • 相关
  • 下一页

起初皮肤红亮 痛，随见细黄水泡，沿散浑身，名HT 皮疮。误用水洗即串烂不救。惟用黄柏、大黄、生石膏、青黛、芙蓉叶，研末，白蜜、米醋和敷，过二日一换，遂愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可用三品一条枪害人
  • 当前页：HT皮疮
  • 下一页：治外吹乳法
<<< 返回本书目录
  1. HT皮疮《医门补要》
  2. HT沙《痘疹心法要诀》
  3. HT逆《医学正传》
  4. HT症门（附?）《丹台玉案》
  5. HT裂疮口《外科启玄》
  6. Hughes-Stovin综合征【疾病大全】
  7. HT疮《丹溪治法心要》
  8. ICC的几种特殊应用《实用免疫细胞与核酸》
  9. HT脖子猴HT《松峰说疫》
  10. IgA肾病《赵绍琴临证验案精选》
  11. HT病头《慈幼便览》
  12. IgA肾病【疾病大全】
  13. HT《经络全书》
  14. IgA肾炎【疾病大全】
  15. Howship-Romberg征【疾病症状】
  16. IgM抗体阳性【疾病症状】
  17. HMGCoA还原酶《动脉粥样硬化》
  18. II型肾小管性酸中毒【疾病大全】
  19. HLA基因复合体《免疫学和免疫学检验》
  20. II型糖尿病【疾病大全】
  21. HLA分型技术《医学免疫学》
  22. I型肾小管性酸中毒【疾病大全】
  23. HLA的医学意义《医学免疫学》
  24. I型糖尿病【疾病大全】
  25. HLA的临床应用《细胞和分子免疫学》
  26. Jessner淋巴细胞浸润【疾病大全】
  27. HIV相关呼吸道感染【疾病大全】
  28. Kaposis肉瘤【疾病大全】
  29. HIV感染【疾病症状】
  30. Kartagener综合征【疾病大全】
  1. HT皮疮《医门补要》
  2. HT逆《医学正传》
  3. HT沙《痘疹心法要诀》
  4. HT裂疮口《外科启玄》
  5. HT痧秘方《华佗神方》
  6. HT疮《丹溪治法心要》
  7. HT舌喉痈《重订囊秘喉书》
  8. HT脖子猴HT《松峰说疫》
  9. HT症《喉舌备要秘旨》
  10. HT病头《慈幼便览》
  11. HT症门（附?）《丹台玉案》
  12. HT 鱼《医学入门》
  13. HyperApoB的病理生理《动脉粥样硬化》
  14. HT 鱼《医学入门》
  15. H因子《细胞和分子免疫学》
  16. HT 米《饮食须知》
  17. H因子受体《细胞和分子免疫学》
  18. HT 菜《饮食须知》
  19. I《医学统计学》
  20. HT《经络全书》
  21. I《医学遗传学基础》
  22. HRP标记凝集素及凝集素抗体的制备《实用免疫细胞与核酸》
  23. I《传染病》
  24. Hp与消化性溃疡的治疗《中国幽门螺杆菌研究》
  25. ICC的几种特殊应用《实用免疫细胞与核酸》
  26. Hp与胃癌的流行病学关系《中国幽门螺杆菌研究》
  27. ICC的双重染色法《实用免疫细胞与核酸》
  28. Hp消化性疾病中的致病作用《中国幽门螺杆菌研究》
  29. ICC在铺片中应用《实用免疫细胞与核酸》
  30. Hp是慢性胃炎的病因《中国幽门螺杆菌研究》
  31. ICC在细胞功能研究中的应用《实用免疫细胞与核酸》


治外吹乳法_《医门补要》_中医医论_【岐黄之术】

治外吹乳法

治外吹乳法

  • 上一页
  • 目录
  • 相关
  • 下一页

乳孩，随母身边，夜卧鼻孔之气，易使吹入乳房，则乳内窍孔壅闭，乳汁不通，肿硬作痛。一乳形有七瓤，后多串肿，溃脓延绵。凡乳有病，其汁多苦，孩不肯吮，须倩大人吮五六日，乳汁一通，方可收口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：HT皮疮
  • 当前页：治外吹乳法
  • 下一页：冬温辨
<<< 返回本书目录
  1. 治外吹乳法《医门补要》
  2. 治外风入疮口肿毒方《洪氏集验方》
  3. 治唾血呕血灸刺法《圣济总录》
  4. 治往来寒热《济阴纲目》
  5. 治脱肛灸法《圣济总录》
  6. 治往来寒热《医学纲目》
  7. 治脱肛方《集验方》
  8. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  9. 治颓脱肛痔下部诸疾众方《小品方》
  10. 治胃反方《集验方》
  11. 治吐血灸法《圣济总录》
  12. 治瘟疫不染病法《冯氏锦囊秘录》
  13. 治吐下血鼻衄尿血诸方《小品方》
  14. 治瘟疫慎用古方大寒剂论《松峰说疫》
  15. 治吐，紫粉丸。《苏沈良方》
  16. 治无热虚劳《济阴纲目》
  17. 治头面风（论杂风状）诸方《小品方》
  18. 治五脏中风并一切风疾灸刺法《圣济总录》
  19. 治头风一例《何世英医案》
  20. 治五种肠风下血《洪氏集验方》
  21. 治头风头痛《洪氏集验方》
  22. 治五种肠风痔疾《洪氏集验方》
  23. 治头风、头痛及风痒诸方《集验方》
  24. 治五种牙疼《洪氏集验方》
  25. 治天行诸病方《集验方》
  26. 治误为火汤热膏所伤诸方《小品方》
  27. 治螳螂子方《外科传薪集》
  28. 治下利诸方《小品方》
  29. 治汤煎火烧及灸疮方《集验方》
  30. 治下利诸方《小品方》
  1. 治外吹乳法《医门补要》
  2. 治唾血呕血灸刺法《圣济总录》
  3. 治外风入疮口肿毒方《洪氏集验方》
  4. 治脱肛痔《儒门事亲》
  5. 治外痔《是斋百一选方》
  6. 治脱肛浴法《万氏秘传片玉心书》
  7. 治丸方《备急千金要方》
  8. 治脱肛奇方《回生集》
  9. 治往来寒热《医学纲目》
  10. 治脱肛灸法《圣济总录》
  11. 治往来寒热《济阴纲目》
  12. 治脱肛方《集验方》
  13. 治妄行吐血《是斋百一选方》
  14. 治脱肛不收方《急救广生集》
  15. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  16. 治脱肛《是斋百一选方》
  17. 治痿独取阳明《中医词典》
  18. 治脱肛《奇方类编》
  19. 治未病《中医名词词典》
  20. 治脱肛《儒门事亲》
  21. 治未病《中医词典》
  22. 治腿膝生疮有脓者《是斋百一选方》
  23. 治胃反方《集验方》
  24. 治腿酸疼痛麻二百三十六法《针灸神书》
  25. 治胃气冷疼方《奇方类编》
  26. 治颓脱肛痔下部诸疾众方《小品方》
  27. 治胃气痛方《回生集》
  28. 治吐血衄血《是斋百一选方》
  29. 治胃疼方《奇方类编》
  30. 治吐血痨疾方《仁术便览》
  31. 治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）《回生集》


冬温辨_《医门补要》_中医医论_【岐黄之术】

冬温辨

冬温辨

  • 上一页
  • 目录
  • 相关
  • 下一页

冬令本寒，而反温和，则阳气不藏，使人腠理疏纵，易传为病。有汗不恶风，乍发热，乍不发热，咳则引胸隐痛。有一候即解者，有二三候方解者，治法同时疫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治外吹乳法
  • 当前页：冬温辨
  • 下一页：夏日伤风辨
<<< 返回本书目录
  1. 冬温辨《医门补要》
  2. 冬温伏邪《也是山人医案》
  3. 冬温《圆运动的古中医学》
  4. 冬温痰火《凌临灵方》
  5. 冬温《吴鞠通医案》
  6. 冬温条辨十条《六因条辨》
  7. 冬温《眉寿堂方案选存》
  8. 冬温为病《丹溪治法心要》
  9. 冬温《回春录》
  10. 冬温温毒条论《六因条辨》
  11. 冬温《儿科萃精》
  12. 冬夏火热篇《外经微言》
  13. 冬天脚冷【疾病症状】
  14. 冬疫五仙膏【方剂大全】
  15. 冬天的生理变化《人体使用手册》
  16. 冬月伤寒【方剂主治】
  17. 冬霜《本草纲目》图文版
  18. 冬月少针非痈疽之谓《类经》
  19. 冬霜《本草纲目》完整版
  20. 冬至叶蛰宫说《针经指南》
  21. 冬时用药诸方《养老奉亲书》
  22. 冬至叶蛰宫说《针灸聚英》
  23. 冬时摄养《养老奉亲书》
  24. 董老夫人眩晕《孙文垣医案》
  25. 冬伤于寒大意《时病论歌括新编》
  26. 董龙山夫人便血《孙文垣医案》
  27. 冬伤于寒大意《时病论》
  28. 董千云伤寒格阳证《程杏轩医案》
  29. 冬伤于寒春必温病《此事难知》
  30. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  1. 冬温辨《医门补要》
  2. 冬温、寒疫、瘟疫《伤寒心法要诀》
  3. 冬温伏邪《也是山人医案》
  4. 冬温《眉寿堂方案选存》
  5. 冬温脉案《类证治裁》
  6. 冬温《温热暑疫全书》
  7. 冬温痰火《凌临灵方》
  8. 冬温《温病正宗》
  9. 冬温条辨十条《六因条辨》
  10. 冬温《儿科萃精》
  11. 冬温为病《丹溪治法心要》
  12. 冬温《时病论》
  13. 冬温温毒条论《六因条辨》
  14. 冬温《回春录》
  15. 冬夏火热篇《外经微言》
  16. 冬温《吴鞠通医案》
  17. 冬应中权《中医名词词典》
  18. 冬温《中医词典》
  19. 冬应中权《中医词典》
  20. 冬温《时病论歌括新编》
  21. 冬月咳嗽《中医词典》
  22. 冬温《圆运动的古中医学》
  23. 冬月少针非痈疽之谓《类经》
  24. 冬温《中医名词词典》
  25. 冬月手足折裂《是斋百一选方》
  26. 冬温《时病论歌括新编》
  27. 冬至叶蛰宫说《针灸聚英》
  28. 冬为伤寒《医学纲目》
  29. 冬至叶蛰宫说《针经指南》
  30. 冬天面唇皱破《奇效简便良方》
  31. 冬至一阳生《思考中医》


夏日伤风辨_《医门补要》_中医医论_【岐黄之术】

夏日伤风辨

夏日伤风辨

  • 上一页
  • 目录
  • 相关
  • 下一页

初起恶风，发寒发热，头痛有汗，欲衣被覆。盖身体困束，不渴，呕恶，烦闷，脉浮洪，不似暑症。壮热口渴汗多，只可轻凉方，即桔梗、白菊、葛根、枇杷叶、薄荷、杏仁，以逐其风，不可过凉过暖之，弊致变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬温辨
  • 当前页：夏日伤风辨
  • 下一页：先审病患禀性用药
<<< 返回本书目录
  1. 夏日伤风辨《医门补要》
  2. 夏三月《寿世传真》
  3. 夏热集补证治并方《温热暑疫全书》
  4. 夏伤于暑大意《时病论》
  5. 夏热病论《温热暑疫全书》
  6. 夏伤于暑大意《时病论歌括新编》
  7. 夏秋吐泻《小儿药证直诀》
  8. 夏伤于暑秋必痎疟大意《时病论歌括新编》
  9. 夏令伤寒证（一）《余无言医案》
  10. 夏伤于暑秋必疟《此事难知》
  11. 夏令伤寒证（二）《余无言医案》
  12. 夏伤于暑秋必疟大意《时病论》
  13. 夏蜡梅【中药大全】
  14. 夏商西周时期对人体和疾病的认识《中国医学通史》
  15. 夏腊梅【中药大全】
  16. 夏商西周时期疾病的诊断和治疗《中国医学通史》
  17. 夏枯草汤【方剂大全】
  18. 夏商西周时期卫生保健《中国医学通史》
  19. 夏枯草散【方剂大全】
  20. 夏商西周时期巫与医药的关系《中国医学通史》
  21. 夏枯草露【中药大全】
  22. 夏商西周时期药物知识的不断丰富《中国医学通史》
  23. 夏枯草膏【方剂大全】
  24. 夏商西周时期医学《中国医学通史》
  25. 夏枯草煲猪肉【方剂大全】
  26. 夏时摄养《养老奉亲书》
  27. 夏枯草（益母夏枯）《滇南本草》
  28. 夏时用药诸方《养老奉亲书》
  29. 夏枯草（白花夏枯）《滇南本草》
  30. 夏氏《幼科铁镜》《专治麻痧初编》
  1. 夏日伤风辨《医门补要》
  2. 夏日沸烂疮候《诸病源候论》
  3. 夏日外感《评琴书屋医略》
  4. 夏日斑秘方《华佗神方》
  5. 夏三月《中医词典》
  6. 夏日《中医词典》
  7. 夏三月《寿世传真》
  8. 夏热集补证治并方《温热暑疫全书》
  9. 夏伤于暑大意《时病论》
  10. 夏热病论《温热暑疫全书》
  11. 夏伤于暑秋必疟《此事难知》
  12. 夏热《临证指南医案》
  13. 夏伤于暑秋必疟大意《时病论》
  14. 夏热《医述》
  15. 夏商西周时期卫生保健《中国医学通史》
  16. 夏秋治里《证治准绳·幼科》
  17. 夏商西周时期巫与医药的关系《中国医学通史》
  18. 夏秋吐泻《小儿药证直诀》
  19. 夏商西周时期医学《中国医学通史》
  20. 夏秋霍乱《中医词典》
  21. 夏胜秋《中医词典》
  22. 夏芩茶《茶饮保健》
  23. 夏时摄养《养老奉亲书》
  24. 夏气《中医词典》
  25. 夏时用药诸方《养老奉亲书》
  26. 夏蒲茶《茶饮保健》
  27. 夏台《千金翼方》
  28. 夏蜜茶《茶饮保健》
  29. 夏台《新修本草》
  30. 夏脉如钩《中医词典》
  31. 夏台《证类本草》


先审病患禀性用药_《医门补要》_中医医论_【岐黄之术】

先审病患禀性用药

先审病患禀性用药

  • 上一页
  • 目录
  • 相关
  • 下一页

人体质有虚实之分，禀性有寒热之异。属寒体者，病时宜用凉药中微加温和之品以监之。若太苦寒败胃，有致吐泻胃寒腹痛之患。属热体者，病时宜用热药者，惟温平品以缓治，若太燥烈，恐激起本原之火，致烦渴狂暴失血之患。属物理者，或因病变虚，宜用补帖些少与之。若太呆补，致不食腹胀中满逆气之患。属虚体者，病时宜克伐，尤宜性缓品。若太峻厉，致虚脱多汗，肢冷，懒言烦躁，欲入水之患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏日伤风辨
  • 当前页：先审病患禀性用药
  • 下一页：痧痘后与病后宜戒口味
<<< 返回本书目录
  1. 先审病患禀性用药《医门补要》
  2. 先生性耳前瘘管（congenital aural fistula）《耳鼻咽喉外科学》
  3. 先热后寒【方剂主治】
  4. 先生自述《医学真传》
  5. 先秦时期《中医养生学》
  6. 先时加谨《急救广生集》
  7. 先期证治《医宗金鉴》
  8. 先天八卦面部神断诀《疡医大全》
  9. 先期证治《妇科心法要诀》
  10. 先天大造丸【方剂大全】
  11. 先期欲产过期不产《济阴纲目》
  12. 先天根本论《冯氏锦囊秘录》
  13. 先期丸【方剂大全】
  14. 先天归一汤【方剂大全】
  15. 先期汤【方剂大全】
  16. 先天后天论《景岳全书》
  17. 先期后期论《女科折衷纂要》
  18. 先天畸形《病理学》
  19. 先期后期《女科折衷纂要》
  20. 先天畸形的发生概况和分类《组织学与胚胎学》
  21. 先里后表《伤寒指掌》
  22. 先天畸形的发生原因《组织学与胚胎学》
  23. 先看穴道吉凶《伤科大成》
  24. 先天畸形的预防、宫内诊断和宫内治疗《组织学与胚胎学》
  25. 先坎离丸【方剂大全】
  26. 先天解说《医学集成》
  27. 先后天阴阳论《冯氏锦囊秘录》
  28. 先天脉镜论云《丹台玉案》
  29. 先后浅深《针灸素难要旨》
  30. 先天脉镜叙《丹台玉案》
  1. 先审病患禀性用药《医门补要》
  2. 先秦时期《中医养生学》
  3. 先生性耳前瘘管《耳鼻咽喉外科学》
  4. 先期证治《妇科心法要诀》
  5. 先生自述《医学真传》
  6. 先期证治《医宗金鉴》
  7. 先时加谨《急救广生集》
  8. 先期欲产过期不产《济阴纲目》
  9. 先天《中医词典》
  10. 先期后期论《女科折衷纂要》
  11. 先天八卦《中医之钥》
  12. 先期后期《女科证治准绳》
  13. 先天八卦面部神断诀《疡医大全》
  14. 先期后期《女科折衷纂要》
  15. 先天根本论《冯氏锦囊秘录》
  16. 先期后期《四圣心源》
  17. 先天红铅《中医词典》
  18. 先论取周身寸法《针灸大全》
  19. 先天后天论《景岳全书》
  20. 先里后表《伤寒指掌》
  21. 先天畸形的成因《病理学》
  22. 先里后表《温热暑疫全书》
  23. 先天畸形的发生概况《组织学与胚胎学》
  24. 先看穴道吉凶《伤科大成》
  25. 先天畸形的发生原因《组织学与胚胎学》
  26. 先煎《中医词典》
  27. 先天畸形的分类《组织学与胚胎学》
  28. 先煎《中医名词词典》
  29. 先天畸形的形成方式和类型《病理学》
  30. 先后天阴阳论《冯氏锦囊秘录》
  31. 先天畸形的预防、宫内诊断和宫内治疗《组织学与胚胎学》


痧痘后与病后宜戒口味_《医门补要》_中医医论_【岐黄之术】

痧痘后与病后宜戒口味

痧痘后与病后宜戒口味

  • 上一页
  • 目录
  • 相关
  • 下一页

痧痘后与病后，气血皆虚，则肌肤薄嫩。若犯一切动风，鲜味，发物荤腥，助火生风，或转走马牙疳，或风疹，痒疮，或外痈，遗毒。每有愈后，值其痧痘所发，节气复发。凡乳孩，须乳母戒口为要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：先审病患禀性用药
  • 当前页：痧痘后与病后宜戒口味
  • 下一页：小儿叠发风疹
<<< 返回本书目录
  1. 痧痘后与病后宜戒口味《医门补要》
  2. 痧烦痧睡《痧胀玉衡》
  3. 痧病类伤寒《松峰说疫》
  4. 痧方余议《痧胀玉衡》
  5. 痧病类伤寒《冯氏锦囊秘录》
  6. 痧疯《痧胀玉衡》
  7. 痧变肿毒《痧胀玉衡》
  8. 痧后禁忌《松峰说疫》
  9. 痧变吐血鼻衄便红《痧胀玉衡》
  10. 痧后证治《儿科要略》
  11. 痧变劳瘵《痧胀玉衡》
  12. 痧秽《伤寒指掌》
  13. 痧变臌胀《痧胀玉衡》
  14. 痧秽宜嚏、过饱宜吐《景景医话》
  15. 痧变发颐《痧胀玉衡》
  16. 痧筋统说《痧胀玉衡》
  17. 痧《冷庐医话》
  18. 痧块《痧胀玉衡》
  19. 莎木面【中药大全】
  20. 痧类三疟《痧胀玉衡》
  21. 莎草香附子《本草纲目》图文版
  22. 痧类阴症《痧胀玉衡》
  23. 莎草蕨【中药大全】
  24. 痧痢《痧胀玉衡》
  25. 莎草根丸【方剂大全】
  26. 痧麻《丹台玉案》
  27. 莎草根散【方剂大全】
  28. 痧气【中药主治】
  29. 莎草根《证类本草》
  30. 痧气腹痛【中药主治】
  1. 痧痘后与病后宜戒口味《医门补要》
  2. 痧病类伤寒《松峰说疫》
  3. 痧痘口疳《中医词典》
  4. 痧病类伤寒《冯氏锦囊秘录》
  5. 痧烦痧睡《中医词典》
  6. 痧变肿毒《痧胀玉衡》
  7. 痧烦痧睡《痧胀玉衡》
  8. 痧变吐血鼻衄便红《痧胀玉衡》
  9. 痧方余议《痧胀玉衡》
  10. 痧变劳瘵《痧胀玉衡》
  11. 痧分表里辨《痧胀玉衡》
  12. 痧变臌胀《痧胀玉衡》
  13. 痧疯《痧胀玉衡》
  14. 痧变发颐《痧胀玉衡》
  15. 痧喉《中医词典》
  16. 痧《冷庐医话》
  17. 痧后案《丁甘仁医案》
  18. 痧《中医词典》
  19. 痧后禁忌《松峰说疫》
  20. 莎衣道人《中医词典》
  21. 痧后禁忌《痧胀玉衡》
  22. 莎草香附子《得配本草》
  23. 痧后牙疳《中医词典》
  24. 莎草香附子《本草纲目》
  25. 痧后证治《儿科要略》
  26. 莎草根《名医别录》
  27. 痧后治杂症宜知《痧胀玉衡》
  28. 莎草根《增广和剂局方药性总论》
  29. 痧秽《中医词典》
  30. 莎草根《证类本草》
  31. 痧秽《伤寒指掌》


小儿叠发风疹_《医门补要》_中医医论_【岐黄之术】

小儿叠发风疹

小儿叠发风疹

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿乃脆嫩弱质，淫风厉气，每能侵犯而发风疹。壮热，咳嗽，鼻塞，作呕，眼如含泪，烦躁易啼，身现似针尖红点，此名风疹，非痧也。治法同痧。有一月发两次者，有连接发三四次者。病孩与乳母，皆宜戒发物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧痘后与病后宜戒口味
  • 当前页：小儿叠发风疹
  • 下一页：烂皮野痘
<<< 返回本书目录
  1. 小儿叠发风疹《医门补要》
  2. 小儿丁奚腹大《圣济总录》
  3. 小儿淀粉样变性病【疾病大全】
  4. 小儿丁型病毒性肝炎【疾病大全】
  5. 小儿碘缺乏病【疾病大全】
  6. 小儿动力性肠梗阻【疾病大全】
  7. 小儿癫痫发作诱发失语综合征【疾病大全】
  8. 小儿动脉导管未闭【疾病大全】
  9. 小儿癫痫【疾病大全】
  10. 小儿动脉肝脏发育异常综合征【疾病大全】
  11. 小儿地方性克汀病【疾病大全】
  12. 小儿动脉瘤样骨囊肿【疾病大全】
  13. 小儿骶尾部畸胎瘤【疾病大全】
  14. 小儿冻烂疮《圣济总录》
  15. 小儿迪格奥尔格综合征【疾病大全】
  16. 小儿洞泄注下《圣济总录》
  17. 小儿低血糖【疾病大全】
  18. 小儿痘《续名医类案》
  19. 小儿低心排出量综合征【疾病大全】
  20. 小儿痘疮【方剂主治】
  21. 小儿低钠血症【疾病大全】
  22. 小儿痘毒眼治法《一草亭目科全书》
  23. 小儿低氯性氮质血症综合征【疾病大全】
  24. 小儿痘风疮《外科正宗》
  25. 小儿的异嗜症状【疾病症状】
  26. 小儿痘后目症论《眼科阐微》
  27. 小儿得病之源-幼幼汇集（上）《古今医统大全》
  28. 小儿痘疹【方剂主治】
  29. 小儿盗汗《圣济总录》
  30. 小儿窦性心动过缓【疾病大全】
  1. 小儿叠发风疹《医门补要》
  2. 小儿低热《手穴手纹诊治》
  3. 小儿丁奚腹大《圣济总录》
  4. 小儿得病之源（幼幼汇集 上）《古今医统大全》
  5. 小儿冻烂疮《圣济总录》
  6. 小儿盗汗《圣济总录》
  7. 小儿洞泄注下《圣济总录》
  8. 小儿瘅疟秘方《华佗神方》
  9. 小儿斗睛秘方《华佗神方》
  10. 小儿单纯性肥胖症　《儿科学》
  11. 小儿痘《续名医类案》
  12. 小儿丹毒方七首《外台秘要》
  13. 小儿痘毒眼治法《一草亭目科全书》
  14. 小儿丹毒《奇效简便良方》
  15. 小儿痘风疮《中医词典》
  16. 小儿丹毒《中医词典》
  17. 小儿痘风疮《外科正宗》
  18. 小儿大小便血《回生集》
  19. 小儿痘后目症论《眼科阐微》
  20. 小儿大小便不通《奇效简便良方》
  21. 小儿痘后痈毒《回生集》
  22. 小儿大衄《中医词典》
  23. 小儿痘花倒陷《回生集》
  24. 小儿大便有血方三首《外台秘要》
  25. 小儿痘极多不能灌浆丹方《回生集》
  26. 小儿大便不通方四首《外台秘要》
  27. 小儿痘疹小儿痘疹后，毒瓦斯攻目，致生翳膜，及下元赤白痢疾《明目至宝》
  28. 小儿大便不通《圣济总录》
  29. 小儿肚痛《奇效简便良方》
  30. 小儿撮口《孙真人海上方》
  31. 小儿断乳秘方《华佗神方》


烂皮野痘_《医门补要》_中医医论_【岐黄之术】

烂皮野痘

烂皮野痘

  • 上一页
  • 目录
  • 相关
  • 下一页

夏秋间，湿热蒸烁，浸淫人之肌表，发脓窠疮。皮薄起壳，顶空浆清，形似痘粒，易破流水。但水淋处，烂如剥鳝，一用水洗，则串烂难图。他人粘近其疮，亦 肿烂皮，治同HT 皮疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿叠发风疹
  • 当前页：烂皮野痘
  • 下一页：虚火牙衄
<<< 返回本书目录
  1. 烂皮野痘《医门补要》
  2. 烂脐门主论《疡医大全》
  3. 烂皮湿热门主论《疡医大全》
  4. 烂桃样血痰【疾病症状】
  5. 烂皮毒痈《医门补要》
  6. 烂腿膏【方剂大全】
  7. 烂泥丸【方剂大全】
  8. 烂腿夹纸膏【方剂大全】
  9. 烂泥蒿【中药大全】
  10. 烂弦风眼【中药主治】
  11. 烂溃不敛治法《外科证治全书》
  12. 烂弦风眼门主论《疡医大全》
  13. 烂溃不敛《外科全生集》
  14. 烂弦散【方剂大全】
  15. 烂金丸【方剂大全】
  16. 烂眼边【疾病症状】
  17. 烂脚【中药主治】
  18. 烂眼煎【方剂大全】
  19. 烂积丸【方剂大全】
  20. 烂眼生虫症《眼科阐微》
  21. 烂积片【方剂大全】
  22. 烂翳散【方剂大全】
  23. 烂喉痧散【方剂大全】
  24. 郎-奥韦综合征【疾病大全】
  25. 烂喉痧论《吴医汇讲》
  26. 郎格罕细胞《实用免疫细胞与核酸》
  27. 烂喉痧方《外科传薪集》
  28. 郎君子《本草纲目》完整版
  29. 烂喉风《喉科秘诀》
  30. 郎伞木【中药大全】
  1. 烂皮野痘《医门补要》
  2. 烂皮湿热门主论《疡医大全》
  3. 烂脐门主方《疡医大全》
  4. 烂皮湿热门主方《疡医大全》
  5. 烂脐门主论《疡医大全》
  6. 烂皮毒痈《医门补要》
  7. 烂乳蛾《中医词典》
  8. 烂膀疮方《回生集》
  9. 烂乳蛾《喉科指掌》
  10. 烂脑《奇效简便良方》
  11. 烂沙喉《中医词典》
  12. 烂疬《中医词典》
  13. 烂沙喉《喉科指掌》
  14. 烂溃不敛治法《外科证治全书》
  15. 烂头乳蛾《中医词典》
  16. 烂溃不敛《外科全生集》
  17. 烂腿《中医词典》
  18. 烂眶眼《中医词典》
  19. 烂弦风《中医词典》
  20. 烂眶《中医词典》
  21. 烂弦风秘方《华佗神方》
  22. 烂金丸《三因极一病证方论》
  23. 烂弦风眼《奇效简便良方》
  24. 烂喉疫痧《中医词典》
  25. 烂弦风眼门主方《疡医大全》
  26. 烂喉癣《中医词典》
  27. 烂弦风眼门主论《疡医大全》
  28. 烂喉痧论《吴医汇讲》
  29. 烂弦内睑《中医词典》
  30. 烂喉痧方《外科传薪集》
  31. 烂眩《明目至宝》


虚火牙衄_《医门补要》_中医医论_【岐黄之术】

虚火牙衄

虚火牙衄

  • 上一页
  • 目录
  • 相关
  • 下一页

病后中虚，使脾不统血，无根之火，逼血上涌牙缝而出，脉虚弦，用六味汤加肉桂三分，（方见后。因口不臭为别。）引火下降。误与苦寒制火，反大涌出不治。若胃经实火口臭，脉数有力，宜投犀角地黄汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烂皮野痘
  • 当前页：虚火牙衄
  • 下一页：毒药不可入口腹
<<< 返回本书目录
  1. 虚火牙衄《医门补要》
  2. 虚咳【中药主治】
  3. 虚火牙疳《医门补要》
  4. 虚渴证治《三因极一病证方论》
  5. 虚火上炎【方剂主治】
  6. 虚烂喉风治验《一得集》
  7. 虚火伏火论《理虚元鉴》
  8. 虚劳《扁鹊心书》
  9. 虚火鼻衄《医门补要》
  10. 虚劳《古今医鉴》
  11. 虚火【疾病症状】
  12. 虚劳《古今医鉴》
  13. 虚汗【疾病症状】
  14. 虚劳《顾松园医镜》
  15. 虚汗《续名医类案》
  16. 虚劳《何澹安医案》
  17. 虚汗《急救广生集》
  18. 虚劳《急救良方》
  19. 虚寒中风《景景医话》
  20. 虚劳《金匮悬解》
  21. 虚寒《幼幼新书》
  22. 虚劳《临证指南医案》
  23. 虚风丸【方剂大全】
  24. 虚劳《女科证治准绳》
  25. 虚风丸《洪氏集验方》
  26. 虚劳《普济方·针灸》
  27. 虚烦证治《医宗金鉴》
  28. 虚劳《邵兰荪医案》
  29. 虚烦证治《三因极一病证方论》
  30. 虚劳《寿世保元》
  1. 虚火牙衄《医门补要》
  2. 虚火牙衄《中医词典》
  3. 虚火牙痛《中医词典》
  4. 虚火牙疳《医门补要》
  5. 虚火自汗《明医指掌》
  6. 虚火眩晕《中医词典》
  7. 虚积痢《中医词典》
  8. 虚火上炎《中医词典》
  9. 虚极生风《竹林女科证治》
  10. 虚火上炎《中医名词词典》
  11. 虚极生风《女科证治准绳》
  12. 虚火目痛秘方《华佗神方》
  13. 虚家《中医词典》
  14. 虚火咳嗽《中医词典》
  15. 虚瘕《中医词典》
  16. 虚火喉蛾秘方《华佗神方》
  17. 虚经《中医词典》
  18. 虚火喉痹《中医词典》
  19. 虚痉《中医词典》
  20. 虚火伏火论《理虚元鉴》
  21. 虚静《中医词典》
  22. 虚火耳痈《中医词典》
  23. 虚渴证治《三因极一病证方论》
  24. 虚火补之《痰火点雪》
  25. 虚烂喉风《中医词典》
  26. 虚火鼻衄《医门补要》
  27. 虚烂喉风《喉科指掌》
  28. 虚火《校注医醇剩义》
  29. 虚烂喉风治验《一得集》
  30. 虚火《明医指掌》
  31. 虚劳《医法圆通》


毒药不可入口腹_《医门补要》_中医医论_【岐黄之术】

毒药不可入口腹

毒药不可入口腹

  • 上一页
  • 目录
  • 相关
  • 下一页

凡单方、毒药，非常用之品，误入腹不救。即如斑蝥、番木鳖、砒霜、 雄黄、马蝗、水银、 砂、河豚、巴豆、轻粉、莽草、鸦片，此类尚多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚火牙衄
  • 当前页：毒药不可入口腹
  • 下一页：审病用药不拘日期
<<< 返回本书目录
  1. 毒药不可入口腹《医门补要》
  2. 毒药疗病则度《古今医统大全》
  3. 毒蕈中毒【疾病大全】
  4. 毒药伤胎《济生集》
  5. 毒蕈中毒《家庭医学百科-自救互救篇》
  6. 毒药伤胎《女科秘旨》
  7. 毒蕈碱样症状【疾病症状】
  8. 毒瘾【疾病大全】
  9. 毒血症【疾病症状】
  10. 毒壅《续名医类案》
  11. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  12. 毒油神育【方剂大全】
  13. 毒性弥漫性甲状腺肿【疾病大全】
  14. 毒鱼刺伤【疾病大全】
  15. 毒性结节性甲状腺肿【疾病大全】
  16. 毒鱼藤【中药大全】
  17. 毒性表现【疾病症状】
  18. 毒肿《圣济总录》
  19. 毒性《中药基本理论知识》
  20. 毒肿《幼幼新书》
  21. 毒消滤水饮【方剂大全】
  22. 毒肿瘰方《外台秘要》
  23. 毒物致肝损害【疾病症状】
  24. 独白散【方剂大全】
  25. 毒物入内伤《急救广生集》
  26. 独步散【方剂大全】
  27. 毒物反应的遗传基础《医学遗传学基础》
  28. 独参汤【方剂大全】
  29. 毒物《本草求真》
  30. 独参汤（葛氏）《虚损启微》
  1. 毒药不可入口腹《医门补要》
  2. 毒药《中医词典》
  3. 毒药攻邪《中医名词词典》
  4. 毒蕈中毒《预防医学》
  5. 毒药疗病则度《古今医统大全》
  6. 毒蕈中毒《家庭医学百科-自救互救篇》
  7. 毒药伤胎《济生集》
  8. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  9. 毒药伤胎《女科秘旨》
  10. 毒性实验法《医院药学》
  11. 毒药伤胎《竹林女科证治》
  12. 毒性甲状腺肿《病理学》
  13. 毒痈红肿《急救广生集》
  14. 毒性及中毒特点《预防医学》
  15. 毒壅《续名医类案》
  16. 毒性《预防医学》
  17. 毒症案《丁甘仁医案》
  18. 毒性《预防医学》
  19. 毒蜘蛛咬伤的防治《外科学总论》
  20. 毒性《中药基本理论知识》
  21. 毒肿《圣济总录》
  22. 毒蜥蜴咬伤《默克家庭诊疗手册》
  23. 毒肿《幼幼新书》
  24. 毒物伤胎《竹林女科证治》
  25. 毒肿候《诸病源候论》
  26. 毒物入内伤《急救广生集》
  27. 毒肿候《诸病源候论》
  28. 毒物反应的遗传基础《医学遗传学基础》
  29. 毒肿瘰方四首《外台秘要》
  30. 毒物的生物转化《临床生物化学》
  31. 毒肿入腹候《诸病源候论》


审病用药不拘日期_《医门补要》_中医医论_【岐黄之术】

审病用药不拘日期

审病用药不拘日期

  • 上一页
  • 目录
  • 相关
  • 下一页

有种外感，初被凉药冰伏，邪气不出，使人烦闷，呕吐胸痞，多汗壮热，渴喜热饮，舌面虽黄，舌底潮润，小便黄赤，皆邪内扰而然，不问一候外，或已二三候，仍宜用轻扬品升托其邪，如桔梗，葛根、升麻、桑叶、苏梗、香附，一二帖自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毒药不可入口腹
  • 当前页：审病用药不拘日期
  • 下一页：炼白降丹法
<<< 返回本书目录
  1. 审病用药不拘日期《医门补要》
  2. 审察病机无失气宜《丹溪心法》
  3. 审病《医宗金鉴》
  4. 审察病机无失气宜论《古今医统大全》
  5. 沈紫亮十四种癞证歌诀《疡医大全》
  6. 审察苗窍《推拿抉微》
  7. 沈序《症因脉治》
  8. 审的歌发挥《秘传眼科龙木论》
  9. 沈序《华佗神方》
  10. 审方书《普济方·针灸》
  11. 沈晴岳先生五更耳鸣《孙文垣医案》
  12. 审方书《针灸资生经》
  13. 沈某神虚痫病治验《一得集》
  14. 审候歌《小儿推拿广意》
  15. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  16. 审机（儿科）《冯氏锦囊秘录》
  17. 沈虹桥广文疫证《程杏轩医案》
  18. 审脉《医医小草》
  19. 沈大官左膝肿痛不能起止《孙文垣医案》
  20. 审内证用药《集验背疽方》
  21. 沈大参痰饮痞满《孙文垣医案》
  22. 审声（儿科）《冯氏锦囊秘录》
  23. 沈唇疮烂方《外台秘要》
  24. 审天时可种不可种《儿科萃精》
  25. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  26. 审微《褚氏遗书》
  27. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  28. 审象论《脉诀汇辨》
  29. 神字号玉华散《喉科秘诀》
  30. 审形色《厘正按摩要术》
  1. 审病用药不拘日期《医门补要》
  2. 审病《幼科心法要诀》
  3. 审不治病《轩岐救正论》
  4. 审病《医宗金鉴》
  5. 审察病机无失气宜《丹溪心法》
  6. 沈自南《中医词典》
  7. 审察病机无失气宜论《古今医统大全》
  8. 沈紫亮十四种癞证歌诀《疡医大全》
  9. 审察苗窍《推拿抉微》
  10. 沈志裕（?-1827年）《中医词典》
  11. 审的歌发挥《秘传眼科龙木论》
  12. 沈之问《中医词典》
  13. 审定供应渠道《医院药学》
  14. 沈元凯《中医词典》
  15. 审多少《女科证治准绳》
  16. 沈遇明一方《普济本事方》
  17. 审方书《普济方·针灸》
  18. 沈妪传方《冷庐医话》
  19. 审方书《针灸资生经》
  20. 沈又彭《中医词典》
  21. 审候歌《小儿推拿广意》
  22. 沈序《华佗神方》
  23. 审机《中医词典》
  24. 沈序《症因脉治》
  25. 审机（儿科）《冯氏锦囊秘录》
  26. 沈杏苑（1870-1956年）《中医词典》
  27. 审脉《医医小草》
  28. 沈仕《中医词典》
  29. 审苗窍《中医名词词典》
  30. 沈晴岳先生五更耳鸣《孙文垣医案》
  31. 审苗窍《中医词典》


炼白降丹法_《医门补要》_中医医论_【岐黄之术】

炼白降丹法

炼白降丹法

  • 上一页
  • 目录
  • 相关
  • 下一页

水银、明矾、食盐、皂矾、火硝，各一两研末，用大销银罐，在火炉上，慢慢少许挑药入罐内，搅不停手，渐渐结坚，直至药硬，面起黄色，此为结胎。火候已到，其法极难看老嫩得宜，在此一刻间，（如过嫩过老，覆罐炼时皆落下，无用。）速HT 离火炉，次用比银罐稍大小瓦盆一个，将罐口，对覆盆内，再以皮纸浸盐水封罐口四面，然后以砂灰护围罐半截，随安放平地。即在盆周遭，以板砖围与盆平，遂用火炭放罐底，逐渐放周遭，先文火，后武火，炼至三炷线香时，待冷，开罐刮下盆底药片，用清水漂净，晒干研末。要冷天煮糯米饭，捣熔和药，做条粗如线香，长一二寸听用。炼时须静室，忌人出入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：审病用药不拘日期
  • 当前页：炼白降丹法
  • 下一页：看外症内陷法
<<< 返回本书目录
  1. 炼白降丹法《医门补要》
  2. 炼道入圣《养生导引秘籍》
  3. 练中丸【方剂大全】
  4. 炼毒丹【方剂大全】
  5. 练阳汤【方剂大全】
  6. 炼法入道《养生导引秘籍》
  7. 练香丸散【方剂大全】
  8. 炼金顶砒法《外科正宗》
  9. 练习题《医学统计学》
  10. 炼精化气《养生秘旨》
  11. 练习题《医学统计学》
  12. 炼脐法《医学入门》
  13. 练习题《医学统计学》
  14. 炼气成神《养生导引秘籍》
  15. 练习题《医学统计学》
  16. 炼青金法《古今医统大全》
  17. 练习题《医学统计学》
  18. 炼取诸药法《外科大成》
  19. 练习题《医学统计学》
  20. 炼砂丹【方剂大全】
  21. 练习题《医学统计学》
  22. 炼神合道《养生导引秘籍》
  23. 练习题《医学统计学》
  24. 炼升药法《医门补要》
  25. 练石散【方剂大全】
  26. 炼石补天【方剂大全】
  27. 练鹊《本草纲目》完整版
  28. 炼石丹【方剂大全】
  29. 练气的要素《气功外气疗法》
  30. 炼石散【方剂大全】
  1. 炼白降丹法《医门补要》
  2. 练中丸《备急千金要方》
  3. 炼丹《中医词典》
  4. 练习题《医学统计学》
  5. 炼丹术《中医名词词典》
  6. 练习题《医学统计学》
  7. 炼丹术与医药化学《中国医学通史》
  8. 练习题《医学统计学》
  9. 炼道入圣《养生导引秘籍》
  10. 练习题《医学统计学》
  11. 炼法入道《养生导引秘籍》
  12. 练习题《医学统计学》
  13. 炼己《中医词典》
  14. 练习题《医学统计学》
  15. 炼己口诀《女丹合编选注》
  16. 练习题《医学统计学》
  17. 炼金顶砒法《外科正宗》
  18. 练习题《医学统计学》
  19. 炼金顶砒秘法（华佗炼金顶砒）《华佗神方》
  20. 练石散《备急千金要方》
  21. 炼精化气《中医词典》
  22. 练石草《名医别录》
  23. 炼精化气《养生秘旨》
  24. 练石草《证类本草》
  25. 炼精之法《竹林女科证治》
  26. 练石草《新修本草》
  27. 炼脐法《中医词典》
  28. 练石草《本草经集注》
  29. 炼脐法《医学入门》
  30. 练石草《千金翼方》
  31. 炼气《中医词典》


看外症内陷法_《医门补要》_中医医论_【岐黄之术】

看外症内陷法

看外症内陷法

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽至气血两败，不能托毒外泄，化腐生肌，则毒内陷。患处肉烂如棉软，低凹流污水，不与四面之肉相粘。或紫黑如炭，全无活色。或烂肉棉软难脱，或腐脱净，不生鲜红，如石榴子肉。或烂如深洞，只流血水，臭味如尸。或脓如豆腐脑，倾入水中有油花泛泛，或紫如猪肝色。皆正气内败，惟补托一法，以尽人力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炼白降丹法
  • 当前页：看外症内陷法
  • 下一页：结喉疽
<<< 返回本书目录
  1. 看外症内陷法《医门补要》
  2. 看危症法《幼科切要》
  3. 看水痘法《疡医大全》
  4. 看小儿病状歌《幼科切要》
  5. 看食指定症诀（附）《幼科推拿秘书》
  6. 看小儿歌《医学集成》
  7. 看舌八法《察舌辨症新法》
  8. 看小儿虎口诀《察病指南》
  9. 看伤有治无治之论《跌打损伤回生集》
  10. 看小儿虎口纹《万氏秘传片玉心书》
  11. 看伤吉凶《伤科大成》
  12. 看小儿寿夭法《景岳全书》
  13. 看伤寒识证内外须知《伤寒六书》
  14. 看胸识病《百病自测》
  15. 看色灼艾防蔓论《外科精要》
  16. 看眼法《眼科阐微》
  17. 看三关证经诀《婴童类萃》
  18. 看眼法《异授眼科》
  19. 看目《景岳全书》
  20. 看眼诀图《异授眼科》
  21. 看面部八卦痘色相克死期诀《疡医大全》
  22. 看疹诸色论《原要论》
  23. 看麦娘【中药大全】
  24. 看症凡例《尤氏喉症指南》
  25. 看妇女歌《医学集成》
  26. 看症服药《达生编》
  27. 看法《张氏医通》
  28. 看症口诀《穴道秘书》
  29. 看额脉《小儿推拿广意》
  30. 看症治法歌《尤氏喉症指南》
  1. 看外症内陷法《医门补要》
  2. 看水痘法《疡医大全》
  3. 看危症法《幼科切要》
  4. 看食指定症诀《幼科推拿秘书》
  5. 看小儿病状歌《幼科切要》
  6. 看舌八法《察舌辨症新法》
  7. 看小儿歌《医学集成》
  8. 看伤有治无治之论《跌打损伤回生集》
  9. 看小儿虎口诀《察病指南》
  10. 看伤吉凶《伤科大成》
  11. 看小儿虎口纹《万氏秘传片玉心书》
  12. 看伤寒识证内外须知《伤寒六书》
  13. 看小儿寿夭法《景岳全书》
  14. 看色灼艾防蔓论《外科精要》
  15. 看胸识病《百病自测》
  16. 看三关证经诀《婴童类萃》
  17. 看眼《医述》
  18. 看三关法《专治麻痧初编》
  19. 看眼法《异授眼科》
  20. 看三关法《临证指南医案》
  21. 看眼法《眼科阐微》
  22. 看目《医述》
  23. 看眼诀图《异授眼科》
  24. 看目《景岳全书》
  25. 看疹诸色论《原要论》
  26. 看面部八卦痘色相克死期诀《疡医大全》
  27. 看症凡例《尤氏喉症指南》
  28. 看虎口三关法《幼科释谜》
  29. 看症服药《达生编》
  30. 看喉中辨脏色诀《喉舌备要秘旨》
  31. 看症口诀《穴道秘书》


结喉疽_《医门补要》_中医医论_【岐黄之术】

结喉疽

结喉疽

  • 上一页
  • 目录
  • 相关
  • 下一页

结喉骨生疽，极难溃脓，或肿硬不通气，不进汤水者危，或溃后不得敛口成漏者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看外症内陷法
  • 当前页：结喉疽
  • 下一页：瘌痢头
<<< 返回本书目录
  1. 结喉疽《医门补要》
  2. 结喉痈《医宗金鉴》
  3. 结核中毒【疾病症状】
  4. 结痂【疾病症状】
  5. 结核性中耳乳突炎【疾病大全】
  6. 结痂落痂逆证《痘疹心法要诀》
  7. 结核性阴道炎【疾病大全】
  8. 结痂落痂逆证《医宗金鉴》
  9. 结核性胸膜炎【疾病大全】
  10. 结痂落痂顺证《痘疹心法要诀》
  11. 结核性心包炎【疾病大全】
  12. 结痂落痂顺证《医宗金鉴》
  13. 结核性苔藓【疾病大全】
  14. 结痂落痂险证《痘疹心法要诀》
  15. 结核性葡萄膜炎【疾病大全】
  16. 结痂落痂险证《医宗金鉴》
  17. 结核性膀胱自发破裂【疾病大全】
  18. 结痂落痂证治《痘疹心法要诀》
  19. 结核性膀胱挛缩【疾病大全】
  20. 结痂落痂证治《医宗金鉴》
  21. 结核性脓胸【疾病大全】
  22. 结瘕《圣济总录》
  23. 结核性脑膜炎【疾病大全】
  24. 结节【疾病症状】
  25. 结核性脑膜炎《儿科学》
  26. 结节病《呼吸病学》
  27. 结核性溃疡【疾病大全】
  28. 结节病《家庭医学百科-医疗康复篇》
  29. 结核性角膜病变【疾病大全】
  30. 结节病【疾病大全】
  1. 结喉疽《医门补要》
  2. 结喉风痈《万氏秘传外科心法》
  3. 结喉痈《中医词典》
  4. 结喉《中医词典》
  5. 结喉痈《医宗金鉴》
  6. 结喉《中医名词词典》
  7. 结喉痈《证治准绳·疡医》
  8. 结核主方《痰火点雪》
  9. 结喉痈《外科心法要诀》
  10. 结核穴《中医词典》
  11. 结积无子候《巢氏病源补养宣导法》
  12. 结核性脑膜炎的治疗《儿科学》
  13. 结积无子候《诸病源候论》
  14. 结核性脑膜炎《儿科学》
  15. 结痂落痂逆证《医宗金鉴》
  16. 结核性腹膜炎 《消化病学》
  17. 结痂落痂逆证《痘疹心法要诀》
  18. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  19. 结痂落痂顺证《医宗金鉴》
  20. 结核门（独形而单核者为结核）《古今医统大全》
  21. 结痂落痂顺证《痘疹心法要诀》
  22. 结核菌素试验阳性和阴性的意义《免疫与健康》
  23. 结痂落痂险证《医宗金鉴》
  24. 结核菌素试验《基础护理学》
  25. 结痂落痂险证《痘疹心法要诀》
  26. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  27. 结痂落痂证治《医宗金鉴》
  28. 结核杆菌的快速诊断方法《实用免疫细胞与核酸》
  29. 结痂落痂证治《痘疹心法要诀》
  30. 结核杆菌《医学微生物学》
  31. 结瘕《圣济总录》


瘌痢头_《医门补要》_中医医论_【岐黄之术】

瘌痢头

瘌痢头

  • 上一页
  • 目录
  • 相关
  • 下一页

皮虚血热，风湿内蕴，上攻于头。风盛则痒，湿热重则靥浓屑多，有传染而成者，须戒发物，时用汤洗。每早用麻油搽患上，每晚以生姜片擦之，（麻油润皮肤，生姜开毛孔。）

务一二月勿间断，无不愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结喉疽
  • 当前页：瘌痢头
  • 下一页：病中大便下黑血
<<< 返回本书目录
  1. 瘌痢头《医门补要》
  2. 瘌痢头疮方《外科传薪集》
  3. 蜡烛平胃膏【方剂大全】
  4. 辣薄荷【中药大全】
  5. 蜡烛疳《外科十三方考》
  6. 辣根【中药大全】
  7. 蜡粥【方剂大全】
  8. 辣根菜【中药大全】
  9. 蜡纸角方【方剂大全】
  10. 辣根草【中药大全】
  11. 蜡脂【方剂大全】
  12. 辣姜子【中药大全】
  13. 蜡油膏【方剂大全】
  14. 辣椒《食物疗法》
  15. 蜡样芽孢杆菌食物中毒【疾病大全】
  16. 辣椒【中药大全】
  17. 蜡杏汤【方剂大全】
  18. 辣椒茎【中药大全】
  19. 蜡薤饼【方剂大全】
  20. 辣椒头【中药大全】
  21. 蜡享膏【方剂大全】
  22. 辣椒叶【中药大全】
  23. 蜡香丸【方剂大全】
  24. 辣辣菜【中药大全】
  25. 蜡丸子【方剂大全】
  26. 辣蓼【中药大全】
  27. 蜡丸【方剂大全】
  28. 辣蓼草【中药大全】
  29. 蜡酥煎【方剂大全】
  30. 辣米菜《本草纲目》完整版
  1. 瘌痢头《医门补要》
  2. 蜡子丸《目经大成》
  3. 瘌痢头疮方《外科传薪集》
  4. 蜡烛疳《外科十三方考》
  5. 辣根过氧化物酶标记核酸探针法《实用免疫细胞与核酸》
  6. 蜡烛疳《中医词典》
  7. 辣椒《食物疗法》
  8. 蜡丸《中医词典》
  9. 辣蓼《中药学》
  10. 蜡目《中医词典》
  11. 来复丹《时病论歌括新编》
  12. 蜡疗的设备和治疗方法《理疗学》
  13. 来复丹《太平惠民和剂局方》
  14. 蜡梨疮《外科全生集》
  15. 来复丹《扁鹊心书》
  16. 蜡煎汤《冯氏锦囊秘录》
  17. 来复丹《瘴疟指南》
  18. 蜡矾丸《外科传薪集》
  19. 来复汤《医学衷中参西录》
  20. 蜡矾丸《重楼玉钥》
  21. 来某痰火症治验《一得集》
  22. 蜡矾丸《仁术便览》
  23. 来溺《孙真人海上方》
  24. 蜡矾丸《外科理例》
  25. 来气《中医词典》
  26. 蜡矾丸《外科理例》
  27. 来泉散《回生集》
  28. 蜡矾丸《目经大成》
  29. 来蛇形《中医词典》
  30. 蜡弹丸《三因极一病证方论》
  31. 来苏儿中毒的急救《现代院外急救手册》


病中大便下黑血_《医门补要》_中医医论_【岐黄之术】

病中大便下黑血

病中大便下黑血

  • 上一页
  • 目录
  • 相关
  • 下一页

病中肝脾两败，肝不藏血，脾不统血，正气下陷，故下黑血，或下大黑血块，为坏血，皆不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘌痢头
  • 当前页：病中大便下黑血
  • 下一页：戏药
<<< 返回本书目录
  1. 病中大便下黑血《医门补要》
  2. 病中忌食诸豆《医门补要》
  3. 病之中外治有先后《类经》
  4. 病中转病《医门补要》
  5. 病症不同论《医学源流论》
  6. 病诸候《巢氏病源补养宣导法》
  7. 病症标本论《药鉴》
  8. 病诸候（凡三十五论）《诸病源候论》
  9. 病症《止园医话》
  10. 病主脉《古今名医汇粹》
  11. 病证形候《幼幼新书》
  12. 病状《虚损病类钩沉》
  13. 病证《颅囟经》
  14. 拨刀面【方剂大全】
  15. 病箴《医述》
  16. 拨毒散【方剂大全】
  17. 病灶【疾病症状】
  18. 拨风云膏【方剂大全】
  19. 病在血分《圆运动的古中医学》
  20. 拨光散【方剂大全】
  21. 病在荣卫《圆运动的古中医学》
  22. 拨火杖《本草纲目》完整版
  23. 病在气分《圆运动的古中医学》
  24. 拨慢老化时钟的松果体《免疫与健康》
  25. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  26. 拨翳汤【方剂大全】
  27. 病在肠胃《圆运动的古中医学》
  28. 拨翳紫金膏【方剂大全】
  29. 病源详揭（儿科）《冯氏锦囊秘录》
  30. 拨云拔翳丸【方剂大全】
  1. 病中大便下黑血《医门补要》
  2. 病之中外治有先后《类经》
  3. 病中忌食诸豆《医门补要》
  4. 病之造字《思考中医》
  5. 病中转病《医门补要》
  6. 病之阶《中医词典》
  7. 病主脉《古今名医汇粹》
  8. 病症性《医学微生物学》
  9. 病状《虚损病类钩沉》
  10. 病症死生歌《针灸大成》
  11. 病阻《中医词典》
  12. 病症卷三《止园医话》
  13. 拨法《中医词典》
  14. 病症不同论《医学源流论》
  15. 拨络法《中医词典》
  16. 病症标本论《药鉴》
  17. 拨慢老化时钟的松果体《免疫与健康》
  18. 病证形候《幼幼新书》
  19. 拨内障手法《中医词典》
  20. 病证《脉诀汇辨》
  21. 拨心散《明目至宝》
  22. 病证《颅囟经》
  23. 拨云丹《目经大成》
  24. 病箴《医述》
  25. 拨云散《太平惠民和剂局方》
  26. 病脏《中医词典》
  27. 拨云散《扁鹊心书》
  28. 病在中旁取之《中医词典》
  29. 拨云散治风毒，眼目昏暗，翳膜遮障。《博济方》
  30. 病在血分《圆运动的古中医学》
  31. 拨云退翳丸《医方论》


戏药_《医门补要》_中医医论_【岐黄之术】

戏药

戏药

  • 上一页
  • 目录
  • 相关
  • 下一页

（是病久胃虚，易生变幻，虽医药频更，始则中焦犹暂受，继则气力莫能当，无非尽其人事耳）

有病日久，初服此医之方一二帖颇效，再服则不效。又延彼医，不问药对症与不对症，初服一二帖亦效，再服又不效。及屡更数十医皆如此，为戏药，终不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病中大便下黑血
  • 当前页：戏药
  • 下一页：经络滞痛似痹
<<< 返回本书目录
  1. 戏药《医门补要》
  2. 系瘤法《苏沈良方》
  3. 喜笑不休门《张氏医通》
  4. 系谱分析《医学遗传学基础》
  5. 喜笑不休《证治准绳·杂病》
  6. 系统脱敏疗法《医学心理学》
  7. 喜笑不休《证治准绳·幼科》
  8. 系统性红斑狼疮《家庭医学百科-医疗康复篇》
  9. 喜笑不休《证治准绳·类方》
  10. 系统性红斑狼疮【疾病大全】
  11. 喜笑不休《张氏医通》
  12. 系统性红斑狼疮（Systemic Lupus Erythematosus，SLE）《风湿病学》
  13. 喜笑不休《张氏医通》
  14. 系统性红斑狼疮伴发的精神障碍【疾病大全】
  15. 喜笑不休《医碥》
  16. 系统性红斑狼疮伴发的葡萄膜炎【疾病大全】
  17. 喜笑不休《医碥》
  18. 系统性红斑狼疮所致脊髓病【疾病大全】
  19. 喜笑不休《古今医统大全》
  20. 系统性红斑狼疮所致精神病【疾病大全】
  21. 喜笑不休《保婴撮要》
  22. 系统性红斑狼疮性巩膜炎【疾病大全】
  23. 喜啼《幼幼新书》
  24. 系统性红斑狼疮性关节炎【疾病大全】
  25. 喜树叶【中药大全】
  26. 系统性血管炎【疾病症状】
  27. 喜树皮【中药大全】
  28. 系统性血管炎【疾病大全】
  29. 喜树果【中药大全】
  30. 系统性血管炎所致神经损害【疾病大全】
  1. 戏药《医门补要》
  2. 喜中《中医词典》
  3. 系瘤法《苏沈良方》
  4. 喜则气缓《中医词典》
  5. 系瘤法《是斋百一选方》
  6. 喜则气缓《中医名词词典》
  7. 系络《中医词典》
  8. 喜笑不休门《张氏医通》
  9. 系谱分析《医学遗传学基础》
  10. 喜笑不休《保婴撮要》
  11. 系统化整体护理《基础护理学》
  12. 喜笑不休《医碥》
  13. 系统脱敏疗法《医学心理学》
  14. 喜笑不休《医碥》
  15. 系统性红斑狼疮《默克家庭诊疗手册》
  16. 喜笑不休《证治准绳·杂病》
  17. 系统性红斑狼疮《默克家庭诊疗手册》
  18. 喜笑不休《证治准绳·类方》
  19. 系统性红斑狼疮《家庭医学百科-医疗康复篇》
  20. 喜笑不休《张氏医通》
  21. 系统性红斑狼疮《风湿病学》
  22. 喜笑不休《张氏医通》
  23. 系统性硬化症（硬皮病）《家庭医学百科-医疗康复篇》
  24. 喜笑不休《证治准绳·幼科》
  25. 系统性硬皮病《皮肤性病学》
  26. 喜笑不休《医学纲目》
  27. 细《中医词典》
  28. 喜笑不休《中医词典》
  29. 细《脉确》
  30. 喜忘《中医词典》
  31. 细《痰火点雪》


经络滞痛似痹_《医门补要》_中医医论_【岐黄之术】

经络滞痛似痹

经络滞痛似痹

  • 上一页
  • 目录
  • 相关
  • 下一页

凡肌枯肉瘦，则气不能行血，血不能辅气，经络阻碍，周身酸痛，串走似痹，或漫肿如注痰，针之无脓血，消之不退，饮食日减，精神日败，多见不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戏药
  • 当前页：经络滞痛似痹
  • 下一页：针后劳动病转重
<<< 返回本书目录
  1. 经络滞痛似痹《医门补要》
  2. 经络中的体液流动《人体使用手册》
  3. 经络肢体病证《中医内科学》
  4. 经络总论《针灸学》
  5. 经络之辨刺诊之法《类经》
  6. 经络阻塞【疾病症状】
  7. 经络俞穴配合法《普济方·针灸》
  8. 经脉《黄帝内经·灵枢》
  9. 经络迎随设为问答（杨氏）《针灸大成》
  10. 经脉《经络考》
  11. 经络易知《医学实在易》
  12. 经脉《灵枢悬解》
  13. 经络学说的应用《中医基础理论》
  14. 经脉《内经评文》
  15. 经络虚实《黄帝内经太素》
  16. 经脉标本《黄帝内经太素》
  17. 经络先兆——经络相学《中医疾病预测》
  18. 经脉别论《素问悬解》
  19. 经络下《医经原旨》
  20. 经脉别论篇《冯氏锦囊秘录》
  21. 经络图《类证活人书》
  22. 经脉别论篇《黄帝内经·素问》
  23. 经络统序《经络汇编》
  24. 经脉别论篇《疡医大全》
  25. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  26. 经脉病解《黄帝内经太素》
  27. 经络上《医经原旨》
  28. 经脉不调【方剂主治】
  29. 经络取原法《普济方·针灸》
  30. 经脉不通【方剂主治】
  1. 经络滞痛似痹《医门补要》
  2. 经络肢体病证《中医内科学》
  3. 经络周流解《类经图翼》
  4. 经络之海《中医词典》
  5. 经络周流解《脉诀汇辨》
  6. 经络之辨刺诊之法《类经》
  7. 经络总论《针灸学》
  8. 经络俞穴配合法《普济方·针灸》
  9. 经脉《黄帝内经·灵枢》
  10. 经络迎随设为问答（杨氏）《针灸大成》
  11. 经脉《中医名词词典》
  12. 经络学说的应用《中医基础理论》
  13. 经脉《灵枢悬解》
  14. 经络学说《中医词典》
  15. 经脉《中医词典》
  16. 经络学说《中国医学通史》
  17. 经脉《经络考》
  18. 经络虚实《黄帝内经太素》
  19. 经脉《医学摘粹》
  20. 经络现象《中医词典》
  21. 经脉《医学摘粹》
  22. 经络先兆——经络相学《中医疾病预测》
  23. 经脉《内经评文》
  24. 经络先兆的临床意义《中医疾病预测》
  25. 经脉标本《黄帝内经太素》
  26. 经络先兆的理论基础《中医疾病预测》
  27. 经脉别论《素问悬解》
  28. 经络下《医经原旨》
  29. 经脉别论篇《黄帝内经·素问》
  30. 经络系统《中医基础理论》
  31. 经脉别论篇《冯氏锦囊秘录》


针后劳动病转重_《医门补要》_中医医论_【岐黄之术】

针后劳动病转重

针后劳动病转重

  • 上一页
  • 目录
  • 相关
  • 下一页

内外诸症，经针灸后，即劳动伤筋脉。若外症则僵肿不消，毒瓦斯四散，又难化脓。外敷散药，内进和营活络方，非一两月不得愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经络滞痛似痹
  • 当前页：针后劳动病转重
  • 下一页：骨槽痈
<<< 返回本书目录
  1. 针后劳动病转重《医门补要》
  2. 针火《本草纲目》图文版
  3. 针害《子午流注说难》
  4. 针忌《普济方·针灸》
  5. 针分三气失宜为害《类经》
  6. 针忌《针灸资生经》
  7. 针法总论《外科理例》
  8. 针解《素问悬解》
  9. 针法主治歌《重楼玉钥》
  10. 针解篇《黄帝内经·素问》
  11. 针法秘传《金针秘传》
  12. 针禁忌法《普济方·针灸》
  13. 针法门《卫生宝鉴》
  14. 针禁忌法《重楼玉钥》
  15. 针法门《串雅内外编》
  16. 针经《此事难知》
  17. 针法结合腧穴特性《中医刺灸》
  18. 针经标幽赋《普济方·针灸》
  19. 针法合于四时《中医刺灸》
  20. 针经标幽赋《针经指南》
  21. 针法歌《针灸大成》
  22. 针经井荥歌诀《子午流注针经》
  23. 针法(一首以下并出针经)《医经国小》
  24. 针经直说《普济方·针灸》
  25. 针法《中医名词词典》
  26. 针经直说《针经指南》
  27. 针法《厘正按摩要术》
  28. 针灸《类经》
  29. 针道自然逆顺《针灸甲乙经》
  30. 针灸《冷庐医话》
  1. 针后劳动病转重《医门补要》
  2. 针害《子午流注说难》
  3. 针后异常感《中医刺灸》
  4. 针害《中医词典》
  5. 针火《本草纲目》
  6. 针罐法《中医词典》
  7. 针急喉闭，缠喉风，并灸法《是斋百一选方》
  8. 针刮《松峰说疫》
  9. 针急喉闭方《医方考》
  10. 针工《中医词典》
  11. 针忌《普济方·针灸》
  12. 针感《中医词典》
  13. 针忌《针灸资生经》
  14. 针分三气失宜为害《类经》
  15. 针剂《中医词典》
  16. 针法总论《外科理例》
  17. 针解《素问悬解》
  18. 针法主治歌《重楼玉钥》
  19. 针解法《中医词典》
  20. 针法秘传《金针秘传》
  21. 针解篇《黄帝内经·素问》
  22. 针法门《卫生宝鉴》
  23. 针禁忌法《普济方·针灸》
  24. 针法结合腧穴特性《中医刺灸》
  25. 针禁忌法《重楼玉钥》
  26. 针法合于四时《中医刺灸》
  27. 针经《此事难知》
  28. 针法歌《针灸大成》
  29. 针经标幽赋《普济方·针灸》
  30. 针法（针刺、刺法）《中医名词词典》
  31. 针经标幽赋《针经指南》


骨槽痈_《医门补要》_中医医论_【岐黄之术】

骨槽痈

骨槽痈

  • 上一页
  • 目录
  • 相关
  • 下一页

风热上壅阳明，致耳下漫肿，牙关胀痛，为骨槽痈。以针刺牙根尽处，出血即松。内服清散方。若牙关紧闭，滴水不入，名骨槽风。若牙痛见牙根，肿凸一点，即是牙疔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针后劳动病转重
  • 当前页：骨槽痈
  • 下一页：疥疮结毒成
<<< 返回本书目录
  1. 骨槽痈《医门补要》
  2. 骨产道异常【疾病症状】
  3. 骨槽疽门主论《疡医大全》
  4. 骨产道异常性难产【疾病大全】
  5. 骨槽风丸【方剂大全】
  6. 骨刺丸【方剂大全】
  7. 骨槽风汤【方剂大全】
  8. 骨刺形成【疾病症状】
  9. 骨槽风门主论《疡医大全》
  10. 骨脆【疾病症状】
  11. 骨槽风后论《疡科心得集》
  12. 骨代谢减低【疾病症状】
  13. 骨槽风不治症《医门补要》
  14. 骨的恶性纤维组织细胞瘤【疾病大全】
  15. 骨槽风《医宗金鉴》
  16. 骨的发生《组织学与胚胎学》
  17. 骨槽风《外科正宗》
  18. 骨的偏心性肿胀【疾病症状】
  19. 骨槽风《外科正宗》
  20. 骨的生理解剖简介《现代院外急救手册》
  21. 骨槽风《马培之医案》
  22. 骨的原发性淋巴瘤【疾病大全】
  23. 骨补丸【方剂大全】
  24. 骨毒滞疮《外科启玄》
  25. 骨痹【疾病症状】
  26. 骨度《黄帝内经·灵枢》
  27. 骨痹《虚损病类钩沉》
  28. 骨度《黄帝内经太素》
  29. 骨痹《圣济总录》
  30. 骨度《金针秘传》
  1. 骨槽痈《医门补要》
  2. 骨槽痈《中医词典》
  3. 骨产道异常《妇产科学》
  4. 骨槽疽门主论《疡医大全》
  5. 骨出《中医词典》
  6. 骨槽疽《中医词典》
  7. 骨刺入肉秘方《华佗神方》
  8. 骨槽风门主论《疡医大全》
  9. 骨的表面标志《人体解剖学》
  10. 骨槽风门主方《疡医大全》
  11. 骨的发生《组织学与胚胎学》
  12. 骨槽风后论《疡科心得集》
  13. 骨的发生和发育概况《人体解剖学》
  14. 骨槽风不治症《医门补要》
  15. 骨的构造《人体解剖学》
  16. 骨槽风《外科全生集》
  17. 骨的化学成分和物理特征《人体解剖学》
  18. 骨槽风《丁甘仁医案》
  19. 骨的生理解剖简介《现代院外急救手册》
  20. 骨槽风《外科正宗》
  21. 骨的形状《人体解剖学》
  22. 骨槽风《外科正宗》
  23. 骨的组成《生物化学与分子生物学》
  24. 骨槽风《外科心法要诀》
  25. 骨骶《中医词典》
  26. 骨槽风《证治准绳·疡医》
  27. 骨癫疾《中医词典》
  28. 骨槽风《医宗金鉴》
  29. 骨毒滞疮《中医词典》
  30. 骨槽风《马培之医案》
  31. 骨毒滞疮《外科启玄》


疥疮结毒成_《医门补要》_中医医论_【岐黄之术】

疥疮结毒成

疥疮结毒成

  • 上一页
  • 目录
  • 相关
  • 下一页

疥疮湿毒下注，腿胫外结黄靥，内淌脂水，照湿热 治法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨槽痈
  • 当前页：疥疮结毒成
  • 下一页：破皮疮
<<< 返回本书目录
  1. 疥疮结毒成《医门补要》
  2. 疥疮结节【疾病症状】
  3. 疥疮剪草散【方剂大全】
  4. 疥疮恐惧【疾病症状】
  5. 疥疮膏【方剂大全】
  6. 疥疮灵【方剂大全】
  7. 疥疮大风膏【方剂大全】
  8. 疥疮论《外科正宗》
  9. 疥疮搽药【方剂大全】
  10. 疥疮门主论《疡医大全》
  11. 疥疮 （Scabies）《皮肤性病学》
  12. 疥疮散【方剂大全】
  13. 疥疮【方剂主治】
  14. 疥疮-外科理例（下）《古今医统大全》
  15. 疥疮【中药主治】
  16. 疥疮药【方剂大全】
  17. 疥疮【疾病大全】
  18. 疥疮一扫光【方剂大全】
  19. 疥疮【疾病症状】
  20. 疥风痒方《外台秘要》
  21. 疥疮《自我调养巧治病》
  22. 疥癞【中药主治】
  23. 疥疮《中医外科学》
  24. 疥灵丹【方剂大全】
  25. 疥疮《医宗金鉴》
  26. 疥螨《人体寄生虫学》
  27. 疥疮《万氏秘传片玉心书》
  28. 疥癣《备急千金要方》
  29. 疥疮《万病回春》
  30. 疥癣《千金翼方》
  1. 疥疮结毒成《医门补要》
  2. 疥疮（外科理例 下）《古今医统大全》
  3. 疥疮论《外科正宗》
  4. 疥疮（天泡疮）《医学心悟》
  5. 疥疮门《医方考》
  6. 疥疮《基因诊断与性传播疾病》
  7. 疥疮门主方《疡医大全》
  8. 疥疮《中医外科学》
  9. 疥疮门主论《疡医大全》
  10. 疥疮《万氏秘传片玉心书》
  11. 疥疮秘方《华佗神方》
  12. 疥疮《外科启玄》
  13. 疥疮涂药总考《医方考》
  14. 疥疮《奇效简便良方》
  15. 疥风痒方七首《外台秘要》
  16. 疥疮《奇效简便良方》
  17. 疥候《巢氏病源补养宣导法》
  18. 疥疮《外科证治全书》
  19. 疥候《诸病源候论》
  20. 疥疮《明医指掌》
  21. 疥候《诸病源候论》
  22. 疥疮《外科心法要诀》
  23. 疥螨《人体寄生虫学》
  24. 疥疮《古今医案按》
  25. 疥拍腹《千金翼方》
  26. 疥疮《万病回春》
  27. 疥拍腹《证类本草》
  28. 疥疮《古今医鉴》
  29. 疥癣《千金翼方》
  30. 疥疮《寿世保元》
  31. 疥癣《备急千金要方》


破皮疮_《医门补要》_中医医论_【岐黄之术】

破皮疮

破皮疮

  • 上一页
  • 目录
  • 相关
  • 下一页

病久脾虚，湿邪浸淫肌肉周身，皆可破皮流水，色黑形陷，不肯生肌，是土气已败，迁绵难愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疥疮结毒成
  • 当前页：破皮疮
  • 下一页：辛香气味宜避
<<< 返回本书目录
  1. 破皮疮《医门补要》
  2. 破气汤【方剂大全】
  3. 破牛膝【中药大全】
  4. 破钱草《滇南本草》
  5. 破积聚【中药主治】
  6. 破伤风《百病自测》
  7. 破积导饮丸【方剂大全】
  8. 破伤风《保婴撮要》
  9. 破积【中药主治】
  10. 破伤风《扁鹊心书》
  11. 破棺丹【方剂大全】
  12. 破伤风《慈幼便览》
  13. 破故纸散【方剂大全】
  14. 破伤风《丹溪手镜》
  15. 破故纸《药笼小品》
  16. 破伤风《丹溪心法》
  17. 破故纸《本草易读》
  18. 破伤风《丹溪治法心要》
  19. 破骨风【中药大全】
  20. 破伤风《地震灾后常见病多发病中医药治疗手册》
  21. 破布叶【中药大全】
  22. 破伤风《儿科萃精》
  23. 破布木【中药大全】
  24. 破伤风《古今医鉴》
  25. 破布草【中药大全】
  26. 破伤风《急救广生集》
  27. 珀珠散【方剂大全】
  28. 破伤风《家庭医学百科-医疗康复篇》
  29. 珀《本草纲目》完整版
  30. 破伤风《经验丹方汇编》
  1. 破皮疮《医门补要》
  2. 破皮疮《中医词典》
  3. 破气《中医名词词典》
  4. 破口伤秘方《华佗神方》
  5. 破气《中医词典》
  6. 破口伤《奇效简便良方》
  7. 破气汤《饮膳正要》
  8. 破拘《丹台玉案》
  9. 破气汤《太平惠民和剂局方》
  10. 破结散《三因极一病证方论》
  11. 破钱草《滇南本草》
  12. 破结散《冯氏锦囊秘录》
  13. 破散《中医词典》
  14. 破积乌头丸《备急千金要方》
  15. 破伤风《默克家庭诊疗手册》
  16. 破黄七神丹《中藏经》
  17. 破伤风《家庭医学百科-医疗康复篇》
  18. 破棺丹《外科理例》
  19. 破伤风《中医名词词典》
  20. 破棺丹《儒门事亲》
  21. 破伤风《百病自测》
  22. 破棺丹《中藏经》
  23. 破伤风《圣济总录》
  24. 破关丹《外科理例》
  25. 破伤风《景岳全书》
  26. 破故纸（热）《本草分经》
  27. 破伤风《孙真人海上方》
  28. 破故纸（热）《本草分经》
  29. 破伤风《傅青主男科》
  30. 破故纸《药性切用》
  31. 破伤风《中医词典》


辛香气味宜避_《医门补要》_中医医论_【岐黄之术】

辛香气味宜避

辛香气味宜避

  • 上一页
  • 目录
  • 相关
  • 下一页

辛香气味，性最温窜，透入鼻窍，内达脏腑，元气暗被销耗，令人不觉，每见成痨。凡佩香袋香珠，及焚辟秽诸香，皆宜弃去。惟阿魏能制香气。因此致虚者，多服补剂为佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破皮疮
  • 当前页：辛香气味宜避
  • 下一页：治疤孔法
<<< 返回本书目录
  1. 辛香气味宜避《医门补要》
  2. 辛香散【方剂大全】
  3. 辛乌散【方剂大全】
  4. 辛序《医碥》
  5. 辛未岁图《圣济总录》
  6. 辛夷《本草纲目》完整版
  7. 辛巳岁图《圣济总录》
  8. 辛夷《本草乘雅半偈》
  9. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  10. 辛夷《本草崇原》
  11. 辛润汤【方剂大全】
  12. 辛夷《本草图经》
  13. 辛卯岁图《圣济总录》
  14. 辛夷《本草新编》
  15. 辛凉清解饮【方剂大全】
  16. 辛夷《雷公炮炙论》
  17. 辛凉解表【方剂主治】
  18. 辛夷《神农本草经百种录》
  19. 辛黄汤【方剂大全】
  20. 辛夷《证类本草》
  21. 辛亥岁图《圣济总录》
  22. 辛夷《本草纲目》图文版
  23. 辛梗汤【方剂大全】
  24. 辛夷【中药大全】
  25. 辛丑岁图《圣济总录》
  26. 辛夷清肺饮【方剂大全】
  27. 辛参【中药大全】
  28. 辛夷散《汤头歌诀》
  29. 心主手厥阴心包络之脉《经络考》
  30. 辛夷散【方剂大全】
  1. 辛香气味宜避《医门补要》
  2. 辛乌散《重楼玉钥》
  3. 辛香散《救伤秘旨》
  4. 辛温平补汤《退思集类方歌注》
  5. 辛序《医碥》
  6. 辛温解表法《时病论歌括新编》
  7. 辛夷《神农本草经》
  8. 辛温解表《证治准绳·疡医》
  9. 辛夷《本草纲目》
  10. 辛温解表《中医词典》
  11. 辛夷《雷公炮炙论》
  12. 辛温解表《中医名词词典》
  13. 辛夷《雷公炮制药性解》
  14. 辛未岁图《圣济总录》
  15. 辛夷《千金翼方》
  16. 辛巳岁图《圣济总录》
  17. 辛夷《玉楸药解》
  18. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  19. 辛夷《本草经集注》
  20. 辛胜酸《中医词典》
  21. 辛夷《神农本草经百种录》
  22. 辛生肺《中医词典》
  23. 辛夷《本草衍义》
  24. 辛散太阳法《时病论歌括新编》
  25. 辛夷《本草备要》
  26. 辛散太阳法《时病论歌括新编》
  27. 辛夷《冯氏锦囊秘录》
  28. 辛散《中医词典》
  29. 辛夷《医学入门》
  30. 辛日 丙与辛合《普济方·针灸》
  31. 辛夷《证类本草》


治疤孔法_《医门补要》_中医医论_【岐黄之术】

治疤孔法

治疤孔法

  • 上一页
  • 目录
  • 相关
  • 下一页

（先用针刺破其处）

盖人面部疤孔，乃为破相。流年值此部位，蹭蹬，用陈降丹、生石膏，乳细掺疤孔内，须薄贴膏药，过七日，疤孔肉果俱腐起。太深者，只薄掺生肌散一次，贴膏药后，多贴无药膏药。疤孔浅者，不可上药，只贴膏药。倘疤孔内未腐，仍薄掺降药，贴膏药。待疤肉见腐，要贴膏药四十日，自长平复。或先贴膏药五日，使疤肉回嫩易腐。千古妙方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛香气味宜避
  • 当前页：治疤孔法
  • 下一页：铁针入肉
<<< 返回本书目录
  1. 治疤孔法《医门补要》
  2. 治白浊白淫《济阴纲目》
  3. 治案三条-胎产须知 《古今医统大全》
  4. 治百病备急丸散膏诸要方《肘后备急方》
  5. 治KT疮《洪氏集验方》
  6. 治百病后虚烦扰不得眠诸方《小品方》
  7. 治KT病似疽诸方《小品方》
  8. 治胞衣不下方《集验方》
  9. 治（恶核）恶肉恶脉诸方《小品方》
  10. 治胞衣不下杂方《济阴纲目》
  11. 炙皂散【方剂大全】
  12. 治胞转灸法《圣济总录》
  13. 炙香港脚穴名《外台秘要》
  14. 治褓中小儿脐风，撮口法。《苏沈良方》
  15. 炙黄芪【中药大全】
  16. 治褓中小儿脐风撮口法《洪氏集验方》
  17. 炙红芪【中药大全】
  18. 治暴嗽不止或失声者《洪氏集验方》
  19. 炙黑豆《保健药膳》
  20. 治背疽糁药《洪氏集验方》
  21. 炙骨蒸法图《外台秘要》
  22. 治被压迮堕折斫刺（金疮）诸方《小品方》
  23. 炙肝散【方剂大全】
  24. 治贲豚气方《集验方》
  25. 炙甘草汤证治推论的意义《圆运动的古中医学》
  26. 治崩淋经漏之法《妇人规》
  27. 炙甘草汤证治本位的意义《圆运动的古中医学》
  28. 治崩漏病方《妇科玉尺》
  29. 炙甘草汤证《临证实验录》
  30. 治崩漏次第《女科秘要》
  1. 治疤孔法《医门补要》
  2. 治黯风刺方《儒门事亲》
  3. 治白癜风《是斋百一选方》
  4. 治暗风方一《是斋百一选方》
  5. 治白癜风《是斋百一选方》
  6. 治暗风方二《是斋百一选方》
  7. 治白丁增寒喘急昏冒方《中藏经》
  8. 治案三条（胎产须知）《古今医统大全》
  9. 治白花蛇骨刺肿痛方，亦治蛇咬《是斋百一选方》
  10. 治案《古今医统大全》
  11. 治白癞头疮《是斋百一选方》
  12. 治案《古今医统大全》
  13. 治白气狸二方《三因极一病证方论》
  14. 治案《古今医统大全》
  15. 治白浊《奇方类编》
  16. 治案《古今医统大全》
  17. 治白浊白淫《济阴纲目》
  18. 治案《古今医统大全》
  19. 治白浊方《急救广生集》
  20. 治案《古今医统大全》
  21. 治百病备急丸散膏诸要方《肘后备急方》
  22. 治案《古今医统大全》
  23. 治百病后虚烦扰不得眠诸方《小品方》
  24. 治案《古今医统大全》
  25. 治百虫入耳《是斋百一选方》
  26. 治案《古今医统大全》
  27. 治斑疮倒压方《儒门事亲》
  28. 治案《古今医统大全》
  29. 治斑疮方《博济方》
  30. 治案《古今医统大全》
  31. 治胞衣不下《奇方类编》


铁针入肉_《医门补要》_中医医论_【岐黄之术】

铁针入肉

铁针入肉

  • 上一页
  • 目录
  • 相关
  • 下一页

铁戳入肉不见，取癞虾蟆眼珠四个，捣敷戳口，三日针现头，可钳出。（冷天在河内取虾蟆。）或戳口上降丹贴膏药，过一月针自原口吐出，或大吸铁石吸之亦出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疤孔法
  • 当前页：铁针入肉
  • 下一页：骨伤断
<<< 返回本书目录
  1. 铁针入肉《医宗金鉴》
  2. 铁针误入咽喉《医宗金鉴》
  3. 铁针入肉《医门补要》
  4. 铁中毒【疾病大全】
  5. 铁针《针灸聚英》
  6. 铁轴草【中药大全】
  7. 铁仔【中药大全】
  8. 铁椎柄《本草纲目》完整版
  9. 铁衣《本草经解》
  10. 铁镞《本草纲目》完整版
  11. 铁锈色痰【疾病症状】
  12. 听不懂别人及自己说的话【疾病症状】
  13. 铁锈【中药大全】
  14. 听肺木《对山医话》
  15. 铁锈《本草纲目》图文版
  16. 听宫穴【头部背面穴位】
  17. 铁锈《本草纲目》完整版
  18. 听骨畸形【疾病症状】
  19. 铁线透骨草【中药大全】
  20. 听会穴【头部背面穴位】
  21. 铁线牡丹《滇南本草》
  22. 听觉过敏【疾病症状】
  23. 铁线莲【中药大全】
  24. 听觉疲劳【疾病症状】
  25. 铁线虫病【疾病大全】
  26. 听觉器官《生理学》
  27. 铁线草【中药大全】
  28. 听觉损失《基因与疾病》
  29. 铁线草《本草纲目》图文版
  30. 听觉障碍【疾病症状】
  1. 铁针入肉《医门补要》
  2. 铁针入肉《奇效简便良方》
  3. 铁针入肉方《救伤秘旨》
  4. 铁针入肉《外科心法要诀》
  5. 铁针入肉秘方《华佗神方》
  6. 铁针入肉《医宗金鉴》
  7. 铁针误入咽喉《医宗金鉴》
  8. 铁针刺喉秘方《华佗神方》
  9. 铁针误入咽喉《外科心法要诀》
  10. 铁针《针灸聚英》
  11. 铁针误入咽喉《奇效简便良方》
  12. 铁针《中医词典》
  13. 铁中毒《默克家庭诊疗手册》
  14. 铁衣《本草经解》
  15. 铁柱散《明目至宝》
  16. 铁衣《本草经解》
  17. 听肺木《对山医话》
  18. 铁钥匙《得配本草》
  19. 听宫《中医词典》
  20. 铁锈《得配本草》
  21. 听宫《针灸学》
  22. 铁锈《本经逢原》
  23. 听宫（一名多所闻）《针灸大成》
  24. 铁锈《证类本草》
  25. 听呵《中医词典》
  26. 铁锈《玉楸药解》
  27. 听河《中医词典》
  28. 铁锈《雷公炮制药性解》
  29. 听户《中医词典》
  30. 铁屑《外科全生集》
  31. 听幻觉《神经精神疾病诊断学》


骨伤断_《医门补要》_中医医论_【岐黄之术】

骨伤断

骨伤断

  • 上一页
  • 目录
  • 相关
  • 下一页

人过四五十岁，若手足骨跌断，骨中精髓已坚满，一时难接。或须经年，方可撤消。年少骨中空薄，月余可归旧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁针入肉
  • 当前页：骨伤断
  • 下一页：鸦啖疮
<<< 返回本书目录
  1. 骨伤断《医门补要》
  2. 骨伤科用药《国家基本药物目录》（2009版）
  3. 骨软化症骨盆【疾病症状】
  4. 骨伤作痛《续名医类案》
  5. 骨软化【疾病症状】
  6. 骨伤作痛《医宗金鉴》
  7. 骨软骨瘤【疾病大全】
  8. 骨神经鞘瘤【疾病大全】
  9. 骨软骨瘤《骨科学》
  10. 骨神经纤维瘤【疾病大全】
  11. 骨肉瘤【疾病大全】
  12. 骨嗜酸性肉芽肿【疾病大全】
  13. 骨肉瘤《自我调养巧治病》
  14. 骨髓病性贫血【疾病大全】
  15. 骨肉瘤《骨科学》
  16. 骨髓穿刺术《物理诊断学》
  17. 骨溶解【疾病症状】
  18. 骨髓的发育异常【疾病症状】
  19. 骨热《幼幼新书》
  20. 骨髓和血细胞发生《组织学与胚胎学》
  21. 骨气臌【疾病症状】
  22. 骨髓检查《常用化验值及意义》
  23. 骨皮质变薄【疾病症状】
  24. 骨髓浆细胞增多【疾病症状】
  25. 骨皮清膈散【方剂大全】
  26. 骨髓巨核细胞成熟障碍【疾病症状】
  27. 骨盆肿瘤【疾病症状】
  28. 骨髓痨性贫血【疾病大全】
  29. 骨盆直肠脓肿【疾病大全】
  30. 骨髓瘤《自我调养巧治病》
  1. 骨伤断《医门补要》
  2. 骨软骨瘤《骨科学》
  3. 骨伤科《中国医学通史》
  4. 骨软风秘方《华佗神方》
  5. 骨伤科《中国医学通史》
  6. 骨肉瘤《骨科学》
  7. 骨伤科《中国医学通史》
  8. 骨肉瘤《自我调养巧治病》
  9. 骨伤科《中国医学通史》
  10. 骨热疳痨《中医词典》
  11. 骨伤科《中国医学通史》
  12. 骨热《幼幼新书》
  13. 骨伤科《中国医学通史》
  14. 骨盆腔《妇产科学》
  15. 骨伤科《中国医学通史》
  16. 骨盆肌《人体解剖学》
  17. 骨伤科《中国医学通史》
  18. 骨盆骨折《骨科学》
  19. 骨伤科疾病《中国医学通史》
  20. 骨盆骨折《百病自测》
  21. 骨伤作痛《正体类要》
  22. 骨盆骨折《家庭医学百科-医疗康复篇》
  23. 骨伤作痛《正骨心法要旨》
  24. 骨盆底《妇产科学》
  25. 骨伤作痛《医宗金鉴》
  26. 骨盆的组成《妇产科学》
  27. 骨伤作痛《续名医类案》
  28. 骨迷路《人体解剖学》
  29. 骨伤作痛《证治准绳·疡医》
  30. 骨路支《证类本草》
  31. 骨声《中医词典》


鸦啖疮_《医门补要》_中医医论_【岐黄之术】

鸦啖疮

鸦啖疮

  • 上一页
  • 目录
  • 相关
  • 下一页

初起红肿，随转紫黑，沿烂深嵌，时流脂水，似鸦喙所啄形，故名鸦啖疮。周身可生，乃脾肺湿热过盛，溢于经隧所致。掺药方。（见《青囊集》。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨伤断
  • 当前页：鸦啖疮
  • 下一页：经水倒行
<<< 返回本书目录
  1. 鸦啖疮《医门补要》
  2. 鸦啖疮门主论《疡医大全》
  3. 鸦胆子解《医学衷中参西录》
  4. 鸦片【中药大全】
  5. 鸦胆子【中药大全】
  6. 鸦片烟《冷庐医话》
  7. 鸦胆子《本草易读》
  8. 鸦跖花【中药大全】
  9. 鸦葱【中药大全】
  10. 鸦子挣《松峰说疫》
  11. 鸦椿卫矛【中药大全】
  12. 鸭《滇南本草》
  13. 压掌散【方剂大全】
  14. 鸭《食物疗法》
  15. 压缩型骨折【疾病症状】
  16. 鸭【中药大全】
  17. 压热《千金翼方》
  18. 鸭步步态【疾病症状】
  19. 压气散《苏沈良方》
  20. 鸭胆【中药大全】
  21. 压迫性疼痛【疾病症状】
  22. 鸭胆子【中药大全】
  23. 压迫性视神经病变【疾病大全】
  24. 鸭蛋汤【方剂大全】
  25. 压迫瘘口试验【疾病症状】
  26. 鸭儿芹【中药大全】
  27. 压力性尿失禁【疾病大全】
  28. 鸭儿芹根【中药大全】
  29. 压力性尿失禁《家庭医学百科-医疗康复篇》
  30. 鸭儿芹果【中药大全】
  1. 鸦啖疮《医门补要》
  2. 鸦啖疮《中医词典》
  3. 鸦啖疮门主方《疡医大全》
  4. 鸦胆子解《医学衷中参西录》
  5. 鸦啖疮门主论《疡医大全》
  6. 鸦胆子《本草易读》
  7. 鸦黄《中医词典》
  8. 鸦叉《中医词典》
  9. 鸦片《本草易读》
  10. 押手法《中医词典》
  11. 鸦片烟《玉楸药解》
  12. 押手《中医词典》
  13. 鸦片烟《冷庐医话》
  14. 押法《中医词典》
  15. 鸦子挣《松峰说疫》
  16. 压迮坠堕内损候《诸病源候论》
  17. 鸭《食物疗法》
  18. 压迮伤《伤科汇纂》
  19. 鸭《本草备要》
  20. 压推法《中医词典》
  21. 鸭《冯氏锦囊秘录》
  22. 压痛及反跳痛《物理诊断学》
  23. 鸭《顾松园医镜》
  24. 压舌板《中医词典》
  25. 鸭《本经逢原》
  26. 压热《千金翼方》
  27. 鸭《本草从新》
  28. 压气散《苏沈良方》
  29. 鸭《得配本草》
  30. 压力性尿失禁《家庭医学百科-医疗康复篇》
  31. 鸭《本草便读》


经水倒行_《医门补要》_中医医论_【岐黄之术】

经水倒行

经水倒行

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女若临经期下窍阻闭，反见血从口鼻涌行，此气旺血热，引之逆出上窍，惟降气凉血，自循常道归经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸦啖疮
  • 当前页：经水倒行
  • 下一页：囊痈自烂卵落可治
<<< 返回本书目录
  1. 经水倒行《医门补要》
  2. 经水多少症《女科秘要》
  3. 经水不调症《女科秘要》
  4. 经水过多兼时下白带《妇科心法要诀》
  5. 经水不调【方剂主治】
  6. 经水过多兼时下白带《医宗金鉴》
  7. 经水《周慎斋遗书》
  8. 经水过期而来《女科切要》
  9. 经水《续名医类案》
  10. 经水行后而腹痛《医法圆通》
  11. 经水《沈氏女科辑要》
  12. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  13. 经水《内经评文》
  14. 经水或紫或黑论《格致余论》
  15. 经水《灵枢悬解》
  16. 经水将行而腹痛《医法圆通》
  17. 经水《金匮钩玄》
  18. 经水来多而色紫成块《医法圆通》
  19. 经水《黄帝内经·灵枢》
  20. 经水来少而色淡《医法圆通》
  21. 经水《古今医案按》
  22. 经水愆期《女科指掌》
  23. 经水《丹溪手镜》
  24. 经水先期而来《女科切要》
  25. 经输所疗《黄帝内经太素》
  26. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  27. 经事不调《秘传证治要诀及类方》
  28. 经水先期而至有虚实之异《轩岐救正论》
  29. 经渠穴【上肢内侧穴位】
  30. 经水欲行先身体痛或腹痛《女科百问》
  1. 经水倒行《医门补要》
  2. 经水从口鼻出《宁坤秘籍》
  3. 经水断绝《中医词典》
  4. 经水传播《预防医学》
  5. 经水多少《胎产指南》
  6. 经水不止发肿满《中医词典》
  7. 经水多少症《女科秘要》
  8. 经水不止《中医词典》
  9. 经水否涩《中医词典》
  10. 经水不通《奇效简便良方》
  11. 经水过多《傅青主女科》
  12. 经水不调症《女科秘要》
  13. 经水过多《中医词典》
  14. 经水不调有先后多少之分《女科经纶》
  15. 经水过多兼时下白带《医宗金鉴》
  16. 经水不调第四《竹泉生女科集要》
  17. 经水过多兼时下白带《妇科心法要诀》
  18. 经水不调第三《竹泉生女科集要》
  19. 经水过后腹痛属于气血两虚《女科经纶》
  20. 经水不调第二《竹泉生女科集要》
  21. 经水过期而来《女科切要》
  22. 经水不利下《中医词典》
  23. 经水行后而腹痛《医法圆通》
  24. 经水不利（杂病）《金匮悬解》
  25. 经水黑灰《中医词典》
  26. 经水不行《中医词典》
  27. 经水横行旁流大肠《竹泉生女科集要》
  28. 经水不定《中医词典》
  29. 经水后期《傅青主女科》
  30. 经水辨色有气虚血热痰多之分《女科经纶》
  31. 经水后期《中医词典》


囊痈自烂卵落可治_《医门补要》_中医医论_【岐黄之术】

囊痈自烂卵落可治

囊痈自烂卵落可治

  • 上一页
  • 目录
  • 相关
  • 下一页

湿盛热炽者，每下注肾囊，失于疗治，则易肿易溃。常有烂穿囊皮，脱去一卵者，或落下两子者，无容惊畏，只内进清热利湿方，外掺两元散，（方见《青囊集》。）贴以膏药，一二月可全功。若刀棍伤落者，立死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水倒行
  • 当前页：囊痈自烂卵落可治
  • 下一页：肢肉伤治不可迟
<<< 返回本书目录
  1. 囊痈自烂卵落可治《医门补要》
  2. 囊肿《冯氏锦囊秘录》
  3. 囊痈-外科理例（上）《古今医统大全》
  4. 囊肿《冯氏锦囊秘录》
  5. 囊痈门主论《疡医大全》
  6. 囊肿【疾病症状】
  7. 囊痈门《辨证录》
  8. 囊肿壁薄且内含无色液体【疾病症状】
  9. 囊痈论《外科正宗》
  10. 囊肿性痤疮【疾病症状】
  11. 囊痈论《青囊秘诀》
  12. 囊肿样改变【疾病症状】
  13. 囊痈（谓阴囊患痈）《保婴撮要》
  14. 囊状淋巴管瘤【疾病大全】
  15. 囊痈【疾病大全】
  16. 曩泻《幼幼新书》
  17. 囊痈《中医外科学》
  18. 硇砂《本草纲目》图文版
  19. 囊痈《续名医类案》
  20. 硇砂【中药大全】
  21. 囊痈《外科理例》
  22. 硇砂煎丸【方剂大全】
  23. 囊痈《寿世保元》
  24. 硇砂散【方剂大全】
  25. 囊痈《立斋外科发挥》
  26. 硇砂丸【方剂大全】
  27. 囊痈《景岳全书》
  28. 蛲虫《圣济总录》
  29. 囊痈《古今医彻》
  30. 蛲虫《幼幼新书》
  1. 囊痈自烂卵落可治《医门补要》
  2. 囊痈阴头痈《医学纲目》
  3. 囊肿《冯氏锦囊秘录》
  4. 囊痈秘方《华佗神方》
  5. 囊肿《冯氏锦囊秘录》
  6. 囊痈门主论《疡医大全》
  7. 囊肿《口腔科学》
  8. 囊痈门主方《疡医大全》
  9. 囊纵《中医词典》
  10. 囊痈门（二则）《辨证录》
  11. 囊纵《中医词典》
  12. 囊痈论《外科正宗》
  13. 曩泻《幼幼新书》
  14. 囊痈论《青囊秘诀》
  15. 齉《中医词典》
  16. 囊痈（谓阴囊患痈）《保婴撮要》
  17. 齉《中医词典》
  18. 囊痈（外科理例 上）《古今医统大全》
  19. 硇砂《本草纲目》
  20. 囊痈《回生集》
  21. 硇砂《玉楸药解》
  22. 囊痈《回生集》
  23. 硇砂《中药炮制》
  24. 囊痈《中医外科学》
  25. 蛲虫《圣济总录》
  26. 囊痈《立斋外科发挥》
  27. 蛲虫《幼幼新书》
  28. 囊痈《古今医彻》
  29. 蛲虫病《家庭医学百科-医疗康复篇》
  30. 囊痈《奇效简便良方》
  31. 蛲虫病《中医词典》


肢肉伤治不可迟_《医门补要》_中医医论_【岐黄之术】

肢肉伤治不可迟

肢肉伤治不可迟

  • 上一页
  • 目录
  • 相关
  • 下一页

人之肢体肌肉，及手足指，设被刀斧伤落，不在毙命之处，尚有皮连或皮已断，先宜止其血，速趁血未冷，气未散，安整原位，不可稍有歪斜，即在伤口掺生肌药，外贴膏药，加以布条扎紧，不使移动，隔三四日一换，月余可痊。尚伤落之肢肉一过迟，而血枯气散，虽如法安放上药，必难接续归原。因生气已去，岂有复长之理？至接断骨，妙在手法，当考伤科书自知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囊痈自烂卵落可治
  • 当前页：肢肉伤治不可迟
  • 下一页：咯血圆点不治
<<< 返回本书目录
  1. 肢肉伤治不可迟《医门补要》
  2. 肢体变细变短【疾病症状】
  3. 肢节肿痛治验《卫生宝鉴》
  4. 肢体不自主震颤【疾病症状】
  5. 肢节疼痛【方剂主治】
  6. 肢体沉重【方剂主治】
  7. 肢节烦疼【方剂主治】
  8. 肢体怠惰【方剂主治】
  9. 肢骨纹状肥大【疾病大全】
  10. 肢体的发生《组织学与胚胎学》
  11. 肢骨纹状肥大【疾病症状】
  12. 肢体的非凹性水肿【疾病症状】
  13. 肢端硬化【疾病症状】
  14. 肢体短缩畸形【疾病症状】
  15. 肢端易发生不易控制的足癣感染【疾病症状】
  16. 肢体短缩畸形【疾病症状】
  17. 肢端纤维角化瘤【疾病大全】
  18. 肢体发凉【疾病症状】
  19. 肢端湿冷【疾病症状】
  20. 肢体烦疼【方剂主治】
  21. 肢端缺血【疾病症状】
  22. 肢体浮肿《温疫论》
  23. 肢端凉【疾病症状】
  24. 肢体浮肿【方剂主治】
  25. 肢端接连出现苍白、发组和潮红反应【疾病症状】
  26. 肢体和臀部减肥术《减肥新法与技巧》
  27. 肢端角化【疾病症状】
  28. 肢体忽冷忽热，时红时白【疾病症状】
  29. 肢端肥大症性心肌病【疾病大全】
  30. 肢体或躯干麻木【疾病症状】
  1. 肢肉伤治不可迟《医门补要》
  2. 肢络《中医词典》
  3. 肢体的发生《组织学与胚胎学》
  4. 肢冷泻青不渴为寒宜温药《证治准绳·幼科》
  5. 肢体的水肿辨病《常见病自测》
  6. 肢胫《中医词典》
  7. 肢体浮肿《温疫论》
  8. 肢节肿痛治验《卫生宝鉴》
  9. 肢体受寒疼痛可熨以坎离砂及坎离砂制法《医学衷中参西录》
  10. 肢节肿痛《中医词典》
  11. 肢肿《中医词典》
  12. 肢节痛《中医词典》
  13. 肢肿如石击之有声《古今医统大全》
  14. 肢节色见面部《脉诀汇辨》
  15. 织布法《老年百病防治》
  16. 肢节烦疼《中医词典》
  17. 栀于豉证十八　阳明六十九《伤寒悬解》
  18. 肢节《中医词典》
  19. 栀于香豉证十九　太阳八十九《伤寒悬解》
  20. 肢烦口干要诀《华佗神方》
  21. 栀子《本草纲目》
  22. 肢端肥大症和巨人症《内分泌学》
  23. 栀子《雷公炮炙论》
  24. 肢端肥大症《默克家庭诊疗手册》
  25. 栀子《千金翼方》
  26. 肢《外科证治全书》
  27. 栀子《长沙药解》
  28. 肢《中医词典》
  29. 栀子《中药炮制》
  30. 知祝由《黄帝内经太素》
  31. 栀子《饮膳正要》


咯血圆点不治_《医门补要》_中医医论_【岐黄之术】

咯血圆点不治

咯血圆点不治

  • 上一页
  • 目录
  • 相关
  • 下一页

吐血虽多，由肺胃肝来者，十中可治七八。惟咯血乃痰带血丝，盖由咳久肺伤，或脾虚无以生肺，或风遏化火刑金。初时易治，延绵多费手。最危者，痰见圆红珠，形神饮食尚未大败，实肾水将枯，龙火震动，营分溢于上窍。以圆为天，天一生水，肾者水脏，水中火烁，越位侵肺，故咯圆点血星，十症十死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肢肉伤治不可迟
  • 当前页：咯血圆点不治
  • 下一页：抓碰成恶疮
<<< 返回本书目录
  1. 咯血圆点不治《医门补要》
  2. 咯血窒息的急救《现代院外急救手册》
  3. 咯血衄血嗽血《儒门事亲》
  4. 鸽《本草纲目》完整版
  5. 咯血反复发作3年，加重28天《名师垂教》
  6. 鸽《食物疗法》
  7. 咯血伴有皮肤粘膜出血【疾病症状】
  8. 鸽《本草纲目》图文版
  9. 咯血伴胸痛【疾病症状】
  10. 鸽【中药大全】
  11. 咯血伴呛咳【疾病症状】
  12. 鸽蛋烩银耳《保健药膳》
  13. 咯血伴黄疸【疾病症状】
  14. 鸽粪【中药大全】
  15. 咯血伴发热【疾病症状】
  16. 鸽粪包【方剂大全】
  17. 咯血【方剂主治】
  18. 鸽粪散【方剂大全】
  19. 咯血【中药主治】
  20. 鸽卵《本草纲目》完整版
  21. 咯血【疾病大全】
  22. 鸽卵【中药大全】
  23. 咯血【疾病症状】
  24. 鸽肉【中药大全】
  25. 咯血《证治准绳·杂病》
  26. 鸽屎（鸽粪）《本草纲目》完整版
  27. 咯血《证治准绳·类方》
  28. 鸽血《本草纲目》完整版
  29. 咯血《血证论》
  30. 割舌罗【中药大全】
  1. 咯血圆点不治《医门补要》
  2. 咯血失音《奇效简便良方》
  3. 咯血窒息的急救《现代院外急救手册》
  4. 咯血衄血嗽血《儒门事亲》
  5. 胳《中医词典》
  6. 咯血反复发作3年，加重28天《名师垂教》
  7. 胳膊《中医词典》
  8. 咯血辨病《常见病自测》
  9. 胳却《中医词典》
  10. 咯血《金匮钩玄》
  11. 胳肢窝《中医词典》
  12. 咯血《秘传证治要诀及类方》
  13. 胳肘《中医词典》
  14. 咯血《奇效简便良方》
  15. 鸽《本草纲目》
  16. 咯血《丹溪治法心要》
  17. 鸽《食物疗法》
  18. 咯血《血证论》
  19. 鸽《冯氏锦囊秘录》
  20. 咯血《仁术便览》
  21. 鸽《本经逢原》
  22. 咯血《丹溪心法》
  23. 鸽《本草从新》
  24. 咯血《明医指掌》
  25. 鸽《本草便读》
  26. 咯血《寿世保元》
  27. 鸽《本草分经》
  28. 咯血《证治准绳·杂病》
  29. 鸽《本草撮要》
  30. 咯血《证治准绳·类方》
  31. 鸽《药性切用》


抓碰成恶疮_《医门补要》_中医医论_【岐黄之术】

抓碰成恶疮

抓碰成恶疮

  • 上一页
  • 目录
  • 相关
  • 下一页

人有头面肢体，每因抓碰，伤破肌肉。或被刀斧伤斫，初无关碍，乃不戒荤腥发物，致患处 赤肿痛，转成疔疮恶毒。病者与医家。昧于不知其由。宜速忌口味。根据外症施治。延迟难救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咯血圆点不治
  • 当前页：抓碰成恶疮
  • 下一页：气虚成瘤
<<< 返回本书目录
  1. 抓碰成恶疮《医门补要》
  2. 专方《张氏医通》
  3. 抓地龙【中药大全】
  4. 专方专药治口苦《名师垂教》
  5. 抓地虎【中药大全】
  6. 专翕大生膏【方剂大全】
  7. 抓炒杜仲腰花《保健药膳》
  8. 专治法《石室秘录》
  9. 箸《本草纲目》完整版
  10. 专治颈项怪症丸《外科传薪集》
  11. 筑宾穴【下肢内侧穴位】
  12. 专治肾囊风《外科传薪集》
  13. 铸钟黄土《本草纲目》完整版
  14. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  15. 铸铧孔中黄土《本草纲目》完整版
  16. 砖子苗【中药大全】
  17. 蛀牙散【方剂大全】
  18. 转氨酶异常增高【疾病症状】
  19. 著至教论《素问悬解》
  20. 转氨酶增高【疾病症状】
  21. 疰夏门《辨证录》
  22. 转胞《产鉴》
  23. 疰夏《药症忌宜》
  24. 转胞《丹溪治法心要》
  25. 疰忤中恶证治《三因极一病证方论》
  26. 转胞《古今医案按》
  27. 疰病相染易方《外台秘要》
  28. 转胞《女科秘旨》
  29. 疰病部《本草易读》
  30. 转胞《盘珠集胎产症治》
  1. 抓碰成恶疮《医门补要》
  2. 抓法《中医词典》
  3. 抓伤面皮《奇效简便良方》
  4. 抓炒杜仲腰花《保健药膳》
  5. 抓主证，识病机《思考中医》
  6. 箸针《中医词典》
  7. 拽法《中医词典》
  8. 筑基《中医词典》
  9. 专方《张氏医通》
  10. 筑法《中医词典》
  11. 专方专药治口苦《名师垂教》
  12. 筑宾《针灸学》
  13. 专精《中医词典》
  14. 筑宾《中医词典》
  15. 专利保护《默克家庭诊疗手册》
  16. 筑宾《针灸大成》
  17. 专任《轩岐救正论》
  18. 铸钟黄土《证类本草》
  19. 专题调查资料《预防医学》
  20. 铸铧锄孔中黄土《证类本草》
  21. 专阴《中医词典》
  22. 蛀牙痛《奇效简便良方》
  23. 专治大人小儿丹毒《是斋百一选方》
  24. 蛀夏《医述》
  25. 专治法《石室秘录》
  26. 蛀节疔《中医词典》
  27. 专治风火眼红方《回生集》
  28. 蛀疳《中医词典》
  29. 专治脚疽《是斋百一选方》
  30. 蛀发癣《外科全生集》
  31. 专治结胸停食伤寒糟蒲饼《回生集》


气虚成瘤_《医门补要》_中医医论_【岐黄之术】

气虚成瘤

气虚成瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

每有病后，体亏气虚，不能上升，使头巅之气机不运，凝肿如瘤，按之绵软，或大如杯，或小如桃，不可动刀针，只宜峻补正气，月余自消。又有初生小儿，先天不足，亦有此瘤，不必施治，两月后自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抓碰成恶疮
  • 当前页：气虚成瘤
  • 下一页：病时病后要省劳节欲
<<< 返回本书目录
  1. 气虚成瘤《医门补要》
  2. 气虚发热其二《临证实验录》
  3. 气虚【方剂主治】
  4. 气虚发热其一《临证实验录》
  5. 气虚《续名医类案》
  6. 气虚乏力【中药主治】
  7. 气胸【疾病大全】
  8. 气虚体质【疾病症状】
  9. 气胸【疾病症状】
  10. 气虚脱肛《医宗金鉴》
  11. 气胸《家庭医学百科-医疗康复篇》
  12. 气虚下陷《凌临灵方》
  13. 气胸《呼吸病学》
  14. 气虚眩晕【疾病大全】
  15. 气性膀胱炎【疾病大全】
  16. 气虚血热毒盛三法治例《张氏医通》
  17. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  18. 气虚血虚《明医杂着》
  19. 气性坏疽病【疾病大全】
  20. 气虚壅肿《续名医类案》
  21. 气性坏疽【疾病大全】
  22. 气虚中满论《医贯》
  23. 气性坏疽《家庭医学百科-医疗康复篇》
  24. 气穴《黄帝内经太素》
  25. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  26. 气穴【胸部腹部穴位】
  27. 气性坏疽《百病自测》
  28. 气穴论《素问悬解》
  29. 气泄《医学读书记》
  30. 气穴论篇《黄帝内经·素问》
  1. 气虚成瘤《医门补要》
  2. 气虚不摄《中医词典》
  3. 气虚喘《中医词典》
  4. 气虚不溃《正体类要》
  5. 气虚喘逆《中医词典》
  6. 气虚不溃《正体类要》
  7. 气虚喘逆《症因脉治》
  8. 气虚补之《痰火点雪》
  9. 气虚猝倒《傅青主男科》
  10. 气虚痹《中医词典》
  11. 气虚短气《中医词典》
  12. 气虚崩漏用断下汤论《女科经纶》
  13. 气虚短气《症因脉治》
  14. 气虚崩漏《中医词典》
  15. 气虚耳聋《中医词典》
  16. 气虚崩漏《中医名词词典》
  17. 气虚耳鸣《中医词典》
  18. 气虚 附血虚。《明医指掌》
  19. 气虚发热《竹林女科证治》
  20. 气虚《明医指掌》
  21. 气虚发热其二《临证实验录》
  22. 气虚《明医指掌》
  23. 气虚发热其一《临证实验录》
  24. 气虚《续名医类案》
  25. 气虚腹痛《中医词典》
  26. 气虚《中医词典》
  27. 气虚腹痛《症因脉治》
  28. 气虚《中医名词词典》
  29. 气虚喉痛《中医词典》
  30. 气胸及液气胸《放射诊断学》
  31. 气虚滑胎《中医词典》


病时病后要省劳节欲_《医门补要》_中医医论_【岐黄之术】

病时病后要省劳节欲

病时病后要省劳节欲

  • 上一页
  • 目录
  • 相关
  • 下一页

人当病来，一触忿怒，劳动并嗜欲忧思，能使轻症转重，而重症入危，至病将愈，尤宜屏去外缘，方易强健。若不禁戒，变象蜂起，谁之咎欤？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气虚成瘤
  • 当前页：病时病后要省劳节欲
  • 下一页：病中转病
<<< 返回本书目录
  1. 病时病后要省劳节欲《医门补要》
  2. 病时静心息虑《明医杂着》
  3. 病深非浅药能治论《医学源流论》
  4. 病史、症状和体征《医学遗传学基础》
  5. 病深而形色毛发有不变者篇《形色外诊简摩》
  6. 病史采集（history taking）《神经病学》
  7. 病入膏肓《趣味中医》
  8. 病似痨怯《医门补要》
  9. 病乳《续名医类案》
  10. 病室常用物品的清洁与保养《基础护理学》
  11. 病人营养与饮食护理《基础护理学》
  12. 病死《洗冤集录》
  13. 病人入院及出院的护理《基础护理学》
  14. 病死牛肉有毒《医门补要》
  15. 病人入院护理《基础护理学》
  16. 病随国运论《医学源流论》
  17. 病人的一般心理活动《医学心理学》
  18. 病态窦房结综合征《赵绍琴临证验案精选》
  19. 病人的卧位与安全护理《基础护理学》
  20. 病态窦房结综合征【疾病大全】
  21. 病人的膳食管理及护理《基础护理学》
  22. 病态平衡与潜病《中医疾病预测》
  23. 病人的清洁、舒适与安全护理《基础护理学》
  24. 病态欣快感【疾病症状】
  25. 病人的清洁、舒适护理《基础护理学》
  26. 病同人异论《医学源流论》
  27. 病人出院护理《基础护理学》
  28. 病同因别论《医学源流论》
  29. 病人尺脉洪大《仁斋直指方论（附补遗）》
  30. 病退缓进饮食《医门补要》
  1. 病时病后要省劳节欲《医门补要》
  2. 病胜脏《中医词典》
  3. 病时静心息虑《明医杂着》
  4. 病深非浅药能治论《医学源流论》
  5. 病史《默克家庭诊疗手册》
  6. 病深而形色毛发有不变者篇《形色外诊简摩》
  7. 病史、症状和体征《医学遗传学基础》
  8. 病蛇节《中医词典》
  9. 病史采集《神经病学》
  10. 病色相克《中医词典》
  11. 病史和查体《默克家庭诊疗手册》
  12. 病色相克《中医名词词典》
  13. 病似痨怯《医门补要》
  14. 病色《中医词典》
  15. 病似天钓《幼科发挥》
  16. 病色《常见病自测》
  17. 病室常用物品的清洁与保养《基础护理学》
  18. 病色《中医名词词典》
  19. 病室十要《中医词典》
  20. 病三条《伤寒贯珠集》
  21. 病暑《中医词典》
  22. 病入膏肓《趣味中医》
  23. 病水《中医词典》
  24. 病乳《续名医类案》
  25. 病死《洗冤集录》
  26. 病人在检查治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  27. 病死率《预防医学》
  28. 病人营养与饮食护理《基础护理学》
  29. 病死牛肉有毒《医门补要》
  30. 病人思想方面的准备《外科学总论》
  31. 病随国运论《医学源流论》


病中转病_《医门补要》_中医医论_【岐黄之术】

病中转病

病中转病

  • 上一页
  • 目录
  • 相关
  • 下一页

有因内病将愈，随转外症者。亦有先由外症欲痊，旋起内病者。更有轻病变重，而重时又转轻，迭相循环者。又见病日未久，传变不定，而病象无常者。皆由脏腑早败，精血散离，不能敛束，而神气无所根据，现出幻端，其亡可立而待也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病时病后要省劳节欲
  • 当前页：病中转病
  • 下一页：砒霜切不可用入药
<<< 返回本书目录
  1. 病中转病《医门补要》
  2. 病诸候《巢氏病源补养宣导法》
  3. 病中忌食诸豆《医门补要》
  4. 病诸候（凡三十五论）《诸病源候论》
  5. 病中大便下黑血《医门补要》
  6. 病主脉《古今名医汇粹》
  7. 病之中外治有先后《类经》
  8. 病状《虚损病类钩沉》
  9. 病症不同论《医学源流论》
  10. 拨刀面【方剂大全】
  11. 病症标本论《药鉴》
  12. 拨毒散【方剂大全】
  13. 病症《止园医话》
  14. 拨风云膏【方剂大全】
  15. 病证形候《幼幼新书》
  16. 拨光散【方剂大全】
  17. 病证《颅囟经》
  18. 拨火杖《本草纲目》完整版
  19. 病箴《医述》
  20. 拨慢老化时钟的松果体《免疫与健康》
  21. 病灶【疾病症状】
  22. 拨翳汤【方剂大全】
  23. 病在血分《圆运动的古中医学》
  24. 拨翳紫金膏【方剂大全】
  25. 病在荣卫《圆运动的古中医学》
  26. 拨云拔翳丸【方剂大全】
  27. 病在气分《圆运动的古中医学》
  28. 拨云丹【方剂大全】
  29. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  30. 拨云锭子【方剂大全】
  1. 病中转病《医门补要》
  2. 病中忌食诸豆《医门补要》
  3. 病主脉《古今名医汇粹》
  4. 病中大便下黑血《医门补要》
  5. 病状《虚损病类钩沉》
  6. 病之中外治有先后《类经》
  7. 病阻《中医词典》
  8. 病之造字《思考中医》
  9. 拨法《中医词典》
  10. 病之阶《中医词典》
  11. 拨络法《中医词典》
  12. 病症性《医学微生物学》
  13. 拨慢老化时钟的松果体《免疫与健康》
  14. 病症死生歌《针灸大成》
  15. 拨内障手法《中医词典》
  16. 病症卷三《止园医话》
  17. 拨心散《明目至宝》
  18. 病症不同论《医学源流论》
  19. 拨云丹《目经大成》
  20. 病症标本论《药鉴》
  21. 拨云散《太平惠民和剂局方》
  22. 病证形候《幼幼新书》
  23. 拨云散《扁鹊心书》
  24. 病证《脉诀汇辨》
  25. 拨云散治风毒，眼目昏暗，翳膜遮障。《博济方》
  26. 病证《颅囟经》
  27. 拨云退翳丸《医方论》
  28. 病箴《医述》
  29. 拨云丸《明目至宝》
  30. 病脏《中医词典》
  31. 拨粥《保健药膳》


砒霜切不可用入药_《医门补要》_中医医论_【岐黄之术】

砒霜切不可用入药

砒霜切不可用入药

  • 上一页
  • 目录
  • 相关
  • 下一页

砒霜本大热大毒，禁用之品，一入药中进腹则肠胃炸裂，立时见毙。若以搽头虱，则头面赤肿裂痛。用擦疥癞，则浑身肉肿皮绽，或腐肌剥肤，轻则使人生理残障，重则殒命。中其毒者，内多服清败药，外以生军、绿豆粉、青黛、黄连为末，老桐油和敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病中转病
  • 当前页：砒霜切不可用入药
  • 下一页：人忽反常
<<< 返回本书目录
  1. 砒霜切不可用入药《医门补要》
  2. 砒油【方剂大全】
  3. 砒霜累疮《外科启玄》
  4. 砒枣散【方剂大全】
  5. 砒霜【中药大全】
  6. 劈离式和活体供肝获取原则《临床肝移植》
  7. 砒霜《证类本草》
  8. 霹雳散【方剂大全】
  9. 砒霜《雷公炮炙论》
  10. 霹雳汤《扁鹊心书》
  11. 砒霜《本草图经》
  12. 霹雳汤《伤寒指掌》
  13. 砒石【中药大全】
  14. 霹雳砧《本草纲目》完整版
  15. 砒石《本草纲目》图文版
  16. 霹水草【中药大全】
  17. 砒石《本草易读》
  18. 皮《本草崇原》
  19. 砒石《本草纲目》完整版
  20. 皮《本草新编》
  21. 砒毒《石室秘录》
  22. 皮《本草易读》
  23. 披针叶卫矛【中药大全】
  24. 皮《经络考》
  25. 披针叶兔耳风【中药大全】
  26. 皮《药征续编》
  27. 披针叶毛茛【中药大全】
  28. 皮瓣移植《外科学总论》
  29. 披针骨牌蕨【中药大全】
  30. 皮薄浆嫩《痘疹心法要诀》
  1. 砒霜切不可用入药《医门补要》
  2. 砒霜累疮《外科启玄》
  3. 砒霜中毒《中医词典》
  4. 砒霜《本草图经》
  5. 劈离式和活体供肝获取原则《临床肝移植》
  6. 砒霜《增广和剂局方药性总论》
  7. 噼《中医词典》
  8. 砒霜《证类本草》
  9. 霹雳火《中医词典》
  10. 砒霜《医学入门》
  11. 霹雳火《目经大成》
  12. 砒霜《冯氏锦囊秘录》
  13. 霹雳散《冯氏锦囊秘录》
  14. 砒霜《本草蒙筌》
  15. 霹雳散《退思集类方歌注》
  16. 砒霜《本草衍义》
  17. 霹雳散《伤寒括要》
  18. 砒霜《玉楸药解》
  19. 霹雳汤《扁鹊心书》
  20. 砒霜《雷公炮炙论》
  21. 霹雳汤《伤寒指掌》
  22. 砒石《药性切用》
  23. 霹雳针《证类本草》
  24. 砒石《外科全生集》
  25. 霹雳砧《本经逢原》
  26. 砒石《本草撮要》
  27. 皮《千金翼方》
  28. 砒石《本草分经》
  29. 皮《饮膳正要》
  30. 砒石《本草便读》
  31. 皮《本草经集注》


人忽反常_《医门补要》_中医医论_【岐黄之术】

人忽反常

人忽反常

  • 上一页
  • 目录
  • 相关
  • 下一页

人有素性好静，少怒忽变为多怒而常动，此阴已亏，而阳将亢。有性嗜动善怒，忽转成寡怒而求静，此阳不足而阴有余。凡七情之喜惧爱憎，迨乎居室衣服饮食玩好，皆与平昔迥乎相反者，殆非祸兆，即是病机。他人只可迎其意，而婉然劝解。勿可再拂其性，而使更剧也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砒霜切不可用入药
  • 当前页：人忽反常
  • 下一页：鼻渊
<<< 返回本书目录
  1. 人忽反常《医门补要》
  2. 人渐缩小、人暴长大《古今医案按》
  3. 人合《黄帝内经太素》
  4. 人经脉上下左右前后二十八脉考《医旨绪余》
  5. 人汗《本草纲目》完整版
  6. 人精《本草纲目》完整版
  7. 人骨《本草从新》
  8. 人可以貌相《人体使用手册》
  9. 人骨《本草纲目》完整版
  10. 人傀《本草纲目》完整版
  11. 人工流产术后出血【疾病症状】
  12. 人类《本草便读》
  13. 人工流产《中医妇科学》
  14. 人类《本草分经》
  15. 人工合成抗菌药　制剂与用法《药理学》
  16. 人类T淋巴细胞病毒感染【疾病大全】
  17. 人工关节置换术后关节感染【疾病大全】
  18. 人类和环境的关系《预防医学》
  19. 人工关节《家庭医学百科-医疗康复篇》
  20. 人类基因组《医学遗传学基础》
  21. 人格障碍的类型《医学心理学》
  22. 人类基因组计划《医学遗传学基础》
  23. 人格障碍【疾病大全】
  24. 人类免疫缺陷病毒《医学微生物学》
  25. 人格障碍《默克家庭诊疗手册》
  26. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  27. 人格与人格障碍的概念《医学心理学》
  28. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  29. 人格解体-现实解体综合征【疾病大全】
  30. 人类免疫缺陷病毒所致葡萄膜炎【疾病大全】
  1. 人忽反常《医门补要》
  2. 人合《黄帝内经太素》
  3. 人黄《中医词典》
  4. 人骨《药性切用》
  5. 人黄《医学入门》
  6. 人骨《本草分经》
  7. 人渐缩小《古今医统大全》
  8. 人骨《本草从新》
  9. 人渐缩小、人暴长大《古今医案按》
  10. 人工自动免疫《医学微生物学》
  11. 人经《中医词典》
  12. 人工喂养、断乳及辅助食品的添加《儿科学》
  13. 人经脉上下左右前后二十八脉考《医旨绪余》
  14. 人工微小染色体《实用免疫细胞与核酸》
  15. 人精《本草蒙筌》
  16. 人工流产后不孕《古代房中秘方》
  17. 人精《证类本草》
  18. 人工流产《中医妇科学》
  19. 人疴《中医词典》
  20. 人工流产《默克家庭诊疗手册》
  21. 人口动态《预防医学》
  22. 人工抗原《医学免疫学》
  23. 人口数量、性别和年龄构成《预防医学》
  24. 人工结合抗原《医学免疫学》
  25. 人类《本草分经》
  26. 人工化学合成《生物化学与分子生物学》
  27. 人类HLA基因复合体《医学免疫学》
  28. 人工呼吸器的应用《基础护理学》
  29. 人类白细胞抗原《临床基础检验学》
  30. 人工关节《家庭医学百科-医疗康复篇》
  31. 人类和环境的关系《预防医学》


鼻渊_《医门补要》_中医医论_【岐黄之术】

鼻渊

鼻渊

  • 上一页
  • 目录
  • 相关
  • 下一页

脑户久为湿热上蒸，外被风寒裹束，鼻通于脑，气亦壅塞，时有腥脓渗下，如釜底常有薪炊，则釜中自生变味，气水涓涓而滴，名曰鼻渊。乃肺脑实火，以清肺饮（方见后），引加猪胆汁（一个）冲服。胆可通脑，以有情入无情，转能制病。十数服自效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人忽反常
  • 当前页：鼻渊
  • 下一页：下疳宜食淡味
<<< 返回本书目录
  1. 鼻渊《证治准绳·类方》
  2. 鼻渊【中药主治】
  3. 鼻渊《张聿青医案》
  4. 鼻渊【方剂主治】
  5. 鼻渊《医宗金鉴》
  6. 鼻渊门《辨证录》
  7. 鼻渊《医旨绪余》
  8. 鼻渊门主论《疡医大全》
  9. 鼻渊《医门补要》
  10. 鼻粘膜苍白水肿【疾病症状】
  11. 鼻渊《药症忌宜》
  12. 鼻粘膜干燥发痒【疾病症状】
  13. 鼻渊《圣济总录》
  14. 鼻粘膜溃疡【疾病症状】
  15. 鼻渊《回春录》
  16. 鼻粘膜溃疡和萎缩【疾病症状】
  17. 鼻渊《古今医彻》
  18. 鼻粘膜肿胀【疾病症状】
  19. 鼻渊《儿科萃精》
  20. 鼻证《景岳全书》
  21. 鼻渊《扁鹊神应针灸玉龙经》
  22. 鼻证《明医指掌》
  23. 鼻渊《保幼新编》
  24. 鼻证《医学集成》
  25. 鼻有息肉《普济方·针灸》
  26. 鼻证门《古今医统大全》
  27. 鼻有肉（生疮）《针灸资生经》
  28. 鼻症《文堂集验方》
  29. 鼻有肉《幼幼新书》
  30. 鼻症《幼科折衷》
  1. 鼻渊《医门补要》
  2. 鼻渊《医旨绪余》
  3. 鼻渊《回生集》
  4. 鼻渊《古今医彻》
  5. 鼻渊《保幼新编》
  6. 鼻渊《奇效简便良方》
  7. 鼻渊《药症忌宜》
  8. 鼻渊《儿科萃精》
  9. 鼻渊 肉《明医指掌》
  10. 鼻渊《回春录》
  11. 鼻渊鼻塞《金匮翼》
  12. 鼻渊《外科大成》
  13. 鼻渊门（三则）《辨证录》
  14. 鼻渊《外科心法要诀》
  15. 鼻渊门主方《疡医大全》
  16. 鼻渊《张聿青医案》
  17. 鼻渊门主论《疡医大全》
  18. 鼻渊《证治准绳·类方》
  19. 鼻渊秘方《华佗神方》
  20. 鼻渊《医述》
  21. 鼻渊神方《冯氏锦囊秘录》
  22. 鼻渊《医宗金鉴》
  23. 鼻源性脑膜炎《中西医结合耳鼻喉科》
  24. 鼻渊《医学纲目》
  25. 鼻源性脑脓肿《中西医结合耳鼻喉科》
  26. 鼻渊《扁鹊神应针灸玉龙经》
  27. 鼻燥欲衄证二十二　阳明七十三《伤寒悬解》
  28. 鼻渊《中医词典》
  29. 鼻齄《中医词典》
  30. 鼻渊《气功外气疗法》
  31. 鼻针疗法《中医名词词典》


下疳宜食淡味_《医门补要》_中医医论_【岐黄之术】

下疳宜食淡味

下疳宜食淡味

  • 上一页
  • 目录
  • 相关
  • 下一页

患下疳与鼓胀病，皆忌盐酱，因咸味敛湿助火凝痰，使外症肿痛腐烂。然食淡味，人易衰软。以秋石充盐为食最妥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻渊
  • 当前页：下疳宜食淡味
  • 下一页：肺热极便烂臭
<<< 返回本书目录
  1. 下疳宜食淡味《医门补要》
  2. 下疳阴痿《保婴撮要》
  3. 下疳样脓皮病【疾病大全】
  4. 下冈哇【中药大全】
  5. 下疳-外科理例（上）《古今医统大全》
  6. 下格《温疫论》
  7. 下疳门主论《疡医大全》
  8. 下工绝气危生《卫生宝鉴》
  9. 下疳论《外科正宗》
  10. 下关穴【头部背面穴位】
  11. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  12. 下果藤（图）【中药大全】
  13. 下疳疮【方剂主治】
  14. 下颌关节弹响《家庭医学百科-医疗康复篇》
  15. 下疳疮《杂病治例》
  16. 下颌后缩【疾病症状】
  17. 下疳疮《仁术便览》
  18. 下颌后缩【疾病大全】
  19. 下疳疮《景岳全书》
  20. 下颌角外翻【疾病症状】
  21. 下疳疮《古今医案按》
  22. 下颌前突【疾病症状】
  23. 下疳疮《丹溪治法心要》
  24. 下颌下间隙感染【疾病大全】
  25. 下疳疮《保幼新编》
  26. 下颌下隙感染【疾病大全】
  27. 下疳【方剂主治】
  28. 下后不解《伤寒标本心法类萃》
  29. 下疳【中药主治】
  30. 下后不解-伤寒门（下）《古今医统大全》
  1. 下疳宜食淡味《医门补要》
  2. 下疳秘方《华佗神方》
  3. 下疳阴痿《保婴撮要》
  4. 下疳门主论《疡医大全》
  5. 下疳阴痒《奇效简便良方》
  6. 下疳门主方《疡医大全》
  7. 下格《中医词典》
  8. 下疳论《外科正宗》
  9. 下格《温疫论》
  10. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  11. 下膈《中医词典》
  12. 下疳妒精疮方《冯氏锦囊秘录》
  13. 下工《中医名词词典》
  14. 下疳疮《保幼新编》
  15. 下工《中医词典》
  16. 下疳疮《万氏秘传外科心法》
  17. 下工层次《思考中医》
  18. 下疳疮《丹溪治法心要》
  19. 下工绝气危生《卫生宝鉴》
  20. 下疳疮《仁术便览》
  21. 下关《针灸大成》
  22. 下疳疮《古今医案按》
  23. 下关《中医词典》
  24. 下疳疮《医学纲目》
  25. 下关《针灸学》
  26. 下疳疮《杂病治例》
  27. 下管《中医词典》
  28. 下疳疮《景岳全书》
  29. 下合穴《中医词典》
  30. 下疳掺药《冯氏锦囊秘录》
  31. 下颌骨《人体解剖学》


肺热极便烂臭_《医门补要》_中医医论_【岐黄之术】

肺热极便烂臭

肺热极便烂臭

  • 上一页
  • 目录
  • 相关
  • 下一页

表邪遏伏于肺，失于宣散，并嗜烟酒，火毒上熏，久郁热炽，烁腐肺叶，则出秽气，如臭蛋逼人，虽延迁终不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下疳宜食淡味
  • 当前页：肺热极便烂臭
  • 下一页：脓气味如臭蛋
<<< 返回本书目录
  1. 肺热极便烂臭《医门补要》
  2. 肺热兼咳方《外台秘要》
  3. 肺热陔嗽《医宗金鉴》
  4. 肺热咳喘【中药主治】
  5. 肺热喘咳【中药主治】
  6. 肺热咳嗽《儿科萃精》
  7. 肺热【方剂主治】
  8. 肺热咳嗽【疾病大全】
  9. 肺热《药症忌宜》
  10. 肺热咳嗽【中药主治】
  11. 肺热《小儿药证直诀》
  12. 肺热咳嗽【方剂主治】
  13. 肺热《儿科萃精》
  14. 肺热汤【方剂大全】
  15. 肺曲菌病【疾病大全】
  16. 肺容量减小【疾病症状】
  17. 肺球孢子菌病【疾病大全】
  18. 肺如气手双擎《痰火点雪》
  19. 肺青霉病【疾病大全】
  20. 肺疝【疾病大全】
  21. 肺弃血【疾病症状】
  22. 肺伤风《儿科萃精》
  23. 肺气肿【疾病大全】
  24. 肺伤寒《扁鹊心书》
  25. 肺气肿《自我调养巧治病》
  26. 肺伤汤【方剂大全】
  27. 肺气肿《百病自测》
  28. 肺肾交固汤【方剂大全】
  29. 肺气压伤【疾病症状】
  30. 肺肾经病《普济本事方》
  1. 肺热极便烂臭《医门补要》
  2. 肺热喉腥治验《卫生宝鉴》
  3. 肺热兼咳方七首《外台秘要》
  4. 肺热陔嗽《医宗金鉴》
  5. 肺热兼咳秘方《华佗神方》
  6. 肺热腹胀《症因脉治》
  7. 肺热久焦《中医词典》
  8. 肺热腹胀《中医词典》
  9. 肺热久嗽《中医词典》
  10. 肺热瘅疟《症因脉治》
  11. 肺热咳嗽《儿科萃精》
  12. 肺热瘅疟《中医词典》
  13. 肺热咳嗽《幼科心法要诀》
  14. 肺热病《中医词典》
  15. 肺热咳痰秘方《华佗神方》
  16. 肺热鼻衄《中医词典》
  17. 肺热身肿《中医词典》
  18. 肺热暴痖《中医词典》
  19. 肺热身肿《症因脉治》
  20. 肺热《药症忌宜》
  21. 肺热水泻《圆运动的古中医学》
  22. 肺热《小儿药证直诀》
  23. 肺热汤《医方考》
  24. 肺热《儿科萃精》
  25. 肺热痿《中医词典》
  26. 肺热《中医名词词典》
  27. 肺热痿软《中医词典》
  28. 肺牵张反射《生理学》
  29. 肺热痿软《症因脉治》
  30. 肺气肿《自我调养巧治病》
  31. 肺热瘟秘方《华佗神方》


脓气味如臭蛋_《医门补要》_中医医论_【岐黄之术】

脓气味如臭蛋

脓气味如臭蛋

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽成脓日久，未经开放，愈酿则热愈盛，热愈盛则蒸灼腐肉变味，愈热愈熟必穿决而脓出，其气臭过于臭蛋，在四肢总拖连难敛，在身体者难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺热极便烂臭
  • 当前页：脓气味如臭蛋
  • 下一页：肾气游风
<<< 返回本书目录
  1. 脓气味如臭蛋《医门补要》
  2. 脓水淋漓【方剂主治】
  3. 脓期《续名医类案》
  4. 脓苔【疾病症状】
  5. 脓疱性细菌疹【疾病大全】
  6. 脓痰【疾病症状】
  7. 脓疱性痤疮【疾病症状】
  8. 脓性分泌物【疾病症状】
  9. 脓疱疮【方剂主治】
  10. 脓性分泌物增多【疾病症状】
  11. 脓疱疮【中药主治】
  12. 脓性肉芽肿《临床激光治疗学》
  13. 脓疱疮【疾病大全】
  14. 脓性指头炎《家庭医学百科-医疗康复篇》
  15. 脓疱疮《自我调养巧治病》
  16. 脓性指头炎【疾病大全】
  17. 脓疱疮《家庭医学百科-医疗康复篇》
  18. 脓胸《家庭医学百科-医疗康复篇》
  19. 脓疱疮《地震灾后常见病多发病中医药治疗手册》
  20. 脓胸《胸外科学》
  21. 脓疱病（Impetigo）《皮肤性病学》
  22. 脓胸【疾病症状】
  23. 脓疱病【疾病大全】
  24. 脓血不止【方剂主治】
  25. 脓疱【疾病症状】
  26. 脓血痢《圣济总录》
  27. 脓尿【疾病症状】
  28. 脓血痢方《外台秘要》
  29. 脓漏眼《中医眼科学》
  30. 脓血相杂【方剂主治】
  1. 脓气味如臭蛋《医门补要》
  2. 脓期《续名医类案》
  3. 脓窝疮《中医名词词典》
  4. 脓疱疮《地震灾后常见病多发病中医药治疗手册》
  5. 脓窝疮《中医词典》
  6. 脓疱疮《自我调养巧治病》
  7. 脓窝疮《中医词典》
  8. 脓疱疮《家庭医学百科-医疗康复篇》
  9. 脓窝疥《中医词典》
  10. 脓疱疮《默克家庭诊疗手册》
  11. 脓窝疥《中医词典》
  12. 脓疱病《皮肤性病学》
  13. 脓性肉芽肿《临床激光治疗学》
  14. 脓泡疮《奇效简便良方》
  15. 脓性指头炎《家庭医学百科-医疗康复篇》
  16. 脓内类破伤风《正体类要》
  17. 脓性指头炎《外科学总论》
  18. 脓漏眼《中医眼科学》
  19. 脓胸《家庭医学百科-医疗康复篇》
  20. 脓漏《中医词典》
  21. 脓胸《胸外科学》
  22. 脓漏《中医词典》
  23. 脓血痢《圣济总录》
  24. 脓瘤《中医词典》
  25. 脓血痢《中医词典》
  26. 脓瘤《中医词典》
  27. 脓血痢《中医词典》
  28. 脓溃类破伤风《正体类要》
  29. 脓血痢方七首《外台秘要》
  30. 脓窠疮门主论《疡医大全》
  31. 脓血痢候《诸病源候论》


肾气游风_《医门补要》_中医医论_【岐黄之术】

肾气游风

肾气游风

  • 上一页
  • 目录
  • 相关
  • 下一页

脾肾两虚，气血错乱，湿邪内扰，每临暑湿之令，外湿激动内湿，使足胫皮肤，红肿坠痛，为肾气游风。用针刺出湿水，将黄柏末、豆腐和敷，内服防己汤。（方见后）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脓气味如臭蛋
  • 当前页：肾气游风
  • 下一页：赤白游风
<<< 返回本书目录
  1. 肾气游风《医宗金鉴》
  2. 肾前性肾功能不全【疾病症状】
  3. 肾气游风《医门补要》
  4. 肾前性肾功能衰竭【疾病大全】
  5. 肾气虚弱【方剂主治】
  6. 肾怯失音相似《小儿药证直诀》
  7. 肾气虚【疾病症状】
  8. 肾区钝痛【疾病症状】
  9. 肾气丸证治描论的意义《圆运动的古中医学》
  10. 肾区叩击痛【疾病症状】
  11. 肾气丸证治本位的意义《圆运动的古中医学》
  12. 肾区叩击痛【疾病症状】
  13. 肾气丸证《临证实验录》
  14. 肾区压痛【疾病症状】
  15. 肾气丸【方剂大全】
  16. 肾区压痛和叩痛【疾病症状】
  17. 肾气不足方《外台秘要》
  18. 肾区压痛和叩痛【疾病症状】
  19. 肾气不足【方剂主治】
  20. 肾缺血【疾病症状】
  21. 肾气、免疫与抗衰老《免疫与健康》
  22. 肾热《儿科萃精》
  23. 肾皮质髓质脓肿【疾病大全】
  24. 肾热方《外台秘要》
  25. 肾皮质脓肿【疾病大全】
  26. 肾热用五苓散《仁斋直指方论（附补遗）》
  27. 肾皮质坏死【疾病症状】
  28. 肾融合【疾病大全】
  29. 肾皮质化脓性感染【疾病大全】
  30. 肾乳头及肾盂出血【疾病症状】
  1. 肾气游风《医门补要》
  2. 肾气游风《外科心法要诀》
  3. 肾窍《中医词典》
  4. 肾气游风《医宗金鉴》
  5. 肾怯失音《中医词典》
  6. 肾气游风《中医词典》
  7. 肾怯失音相似《小儿药证直诀》
  8. 肾气游毒《万氏秘传外科心法》
  9. 肾缺血机制的一些新概念《急诊医学》
  10. 肾气虚《中医词典》
  11. 肾热《中医词典》
  12. 肾气丸证治描论的意义《圆运动的古中医学》
  13. 肾热《儿科萃精》
  14. 肾气丸证治本位的意义《圆运动的古中医学》
  15. 肾热病《中医词典》
  16. 肾气丸证《临证实验录》
  17. 肾热方三首《外台秘要》
  18. 肾气丸方《医宗金鉴》
  19. 肾热汤《医方论》
  20. 肾气丸方《医宗金鉴》
  21. 肾热痿软《中医词典》
  22. 肾气丸方《医宗金鉴》
  23. 肾热痿软《症因脉治》
  24. 肾气丸方《伤寒杂病论》
  25. 肾热用五苓散《仁斋直指方论（附补遗）》
  26. 肾气丸方《伤寒杂病论》
  27. 肾热证《中医词典》
  28. 肾气丸（加味肾气丸）《医方论》
  29. 肾热证《灵素节注类编》
  30. 肾气丸《医述》
  31. 肾疝《中医词典》


赤白游风_《医门补要》_中医医论_【岐黄之术】

赤白游风

赤白游风

  • 上一页
  • 目录
  • 相关
  • 下一页

表虚风入，兼血热皮燥，致皮痒搔落白屑，或生水窠，或有黄白靥，游走不定，（赤者名赤游风，白者名白游风。）治不易效，久进祛风丸，可退。（方见后。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾气游风
  • 当前页：赤白游风
  • 下一页：狗咬毒易走散
<<< 返回本书目录
  1. 赤白游风【疾病大全】
  2. 赤白浊《本草纲目》完整版
  3. 赤白游风《证治准绳·疡医》
  4. 赤白浊《丹溪心法》
  5. 赤白游风《医宗金鉴》
  6. 赤白浊《时方妙用》
  7. 赤白游风《医门补要》
  8. 赤白浊《卫生易简方》
  9. 赤白游风《药症忌宜》
  10. 赤白浊《医碥》
  11. 赤白游风《景岳全书》
  12. 赤白浊《医碥》
  13. 赤白游风《保婴撮要》
  14. 赤白浊《医法圆通》
  15. 赤白饮【方剂大全】
  16. 赤白浊《医学从众录》
  17. 赤白下痢【方剂主治】
  18. 赤白浊《医学入门》
  19. 赤白丸【方剂大全】
  20. 赤白浊《医学心悟》
  21. 赤白散【方剂大全】
  22. 赤白浊《杂病广要》
  23. 赤白溜《幼幼新书》
  24. 赤白浊《证治准绳·类方》
  25. 赤白痢疾【方剂主治】
  26. 赤白浊《证治准绳·杂病》
  27. 赤白痢疾【中药主治】
  28. 赤白浊精滑梦遗证《明医指掌》
  29. 赤白痢方《外台秘要》
  30. 赤白浊遗精《古今名医汇粹》
  1. 赤白游风《医门补要》
  2. 赤白游风《外科证治全书》
  3. 赤白游风《药症忌宜》
  4. 赤白游风《外科心法要诀》
  5. 赤白游肿《证治准绳·幼科》
  6. 赤白游风《保婴撮要》
  7. 赤白滞下候《诸病源候论》
  8. 赤白游风《证治准绳·疡医》
  9. 赤白浊《医法圆通》
  10. 赤白游风《医宗金鉴》
  11. 赤白浊《中医词典》
  12. 赤白游风《中医词典》
  13. 赤白浊《医学入门》
  14. 赤白游风《景岳全书》
  15. 赤白浊《杂病广要》
  16. 赤白蛇缠疮《奇效简便良方》
  17. 赤白浊《证治准绳·类方》
  18. 赤白肉际《中医词典》
  19. 赤白浊《证治准绳·杂病》
  20. 赤白肉际《中医名词词典》
  21. 赤白浊《医碥》
  22. 赤白漏下《中医词典》
  23. 赤白浊《医碥》
  24. 赤白溜《幼幼新书》
  25. 赤白浊《明医指掌》
  26. 赤白痢原由症治《幼科释谜》
  27. 赤白浊《卫生易简方》
  28. 赤白痢秘方《华佗神方》
  29. 赤白浊《医学摘粹》
  30. 赤白痢疾《奇效简便良方》
  31. 赤白浊《医学摘粹》


狗咬毒易走散_《医门补要》_中医医论_【岐黄之术】

狗咬毒易走散

狗咬毒易走散

  • 上一页
  • 目录
  • 相关
  • 下一页

常犬咬破皮肉，即上戌毒丹贴膏药，（方见《青囊集》。）四五日可愈。倘不速治，及不戒口，其毒易散，红肿 痛，烂深淌脓，在上身者，按痈肿治法。在膝盖下者，先提毒三日，再按疮治法。若疯犬咬者，治法见《青囊集》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白游风
  • 当前页：狗咬毒易走散
  • 下一页：辨痧疹腹痛
<<< 返回本书目录
  1. 狗咬毒易走散《医门补要》
  2. 狗咬宽中丸【方剂大全】
  3. 狗咽《圣济总录》
  4. 狗咬门主论《疡医大全》
  5. 狗牙花【中药大全】
  6. 狗咬伤《家庭医学百科-自救互救篇》
  7. 狗牙根【中药大全】
  8. 狗咬伤【中药主治】
  9. 狗牙贝【中药大全】
  10. 狗蚁草【中药大全】
  11. 狗血【中药大全】
  12. 狗缨子【中药大全】
  13. 狗血《本草纲目》完整版
  14. 狗蝇《本草纲目》完整版
  15. 狗心【中药大全】
  16. 狗蝇散【方剂大全】
  17. 狗心《本草纲目》完整版
  18. 狗仔花【中药大全】
  19. 狗响铃【中药大全】
  20. 狗枣猕猴桃【中药大全】
  21. 狗涎《本草纲目》完整版
  22. 狗枣子【中药大全】
  23. 狗尾花【中药大全】
  24. 狗爪豆【中药大全】
  25. 狗尾草子【中药大全】
  26. 狗爪樟【中药大全】
  27. 狗尾草【中药大全】
  28. 狗爪樟皮【中药大全】
  29. 狗尾草《本草纲目》完整版
  30. 枸骨《本草纲目》完整版
  1. 狗咬毒易走散《医门补要》
  2. 狗咬成疮《回生集》
  3. 狗咬门主方《疡医大全》
  4. 狗咬《外科全生集》
  5. 狗咬门主论《疡医大全》
  6. 狗咬《奇方类编》
  7. 狗咬伤《家庭医学百科-自救互救篇》
  8. 狗咬《奇效简便良方》
  9. 狗咬伤《奇效简便良方》
  10. 狗咽候《诸病源候论》
  11. 狗阴茎《冯氏锦囊秘录》
  12. 狗咽候《巢氏病源补养宣导法》
  13. 狗阴茎《顾松园医镜》
  14. 狗咽《中医词典》
  15. 狗蝇《本经逢原》
  16. 狗咽《圣济总录》
  17. 狗蝇《得配本草》
  18. 狗癣候《诸病源候论》
  19. 狗蝇起痘豆治翻疤《友渔斋医话》
  20. 狗尾草《药性切用》
  21. 狗与人的年龄对应《实验动物科学》
  22. 狗尾草《本草从新》
  23. 枸骨《本草纲目》
  24. 狗头骨丸《太平惠民和剂局方》
  25. 枸骨《本经逢原》
  26. 狗屎花《滇南本草》
  27. 枸骨叶《中药学》
  28. 狗舌草《证类本草》
  29. 枸橘《本草纲目》
  30. 狗舌草《新修本草》
  31. 枸橘《本经逢原》


辨痧疹腹痛_《医门补要》_中医医论_【岐黄之术】

辨痧疹腹痛

辨痧疹腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿痧疹，热毒未达，伏于肠胃，常悠悠腹痛，头与胸腹皆发热，或全下发热，其身腹有红紫块点，或隐或现，脉浮数，宜疏散其表。如误以暖药，入腹不救。若蛔犯中胃作痛，痛有止息，尺脉沉滑，忽大忽小。若寒邪腹痛，脉沉迟，此二症皆不发热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗咬毒易走散
  • 当前页：辨痧疹腹痛
  • 下一页：头面颈项外症不可针灸
<<< 返回本书目录
  1. 辨痧疹腹痛《医门补要》
  2. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  3. 辨涩脉《诊脉三十二辨》
  4. 辨善后《白喉条辨》
  5. 辨色论《女科折衷纂要》
  6. 辨伤寒（附寒极似热）《幼科铁镜》
  7. 辨色及病《沈氏女科辑要》
  8. 辨伤寒二《伤寒寻源》
  9. 辨色歌《小儿推拿广意》
  10. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  11. 辨色《白喉条辨》
  12. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  13. 辨三因《察病指南》
  14. 辨伤寒太阳经再传《冯氏锦囊秘录》
  15. 辨三痞论并方《中藏经》
  16. 辨伤寒未解将解《冯氏锦囊秘录》
  17. 辨三经标本并病《白喉条辨》
  18. 辨伤寒一《伤寒寻源》
  19. 辨三部九候脉证《脉经》
  20. 辨伤寒疫气不同歌《伤寒百证歌》
  21. 辨乳痈乳疽论《疡科心得集》
  22. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  23. 辨乳癖乳痰乳岩论《疡科心得集》
  24. 辨上焦病脉证并治《婴儿论》
  25. 辨柔痉不恶寒之误《研经言》
  26. 辨烧热《幼科铁镜》
  27. 辨认一切阴虚证法《医理真传》
  28. 辨少阳病脉证并治《伤寒论》
  29. 辨认一切阳虚证法《医理真传》
  30. 辨少阳病脉证并治《伤寒杂病论》
  1. 辨痧疹腹痛《医门补要》
  2. 辨涩脉《诊脉三十二辨》
  3. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  4. 辨色失误《百病自测》
  5. 辨善恶顺逆《中医外科学》
  6. 辨色论《女科折衷纂要》
  7. 辨善后《白喉条辨》
  8. 辨色及病《沈氏女科辑要》
  9. 辨伤寒（附寒极似热）《幼科铁镜》
  10. 辨色歌《小儿推拿广意》
  11. 辨伤寒二《伤寒寻源》
  12. 辨色法《医理真传》
  13. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  14. 辨色《女科证治准绳》
  15. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  16. 辨色《白喉条辨》
  17. 辨伤寒受病阴阳不同一条《伤寒贯珠集》
  18. 辨三因《察病指南》
  19. 辨伤寒太阳经再传《冯氏锦囊秘录》
  20. 辨三痞论并方《中藏经》
  21. 辨伤寒未解将解《冯氏锦囊秘录》
  22. 辨三经标本并病《白喉条辨》
  23. 辨伤寒温病热病并无传染之理《温病正宗》
  24. 辨三关《针灸大成》
  25. 辨伤寒五十九刺《续名医类案》
  26. 辨三部九候脉证《脉经》
  27. 辨伤寒一《伤寒寻源》
  28. 辨乳痈乳疽论《疡科心得集》
  29. 辨伤寒疫气不同歌《伤寒百证歌》
  30. 辨乳癖乳痰乳岩论《疡科心得集》
  31. 辨伤寒中寒假热假胀《冯氏锦囊秘录》


头面颈项外症不可针灸_《医门补要》_中医医论_【岐黄之术】

头面颈项外症不可针灸

头面颈项外症不可针灸

  • 上一页
  • 目录
  • 相关
  • 下一页

头面颈项生疡，乃风热上壅居多。头又诸阳所会，误用针灸，似救火沃油，遂漫肿难挽，至肉桂、麝香，温暖膏药，尤不可贴，亦助火为肿，可畏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨痧疹腹痛
  • 当前页：头面颈项外症不可针灸
  • 下一页：粗筋多处忌针
<<< 返回本书目录
  1. 头面颈项外症不可针灸《医门补要》
  2. 头面门《跌损妙方》
  3. 头面红疖及软疖《儿科萃精》
  4. 头面门《奇方类编》
  5. 头面浮肿【方剂主治】
  6. 头面门《针灸大成》
  7. 头面风疾《儒门事亲》
  8. 头面身体生疮《幼幼新书》
  9. 头面风《圣济总录》
  10. 头面神经痛（cephalo-facial neuralgia）《神经病学》
  11. 头面风《普济方·针灸》
  12. 头面生疮【方剂主治】
  13. 头面风《备急千金要方》
  14. 头面手足瘰疮漏《千金宝要》
  15. 头面疮《保婴撮要》
  16. 头面虚肿【方剂主治】
  17. 头面赤肿《药症忌宜》
  18. 头-面血管瘤综合征【疾病大全】
  19. 头面赤肿《外科理例》
  20. 头面肿《丹溪治法心要》
  21. 头面赤热《药症忌宜》
  22. 头面肿《景岳全书》
  23. 头面部图诀《疡医大全》
  24. 头面诸病《卫生宝鉴》
  25. 头面部《正骨心法要旨》
  26. 头鸣《周慎斋遗书》
  27. 头面部《医宗金鉴》
  28. 头目不利【方剂主治】
  29. 头面部《神应经》
  30. 头目不清【方剂主治】
  1. 头面颈项外症不可针灸《医门补要》
  2. 头面红疖及软疖《儿科萃精》
  3. 头面门《针灸大成》
  4. 头面风候《诸病源候论》
  5. 头面门《跌损妙方》
  6. 头面风候《巢氏病源补养宣导法》
  7. 头面上疮《傅青主男科》
  8. 头面风《普济方·针灸》
  9. 头面身体生疮《幼幼新书》
  10. 头面风《新修本草》
  11. 头面身体诸疮候《诸病源候论》
  12. 头面风《备急千金要方》
  13. 头面身体诸疮候《诸病源候论》
  14. 头面风《圣济总录》
  15. 头面身体诸久疮候《诸病源候论》
  16. 头面肥疮《外科全生集》
  17. 头面手足瘰疮漏《千金宝要》
  18. 头面发热有光《古今医统大全》
  19. 头面癣疮《奇效简便良方》
  20. 头面疮《保婴撮要》
  21. 头面正中线《中医词典》
  22. 头面疮《证治准绳·幼科》
  23. 头面肿《景岳全书》
  24. 头面疮《中医词典》
  25. 头面肿《丹溪治法心要》
  26. 头面赤肿《药症忌宜》
  27. 头面肿满《奇效简便良方》
  28. 头面赤肿《外科理例》
  29. 头面肿痛《医法圆通》
  30. 头面赤热《药症忌宜》
  31. 头鸣《周慎斋遗书》


粗筋多处忌针_《医门补要》_中医医论_【岐黄之术】

粗筋多处忌针

粗筋多处忌针

  • 上一页
  • 目录
  • 相关
  • 下一页

劳苦之辈，腿足多有粗筋盘曲，则筋内即血管或湿气盛，与血分过热者，虽发外疡，误用刀针，恐血淌不止无救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头面颈项外症不可针灸
  • 当前页：粗筋多处忌针
  • 下一页：外症忌食燕窝
<<< 返回本书目录
  1. 粗筋多处忌针《医门补要》
  2. 粗茎罗锅底【中药大全】
  3. 粗灰钉【中药大全】
  4. 粗糠柴【中药大全】
  5. 粗黄草【中药大全】
  6. 粗毛鳞盖蕨【中药大全】
  7. 粗梗黄堇【中药大全】
  8. 粗毛蹄盖蕨【中药大全】
  9. 粗榧子【中药大全】
  10. 粗皮松萝【中药大全】
  11. 粗榧枝叶【中药大全】
  12. 粗皮蛙【中药大全】
  13. 粗榧根【中药大全】
  14. 粗腿羊肚菜【中药大全】
  15. 粗糙凤尾蕨【中药大全】
  16. 粗叶耳草【中药大全】
  17. 腠理望法提纲《望诊遵经》
  18. 粗叶卷柏【中药大全】
  19. 腠理痛《普济方·针灸》
  20. 粗叶木【中药大全】
  21. 腠理不固【疾病症状】
  22. 粗叶木叶【中药大全】
  23. 腠理《针灸资生经》
  24. 粗叶悬钩子【中药大全】
  25. 丛状血管瘤【疾病大全】
  26. 粗制棉子油中毒【疾病大全】
  27. 丛枝蓼【中药大全】
  28. 粗棕竹根【中药大全】
  29. 丛毛榕根【中药大全】
  30. 促《脉确》
  1. 粗筋多处忌针《医门补要》
  2. 粗工《中医词典》
  3. 粗理《中医词典》
  4. 粗分散系《医用化学》
  5. 粗守形《中医词典》
  6. 粗大《中医词典》
  7. 粗细要搭配《预防医学》
  8. 腠理望法提纲《望诊遵经》
  9. 促《中医词典》
  10. 腠理痛《普济方·针灸》
  11. 促《脉确》
  12. 腠理热《中医词典》
  13. 促《痰火点雪》
  14. 腠理《针灸资生经》
  15. 促《三指禅》
  16. 腠理《医述》
  17. 促（阳）《濒湖脉学》
  18. 腠理《中医词典》
  19. 促黑素细胞激素释放因子与抑制因《生理学》
  20. 腠理《中医名词词典》
  21. 促甲状腺激素《常用化验值及意义》
  22. 凑理《中医词典》
  23. 促甲状腺激素释放激素《常用化验值及意义》
  24. 凑肺《中医词典》
  25. 促甲状腺激素释放激素《生理学》
  26. 凑（còu，音腠）《中医词典》
  27. 促结《四圣心源》
  28. 丛针《中医词典》
  29. 促结代脉辨《古今医统大全》
  30. 丛针《中医名词词典》
  31. 促进白细胞增生药《药理学》


外症忌食燕窝_《医门补要》_中医医论_【岐黄之术】

外症忌食燕窝

外症忌食燕窝

  • 上一页
  • 目录
  • 相关
  • 下一页

燕窝是海燕衔小鱼粘于石上而成，藉燕口含之元气，清补肺阴。乃海味发物，若外症误食，补塞毛孔，毒遂内陷不出，串肿溃烂不可收拾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粗筋多处忌针
  • 当前页：外症忌食燕窝
  • 下一页：湿香港脚（又名肾脏风）
<<< 返回本书目录
  1. 外症忌食燕窝《医门补要》
  2. 外症门《回生集》
  3. 外证《伤寒悬解》
  4. 外症用刀针法《医门补要》
  5. 外障总名歌《医宗金鉴》
  6. 外治《证治准绳·类方》
  7. 外障总名歌《眼科心法要诀》
  8. 外治补遗《急救广生集》
  9. 外障治法《一草亭目科全书》
  10. 外治法《石室秘录》
  11. 外障内障《冯氏锦囊秘录》
  12. 外治法《正骨心法要旨》
  13. 外障门主论《疡医大全》
  14. 外治法《中医妇科学》
  15. 外障病证《杂病心法要诀》
  16. 外治法《中医眼科学》
  17. 外障《证治准绳·类方》
  18. 外治法门《痰疠法门》
  19. 外障《张氏医通》
  20. 外治方《眼科心法要诀》
  21. 外障《一草亭目科全书》
  22. 外治方《医宗金鉴》
  23. 外障《审视瑶函》
  24. 外治及其它《中医名词词典》
  25. 外展型骨折【疾病症状】
  26. 外治九法《儿科萃精》
  27. 外源性过敏性肺泡炎【疾病大全】
  28. 外治六法《疯门全书》
  29. 外源性光感性皮炎【疾病大全】
  30. 外治诸方《疯门全书》
  1. 外症忌食燕窝《医门补要》
  2. 外症喉痈《喉科指掌》
  3. 外症用刀针法《医门补要》
  4. 外症喉痈《中医词典》
  5. 外治《中医名词词典》
  6. 外证头痛《中医词典》
  7. 外治《中医词典》
  8. 外证《中医名词词典》
  9. 外治《证治准绳·幼科》
  10. 外照射防护《核、化学武器损伤》
  11. 外治《证治准绳·类方》
  12. 外障总名歌《医宗金鉴》
  13. 外治《证治准绳·疡医》
  14. 外障总名歌《眼科心法要诀》
  15. 外治法《中医词典》
  16. 外障治法《一草亭目科全书》
  17. 外治法《石室秘录》
  18. 外障四十九种，有不宜吹者开后《眼科秘诀》
  19. 外治法《中医外科学》
  20. 外障内障《冯氏锦囊秘录》
  21. 外治法《中医妇科学》
  22. 外障门主论《疡医大全》
  23. 外治法《中医眼科学》
  24. 外障门主方《疡医大全》
  25. 外治法门《痰疠法门》
  26. 外障病证《杂病心法要诀》
  27. 外治方《医学集成》
  28. 外障病证《医宗金鉴》
  29. 外治方《眼科心法要诀》
  30. 外障（在睛外遮暗）《医学纲目》
  31. 外治方《医宗金鉴》


湿香港脚（又名肾脏风）_《医门补要》_中医医论_【岐黄之术】

湿香港脚（又名肾脏风）
在线购买《医门补要》正版书籍

湿香港脚（又名肾脏风）

  • 上一页
  • 目录
  • 相关
  • 下一页

肺司皮毛，脾主肌肉，二脏虚损，湿邪留连，化热下注，热甚则皮赤而发热，湿甚则肿胖而恶寒，多在盛夏，阳气发扬，湿暑流布，生于虚体安逸之辈，而足胫先肿而后痛，是血伤气，名湿香港脚。或先足弯一点红肿，或自足指与足胫先起，而后串肿一腿，或串及两腿胫者，七日可退。若香港脚上冲，乃水来凌火，则呕吐不止，喘急不休者逆也。以当归拈痛汤。（方见后。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外症忌食燕窝
  • 当前页：湿香港脚（又名肾脏风）
  • 下一页：干香港脚
<<< 返回本书目录
  1. 湿香港脚（又名肾脏风）《医门补要》
  2. 湿邪困脾《医门补要》
  3. 湿香【方剂大全】
  4. 湿形《儒门事亲》
  5. 湿温中焦篇《温病指南》
  6. 湿性坏疽【疾病症状】
  7. 湿温证《伤寒九十论》
  8. 湿性脚气【疾病症状】
  9. 湿温原发证方治举要《余无言医案》
  10. 湿性脚气【疾病症状】
  11. 湿温下焦篇《温病指南》
  12. 湿性体质【疾病症状】
  13. 湿温上焦篇《温病指南》
  14. 湿叙论一条《仲景伤寒补亡论》
  15. 湿温夹食重证《余无言医案》
  16. 湿癣《周慎斋遗书》
  17. 湿温化燥证《余无言医案》
  18. 湿异同《伤寒法祖》
  19. 湿温肠出血证《余无言医案》
  20. 湿阴疮门主论《疡医大全》
  21. 湿温辨《医门补要》
  22. 湿疣【疾病症状】
  23. 湿温案《丁甘仁医案》
  24. 湿郁汤【方剂大全】
  25. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  26. 湿疹《百病自测》
  27. 湿温、寒湿《温病条辨》
  28. 湿疹《家庭医学百科-医疗康复篇》
  29. 湿温【方剂主治】
  30. 湿疹《自我调养巧治病》
  1. 湿香港脚（又名肾脏风）《医门补要》
  2. 湿香方《备急千金要方》
  3. 湿邪从膜原而入《温病正宗》
  4. 湿乌梅荔枝汤《是斋百一选方》
  5. 湿邪困脾《医门补要》
  6. 湿温中焦篇《温病指南》
  7. 湿泻《时病论歌括新编》
  8. 湿温证《伤寒九十论》
  9. 湿泻《中医名词词典》
  10. 湿温原发证方治举要《余无言医案》
  11. 湿泻《时病论歌括新编》
  12. 湿温下焦篇《温病指南》
  13. 湿泻《中医词典》
  14. 湿温酸软《症因脉治》
  15. 湿泻《症因脉治》
  16. 湿温上焦篇《温病指南》
  17. 湿泻《金匮翼》
  18. 湿温夹食重证《余无言医案》
  19. 湿泻《时病论》
  20. 湿温化燥证《余无言医案》
  21. 湿叙论一条《仲景伤寒补亡论》
  22. 湿温肠出血证《余无言医案》
  23. 湿癣《中医词典》
  24. 湿温辨《医门补要》
  25. 湿癣《儒门事亲》
  26. 湿温变证极多《温病正宗》
  27. 湿癣《周慎斋遗书》
  28. 湿温案《丁甘仁医案》
  29. 湿癣白秃《奇效简便良方》
  30. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  31. 湿癣候《诸病源候论》


干香港脚_《医门补要》_中医医论_【岐黄之术】

干香港脚

干香港脚

  • 上一页
  • 目录
  • 相关
  • 下一页

足胫不肿而痛，蜷缩枯细，乃热甚伤血，为干香港脚，宜凉血清燥汤。（方见后。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿香港脚（又名肾脏风）
  • 当前页：干香港脚
  • 下一页：外疡腐肉脱时凶象
<<< 返回本书目录
  1. 干香港脚《医门补要》
  2. 干蝎散【方剂大全】
  3. 干香【方剂大全】
  4. 干蝎天麻散【方剂大全】
  5. 干颓汤【方剂大全】
  6. 干蝎丸【方剂大全】
  7. 干桃丸【方剂大全】
  8. 干胁痛【疾病症状】
  9. 干桃散【方剂大全】
  10. 干泻散【方剂大全】
  11. 干饧糟【中药大全】
  12. 干性坏疽【疾病症状】
  13. 干饧糟《本草纲目》完整版
  14. 干性脚气【疾病症状】
  15. 干檀香叶【中药大全】
  16. 干性皮肤【疾病症状】
  17. 干檀香根【中药大全】
  18. 干性脂溢【疾病症状】
  19. 干檀香【中药大全】
  20. 干血《金针秘传》
  21. 干苔【中药大全】
  22. 干血痨【中药主治】
  23. 干苔《本草纲目》完整版
  24. 干血气痨候-妇科心镜（上）《古今医统大全》
  25. 干苏叶《药征续编》
  26. 干咽妙功丸【方剂大全】
  27. 干嗽补肺膏【方剂大全】
  28. 干胭脂膏【方剂大全】
  29. 干瘦似疳《幼科铁镜》
  30. 干胭脂散【方剂大全】
  1. 干香港脚《医门补要》
  2. 干陷《中医词典》
  3. 干香港脚痛《奇效简便良方》
  4. 干夏茶《茶饮保健》
  5. 干蝎散《三因极一病证方论》
  6. 干细胞《细胞和分子免疫学》
  7. 干胁痛《中医词典》
  8. 干膝《冯氏锦囊秘录》
  9. 干性角结膜炎《默克家庭诊疗手册》
  10. 干陀木皮《证类本草》
  11. 干癣《中医词典》
  12. 干陀木皮《海药本草》
  13. 干癣候《诸病源候论》
  14. 干天廓《中医词典》
  15. 干癣秘方《华佗神方》
  16. 干苔《得配本草》
  17. 干血《金针秘传》
  18. 干苔《证类本草》
  19. 干血劳《金匮翼》
  20. 干苔《医学入门》
  21. 干血劳（干血劳）《中医名词词典》
  22. 干苔《冯氏锦囊秘录》
  23. 干血痨《中医词典》
  24. 干苔《本草蒙筌》
  25. 干血痨《奇效简便良方》
  26. 干苔《食疗本草》
  27. 干血气痨候（妇科心镜 上）《古今医统大全》
  28. 干苏叶《药征续编》
  29. 干血气痛《奇效简便良方》
  30. 干嗽《中医词典》
  31. 干浴《中医词典》


外疡腐肉脱时凶象_《医门补要》_中医医论_【岐黄之术】

外疡腐肉脱时凶象

外疡腐肉脱时凶象

  • 上一页
  • 目录
  • 相关
  • 下一页

外症脱腐之时，脓血去多，正气难支，患底肉如灰色，全无生气。或患上骤变，干枯无脓，四边皮色， 红起晕，锁住患口。或针刺刀割，并不知痛，口渴唇燥，心神慌张，形色呆板，脉象弦硬。皆胃气败绝，血枯肉死，无根浮火外泄，阴阳两离，殆四五日之命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干香港脚
  • 当前页：外疡腐肉脱时凶象
  • 下一页：腰痛日久成龟背痰
<<< 返回本书目录
  1. 外疡腐肉脱时凶象《医门补要》
  2. 外疡门《王旭高临证医案》
  3. 外眼源性眩晕【疾病症状】
  4. 外洋进阴上闺中铁柱杖（珍藏不可轻传）《毓麟验方》
  5. 外斜V征【疾病症状】
  6. 外因经病《妇科心法要诀》
  7. 外斜A征【疾病症状】
  8. 外因经病《医宗金鉴》
  9. 外洗剂《中医眼科备读》
  10. 外因咳嗽证《三因极一病证方论》
  11. 外物压塞口鼻死《洗冤集录》
  12. 外因脉《寿世保元》
  13. 外物伤目《圣济总录》
  14. 外因衄血证治《三因极一病证方论》
  15. 外锁风《喉科秘诀》
  16. 外因为病歌《眼科心法要诀》
  17. 外所因心痛证治《三因极一病证方论》
  18. 外因为病歌《医宗金鉴》
  19. 外所因论《三因极一病证方论》
  20. 外因腰痛论《三因极一病证方论》
  21. 外施贴药《外科理例》
  22. 外因杂伤证治（计三十七证）《外科证治全书》
  23. 外生殖器检查《物理诊断学》
  24. 外阴阿米巴病【疾病大全】
  25. 外生殖器及肛门检查《物理诊断学》
  26. 外阴癌《百病自测》
  27. 外生殖器《妇产科学》
  28. 外阴癌《妇产科学》
  29. 外肾肿痛【方剂主治】
  30. 外阴癌《临床激光治疗学》
  1. 外疡腐肉脱时凶象《医门补要》
  2. 外阳《中医词典》
  3. 外疡门《王旭高临证医案》
  4. 外悬（疒其）风《中医词典》
  5. 外洋进阴上闺中铁柱杖（珍藏不可轻传）《毓麟验方》
  6. 外形或发音相近的外文药名《医院药学》
  7. 外因《中医之钥》
  8. 外邪《伤科汇纂》
  9. 外因《中医词典》
  10. 外膝眼《中医词典》
  11. 外因《明医指掌》
  12. 外物压塞口鼻死《洗冤集录》
  13. 外因《明医指掌》
  14. 外物伤目《圣济总录》
  15. 外因《明医指掌》
  16. 外推云《中医词典》
  17. 外因《明医指掌》
  18. 外痛内快《中医词典》
  19. 外因经病《医宗金鉴》
  20. 外台茯苓饮《医宗金鉴》
  21. 外因经病《妇科心法要诀》
  22. 外锁风《喉科秘诀》
  23. 外因咳嗽证《三因极一病证方论》
  24. 外所因心痛证治《三因极一病证方论》
  25. 外因脉《寿世保元》
  26. 外所因论《三因极一病证方论》
  27. 外因脉《古今医鉴》
  28. 外枢《中医词典》
  29. 外因衄血证治《三因极一病证方论》
  30. 外食散《三因极一病证方论》
  31. 外因为病歌《眼科心法要诀》


腰痛日久成龟背痰_《医门补要》_中医医论_【岐黄之术】

腰痛日久成龟背痰

腰痛日久成龟背痰

  • 上一页
  • 目录
  • 相关
  • 下一页

脾肾两亏，加之劳力过度，损伤筋骨，使腰胯隐痛，恶寒发热，食少形瘦。背脊骨中凸肿如梅，初不在意，渐至背伛颈缩。盖肾衰则骨痿，脾损则肉削，其龟背痰已成，愈者甚寡，纵保得命，遂为废人。宜久服补肾汤。（方见后。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外疡腐肉脱时凶象
  • 当前页：腰痛日久成龟背痰
  • 下一页：吸洋烟人病难复元
<<< 返回本书目录
  1. 腰痛日久成龟背痰《医门补要》
  2. 腰痛如折《女科百问》
  3. 腰痛强直不得俯仰《圣济总录》
  4. 腰痛痧《痧胀玉衡》
  5. 腰痛气刺《儒门事亲》
  6. 腰痛肾虚而或闪挫《医学传心录》
  7. 腰痛七十三（附肾着）《丹溪心法》
  8. 腰痛统论《圣济总录》
  9. 腰痛门《张氏医通》
  10. 腰痛卧床加重【疾病症状】
  11. 腰痛门《医方考》
  12. 腰痛叙论《三因极一病证方论》
  13. 腰痛门《养生导引秘籍》
  14. 腰痛-血尿综合征【疾病大全】
  15. 腰痛门《养生导引法》
  16. 腰痛章《医学妙谛》
  17. 腰痛门《古今医统大全》
  18. 腰痛证《明医指掌》
  19. 腰痛门《丹台玉案》
  20. 腰痛证治《妇科心法要诀》
  21. 腰痛门《辨证录》
  22. 腰痛证治《医宗金鉴》
  23. 腰痛脉论《三指禅》
  24. 腰痛治法《三因极一病证方论》
  25. 腰痛论《胎产心法》
  26. 腰痛总括《医宗金鉴》
  27. 腰痛论《妇科秘书》
  28. 腰痛总括《杂病心法要诀》
  29. 腰痛候-妇科心镜（下）《古今医统大全》
  30. 腰痛总论《症因脉治》
  1. 腰痛日久成龟背痰《医门补要》
  2. 腰痛强直不得俯仰《圣济总录》
  3. 腰痛如折《女科百问》
  4. 腰痛气刺《儒门事亲》
  5. 腰痛痧《中医词典》
  6. 腰痛七十三（附肾着）《丹溪心法》
  7. 腰痛痧《痧胀玉衡》
  8. 腰痛秘方《华佗神方》
  9. 腰痛肾虚而或闪挫《医学传心录》
  10. 腰痛门（六则）《辨证录》
  11. 腰痛诗《医学实在易》
  12. 腰痛门《养生导引法》
  13. 腰痛酸《广瘟疫论》
  14. 腰痛门《养生导引秘籍》
  15. 腰痛统论《圣济总录》
  16. 腰痛门《丹台玉案》
  17. 腰痛叙论《三因极一病证方论》
  18. 腰痛门《医方考》
  19. 腰痛穴《中医词典》
  20. 腰痛门《张氏医通》
  21. 腰痛章《医学妙谛》
  22. 腰痛脉论《三指禅》
  23. 腰痛证《明医指掌》
  24. 腰痛论《妇科秘书》
  25. 腰痛证治《医宗金鉴》
  26. 腰痛论《胎产心法》
  27. 腰痛证治《妇科心法要诀》
  28. 腰痛六合散（治腰痛伛偻不能步履）《回生集》
  29. 腰痛总括《医宗金鉴》
  30. 腰痛兼头痛《傅青主男科》
  31. 腰痛总括《杂病心法要诀》


吸洋烟人病难复元_《医门补要》_中医医论_【岐黄之术】

吸洋烟人病难复元

吸洋烟人病难复元

  • 上一页
  • 目录
  • 相关
  • 下一页

吸鸦片者，气血日被烟火熏耗，肾水渐枯，脾阳不振，所以食少肉削，皮焦神惫，遇病即昏。迨病已退，多软弱难起色，要静心培养。倘性躁，欲速痊，恐有不能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛日久成龟背痰
  • 当前页：吸洋烟人病难复元
  • 下一页：胁肋生核
<<< 返回本书目录
  1. 吸洋烟人病难复元《医门补要》
  2. 吸治法《石室秘录》
  3. 吸烟胸痛【疾病症状】
  4. 希恩综合征【疾病大全】
  5. 吸吮反射阳性【疾病症状】
  6. 希尔德病【疾病大全】
  7. 吸吮反射消失【疾病症状】
  8. 希佩尔-林道病综合症《基因与疾病》
  9. 吸收不良综合征（Malabsorption syndrome）《消化病学》
  10. 希莶《本草纲目》图文版
  11. 吸收不良综合征【疾病大全】
  12. 矽肺【疾病大全】
  13. 吸收不良综合征【疾病症状】
  14. 唏噫《针灸素难要旨》
  15. 吸收《生理学》
  16. 息胞《圣济总录》
  17. 吸入综合征【疾病症状】
  18. 息贲《圣济总录》
  19. 吸入性损伤【疾病大全】
  20. 息贲《药症忌宜》
  21. 吸入性肺炎【疾病大全】
  22. 息贲汤【方剂大全】
  23. 吸气时有蝉鸣音【疾病症状】
  24. 息焚安胎汤【方剂大全】
  25. 吸气时胸口痛【疾病症状】
  26. 息积《类经》
  27. 吸气时上气道陷闭【疾病症状】
  28. 息积《圣济总录》
  29. 吸气时出现连枷胸【疾病症状】
  30. 息积病《黄帝内经太素》
  1. 吸洋烟人病难复元《医门补要》
  2. 吸烟与慢性阻塞性肺疾患《医学遗传学基础》
  3. 吸远《中医词典》
  4. 吸烟与肺癌《医学遗传学基础》
  5. 吸治法《石室秘录》
  6. 吸烟和饮酒《预防医学》
  7. 希佩尔-林道病综合症《基因与疾病》
  8. 吸烟《预防医学》
  9. 希望怀孕的姿势《玉房秘诀》
  10. 吸吸《中医词典》
  11. 希莶《本草纲目》
  12. 吸筒疗法《中医词典》
  13. 析蓂子《神农本草经》
  14. 吸铁石《玉楸药解》
  15. 唏《中医词典》
  16. 吸吮反射　强握反射《神经精神疾病诊断学》
  17. 唏《医述》
  18. 吸收与代谢《预防医学》
  19. 唏《灵素节注类编》
  20. 吸收剂量《核、化学武器损伤》
  21. 唏噫《针灸素难要旨》
  22. 吸收不良综合征《消化病学》
  23. 息《中医词典》
  24. 吸收不良综合征《病理学》
  25. 息《脉诀汇辨》
  26. 吸收《药理学》
  27. 息胞《中医名词词典》
  28. 吸入性肺炎《默克家庭诊疗手册》
  29. 息胞《圣济总录》
  30. 吸入麻醉《外科学总论》
  31. 息胞《中医词典》


胁肋生核_《医门补要》_中医医论_【岐黄之术】

胁肋生核

胁肋生核

  • 上一页
  • 目录
  • 相关
  • 下一页

肝气郁结，并虚体劳苦太过者，胁肋生核，遇劳动肿硬尤甚，或溃流清水，坚肿根据然，若此未有不成痨者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吸洋烟人病难复元
  • 当前页：胁肋生核
  • 下一页：痔疮
<<< 返回本书目录
  1. 胁肋生核《医门补要》
  2. 胁肋疼痛【方剂主治】
  3. 胁肋膨胀【方剂主治】
  4. 胁肋痛《女科切要》
  5. 胁肋刺痛【方剂主治】
  6. 胁肋痛《圣济总录》
  7. 胁肋《医学见能》
  8. 胁肋痛《医碥》
  9. 胁肋《经络全书》
  10. 胁肋痛《医碥》
  11. 胁疽-外科理例（下）《古今医统大全》
  12. 胁肋痛方《外台秘要》
  13. 胁疽门主论《疡医大全》
  14. 胁肋痛论《妇科秘书》
  15. 胁疽《外科理例》
  16. 胁肋痛论《胎产心法》
  17. 胁部肿胀【疾病症状】
  18. 胁肋虚胀【方剂主治】
  19. 邪中三焦歌《伤寒百证歌》
  20. 胁肋胀满【方剂主治】
  21. 邪中《黄帝内经太素》
  22. 胁肋胀痛《医宗金鉴》
  23. 邪之中人阴阳有异《类经》
  24. 胁满《伤寒大白》
  25. 邪正虚实辩《侣山堂类辩》
  26. 胁疼《医学衷中参西录》
  27. 邪正论《医法圆通》
  28. 胁疼《医学衷中参西录》
  29. 邪在胸膈《温疫论》
  30. 胁痛《本草纲目》完整版
  1. 胁肋生核《医门补要》
  2. 胁肋疽《中医名词词典》
  3. 胁肋痛《圣济总录》
  4. 胁肋部《类经图翼》
  5. 胁肋痛《医碥》
  6. 胁肋《医学见能》
  7. 胁肋痛《医碥》
  8. 胁肋《经络全书》
  9. 胁肋痛《女科切要》
  10. 胁疽门主论《疡医大全》
  11. 胁肋痛方二首《外台秘要》
  12. 胁疽门主方《疡医大全》
  13. 胁肋痛论《胎产心法》
  14. 胁疽（外科理例 下）《古今医统大全》
  15. 胁肋痛论《妇科秘书》
  16. 胁疽《回生集》
  17. 胁肋痛秘方《华佗神方》
  18. 胁疽《奇效简便良方》
  19. 胁肋胀痛《中医词典》
  20. 胁疽《外科理例》
  21. 胁肋胀痛《正骨心法要旨》
  22. 胁疽《证治准绳·疡医》
  23. 胁肋胀痛《医宗金鉴》
  24. 胁疽《中医词典》
  25. 胁肋胀痛《证治准绳·疡医》
  26. 胁窌《中医词典》
  27. 胁漏出水《奇效简便良方》
  28. 胁《中医词典》
  29. 胁满《中医词典》
  30. 邪注候《诸病源候论》
  31. 胁满《伤寒大白》


痔疮_《医门补要》_中医医论_【岐黄之术】

痔疮

痔疮

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热下注大肠，从肛门先发小疙瘩，渐大溃脓，内通大肠，日久难敛，或愈月余又溃，每见由此成痨者，乘初起服清热内消散（方见后）数帖，可愈。若无咳嗽而成漏者，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁肋生核
  • 当前页：痔疮
  • 下一页：孕妇病须保胎
<<< 返回本书目录
  1. 痔疮【疾病大全】
  2. 痔疮【中药主治】
  3. 痔疮《自我调养巧治病》
  4. 痔疮【方剂主治】
  5. 痔疮《杂病治例》
  6. 痔疮部《外科方外奇方》
  7. 痔疮《医宗金鉴》
  8. 痔疮部《外科启玄》
  9. 痔疮《医学心悟》
  10. 痔疮出血【中药主治】
  11. 痔疮《医门补要》
  12. 痔疮的调养《人体使用手册》
  13. 痔疮《医法圆通》
  14. 痔疮的中医食疗《老年食养食疗》
  15. 痔疮《仁术便览》
  16. 痔疮论《外科正宗》
  17. 痔疮《灸法秘传》
  18. 痔疮门（附痔漏）《丹台玉案》
  19. 痔疮《经验丹方汇编》
  20. 痔疮门主论《疡医大全》
  21. 痔疮《丹溪心法》
  22. 痔疮下血【中药主治】
  23. 痔疮《保婴撮要》
  24. 痔疮形图《外科启玄》
  25. 痔出血【疾病症状】
  26. 痔疮肿痛【中药主治】
  27. 痔病诸候（凡六论）《诸病源候论》
  28. 痔核【疾病症状】
  29. 痔病诸候《巢氏病源补养宣导法》
  30. 痔疾《幼幼新书》
  1. 痔疮《医门补要》
  2. 痔疮《奇效简便良方》
  3. 痔疮《经验丹方汇编》
  4. 痔疮《奇效简便良方》
  5. 痔疮《灸法秘传》
  6. 痔疮《奇效简便良方》
  7. 痔疮部《外科方外奇方》
  8. 痔疮《丁甘仁医案》
  9. 痔疮出血秘方《华佗神方》
  10. 痔疮《仁术便览》
  11. 痔疮的中医食疗《老年食养食疗》
  12. 痔疮《医学心悟》
  13. 痔疮挂下方《急救广生集》
  14. 痔疮《丹溪心法》
  15. 痔疮灸法《冯氏锦囊秘录》
  16. 痔疮《外科心法要诀》
  17. 痔疮论《外科正宗》
  18. 痔疮《保婴撮要》
  19. 痔疮门（附痔漏）《丹台玉案》
  20. 痔疮《医宗金鉴》
  21. 痔疮门主方《疡医大全》
  22. 痔疮《杂病治例》
  23. 痔疮门主论《疡医大全》
  24. 痔疮《自我调养巧治病》
  25. 痔疮形图《外科启玄》
  26. 痔疮《医法圆通》
  27. 痔疮验方《奇方类编》
  28. 痔病候《诸病源候论》
  29. 痔疮止痛方《急救广生集》
  30. 痔病《备急千金要方》
  31. 痔疮肿痛秘方《华佗神方》


孕妇病须保胎_《医门补要》_中医医论_【岐黄之术】

孕妇病须保胎

孕妇病须保胎

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇病忌热药，须应用方中入清热顺胎，步步保护。若热甚阴伤，胎已坠下，多分不救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔疮
  • 当前页：孕妇病须保胎
  • 下一页：血瘀格食
<<< 返回本书目录
  1. 孕妇病须保胎《医门补要》
  2. 孕妇耻骨痛【疾病症状】
  3. 孕妇背痛【疾病症状】
  4. 孕妇出痘《痘疹心法要诀》
  5. 孕产妇腰痛【疾病症状】
  6. 孕妇出痘《医宗金鉴》
  7. 孕产痘《续名医类案》
  8. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  9. 芸香草【中药大全】
  10. 孕妇出痘论《妇科秘书》
  11. 芸香草《滇南本草》
  12. 孕妇出痘论《胎产心法》
  13. 芸香【中药大全】
  14. 孕妇出疹《冯氏锦囊秘录》
  15. 芸薹子油【中药大全】
  16. 孕妇肚子痒【疾病症状】
  17. 芸薹子【中药大全】
  18. 孕妇非妊娠原因的腹痛【疾病症状】
  19. 芸薹子《本草易读》
  20. 孕妇腹部硬块【疾病症状】
  21. 芸薹【中药大全】
  22. 孕妇禁忌药性《药鉴》
  23. 芸薹《本草纲目》图文版
  24. 孕妇口苦【疾病症状】
  25. 芸苔子【中药大全】
  26. 孕妇内痈《医学心悟》
  27. 芸苔【中药大全】
  28. 孕妇起居忌《济阴纲目》
  29. 芸苔《本草纲目》完整版
  30. 孕妇气喘【疾病症状】
  1. 孕妇病须保胎《医门补要》
  2. 孕妇遍身搔痒《奇效简便良方》
  3. 孕妇出痘《医宗金鉴》
  4. 孕妇便结《儒门事亲》
  5. 孕妇出痘《痘疹心法要诀》
  6. 孕妇、乳母营养《临床营养学》
  7. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  8. 孕产妇的营养和膳食《食物疗法》
  9. 孕妇出痘论《胎产心法》
  10. 孕产痘《续名医类案》
  11. 孕妇出痘论《妇科秘书》
  12. 孕悲《评注产科心法》
  13. 孕妇出疹《冯氏锦囊秘录》
  14. 孕悲《中医词典》
  15. 孕妇风寒不省人事《奇效简便良方》
  16. 孕《中医词典》
  17. 孕妇腹内钟鸣《古今医统大全》
  18. 殒《中医词典》
  19. 孕妇腹痒《奇效简便良方》
  20. 芸香草《滇南本草》
  21. 孕妇惯坠胎《奇效简便良方》
  22. 芸香《外科全生集》
  23. 孕妇患淋《奇效简便良方》
  24. 芸薹子《本草易读》
  25. 孕妇及乳母的膳食《预防医学》
  26. 芸薹《本草备要》
  27. 孕妇忌食《评注产科心法》
  28. 芸薹《本草纲目》
  29. 孕妇禁忌药性《药鉴》
  30. 芸苔散《普济本事方》
  31. 孕妇痢疾《奇效简便良方》


血瘀格食_《医门补要》_中医医论_【岐黄之术】

血瘀格食

血瘀格食

  • 上一页
  • 目录
  • 相关
  • 下一页

噎格日久，格拒饮食不纳，则胃之上口或有瘀血拦截，滴水不进，或吐紫血块二三口者，或吐鲜血杯许，立刻亡者，或数日后方死者，或延弱极而死者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孕妇病须保胎
  • 当前页：血瘀格食
  • 下一页：上格
<<< 返回本书目录
  1. 血瘀格食《医门补要》
  2. 血瘀经闭【中药主治】
  3. 血瘀《四圣心源》
  4. 血瘀散【方剂大全】
  5. 血友病乙【疾病大全】
  6. 血瘀体质【疾病症状】
  7. 血友病甲【疾病大全】
  8. 血余《本草从新》
  9. 血友病A《基因与疾病》
  10. 血余《本草择要纲目》
  11. 血友病(Hemophilia)《血液病学》
  12. 血余《侣山堂类辩》
  13. 血友病【疾病大全】
  14. 血余【中药大全】
  15. 血友病《家庭医学百科-医疗康复篇》
  16. 血余散【方剂大全】
  17. 血友病《百病自测》
  18. 血余炭【中药大全】
  19. 血影细胞性青光眼【疾病大全】
  20. 血余炭解《医学衷中参西录》
  21. 血营气卫论《叶选医衡》
  22. 血郁汤【方剂大全】
  23. 血营气卫论《仁斋直指方论（附补遗）》
  24. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  25. 血胤疮门主论《疡医大全》
  26. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  27. 血胤疮《外科启玄》
  28. 血晕《古今医案按》
  29. 血翳包睛《银海精微》
  30. 血晕《济阴纲目》
  1. 血瘀格食《医门补要》
  2. 血瘀第一《竹泉生女科集要》
  3. 血瘀经闭《中医词典》
  4. 血瘀第四《竹泉生女科集要》
  5. 血瘀经闭《竹泉生女科集要》
  6. 血瘀第三《竹泉生女科集要》
  7. 血瘀经行后期《中医词典》
  8. 血瘀第二《竹泉生女科集要》
  9. 血瘀历久成血枯《竹泉生女科集要》
  10. 血瘀不孕《中医词典》
  11. 血瘀脉证第六《竹泉生女科集要》
  12. 血瘀崩漏用五灵脂《女科经纶》
  13. 血瘀脉证第五《竹泉生女科集要》
  14. 血瘀崩漏《中医词典》
  15. 血瘀睥泛《中医词典》
  16. 血瘀崩漏《中医名词词典》
  17. 血瘀随枯《竹泉生女科集要》
  18. 血瘀《四圣心源》
  19. 血瘀痛经《中医词典》
  20. 血友病A《基因与疾病》
  21. 血瘀痿《中医词典》
  22. 血友病《血液病学》
  23. 血瘀心痛《金匮翼》
  24. 血友病《百病自测》
  25. 血瘀腰痛《中医词典》
  26. 血友病《家庭医学百科-医疗康复篇》
  27. 血瘀月经过少《中医词典》
  28. 血友病《默克家庭诊疗手册》
  29. 血余《中医词典》
  30. 血壅怪病《奇方类编》
  31. 血余《本草求真》


上格_《医门补要》_中医医论_【岐黄之术】

上格

上格

  • 上一页
  • 目录
  • 相关
  • 下一页

忧闷伤肝，致帝丁两旁凸起紫筋数条，束紧咽喉，似物撑塞，吐不出，咽不下，名为上格。用长披刀，刺断其筋，内投平肝散（方后见）自松。再动肝气必发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血瘀格食
  • 当前页：上格
  • 下一页：粪毒致病
<<< 返回本书目录
  1. 上格《医门补要》
  2. 上膈《黄帝内经·灵枢》
  3. 上歌诀《伤科汇纂》
  4. 上膈《灵枢悬解》
  5. 上干型胸廓出口综合征【疾病大全】
  6. 上膈《内经评文》
  7. 上疳方《喉舌备要秘旨》
  8. 上膈下膈虫痈之刺《类经》
  9. 上疳疮口中烂方《喉舌备要秘旨》
  10. 上工下工治病《针灸素难要旨》
  11. 上腹囊性肿块【疾病症状】
  12. 上攻下注【方剂主治】
  13. 上腹弥漫性压痛【疾病症状】
  14. 上攻眼目【方剂主治】
  15. 上腹及腰背部有“束带感”【疾病症状】
  16. 上巩膜静脉压升高所致青光眼【疾病大全】
  17. 上腹部肿块及腹胀【疾病症状】
  18. 上古圣人之教下《类经》
  19. 上腹部疼痛【疾病症状】
  20. 上古时期《中医养生学》
  21. 上腹部包块【疾病症状】
  22. 上古天真论《素问悬解》
  23. 上腹不适【疾病症状】
  24. 上古天真论篇《冯氏锦囊秘录》
  25. 上腹壁的中央线缺损【疾病症状】
  26. 上古天真论篇《黄帝内经·素问》
  27. 上肺纤维化明显【疾病症状】
  28. 上古天真论篇《疡医大全》
  29. 上二黄丸【方剂大全】
  30. 上古天真论眼科《明目至宝》
  1. 上格《医门补要》
  2. 上格《中医词典》
  3. 上膈《黄帝内经·灵枢》
  4. 上歌诀《伤科汇纂》
  5. 上膈《灵枢悬解》
  6. 上疳方《回生集》
  7. 上膈《内经评文》
  8. 上疳方《喉舌备要秘旨》
  9. 上膈下膈《中医名词词典》
  10. 上疳疮口中烂方《喉舌备要秘旨》
  11. 上膈下膈虫痈之刺《类经》
  12. 上疳疮《万氏秘传外科心法》
  13. 上工《中医名词词典》
  14. 上附上《中医词典》
  15. 上工《中医词典》
  16. 上发背《中医词典》
  17. 上工层次《思考中医》
  18. 上二黄丸《内外伤辨》
  19. 上工下工治病《针灸素难要旨》
  20. 上颚痈《中医名词词典》
  21. 上古圣人之教下《类经》
  22. 上腭痈《中医词典》
  23. 上古时期《中医养生学》
  24. 上腭穴《中医词典》
  25. 上古天真论《素问悬解》
  26. 上腭悬痈《中医词典》
  27. 上古天真论《素问悬解》
  28. 上腭痛《中医词典》
  29. 上古天真论篇《黄帝内经·素问》
  30. 上腭多骨疽《中医词典》
  31. 上古天真论篇《冯氏锦囊秘录》


粪毒致病_《医门补要》_中医医论_【岐黄之术】

粪毒致病

粪毒致病

  • 上一页
  • 目录
  • 相关
  • 下一页

田圃种植，必以粪为滋培。每交三夏，烈日炎威所照，蒸起地中湿毒，则农作之男妇，手足易染其毒。始痒痛赤肿，随串烂。用蒜头、青松果、甘蔗、莴苣皮，煎洗数次可愈。

倘以染毒手指拈食物入口，则毒易染物，犯肺必发喘咳，治不能效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上格
  • 当前页：粪毒致病
  • 下一页：湿水归肾囊
<<< 返回本书目录
  1. 粪毒致病《医门补要》
  2. 粪鬼伞【中药大全】
  3. 粪胆原（FU）《常用化验值及意义》
  4. 粪箕笃【中药大全】
  5. 粪便中排出的粪胆原增加【疾病症状】
  6. 粪寄生虫《常用化验值及意义》
  7. 粪便中见到褐红色果实皮或毛发【疾病症状】
  8. 粪坑底泥《本草纲目》完整版
  9. 粪便中发现白色节片【疾病症状】
  10. 粪坑底泥《本草纲目》图文版
  11. 粪便中查见虫卵或妊娠节片【疾病症状】
  12. 粪类圆线虫《人体寄生虫学》
  13. 粪便硬结如羊粪状【疾病症状】
  14. 粪类圆线虫病【疾病大全】
  15. 粪便嵌塞【疾病症状】
  16. 粪瘘【疾病大全】
  17. 粪便排出过程异常【疾病症状】
  18. 粪内或直肠乙状结肠黏膜活检找到血吸虫卵【疾病症状】
  19. 粪便脓血【疾病症状】
  20. 粪清《本草纲目》完整版
  21. 粪便量少【疾病症状】
  22. 粪溏水泻《麻科活人全书》
  23. 粪便量多【疾病症状】
  24. 粪样呕吐物【疾病症状】
  25. 粪便检查《临床基础检验学》
  26. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  27. 粪便黑色并带有血液【疾病症状】
  28. 粪中原虫《常用化验值及意义》
  29. 粪便带绿色【疾病症状】
  30. 粪柱变形变细【疾病症状】
  1. 粪毒致病《医门补要》
  2. 粪毒块《中医词典》
  3. 粪后下血《奇效简便良方》
  4. 粪胆原《常用化验值及意义》
  5. 粪寄生虫《常用化验值及意义》
  6. 粪便前后互易秘方《华佗神方》
  7. 粪蓝《千金翼方》
  8. 粪便检查《临床基础检验学》
  9. 粪蓝《新修本草》
  10. 粪便常规检查及其临床意义《免疫与健康》
  11. 粪蓝《证类本草》
  12. 粪便标本采集法《基础护理学》
  13. 粪蓝《名医别录》
  14. 粪便辨病《常见病自测》
  15. 粪类圆线虫《人体寄生虫学》
  16. 忿怒气逆论《妇科秘书》
  17. 粪门暴肿《急救广生集》
  18. 忿怒气逆论《胎产心法》
  19. 粪门虫痒《急救广生集》
  20. 忿怒（养生余录 上）《古今医统大全》
  21. 粪前下血《奇效简便良方》
  22. 忿怒《傅青主女科》
  23. 粪清《本草备要》
  24. 奋森氏螺旋体《医学微生物学》
  25. 粪清《得配本草》
  26. 粉滓面《女科切要》
  27. 粪蛆《本草从新》
  28. 粉滓面《急救广生集》
  29. 粪溏水泻《麻科活人全书》
  30. 粉瘿瘤《外科启玄》
  31. 粪中鞭毛虫及纤毛虫《常用化验值及意义》


湿水归肾囊_《医门补要》_中医医论_【岐黄之术】

湿水归肾囊

湿水归肾囊

  • 上一页
  • 目录
  • 相关
  • 下一页

脾虚不能制水，则水下聚于肾，溢于子囊，肿大亮如水晶。将细铁针眼穿头发一根，在囊总筋两边，顺下流势处，各穿通发一针，将针过孔口，各留发两段，在外拖挂，使针孔不闭，则水自易流尽，内宜服温补利水方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粪毒致病
  • 当前页：湿水归肾囊
  • 下一页：眼肿难睁
<<< 返回本书目录
  1. 湿水归肾囊《医门补要》
  2. 湿水肿《儿科萃精》
  3. 湿鼠曲草【中药大全】
  4. 湿水肿《医宗金鉴》
  5. 湿食《凌临灵方》
  6. 湿痰《儿科萃精》
  7. 湿生扁蕾【中药大全】
  8. 湿痰《医宗金鉴》
  9. 湿热证《儿科萃精》
  10. 湿痰流注【方剂主治】
  11. 湿热泻痢【中药主治】
  12. 湿痰流注门主论《疡医大全》
  13. 湿热泄泻【中药主治】
  14. 湿痰作痛《续名医类案》
  15. 湿热下注证《临证实验录》
  16. 湿土脾甘夺针《儒门事亲》
  17. 湿热下注【方剂主治】
  18. 湿土郁之病《儒门事亲》
  19. 湿热内蕴【方剂主治】
  20. 湿温《回春录》
  21. 湿热门《儒门事亲》
  22. 湿温《凌临灵方》
  23. 湿热痢疾【中药主治】
  24. 湿温《伤寒捷诀》
  25. 湿热兼寒疝《儿科萃精》
  26. 湿温《伤寒括要》
  27. 湿热黄疸【中药主治】
  28. 湿温《伤寒六书》
  29. 湿热感寒疝《医宗金鉴》
  30. 湿温《伤寒指掌》
  1. 湿水归肾囊《医门补要》
  2. 湿食《凌临灵方》
  3. 湿水候《诸病源候论》
  4. 湿盛则濡泻《中医词典》
  5. 湿水肿《医宗金鉴》
  6. 湿盛发黄《伤寒说意》
  7. 湿水肿《急救广生集》
  8. 湿胜自汗《明医指掌》
  9. 湿水肿《儿科萃精》
  10. 湿胜则濡泻《中医名词词典》
  11. 湿水肿《幼科心法要诀》
  12. 湿胜阳微《中医词典》
  13. 湿嗽《傅青主男科》
  14. 湿胜阳微《中医名词词典》
  15. 湿嗽《中医词典》
  16. 湿伤脾阴《中医词典》
  17. 湿嗽《儒门事亲》
  18. 湿伤脾阳《中医词典》
  19. 湿痰《中医名词词典》
  20. 湿疝《中医词典》
  21. 湿痰《傅青主男科》
  22. 湿热证阳明必兼太阴《温病正宗》
  23. 湿痰《中医词典》
  24. 湿热证《儿科萃精》
  25. 湿痰《医宗金鉴》
  26. 湿热腰痛《金匮翼》
  27. 湿痰《明医指掌》
  28. 湿热腰痛《症因脉治》
  29. 湿痰《明医指掌》
  30. 湿热腰痛《明医指掌》
  31. 湿痰《明医指掌》


眼肿难睁_《医门补要》_中医医论_【岐黄之术】

眼肿难睁

眼肿难睁

  • 上一页
  • 目录
  • 相关
  • 下一页

眼目肿闭热毒内灼，生翳烂珠，用竹片二条，长与眼齐，宽二分许。先以绵线，扎紧竹片。一头即将竹片夹住眼上胞内 ，又以长线扎紧竹片外端，留线拴于耳上，则眼可睁，以泄火气，肿痛可退。数日后所夹之肉，腐脱无妨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿水归肾囊
  • 当前页：眼肿难睁
  • 下一页：取牙宜慎
<<< 返回本书目录
  1. 眼肿难睁《医门补要》
  2. 眼子菜【中药大全】
  3. 眼中生翳舐法《医门补要》
  4. 眼子菜根【中药大全】
  5. 眼中流泪《孙真人海上方》
  6. 眼嘴的细小皱纹【疾病症状】
  7. 眼针注意事项《中医刺灸》
  8. 眼坐起生花外障《秘传眼科龙木论》
  9. 眼针手法问题《中医刺灸》
  10. 偃伏第二行左右十四穴《针灸资生经》
  11. 眼针适应症及配穴治疗《中医刺灸》
  12. 偃伏第三行左右十二穴《针灸资生经》
  13. 眼针取穴原则《中医刺灸》
  14. 偃伏头部第二行《秘传眼科龙木论》
  15. 眼针起针问题《中医刺灸》
  16. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  17. 眼针疗法《中医刺灸》
  18. 偃伏头部第三行《秘传眼科龙木论》
  19. 眼针进针法《中医刺灸》
  20. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  21. 眼针各种刺法《中医刺灸》
  22. 偃伏头部中行《秘传眼科龙木论》
  23. 眼针的选针《中医刺灸》
  24. 偃伏头部中行（凡一十穴）《金针秘传》
  25. 眼针的练针《中医刺灸》
  26. 偃伏头部中行十穴《针灸资生经》
  27. 眼胀【疾病症状】
  28. 偃月翳歌《眼科心法要诀》
  29. 眼张不开【疾病症状】
  30. 偃月翳歌《医宗金鉴》
  1. 眼肿难睁《医门补要》
  2. 眼中长肉秘方《华佗神方》
  3. 眼珠垂出《古今医统大全》
  4. 眼中血出《古今医统大全》
  5. 眼珠缩入《奇效简便良方》
  6. 眼中息肉秘方《华佗神方》
  7. 眼珠缩入秘方《华佗神方》
  8. 眼中生翳舐法《医门补要》
  9. 眼珠脱出秘方《华佗神方》
  10. 眼中生痘《奇效简便良方》
  11. 眼坐起生花外障《秘传眼科龙木论》
  12. 眼中流泪《孙真人海上方》
  13. 偃《中医词典》
  14. 眼针注意事项《中医刺灸》
  15. 偃刀脉《中医名词词典》
  16. 眼针手法问题《中医刺灸》
  17. 偃刀脉《中医词典》
  18. 眼针适应症及配穴治疗《中医刺灸》
  19. 偃伏第二行左右十四穴《针灸资生经》
  20. 眼针取穴原则《中医刺灸》
  21. 偃伏第三行左右十二穴《针灸资生经》
  22. 眼针起针问题《中医刺灸》
  23. 偃伏头部第二行《秘传眼科龙木论》
  24. 眼针疗法《中医刺灸》
  25. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  26. 眼针进针法《中医刺灸》
  27. 偃伏头部第三行《秘传眼科龙木论》
  28. 眼针各种刺法《中医刺灸》
  29. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  30. 眼针的选针《中医刺灸》
  31. 偃伏头部中行《秘传眼科龙木论》


取牙宜慎_《医门补要》_中医医论_【岐黄之术】

取牙宜慎

取牙宜慎

  • 上一页
  • 目录
  • 相关
  • 下一页

牙齿痛久，其根虽极动摇，内有血筋绾束，若草率动手取落，伤动血筋，则血涌出不止，有性命之忧。投犀角地黄汤（方见后），如不止者，加西洋参二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼肿难睁
  • 当前页：取牙宜慎
  • 下一页：多骨症
<<< 返回本书目录
  1. 取牙宜慎《医门补要》
  2. 取渊汤【方剂大全】
  3. 取穴法《苏沈良方》
  4. 取竹沥荆沥法《古今医统大全》
  5. 取穴尺寸图说《古今医统大全》
  6. 取字解《景景医话》
  7. 取穴《厘正按摩要术》
  8. 龋齿《常见中老年疾病防治》
  9. 取温凉汗吐泻秘旨《幼科推拿秘书》
  10. 龋齿《家庭医学百科-医疗康复篇》
  11. 取铁华粉法《古今医统大全》
  12. 龋齿《幼幼新书》
  13. 取天河水法《厘正按摩要术》
  14. 龋齿【疾病大全】
  15. 取嚏《随息居重订霍乱论》
  16. 龋齿【中药主治】
  17. 取肾俞穴法《针灸大全》
  18. 龋齿方《外台秘要》
  19. 取肾俞法《针灸聚英》
  20. 龋齿痛【中药主治】
  21. 取人中黄法《古今医统大全》
  22. 龋蛀《证治准绳·类方》
  23. 取清明水制明目膏法《古今医统大全》
  24. 去〔脏腑〕之火《医学启源》
  25. 取气太冲《养生导引秘籍》
  26. 去斑膏【方剂大全】
  27. 取骑竹马灸穴法《针灸大全》
  28. 去大脑强直【疾病症状】
  29. 取蟠桃酒法《古今医统大全》
  30. 去毒【中药主治】
  1. 取牙宜慎《医门补要》
  2. 取牙不犯手方《医方考》
  3. 取样时间《临床生物化学》
  4. 取穴歌《医宗金鉴》
  5. 取长虫兼治心痛方《中藏经》
  6. 取穴法《苏沈良方》
  7. 取竹沥荆沥法《古今医统大全》
  8. 取穴法《寿世保元》
  9. 取蛀牙法《中医词典》
  10. 取穴法《中医词典》
  11. 取字解《景景医话》
  12. 取穴尺寸图说《古今医统大全》
  13. 取足三里穴法《痰火点雪》
  14. 取穴《厘正按摩要术》
  15. 龋《中医词典》
  16. 取温凉汗吐泻秘旨《幼科推拿秘书》
  17. 龋病《口腔科学》
  18. 取痛牙法《奇效简便良方》
  19. 龋齿《常见中老年疾病防治》
  20. 取铁华粉法《古今医统大全》
  21. 龋齿《家庭医学百科-医疗康复篇》
  22. 取天河水法《厘正按摩要术》
  23. 龋齿《中医词典》
  24. 取天河水《中医词典》
  25. 龋齿《幼幼新书》
  26. 取嚏《随息居重订霍乱论》
  27. 龋齿《证治准绳·幼科》
  28. 取肾俞穴法《针灸大全》
  29. 龋齿（一名蛀齿，缺朽也）《华佗神方》
  30. 取肾俞法《针灸聚英》
  31. 龋齿方七首《外台秘要》


多骨症_《医门补要》_中医医论_【岐黄之术】

多骨症

多骨症

  • 上一页
  • 目录
  • 相关
  • 下一页

骨槽风与牙疔，初起食荤腥，必助火闭毒，坚肿串溃，连及面颈，牙关紧闭，最为延迁，每成多骨，待多骨结聚拔去之。凡外疡不戒荤鲜，患口难敛，则脓凝结于内，日久坚硬，遂为多骨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取牙宜慎
  • 当前页：多骨症
  • 下一页：疔症复肿
<<< 返回本书目录
  1. 多骨症《医门补要》
  2. 多骨治法《外科证治全书》
  3. 多骨痈门《辨证录》
  4. 多汗《景岳全书》
  5. 多骨纤维发育不良【疾病大全】
  6. 多汗《卫生宝鉴》
  7. 多骨疽门主论《疡医大全》
  8. 多汗【方剂主治】
  9. 多骨疽论《外科正宗》
  10. 多汗恶风【方剂主治】
  11. 多骨疽《证治准绳·疡医》
  12. 多汗且臭味较浓【疾病症状】
  13. 多骨疽《医宗金鉴》
  14. 多汗症【疾病症状】
  15. 多骨疽《续名医类案》
  16. 多汗症【疾病症状】
  17. 多骨疽《外科大成》
  18. 多汗症【疾病症状】
  19. 多骨疽《景岳全书》
  20. 多汗症【疾病大全】
  21. 多骨疽《保婴撮要》
  22. 多汗症与无汗症《家庭医学百科-医疗康复篇》
  23. 多根肋骨骨折【疾病症状】
  24. 多黑散【方剂大全】
  25. 多睾症【疾病大全】
  26. 多花八角莲【中药大全】
  27. 多服种子热药遗患胎源论-幼幼汇集（上）《古今医统大全》
  28. 多花胡枝子【中药大全】
  29. 多房棘球蚴病【疾病大全】
  30. 多花筋骨草【中药大全】
  1. 多骨症《医门补要》
  2. 多骨痈门（一则）《辨证录》
  3. 多骨治法《外科证治全书》
  4. 多骨疽秘方《华佗神方》
  5. 多汗《景岳全书》
  6. 多骨疽门主论《疡医大全》
  7. 多汗《中医词典》
  8. 多骨疽门主方《疡医大全》
  9. 多汗《卫生宝鉴》
  10. 多骨疽论《外科正宗》
  11. 多汗辨病《常见病自测》
  12. 多骨疽（别见）《证治准绳·疡医》
  13. 多汗症《默克家庭诊疗手册》
  14. 多骨疽《外科大成》
  15. 多汗症与无汗症《家庭医学百科-医疗康复篇》
  16. 多骨疽《外科心法要诀》
  17. 多核糖体循环《生物化学与分子生物学》
  18. 多骨疽《保婴撮要》
  19. 多环芳香烃《医用化学》
  20. 多骨疽《证治准绳·疡医》
  21. 多基因病《医学遗传学基础》
  22. 多骨疽《证治准绳·幼科》
  23. 多基因病复发风险估计《医学遗传学基础》
  24. 多骨疽《续名医类案》
  25. 多基因遗传病《病理学》
  26. 多骨疽《医宗金鉴》
  27. 多基因遗传与数量遗传《医学遗传学基础》
  28. 多骨疽《景岳全书》
  29. 多纪桂山《先哲医话》
  30. 多个样本均数间的两两比较的q检验《预防医学》
  31. 多纪庭《先哲医话》


疔症复肿_《医门补要》_中医医论_【岐黄之术】

疔症复肿

疔症复肿

  • 上一页
  • 目录
  • 相关
  • 下一页

疔疮方愈，遂食荤腥，患处新肉，薄嫩未坚，每复 肿，溃穿脓水，否则患顶生肉，如钉硬，治难除根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多骨症
  • 当前页：疔症复肿
  • 下一页：疯犬咬
<<< 返回本书目录
  1. 疔症复肿《医门补要》
  2. 疔肿《备急千金要方》
  3. 疔痈方【方剂大全】
  4. 疔肿《圣济总录》
  5. 疔翳《目经大成》
  6. 疔肿《卫生易简方》
  7. 疔药方【方剂大全】
  8. 疔肿【中药主治】
  9. 疔疽门主论《疡医大全》
  10. 疔肿【方剂主治】
  11. 疔疖膏【方剂大全】
  12. 疔肿方《外台秘要》
  13. 疔膏【方剂大全】
  14. 疔肿证治《三因极一病证方论》
  15. 疔发散【方剂大全】
  16. 耵耳膏【方剂大全】
  17. 疔毒诸疮膏【方剂大全】
  18. 耵耳通气散【方剂大全】
  19. 疔毒证《明医指掌》
  20. 耵聍栓塞【疾病大全】
  21. 疔毒秘丸【方剂大全】
  22. 耵聍栓塞（impacted cerumen）《耳鼻咽喉外科学》
  23. 疔毒论治《类证治裁》
  24. 顶风立效散【方剂大全】
  25. 疔毒膏【方剂大全】
  26. 顶果膜蕨【中药大全】
  27. 疔毒复生汤【方剂大全】
  28. 顶礼散【方剂大全】
  29. 疔毒方【方剂大全】
  30. 顶门疽门主论《疡医大全》
  1. 疔症复肿《医门补要》
  2. 疔俞《中医词典》
  3. 疔肿《圣济总录》
  4. 疔翳《目经大成》
  5. 疔肿《备急千金要方》
  6. 疔翳《中医词典》
  7. 疔肿《卫生易简方》
  8. 疔苗《中医词典》
  9. 疔肿《奇效简便良方》
  10. 疔疽门主论《疡医大全》
  11. 疔肿方二十首《外台秘要》
  12. 疔疽《中医词典》
  13. 疔肿候《诸病源候论》
  14. 疔疽《中医名词词典》
  15. 疔肿乳痈《奇效简便良方》
  16. 疔根不出秘方《华佗神方》
  17. 疔肿证治《三因极一病证方论》
  18. 疔毒证《明医指掌》
  19. 耵耳《中医词典》
  20. 疔毒内治法《明医指掌》
  21. 耵聍《中医名词词典》
  22. 疔毒论治《类证治裁》
  23. 耵聍《中医词典》
  24. 疔毒《外科全生集》
  25. 耵聍堆秘方《华佗神方》
  26. 疔毒《奇效简便良方》
  27. 耵聍栓塞《耳鼻咽喉外科学》
  28. 疔毒《马培之医案》
  29. 顶《中医名词词典》
  30. 疔疮走黄险证《余无言医案》
  31. 顶《中医词典》


疯犬咬_《医门补要》_中医医论_【岐黄之术】

疯犬咬

疯犬咬

  • 上一页
  • 目录
  • 相关
  • 下一页

疯犬与蛇咬，伤口愈后多麻木不仁。若咬毒复发，浑身尤麻痒，乱串至心则死。疯犬初咬时，头顶有红头发三根，以灯火照之，拔去红发，则不发。忌发物、麻味、锣声。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔症复肿
  • 当前页：疯犬咬
  • 下一页：不敬鬼神致病
<<< 返回本书目录
  1. 疯犬咬《医门补要》
  2. 疯犬咬伤《医宗金鉴》
  3. 疯犬咬《外科十法》
  4. 疯损膏【方剂大全】
  5. 疯犬伤《外科正宗》
  6. 疯油膏【方剂大全】
  7. 疯犬毒述《医门补要》
  8. 烽烟充斥汤【方剂大全】
  9. 疯气药酒【方剂大全】
  10. 蜂叮疮《外科启玄》
  11. 疯气膏药【方剂大全】
  12. 蜂斗菜【中药大全】
  13. 疯牛病是由朊病毒引起的《免疫与健康》
  14. 蜂毒【中药大全】
  15. 疯门总药《疯门全书》
  16. 蜂儿丸【方剂大全】
  17. 疯门总论《疯门全书》
  18. 蜂矾散【方剂大全】
  19. 疯狗咬伤【中药主治】
  20. 蜂房【中药大全】
  21. 疯斑《经验丹方汇编》
  22. 蜂房膏【方剂大全】
  23. 封囟散【方剂大全】
  24. 蜂房灰散【方剂大全】
  25. 封囟《洪氏集验方》
  26. 蜂房酿酒【方剂大全】
  27. 封髓丹【方剂大全】
  28. 蜂房散【方剂大全】
  29. 封塞《冯氏锦囊秘录》
  30. 蜂房汤【方剂大全】
  1. 疯犬咬《医门补要》
  2. 疯犬咬《外科十法》
  3. 疯犬咬（毒蛇、蜈蚣咬）《医学心悟》
  4. 疯犬伤《外科正宗》
  5. 疯犬咬伤《中医词典》
  6. 疯犬毒述《医门补要》
  7. 疯犬咬伤《医宗金鉴》
  8. 疯牛病是由朊病毒引起的《免疫与健康》
  9. 疯犬咬伤《外科心法要诀》
  10. 疯门总药《疯门全书》
  11. 锋针《中医名词词典》
  12. 疯门总论《疯门全书》
  13. 锋针《中医词典》
  14. 疯狗咬仙方《奇效简便良方》
  15. 锋针法《中医词典》
  16. 疯狗咬伤《奇效简便良方》
  17. 锋针主治法歌《医宗金鉴》
  18. 疯狗咬伤《傅青主男科》
  19. 蜂《本经逢原》
  20. 疯狗伤人《奇方类编》
  21. 蜂螯伤的防治《外科学总论》
  22. 疯斑《经验丹方汇编》
  23. 蜂叮疮《外科启玄》
  24. 砜类《药理学》
  25. 蜂叮门主方《疡医大全》
  26. 封腰《中医词典》
  27. 蜂蠹花心而不实《解围元薮》
  28. 封眼药法《奇方类编》
  29. 蜂房《中药炮制》
  30. 封眼法《中医词典》
  31. 蜂房《中药学》


不敬鬼神致病_《医门补要》_中医医论_【岐黄之术】

不敬鬼神致病

不敬鬼神致病

  • 上一页
  • 目录
  • 相关
  • 下一页

凡有亵慢神HT ，或染邪祟，或前身冤孽来缠，其发内症，神昏烦乱，乍发热，乍不发热，夜间专言鬼神事，身重串痛，不能转动，眼斜少寐。若生搭背、对口、流注，止漫肿，或硬坚，不见根盘，痛无休息，溃流血水，刀针深刺不疼。患者后须积善，早为告解，或焚冥镪，自可挽救，孔圣云∶敬鬼神而远之。是当虔诚以尽礼，非可谄渎以邀福也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疯犬咬
  • 当前页：不敬鬼神致病
  • 下一页：眼疾食荤生翳
<<< 返回本书目录
  1. 不敬鬼神致病《医门补要》
  2. 不可饿论《儿科醒》
  3. 不惊丸【方剂大全】
  4. 不可发汗四十条《仲景伤寒补亡论》
  5. 不惊丹【方剂大全】
  6. 不可发汗证《伤寒总病论》
  7. 不经医对病服药之误论《幼科概论》
  8. 不可汗《伤寒括要》
  9. 不进饮食【方剂主治】
  10. 不可汗《伤寒悬解》
  11. 不进乳食【方剂主治】
  12. 不可汗下《伤寒悬解》
  13. 不觉退管锭子【方剂大全】
  14. 不可忽视的青霉素皮试《免疫与健康》
  15. 不及之纪《脉诀汇辨》
  16. 不可忽视亚健康状态《免疫与健康》
  17. 不及不足之纪《脉诀汇辨》
  18. 不可克制的饮酒冲动【疾病症状】
  19. 不饥耐老方【方剂大全】
  20. 不可屈伸【方剂主治】
  21. 不灰木散【方剂大全】
  22. 不可忍【方剂主治】
  23. 不灰木【中药大全】
  24. 不可忍者【方剂主治】
  25. 不灰木《本草纲目》图文版
  26. 不可吐《伤寒括要》
  27. 不灰木《证类本草》
  28. 不可吐五条《仲景伤寒补亡论》
  29. 不灰木《本草图经》
  30. 不可温《伤寒括要》
  1. 不敬鬼神致病《医门补要》
  2. 不精《中医词典》
  3. 不可饿论《儿科醒》
  4. 不经医对病服药之误论《幼科概论》
  5. 不可发汗例十条《伤寒贯珠集》
  6. 不禁频数《医述》
  7. 不可发汗四十条《仲景伤寒补亡论》
  8. 不禁《丹台玉案》
  9. 不可发汗证《伤寒总病论》
  10. 不仅外感，内症多倚《三十年临证经验集》
  11. 不可汗《伤寒括要》
  12. 不忌反忌不忌口得愈《儒门事亲》
  13. 不可汗八《伤寒悬解》
  14. 不及期而经先行《胎产指南》
  15. 不可汗二《伤寒悬解》
  16. 不及不足之纪《脉诀汇辨》
  17. 不可汗九《伤寒悬解》
  18. 不灰木《本草图经》
  19. 不可汗六《伤寒悬解》
  20. 不灰木《证类本草》
  21. 不可汗七《伤寒悬解》
  22. 不灰木《医学入门》
  23. 不可汗三《伤寒悬解》
  24. 不灰木《本草纲目》
  25. 不可汗十《伤寒悬解》
  26. 不换金正气散《伤寒括要》
  27. 不可汗十八《伤寒悬解》
  28. 不换金正气散《瘴疟指南》
  29. 不可汗十二《伤寒悬解》
  30. 不换金正气散《仁术便览》
  31. 不可汗十六《伤寒悬解》


眼疾食荤生翳_《医门补要》_中医医论_【岐黄之术】

眼疾食荤生翳

眼疾食荤生翳

  • 上一页
  • 目录
  • 相关
  • 下一页

暴患眼疾，皆受风邪，蕴而化热，上扰清窍。若食肉味，助火生痰，壅滞邪路。风乘火威，消耗目中膏脂，或起白膜红丝，或 肉牵攀，使目无全光，或至失明。先服决明消翳散数帖，后继服羚羊角汤。（二方见后。）久患目疾，不在此论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不敬鬼神致病
  • 当前页：眼疾食荤生翳
  • 下一页：胃绝舌鉴
<<< 返回本书目录
  1. 眼疾食荤生翳《医门补要》
  2. 眼假组织胞质菌病综合征【疾病大全】
  3. 眼疾品类不同候《外台秘要》
  4. 眼睑闭合不全【疾病症状】
  5. 眼疾门《医方考》
  6. 眼睑闭合不全（lagopthalmus）《西医眼科学》
  7. 眼疾门《丹台玉案》
  8. 眼睑部有明显的刺痒感和烧灼感【疾病症状】
  9. 眼疾【方剂主治】
  10. 眼睑呈紫红色【疾病症状】
  11. 眼疾《急救广生集》
  12. 眼睑垂缓《圣济总录》
  13. 眼肌瘫痪【疾病症状】
  14. 眼睑带状疱疹【疾病大全】
  15. 眼肌麻痹性偏头痛【疾病大全】
  16. 眼睑恶性黑色素细胞肿瘤【疾病大全】
  17. 眼肌麻痹【疾病症状】
  18. 眼睑肥厚【疾病症状】
  19. 眼黄膜上冲外障《秘传眼科龙木论》
  20. 眼睑浮肿【疾病症状】
  21. 眼花【疾病症状】
  22. 眼睑和泪腺病《默克家庭诊疗手册》
  23. 眼和视力《默克家庭诊疗手册》
  24. 眼睑基底细胞癌【疾病大全】
  25. 眼光如水眼眶红烂羞明赤肿眼泪生翳《麻科活人全书》
  26. 眼睑畸形【疾病症状】
  27. 眼弓形体病【疾病大全】
  28. 眼睑痉挛【疾病症状】
  29. 眼弓蛔虫病【疾病大全】
  30. 眼睑痉挛-口下颏部肌张力障碍【疾病大全】
  1. 眼疾食荤生翳《医门补要》
  2. 眼疾品类不同候一首《外台秘要》
  3. 眼睑《常见病自测》
  4. 眼疾门《丹台玉案》
  5. 眼睑《中医词典》
  6. 眼疾门《医方考》
  7. 眼睑《人体解剖学》
  8. 眼疾病超声《物理诊断学》
  9. 眼睑《眼科学》
  10. 眼疾《急救广生集》
  11. 眼睑闭合不全《眼科学》
  12. 眼疾《寿世保元》
  13. 眼睑垂缓《圣济总录》
  14. 眼及眶内的神经《人体解剖学》
  15. 眼睑垂缓《中医词典》
  16. 眼畸形《默克家庭诊疗手册》
  17. 眼睑和泪腺病《默克家庭诊疗手册》
  18. 眼昏《中医词典》
  19. 眼睑和泪腺的发生《组织学与胚胎学》
  20. 眼黄膜上冲外障《秘传眼科龙木论》
  21. 眼睑水肿《默克家庭诊疗手册》
  22. 眼花《中医词典》
  23. 眼睑外伤《眼科学》
  24. 眼和视力《默克家庭诊疗手册》
  25. 眼睑先天异常《眼科学》
  26. 眼寒《中医词典》
  27. 眼睑炎症《默克家庭诊疗手册》
  28. 眼光如水眼眶红烂羞明赤肿眼泪生翳《麻科活人全书》
  29. 眼睑肿瘤《默克家庭诊疗手册》
  30. 眼膏剂《医院药学》
  31. 眼睑肿瘤《眼科学》


胃绝舌鉴_《医门补要》_中医医论_【岐黄之术】

胃绝舌鉴

胃绝舌鉴

  • 上一页
  • 目录
  • 相关
  • 下一页

男女大小诸症，数日间舌底滑润，舌面罩满姜黄色，或大便时下蛔虫，此胃土欲绝，虫无所附，乘便时而出。土乃黄色，舌因土之败，气上冲故黄，四五日当亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼疾食荤生翳
  • 当前页：胃绝舌鉴
  • 下一页：肌肉如铁
<<< 返回本书目录
  1. 胃绝舌鉴《医门补要》
  2. 胃咳《凌临灵方》
  3. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  4. 胃空肠输入袢综合征【疾病大全】
  5. 胃镜下表现出广泛黏膜红斑【疾病症状】
  6. 胃溃疡《止园医话》
  7. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  8. 胃溃疡【疾病大全】
  9. 胃痉挛【疾病症状】
  10. 胃溃疡【中药主治】
  11. 胃经主病《银海指南》
  12. 胃溃疡出血【疾病大全】
  13. 胃经图（注）《厘正按摩要术》
  14. 胃溃疡性穿孔【疾病大全】
  15. 胃经积热吐血《轩岐救正论》
  16. 胃扩张【疾病症状】
  17. 胃经歌《医宗金鉴》
  18. 胃烂发斑《经验麻科》
  19. 胃经《医学指归》
  20. 胃类癌瘤【疾病大全】
  21. 胃结核【疾病大全】
  22. 胃冷虚《小儿药证直诀》
  23. 胃节律紊乱综合征【疾病大全】
  24. 胃良性肿瘤《临床激光治疗学》
  25. 胃急性扩张【疾病大全】
  26. 胃良性肿瘤【疾病大全】
  27. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  28. 胃灵丹《外科传薪集》
  29. 胃畸胎瘤【疾病大全】
  30. 胃苓汤【方剂大全】
  1. 胃绝舌鉴《医门补要》
  2. 胃绝《中医词典》
  3. 胃咳《中医名词词典》
  4. 胃疽《中医词典》
  5. 胃咳《中医词典》
  6. 胃镜下胃粘膜变化与证型的关系《中国幽门螺杆菌研究》
  7. 胃咳《凌临灵方》
  8. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  9. 胃空肠吻合术《普通外科学》
  10. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  11. 胃溃疡《止园医话》
  12. 胃惊《中医词典》
  13. 胃烂发斑《经验麻科》
  14. 胃经主病《银海指南》
  15. 胃冷虚《小儿药证直诀》
  16. 胃经诸穴歌《经络考》
  17. 胃良性肿瘤《临床激光治疗学》
  18. 胃经循行经文《刺灸心法要诀》
  19. 胃灵丹《外科传薪集》
  20. 胃经循行经文《医宗金鉴》
  21. 胃苓荡《时病论歌括新编》
  22. 胃经循行歌《刺灸心法要诀》
  23. 胃苓散《外科理例》
  24. 胃经循行歌《医宗金鉴》
  25. 胃苓汤《冯氏锦囊秘录》
  26. 胃经穴歌《刺灸心法要诀》
  27. 胃苓汤《医方考》
  28. 胃经穴歌《医宗金鉴》
  29. 胃苓汤《仁术便览》
  30. 胃经虚实病候《寿世保元》
  31. 胃苓汤《仁术便览》


肌肉如铁_《医门补要》_中医医论_【岐黄之术】

肌肉如铁

肌肉如铁

  • 上一页
  • 目录
  • 相关
  • 下一页

胸腹串痛，按之有跳跃之处，肌肉似铁石，针刺不得入，此真气已竭，血不流行，则肌肉呆板，速死之象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃绝舌鉴
  • 当前页：肌肉如铁
  • 下一页：足底僵疔
<<< 返回本书目录
  1. 肌肉如铁《医门补要》
  2. 肌肉瘦瘁【方剂主治】
  3. 肌肉挛缩【疾病症状】
  4. 肌肉撕裂【疾病症状】
  5. 肌肉拉伤【疾病症状】
  6. 肌肉松驰药在麻醉中的应用《外科学总论》
  7. 肌肉痉挛性疼痛【疾病症状】
  8. 肌肉酸痛【疾病症状】
  9. 肌肉紧张性疼痛【疾病症状】
  10. 肌肉跳动【疾病症状】
  11. 肌肉假肥大【疾病症状】
  12. 肌肉完全断裂【疾病症状】
  13. 肌肉及项背部的三角《人体解剖学》
  14. 肌肉顽痹【方剂主治】
  15. 肌肉肌腱单位的急性损伤【疾病大全】
  16. 肌肉萎缩【疾病症状】
  17. 肌肉坏死【疾病症状】
  18. 肌肉纤维震颤【疾病症状】
  19. 肌肉和骨胳《基因与疾病》
  20. 肌肉消瘦【方剂主治】
  21. 肌肉肥大【疾病症状】
  22. 肌肉压痛【疾病症状】
  23. 肌肉发育不良【疾病症状】
  24. 肌肉硬结【疾病症状】
  25. 肌肉的失用性萎缩【疾病症状】
  26. 肌肉砸伤【疾病症状】
  27. 肌肉挫伤【疾病症状】
  28. 肌肉注射引起的坐骨神经炎《家庭医学百科-医疗康复篇》
  29. 肌肉出血【疾病症状】
  30. 肌肉撞伤【疾病症状】
  1. 肌肉如铁《医门补要》
  2. 肌肉如铁《中医词典》
  3. 肌肉蠕动《中医词典》
  4. 肌肉脓肿《默克家庭诊疗手册》
  5. 肌肉软《中医词典》
  6. 肌肉间作痛《证治准绳·疡医》
  7. 肌肉收缩能力的改变对肌肉收缩的影响《生理学》
  8. 肌肉及项背部的三角《人体解剖学》
  9. 肌肉松驰药在麻醉中的应用《外科学总论》
  10. 肌肉活动《生理学》
  11. 肌肉消瘦《中医词典》
  12. 肌肉后负荷对肌肉收缩的影响－张力-速度曲线《生理学》
  13. 肌肉之本《中医词典》
  14. 肌肉和骨胳《基因与疾病》
  15. 肌肉注射引起的坐骨神经炎《家庭医学百科-医疗康复篇》
  16. 肌肉骨骼疾病《默克家庭诊疗手册》
  17. 肌肉作痛《正骨心法要旨》
  18. 肌肉的命名原则《人体解剖学》
  19. 肌肉作痛《医宗金鉴》
  20. 肌肉的单收缩和单收缩的复合《生理学》
  21. 肌三角《人体解剖学》
  22. 肌肉刺激性疾病《默克家庭诊疗手册》
  23. 肌三角（肩胛舌骨肌气管三角）《人体解剖学》
  24. 肌肉不生《保婴撮要》
  25. 肌丝的分子组成和横桥的运动《生理学》
  26. 肌肉不仁《中医词典》
  27. 肌松药的应用《外科学总论》
  28. 肌肉?动《圣济总录》
  29. 肌松药的作用机理与分类《外科学总论》
  30. 肌肉、滑囊和肌腱疾病《默克家庭诊疗手册》
  31. 肌酸激酶（CK）及其同工酶《临床生物化学》


足底僵疔_《医门补要》_中医医论_【岐黄之术】

足底僵疔

足底僵疔

  • 上一页
  • 目录
  • 相关
  • 下一页

足底初有一点顶痛，渐若坚石，日久亦或化脓，或五六月，或一二年，行走顶疼，按之僵硬似铁。从旁边以刀刺开，或以火针当顶烙之，插降药条，拔去老根。收功后忌荤腥两月，以免复发。医书未载此症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肌肉如铁
  • 当前页：足底僵疔
  • 下一页：时感忌贴温窜膏药
<<< 返回本书目录
  1. 足底僵疔《医门补要》
  2. 足底溃疡【疾病症状】
  3. 足底和足背浮肿【疾病症状】
  4. 足底烧灼感【疾病症状】
  5. 足底《人体解剖学》
  6. 足底凸起【疾病症状】
  7. 足的放射性疼痛【疾病症状】
  8. 足底脱皮【疾病症状】
  9. 足穿通性损害【疾病大全】
  10. 足疔怪病门主论《疡医大全》
  11. 足穿孔【疾病症状】
  12. 足发背《医宗金鉴》
  13. 足臭《家庭医学百科-医疗康复篇》
  14. 足发背门主论《疡医大全》
  15. 足部主病针灸要穴歌《医宗金鉴》
  16. 足跟步行【疾病症状】
  17. 足部主病针灸要穴歌《刺灸心法要诀》
  18. 足跟疮《景岳全书》
  19. 足部肿胀压痛【疾病症状】
  20. 足跟的后上方疼痛的红色肿块【疾病症状】
  21. 足部证治（计十八证）《外科证治全书》
  22. 足跟后凸【疾病症状】
  23. 足部震颤【疾病症状】
  24. 足跟疽《医宗金鉴》
  25. 足部图（注）《厘正按摩要术》
  26. 足跟疽门主论《疡医大全》
  27. 足部十三穴疗病诀《小儿推拿广意》
  28. 足跟蓝黑色或黑色斑点【疾病症状】
  29. 足部坏疽【疾病症状】
  30. 足跟冷疔门主论《疡医大全》
  1. 足底僵疔《医门补要》
  2. 足底肌群（图4-19、20、21）《人体解剖学》
  3. 足底长疔《古今医统大全》
  4. 足底的血管和神经（图4-19、20、21、22）《人体解剖学》
  5. 足第二趾上《中医词典》
  6. 足底《中医词典》
  7. 足疔《中医名词词典》
  8. 足大趾丛毛《中医词典》
  9. 足疔怪病门主论《疡医大全》
  10. 足疮《回生集》
  11. 足钉怪疾《奇方类编》
  12. 足臭《家庭医学百科-医疗康复篇》
  13. 足钉异疾《急救广生集》
  14. 足叉发《中医词典》
  15. 足短形《中医词典》
  16. 足部主病针灸要穴歌《刺灸心法要诀》
  17. 足发背《医宗金鉴》
  18. 足部主病针灸要穴歌《医宗金鉴》
  19. 足发背《外科心法要诀》
  20. 足部证治（计十八证）《外科证治全书》
  21. 足发背门主论《疡医大全》
  22. 足部图（注）《厘正按摩要术》
  23. 足趺《中医词典》
  24. 足部十三穴疗病诀《小儿推拿广意》
  25. 足跗《中医词典》
  26. 足部疲劳性骨折《默克家庭诊疗手册》
  27. 足跗发《证治准绳·疡医》
  28. 足部结核《骨科学》
  29. 足跗发《证治准绳·疡医》
  30. 足部骨折《默克家庭诊疗手册》
  31. 足跟疮《景岳全书》


时感忌贴温窜膏药_《医门补要》_中医医论_【岐黄之术】

时感忌贴温窜膏药

时感忌贴温窜膏药

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫病，浑身每有肿痛处，暖性膏药贴之，虽用于外，亦能引动内火，劫阴助阳，致肢体色紫肤冷，脉伏神脱气喘，不旋踵而危者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足底僵疔
  • 当前页：时感忌贴温窜膏药
  • 下一页：乳不浮肿
<<< 返回本书目录
  1. 时感忌贴温窜膏药《医门补要》
  2. 时干支推算法《手掌与疾病》
  3. 时复症《中医眼科学》
  4. 时寒热【方剂主治】
  5. 时复证《张氏医通》
  6. 时行赤眼症《眼科阐微》
  7. 时复《血证论》
  8. 时行法《千金翼方》
  9. 时复《目经大成》
  10. 时行寒疫论《伤寒总病论》
  11. 时发时止【方剂主治】
  12. 时行两感《伤寒六书》
  13. 时发寒热【方剂主治】
  14. 时行瘟疫《儿科萃精》
  15. 时毒暑疖《外科启玄》
  16. 时行疫疠《丹溪手镜》
  17. 时毒门主论《疡医大全》
  18. 时行疫疠【方剂主治】
  19. 时毒论《外科正宗》
  20. 时行疫症《伤寒括要》
  21. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  22. 时疠湿温《眉寿堂方案选存》
  23. 时毒（头面赤肿）《保婴撮要》
  24. 时痢《儿科萃精》
  25. 时毒《证治准绳·疡医》
  26. 时痢《医宗金鉴》
  27. 时毒《医宗金鉴》
  28. 时令《医经原旨》
  29. 时毒《续名医类案》
  30. 时呕逆【方剂主治】
  1. 时感忌贴温窜膏药《医门补要》
  2. 时复症《中医眼科学》
  3. 时干支推算法《手掌与疾病》
  4. 时复证《张氏医通》
  5. 时行《中医名词词典》
  6. 时复证《中医词典》
  7. 时行《中医词典》
  8. 时复《血证论》
  9. 时行暴赤方《明目至宝》
  10. 时复《目经大成》
  11. 时行赤眼症《眼科阐微》
  12. 时方三首《女科要旨》
  13. 时行顿咳《中医词典》
  14. 时方派《中医名词词典》
  15. 时行法《千金翼方》
  16. 时方《中医词典》
  17. 时行感冒《圆运动的古中医学》
  18. 时方《中医名词词典》
  19. 时行感冒《中医词典》
  20. 时发时散翳《中医词典》
  21. 时行寒疫《中医词典》
  22. 时毒暑疖《外科启玄》
  23. 时行寒疫论《伤寒总病论》
  24. 时毒门主论《疡医大全》
  25. 时行寒疫治法《伤寒总病论》
  26. 时毒门主方《疡医大全》
  27. 时行戾气《中医名词词典》
  28. 时毒论《外科正宗》
  29. 时行戾气《中医词典》
  30. 时毒疙瘩方《卫生宝鉴》
  31. 时行两感《伤寒六书》


乳不浮肿_《医门补要》_中医医论_【岐黄之术】

乳不浮肿

乳不浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

向来体虚，再加劳动太过，真气多为不足，每乳下浮肿如杯，初时不觉，渐因动作，及咳喘引痛，消之不去，易延痨怯不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时感忌贴温窜膏药
  • 当前页：乳不浮肿
  • 下一页：温病反常
<<< 返回本书目录
  1. 乳不浮肿《医门补要》
  2. 乳部《本草易读》
  3. 乳哺-幼幼汇集（上）《古今医统大全》
  4. 乳部证治（计五证）《外科证治全书》
  5. 乳哺《证治准绳·幼科》
  6. 乳虫《本草纲目》完整版
  7. 乳病论列总方《景岳全书》
  8. 乳出《妇人规》
  9. 乳病《续名医类案》
  10. 乳出《景岳全书》
  11. 乳病《万病回春》
  12. 乳疮《急救广生集》
  13. 乳病《寿世保元》
  14. 乳疮《孙真人海上方》
  15. 乳病《古今医鉴》
  16. 乳疮【中药主治】
  17. 乳白香青【中药大全】
  18. 乳吹《胎产秘书》
  19. 乳白色尿【疾病症状】
  20. 乳吹膏【方剂大全】
  21. 乳癌《外科十三方考》
  22. 乳豆膏【方剂大全】
  23. 乳癌《人体使用手册》
  24. 乳豆丸【方剂大全】
  25. 乳癌《女科宝鉴》
  26. 乳蛾《扁鹊神应针灸玉龙经》
  27. 乳（儿科）《冯氏锦囊秘录》
  28. 乳蛾《外科十法》
  29. 乳 痈【疾病大全】
  30. 乳蛾《医宗金鉴》
  1. 乳不浮肿《医门补要》
  2. 乳哺口诀《女丹合编选注》
  3. 乳部《本草易读》
  4. 乳哺（幼幼汇集 上）《古今医统大全》
  5. 乳部证治（计五证）《外科证治全书》
  6. 乳哺《证治准绳·幼科》
  7. 乳齿《中医词典》
  8. 乳哺《医述》
  9. 乳出《景岳全书》
  10. 乳哺《中医词典》
  11. 乳出《竹林女科证治》
  12. 乳病论列总方《景岳全书》
  13. 乳出《妇人规》
  14. 乳病《万病回春》
  15. 乳疮《孙真人海上方》
  16. 乳病《古今医鉴》
  17. 乳疮《急救广生集》
  18. 乳病《寿世保元》
  19. 乳疮候《诸病源候论》
  20. 乳病《续名医类案》
  21. 乳吹《中医名词词典》
  22. 乳饼面《食疗方》
  23. 乳吹《胎产秘书》
  24. 乳饼面《饮膳正要》
  25. 乳吹《奇效简便良方》
  26. 乳饼《饮食须知》
  27. 乳吹秘方《华佗神方》
  28. 乳瓣《中医词典》
  29. 乳吹乳痈《奇效简便良方》
  30. 乳癌《外科十三方考》
  31. 乳吹乳滞方《回生集》


温病反常_《医门补要》_中医医论_【岐黄之术】

温病反常

温病反常

  • 上一页
  • 目录
  • 相关
  • 下一页

温邪发即神昏不语，毫不发热，或手足抽搐，或一二日后，稍明能言，渐转神烦，微热无汗不渴，此邪直犯心胞，未传肺胃，先宜看胸背有红斑否？并舌苔干燥否？（小儿亦有此症。）

温邪一起，遂妄躁狂奔，语言烦乱，坐卧不安，或舌苔燥裂生刺。此热势炎甚，扰动心胞，阴亏无以上济，进救阴方，得脉静神安，舌润可治。如狂暴依然，乃心神散越，阳离阴竭，治之何功？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳不浮肿
  • 当前页：温病反常
  • 下一页：龟头皮裹
<<< 返回本书目录
  1. 温病反常《医门补要》
  2. 温病方论《温热暑疫全书》
  3. 温病发斑方《外台秘要》
  4. 温病方五道《温热暑疫全书》
  5. 温病的意义《圆运动的古中医学》
  6. 温病风温温疫湿温温毒温疟之异《医学读书记》
  7. 温病的坏病《圆运动的古中医学》
  8. 温病根原《四圣悬枢》
  9. 温病大纲《温热论》
  10. 温病汗下之过《圆运动的古中医学》
  11. 温病出疹之关系《圆运动的古中医学》
  12. 温病哕方《外台秘要》
  13. 温病辩《伤寒六书》
  14. 温病忌发汗何以温病非得汗不解《圆运动的古中医学》
  15. 温病辨《增订叶评伤暑全书》
  16. 温病兼冲气上冲《医学衷中参西录》
  17. 温病本气篇导言《圆运动的古中医学》
  18. 温病兼喘胀《医学衷中参西录》
  19. 温病（一）《医学衷中参西录》
  20. 温病兼大气下陷《医学衷中参西录》
  21. 温病（二）《医学衷中参西录》
  22. 温病兼喉痧痰喘《医学衷中参西录》
  23. 温病《止园医话》
  24. 温病兼喉疼《医学衷中参西录》
  25. 温病《幼幼新书》
  26. 温病兼劳力过度《医学衷中参西录》
  27. 温病《医学纲目》
  28. 温病兼脑膜炎《医学衷中参西录》
  29. 温病《续名医类案》
  30. 温病兼衄血便血《医学衷中参西录》
  1. 温病反常《医门补要》
  2. 温病烦候《诸病源候论》
  3. 温病方论《温热暑疫全书》
  4. 温病发斑治法（小儿证附）《伤寒总病论》
  5. 温病方五道《温热暑疫全书》
  6. 温病发斑候《诸病源候论》
  7. 温病风温温疫湿温温毒温疟之异《医学读书记》
  8. 温病发斑方七首《外台秘要》
  9. 温病根原《四圣悬枢》
  10. 温病二日候《诸病源候论》
  11. 温病汗下之过《圆运动的古中医学》
  12. 温病毒攻眼候《诸病源候论》
  13. 温病候《巢氏病源补养宣导法》
  14. 温病的意义《圆运动的古中医学》
  15. 温病候《诸病源候论》
  16. 温病的坏病《圆运动的古中医学》
  17. 温病候《诸病源候论》
  18. 温病大纲《温热论》
  19. 温病哕方论《伤寒总病论》
  20. 温病大便不通候《诸病源候论》
  21. 温病哕方四首《外台秘要》
  22. 温病出疹之关系《圆运动的古中医学》
  23. 温病哕候《诸病源候论》
  24. 温病瘥后诸病候《诸病源候论》
  25. 温病忌发汗何以温病非得汗不解《圆运动的古中医学》
  26. 温病辩《伤寒六书》
  27. 温病兼冲气上冲《医学衷中参西录》
  28. 温病辨脉《温病正宗》
  29. 温病兼喘胀《医学衷中参西录》
  30. 温病辨《增订叶评伤暑全书》
  31. 温病兼大气下陷《医学衷中参西录》


龟头皮裹_《医门补要》_中医医论_【岐黄之术】

龟头皮裹

龟头皮裹

  • 上一页
  • 目录
  • 相关
  • 下一页

大人小孩，龟头有皮裹包，只留细孔，小便难沥。以骨针插孔内，逐渐撑大。若皮口稍大，用剪刀，将马口旁皮，用钳子钳起，量意剪开，速止其血。或用细针穿药线在马口旁皮上穿过约阔数分，后将药线打一活抽结，遂渐收紧，七日皮自豁，则马口可大矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病反常
  • 当前页：龟头皮裹
  • 下一页：痈疽肿硬如石
<<< 返回本书目录
  1. 龟头皮裹《医门补要》
  2. 龟头散【方剂大全】
  3. 龟筒（龟皮）《本草纲目》完整版
  4. 龟头瘙痒【疾病症状】
  5. 龟首种子丸【方剂大全】
  6. 龟头瘙痒【疾病症状】
  7. 龟豕膏【方剂大全】
  8. 龟头丸【方剂大全】
  9. 龟蛇散【方剂大全】
  10. 龟头炎【疾病大全】
  11. 龟肉丸【方剂大全】
  12. 龟头肿痛门主论《疡医大全》
  13. 龟肉臛【方剂大全】
  14. 龟胸《保幼新编》
  15. 龟肉（图）【中药大全】
  16. 龟胸《慈幼新书》
  17. 龟肉《本草纲目》完整版
  18. 龟胸《儿科萃精》
  19. 龟溺（龟尿）《本草纲目》完整版
  20. 龟胸《活幼心书》
  21. 龟鹿滋肾丸【方剂大全】
  22. 龟胸《药症忌宜》
  23. 龟鹿饮【方剂大全】
  24. 龟胸《医宗金鉴》
  25. 龟鹿桂枝汤【方剂大全】
  26. 龟胸《幼科铁镜》
  27. 龟鹿固本丸【方剂大全】
  28. 龟胸《幼幼新书》
  29. 龟鹿二仙胶【方剂大全】
  30. 龟胸《证治准绳·幼科》
  1. 龟头皮裹《医门补要》
  2. 龟头皮裹《中医词典》
  3. 龟头肿烂《奇效简便良方》
  4. 龟头《中医词典》
  5. 龟头肿痛《中医词典》
  6. 龟蛇酒《食物疗法》
  7. 龟头肿痛门主方《疡医大全》
  8. 龟肉（《名医别录》）《中医饮食营养学》
  9. 龟头肿痛门主论《疡医大全》
  10. 龟肉《饮食须知》
  11. 龟尾《中医词典》
  12. 龟肉《老年食养食疗》
  13. 龟尾漏《中医词典》
  14. 龟尿《本草易读》
  15. 龟尾漏《外科十三方考》
  16. 龟鹿二仙胶《时方歌括》
  17. 龟胸《中医词典》
  18. 龟鹿二仙胶《医方考》
  19. 龟胸《医学纲目》
  20. 龟鹿二仙胶《目经大成》
  21. 龟胸《医宗金鉴》
  22. 龟鹿二仙胶《冯氏锦囊秘录》
  23. 龟胸《幼幼新书》
  24. 龟鹿二仙胶《删补名医方论》
  25. 龟胸《证治准绳·幼科》
  26. 龟鹿二仙胶《医宗金鉴》
  27. 龟胸《寿世保元》
  28. 龟鹿二仙膏《医方论》
  29. 龟胸《急救广生集》
  30. 龟胶《本草求真》
  31. 龟胸《竹林女科证治》


痈疽肿硬如石_《医门补要》_中医医论_【岐黄之术】

痈疽肿硬如石

痈疽肿硬如石

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽初肿即硬如石，或渐大，或不大。误用刀针，便血流不止，或淌清水，患口翻凸难治，投平肝补脾法，犹可延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟头皮裹
  • 当前页：痈疽肿硬如石
  • 下一页：溃痈
<<< 返回本书目录
  1. 痈疽肿硬如石《医门补要》
  2. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  3. 痈疽肿疡门主方《疡医大全》
  4. 痈疽诸症疮名十律《外科选要》
  5. 痈疽肿痛【中药主治】
  6. 痈疽灼艾痛痒论《外科精要》
  7. 痈疽肿毒【中药主治】
  8. 痈疽总论《外科全生集》
  9. 痈疽治法总论《外科正宗》
  10. 痈疽总论《外科十三方考》
  11. 痈疽治法总论《外科选要》
  12. 痈疽总论《医学入门》
  13. 痈疽炙法歌《医宗金鉴》
  14. 痈疽总论歌《外科十三方考》
  15. 痈疽之源《证治准绳·疡医》
  16. 痈疽总论歌《外科心法要诀》
  17. 痈疽之源《外科大成》
  18. 痈疽总论歌《医宗金鉴》
  19. 痈疽之脉《外科大成》
  20. 痈疽总论歌解《外科十三方考》
  21. 痈疽之别《证治准绳·疡医》
  22. 痈疽总论治法歌《外科心法要诀》
  23. 痈疽之别《外科大成》
  24. 痈疽总论治法歌《医宗金鉴》
  25. 痈疽证治统论《外科证治全书》
  26. 痈口将收论《集验背疽方》
  27. 痈疽证治《三因极一病证方论》
  28. 痈门主论《疡医大全》
  29. 痈疽证《明医指掌》
  30. 痈门主论《疡医大全》
  1. 痈疽肿硬如石《医门补要》
  2. 痈疽肿疡门主方《疡医大全》
  3. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  4. 痈疽治法总论《外科选要》
  5. 痈疽诸症疮名十律《外科选要》
  6. 痈疽治法总论《外科正宗》
  7. 痈疽灼艾痛痒论《外科精要》
  8. 痈疽炙法歌《医宗金鉴》
  9. 痈疽总论《医学入门》
  10. 痈疽之源《外科大成》
  11. 痈疽总论《外科全生集》
  12. 痈疽之源《证治准绳·疡医》
  13. 痈疽总论《外科十三方考》
  14. 痈疽之脉《外科大成》
  15. 痈疽总论歌《医宗金鉴》
  16. 痈疽之别《外科大成》
  17. 痈疽总论歌《外科心法要诀》
  18. 痈疽之别《证治准绳·疡医》
  19. 痈疽总论歌《外科十三方考》
  20. 痈疽证治统论《外科证治全书》
  21. 痈疽总论歌解《外科十三方考》
  22. 痈疽证治《三因极一病证方论》
  23. 痈疽总论治法歌《医宗金鉴》
  24. 痈疽证《明医指掌》
  25. 痈疽总论治法歌《外科心法要诀》
  26. 痈疽正气虚《医门补要》
  27. 痈疽作痒难忍《奇效简便良方》
  28. 痈疽真假例论《外科医镜》
  29. 痈口将收论《集验背疽方》
  30. 痈疽针法歌《外科心法要诀》
  31. 痈溃后候《诸病源候论》


溃痈_《医门补要》_中医医论_【岐黄之术】

溃痈

溃痈

  • 上一页
  • 目录
  • 相关
  • 下一页

治溃痈，日久难敛。倘孔内老脓成多骨，须降丹条提去方收口。有脓血去多，气血虚不敛者，有甫收口，皮肉尚嫩，遂劳苦太早，复肿溃流清脓，或臭污水，皆脾土伤败，须培补节劳欲可瘥。有溃久穿通，骨笔成漏无治者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽肿硬如石
  • 当前页：溃痈
  • 下一页：痈疽正气虚
<<< 返回本书目录
  1. 溃痈《医门补要》
  2. 篑草【中药大全】
  3. 溃疡作痛《外科理例》
  4. 坤道（蓄德二）《宜麟策》
  5. 溃疡作痛《立斋外科发挥》
  6. 坤厚资生丸【方剂大全】
  7. 溃疡作痛《景岳全书》
  8. 坤宁散【方剂大全】
  9. 溃疡主治类方《医宗金鉴》
  10. 坤顺丹【方剂大全】
  11. 溃疡主治类方《外科心法要诀》
  12. 坤顺汤【方剂大全】
  13. 溃疡治法《外科选要》
  14. 坤顺丸【方剂大全】
  15. 溃疡有余《景岳全书》
  16. 坤髓膏《何氏虚劳心传》
  17. 溃疡性皮肤结核【疾病大全】
  18. 坤髓膏【方剂大全】
  19. 溃疡性结肠炎性关节炎【疾病大全】
  20. 坤元是保丹【方剂大全】
  21. 溃疡性结肠炎（Ulcerative Colitis）《消化病学》
  22. 昆布《本草纲目》完整版
  23. 溃疡性结肠炎【疾病大全】
  24. 昆布《本草乘雅半偈》
  25. 溃疡性结肠炎《自我调养巧治病》
  26. 昆布《本草易读》
  27. 溃疡性结肠炎《家庭医学百科-医疗康复篇》
  28. 昆布《本草择要纲目》
  29. 溃疡性结肠炎《百病自测》
  30. 昆布《雷公炮炙论》
  1. 溃痈《医门补要》
  2. 溃疡作痛《立斋外科发挥》
  3. 愦愦《中医词典》
  4. 溃疡作痛《外科理例》
  5. 愦愦《中医词典》
  6. 溃疡作痛《景岳全书》
  7. 聩《中医词典》
  8. 溃疡主治类方《外科心法要诀》
  9. 聩《中医词典》
  10. 溃疡主治类方《医宗金鉴》
  11. 坤道（蓄德二）《宜麟策》
  12. 溃疡治法《外科选要》
  13. 坤地廓《中医词典》
  14. 溃疡与瘢痛《物理诊断学》
  15. 坤地廓《中医词典》
  16. 溃疡有余《景岳全书》
  17. 坤廓《中医词典》
  18. 溃疡性结肠炎《消化病学》
  19. 坤廓《中医词典》
  20. 溃疡性结肠炎《自我调养巧治病》
  21. 坤髓膏《何氏虚劳心传》
  22. 溃疡性结肠炎《百病自测》
  23. 坤元《中医词典》
  24. 溃疡性结肠炎《家庭医学百科-医疗康复篇》
  25. 坤元《中医词典》
  26. 溃疡性结肠炎《默克家庭诊疗手册》
  27. 昆布《本草纲目》
  28. 溃疡外治附余《外科大成》
  29. 昆布《雷公炮炙论》
  30. 溃疡生肌法《中医词典》
  31. 昆布《千金翼方》


痈疽正气虚_《医门补要》_中医医论_【岐黄之术】

痈疽正气虚

痈疽正气虚

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽浮肿如棉，皮色如常，大如杯，或发盘，痛无休止，治疗不应，此气虚血竭，所以络脉阻滞作疼，忌刺刀针。若溃流青黄水，或淌黑血，肿痛仍在，或患口翻凸，或肿消不收口者，延久食少形削，皆无法施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溃痈
  • 当前页：痈疽正气虚
  • 下一页：食疸
<<< 返回本书目录
  1. 痈疽正气虚《医门补要》
  2. 痈疽证《明医指掌》
  3. 痈疽真假例论《外科医镜》
  4. 痈疽证治《三因极一病证方论》
  5. 痈疽针法歌《医宗金鉴》
  6. 痈疽证治统论《外科证治全书》
  7. 痈疽原委论《外科正宗》
  8. 痈疽之别《外科大成》
  9. 痈疽原委论《外科选要》
  10. 痈疽之别《证治准绳·疡医》
  11. 痈疽阴症歌《外科正宗》
  12. 痈疽之脉《外科大成》
  13. 痈疽阴症歌《外科十三方考》
  14. 痈疽之源《外科大成》
  15. 痈疽阴证歌《医宗金鉴》
  16. 痈疽之源《证治准绳·疡医》
  17. 痈疽已成门主方《疡医大全》
  18. 痈疽炙法歌《医宗金鉴》
  19. 痈疽阳症歌《外科正宗》
  20. 痈疽治法总论《外科选要》
  21. 痈疽阳症歌《外科十三方考》
  22. 痈疽治法总论《外科正宗》
  23. 痈疽阳证歌《医宗金鉴》
  24. 痈疽肿毒【中药主治】
  25. 痈疽验脓法《医门补要》
  26. 痈疽肿痛【中药主治】
  27. 痈疽叙论《外科精要》
  28. 痈疽肿疡门主方《疡医大全》
  29. 痈疽叙论《三因极一病证方论》
  30. 痈疽肿硬如石《医门补要》
  1. 痈疽正气虚《医门补要》
  2. 痈疽真假例论《外科医镜》
  3. 痈疽证《明医指掌》
  4. 痈疽针法歌《外科心法要诀》
  5. 痈疽证治《三因极一病证方论》
  6. 痈疽针法歌《医宗金鉴》
  7. 痈疽证治统论《外科证治全书》
  8. 痈疽原委论《外科选要》
  9. 痈疽之别《证治准绳·疡医》
  10. 痈疽原委论《外科正宗》
  11. 痈疽之别《外科大成》
  12. 痈疽阴症歌《外科十三方考》
  13. 痈疽之脉《外科大成》
  14. 痈疽阴症歌《外科正宗》
  15. 痈疽之源《证治准绳·疡医》
  16. 痈疽阴证歌《外科心法要诀》
  17. 痈疽之源《外科大成》
  18. 痈疽阴证歌《医宗金鉴》
  19. 痈疽炙法歌《医宗金鉴》
  20. 痈疽已成门主方《疡医大全》
  21. 痈疽治法总论《外科正宗》
  22. 痈疽阳症歌《外科十三方考》
  23. 痈疽治法总论《外科选要》
  24. 痈疽阳症歌《外科正宗》
  25. 痈疽肿疡门主方《疡医大全》
  26. 痈疽阳证歌《外科心法要诀》
  27. 痈疽肿硬如石《医门补要》
  28. 痈疽阳证歌《医宗金鉴》
  29. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  30. 痈疽验脓法《医门补要》
  31. 痈疽诸症疮名十律《外科选要》


食疸_《医门补要》_中医医论_【岐黄之术】

食疸

食疸

  • 上一页
  • 目录
  • 相关
  • 下一页

病发时，及病后，脾胃甚虚，不戒食物，则中焦多停滞，极难消化，遏伏化热，生湿生痰。脾胃为仓廪之官，痰聚湿蒸，犹乎 酱曲然，无能外泄溢于肌肤，使面目肢体皆黄，宜化滞渗湿法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽正气虚
  • 当前页：食疸
  • 下一页：交节令发旧病
<<< 返回本书目录
  1. 食疸《医门补要》
  2. 食道癌《百病自测》
  3. 食不消化【方剂主治】
  4. 食道癌《自我调养巧治病》
  5. 食不消成症积方《外台秘要》
  6. 食道癌【中药主治】
  7. 食不消《小儿药证直诀》
  8. 食道病变【疾病症状】
  9. 食不下（不化）《针灸资生经》
  10. 食道裂孔疝《赵绍琴临证验案精选》
  11. 食不下【方剂主治】
  12. 食道粘膜水肿充血【疾病症状】
  13. 食不下《普济方·针灸》
  14. 食窦穴【胸部腹部穴位】
  15. 食不生肌【方剂主治】
  16. 食毒《圣济总录》
  17. 食病论《银海指南》
  18. 食多《普济方·针灸》
  19. 食?《景岳全书》
  20. 食多《针灸资生经》
  21. 食《妇人规》
  22. 食复《伤寒括要》
  23. 拾遗症《外科正宗》
  24. 食复《血证论》
  25. 拾遗杂论《丹溪心法》
  26. 食复劳复《伤寒心法要诀》
  27. 拾遗（附）《外科精要》
  28. 食复劳复《医宗金鉴》
  29. 拾遗《医学入门》
  30. 食复-伤寒门（下）《古今医统大全》
  1. 食疸《医门补要》
  2. 食醋呛喉门主方《疡医大全》
  3. 食道癌《百病自测》
  4. 食喘《中医词典》
  5. 食道癌《自我调养巧治病》
  6. 食臭《中医词典》
  7. 食道裂孔疝《赵绍琴临证验案精选》
  8. 食瘥《中医词典》
  9. 食豆不消《奇效简便良方》
  10. 食茶叶面黄《奇效简便良方》
  11. 食窦《针灸大成》
  12. 食仓《中医词典》
  13. 食窦《中医词典》
  14. 食不知饱候《诸病源候论》
  15. 食窦《针灸学》
  16. 食不消成症积方四首《外台秘要》
  17. 食毒《圣济总录》
  18. 食不消《小儿药证直诀》
  19. 食多《普济方·针灸》
  20. 食不下（不化）《针灸资生经》
  21. 食多《针灸资生经》
  22. 食不下《普济方·针灸》
  23. 食恶肉膏方《备急千金要方》
  24. 食病论《银海指南》
  25. 食复《中医名词词典》
  26. 食痹《中医词典》
  27. 食复《中医词典》
  28. 食痹《中医名词词典》
  29. 食复《疫疹一得》
  30. 食饱咳《中医词典》
  31. 食复《血证论》


交节令发旧病_《医门补要》_中医医论_【岐黄之术】

交节令发旧病

交节令发旧病

  • 上一页
  • 目录
  • 相关
  • 下一页

曩时所患诸病，虽皆暂退，每遇交节前一二日，旧病照常复发，或加沉重。盖天地换节气，万物为之变色，人身脏腑，亦因气候，而触其旧病伤处而生病，治更较于初起难愈者，或卧病不救者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食疸
  • 当前页：交节令发旧病
  • 下一页：病似痨怯
<<< 返回本书目录
  1. 交节令发旧病《医门补要》
  2. 交节前后的自我调养《中医养生学》
  3. 交接辄血出痛方《外台秘要》
  4. 交解饮【方剂大全】
  5. 交接出血证治《医宗金鉴》
  6. 交经辨《普济方·针灸》
  7. 交接出血证治《妇科心法要诀》
  8. 交经辨《针经指南》
  9. 交接出血而痛《景岳全书》
  10. 交连假瘤蕨【中药大全】
  11. 交接出血而痛《妇人规》
  12. 交让木【中药大全】
  13. 交剪草【中药大全】
  14. 交肾汤【方剂大全】
  15. 交加丸【方剂大全】
  16. 交泰丹【方剂大全】
  17. 交加散【方剂大全】
  18. 交泰散【方剂大全】
  19. 交加地黄丸【方剂大全】
  20. 交泰丸《脾胃论》
  21. 交济汤【方剂大全】
  22. 交泰丸【方剂大全】
  23. 交济散【方剂大全】
  24. 交泰饮【方剂大全】
  25. 交会宜忌日《广嗣要语》
  26. 交藤丸【方剂大全】
  27. 交和散【方剂大全】
  28. 交替脉【疾病症状】
  29. 交合汤【方剂大全】
  30. 交替使用双眼【疾病症状】
  1. 交节令发旧病《医门补要》
  2. 交节病作《医林改错》
  3. 交节前后的自我调养《中医养生学》
  4. 交接辄血出痛方二首《外台秘要》
  5. 交结出血《中医词典》
  6. 交接辄血出痛《女科证治准绳》
  7. 交解饮《三因极一病证方论》
  8. 交接辄出血秘方《华佗神方》
  9. 交经《中医词典》
  10. 交接血出《中医词典》
  11. 交经八穴《中医词典》
  12. 交接他物所伤《女科证治准绳》
  13. 交经辨《普济方·针灸》
  14. 交接即痛秘方《华佗神方》
  15. 交经辨《针经指南》
  16. 交接出血证治《妇科心法要诀》
  17. 交经缪刺《中医词典》
  18. 交接出血证治《医宗金鉴》
  19. 交径《中医词典》
  20. 交接出血而痛《妇人规》
  21. 交六气节令图解《类经图翼》
  22. 交接出血而痛《景岳全书》
  23. 交配方法《实验动物科学》
  24. 交加饮子《儒门事亲》
  25. 交漆脉《中医词典》
  26. 交加散《外科理例》
  27. 交乳《中医词典》
  28. 交会宜忌日《广嗣要语》
  29. 交沙霉素《药理学》
  30. 交会穴《中医词典》
  31. 交泰丸《脾胃论》


病似痨怯_《医门补要》_中医医论_【岐黄之术】

病似痨怯

病似痨怯

  • 上一页
  • 目录
  • 相关
  • 下一页

男女幼年过劳，壮时心境不遂，至老来未有他病，只微寒不发热，胸闷常不思食，神安力怯，少食腹便胀。此向来精气衰微，今加中宫生化之源欲绝，不过久延而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交节令发旧病
  • 当前页：病似痨怯
  • 下一页：肾绝死病
<<< 返回本书目录
  1. 病似痨怯《医门补要》
  2. 病室常用物品的清洁与保养《基础护理学》
  3. 病史采集（history taking）《神经病学》
  4. 病死《洗冤集录》
  5. 病史、症状和体征《医学遗传学基础》
  6. 病死牛肉有毒《医门补要》
  7. 病时静心息虑《明医杂着》
  8. 病随国运论《医学源流论》
  9. 病时病后要省劳节欲《医门补要》
  10. 病态窦房结综合征《赵绍琴临证验案精选》
  11. 病深非浅药能治论《医学源流论》
  12. 病态窦房结综合征【疾病大全】
  13. 病深而形色毛发有不变者篇《形色外诊简摩》
  14. 病态平衡与潜病《中医疾病预测》
  15. 病入膏肓《趣味中医》
  16. 病态欣快感【疾病症状】
  17. 病乳《续名医类案》
  18. 病同人异论《医学源流论》
  19. 病人营养与饮食护理《基础护理学》
  20. 病同因别论《医学源流论》
  21. 病人入院及出院的护理《基础护理学》
  22. 病退缓进饮食《医门补要》
  23. 病人入院护理《基础护理学》
  24. 病位《虚损病类钩沉》
  25. 病人的一般心理活动《医学心理学》
  26. 病无纯虚论《研经言》
  27. 病人的卧位与安全护理《基础护理学》
  28. 病笑《景景医话》
  29. 病人的膳食管理及护理《基础护理学》
  30. 病邪传变《灵素节注类编》
  1. 病似痨怯《医门补要》
  2. 病史和查体《默克家庭诊疗手册》
  3. 病似天钓《幼科发挥》
  4. 病史采集《神经病学》
  5. 病室常用物品的清洁与保养《基础护理学》
  6. 病史、症状和体征《医学遗传学基础》
  7. 病室十要《中医词典》
  8. 病史《默克家庭诊疗手册》
  9. 病暑《中医词典》
  10. 病时静心息虑《明医杂着》
  11. 病水《中医词典》
  12. 病时病后要省劳节欲《医门补要》
  13. 病死《洗冤集录》
  14. 病胜脏《中医词典》
  15. 病死率《预防医学》
  16. 病深非浅药能治论《医学源流论》
  17. 病死牛肉有毒《医门补要》
  18. 病深而形色毛发有不变者篇《形色外诊简摩》
  19. 病随国运论《医学源流论》
  20. 病蛇节《中医词典》
  21. 病态窦房结综合征《默克家庭诊疗手册》
  22. 病色相克《中医词典》
  23. 病态窦房结综合征《赵绍琴临证验案精选》
  24. 病色相克《中医名词词典》
  25. 病态窦房结综合征《心脏病学》
  26. 病色《中医词典》
  27. 病态平衡与潜病《中医疾病预测》
  28. 病色《常见病自测》
  29. 病态人格先兆《中医疾病预测》
  30. 病色《中医名词词典》
  31. 病同人异论《医学源流论》


肾绝死病_《医门补要》_中医医论_【岐黄之术】

肾绝死病

肾绝死病

  • 上一页
  • 目录
  • 相关
  • 下一页

凡男妇稍发热 头晕舌即干短，言謇神清，不渴饮，投救阴法，热退舌润，但形神削脱，此真阴先绝，净阳欲离，数日之寿耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病似痨怯
  • 当前页：肾绝死病
  • 下一页：虚晕
<<< 返回本书目录
  1. 肾绝死病《医门补要》
  2. 肾厥《扁鹊心书》
  3. 肾静脉血栓【疾病大全】
  4. 肾蕨【中药大全】
  5. 肾精子【中药大全】
  6. 肾劳《备急千金要方》
  7. 肾经主病《银海指南》
  8. 肾劳《扁鹊心书》
  9. 肾经图（注）《厘正按摩要术》
  10. 肾劳《圣济总录》
  11. 肾经歌《医宗金鉴》
  12. 肾劳论《外台秘要》
  13. 肾经草【中药大全】
  14. 肾劳热方《外台秘要》
  15. 肾经《医学指归》
  16. 肾劳实热方《外台秘要》
  17. 肾结石【中药主治】
  18. 肾劳虚寒方《外台秘要》
  19. 肾结石【疾病大全】
  20. 肾脉歌《脉诀乳海》
  21. 肾结石【疾病症状】
  22. 肾脉见于三部歌《脉诀乳海》
  23. 肾结核对侧肾积水【疾病大全】
  24. 肾母细胞瘤【疾病大全】
  25. 肾结核【疾病大全】
  26. 肾囊风《外科正宗》
  27. 肾结核《泌尿外科学》
  28. 肾囊风《医宗金鉴》
  29. 肾结核《家庭医学百科-医疗康复篇》
  30. 肾囊风门主论《疡医大全》
  1. 肾绝死病《医门补要》
  2. 肾绝《中医词典》
  3. 肾厥《扁鹊心书》
  4. 肾静态显像《物理诊断学》
  5. 肾厥头痛《中医词典》
  6. 肾静脉血栓形成《默克家庭诊疗手册》
  7. 肾厥头痛《灵素节注类编》
  8. 肾精《中医词典》
  9. 肾开窍于耳《中医名词词典》
  10. 肾惊《中医词典》
  11. 肾开窍于二阴《中医名词词典》
  12. 肾经主病《银海指南》
  13. 肾咳《中医名词词典》
  14. 肾经诸穴歌《经络考》
  15. 肾咳《中医词典》
  16. 肾经腰痛《中医词典》
  17. 肾咳《金匮翼》
  18. 肾经循行经文《刺灸心法要诀》
  19. 肾劳《中医名词词典》
  20. 肾经循行经文《医宗金鉴》
  21. 肾劳《圣济总录》
  22. 肾经循行歌《刺灸心法要诀》
  23. 肾劳《中医词典》
  24. 肾经循行歌《医宗金鉴》
  25. 肾劳《备急千金要方》
  26. 肾经穴歌《刺灸心法要诀》
  27. 肾劳《金匮翼》
  28. 肾经穴歌《医宗金鉴》
  29. 肾劳《校注医醇剩义》
  30. 肾经虚怯《正体类要》
  31. 肾劳《扁鹊心书》


虚晕_《医门补要》_中医医论_【岐黄之术】

虚晕

虚晕

  • 上一页
  • 目录
  • 相关
  • 下一页

元气素亏之体，若作劳太过，或负重忍饥，或气脑伤中，或病后不慎，或房欲过度，或多思深虑，或大暑大寒时远行并烦劳，皆损人精气，岂非虚中加虚？故每昏晕猝倒，无寒热表象，无吐泻里患，须大补益方，以培真元。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾绝死病
  • 当前页：虚晕
  • 下一页：赤游丹
<<< 返回本书目录
  1. 虚晕《医门补要》
  2. 虚胀《儿科萃精》
  3. 虚与实对《三指禅》
  4. 虚胀《医宗金鉴》
  5. 虚炎短乏《秘传证治要诀及类方》
  6. 虚证《景岳全书》
  7. 虚脱【疾病症状】
  8. 虚证《中医眼科备读》
  9. 虚吐《幼科推拿秘书》
  10. 虚证变实论《张氏医通》
  11. 虚吐《医宗金鉴》
  12. 虚证防变论《张氏医通》
  13. 虚吐《儿科萃精》
  14. 虚证类《医学摘粹》
  15. 虚潭呈月《目经大成》
  16. 虚证类《医学摘粹》
  17. 虚痰方《外科传薪集》
  18. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  19. 虚损证治《三因极一病证方论》
  20. 虚证似实论《张氏医通》
  21. 虚损宜分阴阳施治论《叶选医衡》
  22. 虚症似实辨《冯氏锦囊秘录》
  23. 虚损性肾风《虚损病类钩沉》
  24. 虚症调护论《冯氏锦囊秘录》
  25. 虚损危候《虚损启微》
  26. 虚症有六因《理虚元鉴》
  27. 虚损奇证《读医随笔》
  28. 虚症诸方《医学实在易》
  29. 虚损门题辞《慎柔五书》
  30. 虚治法《石室秘录》
  1. 虚晕《医门补要》
  2. 虚晕《中医词典》
  3. 虚燥《明医指掌》
  4. 虚与实对《三指禅》
  5. 虚则补之《中医名词词典》
  6. 虚赢痢《中医词典》
  7. 虚则补之《中医词典》
  8. 虚疡《中医词典》
  9. 虚胀《中医词典》
  10. 虚阳上浮眩晕《中医词典》
  11. 虚胀《医宗金鉴》
  12. 虚阳上浮（孤阳上越，虚阳不敛）《中医名词词典》
  13. 虚胀《金匮翼》
  14. 虚阳上浮《中医词典》
  15. 虚胀《儿科萃精》
  16. 虚阳不敛《中医词典》
  17. 虚胀《幼科心法要诀》
  18. 虚眼《明医指掌》
  19. 虚者补其母《中医词典》
  20. 虚炎短乏《秘传证治要诀及类方》
  21. 虚者补其母，实者泻其子《中医名词词典》
  22. 虚哑喉《喉科指掌》
  23. 虚证《中医名词词典》
  24. 虚哑喉《中医词典》
  25. 虚证《景岳全书》
  26. 虚牙《中医词典》
  27. 虚证《中医词典》
  28. 虚循五法《针灸神书》
  29. 虚证《中医诊断学》
  30. 虚眩《明医指掌》
  31. 虚证八条《医学实在易》


赤游丹_《医门补要》_中医医论_【岐黄之术】

赤游丹

赤游丹

  • 上一页
  • 目录
  • 相关
  • 下一页

小孩生下数日，浑身发紫红块，大小不一，走散极速，为赤游丹。急砭去恶血可救。

或高肿如痈，一二日即成脓，速宜刺放，迟则内溃。因在胎中受父母热毒，生下外热触动而发也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚晕
  • 当前页：赤游丹
  • 下一页：小孩头颅浮软非痈
<<< 返回本书目录
  1. 赤游丹【疾病大全】
  2. 赤游丹毒《丹溪治法心要》
  3. 赤游丹《医门补要》
  4. 赤游丹毒《外科大成》
  5. 赤游丹《厘正按摩要术》
  6. 赤游丹毒《医宗金鉴》
  7. 赤衣散【方剂大全】
  8. 赤游丹毒-幼幼汇集（下）《古今医统大全》
  9. 赤杨【中药大全】
  10. 赤游丹火《幼科铁镜》
  11. 赤阳子【中药大全】
  12. 赤游丹门主论《疡医大全》
  13. 赤阳子《滇南本草》
  14. 赤游风《医宗金鉴》
  15. 赤扬【中药大全】
  16. 赤游论《小儿卫生总微论方》
  17. 赤眼神效八宝丹【方剂大全】
  18. 赤游肿《幼幼新书》
  19. 赤眼【方剂主治】
  20. 赤玉膏【方剂大全】
  21. 赤眼【中药主治】
  22. 赤玉散【方剂大全】
  23. 赤眼《孙真人海上方》
  24. 赤云丹【方剂大全】
  25. 赤炎疮门主论《疡医大全》
  26. 赤爪（侧绞切）木《证类本草》
  27. 赤炎疮《外科启玄》
  28. 赤爪木《本草纲目》完整版
  29. 赤小枣《滇南本草》
  30. 赤疹白疹方《外台秘要》
  1. 赤游丹《医门补要》
  2. 赤游丹《厘正按摩要术》
  3. 赤游丹毒《中医词典》
  4. 赤游丹《急救广生集》
  5. 赤游丹毒《医宗金鉴》
  6. 赤游丹《中医词典》
  7. 赤游丹毒《外科心法要诀》
  8. 赤翳秘方《华佗神方》
  9. 赤游丹毒《外科大成》
  10. 赤阳子《滇南本草》
  11. 赤游丹毒《竹林女科证治》
  12. 赤眼验方《奇方类编》
  13. 赤游丹毒《丹溪治法心要》
  14. 赤眼淹缠《外科全生集》
  15. 赤游丹毒（幼幼汇集 下）《古今医统大全》
  16. 赤眼后生翳《中医词典》
  17. 赤游丹毒十种《急救广生集》
  18. 赤眼《医学纲目》
  19. 赤游丹火《幼科铁镜》
  20. 赤眼《中医词典》
  21. 赤游丹门主方《疡医大全》
  22. 赤眼《孙真人海上方》
  23. 赤游丹门主论《疡医大全》
  24. 赤炎疮门主论《疡医大全》
  25. 赤游毒《奇效简便良方》
  26. 赤炎疮《外科启玄》
  27. 赤游风《中医词典》
  28. 赤炎疮《中医词典》
  29. 赤游风《医宗金鉴》
  30. 赤小枣《滇南本草》
  31. 赤游风《医述》


小孩头颅浮软非痈_《医门补要》_中医医论_【岐黄之术】

小孩头颅浮软非痈

小孩头颅浮软非痈

  • 上一页
  • 目录
  • 相关
  • 下一页

小孩之头颅，每浮软如杯，或如碗，按之不痛。若痈毒一按即疼，颇似痈疽脓熟之状。此先后天皆亏，或久病伤气，气伤无以固血，血虚无以辅气，所以气不上升，血瘀而肿。误用刀针，则血出不止，立危。以益气固阴汤（方见后）缓治，自然头皮坚硬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤游丹
  • 当前页：小孩头颅浮软非痈
  • 下一页：脾虚身面淡黄
<<< 返回本书目录
  1. 小孩头颅浮软非痈《医门补要》
  2. 小海穴【上肢外侧穴位】
  3. 小孩是否可以吃中药呢?《中医之钥》
  4. 小汗腺汗管纤维腺瘤【疾病大全】
  5. 小孩频繁眨眼【疾病症状】
  6. 小汗腺汗囊肿【疾病大全】
  7. 小孩不可食孕妇乳《医门补要》
  8. 小汗腺血管错构瘤【疾病大全】
  9. 小还丹《苏沈良方》
  10. 小汗腺痣【疾病大全】
  11. 小过路黄（图）【中药大全】
  12. 小和中饮【方剂大全】
  13. 小过江龙【中药大全】
  14. 小颌【疾病症状】
  15. 小果栀子【中药大全】
  16. 小颌畸形综合征【疾病大全】
  17. 小果皂角【中药大全】
  18. 小黑膏药治小儿伤寒风痫。《苏沈良方》
  19. 小果野葡萄藤【中药大全】
  20. 小黑菇【中药大全】
  21. 小果野葡萄【中药大全】
  22. 小黑牛【中药大全】
  23. 小果卫矛【中药大全】
  24. 小黑药【中药大全】
  25. 小果蔷薇（图）【中药大全】
  26. 小红参【中药大全】
  27. 小果千金榆【中药大全】
  28. 小红花【中药大全】
  29. 小果排草【中药大全】
  30. 小红柳根【中药大全】
  1. 小孩头颅浮软非痈《医门补要》
  2. 小孩是否可以吃中药呢?《中医之钥》
  3. 小海《针灸大成》
  4. 小孩不可食孕妇乳《医门补要》
  5. 小海《中医词典》
  6. 小还丹《苏沈良方》
  7. 小海《针灸学》
  8. 小管液中溶质的浓度《生理学》
  9. 小海（合穴）《子午流注说难》
  10. 小骨空《中医词典》
  11. 小黑豆《外科全生集》
  12. 小骨空《手穴手纹诊治》
  13. 小黑膏药治小儿伤寒风痫。《苏沈良方》
  14. 小膏子《博济方》
  15. 小横纹《中医词典》
  16. 小腹重坠作痛《胎产秘书》
  17. 小红丸《小儿药证直诀》
  18. 小腹胀满《针灸资生经》
  19. 小户《中医词典》
  20. 小腹胀满《普济方·针灸》
  21. 小户嫁《中医词典》
  22. 小腹胀《医学纲目》
  23. 小户嫁痛《中医词典》
  24. 小腹痈门主论《疡医大全》
  25. 小户嫁痛方《妇人大全良方》
  26. 小腹痈《外科正宗》
  27. 小户嫁痛方四首《外台秘要》
  28. 小腹痈《中医词典》
  29. 小户嫁痛秘方《华佗神方》
  30. 小腹引阴茎作痛《证治准绳·疡医》
  31. 小华《吴普本草》


脾虚身面淡黄_《医门补要》_中医医论_【岐黄之术】

脾虚身面淡黄

脾虚身面淡黄

  • 上一页
  • 目录
  • 相关
  • 下一页

胃主容纳，脾主消化，居人身中，属土色黄，蒸腐水谷，分别清浊而行升降，以生气血而助精神，一失常度，即易生病，身面虚浮而色淡黄，如目珠不黄，并非黄胆病，乃脾虚，补土为治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小孩头颅浮软非痈
  • 当前页：脾虚身面淡黄
  • 下一页：烂皮毒痈
<<< 返回本书目录
  1. 脾虚身面淡黄《医门补要》
  2. 脾虚湿热证《临证实验录》
  3. 脾虚门《幼科切要》
  4. 脾虚实《备急千金要方》
  5. 脾虚肝郁证《临证实验录》
  6. 脾虚食少【中药主治】
  7. 脾虚肝旺证《临证实验录》
  8. 脾虚泄泻《凌临灵方》
  9. 脾虚腹痛《药症忌宜》
  10. 脾虚泄泻【疾病大全】
  11. 脾虚【方剂主治】
  12. 脾虚泄泻【中药主治】
  13. 脾虚【疾病症状】
  14. 脾虚泻《儿科萃精》
  15. 脾虚《药症忌宜》
  16. 脾虚泻《医宗金鉴》
  17. 脾虚《圣济总录》
  18. 脾虚中满《药症忌宜》
  19. 脾心痛《圣济总录》
  20. 脾阳虚【疾病症状】
  21. 脾泻丸【方剂大全】
  22. 脾痈《外科启玄》
  23. 脾泄丸【方剂大全】
  24. 脾痈《医宗金鉴》
  25. 脾泄暑湿《儒门事亲》
  26. 脾痈门主论《疡医大全》
  27. 脾泄、肾泄《仁斋直指方论（附补遗）》
  28. 脾俞穴【人体背部穴位】
  29. 脾泄《药症忌宜》
  30. 脾约【疾病大全】
  1. 脾虚身面淡黄《医门补要》
  2. 脾虚如球《中医词典》
  3. 脾虚身肿《中医词典》
  4. 脾虚秘《中医词典》
  5. 脾虚身肿《症因脉治》
  6. 脾虚门《幼科切要》
  7. 脾虚生风《中医词典》
  8. 脾虚冷《中医词典》
  9. 脾虚湿困《中医名词词典》
  10. 脾虚劳伤《症因脉治》
  11. 脾虚湿困《中医词典》
  12. 脾虚经行先后无定期《中医词典》
  13. 脾虚湿热证《临证实验录》
  14. 脾虚经闭《竹林女科证治》
  15. 脾虚实《备急千金要方》
  16. 脾虚经闭《中医词典》
  17. 脾虚泄泻《中医词典》
  18. 脾虚寒证《中医词典》
  19. 脾虚泄泻《凌临灵方》
  20. 脾虚肝郁证《临证实验录》
  21. 脾虚泻《中医词典》
  22. 脾虚肝旺证《临证实验录》
  23. 脾虚泻《医宗金鉴》
  24. 脾虚腹胀《症因脉治》
  25. 脾虚泻《症因脉治》
  26. 脾虚腹胀《中医词典》
  27. 脾虚泻《儿科萃精》
  28. 脾虚腹痛《药症忌宜》
  29. 脾虚泻《幼科心法要诀》
  30. 脾虚肺弱（脾肺两虚）《中医名词词典》
  31. 脾虚证《中医词典》


烂皮毒痈_《医门补要》_中医医论_【岐黄之术】

烂皮毒痈

烂皮毒痈

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤 肿似痈，按之不坚，或发如痘，皮烂水淌，作疼发寒热。倘贴膏药及误敷药，立串烂流水，名烂皮毒痈。不可水洗，以生石膏、黄豆炭、川柏末、乌梅炭，研细，川蜜、米醋和敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾虚身面淡黄
  • 当前页：烂皮毒痈
  • 下一页：皮肤串痛
<<< 返回本书目录
  1. 烂皮毒痈《医门补要》
  2. 烂皮湿热门主论《疡医大全》
  3. 烂泥丸【方剂大全】
  4. 烂皮野痘《医门补要》
  5. 烂泥蒿【中药大全】
  6. 烂脐门主论《疡医大全》
  7. 烂溃不敛治法《外科证治全书》
  8. 烂桃样血痰【疾病症状】
  9. 烂溃不敛《外科全生集》
  10. 烂腿膏【方剂大全】
  11. 烂金丸【方剂大全】
  12. 烂腿夹纸膏【方剂大全】
  13. 烂脚【中药主治】
  14. 烂弦风眼【中药主治】
  15. 烂积丸【方剂大全】
  16. 烂弦风眼门主论《疡医大全》
  17. 烂积片【方剂大全】
  18. 烂弦散【方剂大全】
  19. 烂喉痧散【方剂大全】
  20. 烂眼边【疾病症状】
  21. 烂喉痧论《吴医汇讲》
  22. 烂眼煎【方剂大全】
  23. 烂喉痧方《外科传薪集》
  24. 烂眼生虫症《眼科阐微》
  25. 烂喉风《喉科秘诀》
  26. 烂翳散【方剂大全】
  27. 烂喉丹痧治宜论《吴医汇讲》
  28. 郎-奥韦综合征【疾病大全】
  29. 烂喉丹痧论《吴医汇讲》
  30. 郎格罕细胞《实用免疫细胞与核酸》
  1. 烂皮毒痈《医门补要》
  2. 烂膀疮方《回生集》
  3. 烂皮湿热门主方《疡医大全》
  4. 烂脑《奇效简便良方》
  5. 烂皮湿热门主论《疡医大全》
  6. 烂疬《中医词典》
  7. 烂皮野痘《医门补要》
  8. 烂溃不敛治法《外科证治全书》
  9. 烂脐门主方《疡医大全》
  10. 烂溃不敛《外科全生集》
  11. 烂脐门主论《疡医大全》
  12. 烂眶眼《中医词典》
  13. 烂乳蛾《中医词典》
  14. 烂眶《中医词典》
  15. 烂乳蛾《喉科指掌》
  16. 烂金丸《三因极一病证方论》
  17. 烂沙喉《中医词典》
  18. 烂喉疫痧《中医词典》
  19. 烂沙喉《喉科指掌》
  20. 烂喉癣《中医词典》
  21. 烂头乳蛾《中医词典》
  22. 烂喉痧论《吴医汇讲》
  23. 烂腿《中医词典》
  24. 烂喉痧方《外科传薪集》
  25. 烂弦风《中医词典》
  26. 烂喉痧方《重订囊秘喉书》
  27. 烂弦风秘方《华佗神方》
  28. 烂喉痧《奇效简便良方》
  29. 烂弦风眼《奇效简便良方》
  30. 烂喉痧《中医词典》
  31. 烂弦风眼门主方《疡医大全》


皮肤串痛_《医门补要》_中医医论_【岐黄之术】

皮肤串痛

皮肤串痛

  • 上一页
  • 目录
  • 相关
  • 下一页

周身皮肤，作痛不止，串走不定，并不浮肿，此气滞血燥，经络闭塞不通，不治之症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烂皮毒痈
  • 当前页：皮肤串痛
  • 下一页：肋疽
<<< 返回本书目录
  1. 皮肤串痛《医门补要》
  2. 皮肤刺痛瘙痒并伴有荨麻疹【疾病症状】
  3. 皮肤穿入性毛囊和毛囊周角化病【疾病大全】
  4. 皮肤粗糙【疾病症状】
  5. 皮肤触痛【疾病症状】
  6. 皮肤脆性增加【疾病症状】
  7. 皮肤出血点【疾病症状】
  8. 皮肤皴裂【疾病症状】
  9. 皮肤出血斑【疾病症状】
  10. 皮肤弹性差【疾病症状】
  11. 皮肤出现硬块【疾病症状】
  12. 皮肤的非干酪性肉芽肿【疾病症状】
  13. 皮肤呈实质性非凹陷性发硬【疾病症状】
  14. 皮肤的附属器《组织学与胚胎学》
  15. 皮肤呈浅黄或深金黄色【疾病症状】
  16. 皮肤的生理《皮肤性病学》
  17. 皮肤呈鳞片状【疾病症状】
  18. 皮肤的再生《组织学与胚胎学》
  19. 皮肤呈黄绿或绿褐色【疾病症状】
  20. 皮肤冻伤【疾病症状】
  21. 皮肤呈苍白色【疾病症状】
  22. 皮肤多痣【疾病症状】
  23. 皮肤苍白【疾病症状】
  24. 皮肤恶性黑色素瘤【疾病大全】
  25. 皮肤擦伤【疾病症状】
  26. 皮肤发黑瘙痒【疾病症状】
  27. 皮肤不仁【方剂主治】
  28. 皮肤发黑瘙痒【疾病症状】
  29. 皮肤卟啉病【疾病大全】
  30. 皮肤发红【疾病症状】
  1. 皮肤串痛《医门补要》
  2. 皮肤不仁《中医词典》
  3. 皮肤的保存《外科学总论》
  4. 皮肤病学《中国医学通史》
  5. 皮肤的生理《皮肤性病学》
  6. 皮肤病外用药物《默克家庭诊疗手册》
  7. 皮肤的再生《组织学与胚胎学》
  8. 皮肤病理组织的基本变化《皮肤性病学》
  9. 皮肤否肿《中医词典》
  10. 皮肤病及性传播疾病《中医外科学》
  11. 皮肤感觉异常辨病《常见病自测》
  12. 皮肤病和性病学《中国医学通史》
  13. 皮肤感受《生理学》
  14. 皮肤病毒感染《默克家庭诊疗手册》
  15. 皮肤干燥《默克家庭诊疗手册》
  16. 皮肤病的治疗及预防《皮肤性病学》
  17. 皮肤光敏反应《默克家庭诊疗手册》
  18. 皮肤病的症状及诊断《皮肤性病学》
  19. 皮肤和筋膜《人体解剖学》
  20. 皮肤病的免疫学基础《皮肤性病学》
  21. 皮肤和皮下组织感染《默克家庭诊疗手册》
  22. 皮肤癌先兆《中医疾病预测》
  23. 皮肤和浅结构《人体解剖学》
  24. 皮肤癌《自我调养巧治病》
  25. 皮肤和浅筋膜《人体解剖学》
  26. 皮肤癌《家庭医学百科-医疗康复篇》
  27. 皮肤和浅筋膜《人体解剖学》
  28. 皮肤癌《默克家庭诊疗手册》
  29. 皮肤和浅筋膜《人体解剖学》
  30. 皮肤癌《临床激光治疗学》
  31. 皮肤和浅筋膜《人体解剖学》


肋疽_《医门补要》_中医医论_【岐黄之术】

肋疽

肋疽

  • 上一页
  • 目录
  • 相关
  • 下一页

胁肋初来隐痛，乍轻乍重，随后高肿，溃流血水，久不收口，恐医无效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮肤串痛
  • 当前页：肋疽
  • 下一页：小儿溃疽哭则淌血
<<< 返回本书目录
  1. 肋疽《医宗金鉴》
  2. 肋膜腔积水【疾病症状】
  3. 肋疽《医门补要》
  4. 肋锁综合征【疾病大全】
  5. 肋间隙可有压痛【疾病症状】
  6. 肋痛【疾病症状】
  7. 肋间隙变窄【疾病症状】
  8. 肋腺炎【中药主治】
  9. 肋间神经痛【中药主治】
  10. 肋柱花【中药大全】
  11. 肋间神经痛【疾病大全】
  12. 泪道阻塞【疾病症状】
  13. 肋间神经痛【疾病症状】
  14. 泪膜消失【疾病症状】
  15. 肋间神经痛《自我调养巧治病》
  16. 泪囊炎【疾病大全】
  17. 肋间肩胛带疼痛【疾病症状】
  18. 泪囊肿瘤【疾病大全】
  19. 肋骨椎体区触痛【疾病症状】
  20. 泪器病《西医眼科学》
  21. 肋骨痛【疾病症状】
  22. 泪腺不发达【疾病症状】
  23. 肋骨融合【疾病症状】
  24. 泪腺多形性腺癌【疾病大全】
  25. 肋骨及胸骨下吸入性凹陷【疾病症状】
  26. 泪腺多形性腺瘤【疾病大全】
  27. 肋骨骨折的急救《现代院外急救手册》
  28. 泪腺发炎【疾病症状】
  29. 肋骨骨折【疾病大全】
  30. 泪腺分泌功能减退【疾病大全】
  1. 肋疽《医门补要》
  2. 肋疽《外科心法要诀》
  3. 肋头《中医词典》
  4. 肋疽《医宗金鉴》
  5. 肋罅（xià下）《中医词典》
  6. 肋疽《中医词典》
  7. 泪《中医词典》
  8. 肋间神经痛《自我调养巧治病》
  9. 泪道检查法《眼科学》
  10. 肋间神经和肋下神经《人体解剖学》
  11. 泪骨《中医词典》
  12. 肋间神经分布歌诀《人体解剖学歌诀》
  13. 泪空《中医词典》
  14. 肋骨骨折的急救《现代院外急救手册》
  15. 泪孔《中医词典》
  16. 肋骨骨折《胸外科学》
  17. 泪囊感染《默克家庭诊疗手册》
  18. 肋骨《中医词典》
  19. 泪器《人体解剖学》
  20. 肋部《外科大成》
  21. 泪器《眼科学》
  22. 癗《医宗金鉴》
  23. 泪器《眼科学》
  24. 鼺鼠《神农本草经》
  25. 泪器病《眼科学》
  26. 羸瘦候《诸病源候论》
  27. 泪窍《中医词典》
  28. 羸瘦《证治准绳·幼科》
  29. 泪窍（泪堂）《中医名词词典》
  30. 羸瘦《续名医类案》
  31. 泪泉《中医词典》


小儿溃疽哭则淌血_《医门补要》_中医医论_【岐黄之术】

小儿溃疽哭则淌血

小儿溃疽哭则淌血

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿生外症已溃脓口，稍逆其意，则啼哭，扰动肝火，牵引血脉，使血自患口涌出，不须以药止塞，安慰其不哭，则血自止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肋疽
  • 当前页：小儿溃疽哭则淌血
  • 下一页：肝郁筋梗
<<< 返回本书目录
  1. 小儿溃疽哭则淌血《医门补要》
  2. 小儿溃疡性结肠炎【疾病大全】
  3. 小儿狂犬病【疾病大全】
  4. 小儿扩张型心肌病【疾病大全】
  5. 小儿库欣综合征【疾病大全】
  6. 小儿莱施-尼汉综合征【疾病大全】
  7. 小儿哭闹不安【疾病症状】
  8. 小儿赖氏综合征【疾病大全】
  9. 小儿口中涎出方《外台秘要》
  10. 小儿赖特综合征【疾病大全】
  11. 小儿口水门主论《疡医大全》
  12. 小儿蓝尿布综合征【疾病大全】
  13. 小儿口噤方《外台秘要》
  14. 小儿郎格罕细胞性组织细胞增生症【疾病大全】
  15. 小儿口噤《圣济总录》
  16. 小儿狼疮肾炎【疾病大全】
  17. 小儿口疮【方剂主治】
  18. 小儿类白血病反应【疾病大全】
  19. 小儿口疮【中药主治】
  20. 小儿冷痢《圣济总录》
  21. 小儿口疮《圣济总录》
  22. 小儿冷痢【方剂主治】
  23. 小儿口齿疳《圣济总录》
  24. 小儿利斯特菌病【疾病大全】
  25. 小儿空鞍综合征【疾病大全】
  26. 小儿痢《备急千金要方》
  27. 小儿客忤《外台秘要》
  28. 小儿良性先天性肌弛缓综合征【疾病大全】
  29. 小儿客忤《圣济总录》
  30. 小儿两性畸形【疾病大全】
  1. 小儿溃疽哭则淌血《医门补要》
  2. 小儿狂躁秘方《华佗神方》
  3. 小儿羸瘦《中医词典》
  4. 小儿髋关节半脱位《中医伤科按摩学》
  5. 小儿羸瘦秘方《华佗神方》
  6. 小儿口中涎出方三首《外台秘要》
  7. 小儿冷疳腹大吐食面黄腿缩《回生集》
  8. 小儿口中流涎秘方《华佗神方》
  9. 小儿冷痢《圣济总录》
  10. 小儿口水门主论《疡医大全》
  11. 小儿里热《中医词典》
  12. 小儿口水门主方《疡医大全》
  13. 小儿痢《备急千金要方》
  14. 小儿口生白点《奇效简便良方》
  15. 小儿痢疾《中医词典》
  16. 小儿口噤秘方《华佗神方》
  17. 小儿痢疾《奇效简便良方》
  18. 小儿口噤方四首《外台秘要》
  19. 小儿痢疾《回生集》
  20. 小儿口噤《圣济总录》
  21. 小儿淋沥秘方《华佗神方》
  22. 小儿口疳《回生集》
  23. 小儿鳞体秘方《华佗神方》
  24. 小儿口疳《外科全生集》
  25. 小儿流涎《奇效简便良方》
  26. 小儿口疮秘方《华佗神方》
  27. 小儿聋哑《中医词典》
  28. 小儿口疮糜烂《奇效简便良方》
  29. 小儿漏疳《圣济总录》
  30. 小儿口疮《回生集》
  31. 小儿论《三因极一病证方论》


肝郁筋梗_《医门补要》_中医医论_【岐黄之术】

肝郁筋梗

肝郁筋梗

  • 上一页
  • 目录
  • 相关
  • 下一页

郁闷伤肝，肝主筋，位部于左，每有肚脐左边，相离寸许，梗起一条，粗筋如箸，隐于皮内，日夜跳跃，上下串痛，或作或止。刺以艾针数次可止痛，内投葱白丸（方见后）。倘皮肉僵硬，针不能入，只延留月日而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿溃疽哭则淌血
  • 当前页：肝郁筋梗
  • 下一页：黑壳刺下疳
<<< 返回本书目录
  1. 肝郁筋梗《医门补要》
  2. 肝郁气滞【疾病症状】
  3. 肝与胆汁酸代谢《临床生物化学》
  4. 肝郁气滞【方剂主治】
  5. 肝俞穴【人体背部穴位】
  6. 肝源性肾损害【疾病大全】
  7. 肝淤血【疾病症状】
  8. 肝源性水肿【疾病症状】
  9. 肝有热《小儿药证直诀》
  10. 肝脏《保婴撮要》
  11. 肝有风甚《小儿药证直诀》
  12. 肝脏《寿世传真》
  13. 肝有风《小儿药证直诀》
  14. 肝脏（供参考）《放射诊断学》
  15. 肝痈疡【方剂大全】
  16. 肝脏病变弥漫【疾病症状】
  17. 肝痈门主论《疡医大全》
  18. 肝脏的大体形态《临床肝移植》
  19. 肝痈门《辨证录》
  20. 肝脏的化学组成特点《生物化学与分子生物学》
  21. 肝痈《医宗金鉴》
  22. 肝脏的生物化学《生物化学与分子生物学》
  23. 肝痈《医门补要》
  24. 肝脏的生物转化作用《生物化学与分子生物学》
  25. 肝痈《吴鞠通医案》
  26. 肝脏的血管性疾病《默克家庭诊疗手册》
  27. 肝痈《马培之医案》
  28. 肝脏第八问《婴童百问》
  29. 肝硬化性肾损害【疾病大全】
  30. 肝脏歌《脉诀乳海》
  1. 肝郁筋梗《医门补要》
  2. 肝郁黄疸《中医词典》
  3. 肝郁经行先后无定期《中医词典》
  4. 肝郁《中医词典》
  5. 肝郁经行先期《中医词典》
  6. 肝郁《中医名词词典》
  7. 肝郁脾虚《中医名词词典》
  8. 肝与胆汁酸代谢《临床生物化学》
  9. 肝郁脾虚《中医词典》
  10. 肝与胆病辨证《中医诊断学》
  11. 肝郁胁痛《中医词典》
  12. 肝俞《针灸学》
  13. 肝郁胁痛《金匮翼》
  14. 肝俞《中医词典》
  15. 肝欲酸《中医词典》
  16. 肝俞《气功外气疗法》
  17. 肝脏《默克家庭诊疗手册》
  18. 肝俞《针灸大成》
  19. 肝脏《默克家庭诊疗手册》
  20. 肝有热《小儿药证直诀》
  21. 肝脏《寿世传真》
  22. 肝有风甚《小儿药证直诀》
  23. 肝脏《保婴撮要》
  24. 肝有风《小儿药证直诀》
  25. 肝脏《人体解剖学》
  26. 肝壅《中医词典》
  27. 肝脏（供参考）《放射诊断学》
  28. 肝痈秘方《华佗神方》
  29. 肝脏的大体形态《临床肝移植》
  30. 肝痈门主论《疡医大全》
  31. 肝脏的化学组成特点《生物化学与分子生物学》


黑壳刺下疳_《医门补要》_中医医论_【岐黄之术】

黑壳刺下疳

黑壳刺下疳

  • 上一页
  • 目录
  • 相关
  • 下一页

劳苦之流，先受湿热之毒，复与不洁妇交，致玉茎先肿痛，后生黑芒刺，外皮包住。

其形似毛栗之壳。内进泻肝汤，外敷清疳散。（二方见后。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝郁筋梗
  • 当前页：黑壳刺下疳
  • 下一页：甘疽内溃
<<< 返回本书目录
  1. 黑壳刺下疳《医门补要》
  2. 黑壳楠【中药大全】
  3. 黑睛疾病《中医眼科学》
  4. 黑老虎【中药大全】
  5. 黑金丸【方剂大全】
  6. 黑老头【中药大全】
  7. 黑金散【方剂大全】
  8. 黑老鸦血《滇南本草》
  9. 黑金膏【方剂大全】
  10. 黑了脱敏洗剂【方剂大全】
  11. 黑金丹【方剂大全】
  12. 黑蔹软膏【方剂大全】
  13. 黑芥丸【方剂大全】
  14. 黑鳞大耳蕨【中药大全】
  15. 黑节草【中药大全】
  16. 黑灵丹【方剂大全】
  17. 黑姜散【方剂大全】
  18. 黑灵散【方剂大全】
  19. 黑将军散【方剂大全】
  20. 黑灵丸【方剂大全】
  21. 黑尖舌《敖氏伤寒金镜录》
  22. 黑灵药【方剂大全】
  23. 黑鲫膏【方剂大全】
  24. 黑龙串筋【中药大全】
  25. 黑棘皮瘤【疾病大全】
  26. 黑龙丹《外科传薪集》
  27. 黑及草【中药大全】
  28. 黑龙丹【方剂大全】
  29. 黑花蛇散【方剂大全】
  30. 黑龙丹序-胎产须知 《古今医统大全》
  1. 黑壳刺下疳《医门补要》
  2. 黑精（黑眼、风轮）《中医名词词典》
  3. 黑老鸦血《滇南本草》
  4. 黑睛破损《中医名词词典》
  5. 黑灵丹（锦囊秘方）《冯氏锦囊秘录》
  6. 黑睛疾病《中医眼科学》
  7. 黑灵散《博济方》
  8. 黑睛《中医词典》
  9. 黑灵丸《博济方》
  10. 黑筋《中医词典》
  11. 黑龙丹《三因极一病证方论》
  12. 黑金散《博济方》
  13. 黑龙丹《太平惠民和剂局方》
  14. 黑姜《本草撮要》
  15. 黑龙丹《外科传薪集》
  16. 黑姜《本草从新》
  17. 黑龙丹序（胎产须知）《古今医统大全》
  18. 黑尖舌《敖氏伤寒金镜录》
  19. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  20. 黑鲫膏《三因极一病证方论》
  21. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  22. 黑黄《中医词典》
  23. 黑龙散《正体类要》
  24. 黑花翳《中医词典》
  25. 黑龙散《博济方》
  26. 黑花凝翳内障《中医词典》
  27. 黑龙丸《太平惠民和剂局方》
  28. 黑花内障《明目至宝》
  29. 黑龙丸《普济本事方》
  30. 黑虎散《是斋百一选方》
  31. 黑驴丸《毓麟验方》


甘疽内溃_《医门补要》_中医医论_【岐黄之术】

甘疽内溃

甘疽内溃

  • 上一页
  • 目录
  • 相关
  • 下一页

左右乳上坚肿，皮色如常，由气闷而成者多，或由血瘀者，或由肺气不降者，消之不去，溃脓极迟。若脓向口鼻出者，无妨。惟绿色臭脓者无救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑壳刺下疳
  • 当前页：甘疽内溃
  • 下一页：内膜穿破
<<< 返回本书目录
  1. 甘疽内溃《医门补要》
  2. 甘桔柴苓汤【方剂大全】
  3. 甘疽门主论《疡医大全》
  4. 甘桔防风汤【方剂大全】
  5. 甘疽《医宗金鉴》
  6. 甘桔黑豆汤【方剂大全】
  7. 甘蕉根【中药大全】
  8. 甘桔化毒汤【方剂大全】
  9. 甘蕉根《证类本草》
  10. 甘桔加阿胶紫菀汤【方剂大全】
  11. 甘蕉根《本草图经》
  12. 甘桔加栀子汤【方剂大全】
  13. 甘蕉《本草纲目》图文版
  14. 甘桔牛蒡汤【方剂大全】
  15. 甘蕉《本草纲目》完整版
  16. 甘桔清金散【方剂大全】
  17. 甘家松脂膏【方剂大全】
  18. 甘桔散瘘汤【方剂大全】
  19. 甘黄饮【方剂大全】
  20. 甘桔射干汤【方剂大全】
  21. 甘缓汤【方剂大全】
  22. 甘桔升麻汤【方剂大全】
  23. 甘旱蜜汤【方剂大全】
  24. 甘桔汤《小儿药证直诀》
  25. 甘寒补气汤【方剂大全】
  26. 甘桔汤【方剂大全】
  27. 甘锅《本草纲目》图文版
  28. 甘桔汤类《退思集类方歌注》
  29. 甘桂汤【方剂大全】
  30. 甘桔消痰饮【方剂大全】
  1. 甘疽内溃《医门补要》
  2. 甘疽门主论《疡医大全》
  3. 甘桔防风汤《医方考》
  4. 甘疽《外科心法要诀》
  5. 甘桔汤《喉舌备要秘旨》
  6. 甘疽《证治准绳·疡医》
  7. 甘桔汤《冯氏锦囊秘录》
  8. 甘疽《医宗金鉴》
  9. 甘桔汤《冯氏锦囊秘录》
  10. 甘疽《中医词典》
  11. 甘桔汤《冯氏锦囊秘录》
  12. 甘疽《中医名词词典》
  13. 甘桔汤《医方考》
  14. 甘蕉根《本草图经》
  15. 甘桔汤《医学心悟》
  16. 甘蕉根《名医别录》
  17. 甘桔汤《外科理例》
  18. 甘蕉根《增广和剂局方药性总论》
  19. 甘桔汤《仁术便览》
  20. 甘蕉根《本草便读》
  21. 甘桔汤《万氏秘传片玉心书》
  22. 甘蕉根《得配本草》
  23. 甘桔汤《医方论》
  24. 甘蕉根《顾松园医镜》
  25. 甘桔汤《小儿药证直诀》
  26. 甘蕉根《证类本草》
  27. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  28. 甘蕉根《本草蒙筌》
  29. 甘桔汤（加味甘桔汤）《医学心悟》
  30. 甘蕉根《新修本草》
  31. 甘桔汤（加味甘桔汤）《医学心悟》


内膜穿破_《医门补要》_中医医论_【岐黄之术】

内膜穿破

内膜穿破

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽酿脓，日久未泄，先穿内膜，后始外溃，虽不作疼，不见凶象。惟溃口似蟹咋沫，百无一生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘疽内溃
  • 当前页：内膜穿破
  • 下一页：乳心坚肿
<<< 返回本书目录
  1. 内膜穿破《医门补要》
  2. 内热【疾病大全】
  3. 内蒙古哲盟地区幽门螺杆菌的血清流行病学调查《中国幽门螺杆菌研究》
  4. 内热头痛《医宗金鉴》
  5. 内窥镜检查中的心理问题《医学心理学》
  6. 内热消渴【中药主治】
  7. 内科用药《国家基本药物目录》（2009版）
  8. 内热与内虚《圆运动的古中医学》
  9. 内科病症《气功外气疗法》
  10. 内热证《景岳全书》
  11. 内科病证《手穴手纹诊治》
  12. 内容难以听清的自言自语【疾病症状】
  13. 内疚疽门主论《疡医大全》
  14. 内容提要《三十年临证经验集》
  15. 内灸散【方剂大全】
  16. 内容提要《止园医话》
  17. 内镜检查《物理诊断学》
  18. 内容提要《邹孟城三十年临证经验集》
  19. 内镜活检快速诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  20. 内伤《金匮悬解》
  21. 内景综要《类证治裁》
  22. 内伤《扁鹊心书》
  23. 内景证治（计八证）《外科证治全书》
  24. 内伤《丹溪心法》
  25. 内景详解《顾松园医镜》
  26. 内伤《丹溪治法心要》
  27. 内景图说（下）《疡医大全》
  28. 内伤《古今医鉴》
  29. 内景图说（上）《疡医大全》
  30. 内伤《金匮钩玄》
  1. 内膜穿破《医门补要》
  2. 内蒙古哲盟地区幽门螺杆菌的血清流行病学调查《中国幽门螺杆菌研究》
  3. 内囊歌诀《人体解剖学歌诀》
  4. 内鹿髓丸《韩氏医通》
  5. 内衄《中医词典》
  6. 内漏《中医词典》
  7. 内衄《中医词典》
  8. 内漏《中医词典》
  9. 内皮细胞《免疫学和免疫学检验》
  10. 内龙眼《中医词典》
  11. 内皮细胞及其他抗原呈递细胞《医学免疫学》
  12. 内龙眼《中医词典》
  13. 内取《中医词典》
  14. 内廉《中医词典》
  15. 内取《中医词典》
  16. 内廉《中医词典》
  17. 内热《中医词典》
  18. 内理中气《证治准绳·幼科》
  19. 内热《中医词典》
  20. 内劳宫《气功外气疗法》
  21. 内热头痛《中医词典》
  22. 内昆仑《中医词典》
  23. 内热头痛《中医词典》
  24. 内昆仑《中医词典》
  25. 内热头痛《医宗金鉴》
  26. 内溃《冯氏锦囊秘录》
  27. 内热头痛《幼科心法要诀》
  28. 内窥镜检查中的心理问题《医学心理学》
  29. 内热与内虚《圆运动的古中医学》
  30. 内窥镜检查《泌尿外科学》
  31. 内热证《景岳全书》


乳心坚肿_《医门补要》_中医医论_【岐黄之术】

乳心坚肿

乳心坚肿

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女乳心坚肿，先小后大，寒热不退，痛不止，不 红，延至日久，方溃脓水。因此症成痨者有之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内膜穿破
  • 当前页：乳心坚肿
  • 下一页：虚人劳动痿症
<<< 返回本书目录
  1. 乳心坚肿《医门补要》
  2. 乳心疽《医门补要》
  3. 乳小儿法《圣济总录》
  4. 乳悬《济阴纲目》
  5. 乳香盏落散【方剂大全】
  6. 乳悬《盘珠集胎产症治》
  7. 乳香圆【方剂大全】
  8. 乳悬论（附方）《胎产心法》
  9. 乳香应痛圆【方剂大全】
  10. 乳穴水《本草纲目》完整版
  11. 乳香应痛丸【方剂大全】
  12. 乳岩《济阴纲目》
  13. 乳香寻风丸【方剂大全】
  14. 乳岩《马培之医案》
  15. 乳香宣经圆【方剂大全】
  16. 乳岩《沈氏女科辑要》
  17. 乳香宣经丸【方剂大全】
  18. 乳岩《寿世保元》
  19. 乳香犀角丸【方剂大全】
  20. 乳岩《万病回春》
  21. 乳香丸【方剂大全】
  22. 乳岩《医宗金鉴》
  23. 乳香散【方剂大全】
  24. 乳岩《中医外科学》
  25. 乳香没药圆【方剂大全】
  26. 乳岩【方剂主治】
  27. 乳香没药丸【方剂大全】
  28. 乳岩论《胎产心法》
  29. 乳香没药散【方剂大全】
  30. 乳岩门主论《疡医大全》
  1. 乳心坚肿《医门补要》
  2. 乳卸《中医词典》
  3. 乳心疽《医门补要》
  4. 乳小儿法《圣济总录》
  5. 乳悬《中医词典》
  6. 乳香应痛丸《太平惠民和剂局方》
  7. 乳悬《古今医统大全》
  8. 乳香宣经丸《太平惠民和剂局方》
  9. 乳悬《济阴纲目》
  10. 乳香宣经丸《三因极一病证方论》
  11. 乳悬《外科全生集》
  12. 乳香丸《博济方》
  13. 乳悬《盘珠集胎产症治》
  14. 乳香丸《博济方》
  15. 乳悬论（附方）《胎产心法》
  16. 乳香丸《明目至宝》
  17. 乳癣《中医词典》
  18. 乳香丸《明目至宝》
  19. 乳穴泉《药性切用》
  20. 乳香丸《太平惠民和剂局方》
  21. 乳穴水《饮食须知》
  22. 乳香丸《太平惠民和剂局方》
  23. 乳穴水《本草从新》
  24. 乳香丸《冯氏锦囊秘录》
  25. 乳穴水《本草分经》
  26. 乳香善应膏《仁术便览》
  27. 乳穴水《本草撮要》
  28. 乳香散《博济方》
  29. 乳穴中水《证类本草》
  30. 乳香散《明目至宝》
  31. 乳蕈《竹林女科证治》


虚人劳动痿症_《医门补要》_中医医论_【岐黄之术】

虚人劳动痿症

虚人劳动痿症

  • 上一页
  • 目录
  • 相关
  • 下一页

肥人多气虚，及体弱之辈，或病后未复元，突有劳动伤损经脉，手足因之软痿，不得举动。须缓用大补气血自效，如服散药难痊。（方见后。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳心坚肿
  • 当前页：虚人劳动痿症
  • 下一页：病死牛肉有毒
<<< 返回本书目录
  1. 虚人劳动痿症《医门补要》
  2. 虚人劳力伤气音哑《医门补要》
  3. 虚热口臭【疾病症状】
  4. 虚人外症当补《医门补要》
  5. 虚热渴《圣济总录》
  6. 虚人有病易昏愦《医门补要》
  7. 虚热煎【方剂大全】
  8. 虚弱【方剂主治】
  9. 虚热及先服石风水肿方《外台秘要》
  10. 虚弱夜起《扁鹊神应针灸玉龙经》
  11. 虚热滑泄不禁《药症忌宜》
  12. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  13. 虚热喉辨方《喉科秘诀》
  14. 虚伤风治验《一得集》
  15. 虚热风壅喉闭清利头目《普济本事方》
  16. 虚实《此事难知》
  17. 虚热便闭不通《药症忌宜》
  18. 虚实《冯氏锦囊秘录》
  19. 虚热【方剂主治】
  20. 虚实《景岳全书》
  21. 虚热《幼幼新书》
  22. 虚实《内经博议》
  23. 虚热《幼科推拿秘书》
  24. 虚实《外科大成》
  25. 虚热《医宗金鉴》
  26. 虚实《医经原旨》
  27. 虚脾丸【方剂大全】
  28. 虚实《证治准绳·疡医》
  29. 虚脉指法主病《脉诀乳海》
  30. 虚实《证治准绳·幼科》
  1. 虚人劳动痿症《医门补要》
  2. 虚热证《中医词典》
  3. 虚人劳力伤气音哑《医门补要》
  4. 虚热渴《中医词典》
  5. 虚人伤寒不能大表《奇效简便良方》
  6. 虚热渴《圣济总录》
  7. 虚人伤食《明医指掌》
  8. 虚热痉《中医词典》
  9. 虚人外症当补《医门补要》
  10. 虚热经行先期《中医词典》
  11. 虚人有病易昏愦《医门补要》
  12. 虚热及先服石风水肿方三首《外台秘要》
  13. 虚弱痢《明医指掌》
  14. 虚热滑泄不禁《药症忌宜》
  15. 虚弱血崩《中医词典》
  16. 虚热喉辨方《喉科秘诀》
  17. 虚弱夜起《扁鹊神应针灸玉龙经》
  18. 虚热便闭不通《药症忌宜》
  19. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  20. 虚热《幼科推拿秘书》
  21. 虚疝《中医词典》
  22. 虚热《幼科心法要诀》
  23. 虚疝《明医指掌》
  24. 虚热《证治准绳·幼科》
  25. 虚伤风治验《一得集》
  26. 虚热《证治准绳·幼科》
  27. 虚实《中医名词词典》
  28. 虚热《幼幼新书》
  29. 虚实《景岳全书》
  30. 虚热《医宗金鉴》
  31. 虚实《中医词典》


病死牛肉有毒_《医门补要》_中医医论_【岐黄之术】

病死牛肉有毒

病死牛肉有毒

  • 上一页
  • 目录
  • 相关
  • 下一页

病死之牛，必有毒聚之处，误食其毒处之肉，遂腹痛不止，无药针治，待死必矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚人劳动痿症
  • 当前页：病死牛肉有毒
  • 下一页：肛脱不收
<<< 返回本书目录
  1. 病死牛肉有毒《医门补要》
  2. 病随国运论《医学源流论》
  3. 病死《洗冤集录》
  4. 病态窦房结综合征《赵绍琴临证验案精选》
  5. 病室常用物品的清洁与保养《基础护理学》
  6. 病态窦房结综合征【疾病大全】
  7. 病似痨怯《医门补要》
  8. 病态平衡与潜病《中医疾病预测》
  9. 病史采集（history taking）《神经病学》
  10. 病态欣快感【疾病症状】
  11. 病史、症状和体征《医学遗传学基础》
  12. 病同人异论《医学源流论》
  13. 病时静心息虑《明医杂着》
  14. 病同因别论《医学源流论》
  15. 病时病后要省劳节欲《医门补要》
  16. 病退缓进饮食《医门补要》
  17. 病深非浅药能治论《医学源流论》
  18. 病位《虚损病类钩沉》
  19. 病深而形色毛发有不变者篇《形色外诊简摩》
  20. 病无纯虚论《研经言》
  21. 病入膏肓《趣味中医》
  22. 病笑《景景医话》
  23. 病乳《续名医类案》
  24. 病邪传变《灵素节注类编》
  25. 病人营养与饮食护理《基础护理学》
  26. 病邪胜负传变《灵素节注类编》
  27. 病人入院及出院的护理《基础护理学》
  28. 病邪虽实胃气伤者勿使攻击论《格致余论》
  29. 病人入院护理《基础护理学》
  30. 病形脉诊第二（上）《针灸甲乙经》
  1. 病死牛肉有毒《医门补要》
  2. 病死率《预防医学》
  3. 病随国运论《医学源流论》
  4. 病死《洗冤集录》
  5. 病态窦房结综合征《默克家庭诊疗手册》
  6. 病水《中医词典》
  7. 病态窦房结综合征《赵绍琴临证验案精选》
  8. 病暑《中医词典》
  9. 病态窦房结综合征《心脏病学》
  10. 病室十要《中医词典》
  11. 病态平衡与潜病《中医疾病预测》
  12. 病室常用物品的清洁与保养《基础护理学》
  13. 病态人格先兆《中医疾病预测》
  14. 病似天钓《幼科发挥》
  15. 病同人异论《医学源流论》
  16. 病似痨怯《医门补要》
  17. 病同因别论《医学源流论》
  18. 病史和查体《默克家庭诊疗手册》
  19. 病退缓进饮食《医门补要》
  20. 病史采集《神经病学》
  21. 病位《虚损病类钩沉》
  22. 病史、症状和体征《医学遗传学基础》
  23. 病位传变《中医基础理论》
  24. 病史《默克家庭诊疗手册》
  25. 病温《中医名词词典》
  26. 病时静心息虑《明医杂着》
  27. 病无纯虚论《研经言》
  28. 病时病后要省劳节欲《医门补要》
  29. 病虾《中医词典》
  30. 病胜脏《中医词典》
  31. 病小《中医词典》


肛脱不收_《医门补要》_中医医论_【岐黄之术】

肛脱不收

肛脱不收

  • 上一页
  • 目录
  • 相关
  • 下一页

肛脱日久不收，则脂液必干，尤难猝上，乃气虚不固，内进益气汤，提下陷之气，外以熏洗方，（二方见后。）但内肠得暖，可收，遇冷则坠也。须月余方撤消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病死牛肉有毒
  • 当前页：肛脱不收
  • 下一页：病中忌食诸豆
<<< 返回本书目录
  1. 肛脱不收《医门补要》
  2. 肛腺分泌减少【疾病症状】
  3. 肛提肌综合征【疾病大全】
  4. 肛痒《证治准绳·幼科》
  5. 肛乳头炎【疾病大全】
  6. 肛隐窝炎《中医外科学》
  7. 肛乳头肥大【疾病症状】
  8. 肛痈《中医外科学》
  9. 肛区为皮肤覆盖【疾病症状】
  10. 肛痈辨《医门补要》
  11. 肛旁脓肿【疾病症状】
  12. 肛肿翻出《儿科萃精》
  13. 肛旁脓肿《家庭医学百科-医疗康复篇》
  14. 肛肿翻肛《医宗金鉴》
  15. 肛内轻微隐痛坠胀或不适感【疾病症状】
  16. 肛周囊肿【疾病症状】
  17. 肛内分泌物多【疾病症状】
  18. 肛周脓肿【疾病大全】
  19. 肛膜闭锁【疾病大全】
  20. 肛周皮肤潮红【疾病症状】
  21. 肛门作痒《医宗金鉴》
  22. 肛周皮肤有湿疹【疾病症状】
  23. 肛门作痒《保婴撮要》
  24. 肛周软瘊【疾病症状】
  25. 肛门坠胀【疾病症状】
  26. 肛周湿疹【疾病大全】
  27. 肛门周围癌【疾病大全】
  28. 肛周肿瘤【疾病大全】
  29. 肛门直肠周围脓肿【疾病大全】
  30. 纲领《医述》
  1. 肛脱不收《医门补要》
  2. 肛脱不收《医法圆通》
  3. 肛痒《医学纲目》
  4. 肛头痒痛《中医词典》
  5. 肛痒《证治准绳·幼科》
  6. 肛旁脓肿《家庭医学百科-医疗康复篇》
  7. 肛隐窝炎《中医外科学》
  8. 肛门作痒《外科大成》
  9. 肛痈《中医词典》
  10. 肛门作痒《外科心法要诀》
  11. 肛痈《中医外科学》
  12. 肛门作痒《保婴撮要》
  13. 肛痈辨《医门补要》
  14. 肛门作痒《医宗金鉴》
  15. 肛指检查《妇产科学》
  16. 肛门肿痛秘方《华佗神方》
  17. 肛肿《中医词典》
  18. 肛门肿痛《奇效简便良方》
  19. 肛肿《竹林女科证治》
  20. 肛门肿痛《奇效简便良方》
  21. 肛肿翻出《儿科萃精》
  22. 肛门肿痛《外科大成》
  23. 肛肿翻肛《医宗金鉴》
  24. 肛门直肠脓肿《默克家庭诊疗手册》
  25. 肛肿翻肛《急救广生集》
  26. 肛门直肠瘘《默克家庭诊疗手册》
  27. 肛肿翻肛《幼科心法要诀》
  28. 肛门直肠疾病《中医外科学》
  29. 肛周毛囊疾病《默克家庭诊疗手册》
  30. 肛门直肠测压《胃肠动力检查手册》
  31. 纲《中医词典》


病中忌食诸豆_《医门补要》_中医医论_【岐黄之术】

病中忌食诸豆

病中忌食诸豆

  • 上一页
  • 目录
  • 相关
  • 下一页

鼓胀并诸病时，脾胃必衰，则消磨之权早失，误食杂豆，壅闭中焦，阴霾愈结，清阳难升，遂多喘满不救者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肛脱不收
  • 当前页：病中忌食诸豆
  • 下一页：孕妇水肿
<<< 返回本书目录
  1. 病中忌食诸豆《医门补要》
  2. 病中转病《医门补要》
  3. 病中大便下黑血《医门补要》
  4. 病诸候《巢氏病源补养宣导法》
  5. 病之中外治有先后《类经》
  6. 病诸候（凡三十五论）《诸病源候论》
  7. 病症不同论《医学源流论》
  8. 病主脉《古今名医汇粹》
  9. 病症标本论《药鉴》
  10. 病状《虚损病类钩沉》
  11. 病症《止园医话》
  12. 拨刀面【方剂大全】
  13. 病证形候《幼幼新书》
  14. 拨毒散【方剂大全】
  15. 病证《颅囟经》
  16. 拨风云膏【方剂大全】
  17. 病箴《医述》
  18. 拨光散【方剂大全】
  19. 病灶【疾病症状】
  20. 拨火杖《本草纲目》完整版
  21. 病在血分《圆运动的古中医学》
  22. 拨慢老化时钟的松果体《免疫与健康》
  23. 病在荣卫《圆运动的古中医学》
  24. 拨翳汤【方剂大全】
  25. 病在气分《圆运动的古中医学》
  26. 拨翳紫金膏【方剂大全】
  27. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  28. 拨云拔翳丸【方剂大全】
  29. 病在肠胃《圆运动的古中医学》
  30. 拨云丹【方剂大全】
  1. 病中忌食诸豆《医门补要》
  2. 病中大便下黑血《医门补要》
  3. 病中转病《医门补要》
  4. 病之中外治有先后《类经》
  5. 病主脉《古今名医汇粹》
  6. 病之造字《思考中医》
  7. 病状《虚损病类钩沉》
  8. 病之阶《中医词典》
  9. 病阻《中医词典》
  10. 病症性《医学微生物学》
  11. 拨法《中医词典》
  12. 病症死生歌《针灸大成》
  13. 拨络法《中医词典》
  14. 病症卷三《止园医话》
  15. 拨慢老化时钟的松果体《免疫与健康》
  16. 病症不同论《医学源流论》
  17. 拨内障手法《中医词典》
  18. 病症标本论《药鉴》
  19. 拨心散《明目至宝》
  20. 病证形候《幼幼新书》
  21. 拨云丹《目经大成》
  22. 病证《脉诀汇辨》
  23. 拨云散《太平惠民和剂局方》
  24. 病证《颅囟经》
  25. 拨云散《扁鹊心书》
  26. 病箴《医述》
  27. 拨云散治风毒，眼目昏暗，翳膜遮障。《博济方》
  28. 病脏《中医词典》
  29. 拨云退翳丸《医方论》
  30. 病在中旁取之《中医词典》
  31. 拨云丸《明目至宝》


孕妇水肿_《医门补要》_中医医论_【岐黄之术】

孕妇水肿

孕妇水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

脾虚不能约水，水溢皮肤，致周身浮肿，名为子肿。加以腹中孕孩日吸母血，中气更虚，水积愈甚，所以产时水下成桶，产妇与婴儿皆脱不救，须未产三月前，投补气顺胎方，（方见后）。直至临产而止，可保二命。如产后误补，阻塞恶露生变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病中忌食诸豆
  • 当前页：孕妇水肿
  • 下一页：婴儿舌连下唇
<<< 返回本书目录
  1. 孕妇水肿《医门补要》
  2. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  3. 孕妇食忌《济阴纲目》
  4. 孕妇腿抽筋【疾病症状】
  5. 孕妇上火【疾病症状】
  6. 孕妇胃痛【疾病症状】
  7. 孕妇全身性水肿【疾病症状】
  8. 孕妇小腹痛【疾病症状】
  9. 孕妇气喘【疾病症状】
  10. 孕妇小腿浮肿【疾病症状】
  11. 孕妇起居忌《济阴纲目》
  12. 孕妇小腿痒【疾病症状】
  13. 孕妇内痈《医学心悟》
  14. 孕妇胸闷气短【疾病症状】
  15. 孕妇口苦【疾病症状】
  16. 孕妇药忌《济阴纲目》
  17. 孕妇禁忌药性《药鉴》
  18. 孕妇药忌歌《妇人大全良方》
  19. 孕妇腹部硬块【疾病症状】
  20. 孕妇药物忌（胎教十一）《宜麟策》
  21. 孕妇非妊娠原因的腹痛【疾病症状】
  22. 孕妇饮食忌（胎教十）《宜麟策》
  23. 孕妇肚子痒【疾病症状】
  24. 孕后便览《济生集》
  25. 孕妇出疹《冯氏锦囊秘录》
  26. 孕激素《妇产科学》
  27. 孕妇出痘论《胎产心法》
  28. 孕激素类药《药理学》
  29. 孕妇出痘论《妇科秘书》
  30. 孕脉《类经》
  1. 孕妇水肿《医门补要》
  2. 孕妇食忌《济阴纲目》
  3. 孕妇胎动《奇方类编》
  4. 孕妇失音《灵素节注类编》
  5. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  6. 孕妇生死《医门补要》
  7. 孕妇下血《儒门事亲》
  8. 孕妇伤寒护胎《奇效简便良方》
  9. 孕妇小便多而动红，势欲小产《奇效简便良方》
  10. 孕妇乳肿作痛《奇效简便良方》
  11. 孕妇药忌《济阴纲目》
  12. 孕妇起居所忌《女科经纶》
  13. 孕妇药忌歌《妇人大全良方》
  14. 孕妇起居忌《济阴纲目》
  15. 孕妇药物忌（胎教十一）《宜麟策》
  16. 孕妇尿出《中医词典》
  17. 孕妇饮食忌（胎教十）《宜麟策》
  18. 孕妇内痈《医学心悟》
  19. 孕后便览《济生集》
  20. 孕妇目鼻咽喉唇口诸病《奇效简便良方》
  21. 孕激素《妇产科学》
  22. 孕妇癃闭涓滴赤色方《回生集》
  23. 孕激素类药《药理学》
  24. 孕妇痢疾《奇效简便良方》
  25. 孕脉《类经》
  26. 孕妇禁忌药性《药鉴》
  27. 孕脉论《济生集》
  28. 孕妇忌食《评注产科心法》
  29. 孕期保健《默克家庭诊疗手册》
  30. 孕妇及乳母的膳食《预防医学》
  31. 孕期保健《妇产科学》


婴儿舌连下唇_《医门补要》_中医医论_【岐黄之术】

婴儿舌连下唇

婴儿舌连下唇

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿生下，舌底总筋，连及下唇，不能吮乳。用剪刀，在下唇剪至舌底总筋处而止，速止其血。一伤总筋，血流不止，则伤其命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孕妇水肿
  • 当前页：婴儿舌连下唇
  • 下一页：肛门皮包
<<< 返回本书目录
  1. 婴儿舌连下唇《医门补要》
  2. 婴儿湿疹《小儿常见病单验方》
  3. 婴儿肉毒中毒综合征【疾病大全】
  4. 婴儿湿疹【疾病症状】
  5. 婴儿热痱【疾病症状】
  6. 婴儿湿疹结痂【疾病症状】
  7. 婴儿青铜综合征【疾病大全】
  8. 婴儿手足搐搦症【疾病大全】
  9. 婴儿脐疝【疾病大全】
  10. 婴儿睡觉不踏实【疾病症状】
  11. 婴儿期短暂性低丙球蛋白血症【疾病大全】
  12. 婴儿睡觉出汗【疾病症状】
  13. 婴儿期保健《中医儿科学》
  14. 婴儿睡觉打鼾【疾病症状】
  15. 婴儿门下《张氏医通》
  16. 婴儿睡觉惊跳【疾病症状】
  17. 婴儿门下《张氏医通》
  18. 婴儿睡觉前哭闹【疾病症状】
  19. 婴儿门上《张氏医通》
  20. 婴儿睡觉摇头【疾病症状】
  21. 婴儿玫瑰疹【疾病大全】
  22. 婴儿睡眠少【疾病症状】
  23. 婴儿六个月后为何患病多?《免疫与健康》
  24. 婴儿说话晚【疾病症状】
  25. 婴儿脸色发黄【疾病症状】
  26. 婴儿头大【疾病症状】
  27. 婴儿肋骨外翻【疾病症状】
  28. 婴儿头皮结血痂【疾病症状】
  29. 婴儿哭闹《家庭医学百科-医疗康复篇》
  30. 婴儿头皮有黄色结痂【疾病症状】
  1. 婴儿舌连下唇《医门补要》
  2. 婴儿期保健《中医儿科学》
  3. 婴儿湿疹《小儿常见病单验方》
  4. 婴儿期《中医儿科学》
  5. 婴儿湿疹《中医词典》
  6. 婴儿门下《张氏医通》
  7. 婴儿胎疮《回生集》
  8. 婴儿门下《张氏医通》
  9. 婴儿下痢要诀《华佗神方》
  10. 婴儿门上《张氏医通》
  11. 婴儿咽喉痛《外科大成》
  12. 婴儿六个月后为何患病多?《免疫与健康》
  13. 婴儿阵发性低丙种球蛋白血症《默克家庭诊疗手册》
  14. 婴儿哭闹《百病自测》
  15. 婴儿之天然蒸变论《幼科概论》
  16. 婴儿哭闹《家庭医学百科-医疗康复篇》
  17. 婴孩癫疾《灵素节注类编》
  18. 婴儿哭迟《中医词典》
  19. 婴筋《中医词典》
  20. 婴儿痉挛症和高热惊厥《默克家庭诊疗手册》
  21. 婴宁汤《冯氏锦囊秘录》
  22. 婴儿坏血病《默克家庭诊疗手册》
  23. 婴桃《千金翼方》
  24. 婴儿护养《中医儿科学》
  25. 婴桃《新修本草》
  26. 婴儿护持得法可以避病说《幼科概论》
  27. 婴桃《证类本草》
  28. 婴儿腹泻《百病自测》
  29. 婴桃《名医别录》
  30. 婴儿风《中医词典》
  31. 婴童杂症《针灸大成》


肛门皮包_《医门补要》_中医医论_【岐黄之术】

肛门皮包

肛门皮包

  • 上一页
  • 目录
  • 相关
  • 下一页

初生婴儿，肛门有薄皮包裹无孔，用剪刀剪开薄皮，以药速止其血，则肛自通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：婴儿舌连下唇
  • 当前页：肛门皮包
  • 下一页：病久目瞎背跎足跛手软
<<< 返回本书目录
  1. 肛门皮包《医门补要》
  2. 肛门区红肿及痛性硬块【疾病症状】
  3. 肛门内生虫奇痒《医门补要》
  4. 肛门瘙痒【疾病症状】
  5. 肛门内合《医宗金鉴》
  6. 肛门瘙痒【疾病症状】
  7. 肛门论《备急千金要方》
  8. 肛门瘙痒症【疾病大全】
  9. 肛门瘘管《普通外科学》
  10. 肛门失禁【疾病大全】
  11. 肛门鳞状细胞癌《临床激光治疗学》
  12. 肛门湿疹瘙痒【疾病症状】
  13. 肛门括约肌松弛【疾病症状】
  14. 肛门湿疹瘙痒【疾病症状】
  15. 肛门剧痛【疾病症状】
  16. 肛门松弛【疾病症状】
  17. 肛门畸形【疾病症状】
  18. 肛门疼痛【疾病症状】
  19. 肛门基底细胞癌《临床激光治疗学》
  20. 肛门凸出方《外台秘要》
  21. 肛门或肛管窄小【疾病症状】
  22. 肛门外翻【疾病症状】
  23. 肛门会阴区潮湿不洁【疾病症状】
  24. 肛门外括约肌断裂【疾病症状】
  25. 肛门和直肠疾病《默克家庭诊疗手册》
  26. 肛门外伤【疾病大全】
  27. 肛门反射减弱或消失【疾病症状】
  28. 肛门夜间奇痒【疾病症状】
  29. 肛门短时间阵发性钝痛【疾病症状】
  30. 肛门异位【疾病大全】
  1. 肛门皮包《医门补要》
  2. 肛门皮包《中医词典》
  3. 肛门奇痒秘方《华佗神方》
  4. 肛门内生虫奇痒《医门补要》
  5. 肛门瘙痒《默克家庭诊疗手册》
  6. 肛门内舍《中医词典》
  7. 肛门生虫痒痛难忍《奇效简便良方》
  8. 肛门内合《幼科心法要诀》
  9. 肛门生疮《奇效简便良方》
  10. 肛门内合《医宗金鉴》
  11. 肛门生疮《奇效简便良方》
  12. 肛门论《备急千金要方》
  13. 肛门生蛇秘方《华佗神方》
  14. 肛门瘘管《普通外科学》
  15. 肛门似烙《医法圆通》
  16. 肛门鳞状细胞癌《临床激光治疗学》
  17. 肛门凸出方三首《外台秘要》
  18. 肛门酒痔《奇效简便良方》
  19. 肛门外括约肌《人体解剖学》
  20. 肛门基底细胞癌《临床激光治疗学》
  21. 肛门痒痛《中医词典》
  22. 肛门和直肠疾病《默克家庭诊疗手册》
  23. 肛门痒痛《奇效简便良方》
  24. 肛门寸白虫《奇效简便良方》
  25. 肛门直肠测压《胃肠动力检查手册》
  26. 肛门虫蚀秘方《华佗神方》
  27. 肛门直肠测压《胃肠动力检查手册》
  28. 肛门《奇症汇》
  29. 肛门直肠疾病《中医外科学》
  30. 肛门《中医词典》
  31. 肛门直肠瘘《默克家庭诊疗手册》


病久目瞎背跎足跛手软_《医门补要》_中医医论_【岐黄之术】

病久目瞎背跎足跛手软

病久目瞎背跎足跛手软

  • 上一页
  • 目录
  • 相关
  • 下一页

小孩元气未充，再加病久失调，脏腑尤亏，遂致目光失明，或致背跎，或使足跛手软，种种生理残障，不如早为补救犹可，不至缺陷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肛门皮包
  • 当前页：病久目瞎背跎足跛手软
  • 下一页：肝痈
<<< 返回本书目录
  1. 病久目瞎背跎足跛手软《医门补要》
  2. 病可刺二十九条《仲景伤寒补亡论》
  3. 病解《黄帝内经太素》
  4. 病可刺证《脉经》
  5. 病鉴《轩岐救正论》
  6. 病可发汗证《脉经》
  7. 病家论《医学源流论》
  8. 病可火二条《仲景伤寒补亡论》
  9. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  10. 病可火证《脉经》
  11. 病挟气郁宜审《医门补要》
  12. 病可灸八条《仲景伤寒补亡论》
  13. 病机-伤寒门（上）《古今医统大全》
  14. 病可灸证《脉经》
  15. 病机略一首(集次见凡例)《医经国小》
  16. 病可水八条《仲景伤寒补亡论》
  17. 病机赋《药鉴》
  18. 病可水证《脉经》
  19. 病机赋《仁斋直指方论（附补遗）》
  20. 病可吐证《脉经》
  21. 病机赋《明医指掌》
  22. 病可温十三条《仲景伤寒补亡论》
  23. 病机-痘疹泄秘 《古今医统大全》
  24. 病可温证《脉经》
  25. 病机《中医眼科学》
  26. 病可下证《脉经》
  27. 病机《中医伤科按摩学》
  28. 病理《中医名词词典》
  29. 病机《中医基础理论》
  30. 病理反射《物理诊断学》
  1. 病久目瞎背跎足跛手软《医门补要》
  2. 病久不愈四方《本草乘雅半偈》
  3. 病可刺二十九条《仲景伤寒补亡论》
  4. 病解《黄帝内经太素》
  5. 病可刺证《脉经》
  6. 病鉴《轩岐救正论》
  7. 病可发汗证《脉经》
  8. 病茧《中医词典》
  9. 病可火二条《仲景伤寒补亡论》
  10. 病家论《医学源流论》
  11. 病可火证《脉经》
  12. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  13. 病可灸八条《仲景伤寒补亡论》
  14. 病挟气郁宜审《医门补要》
  15. 病可灸证《脉经》
  16. 病机叙谕《古今医统大全》
  17. 病可水八条《仲景伤寒补亡论》
  18. 病机叙论《古今医统大全》
  19. 病可水证《脉经》
  20. 病机叙论《古今医统大全》
  21. 病可吐证《脉经》
  22. 病机叙论《古今医统大全》
  23. 病可温十三条《仲景伤寒补亡论》
  24. 病机叙论《古今医统大全》
  25. 病可温证《脉经》
  26. 病机叙论《古今医统大全》
  27. 病可下证《脉经》
  28. 病机叙论《古今医统大全》
  29. 病冷候《诸病源候论》
  30. 病机叙论《古今医统大全》
  31. 病理《临床营养学》


肝痈_《医门补要》_中医医论_【岐黄之术】

肝痈

肝痈

  • 上一页
  • 目录
  • 相关
  • 下一页

左乳下隐疼，牵引胁肋咳嗽，与大便时亦痛，硬肿难溃，不能着左边卧。由肝气郁结，或努力血瘀，谓之肝痈，以消坚散。（方见后。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病久目瞎背跎足跛手软
  • 当前页：肝痈
  • 下一页：肝火冲肺作咳
<<< 返回本书目录
  1. 肝痈《医宗金鉴》
  2. 肝痈门《辨证录》
  3. 肝痈《医门补要》
  4. 肝痈门主论《疡医大全》
  5. 肝痈《吴鞠通医案》
  6. 肝痈疡【方剂大全】
  7. 肝痈《马培之医案》
  8. 肝有风《小儿药证直诀》
  9. 肝硬化性肾损害【疾病大全】
  10. 肝有风甚《小儿药证直诀》
  11. 肝硬化男性性功能减弱综合征【疾病大全】
  12. 肝有热《小儿药证直诀》
  13. 肝硬化腹水【中药主治】
  14. 肝淤血【疾病症状】
  15. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  16. 肝俞穴【人体背部穴位】
  17. 肝硬化（Cirrhosis of Liver）《消化病学》
  18. 肝与胆汁酸代谢《临床生物化学》
  19. 肝硬化【中药主治】
  20. 肝郁筋梗《医门补要》
  21. 肝硬化【疾病大全】
  22. 肝郁气滞【疾病症状】
  23. 肝硬化【疾病症状】
  24. 肝郁气滞【方剂主治】
  25. 肝硬化《自我调养巧治病》
  26. 肝源性肾损害【疾病大全】
  27. 肝硬化《赵绍琴临证验案精选》
  28. 肝源性水肿【疾病症状】
  29. 肝硬化《老年百病防治》
  30. 肝脏《保婴撮要》
  1. 肝痈《医门补要》
  2. 肝痈《吴鞠通医案》
  3. 肝痈门（二则）《辨证录》
  4. 肝痈《外科大成》
  5. 肝痈门主方《疡医大全》
  6. 肝痈《外科心法要诀》
  7. 肝痈门主论《疡医大全》
  8. 肝痈《医宗金鉴》
  9. 肝痈秘方《华佗神方》
  10. 肝痈《马培之医案》
  11. 肝壅《中医词典》
  12. 肝痈《中医词典》
  13. 肝有风《小儿药证直诀》
  14. 肝痈《中医名词词典》
  15. 肝有风甚《小儿药证直诀》
  16. 肝硬化的生化《临床生物化学》
  17. 肝有热《小儿药证直诀》
  18. 肝硬化、肝癌如何治疗痊愈?《中医之钥》
  19. 肝俞《针灸大成》
  20. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  21. 肝俞《气功外气疗法》
  22. 肝硬化《临床肝移植》
  23. 肝俞《中医词典》
  24. 肝硬化《消化病学》
  25. 肝俞《针灸学》
  26. 肝硬化《自我调养巧治病》
  27. 肝与胆病辨证《中医诊断学》
  28. 肝硬化《老年百病防治》
  29. 肝与胆汁酸代谢《临床生物化学》
  30. 肝硬化《赵绍琴临证验案精选》
  31. 肝郁《中医名词词典》


肝火冲肺作咳_《医门补要》_中医医论_【岐黄之术】

肝火冲肺作咳

肝火冲肺作咳

  • 上一页
  • 目录
  • 相关
  • 下一页

肝经火旺，上冲肺络，即木击金鸣乃咳，左关脉洪数，以柔肝宣肺汤。（方见后。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝痈
  • 当前页：肝火冲肺作咳
  • 下一页：阴湿鼓胀
<<< 返回本书目录
  1. 肝火冲肺作咳《医门补要》
  2. 肝火肝阳《张聿青医案》
  3. 肝火乘胃《凌临灵方》
  4. 肝火和肺热《人体使用手册》
  5. 肝火【疾病症状】
  6. 肝积水【疾病症状】
  7. 肝火《也是山人医案》
  8. 肝棘球蚴病《普通外科学》
  9. 肝火《临证指南医案》
  10. 肝棘球蚴病【疾病大全】
  11. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  12. 肝-甲状腺综合征【疾病大全】
  13. 肝昏迷【疾病症状】
  14. 肝结核【疾病大全】
  15. 肝海绵状血管瘤【疾病大全】
  16. 肝经《医学指归》
  17. 肝功能异常【疾病症状】
  18. 肝经暴郁吐血《轩岐救正论》
  19. 肝功能衰竭【疾病症状】
  20. 肝经歌《医宗金鉴》
  21. 肝功能受损【疾病症状】
  22. 肝经兼证《幼科发挥》
  23. 肝功能不全【疾病症状】
  24. 肝经图（注）《厘正按摩要术》
  25. 肝功能不全《病理生理学》
  26. 肝经主病《银海指南》
  27. 肝功检查胆红素及转氨酶常增高【疾病症状】
  28. 肝经主病《幼科发挥》
  29. 肝疳丸【方剂大全】
  30. 肝-颈静脉回流征阳性【疾病症状】
  1. 肝火冲肺作咳《医门补要》
  2. 肝火乘胃《凌临灵方》
  3. 肝火出血《正体类要》
  4. 肝火不得卧《症因脉治》
  5. 肝火耳聋《中医词典》
  6. 肝火不得卧《中医词典》
  7. 肝火耳鸣《中医词典》
  8. 肝火《也是山人医案》
  9. 肝火犯肺《中医词典》
  10. 肝火《友渔斋医话》
  11. 肝火忿怒《正体类要》
  12. 肝火《临证指南医案》
  13. 肝火腹胀《中医词典》
  14. 肝火《中医词典》
  15. 肝火腹胀《症因脉治》
  16. 肝火《中医名词词典》
  17. 肝火肝阳《张聿青医案》
  18. 肝活检《默克家庭诊疗手册》
  19. 肝火脉案《类证治裁》
  20. 肝昏迷的生化机制《临床生物化学》
  21. 肝火上炎《中医名词词典》
  22. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  23. 肝火上炎《中医词典》
  24. 肝昏迷《急诊医学》
  25. 肝火盛《明医指掌》
  26. 肝黄《中医词典》
  27. 肝火五更泄泻《中医词典》
  28. 肝和胃肠功能的改变《病理生理学》
  29. 肝火胁痛《中医词典》
  30. 肝合筋《中医词典》
  31. 肝火胁痛《金匮翼》


阴湿鼓胀_《医门补要》_中医医论_【岐黄之术】

阴湿鼓胀

阴湿鼓胀

  • 上一页
  • 目录
  • 相关
  • 下一页

寒湿留着中焦，清阳不布，满腹坚胀，面黄，不渴，不食，脉沉迟，宜通阳汤。（方见后）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝火冲肺作咳
  • 当前页：阴湿鼓胀
  • 下一页：水泡风
<<< 返回本书目录
  1. 阴湿鼓胀《医门补要》
  2. 阴湿痰破疮《外科启玄》
  3. 阴虱疮《医宗金鉴》
  4. 阴实《药症忌宜》
  5. 阴虱病【疾病大全】
  6. 阴蚀《女科证治准绳》
  7. 阴虱病《基因诊断与性传播疾病》
  8. 阴蚀《盘珠集胎产症治》
  9. 阴虱《外科正宗》
  10. 阴蚀《证治准绳·女科》
  11. 阴虱《女科宝鉴》
  12. 阴蚀黄连膏【方剂大全】
  13. 阴虱《临证实验录》
  14. 阴蚀五疳《女科秘旨》
  15. 阴盛阴虚脉证辨《读医随笔》
  16. 阴市穴【下肢外侧穴位】
  17. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  18. 阴受病发痹第一（上）《针灸甲乙经》
  19. 阴盛隔阳歌《伤寒百证歌》
  20. 阴受病发痹第一（下）《针灸甲乙经》
  21. 阴盛格阳《医宗金鉴》
  22. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  23. 阴盛格阳《伤寒心法要诀》
  24. 阴衰营陷《四圣悬枢》
  25. 阴盛传脏《四圣悬枢》
  26. 阴水《儿科萃精》
  27. 阴胜《伤寒说意》
  28. 阴水《医宗金鉴》
  29. 阴疝卒肿痛《圣济总录》
  30. 阴缩队纵《医碥》
  1. 阴湿鼓胀《医门补要》
  2. 阴湿鼓胀《中医词典》
  3. 阴湿蠲痛汤《仁术便览》
  4. 阴湿疮《外科大成》
  5. 阴湿痰破疮《外科启玄》
  6. 阴虱疮《外科心法要诀》
  7. 阴实《药症忌宜》
  8. 阴虱疮《医宗金鉴》
  9. 阴蚀《中医词典》
  10. 阴虱疮《中医词典》
  11. 阴蚀《证治准绳·女科》
  12. 阴虱病《基因诊断与性传播疾病》
  13. 阴蚀《外科大成》
  14. 阴虱《外科正宗》
  15. 阴蚀《万氏秘传外科心法》
  16. 阴虱《临证实验录》
  17. 阴蚀《盘珠集胎产症治》
  18. 阴尸候《诸病源候论》
  19. 阴蚀《女科证治准绳》
  20. 阴盛则内寒《中医词典》
  21. 阴蚀疮《千金翼方》
  22. 阴盛阴虚脉证辨《读医随笔》
  23. 阴蚀疮《中医词典》
  24. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  25. 阴蚀秘方《华佗神方》
  26. 阴盛阳虚《中医词典》
  27. 阴蚀五疳《女科秘旨》
  28. 阴盛阳衰《中医名词词典》
  29. 阴市《中医词典》
  30. 阴盛隔阳歌《伤寒百证歌》
  31. 阴市《针灸学》


水泡风_《医门补要》_中医医论_【岐黄之术】

水泡风

水泡风

  • 上一页
  • 目录
  • 相关
  • 下一页

肝经风热，与肾经水湿，搏结肌肉间，先由手足发水泡，延及腕胫，初只烂筋，后即脱骨，或愈后又发，每至于死，宜用三棱、莪术各五钱，为末，分三次温水和服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴湿鼓胀
  • 当前页：水泡风
  • 下一页：虚人劳力伤气音哑
<<< 返回本书目录
  1. 水泡风《医门补要》
  2. 水泡性烧伤【疾病症状】
  3. 水泡【疾病症状】
  4. 水疱或大疱损害【疾病症状】
  5. 水泡《医宗金鉴》
  6. 水疱或大疱损害【疾病症状】
  7. 水泡《续名医类案》
  8. 水疱性远端指炎【疾病大全】
  9. 水泡《冯氏锦囊秘录》
  10. 水枇杷【中药大全】
  11. 水泡《痘疹心法要诀》
  12. 水枇杷叶【中药大全】
  13. 水牛尾【中药大全】
  14. 水瓢丸【方剂大全】
  15. 水牛肉、水牛连贴《滇南本草》
  16. 水平衡《默克家庭诊疗手册》
  17. 水牛肉《本草纲目》完整版
  18. 水平掌褶纹【疾病症状】
  19. 水牛皮【中药大全】
  20. 水萍《本草纲目》完整版
  21. 水牛角浓缩粉【中药大全】
  22. 水萍《本草乘雅半偈》
  23. 水牛角【中药大全】
  24. 水萍《本草崇原》
  25. 水钠的蓄积【疾病症状】
  26. 水萍《本草思辨录》
  27. 水木草【中药大全】
  28. 水萍《本草图经》
  29. 水母头征【疾病症状】
  30. 水萍《神农本草经百种录》
  1. 水泡风《医门补要》
  2. 水泡《痘疹心法要诀》
  3. 水癖《中医词典》
  4. 水泡《续名医类案》
  5. 水癖候《诸病源候论》
  6. 水泡《冯氏锦囊秘录》
  7. 水瓢丸《是斋百一选方》
  8. 水泡《医宗金鉴》
  9. 水平衡《临床生物化学》
  10. 水牛肉方《医学入门》
  11. 水平衡《默克家庭诊疗手册》
  12. 水牛肉、水牛连贴《滇南本草》
  13. 水平衡调节《生理学》
  14. 水牛角《千金翼方》
  15. 水平衡紊乱《临床生物化学》
  16. 水逆《中医词典》
  17. 水萍《神农本草经》
  18. 水逆《中医名词词典》
  19. 水萍《本草纲目》
  20. 水囊引产《妇产科学》
  21. 水萍《雷公炮制药性解》
  22. 水母《医学入门》
  23. 水萍《千金翼方》
  24. 水沫疮《扁鹊心书》
  25. 水萍《本草经集注》
  26. 水沫疮《中医词典》
  27. 水萍《新修本草》
  28. 水苗种法《幼科种痘心法要旨》
  29. 水萍《神农本草经百种录》
  30. 水苗种法《医宗金鉴》
  31. 水萍《吴普本草》


虚人劳力伤气音哑_《医门补要》_中医医论_【岐黄之术】

虚人劳力伤气音哑

虚人劳力伤气音哑

  • 上一页
  • 目录
  • 相关
  • 下一页

肾为声音之根，肺乃声音之户，虚人劳力，损伤元气，气海空浮，丹田真气不与在上肺气相接，故喉哑难出声，内投金水八物汤。（方见后）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水泡风
  • 当前页：虚人劳力伤气音哑
  • 下一页：伤食症
<<< 返回本书目录
  1. 虚人劳力伤气音哑《医门补要》
  2. 虚人外症当补《医门补要》
  3. 虚人劳动痿症《医门补要》
  4. 虚人有病易昏愦《医门补要》
  5. 虚热口臭【疾病症状】
  6. 虚弱【方剂主治】
  7. 虚热渴《圣济总录》
  8. 虚弱夜起《扁鹊神应针灸玉龙经》
  9. 虚热煎【方剂大全】
  10. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  11. 虚热及先服石风水肿方《外台秘要》
  12. 虚伤风治验《一得集》
  13. 虚热滑泄不禁《药症忌宜》
  14. 虚实《此事难知》
  15. 虚热喉辨方《喉科秘诀》
  16. 虚实《冯氏锦囊秘录》
  17. 虚热风壅喉闭清利头目《普济本事方》
  18. 虚实《景岳全书》
  19. 虚热便闭不通《药症忌宜》
  20. 虚实《内经博议》
  21. 虚热【方剂主治】
  22. 虚实《外科大成》
  23. 虚热《幼幼新书》
  24. 虚实《医经原旨》
  25. 虚热《幼科推拿秘书》
  26. 虚实《证治准绳·疡医》
  27. 虚热《医宗金鉴》
  28. 虚实《证治准绳·幼科》
  29. 虚脾丸【方剂大全】
  30. 虚实《中医诊断学》
  1. 虚人劳力伤气音哑《医门补要》
  2. 虚人劳动痿症《医门补要》
  3. 虚人伤寒不能大表《奇效简便良方》
  4. 虚热证《中医词典》
  5. 虚人伤食《明医指掌》
  6. 虚热渴《中医词典》
  7. 虚人外症当补《医门补要》
  8. 虚热渴《圣济总录》
  9. 虚人有病易昏愦《医门补要》
  10. 虚热痉《中医词典》
  11. 虚弱痢《明医指掌》
  12. 虚热经行先期《中医词典》
  13. 虚弱血崩《中医词典》
  14. 虚热及先服石风水肿方三首《外台秘要》
  15. 虚弱夜起《扁鹊神应针灸玉龙经》
  16. 虚热滑泄不禁《药症忌宜》
  17. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  18. 虚热喉辨方《喉科秘诀》
  19. 虚疝《中医词典》
  20. 虚热便闭不通《药症忌宜》
  21. 虚疝《明医指掌》
  22. 虚热《幼科推拿秘书》
  23. 虚伤风治验《一得集》
  24. 虚热《幼科心法要诀》
  25. 虚实《中医名词词典》
  26. 虚热《证治准绳·幼科》
  27. 虚实《景岳全书》
  28. 虚热《证治准绳·幼科》
  29. 虚实《中医词典》
  30. 虚热《幼幼新书》
  31. 虚实《冯氏锦囊秘录》


伤食症_《医门补要》_中医医论_【岐黄之术】

伤食症

伤食症

  • 上一页
  • 目录
  • 相关
  • 下一页

伤食症头不大疼，不甚热，胸腹饱闷，只腹上亢热，以手细按之自明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚人劳力伤气音哑
  • 当前页：伤食症
  • 下一页：痈疽溃串过大难敛
<<< 返回本书目录
  1. 伤食症《医门补要》
  2. 伤手疮《外科启玄》
  3. 伤食证治《育婴家秘》
  4. 伤暑《笔花医镜》
  5. 伤食证治《幼幼集成》
  6. 伤暑《脉因证治》
  7. 伤食证《明医指掌》
  8. 伤暑《秘传证治要诀及类方》
  9. 伤食章《医学妙谛》
  10. 伤暑《伤寒六书》
  11. 伤食泻第六十八问《婴童百问》
  12. 伤暑《推拿抉微》
  13. 伤食泻《秘传证治要诀及类方》
  14. 伤暑《续名医类案》
  15. 伤食吐《医宗金鉴》
  16. 伤暑《医碥》
  17. 伤食吐《儿科萃精》
  18. 伤暑《医碥》
  19. 伤食呕吐证治《医宗金鉴》
  20. 伤暑《医学从众录》
  21. 伤食呕吐证治《妇科心法要诀》
  22. 伤暑《医宗金鉴》
  23. 伤食门《幼科切要》
  24. 伤暑《幼幼新书》
  25. 伤食门《医方考》
  26. 伤暑《证治准绳·类方》
  27. 伤食论《胎产心法》
  28. 伤暑《证治准绳·杂病》
  29. 伤食论《胎产心法》
  30. 伤暑（附暑风）《脉症治方》
  1. 伤食症《医门补要》
  2. 伤食证治《幼幼集成》
  3. 伤手疮《外科启玄》
  4. 伤食证治《育婴家秘》
  5. 伤暑《时病论歌括新编》
  6. 伤食证《明医指掌》
  7. 伤暑《中医名词词典》
  8. 伤食章《医学妙谛》
  9. 伤暑《时病论歌括新编》
  10. 伤食泻第六十八问《婴童百问》
  11. 伤暑《傅青主男科》
  12. 伤食泻《秘传证治要诀及类方》
  13. 伤暑《中医词典》
  14. 伤食泻《证治准绳·幼科》
  15. 伤暑《医宗金鉴》
  16. 伤食泻《中医词典》
  17. 伤暑《幼幼新书》
  18. 伤食吐泻《小儿卫生总微论方》
  19. 伤暑《续名医类案》
  20. 伤食吐泻《中医词典》
  21. 伤暑《证治准绳·类方》
  22. 伤食吐《幼科心法要诀》
  23. 伤暑《证治准绳·杂病》
  24. 伤食吐《儿科萃精》
  25. 伤暑《医碥》
  26. 伤食吐《医宗金鉴》
  27. 伤暑《医碥》
  28. 伤食吐《中医词典》
  29. 伤暑《明医指掌》
  30. 伤食头痛《中医词典》
  31. 伤暑《推拿抉微》


痈疽溃串过大难敛_《医门补要》_中医医论_【岐黄之术】

痈疽溃串过大难敛

痈疽溃串过大难敛

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽溃串，太大难敛。患上皮薄者，以药线穿贯两头，打一活抽结，每日束紧线，七日自豁，再以药收口。如肉浓孔深，或有多骨瘀塞者，量意上白降丹，后用生肌法可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食症
  • 当前页：痈疽溃串过大难敛
  • 下一页：肾囊用刀针法
<<< 返回本书目录
  1. 痈疽溃串过大难敛《医门补要》
  2. 痈疽溃后能收功不能收功法《医门补要》
  3. 痈疽灸法论《外科精要》
  4. 痈疽溃后蚀恶肉《圣济总录》
  5. 痈疽灸法并禁灸疮穴《外科正宗》
  6. 痈疽溃疡门主方《疡医大全》
  7. 痈疽灸法并禁灸疮穴《外科选要》
  8. 痈疽烙法歌《医宗金鉴》
  9. 痈疽灸法《三因极一病证方论》
  10. 痈疽论《胎产心法》
  11. 痈疽经验杂方《外科精要》
  12. 痈疽论《疡医大全》
  13. 痈疽疖毒《秘传证治要诀及类方》
  14. 痈疽瘰《备急千金要方》
  15. 痈疽既灸服药护脏腑论《外科精要》
  16. 痈疽脉《外科理例》
  17. 痈疽根原《四圣心源》
  18. 痈疽脉法《医学入门》
  19. 痈疽伏脉歌《医宗金鉴》
  20. 痈疽脉症《外科精要》
  21. 痈疽敷药门主方《疡医大全》
  22. 痈疽门《张氏医通》
  23. 痈疽分表里证论《外科精要》
  24. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  25. 痈疽非外病《轩岐救正论》
  26. 痈疽门丹散主方《疡医大全》
  27. 痈疽方《外台秘要》
  28. 痈疽门膏药主方《疡医大全》
  29. 痈疽发脑统论《圣济总录》
  30. 痈疽门生肌丹散膏方《疡医大全》
  1. 痈疽溃串过大难敛《医门补要》
  2. 痈疽灸法论《外科精要》
  3. 痈疽溃后能收功不能收功法《医门补要》
  4. 痈疽灸法歌《外科心法要诀》
  5. 痈疽溃后蚀恶肉《圣济总录》
  6. 痈疽灸法并禁灸疮穴《外科选要》
  7. 痈疽溃疡门主方《疡医大全》
  8. 痈疽灸法并禁灸疮穴《外科正宗》
  9. 痈疽烙法歌《医宗金鉴》
  10. 痈疽灸法《三因极一病证方论》
  11. 痈疽烙法歌《外科心法要诀》
  12. 痈疽经验杂方《外科精要》
  13. 痈疽论《疡医大全》
  14. 痈疽疖毒《秘传证治要诀及类方》
  15. 痈疽论《胎产心法》
  16. 痈疽既灸服药护脏腑论《外科精要》
  17. 痈疽瘰《备急千金要方》
  18. 痈疽根原《四圣心源》
  19. 痈疽脉《外科理例》
  20. 痈疽伏脉歌《医宗金鉴》
  21. 痈疽脉法《医学入门》
  22. 痈疽敷药门主方《疡医大全》
  23. 痈疽脉症《外科精要》
  24. 痈疽分表里证论《外科精要》
  25. 痈疽门《张氏医通》
  26. 痈疽非外病《轩岐救正论》
  27. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  28. 痈疽方一十四首《外台秘要》
  29. 痈疽门丹散主方《疡医大全》
  30. 痈疽发脑统论《圣济总录》
  31. 痈疽门膏药主方《疡医大全》


肾囊用刀针法_《医门补要》_中医医论_【岐黄之术】

肾囊用刀针法

肾囊用刀针法

  • 上一页
  • 目录
  • 相关
  • 下一页

肾囊肿胀成脓，及湿水注于囊，肿亮，不速刺放，即烂脱难治。先以左手指推肾子上入，随以右手持刀针，在肿胀下流势之处，刺放脓水。若误刺肾子，立危。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽溃串过大难敛
  • 当前页：肾囊用刀针法
  • 下一页：真黄病
<<< 返回本书目录
  1. 肾囊用刀针法《医门补要》
  2. 肾囊肿《幼科铁镜》
  3. 肾囊痈烂落卵子可治《医门补要》
  4. 肾囊肿【疾病大全】
  5. 肾囊痈《医宗金鉴》
  6. 肾内动脉变细或阻塞 【疾病症状】
  7. 肾囊痈《回春录》
  8. 肾尿生成的调节《生理学》
  9. 肾囊望法提纲《望诊遵经》
  10. 肾浓缩功能障碍【疾病症状】
  11. 肾囊风门主论《疡医大全》
  12. 肾脓肿【疾病症状】
  13. 肾囊风《医宗金鉴》
  14. 肾脓肿【疾病症状】
  15. 肾囊风《外科正宗》
  16. 肾膀胱病证《中医内科学》
  17. 肾母细胞瘤【疾病大全】
  18. 肾膀胱部《脉经》
  19. 肾脉见于三部歌《脉诀乳海》
  20. 肾膀胱经虚实寒热证治《三因极一病证方论》
  21. 肾脉歌《脉诀乳海》
  22. 肾胚胎瘤【疾病大全】
  23. 肾劳虚寒方《外台秘要》
  24. 肾皮质化脓性感染【疾病大全】
  25. 肾劳实热方《外台秘要》
  26. 肾皮质坏死【疾病症状】
  27. 肾劳热方《外台秘要》
  28. 肾皮质脓肿【疾病大全】
  29. 肾劳论《外台秘要》
  30. 肾皮质髓质脓肿【疾病大全】
  1. 肾囊用刀针法《医门补要》
  2. 肾囊痈烂落卵子可治《医门补要》
  3. 肾囊肿《幼科铁镜》
  4. 肾囊痈《回春录》
  5. 肾囊肿大如斗《奇效简便良方》
  6. 肾囊痈《外科心法要诀》
  7. 肾囊肿亮《中医词典》
  8. 肾囊痈《医宗金鉴》
  9. 肾内科《中国医学通史》
  10. 肾囊望法提纲《望诊遵经》
  11. 肾内自身调节《生理学》
  12. 肾囊生疮门主方《疡医大全》
  13. 肾逆胃痛《金匮翼》
  14. 肾囊漏《中医词典》
  15. 肾尿生成的调节《生理学》
  16. 肾囊风痒《奇效简便良方》
  17. 肾疟《中医词典》
  18. 肾囊风秘方《华佗神方》
  19. 肾疟《灵素节注类编》
  20. 肾囊风门主论《疡医大全》
  21. 肾疟二方《本草乘雅半偈》
  22. 肾囊风门主方《疡医大全》
  23. 肾膀胱病证《中医内科学》
  24. 肾囊风《奇方类编》
  25. 肾膀胱部《脉经》
  26. 肾囊风《外科正宗》
  27. 肾膀胱俱实《中医词典》
  28. 肾囊风《外科大成》
  29. 肾膀胱俱实《备急千金要方》
  30. 肾囊风《外科心法要诀》
  31. 肾膀胱俱虚《中医词典》


真黄病_《医门补要》_中医医论_【岐黄之术】

真黄病

真黄病

  • 上一页
  • 目录
  • 相关
  • 下一页

凡黄病面目皆黄，手指甲白色，心须跳跃，头眩腹膨，乏力，脉洪数有力。不必服煎药，惟进丸剂可效。

党参 冬术 茯苓 陈皮 苦参 半夏 皂矾 针屑各药研末，用黑枣煮熟去皮核捣溶，和药为丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾囊用刀针法
  • 当前页：真黄病
  • 下一页：舌苔验
<<< 返回本书目录
  1. 真黄病《医门补要》
  2. 真假疑似篇《外经微言》
  3. 真核基因表达调控《生物化学与分子生物学》
  4. 真金散【方剂大全】
  5. 真功丹【方剂大全】
  6. 真禁药配法歌《尤氏喉症指南》
  7. 真方圣散子【方剂大全】
  8. 真睛膏损《张氏医通》
  9. 真丹药《养生导引秘籍》
  10. 真睛破损《中医眼科学》
  11. 真藏脉义《四圣心源》
  12. 真菊野菊《寿世青编》
  13. 真藏脉《轩岐救正论》
  14. 真君妙贴散《仙传外科集验方》
  15. 真矮它它头《滇南本草》
  16. 真君妙贴散【方剂大全】
  17. 珍珠一枝蒿《滇南本草》
  18. 真菌病《急诊医学》
  19. 珍珠绣球【中药大全】
  20. 真菌感染《默克家庭诊疗手册》
  21. 珍珠丸【方剂大全】
  22. 真菌感染【疾病症状】
  23. 珍珠天麻丸【方剂大全】
  24. 真菌过敏性哮喘【疾病大全】
  25. 珍珠散【方剂大全】
  26. 真菌过敏症【疾病大全】
  27. 珍珠散《外科传薪集》
  28. 真菌性肠炎【疾病大全】
  29. 珍珠散《扁鹊心书》
  30. 真菌性巩膜炎【疾病大全】
  1. 真黄病《医门补要》
  2. 真核细胞基因组DNA的制备《实用免疫细胞与核酸》
  3. 真黄散《仁术便览》
  4. 真核生物中的质粒《实用免疫细胞与核酸》
  5. 真火《中医词典》
  6. 真核生物蛋白质的分泌《生物化学与分子生物学》
  7. 真假疑似篇《外经微言》
  8. 真核生物DNA复制的特点《生物化学与分子生物学》
  9. 真金散《冯氏锦囊秘录》
  10. 真核基因组的复杂性《生物化学与分子生物学》
  11. 真金散《万氏秘传片玉心书》
  12. 真核基因转录水平的调控《生物化学与分子生物学》
  13. 真禁药配法歌《尤氏喉症指南》
  14. 真核基因的转录与染色质的结构变化相关《生物化学与分子生物学》
  15. 真睛膏损《张氏医通》
  16. 真核基因表达以正性调控为主《生物化学与分子生物学》
  17. 真睛破损《中医名词词典》
  18. 真核基因表达调控的特点《生物化学与分子生物学》
  19. 真睛破损《中医眼科学》
  20. 真核基因表达调控的环节更多《生物化学与分子生物学》
  21. 真菊野菊《寿世青编》
  22. 真寒症方用《傅青主男科》
  23. 真君妙贴散《仙传外科集验方》
  24. 真寒假热证《中医词典》
  25. 真君粥《老年百病防治》
  26. 真寒假热《傅青主男科》
  27. 真菌病的治疗《急诊医学》
  28. 真寒假热《中医名词词典》
  29. 真菌感染《默克家庭诊疗手册》
  30. 真骨《中医词典》
  31. 真菌感染《神经精神疾病诊断学》


舌苔验_《医门补要》_中医医论_【岐黄之术】

舌苔验

舌苔验

  • 上一页
  • 目录
  • 相关
  • 下一页

凡舌苔浮面灰黑，而底面滑润，非实火伤阴，乃肾气欲绝，散越于外，必死不治。若实火舌黑，必干燥起刺，得凉药即退黑回润。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真黄病
  • 当前页：舌苔验
  • 下一页：痔漏挂线法
<<< 返回本书目录
  1. 舌苔验《医门补要》
  2. 舌苔有根无根辨《形色外诊简摩》
  3. 舌苔黄腻【方剂主治】
  4. 舌苔原理《察舌辨症新法》
  5. 舌苔黄【疾病症状】
  6. 舌体大且表面有沟纹【疾病症状】
  7. 舌苔厚腻【疾病症状】
  8. 舌体肥大【疾病症状】
  9. 舌苔发黑【疾病症状】
  10. 舌体深裂【疾病症状】
  11. 舌苔薄白【方剂主治】
  12. 舌痛【疾病症状】
  13. 舌苔薄白【疾病症状】
  14. 舌头上有长时间不愈溃疡【疾病症状】
  15. 舌苔白腻【方剂主治】
  16. 舌头震颤【疾病症状】
  17. 舌苔白【方剂主治】
  18. 舌位于口腔底不能外伸【疾病症状】
  19. 舌苔《伤寒心法要诀》
  20. 舌无故出血方《喉舌备要秘旨》
  21. 舌苔《伤寒六书》
  22. 舌无力且不能随意伸缩回旋【疾病症状】
  23. 舌胎《医宗金鉴》
  24. 舌系带过短《家庭医学百科-医疗康复篇》
  25. 舌胎《麻科活人全书》
  26. 舌下垂【疾病症状】
  27. 舌缩不出门主论《疡医大全》
  28. 舌下间隙感染【疾病大全】
  29. 舌生白珠《麻科活人全书》
  30. 舌下囊肿《临床激光治疗学》
  1. 舌苔验《医门补要》
  2. 舌苔滑《医学心悟》
  3. 舌苔有根无根辨《形色外诊简摩》
  4. 舌苔厚《中医词典》
  5. 舌苔原理《察舌辨症新法》
  6. 舌苔干黄烦躁不宁《医法圆通》
  7. 舌态《中医词典》
  8. 舌苔部《医门补要》
  9. 舌痛《中医词典》
  10. 舌苔薄《中医词典》
  11. 舌痛《校注医醇剩义》
  12. 舌苔、舌黑《医学纲目》
  13. 舌歪《中医名词词典》
  14. 舌苔《伤寒心法要诀》
  15. 舌歪《中医词典》
  16. 舌苔《伤寒六书》
  17. 舌为心苗《中医词典》
  18. 舌苔《中医词典》
  19. 舌萎《中医词典》
  20. 舌苔《中医名词词典》
  21. 舌痿《中医名词词典》
  22. 舌胎续法《医学纲目》
  23. 舌痿《中医词典》
  24. 舌胎《医效秘传》
  25. 舌无故出血《奇效简便良方》
  26. 舌胎《麻科活人全书》
  27. 舌无故出血《奇方类编》
  28. 舌胎《医宗金鉴》
  29. 舌无故出血方《喉舌备要秘旨》
  30. 舌缩秘方《华佗神方》
  31. 舌系《中医词典》


痔漏挂线法_《医门补要》_中医医论_【岐黄之术】

痔漏挂线法

痔漏挂线法

  • 上一页
  • 目录
  • 相关
  • 下一页

用细铜针穿药线，右手持针插入漏管内，左手执粗骨针（要圆秃，头镌深长槽一条，以便引针）。插入肛门内，钓出针头，与药线打一抽箍结，逐渐抽紧，加钮扣系药线梢，坠之七日管豁开，掺生肌药一月，收口。如虚人，不可挂线，易成痨不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌苔验
  • 当前页：痔漏挂线法
  • 下一页：禁食宜辨
<<< 返回本书目录
  1. 痔漏挂线法《医门补要》
  2. 痔漏论《青囊秘诀》
  3. 痔漏根原《四圣心源》
  4. 痔漏论治《类证治裁》
  5. 痔漏部《本草易读》
  6. 痔漏门《辨证录》
  7. 痔漏（七十三，附脏毒下血按）《景岳全书》
  8. 痔漏门《古今医统大全》
  9. 痔漏(附便血脱肛)《立斋外科发挥》
  10. 痔漏门《奇方类编》
  11. 痔漏【方剂主治】
  12. 痔漏门《外科十三方考》
  13. 痔漏【中药主治】
  14. 痔漏门主论《疡医大全》
  15. 痔漏《医学正传》
  16. 痔漏脱肛《凌临灵方》
  17. 痔漏《医学集成》
  18. 痔漏脱肛《奇效简便良方》
  19. 痔漏《医门补要》
  20. 痔漏脱肛《孙真人海上方》
  21. 痔漏《卫生易简方》
  22. 痔漏丸【方剂大全】
  23. 痔漏《万病回春》
  24. 痔漏消管丸【方剂大全】
  25. 痔漏《外科理例》
  26. 痔漏证《明医指掌》
  27. 痔漏《孙真人海上方》
  28. 痔漏肿痛《儒门事亲》
  29. 痔漏《寿世保元》
  30. 痔论《重订灵兰要览》
  1. 痔漏挂线法《医门补要》
  2. 痔漏根原《四圣心源》
  3. 痔漏论《青囊秘诀》
  4. 痔漏成管《外科全生集》
  5. 痔漏论治《类证治裁》
  6. 痔漏擦药方《急救广生集》
  7. 痔漏脉案《类证治裁》
  8. 痔漏部《本草易读》
  9. 痔漏脉候《类证治裁》
  10. 痔漏（七十三，附脏毒下血按）《景岳全书》
  11. 痔漏门《医方考》
  12. 痔漏（附便血脱肛）《立斋外科发挥》
  13. 痔漏门《外科十三方考》
  14. 痔漏《金匮钩玄》
  15. 痔漏门（四则）《辨证录》
  16. 痔漏《急救良方》
  17. 痔漏门主方《疡医大全》
  18. 痔漏《万氏秘传外科心法》
  19. 痔漏门主论《疡医大全》
  20. 痔漏《外科全生集》
  21. 痔漏神效丸方（江南锡山谢汉文桢氏传）《回生集》
  22. 痔漏《医门补要》
  23. 痔漏脱肛《孙真人海上方》
  24. 痔漏《脉因证治》
  25. 痔漏脱肛《凌临灵方》
  26. 痔漏《奇效简便良方》
  27. 痔漏脱肛《奇效简便良方》
  28. 痔漏《奇效简便良方》
  29. 痔漏熏洗法《中医词典》
  30. 痔漏《奇效简便良方》
  31. 痔漏证《明医指掌》


禁食宜辨_《医门补要》_中医医论_【岐黄之术】

禁食宜辨

禁食宜辨

  • 上一页
  • 目录
  • 相关
  • 下一页

人生皆赖谷气入胃，化生气血以长精神，半日不食则气衰，一日不食则气少，断食七日则死。惟时疫霍乱，邪盛里实，食滞当禁。其余有挟虚症，须得谷气以助药力，乌可不辨，一概禁与，致伤人命哉？迨饿极患者，恶闻食味，不能下咽矣。要在少食淡食，勿使伤食耳。故伤寒时疫，食滞霍乱，初起若进饮食，则邪气内闭难出。至病果退，头额与胸腹，决不发热，正气虚弱，难以出言，须灌稀米饮，接补元气，一二日再进糜粥。若徒恃药力，何异操刃杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔漏挂线法
  • 当前页：禁食宜辨
  • 下一页：骨槽风不治症
<<< 返回本书目录
  1. 禁食宜辨《医门补要》
  2. 禁鼠丹【方剂大全】
  3. 禁蛇法《外台秘要》
  4. 禁太过不及《针灸素难要旨》
  5. 禁蛇毒《千金翼方》
  6. 禁温疫时行《千金翼方》
  7. 禁疟病《千金翼方》
  8. 禁蝎《儒门事亲》
  9. 禁栗如丧神守《药症忌宜》
  10. 禁蝎蜂《千金翼方》
  11. 禁口痢《金匮钩玄》
  12. 禁邪病《千金翼方》
  13. 禁口丹【方剂大全】
  14. 禁药门《串雅内外编》
  15. 禁灸穴歌《重楼玉钥》
  16. 禁用须知《痰疠法门》
  17. 禁灸穴歌《针灸问对》
  18. 禁贼盗《千金翼方》
  19. 禁灸穴歌《针灸聚英》
  20. 禁针歌《古今医统大全》
  21. 禁灸穴歌《针灸大全》
  22. 禁针穴《医学入门》
  23. 禁灸穴歌《针灸大成》
  24. 禁针穴(一首)《医经国小》
  25. 禁灸穴歌《医宗金鉴》
  26. 禁针穴歌《刺灸心法要诀》
  27. 禁灸穴歌《金针秘传》
  28. 禁针穴歌《金针秘传》
  29. 禁灸穴歌《刺灸心法要诀》
  30. 禁针穴歌《医宗金鉴》
  1. 禁食宜辨《医门补要》
  2. 禁蛇法三首《外台秘要》
  3. 禁水法《妇人大全良方》
  4. 禁蛇毒《千金翼方》
  5. 禁水法《太平惠民和剂局方》
  6. 禁疟病《千金翼方》
  7. 禁太过不及《针灸素难要旨》
  8. 禁栗如丧神守《药症忌宜》
  9. 禁温疫时行《千金翼方》
  10. 禁口痢《金匮钩玄》
  11. 禁蝎《儒门事亲》
  12. 禁口痢《中医词典》
  13. 禁蝎蜂《千金翼方》
  14. 禁灸穴歌《针灸聚英》
  15. 禁邪病《千金翼方》
  16. 禁灸穴歌《重楼玉钥》
  17. 禁用须知《痰疠法门》
  18. 禁灸穴歌《针灸大全》
  19. 禁贼盗《千金翼方》
  20. 禁灸穴歌《针灸问对》
  21. 禁针歌《古今医统大全》
  22. 禁灸穴歌《刺灸心法要诀》
  23. 禁针穴《中医词典》
  24. 禁灸穴歌《金针秘传》
  25. 禁针穴《续名医类案》
  26. 禁灸穴歌《类经图翼》
  27. 禁针穴《医学入门》
  28. 禁灸穴歌《医宗金鉴》
  29. 禁针穴（一首）《医经国小》
  30. 禁灸穴歌《针灸大成》
  31. 禁针穴歌《针灸大成》


骨槽风不治症_《医门补要》_中医医论_【岐黄之术】

骨槽风不治症

骨槽风不治症

  • 上一页
  • 目录
  • 相关
  • 下一页

有种骨槽风，溃脓后牙关仍肿闭不开，或不肿闭，牙根又无肿烂处，患口已合，只耳下有一细孔，静时并无所见，每逢言笑，稍流清水。惟呷饮食，则脂水津津不绝，治亦无效，乃终身痼疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禁食宜辨
  • 当前页：骨槽风不治症
  • 下一页：踝骨疽坏症
<<< 返回本书目录
  1. 骨槽风不治症《医门补要》
  2. 骨槽风后论《疡科心得集》
  3. 骨槽风《医宗金鉴》
  4. 骨槽风门主论《疡医大全》
  5. 骨槽风《外科正宗》
  6. 骨槽风汤【方剂大全】
  7. 骨槽风《外科正宗》
  8. 骨槽风丸【方剂大全】
  9. 骨槽风《马培之医案》
  10. 骨槽疽门主论《疡医大全》
  11. 骨补丸【方剂大全】
  12. 骨槽痈《医门补要》
  13. 骨痹【疾病症状】
  14. 骨产道异常【疾病症状】
  15. 骨痹《虚损病类钩沉》
  16. 骨产道异常性难产【疾病大全】
  17. 骨痹《圣济总录》
  18. 骨刺丸【方剂大全】
  19. 骨包囊虫病【疾病大全】
  20. 骨刺形成【疾病症状】
  21. 骨斑点【疾病症状】
  22. 骨脆【疾病症状】
  23. 骨把【中药大全】
  24. 骨代谢减低【疾病症状】
  25. 骨癌《中医之钥》
  26. 骨的恶性纤维组织细胞瘤【疾病大全】
  27. 骨(疒秋)灵【方剂大全】
  28. 骨的发生《组织学与胚胎学》
  29. 骨《组织学与胚胎学》
  30. 骨的偏心性肿胀【疾病症状】
  1. 骨槽风不治症《医门补要》
  2. 骨槽风《外科全生集》
  3. 骨槽风后论《疡科心得集》
  4. 骨槽风《丁甘仁医案》
  5. 骨槽风门主方《疡医大全》
  6. 骨槽风《外科正宗》
  7. 骨槽风门主论《疡医大全》
  8. 骨槽风《外科正宗》
  9. 骨槽疽《中医词典》
  10. 骨槽风《外科心法要诀》
  11. 骨槽疽门主论《疡医大全》
  12. 骨槽风《证治准绳·疡医》
  13. 骨槽痈《中医词典》
  14. 骨槽风《医宗金鉴》
  15. 骨槽痈《医门补要》
  16. 骨槽风《马培之医案》
  17. 骨产道异常《妇产科学》
  18. 骨槽风《中医词典》
  19. 骨出《中医词典》
  20. 骨痹筋痹脉痹肌痹皮痹《灵素节注类编》
  21. 骨刺入肉秘方《华佗神方》
  22. 骨痹《医述》
  23. 骨的表面标志《人体解剖学》
  24. 骨痹《中医词典》
  25. 骨的发生《组织学与胚胎学》
  26. 骨痹《圣济总录》
  27. 骨的发生和发育概况《人体解剖学》
  28. 骨痹《中医名词词典》
  29. 骨的构造《人体解剖学》
  30. 骨痹《虚损病类钩沉》
  31. 骨的化学成分和物理特征《人体解剖学》


踝骨疽坏症_《医门补要》_中医医论_【岐黄之术】

踝骨疽坏症

踝骨疽坏症

  • 上一页
  • 目录
  • 相关
  • 下一页

内外踝本为三阴发源之地，若受阴湿及浸冷水，使血脉冰凝，肌肉坚肿作疼，不止一起，烙以火针，内投温经燥湿之方可效。若日久失治，更加高硬漫串，恐名医束手。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨槽风不治症
  • 当前页：踝骨疽坏症
  • 下一页：手臂痈疽治法
<<< 返回本书目录
  1. 踝骨疽坏症《医门补要》
  2. 踝关节骨折【疾病大全】
  3. 踝部急性韧带损伤【疾病大全】
  4. 踝关节结核【疾病大全】
  5. 踝部及足背水肿【疾病症状】
  6. 踝关节扭伤《百病自测》
  7. 踝部骨折【疾病大全】
  8. 踝关节扭伤《骨科学》
  9. 踝部骨折《家庭医学百科-医疗康复篇》
  10. 踝关节扭伤【疾病大全】
  11. 踝部骨折《骨科学》
  12. 踝关节屈曲挛缩畸形【疾病症状】
  13. 踝部病症《中医伤科按摩学》
  14. 踝关节软骨损伤【疾病大全】
  15. 踝部凹陷性水肿【疾病症状】
  16. 踝关节疼痛【疾病症状】
  17. 槐子丸【方剂大全】
  18. 踝关节脱位【疾病大全】
  19. 槐子汤【方剂大全】
  20. 踝关节肿胀【疾病症状】
  21. 槐子散【方剂大全】
  22. 踝关节肿胀【疾病症状】
  23. 槐子仁散【方剂大全】
  24. 踝花症《外科十三方考》
  25. 槐子酒【方剂大全】
  26. 踝及足麻木和有灼痛感【疾病症状】
  27. 槐子煎【方剂大全】
  28. 踝扭伤【疾病大全】
  29. 槐子膏【方剂大全】
  30. 踝膝关节积液【疾病症状】
  1. 踝骨疽坏症《医门补要》
  2. 踝骨《医宗金鉴》
  3. 踝骨脱《中医词典》
  4. 踝骨《正骨心法要旨》
  5. 踝关节结核《骨科学》
  6. 踝骨《中医词典》
  7. 踝关节扭挫伤《气功外气疗法》
  8. 踝反射异常《神经精神疾病诊断学》
  9. 踝关节扭伤《中医伤科按摩学》
  10. 踝点《手穴手纹诊治》
  11. 踝关节扭伤《百病自测》
  12. 踝部骨折《骨科学》
  13. 踝关节扭伤《手穴手纹诊治》
  14. 踝部骨折《家庭医学百科-医疗康复篇》
  15. 踝关节扭伤《骨科学》
  16. 踝《中医词典》
  17. 踝管及其内容《人体解剖学》
  18. 踝《中医名词词典》
  19. 踝管综合征《中医伤科按摩学》
  20. 槐子丸《妇人大全良方》
  21. 踝花症《外科十三方考》
  22. 槐子丸《备急千金要方》
  23. 踝尖《中医词典》
  24. 槐子散《中藏经》
  25. 踝厥《中医词典》
  26. 槐子酒《备急千金要方》
  27. 踝扭伤《默克家庭诊疗手册》
  28. 槐枝《本草崇原》
  29. 坏《中医词典》
  30. 槐枝《本草易读》
  31. 坏病《中医名词词典》


手臂痈疽治法_《医门补要》_中医医论_【岐黄之术】

手臂痈疽治法

手臂痈疽治法

  • 上一页
  • 目录
  • 相关
  • 下一页

手臂为三阳之部，凡生痈疽，最易肿串一手，不可轻用刀针，只宜先敷对病之药，过三日一换，待根盘收束，脓水已成，始可开放。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：踝骨疽坏症
  • 当前页：手臂痈疽治法
  • 下一页：炼升药法
<<< 返回本书目录
  1. 手臂痈疽治法《医门补要》
  2. 手变短【疾病症状】
  3. 手臂痛痧《痧胀玉衡》
  4. 手表皮深处的水疱【疾病症状】
  5. 手臂肌肉萎缩【疾病症状】
  6. 手膊臂外内歌《医宗金鉴》
  7. 手臂肌肉拉伤【疾病症状】
  8. 手部《经穴汇解》
  9. 手臂《医学见能》
  10. 手部《外科大成》
  11. 手痹《普济方·针灸》
  12. 手部《外科心法要诀》
  13. 手背发《外科启玄》
  14. 手部按摩强身保健《手穴手纹诊治》
  15. 手背部皮肤发红肿胀【疾病症状】
  16. 手部表皮样囊肿《临床激光治疗学》
  17. 手、足部厚壁水疱【疾病症状】
  18. 手部刺激线《手穴手纹诊治》
  19. 收痔散《外科传薪集》
  20. 手部功能完全丧失【疾病症状】
  21. 收治法《石室秘录》
  22. 手部骨关节损伤《骨科学》
  23. 收澡丝汤法《古今医统大全》
  24. 手部海棉状血管瘤《临床激光治疗学》
  25. 收靥诸论《冯氏锦囊秘录》
  26. 手部滑膜瘤《临床激光治疗学》
  27. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  28. 手部肌腱损伤《骨科学》
  29. 收靥证治《证治准绳·幼科》
  30. 手部肌腱损伤【疾病大全】
  1. 手臂痈疽治法《医门补要》
  2. 手臂痛痧《痧胀玉衡》
  3. 手病《备急千金要方》
  4. 手臂痛痧《中医词典》
  5. 手膊臂外内歌《医宗金鉴》
  6. 手臂花环功简易功《减肥新法与技巧》
  7. 手膊臂外内歌《外科心法要诀》
  8. 手臂出臼《中医词典》
  9. 手部《针灸大成》
  10. 手臂《医学见能》
  11. 手部《外科大成》
  12. 手痹《普济方·针灸》
  13. 手部《经穴汇解》
  14. 手背热《中医词典》
  15. 手部按摩强身保健《手穴手纹诊治》
  16. 手背发《万氏秘传外科心法》
  17. 手部表皮样囊肿《临床激光治疗学》
  18. 手背发《外科启玄》
  19. 手部二穴《神应经》
  20. 手背刺激线（又称八邪线）《手穴手纹诊治》
  21. 手部海棉状血管瘤《临床激光治疗学》
  22. 手、足皮纹的综合诊断意义《中医疾病预测》
  23. 手部滑膜瘤《临床激光治疗学》
  24. 手《预防医学》
  25. 手部肌腱损伤《骨科学》
  26. 收痔散《外科传薪集》
  27. 手部急性化脓性感染《外科学总论》
  28. 收治法《石室秘录》
  29. 手部脓肿《默克家庭诊疗手册》
  30. 收澡丝汤法《古今医统大全》
  31. 手部神经分布歌诀《人体解剖学歌诀》


炼升药法_《医门补要》_中医医论_【岐黄之术】

炼升药法

炼升药法

  • 上一页
  • 目录
  • 相关
  • 下一页

用火硝、明矾各一两，研末，入小铁锅内，以炭火化开，待转成干硬，结于锅底，再加入水银一两，在硝矾硬胎上，后覆一大碗于碗内，又以棉纸条蘸盐水塞紧碗四围，勿使走气，复用沙灰护碗半截，用秤锤一个，压住碗底，以棉花少许，置碗底，先文火，后武火，升三炷香时，看棉花焦黑，是药已成，熄火待冷，揭碗刮下药听用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手臂痈疽治法
  • 当前页：炼升药法
  • 下一页：降药不痛配法
<<< 返回本书目录
  1. 炼升药法《医门补要》
  2. 炼石补天【方剂大全】
  3. 炼神合道《养生导引秘籍》
  4. 炼石丹【方剂大全】
  5. 炼砂丹【方剂大全】
  6. 炼石散【方剂大全】
  7. 炼取诸药法《外科大成》
  8. 炼消石法《外科正宗》
  9. 炼青金法《古今医统大全》
  10. 炼形化气《养生导引秘籍》
  11. 炼气成神《养生导引秘籍》
  12. 炼雄丹【方剂大全】
  13. 炼脐法《医学入门》
  14. 炼玄明粉法《外科正宗》
  15. 炼精化气《养生秘旨》
  16. 炼盐散【方剂大全】
  17. 炼金顶砒法《外科正宗》
  18. 炼阳销阴《养生导引秘籍》
  19. 炼法入道《养生导引秘籍》
  20. 炼阴丹【方剂大全】
  21. 炼毒丹【方剂大全】
  22. 炼银疮门主论《疡医大全》
  23. 炼道入圣《养生导引秘籍》
  24. 炼银朱法《古今医统大全》
  25. 炼白降丹法《医门补要》
  26. 炼元明粉法《外科选要》
  27. 练中丸【方剂大全】
  28. 炼真丸【方剂大全】
  29. 练阳汤【方剂大全】
  30. 恋爱挫折综合征【疾病症状】
  1. 炼升药法《医门补要》
  2. 炼神合道《养生导引秘籍》
  3. 炼松脂法《备急千金要方》
  4. 炼神还虚《中医词典》
  5. 炼消石法《外科正宗》
  6. 炼神《中医词典》
  7. 炼硝石秘法（华佗炼硝石）《华佗神方》
  8. 炼取诸药法《外科大成》
  9. 炼形《中医词典》
  10. 炼秋石《医方考》
  11. 炼形化气《养生导引秘籍》
  12. 炼青金法《古今医统大全》
  13. 炼玄明粉法《外科正宗》
  14. 炼气化神《中医词典》
  15. 炼盐丸《冯氏锦囊秘录》
  16. 炼气成神《养生导引秘籍》
  17. 炼阳销阴《养生导引秘籍》
  18. 炼气《中医词典》
  19. 炼药《中医词典》
  20. 炼脐法《医学入门》
  21. 炼阴丹《三因极一病证方论》
  22. 炼脐法《中医词典》
  23. 炼银疮门主论《疡医大全》
  24. 炼精之法《竹林女科证治》
  25. 炼银朱法《古今医统大全》
  26. 炼精化气《养生秘旨》
  27. 炼元丹说《达摩洗髓易筋经》
  28. 炼精化气《中医词典》
  29. 炼元明粉法《外科选要》
  30. 炼金顶砒秘法（华佗炼金顶砒）《华佗神方》
  31. 炼元明粉秘法（华佗炼元明粉）《华佗神方》


降药不痛配法_《医门补要》_中医医论_【岐黄之术】

降药不痛配法

降药不痛配法

  • 上一页
  • 目录
  • 相关
  • 下一页

陈降药（五钱） 生半夏（三钱） 蟾酥（一钱）

上各研末，或用糯米饭捶溶和作条，听用，不觉痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炼升药法
  • 当前页：降药不痛配法
  • 下一页：用刀针宜审
<<< 返回本书目录
  1. 降药不痛配法《医门补要》
  2. 降药加减《经验麻科》
  3. 降药《瘴疟指南》
  4. 降药良方《经验麻科》
  5. 降压汤2号【方剂大全】
  6. 降药条【方剂大全】
  7. 降压汤1号【方剂大全】
  8. 降痈活命饮【方剂大全】
  9. 降压平片【方剂大全】
  10. 降痈散【方剂大全】
  11. 降压片【方剂大全】
  12. 降真丹【方剂大全】
  13. 降压膏【方剂大全】
  14. 降真龙骨散【方剂大全】
  15. 降压茶【方剂大全】
  16. 降真散【方剂大全】
  17. 降压茶《保健药膳》
  18. 降真丸【方剂大全】
  19. 降压【中药主治】
  20. 降真香《本草纲目》完整版
  21. 降血压【中药主治】
  22. 降真香《本草乘雅半偈》
  23. 降心汤【方剂大全】
  24. 降真香《本草经解》
  25. 降心火【方剂主治】
  26. 降真香《本草易读》
  27. 降心丹【方剂大全】
  28. 降真香《本草择要纲目》
  29. 降香桃花散【方剂大全】
  30. 降真香《证类本草》
  1. 降药不痛配法《医门补要》
  2. 降药《瘴疟指南》
  3. 降药加减《经验麻科》
  4. 降压茶《食物疗法》
  5. 降药良方《经验麻科》
  6. 降压茶《保健药膳》
  7. 降真香《本草纲目》
  8. 降血脂药的不良反应及相互作用《医院药学》
  9. 降真香《海药本草》
  10. 降心火之剂《金匮翼》
  11. 降真香《本草备要》
  12. 降心丹《太平惠民和剂局方》
  13. 降真香《本草易读》
  14. 降香《本草撮要》
  15. 降真香《冯氏锦囊秘录》
  16. 降香《本草分经》
  17. 降真香《医学入门》
  18. 降香《本草便读》
  19. 降真香《证类本草》
  20. 降香《中药学》
  21. 降真香《顾松园医镜》
  22. 降香《玉楸药解》
  23. 降真香《本经逢原》
  24. 降痰《本草求真》
  25. 降真香《本草从新》
  26. 降气汤《是斋百一选方》
  27. 降真香《太平惠民和剂局方》
  28. 降气汤《太平惠民和剂局方》
  29. 降真香《得配本草》
  30. 降气汤《洪氏集验方》
  31. 降真香《本草经解》


用刀针宜审_《医门补要》_中医医论_【岐黄之术】

用刀针宜审

用刀针宜审

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽之脓未熟，不可轻动刀针，破伤出血，反使肿痛，毒瓦斯走散加重。至患上四围腐肉已成，须得烂透，方可用铜钩搭起剪刀，轻缓剪去。一觉痛处，切不可剪。再待腐熟剪之，至见鲜红肉。若犯，动则痛作血流，尤难收口，慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降药不痛配法
  • 当前页：用刀针宜审
  • 下一页：针灸饮酒忌症
<<< 返回本书目录
  1. 用刀针宜审《医门补要》
  2. 用方法《银海指南》
  3. 用刀针法《保婴撮要》
  4. 用附子法《阴证略例》
  5. 用党参宜求真者论《松峰说疫》
  6. 用寒远寒用热远热《类经》
  7. 用大黄石膏芒硝论《松峰说疫》
  8. 用火法《黄帝明堂灸经》
  9. 用尺寸取穴法《苏沈良方》
  10. 用火法《普济方·针灸》
  11. 用参宜忌有前利后害之不同《温疫论》
  12. 用火法《伤寒括要》
  13. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  14. 用火法《宋本备急灸法》
  15. 涌吐之剂（二首、附方六）《汤头歌诀》
  16. 用火法《苏沈良方》
  17. 涌吐之剂《医方论》
  18. 用火口诀《推拿抉微》
  19. 涌水《圣济总录》
  20. 用火宜忌《推拿抉微》
  21. 涌泉汤【方剂大全】
  22. 用夹法《银海精微》
  23. 涌泉散【方剂大全】
  24. 用降药条宜审《医门补要》
  25. 涌泉疽门主论《疡医大全》
  26. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  27. 涌泉疽《医宗金鉴》
  28. 用口探索物体【疾病症状】
  29. 涌泉疽《医宗金鉴》
  30. 用片脑得效后宜少用勿用论《审视瑶函》
  1. 用刀针宜审《医门补要》
  2. 用刀针法《保婴撮要》
  3. 用方法《银海指南》
  4. 用党参宜求真者论《松峰说疫》
  5. 用附子法《阴证略例》
  6. 用大黄石膏芒硝论《松峰说疫》
  7. 用寒远寒用热远热《类经》
  8. 用尺寸取穴法《苏沈良方》
  9. 用火法《普济方·针灸》
  10. 用查表法估计样本含量《医学统计学》
  11. 用火法《针灸神书》
  12. 用参宜忌有前利后害之不同《温疫论》
  13. 用火法《苏沈良方》
  14. 用标记抗体或抗原进行的抗原、抗体反应《医学免疫学》
  15. 用火法《黄帝明堂灸经》
  16. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  17. 用火法《宋本备急灸法》
  18. 用M13噬菌体转染感受态细胞《动脉粥样硬化》
  19. 用火法《伤寒括要》
  20. 涌吐之剂（二首、附方六）《汤头歌诀》
  21. 用火口诀《幼幼集成》
  22. 涌吐禁例《中医名词词典》
  23. 用火口诀《推拿抉微》
  24. 涌吐《松峰说疫》
  25. 用火宜忌《推拿抉微》
  26. 涌吐《中医词典》
  27. 用计算法估计样本含量《医学统计学》
  28. 涌水《儒门事亲》
  29. 用夹法《中医词典》
  30. 涌水《医述》
  31. 用夹法《银海精微》


针灸饮酒忌症_《医门补要》_中医医论_【岐黄之术】

针灸饮酒忌症

针灸饮酒忌症

  • 上一页
  • 目录
  • 相关
  • 下一页

凡红肿 痛外症，最忌火针艾灸，并饮酒浆。不然，助火串毒，更痛肿异常，疔疮尤忌，犯之便走黄延肿，不可治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用刀针宜审
  • 当前页：针灸饮酒忌症
  • 下一页：合药说
<<< 返回本书目录
  1. 针灸饮酒忌症《医门补要》
  2. 针灸源流《针灸易学》
  3. 针灸宜忌《千金翼方》
  4. 针灸杂说《针经指南》
  5. 针灸须知《喉科秘诀》
  6. 针灸直指《针灸大成》
  7. 针灸须药《针灸资生经》
  8. 针灸诸则《重楼玉钥》
  9. 针灸须药《普济方·针灸》
  10. 针烙《证治准绳·疡医》
  11. 针灸死《洗冤集录》
  12. 针烙疮肿法《外科精义》
  13. 针灸手宜得其入《古今医统大全》
  14. 针略《重楼玉钥》
  15. 针灸手《针灸素难要旨》
  16. 针内障秘歌（杨氏）《针灸大成》
  17. 针灸失传论《医学源流论》
  18. 针内障眼法歌《秘传眼科龙木论》
  19. 针灸伤《针灸聚英》
  20. 针内障眼叙法歌《秘传眼科龙木论》
  21. 针灸门《普济方·针灸》
  22. 针内障要歌《针灸大成》
  23. 针灸疗法《中医眼科学》
  24. 针砂《本草纲目》完整版
  25. 针灸禁忌法《备急千金要方》
  26. 针砂【中药大全】
  27. 针灸禁忌第一（下）《针灸甲乙经》
  28. 针筒线【中药大全】
  29. 针灸禁忌第一（上）《针灸甲乙经》
  30. 针头散【方剂大全】
  1. 针灸饮酒忌症《医门补要》
  2. 针灸宜忌《千金翼方》
  3. 针灸与推拿《中国医学通史》
  4. 针灸研究《中国医学通史》
  5. 针灸源流《针灸易学》
  6. 针灸学与推拿学《中国医学通史》
  7. 针灸杂说《针经指南》
  8. 针灸学《中国医学通史》
  9. 针灸诸则《类经图翼》
  10. 针灸须知《喉科秘诀》
  11. 针灸诸则《类经图翼》
  12. 针灸须药《针灸资生经》
  13. 针灸诸则《重楼玉钥》
  14. 针灸须药《普济方·针灸》
  15. 针烙《证治准绳·疡医》
  16. 针灸为什么能治病呢?《中医之钥》
  17. 针烙疮肿法《外科精义》
  18. 针灸铜人《中医词典》
  19. 针烙法《中医词典》
  20. 针灸铜人《中医名词词典》
  21. 针略《重楼玉钥》
  22. 针灸死《洗冤集录》
  23. 针麻《中医词典》
  24. 针灸手宜得其入《古今医统大全》
  25. 针麻个体差异《中医词典》
  26. 针灸手《针灸素难要旨》
  27. 针麻三关《中医词典》
  28. 针灸失传论《医学源流论》
  29. 针麻仪《中医词典》
  30. 针灸伤《针灸聚英》
  31. 针麻诱导期《中医词典》


合药说_《医门补要》_中医医论_【岐黄之术】

合药说

合药说

  • 上一页
  • 目录
  • 相关
  • 下一页

外科应用诸药，总宜现配现用，气力始足，易于去病。若是陈久，失其本性，鲜能应效，岂不误人？独降药愈陈愈妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针灸饮酒忌症
  • 当前页：合药说
  • 下一页：验肺痈法
<<< 返回本书目录
  1. 合药说《医门补要》
  2. 合阴汤【方剂大全】
  3. 合药矜式《秘传眼科龙木论》
  4. 合阴阳《马王堆简帛》
  5. 合药分剂料理法《新修本草》
  6. 合阴阳《幼科推拿秘书》
  7. 合药法《异授眼科》
  8. 合掌草【中药大全】
  9. 合阳疽门主论《疡医大全》
  10. 合掌丹【方剂大全】
  11. 合阳疽《外科启玄》
  12. 合掌膏【方剂大全】
  13. 合血香【中药大全】
  14. 合掌散【方剂大全】
  15. 合囟散【方剂大全】
  16. 合掌丸【方剂大全】
  17. 合香丸【方剂大全】
  18. 合掌消【中药大全】
  19. 合树菌【中药大全】
  20. 合治汤【方剂大全】
  21. 合手香【方剂大全】
  22. 合主表里《伤寒直格》
  23. 合男女必当其年（布种一）《宜麟策》
  24. 合子草【中药大全】
  25. 合明散【方剂大全】
  26. 何杰金病【疾病大全】
  27. 合萌叶【中药大全】
  28. 何明吾时疫食复不省人事循衣摸床《孙文垣医案》
  29. 合萌根【中药大全】
  30. 何人饮【方剂大全】
  1. 合药说《医门补要》
  2. 合药矜式《秘传眼科龙木论》
  3. 合夜《中医词典》
  4. 合药分剂料理法《新修本草》
  5. 合阴《中医词典》
  6. 合药法《异授眼科》
  7. 合阴阳《马王堆简帛》
  8. 合阳疽门主论《疡医大全》
  9. 合阴阳《中医词典》
  10. 合阳疽《外科启玄》
  11. 合阴阳《幼科推拿秘书》
  12. 合阳疽《中医词典》
  13. 合油窗油法《是斋百一选方》
  14. 合阳《针灸学》
  15. 合玉石《千金翼方》
  16. 合阳《中医词典》
  17. 合玉石《新修本草》
  18. 合阳《针灸大成》
  19. 合玉石《证类本草》
  20. 合穴《中医词典》
  21. 合玉石《名医别录》
  22. 合穴《中医名词词典》
  23. 合掌散《外科全生集》
  24. 合新木《名医别录》
  25. 合掌丸《冯氏锦囊秘录》
  26. 合新木《证类本草》
  27. 合治内腑《中医词典》
  28. 合新木《新修本草》
  29. 合主表里《伤寒直格》
  30. 合新木《千金翼方》
  31. 合子草《证类本草》


验肺痈法_《医门补要》_中医医论_【岐黄之术】

验肺痈法

验肺痈法

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽有日，口干喉燥，舌下生细粒，胸膈微痛延迁，痰带白脓，腥臭味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合药说
  • 当前页：验肺痈法
  • 下一页：流注初起治法
<<< 返回本书目录
  1. 验肺痈法《医门补要》
  2. 验坟内及屋下攒殡尸《洗冤集录》
  3. 验方妙用《重订广温热论》
  4. 验骨《洗冤集录》
  5. 验方《重订广温热论》
  6. 验黑陷《冯氏锦囊秘录》
  7. 验方《重订囊秘喉书》
  8. 验虎口法《慈幼便览》
  9. 验方《伤科方书》
  10. 验坏烂尸《洗冤集录》
  11. 验二便论《伤寒大白》
  12. 验经色症《女科秘要》
  13. 验耳目口鼻歌诀《冯氏锦囊秘录》
  14. 验颈项《冯氏锦囊秘录》
  15. 验耳《冯氏锦囊秘录》
  16. 验口唇论《伤寒大白》
  17. 验儿体可种不可种《儿科萃精》
  18. 验邻县尸《洗冤集录》
  19. 验痘疑似歌括《冯氏锦囊秘录》
  20. 验麻色吉凶《麻科活人全书》
  21. 验痘要略《冯氏锦囊秘录》
  22. 验苗诀《疡医大全》
  23. 验痘吉凶诸候《冯氏锦囊秘录》
  24. 验膜《外科大成》
  25. 验痘出稠密吉凶诀《疡医大全》
  26. 验男女法-胎产须知 《古今医统大全》
  27. 验痘变症死候《冯氏锦囊秘录》
  28. 验内痈法《医宗金鉴》
  29. 验唇口《冯氏锦囊秘录》
  30. 验寝寤《冯氏锦囊秘录》
  1. 验肺痈法《医门补要》
  2. 验方四则《伤科方书》
  3. 验坟内及屋下攒殡尸《洗冤集录》
  4. 验方妙用《重订广温热论》
  5. 验骨《洗冤集录》
  6. 验方《重订广温热论》
  7. 验黑陷《冯氏锦囊秘录》
  8. 验方《重订囊秘喉书》
  9. 验虎口法《慈幼便览》
  10. 验二便论《伤寒大白》
  11. 验坏烂尸《洗冤集录》
  12. 验二便《医述》
  13. 验经色症《女科秘要》
  14. 验二便《医述》
  15. 验颈项《冯氏锦囊秘录》
  16. 验耳目口鼻歌诀《冯氏锦囊秘录》
  17. 验口唇论《伤寒大白》
  18. 验耳《冯氏锦囊秘录》
  19. 验痨病有虫否《奇效简便良方》
  20. 验儿体可种不可种《儿科萃精》
  21. 验邻县尸《洗冤集录》
  22. 验痘疑似歌括《冯氏锦囊秘录》
  23. 验颅囟《医述》
  24. 验痘要略《冯氏锦囊秘录》
  25. 验麻色吉凶《麻科活人全书》
  26. 验痘吉凶诸候《冯氏锦囊秘录》
  27. 验苗诀《疡医大全》
  28. 验痘出稠密吉凶诀《疡医大全》
  29. 验膜《中医词典》
  30. 验痘变症死候《冯氏锦囊秘录》
  31. 验膜《外科大成》


流注初起治法_《医门补要》_中医医论_【岐黄之术】

流注初起治法

流注初起治法

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒与痰湿，走窜脉络，结为流注，愈者将愈，发者又发，延绵不已，多进阳和汤可效。若皮色红者，不可用热药。（附方∶）

熟地（一两） 白芥子（二钱，研） 鹿角胶（三钱） 肉桂（一钱） 炮姜（五分） 麻黄（五分）

生甘草（一钱乳岩加土贝母五钱） 陈酒（一杯）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验肺痈法
  • 当前页：流注初起治法
  • 下一页：痈疽验脓法
<<< 返回本书目录
  1. 流注初起治法《医门补要》
  2. 流注经络井荣说《普济方·针灸》
  3. 流注八穴序《针经指南》
  4. 流注经络井荥说《子午流注针经》
  5. 流注【方剂主治】
  6. 流注开阖（医学入门）《针灸大成》
  7. 流注【疾病大全】
  8. 流注六十穴道《针灸神书》
  9. 流注《中医外科学》
  10. 流注论《外科正宗》
  11. 流注《证治准绳·疡医》
  12. 流注散【方剂大全】
  13. 流注《医宗金鉴》
  14. 流注时日《针灸大成》
  15. 流注《续名医类案》
  16. 流注汤【方剂大全】
  17. 流注《外科理例》
  18. 流注通玄指要赋《普济方·针灸》
  19. 流注《外科大成》
  20. 流注通玄指要赋《针经指南》
  21. 流注《女科撮要》
  22. 流注图《针灸大成》
  23. 流注《马培之医案》
  24. 流注-外科理例（上）《古今医统大全》
  25. 流注《立斋外科发挥》
  26. 流注序《扁鹊神应针灸玉龙经》
  27. 流注《景岳全书》
  28. 流注饮【方剂大全】
  29. 流注《经验丹方汇编》
  30. 流注针经序《普济方·针灸》
  1. 流注初起治法《医门补要》
  2. 流注不收口《急救广生集》
  3. 流注风初起《急救广生集》
  4. 流注八穴序《针经指南》
  5. 流注经络井荣说《普济方·针灸》
  6. 流注八穴《中医词典》
  7. 流注经络井荥说《子午流注针经》
  8. 流注（外科理例 上）《古今医统大全》
  9. 流注开阖（医学入门）《针灸大成》
  10. 流注《女科撮要》
  11. 流注疬《中医词典》
  12. 流注《中医外科学》
  13. 流注六十穴道《针灸神书》
  14. 流注《外科全生集》
  15. 流注论《外科正宗》
  16. 流注《经验丹方汇编》
  17. 流注秘方《华佗神方》
  18. 流注《立斋外科发挥》
  19. 流注时日《针灸大成》
  20. 流注《外科证治全书》
  21. 流注提针钢领五十六法《针灸神书》
  22. 流注《外科理例》
  23. 流注通玄指要赋《普济方·针灸》
  24. 流注《外科大成》
  25. 流注通玄指要赋《针经指南》
  26. 流注《外科心法要诀》
  27. 流注图《针灸大成》
  28. 流注《保婴撮要》
  29. 流注序《扁鹊神应针灸玉龙经》
  30. 流注《证治准绳·疡医》
  31. 流注针经序《普济方·针灸》


痈疽验脓法_《医门补要》_中医医论_【岐黄之术】

痈疽验脓法

痈疽验脓法

  • 上一页
  • 目录
  • 相关
  • 下一页

放脓拔刀用响铜打成，临时以右手大指与食指，掐住刀口，向上卧刺，方不伤好肉，要脓口顺下流势之处，浅深量意。口欲大则刀斜出，口欲小则刀直出。脓深放浅，则内脓不出，反泄好血。脓浅放深，则内脓虽出，好肉已伤。轻捺病处，便痛皮热，重者脓浅而稠。重按方痛，皮稍热者，脓深而稀。遍捺患上，有一点软陷不起者，或皆硬不痛者，脓未熟，或瘀血，若放早，必伤气血，而脓难成。捺之软而即起者，或皆软不痛者，脓己熟，或湿水，若不放，则腐烂深，而疮难敛。肿高而软者，发于肌肉，放宜浅。肿低而硬者，发于筋脉，放宜深。肿平皮色不变者，毒着于骨，当火针烙之。体虚者，先补而后放。有起一二日，皮色照常，已有脓者。或十数日，皮色紫黑，尚无脓者。有数月之久，仍须刀放者。亦有不待放而死者。故用刀针宜审。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注初起治法
  • 当前页：痈疽验脓法
  • 下一页：溃脓难敛处
<<< 返回本书目录
  1. 痈疽验脓法《医门补要》
  2. 痈疽阳证歌《医宗金鉴》
  3. 痈疽叙论《外科精要》
  4. 痈疽阳症歌《外科十三方考》
  5. 痈疽叙论《三因极一病证方论》
  6. 痈疽阳症歌《外科正宗》
  7. 痈疽五善歌《医宗金鉴》
  8. 痈疽已成门主方《疡医大全》
  9. 痈疽五善歌《外科正宗》
  10. 痈疽阴证歌《医宗金鉴》
  11. 痈疽五善歌《外科十三方考》
  12. 痈疽阴症歌《外科十三方考》
  13. 痈疽五逆《类经》
  14. 痈疽阴症歌《外科正宗》
  15. 痈疽危险部位《疡医大全》
  16. 痈疽原委论《外科选要》
  17. 痈疽图形《外科正宗》
  18. 痈疽原委论《外科正宗》
  19. 痈疽统论《圣济总录》
  20. 痈疽针法歌《医宗金鉴》
  21. 痈疽提纲《外科医镜》
  22. 痈疽真假例论《外科医镜》
  23. 痈疽汤洗门主方《疡医大全》
  24. 痈疽正气虚《医门补要》
  25. 痈疽所兼诸证《证治准绳·疡医》
  26. 痈疽证《明医指掌》
  27. 痈疽所发部分名状不同《医学纲目》
  28. 痈疽证治《三因极一病证方论》
  29. 痈疽顺证歌《医宗金鉴》
  30. 痈疽证治统论《外科证治全书》
  1. 痈疽验脓法《医门补要》
  2. 痈疽叙论《外科精要》
  3. 痈疽阳证歌《医宗金鉴》
  4. 痈疽叙论《三因极一病证方论》
  5. 痈疽阳证歌《外科心法要诀》
  6. 痈疽五善歌《外科十三方考》
  7. 痈疽阳症歌《外科正宗》
  8. 痈疽五善歌《外科正宗》
  9. 痈疽阳症歌《外科十三方考》
  10. 痈疽五善歌《外科心法要诀》
  11. 痈疽已成门主方《疡医大全》
  12. 痈疽五善歌《医宗金鉴》
  13. 痈疽阴证歌《医宗金鉴》
  14. 痈疽五逆《类经》
  15. 痈疽阴证歌《外科心法要诀》
  16. 痈疽五发《中医词典》
  17. 痈疽阴症歌《外科正宗》
  18. 痈疽危险部位《疡医大全》
  19. 痈疽阴症歌《外科十三方考》
  20. 痈疽图形《外科正宗》
  21. 痈疽原委论《外科正宗》
  22. 痈疽头痛眩晕《中医词典》
  23. 痈疽原委论《外科选要》
  24. 痈疽统论《圣济总录》
  25. 痈疽针法歌《医宗金鉴》
  26. 痈疽提纲《外科医镜》
  27. 痈疽针法歌《外科心法要诀》
  28. 痈疽汤洗门主方《疡医大全》
  29. 痈疽真假例论《外科医镜》
  30. 痈疽所兼诸证《医学纲目》
  31. 痈疽正气虚《医门补要》


溃脓难敛处_《医门补要》_中医医论_【岐黄之术】

溃脓难敛处

溃脓难敛处

  • 上一页
  • 目录
  • 相关
  • 下一页

两乳上下处，并膻中心窝，以及肚脐之上，一发外疡，溃脓后不易收功。乃气脉升降要途，而精血难停于助长也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽验脓法
  • 当前页：溃脓难敛处
  • 下一页：颈断治法
<<< 返回本书目录
  1. 溃脓难敛处《医门补要》
  2. 溃脓散【方剂大全】
  3. 溃烂《证治准绳·幼科》
  4. 溃消散【方剂大全】
  5. 溃烂《景岳全书》
  6. 溃疡《保婴撮要》
  7. 溃烂《冯氏锦囊秘录》
  8. 溃疡《景岳全书》
  9. 溃坚丸【方剂大全】
  10. 溃疡《外科理例》
  11. 溃坚汤【方剂大全】
  12. 溃疡《外科理例》
  13. 魁蛤丸【方剂大全】
  14. 溃疡《证治准绳·疡医》
  15. 魁蛤散【方剂大全】
  16. 溃疡【疾病症状】
  17. 魁蛤肉《本草纲目》完整版
  18. 溃疡【中药主治】
  19. 魁蛤壳《本草纲目》完整版
  20. 溃疡【方剂主治】
  21. 魁蛤（魁陆）《本草纲目》完整版
  22. 溃疡(谓疮疡已出脓者)《立斋外科发挥》
  23. 魁蛤《证类本草》
  24. 溃疡病【中药主治】
  25. 喹诺酮类药物《药理学》
  26. 溃疡病出血【疾病大全】
  27. 葵子饮【方剂大全】
  28. 溃疡病穿孔【疾病大全】
  29. 葵子汤【方剂大全】
  30. 溃疡病大出血【疾病大全】
  1. 溃脓难敛处《医门补要》
  2. 溃癃疝《中医名词词典》
  3. 溃疝《中医词典》
  4. 溃烂《证治准绳·幼科》
  5. 溃疝《中医词典》
  6. 溃烂《冯氏锦囊秘录》
  7. 溃死肉药方《儒门事亲》
  8. 溃烂《景岳全书》
  9. 溃疡《景岳全书》
  10. 溃耳《中医词典》
  11. 溃疡《中医词典》
  12. 溃耳《中医词典》
  13. 溃疡《中医词典》
  14. 溃槽《中医词典》
  15. 溃疡《医学纲目》
  16. 溃槽《中医词典》
  17. 溃疡《保婴撮要》
  18. 溃《中医词典》
  19. 溃疡《外科理例》
  20. 溃《中医词典》
  21. 溃疡《外科理例》
  22. 魁蛤壳《本经逢原》
  23. 溃疡（谓疮疡已出脓者）《立斋外科发挥》
  24. 魁蛤〈寒〉《食疗本草》
  25. 溃疡病《病理学》
  26. 魁蛤《名医别录》
  27. 溃疡病大出血《普通外科学》
  28. 魁蛤《得配本草》
  29. 溃疡病的心理学研究《医学心理学》
  30. 魁蛤《本草从新》
  31. 溃疡病急性穿孔《中医词典》


颈断治法_《医门补要》_中医医论_【岐黄之术】

颈断治法

颈断治法

  • 上一页
  • 目录
  • 相关
  • 下一页

人之颈项，中有二管，或自刎与刀伤，若断前管，为食管，可治。先止其血，掺生肌药，贴以膏药，外用布条缠好，常令仰面静卧勿语，头后垫高，要使伤口合住，不可离开，过三日上药一次，每日用米粉做细圆子吞食，不可饮汤水，及齿相呷，月余全功。若断后管，为气管，立时殒命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溃脓难敛处
  • 当前页：颈断治法
  • 下一页：盘舌痈
<<< 返回本书目录
  1. 颈断治法《医门补要》
  2. 颈凡十七穴《针灸甲乙经》
  3. 颈短【疾病症状】
  4. 颈根部斜方肌及风池穴处有压痛点【疾病症状】
  5. 颈动脉狭窄【疾病大全】
  6. 颈骨结节处的酸痛，肿胀【疾病症状】
  7. 颈动脉痛【疾病症状】
  8. 颈后及肩部皮肤发硬【疾病症状】
  9. 颈动脉海绵窦瘘【疾病大全】
  10. 颈蝗门主论《疡医大全》
  11. 颈动脉窦综合征【疾病大全】
  12. 颈肩、腰腿痛《家庭医学百科-医疗康复篇》
  13. 颈动脉窦性晕厥【疾病症状】
  14. 颈肩疲劳和软组织疼痛【疾病症状】
  15. 颈动脉窦性晕厥【疾病症状】
  16. 颈肩痛【疾病症状】
  17. 颈动脉创伤性栓塞【疾病大全】
  18. 颈交感链受累【疾病症状】
  19. 颈动脉搏动减弱或消失【疾病症状】
  20. 颈静脉充盈【疾病症状】
  21. 颈动脉斑块【疾病症状】
  22. 颈静脉怒张【疾病症状】
  23. 颈的形成《组织学与胚胎学》
  24. 颈静脉球瘤【疾病大全】
  25. 颈丛神经卡压症【疾病大全】
  26. 颈静脉球体瘤《中西医结合耳鼻喉科》
  27. 颈部总结《人体解剖学》
  28. 颈肋【疾病大全】
  29. 颈部皱纹多【疾病症状】
  30. 颈肋畸形【疾病大全】
  1. 颈断治法《医门补要》
  2. 颈动脉三角《人体解剖学》
  3. 颈凡十七穴《针灸甲乙经》
  4. 颈动脉三角《人体解剖学》
  5. 颈骨《中医词典》
  6. 颈动脉鞘《人体解剖学》
  7. 颈骨（天柱骨）《中医名词词典》
  8. 颈动脉鞘《人体解剖学》
  9. 颈骨肩胛胁肋伤《证治准绳·疡医》
  10. 颈动脉窦支《人体解剖学》
  11. 颈骨折《中医词典》
  12. 颈动脉窦反射《神经精神疾病诊断学》
  13. 颈蝗《中医词典》
  14. 颈的形成《组织学与胚胎学》
  15. 颈蝗门主论《疡医大全》
  16. 颈丛《人体解剖学》
  17. 颈肌挛痛针即和《三十年临证经验集》
  18. 颈丛《人体解剖学》
  19. 颈肩、腰腿痛《家庭医学百科-医疗康复篇》
  20. 颈部姿势与运动辨病《常见病自测》
  21. 颈肩部《类经图翼》
  22. 颈部转移癌《默克家庭诊疗手册》
  23. 颈交感干《人体解剖学》
  24. 颈部肿块《百病自测》
  25. 颈静脉球体瘤《中西医结合耳鼻喉科》
  26. 颈部血管《物理诊断学》
  27. 颈淋巴结核《自我调养巧治病》
  28. 颈部外形及运动《物理诊断学》
  29. 颈淋巴结结核《家庭医学百科-医疗康复篇》
  30. 颈部神经《人体解剖学》
  31. 颈脉《中医词典》


盘舌痈_《医门补要》_中医医论_【岐黄之术】

盘舌痈

盘舌痈

  • 上一页
  • 目录
  • 相关
  • 下一页

满舌肿硬，难于语言进食，为盘舌痈。由湿火熏灼心君而然，内服犀角汤，待五六朝，看舌上中心起高点，以刀刺出血，又刺舌下或出脓血，自可渐松。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颈断治法
  • 当前页：盘舌痈
  • 下一页：肛痈辨
<<< 返回本书目录
  1. 盘舌痈《医门补要》
  2. 盘石龟【中药大全】
  3. 盘龙七【中药大全】
  4. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  5. 盘龙参（图）【中药大全】
  6. 盘尾丝虫病【疾病大全】
  7. 盘龙参《滇南本草》
  8. 盘羊肺【中药大全】
  9. 盘地藤《滇南本草》
  10. 盘羊睾丸【中药大全】
  11. 盘肠生调治法（并医方）《胎产指南》
  12. 盘羊角【中药大全】
  13. 盘肠生《医宗金鉴》
  14. 盘状红斑【疾病症状】
  15. 盘肠生《妇科心法要诀》
  16. 盘状红斑狼疮【疾病大全】
  17. 盘肠痧《痧胀玉衡》
  18. 蹒跚步态【疾病症状】
  19. 盘肠气-幼幼汇集（下）《古今医统大全》
  20. 蟠葱散【方剂大全】
  21. 盘肠气痛《张氏医通》
  22. 蟠龙散【方剂大全】
  23. 盘肠气痛《医宗金鉴》
  24. 蟠桃果【方剂大全】
  25. 盘肠气痛《儿科萃精》
  26. 蟠桃酒【方剂大全】
  27. 盘肠气痛《保婴撮要》
  28. 蟠桃丸【方剂大全】
  29. 盘肠气第二十二问《婴童百问》
  30. 判断力和定向力障碍【疾病症状】
  1. 盘舌痈《医门补要》
  2. 盘舌痈《中医词典》
  3. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  4. 盘疝《中医词典》
  5. 盘兔《饮膳正要》
  6. 盘疝《中医名词词典》
  7. 盘状红斑狼疮《默克家庭诊疗手册》
  8. 盘脐痧《中医词典》
  9. 蟠肠气《中医词典》
  10. 盘盘丹穴法二百八十八法《针灸神书》
  11. 蟠肠生《中医词典》
  12. 盘蝥虫（蝥牟二音）《证类本草》
  13. 蟠葱散《太平惠民和剂局方》
  14. 盘龙参《滇南本草》
  15. 蟠葱散《外科理例》
  16. 盘根牙痈《奇效简便良方》
  17. 蟠葱散《仁术便览》
  18. 盘根牙痈《中医词典》
  19. 蟠葱散《仁术便览》
  20. 盘肛痈《中医词典》
  21. 蟠龙茶《茶饮保健》
  22. 盘法《中医词典》
  23. 蟠蛇疬《中医词典》
  24. 盘地藤《滇南本草》
  25. 判断是否继续出血《急诊医学》
  26. 盘肠痔《外科十三方考》
  27. 判断死亡的根据《病理生理学》
  28. 盘肠痔《中医词典》
  29. 判断心理正常与否的三项原则《医学心理学》
  30. 盘肠痈《中医词典》
  31. 判断氧化还原反应进行的程度《医用化学》


肛痈辨_《医门补要》_中医医论_【岐黄之术】

肛痈辨

肛痈辨

  • 上一页
  • 目录
  • 相关
  • 下一页

肛门四围红肿作痛，速宜凉血利湿药消之。若消不去，一处出脓者为肛痈，每易成漏。有数处溃开者，名盘肛痈，甚至大小便不通。须早顺下流势之处开门，免使溃大淌粪，不可收拾。如在大小便之介中处溃孔者，即海底漏，极难收口。总当培养本元，外插提脓药，往往获痊者，不一而足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盘舌痈
  • 当前页：肛痈辨
  • 下一页：恶阻似病，只顺胎即平
<<< 返回本书目录
  1. 肛痈辨《医门补要》
  2. 肛肿翻出《儿科萃精》
  3. 肛痈《中医外科学》
  4. 肛肿翻肛《医宗金鉴》
  5. 肛隐窝炎《中医外科学》
  6. 肛周囊肿【疾病症状】
  7. 肛痒《证治准绳·幼科》
  8. 肛周脓肿【疾病大全】
  9. 肛腺分泌减少【疾病症状】
  10. 肛周皮肤潮红【疾病症状】
  11. 肛脱不收《医门补要》
  12. 肛周皮肤有湿疹【疾病症状】
  13. 肛提肌综合征【疾病大全】
  14. 肛周软瘊【疾病症状】
  15. 肛乳头炎【疾病大全】
  16. 肛周湿疹【疾病大全】
  17. 肛乳头肥大【疾病症状】
  18. 肛周肿瘤【疾病大全】
  19. 肛区为皮肤覆盖【疾病症状】
  20. 纲领《医述》
  21. 肛旁脓肿【疾病症状】
  22. 纲目《脉理求真》
  23. 肛旁脓肿《家庭医学百科-医疗康复篇》
  24. 钢《本草纲目》图文版
  25. 肛内轻微隐痛坠胀或不适感【疾病症状】
  26. 钢铁《本草纲目》完整版
  27. 肛内分泌物多【疾病症状】
  28. 钢铁《证类本草》
  29. 肛膜闭锁【疾病大全】
  30. 缸瓦厂张大兄鼻渊治效《仿寓意草》
  1. 肛痈辨《医门补要》
  2. 肛痈《中医外科学》
  3. 肛指检查《妇产科学》
  4. 肛痈《中医词典》
  5. 肛肿《中医词典》
  6. 肛隐窝炎《中医外科学》
  7. 肛肿《竹林女科证治》
  8. 肛痒《证治准绳·幼科》
  9. 肛肿翻出《儿科萃精》
  10. 肛痒《医学纲目》
  11. 肛肿翻肛《医宗金鉴》
  12. 肛脱不收《医门补要》
  13. 肛肿翻肛《急救广生集》
  14. 肛脱不收《医法圆通》
  15. 肛肿翻肛《幼科心法要诀》
  16. 肛头痒痛《中医词典》
  17. 肛周毛囊疾病《默克家庭诊疗手册》
  18. 肛旁脓肿《家庭医学百科-医疗康复篇》
  19. 纲《中医词典》
  20. 肛门作痒《外科大成》
  21. 纲领《医述》
  22. 肛门作痒《外科心法要诀》
  23. 纲目《脉理求真》
  24. 肛门作痒《保婴撮要》
  25. 钢铁《千金翼方》
  26. 肛门作痒《医宗金鉴》
  27. 钢铁《本草经集注》
  28. 肛门肿痛秘方《华佗神方》
  29. 钢铁《新修本草》
  30. 肛门肿痛《奇效简便良方》
  31. 钢铁《证类本草》


恶阻似病，只顺胎即平_《医门补要》_中医医论_【岐黄之术】

恶阻似病，只顺胎即平

恶阻似病，只顺胎即平

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人月经，若闭至四五十日，遂觉头眩，目昏身困重，常懒怯，胸闷呕吐痰水，虚者尤甚，不欲饮食，或择食物，嗜卧面色如故，脉缓滑，每误认是病，治多不效，抑知经停血虚，则胎气上逆，中焦为之壅塞，是恶阻也。须顺胎方数剂，乃安。

当归 白芍 枳壳 苏梗 香附 浓朴 木香 陈皮 有寒加砂仁 有热加黄芩

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肛痈辨
  • 当前页：恶阻似病，只顺胎即平
  • 下一页：辨痿症
<<< 返回本书目录
  1. 恶阻似病，只顺胎即平《医门补要》
  2. 恶阻汤【方剂大全】
  3. 恶阻论外方《妇人规》
  4. 恶阻证治《妇科心法要诀》
  5. 恶阻论《胎产心法》
  6. 恶阻证治《医宗金鉴》
  7. 恶阻论《妇科秘书》
  8. 恶阻总括《妇科心法要诀》
  9. 恶阻《证治准绳·女科》
  10. 恶阻总括《医宗金鉴》
  11. 恶阻《医学心悟》
  12. 饿虎散【方剂大全】
  13. 恶阻《续名医类案》
  14. 饿蚂蝗【中药大全】
  15. 恶阻《胎产秘书》
  16. 鄂报春【中药大全】
  17. 恶阻《沈氏女科辑要》
  18. 鄂豆根【中药大全】
  19. 恶阻《三因极一病证方论》
  20. 鄂木斯克出血热【疾病大全】
  21. 恶阻《盘珠集胎产症治》
  22. 鄂西粗筒苣苔【中药大全】
  23. 恶阻《女科指掌》
  24. 鄂西天胡荽【中药大全】
  25. 恶阻《女科证治准绳》
  26. 鄂诸小金丹【方剂大全】
  27. 恶阻《女科折衷纂要》
  28. 萼果香薷【中药大全】
  29. 恶阻《女科秘旨》
  30. 遏汗丸【方剂大全】
  1. 恶阻似病，只顺胎即平《医门补要》
  2. 恶阻呕吐用药大法《女科经纶》
  3. 恶阻与胎化不成《推求师意》
  4. 恶阻论外方《妇人规》
  5. 恶阻证治《医宗金鉴》
  6. 恶阻论《妇科秘书》
  7. 恶阻证治《妇科心法要诀》
  8. 恶阻论《胎产心法》
  9. 恶阻总括《医宗金鉴》
  10. 恶阻（妊娠恶阻）《中医名词词典》
  11. 恶阻总括《妇科心法要诀》
  12. 恶阻《女科秘要》
  13. 饿马摇铃《中医词典》
  14. 恶阻《评注产科心法》
  15. 腭《中医词典》
  16. 恶阻《盘珠集胎产症治》
  17. 腭垂肌《人体解剖学》
  18. 恶阻《金匮钩玄》
  19. 腭的发生与口腔、鼻腔的分隔《组织学与胚胎学》
  20. 恶阻《女科折衷纂要》
  21. 腭帆提肌《人体解剖学》
  22. 恶阻《女科指掌》
  23. 腭帆张肌《人体解剖学》
  24. 恶阻《沈氏女科辑要》
  25. 腭裂《口腔科学》
  26. 恶阻《女科精要》
  27. 腭舌肌《人体解剖学》
  28. 恶阻《妇人规》
  29. 腭咽肌《人体解剖学》
  30. 恶阻《竹林女科证治》
  31. 鹗《本草纲目》


辨痿症_《医门补要》_中医医论_【岐黄之术】

辨痿症

辨痿症

  • 上一页
  • 目录
  • 相关
  • 下一页

有小儿忽软弱无力，手足不能举动，初无寒热，亦无痛肿，若痹症，应有隐疼，至大人亦每有之。乃阴虚热蕴，上熏肺金，使肺叶焦损，则生痿 ，失治遂成废人，须养阴清热，徐图自效。（附方）

熟地 制首乌 生龟板 女贞子 丹皮 黑料豆 阿胶 生白芍 沙苑子 北沙参

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶阻似病，只顺胎即平
  • 当前页：辨痿症
  • 下一页：时邪四季辨
<<< 返回本书目录
  1. 辨痿症《医门补要》
  2. 辨胃腕痈痈论《疡科心得集》
  3. 辨委中毒膝眼毒论《疡科心得集》
  4. 辨温病二《伤寒寻源》
  5. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  6. 辨温病脉证并治篇《医宗金鉴》
  7. 辨外治《白喉条辨》
  8. 辨温病三《伤寒寻源》
  9. 辨外伤不恶食《内外伤辨》
  10. 辨温病四《伤寒寻源》
  11. 辨外踝疽内踝疽论《疡科心得集》
  12. 辨温病一《伤寒寻源》
  13. 辨外感八风之邪《内外伤辨》
  14. 辨温病阴暑《松峰说疫》
  15. 辨脱肛痔漏论《疡科心得集》
  16. 辨温热《冯氏锦囊秘录》
  17. 辨臀痈骑马痈论《疡科心得集》
  18. 辨温暑凉寒诸证《增订叶评伤暑全书》
  19. 辨退红丝云翳有先后次第论《眼科阐微》
  20. 辨瘟邪止在三阳经《松峰说疫》
  21. 辨吐泻《幼科铁镜》
  22. 辨吴又可偏用大黄《松峰说疫》
  23. 辨吐《幼科铁镜》
  24. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  25. 辨头痛《内外伤辨》
  26. 辨五大毒《外台秘要》
  27. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  28. 辨五轮病源用药论《眼科阐微》
  29. 辨天泡疮翻花疮论《疡科心得集》
  30. 辨五轮生克论《眼科阐微》
  1. 辨痿症《医门补要》
  2. 辨委中毒膝眼毒论《疡科心得集》
  3. 辨胃肠《医学摘粹》
  4. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  5. 辨胃腕痈痈论《疡科心得集》
  6. 辨外治《白喉条辨》
  7. 辨温病二《伤寒寻源》
  8. 辨外障和内障《中医眼科学》
  9. 辨温病脉证并治篇《医宗金鉴》
  10. 辨外伤不恶食《内外伤辨》
  11. 辨温病三《伤寒寻源》
  12. 辨外踝疽内踝疽论《疡科心得集》
  13. 辨温病四《伤寒寻源》
  14. 辨外感八风之邪《内外伤辨》
  15. 辨温病一《伤寒寻源》
  16. 辨脱肛痔漏论《疡科心得集》
  17. 辨温病阴暑《松峰说疫》
  18. 辨臀痈骑马痈论《疡科心得集》
  19. 辨温热《冯氏锦囊秘录》
  20. 辨退红丝云翳有先后次第论《眼科阐微》
  21. 辨温暑凉寒诸证《增订叶评伤暑全书》
  22. 辨吐泻《幼科铁镜》
  23. 辨瘟邪止在三阳经《松峰说疫》
  24. 辨吐《幼科铁镜》
  25. 辨吴又可偏用大黄《松峰说疫》
  26. 辨头痛《内外伤辨》
  27. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  28. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  29. 辨五大毒一首《外台秘要》
  30. 辨天泡疮翻花疮论《疡科心得集》
  31. 辨五轮病源用药论《眼科阐微》


时邪四季辨_《医门补要》_中医医论_【岐黄之术】

时邪四季辨

时邪四季辨

  • 上一页
  • 目录
  • 相关
  • 下一页

医者不先辨症施治，何能取效？即如冬令之伤寒，始由足经血分传入气分，脉浮紧无汗恶风，先恶寒，后发热是也。伤风，有汗，恶风，脉浮缓也。其余传变诸症张长沙已详言之。以及治法，备载伤寒书中。若夫时邪，始由手经气分，传入血分，右脉洪数过于左脉，（若脉沉弱为阳病阴脉，多不治。）亦先恶寒，后发热，其热自内达表，午后热甚，头痛烦闷，初宜辛凉透表，轻剂可得，战汗而解。（汗后脉静者生，烦躁脉疾者死。）国朝叶君天士卓识炯见，补千古之未备，须玩索其书而有得焉。盖初春所发者，为春温。若鼻塞，咳嗽，声重浊烦闷，为风温，当轻疏其邪。至春末夏初而发者，为温邪，以温者热之渐也。交夏至后，发者为热病，此时病端杂出，当细辨明。李笠翁不云乎，使天只有春秋冬三时而无夏，则人之病也必稀，以天时热盛，则损人元气，人之皮毛因而虚张，百病易于乘机而窃发。热病者，微恶寒，后发热，头痛烦渴，或起病即壮热，或数日后现斑点者，若传染诸人者，为瘟疫也。若头重，鼻塞，咳嗽，微烦热者，风暑也。当轻疏风邪，兼解其暑。若发热畏寒，头重，烦渴，汗大出，脉虚者，静中伤暑也，宜香薷饮。又有劳苦烈日中而得者为中热，身热而痛，大汗烦躁，宜审虚实用药。更有每逢立夏后似乎有病，右脉虚大，微发热，身倦，头昏，烦闷，不思饮食者，疰夏病也，当清暑益气汤。若头如裹痛，四肢沉困，身重板痛胸痞，纵病有日，舌不干燥，因天之炎暑一盛，地之湿气上升，暑湿交并，着于人身，由初夏所发者，始名湿温。直至秋末，乃无此病，他时不得混称也。治莫妙于三白汤。夫初秋所发者，为秋邪，治病莫难于此时。以天地之暑湿，久伏人身，新凉甫临，人之毛孔，骤为收密，则外凉引动内邪所发之症，治难速效。一不得法，便入险途，若秋时过于旱燥，便出咳嗽 发热，名秋燥症，当清燥救肺汤。乃燥能生火，刑克当令，肺金而成病也。到深秋而发头痛，烦渴面赤者，谓之伏暑晚发。更属迁绵，须法活心灵，方可见功。每逢冬令，固多伤寒。设冬当寒而反温，感此温厉气而发者，遂为冬温，不宜辛热药劫散，只须轻宣其表。至于时邪初起，即壮热，神昏谵语，或懒言神倦，或微发热，不识人，皆由正虚阴弱，而热势扰乱神明者，此犹可治。若见病即神昏不语，手足抽搐，牙关紧闭者，或一病即见斑点者，或有病三四日，出斑不多，过二三日又发斑，比前更密者，此皆难救。有起病神清，至七八日后忽神昏妄语，暴躁不安者，此邪犯心胞，惟仲景复脉汤（去肉桂）滋其化源，兼至宝丹或紫雪丹三分，凉水和服，藉辛香通窍，逐秽，或有效者。若有病数日忽气喘（邪热熏肺，）呃忒，（肾气下竭，）手足掣搐（邪热伤肝），肢冷（热陷阴分，）

牙紧，舌苔灰黑，（不干燥，肾阴欲绝。）凡得此者，速死之候，多发于体虚之人也。若病至六七日，发热腹满，拒按，大便闭小便涩，或神昏谵语，脉沉数有力者，当承气汤下之。腑气一通，其病可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨痿症
  • 当前页：时邪四季辨
  • 下一页：梅毒喉疳
<<< 返回本书目录
  1. 时邪四季辨《医门补要》
  2. 时医三错《扁鹊心书》
  3. 时限《中药法规》
  4. 时疫《时方妙用》
  5. 时日配合穴法图《扁鹊神应针灸玉龙经》
  6. 时疫（见朱丹溪）《增订叶评伤暑全书》
  7. 时气温病皆能损胎《女科百问》
  8. 时疫捷法（先看两肩有红点）《医门补要》
  9. 时气后患目《圣济总录》
  10. 时疫解《儿科萃精》
  11. 时气传染《卫生宝鉴》
  12. 时疫疟疾《扁鹊神应针灸玉龙经》
  13. 时气病诸候（凡四十三论）《诸病源候论》
  14. 时证《洄溪医案》
  15. 时气（天时一）《宜麟策》
  16. 时症《急救广生集》
  17. 时气（天时一）《妇人规》
  18. 时作寒热【方剂主治】
  19. 时气【方剂主治】
  20. 时作时止【方剂主治】
  21. 时气《幼幼新书》
  22. 识别修制药物法度《妇人大全良方》
  23. 时气《普济方·针灸》
  24. 识病辨症详明金玉赋《审视瑶函》
  25. 时呕逆【方剂主治】
  26. 识道《养生导引秘籍》
  27. 时令《医经原旨》
  28. 识法《养生导引秘籍》
  29. 时痢《医宗金鉴》
  30. 识脉论《侣山堂类辩》
  1. 时邪四季辨《医门补要》
  2. 时邪便泄有热泄有湿陷而泄有气不化积滞而泄有热结旁流而泄何以明辨各详其说《张聿青医案》
  3. 时序年龄、生理年龄、社会心理年龄《家庭医学百科·预防保健篇》
  4. 时邪《中医词典》
  5. 时医即庸医《轩岐救正论》
  6. 时邪《中医名词词典》
  7. 时医三错《扁鹊心书》
  8. 时限《中药法规》
  9. 时疫《中医词典》
  10. 时贤《中医词典》
  11. 时疫《时方妙用》
  12. 时释《思考中医》
  13. 时疫（见朱丹溪）《增订叶评伤暑全书》
  14. 时痧《重订广温热论》
  15. 时疫传染《奇效简便良方》
  16. 时日配合穴法图《扁鹊神应针灸玉龙经》
  17. 时疫发斑《中医词典》
  18. 时气欲死《奇效简便良方》
  19. 时疫捷法（先看两肩有红点）《医门补要》
  20. 时气阴阳毒候《诸病源候论》
  21. 时疫解《儿科萃精》
  22. 时气阴茎肿候《诸病源候论》
  23. 时疫疟疾《扁鹊神应针灸玉龙经》
  24. 时气一日候《诸病源候论》
  25. 时疫呕吐烦躁口渴《孙文垣医案》
  26. 时气小便不通候《诸病源候论》
  27. 时疫头痛发热《孙文垣医案》
  28. 时气五日候《诸病源候论》
  29. 时疫头痛如破《孙文垣医案》
  30. 时气温疫外伤风寒《卫生宝鉴》
  31. 时逸人（1896-1966年）《中医词典》


梅毒喉疳_《医门补要》_中医医论_【岐黄之术】

梅毒喉疳

梅毒喉疳

  • 上一页
  • 目录
  • 相关
  • 下一页

喉症有难辨，不可不辨者。凡男妇脏腑内蕴梅毒，周身虽未现疮点，及小孩胎中受遗毒，忽发喉痛，不甚赤肿，帝丁四面便烂，几处白腐深孔，病者自昧不知，医者须询其染梅毒否？得其病根，治始有效。内进苦寒药清降其火，外以冰硼散，少加轻粉、升药，乳吹。迟则损落帝丁，随穿鼻孔，并连唇口烂开，每使伤命。或烂透囟门，为开天窗，变成破相。若痨症之虚火灼肺，虽喉疼只烂浮皮，无深孔，多不治，如风热喉症，其烂处在喉两旁耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时邪四季辨
  • 当前页：梅毒喉疳
  • 下一页：痈疽逆象
<<< 返回本书目录
  1. 梅毒喉疳《医门补要》
  2. 梅毒恐怖【疾病症状】
  3. 梅毒感染【疾病症状】
  4. 梅毒螺旋体《医学微生物学》
  5. 梅毒肝【疾病症状】
  6. 梅毒乳痈《医门补要》
  7. 梅毒疮《医门补要》
  8. 梅毒肾病【疾病大全】
  9. 梅毒 （Syphilis）《皮肤性病学》
  10. 梅毒性巩膜炎【疾病大全】
  11. 梅毒【方剂主治】
  12. 梅毒性骨软骨炎【疾病大全】
  13. 梅毒【中药主治】
  14. 梅毒性关节炎【疾病大全】
  15. 梅毒【疾病大全】
  16. 梅毒性角膜病变【疾病大全】
  17. 梅毒《中医外科学》
  18. 梅毒性葡萄膜炎【疾病大全】
  19. 梅毒《张聿青医案》
  20. 梅毒性脱发【疾病症状】
  21. 梅毒《女科宝鉴》
  22. 梅毒性心血管病【疾病大全】
  23. 梅毒《家庭医学百科-医疗康复篇》
  24. 梅毒性心血管病（Syphilitic　Cardiovascular　Disease)《心脏病学》
  25. 梅毒《基因诊断与性传播疾病》
  26. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  27. 梅毒《回春录》
  28. 梅毒血清学检测法（USR）《常用化验值及意义》
  29. 梅疮结毒论治《类证治裁》
  30. 梅根《本草纲目》完整版
  1. 梅毒喉疳《医门补要》
  2. 梅毒疮《医门补要》
  3. 梅毒螺旋体《医学微生物学》
  4. 梅毒《基因诊断与性传播疾病》
  5. 梅毒螺旋体的检查法《实用免疫细胞与核酸》
  6. 梅毒《病理学》
  7. 梅毒螺旋体检查《基因诊断与性传播疾病》
  8. 梅毒《中医外科学》
  9. 梅毒乳痈《医门补要》
  10. 梅毒《回春录》
  11. 梅毒性心血管病《心脏病学》
  12. 梅毒《张聿青医案》
  13. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  14. 梅毒《家庭医学百科-医疗康复篇》
  15. 梅毒血清反应的假阳性《基因诊断与性传播疾病》
  16. 梅毒《默克家庭诊疗手册》
  17. 梅毒血清试验《基因诊断与性传播疾病》
  18. 梅毒《皮肤性病学》
  19. 梅毒血清学检测法《常用化验值及意义》
  20. 梅得元《中医词典》
  21. 梅毒咽疮《中医词典》
  22. 梅疮神效丸《冯氏锦囊秘录》
  23. 梅光鼎《中医词典》
  24. 梅疮结毒论治《类证治裁》
  25. 梅核《吴普本草》
  26. 梅疮膏药方《冯氏锦囊秘录》
  27. 梅核《友渔斋医话》
  28. 梅疮擦药方《冯氏锦囊秘录》
  29. 梅核膈《中医词典》
  30. 梅疮《外科大成》
  31. 梅核气《中医名词词典》


痈疽逆象_《医门补要》_中医医论_【岐黄之术】

痈疽逆象

痈疽逆象

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽溃经日久，不得收功。患口日见凸陷翻花，或小者如梅如李，或大者如碗如盘，僵硬作痛，疮势可畏，或脓水腥臭，逼人难近，或患上起有白腐浓皮，然后皮面又生密密芒刺，及变一切奇形怪状，世所罕见者，皆罪孽所致，无药可疗，总归延迟月日而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅毒喉疳
  • 当前页：痈疽逆象
  • 下一页：疯犬毒述
<<< 返回本书目录
  1. 痈疽逆象《医门补要》
  2. 痈疽逆证歌《医宗金鉴》
  3. 痈疽内肉不合法《外科正宗》
  4. 痈疽七恶歌《外科十三方考》
  5. 痈疽门熏药主方《疡医大全》
  6. 痈疽七恶歌《外科正宗》
  7. 痈疽门生肌丹散膏方《疡医大全》
  8. 痈疽七恶歌《医宗金鉴》
  9. 痈疽门膏药主方《疡医大全》
  10. 痈疽善恶歌《外科十三方考》
  11. 痈疽门丹散主方《疡医大全》
  12. 痈疽生死法《外科大成》
  13. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  14. 痈疽顺证歌《医宗金鉴》
  15. 痈疽门《张氏医通》
  16. 痈疽所发部分名状不同《医学纲目》
  17. 痈疽脉症《外科精要》
  18. 痈疽所兼诸证《证治准绳·疡医》
  19. 痈疽脉法《医学入门》
  20. 痈疽汤洗门主方《疡医大全》
  21. 痈疽脉《外科理例》
  22. 痈疽提纲《外科医镜》
  23. 痈疽瘰《备急千金要方》
  24. 痈疽统论《圣济总录》
  25. 痈疽论《疡医大全》
  26. 痈疽图形《外科正宗》
  27. 痈疽论《胎产心法》
  28. 痈疽危险部位《疡医大全》
  29. 痈疽烙法歌《医宗金鉴》
  30. 痈疽五逆《类经》
  1. 痈疽逆象《医门补要》
  2. 痈疽内肉不合法《外科正宗》
  3. 痈疽逆证《中医词典》
  4. 痈疽门熏药主方《疡医大全》
  5. 痈疽逆证歌《医宗金鉴》
  6. 痈疽门生肌丹散膏方《疡医大全》
  7. 痈疽逆证歌《外科心法要诀》
  8. 痈疽门膏药主方《疡医大全》
  9. 痈疽七恶歌《医宗金鉴》
  10. 痈疽门丹散主方《疡医大全》
  11. 痈疽七恶歌《外科心法要诀》
  12. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  13. 痈疽七恶歌《外科正宗》
  14. 痈疽门《张氏医通》
  15. 痈疽七恶歌《外科十三方考》
  16. 痈疽脉症《外科精要》
  17. 痈疽善恶歌《外科十三方考》
  18. 痈疽脉法《医学入门》
  19. 痈疽生死法《外科大成》
  20. 痈疽脉《外科理例》
  21. 痈疽顺证《中医词典》
  22. 痈疽瘰《备急千金要方》
  23. 痈疽顺证歌《医宗金鉴》
  24. 痈疽论《胎产心法》
  25. 痈疽顺证歌《外科心法要诀》
  26. 痈疽论《疡医大全》
  27. 痈疽死证《景岳全书》
  28. 痈疽烙法歌《外科心法要诀》
  29. 痈疽所发部分名状不同《医学纲目》
  30. 痈疽烙法歌《医宗金鉴》
  31. 痈疽所兼诸证《医学纲目》


疯犬毒述_《医门补要》_中医医论_【岐黄之术】

疯犬毒述

疯犬毒述

  • 上一页
  • 目录
  • 相关
  • 下一页

效野每逢夏令，多出土灰蛇，其穴外，有蛇吐毒沫，犬之口鼻，一触其毒，遂成疯狂。亦有因食臭尸，或饥饿太过而疯者。倘人被咬破伤，或止咬衣服，皆有毒内犯，即作犬吠声，数日乃毙。有一月或二月如觉周身麻木，神气昏乱，或见饮食嗅鼻有声者，虽多治法，未有能生者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽逆象
  • 当前页：疯犬毒述
  • 下一页：乳心疽
<<< 返回本书目录
  1. 疯犬毒述《医门补要》
  2. 疯犬伤《外科正宗》
  3. 疯气药酒【方剂大全】
  4. 疯犬咬《外科十法》
  5. 疯气膏药【方剂大全】
  6. 疯犬咬《医门补要》
  7. 疯牛病是由朊病毒引起的《免疫与健康》
  8. 疯犬咬伤《医宗金鉴》
  9. 疯门总药《疯门全书》
  10. 疯损膏【方剂大全】
  11. 疯门总论《疯门全书》
  12. 疯油膏【方剂大全】
  13. 疯狗咬伤【中药主治】
  14. 烽烟充斥汤【方剂大全】
  15. 疯斑《经验丹方汇编》
  16. 蜂叮疮《外科启玄》
  17. 封囟散【方剂大全】
  18. 蜂斗菜【中药大全】
  19. 封囟《洪氏集验方》
  20. 蜂毒【中药大全】
  21. 封髓丹【方剂大全】
  22. 蜂儿丸【方剂大全】
  23. 封塞《冯氏锦囊秘录》
  24. 蜂矾散【方剂大全】
  25. 封脐雄鼠粪散【方剂大全】
  26. 蜂房【中药大全】
  27. 封脐丸【方剂大全】
  28. 蜂房膏【方剂大全】
  29. 封脐散【方剂大全】
  30. 蜂房灰散【方剂大全】
  1. 疯犬毒述《医门补要》
  2. 疯牛病是由朊病毒引起的《免疫与健康》
  3. 疯犬伤《外科正宗》
  4. 疯门总药《疯门全书》
  5. 疯犬咬《外科十法》
  6. 疯门总论《疯门全书》
  7. 疯犬咬《医门补要》
  8. 疯狗咬仙方《奇效简便良方》
  9. 疯犬咬（毒蛇、蜈蚣咬）《医学心悟》
  10. 疯狗咬伤《奇效简便良方》
  11. 疯犬咬伤《中医词典》
  12. 疯狗咬伤《傅青主男科》
  13. 疯犬咬伤《医宗金鉴》
  14. 疯狗伤人《奇方类编》
  15. 疯犬咬伤《外科心法要诀》
  16. 疯斑《经验丹方汇编》
  17. 锋针《中医名词词典》
  18. 砜类《药理学》
  19. 锋针《中医词典》
  20. 封腰《中医词典》
  21. 锋针法《中医词典》
  22. 封眼药法《奇方类编》
  23. 锋针主治法歌《医宗金鉴》
  24. 封眼法《中医词典》
  25. 蜂《本经逢原》
  26. 封囟《洪氏集验方》
  27. 蜂螯伤的防治《外科学总论》
  28. 封髓丹《时方歌括》
  29. 蜂叮疮《外科启玄》
  30. 封髓丹《删补名医方论》
  31. 蜂叮门主方《疡医大全》


乳心疽_《医门补要》_中医医论_【岐黄之术】

乳心疽

乳心疽

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女乳中心生结核，初如梅，渐如李，不大痛，延久始能化脓，名乳心疽。若寡居室女，便成乳岩，并男子患此，均难治，当以化坚汤多服。

党参 当归 青皮 玉竹 香附 僵蚕 白芍 佛手 郁金

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疯犬毒述
  • 当前页：乳心疽
  • 下一页：铁钩入肛门
<<< 返回本书目录
  1. 乳心疽《医门补要》
  2. 乳悬《济阴纲目》
  3. 乳心坚肿《医门补要》
  4. 乳悬《盘珠集胎产症治》
  5. 乳小儿法《圣济总录》
  6. 乳悬论（附方）《胎产心法》
  7. 乳香盏落散【方剂大全】
  8. 乳穴水《本草纲目》完整版
  9. 乳香圆【方剂大全】
  10. 乳岩《济阴纲目》
  11. 乳香应痛圆【方剂大全】
  12. 乳岩《马培之医案》
  13. 乳香应痛丸【方剂大全】
  14. 乳岩《沈氏女科辑要》
  15. 乳香寻风丸【方剂大全】
  16. 乳岩《寿世保元》
  17. 乳香宣经圆【方剂大全】
  18. 乳岩《万病回春》
  19. 乳香宣经丸【方剂大全】
  20. 乳岩《医宗金鉴》
  21. 乳香犀角丸【方剂大全】
  22. 乳岩《中医外科学》
  23. 乳香丸【方剂大全】
  24. 乳岩【方剂主治】
  25. 乳香散【方剂大全】
  26. 乳岩论《胎产心法》
  27. 乳香没药圆【方剂大全】
  28. 乳岩门主论《疡医大全》
  29. 乳香没药丸【方剂大全】
  30. 乳岩证治《妇科心法要诀》
  1. 乳心疽《医门补要》
  2. 乳心坚肿《医门补要》
  3. 乳悬《中医词典》
  4. 乳卸《中医词典》
  5. 乳悬《古今医统大全》
  6. 乳小儿法《圣济总录》
  7. 乳悬《济阴纲目》
  8. 乳香应痛丸《太平惠民和剂局方》
  9. 乳悬《外科全生集》
  10. 乳香宣经丸《太平惠民和剂局方》
  11. 乳悬《盘珠集胎产症治》
  12. 乳香宣经丸《三因极一病证方论》
  13. 乳悬论（附方）《胎产心法》
  14. 乳香丸《博济方》
  15. 乳癣《中医词典》
  16. 乳香丸《博济方》
  17. 乳穴泉《药性切用》
  18. 乳香丸《明目至宝》
  19. 乳穴水《饮食须知》
  20. 乳香丸《明目至宝》
  21. 乳穴水《本草从新》
  22. 乳香丸《太平惠民和剂局方》
  23. 乳穴水《本草分经》
  24. 乳香丸《太平惠民和剂局方》
  25. 乳穴水《本草撮要》
  26. 乳香丸《冯氏锦囊秘录》
  27. 乳穴中水《证类本草》
  28. 乳香善应膏《仁术便览》
  29. 乳蕈《竹林女科证治》
  30. 乳香散《博济方》
  31. 乳岩《中医名词词典》


铁钩入肛门_《医门补要》_中医医论_【岐黄之术】

铁钩入肛门

铁钩入肛门

  • 上一页
  • 目录
  • 相关
  • 下一页

长铁丝鱼钩插入肛门，钩之背必圆，可入内，而钩尖向外，钩住内肉，拖之难出，痛苦无休。用细竹子照患者肛门之大相等，打通竹内节为空管，长尺许，削光竹一头，将管套入在外之钩柄，送入肛门内，使钩尖收入竹管内，再拖出竹管，则钩随管而出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳心疽
  • 当前页：铁钩入肛门
  • 下一页：虚人外症当补
<<< 返回本书目录
  1. 铁钩入肛门《医门补要》
  2. 铁钩丸《毓麟验方》
  3. 铁杆蒿【中药大全】
  4. 铁箍散《外科传薪集》
  5. 铁杆地柏枝【中药大全】
  6. 铁箍散《外科传薪集》
  7. 铁斧《本草纲目》完整版
  8. 铁箍散【中药大全】
  9. 铁粉丸【方剂大全】
  10. 铁箍散【方剂大全】
  11. 铁粉丸《小儿药证直诀》
  12. 铁骨丹【方剂大全】
  13. 铁粉散【方剂大全】
  14. 铁骨银参【中药大全】
  15. 铁粉【中药大全】
  16. 铁海棠【中药大全】
  17. 铁粉《本草纲目》图文版
  18. 铁海棠花【中药大全】
  19. 铁粉《证类本草》
  20. 铁华粉《本草纲目》完整版
  21. 铁钉菜【中药大全】
  22. 铁华粉《证类本草》
  23. 铁钉《本草纲目》完整版
  24. 铁华粉【中药大全】
  25. 铁笛丸【方剂大全】
  26. 铁甲《本草纲目》完整版
  27. 铁灯兔耳风【中药大全】
  28. 铁箭矮陀【中药大全】
  29. 铁灯台【中药大全】
  30. 铁箭岩陀【中药大全】
  1. 铁钩入肛门《医门补要》
  2. 铁葛《证类本草》
  3. 铁钩丸《毓麟验方》
  4. 铁斧《得配本草》
  5. 铁箍散《急救广生集》
  6. 铁服丸《医方考》
  7. 铁箍散《奇方类编》
  8. 铁粉丸《小儿药证直诀》
  9. 铁箍散《外科传薪集》
  10. 铁粉丸《冯氏锦囊秘录》
  11. 铁箍散《外科传薪集》
  12. 铁粉散《三因极一病证方论》
  13. 铁华粉《医学入门》
  14. 铁粉《增广和剂局方药性总论》
  15. 铁华粉《证类本草》
  16. 铁粉《本草求真》
  17. 铁剂《药理学》
  18. 铁粉《证类本草》
  19. 铁浆《雷公炮制药性解》
  20. 铁粉《本草纲目》
  21. 铁浆《证类本草》
  22. 铁刀刃《得配本草》
  23. 铁浆《得配本草》
  24. 铁蛋白与免疫球蛋白的结合《实用免疫细胞与核酸》
  25. 铁精《神农本草经》
  26. 铁蛋白的提取和纯化《实用免疫细胞与核酸》
  27. 铁精《本草纲目》
  28. 铁弹丸《普济本事方》
  29. 铁精《千金翼方》
  30. 铁弹丸《儒门事亲》
  31. 铁精《新修本草》


虚人外症当补_《医门补要》_中医医论_【岐黄之术】

虚人外症当补

虚人外症当补

  • 上一页
  • 目录
  • 相关
  • 下一页

（若阴疽，外宜隔蒜艾灸法以回阳）

老人与体虚者，生痈疽、搭背、对口诸疮，虽外皮红硬，不甚高肿，脉浮大无力，或脉沉弱，盖由真阳式微，浮火发越于外，先宜荆防败毒散数剂，或卫生汤疏散其邪随后。不可拘诸疮属火。一用补药，助火闭邪，拥毒难出。抑知前贤审症果虚，非藉参、 补气，归、芍养血，少加附子、肉桂，蒸酿元阳，扶正托毒，多易内陷，不能全功？或有阴亏无以敛阳者，须阳八味法滋阴以煦阳。倘是实火，脉必洪数有力，烦渴便结者，当服内疏黄连汤。惟疔疮梅毒，始终无用补之理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁钩入肛门
  • 当前页：虚人外症当补
  • 下一页：小孩不可食孕妇乳
<<< 返回本书目录
  1. 虚人外症当补《医门补要》
  2. 虚人有病易昏愦《医门补要》
  3. 虚人劳力伤气音哑《医门补要》
  4. 虚弱【方剂主治】
  5. 虚人劳动痿症《医门补要》
  6. 虚弱夜起《扁鹊神应针灸玉龙经》
  7. 虚热口臭【疾病症状】
  8. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  9. 虚热渴《圣济总录》
  10. 虚伤风治验《一得集》
  11. 虚热煎【方剂大全】
  12. 虚实《此事难知》
  13. 虚热及先服石风水肿方《外台秘要》
  14. 虚实《冯氏锦囊秘录》
  15. 虚热滑泄不禁《药症忌宜》
  16. 虚实《景岳全书》
  17. 虚热喉辨方《喉科秘诀》
  18. 虚实《内经博议》
  19. 虚热风壅喉闭清利头目《普济本事方》
  20. 虚实《外科大成》
  21. 虚热便闭不通《药症忌宜》
  22. 虚实《医经原旨》
  23. 虚热【方剂主治】
  24. 虚实《证治准绳·疡医》
  25. 虚热《幼幼新书》
  26. 虚实《证治准绳·幼科》
  27. 虚热《幼科推拿秘书》
  28. 虚实《中医诊断学》
  29. 虚热《医宗金鉴》
  30. 虚实补泻《黄帝内经太素》
  1. 虚人外症当补《医门补要》
  2. 虚人伤食《明医指掌》
  3. 虚人有病易昏愦《医门补要》
  4. 虚人伤寒不能大表《奇效简便良方》
  5. 虚弱痢《明医指掌》
  6. 虚人劳力伤气音哑《医门补要》
  7. 虚弱血崩《中医词典》
  8. 虚人劳动痿症《医门补要》
  9. 虚弱夜起《扁鹊神应针灸玉龙经》
  10. 虚热证《中医词典》
  11. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  12. 虚热渴《中医词典》
  13. 虚疝《中医词典》
  14. 虚热渴《圣济总录》
  15. 虚疝《明医指掌》
  16. 虚热痉《中医词典》
  17. 虚伤风治验《一得集》
  18. 虚热经行先期《中医词典》
  19. 虚实《中医名词词典》
  20. 虚热及先服石风水肿方三首《外台秘要》
  21. 虚实《景岳全书》
  22. 虚热滑泄不禁《药症忌宜》
  23. 虚实《中医词典》
  24. 虚热喉辨方《喉科秘诀》
  25. 虚实《冯氏锦囊秘录》
  26. 虚热便闭不通《药症忌宜》
  27. 虚实《证治准绳·幼科》
  28. 虚热《幼科推拿秘书》
  29. 虚实《证治准绳·疡医》
  30. 虚热《幼科心法要诀》
  31. 虚实《医经原旨》


小孩不可食孕妇乳_《医门补要》_中医医论_【岐黄之术】

小孩不可食孕妇乳

小孩不可食孕妇乳

  • 上一页
  • 目录
  • 相关
  • 下一页

女子二七，天癸至，月事以时下，凡至有孕，则癸水内壅以养胎，迨生孩后上行为乳汁，后再有妊，前余之乳汁，遂为胎气蒸遏，悉化热毒清水，小孩一吮此乳，必变内热面黄，便泻常哭诸病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚人外症当补
  • 当前页：小孩不可食孕妇乳
  • 下一页：大小便结胀及肾囊肿亮
<<< 返回本书目录
  1. 小孩不可食孕妇乳《医门补要》
  2. 小孩频繁眨眼【疾病症状】
  3. 小还丹《苏沈良方》
  4. 小孩是否可以吃中药呢?《中医之钥》
  5. 小过路黄（图）【中药大全】
  6. 小孩头颅浮软非痈《医门补要》
  7. 小过江龙【中药大全】
  8. 小海穴【上肢外侧穴位】
  9. 小果栀子【中药大全】
  10. 小汗腺汗管纤维腺瘤【疾病大全】
  11. 小果皂角【中药大全】
  12. 小汗腺汗囊肿【疾病大全】
  13. 小果野葡萄藤【中药大全】
  14. 小汗腺血管错构瘤【疾病大全】
  15. 小果野葡萄【中药大全】
  16. 小汗腺痣【疾病大全】
  17. 小果卫矛【中药大全】
  18. 小和中饮【方剂大全】
  19. 小果蔷薇（图）【中药大全】
  20. 小颌【疾病症状】
  21. 小果千金榆【中药大全】
  22. 小颌畸形综合征【疾病大全】
  23. 小果排草【中药大全】
  24. 小黑膏药治小儿伤寒风痫。《苏沈良方》
  25. 小果蕗蕨【中药大全】
  26. 小黑菇【中药大全】
  27. 小果金花茶叶【中药大全】
  28. 小黑牛【中药大全】
  29. 小果倒地铃【中药大全】
  30. 小黑药【中药大全】
  1. 小孩不可食孕妇乳《医门补要》
  2. 小还丹《苏沈良方》
  3. 小孩是否可以吃中药呢?《中医之钥》
  4. 小管液中溶质的浓度《生理学》
  5. 小孩头颅浮软非痈《医门补要》
  6. 小骨空《中医词典》
  7. 小海《针灸大成》
  8. 小骨空《手穴手纹诊治》
  9. 小海《中医词典》
  10. 小膏子《博济方》
  11. 小海《针灸学》
  12. 小腹重坠作痛《胎产秘书》
  13. 小海（合穴）《子午流注说难》
  14. 小腹胀满《针灸资生经》
  15. 小黑豆《外科全生集》
  16. 小腹胀满《普济方·针灸》
  17. 小黑膏药治小儿伤寒风痫。《苏沈良方》
  18. 小腹胀《医学纲目》
  19. 小横纹《中医词典》
  20. 小腹痈门主论《疡医大全》
  21. 小红丸《小儿药证直诀》
  22. 小腹痈《外科正宗》
  23. 小户《中医词典》
  24. 小腹痈《中医词典》
  25. 小户嫁《中医词典》
  26. 小腹引阴茎作痛《证治准绳·疡医》
  27. 小户嫁痛《中医词典》
  28. 小腹虚胀闭滞《胎产秘书》
  29. 小户嫁痛方《妇人大全良方》
  30. 小腹痛瘀血成脓《沈氏女科辑要》
  31. 小户嫁痛方四首《外台秘要》


大小便结胀及肾囊肿亮_《医门补要》_中医医论_【岐黄之术】

大小便结胀及肾囊肿亮

大小便结胀及肾囊肿亮

  • 上一页
  • 目录
  • 相关
  • 下一页

老人及病久者，大小便结胀难行，乃虚气下陷，不能泌别糟粕，运腾水浊，而出下窍。若阴囊玉茎肿亮不消者，是脾伤无以约水，下注于囊。如此之症，莫冀其生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小孩不可食孕妇乳
  • 当前页：大小便结胀及肾囊肿亮
  • 下一页：用药宜审分两为先
<<< 返回本书目录
  1. 大小便结胀及肾囊肿亮《医门补要》
  2. 大小便论《小儿卫生总微论方》
  3. 大小便关格不通《圣济总录》
  4. 大小便门《傅青主男科》
  5. 大小便不通利《幼幼新书》
  6. 大小便秘涩【方剂主治】
  7. 大小便不通候-幼幼汇集（下）《古今医统大全》
  8. 大小便难【方剂主治】
  9. 大小便不通第七十五问《婴童百问》
  10. 大小便溺《急救广生集》
  11. 大小便不通【方剂主治】
  12. 大小便脓血《伤寒心法要诀》
  13. 大小便不通《证治准绳·杂病》
  14. 大小便脓血《医宗金鉴》
  15. 大小便不通《证治准绳·幼科》
  16. 大小便涩【方剂主治】
  17. 大小便不通《证治准绳·女科》
  18. 大小便失禁【疾病症状】
  19. 大小便不通《证治准绳·女科》
  20. 大小便统论《圣济总录》
  21. 大小便不通《证治准绳·类方》
  22. 大小便血论《妇科秘书》
  23. 大小便不通《针灸资生经》
  24. 大小便血论《胎产心法》
  25. 大小便不通《张氏医通》
  26. 大小便症（附：脱肛 便血淋浊 遗精）《文堂集验方》
  27. 大小便不通《杂病广要》
  28. 大小便潴留【疾病症状】
  29. 大小便不通《医宗金鉴》
  30. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  1. 大小便结胀及肾囊肿亮《医门补要》
  2. 大小便关格不通《圣济总录》
  3. 大小便论《小儿卫生总微论方》
  4. 大小便不通利《幼幼新书》
  5. 大小便秘《医学纲目》
  6. 大小便不通候（幼幼汇集 下）《古今医统大全》
  7. 大小便难候《诸病源候论》
  8. 大小便不通候《诸病源候论》
  9. 大小便溺《急救广生集》
  10. 大小便不通第七十五问《婴童百问》
  11. 大小便脓血《医宗金鉴》
  12. 大小便不通《女科证治准绳》
  13. 大小便脓血《医学摘粹》
  14. 大小便不通《女科证治准绳》
  15. 大小便脓血《伤寒心法要诀》
  16. 大小便不通《急救良方》
  17. 大小便数候《诸病源候论》
  18. 大小便不通《女科百问》
  19. 大小便统论《圣济总录》
  20. 大小便不通《幼科心法要诀》
  21. 大小便血《医述》
  22. 大小便不通《麻科活人全书》
  23. 大小便血《奇效简便良方》
  24. 大小便不通《针灸资生经》
  25. 大小便血候《诸病源候论》
  26. 大小便不通《济阴纲目》
  27. 大小便血论《胎产心法》
  28. 大小便不通《济阴纲目》
  29. 大小便血论《妇科秘书》
  30. 大小便不通《医碥》
  31. 大小便宜通《痧胀玉衡》


用药宜审分两为先_《医门补要》_中医医论_【岐黄之术】

用药宜审分两为先

用药宜审分两为先

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿之体最嫩，服药分两较大人当用药一钱者，只可二三分，以次加减。如药味过大，树皮草根，船小何能重载？反损真气。至老人与体虚者，纵药可合机，亦宜小其剂数。以其气质本衰，无能抵御药力，宣达脏腑，充贯脉络，易使气壅胸塞，呕恶神伤，未收本病之效，先发变端。合机之药尚如此，不合病之大剂，其不至误人，果谁信哉？故分两不可不慎。且古之一两，乃今时七分六厘，简编久载。古人禀赋强实，每用一药，不过数分，每服一方尚分数次，而今运会日下，人身较于古时倍见孱弱，无如医者漫喜大剂浪投，不辨症之虚实，不究分两之重轻。任情率意，恬不自悔，病家昧于不知，罹其夭札者，不一而足，何啻暗中以刃杀人？惜未经人发明者，良足致慨，倘病阴寒，非大温剂，不足以回其阳。大时热，非大凉药，不足以救其阴。骤脱症，非重用参 ，不足以接其元阳。与夫壮实之辈，非轻剂所能胜其病，又非可一例论也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小便结胀及肾囊肿亮
  • 当前页：用药宜审分两为先
  • 下一页：龟背症治法
<<< 返回本书目录
  1. 用药宜审分两为先《医门补要》
  2. 用药用方辨《卫生宝鉴》
  3. 用药宜精审慎勿疏忽记《证治心传》
  4. 用药用方辨《医学启源》
  5. 用药宜禁论《脾胃论》
  6. 用药增损法《外科精义》
  7. 用药宜禁《医学纲目》
  8. 用药之法《药鉴》
  9. 用药宜忌论《血证论》
  10. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  11. 用药须知《医法圆通》
  12. 用药总论《伤科汇纂》
  13. 用药须使邪有出路《读医随笔》
  14. 用药总论附《古今名医汇粹》
  15. 用药无据反为气贼《卫生宝鉴》
  16. 用针法《灸法秘传》
  17. 用药温凉须防秘泄论《外科精要》
  18. 用针方宜《针灸素难要旨》
  19. 用药丸散例《药鉴》
  20. 用针呼吸法《普济方·针灸》
  21. 用药丸散《珍珠囊补遗药性赋》
  22. 用针略例《备急千金要方》
  23. 用药生熟各宜论《审视瑶函》
  24. 用针略例《普济方·针灸》
  25. 用药生熟法《药鉴》
  26. 用针脉法《子午流注说难》
  27. 用药升降浮沉补泻法《医学启源》
  28. 用针十四法《古今医统大全》
  29. 用药升降浮沉补泻法《卫生宝鉴》
  30. 用针勿忌?神《景岳全书》
  1. 用药宜审分两为先《医门补要》
  2. 用药宜精审慎勿疏忽记《证治心传》
  3. 用药用方辨《卫生宝鉴》
  4. 用药宜禁论《脾胃论》
  5. 用药用方辨《医学启源》
  6. 用药宜禁《医学纲目》
  7. 用药增损法《外科精义》
  8. 用药宜忌论《血证论》
  9. 用药之法《药鉴》
  10. 用药须使邪有出路《读医随笔》
  11. 用药治法《寿世保元》
  12. 用药无据反为气贼《卫生宝鉴》
  13. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  14. 用药温凉须防秘泄论《外科精要》
  15. 用药总论《伤科汇纂》
  16. 用药丸散例《药鉴》
  17. 用药总论附《古今名医汇粹》
  18. 用药丸散《珍珠囊补遗药性赋》
  19. 用于5～8岁儿童几个修改测验《医学心理学》
  20. 用药生熟各宜论《审视瑶函》
  21. 用于融合的动物骨髓细胞系《实验动物科学》
  22. 用药生熟法《药鉴》
  23. 用针尺寸取穴法《针灸神书》
  24. 用药升降浮沉补泻法《医学启源》
  25. 用针法《灸法秘传》
  26. 用药升降浮沉补泻法《医旨绪余》
  27. 用针方宜《针灸素难要旨》
  28. 用药升降浮沉补泻法《卫生宝鉴》
  29. 用针呼吸法《普济方·针灸》
  30. 用药升降浮沉补泻法《汤液本草》
  31. 用针略例《备急千金要方》


龟背症治法_《医门补要》_中医医论_【岐黄之术】

龟背症治法

龟背症治法

  • 上一页
  • 目录
  • 相关
  • 下一页

龟背症起于小儿，筋骨脆弱，加以先天不足，或病后失调，或跌伤碰损，大人肾虚腰痛，每成此症。由脊骨第一节数至第十四节下，两傍各一寸五分为肾俞穴，入之两腰，乃肾经发源，即在此一点，先天生命所系，阴阳之变化出焉。今十四节椎骨肿凸如梅，痛连肾俞，使腰屈而不能直，久则肿大，伛偻不治。乘初起用长尺许宽五寸布膏药，再掺观音救苦膏末药（方见《青囊集》）于上，外贴肿处连两腰眼，半月一换，内服方看体质虚实，轻者半年，重者一载屡效。此法亦可治鸡胸痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药宜审分两为先
  • 当前页：龟背症治法
  • 下一页：痈疽溃后能收功不能收功法
<<< 返回本书目录
  1. 龟背症治法《医门补要》
  2. 龟鳖地黄汤【方剂大全】
  3. 龟背症《医门补要》
  4. 龟鳖行气法《养生导引法》
  5. 龟背丸【方剂大全】
  6. 龟病《孙真人海上方》
  7. 龟背丸《外科传薪集》
  8. 龟樗丸【方剂大全】
  9. 龟背散【方剂大全】
  10. 龟胆汁（图）【中药大全】
  11. 龟背庀《马培之医案》
  12. 龟分枝杆菌感染【疾病大全】
  13. 龟背论《婴童类萃》
  14. 龟甲《本草乘雅半偈》
  15. 龟背论《小儿卫生总微论方》
  16. 龟甲《本草崇原》
  17. 龟背龟胸《小儿药证直诀》
  18. 龟甲《本草经解》
  19. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  20. 龟甲《本草思辨录》
  21. 龟背《证治准绳·幼科》
  22. 龟甲《本草择要纲目》
  23. 龟背《幼幼新书》
  24. 龟甲《证类本草》
  25. 龟背《幼科铁镜》
  26. 龟甲（千岁灵龟）《本草新编》
  27. 龟背《医宗金鉴》
  28. 龟甲（图）【中药大全】
  29. 龟背《儿科萃精》
  30. 龟甲胶（图）【中药大全】
  1. 龟背症治法《医门补要》
  2. 龟背症《医门补要》
  3. 龟鳖行气法《养生导引法》
  4. 龟背丸《外科传薪集》
  5. 龟鳖症《奇效简便良方》
  6. 龟背驼《中医词典》
  7. 龟病《孙真人海上方》
  8. 龟背痰《中医词典》
  9. 龟鹤二仙茶《茶饮保健》
  10. 龟背痰《中医名词词典》
  11. 龟甲《神农本草经》
  12. 龟背诗（五言）《万氏秘传片玉心书》
  13. 龟甲《雷公炮制药性解》
  14. 龟背庀《马培之医案》
  15. 龟甲《千金翼方》
  16. 龟背论《婴童类萃》
  17. 龟甲《本草经集注》
  18. 龟背论《小儿卫生总微论方》
  19. 龟甲《新修本草》
  20. 龟背龟胸《小儿药证直诀》
  21. 龟甲《本草蒙筌》
  22. 龟背龟胸《医述》
  23. 龟甲《冯氏锦囊秘录》
  24. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  25. 龟甲《医学入门》
  26. 龟背《保幼新编》
  27. 龟甲《证类本草》
  28. 龟背《慈幼新书》
  29. 龟甲《顾松园医镜》
  30. 龟背《幼科铁镜》
  31. 龟甲《得配本草》


痈疽溃后能收功不能收功法_《医门补要》_中医医论_【岐黄之术】

痈疽溃后能收功不能收功法

痈疽溃后能收功不能收功法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痈疽溃后，腐肉渐尽，患口大者，尚流浓黄脓，碍动患底之肉，即流鲜血，口小孔深者，必插药捻，插至见红血者，以及日久漏管，既经提拔，脓管已去，后插生肌药，亦觉肌生血见者，俱可收功于迟早。以上各症，或溃淌稀脓污黑汁，或流黄水白浆者，是气血早伤，肌肉腐败，阴阳之机，不能鼓荡，其生发无功，于无中为有。安望敛肌完口，可指日而待哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟背症治法
  • 当前页：痈疽溃后能收功不能收功法
  • 下一页：肛门内生虫奇痒
<<< 返回本书目录
  1. 痈疽溃后能收功不能收功法《医门补要》
  2. 痈疽溃后蚀恶肉《圣济总录》
  3. 痈疽溃串过大难敛《医门补要》
  4. 痈疽溃疡门主方《疡医大全》
  5. 痈疽灸法论《外科精要》
  6. 痈疽烙法歌《医宗金鉴》
  7. 痈疽灸法并禁灸疮穴《外科正宗》
  8. 痈疽论《胎产心法》
  9. 痈疽灸法并禁灸疮穴《外科选要》
  10. 痈疽论《疡医大全》
  11. 痈疽灸法《三因极一病证方论》
  12. 痈疽瘰《备急千金要方》
  13. 痈疽经验杂方《外科精要》
  14. 痈疽脉《外科理例》
  15. 痈疽疖毒《秘传证治要诀及类方》
  16. 痈疽脉法《医学入门》
  17. 痈疽既灸服药护脏腑论《外科精要》
  18. 痈疽脉症《外科精要》
  19. 痈疽根原《四圣心源》
  20. 痈疽门《张氏医通》
  21. 痈疽伏脉歌《医宗金鉴》
  22. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  23. 痈疽敷药门主方《疡医大全》
  24. 痈疽门丹散主方《疡医大全》
  25. 痈疽分表里证论《外科精要》
  26. 痈疽门膏药主方《疡医大全》
  27. 痈疽非外病《轩岐救正论》
  28. 痈疽门生肌丹散膏方《疡医大全》
  29. 痈疽方《外台秘要》
  30. 痈疽门熏药主方《疡医大全》
  1. 痈疽溃后能收功不能收功法《医门补要》
  2. 痈疽溃串过大难敛《医门补要》
  3. 痈疽溃后蚀恶肉《圣济总录》
  4. 痈疽灸法论《外科精要》
  5. 痈疽溃疡门主方《疡医大全》
  6. 痈疽灸法歌《外科心法要诀》
  7. 痈疽烙法歌《医宗金鉴》
  8. 痈疽灸法并禁灸疮穴《外科选要》
  9. 痈疽烙法歌《外科心法要诀》
  10. 痈疽灸法并禁灸疮穴《外科正宗》
  11. 痈疽论《疡医大全》
  12. 痈疽灸法《三因极一病证方论》
  13. 痈疽论《胎产心法》
  14. 痈疽经验杂方《外科精要》
  15. 痈疽瘰《备急千金要方》
  16. 痈疽疖毒《秘传证治要诀及类方》
  17. 痈疽脉《外科理例》
  18. 痈疽既灸服药护脏腑论《外科精要》
  19. 痈疽脉法《医学入门》
  20. 痈疽根原《四圣心源》
  21. 痈疽脉症《外科精要》
  22. 痈疽伏脉歌《医宗金鉴》
  23. 痈疽门《张氏医通》
  24. 痈疽敷药门主方《疡医大全》
  25. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  26. 痈疽分表里证论《外科精要》
  27. 痈疽门丹散主方《疡医大全》
  28. 痈疽非外病《轩岐救正论》
  29. 痈疽门膏药主方《疡医大全》
  30. 痈疽方一十四首《外台秘要》
  31. 痈疽门生肌丹散膏方《疡医大全》


肛门内生虫奇痒_《医门补要》_中医医论_【岐黄之术】

肛门内生虫奇痒

肛门内生虫奇痒

  • 上一页
  • 目录
  • 相关
  • 下一页

素来湿盛热炽者，或嗜酒生湿，或喜食辛辣之物热结脏腑之内，日久皆能 伏生虫，流入大肠，盘踞肛门，奇痒异常。虽服煎药，外施熏洗，终不见功。今有验方列下。

杏仁（二钱） 轻粉（一钱） 黄连（二钱） 芜荑（一钱） 蛇床子（二钱） 花椒（一钱） 朝脑（一钱） 枯矾（一钱） 黄柏（三钱）

共研细末，用黑枣肉同捣烂，做如笔杆粗，约长寸许，晒干，外裹丝棉，以棉线一根，系紧药条端打结，插入肛门内，留线拖于外。一日一换，数日除根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽溃后能收功不能收功法
  • 当前页：肛门内生虫奇痒
  • 下一页：湿邪困脾
<<< 返回本书目录
  1. 肛门内生虫奇痒《医门补要》
  2. 肛门皮包《医门补要》
  3. 肛门内合《医宗金鉴》
  4. 肛门区红肿及痛性硬块【疾病症状】
  5. 肛门论《备急千金要方》
  6. 肛门瘙痒【疾病症状】
  7. 肛门瘘管《普通外科学》
  8. 肛门瘙痒【疾病症状】
  9. 肛门鳞状细胞癌《临床激光治疗学》
  10. 肛门瘙痒症【疾病大全】
  11. 肛门括约肌松弛【疾病症状】
  12. 肛门失禁【疾病大全】
  13. 肛门剧痛【疾病症状】
  14. 肛门湿疹瘙痒【疾病症状】
  15. 肛门畸形【疾病症状】
  16. 肛门湿疹瘙痒【疾病症状】
  17. 肛门基底细胞癌《临床激光治疗学》
  18. 肛门松弛【疾病症状】
  19. 肛门或肛管窄小【疾病症状】
  20. 肛门疼痛【疾病症状】
  21. 肛门会阴区潮湿不洁【疾病症状】
  22. 肛门凸出方《外台秘要》
  23. 肛门和直肠疾病《默克家庭诊疗手册》
  24. 肛门外翻【疾病症状】
  25. 肛门反射减弱或消失【疾病症状】
  26. 肛门外括约肌断裂【疾病症状】
  27. 肛门短时间阵发性钝痛【疾病症状】
  28. 肛门外伤【疾病大全】
  29. 肛门病变【疾病症状】
  30. 肛门夜间奇痒【疾病症状】
  1. 肛门内生虫奇痒《医门补要》
  2. 肛门内舍《中医词典》
  3. 肛门皮包《中医词典》
  4. 肛门内合《幼科心法要诀》
  5. 肛门皮包《医门补要》
  6. 肛门内合《医宗金鉴》
  7. 肛门奇痒秘方《华佗神方》
  8. 肛门论《备急千金要方》
  9. 肛门瘙痒《默克家庭诊疗手册》
  10. 肛门瘘管《普通外科学》
  11. 肛门生虫痒痛难忍《奇效简便良方》
  12. 肛门鳞状细胞癌《临床激光治疗学》
  13. 肛门生疮《奇效简便良方》
  14. 肛门酒痔《奇效简便良方》
  15. 肛门生疮《奇效简便良方》
  16. 肛门基底细胞癌《临床激光治疗学》
  17. 肛门生蛇秘方《华佗神方》
  18. 肛门和直肠疾病《默克家庭诊疗手册》
  19. 肛门似烙《医法圆通》
  20. 肛门寸白虫《奇效简便良方》
  21. 肛门凸出方三首《外台秘要》
  22. 肛门虫蚀秘方《华佗神方》
  23. 肛门外括约肌《人体解剖学》
  24. 肛门《奇症汇》
  25. 肛门痒痛《中医词典》
  26. 肛门《中医词典》
  27. 肛门痒痛《奇效简便良方》
  28. 肛漏《中医外科学》
  29. 肛门直肠测压《胃肠动力检查手册》
  30. 肛漏《马培之医案》
  31. 肛门直肠测压《胃肠动力检查手册》


湿邪困脾_《医门补要》_中医医论_【岐黄之术】

湿邪困脾

湿邪困脾

  • 上一页
  • 目录
  • 相关
  • 下一页

人受湿邪内困，肢体便觉顽重，无寒无热，面色不泽，精神委顿，一见饮食，心中即泛泛欲呕，不饥不食，日久难退，此当专责之于脾，不关于胃。盖脾喜香燥，燥脾则湿去，犹之地上湿润，一得日照风吹，其湿立干。非比胃经湿热，宜渗宜润。至湿滞于脾，尤不可用补腻，以窒闷中宫者也。治方附后。

炒焦 赤苓（三钱） 焦苡米（三钱） 焦神曲（三钱） 焦扁豆皮（三钱） 焦泽泻（一钱）

焦冬瓜子（三钱） 焦茵陈（钱半） 焦车前子（三钱）

引用焦陈米一酒杯，布包煨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肛门内生虫奇痒
  • 当前页：湿邪困脾
  • 下一页：不先辨症乱用药引
<<< 返回本书目录
  1. 湿邪困脾《医门补要》
  2. 湿形《儒门事亲》
  3. 湿香港脚（又名肾脏风）《医门补要》
  4. 湿性坏疽【疾病症状】
  5. 湿香【方剂大全】
  6. 湿性脚气【疾病症状】
  7. 湿温中焦篇《温病指南》
  8. 湿性脚气【疾病症状】
  9. 湿温证《伤寒九十论》
  10. 湿性体质【疾病症状】
  11. 湿温原发证方治举要《余无言医案》
  12. 湿叙论一条《仲景伤寒补亡论》
  13. 湿温下焦篇《温病指南》
  14. 湿癣《周慎斋遗书》
  15. 湿温上焦篇《温病指南》
  16. 湿异同《伤寒法祖》
  17. 湿温夹食重证《余无言医案》
  18. 湿阴疮门主论《疡医大全》
  19. 湿温化燥证《余无言医案》
  20. 湿疣【疾病症状】
  21. 湿温肠出血证《余无言医案》
  22. 湿郁汤【方剂大全】
  23. 湿温辨《医门补要》
  24. 湿疹《百病自测》
  25. 湿温案《丁甘仁医案》
  26. 湿疹《家庭医学百科-医疗康复篇》
  27. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  28. 湿疹《自我调养巧治病》
  29. 湿温、寒湿《温病条辨》
  30. 湿疹【疾病症状】
  1. 湿邪困脾《医门补要》
  2. 湿邪从膜原而入《温病正宗》
  3. 湿泻《时病论歌括新编》
  4. 湿香港脚（又名肾脏风）《医门补要》
  5. 湿泻《中医名词词典》
  6. 湿香方《备急千金要方》
  7. 湿泻《时病论歌括新编》
  8. 湿乌梅荔枝汤《是斋百一选方》
  9. 湿泻《中医词典》
  10. 湿温中焦篇《温病指南》
  11. 湿泻《症因脉治》
  12. 湿温证《伤寒九十论》
  13. 湿泻《金匮翼》
  14. 湿温原发证方治举要《余无言医案》
  15. 湿泻《时病论》
  16. 湿温下焦篇《温病指南》
  17. 湿叙论一条《仲景伤寒补亡论》
  18. 湿温酸软《症因脉治》
  19. 湿癣《中医词典》
  20. 湿温上焦篇《温病指南》
  21. 湿癣《儒门事亲》
  22. 湿温夹食重证《余无言医案》
  23. 湿癣《周慎斋遗书》
  24. 湿温化燥证《余无言医案》
  25. 湿癣白秃《奇效简便良方》
  26. 湿温肠出血证《余无言医案》
  27. 湿癣候《诸病源候论》
  28. 湿温辨《医门补要》
  29. 湿癣秘方《华佗神方》
  30. 湿温变证极多《温病正宗》
  31. 湿腰痛《中医词典》


不先辨症乱用药引_《医门补要》_中医医论_【岐黄之术】

不先辨症乱用药引

不先辨症乱用药引

  • 上一页
  • 目录
  • 相关
  • 下一页

男女春日所发之病，有春温、风温。夏时发者，有暑热、斑疹、湿温、霍乱。秋季发者，有秋邪。冬令发者，有冬温，以及小儿痧疹。凡由风热而得者，总宜先以轻平之药，疏达气分，不难随手取效。奈世俗不究病之阴阳，即遇阳症，犹投阳药，更喜常用青葱、生姜为引，不知葱性温散伤阴，姜味辛热耗气，使人药甫入腹，旋增烦躁昏蒙，譬如抱薪救火，竟变轻病为重，重病入危，尚然执迷不悟，比比皆是，将必归咎，病起不治，非人力可为，岂不冤哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿邪困脾
  • 当前页：不先辨症乱用药引
  • 下一页：眼中生翳舐法
<<< 返回本书目录
  1. 不先辨症乱用药引《医门补要》
  2. 不小便《医宗金鉴》
  3. 不下饮食【方剂主治】
  4. 不协调性兴奋【疾病症状】
  5. 不下食【方剂主治】
  6. 不泻内消丸【方剂大全】
  7. 不下【方剂主治】
  8. 不循经络杂品《本草分经》
  9. 不喜食《秘传证治要诀及类方》
  10. 不靥闷乱哽气腹胀之症《保婴撮要》
  11. 不卧散【方剂大全】
  12. 不宜服瘦胎方辩《胎产秘书》
  13. 不卧多卧《类经》
  14. 不宜灸禁穴及老少加减法《外台秘要》
  15. 不卧《针灸资生经》
  16. 不宜偏食植物油《老年食养食疗》
  17. 不卧《医法圆通》
  18. 不语《产鉴》
  19. 不卧《普济方·针灸》
  20. 不语《济阴纲目》
  21. 不稳定血红蛋白病【疾病大全】
  22. 不语《女科秘旨》
  23. 不稳定性心绞痛【疾病症状】
  24. 不语《女科证治准绳》
  25. 不稳定型心绞痛【疾病大全】
  26. 不语《盘珠集胎产症治》
  27. 不闻香臭【方剂主治】
  28. 不语《伤寒大白》
  29. 不闻香臭《扁鹊神应针灸玉龙经》
  30. 不语《胎产指南》
  1. 不先辨症乱用药引《医门补要》
  2. 不喜食《秘传证治要诀及类方》
  3. 不小便《医宗金鉴》
  4. 不吸烟《家庭医学百科·预防保健篇》
  5. 不小便《医述》
  6. 不卧散《儒门事亲》
  7. 不小便《证治准绳·幼科》
  8. 不卧散《冯氏锦囊秘录》
  9. 不小便《幼科心法要诀》
  10. 不卧多卧《类经》
  11. 不谢方《专治麻痧初编》
  12. 不卧《针灸资生经》
  13. 不锈钢针《中医词典》
  14. 不卧《普济方·针灸》
  15. 不痒恶疮《外科全生集》
  16. 不卧《医法圆通》
  17. 不靥闷乱哽气腹胀之症《保婴撮要》
  18. 不稳定性规律《中医疾病预测》
  19. 不依从的结果《默克家庭诊疗手册》
  20. 不闻香臭《扁鹊神应针灸玉龙经》
  21. 不宜服瘦胎方辩《胎产秘书》
  22. 不为良相愿为良医《友渔斋医话》
  23. 不宜灸禁穴及老少加减法《外台秘要》
  24. 不忘进早餐《家庭医学百科·预防保健篇》
  25. 不宜偏食植物油《老年食养食疗》
  26. 不完全恢复健康《病理生理学》
  27. 不语《傅青主女科》
  28. 不退位《中医词典》
  29. 不语《产鉴》
  30. 不透表《麻科活人全书》
  31. 不语《女科秘旨》


眼中生翳舐法_《医门补要》_中医医论_【岐黄之术】

眼中生翳舐法

眼中生翳舐法

  • 上一页
  • 目录
  • 相关
  • 下一页

眼中生翳，用点消药不能去者，须用一人先以清水漱口，次将舌尖在眼翳上轻轻舐之。

不可过重，防伤脂膜，约十数下，再以清水漱口，复轻巧舐之。如此十数遍，每日无间，以翳舐净为度，绝效之法。但月日太久之翳，舐之无功。初起翳膜薄嫩者，舐之多消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不先辨症乱用药引
  • 当前页：眼中生翳舐法
  • 下一页：止血涌射法
<<< 返回本书目录
  1. 眼中生翳舐法《医门补要》
  2. 眼肿难睁《医门补要》
  3. 眼中流泪《孙真人海上方》
  4. 眼子菜【中药大全】
  5. 眼针注意事项《中医刺灸》
  6. 眼子菜根【中药大全】
  7. 眼针手法问题《中医刺灸》
  8. 眼嘴的细小皱纹【疾病症状】
  9. 眼针适应症及配穴治疗《中医刺灸》
  10. 眼坐起生花外障《秘传眼科龙木论》
  11. 眼针取穴原则《中医刺灸》
  12. 偃伏第二行左右十四穴《针灸资生经》
  13. 眼针起针问题《中医刺灸》
  14. 偃伏第三行左右十二穴《针灸资生经》
  15. 眼针疗法《中医刺灸》
  16. 偃伏头部第二行《秘传眼科龙木论》
  17. 眼针进针法《中医刺灸》
  18. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  19. 眼针各种刺法《中医刺灸》
  20. 偃伏头部第三行《秘传眼科龙木论》
  21. 眼针的选针《中医刺灸》
  22. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  23. 眼针的练针《中医刺灸》
  24. 偃伏头部中行《秘传眼科龙木论》
  25. 眼胀【疾病症状】
  26. 偃伏头部中行（凡一十穴）《金针秘传》
  27. 眼张不开【疾病症状】
  28. 偃伏头部中行十穴《针灸资生经》
  29. 眼杂疗方《外台秘要》
  30. 偃月翳歌《眼科心法要诀》
  1. 眼中生翳舐法《医门补要》
  2. 眼中生痘《奇效简便良方》
  3. 眼中息肉秘方《华佗神方》
  4. 眼中流泪《孙真人海上方》
  5. 眼中血出《古今医统大全》
  6. 眼针注意事项《中医刺灸》
  7. 眼中长肉秘方《华佗神方》
  8. 眼针手法问题《中医刺灸》
  9. 眼肿难睁《医门补要》
  10. 眼针适应症及配穴治疗《中医刺灸》
  11. 眼珠垂出《古今医统大全》
  12. 眼针取穴原则《中医刺灸》
  13. 眼珠缩入《奇效简便良方》
  14. 眼针起针问题《中医刺灸》
  15. 眼珠缩入秘方《华佗神方》
  16. 眼针疗法《中医刺灸》
  17. 眼珠脱出秘方《华佗神方》
  18. 眼针进针法《中医刺灸》
  19. 眼坐起生花外障《秘传眼科龙木论》
  20. 眼针各种刺法《中医刺灸》
  21. 偃《中医词典》
  22. 眼针的选针《中医刺灸》
  23. 偃刀脉《中医名词词典》
  24. 眼针的练针《中医刺灸》
  25. 偃刀脉《中医词典》
  26. 眼障翳候《诸病源候论》
  27. 偃伏第二行左右十四穴《针灸资生经》
  28. 眼长异肉《急救广生集》
  29. 偃伏第三行左右十二穴《针灸资生经》
  30. 眼札《证治准绳·幼科》
  31. 偃伏头部第二行《秘传眼科龙木论》


止血涌射法_《医门补要》_中医医论_【岐黄之术】

止血涌射法

止血涌射法

  • 上一页
  • 目录
  • 相关
  • 下一页

劳苦之辈，手足前后廉，每有粗筋梗起，或筋累累盘曲，果若是而生外疡者，不可误用刀针，刺损其筋，使血涌出，立时殒命。盖筋主于肝，肝藏血，人身血管与筋相通，倘逢破伤血射，而用止血药不应者，速用大缸盛入冷水，令患者破处浸在水中，再加棉花捺紧患口，不使血流，约半时许，则血自止，故血脉得寒逼，则凝涩不行，遇热迫则冲击而散决也。

待血已停，再以应用之药而治。凡血出难止者，皆可行此法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼中生翳舐法
  • 当前页：止血涌射法
  • 下一页：救人被跌压法
<<< 返回本书目录
  1. 止血涌射法《医门补要》
  2. 止血镇痛【中药主治】
  3. 止血药《中药学》
  4. 止血止痛【中药主治】
  5. 止血消肿【中药主治】
  6. 止血诸方《疡科纲要》
  7. 止血消炎【中药主治】
  8. 止痒【中药主治】
  9. 止血汤【方剂大全】
  10. 止痒【方剂主治】
  11. 止血生肌【中药主治】
  12. 芷贝散【方剂大全】
  13. 止血扇菇【中药大全】
  14. 芷园素社疟论疏《本草乘雅半偈》
  15. 止血散瘀【中药主治】
  16. 芷园素社疟疏方《本草乘雅半偈》
  17. 止血散【方剂大全】
  18. 纸《本草纲目》完整版
  19. 止血蒲黄散【方剂大全】
  20. 纸捻照法《冯氏锦囊秘录》
  21. 止血敛疮【中药主治】
  22. 纸样胎儿【疾病症状】
  23. 止血立应散【方剂大全】
  24. 纸鱼《本草求真》
  25. 止血定痛散【方剂大全】
  26. 指《经络全书》
  27. 止血定痛【方剂主治】
  28. 指(趾)骨梗死【疾病症状】
  29. 止血定痛【中药主治】
  30. 指(趾)和小腿出现痉挛及隐痛【疾病症状】
  1. 止血涌射法《医门补要》
  2. 止血药应用注意事项《中药学》
  3. 止血诸方《疡科纲要》
  4. 止血药《中医眼科学》
  5. 止眼泪《急救广生集》
  6. 止血药《中药学》
  7. 芷园素社疟论疏《本草乘雅半偈》
  8. 止血生理《急诊医学》
  9. 芷园素社疟疏方《本草乘雅半偈》
  10. 止血散《仁术便览》
  11. 纸捻《中医词典》
  12. 止血散《急救广生集》
  13. 纸捻照法《冯氏锦囊秘录》
  14. 止血法《奇效简便良方》
  15. 纸捻照法《寿世保元》
  16. 止血法《家庭医学百科-自救互救篇》
  17. 纸纴子《中医词典》
  18. 止血丹《外科传薪集》
  19. 纸鱼《本草求真》
  20. 止血补伤丹《奇效简便良方》
  21. 纸鱼《本草分经》
  22. 止血《中医词典》
  23. 纸鱼《本草撮要》
  24. 止血《家庭医学百科-自救互救篇》
  25. 纸鱼《药性切用》
  26. 止泻药《药理学》
  27. 指《经络全书》
  28. 止泻穴《中医词典》
  29. 指《中医词典》
  30. 止泻调中汤《医林改错》
  31. 指（趾）甲《组织学与胚胎学》


救人被跌压法_《医门补要》_中医医论_【岐黄之术】

救人被跌压法

救人被跌压法

  • 上一页
  • 目录
  • 相关
  • 下一页

人有突从高处坠下者，或被重物压磕者，若损伤筋骨，不在致命处，虽昏沉无语，或软弱难动，只要胸口尚温，手足未冷，速用两人扶起患者，搀其两手，缓缓行走两时之久，因其跌压使气闭血凝，一经走动，则气血可以营运，渐次回生。倘弃置不问，则瘀血奔心，必死。而轻者血停胞络，成为痴骏。至于骨断出笋者，须按整骨法施治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止血涌射法
  • 当前页：救人被跌压法
  • 下一页：肾囊痈烂落卵子可治
<<< 返回本书目录
  1. 救人被跌压法《医门补要》
  2. 救乳化毒汤【方剂大全】
  3. 救热死中暑昏闷门主论《疡医大全》
  4. 救伤散【方剂大全】
  5. 救破汤【方剂大全】
  6. 救伤真效丸【方剂大全】
  7. 救脾饮【方剂大全】
  8. 救舌汤【方剂大全】
  9. 救溺死《急救便方》
  10. 救肾安逆汤【方剂大全】
  11. 救溺水门主论《疡医大全》
  12. 救肾活肝汤【方剂大全】
  13. 救逆止利汤【方剂大全】
  14. 救生菖阳汤【方剂大全】
  15. 救逆新法《伤寒指掌》
  16. 救生丹【方剂大全】
  17. 救逆汤【方剂大全】
  18. 救生膏【方剂大全】
  19. 救逆述古《伤寒指掌》
  20. 救生散《洪氏集验方》
  21. 救逆散【方剂大全】
  22. 救生散【方剂大全】
  23. 救脑汤【方剂大全】
  24. 救生汤《扁鹊心书》
  25. 救母篇《外经微言》
  26. 救生汤【方剂大全】
  27. 救母丹【方剂大全】
  28. 救生丸【方剂大全】
  29. 救命延年丸【方剂大全】
  30. 救生丸方《宁坤秘籍》
  1. 救人被跌压法《医门补要》
  2. 救热死中暑昏闷门主论《疡医大全》
  3. 救煞《名医别录》
  4. 救穷草《证类本草》
  5. 救煞人者《新修本草》
  6. 救砒霜毒方（会稽邵铭三先生传）《回生集》
  7. 救蛇入口门主方《疡医大全》
  8. 救溺死方《医宗金鉴》
  9. 救赦人者《证类本草》
  10. 救溺死方《金匮悬解》
  11. 救神箭鬼箭打门主方《疡医大全》
  12. 救溺死法《三因极一病证方论》
  13. 救生丹《博济方》
  14. 救溺死《奇效简便良方》
  15. 救生丹《博济方》
  16. 救溺死《急救便方》
  17. 救生三法《医述》
  18. 救溺水门主论《疡医大全》
  19. 救生散《洪氏集验方》
  20. 救逆新法《伤寒指掌》
  21. 救生散《三因极一病证方论》
  22. 救逆述古《伤寒指掌》
  23. 救生汤《扁鹊心书》
  24. 救母篇《外经微言》
  25. 救生条件下的营养保证《临床营养学》
  26. 救六畜瘟疫法《疡医大全》
  27. 救生丸方《宁坤秘籍》
  28. 救里《中医词典》
  29. 救生圆《中藏经》
  30. 救苦三方《宁坤秘籍》
  31. 救死方《洗冤集录》


肾囊痈烂落卵子可治_《医门补要》_中医医论_【岐黄之术】

肾囊痈烂落卵子可治

肾囊痈烂落卵子可治

  • 上一页
  • 目录
  • 相关
  • 下一页

常见湿盛热重之人，下注于肾，使子囊肿痛溃脓，竟至烂脱卵子者，或单或双，不可弃而不治，内进利湿清热药，外掺二元散，（方见《青囊集》。）月余皆可完全，独猝被伤破卵蛋者，立死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救人被跌压法
  • 当前页：肾囊痈烂落卵子可治
  • 下一页：应用诸方
<<< 返回本书目录
  1. 肾囊痈烂落卵子可治《医门补要》
  2. 肾囊用刀针法《医门补要》
  3. 肾囊痈《医宗金鉴》
  4. 肾囊肿《幼科铁镜》
  5. 肾囊痈《回春录》
  6. 肾囊肿【疾病大全】
  7. 肾囊望法提纲《望诊遵经》
  8. 肾内动脉变细或阻塞 【疾病症状】
  9. 肾囊风门主论《疡医大全》
  10. 肾尿生成的调节《生理学》
  11. 肾囊风《医宗金鉴》
  12. 肾浓缩功能障碍【疾病症状】
  13. 肾囊风《外科正宗》
  14. 肾脓肿【疾病症状】
  15. 肾母细胞瘤【疾病大全】
  16. 肾脓肿【疾病症状】
  17. 肾脉见于三部歌《脉诀乳海》
  18. 肾膀胱病证《中医内科学》
  19. 肾脉歌《脉诀乳海》
  20. 肾膀胱部《脉经》
  21. 肾劳虚寒方《外台秘要》
  22. 肾膀胱经虚实寒热证治《三因极一病证方论》
  23. 肾劳实热方《外台秘要》
  24. 肾胚胎瘤【疾病大全】
  25. 肾劳热方《外台秘要》
  26. 肾皮质化脓性感染【疾病大全】
  27. 肾劳论《外台秘要》
  28. 肾皮质坏死【疾病症状】
  29. 肾劳《圣济总录》
  30. 肾皮质脓肿【疾病大全】
  1. 肾囊痈烂落卵子可治《医门补要》
  2. 肾囊痈《回春录》
  3. 肾囊用刀针法《医门补要》
  4. 肾囊痈《外科心法要诀》
  5. 肾囊肿《幼科铁镜》
  6. 肾囊痈《医宗金鉴》
  7. 肾囊肿大如斗《奇效简便良方》
  8. 肾囊望法提纲《望诊遵经》
  9. 肾囊肿亮《中医词典》
  10. 肾囊生疮门主方《疡医大全》
  11. 肾内科《中国医学通史》
  12. 肾囊漏《中医词典》
  13. 肾内自身调节《生理学》
  14. 肾囊风痒《奇效简便良方》
  15. 肾逆胃痛《金匮翼》
  16. 肾囊风秘方《华佗神方》
  17. 肾尿生成的调节《生理学》
  18. 肾囊风门主论《疡医大全》
  19. 肾疟《中医词典》
  20. 肾囊风门主方《疡医大全》
  21. 肾疟《灵素节注类编》
  22. 肾囊风《奇方类编》
  23. 肾疟二方《本草乘雅半偈》
  24. 肾囊风《外科正宗》
  25. 肾膀胱病证《中医内科学》
  26. 肾囊风《外科大成》
  27. 肾膀胱部《脉经》
  28. 肾囊风《外科心法要诀》
  29. 肾膀胱俱实《中医词典》
  30. 肾囊风《医宗金鉴》
  31. 肾膀胱俱实《备急千金要方》


应用诸方_《医门补要》_中医医论_【岐黄之术】

应用诸方

应用诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

消漏丸 治湿热盛成痔漏。

生地 苦参 银花 地榆 槐米 胡黄连 川柏 龟板

补肺养阴汤 治鸡胸症。

熟地 玉竹 百合 山药 贝母 阿胶 白芍 北沙参 沙苑子 引梨肉 热甚加麦冬枇杷膏（冲服）

益阴煎 治龟背症。

熟地 巴戟天 破故纸 淡苁蓉 杜仲 杞子 菟丝子 山萸 覆盆子 引葡萄肉 鹿角霜

枳壳 栀子汤 治食复。

枳壳 栀子

仙遗粮散 治杨梅疮。

土茯苓 银花 灵仙 川柏 知母 白菊花 芦荟 胡黄连 羌活 独活 龙胆草 槐花 引陈酒

火毒重者加芒硝、大黄，虚者加人参。

三白汤 治湿温。

杏仁 苡仁 通草 滑石 郁金 浓扑 半夏 豆豉

龙胆泻肝汤

当归 黄芩 栀子 木通 龙胆草 泽泻 柴胡 生地 车前子 生甘草

羚羊角散 治鼻痔。

知母 生石膏 栀子 羚羊角 元参 麦冬 苍耳子 黄芩

补肺益脾饮 治虚火鼻衄。

党参 玉竹 山药 白术 百合 黄 淮牛膝 当归 引大枣

普济消毒饮 治虾蟆瘟。

桔梗 薄荷 马勃 柴胡 僵蚕 升麻 黄芩 荆芥

养阴润燥汤 治似痹非痹。

钩藤 制首乌 阿胶 白菊花 当归 丹皮 生地 白芍 沙苑子 元武板 女贞子 丝瓜络

清肝化痰丸 治瘰 。

生地 丹皮 海藻 贝母 柴胡 昆布 海带 夏枯草 僵蚕 当归 连翘 栀子

牛桔汤 治鹅口疮。

牛子 桔梗 薄荷 葛根 象贝 柴胡 生甘草 枳壳

六味加肉桂汤 治虚火牙疳。

熟地 丹皮 山药 茯苓 泽泻 加肉桂（少许） 或加人中黄

消坚散 治痞块。

归尾 桃仁 浓仆 三棱 莪术 乳香 没药 玄胡索 地栗粉 水红子 蜣螂 建曲

推行散 治腿足湿热。

茵陈 苦参（炒） 木通 川柏（炒） 当归 防己 丹皮 独活 车前子

药粉 治注痰溃后不敛。

党参 山药 百合 茯苓 白术 生 玉竹 当归 莲子

将药晒脆，加炒熟粳米数升，和药磨末。每早加洋糖调食。

生麦益阴煎 治虚火致口舌牙根破烂。

生地炭 麦冬炭 北沙参 元参炭 元武板 人中黄 熟石膏 黑料豆

清肺饮 治鼻渊。

生地 生石膏 麦冬 知母 栀子 黄芩 苍耳子 丹皮 川芍 引猪胆汁

防己汤 治肾气游风。

苍术 川柏（炒） 防己 苡仁 独活 赤苓 防风 萆 草 车前子

祛风丸 治赤白游风。

苦参 当归 白蒺藜 熟地 羌活 独活 灵仙 大胡麻 制首乌 蝉衣 火麻仁 天麻 紫浮萍 黑芝麻研末，白蜜为丸。

当归拈痛汤 治湿香港脚。

苦参（炒） 海南子 当归 茵陈 独活 木通 防己 川柏（炒） 苏叶 苍术 知母 木瓜

凉血清燥汤 治干香港脚。

熟地 阿胶 白芍 川柏（炒） 当归 丹皮 茵陈 鹿衔草 元武板 女贞子

补肾汤 治腰痛成龟背症。

当归 熟地 菟丝子 杜仲 破故纸 巴戟天 山萸 杞子 山药 淡苁蓉 淮牛膝 葡萄肉

清热内消散 治痔疮初起。

生地 银花 槐花 泽泻 胡黄连 地榆 苦参 川柏 丹皮

平肝散 治上格。

当归 佩兰 郁金 桔梗 香附 玫瑰化 白芍 木香 陈皮 柴胡 枇杷叶（炙）

犀角地黄汤 治牙根出血不止。

生地 丹皮 犀角 白芍 麦冬

决明消翳散 治目生翳。

荆芥 蝉衣 桑叶 蕤仁 木贼草 石决明 谷精草 白菊花 青葙子

羚羊片散

羚羊角 夜明砂 草决明 木贼草 桑皮 木通 丹皮 赤芍 归尾

益气固阴汤 治小儿头软块。

党参 玉竹 白术 熟地 川续断 沙苑子 杞子 黄 （炙） 当归 白芍

葱白丸 治肝气筋梗。

归尾 枳壳 浓朴 青木香 三棱 苏梗 玄胡索 香附 青皮 沉香

清疳散 治下疳。

青黛（三钱） 扫盆（二钱） 川柏末（五钱） 地沥青（八钱） 麻油（一两）

炖温，和匀入药末，搅匀搽之。

益气汤 治肛门下坠。

当归 党参 白术 陈皮 柴胡 黄 （炙） 升麻 甘草（炙） 红枣

熏洗痔疮脱肛方

蛇床子 明矾 乌梅 槐花 地榆 防风 青葱煎滚先熏后洗。

柔肝宣肺汤 治肝火冲肺咳。

石决明 羚羊角 丹皮 白菊花 白前 杏仁 苏子 桑叶 象贝 枇杷叶

通阳汤 治寒湿鼓胀。

茯苓 附子 干姜 草果 陈皮 浓朴 车前子 椒目

金水八物汤 治喉哑因伤气。

北沙参 玉竹 山药 白术 黄 百合 桂元肉 燕窝

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾囊痈烂落卵子可治
  • 当前页：应用诸方
  • 下一页：补遗方
<<< 返回本书目录
  1. 应用诸方《医门补要》
  2. 应章弟三阴疟《孙文垣医案》
  3. 应用诸方《伤科大成》
  4. 硬斑【疾病症状】
  5. 应用直线相关与回归分析时的注意事项《预防医学》
  6. 硬腭呈半圆形隆起【疾病症状】
  7. 应用药性《麻科活人全书》
  8. 硬骨凌霄【中药大全】
  9. 应用相对数时的注意事项《预防医学》
  10. 硬骨藤【中药大全】
  11. 应用良方《焦氏喉科枕秘》
  12. 硬红斑【疾病大全】
  13. 应下诸证《温疫论》
  14. 硬化【疾病症状】
  15. 应痛丸【方剂大全】
  16. 硬化剂治疗引起的食管损害【疾病大全】
  17. 应痛散【方剂大全】
  18. 硬化萎缩苔藓【疾病大全】
  19. 应痛内托丸《洪氏集验方》
  20. 硬化型骨髓炎【疾病大全】
  21. 应天者动五岁而右迁应地者静六期而环会《读医随笔》
  22. 硬化性骨髓炎【疾病大全】
  23. 应梦散【方剂大全】
  24. 硬化性脂肪肉芽肿【疾病大全】
  25. 应梦人参散【方剂大全】
  26. 硬脊膜膨出【疾病症状】
  27. 应激性溃疡【疾病大全】
  28. 硬脊膜外脓肿【疾病大全】
  29. 应激时机体的机能变化《病理生理学》
  30. 硬脊膜下脓肿【疾病大全】
  1. 应用诸方《医门补要》
  2. 应用诸方《伤科大成》
  3. 应用注意事项《药理学》
  4. 应用直线相关与回归分析时的注意事项《预防医学》
  5. 应章弟三阴疟《孙文垣医案》
  6. 应用于受体的研究《实用免疫细胞与核酸》
  7. 应指《中医词典》
  8. 应用药性《麻科活人全书》
  9. 应钟《中医词典》
  10. 应用相对数时的注意事项《预防医学》
  11. 硬脊膜外腔阻滞麻醉《外科学总论》
  12. 应用同位素标记cRNA探针电镜原位杂交技术于染色体制片《实用免疫细胞与核酸》
  13. 硬睑痴睛《中医词典》
  14. 应用特异单引物法标记DNA探针《实用免疫细胞与核酸》
  15. 硬睑硬睛《中医词典》
  16. 应用生物素标记DNA探针电镜原位杂交技术《实用免疫细胞与核酸》
  17. 硬睑硬睛《银海精微》
  18. 应用某些诊断或治疗手段《预防医学》
  19. 硬膜下脓肿《默克家庭诊疗手册》
  20. 应用良方《焦氏喉科枕秘》
  21. 硬脑膜外脓肿《耳鼻咽喉外科学》
  22. 应用和评价《免疫学和免疫学检验》
  23. 硬皮病《皮肤性病学》
  24. 应用地高辛标记rRNA探针的电镜原位杂交技术《实用免疫细胞与核酸》
  25. 硬皮病《默克家庭诊疗手册》
  26. 应用ISHH技术对染色体制片、基因分配（Chromosomalassignment of genes）的研究《实用免疫细胞与核酸》
  27. 硬皮病《自我调养巧治病》
  28. 应用《免疫学和免疫学检验》
  29. 硬皮病或进行性系统性硬化症《胃肠动力检查手册》
  30. 应响歌《达摩洗髓易筋经》
  31. 硬皮病先兆《中医疾病预测》


补遗方_《医门补要》_中医医论_【岐黄之术】

补遗方

补遗方

  • 上一页
  • 目录
  • 相关
  • 下一页

白虎汤 治时邪热甚，大渴舌燥。

生石膏 知母 甘草 粳米

生脉散 治暑伤气弱。

西洋参 生地 麦冬 五味

炙甘草汤 治时邪昏陷。

甘草（炙） 西洋参 生地 麦冬 阿胶 火麻仁

大补气血汤

党参 黄 当归 玉竹 白术 杞子 白芍 山萸 杜仲 淮牛膝 桂元肉

消坚散 治肝痈。

郁金 归尾 玄胡索 木香 青皮 佛手 香附 泽兰 僵蚕 新绛

猪心丸 治痰火入心发狂。

猪心（一个，不下水，切片，焙脆研末。） 甘遂（三钱） 石菖蒲（钱半）

为未，用贝母（三钱）煎汤作丸，每早以生铁落（二两）煎汤送下。虚人小儿，须服少许。

人咬方（人齿每呷各物，加之胃火日夜熏灼，其毒甚重。凡被咬之处，最易肿烂作痛。）

黄升药（五分） 生石膏（三钱） 人粪炭（二钱） 黄连末（一钱）

乳至无声掺咬处，外贴膏药三日一换。

玉茎生黑刺方

地沥青（八钱） 麻油（一两） 青黛（三钱） 扫盆（二钱） 黄柏（五钱）

研末，同油和匀搽之。

吐血神方

鸡血藤膏（二钱） 三七（一钱） 茜根（钱半）

煎服，轻者一帖，重者三帖，除根。

香薷饮

香薷 扁豆 浓朴 茯苓

清暑益气汤

黄 党参 白术 苍术 神曲 青皮 陈皮 甘草 麦冬 五味 当归 黄柏 泽泻 升麻 葛根

清燥救肺汤

杏仁 麦冬 生石膏 甘草 火麻仁 阿胶 桑叶 条参 枇杷叶

复脉汤

炙甘草 西洋参 火麻仁 生地 麦冬（去肉桂）

承气汤

大黄 芒硝 枳实 浓朴

荆防败毒散

荆芥 防风 羌活 独活 柴胡 桔梗 枳壳 党参 茯苓 甘草

神授卫生汤

羌活 防风 白芷 红花 归尾 角针 乳香 甲片 花粉 连翘 银花 甘草

内疏黄连汤

黄连 当归 白芍 桔梗 黄芩 薄荷 连翘 山栀 木香 甘草

阳八味汤

熟地 山药 萸肉 茯苓 丹皮 泽泻 附子 肉桂

消痔漏神方

每日用黑枣十六个，或二十个，每个剖开去核，填满棉子仁，外以线扎紧煨熟，清早食之，月余收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：应用诸方
  • 当前页：补遗方
  • 下一页：医案
<<< 返回本书目录
  1. 补遗方《医宗金鉴》
  2. 补遗方-妇科心镜（下）《古今医统大全》
  3. 补遗方《医学纲目》
  4. 补遗方一百五十七《外科正宗》
  5. 补遗方《医门补要》
  6. 补遗各方《医学集成》
  7. 补遗方《外科选要》
  8. 补遗篇二《性命要旨》
  9. 补遗补脬饮【方剂大全】
  10. 补遗篇气交暴郁刺法《针灸素难要旨》
  11. 补遗《针灸大成》
  12. 补遗篇一《性命要旨》
  13. 补遗《医学集成》
  14. 补遗人参散【方剂大全】
  15. 补遗《医述》
  16. 补义《白喉条辨》
  17. 补遗《医碥》
  18. 补益《备急千金要方》
  19. 补遗《疡科心得集》
  20. 补益《古今医鉴》
  21. 补遗《卫生宝鉴》
  22. 补益《圣济总录》
  23. 补遗《外科理例》
  24. 补益《寿世保元》
  25. 补遗《外科方外奇方》
  26. 补益《万病回春》
  27. 补遗《圣济总录》
  28. 补益《养生导引秘籍》
  29. 补液汤【方剂大全】
  30. 补益【中药主治】
  1. 补遗方《医门补要》
  2. 补遗方《医宗金鉴》
  3. 补遗方《外科选要》
  4. 补遗方《医学纲目》
  5. 补遗方（妇科心镜 下）《古今医统大全》
  6. 补遗方《正骨心法要旨》
  7. 补遗方一百五十七《外科正宗》
  8. 补遗病论《医碥》
  9. 补遗各方《医学集成》
  10. 补遗《外科方外奇方》
  11. 补遗篇二《性命要旨》
  12. 补遗《疡科心得集》
  13. 补遗篇一《性命要旨》
  14. 补遗《医学心悟》
  15. 补义《白喉条辨》
  16. 补遗《卫生宝鉴》
  17. 补益《圣济总录》
  18. 补遗《医碥》
  19. 补益《备急千金要方》
  20. 补遗《寿世保元》
  21. 补益《寿世保元》
  22. 补遗《寿世保元》
  23. 补益《古今医鉴》
  24. 补遗《寿世保元》
  25. 补益《万病回春》
  26. 补遗《寿世保元》
  27. 补益《养生导引秘籍》
  28. 补遗《寿世保元》
  29. 补益白薇丸《妇人大全良方》
  30. 补遗《寿世保元》
  31. 补益当归丸《备急千金要方》


医案_《医门补要》_中医医论_【岐黄之术】

医案

医案

  • 上一页
  • 目录
  • 相关
  • 下一页

一人背脊正中长三寸，宽一寸，痒不可忍，每日必搔刮，皮破血流始快，名百脚风。

医以桐油和锻石捶熔，做如患上一样长宽，当中做一空槽式，将有底一面放患上，次以煎滚香油，倾入空槽内熨之，熨至痛不可忍方止，三次愈。

□

一少妇寒邪与痰湿留于三阴经，使腹疼不止，频进温通理气药不应，改用。

吴萸 肉桂 干姜 木香 乌药 陈皮（研末，温陈酒下三钱，立愈。）

□

一少妇，每怀孕至三月则坠。三月心脉养胎，心属火主血，胎藉血养，木火之体，又值火脏，胎脉两火交并，灼血耗液，胎元枯涩，五内难系故堕，犹乎瓜系于藤，藤枯瓜落，以清营顺胎方，超堕期前一月，隔两三日服一帖，服过五月七月期方止。盖胎皆陨于单月，单为阳属火也。若虚体胎陨者，宜补气血。

生地 当归 白芍 炽壳 黄芩 麦冬 栀子 元参 知母 川柏 或加川连

□

一妪小便点滴难下，痛如刀刺，小腹坠胀，乃龙雷之火。与湿热结于小肠，宜泻肝热，利湿邪，十数帖全好。

龙胆草 胡黄连 芦荟 滑石 栀子 丹皮 片芩 苦参 泽泻 通草 瞿麦 车前子引琥珀屑

□

一老人湿热蕴于大肠，日久化生寸白虫，奇痒不堪，以驱虫法，清早服四帖除根。

使君子 芜荑 雷丸 楝子 槐角 贯众 鹤虱 川柏 乌梅 引黄土（一两）

□

一老人形容瘦小，偶诊其脉全无，自云生来无脉，一世未尝有病，此天下所罕见者，志之以广医林耳目一新。

□

一妪素常失血，忽因劳力吐血盈盆，诸治不效，后以降气化瘀方，立止。此气郁化火，逼血妄行耳。

苏子 归尾 郁金 旋复花 青皮络 香附 三七 荆芥炭 玄胡索 橘络 降香末 引（佛手玻珀 藕节）

□

一人哮病，冒风寒而发，或劳力而发者，宜小青龙汤。

麻黄 桂枝 苏子 细辛 白芍 杏仁 桔便 干姜

□

一童过食咸成哮者，（或过食甜，亦成哮。）以缓劫法。

轻粉（八分研末） 白面（八两） 和作烧饼（八个）

分八清早食之。（小儿减半）

□

一人体虚，劳动而哮作，脉细弱，以宣肺扶土方。即平。

杏仁 南沙参 玉竹 太子参 茯苓 苏子 橘红 半夏 引冰糖

□

一妇有梅疮毒，发时筋骨酸痛，浑身生出红疙瘩，随溃脓水，屡发屡愈，奈毒根太深，不得全好。

□

一人手腕生三坚硬核，大如棋子，由恼怒伤肝，气分郁结，痰凝络脉所致，烙以燔针出黄胶水，此为痰瘤。插入降条，提出坚核。大凡瘤，皮有红丝缠绕，即是血瘤。若用刀针，则血流不止而死。若按瘤棉软，或大或小，乃是气瘤。误用刀针，真气立散而危。有种筋瘤，其筋似蚯蚓蟠结形，不禁刀针，易使筋缩难伸。惟骨瘤、肉瘤，初起可用火针，插进降条，化尽其根可愈。至已肿大如桃李，决不可动刀针害人。

□

一老人背疽漫肿，疮头无数厘清，虽出脓水，但年老气血虚，非补托不可，进十全大补十帖，根脚消而疮反高起，用刀剪开，流去脓血，调治八旬始痊。（凡老人背疽虽愈，不出三五年多死。）

□

一老人生阴搭背，僵硬如盘，痛不可耐，先捣蒜头铺患上，加艾绒灸之，使温通血脉，转为阳，内服阳八味加黄 、党参，扶助正气，三日后烙以火针，随插药捻，又三日，硬悉化腐渐脱，百日外始完口。

□

一人夏月足底生疔，误食猪肉，立刻走黄毒散，由腿至肋，数处肿如注痰块，大小不等，痛不可忍。照疔治法，一日疼止。切不可作痰块治，用火针立危。待脓熟放以刀，约月余方痊。

□

一女孩生下无肛门，先用药线，穿挂肛上 皮，四日吊豁，随以披刀，挑破肛之正门，外用细木尖长寸许，裹以薄棉，插入刀口，三日使皮肉不得复连，乃成完全人矣。

□

一孩生下，舌下中筋与下牙床相连，不能掉动，用剪刀剪至舌下正筋处而止，以药止其血，即愈。

□

一少年夏日，常赤身将背坐倚有石之墙，图其清凉适意，岂知阴冷凝涩经脉，未几觉背酸痛，日剧一日，疗治不效，延半载乃逝。

□

一童周身生骨瘤，坚硬贴骨，小大不一，肌肉日瘦，由母肾虚，与骨月至戚苟合，胎感其气而成，久服肾气汤，自消。

熟地 菟丝子 萸肉 破故纸 杞子 当归 昆布 海带 淮牛膝 乳香 覆盆子 陈皮

□

一妇气郁不舒，使左乳结核三枚，如棋大，方一月，下以火针，随插降条，隔六日一次，数次化尽核而止。此症宜早治。若大如桃李，或溃血水及翻花，皆不可治。

□

一人膝盖漫肿，痛不可当，饮食不入，外捣敷社花根扎好，两日一换，内投温经燥湿药，一月全功。

□

一老妪腿生痰块，初觉隐痛，二旬外高肿疼甚，腿胖如尸，形容日瘦，烙以火针，全不知痛，乃脾败肉死寻亡。

□

一少年面浮黄，神气弱，背中并乳旁有痰块，漫肿光亮，胀痛之极，针出黄水，此脾虚湿泛，至两月将敛口，忽浑身浮肿，疮口迸裂，已而遂殂。

□

一人病后，浮火熏肺，致音哑难言，投六味汤寻愈。

□

一妇耳下始隐痛，渐肿大，经治后肿虽退，而牙关仍紧，延已两月，颐下有一孔流脓，是骨槽风之脓毒，结成多骨，抵拒牙关，用刀刺牙床后尽处，插入降丹少许，闭口半日勿食，免药毒入喉伤人，提出多骨，乃痊。

□

一妪牙关不能开，牙床一深孔流臭水，饮食不入，终为不治之症。

□

一妇产后血虚生风，身痒搔起白屑，发落目瞀，与祛风润燥凉血丸，半年病如失。

□

一人肚脐肿烂，时流黄水，乃肠胃湿热从脐而出，内进清利湿热药，外掺黄提丹，渐肿消水干而愈。

□

一妇面黄瘦，每见生米，口即流涎，得啖始快。此脾虚湿盛，化热生虫，与乌梅 楝子 鹤虱贯仲 槐角 雷丸 芜荑 川连 槟榔 花椒 以黄土煎汤煨药，十剂后无恙。

□

一女瘦弱不堪，常食臭抹布，及臭污泥。此腹内有虫窠，与杀虫药，十数帖除根。

□

一人病后遗毒，牙关胀硬，牙龈臭烂，时流赤黑水，不进饮食，投药不应而亡。

□

一人起居如常，时喜吃金铁、土石物，毫无所碍，此肝胃火旺极生虫，故能磨比坚刚之物，以大青叶煎饮二旬，专清肝火乃愈。

□

一人因数日夜赌博大输，致相火上沸，扰乱心宫，将舌啮去一截，尚不自知，遂投降火安心药而痊。

□

一人自六岁生痰块，背上至臀破溃十八处，时出黄水不绝，延及三十岁未愈，形色虽败，饮食尚可，大约是起初多进凉药，冰凝肌肉，所以治亦无效。

□

一孀妇心怀不遂，郁火上蒸，使舌根生数孔，时出臭味，谓之 舌，治数年总无功。

□

一人牙关初肿闭，他医令其食荤腥发物，则风热被荤味助火滞毒，肿硬愈甚，牙关永紧，只进稀粥，成骨槽风锢疾，终身不治。

□

一人手中指生疔，食猪肉饮酒，走黄，毒重，肿痛已三年不稍退。先令饮洋参、桂圆汤一碗，固其元气，随以快刀将患指根节笋处剁去，刀口掺止血药，即浸手冷水内，后乃提尽余毒，一月全功。

□

一人缘动怒，使肺气阻闭，汤水难入，初作喉风治，不应。余以舒肝理气药，（苏梗 佩兰 枳壳沉香 玫瑰花 郁金 香附 木香 佛手） 四帖遂平。

□

一人被火药，将头面并两手轰烧，皮肤欲腐，兼起水泡，随用生军末，调老桐油敷，外贴皮纸，过二日一换，一月全愈。

□

一人休息痢，二十余年，先投培补正气药六剂，继进大承气三帖，攻其老积，遂下血团一个，（此积滞为血所搏，藏于大肠隐曲处，每有触动则发，屡发屡止。）后调补月余乃痊。

□

一孩环跳穴生疽，因多服凉药，致肌肉冰凝成漏，时消清脓，一足已跛，终成不治。

□

一妇内踝骨生疽，形如剥鳝，腐流臭水，（人身湿多下注。）掺胜湿丹，须外扎紧，则药方不从水淌去，后遂获痊。

□

一人生左足发背，烂开臭腐极痛，足背至下之处，难于升发，收口甚迟，掺胜湿丹，扎紧，隔四日一次，五旬奏功。

□

一妇手足遍生紫疙瘩， 疼或溃黄水，名紫癜风。乃湿热留于血分而然。以刀砭去毒血，外将老桐油调清凉散敷之，内进凉血掺湿药，随手取效。

□

一孩上牙床缝中，常流臭脓，此为牙漏。用银条探试，奈其漏上通于鼻，无法可施矣。

□

一人内目 成漏，以探条试之通外，先插陈降条，化去管，次将利剪豁开，上生肌药，贴膏药一月完全。若通眼内，决不可治。

□

一妇口角生疔，误食猪肉走黄，唇肿翻硬，刀刺无血，极痛烦燥呕恶，此毒内闭。又串至胁肋，漫肿三处，如流注，（若用火针立死。）内服疔毒复生汤（方载《外科正宗》）十二剂，唇上脓溃肿退，但胁肋至月余始有脓，百日乃完口。

□

一人患缩脚痰已好，误食赤豆，使毒复萌，患腿酸痛难忍，僵硬如铁，疗治不灵，延年许，聊可伸动，卒成跛 。

□

一人患流注三处，卧床一月未见脓，独尾闾穴已深烂，是名席疮。乃肌肉先死，辞不可治，寻亡。

□

一老人冬温发热，烦躁有汗，大便泄，舌板硬燥裂，全不渴饮，脉象细弱，阳病阴脉。

此真阴告匮，不得上润，立见神昏，勉投救阴法，不应而逝。

□

一妇对口，腐已脱尽，疮中黑凹腥臭，不肯生肌，此为内陷坏症，竟死无救。

□

一妇素忤逆，一日骂姑不堪，忽被雷神提至空中，陡然摔下，吓得心神恍惚，如醉如痴，与柏子仁、远志、当归、熟枣仁、茯神、丹参、麦冬，夜合花、九节菖蒲、龙齿、金针菜，六帖而安。

□

一人手碗生肉瘤，大如杏，经针后随耘田，伤及筋脉，一手漫肿作疼，连破数孔出脓，仍不消肿，治有二年，方肿退口敛，手指终拘挛。（凡针灸后，一犯劳动，必见肿痛。）

□

一老人患阴搭背，肿硬如盘，皮色不变，先捣蒜头铺疮上，再加艾灸，如此两次，根脚虽收小，正头坚黑，刀刺嗝叭有声，此肌肉僵死如石，冤谴之症，更数医终死。

□

一妇冬月冒雪远行，又赤足涉水过渡，使阴寒之邪内逼，随发直中伤寒，身冷头发热而痛无汗，周体青紫，六脉沉伏，辞不立方，三日乃殂。

□

一兵剿寇凯旋，因心喜急，奔路五十里，俾五内之火，沸涌上腾，逼伤阴络之血妄行，由口眼耳鼻而出，奄奄一息，犹出不止，与犀角地黄汤，甫入腹，血即止，（此方治实火，不可治虚火。）调息数日而康。

□

一妇大疟数年，脾胃虚极，中气不运，周身浮肿，食入作胀，与补中消满法，虽暂效，已而肿甚于前，乃土败不胜药力，后延半载没世。

□

一妇乳房臭烂，中有竖头紫肉，并不肿硬，乳汁又通，此杨梅遗毒，照梅疮治法乃愈。

□

一孩痧疹，热盛熏烂肺叶，每张口有臭蛋气触人，治亦无效。（若大人口有臭蛋气之病，未有生者。）

□

一妇产后风邪，乘入太阳，上踞清道，头疼如破，或作或止，延及廿年，针灸头维二穴四次，内服当归、川芍、黄 、白芍、党参、羌活、冬术、细辛、防风、白芷，十二帖除根。

□

一妇生反唇疔，因食劳荤走黄，满头赤肿，毒延至背，溃流脓水，从二月疗已近愈，至五月仍然昏卒。

□

一人秋邪，三日忽昏厥如尸，胸次尚温，脉且流利，细询，原素嗜洋烟，断烟数日，值瘾到时，无烟杀瘾，正气又被邪气暗耗，所以难支。先用烟膏二厘，冲开水灌下，接过其瘾，旋投祛邪辅正方而愈。

□

一人患秋燥，误服燥药三帖，致阴伤液涸，遂神昏舌短，不得出言，先进梨汁润其脏腑，寻投清燥养阴汤，五日遂瘳。

□

一人脘痛不止，形脱食少，已延一年，乃寒邪蒙闭中焦，气机呆滞难运，与党参，官桂、丁香、乌药、木香。草果、吴萸、陈皮、附子，乌梅，三十帖，疼减其半，又三十帖，觉心中嘈杂，更以枳壳，半夏、砂仁、茯苓、白术、党参、陈皮、山药、甘草、木香，八帖，病如失。

□

一妇遍身酸痛，手腕高肿数块如棉，肢痿食少，乃脾虚血弱，经脉流行不畅，风袭筋急，谓之痛痹，用当归、冬术、白芍、山药、黄 、桂枝、木瓜、灵仙、秦艽、防风、贝母、川断，四十帖，肿疼减半，又四十帖而平。

□

一人脘痛，左乳下漉漉有声，如囊裹浆，脉象滑数，此痰蓄中，胃挟肝火上犯，先以瓜蒂散五分，开水调下，立吐痰水两碗，继投楝子、吴萸、半夏、木香、姜汁炒川连、茯苓、干姜、乌梅、陈皮、白芥子，二十剂全可。

□

一人冬月常五更冲寒远行，则寒气阻闭经络，手足多生青紫块，麻痹难动，议桂附理中汤，加温通药八帖乃痊。

□

一老妪体虚痰盛，忽昏厥声如拽锯，称为痰中，投三生饮加味，党参、冬术，橘红、姜汁、附子、南星、木香、竹沥冲灌，顷刻神稍清，脉总弦急，延八日竟死。

□

一人因服朱砂、青盐，神呆语涩，面赤口渴，起坐不安，此苦燥烈性，扰犯心神，阴伤火炽无制，投大剂白虎汤加犀角，八帖遂平。

□

一人见食碗至前，嗅鼻发惊状，此疯犬毒内伏。询其被疯犬咬否？彼云曾有疯犬咬伤，并未发作，咬口已平。嘱其速办后事，入夜果亡。

□

一人腹胀如鼓，月余只饮稀糜，先以舟车丸三钱，开水下，移时泻湿水积滞半桶，腹胀便消，后进枳壳、麦芽、冬术、神曲、山楂、陈皮、苡米，调理一月复元。

□

一老人春温二日，便神昏谵语，时轻时重，脉十动一止，或廿动一止，诸医皆辞不治，此年老正虚，不能与邪相抵，至一候（七日也）邪退正回自好。

□

一人因伤食起病，脉七动一止，在法无治，至八日发出斑疹而愈。此风热早伏，藉伤食更闭，难于外达，故昏沉懒言。至一候经络已周，而症乃现。

□

一老妪常头痛引脑鼻，淌臭涕，此胆热移于脑，煎灼阴液，渗泄而下，名为鼻渊，当清热透脑法，与辛夷、羚羊角、藿香、苍耳子、知母、栀子、生石膏、川芎、生地、黄芩、猪胆汁，八帖病除。

□

一人上下牙床隐痛腐烂，脉象迟细。此阴虚浮火上炎，以熟地、泽泻、茯苓，肉桂、丹皮、山药、萸肉，八帖即痊。第虚火如雨中雷电之火，见日则消，六味中加肉桂，引火归原，乃雨中电火而见日光矣。倘用苦寒，阴霾反盛，更益其病。

□

一人牙缝忽生肉条，挺退场门外，名为髓溢，先以铁烙烧热烙平，内进生地、苁蓉、骨碎补、菟丝子、阿胶，萸肉、杜仲、线鱼胶、淮牛膝、龟胶、猪脊髓，十二帖不发。

□

一人舌肿硬难言，胀疼不入汤水，即紫舌胀。舌中乃凸起一点，以刀刺出血，投三黄汤，三帖遂消。

□

一妇大疟，延至体亏，在法当补以六君汤，入腹便昏晕，询其素不受丝毫补益，反与克削药始苏，此禀赋之异者。

□

一妇每生病，六脉全无，迨疾退脉亦渐起。向来孱弱，不能载邪，故脉沉伏不现。惟见病治病，不必凭脉可也。

□

一妇季夏在田中农作，值烈日蒸起，垭粪湿邪，两足侵染其毒，遂赤肿作腐，痛痒难当，常欲以手摩擦，致手亦染其毒，乃用手持物吃，则毒径犯喉系，随时咳喘，甘蔗、蒜头煎饮可效。但粪毒咳，失治无救。

□

一孕妇因湿热上冲，头疼欲死，先刺风池两穴，太阳两穴，痛稍减，脉来洪数，与胆草、泽泻、夏枯草。白菊、滑石、山栀、桑叶、羚羊片、黄芩、知母，四帖，后不复发。

□

一孕妇六月受暑发痧，误饮生姜汤，遂腹疼不止，（凡痧忌姜，暑天尤宜戒。）用白王瓜皮煎饮，再刺痧症诸穴，立定痛而瘳。

□

一老人病久阴伤，相火震动无制，玉茎破皮流血痛甚，外搽珍珠散，进生地、元参、川柏，生首乌、山栀、丹皮、知母、龟板、女贞子、麦句，廿帖渐敛口矣。

□

一妇腹痛，引阴不止。凡温通理气去瘀杀虫，及平肝针灸诸法，均不应。乃脏结症，数日溘逝。

□

一妪脐腹咬痛，便泄昼夜无度，诸治罔验，亦脏结症，故疼常无休息，旬日遂亡。

□

一老妇左臀被针戮旋肿，疼似流注，日夜呼号，众医束手，延月余方死，此伤人神。

何者谓人神？人身气血会聚之源也。

□

一农夫每劳动便胃脘板痛，得食稍定，此中虚，因劳而气难运，故疼，投党参、白术、陈皮、木香、草蔻、黄 、山药、肉桂、干姜、吴萸，六帖痛止，骤难除根。

□

一人欲后，髓空阳虚，便入水捕鱼，阴寒乘间直入三阴，周身掣痛，竟无定时，因经络悉为寒邪阻闭不通，六脉沉伏，与四逆汤加桂枝，当归，不应，三日遂卒。

□

一妇生颧疔，散黄面肿如斗，作痛昏瞀，症势濒危，以疔毒复生汤不应，乃加琥珀一钱，疼止，肿渐退。

□

一人右颧肿硬，皮色如故，旬余未化脓。此风热上壅，其名颧疡，最属迁绵。以牛子、薄荷、山栀、连翘、僵蚕、丹皮、桔梗、黄芩，外敷清凉散渐退。

□

一人口生紫泡，牙床臭烂，手足发红晕斑，壮热烦躁，与薄荷、山栀、羚羊角、麦冬、知母、生石膏，片芩，三帖全退。

□

一妇生外踝疽，淌脓五年不敛，因骨笋空隙处为之穿溃，常一细孔流水，不能入药。终成痼疾不治。

□

一童跌豁上唇嘴，掺生肌散，用棉带扎紧，拴于耳后，四日一换，只进稀粥，不可言笑，静养一月平复。

□

一人忽喉痛不肿，痛牵耳下难忍，恶寒壮热，滴水难入，从午初至申刻便死。此风邪闭满肺络，脉来促急，乃紧喉风也。

□

一人喉不肿痛，忽痰壅不出，气塞难通，汤药滴不能进，《内经》谓一阴一阳结为喉痹，延三日乃死。

□

一妇腿内侧生流注，治不得法，年余始溃，每出脓盈碗，已六载未收口。乃骨缝空隙已被烂通，药不能到，肌肉为之空浮，稍劳动即胖肿，诸治无效。

□

一妪生数处流注，烙以火针，毫不知痛，此肌肉早死，遂辞不治，二日后果死。

□

一人年幼腿生流注，疗十数载方愈。及壮，夏月入水，阴湿又乘三阴，初觉旧患处隐痛，两月后只溃清水，（因肌肉久虚，故无浓脓。）与生 、白术、芡实、莲子、山药、党参、附子，合炒老黄 米磨屑，加红糖调食，接补正气，四月余虽痊，旋又完姻，精气更加暗耗，复因入水，旧患仍作，诸治不验而逝。（凡久病体亏，戒欲为要。）

□

一人曾染妓毒，几年后因有病正虚，淫毒乘间窃发，龟头生如翻花菌，大小十数枚，逐一用药线扣住，过一日收紧线一次，待落下，随上生肌散而痊。

□

一妇大疟，延久形瘦脾虚，过于作劳，忽口鼻俱出血不止，乃脾虚不能统血，上溢清道而出，以黄 、白术、玉竹、党参、山药、当归、茯神、牛膝，二帖，便止。或因此发牙衄者，治方同。

□

一女头顶被碰跌，由头至额，肿软如棉，此气凝血瘀所致，用活络膏药贴自消。

□

一孩跌破眼睫流血，当时未洗净，遂上下睫长为连合，尚有一孔通光，用刀割开眼缝，随止其血，目可照旧。惜目珠闭合年余，生翳难除。

□

一女孩额上跌破，初起失治，数月来满面皆脓，串空起壳，污水不断，逐渐插降条化毒，并生肌散而痊。

□

一妪鼻中生痔，挺出不通，先刺破受药力，次以棉花蘸 砂散塞之，复加棉花塞紧，难落，隔五日一次，化尽，服生地、丹皮、知母、栀子、元参、花粉、条芩、川连，则面方不起火。

□

一老人表虚血弱，筋失营养，常觉左脚底有气一条串至胸肋，胀闷欲绝，移时串上头顶，又从头顶走至右边胸肋，亦复胀闷，移时串至右脚底，气止人安。每日数次，不堪其苦。先以肾气汤，加理气药卅帖，再用当归、杜仲、党参、黄 、杞子、菟丝子、巴戟天、白芍、淮牛膝、海桐皮、川断、葡萄肉、破故纸、毛脊、五加皮，陈酒隔水煮一支香，服四月悉平。

□

一人生搭背，常要刀剐去患上肉方快，随出蜈蚣数条，直至剐尽背肉，出蜈蚣无数乃死。其人作孽太重，冤雠相报耳。

□

一人左肋生流注未完口，因远行跌倒，碰伤患口，竟出血不止。乃远奔则浮火必腾，使经脉错乱，逼血而出，投犀角地黄汤入腹即止。

□

一妇中虚痰盛，使痰随经络流串遍身，或凝结多处，肿软如瘤，按之不疼，瘫弱不得转动者年余，用川贝母四两，陈酒六斤，隔水煮服，渐能行走矣。（人身多痰，气血盛则痰化为血，气血衰则血化为痰也。）

□

一童劳苦伤中，脾气郁结，化热生痰，凝于舌下，左边成为痰包，肿胀，致言语饮食俱难，以刀放出胶痰杯许，插陈降条少微化去根，方不复肿。

□

一妪玉户肿痛，不得大小便，饮食不入，此湿热注于膀胱，移于小肠，将成蚌疽，投龙胆汤加利湿药三帖，溃流紫血盈盆，外掺清凉散，又前方五帖全愈。

□

一妪刀伤破左食指皮，自掺药刚收口，忽

□

一手肿痛不止，饮食欲绝，或而昏愦，脉象疾硬，治不应手，此伤人神者，四日故亡。

□

一人食牛肉、便腹胀壮热，以山楂、建曲，青皮、槟槟、浓朴、麦芽、枳壳、苍术，加稻草为引，因牛喜食草，物理当然，覆杯则消。

□

一童食蛋停滞，致心窝肿凸如李，食少形削，将近十载，用手提起肿块，使离内膜，免伤胞络，以针轻缓刺下灸之，服化积方，十日针一次，一月除根。

□

一妇心窝生疽，月余不溃，僵卧食少，用细火针，轻缓眠侧刺少许，方不伤内膜，插入药捻拔尽脓乃愈。（直刺针必险。）

□

一妪生喉蛾，脓出甚多，遂太劳动，大损肺气，忽音哑无言，别无所苦，早服燕窝汤接补，晚投益土生金方旬余，言能高朗矣。

□

一人霍乱，三日仍吐泻，使中气败竭，而阴阳已倒行逆施，则大便自口而出，此胃底已翻，四肢厥冷，烦躁不安，至七日而亡。

□

一产妇血虚风燥，周身串痛，几处浮肿如桃，筋渐短缩难动，脉来浮数，以生地、钩藤、阿胶、白芍、大胡麻、丹皮，当归、沙苑、首乌、女贞子、生龟板、丝瓜络。十帖撤消。

□

一人针戳手掌肉内，用细绳扎紧手腕，使不上走，（针随血脉走至心则死。）未尝剐割，一月针从原口而出。

□

一人喉生叠肉，状似鸡冠，搅塞要路，惟进米饮，症名喉岩，以火烙烙平，服解郁方乃消。三月后翻肿胜昔，难语难食，时流鲜血，知是冤报，未久遂卒。

□

一妇伤子过悲，致肝脾气郁，智能不灵，神昏不语，不食不大小便，直卧如尸，已旬半，惟目尚灵，脉迟细，以郁金、佩兰、木香、佛手、苏梗、夜合花、茯神、九节菖蒲、橘红、远志、沉香、 磁石、香附，解郁安神通窍，八帖，遂起坐如常。

□

一妪肝郁喉间梗阻，汤饮可进，硬食难入，帝丁左右有筋扛起，撑胀不爽，即是上格，用刀刺筋上，多不出血，服平肝理气方，数次便松。

□

一老人搭背，溃后见代脉，此脓腐去多，元气不相接续之故，与十全大补十日，外脉如常，疮口已敛，忽双足痿软，不能动，仍进大补法，二旬如旧。

□

一人满颈起痰核十数枚，先烙火针，疏通其结，进柴胡、贝母、蒌仁、海藻、海浮石、荸荠、香附、橘红、昆布、丹皮、海蜇头，十帖，外全消。

□

一妇乳痈已痊，因劳动，便 肿流脓，将逾二载，投八珍汤卅帖，乃不复发。

□

一人欲后下床小便，寒邪乘虚侵入肾经，玉茎肿亮不痛，与杞子、巴戟天、韭子、菟丝子、苁蓉、熟地、覆盆子、山萸、破故纸、鹿胶，六帖肿退。

□

一妇临产，去血过多，忽然昏晕，肢冷脉绝，立时不及备醋、炭与火盆，先以火纸卷粗卷，点火藉烟熏鼻，接透阳气立醒，内进调理方获痊。

□

一人满腿肿亮作痛，乃脾虚湿邪溢于肌表，其名冬瓜痰，用针刺出黄水，敷冲和膏而愈。（若用火针，便烂难敛。）

□

一人大腿生流注，三月余方溃脓，竞诸治法，不得完功，因人腿只一条大骨，（名成骨。）

另有两条脆骨，（名辅骨。）夹扶大骨于肉中，今被脓烂穿骨缝空隙，药不能入，常流脓水终身。

□

一妇天寒临产，儿先出一手，经一昼夜不下，用艾叶一斤煎汤，倾盆中，令产妇坐盆上，四围密护莫走气，俾热气熏透，玉门交骨得暖方开，儿遂奔生而下。

□

一人肝郁化火，上升头巅，火滞血瘀，结成肉条，长及三寸，红亮竖凸，触之痛极，用青黛、川蜜和敷，月余全消。

□

一女喉外结核胀疼，治已将痊，继音哑难言，以苏子、叭杏、苡米、萝菔子、象贝、桔梗、蒌仁、紫菀、炙杷叶，十二帖，声渐透如初。

□

一人玉茎浮肿破烂流脓，延有半载，以生地、胡黄连、川柏、银花、车前子、知母、土茯苓、栀子、泽泻、甘草梢，十二帖，外搽珍珠散，皮敛肿未消，并不疼，袖住马口如婴孩，自言如此肿已十年，故难消。

□

一童痢下日久，痢虽止而脾胃败极，忽右手瘫软难动，与当归、熟地、党参、白术、白芍、山药、杞子。黄 、茯苓、红花，廿帖，撤消。

□

一孩肠 延久，谷食甚少，正气耗伤，致目眶内陷，日珠生膜，投熟地、萸肉、太子参、冬术，菟丝子、杞子、山药、淮牛膝，当归、陈皮，调治一月，膜消复明。

□

一幼女左肋生肝痈溃破，两月余失治，穿透内膜，患口如蟹作沫，每掺药随被膜内气煽去无存，必死之症，数日而夭。

□

一人牙根作痛，渐烂穿牙床，日见深嵌，延开及腮，仍痛不休，此为牙岩，禁用刀刺，辞不可治，延年余死。

□

一人龟头肿痛，色如烟煤，马口闭塞，烂至尿管，溺从烂孔流出，臭不可近，此肝肾湿毒结久所致，治之不应而亡。

□

一妇生锁口疔走黄，满面红肿，四日渐消，以刀刺疔头，流污水不知痛，其毒忽走至手臂及臀，肿如流注，（忌用火针并暖药。）烦乱昏愦三日乃殂。

□

一孩日暮内喉胀痛，急进疏散方不应，至平旦气促神呆而殇。此风热内闭，是紧喉风也。

□

一妇因寒凝气滞腹痛，以温通理气方，六帖不效，次用吴萸、肉桂、木香、附子、陈皮，研末，温陈酒冲服，痛立止。（盖末药尚存原性，故治速效，不似煎剂，性已淡，故鲜效。）

□

一人项下漫肿，气喘吐涎，汤水难入，是风痰内闭，服药无功，三日便卒。

□

一妇小产去血太多，血虚液涸，火灼脏燥，扰动心神，悲喜不知自主，似神鬼所凭数伸欠者，以甘麦大枣汤，当归、阿胶、红花、丹参、柏子仁、大枣二枚、甘草、白芍、杞子、小麦二合，入腹即平。

□

一女少腹隐痛，不能仰卧，小便下脓血，乃小肠痈，以归尾、苡米，泽兰、没药、玄胡索、桃仁、蒌仁、乳香、木通、车前子，十二帖全安。

□

一妪臀生流注，不甚高肿而疼，引及半身，不纳饮食，不过六日乃亡。

□

一老人由牙床烂穿过腮，深陷可畏，并无脓水，亦无臭味，其名牙岩，诸医推辞，年余方死。

□

一妇胃痛廿余年，右乳下硬如覆杯，漉漉声响，此痰积于躯壳五内腑外空处，先以瓜蒂散（五分），涌吐其痰，服党参、干姜、半夏、乌药、吴萸、木香、白芥子，橘红、草蔻、白术、官桂，十二帖除根。

□

一童跌豁上口唇，先以细火针穿通两边豁唇，次以丝线针，自火针孔穿出收紧豁口，掺生肌散，贴以膏药，三日一换，惟饮稀粥，禁止言笑，一月撤消。

□

一人龟头忽生皮包住，只一线之孔通马口，小便极难，用细鹅毛管寸许，插入孔内，后渐换粗毛管插之，外以布袋套住玉茎，欲溺去之，溺过仍然包插，久久其孔可宽，小便自畅。

□

一孩疟久转痢，泻如苋菜汁，此脾虚不能统血，阳亏不能蒸血变赤，服药不效，四日而殇。

□

一妇腹疼月余，转成腹胀气促痰鸣，汤药入口即吐，用铜铁钥匙廿四把煎饮，至夜半泻水甚多，胀消能纳饮食。

□

一妇生锁口疔，食荤走黄，唇硬如石，面肿如斗，刀刺不疼，口中气臭，神昏谵语，汤水难进，不肯化脓，此毒内闭，十四朝而死。

□

一童因惊恐，每夜梦一红衣人与黑衣人相斗，至天明方退，延及三月。夫黑色属肾，红色属心，心火独亢，肾水不充，水不制火，心肾不交而然。投生水安神方，(熟地 柏子仁 茯神 白芍 龙齿 石菖蒲 丹参 夜合花 远志枣仁 金箔 金针） 二帖不复见。

□

一妇产后少腹板痛，小便难出，是气血壅闭，与寒邪交结，成小肠痈，（若大便结，乃大肠痈。）延已三月仍痛，甚难转动，只进米饮，肚脐肿突出脓，掺提脓丹，针灸少腹数次，以归尾、桃仁、没药、蒌仁，五灵脂、木香、泽兰、乳香、苡米、香附、玄胡索、肉桂，十帖后渐起床矣。

□

一人舌左畔生两个硬尖叉，不便伸缩言语，渐至烂穿半舌，不得纳食，名为舌岩。因心绪太烦，水亏火旺所致，无何便亡。

□

一人玉茎赤肿，尖头烂若蜂窠，时流脓血，后中段又破，一孔出脓，溺从此孔而出，马口堵塞，色似猪肝，（此血肉早死。）延半载方死。

□

一老人满舌肿胀作疼，不能进食，名盘舌痈，势甚危殆，先用通关散，嗅鼻开通其气，（凡喉舌病皆可用嗅鼻法。）舌本立松，吐痰甚多，次以刀刺舌下出血，进清火化痰方寻愈。

□

一孀妇乳房肿硬如石，此体虚气郁而得，贴消坚膏药，服佩兰，当归、象贝，黄 、郁金、茯神、香附，青皮、党参、白术、远志、陈皮，一月全消。

□

一妇善怒闷，气痹于上焦，致呃逆之声达于户外，作呃忒治不效，以杏仁、苏梗、沉香，郁金、枇杷叶、桔梗、紫菀、佛手、佩兰、降香，症乃肺痹，十帖渐好。或加金沸草、丁香、代赭石、柿蒂，经治数人皆效。

□

一妇常腹疼串至满腹，声如雷鸣，呕恶不食，卧床难起，以黑丑、枳壳、建油、白芥子、桃仁、党参、沉香、玄胡索，煎汁送滚痰丸三钱，下痰水甚多。或舟车丸三钱，或三圣散，防风、瓜蒂各三两，黍芦一两，为末，齑汁下一钱，皆能逐痰。

□

一童右手酸痛，用冷水浸渍，以希定疼，岂知血脉被冷水冰涩已死，随现紫黑斑片，渐加窜烂，筋肉腐落，后至指肘烂脱，形削不食而死。

□

一妇往田刈麦，刀伤左胫皮约寸许，彼时未尝介意，三日后一足赤肿如尸，连腹皮有紫黑起泡，破流黄水，壮热神昏，谵语不食，痛难转动，此因刀染蛇毒，皮肉一近，毒从血脉走串，一日便卒。

□

一妇伤子过悲，舌尖生一红菌，其大如豆，蒂小痛极，妨碍饮食，名曰舌菌。先以药线，扣住线头，将膏药贴藏于面，便于进食，渐收线紧，七日菌枯而落，次以火烙，烫平菌根，乃愈。

□

一妇往园圃摘取王瓜，满手旋串，烂及腕臂，时流脂水，疗及半年始痊，此手沾蛇虫之毒也。

□

一人右足背，有蚊一啮，便肿连膝胫，麻木不疼，敷清凉散加雄黄，服败毒药六帖而消。此蚊先吸蛇虫毒血，故移毒于人。

□

一妇产后暴怒，震动肝火，耗竭阴血，血舍空虚，神志瞢乱，言语颠倒，不识亲疏，饮食如常，投当归、丹参、苁蓉、白芍、杞子、玉竹、佩兰、远志、萸肉、红枣、郁金、香附、阿胶，八帖霍然。

□

一妇秋邪，月余昏沉，不言不食，卧不能动，大便久结，胸次灼热，惟目珠尚灵，正虚邪气里结，以大承气加高丽参三钱，扶正通便，服药半日，大便行，神渐醒，随进米饮接补元气渐痊。

□

一妇时邪，六旬昏睡，不语不食，大小便利，不渴微热，询其经水适来，发病经即停，此热入血室。形容枯弱，目珠灵活，以生地、丹皮、山栀、片芩、柴胡、桃仁、赤芍、元参，三帖病退。

□

一人温邪六日，无汗壮热，大小便通，大渴烦躁。卧转不休，舌苔白滑带黄，脉象洪数。

此邪热内陷，与井水一杯，甫入腹，大汗淋漓，热退人安无病矣。

□

一妪哮症数十年，冒风寒则发，喘促不得卧，汤水不入，语言难出，神昏舌强，奄奄待毙，以苏子、附子、干姜、肉桂、茯苓、杏仁、橘红、白芥子，三帖乃平。

□

一人秋邪八日，发热形脱无汗，卧不能动，舌白润，脉细数，已穿齐衣服，待气下入。先与梨汁半杯，入腹后烦躁大作，略与凉水，饮下更渴，一日夜计食梨卅斤，井水一大桶，遂溱溱大汗，病如失，此症罕有遇之者。

□

一人冬月，赌博数夜，忽神昏跌倒，不省人事，目闭不言，便泄无度，脉象沉微，与桂枝、浓朴、藿香、砂仁、苍术、附子、陈皮、木香，三帖遂起。

□

一妇因夫欧后腹疼，十日未止，遂服鸦片自尽，当遭救醒，腹疼更甚，连进跌打理气方不效，加紫棉秸二两入原方中，煎服立愈。

□

一人咯痰带血，三年来左胁板痛，渐串至胸，腹胀形紫，瘦不食，痛处喜风，吹之方快爽，若是无风即用扇自扇，百治不灵，死时十指卷起，两足蜷缩。

□

一人用人言搽入发中虱，俾头面与身赤肿裂痛，皮肤干燥，敷清凉散，服清火败毒方三日消去。

□

一人小便六日不通，用桃枝、柳枝、槐枝、水葱煎滚，倾桶内患者坐桶上，四围密护，熏蒸一时，窍开溺如注。

□

一人用人言、水银搽疥疮，致周身皮燥开拆，白屑脱落不绝，以当归、杏仁、生地、桃仁、火麻仁、柏子仁、丹皮、阿胶、紫草、山栀、郁李仁、麦冬，廿帖稍好，原方为丸收功。

□

一人体胖，劳动太过，胖者多虚，忽手足疲软，不能举动，故劳则气伤，气伤难以运血，血滞不得贯通脉络，当补气和血方，（党参 当归 白术 川断 五加皮 黄 红花 玉竹 白芍 陈皮）六帖，行动便能。若作痹症。用散药则瘫矣。

□

一妇产方八日，其夫即与交合，遂呕恶头重，瘫软畏动，懒言，服当归炭、太子参、苁蓉、菟丝子、冬术、炒丹参、炒白芍、杞子、阿胶珠、干姜、山药、陈皮，八帖安然。此伤冲任为重，补奇经所以效。

□

一妇因夫时热症初退，与之接合，随发热不安，腹痛难忍，名阴阳易。投郁金、香附、小朴、公鼠粪十四粒、枳壳、僵蚕、藿梗、韭根五钱，二剂乃效。

□

一人稍劳动便肛脱寸许，坐卧不安，此体胖气虚下陷使然，进益气汤加槐米、地榆，另以独活、当归、侧柏叶、乌梅、倍子、青葱，煎滚倾桶内，坐上熏之，数次乃收上。

□

一妇陡然浑身麻木，手足抽搐，神困不言，似肝风非肝风也，是胖人多虚，加以产多血耗，乃气不行血，血不荣筋耳。投归脾汤，六帖而退。

□

一妊妇时疫告危，先只用门面药不效，余进生地、枳壳、山栀、片芩、麦冬、苏梗、连翘、花粉、当归、元参，二帖，因加顺胎药，故神验。

□

一妇怀孕已六月，乃感时疫，壮热胸闷腹坠，口出臭气，知胎已死，用苍术、陈皮、浓朴、甘草，加芒硝三钱，夜半果下一死胎，热亦退，调治而痊。

□

一妇妊足十月，口鼻皆血出，三日未止，气微神惫难动，汤饮入口则呕，进顺胎凉血方，生地、苏梗、麦冬、小朴、沉香、白芍、枳壳、知母、山栀、元参，三时许，陨下死孩便安。

□

一老人年近九旬，生中搭手，赤肿作疼，二候尚僵黑未化脓，以八珍汤加附子五分，四帖，扶正助阳，痛止得脓，腐亦渐脱，继以六君调治全功。

□

一人右乳下生流注，坚肿作痛，不食神败，身不能转，二旬外口中吐脓数碗，（此必膜内之脓。）后肿处亦出脓，（此必膜外之脓。）延至半年收口，（盖未穿破内膜。）故而得痊，稀有之症也。

□

一人左耳下发马刀 ，大如杯状， 硬痛甚，加之染患时疫，昼夜昏躁不安，忽口鼻俱淌脓数碗，（此马刀脓从内溃而来。）翌日而毙。

□

一人休息痢，延半载转为每日泻绿水四次，食少躯削，此痢久脾虚，肝木来侮。夫木色绿，木强阳弱，失其蒸腾之力，故而肠泄，以破故纸、冬术、苁蓉、菟丝子、黄 、续断、巴戟天、山药、杞子、淮牛膝、党参、萸肉，加生姜、红枣，卅剂而止。

□

一老人左耳下生马刀 ，漫肿如李，不觉 疼，此由肝气与痰凝滞而成，（若用针刺，立疼痛速死。）以逍遥散。后误于刀刺，便胀痛而死。

□

一人目珠与面身纯黄色，食少倦怠，脉迟细，此阴湿发黄胆，以茵陈、苡米、泽泻、附子、赤苓、苍术、肉桂，五剂而退。

□

一人突受大惊，精神恍惚，目珠与身面皆黄，脉虚促，此胆因惊而裂，胆汁流于经络，运及一身之故，无法可治，已而乃逝。

□

一人两眼及身面都黄色，不时烦躁，能食脉数，此湿热 伏成为阳黄，进茵陈、栀子、木通、车前子、滑石、泽泻、 蓄、川黄柏，四帖，色皆转白。

□

一孩患疟，误服截散药多剂，使元气损败，面色晃白，汗出不止，神脱难言，肢冷脉绝，目珠独灵，先以高丽参二钱，煎米饮灌之，接续阳气，随进补益方而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补遗方
  • 当前页：医案
  • 下一页：头部
<<< 返回本书目录
  1. 医案《医门补要》
  2. 医案（杨氏）《针灸大成》
  3. 医案《慎柔五书》
  4. 医案九条《医学集成》
  5. 医案《脉症治方》
  6. 医案拾遗《丹溪治法心要》
  7. 医案《重楼玉钥续编》
  8. 医案题辞《慎柔五书》
  9. 医案《育婴家秘》
  10. 医必备药论《医学源流论》
  11. 衣中白鱼《药征续编》
  12. 医道《古今医统大全》
  13. 衣着-养生余录（上）《古今医统大全》
  14. 医道积习通弊论《顾松园医镜》
  15. 衣原体性结膜炎《西医眼科学》
  16. 医道失传《医学真传》
  17. 衣原体尿路感染【疾病大全】
  18. 医道通治道论《医学源流论》
  19. 衣原体淋巴肉芽肿【疾病大全】
  20. 医范《冷庐医话》
  21. 衣原体感染症【疾病大全】
  22. 医范《冷庐医话》
  23. 衣原体肺炎【疾病大全】
  24. 医方解《素灵微蕴》
  25. 衣鱼【中药大全】
  26. 医方类《胎产指南》
  27. 衣鱼《本草纲目》图文版
  28. 医方论上《重订囊秘喉书》
  29. 衣鱼《证类本草》
  30. 医方论下《重订囊秘喉书》
  1. 医案《医门补要》
  2. 医案《脉症治方》
  3. 医案《重楼玉钥续编》
  4. 医案《古今医统大全》
  5. 医案（杨氏）《针灸大成》
  6. 医案《古今医统大全》
  7. 医案九条《医学集成》
  8. 医案《古今医统大全》
  9. 医案三则《温热暑疫全书》
  10. 医案《古今医统大全》
  11. 医案十三则《温热暑疫全书》
  12. 医案《古今医统大全》
  13. 医案十则《温热暑疫全书》
  14. 医案《古今医统大全》
  15. 医案拾遗《丹溪治法心要》
  16. 医案《古今医统大全》
  17. 医案题辞《慎柔五书》
  18. 医案《古今医统大全》
  19. 医必备药论《医学源流论》
  20. 医案《古今医统大全》
  21. 医博士《中医词典》
  22. 医案《中医词典》
  23. 医不尽药石《友渔斋医话》
  24. 医案《中医名词词典》
  25. 医不治老考终命难《友渔斋医话》
  26. 医案《育婴家秘》
  27. 医待诏《中医词典》
  28. 医《中医词典》
  29. 医道《古今医统大全》
  30. 衣中故绵絮《证类本草》
  31. 医道积习通弊论《顾松园医镜》


头部_《医门补要》_中医医论_【岐黄之术】

头部

头部

  • 上一页
  • 目录
  • 相关
  • 下一页

头低无神者死，头低视深者死，头摇不止者死，头上撺者死，头重视身者死，项筋展长者死，耸肩动形者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医案
  • 当前页：头部
  • 下一页：面部
<<< 返回本书目录
  1. 头部《外科心法要诀》
  2. 头部背面穴位图【头部背面穴位】
  3. 头部《外科大成》
  4. 头部呈钝痛，无搏动性【疾病症状】
  5. 头部《外科大成》
  6. 头部多发性毛囊炎《赵绍琴临证验案精选》
  7. 头部《本草易读》
  8. 头部及眼后部疼痛并能听到连续不断的隆隆声【疾病症状】
  9. 头病门《医方考》
  10. 头部鳞状细胞癌【疾病大全】
  11. 头病《育婴家秘》
  12. 头部门《幼科切要》
  13. 头孢菌素类《药理学》
  14. 头部偏向一侧做扭转运动【疾病症状】
  15. 头《针灸素难要旨》
  16. 头部器官《物理诊断学》
  17. 头《续名医类案》
  18. 头部软组织损伤的急救《现代院外急救手册》
  19. 头《奇症汇》
  20. 头部震颤【疾病症状】
  21. 头《经络全书》
  22. 头部震颤【疾病症状】
  23. 偷针眼门主论《疡医大全》
  24. 头部正面穴位图【头部正面穴位】
  25. 偷针眼《外科启玄》
  26. 头部证治（计十证）《外科证治全书》
  27. 偷龙咽津《养生导引秘籍》
  28. 头部主病针灸要穴歌《刺灸心法要诀》
  29. 偷筋草【中药大全】
  30. 头部主病针灸要穴歌《医宗金鉴》
  1. 头部《医门补要》
  2. 头部《外科大成》
  3. 头部顶中《医宗金鉴》
  4. 头部《医宗金鉴》
  5. 头部多发性毛囊炎《赵绍琴临证验案精选》
  6. 头部《古今医统大全》
  7. 头部二行左右一十四穴《针灸大全》
  8. 头部《本草易读》
  9. 头部二穴《神应经》
  10. 头部《伤科补要》
  11. 头部后《医宗金鉴》
  12. 头部《针灸大成》
  13. 头部门《幼科切要》
  14. 头部《针灸大成》
  15. 头部前《医宗金鉴》
  16. 头部《类经图翼》
  17. 头部软组织损伤的急救《现代院外急救手册》
  18. 头不生发《中医词典》
  19. 头部三行左右一十二穴《针灸大全》
  20. 头不多灸策《针灸大成》
  21. 头部运动状态辨病《常见病自测》
  22. 头病门《医方考》
  23. 头部证治（计十证）《外科证治全书》
  24. 头病《备急千金要方》
  25. 头部中行一十四穴《针灸大全》
  26. 头病《育婴家秘》
  27. 头部主病针灸要穴歌《医宗金鉴》
  28. 头扁《中医名词词典》
  29. 头部主病针灸要穴歌《刺灸心法要诀》
  30. 头臂生鸟鹊秘方《华佗神方》
  31. 头齿痛《黄帝内经太素》


面部_《医门补要》_中医医论_【岐黄之术】

面部

面部

  • 上一页
  • 目录
  • 相关
  • 下一页

天庭光润者伤风，天庭晦暗者伤寒。面青黑者为寒，面紫黑者为热。发汗后面赤甚者，邪未出，当再表散。阴盛格阳面赤者为戴阳，当温之。五色精华尽发于外，而内无所畜者凶，面赤目上视者死。面黑头汗出不流者死。面淡黄者，脾胃伤。肢痿腹胀，面黄如熏者，湿盛黄胆。面黄如橘者，多热。面黄挟青紫者，脉芤瘀血在胃，或胁有块。面多白点者，虫积。面黄不润，多蟹爪纹者，虫积。面黄不一者食积。面赤目黑者死。面黑目黄者死。面黄白眼胞肿者，谷疸胸痞。面黄目青者，伤酒。面目有黄色者，有胃气吉。

面赤吐沫者死。面青伏枕者死。颧赤者心痛。左颧赤者，肝热病。右颧先赤者，肺热病，两颧赤色，如指大者，病小愈必死。颧黄黑者，肾病。伤寒汗不出，颧赤气喘者死。面青舌卷囊缩者死。面青小腹痛者阴寒。面青唇黑者死。面青目黄，面青目赤，面青目白，面青目黑者皆死。病患与无病患远望似青，近看似黑者死。面青者风寒。面黄者小便难，胸中寒，面黄而光润者，湿热及痰饮蓄血。面黄而枯暗者，寒湿食积。面黄而黑者，脾胃衰。面目身皆黄，小便涩者湿热。面目身皆黄，小腹胀痛，小便利者蓄血。面黄而赤者风热。面黄目青，面黄目赤，面黄目白，面黄目黑者，皆不死。面赤者风热。面赤目青，面赤目白者，皆死。面赤脉虚数者，假热。面赤脉沉细者，假热。面赤脉弦数者，少阳病。

面通赤者，阳明病。面颊午后赤者，虚火。颧现赤色者死。颧及耳目起赤色者，五日死。面白者气虚。面白无神者，病后及脱血多汗。面白如搽残汗粉者死。面白形瘦，身热下血坏者死。面白目黑者死。面白而黑者，寒痛。颧现青色者死。面白颧赤者死。面黑目青，面黑目白者，皆死。面黑者，伤寒及劳。久病面焦黑者肾热。面黑唇青者死。面黑皮枯牙根露者死。面黑目直视，恶风者死。面黑两胁难转动者死。面黑而肿者死。天庭黑者死。

颧与发际鼻梁黑者，五日死。耳目口鼻起黑色者死，面黑而肿，唇焦者死。病患及无病人面黑，又起白色在耳目口鼻者，三日死。病中面肉瘦削见腮者死。面无精彩，不受饮食者，四日死。面光不暗者，伤风。面暗不光者，伤寒。面如锦纹斑者，热毒。面垢如油，喘促多汗者，中暑。面垢生尘，洒然畏凉，毛耸者，中暑。面浮肿者死。失睡之人，神若饥。丧亡之人，神色呆。面赤者，心热络脉溢。面青者肝热爪枯。面黄者，脾热肉蠕动。

面白者，肺热毛败，面黑者，肾热齿枯。面色深暗者，内病与重病久病。面色浅亮者，外病与新病轻病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头部
  • 当前页：面部
  • 下一页：目部
<<< 返回本书目录
  1. 面部《育婴家秘》
  2. 面部八卦吉凶法《冯氏锦囊秘录》
  3. 面部《外科心法要诀》
  4. 面部八卦图诀《疡医大全》
  5. 面部《外科大成》
  6. 面部八卦之图《冯氏锦囊秘录》
  7. 面部《外科大成》
  8. 面部斑点【疾病症状】
  9. 面病（附：脱颏）《文堂集验方》
  10. 面部半球形蓝黑色结节【疾病症状】
  11. 面病《证治汇补》
  12. 面部扁平疣《赵绍琴临证验案精选》
  13. 面病《万病回春》
  14. 面部播散性粟粒状狼疮【疾病大全】
  15. 面病《寿世保元》
  16. 面部察色秘旨《幼科推拿秘书》
  17. 面病《景岳全书》
  18. 面部第二行《秘传眼科龙木论》
  19. 面病《古今医鉴》
  20. 面部第三行《秘传眼科龙木论》
  21. 面病《古今医案按》
  22. 面部第四行《秘传眼科龙木论》
  23. 面病《古今名医汇粹》
  24. 面部蝶形红斑【疾病症状】
  25. 面鼻方《景岳全书》
  26. 面部定位图解《银海指南》
  27. 面鼻得冷则黑论《格致余论》
  28. 面部多毛【疾病症状】
  29. 面黯方《外台秘要》
  30. 面部浮肿【疾病症状】
  1. 面部《医门补要》
  2. 面部《脉诀汇辨》
  3. 面部八卦吉凶法《冯氏锦囊秘录》
  4. 面部《外科大成》
  5. 面部八卦图诀《疡医大全》
  6. 面部《外科大成》
  7. 面部八卦之图《冯氏锦囊秘录》
  8. 面部《育婴家秘》
  9. 面部扁平疣《赵绍琴临证验案精选》
  10. 面病（脱颏）《文堂集验方》
  11. 面部察色秘旨《幼科推拿秘书》
  12. 面病《证治汇补》
  13. 面部察色应病歌《古今医统大全》
  14. 面病《古今名医汇粹》
  15. 面部的神经《人体解剖学》
  16. 面病《古今医案按》
  17. 面部第二行《秘传眼科龙木论》
  18. 面病《万病回春》
  19. 面部第三行《秘传眼科龙木论》
  20. 面病《古今医鉴》
  21. 面部第四行《秘传眼科龙木论》
  22. 面病《寿世保元》
  23. 面部定位图解《银海指南》
  24. 面病《备急千金要方》
  25. 面部二行左右十穴《针灸大全》
  26. 面病《景岳全书》
  27. 面部分位《脉诀汇辨》
  28. 面壁口诀《女丹合编选注》
  29. 面部分五脏病证《古今医统大全》
  30. 面鼻方《景岳全书》
  31. 面部吉凶论《医宗金鉴》


目部_《医门补要》_中医医论_【岐黄之术】

目部

目部

  • 上一页
  • 目录
  • 相关
  • 下一页

目昏，及目赤、目黄者，皆邪热入里。开目见人者，阳病。闭目不欲见人者，阴症。横目斜视者，死。瞪目直视者死。目忽不明者，脱阴及脱血。目青目赤，目白目黑者，皆凶。

自上视者，为戴眼。目黑颊赤者，痰热。目睛黄者，酒疸。目黑行走哼声者，骨节痛甚。

目黑面黄，肢痿难屈伸者，风痰。眼下青者，挟阴伤寒。目黄心烦，脉和者，病欲愈。目黄小腹胀痛，小便利，大便黑者，蓄血。目黄头汗出者，欲发黄胆。两目皆黄者，病欲愈。目暗黄者，湿热。目赤唇焦者，热病。两目 红者，欲发疮疹。目白睛黄者，欲发瘅热。目白睛黄，脉沉细者阴症。目眶黑者，为痰。目下灰黑者，痰饮。目睛稍定即转动者，为痰。目暗者，欲衄血。目暗鼻燥者，热邪。目蒙蒙者，热邪。目光乱者为痰。目睛不转，白珠黄者，欲衄血。目直视喘气，下痢者死。目梢生黑气，牵入太阳者死。目睛定不转者死。目无精彩，牙齿黑者死。目胞肿者为水。目睛恍惚者死。目眶陷下者死。目瞳子高者死。目直视肩垂者死。目直视耳聋，及百节皆直者死。闭目恶人，脉短涩者死。目昏不识人，目反上视，目瞪睛小，目睛圆正，目反折者皆死。目转运者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面部
  • 当前页：目部
  • 下一页：鼻部
<<< 返回本书目录
  1. 目部《本草易读》
  2. 目部内应脏腑部位篇《形色外诊简摩》
  3. 目不专重诊脉说《审视瑶函》
  4. 目部望色辨证法《疡医大全》
  5. 目不专重诊脉论《目经大成》
  6. 目眵《圣济总录》
  7. 目不瞑不卧《针灸素难要旨》
  8. 目赤《回春录》
  9. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  10. 目赤《普济方·针灸》
  11. 目不明《普济方·针灸》
  12. 目赤《审视瑶函》
  13. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  14. 目赤《张氏医通》
  15. 目病最忌点洗《轩岐救正论》
  16. 目赤《证治准绳·类方》
  17. 目病诸候（凡三十八论）《诸病源候论》
  18. 目赤《证治准绳·杂病》
  19. 目病诸候《巢氏病源补养宣导法》
  20. 目赤【疾病症状】
  21. 目病证治《幼幼集成》
  22. 目赤【中药主治】
  23. 目病章《医学妙谛》
  24. 目赤【方剂主治】
  25. 目病有三因《审视瑶函》
  26. 目赤（目黄 目青）《针灸资生经》
  27. 目病隐涩《扁鹊神应针灸玉龙经》
  28. 目赤黑《伤寒括要》
  29. 目病引论《小儿卫生总微论方》
  30. 目赤烂《圣济总录》
  1. 目部《医门补要》
  2. 目部《脉诀汇辨》
  3. 目部内应脏腑部位篇《形色外诊简摩》
  4. 目部《本草易读》
  5. 目部望色辨证法《疡医大全》
  6. 目不专重诊脉说《审视瑶函》
  7. 目部证《专治麻痧初编》
  8. 目不专重诊脉论《目经大成》
  9. 目常暮昏《中医词典》
  10. 目不能远视候《诸病源候论》
  11. 目常日夕昏《中医词典》
  12. 目不能远视《中医词典》
  13. 目常应时而痛《中医词典》
  14. 目不瞑不卧《针灸素难要旨》
  15. 目常有应日而发《中医词典》
  16. 目不瞑《中医词典》
  17. 目常直视《医法圆通》
  18. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  19. 目晨昏《中医词典》
  20. 目不明《医学心悟》
  21. 目碜涩《中医词典》
  22. 目不明《普济方·针灸》
  23. 目眵《圣济总录》
  24. 目不明《医述》
  25. 目眵（目蔑）《中医词典》
  26. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  27. 目眵候《诸病源候论》
  28. 目病最忌点洗《轩岐救正论》
  29. 目赤《中医词典》
  30. 目病证治《幼幼集成》
  31. 目赤《张氏医通》


鼻部_《医门补要》_中医医论_【岐黄之术】

鼻部

鼻部

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻微黑者，痰饮。鼻色黄者，湿热。鼻欲嚏不能者，为寒。鼻孔干黑，如烟煤者，阳毒热，极凶。鼻孔黑润出冷气者，阴毒冷极。产妇鼻内黑及衄血者危。鼻塞，口中黑者死。

鼻出气多，入气少者死。鼻色赤者风热。鼻尖青黄色者，为淋。鼻色鲜红者，留饮。鼻紫暗者，时病。病患鼻尖山根明亮，目 黄者，病欲愈。无病患现黑色，忽起于耳目口鼻边者凶。明堂目下青者房劳，或精神不快，即夜未睡。鼻色青者，腹痛肢冷死。鼻色黄者，小便难，及痰饮湿热。胸中寒，鼻色黄黑而亮者，小腹两胁痛及蓄血。鼻色白者，失血气虚。鼻色黑者，房劳及痰饮水气。鼻痛者，风火。鼻流清涕者，肺寒。鼻塞流浊涕者，风热。鼻鼾难言者，风温。鼻鸣干呕者，伤风。鼻孔满胀者，风热。鼻孔干燥脉浮数者，欲衄血。鼻孔色黑滑冷者，阴症。鼻上出汗如雨者，心胃病。鼻孔扇张者死。人中平满者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目部
  • 当前页：鼻部
  • 下一页：唇部
<<< 返回本书目录
  1. 鼻部《外科心法要诀》
  2. 鼻部穿通性毛囊炎【疾病大全】
  3. 鼻部《外科大成》
  4. 鼻部结核【疾病症状】
  5. 鼻部《本草易读》
  6. 鼻部望色辨证门主论《疡医大全》
  7. 鼻不闻香臭《证治准绳·杂病》
  8. 鼻部证治（计十一证）《外科证治全书》
  9. 鼻病诸候（凡十一论）《诸病源候论》
  10. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  11. 鼻病诸候《巢氏病源补养宣导法》
  12. 鼻赤《金匮钩玄》
  13. 鼻病证治《幼幼集成》
  14. 鼻赤《证治准绳·类方》
  15. 鼻病证治《推拿抉微》
  16. 鼻臭症【疾病症状】
  17. 鼻病证治《三因极一病证方论》
  18. 鼻出清涕《证治准绳·杂病》
  19. 鼻病章《医学妙谛》
  20. 鼻出血《临床激光治疗学》
  21. 鼻病简便方《慈幼便览》
  22. 鼻出血《外科正宗》
  23. 鼻病根原《四圣心源》
  24. 鼻出血《中西医结合耳鼻喉科》
  25. 鼻病第三十六问《婴童百问》
  26. 鼻出血【疾病症状】
  27. 鼻病《证治汇补》
  28. 鼻出血【疾病大全】
  29. 鼻病《医学正传》
  30. 鼻出血【中药主治】
  1. 鼻部《医门补要》
  2. 鼻部《脉诀汇辨》
  3. 鼻部的皮肤颜色《常见病自测》
  4. 鼻部《外科大成》
  5. 鼻部的形态与运动改变《百病自测》
  6. 鼻部《本草易读》
  7. 鼻部色泽变化《百病自测》
  8. 鼻不闻香臭《证治准绳·杂病》
  9. 鼻部手术与视力障碍《中西医结合耳鼻喉科》
  10. 鼻病证治《推拿抉微》
  11. 鼻部外形《常见病自测》
  12. 鼻病证治《幼幼集成》
  13. 鼻部望色辨证门主论《疡医大全》
  14. 鼻病证治《三因极一病证方论》
  15. 鼻部用药《家庭医学百科-医疗康复篇》
  16. 鼻病章《医学妙谛》
  17. 鼻部证治（计十一证）《外科证治全书》
  18. 鼻病原由症治《幼科释谜》
  19. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  20. 鼻病门《万氏秘传片玉心书》
  21. 鼻赤《中医词典》
  22. 鼻病简便方《慈幼便览》
  23. 鼻赤《证治准绳·幼科》
  24. 鼻病简便方《幼幼集成》
  25. 鼻赤《证治准绳·类方》
  26. 鼻病根原《四圣心源》
  27. 鼻赤《金匮钩玄》
  28. 鼻病第三十六问《婴童百问》
  29. 鼻冲《中医词典》
  30. 鼻病《急救广生集》
  31. 鼻臭《中医词典》


唇部_《医门补要》_中医医论_【岐黄之术】

唇部

唇部

  • 上一页
  • 目录
  • 相关
  • 下一页

唇黑痰多者死。唇卷喉痛者死。唇干焦者，邪在肌肉。唇反舌卷者死。唇燥舌干者，脾热。焦唇黑者死。唇青黑者寒症。唇黄者血虚。唇反肉肿者死。唇口生疮声哑者，虫积。

唇青舌卷囊缩者死。唇吻青者死。唇黄者，脾热血虚。唇赤而肿者热症。唇焦赤者，脾热。

唇焦红者吉。唇紫者虫积。唇白者失血及呕吐。唇淡白者气虚。唇口俱黑者死。唇齿焦黑者燥屎。唇青人中平满者死。怒气上冲唇青者，当平肝和胃。吐后唇白者，当养胃调气。

唇燥裂者脾热。唇口舌苔有断纹者死。唇缩气喘者死。唇肿齿焦者死。唇反舌缩者死。唇吊齿燥下痢者死，人中反不语者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻部
  • 当前页：唇部
  • 下一页：口部
<<< 返回本书目录
  1. 唇部《外科心法要诀》
  2. 唇部发绀【疾病症状】
  3. 唇部《外科大成》
  4. 唇部经络《重楼玉钥续编》
  5. 唇病证治《三因极一病证方论》
  6. 唇部证治（计八证）《外科证治全书》
  7. 唇病门主论《疡医大全》
  8. 唇疮《圣济总录》
  9. 唇病门《古今医统大全》
  10. 唇疮方《外台秘要》
  11. 唇病【疾病大全】
  12. 唇疮门主论《疡医大全》
  13. 唇病《千金翼方》
  14. 唇疔《儿科萃精》
  15. 唇病《急救广生集》
  16. 唇疔论《青囊秘诀》
  17. 唇病《备急千金要方》
  18. 唇疔门《辨证录》
  19. 唇、舌和口腔疾病《默克家庭诊疗手册》
  20. 唇疔门主论《疡医大全》
  21. 唇《证治准绳·杂病》
  22. 唇腭裂【疾病症状】
  23. 唇《证治准绳·类方》
  24. 唇风《外科正宗》
  25. 唇《张氏医通》
  26. 唇风《医宗金鉴》
  27. 唇《医宗金鉴》
  28. 唇风门主论《疡医大全》
  29. 唇《医碥》
  30. 唇风饮【方剂大全】
  1. 唇部《医门补要》
  2. 唇部《外科大成》
  3. 唇部经络《重楼玉钥续编》
  4. 唇病证治《三因极一病证方论》
  5. 唇部证治（计八证）《外科证治全书》
  6. 唇病门主论《疡医大全》
  7. 唇赤如朱《医法圆通》
  8. 唇病《急救广生集》
  9. 唇疮《圣济总录》
  10. 唇病《备急千金要方》
  11. 唇疮《中医词典》
  12. 唇病《千金翼方》
  13. 唇疮《证治准绳·疡医》
  14. 唇边生疮多年不愈《奇效简便良方》
  15. 唇疮出齿《急救广生集》
  16. 唇、舌和口腔疾病《默克家庭诊疗手册》
  17. 唇疮方三首《外台秘要》
  18. 唇《痘疹心法要诀》
  19. 唇疮候《诸病源候论》
  20. 唇《丹台玉案》
  21. 唇疮门主方《疡医大全》
  22. 唇《古今医案按》
  23. 唇疮门主论《疡医大全》
  24. 唇《医碥》
  25. 唇的改变《默克家庭诊疗手册》
  26. 唇《医碥》
  27. 唇疔《中医词典》
  28. 唇《证治准绳·杂病》
  29. 唇疔《儿科萃精》
  30. 唇《证治准绳·类方》
  31. 唇疔论《青囊秘诀》


口部_《医门补要》_中医医论_【岐黄之术】

口部

口部

  • 上一页
  • 目录
  • 相关
  • 下一页

口中红吐血，又有痰涎而息轻者死。口如鱼嘴尖起者死。口中气出不返者死。口噤难言者痉症，及痰厥中寒。环口黧黑者死。口酸者肝热。口甜者，脾热及痰。口苦者，心热及胆热。口干者胃热。口臭及口淡者胃热。口辣者，肺热。口咸咽干者，肾热。口有血腥味者，胃热。口不知食味者，津液伤。口中不仁者，外感。口难出言者，血少。口张气直出者，死。口张脚肿，脉绝者，五日死。口目动摇不止者死。口燥齿干形脱者死。口渴眼张，谵语身热，肢冷脉沉细者死。口语死者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇部
  • 当前页：口部
  • 下一页：齿部
<<< 返回本书目录
  1. 口部《外科心法要诀》
  2. 口部经络《重楼玉钥续编》
  3. 口部《外科大成》
  4. 口部证治（计八证）《外科证治全书》
  5. 口不能言【方剂主治】
  6. 口吃【疾病症状】
  7. 口不渴【方剂主治】
  8. 口吃stuttering《神经精神疾病诊断学》
  9. 口病证治《三因极一病证方论》
  10. 口齿《丹溪心法》
  11. 口病舌病章《医学妙谛》
  12. 口齿《外科理例》
  13. 口病门《古今医统大全》
  14. 口齿不清【疾病症状】
  15. 口病根原《四圣心源》
  16. 口齿疳《幼幼新书》
  17. 口病《证治汇补》
  18. 口齿疳疮《普济方·针灸》
  19. 口病《幼科折衷》
  20. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》
  21. 口病《医学正传》
  22. 口齿含糊【疾病症状】
  23. 口病《千金翼方》
  24. 口齿门《养生导引法》
  25. 口病《急救广生集》
  26. 口齿门《养生导引秘籍》
  27. 口病《古今医鉴》
  28. 口齿舌疾门《医方考》
  29. 口病《古今医彻》
  30. 口齿统论《圣济总录》
  1. 口部《医门补要》
  2. 口部《外科大成》
  3. 口部干涩《百病自测》
  4. 口不仁《中医词典》
  5. 口部经络《重楼玉钥续编》
  6. 口不仁《中医词典》
  7. 口部证治（计八证）《外科证治全书》
  8. 口不仁《中医名词词典》
  9. 口吃《中医词典》
  10. 口不能言《中医词典》
  11. 口吃《中医词典》
  12. 口不能言《中医词典》
  13. 口吃《神经精神疾病诊断学》
  14. 口病证治《三因极一病证方论》
  15. 口齿《丹溪心法》
  16. 口病原由症治《幼科释谜》
  17. 口齿《外科理例》
  18. 口病舌病章《医学妙谛》
  19. 口齿疳《中医词典》
  20. 口病根原《四圣心源》
  21. 口齿疳《中医词典》
  22. 口病《幼科折衷》
  23. 口齿疳《幼幼新书》
  24. 口病《古今医彻》
  25. 口齿疳《证治准绳·幼科》
  26. 口病《急救广生集》
  27. 口齿疳疮《普济方·针灸》
  28. 口病《医学摘粹》
  29. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》
  30. 口病《医学摘粹》
  31. 口齿科《中医词典》


齿部_《医门补要》_中医医论_【岐黄之术】

齿部

齿部

  • 上一页
  • 目录
  • 相关
  • 下一页

初病齿缝流血，痛者胃火。齿燥脉虚者，胃痛。齿燥无津者热病。齿焦黑无垢者死。齿垢灰色者死。齿如枯骨者死。齿生垢，发枯者死。齿长，发枯者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口部
  • 当前页：齿部
  • 下一页：喉部
<<< 返回本书目录
  1. 齿部《外科心法要诀》
  2. 齿部证治（计十六证）《外科证治全书》
  3. 齿不生《幼幼新书》
  4. 齿槽固密【方剂主治】
  5. 齿不生《儿科萃精》
  6. 齿迟《保婴撮要》
  7. 齿病证治《三因极一病证方论》
  8. 齿迟（儿科）《冯氏锦囊秘录》
  9. 齿病口疳疮《幼科铁镜》
  10. 齿迟第三十九问（无方）《婴童百问》
  11. 齿病《证治汇补》
  12. 齿迟候-幼幼汇集（下）《古今医统大全》
  13. 齿病《医学正传》
  14. 齿迟论《婴童类萃》
  15. 齿病《外科正宗》
  16. 齿迟门主论《疡医大全》
  17. 齿病《千金翼方》
  18. 齿虫方《外台秘要》
  19. 齿病《古今医彻》
  20. 齿方《外台秘要》
  21. 齿病《备急千金要方》
  22. 齿风疼痛方《外台秘要》
  23. 齿瓣延胡索（图）【中药大全】
  24. 齿风肿痛《圣济总录》
  25. 齿瓣石豆兰（图）【中药大全】
  26. 齿浮《药症忌宜》
  27. 齿?《圣济总录》
  28. 齿根肿痛《幼幼新书》
  29. 齿（龋蛀、骨槽风）《张氏医通》
  30. 齿垢散【方剂大全】
  1. 齿部《医门补要》
  2. 齿不生候《诸病源候论》
  3. 齿部证治（计十六证）《外科证治全书》
  4. 齿不生《儿科萃精》
  5. 齿迟《中医词典》
  6. 齿不生《竹林女科证治》
  7. 齿迟《证治准绳·幼科》
  8. 齿不生《幼幼新书》
  9. 齿迟《寿世保元》
  10. 齿不生《中医词典》
  11. 齿迟《保婴撮要》
  12. 齿不固《中医词典》
  13. 齿迟（儿科）《冯氏锦囊秘录》
  14. 齿病证治《三因极一病证方论》
  15. 齿迟第三十九问（无方）《婴童百问》
  16. 齿病原由症治《幼科释谜》
  17. 齿迟候（幼幼汇集 下）《古今医统大全》
  18. 齿病口疳疮《幼科铁镜》
  19. 齿迟论《婴童类萃》
  20. 齿病简便方《幼幼集成》
  21. 齿迟门主论《疡医大全》
  22. 齿病《古今医彻》
  23. 齿虫《中医词典》
  24. 齿病《外科正宗》
  25. 齿虫方五首《外台秘要》
  26. 齿病《明医指掌》
  27. 齿虫候《巢氏病源补养宣导法》
  28. 齿病《证治汇补》
  29. 齿虫候《诸病源候论》
  30. 齿病《医学正传》
  31. 齿齼《中医词典》


喉部_《医门补要》_中医医论_【岐黄之术】

喉部

喉部

  • 上一页
  • 目录
  • 相关
  • 下一页

喉不肿，干痛难忍，气促者死。喉痛，头汗出者死。喉干痛无痰者死。喉声如雷及呛食者死。孕妇喉痛，脉浮者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿部
  • 当前页：喉部
  • 下一页：耳部
<<< 返回本书目录
  1. 喉部《外科心法要诀》
  2. 喉部创伤【疾病大全】
  3. 喉病《医学正传》
  4. 喉部刺痛【疾病症状】
  5. 喉病《千金翼方》
  6. 喉部堵塞感【疾病症状】
  7. 喉病《备急千金要方》
  8. 喉部堵塞感【疾病症状】
  9. 喉痹诸症《口齿类要》
  10. 喉部钝挫伤【疾病大全】
  11. 喉痹证一（咽喉十八证 附）《明医指掌》
  12. 喉部疾病《病理学》
  13. 喉痹章《医学妙谛》
  14. 喉部经络《重楼玉钥续编》
  15. 喉痹饮【方剂大全】
  16. 喉部痉挛【疾病症状】
  17. 喉痹散【方剂大全】
  18. 喉部良性肿瘤《中西医结合耳鼻喉科》
  19. 喉痹乃火动痰升《医学传心录》
  20. 喉部淋巴滤泡增生【疾病症状】
  21. 喉痹门主论《疡医大全》
  22. 喉部乳头状瘤《临床激光治疗学》
  23. 喉痹门第三（七症图说）《喉科指掌》
  24. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  25. 喉痹门《丹台玉案》
  26. 喉部有痰【疾病症状】
  27. 喉痹金疮《千金宝要》
  28. 喉部证治（计十五证）《外科证治全书》
  29. 喉痹甘桔汤【方剂大全】
  30. 喉疮《外科十法》
  1. 喉部《医门补要》
  2. 喉病《医学正传》
  3. 喉部经络《重楼玉钥续编》
  4. 喉病《备急千金要方》
  5. 喉部良性肿瘤《中西医结合耳鼻喉科》
  6. 喉病《千金翼方》
  7. 喉部乳头状瘤《临床激光治疗学》
  8. 喉痹诸症《口齿类要》
  9. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  10. 喉痹诸法《金匮翼》
  11. 喉部用药《家庭医学百科-医疗康复篇》
  12. 喉痹肿痛不可下药者《奇效简便良方》
  13. 喉部证治（计十五证）《外科证治全书》
  14. 喉痹肿痛《奇效简便良方》
  15. 喉侧位（颈侧低位）《耳鼻咽喉外科学》
  16. 喉痹肿塞《奇效简便良方》
  17. 喉杵《中医词典》
  18. 喉痹症《喉舌备要秘旨》
  19. 喉疮《中医词典》
  20. 喉痹证一（咽喉十八证 附）《明医指掌》
  21. 喉疮《外科十法》
  22. 喉痹章《医学妙谛》
  23. 喉疮《医学心悟》
  24. 喉痹壅塞不通《回生集》
  25. 喉疮《医学心悟》
  26. 喉痹痛《新修本草》
  27. 喉疮秘方《华佗神方》
  28. 喉痹乃火动痰升《医学传心录》
  29. 喉刺《中医词典》
  30. 喉痹秘方《华佗神方》
  31. 喉刺《重订囊秘喉书》


耳部_《医门补要》_中医医论_【岐黄之术】

耳部

耳部

  • 上一页
  • 目录
  • 相关
  • 下一页

耳痛耳肿，与耳痛耳聋者，皆胆病。耳痛，耳鸣者，三焦病。耳痛耳叶黄者，类伤寒。耳聋舌卷，唇青者，肝病险。耳聋发狂者，阳虚病。两耳枯焦者死。耳上起青筋者，肝风。耳叶枯薄而青，耳叶枯薄而黑，耳叶枯薄而白者，皆肾败。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉部
  • 当前页：耳部
  • 下一页：舌苔部
<<< 返回本书目录
  1. 耳部《外科心法要诀》
  2. 耳部恶性肿瘤【疾病大全】
  3. 耳部《外科大成》
  4. 耳部检查法《耳鼻咽喉外科学》
  5. 耳部《本草易读》
  6. 耳部损伤《家庭医学百科-医疗康复篇》
  7. 耳病诸候（凡九论）《诸病源候论》
  8. 耳部证治（计十四证）《外科证治全书》
  9. 耳病诸候《巢氏病源补养宣导法》
  10. 耳部肿瘤《家庭医学百科-医疗康复篇》
  11. 耳病肿痛《医法圆通》
  12. 耳草【中药大全】
  13. 耳病证治《幼幼集成》
  14. 耳层《外科十三方考》
  15. 耳病证治《推拿抉微》
  16. 耳出臭脓《外科传薪集》
  17. 耳病证治《三因极一病证方论》
  18. 耳疮《景岳全书》
  19. 耳病章《医学妙谛》
  20. 耳疮《幼幼新书》
  21. 耳病统论《金匮翼》
  22. 耳疮【疾病大全】
  23. 耳病门《万氏秘传片玉心书》
  24. 耳疮论《医贯》
  25. 耳病简便方《慈幼便览》
  26. 耳疮门（附诸虫入耳）《丹台玉案》
  27. 耳病根原《四圣心源》
  28. 耳创伤《耳鼻咽喉外科学》
  29. 耳病方《景岳全书》
  30. 耳垂过大【疾病症状】
  1. 耳部《医门补要》
  2. 耳部《外科大成》
  3. 耳部损伤《家庭医学百科-医疗康复篇》
  4. 耳部《本草易读》
  5. 耳部用药《家庭医学百科-医疗康复篇》
  6. 耳病肿痛《医法圆通》
  7. 耳部证治（计十四证）《外科证治全书》
  8. 耳病证治《推拿抉微》
  9. 耳部肿瘤《家庭医学百科-医疗康复篇》
  10. 耳病证治《幼幼集成》
  11. 耳层《外科十三方考》
  12. 耳病证治《三因极一病证方论》
  13. 耳常鸣《奇方类编》
  14. 耳病章《医学妙谛》
  15. 耳出臭脓《外科传薪集》
  16. 耳病原由症治《幼科释谜》
  17. 耳出汗《回生集》
  18. 耳病统论《金匮翼》
  19. 耳出脓血《奇效简便良方》
  20. 耳病门《万氏秘传片玉心书》
  21. 耳出血水《中医词典》
  22. 耳病简便方《慈幼便览》
  23. 耳疮《景岳全书》
  24. 耳病简便方《幼幼集成》
  25. 耳疮《中医词典》
  26. 耳病根原《四圣心源》
  27. 耳疮《幼幼新书》
  28. 耳病方《景岳全书》
  29. 耳疮《证治准绳·幼科》
  30. 耳病第三十五问《婴童百问》
  31. 耳疮《证治准绳·幼科》


舌苔部_《医门补要》_中医医论_【岐黄之术】

舌苔部

舌苔部

  • 上一页
  • 目录
  • 相关
  • 下一页

舌润如常，未生苔者，邪在表。苔见白滑者，邪入里。白苔滑者，邪在胆经。白苔燥者，邪热。舌苔淡白者，里寒。白浓苔，如煮熟色者，寒积脾绝。白苔中黄者，邪入胃。

干白苔，中心黑者死。白苔起雪花片者，脾冷闭危。白苔尖生灰色刺者，十中救五。舌尖白苔，根黄及根黑，或半边干半边湿者，胆病。半边白苔，半边黄黑苔者，危。白苔中有黑点者，十中救二。（白苔多而滑，黄黑苔少者，多表邪。黄黑苔多而干白苔少者，多里症。）白苔中两条黑者死。舌尖白苔，根黄苔者危。舌尖与根白苔，中心黑者死。舌尖白苔，中红苔，根黑苔者死。白苔外烦躁欲坐卧泥水中，脉虚大者，是阴寒逼其无根之火上扰，当温之。舌白色者失血。白苔腻者脾热。黄苔而滑者，热未盛。黄苔而干者，热已盛。黄苔生芒刺黑点者，十中救二。黄苔起裂瓣者，胃液干。舌中黄苔，两边白苔者，邪入内。舌两边黄苔，中心白苔者，邪入大肠。舌根黄苔，尖白苔，舌短缩者，胃热湿痰及宿食。黄苔带黑苔者，肝热。黄苔带红色者，小肠热。浓湿黄苔，中心青紫色者，阴症。黄苔带灰色者，胃热。黄苔带黑色者危。外感挟内伤五六日，黄苔中心干，两边润者。

里热（未重）。满舌黄黑苔燥者，里热已甚，当急润之。舌色黄者血虚。

舌红者暑症。舌红极者温毒。舌红中带白色者寒邪。舌红中夹两条灰色者，温疫挟寒食。舌红有黑者，热毒入肾。舌红极有黄芒刺者，热毒入胃。舌中红晕，四边黑者热极。舌红如虫咬者，火旺。舌红生大点者，胃热挟湿。舌红有白点者，心胞邪。舌红尖黑者肾虚。舌红有黑点者，胃热。舌红起干裂纹者肝热。舌红胀烂者，湿热入脾。舌红生白泡者，火旺。舌生紫疮者，火郁。舌生红点者，火炎。舌红嫩如新生，望之似润，摸之干燥者，乃妄行汗下，津液竭死。

舌绛（深红色也）者，热入血分。舌绛兼白黄苔者，气分邪未尽。舌绛中心干者，心胃火旺。舌绛望之似干，摸之湿者，津亏湿热盛欲蒙心胞。舌绛粘腻者秽浊。舌绦光亮者，胃津亡。舌绛干燥者，火邪伤营。舌绦生黄白碎点者，欲发牙疳。舌绛干缩者，肾阴竭，十中救二．舌尖干绛者，心火旺。舌底绛面有白苔者，湿热遏伏。初病舌便干，神清者，宜扶正透邪。（如神便昏者不治。）舌边绛，中白如粉而滑者，邪在表。舌绛难伸者，痰阻舌根。舌赤者里热。舌紫暗摸之湿者，瘀血挟热。舌紫肿大者酒毒。舌紫暗而干者，肝胃绝。舌紫黑者阴寒。舌紫有红点，舌紫带干黄，舌紫短缩者，皆热毒。舌淡紫带青而滑者，阴寒。舌紫带灰黑苔而滑者，邪伤血分。舌干紫如煮熟猪肝者死。

舌苔黑润，不发热不渴者，阴寒，当温之。黑苔而燥者，热病。黑苔而滑，发热者，暑症。黑苔生干芒刺，刮去底色红者生，底色黑者死，刮去又生者死。青苔者寒极。舌卷干黑者热病。冬月黑苔者死。黑苔舌烂者心肾绝。舌根黑舌尖白者，胃火犯肾。舌根黑，舌尖红者，肾邪。白苔有黑点者胃热。舌黑而缩者肝绝。舌黑生紫泡者肝绝。舌心一条黑燥，两边或白或黄者，两感症。舌心一条黑润，两边白者，表里皆虚。舌黑带红者，肾虚挟邪。舌半黑半黄，或半黄半白，或中干边润，或尖干根润者，传并之邪。舌红露黑纹数条者，阴症。舌外红内黑者，热极。外白内黑，外黄内黑者，皆热极。

舌灰黑者阴邪。灰黑苔而干者热传里。舌灰色薄润者，阴寒。舌灰黄干裂者，热病。舌灰色中有黑晕者，邪入肾。舌中灰黑，四边微红者，邪入大肠。热毒内传一次者，见灰黑晕一重，（热毒内传二三次者，见灰黑晕二三重。）不治。初病舌便灰色无苔者，寒食痰水。感冒妄行汗下，二便通，舌灰黑而滑或干者，虚火上炎。白苔中心渐黑者，热传里。

红苔渐黑者，热病险。舌冲酱色者，夹食伤寒。

舌强难动者危。舌生干糙裂刺者危。舌收敛如干荔枝肉者危。舌亮如镜面无苔者，胃绝。舌现人字纹者死。舌蓝色者肝绝。舌吐出数寸者危。舌吐出难收者热极。舌缩入喉，难言者寒极。舌短者宿食，危。舌肿大者，热极，急砭之。舌硬者为痰，危。舌枯缩者心绝，舌瘦而长者心绝。啮舌者死。 舌者危。舌卷神昏者危。汗出不流，舌卷者死。伤寒，舌吐出者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳部
  • 当前页：舌苔部
  • 下一页：身部
<<< 返回本书目录
  1. 舌苔薄白【方剂主治】
  2. 舌苔发黑【疾病症状】
  3. 舌苔薄白【疾病症状】
  4. 舌苔厚腻【疾病症状】
  5. 舌苔白腻【方剂主治】
  6. 舌苔黄【疾病症状】
  7. 舌苔白【方剂主治】
  8. 舌苔黄腻【方剂主治】
  9. 舌苔《伤寒心法要诀》
  10. 舌苔验《医门补要》
  11. 舌苔《伤寒六书》
  12. 舌苔有根无根辨《形色外诊简摩》
  13. 舌胎《医宗金鉴》
  14. 舌苔原理《察舌辨症新法》
  15. 舌胎《麻科活人全书》
  16. 舌体大且表面有沟纹【疾病症状】
  17. 舌缩不出门主论《疡医大全》
  18. 舌体肥大【疾病症状】
  19. 舌生白珠《麻科活人全书》
  20. 舌体深裂【疾病症状】
  21. 舌神经鞘瘤《临床激光治疗学》
  22. 舌痛【疾病症状】
  23. 舌上重门主论《疡医大全》
  24. 舌头上有长时间不愈溃疡【疾病症状】
  25. 舌上血出《幼幼新书》
  26. 舌头震颤【疾病症状】
  27. 舌上痰核门主论《疡医大全》
  28. 舌位于口腔底不能外伸【疾病症状】
  29. 舌上苔歌《伤寒百证歌》
  30. 舌无故出血方《喉舌备要秘旨》
  1. 舌苔部《医门补要》
  2. 舌苔薄《中医词典》
  3. 舌苔干黄烦躁不宁《医法圆通》
  4. 舌苔、舌黑《医学纲目》
  5. 舌苔厚《中医词典》
  6. 舌苔《伤寒心法要诀》
  7. 舌苔滑《医学心悟》
  8. 舌苔《伤寒六书》
  9. 舌苔验《医门补要》
  10. 舌苔《中医词典》
  11. 舌苔有根无根辨《形色外诊简摩》
  12. 舌苔《中医名词词典》
  13. 舌苔原理《察舌辨症新法》
  14. 舌胎续法《医学纲目》
  15. 舌态《中医词典》
  16. 舌胎《医效秘传》
  17. 舌痛《中医词典》
  18. 舌胎《麻科活人全书》
  19. 舌痛《校注医醇剩义》
  20. 舌胎《医宗金鉴》
  21. 舌歪《中医名词词典》
  22. 舌缩秘方《华佗神方》
  23. 舌歪《中医词典》
  24. 舌缩不出秘方《华佗神方》
  25. 舌为心苗《中医词典》
  26. 舌缩不出门主论《疡医大全》
  27. 舌萎《中医词典》
  28. 舌缩不出门主方《疡医大全》
  29. 舌痿《中医名词词典》
  30. 舌缩《中医词典》
  31. 舌痿《中医词典》


身部_《医门补要》_中医医论_【岐黄之术】

身部

身部

  • 上一页
  • 目录
  • 相关
  • 下一页

病患身轻能转侧者为轻。身重难转侧者为重。身重难移，恶寒肢腹痛，自利，闭目怕亮，不欲见人者，阴症。身痛如被杖，身重如山难动者，阴症。身轻易动，发热体痛，骨节痛者，表症。身重骨节肿痛难伸动，自汗者，风湿。身重痛，骨节不活者湿痹。手足抽搐，身反向后者，痉病。身目皆黄者黄胆。身如虫行者表虚。肉动筋急汗多者气虚。

臂多青筋者失血。手背热，与背上热者外感。手心热，与小腹热者内伤。浑身恶寒者伤寒。

背稍恶寒者气虚。足冷而晕者气虚。发热而晕者热厥。背曲肩垂者腑败。腰难转动者肾败。形肥白者夭。形黑瘦有神者寿。形肥者邪气实。形瘦者邪气虚。肥人气虚生痰，难以周流，痰凝生火，故多中风暴厥。瘦人阴虚血少，相火易亢，故多劳咳。病患形瘦喘促狂乱者死。形肥大皮肤宽缓者寿。形肥大皮肤紧急者夭。血实气虚者则肥。气实血虚者则瘦。肥人耐寒不耐热。瘦人耐热不耐寒。胃经气血旺者，髯美而长。胃经气血弱者，髯少。胃经气血不足者，无髯，坐欲伏者，气少。坐欲下一足者，腰痛。行迟者，痹症。息引胸中气上逆者，咳息。张口短气者，肺痿吐沫。叉手摸心闭目者，心虚。手心冷者，腹中寒。手心热者，虚火旺。形肥者，气虚。形瘦者，气促。形肥者，脉细。形瘦者，脉疾。

形润者，脉涩。形涩者，脉滑。形大者，脉小。形长者，脉短。形矮者，脉长。

四肢不收者死。身肉不仁者死。寒热往来，形瘦脉涩者死。喘促发热者死。鼻衄发热者死。湿痹身难动，时膝后高肉破，发热者死。气虚发热脉涩者死。身重尿不止者死。

身反向后抽搐者死。皮肤着骨者死。骨肉相离者死。大肉陷下者死。大骨枯槁者死。咳嗽，尿血，形瘦脉小硬者死。妇人乳缩者死。心痛，气弱，着床者死。卧床遗尿不觉者死。

形肥，脉细，气少者死。形瘦脉大气多者死。心促肢冷者死。手孔生灰者死。背脊骨肿痛者死。形肥食少为痰，肥人摸之如絮，为无气者死。形瘦食多为火，瘦人肉干着骨者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌苔部
  • 当前页：身部
  • 下一页：胸部
<<< 返回本书目录
  1. 身《奇症汇》
  2. 身材矮小《家庭医学百科-医疗康复篇》
  3. 伸指无力【疾病症状】
  4. 身度《黄帝内经太素》
  5. 伸指肌腱损伤【疾病大全】
  6. 身发沸子《经验麻科》
  7. 伸膝障碍【疾病症状】
  8. 身法《陆地仙经》
  9. 伸舌样痴呆【疾病症状】
  10. 身寒《黄帝内经太素》
  11. 伸舌偏斜【疾病症状】
  12. 身寒《史载之方》
  13. 伸筋藤【中药大全】
  14. 身寒痹《普济方·针灸》
  15. 伸筋草【中药大全】
  16. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  17. 伸臂握手疼痛【疾病症状】
  18. 身面浮肿【方剂主治】
  19. 申足太阳膀胱经《神应经》
  20. 身目黄《女科百问》
  21. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  22. 身热《丹溪治法心要》
  23. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  24. 身热《史载之方》
  25. 申明外疡实从内出论《疡科心得集》
  26. 身热【方剂主治】
  27. 申明三年中气候相乖化疫之说《吴医汇讲》
  28. 身热不收点《经验麻科》
  29. 申明《内经》法律《医门法律》
  30. 身热不退《痘疹心法要诀》
  1. 身部《医门补要》
  2. 身不仁《中医名词词典》
  3. 身材矮小《家庭医学百科-医疗康复篇》
  4. 身臂雕青《急救广生集》
  5. 身度《黄帝内经太素》
  6. 身《奇症汇》
  7. 身发沸子《经验麻科》
  8. 身《医学心悟》
  9. 身法《陆地仙经》
  10. 伸指肌腱损伤《骨科学》
  11. 身反张为《医学纲目》
  12. 伸舌《中医词典》
  13. 身寒《黄帝内经太素》
  14. 伸舌《中医名词词典》
  15. 身寒《史载之方》
  16. 伸欠《中医词典》
  17. 身寒痹《普济方·针灸》
  18. 伸法《中医词典》
  19. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  20. 申足太阳膀胱经《神应经》
  21. 身红点《古今医统大全》
  22. 申至戌上《思考中医》
  23. 身交《中医词典》
  24. 申缱绻《中医词典》
  25. 身冷《麻疹备要方论》
  26. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  27. 身冷《广瘟疫论》
  28. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  29. 身冷内热《医法圆通》
  30. 申明外疡实从内出论《疡科心得集》
  31. 身冷如冰形如死人《医法圆通》


胸部_《医门补要》_中医医论_【岐黄之术】

胸部

胸部

  • 上一页
  • 目录
  • 相关
  • 下一页

胸前未胀痛者，邪在表。胸胀满者，邪在半表半里。既下后，下部痛甚者防结胸。胸胀气急，大小便不通者死。心畏惧，胸前红甚者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身部
  • 当前页：胸部
  • 下一页：腹部
<<< 返回本书目录
  1. 胸博证治（计四证）《外科证治全书》
  2. 胸部CT诊断《放射诊断学》
  3. 胸博《外科大成》
  4. 胸部阿米巴病【疾病大全】
  5. 胸博《经穴汇解》
  6. 胸部病症《中医伤科按摩学》
  7. 胸壁血管充盈【疾病症状】
  8. 胸部沉重感【疾病症状】
  9. 胸壁疼痛【疾病症状】
  10. 胸部创伤《放射诊断学》
  11. 胸壁塌陷【疾病症状】
  12. 胸部挫伤【疾病症状】
  13. 胸壁深部软组织感染【疾病大全】
  14. 胸部大片斑块【疾病症状】
  15. 胸壁软组织肿瘤【疾病大全】
  16. 胸部放线菌病【疾病大全】
  17. 胸壁软组织肿瘤《临床激光治疗学》
  18. 胸部腹部穴位图【胸部腹部穴位】
  19. 胸壁软组织损伤【疾病大全】
  20. 胸部紧迫或束带感【疾病症状】
  21. 胸壁软组织畸形【疾病大全】
  22. 胸部丝虫病【疾病大全】
  23. 胸壁前部《人体解剖学》
  24. 胸部损伤《家庭医学百科-医疗康复篇》
  25. 胸壁皮下气肿【疾病大全】
  26. 胸部外伤《家庭医学百科-自救互救篇》
  27. 胸壁静脉炎【疾病大全】
  28. 胸部下垂【疾病症状】
  29. 胸壁浸润【疾病症状】
  30. 胸部小结《人体解剖学》
  1. 胸部《医门补要》
  2. 胸部《医宗金鉴》
  3. 胸部CT诊断《放射诊断学》
  4. 胸不任物《医林改错》
  5. 胸部X线检查《心脏病学》
  6. 胸博证治（计四证）《外科证治全书》
  7. 胸部摒伤循经取《三十年临证经验集》
  8. 胸博第四行六穴远近法《备急千金要方》
  9. 胸部不对称《百病自测》
  10. 胸博第三行六穴远近法《备急千金要方》
  11. 胸部常用的体表标志《人体解剖学》
  12. 胸博第二行六穴远近法《备急千金要方》
  13. 胸部创伤《放射诊断学》
  14. 胸博《经穴汇解》
  15. 胸部的标志线《人体解剖学》
  16. 胸博《外科大成》
  17. 胸部固有肌及胸内筋膜《人体解剖学》
  18. 胸壁软组织肿瘤《临床激光治疗学》
  19. 胸部上肢肌《人体解剖学》
  20. 胸壁前部解剖步骤与方法《人体解剖学》
  21. 胸部损伤《家庭医学百科-医疗康复篇》
  22. 胸壁前部《人体解剖学》
  23. 胸部外伤《家庭医学百科-自救互救篇》
  24. 胸壁筋肉挫伤《中医伤科按摩学》
  25. 胸部先兆的理论基础《中医疾病预测》
  26. 胸壁结核《胸外科学》
  27. 胸部小结《人体解剖学》
  28. 胸壁结核《家庭医学百科-医疗康复篇》
  29. 胸导管歌诀《人体解剖学歌诀》
  30. 胸壁的血管《人体解剖学》
  31. 胸第二侧线《中医词典》


腹部_《医门补要》_中医医论_【岐黄之术】

腹部

腹部

  • 上一页
  • 目录
  • 相关
  • 下一页

小腹未硬痛者，邪在表。小腹硬痛者，邪入里。小腹绕脐硬痛，小便短缩者，燥屎。小腹痛，脉沉迟者阴寒，当温之。腹胀大小便闭者死。腹胀闭，不得气息者死。腹胀时减，而痛绵绵者，里症未实，大便通为虚。内外无寒者，为阳实热利，大便闭为实。内外无热者，为阴结便闭。小腹硬痛，小便自利，大便黑者，蓄血，小腹胀痛，大便如常，小便不利者，溺涩。

小便红为热，浅红淡黄者阴虚。小便白为寒。浑白如米泔者为湿热。腹胀气少者死。腹胀而泻，脉大者死。腹胀而鸣，肢冷而泻，发热形瘦，脉大者死。腹胀干呕烦热，大小便闭，脉沉细者死。吐血腹胀，脉疾者死。气喘大小便闭者死。浮肿喘气，脉细者死。泻利气喘者死。

泻利，发热脉大者死。溺多心烦者死。脐肿反出者死。阴囊龟头皆肿者死。内热喉干，溺多心烦者死。泄泻不止者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸部
  • 当前页：腹部
  • 下一页：手足部
<<< 返回本书目录
  1. 腹部《物理诊断学》
  2. 腹部“串珠样”脓块【疾病症状】
  3. 腹部《外科心法要诀》
  4. 腹部“柔韧感”体征【疾病症状】
  5. 腹部《外科大成》
  6. 腹部CT诊断《放射诊断学》
  7. 腹部《人体解剖学》
  8. 腹部凹陷呈舟状【疾病症状】
  9. 腹部《经穴汇解》
  10. 腹部包块【疾病症状】
  11. 腹壁硬纤维瘤【疾病大全】
  12. 腹部爆震伤《普通外科学》
  13. 腹壁血栓性静脉炎【疾病大全】
  14. 腹部辨病《常见病自测》
  15. 腹壁纤维肉瘤【疾病大全】
  16. 腹部不适【疾病症状】
  17. 腹壁外侧包块 ，有固定压痛【疾病症状】
  18. 腹部创伤【疾病大全】
  19. 腹壁切口疝【疾病大全】
  20. 腹部创伤的急救《现代院外急救手册》
  21. 腹壁切口处有肿物突出【疾病症状】
  22. 腹部创伤主要并发症及其处理《普通外科学》
  23. 腹壁静脉怒张【疾病症状】
  24. 腹部大血管损伤【疾病大全】
  25. 腹壁减肥术《减肥新法与技巧》
  26. 腹部的检查方法与内容《物理诊断学》
  27. 腹壁间疝【疾病大全】
  28. 腹部第二行（左右凡二十二穴）《金针秘传》
  29. 腹壁坏死性筋膜炎【疾病大全】
  30. 腹部第三行（左右凡二十四穴）《金针秘传》
  1. 腹部《医门补要》
  2. 腹部《外科大成》
  3. 腹部《经穴汇解》
  4. 腹部《医宗金鉴》
  5. 腹部《人体解剖学》
  6. 腹部《古今医统大全》
  7. 腹部CT诊断《放射诊断学》
  8. 腹部《针灸大成》
  9. 腹部包块《物理诊断学》
  10. 腹部《针灸大成》
  11. 腹部保健按摩《老年百病防治》
  12. 腹部《物理诊断学》
  13. 腹部爆震伤《普通外科学》
  14. 腹病《备急千金要方》
  15. 腹部辨病《常见病自测》
  16. 腹壁切口裂开《普通外科学》
  17. 腹部创伤的急救《现代院外急救手册》
  18. 腹壁紧张度《物理诊断学》
  19. 腹部的淋巴汇流《人体解剖学》
  20. 腹壁减肥术后注意事项《减肥新法与技巧》
  21. 腹部的神经《人体解剖学》
  22. 腹壁减肥术的麻醉《减肥新法与技巧》
  23. 腹部第二行（左右凡二十二穴）《金针秘传》
  24. 腹壁减肥术的几种方法《减肥新法与技巧》
  25. 腹部第三行（左右凡二十四穴）《金针秘传》
  26. 腹壁减肥术《减肥新法与技巧》
  27. 腹部第四行（左右凡一十四穴）《金针秘传》
  28. 腹背诸疾要诀《华佗神方》
  29. 腹部二行左右二十二穴《针灸大全》
  30. 腹哀《针灸学》
  31. 腹部漏疮《赵绍琴临证验案精选》


手足部_《医门补要》_中医医论_【岐黄之术】

手足部

手足部

  • 上一页
  • 目录
  • 相关
  • 下一页

手大指在外（男顺女逆），手大指内握（女顺男逆），手热足冷，头痛 发热者，挟阴症。手热足冷，汗多妄言者，暑湿病。手冷足热者，阴虚阳弱。数手指者死。两手撮空者死。指甲白者死。手足指甲内肉黑者死。指爪枯毛折者死。足 肿，两膝肿如斗者死。足 肿，头重作吐者死。手足抽搐，目上视，身反向后者虚风。额上及手足冷者阴症。不能久立，行则掉动者骨败。膝难伸动，行则曲附者筋败。循衣摸床者死。抽衣撮空者死。惊骇筋束者死。循衣缝谵语者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹部
  • 当前页：手足部
  • 下一页：死诊
<<< 返回本书目录
  1. 手足部《本草易读》
  2. 手足颤掉【方剂主治】
  3. 手足不遂【方剂主治】
  4. 手足沉重【方剂主治】
  5. 手足不仁【方剂主治】
  6. 手足抽掣【方剂主治】
  7. 手足【方剂主治】
  8. 手足抽搐【方剂主治】
  9. 手足《张氏医通》
  10. 手足搐搦【方剂主治】
  11. 手足《续名医类案》
  12. 手足皴裂《证治准绳·疡医》
  13. 手足《卫生易简方》
  14. 手足多汗【疾病症状】
  15. 手足《奇症汇》
  16. 手足多冷【方剂主治】
  17. 手指撞伤【疾病症状】
  18. 手足亸曳【方剂主治】
  19. 手指小关节痛肿【疾病症状】
  20. 手足发抖【疾病症状】
  21. 手指香肠型【疾病症状】
  22. 手足发绀症【疾病大全】
  23. 手指歪斜【疾病症状】
  24. 手足烦热【方剂主治】
  25. 手指痛风【疾病症状】
  26. 手足烦疼【方剂主治】
  27. 手指屈肌腱鞘炎【疾病大全】
  28. 手足汗《丹溪手镜》
  29. 手指扭伤【疾病症状】
  30. 手足汗《伤寒括要》
  1. 手足部《医门补要》
  2. 手足部《本草易读》
  3. 手足掣痛《奇效简便良方》
  4. 手足不仁骨骱麻木《外科全生集》
  5. 手足抽掣《中医词典》
  6. 手足不仁《中医词典》
  7. 手足皴裂《证治准绳·疡医》
  8. 手足瘭疽《奇方类编》
  9. 手足皴裂脚缝烂《医学纲目》
  10. 手足《奇症汇》
  11. 手足大指爪甲穴《中医词典》
  12. 手足《卫生易简方》
  13. 手足冻疮《奇效简便良方》
  14. 手足《张氏医通》
  15. 手足冻裂《奇效简便良方》
  16. 手足《续名医类案》
  17. 手足冻裂出血《奇效简便良方》
  18. 手拽法《中医词典》
  19. 手足亸曳《中医词典》
  20. 手肿痛《中医词典》
  21. 手足发胝《中医词典》
  22. 手指脱骱《中医词典》
  23. 手足发胝候《诸病源候论》
  24. 手指天蛇头《奇效简便良方》
  25. 手足烦热《中医词典》
  26. 手指提按二十二法《针灸神书》
  27. 手足风裂《儒门事亲》
  28. 手指手掌皮浓如铁《奇效简便良方》
  29. 手足风痛及一切酒脚风、漏肩风，湿气作痛《奇效简便良方》
  30. 手指屈肌腱鞘炎《中医伤科按摩学》
  31. 手足骨骱疼痛《外科全生集》


死诊_《医门补要》_中医医论_【岐黄之术】

死诊

死诊

  • 上一页
  • 目录
  • 相关
  • 下一页

须发焦枯善怒者死。眉与发竖起者死。发直如妆者死。汗出发润气喘者死。汗出如油者死。汗出如珠不流者死。冷汗发黄者死。大肉尽脱者死。大躁欲入水者死。吐血不止者死。咳不止，吐白沫者死。咳嗽挟便血者死。呕逆不止者死。气少不语者死。善忘善悲者死。善惊妄言者死。或静或乱者死。起坐不定者死。神明失守，声哑者死。神昏妄语者死。热病可治。中风发直吐沫喷药者死。鼻衄不止，脉大者死。气喘脉疾者死，寒热往来妄言者死。热病脉静者死。如死尸臭者死。背人面饮食者死。阴脱者目盲，阳脱者见鬼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足部
  • 当前页：死诊
  • 下一页：五色诊
<<< 返回本书目录
  1. 死诊《伤科大成》
  2. 死证《景岳全书》
  3. 死盐法《古今医统大全》
  4. 死证《伤寒说意》
  5. 死硝法《古今医统大全》
  6. 死证《伤寒说意》
  7. 死现舌《敖氏伤寒金镜录》
  8. 死证《医学入门》
  9. 死亡后的护理《基础护理学》
  10. 死证《证治准绳·幼科》
  11. 死胎滞留【疾病症状】
  12. 死证日数歌《景岳全书》
  13. 死胎先兆《中医疾病预测》
  14. 死症辨《幼科铁镜》
  15. 死胎论外方《妇人规》
  16. 死症歌《伤寒括要》
  17. 死胎不下【方剂主治】
  18. 死症歌括《冯氏锦囊秘录》
  19. 死胎不下《女科秘要》
  20. 死症痧《痧胀玉衡》
  21. 死胎不下《回春录》
  22. 死治法《石室秘录》
  23. 死胎【疾病症状】
  24. 巳足太阴脾经《神应经》
  25. 死生章《三指禅》
  26. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  27. 死生－经义《景岳全书》
  28. 四白丹【方剂大全】
  29. 死人枕席《本草纲目》完整版
  30. 四白汤【方剂大全】
  1. 死诊《医门补要》
  2. 死诊《伤科大成》
  3. 死证《景岳全书》
  4. 死盐法《古今医统大全》
  5. 死证《伤寒说意》
  6. 死血痛《金匮翼》
  7. 死证《伤寒说意》
  8. 死血痛《明医指掌》
  9. 死证《医学入门》
  10. 死硝法《古今医统大全》
  11. 死证《证治准绳·幼科》
  12. 死现舌《敖氏伤寒金镜录》
  13. 死证《灵素节注类编》
  14. 死亡之后《默克家庭诊疗手册》
  15. 死证《灵素节注类编》
  16. 死亡预测《默克家庭诊疗手册》
  17. 死证《脉诀汇辨》
  18. 死亡率《预防医学》
  19. 死证二　厥阴三十二《伤寒悬解》
  20. 死亡临近《默克家庭诊疗手册》
  21. 死证二　少阴三十一《伤寒悬解》
  22. 死亡后的护理《基础护理学》
  23. 死证六　厥阴三十六《伤寒悬解》
  24. 死亡的定义《病理生理学》
  25. 死证六　少阴三十五《伤寒悬解》
  26. 死亡的标志《病理生理学》
  27. 死证七　厥阴三十七《伤寒悬解》
  28. 死亡《病理生理学》
  29. 死证日数歌《景岳全书》
  30. 死胎诊断《妇产科学》
  31. 死证三　厥阴三十三《伤寒悬解》


五色诊_《医门补要》_中医医论_【岐黄之术】

五色诊

五色诊

  • 上一页
  • 目录
  • 相关
  • 下一页

面赤色，与黄色者风热。赤如坏血与赭色者死。黄如土色曾枳实者死，青黑色，与白色者，阴寒与痛。青如草滋与蓝色者死。白如枯骨黑如烟煤与地苍者死。骨与盐色者死。

黑色甚者，麻痹拘挛。淡黑色者寒水。淡白色者失血。淡黄色者虚病。颊赤色者虚劳。新病受邪未久，脉变色不变。久病邪已深，色变脉不变。新病正能受邪，色脉俱不变。久病正不胜邪，色脉俱变。色深者内病，色暗者久病与重病。色浅者外病。色亮者新病与轻病。色如云散者，病将愈。或色红，或色白，脉浮气怯者，心中羞愧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死诊
  • 当前页：五色诊
  • 下一页：五行病诊
<<< 返回本书目录
  1. 五色疡《目经大成》
  2. 五色主病提纲《望诊遵经》
  3. 五色相应提纲《望诊遵经》
  4. 五善歌《外科证治全书》
  5. 五色丸《小儿药证直诀》
  6. 五善七恶《保婴撮要》
  7. 五色石脂《本草纲目》图文版
  8. 五善七恶《冯氏锦囊秘录》
  9. 五色石脂《本草乘雅半偈》
  10. 五善七恶《疡医大全》
  11. 五色石脂《本草纲目》完整版
  12. 五伤《古今医统大全》
  13. 五色石英《本草纲目》完整版
  14. 五伤《经络考》
  15. 五色十法合参《望诊遵经》
  16. 五少从运化(一首)《医经国小》
  17. 五色梅叶【中药大全】
  18. 五蛇酒【方剂大全】
  19. 五色梅花【中药大全】
  20. 五神散【方剂大全】
  21. 五色梅根【中药大全】
  22. 五神汤【方剂大全】
  23. 五色梅【中药大全】
  24. 五神丸【方剂大全】
  25. 五色六部合参《望诊遵经》
  26. 五生膏【方剂大全】
  27. 五色痢休息痢治法《杂病心法要诀》
  28. 五生丸【方剂大全】
  29. 五色痢《幼幼新书》
  30. 五声解《素灵微蕴》
  1. 五色诊《医门补要》
  2. 五色诊《中医名词词典》
  3. 五色主病《中医名词词典》
  4. 五色油丹《中医词典》
  5. 五色主病《中医词典》
  6. 五色以浅深晦明聚散分顺逆《医学摘粹》
  7. 五色主病《医学摘粹》
  8. 五色以内外上下左右分顺逆《医学摘粹》
  9. 五色主病《活幼心书》
  10. 五色宜应四时《医学摘粹》
  11. 五色主病提纲《望诊遵经》
  12. 五色宜合五气《医学摘粹》
  13. 五疝《中医词典》
  14. 五色宜合五脉《医学摘粹》
  15. 五疝候《诸病源候论》
  16. 五色宜合五官《医学摘粹》
  17. 五善《中医名词词典》
  18. 五色宜合五部《医学摘粹》
  19. 五善《中医词典》
  20. 五色疡《目经大成》
  21. 五善歌《外科证治全书》
  22. 五色疡《中医词典》
  23. 五善七恶《冯氏锦囊秘录》
  24. 五色相应提纲《望诊遵经》
  25. 五善七恶《疡医大全》
  26. 五色五味所入《中医词典》
  27. 五善七恶《保婴撮要》
  28. 五色五味所入《中医名词词典》
  29. 五伤《中医词典》
  30. 五色危候《医学摘粹》
  31. 五伤《汤液本草》


五行病诊_《医门补要》_中医医论_【岐黄之术】

五行病诊

五行病诊

  • 上一页
  • 目录
  • 相关
  • 下一页

心病面黑，壬癸日死。肝病面白，庚辛日死。脾病唇青，甲乙日死，肺病颧赤面肿，丙丁日死，肾病唇黄面肿，戊己日死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色诊
  • 当前页：五行病诊
  • 下一页：五脏见症
<<< 返回本书目录
  1. 五行本体受病相传为病《医理真传》
  2. 五行存疑《目经大成》
  3. 五行本体《医学集成》
  4. 五行导气《气功外气疗法》
  5. 五行《中医名词词典》
  6. 五行德政令化灾变歌《医宗金鉴》
  7. 五行《圆运动的古中医学》
  8. 五行德政令化灾变歌《运气要诀》
  9. 五过四德《类经》
  10. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  11. 五果药解《服食导饵》
  12. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  13. 五果 山果 夷果 味类 类 水果《本草从新》
  14. 五行论《冯氏锦囊秘录》
  15. 五官五阅《类经》
  16. 五行论《医贯》
  17. 五官科及儿科病症《气功外气疗法》
  18. 五行生成数解《类经图翼》
  19. 五官科病症《手穴手纹诊治》
  20. 五行生克《四圣心源》
  21. 五官开窍《四圣心源》
  22. 五行生克《医学集成》
  23. 五官分应五脏《望诊遵经》
  24. 五行生克论《医原》
  25. 五官CT诊断《放射诊断学》
  26. 五行生克篇《外经微言》
  27. 五蛊方《外台秘要》
  28. 五行说《医理真传》
  29. 五谷药解《服食导饵》
  30. 五行汤【方剂大全】
  1. 五行病诊《医门补要》
  2. 五行本体受病相传为病《医理真传》
  3. 五行存疑《目经大成》
  4. 五行本体《医学集成》
  5. 五行导气《气功外气疗法》
  6. 五行《中医词典》
  7. 五行德政令化灾变歌《医宗金鉴》
  8. 五行《气功外气疗法》
  9. 五行德政令化灾变歌《运气要诀》
  10. 五行《圆运动的古中医学》
  11. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  12. 五行《中医名词词典》
  13. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  14. 五过四德《类经》
  15. 五行论《冯氏锦囊秘录》
  16. 五过《中医词典》
  17. 五行论《医贯》
  18. 五过《中医名词词典》
  19. 五行生成数解《类经图翼》
  20. 五果药解《服食导饵》
  21. 五行生克《医学集成》
  22. 五果 山果 夷果 味类 类 水果《本草从新》
  23. 五行生克《四圣心源》
  24. 五果《中医词典》
  25. 五行生克《医学摘粹》
  26. 五官五阅《类经》
  27. 五行生克论《医原》
  28. 五官器《止园医话》
  29. 五行生克篇《外经微言》
  30. 五官科疾病《中国医学通史》
  31. 五行说《医理真传》


五脏见症_《医门补要》_中医医论_【岐黄之术】

五脏见症

五脏见症

  • 上一页
  • 目录
  • 相关
  • 下一页

心病色红舌赤。舌深赤，干卷者实邪。浅红润短者，正气虚。实则口干心烦，喜笑胸痛，健忘惊悸，脐有动气，发狂昏冒。虚则好悲，手心热。

肝病面青。实则抽搐转筋，胁痛耳聋，疝瘕便闭，淋浊善怒。虚则目KT KT 无所见，如有人将捕之惊。

脾病面黄。实则身重，腹胀便闭，善噫。虚则善思，肠鸣泄利，嗜卧怠倦，骨节痛食少。

肺病面白，实则胸痹胁痛，善嚏悲愁。虚则喘咳恶寒，气少不能接。

肾病面黑，耳黑。实则善恐，善欠气逆，胫冷，喘不得卧，二便不利，小腹胀痛泄泻，脐下气动水蓄，背与骨节痛。虚则心空如饥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五行病诊
  • 当前页：五脏见症
  • 下一页：五脏绝症
<<< 返回本书目录
  1. 五脏见证《证治准绳·幼科》
  2. 五脏井荥俞经合歌《刺灸心法要诀》
  3. 五脏及胃疟方《外台秘要》
  4. 五脏井荥俞经合歌《医宗金鉴》
  5. 五脏积聚《备急千金要方》
  6. 五脏绝脉《灵素节注类编》
  7. 五脏互根篇《外经微言》
  8. 五脏绝死《丹溪手镜》
  9. 五脏各有所司《推拿抉微》
  10. 五脏苦欲补泻解《目经大成》
  11. 五脏歌《脉诀刊误》
  12. 五脏苦欲补泻论《冯氏锦囊秘录》
  13. 五脏伏敌喜伤诸病论《幼科折衷》
  14. 五脏苦欲补泻药味《汤液本草》
  15. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  16. 五脏苦欲论《内经博议》
  17. 五脏风热眼《圣济总录》
  18. 五脏劳论《外台秘要》
  19. 五脏风寒积聚病脉证治《金匮玉函经二注》
  20. 五脏六腑《医学集成》
  21. 五脏风寒积聚病脉证治《高注金匮要略》
  22. 五脏六腑《针灸大成》
  23. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  24. 五脏六腑《针灸聚英》
  25. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  26. 五脏六腑，除心包络十一经脉证法《医学启源》
  27. 五脏风寒积聚病脉证并治《金匮要略心典》
  28. 五脏六腑变化流注出入旁通法《普济方·针灸》
  29. 五脏风寒积聚病脉证并治《金匮要略浅注》
  30. 五脏六腑变化旁通诀《备急千金要方》
  1. 五脏见症《医门补要》
  2. 五脏见证《证治准绳·幼科》
  3. 五脏井荥俞经合歌《医宗金鉴》
  4. 五脏及胃疟方六首《外台秘要》
  5. 五脏井荥俞经合歌《刺灸心法要诀》
  6. 五脏及身体热候《诸病源候论》
  7. 五脏绝脉《灵素节注类编》
  8. 五脏积聚《备急千金要方》
  9. 五脏绝死《丹溪手镜》
  10. 五脏化液《中医词典》
  11. 五脏绝证《脉诀汇辨》
  12. 五脏化液《中医名词词典》
  13. 五脏绝症《医门补要》
  14. 五脏互根篇《外经微言》
  15. 五脏咳证《灵素节注类编》
  16. 五脏横病候《诸病源候论》
  17. 五脏克绝《古今医统大全》
  18. 五脏各有所司《推拿抉微》
  19. 五脏苦欲补泻《中医词典》
  20. 五脏歌《脉诀刊误》
  21. 五脏苦欲补泻解《目经大成》
  22. 五脏疳《幼科释谜》
  23. 五脏苦欲补泻论《冯氏锦囊秘录》
  24. 五脏伏敌喜伤诸病论《幼科折衷》
  25. 五脏苦欲补泻药味《汤液本草》
  26. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  27. 五脏苦欲论《内经博议》
  28. 五脏风热眼《圣济总录》
  29. 五脏劳论一首《外台秘要》
  30. 五脏风寒一《金匮悬解》
  31. 五脏六腑《医学集成》


五脏绝症_《医门补要》_中医医论_【岐黄之术】

五脏绝症

五脏绝症

  • 上一页
  • 目录
  • 相关
  • 下一页

心绝面赤肩垂，目直视，目回视，掌肿无纹，乱语热闷，口张，一日死。

肝绝面青肿，舌卷囊缩，目视不见人，汗出如雨，好伏眠，四肢无力，泣不止，抽搐眼合，八日死。

脾绝面黄肿，头胀口冷，腹热脐跗肿，泄利无度，污衣不觉，唇反肉粗，手撒，十一日死。

肺绝面白，口张气直出不收，皮热爪枯，声如鼾，三日死。

肾绝面黑目黄，齿枯发焦，汗不止，腰折齿痛，骨肉相离，目盲遗尿，四日死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏见症
  • 当前页：五脏绝症
  • 下一页：六腑绝症
<<< 返回本书目录
  1. 五脏绝死《丹溪手镜》
  2. 五脏苦欲补泻解《目经大成》
  3. 五脏绝脉《灵素节注类编》
  4. 五脏苦欲补泻论《冯氏锦囊秘录》
  5. 五脏井荥俞经合歌《医宗金鉴》
  6. 五脏苦欲补泻药味《汤液本草》
  7. 五脏井荥俞经合歌《刺灸心法要诀》
  8. 五脏苦欲论《内经博议》
  9. 五脏见证《证治准绳·幼科》
  10. 五脏劳论《外台秘要》
  11. 五脏及胃疟方《外台秘要》
  12. 五脏六腑《医学集成》
  13. 五脏积聚《备急千金要方》
  14. 五脏六腑《针灸大成》
  15. 五脏互根篇《外经微言》
  16. 五脏六腑《针灸聚英》
  17. 五脏各有所司《推拿抉微》
  18. 五脏六腑，除心包络十一经脉证法《医学启源》
  19. 五脏歌《脉诀刊误》
  20. 五脏六腑变化流注出入旁通法《普济方·针灸》
  21. 五脏伏敌喜伤诸病论《幼科折衷》
  22. 五脏六腑变化旁通诀《备急千金要方》
  23. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  24. 五脏六腑病诸候《巢氏病源补养宣导法》
  25. 五脏风热眼《圣济总录》
  26. 五脏六腑病诸候（凡十三论）《诸病源候论》
  27. 五脏风寒积聚病脉证治《金匮玉函经二注》
  28. 五脏六腑官《针灸甲乙经》
  29. 五脏风寒积聚病脉证治《高注金匮要略》
  30. 五脏六腑井荥俞原经合《针灸聚英》
  1. 五脏绝症《医门补要》
  2. 五脏绝证《脉诀汇辨》
  3. 五脏咳证《灵素节注类编》
  4. 五脏绝死《丹溪手镜》
  5. 五脏克绝《古今医统大全》
  6. 五脏绝脉《灵素节注类编》
  7. 五脏苦欲补泻《中医词典》
  8. 五脏井荥俞经合歌《刺灸心法要诀》
  9. 五脏苦欲补泻解《目经大成》
  10. 五脏井荥俞经合歌《医宗金鉴》
  11. 五脏苦欲补泻论《冯氏锦囊秘录》
  12. 五脏见症《医门补要》
  13. 五脏苦欲补泻药味《汤液本草》
  14. 五脏见证《证治准绳·幼科》
  15. 五脏苦欲论《内经博议》
  16. 五脏及胃疟方六首《外台秘要》
  17. 五脏劳论一首《外台秘要》
  18. 五脏及身体热候《诸病源候论》
  19. 五脏六腑《医学集成》
  20. 五脏积聚《备急千金要方》
  21. 五脏六腑《针灸聚英》
  22. 五脏化液《中医词典》
  23. 五脏六腑，除心包络十一经脉证法《医学启源》
  24. 五脏化液《中医名词词典》
  25. 五脏六腑变化流注出入旁通法《普济方·针灸》
  26. 五脏互根篇《外经微言》
  27. 五脏六腑变化旁通诀《备急千金要方》
  28. 五脏横病候《诸病源候论》
  29. 五脏六腑官《针灸甲乙经》
  30. 五脏各有所司《推拿抉微》
  31. 五脏六腑井荥俞原经合《针灸聚英》


六腑绝症_《医门补要》_中医医论_【岐黄之术】

六腑绝症

六腑绝症

  • 上一页
  • 目录
  • 相关
  • 下一页

胆绝眉垂，七日死。胃绝腰重脊痛，难反复，五日死。小肠绝，发直如麻，汗出不止，六日死。大肠绝，泄利无度，利止则死。筋绝，手足指甲青，或脱落，呼骂不休，九日死。骨绝腰痛难转，齿落，脉浮无根，十日死。肉绝，舌肿脚肿，身重，大便赤，尿血，六日死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏绝症
  • 当前页：六腑绝症
  • 下一页：看法
<<< 返回本书目录
  1. 六腑井荥俞原经合歌《医宗金鉴》
  2. 六腑六脏用药气味补泻《本草纲目》完整版
  3. 六腑井荥俞原经合歌《刺灸心法要诀》
  4. 六腑平脉《脉诀刊误》
  5. 六腑《中医基础理论》
  6. 六腑三焦辨《目经大成》
  7. 六腑《医学见能》
  8. 六腑生病《黄帝内经太素》
  9. 六方藤【中药大全】
  10. 六腑说《内经博议》
  11. 六法兼施章《韩氏医通》
  12. 六腑之病取之于合《类经》
  13. 六法方钞-伤寒药方 《古今医统大全》
  14. 六根散【方剂大全】
  15. 六蛾戏珠【中药大全】
  16. 六攻散【方剂大全】
  17. 六度煎【方剂大全】
  18. 六股筋【中药大全】
  19. 六丁饮【方剂大全】
  20. 六合丹【方剂大全】
  21. 六丁神散【方剂大全】
  22. 六合定中丸【方剂大全】
  23. 六丁散【方剂大全】
  24. 六合回生丹【方剂大全】
  25. 六道木【中药大全】
  26. 六合金针散【方剂大全】
  27. 六大天王【中药大全】
  28. 六合散【方剂大全】
  29. 六畜之痫《幼幼新书》
  30. 六合汤【方剂大全】
  1. 六腑绝症《医门补要》
  2. 六腑井荥俞原经合歌《刺灸心法要诀》
  3. 六腑咳证《灵素节注类编》
  4. 六腑井荥俞原经合歌《医宗金鉴》
  5. 六腑平脉《脉诀刊误》
  6. 六腑腹胀《症因脉治》
  7. 六腑气《中医词典》
  8. 六腑腹胀《中医词典》
  9. 六腑三焦辨《目经大成》
  10. 六腑病机《中医基础理论》
  11. 六腑生病《黄帝内经太素》
  12. 六腑《医学见能》
  13. 六腑说《内经博议》
  14. 六腑《中医基础理论》
  15. 六腑所合《中医词典》
  16. 六腑《中医词典》
  17. 六腑移热《灵素节注类编》
  18. 六腑《止园医话》
  19. 六腑以通为用《中医名词词典》
  20. 六腑《中医名词词典》
  21. 六腑以通为用《中医词典》
  22. 六府胀《中医词典》
  23. 六腑证《灵素节注类编》
  24. 六缝《中医词典》
  25. 六腑证《灵素节注类编》
  26. 六法兼施章《韩氏医通》
  27. 六腑之病取之于合《类经》
  28. 六法方钞（伤寒药方）《古今医统大全》
  29. 六合《中医词典》
  30. 六丁丸《是斋百一选方》
  31. 六合散《是斋百一选方》


看法_《医门补要》_中医医论_【岐黄之术】

看法

看法

  • 上一页
  • 目录
  • 相关
  • 下一页

口鼻之气粗，疾出疾入者，外感，邪有余。口鼻之气微，徐出徐入者，内伤，正气虚。发热静默默者，邪在表。发热动躁，谵语者，邪已入里。向里睡者阴症。向外睡者阳症。仰卧及伸脚者，热症。覆卧及蜷脚者，寒症。全覆衣被不露手足者，非恶寒，即表症及阴寒。揭去衣被，扬手露足者，非发热，即邪已入腑，或形逸心劳，或形劳心苦，或郁闷伤中，或病脱后皆耗营气，名为脱营，或先富后贫，忧愁内结，精神丧失，名为失精。

暴喜伤气，暴怒伤血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六腑绝症
  • 当前页：看法
  • 下一页：闻声
<<< 返回本书目录
  1. 看法《张氏医通》
  2. 看妇女歌《医学集成》
  3. 看额脉《小儿推拿广意》
  4. 看麦娘【中药大全】
  5. 看痘须知五经判断吉凶《疡医大全》
  6. 看面部八卦痘色相克死期诀《疡医大全》
  7. 看东西有重影【疾病症状】
  8. 看目《景岳全书》
  9. 看东西有小黑点【疾病症状】
  10. 看三关证经诀《婴童类萃》
  11. 看东西变远【疾病症状】
  12. 看色灼艾防蔓论《外科精要》
  13. 看部取穴《针灸大成》
  14. 看伤寒识证内外须知《伤寒六书》
  15. 看不见的伴侣——人体正常微生物《免疫与健康》
  16. 看伤吉凶《伤科大成》
  17. 看不到脚尖步行困难【疾病症状】
  18. 看伤有治无治之论《跌打损伤回生集》
  19. 看病秘诀《幼科铁镜》
  20. 看舌八法《察舌辨症新法》
  21. 看病诀《幼幼集成》
  22. 看食指定症诀（附）《幼科推拿秘书》
  23. 看病诀《推拿抉微》
  24. 看水痘法《疡医大全》
  25. 看病歌诀《医学集成》
  26. 看外症内陷法《医门补要》
  27. 坎中丹【方剂大全】
  28. 看危症法《幼科切要》
  29. 坎水汤【方剂大全】
  30. 看小儿病状歌《幼科切要》
  1. 看法《医门补要》
  2. 看法《张氏医通》
  3. 看妇女歌《医学集成》
  4. 看耳后筋纹断法《寿世保元》
  5. 看妇人病先问经期《女科经纶》
  6. 看儿眼法《寿世保元》
  7. 看喉中辨脏色诀《喉舌备要秘旨》
  8. 看额脉《小儿推拿广意》
  9. 看虎口三关法《幼科释谜》
  10. 看痘须知五经判断吉凶《疡医大全》
  11. 看面部八卦痘色相克死期诀《疡医大全》
  12. 看痘轻重歌《寿世保元》
  13. 看目《景岳全书》
  14. 看痘不治法《寿世保元》
  15. 看目《医述》
  16. 看产人《中医词典》
  17. 看三关法《临证指南医案》
  18. 看产人《中医词典》
  19. 看三关法《专治麻痧初编》
  20. 看部取穴《针灸大成》
  21. 看三关证经诀《婴童类萃》
  22. 看不见的伴侣——人体正常微生物《免疫与健康》
  23. 看色灼艾防蔓论《外科精要》
  24. 看病秘诀《幼科铁镜》
  25. 看伤寒识证内外须知《伤寒六书》
  26. 看病诀《推拿抉微》
  27. 看伤吉凶《伤科大成》
  28. 看病诀《幼幼集成》
  29. 看伤有治无治之论《跌打损伤回生集》
  30. 顑（kǎn，音坎）《中医词典》
  31. 看舌八法《察舌辨症新法》


闻声_《医门补要》_中医医论_【岐黄之术】

闻声

闻声

  • 上一页
  • 目录
  • 相关
  • 下一页

新病小病声不变。久病大病声乃变。寒病无声。热病多语。出言懒怯，先轻后重者，虚症，出言雄壮，先重后轻者，外感邪盛。哼声蹙眉者，头痛。哼声不能行立者，腰脚痛。叫喊用手摸心者，脘痛。摇头用手托腮者，唇齿痛。言迟者风。言急者火。声重鼻塞者伤风。

声如从瓮中出者，中湿。声哑不出而咳者，水寒伤肺。声如破而咳者，外寒里热。言而弱，终日乃复言者，气虚。衣被不覆，言语善恶，不避亲疏者，神明乱。言语迟懒者内伤。气少不足以息者气虚。气喘烦躁谵语者实邪。连声者精气竭。忽然声哑喉痛，不肿红，不发热，二便清利者，阴寒。语声细小而长者，头中痛。语声喑喑不透者，心胸病。语声寂寂喜呼者，骨节痛。声如拽锯者死。失音不能言者死。声哑不出，冷厥不回，二便不通者死。病在上焦者吸促。病在下焦者吸迟。病在中焦者，吸数，当下之，虚者死。喘息不止者死。呼吸动摇者死。张口气短呼息者肺痿。呼息引胸中气上者，咳嗽。行迟者腰脚痛。叹气者闷气。扭身者腰痛。声哑形瘦，喉有肺花疮者，劳病死。声哑者血败，久病危。暴哑声者，风痰伏火，或暴怒叫喊。坐而气促者，哮喘痰火，久病危。中年人声浊者痰火。独言独语者，思虑伤神。气促喘急不足以息者，虚极。平时无寒热，气短不足以息者痰火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看法
  • 当前页：闻声
  • 下一页：辨症
<<< 返回本书目录
  1. 闻声《诊家正眼》
  2. 闻声别证《推拿抉微》
  3. 闻声《医学摘粹》
  4. 闻声别证《中西汇通医经精义》
  5. 闻声《医学见能》
  6. 闻声察病歌《幼科推拿秘书》
  7. 闻声《医理真传》
  8. 闻声须察阴阳论《医原》
  9. 闻声《医碥》
  10. 闻声知虚实《医学集成》
  11. 闻声《轩岐救正论》
  12. 闻小儿声音《推拿抉微》
  13. 闻声《时方妙用》
  14. 闻小儿声音《小儿推拿广意》
  15. 闻法《形色外诊简摩》
  16. 闻诊《中医诊断学》
  17. 纹状体手【疾病症状】
  18. 蚊《人体寄生虫学》
  19. 纹状体黑质变性【疾病大全】
  20. 蚊虫刺咬炎症【疾病症状】
  21. 纹状骨瘤【疾病大全】
  22. 蚊母鸟《本草纲目》完整版
  23. 纹形主病歌《推拿抉微》
  24. 蚊虱《孙真人海上方》
  25. 文竹【中药大全】
  26. 吻合口并发症【疾病症状】
  27. 文约孺人八十三胃脘疼痛《孙文垣医案》
  28. 吻合口并发症【疾病症状】
  29. 文鳐鱼【中药大全】
  30. 吻合口溃疡【疾病大全】
  1. 闻声《医门补要》
  2. 闻声《轩岐救正论》
  3. 闻声《时方妙用》
  4. 闻声《医碥》
  5. 闻声《医学三字经》
  6. 闻声《医理真传》
  7. 闻声《诊家正眼》
  8. 闻人耆年《中医词典》
  9. 闻声《医学见能》
  10. 闻人规《中医词典》
  11. 闻声别证《推拿抉微》
  12. 闻雷昏倒《古今医统大全》
  13. 闻声别证《中西汇通医经精义》
  14. 闻法《形色外诊简摩》
  15. 闻声察病歌《幼科推拿秘书》
  16. 闻《古今医统大全》
  17. 闻声论（附律二条）《医门法律》
  18. 纹滞《中医词典》
  19. 闻声诗《医学实在易》
  20. 纹形主病歌《推拿抉微》
  21. 闻声须察阴阳论《医原》
  22. 纹形主病歌《幼幼集成》
  23. 闻声知虚实《医学集成》
  24. 纹形主病歌《圆运动的古中医学》
  25. 闻小儿声音《推拿抉微》
  26. 纹向外弯《中医词典》
  27. 闻小儿声音《小儿推拿广意》
  28. 纹向内弯《中医词典》
  29. 闻诊《中医名词词典》
  30. 纹色《中医词典》
  31. 闻诊《中医词典》


辨症_《医门补要》_中医医论_【岐黄之术】

辨症

辨症

  • 上一页
  • 目录
  • 相关
  • 下一页

胃病喜冷冻饮料。胃热者口烂，心空如饥。胃寒者肢冷，腹胀而病。

肠病喜热饮。肠热者，溺黄加粥。肠寒者，溺白便泻肠鸣。从面先肿者，阳水。从足先肿者，阴水。若手肿至腕，足肿至跗，面肿至颈，皆气虚不还，死症。

食多气少，非胃火，即病新愈。食少气多，非胃虚，即气逆。虚热喜热饮。实热喜冷冻饮料。

虚寒喜冷冻饮料。实寒喜热饮，人左乳下，为胃之大络，名虚里穴，以验宗气，若微动者，宗气虚，不动者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闻声
  • 当前页：辨症
  • 下一页：问因
<<< 返回本书目录
  1. 辨症《重订囊秘喉书》
  2. 辨症订方必先审四诊记《证治心传》
  3. 辨症《外科大成》
  4. 辨症总诀《尤氏喉症指南》
  5. 辨症《麻疹备要方论》
  6. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  7. 辨郑声《松峰说疫》
  8. 辨指筋纹秘诀歌《幼科推拿秘书》
  9. 辨证诊断《中医伤科按摩学》
  10. 辨治年久眼病先补气血论《眼科阐微》
  11. 辨证与中热颇相似《内外伤辨》
  12. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  13. 辨证用药例略《医经国小》
  14. 辨治杨季登二女奇证奇验《寓意草》
  15. 辨证用药歌《尤氏喉症指南》
  16. 辨治总则《虚损病类钩沉》
  17. 辨证要点与常见证型《中医妇科学》
  18. 辨中风二《伤寒寻源》
  19. 辨证施治《周慎斋遗书》
  20. 辨中风三《伤寒寻源》
  21. 辨证赋《冯氏锦囊秘录》
  22. 辨中风一《伤寒寻源》
  23. 辨证大纲《顾松园医镜》
  24. 辨中焦病脉证并治《婴儿论》
  25. 辨证《中医诊断学》
  26. 辨中暑中热《幼科铁镜》
  27. 辨证《中医眼科备读》
  28. 辨诸疮总论《疡科心得集》
  29. 辨证《中医名词词典》
  30. 辨诸血《幼科铁镜》
  1. 辨症《医门补要》
  2. 辨症《外科大成》
  3. 辨症订方必先审四诊记《证治心传》
  4. 辨症《麻疹备要方论》
  5. 辨症歌《万氏秘传片玉心书》
  6. 辨郑声《松峰说疫》
  7. 辨症总诀《尤氏喉症指南》
  8. 辨证诊断《中医伤科按摩学》
  9. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  10. 辨证早决安危《活幼心书》
  11. 辨指筋纹秘诀歌《幼科推拿秘书》
  12. 辨证与中热颇相似《内外伤辨》
  13. 辨治年久眼病先补气血论《眼科阐微》
  14. 辨证用药例略《医经国小》
  15. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  16. 辨证用药歌《尤氏喉症指南》
  17. 辨治杨季登二女奇证奇验《寓意草》
  18. 辨证要点与常见证型《中医妇科学》
  19. 辨治总则《虚损病类钩沉》
  20. 辨证选穴法《中医词典》
  21. 辨中风二《伤寒寻源》
  22. 辨证施治《周慎斋遗书》
  23. 辨中风三《伤寒寻源》
  24. 辨证施治《减肥新法与技巧》
  25. 辨中风一《伤寒寻源》
  26. 辨证施治《中医名词词典》
  27. 辨中焦病脉证并治《婴儿论》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨中暑中热《幼科铁镜》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨肿、痛、痒、脓、麻木《中医外科学》


问因_《医门补要》_中医医论_【岐黄之术】

问因

问因

  • 上一页
  • 目录
  • 相关
  • 下一页

先问何等人？或男或女或老或幼，或婢外家童仆，或室女寡妇。次问得病之日，受病之因。

饮食何如？大小便何如？曾服何药？日间何如？夜寐何如？胸膈闷胀否？问之不答，必耳聋。再问其左右，平日如何？不然是病久，或伤汗下致聋。问而懒答或点头，皆虚。昏愦不识人，非暴厥，即久病，如女人多气结。妇人先问月经如何？寡妇、室女、尼姑，气血凝滞，两尺脉多滑，不可误断为胎。腹胀疼问新久，问喜食何味何物？或荤，或素，或茶，或酒。喜酸肝虚，喜甜脾弱。头身臂足作痛，问曾生恶疮否？曾服何药否？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨症
  • 当前页：问因
  • 下一页：孕妇生死
<<< 返回本书目录
  1. 问疫五条《四圣悬枢》
  2. 问因察症正名总论《伤寒括要》
  3. 问养生《苏沈良方》
  4. 问因论《侣山堂类辩》
  5. 问心包络何以不得为藏《医旨绪余》
  6. 问脏腑有几《此事难知》
  7. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  8. 问针入几分留几呼《重楼玉钥》
  9. 问五行金木水火土之义《医旨绪余》
  10. 问诊《脉诀汇辨》
  11. 问温五条《四圣悬枢》
  12. 问诊《诊家正眼》
  13. 问题特【中药大全】
  14. 问诊《中医诊断学》
  15. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  16. 问诊（采集病史）《物理诊断学》
  17. 问手心主《医旨绪余》
  18. 问诊三焦包络《医旨绪余》
  19. 问十二支土多十二经火多之义《医旨绪余》
  20. 问疹四条《四圣悬枢》
  21. 问十二经脏腑命名之义《医旨绪余》
  22. 问证《轩岐救正论》
  23. 问神门脉《诊宗三昧》
  24. 问证《医碥》
  25. 问伤寒桂枝汤用桂枝说《医旨绪余》
  26. 问证《医学见能》
  27. 问三焦有几（血海异同）《此事难知》
  28. 问证《医学入门》
  29. 问三焦有几《此事难知》
  30. 问证《医学摘粹》
  1. 问因《医门补要》
  2. 问疫五条《四圣悬枢》
  3. 问因察症正名总论《伤寒括要》
  4. 问一般项目《中医诊断学》
  5. 问因论《侣山堂类辩》
  6. 问养生《苏沈良方》
  7. 问饮食《医碥》
  8. 问胸腹《中医词典》
  9. 问饮食口味《中医词典》
  10. 问心包络何以不得为藏《医旨绪余》
  11. 问饮食以辨寒热虚实《医学摘粹》
  12. 问小儿《中医词典》
  13. 问脏腑有几《此事难知》
  14. 问现在症状《中医诊断学》
  15. 问针入几分留几呼《重楼玉钥》
  16. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  17. 问诊《中医伤科按摩学》
  18. 问五行金木水火土之义《医旨绪余》
  19. 问诊《中医名词词典》
  20. 问温五条《四圣悬枢》
  21. 问诊《中医词典》
  22. 问头身《医碥》
  23. 问诊《脉诀汇辨》
  24. 问头身《中医词典》
  25. 问诊《中医儿科学》
  26. 问题及展望《中国幽门螺杆菌研究》
  27. 问诊《诊家正眼》
  28. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  29. 问诊《中医妇科学》
  30. 问睡眠《中医词典》
  31. 问诊《中医诊断学》


孕妇生死_《医门补要》_中医医论_【岐黄之术】

孕妇生死

孕妇生死

  • 上一页
  • 目录
  • 相关
  • 下一页

面赤，舌下脉青，舌反，身冷者，母活子死。面青，舌下脉赤者，母死子活。面与舌下脉皆青，或皆白，吐沫者，母子皆死。面黄黑，舌干短者，急刺之，十中救二。舌色润则安，舌色败则死。欲产之脉，沉细而滑。弦紧者生，沉涩者死。浮大者难产。临产，左中指中节脉跳动产男，右中指中节脉跳动产女。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问因
  • 当前页：孕妇生死
  • 下一页：诊暴病绝脉
<<< 返回本书目录
  1. 孕妇上火【疾病症状】
  2. 孕妇食忌《济阴纲目》
  3. 孕妇全身性水肿【疾病症状】
  4. 孕妇水肿《医门补要》
  5. 孕妇气喘【疾病症状】
  6. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  7. 孕妇起居忌《济阴纲目》
  8. 孕妇腿抽筋【疾病症状】
  9. 孕妇内痈《医学心悟》
  10. 孕妇胃痛【疾病症状】
  11. 孕妇口苦【疾病症状】
  12. 孕妇小腹痛【疾病症状】
  13. 孕妇禁忌药性《药鉴》
  14. 孕妇小腿浮肿【疾病症状】
  15. 孕妇腹部硬块【疾病症状】
  16. 孕妇小腿痒【疾病症状】
  17. 孕妇非妊娠原因的腹痛【疾病症状】
  18. 孕妇胸闷气短【疾病症状】
  19. 孕妇肚子痒【疾病症状】
  20. 孕妇药忌《济阴纲目》
  21. 孕妇出疹《冯氏锦囊秘录》
  22. 孕妇药忌歌《妇人大全良方》
  23. 孕妇出痘论《胎产心法》
  24. 孕妇药物忌（胎教十一）《宜麟策》
  25. 孕妇出痘论《妇科秘书》
  26. 孕妇饮食忌（胎教十）《宜麟策》
  27. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  28. 孕后便览《济生集》
  29. 孕妇出痘《医宗金鉴》
  30. 孕激素《妇产科学》
  1. 孕妇生死《医门补要》
  2. 孕妇伤寒护胎《奇效简便良方》
  3. 孕妇失音《灵素节注类编》
  4. 孕妇乳肿作痛《奇效简便良方》
  5. 孕妇食忌《济阴纲目》
  6. 孕妇起居所忌《女科经纶》
  7. 孕妇水肿《医门补要》
  8. 孕妇起居忌《济阴纲目》
  9. 孕妇胎动《奇方类编》
  10. 孕妇尿出《中医词典》
  11. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  12. 孕妇内痈《医学心悟》
  13. 孕妇下血《儒门事亲》
  14. 孕妇目鼻咽喉唇口诸病《奇效简便良方》
  15. 孕妇小便多而动红，势欲小产《奇效简便良方》
  16. 孕妇癃闭涓滴赤色方《回生集》
  17. 孕妇药忌《济阴纲目》
  18. 孕妇痢疾《奇效简便良方》
  19. 孕妇药忌歌《妇人大全良方》
  20. 孕妇禁忌药性《药鉴》
  21. 孕妇药物忌（胎教十一）《宜麟策》
  22. 孕妇忌食《评注产科心法》
  23. 孕妇饮食忌（胎教十）《宜麟策》
  24. 孕妇及乳母的膳食《预防医学》
  25. 孕后便览《济生集》
  26. 孕妇患淋《奇效简便良方》
  27. 孕激素《妇产科学》
  28. 孕妇惯坠胎《奇效简便良方》
  29. 孕激素类药《药理学》
  30. 孕妇腹痒《奇效简便良方》
  31. 孕脉《类经》


诊暴病绝脉_《医门补要》_中医医论_【岐黄之术】

诊暴病绝脉

诊暴病绝脉

  • 上一页
  • 目录
  • 相关
  • 下一页

脉两动一止者，四日死。三四动一止者，六日死。五动一止者，八日死。脉不往来者死。

脉伏绝者死。脉或迟或数者死。脉变反关者，半年死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孕妇生死
  • 当前页：诊暴病绝脉
  • 下一页：五实
<<< 返回本书目录
  1. 诊暴病歌《寿世保元》
  2. 诊暴病脉法《察病指南》
  3. 诊暴病歌《脉诀乳海》
  4. 诊背望法提纲《望诊遵经》
  5. 诊暴病歌《脉诀刊误》
  6. 诊鼻法《形色外诊简摩》
  7. 诊百病死生要诀《备急千金要方》
  8. 诊鼻望法提纲《望诊遵经》
  9. 诊百病死生诀《儒门事亲》
  10. 诊鼻形容条目《望诊遵经》
  11. 诊百病死生诀《脉经》
  12. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  13. 鱵鱼【中药大全】
  14. 诊病将瘥难已脉《脉经》
  15. 箴三首警医《古今医鉴》
  16. 诊病脉法《察病指南》
  17. 榛子花【中药大全】
  18. 诊病内外法《察病指南》
  19. 榛子【中药大全】
  20. 诊病愈剧《医学纲目》
  21. 榛子《本草纲目》图文版
  22. 诊不专主寸关尺议《目经大成》
  23. 榛蘑【中药大全】
  24. 诊产后证论《女科旨要》
  25. 榛《本草纲目》完整版
  26. 诊尺论疾《类经》
  27. 砧草【中药大全】
  28. 诊尺中脉《千金翼方》
  29. 真珠丸【方剂大全】
  30. 诊齿法《形色外诊简摩》
  1. 诊暴病绝脉《医门补要》
  2. 诊暴病歌《脉诀刊误》
  3. 诊暴病脉法《察病指南》
  4. 诊暴病歌《脉诀乳海》
  5. 诊背望法提纲《望诊遵经》
  6. 诊暴病歌《寿世保元》
  7. 诊鼻法《形色外诊简摩》
  8. 诊百病死生要诀《备急千金要方》
  9. 诊鼻望法提纲《望诊遵经》
  10. 诊百病死生诀《儒门事亲》
  11. 诊鼻形容条目《望诊遵经》
  12. 诊百病死生诀《脉经》
  13. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  14. 诊《证治准绳·幼科》
  15. 诊病将瘥难已脉《脉经》
  16. 诊《证治准绳·幼科》
  17. 诊病脉法《察病指南》
  18. 诊《中医词典》
  19. 诊病内外法《察病指南》
  20. 箴石《中医词典》
  21. 诊病新久《脉诀汇辨》
  22. 榛子《药性切用》
  23. 诊病愈剧《医学纲目》
  24. 榛子《本草分经》
  25. 诊不专主寸关尺议《目经大成》
  26. 榛子《证类本草》
  27. 诊察《伤寒指掌》
  28. 榛子《医学入门》
  29. 诊尺肤《中医名词词典》
  30. 榛子《饮食须知》
  31. 诊尺肤《中医词典》


五实_《医门补要》_中医医论_【岐黄之术】

五实

五实

  • 上一页
  • 目录
  • 相关
  • 下一页

脉大，发热，腹胀，大小便闭，昏蒙，五实死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊暴病绝脉
  • 当前页：五实
  • 下一页：五虚
<<< 返回本书目录
  1. 五石脂《神农本草经百种录》
  2. 五实五虚死《类经》
  3. 五石丸【方剂大全】
  4. 五视法《推拿抉微》
  5. 五十营《内经评文》
  6. 五视法《小儿推拿广意》
  7. 五十营《灵枢悬解》
  8. 五视法《幼科推拿秘书》
  9. 五十营《黄帝内经·灵枢》
  10. 五嗽方《外台秘要》
  11. 五十一难《难经悬解》
  12. 五太从运化(一首)《医经国小》
  13. 五十五难《难经悬解》
  14. 五通丸【方剂大全】
  15. 五十四难《难经悬解》
  16. 五退散【方剂大全】
  17. 五十三难《难经悬解》
  18. 五托莲【中药大全】
  19. 五十七难《难经悬解》
  20. 五痿汤【方剂大全】
  21. 五十难《难经悬解》
  22. 五痿叙论《三因极一病证方论》
  23. 五十六难《难经悬解》
  24. 五痿证例《三因极一病证方论》
  25. 五十九难《难经悬解》
  26. 五痿治法《三因极一病证方论》
  27. 五十二难《难经悬解》
  28. 五位补泻《古今医统大全》
  29. 五十八难《难经悬解》
  30. 五位所属《万氏秘传片玉心书》
  1. 五实《医门补要》
  2. 五实《中医词典》
  3. 五实五虚死《类经》
  4. 五实《中医名词词典》
  5. 五使《中医词典》
  6. 五时《中医词典》
  7. 五视法《推拿抉微》
  8. 五石脂《吴普本草》
  9. 五视法《小儿推拿广意》
  10. 五石脂《神农本草经百种录》
  11. 五视法《幼科推拿秘书》
  12. 五石乌头丸方《备急千金要方》
  13. 五兽三匮丹《冯氏锦囊秘录》
  14. 五石汤《备急千金要方》
  15. 五枢《针灸大成》
  16. 五石汤《备急千金要方》
  17. 五枢《中医词典》
  18. 五石汤《备急千金要方》
  19. 五枢《针灸学》
  20. 五石散《中医词典》
  21. 五腧配穴法《中医词典》
  22. 五石《中医词典》
  23. 五腧穴《中医词典》
  24. 五十营《内经评文》
  25. 五腧穴、原穴的定位《手掌与疾病》
  26. 五十营《中医词典》
  27. 五腧穴、原穴的含义《手掌与疾病》
  28. 五十营《灵枢悬解》
  29. 五腧穴配属阴阳五行《手掌与疾病》
  30. 五十营《黄帝内经·灵枢》
  31. 五水《中医名词词典》


五虚_《医门补要》_中医医论_【岐黄之术】

五虚

五虚

  • 上一页
  • 目录
  • 相关
  • 下一页

脉虚恶寒，气弱，大小便泻利，饮食不入，五虚死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五实
  • 当前页：五虚
  • 下一页：十年干化气图
<<< 返回本书目录
  1. 五秀重明丸【方剂大全】
  2. 五虚五实攻补悬绝法《儒门事亲》
  3. 五星之应《类经》
  4. 五桠果【中药大全】
  5. 五星应化占《医学纲目》
  6. 五眼果树皮【中药大全】
  7. 五星所见太过不及歌《运气要诀》
  8. 五噎《卫生易简方》
  9. 五星所见太过不及歌《医宗金鉴》
  10. 五噎【方剂主治】
  11. 五星蒿【中药大全】
  12. 五噎方《外台秘要》
  13. 五辛宽膈汤【方剂大全】
  14. 五噎丸【方剂大全】
  15. 五辛菜《本草纲目》完整版
  16. 五噎证治《三因极一病证方论》
  17. 五心烦躁【方剂主治】
  18. 五叶壁藤【中药大全】
  19. 五心烦热候-妇科心镜（上）《古今医统大全》
  20. 五叶草《滇南本草》
  21. 五心烦热【方剂主治】
  22. 五叶木通【中药大全】
  23. 五心烦热《药症忌宜》
  24. 五叶泡【中药大全】
  25. 五泻汤【方剂大全】
  26. 五叶薯【中药大全】
  27. 五邪之刺《类经》
  28. 五叶藤（图）【中药大全】
  29. 五邪微甚《伤寒直格》
  30. 五宜《古今医统大全》
  1. 五虚《医门补要》
  2. 五虚《中医词典》
  3. 五虚五实攻补悬绝法《儒门事亲》
  4. 五虚《中医名词词典》
  5. 五癣《中医词典》
  6. 五形志《中医词典》
  7. 五旬以后经证《竹林女科证治》
  8. 五星之应《类经》
  9. 五牙《中医词典》
  10. 五星应化占《医学纲目》
  11. 五言歌《针灸大成》
  12. 五星所见太过不及歌《运气要诀》
  13. 五阳《中医词典》
  14. 五星所见太过不及歌《医宗金鉴》
  15. 五养《中医词典》
  16. 五星升降不前解《类经图翼》
  17. 五噎《中医词典》
  18. 五星《灵素节注类编》
  19. 五噎《卫生易简方》
  20. 五辛汤《备急千金要方》
  21. 五噎方三首《外台秘要》
  22. 五心烦热候（妇科心镜 上）《古今医统大全》
  23. 五噎膈气丸《普济本事方》
  24. 五心烦热《药症忌宜》
  25. 五噎候《诸病源候论》
  26. 五心烦热《中医词典》
  27. 五噎秘方《华佗神方》
  28. 五泄《中医词典》
  29. 五噎散《三因极一病证方论》
  30. 五泄《中医名词词典》
  31. 五噎丸《备急千金要方》


十年干化气图_《医门补要》_中医医论_【岐黄之术】

十年干化气图

十年干化气图

  • 上一页
  • 目录
  • 相关
  • 下一页

十年干化气图（图）

逐年司天，客气加于在泉，主气，每气管六十日零八十七刻半，克泄主气者祸，生比主气者福。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五虚
  • 当前页：十年干化气图
  • 下一页：逐年主运图
<<< 返回本书目录
  1. 十难《难经悬解》
  2. 十七《医旨绪余》
  3. 十六种治法《医效秘传》
  4. 十七难《难经悬解》
  5. 十六味冬青丸【方剂大全】
  6. 十七味药酒【方剂大全】
  7. 十六难《难经悬解》
  8. 十齐《古今医统大全》
  9. 十六绝症《喉科指掌》
  10. 十奇散【方剂大全】
  11. 十六段锦《养生导引秘籍》
  12. 十全大补汤《虚损启微》
  13. 十两叶【中药大全】
  14. 十全大补汤【方剂大全】
  15. 十咳方《外台秘要》
  16. 十全大补丸【方剂大全】
  17. 十九畏药性《药鉴》
  18. 十全济阴丸【方剂大全】
  19. 十九畏歌《珍珠囊补遗药性赋》
  20. 十全苦寒救补汤【方剂大全】
  21. 十九畏(一首)《医经国小》
  22. 十全流气饮【方剂大全】
  23. 十九畏《古今医统大全》
  24. 十全饮【方剂大全】
  25. 十九难《难经悬解》
  26. 十全育真汤《医学衷中参西录》
  27. 十精丸《毓麟验方》
  28. 十全育真汤【方剂大全】
  29. 十将平痎汤【方剂大全】
  30. 十三不可学《幼科铁镜》
  1. 十年干化气图《医门补要》
  2. 十难《难经悬解》
  3. 十年干化气主病《医门补要》
  4. 十难《难经》
  5. 十拗《中医词典》
  6. 十脉《中医词典》
  7. 十皮五子饮《冯氏锦囊秘录》
  8. 十论生死《石室秘录》
  9. 十七《类经》
  10. 十六字诀《中医词典》
  11. 十七《医旨绪余》
  12. 十六字《心医集》
  13. 十七八岁经证《竹林女科证治》
  14. 十六种治法《医效秘传》
  15. 十七论瘟疫《石室秘录》
  16. 十六难《难经悬解》
  17. 十七难《难经》
  18. 十六难《难经》
  19. 十七难《难经悬解》
  20. 十六络穴图《医学实在易》
  21. 十七椎《针灸学》
  22. 十六络穴图《脉诀汇辨》
  23. 十齐《古今医统大全》
  24. 十六络诗《医学实在易》
  25. 十全抱龙丸《奇方类编》
  26. 十六络脉《中医词典》
  27. 十全补正汤《冯氏锦囊秘录》
  28. 十六论子嗣《石室秘录》
  29. 十全大补汤《正体类要》
  30. 十六绝症《喉科指掌》
  31. 十全大补汤《虚损启微》


逐年主运图_《医门补要》_中医医论_【岐黄之术】

逐年主运图

逐年主运图

  • 上一页
  • 目录
  • 相关
  • 下一页

逐年主运图（图）

每运各主七十五日零五刻。

大寒 立春 雨水 惊蛰 春分 清明 谷雨 立夏 小满 芒种 夏至 小暑 大暑立秋 处暑 白露 秋分 寒露 霜降 立冬 小雪 大雪 冬至 小寒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十年干化气图
  • 当前页：逐年主运图
  • 下一页：逐年客运图
<<< 返回本书目录
  1. 逐年五运六气图《幼科折衷》
  2. 逐日人神(一首)《医经国小》
  3. 逐年六气总论《审视瑶函》
  4. 逐日人神歌《针灸大全》
  5. 逐年尻神《医经国小》
  6. 逐日人神歌《针灸聚英》
  7. 逐渐加重的右侧腹痛，伴厌食恶心【疾病症状】
  8. 逐日人神歌诀《普济方·针灸》
  9. 逐寒荡惊汤【方剂大全】
  10. 逐日人神所在《神应经》
  11. 逐风汤【方剂大全】
  12. 逐日人神所在不宜刺灸《古今医统大全》
  13. 逐风汤《医学衷中参西录》
  14. 逐日人神所在不宜针灸歌《医宗金鉴》
  15. 竹帚子《滇南本草》
  16. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  17. 竹芋【中药大全】
  18. 逐日人神所在禁忌针灸歌《医宗金鉴》
  19. 竹鱼【中药大全】
  20. 逐日人神所在禁忌针灸歌《重楼玉钥》
  21. 竹鱼《本草纲目》完整版
  22. 逐石汤【方剂大全】
  23. 竹鼬《本草纲目》图文版
  24. 逐水【中药主治】
  25. 竹衣麦冬汤【方剂大全】
  26. 逐水消肿【中药主治】
  27. 竹衣【中药大全】
  28. 逐瘀【中药主治】
  29. 竹叶子【中药大全】
  30. 逐瘀止血汤【方剂大全】
  1. 逐年主运图《医门补要》
  2. 逐年主气歌《医述》
  3. 逐年主运主病《医门补要》
  4. 逐年五运六气图（图缺）《幼科折衷》
  5. 逐气流经之剂《金匮翼》
  6. 逐年平气歌《古今医统大全》
  7. 逐气散《博济方》
  8. 逐年六气总论《审视瑶函》
  9. 逐日产母生子宜向方《太平惠民和剂局方》
  10. 逐年客运主病《医门补要》
  11. 逐日经来《中医词典》
  12. 逐年客运图《医门补要》
  13. 逐日经来《宁坤秘籍》
  14. 逐年客运歌《古今医统大全》
  15. 逐日人神（一首）《医经国小》
  16. 逐年客气歌《医述》
  17. 逐日人神歌《针灸大全》
  18. 逐年尻神《医经国小》
  19. 逐日人神歌《针灸聚英》
  20. 逐客饮《目经大成》
  21. 逐日人神歌诀《普济方·针灸》
  22. 逐魂鸟《得配本草》
  23. 逐日人神所在《神应经》
  24. 逐风汤《医学衷中参西录》
  25. 逐日人神所在不宜刺灸《古今医统大全》
  26. 逐《中医词典》
  27. 逐日人神所在不宜针灸歌《医宗金鉴》
  28. 竹帚子《滇南本草》
  29. 逐日人神所在不宜针灸歌《外科心法要诀》
  30. 竹杖《中医词典》
  31. 逐日人神所在歌《类经图翼》


逐年客运图_《医门补要》_中医医论_【岐黄之术】

逐年客运图

逐年客运图

  • 上一页
  • 目录
  • 相关
  • 下一页

逐年客运图（图）

前哲未肯将运气全图轻泄者，恐人未必深信。愚不揣谫陋，和盘托出，以公同志者，果能熟玩各图，每到各月节气，逐一参详，即可预知所发何病居多，欲求性命之学人所不可废也。幸毋忽诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐年主运图
  • 当前页：逐年客运图
  • 下一页：推司天五运十年干客气法
<<< 返回本书目录
  1. 逐年尻神《医经国小》
  2. 逐年六气总论《审视瑶函》
  3. 逐渐加重的右侧腹痛，伴厌食恶心【疾病症状】
  4. 逐年五运六气图《幼科折衷》
  5. 逐寒荡惊汤【方剂大全】
  6. 逐日人神(一首)《医经国小》
  7. 逐风汤【方剂大全】
  8. 逐日人神歌《针灸大全》
  9. 逐风汤《医学衷中参西录》
  10. 逐日人神歌《针灸聚英》
  11. 竹帚子《滇南本草》
  12. 逐日人神歌诀《普济方·针灸》
  13. 竹芋【中药大全】
  14. 逐日人神所在《神应经》
  15. 竹鱼【中药大全】
  16. 逐日人神所在不宜刺灸《古今医统大全》
  17. 竹鱼《本草纲目》完整版
  18. 逐日人神所在不宜针灸歌《医宗金鉴》
  19. 竹鼬《本草纲目》图文版
  20. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  21. 竹衣麦冬汤【方剂大全】
  22. 逐日人神所在禁忌针灸歌《医宗金鉴》
  23. 竹衣【中药大全】
  24. 逐日人神所在禁忌针灸歌《重楼玉钥》
  25. 竹叶子【中药大全】
  26. 逐石汤【方剂大全】
  27. 竹叶粥《保健药膳》
  28. 逐水【中药主治】
  29. 竹叶玉女煎【方剂大全】
  30. 逐水消肿【中药主治】
  1. 逐年客运图《医门补要》
  2. 逐年客运歌《古今医统大全》
  3. 逐年客运主病《医门补要》
  4. 逐年客气歌《医述》
  5. 逐年六气总论《审视瑶函》
  6. 逐年尻神《医经国小》
  7. 逐年平气歌《古今医统大全》
  8. 逐客饮《目经大成》
  9. 逐年五运六气图（图缺）《幼科折衷》
  10. 逐魂鸟《得配本草》
  11. 逐年主气歌《医述》
  12. 逐风汤《医学衷中参西录》
  13. 逐年主运图《医门补要》
  14. 逐《中医词典》
  15. 逐年主运主病《医门补要》
  16. 竹帚子《滇南本草》
  17. 逐气流经之剂《金匮翼》
  18. 竹杖《中医词典》
  19. 逐气散《博济方》
  20. 竹鱼《饮食须知》
  21. 逐日产母生子宜向方《太平惠民和剂局方》
  22. 竹叶粥《保健药膳》
  23. 逐日经来《中医词典》
  24. 竹叶饮子《备急千金要方》
  25. 逐日经来《宁坤秘籍》
  26. 竹叶茵茶《茶饮保健》
  27. 逐日人神（一首）《医经国小》
  28. 竹叶泻经汤《目经大成》
  29. 逐日人神歌《针灸大全》
  30. 竹叶汤方《医宗金鉴》
  31. 逐日人神歌《针灸聚英》


推司天五运十年干客气法_《医门补要》_中医医论_【岐黄之术】

推司天五运十年干客气法

推司天五运十年干客气法

  • 上一页
  • 目录
  • 相关
  • 下一页

以甲子年为例，如甲己化土，初客气，即土也。土生金，二客气金也。金生水，三客气水也。水生木，四客气木也。木生火，五客气火也。余仿此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐年客运图
  • 当前页：推司天五运十年干客气法
  • 下一页：十年干化气主病
<<< 返回本书目录
  1. 推肾水《幼科推拿秘书》
  2. 推王相日法《外台秘要》
  3. 推上三关法《推拿抉微》
  4. 推五经法《厘正按摩要术》
  5. 推山丸【方剂大全】
  6. 推五脏虚实病源治法歌《幼科推拿秘书》
  7. 推三关法《厘正按摩要术》
  8. 推下六腑法《推拿抉微》
  9. 推日游法《外台秘要》
  10. 推心火《幼科推拿秘书》
  11. 推人神所在法《秘传眼科龙木论》
  12. 推原补法利害非轻说《儒门事亲》
  13. 推掐心经穴法《推拿抉微》
  14. 推原陆中尊疟患病机及善后法《寓意草》
  15. 推气丸【方剂大全】
  16. 推攒竹法《厘正按摩要术》
  17. 推气散【方剂大全】
  18. 推展望色大意《望诊遵经》
  19. 推脾土《幼科推拿秘书》
  20. 推治病法《普济方·针灸》
  21. 推拿小儿总诀歌（附）《幼科推拿秘书》
  22. 推中指法《厘正按摩要术》
  23. 推拿手部次第《小儿推拿广意》
  24. 推逐时人神所在《秘传眼科龙木论》
  25. 推拿面部次第《小儿推拿广意》
  26. 腿《冷庐医话》
  27. 推拿法《伤科大成》
  28. 腿风《扁鹊神应针灸玉龙经》
  29. 推拿代药赋《幼科铁镜》
  30. 腿脚抽筋【疾病症状】
  1. 推司天五运十年干客气法《医门补要》
  2. 推食指法《中医词典》
  3. 推推《中医词典》
  4. 推肾水《幼科推拿秘书》
  5. 推王相日法《外台秘要》
  6. 推上三关法《推拿抉微》
  7. 推胃脘《中医词典》
  8. 推三关法《厘正按摩要术》
  9. 推五经法《厘正按摩要术》
  10. 推日游法一首《外台秘要》
  11. 推五脏虚实病源治法歌《幼科推拿秘书》
  12. 推人神所在法《秘传眼科龙木论》
  13. 推膝盖骨归原法《中医词典》
  14. 推掐心经穴法《推拿抉微》
  15. 推下六腑法《推拿抉微》
  16. 推气散《仁术便览》
  17. 推心火《幼科推拿秘书》
  18. 推气散《医学心悟》
  19. 推寻《中医词典》
  20. 推气散《冯氏锦囊秘录》
  21. 推引《中医词典》
  22. 推脾土《幼科推拿秘书》
  23. 推原补法利害非轻说《儒门事亲》
  24. 推拿小儿总诀歌《幼科推拿秘书》
  25. 推原陆中尊疟患病机及善后法《寓意草》
  26. 推拿手法《中医词典》
  27. 推原南北政说《类经图翼》
  28. 推拿手部次第《小儿推拿广意》
  29. 推云《中医词典》
  30. 推拿面部次第《小儿推拿广意》
  31. 推攒竹《中医词典》


十年干化气主病_《医门补要》_中医医论_【岐黄之术】

十年干化气主病

十年干化气主病

  • 上一页
  • 目录
  • 相关
  • 下一页

化气少阴君火，主病疮疡，寒热惊惑，谵语悲哀，鼻衄。

化气太阴湿土，主病痞格，中满霍乱， 肿积饮。

化气少阳相火，主病疮疡，惊躁呕嚏，蒙昧喉痹，耳鸣暴泻，抽搐暴死。

化气阳明燥金，主病浮虚，鼻流清涕，尻股膝足皆病，胁痛鼻嚏。

化气太阳寒水，主病骨节不利，腰痛盗汗，项强遗泄。

化气厥阴风木，主病胁痛吐泻，肛坠筋急，筋软。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推司天五运十年干客气法
  • 当前页：十年干化气主病
  • 下一页：逐年主运主病
<<< 返回本书目录
  1. 十难《难经悬解》
  2. 十七《医旨绪余》
  3. 十六种治法《医效秘传》
  4. 十七难《难经悬解》
  5. 十六味冬青丸【方剂大全】
  6. 十七味药酒【方剂大全】
  7. 十六难《难经悬解》
  8. 十齐《古今医统大全》
  9. 十六绝症《喉科指掌》
  10. 十奇散【方剂大全】
  11. 十六段锦《养生导引秘籍》
  12. 十全大补汤《虚损启微》
  13. 十两叶【中药大全】
  14. 十全大补汤【方剂大全】
  15. 十咳方《外台秘要》
  16. 十全大补丸【方剂大全】
  17. 十九畏药性《药鉴》
  18. 十全济阴丸【方剂大全】
  19. 十九畏歌《珍珠囊补遗药性赋》
  20. 十全苦寒救补汤【方剂大全】
  21. 十九畏(一首)《医经国小》
  22. 十全流气饮【方剂大全】
  23. 十九畏《古今医统大全》
  24. 十全饮【方剂大全】
  25. 十九难《难经悬解》
  26. 十全育真汤《医学衷中参西录》
  27. 十精丸《毓麟验方》
  28. 十全育真汤【方剂大全】
  29. 十将平痎汤【方剂大全】
  30. 十三不可学《幼科铁镜》
  1. 十年干化气主病《医门补要》
  2. 十年干化气图《医门补要》
  3. 十拗《中医词典》
  4. 十难《难经悬解》
  5. 十皮五子饮《冯氏锦囊秘录》
  6. 十难《难经》
  7. 十七《类经》
  8. 十脉《中医词典》
  9. 十七《医旨绪余》
  10. 十论生死《石室秘录》
  11. 十七八岁经证《竹林女科证治》
  12. 十六字诀《中医词典》
  13. 十七论瘟疫《石室秘录》
  14. 十六字《心医集》
  15. 十七难《难经》
  16. 十六种治法《医效秘传》
  17. 十七难《难经悬解》
  18. 十六难《难经悬解》
  19. 十七椎《针灸学》
  20. 十六难《难经》
  21. 十齐《古今医统大全》
  22. 十六络穴图《医学实在易》
  23. 十全抱龙丸《奇方类编》
  24. 十六络穴图《脉诀汇辨》
  25. 十全补正汤《冯氏锦囊秘录》
  26. 十六络诗《医学实在易》
  27. 十全大补汤《正体类要》
  28. 十六络脉《中医词典》
  29. 十全大补汤《虚损启微》
  30. 十六论子嗣《石室秘录》
  31. 十全大补汤《救伤秘旨》


逐年主运主病_《医门补要》_中医医论_【岐黄之术】

逐年主运主病

逐年主运主病

  • 上一页
  • 目录
  • 相关
  • 下一页

主运木被金克，主病善怒，眩冒巅疾，胁痛吐甚。

主运火被水克，主病胸胁痛，肩背臂痛，骨痛皮肤疼。

主运土被木克，主病善搐，四肢不举，肉缩胸满，食少腹痛，肠鸣便泻，足痛。

主运金被火克，主病喘咳，肩背尻股膝 皆病，吐血。

主运水被土克，主病腹满肠鸣，便泻食不化，妄冒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十年干化气主病
  • 当前页：逐年主运主病
  • 下一页：逐年客运主病
<<< 返回本书目录
  1. 逐年五运六气图《幼科折衷》
  2. 逐日人神(一首)《医经国小》
  3. 逐年六气总论《审视瑶函》
  4. 逐日人神歌《针灸大全》
  5. 逐年尻神《医经国小》
  6. 逐日人神歌《针灸聚英》
  7. 逐渐加重的右侧腹痛，伴厌食恶心【疾病症状】
  8. 逐日人神歌诀《普济方·针灸》
  9. 逐寒荡惊汤【方剂大全】
  10. 逐日人神所在《神应经》
  11. 逐风汤【方剂大全】
  12. 逐日人神所在不宜刺灸《古今医统大全》
  13. 逐风汤《医学衷中参西录》
  14. 逐日人神所在不宜针灸歌《医宗金鉴》
  15. 竹帚子《滇南本草》
  16. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  17. 竹芋【中药大全】
  18. 逐日人神所在禁忌针灸歌《医宗金鉴》
  19. 竹鱼【中药大全】
  20. 逐日人神所在禁忌针灸歌《重楼玉钥》
  21. 竹鱼《本草纲目》完整版
  22. 逐石汤【方剂大全】
  23. 竹鼬《本草纲目》图文版
  24. 逐水【中药主治】
  25. 竹衣麦冬汤【方剂大全】
  26. 逐水消肿【中药主治】
  27. 竹衣【中药大全】
  28. 逐瘀【中药主治】
  29. 竹叶子【中药大全】
  30. 逐瘀止血汤【方剂大全】
  1. 逐年主运主病《医门补要》
  2. 逐年主运图《医门补要》
  3. 逐气流经之剂《金匮翼》
  4. 逐年主气歌《医述》
  5. 逐气散《博济方》
  6. 逐年五运六气图（图缺）《幼科折衷》
  7. 逐日产母生子宜向方《太平惠民和剂局方》
  8. 逐年平气歌《古今医统大全》
  9. 逐日经来《中医词典》
  10. 逐年六气总论《审视瑶函》
  11. 逐日经来《宁坤秘籍》
  12. 逐年客运主病《医门补要》
  13. 逐日人神（一首）《医经国小》
  14. 逐年客运图《医门补要》
  15. 逐日人神歌《针灸大全》
  16. 逐年客运歌《古今医统大全》
  17. 逐日人神歌《针灸聚英》
  18. 逐年客气歌《医述》
  19. 逐日人神歌诀《普济方·针灸》
  20. 逐年尻神《医经国小》
  21. 逐日人神所在《神应经》
  22. 逐客饮《目经大成》
  23. 逐日人神所在不宜刺灸《古今医统大全》
  24. 逐魂鸟《得配本草》
  25. 逐日人神所在不宜针灸歌《医宗金鉴》
  26. 逐风汤《医学衷中参西录》
  27. 逐日人神所在不宜针灸歌《外科心法要诀》
  28. 逐《中医词典》
  29. 逐日人神所在歌《类经图翼》
  30. 竹帚子《滇南本草》
  31. 逐日人神所在禁忌针灸歌《医宗金鉴》


逐年客运主病_《医门补要》_中医医论_【岐黄之术】

逐年客运主病

逐年客运主病

  • 上一页
  • 目录
  • 相关
  • 下一页

客运木气所克，脾土受病，泄泻身重，烦躁肠鸣腹胀。

客运火气所克，肺金受病，疟疾，少气咳喘，吐血便血便泻，喉燥耳聋。

客运土气所克，肾水受病，腹痛身重，足冷烦躁。

客运金气所克，肝木受病，胁痛 胸痛腹疼，目病耳聋，身重烦躁。

客运水气所克，心火受病，喘咳盗汗，心烦，厥冷昏乱心痛，腹肿胫肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐年主运主病
  • 当前页：逐年客运主病
  • 下一页：子午二年六气主客图
<<< 返回本书目录
  1. 逐年尻神《医经国小》
  2. 逐年六气总论《审视瑶函》
  3. 逐渐加重的右侧腹痛，伴厌食恶心【疾病症状】
  4. 逐年五运六气图《幼科折衷》
  5. 逐寒荡惊汤【方剂大全】
  6. 逐日人神(一首)《医经国小》
  7. 逐风汤【方剂大全】
  8. 逐日人神歌《针灸大全》
  9. 逐风汤《医学衷中参西录》
  10. 逐日人神歌《针灸聚英》
  11. 竹帚子《滇南本草》
  12. 逐日人神歌诀《普济方·针灸》
  13. 竹芋【中药大全】
  14. 逐日人神所在《神应经》
  15. 竹鱼【中药大全】
  16. 逐日人神所在不宜刺灸《古今医统大全》
  17. 竹鱼《本草纲目》完整版
  18. 逐日人神所在不宜针灸歌《医宗金鉴》
  19. 竹鼬《本草纲目》图文版
  20. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  21. 竹衣麦冬汤【方剂大全】
  22. 逐日人神所在禁忌针灸歌《医宗金鉴》
  23. 竹衣【中药大全】
  24. 逐日人神所在禁忌针灸歌《重楼玉钥》
  25. 竹叶子【中药大全】
  26. 逐石汤【方剂大全】
  27. 竹叶粥《保健药膳》
  28. 逐水【中药主治】
  29. 竹叶玉女煎【方剂大全】
  30. 逐水消肿【中药主治】
  1. 逐年客运主病《医门补要》
  2. 逐年客运图《医门补要》
  3. 逐年六气总论《审视瑶函》
  4. 逐年客运歌《古今医统大全》
  5. 逐年平气歌《古今医统大全》
  6. 逐年客气歌《医述》
  7. 逐年五运六气图（图缺）《幼科折衷》
  8. 逐年尻神《医经国小》
  9. 逐年主气歌《医述》
  10. 逐客饮《目经大成》
  11. 逐年主运图《医门补要》
  12. 逐魂鸟《得配本草》
  13. 逐年主运主病《医门补要》
  14. 逐风汤《医学衷中参西录》
  15. 逐气流经之剂《金匮翼》
  16. 逐《中医词典》
  17. 逐气散《博济方》
  18. 竹帚子《滇南本草》
  19. 逐日产母生子宜向方《太平惠民和剂局方》
  20. 竹杖《中医词典》
  21. 逐日经来《中医词典》
  22. 竹鱼《饮食须知》
  23. 逐日经来《宁坤秘籍》
  24. 竹叶粥《保健药膳》
  25. 逐日人神（一首）《医经国小》
  26. 竹叶饮子《备急千金要方》
  27. 逐日人神歌《针灸大全》
  28. 竹叶茵茶《茶饮保健》
  29. 逐日人神歌《针灸聚英》
  30. 竹叶泻经汤《目经大成》
  31. 逐日人神歌诀《普济方·针灸》


子午二年六气主客图_《医门补要》_中医医论_【岐黄之术】

子午二年六气主客图

子午二年六气主客图

  • 上一页
  • 目录
  • 相关
  • 下一页

子午二年六气主客图（图）

少阴君火司天，阳明燥金在泉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐年客运主病
  • 当前页：子午二年六气主客图
  • 下一页：丑未二年六气主客图
<<< 返回本书目录
  1. 子午捣臼歌《针灸聚英》
  2. 子午流注的经穴《手掌与疾病》
  3. 子午八法《医学入门》
  4. 子午流注穴开阖《针灸聚英》
  5. 子啼腹内钟鸣证治《医宗金鉴》
  6. 子午流注掌上推算法《手掌与疾病》
  7. 子啼腹内钟鸣证治《妇科心法要诀》
  8. 子午流注逐日按时定穴歌《针灸聚英》
  9. 子痰《中医外科学》
  10. 子午丸【方剂大全】
  11. 子嗽证治《医宗金鉴》
  12. 子痫《产鉴》
  13. 子嗽证治《妇科心法要诀》
  14. 子痫《济生集》
  15. 子嗽论《胎产心法》
  16. 子痫《家庭医学百科-自救互救篇》
  17. 子嗽论《妇科秘书》
  18. 子痫《内府秘传经验女科》
  19. 子嗽《胎产秘书》
  20. 子痫《女科秘要》
  21. 子嗽《盘珠集胎产症治》
  22. 子痫《女科秘旨》
  23. 子嗽《女科指掌》
  24. 子痫《女科折衷纂要》
  25. 子嗣类论列总方《景岳全书》
  26. 子痫《女科指掌》
  27. 子嗣九十三（附断子法）《丹溪心法》
  28. 子痫《盘珠集胎产症治》
  29. 子嗣《重订灵兰要览》
  30. 子痫《胎产秘书》
  1. 子午二年六气主客图《医门补要》
  2. 子午捣臼歌《针灸聚英》
  3. 子午法《中医词典》
  4. 子午捣臼、龙虎交战《中医刺灸》
  5. 子午流注《中医名词词典》
  6. 子午捣臼《中医词典》
  7. 子午流注十二经井荥俞原经合歌《针灸大全》
  8. 子午补泻《中医词典》
  9. 子午流注穴开阖《针灸聚英》
  10. 子午八法《医学入门》
  11. 子午流注掌上推算法《手掌与疾病》
  12. 子午八法《中医词典》
  13. 子午流注针法《中医词典》
  14. 子痛《中医词典》
  15. 子午流注逐日按时定穴歌《中医词典》
  16. 子童桑白皮汤《三因极一病证方论》
  17. 子午流注逐日按时定穴歌《针灸聚英》
  18. 子啼腹内钟鸣证治《妇科心法要诀》
  19. 子午流注逐日按时定穴诀《针灸大全》
  20. 子啼腹内钟鸣证治《医宗金鉴》
  21. 子午寅申主火《中医词典》
  22. 子啼《竹林女科证治》
  23. 子午之岁《松峰说疫》
  24. 子啼《中医词典》
  25. 子痫《家庭医学百科-自救互救篇》
  26. 子痰《中医外科学》
  27. 子痫《中医名词词典》
  28. 子嗽证治《妇科心法要诀》
  29. 子痫《中医词典》
  30. 子嗽证治《医宗金鉴》
  31. 子痫《内府秘传经验女科》


丑未二年六气主客图_《医门补要》_中医医论_【岐黄之术】

丑未二年六气主客图

丑未二年六气主客图

  • 上一页
  • 目录
  • 相关
  • 下一页

丑未二年六气主客图（图）

太阴湿土司天，太阳寒水在泉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子午二年六气主客图
  • 当前页：丑未二年六气主客图
  • 下一页：寅申二年六气主客图
<<< 返回本书目录
  1. 丑胎【疾病大全】
  2. 丑午丹【方剂大全】
  3. 丑补散【方剂大全】
  4. 丑药【方剂大全】
  5. 丑宝丸【方剂大全】
  6. 丑足厥阴肝经《神应经》
  7. 稠柳饼【方剂大全】
  8. 臭柏【中药大全】
  9. 椆树桑寄生【中药大全】
  10. 臭草【中药大全】
  11. 椆李【中药大全】
  12. 臭常山【中药大全】
  13. 抽样误差与标准误《医学统计学》
  14. 臭橙饮【方剂大全】
  15. 抽烟和牙周病的关系《人体使用手册》
  16. 臭虫《人体寄生虫学》
  17. 抽烟的问题《人体使用手册》
  18. 臭樗皮散【方剂大全】
  19. 抽薪饮（新方）《虚损启微》
  20. 臭椿皮《滇南本草》
  21. 抽薪饮【方剂大全】
  22. 臭椿皮散【方剂大全】
  23. 抽薪汤【方剂大全】
  24. 臭痘《证治准绳·幼科》
  25. 抽薪散【方剂大全】
  26. 臭毒《张氏医通》
  27. 抽胎换骨丹【方剂大全】
  28. 臭毒门《张氏医通》
  29. 抽脓散【方剂大全】
  30. 臭汗【疾病症状】
  1. 丑未二年六气主客图《医门补要》
  2. 丑辟临《思考中医》
  3. 丑未之岁《松峰说疫》
  4. 丑、足厥阴肝经《针灸大成》
  5. 丑未主土《中医词典》
  6. 丑《中医词典》
  7. 丑与厥《思考中医》
  8. 愁气《中医词典》
  9. 丑足厥阴肝经《神应经》
  10. 愁《中医词典》
  11. 臭《中医词典》
  12. 稠痰《中医词典》
  13. 臭虫《人体寄生虫学》
  14. 瘳《中医词典》
  15. 臭椿皮《滇南本草》
  16. 抽样误差的意义《医学统计学》
  17. 臭痘《证治准绳·幼科》
  18. 抽样误差《预防医学》
  19. 臭毒《张氏医通》
  20. 抽薪饮（新方）《虚损启微》
  21. 臭毒门《张氏医通》
  22. 抽添法《中医词典》
  23. 臭毒头痛《中医词典》
  24. 抽气拔罐法《中医词典》
  25. 臭方《儒门事亲》
  26. 抽痉《家庭医学百科-医疗康复篇》
  27. 臭橘叶《本草分经》
  28. 抽筋痧《中医词典》
  29. 臭灵丹《滇南本草》
  30. 抽筋草《滇南本草》
  31. 臭田螺《中医词典》


寅申二年六气主客图_《医门补要》_中医医论_【岐黄之术】

寅申二年六气主客图

寅申二年六气主客图

  • 上一页
  • 目录
  • 相关
  • 下一页

寅申二年六气主客图（图）

少阳相火司天，厥阴风木在泉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丑未二年六气主客图
  • 当前页：寅申二年六气主客图
  • 下一页：卯酉二年六气主客图
<<< 返回本书目录
  1. 淫字解《景景医话》
  2. 寅手太阴肺经《神应经》
  3. 淫羊藿根【中药大全】
  4. 龈齿部《疡医大全》
  5. 淫羊藿【中药大全】
  6. 龈交穴【头部正面穴位】
  7. 淫羊藿《本草纲目》图文版
  8. 尹季藩风热咳喘治验《一得集》
  9. 淫羊藿《证类本草》
  10. 引《慎疾刍言》
  11. 淫羊藿《药笼小品》
  12. 引《医学入门》
  13. 淫羊藿《雷公炮炙论》
  14. 引《银海精微》
  15. 淫羊藿《滇南本草》
  16. 引《针灸聚英》
  17. 淫羊藿《本草择要纲目》
  18. 引动春《毓麟验方》
  19. 淫羊藿《本草易读》
  20. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  21. 淫羊藿《本草新编》
  22. 引火归原《章次公医案》中附子的应用
  23. 淫羊藿《本草图经》
  24. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  25. 淫羊藿《本草经解》
  26. 引经药《医学传心录》
  27. 淫羊藿《本草崇原》
  28. 引经药报使《医经国小》
  29. 淫羊藿《本草乘雅半偈》
  30. 引经药性《药鉴》
  1. 寅申二年六气主客图《医门补要》
  2. 寅门《中医词典》
  3. 寅申之岁《松峰说疫》
  4. 寅、手太阴肺经《针灸大成》
  5. 寅手太阴肺经《神应经》
  6. 淫字解《景景医话》
  7. 寅至辰上《思考中医》
  8. 淫泆《中医词典》
  9. 寅至辰上《思考中医》
  10. 淫医《轩岐救正论》
  11. 龂基下《中医词典》
  12. 淫羊藿茶《茶饮保健》
  13. 龂间出血《中医词典》
  14. 淫羊藿（补）《本草分经》
  15. 龂交《中医词典》
  16. 淫羊藿《本草图经》
  17. 龈《中医名词词典》
  18. 淫羊藿《滇南本草》
  19. 龈齿部《疡医大全》
  20. 淫羊藿《本草乘雅半偈》
  21. 龈交《针灸大成》
  22. 淫羊藿《本草撮要》
  23. 龈交《中医词典》
  24. 淫羊藿《本草害利》
  25. 龈交《针灸学》
  26. 淫羊藿《本草害利》
  27. 尹季藩风热咳喘治验《一得集》
  28. 淫羊藿《本草择要纲目》
  29. 引《中医词典》
  30. 淫羊藿《本草分经》
  31. 引《慎疾刍言》


卯酉二年六气主客图_《医门补要》_中医医论_【岐黄之术】

卯酉二年六气主客图

卯酉二年六气主客图

  • 上一页
  • 目录
  • 相关
  • 下一页

卯酉二年六气主客图（图）

阳明燥金司天，少阴君火在泉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寅申二年六气主客图
  • 当前页：卯酉二年六气主客图
  • 下一页：辰戌二年六气主客图
<<< 返回本书目录
  1. 卯药【方剂大全】
  2. 茂香散【方剂大全】
  3. 卯戍丸【方剂大全】
  4. 冒闷歌《伤寒百证歌》
  5. 卯手阳明大肠经《神应经》
  6. 贸药辨假真《冯氏锦囊秘录》
  7. 牦牛角【中药大全】
  8. 贸药辨真假《经验丹方汇编》
  9. 牦牛胆结石【中药大全】
  10. 贸易辨假真《本草蒙筌》
  11. 茅香散【方剂大全】
  12. 帽辫七【中药大全】
  13. 茅香花丸【方剂大全】
  14. 帽兰【中药大全】
  15. 茅香花散【方剂大全】
  16. 帽状腱膜下脓肿【疾病大全】
  17. 茅香花【中药大全】
  18. 貌似古方欺人论《医学源流论》
  19. 茅香花《证类本草》
  20. 瞀《药症忌宜》
  21. 茅香根【中药大全】
  22. 没乳丸【方剂大全】
  23. 茅香【中药大全】
  24. 没石子丸《洪氏集验方》
  25. 茅香《本草图经》
  26. 没石子丸《小儿药证直诀》
  27. 茅香《本草纲目》完整版
  28. 没食子《本草新编》
  29. 茅苏汤【方剂大全】
  30. 没食子【中药大全】
  1. 卯酉二年六气主客图《医门补要》
  2. 卯手阳明大肠经《神应经》
  3. 卯酉之岁《松峰说疫》
  4. 卯南酉北《中医词典》
  5. 卯酉主金《中医词典》
  6. 卯南卯北《中医词典》
  7. 茂化《中医词典》
  8. 卯、手阳明大肠经《针灸大成》
  9. 冒《中医词典》
  10. 卯《中医词典》
  11. 冒风《时病论歌括新编》
  12. 髦《中医词典》
  13. 冒风《时病论歌括新编》
  14. 锚定PCR或固定PCR《实用免疫细胞与核酸》
  15. 冒风《中医词典》
  16. 牦针《中医词典》
  17. 冒风《时病论》
  18. 茅香花《增广和剂局方药性总论》
  19. 冒风失音《奇效简便良方》
  20. 茅香花《证类本草》
  21. 冒寒《时病论歌括新编》
  22. 茅香《本草图经》
  23. 冒寒《时病论歌括新编》
  24. 茅香《医学入门》
  25. 冒寒《中医词典》
  26. 茅香《本草衍义》
  27. 冒寒《时病论》
  28. 茅香《海药本草》
  29. 冒家《中医名词词典》
  30. 茅膝地茶《茶饮保健》
  31. 冒家《中医词典》


辰戌二年六气主客图_《医门补要》_中医医论_【岐黄之术】

辰戌二年六气主客图

辰戌二年六气主客图

  • 上一页
  • 目录
  • 相关
  • 下一页

辰戌二年六气主客图（图）

太阳寒水司天，太阴湿土在泉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卯酉二年六气主客图
  • 当前页：辰戌二年六气主客图
  • 下一页：巳亥二年六气主客图
<<< 返回本书目录
  1. 辰香散【方剂大全】
  2. 辰朱虎睛丸【方剂大全】
  3. 辰砂远志丸【方剂大全】
  4. 辰字探吐方【方剂大全】
  5. 辰砂圆【方剂大全】
  6. 辰足阳明胃经《神应经》
  7. 辰砂益原散【方剂大全】
  8. 沉《脉象统类》
  9. 辰砂益元散【方剂大全】
  10. 沉《三指禅》
  11. 辰砂一粒金丹【方剂大全】
  12. 沉《诸脉主病诗》
  13. 辰砂一粒丹【方剂大全】
  14. 沉（阴）《濒湖脉学》
  15. 辰砂蝎梢膏【方剂大全】
  16. 沉淀反应《免疫学和免疫学检验》
  17. 辰砂五香丸【方剂大全】
  18. 沉淀-溶解平衡《医用化学》
  19. 辰砂五苓散【方剂大全】
  20. 沉附膏【方剂大全】
  21. 辰砂丸治小儿惊热《苏沈良方》
  22. 沉附汤【方剂大全】
  23. 辰砂丸【方剂大全】
  24. 沉桂芦巴丸【方剂大全】
  25. 辰砂丸《小儿药证直诀》
  26. 沉积水气《儒门事亲》
  27. 辰砂丸《洪氏集验方》
  28. 沉牢《脉确》
  29. 辰砂天麻圆【方剂大全】
  30. 沉苓丸【方剂大全】
  1. 辰戌二年六气主客图《医门补要》
  2. 辰戌丑未《思考中医》
  3. 辰戌之岁《松峰说疫》
  4. 辰砂远志丸《普济本事方》
  5. 辰戌主水《中医词典》
  6. 辰砂蝎梢膏《是斋百一选方》
  7. 辰足阳明胃经《神应经》
  8. 辰砂五苓散《万氏秘传片玉心书》
  9. 沉《中医词典》
  10. 辰砂五苓散《退思集类方歌注》
  11. 沉《诸病主病诗》
  12. 辰砂五苓散《太平惠民和剂局方》
  13. 沉《伤寒六书》
  14. 辰砂丸治小儿惊热《苏沈良方》
  15. 沉《痰火点雪》
  16. 辰砂丸《博济方》
  17. 沉《三指禅》
  18. 辰砂丸《博济方》
  19. 沉《脉象统类》
  20. 辰砂丸《小儿药证直诀》
  21. 沉（阴）《濒湖脉学》
  22. 辰砂丸《仁术便览》
  23. 沉唇《中医词典》
  24. 辰砂丸《太平惠民和剂局方》
  25. 沉淀的生成和溶解《医用化学》
  26. 辰砂丸《洪氏集验方》
  27. 沉淀反应《免疫学和免疫学检验》
  28. 辰砂天麻丸《太平惠民和剂局方》
  29. 沉淀反应《医学免疫学》
  30. 辰砂汤《是斋百一选方》
  31. 沉丁煎丸（又名荜澄茄丸）《博济方》


巳亥二年六气主客图_《医门补要》_中医医论_【岐黄之术】

巳亥二年六气主客图

巳亥二年六气主客图

  • 上一页
  • 目录
  • 相关
  • 下一页

巳亥二年六气主客图（图）

厥阴风木司天，少阳相火在泉。

子午二年少阴君火司天，主病胸烦，喉干胁痛，皮肤痛，喘咳失血便血，疮疡 肿心痛腹满，肩背臂目痛，肺胀嚏呕。阳明燥金在泉，主病善呕，心胁痛，喉干，足外热。

丑未二年太阴湿土司天，主病骨痛，痹症， 肿，腰脊头项皆痛，头眩便难，饥不欲食，咳血，心如悬。太阳寒水在泉，主病疝引心痛，失血喉痛，颔肿。

寅申二年少阳相火司天，主病头痛，疟疾，皮肤痛，水肿 疮疡，咳血心烦，下痢胸热，鼻衄，鼻流清涕。厥阴风木在泉，主病伤风，胁胀心痛，喉肿腹胀，善噫身重，多屁。

卯酉二年阳明燥金司天，主病疟疾，腹痛腹鸣，腹痛便泻，心疼喉干，腰痛 疝，目疮疡。少阴君火在泉，主病气喘，腹鸣，皮肤痛，目下肿，目瞑齿痛，腹痛，腹肿，疟疾。

辰戌二年太阳寒水司天，主病善悲，疮疡心痛，失血鼻衄，便血眩仆，善噫喉干，胸腹满，肘挛腋肿。太阴湿土在泉，主病饮积心痛，耳聋喉肿，喉痹，便血，溺闭，腹肿痛，头痛，腰膝痛难动，足肚痹。

巳亥二年厥阴风木司天，主病脘痛，喉肿舌强腹胀，便泻，成瘕。少阳相火在泉，痢疾，腹痛，溺血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辰戌二年六气主客图
  • 当前页：巳亥二年六气主客图
  • 下一页：五运六气述
<<< 返回本书目录
  1. 死治法《石室秘录》
  2. 巳足太阴脾经《神应经》
  3. 死症痧《痧胀玉衡》
  4. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  5. 死症歌括《冯氏锦囊秘录》
  6. 四白丹【方剂大全】
  7. 死症歌《伤寒括要》
  8. 四白汤【方剂大全】
  9. 死症辨《幼科铁镜》
  10. 四白望法提纲《望诊遵经》
  11. 死证日数歌《景岳全书》
  12. 四白穴【头部正面穴位】
  13. 死证《证治准绳·幼科》
  14. 四孢蘑菇【中药大全】
  15. 死证《医学入门》
  16. 四宝丹《外科传薪集》
  17. 死证《伤寒说意》
  18. 四倍散【方剂大全】
  19. 死证《伤寒说意》
  20. 四倍丸【方剂大全】
  21. 死证《景岳全书》
  22. 四边孔处的局限压痛【疾病症状】
  23. 死诊《伤科大成》
  24. 四边孔综合征【疾病大全】
  25. 死盐法《古今医统大全》
  26. 四不足《广瘟疫论》
  27. 死硝法《古今医统大全》
  28. 四柴胡饮【方剂大全】
  29. 死现舌《敖氏伤寒金镜录》
  30. 四柴胡饮（新方）《虚损启微》
  1. 巳亥二年六气主客图《医门补要》
  2. 巳、足太阴脾经《针灸大成》
  3. 巳亥之岁《松峰说疫》
  4. 死注候《诸病源候论》
  5. 巳午未时相要义《思考中医》
  6. 死治法《石室秘录》
  7. 巳至未上《思考中医》
  8. 死症痧《痧胀玉衡》
  9. 巳足太阴脾经《神应经》
  10. 死症歌括《冯氏锦囊秘录》
  11. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  12. 死症歌《伤寒括要》
  13. 四《类经》
  14. 死症辨《幼科铁镜》
  15. 四《类经》
  16. 死证五　少阴三十四《伤寒悬解》
  17. 四 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  18. 死证五　厥阴三十五《伤寒悬解》
  19. 四 伤风见寒《医效秘传》
  20. 死证四　少阴三十三《伤寒悬解》
  21. 四白《针灸大成》
  22. 死证四　厥阴三十四《伤寒悬解》
  23. 四白《针灸学》
  24. 死证三　少阴三十二《伤寒悬解》
  25. 四白散《妇人大全良方》
  26. 死证三　厥阴三十三《伤寒悬解》
  27. 四白散《博济方》
  28. 死证日数歌《景岳全书》
  29. 四白望法提纲《望诊遵经》
  30. 死证七　厥阴三十七《伤寒悬解》
  31. 四宝丹《外科传薪集》


五运六气述_《医门补要》_中医医论_【岐黄之术】

五运六气述

五运六气述

  • 上一页
  • 目录
  • 相关
  • 下一页

每年有化气，又有五主运，复有五客运，加以司天，又加以在泉，更有六气之主气，六气之客气，七者会聚于一时，总以客气所克者受邪，若客气是木，即脾生病也。余仿此。

岁运与司天，相会合为天符，如木运之岁，又遇厥阴风木司天，火运之岁，又遇少阳相火司天，乃奉天行令，谓之热法，故中其病者，危而速也。

岁运与年支相会值，为岁会，如木运逢寅卯年支，火运逢巳午年支，乃平气，而主

一年，譬方伯之行令，故中其病者，徐而持久也。

岁运与司天及年支三者会合。如火运之岁，遇少阴君火司天，又遇年支是午，即戊午年也。土运之岁，遇太阴湿土司天，又遇年支是丑未，即己丑己未年也。如金运之岁，遇阳明燥金司天，又遇年支是酉，即乙酉年也。乃为天符岁会。

又为太乙天符，又为贵人。偏胜之时，故中此偏胜之邪者，暴而死也。又有值其日，而中其邪，戊子日为天符，戊午日即为太乙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巳亥二年六气主客图
  • 当前页：五运六气述
  • 下一页：切脉捷诀
<<< 返回本书目录
  1. 五运六气上下之应《类经》
  2. 五运六气总论《医学纲目》
  3. 五运六气全图要诀《医门补要》
  4. 五运六淫用药式《本草纲目》完整版
  5. 五运六气平治汤《古今医统大全》
  6. 五运论《三因极一病证方论》
  7. 五运六气论《寿世保元》
  8. 五运平气太过不及歌《医宗金鉴》
  9. 五运六气论《时病论》
  10. 五运平气太过不及歌《运气要诀》
  11. 五运六气离合篇《外经微言》
  12. 五运齐化兼化六气正化对化歌《医宗金鉴》
  13. 五运六气《中医基础理论》
  14. 五运齐化兼化六气正化对化歌《运气要诀》
  15. 五运六气《增订叶评伤暑全书》
  16. 五运气令微甚歌《医宗金鉴》
  17. 五运六气《医学真传》
  18. 五运气令微甚歌《运气要诀》
  19. 五运客运太过为病歌《运气要诀》
  20. 五运气至之占《医学纲目》
  21. 五运客运太过为病歌《医宗金鉴》
  22. 五运三气之纪物生之应《类经》
  23. 五运行大论篇《黄帝内经·素问》
  24. 五运时气民病证治《三因极一病证方论》
  25. 五运行大论《素问悬解》
  26. 五运说《内经博议》
  27. 五运不及之占《医学纲目》
  28. 五运所化《医理真传》
  29. 五运不及灾宫(一首)《医经国小》
  30. 五运所化《医学集成》
  1. 五运六气述《医门补要》
  2. 五运六气上下之应《类经》
  3. 五运六气总论《医学纲目》
  4. 五运六气平治汤《古今医统大全》
  5. 五运论《三因极一病证方论》
  6. 五运六气论《时病论》
  7. 五运配十干之年《增订叶评伤暑全书》
  8. 五运六气论《寿世保元》
  9. 五运平气太过不及歌《医宗金鉴》
  10. 五运六气离合篇《外经微言》
  11. 五运平气太过不及歌《运气要诀》
  12. 五运六气《医学真传》
  13. 五运齐化歌《古今医统大全》
  14. 五运六气《增订叶评伤暑全书》
  15. 五运齐化兼化六气正化对化歌《医宗金鉴》
  16. 五运六气《中医基础理论》
  17. 五运齐化兼化六气正化对化歌《运气要诀》
  18. 五运六气《中医名词词典》
  19. 五运气令微甚歌《医宗金鉴》
  20. 五运客运图说《类经图翼》
  21. 五运气令微甚歌《运气要诀》
  22. 五运客运太过为病歌《运气要诀》
  23. 五运气至之占《医学纲目》
  24. 五运客运太过为病歌《医宗金鉴》
  25. 五运三气《中医词典》
  26. 五运兼化歌《古今医统大全》
  27. 五运三气之纪物生之应《类经》
  28. 五运行大论篇《黄帝内经·素问》
  29. 五运时气民病证治《三因极一病证方论》
  30. 五运行大论《素问悬解》
  31. 五运说《内经博议》


切脉捷诀_《医门补要》_中医医论_【岐黄之术】

切脉捷诀

切脉捷诀

  • 上一页
  • 目录
  • 相关
  • 下一页

（人之鼻气一出一入为息，切脉时数之，即能辨脉）

脉浮轻按可得，浮而旺大为洪，洪而有力为实，浮大迟软为虚，虚大散漫为散，浮大而软为芤。直硬为弦，浮而弦芤为革。小软如丝为细，浮细为软，细软如无为微。沉脉重按始得，沉而弦硬为牢，沉至着骨为伏，沉细为弱。一息三至为迟，迟细为涩，迟而

一止为结，一息四至为缓。一息六至为数，数而流动为滑，数而弦硬为紧，数而乱转为动，数而一止为促，促而一止为代。一息七至为疾。过于本位为长，不及本位为短。宽阔为大，细狭为小。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运六气述
  • 当前页：切脉捷诀
  • 下一页：脉象主病
<<< 返回本书目录
  1. 切脉察病歌《幼科推拿秘书》
  2. 切脉金针《医法圆通》
  3. 切脉《医宗金鉴》
  4. 切脉要法《医学集成》
  5. 切脉《医学摘粹》
  6. 切脉源流论《医原》
  7. 切脉《医学见能》
  8. 切脉约言《医理真传》
  9. 切脉《医理真传》
  10. 切牙《经验麻科》
  11. 切脉《医碥》
  12. 切牙《麻科活人全书》
  13. 切脉《时方妙用》
  14. 切牙《张氏医通》
  15. 切口疝【疾病大全】
  16. 切牙惊搐热渴《经验麻科》
  17. 切除术后内疝【疾病大全】
  18. 切诊《中医诊断学》
  19. 鞘膜积液【疾病大全】
  20. 茄《本草纲目》完整版
  21. 鞘膜积液《临床激光治疗学》
  22. 茄《本草纲目》图文版
  23. 鞘膜积水【疾病症状】
  24. 茄病《寿世保元》
  25. 鞘膜积水《泌尿外科学》
  26. 茄蒂【中药大全】
  27. 鞘菝葜【中药大全】
  28. 茄根【中药大全】
  29. 翘摇《本草纲目》图文版
  30. 茄花【中药大全】
  1. 切脉捷诀《医门补要》
  2. 切脉察病歌《幼科推拿秘书》
  3. 切脉金针《医法圆通》
  4. 切脉《医学见能》
  5. 切脉论（附律一条）《医门法律》
  6. 切脉《医学三字经》
  7. 切脉说《医学实在易》
  8. 切脉《时方妙用》
  9. 切脉要法《医学集成》
  10. 切脉《幼科心法要诀》
  11. 切脉源流论《医原》
  12. 切脉《医宗金鉴》
  13. 切脉约言《医理真传》
  14. 切脉《中医词典》
  15. 切片《实用免疫细胞与核酸》
  16. 切脉《医理真传》
  17. 切片《实用免疫细胞与核酸》
  18. 切口疝《普通外科学》
  19. 切片、抹片检查，实际是切骗、抹骗的骗钱伎俩，骗病患把健康、生命卖掉的毒招。《中医之钥》
  20. 切口感染和裂开《外科学总论》
  21. 切片的处理与粘附。《实用免疫细胞与核酸》
  22. 切忌火者《幼幼集成》
  23. 切牙《经验麻科》
  24. 切法《中医词典》
  25. 切牙《张氏医通》
  26. 切《古今医统大全》
  27. 切牙《麻科活人全书》
  28. 切《中医词典》
  29. 切牙惊搐热渴《经验麻科》
  30. 鞘膜积液《临床激光治疗学》
  31. 切诊《中医名词词典》


脉象主病_《医门补要》_中医医论_【岐黄之术】

脉象主病

脉象主病

  • 上一页
  • 目录
  • 相关
  • 下一页

浮 寸风头痛，痰聚在胸，关主胃弱，尺浮二便，不得相通。

浮脉表病，有力为风，无力血虚，浮迟表寒，浮数风热。

浮紧风寒，浮缓风湿，浮虚伤暑，浮芤失血，浮洪虚火。

浮微痨症，浮濡阴虚，浮散虚极，浮弦痰食，浮滑痰热。

浮细气虚，浮涩血弱。

沉 寸痰在胸，关冷脘痛，尺沉腰痛，遗浊泻利。

沉脉里病，主寒主积，有力痰食，无力气郁，沉迟虚寒。

沉数伏热，沉紧冷痛，沉缓水蓄，沉牢痼冷，沉实热极。

沉弱阳虚，沉细湿痹，沉弦饮痛，沉滑宿食，沉伏吐利，阴毒积聚，沉涩血结，沉主骨。

迟 寸寒上焦，关胃冷痛，尺腰脚病，七疝便泻。

迟主脏病，有力冷痛，无力虚寒，迟涩血少，迟缓寒湿，迟滑胀满，浮迟表寒，沉迟里寒，冷积 瘕。

数 寸喉嘴病，咳嗽失红，关肝胃火，尺数阴虚。

数脉腑病，主吐主狂，有力实热，无力虚疮，浮数表热，沉数里热，虚数肺痿，右寸数实肺痈。

滑 寸痰呕吐，吞酸咳嗽，关滑宿食，肝脾经热。（尺中淋浊，便泻利疾。）

滑主痰食，上为吐逆，下为蓄血，浮滑风痰，沉滑食痰。

滑数痰火，滑短宿食，滑大阴痛，滑散瘫痪，血旺脉滑。

涩 寸涩心虚，又为胸痛，关中胁胀，尺伤精血，淋浊便红。

涩主血少，或伤寒湿，涩大实热，涩弱虚火，气旺脉涩，反胃结肠，自汗厥逆，亡阳寒湿，女人育孕胎伤，无孕血败。

虚 寸虚血亏，关中腹胀，尺伤精血，骨蒸痿痹。

脉虚血虚，气虚病弱，自汗怔忡，阴虚发热，惊悸伤暑，久病脉虚者死。

实 寸面风热，喉痛气填，关中胸闷，尺实腰痛，大便不通，实紧寒结，实滑痰凝，脉实血实，水谷为病，郁火发狂，谵语频吐，阳毒伤食，粪结气痛。

长 胃经热重，阳毒癫痫。长脉属肝，宜于春。

长则气旺，浮长疯痫。

短 寸短头痛，关伤酒食，尺短腰痛。

短脉属肺宜于秋。

短主气痛，沉短宿食。

洪 寸洪失血，关中肝火，胃虚脘痛，尺部肾损。

洪主阴虚，下痢失血，胀满反胃，脉洪形瘦，多气者死。若久咳者忌之。

微 寸微气急，又主心惊，关中腹胀，尺损精血。

浮微恶寒，沉微发热，男微虚损，女微崩带。

紧 左寸紧伤冷，右寸紧伤食，关心腹痛，尺疝奔豚。

紧主冷痛，浮紧表寒，沉紧里寒，紧数鬼祟，喘咳疯痫，中恶浮紧，咳嗽沉紧皆死。

缓 寸缓风邪，关中胃弱，尺主便泻，痿痹风秘。

浮缓为风，沉缓为湿，缓大风虚，缓细湿痹，缓弱气损，缓涩血伤，缓滑湿痰，血虚气旺。

芤 寸芤血瘀，关肠胃痈，尺主便血，赤淋崩漏。

久病脉芤者生，新病脉芤者死。

弦 寸弦头痛，胸膈有痰，左弦 瘕，右心腹痛，尺主七疝，手足拘挛。

浮弦头痛，沉弦腹痛，弦数多热，弦迟多寒，弦大主虚。

弦细拘急，单弦饮痛，双弦寒痼，痰饮疟疾，脉弦不食者，为木克土，不治。

革 女人半产崩漏，男子阴脾梦遗。

牢 心腹寒痛，疝气 瘕，失血脉浮大者死。

濡（读软） 寸濡自汗，又主气虚，关中气损，尺伤精血，骨蒸受湿。

寸弱气虚，关中胃弱，尺主阴虚。

弱 弱主气虚，恶寒发热，筋骨萎弱，惊悸自汗，弱主筋。

散 左散怔忡，右知自汗，左关痰饮，右主足肿，尺多死象。

细 寸细呕吐，关中腹胀，尺部遗精，便泻虚冷。

细为气血皆衰，湿伤腰肾，忧劳过度吐衄，脉沉细者生。

伏 寸伏食滞，关知腹痛，尺主疝气。

霍乱频吐，宿食老痰，脉伏因火邪内郁，阳极似阴，必大汗而解，夹阴伤寒，先内有伏寒，又外感寒，阴盛格阳，肢冷脉伏，须投姜附。

动 便泻拘挛，腹痛惊悸，女人带漏，男子遗精。

浮动盗汗，沉动发热。

促 阳旺脉促，促为气郁，喘咳痰积，发狂斑点，肺痈热毒。

结 阴旺脉结，气血两凝，痈肿疝瘕，老痰久停。

代 代脉气衰，疮疽脓血，呕吐 腹痛，下利霍乱，跌打闷绝，女胎三月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：切脉捷诀
  • 当前页：脉象主病
  • 下一页：脉象吉凶
<<< 返回本书目录
  1. 脉象大旨《诊家枢要》
  2. 脉形气逆顺《古今医统大全》
  3. 脉象辨病《灵素节注类编》
  4. 脉形状指下秘决第一（二十四种）《脉经》
  5. 脉象《诊宗三昧》
  6. 脉虚实《备急千金要方》
  7. 脉相类(二十四首)《医经国小》
  8. 脉虚数【方剂主治】
  9. 脉现真脏预断必死二案《一得集》
  10. 脉虚数者【方剂主治】
  11. 脉弦细【方剂主治】
  12. 脉穴图《类证活人书》
  13. 脉弦数【方剂主治】
  14. 脉学三题《三十年临证经验集》
  15. 脉弦滑【方剂主治】
  16. 脉学三题《邹孟城三十年临证经验集》
  17. 脉弦【方剂主治】
  18. 脉学源流《三指禅》
  19. 脉先兆——脉相学《中医疾病预测》
  20. 脉压差大【疾病症状】
  21. 脉细数【方剂主治】
  22. 脉压差低【疾病症状】
  23. 脉细【方剂主治】
  24. 脉压缩小【疾病症状】
  25. 脉息大数《察病指南》
  26. 脉压小【疾病症状】
  27. 脉无根有两说论《脉诀汇辨》
  28. 脉压增宽【疾病症状】
  29. 脉无根有两说《诊家正眼》
  30. 脉氧合不足【疾病症状】
  1. 脉象主病《医门补要》
  2. 脉象主病《医学摘粹》
  3. 脉形气逆顺《古今医统大全》
  4. 脉象主病《中医词典》
  5. 脉形状指下秘决第一（二十四种）《脉经》
  6. 脉象主病《中医名词词典》
  7. 脉虚厥逆证十七　厥阴十八《伤寒悬解》
  8. 脉象形成的原理《中医诊断学》
  9. 脉虚实《备急千金要方》
  10. 脉象危候《医学摘粹》
  11. 脉悬绝《中医名词词典》
  12. 脉象吉凶《医门补要》
  13. 脉穴图《类证活人书》
  14. 脉象大旨《诊家枢要》
  15. 脉学大要《古今医鉴》
  16. 脉象辨病《灵素节注类编》
  17. 脉学的总结《中国医学通史》
  18. 脉象《诊宗三昧》
  19. 脉学三题《邹孟城三十年临证经验集》
  20. 脉象《医学从众录》
  21. 脉学源流《三指禅》
  22. 脉象《中医词典》
  23. 脉要《冯氏锦囊秘录》
  24. 脉象《中医名词词典》
  25. 脉要《伤科汇纂》
  26. 脉相类（二十四首）《医经国小》
  27. 脉要精微解《史载之方》
  28. 脉现真脏预断必死二案《一得集》
  29. 脉要精微论《素问悬解》
  30. 脉弦《医学心悟》
  31. 脉要精微论《素问悬解》


脉象吉凶_《医门补要》_中医医论_【岐黄之术】

脉象吉凶

脉象吉凶

  • 上一页
  • 目录
  • 相关
  • 下一页

中风之病，脉喜浮迟，硬大疾实，其凶可知。伤寒热病，脉喜浮洪，沉细弦涩，症反必凶。汗后脉静，身凉自安。汗后脉疾，热病难痊。脉阳症阴，命必多殆。阴症阳脉，虽困无害。劳倦内伤，右关虚弱。汗出脉疾，死症可必，疟脉多弦，弦数者热，弦迟者寒，代散则死。泄泻 痢疾，沉细缓滑，弦实浮数，发热则卒。呕吐反胃，浮滑者昌，弦数细涩，结肠者亡。霍乱之症，代脉勿讶，洪滑是顺，细涩可嗟。咳脉多浮，浮滑者生，弦疾沉涩，伏大者殂。喘急气逆，浮滑者顺，沉涩疾大，肢寒逆症。火旺之症，洪数为宜，细数无神，魂魄欲离。骨蒸发热，洪数为虚，热而涩细，必殒其躯。痨病诸虚，浮细虚大，沉涩弦数，其死可必。失血脉芤，缓细却宜，数实弦疾，此症堪忧。蓄血之病，牢大可医，沉涩而细，速愈者稀。三消之脉，数大者生，短涩细散，到手生惊。小便淋闭，鼻色现黄，实大可疗，涩细乃亡。遗精白浊，迟细易治，浮虚疾大，危期恐至。大便不通，疾散者凶。心腹之痛，细迟速愈，浮大弦疾，必是延久。疝为肝病，脉必弦疾，弦牢者生，弱疾者死。黄胆湿热，洪数为宜，细涩口渴，便利难医。胀肿痞满，浮大弦实，沉细而虚，岐黄无术。积聚 瘕，脏腑分治，实大可生，沉细难愈。狂癫之症，浮洪不妨，沉细弦实，必见凶殃。头痛浮弦，短涩难治，汗脉细迟，紧数者死。昏厥肢冷，沉弱可畏。郁闷之脉，数滑相当，沉牢弦涩，此病多亡。痉脉弦紧，角弓反张，沉伏而细，病必丧亡。筋脉拘急，浮弱者生，弦实疾大，必然病增。中毒腹胀，细紧无妨，浮大如何，命乃危亡。鬼祟之脉，或大或小，细紧何忧，浮大可愁。痈疽未溃，脉宜洪大，及其已溃，短散有害。肺痈数实，肺痿数弱。面白无神，脉宜短涩。浮大相逢，气血损失。肠痈实热，滑数主吉，沉细无根，其死可测，妇人之脉，细涩难产，浮弱血虚，沉迟经闭，滑疾怀胎，欲产沉散，新产宜缓，弦实必凶。血崩虚迟，数大者危。带下浮弦，疾实者死。心绝之脉，硬疾而牢，一日可忧。肝绝之脉，硬疾而弦，八日而亡。脾绝之脉，虚疾而散，四日难留。肺绝之脉，短涩而散，三日而没。肾绝之脉，硬疾而散，四日莫挽。其有过期者，能食故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉象主病
  • 当前页：脉象吉凶
  • 下一页：六脉配节气预知病诀
<<< 返回本书目录
  1. 脉象大旨《诊家枢要》
  2. 脉形气逆顺《古今医统大全》
  3. 脉象辨病《灵素节注类编》
  4. 脉形状指下秘决第一（二十四种）《脉经》
  5. 脉象《诊宗三昧》
  6. 脉虚实《备急千金要方》
  7. 脉相类(二十四首)《医经国小》
  8. 脉虚数【方剂主治】
  9. 脉现真脏预断必死二案《一得集》
  10. 脉虚数者【方剂主治】
  11. 脉弦细【方剂主治】
  12. 脉穴图《类证活人书》
  13. 脉弦数【方剂主治】
  14. 脉学三题《三十年临证经验集》
  15. 脉弦滑【方剂主治】
  16. 脉学三题《邹孟城三十年临证经验集》
  17. 脉弦【方剂主治】
  18. 脉学源流《三指禅》
  19. 脉先兆——脉相学《中医疾病预测》
  20. 脉压差大【疾病症状】
  21. 脉细数【方剂主治】
  22. 脉压差低【疾病症状】
  23. 脉细【方剂主治】
  24. 脉压缩小【疾病症状】
  25. 脉息大数《察病指南》
  26. 脉压小【疾病症状】
  27. 脉无根有两说论《脉诀汇辨》
  28. 脉压增宽【疾病症状】
  29. 脉无根有两说《诊家正眼》
  30. 脉氧合不足【疾病症状】
  1. 脉象吉凶《医门补要》
  2. 脉象大旨《诊家枢要》
  3. 脉象危候《医学摘粹》
  4. 脉象辨病《灵素节注类编》
  5. 脉象形成的原理《中医诊断学》
  6. 脉象《诊宗三昧》
  7. 脉象主病《中医名词词典》
  8. 脉象《医学从众录》
  9. 脉象主病《中医词典》
  10. 脉象《中医词典》
  11. 脉象主病《医学摘粹》
  12. 脉象《中医名词词典》
  13. 脉象主病《医门补要》
  14. 脉相类（二十四首）《医经国小》
  15. 脉形气逆顺《古今医统大全》
  16. 脉现真脏预断必死二案《一得集》
  17. 脉形状指下秘决第一（二十四种）《脉经》
  18. 脉弦《医学心悟》
  19. 脉虚厥逆证十七　厥阴十八《伤寒悬解》
  20. 脉先兆——脉相学《中医疾病预测》
  21. 脉虚实《备急千金要方》
  22. 脉先兆的临床意义《中医疾病预测》
  23. 脉悬绝《中医名词词典》
  24. 脉先兆的理论基础《中医疾病预测》
  25. 脉穴图《类证活人书》
  26. 脉息大数《察病指南》
  27. 脉学大要《古今医鉴》
  28. 脉息迟速《伤寒直格》
  29. 脉学的总结《中国医学通史》
  30. 脉息（与遗精白浊同）《医学从众录》
  31. 脉学三题《邹孟城三十年临证经验集》


六脉配节气预知病诀_《医门补要》_中医医论_【岐黄之术】

六脉配节气预知病诀

六脉配节气预知病诀

  • 上一页
  • 目录
  • 相关
  • 下一页

六脉配节气预知病诀图（图）

脉得独（大、小）、独（浮、沉），独（长、短）则病，如左关脉弦大，知惊蛰后有风热之病。盖弦主风，而大主热也。如右尺脉缓大，知芒种后有湿热之病。盖缓主湿，而大主热也。久病之人，有寸脉缓，余部滞知，立冬后愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉象吉凶
  • 当前页：六脉配节气预知病诀
  • 下一页：脉受克死期
<<< 返回本书目录
  1. 六脉纲领《叶选医衡》
  2. 六脉真辨《医学集成》
  3. 六龙固本丸【方剂大全】
  4. 六门病证药方《儒门事亲》
  5. 六龙丹【方剂大全】
  6. 六妙汤【方剂大全】
  7. 六六丸【方剂大全】
  8. 六妙丸【方剂大全】
  9. 六六九九以正天度而岁气立《类经》
  10. 六妙饮【方剂大全】
  11. 六瘤【疾病大全】
  12. 六磨汤【方剂大全】
  13. 六厘散【方剂大全】
  14. 六磨饮【方剂大全】
  15. 六棱麻【中药大全】
  16. 六磨饮子【方剂大全】
  17. 六棱菊【中药大全】
  18. 六难《难经悬解》
  19. 六客辨解《医法圆通》
  20. 六逆产《妇人规》
  21. 六君子汤【方剂大全】
  22. 六逆产《景岳全书》
  23. 六君子煎【方剂大全】
  24. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  25. 六君温脾汤【方剂大全】
  26. 六皮四子汤【方剂大全】
  27. 六君健脾汤【方剂大全】
  28. 六奇汤【方剂大全】
  29. 六君加味汤【方剂大全】
  30. 六气《黄帝内经太素》
  1. 六脉配节气预知病诀《医门补要》
  2. 六脉候脏腑《医学摘粹》
  3. 六脉真辨《医学集成》
  4. 六脉纲领《叶选医衡》
  5. 六门病证药方《儒门事亲》
  6. 六脉《中医词典》
  7. 六妙门《中医词典》
  8. 六律《中医词典》
  9. 六妙汤《是斋百一选方》
  10. 六论气色《石室秘录》
  11. 六难《难经》
  12. 六龙丹《救伤秘旨》
  13. 六难《难经悬解》
  14. 六六九九以正天度而岁气立《类经》
  15. 六逆产《景岳全书》
  16. 六瘤《中医词典》
  17. 六逆产《妇人规》
  18. 六客辨解《医法圆通》
  19. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  20. 六君子汤加天麻方《医方考》
  21. 六气《黄帝内经太素》
  22. 六君子汤《时方歌括》
  23. 六气《中医名词词典》
  24. 六君子汤《瘴疟指南》
  25. 六气《圆运动的古中医学》
  26. 六君子汤《时方妙用》
  27. 六气《中医词典》
  28. 六君子汤《仁术便览》
  29. 六气《疫疹一得》
  30. 六君子汤《仁术便览》
  31. 六气《中医基础理论》


脉受克死期_《医门补要》_中医医论_【岐黄之术】

脉受克死期

脉受克死期

  • 上一页
  • 目录
  • 相关
  • 下一页

心脉洪大，肝脉濡弱，肺脉浮毛，肾脉沉滑。若二月宜得濡弱肝脉，反得浮毛肺脉，至秋应死，金来克木，秋令金旺故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六脉配节气预知病诀
  • 当前页：脉受克死期
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 脉色下《医经原旨》
  2. 脉数【疾病症状】
  3. 脉色上《医经原旨》
  4. 脉数【方剂主治】
  5. 脉色逆顺《轩岐救正论》
  6. 脉说《苏沈良方》
  7. 脉色《类经》
  8. 脉速而无力【疾病症状】
  9. 脉濡【方剂主治】
  10. 脉微【方剂主治】
  11. 脉热极方《外台秘要》
  12. 脉微欲绝【方剂主治】
  13. 脉偶名状《三因极一病证方论》
  14. 脉位《诊宗三昧》
  15. 脉明表里虚实《古今医统大全》
  16. 脉位法天地五行论《脉诀汇辨》
  17. 脉名《脉确》
  18. 脉位法天论《冯氏锦囊秘录》
  19. 脉率增快【疾病症状】
  20. 脉无根有两说《诊家正眼》
  21. 脉络膜转移癌【疾病大全】
  22. 脉无根有两说论《脉诀汇辨》
  23. 脉络膜炎【疾病大全】
  24. 脉息大数《察病指南》
  25. 脉络膜血管瘤【疾病大全】
  26. 脉细【方剂主治】
  27. 脉络膜新生血管【疾病大全】
  28. 脉细数【方剂主治】
  29. 脉络膜脱离型视网膜脱离【疾病大全】
  30. 脉先兆——脉相学《中医疾病预测》
  1. 脉受克死期《医门补要》
  2. 脉舍神《中医词典》
  3. 脉数急《中医词典》
  4. 脉疝《中医词典》
  5. 脉说《苏沈良方》
  6. 脉色下《医经原旨》
  7. 脉说《脉诀刊误》
  8. 脉色死证《景岳全书》
  9. 脉体捷法《古今医鉴》
  10. 脉色上《医经原旨》
  11. 脉痿《中医名词词典》
  12. 脉色逆顺《轩岐救正论》
  13. 脉痿《中医词典》
  14. 脉色参合《医述》
  15. 脉位《诊宗三昧》
  16. 脉色《医学从众录》
  17. 脉位法天地五行论《脉诀汇辨》
  18. 脉色《类经》
  19. 脉位法天论《冯氏锦囊秘录》
  20. 脉软《中医词典》
  21. 脉位轻重《伤寒直格》
  22. 脉热极方三首《外台秘要》
  23. 脉无根有两说《诊家正眼》
  24. 脉气《中医词典》
  25. 脉无根有两说《医效秘传》
  26. 脉气《景岳全书》
  27. 脉无根有两说论《脉诀汇辨》
  28. 脉配四时五脏《医碥》
  29. 脉无胃气《中医名词词典》
  30. 脉偶名状《三因极一病证方论》
  31. 脉无胃气《中医词典》


《医门补要》

  • 作者：赵濂 朝代：清 年份：公元1644-1911年
  • 自序一
  • 自序二
  • 卷上
    • 外症用刀针法
    • 火针不可轻用
    • 治筋缩法
    • 治足筋缩法
    • 浮皮兜脓须剪开
    • 升药所忌
    • 背部湿痰块
    • 痔漏
    • 疮
    • 鸡胸症
    • 龟背症
    • 虚人有病易昏愦
    • 病挟气郁宜审
    • 治少壮妇女病要法
    • 治孕妇病法
    • 时疫捷法（先看两肩有红点）
    • 产后治法大略
    • 温病舌验
    • 诊妇人宜先问
    • 病退缓进饮食
    • 杨梅疮发源
    • 湿温辨
    • 老人病治法
    • 诊外感起初法
    • 耳痔
    • 鼻痔
    • 虚火鼻衄
    • 虾蟆瘟
    • 痹症
    • 似痹非痹
    • 阴斑阳斑宜辨
    • 寒湿肿腿
    • 解颅
    • 瘰
    • 拔脓管式说
    • 鹅口疮
    • 虚火牙疳
    • 痞块治分虚实
    • 腿胫湿热
    • 发物忌食
    • 病后口疮
    • 妇人腹痛宜辨
    • 注痰块
    • 似注痰非注痰
    • 大麻风认法
    • 大麻风针法
    • 久旱疫
    • 久雨疫
    • 喉痧论
    • 疗疮食荤味散黄
    • 伏毒梅疮
    • 梅毒乳痈
    • 梅毒疮
    • 野杨梅
    • 下疳
    • 霍乱时邪宜辨
    • 用降药条宜审
    • 不可用三品一条枪害人
    • HT皮疮
    • 治外吹乳法
    • 冬温辨
    • 夏日伤风辨
    • 先审病患禀性用药
    • 痧痘后与病后宜戒口味
    • 小儿叠发风疹
    • 烂皮野痘
    • 虚火牙衄
    • 毒药不可入口腹
    • 审病用药不拘日期
    • 炼白降丹法
    • 看外症内陷法
    • 结喉疽
    • 瘌痢头
    • 病中大便下黑血
    • 戏药
    • 经络滞痛似痹
    • 针后劳动病转重
    • 骨槽痈
    • 疥疮结毒成
    • 破皮疮
    • 辛香气味宜避
    • 治疤孔法
    • 铁针入肉
    • 骨伤断
    • 鸦啖疮
    • 经水倒行
    • 囊痈自烂卵落可治
    • 肢肉伤治不可迟
    • 咯血圆点不治
    • 抓碰成恶疮
    • 气虚成瘤
    • 病时病后要省劳节欲
    • 病中转病
    • 砒霜切不可用入药
    • 人忽反常
  • 卷中
    • 鼻渊
    • 下疳宜食淡味
    • 肺热极便烂臭
    • 脓气味如臭蛋
    • 肾气游风
    • 赤白游风
    • 狗咬毒易走散
    • 辨痧疹腹痛
    • 头面颈项外症不可针灸
    • 粗筋多处忌针
    • 外症忌食燕窝
    • 湿香港脚（又名肾脏风）
    • 干香港脚
    • 外疡腐肉脱时凶象
    • 腰痛日久成龟背痰
    • 吸洋烟人病难复元
    • 胁肋生核
    • 痔疮
    • 孕妇病须保胎
    • 血瘀格食
    • 上格
    • 粪毒致病
    • 湿水归肾囊
    • 眼肿难睁
    • 取牙宜慎
    • 多骨症
    • 疔症复肿
    • 疯犬咬
    • 不敬鬼神致病
    • 眼疾食荤生翳
    • 胃绝舌鉴
    • 肌肉如铁
    • 足底僵疔
    • 时感忌贴温窜膏药
    • 乳不浮肿
    • 温病反常
    • 龟头皮裹
    • 痈疽肿硬如石
    • 溃痈
    • 痈疽正气虚
    • 食疸
    • 交节令发旧病
    • 病似痨怯
    • 肾绝死病
    • 虚晕
    • 赤游丹
    • 小孩头颅浮软非痈
    • 脾虚身面淡黄
    • 烂皮毒痈
    • 皮肤串痛
    • 肋疽
    • 小儿溃疽哭则淌血
    • 肝郁筋梗
    • 黑壳刺下疳
    • 甘疽内溃
    • 内膜穿破
    • 乳心坚肿
    • 虚人劳动痿症
    • 病死牛肉有毒
    • 肛脱不收
    • 病中忌食诸豆
    • 孕妇水肿
    • 婴儿舌连下唇
    • 肛门皮包
    • 病久目瞎背跎足跛手软
    • 肝痈
    • 肝火冲肺作咳
    • 阴湿鼓胀
    • 水泡风
    • 虚人劳力伤气音哑
    • 伤食症
    • 痈疽溃串过大难敛
    • 肾囊用刀针法
    • 真黄病
    • 舌苔验
    • 痔漏挂线法
    • 禁食宜辨
    • 骨槽风不治症
    • 踝骨疽坏症
    • 手臂痈疽治法
    • 炼升药法
    • 降药不痛配法
    • 用刀针宜审
    • 针灸饮酒忌症
    • 合药说
    • 验肺痈法
    • 流注初起治法
    • 痈疽验脓法
    • 溃脓难敛处
    • 颈断治法
    • 盘舌痈
    • 肛痈辨
    • 恶阻似病，只顺胎即平
    • 辨痿症
    • 时邪四季辨
    • 梅毒喉疳
    • 痈疽逆象
    • 疯犬毒述
    • 乳心疽
    • 铁钩入肛门
    • 虚人外症当补
    • 小孩不可食孕妇乳
    • 大小便结胀及肾囊肿亮
    • 用药宜审分两为先
    • 龟背症治法
    • 痈疽溃后能收功不能收功法
    • 肛门内生虫奇痒
    • 湿邪困脾
    • 不先辨症乱用药引
    • 眼中生翳舐法
    • 止血涌射法
    • 救人被跌压法
    • 肾囊痈烂落卵子可治
    • 应用诸方
    • 补遗方
  • 卷下
    • 医案
  • 附载
    • 采集先哲察生死秘法
      • 头部
      • 面部
      • 目部
      • 鼻部
      • 唇部
      • 口部
      • 齿部
      • 喉部
      • 耳部
      • 舌苔部
      • 身部
      • 胸部
      • 腹部
      • 手足部
      • 死诊
      • 五色诊
      • 五行病诊
      • 五脏见症
      • 五脏绝症
      • 六腑绝症
      • 看法
      • 闻声
      • 辨症
      • 问因
      • 孕妇生死
      • 诊暴病绝脉
      • 五实
      • 五虚
    • 五运六气全图要诀
      • 十年干化气图
      • 逐年主运图
      • 逐年客运图
      • 推司天五运十年干客气法
      • 十年干化气主病
      • 逐年主运主病
      • 逐年客运主病
      • 子午二年六气主客图
      • 丑未二年六气主客图
      • 寅申二年六气主客图
      • 卯酉二年六气主客图
      • 辰戌二年六气主客图
      • 巳亥二年六气主客图
      • 五运六气述
    • 脉诀纂要
      • 切脉捷诀
      • 脉象主病
      • 脉象吉凶
      • 六脉配节气预知病诀
      • 脉受克死期
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行