序_《银海精微》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《银海精微》
序
在线购买《银海精微》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

夫眼者，乃五脏之精华，如日月丽天，昭明而不可掩者也。其首尾赤 属心，其满眼白睛属肺，其乌睛圆大属肝，其上下肉胞属脾，而中间一点黑瞳如漆者，肾实主之，是随五脏各有症应。然论其所主，则瞳子之关系重焉，何以言之？目者肝之外候也。肝取木，肾取水，水能生木，子肝母肾，焉有子母而能相离者哉！故肝肾之气充则精彩光明，肝肾之气乏则昏朦眩晕。乌轮赤晕，刺痛浮肿，此肝热也。眼生清泪，枯黄绕睛，此肝虚也。瞳仁开大，淡白偏斜，此肾虚也；瞳仁焦小，或带微黄，此肾热也；一虚一实，以此验之。然人肝肾之气相根据而行，孰知心者神之舍，又所以为肝肾之副焉！所谓一而二，二而一者也。何则？心主血，肝藏血，血能生热，凡热冲发于眼，皆当清心凉肝，又不可固执其水生木之说。特眼者，轻膜裹水，照彻四方，溯源返本，非天一之水，又果孰为主宰乎？折而论之，则拘急牵飕，瞳青胞白，痒而清泪，不赤不痛，是谓之风眼；乌轮突起，胞硬红肿，眵泪湿浆，里热刺痛，是谓热眼。眼昏而泪，胞肿而软，上壅朦胧，酸涩微赤，是谓之气眼。其或风与热并，则痒而浮赤；风与气搏，则痒涩昏沉。血热交聚，故生淫肤粟肉红缕偷针之类；气血不至，故有渺视胞垂雀目盲障之形。淡紫而隐红者为虚热；鲜红而蠹赤者为实热。两 呈露，生肉者，此心热血旺；白膜红膜如伞纸者此气滞血凝。热症瞳仁肉壅，白睛带湿，色浮而赤者也；冷症瞳仁青绿，白睛枯槁，气沉而浊也。眼热经久，复有风冷所乘则赤烂，眼中不赤，但为痰饮所注则作痛。肝气不顺而挟热，所以羞明。热气蓄聚伤胞所以胞合，此外症之大概。然而五脏不可阙一，脾与肺独无预何也？曰∶白睛带赤，或红筋者，其热在肺；上胞下睑，或目唇间如疥点者，其热在脾。脾主味也，五味之秀养诸中则精神发于外；肺主气也，水火升降，荣卫流转，非气孰能使之。前所以五脏各有症应，于此又可推矣。虽然眼之为患，多生于热，其间用药，大抵以清心凉肝，调血顺气为先。有如肾家恶燥，设遇虚症，亦不过以当归 地黄辈润养之，轻用温药不可也。况乎肺能发燥，肝亦好润，古方率用杏仁、干柿、饴糖、砂蜜为佐，果非润溢之意乎？至于退翳一节，尤关利害，凡翳起于肺，肺家受热，轻则朦胧，重则生翳。如珍珠如碎米者易散，翳状如梅花者难消。虽翳自热生，然治法先退翳而后退热者，谓热极生翳。若先去赤热，则血为之冰而翳不能去矣。其有赤眼，凉药与之过多，又且涤之以水，不反掌而水凝矣。眼特一团水，且水性清澄尤不可拘拘于点洗。喜怒失节、嗜欲无度、穷役眼力、泣涕过多、凌寒冲风，当暑月日、不避烟火、饮啖热多，此皆患生于脏腑者也。专事点洗可乎哉！有能静坐澄神，爱护目力，放怀息虑，心逸目休，调和饮食以养之，斟酌药饵以平之，明察秋毫，断可必矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：引
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《银海精微》
  2. 序《针灸素难要旨》
  3. 序《时方妙用》
  4. 序《归砚录》
  5. 序《侣山堂类辩》
  6. 序《扁鹊心书》
  7. 序《针灸问对》
  8. 序《外科枢要》
  9. 序《跌打损伤回生集》
  10. 序《本草分经》
  11. 序《脾胃论》
  12. 序《退思集类方歌注》
  13. 序《外科集验方》
  14. 序《小品方》
  15. 序《婴儿论》
  16. 序《痧疹辑要》
  17. 序《医方论》
  18. 序《痧疹辑要》
  19. 序《药鉴》
  20. 序《幼科发挥》
  21. 序《医学见能》
  22. 序《痰火点雪》
  23. 序《伤寒明理论》
  24. 序《寓意草》
  25. 序《重楼玉钥续编》
  26. 序《内经知要》
  27. 序《小儿推拿广意》
  28. 序《形色外诊简摩》
  29. 序《伤寒法祖》
  30. 序《痧胀玉衡》
  31. 序《诊宗三昧》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


引_《银海精微》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《银海精微》
引
在线购买《银海精微》正版书籍

引

  • 上一页
  • 目录
  • 相关
  • 下一页

《银海精微》二卷，未知何人氏所撰着。盖余生而目善病，昔直掖垣，余同寅友李冲涵公出以示余曰∶庶几有当于目病方技乎？余检阅，见其图像立论及答问宗旨俱一一分晰明尽，若尝饮上池所视见者，取名银海本之道藏，其为方书，信乎精矣微矣。数年宦游所至，每携之笥中，兹承乏河朔，因檄所属付欹劂，盖不欲秘之自私也。虽然方亦未可尽拘泥也，脉证有阴阳、表里、虚实之异，斟酌损益存乎其人，不然拘泥古法而不通变，则是编也真古人糟粕耳！至易简妙方，则古宋阳里子所授，鲁东门伯所修，六物不竣外假，而自称绝技，又是书

赐进士第中宪大夫河南等处提刑按察司副使奉敕兵巡河北道前吏科左给事中北海齐一经

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：引
  • 下一页：五轮八廓总论
<<< 返回本书目录
  1. 引《针灸聚英》
  2. 引动春《毓麟验方》
  3. 引《银海精微》
  4. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  5. 引《医学入门》
  6. 引火归原《章次公医案》中附子的应用
  7. 引《慎疾刍言》
  8. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  9. 尹季藩风热咳喘治验《一得集》
  10. 引经药《医学传心录》
  11. 龈交穴【头部正面穴位】
  12. 引经药报使《医经国小》
  13. 龈齿部《疡医大全》
  14. 引经药性《药鉴》
  15. 寅手太阴肺经《神应经》
  16. 引精止血汤【方剂大全】
  17. 淫字解《景景医话》
  18. 引据古今经史百家书目《本草纲目》完整版
  19. 淫羊藿根【中药大全】
  20. 引据古今医家书目《本草纲目》完整版
  21. 淫羊藿【中药大全】
  22. 引龙汤【方剂大全】
  23. 淫羊藿《本草纲目》图文版
  24. 引起腰腿痛的其它疾病《中医伤科按摩学》
  25. 淫羊藿《证类本草》
  26. 引气丹《苏沈良方》
  27. 淫羊藿《药笼小品》
  28. 引气归血汤【方剂大全】
  29. 淫羊藿《雷公炮炙论》
  30. 引水蕉【中药大全】
  1. 引《银海精微》
  2. 引《医学入门》
  3. 引《针灸聚英》
  4. 引《慎疾刍言》
  5. 引动春《毓麟验方》
  6. 引《中医词典》
  7. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  8. 尹季藩风热咳喘治验《一得集》
  9. 引火法《中医词典》
  10. 龈交《针灸学》
  11. 引火归原《章次公医案》中附子的应用
  12. 龈交《中医词典》
  13. 引火归原《中医词典》
  14. 龈交《针灸大成》
  15. 引经报使《中医名词词典》
  16. 龈齿部《疡医大全》
  17. 引经报使《中医词典》
  18. 龈《中医名词词典》
  19. 引经报使《痰火点雪》
  20. 龂交《中医词典》
  21. 引经药《医学传心录》
  22. 龂间出血《中医词典》
  23. 引经药报使《医经国小》
  24. 龂基下《中医词典》
  25. 引经药性《药鉴》
  26. 寅至辰上《思考中医》
  27. 引流及外固定《骨科学》
  28. 寅至辰上《思考中医》
  29. 引年《中医词典》
  30. 寅手太阴肺经《神应经》
  31. 引牛痘法《金匮要略浅注》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


五轮八廓总论_《银海精微》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《银海精微》
五轮八廓总论
在线购买《银海精微》正版书籍

五轮八廓总论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有两眼，犹如天地之有两曜，视万物，察纤毫，何所不至。日月有一时之晦者，风云雷雨之所致也；眼之失明者，四气七情之所害也。大抵目为五脏之精华，一身之要系，故五脏分五轮，八卦名八廓。五轮∶肝属木曰风轮，在眼为乌睛；心属火曰血轮，在眼为二 ；脾属土曰肉轮，在眼为上下胞睑；肺属金曰气轮，在眼为白仁；肾属水曰水轮，在眼为瞳仁。

至若八廓无位有名，大肠之腑为天廓，脾胃之腑为地廓，命门之腑为火廓，肾之腑为水廓，肝之腑为风廓，小肠之腑为雷廓，胆之腑为山廓，膀胱之腑为泽廓，斯为眼目之根本，而又借血为之胞络，或蕴积风热，或七情之气，郁结不散，上攻眼目，各随五脏所属而见。或肿而痛，羞涩多泪，或生障昏暗失明，其症七十有二。治之须究其源，因风则散之，热则清凉之，气结则调顺之，切不可轻用针刀钩割。偶得其愈，出乎侥幸，或有误而为者，则必为终身之患也。又不宜通用凉药，恐冰其血，凝而不流，亦成痼疾。用药当量人之老少，气体之虚实。又有肾虚者，亦令人眼目无光，或生冷翳，宜补暖下元，滋补肾水。北方患者，多是日冒风沙，夜卧热炕，二气交蒸，故使之用凉药。北方之人故与南方之人用药有不同也。疹痘之后，毒瓦斯郁结于肝而气不能泻，攻发于眼目，伤于瞳仁者，素无治法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：引
  • 当前页：五轮八廓总论
  • 下一页：五轮之图
<<< 返回本书目录
  1. 五轮八廓总论《银海精微》
  2. 五轮不可忽论《审视瑶函》
  3. 五轮八廓大略《银海指南》
  4. 五轮定位形图《目经大成》
  5. 五轮《目经大成》
  6. 五轮定位之图《审视瑶函》
  7. 五乱之刺《类经》
  8. 五轮歌《秘传眼科龙木论》
  9. 五乱刺《针灸素难要旨》
  10. 五轮歌《秘传眼科龙木论》
  11. 五乱《内经评文》
  12. 五轮歌括《审视瑶函》
  13. 五乱《灵枢悬解》
  14. 五轮解《银海指南》
  15. 五乱《黄帝内经·灵枢》
  16. 五轮所属部位歌《眼科心法要诀》
  17. 五癃津液别篇《医旨绪余》
  18. 五轮所属部位歌《医宗金鉴》
  19. 五癃津液别《内经评文》
  20. 五轮所属论《审视瑶函》
  21. 五癃津液别《类经》
  22. 五轮图式《银海精微》
  23. 五癃津液别《黄帝内经·灵枢》
  24. 五轮之图《银海精微》
  25. 五聋《圣济总录》
  26. 五轮主属形图《目经大成》
  27. 五龙丸《外科传薪集》
  28. 五轮主五脏病歌《眼科心法要诀》
  29. 五龙散【方剂大全】
  30. 五轮主五脏病歌《医宗金鉴》
  1. 五轮八廓总论《银海精微》
  2. 五轮八廓先兆《中医疾病预测》
  3. 五轮辨证《中医眼科学》
  4. 五轮八廓大略《银海指南》
  5. 五轮不可忽论《审视瑶函》
  6. 五轮《目经大成》
  7. 五轮定位形图（图缺）《目经大成》
  8. 五轮《中医词典》
  9. 五轮定位之图《审视瑶函》
  10. 五轮《中医名词词典》
  11. 五轮歌《秘传眼科龙木论》
  12. 五乱之刺《类经》
  13. 五轮歌《秘传眼科龙木论》
  14. 五乱刺《针灸素难要旨》
  15. 五轮歌括《审视瑶函》
  16. 五乱《内经评文》
  17. 五轮解《银海指南》
  18. 五乱《中医词典》
  19. 五轮所属《明目至宝》
  20. 五乱《灵枢悬解》
  21. 五轮所属部位歌《眼科心法要诀》
  22. 五乱《黄帝内经·灵枢》
  23. 五轮所属部位歌《医宗金鉴》
  24. 五癃津液别篇《医旨绪余》
  25. 五轮所属论《审视瑶函》
  26. 五癃津液别《内经评文》
  27. 五轮图式《银海精微》
  28. 五癃津液别《类经》
  29. 五轮学说《中医眼科学》
  30. 五癃津液别《黄帝内经·灵枢》
  31. 五轮证治《明目至宝》


五轮之图_《银海精微》_中医五官_【岐黄之术】

五轮之图
在线购买《银海精微》正版书籍

五轮之图

  • 上一页
  • 目录
  • 相关
  • 下一页

眼中赤脉血轮心，黑睛属肾水轮深，白睛属肺气轮应，肝主风轮位亦轮，更有肉轮脾脏应，两睑属脾胞胃侵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五轮八廓总论
  • 当前页：五轮之图
  • 下一页：五轮图式
<<< 返回本书目录
  1. 五轮之图《银海精微》
  2. 五轮主属形图《目经大成》
  3. 五轮图式《银海精微》
  4. 五轮主五脏病歌《眼科心法要诀》
  5. 五轮所属论《审视瑶函》
  6. 五轮主五脏病歌《医宗金鉴》
  7. 五轮所属部位歌《医宗金鉴》
  8. 五氯酚钠中毒【疾病大全】
  9. 五轮所属部位歌《眼科心法要诀》
  10. 五脉绿绒蒿花【中药大全】
  11. 五轮解《银海指南》
  12. 五脉山黧豆【中药大全】
  13. 五轮歌括《审视瑶函》
  14. 五门八枢《疡医大全》
  15. 五轮歌《秘传眼科龙木论》
  16. 五磨饮【方剂大全】
  17. 五轮歌《秘传眼科龙木论》
  18. 五磨饮子【方剂大全】
  19. 五轮定位之图《审视瑶函》
  20. 五难《难经悬解》
  21. 五轮定位形图《目经大成》
  22. 五逆《医经原旨》
  23. 五轮不可忽论《审视瑶函》
  24. 五逆《针灸素难要旨》
  25. 五轮八廓总论《银海精微》
  26. 五逆缓急《类经》
  27. 五轮八廓大略《银海指南》
  28. 五逆脉《古今医统大全》
  29. 五轮《目经大成》
  30. 五皮散【方剂大全】
  1. 五轮之图《银海精微》
  2. 五轮证治《明目至宝》
  3. 五轮主属形图（图缺）《目经大成》
  4. 五轮学说《中医眼科学》
  5. 五轮主五脏病歌《眼科心法要诀》
  6. 五轮图式《银海精微》
  7. 五轮主五脏病歌《医宗金鉴》
  8. 五轮所属论《审视瑶函》
  9. 五论四时《石室秘录》
  10. 五轮所属部位歌《医宗金鉴》
  11. 五脉《中医名词词典》
  12. 五轮所属部位歌《眼科心法要诀》
  13. 五脉《中医词典》
  14. 五轮所属《明目至宝》
  15. 五盲恶候《中医词典》
  16. 五轮解《银海指南》
  17. 五美散《外科全生集》
  18. 五轮歌括《审视瑶函》
  19. 五门《中医词典》
  20. 五轮歌《秘传眼科龙木论》
  21. 五门八枢《疡医大全》
  22. 五轮歌《秘传眼科龙木论》
  23. 五门十变《中医词典》
  24. 五轮定位之图《审视瑶函》
  25. 五秘《中医词典》
  26. 五轮定位形图（图缺）《目经大成》
  27. 五磨饮子《医方考》
  28. 五轮不可忽论《审视瑶函》
  29. 五母麻《千金翼方》
  30. 五轮辨证《中医眼科学》
  31. 五母麻《新修本草》


五轮图式_《银海精微》_中医五官_【岐黄之术】

五轮图式
在线购买《银海精微》正版书籍

五轮图式

  • 上一页
  • 目录
  • 相关
  • 下一页

五轮图式（图）

大小 为血轮，属心火。大 赤者，心之实也。小 赤者，心之虚也。黑睛为风轮，属肝木。瞳仁为水轮，属肾水。白仁为气轮，属肺金。上下胞睑为肉轮，属脾土。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五轮之图
  • 当前页：五轮图式
  • 下一页：八廓之图
<<< 返回本书目录
  1. 五轮图式《银海精微》
  2. 五轮之图《银海精微》
  3. 五轮所属论《审视瑶函》
  4. 五轮主属形图《目经大成》
  5. 五轮所属部位歌《医宗金鉴》
  6. 五轮主五脏病歌《眼科心法要诀》
  7. 五轮所属部位歌《眼科心法要诀》
  8. 五轮主五脏病歌《医宗金鉴》
  9. 五轮解《银海指南》
  10. 五氯酚钠中毒【疾病大全】
  11. 五轮歌括《审视瑶函》
  12. 五脉绿绒蒿花【中药大全】
  13. 五轮歌《秘传眼科龙木论》
  14. 五脉山黧豆【中药大全】
  15. 五轮歌《秘传眼科龙木论》
  16. 五门八枢《疡医大全》
  17. 五轮定位之图《审视瑶函》
  18. 五磨饮【方剂大全】
  19. 五轮定位形图《目经大成》
  20. 五磨饮子【方剂大全】
  21. 五轮不可忽论《审视瑶函》
  22. 五难《难经悬解》
  23. 五轮八廓总论《银海精微》
  24. 五逆《医经原旨》
  25. 五轮八廓大略《银海指南》
  26. 五逆《针灸素难要旨》
  27. 五轮《目经大成》
  28. 五逆缓急《类经》
  29. 五乱之刺《类经》
  30. 五逆脉《古今医统大全》
  1. 五轮图式《银海精微》
  2. 五轮所属论《审视瑶函》
  3. 五轮学说《中医眼科学》
  4. 五轮所属部位歌《医宗金鉴》
  5. 五轮证治《明目至宝》
  6. 五轮所属部位歌《眼科心法要诀》
  7. 五轮之图《银海精微》
  8. 五轮所属《明目至宝》
  9. 五轮主属形图（图缺）《目经大成》
  10. 五轮解《银海指南》
  11. 五轮主五脏病歌《眼科心法要诀》
  12. 五轮歌括《审视瑶函》
  13. 五轮主五脏病歌《医宗金鉴》
  14. 五轮歌《秘传眼科龙木论》
  15. 五论四时《石室秘录》
  16. 五轮歌《秘传眼科龙木论》
  17. 五脉《中医名词词典》
  18. 五轮定位之图《审视瑶函》
  19. 五脉《中医词典》
  20. 五轮定位形图（图缺）《目经大成》
  21. 五盲恶候《中医词典》
  22. 五轮不可忽论《审视瑶函》
  23. 五美散《外科全生集》
  24. 五轮辨证《中医眼科学》
  25. 五门《中医词典》
  26. 五轮八廓总论《银海精微》
  27. 五门八枢《疡医大全》
  28. 五轮八廓先兆《中医疾病预测》
  29. 五门十变《中医词典》
  30. 五轮八廓大略《银海指南》
  31. 五秘《中医词典》


八廓之图_《银海精微》_中医五官_【岐黄之术】

八廓之图
在线购买《银海精微》正版书籍

八廓之图

  • 上一页
  • 目录
  • 相关
  • 下一页

肝为养化之廓∶肾与眼疾岂无由，酒色过时更惜忧，莫道睛光无大故，看看膜障裹双眸

胆为清净之廓∶视物依稀似雾中，时时手拭两睛瞳，要知冷泪频频出，此是肝虚胆气攻。

膀胱津液之廓∶膀胱属水肾为夫，冷泪相形本脏虚，赤脉纵横轮廓内，不逢妙手岂能苏。

胃名水谷之廓∶饮食相干在胃中，更加积热两相攻，睑胞渐肿生睛赤，不解中宫热不通。

命门抱阳之廓∶内抱真阳是命门，眼前花发色纷纷，不能补肾调肝气，睛肿纵横似有根。

大肠传送之廓∶传送原因是本经，肺家壅滞热相侵，只宣大肠根据次第，闭涩之时医患睛。

小肠关泉之廓∶小肠腑属关泉廓，受病先从心里传，两 皆赤生痒痛，但调经脉自然痊。

肾属会阴之廓∶视物如看霜雾多，抬头畏日事如何，急宜补肾禁房室，免使昏朦不得过。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五轮图式
  • 当前页：八廓之图
  • 下一页：八廓图式
<<< 返回本书目录
  1. 八廓之图《银海精微》
  2. 八廓主病《审视瑶函》
  3. 八廓图式《银海精微》
  4. 八廓主六腑命门包络病歌《眼科心法要诀》
  5. 八廓所属论《审视瑶函》
  6. 八廓主六腑命门包络病歌《医宗金鉴》
  7. 八廓所属歌《医宗金鉴》
  8. 八楞麻【中药大全】
  9. 八廓所属歌《眼科心法要诀》
  10. 八楞木【中药大全】
  11. 八廓解《银海指南》
  12. 八厘宝【方剂大全】
  13. 八廓歌括《审视瑶函》
  14. 八厘金【方剂大全】
  15. 八廓歌《秘传眼科龙木论》
  16. 八厘散【方剂大全】
  17. 八廓分属形图《目经大成》
  18. 八厘丸【方剂大全】
  19. 八廓定位形图《目经大成》
  20. 八里《脉诀刊误》
  21. 八廓部位歌《医宗金鉴》
  22. 八里病脉《三因极一病证方论》
  23. 八廓部位歌《眼科心法要诀》
  24. 八里脉交变略例论《脉诀乳海》
  25. 八廓《目经大成》
  26. 八痢《幼幼新书》
  27. 八君子汤【方剂大全】
  28. 八痢论《小儿卫生总微论方》
  29. 八金散【方剂大全】
  30. 八灵散【方剂大全】
  1. 八廓之图《银海精微》
  2. 八廓图式《银海精微》
  3. 八廓之图《明目至宝》
  4. 八廓所属论《审视瑶函》
  5. 八廓主病《审视瑶函》
  6. 八廓所属歌《医宗金鉴》
  7. 八廓主六腑命门包络病歌《眼科心法要诀》
  8. 八廓所属歌《眼科心法要诀》
  9. 八廓主六腑命门包络病歌《医宗金鉴》
  10. 八廓解《银海指南》
  11. 八厘散《奇方类编》
  12. 八廓歌括《审视瑶函》
  13. 八里《伤寒直格》
  14. 八廓歌《秘传眼科龙木论》
  15. 八里《脉诀刊误》
  16. 八廓分属形图（图缺）《目经大成》
  17. 八里病脉《三因极一病证方论》
  18. 八廓定位形图（图缺）《目经大成》
  19. 八里脉《中医词典》
  20. 八廓部位歌《医宗金鉴》
  21. 八里脉《察病指南》
  22. 八廓部位歌《眼科心法要诀》
  23. 八里脉交变略例论《脉诀乳海》
  24. 八廓《目经大成》
  25. 八利《中医词典》
  26. 八廓《中医词典》
  27. 八痢《中医词典》
  28. 八廓《中医名词词典》
  29. 八痢《幼幼新书》
  30. 八科《中医词典》
  31. 八痢论《小儿卫生总微论方》


八廓图式_《银海精微》_中医五官_【岐黄之术】

八廓图式
在线购买《银海精微》正版书籍

八廓图式

  • 上一页
  • 目录
  • 相关
  • 下一页

八廓图式（图）

天廓属大肠，传送，肺金，干卦。火廓属心，抱阳，命门经，离卦。地廓属脾胃，水谷之海，坤卦。水廓属肾经，会阴，坎卦。山廓属胆经，清净，艮卦。风廓属肝经，养化，巽卦。雷廓属心，小肠经，关泉，震卦。泽廓属膀胱经，津液，兑卦。

六腑∶三焦、胆、胃、大肠、小肠、膀胱。

五脏∶心、肝、脾、肺、肾。

心属火，肝属木，脾属土，肺属金，肾属水。

五行生克∶金生水，水生木，木生火，火生土，土生金；金克木，木克土，土克水，水五脏表里∶心与小肠为表里；肝与胆为表里，脾与胃为表里，肺与大肠为表里，肾与膀胱为表里，三焦与命门为表里，一说命门与心胞络为表里。

三阴三阳经∶心是手少阴经，小肠是手太阳经，肾是足少阴经，膀胱是足太阳经，肺是手太阴经，大肠是手阳明经，脾是足太阴经，胃是足阳明经，肝是足厥阴经，胆是足少阳经，三焦是手少阳经，命门是手厥阴经，此是三阴三阳也。

七情∶喜怒忧思悲恐惊

喜伤心其气散，怒伤肝其气紧，忧伤肺其气聚，思伤脾其气结，悲伤心胞其气急，恐伤肾其气怯，惊伤胆其气乱，此乃七情是也。汗乃心之液，泪乃肝之液，涎乃脾之液，唾乃肺之液，精乃肾之液，此五脏之液是也。苦入心经，酸入肝经，甘入脾经，辛入肺经，咸入肾经。

四气∶酒色财气，风寒暑湿，过度成病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八廓之图
  • 当前页：八廓图式
  • 下一页：大赤脉传睛
<<< 返回本书目录
  1. 八廓图式《银海精微》
  2. 八廓之图《银海精微》
  3. 八廓所属论《审视瑶函》
  4. 八廓主病《审视瑶函》
  5. 八廓所属歌《医宗金鉴》
  6. 八廓主六腑命门包络病歌《眼科心法要诀》
  7. 八廓所属歌《眼科心法要诀》
  8. 八廓主六腑命门包络病歌《医宗金鉴》
  9. 八廓解《银海指南》
  10. 八楞麻【中药大全】
  11. 八廓歌括《审视瑶函》
  12. 八楞木【中药大全】
  13. 八廓歌《秘传眼科龙木论》
  14. 八厘宝【方剂大全】
  15. 八廓分属形图《目经大成》
  16. 八厘金【方剂大全】
  17. 八廓定位形图《目经大成》
  18. 八厘散【方剂大全】
  19. 八廓部位歌《医宗金鉴》
  20. 八厘丸【方剂大全】
  21. 八廓部位歌《眼科心法要诀》
  22. 八里《脉诀刊误》
  23. 八廓《目经大成》
  24. 八里病脉《三因极一病证方论》
  25. 八君子汤【方剂大全】
  26. 八里脉交变略例论《脉诀乳海》
  27. 八金散【方剂大全】
  28. 八痢《幼幼新书》
  29. 八斤丸【方剂大全】
  30. 八痢论《小儿卫生总微论方》
  1. 八廓图式《银海精微》
  2. 八廓所属论《审视瑶函》
  3. 八廓之图《银海精微》
  4. 八廓所属歌《医宗金鉴》
  5. 八廓之图《明目至宝》
  6. 八廓所属歌《眼科心法要诀》
  7. 八廓主病《审视瑶函》
  8. 八廓解《银海指南》
  9. 八廓主六腑命门包络病歌《眼科心法要诀》
  10. 八廓歌括《审视瑶函》
  11. 八廓主六腑命门包络病歌《医宗金鉴》
  12. 八廓歌《秘传眼科龙木论》
  13. 八厘散《奇方类编》
  14. 八廓分属形图（图缺）《目经大成》
  15. 八里《伤寒直格》
  16. 八廓定位形图（图缺）《目经大成》
  17. 八里《脉诀刊误》
  18. 八廓部位歌《医宗金鉴》
  19. 八里病脉《三因极一病证方论》
  20. 八廓部位歌《眼科心法要诀》
  21. 八里脉《中医词典》
  22. 八廓《目经大成》
  23. 八里脉《察病指南》
  24. 八廓《中医词典》
  25. 八里脉交变略例论《脉诀乳海》
  26. 八廓《中医名词词典》
  27. 八利《中医词典》
  28. 八科《中医词典》
  29. 八痢《中医词典》
  30. 八解散《太平惠民和剂局方》
  31. 八痢《幼幼新书》


大赤脉传睛_《银海精微》_中医五官_【岐黄之术】

大赤脉传睛
在线购买《银海精微》正版书籍

大赤脉传睛

  • 上一页
  • 目录
  • 相关
  • 下一页

大 赤脉传睛图（图）

赤脉传睛之症，起于大 者心之实也，此心邪之侵肝也。心属火主血，肝属木主筋；筋得血灌引渐至黑睛，蔓延瞳仁，甚则看物如同隔绢，是三焦相火炎上。或劳心事太过，或夜观书史，或能饮酒，及好食五辛，煎炒热物。法宜泻火退热，老少不同治。日积月累，筋脉大者，宜用小锋针挑断，毒血流出，赤脉断矣。若是乍发赤脉，不用针挑发，点以阴二阳四药，服以四顺八正当归散凉肝之剂，其病无不苏矣。又有暴横之人，赤脉灌睛者，此生相也，非比前症治之。

问曰∶人之患目大 赤脉传睛，大 常壅涩，看物不准者何也？答曰∶乃心经之实热；况心或因思虑劳神，或饮食太过，致使三焦发热，心火愈炽，故目常赤也。治之虽攻少阴经，心胞阳火廓，先服三黄丸泻其心火，次以洗心散去其病，肝连丸常镇三黄丸，点用清源散，服用清心利小肠经，降火为主，用八正散。

八正散

大黄 瞿麦 木通 栀子 滑石 甘草 蓄 车前子

上各等分为末，每服五钱，水一钟煎，或入竹叶灯心葱头，食后服。

导赤散

木通 甘草 栀子 黄柏 生地黄 知母

上每服细末四五钱，水一钟，入竹叶灯心草同煎，食后服。

七宝洗心散

当归 赤芍 大黄（各一两） 麻黄（二两） 荆芥（五分） 黄连（一两） 栀子

上为末，每服三四钱，水煎食后服。

三黄丸

黄连 黄芩（各一两） 大黄（三两，酒浸过炒）

上为末，炼蜜为丸，如桐子大，每服三十丸，热水下。

肝连丸

白羊子肝一付，勿令下水，以线结定总筋，吊起高处，滤干血水，轻轻刮去外膜，可将肝置于平木板上，以竹刀割下肝粉，筋膜不用，肝粉和为丸。每服五十丸，茶送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八廓图式
  • 当前页：大赤脉传睛
  • 下一页：小赤脉传睛
<<< 返回本书目录
  1. 大赤脉传睛《银海精微》
  2. 大虫魄五味散【方剂大全】
  3. 大豉汤【方剂大全】
  4. 大臭黄荆【中药大全】
  5. 大承气汤证治本位的意义《圆运动的古中医学》
  6. 大畜方【方剂大全】
  7. 大承气汤证其一《临证实验录》
  8. 大川乌丸【方剂大全】
  9. 大承气汤证其二《临证实验录》
  10. 大川芎丸【方剂大全】
  11. 大承气汤证《经方实验录》
  12. 大串连果【中药大全】
  13. 大承气汤圆通就用法《医法圆通》
  14. 大垂云膏【方剂大全】
  15. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  16. 大唇马先蒿【中药大全】
  17. 大承气汤方《伤寒明理论》
  18. 大唇香科科【中药大全】
  19. 大承气汤【方剂大全】
  20. 大刺儿菜【中药大全】
  21. 大承气汤《汤头歌诀》
  22. 大达生散【方剂大全】
  23. 大承气汤《伤寒寻源》
  24. 大丹《扁鹊心书》
  25. 大承气加味汤【方剂大全】
  26. 大丹【方剂大全】
  27. 大承气加生地苁蓉汤【方剂大全】
  28. 大丹砂丸【方剂大全】
  29. 大承气加芍药地黄汤【方剂大全】
  30. 大当归汤【方剂大全】
  1. 大赤脉传睛《银海精微》
  2. 大承气证十四　阳明三十三《伤寒悬解》
  3. 大槌《中医词典》
  4. 大承气证十七　阳明三十六《伤寒悬解》
  5. 大顀《中医词典》
  6. 大承气证十六　阳明三十五《伤寒悬解》
  7. 大丹《扁鹊心书》
  8. 大承气证十九　阳明三十八《伤寒悬解》
  9. 大道歌《养生导引秘籍》
  10. 大承气证十二　阳明三十一《伤寒悬解》
  11. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  12. 大承气证十八　阳明三十七《伤寒悬解》
  13. 大德重校《圣济总录》序《圣济总录》
  14. 大承气证九　阳明二十八《伤寒悬解》
  15. 大疔《外科大成》
  16. 大承气证二十一　阳明四十《伤寒悬解》
  17. 大定风珠方《时病论歌括新编》
  18. 大承气证二十五　阳明四十四《伤寒悬解》
  19. 大定心汤《备急千金要方》
  20. 大承气证二十七　阳明四十六《伤寒悬解》
  21. 大定心汤《备急千金要方》
  22. 大承气证二十六　阳明四十五《伤寒悬解》
  23. 大动脉炎《病理学》
  24. 大承气证二十　阳明三十九《伤寒悬解》
  25. 大都《针灸大成》
  26. 大承气证二　阳明二十一《伤寒悬解》
  27. 大都《中医词典》
  28. 大承气证《医学摘粹》
  29. 大都《针灸学》
  30. 大承气证《医学摘粹》
  31. 大都（荥穴）《子午流注说难》


小赤脉传睛_《银海精微》_中医五官_【岐黄之术】

小赤脉传睛
在线购买《银海精微》正版书籍

小赤脉传睛

  • 上一页
  • 目录
  • 相关
  • 下一页

小 赤脉传睛者，心之虚也，与大 不同，治法分二症治之。五脏之主，六腑之宗，且属南方，候阳象德之君。火生土，火乃土之母，脾土实则心火虚矣。治先泻其脾土之实，后补其心之虚。多因夜近灯火，劳伤心经，致使心虚气弱，血运不行，积在小 之间，故引此二者，以为后之学人识。然此症宜吃药，不必挑剪。

小 赤脉传睛图（图）

泻肝散

桔梗 黄芩 大黄 芒硝 栀子 车前子

九仙散

黄芩 荆芥 甘草 赤芍药 菊花 川芎 当归 木通 白芷

上等分，为末，每服三钱，用水煎，食后服。

驻景丸 治心肾俱虚，血气不足，下元衰惫，服。

楮实（微炒） 枸杞子 五味子 人参（各一两） 熟地（酒浸，焙干，二两） 乳香（一两，制过）肉苁蓉（酒浸，焙干，四两） 川椒（去目炒干，一两） 菟丝子（淘净去沙土，酒浸三宿，蒸过焙干，四两） 一方加当归

上为末，炼蜜为丸，梧桐子大，每服三十丸，空心盐汤下。

补劳人参丸 治心神恍惚。

人参 白茯苓 白附子 续断 远志 菊花 甘草

上为末，炼蜜为丸，弹子大，每服一丸，细嚼，食后桔梗汤下，日三次。

补虚人参丸

茯苓 人参 续断 远志（各一两） 白附子（三钱） 甘草 白僵蚕（各五钱）

上为末，炼蜜为丸，如弹子大，每服一丸，细嚼，桔梗汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大赤脉传睛
  • 当前页：小赤脉传睛
  • 下一页：肉攀睛
<<< 返回本书目录
  1. 小赤脉传睛《银海精微》
  2. 小虫进耳的急救《现代院外急救手册》
  3. 小赤麻根【中药大全】
  4. 小垂头菊【中药大全】
  5. 小赤麻【中药大全】
  6. 小寸金黄【中药大全】
  7. 小齿锥花【中药大全】
  8. 小大黄【中药大全】
  9. 小承气汤证其一《临证实验录》
  10. 小袋纤毛虫病【疾病大全】
  11. 小承气汤证其二《临证实验录》
  12. 小胆管扭曲【疾病症状】
  13. 小承气汤证《临证实验录》
  14. 小倒钩藤【中药大全】
  15. 小承气汤证《经方实验录》
  16. 小地柏【中药大全】
  17. 小承气汤（玉函）《张氏医通》
  18. 小地黄圆【方剂大全】
  19. 小承气汤（方见前）《圆运动的古中医学》
  20. 小地扭【中药大全】
  21. 小承气汤【方剂大全】
  22. 小地松【中药大全】
  23. 小承气汤《汤头歌诀》
  24. 小丁香【中药大全】
  25. 小承气汤《伤寒寻源》
  26. 小丁香圆【方剂大全】
  27. 小朝天罐【中药大全】
  28. 小定风珠【方剂大全】
  29. 小巢菜【中药大全】
  30. 小定心汤【方剂大全】
  1. 小赤脉传睛《银海精微》
  2. 小赤脉《明目至宝》
  3. 小虫进耳的急救《现代院外急救手册》
  4. 小承气证十一　阳明三十《伤寒悬解》
  5. 小除湿汤《冯氏锦囊秘录》
  6. 小承气证十　阳明二十九《伤寒悬解》
  7. 小丹《三因极一病证方论》
  8. 小承气证三　阳明二十二《伤寒悬解》
  9. 小刀圭《韩氏医通》
  10. 小承气证《医学摘粹》
  11. 小地黄丸《三因极一病证方论》
  12. 小承气证《医学摘粹》
  13. 小地黄丸《太平惠民和剂局方》
  14. 小承气汤证其一《临证实验录》
  15. 小丁沉丸《博济方》
  16. 小承气汤证其二《临证实验录》
  17. 小丁香丸《太平惠民和剂局方》
  18. 小承气汤证二条《伤寒贯珠集》
  19. 小定风珠方《时病论歌括新编》
  20. 小承气汤证《临证实验录》
  21. 小定心汤《备急千金要方》
  22. 小承气汤证《经方实验录》
  23. 小定志丸《三因极一病证方论》
  24. 小承气汤方《伤寒论》
  25. 小动脉《实用免疫细胞与核酸》
  26. 小承气汤方《医宗金鉴》
  27. 小豆华《吴普本草》
  28. 小承气汤方《医宗金鉴》
  29. 小毒《中医词典》
  30. 小承气汤方《伤寒杂病论》
  31. 小独活汤《备急千金要方》


肉攀睛_《银海精微》_中医五官_【岐黄之术】

肉攀睛
在线购买《银海精微》正版书籍

肉攀睛

  • 上一页
  • 目录
  • 相关
  • 下一页

肉攀睛者，与大 赤脉之症同。然此症者，脾胃热毒，脾受肝邪，多是七情郁结之人。

或夜思寻，家筵无歇，或饮酒乐欲，致使三焦壅热；或肥壮之人，血滞于大 。 肉发端之时多痒，因乎擦摩， 肉渐渐生侵黑睛。日积月累者为实，乍发乍痛者为虚。治法∶实者小钩为钩，钩起剪断些宽，三五日剪痕收满，方可点阴二阳四药，吹点，余翳渐清，避风忌口，斋戒可也。若乍发不宜钩剪，宜服药，点以淡丹药可也。三焦心火俱炎，亦能生此疾，治之须钩割后，宜服泻脾除热饮。

肉攀睛图（图）

泻脾除热饮

黄 防风 茺蔚子 桔梗 大黄 黄芩 黄连 车前子 芒硝（各一两）

每服六钱，水煎服。

此症脾胃积热，相火胃火旺也。若经久翳浓施实乌睛者，宜钩剪，剪讫，次日用退翳卷云散调津液点之，日一次，三黄汤加寒剂。常点用对交丹加清凉散。若筋肿浓大者，宜剪，剪毕头处用火烙之，使其再不复生，愈后仍用三黄丸收功，镇其上炎之火。

三黄汤 治脾胃积热，致生此症，宜服。加芍药、宣连。

黄连 黄芩 大黄（各一两）

若热甚者，脉红盛者，加黄柏、石膏、山栀子之类，水煎，食后温服。

金花丸

黄连 黄柏（各四两） 黄芩 人参（各三两） 桔梗（三两半） 半夏（二两） 栀子仁（二两）

上为末，炼蜜为丸，梧桐子大。每服五十丸，茶下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小赤脉传睛
  • 当前页：肉攀睛
  • 下一页：鸡冠蚬肉
<<< 返回本书目录
  1. 肉攀睛《银海精微》
  2. 肉攀睛歌《眼科心法要诀》
  3. 肉攀睛《目经大成》
  4. 肉侵睛外障《秘传眼科龙木论》
  5. 肉爬皂【中药大全】
  6. 肉珊瑚【中药大全】
  7. 肉末米粥【方剂大全】
  8. 肉烁《黄帝内经太素》
  9. 肉瘤赘《外科启玄》
  10. 肉穗草【中药大全】
  11. 肉瘤皮肤转移【疾病大全】
  12. 肉蜈蜂门主论《疡医大全》
  13. 肉瘤【疾病大全】
  14. 肉线出《续名医类案》
  15. 肉瘤《中医外科学》
  16. 肉虚实《备急千金要方》
  17. 肉连环【中药大全】
  18. 肉芽肿【疾病症状】
  19. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  20. 肉芽肿性唇炎【疾病大全】
  21. 肉郎伞【中药大全】
  22. 肉芽肿性前列腺炎【疾病大全】
  23. 肉蔻《药鉴》
  24. 肉芽肿性松弛皮肤【疾病大全】
  25. 肉苛《圣济总录》
  26. 肉瘿《中医外科学》
  27. 肉筋惕《伤寒六书》
  28. 肉肿疮不肿《痘疹心法要诀》
  29. 肉极热方《外台秘要》
  30. 肉肿疮不肿《医宗金鉴》
  1. 肉攀睛《银海精微》
  2. 肉攀睛《目经大成》
  3. 肉攀睛歌《眼科心法要诀》
  4. 肉攀睛《医学纲目》
  5. 肉侵睛《明目至宝》
  6. 肉螺《中医词典》
  7. 肉侵睛外障《秘传眼科龙木论》
  8. 肉轮《中医词典》
  9. 肉蛆《外科证治全书》
  10. 肉蝼蛄《中医词典》
  11. 肉人《中医词典》
  12. 肉瘤赘《外科启玄》
  13. 肉人《外科证治全书》
  14. 肉瘤秘方《华佗神方》
  15. 肉人怪病《奇效简便良方》
  16. 肉瘤《中医外科学》
  17. 肉人怪病《奇方类编》
  18. 肉瘤《中医词典》
  19. 肉散《明目至宝》
  20. 肉瘤《中医名词词典》
  21. 肉瞤筋惕《中医词典》
  22. 肉淋《中医词典》
  23. 肉烁《黄帝内经太素》
  24. 肉裂候《诸病源候论》
  25. 肉烁《中医词典》
  26. 肉理《中医词典》
  27. 肉松蓉《神农本草经》
  28. 肉里之脉《中医词典》
  29. 肉汤丸《博济方》
  30. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  31. 肉脱《中医词典》


鸡冠蚬肉_《银海精微》_中医五官_【岐黄之术】

鸡冠蚬肉
在线购买《银海精微》正版书籍

鸡冠蚬肉

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡冠蚬肉图（图）

鸡冠蚬肉者，心之热酒之毒也。脾胃壅滞，肝脏积热，肉翳渐渐而长，侵至黑睛，发来高硕，形似鸡冠蚬肉壅蔽大 ，皆因相火胃火郁结，致生红肉，碜涩泪出。治法∶初发之时，用小锋针破，使恶血流出，以输其肉，二三日又可针一次。又法可鼻孔内，剪竹叶卷作一小筒，弹进放血，或小锋针亦可，右眼右孔，左眼左孔，服三黄加朴硝丸如弹子大，夜卧噙化，以沃上焦火。正谓扬汤止沸，莫如去薪息火，肉翳者可烙三五度，其效甚速，烙可用软皮剪孔，湿按眼眶，烙则不伤四弦 肉，有虚有实，虚切不可用剪，剪则流血汪汪，变为利害。或壅如桃李之状，难治。

问曰∶眼内生虚肉，形似鸡冠蚬肉者何也？脾胃受风热，火旺脾土燥热也。治法∶年少者只宜泻脾胃本脏，若脾胃衰不受寒凉者，宜泻子泻母之法，泻本脏用三黄汤加寒凉剂，泻子用泻肺汤，泻母用八正散、泻心汤主之，点用清凉散加凉药，仍服三黄丸收功。若积久大者亦宜剪，剪后宜烙，新发小者，宜挑不用烙，宜用退翳卷云散点之，一二次。

三黄丸 八正散 二方前症条下。

泻肺汤 治肺经得脾热，白仁变生鸡冠蚬肉，宜服。

桑白皮（一两，去皮） 地骨皮（一两，去骨） 甘草（七钱） 黄芩（一两） 桔梗（一两）

上为末。每服三四钱，水煎食后服。

泻心汤 治心热伤脾土，燥热宜服。

大黄 黄芩 桔梗 知母 黑参 马兜铃 防风

上等分。水煎食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉攀睛
  • 当前页：鸡冠蚬肉
  • 下一页：两睑粘睛
<<< 返回本书目录
  1. 鸡冠蚬肉《银海精微》
  2. 鸡冠蚬肉歌《眼科心法要诀》
  3. 鸡冠蚬肉《目经大成》
  4. 鸡冠蚬肉歌《医宗金鉴》
  5. 鸡冠丸【方剂大全】
  6. 鸡冠蚬肉外障《秘传眼科龙木论》
  7. 鸡冠散【方剂大全】
  8. 鸡冠血《本草纲目》完整版
  9. 鸡冠苗【中药大全】
  10. 鸡冠血【方剂大全】
  11. 鸡冠花散【方剂大全】
  12. 鸡冠血方【方剂大全】
  13. 鸡冠花酒【方剂大全】
  14. 鸡冠血酒【方剂大全】
  15. 鸡冠花【中药大全】
  16. 鸡冠血涂方【方剂大全】
  17. 鸡冠花《本草纲目》图文版
  18. 鸡冠子【中药大全】
  19. 鸡冠花《滇南本草》
  20. 鸡翮翎（鸡翮，鸡翎）《本草纲目》完整版
  21. 鸡冠虫【中药大全】
  22. 鸡翮散【方剂大全】
  23. 鸡冠草【中药大全】
  24. 鸡翮羽【中药大全】
  25. 鸡冠参【中药大全】
  26. 鸡黄膏【方剂大全】
  27. 鸡冠菜【中药大全】
  28. 鸡黄煎【方剂大全】
  29. 鸡冠《本草易读》
  30. 鸡黄散【方剂大全】
  1. 鸡冠蚬肉《银海精微》
  2. 鸡冠蚬肉《目经大成》
  3. 鸡冠蚬肉《明目至宝》
  4. 鸡冠花《滇南本草》
  5. 鸡冠蚬肉歌《眼科心法要诀》
  6. 鸡冠花《药性切用》
  7. 鸡冠蚬肉歌《医宗金鉴》
  8. 鸡冠花《本草分经》
  9. 鸡冠蚬肉外障《中医词典》
  10. 鸡冠花《中药学》
  11. 鸡冠蚬肉外障《秘传眼科龙木论》
  12. 鸡冠花《得配本草》
  13. 鸡冠血《本草易读》
  14. 鸡冠花《本草从新》
  15. 鸡冠痔《中医词典》
  16. 鸡冠花《医学入门》
  17. 鸡冠痔《外科十三方考》
  18. 鸡冠疮《中医词典》
  19. 鸡冠痔秘方《华佗神方》
  20. 鸡冠《本草易读》
  21. 鸡冠子《证类本草》
  22. 鸡冠《玉楸药解》
  23. 鸡冠子《增广和剂局方药性总论》
  24. 鸡冠《本草纲目》
  25. 鸡裹金《顾松园医镜》
  26. 鸡管痔《外科十三方考》
  27. 鸡侯菜《证类本草》
  28. 鸡骨鱼刺《回生集》
  29. 鸡黄《中医词典》
  30. 鸡骨鲠喉《奇效简便良方》
  31. 鸡黄散《三因极一病证方论》


两睑粘睛_《银海精微》_中医五官_【岐黄之术】

两睑粘睛
在线购买《银海精微》正版书籍

两睑粘睛

  • 上一页
  • 目录
  • 相关
  • 下一页

两睑粘睛图（图）

两睑粘睛者，脾胃风虚，冷弱邪气聚于睑，致胞睑风赤湿烂，肝膈虚热眵粘四 ，夜睡

上下胞睑胶凝粘紧，血滞不散，久则渐生翳膜。治法∶宜阴一阳三吹点。若发年久，眼皮渐长，虽不是拳毛倒睫，亦可夹起眼皮，使露黑睛，消散血气，睑积有瘀血，可 可洗，烂痒者洗以碧天丹，每日侵晨用桑白皮入盐熏洗，或大寒后不落桑叶名为铁扇子煎洗极妙。或菊花叶煎汤洗亦可。此乃发年久有此症，初发者无此病症耳。问曰∶眼患年久两睑粘而不开明者何也？答曰∶脾胃受风冷所伤，邪气久积不散，致血气凝滞，久注不开，时自眵泪含糊。治法∶年久，宜当归活血煎、神清散主之；近患，蝉花散、密蒙花散主之。若经久不愈，久注不开眼皮长者，虽不是拳毛倒睫，亦可夹起眼皮，点用重药，片脑不用。

【久患虚冷】

当归活血煎 治风冷久积两睑粘眼，服之。

当归 黄 没药 川芎（血气旺者勿用） 苍术 荆芥 薄荷 熟地黄 羌活 菊花 麻黄

上等分为末，炼蜜为丸如弹子大。每食后细嚼一丸，清茶送下，日进三次。

【久受风邪】

神清散 治风毒伤胞睑，眼生翳膜，日渐细小，服之。

川芎 薄荷 羌活 附米 本 防风 荆芥 川乌 枳壳 石膏 白芷 甘草 细辛 麻黄（各等分）

上为末，每服三四钱，食后清茶葱白汤送下。

【无疼痛时】

蝉花散 治肝经蕴积热毒伤肝，上攻于目，赤肿多泪羞明，一切风毒伤肝，并皆治之。

谷精草（去土） 菊花 蝉蜕 羌活 甘草 蔓荆子 蒺藜 草决明 防风 川芎 栀子仁密蒙花 黄芩 荆芥穗 木贼

上各等分为末。每服二钱，食后用清茶调服，或荆芥汤调服。

【无痛有羞明时】

密蒙花散 治眼羞明怕日，肝胆虚损，瞳仁不清，服之。

密蒙花 羌活 菊花 蔓荆子 青葙子 木贼 石决明 蒺藜 枸杞子

上各等分为末。每服三钱，食后清茶送下。脾胃虚者，加白术五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡冠蚬肉
  • 当前页：两睑粘睛
  • 下一页：眵泪粘浓
<<< 返回本书目录
  1. 两睑粘睛《银海精微》
  2. 两睑粘睛歌《眼科心法要诀》
  3. 两间汤【方剂大全】
  4. 两睑粘睛歌《医宗金鉴》
  5. 两和镇痛饮【方剂大全】
  6. 两睑粘睛外障《秘传眼科龙木论》
  7. 两归汤【方剂大全】
  8. 两解汤【方剂大全】
  9. 两广瘤足蕨【中药大全】
  10. 两胫逆冷证《伤寒九十论》
  11. 两个变量间直线关系的分析《医学统计学》
  12. 两静汤【方剂大全】
  13. 两感症《冯氏锦囊秘录》
  14. 两利汤【方剂大全】
  15. 两感证五条《仲景伤寒补亡论》
  16. 两脸论歌《万氏秘传片玉心书》
  17. 两感证论并治法《三因极一病证方论》
  18. 两面刺【中药大全】
  19. 两感证《伤寒总病论》
  20. 两面龟散【方剂大全】
  21. 两感证《伤寒九十论》
  22. 两面青【中药大全】
  23. 两感有三《伤寒补例》
  24. 两面针【中药大全】
  25. 两感温病《圆运动的古中医学》
  26. 两目暴赤《儒门事亲》
  27. 两感伤寒误治论（与琐言同）《伤寒六书》
  28. 两目不明腮项肿满《胎产秘书》
  29. 两感伤寒《轩岐救正论》
  30. 两目红肿《经验麻科》
  1. 两睑粘睛《银海精微》
  2. 两睑粘睛《中医词典》
  3. 两睑粘睛《明目至宝》
  4. 两睑赤烂《中医词典》
  5. 两睑粘睛歌《眼科心法要诀》
  6. 两间《中医词典》
  7. 两睑粘睛歌《医宗金鉴》
  8. 两火《中医词典》
  9. 两睑粘睛外障《秘传眼科龙木论》
  10. 两寒相感《中医词典》
  11. 两焦《中医词典》
  12. 两个样本率差异的意义检验《预防医学》
  13. 两脚大烧《医法圆通》
  14. 两个率的比较《医学统计学》
  15. 两脚麻木《中医词典》
  16. 两个率的比较《医学统计学》
  17. 两解太阳法《时病论歌括新编》
  18. 两个变量间直线关系的分析《医学统计学》
  19. 两井《中医词典》
  20. 两感症《冯氏锦囊秘录》
  21. 两胫逆冷证《伤寒九十论》
  22. 两感证五条《仲景伤寒补亡论》
  23. 两均数的比较《医学统计学》
  24. 两感证论并治法《三因极一病证方论》
  25. 两脸论歌《万氏秘传片玉心书》
  26. 两感证《伤寒总病论》
  27. 两疗法差异的统计学意义分析《预防医学》
  28. 两感证《灵素节注类编》
  29. 两目暴赤《儒门事亲》
  30. 两感证《伤寒九十论》
  31. 两目不明腮项肿满《胎产秘书》


眵泪粘浓_《银海精微》_中医五官_【岐黄之术】

眵泪粘浓
在线购买《银海精微》正版书籍

眵泪粘浓

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶眵泪粘浓出而不绝者何也？答曰∶此肺之虚也。肺受心火之邪热所克，金得心火而衰，故眵泪而不绝也。宜先服艾煎丸以去肺与大肠经天廓之邪热，后用阿胶散而补之。

眵泪粘浓图（图）

艾煎丸

好艾叶（醋蒸焙干） 薄荷 当归 地骨皮 晚蚕沙（即蚕屎） 糯米 秦艽 黄柏 桔梗 绵黄

上为末，炼蜜为丸。每服十五丸，食后服，桑白皮汤下，或薄荷汤下。

阿胶散

阿胶（蛤粉炒，一两） 鼠粘子（炒，一两） 甘草（五钱） 糯米（一两） 马兜铃 款冬花 紫菀（各一两）

上为末。每服六钱，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两睑粘睛
  • 当前页：眵泪粘浓
  • 下一页：眵泪净明
<<< 返回本书目录
  1. 眵泪粘浓《银海精微》
  2. 痴呆《扁鹊神应针灸玉龙经》
  3. 眵泪净明《银海精微》
  4. 痴呆《中医内科学》
  5. 眵泪不禁《目经大成》
  6. 痴呆【疾病症状】
  7. 鸱鸺【中药大全】
  8. 痴呆【疾病大全】
  9. 鸱鸺《本草纲目》完整版
  10. 痴呆dementia《神经精神疾病诊断学》
  11. 鸱鸮膏【方剂大全】
  12. 痴呆面容【疾病症状】
  13. 鸱头丸【方剂大全】
  14. 痴呆症的中医食疗《老年食养食疗》
  15. 鸱头酒【方剂大全】
  16. 痴呆综合征【疾病大全】
  17. 鸱头【中药大全】
  18. 痴笑【疾病症状】
  19. 鸱肉【中药大全】
  20. 弛张热【疾病症状】
  21. 鸱骨【中药大全】
  22. 驰源散【方剂大全】
  23. 鸱《本草纲目》完整版
  24. 迟《脉确》
  25. 吃噫歌《伤寒百证歌》
  26. 迟《脉象统类》
  27. 吃噫《孙真人海上方》
  28. 迟《三指禅》
  29. 吃药即效散【方剂大全】
  30. 迟《诸脉主病诗》
  1. 眵泪粘浓《银海精微》
  2. 眵泪净明《银海精微》
  3. 痴呆《默克家庭诊疗手册》
  4. 眵泪不禁《目经大成》
  5. 痴呆《中医词典》
  6. 眵泪不禁《中医词典》
  7. 痴呆《扁鹊神应针灸玉龙经》
  8. 眵泪《中医词典》
  9. 痴呆《中医内科学》
  10. 眵《中医词典》
  11. 痴呆《神经精神疾病诊断学》
  12. 鸱鸺《本经逢原》
  13. 痴呆秘方《华佗神方》
  14. 鸱头丸《备急千金要方》
  15. 痴呆症的认知增进药《医院药学》
  16. 鸱头酒《备急千金要方》
  17. 痴呆症的中医食疗《老年食养食疗》
  18. 鸱头《新修本草》
  19. 痴呆综合征《医学心理学》
  20. 鸱头《千金翼方》
  21. 痴癫症（附∶羊头风）《外科全生集》
  22. 鸱脑《饮食须知》
  23. 痴笑不止《奇效简便良方》
  24. 鸱（尺脂切）头《证类本草》
  25. 池德勒《证类本草》
  26. 鸱《本经逢原》
  27. 池泉《中医词典》
  28. 鸱《食疗本草》
  29. 池头《中医词典》
  30. 吃噫歌《伤寒百证歌》
  31. 迟《中医词典》


眵泪净明_《银海精微》_中医五官_【岐黄之术】

眵泪净明
在线购买《银海精微》正版书籍

眵泪净明

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶人患眼白仁常泪，红壅热眵，泪出而不绝者何也？答曰∶此肺之实热也。肺属金，金生水，金旺则水溢，泪本通肝，亦是肺之精华，肺经实热故目眵泪出而不绝也，治之须用泻肺汤，泻肺经之实热，后用省味金花丸治其肺火，则与大肠传导流利，而天廓目经于度，无上炎之火，眵泪净明矣。

眵泪净明图（图）

泻肺汤

地骨皮 大黄 芒硝 桔梗 甘草（各一两）

上每服五钱，水煎。

省味金花丸

川黄柏（二两） 黄芩 知母 桔梗 连翘（各一两） 地骨皮 薄荷（五钱）

上炼蜜为丸。每服五十丸，桑柏皮汤下，或薄荷汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眵泪粘浓
  • 当前页：眵泪净明
  • 下一页：蝇翅黑花
<<< 返回本书目录
  1. 眵泪净明《银海精微》
  2. 眵泪粘浓《银海精微》
  3. 眵泪不禁《目经大成》
  4. 痴呆《扁鹊神应针灸玉龙经》
  5. 鸱鸺【中药大全】
  6. 痴呆《中医内科学》
  7. 鸱鸺《本草纲目》完整版
  8. 痴呆【疾病症状】
  9. 鸱鸮膏【方剂大全】
  10. 痴呆【疾病大全】
  11. 鸱头丸【方剂大全】
  12. 痴呆dementia《神经精神疾病诊断学》
  13. 鸱头酒【方剂大全】
  14. 痴呆面容【疾病症状】
  15. 鸱头【中药大全】
  16. 痴呆症的中医食疗《老年食养食疗》
  17. 鸱肉【中药大全】
  18. 痴呆综合征【疾病大全】
  19. 鸱骨【中药大全】
  20. 痴笑【疾病症状】
  21. 鸱《本草纲目》完整版
  22. 弛张热【疾病症状】
  23. 吃噫歌《伤寒百证歌》
  24. 驰源散【方剂大全】
  25. 吃噫《孙真人海上方》
  26. 迟《脉确》
  27. 吃药即效散【方剂大全】
  28. 迟《脉象统类》
  29. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  30. 迟《三指禅》
  1. 眵泪净明《银海精微》
  2. 眵泪不禁《目经大成》
  3. 眵泪粘浓《银海精微》
  4. 眵泪不禁《中医词典》
  5. 痴呆《默克家庭诊疗手册》
  6. 眵泪《中医词典》
  7. 痴呆《中医词典》
  8. 眵《中医词典》
  9. 痴呆《扁鹊神应针灸玉龙经》
  10. 鸱鸺《本经逢原》
  11. 痴呆《中医内科学》
  12. 鸱头丸《备急千金要方》
  13. 痴呆《神经精神疾病诊断学》
  14. 鸱头酒《备急千金要方》
  15. 痴呆秘方《华佗神方》
  16. 鸱头《新修本草》
  17. 痴呆症的认知增进药《医院药学》
  18. 鸱头《千金翼方》
  19. 痴呆症的中医食疗《老年食养食疗》
  20. 鸱脑《饮食须知》
  21. 痴呆综合征《医学心理学》
  22. 鸱（尺脂切）头《证类本草》
  23. 痴癫症（附∶羊头风）《外科全生集》
  24. 鸱《本经逢原》
  25. 痴笑不止《奇效简便良方》
  26. 鸱《食疗本草》
  27. 池德勒《证类本草》
  28. 吃噫歌《伤寒百证歌》
  29. 池泉《中医词典》
  30. 吃噫《孙真人海上方》
  31. 池头《中医词典》


蝇翅黑花_《银海精微》_中医五官_【岐黄之术】

蝇翅黑花
在线购买《银海精微》正版书籍

蝇翅黑花

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶人之患眼目有黑花，芒芒如蝇翅者何也？答曰∶此肾水衰。肾乃肝之母，肾水不能济于肝木则虚热，胆乃生于肝之侵，肝木枯焦胆气不足，故行动举止，则眼中神水之中，荡漾有黑影如蝇翅者。治之须用猪苓散顺其肝肾之邪热，次用黑参汤以凉其肝，则胆经清净之廓，无邪热之所侵，后用补肾丸，黑花自消。

蝇翅黑花图（图）

猪苓散

木猪苓（一两） 车前子（五钱） 木通 大黄 栀子 黑狗脊 滑石 蓄（各一两） 苍术

上为末。每服三钱，盐汤下。

黑参汤

黑参 黄芩 生地黄 赤芍药菊花 青葙子 白蒺藜

上为末。每服四钱，水煎服。

补肾丸

石菖蒲 枸杞子 白茯苓 人参 山药 泽泻 菟丝子 肉苁蓉（各一两）

上炼蜜为丸。每服五十丸，盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眵泪净明
  • 当前页：蝇翅黑花
  • 下一页：目暗生花
<<< 返回本书目录
  1. 蝇翅黑花《银海精微》
  2. 蝇虎【中药大全】
  3. 蝇《人体寄生虫学》
  4. 蝇子草【中药大全】
  5. 蝇《本草纲目》完整版
  6. 蝇子入肠《孙真人海上方》
  7. 楹树【中药大全】
  8. 籝金丹【方剂大全】
  9. 营治城廓《养生导引秘籍》
  10. 影响大脑功能康复的因素《医学心理学》
  11. 营养障碍性多发性神经病【疾病大全】
  12. 影响动物实验效果的动物实验技术环节因素《实验动物科学》
  13. 营养障碍【疾病症状】
  14. 影响动物实验效果的动物饲养环境和营养因素《实验动物科学》
  15. 营养与遗传《临床营养学》
  16. 影响动物实验效果的动物因素《实验动物科学》
  17. 营养与烧伤《临床营养学》
  18. 影响机体缺氧耐受性的因素《病理生理学》
  19. 营养与口腔疾病《临床营养学》
  20. 影响寄生虫病流行因素《人体寄生虫学》
  21. 营养与感染和免疫《临床营养学》
  22. 影响抗原抗体反应的因素《免疫学和免疫学检验》
  23. 营养与感染《临床激光治疗学》
  24. 影响流行过程的因素《流行病学》
  25. 营养与癌瘤《临床营养学》
  26. 影响弥散性血管内凝血《病理生理学》
  27. 营养有关疾病防制《预防医学》
  28. 影响免疫功能的药物《药理学》
  29. 营养性障碍nutritional disturbance《神经精神疾病诊断学》
  30. 影响免疫功能的药物　制剂及用法《药理学》
  1. 蝇翅黑花《银海精微》
  2. 蝇翅黑花《中医词典》
  3. 蝇候《诸病源候论》
  4. 蝇《人体寄生虫学》
  5. 蝇头蟹眼《中医词典》
  6. 营治城廓《养生导引秘籍》
  7. 蝇蚊小虫入耳《奇效简便良方》
  8. 营治城郭《中医词典》
  9. 蝇影飞越《中医词典》
  10. 营养治疗在医疗上的重要性《临床营养学》
  11. 蝇子入肠《孙真人海上方》
  12. 营养治疗的重要性《基础护理学》
  13. 影响DNA提取质量的因素《实用免疫细胞与核酸》
  14. 营养治疗的基本原则《基础护理学》
  15. 影响PCR特异性的因素《实用免疫细胞与核酸》
  16. 营养治疗的基本原则《临床营养学》
  17. 影响胞浆膜的通透性《药理学》
  18. 营养与饮食学《中国医学通史》
  19. 影响病人伤口感染发生的因素《临床激光治疗学》
  20. 营养与遗传的密切关系《临床营养学》
  21. 影响大脑功能康复的因素《医学心理学》
  22. 营养与牙周病《临床营养学》
  23. 影响电极电位的因素《医用化学》
  24. 营养与牙颌系统的发育《临床营养学》
  25. 影响电泳迁移率的因素《临床生物化学》
  26. 营养与龋齿《临床营养学》
  27. 影响动物实验效果的动物因素《实验动物科学》
  28. 营养与口腔粘膜病《临床营养学》
  29. 影响肺部气体交换的因素《生理学》
  30. 营养与感染之间的关系《临床营养学》
  31. 影响辐射生物学效应的因素《核、化学武器损伤》


目暗生花_《银海精微》_中医五官_【岐黄之术】

目暗生花
在线购买《银海精微》正版书籍

目暗生花

  • 上一页
  • 目录
  • 相关
  • 下一页

（与坐起生花不同）

目暗生花不能久视者，何也？此乃肾之虚也。眼虽属于窍门乃归肾而为主，肾虚则眼昏，或贪淫乐欲酒色过度，使肾脏衰惫，禀受天真不全，精神短少，致瞳仁神水不清，眼目无力，故目生花，不能久视。治之须用还精补肾丸，使阴水足无不还矣。

目暗生花图（图）

还精补肾丸

人参 白术 茯苓 蒺藜 羌活 木贼 菊花 防风 甘草 川芎 山药 肉苁蓉 密蒙花 青葙子 牛膝（各一两） 菟丝子

上为细末，炼蜜为丸。或煎服亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝇翅黑花
  • 当前页：目暗生花
  • 下一页：热极眵睛
<<< 返回本书目录
  1. 目暗生花《银海精微》
  2. 目胞形色应证篇《形色外诊简摩》
  3. 目暗耳鸣【方剂主治】
  4. 目暴赤肿痛甚《药症忌宜》
  5. 目暗【方剂主治】
  6. 目暴肿《圣济总录》
  7. 目?《圣济总录》
  8. 目暴卒赤方《外台秘要》
  9. 目《周慎斋遗书》
  10. 目闭不开《张氏医通》
  11. 目《证治准绳·杂病》
  12. 目闭不开《证治准绳·类方》
  13. 目《张氏医通》
  14. 目闭无声治验《疫疹一得》
  15. 目《医学心悟》
  16. 目病《备急千金要方》
  17. 目《医述》
  18. 目病《冯氏锦囊秘录》
  19. 目《也是山人医案》
  20. 目病《冯氏锦囊秘录》
  21. 目《续名医类案》
  22. 目病《古今医彻》
  23. 目《续名医类案》
  24. 目病《顾松园医镜》
  25. 目《奇症汇》
  26. 目病《普济方·针灸》
  27. 目《目经大成》
  28. 目病《医法圆通》
  29. 目《脉因证治》
  30. 目病《医学正传》
  1. 目暗生花《银海精微》
  2. 目暗不明候《诸病源候论》
  3. 目黯黑《中医词典》
  4. 目暗不明候《巢氏病源补养宣导法》
  5. 目胞《中医词典》
  6. 目暗不明《中医词典》
  7. 目胞形色应证篇《形色外诊简摩》
  8. 目暗《松峰说疫》
  9. 目暴赤肿痛甚《药症忌宜》
  10. 目HT《儒门事亲》
  11. 目暴肿《圣济总录》
  12. 目?《圣济总录》
  13. 目暴卒赤方六首《外台秘要》
  14. 目（目芒）（目芒）《中医词典》
  15. 目本《中医词典》
  16. 目（目巟）（目巟）《中医词典》
  17. 目闭《中医词典》
  18. 目《慈幼新书》
  19. 目闭不开《中医词典》
  20. 目《也是山人医案》
  21. 目闭不开《医学纲目》
  22. 目《痘疹心法要诀》
  23. 目闭不开《张氏医通》
  24. 目《脉因证治》
  25. 目闭不开《证治准绳·类方》
  26. 目《奇症汇》
  27. 目闭不开《灵素节注类编》
  28. 目《丹溪手镜》
  29. 目闭不开《审视瑶函》
  30. 目《冷庐医话》
  31. 目闭无声治验《疫疹一得》


热极眵睛_《银海精微》_中医五官_【岐黄之术】

热极眵睛
在线购买《银海精微》正版书籍

热极眵睛

  • 上一页
  • 目录
  • 相关
  • 下一页

眼目热极，珠碜泪出者也，此阴阳不和，五脏壅热，肝膈毒风上充，忽然肿痛难忍，五轮振起，乃五脏热极致使也。宜服救睛散，次用凉膈连翘散，先点清凉散，次用九一丹。

热极眵睛图（图）

救睛散

川芎 防风 羌活 甘草 木贼 石膏 薄荷 菊花 石决明

上为末。每服三钱，清茶下。

凉膈连翘散

连翘 大黄 黄连（各二两） 薄荷 栀子 甘草 黄芩 朴硝（各一两）

上，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目暗生花
  • 当前页：热极眵睛
  • 下一页：胞肉胶凝
<<< 返回本书目录
  1. 热极眵睛《银海精微》
  2. 热疾胎死腹中《女科百问》
  3. 热吉寒凶《四圣悬枢》
  4. 热结便秘【中药主治】
  5. 热积必溃之病《原机启微》
  6. 热结节【疾病症状】
  7. 热积必溃之病《审视瑶函》
  8. 热痉挛【疾病症状】
  9. 热汗【疾病大全】
  10. 热咳【疾病大全】
  11. 热风《医学读书记》
  12. 热渴《幼幼新书》
  13. 热痱草【中药大全】
  14. 热劳《女科折衷纂要》
  15. 热痱【疾病症状】
  16. 热劳《圣济总录》
  17. 热痱《卫生易简方》
  18. 热劳【方剂主治】
  19. 热方《外台秘要》
  20. 热利寒利《伤寒心法要诀》
  21. 热方《盘珠集胎产症治》
  22. 热痢《备急千金要方》
  23. 热烦（附劳五）《丹溪手镜》
  24. 热痢《儿科萃精》
  25. 热烦《黄帝内经太素》
  26. 热痢《圣济总录》
  27. 热多寒少【方剂主治】
  28. 热痢《医宗金鉴》
  29. 热多寒少《伤寒括要》
  30. 热痢《幼幼新书》
  1. 热极眵睛《银海精微》
  2. 热吉寒凶《四圣悬枢》
  3. 热极喘口舌焦干《千金翼方》
  4. 热积腹痛《症因脉治》
  5. 热极生风《中医词典》
  6. 热积必溃之病《原机启微》
  7. 热极生寒《中医词典》
  8. 热积必溃之病《审视瑶函》
  9. 热疾，胎死腹中者，何。《卫生家宝产科备要》
  10. 热积必溃之病《中医词典》
  11. 热疾胎死腹中《女科百问》
  12. 热积《中医词典》
  13. 热剂《中医名词词典》
  14. 热霍乱（此处原书缺）《圆运动的古中医学》
  15. 热剂《中医词典》
  16. 热霍乱《中医词典》
  17. 热剂《女科证治准绳》
  18. 热化《中医词典》
  19. 热疖《中医词典》
  20. 热烘《中医词典》
  21. 热结《中医词典》
  22. 热烘《中医名词词典》
  23. 热结腹痛《中医词典》
  24. 热汗《中医词典》
  25. 热结旁流《中医名词词典》
  26. 热汗《中医名词词典》
  27. 热结旁流《中医词典》
  28. 热膈《中医词典》
  29. 热结膀胱《中医名词词典》
  30. 热格《中医词典》
  31. 热结膀胱《中医词典》


胞肉胶凝_《银海精微》_中医五官_【岐黄之术】

胞肉胶凝
在线购买《银海精微》正版书籍

胞肉胶凝

  • 上一页
  • 目录
  • 相关
  • 下一页

胞肉胶凝与两睑粘睛颇同，两睑粘睛，睑之病。此症，胞之病，睑热则眵粘病之浅，胞热则胶粘病之深，故分作两症治之。脾胃壅热，肝膈风充睑胞内，蠹肉壅起，烂湿眵粘胶凝，气血壅滞，不能疏散，积之年久，黑睛生翳，朦昧不明，羞明怕日，治法以阴二阳四吹点，有瘀血可 洗，以桑白皮、铁扇子、菊花、当归、防风、荆芥、木贼、薄荷、盐花之类。胞肉积久坚硬浓实者，番转烙二三度，而实其肉可也。

胞肉胶凝图（图）

问曰∶眼久注不开，内生虚肉，眵泪胶凝者何也？答曰∶胃中有伏热郁于内也。治宜通脾泻胃汤加寒剂，降火凉血去风，宜点坚药，内肉结浓实者，宜 洗，至肉平净方止，坚浓者亦烙无妨，烙后清凉消毒膏敷之。

通脾泻胃汤

麦门冬 茺蔚子 防风 大黄 知母 天门冬 黄芩

热甚者，加黄柏、石膏、朴硝、栀仁。一方又加黑参。

上等分为末。每服五钱，水煎食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热极眵睛
  • 当前页：胞肉胶凝
  • 下一页：胞肉生疮
<<< 返回本书目录
  1. 胞肉胶凝《银海精微》
  2. 胞肉胶凝歌《眼科心法要诀》
  3. 胞破产难《景岳全书》
  4. 胞肉胶凝歌《医宗金鉴》
  5. 胞破产难《妇人规》
  6. 胞肉胶凝外障《秘传眼科龙木论》
  7. 胞内分枝杆菌感染【疾病大全】
  8. 胞肉生疮《银海精微》
  9. 胞囊论《备急千金要方》
  10. 胞生痰核《中医眼科学》
  11. 胞门龙门玉门考《研经言》
  12. 胞生痰核【疾病大全】
  13. 胞轮振跳《中医眼科学》
  14. 胞胎不出《备急千金要方》
  15. 胞漏疮门主论《疡医大全》
  16. 胞衣不出《妇人规》
  17. 胞漏疮《外科启玄》
  18. 胞衣不出《景岳全书》
  19. 胞漏并小产论《胎产心法》
  20. 胞衣不出【方剂主治】
  21. 胞漏并小产论《妇科秘书》
  22. 胞衣不出方《外台秘要》
  23. 胞睑肿核《回春录》
  24. 胞衣不下《产宝》
  25. 胞睑疾病《中医眼科学》
  26. 胞衣不下《达生编》
  27. 胞肓穴【人体背部穴位】
  28. 胞衣不下《古今医案按》
  29. 胞宫《中医妇科学》
  30. 胞衣不下《济阴纲目》
  1. 胞肉胶凝《银海精微》
  2. 胞肉胶凝《中医词典》
  3. 胞肉胶凝歌《眼科心法要诀》
  4. 胞气《中医词典》
  5. 胞肉胶凝歌《医宗金鉴》
  6. 胞破产难《妇人规》
  7. 胞肉胶凝外障《秘传眼科龙木论》
  8. 胞破产难《景岳全书》
  9. 胞肉凝脂《明目至宝》
  10. 胞内寄生菌的抗感免疫《医学微生物学》
  11. 胞肉生疮《中医词典》
  12. 胞囊论《备急千金要方》
  13. 胞肉生疮《银海精微》
  14. 胞门龙门玉门考《研经言》
  15. 胞生肉沙《中医词典》
  16. 胞门《中医词典》
  17. 胞生痰核《中医眼科学》
  18. 胞门《中医名词词典》
  19. 胞胎不出《备急千金要方》
  20. 胞脉《中医词典》
  21. 胞外寄生菌的抗感染免疫《医学微生物学》
  22. 胞脉《中医名词词典》
  23. 胞系《中医词典》
  24. 胞络《中医词典》
  25. 胞系了戾《中医名词词典》
  26. 胞轮振跳《中医眼科学》
  27. 胞系了戾（lì力）《中医词典》
  28. 胞轮振跳《中医词典》
  29. 胞虚如球《中医词典》
  30. 胞漏疮门主论《疡医大全》
  31. 胞阳廓《中医词典》


胞肉生疮_《银海精微》_中医五官_【岐黄之术】

胞肉生疮
在线购买《银海精微》正版书籍

胞肉生疮

  • 上一页
  • 目录
  • 相关
  • 下一页

胞肉生疮，与胞肉胶凝、睑生风粟、两睑粘睛四症大同小异，此皆上胞下睑之病。然中间分析治法，各有轻重、深浅， 洗、针烙不同。胞肉生疮者，此脾胃热毒，胞肉疙瘩或风粟变而为疮，血热化脓，腐烂 臊，流汁流脓，浸渍黑睛生翳，眼如朱砂之色，此症虽少，不可不知，治用阴二阳十药，日月、桑白皮煎汤，入枯矾盐化，番转眼皮，以鸽翎刷洗有疮处，以血竭、乳香、没药、轻粉、密陀僧，或有疮处烙二三下无妨。

胞肉生疮图（图）

问曰∶胞肉生疮，碍涩睛珠者何也？答曰∶胃得心热也。治宜泄心火解胃热，用八正散、三黄汤之类，痛者用没药散，有疮处仍用 洗，点以清凉及重药，肉虚者宜烙，外用清凉消毒膏敷之。

八正散 在前大 赤脉条下。

三黄汤 在前 肉条下。

【血滞痛甚服】

没药散 治心脾胃得热，致胞肉生疮。宜服。

大黄（多用） 真血竭（破积血、止痛、去赤） 没药（少） 朴硝（多）

上照多少加减为末。每服二三钱，食后用清茶调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞肉胶凝
  • 当前页：胞肉生疮
  • 下一页：睑生风粟
<<< 返回本书目录
  1. 胞肉生疮《银海精微》
  2. 胞生痰核《中医眼科学》
  3. 胞肉胶凝外障《秘传眼科龙木论》
  4. 胞生痰核【疾病大全】
  5. 胞肉胶凝歌《医宗金鉴》
  6. 胞胎不出《备急千金要方》
  7. 胞肉胶凝歌《眼科心法要诀》
  8. 胞衣不出《妇人规》
  9. 胞肉胶凝《银海精微》
  10. 胞衣不出《景岳全书》
  11. 胞破产难《景岳全书》
  12. 胞衣不出【方剂主治】
  13. 胞破产难《妇人规》
  14. 胞衣不出方《外台秘要》
  15. 胞内分枝杆菌感染【疾病大全】
  16. 胞衣不下《产宝》
  17. 胞囊论《备急千金要方》
  18. 胞衣不下《达生编》
  19. 胞门龙门玉门考《研经言》
  20. 胞衣不下《古今医案按》
  21. 胞轮振跳《中医眼科学》
  22. 胞衣不下《济阴纲目》
  23. 胞漏疮门主论《疡医大全》
  24. 胞衣不下《灸法秘传》
  25. 胞漏疮《外科启玄》
  26. 胞衣不下《女科宝鉴》
  27. 胞漏并小产论《胎产心法》
  28. 胞衣不下《女科秘要》
  29. 胞漏并小产论《妇科秘书》
  30. 胞衣不下《女科折衷纂要》
  1. 胞肉生疮《银海精微》
  2. 胞肉生疮《中医词典》
  3. 胞生肉沙《中医词典》
  4. 胞肉凝脂《明目至宝》
  5. 胞生痰核《中医眼科学》
  6. 胞肉胶凝外障《秘传眼科龙木论》
  7. 胞胎不出《备急千金要方》
  8. 胞肉胶凝歌《医宗金鉴》
  9. 胞外寄生菌的抗感染免疫《医学微生物学》
  10. 胞肉胶凝歌《眼科心法要诀》
  11. 胞系《中医词典》
  12. 胞肉胶凝《银海精微》
  13. 胞系了戾《中医名词词典》
  14. 胞肉胶凝《中医词典》
  15. 胞系了戾（lì力）《中医词典》
  16. 胞气《中医词典》
  17. 胞虚如球《中医词典》
  18. 胞破产难《妇人规》
  19. 胞阳廓《中医词典》
  20. 胞破产难《景岳全书》
  21. 胞衣《中医名词词典》
  22. 胞内寄生菌的抗感免疫《医学微生物学》
  23. 胞衣《中医词典》
  24. 胞囊论《备急千金要方》
  25. 胞衣不出《景岳全书》
  26. 胞门龙门玉门考《研经言》
  27. 胞衣不出《中医词典》
  28. 胞门《中医词典》
  29. 胞衣不出《妇人规》
  30. 胞门《中医名词词典》
  31. 胞衣不出方二十首《外台秘要》


睑生风粟_《银海精微》_中医五官_【岐黄之术】

睑生风粟
在线购买《银海精微》正版书籍

睑生风粟

  • 上一页
  • 目录
  • 相关
  • 下一页

睑生风粟者，睑间积血年久，致生风粟，与眵粘症同，眵粘者无风粟，故又作一症。胞者上胞也，睑者下睑也，此脾胃壅热，致令胞睑之间，渐生风粟如米，甚如杨梅之状，摩擦瞳仁，黑睛有翳。治法∶番转睑，风粟逐个用锋针密针三五度，亦烙更妙。睛有翳者，用阴三阳五药吹点，二三夜吹一次，忌口，动风、动血之物莫吃可也。

睑生风粟图（图）

问曰∶下睑生风粟如杨梅之状者何也？答曰∶脾得邪热，血滞不行，致生风粟。红蠹不平，宜 洗，脾热用泻脾汤，久患宜烙，点用清凉可也。

泻脾汤

人参 黄芩 大黄 桔梗 白茯苓 芒硝 茺蔚子（二两） 白芍药（一两） 黑参（两半） 细辛 白芷（各一两）

上各等分加减。每服四五钱，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞肉生疮
  • 当前页：睑生风粟
  • 下一页：天行赤眼
<<< 返回本书目录
  1. 睑生风粟《银海精微》
  2. 睑生风粟椒疮歌《眼科心法要诀》
  3. 睑色望法提纲《望诊遵经》
  4. 睑生风粟椒疮歌《医宗金鉴》
  5. 睑球粘连【疾病大全】
  6. 睑生风粟外障《秘传眼科龙木论》
  7. 睑皮松垂症【疾病大全】
  8. 睑生偷针《银海精微》
  9. 睑内结石《中医眼科学》
  10. 睑停瘀血《银海精微》
  11. 睑内翻和倒睫《家庭医学百科-医疗康复篇》
  12. 睑外翻《家庭医学百科-医疗康复篇》
  13. 睑内翻【疾病症状】
  14. 睑外翻【疾病症状】
  15. 睑裂狭小【疾病症状】
  16. 睑弦赤烂《中医眼科学》
  17. 睑结膜硬而扁平的乳头【疾病症状】
  18. 睑腺病《西医眼科学》
  19. 睑结膜沙粒外观【疾病症状】
  20. 睑腺炎《家庭医学百科-医疗康复篇》
  21. 睑结膜泪阜区灰黑色肿物【疾病症状】
  22. 睑硬睛疼歌《眼科心法要诀》
  23. 睑结膜的巨大乳头【疾病症状】
  24. 睑硬睛疼歌《医宗金鉴》
  25. 睑结膜出现灰白色膜【疾病症状】
  26. 睑硬睛痛外障《秘传眼科龙木论》
  27. 睑结膜充血露出黄色脓块【疾病症状】
  28. 睑与睫毛位置异常《西医眼科学》
  29. 睑废《目经大成》
  30. 睑缘呈横“S”形下垂【疾病症状】
  1. 睑生风粟《银海精微》
  2. 睑生风粟《中医词典》
  3. 睑生风粟《明目至宝》
  4. 睑色望法提纲《望诊遵经》
  5. 睑生风粟椒疮歌《眼科心法要诀》
  6. 睑皮垂缓《中医词典》
  7. 睑生风粟椒疮歌《医宗金鉴》
  8. 睑皮《中医词典》
  9. 睑生风粟外障《秘传眼科龙木论》
  10. 睑内结石《中医眼科学》
  11. 睑生粟《中医词典》
  12. 睑内翻和睑外翻《默克家庭诊疗手册》
  13. 睑生偷针《银海精微》
  14. 睑内翻和倒睫《家庭医学百科-医疗康复篇》
  15. 睑停瘀血《中医词典》
  16. 睑内翻《眼科学》
  17. 睑停瘀血《银海精微》
  18. 睑废《目经大成》
  19. 睑外翻《家庭医学百科-医疗康复篇》
  20. 睑废《中医词典》
  21. 睑外翻《眼科学》
  22. 睑发《中医词典》
  23. 睑弦《中医词典》
  24. 睑倒粘膜《中医词典》
  25. 睑弦赤烂《中医词典》
  26. 睑唇《中医词典》
  27. 睑弦赤烂《中医眼科学》
  28. 睑胞《中医词典》
  29. 睑腺炎《家庭医学百科-医疗康复篇》
  30. 睑板腺囊肿（霰粒肿）《眼科学》
  31. 睑腺炎《眼科学》


天行赤眼_《银海精微》_中医五官_【岐黄之术】

天行赤眼
在线购买《银海精微》正版书籍

天行赤眼

  • 上一页
  • 目录
  • 相关
  • 下一页

天行赤眼者，谓天地流行毒瓦斯，能传染于人；一人害眼传于一家，不论大小皆传一遍，是谓天行赤眼。肿痛沙涩难开，或五日而愈，此一候之气，其病安矣。治法∶此症再不可洗，只用童子小便煎黄连露宿温洗，日进五遍，以解恶毒之气，更用胡宣二连，矾雄黄共研细调，姜汁点二 ，通其恶泪，其痛立止，或酒调散服之，二三贴无妨。此症只气候瘴毒之染，虽肿痛之重，终不伤黑睛瞳仁也。

天行赤眼图（图）

问曰∶一人患眼，传于一家者何也？答曰∶天时流行，瘴毒之气相染，治宜解毒凉血清热，痛甚者，服用洗肝散，七宝洗心散。点用清凉散加解毒，但此症与内无损，极甚者，二七不疗自愈，切不可 洗去血。

洗肝散 治暴发赤肿，天行赤眼时常眼痛，宜服。

大黄 栀子 防风 薄荷 川芎 当归 羌活 甘草

上一两为末。食后热水调二三钱服之。

七宝洗心散 方在大 赤脉条下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睑生风粟
  • 当前页：天行赤眼
  • 下一页：大患后生翳
<<< 返回本书目录
  1. 天行赤眼《中医眼科学》
  2. 天行赤眼暴翳《中医眼科学》
  3. 天行赤眼《银海精微》
  4. 天行赤眼歌《眼科心法要诀》
  5. 天行赤眼《凌临灵方》
  6. 天行赤眼歌《医宗金鉴》
  7. 天行瘥后劳发方《外台秘要》
  8. 天行疮方《外台秘要》
  9. 天行瘥后禁忌方《外台秘要》
  10. 天行大小便不通胀满及涩方《外台秘要》
  11. 天行瘥后禁忌《伤寒总病论》
  12. 天行发斑方《外台秘要》
  13. 天行病方《外台秘要》
  14. 天行发疮豌豆疮方《外台秘要》
  15. 天行病发汗等方《外台秘要》
  16. 天行喉咽痛方《外台秘要》
  17. 天癸月经之原《医宗金鉴》
  18. 天行后赤眼外障《秘传眼科龙木论》
  19. 天癸月经之原《妇科心法要诀》
  20. 天行咳嗽方《外台秘要》
  21. 天癸确论《竹泉生女科集要》
  22. 天行口疮及口干苦方《外台秘要》
  23. 天干十二经表里歌《医宗金鉴》
  24. 天行狂语方《外台秘要》
  25. 天干十二经表里歌《刺灸心法要诀》
  26. 天行劳复食复方《外台秘要》
  27. 天干配属脏腑经络与五季《手掌与疾病》
  28. 天行虏疮《松峰说疫》
  29. 天干配属五运《手掌与疾病》
  30. 天行衄血方《外台秘要》
  1. 天行赤眼《银海精微》
  2. 天行赤眼《凌临灵方》
  3. 天行赤眼《明目至宝》
  4. 天行赤眼《中医词典》
  5. 天行赤眼《明目至宝》
  6. 天行赤热症《中医词典》
  7. 天行赤眼《中医眼科学》
  8. 天行赤目《中医名词词典》
  9. 天行赤眼暴翳《中医眼科学》
  10. 天行瘥后劳发方五首《外台秘要》
  11. 天行赤眼歌《眼科心法要诀》
  12. 天行瘥后禁忌方二首《外台秘要》
  13. 天行赤眼歌《医宗金鉴》
  14. 天行瘥后禁忌《伤寒总病论》
  15. 天行疮《外科证治全书》
  16. 天行病方七首《外台秘要》
  17. 天行疮方八首《外台秘要》
  18. 天行病发黄候《诸病源候论》
  19. 天行大小便不通胀满及涩方四首《外台秘要》
  20. 天行病发汗等方四十二首《外台秘要》
  21. 天行发班《奇效简便良方》
  22. 天行暴赤《中医词典》
  23. 天行发斑疮《中医词典》
  24. 天行斑疮《奇方类编》
  25. 天行发斑方三首《外台秘要》
  26. 天行《中医词典》
  27. 天行发疮豌豆疮方一十二首《外台秘要》
  28. 天癸月经之原《妇科心法要诀》
  29. 天行喉咽痛方二首《外台秘要》
  30. 天癸月经之原《医宗金鉴》
  31. 天行后赤眼外障《秘传眼科龙木论》


大患后生翳_《银海精微》_中医五官_【岐黄之术】

大患后生翳
在线购买《银海精微》正版书籍

大患后生翳

  • 上一页
  • 目录
  • 相关
  • 下一页

大患后生翳者，与天行赤眼同一症也，何分两症治之？天行赤眼只一候或七日愈矣，虽同，无生翳之患。大患者，初起陡然而起，肿痛，发来甚重，沙涩难忍，增寒作热，坐卧不安，或通夜行至达旦，羞明怕日，泪出如汤，鼻涕溏流，两眼肿起如桃，日夜呻吟，饮食无味，二七不愈，遂生翳如黄脓疥疮，占在风轮，其脑牵痛。治宜用胡宣二连药，照前研细调姜汁点，用苦桃叶、侧柏叶、菊叶、柳叶、熏洗，服宜四顺、八正、导赤散，虽疗痊可，赤昏昧三个月方得复旧。失于调治，丧明必矣。问曰∶天行赤眼后生白翳者何也？答曰∶邪气甚伤经络也。外邪甚则伤肝，肝受伤则生翳。治宜四顺散、细辛汤，点用熊胆膏，翳浓者用九一丹点。

大患后生翳图（图）

四顺汤 治经络得热，大患后生翳，宜服。

大黄 当归 甘草 赤芍药

上各等分。每服四五钱，水煎食后服。

细辛汤 治风邪伤肝，致眼生翳。

茺蔚子 黑参 黄芩 桔梗 大黄 车前子 木通 生地黄 甘草

上各等分。水煎食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天行赤眼
  • 当前页：大患后生翳
  • 下一页：暴露赤眼生翳
<<< 返回本书目录
  1. 大患后生翳《银海精微》
  2. 大黄《本草纲目》完整版
  3. 大环内酯类抗生素《药理学》
  4. 大黄《本草乘雅半偈》
  5. 大环内酯类、林可霉素类及其他抗生素 制剂与用法《药理学》
  6. 大黄《本草崇原》
  7. 大画眉草花【中药大全】
  8. 大黄《本草经解》
  9. 大画眉草【中药大全】
  10. 大黄《本草思辨录》
  11. 大花细辛【中药大全】
  12. 大黄《本草图经》
  13. 大花卫矛果【中药大全】
  14. 大黄《本草新编》
  15. 大花卫矛【中药大全】
  16. 大黄《本草易读》
  17. 大花威灵仙【中药大全】
  18. 大黄《本草择要纲目》
  19. 大花素馨花【中药大全】
  20. 大黄《雷公炮炙论》
  21. 大花石上莲【中药大全】
  22. 大黄《神农本草经百种录》
  23. 大花美人蕉【中药大全】
  24. 大黄《轩岐救正论》
  25. 大花柳叶菜【中药大全】
  26. 大黄《药鉴》
  27. 大花列当【中药大全】
  28. 大黄《药笼小品》
  29. 大花剪秋罗【中药大全】
  30. 大黄《药征》
  1. 大患后生翳《银海精微》
  2. 大环内酯类抗生素《药理学》
  3. 大黄《神农本草经》
  4. 大环内酯类抗生素《医院药学》
  5. 大黄《本草纲目》
  6. 大瓠藤水《证类本草》
  7. 大黄《雷公炮炙论》
  8. 大瓠藤水《海药本草》
  9. 大黄《雷公炮制药性解》
  10. 大琥珀丸《博济方》
  11. 大黄《药笼小品》
  12. 大胡麻《中药炮制》
  13. 大黄《长沙药解》
  14. 大胡黄连丸《小儿药证直诀》
  15. 大黄《中药炮制》
  16. 大喉风《喉科秘诀》
  17. 大黄《新修本草》
  18. 大红枣《外科全生集》
  19. 大黄《神农本草经百种录》
  20. 大红虾《证类本草》
  21. 大黄《吴普本草》
  22. 大红丸《冯氏锦囊秘录》
  23. 大黄《本草衍义》
  24. 大红袍《滇南本草》
  25. 大黄《汤液本草》
  26. 大红喉痈《喉科指掌》
  27. 大黄《本草备要》
  28. 大红喉痈《中医词典》
  29. 大黄《本草蒙筌》
  30. 大横纹《中医词典》
  31. 大黄《本草易读》


暴露赤眼生翳_《银海精微》_中医五官_【岐黄之术】

暴露赤眼生翳
在线购买《银海精微》正版书籍

暴露赤眼生翳

  • 上一页
  • 目录
  • 相关
  • 下一页

暴露赤眼生翳者，与天行赤眼同理。天行赤眼者，能传染于人；暴露赤眼但患于一人而无传染之症。天行者，虽痛肿而无翳。暴露者痛而生翳，故此有别治法。即其所因，量其老少虚实，热则清凉之，气结则调顺之。此眼纵有瘀血切不可 洗，亦不可峻补，药宜酒煎散发散，内有麻黄、苍术，或大黄 当归散，疏通血气，点以淡药九一丹。如翳浓，珍珠散点之，洗以黄连、当归、防风、菊花、侧柏、赤芍药、薄荷、荆芥之类。

暴露赤眼生翳图（图）

酒煎散

汉防己 防风 甘草 荆芥 当归 赤芍药 牛蒡子 干菊花

上各等分。酒煎食后温服。

大黄 当归散 治眼壅肿，瘀血凝滞不散，攻发生翳服。

当归（酒浸，二钱） 菊花（三钱） 大黄（酒蒸） 黄芩（各一两） 红花（炙用） 苏木 栀子（酒炒） 木贼

上水煎，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大患后生翳
  • 当前页：暴露赤眼生翳
  • 下一页：暴风客热
<<< 返回本书目录
  1. 暴露赤眼生翳《银海精微》
  2. 暴露性角膜炎【疾病大全】
  3. 暴痢【疾病大全】
  4. 暴马子【中药大全】
  5. 暴力作用后腹痛【疾病症状】
  6. 暴盲《目经大成》
  7. 暴力冲动行为【疾病症状】
  8. 暴盲《张氏医通》
  9. 暴渴《圣济总录》
  10. 暴盲《中医眼科学》
  11. 暴感风寒论《六因条辨》
  12. 暴怒【疾病症状】
  13. 暴风客热外障《秘传眼科龙木论》
  14. 暴热咳方《外台秘要》
  15. 暴风客热歌《医宗金鉴》
  16. 暴晒后的皮肤损害【疾病症状】
  17. 暴风客热歌《眼科心法要诀》
  18. 暴食后急性腹痛【疾病症状】
  19. 暴风客热《中医眼科学》
  20. 暴死《周慎斋遗书》
  21. 暴风客热《银海精微》
  22. 暴吐、暴泻、虚脱《名师垂教》
  23. 暴风客热《目经大成》
  24. 暴下方《苏沈良方》
  25. 暴发性紫癜【疾病大全】
  26. 暴泻《幼幼新书》
  27. 暴发性痛【疾病症状】
  28. 暴泻【疾病大全】
  29. 暴发性肝炎样综合征【疾病大全】
  30. 暴牙【疾病症状】
  1. 暴露赤眼生翳《银海精微》
  2. 暴露赤眼生翳《中医词典》
  3. 暴露赤眼证《中医词典》
  4. 暴聋秘方《华佗神方》
  5. 暴露因素的规定《预防医学》
  6. 暴聋《急救广生集》
  7. 暴露因素的收集《预防医学》
  8. 暴聋《医学纲目》
  9. 暴露组选择《预防医学》
  10. 暴聋《中医词典》
  11. 暴盲《中医名词词典》
  12. 暴淋《中医词典》
  13. 暴盲《中医词典》
  14. 暴痢脱肛《奇效简便良方》
  15. 暴盲《张氏医通》
  16. 暴渴《圣济总录》
  17. 暴盲《目经大成》
  18. 暴蹶《中医词典》
  19. 暴盲《中医眼科学》
  20. 暴厥耳聋《中医词典》
  21. 暴疟《中医词典》
  22. 暴厥《中医词典》
  23. 暴仆《中医名词词典》
  24. 暴厥《中医名词词典》
  25. 暴仆《中医词典》
  26. 暴惊《中医词典》
  27. 暴气《中医词典》
  28. 暴火丹候《诸病源候论》
  29. 暴气嗽候《诸病源候论》
  30. 暴刚《中医词典》
  31. 暴热《中医名词词典》


暴风客热_《银海精微》_中医五官_【岐黄之术】

暴风客热
在线购买《银海精微》正版书籍

暴风客热

  • 上一页
  • 目录
  • 相关
  • 下一页

暴风客热，与暴露赤眼同也。暴露者，肝心二经病也，故赤而痛，致黑睛生翳；暴露客热者，肝、肺二经病，故白仁生虚翳四围壅绕，朝伏黑暗，凹入白仁，红翳壅起，痛涩难开。

故分暴露与暴风有别之症。暴者，乍也，骤也，陡然而起，治法疏通退热，凉膈、泻肝增减酒调之剂，发散风热。俗云热眼忌酒，孰知酒能引血，药无酒不能及于头目也。此眼不可洗，不可点凉药，暴客之邪来之速、去之亦速耳！非比五脏 六腑蕴积发歇不时之症同，俗为伤寒眼也。

暴风客热图（图）

问曰∶白仁壅起，包小乌暗，疼痛难开者何也？此时肺经受毒风不散，久则发热攻入眼中，致令白睛浮肿，名曰暴风客热。宜服酒调散补肝汤，用搜风煎洗服。

泻肝散 治眼发歇不时。

羌活 黄芩 黑参（各两半） 桔梗 大黄 芒硝 地骨皮（各一两）

上每服六钱，水煎服。

补肝汤

本（一两） 白芷 车前子 石决明 天麻 赤芍药 防风 细辛（各一两）

上每服二钱，水汤调下。

搜风散 洗眼，治眼中有黑花。

陈皮 秦艽 防风 细辛（各一两） 黄连 木香（各五钱）

上为末。水一钟浸一宿去渣，入龙脑一钱，蜜四两浸，火熬成膏点之，不用蜜，煎汤熏亦可。

又以当归活血煎主之，肿痛甚亦用双解散酒调散发表之，点用重药加姜粉，以辛散之。

双解散

防风 川芎 归尾 赤芍药 大黄 麻黄 薄荷 连翘 芒硝 黄芩 桔梗 石膏 滑石 荆芥 甘草 山栀 白术（实者去之）

上等分。水煎食后温服，如暴发加葱三根。

【风甚眼痛】

桑螵蛸酒调散 治眼红肿，有血翳壅肿，服之。

当归 甘草 大黄 赤芍药 菊花 苍术 桑螵蛸 羌活 黄麻 茺蔚子

上各等分。用水煎，食后加酒温服。如热甚，加大黄、朴硝。或为末温服，酒调服三钱

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴露赤眼生翳
  • 当前页：暴风客热
  • 下一页：痛如神祟
<<< 返回本书目录
  1. 暴风客热《中医眼科学》
  2. 暴风客热歌《眼科心法要诀》
  3. 暴风客热《银海精微》
  4. 暴风客热歌《医宗金鉴》
  5. 暴风客热《目经大成》
  6. 暴风客热外障《秘传眼科龙木论》
  7. 暴发性紫癜【疾病大全】
  8. 暴感风寒论《六因条辨》
  9. 暴发性痛【疾病症状】
  10. 暴渴《圣济总录》
  11. 暴发性肝炎样综合征【疾病大全】
  12. 暴力冲动行为【疾病症状】
  13. 暴发性肝衰竭【疾病大全】
  14. 暴力作用后腹痛【疾病症状】
  15. 暴发性肝功能衰竭【疾病大全】
  16. 暴痢【疾病大全】
  17. 暴发性痤疮【疾病大全】
  18. 暴露赤眼生翳《银海精微》
  19. 暴发火眼【方剂主治】
  20. 暴露性角膜炎【疾病大全】
  21. 暴赤眼后急生翳外障《秘传眼科龙木论》
  22. 暴马子【中药大全】
  23. 暴赤眼【方剂主治】
  24. 暴盲《目经大成》
  25. 暴赤眼《圣济总录》
  26. 暴盲《张氏医通》
  27. 暴赤生翳歌《医宗金鉴》
  28. 暴盲《中医眼科学》
  29. 暴赤生翳歌《眼科心法要诀》
  30. 暴怒【疾病症状】
  1. 暴风客热《银海精微》
  2. 暴风客热《目经大成》
  3. 暴风客热《中医眼科学》
  4. 暴风客热《中医词典》
  5. 暴风客热歌《眼科心法要诀》
  6. 暴烦下利证十　太阴十一《伤寒悬解》
  7. 暴风客热歌《医宗金鉴》
  8. 暴发性肝功能衰竭《临床肝移植》
  9. 暴风客热外障《秘传眼科龙木论》
  10. 暴喘《中医词典》
  11. 暴风瘙痒《新修本草》
  12. 暴赤肿痛眼《中医词典》
  13. 暴感风寒论《六因条辨》
  14. 暴赤眼后急生翳外障《秘传眼科龙木论》
  15. 暴感咳嗽《中医词典》
  16. 暴赤眼后急生翳外障《中医词典》
  17. 暴刚《中医词典》
  18. 暴赤眼《圣济总录》
  19. 暴火丹候《诸病源候论》
  20. 暴赤生翳歌《医宗金鉴》
  21. 暴惊《中医词典》
  22. 暴赤生翳歌《眼科心法要诀》
  23. 暴厥《中医名词词典》
  24. 暴赤生翳《中医词典》
  25. 暴厥《中医词典》
  26. 暴赤生热《明目至宝》
  27. 暴厥耳聋《中医词典》
  28. 暴赤生风《明目至宝》
  29. 暴蹶《中医词典》
  30. 暴病忌术《读医随笔》
  31. 暴渴《圣济总录》


痛如神祟_《银海精微》_中医五官_【岐黄之术】

痛如神祟
在线购买《银海精微》正版书籍

痛如神祟

  • 上一页
  • 目录
  • 相关
  • 下一页

痛如神祟，旧无根基，只根据痛甚怪异，或日痛而夜愈，或夜痛而日愈，如艾之灸，针之刺，忽来忽往，无踪无迹，号曰痛如神祟。岂有神祟为祸而害眼？孰知阴阳偏胜，动静气血攻击使然，亦有信巫之地，因所祷厌痕作福而愈者有之，孰知病势将除，偶因而愈，曰神祟眼非也。治法∶痛时只将艾葱熨之，服酒煎散一二贴住痛，点以时药，洗以归尾、白芷、防风、芍药、川芎、生地黄止痛散血可也。

痛如神祟图（图）

问曰∶眼内不红不赤不肿，乍痛如神祟者何也？答曰∶阴阳升降不和，气血偏胜，相攻使然。或有血虚者下午痛，或有气旺太甚者上昼痛。下昼痛者宜服助阳和血汤，上昼痛者宜服酒调洗肝散、明目流气饮，点清凉之药。又有一样眼，时时痛如针刺，此是新血与旧血相攻击，治法亦同。

【血气虚服】

助阳和血汤 治血气不调，如神祟，痛如针刺，服之。

蔓荆子（三分） 香白芷（三分） 柴胡 黄 升麻（各四分） 炙甘草 当归身（酒浸） 防风（各五分）

上作一帖，水一钟半，煎八分温服。临避风处睡可也。又并渣服。

【热气攻痛】

酒调洗肝散 治眼热气上攻无时，黑睛痛者服之。

黑参 大黄 桔梗 知母 朴硝 栀子 黄芩

热甚者，加生地、归尾之类。

上为末。每服二三钱，温酒调下，日服二次。

【热气郁结】

明目流气饮 治气郁眼目赤肿，服之。

菊花 细辛 大黄 牛蒡子 川芎 蒺藜 荆芥 玄参 甘草 蔓荆子 防风 栀子 黄芩 木贼 苍术 草决明

上各等分。水煎食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴风客热
  • 当前页：痛如神祟
  • 下一页：痛如针刺
<<< 返回本书目录
  1. 痛如神祟《银海精微》
  2. 痛如针刺《银海精微》
  3. 痛满吐利《伤寒说意》
  4. 痛如针刺歌《眼科心法要诀》
  5. 痛经丸【方剂大全】
  6. 痛如针刺痛《医宗金鉴》
  7. 痛经散【方剂大全】
  8. 痛伤胃呕《续名医类案》
  9. 痛经论《女科折衷纂要》
  10. 痛甚【方剂主治】
  11. 痛经琥珀散【方剂大全】
  12. 痛随利减《此事难知》
  13. 痛经宝颗粒【方剂大全】
  14. 痛无补法辨《叶选医衡》
  15. 痛经【方剂主治】
  16. 痛泻要方《汤头歌诀》
  17. 痛经【中药主治】
  18. 痛泻要方【方剂大全】
  19. 痛经【疾病大全】
  20. 痛泻要方治痛泻《三十年临证经验集》
  21. 痛经【疾病症状】
  22. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  23. 痛经《自我调养巧治病》
  24. 痛性肥胖病【疾病大全】
  25. 痛经《中医妇科学》
  26. 痛性红舌【疾病症状】
  27. 痛经《针灸学》
  28. 痛性溃疡和渗出恶臭的黄绿色脓液【疾病症状】
  29. 痛经《女科宝鉴》
  30. 痛性脸抽搐【疾病症状】
  1. 痛如神祟《银海精微》
  2. 痛如神祟《中医词典》
  3. 痛如针刺《中医词典》
  4. 痛满吐利《四圣悬枢》
  5. 痛如针刺《银海精微》
  6. 痛满吐利《伤寒说意》
  7. 痛如针刺《明目至宝》
  8. 痛疽《新修本草》
  9. 痛如针刺歌《眼科心法要诀》
  10. 痛经秘方《华佗神方》
  11. 痛如针刺痛《医宗金鉴》
  12. 痛经论《女科折衷纂要》
  13. 痛伤胃呕《正体类要》
  14. 痛经《妇产科学》
  15. 痛伤胃呕《正体类要》
  16. 痛经《针灸学》
  17. 痛伤胃呕《续名医类案》
  18. 痛经《中医妇科学》
  19. 痛随利减《此事难知》
  20. 痛经《女科指要》
  21. 痛胎《中医词典》
  22. 痛经《中医词典》
  23. 痛胎《竹林女科证治》
  24. 痛经《自我调养巧治病》
  25. 痛无补法辨《叶选医衡》
  26. 痛经《气功外气疗法》
  27. 痛泻要方《汤头歌诀》
  28. 痛经《手穴手纹诊治》
  29. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  30. 痛经《百病自测》
  31. 痛泻要方治痛泻《三十年临证经验集》


痛如针刺_《银海精微》_中医五官_【岐黄之术】

痛如针刺
在线购买《银海精微》正版书籍

痛如针刺

  • 上一页
  • 目录
  • 相关
  • 下一页

眼痛如针刺者，即是神祟症中，如艾之灸如针之刺痛同，然此症皆因心脏潜伏热毒，风壅在于膈间，目眩头痛，眼系常急，欲卧涩痛，泪出难开，时时如针刺相似，急服泻心汤八散正其头，点以时药消散血气，洗以侧柏叶、防风、荆芥、薄荷、黄连、生地黄之类，黑睛有星如钉之钉凹进痛如针刺，点以淡药可也。

痛如针刺图（图）

泻心汤 方在前鸡冠蚬肉症内。

八正汤 方在前胞肉生疮症内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛如神祟
  • 当前页：痛如针刺
  • 下一页：伤寒热病后外障
<<< 返回本书目录
  1. 痛如针刺《银海精微》
  2. 痛如针刺歌《眼科心法要诀》
  3. 痛如神祟《银海精微》
  4. 痛如针刺痛《医宗金鉴》
  5. 痛满吐利《伤寒说意》
  6. 痛伤胃呕《续名医类案》
  7. 痛经丸【方剂大全】
  8. 痛甚【方剂主治】
  9. 痛经散【方剂大全】
  10. 痛随利减《此事难知》
  11. 痛经论《女科折衷纂要》
  12. 痛无补法辨《叶选医衡》
  13. 痛经琥珀散【方剂大全】
  14. 痛泻要方《汤头歌诀》
  15. 痛经宝颗粒【方剂大全】
  16. 痛泻要方【方剂大全】
  17. 痛经【方剂主治】
  18. 痛泻要方治痛泻《三十年临证经验集》
  19. 痛经【中药主治】
  20. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  21. 痛经【疾病大全】
  22. 痛性肥胖病【疾病大全】
  23. 痛经【疾病症状】
  24. 痛性红舌【疾病症状】
  25. 痛经《自我调养巧治病》
  26. 痛性溃疡和渗出恶臭的黄绿色脓液【疾病症状】
  27. 痛经《中医妇科学》
  28. 痛性脸抽搐【疾病症状】
  29. 痛经《针灸学》
  30. 痛性青紫综合征【疾病大全】
  1. 痛如针刺《银海精微》
  2. 痛如针刺《中医词典》
  3. 痛如针刺《明目至宝》
  4. 痛如神祟《银海精微》
  5. 痛如针刺歌《眼科心法要诀》
  6. 痛如神祟《中医词典》
  7. 痛如针刺痛《医宗金鉴》
  8. 痛满吐利《四圣悬枢》
  9. 痛伤胃呕《正体类要》
  10. 痛满吐利《伤寒说意》
  11. 痛伤胃呕《正体类要》
  12. 痛疽《新修本草》
  13. 痛伤胃呕《续名医类案》
  14. 痛经秘方《华佗神方》
  15. 痛随利减《此事难知》
  16. 痛经论《女科折衷纂要》
  17. 痛胎《中医词典》
  18. 痛经《妇产科学》
  19. 痛胎《竹林女科证治》
  20. 痛经《针灸学》
  21. 痛无补法辨《叶选医衡》
  22. 痛经《中医妇科学》
  23. 痛泻要方《汤头歌诀》
  24. 痛经《女科指要》
  25. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  26. 痛经《中医词典》
  27. 痛泻要方治痛泻《三十年临证经验集》
  28. 痛经《自我调养巧治病》
  29. 痛痒《证治准绳·幼科》
  30. 痛经《气功外气疗法》
  31. 偷龙咽津《养生导引秘籍》


伤寒热病后外障_《银海精微》_中医五官_【岐黄之术】

伤寒热病后外障
在线购买《银海精微》正版书籍

伤寒热病后外障

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒热病外障者，盖由大病新瘥出早，形骸羸瘦，脏腑未实，气血尚虚，阴阳偏胜未复，纵口多毒，五辛油腻煎炒，一切热物之类，蓄积诸毒，众聚停留于内，热邪必表于外，攻冲于眼。眼者五脏 六腑之精华，其症各现于五轮。此症发时赤肿泪出痛涩难开，瞳仁阔大黑花撩乱，不能远视，此血虚也。治法点以时药，洗以散风前症活血之药，不宜 洗，只平补脏腑，损其有余，益其不足，是为活法也，宜忌三两月可也。

伤寒热病后外障图（图）

问曰∶两目或发肿痛者何也？答曰∶气血不足，虚阳攻上故也。此症纵有疼痛，切不可服泻药凉药，只宜和解之。痛肿甚者，明目细辛汤、熊胆丸、地黄汤之类，点三七丹，脑射【风热作痛】

明目细辛汤 治热病后患肿痛，大便结，羞明服。

生地黄 川芎 蔓荆子 归尾 白茯苓 本 荆芥 麻黄根 防风 羌活 川椒 细

上各等分。食后温服，日一次。

熊胆丸 治肝胆得热火邪为病，用清热解毒。

熊胆（一个） 石决明 车前子 泽泻 细辛（各一两） 干地黄 茺蔚子 牛胆（一个） 龙胆草

上为细末，炼蜜丸，如梧桐子大。每服四十九丸，食后温酒送下。

地黄汤 治眼久病昏涩，因发而久不愈，宜服。

防风 羌活 人参 白茯苓 当归 熟地黄 黄连 黄芩

上各等分。水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛如针刺
  • 当前页：伤寒热病后外障
  • 下一页：风牵出睑
<<< 返回本书目录
  1. 伤寒热病后外障《银海精微》
  2. 伤寒热病总论《伤寒大白》
  3. 伤寒热病后患目外障《秘传眼科龙木论》
  4. 伤寒热气《普济方·针灸》
  5. 伤寒热病后患目歌《医宗金鉴》
  6. 伤寒柔?《圣济总录》
  7. 伤寒热病后患目歌《眼科心法要诀》
  8. 伤寒入里见标脉则生《此事难知》
  9. 伤寒热病《本草纲目》完整版
  10. 伤寒三百九十七法辨《医经溯洄集》
  11. 伤寒癖实及宿食不消方《外台秘要》
  12. 伤寒三表法《景岳全书》
  13. 伤寒痞满《圣济总录》
  14. 伤寒三阴病或寒或热辨《医经溯洄集》
  15. 伤寒呕吐《冯氏锦囊秘录》
  16. 伤寒三阴三阳脉证论《伤寒六书》
  17. 伤寒呕哕方《外台秘要》
  18. 伤寒三证《景岳全书》
  19. 伤寒呕哕（诸哕）《针灸资生经》
  20. 伤寒伤风辨《医学集成》
  21. 伤寒呕哕《圣济总录》
  22. 伤寒伤风俱有戴阳(附黄汗)《读医随笔》
  23. 伤寒呕哕《普济方·针灸》
  24. 伤寒伤暑说《研经言》
  25. 伤寒呕《幼幼新书》
  26. 伤寒上气《圣济总录》
  27. 伤寒衄血方《外台秘要》
  28. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  29. 伤寒衄血《扁鹊心书》
  30. 伤寒舌胎《圆运动的古中医学》
  1. 伤寒热病后外障《银海精微》
  2. 伤寒热病后舌出寸余不收《奇效简便良方》
  3. 伤寒热病总论《伤寒大白》
  4. 伤寒热病后患目外障《秘传眼科龙木论》
  5. 伤寒热毒利候《诸病源候论》
  6. 伤寒热病后患目歌《医宗金鉴》
  7. 伤寒热渴候《诸病源候论》
  8. 伤寒热病后患目歌《眼科心法要诀》
  9. 伤寒热气《普济方·针灸》
  10. 伤寒热病《明目至宝》
  11. 伤寒热食物《医学启源》
  12. 伤寒取吐候《诸病源候论》
  13. 伤寒柔?《圣济总录》
  14. 伤寒气下加七十法《针灸神书》
  15. 伤寒入里见标脉则生《此事难知》
  16. 伤寒气上虚诀六十七法《针灸神书》
  17. 伤寒三百九十七法辨《医经溯洄集》
  18. 伤寒气上实诀六十八法《针灸神书》
  19. 伤寒三表法《景岳全书》
  20. 伤寒气喘秘方《华佗神方》
  21. 伤寒三表法《医述》
  22. 伤寒七日候《诸病源候论》
  23. 伤寒三日候《诸病源候论》
  24. 伤寒癖实及宿食不消方二首《外台秘要》
  25. 伤寒三阴病或寒或热辨《医经溯洄集》
  26. 伤寒痞满《圣济总录》
  27. 伤寒三阴三阳脉证论《伤寒六书》
  28. 伤寒派《中医词典》
  29. 伤寒三阴证《中医词典》
  30. 伤寒派《中医名词词典》
  31. 伤寒三证《景岳全书》


风牵出睑_《银海精微》_中医五官_【岐黄之术】

风牵出睑
在线购买《银海精微》正版书籍

风牵出睑

  • 上一页
  • 目录
  • 相关
  • 下一页

风牵出睑者，脾胃受风，壅毒出胞睑之间，睑受风而皮紧，脾受风则肉壅，此皮紧肉壅，风牵出睑，泪出汪汪，无分四季，此土陷不能堤水也。水渍于睑，湿烂之状。治法∶先用摩风膏刮散脾外风邪，涂以白敛膏消散风毒，翻转睑皮，烙三五度无妨。此症一年半载易治，若年久肉坚难治，若眼有红筋，贯上黑睛，有翳有膜，吹以丹药。痒塌洗以碧天丹药。

此症大抵眼弦之病也。此症大风 HT 之人，面部所牵多受此病症，难以调治，故名风

风牵出睑图（图）

问曰∶下睑翻出久不收，泪出汪汪者何也？答曰∶脾经受风邪所伤，致土壤不能堤水也。治法∶肉坚浓者用火烙三五度，至皮转为度，服用夜光柳红丸，外用摩风膏摩擦之，点用重药少加凉。

夜光柳红丸 治风邪伤胞睑，致风牵出睑不收，宜服。

人参 川芎 荆芥 白芷 川乌（火煨） 南星 石膏（各二两） 石决明 草乌（去火温炮，少用） 本 雄黄 细辛 当归 蒲黄 苍术（浸炒） 防风 薄荷 藿香 全蝎（各二两）何首乌（一两） 羌活（三两） 甘松（二两）

上为末，炼蜜为丸。每服三十丸，茶清下。

摩风膏 治胞睑受风，或疼痛，诸痛处可摩可贴。

木香 当归 白芷 防风 细辛 本 黑附子 没药 骨碎补（各一两） 川乌 赤芍药 肉桂（各一两） 猪脂 牛酥 鹅脂（各四两）

上为末，香油八两，浸一日，次一日沙锅内熬，入牛酥鹅脂同熬成，以手摩擦按有疮处，或半身不遂，用砂弓刮之，使风气散去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒热病后外障
  • 当前页：风牵出睑
  • 下一页：风牵斜
<<< 返回本书目录
  1. 风牵出睑《银海精微》
  2. 风牵睑出歌《眼科心法要诀》
  3. 风气药酒【方剂大全】
  4. 风牵睑出歌《医宗金鉴》
  5. 风气痛膏【方剂大全】
  6. 风牵睑出外障《秘传眼科龙木论》
  7. 风气痛（附痿症、脱颏）《经验丹方汇编》
  8. 风牵僻歌《眼科心法要诀》
  9. 风气膏【方剂大全】
  10. 风牵偏视《中医眼科学》
  11. 风气跌扑膏药神方【方剂大全】
  12. 风牵偏外障《秘传眼科龙木论》
  13. 风气草【中药大全】
  14. 风牵喎僻歌《医宗金鉴》
  15. 风气《圣济总录》
  16. 风牵斜《银海精微》
  17. 风偏枯方《外台秘要》
  18. 风丘疹【疾病症状】
  19. 风偏枯《圣济总录》
  20. 风犬伤（附蛇虫痛伤）《保婴撮要》
  21. 风疟《儿科萃精》
  22. 风热《圣济总录》
  23. 风逆《黄帝内经太素》
  24. 风热《幼科推拿秘书》
  25. 风木郁之病《儒门事亲》
  26. 风热《幼幼新书》
  27. 风木肝酸达针《儒门事亲》
  28. 风热【方剂主治】
  29. 风秘《圣济总录》
  30. 风热（儿利）《冯氏锦囊秘录》
  1. 风牵出睑《银海精微》
  2. 风牵出睑《中医词典》
  3. 风牵睑出《中医词典》
  4. 风牵㖞斜《中医词典》
  5. 风牵睑出《明目至宝》
  6. 风牵㖞偏外障《中医词典》
  7. 风牵睑出歌《眼科心法要诀》
  8. 风牵㖞僻《中医词典》
  9. 风牵睑出歌《医宗金鉴》
  10. 风气肿《中医词典》
  11. 风牵睑出外障《秘传眼科龙木论》
  12. 风气之病《中医词典》
  13. 风牵僻歌《眼科心法要诀》
  14. 风气痛（附痿症、脱颏）《经验丹方汇编》
  15. 风牵偏视《中医名词词典》
  16. 风气痛《奇效简便良方》
  17. 风牵偏视《中医眼科学》
  18. 风气神气《奇效简便良方》
  19. 风牵偏外障《秘传眼科龙木论》
  20. 风气呕吐《症因脉治》
  21. 风牵喎僻歌《医宗金鉴》
  22. 风气呕吐《中医词典》
  23. 风牵斜《银海精微》
  24. 风气内动《中医基础理论》
  25. 风牵斜《明目至宝》
  26. 风气内动《中医词典》
  27. 风茄花《本草便读》
  28. 风气内动《中医名词词典》
  29. 风鳅候《巢氏病源补养宣导法》
  30. 风气霍乱《症因脉治》
  31. 风鳅手足不随候《巢氏病源补养宣导法》


风牵斜_《银海精微》_中医五官_【岐黄之术】

风牵斜
在线购买《银海精微》正版书籍

风牵斜

  • 上一页
  • 目录
  • 相关
  • 下一页

风牵 斜者，虽与风牵出睑同， 斜者脾胃虚，房事不节，脾胃有毒，夜卧多痰，或醉饱坐卧当风贪凉，左右忽受风牵 斜，眼内赤痒时时颤动，其眼血丝四起，瞳仁不开大，视物蒙蒙，甚至半身不遂。治法∶急用摩风膏擦摩面部，更以砂弓刮所患风一边，手臂通刮，或通身亦可刮，一日一遍。用大瓷青碗捣碎入磁石多寡搜面糊为饼，烘热贴面对鼻一边，右 贴左，左 贴右，贴至扯口眼正其药取起，又可灸颊车、耳门穴，开口取之，太阳、人中、承浆， 左灸右， 右灸左，近患者易治，若年久难治。

风牵 斜图（图）

问曰∶目睛斜视倒目者何也？答曰∶肝经受风邪所牵，使其筋缓缩不利。治法∶宜灸火发散风邪，以加全蝎、白附子、南星、半夏、夜光柳红丸，外用摩风膏，导引发散，目睛必转。

灸火穴 太阳 颊车 耳门 听会 耳尖 风池各一穴

夜光柳红丸 方在前篇针症内。

摩风膏 方亦在前症内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风牵出睑
  • 当前页：风牵斜
  • 下一页：被物撞破
<<< 返回本书目录
  1. 风牵斜《银海精微》
  2. 风丘疹【疾病症状】
  3. 风牵喎僻歌《医宗金鉴》
  4. 风犬伤（附蛇虫痛伤）《保婴撮要》
  5. 风牵偏外障《秘传眼科龙木论》
  6. 风热《圣济总录》
  7. 风牵偏视《中医眼科学》
  8. 风热《幼科推拿秘书》
  9. 风牵僻歌《眼科心法要诀》
  10. 风热《幼幼新书》
  11. 风牵睑出外障《秘传眼科龙木论》
  12. 风热【方剂主治】
  13. 风牵睑出歌《医宗金鉴》
  14. 风热（儿利）《冯氏锦囊秘录》
  15. 风牵睑出歌《眼科心法要诀》
  16. 风热不制之病《审视瑶函》
  17. 风牵出睑《银海精微》
  18. 风热不制之病《原机启微》
  19. 风气药酒【方剂大全】
  20. 风热疮《外科启玄》
  21. 风气痛膏【方剂大全】
  22. 风热疮《幼幼新书》
  23. 风气痛（附痿症、脱颏）《经验丹方汇编》
  24. 风热疮《中医外科学》
  25. 风气膏【方剂大全】
  26. 风热方《外台秘要》
  27. 风气跌扑膏药神方【方剂大全】
  28. 风热风症《保婴撮要》
  29. 风气草【中药大全】
  30. 风热感冒【中药主治】
  1. 风牵斜《银海精微》
  2. 风牵喎僻歌《医宗金鉴》
  3. 风牵斜《明目至宝》
  4. 风牵偏外障《秘传眼科龙木论》
  5. 风茄花《本草便读》
  6. 风牵偏视《中医眼科学》
  7. 风鳅候《巢氏病源补养宣导法》
  8. 风牵偏视《中医名词词典》
  9. 风鳅手足不随候《巢氏病源补养宣导法》
  10. 风牵僻歌《眼科心法要诀》
  11. 风龋《中医词典》
  12. 风牵睑出外障《秘传眼科龙木论》
  13. 风犬伤（附蛇虫痛伤）《保婴撮要》
  14. 风牵睑出歌《医宗金鉴》
  15. 风热《时病论歌括新编》
  16. 风牵睑出歌《眼科心法要诀》
  17. 风热《中医名词词典》
  18. 风牵睑出《明目至宝》
  19. 风热《圣济总录》
  20. 风牵睑出《中医词典》
  21. 风热《时病论歌括新编》
  22. 风牵出睑《银海精微》
  23. 风热《中医词典》
  24. 风牵出睑《中医词典》
  25. 风热《幼幼新书》
  26. 风牵㖞斜《中医词典》
  27. 风热《明医指掌》
  28. 风牵㖞偏外障《中医词典》
  29. 风热《时病论》
  30. 风牵㖞僻《中医词典》
  31. 风热《幼科推拿秘书》


被物撞破_《银海精微》_中医五官_【岐黄之术】

被物撞破
在线购买《银海精微》正版书籍

被物撞破

  • 上一页
  • 目录
  • 相关
  • 下一页

被物撞破者，并无所患而所因者三，此外因也。全然无事，误被物撞破，或打扑或跌着或撞破伤胞睑也，积血紫青，撞破白仁，外控硬壳，此不能为害，惟撞破三风轮，血灌瞳仁，五并轮混杂，最为利害之症也。

被物撞破图（图）

痛恶瞳忍涩难开，治法服以酒调散，熨以葱艾。或专以生地黄捣烂作饼烘热贴，一日一换，以散其血，如无生地黄用芙蓉叶，无叶用根，去泥粗皮，用白皮捣烂烘热贴亦可，若眼眶青黑，捣生萝卜护贴。切宜将息避风忌口，动风动血之物，诸般母肉莫吃。新撞者易治，若撞久血凝不散，无痛者难治也。

问曰∶并无所患，误被物撞破，或生翳者何也？答曰∶外伤也，与内无损。治法∶初起者宜散血为主，痛甚者没药散止之，若至血散变生白翳，为不治之症也。

没药散 方在前胞肉生疮内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风牵斜
  • 当前页：被物撞破
  • 下一页：撞刺生翳
<<< 返回本书目录
  1. 被物撞破《银海精微》
  2. 被物撞破歌《眼科心法要诀》
  3. 被伤绝筋《圣济总录》
  4. 被物撞破歌《医宗金鉴》
  5. 被窃或疑病妄想【疾病症状】
  6. 奔风汤【方剂大全】
  7. 被迫体位【疾病症状】
  8. 奔马律心音【疾病症状】
  9. 被害妄想【疾病症状】
  10. 奔气病证治《金匮要略浅注》
  11. 被覆上皮《组织学与胚胎学》
  12. 奔气汤【方剂大全】
  13. 被动体位【疾病症状】
  14. 奔豚《扁鹊心书》
  15. 被刀箭伤方《外台秘要》
  16. 奔豚《金匮悬解》
  17. 被打有瘀血方《外台秘要》
  18. 奔豚《经方实验录》
  19. 被打损青肿方《外台秘要》
  20. 奔豚《灸法秘传》
  21. 被打勒死假作自缢《洗冤集录》
  22. 奔豚《伤寒括要》
  23. 被《幼幼新书》
  24. 奔豚《药症忌宜》
  25. 悖散汤【方剂大全】
  26. 奔豚【中药主治】
  27. 倍子散【方剂大全】
  28. 奔豚动气《伤寒捷诀》
  29. 倍榆散【方剂大全】
  30. 奔豚茯苓汤【方剂大全】
  1. 被物撞破《银海精微》
  2. 被调查对象应答引起的偏倚《预防医学》
  3. 被物撞破歌《眼科心法要诀》
  4. 被损久瘀血候《诸病源候论》
  5. 被物撞破歌《医宗金鉴》
  6. 被伤绝筋《圣济总录》
  7. 被子《医学入门》
  8. 被鬾（qí奇）《中医词典》
  9. 惫《中医词典》
  10. 被膜儿《中医词典》
  11. 焙《中医词典》
  12. 被击有瘀秘方《华佗神方》
  13. 奔气《中医词典》
  14. 被击青肿秘方《华佗神方》
  15. 奔气病证治《金匮要略浅注》
  16. 被候《诸病源候论》
  17. 奔气候《诸病源候论》
  18. 被覆上皮的类型和结构《组织学与胚胎学》
  19. 奔气汤《备急千金要方》
  20. 被毒伤跌倒不起将死者《奇方类编》
  21. 奔气汤《是斋百一选方》
  22. 被动依赖《医学心理学》
  23. 奔豚《中医名词词典》
  24. 被动型异位心律《物理诊断学》
  25. 奔豚《金匮悬解》
  26. 被动免疫治疗《医学免疫学》
  27. 奔豚《中医词典》
  28. 被刀箭伤方一十一首《外台秘要》
  29. 奔豚《医学摘粹》
  30. 被打有瘀血方一十三首《外台秘要》
  31. 奔豚《医学摘粹》


撞刺生翳_《银海精微》_中医五官_【岐黄之术】

撞刺生翳
在线购买《银海精微》正版书籍

撞刺生翳

  • 上一页
  • 目录
  • 相关
  • 下一页

被物撞刺生翳者，与撞破一理，然刺被竹木签刺，痕伤受血灌溉，遂生血翳，碜涩泪出，红筋满目，此症外伤，与患眼生翳不同，患眼者五脏 六腑之毒发出为有根病也，刺伤者，外伤与内无预。治法∶与同症同宽，一七之后，痕变成翳，可用轻丹少少吹点。忌淫欲嗔怒，避风将息，失于调治，溃痛发肿，伤于风轮，酿成大患，或至瞎，进无治法也。

撞刺生翳图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：被物撞破
  • 当前页：撞刺生翳
  • 下一页：血灌瞳人
<<< 返回本书目录
  1. 撞刺生翳《银海精微》
  2. 撞刺生翳歌《眼科心法要诀》
  3. 状元丸【方剂大全】
  4. 撞刺生翳歌《医宗金鉴》
  5. 状如麻豆．搔之成疮《外科大成》
  6. 撞刺生翳外障《秘传眼科龙木论》
  7. 状颅皮【疾病症状】
  8. 撞关饮子【方剂大全】
  9. 壮元阳【方剂主治】
  10. 撞击伤目《中医眼科学》
  11. 壮腰膝【方剂主治】
  12. 撞击征【疾病症状】
  13. 壮阳食品《老年食养食疗》
  14. 撞气阿魏丸【方剂大全】
  15. 壮阳【中药主治】
  16. 撞气阿魏圆【方剂大全】
  17. 壮水之主以制阳光辨解《医法圆通》
  18. 追虫丸【方剂大全】
  19. 壮数多少；灸法；炷火先后《针灸大成》
  20. 追疮散《外科传薪集》
  21. 壮数多少《针灸聚英》
  22. 追疔夺命丹【方剂大全】
  23. 壮数多少《古今医统大全》
  24. 追风【中药主治】
  25. 壮肾散【方剂大全】
  26. 追风丹【方剂大全】
  27. 壮热憎寒【方剂主治】
  28. 追风毒锉散【方剂大全】
  29. 壮热温壮第五十八问《婴童百问》
  30. 追风如圣散【方剂大全】
  1. 撞刺生翳《银海精微》
  2. 撞刺生翳《中医词典》
  3. 撞刺生翳《明目至宝》
  4. 状元丸《冯氏锦囊秘录》
  5. 撞刺生翳歌《眼科心法要诀》
  6. 状态反射《生理学》
  7. 撞刺生翳歌《医宗金鉴》
  8. 状如鱼脬《中医词典》
  9. 撞刺生翳外障《中医词典》
  10. 状如鱼胞《中医词典》
  11. 撞刺生翳外障《秘传眼科龙木论》
  12. 状如悬胆《中医词典》
  13. 撞打破伤《明目至宝》
  14. 状如麻豆．搔之成疮《外科大成》
  15. 撞红《中医词典》
  16. 状《中医词典》
  17. 撞击伤目《中医眼科学》
  18. 壮医学《中国医学通史》
  19. 撞气阿魏丸《冯氏锦囊秘录》
  20. 壮阳种子丸《回生集》
  21. 撞气阿魏丸《三因极一病证方论》
  22. 壮阳种子神方《冯氏锦囊秘录》
  23. 撞气阿魏丸《太平惠民和剂局方》
  24. 壮阳类《医学摘粹》
  25. 撞气阿魏丸《仁术便览》
  26. 壮阳狗肉汤（《大众药膳》）《中医饮食营养学》
  27. 撞气丸《博济方》
  28. 壮阳狗肉汤《食物疗法》
  29. 追《中医词典》
  30. 壮阳狗肉汤《古代房中秘方》
  31. 追虫方《慎柔五书》


血灌瞳人_《银海精微》_中医五官_【岐黄之术】

血灌瞳人
在线购买《银海精微》正版书籍

血灌瞳人

  • 上一页
  • 目录
  • 相关
  • 下一页

血灌瞳仁者，因毒血灌入金井瞳仁水内也。犹如水流入井中之状，清浊相混，时痛涩，红光满目，视物蒙蒙，如隔绢看物，若烟雾中然，先患一只，后乃相牵俱损。此症有三∶肝症血热，日积月累，灌入瞳仁，血凝入水，此关乎肝肾二经病也，此血难退；撞破之血鲜而热，灌虽甚，退之速；又有开金针失手，拨着白仁，亦有瘀血灌入瞳仁。举此三症，治法颇同。亦用大黄 当归散、没药散、坠翳明目丸。前被物刺破及撞刺生翳，并血灌瞳仁，皆可服前药三料，其效甚大，或生地黄芙蓉根捣烂每贴三症，通呼用之，或葱艾熨亦可，或可方而或可圆，活法而行，不可拘执其方焉，而获功哉！

血灌瞳人图（图）

问曰∶人患眼目无内患，忽因物刺着胞睑睛珠，血积不散，或瘀血灌入瞳仁，或用针误损恶肿痛难忍，或因恶拳打着睛珠脱出一二分者，将何治法？答曰∶打伤之时，捣烂生地黄敷之以散其血，先服止痛末药散，后服坠翳明丸。若因伤风服除风汤。若打着睛珠流出者，以手掌心搽进珠，亦以生地黄敷之，若无生地黄，用干地黄酒浸湿捣烂亦可，服止痛没药

没药散

没药 血竭 大黄 朴硝

上为末。每服二钱，酒调下，茶下亦可。

坠翳明目丸

石决明 川芎 五味子 知母 山药各两 人参 细辛

上为末，炼蜜为丸。清茶送下。

除风汤

防风 车前子 本 五味子 细辛 川芎 桔梗

上每服三钱，白汤送下，或水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：撞刺生翳
  • 当前页：血灌瞳人
  • 下一页：血翳包睛
<<< 返回本书目录
  1. 血灌瞳人《银海精微》
  2. 血灌瞳人外障《秘传眼科龙木论》
  3. 血管周细胞瘤【疾病大全】
  4. 血灌瞳仁歌《眼科心法要诀》
  5. 血管痣【疾病症状】
  6. 血灌瞳入歌《医宗金鉴》
  7. 血管脂肪瘤【疾病大全】
  8. 血海穴【下肢内侧穴位】
  9. 血管增生【疾病症状】
  10. 血寒经迟《妇人规》
  11. 血管杂音【疾病症状】
  12. 血寒经迟《景岳全书》
  13. 血管运动性鼻炎【疾病大全】
  14. 血寒论外方《妇人规》
  15. 血管硬化【疾病症状】
  16. 血汗《本草纲目》完整版
  17. 血管炎性周围神经病【疾病大全】
  18. 血红蛋白C病【疾病大全】
  19. 血管炎前期综合征【疾病大全】
  20. 血红蛋白D病【疾病大全】
  21. 血管炎【疾病症状】
  22. 血红蛋白E病【疾病大全】
  23. 血管性血友病【疾病大全】
  24. 血红蛋白M病【疾病大全】
  25. 血管性头痛【疾病症状】
  26. 血红蛋白尿【疾病症状】
  27. 血管性水肿【疾病症状】
  28. 血红蛋白尿症《基因与疾病》
  29. 血管性水肿《家庭医学百科-医疗康复篇》
  30. 血忌(一首)《医经国小》
  1. 血灌瞳人《银海精微》
  2. 血灌瞳人《中医词典》
  3. 血灌瞳人外障《秘传眼科龙木论》
  4. 血管性水肿《家庭医学百科-医疗康复篇》
  5. 血灌瞳仁《明目至宝》
  6. 血管性水肿《急诊医学》
  7. 血灌瞳仁歌《眼科心法要诀》
  8. 血管性疾患导致肾脏的损害《实用免疫细胞与核酸》
  9. 血灌瞳入歌《医宗金鉴》
  10. 血管细胞培养的鉴定《动脉粥样硬化》
  11. 血灌瞳神《中医名词词典》
  12. 血管系《人体解剖学》
  13. 血灌瞳神证《中医词典》
  14. 血管通透性升高《病理学》
  15. 血海《针灸大成》
  16. 血管损伤的诊断《骨科学》
  17. 血海《中医名词词典》
  18. 血管损伤的类型《骨科学》
  19. 血海《中医词典》
  20. 血管损伤的处理《骨科学》
  21. 血海《针灸学》
  22. 血管受压《骨科学》
  23. 血海败《中医词典》
  24. 血管升压素《生理学》
  25. 血海太热血崩《傅青主女科》
  26. 血管内外液体交换失衡导致组织间液增多《病理生理学》
  27. 血寒《中医词典》
  28. 血管内皮细胞损伤、激活凝血因子Ⅻ，启动内源性凝血系统《病理生理学》
  29. 血寒经迟《景岳全书》
  30. 血管内皮细胞的功能《动脉粥样硬化》
  31. 血寒经迟《中医词典》


血翳包睛_《银海精微》_中医五官_【岐黄之术】

血翳包睛
在线购买《银海精微》正版书籍

血翳包睛

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶人之患血翳遮两睛者何也？答曰∶皆因心经发热，肝脏虚劳，受邪热，致令眼中赤涩，肿痛泪出，渐有赤脉通睛，常时举发，久则发筋结浓，遮满乌睛，如赤肉之相，故名曰血翳包睛。宜服泻心汤，次以修肝活血汤。

血翳包睛图（图）

泻心汤

黄连 黄芩 大黄 连翘 荆芥 赤芍药 车前子 薄荷 菊花（各一两）

上 咀。每服四五钱，水煎温服。

修肝活血汤

当归 生地黄 赤芍（各两半） 川芎 羌活（各七钱） 黄 防风 黄连 大黄 薄荷 连翘 菊花 白蒺藜（各一两）

上每服四五钱，水煎，入酒二盏，温服。

问曰∶血翳包睛者何也？答曰∶心热血旺也。此病初患易治，若至血散尽难消，痛时用破血红花散、当归龙胆汤，点用清凉散。

当归龙胆汤

防风 石膏 柴胡 羌活 五味子 升麻 甘草 黄连（酒洗） 黄芩（酒洗） 黄 黄柏（酒洗） 当归 龙胆草 赤芍药（各五钱）

上 咀。每服五钱，水煎至二碗，去渣，入酒少许，临卧热服，忌言语。

破血红花散

当归梢 川芎 赤芍药 枳壳 苏叶 连翘 黄连 黄 栀子 大黄 苏木 红花 白芷 薄荷 升麻

上各等分。水煎，加酒三盏，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血灌瞳人
  • 当前页：血翳包睛
  • 下一页：睑生偷针
<<< 返回本书目录
  1. 血翳包睛《银海精微》
  2. 血胤疮《外科启玄》
  3. 血翳包睛《目经大成》
  4. 血胤疮门主论《疡医大全》
  5. 血溢论《小儿卫生总微论方》
  6. 血营气卫论《仁斋直指方论（附补遗）》
  7. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  8. 血营气卫论《叶选医衡》
  9. 血液粘滞度增高【疾病症状】
  10. 血影细胞性青光眼【疾病大全】
  11. 血液粘度增高【疾病症状】
  12. 血友病《百病自测》
  13. 血液一般检查《临床基础检验学》
  14. 血友病《家庭医学百科-医疗康复篇》
  15. 血液循环《生理学》
  16. 血友病【疾病大全】
  17. 血液学进展《血液病学》
  18. 血友病(Hemophilia)《血液病学》
  19. 血液学检查《临床基础检验学》
  20. 血友病A《基因与疾病》
  21. 血液系统用药《国家基本药物目录》（2009版）
  22. 血友病甲【疾病大全】
  23. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  24. 血友病乙【疾病大全】
  25. 血液透析（Hemodialysis HD)《肾脏病学》
  26. 血瘀《四圣心源》
  27. 血液生物学《默克家庭诊疗手册》
  28. 血瘀格食《医门补要》
  29. 血液气体分析《物理诊断学》
  30. 血瘀经闭【中药主治】
  1. 血翳包睛《银海精微》
  2. 血翳包睛《目经大成》
  3. 血胤疮《外科启玄》
  4. 血翳包睛《中医词典》
  5. 血胤疮门主论《疡医大全》
  6. 血溢论《小儿卫生总微论方》
  7. 血营气卫论《仁斋直指方论（附补遗）》
  8. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  9. 血营气卫论《叶选医衡》
  10. 血溢《中医词典》
  11. 血瘿《中医名词词典》
  12. 血液一般检查《临床基础检验学》
  13. 血瘿《中医词典》
  14. 血液循环的神经体液调节《心脏病学》
  15. 血拥《外科证治全书》
  16. 血液循环《生理学》
  17. 血壅《中医词典》
  18. 血液循行与五脏调节《中医基础理论》
  19. 血壅怪病《奇方类编》
  20. 血液学进展《血液病学》
  21. 血友病《默克家庭诊疗手册》
  22. 血液学检查《临床基础检验学》
  23. 血友病《家庭医学百科-医疗康复篇》
  24. 血液性缺氧《病理生理学》
  25. 血友病《百病自测》
  26. 血液系统《预防医学》
  27. 血友病《血液病学》
  28. 血液系统《病理生理学》
  29. 血友病A《基因与疾病》
  30. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  31. 血瘀《四圣心源》


睑生偷针_《银海精微》_中医五官_【岐黄之术】

睑生偷针
在线购买《银海精微》正版书籍

睑生偷针

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶人之患目睑生小疖，俗名偷针者何也？答曰∶阳明胃经之热毒也，或因食壅热之物，或饮食太过，使胃经上充于眼目，故睑 之间时发疮毒，俗名偷针。此症番转睑皮，洗瘀血，点用清凉散，先宜服退赤散，后用通精散、泻脾饮。

睑生偷针图（图）

退赤散

黄芩 黄连 白芷 当归 赤芍药 栀子 桑白皮 木通 桔梗 连翘每服水煎，食后服。

通精散

防风 川芎 当归 赤芍药 大黄 芒硝 蒺藜 石膏 黄芩 甘草 桔梗 牙硝 黄连 羌活 滑石 荆芥

上用姜三片，食后服。

泻脾饮

茺蔚子 防风 黄芩 玄参 栀子 石膏 大黄（炙） 知母 黄柏

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血翳包睛
  • 当前页：睑生偷针
  • 下一页：黑翳如珠
<<< 返回本书目录
  1. 睑生偷针《银海精微》
  2. 睑停瘀血《银海精微》
  3. 睑生风粟外障《秘传眼科龙木论》
  4. 睑外翻《家庭医学百科-医疗康复篇》
  5. 睑生风粟椒疮歌《医宗金鉴》
  6. 睑外翻【疾病症状】
  7. 睑生风粟椒疮歌《眼科心法要诀》
  8. 睑弦赤烂《中医眼科学》
  9. 睑生风粟《银海精微》
  10. 睑腺病《西医眼科学》
  11. 睑色望法提纲《望诊遵经》
  12. 睑腺炎《家庭医学百科-医疗康复篇》
  13. 睑球粘连【疾病大全】
  14. 睑硬睛疼歌《眼科心法要诀》
  15. 睑皮松垂症【疾病大全】
  16. 睑硬睛疼歌《医宗金鉴》
  17. 睑内结石《中医眼科学》
  18. 睑硬睛痛外障《秘传眼科龙木论》
  19. 睑内翻和倒睫《家庭医学百科-医疗康复篇》
  20. 睑与睫毛位置异常《西医眼科学》
  21. 睑内翻【疾病症状】
  22. 睑缘呈横“S”形下垂【疾病症状】
  23. 睑裂狭小【疾病症状】
  24. 睑缘炎《西医眼科学》
  25. 睑结膜硬而扁平的乳头【疾病症状】
  26. 睑缘炎【疾病大全】
  27. 睑结膜沙粒外观【疾病症状】
  28. 简介《褚氏遗书》
  29. 睑结膜泪阜区灰黑色肿物【疾病症状】
  30. 简介《傅青主男科》
  1. 睑生偷针《银海精微》
  2. 睑生粟《中医词典》
  3. 睑停瘀血《中医词典》
  4. 睑生风粟外障《秘传眼科龙木论》
  5. 睑停瘀血《银海精微》
  6. 睑生风粟椒疮歌《医宗金鉴》
  7. 睑外翻《家庭医学百科-医疗康复篇》
  8. 睑生风粟椒疮歌《眼科心法要诀》
  9. 睑外翻《眼科学》
  10. 睑生风粟《明目至宝》
  11. 睑弦《中医词典》
  12. 睑生风粟《银海精微》
  13. 睑弦赤烂《中医词典》
  14. 睑生风粟《中医词典》
  15. 睑弦赤烂《中医眼科学》
  16. 睑色望法提纲《望诊遵经》
  17. 睑腺炎《家庭医学百科-医疗康复篇》
  18. 睑皮垂缓《中医词典》
  19. 睑腺炎《眼科学》
  20. 睑皮《中医词典》
  21. 睑黡《中医词典》
  22. 睑内结石《中医眼科学》
  23. 睑硬睛疼《明目至宝》
  24. 睑内翻和睑外翻《默克家庭诊疗手册》
  25. 睑硬睛疼歌《眼科心法要诀》
  26. 睑内翻和倒睫《家庭医学百科-医疗康复篇》
  27. 睑硬睛疼歌《医宗金鉴》
  28. 睑内翻《眼科学》
  29. 睑硬睛痛《中医词典》
  30. 睑废《目经大成》
  31. 睑硬睛痛外障《秘传眼科龙木论》


黑翳如珠_《银海精微》_中医五官_【岐黄之术】

黑翳如珠
在线购买《银海精微》正版书籍

黑翳如珠

  • 上一页
  • 目录
  • 相关
  • 下一页

黑翳如珠者，肾肝俱劳，七情郁结之人，毒瓦斯攻充，热极泪出，难开疼痛，甚至水轮突起，黑翳，如豆如珠，大小不定，撑起眼胞，碜涩碍人眼睛，难以运动，寝食不安，先患一只，后乃相牵俱损。治法∶用小锋针逐个横穿破，其黑翳，中有恶水流出即平，势若拾芥，瞬息痊安，眼即能开，设若不谙此疗，服凉剂点凉药，靡有其功，小儿如此患者多是疳眼，其翳起来或如小香菰之状，不宜针，其治法载小儿疳眼条下，其针破翳根处，宜淡丹药吹点消磨翳根。

问曰∶风轮生翳如珠如蝇头如蟹眼者何也？答曰∶肝肾二经风热气郁也。治法∶久积黑翳高者，宜挑破珠头，疼者宜拨云汤，明目细辛汤主之，热甚者，当归龙胆汤主之，点用二八丹调乳汁用，未成此症，以暴发推之。

黑翳如珠图（图）

拨云汤 治眼黑翳如珠，蟹睛，疼痛，风气伤肝肾二经，宜服之。

黄 （蜜炙） 细辛 生姜 干葛 川芎（热者除之） 柴胡 荆芥 本 甘草 升麻 当归 知母 羌活 防风 黄柏

上为末。每服六七钱，水煎服。

明目细辛汤 方在伤寒热病后外障症内。

当归龙胆汤 方在前血翳包睛症内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睑生偷针
  • 当前页：黑翳如珠
  • 下一页：蟹睛疼痛
<<< 返回本书目录
  1. 黑翳如珠《银海精微》
  2. 黑翳如珠歌《眼科心法要诀》
  3. 黑翳如珠《目经大成》
  4. 黑翳如珠歌《医宗金鉴》
  5. 黑药油【方剂大全】
  6. 黑翳如珠外障《秘传眼科龙木论》
  7. 黑药【方剂大全】
  8. 黑油膏【方剂大全】
  9. 黑阳参【中药大全】
  10. 黑鱼《食物疗法》
  11. 黑阳参《滇南本草》
  12. 黑鱼汤【方剂大全】
  13. 黑羊石《本草图经》
  14. 黑玉丹【方剂大全】
  15. 黑盐顶【方剂大全】
  16. 黑云膏【方剂大全】
  17. 黑血藤【中药大全】
  18. 黑云散【方剂大全】
  19. 黑雪丹【方剂大全】
  20. 黑枣丁香散【方剂大全】
  21. 黑癣药【方剂大全】
  22. 黑枣丁香汤【方剂大全】
  23. 黑癣【疾病大全】
  24. 黑枣胡椒散【方剂大全】
  25. 黑须仙丹【方剂大全】
  26. 黑芝《本草乘雅半偈》
  27. 黑须散【方剂大全】
  28. 黑芝【中药大全】
  29. 黑星丹【方剂大全】
  30. 黑芝（玄芝）《本草纲目》完整版
  1. 黑翳如珠《银海精微》
  2. 黑翳如珠《目经大成》
  3. 黑翳如珠《明目至宝》
  4. 黑翳如珠《中医词典》
  5. 黑翳如珠歌《眼科心法要诀》
  6. 黑靥子《中医词典》
  7. 黑翳如珠歌《医宗金鉴》
  8. 黑靥疔《中医词典》
  9. 黑翳如珠外障《秘传眼科龙木论》
  10. 黑靥《中医词典》
  11. 黑鱼《食物疗法》
  12. 黑夜精明证《中医词典》
  13. 黑圆翳《中医词典》
  14. 黑夜睛明症《中医词典》
  15. 黑芝《千金翼方》
  16. 黑药方《儒门事亲》
  17. 黑芝《本草经集注》
  18. 黑阳参《滇南本草》
  19. 黑芝《新修本草》
  20. 黑羊石《本草图经》
  21. 黑芝《证类本草》
  22. 黑眼病《中医词典》
  23. 黑芝《本草乘雅半偈》
  24. 黑眼《中医词典》
  25. 黑痣《中医词典》
  26. 黑雄鸡肉《本草易读》
  27. 黑痣《医宗金鉴》
  28. 黑心舌《敖氏伤寒金镜录》
  29. 黑痣《外科心法要诀》
  30. 黑陷《证治准绳·幼科》
  31. 黑痣变癌《百病自测》


蟹睛疼痛_《银海精微》_中医五官_【岐黄之术】

蟹睛疼痛
在线购买《银海精微》正版书籍

蟹睛疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

蟹睛疼痛者，如黑翳同症，起于瞳仁，肝肾之病焉，其翳如豆如珠蟹睛者，其翳起占瞳人，翳根小而苗大，此乃 膈之病，膈中壅毒， 气伏热，赤涩泪出，疼痛难开，羞明怕日，其翳发起尖高如蟹睛一般形状，治法与前症同，用小锋针针出恶水，流尽即平，次点以淡淡丹药，消其翳根，其服药不同前症，宜用泻肝补肾之剂服之，空心服补肾之药，饭后服泻肝散。

蟹睛疼痛图（图）

泻肝散

补肾散

蝉蜕 防风 蒺藜（炒） 当归 密蒙花 木贼 川芎 菊花 荆芥 茯苓 石决明（过） 枸杞子 知母 黄柏 青盐

上各等分。水煎空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑翳如珠
  • 当前页：蟹睛疼痛
  • 下一页：旋螺尖起
<<< 返回本书目录
  1. 蟹睛疼痛《银海精微》
  2. 蟹睛疼痛歌《眼科心法要诀》
  3. 蟹睛横出《目经大成》
  4. 蟹睛疼痛歌《医宗金鉴》
  5. 蟹【中药大全】
  6. 蟹睛疼痛外障《秘传眼科龙木论》
  7. 蟹《本草纲目》图文版
  8. 蟹睛症《中医眼科学》
  9. 蟹《证类本草》
  10. 蟹壳《本草纲目》完整版
  11. 蟹《食物疗法》
  12. 蟹壳《本草崇原》
  13. 蟹《滇南本草》
  14. 蟹壳【中药大全】
  15. 蟹《本草易读》
  16. 蟹目《圣济总录》
  17. 蟹《本草崇原》
  18. 蟹爪《本草纲目》完整版
  19. 蟹《本草纲目》完整版
  20. 蟹爪《痘疹心法要诀》
  21. 燮理汤【方剂大全】
  22. 蟹爪《医宗金鉴》
  23. 燮理汤《医学衷中参西录》
  24. 蟹爪【中药大全】
  25. 獬豸汤【方剂大全】
  26. 蟹爪兰【中药大全】
  27. 薤叶膏【方剂大全】
  28. 蟹子瘟《松峰说疫》
  29. 薤叶【中药大全】
  30. 心《古今医彻》
  1. 蟹睛疼痛《银海精微》
  2. 蟹睛横出《目经大成》
  3. 蟹睛疼痛歌《眼科心法要诀》
  4. 蟹睛横出《中医词典》
  5. 蟹睛疼痛歌《医宗金鉴》
  6. 蟹睛《中医词典》
  7. 蟹睛疼痛外障《中医词典》
  8. 蟹睛《中医名词词典》
  9. 蟹睛疼痛外障《秘传眼科龙木论》
  10. 蟹膏投漆中化为水《证类本草》
  11. 蟹睛翳《中医词典》
  12. 蟹（《神农本草经》）《中医饮食营养学》
  13. 蟹睛症《中医眼科学》
  14. 蟹《滇南本草》
  15. 蟹壳《本草崇原》
  16. 蟹《本草撮要》
  17. 蟹目《圣济总录》
  18. 蟹《本草分经》
  19. 蟹目《中医词典》
  20. 蟹《名医别录》
  21. 蟹眼睛疼《明目至宝》
  22. 蟹《本草便读》
  23. 蟹爪《医宗金鉴》
  24. 蟹《本草崇原》
  25. 蟹爪《痘疹心法要诀》
  26. 蟹《本草从新》
  27. 蟹爪汤《备急千金要方》
  28. 蟹《本经逢原》
  29. 蟹珠《中医词典》
  30. 蟹《顾松园医镜》
  31. 蟹子瘟《松峰说疫》


旋螺尖起_《银海精微》_中医五官_【岐黄之术】

旋螺尖起
在线购买《银海精微》正版书籍

旋螺尖起

  • 上一页
  • 目录
  • 相关
  • 下一页

旋螺尖起者，热积于肝 ，毒壅于膈门，充攻睛珠疼痛，中央瞳仁渐变青白色，忽然凸起血丝缠绕，此乃是膜入水轮，二家并热旋起尖来，状若螺尾，遂号旋螺尖起证。治法∶宜阴二阳四丹吹点，或调鳝鱼血点尖处，若年久须有锋针对瞳仁中央针入半分，放出恶水，此乃取平之，就纸封将息，避风忌口，十数日可也。服用双解散、郁金酒调散。

旋螺尖起图（图）

郁金酒调散

黄芩 郁金 大黄 防风 栀子 当归 川芎 赤芍药 龙胆草

上为末。每服三钱，温酒调下，食后服二次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟹睛疼痛
  • 当前页：旋螺尖起
  • 下一页：突起睛高
<<< 返回本书目录
  1. 旋螺尖起《银海精微》
  2. 旋螺尖起歌《眼科心法要诀》
  3. 旋鸡尾【中药大全】
  4. 旋螺尖起歌《医宗金鉴》
  5. 旋花苗【中药大全】
  6. 旋螺尖起外障《秘传眼科龙木论》
  7. 旋花根【中药大全】
  8. 旋毛虫病【疾病大全】
  9. 旋花【中药大全】
  10. 旋毛形线虫《人体寄生虫学》
  11. 旋花《本草纲目》图文版
  12. 旋前圆肌综合征【疾病大全】
  13. 旋花《证类本草》
  14. 旋蒴苣苔（图）【中药大全】
  15. 旋花《本草图经》
  16. 旋指疳《外科启玄》
  17. 旋花《本草纲目》完整版
  18. 旋指疳门主论《疡医大全》
  19. 旋覆汤【方剂大全】
  20. 旋转带肌腱炎【疾病大全】
  21. 旋覆花根【中药大全】
  22. 旋转性眩晕【疾病症状】
  23. 旋覆花、水朝阳草《滇南本草》
  24. 旋转隐斜【疾病大全】
  25. 旋覆花【中药大全】
  26. 璇玑穴【胸部腹部穴位】
  27. 旋覆花《长沙药解》
  28. 选案《冷庐医话》
  29. 旋覆花《药笼小品》
  30. 选案《痧疹辑要》
  1. 旋螺尖起《银海精微》
  2. 旋螺风《中医词典》
  3. 旋螺尖起歌《眼科心法要诀》
  4. 旋胪泛起《中医词典》
  5. 旋螺尖起歌《医宗金鉴》
  6. 旋机《中医词典》
  7. 旋螺尖起外障《中医词典》
  8. 旋华《神农本草经》
  9. 旋螺尖起外障《秘传眼科龙木论》
  10. 旋花《本草图经》
  11. 旋螺突睛《中医词典》
  12. 旋花《药性切用》
  13. 旋螺突起《中医名词词典》
  14. 旋花《名医别录》
  15. 旋螺突起《中医词典》
  16. 旋花《增广和剂局方药性总论》
  17. 旋螺突起《明目至宝》
  18. 旋花《本草从新》
  19. 旋螺外障《中医词典》
  20. 旋花《本经逢原》
  21. 旋螺翳《中医词典》
  22. 旋花《证类本草》
  23. 旋毛虫病《默克家庭诊疗手册》
  24. 旋花《本草衍义》
  25. 旋毛虫病《实用免疫细胞与核酸》
  26. 旋花《新修本草》
  27. 旋毛形线虫《人体寄生虫学》
  28. 旋花《本草经集注》
  29. 旋杷茶《茶饮保健》
  30. 旋花《千金翼方》
  31. 旋台骨《中医词典》


突起睛高_《银海精微》_中医五官_【岐黄之术】

突起睛高
在线购买《银海精微》正版书籍

突起睛高

  • 上一页
  • 目录
  • 相关
  • 下一页

突起睛高，险峻厉害之症也，同前旋螺尖大不祥矣，皆因五脏毒风所蕴，热极充眼者，内属五脏，外属五轮，五脏之气，毒攻五轮之瞳。初起麻木疼痛，汪汪泪出，病势汹涌，卒暴之变莫测，非精于龙木之奥旨，不能措手。谚云∶眼不医不瞎，正此也。苟非其人，殆有甚焉，非徒无益而反害之。治法∶扬汤止沸，莫若去薪息火，急投酒调散、酒煎散，宣退五脏之毒热，捣葱艾熨五轮之突起，消除疼痛，洗以白芷、细辛、当归、苍术、麻黄、防风、羌活，未可与点药，宜忌口荤腥，将息避风，治法稍迟，或控脓，或突出一寸高者，至此之际，须锋针针出恶水，疼痛方止，睛高取平耳！无尤之效也。

突起睛高图（图）

酒调散

当归 甘草 赤芍药 菊花 羌活 桑螵蛸 茺蔚子 防风 荆芥 木贼

上各等分。水煎，食后加酒三盏温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋螺尖起
  • 当前页：突起睛高
  • 下一页：硬睑硬睛
<<< 返回本书目录
  1. 突起睛高《中医眼科学》
  2. 突起睛高歌《眼科心法要诀》
  3. 突起睛高《银海精微》
  4. 突起睛高歌《医宗金鉴》
  5. 突厥雀【中药大全】
  6. 突起睛高外障《秘传眼科龙木论》
  7. 突厥雀《本草纲目》完整版
  8. 突然出现剧烈的腰痛【疾病症状】
  9. 突肤挺胸【疾病症状】
  10. 突眼症【疾病症状】
  11. 突发性右上腹绞痛【疾病症状】
  12. 图形定向障碍【疾病症状】
  13. 突发性疼痛【疾病症状】
  14. 涂囟法《小儿药证直诀》
  15. 突发性聋【疾病大全】
  16. 屠氏疏村《论白》《专治麻痧初编》
  17. 突发性绞痛【疾病症状】
  18. 屠侍轩尊眷产昏愦不知人事《孙文垣医案》
  19. 突发性耳聋的急救《现代院外急救手册》
  20. 屠苏草《本草乘雅半偈》
  21. 突发性耳聋【疾病大全】
  22. 屠苏酒【方剂大全】
  23. 突发性耳聋《急诊医学》
  24. 屠学恒乃眷产后作泻《孙文垣医案》
  25. 突发的左心衰竭【疾病症状】
  26. 土阿魏【中药大全】
  27. 突发的右侧心衰【疾病症状】
  28. 土八角【中药大全】
  29. 突发、无痛的局部水肿【疾病症状】
  30. 土白芨【中药大全】
  1. 突起睛高《银海精微》
  2. 突起睛高《中医词典》
  3. 突起睛高《明目至宝》
  4. 突厥白《证类本草》
  5. 突起睛高《中医眼科学》
  6. 突发性聋《中西医结合耳鼻喉科》
  7. 突起睛高歌《眼科心法要诀》
  8. 突发性耳聋的急救《现代院外急救手册》
  9. 突起睛高歌《医宗金鉴》
  10. 突发性耳聋《急诊医学》
  11. 突起睛高外障《秘传眼科龙木论》
  12. 突触前抑制《生理学》
  13. 图雷特综合征《默克家庭诊疗手册》
  14. 突触后抑制《生理学》
  15. 图像存档和传输系统《医学影像学》
  16. 突触《组织学与胚胎学》
  17. 徒（疒水）《中医词典》
  18. 突触《人体解剖学》
  19. 徒居《中医词典》
  20. 突变与选择《医学微生物学》
  21. 涂《中医词典》
  22. 突变和选择《医学遗传学基础》
  23. 涂片观察的方法《临床基础检验学》
  24. 突变的机理和突变系动物《实验动物科学》
  25. 涂片制作方法《临床基础检验学》
  26. 秃秃麻食《饮膳正要》
  27. 涂脐方《冯氏锦囊秘录》
  28. 秃头《奇效简便良方》
  29. 涂脐膏《冯氏锦囊秘录》
  30. 秃鸡丸《毓麟验方》
  31. 涂囟法《小儿药证直诀》


硬睑硬睛_《银海精微》_中医五官_【岐黄之术】

硬睑硬睛
在线购买《银海精微》正版书籍

硬睑硬睛

  • 上一页
  • 目录
  • 相关
  • 下一页

硬睑硬睛者，胞睑睛珠俱木，痛涩难运，膈间积热，肝风上壅，气血凝滞，睛睑坚硬，血旺气虚之人，或饮酒大肠坚结，多受是症，先患一眼，后乃相牵俱损，渐生翳膜。治法∶初发时宜摩风膏，摩去风邪，散运血气，或煎生地黄、当归、川芎、赤芍、白芷、羌活熏洗，日三度，宜泻肝膈之热，点以时药，若积年久，睑有瘀血，宜 洗，黑睛有翳有膜，可吹可点。问曰∶眼患经久，睑胞睛珠俱木不运者何也？答曰∶血气受邪，凝闭不行故也。

治法∶宜 洗，服用当归活血煎、助阳和血汤，点用重药加辛热姜粉之类。

硬睑硬睛图（图）

当归活血汤 方在前两睑粘睛症内。

助阳和血汤 方在前伤寒热病症内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：突起睛高
  • 当前页：硬睑硬睛
  • 下一页：白陷鱼鳞
<<< 返回本书目录
  1. 硬睑硬睛《银海精微》
  2. 硬九子连环草【中药大全】
  3. 硬脊膜下脓肿【疾病大全】
  4. 硬脑膜动静脉畸形【疾病大全】
  5. 硬脊膜外脓肿【疾病大全】
  6. 硬脑膜外和硬脑膜下脓肿【疾病大全】
  7. 硬脊膜膨出【疾病症状】
  8. 硬脑膜外脓肿【疾病大全】
  9. 硬化性脂肪肉芽肿【疾病大全】
  10. 硬脑膜下脓肿【疾病大全】
  11. 硬化性骨髓炎【疾病大全】
  12. 硬脑膜下血肿【疾病大全】
  13. 硬化型骨髓炎【疾病大全】
  14. 硬皮病《自我调养巧治病》
  15. 硬化萎缩苔藓【疾病大全】
  16. 硬皮病【疾病大全】
  17. 硬化剂治疗引起的食管损害【疾病大全】
  18. 硬皮病　Scleroderma《皮肤性病学》
  19. 硬化【疾病症状】
  20. 硬皮病食管【疾病大全】
  21. 硬红斑【疾病大全】
  22. 硬皮褐层孔菌【中药大全】
  23. 硬骨藤【中药大全】
  24. 硬皮马勃【中药大全】
  25. 硬骨凌霄【中药大全】
  26. 硬皮症伴发的精神障碍【疾病大全】
  27. 硬腭呈半圆形隆起【疾病症状】
  28. 硬飘拂草【中药大全】
  29. 硬斑【疾病症状】
  30. 硬水黄连【中药大全】
  1. 硬睑硬睛《银海精微》
  2. 硬睑硬睛《中医词典》
  3. 硬膜下脓肿《默克家庭诊疗手册》
  4. 硬睑痴睛《中医词典》
  5. 硬脑膜外脓肿《耳鼻咽喉外科学》
  6. 硬脊膜外腔阻滞麻醉《外科学总论》
  7. 硬皮病《皮肤性病学》
  8. 应钟《中医词典》
  9. 硬皮病《默克家庭诊疗手册》
  10. 应指《中医词典》
  11. 硬皮病《自我调养巧治病》
  12. 应章弟三阴疟《孙文垣医案》
  13. 硬皮病或进行性系统性硬化症《胃肠动力检查手册》
  14. 应用注意事项《药理学》
  15. 硬皮病先兆《中医疾病预测》
  16. 应用诸方《医门补要》
  17. 硬物瘾（）〔HT〕死《洗冤集录》
  18. 应用诸方《伤科大成》
  19. 硬肿症《中医儿科学》
  20. 应用直线相关与回归分析时的注意事项《预防医学》
  21. 痈《家庭医学百科-医疗康复篇》
  22. 应用于受体的研究《实用免疫细胞与核酸》
  23. 痈《中医名词词典》
  24. 应用药性《麻科活人全书》
  25. 痈《自我调养巧治病》
  26. 应用相对数时的注意事项《预防医学》
  27. 痈《中医词典》
  28. 应用同位素标记cRNA探针电镜原位杂交技术于染色体制片《实用免疫细胞与核酸》
  29. 痈《幼幼新书》
  30. 应用特异单引物法标记DNA探针《实用免疫细胞与核酸》
  31. 痈《证治准绳·疡医》


白陷鱼鳞_《银海精微》_中医五官_【岐黄之术】

白陷鱼鳞
在线购买《银海精微》正版书籍

白陷鱼鳞

  • 上一页
  • 目录
  • 相关
  • 下一页

白陷鱼鳞者，肝肺二经积热，充壅攻上，致黑睛遂生白翳，如鱼鳞铺砌之状，或入枣花，中有白陷，发歇不时，或发或聚，疼痛泪出，然妇人多生此病，何也？苦乐不由己出，七情郁结不舒，毒蕴于肝肺者，血之室也，妇人以血为主，血伤则生肝风，黑仁风轮多生是翳，甚至白陷钉入黄仁，引血相授，渐成大患，额头兼痛，用摩顶膏摩擦，封贴于额头处，用阴二阳四丹吹点，或用青盐黄泥固济包，煨熟研末，以鸭毛点于鱼鳞中，日一次，又能除此翳耳！问曰∶黑睛生白翳，凹入不平成陷者何也？答曰∶肝虚血衰也。故肝虚则受风，风甚则作痛，血衰则成陷。治法∶点用珍珠二八丹之类。

白陷鱼鳞图（图）

痛甚宜服∶

酒调散 方在前突起睛高症内。

没药散 方在血灌瞳仁症内。

羞明而不痛者宜服∶

蝉花散 密蒙花散 二方在两睑粘睛症内。

桑螵蛸酒调散 方在暴风客热症内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硬睑硬睛
  • 当前页：白陷鱼鳞
  • 下一页：花翳白陷
<<< 返回本书目录
  1. 白陷鱼鳞《银海精微》
  2. 白香散【方剂大全】
  3. 白线薯【中药大全】
  4. 白屑风《外科正宗》
  5. 白线蛇【中药大全】
  6. 白屑风《医宗金鉴》
  7. 白线疝【疾病大全】
  8. 白屑风【疾病大全】
  9. 白苋【中药大全】
  10. 白屑风酊【方剂大全】
  11. 白藓皮《本草思辨录》
  12. 白屑风门主论《疡医大全》
  13. 白藓根皮《本草崇原》
  14. 白屑秃部《本草易读》
  15. 白藓根皮《本草乘雅半偈》
  16. 白杏膏【方剂大全】
  17. 白藓（根皮）《本草择要纲目》
  18. 白雄鸡羹【方剂大全】
  19. 白藓《证类本草》
  20. 白雄鸡肉《本草纲目》完整版
  21. 白藓《本草纲目》完整版
  22. 白雄散【方剂大全】
  23. 白蚬壳散【方剂大全】
  24. 白雪丹【方剂大全】
  25. 白鹇【中药大全】
  26. 白雪糕【方剂大全】
  27. 白鹇《本草纲目》完整版
  28. 白雪汤【方剂大全】
  29. 白鲜汤【方剂大全】
  30. 白雪丸《苏沈良方》
  1. 白陷鱼鳞《银海精微》
  2. 白陷鱼鳞《中医词典》
  3. 白象《中医词典》
  4. 白陷《中医词典》
  5. 白消安《药理学》
  6. 白藓皮汤《备急千金要方》
  7. 白屑风《中医名词词典》
  8. 白藓皮（寒）《本草分经》
  9. 白屑风《中医词典》
  10. 白藓皮《药性切用》
  11. 白屑风《医宗金鉴》
  12. 白藓皮《本草撮要》
  13. 白屑风《外科心法要诀》
  14. 白藓皮《本草分经》
  15. 白屑风《外科大成》
  16. 白藓皮《本草分经》
  17. 白屑风《外科正宗》
  18. 白藓皮《本草分经》
  19. 白屑风门主方《疡医大全》
  20. 白藓皮《增广和剂局方药性总论》
  21. 白屑风门主论《疡医大全》
  22. 白藓皮《本草便读》
  23. 白屑秃部《本草易读》
  24. 白藓皮《本草思辨录》
  25. 白辛《千金翼方》
  26. 白藓皮《中药学》
  27. 白辛《新修本草》
  28. 白藓皮《得配本草》
  29. 白辛《证类本草》
  30. 白藓皮《本经逢原》
  31. 白辛《名医别录》


花翳白陷_《银海精微》_中医五官_【岐黄之术】

花翳白陷
在线购买《银海精微》正版书籍

花翳白陷

  • 上一页
  • 目录
  • 相关
  • 下一页

（与枣花白陷同）

人之患眼生翳如萝卜花，或鱼鳞子，入陷如碎米者，此肝经热毒入脑，致眼中忽然肿痛，赤涩泪出不明，头痛鼻塞，乃是肝风热极，脑中风热极致使然也。宜服泻肝散，加味修肝散主之。

花翳白陷图（图）

泻肝散

黑参 大黄 黄芩 知母 桔梗 车前子（各一两） 羌活 龙胆草 当归 芒硝

上为末等分。水煎服。

加味修肝散

羌活 防风 桑螵蛸 栀子 薄荷 当归 赤芍药 甘草 麻黄 连翘 菊花 木贼 白蒺藜 川芎 大黄 黄芩 荆芥（各一两）

上为末等分。水煎，入酒温服。

蝉花散

蝉蜕 菊花 蒺藜 蔓荆子 草决明 车前子 防风 黄芩 甘草

上等分。水煎服。

补肾丸 方在前蝇翅黑花症内。

密蒙花散 方在前两睑粘睛症内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白陷鱼鳞
  • 当前页：花翳白陷
  • 下一页：冰虾翳深
<<< 返回本书目录
  1. 花翳白陷《中医眼科学》
  2. 花翳白陷歌《眼科心法要诀》
  3. 花翳白陷《银海精微》
  4. 花翳白陷歌《医宗金鉴》
  5. 花蚁虫【中药大全】
  6. 花翳白陷外障《秘传眼科龙木论》
  7. 花叶子【中药大全】
  8. 花翳自陷【疾病大全】
  9. 花叶竹芋【中药大全】
  10. 花鱼《滇南本草》
  11. 花叶洗剂【方剂大全】
  12. 花鱼【中药大全】
  13. 花叶丸【方剂大全】
  14. 花蜘蛛【中药大全】
  15. 花叶散【方剂大全】
  16. 花蛛散【方剂大全】
  17. 花叶秋海棠【中药大全】
  18. 华东瘤足蕨【中药大全】
  19. 花叶冷水花【中药大全】
  20. 华东膜蕨【中药大全】
  21. 花叶九节木【中药大全】
  22. 华东木蓝【中药大全】
  23. 花叶假杜鹃【中药大全】
  24. 华东瓶蕨【中药大全】
  25. 花叶狗牙七【中药大全】
  26. 华东阴地蕨【中药大全】
  27. 花叶矮沱沱【中药大全】
  28. 华鹅耳枥【中药大全】
  29. 花叶矮陀陀【中药大全】
  30. 华风车子【中药大全】
  1. 花翳白陷《银海精微》
  2. 花翳白陷《中医词典》
  3. 花翳白陷《明目至宝》
  4. 花翳白陷《中医名词词典》
  5. 花翳白陷《中医眼科学》
  6. 花叶《名医别录》
  7. 花翳白陷歌《眼科心法要诀》
  8. 花癣《中医词典》
  9. 花翳白陷歌《医宗金鉴》
  10. 花序《伤寒指掌》
  11. 花翳白陷外障《秘传眼科龙木论》
  12. 花心风《中医词典》
  13. 花鱼《滇南本草》
  14. 花生叶茶《食物疗法》
  15. 花芷石《本草分经》
  16. 花生炖吃最相宜《中医饮食营养学》
  17. 华《千金翼方》
  18. 花生冰糖汤（《杏林医学》）《中医饮食营养学》
  19. 华《中医词典》
  20. 花生《本草求真》
  21. 华《新修本草》
  22. 花生《食物疗法》
  23. 华《新修本草》
  24. 花生《老年食养食疗》
  25. 华《名医别录》
  26. 花蕊石散《医学心悟》
  27. 华池《中医词典》
  28. 花蕊石散《太平惠民和剂局方》
  29. 华法林（苄丙酮香豆素）《医院药学》
  30. 花蕊石散《三因极一病证方论》
  31. 华盖《针灸大成》


冰虾翳深_《银海精微》_中医五官_【岐黄之术】

冰虾翳深
在线购买《银海精微》正版书籍

冰虾翳深

  • 上一页
  • 目录
  • 相关
  • 下一页

冰虾翳深者，黑睛上生翳，如冰虾形状，因而名曰冰虾也，大抵与鱼鳞白陷同也。亦因肝经有热，微微小小，点在眼之风轮，黑睛含糊，清眵填粘于翳之低处，乍时赤涩泪出，眵满，蒙蔽瞳仁一重如鼻涕，或黄或白，看则如膜遮障一般，蘸却又生，日久能致损眼，发歇来往，治法宜阴二阳四，二夜吹一次，稍退宜点，侵晨用菊花、侧柏叶、黄连、归须、桑白皮之类煎汤，日洗二三次，服拨云退翳散。

冰虾翳深图（图）

拨云退翳散

楮实子 薄荷（各五钱） 川芎（一两五钱） 黄连 菊花 蝉蜕（各五钱） 栝蒌根（生用，三钱）蔓荆子 密蒙花 蛇蜕（各五钱） 荆芥穗 香白芷 木贼 防风 甘草（各五钱）

上为末，炼蜜为丸，如樱桃大。每一两作十丸，每服二丸，一日二服。

治眼引子于后∶气障，木香汤下。眼常昏暗，菊花汤下。眼睛无神懒视，当归汤下。妇人血晕，当归汤下。虚弱之人，十全大补汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花翳白陷
  • 当前页：冰虾翳深
  • 下一页：玉翳浮瞒
<<< 返回本书目录
  1. 冰虾翳深《银海精微》
  2. 冰瑕翳深歌《眼科心法要诀》
  3. 冰糖苡米《保健药膳》
  4. 冰瑕翳深歌《医宗金鉴》
  5. 冰糖乌梅汤【方剂大全】
  6. 冰瑕翳深外障《秘传眼科龙木论》
  7. 冰糖天烛子【方剂大全】
  8. 冰苋散【方剂大全】
  9. 冰糖酸醋饮【方剂大全】
  10. 冰香散【方剂大全】
  11. 冰糖梅苏饮《保健药膳》
  12. 冰消散【方剂大全】
  13. 冰糖莲子《保健药膳》
  14. 冰心散【方剂大全】
  15. 冰糖蛤士蟆《保健药膳》
  16. 冰熊散【方剂大全】
  17. 冰糖桂花莲子《保健药膳》
  18. 冰雪饮子【方剂大全】
  19. 冰糖炖香蕉【方剂大全】
  20. 冰翳歌《眼科心法要诀》
  21. 冰糖炖香蕉《保健药膳》
  22. 冰翳歌《医宗金鉴》
  23. 冰糖炖海参【方剂大全】
  24. 冰翳还睛丸【方剂大全】
  25. 冰糖草【中药大全】
  26. 冰翳内障《秘传眼科龙木论》
  27. 冰糖【中药大全】
  28. 冰玉散【方剂大全】
  29. 冰糖《本草易读》
  30. 丙氨酸氨基转移酶（ALT）《常用化验值及意义》
  1. 冰虾翳深《银海精微》
  2. 冰糖苡米《保健药膳》
  3. 冰瑕翳《中医词典》
  4. 冰糖梅苏饮《保健药膳》
  5. 冰瑕翳深《中医词典》
  6. 冰糖莲子《保健药膳》
  7. 冰瑕翳深歌《眼科心法要诀》
  8. 冰糖蛤士蟆《保健药膳》
  9. 冰瑕翳深歌《医宗金鉴》
  10. 冰糖桂花莲子《保健药膳》
  11. 冰瑕翳深外障《中医词典》
  12. 冰糖炖香蕉《保健药膳》
  13. 冰瑕翳深外障《秘传眼科龙木论》
  14. 冰糖《本草害利》
  15. 冰瑕障《中医名词词典》
  16. 冰糖《本草易读》
  17. 冰翳《中医词典》
  18. 冰台《中医词典》
  19. 冰翳歌《眼科心法要诀》
  20. 冰片散《医学心悟》
  21. 冰翳歌《医宗金鉴》
  22. 冰片《外科全生集》
  23. 冰翳内障《中医词典》
  24. 冰片《本草分经》
  25. 冰翳内障《秘传眼科龙木论》
  26. 冰片《本草分经》
  27. 冰翳内障《明目至宝》
  28. 冰片《本草分经》
  29. 冰翳外障《中医词典》
  30. 冰片《本草分经》
  31. 冰翳瑕深《明目至宝》


玉翳浮瞒_《银海精微》_中医五官_【岐黄之术】

玉翳浮瞒
在线购买《银海精微》正版书籍

玉翳浮瞒

  • 上一页
  • 目录
  • 相关
  • 下一页

玉翳者，风充入脑，积热肝膈，发歇疼痛，失于调治，日久累积，血凝不散，结成白翳，遮瞒瞳仁，如玉色相似，立名玉翳浮瞒。如此之状，有进有退，有红有泪，发歇未定。治法∶用阴三阳二药吹点一次，眼泪带药汪汪流出，如此之状，其翳膜必能渐渐收卷，浑如磨镜，尘埃去尽，明必复矣，若发年久，无进无退，不红不痛，纵有丹药之验，刀针之利，终无措手之处，拨云坠翳，服药之圣，功效不能施为，纵然公侯王孙，若受此疾，为废人矣，虽有千金之贵，天下之良医，莫能出其手也。

玉翳浮瞒图（图）

问曰∶人之患眼翳如玉色遮瞒乌睛者何也？答曰∶此同肝风攻充入脑，积热在于肝膈之间，久乃肾虚，致眼中常发热或赤痛，初则红肿赤脉穿睛，渐渐生白翳膜，初起时如碎米，久则成片遮瞒乌睛，凝结如玉色，名曰玉翳遮睛。治之宜服泻肝散、明目菊花散、通明补肾丸。

泻肝散 治胃中热。

归尾 大黄 黄芩 知母 桔梗 茺蔚子 芒硝 车前子 防风 赤芍药 栀子 连翘 薄荷

上各等分。每服六钱，水煎服。

明目菊花散

菊花 车前子 熟地黄 木贼 密蒙花 薄荷 连翘 白蒺藜 防风 荆芥穗 甘草

各等分，水煎服。

通明补肾丸

楮实子 五味子 枸杞子（各一两） 人参 菟丝子 肉苁蓉 菊花 熟地黄 当归 牛膝 知母 黄柏 青盐（各一两）

上炼蜜为丸。每服五十丸，空心盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰虾翳深
  • 当前页：玉翳浮瞒
  • 下一页：膜入水轮
<<< 返回本书目录
  1. 玉翳浮瞒《银海精微》
  2. 玉翳浮满歌《眼科心法要诀》
  3. 玉益酒【方剂大全】
  4. 玉翳浮满歌《医宗金鉴》
  5. 玉液圆【方剂大全】
  6. 玉翳浮满外障《秘传眼科龙木论》
  7. 玉液汤【方剂大全】
  8. 玉簪《本草纲目》完整版
  9. 玉液汤《医学衷中参西录》
  10. 玉簪《本草易读》
  11. 玉液散【方剂大全】
  12. 玉簪《本草纲目》图文版
  13. 玉液煎【方剂大全】
  14. 玉簪【中药大全】
  15. 玉叶金花【中药大全】
  16. 玉簪根【中药大全】
  17. 玉钥匙【方剂大全】
  18. 玉簪花【中药大全】
  19. 玉燕投怀膏《毓麟验方》
  20. 玉簪花根【中药大全】
  21. 玉屑无忧散【方剂大全】
  22. 玉簪叶【中药大全】
  23. 玉屑【中药大全】
  24. 玉真散【方剂大全】
  25. 玉屑《证类本草》
  26. 玉真汤【方剂大全】
  27. 玉屑《本草图经》
  28. 玉真丸【方剂大全】
  29. 玉屑《本草纲目》完整版
  30. 玉枕疽《医宗金鉴》
  1. 玉翳浮瞒《银海精微》
  2. 玉翳浮瞒《中医词典》
  3. 玉翳浮满《中医词典》
  4. 玉翳浮睛《明目至宝》
  5. 玉翳浮满歌《眼科心法要诀》
  6. 玉翳浮睛《中医词典》
  7. 玉翳浮满歌《医宗金鉴》
  8. 玉液丸《万氏秘传片玉心书》
  9. 玉翳浮满外障《秘传眼科龙木论》
  10. 玉液丸《太平惠民和剂局方》
  11. 玉翳遮睛《中医词典》
  12. 玉液汤《医学衷中参西录》
  13. 玉英《千金翼方》
  14. 玉液上清丸《重订囊秘喉书》
  15. 玉英《中医词典》
  16. 玉液散《博济方》
  17. 玉英《新修本草》
  18. 玉液《中医词典》
  19. 玉英《证类本草》
  20. 玉钥匙《三因极一病证方论》
  21. 玉英《名医别录》
  22. 玉钥匙《重订囊秘喉书》
  23. 玉簪《本草纲目》
  24. 玉燕投怀膏《毓麟验方》
  25. 玉簪《本草易读》
  26. 玉屑无忧散《医方论》
  27. 玉簪《本草从新》
  28. 玉屑无忧散《太平惠民和剂局方》
  29. 玉簪《得配本草》
  30. 玉屑无忧散《三因极一病证方论》
  31. 玉簪《本草分经》


膜入水轮_《银海精微》_中医五官_【岐黄之术】

膜入水轮
在线购买《银海精微》正版书籍

膜入水轮

  • 上一页
  • 目录
  • 相关
  • 下一页

膜入水轮者，肝脏积热，邪在肺经，此金克木之候也，故黄仁乍时生疮白色，可后又发，日往月来，致膜渐入水轮，此翳之根也，如水之得土，变化异常，遂生疮不退，日积月累，久成大患，谓之膜入水轮。流汁流脓，痛涩难开，右患传左，左患传右。治法∶宜明药之类，加以葱艾，吹以丹药，服以汤散，无有不效。若伤日久，不痛不疼，不泪不红，如钉入木，如玉之有瑕玷，如玳瑁之有黑点，此黄仁与水轮变白定矣，虽使岐黄龙木再世，亦不能为也。

膜入水轮图（图）

问曰∶风轮生疮或突起，愈后变成白翳，久不散者何也？答曰∶肝木衰金气甚也。此病初患时有痛有泪，治宜退血泻肺金，修肝活血，无痛无泪淡白色者，宜服补暖活血之剂治之。

泻肺散

当归 黄芩（各一两） 桔梗 麻黄 枳壳（各半两） 秦皮 葶苈 菊花 旋复花 生地黄 防风 白芷 甘草 玄参 栀子（各一两） 地骨皮（八钱）

上为末。每服三钱，桑白皮煎汤下。

修肝活血汤

归尾 赤芍（各一两半） 川芎 羌活（各七钱） 黄 防风 大黄 黄连（各三钱） 薄荷 连翘 白蒺藜 菊花（各一两）

上每服四钱，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉翳浮瞒
  • 当前页：膜入水轮
  • 下一页：风轮钉翳
<<< 返回本书目录
  1. 膜入水轮《银海精微》
  2. 膜入水轮歌《眼科心法要诀》
  3. 膜免疫应答《免疫学和免疫学检验》
  4. 膜入水轮歌《医宗金鉴》
  5. 膜迷路积水【疾病大全】
  6. 膜入水轮外障《秘传眼科龙木论》
  7. 膜蕨囊瓣芹【中药大全】
  8. 膜受体介导的信号转导《生物化学与分子生物学》
  9. 模糊不定，情绪性面痛【疾病症状】
  10. 膜外气《圣济总录》
  11. 模仿言语【疾病症状】
  12. 膜性结膜炎【疾病大全】
  13. 模仿性自动症【疾病症状】
  14. 膜性口炎【疾病大全】
  15. 摹看手指筋纹乃医家异教说《幼科铁镜》
  16. 膜性肾病【疾病大全】
  17. 摸索反射【疾病症状】
  18. 膜性肾小球肾炎【疾病大全】
  19. 摸空症【疾病症状】
  20. 膜缘木香【中药大全】
  21. 缪仲醇阴阳脏腑虚实论治《内经博议》
  22. 膜载体的酶免疫测定《免疫学和免疫学检验》
  23. 缪序《叶选医衡》
  24. 膜增生性肾小球肾炎【疾病症状】
  25. 缪序《脉因证治》
  26. 膜增生性肾小球肾炎【疾病大全】
  27. 缪氏《广笔记幼科》《专治麻痧初编》
  28. 摩擦黑变病【疾病大全】
  29. 缪氏《本草经疏》《专治麻痧初编》
  30. 摩擦型性变态【疾病症状】
  1. 膜入水轮《银海精微》
  2. 膜入水轮《中医词典》
  3. 膜入水轮《明目至宝》
  4. 膜入冰轮《中医词典》
  5. 膜入水轮歌《眼科心法要诀》
  6. 膜内成骨《组织学与胚胎学》
  7. 膜入水轮歌《医宗金鉴》
  8. 膜免疫应答《免疫学和免疫学检验》
  9. 膜入水轮外障《秘传眼科龙木论》
  10. 膜迷路《人体解剖学》
  11. 膜入瞳神《中医词典》
  12. 膜论《达摩洗髓易筋经》
  13. 膜受体的分类《生物化学与分子生物学》
  14. 膜抗原荧光抗体染色法《实用免疫细胞与核酸》
  15. 膜受体介导的信号转导《生物化学与分子生物学》
  16. 膜剂《医院药学》
  17. 膜外气《圣济总录》
  18. 膜辅蛋白《细胞和分子免疫学》
  19. 膜外气《中医词典》
  20. 膜的化学组成和分子结构《生理学》
  21. 膜性口炎《口腔科学》
  22. 膜蛋白病《医学遗传学基础》
  23. 膜原《中医词典》
  24. 膜表面分子接触通讯《生物化学与分子生物学》
  25. 摩《中医词典》
  26. 膜《中医词典》
  27. 摩抄《中医词典》
  28. 模型动物《实验动物科学》
  29. 摩厨子《海药本草》
  30. 模仿言语《神经精神疾病诊断学》
  31. 摩厨子《证类本草》


风轮钉翳_《银海精微》_中医五官_【岐黄之术】

风轮钉翳
在线购买《银海精微》正版书籍

风轮钉翳

  • 上一页
  • 目录
  • 相关
  • 下一页

钉翳根深者，与膜入水轮同也，此乃劳伤肝经，或性躁急促之人，啼哭含情之妇，欲强制郁伤于肝，赤涩难开，痛牵头脑，泪出羞明怕日，钉翳日深，接引黄仁，根深血援终不移。治法∶用退热饮去风散血之剂，或痛甚服酒调散一二帖，头痛熨以葱艾，洗以防风、川芎、菊花、归尾、白芷、麻黄、羌活、荆芥之类，量翳大小轻重吹以丹药，将息避风，大忌淫欲嗔怒，不疼不痛，亦为不治之症也。

风轮钉翳图（图）

问曰∶风轮生翳如针如麻米者何也？答曰∶肝虚火动也。此症多是性躁之人，或思虑太过所致。治法∶疼痛甚者，宜服洗肝散、糖煎散，点用珍珠散加凉膈散。（俱在前）

洗肝散

栀子 薄荷 防风 当归 甘草 连翘 大黄 黄芩 苍术 羌活 菊花 木贼 赤芍

上各等分为末。每服二钱，食后蜜水调下，或煎，日进二三服。

糖煎散

龙胆草 防风 防己 大黄 荆芥 赤芍药 当归 甘草 川芎

上各等分为末。水煎，临时投入砂糖少许，同服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膜入水轮
  • 当前页：风轮钉翳
  • 下一页：黄膜下垂
<<< 返回本书目录
  1. 风轮钉翳《银海精微》
  2. 风轮破碎，内中膏汁叠出也《证治准绳·杂病》
  3. 风轮赤豆《中医眼科学》
  4. 风论《仁斋直指方论（附补遗）》
  5. 风轮菜【中药大全】
  6. 风论《儒门事亲》
  7. 风聋方《外台秘要》
  8. 风论《素问悬解》
  9. 风聋《圣济总录》
  10. 风论《温病条辨》
  11. 风六合汤【方剂大全】
  12. 风论篇《黄帝内经·素问》
  13. 风流散【方剂大全】
  14. 风驴肚内虫《本草纲目》完整版
  15. 风痢下血证治《三因极一病证方论》
  16. 风毛菊【中药大全】
  17. 风疠各方《解围元薮》
  18. 风门《儒门事亲》
  19. 风狸尿《本草纲目》完整版
  20. 风门《儒门事亲》
  21. 风狸脑《本草纲目》完整版
  22. 风门《寿世青编》
  23. 风狸《本草纲目》图文版
  24. 风门（儿科）《冯氏锦囊秘录》
  25. 风狸《本草纲目》完整版
  26. 风门顶【方剂大全】
  27. 风冷声嘶《圣济总录》
  28. 风门方（计方九条）《脉症治方》
  29. 风冷痹《圣济总录》
  30. 风门穴【人体背部穴位】
  1. 风轮钉翳《银海精微》
  2. 风轮赤豆《中医眼科学》
  3. 风轮破碎，内中膏汁叠出也《证治准绳·杂病》
  4. 风轮赤豆《中医词典》
  5. 风论《素问悬解》
  6. 风轮赤豆《中医名词词典》
  7. 风论《素问悬解》
  8. 风轮《中医词典》
  9. 风论《儒门事亲》
  10. 风漏《中医词典》
  11. 风论《温病条辨》
  12. 风聋秘方《华佗神方》
  13. 风论《仁斋直指方论（附补遗）》
  14. 风聋方三首《外台秘要》
  15. 风论篇《黄帝内经·素问》
  16. 风聋《金匮翼》
  17. 风瘰候《诸病源候论》
  18. 风聋《中医词典》
  19. 风梅茶《茶饮保健》
  20. 风聋《圣济总录》
  21. 风门《中医词典》
  22. 风龙茶《茶饮保健》
  23. 风门《儒门事亲》
  24. 风瘤《中医词典》
  25. 风门《寿世青编》
  26. 风流散《救伤秘旨》
  27. 风门《针灸学》
  28. 风痢下血证治《三因极一病证方论》
  29. 风门（儿科）《冯氏锦囊秘录》
  30. 风痢《活幼心书》
  31. 风门（一名热府）《针灸大成》


黄膜下垂_《银海精微》_中医五官_【岐黄之术】

黄膜下垂
在线购买《银海精微》正版书籍

黄膜下垂

  • 上一页
  • 目录
  • 相关
  • 下一页

黄膜下垂者，脾胃热，风结血凝气滞，膏脂窒塞，血运不能通，故生是疾，发歇无时，痛涩泪出，渐生黄膜下垂，发则膜舒，退则膜卷，胞皮下垂，羞明怕日，虽举不张，黄膜渐长，遮瞒瞳仁也，甚至满目皆黄，难辨人物。治法∶虽不是拳毛倒睫之症，亦可夹些眼皮，使露黑睛，黄膜气舒发歇年久可夹，乍发不宜夹。治宜通脾泻胃拨云八正之剂以对，充之丹片脑少许，如有泪退之速，无泪退之迟，忌口斋戒，使衰其血易于调理也，又有一症，黄膜从下生上，为之黄膜上充，大抵治同，浓者宜挑剪。

黄膜下垂图（图）

问曰∶白睛黄赤生翳如赤膜者何也？答曰∶脾胃得肝木克土之候也。治宜省味金花丸去其黄膜，后用针沙平胃丸收功，点用重药，脑不可用，少下。

针沙平胃丸 久服平胃气，去肝邪。

苍术 浓朴 陈皮 甘草 针沙

上各等分， 咀为末，炼蜜为丸，如绿豆大。每服五十丸，空心米汤下。

省味金花丸 治脾胃积热，致生黄膜。

栀子 黄芩 黄柏 桑白皮 地骨皮 桔梗 知母 甘草

上为细末，炼蜜为丸。清茶送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风轮钉翳
  • 当前页：黄膜下垂
  • 下一页：赤膜下垂
<<< 返回本书目录
  1. 黄膜下垂《银海精微》
  2. 黄蘑菇【中药大全】
  3. 黄膜上冲歌《医宗金鉴》
  4. 黄末眼药【方剂大全】
  5. 黄膜上冲歌《眼科心法要诀》
  6. 黄末子【方剂大全】
  7. 黄明胶散【方剂大全】
  8. 黄木耳【中药大全】
  9. 黄明胶【中药大全】
  10. 黄囊杓兰【中药大全】
  11. 黄明胶《本草纲目》图文版
  12. 黄泥菜【中药大全】
  13. 黄明胶《本草纲目》完整版
  14. 黄牛茶【中药大全】
  15. 黄明膏【方剂大全】
  16. 黄牛胆煎【方剂大全】
  17. 黄缅桂果【中药大全】
  18. 黄牛肝散【方剂大全】
  19. 黄缅桂【中药大全】
  20. 黄牛毛藓【中药大全】
  21. 黄米丸【方剂大全】
  22. 黄牛脑子酒【方剂大全】
  23. 黄焖鹿筋《保健药膳》
  24. 黄牛肉《本草纲目》完整版
  25. 黄焖狗肉《保健药膳》
  26. 黄牛肉《滇南本草》
  27. 黄梅丸【方剂大全】
  28. 黄牛散【方剂大全】
  29. 黄茅【中药大全】
  30. 黄牛丸【方剂大全】
  1. 黄膜下垂《银海精微》
  2. 黄膜上冲歌《医宗金鉴》
  3. 黄牛脑子酒《医学入门》
  4. 黄膜上冲歌《眼科心法要诀》
  5. 黄牛肉《雷公炮制药性解》
  6. 黄膜上冲《明目至宝》
  7. 黄牛肉《饮食须知》
  8. 黄膜上冲《中医词典》
  9. 黄牛肉《顾松园医镜》
  10. 黄明胶（白胶）《食疗本草》
  11. 黄牛肉《滇南本草》
  12. 黄明胶《药性切用》
  13. 黄牛屎《本草易读》
  14. 黄明胶《本草撮要》
  15. 黄胖《中医词典》
  16. 黄明胶《本草从新》
  17. 黄胖《医述》
  18. 黄明胶《本经逢原》
  19. 黄胖《杂病广要》
  20. 黄明胶《本草易读》
  21. 黄胖病《奇效简便良方》
  22. 黄明胶《本草备要》
  23. 黄胖病方《回生集》
  24. 黄明胶《本草纲目》
  25. 黄皮《本草蒙筌》
  26. 黄焖鹿筋《保健药膳》
  27. 黄芪《本草纲目》
  28. 黄焖狗肉《保健药膳》
  29. 黄芪《药笼小品》
  30. 黄茅瘴《古今医案按》
  31. 黄芪《长沙药解》


赤膜下垂_《银海精微》_中医五官_【岐黄之术】

赤膜下垂
在线购买《银海精微》正版书籍

赤膜下垂

  • 上一页
  • 目录
  • 相关
  • 下一页

眼胞下生赤膜垂下，遮于黑睛疼痛者，乃胃热也。治法∶红痛甚者服郁金酒调散、大黄 当归散，微退后，用拨云汤、生地黄散，点用重药加清凉散药，以上方俱在前。

赤膜下垂图（图）

大黄 当归散 治胃中有热，生膜疼痛。

当归 芍药 川芎 菊花 大黄 黄芩 杏仁 薄荷

上各等分， 咀。食后水煎温服。

生地黄散 治眼下赤膜，发歇无时，久服则不发。

生地黄 黄柏 知母 防风 荆芥 升麻 干葛 天花粉 黄芩 甘草 桑白皮 白茯苓 赤芍药

上 咀。每服七八钱重，水煎食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄膜下垂
  • 当前页：赤膜下垂
  • 下一页：逆顺生翳
<<< 返回本书目录
  1. 赤膜下垂【疾病大全】
  2. 赤膜下垂歌《眼科心法要诀》
  3. 赤膜下垂《银海精微》
  4. 赤膜下垂歌《医宗金鉴》
  5. 赤脉贯布【疾病大全】
  6. 赤木通《滇南本草》
  7. 赤脉传睛【疾病大全】
  8. 赤目《扁鹊神应针灸玉龙经》
  9. 赤脉传睛《中医眼科学》
  10. 赤楠【中药大全】
  11. 赤脉波贯黑睛《圣济总录》
  12. 赤楠根【中药大全】
  13. 赤马通汁【方剂大全】
  14. 赤楠蒲桃叶【中药大全】
  15. 赤马通饮子【方剂大全】
  16. 赤散【方剂大全】
  17. 赤马通散【方剂大全】
  18. 赤色疽门主论《疡医大全》
  19. 赤马蹄散【方剂大全】
  20. 赤色主病条目《望诊遵经》
  21. 赤麻鸭【中药大全】
  22. 赤沙糖【中药大全】
  23. 赤麻【中药大全】
  24. 赤芍【中药大全】
  25. 赤龙浴水《本草纲目》完整版
  26. 赤芍地黄丸【方剂大全】
  27. 赤龙丸【方剂大全】
  28. 赤芍连翘散【方剂大全】
  29. 赤龙散【方剂大全】
  30. 赤芍汤【方剂大全】
  1. 赤膜下垂《银海精微》
  2. 赤膜下垂《中医词典》
  3. 赤膜下垂《明目至宝》
  4. 赤膜下垂《中医名词词典》
  5. 赤膜下垂歌《眼科心法要诀》
  6. 赤膜上冲《中医词典》
  7. 赤膜下垂歌《医宗金鉴》
  8. 赤膜《中医词典》
  9. 赤木通《滇南本草》
  10. 赤面风《中医词典》
  11. 赤目《扁鹊神应针灸玉龙经》
  12. 赤面疔《万氏秘传外科心法》
  13. 赤目《儒门事亲》
  14. 赤面疔《万氏秘传外科心法》
  15. 赤目痛不能开《奇效简便良方》
  16. 赤面疔《中医词典》
  17. 赤涅《千金翼方》
  18. 赤脉翳《中医词典》
  19. 赤涅《新修本草》
  20. 赤脉下垂《中医词典》
  21. 赤涅《证类本草》
  22. 赤脉侵睛《中医词典》
  23. 赤涅《名医别录》
  24. 赤脉贯睛《中医词典》
  25. 赤气《中医词典》
  26. 赤脉贯布《中医词典》
  27. 赤觑（qù去）《中医词典》
  28. 赤脉贯布《中医名词词典》
  29. 赤热风眼《奇效简便良方》
  30. 赤脉传睛《中医眼科学》
  31. 赤热如邪《中医词典》


逆顺生翳_《银海精微》_中医五官_【岐黄之术】

逆顺生翳
在线购买《银海精微》正版书籍

逆顺生翳

  • 上一页
  • 目录
  • 相关
  • 下一页

逆顺生翳，与赤膜下垂与黄膜下垂上充之症颇同，然此顺逆者，五脏 虚劳，风热冲于肝膈。上胞，阳明经毒壅，血气凝滞，故生赤膜垂下，谓之垂帘翳，此为顺。下睑，太阴肝经毒壅，故翳膜下生向上，谓之逆翳。治法∶宜服泻脾胃之剂，大抵去翳之药，随其轻重增减用之，宜忌口诸毒。

逆顺生翳图（图）

问曰∶眼上下逆顺上翳者何也？答曰∶肝经虚损，积毒热甚，至生翳四起侵黑睛，治宜明目流气饮、蝉花无比散，点用珍珠散，次用三七丹，肿者亦可 洗。

明目流气饮（方在前伤寒热病症内） 治脾得邪热，或逆顺生翳。

蝉花无比散 治风毒伤目，昏暗渐生白翳遮睛。

白茯苓 甘草（炙，助胃） 防风（各四两） 川芎 赤芍药（各二两） 石决明（盐水煮研极细）白蒺藜（炒去尖，各四两） 蛇蜕（炙，三两） 蝉蜕（去头足，四两） 苍术（一两） 当归（酒浸，二两）

上为末。每服三钱，食后米汁调服，茶亦可。忌食毒物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤膜下垂
  • 当前页：逆顺生翳
  • 下一页：漏眼脓血
<<< 返回本书目录
  1. 逆顺生翳《银海精微》
  2. 逆顺生翳歌《眼科心法要诀》
  3. 逆顺肥瘦《内经评文》
  4. 逆顺生翳歌《医宗金鉴》
  5. 逆顺肥瘦《灵枢悬解》
  6. 逆顺生翳外障《秘传眼科龙木论》
  7. 逆顺肥瘦《黄帝内经·灵枢》
  8. 逆顺相传至困而死《类经》
  9. 逆顺病本末方宜形志大论《针灸甲乙经》
  10. 逆顺障《目经大成》
  11. 逆顺《诊宗三昧》
  12. 逆痰嗽《脉因证治》
  13. 逆顺《内经评文》
  14. 逆调论《素问悬解》
  15. 逆顺《灵枢悬解》
  16. 逆调论篇《冯氏锦囊秘录》
  17. 逆顺《黄帝内经·灵枢》
  18. 逆调论篇《黄帝内经·素问》
  19. 逆数论《景岳全书》
  20. 逆调论篇《疡医大全》
  21. 逆生《备急千金要方》
  22. 逆医法《石室秘录》
  23. 逆经《女科秘要》
  24. 逆证《张氏医通》
  25. 逆行胰胆管造影（ERCP）《物理诊断学》
  26. 逆转型房室折返性心动过速【疾病症状】
  27. 逆行性遗忘【疾病症状】
  28. 匿虫【方剂主治】
  29. 逆行性细菌感染【疾病症状】
  30. 腻粉膏【方剂大全】
  1. 逆顺生翳《银海精微》
  2. 逆顺生翳《中医词典》
  3. 逆顺生翳《明目至宝》
  4. 逆顺生翳《中医词典》
  5. 逆顺生翳歌《眼科心法要诀》
  6. 逆顺肥瘦《内经评文》
  7. 逆顺生翳歌《医宗金鉴》
  8. 逆顺肥瘦《灵枢悬解》
  9. 逆顺生翳外障《秘传眼科龙木论》
  10. 逆顺肥瘦《黄帝内经·灵枢》
  11. 逆顺相传至困而死《类经》
  12. 逆顺病本末方宜形志大论《针灸甲乙经》
  13. 逆顺障《目经大成》
  14. 逆顺《诊宗三昧》
  15. 逆顺障证《中医词典》
  16. 逆顺《内经评文》
  17. 逆顺障证《中医词典》
  18. 逆顺《中医词典》
  19. 逆死《中医词典》
  20. 逆顺《中医词典》
  21. 逆死《中医词典》
  22. 逆顺《灵枢悬解》
  23. 逆痰嗽《脉因证治》
  24. 逆顺《黄帝内经·灵枢》
  25. 逆调论《素问悬解》
  26. 逆数论《景岳全书》
  27. 逆调论篇《黄帝内经·素问》
  28. 逆生秘方《华佗神方》
  29. 逆调论篇《冯氏锦囊秘录》
  30. 逆生《备急千金要方》
  31. 逆调论篇《疡医大全》


漏眼脓血_《银海精微》_中医五官_【岐黄之术】

漏眼脓血
在线购买《银海精微》正版书籍

漏眼脓血

  • 上一页
  • 目录
  • 相关
  • 下一页

漏眼脓血者，有甚于钉翳并膜入水轮二症之利害也，此症未发之时，其头先觉昏闷，四肢如劳，五脏多积风热壅毒，攻充于黑睛、黄仁生出毒疮，灌溉水轮控血，溃烂流脓。治法∶宜葱艾入白芷锅内炒热，以棉裹熨于眼胞上，屡换热的，散其恶血，消其败脓，止其恶痛，生地黄捣烂煨熨于有疮处更妙，用阴二阳四丹对于有疮处吹，或单用枯矾、轻粉、血竭、乳香研细对着疮处吹点，亦可洗以桑白皮入盐花明矾熏洗，服以坠翳明目丸、没药散，忌动风动血之物。

漏眼脓血图（图）

坠翳明目丸（方在前血灌瞳仁症内）

没药散

没药 大黄（蒸，少用） 朴硝

上为末。每服三钱，酒调下，茶亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逆顺生翳
  • 当前页：漏眼脓血
  • 下一页：飞尘入眼
<<< 返回本书目录
  1. 漏眼脓血《银海精微》
  2. 漏腋方《外台秘要》
  3. 漏下《圣济总录》
  4. 漏阻例《三因极一病证方论》
  5. 漏头疮《幼幼新书》
  6. 卢氏异方感应丸【方剂大全】
  7. 漏胎汤【方剂大全】
  8. 卢氏异方感应圆【方剂大全】
  9. 漏胎安胎饮【方剂大全】
  10. 卢同散【方剂大全】
  11. 漏胎《胎产秘书》
  12. 芦《本草纲目》完整版
  13. 漏胎《女科折衷纂要》
  14. 芦《本草纲目》图文版
  15. 漏胎《女科秘要》
  16. 芦（苇，葭）《本草纲目》完整版
  17. 漏胎《内府秘传经验女科》
  18. 芦巴丸【方剂大全】
  19. 漏腮风《喉科秘诀》
  20. 芦柏地黄丸【方剂大全】
  21. 漏气证治《三因极一病证方论》
  22. 芦参汤【方剂大全】
  23. 漏芦丸【方剂大全】
  24. 芦虫汤【方剂大全】
  25. 漏芦汤【方剂大全】
  26. 芦蠹虫《本草纲目》完整版
  27. 漏芦升麻汤【方剂大全】
  28. 芦矾洗剂【方剂大全】
  29. 漏芦散【方剂大全】
  30. 芦甘丹【方剂大全】
  1. 漏眼脓血《银海精微》
  2. 漏泄《中医词典》
  3. 漏腋《中医词典》
  4. 漏项《中医词典》
  5. 漏腋方三首《外台秘要》
  6. 漏下五色俱下候《诸病源候论》
  7. 漏腋候《诸病源候论》
  8. 漏下去青秘方《华佗神方》
  9. 漏阴《中医词典》
  10. 漏下去黄秘方《华佗神方》
  11. 漏银茶《茶饮保健》
  12. 漏下去赤秘方《华佗神方》
  13. 漏鱼茶《茶饮保健》
  14. 漏下去白秘方《华佗神方》
  15. 漏痔《中医词典》
  16. 漏下青候《诸病源候论》
  17. 漏阻例《三因极一病证方论》
  18. 漏下青候《中医词典》
  19. 卢昶《中医词典》
  20. 漏下黄候《诸病源候论》
  21. 卢多逊《中医词典》
  22. 漏下黄候《中医词典》
  23. 卢复《中医词典》
  24. 漏下候《诸病源候论》
  25. 卢甘石《医学入门》
  26. 漏下黑候《诸病源候论》
  27. 卢和《中医词典》
  28. 漏下黑候《中医词典》
  29. 卢金《中医词典》
  30. 漏下赤候《诸病源候论》
  31. 卢精《名医别录》


飞尘入眼_《银海精微》_中医五官_【岐黄之术】

飞尘入眼
在线购买《银海精微》正版书籍

飞尘入眼

  • 上一页
  • 目录
  • 相关
  • 下一页

飞尘入眼者，此病全然无事，误被物或飞尘飞丝入眼者，此外伤也。只为尘物粘在胞睑之间，粘定不出，痛涩难开，碜泪出，致生障膜。初患之时，治法用丝线缠耳环脚，番转上下胞睑，拨出尘物即可。若初时不谙此法，少疗，日久必生翳膜遮瞒瞳仁，须有丹药吹点，胞睑内仔细番看，有物粘处，必定有血积成块或肉疙瘩，此是病之发纵处，宜小锋针挑拨，或有刺尘处针毒血出，可此为病之根也，曰外病也，初起宜将丝线卷铜匙脚，捻拨出尘物，久者宜番转看上下，有积处 洗至平，点用清凉散，服以散血退热之剂。

飞尘入眼图（图）

酒调散

当归 甘草 大黄 赤芍药 菊花 桔梗 苍术 桑螵蛸 麻黄 羌活 茺蔚子 连翘

上为末。每服三钱，酒调服。

修肝散

防风 羌活 当归 生地黄 黄芩 栀子 赤芍药 大黄 甘草 蒺藜（各一两）

上水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏眼脓血
  • 当前页：飞尘入眼
  • 下一页：拳毛倒睫
<<< 返回本书目录
  1. 飞尘入眼《银海精微》
  2. 飞鸱头丸【方剂大全】
  3. 飞尘眯目《目经大成》
  4. 飞丹散【方剂大全】
  5. 飞步饮【方剂大全】
  6. 飞鹅风《喉科秘诀》
  7. 飞步丸【方剂大全】
  8. 飞蛾七【中药大全】
  9. 飞步丹【方剂大全】
  10. 飞蛾入耳方《外台秘要》
  11. 飞补汤【方剂大全】
  12. 飞蛾树【中药大全】
  13. 飞白散【方剂大全】
  14. 飞蛾藤【中药大全】
  15. 放杖丸【方剂大全】
  16. 飞矾丹【方剂大全】
  17. 放杖木《本草纲目》完整版
  18. 飞矾散【方剂大全】
  19. 放线菌病【疾病大全】
  20. 飞行员心理卫生《医学心理学》
  21. 放射治疗的种类《放射诊断学》
  22. 飞虎散【方剂大全】
  23. 放射治疗的临床应用《放射诊断学》
  24. 飞黄丹【方剂大全】
  25. 放射治疗的剂量单位《放射诊断学》
  26. 飞黄散【方剂大全】
  27. 放射源及其设备《放射诊断学》
  28. 飞机草（图）【中药大全】
  29. 放射与物质的相互作用《核、化学武器损伤》
  30. 飞剑斩黄龙【方剂大全】
  1. 飞尘入眼《银海精微》
  2. 飞尘入眼《中医词典》
  3. 飞处《中医词典》
  4. 飞尘眯目《目经大成》
  5. 飞痘《中医名词词典》
  6. 飞尘眯目《中医词典》
  7. 飞鹅风《喉科秘诀》
  8. 飞奔怪病《奇方类编》
  9. 飞蛾入耳《奇效简便良方》
  10. 飞《中医词典》
  11. 飞蛾入耳方二首《外台秘要》
  12. 放杖木《本经逢原》
  13. 飞蛾入耳秘方《华佗神方》
  14. 放杖木《证类本草》
  15. 飞法《中医词典》
  16. 放血疗法《中医词典》
  17. 飞行员心理卫生《医学心理学》
  18. 放线菌素D《药理学》
  19. 飞虎《中医词典》
  20. 放线菌病《病理学》
  21. 飞滑石《药性切用》
  22. 放线菌病《默克家庭诊疗手册》
  23. 飞火丹候《诸病源候论》
  24. 放松功《中医词典》
  25. 飞金走气《中医词典》
  26. 放松功《老年百病防治》
  27. 飞金走气《幼科推拿秘书》
  28. 放松功《减肥新法与技巧》
  29. 飞经走气《中医词典》
  30. 放射治疗的种类《放射诊断学》
  31. 飞经走气法《推拿抉微》


拳毛倒睫_《银海精微》_中医五官_【岐黄之术】

拳毛倒睫
在线购买《银海精微》正版书籍

拳毛倒睫

  • 上一页
  • 目录
  • 相关
  • 下一页

拳毛倒睫者，此脾与肺二经之得风热也，肺为五脏之华盖，主一身之皮毛，肺虚损则皮聚而毛落也，脾家多壅湿热，致令上胞常肿，大抵肝家受热不时泪出，痛痒羞明怕日，赤涩难开，常以手摩引，致令上下胞睑皮渐长，眼渐紧，故睫毛番倒里面，刺眼碍涩瞳仁，渐生翳膜，欹头则视不能正观。治法∶先宜 洗瘀血，后用竹夹夹起眼皮，灸四五壮为妙，使毛生向外，其疾瘳耳！睛中有翳，用阴二阳五丹，吹点，翳即消磨，其夹须根据口诀，务令夹起，不可滋水，恐溃有疤痕，若脱下痕处用光粉调香油逐早搽抹，久则生肉一般，眼目光明如旧。

拳毛倒睫图（图）

细辛汤 治脾经肿，得风热宜服。

细辛 防风 茺蔚子 知母 大黄 桔梗 羚羊角 黑参

上 咀，每服四钱，用水煎，食后温服。

防风饮子

黄连（一两） 细辛 蔓荆子（各三钱） 葛根 防风（各五钱） 当归身（七钱） 甘草（炙） 人参

上水煎，食远服。避风、忌口。

除湿压热饮

细辛 苍术（各一两） 防风 知母 茺蔚子（各两半） 桔梗（二两） 大黄 黄芩 栀子仁 朴硝

上水煎服。

阿胶丸

阿胶（蛤粉炒） 鼠粘子（炒） 甘草 糯米（炒，各一两） 马兜铃 款冬花 紫菀 桔梗

丸，如弹子大。每服一丸，食后细嚼，薄荷汤下。

密蒙花散

密蒙花 羌活 菊花 石决明 木贼 黄柏 白蒺藜 黄芩 蔓荆子 青葙子 枸杞子

上每服三钱，茶送下，水煎亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞尘入眼
  • 当前页：拳毛倒睫
  • 下一页：充风泪出
<<< 返回本书目录
  1. 拳毛倒睫《银海精微》
  2. 拳毛倒睫【方剂主治】
  3. 拳参【中药大全】
  4. 拳伤辨《少林真传伤科秘方》
  5. 拳参《本草纲目》完整版
  6. 拳状手畸形【疾病症状】
  7. 泉水【中药大全】
  8. 铨择薛侍郎等服石后将息补饵法一十五条《外台秘要》
  9. 泉水《证类本草》
  10. 醛、酮、醌《医用化学》
  11. 荃皮【中药大全】
  12. 醛固酮（Ald，ALS）《常用化验值及意义》
  13. 全子宫切除术《妇产科学》
  14. 醛固酮分泌增多【疾病症状】
  15. 全治法《石室秘录》
  16. 醛固酮缺乏症【疾病大全】
  17. 全趾饮【方剂大全】
  18. 醛和酮《医用化学》
  19. 全植物神经功能不全【疾病大全】
  20. 颧部红斑【疾病症状】
  21. 全真一气汤方按《冯氏锦囊秘录》
  22. 颧疔《医宗金鉴》
  23. 全真丹《扁鹊心书》
  24. 颧骨额骨下陷【疾病症状】
  25. 全真刺《针灸素难要旨》
  26. 颧骨骨折【疾病大全】
  27. 全缘榕【中药大全】
  28. 颧骨骨折（Fracture of Zygoma）《口腔科学》
  29. 全缘凤尾蕨【中药大全】
  30. 颧骨肉疽门主论《疡医大全》
  1. 拳毛倒睫《银海精微》
  2. 拳毛倒睫《奇效简便良方》
  3. 拳毛倒睫门主方《疡医大全》
  4. 拳毛倒睫《中医词典》
  5. 拳毛倒睫秘方《华佗神方》
  6. 拳毛倒睫《中医名词词典》
  7. 拳伤辨《少林真传伤科秘方》
  8. 拳尖穴《中医词典》
  9. 铨择薛侍郎等服石后将息补饵法一十五条《外台秘要》
  10. 拳尖《手穴手纹诊治》
  11. 蜷卧《医学心悟》
  12. 拳顶法《中医词典》
  13. 醛、酮、醌《医用化学》
  14. 拳参《证类本草》
  15. 醛、酮的化学性质《医用化学》
  16. 泉阴《中医词典》
  17. 醛、酮的物理性质《医用化学》
  18. 泉腋《中医词典》
  19. 醛固酮《常用化验值及意义》
  20. 泉液《中医词典》
  21. 醛固酮增多症《默克家庭诊疗手册》
  22. 泉水《本草分经》
  23. 醛和酮的构造《医用化学》
  24. 泉水《证类本草》
  25. 醛和酮的命名《医用化学》
  26. 泉水《医学入门》
  27. 鬈毛毒疮《中医词典》
  28. 泉门《中医词典》
  29. 颧《中医词典》
  30. 泉脉《中医词典》
  31. 颧赤《中医词典》


充风泪出_《银海精微》_中医五官_【岐黄之术】

充风泪出
在线购买《银海精微》正版书籍

充风泪出

  • 上一页
  • 目录
  • 相关
  • 下一页

充风泪出者，症非一也，有肾虚不生肝木，肝经受风而虚损，故木动也，迎风而泪出也，肝经虚者，宜服止泪补肝散止之。大止泪之法，点用重药，热泪者服川芎茶调散，点用清凉散，肝风者宜苍术止之。不赤不痛泪出，是谓之风泪，肿痛赤涩泪出者此热泪也。若迎风而出汪汪，冬日多，夏日少，拭即还生，又不分四季皆有，此冷泪也，冷泪者乳香川乌丸，川乌一个草乌二个去皮，明矾一钱白面块一个为末， 猪胆汁为丸，如黍米大，每用一丸，夜卧时放在眼之大 头，泪出即止，或灸止之。又有肺脏久冷，大 有窍，名为泪堂，泪堂通肺腑，此泪难治，久流则能令目昏暗，血气虚弱之人，不肿不赤，但淡紫红者，涩痛泪出，是虚泪。

充风泪出图（图）

灸法 久流冷泪，灸上迎香二穴，天府二穴，肝 二穴，第九骨开各对寸。

止泪补肝散 治肝虚迎风泪出不止，宜灸睛明二穴，系大 头，风池二穴，临泣二穴。

蒺藜 当归 熟地黄 白芍药 川芎 木贼 防风 夏枯草（血虚者不用）

上各等分，为末。每服二三钱，茶清送下。

苍术散 治风湿伤肝，湿泪昏花。

苍术 木贼 香附米 夏枯草 蝉蜕 甘草 蒺藜 白芷 防风 蔓荆子 川芎 僵蚕

上根据各等分为末。每服二三钱，茶清下，酒亦可。

川芎茶调散 治一切热泪，眼弦湿烂。

川芎 防风 羌活 甘草 石决明 木贼 石膏（炒） 荆芥 菊花 薄荷叶

上各一两为末。每服二三钱，食后茶下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拳毛倒睫
  • 当前页：充风泪出
  • 下一页：肝风积热
<<< 返回本书目录
  1. 充风泪出《银海精微》
  2. 充脊汤【方剂大全】
  3. 充德丸【方剂大全】
  4. 充髓丹【方剂大全】
  5. 冲要节门主论《疡医大全》
  6. 充髓汤【方剂大全】
  7. 冲阳穴【下肢外侧穴位】
  8. 充血《病理学》
  9. 冲阳太溪太冲《诊家正眼》
  10. 充血【疾病症状】
  11. 冲阳太二脉论《脉诀汇辨》
  12. 充血性脾肿大【疾病大全】
  13. 冲阳太冲太溪解《三指禅》
  14. 充血性心力衰竭【疾病大全】
  15. 冲阳等脉《脉理求真》
  16. 茺蔚《本草纲目》完整版
  17. 冲虚至宝丹【方剂大全】
  18. 茺蔚《本草择要纲目》
  19. 冲天伞【中药大全】
  20. 茺蔚（益母草）《本草纲目》图文版
  21. 冲天果【中药大全】
  22. 茺蔚茎叶花穗《本草崇原》
  23. 冲任虚损旰郁血瘀证《临证实验录》
  24. 茺蔚老姜汤【方剂大全】
  25. 冲任督带《中西汇通医经精义》
  26. 茺蔚散【方剂大全】
  27. 冲气上冲兼奔豚《医学衷中参西录》
  28. 茺蔚汤【方剂大全】
  29. 冲门穴【胸部腹部穴位】
  30. 茺蔚丸【方剂大全】
  1. 充风泪出《银海精微》
  2. 充分的前戏《玉房秘诀》
  3. 充蔚子《神农本草经》
  4. 冲浊《中医词典》
  5. 充血《病理学》
  6. 冲真子《中医词典》
  7. 充足睡眠、不熬夜《家庭医学百科·预防保健篇》
  8. 冲阴《中医词典》
  9. 茺蔚《本经逢原》
  10. 冲要节门主论《疡医大全》
  11. 茺蔚《本草择要纲目》
  12. 冲要节《中医词典》
  13. 茺蔚（益母草）《本草纲目》
  14. 冲阳太溪太冲《诊家正眼》
  15. 茺蔚茎叶花穗《本草崇原》
  16. 冲阳太二脉论《脉诀汇辨》
  17. 茺蔚子《千金翼方》
  18. 冲阳太冲太溪解《三指禅》
  19. 茺蔚子《千金翼方》
  20. 冲阳脉《中医词典》
  21. 茺蔚子《中药炮制》
  22. 冲阳等脉《脉理求真》
  23. 茺蔚子《本草经集注》
  24. 冲阳（原穴）《子午流注说难》
  25. 茺蔚子《新修本草》
  26. 冲阳《针灸学》
  27. 茺蔚子《本草衍义》
  28. 冲阳《中医词典》
  29. 茺蔚子《医学入门》
  30. 冲阳《针灸大成》
  31. 茺蔚子《证类本草》


肝风积热_《银海精微》_中医五官_【岐黄之术】

肝风积热
在线购买《银海精微》正版书籍

肝风积热

  • 上一页
  • 目录
  • 相关
  • 下一页

肝风积热者，肝家劳苦，七情郁结，二三年间来来往往，一发一歇，遂生翳膜，或聚或散，赤涩泪出。此症多是夜勤灯光观书史，或雕画打银细巧之人，久累肝家，积热成风，肝若受风，必有脑疼，不觉渐渐昏蒙。治法∶有翳者吹以丹药，内服泻肝省风之剂，除肝家之风热，忌口将息，一年半载，病根除矣。其洗眼照根据疼痛肿涩洗眼之方，载在前症条下。

肝风积热图（图）

问曰∶眼目连年歇发无时者何也？答曰∶肝经积热也。经云∶肝劳则气逆，肝宁则气顺。气急则发，气顺则歇。治宜发时痛甚者服洗肝散、省风汤之类，常服此数方则能除此病也，点用清凉散。

洗肝散 方在天行赤眼症内。

泻肝散 治肝经积热。

黑参 大黄 黄芩 知母 桔梗 芒硝

上各等分为末。每服二三钱，食后热水调下，日二次。

省风汤 治肝热火旺，瞳仁不清或细小，宜服。

防风 犀角 大黄 知母 玄参 黄芩 羚羊角（肝虚不用） 桔梗

上为末。每服二钱，水煎入灯心、竹叶，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：充风泪出
  • 当前页：肝风积热
  • 下一页：坐起生花
<<< 返回本书目录
  1. 肝风积热《银海精微》
  2. 肝风筋脉抽掣疼痛《圣济总录》
  3. 肝风草【中药大全】
  4. 肝风目暗内障《秘传眼科龙木论》
  5. 肝风《张聿青医案》
  6. 肝风目暗疼痛《银海精微》
  7. 肝风《医述》
  8. 肝风痰火门《王旭高临证医案》
  9. 肝风《吴鞠通医案》
  10. 肝风天麻散【方剂大全】
  11. 肝风《邵兰荪医案》
  12. 肝腹水【疾病症状】
  13. 肝风《临证指南医案》
  14. 肝疳《儿科萃精》
  15. 肝风《何澹安医案》
  16. 肝疳《医宗金鉴》
  17. 肝肺综合症【疾病大全】
  18. 肝疳丸【方剂大全】
  19. 肝肺综合征【疾病大全】
  20. 肝功检查胆红素及转氨酶常增高【疾病症状】
  21. 肝窦扩张【疾病症状】
  22. 肝功能不全《病理生理学》
  23. 肝豆状核变性伴发的精神障碍【疾病大全】
  24. 肝功能不全【疾病症状】
  25. 肝豆状核变性（hepatolenticular degeneration）《神经病学》
  26. 肝功能受损【疾病症状】
  27. 肝豆状核变性【疾病大全】
  28. 肝功能衰竭【疾病症状】
  29. 肝豆状核变性【疾病症状】
  30. 肝功能异常【疾病症状】
  1. 肝风积热《银海精微》
  2. 肝风《何澹安医案》
  3. 肝风筋脉抽掣疼痛《圣济总录》
  4. 肝风《邵兰荪医案》
  5. 肝风脉案《类证治裁》
  6. 肝风《友渔斋医话》
  7. 肝风目暗内障《秘传眼科龙木论》
  8. 肝风《吴鞠通医案》
  9. 肝风目暗疼痛《银海精微》
  10. 肝风《张聿青医案》
  11. 肝风目睛内障《中医词典》
  12. 肝风《临证指南医案》
  13. 肝风内动《中医名词词典》
  14. 肝风《医述》
  15. 肝风内动《中医词典》
  16. 肝风《中医词典》
  17. 肝风疝《中医词典》
  18. 肝发淋症《中医词典》
  19. 肝风痰火门《王旭高临证医案》
  20. 肝恶风《中医词典》
  21. 肝疳《中医名词词典》
  22. 肝恶风《中医名词词典》
  23. 肝疳《中医词典》
  24. 肝对胆红素的摄取、转化及排泄《临床生物化学》
  25. 肝疳《医宗金鉴》
  26. 肝豆状核变性（Wilsons氏病）《临床营养学》
  27. 肝疳《证治准绳·幼科》
  28. 肝豆状核变性《神经病学》
  29. 肝疳《儿科萃精》
  30. 肝豆状核变性《家庭医学百科-医疗康复篇》
  31. 肝疳《幼科心法要诀》


坐起生花_《银海精微》_中医五官_【岐黄之术】

坐起生花
在线购买《银海精微》正版书籍

坐起生花

  • 上一页
  • 目录
  • 相关
  • 下一页

坐起生花者，此是内障。此症肝血衰，肝、肾二经虚也。六阳不举，故久坐伤血，起则头晕眼花，或前常见花发数般，或赤或黑或白，撩乱昏暗不明，良久乃定，瞳仁开大不清。此症宜补肝肾，或明目固本丸。不治，患久变为青盲内障，变为五风，难治之症也。固本丸只生熟二地黄、天门二冬，加人参也。

坐起生花图（图）

问曰∶人之坐起眼前见花，数般茫茫如蝇翅者何也？答曰∶肝肾二经乏气也。经云∶肝肾之气充则精彩光明，肝经之气乏则昏蒙眩晕。治法∶宜补肾丸、补肝重光散、还精丸、明目固本丸、补肾明目丸，随人气体虚实加减用之。

补肾丸 治血气虚弱，变成内障，宜服。

磁石（火 醋淬七次，水飞过）三两 肉苁蓉（酒浸焙） 五味子 熟地黄（酒蒸焙） 枸杞子 菟丝子（洗净，酒浸，蒸另研，各二两） 楮实子 覆盆子（酒浸） 车前子（酒浸） 石斛（去根，各一两） 沉香（另研，五钱） 黄柏（各二两） 青盐（另研，五钱） 或加知母

上炼蜜为丸，如桐子大。每服五十丸，空心盐汤下。

补肾明目丸 治肝肾血虚，视物不明，诸眼服凉药，表里愈后少神光。

羚羊角 生地黄 肉苁蓉 枸杞子 防风 草决明（各一两） 楮实子（五钱） 干菊花 羌活 当归（各二两） 羊子肝（四两，煮焙）

上为末，炼蜜丸，如梧桐子大。每服二十丸，空心盐汤送下，日午清茶下，临卧酒下，不饮酒人参 当归汤下。

明目固本丸 治心热，肾水不足用，少睛光，久服生精清心。

生地黄 熟地黄 天门冬 麦门冬 枸杞子 干菊花

上各研末，炼蜜为丸，如梧桐子大。每服三十丸，空心盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝风积热
  • 当前页：坐起生花
  • 下一页：黄昏不见
<<< 返回本书目录
  1. 坐起生花《银海精微》
  2. 坐身图说《达摩洗髓易筋经》
  3. 坐拿草《本草纲目》图文版
  4. 坐十二段锦图说《达摩洗髓易筋经》
  5. 坐拿草《本草纲目》完整版
  6. 坐卧不安【方剂主治】
  7. 坐马痈门主论《疡医大全》
  8. 坐卧不得【方剂主治】
  9. 坐马痈《医宗金鉴》
  10. 坐卧不宁【方剂主治】
  11. 坐立不安【疾病症状】
  12. 坐卧-养生余录（上）《古今医统大全》
  13. 坐诀《养生秘旨》
  14. 坐药方《外台秘要》
  15. 坐骨直肠窝脓肿【疾病大全】
  16. 坐月门《妇人大全良方》
  17. 坐骨丸【方剂大全】
  18. 唑吡坦Zolpidem《精神药品临床应用指导原则》
  19. 坐骨神经痛（sciatica）《神经病学》
  20. 酢疮《幼幼新书》
  21. 坐骨神经痛【中药主治】
  22. 酢浆草《本草纲目》完整版
  23. 坐骨神经痛【疾病大全】
  24. 酢浆草《本草图经》
  25. 坐骨神经痛【疾病症状】
  26. 酢浆草《证类本草》
  27. 坐骨神经痛《自我调养巧治病》
  28. 酢浆草《本草纲目》图文版
  29. 坐骨神经痛《针灸学》
  30. 酢浆草【中药大全】
  1. 坐起生花《银海精微》
  2. 坐婆《中医词典》
  3. 坐起生花《明目至宝》
  4. 坐拿草《证类本草》
  5. 坐蓐《中医词典》
  6. 坐拿草《医学入门》
  7. 坐舌莲花风《中医词典》
  8. 坐拿草《本草纲目》
  9. 坐舌莲花风《重楼玉钥》
  10. 坐马痈门主论《疡医大全》
  11. 坐身图说《达摩洗髓易筋经》
  12. 坐马痈《外科心法要诀》
  13. 坐生《中医词典》
  14. 坐马痈《医宗金鉴》
  15. 坐桶《中医词典》
  16. 坐马痈《中医词典》
  17. 坐臀生《中医词典》
  18. 坐诀《养生秘旨》
  19. 坐忘《中医词典》
  20. 坐剂《儒门事亲》
  21. 坐卧（养生余录 上）《古今医统大全》
  22. 坐罐法《中医词典》
  23. 坐药《中医词典》
  24. 坐骨直肠窝《人体解剖学》
  25. 坐药法《妇人大全良方》
  26. 坐骨神经痛《神经病学》
  27. 坐药方三首《外台秘要》
  28. 坐骨神经痛《针灸学》
  29. 坐引《中医词典》
  30. 坐骨神经痛《自我调养巧治病》
  31. 坐月门《妇人大全良方》


黄昏不见_《银海精微》_中医五官_【岐黄之术】

黄昏不见
在线购买《银海精微》正版书籍

黄昏不见

  • 上一页
  • 目录
  • 相关
  • 下一页

人之两目，至日落西之时，渐渐不见，亦系内障，俗谓之鸡蒙眼也。此乃肾之虚也。眼虽属于窍门，乃归肾而为主，肾虚则眼目昏，或贪淫乐欲酒色过度，使肾脏衰惫，禀受天真不全，精神短少，致瞳仁神肾水不清，故目之无光也。治之须有还睛补肾，看人老少虚实，斟酌药饵以平之，饮食以补之，戒色断怒，使会阴水自然明矣。

黄昏不见图（图）

还精补肾丸 治内障（方在目暗生花症内）。

补肾明目丸 治诸内障，欲变五风，变化视物不明。

川芎 当归 熟地黄 菊花 山药 知母 石菖蒲 黄柏 青盐 远志 白蒺藜 川巴戟 五味子 白芍药 桑螵蛸 茺蔚子 菟丝子 青葙子 密蒙花 枸杞子 肉苁蓉 石决

上为末，炼蜜为丸，如梧桐子大。每服四十丸，空心盐汤下。

十味还睛丸 治下元虚惫，一切内障。

防风 羌活 密蒙花 青葙子 川芎 蒺藜 甘草 白术 木贼 菟丝子（酒浸三宿，生用，焙干）

上为末，炼蜜为丸，如梧桐子大。每服二十丸，空心盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坐起生花
  • 当前页：黄昏不见
  • 下一页：瞳人干缺
<<< 返回本书目录
  1. 黄昏不见《银海精微》
  2. 黄昏汤【方剂大全】
  3. 黄环丸【方剂大全】
  4. 黄鸡（月霍）【方剂大全】
  5. 黄环《证类本草》
  6. 黄鸡馎饦【方剂大全】
  7. 黄环《本草纲目》完整版
  8. 黄鸡羹【方剂大全】
  9. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  10. 黄鸡馄饨【方剂大全】
  11. 黄花紫堇【中药大全】
  12. 黄鸡煎丸【方剂大全】
  13. 黄花紫丹参【中药大全】
  14. 黄鸡炙【方剂大全】
  15. 黄花子《滇南本草》
  16. 黄鸡粥【方剂大全】
  17. 黄花獐牙菜【中药大全】
  18. 黄甲丸【方剂大全】
  19. 黄花仔【中药大全】
  20. 黄茧膏【方剂大全】
  21. 黄花远志【中药大全】
  22. 黄脚鸡【中药大全】
  23. 黄花鸢尾【中药大全】
  24. 黄接骨丹【中药大全】
  25. 黄花岩松【中药大全】
  26. 黄解《医学衷中参西录》
  27. 黄花小二仙草【中药大全】
  28. 黄金碧玉膏【方剂大全】
  29. 黄花香薷【中药大全】
  30. 黄金饼【方剂大全】
  1. 黄昏不见《银海精微》
  2. 黄昏不见《中医词典》
  3. 黄昏嗽《中医词典》
  4. 黄昏《中医词典》
  5. 黄昏汤《备急千金要方》
  6. 黄环《名医别录》
  7. 黄吉甫《中医词典》
  8. 黄环《证类本草》
  9. 黄济之《中医词典》
  10. 黄环《医学入门》
  11. 黄家《中医名词词典》
  12. 黄环《新修本草》
  13. 黄家《中医词典》
  14. 黄环《本草经集注》
  15. 黄瘕《中医词典》
  16. 黄环《中医词典》
  17. 黄建中汤《备急千金要方》
  18. 黄环《千金翼方》
  19. 黄建中汤《删补名医方论》
  20. 黄环《神农本草经》
  21. 黄建中汤《冯氏锦囊秘录》
  22. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  23. 黄建中汤《医方考》
  24. 黄花子《滇南本草》
  25. 黄建中汤《外科理例》
  26. 黄花了《证类本草》
  27. 黄建中汤《仁术便览》
  28. 黄花地丁《滇南本草》
  29. 黄建中汤《退思集类方歌注》
  30. 黄花草《滇南本草》
  31. 黄建中汤《瘴疟指南》


瞳人干缺_《银海精微》_中医五官_【岐黄之术】

瞳人干缺
在线购买《银海精微》正版书籍

瞳人干缺

  • 上一页
  • 目录
  • 相关
  • 下一页

瞳仁干缺者，亦系内障，与外障无预，但因头疼痛而起，故列外障条中。按此症因夜卧不得，肝脏魂肺藏魄，魂魄不安，精神不定而少卧劳伤于肝，故金井不圆，上下东西如锯齿，HT 缺参差，久则渐渐细小，视物蒙蒙，难辨人物，相牵俱损。治法∶宜泻肝补肾之剂，一本无 鸿飞内有，肾肝俱虚火旺也，用猪肝煮熟，露宿侵晨切薄，蘸夜明沙细嚼，此药能通明益胆之功。瞳仁小者肝之实，瞳仁大者肝之虚，此症失于医治，久久瞳多锁紧，如小针眼大，内结有云翳，或黄或青或白，阴看不大，阳看不小，遂成瞽疾耳！初起时眼珠坠痛，大 微红，犹见三光者，治宜服五泻汤、省风汤同补肾丸，及补肾明目丸，久服效，方俱在前。

瞳人干缺图（图）

五泻汤 治瞳仁干缺火旺，及五脏虚火旺动，此药能泻火。

黄柏 知母 木通 栀子 生地黄 甘草 黑参 桔梗 黄芩 防风 热甚加羚羊角 犀角 黄连

上 咀。每服六七钱，用水煎，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄昏不见
  • 当前页：瞳人干缺
  • 下一页：痒极难忍
<<< 返回本书目录
  1. 瞳人干缺《银海精微》
  2. 瞳人干缺歌《医宗金鉴》
  3. 瞳孔中能见到白色反光【疾病症状】
  4. 瞳人干缺外障《秘传眼科龙木论》
  5. 瞳孔缘色素外翻【疾病症状】
  6. 瞳仁干缺歌《眼科心法要诀》
  7. 瞳孔异常【疾病症状】
  8. 瞳神反背《目经大成》
  9. 瞳孔如锯齿或梅花状【疾病症状】
  10. 瞳神反背《张氏医通》
  11. 瞳孔两侧不等大【疾病症状】
  12. 瞳神疾病《中医眼科学》
  13. 瞳孔固定【疾病症状】
  14. 瞳神紧小《张氏医通》
  15. 瞳孔大小不等【疾病症状】
  16. 瞳神紧小《证治准绳·类方》
  17. 瞳孔出现黄白色反光【疾病症状】
  18. 瞳神紧小《中医眼科学》
  19. 瞳孔不对称【疾病症状】
  20. 瞳神论《银海指南》
  21. 瞳孔变形【疾病症状】
  22. 瞳神散大《目经大成》
  23. 瞳孔变白【疾病症状】
  24. 瞳神散大《张氏医通》
  25. 酮症酸中毒【疾病症状】
  26. 瞳神散大《证治准绳·类方》
  27. 酮尿【疾病症状】
  28. 瞳神散大歌《眼科心法要诀》
  29. 童真丸【方剂大全】
  30. 瞳神散大歌《医宗金鉴》
  1. 瞳人干缺《银海精微》
  2. 瞳人干缺《中医词典》
  3. 瞳人干缺歌《医宗金鉴》
  4. 瞳人反视《中医词典》
  5. 瞳人干缺外障《秘传眼科龙木论》
  6. 瞳人反背《中医词典》
  7. 瞳人紧锁《中医词典》
  8. 瞳人淡白内障《中医词典》
  9. 瞳人开大《中医词典》
  10. 瞳人《中医词典》
  11. 瞳人散杳《中医词典》
  12. 瞳孔和瞳孔对光反应《生理学》
  13. 瞳仁《中医词典》
  14. 瞳孔反射（图1-21）《眼科学》
  15. 瞳仁反背秘方《华佗神方》
  16. 瞳孔《常见病自测》
  17. 瞳仁干缺《明目至宝》
  18. 酮体的生成与利用《生物化学与分子生物学》
  19. 瞳仁干缺歌《眼科心法要诀》
  20. 酮式-烯醇式互变异构现象《医用化学》
  21. 瞳仁焦小《中医词典》
  22. 童子怯《中医词典》
  23. 瞳神《中医词典》
  24. 童子疬《中医词典》
  25. 瞳神（瞳子、水轮、幢仁）《中医名词词典》
  26. 童子痨《奇效简便良方》
  27. 瞳神反背《张氏医通》
  28. 童子好睡说《友渔斋医话》
  29. 瞳神反背《目经大成》
  30. 童稚不孕《竹林女科证治》
  31. 瞳神干缺《中医名词词典》


痒极难忍_《银海精微》_中医五官_【岐黄之术】

痒极难忍
在线购买《银海精微》正版书籍

痒极难忍

  • 上一页
  • 目录
  • 相关
  • 下一页

痒极难忍者，肝经受热，胆因虚热，风邪攻充，肝含热极，肝受风之燥动，木摇风动，其痒发焉。故诸痒属虚，虚则痒，诸痛为实，实则痛。有黑珠痒者，有眼弦痒者，点以丹药，或煨姜摩擦，泪通痒止，或湿痒用碧天丹洗，侵晨洗以盐汤，或入桑白皮、防风、荆芥、薄荷之类。问曰∶眼迎风受痒者何也？答曰∶肝肺二经受风邪也。治法∶痒时用三霜丸、拨云散、棉裹散，洗用去风药。

痒极难忍图（图）

三霜丸 治痒极难忍，用此丸即愈。

姜粉 枯矾 白硼砂

上为末，口津液调和如粟大。要用时，将一丸放于大 止之。

棉裹散 治眼湿泪烂弦眼目。

当归 黄连（各一钱） 铜青（七分） 枯矾（四分） 朴硝

上各为细末，用细绢包绵缚紧，每一个约龙眼核大。要用时将一个用白汤半盏泡洗，一日二次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞳人干缺
  • 当前页：痒极难忍
  • 下一页：眼内风痒
<<< 返回本书目录
  1. 痒极难忍《银海精微》
  2. 痒塌《证治准绳·幼科》
  3. 痒点【疾病大全】
  4. 痒性紫癜【疾病大全】
  5. 痒【方剂主治】
  6. 痒预兆《中医疾病预测》
  7. 痒《医宗金鉴》
  8. 痒疹【疾病大全】
  9. 痒《医学纲目》
  10. 痒疹【中药主治】
  11. 痒《续名医类案》
  12. 痒抓破《景岳全书》
  13. 痒《秘传证治要诀及类方》
  14. 样本含量的估计《医学统计学》
  15. 痒《痘疹心法要诀》
  16. 样痘辨《冯氏锦囊秘录》
  17. 氧气吸入法《基础护理学》
  18. 样痘辨《疡医大全》
  19. 氧化还原与电极电位《医用化学》
  20. 样品处理与注意事项《实用免疫细胞与核酸》
  21. 氧化还原滴定法《医用化学》
  22. 样品的前处理《实用免疫细胞与核酸》
  23. 氧化还原《医用化学》
  24. 恙虫病《传染病》
  25. 氧化低密度脂蛋白《动脉粥样硬化》
  26. 恙虫病【疾病大全】
  27. 氧分压低【疾病症状】
  28. 恙虫病性肺炎【疾病大全】
  29. 氧代酸《医用化学》
  30. 恙螨《人体寄生虫学》
  1. 痒极难忍《银海精微》
  2. 痒风《外科证治全书》
  3. 痒极难忍《明目至宝》
  4. 痒风《中医词典》
  5. 痒疥疾《中医词典》
  6. 痒《痘疹心法要诀》
  7. 痒入骨髓《古今医统大全》
  8. 痒《秘传证治要诀及类方》
  9. 痒塌《证治准绳·幼科》
  10. 痒《医述》
  11. 痒预兆《中医疾病预测》
  12. 痒《续名医类案》
  13. 痒预兆的理论基础《中医疾病预测》
  14. 痒《医宗金鉴》
  15. 痒预兆的临床预报意义《中医疾病预测》
  16. 痒《医学纲目》
  17. 痒抓破《景岳全书》
  18. 痒《中医词典》
  19. 样本大小《预防医学》
  20. 氧中毒《病理生理学》
  21. 样本大小的估计《预防医学》
  22. 氧与Hb的CO2运输的影响《生理学》
  23. 样本大小的估计《预防医学》
  24. 氧气治疗《急诊医学》
  25. 样本回归系数的假设检验《预防医学》
  26. 氧气吸入法《基础护理学》
  27. 样本均数的分布《医学统计学》
  28. 氧疗《病理生理学》
  29. 样本均数与总体均数比较《预防医学》
  30. 氧离曲线《生理学》
  31. 样本均数与总体均数的比较《医学统计学》


眼内风痒_《银海精微》_中医五官_【岐黄之术】

眼内风痒
在线购买《银海精微》正版书籍

眼内风痒

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶人之患眼，遇风痒极者何也？答曰∶此因肝虚，合畜风热，胆经风毒上充入眼，遂遇风受痒。宜 洗，服 本乌蛇汤、补胆汤。

眼内风痒图（图）

本乌蛇汤

本 乌蛇 防风 羌活 白芍药 川芎 细辛

上浸酒，煎服亦可。

补胆汤

前胡 马兜铃 茯苓（各一两） 柴胡 人参 桔梗 细辛 黑参

上炼蜜为丸。每服三钱，水煎服亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痒极难忍
  • 当前页：眼内风痒
  • 下一页：垂帘翳
<<< 返回本书目录
  1. 眼内风痒《银海精微》
  2. 眼内异物【疾病大全】
  3. 眼目总括《杂病心法要诀》
  4. 眼内有异物感【疾病症状】
  5. 眼目总括《医宗金鉴》
  6. 眼内转移性肿瘤【疾病大全】
  7. 眼目诸病并方《卫生宝鉴》
  8. 眼能远视不能近视《银海精微》
  9. 眼目虚实冷热论《异授眼科》
  10. 眼衄《杂病广要》
  11. 眼目形容条目《望诊遵经》
  12. 眼皮跳【疾病症状】
  13. 眼目形容提纲《望诊遵经》
  14. 眼皮下垂【疾病症状】
  15. 眼目头面口齿鼻舌唇耳《普济本事方》
  16. 眼疲劳【疾病症状】
  17. 眼目统论《圣济总录》
  18. 眼疲劳【疾病症状】
  19. 眼目上视【方剂主治】
  20. 眼前发黑【疾病症状】
  21. 眼目痧《痧胀玉衡》
  22. 眼前黑影【疾病症状】
  23. 眼目气色条目《望诊遵经》
  24. 眼前冒火花或眼前闪光【疾病症状】
  25. 眼目气色提纲《望诊遵经》
  26. 眼前冒金花【疾病症状】
  27. 眼目门《养生导引秘籍》
  28. 眼前冒紫烟【疾病症状】
  29. 眼目门《养生导引法》
  30. 眼前异常闪光，增加的黑点【疾病症状】
  1. 眼内风痒《银海精微》
  2. 眼内风痒《中医词典》
  3. 眼内容物《眼科学》
  4. 眼目总括《杂病心法要诀》
  5. 眼内炎《默克家庭诊疗手册》
  6. 眼目总括《医宗金鉴》
  7. 眼能远视不能近视《银海精微》
  8. 眼目诸病并方《卫生宝鉴》
  9. 眼衄《杂病广要》
  10. 眼目虚实冷热论《异授眼科》
  11. 眼泡痰核《中医词典》
  12. 眼目形容条目《望诊遵经》
  13. 眼皮麻木《中医词典》
  14. 眼目形容提纲《望诊遵经》
  15. 眼皮跳《中医词典》
  16. 眼目统论《圣济总录》
  17. 眼睥（bì，音毕）《中医词典》
  18. 眼目痧《痧胀玉衡》
  19. 眼偏视《中医词典》
  20. 眼目气色条目《望诊遵经》
  21. 眼前常见飞鸟《古今医统大全》
  22. 眼目气色提纲《望诊遵经》
  23. 眼球《常见病自测》
  24. 眼目门《养生导引法》
  25. 眼球《中医眼科学》
  26. 眼目门《养生导引秘籍》
  27. 眼球《人体解剖学》
  28. 眼目门《针灸易学》
  29. 眼球《眼科学》
  30. 眼目论《医贯》
  31. 眼球壁《人体解剖学》


垂帘翳_《银海精微》_中医五官_【岐黄之术】

垂帘翳
在线购买《银海精微》正版书籍

垂帘翳

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶人之患眼生翳，如珠垂帘遮睛者何也？答曰∶此因心火虚炎，肝经风热，上攻入脑中，热毒流下，注于风轮，故眼赤涩泪出，肿痛无时，年久乌睛白红色，故名曰垂帘翳。

宜服洗心散，加味修肝散。

垂帘翳图（图）

洗心散

荆芥 薄荷 连翘 麻黄 赤芍药 栀子 黄连 大黄（各一两）

上每服五钱，水煎服。

加味修肝散

栀子 薄荷（各三两） 羌活（一两） 当归 大黄 连翘（各五钱） 黄芩 赤芍药 菊花 木贼 白蒺藜 川芎（各一两） 麻黄 甘草

上为末。每服三钱，用酒调下，痛用酒，不痛水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼内风痒
  • 当前页：垂帘翳
  • 下一页：鹘眼凝睛
<<< 返回本书目录
  1. 垂帘翳《银海精微》
  2. 垂帘障《目经大成》
  3. 垂花香薷【中药大全】
  4. 垂柳【中药大全】
  5. 垂花胡枝子【中药大全】
  6. 垂柳膏【方剂大全】
  7. 垂果南芥【中药大全】
  8. 垂柳散【方剂大全】
  9. 垂果大蒜芥【中药大全】
  10. 垂柳汤【方剂大全】
  11. 垂臂发门主论《疡医大全》
  12. 垂柳枝煎【方剂大全】
  13. 炊帚散【方剂大全】
  14. 垂命茯苓丸【方剂大全】
  15. 炊单布《本草纲目》完整版
  16. 垂盆草【中药大全】
  17. 炊饼丸【方剂大全】
  18. 垂盆草糖浆《保健药膳》
  19. 吹云散【方剂大全】
  20. 垂丝海棠【中药大全】
  21. 吹云膏【方剂大全】
  22. 垂丝卫矛【中药大全】
  23. 吹云草【中药大全】
  24. 垂丝卫矛果【中药大全】
  25. 吹药应效方【方剂大全】
  26. 垂穗荛花【中药大全】
  27. 吹药类《外科全生集》
  28. 垂体《生理学》
  29. 吹药法《针灸学》
  30. 垂体《组织学与胚胎学》
  1. 垂帘翳《银海精微》
  2. 垂帘翳《中医词典》
  3. 垂帘障《中医词典》
  4. 垂帘下膜症《中医词典》
  5. 垂帘障《目经大成》
  6. 垂帘膜《中医词典》
  7. 垂盆草《中药学》
  8. 垂角《中医词典》
  9. 垂盆草《中药学》
  10. 垂浆《中医词典》
  11. 垂盆草糖浆《保健药膳》
  12. 垂臂发门主论《疡医大全》
  13. 垂体《生理学》
  14. 炊汤《证类本草》
  15. 垂体《组织学与胚胎学》
  16. 炊单布《本草分经》
  17. 垂体的松果体的发生《组织学与胚胎学》
  18. 炊单布《本经逢原》
  19. 垂体功能减退症《默克家庭诊疗手册》
  20. 炊单布《汤液本草》
  21. 垂体后叶功能《默克家庭诊疗手册》
  22. 吹药法《针灸学》
  23. 垂体后叶素《药理学》
  24. 吹药（一）《外科传薪集》
  25. 垂体疾病《默克家庭诊疗手册》
  26. 吹药（二）《外科传薪集》
  27. 垂体疾病《默克家庭诊疗手册》
  28. 吹药《中医词典》
  29. 垂体前叶《细胞和分子免疫学》
  30. 吹药《中医名词词典》
  31. 垂体前叶功能《默克家庭诊疗手册》


鹘眼凝睛_《银海精微》_中医五官_【岐黄之术】

鹘眼凝睛
在线购买《银海精微》正版书籍

鹘眼凝睛

  • 上一页
  • 目录
  • 相关
  • 下一页

鹘眼凝睛，此骤然所感，非久患之症，因五脏皆受热毒，致五轮振起，坚硬不能转运，气血凝滞，睁然如鹘鸟之眼，凝视不运之貌，难辨人物，因形而名曰鹘眼凝睛，治法∶宜用香油调姜粉汁于额睑部摩擦及面上，或摩风膏摩擦更好，服以酒煎散，以被盖出汗，其眼即活动。面面用灯火烧之，断其风路，此症多是小儿急慢惊风之症，大人少有此患。

鹘眼凝睛图（图）

桑螵蛸酒调散（方在前暴风客热内） 眼障初服。

导痰消风散

陈皮 半夏 甘草 白芷 全蝎 羌活 防风 荆芥 升麻 细辛 芦荟

上咀，各等分。水煎，姜三片，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：垂帘翳
  • 当前页：鹘眼凝睛
  • 下一页：辘轳展开
<<< 返回本书目录
  1. 鹘眼凝睛《银海精微》
  2. 鹘眼凝睛歌《医宗金鉴》
  3. 鹘突羹【方剂大全】
  4. 鹘眼凝睛外障《秘传眼科龙木论》
  5. 鹘嘲《本草纲目》完整版
  6. 鹘眼凝晴歌《眼科心法要诀》
  7. 鼓子花散【方剂大全】
  8. 臌膈论《医学源流论》
  9. 鼓胀水肿门《奇方类编》
  10. 臌胀《扁鹊心书》
  11. 鼓胀门（附水肿）《丹台玉案》
  12. 臌胀《丹溪治法心要》
  13. 鼓胀门《张氏医通》
  14. 臌胀《灸法秘传》
  15. 鼓胀门《医方考》
  16. 臌胀《盘珠集胎产症治》
  17. 鼓胀论《格致余论》
  18. 臌胀【中药主治】
  19. 鼓胀兼目疾论《银海指南》
  20. 臌胀【方剂主治】
  21. 鼓胀根原《四圣心源》
  22. 臌胀串【方剂大全】
  23. 鼓胀丹【方剂大全】
  24. 臌胀门《辨证录》
  25. 鼓胀（与喘参看）《医学入门》
  26. 臌胀水肿门《王旭高临证医案》
  27. 鼓胀（余见腹胀）《针灸资生经》
  28. 臌胀丸【方剂大全】
  29. 鼓胀【方剂主治】
  30. 臌证门《傅青主男科》
  1. 鹘眼凝睛《银海精微》
  2. 鹘嘲《证类本草》
  3. 鹘眼凝睛歌《医宗金鉴》
  4. 鹘嘲《医学入门》
  5. 鹘眼凝睛外障《秘传眼科龙木论》
  6. 鼓症《友渔斋医话》
  7. 鹘眼凝晴歌《眼科心法要诀》
  8. 鼓症《医宗己任编》
  9. 鹘眼凝脂《明目至宝》
  10. 鼓胀门（附水肿）《丹台玉案》
  11. 臌膈论《医学源流论》
  12. 鼓胀门《医方考》
  13. 臌胀《中医名词词典》
  14. 鼓胀门《张氏医通》
  15. 臌胀《丹溪治法心要》
  16. 鼓胀论《格致余论》
  17. 臌胀《奇效简便良方》
  18. 鼓胀兼目疾论《银海指南》
  19. 臌胀《扁鹊心书》
  20. 鼓胀根原《四圣心源》
  21. 臌胀《盘珠集胎产症治》
  22. 鼓胀单腹胀方《医学实在易》
  23. 臌胀《灸法秘传》
  24. 鼓胀（与喘参看）《医学入门》
  25. 臌胀方《急救广生集》
  26. 鼓胀（余见腹胀）《针灸资生经》
  27. 臌胀门（七则）《辨证录》
  28. 鼓胀《金匮钩玄》
  29. 臌胀诗《医学实在易》
  30. 鼓胀《中医内科学》
  31. 臌胀水肿门《王旭高临证医案》


辘轳展开_《银海精微》_中医五官_【岐黄之术】

辘轳展开
在线购买《银海精微》正版书籍

辘轳展开

  • 上一页
  • 目录
  • 相关
  • 下一页

辘轳展开者，与鹘眼凝睛症同，鹘眼凝睛者睛凝不运之貌，辘轳展开而大者，此胆肾之水散焉，瞳仁之大小随黄仁之展缩，黄仁展则瞳仁小，黄仁缩则瞳仁大，人不知瞳仁能大小者非也，此乃肝受风而不展辘轳，则瞳仁 圆也，随肝轮而缩，觉见瞳仁大不收，号曰辘轳展开症。风充入脑眼带吊起，此症小儿急慢惊风受之，治法同前，姜汁调香油摩风膏摩擦，药用蚌壳频频灌下，乳母忌口。

辘轳展开图（图）

问曰∶瞳仁开大眼不收而展缩者何也？答曰∶肝受风，痰盛也。治法∶僻巽锭子、牛黄丸，石楠散，初起者宜发表，小儿如患此，治法亦同。

僻巽锭子 治肝胆受风，变成前症，小儿通睛，瞳仁阔大，并皆治之。

牛胆南星（七钱） 防风 干姜（各三钱） 白附子（五钱） 牛黄（三分） 川乌 白芷 薄荷 木香 白术 白茯苓 人参（各五钱） 朱砂（一钱） 麝香（五分） 白僵蚕（二十个，生用） 片脑（五分）

上将前药俱研为细末，冬用蜜二斤甘草半斤煎作膏稀稠得宜，将次药末和作锭子，金箔为衣。小儿急慢惊风，手足搐搦，金银箔磨汤化下一锭；大人破伤风，酒化下三四锭子，约一钱一个，或七分一个，夏用麻黄一斤甘草半斤，用水三四碗砂锅内煎至一钟之时，入蜜一斤，缓缓熬炼，滴水内成珠，方将前药搜和为丸，即作锭子也。

牛黄丸 能去风痰。

牛黄（二分） 白附子 全蝎 肉桂 川芎 石膏（各一两） 白芷（三分） 藿香（五钱） 麝香（少许）朱砂（二钱）

上为细末，炼蜜为丸，如梧桐子大。每服二三丸，临卧薄荷汤下。

通顶石楠散 能利膈开风痰。

石楠藤 藜芦（各一两） 瓜蒂（七分）

上为末。米汤下一匙，日一二度，灌入口内，去风痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹘眼凝睛
  • 当前页：辘轳展开
  • 下一页：小儿通睛
<<< 返回本书目录
  1. 辘轳展开《银海精微》
  2. 辘轳转关《张氏医通》
  3. 辘轳丹【方剂大全】
  4. 辘轳转关《证治准绳·类方》
  5. 路易体痴呆【疾病大全】
  6. 辘轳转关歌《眼科心法要诀》
  7. 路旁菊【中药大全】
  8. 辘轳转关歌《医宗金鉴》
  9. 路路通【中药大全】
  10. 辘轳转关外障《秘传眼科龙木论》
  11. 路郎鸡【中药大全】
  12. 辘轳自转《目经大成》
  13. 路边姜【中药大全】
  14. 蕗蕨【中药大全】
  15. 路边草【中药大全】
  16. 鹭《本草纲目》完整版
  17. 碌丹散子【方剂大全】
  18. 鹭鹚喀丸【方剂大全】
  19. 鹿子丸【方剂大全】
  20. 鹭鹚藤酒【方剂大全】
  21. 鹿竹《滇南本草》
  22. 鹭鹚藤散【方剂大全】
  23. 鹿脂【中药大全】
  24. 鹭肉《本草纲目》完整版
  25. 鹿脂《本草纲目》完整版
  26. 鹭肉【中药大全】
  27. 鹿靥【中药大全】
  28. 鹭鸶咯丸【方剂大全】
  29. 鹿靥《本草纲目》完整版
  30. 鹭鸶喀丸【方剂大全】
  1. 辘轳展开《银海精微》
  2. 辘轳展开《中医词典》
  3. 辘轳转关《中医词典》
  4. 漉漉《中医词典》
  5. 辘轳转关《张氏医通》
  6. 漉汗《中医词典》
  7. 辘轳转关《证治准绳·类方》
  8. 路中暑方《回生集》
  9. 辘轳转关歌《眼科心法要诀》
  10. 路石《名医别录》
  11. 辘轳转关歌《医宗金鉴》
  12. 路石《证类本草》
  13. 辘轳转关外障《中医词典》
  14. 路石《新修本草》
  15. 辘轳转关外障《秘传眼科龙木论》
  16. 路石《千金翼方》
  17. 辘轳转睛《明目至宝》
  18. 路路通茶《茶饮保健》
  19. 辘轳自转《中医词典》
  20. 路路通（白胶香）《中药学》
  21. 辘轳自转《目经大成》
  22. 路路通《本草分经》
  23. 戮（lù，音路）《中医词典》
  24. 路路通《中药炮制》
  25. 潞党参《本草害利》
  26. 禄食泻《中医词典》
  27. 潞党参《药性切用》
  28. 鹿竹《滇南本草》
  29. 鹭《医学入门》
  30. 鹿药《证类本草》
  31. 鹭鸶《本草从新》


小儿通睛_《银海精微》_中医五官_【岐黄之术】

小儿通睛
在线购买《银海精微》正版书籍

小儿通睛

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿通睛，与鹘眼凝睛、辘轳展开此三症颇同，然此症或因外物打着头颅，或被诸般人物惊心，遂成惊风之症。风热伤肝魂不应目，风邪上壅黄仁不成关锁，瞳仁开，惟直视不辨人物，致眼通睛，通者黄仁、水轮皆黑，似无黄仁，瞳仁水散，似无瞳仁，此黄仁与瞳仁通混不分，号曰通瞳。亦风药摩擦二法，发散风邪宜服牛黄丸，不须点药，只服药，然前症牛黄丸、通顶石楠散亦可用也。

小儿通睛图（图）

牛黄丸 通顶石楠散 二方俱在前症条下。

五七犀角饮

犀角 人参 茯苓 甘草 远志（各一两） 麝香（少许） 龙胆草 黄芩（各五钱）

上 咀。水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辘轳展开
  • 当前页：小儿通睛
  • 下一页：小儿疹痘
<<< 返回本书目录
  1. 小儿通睛《银海精微》
  2. 小儿通睛歌《眼科心法要诀》
  3. 小儿铁粒幼红细胞性贫血【疾病大全】
  4. 小儿通睛歌《医宗金鉴》
  5. 小儿天行方《外台秘要》
  6. 小儿通晴外障《秘传眼科龙木论》
  7. 小儿天钓【方剂主治】
  8. 小儿通治《医学纲目》
  9. 小儿天?《圣济总录》
  10. 小儿同型胱氨酸尿症【疾病大全】
  11. 小儿啼《圣济总录》
  12. 小儿铜缺乏症综合征【疾病大全】
  13. 小儿特发性血小板减少性紫癜【疾病大全】
  14. 小儿统论《圣济总录》
  15. 小儿特发性室性心动过速【疾病大全】
  16. 小儿痛经【疾病大全】
  17. 小儿特发性尿钙增多症【疾病大全】
  18. 小儿头疮《外科传薪集》
  19. 小儿特发性肺纤维化【疾病大全】
  20. 小儿头疮【中药主治】
  21. 小儿特发性肺含铁血黄素沉着症【疾病大全】
  22. 小儿头疮【方剂主治】
  23. 小儿烫伤【疾病大全】
  24. 小儿头疮方《外科传薪集》
  25. 小儿糖原贮积病Ⅸ型【疾病大全】
  26. 小儿头疮方《外台秘要》
  27. 小儿糖原贮积病Ⅶ型【疾病大全】
  28. 小儿头汗及盗汗方《外台秘要》
  29. 小儿糖原贮积病Ⅵ型【疾病大全】
  30. 小儿头面疮方《外台秘要》
  1. 小儿通睛《银海精微》
  2. 小儿听声法《中医词典》
  3. 小儿通睛歌《眼科心法要诀》
  4. 小儿天行方八首《外台秘要》
  5. 小儿通睛歌《医宗金鉴》
  6. 小儿天?《圣济总录》
  7. 小儿通晴外障《秘传眼科龙木论》
  8. 小儿体格及精神发育《儿科学》
  9. 小儿通治《医学纲目》
  10. 小儿啼《圣济总录》
  11. 小儿统论《圣济总录》
  12. 小儿溏泄《回生集》
  13. 小儿头疮《外科传薪集》
  14. 小儿痰壅喘咳《慈幼便览》
  15. 小儿头疮方《外科传薪集》
  16. 小儿痰泻《中医词典》
  17. 小儿头疮方三首《外台秘要》
  18. 小儿痰实《中医词典》
  19. 小儿头疮秘方《华佗神方》
  20. 小儿痰实《圣济总录》
  21. 小儿头汗及盗汗方三首《外台秘要》
  22. 小儿痰热方《回生集》
  23. 小儿头疽《奇效简便良方》
  24. 小儿痰热《奇效简便良方》
  25. 小儿头面疮方七首《外台秘要》
  26. 小儿痰鸣《中医词典》
  27. 小儿头面胎毒《奇效简便良方》
  28. 小儿痰结秘方《华佗神方》
  29. 小儿头上肥疮方《回生集》
  30. 小儿痰结方二首《外台秘要》
  31. 小儿头上黄水疮及秃痂《奇方类编》


小儿疹痘_《银海精微》_中医五官_【岐黄之术】

小儿疹痘
在线购买《银海精微》正版书籍

小儿疹痘

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疹痘者，名为百岁疮也。不论大小俱患一度，疹痘入眼，疹有两分，痘疮初上皮肤之际，眼闭不开，眼上即有痘疮点在黑睛上易治，急取益母草煎汤熏洗，日三度，更以阴一阳五丹调鳝鱼血点，忌口及夜啼，乳母亦忌口，须疹痘痊可，其眼渐开，眼中之痘，亦随而痊矣。又有一症，痘疹之后疮痂落尽，肌体肥壮，眼中忽然红涩，此乃余毒郁结于肝而发出，此症十分利害，失治多能害目，只用车前草擂水频与饮下，洗却肝经之热毒，洗以益母草，点以鳝鱼血调药。经曰∶疹痘之后，毒瓦斯郁结于肝而气不能泄，攻发于眼，伤于瞳仁者，素无治法也。

小儿疹痘图（图）

问曰∶小儿此症入眼者何也？答曰∶小儿痘疮之发，五脏皆热毒之气壅塞停留，热气在肝膈充入眼，使疼痛泪出，怕日羞明难开，遂生疮于眼内，久发变为白膜。初觉疮入眼中赤涩之时，急将药泄其毒，外以退翳之药，若不能为，终身之患也。先将秦皮汤洗目眼，红花退翳散服之效。

秦皮汤 洗眼。

秦皮 秦艽 防风 细辛（各两） 甘草（一钱）

上将水二盏，煎至一半，热洗。

红花散

红花 连翘 当归 生地黄 紫草 大黄 甘草 赤芍药

上灯心竹叶，水煎服。

退翳散 即猪肝散真蛤粉 谷精草 夜明砂

上为细末。用猪肝二两切开，掺药于内，以麻扎定煮，水冷，将肝同药细嚼，煮肝本汁咽，诸般毒物莫吃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿通睛
  • 当前页：小儿疹痘
  • 下一页：小儿眼生翳
<<< 返回本书目录
  1. 小儿疹痘《银海精微》
  2. 小儿阵发性室上性心动过速【疾病大全】
  3. 小儿诊治大法《景岳全书》
  4. 小儿阵发性室性心动过速【疾病大全】
  5. 小儿真菌性肺炎【疾病大全】
  6. 小儿阵发性睡眠性血红蛋白尿症【疾病大全】
  7. 小儿真菌感染性口炎【疾病大全】
  8. 小儿正诀指南赋《幼科发挥》
  9. 小儿针《针灸大成》
  10. 小儿正面《幼科切要》
  11. 小儿粘连性肠梗阻【疾病大全】
  12. 小儿证《脉因证治》
  13. 小儿柞蚕蛹性脑病综合征【疾病大全】
  14. 小儿症瘕癖方《外台秘要》
  15. 小儿造血与血象特点《儿科学》
  16. 小儿症瘕癖结《圣济总录》
  17. 小儿早老症【疾病大全】
  18. 小儿支气管肺发育不全【疾病大全】
  19. 小儿再生障碍性贫血【疾病大全】
  20. 小儿支气管肺炎【疾病大全】
  21. 小儿再发性呕吐【疾病大全】
  22. 小儿支气管扩张【疾病大全】
  23. 小儿再发性腹痛【疾病大全】
  24. 小儿支气管哮喘【疾病大全】
  25. 小儿杂治法《千金翼方》
  26. 小儿支气管炎《自我调养巧治病》
  27. 小儿杂疗方《外台秘要》
  28. 小儿支原体肺炎【疾病大全】
  29. 小儿杂病诸候一（凡二十九论）《诸病源候论》
  30. 小儿肢端肥大症和垂体性巨人症【疾病大全】
  1. 小儿疹痘《银海精微》
  2. 小儿诊治大法《景岳全书》
  3. 小儿正诀指南赋《幼科发挥》
  4. 小儿针疗法《中医词典》
  5. 小儿正面《幼科切要》
  6. 小儿针《针灸大成》
  7. 小儿证《脉因证治》
  8. 小儿札（zhā）目《中医词典》
  9. 小儿症瘕癖方六首《外台秘要》
  10. 小儿造血与血象特点《儿科学》
  11. 小儿症瘕癖结《圣济总录》
  12. 小儿造血特点《儿科学》
  13. 小儿症癖秘方《华佗神方》
  14. 小儿杂治法《千金翼方》
  15. 小儿支气管炎《自我调养巧治病》
  16. 小儿杂疗方六首《外台秘要》
  17. 小儿指脉歌《古今医鉴》
  18. 小儿杂病歌《古今医统大全》
  19. 小儿指纹《中医词典》
  20. 小儿杂病《丹溪治法心要》
  21. 小儿指形图（十五幅）（图缺）《幼科释谜》
  22. 小儿杂病《针灸甲乙经》
  23. 小儿治法《万氏秘传片玉心书》
  24. 小儿杂病《万病回春》
  25. 小儿中恶《圣济总录》
  26. 小儿杂病《备急千金要方》
  27. 小儿中风《圣济总录》
  28. 小儿月蚀耳疮方三首《外台秘要》
  29. 小儿中风不随《中医词典》
  30. 小儿语迟《圣济总录》
  31. 小儿中风方四首《外台秘要》


小儿眼生翳_《银海精微》_中医五官_【岐黄之术】

小儿眼生翳
在线购买《银海精微》正版书籍

小儿眼生翳

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿眼生翳者，脾胃实热所致。或者胎中受毒，或因乳母好食热物，皆能令小儿患眼。

量儿之大小，疾之远近轻重，一周半载者，其药须令母吃，或蛤壳灌入小儿吃可也。二三岁者，此是胎毒也。离母之后患眼者，此是小儿自受之症，与母无预。此药须令小儿吃，忌以油腻煎炒、糖甜果子之类，不独患眼所忌，不忌多生惊症，变为疳伤，亦能害目，甚至不治之症，其疳眼别有余条款，此乃小儿生翳症也。黑睛如麻豆，大如萝卜花，与疳眼大不侔矣。一倍三黄丹，一倍珍珠散点用。

小儿眼生翳图（图）

加味修肝散

栀子 薄荷 连翘 麻黄 赤芍药 羌活 当归 大黄 黄芩 菊花 木贼 白蒺藜 川芎 甘草

上水煎，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿疹痘
  • 当前页：小儿眼生翳
  • 下一页：痘疹入眼
<<< 返回本书目录
  1. 小儿眼生翳《银海精微》
  2. 小儿眼生翳膜《圣济总录》
  3. 小儿眼-脑-肾综合征【疾病大全】
  4. 小儿眼外肌麻痹-视网膜色素变性-心脏传导阻滞综合征【疾病大全】
  5. 小儿眼-耳-脊椎综合征【疾病大全】
  6. 小儿眼症《眼科阐微》
  7. 小儿眼赤痛方《外台秘要》
  8. 小儿厌食症《自我调养巧治病》
  9. 小儿炎症性肠病【疾病大全】
  10. 小儿厌食症【疾病大全】
  11. 小儿言语和语言障碍【疾病大全】
  12. 小儿燕口疮《圣济总录》
  13. 小儿严重急性呼吸综合征【疾病大全】
  14. 小儿洋地黄中毒【疾病大全】
  15. 小儿淹溺【疾病大全】
  16. 小儿痒疹【疾病症状】
  17. 小儿烟雾病【疾病大全】
  18. 小儿药物变态反应【疾病大全】
  19. 小儿烟酸缺乏病【疾病大全】
  20. 小儿药物性皮炎【疾病大全】
  21. 小儿咽喉诸病《圣济总录》
  22. 小儿药物性肾损害【疾病大全】
  23. 小儿咽喉生疮方《外台秘要》
  24. 小儿药物诱发的溶血性贫血【疾病大全】
  25. 小儿亚硝酸盐中毒【疾病大全】
  26. 小儿要略论《幼科切要》
  27. 小儿亚急性甲状腺炎【疾病大全】
  28. 小儿叶酸缺乏病【疾病大全】
  29. 小儿亚急性骨髓炎【疾病大全】
  30. 小儿曳足而行【疾病症状】
  1. 小儿眼生翳《银海精微》
  2. 小儿眼赤痛方八首《外台秘要》
  3. 小儿眼生翳膜《圣济总录》
  4. 小儿盐哮秘方《华佗神方》
  5. 小儿眼症《眼科阐微》
  6. 小儿咽肿秘方《华佗神方》
  7. 小儿厌食症《手穴手纹诊治》
  8. 小儿咽喉诸病《圣济总录》
  9. 小儿厌食症《自我调养巧治病》
  10. 小儿咽喉生疮方二首《外台秘要》
  11. 小儿验纹按额诊脉四言诗《医学实在易》
  12. 小儿牙疳秘方《华佗神方》
  13. 小儿燕口疮《圣济总录》
  14. 小儿牙疳大人口烂喉癣方《急救广生集》
  15. 小儿羊须疮秘方《华佗神方》
  16. 小儿牙绊方《急救广生集》
  17. 小儿阳厥《中医词典》
  18. 小儿血眼门主论《疡医大全》
  19. 小儿阳物被发缠肿《奇效简便良方》
  20. 小儿血痢《圣济总录》
  21. 小儿要略论《幼科切要》
  22. 小儿癣疮方六首《外台秘要》
  23. 小儿夜哭《孙真人海上方》
  24. 小儿癣《圣济总录》
  25. 小儿夜哭《奇效简便良方》
  26. 小儿痃气《中医词典》
  27. 小儿夜啼《圣济总录》
  28. 小儿虚热《中医词典》
  29. 小儿夜啼《孙真人海上方》
  30. 小儿宿食不消《圣济总录》
  31. 小儿夜啼《医林改错》


痘疹入眼_《银海精微》_中医五官_【岐黄之术】

痘疹入眼
在线购买《银海精微》正版书籍

痘疹入眼

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶小儿疹痘入眼者何也？答曰∶小儿于母胎中受其毒，必发疹痘，出之时五脏俱有热相攻，或肝脏受热甚，必有痘生于目内，宜服。

痘疹入眼图（图）

凉肝散

草决明 天花粉 甘草 赤芍药 绿豆皮 谷精草

上为末。每服六钱，蜜水调下。

问曰∶小儿痘疹伤眼者何也？答曰∶五内虚热上攻也。治法∶经云∶切不可泄，余毒宜用微凉剂和解。此症初起，睛上红紫涩痛，可用通神散，或车前草擂蜜水，频频与吃，洗去肝中火邪。若至丧明，睛中有翳，或凹入者，经云∶疹痘之后，毒瓦斯郁结于肝，伤于瞳，素无

通神散 治小儿疹痘，用此能解毒。

白菊花 绿豆皮 谷精草 石决明（ 过）

上各等分为末。每服二钱，干柿一个，米汁水一盏同煎，候水干，不拘时服，能服汤药，只将本方煎服亦可。

救苦观音散

桔梗 当归 连翘 本 细辛 苍术 龙胆草 羌活 黄连 知母 黄芩 黄柏 川芎 柴胡 防风 升麻 生地黄 红花

上各等分，炼蜜为丸。能吞者每四五十丸服，小者量服之。

通神散

菊花 谷精草 密蒙花 绿豆皮 苍术 石决明 甘草 黄芩 蝉蜕 木贼

上各等分。水煎，食后温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿眼生翳
  • 当前页：痘疹入眼
  • 下一页：小儿雀目
<<< 返回本书目录
  1. 痘疹入眼《银海精微》
  2. 痘疹受病之由《保婴撮要》
  3. 痘疹全集卷三十一（余毒门）《冯氏锦囊秘录》
  4. 痘疹握机论《张氏医通》
  5. 痘疹全集卷三十五（痘疹补遗）《冯氏锦囊秘录》
  6. 痘疹西江月《幼幼集成》
  7. 痘疹全集凡例《冯氏锦囊秘录》
  8. 痘疹相连《经验麻科》
  9. 痘疹轻重《保婴撮要》
  10. 痘疹余毒《证治准绳·类方》
  11. 痘疹兼目疾论《银海指南》
  12. 痘疹余毒证《张氏医通》
  13. 痘疹发微《肯堂医论》
  14. 痘疹正状《保婴撮要》
  15. 痘疹部（中）《疡医大全》
  16. 痘疹总略歌（凡一十一首，共一十五方）《幼幼集成》
  17. 痘疹部（下）《疡医大全》
  18. 痘证《医学集成》
  19. 痘疹部（上）《疡医大全》
  20. 痘证《医学入门》
  21. 痘疹【方剂主治】
  22. 痘证□密《医宗金鉴》
  23. 痘疹《周慎斋遗书》
  24. 痘证初起用药论《温病条辨》
  25. 痘疹《医学正传》
  26. 痘证分类《儿科要略》
  27. 痘疹《审视瑶函》
  28. 痘证概要《儿科要略》
  29. 痘疹《奇效简便良方》
  30. 痘证寒战切牙门主论《疡医大全》
  1. 痘疹入眼《银海精微》
  2. 痘疹入眼《中医词典》
  3. 痘疹受病之由《保婴撮要》
  4. 痘疹入目《奇效简便良方》
  5. 痘疹握机论《张氏医通》
  6. 痘疹全集卷三十一（余毒门）《冯氏锦囊秘录》
  7. 痘疹西江月《幼幼集成》
  8. 痘疹全集卷三十五（痘疹补遗）《冯氏锦囊秘录》
  9. 痘疹相连《经验麻科》
  10. 痘疹全集凡例《冯氏锦囊秘录》
  11. 痘疹眼《中医词典》
  12. 痘疹轻重《保婴撮要》
  13. 痘疹余毒《证治准绳·类方》
  14. 痘疹闷乱《中医词典》
  15. 痘疹余毒证《张氏医通》
  16. 痘疹门主方《疡医大全》
  17. 痘疹正状《保婴撮要》
  18. 痘疹兼目疾论《银海指南》
  19. 痘疹总略歌（凡一十一首，共一十五方）《幼幼集成》
  20. 痘疹干黑不起《奇效简便良方》
  21. 痘证《医学集成》
  22. 痘疹发微《肯堂医论》
  23. 痘证《医学入门》
  24. 痘疹发斑热极《奇效简便良方》
  25. 痘证□密《医宗金鉴》
  26. 痘疹部（中）《疡医大全》
  27. 痘证初起用药论《温病条辨》
  28. 痘疹部（下）《疡医大全》
  29. 痘证分类《儿科要略》
  30. 痘疹部（上）《疡医大全》
  31. 痘证概要《儿科要略》


小儿雀目_《银海精微》_中医五官_【岐黄之术】

小儿雀目
在线购买《银海精微》正版书籍

小儿雀目

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶大人小儿雀目，至申酉时不见物者何也？答曰∶肝虚受邪热所伤，经络凝滞不和，阴阳不和，荣卫不通，夜至昏也。治法∶宜服五胆丸、蝙蝠肝散，又宜服苍蝇散，猪肝散主之，不用点药，虚极者用补药亦可，增减用之。

小儿雀目图（图）

苍蝇散

用苍蝇翅草及花为细末，用白水煮猪肝露一宿，空心煎丸。又可服猪肝散。

猪肝散 即退翳散。方在前小儿疹痘症内。

五胆丸

熊胆（一个） 黄牛胆（二个） 青鱼胆（一个） 鲤鱼胆（二个） 青羊胆（一个） 石决明（二两） 夜明沙（一两） 麝香（少许）

上为末，将前胆和为丸如绿豆大。每服三十丸，空心茶下。

蝙蝠散

蝙蝠肝（一个） 石膏（一两） 黄丹 石决明（ ） 白蒺藜（炒，各二两） 若无蝠肝用羊肝加夜

上将前药研细末。每服二钱，米汤调下，无蝙蝠肝用羊肝一块切作四块，以药一二钱掺肝内，以麻缚定，用米汁水入罐内煮熟，次早取出羊肝药细嚼，以煮肝汁同食效，如体虚弱之人亦可服补药，为丸尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疹入眼
  • 当前页：小儿雀目
  • 下一页：胎风赤烂
<<< 返回本书目录
  1. 小儿雀目《银海精微》
  2. 小儿热病剧呕证《余无言医案》
  3. 小儿雀盲眼《原机启微》
  4. 小儿热带巨脾综合征【疾病大全】
  5. 小儿缺铁性贫血【疾病大全】
  6. 小儿热带嗜酸性粒细胞增多症【疾病大全】
  7. 小儿醛固酮过多症【疾病大全】
  8. 小儿热渴《圣济总录》
  9. 小儿全远端型肾小管酸中毒【疾病大全】
  10. 小儿热渴痢方《外台秘要》
  11. 小儿龋病【疾病大全】
  12. 小儿热痢《圣济总录》
  13. 小儿取吐胸中恶血法《圣济总录》
  14. 小儿热速清口服液【方剂大全】
  15. 小儿蠼疮方《外台秘要》
  16. 小儿热性惊厥【疾病大全】
  17. 小儿球形细胞脑白质营养不良【疾病大全】
  18. 小儿人类疱疹病毒6，7，8型感染性疾病【疾病大全】
  19. 小儿丘疹性肢皮炎综合征【疾病大全】
  20. 小儿人类细小病毒B19感染【疾病大全】
  21. 小儿情感交叉擦腿综合征【疾病大全】
  22. 小儿溶血尿毒综合征【疾病大全】
  23. 小儿清热止咳口服液【方剂大全】
  24. 小儿溶血性贫血【疾病大全】
  25. 小儿清热片【方剂大全】
  26. 小儿乳糜泻【疾病大全】
  27. 小儿轻易服药戒-幼幼汇集（上）《古今医统大全》
  28. 小儿乳癖《圣济总录》
  29. 小儿青盲外障《秘传眼科龙木论》
  30. 小儿乳癖【方剂主治】
  1. 小儿雀目《银海精微》
  2. 小儿雀目《中医词典》
  3. 小儿雀目秘方《华佗神方》
  4. 小儿雀盲眼《原机启微》
  5. 小儿群《证类本草》
  6. 小儿取吐胸中恶血法《圣济总录》
  7. 小儿桡骨小头半脱位《中医伤科按摩学》
  8. 小儿蠼疮方二首《外台秘要》
  9. 小儿热病剧呕证《余无言医案》
  10. 小儿秋痢《中医词典》
  11. 小儿热毒痈疽秘方《华佗神方》
  12. 小儿轻易服药戒（幼幼汇集 上）《古今医统大全》
  13. 小儿热疖秘方《华佗神方》
  14. 小儿青盲眼《回生集》
  15. 小儿热厥《中医词典》
  16. 小儿青盲外障《秘传眼科龙木论》
  17. 小儿热渴《圣济总录》
  18. 小儿青盲歌《医宗金鉴》
  19. 小儿热渴痢方四首《外台秘要》
  20. 小儿青盲歌《眼科心法要诀》
  21. 小儿热痢《圣济总录》
  22. 小儿青盲《明目至宝》
  23. 小儿热吐《中医词典》
  24. 小儿侵淫疮方三首《外台秘要》
  25. 小儿热泻《中医词典》
  26. 小儿牵拉肩《中医伤科按摩学》
  27. 小儿乳癖《圣济总录》
  28. 小儿气痛秘方《华佗神方》
  29. 小儿乳食停滞《读医随笔》
  30. 小儿气弱久痢《奇效简便良方》
  31. 小儿乳癣《奇方类编》


胎风赤烂_《银海精微》_中医五官_【岐黄之术】

胎风赤烂
在线购买《银海精微》正版书籍

胎风赤烂

  • 上一页
  • 目录
  • 相关
  • 下一页

胎风赤烂者，其症有三∶初时血露入眼，洗不干净，而生是疾，遂至赤烂；又有在母胎中，其母不知忌口，多食壅毒之物，酒面五辛之类，至产生三四个月，两眼双赤，眵粘四，红赤湿烂，此是胎毒所致，此小儿在腹中饮母血，血毒于儿，出生方发此症也；又有乳母壮盛之人，抱儿供乳之际，儿口未哺，乳头汁胀满，其汁洒然射出，充入儿眼亦能生此烂湿，若充射面部则能生疵湿疮痒。大抵此三症通号曰胎风赤烂。孰知内有三因之由，血露不净与乳充射，宜碧天丹洗，胎毒者须再服三黄丸。忌口。其儿亦用三黄汤熏洗，点以时药可也，服宜小防风汤、小承气汤、小菊花膏、导赤散，此数方随冷热用之，或童子患眼者，治法亦用此数方加减，点用时药。

胎风赤烂图（图）

小防风汤 此方治小儿胎风赤烂，小儿眼生翳。

大黄 栀子 甘草 赤芍 归尾 防风 羌活

上等分。水煎食后服。

小承气汤

大黄 薄荷 杏仁 蝉蜕 甘草 羌活 天麻 当归 赤芍药 防风

上水煎服。

小菊花膏丸 治小儿风毒眼。

黄连 枯黄芩 大黄 干菊花 羌活 苍术 荆芥 防风

上为细末，炼蜜为丸。每服四五十丸。或为膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿雀目
  • 当前页：胎风赤烂
  • 下一页：小儿疳伤
<<< 返回本书目录
  1. 胎风赤烂《银海精微》
  2. 胎风赤烂歌《眼科心法要诀》
  3. 胎风遍身软第二十四问《婴童百问》
  4. 胎风赤烂歌《医宗金鉴》
  5. 胎风、胎赤、胎瘤《外科大成》
  6. 胎风赤烂外障《秘传眼科龙木论》
  7. 胎风《幼幼新书》
  8. 胎妇转胞病论《格致余论》
  9. 胎风《医宗金鉴》
  10. 胎感应验-胎产须知 《古今医统大全》
  11. 胎风《冯氏锦囊秘录》
  12. 胎怪脉鬼胎脉《读医随笔》
  13. 胎风《保婴撮要》
  14. 胎寒《冯氏锦囊秘录》
  15. 胎粪性便秘【疾病大全】
  16. 胎寒《活幼心书》
  17. 胎粪吸入综合征【疾病大全】
  18. 胎寒《幼幼新书》
  19. 胎粪污染【疾病症状】
  20. 胎寒腹痛《扁鹊心书》
  21. 胎肥证-幼幼汇集（上）《古今医统大全》
  22. 胎寒论《幼科概论》
  23. 胎肥《小儿药证直诀》
  24. 胎寒证-幼幼汇集（上）《古今医统大全》
  25. 胎肥《冯氏锦囊秘录》
  26. 胎候《妇人规》
  27. 胎发《本草新编》
  28. 胎候《景岳全书》
  29. 胎儿乙醇综合征【疾病大全】
  30. 胎化解《素灵微蕴》
  1. 胎风赤烂《银海精微》
  2. 胎风赤烂《中医词典》
  3. 胎风赤烂《明目至宝》
  4. 胎风遍身软第二十四问《婴童百问》
  5. 胎风赤烂歌《眼科心法要诀》
  6. 胎风《外科大成》
  7. 胎风赤烂歌《医宗金鉴》
  8. 胎风《外科心法要诀》
  9. 胎风赤烂外障《秘传眼科龙木论》
  10. 胎风《保婴撮要》
  11. 胎妇转胞病论《格致余论》
  12. 胎风《证治准绳·幼科》
  13. 胎感应验（胎产须知）《古今医统大全》
  14. 胎风《幼幼新书》
  15. 胎垢《中医词典》
  16. 胎风《冯氏锦囊秘录》
  17. 胎怪脉鬼胎脉《读医随笔》
  18. 胎风《医宗金鉴》
  19. 胎寒《中医词典》
  20. 胎风《中医词典》
  21. 胎寒《冯氏锦囊秘录》
  22. 胎风《中医名词词典》
  23. 胎寒《幼幼新书》
  24. 胎粪吸入综合征《默克家庭诊疗手册》
  25. 胎寒《医述》
  26. 胎肥证（幼幼汇集 上）《古今医统大全》
  27. 胎寒《证治准绳·幼科》
  28. 胎肥胎瘦《明医指掌》
  29. 胎寒《寿世保元》
  30. 胎肥胎怯《证治准绳·幼科》
  31. 胎寒《明医指掌》


小儿疳伤_《银海精微》_中医五官_【岐黄之术】

小儿疳伤
在线购买《银海精微》正版书籍

小儿疳伤

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疳伤之症，富贵之家，多生是疾，盖因父母过爱之由也。小儿如草木之萌芽难受风日寒露之欺，且小儿五脏 六腑未实，气血柔弱，怎禁油腻、煎炒及诸般荤腥。或一周半载，纵口味食糖甜之物，及鹅鸭鸡猪牛羊等肉；或饭方了，又哺以乳；或乳方饱，又与其饭，此出于父母至情。富贵之家，有是症焉，或贫贱之家，亦有是症何也？一食诸物不消不化先伤于脾，致腹胀，午后发热，至夜半方退，日久头发稀疏，转作泄泻频频，泻甚则渴，至伤肝胆，眼之白仁鲜红，羞明怕日，渐生翳膜，遮瞒黑珠，或突起如黑豆如香菰之状。治法∶先治内，后治外。用鸡卵入轻粉一二分，使君子仁一个半，葱珠几颗，湿绵包煨与吃，宜空心连吃五七弹止。又宜煮羊肝露宿蘸夜明沙吃，或煮猪肝亦可。切宜忌口荤腥。其白膜用阴一阳七药调乳点，煎胡宣二连服，侧柏叶熏洗，若疳伤肝胆，眼珠突出或瞎尽，为不治之症，不独瞎眼，甚至伤命。若声哑口干，手脚俱肿，十死八九。

小儿疳伤图（图）

问曰∶小儿疳伤眼目，疼痛羞明不开，乌睛上青翳如黑珠子，或白膜遮睛者何也？答曰∶此因饮乳之际，好食果子杂物油腻及热毒物，多使脾胃生疳，或泻泄不止，夜间潮热，久则疳虫伤肝，上攻眼目，初觉红涩羞明，急疗。若乌睛上变成有黑翳如珠，泄泻不止者，多是不治。宜服除热饮等方。

五疳丸 治小儿疳眼，面瘦皮黄，羞明怕日，食乳不消。

绿矾（成 浣净） 密陀僧（制过） 夜明砂（各一两）

上为末，用蒸枣肉，捣前药末为丸，如黍米大。每服三四十丸，量儿之大小，空心米汤

除热饮

大黄 知母 防风 黄芩各两 黑参 茺蔚子 菊花 木贼（各一两半）

上水煎，食后服三贴，用鸡蛋一个，使君子仁三个，轻粉二分，合研末入蛋内煨熟，空心服，至二三个即去疳虫，后服五疳丸。

五疳丸

胡黄连（五钱） 牛黄（一钱） 密陀僧（一两） 夜明砂 绿矾（三两）

上用枣肉为丸，绿豆大。空心服三十丸，米汤送下。

芜夷丸 治小儿五疳。

芜夷 黄连 神曲 麦芽（炒）

上各等分为末，面糊为丸，绿豆大。每服十丸至十五丸，米汤下。

五疳陈皮汤 寒热往来，薄荷汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎风赤烂
  • 当前页：小儿疳伤
  • 下一页：风弦赤眼
<<< 返回本书目录
  1. 小儿疳伤《银海精微》
  2. 小儿疳伤眼症论《眼科阐微》
  3. 小儿疳气【方剂主治】
  4. 小儿疳湿疮方《外台秘要》
  5. 小儿疳脉论《三指禅》
  6. 小儿疳眼歌《眼科心法要诀》
  7. 小儿疳痢久不瘥《圣济总录》
  8. 小儿疳眼歌《医宗金鉴》
  9. 小儿疳痢方《外台秘要》
  10. 小儿疳眼外障《秘传眼科龙木论》
  11. 小儿疳痢【方剂主治】
  12. 小儿疳症总要《冯氏锦囊秘录》
  13. 小儿疳痢《圣济总录》
  14. 小儿感冒【疾病大全】
  15. 小儿疳渴不止《圣济总录》
  16. 小儿感冒茶【方剂大全】
  17. 小儿疳积眼治法《一草亭目科全书》
  18. 小儿感冒颗粒【方剂大全】
  19. 小儿疳积【方剂主治】
  20. 小儿感冒之良方——败毒散《名师垂教》
  21. 小儿疳积【中药主治】
  22. 小儿感染性心内膜炎【疾病大全】
  23. 小儿疳积【疾病症状】
  24. 小儿感染性休克【疾病大全】
  25. 小儿疳?《圣济总录》
  26. 小儿干疳《圣济总录》
  27. 小儿疳【方剂主治】
  28. 小儿干咳【疾病症状】
  29. 小儿肝肿瘤【疾病大全】
  30. 小儿干扰素-γ受体缺陷病【疾病大全】
  1. 小儿疳伤《银海精微》
  2. 小儿疳脉论《三指禅》
  3. 小儿疳伤眼目《中医词典》
  4. 小儿疳痢久不瘥《圣济总录》
  5. 小儿疳伤眼症论《眼科阐微》
  6. 小儿疳痢方七首《外台秘要》
  7. 小儿疳湿疮方六首《外台秘要》
  8. 小儿疳痢《回生集》
  9. 小儿疳瘦穴《中医词典》
  10. 小儿疳痢《中医词典》
  11. 小儿疳眼《中医词典》
  12. 小儿疳痢《圣济总录》
  13. 小儿疳眼《明目至宝》
  14. 小儿疳渴不止《圣济总录》
  15. 小儿疳眼歌《眼科心法要诀》
  16. 小儿疳疾虫疾《奇效简便良方》
  17. 小儿疳眼歌《医宗金鉴》
  18. 小儿疳疾《奇方类编》
  19. 小儿疳眼外障《中医词典》
  20. 小儿疳积眼治法《一草亭目科全书》
  21. 小儿疳眼外障《秘传眼科龙木论》
  22. 小儿疳疮《奇效简便良方》
  23. 小儿疳症《医林改错》
  24. 小儿疳虫蚀齿方《医宗金鉴》
  25. 小儿疳症总要《冯氏锦囊秘录》
  26. 小儿疳?《圣济总录》
  27. 小儿感冒《中医词典》
  28. 小儿肝脾等眼疾《原机启微》
  29. 小儿感冒之良方——败毒散《名师垂教》
  30. 小儿腹胀秘方《华佗神方》
  31. 小儿干疳《圣济总录》


风弦赤眼_《银海精微》_中医五官_【岐黄之术】

风弦赤眼
在线购买《银海精微》正版书籍

风弦赤眼

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶人之患眼，两睑时常赤烂者何也？答曰∶大人患者，因脾土蕴积湿热，脾土衰不能化湿，故湿热之气相攻，传发于胞睑之间，致使羞明泪出，含在胞睑之内，此泪热毒，以致眼弦赤烂。治法∶春夏烂者为热烂，服用三黄汤，洗用散、金钱汤，有瘀血宜洗，与服泻脾汤；秋冬烂者为冷烂，又曰迎风洒泪，洗用碧天丹，点用重药，睑浓 洗之，后宜火烙之，小儿患者，因母胎中受热，或落地之时，恶露入目，沐浴不净，拭之未干，却感外伤风邪，使邪入目，亦生此疾，治之小儿服黄 汤，大人服茶调散，热甚洗金钱汤，风甚洗碧天丹，先 洗后服药。

风弦赤眼图（图）

黄 汤

黄 车前子 细辛 黄芩 五味子 苍术 黄连（各一两）

上各等分，水煎服。

茶调散 即川芎茶调散。方在前充风泪出症内。

三黄汤 在 肉攀睛症内。

棉里散 在痒极难忍症内。

碧天丹

金钱汤 治年久弦烂。

古钱（即老铜钱生锈者，用七个） 黄连（研末，二钱） 白梅干（五个，梅自落者为白梅）

上将此三味，用老酒二小盏，于瓷罐内煎至半盏，至夜时冷可洗用，不过三四次即愈，日二次。

烂弦火穴法

鱼尾二穴 睛明二穴 上迎香二穴 攒竹一穴 太阳二穴

烂弦风之症，因脾胃壅热，久受风湿，更加吃诸毒物，日积月累，致成风烂。胞睑之内变成风痘，动则发痒，不时因手拂拭，甚则连眼眶皆烂，无分春夏秋冬皆如是，眵泪满腮，有不近人手之怕。治法∶翻转眼睑，利洗瘀血二三度，或小锋针针出瘀血亦可，若因摩引有红筋者，宜老醋烧炉甘石淬七次，加以阴丹量轻重搽点眼弦，或吹点眼内无妨。忌动风动血之物，不食可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿疳伤
  • 当前页：风弦赤眼
  • 下一页：肝风目暗疼痛
<<< 返回本书目录
  1. 风弦赤眼《银海精微》
  2. 风痫《儿科萃精》
  3. 风仙《本草纲目》图文版
  4. 风痫《普济方·针灸》
  5. 风瘟《医宗金鉴》
  6. 风痫《圣济总录》
  7. 风温中焦篇《温病指南》
  8. 风痫《卫生易简方》
  9. 风温证《伤寒九十论》
  10. 风痫《续名医类案》
  11. 风温下焦篇《温病指南》
  12. 风痫《医宗金鉴》
  13. 风温温毒四条《仲景伤寒补亡论》
  14. 风痫《幼幼新书》
  15. 风温条辨五条《六因条辨》
  16. 风痫【方剂主治】
  17. 风温汤【方剂大全】
  18. 风痫（五痫）《针灸资生经》
  19. 风温湿温《伤寒六书》
  20. 风痫抵住丸【方剂大全】
  21. 风温上焦篇《温病指南》
  22. 风痫及惊痫方《外台秘要》
  23. 风温-伤寒门（下）《古今医统大全》
  24. 风痫门《古今医统大全》
  25. 风温兼伏气化热《医学衷中参西录》
  26. 风痫汤【方剂大全】
  27. 风温兼喘促《医学衷中参西录》
  28. 风痫诸症《文堂集验方》
  29. 风温夹食《凌临灵方》
  30. 风箱树【中药大全】
  1. 风弦赤眼《银海精微》
  2. 风弦赤烂《中医词典》
  3. 风痫《中医名词词典》
  4. 风瘟《医宗金鉴》
  5. 风痫《圣济总录》
  6. 风温中焦篇《温病指南》
  7. 风痫《中医词典》
  8. 风温证《伤寒九十论》
  9. 风痫《医宗金鉴》
  10. 风温一条《伤寒贯珠集》
  11. 风痫《幼幼新书》
  12. 风温续法《医学纲目》
  13. 风痫《续名医类案》
  14. 风温下焦篇《温病指南》
  15. 风痫《证治准绳·幼科》
  16. 风温温毒四条《仲景伤寒补亡论》
  17. 风痫《普济方·针灸》
  18. 风温条辨五条《六因条辨》
  19. 风痫《卫生宝鉴》
  20. 风温嗽《中医词典》
  21. 风痫《卫生易简方》
  22. 风温湿温勿用发表攻里《温病正宗》
  23. 风痫《儿科萃精》
  24. 风温湿温《伤寒六书》
  25. 风痫《幼科心法要诀》
  26. 风温湿温《医学心悟》
  27. 风痫（五痫）《针灸资生经》
  28. 风温上焦篇《温病指南》
  29. 风痫候《诸病源候论》
  30. 风温脉案《类证治裁》
  31. 风痫及惊痫方五首《外台秘要》


肝风目暗疼痛_《银海精微》_中医五官_【岐黄之术】

肝风目暗疼痛
在线购买《银海精微》正版书籍

肝风目暗疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

此症肝风目暗者，乃是肝肾虚劳，肝气不足，血虚故也。不时疼痛，举发无时，痛则惟眼珠坠痛，颇有赤涩泪出，看物依稀，眼前多见花发数般，或黄或白或黑，见一物如见两般形状不清，疗治恐损眼也。此症实有内外相兼病也，非徒治外，而不治内曷济哉！内则白蒺藜散，补外则阴二阳八丹，调乳汁点二三夜，点一次加片脑少许，洗以黄菊花、赤芍药、侧柏叶、秦皮、白芷、川芎。更加忌口，五辛诸热物莫吃。

肝风目暗疼痛图（图）

补肝活血散 虚者宜服。

本 白芷 石决明 天麻 防风 细辛 羌活 黄 菊花 当归 生地黄 黄连

上各等分。水煎服。

补肾丸 治目暗疼痛，恐变成黑风内障，先宜服之。

泽泻（去土） 细辛（去苗） 菟丝子（酒浸焙干） 五味子（炒，各一两） 茺蔚子（焙，二两）山药（一两五） 熟地黄（焙，二两）

上为末，研匀，炼蜜为丸，如梧桐子大。每服二十丸，空心盐汤下。

白蒺藜散

蒺藜 菊花 蔓荆子 草决明 甘草 连翘 青葙子

上各等分。水煎食后温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风弦赤眼
  • 当前页：肝风目暗疼痛
  • 下一页：迎风洒泪症
<<< 返回本书目录
  1. 肝风目暗疼痛《银海精微》
  2. 肝风痰火门《王旭高临证医案》
  3. 肝风目暗内障《秘传眼科龙木论》
  4. 肝风天麻散【方剂大全】
  5. 肝风筋脉抽掣疼痛《圣济总录》
  6. 肝腹水【疾病症状】
  7. 肝风积热《银海精微》
  8. 肝疳《儿科萃精》
  9. 肝风草【中药大全】
  10. 肝疳《医宗金鉴》
  11. 肝风《张聿青医案》
  12. 肝疳丸【方剂大全】
  13. 肝风《医述》
  14. 肝功检查胆红素及转氨酶常增高【疾病症状】
  15. 肝风《吴鞠通医案》
  16. 肝功能不全《病理生理学》
  17. 肝风《邵兰荪医案》
  18. 肝功能不全【疾病症状】
  19. 肝风《临证指南医案》
  20. 肝功能受损【疾病症状】
  21. 肝风《何澹安医案》
  22. 肝功能衰竭【疾病症状】
  23. 肝肺综合症【疾病大全】
  24. 肝功能异常【疾病症状】
  25. 肝肺综合征【疾病大全】
  26. 肝海绵状血管瘤【疾病大全】
  27. 肝窦扩张【疾病症状】
  28. 肝昏迷【疾病症状】
  29. 肝豆状核变性伴发的精神障碍【疾病大全】
  30. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  1. 肝风目暗疼痛《银海精微》
  2. 肝风目暗内障《秘传眼科龙木论》
  3. 肝风目睛内障《中医词典》
  4. 肝风脉案《类证治裁》
  5. 肝风内动《中医名词词典》
  6. 肝风筋脉抽掣疼痛《圣济总录》
  7. 肝风内动《中医词典》
  8. 肝风积热《银海精微》
  9. 肝风疝《中医词典》
  10. 肝风《何澹安医案》
  11. 肝风痰火门《王旭高临证医案》
  12. 肝风《邵兰荪医案》
  13. 肝疳《中医名词词典》
  14. 肝风《友渔斋医话》
  15. 肝疳《中医词典》
  16. 肝风《吴鞠通医案》
  17. 肝疳《医宗金鉴》
  18. 肝风《张聿青医案》
  19. 肝疳《证治准绳·幼科》
  20. 肝风《临证指南医案》
  21. 肝疳《儿科萃精》
  22. 肝风《医述》
  23. 肝疳《幼科心法要诀》
  24. 肝风《中医词典》
  25. 肝歌诀《人体解剖学歌诀》
  26. 肝发淋症《中医词典》
  27. 肝功能不全《病理生理学》
  28. 肝恶风《中医词典》
  29. 肝功能衰竭《默克家庭诊疗手册》
  30. 肝恶风《中医名词词典》
  31. 肝功能衰竭与肝性脑病（肝昏迷）《临床营养学》


迎风洒泪症_《银海精微》_中医五官_【岐黄之术】

迎风洒泪症
在线购买《银海精微》正版书籍

迎风洒泪症

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶迎风洒泪者何也？曰∶肝之虚也，是亦脑冷，迎风泪遂出，拭却还生，夏月即少，冬月即多，后若经二三年间，不以冬夏皆有，此疾乃泪通于肝，肝属木，目乃肝之外候，为肝虚风动则泪流，故迎风泪出，即服补肝散治冷泪。

迎风洒泪症图（图）

补肝散 治冷泪。

当归 熟地黄 川芎 赤芍药 防风 木贼

上等分。水煎服。

菊花散 治热泪。

菊花 川芎 木贼 香附子 夏枯草 羌活（各一两） 草乌（一钱） 防风 甘草 荆芥 白芷（各五钱）

上为末。每服三钱，茶下，水煎亦可。

又方 治实泪。

菊花 蒺藜 防风 羌活 川芎 夏枯草 木贼 甘草（各三两）

上每服三钱，汤调下，水煎亦可。

川芎茶调散 治热泪。方在前充风泪出症内。

苍术止泪散

木贼 香附子 白芷 石膏 菊花 荆芥 白蒺藜 薄荷 当归 白芍药 川芎 蝉蜕 夏枯草

上为末。每服三钱，食后茶清下，冬泪，酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝风目暗疼痛
  • 当前页：迎风洒泪症
  • 下一页：红霞映日
<<< 返回本书目录
  1. 迎风洒泪症《银海精微》
  2. 迎红杜鹃【中药大全】
  3. 迎风落泪《目经大成》
  4. 迎山红【中药大全】
  5. 迎风流泪【方剂主治】
  6. 迎随补泻法《普济方·针灸》
  7. 迎风流泪【中药主治】
  8. 迎香穴【头部正面穴位】
  9. 迎风流泪【疾病症状】
  10. 荧光或酶标抗体在肾脏内显示的部位及形式《实用免疫细胞与核酸》
  11. 迎风流泪【疾病症状】
  12. 荧光抗体的制备《实用免疫细胞与核酸》
  13. 迎风不动草《滇南本草》
  14. 荧光抗体技术《免疫学和免疫学检验》
  15. 迎春花叶【中药大全】
  16. 荧光免疫测定《免疫学和免疫学检验》
  17. 迎春花叶《本草易读》
  18. 荧光免疫技术《免疫学和免疫学检验》
  19. 迎春花根【中药大全】
  20. 荧光显微镜检查法《实用免疫细胞与核酸》
  21. 迎春花【中药大全】
  22. 盈虚《冯氏锦囊秘录》
  23. 迎春花《本草择要纲目》
  24. 盈虚吟《妇人规》
  25. 迎春花《本草纲目》完整版
  26. 盈虚吟《景岳全书》
  27. 蘡薁藤【中药大全】
  28. 莹珠膏【方剂大全】
  29. 蘡薁根【中药大全】
  30. 萤火《本草纲目》完整版
  1. 迎风洒泪症《银海精微》
  2. 迎风洒泪症《中医词典》
  3. 迎随补泻《中医词典》
  4. 迎风热泪《中医词典》
  5. 迎随补泻（针头补泻、针芒补泻）《中医名词词典》
  6. 迎风落泪《目经大成》
  7. 迎随补泻法《普济方·针灸》
  8. 迎风流泪《明目至宝》
  9. 迎西证《中医词典》
  10. 迎风流泪《中医词典》
  11. 迎香《针灸大成》
  12. 迎风冷泪《中医词典》
  13. 迎香《中医词典》
  14. 迎风赤烂《中医词典》
  15. 迎香《针灸学》
  16. 迎风不动草《滇南本草》
  17. 迎香疔《中医词典》
  18. 迎而夺之《中医词典》
  19. 迎香毒《中医词典》
  20. 迎东证《中医词典》
  21. 荥输治外经《中医词典》
  22. 迎春花叶《本草易读》
  23. 荥穴《中医词典》
  24. 迎春花茶《茶饮保健》
  25. 荧光法和同位素法《临床生物化学》
  26. 迎春花《本草择要纲目》
  27. 荧光或酶标抗体在肾脏内显示的部位及形式《实用免疫细胞与核酸》
  28. 鹰嘴挣《松峰说疫》
  29. 荧光抗体的保存《实用免疫细胞与核酸》
  30. 鹰爪惊《幼科推拿秘书》
  31. 荧光抗体的制备《免疫学和免疫学检验》


红霞映日_《银海精微》_中医五官_【岐黄之术】

红霞映日
在线购买《银海精微》正版书籍

红霞映日

  • 上一页
  • 目录
  • 相关
  • 下一页

红霞映日图（图）

问曰∶人之患眼赤涩肿痛，年深有红翳于乌睛上，浓泪如红霞映日者何也？答曰∶此乃三焦积热，肝膈风热

上攻致然也。治之须用去风散血清凉之药。

修肝散 治肝气不顺。

防风 羌活 当归 黄芩 生地黄 栀子 赤芍药 甘草 本 大黄 白蒺藜

上各等分，水煎服。

拨云散

黄芩 甘草 本 栀子 防风 菊花 密蒙花 连翘 桔梗 薄荷 赤芍药 白蒺藜

上水煎，食后服。

加味修肝散

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：迎风洒泪症
  • 当前页：红霞映日
  • 下一页：早晨疼痛
<<< 返回本书目录
  1. 红霞映日《银海精微》
  2. 红线麻【中药大全】
  3. 红霞散【方剂大全】
  4. 红香粉【方剂大全】
  5. 红霞鹤项方【方剂大全】
  6. 红香树【中药大全】
  7. 红细胞增多症眼底【疾病大全】
  8. 红香藤【中药大全】
  9. 红细胞增多症视网膜病变【疾病大全】
  10. 红橡木子【中药大全】
  11. 红细胞增多-高粘滞度【疾病症状】
  12. 红消散【方剂大全】
  13. 红细胞增多【疾病症状】
  14. 红小麻【中药大全】
  15. 红细胞压积偏高【疾病症状】
  16. 红星舌《敖氏伤寒金镜录》
  17. 红细胞体积增大【疾病症状】
  18. 红须须【中药大全】
  19. 红细胞寿命缩短【疾病症状】
  20. 红癣【疾病大全】
  21. 红细胞生成性原卟啉病【疾病大全】
  22. 红雪【方剂大全】
  23. 红细胞生成性卟啉病【疾病大全】
  24. 红雪柳【中药大全】
  25. 红细胞生成素《常用化验值及意义》
  26. 红雪散【方剂大全】
  27. 红细胞渗透脆性试验（EFT）《常用化验值及意义》
  28. 红雪汤【方剂大全】
  29. 红细胞平均直径（MCD）《常用化验值及意义》
  30. 红雪通中散【方剂大全】
  1. 红霞映日《银海精微》
  2. 红细胞增多症《默克家庭诊疗手册》
  3. 红霞映日症《中医词典》
  4. 红细胞异常《默克家庭诊疗手册》
  5. 红线虫《外科证治全书》
  6. 红细胞血型《生理学》
  7. 红线疔秘方《华佗神方》
  8. 红细胞形态检查《临床基础检验学》
  9. 红效疟丹《三因极一病证方论》
  10. 红细胞寿命及破坏部位的测定《物理诊断学》
  11. 红星舌《敖氏伤寒金镜录》
  12. 红细胞生理《生理学》
  13. 红雄鸡肉《本草易读》
  14. 红细胞生成性原卟啉症《默克家庭诊疗手册》
  15. 红癣《默克家庭诊疗手册》
  16. 红细胞生成素《药理学》
  17. 红雪通中散《太平惠民和剂局方》
  18. 红细胞生成素《常用化验值及意义》
  19. 红眼病《中医词典》
  20. 红细胞生成减少《默克家庭诊疗手册》
  21. 红艳舌《中医词典》
  22. 红细胞渗透脆性试验《常用化验值及意义》
  23. 红硬舌《中医词典》
  24. 红细胞破坏增加《默克家庭诊疗手册》
  25. 红油《外科全生集》
  26. 红细胞平均直径和红细胞直径曲线测定《临床基础检验学》
  27. 红玉散《太平惠民和剂局方》
  28. 红细胞平均直径《常用化验值及意义》
  29. 红枣《老年食养食疗》
  30. 红细胞平均血红蛋白浓度《常用化验值及意义》
  31. 红枣《得配本草》


早晨疼痛_《银海精微》_中医五官_【岐黄之术】

早晨疼痛
在线购买《银海精微》正版书籍

早晨疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

早晨疼痛图（图）

问曰∶早晨痛至午者何也？答曰∶早晨至午皆阳旺，是虚阳攻上，头风攻注，为诸阳之首，早晨人动则血运赤阳转于首，与风气相攻，早晨疼痛两 ，宜服川芎散、白蒺藜散。

川芎散

石膏(二两) 川芎(五钱) 白附子(一两) 甘草 羌活 菊花 地骨皮

上等分，水煎服。

白蒺藜散

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红霞映日
  • 当前页：早晨疼痛
  • 下一页：午后疼痛
<<< 返回本书目录
  1. 早晨疼痛《银海精微》
  2. 早点——茯苓糕（饼）《趣味中医》
  3. 早晨上下眼睑粘连【疾病症状】
  4. 早谷藨【中药大全】
  5. 早晨发搐《小儿药证直诀》
  6. 早禾树【中药大全】
  7. 早产儿视网膜病变【疾病大全】
  8. 早期复极综合征【疾病大全】
  9. 早产儿贫血【疾病大全】
  10. 早期肝硬化《赵绍琴临证验案精选》
  11. 早产儿【疾病大全】
  12. 早期乳腺癌【疾病大全】
  13. 早产【疾病大全】
  14. 早期婴儿型癫痫性脑病【疾病大全】
  15. 早产《家庭医学百科-医疗康复篇》
  16. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  17. 早餐—一粥疗《趣味中医》
  18. 早熟性儿童乳房肥大症【疾病大全】
  19. 早搏【疾病大全】
  20. 早睡早起《人体使用手册》
  21. 早搏【疾病症状】
  22. 早泄【疾病大全】
  23. 早搏【疾病症状】
  24. 早泄【中药主治】
  25. 早饱【疾病症状】
  26. 早泄【方剂主治】
  27. 凿柄木《本草纲目》完整版
  28. 早泄的中医食疗《老年食养食疗》
  29. 糟笋节中酒《本草纲目》完整版
  30. 早泄方《古代房中秘方》
  1. 早晨疼痛《银海精微》
  2. 早晨嗽《中医词典》
  3. 早晨醒来赖会儿床《家庭医学百科·预防保健篇》
  4. 早晨发搐《小儿药证直诀》
  5. 早点——茯苓糕（饼）《趣味中医》
  6. 早晨发搐《中医词典》
  7. 早服二妙地黄汤方《冯氏锦囊秘录》
  8. 早产儿视网膜病《默克家庭诊疗手册》
  9. 早期发现病人及高危人群的筛检《预防医学》
  10. 早产儿呼吸暂停《默克家庭诊疗手册》
  11. 早期分类《核、化学武器损伤》
  12. 早产儿《默克家庭诊疗手册》
  13. 早期分类《核、化学武器损伤》
  14. 早产《家庭医学百科-医疗康复篇》
  15. 早期肝硬化《赵绍琴临证验案精选》
  16. 早产《默克家庭诊疗手册》
  17. 早期合并症《骨科学》
  18. 早餐—一粥疗《趣味中医》
  19. 早期及晚期妊娠诊断《妇产科学》
  20. 早晡《中医词典》
  21. 早期教育《中医儿科学》
  22. 凿孔中木《证类本草》
  23. 早期警号及早期诊断《中医疾病预测》
  24. 凿柄《本经逢原》
  25. 早期警号及早期诊断《中医疾病预测》
  26. 糟指《中医词典》
  27. 早期警号及早期诊断《中医疾病预测》
  28. 糟蒸法《中医词典》
  29. 早期警号及早期诊断《中医疾病预测》
  30. 糟笋中酒《证类本草》
  31. 早期警号及早期诊断《中医疾病预测》


午后疼痛_《银海精微》_中医五官_【岐黄之术】

午后疼痛
在线购买《银海精微》正版书籍

午后疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

午后疼痛图（图）

问曰∶人之患眼，午后至夜，渐加疼痛者何也？答曰∶脑虚阳毒胜也。人身之血，午后行于阴道，至夜归于肝之司，况脑虚阳毒胜，故午后渐疼痛昏花也。治之须用回阳汤，次以夜光柳红丸。宜服∶

回阳汤 治眼珠淡红，羞涩难开，宜服∶

附子 人参 当归 川芎 赤芍药 茯苓 五味子 细辛 车前子 甘草

上每服枣子一枚，姜三片，水煎，饥服。

夜光柳红丸 治风湿伤肝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：早晨疼痛
  • 当前页：午后疼痛
  • 下一页：痛极憎寒
<<< 返回本书目录
  1. 午后疼痛《银海精微》
  2. 午后小憩——品茶《趣味中医》
  3. 午后潮热《扁鹊心书》
  4. 午时茶【中药大全】
  5. 午餐——琳琅满目的药膳食品《趣味中医》
  6. 午时茶【方剂大全】
  7. 五子元建日时歌《子午流注针经》
  8. 午时茶颗粒【方剂大全】
  9. 五子元建日时歌《普济方·针灸》
  10. 午时花【中药大全】
  11. 五子元建歌《针灸聚英》
  12. 午手少阴心经《神应经》
  13. 五子衍宗丸【方剂大全】
  14. 午香草【中药大全】
  15. 五子五皮饮【方剂大全】
  16. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  17. 五子丸【方剂大全】
  18. 武侯行军散【方剂大全】
  19. 五子实《本草纲目》完整版
  20. 武靴藤【中药大全】
  21. 五子散【方剂大全】
  22. 舞草【中药大全】
  23. 五子全鹿丸【方剂大全】
  24. 舞蹈病《百病自测》
  25. 五子补肾酒【方剂大全】
  26. 舞蹈病样动作【疾病症状】
  27. 五转七【中药大全】
  28. 舞蹈样不自主运动【疾病症状】
  29. 五抓刺《滇南本草》
  30. 舞蹈样步态【疾病症状】
  1. 午后疼痛《银海精微》
  2. 午后嗽《中医词典》
  3. 午后小憩——品茶《趣味中医》
  4. 午后身热《医法圆通》
  5. 午手少阴心经《神应经》
  6. 午后年干漱口方《医学心悟》
  7. 伍起予《中医词典》
  8. 午后面赤《医法圆通》
  9. 武（王献）《中医词典》
  10. 午后昏蒙《中医词典》
  11. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  12. 午后潮热《扁鹊心书》
  13. 武火《中医词典》
  14. 午服加减补中益气汤《冯氏锦囊秘录》
  15. 武鸣冈《中医词典》
  16. 午餐——琳琅满目的药膳食品《趣味中医》
  17. 武台《中医词典》
  18. 午、手少阴心经《针灸大成》
  19. 武夷茶《本草害利》
  20. 午《中医词典》
  21. 武则天花心动房术《古代房中秘方》
  22. 五走《汤液本草》
  23. 武兆麐（lìn麟）《中医词典》
  24. 五走《中医词典》
  25. 武之望《中医词典》
  26. 五走《中医名词词典》
  27. 舞蹈病《百病自测》
  28. 五子元建日时歌《子午流注针经》
  29. 舞蹈样运动《神经精神疾病诊断学》
  30. 五子元建日时歌《普济方·针灸》
  31. 舞蹈症和手足徐动症《默克家庭诊疗手册》


痛极憎寒_《银海精微》_中医五官_【岐黄之术】

痛极憎寒
在线购买《银海精微》正版书籍

痛极憎寒

  • 上一页
  • 目录
  • 相关
  • 下一页

痛极憎寒图（图）

问曰∶人之患眼痛而憎寒者何也？答曰∶此乃气衰血盛。经曰∶血荣气卫。足厥阴主血，荣阴也，卫为阳，今气衰血旺，乃阳不胜阴，故痛极而恶寒也。宜服附子 猪苓汤、白术汤主之。

附子 猪苓汤

白芍药 甘草 羌活（各一两） 附子 猪苓 加黄芩 柴胡

上每服五钱，水煎服之。

白术汤

白术 川芎 蔓荆子 没药 白蒺藜（去刺） 黄芩 防风 五味子 菊花 甘草

上各等分，水煎服。

问曰∶人之患眼痛而体热者何也？答曰∶卫属阳而发热，荣属阴而发寒，荣卫为阴阳之道也，在上属心肺，在下属肝肾，今乃气旺而血衰，是阳多阴少，故痛而体热，是热邪归于心也。宜服洗心散、解明散。

洗心散

大黄 赤芍药 荆芥 黄连 当归 连翘 薄荷 甘草

解明散

当归 赤芍药 黄芩 菊花 柴胡 地骨皮 车前子 桔梗 生地黄 栀子 连翘（各一两）

上各等分，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：午后疼痛
  • 当前页：痛极憎寒
  • 下一页：睑停瘀血
<<< 返回本书目录
  1. 痛极憎寒《银海精微》
  2. 痛觉与温度觉减退而压觉存在【疾病症状】
  3. 痛风证《明医指掌》
  4. 痛经《百病自测》
  5. 痛风章《医学妙谛》
  6. 痛经《妇产科学》
  7. 痛风性心肌病【疾病大全】
  8. 痛经《急诊医学》
  9. 痛风性关节炎【疾病大全】
  10. 痛经《家庭医学百科-医疗康复篇》
  11. 痛风丸【方剂大全】
  12. 痛经《女科宝鉴》
  13. 痛风门主论《疡医大全》
  14. 痛经《针灸学》
  15. 痛风门《张氏医通》
  16. 痛经《中医妇科学》
  17. 痛风门《医方考》
  18. 痛经《自我调养巧治病》
  19. 痛风论《格致余论》
  20. 痛经【疾病症状】
  21. 痛风历节风论治《类证治裁》
  22. 痛经【疾病大全】
  23. 痛风结节【疾病症状】
  24. 痛经【中药主治】
  25. 痛风和假性痛风《默克家庭诊疗手册》
  26. 痛经【方剂主治】
  27. 痛风和高尿酸血症【疾病大全】
  28. 痛经宝颗粒【方剂大全】
  29. 痛风的调养《人体使用手册》
  30. 痛经琥珀散【方剂大全】
  1. 痛极憎寒《银海精微》
  2. 痛风肿《中医词典》
  3. 痛觉的病理生理《生理学》
  4. 痛风证《明医指掌》
  5. 痛经《急诊医学》
  6. 痛风章《医学妙谛》
  7. 痛经《古代房中秘方》
  8. 痛风身肿《中医词典》
  9. 痛经《默克家庭诊疗手册》
  10. 痛风门主论《疡医大全》
  11. 痛经《家庭医学百科·预防保健篇》
  12. 痛风门主方《疡医大全》
  13. 痛经《家庭医学百科-医疗康复篇》
  14. 痛风门《医方考》
  15. 痛经《中医名词词典》
  16. 痛风门《张氏医通》
  17. 痛经《百病自测》
  18. 痛风脉候《类证治裁》
  19. 痛经《手穴手纹诊治》
  20. 痛风脉案《类证治裁》
  21. 痛经《气功外气疗法》
  22. 痛风论《格致余论》
  23. 痛经《自我调养巧治病》
  24. 痛风历节风论治《类证治裁》
  25. 痛经《中医词典》
  26. 痛风和假性痛风《默克家庭诊疗手册》
  27. 痛经《女科指要》
  28. 痛风的临床表现《临床营养学》
  29. 痛经《中医妇科学》
  30. 痛风的分类和发病原理《临床营养学》
  31. 痛经《针灸学》


睑停瘀血_《银海精微》_中医五官_【岐黄之术】

睑停瘀血
在线购买《银海精微》正版书籍

睑停瘀血

  • 上一页
  • 目录
  • 相关
  • 下一页

睑停瘀血图（图）

问曰∶人之患眼睑停瘀血者何也？答曰∶此乃肝气凝滞，脾胃停风湿也，或因天行赤眼之后，起之太早，不能调养，则使血凝于胞睑之间，名曰瘀血。治之须番上下胞睑， 洗瘀血至尽，宜服退赤散、当归散。

退赤散

大黄 黄芩 黄连 白芷 当归 赤芍药 栀子 桑白皮

上各等分，水煎服。

当归散

当归 生地黄 赤芍药 川芎 甘草 菊花 木贼 黄芩 大黄 白蒺藜 木通 栀子

上各等分，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛极憎寒
  • 当前页：睑停瘀血
  • 下一页：不赤而痛
<<< 返回本书目录
  1. 睑停瘀血《银海精微》
  2. 睑外翻《家庭医学百科-医疗康复篇》
  3. 睑生偷针《银海精微》
  4. 睑外翻【疾病症状】
  5. 睑生风粟外障《秘传眼科龙木论》
  6. 睑弦赤烂《中医眼科学》
  7. 睑生风粟椒疮歌《医宗金鉴》
  8. 睑腺病《西医眼科学》
  9. 睑生风粟椒疮歌《眼科心法要诀》
  10. 睑腺炎《家庭医学百科-医疗康复篇》
  11. 睑生风粟《银海精微》
  12. 睑硬睛疼歌《眼科心法要诀》
  13. 睑色望法提纲《望诊遵经》
  14. 睑硬睛疼歌《医宗金鉴》
  15. 睑球粘连【疾病大全】
  16. 睑硬睛痛外障《秘传眼科龙木论》
  17. 睑皮松垂症【疾病大全】
  18. 睑与睫毛位置异常《西医眼科学》
  19. 睑内结石《中医眼科学》
  20. 睑缘呈横“S”形下垂【疾病症状】
  21. 睑内翻和倒睫《家庭医学百科-医疗康复篇》
  22. 睑缘炎《西医眼科学》
  23. 睑内翻【疾病症状】
  24. 睑缘炎【疾病大全】
  25. 睑裂狭小【疾病症状】
  26. 简介《褚氏遗书》
  27. 睑结膜硬而扁平的乳头【疾病症状】
  28. 简介《傅青主男科》
  29. 睑结膜沙粒外观【疾病症状】
  30. 简介《傅青主女科》
  1. 睑停瘀血《银海精微》
  2. 睑停瘀血《中医词典》
  3. 睑外翻《家庭医学百科-医疗康复篇》
  4. 睑生偷针《银海精微》
  5. 睑外翻《眼科学》
  6. 睑生粟《中医词典》
  7. 睑弦《中医词典》
  8. 睑生风粟外障《秘传眼科龙木论》
  9. 睑弦赤烂《中医词典》
  10. 睑生风粟椒疮歌《医宗金鉴》
  11. 睑弦赤烂《中医眼科学》
  12. 睑生风粟椒疮歌《眼科心法要诀》
  13. 睑腺炎《家庭医学百科-医疗康复篇》
  14. 睑生风粟《明目至宝》
  15. 睑腺炎《眼科学》
  16. 睑生风粟《银海精微》
  17. 睑黡《中医词典》
  18. 睑生风粟《中医词典》
  19. 睑硬睛疼《明目至宝》
  20. 睑色望法提纲《望诊遵经》
  21. 睑硬睛疼歌《眼科心法要诀》
  22. 睑皮垂缓《中医词典》
  23. 睑硬睛疼歌《医宗金鉴》
  24. 睑皮《中医词典》
  25. 睑硬睛痛《中医词典》
  26. 睑内结石《中医眼科学》
  27. 睑硬睛痛外障《秘传眼科龙木论》
  28. 睑内翻和睑外翻《默克家庭诊疗手册》
  29. 睑与睫毛位置异常《眼科学》
  30. 睑内翻和倒睫《家庭医学百科-医疗康复篇》
  31. 睑缘炎《眼科学》


不赤而痛_《银海精微》_中医五官_【岐黄之术】

不赤而痛
在线购买《银海精微》正版书籍

不赤而痛

  • 上一页
  • 目录
  • 相关
  • 下一页

不赤而痛图（图）

问曰∶人之患眼，不痒不赤而痛者何也？答曰∶气脑虚也，荣卫不和，气血凝滞亦有也。七情郁结，肝风冲上，脑中风气相攻，故不痒不赤而痛。初患急服药，恐变为五风内障难治。宜服透红匀气散、川芎散、助阳和血汤。

透红匀气散

当归 细辛 白芷 没药 泽兰 甘草 茴香 天仙藤 浓朴 乳香 肉桂 黑牵牛 生地黄 羌活（各一两）

上为末，每服三钱，热酒调下。

川芎散

川芎 菊花 细辛 鼠粘子 石膏 僵蚕 蒺藜（各一两）

上为末，每服二钱，米汤下。

助阳和血汤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睑停瘀血
  • 当前页：不赤而痛
  • 下一页：赤而不痛
<<< 返回本书目录
  1. 不赤而痛《银海精微》
  2. 不传妙方【方剂大全】
  3. 不便不食不便能食《伤寒指掌》
  4. 不大便《伤寒六书》
  5. 不必忌而忌之过《古今医统大全》
  6. 不大便《伤寒六书》
  7. 不按书上生病《趣味中医》
  8. 不大便《医宗金鉴》
  9. 不安腿综合征【疾病大全】
  10. 不得安卧【方剂主治】
  11. 哺乳时期《儿科要略》
  12. 不得俯仰【方剂主治】
  13. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  14. 不得眠《普济方·针灸》
  15. 哺露疳《医宗金鉴》
  16. 不得眠《伤寒捷诀》
  17. 哺露疳《儿科萃精》
  18. 不得眠《伤寒六书》
  19. 哺露《证治准绳·幼科》
  20. 不得眠歌《伤寒百证歌》
  21. 哺露《幼幼新书》
  22. 不得眠-伤寒门（下）《古今医统大全》
  23. 哺儿法《证治准绳·幼科》
  24. 不得眠睡【方剂主治】
  25. 哺儿法《幼幼新书》
  26. 不得眠卧《丹溪手镜》
  27. 哺儿法《外台秘要》
  28. 不得眠卧【方剂主治】
  29. 捕蝇舌征【疾病症状】
  30. 不得屈伸【方剂主治】
  1. 不赤而痛《银海精微》
  2. 不赤而痛《中医词典》
  3. 不传《中医名词词典》
  4. 不成男女为阴阳驳气所乘《女科经纶》
  5. 不传《中医词典》
  6. 不成对资料（两组或多组）的比较《医学统计学》
  7. 不传督脉《针灸神书》
  8. 不补之非《证治准绳·疡医》
  9. 不传异穴《针灸神书》
  10. 不补之非《正体类要》
  11. 不传异穴《针灸神书》
  12. 不补补之 治血崩《三十年临证经验集》
  13. 不大便《医宗金鉴》
  14. 不辨三光《中医词典》
  15. 不大便《医述》
  16. 不便不食不便能食《伤寒指掌》
  17. 不大便《证治准绳·幼科》
  18. 不砭之非《证治准绳·疡医》
  19. 不大便《伤寒六书》
  20. 不砭之非《正体类要》
  21. 不大便《伤寒六书》
  22. 不必忌而忌之过《古今医统大全》
  23. 不大便《幼科心法要诀》
  24. 不按书上生病《趣味中医》
  25. 不大便《医效秘传》
  26. 哺乳时期《儿科要略》
  27. 不倒丸《古代房中秘方》
  28. 哺乳纲《实验动物科学》
  29. 不得眠《中医名词词典》
  30. 哺乳疳《中医词典》
  31. 不得眠《中医词典》


赤而不痛_《银海精微》_中医五官_【岐黄之术】

赤而不痛
在线购买《银海精微》正版书籍

赤而不痛

  • 上一页
  • 目录
  • 相关
  • 下一页

赤而不痛图（图）

问曰∶人之患眼，赤而不痛者何也？答曰∶肝热也。膀胱涩而不利，心火炎也，人身之血若河泽之流，此若川泽疏通，必归于海，若膀胱壅塞，则洪水妄流，人之血顺则经络流利，上下相接，周而复始，逆则散漫妄行，上注于目，故赤而不痛也。今膀胱不利，心火上炎，肝经实热，岂不若川泽之壅塞也。治之须用八正散、导赤散、顺肝丸服之。

八正散 导赤散

顺肝丸

黄连 黄芩 当归 蕤仁（三十粒）

上共为末，炼蜜为丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不赤而痛
  • 当前页：赤而不痛
  • 下一页：左赤传右
<<< 返回本书目录
  1. 赤而不痛《银海精微》
  2. 赤粉丹【方剂大全】
  3. 赤多白少【方剂主治】
  4. 赤凤摇头《针灸神书》
  5. 赤毒论《小儿卫生总微论方》
  6. 赤凤摇头法《厘正按摩要术》
  7. 赤豆薏苡汤【方剂大全】
  8. 赤凤摇头法《推拿抉微》
  9. 赤豆薏苡仁汤【方剂大全】
  10. 赤凤摇头歌《针灸聚英》
  11. 赤豆苡仁汤【方剂大全】
  12. 赤茯苓《本草纲目》完整版
  13. 赤豆散【方剂大全】
  14. 赤茯苓《本草崇原》
  15. 赤豆鲤鱼汤【方剂大全】
  16. 赤茯苓【中药大全】
  17. 赤豆鲤鱼羹《保健药膳》
  18. 赤茯苓煎【方剂大全】
  19. 赤豆粳米粥《保健药膳》
  20. 赤茯苓散【方剂大全】
  21. 赤豆方【方剂大全】
  22. 赤茯苓汤【方剂大全】
  23. 赤豆当归汤【方剂大全】
  24. 赤茯苓丸【方剂大全】
  25. 赤豆当归散【方剂大全】
  26. 赤茯苓饮【方剂大全】
  27. 赤地榆【中药大全】
  28. 赤茯神散【方剂大全】
  29. 赤地榆《滇南本草》
  30. 赤腹松鼠【中药大全】
  1. 赤而不痛《银海精微》
  2. 赤毒论《小儿卫生总微论方》
  3. 赤凤摇头《中医词典》
  4. 赤豆鲤鱼羹《保健药膳》
  5. 赤凤摇头《针灸神书》
  6. 赤豆鲤鱼《老年百病防治》
  7. 赤凤摇头《幼科推拿秘书》
  8. 赤豆粳米粥《保健药膳》
  9. 赤凤摇头法《推拿抉微》
  10. 赤豆当归散方《伤寒杂病论》
  11. 赤凤摇头法《厘正按摩要术》
  12. 赤豆当归散方《伤寒杂病论》
  13. 赤凤摇头歌《针灸聚英》
  14. 赤豆当归散《伤寒括要》
  15. 赤凤迎源《中医词典》
  16. 赤豆（《日华子本草》）《中医饮食营养学》
  17. 赤茯苓《本草分经》
  18. 赤豆《饮食须知》
  19. 赤茯苓《本草分经》
  20. 赤丁《中医词典》
  21. 赤茯苓《本草害利》
  22. 赤地榆《滇南本草》
  23. 赤茯苓《外科全生集》
  24. 赤地利《本草图经》
  25. 赤茯苓《本草崇原》
  26. 赤地利《证类本草》
  27. 赤茯苓散《冯氏锦囊秘录》
  28. 赤地利《新修本草》
  29. 赤符《吴普本草》
  30. 赤地利《千金翼方》
  31. 赤疳《中医词典》


左赤传右_《银海精微》_中医五官_【岐黄之术】

左赤传右
在线购买《银海精微》正版书籍

左赤传右

  • 上一页
  • 目录
  • 相关
  • 下一页

左赤传右图（图）

问曰∶左赤传右何也？答曰∶此阴经火热也。阳中行阴肝也，阴中行阳心也，邪热攻积于肝也，肝邪交于心，传于目也，左目属太阳，右目属太阴，故左赤传右，太阳经旺也。宜服三黄丸、洗心散。

三黄丸 热甚加黄柏

洗心散

大黄 赤芍药 当归 甘草 荆芥 麻黄 栀子（各一两）

上各等分，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤而不痛
  • 当前页：左赤传右
  • 下一页：右赤传左
<<< 返回本书目录
  1. 左赤传右《银海精微》
  2. 左慈丸【方剂大全】
  3. 左侧卧时右腰呈空音，右侧卧时左腰呈浊音【疾病症状】
  4. 左搭肩发《外科启玄》
  5. 左鬓发《外科启玄》
  6. 左大顺男右大顺女论《格致余论》
  7. 左边脸颊长痘【疾病症状】
  8. 左房恶性黏液瘤【疾病大全】
  9. 左边白苔舌《敖氏伤寒金镜录》
  10. 左腹屈曲【疾病症状】
  11. 左边白滑舌《敖氏伤寒金镜录》
  12. 左肝右肺说《张聿青医案》
  13. 左、右腰腹痛【疾病症状】
  14. 左归丸《何氏虚劳心传》
  15. 昨叶何草《本草纲目》图文版
  16. 左归丸【方剂大全】
  17. 昨叶何草《证类本草》
  18. 左归丸（新方）《虚损启微》
  19. 昨叶何草《本草纲目》完整版
  20. 左归饮《何氏虚劳心传》
  21. 鳟鱼【中药大全】
  22. 左归饮【方剂大全】
  23. 鳟鱼《本草纲目》完整版
  24. 左归饮（新方）《虚损启微》
  25. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  26. 左黑果【中药大全】
  27. 尊生救本篇《冯氏锦囊秘录》
  28. 左后分支传导阻滞【疾病大全】
  29. 醉针茅根【中药大全】
  30. 左肩花症《外科十三方考》
  1. 左赤传右《银海精微》
  2. 左鬓发《外科启玄》
  3. 左搭肩发《外科启玄》
  4. 左边白苔舌《敖氏伤寒金镜录》
  5. 左大顺男右大顺女论《格致余论》
  6. 左边白滑舌《敖氏伤寒金镜录》
  7. 左肝右肺说《张聿青医案》
  8. 左、右归饮《医述》
  9. 左顾牡蛎《本草害利》
  10. 昨叶荷草散《三因极一病证方论》
  11. 左归丸《何氏虚劳心传》
  12. 昨叶何草《证类本草》
  13. 左归丸（新方）《虚损启微》
  14. 昨叶何草《新修本草》
  15. 左归丸方《眼科秘诀》
  16. 昨叶何草《千金翼方》
  17. 左归饮《何氏虚劳心传》
  18. 昨叶何草《本草纲目》
  19. 左归饮（新方）《虚损启微》
  20. 鳟鱼《饮食须知》
  21. 左归饮去茯苓加花粉归地方《临症验舌法》
  22. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  23. 左间气《中医词典》
  24. 尊生救本篇《冯氏锦囊秘录》
  25. 左肩花症《外科十三方考》
  26. 醉乡宝屑《医学入门》
  27. 左见龙《中医词典》
  28. 醉仙虾《毓麟验方》
  29. 左结肠动脉《人体解剖学》
  30. 醉仙散《博济方》
  31. 左金《汤头歌诀》


右赤传左_《银海精微》_中医五官_【岐黄之术】

右赤传左
在线购买《银海精微》正版书籍

右赤传左

  • 上一页
  • 目录
  • 相关
  • 下一页

右赤传左图（图）

问曰∶右赤传左何也？答曰∶此阴经火旺。脉有阴经及阳络皆属于肺，气者肺之精也，故右赤传左，乃肺经邪热，阴络火旺，宜服泻肺散。一曰阴虚，命门火旺也。

泻肺散

桑白散 治肺气壅塞，邪热上攻眼目，白睛肿胀，日夜痛，心烦闷。

桑白皮 元参 升麻 杏仁 旋复花 赤芍药 菊花 葶苈 防风 黄芩 枳壳 甘草（炙，各一两）

上每服水一钟半，姜三片，煎至八分，食远温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左赤传右
  • 当前页：右赤传左
  • 下一页：胞肿如桃
<<< 返回本书目录
  1. 右赤传左《银海精微》
  2. 右归酒【方剂大全】
  3. 右鬓发《外科启玄》
  4. 右归丸【方剂大全】
  5. 右边脸颊长痘【疾病症状】
  6. 右归丸（新方）《虚损启微》
  7. 右边白滑舌《敖氏伤寒金镜录》
  8. 右归饮【方剂大全】
  9. 右背部痛【疾病症状】
  10. 右归饮（新方）《虚损启微》
  11. 又种子奇方《毓麟验方》
  12. 右肩花症《外科十三方考》
  13. 又治伤损方论《仙授理伤续断秘方》
  14. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  15. 又赵孙媳血虚头痛治验《一得集》
  16. 右上腹痛【疾病症状】
  17. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  18. 右肾水火辩《医旨绪余》
  19. 又用贴疮药《苏沈良方》
  20. 右室肥厚【疾病症状】
  21. 又洗阳方《毓麟验方》
  22. 右室心肌梗死【疾病大全】
  23. 又洗方《外科传薪集》
  24. 右手不及脉诀《丹台玉案》
  25. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  26. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  27. 又翁自病肝郁证似外感《程杏轩医案》
  28. 右手尺部命门脉歌《脉诀乳海》
  29. 又未录住址姓氏《曹仁伯医案论》
  30. 右手寸口肺脉歌《脉诀刊误》
  1. 右赤传左《银海精微》
  2. 右鬓发《外科启玄》
  3. 右关《中医词典》
  4. 右边白滑舌《敖氏伤寒金镜录》
  5. 右归丸（新方）《虚损启微》
  6. 又滋阴百补丸《仁术便览》
  7. 右归丸方《临症验舌法》
  8. 又主方《痰火点雪》
  9. 右归饮（新方）《虚损启微》
  10. 又朱砂丸《仁术便览》
  11. 右痪《中医词典》
  12. 又种子奇方《毓麟验方》
  13. 右藉《中医词典》
  14. 又治癣方《奇方类编》
  15. 右间气《中医词典》
  16. 又治心胸疼痛二百三十九法《针灸神书》
  17. 右肩花症《外科十三方考》
  18. 又治头疼《奇方类编》
  19. 右结肠动脉《人体解剖学》
  20. 又治汤泡火烧方《奇方类编》
  21. 右枯《中医词典》
  22. 又治伤损方论《仙授理伤续断秘方》
  23. 右美沙芬《药理学》
  24. 又治疟仙方《奇方类编》
  25. 右雀舌《中医词典》
  26. 又治流水疮方《万氏秘传片玉心书》
  27. 右雀舌《喉科指掌》
  28. 又治腹中疼痛二百四十一法《针灸神书》
  29. 右肾水火辩《医旨绪余》
  30. 又赵孙媳血虚头痛治验《一得集》
  31. 右室心肌梗死的电图改变《物理诊断学》


胞肿如桃_《银海精微》_中医五官_【岐黄之术】

胞肿如桃
在线购买《银海精微》正版书籍

胞肿如桃

  • 上一页
  • 目录
  • 相关
  • 下一页

胞肿如桃图（图）

问曰∶人之患眼，胞睑壅肿如桃者何也？答曰∶此乃脾肺之壅热。邪客于腠理，致上下胞肿如桃，痛涩泪出，不绝之注。桃目治之，用桃叶烘热熨其肿处，宜服此散清凉散、羌活除风汤、蝉化散主之。

此散清凉散

升麻 赤芍药 川芎 柴胡（各三两） 元参 黄芩 荆芥 甘草 白术 栀子 赤茯苓 干葛 草决明

上共为末，每服六钱，水煎服。

羌活除风汤

羌活 独活 川芎 桔梗 大黄 地骨皮 黄芩（各一两） 麻黄 苍术 甘草 菊花 木贼

上水煎服。

蝉花散

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：右赤传左
  • 当前页：胞肿如桃
  • 下一页：视物不真
<<< 返回本书目录
  1. 胞肿如桃《银海精微》
  2. 胞转《圣济总录》
  3. 胞衣先破《女科切要》
  4. 胞转方《外台秘要》
  5. 胞衣水《本草纲目》完整版
  6. 胞阻证治《妇科心法要诀》
  7. 胞衣论外方《妇人规》
  8. 胞阻证治《医宗金鉴》
  9. 胞衣不下证治《医宗金鉴》
  10. 胞阻总括《妇科心法要诀》
  11. 胞衣不下证治《妇科心法要诀》
  12. 胞阻总括《医宗金鉴》
  13. 胞衣不下门《辨证录》
  14. 雹《本草纲目》完整版
  15. 胞衣不下论《胎产心法》
  16. 薄肤膏【方剂大全】
  17. 胞衣不下【方剂主治】
  18. 薄荷《本草纲目》完整版
  19. 胞衣不下【中药主治】
  20. 薄荷《本草乘雅半偈》
  21. 胞衣不下《中医妇科学》
  22. 薄荷《本草经解》
  23. 胞衣不下《证治准绳·女科》
  24. 薄荷《本草思辨录》
  25. 胞衣不下《医学心悟》
  26. 薄荷《本草新编》
  27. 胞衣不下《续名医类案》
  28. 薄荷《本草择要纲目》
  29. 胞衣不下《沈氏女科辑要》
  30. 薄荷《药鉴》
  1. 胞肿如桃《银海精微》
  2. 胞肿如桃《中医词典》
  3. 胞转《圣济总录》
  4. 胞肿《中医词典》
  5. 胞转《中医词典》
  6. 胞蒸《中医词典》
  7. 胞转方一十五首《外台秘要》
  8. 胞胀不下《中医词典》
  9. 胞转候《诸病源候论》
  10. 胞脏《中医词典》
  11. 胞转候《诸病源候论》
  12. 胞因子的概念《医学免疫学》
  13. 胞阻《中医名词词典》
  14. 胞移热于膀胱《中医词典》
  15. 胞阻《中医词典》
  16. 胞衣先破难产《中医词典》
  17. 胞阻（妊娠）《金匮悬解》
  18. 胞衣先破不产《奇效简便良方》
  19. 胞阻证治《医宗金鉴》
  20. 胞衣先破《女科切要》
  21. 胞阻证治《妇科心法要诀》
  22. 胞衣水《本经逢原》
  23. 胞阻总括《医宗金鉴》
  24. 胞衣破《医述》
  25. 胞阻总括《妇科心法要诀》
  26. 胞衣论外方《妇人规》
  27. 雹《证类本草》
  28. 胞衣不下证治《妇科心法要诀》
  29. 薄《中医词典》
  30. 胞衣不下证治《医宗金鉴》
  31. 薄荷《本草纲目》


视物不真_《银海精微》_中医五官_【岐黄之术】

视物不真
在线购买《银海精微》正版书籍

视物不真

  • 上一页
  • 目录
  • 相关
  • 下一页

视物不真图（图）

问曰∶人之患眼，视物不明，如纱遮睛何也？答曰∶此血衰气旺。血为营气为卫，卫为阳而气清，荣为阴而气浊，《素问》曰∶清气为天，浊气为地，清阳发腠理，浊阴走五脏者，心肝脾肺肾也。眼有五轮内属五脏，肾属于水轮为瞳仁，肾水衰不能济于肝木，使肝木血衰，不荣于眼目，故睛少短，不能久视；肾衰不为心火交济，故心火上炎，眼目必热，则看物不准。今肾水衰乃虚阳攻上，肝血衰故目不得血，岂非血衰而气旺也。服驻景丸补肾，四顺凉肝散。

驻景丸

川椒（去目，一两） 楮实子 五味子 枸杞子 乳香 人参（各一两） 菟丝子 肉苁蓉（各五钱）

上炼蜜为丸，盐汤下。

四顺凉肝散

荆芥 川芎 当归 防风 赤芍药 甘草 汉防己

上各等分，水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞肿如桃
  • 当前页：视物不真
  • 下一页：室女逆经
<<< 返回本书目录
  1. 视物不真《银海精微》
  2. 视物而目睛不转动者《证治准绳·杂病》
  3. 视物不清【方剂主治】
  4. 视物昏花【中药主治】
  5. 视物不明【方剂主治】
  6. 视物昏花【方剂主治】
  7. 视物变形半年《名师垂教》
  8. 视星膏【方剂大全】
  9. 视物变形【疾病症状】
  10. 视野缺损【疾病症状】
  11. 视物变小【疾病症状】
  12. 视野缩小【疾病症状】
  13. 视网膜中央静脉阻塞【疾病大全】
  14. 视野向心性缩小【疾病症状】
  15. 视网膜中央静脉阻塞《老年百病防治》
  16. 视瞻昏渺《中医眼科学》
  17. 视网膜中央动脉阻塞【疾病大全】
  18. 视诊《物理诊断学》
  19. 视网膜中央动脉阻塞《老年百病防治》
  20. 视周岁《幼科推拿秘书》
  21. 视网膜震荡与挫伤《地震灾后常见病多发病中医药治疗手册》
  22. 视珠外神水干涩而不莹润《证治准绳·杂病》
  23. 视网膜血管炎【疾病大全】
  24. 拭儿口法《幼幼新书》
  25. 视网膜血管病《急诊医学》
  26. 拭口附下胎毒法《医宗金鉴》
  27. 视网膜下新生血管膜【疾病大全】
  28. 拭摩神庭《养生导引秘籍》
  29. 视网膜下纤维化和葡萄膜炎综合征【疾病大全】
  30. 柿《本草纲目》完整版
  1. 视物不真《银海精微》
  2. 视物变形半年《名师垂教》
  3. 视物倒植《古今医统大全》
  4. 视物变形《百病自测》
  5. 视物倒置《中医词典》
  6. 视物（目巟）（目巟）《中医词典》
  7. 视物颠倒证《中医词典》
  8. 视网膜中央静脉阻塞《老年百病防治》
  9. 视物而目睛不转动者《证治准绳·杂病》
  10. 视网膜中央动脉阻塞《老年百病防治》
  11. 视物易形《中医词典》
  12. 视网膜中央动脉阻塞《急诊医学》
  13. 视星膏《儒门事亲》
  14. 视网膜震荡与挫伤《眼科学》
  15. 视咽喉七症诀《外科全生集》
  16. 视网膜震荡与挫伤《地震灾后常见病多发病中医药治疗手册》
  17. 视野《生理学》
  18. 视网膜血管病变《默克家庭诊疗手册》
  19. 视野及暗点检查法《眼科学》
  20. 视网膜脱离《眼科学》
  21. 视野缺损《神经精神疾病诊断学》
  22. 视网膜脱离《家庭医学百科-医疗康复篇》
  23. 视一为二证《中医词典》
  24. 视网膜脱离《默克家庭诊疗手册》
  25. 视衣《中医词典》
  26. 视网膜脱离《急诊医学》
  27. 视诱发电位《眼科学》
  28. 视网膜色素变性《眼科学》
  29. 视远怯近证《中医词典》
  30. 视网膜色素变性《默克家庭诊疗手册》
  31. 视瞻昏眇证《中医词典》


室女逆经_《银海精微》_中医五官_【岐黄之术】

室女逆经
在线购买《银海精微》正版书籍

室女逆经

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶人之患眼，女子逆经，血灌瞳仁，满眼赤涩者何也？

室女逆经图（图）

答曰∶此乃室女或肥壮妇女血热经闭，过期不行，则血逆行于上，注于目，灌于睛外，皆红色，或乌睛上起如 肉。

治之切不可钩割，只用下气破血通经之药，其血翳自退。宜服调经散、破血红花散、顺经汤、导赤散。

调经散

香附米 当归尾（各一两） 大黄（蒸，五钱） 黄芩（二两） 黄连 生地黄 赤芍药 川芎 羌活 栀子 薄荷 木贼 苏木 红花 甘草（以上各一两）

破血红花散 治室女逆经，眼疼痛，生血翳包睛。

顺经汤 能通经，行血止痛。

当归尾 川芎 枳壳 小茴香 柴胡 陈皮 玄胡索 白芍药 青皮 香附子 桃仁 红花 肉桂 热甚加黄连、黄芩。

上各等分，水煎食后温服。

导赤散

没药散

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：视物不真
  • 当前页：室女逆经
  • 下一页：血室涩痛
<<< 返回本书目录
  1. 室女逆经《银海精微》
  2. 室女师尼寡妇经闭证治《妇科心法要诀》
  3. 室女脉数反吉论《三指禅》
  4. 室女师尼寡妇经闭证治《医宗金鉴》
  5. 室女论《济生集》
  6. 室女月水不调《圣济总录》
  7. 室女经来复止《妇科心法要诀》
  8. 室女月水不通《圣济总录》
  9. 室女经闭成损《医学心悟》
  10. 室女月水来腹痛《圣济总录》
  11. 室女经闭《女科秘要》
  12. 室上性心律失常【疾病症状】
  13. 室女《笔花医镜》
  14. 室性并行心律及室性并行心律性心动过速【疾病大全】
  15. 室内环境与健康《中医养生学》
  16. 室性期前收缩【疾病大全】
  17. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  18. 室性逸搏及室性逸搏心律【疾病大全】
  19. 室间隔缺损【疾病症状】
  20. 室性早搏【疾病症状】
  21. 室间隔膜部瘤【疾病大全】
  22. 室性自主节律【疾病症状】
  23. 室管膜肿瘤【疾病大全】
  24. 释KT《研经言》
  25. 室颤阈值降低【疾病症状】
  26. 释病机十九条《医学纲目》
  27. 室颤【疾病症状】
  28. 释喘《研经言》
  29. 适应症和禁忌症《理疗学》
  30. 释代二《研经言》
  1. 室女逆经《银海精微》
  2. 室女逆经《中医词典》
  3. 室女师尼寡妇经闭证治《医宗金鉴》
  4. 室女脉数反吉论《三指禅》
  5. 室女师尼寡妇经闭证治《妇科心法要诀》
  6. 室女论《济生集》
  7. 室女十三四岁行经《女科旨要》
  8. 室女经脉断续为血脉未充《女科经纶》
  9. 室女十五六岁《女科旨要》
  10. 室女经来复止《妇科心法要诀》
  11. 室女实热经闭《中医词典》
  12. 室女经来复断为避年《女科经纶》
  13. 室女实热经闭《竹林女科证治》
  14. 室女经闭胀痛《竹林女科证治》
  15. 室女调经九十四法《针灸神书》
  16. 室女经闭胀痛《中医词典》
  17. 室女虚热经闭《中医词典》
  18. 室女经闭为死候《女科经纶》
  19. 室女虚热经闭《竹林女科证治》
  20. 室女经闭诗《医学实在易》
  21. 室女月水不调《圣济总录》
  22. 室女经闭秘方《华佗神方》
  23. 室女月水不通《圣济总录》
  24. 室女经闭劳嗽《竹林女科证治》
  25. 室女月水不通《中医词典》
  26. 室女经闭劳嗽《中医词典》
  27. 室女月水不通方论《妇人大全良方》
  28. 室女经闭骨蒸《竹林女科证治》
  29. 室女月水不通属任脉为风寒所抟《女科经纶》
  30. 室女经闭骨蒸《中医词典》
  31. 室女月水来腹痛《圣济总录》


血室涩痛_《银海精微》_中医五官_【岐黄之术】

血室涩痛
在线购买《银海精微》正版书籍

血室涩痛

  • 上一页
  • 目录
  • 相关
  • 下一页

血室涩痛图（图）

问曰∶妇人遇行经之际，眼目涩痛者何也？答曰∶肝虚也。凡妇人禀受虚者，眼中原有病根，若遇行经之际，去血过多，肝经愈加虚损，故使眼目转加疼痛，肿涩难开，头痛 眩晕，生翳于黑睛上，或如粟米，或如花翳白陷者，皆因肝衰虚也。宜服当归补血散、煎以九一丹。

当归补血散

当归 川芎 白芍药 防风 细辛 菊花 甘草 车前子 蒺藜 白术 羌活 茺蔚子 薄荷（各一两） 大黄（五钱）

上每服八钱，水煎入酒三盏，温服。

八物汤 治虚损血枯，上攻眼目。

黄 茯苓 熟地黄 川芎 当归 人参 菊花 白芍

上每服，半饥温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女逆经
  • 当前页：血室涩痛
  • 下一页：白睛黄赤
<<< 返回本书目录
  1. 血室涩痛《银海精微》
  2. 血属阴难成易亏论《金匮钩玄》
  3. 血升鼻衄《四圣悬枢》
  4. 血栓闭塞性脉管炎《百病自测》
  5. 血山崩《女科秘要》
  6. 血栓闭塞性脉管炎《普通外科学》
  7. 血色不正病因《医宗金鉴》
  8. 血栓闭塞性脉管炎《自我调养巧治病》
  9. 血色不正病因《妇科心法要诀》
  10. 血栓闭塞性脉管炎【疾病大全】
  11. 血色病性心肌病【疾病大全】
  12. 血栓闭塞性脉管炎【中药主治】
  13. 血色病性骨关节病【疾病大全】
  14. 血栓闭塞性脉管炎（动脉粥样硬化性闭塞）《家庭医学百科-医疗康复篇》
  15. 血色病【疾病大全】
  16. 血栓后综合征【疾病症状】
  17. 血瘙《血证论》
  18. 血栓肌化【疾病症状】
  19. 血散薯【中药大全】
  20. 血栓扩展【疾病症状】
  21. 血乳酸（BL）《常用化验值及意义》
  22. 血栓脱落【疾病症状】
  23. 血容量扩充剂《药理学》
  24. 血栓脱落【疾病症状】
  25. 血人参【中药大全】
  26. 血栓外痔【疾病症状】
  27. 血热证《临证实验录》
  28. 血栓烷素B2（TXB2）《常用化验值及意义》
  29. 血热血干《读医随笔》
  30. 血栓形成《病理学》
  1. 血室涩痛《银海精微》
  2. 血室《中医词典》
  3. 血室涩痛症《中医词典》
  4. 血室《中医名词词典》
  5. 血属阴难成易亏论《金匮钩玄》
  6. 血食之君《中医词典》
  7. 血栓闭塞性脉管炎《百病自测》
  8. 血升鼻衄《四圣悬枢》
  9. 血栓闭塞性脉管炎《自我调养巧治病》
  10. 血升鼻衄《四圣悬枢》
  11. 血栓闭塞性脉管炎《病理学》
  12. 血少不孕《中医词典》
  13. 血栓闭塞性脉管炎《普通外科学》
  14. 血疝《中医词典》
  15. 血栓闭塞性脉管炎（动脉粥样硬化性闭塞）《家庭医学百科-医疗康复篇》
  16. 血疝《中医名词词典》
  17. 血栓的结局《病理学》
  18. 血山崩《女科秘要》
  19. 血栓对机体的影响《病理学》
  20. 血山崩《中医词典》
  21. 血栓烷素B2《常用化验值及意义》
  22. 血沙淋《中医词典》
  23. 血栓形成《病理学》
  24. 血色不正病因《妇科心法要诀》
  25. 血栓形成的过程及血栓的形态《病理学》
  26. 血色不正病因《医宗金鉴》
  27. 血栓形成的条件和机制《病理学》
  28. 血瘙《血证论》
  29. 血栓性血小板减少性紫癜《默克家庭诊疗手册》
  30. 血乳酸《常用化验值及意义》
  31. 血栓与止血的常用筛选试验《临床基础检验学》


白睛黄赤_《银海精微》_中医五官_【岐黄之术】

白睛黄赤
在线购买《银海精微》正版书籍

白睛黄赤

  • 上一页
  • 目录
  • 相关
  • 下一页

白睛黄赤图（图）

问曰∶白睛渐渐黄赤者何也？答曰∶酒毒也。酒能发阳，过饮无度，脾经受湿，伤肝胆，助火，火伤于肺经，白仁属肺，故白睛黄赤者酒之过也，引血伤于肝，肝受其血热，自上朝于目，目受其酒之热毒灌注睛轮黄赤。宜服黄连解毒散，服数帖之后，点以清凉散。

黄连解毒散

黄连 黄芩 黑参 龙胆草 荆芥 栀子 天花粉 茵陈 生地黄 车前子 桔梗 连翘

上每服水煎，加童便三盏，温服。

清金凉肝散

黄连 黄芩 栀子 连翘 葶苈 桑白皮 麦门冬 天花粉 赤芍药 干葛 荆芥 杏仁 青皮 甘草

上水煎，加蜜一盏入内，煎一沸，食后温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血室涩痛
  • 当前页：白睛黄赤
  • 下一页：患眼头痛
<<< 返回本书目录
  1. 白睛黄赤《银海精微》
  2. 白睛疾病《中医眼科学》
  3. 白睛黑色症《眼科阐微》
  4. 白睛青蓝《中医眼科学》
  5. 白荆花丸【方剂大全】
  6. 白睛溢血《中医眼科学》
  7. 白茎鸦葱【中药大全】
  8. 白睛溢血【疾病大全】
  9. 白金丸【方剂大全】
  10. 白睛肿胀《圣济总录》
  11. 白金汤【方剂大全】
  12. 白粳米饭《保健药膳》
  13. 白金散【方剂大全】
  14. 白颈蚯蚓《本草易读》
  15. 白金果榄【中药大全】
  16. 白颈蚯蚓《证类本草》
  17. 白金古榄【中药大全】
  18. 白敬宇眼药【方剂大全】
  19. 白金膏【方剂大全】
  20. 白九股牛【中药大全】
  21. 白金丹【方剂大全】
  22. 白酒《药征续编》
  23. 白芥子丸【方剂大全】
  24. 白酒《长沙药解》
  25. 白芥子散【方剂大全】
  26. 白酒草【中药大全】
  27. 白芥子吹鼻散【方剂大全】
  28. 白酒煎【方剂大全】
  29. 白芥子【方剂大全】
  30. 白酒药曲【方剂大全】
  1. 白睛黄赤《银海精微》
  2. 白睛黑色症《眼科阐微》
  3. 白睛疾病《中医眼科学》
  4. 白睛浮壅《中医词典》
  5. 白睛乱脉证《中医词典》
  6. 白睛飞血《中医词典》
  7. 白睛凝脂《中医词典》
  8. 白睛抱红《中医词典》
  9. 白睛青蓝《中医词典》
  10. 白睛（白眼、气轮）《中医名词词典》
  11. 白睛青蓝《中医眼科学》
  12. 白睛《中医词典》
  13. 白睛先兆《中医疾病预测》
  14. 白筋《中医词典》
  15. 白睛溢血《中医词典》
  16. 白金丸《医方论》
  17. 白睛溢血《中医眼科学》
  18. 白金丸《外科全生集》
  19. 白睛溢血（胭脂障）《中医名词词典》
  20. 白金丸《医方考》
  21. 白睛肿胀《圣济总录》
  22. 白金散《救伤秘旨》
  23. 白粳米饭《保健药膳》
  24. 白芥子散《妇人大全良方》
  25. 白颈蚯蚓《千金翼方》
  26. 白芥子灸《中医词典》
  27. 白颈蚯蚓《本草经集注》
  28. 白芥子《药性切用》
  29. 白颈蚯蚓《新修本草》
  30. 白芥子《外科全生集》
  31. 白颈蚯蚓《本草衍义》


患眼头痛_《银海精微》_中医五官_【岐黄之术】

患眼头痛
在线购买《银海精微》正版书籍

患眼头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

患眼头痛图（图）

问曰∶人之患眼，偏正头痛者何也？答曰∶风毒甚也。头风在右者属痰属热，用苍术、半夏，热用酒制黄芩；在左属风及血虚，风用荆芥、薄荷，血虚者用芎、归、芍药、酒制黄柏，此三症看而用之有验。治法∶痛甚者酒调散表之；热痛者，石膏散、清空散、川芎茶调散；冷痛者酒调散、川芎散、神清散主之；风毒作痛，菊花散、如神散主之，不必点丹。

酒调散（下桑螵蛸的）

灸穴

百会一穴 神 四穴 临泣二穴 听会二穴 耳尖二穴 风池二穴 光明二穴 太阳二穴 率骨二穴定发际并点各穴法则（南筠参入。偏则，灸一边痛处）∶前眉心平以墨点记；以草比同身寸三寸，自眉心比至草尽处是前发际，亦以墨点记；又大杼骨上一点，以前草三寸尽处，亦点记，是后发际；又将草自前发际比至后发际，平折摘去一节，又将草均分作六折，摘一折止存五折，以此草，自前发际比至草尽处，是百会穴；又以百会穴为中，四边各开二寸半，乃神 穴也。

灸耳尖穴（即率骨穴） 将耳折转，尖上比寸半，尽处是率骨穴（考过同）。

临泣穴 以瞳仁对眉尖上点为记，以草自点，比上三寸半是临泣穴。

光明穴 对瞳仁上眉中，是光明穴。

攒竹穴 眉头两陷中，是攒竹穴。

睛明穴 在目内大 外畔肉上，陷宛中。

颊车穴 在耳下曲颊端，陷中。

风池穴 在后发际，陷中。

肝 穴 在第九骨下，各开寸半。

天府穴 在胸两腋下，三寸宛宛中。

听会穴 在耳下前陷中，开口取之。

耳门穴 在上耳前起肉，当耳缺。

鱼尾穴 在 横纹尽处。

太阳穴 在外 五分，是。

石膏散

石膏（五钱） 麻黄（一两） 何首乌（五钱） 干葛（八钱）

上用水煎，食后服。

清空散

川芎（五钱） 柴胡（七钱） 黄连（炒） 防风（去芦） 甘草（炙） 羌活（各一两） 栀子（两半）黄芩（炒一半，酒制一半，三两半）

上为细末，每服一钱。热酒内入茶少许调如膏，临卧抹口内，少用白汤下。如头疼每服加细辛二钱。如太阴脉缓有疾，名痰厥头疼，加羌活、防风、川芎、甘草、半夏（一两五钱）。如偏正头痛服之不愈，减羌活、防风、川芎一半，加柴胡一倍。如发热恶寒热而渴，此阳明头痛，只服白虎汤加香白芷。

白虎汤

知母 石膏 甘草 加香白芷

上各等分，入粳米三十粒，水煎服。

川芎茶调散 治诸风上攻头目、偏正头痛、热头风。

薄荷（八钱） 防风（一两五钱） 细辛（一两） 羌活 白芷 甘草（各二两） 川芎 荆芥（各四两）

上为末，每服三钱，葱白茶调汤温服。常服清头目。

芎 散 治冷头风。

石膏（二钱五分） 草乌（一分五厘） 芎 （二分） 薄荷（二分） 白附子（二分） 甘草（一分）白芷（三分） 细辛（一分） 仙灵脾（二分）

神清散 治冷头风。

枳壳 白芷 石膏 甘草 细辛 麻黄

菊花散

如圣散

白芷 川乌 防风（各一两） 细辛（二分半） 雄黄（二分） 草乌（炮过去皮，两头尖）

上为末，温酒调下，二日服一次。

通顶散 治一切头风。

川芎 白芷 谷精草 藜芦 防风 薄荷 牙皂 蔓荆子 细辛 蒲黄

上为末，口含水 之，吹入鼻内亦可。

雄黄丸 治偏正头痛。

全蝎 雄黄（各二钱） 盆硝（一钱五分） 乳香 没药（各二钱） 薄荷 川芎（各一钱） 冰片（一分）

上为末，口 水搐，吹鼻内，日二次。

贴诸般疼痛眼方

赤芍、蒲黄与郁金，芙蓉研末拌均匀，朱缺土螺紧姜汁，若然常痛只擦睛。痛甚，加白芷、南星、无名异。

血见热，久不开，加生川乌等分为末，热水调搽眼眶四围干了再换。

羌活除风汤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白睛黄赤
  • 当前页：患眼头痛
  • 下一页：眼能远视不能近视
<<< 返回本书目录
  1. 患眼头痛《银海精微》
  2. 豢龙汤【方剂大全】
  3. 患孔毒根治法《外科证治全书》
  4. 鲩鱼《本草纲目》完整版
  5. 患孔毒根《外科全生集》
  6. 鲩鱼《本草求真》
  7. 患病儿童与家庭《默克家庭诊疗手册》
  8. 鲩鱼【中药大全】
  9. 浣裤汁《本草新编》
  10. 鲩鱼胆《本草纲目》完整版
  11. 浣肌散【方剂大全】
  12. 鲩鱼胆【中药大全】
  13. 涣邪汤【方剂大全】
  14. 鲩鱼胆膏【方剂大全】
  15. 唤痔散【方剂大全】
  16. 鲩鱼肉《本草纲目》完整版
  17. 唤师法《普济方·针灸》
  18. 肓门穴【人体背部穴位】
  19. 唤肠散【方剂大全】
  20. 肓俞穴【胸部腹部穴位】
  21. 换形散【方剂大全】
  22. 慌张步态【疾病症状】
  23. 换腿圆【方剂大全】
  24. 皇草《本草纲目》完整版
  25. 换腿丸【方剂大全】
  26. 皇帝涂容金面方【方剂大全】
  27. 换神丹【方剂大全】
  28. 皇甫序《针灸甲乙经》
  29. 换容散【方剂大全】
  30. 皇明《古今医统大全》
  1. 患眼头痛《银海精微》
  2. 患疟后胁内结硬候《诸病源候论》
  3. 患者处理《预防医学》
  4. 患门《中医词典》
  5. 鲩鱼《饮食须知》
  6. 患淋《傅青主女科》
  7. 鲩鱼《证类本草》
  8. 患孔毒根治法《外科证治全书》
  9. 鲩鱼《本草求真》
  10. 患孔毒根《外科全生集》
  11. 鲩鱼《本草从新》
  12. 患疮日久《外科全生集》
  13. 鲩鱼《本草撮要》
  14. 患病新生儿《默克家庭诊疗手册》
  15. 肓《中医词典》
  16. 患病概率的预测《预防医学》
  17. 肓门《针灸大成》
  18. 患病儿童与家庭《默克家庭诊疗手册》
  19. 肓门《中医词典》
  20. 患病儿童《默克家庭诊疗手册》
  21. 肓门《针灸学》
  22. 患斑毒病候《诸病源候论》
  23. 肓膜《中医名词词典》
  24. 浣裤汁《本草新编》
  25. 肓膜《中医词典》
  26. 浣裤汁《本草蒙筌》
  27. 肓募《中医词典》
  28. 浣（音昆）汁《证类本草》
  29. 肓俞《针灸大成》
  30. 唤师法《普济方·针灸》
  31. 肓俞《中医词典》


眼能远视不能近视_《银海精微》_中医五官_【岐黄之术】

眼能远视不能近视
在线购买《银海精微》正版书籍

眼能远视不能近视

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶能远视不能近视者何也？答曰∶气旺血衰也。经云∶近视不明，是无水也。治宜六味地黄丸，加补肾丸，诸补阴药皆可主之。

眼能远视不能近视图（图）

六味地黄丸 治肾虚、眼不奈视、神光不足。

熟地黄 泽泻 白茯苓 牡丹皮 山萸 山药 一方加川芎、当归、蔓荆子。

上为末，炼蜜为丸，如桐子大，每服三十丸，空心服，不必点丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：患眼头痛
  • 当前页：眼能远视不能近视
  • 下一页：能近视不能远视
<<< 返回本书目录
  1. 眼能远视不能近视《银海精微》
  2. 眼衄《杂病广要》
  3. 眼内转移性肿瘤【疾病大全】
  4. 眼皮跳【疾病症状】
  5. 眼内有异物感【疾病症状】
  6. 眼皮下垂【疾病症状】
  7. 眼内异物【疾病大全】
  8. 眼疲劳【疾病症状】
  9. 眼内风痒《银海精微》
  10. 眼疲劳【疾病症状】
  11. 眼目总括《杂病心法要诀》
  12. 眼前发黑【疾病症状】
  13. 眼目总括《医宗金鉴》
  14. 眼前黑影【疾病症状】
  15. 眼目诸病并方《卫生宝鉴》
  16. 眼前冒火花或眼前闪光【疾病症状】
  17. 眼目虚实冷热论《异授眼科》
  18. 眼前冒金花【疾病症状】
  19. 眼目形容条目《望诊遵经》
  20. 眼前冒紫烟【疾病症状】
  21. 眼目形容提纲《望诊遵经》
  22. 眼前异常闪光，增加的黑点【疾病症状】
  23. 眼目头面口齿鼻舌唇耳《普济本事方》
  24. 眼球《西医眼科学》
  25. 眼目统论《圣济总录》
  26. 眼球《中医眼科学》
  27. 眼目上视【方剂主治】
  28. 眼球斑点【疾病症状】
  29. 眼目痧《痧胀玉衡》
  30. 眼球不能随意动【疾病症状】
  1. 眼能远视不能近视《银海精微》
  2. 眼内炎《默克家庭诊疗手册》
  3. 眼衄《杂病广要》
  4. 眼内容物《眼科学》
  5. 眼泡痰核《中医词典》
  6. 眼内风痒《银海精微》
  7. 眼皮麻木《中医词典》
  8. 眼内风痒《中医词典》
  9. 眼皮跳《中医词典》
  10. 眼目总括《杂病心法要诀》
  11. 眼睥（bì，音毕）《中医词典》
  12. 眼目总括《医宗金鉴》
  13. 眼偏视《中医词典》
  14. 眼目诸病并方《卫生宝鉴》
  15. 眼前常见飞鸟《古今医统大全》
  16. 眼目虚实冷热论《异授眼科》
  17. 眼球《常见病自测》
  18. 眼目形容条目《望诊遵经》
  19. 眼球《中医眼科学》
  20. 眼目形容提纲《望诊遵经》
  21. 眼球《人体解剖学》
  22. 眼目统论《圣济总录》
  23. 眼球《眼科学》
  24. 眼目痧《痧胀玉衡》
  25. 眼球壁《人体解剖学》
  26. 眼目气色条目《望诊遵经》
  27. 眼球壁《组织学与胚胎学》
  28. 眼目气色提纲《望诊遵经》
  29. 眼球壁歌诀《人体解剖学歌诀》
  30. 眼目门《养生导引法》
  31. 眼球穿孔伤《眼科学》


能近视不能远视_《银海精微》_中医五官_【岐黄之术】

能近视不能远视
在线购买《银海精微》正版书籍

能近视不能远视

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶能近视，不能远视者何也？答曰∶血虚气不足也。经云∶远视不明，是无火也。治初起者宜服地芝丸、千里光散、菊花散，随人气血虚实加减，诸补药皆可用。

地芝丸

甘菊花 枳壳（各一两） 生地黄（四两） 天门冬（四两，又加麦门冬亦可用）

上为末，炼蜜为丸，每服三十丸，空心盐汤下。

千里光散

菊花 千里光 甘草（各等分）

上为末，每服三钱，夜间临卧，用茶清调下。

菊花散

菊花（四两） 甘草（五钱） 生地黄（四两） 白蒺藜（去刺炒，二两）

上为末，每服二钱，食后米泔水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼能远视不能近视
  • 当前页：能近视不能远视
  • 下一页：治小儿疳伤
<<< 返回本书目录
  1. 能近视不能远视《证治准绳·类方》
  2. 能近视不能远视者《证治准绳·杂病》
  3. 能近视不能远视《银海精微》
  4. 能力减退感【疾病症状】
  5. 能近怯远歌《医宗金鉴》
  6. 能量不足【疾病症状】
  7. 能近怯远歌《眼科心法要诀》
  8. 能量代谢《生理学》
  9. 能合色脉可以万全论《古今医统大全》
  10. 能食【方剂主治】
  11. 能合色脉可以万全《丹溪心法》
  12. 能食而肌肉消瘦辩《侣山堂类辩》
  13. 能合脉色可以万全《类经》
  14. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  15. 内痔【疾病大全】
  16. 能远怯近歌《眼科心法要诀》
  17. 内治杂证法《正骨心法要旨》
  18. 能远怯近歌《医宗金鉴》
  19. 内治九法《疯门全书》
  20. 能远视不能近视《证治准绳·类方》
  21. 内治法门《痰疠法门》
  22. 能远视不能近视《证治准绳·杂病》
  23. 内治法《中医眼科学》
  24. 尼泊尔鸢尾子【中药大全】
  25. 内治法《石室秘录》
  26. 尼曼-皮克病【疾病大全】
  27. 内症门《回生集》
  28. 尼曼－匹克氏病【疾病大全】
  29. 内证《伤科汇纂》
  30. 尼兹诺夫综合征【疾病大全】
  1. 能近视不能远视《银海精微》
  2. 能近视不能远视《证治准绳·类方》
  3. 能近视不能远视者《证治准绳·杂病》
  4. 能近视不能远视《中医词典》
  5. 能量代谢《生理学》
  6. 能近视不能远视《中医词典》
  7. 能量代谢测定的原理和方法《生理学》
  8. 能近怯远症《中医词典》
  9. 能量代谢的变化《减肥新法与技巧》
  10. 能近怯远症《中医词典》
  11. 能量供应《生物化学与分子生物学》
  12. 能近怯远歌《医宗金鉴》
  13. 能食而肌肉消瘦辩《侣山堂类辩》
  14. 能近怯远歌《眼科心法要诀》
  15. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  16. 能合色脉可以万全论《古今医统大全》
  17. 能远怯近歌《眼科心法要诀》
  18. 能合色脉可以万全《丹溪心法》
  19. 能远怯近歌《医宗金鉴》
  20. 能合脉色可以万全《类经》
  21. 能远怯近症《中医词典》
  22. 能断《丹台玉案》
  23. 能远怯近症《中医词典》
  24. 能毒者以厚药《中医词典》
  25. 能远视不能近视《中医词典》
  26. 能毒者以厚药《中医词典》
  27. 能远视不能近视《中医词典》
  28. 能（tāi，音胎）始《中医词典》
  29. 能远视不能近视《证治准绳·类方》
  30. 能（tāi，音胎）始《中医词典》
  31. 能远视不能近视《证治准绳·杂病》


治小儿疳伤_《银海精微》_中医五官_【岐黄之术】

治小儿疳伤
在线购买《银海精微》正版书籍

治小儿疳伤

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶小儿三五岁，身如痨瘵，面色萎黄，眼内红肿或突者何也？答曰∶脾胃受伤，五脏火旺，名曰疳伤也。治宜退热，用寒凉剂；潮热用胡宣二连汤；有虫使君子汤；收功用五疳丸；点用清凉散。若至胃气下陷泄泻频频，无治法；眼珠或突起变白者，废人耳。

二连汤

胡黄连（五分） 宣黄连（一钱） 成童子者倍之

上为末，用蜜水调服，或以末服亦妙，热甚加银柴胡。

使君子汤 能杀疳虫。

使君子（三个） 轻粉（一分） 葱珠（数颗）

上使君子、轻粉二味为细末，入鸡蛋一个搅匀，以湿纸包七重煨熟蛋，息火气，空心与吃，连吃四五个蛋止，不可多用。

五疳丸

猪肝散

驻景补肾明目丸 治肝肾俱虚，瞳仁内有淡白色，昏暗渐成内障，服能安魂稳魄，补血气虚散。

五味子 熟地黄（酒蒸妙） 枸杞子 楮实子（酒浸） 肉苁蓉（酒蒸焙） 车前子（酒洗） 石斛（去根，各一两） 青盐（另研，一两） 沉香（另研，五钱） 磁石（火煨醋水飞过） 菟丝子（酒浸另研，各一两）

上为细末，炼蜜为丸，如梧桐子大，每服七十丸，空心盐汤下。

救苦汤 治热症，用裹不能退，热亦赤。

桔梗 连翘 红花 细辛 归身 甘草（炙） 苍术 龙胆草 羌活 升麻 柴胡 防风 本 黄连 生地黄 黄芩 知母 川芎 赤芍药

上姜三片，葱三根，食后温服。

决明子散

黄芩 甘菊 木贼 草决明 石膏 赤芍药 川芎 羌活 甘草 蔓荆子 石决明

上各等分为末，每服三钱，水一盏，姜三片，煎至七分，食后服。

贴诸般赤眼方 治眼赤肿不开者。

黄柏 姜黄 南星 草乌 黄连

上等分为末，姜自然汁，调贴两太阳穴，一二次痛止。如有赤障起亦可贴；打伤赤肿不开加芙蓉叶、绿豆粉调贴，同葱捣贴亦妙。

清凉消毒膏 敷诸热眼。

薄荷叶 芒硝 大黄 细辛 雄黄 黄柏

上等分为末，水调涂之效。

经验洗眼散 洗时眼热眼。

大黄 山栀子 防风 薄荷 川芎 羌活 甘草

上等分，用水煎熏洗。

洗眼汤泡散

当归梢 赤芍药 黄连 杏仁

上为细末，每日二次，用水汤泡洗。

酒煎散 治眼有风热，赤涩痛，宜服。

防风 防己 甘草 荆芥 当归 赤芍药 牛蒡子

上等分，用好酒煎，食后服。

酒调散 治白仁肿痛可服。

槐花 栀子 牛蒡子 防风 蛤粉

上共为末，水煎，食后入酒少许调服。

大黄 当归散 治眼壅肿，瘀血凝滞不散，攻充生翳，宜服。

归尾（酒洗） 川芎（各一两） 菊花（三两） 大黄（酒炒，五钱） 黄芩 苏木 栀子（酒炒，各一两）红花（五钱）

上等分，照加减，用水煎，食后服。

加味汤泡散 洗眼方。

归尾 赤芍药 黄连 杏仁 加防风（各一两） 铜青（二钱） 薄荷叶（三钱）

【三泪】 一曰冷泪，二曰热泪，三曰眵泪。

一冷泪，不赤不痛，无翳无膜，凡早起迎风有泪，或至秋迎风有泪，其泪自出，病在肝也。

二热泪，如糊粘下与上睑皮，有红有肿，眼罔不见日，夜见灯火泪涌出，病在心也。

三眵泪，如糊粘两眼弦，赤肿生 肉，病在肺也。

冷泪用，肝经止泪方∶

当归 青盐 地黄 木贼

热泪用方∶

荆芥 栀子 黄芩 黄连 木贼 地黄 夏枯草

眵泪方∶

桑白皮 夏枯草 川芎 木贼 葶苈 麦冬 栀子

治上实下虚血贯瞳睛方

防风（二钱） 羌活 白芍药（各两半） 荆芥（二钱） 生熟地黄（各两半） 粉草（五钱） 当归（二钱）川芎（四钱） 菊花（二钱） 加茯苓

上为末，水一钟入当土地黄同煎，温服，忌一切毒物。

川芎丸 治头风冷泪。

川芎 细辛 白术 甘菊 白芷

上为细末，蜡丸如黍米大。夜卧一丸，日中一时辰换一丸。荀牧仲尝谓予曰∶有人视一物作两物，医者作肝气有余，故见一为二，教服补肝气药皆不效此何疾也？予曰∶孙真人云，目之系上属于脑后，出于项中，邪中于头，逢身之虚，其人沉则随目系入于脑，转则目系急，急则目眩以转，邪中其睛，所中不相比则睛散，睛散则歧，故见一物为两物也。后令服驱风入脑药则愈。

加减驻景丸 治肝肾气虚，视物KT KT，血少气多。

车前子（略炒，二两） 当归（去尾） 熟地黄（洗，各五钱） 枸杞子 川椒 楮实子（无翳不用）五味子（各一两） 菟丝子（酒煮焙，半斤）

上为细末，蜜水煮糊丸，如梧桐子大，每服三十丸，空心或酒或盐汤下。

拨云散 能散风毒，退翳障，及赤烂弦者。

羌活 防风 川芎 白蒺藜 荆芥 蝉蜕 甘菊花（各一两）

上为细末，每服二钱，食后，桑白皮煎汤调服。

泻胆散 治瞳仁干缺内障。

玄参 黄芩 地骨皮 麦门冬 知母（各一两） 黄 茺蔚子

上每服水煎，食后温服。

天门冬饮子 治辘轳转则外障。

天门冬 茺蔚子 知母（各二两） 五味子 防风（各一两） 人参 茯苓 羌活（各两半）

上每服水煎，食后温服。

补言方 所着法最奇，云眼痒流泪，或生翳或赤痛并皆治之。

上用宣州黄连稿碎末，蕤核仁去皮，研为膏等分和合，取无所病干枣三枚，割头少许留之却去核，以二物满模于中，却将割下枣头根据前合定，以少棉裹之为薄膏，则以茶瓯量水半碗于银罐器属性武火煎，取一鸡子大，以棉滤待冷点眼，前后试数人皆应，食翳家用亦多得效，故附之万不失其验。

补阳汤 治阳不胜其阴，乃阴盛阳虚，则九窍不通，今青白翳见于大 及足太阳、少阴经中郁遏，足厥阴肝经气不得上通，故目青白翳内阻也。当于太阳、少阴经中九原之下，以监府中阳气冲天上行，此乃先补其阳，后于太阳标中标者头也，泄足厥阴肝经火也，上下伏于阳中，乃阴治也。《内经》云阴盛阳虚，则当先补其阳，后泄其阴，此法是也。每日侵晨，以腹中无宿食，服补阳汤，临卧服益阴丸。若天色变大寒大热并劳役，预日饮食不调，精神不足，乃先补其阳，气上升，通于肝经之末，利矣。

人参 熟地黄 黄 白术 甘草 白芍药 羌活 独活（各一两） 泽泻 陈皮 防风（各五钱） 知母（炒） 归身（酒制去芦） 白茯苓（去皮） 生地黄（炒，各三钱） 柴胡（去苗，三两） 肉桂

上同为粗末，每服半两，水三盏，煎至一盏，去渣，空心宿食尽消服。

知母饮子 治花翳多年不退。

知母 茺蔚子（各三两） 防风 细辛 桔梗 茯苓 大黄 芒硝（各一两）

上每服水一碗，煎至五分，食后温服。

开明丸 治远年近日，翳障昏盲，寂无所见，一切目疾。

熟地黄（酒浸，一两半） 菟丝子 车前子 麦门冬 蕤仁（去皮） 决明子 地肤子 茺蔚子 枸杞子（去心） 黄芩 五味子 防风（去芦） 泽泻 杏仁（炒去皮尖） 细辛 青葙子 葶苈 官桂 羊肝（须用白羊者肝，薄切片焙干作末；或只以水煮烂研为末，作丸；或少则以蜜渍之）

上为细末，糊丸如梧桐子大，每服三十丸，热水下，日三服，但忌生姜、糟酒、炙 等物。

磨光散 治诸风攻眼，磨翳障，除昏暗。

防风 羌活 菊花 草决明 蝉蜕（去足） 蛇蜕（剪碎和麻油炒） 甘草（炙） 沙苑蒺藜（形如羊肾者，慢火略炒） 石决明（扬碎研细，以水飞过，各五钱）

上为细末，每服一钱半，食后麦门冬煎汤调服。

密蒙花散 治冷泪昏暗。

密蒙花 菊花 蒺藜 石决明 木贼（去节） 白芍药 甘草（各五钱）

上为细末，每服一钱，清茶调下。服半月加至二钱。

决明散 治眼见黑花不散。

决明子 甘菊花（各一两） 防风（去芦） 车前子 芎 细辛 栀子仁 玄参 蔓荆子 白茯苓 山茱萸（各一两半） 生地黄（三两）

上为末，每服二钱，食后盐汤调下。

羌活散 治风气攻眼，昏涩多泪。

羌活 川芎 旋复花 天麻 本 防风 蝉蜕 甘菊花 细辛 杏仁（去皮，各二两） 甘草（炙，五钱）

上为末，水煎食后服。

龙胆草散 治上焦风热，毒瓦斯攻冲，眼目暴赤、碜痛羞明、多眵、迎风有泪、翳膜攀睛， 肉隐痛，并皆治之。

龙胆草 木贼（去节） 草决明（微炒） 甘草（炙，各二两） 附米（炒去毛） 川芎（各四两）

上为末，每服二钱。麦门冬热水入沙糖少许同煎，食后调服；或米泔汁调亦可。

地黄散 治黑睛或白睛先赤而后痒、迎风有泪、隐涩不开。

生地黄（一两） 芍药（五钱） 当归 甘草（各五钱）

上每服五钱，食后服。

搐鼻散 治目风热，赤肿难开。

雄黄 辰砂（各三两） 细辛（五钱） 麝香 片脑（各一分）

上为细末，口含少许，搐鼻中。

泻肝散 治天行赤眼外障。

知母 桔梗 茺蔚子 大黄 玄参 羌活 细辛

车前饮 治肝经积热，上攻眼目，逆顺生翳、血灌瞳仁、羞明怕日、多泪，宜服之。

车前子（炒） 蒙花（去枝） 草决明 羌活 白蒺藜（炒去角） 龙胆草 菊花 粉草

还睛补肝丸 治肝虚两目昏，睛冲下泪。

白术 细辛 川芎 人参 决明子（微炒） 羌活（去芦） 当归（切焙） 白茯苓（去皮） 苦参 防风（去芦） 官桂（去粗皮） 地骨皮 玄参 黄芩（去黑心） 五味子 车前子（炒） 菊花 青葙子 甘草（炙）

上为细末，炼蜜糊丸。每服三十丸，加四十丸，不拘时米饮下。

镇肝丸 治肝经不足，内受风热，上攻眼目，昏暗痒涩难开、多眵洒泪、怕日羞明、时发肿赤，或生翳障涩，并能治之。

远志（去心，三两） 地肤子（二两） 青葙子（炒） 白茯苓 防风 决明子 蔓荆子 人参（各二两）山药 甘菊花 柏子仁（炒） 甘草（炙，各五钱） 细辛（一分） 玄参 车前子 地骨皮（各五钱）

上蜜糊丸，每服三十丸，食后米汤下，日三服。

羌活散 镇肝明目暴赤眼，一切内外障翳。

羌活 川芎 防风 旋复花（各五钱） 楮叶 楮实 苍术（米泔浸去皮） 蝉蜕 木贼 菊花 桑叶 甘草（各二两）

上为细末，每服二钱，清茶下，早晚食后，临卧时各一服。合药时不得犯铁器，及不见火。忌面及酒诸毒物。

青葙子丸 治肝虚积热外障。

青葙子（二两） 车前子 菟丝子 熟地黄 茺蔚子 五味子 细辛 防风 人参 泽泻 茯苓（各一两）

上每服三十丸，空心清茶下。

地黄丸 治用力劳心，肝虚风热攻眼，赤肿羞明、渐生翳膜，兼肝肾风毒热气上冲。久视目疼伤肝血，肝主血，勤书则肝伤而目昏，肝伤则目伤风而热气凑目，昏益甚。不宜专服补药，当益血镇肝，而目自明矣。

熟地黄（两半） 菊花 防风 光明朱砂 羌活 桂心 没药（各五钱） 决明子 黄连（各一两）

上为末，炼蜜为丸，每服二十丸，食后热水服，日三次。

晋范宁尝苦目痛，就张湛求方。湛戏之曰∶古宋阳子少得其术，以授鲁东门伯，次授左丘明。遂世世相传，以及汉杜子夏，晋左太冲，凡此诸贤皆有目疾。得此方云∶省读书一，减思虑二，专内视三，简外观四，日起晚五，夜早眠六，凡六物熬以神火，下以气饰，蕴于胸中，七日然后纳诸方寸，修之一时，近其数其目睫远视尺棰之余，长服不已，非但明目亦能延年。审如是而行，可谓嘲戏亦有方也。

菊花散 治肝受风毒，眼目昏蒙，渐生翳膜。

甘菊花（四两） 蝉蜕（去足） 白蒺藜（炒焦去刺） 木贼（童便浸宿，晒干） 羌活（各三两） 荆芥 甘草（各二两）

上为细末，每服二钱，食后清茶调下。

汤泡散 治肝虚，风热攻眼，赤肿羞明，渐生翳膜。

杏仁 防风 黄连 赤芍药 归尾（各五钱） 铜青（一钱） 薄荷（三钱）

上 碎，每服二钱，极沸汤泡，乘热先熏后洗，冷则再换热用，日两三次。一方入白盐少许，开目沃沸洗，盐亦散血。

雷岩丸 治男子妇人，肝经不足，风邪内乘，上攻眼目，泪出羞明怕日、多见黑花、翳膜遮睛、睑生风粟、或痒或痛、隐涩难开，兼人患偏正头风，牵引两目，渐觉细小，视物不明，皆因肾水不能既济肝木。此药久服大修肾脏，能添目力于人。服药多不知根源，往往不效。

枸杞子 菊花（各二两） 巴戟（酒浸一宿，去皮心） 肉苁蓉 牛膝（各一两） 川椒（三两，去目）黑附子（青盐二钱，以泔水同皂荚水浸去皮根）

上为细末，浸药水煮面糊为丸，每服十丸，空心温酒下。

又方 治肝虚，或当风眼泪，镇肝明目。

上用腊月犍牛胆盛黑豆，不论多少浸，候百日开取食，后夜间吞三七粒，神效。

万寿地芝丸 治目能近视，不能远视，食之能治风热。

天门冬（去心） 生姜（焙，各四两） 甘菊花（二两） 枳壳（炒，三两）

上为末，每服一百丸，食后茶清或酒下。

洗肝散 治肝实眼。

人参 黄芩（去黑心） 赤茯苓 栀子仁 川芎 柴胡 地骨皮 菊花 桔梗 黄连 甘草

上每服入苦竹叶七片，食后服。

羚羊角散 治肝脏实热，眼目昏暗，时多热泪。

黄芩 栀子 栝蒌 胡黄连 菊花 细辛

上每服加竹叶煎之。

竹叶汤 治肝脏实热，眼赤疼痛。

淡竹叶 黄芩 升麻 木通 车前子 黄连 玄参 芒硝 栀子 大黄（炒）

上食后服。

龙胆饮 治肝脏实热，眼赤肿痛。

龙胆草 栀子 山茵陈 防风 川芎 玄参 荆芥穗 菊花 楮实 甘草

上食后服。

决明子汤 治肝脏实热，目 生赤肉，涩痛。

决明子（炒） 柴胡 黄连 竹叶 防风 升麻 细辛 菊花 甘草

上水煎服。

泄肝散 治肝热，赤眼肿痛。

栀子仁 荆芥 大黄 甘草

羊肝丸 治肝经有热，目赤睛痛，视物昏涩，及治障翳，青盲之眼。

羯羊肝（五两，切片生用） 黄连（研为末）

上先将羊肝去筋膜，于砂盆内擂入黄连末杵和为丸，每服五十丸；不拘时，热水送下。忌猪肉及冷水，一连作五剂瘥。昔唐崔承元内障丧明，……授此方。根据方修合，服之眼复明朗。

助阳活血汤 治眼发之后，热壅甚，白睛红，多眵泪，无疼痛，而隐涩难开。此因服苦寒药过多，真气不能通九窍也，故眼花不明。宜补阳和血，益气眼中自然明朗，不必点丹。

柴胡 白芷 升麻 当归 黄 防风 蔓荆子 甘草

上水煎，临卧热服，避风寒，忌食冷物。

甘菊花散 治肝气壅塞，翳障遮睛，隐涩难开。

菊花 木贼 防风 蒺藜 甘草 木香

上为末，每服一钱七分，不拘时，沸汤点服。

甘菊花汤 治内外障翳，一切眼疾。

菊花 升麻 旋复花 石决明 川芎 大黄（炒，各五钱） 石膏 羌活 地骨皮 木贼（炒） 青葙子 黄芩 防风 栀子仁 草决明 荆芥 黄连 甘草

上为细末，每服五钱，水一碗，蜜一盏，煎至七分，食后温服。

八子丸 治风毒瓦斯眼，翳膜睛不开，久新及内外瘀障。

青葙子 决明子 葶苈子 车前子 五味子 枸杞子 地肤子 茺蔚子 麦门冬（去心） 泽泻 防风（去芦）黄芩（各一两）

上为细末，炼蜜和丸，每服二十丸，加至三十丸，茶清送下，温米饮亦好，日进三服。

灵圆丹 治男女攀睛翳膜，痒涩羞明，赤筋碧晕，内外障瘀，内风赤眼，并宜服之。

苍术（米泔浸，四两） 川芎 柴胡 白附子 远志（去心） 羌活 独活 菊花 青皮 陈皮 荆芥 石膏 防风 青葙子 全蝎 仙灵脾（酥炙） 木贼（去节） 楮实 黄芩 甘草（各一两）

上为细末，炼蜜，糊饼蒸熟为丸一钱重一个，食后荆芥汤，或酒或茶磨服，日进二丸，其功立验。

羌活退翳丸 一名地黄丸。治内障，右眼小 青白翳，大 微显白翳，脑痛，瞳子散大，上热恶寒，大便涩或时难，小便如常，遇天暖热处，头痛睛胀，能食，日没后天阴则昏暗，此症亦可服，名滋阴地黄丸。

熟地黄（八钱） 生地黄（酒洗炒） 黄柏 当归（酒制） 茺蔚子 丹参（各五钱） 知母（酒炒，三钱）黑附子（炮） 寒水石（各一钱） 芍药（一两三钱） 防己（酒制，二钱） 牡丹皮 羌活 川芎（各三钱）柴胡（五钱）

上为细末，炼蜜为丸，如梧桐子大，每服五七十丸，空心白汤送下；如有宿食未尽，俟饥时服之，忌语言，随后以食压之。东垣《兰室秘藏》方，去翳在大 加葛根、升麻，翳在小 加柴胡、羌活是也。

补肾丸 治黑翳如珠，外障。

人参 茯苓 细辛 五味子 桔梗 肉桂（各一两） 干山药 柏子仁（各二两） 干地黄（一两五钱） 加知母、黄柏（二两） 青盐（一两）

上为末，炼蜜和丸，每服三十丸，空心白汤下。

退热饮子

防风 黄芩 桔梗 茺蔚（各三两） 大黄 玄参 细辛 五味子（各一两）

上为末，每服五钱，水一盏，煎至五分，食后服。

搜风汤 治旋螺大起，外障。

防风 大黄 天门冬 五味子 桔梗（各一两） 细辛 茺蔚（各三两） 菊花 芍药（各一两半）

上每服五钱，水一钟，煎至五分，食后服。

抽风汤 治奚魁蚬肉，外障。

防风 桔梗 大黄 细辛 黄芩 玄参 车前子 芒硝（各一两）

上每服五钱，水煎食后服。

摩风膏 治鹘眼凝睛，外障。

黄 细辛 当归 杏仁 防风 松脂 黄蜡（各一两） 白芷 小麻油（各四两）

上为末，煎成膏涂之。

补肾丸 治眼暗浮花，恐变成黑风内障。

泽泻 细辛 菟丝子（酒浸焙干） 五味子（炒，各一两） 茺蔚子（焙，二两） 山药（一两五钱）熟地黄（焙，二两）

上为丸，每服二十丸，空心盐汤下。

磁石丸 治雷头风，变内障。

磁石（烧红醋浸三次） 五味子（炒） 干姜 牡丹皮 玄参（各一两） 附子（炮，五钱）

上为末，蜜和为丸，每服十丸，食后清茶或盐汤下。

泻肝散 治肝虚雀目，恐变成内障。

防风（去芦） 黄芩 桔梗 芍药 大黄（炒）

上每服入芒硝半字，临卧温服。

连柏益阴丸 一名泄阴火丸

黄连（酒洗炒，一两） 防风 五味子 甘草 羌活 独活 归尾（酒洗，各一两五钱） 黄柏 细辛 知母（各一两） 石决明（烧存性）

上炼蜜为丸，如绿豆大，每服三十丸，渐加至百丸止，用清茶下。常服补阳汤，少服此药，为不可胜，补阳恐妨饮食。

升阳柴胡汤 升阳泻阴，羌活 柴胡补阳汤。

柴胡 羌活 独活 甘草根（去梢） 归身 熟地黄（酒炒） 楮实 人参 白茯苓 白术 黄 （各五钱）泽泻 陈皮 防风（各三钱） 知母（三钱，酒浸，夏月加五钱） 肉桂（五分）

上 碎，每服五钱，水二盏，煎至一盏，去渣稍热服。仍合一料炼蜜为丸，食远清茶下五十丸。每日与前药各一服，如天气热加五味子三钱，天门冬去心五钱，更加楮实五钱。

桑白皮汤 治目生花翳白点，状如枣花。

桑白皮 木通 泽泻 犀角 黄芩 甘草 玄参 旋复花 川大黄（炒，各一两） 菊花（一两五钱）甘草（炙，五钱）

上为细末，每服二钱，水一盏煎六分，连渣汤温服。

枸苓丸 治男子妇人肾脏虚耗，水不上升，眼目昏暗，远视不明，渐成内障。

枸杞子（四两） 白茯苓（去皮，八两） 当归（二两） 青盐（另研，一两） 菟丝子（酒浸蒸，四两）

上为细末，炼蜜和丸，每服七十丸，食前白汤下。

熟地黄丸 治血弱阴虚不能养心，致心火旺，阳必盛，偏头肿闷，瞳子散大，视物则花。理当养血凉血，益血除风，散火则愈矣。

熟地黄（一两） 五味子 枳壳（炒） 甘草（炙，各三钱）

上为细末，炼蜜和丸，每服一百丸，食远清茶送下，日进三服，忌食辛辣物，而助火邪，及食寒冷物损胃气，药不能上行也。

煮肝散 治目生黑花，渐成内障，及开睛偏视，风毒攻眼，肿痛涩痒，短视倒睫雀目。

羌活（去芦） 独活（去芦） 青葙子 菊花（各一两）

上为细末，每服三钱匕。羊肝子一叶 细，淡竹叶数片同裹，如棕子大，别用黑豆四十九粒，米泔一碗，银石器内同煮，豆烂泔干为度，取肝细嚼，温酒下；又将豆食，空心日午夜卧服。

芎 散 治目晕昏涩，视物不明。

白芷（一钱） 芎 地骨皮 荆芥穗 何首乌（去黑皮） 菊花 旋复花 草决明 石决明（制不碎）甘草（各一两） 青葙子 蝉蜕（去足） 木贼草（各五钱）

上为细末，每服一钱匕，米泔水调下。

涤风散洗眼方 治风毒攻眼，赤肿痒痛。

黄连 蔓荆子（各五钱） 五味子（二钱）

上 细末，分三次，新水煎，滤清汁，以手拨洗效。

通顶散 治风毒攻眼并夹脑风。

细辛（去叶） 香白芷 藿香叶（去土） 川芎 踯躅花（三钱）

上为细末，每用先含新汲水一口，然后挑少许搐在鼻内，以手擦两太阳穴。

铜青方 洗眼，治风弦毒眼。

铜青（黑豆大一块） 防风（一两） 杏仁（去皮尖，二个）

上各细切，于盏中新汲水，浸汤瓶中顿，令乘热洗之；如痛者加当归数片。

蝉壳散 治眼目风肿，及生翳目等疾。

蝉蜕 地骨皮 黄连 牡丹皮 苍术（米泔浸焙） 白术 菊花（各一两） 龙胆草（五钱） 甜瓜子（三两）

上为细末，每服一钱五分，荆芥煎汤送下，食后临卧各一服。

凉膈丸 治眼状青色大小。

黄连（洗不见火） 黄芩 荆芥 龙胆草（各五钱） 芦荟 防风（各一两） 黄柏（去皮） 地肤子

上为细末，炼蜜为丸，每服二十丸，食后薄荷汤送下。

麦门冬散 治血灌瞳仁，昏涩疼痛，及辘轳门，外障。

麦门冬 大黄 黄芩 桔梗 玄参 细辛 芒硝（各五钱）

上每服，水一钟煎至七分，去渣下芒硝少许，食后温服。

连翘饮子 治目中恶翳与大 隐涩小 紧，久视昏花，近风有泪。

连翘 当归 菊花 蔓荆子 甘草 柴胡 升麻 黄芩 黄 防风 羌活 生地黄

上等分，食后服。

调经散 治室女月水停久，倒行逆上冲眼。先以光明散点；血膜不退，用珍珠散点。先以调气，则血通矣。

乌药 附米 陈皮 川芎 当归 茯苓 防风 荆芥 升麻 干葛 血竭 紫薇花 红花 血不通加苏木 气不顺加木香、沉香

上二香不过火，煎出药后，将此二味香磨与药同服；若经脉月流不断，或因气胀冲眼，眼珠肿痛翳膜不退，服天麻散。

天麻退翳散 治垂帘翳障，昏暗不明。

当归（好酒浸焙干，一两） 熟地黄（酒浸焙干，一两） 川芎（一两五钱） 赤芍药（热水泡，二两五钱）白僵蚕（热水泡过，洗去丝，姜汁炒，一两） 蝉蜕（水泡，洗去头足，五十个） 羌活 防风 荆芥 木贼（去根节，各一两） 石决明（烧过存性，一两） 白蒺藜（一两五钱） 白芷（一两五钱） 甘草（七钱） 麦门冬（二两）黄芩尾 羊角天麻（炒存性） 浓枳壳（炒） 蔓荆子（打少碎，各一两） 菊花（一两） 密蒙花（七钱）

共二十一味，每服莲子三个，灯芯七根，水一钟半，煎至八分，食后温服；若眼红加黄连。

酒煎散 治眼赤色有气热，宜服；此方通治妇人赤肿下垂，初起服此。

汉防己 防风 甘草 荆芥 当归 赤芍药 牛蒡子

上酒煎，食后服。

大黄 当归散 治眼壅肿，瘀血凝滞，攻冲生翳，宜服。

当归 菊花 大黄（炒） 黄芩 红花（炒） 苏木 栀子（炒）

上煎服。

当归薄梗汤 治眼生翳，泪出羞明，发久不愈。

薄荷 桔梗 知母 黑参 赤芍药 黄芩（酒炒） 生地黄 菊花 茺蔚子 当归 桑白皮 防风 川芎 白芷 甘草

上净水一钟煎服。

黄芩 白芷散 治眼血翳，泪出羞明，发久不愈。

当归 黄芩 防己 防风 川芎 白芷 蒺藜 石决明 草决明 桔梗 青葙 蒙花 茺蔚子 菊花 木贼 知母 赤芍药

上为细末，食后清茶下。

黄风菊花汤 治初起 肉攀睛，急宜服之。

防风 黄连 桑白皮 赤茯苓 瞿麦 车前子 栀子 大黄 黄芩 细辛 桔梗 连翘

上水煎，半饥温服。

加减当归菊连汤 治膜下垂，初起发，此方致效；如久病，此方收功。

当归 白芷 赤茯苓 黄芩 赤芍 知母 桑螵蛸 生地黄 木通 连翘 麦门冬 菊花 防风 川芎 石膏 覆盆子 茺蔚 甘草

上水煎，食后服。

苍术散 治小儿痘疮入眼，生翳膜，羞明怕日。

苍术 槐花 防风 干葛 本 川芎 蛇蜕 枸杞子 黄芩（酒炒） 蒺藜 乳香（不见火药煎成方下）白菊花（家产） 蝉蜕 木贼 石膏 谷精草 甘草 没药（不见火，煎成药倾碗内，同乳香一齐下服）

上为末，水煎食后服；大人水煎，小儿为末服之。

此治小儿疳眼，其症泄后眼不开，宜服此进贤方∶

当归 菊花 黄连（各五钱）

上为末，水一钟入蜜一匙，煎三沸，食后服之。

小儿斑疮入眼 柴胡汤，又用茶调洗肝散，如赤眼用四物汤。

四物汤

赤芍药 羌活 蝉蜕 木贼 黄芩 大黄 蒙花 粉草 桔梗 蒺藜 郁金 当归 防风 龙胆草 独活 川芎 石膏 川椒 菊花 草决明 车前子 谷精草 黄连 苍术 荆芥

上每服，灯芯十根，温服。

六一丸 治热泪。

蛤粉 黄连 木贼 香附米

上为末，糊丸，茶送下。

通草散 治风泪障翳。

赤芍药 川芎 羌活 甘草 当归 麝香

上为末，调匀为丸，如皂角子大，百沸汤泡，泪眼神效。

治眼赤肿方

大黄 荆芥 郁金 薄荷 朴硝 痛加没药

上为末，用姜汁调，或赤加葱根捶烂，和药贴太阳二穴。

治小儿眼不开方

用葶苈子为末，取猪胆调贴额上。

小拨云散 治男妇目涩痛烂，泪出羞明怕日，血灌瞳仁。

黄芩 甘草 栀子 大黄 芍药 郁金 龙胆草 羌活 蝉蜕 木贼 当归 蒙花 蒺藜

洗心散 治眼目肿痛难开，涩泪。

大黄（炒） 黄芩 栀子 甘草 黄柏 木通 菊花 赤芍药 防风 荆芥

密蒙花散 治久患内外障翳，羞明怕日，迎风洒泪，肿痛难开， 肉攀睛，风热气障等病皆治之。

蒙花 威灵仙 草决明 羌活 黑附子 大黄 石膏 川椒（炒） 木贼 甘草 蝉蜕 独活 楮实子 川芎 荆芥 车前子 防风 菊花 黄连 苍术

上灯芯煎服。

消风散 治一切风毒上攻，头目拘急鼻涩，男妇宜服。

藿香 白芷 全蝎 甘草 防风 青风藤

又方 治前症，外感风邪，头痛鼻塞流涕，眼目赤肿。

荆芥 甘草 羌活 防风 陈皮 川芎 苏叶 蝉蜕 附米 升麻 麻黄

上姜三片，葱三根，热服，取汗为度。

治烂弦风 不间远年近日，洗药∶

黄连 五倍子 蕤仁 当归 明矾（焙） 铜青

上为细末，将小钟张水入药于内，饭上蒸过，药水点洗烂处为妙。

治时行热眼方

防风 川芎 生地黄 赤芍药 栀子 龙胆草 苍术（浸炒） 甘草 荆芥 黄柏

上煎服。

烂弦风方

用白矾，光醋飞过，取无病妇人乳汁调，鸡毛点搽之。

烂弦风，赤眼方

水银（一钱） 银朱（五分） 铜青（三分）

上姜包煨过，共为末筛过，点眼弦如神。

眼目头痛消风散

藿香 川芎 甘草 人参 白茯苓 荆芥 逢州豆 甘草蚕 陈皮 蝉蜕 羌活 独活 防风 加细辛、白芷、薄荷名川芎茶调散

点药 冷眼用。

火硝（水飞过晒干，二钱） 炉甘石（炼过，二分），不开流泪风痒，一切治之。

热眼方

硼砂（一钱，研细） 片脑（二厘，入前药）

暴赤眼方

鸡子（去黄用白，一个） 黄连（研细末，一钱，入鸡子白内，纸封放烂泥中埋一日一夜，次早取出滤过点之）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：能近视不能远视
  • 当前页：治小儿疳伤
  • 下一页：五脏要论
<<< 返回本书目录
  1. 治小儿疳伤《银海精微》
  2. 治小儿惊风、疳气及疟疾方《集验方》
  3. 治小儿疳肥疮多生头上《苏沈良方》
  4. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  5. 治小儿恶疮久不瘥方《集验方》
  6. 治小儿雀目法《一草亭目科全书》
  7. 治小儿哺露《圣济总录》
  8. 治小儿热嗽。《苏沈良方》
  9. 治小肠气仓卒散方《苏沈良方》
  10. 治小儿头面疮及耳疮方《集验方》
  11. 治小肠气，二姜散。《苏沈良方》
  12. 治小儿吐《洪氏集验方》
  13. 治小肠气，断弓弦散。《苏沈良方》
  14. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  15. 治小肠气《洪氏集验方》
  16. 治小儿误食谷芒《洪氏集验方》
  17. 治小产病方《妇科玉尺》
  18. 治小儿泄泻《洪氏集验方》
  19. 治小便数灸法《圣济总录》
  20. 治小儿癣及恶疮方《集验方》
  21. 治小便数方（并治渴）《苏沈良方》
  22. 治小儿夜啼、盗汗方《集验方》
  23. 治小便难及遗尿、尿频方《集验方》
  24. 治小儿用药宜轻论《一得集》
  25. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  26. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  27. 治小便不通。《苏沈良方》
  28. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  29. 治消滋坎饮加减【方剂大全】
  30. 治小儿诸疾灸刺法《圣济总录》
  1. 治小儿疳伤《银海精微》
  2. 治小儿疳疾《奇方类编》
  3. 治小儿滑肠不止《是斋百一选方》
  4. 治小儿疳肥疮多生头上《苏沈良方》
  5. 治小儿黄瘦腹胀《儒门事亲》
  6. 治小儿风热，阴下赤痛《是斋百一选方》
  7. 治小儿火丹疮《急救广生集》
  8. 治小儿肺火，夜间咳喘久不止者薏苡仁一合《奇方类编》
  9. 治小儿急慢风黑龙丸《仁术便览》
  10. 治小儿肥疮《奇方类编》
  11. 治小儿急慢惊风《是斋百一选方》
  12. 治小儿耳内出脓水久疼不止《奇方类编》
  13. 治小儿浸淫疮《奇方类编》
  14. 治小儿恶疮久不瘥方《集验方》
  15. 治小儿惊风、疳气及疟疾方《集验方》
  16. 治小儿鹅口口疮一捻金散《仁术便览》
  17. 治小儿咳嗽《是斋百一选方》
  18. 治小儿痘中黑疔《奇方类编》
  19. 治小儿口疮并治牙疳《奇方类编》
  20. 治小儿大便不通食积腹胀肚硬青筋《奇方类编》
  21. 治小儿口疮舌疮《奇方类编》
  22. 治小儿撮口脐风《奇方类编》
  23. 治小儿慢惊《是斋百一选方》
  24. 治小儿吹乳法《达生编》
  25. 治小儿眉间生练银疮《是斋百一选方》
  26. 治小儿疮《儒门事亲》
  27. 治小儿疟疾方《急救广生集》
  28. 治小儿初生大小便不通《回生集》
  29. 治小儿脾疳《儒门事亲》
  30. 治小儿初生大小便不通《奇方类编》
  31. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》


五脏要论_《银海精微》_中医五官_【岐黄之术】

五脏要论
在线购买《银海精微》正版书籍

五脏要论

  • 上一页
  • 目录
  • 相关
  • 下一页

心热眼红者，血热则可用黄连、当归尾、苏木、红花、赤芍药之类；虚者痒痛本方；若虚此数味除之，加人参、细辛、没药、归尾、熟地、茯苓之类。

肺热火旺者，则可用山栀、桑白皮、地骨皮、黄芩、防风、天麦二门冬之类；虚则可加人参、沉香、黄 、磁石、五味子之类；实者用葶苈子、连翘。

肝气盛火旺者，则可用柴胡、羌活、青葙子、白芍药、羚羊角；虚则除之，加熟地黄、当归、川芎、楮实子、枸杞子之类；脾胃实者，则可用石膏、朴硝、黄芩、黄柏；虚则除之，可加白术、苍术、枳壳、陈皮、半夏、人参之类。

肾热相火旺者，则可用黄柏、知母、车前子、木通、滑石、瞿麦、 蓄、大黄、朴硝之类；虚则大忌之，可加肉苁蓉、五味子、磁石、菟丝子、乳香、川椒、青盐、枸杞子之类。

夫审瞳仁之法，瞳仁开大者，忌辛辣之药；瞳仁焦小者，宜寒凉辛辣则可也。开大者，以酸药收之；焦小者，以辛药散之。久注不开者，宜发之，久积宜行气血为主。

养肝血还睛丸亦可用之。未成症主方秘要，服表里不退，疼痛愈甚，用细辛汤。

明目细辛汤 治眼赤痛、眉攒肿闷、鼻塞涕 稠粘、大便秘结、羞明怕日、隐涩难开、睫成 多眵粘。

助阳和血汤 治阴阳不升降，作痛不时，隐涩有泪，眵蠹红泪糊；或时发赤眼，凉药不退者用。

当苦汤 眼暴发热，火旺苦痛不住，服利药未效，有热火退可用。

当归龙胆汤 治眼中黄仁生黄白翳，从下而上。此候多是火旺也，人若患此，此药能泻火退热，又且能退翳消红肿。

桑螵蛸酒调散 治风热里病双解散，实热里病。此药治伤风头疼及眼珠肿痛，或偏正，此是伤风寒，眼肿虽甚，其眼皮带浮而软，人多鼻塞声重，眼羞明怕日，白仁虽虚壅而不蠹红。如此状者，用前二散表里之，肿消痛止，用生地黄散、拨云汤。变用又变，前方不可久服。

郁金酒 里热无表症，治一切实热，其眼肿起如桃，有不近人手之怕，羞明怕日，或内壅突起，蠹红泪出如汤，鼻涕溏流内生淡赤虚翳。如此状者，其翳不能为害，热去退翳即消。此药通解之，痛止后用救苦汤，当归龙胆收功。

酒调洗肝散 经验洗肝散 治一切热眼，及赤肿难开，眼珠痛，白仁赤而痛，不虚可用止痛。生地黄散后用，功亦同。

当归活血汤 治一切羞明怕日者，头痛虽甚，内不蠹红，此样眼多虚，或眼上珠生白陷翳者。此方可与蝉花散、密蒙花散相间服之效。

密蒙花散 治一应体虚之人，无疼有羞明者，服凉药不得，其眼羞明而内痛，白仁内隐红，常流清涕泪，视物蒙蒙，此药可用。日进二三服。决明子散、蝉花散此三方功亦同效。

省风汤 治一切肝气有余，瞳仁锁紧，或成干缺，视物不能明，撩乱白仁淡红，瞳仁焦小黄色，夜见五色烽光者。此方能除肝胆极热。

久仙饮 治年老之人，眼赤不退，带紫红白色。若有蠹红者，以暴发客热类推之。

洗肝散 治眼肝气有余，风轮变色，焦枯或疼痛，外生赤翳。此方能除火退肝热。

紫金丸 治外障生云膜血翳，服凉药不退，而不多痛者可用。

夜光柳红丸 治风毒上攻眼，虚肿，颇有紫红或痒或痛，生翳年久，服诸药不效可用。

修肝散 治暴发眼，及发不时，疼痛甚者，热服肝气上升，泪出汪汪，内有鲜红可用。至如痛止血散不用。

补肝重明丸 治诸眼服凉药表里愈后失神光者，其眼无羞明，用之能补养肝血。还睛丸亦可用之。

当归龙胆汤 治眼中黄仁生白翳，从下而上。此候多是火旺也，人有此患，此药泻热退火，用能退翳消红肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿疳伤
  • 当前页：五脏要论
  • 下一页：审症应验口诀
<<< 返回本书目录
  1. 五脏要论《银海精微》
  2. 五脏异藏虚实异病《类经》
  3. 五脏虚实主病-幼幼汇集（上）《古今医统大全》
  4. 五脏俞穴《针灸聚英》
  5. 五脏虚实外候《察病指南》
  6. 五脏真脉《诊家正眼》
  7. 五脏虚实所主论《幼科折衷》
  8. 五脏证《景岳全书》
  9. 五脏虚实寒热《张氏医通》
  10. 五脏证治《博济方》
  11. 五脏虚实补泻之法《幼科发挥》
  12. 五脏证治总论《育婴家秘》
  13. 五脏虚实病刺《类经》
  14. 五脏之气交变论《脾胃论》
  15. 五脏虚实(五)《丹溪手镜》
  16. 五脏之气脉有常数《类经》
  17. 五脏形证虚实相乘《医学入门》
  18. 五脏之气上通七窍阴阳不和乃成关格《类经》
  19. 五脏泻方《辅行诀脏腑用药法要》
  20. 五脏之痫《幼幼新书》
  21. 五脏相胜之邪论《幼科折衷》
  22. 五脏之应各有收受《类经》
  23. 五脏相胜轻重《小儿药证直诀》
  24. 五脏中风证《三因极一病证方论》
  25. 五脏相胜《证治准绳·幼科》
  26. 五脏中寒证《三因极一病证方论》
  27. 五脏五主论《内经博议》
  28. 五脏诸咳《圣济总录》
  29. 五脏五邪相乘《医经国小》
  30. 五脏诸证《幼科发挥》
  1. 五脏要论《银海精微》
  2. 五脏虚实主病（幼幼汇集 上）《古今医统大全》
  3. 五脏移寒《灵素节注类编》
  4. 五脏虚实外候《察病指南》
  5. 五脏移热《灵素节注类编》
  6. 五脏虚实所主论《幼科折衷》
  7. 五脏遗精《中医词典》
  8. 五脏虚实寒热《专治麻痧初编》
  9. 五脏异藏虚实异病《类经》
  10. 五脏虚实寒热《张氏医通》
  11. 五脏应五行《医述》
  12. 五脏虚实补泻之法《幼科发挥》
  13. 五脏俞穴《针灸易学》
  14. 五脏虚实病刺《类经》
  15. 五脏俞穴《针灸聚英》
  16. 五脏虚实《丹溪手镜》
  17. 五脏俞穴：（俞，犹委输之输，言经气由此而输于彼也。）《针灸大成》
  18. 五脏形证虚实相乘《医学入门》
  19. 五脏郁证《中医词典》
  20. 五脏相胜之邪论《幼科折衷》
  21. 五脏胀《中医词典》
  22. 五脏相胜轻重《小儿药证直诀》
  23. 五脏真脉《诊家正眼》
  24. 五脏相胜《证治准绳·幼科》
  25. 五脏证《景岳全书》
  26. 五脏相关《中医词典》
  27. 五脏证《灵素节注类编》
  28. 五脏痫《幼科释谜》
  29. 五脏证《灵素节注类编》
  30. 五脏痫《证治准绳·幼科》
  31. 五脏证治总论《育婴家秘》


审症应验口诀_《银海精微》_中医五官_【岐黄之术】

审症应验口诀
在线购买《银海精微》正版书籍

审症应验口诀

  • 上一页
  • 目录
  • 相关
  • 下一页

如男子妇人患偏正头痛者，先审热甚用双解散二三帖，大通之后，服川芎茶调散加凉剂，点用九一丹。冷痛者用桑螵蛸酒调散，大通之后，用川芎散神清散主之，点用清凉散少加脑，入些姜粉，无不效矣。

乌轮赤晕、刺痛浮浆，此肝热也。治法，宜用酒调洗肝散加麻黄、赤芍，或泻肝散、修肝散；收功生地黄散；点用清凉间九一丹。

眼生清泪、枯黄绕睛，此肝虚也。治法 用止泪补肝散，点用九一丹；后服补肾丸。此乃滋母益子也。

瞳仁开大淡白偏斜者，此肾虚也。治方服补肾丸、补肾明目丸、驻景丸，点用九一丹。多服少点。

瞳仁焦小或带微黄，此肾热也。治法，先服五泻汤着风之类，后收功用补肾明目丸，久服甚效。

瞳青胞白、痒而清泪、不赤不痛，是谓之风眼。治法，服羌活除风汤，点九一丹间二八，入些姜粉效。

乌轮突起、胞硬瞳红、眵泪湿浆，里热则痛，是谓之热眼。治法，用双解散加凉大通之剂；瞳痛止用生地黄散，点用清凉散间九一丹点之，随人治法用之。

眼浑如泪、胞肿而软、上壅 、酸渣微赤，是谓之气眼。服桑螵蛸酒调散，后服明目流气饮、当归汤主之。

其或风与热并，则痒而浮赤；风与气搏，则痒涩昏沉。点用九一丹间二八丹，服羌活除风汤。

血热交聚，故生淫肤粟肉红缕偷针之类，服用泻脾汤、泻心汤主之，点用清凉散。有淫肤粟肉可 洗至平，洗止。

眼热经久，复有风冷所乘，则赤烂。点用清凉散，服用泻心汤、洗肝散主之，洗用绵裹散，其效甚捷。

眼中不痛而赤，但为痰饮所注则作痛。服用半夏二陈汤，三四贴后，服明目流气饮，不用点药。

肝气不顺而挟热，所以羞明。服用洗肝散二三贴加麻黄，后服密蒙花散五七贴，补肾主之，点用九一丹加清凉散，初不可重药。

白睛带赤或红筋者，其热在肺。服洗肺汤，除热饮洗肝散，点用清凉药九一丹。

上胞下睑或目唇间如疥点者，其热在脾。治法，服泄脾汤、泄脾除热饮、三黄丸主之，可 可洗。用清凉散点，有泪翳者九一丹点之。

因风则散之，九一丹入些姜粉；热则清凉散点之；气结则调顺之，将前药间点；因风者可用防风散、通圣散即名双解散，后服羌活除风汤；热者洗肝散、修肝散；气结者服流气饮、黄 汤主之。

白陷鱼鳞之症，多因肝肾俱实，血衰成陷。治法，服酒调散二贴后，服蝉花散、密蒙花散相间服之效。点用二八丹调乳汁点，间九一丹点之。

突起睛高，旋螺尖起，险峻利害之症也。又有一法，与他取平之效，将锋针针入三分，以凤屎点针口所，以毒攻毒，或阴丹蘸点亦可。先服郁金酒调散四五贴后，可动针，此乃平之法，无光之效也。

又有一症，递年月眼内痒极，秘曰诸痛为实，诸痒为虚。人之患眼，虚肿及眼眶骨，此痰饮为患。治法，用明目流气饮加半夏、陈皮、浓朴三味，用姜二片同煎，连服四五贴，其痛即除。

另将二陈汤丹药亦可点用。治之随轻重所施，治法在人意耳。

头风∶

冷痛 热痛 风痛 痰厥痛（系偏风） 阳明头痛眼泪∶

热泪 冷泪 虚泪 风泪 湿泪

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏要论
  • 当前页：审症应验口诀
  • 下一页：审症秘论
<<< 返回本书目录
  1. 审症应验口诀《银海精微》
  2. 审治处方《中西汇通医经精义》
  3. 审症秘论《银海精微》
  4. 审诸病生死脉法《察病指南》
  5. 审证《医述》
  6. 肾《古今医彻》
  7. 审音论《幼科推拿秘书》
  8. 肾《顾松园医镜》
  9. 审形色《厘正按摩要术》
  10. 肾《证治准绳·幼科》
  11. 审象论《脉诀汇辨》
  12. 肾《组织学与胚胎学》
  13. 审微《褚氏遗书》
  14. 肾、尿道、膀胱结石《人体使用手册》
  15. 审天时可种不可种《儿科萃精》
  16. 肾癌《百病自测》
  17. 审声（儿科）《冯氏锦囊秘录》
  18. 肾癌《自我调养巧治病》
  19. 审内证用药《集验背疽方》
  20. 肾癌【疾病大全】
  21. 审脉《医医小草》
  22. 肾包膜过度膨胀【疾病症状】
  23. 审机（儿科）《冯氏锦囊秘录》
  24. 肾痹《圣济总录》
  25. 审候歌《小儿推拿广意》
  26. 肾痹论《理虚元鉴》
  27. 审方书《针灸资生经》
  28. 肾病《千金翼方》
  29. 审方书《普济方·针灸》
  30. 肾病门《傅青主男科》
  1. 审症应验口诀《银海精微》
  2. 审症虚实诀《寿世保元》
  3. 审治处方《中西汇通医经精义》
  4. 审症秘论《银海精微》
  5. 渖唇《中医词典》
  6. 审证《医述》
  7. 肾《经络全书》
  8. 审音论《幼科推拿秘书》
  9. 肾《中医名词词典》
  10. 审穴《中医词典》
  11. 肾《中医词典》
  12. 审形色《厘正按摩要术》
  13. 肾《疡医大全》
  14. 审象论《脉诀汇辨》
  15. 肾《医述》
  16. 审微《褚氏遗书》
  17. 肾《证治准绳·幼科》
  18. 审天时可种不可种《儿科萃精》
  19. 肾《普济方·针灸》
  20. 审声（儿科）《冯氏锦囊秘录》
  21. 肾《顾松园医镜》
  22. 审平汤《三因极一病证方论》
  23. 肾《小儿卫生总微论方》
  24. 审平《中医词典》
  25. 肾《古今医彻》
  26. 审内证用药《集验背疽方》
  27. 肾《组织学与胚胎学》
  28. 审苗窍《儿科萃精》
  29. 肾（命门）《中医基础理论》
  30. 审苗窍《中医词典》
  31. 肾，其华在发《中医名词词典》


审症秘论_《银海精微》_中医五官_【岐黄之术】

审症秘论
在线购买《银海精微》正版书籍

审症秘论

  • 上一页
  • 目录
  • 相关
  • 下一页

暴发眼者，审他是热甚，用双解散、救苦汤、当归龙胆汤、修肝散、洗肝散、泻肝散、郁金酒调散。

有是风热火病，服凉药不退者，用明目细辛汤、助阳活血汤、紫金川芎茶调散、明目流气饮、桑螵蛸酒调散。

有是久病血滞风甚，用当归和血煎、神清散、没药散、卷云汤。发歇无时用生地黄散、破血红花散。

有是风毒为病，用蝉花散、如圣散、川芎茶调散、神清散、夜光柳红丸。痰病用清热、半夏、二陈汤之类，老痰用四生汤。

有是久病无表病里病，眼内净了。用蝉花散、密蒙花散、决明子散、十味还睛丸。

若内病俱无，但是外病，可次第根据法不须服药，有翳只是去翳药加减疗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：审症应验口诀
  • 当前页：审症秘论
  • 下一页：辩眼经脉交传病症论
<<< 返回本书目录
  1. 审症秘论《银海精微》
  2. 审症应验口诀《银海精微》
  3. 审证《医述》
  4. 审治处方《中西汇通医经精义》
  5. 审音论《幼科推拿秘书》
  6. 审诸病生死脉法《察病指南》
  7. 审形色《厘正按摩要术》
  8. 肾《古今医彻》
  9. 审象论《脉诀汇辨》
  10. 肾《顾松园医镜》
  11. 审微《褚氏遗书》
  12. 肾《证治准绳·幼科》
  13. 审天时可种不可种《儿科萃精》
  14. 肾《组织学与胚胎学》
  15. 审声（儿科）《冯氏锦囊秘录》
  16. 肾、尿道、膀胱结石《人体使用手册》
  17. 审内证用药《集验背疽方》
  18. 肾癌《百病自测》
  19. 审脉《医医小草》
  20. 肾癌《自我调养巧治病》
  21. 审机（儿科）《冯氏锦囊秘录》
  22. 肾癌【疾病大全】
  23. 审候歌《小儿推拿广意》
  24. 肾包膜过度膨胀【疾病症状】
  25. 审方书《针灸资生经》
  26. 肾痹《圣济总录》
  27. 审方书《普济方·针灸》
  28. 肾痹论《理虚元鉴》
  29. 审的歌发挥《秘传眼科龙木论》
  30. 肾病《千金翼方》
  1. 审症秘论《银海精微》
  2. 审证《医述》
  3. 审症虚实诀《寿世保元》
  4. 审音论《幼科推拿秘书》
  5. 审症应验口诀《银海精微》
  6. 审穴《中医词典》
  7. 审治处方《中西汇通医经精义》
  8. 审形色《厘正按摩要术》
  9. 渖唇《中医词典》
  10. 审象论《脉诀汇辨》
  11. 肾《经络全书》
  12. 审微《褚氏遗书》
  13. 肾《中医名词词典》
  14. 审天时可种不可种《儿科萃精》
  15. 肾《中医词典》
  16. 审声（儿科）《冯氏锦囊秘录》
  17. 肾《疡医大全》
  18. 审平汤《三因极一病证方论》
  19. 肾《医述》
  20. 审平《中医词典》
  21. 肾《证治准绳·幼科》
  22. 审内证用药《集验背疽方》
  23. 肾《普济方·针灸》
  24. 审苗窍《儿科萃精》
  25. 肾《顾松园医镜》
  26. 审苗窍《中医词典》
  27. 肾《小儿卫生总微论方》
  28. 审苗窍《中医名词词典》
  29. 肾《古今医彻》
  30. 审脉《医医小草》
  31. 肾《组织学与胚胎学》


辩眼经脉交传病症论_《银海精微》_中医五官_【岐黄之术】

辩眼经脉交传病症论
在线购买《银海精微》正版书籍

辩眼经脉交传病症论

  • 上一页
  • 目录
  • 相关
  • 下一页

有人问于予曰∶人之眼目，乃五脏 六腑之精，苟有患伤于内腑，其理何哉？然则又有左病而不传右，右病而不传左，左右俱病，未审其详，请而言之。予应之曰∶HT 非精于岐黄龙木之奥者，莫明乎此也。

夫眼者乃五脏之专精也，目者乃心之窍也，瞳仁者肾之精也，宗精之水所以不出行，血裹之，气辅之，共凑于目。头者诸阳之所聚也，足太阳膀胱之脉，起于目之锐 ，通顶入脑正属目本，名曰眼系，督脉阳柔之会，首循风府而出，则入系脑则为目风。厥肝脉上出额督，会于巅顶，其别交者，从目系风相搏，故目 无所见，顶中风府两筋之间，乃别阴阳交于目内锐，阴气盛则目膜，阳气盛则目瞑。病而不得卧者，卫气不得入于阴，故阳气满而阴气虚，故目不瞑而不得视者，卫气流于阴不得于阳，阳气虚，故目闭。故病犹有偏胜之理，且饮食之中有五味，天地之气有六淫，人身之中有七情，皆能生病，更有贼微正邪之别。气与味也皆无形之物，能伤于有形之质，何患不生于病。况眼科之中又有大方之不同，治之各有异，亦宜审其受病之因，视其内外浅深之症，假若一概治疗，不无抱薪之患，良可惜哉！予因幼耽疾苦，求医疗治，迨今数年于是，熟玩诸家之书，可知玄妙之旨，访寻师友广博方书，采集百端，推原其本，凡有疑难之间，不耻下问，务究奥旨，子能潜心注意，虽不登岐黄龙木之岸，亦可谓医中魁者也。

凡看眼法，先审瞳仁神光，次看风轮，再察白仁，四辨胞睑二 ，此四者眼科之大要。看眼之时，令其平身正立，缓缓举手，轻撑开眼皮，先审瞳仁，若有神光则开合猛烈，次看风轮若展缩雄健，则魂魄无病，三察气轮无病泽润光滑，四辨其肉轮若好，则开合有力，二 不蠹赤矣。

凡察翳法，久年翳膜能去者，其翳浮虚烂红，其眼不张，若近年发歇眼，其翳红白色，浮浓者有些红未退，有泪者易散，看其中多有死钉不能去，若散翳其红霞色者易退，若因头痛起因有死白翳者难退。又有一样浓翳，去尽其眼全痊，黑睛有些微云，薄薄带淡白色不能去，名日冷翳。

凡烙法，将烙时可安心定志将眼撑开，用湿纸将四 好肉处用湿纸敷定，只留要烙处许大，将匙烧红，于细绵上开过即烙之，不可伤四弦，烙干用和解药外敷之，使其拔出火气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：审症秘论
  • 当前页：辩眼经脉交传病症论
  • 下一页：用夹法
<<< 返回本书目录
  1. 辩眼经脉交传病症论《银海精微》
  2. 辩阴阳二证《此事难知》
  3. 辩血色《景岳全书》
  4. 辩脏腑阴阳《侣山堂类辩》
  5. 辩血《侣山堂类辩》
  6. 辩张仲景伤寒论《伤寒六书》
  7. 辩虚质寒热《景岳全书》
  8. 辩证法《白喉全生集》
  9. 辩温约言《医法圆通》
  10. 辫子草根【中药大全】
  11. 辩书《褚氏遗书》
  12. 标本《冯氏锦囊秘录》
  13. 辩少阴脉紧证《伤寒九十论》
  14. 标本《类经》
  15. 辩三焦《侣山堂类辩》
  16. 标本《灵枢悬解》
  17. 辩认阴盛阳衰及阳脱病情《医法圆通》
  18. 标本《外科大成》
  19. 辩认邪盛热炽血伤病情《医法圆通》
  20. 标本《温疫论》
  21. 辩气《侣山堂类辩》
  22. 标本《医经原旨》
  23. 辩七门《侣山堂类辩》
  24. 标本《针灸素难要旨》
  25. 辩内外伤《此事难知》
  26. 标本《证治准绳·幼科》
  27. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  28. 标本病传论《素问悬解》
  29. 辩脉切要《医法圆通》
  30. 标本病传论篇《冯氏锦囊秘录》
  1. 辩眼经脉交传病症论《银海精微》
  2. 辩血色《景岳全书》
  3. 辩阴阳二证《此事难知》
  4. 辩血《侣山堂类辩》
  5. 辩脏腑阴阳《侣山堂类辩》
  6. 辩虚质寒热《景岳全书》
  7. 辩张仲景伤寒论《伤寒六书》
  8. 辩温约言《医法圆通》
  9. 辩证法《白喉全生集》
  10. 辩书《褚氏遗书》
  11. 辩证法《伤寒六书》
  12. 辩少阴脉紧证《伤寒九十论》
  13. 辩证法《伤寒六书》
  14. 辩三焦《侣山堂类辩》
  15. 辩证法《伤寒六书》
  16. 辩气《侣山堂类辩》
  17. 辩证法《伤寒六书》
  18. 辩七门《侣山堂类辩》
  19. 辩证法《伤寒六书》
  20. 辩内外伤《此事难知》
  21. 辩证法《伤寒六书》
  22. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  23. 标本《中医名词词典》
  24. 辩脉切要《医法圆通》
  25. 标本《灵枢悬解》
  26. 辩两肾《侣山堂类辩》
  27. 标本《中医词典》
  28. 辩九窍《侣山堂类辩》
  29. 标本《冯氏锦囊秘录》
  30. 辩河间（二十八，共九条）《景岳全书》
  31. 标本《类经》


用夹法_《银海精微》_中医五官_【岐黄之术】

用夹法
在线购买《银海精微》正版书籍

用夹法

  • 上一页
  • 目录
  • 相关
  • 下一页

夹时先翻转看上下胞睑，有瘀血处可 ， 至平，血尽方可夹上夹子，其夹不可高硕，只在重弦上，仔细看其睫毛，转又要平正，方可着力扯紧，其夹肉处用小艾团灸三个，不可多灸，灸多恐溃夹决目，夹肉若未干，可再催用淡淡丹药，去其余翳，此眼纵有浓翳，不可用重药。

用金针拨光了之时，将蓉花叶末调水护之，一日一换，宜服谨翳丸等方。

凡拨金针者，看人肥瘦，就手拨之，肥状者先宜服退气散血，和其五脏，后可拨之。

退气散血方

大黄（末，二钱五分） 当归（末，二钱五分） 穿山甲（一分二厘） 连翘（二分二厘） 白芷（一分二厘）乳香（一分二厘） 没药（一分二厘）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩眼经脉交传病症论
  • 当前页：用夹法
  • 下一页：开金针法
<<< 返回本书目录
  1. 用夹法《银海精微》
  2. 用降药条宜审《医门补要》
  3. 用火宜忌《推拿抉微》
  4. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  5. 用火口诀《推拿抉微》
  6. 用口探索物体【疾病症状】
  7. 用火法《苏沈良方》
  8. 用片脑得效后宜少用勿用论《审视瑶函》
  9. 用火法《宋本备急灸法》
  10. 用品门《串雅内外编》
  11. 用火法《伤寒括要》
  12. 用热远热从乎中治《卫生宝鉴》
  13. 用火法《普济方·针灸》
  14. 用水法《伤寒括要》
  15. 用火法《黄帝明堂灸经》
  16. 用汤时宜秘旨歌《幼科推拿秘书》
  17. 用寒远寒用热远热《类经》
  18. 用香散药《景岳全书》
  19. 用附子法《阴证略例》
  20. 用香药调治论《外科精要》
  21. 用方法《银海指南》
  22. 用药《冷庐医话》
  23. 用刀针宜审《医门补要》
  24. 用药《慎疾刍言》
  25. 用刀针法《保婴撮要》
  26. 用药《张氏医通》
  27. 用党参宜求真者论《松峰说疫》
  28. 用药弊端说《医法圆通》
  29. 用大黄石膏芒硝论《松峰说疫》
  30. 用药处方《千金翼方》
  1. 用夹法《银海精微》
  2. 用夹法《中医词典》
  3. 用降药条宜审《医门补要》
  4. 用计算法估计样本含量《医学统计学》
  5. 用聚合酶链反应标记高活性DNA探针《实用免疫细胞与核酸》
  6. 用火宜忌《推拿抉微》
  7. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  8. 用火口诀《推拿抉微》
  9. 用力及时《医述》
  10. 用火口诀《幼幼集成》
  11. 用量《中药学》
  12. 用火法《伤寒括要》
  13. 用片脑得效后宜少用勿用论《审视瑶函》
  14. 用火法《宋本备急灸法》
  15. 用热远热从乎中治《卫生宝鉴》
  16. 用火法《黄帝明堂灸经》
  17. 用水法《伤寒括要》
  18. 用火法《苏沈良方》
  19. 用汤时宜秘旨歌《幼科推拿秘书》
  20. 用火法《针灸神书》
  21. 用途不同的相似药名《医院药学》
  22. 用火法《普济方·针灸》
  23. 用途或适应证《外科学总论》
  24. 用寒远寒用热远热《类经》
  25. 用途相似的药名《医院药学》
  26. 用附子法《阴证略例》
  27. 用丸散药例《汤液本草》
  28. 用方法《银海指南》
  29. 用微型计算机进行膳食营养成分计算《临床营养学》
  30. 用刀针宜审《医门补要》
  31. 用香散药《景岳全书》


开金针法_《银海精微》_中医五官_【岐黄之术】

开金针法
在线购买《银海精微》正版书籍

开金针法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡开金针，须择吉日，静风日暖，须待日午之时，……然后方静坐片时，定自己之气息，令人取木凳一条，以绵被贴软同患者坐于凳被上，骑马对坐面与我对平，勿使高低，缓缓用铜 脚于开缝处点计之，次看锋针口，与瞳仁三分之下，要凭口诀使高低远近，方将锋针令其入眼，转看数遍足了，方按锋针三四下，看透了即取起，有些血出，用绵纸拭干其血后，方用地方令针缓缓拈讯若透此针，取出，然后根据法，用天字针，再进取翳，其翳若好撒开裹针，缓缓收下，停针毕方落在后去纸，举物与他看之，即见，不可与他人久视，即用湿纸重重封固，太阳用水膏涂之，至次早方开看，再换湿纸再封，如此七日，斜卧不可凭他翻身转侧，七日后方开封与起无妨矣。……方取出金针，看其翳不浮起，即用湿纸封片时，方去纸，举手动之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用夹法
  • 当前页：开金针法
  • 下一页：眼科用药次第法
<<< 返回本书目录
  1. 开金针法《银海精微》
  2. 开噤散【方剂大全】
  3. 开解六郁膏【方剂大全】
  4. 开噤汤【方剂大全】
  5. 开结枳实丸【方剂大全】
  6. 开口除脓法《外科十法》
  7. 开结丸【方剂大全】
  8. 开口箭【中药大全】
  9. 开结汤【方剂大全】
  10. 开门散【方剂大全】
  11. 开结舒经汤【方剂大全】
  12. 开蒙百句歌《外科启玄》
  13. 开结妙功丸【方剂大全】
  14. 开迷散【方剂大全】
  15. 开结化痰汤【方剂大全】
  16. 开明饼子【方剂大全】
  17. 开结导饮丸【方剂大全】
  18. 开明膏【方剂大全】
  19. 开角型青光眼【疾病大全】
  20. 开明散【方剂大全】
  21. 开睑及闭睑失用【疾病症状】
  22. 开明汤【方剂大全】
  23. 开豁腠理汤【方剂大全】
  24. 开明丸【方剂大全】
  25. 开怀散【方剂大全】
  26. 开膜丹【方剂大全】
  27. 开合【疾病大全】
  28. 开内障图《审视瑶函》
  29. 开光复明丸【方剂大全】
  30. 开脬煎【方剂大全】
  1. 开金针法《银海精微》
  2. 开金针法《中医词典》
  3. 开噤散《医学心悟》
  4. 开金针法《中医词典》
  5. 开噤通关《中医词典》
  6. 开金锁（散）《本草分经》
  7. 开噤通关《中医词典》
  8. 开金锁《药性切用》
  9. 开口《医述》
  10. 开金锁《本草从新》
  11. 开口除脓法《外科十法》
  12. 开结导引丸《外科理例》
  13. 开口除脓法《医学心悟》
  14. 开角型青光眼《眼科学》
  15. 开口川椒《本草害利》
  16. 开角型青光眼《默克家庭诊疗手册》
  17. 开口法《达生编》
  18. 开花疔《中医词典》
  19. 开口法《竹林女科证治》
  20. 开花疔《中医词典》
  21. 开蒙百句歌《外科启玄》
  22. 开阖补泻《中医词典》
  23. 开明汤《眼科秘诀》
  24. 开阖补泻《中医词典》
  25. 开内障图《审视瑶函》
  26. 开阖补泻《中医名词词典》
  27. 开内障眼《中医词典》
  28. 开合枢病变《思考中医》
  29. 开内障眼《中医词典》
  30. 开鬼门《中医词典》
  31. 开痞《中医词典》


眼科用药次第法_《银海精微》_中医五官_【岐黄之术】

眼科用药次第法
在线购买《银海精微》正版书籍

眼科用药次第法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫眼疾之医，虽分症类，而其中病源，不可不深思而熟视也。夫疾有久新，症有轻重，须分表里、风热、气热、湿热、实热。而新病者，皆因内积热毒之轻，循经络而上头目，遇外风寒所触而发者，必须先发表风邪，后乃远其火热，黄连、黄芩以泻火，防风、薄荷以疏风，兼以麻黄、苍术之类。如无风寒所逼，惟血壅上，宜用大黄、当归、防己坠下之剂。久眼昏蒙所晓，宜用当归、地黄、防风、羌活之类，有翳膜加木贼、蒺藜、蝉蜕、决明等剂。如胞合眼皮不开此乃寒邪之气伤胞，宜行气之药，青皮、黄 、香附兼以风药佐之。血滞者宜调血，赤芍、归尾、鼠粘。如头痛者羌活、白芷、蔓荆， 本、川乌之类，佐以风药防风、荆芥、玄参、柴胡、细辛用之必当也。如眼眩晕昏 十分作痛，但虚肿痛及眼眶，此乃痰饮所患，宜服二陈汤兼佐以风药。如肿胀暗痛热泪难禁者，苦寒之药宜然，但视人之形气虚实，体之盛衰，务究其内外浅深，不可专书全在人之活法。方书者乃前人立法之规，使后无失其序，如归于症者则缓可以寻方，倘暴发者变动于顷刻，苟不明于药性寒温，病势之缓急，而使之疗，非徒无益而反害之矣。予掇拾诸家之方，赘成歌括六十余首，此平昔应验之神方也，若用意熟记，则不思忖而了然矣，若能知抽添之工夫，加减之意趣，真可谓眼科中之至宝哉。后之学人，当以予之用心，珍之重之，俾术不轻而身不贱矣。内障一书，乃心授之法，故不形于纸笔，如若泛泛，岂仁人君子哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开金针法
  • 当前页：眼科用药次第法
  • 下一页：金针眼科经验方药诗括
<<< 返回本书目录
  1. 眼科用药次第法《银海精微》
  2. 眼科针灸要穴图像《审视瑶函》
  3. 眼科用药《国家基本药物目录》（2009版）
  4. 眼科诊法《中医眼科学》
  5. 眼科用药《国家基本药物目录》（2009版）
  6. 眼科正品合用药味并制法《古今医统大全》
  7. 眼科七十二证受疾之因《明目至宝》
  8. 眼科重症肌无力【疾病大全】
  9. 眼科论《明目至宝》
  10. 眼眶病《默克家庭诊疗手册》
  11. 眼科检查法《西医眼科学》
  12. 眼眶淀粉样变性【疾病大全】
  13. 眼科疾病《默克家庭诊疗手册》
  14. 眼眶非霍奇金恶性淋巴瘤【疾病大全】
  15. 眼科常用中药《中医眼科学》
  16. 眼眶非霍奇金恶性淋巴肿瘤【疾病大全】
  17. 眼科常用基础方剂歌诀《中医眼科备读》
  18. 眼眶蜂窝织炎【疾病大全】
  19. 眼科常用辨证方法《中医眼科学》
  20. 眼眶骨化纤维瘤【疾病大全】
  21. 眼科病症《中医名词词典》
  22. 眼眶骨瘤【疾病大全】
  23. 眼科病历《病历书写规范》
  24. 眼眶骨膜炎【疾病大全】
  25. 眼科辨证九分法《中医眼科备读》
  26. 眼眶骨肉瘤【疾病大全】
  27. 眼科《古今医统大全》
  28. 眼眶骨痛《秘传证治要诀及类方》
  29. 眼诀《养生秘旨》
  30. 眼眶骨纤维异常增殖症【疾病大全】
  1. 眼科用药次第法《银海精微》
  2. 眼科学《中国医学通史》
  3. 眼科针灸要穴图像《针灸易学》
  4. 眼科学《中国医学通史》
  5. 眼科针灸要穴图像《审视瑶函》
  6. 眼科心身问题《医学心理学》
  7. 眼科诊法《中医眼科学》
  8. 眼科心法要诀《中医词典》
  9. 眼科正品合用药味并制法《古今医统大全》
  10. 眼科论《明目至宝》
  11. 眼眶《眼科学》
  12. 眼科检查法《眼科学》
  13. 眼眶病《默克家庭诊疗手册》
  14. 眼科疾病的理疗《理疗学》
  15. 眼眶骨《中医词典》
  16. 眼科疾病《默克家庭诊疗手册》
  17. 眼眶骨膜炎《眼科学》
  18. 眼科常用中药《中医眼科学》
  19. 眼眶骨膜炎及骨膜下脓肿《中西医结合耳鼻喉科》
  20. 眼科常用外用中药《中医眼科学》
  21. 眼眶骨痛《中医词典》
  22. 眼科常用辨证方法《中医眼科学》
  23. 眼眶骨痛《秘传证治要诀及类方》
  24. 眼科病历《病历书写规范》
  25. 眼眶寄生虫病《眼科学》
  26. 眼科、耳鼻喉科《中国医学通史》
  27. 眼眶外伤《眼科学》
  28. 眼科《中医词典》
  29. 眼眶先天畸形《眼科学》
  30. 眼科《中国医学通史》
  31. 眼眶炎症《眼科学》


金针眼科经验方药诗括_《银海精微》_中医五官_【岐黄之术】

金针眼科经验方药诗括
在线购买《银海精微》正版书籍

金针眼科经验方药诗括

  • 上一页
  • 目录
  • 相关
  • 下一页

酒调散归及麻苍，赤芍菊甘羌大黄，茺蔚桑螵共十味，暴风肿痛用之良。

酒煎散内归芎苓，赤芍木通山栀仁，龙胆大黄 郁金入，防风加上效如神。

酒调洗肝有黑参，知母 大黄芩桔梗，栀子朴硝共七味，睛痛泪出用之痊。

四顺当归与大黄，更兼甘草 赤芍良，不拘疾眼经年久，一服交君便可康。

八正车前与瞿麦， 芎滑石山栀仁，大黄木通同甘草，灯心竹叶效如神。

双解防风将军芍，薄荷芎归草朴硝，栀翘梗芩膏麻黄，荆芥 白术 滑石良。

当归活血煎黄 ，薄荷 苍术 麻黄宜，川芎羌活 菊花等，熟黄荆芥没药医。

大黄 当归散菊花，薄荷 黄芩川芎佳，壅肿血凝生赤翳，频频服药再连渣。

七宝洗心当归芍，黄连 荆芥及麻黄，栀子 大黄共七味，眼疼赤痛正相当。

九仙饮治眼通红，赤芍 当归与木通，白芷 黄芩同甘草，菊花 荆芥与川芎。

治眼散有密蒙花，归菊荆蝉枝子加，木贼 防风 甘草术，更兼赤白芍无差。

苍术散能止昏泪，夏枯木贼甘香附，蒺藜 白芷芎防风，蝉蜕天蚕蔓荆助。

修肝散有当归芩，薄荷 连翘山栀仁，甘草 防风加蜜烹，肝虚目暗用之灵。

泻肝散内有桔梗，大黄 知母与黑参，朴硝黄芩连十味，眼痛暴发霎时平。

加味修肝散芥归，菊花 羌活甘蒺藜，大黄 连翘 薄荷梗，赤芍黄风莫改移。

凉隔连翘 栀子仁，大黄甘薄朴硝芩，更加黄连 赤芍药，服之热毒化为尘。

茶调散内菊薄荷，羌活川芎荆芥和，石决石膏甘草少，防风 木贼去沉 。

眼中泪出如何得，四物补肝加木贼，苍术 防风白蒺藜，川芎羌活 甘草炙。

明目细辛 本芎，红花归蔓荆防风，生黄椒茯麻根入，羌活蒙花共奏功。

救苦汤内桔翘辛，羌活川 柴归身，龙胆知母荆防草，黄芩连柏生地升。

拨云菊花及蝉蜕，白蒺川芎荆芥配，羌活 防风 桑白皮，扫除热翳真无伪。

肝风冲眼泪昏蒙，羌活黄 及抚芎，甘草 蒺藜 荆芥穗，何愁翳膜障双睛。

密蒙花散有菊花，木贼石决明莫差，白芍 甘草白蒺藜，细研为末用清茶。

连翘散内有黄芩，羌活 菊花草决明，白蒺密蒙龙胆草，更兼甘草去羞明。

川芎羌活治头疼， 本细辛 白芷增，更有蔓荆防风佐，教君一服便安宁。

暖肝汤内有防风，茺蔚 甘及川芎，五味细辛 知母等，黄芩若治最多功。

省味修肝用当归，赤芍 防风白蒺藜，蝉蜕 大黄川芎使，更加木贼是其宜。

复明散内石决明，茺蔚青葙甘蔓荆，木贼 人参 夏枯草，白芷芎蒺草决明。

人参 羌活散独活，甘草 茯苓 桔梗芍，枳壳天麻地骨皮，柴胡 前胡川芎药。

洗心散内七般药，甘草 当归同芍药，荆芥 苍术麻大黄，眼肿服之如捻却。

退赤散内有大黄，黄连 白芷 赤芍详，当归 蒺藜葱去白，何愁泪出白如汤。

小菊花散只五味，蒺藜 木贼五味是，羌活为末用茶调，专治羞明并涩泪。

防风汤内用蝉虫，薄荷 当归及川芎，羌活 大黄 栀子草，热冲眼目并头风。

蝉花散内菊芩风，羌活山栀白蒺芎，木贼蔓荆决明子，谷精荆芥草密蒙。

省风汤内有羚羊，羌活黑参麻大黄，知母 当归升桔梗，密蒙甘草是奇方。

补血当归熟地黄，白术芎芷白芍防，车菊辛羌甘白茯，桔梗茺蔚蒺大黄。

活血当归散木通，黄芩生地与抚芎，白蒺当归生栀子，赤芍 甘草 菊花同。

破血当归刘寄菊，玄明赤芍红苏木，黄芩归尾羌连翘，木贼 甘草生地熟。

菩萨散药只五味，甘草 防风白蒺藜，苍术 荆芥治羞明，效若灵丹故名是。

明目流气饮牛蒡，荆玄栀藜细防风，甘草 大黄再添入，眼中赤涩不来攻。

蔓荆散内有黄 ，甘草 人参 白芍宜，黄柏倍加将酒炒，昏蒙虚气用之宜。

川芎茶调散薄荷，白芷 防风 甘草和，更有细辛兼羌活，荆茶同煎用者多。

助阳和血补气汤，甘草 当归 白芷防，蔓荆升麻 柴胡使，黄 加上水煎尝。

省风百解荆芥参，甘草 陈皮白茯苓，僵蚕芎 防风藿，蝉蜕浓朴羌活葶。

散热饮子用黄连，防风 羌活 黄芩兼，大黄 当归生地入，肿痛暴发实时痊。

龙胆散有干菊花，川芎香附 木贼加，草决明中加甘草，迎风冷泪却无些。

芎 散内荆芥多，甘草 菊花及薄荷，苍术一味米泔浸，研为细末任调和。

神仙退翳羌活归，甘草蒙花荆贼藜，地骨栝蒌蔓枳实，椒连蝉菊薄蛇皮。

当归龙胆升麻草，赤芍 柴胡五味 ，羌活石膏同黄 ，黄柏 连翘酒炒好。

洗心眼散治退红，羌活 升麻草木通，栀子 大黄 赤芍药，黄芩九味凑防风。

偏正头痛用清空，黄连酒炒及川芎，柴胡 羌活 黄芩草，细辛少使配防风。

菊花茶调散川芎，荆芥 细辛草防风，白芷 薄荷 羌活剂，僵蚕 蝉蜕治头风。

打扑疹痘红花散，升麻生地羌活草，大黄 连翘 赤芍药，更加当归尾国老。

小防风汤栀子仁，羌活 甘草 当归身，赤芍 大黄水煎服，小儿热毒用之神。

小承气汤薄荷蝉，甘草杏仁及防风，羌活天麻当归是，大黄 赤芍水煎同。

菊花膏内用大黄，荆芥 黄芩术草苍，羌活 防风 黄连佐，细辛为末蜜调尝。

糖煎散有龙胆草，防己 防风同甘草，赤芍川芎荆芥归，服之奇效如神好。

蝉花无比有茯苓，羌活 防风 当归身，赤芍 蒺藜同甘草，川芎苍术草决明。

退翳拨云黄连芩，菊花龙胆羌活荆，大黄石膏甘白芷，石决防风草决明。

以上六十一方 随手作效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼科用药次第法
  • 当前页：金针眼科经验方药诗括
  • 下一页：丹药和论
<<< 返回本书目录
  1. 金针眼科经验方药诗括《银海精微》
  2. 金针猪蹄汤【方剂大全】
  3. 金针丸【方剂大全】
  4. 金真丸【方剂大全】
  5. 金针散【方剂大全】
  6. 金汁《本草从新》
  7. 金针开内障论（造金针法）《张氏医通》
  8. 金汁《药笼小品》
  9. 金针赋针法《中医刺灸》
  10. 金汁蜜【方剂大全】
  11. 金针赋序《针灸大全》
  12. 金钟花【中药大全】
  13. 金针赋（杨氏注解）《针灸大成》
  14. 金钟茵陈《滇南本草》
  15. 金针菜【中药大全】
  16. 金钟茵陈【中药大全】
  17. 金针菜《滇南本草》
  18. 金朱丹【方剂大全】
  19. 金针辨义《审视瑶函》
  20. 金朱饮子【方剂大全】
  21. 金针辨义《古今医统大全》
  22. 金茱丸【方剂大全】
  23. 金针白茅饮《保健药膳》
  24. 金珠化痰丸【方剂大全】
  25. 金爪儿【中药大全】
  26. 金珠化痰圆【方剂大全】
  27. 金盏银盘【中药大全】
  28. 金珠柳【中药大全】
  29. 金盏菊花【中药大全】
  30. 金珠丸【方剂大全】
  1. 金针眼科经验方药诗括《银海精微》
  2. 金针丸《博济方》
  3. 金汁《雷公炮制药性解》
  4. 金针开内障论（造金针法）《张氏医通》
  5. 金汁《药笼小品》
  6. 金针开内障《中医词典》
  7. 金汁《顾松园医镜》
  8. 金针赋针法《中医刺灸》
  9. 金汁《本草求真》
  10. 金针赋序《针灸大全》
  11. 金汁《本经逢原》
  12. 金针赋（杨氏注解）《针灸大成》
  13. 金汁《本草从新》
  14. 金针菜（《滇南本草》）《中医饮食营养学》
  15. 金汁《本草分经》
  16. 金针菜《滇南本草》
  17. 金汁《本草分经》
  18. 金针辨义《审视瑶函》
  19. 金汁《药性切用》
  20. 金针辨义《古今医统大全》
  21. 金枝韡（?-1896年）《中医词典》
  22. 金针白茅饮《保健药膳》
  23. 金钟茵陈《滇南本草》
  24. 金针《中医词典》
  25. 金珠化痰丸《太平惠民和剂局方》
  26. 金枣《玉楸药解》
  27. 金子久（1870-1921年）《中医词典》
  28. 金运临酉《中医词典》
  29. 金字茶《饮膳正要》
  30. 金运《中医词典》
  31. 金镞《中医名词词典》


丹药和论_《银海精微》_中医五官_【岐黄之术】

丹药和论
在线购买《银海精微》正版书籍

丹药和论

  • 上一页
  • 目录
  • 相关
  • 下一页

对交丹四六丹，可吹久年翳膜。虚浓未坚实者，不见人物者，可三日一次，九一丹解之，其翳即消散，如水浓薄至效，如是对交四六不可用也，后可用珍珠散间九一丹点之。

三七丹施于年久眼，凡经曰翳不拘下生上，上生下，浓极者可二日一次，以淡淡丹和解之。

二八丹理三五年发歇眼，有红丝，略有疼痛痒涩，共翳带红白色，可一夜一次，轻药和之。

九一丹治眼时常发歇，眼目生翳，或疼痛可点，若无疼痛只用清凉散间九一丹点之，若有淡翳似飞云雾者，只用碧云丹清凉散吹点。

又有一切冷眼，不受寒药者，只用清凉散少加片脑入些姜粉时时点之效。

又有一切眼不受纳药者，看去翳若去得，将各样膏丹少少调乳汁，时时少少点之，更不受者，用净三黄阳丹，不用脑点亦能消翳，吹云膏亦可主之。

又有一样受不得煎药，只将阳丹不用脑射硼砂点之。

又有一样眼，诸丹药点不服，将鸡子槟榔磨冷水，将鸡翎点，亦能退翳。

又有一样眼，不用丹药，将青盐及食盐火烧过，冷水调，鸡毛点，亦能退翳。

又有一样眼，人丢刺在眼不得出者，将葱捶碎敷之，又将五倍子捶碎敷刺亦出，又将蜣螂即喷屎虫研碎敷之，刺亦出。

炼炉甘石浸药水方

防风 黄芩 大黄 当归 龙胆草 黄柏（各一两） 生地黄 羌活 川芎 白芷 细辛 菊花（各八钱） 麻黄 赤芍药 苍术 木贼（各六钱） 黄连（一两五钱） 荆芥（五钱） 山栀子 薄荷（各七钱） 草乌（以下添加） 柏子仁 柴胡 密蒙花

上将二十四味俱选新鲜的，细切如麻豆，一咀用冷水四五碗铜盆内浸三四夜，若春夏浸二宿，秋五冬七日，常以手擦过，使其味出，用细布滤过之。

炼炉甘石法

其甘石须选带隔，又要轻或带淡天青色可也。打碎用烧过银锅内贮满，一仰一盖，顿丹炉内炼至极红透钤出淬药水内，其吃过药倾撇，仍将甘石置火内，根据前淬，如此者三。凡一次须炼及红，不透恐甘石变色黑淬三次已定，将甘石打通碎，又用新药水浸一宿去火毒，次日倾尽药水晒干，研末，有石者作一处，无石者作一处，异研，又可将药水湿过晒过，研细，极细绢筛过，即为阳丹。

修合阴丹法

炼过甘石（四两） 铜青（七钱五分） 砂〔白的（二钱半）〕 青盐（二钱半） 密陀僧（一钱）

上将此五味，用龙胆草及黄连二味浸过的水，通将五味和匀，湿过KT 碗内，研得如泥，至腻方可，晒干再研，方入别药。又入六味∶

黄连（为末，二钱五分） 细辛（末，去叶，二钱） 草乌（末，二钱） 薄荷叶（八分） 乳香（制过，一钱五分） 没药（制过，一钱，合乳香制法在后）

上将此六味研至极细腻，方入别诸药。

后药味∶

硼砂（明者，一钱五分） 胆矾（三分） 雄黄（要黄明者，七分） 轻粉（七分） 黄丹（五分）（以水淘去沙将沉丹晒干） 朱砂（五分） 牙硝（五分） 海螵蛸（火 味淡白色者不用，七分） 白丁香（即小雀屎立软者，五分） 血竭（五分） 明矾（火枯，一钱） 姜粉（姜汁滤细晒干，七分） 片脑（少许） 麝香（少许）

除片脑及麝香随时加减外，其余药二十三味，通共一处，并研至细腻，细绢筛过，贮作一罐，谓之卷云丹即阴丹也。

惟此一料卷云丹以阴阳动静用之，或可加可减，斟酌膜之浓薄，翳之远近。假如年久翳膜浓者，加以阴丹减阳丹，若使翳膜薄者，或乍发不久者，又加以阳丹减以阴丹，外障诸症不出此药，百试百验，无不效，真乃济世之灵宝也。

珍珠散 治一切膜障眼。

乳香（制过） 没药（制过） 珍珠（制过，以上各一钱五分） 硼砂（枯过，一钱） 轻粉（一分半） 麝香（七厘） 铜青（五分） 牙硝（二分半） 朱砂（一钱五分） 片脑（二分） 血竭（五分） 胆矾（二分半） 枯矾（二分半） 白丁香（二分） 蕤仁（新竹筒盛，于文武火 去壳油，筒两头亦要纸封固，取出去白皮，乃去油研用，二钱） 琥珀（买时以一点研，将 脚点放火上烧，化为青烟者，气做松香，其色蠹红乃为真也，八分）

上精制为极细末，配童子小便浸三黄水，煮甘石为阳丹，听用。

怕日羞明多泪，并皆治之。却将黄连末、熊胆、牛黄、蕤仁四件，用长流水一大碗，于瓷器内熬至半碗，用重棉布滤去渣，量意入蜜二两，文武火熬至紫色，蘸起牵丝为度，不可太过不及，将方龙脑硼砂收贮在瓷器封固，土埋七日出火毒，用时将铜 蘸点于眼内少许，日点三次，忌动风之物。

灵妙应痛膏 此膏治眼疼痛，暴发不可忍者。

蕤仁（去皮油，一百粒） 朱砂（飞，一钱） 片脑（一字） 乳香（如枣核大） 硼砂（一钱）

上将前药俱为细末，调蜂蜜为膏子，以铜 点之，一二次其痛即止。

神仙碧霞丹

铜绿（一两） 当归（二钱） 没药（制过，二分） 麝香（二分） 马牙硝（五分） 乳香（制过，五分）黄连（末，二钱） 片脑（二分） 白丁香（二分） 一方无后二味。

上将前药俱研为末，熬黄连膏子为丸，如龙眼核大，用时将一丸凉水化开，日点二次，六次效。

吹云丹 治目中泪及迎风，并羞明怕日，常欲闭目在暗室，塞其户牖，翳成岁久遮睛，此药多点神效。

细辛 升麻 蕤仁（各二分） 青皮 连翘 防风（各四两） 柴胡（五分） 甘草 当归（各六钱） 拣黄连（三钱） 荆芥穗（绞取浓汁，一钱） 生地黄（一钱五分）

上将 咀，除连翘外，用净水二碗，先熬余药，重半碗入连翘同煎，至大盏许去渣，入银石器内，文武火熬至滴水内成珠不散为度，炼熟蜜少许熬用之。

搐鼻散

黄柏 黄芩 黄连

炼煮，罐内三黄同便以干为度，取出，又以龙胆草水洗浸一宿晒干，甘石即三黄丹听用，以前珍珠散药末为极细末，再不必用制，配合三黄听用。

珍珠散 此能退翳，翳浓者点之，合此药硼砂要枯过用。

一倍三黄丹 一倍珍珠散 脑麝硼砂临时放量度下 如要轻些 一倍三黄丹 一倍珍珠散 脑麝硼砂如前再要轻些阳丹一倍 三黄丹一倍 珍珠散一倍 上三样共合脑麝硼砂亦要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金针眼科经验方药诗括
  • 当前页：丹药和论
  • 下一页：合丹日切要法
<<< 返回本书目录
  1. 丹药和论《银海精微》
  2. 丹饮门《活幼心书》
  3. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  4. 丹油膏【方剂大全】
  5. 丹雄丸【方剂大全】
  6. 丹疹《脉因证治》
  7. 丹雄鸡肉《本草纲目》完整版
  8. 丹疹《千金翼方》
  9. 丹雄鸡《神农本草经百种录》
  10. 丹疹《卫生易简方》
  11. 丹雄鸡《侣山堂类辩》
  12. 丹疹方《外台秘要》
  13. 丹雄鸡《本草乘雅半偈》
  14. 丹栀龙胆逍遥汤【方剂大全】
  15. 丹霞条【方剂大全】
  16. 丹栀逍遥散【方剂大全】
  17. 丹溪朱先生杂病纂要《医学入门》
  18. 丹栀饮【方剂大全】
  19. 丹溪治病不出乎气血痰郁《明医杂着》
  20. 丹脂散【方剂大全】
  21. 丹溪翁传《丹溪心法》
  22. 丹字丸【方剂大全】
  23. 丹溪参补陈氏痘疹论《张氏医通》
  24. 担尖《本草纲目》完整版
  25. 丹徒赵克宜序《四圣心源》
  26. 担肩瘤《外科启玄》
  27. 丹徒赵克宣序《四圣心源》
  28. 担肩门主论《疡医大全》
  29. 丹徒县吴晴椒内治效《仿寓意草》
  30. 担罗《本草纲目》完整版
  1. 丹药和论《银海精微》
  2. 丹药、石药《中国医学通史》
  3. 丹元《中医词典》
  4. 丹痒《证治准绳·幼科》
  5. 丹轸《中医词典》
  6. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  7. 丹轸候《诸病源候论》
  8. 丹雄鸡《本草乘雅半偈》
  9. 丹疹《千金翼方》
  10. 丹雄鸡《侣山堂类辩》
  11. 丹疹《中医词典》
  12. 丹雄鸡《名医别录》
  13. 丹疹《卫生易简方》
  14. 丹雄鸡《证类本草》
  15. 丹疹《脉因证治》
  16. 丹雄鸡《医学入门》
  17. 丹疹方四首《外台秘要》
  18. 丹雄鸡《本草蒙筌》
  19. 丹桎木皮《证类本草》
  20. 丹雄鸡《本草衍义》
  21. 担肠痔《中医词典》
  22. 丹雄鸡《吴普本草》
  23. 担肩疮《奇效简便良方》
  24. 丹雄鸡《神农本草经百种录》
  25. 担肩瘤《中医词典》
  26. 丹雄鸡《新修本草》
  27. 担肩瘤《外科启玄》
  28. 丹雄鸡《本草经集注》
  29. 担肩门主方《疡医大全》
  30. 丹雄鸡《饮膳正要》
  31. 担肩门主论《疡医大全》


合丹日切要法_《银海精微》_中医五官_【岐黄之术】

合丹日切要法
在线购买《银海精微》正版书籍

合丹日切要法

  • 上一页
  • 目录
  • 相关
  • 下一页

其合丹之日，要天清日朗，更擂诸药要细，筛而又筛方妙。

九一丹 九匙阳丹 一匙阴丹

二八丹 八匙阳丹 二匙阴丹

三七丹 七匙阳丹 三匙阴丹

四六丹 六匙阳丹 四匙阴丹

以上丹药俱脑麝硼砂枯 过，临时量度加减放。

假如二八丹阳丹八匙阴丹二匙，用片脑三厘，枯过硼砂四厘，射香二厘。

九一丹阳丹九匙阴丹一匙，枯过硼砂五厘，片脑三厘，麝香一厘，能止泪去翳。

清凉散 即阳丹十匙，硼砂六厘生用，片脑三四厘，射香三厘，其脑麝硼砂，点时合丹量度下。

碧云丹 即清凉散加铜绿，亦要脑射，或加枯矾少许，能去翳膜用。

卷云丹 即阴丹。如遇眼勾剪大小 ，头晕，可将药调液点，退血。

又有一丹，点能退翳。

卷云丹（一匙） 阳丹（半匙） 姜粉（三分） 飞矾（半分） 烧过盐（一分半） 共合点之。

七宝散

琥珀 珍珠（各三钱） 硼砂（五分） 珊瑚（一钱五分） 朱砂 KT 砂（各五分） 玉屑（一钱） 蕤仁（三十粒） 片脑 麝香（各一分）

上将前药俱细研KT 如尘埃，方入麝香、片脑、蕤仁三件，再研，熟官绢筛过于罐内，临卧时，以铜 挑一米大许，点于有翳膜处。

拨云散

炉甘石（炼过，二两） 黄丹（制过，二两） 川乌（一两五钱） 犀角（一两） 乳香 没药 砂 青盐（各一钱五分） 硼砂 血竭 轻粉 鹰屎（各二钱） 片脑（五分） 麝香（五分） 蕤仁（去壳，一钱五分）

上将前药如法精制，共研和匀极腻，以羊角罐收贮。但有翳膜者，以铜 每夜临卧点二次，极浓者亦能去也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹药和论
  • 当前页：合丹日切要法
  • 下一页：治诸眼一切点眼膏药
<<< 返回本书目录
  1. 合丹日切要法《银海精微》
  2. 合德丸【方剂大全】
  3. 合成树脂与塑料所致的皮肤病【疾病大全】
  4. 合谷毒《外科正宗》
  5. 合成树脂皮炎【疾病大全】
  6. 合谷穴【上肢外侧穴位】
  7. 合病-伤寒门（下）《古今医统大全》
  8. 合谷穴歌《刺灸心法要诀》
  9. 合病并病论《伤寒括要》
  10. 合谷穴歌《医宗金鉴》
  11. 合病并病汗下吐后等病《医学纲目》
  12. 合光丹【方剂大全】
  13. 合病并病《医学心悟》
  14. 合行外功诀《寿世传真》
  15. 合病《伤寒捷诀》
  16. 合欢《本草纲目》完整版
  17. 合病《伤寒大白》
  18. 合欢《本草乘雅半偈》
  19. 合病《伤寒标本心法类萃》
  20. 合欢《本草图经》
  21. 合并启微《伤寒法祖》
  22. 合欢《本草择要纲目》
  23. 合并马蹄肾的腹主动脉瘤【疾病大全】
  24. 合欢《证类本草》
  25. 合痹治法《三因极一病证方论》
  26. 合欢《本草纲目》图文版
  27. 禾叶墨斛【中药大全】
  28. 合欢保元膏【方剂大全】
  29. 禾叶毛兰【中药大全】
  30. 合欢花【中药大全】
  1. 合丹日切要法《银海精微》
  2. 合丹口诀《女丹合编选注》
  3. 合二气《中医词典》
  4. 合刺《中医词典》
  5. 合谷《气功外气疗法》
  6. 合成原料《生物化学与分子生物学》
  7. 合谷《中医词典》
  8. 合成原料《生物化学与分子生物学》
  9. 合谷《针灸学》
  10. 合成纤维、塑料、橡胶生产过程中的一些毒物中毒状解救措施表《医院药学》
  11. 合谷（手阳明之原穴）《手穴手纹诊治》
  12. 合成肽疫苗《医学微生物学》
  13. 合谷（一名虎口）《针灸大成》
  14. 合成解痉药《药理学》
  15. 合谷（原穴）《子午流注说难》
  16. 合成基本过程《生物化学与分子生物学》
  17. 合谷刺《中医名词词典》
  18. 合成材料粉尘《预防医学》
  19. 合谷刺《中医词典》
  20. 合病证治六条《伤寒贯珠集》
  21. 合谷毒《外科正宗》
  22. 合病篇　计五方《伤寒恒论》
  23. 合谷穴歌《医宗金鉴》
  24. 合病并病篇正误《医宗金鉴》
  25. 合谷穴歌《刺灸心法要诀》
  26. 合病并病论《伤寒括要》
  27. 合骨《中医词典》
  28. 合病并病汗下吐后等病《医学纲目》
  29. 合行外功诀《寿世传真》
  30. 合病并病《医学心悟》
  31. 合欢《神农本草经》


治诸眼一切点眼膏药_《银海精微》_中医五官_【岐黄之术】

治诸眼一切点眼膏药
在线购买《银海精微》正版书籍

治诸眼一切点眼膏药

  • 上一页
  • 目录
  • 相关
  • 下一页

千金胜极膏

炉甘石（炼过，一两） 黄连（末，六钱） 川乌（泡去皮，六钱） 铜青（好的，二钱） 川姜（煨去皮）（六钱） 鹰屎（二钱） 没药（制过） 黄丹（各一钱） 乳香（制过，一钱） 血竭（一钱） 硼砂（五分） 龙脑（五分） 麝香（二分） 蕤仁（去皮油净，六钱）

上将前药俱为末，冬蜜一斤沙罐内溶开，生绢滤过去蜡煎熬，用棍棒不住手搅熬至紫色，滴水不散，将前药末入内搅匀，取出于青石上铁捶可打千余下，或为锭子或为丸子，不拘作法，远年近日疼痛风湿难开诸症，将一丸温水化开，或点眼，或作锭子磨水点之极效。又或为膏于纸上贴两太阳穴，散血尤妙。

熊胆膏

熊胆（一钱，真者其色如砂糖样，带润湿色，吃在口内味苦又凉，即真者） 牛黄（一钱） 龙胆（五分）？（即苏州薄荷，其叶三四指大如羊叶相似） 蕤仁（去油，一钱） 硼砂（一钱） 黄连（为末，二两）

此膏治男女远年近日，内外障膜，赤烂天行时气，暴发赤肿。

治眼肿红，痛涩难开。若用 洗之后，可吹鼻中，先含水一口，然后吹之，以通其气，散其风邪。

治眼肿红方

鹅不吃草（二两） 川芎 白芷 石菖蒲 蔓荆子（各三钱） 细辛 牙皂 全蝎（各一钱） 郁金（三钱）

上为细末，罐内收贮，勿令泄气，以备后用。

五黄膏 治目肿痛涩，欲以冷洗应验。

好黄连 黄芩 黄柏 大黄 黄丹

上为细末，以芙蓉叶用冷水，或煎茶调，贴二太阳穴。

白敛膏

好白芨 小白芷 白敛

上为末，牛脂熬成膏，如前敷贴。

四生散 治眼目被物刺伤，或摸损。

生地黄 生薄荷 生艾叶 生当归 朴硝

上共捣烂，贴眼眶并患处。

神仙散 治头目昏眩，偏风痛极。

甜瓜蒂 焰硝 苍耳子 川芎 薄荷 藜芦 郁金 雄黄

上将前为末，口含水吹一字入鼻中，令患者含水一口，方吹药入患者鼻中。

碧天丹 专治远年近日烂弦风眼。

铜青（五钱） 明矾（四钱） 五倍子（一钱） 白 土（一钱） 海螵蛸（一钱） 薄荷叶（五分）

上将此六味俱为末，用老姜汁搅和为丸，如圆眼核大，要用时将一丸淡姜汤一盏泡散，洗眼弦，次日再洗，根据此洗三四次即愈。

八仙丹 治烂眼弦风有虫痒甚效。

当归（七分） 铜绿（一钱） 薄荷（七分） 白矾（一钱） 黄连 五倍子 焰硝（各五分） 轻粉（二分）

上为极细末，以绢筛用绢包，约龙眼核大，泡洗日三五次。

一方点药

拨翳膏

蕤仁（去皮壳） 麝香（四分，另研） 珍珠（一钱，放豆腐内蒸过） 琥珀（一钱，另研） 石蟹（一钱，煨）片脑（五分，另研） 硼砂（一钱，另研） 青盐（八分，另研） 白丁香（五分，水澄） 红珊瑚 石燕（ ）滴乳香（炙） 熊胆（微炙干） 辰砂 血竭 金精石（滚水泡） 银精石（滚水泡，各一钱） 芦甘石（火 黄连水淬，淬七次，用五钱或七钱） 砂（一钱，明者，将纸七重包煨另研，包起遇有翳浓者加入，无翳者不用）

上为细末，和匀，用瓷器罐盛起，一半干点，一半入后药内为膏子点。

当归尾 生地黄 赤白芍 防风 蔓荆子 羌活 连翘 黄芩 薄荷

各用五钱， 细，用雪水或腊月水两大盏，石器内煮药至一盏，去渣，用真正好白蜜三两，再用文武火熬三四沸，以新绢袋滤出，收入瓷罐内，却将前药末共作一处搅匀，用清油纸缚住常常旋取点用。此药收八九年亦好不坏，此仙传方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合丹日切要法
  • 当前页：治诸眼一切点眼膏药
  • 下一页：药性论
<<< 返回本书目录
  1. 治诸眼一切点眼膏药《银海精微》
  2. 治竹木刺不出方《集验方》
  3. 治诸虚（附骨蒸）《太平惠民和剂局方》
  4. 治蛀牙疼《洪氏集验方》
  5. 治诸痫《洪氏集验方》
  6. 治转筋灸法《圣济总录》
  7. 治诸物哽咽喉方《集验方》
  8. 治浊固本《汤头歌诀》
  9. 治诸水肿方《集验方》
  10. 治自经未死诸方《小品方》
  11. 治诸气灸法《圣济总录》
  12. 治足筋缩法《医门补要》
  13. 治诸气，礞石丸。《苏沈良方》
  14. 治卒虿螫方《肘后备急方》
  15. 治诸疟疾方《集验方》
  16. 治卒大腹水病方《肘后备急方》
  17. 治诸目疾《苏沈良方》
  18. 治卒得虫鼠诸方《肘后备急方》
  19. 治诸淋灸法《圣济总录》
  20. 治卒得鬼击方《肘后备急方》
  21. 治诸淋方《集验方》
  22. 治卒得惊邪恍惚方《肘后备急方》
  23. 治诸癞、恶疮及侵淫疮方《集验方》
  24. 治卒得癞皮毛变黑方《肘后备急方》
  25. 治诸积大法《医宗金鉴》
  26. 治卒毒及狐溺棘所毒方《肘后备急方》
  27. 治诸积大法《妇科心法要诀》
  28. 治卒耳聋诸病方《肘后备急方》
  29. 治诸鲠咒法《口齿类要》
  30. 治卒发癫狂病方《肘后备急方》
  1. 治诸眼一切点眼膏药《银海精微》
  2. 治诸痫通用方《小儿卫生总微论方》
  3. 治猪痫《是斋百一选方》
  4. 治诸痫《洪氏集验方》
  5. 治竹木刺《是斋百一选方》
  6. 治诸物哽咽喉方《集验方》
  7. 治竹木刺《是斋百一选方》
  8. 治诸水肿方《集验方》
  9. 治竹木刺不出方《集验方》
  10. 治诸气生痰星香丸《仁术便览》
  11. 治竹木针刺入肉《是斋百一选方》
  12. 治诸气灸法《圣济总录》
  13. 治竹签在脚腿《是斋百一选方》
  14. 治诸气，礞石丸。《苏沈良方》
  15. 治主方《侣山堂类辩》
  16. 治诸疟疾方《集验方》
  17. 治蛀牙疼《洪氏集验方》
  18. 治诸目疾《苏沈良方》
  19. 治抓破面上皮《奇方类编》
  20. 治诸淋灸法《圣济总录》
  21. 治转筋霍乱法《回生集》
  22. 治诸淋方《集验方》
  23. 治转筋灸法《圣济总录》
  24. 治诸痢杂证《小儿卫生总微论方》
  25. 治转食病二百五十六法《针灸神书》
  26. 治诸癞、恶疮及侵淫疮方《集验方》
  27. 治坠马及一切筋骨损方《医宗金鉴》
  28. 治诸积大法《妇科心法要诀》
  29. 治浊固本《汤头歌诀》
  30. 治诸积大法《医宗金鉴》
  31. 治浊固本丸《医方考》


药性论_《银海精微》_中医五官_【岐黄之术】

药性论
在线购买《银海精微》正版书籍

药性论

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 味甘性温，入心肝二经。尾能破血，头养血，全用活血，热者不可用，制用酒洗。

川芎 味辛性温，入肝经。上行头角，助阳气止痛，下行血海，能养血，如气旺者不可用。

赤芍药 味苦辛性寒，入肝经。能散血行血，去赤肤止痛。

白芍药 味苦酸性寒，入肝经。能补脾损肝气，能养肝血泻肝火。如肝虚火衰者不可用。

熟地黄 味甘性温，入心经肝经。补血，如热者不可用。用酒蒸，杵烂为饼，晒干，研为末作丸，如不作丸勿蒸。

黄柏 味苦寒，入肾经。补肾降相火，如火衰不可用。

龙胆草 味苦性凉，入肝经。益肝胆气，治目赤肿，除胃家伏热。

半夏 除湿化痰和胃气，利胸膈，治太阴头痛，制用姜汁炒。

羌活 入膀胱经。治头痛，去风邪，降肝气，肝虚不用。

防风 味甘辛性热，入膀胱经。以体用通疗诸风，以气味能泻肺经。

黄连 味苦寒，入心经。能泻心火，凉血去中焦热，浓肠胃。

大黄 味苦寒，入胃经。有推墙倒壁之功，能消肿去其皮肤之热。实者生用，虚者酒蒸，勿患虚肿者勿用。

生地黄 入心经。治血热，生新血，散瘀血，凉血，血寒者勿用。

麻风 入肺经。去风寒，退邪热，开九窍发表。

白芷 味辛性热，入肠经。去风止痛，治足阳明头痛，去肺肝二经发热。

细辛 味辛性热，入心经，能去风止泪，头痛，益肝胆通窍，去叶用。

山栀子 味苦，入肺经。泻肺火，除五脏热。目热赤肿宜用，要炒。

木贼 味甘，入肺经。去膜翳，益肝胆，明目去风，通窍止泪。

苍术 味辛性温，入胃经。平胃气去风邪，去湿止泪，发散。用米泔水浸，一日一换，水浸炒干用。

瞿麦 味苦，入小肠经。去膀胱热，养肾气，明目利小便。

黄 味甘性温，入脾经。行气固表虚，血滞不行，宜用蜜浸火炙，研为末作丸，如不作丸，勿如此。

滑石 入小肠经。能降上炎之火，通九窍利小便。

车前子 味甘咸性寒，入小肠经。清利小便，去肝经风热。

石决明 入肝经。去目障明目，有沉坠之功。肝虚者不用，火 极红为度。

青葙子 性微寒，入肝经。泻热上冲，去赤障，肝虚不用，制用酒洗。

草决明 入肝经。治肝热，热痛泪出，明目，肝虚不用。

白蒺藜 不入汤药，宜丸。入肝经，明目去风止痒。炒，杵去刺用。

牡丹皮 味苦寒，入肾经。泻阴火阳火，能凉心血，能行滞血，止痛。

地骨皮 味苦寒，入肾经。退热除蒸，泻肺热宜用。

桑白皮 味甘，入肺经，除肺热，泻肺气，肺寒不用。

麦门冬 味甘寒，入肺经。治肺热，去肺腑火，又清心窍。

密蒙花 味甘入肝经。去目中赤脉眵泪，能明目。

乌药 入肝经。能顺气行气去风。

胡黄连 味苦寒，入肝经。退骨热潮热，补肝胆明目，能治小儿疳伤不下食，霍乱热痢疾，小儿药多用之。

蔓荆子 味苦寒，入三焦。治头疼，眼睛痛，能明目开郁降火。

枸杞子 味甘入肾经。补肾明目，去目中赤膜遮睛，酒洗用。

何首乌 味苦入心经。去风寒，治阳明头疼。

蝉蜕 入肝经。去风解毒，脱目翳，止泪散寒邪。

白术 味苦温，入脾、胃经。能健脾胃，生津液，去胞睑湿热，气喘者勿用，又能助气。

香附米 味苦辛。能行气助胃气，止泪去湿，用之炒去毛杵净。

夏枯草 禀纯阳之气，得阴气则枯，能止泪去风，以阳补阴之理。

千里光 入心经。去风解毒热，明目，亦能行气，即夜明砂，水淘去屎留砂。一种草药名千里光，采其嫩叶，净洗捣汁，熬成膏，单用点眼，退翳明目，恐即此也，前注恐非。

远志 味苦气温，入心经。定心益志，利窍安魂魄。

犀角 入心经。凉血解心热，清头目。铁 碎用，或水磨服。

羚羊角 入肝经。清肺肝火，清心明目，肝虚不用。

石膏 入胃经。泄胃火伏热，有镇之功，胃虚不用。

干葛 味甘平，入胃经。解肌发表，退热，升提胃气。

本 味辛，入膀胱经。去颠头痛，引药上行。

使君子 味甘，入胃经。杀疳虫，利小便。

薄荷 味辛寒，入肝经。去贼风，发表，利关节，止痛。

菊花 味苦甘，微寒，入肝经。明目，清头风，去目翳，发表。

茺蔚子 味甘辛，入眼经。除血热，明目去风。

甘草 味甘，生寒熟温，入脾经。生用能泻火解毒，炙者能助胃和平。

桑螵蛸 补肾去风，通五淋，利小便，明目散翳。

槐花 味苦寒，入心经。去心赤，泻血，泻大肠热。

郁金 味苦寒，入心经。治血郁于目，能凉能破心下气，开郁。

黑参 味苦咸，入肾经。补肾气，明目，得黄芩泻肝火，除肝热。

知母 味苦寒，入肾经。补肾水，泻肾火、三焦火。

桔梗 味苦温，入肺经。治肺热，为诸药之舟楫，乃肺部之引经。

芒硝 治积聚热疾，利大便不通。

汉防己 味辛苦寒，通行诸经，去风寒有走达之功。

蒲黄 味甘性平，入心经。能消瘀血，破血、消肿，炒用。

连翘 泻心火，解脾胃湿热，除心经客热。

五味子 味酸性温，入肾经肺经，补肾滋肺益肝。

独活 味苦温，走诸经。去外受贼风，无分新旧。

楮实子 味苦寒，入肺经。升阳上行，能去风治头痛。

肉苁蓉 味酸咸，性温，入肾经。补肾生精，用酒洗，相火旺不用。

川椒 味辛热。用之于上，退六腑之沉寒；用之于下，去目中障盲，去目炒去汗用。

人参 味甘性温无毒，入肺经。补气不足，安魂魄，生精开心窍通血。肺寒可用，肺热伤肺。

白茯苓 味甘温，入肺经。安魂定魄，补心虚，养神，利小便。

旋复花 味甘，入肺经。清痰明目，治头风。

菟丝子 味辛甘，入肾经。补肾明目，能去目黑花。酒洗蒸饼，晒干为丸，不做丸勿制。

泽泻 味甘寒，入膀胱。利水通淋，补阴不足，明目。

黑附子 味辛大热，入三焦。主阳散风去寒邪，火旺者不用，即大附子去粗皮。

木香 味苦性温，入心经。主治心痛，泄胞腹中滞寒冷气，不必过火，磨入药中服。

牛膝 能引诸药下行。凡用土牛膝，春夏用叶，冬用根。惟叶之效尤速，能益精。又治竹木刺入肉，敷之即出。

石斛 味甘性温，入肾经。去胃热，补阴血，益精壮筋骨。

红花 味甘苦，入心经。能破血行滞血，少用又养血。

天门冬 味苦气寒，入肺经。泻肺火，定肺气，利小便，凉血。去心杵为饼，晒干为丸，如不做，分研。

石菖蒲 味辛性热，入肾经。补肾，能开心窍明目。

柴胡 味苦寒，入肝经。能除往来结热积于胸中，除肝热，又得黄芩能泻肝火。

黄芩 味苦寒，入肺经。枯者泻肝火，实者退膀胱热。

巴戟 能补肾益精，疗阴萎，引气上行。

陈皮 去白者消痰利气，留白者补胃和中。

葶苈 味苦寒，入肺经。泻肝喘，利水下肺气，炒用。

芎 入脑。治头痛，血虚者去头风，养血。

白附子 一名两头尖。去风痰，止头痛，去粗皮用。

天麻 主头风去风疾，利四肢湿痹。

枳壳 宽肠下气，祛风化痰，治风邪作痛。

栝蒌根 即天花粉，入肺经，去痰火，解热毒，又能除酒毒。肺寒者不用，冷痰者不可过用，有热药，此宜亦可用之。

蓄 利小肠经热闭。

小茴香 味辛气平，开胃行气，止呕吐，膀胱冷气肿痛，入药炒。

南星 去风痰，消肿毒，用姜汁煮过。

草乌 走筋骨败血，去风止痛，姜汁煮用。

川乌 去风寒作痛，助阳。

荆芥 去皮风邪发。

雄黄 解热毒，散血止痛。

乳香 调血气，利诸经之痛。制用浓箬三片夹药在中，熨斗火熨去油，研末用。

没药 破血止痛，去目翳晕，同前制法。

血竭 破积血止痛，去赤肤。

木通 利小肠经结热，降心火。

牛蒡子 去风明目行血。

蛤粉 能消痰火，凉血，解肌表极热。

蛇蜕 即蛇皮。去风毒，止泪痒痛。

全蝎 消风毒，破风痰，尾更佳，去四足。

藿香 开胃气，结痰利之。

蚕蜕 去风消痰，明目去翳膜，即晚蚕砂。

龙脑 即薄荷。性热，能通利寒热，去风，消目赤。

甘松 味甘性温，去风下气，治心腹痛，辟恶风。

朱砂 镇心安魂魄，凉血。

肉桂 引太阳经，止头痛，去寒邪，利肝胆气。

白蔹 散结气，除目赤热。

藜芦 吐气风痰，快膈。去芦用，根有大毒，用宜斟酌。

白芨 去贼风，解中风热闭。

猪牙皂角 去风痰，解表利气，炙去皮弦。

香白芷 去皮肤风热疮痒。

杏仁 润肺气，去痰行血。

紫苏 消痰解表利气。

夜明砂 明目去风。

山茱萸 入肾经。除头晕，补虚生精，去核。

天麻子 去风补肾明目，碎研入煎药。

熊胆 退热降火，去目赤热。试真假用水一碗，撒灰在内，将熊胆放水中，分灰水各开两边为真者，其色润黑。

山药 补肾不足，生精。

牛黄 去热痰，能安魂魄，凉血清心。

石燕 通血，利小便，治淋。

蕤仁 去目中赤痛风痒，去翳。制法去壳用仁，以竹筒盛在内，于红火煨药，纸干取出，可去油听用。

珍珠 清心明目去目翳。制法用豆腐一块，入珠于腐内，蒸过取出，用洗净白棉布两三重包珠，石上杵烂，用细末。

玄精石 安魂魄有气之功。

沙鱼皮 解风毒止泪。

威灵仙 去风邪。

青皮 能下气快膈，消痰浊气，升于至高者而能下气，虚者不用。

青盐 补肾引至下部。水磨花铜锅熬成盐，听用。

川楝子 明目退热补肾。去核用。

沉香 补右尺命门，壮元阳，散滞血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸眼一切点眼膏药
  • 当前页：药性论
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 药性论《银海精微》
  2. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  3. 药性光明赋《异授眼科》
  4. 药性生熟〔用〕法《医学启源》
  5. 药性歌括《寿世保元》
  6. 药性小引《幼科铁镜》
  7. 药性歌（凡二百四十首 添加）《明医指掌》
  8. 药性形名论《侣山堂类辩》
  9. 药性歌《万病回春》
  10. 药性要旨《卫生宝鉴》
  11. 药性赋幼科摘要《幼科铁镜》
  12. 药性要旨《医学启源》
  13. 药性赋《古今医鉴》
  14. 药性阴阳论《药鉴》
  15. 药性裁成章《韩氏医通》
  16. 药性有畏恶《冯氏锦囊秘录》
  17. 药性不同《医学纲目》
  18. 药性指掌《医经国小》
  19. 药性便览《痧胀玉衡》
  20. 药性专长论《医学源流论》
  21. 药性变迁论《医学源流论》
  22. 药性总义《本草备要》
  23. 药性（温门）《药鉴》
  24. 药性总义《本草从新》
  25. 药性（热门）《药鉴》
  26. 药学发展简史《医院药学》
  27. 药性（平门）《药鉴》
  28. 药学科的管理模式《医院药学》
  29. 药性（寒门）《药鉴》
  30. 药学科的经济效益管理《医院药学》
  1. 药性论《银海精微》
  2. 药性光明赋《异授眼科》
  3. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  4. 药性歌括《寿世保元》
  5. 药性生熟〔用〕法《医学启源》
  6. 药性歌（凡二百四十首 添加）《明医指掌》
  7. 药性小引《幼科铁镜》
  8. 药性歌《万病回春》
  9. 药性形名论《侣山堂类辩》
  10. 药性赋幼科摘要《幼科铁镜》
  11. 药性要旨《汤液本草》
  12. 药性裁成章《韩氏医通》
  13. 药性要旨《卫生宝鉴》
  14. 药性裁成《医旨绪余》
  15. 药性要旨《医旨绪余》
  16. 药性不同《医学纲目》
  17. 药性要旨《医学启源》
  18. 药性便览《痧胀玉衡》
  19. 药性阴阳论《药鉴》
  20. 药性变迁论《医学源流论》
  21. 药性有畏恶《冯氏锦囊秘录》
  22. 药性，药性赋《古今医鉴》
  23. 药性指掌九十首《医经国小》
  24. 药性（温门）《药鉴》
  25. 药性专长论《医学源流论》
  26. 药性（热门）《药鉴》
  27. 药性总义《本草备要》
  28. 药性（平门）《药鉴》
  29. 药性总义《本草从新》
  30. 药性（寒门）《药鉴》
  31. 药学发展简史《医院药学》


《银海精微》

  • 序
  • 引
  • 卷上
    • 五轮八廓总论
    • 五轮之图
    • 五轮图式
    • 八廓之图
    • 八廓图式
    • 大赤脉传睛
    • 小赤脉传睛
    • 肉攀睛
    • 鸡冠蚬肉
    • 两睑粘睛
    • 眵泪粘浓
    • 眵泪净明
    • 蝇翅黑花
    • 目暗生花
    • 热极眵睛
    • 胞肉胶凝
    • 胞肉生疮
    • 睑生风粟
    • 天行赤眼
    • 大患后生翳
    • 暴露赤眼生翳
    • 暴风客热
    • 痛如神祟
    • 痛如针刺
    • 伤寒热病后外障
    • 风牵出睑
    • 风牵斜
    • 被物撞破
    • 撞刺生翳
    • 血灌瞳人
    • 血翳包睛
    • 睑生偷针
    • 黑翳如珠
    • 蟹睛疼痛
    • 旋螺尖起
    • 突起睛高
    • 硬睑硬睛
    • 白陷鱼鳞
    • 花翳白陷
    • 冰虾翳深
    • 玉翳浮瞒
    • 膜入水轮
    • 风轮钉翳
    • 黄膜下垂
    • 赤膜下垂
    • 逆顺生翳
    • 漏眼脓血
    • 飞尘入眼
    • 拳毛倒睫
    • 充风泪出
    • 肝风积热
    • 坐起生花
    • 黄昏不见
    • 瞳人干缺
    • 痒极难忍
    • 眼内风痒
    • 垂帘翳
    • 鹘眼凝睛
    • 辘轳展开
    • 小儿通睛
    • 小儿疹痘
    • 小儿眼生翳
    • 痘疹入眼
    • 小儿雀目
    • 胎风赤烂
    • 小儿疳伤
    • 风弦赤眼
    • 肝风目暗疼痛
    • 迎风洒泪症
  • 卷下
    • 红霞映日
    • 早晨疼痛
    • 午后疼痛
    • 痛极憎寒
    • 睑停瘀血
    • 不赤而痛
    • 赤而不痛
    • 左赤传右
    • 右赤传左
    • 胞肿如桃
    • 视物不真
    • 室女逆经
    • 血室涩痛
    • 白睛黄赤
    • 患眼头痛
    • 眼能远视不能近视
    • 能近视不能远视
    • 治小儿疳伤
    • 五脏要论
    • 审症应验口诀
    • 审症秘论
    • 辩眼经脉交传病症论
    • 用夹法
    • 开金针法
    • 眼科用药次第法
    • 金针眼科经验方药诗括
    • 丹药和论
    • 合丹日切要法
    • 治诸眼一切点眼膏药
    • 药性论
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行