朱序_《银海指南》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《银海指南》
朱序
在线购买《银海指南》正版书籍

朱序

  • 上一页
  • 目录
  • 相关
  • 下一页

天下之目瞽于病者半，瞽于医者亦半。医者自瞽其心，而欲不瞽天下人之目，势必不能。余二十年中，走南北数千里，见医者千百辈，医目者亦百十辈，其能起沉 ，疗痼疾，曾不得数人焉。而因噎废食者，遂创目不医不瞎之说。呜呼，是说起而天下之目胥受其祸矣。然亦由不善治目者之有以祸之也。桐乡顾养吾先生，悯天下之且受其祸，而不能遍为之救，乃出生平所学，参以古大家之论，着为《银海指南》四卷。辨轮廓，所以明经络也。戒钩割，所以养精血也。至于七情六淫，分致疾之原，五脏 六腑，表主病之象。辨脉辨舌，不厌其详，用药用方，贵充其类。可兼症患病情之变，存医案准治法之宜，可谓大无不包，细无不入已。

前年冬，余以先大夫忧旋里，获读先生书，知先生之学，固不仅以治目名也。忆乾隆庚戌间，伯兄遘目疾逾半载，手足复肿痛不能运动，诸医以温凉补泻之药，轻投之，两目几瞽，而余疾不少衰。迨后先生至，笑谓先大夫曰∶是湿热壅滞所致，疗之至易。如其法而患痊。盖先生之于医无不通，而治目其绪余耳。先生与先大夫为莫逆交，余少时习闻先生教，略通素问灵枢之义。今海内莫不宗仰先生，得是书以广其传，庶几言医者不致瞽其心，而天下之人亦不致瞽其目也。是为序。

嘉庆己巳冬世愚侄海盐朱方增拜撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：朱序
  • 下一页：张序
<<< 返回本书目录
  1. 朱序《银海指南》
  2. 朱衣滚痰丸【方剂大全】
  3. 朱序《小儿卫生总微论方》
  4. 朱宅内眷怀妊受惊而成子悬（有发明）《孙文垣医案》
  5. 朱序《程杏轩医案》
  6. 朱宅女眷热入血室《孙文垣医案》
  7. 朱田火丹《幼幼新书》
  8. 朱子跋郭长阳医书《仲景伤寒补亡论》
  9. 朱桃源内人胃脘痛常苦梦遗经水一月二至《孙文垣医案》
  10. 茱卷皮【中药大全】
  11. 朱氏子天送时疾头疼身若燔炭《孙文垣医案》
  12. 茱连丸【方剂大全】
  13. 朱氏翼中《类证活人书》《专治麻痧初编》
  14. 茱苓草【中药大全】
  15. 朱氏辨别七晕《疡医大全》
  16. 茱萸《雷公炮炙论》
  17. 朱氏《痘疹定论》《专治麻痧初编》
  18. 茱萸丹《幼幼新书》
  19. 朱氏《痘疹传心录》《专治麻痧初编》
  20. 茱萸内消丸【方剂大全】
  21. 朱砂圆【方剂大全】
  22. 茱萸内消圆【方剂大全】
  23. 朱砂银《本草纲目》完整版
  24. 茱萸汤【方剂大全】
  25. 朱砂消痰饮【方剂大全】
  26. 茱萸丸《苏沈良方》
  27. 朱砂丸【方剂大全】
  28. 珠宝散【方剂大全】
  29. 朱砂丸《扁鹊心书》
  30. 珠鳖《本草纲目》完整版
  1. 朱序《银海指南》
  2. 朱序《程杏轩医案》
  3. 朱炎猛旭《中医词典》
  4. 朱序《小儿卫生总微论方》
  5. 朱颜（1913-1972年）《中医词典》
  6. 朱小南（1901-1974年）《中医词典》
  7. 朱一麟《中医词典》
  8. 朱翔宇《中医词典》
  9. 朱彝尊《中医词典》
  10. 朱田火丹候《诸病源候论》
  11. 朱音括《中医词典》
  12. 朱田火丹《证治准绳·幼科》
  13. 朱映璧《中医词典》
  14. 朱田火丹《幼幼新书》
  15. 朱远斋《中医词典》
  16. 朱田火丹《中医词典》
  17. 朱宅内眷怀妊受惊而成子悬（有发明）《孙文垣医案》
  18. 朱桃源内人胃脘痛常苦梦遗经水一月二至《孙文垣医案》
  19. 朱宅女眷热入血室《孙文垣医案》
  20. 朱书（1803-1877年）《中医词典》
  21. 朱振声《中医词典》
  22. 朱世续（?-1768年）《中医词典》
  23. 朱震亨《中医词典》
  24. 朱氏子天送时疾头疼身若燔炭《孙文垣医案》
  25. 朱震亨“阳有余阴不足”论《中国医学通史》
  26. 朱氏翼中《类证活人书》《专治麻痧初编》
  27. 朱篆《中医词典》
  28. 朱氏辨别七晕《疡医大全》
  29. 朱子跋郭长阳医书《仲景伤寒补亡论》
  30. 朱氏《痘疹传心录》《专治麻痧初编》
  31. 朱佐《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


张序_《银海指南》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《银海指南》
张序
在线购买《银海指南》正版书籍

张序

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢》大惑论曰∶五脏 六腑之精气，皆上注于目而为之精，目贵乎湛然常清也。自外有六淫，内有七情，病之及于目者多矣。倘治之不善，或至贻害终身者有之。仆尝见业是科者，或窃取数方，或合成点药，便悬轮廓图，诩诩然自矜为专科。至问其病之所以然，则茫乎不知其所自来。噫，是盲医也，尚可以治目乎哉？桐乡养吾顾先生，以眼科名于时，人之患目者，远近争趋之。仆习闻病目者曰∶吾之目，赖先生而存。或又曰∶吾之目微先生几废。窃疑先生医目如是之神，必有不传之秘，独得之奇，故能超绝恒流，取誉当世。今观先生之论，与所着之案，始知先生之学，于凡六淫之感，七情之伤，必先有以澈乎其源，而后施以补泻温凉之剂，以故投无不利，病无不起。然则先生之于医，不尚异，不矜奇，只于受病之源看得透耳。医师之良，孰逾于是。是即以先生之学治他病，亦何所往而不宜耶。今乃以眼科名，是亦未以足尽先生也。然以眼科名，亦见先生之全力，尽在于眼科矣。兹本其救世之心，出此《指南》示人，俾治目者，不至误于他歧。或补或泻，或补泻兼行，各得其道。于以复其光明之体，岂非斯世之人一大快乎哉。是为序。

嘉庆十有四年岁次己巳孟夏之月海昌张起鳞拜撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱序
  • 当前页：张序
  • 下一页：前跋
<<< 返回本书目录
  1. 张序《重订囊秘喉书》
  2. 张瑶序《达摩洗髓易筋经》
  3. 张序《银海指南》
  4. 张义干湿温阳明实结食复再愈治验《一得集》
  5. 张序《医原》
  6. 张聿青先生传《张聿青医案》
  7. 张序《医学启源》
  8. 张裕斋恶寒发呃《孙文垣医案》
  9. 张序《医林改错》
  10. 张云门令郎囊痈《孙文垣医案》
  11. 张序《一草亭目科全书》
  12. 张真人传痘疹门《石室秘录》
  13. 张序《徐批叶天士晚年方案真本》
  14. 张仲篪翁息贲喘嗽《程杏轩医案》
  15. 张序《虚损启微》
  16. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  17. 张序《先哲医话》
  18. 张仲景八味丸用泽泻论《医贯》
  19. 张序《神农本草经》
  20. 张仲景蜂蜜治便秘《趣味中医》
  21. 张序《傅青主女科》
  22. 张仲景华元化五问《仲景伤寒补亡论》
  23. 张序《慈幼新书》
  24. 张仲景论脉《脉经》
  25. 张姓妇产后暑热症不服凉药致死之由《一得集》
  26. 张仲景伤寒立法考《医经溯洄集》
  27. 张孝廉后渠大头疫《孙文垣医案》
  28. 张仲景原序（校补）《伤寒恒论》
  29. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  30. 张子和攻击注论《格致余论》
  1. 张序《银海指南》
  2. 张序《医原》
  3. 张序《医学启源》
  4. 张序《重订囊秘喉书》
  5. 张序《徐批叶天士晚年方案真本》
  6. 张序《虚损启微》
  7. 张序《慈幼新书》
  8. 张序《一草亭目科全书》
  9. 张序《先哲医话》
  10. 张序《傅青主女科》
  11. 张学醇《中医词典》
  12. 张序《医林改错》
  13. 张琰《中医词典》
  14. 张序《神农本草经》
  15. 张一谟《中医词典》
  16. 张姓妇产后暑热症不服凉药致死之由《一得集》
  17. 张义干湿温阳明实结食复再愈治验《一得集》
  18. 张孝培《中医词典》
  19. 张隐庵消渴论《医学实在易》
  20. 张孝廉后渠大头疫《孙文垣医案》
  21. 张映汉《中医词典》
  22. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  23. 张泳《中医词典》
  24. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  25. 张聿青先生传《张聿青医案》
  26. 张锡纯《中医词典》
  27. 张裕斋恶寒发呃《孙文垣医案》
  28. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  29. 张元素《中医词典》
  30. 张五桥夫人喘嗽《孙文垣医案》
  31. 张元素脏腑辨证学说与易水学派《中国医学通史》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


前跋_《银海指南》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《银海指南》
前跋
在线购买《银海指南》正版书籍

前跋

  • 上一页
  • 目录
  • 相关
  • 下一页

九窍之病，惟目为最重，苟有误治，其失明者无论矣。即神膏未损，遇善手极力挽救，已不免微云点缀，滓秽太清，良可恨也。古人所以另立专科，俾得精通一艺，不至于多歧亡羊。

奈今世之业是科者，每以发散攻伐为用，其贻祸可胜言哉！吾师顾养吾夫子，独窥灵兰之秘旨，辨症酌方，投无不效，是以名震南北，远近争赴无虚日。侨寓松郡以来，积案盈千累万，今年春，先生惧其多而散失，集其已验者若干症，编为二卷。更着六淫外感七情内伤杂病兼症等论，并发明五脏 六腑主病，无微不抉，无义不搜，诚眼科之指南，抑医林之圭臬也。

其立法详见于治目总论中，至于用方，则宗景岳，用药则守之才，足见与古为徒，心源印合。然巧运神思，独抒己见，岂末学所能测识乎。昔倪微德《原机启微》一书，立斋薛氏奉为至宝，刻入二十四种内，其治法亦以补益为主，与东垣之脾胃，丹溪之滋阴，后先一辙，故附案甚多。外此诸大家，于眼目一症，皆有条论，莫不寒热虚实并陈，补泻温凉互用，惟张子和自患目疾，有人以针刺出血而愈。遂宗血实破之之法，创为谬论，一变而为钩割，再变而为炮烙，受其害者，殆不可胜数。近时张飞畴能以金针拨障，顷刻奏功，详见于张氏医通，洵为神妙。世有传其术者，争羡慕之。然拨愈者固多，拨伤者亦复不少，总非善治。先生综核前贤之要旨，先究本原，次详脏腑，后及经络，按脉论症，宜其能使昏然者昭然，而 焉者亦得了焉也。忆乙丑秋季，偶罹目患，历医数人，过服散风清火之剂，几至归于长夜，赖先生力，得留一隙之明，仍砚耕笔织。然棘围久困，无志功名，间尝窥探医籍，以图济人自济，计亦两得，来从先生游，授以此编，口讲指画，不啻当头棒喝。因请付梓，以公同志，俾天下之误于所治者，日置案头，按症索方，庶不至一误再误，而贻误无穷矣，宁非斯民之大幸事哉。

嘉庆十有二年岁次丁卯仲冬朔后二日平湖受业门人 芬郁芳氏百拜跋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张序
  • 当前页：前跋
  • 下一页：守正辟邪论
<<< 返回本书目录
  1. 前跋《银海指南》
  2. 前臂动脉损伤【疾病大全】
  3. 愆期前后多少《医宗金鉴》
  4. 前臂短缩【疾病症状】
  5. 愆期前后多少《妇科心法要诀》
  6. 前臂骨折《家庭医学百科-医疗康复篇》
  7. 铅中毒引起的溶血性贫血【疾病大全】
  8. 前臂骨折的急救《现代院外急救手册》
  9. 铅中毒【疾病大全】
  10. 前臂和腕部的疼痛【疾病症状】
  11. 铅中毒《预防医学》
  12. 前臂及手部肌群的缺血性挛缩【疾病症状】
  13. 铅霜【中药大全】
  14. 前臂近端疼痛，可向肘部、上臂放射【疾病症状】
  15. 铅霜《本草纲目》图文版
  16. 前臂外侧和手指触电样疼痛【疾病症状】
  17. 铅霜《证类本草》
  18. 前臂外伤后疼痛【疾病症状】
  19. 铅霜《本草纲目》完整版
  20. 前臂细小【疾病症状】
  21. 铅灰【中药大全】
  22. 前臂旋后功能受限【疾病症状】
  23. 铅管样强直【疾病症状】
  24. 前臂旋转痛【疾病症状】
  25. 铅粉【中药大全】
  26. 前臂有旋前畸形【疾病症状】
  27. 铅粉《长沙药解》
  28. 前代方书《幼幼新书》
  29. 铅粉《本草易读》
  30. 前顶穴【头部正面穴位】
  1. 前跋《银海指南》
  2. 愆期前后多少《妇科心法要诀》
  3. 前板齿《中医词典》
  4. 愆期前后多少《医宗金鉴》
  5. 前闭《中医词典》
  6. 谦甫朱砂丸《正体类要》
  7. 前臂骨的连接《人体解剖学》
  8. 铅中毒筛检《预防医学》
  9. 前臂骨折《家庭医学百科-医疗康复篇》
  10. 铅中毒的急救《现代院外急救手册》
  11. 前臂骨折的急救《现代院外急救手册》
  12. 铅中毒《默克家庭诊疗手册》
  13. 前臂后群肌《人体解剖学》
  14. 铅吸收《预防医学》
  15. 前臂肌神经支配歌诀《人体解剖学歌诀》
  16. 铅霜《增广和剂局方药性总论》
  17. 前臂间隙《人体解剖学》
  18. 铅霜《得配本草》
  19. 前臂前群肌《人体解剖学》
  20. 铅霜《证类本草》
  21. 前臂托板《中医词典》
  22. 铅霜《本草衍义》
  23. 前承山《中医词典》
  24. 铅霜《本草纲目》
  25. 前代方书《幼幼新书》
  26. 铅红散《仁术便览》
  27. 前顶《针灸大成》
  28. 铅粉散《奇方类编》
  29. 前顶《中医词典》
  30. 铅粉《外科全生集》
  31. 前顶《针灸学》


守正辟邪论_《银海指南》_中医医论_【岐黄之术】

守正辟邪论

守正辟邪论

  • 上一页
  • 目录
  • 相关
  • 下一页

圣人立法以治天下，皆取乎正。人生天地间，六气感于外，七情伤于内，加以饥饱劳役，其病固难枚举，余惟以目病言之。夫目为肝窍，轮分五脏，肾水涵之，胆汁统之。凡有所感，皆能为患。惟审其虚者补之，实者泻之，或邪盛正虚，补中兼泻，泻中兼补，此正法也。不谓正法失传，而邪法纷起，受其害者，可胜道哉。不得不严为辩之。如有以针挑其上下胞者，先出其血，后以金器擦其内睑，久之必生翳障，盖血伤邪不散也。有以舌舔其目珠者，博古人孝感之名，而非出于诚心，往往伤破其珠。盖舌乃心之苗，瞳神为肾之精，以心火克其肾水故也。有食辛辣，饮烧酒，烘火向日，谬云以热攻热，是 敌以粮授贼以刃也。有刮指甲金玉等屑点眼者，以脆嫩之质，而受坚刚之克岂有不伤之理乎。有以黄连汤、薄荷汤、泥浆、井水、鸡子清、水晶、金银等物，取其凉气以熨洗，必致血凝变症，诚可虑也。更有一种医人，不察形色部位，脏腑经络，辄用菊花洗心散、龙胆四物汤、三黄汤、羊肝丸之类，随症乱治，此真徐灵胎所谓劣医矣。大抵目病以肝肾为本，舍本而从标，皆非正法。邪正之辩，彰明较着，儒家有正宗，医家亦有正宗，学人慎毋惑于旁门也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前跋
  • 当前页：守正辟邪论
  • 下一页：面部定位图解
<<< 返回本书目录
  1. 守正辟邪论《银海指南》
  2. 守中金圆【方剂大全】
  3. 守瘿丸【方剂大全】
  4. 守中丸【方剂大全】
  5. 守险《随息居重订霍乱论》
  6. 首风《圣济总录》
  7. 守气《本草纲目》图文版
  8. 首风【方剂主治】
  9. 守灵脉《丹医秘授古脉法》
  10. 首攻汤【方剂大全】
  11. 守宫丸【方剂大全】
  12. 首疽《外科启玄》
  13. 守宫膏【方剂大全】
  14. 首疽门主论《疡医大全》
  15. 守宫粪《本草纲目》完整版
  16. 首论《叶选医衡》
  17. 守宫《本草纲目》图文版
  18. 首面耐寒因于气聚《类经》
  19. 守宫《本草纲目》完整版
  20. 首尾调和《麻科活人全书》
  21. 手足诸病《急救广生集》
  22. 首乌白芍汤【方剂大全】
  23. 手足瘈疭【方剂主治】
  24. 首乌当归鳖甲饮【方剂大全】
  25. 手足鱼脐疮门主论《疡医大全》
  26. 首乌肝片《保健药膳》
  27. 手足阴阳总穴名《医宗金鉴》
  28. 首乌枸杞汤【方剂大全】
  29. 手足阴阳系日月《类经》
  30. 首乌青蒿鳖甲饮【方剂大全】
  1. 守正辟邪论《银海指南》
  2. 守真一《中医词典》
  3. 守中金丸《太平惠民和剂局方》
  4. 守一《中医词典》
  5. 首《中医词典》
  6. 守险《随息居重订霍乱论》
  7. 首风《圣济总录》
  8. 守胃散《是斋百一选方》
  9. 首风《中医词典》
  10. 守灵脉《丹医秘授古脉法》
  11. 首风《医述》
  12. 守口《丹台玉案》
  13. 首甲《中医词典》
  14. 守宫《得配本草》
  15. 首疽《中医词典》
  16. 守宫《本经逢原》
  17. 首疽《外科启玄》
  18. 守宫《本草纲目》
  19. 首疽门主论《疡医大全》
  20. 守病丸《仁术便览》
  21. 首论《叶选医衡》
  22. 手足诸病《急救广生集》
  23. 首面耐寒因于气聚《类经》
  24. 手足肿痛《奇效简便良方》
  25. 首铅《中医词典》
  26. 手足指肿痛《奇效简便良方》
  27. 首窍阴《中医词典》
  28. 手足指罗纹生疮《奇效简便良方》
  29. 首如裹《中医词典》
  30. 手足躁扰《中医名词词典》
  31. 首尾调和《麻科活人全书》


面部定位图解_《银海指南》_中医医论_【岐黄之术】

面部定位图解

面部定位图解

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢经》曰∶鼻者肺之官，目者肝之官，口唇者脾之官，舌者心之官，耳者肾之官。

经络气血，皆上于面而走空窍。其精阳气上走于目而为睛，其别气走于耳而为听，其宗气上出于鼻而为臭，其浊气出于胃，走唇口而为味。

面部五经所属之图（图）

左目五轮图（图）

上下胞睑属脾土，为肉轮。大 属心君火，小 属心包络相火，为血轮。白睛属肺金，为气轮。青睛属肝木，为风轮。瞳神属肾水，为水轮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：守正辟邪论
  • 当前页：面部定位图解
  • 下一页：五轮八廓大略
<<< 返回本书目录
  1. 面部定位图解《银海指南》
  2. 面部多毛【疾病症状】
  3. 面部蝶形红斑【疾病症状】
  4. 面部浮肿【疾病症状】
  5. 面部第四行《秘传眼科龙木论》
  6. 面部候《古今医统大全》
  7. 面部第三行《秘传眼科龙木论》
  8. 面部肌肉痉挛【疾病症状】
  9. 面部第二行《秘传眼科龙木论》
  10. 面部畸形【疾病症状】
  11. 面部察色秘旨《幼科推拿秘书》
  12. 面部畸型【疾病症状】
  13. 面部播散性粟粒状狼疮【疾病大全】
  14. 面部吉凶论《痘疹心法要诀》
  15. 面部扁平疣《赵绍琴临证验案精选》
  16. 面部吉凶论《医宗金鉴》
  17. 面部半球形蓝黑色结节【疾病症状】
  18. 面部叩击征【疾病症状】
  19. 面部斑点【疾病症状】
  20. 面部麻木【疾病症状】
  21. 面部八卦之图《冯氏锦囊秘录》
  22. 面部脓皮病【疾病大全】
  23. 面部八卦图诀《疡医大全》
  24. 面部皮肤油腻【疾病症状】
  25. 面部八卦吉凶法《冯氏锦囊秘录》
  26. 面部皮肤有结节状增生【疾病症状】
  27. 面部《育婴家秘》
  28. 面部皮肤皱纹增多【疾病症状】
  29. 面部《外科心法要诀》
  30. 面部偏侧萎缩【疾病大全】
  1. 面部定位图解《银海指南》
  2. 面部第四行《秘传眼科龙木论》
  3. 面部二行左右十穴《针灸大全》
  4. 面部第三行《秘传眼科龙木论》
  5. 面部分位《脉诀汇辨》
  6. 面部第二行《秘传眼科龙木论》
  7. 面部分五脏病证《古今医统大全》
  8. 面部的神经《人体解剖学》
  9. 面部吉凶论《医宗金鉴》
  10. 面部察色应病歌《古今医统大全》
  11. 面部吉凶论《痘疹心法要诀》
  12. 面部察色秘旨《幼科推拿秘书》
  13. 面部七图《婴童类萃》
  14. 面部扁平疣《赵绍琴临证验案精选》
  15. 面部气色举症《丹台玉案》
  16. 面部八卦之图《冯氏锦囊秘录》
  17. 面部浅层的动脉《人体解剖学》
  18. 面部八卦图诀《疡医大全》
  19. 面部浅层的静脉《人体解剖学》
  20. 面部八卦吉凶法《冯氏锦囊秘录》
  21. 面部浅层和腮腺肌区的解剖步骤与方法《人体解剖学》
  22. 面部《医门补要》
  23. 面部容貌《百病自测》
  24. 面部《脉诀汇辨》
  25. 面部三行左右十穴《针灸大全》
  26. 面部《外科大成》
  27. 面部色泽《百病自测》
  28. 面部《外科大成》
  29. 面部神情《百病自测》
  30. 面部《育婴家秘》
  31. 面部四行左右十穴《针灸大全》


五轮八廓大略_《银海指南》_中医医论_【岐黄之术】

五轮八廓大略

五轮八廓大略

  • 上一页
  • 目录
  • 相关
  • 下一页

五轮者，五脏精华之发现也。八廓者，脏腑部位之所在也。病发定在五轮，而病之浅深进退，必于八廓验之。

右目五轮图（图）

左目八廓图（图）

左目为阳，阳道顺行，故廓之经位法象，亦以顺行。

右目为阴，阴道逆行，故廓之经位法象，亦以逆行。

《灵枢》大惑论曰∶五脏 六腑之精气，皆上注于目而为之精。精之窠为眼，骨之精为瞳子，筋之精为黑眼，血之精为络，其窠气之精为白眼。肌肉之精为约束，裹撷筋肉血气之精，而与目并为系。上属于脑，后出于项中。

右目八廓图（图）

目之五轮八廓，《内经》未着其名，故其言曰∶骨之精为瞳子。肾主骨，在色为黑，是即所谓黑睛之水轮也。筋之精为黑眼，肝主筋，在色为苍，是即青睛之风轮也。血之精为络，心主血，在色为赤，是即大小 之血轮也。其窠气之精为白眼。肺主气，在色为白，是即白睛之气轮也。肌肉之精为约束，脾主肌肉，在色为黄，是即上下胞之肉轮也。然则五轮本于五经，《内经》已言之，后人特命之名耳。又曰∶裹撷筋骨血气之精，而与脉并为系，是即八廓之先路也。五轮在外，有形可见，八廓在内，无迹可寻。故或言八廓，有名无位也。兹余俱录其文而分注之，知轮廓之说为有根柢云。（养吾氏识）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面部定位图解
  • 当前页：五轮八廓大略
  • 下一页：五轮解
<<< 返回本书目录
  1. 五轮八廓大略《银海指南》
  2. 五轮八廓总论《银海精微》
  3. 五轮《目经大成》
  4. 五轮不可忽论《审视瑶函》
  5. 五乱之刺《类经》
  6. 五轮定位形图《目经大成》
  7. 五乱刺《针灸素难要旨》
  8. 五轮定位之图《审视瑶函》
  9. 五乱《内经评文》
  10. 五轮歌《秘传眼科龙木论》
  11. 五乱《灵枢悬解》
  12. 五轮歌《秘传眼科龙木论》
  13. 五乱《黄帝内经·灵枢》
  14. 五轮歌括《审视瑶函》
  15. 五癃津液别篇《医旨绪余》
  16. 五轮解《银海指南》
  17. 五癃津液别《内经评文》
  18. 五轮所属部位歌《眼科心法要诀》
  19. 五癃津液别《类经》
  20. 五轮所属部位歌《医宗金鉴》
  21. 五癃津液别《黄帝内经·灵枢》
  22. 五轮所属论《审视瑶函》
  23. 五聋《圣济总录》
  24. 五轮图式《银海精微》
  25. 五龙丸《外科传薪集》
  26. 五轮之图《银海精微》
  27. 五龙散【方剂大全】
  28. 五轮主属形图《目经大成》
  29. 五龙散《外科传薪集》
  30. 五轮主五脏病歌《眼科心法要诀》
  1. 五轮八廓大略《银海指南》
  2. 五轮《目经大成》
  3. 五轮八廓先兆《中医疾病预测》
  4. 五轮《中医词典》
  5. 五轮八廓总论《银海精微》
  6. 五轮《中医名词词典》
  7. 五轮辨证《中医眼科学》
  8. 五乱之刺《类经》
  9. 五轮不可忽论《审视瑶函》
  10. 五乱刺《针灸素难要旨》
  11. 五轮定位形图（图缺）《目经大成》
  12. 五乱《内经评文》
  13. 五轮定位之图《审视瑶函》
  14. 五乱《中医词典》
  15. 五轮歌《秘传眼科龙木论》
  16. 五乱《灵枢悬解》
  17. 五轮歌《秘传眼科龙木论》
  18. 五乱《黄帝内经·灵枢》
  19. 五轮歌括《审视瑶函》
  20. 五癃津液别篇《医旨绪余》
  21. 五轮解《银海指南》
  22. 五癃津液别《内经评文》
  23. 五轮所属《明目至宝》
  24. 五癃津液别《类经》
  25. 五轮所属部位歌《眼科心法要诀》
  26. 五癃津液别《黄帝内经·灵枢》
  27. 五轮所属部位歌《医宗金鉴》
  28. 五癃《中医词典》
  29. 五轮所属论《审视瑶函》
  30. 五聋《圣济总录》
  31. 五轮图式《银海精微》


五轮解_《银海指南》_中医医论_【岐黄之术】

五轮解

五轮解

  • 上一页
  • 目录
  • 相关
  • 下一页

目有五轮，禀于五行，原于五脏，轮取圆转层护，犹之周庐环卫，以奠皇居也。盖金之精，腾结而为气轮。木之精，腾结而为风轮。火之精，腾结而为血轮。土之精，腾结而为肉轮。

水之精，腾结而为水轮。气轮者，目之白睛是也，内应乎肺，西方庚辛申酉之金，肺主气，故曰气轮。金为五行之至坚，故气轮亦坚于四轮，居外而为固也。风轮者，白睛内青睛是也，内应乎肝，东方甲乙寅卯之木，肝木生风，故曰风轮。此轮青翠，内包膏汁，有涵养瞳神之功，其色青，故目青莹者为顺也。血轮者，目大小 是也，内应乎心，南方丙丁巳午之火，心主血，故曰血轮。有两心而无正轮，心君火也，通于大 ，命门为小心，小心相火也，通于小 。火尚赤，故取红活者为顺也。肉轮者，目两胞是也。中央戊己辰戌丑未之土，内应乎脾，故曰肉轮。夫土为五行之主，故四轮亦为脾所包涵。土主静，故目闭则静而不用，此藏纳归静之用也。脾有两叶，摩化水谷，目有两胞，动静相应。其色尚黄，得血为润，故目之两胞以黄泽为顺也。然四轮者，皆不能鉴物，惟逐层兜裹以保水轮。水轮者，内应乎肾，北方壬癸亥子水也。肾属水，故曰水轮。中有黑莹一点，为能鉴万类，察秋毫，所谓瞳神者也。五轮具而后为全目，目全而后为完人。治目者，可弗明辨之乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五轮八廓大略
  • 当前页：五轮解
  • 下一页：八廓解
<<< 返回本书目录
  1. 五轮解《银海指南》
  2. 五轮所属部位歌《眼科心法要诀》
  3. 五轮歌括《审视瑶函》
  4. 五轮所属部位歌《医宗金鉴》
  5. 五轮歌《秘传眼科龙木论》
  6. 五轮所属论《审视瑶函》
  7. 五轮歌《秘传眼科龙木论》
  8. 五轮图式《银海精微》
  9. 五轮定位之图《审视瑶函》
  10. 五轮之图《银海精微》
  11. 五轮定位形图《目经大成》
  12. 五轮主属形图《目经大成》
  13. 五轮不可忽论《审视瑶函》
  14. 五轮主五脏病歌《眼科心法要诀》
  15. 五轮八廓总论《银海精微》
  16. 五轮主五脏病歌《医宗金鉴》
  17. 五轮八廓大略《银海指南》
  18. 五氯酚钠中毒【疾病大全】
  19. 五轮《目经大成》
  20. 五脉绿绒蒿花【中药大全】
  21. 五乱之刺《类经》
  22. 五脉山黧豆【中药大全】
  23. 五乱刺《针灸素难要旨》
  24. 五门八枢《疡医大全》
  25. 五乱《内经评文》
  26. 五磨饮【方剂大全】
  27. 五乱《灵枢悬解》
  28. 五磨饮子【方剂大全】
  29. 五乱《黄帝内经·灵枢》
  30. 五难《难经悬解》
  1. 五轮解《银海指南》
  2. 五轮歌括《审视瑶函》
  3. 五轮所属《明目至宝》
  4. 五轮歌《秘传眼科龙木论》
  5. 五轮所属部位歌《眼科心法要诀》
  6. 五轮歌《秘传眼科龙木论》
  7. 五轮所属部位歌《医宗金鉴》
  8. 五轮定位之图《审视瑶函》
  9. 五轮所属论《审视瑶函》
  10. 五轮定位形图（图缺）《目经大成》
  11. 五轮图式《银海精微》
  12. 五轮不可忽论《审视瑶函》
  13. 五轮学说《中医眼科学》
  14. 五轮辨证《中医眼科学》
  15. 五轮证治《明目至宝》
  16. 五轮八廓总论《银海精微》
  17. 五轮之图《银海精微》
  18. 五轮八廓先兆《中医疾病预测》
  19. 五轮主属形图（图缺）《目经大成》
  20. 五轮八廓大略《银海指南》
  21. 五轮主五脏病歌《眼科心法要诀》
  22. 五轮《目经大成》
  23. 五轮主五脏病歌《医宗金鉴》
  24. 五轮《中医词典》
  25. 五论四时《石室秘录》
  26. 五轮《中医名词词典》
  27. 五脉《中医名词词典》
  28. 五乱之刺《类经》
  29. 五脉《中医词典》
  30. 五乱刺《针灸素难要旨》
  31. 五盲恶候《中医词典》


八廓解_《银海指南》_中医医论_【岐黄之术】

八廓解

八廓解

  • 上一页
  • 目录
  • 相关
  • 下一页

夫五轮为捍御之司，周防于外。八廓为转运之使，应接于内。廓取恢廓之意，经言使道坠以长，盖人身面部，自齿以后至会厌深三寸半，咽门至胃长一尺六寸，则脏腑之于目，相去甚远。廓其输将精液之道路，犹之经涂九轨，以通往来也。干居西北，络通大肠之腑，脏属于肺，肺与大肠为表里，上运清纯，下输糟粕，为传送之官，故曰传道廓。坎居正北，络通膀胱之腑，脏属于肾，肾与膀胱为表里，乃真水之源，以输精液，故曰精液廓。艮位东北，络通上焦与命门，上焦与命门会合诸阴，分输百脉，故曰会阴廓。震位正东，络通胆之府，脏属于肝，肝与胆为表里，主运清纯，不受污浊，故曰清净廓。巽位东南，络通中焦与肝之络，肝络通血，以滋养中焦，分气血以为化生，故曰养化廓。离居正南，络通小肠之府，脏属于心，心与小肠为表里，为诸阳受气之胞，故曰抱阳廓。坤位西南，络通胃之府，脏属于脾，脾与胃为表里，主纳水谷以养生，故曰水谷廓。兑位正西，络通下焦与肾之络，肾络与下焦主持阴精，养化生之源，故曰关泉廓。夫脏腑之相配，内经已有定法，至三焦之分发肝肾者，此目之脉络配法也。盖目窍于肝，主于肾，故有二络之分发。察乎二目经络之间，昭然可见矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五轮解
  • 当前页：八廓解
  • 下一页：轮廓
<<< 返回本书目录
  1. 八廓解《银海指南》
  2. 八廓所属歌《眼科心法要诀》
  3. 八廓歌括《审视瑶函》
  4. 八廓所属歌《医宗金鉴》
  5. 八廓歌《秘传眼科龙木论》
  6. 八廓所属论《审视瑶函》
  7. 八廓分属形图《目经大成》
  8. 八廓图式《银海精微》
  9. 八廓定位形图《目经大成》
  10. 八廓之图《银海精微》
  11. 八廓部位歌《医宗金鉴》
  12. 八廓主病《审视瑶函》
  13. 八廓部位歌《眼科心法要诀》
  14. 八廓主六腑命门包络病歌《眼科心法要诀》
  15. 八廓《目经大成》
  16. 八廓主六腑命门包络病歌《医宗金鉴》
  17. 八君子汤【方剂大全】
  18. 八楞麻【中药大全】
  19. 八金散【方剂大全】
  20. 八楞木【中药大全】
  21. 八斤丸【方剂大全】
  22. 八厘宝【方剂大全】
  23. 八解散【方剂大全】
  24. 八厘金【方剂大全】
  25. 八节毛【中药大全】
  26. 八厘散【方剂大全】
  27. 八脚虫伤门主论《疡医大全》
  28. 八厘丸【方剂大全】
  29. 八角香【中药大全】
  30. 八里《脉诀刊误》
  1. 八廓解《银海指南》
  2. 八廓歌括《审视瑶函》
  3. 八廓所属歌《眼科心法要诀》
  4. 八廓歌《秘传眼科龙木论》
  5. 八廓所属歌《医宗金鉴》
  6. 八廓分属形图（图缺）《目经大成》
  7. 八廓所属论《审视瑶函》
  8. 八廓定位形图（图缺）《目经大成》
  9. 八廓图式《银海精微》
  10. 八廓部位歌《医宗金鉴》
  11. 八廓之图《银海精微》
  12. 八廓部位歌《眼科心法要诀》
  13. 八廓之图《明目至宝》
  14. 八廓《目经大成》
  15. 八廓主病《审视瑶函》
  16. 八廓《中医词典》
  17. 八廓主六腑命门包络病歌《眼科心法要诀》
  18. 八廓《中医名词词典》
  19. 八廓主六腑命门包络病歌《医宗金鉴》
  20. 八科《中医词典》
  21. 八厘散《奇方类编》
  22. 八解散《太平惠民和剂局方》
  23. 八里《伤寒直格》
  24. 八解散《冯氏锦囊秘录》
  25. 八里《脉诀刊误》
  26. 八节《中医词典》
  27. 八里病脉《三因极一病证方论》
  28. 八脚虫伤门主论《疡医大全》
  29. 八里脉《中医词典》
  30. 八脚虫伤门主方《疡医大全》
  31. 八里脉《察病指南》


轮廓_《银海指南》_中医医论_【岐黄之术】

轮廓

轮廓

  • 上一页
  • 目录
  • 相关
  • 下一页

古云∶经络不明，盲子夜行，验廓之病，与轮不同。轮以通部形色为断，而廓以轮上之经络为形症。或粗细连断，或虬直赤紫，其脉起于何部，侵及何部，以辨病在于何脏，及受病之浅深轻重，血气之虚实盛衰，邪气之自病传病，经络之生克顺逆而施治之耳。有以八廓如三焦，有名而无实，不知以八廓比三焦，则八廓尤为易辨。三焦在内而不见，但有膈上膈下之分。八廓见症分明，显有丝脉之可辨，焉得谓有名无实哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八廓解
  • 当前页：轮廓
  • 下一页：运气总论
<<< 返回本书目录
  1. 轮廓《银海指南》
  2. 轮伞五加【中药大全】
  3. 轮环藤【中药大全】
  4. 轮叶八宝【中药大全】
  5. 掠髭鬓方【方剂大全】
  6. 轮叶棘豆【中药大全】
  7. 掠鬓膏【方剂大全】
  8. 轮叶景天【中药大全】
  9. 乱角莲【中药大全】
  10. 轮叶铃子香【中药大全】
  11. 乱蜂膏【方剂大全】
  12. 轮叶马先蒿【中药大全】
  13. 乱发熏方【方剂大全】
  14. 轮状病毒《医学微生物学》
  15. 乱发汤【方剂大全】
  16. 轮状病毒所致胃肠炎【疾病大全】
  17. 乱发拭方【方剂大全】
  18. 轮状病毒性肠炎【疾病大全】
  19. 乱发散【方剂大全】
  20. 论《外科启玄》
  21. 乱发鸡子膏【方剂大全】
  22. 论《景岳全书》《知医必辨》
  23. 乱发灰丸【方剂大全】
  24. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  25. 乱发灰散【方剂大全】
  26. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  27. 乱发灰膏【方剂大全】
  28. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  29. 乱发膏【方剂大全】
  30. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  1. 轮廓《银海指南》
  2. 轮《中医词典》
  3. 轮廓的改变《放射诊断学》
  4. 纶布《吴普本草》
  5. 轮上一颗如赤豆《中医词典》
  6. 乱气《中医词典》
  7. 轮状病毒《医学微生物学》
  8. 乱经《中医词典》
  9. 轮状病毒胃肠炎《传染病》
  10. 乱惑《中医词典》
  11. 论《外科启玄》
  12. 乱发《药征续编》
  13. 论《外科启玄》
  14. 乱发《名医别录》
  15. 论 气《脉因证治》
  16. 乱发《增广和剂局方药性总论》
  17. 论“痈疔百效丸”《余无言医案》
  18. 乱发《本草思辨录》
  19. 论《景岳全书》《知医必辨》
  20. 乱发《证类本草》
  21. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  22. 乱发《医学入门》
  23. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  24. 乱发《本草易读》
  25. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  26. 乱发《新修本草》
  27. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  28. 乱发《本草经集注》
  29. 论《医宗必读》《吴医汇讲》
  30. 乱发《长沙药解》
  31. 论《医宗必读》症因差误治法不合《症因脉治》


运气总论_《银海指南》_中医医论_【岐黄之术】

运气总论

运气总论

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》天元纪大论曰∶天有五行以御五位，当其位则正，过则淫。五行者，金木水火土也。五位者，甲乙位东，丙丁位南，庚辛位西，壬癸位北，戊己位中宫。盖天数五，而五阴五阳为十干，地数六，而六阴六阳为十二支。然天干之五，必得地支之六以为节。地支之六，必得天干之五以为制。如子午之上，为少阴君火。丑未之上，为太阴湿土。寅申之上，为少阳相火。卯酉之上，为阳明燥金。辰戌之上，为太阳寒水。巳亥之上，为厥阴风木。是六气之在天，而以地支之六为节也。甲己为土运，乙庚为金运，丙辛为水运，丁壬为木运，戊癸为火运。是五行之在地，而以天干之五为制也。以地支而应天之六气，以天干而合地之五行，而后六甲成，岁气备。又曰∶在天为风，在地为木。在天为热，在地为火。在天为湿，在地为土。在天为燥，在地为金。在天为寒，在地为水。盖无形者，即于有形测之，天地虽大，了如指掌矣。

五营运大论曰∶风为肝，肝生筋，筋生心，火为心，心生血，血生脾，湿为脾，脾生肉，肉生肺，燥为肺，肺生皮毛，皮毛生肾，寒为肾，肾生骨髓，骨髓生肝，此运气相生之序也。

又曰∶风伤筋，燥胜风，热伤气，寒胜热，湿伤肉，风胜湿，燥伤皮毛，湿胜燥，寒伤血，燥胜寒，此运气相胜之道也。

六微旨大论曰∶相火之下，水气承之。水位之下，土气承之。土位之下，风气承之。风位之下，金气承之。金位之下，火气承之。君火之下，阴精承之。此运气承制之理也。医学纲目曰∶风木盛则病化风，燥金盛则肝为邪攻，而病亦化风。寒水盛则病化寒，湿土盛则肾为邪攻，而病亦化寒。燥金盛则病化 郁，火热盛则肺为邪攻，而病亦化 郁。湿土盛则病化湿，风木盛则脾为邪攻，而病亦化湿。火热盛则病化火热，寒水盛则心为邪攻，而病亦化火热。此运气移化之过也。

逐年运气司天在泉之图（图）

张子正蒙曰∶阴阳之精，互藏其宅，则各得其所安。若阴阳之气，则循环迭至，聚散相荡，盖相兼相制，欲一之而不能。

朱子曰∶五行各一其性，然一物又各具五行之理，故气有余，则制己所胜而侮所不胜。

其不及，则己所不胜侮而乘之。己所胜，轻而侮之。人在气交之中，天气通于鼻，地气通于口，感而受之，为病万端。而目疾特九窍之一耳，治之如法，应手可愈。惟在辨明运气之胜复，则药与症合，不至孟浪投剂矣。

《素问》五运论曰∶天地者，万物之上下；左右者，阴阳之道路。上谓司天，位在南方，则面北立，左右乃左西右东也。下谓在泉，位在北方，则面南立，左右乃左东右西也。故上下异而左右殊，天气右旋而降于下，地气左旋而升于上。左右周天，余而复会也。如寅申岁，司天少阳火气，左间阳明燥气，右间太阴湿气，在泉厥阴风气。左间少阴热气，右间太阳寒气。卯酉岁，司天阳明燥气，左间太阳寒气，右间少阳火气，在泉少阴热气，左间太阴湿气，右间厥阴风气。辰戌岁，司天太阳寒气，左间厥阴风气，右间阳明燥气，在泉太阴湿气，左间少阳火气，右间少阴热气。巳亥岁，司天厥阴风气，左间少阴热气，右间太阳寒气，在泉少阳火气，左间阳明燥气，右间太阴湿气。子午岁，司天少阴热气，左间太阴湿气，右间厥阴风气，在泉阳明燥气。左间太阳寒气，右间少阳火气。丑未岁，司天太阴湿气，左间少阳火气，右间少阴热气，在泉太阳寒气，左间厥阴风气，右间阳明燥气，司天主上半年，自大寒日后，通主上半年也。在泉主下半年，自大暑日后，主下半年也。

交六气时日图（图）

《运气全书》云∶阴阳相遘，分六位而寒暑弛张。日月推移，运四时而气令更变，自十二月中气大寒日，交木之初气，次至二月中气春分日，交君火之二气，次至四月中气小满日，交相火之三气，次至六月中气大暑日，交土之四气，次至八月中气秋分日，交金之五气，次至十月中气小雪日，交水之六气，每气各主六十日八十七刻半，总之乃三百六十五日二十五刻，共周一岁也。若岁外之余，及小月之日则不及也。厥阴木为初气者，方春气之始也。木生火，故少阴君火，少阳相火次之，火生土，故太阴土次之，土生金，故阳明金次之。金生水，故太阳水次之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：轮廓
  • 当前页：运气总论
  • 下一页：六气总论
<<< 返回本书目录
  1. 运气总论《幼科折衷》
  2. 运识五脏升降法《痰火点雪》
  3. 运气总论《银海指南》
  4. 运手诀《养生秘旨》
  5. 运气诸说总例《古今医统大全》
  6. 运输者《基因与疾病》
  7. 运气之变成疾《疫疹一得》
  8. 运水入土（泄）《幼科推拿秘书》
  9. 运气正误《目经大成》
  10. 运水入土法《推拿抉微》
  11. 运气占候补遗序《医学纲目》
  12. 运水入土运土入水法《厘正按摩要术》
  13. 运气原证《审视瑶函》
  14. 运四横纹法《推拿抉微》
  15. 运气原证《审视瑶函》
  16. 运土入水（补）《幼科推拿秘书》
  17. 运气原证《审视瑶函》
  18. 运土入水法《推拿抉微》
  19. 运气原证《审视瑶函》
  20. 运外八卦法《厘正按摩要术》
  21. 运气易知《医学实在易》
  22. 运外八卦穴法《推拿抉微》
  23. 运气易知《医学实在易》
  24. 运五经《幼科推拿秘书》
  25. 运气易览序《古今医统大全》
  26. 运五经纹法《推拿抉微》
  27. 运气要略缘起《灵素节注类编》
  28. 运用火符《女丹合编选注》
  29. 运气要诀《医宗金鉴》
  30. 运与天岁德符异名(一首)《医经国小》
  1. 运气总论《银海指南》
  2. 运气总论《灵素节注类编》
  3. 运气总论《幼科折衷》
  4. 运气总论《医述》
  5. 运日《吴普本草》
  6. 运气诸说总例《古今医统大全》
  7. 运胜《史载之方》
  8. 运气之变成疾《疫疹一得》
  9. 运胜《史载之方》
  10. 运气证治《仁斋直指方论（附补遗）》
  11. 运胜《史载之方》
  12. 运气正误《目经大成》
  13. 运胜《史载之方》
  14. 运气占候补遗序《医学纲目》
  15. 运识五脏升降法《痰火点雪》
  16. 运气原证《审视瑶函》
  17. 运手诀《养生秘旨》
  18. 运气原证《审视瑶函》
  19. 运输者《基因与疾病》
  20. 运气原证《审视瑶函》
  21. 运水入土《中医词典》
  22. 运气原证《审视瑶函》
  23. 运水入土（泄）《幼科推拿秘书》
  24. 运气易知《医学实在易》
  25. 运水入土法《推拿抉微》
  26. 运气易览序《古今医统大全》
  27. 运水入土运土入水法《厘正按摩要术》
  28. 运气要略缘起《灵素节注类编》
  29. 运四横纹法《推拿抉微》
  30. 运气要诀《医宗金鉴》
  31. 运土入水《中医词典》


六气总论_《银海指南》_中医医论_【岐黄之术】

六气总论

六气总论

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》天元纪大论曰∶天有五行，以御五位，以生寒暑燥湿风火，是为六气。当其位则正，过则淫。人有犯其邪者，皆能为目患。风则流泪赤肿，寒则血凝紫胀，暑则红赤昏花，湿则沿烂成癣，燥则紧涩眵结，火则红肿壅痛。风宜散而寒宜温，暑宜清而湿宜利，燥宜润而火宜凉。辨之既明，治亦易也。然其中有相挟而来者，盖风为百病之长，如挟寒挟暑挟湿挟燥挟火之类，有相从而化者，如风邪化火，寒邪化火，湿邪化火，燥邪化火之类，风邪发于前，火邪继于后，故凡人之病目者，皆以为风火也。然风火之症，最宜详辨，苟一见火症，无论有风无风，多从散治，鲜不为害。风本阳邪，必有外感，方是真风。因风生热，风去火自息，此宜散之风也。若无外感，只因内火上炎，热极生风，热去风自息，此不宜散之风也。又有相杂而至者，以四时言之，冬月致病只三字，风寒火是也。春兼四字，风寒湿火是也。夏兼五字，风寒暑湿火是也。秋只四字，风寒燥火是也。然其中有伏藏，有变化，亦不得执一而治。奈何医者治目，初起红肿眵泪，不问何邪，概行表散散之不效，随用和解。解之不去，随用清凉。凉之不效，继以补益。幸则引为己功，不幸则委之天命，恬不为怪，良可叹也。余着此论，一一剖悉，使纷纭错杂之症，不至混淆。更以脏腑经络形色脉象参之，无遁情矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气总论
  • 当前页：六气总论
  • 下一页：风
<<< 返回本书目录
  1. 六气总论《银海指南》
  2. 六曲【中药大全】
  3. 六气主治要法《医学启源》
  4. 六曲丸【方剂大全】
  5. 六气主客《伤寒杂病论》
  6. 六神丹【方剂大全】
  7. 六气主病治法例《古今医统大全》
  8. 六神辅圣丸【方剂大全】
  9. 六气主病《药鉴》
  10. 六神开瞽散【方剂大全】
  11. 六气治法《四圣心源》
  12. 六神全蝎丸【方剂大全】
  13. 六气之图《审视瑶函》
  14. 六神散【方剂大全】
  15. 六气之图《目经大成》
  16. 六神汤【方剂大全】
  17. 六气之胜五脏受邪脉应《类经》
  18. 六神通解散【方剂大全】
  19. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  20. 六神丸【方剂大全】
  21. 六气之复病治《类经》
  22. 六神饮【方剂大全】
  23. 六气正纪十二变《类经》
  24. 六神粥【方剂大全】
  25. 六气正变占《医学纲目》
  26. 六生散【方剂大全】
  27. 六气有余不足《伤寒直格》
  28. 六圣散【方剂大全】
  29. 六气叙论《三因极一病证方论》
  30. 六圣丸【方剂大全】
  1. 六气总论《银海指南》
  2. 六气主治要法《医学启源》
  3. 六曲《中药学》
  4. 六气主客补泻歌《古今医统大全》
  5. 六取进退之法讲论答问三十法《针灸神书》
  6. 六气主客《伤寒杂病论》
  7. 六入《中医词典》
  8. 六气主病治法例《古今医统大全》
  9. 六摄法歌《重楼玉钥》
  10. 六气主病《灵素节注类编》
  11. 六神丹《中藏经》
  12. 六气主病《古今医鉴》
  13. 六神丹《太平惠民和剂局方》
  14. 六气之图（图缺）《目经大成》
  15. 六神曲《得配本草》
  16. 六气之图《审视瑶函》
  17. 六神曲《本草害利》
  18. 六气之胜五脏受邪脉应《类经》
  19. 六神曲《本草害利》
  20. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  21. 六神散《三因极一病证方论》
  22. 六气之复病治《类经》
  23. 六神散《明目至宝》
  24. 六气正纪十二变《类经》
  25. 六神汤《三因极一病证方论》
  26. 六气正变占《医学纲目》
  27. 六神通解散《仁术便览》
  28. 六气有余不足《伤寒直格》
  29. 六神丸《妇人大全良方》
  30. 六气叙论《三因极一病证方论》
  31. 六神丸《三因极一病证方论》


风_《银海指南》_中医医论_【岐黄之术】

风

风

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》金匮真言论曰∶天有八风，经有五风。灵枢九宫八风篇曰∶大弱风、谋风、刚风、折风、大刚风、凶风、婴儿风、弱风，是为八风。五风者，肝为木，木旺生风。肺为金，火旺金刑则生风，水冷金寒则又生风。脾为土，土湿生风，燥亦生风。心为火，火炎风自出。

肾为水，水衰相火生风。是为五风。八风由外，五风由内，目为外风所伤，其症眵泪肿痛，星翳渐侵，且风或挟热，则先头痛，眵粘 臊，赤肿羞明。风或挟湿，则多泪作痒，沿烂恶明。风或挟燥，则眵硬多泪，眼皮紧急。风或挟寒，则时流冷泪，微赤羞明。若神光泛白，视物昏朦，渐成内障，其痛时作时止，此由血虚火旺，内风所伤。治法在表者散之汗之，挟热凉散之，挟寒温散之，湿则汗之，燥则润之，但宜兼用和血之品。所谓治风先治血，血行风自灭也。至诸内风所伤，切不可升提发散。盖气血大亏之人，邪中于里，不能发泄，宜大补气血，使邪外越。又有平素阴亏者，厥阳内动，微感伤阴，即宜养阴平肝，使邪自散。若过用风药，益动热而耗阴矣。至半表半里之症，当以和解为先。然外风易治，内风难除。吴鹤皋曰∶艽防之属，可以治外风，而内风非其治也。旨哉斯言，学人能体会之，思过半矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气总论
  • 当前页：风
  • 下一页：寒
<<< 返回本书目录
  1. 风《杂病治例》
  2. 风【中药主治】
  3. 风《医经原旨》
  4. 风?《圣济总录》
  5. 风《也是山人医案》
  6. 风斑《凌临灵方》
  7. 风《食鉴本草》
  8. 风斑及脚指常肿《明医杂着》
  9. 风《圣济总录》
  10. 风半身不随方《外台秘要》
  11. 风《邵兰荪医案》
  12. 风痹《备急千金要方》
  13. 风《儒门事亲》
  14. 风痹《备急千金要方》
  15. 风《儒门事亲》
  16. 风痹《景岳全书》
  17. 风《秘传证治要诀及类方》
  18. 风痹《普济方·针灸》
  19. 风《临证指南医案》
  20. 风痹《张聿青医案》
  21. 风《本草求真》
  22. 风痹【中药主治】
  23. 丰隆穴【下肢外侧穴位】
  24. 风痹【方剂主治】
  25. 丰花草【中药大全】
  26. 风痹（余见肩穴）《针灸资生经》
  27. 粪柱变形变细【疾病症状】
  28. 风痹脉论《三指禅》
  29. 粪中原虫《常用化验值及意义》
  30. 风痹门《养生导引法》
  1. 风《银海指南》
  2. 风《秘传证治要诀及类方》
  3. 风《医学启源》
  4. 风《儒门事亲》
  5. 风《邵兰荪医案》
  6. 风《儒门事亲》
  7. 风《也是山人医案》
  8. 风《医经原旨》
  9. 风《针灸聚英》
  10. 风《本草求真》
  11. 风（疒^水）《中医词典》
  12. 风《临证指南医案》
  13. 风（疒咅）XX《中医词典》
  14. 风《杂病治例》
  15. 风（三十六种风）《奇效简便良方》
  16. 风《食鉴本草》
  17. 风：第十一白虎汤《河间伤寒心要》
  18. 风《中医词典》
  19. 风?《圣济总录》
  20. 风《圣济总录》
  21. 风斑《凌临灵方》
  22. 风《中医名词词典》
  23. 风斑《奇效简便良方》
  24. 丰隆《针灸学》
  25. 风斑及脚指常肿《明医杂着》
  26. 丰隆《子午流注说难》
  27. 风半身不随方八首《外台秘要》
  28. 丰隆《中医词典》
  29. 风半身不随候《诸病源候论》
  30. 丰隆《针灸大成》
  31. 风闭《中医词典》


寒_《银海指南》_中医医论_【岐黄之术】

寒

寒

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》阴阳应象大论曰∶北方生寒，寒生水。至真要大论曰∶诸寒收引，皆属于肾。

天元纪大论曰∶太阳之上，寒气主之。盖运气自霜降以后，春分以前，正属太阳寒水用事，设触冒严寒，即伤膀胱寒水之经。头疼腰强，发热恶寒，因循不治，传变多端。上乘空窍发为目病，冷泪翳障，视物昏花。若复兼湿，则邪滞太阴， 肉壅肿，兼火则刑克肝阴，遂生白障。兼风则迎风流泪，云翳满遮。兼痰则睥生樱核，目睛赤涩。兼郁则眼倦慵开，气滞光暗，辨症分治，庶无遗误。即有一二寒盛热生，外多火象，亦宜养阴清热。若过用寒凉，遏抑阳气，不免星障凝滞矣。然此属外寒所致。若内寒则人身脏腑自有之病，《素问》阴阳应象大论曰∶阴胜则身寒，人生真阳之气，寄于右肾，寒则无以作强，而技巧不出矣。膀胱寒则三焦之气不化，而水道不行矣。脾胃寒则不能蒸腐水谷，而五味不出矣。肝胆寒则将军无决断，而谋虑不出矣。大小肠寒则变化不行，而二便闭矣。心包寒则神明衰，而万事不能应矣。目为五脏之精华，禀天阳之真气，若为阴寒所制，必至失光昏 ，内障遮睛，宜温补气血以助真阳。至真要大论曰∶治寒以热。又曰∶热因寒用。又曰∶诸寒之而热者，取之阴。王海藏曰∶热之不热，责其无火，益火之源，以消阴翳。参 桂附，即夏月何妨选用。不待水冰地坼，然后为真寒症也。此外又有中寒伏寒挟寒诸症，种种不同，大抵治法务在调和营卫，祛寒散邪而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风
  • 当前页：寒
  • 下一页：暑
<<< 返回本书目录
  1. 寒《周慎斋遗书》
  2. 寒包暑热《景景医话》
  3. 寒《杂病治例》
  4. 寒冰散【方剂大全】
  5. 寒《也是山人医案》
  6. 寒病《眉寿堂方案选存》
  7. 寒《食鉴本草》
  8. 寒病脉证并治《伤寒杂病论》
  9. 寒《儒门事亲》
  10. 寒颤切牙《张氏医通》
  11. 寒《仁斋直指方论（附补遗）》
  12. 寒疮《外科大成》
  13. 寒《盘珠集胎产症治》
  14. 寒疮门主论《疡医大全》
  15. 寒《临证指南医案》
  16. 寒多热少【方剂主治】
  17. 寒《金匮钩玄》
  18. 寒谷春生丹【方剂大全】
  19. 韩祗和温中例《阴证略例》
  20. 寒号虫《本草纲目》完整版
  21. 韩信草【中药大全】
  22. 寒号虫《本草纲目》图文版
  23. 韩相进灵丹【方剂大全】
  24. 寒火疮门主论《疡医大全》
  25. 韩魏王自养丸【方剂大全】
  26. 寒降汤《医学衷中参西录》
  27. 韩侍郎神验捻髭方【方剂大全】
  28. 寒降汤【方剂大全】
  29. 韩氏驱毒散【方剂大全】
  30. 寒结腹痛证（二）《余无言医案》
  1. 寒《银海指南》
  2. 寒《周慎斋遗书》
  3. 寒《也是山人医案》
  4. 寒《周慎斋遗书》
  5. 寒《金匮钩玄》
  6. 寒《明医指掌》
  7. 寒《盘珠集胎产症治》
  8. 寒《儒门事亲》
  9. 寒：第二小柴胡凉膈天水合服《河间伤寒心要》
  10. 寒《临证指南医案》
  11. 寒：第七瓜蒂散《河间伤寒心要》
  12. 寒《杂病治例》
  13. 寒：第四大柴胡合黄连解毒汤《河间伤寒心要》
  14. 寒《食鉴本草》
  15. 寒：第五大柴胡合三一承气汤《河间伤寒心要》
  16. 寒《中医词典》
  17. 寒：第一双解散《河间伤寒心要》
  18. 寒《中医名词词典》
  19. 寒包火《中医名词词典》
  20. 韩宗绍（?-868年）《中医词典》
  21. 寒包热咳嗽《中医词典》
  22. 韩祗和温中例《阴证略例》
  23. 寒包热哮《中医词典》
  24. 韩祗和《中医词典》
  25. 寒包暑热《景景医话》
  26. 韩奕《中医词典》
  27. 寒痹《中医名词词典》
  28. 韩贻丰《中医词典》
  29. 寒痹《中医词典》
  30. 韩夷《中医词典》
  31. 寒痹《明医指掌》


暑_《银海指南》_中医医论_【岐黄之术】

暑

暑

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》刺志论曰∶脉虚身热，得之伤暑。又曰∶暑为阳邪，而东垣治暑，则有阴阳动静之分，或广厦招凉，以伤其外。或恣食生冷，以伤其内。此静而得之为阴暑，农人耕耨于田中，征夫奔走于道路，此动而得之为阳暑。阴暑宜温，阳暑宜清。赵养葵谓暑病与热病相似，但热病脉盛，暑病脉虚耳。盖伤暑者，脉必濡弱，或弦细芤迟，身体发热，与四时感冒无异。惟舌红口渴，小便短赤为辨。其分见于五脏者，心为火，故暑先入心，暑伤气，肺主气，故火旺金刑。又长夏湿土司令，脾恶湿，得暑则脾土之施化不行，肝肾同位下焦，俱有相火。肝得暑而龙火以起，肾得暑而雷火以升，五火并炽，势等燎原，上延于目，则赤障肿痛，眵泪如脓。治法或辛凉表散以发其汗，或清热养阴以通利小便，务使暑邪外达，不致陷伏伤阴。若盛暑之时，猝然暴中，则当以凉解为主。惟怯弱之人，内无所御，外受暑邪，则凉解之中，必兼辅正，如清暑益气汤之类是也。又或暑邪内伏，待深秋收藏之际，猝然骤发，倾刻之间，遂至不救，甚或刑克肾阴，瞳神伤损。凡见此症，即宜凉补真阴。倘伏藏虽久，其发甚缓，秋冬之间，目赤肿痛，亦宜仍用清暑之剂。临症细辨，不患治丝之棼也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒
  • 当前页：暑
  • 下一页：湿
<<< 返回本书目录
  1. 暑《杂病治例》
  2. 暑（参绪论暑证）《张氏医通》
  3. 暑《医学真传》
  4. 暑病《明医杂着》
  5. 暑《医述》
  6. 暑病《圆运动的古中医学》
  7. 暑《叶天士医案精华》
  8. 暑病《圆运动的古中医学》
  9. 暑《也是山人医案》
  10. 暑病的中医食疗《老年食养食疗》
  11. 暑《续名医类案》
  12. 暑病方二道《温热暑疫全书》
  13. 暑《续名医类案》
  14. 暑病方论《温热暑疫全书》
  15. 暑《推求师意》
  16. 暑病论《伤寒总病论》
  17. 暑《食鉴本草》
  18. 暑病论《温热暑疫全书》
  19. 暑《邵兰荪医案》
  20. 暑病有宜用参者论《市隐庐医学杂着》
  21. 暑《儒门事亲》
  22. 暑病章《医学妙谛》
  23. 暑《仁斋直指方论（附补遗）》
  24. 暑疮《温热暑疫全书》
  25. 暑《眉寿堂方案选存》
  26. 暑痘门主论《疡医大全》
  27. 暑《临证指南医案》
  28. 暑风《丹溪治法心要》
  29. 暑《冷庐医话》
  30. 暑风《金匮钩玄》
  1. 暑《银海指南》
  2. 暑《友渔斋医话》
  3. 暑《邵兰荪医案》
  4. 暑《丹溪治法心要》
  5. 暑《叶天士医案精华》
  6. 暑《冷庐医话》
  7. 暑《眉寿堂方案选存》
  8. 暑《儒门事亲》
  9. 暑《医学真传》
  10. 暑《本草求真》
  11. 暑《也是山人医案》
  12. 暑《古今医案按》
  13. 暑《金匮钩玄》
  14. 暑《临证指南医案》
  15. 暑《陈氏幼科秘诀》
  16. 暑《医述》
  17. 暑（参绪论暑证）《张氏医通》
  18. 暑《续名医类案》
  19. 暑：第十四五苓散合天水散《河间伤寒心要》
  20. 暑《续名医类案》
  21. 暑病《中医名词词典》
  22. 暑《推求师意》
  23. 暑病《圆运动的古中医学》
  24. 暑《杂病治例》
  25. 暑病《中医词典》
  26. 暑《食鉴本草》
  27. 暑病《明医杂着》
  28. 暑《中医词典》
  29. 暑病《温病正宗》
  30. 暑《中医名词词典》
  31. 暑病辨脉《温病正宗》


湿_《银海指南》_中医医论_【岐黄之术】

湿

湿

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》生气通天论曰∶因于湿，首如裹。至真要大论曰∶诸湿肿满，皆属于脾。水热穴论曰∶肾何以主水。肾者至阴也，至阴者，盛水也，肺者太阴也，太阴者冬脉也。故其本在肾，其末在肺。王好古曰∶水者脾肺肾三经所主，有五脏 六腑十二经之部分，上头面，中四肢，下腰脚，外皮肤，中肌肉，内筋骨。盖脾胃者土也。饮入于胃，游溢精气，下输于脾，脾气散精，上归于肺，肺者土之子也。肺气盛则清肃令行，通调水道，下输膀胱，而肾者肺之子，胃之关也。肾气化则二阴通。而三焦者决渎之官，水道出焉。肝肾二经之相火，游行于五者之间，上承天道之施化，下佐地道之生发，与手厥阴心包为表里，以行诸水，岂有泛溢停滞之患。若脾胃虚弱，肺无禀受，而气道不通，由是四海闭塞，三焦不泻，日久熏蒸，郁为湿病。然此为内伤之湿。若外感之症，在天有雨露霜雾之湿，在地有沮洳潮瘴之湿，饮食有酒浆之湿，衣被有汗液之湿，阳盛则火旺，湿且化热，阴盛则水旺，湿又化寒，风可祛湿，湿更挟风，燥可除湿，湿还胜燥，内因外因，随经触发，上攻头目，症现各殊。脾湿则多眼癣眼菌，肺湿则多黄膜，心经湿则多 肉如脂，肝经湿则多星障，黑珠如雾混浊，肾经湿则瞳神呆钝，色淡昏 无光。治法风药可以胜湿，燥药可以除湿，淡药可以渗湿，泄小便可以引湿，利大便可以逐湿，吐痰涎可以即湿。湿而有热，苦寒之剂燥之，湿而有寒，辛热之剂燥之。至于脾肾俱虚，水溢为病，则须培土填精，标本兼治，此东垣脾胃论，所以谆谆于后天补救也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑
  • 当前页：湿
  • 下一页：燥
<<< 返回本书目录
  1. 湿《周慎斋遗书》
  2. 湿（湿热）《张氏医通》
  3. 湿《杂病治例》
  4. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  5. 湿《医学传灯》
  6. 湿痹【中药主治】
  7. 湿《医述》
  8. 湿病《伤寒悬解》
  9. 湿《叶天士医案精华》
  10. 湿病《时方妙用》
  11. 湿《也是山人医案》
  12. 湿病方《圆运动的古中医学》
  13. 湿《续名医类案》
  14. 湿病根原《四圣心源》
  15. 湿《推求师意》
  16. 湿病脉证《高注金匮要略》
  17. 湿《食鉴本草》
  18. 湿病脉证《金匮玉函要略述义》
  19. 湿《圣济总录》
  20. 湿病脉证并治《伤寒杂病论》
  21. 湿《邵兰荪医案》
  22. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  23. 湿《儒门事亲》
  24. 湿病十八条《仲景伤寒补亡论》
  25. 湿《仁斋直指方论（附补遗）》
  26. 湿病诸候《巢氏病源补养宣导法》
  27. 湿《临证指南医案》
  28. 湿病诸候（凡三论）《诸病源候论》
  29. 湿《金匮悬解》
  30. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  1. 湿《银海指南》
  2. 湿《丹溪治法心要》
  3. 湿《邵兰荪医案》
  4. 湿《丹溪手镜》
  5. 湿《叶天士医案精华》
  6. 湿《周慎斋遗书》
  7. 湿《也是山人医案》
  8. 湿《明医指掌》
  9. 湿《金匮钩玄》
  10. 湿《明医指掌》
  11. 湿（疒呙）疮《中医词典》
  12. 湿《儒门事亲》
  13. 湿（疒敛）《中医词典》
  14. 湿《本草求真》
  15. 湿（匿^虫）《中医词典》
  16. 湿《古今医案按》
  17. 湿（匿^虫）（nǐ匿）疮《中医词典》
  18. 湿《临证指南医案》
  19. 湿（湿气）《中医名词词典》
  20. 湿《医述》
  21. 湿（湿热）《张氏医通》
  22. 湿《续名医类案》
  23. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  24. 湿《医学传灯》
  25. 湿痹《中医名词词典》
  26. 湿《推求师意》
  27. 湿痹《中医词典》
  28. 湿《杂病治例》
  29. 湿痹《儒门事亲》
  30. 湿《食鉴本草》
  31. 湿痹《明医指掌》


燥_《银海指南》_中医医论_【岐黄之术】

燥

燥

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》论四时主病之原，独遗燥症。喻嘉言以秋伤于湿一语，正其误为秋伤于燥，而千古疑义晰矣。盖燥为金气，秋时为阳明燥金司令，其气肃杀，故草木黄落。《素问》天元纪大论曰∶阳明之上，燥气主之。气交变大论曰∶岁金太过，燥气流行。又曰∶诸涩枯涸，干劲皴揭，皆属于燥。至真要大论曰∶诸气 郁，皆属于肺。喻嘉言谓属于肺之燥也。又曰∶诸痿喘呕，皆属于上。亦属于肺之燥也。或因蓄热胜湿而燥，金衰津耗而燥，或猝感寒邪，阳气郁于外而燥，或恣食生冷，阳气郁于内而燥，或因于湿，湿化热而燥，或因于风，风胜湿而燥。王好古有减气而枯，有减血而枯。李时珍曰∶枯者燥也。上燥则渴，下燥则结，筋燥则强，皮燥则揭，肉燥则裂，骨燥则枯，肺燥则痿，肾燥则消。目之白珠肺也，燥则眵干作痒。目之黑珠肝也，燥则翳障模糊。目之瞳子肾也，燥则睛光昏 。心为火，燥则心阳上浮，红丝系绊。脾为土，燥则脾阴涩缩，黄膜牵遮。治法宜养营润燥，补肺清金。至于阴分素亏，胆汁不充，或胆经焦耗，则一点神膏，涸可立待，亟宜滋补真阴，使水液自生，则光华渐复矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿
  • 当前页：燥
  • 下一页：火
<<< 返回本书目录
  1. 燥《张氏医通》
  2. 燥【方剂主治】
  3. 燥《杂病治例》
  4. 燥病《眉寿堂方案选存》
  5. 燥《医学传灯》
  6. 燥肠丸【方剂大全】
  7. 燥《医述》
  8. 燥剂《本草纲目》完整版
  9. 燥《也是山人医案》
  10. 燥结《丹溪心法》
  11. 燥《续名医类案》
  12. 燥结《仁术便览》
  13. 燥《食鉴本草》
  14. 燥结《医学入门》
  15. 燥《邵兰荪医案》
  16. 燥解《儿科萃精》
  17. 燥《儒门事亲》
  18. 燥金肺辛清针《儒门事亲》
  19. 燥《临证指南医案》
  20. 燥金郁之病《儒门事亲》
  21. 燥《顾松园医镜》
  22. 燥狂相【疾病症状】
  23. 燥《本草求真》
  24. 燥论《叶选医衡》
  25. 噪声性耳聋（noise induced deafness）《耳鼻咽喉外科学》
  26. 燥门《儒门事亲》
  27. 噪声性耳聋【疾病大全】
  28. 燥门《寿世青编》
  29. 噪声病【疾病大全】
  30. 燥门《张氏医通》
  1. 燥《银海指南》
  2. 燥《儒门事亲》
  3. 燥《医学启源》
  4. 燥《本草求真》
  5. 燥《邵兰荪医案》
  6. 燥《顾松园医镜》
  7. 燥《也是山人医案》
  8. 燥《临证指南医案》
  9. 燥（燥气）《中医名词词典》
  10. 燥《张氏医通》
  11. 燥病《温病正宗》
  12. 燥《医述》
  13. 燥病《眉寿堂方案选存》
  14. 燥《续名医类案》
  15. 燥病辨脉《温病正宗》
  16. 燥《医学传灯》
  17. 燥病的预报《中医疾病预测》
  18. 燥《杂病治例》
  19. 燥疮候《诸病源候论》
  20. 燥《食鉴本草》
  21. 燥毒《中医词典》
  22. 燥《中医词典》
  23. 燥瘑疮《中医词典》
  24. 噪声性聋《中西医结合耳鼻喉科》
  25. 燥何以配金《思考中医》
  26. 噪声性耳聋《耳鼻咽喉外科学》
  27. 燥化阳明《中医词典》
  28. 噪声环境对营养素代谢的影响《临床营养学》
  29. 燥火《校注医醇剩义》
  30. 造字《思考中医》
  31. 燥火喘逆《中医词典》


火_《银海指南》_中医医论_【岐黄之术】

火

火

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶太极动而生阳，静而生阴，阳动而变，阴动而合，生水火木金土，各一其性，惟火有二∶曰君火属心，相火属肝肾。《素问》阴阳应象大论曰∶壮火散气，少火生气。又病机十九条，属火者五。火内阴而外阳，主乎动者也。故凡动皆属火，人身肺为生水之源，肾为盛水之府。火性妄行，元气受伤，水源易涸。逆调论所谓一水不能胜二火者此也。又有厥阳脏腑之火，根于五志之内，六欲七情激之，其火随起，故忿怒则火起于肝，醉饱则火起于胃，房劳则火起于肾，悲哀则火起于肺。心为君主，自焚则死矣。解精微论所谓一水不能胜五火者此也。有脏腑相移者，肝移热于胆，心移热于小肠之类也。有盛衰克制者，心火盛克肺金，肝火盛克脾土之类也。张子和曰∶目不因火则不病，白轮变赤，火乘肺也。肉轮赤肿，火乘脾也。黑水神光被翳，火乘肝与肾也。赤脉贯目，火自盛也。此即五志之火，由内而生。若天行时热，乃外来之邪火，有感其令气者，其目红肿痒痛，泪如脓水，畏热羞明，舌红口渴。五志之火，宜降其虚阳，滋其肺肾，水旺则火自平。外来之火，宜升阳以散之，苦寒以泻之，火郁发之之义也。其有阳虚阴胜，火不归源，目虽赤肿，而脉转软弱者，治宜温补扶阳。王太仆所谓益火之源，以消阴翳是也。又有水衰火盛，心肾不交，目光昏 ，脉象浮洪者，治宜养阴滋水。王太仆所谓壮水之主，以镇阳光是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥
  • 当前页：火
  • 下一页：七情总论
<<< 返回本书目录
  1. 火《周慎斋遗书》
  2. 火把花【中药大全】
  3. 火《张氏医通》
  4. 火病寒热《痰火点雪》
  5. 火《杂病治例》
  6. 火病结核《痰火点雪》
  7. 火《医碥》
  8. 火病失音《痰火点雪》
  9. 火《续名医类案》
  10. 火病胁痛《痰火点雪》
  11. 火《校注医醇剩义》
  12. 火病泄泻《痰火点雪》
  13. 火《推求师意》
  14. 火病咽痛《痰火点雪》
  15. 火《儒门事亲》
  16. 火部《本草纲目》完整版
  17. 火《金匮钩玄》
  18. 火部《本草纲目》
  19. 火《顾松园医镜》
  20. 火部《本经逢原》
  21. 火《古今医案按》
  22. 火部《得配本草》
  23. 火《丹溪治法心要》
  24. 火部《药性切用》
  25. 火《丹溪心法》
  26. 火草《本草纲目》完整版
  27. 火《本草新编》
  28. 火赤疮《外科大成》
  29. 火《本草求真》
  30. 火赤疮《医宗金鉴》
  1. 火《银海指南》
  2. 火《校注医醇剩义》
  3. 火《医学启源》
  4. 火《丹溪治法心要》
  5. 火《金匮钩玄》
  6. 火《周慎斋遗书》
  7. 火（饣曹）《中医词典》
  8. 火《丹溪心法》
  9. 火癍疮《中医词典》
  10. 火《明医指掌》
  11. 火闭《中医词典》
  12. 火《明医指掌》
  13. 火病的预报《中医疾病预测》
  14. 火《明医指掌》
  15. 火病寒热《痰火点雪》
  16. 火《明医指掌》
  17. 火病结核《中医词典》
  18. 火《儒门事亲》
  19. 火病结核《痰火点雪》
  20. 火《本草新编》
  21. 火病失音《中医词典》
  22. 火《本草求真》
  23. 火病失音《痰火点雪》
  24. 火《古今医案按》
  25. 火病胁痛《痰火点雪》
  26. 火《顾松园医镜》
  27. 火病泄泻《痰火点雪》
  28. 火《医碥》
  29. 火病咽痛《中医词典》
  30. 火《张氏医通》
  31. 火病咽痛《痰火点雪》


七情总论_《银海指南》_中医医论_【岐黄之术】

七情总论

七情总论

  • 上一页
  • 目录
  • 相关
  • 下一页

喜怒忧思悲恐惊，是为七情。然七情不越五志，心在志为喜，肝在志为怒，脾在志为思，肺在志为忧，肾在志为恐。悲属心包，附于心，惊属胆，附于肝，此七情之生于五志也。心怵惕思虑则伤神，脾忧愁不解则伤意，肝悲哀恸中则伤魂，肺喜乐无极则伤魄，肾盛怒不止则伤志，恐惧而不解则伤精。此五志之伤于七情也。怒则气上，喜则气缓，悲则气消，恐则气下，惊则气乱，思则气结。此七情本经之形证也。怒伤肝，悲胜怒，喜伤心，恐胜喜，思伤脾，怒胜思，忧伤肺，喜胜忧，恐伤肾，思胜恐。此七情相胜之次第也。喜与悲忧相反，怒与惊恐相反，思则无有所反，乃土位建极于中州也。喜与怒相因，悲忧与惊恐相因，思则各有所因，乃土德寄旺于四时也。东垣云∶治目不理脾胃，非其治也。其亦有鉴于此欤。但目之为病，由于六淫者易治，由于七情者难治。盖喜太过，则肾气乘矣，怒则肝气乘矣，悲则肺气乘矣，恐则脾气乘矣，忧则心气乘矣。一经自具一气，一经又各兼五气，五五二十五气，变化难穷，苟不得其要，终难获效。然七情中悲伤心胞，惊伤胆者，间或有之。喜伤心，忧伤肺者，绝少也。惟思伤脾，恐伤肾，怒伤肝者，最多。诚能存养此心，使志意和平，精神澹定，悲怒不起，惊忧不扰，则天君泰然，百体从令，自然勿药有喜，何必乞灵于草根树皮哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火
  • 当前页：七情总论
  • 下一页：喜
<<< 返回本书目录
  1. 七情总论《银海指南》
  2. 七日五传《冯氏锦囊秘录》
  3. 七情证《脉因证治》
  4. 七日五传《疡医大全》
  5. 七情五贼劳役饥饱之病《原机启微》
  6. 七鳃鳗【中药大全】
  7. 七情五贼劳役饥饱之病《审视瑶函》
  8. 七三丹【方剂大全】
  9. 七情所伤《外科理例》
  10. 七疝《圣济总录》
  11. 七情内伤《医学真传》
  12. 七疝【方剂主治】
  13. 七情脉《轩岐救正论》
  14. 七疝方《外台秘要》
  15. 七情脉《古今医统大全》
  16. 七疝解《叶选医衡》
  17. 七情论《冯氏锦囊秘录》
  18. 七疝门《医方考》
  19. 七情考《叶选医衡》
  20. 七疝汤【方剂大全】
  21. 七情《冷庐医话》
  22. 七伤散【方剂大全】
  23. 七情《古今医案按》
  24. 七神《医学启源》
  25. 七情《本草蒙筌》
  26. 七生汤【方剂大全】
  27. 七窍解《四圣心源》
  28. 七生圆【方剂大全】
  29. 七窍病类《医学摘粹》
  30. 七圣散【方剂大全】
  1. 七情总论《银海指南》
  2. 七情中《中医词典》
  3. 七取撞搓之法讲论答问三十一法《针灸神书》
  4. 七情证候《中医诊断学》
  5. 七日风《中医词典》
  6. 七情证《脉因证治》
  7. 七日口噤《中医词典》
  8. 七情郁证《中医词典》
  9. 七日来复《思考中医》
  10. 七情泻《中医词典》
  11. 七日五传《冯氏锦囊秘录》
  12. 七情先兆《中医疾病预测》
  13. 七日五传《疡医大全》
  14. 七情五贼劳役饥饱之病《原机启微》
  15. 七疝《中医名词词典》
  16. 七情五贼劳役饥饱之病《审视瑶函》
  17. 七疝《圣济总录》
  18. 七情所伤《外科理例》
  19. 七疝《中医词典》
  20. 七情伤感嗽《中医词典》
  21. 七疝方三首《外台秘要》
  22. 七情疝《中医词典》
  23. 七疝候《诸病源候论》
  24. 七情内伤痢《症因脉治》
  25. 七疝解《叶选医衡》
  26. 七情内伤《医学真传》
  27. 七疝门《医方考》
  28. 七情脉《轩岐救正论》
  29. 七疝汤《是斋百一选方》
  30. 七情脉《古今医统大全》
  31. 七疝之形状《明医指掌》


喜_《银海指南》_中医医论_【岐黄之术】

喜

喜

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》宣明五气篇曰∶精气并于心则喜。阴阳应象大论曰∶在藏为心，在声为笑，在志为喜。调经论曰∶心藏神，神有余则笑不休。然乐不可极，极则终凶。《灵枢》本神篇曰∶喜乐者，神惮散而不藏。又曰∶肺喜乐无极则伤魄。《素问》天元正纪大论曰∶少阴所至为语笑。五常政大论曰∶火太过为赫曦，赫曦之纪，其病笑狂妄。河间云∶笑者，犹燔烁太甚而鸣，笑之象也。盖喜则气散，心阳大动，百脉沸腾，所谓暴喜伤阳，其病为笑不休，为毛革焦，为内病，为阳气不收，甚则为狂。且心火过炽，上先刑肺，下反克肾，金水受伤，病必及目。经曰∶心合诸脉。五脏生成篇曰∶诸脉者，皆属于目。凡人五脏 六腑之精液，尽上注于目，阳亢阴微，炎蒸空窍，遂有 肉攀睛等症。其起于大 者，属心为实火。其起于小者，属心胞为虚火。甚则 肉双斗，蚀及神水，乃心火克肾所致，治以清补为主。清则心火不升，心阳得静，补则心气得宁，心血不耗。或通利小肠，使火气由水道而泄，以心与小肠为表里也。或凉解心胞，以心胞为心之外廓也。至于变端不一，又当活治，不可执一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七情总论
  • 当前页：喜
  • 下一页：怒
<<< 返回本书目录
  1. 徙薪饮（新方）《虚损启微》
  2. 喜汗《小儿药证直诀》
  3. 徙薪饮【方剂大全】
  4. 喜汗《幼幼新书》
  5. 洗痔枳壳汤【方剂大全】
  6. 喜讲秽语【疾病症状】
  7. 洗痔疮【中药主治】
  8. 喜乐-养生余录（上）《古今医统大全》
  9. 洗澡药【方剂大全】
  10. 喜凉怕热【疾病症状】
  11. 洗浴论《小儿卫生总微论方》
  12. 喜马拉雅米口袋【中药大全】
  13. 洗药方【方剂大全】
  14. 喜马拉雅紫茉莉【中药大全】
  15. 洗罨《洗冤集录》
  16. 喜眠《丹溪手镜》
  17. 洗眼紫金膏【方剂大全】
  18. 喜怒《冯氏锦囊秘录》
  19. 洗眼仙方《宁坤秘籍》
  20. 喜怒《黄帝内经太素》
  21. 洗眼汤【方剂大全】
  22. 喜怒无常【疾病症状】
  23. 洗眼秦皮汤【方剂大全】
  24. 喜怒无常【方剂主治】
  25. 洗癣方【方剂大全】
  26. 喜鹊肉【中药大全】
  27. 洗心汤【方剂大全】
  28. 喜伤心恐胜喜解《吴医汇讲》
  29. 洗心散【方剂大全】
  30. 喜树【中药大全】
  1. 喜《银海指南》
  2. 喜《古今医案按》
  3. 喜按《中医词典》
  4. 喜《中医词典》
  5. 喜悲《中医词典》
  6. 徙薪饮（新方）《虚损启微》
  7. 喜膈《中医词典》
  8. 枲耳实《神农本草经》
  9. 喜汗《幼幼新书》
  10. 洗痔回春方《回生集》
  11. 喜汗《小儿药证直诀》
  12. 洗痔疮初起《奇方类编》
  13. 喜惊《中医词典》
  14. 洗痔《是斋百一选方》
  15. 喜乐（养生余录 上）《古今医统大全》
  16. 洗痔《是斋百一选方》
  17. 喜梦《中医词典》
  18. 洗远年双目不明方《回生集》
  19. 喜眠《丹溪手镜》
  20. 洗浴衣着《中医儿科学》
  21. 喜怒《黄帝内经太素》
  22. 洗浴论《小儿卫生总微论方》
  23. 喜怒《中医词典》
  24. 洗油污衣服药《是斋百一选方》
  25. 喜怒《冯氏锦囊秘录》
  26. 洗油腻《是斋百一选方》
  27. 喜呕《中医词典》
  28. 洗油墨《是斋百一选方》
  29. 喜气《中医词典》
  30. 洗油法《是斋百一选方》
  31. 喜鹊《医学入门》


怒_《银海指南》_中医医论_【岐黄之术】

怒

怒

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》五营运大论曰∶东方生木，木生酸，酸生肝，肝在志为怒。调经论曰∶肝藏血，血有余则怒。宣明五气篇曰∶胆为怒，以肝胆相为表里，肝气虽强，取决于胆也。调经论曰∶血并于上，气并于下，心烦惋善怒，以阳为阴胜，病及于心也。《灵枢》本神篇曰∶肾盛怒而不止则伤志。缪刺论曰∶邪客于足少阴之络，令人无过大怒，以怒发于阴而侵乎肾也。是肝胆心肾四脏，皆能病怒，所为多阴者多怒，亦曰阴出之阳则怒也。五常政大论曰∶木太过曰发生，其病怒。气交变大论曰∶岁木太过，风气流行，甚则善怒。又曰∶岁土不及，风反大行，民病善怒，其证餐泄，薄厥呕血，胸胁痛，气逆不下，喘渴烦心，消瘅肥气，以及外发痈疽等症。况目为肝窍，尤易受伤。初但昏如雾露中行，渐渐空中有黑花，久则神光不收，胆汁不应，则内急外干，睹物成歧。种种皆怒之贻戚也。盖怒必因内动而起，但动由于内，邪每乘之，当各从其所动之因而治之。因热而动者治其热，因风而动者治其风，因厥逆逼上者，则治所厥之邪。因阴虚而动者，补其阴，抑其阳，按而收之。因阳虚而气浮上者，则补其阳，敛其浮游之气。因五志而动者，各安其脏气以平之。因郁而发者，治其所郁之邪，开之达之。因精血不足者补之，不已则求其属以衰之。因胜克而动者，从盛衰之气而补泻之。中气虚衰而动者，补土以安之。上焦清明之气，不能主持而动者，亦当补中焦之谷气，推而扬之。因五脏 六腑上注之精气不足而动者，察其何者之虚而补之。总以疏肝解郁为先，兼养精液，使精盈则气盛。气盛则神全，自然视物明朗，但木能克土，胃当其冲，肝病则胃病，切不可再加劳倦，以伤其脾。医者不察，以为目病皆热所致，竟以凉药投之，又伤其胃，肝胃俱伤，真元难复，终不免有失明之叹矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喜
  • 当前页：怒
  • 下一页：忧
<<< 返回本书目录
  1. 怒《证治准绳·杂病》
  2. 怒候《古今医统大全》
  3. 怒《针灸素难要旨》
  4. 怒门《张氏医通》
  5. 怒《张氏医通》
  6. 怒伤肝悲胜怒解《吴医汇讲》
  7. 怒《医学纲目》
  8. 怒伤肝证《古今名医汇粹》
  9. 怒《医碥》
  10. 暖丹田【方剂主治】
  11. 胬肉攀睛【方剂主治】
  12. 暖丹田诀《养生秘旨》
  13. 胬肉攀睛【疾病大全】
  14. 暖肝煎【方剂大全】
  15. 胬肉攀睛《中医眼科学》
  16. 暖宫定痛汤【方剂大全】
  17. 努嘴伸舌【疾病症状】
  18. 暖宫丸【方剂大全】
  19. 努肉攀睛歌《医宗金鉴》
  20. 暖宫圆【方剂大全】
  21. 努力伤胎《女科切要》
  22. 暖炉丹《毓麟验方》
  23. 奴柘刺【中药大全】
  24. 暖炉解痒丸《毓麟验方》
  25. 弄舌咂唇《经验麻科》
  26. 暖脐膏《毓麟验方》
  27. 弄舌舒舌门主论《疡医大全》
  28. 暖脐膏《毓麟验方》
  29. 弄舌散【方剂大全】
  30. 暖脐膏【方剂大全】
  1. 怒《银海指南》
  2. 怒《古今医案按》
  3. 怒《针灸素难要旨》
  4. 怒《医碥》
  5. 怒喘《中医词典》
  6. 怒《证治准绳·杂病》
  7. 怒喘《中医词典》
  8. 怒《张氏医通》
  9. 怒膈《中医词典》
  10. 怒《医学纲目》
  11. 怒膈《中医词典》
  12. 怒《中医词典》
  13. 怒后崩漏《中医词典》
  14. 怒《中医词典》
  15. 怒后崩漏《中医词典》
  16. 胬肉侵睛《中医词典》
  17. 怒后崩漏《竹林女科证治》
  18. 胬肉侵睛《中医词典》
  19. 怒门《张氏医通》
  20. 胬肉攀睛《中医眼科学》
  21. 怒气《中医词典》
  22. 胬肉攀睛《中医词典》
  23. 怒气《中医词典》
  24. 胬肉攀睛《中医词典》
  25. 怒气咳《中医词典》
  26. 胬肉攀睛《中医名词词典》
  27. 怒气咳《中医词典》
  28. 胬肉板睛《中医词典》
  29. 怒气肋痛《中医词典》
  30. 胬肉板睛《中医词典》
  31. 怒气肋痛《中医词典》


忧_《银海指南》_中医医论_【岐黄之术】

忧

忧

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》六节脏象论曰∶肺者气之本，魄之处也。阴阳应象大论曰∶心之变动为忧。《灵枢》口问篇曰∶思忧则心系急，心系急则气道约，约则不利，故太息。本脏篇曰∶心小则易伤以忧。盖忧则伤神，故伤心也。宣明五气篇曰∶精气并于肝则忧，肝胜而侮脾也。《灵枢》本神篇曰∶脾忧愁而不解，则伤意。脾主中气，中气受抑，则生意不伸，故郁而为忧。是心肺脾肝四脏，皆能病忧也。戴复庵云∶七气致病，虽本一气，而所以为气者，随症而变。如忧伤肝，肝属木，忧则气并于肝，而脾土受邪。忧伤心，心属火，忧则气并于心，而肺金受邪。忧伤肺，肺属金，忧则气并于肺，而肝木受邪。凡人忧多则气机不利，胸胁痛。忧多则水湿凝滞，周身走痛，或关节痛，遇阴寒则发。忧多则热蓄不散，目瞀，小便赤。忧多则气虚不能摄涎，动则喘。忧多则血脉蹇滞，四肢无力，能食便红。忧多则食物不化，嗳酸腹满不能食。目之白睛属于肺，肺忧郁太过，则肺气不舒，结成翳障，视物模糊。复有忧极而悲者，伤及心胞之相火。有忧极而恐者，伤及肾中之真水，火不足则光华不能发越于外，水不足则膏液不能充满于中，轻则昏 羞涩，重则鱼胞鹘眼，补肺安神，最为要法，再令素所亲信之人，好言慰劝，使心阳转动，即喜胜忧之意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怒
  • 当前页：忧
  • 下一页：思
<<< 返回本书目录
  1. 优质的中医书籍《中医之钥》
  2. 忧愁-养生余录（上）《古今医统大全》
  3. 优生学《医学遗传学基础》
  4. 忧恚无言《黄帝内经·灵枢》
  5. 优若藜【中药大全】
  6. 忧恚无言《灵枢悬解》
  7. 优球蛋白溶解时间（ELT）《常用化验值及意义》
  8. 忧恚无言《内经评文》
  9. 用中西二法调治肾脏性水肿《余无言医案》
  10. 忧恚无言篇《医旨绪余》
  11. 用针虚实补泻《类经》
  12. 忧伤肺喜胜忧解《吴医汇讲》
  13. 用针先诊反治为害《类经》
  14. 忧郁【疾病症状】
  15. 用针勿忌尻神《外科选要》
  16. 幽门瘢痕性狭窄【疾病症状】
  17. 用针勿忌?神《景岳全书》
  18. 幽门梗阻【疾病大全】
  19. 用针十四法《古今医统大全》
  20. 幽门管溃疡【疾病症状】
  21. 用针脉法《子午流注说难》
  22. 幽门管狭窄【疾病症状】
  23. 用针略例《普济方·针灸》
  24. 幽门肌肥大【疾病症状】
  25. 用针略例《备急千金要方》
  26. 幽门溃疡患者的幽门螺杆菌感染100例研究《中国幽门螺杆菌研究》
  27. 用针呼吸法《普济方·针灸》
  28. 幽门螺杆菌1min尿素酶试验与细菌染色检查对比《中国幽门螺杆菌研究》
  29. 用针方宜《针灸素难要旨》
  30. 幽门螺杆菌的SDSP-AGE及免疫印渍分析《中国幽门螺杆菌研究》
  1. 忧《银海指南》
  2. 忧《古今医案按》
  3. 忧愁（养生余录 上）《古今医统大全》
  4. 忧《中医词典》
  5. 忧膈《中医词典》
  6. 优质的中医书籍《中医之钥》
  7. 忧恚（huì会）《中医词典》
  8. 优生学《医学遗传学基础》
  9. 忧恚无言《黄帝内经·灵枢》
  10. 优生是儿童心理卫生的基础《医学心理学》
  11. 忧恚无言《灵枢悬解》
  12. 优球蛋白溶解时间《常用化验值及意义》
  13. 忧恚无言《内经评文》
  14. 优良制剂规范《医院药学》
  15. 忧恚无言篇《医旨绪余》
  16. 优殿《证类本草》
  17. 忧气《中医词典》
  18. 用中西二法调治肾脏性水肿《余无言医案》
  19. 忧伤《中医词典》
  20. 用针虚实补泻《类经》
  21. 忧伤《校注医醇剩义》
  22. 用针先诊反治为害《类经》
  23. 忧伤肺《中医词典》
  24. 用针勿忌尻神《外科选要》
  25. 忧伤肺喜胜忧解《吴医汇讲》
  26. 用针勿忌?神《景岳全书》
  27. 忧噎《中医词典》
  28. 用针说《痧胀玉衡》
  29. 忧瘿《中医词典》
  30. 用针十四法《古今医统大全》
  31. 忧郁《中医词典》


思_《银海指南》_中医医论_【岐黄之术】

思

思

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢》本神篇曰∶心有所忆谓之意，意之所存谓之志，因志而存变谓之思。阴阳应象大论曰∶中央生湿，在志为思。举痛论曰∶思则气结。又曰∶思则心有所存，神有所归，正气留而不行，故气结矣。本神篇曰∶怵惕思虑则伤神。本病篇曰∶忧愁思虑则伤心。盖心为脾之母，母气不行，则病及其子，所以心脾皆病于思也。张会卿曰∶思郁者，气结于心而伤于脾也。及其既甚，则上连肺胃，而为咳喘，为失血，为噎膈，为呕血。下连肝肾，则为带浊，为崩淋，为不月，为劳损。李东垣曰∶五脏 六腑之精气，皆禀受于脾，上贯于目。脾者，诸阴之首也。目者，血脉之宗也。思虑伤脾，则五脏之精气皆失所司，不能归明于目，而有视物羞明，眼皮宽纵，倒睫拳毛等症。或生偷针，或生眼瘅，治宜扶脾补土兼清心阳。若初病而气结凝滞者，宜顺宜开，久病而损及中气者，宜修宜补。然以情病者，必得愿遂而后可释，或以怒胜思，亦可暂解。如朱丹溪治一思想气结之女，先激之使怒，然后与药，复念病虽愈，必得喜方已。乃 以夫回，病遂不举。予尝用此治太湖李姓之妇，目竟获痊，即此法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忧
  • 当前页：思
  • 下一页：悲
<<< 返回本书目录
  1. 私以切、耳实《证类本草》
  2. 思考困难感【疾病症状】
  3. 丝状角膜病变【疾病大全】
  4. 思流障碍thingking stream disorders《神经精神疾病诊断学》
  5. 丝竹空穴【头部正面穴位】
  6. 思路障碍thinking path disorder《神经精神疾病诊断学》
  7. 丝线吊芙蓉【中药大全】
  8. 思虑伤脾【疾病症状】
  9. 丝棉木叶【中药大全】
  10. 思虑-养生余录（上）《古今医统大全》
  11. 丝棉木【中药大全】
  12. 思虑致遗论《研经言》
  13. 丝绵木【中药大全】
  14. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  15. 丝绵【中药大全】
  16. 思伤脾怒胜思解《吴医汇讲》
  17. 丝茅七【中药大全】
  18. 思维奔逸【疾病症状】
  19. 丝毛毛毡草【中药大全】
  20. 思维不连贯【疾病症状】
  21. 丝瓜子【中药大全】
  22. 思维观念障碍disorders of thought idea《神经精神疾病诊断学》
  23. 丝瓜粥《保健药膳》
  24. 思维缓慢【疾病症状】
  25. 丝瓜叶【中药大全】
  26. 思维解体【疾病症状】
  27. 丝瓜藤【中药大全】
  28. 思维控制异常【疾病症状】
  29. 丝瓜散【方剂大全】
  30. 思维控制障碍thought controlled disorder《神经精神疾病诊断学》
  1. 思《银海指南》
  2. 思《古今医案按》
  3. 思膈《中医词典》
  4. 思《中医词典》
  5. 思考题《生物化学与分子生物学》
  6. 丝竹空（一名目髎）《针灸大成》
  7. 思考题《生物化学与分子生物学》
  8. 丝竹空《针灸学》
  9. 思考题《生物化学与分子生物学》
  10. 丝竹空《中医词典》
  11. 思流障碍《神经精神疾病诊断学》
  12. 丝绵《得配本草》
  13. 思路障碍《神经精神疾病诊断学》
  14. 丝络《中医词典》
  15. 思虑（养生余录 上）《古今医统大全》
  16. 丝裂霉素C《药理学》
  17. 思虑致遗论《研经言》
  18. 丝瓜粥《保健药膳》
  19. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  20. 丝瓜饮《食物疗法》
  21. 思伤《中医词典》
  22. 丝瓜络《本草便读》
  23. 思伤《校注医醇剩义》
  24. 丝瓜、丝瓜花《滇南本草》
  25. 思伤脾《中医词典》
  26. 丝瓜（《滇南本草》）《中医饮食营养学》
  27. 思伤脾怒胜思解《吴医汇讲》
  28. 丝瓜《药性切用》
  29. 思胜恐《中医词典》
  30. 丝瓜《本草撮要》
  31. 思食调中丸《仁术便览》


悲_《银海指南》_中医医论_【岐黄之术】

悲

悲

  • 上一页
  • 目录
  • 相关
  • 下一页

痿论曰∶悲哀太甚，则胞络绝。胞络绝，则阳气内动，发则心下崩。宣明五气篇曰∶精气并于肺则悲。本神篇曰∶悲哀动中者，竭绝而失生。又曰∶肝悲哀动中则伤魂。又曰∶心气虚则悲。调经论曰∶神不足则悲，是肺肝心三脏亦病于悲也。又运气∶悲皆属寒水攻心。五常政大论曰∶火不及曰伏明，伏明之纪，其病昏惑悲忘，从水化也。又曰∶太阳司天，寒气下临，心气上从，喜悲数欠。至真要大论曰∶太阳司天，寒淫所胜，民病善悲，时眩仆。又曰∶太阳之复，甚则入心，善忘善悲。夫悲之为情，与忧思大异，忧思则默然不语，如呆如痴，悲则哀恸迫切，号呼痛哭，渐至泪枯眼肿，视物无形。且悲则心系急，肺布叶举，而上焦不通，营卫不散，热气在中，熏蒸清道，伤及五轮，遂有黑花蝇翅鱼鳞白陷诸症。治宜补其肝脾。盖木为火之母，子虚则补母之义也。土为火之子，补子令母实之义也。然必释其悲，则治得其效。若妇女性执，终岁戚戚，虽日用芜芎香附以升提，参术归苓以培本，是亦扬汤止沸之计而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：思
  • 当前页：悲
  • 下一页：恐
<<< 返回本书目录
  1. 悲《证治准绳·杂病》
  2. 悲哀-养生余录（上）《古今医统大全》
  3. 悲《张氏医通》
  4. 悲恐解《素灵微蕴》
  5. 悲《医碥》
  6. 悲哭《保婴撮要》
  7. 杯状耳【疾病症状】
  8. 悲哭《证治准绳·幼科》
  9. 杯苋根【中药大全】
  10. 悲门《张氏医通》
  11. 杯苋【中药大全】
  12. 悲伤《续名医类案》
  13. 杯菊【中药大全】
  14. 悲忧不乐【方剂主治】
  15. 杯弓蛇影《趣味中医》
  16. 碑记丹【方剂大全】
  17. 爆竹《本草纲目》完整版
  18. 北艾汤【方剂大全】
  19. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  20. 北地太守酒【方剂大全】
  21. 爆震性耳聋【疾病大全】
  22. 北豆根【中药大全】
  23. 爆仗竹【中药大全】
  24. 北豆根片【方剂大全】
  25. 爆鹿心《保健药膳》
  26. 北方点地梅【中药大全】
  27. 爆裂音【疾病症状】
  28. 北方下疰香港脚论《卫生宝鉴》
  29. 爆裂性眼眶骨折【疾病大全】
  30. 北方香港脚治验《卫生宝鉴》
  1. 悲《银海指南》
  2. 悲《古今医案按》
  3. 悲哀《中医词典》
  4. 悲《医碥》
  5. 悲哀（养生余录 上）《古今医统大全》
  6. 悲《证治准绳·杂病》
  7. 悲恐解《素灵微蕴》
  8. 悲《张氏医通》
  9. 悲哭《医学纲目》
  10. 悲《中医词典》
  11. 悲哭《证治准绳·幼科》
  12. 卑监《中医词典》
  13. 悲哭《保婴撮要》
  14. 卑惵《中医词典》
  15. 悲门《张氏医通》
  16. 卑《中医词典》
  17. 悲伤《续名医类案》
  18. 杯状风速计《预防医学》
  19. 悲伤《校注医醇剩义》
  20. 杯中蛇影《古今医统大全》
  21. 悲胜怒《中医词典》
  22. 杯弓蛇影《趣味中医》
  23. 悲郁《中医词典》
  24. 爆震性耳聋《耳鼻咽喉外科学》
  25. 悲则气消《中医名词词典》
  26. 爆人参鸡片《食物疗法》
  27. 悲则气消《中医词典》
  28. 爆鹿心《保健药膳》
  29. 悲中《中医词典》
  30. 爆骨搜牙风《重楼玉钥》
  31. 北地太守酒《备急千金要方》


恐_《银海指南》_中医医论_【岐黄之术】

恐

恐

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》阴阳应象大论曰∶在脏为肾，在志为恐。宣明五气篇曰∶精气并于肾则恐。邪气脏腑病形篇曰∶恐惧则伤心，神伤则恐也。调经论曰∶血不足则恐。本神篇曰∶肝气虚则恐，以肝为将军之官，肝气不足，则怯而恐也。戴人曰∶肝者敢也，惊恐则肝伤矣。肝胆实则怒而勇敢，虚则怒而不敢也。玉机真脏论曰∶恐则脾气乘矣，以肾虚而脾胜之也。宣明五气篇曰∶胃为气逆，为哕为恐者，以阳明土胜，亦伤肾也。又运气善恐皆属肝木虚。五常政大论曰∶木不及曰委和，委和之纪，其病淫动。注∶恐是心肾肝脾胃皆主于恐也，甚则精却。恐则气下，人目中一点黑莹，乃先天真一之水所化，全赖精气神包裹，而能鉴察万物。精却则不能化气，而瞳神有昏 之患矣。气下则不能摄精，而瞳神有散大之患。急宜补养肝肾，固其精气，以复神光。盖心以神为主，阳为用。肾以志为主，阴为用。阳则气也，火也。阴则精也，水也。水火交为既济，全在阴精上奉以安其神，阳气下脏以定其志，不然，则神不安于内，阳气散于外，志不戢于中，阴精走于下，水火不交，而目未有不病者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悲
  • 当前页：恐
  • 下一页：惊
<<< 返回本书目录
  1. 恐《证治准绳·杂病》
  2. 恐怖性焦虑障碍【疾病大全】
  3. 恐《证治准绳·类方》
  4. 恐怖症《地震灾后常见病多发病中医药治疗手册》
  5. 恐《张氏医通》
  6. 恐怖症【疾病大全】
  7. 恐《医学纲目》
  8. 恐风【疾病症状】
  9. 恐《医碥》
  10. 恐候《古今医统大全》
  11. 恐《医碥》
  12. 恐惧【疾病症状】
  13. 孔最穴【上肢内侧穴位】
  14. 恐门《张氏医通》
  15. 孔子枕中神效方【方剂大全】
  16. 恐伤肾思胜恐解《吴医汇讲》
  17. 孔子练精神聪明不忘开心方【方剂大全】
  18. 恐水症【疾病症状】
  19. 孔子的学说《圆运动的古中医学》
  20. 恐缩症【疾病大全】
  21. 孔志约序《新修本草》
  22. 控诞丹证《临证实验录》
  23. 孔穴主对法《备急千金要方》
  24. 控睾《圣济总录》
  25. 孔穴相去法《普济方·针灸》
  26. 控痰散【方剂大全】
  27. 孔穴相去《针灸资生经》
  28. 控涎丹【方剂大全】
  29. 孔雀尾【中药大全】
  30. 控涎丹证《临证实验录》
  1. 恐《银海指南》
  2. 恐《古今医案按》
  3. 恐怖症《默克家庭诊疗手册》
  4. 恐《医碥》
  5. 恐怖症《默克家庭诊疗手册》
  6. 恐《医碥》
  7. 恐怖症《地震灾后常见病多发病中医药治疗手册》
  8. 恐《证治准绳·杂病》
  9. 恐膈《中医词典》
  10. 恐《证治准绳·类方》
  11. 恐膈《中医词典》
  12. 恐《张氏医通》
  13. 恐惧《中医词典》
  14. 恐《医学纲目》
  15. 恐惧《中医词典》
  16. 恐《中医词典》
  17. 恐惧《疫疹一得》
  18. 恐《中医词典》
  19. 恐惧《医学心理学》
  20. 孔最《针灸学》
  21. 恐惧与护理《医学心理学》
  22. 孔最《中医词典》
  23. 恐门《张氏医通》
  24. 孔最《中医词典》
  25. 恐伤《中医词典》
  26. 孔最《针灸大成》
  27. 恐伤《中医词典》
  28. 孔子大圣枕中汤《冯氏锦囊秘录》
  29. 恐伤《校注医醇剩义》
  30. 孔子大圣枕中方《医方考》
  31. 恐伤肾《中医词典》


惊_《银海指南》_中医医论_【岐黄之术】

惊

惊

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》金匮真言论曰∶东方青色，入通于肝，其病发为惊骇，以肝应东方风木，风主震动而连乎胆也。气厥论曰∶脾移热于肝，则为惊衄。阳明脉解篇曰∶足阳明之脉病，恶人与火，闻木音则惕然而惊。阳明胃脉也，胃者土也，闻木音而惊者，土恶木也。又曰∶阳气与阴气相搏，水火相恶，故惕然而惊也。举痛论曰∶惊则心无所倚，神无所归，心神散失也。此肝胆胃心四脏皆病于惊，而气为之乱也。又运气惊有三∶一肝木不及，金来乘之。五常政大论曰∶木不及曰委和，委和之纪，其发惊骇。至真要大论曰∶阳明之复，甚则入肝，惊骇筋挛。二火邪助心。六元纪大论曰∶少阳所至为惊躁。至真要大论曰∶少阳之胜善惊。三寒邪伤心。气交变大论曰∶岁水太过，寒气流行，民病烦心躁悸，胆为中正之官，五脏 六腑，皆取决于胆。胆主清净，不受浊秽，故胆汁上溢，则为口苦，胆精不足，则为目昏，眼中一点神膏，乃胆中精汁，渗润而成者也，能涵养瞳神，清莹澄澈。凡人惊者，起于猝然，心主震动，遂伤及胆，其症为目睛不转，为瞳神散大，为青膜遮掩。治宜安神定志，使气之散者得以复聚。张子和曰∶惊者平之。平，常也。使病者闻之习熟，见之惯常，自然不惊。且肝胆相为表里，其色为青，故人之受惊者，其面色必青也。临症审辨，何难施治哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恐
  • 当前页：惊
  • 下一页：瞳神论
<<< 返回本书目录
  1. 惊《证治准绳·杂病》
  2. 惊搐《痘疹心法要诀》
  3. 惊《证治准绳·幼科》
  4. 惊搐《冯氏锦囊秘录》
  5. 惊《证治准绳·类方》
  6. 惊搐《古今医案按》
  7. 惊《张氏医通》
  8. 惊搐《经验麻科》
  9. 惊《医碥》
  10. 惊搐《景岳全书》
  11. 惊《医碥》
  12. 惊搐《明医杂着》
  13. 惊《也是山人医案》
  14. 惊搐《续名医类案》
  15. 惊《临证指南医案》
  16. 惊搐《医宗金鉴》
  17. 惊《古今医案按》
  18. 惊搐《张氏医通》
  19. 荆枳汤【方剂大全】
  20. 惊搐《证治准绳·幼科》
  21. 荆芷治崩汤【方剂大全】
  22. 惊搐等症误用药饵《明医杂着》
  23. 荆叶蒸【方剂大全】
  24. 惊搐目直《保婴撮要》
  25. 荆穗四物汤【方剂大全】
  26. 惊搐散【方剂大全】
  27. 荆苏汤【方剂大全】
  28. 惊丹《活幼心书》
  29. 荆术散【方剂大全】
  30. 惊毒掩【方剂大全】
  1. 惊《银海指南》
  2. 惊《明医指掌》
  3. 惊《也是山人医案》
  4. 惊《儒门事亲》
  5. 惊怖《中医词典》
  6. 惊《古今医案按》
  7. 惊产《中医词典》
  8. 惊《古今医案按》
  9. 惊产《竹林女科证治》
  10. 惊《医碥》
  11. 惊瘛《中医词典》
  12. 惊《医碥》
  13. 惊搐《景岳全书》
  14. 惊《临证指南医案》
  15. 惊搐《中医词典》
  16. 惊《临证指南医案》
  17. 惊搐《经验麻科》
  18. 惊《证治准绳·杂病》
  19. 惊搐《医学纲目》
  20. 惊《证治准绳·类方》
  21. 惊搐《医宗金鉴》
  22. 惊《张氏医通》
  23. 惊搐《冯氏锦囊秘录》
  24. 惊《证治准绳·幼科》
  25. 惊搐《冯氏锦囊秘录》
  26. 惊《证治准绳·幼科》
  27. 惊搐《续名医类案》
  28. 惊《医述》
  29. 惊搐《证治准绳·幼科》
  30. 惊《推求师意》
  31. 惊搐《张氏医通》


瞳神论_《银海指南》_中医医论_【岐黄之术】

瞳神论

瞳神论

  • 上一页
  • 目录
  • 相关
  • 下一页

五轮八廓，既详哉言之矣，是为目之体，未及目之用也。若夫灵明默运，鉴万物，察秋毫，则有瞳神在焉。华元化曰∶目形类丸，瞳神居中而向前，犹日月之丽东南而晦西北也。目有神膏神水神光，真血真气真精，皆滋目之源液也。神膏者，目内包涵膏液，此膏由胆中渗润精汁，积而成者，故能涵养瞳神，衰则有损。神水者，由三焦发源，先天真一之气所化，目中润泽之水是也。水衰则有火胜燥爆之患。水竭则有目轮大小之疾，耗涩则有昏 之患，亏者多而盈者少，故世无全精之目也。神光者，源于命门，通于胆，发于心，火之用事也。火衰则有昏暝之患，火炎则有焚燎之殃，故衰宜补，炎宜降。心君，主也，通于大 ，故大赤者，实火也。命门为小心，小心相火也，代君行令，通于小 。小 赤者，虚火也。若君主拱默，则相火自然清宁矣。真血者，即肝中升运滋目注络之血也，此血非比肌肉间流行之血也，即天一所生之水，故谓之真也。真气者，目之经络中往来生用之气，乃先天真一发生之元阳也。真精者，乃先天元气所化之精汁，起于肾，施于胆，而后及瞳神也。凡此数者，一有所损，目难治矣。大概目圆而长，外有坚壳数重，中则青胞，内包黑稠神膏一函，膏外则白稠神水，水以滋膏，水外则皆血，血以滋水。膏中一点黑莹，是肾胆所聚之精华。惟此一点，烛照鉴观，空阔无穷，是为人身之至宝，天地之灵光。或曰，瞳神，水也、气也、血也、膏也。曰，非也。非水、非气、非血、非膏，乃先天之气所生，后天之气所成，阴阳之蕴妙，水火之精华。血养水，水养膏，膏养瞳神，气运用，神维持，喻以日月，理固有然。

而午前则小，午后则大，亦随阴阳之运用也。大抵目窍于肝，源于肾，用于心，运于肺，藏于脾，有大有小，有圆有长，亦由禀受之异也。夫男子右目不如左目精华，女子左目不如右目光彩，此各得阴阳气分之正也。

云间谢东田先生，精通医理，尝谓余曰∶治目以瞳神为本。瞳神不损，虽翳障满布，不难逐时消退。瞳神若损，纵极挽救，亦属徒劳无益。故着此论，以明其关系甚重，不可视为泛常。尔时互相参究，深受其益。今东田已入仙乡，余亦桑榆日暮，捉笔追思，曷胜寒鸟恋群之概。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊
  • 当前页：瞳神论
  • 下一页：心经主病
<<< 返回本书目录
  1. 瞳神论《银海指南》
  2. 瞳神散大《目经大成》
  3. 瞳神紧小《中医眼科学》
  4. 瞳神散大《张氏医通》
  5. 瞳神紧小《证治准绳·类方》
  6. 瞳神散大《证治准绳·类方》
  7. 瞳神紧小《张氏医通》
  8. 瞳神散大歌《眼科心法要诀》
  9. 瞳神疾病《中医眼科学》
  10. 瞳神散大歌《医宗金鉴》
  11. 瞳神反背《张氏医通》
  12. 瞳神缩小《目经大成》
  13. 瞳神反背《目经大成》
  14. 瞳神缩小歌《眼科心法要诀》
  15. 瞳仁干缺歌《眼科心法要诀》
  16. 瞳神缩小歌《医宗金鉴》
  17. 瞳人干缺外障《秘传眼科龙木论》
  18. 瞳神歪斜不正《证治准绳·杂病》
  19. 瞳人干缺歌《医宗金鉴》
  20. 瞳神欹侧《目经大成》
  21. 瞳人干缺《银海精微》
  22. 瞳神欹侧《张氏医通》
  23. 瞳孔中能见到白色反光【疾病症状】
  24. 瞳子《经络全书》
  25. 瞳孔缘色素外翻【疾病症状】
  26. 瞳子高【疾病症状】
  27. 瞳孔异常【疾病症状】
  28. 瞳子渐渐细小如簪脚，甚则小如针《证治准绳·杂病》
  29. 瞳孔如锯齿或梅花状【疾病症状】
  30. 瞳子髎穴【头部正面穴位】
  1. 瞳神论《银海指南》
  2. 瞳神阔大《中医词典》
  3. 瞳神偏射《中医词典》
  4. 瞳神紧小《中医眼科学》
  5. 瞳神缺陷《中医词典》
  6. 瞳神紧小《证治准绳·类方》
  7. 瞳神散大《中医词典》
  8. 瞳神紧小《张氏医通》
  9. 瞳神散大《张氏医通》
  10. 瞳神紧小《中医词典》
  11. 瞳神散大《证治准绳·类方》
  12. 瞳神疾病《中医眼科学》
  13. 瞳神散大《目经大成》
  14. 瞳神干缺《中医词典》
  15. 瞳神散大歌《眼科心法要诀》
  16. 瞳神干缺《中医名词词典》
  17. 瞳神散大歌《医宗金鉴》
  18. 瞳神反背《目经大成》
  19. 瞳神缩小《中医名词词典》
  20. 瞳神反背《张氏医通》
  21. 瞳神缩小《中医词典》
  22. 瞳神（瞳子、水轮、幢仁）《中医名词词典》
  23. 瞳神缩小《目经大成》
  24. 瞳神《中医词典》
  25. 瞳神缩小歌《眼科心法要诀》
  26. 瞳仁焦小《中医词典》
  27. 瞳神缩小歌《医宗金鉴》
  28. 瞳仁干缺歌《眼科心法要诀》
  29. 瞳神歪斜不正《证治准绳·杂病》
  30. 瞳仁干缺《明目至宝》
  31. 瞳神细小《中医词典》


心经主病_《银海指南》_中医医论_【岐黄之术】

心经主病

心经主病

  • 上一页
  • 目录
  • 相关
  • 下一页

心为君主，总统脏腑，故忧思劳怒，皆动心神。心应南方火色，目之大 属心，心受火刑，则肉壅突而痛。若不痛而痒属虚，或因操劳过度，或因水亏不能制火所致。小 属心胞，又属少阳经，多气少血，故小 肉属血虚，火烁之故也。若心经火邪盛而刑肺，为大肉攀睛，属实火，不痛而痒，属虚火。小 肉攀睛，乃虚火刑金为亏症。 肉双斗，属水亏血少，火邪刑肺，甚则蚀及神水，乃心火克肾水也。大 流血，肿痛，为实火。心统诸经之血，火盛则血热妄行，故流血。不肿痛而痒，为虚火，乃心肾不交，君火炎甚也。左目为阴，右目为阳，阴属血，阳属气，男多患左，女多患右，虽有是分，不可执一，惟在圆机通变也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞳神论
  • 当前页：心经主病
  • 下一页：肺经主病
<<< 返回本书目录
  1. 心经主病《幼科发挥》
  2. 心惊悸《普济方·针灸》
  3. 心经主病《银海指南》
  4. 心惊恐《针灸资生经》
  5. 心经图（注）《厘正按摩要术》
  6. 心境不良【疾病症状】
  7. 心经兼证《幼科发挥》
  8. 心境高涨【疾病症状】
  9. 心经歌《医宗金鉴》
  10. 心口灼热痛【疾病症状】
  11. 心经《医学指归》
  12. 心口灼热痛【疾病症状】
  13. 心绞痛发作时的急救《现代院外急救手册》
  14. 心劳《备急千金要方》
  15. 心绞痛（AnginaPactoris）《心脏病学》
  16. 心劳《圣济总录》
  17. 心绞痛【方剂主治】
  18. 心劳论《外台秘要》
  19. 心绞痛【中药主治】
  20. 心劳实热方《外台秘要》
  21. 心绞痛【疾病大全】
  22. 心理保健原则《医学心理学》
  23. 心绞痛【疾病症状】
  24. 心理测验《康复医学》
  25. 心绞痛《家庭医学百科-自救互救篇》
  26. 心理健康及其水平《医学心理学》
  27. 心绞痛《急诊医学》
  28. 心理老化【疾病症状】
  29. 心绞痛《百病自测》
  30. 心理麻木【疾病症状】
  1. 心经主病《银海指南》
  2. 心经诸穴歌《经络考》
  3. 心经主病《幼科发挥》
  4. 心经循行经文《刺灸心法要诀》
  5. 心惊《中医词典》
  6. 心经循行经文《医宗金鉴》
  7. 心惊不安夜卧不睡《傅青主男科》
  8. 心经循行歌《刺灸心法要诀》
  9. 心惊悸《普济方·针灸》
  10. 心经循行歌《医宗金鉴》
  11. 心惊恐《针灸资生经》
  12. 心经穴歌《刺灸心法要诀》
  13. 心绝《中医词典》
  14. 心经穴歌《医宗金鉴》
  15. 心开窍于舌《中医名词词典》
  16. 心经图（注）《厘正按摩要术》
  17. 心坎《中医词典》
  18. 心经失血《中医词典》
  19. 心坎骨《中医词典》
  20. 心经热痰《中医词典》
  21. 心咳《中医名词词典》
  22. 心经咳嗽《症因脉治》
  23. 心咳《中医词典》
  24. 心经咳嗽《中医词典》
  25. 心咳汤《退思集类方歌注》
  26. 心经兼证《幼科发挥》
  27. 心愦愦《中医名词词典》
  28. 心经歌《外科心法要诀》
  29. 心愦愦《中医词典》
  30. 心经歌《医宗金鉴》
  31. 心劳《中医名词词典》


肺经主病_《银海指南》_中医医论_【岐黄之术】

肺经主病

肺经主病

  • 上一页
  • 目录
  • 相关
  • 下一页

肺为华盖，百脉之宗。白睛红丝满布，乃肺热也。白珠 肉紫胀，甚则眼眶青黯，乃血为邪乘，凝而不行也。玉粒侵睛，肺气凝滞所致。白睛起膜，状如鱼泡，寒郁太阴也。白翳侵睛，属金来克木，目珠壅肿红痛，辨是何邪，分别施治。目珠突出，鼻塞咳嗽，乃风寒乘肺，肺气逆也。珠大脱眶，肺肾气冲，乃金水两亏症也。能仰视不能俯视，气有余而血不足也。

能俯视不能仰视，阴有余而阳不足也。鸡盲者，阴气未升则昏，至人定后，仍能见物。雀盲者，通夜不见，乃肝血少，肺阴亏也。鹘眼凝睛者，阴阳不和，火克金也。总之其位至高，统一身之气，其见症多在于气轮。随症审察，用药自能奏效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心经主病
  • 当前页：肺经主病
  • 下一页：肝经主病
<<< 返回本书目录
  1. 肺经主病《银海指南》
  2. 肺疽《外科启玄》
  3. 肺经图(注)《厘正按摩要术》
  4. 肺疽门主论《疡医大全》
  5. 肺经歌《医宗金鉴》
  6. 肺疽吐血证治《三因极一病证方论》
  7. 肺经风热咯血《轩岐救正论》
  8. 肺绝喉痹《外科十法》
  9. 肺经《医学指归》
  10. 肺劳《备急千金要方》
  11. 肺金篇《外经微言》
  12. 肺劳《圣济总录》
  13. 肺结棱《赵绍琴临证验案精选》
  14. 肺劳喘咳《医学衷中参西录》
  15. 肺结核瘤【疾病大全】
  16. 肺劳喘嗽兼不寐证《医学衷中参西录》
  17. 肺结核咳血【中药主治】
  18. 肺劳喘嗽遗传性证《医学衷中参西录》
  19. 肺结核咳嗽【中药主治】
  20. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  21. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  22. 肺劳论《外台秘要》
  23. 肺结核咯血【中药主治】
  24. 肺劳实热方《外台秘要》
  25. 肺结核病《家庭医学百科-医疗康复篇》
  26. 肺劳痰喘《医学衷中参西录》
  27. 肺结核【中药主治】
  28. 肺劳虚寒方《外台秘要》
  29. 肺结核【疾病大全】
  30. 肺痨《止园医话》
  1. 肺经主病《银海指南》
  2. 肺经诸穴歌《经络考》
  3. 肺惊《中医词典》
  4. 肺经燥痰《中医词典》
  5. 肺疽《中医词典》
  6. 肺经循行经文《刺灸心法要诀》
  7. 肺疽《丁甘仁医案》
  8. 肺经循行经文《医宗金鉴》
  9. 肺疽《外科启玄》
  10. 肺经循行歌《刺灸心法要诀》
  11. 肺疽肺痈《奇效简便良方》
  12. 肺经循行歌《医宗金鉴》
  13. 肺疽门主论《疡医大全》
  14. 肺经穴歌《刺灸心法要诀》
  15. 肺疽吐血证治《三因极一病证方论》
  16. 肺经穴歌《医宗金鉴》
  17. 肺局部症状《家庭医学百科-医疗康复篇》
  18. 肺经图（注）《厘正按摩要术》
  19. 肺绝《中医词典》
  20. 肺经失血《中医词典》
  21. 肺绝喉闭《中医词典》
  22. 肺经咳嗽《症因脉治》
  23. 肺绝喉痹《中医词典》
  24. 肺经咳嗽《中医词典》
  25. 肺绝喉痹《外科十法》
  26. 肺经歌《外科心法要诀》
  27. 肺绝喉痹《医学心悟》
  28. 肺经歌《医宗金鉴》
  29. 肺绝喉痹《医学心悟》
  30. 肺经风热咯血《轩岐救正论》
  31. 肺开窍于鼻《中医名词词典》


肝经主病_《银海指南》_中医医论_【岐黄之术】

肝经主病

肝经主病

  • 上一页
  • 目录
  • 相关
  • 下一页

肝属风木，木能生火，惟血涵养，否则火盛血伤，目病生焉。其脏主疏泄，凡人愤闷不平，或受六淫之邪，则气不宣流，遂生星翳障雾，如点如凿，或圆或方，形色不一，莫可枚举。

凡自上而下属太阳经，名垂帘。红色而痛属肝热，肿痛属风邪，不痛为血虚内热，白色而肿痛，属气虚挟风，痛而不肿，为寒邪，不肿不痛，乃气虚下陷也。自下而上，属足阳明胃经，名堆云，又名黄膜上冲。在黑珠内者，名内堆云，属肝肾不足，木挟相火上升。在黑珠外者，名外堆云。肿痛涕泪，为风克肝胃。障色带黄，为湿热。肿痛畏寒，泪如脓水，属寒邪。肉壅结，障色微红，属胃火。此皆气血失充，虚中挟邪症也。红白相间，名玛瑙障，属热郁肝经，气血相混也。纯白而浓，名水晶障，属寒乘肝阴也。白星团聚，名聚星障，属肝肾郁结，精血受伤也。一线垂下，名线障。横住瞳神，名横关。初起红痛，属风寒。邪郁肝阴，不能发越，不红痛，属肝肾阴虚，相火上炎也。一线盘旋于风轮之上，名旋螺障。一为阴寒上乘，一为邪郁于肝阴也。黑珠内、瞳神外，初起如雾，渐渐浓大，名内障。左关脉细涩，属肝郁不舒。左尺脉洪数，属肾气不纳也。色白而长，形如半月，名半月障，属肝经郁怒所致。色白而浓，名白障，稍薄名白翳，最薄名白雾，白点名星。红肿痒痛属风，红肿不痒痛属郁邪。舌白涕泪属寒，眼眵干硬，羞明恶热，属火。干涩昏朦属燥。此皆实症。若不肿而红痛，属血虚肝热生风。不红肿而痛，属忧思郁怒，肝气不舒。不红不痛，属阴虚火炽。皆虚症也。目珠疼痛，肝阳上浮也。白障满布，赤脉贯睛，属肝经郁热。若无白障，但见赤脉贯睛者，心火刑肺肝也。黑珠上一颗突出，名蟹珠，发于瞳神巅顶，属肝肾两经。发于瞳神下面，属阳明。发于大 旁者，属太阳。发于小 旁者，属少阳。凡 肉壅肿涕泪，脉弦细为风，舌白脉迟为寒，舌红脉数为火，脉细弱或数而无力属阴虚。此症由邪袭肝阴，气血不能流行，或精血不足，过服寒凉升散而发。黑珠低陷，名陷障。障凝如冰，名冰障。属邪乘肝阴，气血受伤。红肿脉浮弦为风。不红肿脉迟细为寒，乃实中挟虚症也。肿痛 肉，黑珠泛白，名内泛，乃精血大亏，风寒邪郁也。此皆举其大略，须脉象舌色兼参，庶几无误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺经主病
  • 当前页：肝经主病
  • 下一页：脾经主病
<<< 返回本书目录
  1. 肝经主病《幼科发挥》
  2. 肝-颈静脉回流征阳性【疾病症状】
  3. 肝经主病《银海指南》
  4. 肝静脉《临床肝移植》
  5. 肝经图（注）《厘正按摩要术》
  6. 肝静脉病变【疾病症状】
  7. 肝经兼证《幼科发挥》
  8. 肝静脉回流障碍【疾病症状】
  9. 肝经歌《医宗金鉴》
  10. 肝厥《凌临灵方》
  11. 肝经暴郁吐血《轩岐救正论》
  12. 肝厥《吴鞠通医案》
  13. 肝经《医学指归》
  14. 肝咳《临证实验录》
  15. 肝结核【疾病大全】
  16. 肝劳《备急千金要方》
  17. 肝-甲状腺综合征【疾病大全】
  18. 肝劳《圣济总录》
  19. 肝棘球蚴病【疾病大全】
  20. 肝劳《中医眼科学》
  21. 肝棘球蚴病《普通外科学》
  22. 肝劳论《外台秘要》
  23. 肝积水【疾病症状】
  24. 肝劳虚寒方《外台秘要》
  25. 肝火和肺热《人体使用手册》
  26. 肝劳虚热方《外台秘要》
  27. 肝火肝阳《张聿青医案》
  28. 肝连丸【方剂大全】
  29. 肝火冲肺作咳《医门补要》
  30. 肝脉歌《脉诀乳海》
  1. 肝经主病《银海指南》
  2. 肝经诸穴歌《经络考》
  3. 肝经主病《幼科发挥》
  4. 肝经郁火《正体类要》
  5. 肝惊《中医词典》
  6. 肝经循行经文《刺灸心法要诀》
  7. 肝静脉《临床肝移植》
  8. 肝经循行经文《医宗金鉴》
  9. 肝疽《丁甘仁医案》
  10. 肝经循行歌《刺灸心法要诀》
  11. 肝决《中医词典》
  12. 肝经循行歌《医宗金鉴》
  13. 肝绝《中医词典》
  14. 肝经穴歌《刺灸心法要诀》
  15. 肝厥《中医名词词典》
  16. 肝经穴歌《医宗金鉴》
  17. 肝厥《中医词典》
  18. 肝经图（注）《厘正按摩要术》
  19. 肝厥《凌临灵方》
  20. 肝经实火《中医词典》
  21. 肝厥《吴鞠通医案》
  22. 肝经湿热带下《中医词典》
  23. 肝厥头痛《中医名词词典》
  24. 肝经失血《中医词典》
  25. 肝厥头痛《金匮翼》
  26. 肝经咳嗽《症因脉治》
  27. 肝厥头晕之方《金匮翼》
  28. 肝经咳嗽《中医词典》
  29. 肝开窍于目《中医名词词典》
  30. 肝经兼证《幼科发挥》
  31. 肝咳《中医名词词典》


脾经主病_《银海指南》_中医医论_【岐黄之术】

脾经主病

脾经主病

  • 上一页
  • 目录
  • 相关
  • 下一页

脾为诸阴之首，统摄一身之血。在气为中气，在脏为心子。目之上睥属脾，下睥属胃。

上睥内生红粒，名鱼子石榴，生红块，名鸡冠蚬肉。皆属风热，邪滞太阴，气血凝结所致。睥生痰核，在皮里膜外，如樱如梅，由于气滞燥结，防有成疣之患。睛明穴有疮，名眼痈，日久成管，名漏睛，属太阳郁热不宣。睥翻粘睑，属阳明胃火。上睥生肉粒，名偷针，下睥生肉粒，名眼瘅。肿痛属风郁化火，不肿痛而时发时止，属劳伤心脾，肝木克土，是虚症也。上睥宽纵，拳毛倒睫，红肿，属脾肺气虚挟风，不红痛，属中气下陷。下睥紧急，拳毛倒入，属肝风克胃。下睥内生菌，属阳明湿火。两睥生癣，湿烂为风，焦枯为火，干涩属燥，脓窠属湿。然有风中兼燥，火中兼风，湿中兼热，诸症宜细辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝经主病
  • 当前页：脾经主病
  • 下一页：肾经主病
<<< 返回本书目录
  1. 脾经主病《幼科发挥》
  2. 脾疽门主论《疡医大全》
  3. 脾经主病《银海指南》
  4. 脾劳《备急千金要方》
  5. 脾经图（注）《厘正按摩要术》
  6. 脾劳《扁鹊心书》
  7. 脾经兼证《幼科发挥》
  8. 脾劳《圣济总录》
  9. 脾经歌《医宗金鉴》
  10. 脾劳【疾病大全】
  11. 脾经《医学指归》
  12. 脾劳论《外台秘要》
  13. 脾疾反胃《扁鹊神应针灸玉龙经》
  14. 脾劳实热方《外台秘要》
  15. 脾疾《景景医话》
  16. 脾劳虚寒方《外台秘要》
  17. 脾积丸【方剂大全】
  18. 脾良性肿瘤【疾病大全】
  19. 脾寒草【中药大全】
  20. 脾脉歌《脉诀乳海》
  21. 脾功能亢进【疾病大全】
  22. 脾脉见于三部歌《脉诀乳海》
  23. 脾功能亢进【疾病症状】
  24. 脾脉说《研经言》
  25. 脾疳【疾病大全】
  26. 脾囊肿【疾病大全】
  27. 脾疳《医宗金鉴》
  28. 脾脓肿【疾病大全】
  29. 脾疳《儿科萃精》
  30. 脾疟《扁鹊心书》
  1. 脾经主病《银海指南》
  2. 脾经诸穴歌《经络考》
  3. 脾经主病《幼科发挥》
  4. 脾经循行经文《刺灸心法要诀》
  5. 脾惊《中医词典》
  6. 脾经循行经文《医宗金鉴》
  7. 脾精《中医词典》
  8. 脾经循行歌《刺灸心法要诀》
  9. 脾疽门主论《疡医大全》
  10. 脾经循行歌《医宗金鉴》
  11. 脾绝《中医词典》
  12. 脾经穴歌《刺灸心法要诀》
  13. 脾开窍于口《中医名词词典》
  14. 脾经穴歌《医宗金鉴》
  15. 脾开窍于口《中医词典》
  16. 脾经图（注）《厘正按摩要术》
  17. 脾咳《中医名词词典》
  18. 脾经失血《中医词典》
  19. 脾咳《中医词典》
  20. 脾经咳嗽《症因脉治》
  21. 脾劳《中医名词词典》
  22. 脾经咳嗽《中医词典》
  23. 脾劳《圣济总录》
  24. 脾经兼证《幼科发挥》
  25. 脾劳《中医词典》
  26. 脾经歌《外科心法要诀》
  27. 脾劳《备急千金要方》
  28. 脾经歌《医宗金鉴》
  29. 脾劳《金匮翼》
  30. 脾经分寸歌《刺灸心法要诀》
  31. 脾劳《校注医醇剩义》


肾经主病_《银海指南》_中医医论_【岐黄之术】

肾经主病

肾经主病

  • 上一页
  • 目录
  • 相关
  • 下一页

肾为作强之官，伎巧出焉。应北方癸水，涵木制火，荣养血脉。瞳神内起星，邪郁肾阴也。

五星撩乱，视物 ，水为火反克，虚实皆有也。瞳神细小，火搏水阴也。瞳神散大，气不裹精也。瞳神发白，水源干涸所致。黑珠满红，名胭脂内障，属相火上浮，水不能制。若瞳神亦红，名血灌瞳神，不治。瞳神泛白动跃，已成内障，亦不治。瞳神黄色如金，火亢水竭，亦不治。有见火星飞扬者，心肾不交也。有见萤星满目者，肝肾不和也。有见白星绕乱者，肺肾气虚也。有见黑花茫茫者，肾阳不藏也。视白为黄，视红为紫，视正为横，视定反动，睁目头晕，此阴极阳飞症也。瞳神不大不小，其色不白不红，三光俱灭，真青盲也。法在不治。以上诸条，皆精血失充之症，诚以水为天一所生，务宜滋养，水足精充，目疾自痊愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾经主病
  • 当前页：肾经主病
  • 下一页：三焦主病
<<< 返回本书目录
  1. 肾经主病《银海指南》
  2. 肾精子【中药大全】
  3. 肾经图（注）《厘正按摩要术》
  4. 肾静脉血栓【疾病大全】
  5. 肾经歌《医宗金鉴》
  6. 肾绝死病《医门补要》
  7. 肾经草【中药大全】
  8. 肾厥《扁鹊心书》
  9. 肾经《医学指归》
  10. 肾蕨【中药大全】
  11. 肾结石【中药主治】
  12. 肾劳《备急千金要方》
  13. 肾结石【疾病大全】
  14. 肾劳《扁鹊心书》
  15. 肾结石【疾病症状】
  16. 肾劳《圣济总录》
  17. 肾结核对侧肾积水【疾病大全】
  18. 肾劳论《外台秘要》
  19. 肾结核【疾病大全】
  20. 肾劳热方《外台秘要》
  21. 肾结核《泌尿外科学》
  22. 肾劳实热方《外台秘要》
  23. 肾结核《家庭医学百科-医疗康复篇》
  24. 肾劳虚寒方《外台秘要》
  25. 肾间质纤维化【疾病症状】
  26. 肾脉歌《脉诀乳海》
  27. 肾间质水肿【疾病症状】
  28. 肾脉见于三部歌《脉诀乳海》
  29. 肾间质受损【疾病症状】
  30. 肾母细胞瘤【疾病大全】
  1. 肾经主病《银海指南》
  2. 肾经诸穴歌《经络考》
  3. 肾惊《中医词典》
  4. 肾经腰痛《中医词典》
  5. 肾精《中医词典》
  6. 肾经循行经文《刺灸心法要诀》
  7. 肾静脉血栓形成《默克家庭诊疗手册》
  8. 肾经循行经文《医宗金鉴》
  9. 肾静态显像《物理诊断学》
  10. 肾经循行歌《刺灸心法要诀》
  11. 肾绝《中医词典》
  12. 肾经循行歌《医宗金鉴》
  13. 肾绝死病《医门补要》
  14. 肾经穴歌《刺灸心法要诀》
  15. 肾厥《扁鹊心书》
  16. 肾经穴歌《医宗金鉴》
  17. 肾厥头痛《中医词典》
  18. 肾经虚怯《正体类要》
  19. 肾厥头痛《灵素节注类编》
  20. 肾经温疟《症因脉治》
  21. 肾开窍于耳《中医名词词典》
  22. 肾经图（注）《厘正按摩要术》
  23. 肾开窍于二阴《中医名词词典》
  24. 肾经失血《中医词典》
  25. 肾咳《中医名词词典》
  26. 肾经疟《中医词典》
  27. 肾咳《中医词典》
  28. 肾经咳嗽《症因脉治》
  29. 肾咳《金匮翼》
  30. 肾经咳嗽《中医词典》
  31. 肾劳《中医名词词典》


三焦主病_《银海指南》_中医医论_【岐黄之术】

三焦主病

三焦主病

  • 上一页
  • 目录
  • 相关
  • 下一页

三焦分上中下，目疾是上焦病，无有论及中下者。然细按之，则三焦各有见症，不可混治。头痛鼻塞，耳 面疮，目红肿痛，唇疮口糜，此皆上焦病也，治宜清火发散，疏肝养目。肚腹膨胀，胸膈不舒，两目干涩或沿烂，此乃中焦病也，治宜消积行气。香港脚壅肿，步履艰难，水道不通，湿热上浮，以致目患，此乃下焦病也，治宜利湿清热舒筋。腑病以通为补，故但叙实症，其有虚症，另见各门，学人细心参之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾经主病
  • 当前页：三焦主病
  • 下一页：小肠主病
<<< 返回本书目录
  1. 三焦主病《银海指南》
  2. 三焦总治《博济方》
  3. 三焦照六腑《丹台玉案》
  4. 三角草【中药大全】
  5. 三焦胀《圣济总录》
  6. 三角风【中药大全】
  7. 三焦约内闭发不得大小便《针灸甲乙经》
  8. 三角肌疼痛 【疾病症状】
  9. 三焦约《圣济总录》
  10. 三角咪【中药大全】
  11. 三焦元气衰旺《脾胃论》
  12. 三角泡【中药大全】
  13. 三焦俞穴【人体背部穴位】
  14. 三角韧带损伤【疾病症状】
  15. 三焦有水气《圣济总录》
  16. 三角头畸形【疾病症状】
  17. 三焦有名无形辨《景景医话》
  18. 三角叶风毛菊【中药大全】
  19. 三焦痈《医宗金鉴》
  20. 三角叶冷水花【中药大全】
  21. 三焦虚实《备急千金要方》
  22. 三解汤【方剂大全】
  23. 三焦虚《药症忌宜》
  24. 三金片【方剂大全】
  25. 三焦统论《圣济总录》
  26. 三禁《理虚元鉴》
  27. 三焦说《医学实在易》
  28. 三禁《胎产心法》
  29. 三焦说《吴医汇讲》
  30. 三经独动《类经》
  1. 三焦主病《银海指南》
  2. 三焦主包络客《针灸大成》
  3. 三焦主决渎《中医名词词典》
  4. 三焦诸穴歌《经络考》
  5. 三角巾包扎法《家庭医学百科-自救互救篇》
  6. 三焦蒸《中医词典》
  7. 三角灸《针灸学》
  8. 三焦照六腑《丹台玉案》
  9. 三教参悟说《达摩洗髓易筋经》
  10. 三焦胀《圣济总录》
  11. 三教分合异同源流考《达摩洗髓易筋经》
  12. 三焦约内闭发不得大小便《针灸甲乙经》
  13. 三结交《中医词典》
  14. 三焦约《医述》
  15. 三解散《万氏秘传片玉心书》
  16. 三焦约《圣济总录》
  17. 三解汤《医方考》
  18. 三焦元气衰旺《脾胃论》
  19. 三解汤《医方论》
  20. 三焦郁《中医词典》
  21. 三戒《中医词典》
  22. 三焦与包络合为表里《普济方·针灸》
  23. 三进一退《中医词典》
  24. 三焦俞《针灸学》
  25. 三禁《理虚元鉴》
  26. 三焦俞《中医词典》
  27. 三禁《胎产心法》
  28. 三焦俞《针灸大成》
  29. 三经独动《类经》
  30. 三焦有水气《圣济总录》
  31. 三科《中医词典》


小肠主病_《银海指南》_中医医论_【岐黄之术】

小肠主病

小肠主病

  • 上一页
  • 目录
  • 相关
  • 下一页

小肠为火府，与心经配合表里。凡心经之火上延于目者，兼责诸小肠，故古人治心火，必用导赤，以心为君火，无直折之理，但当通理小肠，则心火自降。此治脏先治腑之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦主病
  • 当前页：小肠主病
  • 下一页：胆经主病
<<< 返回本书目录
  1. 小肠主病《银海指南》
  2. 小巢菜【中药大全】
  3. 小肠重复畸形【疾病大全】
  4. 小朝天罐【中药大全】
  5. 小肠肿瘤【疾病大全】
  6. 小承气汤《伤寒寻源》
  7. 小肠脂肪瘤【疾病大全】
  8. 小承气汤《汤头歌诀》
  9. 小肠原发性恶性淋巴瘤【疾病大全】
  10. 小承气汤【方剂大全】
  11. 小肠俞穴【人体背部穴位】
  12. 小承气汤（方见前）《圆运动的古中医学》
  13. 小肠有寒《圣济总录》
  14. 小承气汤（玉函）《张氏医通》
  15. 小肠痈门主论《疡医大全》
  16. 小承气汤证《经方实验录》
  17. 小肠痈门《辨证录》
  18. 小承气汤证《临证实验录》
  19. 小肠痈论《青囊秘诀》
  20. 小承气汤证其二《临证实验录》
  21. 小肠痈、大肠痈《外科大成》
  22. 小承气汤证其一《临证实验录》
  23. 小肠异物【疾病大全】
  24. 小齿锥花【中药大全】
  25. 小肠血管瘤【疾病大全】
  26. 小赤麻【中药大全】
  27. 小肠血管畸形【疾病大全】
  28. 小赤麻根【中药大全】
  29. 小肠虚遗尿《药症忌宜》
  30. 小赤脉传睛《银海精微》
  1. 小肠主病《银海指南》
  2. 小肠诸穴歌《经络考》
  3. 小肠主受盛《中医名词词典》
  4. 小肠蒸《中医词典》
  5. 小肠主受盛《中医词典》
  6. 小肠胀《中医词典》
  7. 小肠主真心客《针灸大成》
  8. 小肠燥《校注医醇剩义》
  9. 小肠组成《胃肠动力检查手册》
  10. 小肠运动的调节《生理学》
  11. 小承气汤《圆运动的古中医学》
  12. 小肠俞《针灸学》
  13. 小承气汤《圆运动的古中医学》
  14. 小肠俞《中医词典》
  15. 小承气汤《圆运动的古中医学》
  16. 小肠俞《针灸大成》
  17. 小承气汤《圆运动的古中医学》
  18. 小肠有寒《圣济总录》
  19. 小承气汤《圆运动的古中医学》
  20. 小肠痈门主论《疡医大全》
  21. 小承气汤《医宗金鉴》
  22. 小肠痈门（三则）《辨证录》
  23. 小承气汤《删补名医方论》
  24. 小肠痈论《青囊秘诀》
  25. 小承气汤《冯氏锦囊秘录》
  26. 小肠痈《外科大成》
  27. 小承气汤《三因极一病证方论》
  28. 小肠痈《中医词典》
  29. 小承气汤《三因极一病证方论》
  30. 小肠液分泌的调节《生理学》
  31. 小承气汤《儒门事亲》


胆经主病_《银海指南》_中医医论_【岐黄之术】

胆经主病

胆经主病

  • 上一页
  • 目录
  • 相关
  • 下一页

胆属少阳，经曰∶十二经皆取决于胆。为半表半里，两边头痛，法用小柴胡及逍遥散，乃和解之剂。目中神光，惟赖胆中清纯之气所养，倘胆精不足，胆汁不充，两目必昏，古方俱以诸胆为治。所以清其邪热，乃同气相求之理也。然味太苦寒，防其碍胃，总宜以条达为主。

余详肝经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠主病
  • 当前页：胆经主病
  • 下一页：胃经主病
<<< 返回本书目录
  1. 胆经主病《银海指南》
  2. 胆连丸【方剂大全】
  3. 胆经图（注）《厘正按摩要术》
  4. 胆木【中药大全】
  5. 胆经歌《医宗金鉴》
  6. 胆木篇《外经微言》
  7. 胆经《医学指归》
  8. 胆南星【中药大全】
  9. 胆结石【中药主治】
  10. 胆南星【方剂大全】
  11. 胆结石【疾病大全】
  12. 胆囊《胃肠动力检查手册》
  13. 胆结石【疾病症状】
  14. 胆囊癌《自我调养巧治病》
  15. 胆绞痛【疾病症状】
  16. 胆囊癌【疾病大全】
  17. 胆碱酯酶药和胆碱酯酶复活药　制剂及用法《药理学》
  18. 胆囊壁变薄【疾病症状】
  19. 胆碱酯酶复活药《药理学》
  20. 胆囊壁纤维化【疾病症状】
  21. 胆碱酯酶《药理学》
  22. 胆囊触痛征【疾病症状】
  23. 胆碱受体阻断药（Ⅱ）－N胆碱受体阻断药 制剂及用法《药理学》
  24. 胆囊胆固醇沉着症【疾病大全】
  25. 胆碱受体阻断药（Ⅰ）M胆碱受体阻断药　制剂及用法《药理学》
  26. 胆囊的超敏反应【疾病症状】
  27. 胆碱受体阻断药《药理学》
  28. 胆囊管综合征【疾病大全】
  29. 胆碱受体激动药　制剂及用法《药理学》
  30. 胆囊积脓【疾病症状】
  1. 胆经主病《银海指南》
  2. 胆经诸穴歌《经络考》
  3. 胆绝《中医词典》
  4. 胆经循行经文《刺灸心法要诀》
  5. 胆咳《中医名词词典》
  6. 胆经循行经文《医宗金鉴》
  7. 胆咳《中医词典》
  8. 胆经循行歌《刺灸心法要诀》
  9. 胆木篇《外经微言》
  10. 胆经循行歌《医宗金鉴》
  11. 胆募《中医词典》
  12. 胆经血少《正体类要》
  13. 胆南星《中药炮制》
  14. 胆经穴歌《刺灸心法要诀》
  15. 胆南星《冯氏锦囊秘录》
  16. 胆经穴歌《医宗金鉴》
  17. 胆囊《胃肠动力检查手册》
  18. 胆经虚实病候《寿世保元》
  19. 胆囊《针灸学》
  20. 胆经图（注）《厘正按摩要术》
  21. 胆囊《组织学与胚胎学》
  22. 胆经歌《外科心法要诀》
  23. 胆囊癌《自我调养巧治病》
  24. 胆经歌《医宗金鉴》
  25. 胆囊点《中医词典》
  26. 胆经分寸歌《刺灸心法要诀》
  27. 胆囊和胆道《默克家庭诊疗手册》
  28. 胆经分寸歌《医宗金鉴》
  29. 胆囊及胆道疾病《物理诊断学》
  30. 胆经表里原络主治歌《医宗金鉴》
  31. 胆囊疾病《默克家庭诊疗手册》


胃经主病_《银海指南》_中医医论_【岐黄之术】

胃经主病

胃经主病

  • 上一页
  • 目录
  • 相关
  • 下一页

胃为水谷之海，转输旋运，生化不穷，故治病先讲胃气。胃气一弱，饮食不纳，何以能胜药力乎？然胃病有虚有实，有热有寒，实宜硝黄之属，虚宜术草之属，寒宜香砂之类，热宜芩斛之类配合。脾经为后天生养之基，故东垣专主脾胃立论，非虚说也，其见症详载脾经，但须知阳土不耐温燥，方不误治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆经主病
  • 当前页：胃经主病
  • 下一页：大肠主病
<<< 返回本书目录
  1. 胃经主病《银海指南》
  2. 胃痉挛【疾病症状】
  3. 胃经图（注）《厘正按摩要术》
  4. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  5. 胃经积热吐血《轩岐救正论》
  6. 胃镜下表现出广泛黏膜红斑【疾病症状】
  7. 胃经歌《医宗金鉴》
  8. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  9. 胃经《医学指归》
  10. 胃绝舌鉴《医门补要》
  11. 胃结核【疾病大全】
  12. 胃咳《凌临灵方》
  13. 胃节律紊乱综合征【疾病大全】
  14. 胃空肠输入袢综合征【疾病大全】
  15. 胃急性扩张【疾病大全】
  16. 胃溃疡《止园医话》
  17. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  18. 胃溃疡【疾病大全】
  19. 胃畸胎瘤【疾病大全】
  20. 胃溃疡【中药主治】
  21. 胃火口臭【疾病症状】
  22. 胃溃疡出血【疾病大全】
  23. 胃火冲逆《凌临灵方》
  24. 胃溃疡性穿孔【疾病大全】
  25. 胃火【疾病症状】
  26. 胃扩张【疾病症状】
  27. 胃和小肠生理《胃肠动力检查手册》
  28. 胃烂发斑《经验麻科》
  29. 胃和小肠疾病《胃肠动力检查手册》
  30. 胃类癌瘤【疾病大全】
  1. 胃经主病《银海指南》
  2. 胃经诸穴歌《经络考》
  3. 胃惊《中医词典》
  4. 胃经循行经文《刺灸心法要诀》
  5. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  6. 胃经循行经文《医宗金鉴》
  7. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  8. 胃经循行歌《刺灸心法要诀》
  9. 胃镜下胃粘膜变化与证型的关系《中国幽门螺杆菌研究》
  10. 胃经循行歌《医宗金鉴》
  11. 胃疽《中医词典》
  12. 胃经穴歌《刺灸心法要诀》
  13. 胃绝《中医词典》
  14. 胃经穴歌《医宗金鉴》
  15. 胃绝舌鉴《医门补要》
  16. 胃经虚实病候《寿世保元》
  17. 胃咳《中医名词词典》
  18. 胃经图（注）《厘正按摩要术》
  19. 胃咳《中医词典》
  20. 胃经失血《中医词典》
  21. 胃咳《凌临灵方》
  22. 胃经积热吐血《轩岐救正论》
  23. 胃空肠吻合术《普通外科学》
  24. 胃经歌《外科心法要诀》
  25. 胃溃疡《止园医话》
  26. 胃经歌《医宗金鉴》
  27. 胃烂发斑《经验麻科》
  28. 胃经分寸歌《刺灸心法要诀》
  29. 胃冷虚《小儿药证直诀》
  30. 胃经分寸歌《医宗金鉴》
  31. 胃良性肿瘤《临床激光治疗学》


大肠主病_《银海指南》_中医医论_【岐黄之术】

大肠主病

大肠主病

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠传导糟粕，通调为顺，溏泄则有阴伤之患，秘结则有阳亢之虞。昔人治便频无度，多以补脾为主，亦扶土生金之义也。有火则闭塞不通，须用攻下之品，釜底抽薪，诚妙法也。稍涉虚者，如景岳济川煎，亦可采用。凡目病在肺经者，治其大肠，以其表里相应，所谓上病治下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃经主病
  • 当前页：大肠主病
  • 下一页：膀胱主病
<<< 返回本书目录
  1. 大肠主病《银海指南》
  2. 大巢菜【中药大全】
  3. 大肠脂肪瘤【疾病大全】
  4. 大车螯散【方剂大全】
  5. 大肠胀气《老年百病防治》
  6. 大辰砂丸【方剂大全】
  7. 大肠俞穴【人体背部穴位】
  8. 大沉香降气汤【方剂大全】
  9. 大肠痈门主论《疡医大全》
  10. 大沉香丸【方剂大全】
  11. 大肠痈门《辨证录》
  12. 大沉香煨姜丸【方剂大全】
  13. 大肠痈论《青囊秘诀》
  14. 大沉香圆【方剂大全】
  15. 大肠血管瘤【疾病大全】
  16. 大沉香尊重丸【方剂大全】
  17. 大肠虚实《备急千金要方》
  18. 大成散【方剂大全】
  19. 大肠虚寒方《外台秘要》
  20. 大成汤【方剂大全】
  21. 大肠虚《药症忌宜》
  22. 大承气加麦冬玄参汤【方剂大全】
  23. 大肠虚《圣济总录》
  24. 大承气加芍药地黄汤【方剂大全】
  25. 大肠泄燥湿《儒门事亲》
  26. 大承气加生地苁蓉汤【方剂大全】
  27. 大肠泄痢【方剂主治】
  28. 大承气加味汤【方剂大全】
  29. 大肠小肠五脏皆属于胃胃虚则俱病论《脾胃论》
  30. 大承气汤《伤寒寻源》
  1. 大肠主病《银海指南》
  2. 大肠蒸《中医词典》
  3. 大肠主传导《中医名词词典》
  4. 大肠胀气《老年百病防治》
  5. 大肠主传导《中医词典》
  6. 大肠胀《中医词典》
  7. 大肠主肺之客《针灸大成》
  8. 大肠燥《校注医醇剩义》
  9. 大沉香丸《太平惠民和剂局方》
  10. 大肠燥《校注医醇剩义》
  11. 大承气汤《圆运动的古中医学》
  12. 大肠运动的形式《生理学》
  13. 大承气汤《圆运动的古中医学》
  14. 大肠俞《针灸学》
  15. 大承气汤《圆运动的古中医学》
  16. 大肠俞《中医词典》
  17. 大承气汤《圆运动的古中医学》
  18. 大肠俞《针灸大成》
  19. 大承气汤《圆运动的古中医学》
  20. 大肠痈门主论《疡医大全》
  21. 大承气汤《圆运动的古中医学》
  22. 大肠痈门（三则）《辨证录》
  23. 大承气汤《圆运动的古中医学》
  24. 大肠痈论《青囊秘诀》
  25. 大承气汤《圆运动的古中医学》
  26. 大肠痈《外科大成》
  27. 大承气汤《圆运动的古中医学》
  28. 大肠痈《中医词典》
  29. 大承气汤《圆运动的古中医学》
  30. 大肠移热于胃《中医词典》
  31. 大承气汤《医宗金鉴》


膀胱主病_《银海指南》_中医医论_【岐黄之术】

膀胱主病

膀胱主病

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱为巨阳，其经脉最长，统束一身。凡外感症皆太阳受之，羌防发汗，治其经，五苓利水，治其腑。更有湿热下注，二便不调，专治膀胱，其病自愈。与肾为表里，肾无泻法，泻膀胱即所以泻肾。沟渎既清，水泉不竭，肾精自然充足。目珠上属太阳，见症甚多，如头风损目，垂帘成障皆是。故凡治目，不可不细究膀胱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠主病
  • 当前页：膀胱主病
  • 下一页：杂病总论
<<< 返回本书目录
  1. 膀胱主病《银海指南》
  2. 膀胱足太阳经病证《脉经》
  3. 膀胱肿瘤【疾病大全】
  4. 膀胱足太阳之脉《经络考》
  5. 膀胱肿瘤《泌尿外科学》
  6. 螃蜞丸【方剂大全】
  7. 膀胱肿瘤《病理学》
  8. 螃蟹《本草新编》
  9. 膀胱肿瘤《百病自测》
  10. 螃蟹甲【中药大全】
  11. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  12. 螃蟹脚【中药大全】
  13. 膀胱与尿道结石【疾病大全】
  14. 螃蟹酒【方剂大全】
  15. 膀胱俞穴【人体背部穴位】
  16. 螃蟹七【中药大全】
  17. 膀胱俞发《外科启玄》
  18. 螃蟹散【方剂大全】
  19. 膀胱有热【方剂主治】
  20. 螃蟹饮《保健药膳》
  21. 膀胱阴道瘘【疾病症状】
  22. 鳑魮鱼【中药大全】
  23. 膀胱移行细胞癌【疾病大全】
  24. 胖大海【中药大全】
  25. 膀胱炎【中药主治】
  26. 胖大海饮《保健药膳》
  27. 膀胱炎【疾病大全】
  28. 胖儿草【中药大全】
  29. 膀胱炎《泌尿外科学》
  30. 胖根藤【中药大全】
  1. 膀胱主病《银海指南》
  2. 膀胱诸穴歌《经络考》
  3. 膀胱主藏津液《中医名词词典》
  4. 膀胱肿瘤《泌尿外科学》
  5. 膀胱主藏津液《中医词典》
  6. 膀胱肿瘤《病理学》
  7. 膀胱主肾之客《针灸大成》
  8. 膀胱肿瘤《百病自测》
  9. 膀胱足太阳经病证《脉经》
  10. 膀胱中暍证《中医词典》
  11. 膀胱足太阳经病证《中医词典》
  12. 膀胱蒸《中医词典》
  13. 膀胱足太阳之脉《中医词典》
  14. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  15. 膀胱足太阳之脉《经络考》
  16. 膀胱胀《中医词典》
  17. 螃蟹《本草蒙筌》
  18. 膀胱造影《家庭医学百科-家庭护理篇》
  19. 螃蟹《饮食须知》
  20. 膀胱与尿道的神经支配《生理学》
  21. 螃蟹《冯氏锦囊秘录》
  22. 膀胱俞发《外科启玄》
  23. 螃蟹《本草求真》
  24. 膀胱俞《针灸学》
  25. 螃蟹《本草新编》
  26. 膀胱俞《针灸大成》
  27. 螃蟹《得配本草》
  28. 膀胱移行细胞乳头状瘤《病理学》
  29. 螃蟹饮《保健药膳》
  30. 膀胱炎《泌尿外科学》
  31. 胖大海《中医饮食营养学》


杂病总论_《银海指南》_中医医论_【岐黄之术】

杂病总论

杂病总论

  • 上一页
  • 目录
  • 相关
  • 下一页

病之发也，有因外感内伤，前已详论之矣。至于杂症，不过气血痰食郁五者而已。然五者之中，惟气血为甚。盖人有阴阳，即为气血，阳主气，故气全则神旺。阴主血，故血盛则形强。然而身形之中，有营气，有卫气，凡人受气于谷，谷入于胃，以传于肺，五脏 六腑，皆得受气。清者为营，浊者为卫。营行脉中，卫行脉外。其所以统摄一身，环流不息者，全赖元气为之主持。元气者，先天之气，命门之主也。卫气者，后天之气，生命之原也。元气为卫气之母，母能益子，子赖谷气之津以养生。故元气衰，则营卫之气皆有不充矣。夫血生于心，统于脾，藏于肝，布于肺，泄于肾，灌溉一身，为七窍之灵，四肢之用。润颜色，充营卫，津液得以通行，二便得以调畅。然血为气化，亦能助气，故一气一血，相为表里也。痰饮一症，内经止有积饮之说，本无痰症之名。盖痰涎之化，本由中气衰弱，水谷入胃，不能尽化，留而为痰，使脾强胃健则随食随化，皆成津液，焉能成痰。故肥人多痰者，因中气不能健运所致。经云∶形盛气虚，此之谓也。若实痰者，或因风因热因湿因寒，郁结于脏腑经络之间，血气不能通达，凝而为痰。祛其外感，而痰自消也。内经之不言痰者，正以痰必因病而生，非病之因痰而致也。经云∶人以水谷为本，人绝水谷则死，脉无胃气亦死。又曰∶谷盛气盛，谷虚气虚，此其常也。反此者病。盖五味入口，脏受于胃，游溢精气，散布于五脏，酸入肝，苦入心，甘入脾，辛入肺，咸入肾，此五脏各归所喜也。凡人偶食生冷油浊之物，积滞于肠胃之间，此邪气之实也。若食入即胀，或胸胁作痛者，乃中气不旺之故也。盖脾胃为仓廪之官，职司化食，脾胃强壮者，即滞亦易化。如其不能化者，皆由脾胃之虚也。郁病者，滞而不通之义也。经言五郁者，乃五行之化，气运有乖，则五郁之病生焉。滑氏曰∶木性本条达，火性本发扬，土性本冲和，金性本整肃，水性本流通。五者一有所郁，斯失其性矣。至于情志之郁，不过忧思怒三者而已。盖忧则气聚，思则气结，怒则气逆也。初病宜顺宜开，若郁久则伤及中宫，神志日消，心脾日耗，非补不可也。余谓痰食郁三者，总由气血不调之故。若气血和平，则神魂安静，肤腠固密，外来之邪无隙可乘，内生之郁无由而起。即使寒温不测，世事无常，或外犯客邪，或内为郁病，只宜祛其外感，调其郁气则安矣，宁有大病之足虑哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱主病
  • 当前页：杂病总论
  • 下一页：气病论
<<< 返回本书目录
  1. 杂病总论《银海指南》
  2. 杂补《备急千金要方》
  3. 杂病诸病方法（前引）《伤寒六书》
  4. 杂疮部《外科启玄》
  5. 杂病治法折衷说《研经言》
  6. 杂刺《黄帝内经太素》
  7. 杂病证候歌《婴童类萃》
  8. 杂丹疹毒肿及诸色杂疮方《外台秘要》
  9. 杂病证《小儿药证直诀》
  10. 杂毒病诸候（凡十四论）《诸病源候论》
  11. 杂病用药赋（一）《医学入门》
  12. 杂饵钟乳酒法《外台秘要》
  13. 杂病用药赋（四）《医学入门》
  14. 杂饵钟乳丸散补益法《外台秘要》
  15. 杂病用药赋（十一）《医学入门》
  16. 杂法《千金翼方》
  17. 杂病用药赋（十五）《医学入门》
  18. 杂法门《串雅内外编》
  19. 杂病用药赋（十四）《医学入门》
  20. 杂方《丹溪治法心要》
  21. 杂病用药赋（十三）《医学入门》
  22. 杂方《傅青主男科》
  23. 杂病用药赋（十六）《医学入门》
  24. 杂方《急救良方》
  25. 杂病用药赋（十二）《医学入门》
  26. 杂方《景岳全书》
  27. 杂病用药赋（十）《医学入门》
  28. 杂方《冷庐医话》
  29. 杂病用药赋（三）《医学入门》
  30. 杂方《寿世保元》
  1. 杂病总论《银海指南》
  2. 杂病治法折衷说《研经言》
  3. 杂补《备急千金要方》
  4. 杂病证候歌《婴童类萃》
  5. 杂疮《医学纲目》
  6. 杂病证《小儿药证直诀》
  7. 杂疮部《外科启玄》
  8. 杂病用药赋（一）《医学入门》
  9. 杂刺《黄帝内经太素》
  10. 杂病用药赋（四）《医学入门》
  11. 杂丹疹毒肿及诸色杂疮方五首《外台秘要》
  12. 杂病用药赋（十一）《医学入门》
  13. 杂饵钟乳酒法二首《外台秘要》
  14. 杂病用药赋（十五）《医学入门》
  15. 杂饵钟乳丸散补益法二首《外台秘要》
  16. 杂病用药赋（十四）《医学入门》
  17. 杂法《千金翼方》
  18. 杂病用药赋（十三）《医学入门》
  19. 杂方《景岳全书》
  20. 杂病用药赋（十六）《医学入门》
  21. 杂方《证治准绳·幼科》
  22. 杂病用药赋（十二）《医学入门》
  23. 杂方《证治准绳·幼科》
  24. 杂病用药赋（十）《医学入门》
  25. 杂方《证治准绳·幼科》
  26. 杂病用药赋（三）《医学入门》
  27. 杂方《证治准绳·幼科》
  28. 杂病用药赋（七）《医学入门》
  29. 杂方《寿世保元》
  30. 杂病用药赋（六）《医学入门》
  31. 杂方《冷庐医话》


气病论_《银海指南》_中医医论_【岐黄之术】

气病论

气病论

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶气脱者目不明。气者清阳之气也，清阳不升，则浊阴不降，而目安能烛照无遗乎。人在天地间，莫非气化之流行，脏腑经络，气得其正，何用不臧。气失其正，何往弗害？故曰∶百病生于气也。又近见应震王氏曰∶行医不识气，治病从何拒，堪笑道中人，未到知音处。旨哉斯言，是实治身治病第一大纲。盖气之为用，无所不至，一有不调，无所不病。为虚为实，为寒为热，变态莫可名状。气有不调之处，即病根所在之处也。明者撮而调之，犹如解结，一举手而即脱然矣。故本乎天者，天之气也；本乎地者，地之气也。人身之气亦应之。阳气有余，为目赤壅肿。阴气有余，为隐涩羞明，中气不足为眼皮宽纵，凝而不行为脾生瘿核，实者破之，虚者补之，滞者行之，郁者达之，寒者温之，热者凉之，不和者调之疏之。凡五行五志，五脏 六腑，皆赖气以为之用。常则安，变则病，是以圣人谓诸病皆因于气，而况目病乎？故医者当参观互证，酌宜而治之，庶于斯道无愧矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病总论
  • 当前页：气病论
  • 下一页：血病论
<<< 返回本书目录
  1. 气病论《银海指南》
  2. 气病章《医学妙谛》
  3. 气病《全生指迷方》
  4. 气病诸候《巢氏病源补养宣导法》
  5. 气痹精少皆能生寒《医学读书记》
  6. 气病诸候（凡二十五论）《诸病源候论》
  7. 气闭《陈氏幼科秘诀》
  8. 气不和《小儿药证直诀》
  9. 气、血两字作一卦解《医理真传》
  10. 气不摄血【疾病症状】
  11. 气、痞满《顾松园医镜》
  12. 气不升降【方剂主治】
  13. 气《中医基础理论》
  14. 气不宣通【方剂主治】
  15. 气《证治准绳·类方》
  16. 气不足【方剂主治】
  17. 气《张氏医通》
  18. 气部《本草易读》
  19. 气《幼幼新书》
  20. 气冲《古今医案按》
  21. 气《医碥》
  22. 气冲穴【胸部腹部穴位】
  23. 气《医碥》
  24. 气喘《扁鹊神应针灸玉龙经》
  25. 气《食鉴本草》
  26. 气喘《古今医案按》
  27. 气《扁鹊神应针灸玉龙经》
  28. 气喘《古今医鉴》
  29. 气《本草求真》
  30. 气喘《医学三字经》
  1. 气病论《银海指南》
  2. 气病辩证《中医诊断学》
  3. 气病章《医学妙谛》
  4. 气病《全生指迷方》
  5. 气不和《小儿药证直诀》
  6. 气病《中医词典》
  7. 气不足《中医词典》
  8. 气鳖《中医词典》
  9. 气部《本草易读》
  10. 气痹精少皆能生寒《医学读书记》
  11. 气池《中医词典》
  12. 气痹《中医词典》
  13. 气冲《气功外气疗法》
  14. 气闭耳聋《中医词典》
  15. 气冲《中医词典》
  16. 气闭《陈氏幼科秘诀》
  17. 气冲《古今医案按》
  18. 气闭《金匮翼》
  19. 气冲《针灸学》
  20. 气闭《中医词典》
  21. 气冲（一名气街）《针灸大成》
  22. 气奔《外科证治全书》
  23. 气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓《四圣悬枢》
  24. 气奔《中医词典》
  25. 气出不散《古今医统大全》
  26. 气、血两字作一卦解《医理真传》
  27. 气喘《傅青主男科》
  28. 气、血厥《明医指掌》
  29. 气喘《中医词典》
  30. 气、痞满《顾松园医镜》
  31. 气喘《麻疹备要方论》


血病论_《银海指南》_中医医论_【岐黄之术】

血病论

血病论

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶目得血而能视，血者气之所化也。故血盛则形强，人生所赖，惟斯而已。润经络，泽脏腑，养筋骨，充满一身，而目受其荫，固宜流通，而不宜瘀滞者也。然人之初生，必从精始，精之与血似乎非类，而丹家曰∶涕唾汗津精液血，七般灵物尽为阴。则凡属水类，皆天一地六所化，而血即精之类也。但精藏于肾，所蕴不多，苟房劳太过，精亏则血亦亏，而七窍不灵矣。夫血本阴类，其动者皆由于火，或外邪不解，而火郁于经，或纵饮不节，而火动于胃，遂使血热妄行，致成目赤 疡。治法以凉血清火为主，或壅瘀于经络，则睛珠胀闷，或郁结于睥 ，则 肉堆突，或乘风热，则发椒疮粟疮之类。总以行血散血为治。若痛伤痕陷，白障满泛等症，皆属血虚邪乘所致，治宜行血补血为先。盖太阳经起于目内 ，血多气少。少阳经起于目锐 ，血少气多。阳明经起于目之两旁交额之中，气血俱多。惟厥阴连于目系而已。故血太过者，太阳阳明之实也。血不及者，厥阴少阳之虚也。能辨过与不及，庶攻补皆得宜矣。以是知血化于气，而又为精类。阳虚不能生血，所以血宜温而不宜寒。阳亢最能伤阴，所以血宜静而不宜动。察于此而得其养营之道，则目光如炬，又何血病之足虞哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气病论
  • 当前页：血病论
  • 下一页：痰病论
<<< 返回本书目录
  1. 血病论《银海指南》
  2. 血病诸候《巢氏病源补养宣导法》
  3. 血痹虚劳病脉证治《金匮玉函经二注》
  4. 血病诸候（凡九论）《诸病源候论》
  5. 血痹虚劳病脉证治《高注金匮要略》
  6. 血卟啉病【疾病大全】
  7. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  8. 血卟啉病性周围神经病【疾病大全】
  9. 血痹虚劳病脉证并治《金匮玉函要略述义》
  10. 血不下《女科证治准绳》
  11. 血痹虚劳病脉证并治《金匮要略心典》
  12. 血不下《证治准绳·女科》
  13. 血痹虚劳病脉证并治《金匮要略浅注》
  14. 血不止《女科证治准绳》
  15. 血痹虚劳病脉证并治《金匮要略方论》
  16. 血不止《证治准绳·女科》
  17. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  18. 血不止论外方《妇人规》
  19. 血痹虚劳病脉并治《医宗金鉴》
  20. 血参《滇南本草》
  21. 血痹虚劳《金匮悬解》
  22. 血参【中药大全】
  23. 血痹疟母合论《读医随笔》
  24. 血槽风门主论《疡医大全》
  25. 血痹【方剂主治】
  26. 血常规《常用化验值及意义》
  27. 血痹《圣济总录》
  28. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  29. 血痹《金匮悬解》
  30. 血沉（ESR）《常用化验值及意义》
  1. 血病论《银海指南》
  2. 血病辨证《中医诊断学》
  3. 血卟啉症《医学遗传学基础》
  4. 血鳖《中医词典》
  5. 血不归经《中医名词词典》
  6. 血便《中医词典》
  7. 血不归经《傅青主男科》
  8. 血变《中医词典》
  9. 血不归经《中医词典》
  10. 血痹一《金匮悬解》
  11. 血不归经《正体类要》
  12. 血痹虚劳病脉证治《金匮玉函经二注》
  13. 血不下《证治准绳·女科》
  14. 血痹虚劳病脉证治《高注金匮要略》
  15. 血不下《女科证治准绳》
  16. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  17. 血不养筋《中医词典》
  18. 血痹虚劳病脉证并治《金匮玉函要略述义》
  19. 血不止《证治准绳·女科》
  20. 血痹虚劳病脉证并治《金匮要略心典》
  21. 血不止《女科证治准绳》
  22. 血痹虚劳病脉证并治《金匮要略浅注》
  23. 血不止论外方《妇人规》
  24. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  25. 血参《滇南本草》
  26. 血痹虚劳病脉证并治《金匮要略方论》
  27. 血槽风门主论《疡医大全》
  28. 血痹虚劳病脉并治《医宗金鉴》
  29. 血超氧化物歧化酶《常用化验值及意义》
  30. 血痹虚劳《医宗金鉴》
  31. 血沉《常用化验值及意义》


痰病论_《银海指南》_中医医论_【岐黄之术】

痰病论

痰病论

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶湿气变物，水饮内蓄，中满不食，是言饮也，非言痰也。痰之与饮，虽曰同类，而实有不同也。盖饮为水液之属。凡呕吐清水，及胸腹膨胀，吞酸嗳腐等症，此皆水谷之余，停积不行，是即所谓饮也。若痰之不同乎饮者，饮清澈而痰稠浊，饮惟水谷停积而化，痰则五脏之伤皆能致之。然究其原，痰即人之津液，无非水谷所化，但化得其正，则形体强，营卫充。若化失其正，则脏腑病，津液败，而血气即化为痰矣。后人治痰，开口便言痰火。有云怪症为痰者，有云痰为百病之母者，痰之为害，不綦重乎？然则虚实之间，尤不可不辨。惟验其年力犹盛，血气未伤，或以肥甘过度，或以湿热盛行，或风寒外闭皮毛，或逆气内连肝膈，皆能生痰动火，害及于目。惟察其病气形气，俱属有余者，即实痰也，实痰则宜消伐。

若年及中衰，形气羸弱，或以多病，或以劳倦，或以忧思酒色，致成劳损，非风卒厥者，或脉见细数，脏无阳邪，时为呕恶泄泻，气短声喑者，皆有目暗不明之患。但察其形气病气，本无有余者，即虚痰也。虚痰则宜扶助元气，使精血充旺，则痰自消矣。然痰之所生，无不由乎脾肾。脾恶湿，湿胜则为痰，肾属水，水泛亦为痰。脾家之痰，有虚有实，肾家之痰，则无非虚耳。痰病延及于目，治最棘手，惟调其寒热虚实，气血阴阳，则无有不愈。昔王隐君谓内外百病，皆生于痰，悉以滚痰丸攻之，其亦但顾目前，而不知后患者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血病论
  • 当前页：痰病论
  • 下一页：食病论
<<< 返回本书目录
  1. 痰病论《银海指南》
  2. 痰病章《医学妙谛》
  3. 痰病《仁术便览》
  4. 痰呈粘液脓性【疾病症状】
  5. 痰包《医宗金鉴》
  6. 痰喘《洄溪医案》
  7. 痰包《外科正宗》
  8. 痰喘《寿世保元》
  9. 痰《重订灵兰要览》
  10. 痰喘【中药主治】
  11. 痰《瘴疟指南》
  12. 痰喘【方剂主治】
  13. 痰《医宗金鉴》
  14. 痰喘咳嗽部《神应经》
  15. 痰《医述》
  16. 痰喘咳嗽门《针灸大成》
  17. 痰《医碥》
  18. 痰喘门《王旭高临证医案》
  19. 痰《医碥》
  20. 痰喘门《幼科推拿秘书》
  21. 痰《也是山人医案》
  22. 痰喘气急痧《痧胀玉衡》
  23. 痰《续名医类案》
  24. 痰喘亡阴《洄溪医案》
  25. 痰《食鉴本草》
  26. 痰喘眼症《眼科阐微》
  27. 痰《临证指南医案》
  28. 痰毒煎【方剂大全】
  29. 痰《金匮钩玄》
  30. 痰多、咳嗽3年余《名师垂教》
  1. 痰病论《银海指南》
  2. 痰病《仁术便览》
  3. 痰病篇《伤寒恒论》
  4. 痰标本采集法《基础护理学》
  5. 痰病章《医学妙谛》
  6. 痰闭惊厥《中医词典》
  7. 痰喘《中医词典》
  8. 痰闭《明医指掌》
  9. 痰喘《寿世保元》
  10. 痰闭《中医词典》
  11. 痰喘《明医指掌》
  12. 痰胞《中医词典》
  13. 痰喘《急救广生集》
  14. 痰包生于舌下《外科大成》
  15. 痰喘《奇效简便良方》
  16. 痰包《外科正宗》
  17. 痰喘咳嗽《针灸聚英》
  18. 痰包《外科心法要诀》
  19. 痰喘咳嗽部《神应经》
  20. 痰包《医宗金鉴》
  21. 痰喘咳嗽门《针灸大成》
  22. 痰包《中医词典》
  23. 痰喘门《王旭高临证医案》
  24. 痰包《中医名词词典》
  25. 痰喘门《幼科推拿秘书》
  26. 痰（饣曹）《中医词典》
  27. 痰喘秘方《华佗神方》
  28. 痰《金匮钩玄》
  29. 痰喘气急痧《痧胀玉衡》
  30. 痰《也是山人医案》
  31. 痰喘眼症《眼科阐微》


食病论_《银海指南》_中医医论_【岐黄之术】

食病论

食病论

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶饮食劳倦即伤脾。饮食自倍，肠胃乃伤。脾胃为仓廪之官，大肠为传导之官，食伤则气滞，气滞则上不能散布精华，下不能转输糟粕。然有伤于寒物者，有伤于热物者，其在内伤，不过为泻为痢而已。若在眼目，则伤于寒者，两胞肿胀，治宜温消。伤于热者，目赤痒痛，治宜清利。若过食煎炒炙 ，必至火气上攻，则为鸡冠蚬肉，或鱼子石榴，变症不一。

治宜清利肠胃，去其积热，而诸病悉除。此症之易治者。凡在少年童稚，最多此症，惟年老久病之人，脾虚不能运化，或不能食，或知饥少食，或食入即胀。明是中虚之象，当以补法行之，谅明哲者，不至于胶柱而鼓瑟也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰病论
  • 当前页：食病论
  • 下一页：郁病论
<<< 返回本书目录
  1. 食病论《银海指南》
  2. 食不生肌【方剂主治】
  3. 食?《景岳全书》
  4. 食不下《普济方·针灸》
  5. 食《妇人规》
  6. 食不下【方剂主治】
  7. 拾遗症《外科正宗》
  8. 食不下（不化）《针灸资生经》
  9. 拾遗杂论《丹溪心法》
  10. 食不消《小儿药证直诀》
  11. 拾遗（附）《外科精要》
  12. 食不消成症积方《外台秘要》
  13. 拾遗《医学入门》
  14. 食不消化【方剂主治】
  15. 拾遗《活幼心书》
  16. 食疸《医门补要》
  17. 拾遗《活幼心书》
  18. 食道癌《百病自测》
  19. 实治法《石室秘录》
  20. 食道癌《自我调养巧治病》
  21. 实证似虚论《张氏医通》
  22. 食道癌【中药主治】
  23. 实证类《医学摘粹》
  24. 食道病变【疾病症状】
  25. 实证类《医学摘粹》
  26. 食道裂孔疝《赵绍琴临证验案精选》
  27. 实证《圆运动的古中医学》
  28. 食道粘膜水肿充血【疾病症状】
  29. 实证《医学实在易》
  30. 食窦穴【胸部腹部穴位】
  1. 食病论《银海指南》
  2. 食痹《中医词典》
  3. 食不下《普济方·针灸》
  4. 食痹《中医名词词典》
  5. 食不下（不化）《针灸资生经》
  6. 食饱咳《中医词典》
  7. 食不消《小儿药证直诀》
  8. 食?《景岳全书》
  9. 食不消成症积方四首《外台秘要》
  10. 食（亻亦）《中医词典》
  11. 食不知饱候《诸病源候论》
  12. 食《女科证治准绳》
  13. 食仓《中医词典》
  14. 食《妇人规》
  15. 食茶叶面黄《奇效简便良方》
  16. 食《中医词典》
  17. 食瘥《中医词典》
  18. 拾遗症《外科正宗》
  19. 食臭《中医词典》
  20. 拾遗杂论《丹溪心法》
  21. 食喘《中医词典》
  22. 拾遗《外科精要》
  23. 食醋呛喉门主方《疡医大全》
  24. 拾遗《活幼心书》
  25. 食疸《医门补要》
  26. 拾遗《医学入门》
  27. 食道癌《百病自测》
  28. 实撞搓十四法《针灸神书》
  29. 食道癌《自我调养巧治病》
  30. 实肿《中医词典》
  31. 食道裂孔疝《赵绍琴临证验案精选》


郁病论_《银海指南》_中医医论_【岐黄之术】

郁病论

郁病论

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶木郁达之，火郁发之，土郁夺之，金郁泄之，水郁折之。言乎五气之郁也。人之脏腑应之，木应肝胆，木主风邪，畏其郁结，故宜达之。火应心与小肠，火主热邪，畏其陷伏，故宜发之。土应脾胃，土主湿邪，畏其壅滞，故宜夺之。金应肺与大肠，金主燥邪，畏其躁急，故宜泄之。水应肾与膀胱，水主寒邪，畏其凝溢，故宜折之。然五者之中，皆可通融圆活，不必拘泥。夫人气血不顺，脉不和平，即是郁症，乃因病而郁也。至若情志之郁，则有三焉∶一曰怒郁。方其盛气凌人，面赤声厉，多见腹胀。及其怒后，逆气已平，中气受伤，多见胀满疼痛，倦怠少食之症。一曰思郁。凡芸窗秀士，茅店羁人，以及室女尼姑，心有所忆而生意，意有所属而生思，思有未遂而成郁，结于心者，必伤于脾，及其既甚，上连肺胃，为咳喘失血，隔噎呕吐，下连肝肾，为带浊崩淋，不月劳损。一曰忧郁。或因衣食之累，或因利害之牵，终日攒眉而致郁者，志意乖违，神情萧索，心脾渐至耗伤，气血日消，饮食日少，肌肉日削，遂至发为目症，前七情论中已详之矣，故不赘述。然五气之郁，因病而郁者也，情志之郁，因郁而病者也。凡患是症者，宜自为节制，皆非草木所能奏效，所谓妙药难医心上病也。可不慎之？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食病论
  • 当前页：郁病论
  • 下一页：兼症总论
<<< 返回本书目录
  1. 郁病论《银海指南》
  2. 郁结门《傅青主男科》
  3. 郁病论《医贯》
  4. 郁金《本草纲目》完整版
  5. 郁病《推求师意》
  6. 郁金《本草乘雅半偈》
  7. 郁《周慎斋遗书》
  8. 郁金《本草经解》
  9. 郁《证治准绳·杂病》
  10. 郁金《本草图经》
  11. 郁《证治准绳·类方》
  12. 郁金《本草新编》
  13. 郁《张氏医通》
  14. 郁金《本草易读》
  15. 郁《医述》
  16. 郁金《本草择要纲目》
  17. 郁《医碥》
  18. 郁金《药笼小品》
  19. 郁《医碥》
  20. 郁金《证类本草》
  21. 郁《叶天士医案精华》
  22. 郁金《本草纲目》图文版
  23. 郁《也是山人医案》
  24. 郁金【中药大全】
  25. 郁《临证指南医案》
  26. 郁金散【方剂大全】
  27. 郁《古今医案按》
  28. 郁金丸【方剂大全】
  29. 郁《丹溪治法心要》
  30. 郁金香《本草纲目》完整版
  1. 郁病论《银海指南》
  2. 郁病论《医贯》
  3. 郁葱茶《茶饮保健》
  4. 郁病《推求师意》
  5. 郁冈斋医学笔尘《中医词典》
  6. 郁《也是山人医案》
  7. 郁核《吴普本草》
  8. 郁《叶天士医案精华》
  9. 郁核《名医别录》
  10. 郁《丹溪治法心要》
  11. 郁黄《医述》
  12. 郁《周慎斋遗书》
  13. 郁火《中医名词词典》
  14. 郁《丹台玉案》
  15. 郁火《中医词典》
  16. 郁《古今医案按》
  17. 郁火《明医指掌》
  18. 郁《医碥》
  19. 郁火《校注医醇剩义》
  20. 郁《医碥》
  21. 郁火丹候《诸病源候论》
  22. 郁《临证指南医案》
  23. 郁火恶寒《中医词典》
  24. 郁《证治准绳·杂病》
  25. 郁火积滞呕吐《中医词典》
  26. 郁《证治准绳·类方》
  27. 郁结血崩《傅青主女科》
  28. 郁《张氏医通》
  29. 郁结血崩《中医词典》
  30. 郁《医述》
  31. 郁金《本草纲目》


兼症总论_《银海指南》_中医医论_【岐黄之术】

兼症总论

兼症总论

  • 上一页
  • 目录
  • 相关
  • 下一页

医虽有专科，而病则无专病也。有专科则其术精，无专病则其症杂，吾故论目病而及于兼症焉。夫病之重者，莫如伤寒。仲景论太阳篇中，头热目赤。阳明篇中，目中不了了，睛不和。少阳篇中，少阳中风，两耳无所闻，目赤，是伤寒兼目疾也。若夫中风头风，虚劳臌胀，噎隔咳嗽，黄胆遗浊，疝瘕 疟泻痢，以及外科疮疡，女科胎产经带，儿科痘疹疳积，皆有兼目疾者，不得不一一着明。仿《伤寒析义》之例，以垂诸简编，庶有成法可遵，而不至于顾此失彼也。至于头风之害目，疳积之害目，患者极多，为本科之本病，故论之尤详切焉。

夫医有十三科，伤寒为第一，余科次之，眼科又次之。今以眼科而括诸科之全者，因虑业是科者，守一家之说，而不能广搜医籍，倘遇兼症，则曰此某科也，望望然去之，宁不贻识者之笑乎？然欲概为疗治，使患目之人，并入于光明之域，必须博考诸家，临症乃能措手也。古人立法，互有不同，有偏于寒者，有偏于热者，有偏于攻者，有偏于补者，熟究深思，化其偏而得其全，则法皆尽善矣。故专者，专心之谓也，又专力之谓也，专其心，专其力，斯得专其艺矣。且能专者，未有不能兼者也。因专而后能兼，因兼而后愈专，成德之士，岂一端一节所能尽其长哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁病论
  • 当前页：兼症总论
  • 下一页：伤寒兼目疾论
<<< 返回本书目录
  1. 兼症总论《银海指南》
  2. 兼治于内者《儒门事亲》
  3. 兼症治法《疠疡机要》
  4. 兼治于外者《儒门事亲》
  5. 兼痧伤寒不同辨《痧胀玉衡》
  6. 菅【中药大全】
  7. 兼气汤【方剂大全】
  8. 菅茅根【中药大全】
  9. 兼气散【方剂大全】
  10. 缄默症《神经精神疾病诊断学》
  11. 兼朴厚朴汤【方剂大全】
  12. 缄默症【疾病症状】
  13. 兼略《张氏医通》
  14. 煎附子法【方剂大全】
  15. 兼金丸【方剂大全】
  16. 煎膏法《异授眼科》
  17. 兼金散【方剂大全】
  18. 煎膏药方丹【方剂大全】
  19. 兼攻汤【方剂大全】
  20. 煎剂类《外科全生集》
  21. 兼补煮散【方剂大全】
  22. 煎金饮【方剂大全】
  23. 监护《基础护理学》
  24. 煎厥《圣济总录》
  25. 肩周炎【疾病大全】
  26. 煎厥《医学读书记》
  27. 肩周炎《自我调养巧治病》
  28. 煎厥【疾病大全】
  29. 肩周炎《自我调养巧治病》
  30. 煎厥论《医经溯洄集》
  1. 兼症总论《银海指南》
  2. 兼症治法《疠疡机要》
  3. 犍（jiān，音肩）《中医词典》
  4. 兼证《中医词典》
  5. 湔浣（jiān）《中医词典》
  6. 兼胎症《中医词典》
  7. 缄默症《神经精神疾病诊断学》
  8. 兼痧伤寒不同辨《痧胀玉衡》
  9. 煎《中医名词词典》
  10. 兼疟感冒《圆运动的古中医学》
  11. 煎《中医词典》
  12. 兼略《张氏医通》
  13. 煎甘草膏子法《是斋百一选方》
  14. 兼论杂证病因《灵素节注类编》
  15. 煎膏法《异授眼科》
  16. 兼金丸《三因极一病证方论》
  17. 煎膏剂《医院药学》
  18. 兼金散《三因极一病证方论》
  19. 煎膏子方《冯氏锦囊秘录》
  20. 兼方《中医词典》
  21. 煎红丸《冯氏锦囊秘录》
  22. 兼方《中医名词词典》
  23. 煎厥《中医名词词典》
  24. 兼并引物（DegeneratePrimer）PCR《实用免疫细胞与核酸》
  25. 煎厥《圣济总录》
  26. 兼《周慎斋遗书》
  27. 煎厥《中医词典》
  28. 监护《基础护理学》
  29. 煎厥《医学读书记》
  30. 监督《传染病》
  31. 煎厥《医述》


伤寒兼目疾论_《银海指南》_中医医论_【岐黄之术】

伤寒兼目疾论

伤寒兼目疾论

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒有传经直中。传经者，由太阳传阳明，由阳明传少阳，由少阳传太阴，由太阴传少阴，由少阴传厥阴，此循经传也。有太阳不传阳明而经传少阳者，有阳明不传少阳而径入本府者，有少阳不传太阴，而径归胃府者，谓之越经传。有传一二经而止者，有始终只在一经者，在表为寒，在里则为热矣。直中者，不由三阳传入，而径中三阴，有寒无热者也。若兼目疾，惟三阳有之，太阳宜汗，阳明宜清，少阳宜和，无异法也。羌活主太阳，葛根主阳明，柴胡主少阳，为报使之药，人所共知，而温经散寒之法，间亦参用。至于分症立法，无关于本科者，不必赘述也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兼症总论
  • 当前页：伤寒兼目疾论
  • 下一页：瘟疫兼目疾论
<<< 返回本书目录
  1. 伤寒兼目疾论《银海指南》
  2. 伤寒兼脑膜炎《医学衷中参西录》
  3. 伤寒夹食《冯氏锦囊秘录》
  4. 伤寒兼食毒《圣济总录》
  5. 伤寒夹惊夹食《张氏医通》
  6. 伤寒兼有伏热证《医学衷中参西录》
  7. 伤寒夹惊夹食《保婴撮要》
  8. 伤寒兼症《医学心悟》
  9. 伤寒夹惊变惊《冯氏锦囊秘录》
  10. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  11. 伤寒家秘的本卷之二《伤寒六书》
  12. 伤寒见风-伤寒门（下）《古今医统大全》
  13. 伤寒霍乱《圣济总录》
  14. 伤寒见血非弱症《理虚元鉴》
  15. 伤寒霍乱《伤寒六书》
  16. 伤寒结胸《圣济总录》
  17. 伤寒霍乱《冯氏锦囊秘录》
  18. 伤寒结胸《幼幼新书》
  19. 伤寒黄兼痧《痧胀玉衡》
  20. 伤寒结胸【方剂主治】
  21. 伤寒坏病《圣济总录》
  22. 伤寒结胸方《外台秘要》
  23. 伤寒坏病《伤寒恒论》
  24. 伤寒结胸痞满辩（详见琐言中）《伤寒六书》
  25. 伤寒狐惑病方《外台秘要》
  26. 伤寒筋惕肉《轩岐救正论》
  27. 伤寒狐惑《圣济总录》
  28. 伤寒筋惕肉治法《仁斋直指方论（附补遗）》
  29. 伤寒候-幼幼汇集（上）《古今医统大全》
  30. 伤寒禁忌《伤寒括要》
  1. 伤寒兼目疾论《银海指南》
  2. 伤寒兼惊候《诸病源候论》
  3. 伤寒兼脑膜炎《医学衷中参西录》
  4. 伤寒兼惊《中医词典》
  5. 伤寒兼痧《痧胀玉衡》
  6. 伤寒夹食夹色《奇效简便良方》
  7. 伤寒兼食毒《圣济总录》
  8. 伤寒夹食《冯氏锦囊秘录》
  9. 伤寒兼有伏热证《医学衷中参西录》
  10. 伤寒夹食《中医词典》
  11. 伤寒兼症《医学心悟》
  12. 伤寒夹惊夹食《保婴撮要》
  13. 伤寒见风（伤寒门 下）《古今医统大全》
  14. 伤寒夹惊夹食《张氏医通》
  15. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  16. 伤寒夹惊变惊《冯氏锦囊秘录》
  17. 伤寒见血非弱症《理虚元鉴》
  18. 伤寒家秘的本卷之二《伤寒六书》
  19. 伤寒交接劳复候《诸病源候论》
  20. 伤寒挟实壮热候《诸病源候论》
  21. 伤寒结胸《圣济总录》
  22. 伤寒悸候《诸病源候论》
  23. 伤寒结胸《幼幼新书》
  24. 伤寒急取汗五十八法《针灸神书》
  25. 伤寒结胸方七首《外台秘要》
  26. 伤寒即伤藏《思考中医》
  27. 伤寒结胸候《诸病源候论》
  28. 伤寒极热《儒门事亲》
  29. 伤寒结胸秘方《华佗神方》
  30. 伤寒霍乱《伤寒六书》
  31. 伤寒结胸痞满辩（详见琐言中）《伤寒六书》


瘟疫兼目疾论_《银海指南》_中医医论_【岐黄之术】

瘟疫兼目疾论

瘟疫兼目疾论

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫之邪，伏于膜原，蒸变不测，吴又可制为达原饮以治之。立论超出千古，举世皆宗之。

然其症发热头疼，便闭神昏，与外感风寒相似，不可不细辨也。夫风寒从外入内，病无臭气触人，间有作臭气者，必待传阳明胃府始见。若瘟疫从中达外，病即有臭气触人，轻则透于床帐，重则盈于房帷，此气之易辨也。风寒主收敛，面色多绷急而光洁。瘟疫主蒸散，散则缓，面色多松缓而垢晦，此色之易辨也。风寒初起，舌多无胎，即有白胎，亦薄而滑。瘟疫一见头痛 发热，舌上即有白胎，且浓而不滑，或粗如积粉，或色兼微黄，此舌之易辨也。瘟疫之脉，传变后与风寒颇同，初起时与风寒迥别，风寒在表，一二日，脉多浮，或兼紧兼缓兼洪而皆浮。迨传入里，始不见浮脉。瘟疫从中道而变，一二日，脉多沉，迨自里出表，脉始不沉，乃不浮不沉而数，或兼弦兼大而皆不浮。此脉之易辨也。且其见症，必初起忽觉凛凛，以后但热而不恶寒，以其从内蒸发，非必有感触之因也。设有胁痛耳聋，则邪溢少阳，腰背项痛，则邪溢太阳，眉棱骨痛，眼眶痛，鼻干不眠，则邪溢阳明，当以柴胡 羌活 葛根等，分经加用。若舌根先黄，渐至中央，邪渐入胃，此三消饮症。若脉长洪而数，大汗多渴，此邪适离膜原，欲表未表，此白虎汤症。若舌上纯黄色，或变黑色，或生芒刺，或鼻如烟煤，或大便不行，或大便虽无结粪，而脉象沉实，此皆承气汤症。倘耽延失下，以致循衣摸床，撮空理线，攻不可，补不可，惟有用陶氏黄龙汤，间有得生者。至于养营清燥，总宜在驱邪之后也。若邪火上攻于目，赤肿疼痛，畏热羞明，宜专逐疫邪，则目自愈。亦有昼夜壮热，目中如火燃，如针刺，怕见日光灯光，必须四面遮围，始稍宁静，亦宜注意逐邪，使胃中无热邪留郁，自然清光大来。又有疫邪传里，遗热下焦，小便不利，邪无输泄，经气郁滞，目黄如金者，即以茵陈汤治之。或邪火久焰，肾水枯涸，瞳神昏渺，眵泪失光，逐邪之中，兼用滋阴，不得徒以甘菊蒺藜疗之。总之瘟疫乃时气传染，治宜清火散邪，东垣普济消毒饮，本为瘟疫而设，以治瘟疫之目疾，其奏效不更速乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒兼目疾论
  • 当前页：瘟疫兼目疾论
  • 下一页：中风兼目疾论
<<< 返回本书目录
  1. 瘟疫兼目疾论《银海指南》
  2. 瘟疫九传《温热暑疫全书》
  3. 瘟疫附《医效秘传》
  4. 瘟疫六经治法《松峰说疫》
  5. 瘟疫附《医效秘传》
  6. 瘟疫脉沉《读医随笔》
  7. 瘟疫方《医学三字经》
  8. 瘟疫脉候（附录）《伤寒指掌》
  9. 瘟疫大法《金匮翼》
  10. 瘟疫脉论《三指禅》
  11. 瘟疫部《本草易读》
  12. 瘟疫门《辨证录》
  13. 瘟疫病论《医碥》
  14. 瘟疫门《古今医统大全》
  15. 瘟疫病感冒四气务要先明《医学传心录》
  16. 瘟疫门《医方考》
  17. 瘟疫（合参）《伤寒指掌》
  18. 瘟疫门《幼科心法要诀》
  19. 瘟疫【方剂主治】
  20. 瘟疫门《幼科指南》
  21. 瘟疫《医宗金鉴》
  22. 瘟疫名义论《松峰说疫》
  23. 瘟疫《医学正传》
  24. 瘟疫统治八法《松峰说疫》
  25. 瘟疫《医学实在易》
  26. 瘟疫五（附大头天行病）《丹溪心法》
  27. 瘟疫《医学集成》
  28. 瘟疫应用药《松峰说疫》
  29. 瘟疫《医碥》
  30. 瘟疫杂症简方《松峰说疫》
  1. 瘟疫兼目疾论《银海指南》
  2. 瘟疫兼痢《松峰说疫》
  3. 瘟疫兼湿《松峰说疫》
  4. 瘟疫黄喉《中医词典》
  5. 瘟疫兼暑《松峰说疫》
  6. 瘟疫红喉《中医词典》
  7. 瘟疫脉沉《读医随笔》
  8. 瘟疫黑喉《中医词典》
  9. 瘟疫脉候（附录）《伤寒指掌》
  10. 瘟疫附《医效秘传》
  11. 瘟疫脉论《三指禅》
  12. 瘟疫附《医效秘传》
  13. 瘟疫门《医方考》
  14. 瘟疫方论《仁斋直指方论（附补遗）》
  15. 瘟疫门《幼科指南》
  16. 瘟疫方《医学三字经》
  17. 瘟疫门（一则）《辨证录》
  18. 瘟疫大法《金匮翼》
  19. 瘟疫名义论《松峰说疫》
  20. 瘟疫部《本草易读》
  21. 瘟疫青喉《中医词典》
  22. 瘟疫病论《医碥》
  23. 瘟疫伤寒时症《奇效简便良方》
  24. 瘟疫病感冒四气务要先明《医学传心录》
  25. 瘟疫舌疔《中医词典》
  26. 瘟疫白喉《中医词典》
  27. 瘟疫诗《医学实在易》
  28. 瘟疫（合参）《伤寒指掌》
  29. 瘟疫时令《奇效简便良方》
  30. 瘟疫《幼科心法要诀》
  31. 瘟疫五（附大头天行病）《丹溪心法》


中风兼目疾论_《银海指南》_中医医论_【岐黄之术】

中风兼目疾论

中风兼目疾论

  • 上一页
  • 目录
  • 相关
  • 下一页

中风分中脏中腑中血脉。中府者，中在表也，即伤寒论太阳中风，桂枝汤之类是也。外见六经形症，无异伤寒，治法亦同。中脏者，中在里也。中心不语，中脾唇缓，中肺鼻塞，中肝目瞀，中肾耳聋，而有闭与脱之分。闭者两手握固，牙关紧急，药宜疏通开窍，热闭牛黄丸，冷闭橘半姜汁汤。脱者，口张心绝，眼合肝绝，手撒脾绝，声如鼾肺绝，遗尿肾绝。更有发直摇头，面赤如妆，汗出如珠，此际须用理中汤加参两余，以温补元气。或寒痰阻塞，用三生饮加参灌之，庶救十中之一。中血脉者，中在半表半里也。如口眼歪斜，半身不遂之属是也。药宜和解，以大秦艽汤加竹沥姜汁钩藤主之。气虚者，偏于右，佐以四君。血虚者，偏于左，佐以四物。气血俱虚者，左右俱病，佐以八珍。若兼目疾，治法亦不外此。惟宜养血除风，所谓治风先治血，血行风自灭也。他如中肝之目瞀，脾绝之眼合，皆垂绝之候，并非目病，不可救也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟疫兼目疾论
  • 当前页：中风兼目疾论
  • 下一页：头风兼目疾论
<<< 返回本书目录
  1. 中风兼目疾论《银海指南》
  2. 中风角弓反张方《外台秘要》
  3. 中风及诸风方《外台秘要》
  4. 中风脚弱《普济方·针灸》
  5. 中风回春片【方剂大全】
  6. 中风解《素灵微蕴》
  7. 中风后遗症【疾病大全】
  8. 中风痉《幼幼新书》
  9. 中风寒热辨《医学心悟》
  10. 中风灸法《卫生宝鉴》
  11. 中风根原《四圣心源》
  12. 中风口噤《幼幼新书》
  13. 中风歌《伤寒百证歌》
  14. 中风口噤角弓反张方论附《妇人大全良方》
  15. 中风肝胆筋骨诸风《普济本事方》
  16. 中风口斜僻《幼幼新书》
  17. 中风方《医学三字经》
  18. 中风类中辨证法《医学心悟》
  19. 中风发热方《外台秘要》
  20. 中风历节《金匮悬解》
  21. 中风发热《圣济总录》
  22. 中风历节病脉证并治《订正仲景全书金匮要略注》
  23. 中风大风水气《千金宝要》
  24. 中风历节病脉证并治《金匮要略方论》
  25. 中风部《本草易读》
  26. 中风历节病脉证并治《金匮要略浅注》
  27. 中风不语辨《医学心悟》
  28. 中风历节病脉证并治《金匮要略心典》
  29. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  30. 中风历节病脉证并治《金匮玉函要略述义》
  1. 中风兼目疾论《银海指南》
  2. 中风瘕泄证一　阳明五十二《伤寒悬解》
  3. 中风见证《卫生宝鉴》
  4. 中风及诸风方一十四首《外台秘要》
  5. 中风僵卧《校注医醇剩义》
  6. 中风候《诸病源候论》
  7. 中风僵卧《校注医醇剩义》
  8. 中风候《诸病源候论》
  9. 中风僵卧《校注医醇剩义》
  10. 中风候《诸病源候论》
  11. 中风僵卧《校注医醇剩义》
  12. 中风寒热辨《医学心悟》
  13. 中风角弓反张方七首《外台秘要》
  14. 中风根原《四圣心源》
  15. 中风角弓反张秘方《华佗神方》
  16. 中风歌《伤寒百证歌》
  17. 中风脚弱《新修本草》
  18. 中风腹痛秘方《华佗神方》
  19. 中风脚弱《普济方·针灸》
  20. 中风方《医学三字经》
  21. 中风解《素灵微蕴》
  22. 中风发热秘方《华佗神方》
  23. 中风颈项直硬秘方《华佗神方》
  24. 中风发热方三首《外台秘要》
  25. 中风痉《幼幼新书》
  26. 中风发热（产后）《金匮悬解》
  27. 中风痉候《诸病源候论》
  28. 中风发热《圣济总录》
  29. 中风灸法《卫生宝鉴》
  30. 中风二《金匮悬解》
  31. 中风绝证《中医词典》


头风兼目疾论_《银海指南》_中医医论_【岐黄之术】

头风兼目疾论

头风兼目疾论

  • 上一页
  • 目录
  • 相关
  • 下一页

头为诸阳之首，目为七窍之宗，一身之经脉，皆上接于首。而少阴厥阴少阳太阳之脉，皆出于目系。若风邪乘之，则为头痛，故曰头风。然有大小雷头风，左右偏头风，以及阳邪风阴邪风之殊。然究其原，不过六经头痛而已，自有表症可察。盖身必寒热，脉必紧数，或涕泪鼻塞，或咳嗽项强，或背脊酸疼，按定何经用药，各有所主。若太阳头痛，羌活 本主之，阳明头痛，升麻 葛根主之。若阳明胃火上冲，直达头维而痛者，宜白虎汤主之。少阳头痛，柴胡川芎主之。太阴头痛，防风 白芷主之。少阴头痛，独活 细辛主之。厥阴头痛，蔓荆子 吴茱萸主之。此六经报使之药。若雷头风者，乃满头作痛，面皮疙瘩，宜清震汤主之。右偏头痛者，宜补气散风。左偏头痛者，宜养血除风。此治外风之大略也。若内风发动，有阴阳气血之辨。阴虚者，乃水亏于下，而虚火乘之则痛。阳虚者，乃阳衰阴胜，遇寒则痛。气虚者，微遇外邪，或劳顿则痛。血虚者，以肝藏血，脾统血，血虚则热自生风，眩运耳鸣，此所谓肝风内动也。故气虚者，人参黄 为主。血虚者，当归川芎为主。阴虚火浮者，壮水为主。阳虚阴胜者，扶阳为主。若三阳之火上炽，夜间作痛者，宜补肝散主之。更有痰厥头痛者，有风痰湿痰寒痰，肾虚水泛为痰诸症。风痰者，宜散风祛痰。湿痰者，宜燥湿消痰。寒痰者，宜温胃补气，气不逆则痰自平矣。水泛为痰者，宜养阴补肾，使肾中水火和平，无有偏胜，则痰自愈也。凡头风之症，最易损目者。盖风邪上受，必犯空窍，肝开窍于目，为风木之脏，木动则生风，以风招风，内外合邪，故头风必害目也。或为旋螺泛起，或为蟹睛高凸，或为内外堆云，或为红白垂帘，或为瞳神散大，或为内障青盲，此等症候，皆宜各随其经，考之脉象，临证应变，不可执法而治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风兼目疾论
  • 当前页：头风兼目疾论
  • 下一页：虚劳兼目疾论
<<< 返回本书目录
  1. 头风兼目疾论《银海指南》
  2. 头风论治《类证治裁》
  3. 头风及头痛方《外台秘要》
  4. 头风面肿《仁术便览》
  5. 头风及头痛方《外台秘要》
  6. 头风伤目《医宗金鉴》
  7. 头风白屑兼生发方《外台秘要》
  8. 头风痰饮《扁鹊神应针灸玉龙经》
  9. 头风白屑方《外台秘要》
  10. 头风痛《孙真人海上方》
  11. 头风白屑《圣济总录》
  12. 头风痛《医学纲目》
  13. 头风（头眩 又见头旋）《针灸资生经》
  14. 头风痛【中药主治】
  15. 头风（附眉棱骨痛）《医学入门》
  16. 头风头痛【中药主治】
  17. 头风【中药主治】
  18. 头风吐逆《千金宝要》
  19. 头风《证治汇补》
  20. 头风旋方《外台秘要》
  21. 头风《叶天士医案精华》
  22. 头风眩运《儒门事亲》
  23. 头风《也是山人医案》
  24. 头风有左右之分《医学传心录》
  25. 头风《卫生易简方》
  26. 头风证《明医指掌》
  27. 头风《普济方·针灸》
  28. 头缝不合《慈幼便览》
  29. 头风《目经大成》
  30. 头垢《本草纲目》完整版
  1. 头风兼目疾论《银海指南》
  2. 头风及头痛方一十首《外台秘要》
  3. 头风论并方《卫生宝鉴》
  4. 头风及头痛方一十首《外台秘要》
  5. 头风论治《类证治裁》
  6. 头风白屑秘方《华佗神方》
  7. 头风脉候《类证治裁》
  8. 头风白屑兼生发方八首《外台秘要》
  9. 头风秘方《华佗神方》
  10. 头风白屑方四首《外台秘要》
  11. 头风面肿《仁术便览》
  12. 头风白屑《圣济总录》
  13. 头风摩散方《备急千金要方》
  14. 头风（头眩 又见头旋）《针灸资生经》
  15. 头风塞鼻方《急救广生集》
  16. 头风（附眉棱骨痛）《医学入门》
  17. 头风伤目《医宗金鉴》
  18. 头风《金匮钩玄》
  19. 头风伤目《外科心法要诀》
  20. 头风《也是山人医案》
  21. 头风痰饮《扁鹊神应针灸玉龙经》
  22. 头风《回生集》
  23. 头风痛《孙真人海上方》
  24. 头风《叶天士医案精华》
  25. 头风痛《医学纲目》
  26. 头风《明目至宝》
  27. 头风痛久瞽《奇效简便良方》
  28. 头风《古今医彻》
  29. 头风吐逆《千金宝要》
  30. 头风《金针秘传》
  31. 头风畏冷《急救广生集》


虚劳兼目疾论_《银海指南》_中医医论_【岐黄之术】

虚劳兼目疾论

虚劳兼目疾论

  • 上一页
  • 目录
  • 相关
  • 下一页

虚劳之受病，惟房劳伤、思郁伤、医药伤三者而已。其见症也，骨蒸咳嗽吐血泄泻，男子失精，女子不月，五者皆本病之常。房劳伤者，断丧太过，而精气受伤也。其症从下而上，由肾肝而至于脾，或先失血，或见遗精，次见咳嗽骨蒸等症。真阳亏者，乏气少食，后见泄泻而危。真阴亏者，火旺血瘀，必发痈肿而毙。思郁伤者，情志不遂，而神气受伤也。此病起于肾，关于心而迫肺，伤肝及脾，再交水火，谓之七传。初起骨蒸干咳，继则亡血失精，女子不月，至死而面色不衰，以阴火蒸腾津液于上，所以肢体日削，而神采愈鲜也。最为难治。医药伤者，表邪未清，留于肺络，误服寒凉清降，邪必从皮毛陷入。亦有因寒凉伤胃，胃输寒气于肺，皆能令人咳嗽不休。或风热误投辛散，而伤少阴之经，必先吐脓血，而后泄泻，或汗下失于调养，而伤其营卫，必先微寒数热，而后咳嗽。若兼目疾房劳伤者，治以六味八味为主。思郁伤者，治以逍遥归脾为主。医药伤者，治以调补元气为主。然在初起之时，尚可图救，延至末传，终难取效，慎之慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头风兼目疾论
  • 当前页：虚劳兼目疾论
  • 下一页：鼓胀兼目疾论
<<< 返回本书目录
  1. 虚劳兼目疾论《银海指南》
  2. 虚劳惊悸《圣济总录》
  3. 虚劳兼痢《圣济总录》
  4. 虚劳咳嗽《圣济总录》
  5. 虚劳兼劳碌过度《医学衷中参西录》
  6. 虚劳咳嗽【中药主治】
  7. 虚劳积聚《圣济总录》
  8. 虚劳咳嗽【方剂主治】
  9. 虚劳寒热【方剂主治】
  10. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  11. 虚劳寒热《圣济总录》
  12. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  13. 虚劳骨蒸方《外台秘要》
  14. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  15. 虚劳骨热方《外台秘要》
  16. 虚劳咳唾脓血《圣济总录》
  17. 虚劳浮肿《圣济总录》
  18. 虚劳口干燥《圣济总录》
  19. 虚劳方《医学三字经》
  20. 虚劳羸瘦《圣济总录》
  21. 虚劳盗汗《圣济总录》
  22. 虚劳羸瘦【方剂主治】
  23. 虚劳当治其未成《理虚元鉴》
  24. 虚劳羸瘦方《外台秘要》
  25. 虚劳大便难《圣济总录》
  26. 虚劳里急《圣济总录》
  27. 虚劳初探《邹孟城三十年临证经验集》
  28. 虚劳里急方《外台秘要》
  29. 虚劳初探《三十年临证经验集》
  30. 虚劳论《吴医汇讲》
  1. 虚劳兼目疾论《银海指南》
  2. 虚劳兼痢候《诸病源候论》
  3. 虚劳筋挛候《诸病源候论》
  4. 虚劳兼痢《圣济总录》
  5. 虚劳惊悸《圣济总录》
  6. 虚劳兼劳碌过度《医学衷中参西录》
  7. 虚劳惊悸候《诸病源候论》
  8. 虚劳瘕候《诸病源候论》
  9. 虚劳精血出候《诸病源候论》
  10. 虚劳积聚候《诸病源候论》
  11. 虚劳九《金匮悬解》
  12. 虚劳积聚《圣济总录》
  13. 虚劳咳嗽《圣济总录》
  14. 虚劳候《诸病源候论》
  15. 虚劳咳嗽候《诸病源候论》
  16. 虚劳候《巢氏病源补养宣导法》
  17. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  18. 虚劳汗候《诸病源候论》
  19. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  20. 虚劳寒热候《诸病源候论》
  21. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  22. 虚劳寒热《圣济总录》
  23. 虚劳咳唾脓血《圣济总录》
  24. 虚劳寒冷候《诸病源候论》
  25. 虚劳客热候《诸病源候论》
  26. 虚劳寒冷候《巢氏病源补养宣导法》
  27. 虚劳口干燥《圣济总录》
  28. 虚劳骨蒸宜食诸品《痰火点雪》
  29. 虚劳口干燥候《巢氏病源补养宣导法》
  30. 虚劳骨蒸候《诸病源候论》
  31. 虚劳口干燥候《诸病源候论》


鼓胀兼目疾论_《银海指南》_中医医论_【岐黄之术】

鼓胀兼目疾论

鼓胀兼目疾论

  • 上一页
  • 目录
  • 相关
  • 下一页

鼓胀当辨明虚实寒热，然后施治，方不错误。假如溺赤便闭，脉数有力，色紫暗，气粗厉，口渴饮冷，唇焦舌燥，所谓诸腹肿大，皆属于热是也。溺清便溏，脉迟无力，色 白，气短促，喜饮热汤，舌润口和，所谓诸病水液，澄澈清冷，皆属于寒是也。按之不痛，时胀时减者，为虚。按之愈痛，腹胀不减者，为实。东垣治法，枳术补中二方，出入加减，随症取效。此症痰湿素盛，中气先伤，或为血蛊，或为水肿，见症不一，或宜开鬼门，或宜洁净府，或宜除陈 ，前人论之甚详，所谓上下分消其势也。如有兼目疾者，未有不两胞肿胀，眵泪赤涩，须察其本病之由，而以照顾脾胃为主。盖土败则木贼，木能生火，火又生风，眉睫之间，变端不测矣。若新感时邪，天行赤热，只以常法治之，不必过虑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳兼目疾论
  • 当前页：鼓胀兼目疾论
  • 下一页：咳嗽兼目疾论
<<< 返回本书目录
  1. 鼓胀兼目疾论《银海指南》
  2. 鼓胀论《格致余论》
  3. 鼓胀根原《四圣心源》
  4. 鼓胀门《医方考》
  5. 鼓胀丹【方剂大全】
  6. 鼓胀门《张氏医通》
  7. 鼓胀（与喘参看）《医学入门》
  8. 鼓胀门（附水肿）《丹台玉案》
  9. 鼓胀（余见腹胀）《针灸资生经》
  10. 鼓胀水肿门《奇方类编》
  11. 鼓胀【方剂主治】
  12. 鼓子花散【方剂大全】
  13. 鼓胀《重订灵兰要览》
  14. 鹘嘲《本草纲目》完整版
  15. 鼓胀《中医内科学》
  16. 鹘突羹【方剂大全】
  17. 鼓胀《张氏医通》
  18. 鹘眼凝睛《银海精微》
  19. 鼓胀《杂病治例》
  20. 鹘眼凝睛歌《医宗金鉴》
  21. 鼓胀《医学心悟》
  22. 鹘眼凝睛外障《秘传眼科龙木论》
  23. 鼓胀《医经原旨》
  24. 鹘眼凝晴歌《眼科心法要诀》
  25. 鼓胀《万病回春》
  26. 臌膈论《医学源流论》
  27. 鼓胀《寿世保元》
  28. 臌胀《扁鹊心书》
  29. 鼓胀《圣济总录》
  30. 臌胀《丹溪治法心要》
  1. 鼓胀兼目疾论《银海指南》
  2. 鼓胀根原《四圣心源》
  3. 鼓胀论《格致余论》
  4. 鼓胀单腹胀方《医学实在易》
  5. 鼓胀门《张氏医通》
  6. 鼓胀（与喘参看）《医学入门》
  7. 鼓胀门《医方考》
  8. 鼓胀（余见腹胀）《针灸资生经》
  9. 鼓胀门（附水肿）《丹台玉案》
  10. 鼓胀《金匮钩玄》
  11. 鼓症《医宗己任编》
  12. 鼓胀《中医内科学》
  13. 鼓症《友渔斋医话》
  14. 鼓胀《校注医醇剩义》
  15. 鹘嘲《医学入门》
  16. 鼓胀《校注医醇剩义》
  17. 鹘嘲《证类本草》
  18. 鼓胀《仁术便览》
  19. 鹘眼凝睛《银海精微》
  20. 鼓胀《医学心悟》
  21. 鹘眼凝睛歌《医宗金鉴》
  22. 鼓胀《丹溪心法》
  23. 鹘眼凝睛外障《秘传眼科龙木论》
  24. 鼓胀《明医指掌》
  25. 鹘眼凝晴歌《眼科心法要诀》
  26. 鼓胀《灵素节注类编》
  27. 鹘眼凝脂《明目至宝》
  28. 鼓胀《医经原旨》
  29. 臌膈论《医学源流论》
  30. 鼓胀《万病回春》
  31. 臌胀《中医名词词典》


咳嗽兼目疾论_《银海指南》_中医医论_【岐黄之术】

咳嗽兼目疾论

咳嗽兼目疾论

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽者，一由于胃气不清，一由于阴火上乘。五脏 六腑，虽皆有咳，而大要不越聚于胃关于肺六字而已。何者，胃为脏腑之总司，肺为诸咳之门户也。外感咳嗽，有风从皮毛而入于肺者，有从背俞而入于肺者，有素患咳嗽，复加风寒，及形寒饮冷所致者，一表即清，故为轻症。不比杂病积久而发，急难取效也。然风热风燥，最当辨明。如冬时先伤其节之暖，复加风寒外遏，而致咳嗽痰结咽肿，身重自汗，脉浮者，风热也，宜用萎蕤汤，慎不可用辛热发汗。燥为秋气，令不独行，长夏湿土之余气，既伏藏于肺胃之间，至深秋燥令大行，与湿不能兼容。至于挟风寒之威，而成咳嗽者，风燥也。惟千金麦门冬汤，五味子汤为宜。盖肺燥胃湿，两难分解，故敛散互用，燥润杂出也。若兼目疾，风热则赤痛，风燥则涩痒，气逆则睛胀，痰凝则视昏，治如上法。至于火炎干咳，悉是阴虚。大抵肾水枯竭，肝脏多火，故及于目，只宜壮水制阳，如六味加麦冬 五味子之类，堪称善治。若导火之法，断断不可用也。

更有形寒饮冷，伤于肺胃，连及脾脏，咳嗽多痰，目胞浮肿，气轮红赤，宜桂枝 人参汤，枳实理中汤，四逆加人参汤等治之。不明乎此而误用寒凉之药，鲜不为害矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼓胀兼目疾论
  • 当前页：咳嗽兼目疾论
  • 下一页：黄胆兼目疾论
<<< 返回本书目录
  1. 咳嗽兼目疾论《银海指南》
  2. 咳嗽解《儿科萃精》
  3. 咳嗽候-妇科心镜（上）《古今医统大全》
  4. 咳嗽劳症膏【方剂大全】
  5. 咳嗽根原《四圣心源》
  6. 咳嗽连声、干咳无痰已月余《名师垂教》
  7. 咳嗽歌《幼科推拿秘书》
  8. 咳嗽论《妇科秘书》
  9. 咳嗽歌《伤寒百证歌》
  10. 咳嗽论《侣山堂类辩》
  11. 咳嗽咯血【中药主治】
  12. 咳嗽论《胎产心法》
  13. 咳嗽概说《儿科要略》
  14. 咳嗽论《医贯》
  15. 咳嗽方《外台秘要》
  16. 咳嗽论《医门法律》
  17. 咳嗽反射【疾病症状】
  18. 咳嗽论《婴童类萃》
  19. 咳嗽多痰【方剂主治】
  20. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  21. 咳嗽短气方《外台秘要》
  22. 咳嗽论治《类证治裁》
  23. 咳嗽喘满【方剂主治】
  24. 咳嗽脉论《三指禅》
  25. 咳嗽喘急【方剂主治】
  26. 咳嗽门《辨证录》
  27. 咳嗽喘各色证治《育婴家秘》
  28. 咳嗽门《丹台玉案》
  29. 咳嗽喘促【方剂主治】
  30. 咳嗽门《古今名医汇粹》
  1. 咳嗽兼目疾论《银海指南》
  2. 咳嗽加减主方《痰火点雪》
  3. 咳嗽简便方《幼幼集成》
  4. 咳嗽候（妇科心镜 上）《古今医统大全》
  5. 咳嗽解《儿科萃精》
  6. 咳嗽候《诸病源候论》
  7. 咳嗽类《察病指南》
  8. 咳嗽喉中作声《医学纲目》
  9. 咳嗽连声、干咳无痰已月余《名师垂教》
  10. 咳嗽根原《四圣心源》
  11. 咳嗽论《医门法律》
  12. 咳嗽歌《幼科推拿秘书》
  13. 咳嗽论《胎产心法》
  14. 咳嗽歌《伤寒百证歌》
  15. 咳嗽论《医贯》
  16. 咳嗽歌《奇方类编》
  17. 咳嗽论《婴童类萃》
  18. 咳嗽概说《儿科要略》
  19. 咳嗽论《侣山堂类辩》
  20. 咳嗽方三首《外台秘要》
  21. 咳嗽论《妇科秘书》
  22. 咳嗽多痰《奇效简便良方》
  23. 咳嗽论（此论出洁古家珍）《卫生宝鉴》
  24. 咳嗽短气候《诸病源候论》
  25. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  26. 咳嗽短气方七首《外台秘要》
  27. 咳嗽论治《类证治裁》
  28. 咳嗽的音色辨病《常见病自测》
  29. 咳嗽脉案《类证治裁》
  30. 咳嗽的辨别《中医之钥》
  31. 咳嗽脉候《类证治裁》


黄胆兼目疾论_《银海指南》_中医医论_【岐黄之术】

黄胆兼目疾论

黄胆兼目疾论

  • 上一页
  • 目录
  • 相关
  • 下一页

黄胆病，以湿得之，故口渴难治，不渴易治。其症有阴有阳，由于湿之有寒有热。阳黄者，湿从火化，瘀热在里，胆热液泄，与胃之浊气共并，上不得越，下不得泄，熏蒸郁遏，面部先黄，次及身体指甲，汗溺俱黄，黄如橘子色，阳主明，治在胃。阴黄者，湿从寒水，脾阳不能化热，胆液为湿所阻，浸淫肌肉，溢于皮肤，色如熏黄，阴主晦，治在脾。伤寒发黄，《金匮》黄胆立名虽异，治法则同。再瘀热入胃，有因食谷者，有因酣酒者，有因色欲者，上盛则一身尽热，下郁则小便为难。食滞宜消之，酒热宜清之。女劳秽浊，始宜解毒，继则滑窍。湿在上，以辛散。以风胜湿，在下，以苦泄，以淡渗。各有方法，可按症以求之也。若寒湿在里，惟罗谦甫茵陈四逆汤，最有卓识，诚足补仲景之未备者也。然无论寒湿湿热，其目皆黄，甚至瞳神亦黄，势必云雾翳障，瞻视昏花，治亦无他法，以茵陈为主，五苓四逆，随症选用。黄虽分阴阳，实阳多阴少也，故叶天士曰∶夏秋疸病，湿热气蒸而成。堪为明征。而徐灵胎疸囊之说，滥 其方，不肯示人，苟有济世之心，何忍珍而不露哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽兼目疾论
  • 当前页：黄胆兼目疾论
  • 下一页：遗浊兼目疾论
<<< 返回本书目录
  1. 黄胆兼目疾论《银海指南》
  2. 黄胆兼外感《医学衷中参西录》
  3. 黄胆黑疸说《研经言》
  4. 黄胆解《儿科萃精》
  5. 黄胆黑疸《读医随笔》
  6. 黄胆论《小儿卫生总微论方》
  7. 黄胆方《外台秘要》
  8. 黄胆论《症因脉治》
  9. 黄胆大小总论合参《冯氏锦囊秘录》
  10. 黄胆论（附黄病）《婴童类萃》
  11. 黄胆部《本草易读》
  12. 黄胆论治《类证治裁》
  13. 黄胆病脉证治《高注金匮要略》
  14. 黄胆门《王旭高临证医案》
  15. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  16. 黄胆门《幼科心法要诀》
  17. 黄胆病脉证并治《金匮玉函要略述义》
  18. 黄胆门《幼科指南》
  19. 黄胆病脉证并治《金匮玉函经二注》
  20. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  21. 黄胆病脉证并治《订正仲景全书金匮要略注》
  22. 黄胆门-幼幼汇集（中）《古今医统大全》
  23. 黄胆遍身方《外台秘要》
  24. 黄胆痧《痧胀玉衡》
  25. 黄胆案《丁甘仁医案》
  26. 黄胆统论《圣济总录》
  27. 黄胆（一）《医学衷中参西录》
  28. 黄胆小便不利及腹满喘方《外台秘要》
  29. 黄胆（二）《医学衷中参西录》
  30. 黄胆章《医学妙谛》
  1. 黄胆兼目疾论《银海指南》
  2. 黄胆候《诸病源候论》
  3. 黄胆兼外感《医学衷中参西录》
  4. 黄胆黑疸说《研经言》
  5. 黄胆简便方《幼幼集成》
  6. 黄胆黑疸《读医随笔》
  7. 黄胆解《儿科萃精》
  8. 黄胆方十三首《外台秘要》
  9. 黄胆论《小儿卫生总微论方》
  10. 黄胆方《仁术便览》
  11. 黄胆论《卫生宝鉴》
  12. 黄胆大小总论合参《冯氏锦囊秘录》
  13. 黄胆论《症因脉治》
  14. 黄胆部《本草易读》
  15. 黄胆论（附黄病）《婴童类萃》
  16. 黄胆病脉证治《高注金匮要略》
  17. 黄胆论治《类证治裁》
  18. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  19. 黄胆脉案《类证治裁》
  20. 黄胆病脉证并治《金匮玉函要略述义》
  21. 黄胆脉候《类证治裁》
  22. 黄胆病脉证并治《金匮玉函经二注》
  23. 黄胆门《王旭高临证医案》
  24. 黄胆病脉证并治《订正仲景全书金匮要略注》
  25. 黄胆门《幼科指南》
  26. 黄胆病候《诸病源候论》
  27. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  28. 黄胆病《备急千金要方》
  29. 黄胆门（幼幼汇集 中）《古今医统大全》
  30. 黄胆遍身方一十一首《外台秘要》
  31. 黄胆秘方《华佗神方》


遗浊兼目疾论_《银海指南》_中医医论_【岐黄之术】

遗浊兼目疾论

遗浊兼目疾论

  • 上一页
  • 目录
  • 相关
  • 下一页

遗浊本二症，遗是遗精，浊是浊带。遗分有梦无梦，浊分赤色白色。有梦而遗者，相火之强也；无梦而遗者，心肾之衰也。浊而赤色者，血虚热甚也；浊而白色者，气虚湿热也。然遗精症状，各有不同。大抵小便后流出不可禁者，为湿热下注，不小便而自出者，为精关滑脱。或茎中痛痒，常欲如小便者，为败精阻滞。凡人酒色过度，思虑无穷，致真元衰惫，虚火流行，每多患此。又浊带症状各有不同，大约以干掩窍端者为火，不干掩者为湿。小水赤涩而痛，或浊有赤色者，为小肠湿热。小水不赤不痛，而所下色白，或渗利转甚者，为脾气下陷。茎中痒痛而发寒热，或有结痛者，为毒邪所侵。丹溪谓胃中浊痰渗入膀胱，未足以尽之也。设有是症而兼目疾，遗是精病，肾之虚也，宜贞元五子饮之类。浊是气病，膀胱不化也，宜通关五苓散之类，其目眵泪赤肿，湿热相火也，宜萆 厘清饮。或翳雾羞明者，脾肾两亏也，宜脾肾双补丸。或瞳神淡白者，乃真精走尽，元气大亏，不可为矣。惟宜大剂填补，希冀百中之一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆兼目疾论
  • 当前页：遗浊兼目疾论
  • 下一页：疟兼目疾论
<<< 返回本书目录
  1. 遗浊兼目疾论《银海指南》
  2. 颐《慈幼新书》
  3. 遗证（属病后不表里证）《广瘟疫论》
  4. 颐《经络全书》
  5. 遗证《类经》
  6. 颐毒《伤寒心法要诀》
  7. 遗泄门《养生导引秘籍》
  8. 颐毒《医宗金鉴》
  9. 遗泄门《养生导引法》
  10. 颐毒颐字辩《吴医汇讲》
  11. 遗泄论治《类证治裁》
  12. 颐发《外科启玄》
  13. 遗忘综合征【疾病大全】
  14. 颐发门主论《疡医大全》
  15. 遗屎《证治准绳·女科》
  16. 颐疽《续名医类案》
  17. 遗屎《女科证治准绳》
  18. 颐生《卫生易简方》
  19. 遗屎《济阴纲目》
  20. 疑病、诈病脉论《三指禅》
  21. 遗湿《凌临灵方》
  22. 疑病症【疾病症状】
  23. 遗山牢牙散【方剂大全】
  24. 疑病症【疾病大全】
  25. 遗尿症【疾病大全】
  26. 疑惑-养生余录（上）《古今医统大全》
  27. 遗尿症《家庭医学百科-医疗康复篇》
  28. 疑及感染引起的疾病《默克家庭诊疗手册》
  29. 遗尿证《伤寒九十论》
  30. 疑难篇《圆运动的古中医学》
  1. 遗浊兼目疾论《银海指南》
  2. 遗证《类经》
  3. 颐《经络全书》
  4. 遗遗（wèi）《中医词典》
  5. 颐《中医名词词典》
  6. 遗泄门《养生导引法》
  7. 颐《中医词典》
  8. 遗泄门《养生导引秘籍》
  9. 颐《慈幼新书》
  10. 遗泄脉候《类证治裁》
  11. 颐毒《医宗金鉴》
  12. 遗泄脉案《类证治裁》
  13. 颐毒《医学摘粹》
  14. 遗泄论治《类证治裁》
  15. 颐毒《伤寒心法要诀》
  16. 遗泄《中医词典》
  17. 颐毒颐字辩《吴医汇讲》
  18. 遗泄《中医词典》
  19. 颐发《中医词典》
  20. 遗邪《灵素节注类编》
  21. 颐发《外科启玄》
  22. 遗忘综合征《神经精神疾病诊断学》
  23. 颐发《万氏秘传外科心法》
  24. 遗忘《神经精神疾病诊断学》
  25. 颐发门主方《疡医大全》
  26. 遗屎《女科证治准绳》
  27. 颐发门主论《疡医大全》
  28. 遗屎《济阴纲目》
  29. 颐疽《续名医类案》
  30. 遗屎《证治准绳·女科》
  31. 颐生《卫生易简方》


疟兼目疾论_《银海指南》_中医医论_【岐黄之术】

疟兼目疾论

疟兼目疾论

  • 上一页
  • 目录
  • 相关
  • 下一页

者，疟之总名也。疟者，病之暴疟也。经曰∶夏伤于暑，秋必 疟。盖暑热伤阴，暑必挟湿。湿与热并，不泻则痢，不痢则疟也。又曰∶阴阳相搏而疟作，阴搏阳而为寒，阳搏阴而为热。如二人相争，此胜则彼负，彼胜则此负。阴阳互相胜负，故寒热并作也。大抵无痰不成疟，外感四气，内伤七情，饮食饥饱，房室劳倦，皆能致之。而其中气凝滞，鼓动痰涎，则一也。三阳为浅，三阴为深。太阳之疟，腰背头项俱疼，先寒后热，热止汗出。阳明之疟，鼻干舌燥，寒甚乃热，热甚汗出，喜见日光。少阳之疟，口苦胁痛而呕，寒热往来，身体解。少阴之疟，寒少热多，呕吐独甚，舌干口燥，欲闭户牖而处。太阴之疟，惨然太息，腹满恶食，病至善呕，呕已乃衰。厥阴之疟，腰痛，少腹满，小便数而不利，恐惧不足，腹中悒悒。若有兼目疾者，当分经专治，暑者清之，湿者燥之，风者散之，虚者补之，调其寒热，治以温凉。其治本病之方，仲景小柴胡汤，出入加减，洵为至当不易，毋忽视也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗浊兼目疾论
  • 当前页：疟兼目疾论
  • 下一页：泻痢兼目疾论
<<< 返回本书目录
  1. 疟兼目疾论《银海指南》
  2. 疟解《儿科萃精》
  3. 疟疾总论《症因脉治》
  4. 疟解《黄帝内经太素》
  5. 疟疾总论《金匮玉函经二注》
  6. 疟咳嗽记《证治心传》
  7. 疟疾总括《杂病心法要诀》
  8. 疟痢《古今医案按》
  9. 疟疾总括《医宗金鉴》
  10. 疟痢《洄溪医案》
  11. 疟疾总括《医宗金鉴》
  12. 疟痢《圣济总录》
  13. 疟疾治法《杂病心法要诀》
  14. 疟痢《续名医类案》
  15. 疟疾证治论《叶选医衡》
  16. 疟痢《续名医类案》
  17. 疟疾证治《幼幼集成》
  18. 疟痢《续名医类案》
  19. 疟疾统论《金匮翼》
  20. 疟痢概说《儿科要略》
  21. 疟疾述要《儿科要略》
  22. 疟痢兼证《医学衷中参西录》
  23. 疟疾肾病【疾病大全】
  24. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  25. 疟疾热而后寒《幼幼新书》
  26. 疟痢症等《千金宝要》
  27. 疟疾热而不寒《幼幼新书》
  28. 疟痢总论秘旨《幼科推拿秘书》
  29. 疟疾热多于寒《幼幼新书》
  30. 疟论《妇科秘书》
  1. 疟兼目疾论《银海指南》
  2. 疟疾总论《金匮玉函经二注》
  3. 疟解《黄帝内经太素》
  4. 疟疾总论《症因脉治》
  5. 疟解《儿科萃精》
  6. 疟疾总括《杂病心法要诀》
  7. 疟咳嗽记《证治心传》
  8. 疟疾总括《幼科心法要诀》
  9. 疟劳《中医词典》
  10. 疟疾总括《医宗金鉴》
  11. 疟劳《中医词典》
  12. 疟疾总括《医宗金鉴》
  13. 疟痢《圣济总录》
  14. 疟疾治法《杂病心法要诀》
  15. 疟痢《续名医类案》
  16. 疟疾治法《医宗金鉴》
  17. 疟痢《续名医类案》
  18. 疟疾证治论《叶选医衡》
  19. 疟痢《续名医类案》
  20. 疟疾证治《幼幼集成》
  21. 疟痢《古今医案按》
  22. 疟疾原由症治《幼科释谜》
  23. 疟痢《友渔斋医话》
  24. 疟疾统论《金匮翼》
  25. 疟痢概说《儿科要略》
  26. 疟疾述要《儿科要略》
  27. 疟痢兼证《医学衷中参西录》
  28. 疟疾诗《医学实在易》
  29. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  30. 疟疾神效方《仁术便览》
  31. 疟痢症等《千金宝要》


泻痢兼目疾论_《银海指南》_中医医论_【岐黄之术】

泻痢兼目疾论

泻痢兼目疾论

  • 上一页
  • 目录
  • 相关
  • 下一页

泻痢乃脾胃之疾，六气中除燥气外，皆能为泻。然伤于寒湿者为多，其邪从经络而入，犯及中土，所以治泻以补脾为君，除邪为辅。若中气下陷，泄泻无常者，宜补中归脾主之，乃正治也。五更肾泻，古人皆用四神丸，未必皆验，盖因湿伤水脏故也，当用金匮泽泻汤，加姜桂五味萆 之类，往往获效。又有肝肾大虚，命门火衰，不能蒸化糟粕而时见泄泻者，宜附子理中汤，或右归丸加紫石英粟壳之类，以固敛之。痢疾多患于夏秋之间，当初起正值暑湿全盛时，用通利之剂即愈。盖积滞亦是肠中津液，气不统运，变为败垢，调其气则失统之败垢自下，未伤之津液亦安。近世执痛随利减之说，概用通利，久痢虚痢则危矣。郭友三治一人，阴虚发热，下痢不食，用猪苓汤、阿胶 黄连汤而痊，可谓善悟。泻症若兼目疾，却不可过用祛风利湿，惟宜健脾，如异功散之类，随症加减。痢症若兼目疾，宜行血调气，如香苏平胃四物，或佐香连丸、清宁丸皆可。若泻痢久而目生翳障者，乃阴分受伤也，法宜滋阴，甘草 阿胶，可随症加入。总之津液下泄，不能上承于目，延久必有翳膜之患，当去其宿积，固其肠胃，标本兼施，泻痢得止，则目患自除矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟兼目疾论
  • 当前页：泻痢兼目疾论
  • 下一页：疮疡兼目疾论
<<< 返回本书目录
  1. 泻痢兼目疾论《银海指南》
  2. 泻痢兼证《证治准绳·幼科》
  3. 泻痢腹痛【中药主治】
  4. 泻命门大法《养生秘旨》
  5. 泻痢不同《医学读书记》
  6. 泻南方补北方论《古今医统大全》
  7. 泻痢【方剂主治】
  8. 泻南方补北方论《医经溯洄集》
  9. 泻痢【中药主治】
  10. 泻脑汤【方剂大全】
  11. 泻痢《杂病治例》
  12. 泻膀胱《本草害利》
  13. 泻痢《盘珠集胎产症治》
  14. 泻脾《本草害利》
  15. 泻痢《女科指掌》
  16. 泻脾除热饮【方剂大全】
  17. 泻痢《景岳全书》
  18. 泻脾丸主脾气不调及腹满方《外台秘要》
  19. 泻痢《急救广生集》
  20. 泻青丸《汤头歌诀》
  21. 泻痢《产鉴》
  22. 泻青丸《小儿药证直诀》
  23. 泻利第六十五问《婴童百问》
  24. 泻青丸【方剂大全】
  25. 泻利并大便不通论《医贯》
  26. 泻清《麻科活人全书》
  27. 泻利《证治准绳·幼科》
  28. 泻热《本草求真》
  29. 泻利《证治准绳·女科》
  30. 泻热【中药主治】
  1. 泻痢兼目疾论《银海指南》
  2. 泻痢不同《医学读书记》
  3. 泻痢水泄《医学启源》
  4. 泻痢《盘珠集胎产症治》
  5. 泻论《小儿卫生总微论方》
  6. 泻痢《女科指掌》
  7. 泻命门大法《养生秘旨》
  8. 泻痢《竹林女科证治》
  9. 泻南补北《中医词典》
  10. 泻痢《急救广生集》
  11. 泻南方补北方论《古今医统大全》
  12. 泻痢《杂病治例》
  13. 泻南方补北方论《医经溯洄集》
  14. 泻痢《产鉴》
  15. 泻脬汤《三因极一病证方论》
  16. 泻痢《中医词典》
  17. 泻脾丸主脾气不调及腹满方三首《外台秘要》
  18. 泻痢《景岳全书》
  19. 泻脾药《明目至宝》
  20. 泻利恶寒《儒门事亲》
  21. 泻青《中医词典》
  22. 泻利第六十五问《婴童百问》
  23. 泻青散《明目至宝》
  24. 泻利并大便不通论《医贯》
  25. 泻青丸《医宗金鉴》
  26. 泻利《女科证治准绳》
  27. 泻青丸《删补名医方论》
  28. 泻利《普济方·针灸》
  29. 泻青丸《目经大成》
  30. 泻利《证治准绳·女科》
  31. 泻青丸《医方考》


疮疡兼目疾论_《银海指南》_中医医论_【岐黄之术】

疮疡兼目疾论

疮疡兼目疾论

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡者，六阳火燥有余，水不能制，以致妄乱无拘，燔灼于经络之间，蒸逼于肌肤之内，气血为之壅滞，日积月累，而毒成矣。阳毒必高凸红赤 肿，治之易愈。阴毒必低凹青黑平塌，治最难痊。或发于头面，或发于手足，或发于身体，其名不一，其状各殊。治之之法，诸家皆有条论，选粹诸书可考也。其妙在用药升降得宜，及药贴之地道，内服汤剂，不过排脓消肿而已。外科诸症，大约热者多，寒者少，火性上炎，目窍至高，最易冲犯。目为肝窍，肝属于木，又为火之从生，同类相应，自然之理。而肝与胆，又为表里，胆腑清净，疮毒为浊邪挟其火势，扰害少阳，苟其平素肝肾有亏，阴虚血少，胆汁不充，安能滋其目络。故热邪乘虚而入，发出目患。若发于病毒之时，须用三黄四物，专治其毒，毒愈而目亦愈。若发于病毒之后，治用解毒凉血之类，热退而目亦得愈。至于椒疮粟疮眼瘅眼癣之症，为本科自有之病，不可与疮疡同语也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻痢兼目疾论
  • 当前页：疮疡兼目疾论
  • 下一页：胎产兼目疾论
<<< 返回本书目录
  1. 疮疡兼目疾论《银海指南》
  2. 疮疡疖肿【中药主治】
  3. 疮疡发痉《保婴撮要》
  4. 疮疡解《四圣心源》
  5. 疮疡出血《景岳全书》
  6. 疮疡疥癣证《明医指掌》
  7. 疮疡部《本草易读》
  8. 疮疡看法《外科选要》
  9. 疮疡（疔疮瘰）《脉症治方》
  10. 疮疡科《丹台玉案》
  11. 疮疡【方剂主治】
  12. 疮疡溃烂【中药主治】
  13. 疮疡【中药主治】
  14. 疮疡门（凡二十七案）《湖岳村叟医案》
  15. 疮疡【疾病大全】
  16. 疮疡面赤不得攻下《外科理例》
  17. 疮疡《中医外科学》
  18. 疮疡呕逆《外科理例》
  19. 疮疡《证治准绳·幼科》
  20. 疮疡隐括关键处治之法《外科精要》
  21. 疮疡《张氏医通》
  22. 疮疡瘾疹疥癣《推求师意》
  23. 疮疡《医学正传》
  24. 疮疡痈肿《儒门事亲》
  25. 疮疡《也是山人医案》
  26. 疮疡证治《三因极一病证方论》
  27. 疮疡《邵兰荪医案》
  28. 疮疡肿毒【中药主治】
  29. 疮疡《脉因证治》
  30. 疮疡肿痛【中药主治】
  1. 疮疡兼目疾论《银海指南》
  2. 疮疡和营法《中医词典》
  3. 疮疡解《四圣心源》
  4. 疮疡行气法《中医词典》
  5. 疮疡解表法《中医词典》
  6. 疮疡关节《中医词典》
  7. 疮疡疥癣证《明医指掌》
  8. 疮疡烦躁《中医词典》
  9. 疮疡灸法《中医词典》
  10. 疮疡发痉《保婴撮要》
  11. 疮疡看法《外科选要》
  12. 疮疡发痉《中医词典》
  13. 疮疡科《中医词典》
  14. 疮疡发寒热《中医词典》
  15. 疮疡科《丹台玉案》
  16. 疮疡大便泄泻《中医词典》
  17. 疮疡麻木《中医词典》
  18. 疮疡大便不通《中医词典》
  19. 疮疡面赤不得攻下《外科理例》
  20. 疮疡出血《景岳全书》
  21. 疮疡内托法《中医词典》
  22. 疮疡掺药法《中医词典》
  23. 疮疡内消法《中医词典》
  24. 疮疡部《本草易读》
  25. 疮疡呕逆《外科理例》
  26. 疮疡补法《中医词典》
  27. 疮疡呕吐《中医词典》
  28. 疮疡辨阴证《中医词典》
  29. 疮疡清热法《中医词典》
  30. 疮疡辨痒《中医词典》
  31. 疮疡生胬肉《中医词典》


胎产兼目疾论_《银海指南》_中医医论_【岐黄之术】

胎产兼目疾论

胎产兼目疾论

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前产后，症亦繁多。大法胎前以安胎为第一义，产后以行血为第一义。然安胎之药，不专恃芩术也。形盛气实，胎常不运者，非香砂耗之不安，血虚火旺，腹常急痛者，非芎归养之不安。体肥痰盛，呕逆眩运者，非芩半豁之不安。或因风寒外伤，而胎不安者，桂枝汤香苏饮皆宜。此安胎之要诀。若兼目疾，治法亦不外此，惟气虚不运者，发在右目，翳障羞明，宜补气和中，如四君子加香砂之类是也。血虚不能滋养肝木，化火生风者，发在左目，星翳肉，宜补血清热，如四物汤加黄芩之类是也。若风寒外感，发为目病，而兼妊娠，宜解散之中兼和血调气，如苏梗枳壳芎归之类，皆可参用也。产后有三冲三急三禁。三冲者，瘀血之冲肺冲心冲胃也。三急者，新产之呕吐 泄泻多汗也。三禁者，禁佛手散，以川芎能发汗也；禁四物汤，以地黄能作泻也；禁小柴胡汤，以黄芩能阻恶露也。若兼目疾，因气血大亏，不能裹精而为瞳神散大，宜急补气血，固敛精膏。或因去血过多，木失所养，而为翳雾羞明，宜养血平肝。有哭泣悲伤，而为拳毛倒睫者。有邪乘空窍而为沿烂流泪者，皆气血不足所致，治宜护肝养血。盖产后肝胆发生之气甚弱，而血液衰少，必须调护培养，务在早治，莫待病根深入，为终身之患也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疡兼目疾论
  • 当前页：胎产兼目疾论
  • 下一页：经带兼目疾论
<<< 返回本书目录
  1. 胎产兼目疾论《银海指南》
  2. 胎产论《医学源流论》
  3. 胎产大法《证治准绳·女科》
  4. 胎产脉候《胎产指南》
  5. 胎产大法《女科证治准绳》
  6. 胎产门《女科精要》
  7. 胎产《中医名词词典》
  8. 胎产奇方《宁坤秘籍》
  9. 胎产《原要论》
  10. 胎产书《马王堆简帛》
  11. 胎产《医学真传》
  12. 胎赤《医宗金鉴》
  13. 胎产《奇效简便良方》
  14. 胎赤久赤方《外台秘要》
  15. 胎产《冷庐医话》
  16. 胎赤眼《幼幼新书》
  17. 胎产《博济方》
  18. 胎动《产鉴》
  19. 胎部《本草易读》
  20. 胎动《济生集》
  21. 胎不长证治《医宗金鉴》
  22. 胎动《女科秘旨》
  23. 胎不长证治《妇科心法要诀》
  24. 胎动《盘珠集胎产症治》
  25. 胎不长养过期不产并枯胎论《胎产心法》
  26. 胎动《续名医类案》
  27. 胎不长《证治准绳·女科》
  28. 胎动安胎论《胎产心法》
  29. 胎不长《医学心悟》
  30. 胎动不安《济阴纲目》
  1. 胎产兼目疾论《银海指南》
  2. 胎产大法《女科证治准绳》
  3. 胎产论《医学源流论》
  4. 胎产大法《证治准绳·女科》
  5. 胎产脉候《胎产指南》
  6. 胎产《博济方》
  7. 胎产奇方《宁坤秘籍》
  8. 胎产《原要论》
  9. 胎产书《马王堆简帛》
  10. 胎产《医学真传》
  11. 胎产医法总论《评注产科心法》
  12. 胎产《冷庐医话》
  13. 胎产医法总论《评注产科心法》
  14. 胎部《本草易读》
  15. 胎产医法总论《评注产科心法》
  16. 胎不长证治《妇科心法要诀》
  17. 胎赤《中医名词词典》
  18. 胎不长证治《医宗金鉴》
  19. 胎赤《中医词典》
  20. 胎不长养过期不产并枯胎论《胎产心法》
  21. 胎赤《医宗金鉴》
  22. 胎不长养《医述》
  23. 胎赤《医述》
  24. 胎不长养《中医词典》
  25. 胎赤《证治准绳·幼科》
  26. 胎不长《女科证治准绳》
  27. 胎赤《明医指掌》
  28. 胎不长《评注产科心法》
  29. 胎赤《外科大成》
  30. 胎不长《盘珠集胎产症治》
  31. 胎赤《竹林女科证治》


经带兼目疾论_《银海指南》_中医医论_【岐黄之术】

经带兼目疾论

经带兼目疾论

  • 上一页
  • 目录
  • 相关
  • 下一页

经者，经脉也。血随气行，周身旋转，应月而下，不失其常，故即谓之经水。带者，带脉也，环束如带，管摄诸经，失其所司，时流秽浊，故即谓之带下。女科首重调经，其人心脾充旺，则经候如常。盖脾输五谷之津液，归于心，入于脉，变赤而为血，血有余则注于冲任而为经水。苟心脾衰弱，便有参差不月之虞。血虚者，后期而至，血热者，先期而来。阴气胜阳，则血不营运，故令乍少。阳气胜阴，则血流散溢，故令乍多。忧思过度则气结，气结则血亦结。郁怒过度则气逆，气逆则血亦逆。气血结逆于脏腑经络之间，而经闭不通矣。又有经前误食冷物，遏抑阳明之路，阻其血脉，每次经来，必先腹中作痛，或筋骨酸疼，经后风寒乘虚客于胞门，伤其冲任，所生之血不能宣流而下，断续淋漓，或成块作片，此皆当察其虚实而治之也。经闭不调，皆有目患。盖目为血脉之宗，血不足，则脾脏失职，不能归明于目，而且肝木无制，必然化火生风，为星翳雾障，甚则挟相火上行，刑克水源，为瞳神淡白。经水逆行而上，目中清纯之膏，为浊阴扰乱，或为瘀血灌睛，或为胭脂内障。先贤治法，气虚阴胜者，四君子主之。气滞者，四君加香附 延胡索调之。血虚阳胜兼热者，四物加芩连丹皮清之。血实有瘀者，四物加桃仁 红花破之。忧思者，归脾汤补之。郁怒者，加味逍遥散，佐以越鞠丸达之。经来胀痛者，当归抑气散行之。风寒内客者，当归养荣汤加薤白以温之散之。带之为病，五脏 六腑皆有之。《产宝》云∶带下三十六疾，分十二症九痛七害五伤。然总而论之，不过虚实二字，故后人只以赤白言之。凡风寒湿热客于胞门，传至脏腑，结于带脉，津液因之涌溢而出，必辨其色赤者为热，白者为寒，青者为风，黄者为湿。内经言白蛊白液白淫，皆主任脉为病，治宜专固任脉。若因脾虚，中气下陷，不能统固，宜补中升阳。或因心肾不交，相火蒸烁膏液，宜交通心肾。若兼目疾，因于风寒湿热者，必翳障羞明。因于脾虚心肾不交者，必午后干涩，甚则瞳神昏暗，皆由津液暗耗，无以滋荣。总宜闭其精窍，开其水道，庶清浊得分，更兼用补其气血，和其阴阳。气血旺，则客邪无隙可乘，阴阳和，则水火得以既济矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎产兼目疾论
  • 当前页：经带兼目疾论
  • 下一页：痘疹兼目疾论
<<< 返回本书目录
  1. 经带兼目疾论《银海指南》
  2. 经带金丹【方剂大全】
  3. 经带《中医名词词典》
  4. 经带面【方剂大全】
  5. 经从口鼻出咳嗽气急《女科秘要》
  6. 经典的心理分析疗法《医学心理学》
  7. 经刺《针灸素难要旨》
  8. 经典免疫学时期《医学免疫学》
  9. 经刺《古今医统大全》
  10. 经度篇《古今医统大全》
  11. 经常用药自有奇功《仁斋直指方论（附补遗）》
  12. 经断复来《中医妇科学》
  13. 经产之剂（十二首、附方二十二）《汤头歌诀》
  14. 经断前后诸证《中医妇科学》
  15. 经产之剂《医方论》
  16. 经腑论《医学心悟》
  17. 经不调《景岳全书》
  18. 经腑殊方《四圣悬枢》
  19. 经不调《妇人规》
  20. 经腑双结《伤寒说意》
  21. 经病疼痛方《女科指掌》
  22. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  23. 经病疼痛《女科指掌》
  24. 经膈肌肋间疝【疾病大全】
  25. 经病门诸论《女科精要》
  26. 经行发热《中医妇科学》
  27. 经病门诸论《冯氏锦囊秘录》
  28. 经行发热【疾病大全】
  29. 经病发热方《女科指掌》
  30. 经行发热时热《妇科心法要诀》
  1. 经带兼目疾论《银海指南》
  2. 经从上逆《中医词典》
  3. 经带面《饮膳正要》
  4. 经从口鼻逆行《奇效简便良方》
  5. 经淡如水《中医词典》
  6. 经从口鼻出咳嗽气急《女科秘要》
  7. 经导管灌注药物治疗《医学影像学》
  8. 经从口鼻出《竹林女科证治》
  9. 经导管栓塞术《医学影像学》
  10. 经从大小便出《竹林女科证治》
  11. 经典的心理分析疗法《医学心理学》
  12. 经刺论《针灸大成》
  13. 经典激活途径《医学免疫学》
  14. 经刺《针灸素难要旨》
  15. 经典免疫学时期《医学免疫学》
  16. 经刺《古今医统大全》
  17. 经典神经递质《细胞和分子免疫学》
  18. 经刺《中医词典》
  19. 经度篇《古今医统大全》
  20. 经刺《中医名词词典》
  21. 经断《中医词典》
  22. 经迟《中医词典》
  23. 经断（经绝）《中医名词词典》
  24. 经常用药自有奇功《仁斋直指方论（附补遗）》
  25. 经断复来《中医词典》
  26. 经产之剂（十二首、附方二十二）《汤头歌诀》
  27. 经断复来《中医妇科学》
  28. 经不调由阴阳盛衰所致论《女科经纶》
  29. 经断前后诸证《中医妇科学》
  30. 经不调属风冷乘虚客胞中论《女科经纶》
  31. 经断前后诸症《中医词典》


痘疹兼目疾论_《银海指南》_中医医论_【岐黄之术】

痘疹兼目疾论

痘疹兼目疾论

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿痘疮，皆由父母交媾之时，淫火炽甚而得。所谓先天之毒，禀于有生之初者也。盖痘本先天淫毒，伏藏于肝肾之内，触四时不正之气， 然发泄，气领血载，达于肌肤之外，良由卫气运于脉外，营血行于脉中，气能祛毒外出，血能载毒上行。凡原气之强盛者，不满旬日，成痂而愈矣。若元气羸弱，气血偏虚，寒热偏胜，毒不能尽达肌表，遗留而上逆，则目中生痘，损坏瞳神。又或成浆之后，毒出肌肤，五内之元气已虚，药饵之补益不济，有余之毒，不能出外，反深入于内，因而目中星遮翳蔽，变症不一。惟验其靥之白色者，属于气虚，淡红者，属于血虚，紫色者，属于余毒未清。若过期而靥不脱者，乃气血大亏之象，调其寒热温凉，益其偏虚血气，则目明翳消而得愈矣。疹者痘之末疾，发于脾肺二经，内应手足太阴，感天地间 戾之气，故名疹也。然名各有异，苏松谓之痧子，浙江谓之 子，湖广呼为麻子，北直谓之疹子，山陕谓之肤疮，曰糠疮，曰赤疮，名虽不同，其症则一。总由君相二火燔灼，太阴脾肺受之。故其为症，必喷嚏咳嗽，面肿颊红，目胞肿胀，眼泪汪汪，惟气旺邪浅者易治。邪盛正虚，不胜其毒，则危机立至。更有愈后余热未清，上乘空窍，肝木受克，则黑珠星障昏花，羞明涕泪。切忌酸寒伐胃，宜清养肺阴，补其气血。若误认为风，设以表散，犹之抱薪救火矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经带兼目疾论
  • 当前页：痘疹兼目疾论
  • 下一页：五疳兼目疾论
<<< 返回本书目录
  1. 痘疹兼目疾论《银海指南》
  2. 痘疹轻重《保婴撮要》
  3. 痘疹发微《肯堂医论》
  4. 痘疹全集凡例《冯氏锦囊秘录》
  5. 痘疹部（中）《疡医大全》
  6. 痘疹全集卷三十五（痘疹补遗）《冯氏锦囊秘录》
  7. 痘疹部（下）《疡医大全》
  8. 痘疹全集卷三十一（余毒门）《冯氏锦囊秘录》
  9. 痘疹部（上）《疡医大全》
  10. 痘疹入眼《银海精微》
  11. 痘疹【方剂主治】
  12. 痘疹受病之由《保婴撮要》
  13. 痘疹《周慎斋遗书》
  14. 痘疹握机论《张氏医通》
  15. 痘疹《医学正传》
  16. 痘疹西江月《幼幼集成》
  17. 痘疹《审视瑶函》
  18. 痘疹相连《经验麻科》
  19. 痘疹《奇效简便良方》
  20. 痘疹余毒《证治准绳·类方》
  21. 痘疹《景岳全书》
  22. 痘疹余毒证《张氏医通》
  23. 痘疹《急救广生集》
  24. 痘疹正状《保婴撮要》
  25. 痘疹《古今医鉴》
  26. 痘疹总略歌（凡一十一首，共一十五方）《幼幼集成》
  27. 痘疹《丹溪治法心要》
  28. 痘证《医学集成》
  29. 痘原《医宗金鉴》
  30. 痘证《医学入门》
  1. 痘疹兼目疾论《银海指南》
  2. 痘疹干黑不起《奇效简便良方》
  3. 痘疹门主方《疡医大全》
  4. 痘疹发微《肯堂医论》
  5. 痘疹闷乱《中医词典》
  6. 痘疹发斑热极《奇效简便良方》
  7. 痘疹轻重《保婴撮要》
  8. 痘疹部（中）《疡医大全》
  9. 痘疹全集凡例《冯氏锦囊秘录》
  10. 痘疹部（下）《疡医大全》
  11. 痘疹全集卷三十五（痘疹补遗）《冯氏锦囊秘录》
  12. 痘疹部（上）《疡医大全》
  13. 痘疹全集卷三十一（余毒门）《冯氏锦囊秘录》
  14. 痘疹扒破，掺过他药，复扒破者《奇效简便良方》
  15. 痘疹入目《奇效简便良方》
  16. 痘疹《医效秘传》
  17. 痘疹入眼《中医词典》
  18. 痘疹《丹溪治法心要》
  19. 痘疹入眼《银海精微》
  20. 痘疹《周慎斋遗书》
  21. 痘疹受病之由《保婴撮要》
  22. 痘疹《急救广生集》
  23. 痘疹握机论《张氏医通》
  24. 痘疹《审视瑶函》
  25. 痘疹西江月《幼幼集成》
  26. 痘疹《古今医鉴》
  27. 痘疹相连《经验麻科》
  28. 痘疹《医学正传》
  29. 痘疹眼《中医词典》
  30. 痘疹《景岳全书》
  31. 痘疹余毒《证治准绳·类方》


五疳兼目疾论_《银海指南》_中医医论_【岐黄之术】

五疳兼目疾论

五疳兼目疾论

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿五疳者，肝疳心疳脾疳肺疳肾疳也。其说创于钱氏，皆因脏腑柔弱，气血未充，或病后失调，或饮食饥饱，致伤脾胃而成疳症。津液内亡，虚火妄动，伤于何脏，发为何病，形症各殊。肝疳者，一名风疳，白膜遮睛，泻血而瘦。心疳者，两 红障，面黄颊赤。脾疳者，一名肥疳，上胞肿胀，腹大嗜甘。肺疳者，一名气疳，白珠绉翳，喘嗽气促。肾疳者，一名骨疳，瞳神凹凸，喜卧湿地。五脏治法繁多，不能概述，大要不离乎补脾健运，则清浊自分，中土有权，生机日盛，以异功散为君，随症加减。如枸杞白芍以补肝，山药 阿胶以补肺，归身枣仁以补心，黄 红枣以补脾，熟地菟丝以补肾，使脾胃稍旺，阴血渐充，继进地黄汤，以养阴收功，岂非善治？夫疳者，干也，皆由内热熏蒸，消烁津液。然不可因其热而用苦寒之药，再困脾阳，重伤胃气。世俗呼为疳积，谓疳必兼积，概用消导，不知疳乃虚症，补之尚恐不及，而妄行攻伐，安有愈期乎。又有虫疳者，其虫如丝，出于头项腹背之间，黄白赤者易治，青黑者难治。蛔疳者，眉绉多啼，呕吐清沫。脊疳者，拍背有声，脊骨如龟。脑疳者，头皮光急，脑热如火。其症虽多，不出于五脏，宜以前法治之。然五疳之中，心肾二疳甚少，肝脾肺三疳常常有之。虫疳者，余亦屡见也。姑举其要，以备后学人留意焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疹兼目疾论
  • 当前页：五疳兼目疾论
  • 下一页：辨脉法
<<< 返回本书目录
  1. 五疳兼目疾论《银海指南》
  2. 五疳可治不可治候《幼幼新书》
  3. 五疳候《幼幼新书》
  4. 五疳论《小儿卫生总微论方》
  5. 五疳出虫《幼幼新书》
  6. 五疳论《婴童类萃》
  7. 五疳保童圆【方剂大全】
  8. 五疳论《幼幼新书》
  9. 五疳保童丸【方剂大全】
  10. 五疳五软《卫生易简方》
  11. 五疳《幼幼新书》
  12. 五疳消食丸【方剂大全】
  13. 五疳《医学入门》
  14. 五疳消食圆【方剂大全】
  15. 五福饮（新方）《虚损启微》
  16. 五疳证《景岳全书》
  17. 五福饮【方剂大全】
  18. 五疳证《张氏医通》
  19. 五福延寿丹【方剂大全】
  20. 五膈方《外台秘要》
  21. 五福化毒丸【方剂大全】
  22. 五膈宽中散【方剂大全】
  23. 五福化毒丹【方剂大全】
  24. 五膈气【方剂主治】
  25. 五福化毒丹《小儿药证直诀》
  26. 五膈散《扁鹊心书》
  27. 五福丹《扁鹊心书》
  28. 五膈丸【方剂大全】
  29. 五凤朝阳草【中药大全】
  30. 五膈圆【方剂大全】
  1. 五疳兼目疾论《银海指南》
  2. 五疳候《幼幼新书》
  3. 五疳可治不可治候《幼幼新书》
  4. 五疳出虫方《证治准绳·幼科》
  5. 五疳论《幼幼新书》
  6. 五疳出虫法《幼科释谜》
  7. 五疳论《小儿卫生总微论方》
  8. 五疳出虫《幼幼新书》
  9. 五疳论《婴童类萃》
  10. 五疳保童丸《太平惠民和剂局方》
  11. 五疳五软《卫生易简方》
  12. 五疳《活幼心书》
  13. 五疳消积丸《万氏秘传片玉心书》
  14. 五疳《医学入门》
  15. 五疳消食丸《太平惠民和剂局方》
  16. 五疳《幼幼新书》
  17. 五疳证《景岳全书》
  18. 五疳《中医词典》
  19. 五疳证《张氏医通》
  20. 五疳《中医名词词典》
  21. 五鬲气《中医词典》
  22. 五府《中医词典》
  23. 五膈《中医词典》
  24. 五福饮（新方）《虚损启微》
  25. 五膈方八首《外台秘要》
  26. 五福延寿丹《仁术便览》
  27. 五膈宽中散《太平惠民和剂局方》
  28. 五福化毒丹《小儿药证直诀》
  29. 五膈秘方《华佗神方》
  30. 五福化毒丹《奇方类编》
  31. 五膈气候《诸病源候论》


辨脉法_《银海指南》_中医医论_【岐黄之术】

辨脉法

辨脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

脉要精微论曰∶微妙在脉，不可不察。邪气脏腑病形篇曰∶按其脉，知其病，命曰神。

秦越人六十一难曰∶切脉而知之谓之巧。许叔微曰∶脉之理幽而难明。吾意所解，口莫能宣也。

凡可以笔墨载，可以口舌言者，皆迹象也。至于神理，非心领神会，乌能尽其元微。方盛衰论曰∶受师不卒，使术不明，不察从逆，是为妄行。推雌失雄，弃阴附阳，不知并合，诊故不明。甚矣。脉之不可不辨也。其大要当合《素问》、《灵枢》，及各家论说，熟读而玩绎之，自能领悟。惟常变之理，不可不知。凡人之脉，有素大素小，偏阴偏阳者，此其赋自先天，各成一局也。邪变之脉，有倏缓倏疾，乍进乍退，此其病之骤至，脉随气见也。故诊脉者，必须先识脏脉，而后可以察病脉。先识常脉，而后可以察变脉。然有脉病相符者，有脉病相左者，有病亢极而脉忽反变者，如阳证见阳脉，阴症见阴脉，此脉病相符也。证似阳而脉不鼓指，证似阴而脉鼓盛者，此脉病相左也。阳盛者，脉必洪大，至阳盛之极，而脉反伏匿，阳极似阴也。阴盛者脉必微细，至阴盛而脉反躁疾，阴极似阳也。此病亢极，而脉忽反变也。又有从合之辨，如脉浮为表，治宜汗之，此其常也。而亦有宜下者，仲景云∶若脉浮大，心下梗，有热，属脏者攻之，不令发汗是也。脉沉为里，治宜下之，此其常也。而亦有宜汗者，少阴病，始得之，反发热，脉沉者，麻黄 附子 细辛汤微汗之是也。脉促为阳，当用葛根 黄芩清之矣。若脉促厥冷为虚脱矣，非温不可，此又非促为阳盛之脉也。脉迟为寒，当用附子 干姜温之矣。若阳明脉迟，不恶寒，身体 汗出，则用大承气汤，此又非迟为阴寒之脉也。是皆从证不从脉也。至于表症汗之，此其常也。仲景曰∶病发热 头痛，脉反沉，身体疼痛，当救其里，用四逆汤，此从脉之沉也。里症下之，此其常也。日晡发热者，属阳明，脉浮虚者，宜发汗，用桂枝汤，此从脉之浮也。结胸症，当以大小陷胸下之矣。脉浮大者，不可下，下之则死，是宜从脉而治其表也。身疼痛者，当以桂枝 麻黄解之矣。然尺中迟者，不可汗，以营血不足故也，是宜从脉而调其营矣，此皆从脉不从症也。世有切脉而不问症，问症而忽脉者，得非仲景之罪人乎。陶节庵曰∶问病以知其外，察脉以知其内，全在治法二字，乃临症切脉之要诀也。余历来治目，无不详参脉证，以定治法。如陆某朱某，同一 肉壅肿，黑珠内泛，一则脉沉迟，知其阴虚不足，复感寒邪，故余用六物汤加炮姜，以养阴温胃。一则脉浮迟而细，知其气血两亏，寒而兼风，故余用四物逍遥，加苏木 红花，以祛风理血。张某艾某，同一珠大脱眶也，一则两尺浮洪无根，右寸濡弱无力，此肺金不能生水，肾火浮越所致，故余用金匮肾气丸，以降其浮阳。一则两尺细数，右寸浮洪，此肾水枯涸，肺气上冲所致，故余用人参固本煎加牛膝，以清其亢热，此证同脉异，而治亦异也。又如钱某瞳神散大，李某两目 肉突出发痒，判然两症，然二人尺脉均细数，寸脉均洪大，皆由于心肾不交，故余同以滋阴六味丸，去萸肉，加女贞子以治之。此证异脉同，故治亦同也。至如孔某视白为黄，视红为紫，视正为横，乃阴极阳飞之症，脉宜浮洪，今反细涩，所谓过极者，反兼胜已之化也。余以七味二地温补之，此凭症而不凭脉也。大抵阴阳虚实，最宜详审。张介宾曰∶凡值疑似难明处，必须用四诊之法，详问其由，兼辨其声色。但于本末先后中，征之以理，斯得其真。若不察此，而但谓一诊可凭，信手乱治，亦岂知脉症最多真假，见有不确安能无误。且常诊者，知之犹易，初诊者，决之甚难，此四诊之所以不可忽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五疳兼目疾论
  • 当前页：辨脉法
  • 下一页：辨舌法
<<< 返回本书目录
  1. 辨脉法《银海指南》
  2. 辨脉法篇《医宗金鉴》
  3. 辨脉法《伤寒论》
  4. 辨脉法-胎产须知 《古今医统大全》
  5. 辨脉法《白喉全生集》
  6. 辨脉论《伤寒大白》
  7. 辨脉不见《诊脉三十二辨》
  8. 辨脉平病死旺之象《灵素节注类编》
  9. 辨脉病生死《灵素节注类编》
  10. 辨脉太过不及中外异病《灵素节注类编》
  11. 辨脉《医述》
  12. 辨脉无根《诊脉三十二辨》
  13. 辨脉《温病正宗》
  14. 辨脉形及变化所主病证法《全生指迷方》
  15. 辨脉《内外伤辨》
  16. 辨脉阴阳大法《脉经》
  17. 辨脉《白喉条辨》
  18. 辨脉阴阳四时逆从病状《灵素节注类编》
  19. 辨瘰瘿瘤论《疡科心得集》
  20. 辨脉有亢制《诊脉三十二辨》
  21. 辨瘰生死法《外科启玄》
  22. 辨梅核气喉喑论《疡科心得集》
  23. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  24. 辨面色论《重楼玉钥》
  25. 辨论《伤寒总病论》
  26. 辨明伤寒时疫《温疫论》
  27. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  28. 辨木舌舌衄论《疡科心得集》
  29. 辨漏蹄疯驴眼疽论《疡科心得集》
  30. 辨耐修药表并药忌《白喉条辨》
  1. 辨脉法《银海指南》
  2. 辨脉法《白喉全生集》
  3. 辨脉法《伤寒论》
  4. 辨脉不见《诊脉三十二辨》
  5. 辨脉法（胎产须知）《古今医统大全》
  6. 辨脉病生死《灵素节注类编》
  7. 辨脉法篇《医宗金鉴》
  8. 辨脉《医述》
  9. 辨脉法正误《医宗金鉴》
  10. 辨脉《内外伤辨》
  11. 辨脉论《伤寒大白》
  12. 辨脉《白喉条辨》
  13. 辨脉平病死旺之象《灵素节注类编》
  14. 辨络色《医学摘粹》
  15. 辨脉太过不及中外异病《灵素节注类编》
  16. 辨络脉《中医词典》
  17. 辨脉提纲《温病正宗》
  18. 辨络脉《中医名词词典》
  19. 辨脉无根《诊脉三十二辨》
  20. 辨瘰瘿瘤论《疡科心得集》
  21. 辨脉形及变化所主病证法《全生指迷方》
  22. 辨瘰生死法《外科启玄》
  23. 辨脉阴阳大法《脉经》
  24. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  25. 辨脉阴阳四时逆从病状《灵素节注类编》
  26. 辨论《伤寒总病论》
  27. 辨脉有亢制《诊脉三十二辨》
  28. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  29. 辨毛发《医学摘粹》
  30. 辨漏蹄疯驴眼疽论《疡科心得集》
  31. 辨梅核气喉喑论《疡科心得集》


辨舌法_《银海指南》_中医医论_【岐黄之术】

辨舌法

辨舌法

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶能合色脉，可以万全。舌尤色之易见者。昔张仲景着《伤寒论》及《金匮要略》，皆详舌胎，后人《伤寒舌鉴》，《脉理正义》，皆本此而推展之。惟杜清碧《验证舌法》，尤为简明。盖舌为心窍，脏腑有病，必见之于舌。目病本于脏腑，故宜合舌胎以辨之。惟外感有之，而内伤绝少。凡症初起，舌有白胎薄而淡者，是寒邪初入太阳也。白屑满舌，邪将传入阳明也。白胎干浓者，此太阳热病也。白胎兼滑者，此太阳阳明并病也。白胎而中有微黄者，此太阳之邪渐入阳明也。如表未罢，双解之，表已罢，下之。如作泻，清之导之。白胎而尖微有刺者，此少阳阳明也。白胎而中有黑点者，亦少阳阳明也。如表未罢者，和解之。

表已罢，微下之。白胎而满黑刺者，此三阳合病也。白胎在左，阳明虚热也。白胎在右，少阳受邪也。白胎而腻滑者，痰也。舌无白胎，外症厥冷者，寒中少阴也。白胎或左或右，而余见黄黑，外证下利，痛引小腹者，脏结也，热甚者下之，无热者温之。白胎在尖红者，少阳也。舌胎根白而尖者，太阳少阳并病也。舌白无胎而明淡，外症热者，胃虚也。凡舌无胎垢而色变者，皆属虚也。白胎浓如积粉者，此瘟疫初犯膜原也。白胎而尖根俱黑，乃金水太过，火土气绝于内，虽无凶证，亦必死也。白胎中见黑色两条，乃太阳少阳之邪入于胃，因土气衰绝，故胸中结痛也。白胎中见灰色两条，乃夹冷食舌也。舌见微黄胎者，邪入阳明，里热症也。次见深黄者，热渐甚也。再见干黄焦黄者，热愈亢也，宜下之。舌胎根黄而尖白者，表少里多也。黄胎而滑者，阳明湿热也。黄胎而上有隔瓣者，邪毒甚深，急下之。黄胎双垂夹见者，正阳阳明也。黄胎而中有斑者，将发斑也。无斑者，专下之。黄胎而中有刺者，胃热甚也。黄胎而中有小黑点者，邪将入脏也，急下之。黄胎久而变黑，干燥生刺者，实热亢极之候，不治者多。若遇此症，必须掘开舌胎，视瓣底红者，可急下之，瓣底黑者，不治。舌胎中心黑浓而干者，为热盛津枯之候，舌中黑无胎而燥，津液受伤，虚火用事也。舌黑有津边红，证见谵语者，虚人攻补兼用之，壮实者，急下之。夏月中 ，多有此舌，以辛凉解之，间有大虚之候，须合脉症参之。中黑边白而滑者，表里俱虚寒也。凡舌胎纯黑者有两症，一为火极似水，一为水来克火，其辨法火亢盛者，胎浓而多刺，水来克者，胎薄而无刺。若舌黑中烂者，不治。舌至干黑而短者，不治。产后舌紫黑者，不治。凡见黑色，须问曾食酸物，及甜咸物否，以其能染成黑色，非因病而生，故润而不燥，刮之即退也。若舌胎见灰色，即黑色之轻者，与黑同治，亦有阴阳之分。如直中阴经者，实时舌变灰黑，而无积胎，如传经热症，则灰黑干胎。大抵舌上黄白黑俱有胎，红紫则有色而无胎也。舌见纯红者，乃火亢之极，瘟疫将深之象也。舌中心见红者，此太阳症也。舌红而尖起紫泡者，此心经热毒也。舌红而中见紫斑者，将发斑也。舌淡红而中见红赤点者，将发黄也。舌红而碎裂如人字纹者，此阳明传热于少阴心也。舌淡红而碎裂如川字纹者，此心经积热也。舌红而有刺者，此胃有热积也。舌红而内有黑纹数条者，乃阴毒结于肝经，肝主筋，故舌见筋丝也。舌红而有重舌者，此热毒入心胞，舌红而胀大满口，此热毒入于少阳阳明，均宜刺出恶血。舌红而出血如衄，此热伤心胞也，宜凉血止血。舌红而硬强失音者，死候也，有痰者导之，内实者下之，间有生者。舌红而碎烂如虫蚀者，此少阴瘟毒也，下之。舌红而吐弄者，此热在心脾也。舌红而战动难言，舌红而痿软不能言者，皆心脾虚极也，多用人参可救。舌红而干瘪者死，不治。舌见纯紫色者，此酒毒也。舌紫而中心带白者，酒毒在少阳也。舌紫而中心带赤者，酒毒在阳明也。舌淡红而中见紫黑筋数道者，此厥阴真寒症也。据此论治，可以辨虚实，别死生矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨脉法
  • 当前页：辨舌法
  • 下一页：用方法
<<< 返回本书目录
  1. 辨舌法《银海指南》
  2. 辨舌疳牙岩舌疔论《疡科心得集》
  3. 辨舌《脉诀汇辨》
  4. 辨舌苔法《推拿抉微》
  5. 辨舌《医学真传》
  6. 辨舌喑舌痹论《疡科心得集》
  7. 辨少阴紧脉证《阴证略例》
  8. 辨蛇《外台秘要》
  9. 辨少阴病脉证并治全篇《医宗金鉴》
  10. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  11. 辨少阴病脉证并治《伤寒杂病论》
  12. 辨肾膀胱脉《诊脉三十二辨》
  13. 辨少阴病脉证并治《伤寒论》
  14. 辨肾水不养神膏神膏干论《眼科阐微》
  15. 辨少阳病脉证并治全篇《医宗金鉴》
  16. 辨肾岩翻花绝证论《疡科心得集》
  17. 辨少阳病脉证并治《伤寒杂病论》
  18. 辨肾俞发鹳口疽论《疡科心得集》
  19. 辨少阳病脉证并治《伤寒论》
  20. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  21. 辨烧热《幼科铁镜》
  22. 辨生死《伤科汇纂》
  23. 辨上焦病脉证并治《婴儿论》
  24. 辨失营马刀生死不同论《疡科心得集》
  25. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  26. 辨湿毒疮肾脏风疮论《疡科心得集》
  27. 辨伤寒疫气不同歌《伤寒百证歌》
  28. 辨湿温二《伤寒寻源》
  29. 辨伤寒一《伤寒寻源》
  30. 辨湿温三《伤寒寻源》
  1. 辨舌法《银海指南》
  2. 辨舌法《医理真传》
  3. 辨舌疳牙岩舌疔论《疡科心得集》
  4. 辨舌《外科选要》
  5. 辨舌色《医学摘粹》
  6. 辨舌《医学真传》
  7. 辨舌诗《医学实在易》
  8. 辨舌《脉诀汇辨》
  9. 辨舌说《医学实在易》
  10. 辨舌《医述》
  11. 辨舌苔法《推拿抉微》
  12. 辨少阴紧脉证《阴证略例》
  13. 辨舌喑舌痹论《疡科心得集》
  14. 辨少阴病脉证并治全篇《医宗金鉴》
  15. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  16. 辨少阴病脉证并治《伤寒论》
  17. 辨蛇一首《外台秘要》
  18. 辨少阴病脉证并治《伤寒杂病论》
  19. 辨肾膀胱脉《诊脉三十二辨》
  20. 辨少阳邪气进退之机四条《伤寒贯珠集》
  21. 辨肾水不养神膏神膏干论《眼科阐微》
  22. 辨少阳病脉证并治全篇《医宗金鉴》
  23. 辨肾岩翻花绝证论《疡科心得集》
  24. 辨少阳病脉证并治《伤寒论》
  25. 辨肾俞发鹳口疽论《疡科心得集》
  26. 辨少阳病脉证并治《伤寒杂病论》
  27. 辨生死《灵素节注类编》
  28. 辨烧热《幼科铁镜》
  29. 辨生死《伤科汇纂》
  30. 辨上焦病脉证并治《婴儿论》
  31. 辨声于息《医学摘粹》


用方法_《银海指南》_中医医论_【岐黄之术】

用方法

用方法

  • 上一页
  • 目录
  • 相关
  • 下一页

汉·张仲景治伤寒，立一百十三方，此用方之祖也。其中增减分合，立法最善。如桂枝汤加葛根，则为桂枝加葛根汤，此增法也。桂枝汤去芍药，则为桂枝去芍药汤，此减法也。桂枝汤去芍药加附子，此增减并用法也。桂枝二麻黄一汤，桂枝二越婢一汤，此合法也。桂枝 麻黄各半汤，此合而兼分之法也。盖病情百变，方难胶一。故有一方之中，寒热并用，仲景附子泻心汤是也。攻补并用，陶氏黄龙汤是也。若药性相反而兼用者，胡洽治痰癖，十枣汤加甘草，丹溪治劳瘵，莲心饮与芫花同行是也。又如丹溪治一妇，用四物汤去川芎倍地黄加白术黄 黄柏 甘草 人参一帖，腹大泄，目无视，口无言，知其病势深而药无反佐之功也，仍用前药炒熟与之而愈。此同一方，而一生一熟，相悬天壤也。至于君臣佐使，尤不可不知。如六君子专补气，故以人参为君，四物汤专补血，故以当归为君，切不可凌乱杂用，致昧要领。欲为医者，能先明制方之法，无难奏效。余治汪妇两目赤肿，左关脉沉数而微涩，此郁火伤肝症，宜用逍遥散。然时值暑令，恐柴胡复升动其火，因去之，加青蒿而病除。又治谢某，火旺水亏，宜用六味丸，但目有星障，不宜酸敛，因去萸肉加女贞而病除。又治谢某两目，红丝下坠，此由操劳过度，思虑伤脾，以致脾火刑金，宜用归脾汤。但脾中尚有郁火，恐木香太燥，且能破气，因去之，加麦冬以润肺而病除。又治吴某厥阴头痛，气血素亏，脾肾两经复感受寒邪，致左目凝翳赤障，下起伤痕，宜用温补之剂。但仅祛脾脏之寒，则水不得温，仅祛肾脏之寒，则土不得暖。余以理中汤理阴煎，合治之而病除。凡兹各法，未可概述，但能随证应变，自免刻舟求剑之弊。若症有相似，方无参用，如阴症似阳者，其人目肿面赤，烦躁咽痛，身有微热，大便秘结，有似阳症，但渴欲饮水，复不能饮，切其脉沉细迟微或轻按洪数，重按沉弱无力，此乃水极似火。王太仆所谓身热脉数，按之不鼓击者，名阴盛格阳，非热也，宜用通脉四逆汤，倍加附子 人参，以接其真阳之气。设投寒凉，下咽即毙。阳证似阴者，其人目微赤，身寒逆冷，神气昏昏，状若阴证，然渴能饮水，大便硬秘，小便赤涩，设有稀粪利出者，乃旁流之物，非冷利也。其脉虽沉，切之必滑数有力，王太仆所谓病患身寒厥冷，其脉滑数，按之鼓击者，名阳盛格阴，非寒也。轻者白虎汤，重者承气汤。倘投温热，医杀之也。又有隔治一法，如六节脏象论曰∶未至而至，此为太过，则薄所不胜而乘所胜也。张介宾谓凡五行之气，克我者为所不胜，我克者为所胜，假如木气有余，金不能制，而木反侮金，薄所不胜也。余尝治一目痛脾泄呕吐之证，专用四君子而愈。盖此症由脾土衰弱，不能生金制木，时值春令，少阳用事，金气休囚，木挟相火，反刑肺金，故致目痛呕吐，复克脾土，故致泄泻。若从伐肝木，木必不能受制，惟用隔治一法，补土以生金，生金以制木，则金有生扶，木不能薄所不胜也。此即东垣补土平肝之意也。但天下之病无穷，古人之方，不能尽其变态，则因证立方，当抒独见。曾有干某，某目为锻石所伤，黑珠已损，视物不明，两眶肿痛。又有瘳妇，左目为火烙伤，黑珠已坏，疼痛难忍，此两症，如《飞鸿集》、《龙木论》、《银海精微》、《原机启微》、《审视瑶函》等书，及各大家集中，均所未载。余思石本属阳，又因火化灰，其性更烈，目为所伤，则血凝水涸，遂处一方，以韭菜地上蚯蚓泥煎汤令服，其肿痛立消，继以凉血之剂，目遂还光。盖蚓本土德，而星应轸，水味性咸寒，最能清热，其泥尤甘寒，泻热解毒，必用韭菜地上者。韭入血分而行气，气血行则肿消，热毒清则痛止也。至火性燥烈，烙目尤酷，遂用陈菜子油令其灌洗，其肿痛亦立消。盖菜子辛温无毒，陈则辛温之气稍泄，目方苦燥，得此润之，痛可少减。且味带辛温，则能散其凝滞，而肿亦消矣。学人能细认病源，熟谙本草，何患症之难治哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨舌法
  • 当前页：用方法
  • 下一页：用药法
<<< 返回本书目录
  1. 用方法《银海指南》
  2. 用附子法《阴证略例》
  3. 用刀针宜审《医门补要》
  4. 用寒远寒用热远热《类经》
  5. 用刀针法《保婴撮要》
  6. 用火法《黄帝明堂灸经》
  7. 用党参宜求真者论《松峰说疫》
  8. 用火法《普济方·针灸》
  9. 用大黄石膏芒硝论《松峰说疫》
  10. 用火法《伤寒括要》
  11. 用尺寸取穴法《苏沈良方》
  12. 用火法《宋本备急灸法》
  13. 用参宜忌有前利后害之不同《温疫论》
  14. 用火法《苏沈良方》
  15. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  16. 用火口诀《推拿抉微》
  17. 涌吐之剂（二首、附方六）《汤头歌诀》
  18. 用火宜忌《推拿抉微》
  19. 涌吐之剂《医方论》
  20. 用夹法《银海精微》
  21. 涌水《圣济总录》
  22. 用降药条宜审《医门补要》
  23. 涌泉汤【方剂大全】
  24. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  25. 涌泉散【方剂大全】
  26. 用口探索物体【疾病症状】
  27. 涌泉疽门主论《疡医大全》
  28. 用片脑得效后宜少用勿用论《审视瑶函》
  29. 涌泉疽《医宗金鉴》
  30. 用品门《串雅内外编》
  1. 用方法《银海指南》
  2. 用刀针宜审《医门补要》
  3. 用附子法《阴证略例》
  4. 用刀针法《保婴撮要》
  5. 用寒远寒用热远热《类经》
  6. 用党参宜求真者论《松峰说疫》
  7. 用火法《普济方·针灸》
  8. 用大黄石膏芒硝论《松峰说疫》
  9. 用火法《针灸神书》
  10. 用尺寸取穴法《苏沈良方》
  11. 用火法《苏沈良方》
  12. 用查表法估计样本含量《医学统计学》
  13. 用火法《黄帝明堂灸经》
  14. 用参宜忌有前利后害之不同《温疫论》
  15. 用火法《宋本备急灸法》
  16. 用标记抗体或抗原进行的抗原、抗体反应《医学免疫学》
  17. 用火法《伤寒括要》
  18. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  19. 用火口诀《幼幼集成》
  20. 用M13噬菌体转染感受态细胞《动脉粥样硬化》
  21. 用火口诀《推拿抉微》
  22. 涌吐之剂（二首、附方六）《汤头歌诀》
  23. 用火宜忌《推拿抉微》
  24. 涌吐禁例《中医名词词典》
  25. 用计算法估计样本含量《医学统计学》
  26. 涌吐《松峰说疫》
  27. 用夹法《中医词典》
  28. 涌吐《中医词典》
  29. 用夹法《银海精微》
  30. 涌水《儒门事亲》
  31. 用降药条宜审《医门补要》


用药法_《银海指南》_中医医论_【岐黄之术】

用药法

用药法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫病有虚实寒热之殊，故药有补泻温凉之别。若虚中挟实，实中挟虚，寒因热化，热因寒化，上寒下热，上热下寒。其症种种不同，则临证用药之法，不可不知。昔韩懋之嫂口舌唇皆疮，或至封喉，下部虚脱，白带如注，医或投凉剂解其上，则下部疾愈甚。或投热剂，及以汤药熏蒸其下，则热晕欲绝。懋曰∶此亡阳症也，以盐煮附子为君，制以薄荷 防风，佐以姜桂芎归，水煎后，入井冰冷与之，未尽剂即少瘥。或问其故曰∶真对真，假对假。上乃假热，故以假冷之药从之。下乃真寒，故以真热之药反之。斯上下和而病解矣。此治假热真寒之法也。张锐治蔡鲁公孙妇产后次日大泄，而喉闭不入食，众医曰∶二疾若冰炭，虽司命无如之何。张曰∶无忧也，取药数十粒使吞之，咽喉即通，下泄亦止。鲁公奇之，张曰∶此于经无所载特以意处之。向者所用药，乃附子理中丸，裹以紫雪耳。方喉闭不通，非至寒之药不为用。既下咽，则消释无余。其得至腹中者，附子力也，故一服而两疾愈，此寒热并治之法也。罗谦甫治一妇肝脾郁结，午前用补中益气汤下六味丸，午后用逍遥散下归脾汤，此气血并治之法也。谦甫又治一妇，肝脾气滞，与归脾汤下芦荟丸，此补泻兼施之法也。薛新甫治一妇怒气伤肝，气血俱虚，朝用逍遥散，夕用归脾汤。又治一妇郁怒伤肝脾，朝用归脾汤，夕用逍遥散。盖一则肝阴大损，故先用逍遥以达木性，次用归脾以补其土，使木不能克制。

一则脾土既为肝木所克，故先用归脾以扶衰敌强，次用逍遥以疏其气，使木性得畅，土不复克，此治标治本先后次序之法也。李东垣治息贲伏梁诸丸，初令服二丸，一日加一丸，二日加二丸，加至大便微溏为度。再从二丸加服，周而复始，俟积消大半而止。盖恐病浅药深，转伤正气，故必逐渐增添，此由少加多之法也。李士材制阴阳二积之剂，补中数日，然后攻伐，不问积去多少，再与补中，待其神旺，则复攻之，屡攻屡补，以平为期。此攻补迭用之法也。余本各法以治目疾，应手辄效。尝治沈某目红壅肿，眵泪如脓，口干唇燥，小便赤涩，此一水不能胜五火也。第降其火，则水不即生，第滋其水，则火不遽息。乃以六味作汤下青宁丸，火清而水亦壮。又姚某右目为苗叶针伤，白障满泛，疼痛不止，当以活血为本，治气为标，乃朝用四物汤，加苏木、红花、乳香、没药、 虫，以行其血，夕用沉香越鞠丸，以通其气。又干某痘后，两睥生癣，此因虚郁热停滞脾胃，当以扶脾为本，清热为标，乃朝用六君子去甘草，加升麻望月砂杏仁，以健脾润肺，夕用清目散，以泻火。又李某两目赤障，昼则时痛时止，此阳不和也，乃朝用香砂六君子，以和其阳。然上焦郁气未通，再用搐鼻碧云散，以达其气。又马某两目赤翳，夜则时痛时止，此阴不和也。余用补肝散合四物汤，以和其阴。然浮火上升，不可不降，再用熟地附子捣烂，涂涌泉穴，以降其浮游之火。又刘某两目昏 ，胸膈郁闷，无事生怒，此肾水不能生肝木也，余用左归饮下越鞠丸，则壮水之中兼解其郁。丹此阴阳互济，气血并调，虚实兼治，诸法不能遍举，略述数条，以待学人隅反。或曰何不合一汤以治之？余曰不然。用药之法，同于用兵，譬如两枝兵合路而来，则合师以剿，自可奏功。若东一支兵，西一支兵，分路来犯，若合师以剿，东驰西走，力不能专，何如分师进取各奏成功。然而奇正相生，各存乎人，总期变通尽利。故兵法曰∶多算胜者，少算不胜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用方法
  • 当前页：用药法
  • 下一页：汤丸备要
<<< 返回本书目录
  1. 用药法《珍珠囊补遗药性赋》
  2. 用药法（药食二）《妇人规》
  3. 用药法《尤氏喉科秘书》
  4. 用药法程《本草便读》
  5. 用药法《银海指南》
  6. 用药法象《本草蒙筌》
  7. 用药法《异授眼科》
  8. 用药法象《珍珠囊补遗药性赋》
  9. 用药法《白喉全生集》
  10. 用药法象(一首)《医经国小》
  11. 用药发明《珍珠囊补遗药性赋》
  12. 用药凡例《珍珠囊补遗药性赋》
  13. 用药大要论《医原》
  14. 用药分根梢《药鉴》
  15. 用药大略《医学真传》
  16. 用药分两煮汤生熟法则《外台秘要》
  17. 用药大法《松峰说疫》
  18. 用药分量《景景医话》
  19. 用药传心赋《医学传心录》
  20. 用药歌《跌损妙方》
  21. 用药处方《千金翼方》
  22. 用药各定分两《医学启源》
  23. 用药弊端说《医法圆通》
  24. 用药过程中出现胃部症状【疾病症状】
  25. 用药《张氏医通》
  26. 用药寒热论《审视瑶函》
  27. 用药《慎疾刍言》
  28. 用药寒温辩《伤寒六书》
  29. 用药《冷庐医话》
  30. 用药诫《急救广生集》
  1. 用药法《银海指南》
  2. 用药法《伤寒六书》
  3. 用药法《珍珠囊补遗药性赋》
  4. 用药法《伤寒六书》
  5. 用药法（药食二）《妇人规》
  6. 用药法《伤寒六书》
  7. 用药法程《本草便读》
  8. 用药法《伤寒六书》
  9. 用药法象《汤液本草》
  10. 用药法《伤寒六书》
  11. 用药法象《本草蒙筌》
  12. 用药法《伤寒六书》
  13. 用药法象《医旨绪余》
  14. 用药法《异授眼科》
  15. 用药法象《珍珠囊补遗药性赋》
  16. 用药法《白喉全生集》
  17. 用药法象（一首）《医经国小》
  18. 用药法《尤氏喉科秘书》
  19. 用药凡例《汤液本草》
  20. 用药发明《珍珠囊补遗药性赋》
  21. 用药凡例《医旨绪余》
  22. 用药大要论《医原》
  23. 用药凡例《医学启源》
  24. 用药大略《医学真传》
  25. 用药凡例《珍珠囊补遗药性赋》
  26. 用药大法《痧胀玉衡》
  27. 用药分根梢《药鉴》
  28. 用药大法《松峰说疫》
  29. 用药分两煮汤生熟法则一十六首《外台秘要》
  30. 用药传心赋《医学传心录》
  31. 用药分量《景景医话》


汤丸备要_《银海指南》_中医医论_【岐黄之术】

汤丸备要

汤丸备要

  • 上一页
  • 目录
  • 相关
  • 下一页

六味地黄丸（仲阳） 治肝肾不足，真阴亏损，精血枯竭，憔悴羸弱，腰痛足酸，自汗盗汗，水泛为痰，发热 咳嗽，头运目眩，耳鸣耳聋，遗精便血，消渴淋沥，失血失音，舌燥喉痛，虚火牙痛，足跟作痛，下部疮疡等症。

熟地（八两） 山萸肉（酒润） 山药（各四两） 茯苓（乳拌） 丹皮 泽泻（各三两）

上蜜丸梧子大，空心盐汤下。如用作汤，分两酌定。

崔氏八味丸（金匮） 治命门火衰，不能生土，以致脾胃虚寒，饮食少思，泄泻腹胀，或元阳虚惫，阳痿精寒，脐腹疼痛，夜多漩溺，膝酸腰软目昏等症。

即前六味加肉桂 附子各一两。

七味丸 治肝经气虚，筋无所养，变为寒症，以致筋骨疼痛，脚软懒行，及伤寒服凉药过多，水中无火，手足牵引，肝经血虚，以致火燥筋挛，变为结核瘰 等症。

即前六味加肉桂一两。

都气丸 治劳嗽，益肺之源，以生肾水也。

即前六味加五味子。

八仙长寿丸 治虚损劳热。

即前六味加五味子二两，麦冬三两。

明目地黄丸（东垣） 治肾虚目昏。

即前六味加柴胡五味归身，朱砂为衣。

滋肾生肝饮（养葵） 治血虚气滞，或肩背绊痛，或胃脘当心而痛，或肝火郁于胃中，以致倦怠嗜卧，饮食不思，口渴咽燥，及妇人小便自遗，频数无度。

即前六味加柴胡五味白术 当归 甘草

滋阴肾气丸 治目神水宽大渐散，或如雾露中行，渐睹空中有黑花，视物二体。

久则光不收，及内障瞳神淡白。

即前六味去萸肉，加柴胡五味归身生地，朱砂为衣。

知柏八味丸 治阴虚火动，骨痿髓枯。

即前六味加知母 黄柏各二两。

加味地黄丸 治肝肾阴虚，耳内痒痛出水，或眼昏痰喘，或热渴便涩等症。

即前六味加生地柴胡五味。

左归饮（景岳） 治肾水干枯，虚火上蒸脾胃，阴土受亏，以致饮食不进，大便燥结，甚至三阳癃闭，将成噎膈。治之于早，无不愈也。当以此方加归芍，治伤寒舌黑唇焦，大渴引饮，此必服攻伐寒凉之药过多也，此方救之。治疟疾而兼燥症，热重寒轻者，此方更宜。

熟地（三四钱或加至一二两） 山萸肉（一二钱，畏酸者少用之） 山药（二钱） 茯苓（钱半） 甘枸杞（二钱） 甘草（一钱）

水二盏，煎七分，食远服。

如肺热而烦者，加麦冬二钱。血滞者，加丹皮二钱。心热而躁者，加元参二钱。血热妄动者，加生地三四钱。阴虚不宁者，加女贞子二钱。上实下虚者，加牛膝二钱以导之。血虚而燥滞者，加当归二钱。脾热易饥者，加白芍二钱。肾虚骨蒸多汗者，加地骨皮二钱。

左归丸（景岳） 治真阴肾水不足，不能滋养营卫，渐至衰弱，或虚热往来，自汗盗汗，或神不守舍，血不归原，或遗淋不禁，或口燥舌干，或腰酸腿软，或昏运眼花耳聋。凡精髓内亏，津液枯竭等症，俱宜速壮水之主，以培左肾之元阴，而精血自充矣。此方主之。

大熟地（八两） 山药 萸肉 枸杞 菟丝子（制） 鹿角胶（切碎炒珠） 龟胶（切碎炒珠，各四两） 牛膝（酒洗蒸熟，三两，精滑者不用）

蜜丸，每食前滚清汤或淡盐汤送下百余丸。如纯阴失守，虚火上炎者，宜用纯阴至静之剂，于本方去鹿胶枸杞，加女贞麦冬三两。如火烁肺金，干咳多嗽者，加百合三两。如气虚者，加人参三四两。如大便燥结，去菟丝，加肉苁蓉三两。如血虚微滞，加当归四两。如腰膝酸痛，加杜仲三两，盐水炒用。如脏平无火，而肾气不充者，加破故纸、莲肉、去心胡桃肉各四两，龟胶不必用。

上丸，五液皆主于肾，故凡属阴分之药，无不皆走肾。有谓必须导引者，皆见之不广尔。

右归饮（景岳） 此益火之剂也。凡命门之阳衰阴胜者，宜此方加减主之。如治阴盛格阳，真寒假热等症，宜加泽泻二钱，煎成，用凉水浸冷服之，尤妙。

熟地（三四钱或加至一二两） 萸肉（一钱） 山药（二钱） 杜仲（姜制，二钱） 枸杞（二钱） 炙甘草（一二钱） 肉桂（一二钱） 制附子（一二三钱）

水二盏，煎七分，食远服。如气虚血脱，或厥或昏，或汗或运，或虚狂，或短气者，必大加人参 白术，随宜用之。如小腹多痛，加吴茱萸六七分。如火衰不能生土，为呕哕吞酸者，加炮姜二三钱。如阳衰中寒，泄泻 腹痛，加人参、肉豆蔻，随宜用之。如淋带不止，加破故纸一钱。如血少血滞，腰膝软痛者，加当归二三钱。

右归丸（景岳） 治元阳不足，或先天禀衰，或劳伤过度，以致命门火衰，不能生土，而为脾胃虚寒，饮食少进，或呕恶膨胀，或反胃噎膈，或怯寒畏冷，或脐腹疼痛，或大便不实，泻利频作，或小水自遗，虚淋寒疝，或寒侵溪谷，而肢节痛痹，或寒在下焦，而水邪浮肿，总之真阳不足者，必神疲气怯，或心跳不宁，或四肢不收，或眼见邪祟，或阳衰无子等症，速宜益火之源，以培右肾之元阳，而神气自强矣。八味丸治之不愈者，宜服此，或用右归饮。

大熟地（八两） 山萸肉 山药 枸杞 菟丝（制） 杜仲（姜炒） 鹿角胶（炒珠，各四两）

当归（三两，便溏勿用） 附子（制） 肉桂（各二两）

蜜丸，服如前法。或丸如弹子大，每嚼服二三丸，白汤下，其效尤速。如阳衰气虚，必加人参以为之主，盖人参之功，随阳药则入阳分，随阴药则入阴分。欲补命门之阳，非加人参不能捷效。如阳虚精滑，或带浊便溏，加补骨脂酒炒三两。如飧泄肾泄不止，加五味子三两，肉豆蔻三两，面炒去油用。如饮食减少，或不易化，或呕恶吞酸，皆脾胃虚寒之症，加干姜三四两炒黄用。如腹痛不止，加吴茱萸二两，汤炮半日炒用。如腰膝酸痛，加胡桃肉连皮四两。如阴虚阳痿，加巴戟肉四两，肉苁蓉三两，或加黄狗外肾一二副，以酒煮烂捣入之。

人参固本丸（千金） 治肺劳虚极，脾虚烦热，或小便短赤，大便闭结，此阴虚有火之圣药也。

人参（二两） 天冬 麦冬 生地 熟地（各四两）

蜜丸。

天王补心丹（道藏） 治思虑过度，阴血不足，怔忡健忘，心口多汗，大便或秘或结，口舌生疮等症。

生地（四两） 柏子仁 当归（酒洗） 酸枣仁（各五钱） 天冬（一两） 麦冬（一两） 人参（五钱） 元参（五钱） 丹参（五钱） 五味（一两） 桔梗（五钱） 茯苓（五钱，一用茯神） 远志肉（五钱）

蜜丸弹子大，朱砂为衣，临卧灯心汤下一丸，或噙含化。一方有石菖蒲四钱，无五味子。一方有甘草。

龟鹿二仙膏 治瘦弱少气，梦遗泄精，目视不明，精竭之症。

鹿角（十斤） 龟板（五斤） 枸杞（一斤） 人参（一斤）

先将鹿角龟板锯截刮净，水浸桑火熬成膏，再将人参枸杞熬膏和入，每晨酒服三钱。

扶桑丸（胡僧） 除风湿，起羸 ，驻容颜，乌须发，却病延年。

嫩桑叶（去蒂洗净，曝干为末，一斤） 黑芝麻（名巨胜子，淘净，四两）

用白蜜一斤，将芝麻擂碎，熬浓汁，蜜和炼至滴水成珠，入桑叶末为丸。一方桑叶为末，芝麻蒸捣等分，蜜丸，早盐汤下，晚酒下。

益气聪明汤（东垣） 治内障目昏，耳鸣耳聋。

黄 人参（各五钱） 葛根 蔓荆子（各三钱） 白芍 黄柏（各二钱） 升麻（钱半） 炙甘草（一钱）

每四钱，临卧服，五更再服。

玉屏风散（得效） 治自汗不止，气虚表弱，易感风寒。

黄 （炙） 防风（各一两） 白术（炒，二两）

为末，每服三钱。

苓术菟丝丸 治脾肾虚损，不能收摄，以致梦遗精滑，困倦等症。

茯苓 白术（各四两） 菟丝子（倍用） 莲肉（去心，四两） 杜仲（酒炒，三两） 山药（二两） 五味子（酒蒸，一两） 炙草（五钱）

上用山药末，以陈酒煮糊为丸，桐子大，空心白滚汤或酒下百余丸。

桑螵蛸散（寇氏） 治小便数而欠，能安神魂，补心气，疗健忘。

人参 茯苓（一用茯神） 石菖蒲（盐炒） 远志 桑螵蛸（盐炒） 龙骨（ ） 龟板（酥炙，一用鳖甲） 当归等分为末，临卧服二钱，人参汤下。

四君子汤 治一切阳虚气弱，脉来虚软，脾衰肺损，饮食少思，体瘦而黄，皮聚毛落，言语轻微，四肢无力，及脾胃不和，泄痢虚饱。

人参 白术（土炒） 茯苓（各二钱） 甘草（一钱）

加姜枣煎服。

异功散 调理脾胃。

即前四君子加陈皮。

六君子汤 治脾胃气虚，饮食不进，致成痰癖，不时咳唾，或胃气虚寒，动成呕恶。凡虚疟及诸病后宜之。

即前四君子加陈皮半夏。

香砂六君子汤 治虚寒胃痛，或腹痛 泄泻。

即前六君子加香附 砂仁。

六神散（无择） 治小儿表热去后，又发热者。

即前六君子加山药扁豆。

八珍汤 治气血两虚，及胃损，饮食不为肌肤。

即前四君子合后四物汤。

十全大补汤 治真阴内竭，虚阳外鼓。

即前八珍汤加黄 肉桂。

补中益气汤 治烦劳内伤，身热心烦，头痛恶寒，懒言恶食，脉洪大而虚，气短而渴，或阳虚自汗，或气短不能举元，致疟痢脾虚，久不能愈，一切清阳下陷。中气不足之症。

黄 （蜜炙） 人参 甘草（炙） 白术（土炒） 陈皮 当归（各五分） 升麻 柴胡（各三分）

姜三片，枣二枚煎服。如血不足，加当归。精神短少，加人参五味。肺热咳嗽，去人参。嗌干，加葛根。头痛，加蔓荆子。痛甚，加川芎。脑痛，加 本、细辛。风湿相搏，一身尽痛，加羌活 防风。有痰，加半夏生姜。胃寒气滞，加青皮蔻仁木香 益智。腹胀，加枳实浓朴木香 砂仁。腹痛，加白芍 甘草。热痛，加黄芩。能食而心下痞，加黄连。咽痛，加桔梗。有寒，加肉桂。湿胜，加苍术。阴火，加黄柏 知母。阴虚，去升麻、柴胡，加熟地、山萸、山药。大便秘，加酒煨大黄。咳嗽，春加旋复、款冬，夏加麦冬、五味，秋加麻黄、黄芩，冬加麻黄不去根节。天寒加干姜。泄泻，去当归，加茯苓、苍术、益智。如冬月恶寒发热无汗，脉浮而紧，加麻黄。若脉浮而缓有汗，加桂枝、白芍。

调中益气汤 治脾胃不调，胸满肢倦，食少短气，口不知味，及食入反出。

即前补中益气汤去当归 白术，加木香 苍术。

四物汤 治一切血虚，及妇人经病。

当归（酒洗） 生地（各三钱） 白芍（二钱） 川芎（钱半）

如凉血，心加黄连，肝条芩，肺枯芩，大肠实芩，胆黄连，肾膀胱黄柏，脾生地，胃大黄，三焦地骨，心胞丹皮，小肠栀子木通。如清气心与胞络加麦冬，肺枳壳，肝柴胡 青皮，脾白芍，胃干葛石膏，大肠三焦连翘，小肠赤茯，膀胱滑石琥珀。血虚，加龟板。血燥，加人乳。血瘀，加桃仁 红花韭汁童便行之。暴血，加薄荷元参散之。血不止，加炒蒲黄京墨。久不止，加升麻引血归经。妇人经血紫黑，脉数为热，加芩连。血淡脉迟为寒，加桂附。人肥有痰，加半夏南星橘红。人瘦有火，加黑栀知母 黄柏。郁者，加木香 砂仁 苍术神曲。瘀滞，加桃仁 红花延胡肉桂。气虚，加参 。气实，加枳朴。王海藏加芩术，名温六合汤。治经水过多，加栀连，名热六合汤。治血热妄行，加姜附，名寒六合汤。治血海虚寒，加艽羌，名风六合汤。治血虚风痒，加陈朴，名气六合汤，治气郁经阻。

知柏四物汤 治阴虚有火。

即前四物加知母 黄柏。

羌防四物汤 治风虚眩晕，风秘便难。

即前四物加羌活 防风。

元戎四物汤 治血结便秘，扑损瘀血。

即前四物加桃仁 红花。

加味四物汤（薛氏） 治血虚有热。

即前四物加丹皮山栀。

当归补血汤（东垣） 治伤于劳役，肌热面赤，烦渴引饮，脉大而虚。

黄 （炙，一两） 当归（酒洗，二钱）

空心服。

归脾汤（济生） 治思虑过度，劳伤心脾，怔忡健忘，惊悸盗汗，发热体倦，食少不眠，或脾虚不能摄血，致血妄行，及妇人经带，或心脾伤痛嗜卧，肢体作痛，大便不调，或瘰流注，不能消散溃敛。

黄 （蜜炙） 当归（酒洗） 龙眼肉（各二钱） 枣仁（炒研） 白术（土炒，各钱半） 人参茯神（各一钱） 远志（去心，八分） 木香（磨冲） 甘草（各五分）

姜枣煎。如肺肾受伤，加麦冬五味。肝肾受伤，加白芍，更为有益。如从怫郁而起，则加柴胡丹皮山栀。如非二阳之病至怔忡，去木香加枸杞。如梦遗，加熟地五味白芍 牡蛎。如挟心包有余之火，加黄连生地。有痰，加贝母。如挟相火者，加黄柏 知母 麦冬。

加味归脾汤（薛氏） 治血热。

即前归脾汤加丹皮山栀。

黑归脾汤 治阴虚血少。

即前归脾汤加大熟地，亦有将全料炒黑用者。

人参养营汤 治脾虚食少无味，身倦肌瘦，肺虚色枯气短，毛发脱落，小便赤涩，营血不足，惊悸健忘，寝汗发热，诸种虚症。

人参 白术 白芍（各钱半） 黄 （蜜炙） 当归（二钱） 茯苓（一钱） 熟地（三钱） 甘草（炙） 陈皮 桂心 远志（各五分） 五味（十粒）

加姜枣煎。

二至丸 补腰膝，壮筋骨，强肾阴，乌须发。

冬青子（即女贞实，冬至日采，不拘多少，阴干，蜜酒拌蒸，晒干为末，瓷瓶收贮） 旱莲草（夏至日采，不拘多少，捣汁熬膏，和入）

临卧酒服。一方加桑椹干为丸，或桑椹熬膏和入。

休疟饮（景岳） 此止疟最妙之方也。若汗散既多，元气不复，或以衰老，或以弱质，而疟有不能止者，俱宜用此。化暴善后之第一方也。

人参 白术（炒） 当归（各三四钱） 何首乌（五钱制） 炙草（八分）

用阴阳水各一盏，煎七分，露一宿，次早温服。如阳虚多寒，宜温中散寒者，加干姜 肉桂之类，甚者，或加制附子。如阴虚多热，烦渴喜冷，宜滋阴清火者，加麦冬生地芍药，甚者，加知母，或加黄芩。如肾阴不足，水不制火，虚烦虚馁，腰酸脚软者，加熟地山药 杜仲之类。如邪有未尽，而留连难愈者，于此方加柴胡 麻黄 细辛紫苏之属，自无不可。如气血多滞者，或加酒水各一盏煎，服药后，饮酒数杯亦可。

桂枝汤（仲景） 治太阳中风，阳浮而阴弱，发热 头痛，自汗恶寒，鼻鸣干呕，及阳明病脉迟，汗出多，微恶寒者，表未解也，可发汗。

桂枝（三两） 芍药（三两） 甘草（炙，二两） 大枣（十二枚） 生姜（三两）

热服，须臾啜稀热粥以助药力，宜温覆取微汗，不可令如水淋漓，汗出病瘥停后服，服一剂尽，病症犹在者，更作服。

神术散（海藏） 治内伤冷冻饮料，外感寒邪而无汗者。

苍术（制） 防风（各二两） 甘草（炙，一两）

加生姜葱白煎。如太阳症发热恶寒，脉浮紧者，加羌活。浮紧带洪者，是兼阳明，加黄芩。浮紧带弦数者，是兼少阳，加柴胡。

香苏饮（局方） 治四时感冒，头痛 发热，或兼内伤，胸膈满闷，嗳气恶食。

香附（炒） 紫苏（各二钱） 陈皮（去白，一钱） 甘草（七分）

加姜葱煎。伤食，加消导药。咳嗽，加杏仁桑皮。有痰，加半夏。头痛，加川芎白芷。

伤风鼻塞头昏，加羌活 荆芥。心中卒痛，加延胡索酒一杯。

清震汤 治雷头风，头面疙瘩肿痛，憎寒壮热，状如伤寒。

升麻 苍术（各五钱） 荷叶（一枚）

小柴胡汤（仲景） 治伤寒中风，少阳症，往来寒热，胸胁痞满，心烦喜呕，默默不欲食，或胁下痛。或腹中痛，或渴或利，或咳或悸，小便不利，耳聋口苦脉弦。

柴胡（半斤） 黄芩（三两） 人参（三两） 甘草（一两） 生姜（四两） 半夏（半升） 大枣（十二枚）

水一斗二升，煮六升，去渣再煎，取三升，温服一升，日三服。呕逆，加生姜以散逆，陈皮以理气。烦而不呕，去半夏人参，加栝蒌以荡郁热。渴者去半夏，加花粉以生津。若渴外有微热，去参加桂枝以解肌，覆取微汗。咳嗽，去参枣生姜，加五味以敛肺，干姜以散寒。齿燥无津，加石膏以清胃止渴。虚烦，加竹叶以凉心，糯米以和胃。痰热，加栝蒌贝母。腹痛，去黄芩加芍药。胁下痞硬，去大枣加牡蛎。胁下痛，加青皮 白芍。心下悸，小便不利，去黄芩加茯苓。本经头痛，加川芎。发黄，加茵陈以利湿。

越鞠丸（丹溪） 统治六郁胸膈痞闷，吞酸呕吐，饮食不消。

香附（醋炒） 苍术（泔制） 抚芎 神曲 栀子（炒黑）

等分面糊丸。

如湿郁，加茯苓 白芷。火郁，加青黛。痰郁，加半夏南星栝蒌海石。血郁，加桃仁 红花。气郁，加木香 槟榔。食郁，加山楂 麦芽 砂仁。挟寒，少加吴茱萸。

逍遥散（《局方》） 治血虚肝燥，骨蒸劳热，潮热咳嗽，往来寒热，口干便涩，月经不调。凡肝胆两经郁火，以致胁痛头眩，或胃脘当心而痛，或肩胛绊痛，或时眼赤痛，连及太阳，妇人郁怒伤肝，致血妄行，赤白淫闭，沙淋崩浊等症，俱宜此方加减治之。易曰∶风以散之是也。

当归（酒拌） 白芍（酒炒，各钱半） 白术（土炒） 柴胡 茯苓（各一钱） 甘草（炙，五分）

加煨姜薄荷煎。

加味逍遥散（薛氏） 治怒气伤肝，血少目暗。

即前逍遥散加丹皮山栀。

黑逍遥散 治肝肾阴虚。

即前逍遥散加大熟地。

藿香正气散（《局方》） 治外感风寒，内伤饮食，憎寒壮热，头痛呕逆，胸膈满闷，咳嗽 气喘，及伤冷伤湿疟疾，中暑霍乱吐泻。凡感岚瘴不正之气者，并宜增减用之。

藿香 紫苏 白芷 大腹皮 茯苓（各三两） 白术 陈皮 半夏曲 浓朴 桔梗（各二两） 甘草（一两）

每服五钱，加姜枣煎。一方加木瓜。

枳术丸（洁古） 消痞除痰，健脾进食。

白术（二两，土蒸） 枳实（一两，麸炒）

为末 荷叶包陈米饭，煨干为丸。痞闷加陈皮，气滞加木香，伤食加麦芽神曲。

平胃散（《局方》） 治脾有停湿，痰饮痞膈，宿食不消，满闷呕泻。

苍术（泔制，二钱） 浓朴（姜制） 陈皮（去白） 甘草（炙，各一钱）

加姜枣煎。伤食，加神曲麦芽或枳实。湿胜，加五苓。痰多，加半夏。脾倦不思食，加参。痞闷，加枳壳 木香。大便秘，加大黄 芒硝。小便赤涩，加苓泽。伤寒头痛，加葱头取微汗。

不换金正气散（《局方》） 治胃寒腹痛 呕吐。

即前平胃散加藿香半夏。

胃苓汤 治中暑伤湿，停饮夹食，腹痛 泄泻，及口渴 便秘。

即前平胃散，合后五苓散。

五苓散（仲景） 治诸湿腹满，水饮水肿，呕逆泄泻，水寒射肺，或喘或咳，中暑烦渴，身热头痛，膀胱积热，便秘而渴，霍乱吐泻，痰饮湿疟，身痛身重。

猪苓 茯苓 白术（炒，共十八铢） 泽泻（一两六铢半） 肉桂（半两或用桂枝）

为末，每服三钱，服后多饮热水，汗出而愈。伤暑者，加朱砂灯心煎。

苍术五苓散 治寒湿。

即前五苓散加苍术。

茵陈五苓散 治湿热发黄，便秘烦渴。

即前五苓散加茵陈。

猪苓汤（仲景） 治湿热黄胆，口渴溺赤。

即前五苓散去术桂加阿胶 滑石。

泽泻汤（《金匮》） 治心下支饮，常苦眩冒。

即前五苓散但用泽泻五两。白术二两。

春泽汤 治无病而渴，与病瘥后渴者。

即前五苓散合四君子汤。

金匮肾气丸 治脾肾大虚，肚腹胀大，四肢浮肿，喘急痰盛，小便不利，大便溏黄，已成蛊症。亦治消渴，饮一溲二。

熟地（四两） 茯苓（三两） 山药（微炒） 丹皮（酒洗） 山萸（酒润） 泽泻（酒浸） 牛膝（酒浸） 车前（微炒） 肉桂（各一两） 附子（制，五钱）

蜜丸。

贞元饮（景岳） 治气短似喘，呼吸促急，提不能升，咽不能降，气道噎塞，势极垂危者。常人但知为气急，其病在上，而不知元海无根，肝肾亏损，此子午不交，气脱病也。尝见妇人血海常亏者最多此症，宜以此饮济之缓之，敢云神剂。凡诊此脉，必微细无神，若微而兼紧，尤为可畏。倘庸众不知，妄云痰逆气滞，用牛黄苏合及青陈枳壳破气等剂，则速其危。

熟地（七八钱或一两） 当归（二三钱） 炙草（一二三钱）

如兼呕恶或恶寒者，加煨姜三五片。如气虚脉至极者，急加人参随宜。如肝肾阴虚，手足厥逆者，加肉桂一钱。

佛手散 治产后血虚头痛。

川芎 当归为末服。

五皮饮（《澹寮》） 治水病肿满，上气喘急，或腰以下肿。

五加皮 地骨皮 茯苓皮 大腹皮 生姜皮一方五加易陈皮，罗氏五加易桑白皮，治病后脾肺气虚，而致肿满。

萆 厘清饮 治阳虚白浊，小便频数，漩白如油，名曰膏淋。

川萆 石菖蒲 乌药 益智仁 甘草梢（减半）

入盐服。一方加茯苓。

理中汤（仲景） 治伤寒太阴病，自利不渴，寒多而呕，腹痛便溏，脉沉无力，或厥逆拘急，或结胸吐蛔，及感寒霍乱。凡中宫虚寒，气不能理诸症，俱宜用此，分理阴阳，调和胃气。

人参（一两） 白术（土炒，二两） 干姜（炮） 甘草（炙，各一两）

自利腹痛者，加木香。不痛利多者，倍白术。渴者倍白术。蜷卧沉重利不止，加附子。

腹满去甘草。呕吐去白术，加半夏姜汁。脐下动气，去术加桂。悸加茯苓。发黄加茵陈。寒实结胸，加枳实。

附子理中汤 治中寒腹痛身痛，四肢拘急。

即前理中汤加附子一枚。

枳实理中汤 治寒实结胸欲绝，胸膈高起，手不可近者。

即前理中汤加枳实。

桂枝 人参汤（仲景） 治太阳表症不除，而数下之，协热而利，心下痞硬，表里不解者。

即前理中汤加桂枝倍甘草。

理阴煎（景岳） 治真阴虚弱，胀满呕逆，痰饮恶心，吐泻腹痛，妇人经迟血滞等症。

熟地（三五七钱或三两） 当归（二三钱或五七钱） 干姜（炒黄色，二三钱） 甘草（炙，一二钱）

或加肉桂一二钱，加附子，名附子理阴煎。若风寒外感，邪未深入，但见发热，脉数不洪。

凡内无火症，素禀不足者，但用此汤，加柴胡钱半或二钱，连进一二服。其效如神。若寒凝阴盛，而邪有难解者，必加麻黄一二钱，放心用之。或不用柴胡亦可，恐其清利也。若阴胜之时，外感寒邪，脉细恶寒，或背恶寒者，乃太阳少阴症也，加细辛一二钱，甚者再加附子一二钱。若阴虚火盛，其有内热，不宜用温，而气血俱虚，邪不能解者，宜去姜桂，单以三味与之加减，或止加人参亦可。若脾胃两虚，水泛为痰，或呕或胀者，加茯苓钱半，或加白芥子五分以行之。若泄泻不止，及肾泻者，宜少用当归，或并去之，加山药、扁豆、吴茱萸、破故纸、肉豆蔻、附子。若腰腹有痛，加杜仲、牛膝。若腹有胀滞疼痛，加陈皮、木香、砂仁。

四逆汤（仲景） 治三阴伤寒，身痛腹痛，下利清谷，恶寒不渴，四肢厥冷，或反不恶寒，面赤烦躁，里寒外热，或干呕，或咽痛，脉沉微细欲绝。

附子（一枚，生用） 干姜（一两） 甘草（二两，炙）

冷服。面赤者，格阳于上也，加葱九根以通阳。腹痛，真阴不足也，加芍药二两以敛阴。咽痛，阴气上结也，加桔梗一两以利咽。利止脉不出，加人参二两，以助阳补气血。呕吐，加生姜二两以散逆气。

当归四逆汤 治感寒手足逆冷，脉细欲绝，及寒疝脐下冷，引腰胯痛。

即前四逆汤加当归木通。又桂枝汤加当归木通细辛，亦名当归四逆汤。

茵陈四逆汤 治阴黄。

即前四逆汤加茵陈。

四逆加人参汤 治恶寒脉微复利，利止亡血。

即前四逆汤加人参。

四神丸 治肾泻脾泻。

破故纸（酒浸，四两） 五味子（三两，炒） 肉豆蔻（二两，面煨） 吴茱萸（一两，盐水泡）

用大枣百枚，生姜八两切片，同煮枣烂，去姜取枣肉捣丸，每服二钱，临卧盐汤下。

香薷饮 治感冒暑气，皮肤蒸热，头痛重，或烦渴，或吐泻。

香薷（一两） 浓朴（姜汁炒） 扁豆（炒，各五钱）

冷服。或加黄连。

二香散 治外感内伤，身热腹胀。

即前香薷饮合香苏饮加苍术 木瓜。

大顺散 治冒暑伏热，引饮过多，脾胃受湿，水谷不分，清浊相干，阴阳气逆，霍乱吐泻，脏腑不调。

干姜 肉桂 杏仁（去皮尖） 甘草等分，先将甘草用白砂炒，次入姜杏炒过，筛去砂净，合桂为末，每服二三钱，汤点服。

二妙散 治诸般湿热。

苍术 黄柏为末服。

清燥汤（东垣） 治肺金受湿热之邪，痿 喘促，胸满少食，色白毛败，头眩体重，身痛肢倦，口渴 便秘。

即前二妙散加参、 、归、地、术、草、陈、连、麦、味、升、柴、猪、茯、泽、曲。

六一散（河间） 治伤寒中暑，表里俱热，烦躁口渴，小便不通，泻痢热疟，霍乱吐泻，下乳滑胎，解酒热毒，偏主石淋。

滑石（六两） 甘草（一两）

为末，冷水或灯心汤下。

生脉散（《千金》） 治热伤元气，气短倦怠，口渴多汗，肺虚而咳。

人参 麦冬（各五分） 五味子（七粒）

五味子汤（《千金》） 治伤燥咳，唾中有血，牵引胸胁痛，皮肤干枯。

五味子（五分） 桔梗 甘草 紫菀茸 续断 竹茹 桑白皮（一钱，蜜炙） 生地（二钱）

赤小豆（一撮）

上九味，水煎空心服。秘旨加白蜜一匙。

麦门冬汤（千金） 治大病后，火热乘肺，咳唾有血，胸膈胀满，上气羸瘦，五心烦热，渴而便秘。

麦冬（二钱） 桔梗 桑皮 半夏 生地 紫菀 竹茹（各一钱） 麻黄（七分） 甘草（五分炙） 五味子（十粒） 生姜（一片）

水煎空心服。

茵陈蒿汤（仲景） 治伤寒阳明病，但头汗出，腹满口渴，二便不利，湿热发黄，脉沉实者。

茵陈（六两） 大黄（二两） 栀子（十四枚，炒）

上三味，以水一斗，先煮茵陈减六升，内二味，煎至三升，去渣，分温三服。小盒饭利。尿如皂角汁状，色正赤，一宿腹减，黄从小便去也。

八正散（《局方》） 治湿热下注，咽干口渴，少腹急满，小便不通，或淋痛尿血，或因热为肿。

车前子 木通 瞿麦 蓄 滑石 山栀（炒黑） 甘草梢 大黄加灯心煎。一方加木香。

小承气汤（仲景） 治伤寒阳明症谵语，便硬潮热而喘，及杂病上焦痞满不通。

大黄（四两） 浓朴（二两，姜炒） 枳实（三枚，麸炒）

水四升，煮一升二合，去渣，分温二服。初服当更衣，不尔者，尽饮之。若更衣勿服。

陶氏黄龙汤 治正虚邪实。

即前小承气汤，加人参、当归、生地、姜枣煎服。强实者，可加芒硝。

大陷胸丸（仲景） 治伤寒结胸，项强如柔痉状。

大黄（八两） 杏仁（去皮尖） 葶苈（炒） 芒硝（各半升）

合研取如弹丸大一枚，别捣甘遂末一钱，白蜜丸，合煮服。

济川煎（景岳） 凡病涉虚损，而大便闭结不通，则硝黄攻击等剂，必不可用。若势有不得不通者，宜此主之。此用通于补之剂也。

当归（三五钱） 牛膝（二钱） 肉苁蓉（酒洗，二三钱） 泽泻（钱半） 升麻（五七分或一钱） 枳壳（一钱，虚甚者不可用）

如气虚，加人参无妨碍。如有火，加黄芩。肾虚，加熟地。

清燥救肺汤（喻氏） 治诸气 郁，诸痿喘呕。

二桑叶（三钱） 石膏（二钱半， ） 甘草（一钱） 人参（七分） 麻仁（炒研，一钱） 阿胶（八分） 麦冬（去心，一钱二分） 杏仁（去皮尖，炒七分） 枇杷叶（一片，刷去毛，蜜炙）

水一碗，煎六分，频频滚热服。痰多加贝母栝蒌，血枯加生地，热甚增石膏。

甘露饮（洁古） 治胸中客热，牙宣口气，齿龈肿烂，时出脓血，吐血衄血，目睑垂重，常欲合闭，或即饥烦，不欲食饮，及目赤肿痛，不任凉药，口舌生疮，咽喉肿痛，疮疹已发，皆可服之。又治脾胃受湿，瘀热在里，或醉饱房劳，湿热相搏，致生疸病，身目皆黄，肢体微肿，胸满气短，大便不调，小便黄涩，或时身热。

生地 熟地 天冬 麦冬 石斛 茵陈 黄芩 枳壳 枇杷叶 甘草如胃中有火，而又挟肝木之势者，加丹皮山栀。渴甚者，加知母。火盛者，加石膏黄连。

半夏泻心汤（仲景） 治伤寒下之早，胸满而不痛者为痞，身寒而呕，饮食不下，非柴胡症。

半夏（半升） 黄芩（三两） 黄连（一两） 甘草（三两，炙） 人参（三两） 干姜（三两）

大枣（十二枚）

白虎汤（仲景） 治伤寒脉浮滑，表有寒，里有热，及三阳合病，脉浮大，腹满身重，难以转侧，口不仁而面垢，谵语遗尿，强汗则谵语，下之则头上生汗，手足逆冷，自汗出者，通治阳明病，脉洪大而长，不恶寒，反恶热，头痛自汗口渴，舌燥目痛鼻干，不得卧，心烦躁乱，日晡潮热，或阳毒发斑，胃热诸病。

石膏（一斤） 知母（六两） 甘草（二两） 粳米（六合）

先煮石膏数十沸，再投药米，米熟汤成，温服。

竹叶石膏汤（仲景） 治伤寒解后，虚羸少气，气逆欲吐，亦治伤暑发渴脉虚。

竹叶（二把） 石膏（一斤） 人参（三两） 甘草（二两，炙） 半夏（半升） 麦冬（一升）

粳米（半升）

加姜煎。

滋肾丸（东垣又名通关丸） 治下焦邪热，口不渴而小便秘，及肾虚蒸热，脚膝无力，阴痿阴汗，冲脉上冲而喘。

黄柏（二两，酒炒） 知母（一两，酒炒） 桂（一钱）

蜜丸。

抽薪饮（景岳） 治诸凡火盛而不宜补者。

黄芩 石斛 木通 栀子（炒） 黄柏（各五钱） 枳壳（钱半） 甘草（三分）

煎成，食远温服。如热在经络肌肤者，加连翘花粉以解之。热在阳明头面，或躁烦便热者，加生石膏以降之。热在下焦，小水痛涩者，加草龙胆车前以利之。热在阴分，津液不至者，加麦冬生地白芍之类以滋之。热在肠胃实结者，加大黄 芒硝以通之。

徙薪饮（景岳） 治三焦气火，一切内热，渐觉而未甚者，先宜清以此剂。其甚者，宜抽薪饮。

黄芩（二钱） 麦冬 白芍 黄柏 茯苓 丹皮（各钱半） 陈皮（八分）

如多郁气逆伤肝，胁肋疼痛，或致动血者，加青皮 栀子。

龙胆泻肝汤（《局方》） 治肝胆经实火湿热，胁痛耳聋，胆溢口苦，筋痿阴汗，阴肿阴痛，白浊溲血。

龙胆草（酒炒） 黄芩（炒） 栀子（酒炒） 泽泻 木通 车前子 当归（酒洗） 生地（酒炒） 柴胡 生甘草

泻青丸（钱乙） 治肝火郁热，不能安卧，多惊多怒，筋痿不起，目赤肿痛。

当归 川芎 羌活 防风 大黄 龙胆草 栀子等分蜜丸，弹子大，每服一丸，竹叶汤化下。

泻白散（钱乙） 治肺火皮肤蒸热，洒淅寒热，日晡尤甚，喘嗽气急。

桑白皮 地骨皮（各一钱） 甘草（五分） 粳米（百粒）

泻黄散（钱乙） 治脾胃伏火，口燥唇干，口疮口臭，烦渴易饥，热在肌肉。

升麻 白芷 防风 枳壳 黄芩（各钱半） 石斛（钱二分） 半夏（一钱） 甘草（七分）

导赤散（钱乙） 治小肠有火，便赤淋痛，面赤狂躁，口糜舌疮，切牙口渴。

生地 木通 甘草梢 淡竹叶

玉女煎（景岳） 治水亏火胜，六脉浮洪滑大，少阴不足，阳明有余，烦热干渴，头痛牙疼失血等症，其效如神。若大便溏泄者，大非所宜。

生石膏（三五钱） 熟地（三五钱或一两） 麦冬（二钱） 知母（二钱） 牛膝（钱半）

如火之极盛者，再加栀子 地骨皮之属亦可。如多汗多渴者，加五味子十四粒。如小水不利，或火不能降者，加泽泻钱半，或茯苓亦可。如金水俱亏，因精损气者，加人参二三钱尤妙。

左金丸 治肝胆郁火，左胁作痛，或胸胁痛不可忍，吞酸吐酸，筋疝痞结，酒湿发黄。亦治噤口痢，汤药入口即吐。

黄连（六两，姜汁炒） 吴茱萸（一两，盐水泡）

水丸。

三黄丸（又名三补丸） 治三焦有火，嗌燥喉干，二便闭结，及湿痰夜热。

黄连 黄芩 黄柏粥丸。

亦有去黄柏用大黄者。

普济消毒饮（东垣） 治大头天行，初觉憎寒体重，次传头面肿盛，口不能开，上喘，咽喉不利，口渴舌燥。

黄芩（酒炒） 黄连（酒炒，各五钱） 陈皮（去白） 甘草 元参 柴胡 桔梗（各二钱）

连翘 板蓝根 马勃 鼠粘子 薄荷（各一钱） 僵蚕 升麻（各七分）

为末汤调，时时服之。或蜜拌为丸噙化。一方无薄荷有人参三钱，亦有加大黄治便秘者，或酒浸或煨用。

香连丸（《直指》） 治脾胃两经中湿火传变，大肠下痢赤白，脓血相杂，里急后重。

黄连（二十两，吴茱萸十两同炒，去茱萸用） 木香（四两八钱，不见火）

醋和丸，米饮下。一方等分蜜丸。一方加甘草八两，黄连用蜜水拌，蒸晒九次，入木香为丸。

大补元煎（景岳） 治男妇气血大亏，精神失守，急剧等症。此回天赞化、救本培元第一要方。

人参（一二钱） 熟地（三四钱或三两） 山药（炒） 杜仲（各二钱） 当归（二三钱） 萸肉（一钱） 枸杞（二三钱） 甘草（一二钱，炙）

如元阳不足多寒者，加附子 肉桂 炮姜之属，随宜用之。如气分偏虚者，加黄 白术。胸口多滞者，不必用。如血涩者，加川芎，去萸肉。如滑泄者，去当归，加五味故纸。

五福饮（景岳） 凡五脏气血亏损者，此能兼治之。足称王道之最。

人参 熟地（随宜） 当归（二三钱） 白术（炒，钱半） 甘草（炙，一钱）

加姜枣。凡气血俱虚等症，以此为主。或宜温者，加姜附。宜散者，加柴麻升葛，左右逢源，无不可也。宜凉者，亦当随宜加之。

五君子煎（景岳） 治脾胃虚寒，呕吐 泄泻而兼湿者。

人参（二三钱） 白术 茯苓（各二钱） 炙草（一钱） 干姜（炒黄，一二钱）

水一盅半煎服。

六味异功煎（景岳） 治症同前而兼微滞者。

即前方加陈皮一钱。此即五味异功散加干姜也。

五物煎（景岳） 治妇人血虚凝滞，蓄积不行，小腹痛急，产难经滞，及痘疮血虚寒滞等症，神效。

当归（三五七钱） 熟地（三四钱） 白芍（二钱，酒炒） 川芎（一钱） 肉桂（一二三钱）

兼胃寒及呕恶者，加干姜炮用。水道不利，加泽泻或猪苓。气滞者，加香附，或丁香 木香 砂仁 乌药。阴虚疝痛者，加小茴香。血滞不行，脐下若覆杯渐成积块者，加桃仁 红花。

六物煎（景岳） 治气血俱虚等症。

熟地（或用生地） 当归 川芎（三四分，不宜多） 白芍（俱随宜加减） 人参 炙草

加减一阴煎（景岳） 治水亏火胜之甚者。

生地（二钱） 熟地（三五钱） 白芍（二钱） 甘草（五七分，炙） 麦冬（二钱） 知母 地骨皮（各一钱）

如躁烦热甚便结者，加石膏二三钱。如小水热涩者，加栀子一二钱。如火浮于上者，加泽泻一二钱，或黄芩一钱，如血燥血少者，加当归一二钱。

二陈汤（《局方》） 治一切痰饮为病，咳嗽胀满，呕吐恶心，头眩心悸。

半夏（姜制，二钱） 陈皮（去白） 茯苓（各一钱） 甘草（五分）

加生姜煎。风痰，加南星白附皂角竹沥。寒痰，加姜汁。火痰，加石膏青黛。湿痰，加二术。燥痰，加蒌杏。食痰，加楂麦神曲。老痰，加枳实海石芒硝。气痰，加香附 枳壳。胁痰及在皮里膜外，加白芥子。四肢痰，加竹沥。

六安煎（景岳） 治风寒咳嗽，痰滞气逆。

陈皮（钱半） 半夏（二三钱） 茯苓（二钱） 甘草（一钱） 杏仁（一钱） 白芥子（五七分，年老气弱者不用）

加生姜三五七片。凡外感风邪咳嗽，而寒气盛者，多不易散，宜加细辛七分。若冬月寒邪盛者，加麻黄 桂枝亦可。若风胜而邪不甚者，加防风一钱，或苏叶亦可。若头痛鼻塞者，加川芎白芷 蔓荆子皆可。若兼寒热，加柴胡苏叶。若风邪咳嗽不止，而兼肺胃之火者，加黄芩一二钱，甚者再加知母石膏，所用生姜止宜一片。凡寒邪咳嗽痰不利者，加当归二三钱，老年者尤宜。凡时行初感痰胜而气不顺者，加藿香一钱，兼胀满者，加浓朴一钱，暂开痰气，然后察其寒热虚实而调补之。若气虚猝倒，气平无痰者，皆不可用此。

金水六君煎（景岳） 治肺肾虚寒，水泛为痰，或年迈阴虚，血气不足，外受风寒，咳嗽、呕恶、多痰、喘急等症，神效妙剂。

当归（二三钱） 熟地（三五钱） 陈皮（钱半） 半夏（二钱） 茯苓（二钱） 炙草（一钱）

加生姜三五七片。如大便不实而多湿者，去当归加山药。如痰盛气滞胸膈不快者，加白芥子七分。如阴寒盛而嗽不愈者，加细辛五七分。如兼表邪寒热者，加柴胡一二钱。

滚痰丸（王隐君） 治实热老痰怪症百病。

青礞石（一两） 沉香（五钱） 大黄（酒蒸） 黄芩（各半斤）

将礞石打碎，同焰硝一两，同入瓦罐盐泥固济，晒干火 ，石色如金为度，研末，和诸药水丸，量人虚实服之，姜汤送下。服后仰卧，令药在胸膈之间，除逐上焦痰滞，不宜饮水行动。

牛黄丸 治中风痰火闭结，或螈 瘫痪，语言蹇涩，恍惚眩运，精神昏愦，不省人事，或喘嗽痰壅烦心等症。

牛黄 麝香 龙脑（三味另研） 羚羊角 当归 防风 黄芩 柴胡 白术 麦冬（去心）

白芍（各七钱半） 桔梗 茯苓 杏仁（去皮尖） 川芎 大豆黄卷 阿胶（各八钱半） 蒲黄 人参神曲（各一两二钱半） 雄黄（四钱，另研） 甘草（二两半） 白蔹 肉桂（去皮） 干姜（各三钱七分） 犀角（一钱镑） 山药（三两半） 大枣（五十枚，皮去核） 金箔（六百五十片，内存二百片为衣）

为细末，炼蜜同枣膏丸，每两作十丸，金箔为衣，每服一丸，温水化下。

三生饮 治寒气中脏，六脉沉细，痰壅喉响，不省人事，乃寒痰厥逆之症。

生乌头 生南星 生附子（各钱半） 生姜（五片） 生木香（五分）

水煎服。薛立斋曰∶每服必用人参驾驭而行，方为有益。

大秦艽汤 治风中经络，口眼歪斜，半身不遂，或语言蹇涩，乃血弱不能养筋，宜用养血疏风之剂。经曰∶治风先治血，血行风自灭是也。

秦艽（钱半） 生地 熟地 白芍 当归 川芎 羌活 独活 防风 白术 甘草 黄芩（酒炒） 白芷（各八分） 细辛（三分）

水煎服。如或烦躁口渴，加石膏钱半。阴雨加生姜三片，春夏加知母八分。

橘红半夏汤 治痰气上逆。

橘红 半夏（各一两）

浓煎，加生姜汁服。

橘皮竹茹汤（《金匮》） 哕逆者，此汤主之。

橘皮（二升） 竹茹（二升） 大枣（三十枚） 生姜（半斤） 甘草（五两） 人参（一两）

上六味，以水一斗，煮取三升，温服一升，日三服。后人加半夏麦冬赤茯苓 枇杷叶，亦以此名。

半夏生姜加大黄汤（金匮） 病患胸中似喘不喘，似呕不呕，似哕不哕，心中愦愦然无奈者，此汤主之。

半夏（半升） 生姜汁（一斤） 大黄（量加）

水七升，煮半夏取二升，内姜汁煮取一升，分四服，日三夜一服，止停后服。

黄连 阿胶汤（仲景） 少阴病，得之二三日以上，心中烦不得卧，此汤主之。

黄连（四两） 黄芩（一两） 芍药（二两） 阿胶（三两） 鸡子黄（二枚）

上五味，以水六升，煮三物去渣，内胶烊尽，小冷，内鸡子黄扰令相得，温服七合，日三服。

萎蕤汤（《活人书》） 治风温兼疗冬温，及春月中风，伤寒发热，头眩喉痛，咽干舌强，胸内疼痞满，腰背强。

萎蕤（三钱） 石膏（一两，杵碎） 白薇 麻黄（汤泡焙） 葛根（一两） 羌活 川芎 甘草杏仁（去皮尖，各半两） 青木香（一分，冬一两，春半两，炒）

上锉剂如麻豆大，每服五钱，水一盏半，煎一盏，日三服。

脾肾双补丸（仲淳）

人参 莲肉（炒） 山萸（烘） 山药（各一斤，炒） 五味子（蜜蒸） 菟丝子（各半斤） 橘红 砂仁（各六两，炒） 车前子（米泔浸） 巴戟肉（各十二两，甘草汁煮） 肉豆蔻（十两） 补骨脂（一斤，盐水浸炒）

上为末，炼蜜丸。如虚而有火，或火盛肺热者，去人参肉豆蔻巴戟肉补骨脂。

当归抑气散（严氏） 治妇人气盛于血，变生诸症，头晕膈满。

当归（三两） 香附（四两） 陈皮（二两） 茯神（一两） 甘草（一两，炙）

每服二钱。

达原饮（吴氏）

槟榔（二钱） 浓朴（一钱） 草果（五分） 知母（一钱） 芍药（一钱） 黄芩（一钱） 甘草（五分）

水二盅，煎八分，午后温服。

三消饮（吴氏） 邪渐入胃，此方乃表里分消法也。

即前达原饮加羌活 葛根 柴胡 大黄姜枣煎服。

凉膈散（《局方》） 治心火上盛，膈热有余，目赤头眩，口疮唇裂，吐衄涎嗽稠粘，二便淋闭，胃热发斑，疮疹黑陷，诸风 ，手足掣搦，筋挛疼痛。

连翘 栀子 薄荷 黄芩 甘草 芒硝 大黄加枣二枚，葱一根水煎。

清心凉膈散 治症同上。

即前凉膈散加黄连竹叶。煎成去渣，入蜜少许温服。如头痛加防风川芎石膏。

田氏五子饮 治精气不固，梦遗滑脱。

枸杞子 菟丝子 五味子 车前子 覆盆子水煎服。

滋燥养荣汤 治爪枯肤燥兼风秘，火烁金伤血液亡。

生地 熟地 黄芩 甘草 当归 白芍 秦艽 防风

三化汤（洁古） 治中风外有六经之形症，内有便溺之阻。

即小承气汤加羌活。

犀角地黄汤（《局方》） 治劳动心火，热入血室，吐血衄血，发黄发狂，及小儿疮痘血热等症。

犀角尖 生地 白芍 丹皮水煎服，或地浆水煎。

治气六合汤（海藏） 治气郁经阻。

四物汤加浓朴陈皮。

水煎服。

戊己丸（《局方》）治脾经受湿，泻痢不止，水谷不化，脐腹刺痛。

黄连 吴茱萸 白芍（各五两）

一方黄连四两，吴茱萸二两，白芍三两。

上为细末，面糊丸，桐子大，每服七十丸，空心食前米饮下。

导赤各半汤（节庵） 治劳动心神，伏邪抑发。

人参 麦冬 茯神 甘草 犀角尖 黄连 知母 黄芩 栀子 滑石水煎服。

吴萸四逆汤 治厥阴中寒，小腹痛甚。

附子 干姜 甘草 吴茱萸加生姜水煎服。

三妙散 治湿热上行。

即二妙散，加牛膝。

为末服。

补肝散（《简易》） 治肝虚目睛疼，冷泪不止，筋脉痛，及羞明怕日。

夏枯草（五钱） 香附（一两）

为末，每服一钱，腊茶调下，服无时。

当归养荣汤（《原机》） 治睛珠痛甚不可忍。

熟地 白芍 归身 川芎（各一钱） 羌活 防风 白芷（各七分半）

上方以七情五贼劳役饥饱重伤脾胃。脾胃者，多血多气之所。脾胃受伤，则血亦病，血养睛，睛珠属肾，今生意已不升发，又复血虚不能养睛，故睛痛甚不可忍，以防风升发生意，白芷解利引入胃经为君，白芍止痛益血通血，承接上下为臣，熟地补肾水真阴为佐，当归川芎行血补血，羌活除风引入少阴为使。血为邪胜睛珠痛者，及亡血过多之病，俱宜服也。服此药后，睛痛虽除，眼睫无力，常欲垂闭不减者，助阳活血汤主之。

助阳活血汤（原机） 治眼睫无力，常欲垂闭。

黄 甘草 当归 防风（各五分） 白芷 蔓荆子（各四分） 升麻 柴胡（各七分）

上方以黄 治虚劳，甘草补元气为君，当归和血补血为臣，白芷 蔓荆子 防风，主疗风升阳气为佐，升麻导入足阳明足太阴脾胃，柴胡引至足厥阴肝经为使，心火乘金，水衰反制者，亦宜服也。

当归补血汤（原机） 治男子衄血便血，妇人产后崩漏，亡血过多，致睛珠疼痛，不能视物，羞明酸涩，眼睫无力，眉骨太阳俱各酸痛。

生地（四分） 熟地 当归（各六分） 白芍 川芎 牛膝 白术 甘草 防风（各五分）

天门冬（四分）

上方专补血，故以当归熟地为君，川芎白芍 牛膝为臣，以其祛风续绝，定痛而通补血也，甘草 白术，大和胃气，用以为佐，防风升发，生地补肾，天门冬治血热，谓亡血生风燥，故以为使。

五退散 治眼中翳障。

蛇蜕 蝉蜕 蚕蜕 猪蹄爪 穿山甲 防风 菊花 草决明 石决明 甘草上为细末，每服二钱，食后薄荷汤下。

千金磁朱丸（原机） 治神水宽大渐散，昏如雾露中行，渐睹空中有黑花，渐睹物成二体，久则光不收，及内障神水淡绿色、淡白色者。

磁石（吸针者） 辰砂 神曲先以磁石置巨火中 ，醋淬七次，晒干，另研极细二两，辰砂另研极细一两，生神曲末三两，与前药和匀，以神曲末一两，水和作饼，煮浮为度，搜入前药，炼蜜为丸，如梧子大，每服十丸，加至三十丸，空心饭汤下。上方以磁石辛咸寒，镇坠肾经为君，令神水不外移也。

辰砂微甘寒，镇坠心经为臣，肝其母，此子能令母实也，肝实则目明。神曲辛温甘，化脾胃中宿食为佐，生用者，发其生气，熟用者，敛其暴气也。服药后，俯视不见，仰视渐睹星月者，此其效也。亦治心火乘金，水衰反制之病，久病累发者服之，则永不更作，空心服此，午前更以石斛夜光丸主之。

王肯堂按此方磁石法水入肾，辰砂法火入心，而神曲专入脾胃，乃道家黄婆媒合婴 之理，倪生释之为费词矣，或加沉香半两，升降水火之义。

石斛夜光丸 治症同上。

人参 天冬（焙） 茯苓（各二两） 麦冬 生地 熟地（各一两） 菟丝子 甘菊 草决明杏仁山药 枸杞子 牛膝（酒浸，各七钱半） 五味子 蒺藜 石斛 苁蓉 川芎 甘草（炙）

枳壳（麸炒） 青葙子 防风 黄连 犀角 羚羊角（镑，各五钱）

为细末，炼蜜丸如桐子大，每服三五十丸，温酒盐汤送下，又名固本还睛丸。

上方羡补药也。补上治下利以缓，利以久不利以速也，故君以天冬 人参菟丝之通肾安神，强阴填精也。臣以麦冬五味杏仁茯苓枸杞牛膝二地之敛气除湿，凉血补血也。佐以甘菊蒺藜石斛苁蓉川芎甘草 枳壳 山药青葙之治风疗虚，益气祛毒也。使以防风 黄连草决羚羊犀角之散滞泄热，解结明目也。阴弱不能配阳之病，并宜服之，此从则顺之治法也。

济阴地黄丸 治足三阴亏损，虚火上炎，致目瞳散大，视物不的，或昏花涩紧，作痛羞明，或卒见非常等症。

熟地 萸肉 山药 麦冬 五味子 当归 枸杞子 菊花 巴戟肉 肉苁蓉上为末，炼蜜丸桐子大，每服七八十丸，空心白汤下。

加减驻景丸 治肝肾气虚，视物 ，血少气多。

熟地 当归（各五两） 枸杞子 五味子 车前子（各二两，略炒） 楮实子（无翳不用）

菟丝子（酒煮焙，半斤） 川椒上为细末，蜜水煮和丸，如桐子大，每服三十丸，空心温酒送下，盐汤亦可。

三仁五子丸 治肝肾不足，体弱眼昏，内障生花，不计远近，即前驻景丸加柏仁枣仁米仁苁蓉茯苓沉香，等分为末，蜜丸桐子大，每服五十丸，空心盐汤下。

四物五子丸 治肾亏血亏。

即前驻景丸合四物。

六味五子丸 治左尺无力，或脉数有热，真阴虚者。

即前驻景丸去归地合六味。

地芝丸 治目能远视不能近视。

生地（焙） 天冬（各四两） 枳壳（炒） 菊花（各二两）

上为细末，炼蜜丸桐子大，每服一百丸，茶清送下。

定志丸 治目能近视不能远视。

远志（去苗心） 菖蒲（各二两） 人参 茯苓（各一两）

为细末蜜丸，朱砂为衣，每服十丸，加至二十丸，食后米饮下。

除风益损汤（《原机》） 治目为物伤。

四物汤（各一钱） 防风 前胡 本（各七分）

水煎服。

上方以熟地补肾水为君，黑睛为肾之子，此虚则补其母也，以当归补血，目为血所养，今伤则血病，白芍补血又补气，为血病气亦病也，为臣，川芎治血虚头痛， 本通血去头风为佐，前胡 防风，通疗风邪，俾不凝留为使，兼治亡血过多之病。

加味四物汤 治打伤眼目。

即四物汤加防风 荆芥等分。

为散，每服三钱，水一盏半，煎至一盏，再入生地汁少许，去渣温服，再以生地一两，杏仁二十粒，去皮尖研烂，用绵纸裹药敷在眼上令干。

人参补阳汤（原机） 治伤寒余邪不散，上走空窍，其病隐涩赤肿，生翳羞明，头脑骨痛。

羌活 独活（各六分） 白芍 生地 泽泻（各三分） 人参 白术 茯苓 黄 甘草 当归 熟地（酒洗，焙，各四分） 柴胡 防风（各五分）

水煎服。

上方分利阴阳，升降上下之药也。羌活 独活为君，导阳之升也。茯苓 泽泻为臣，导阴之降也。参术大补脾胃，内盛则邪自不容， 防大实皮毛，外密则邪自不入，为之佐也。当归熟地，俱生血，谓目得血而能视也。生地补肾水，谓神水属肾，白芍 理气，柴胡行经，甘草和百药，为之使也。

神效黄 汤（东垣） 治目紧缩小，羞明畏日，视物不明。

黄 （二钱） 人参（八分） 蔓荆子 甘草（炙） 陈皮（各一钱） 白芍水煎，临卧热服。

五味泻白散 治风热翳膜血筋，一切肺热外障。

当归 生地 白芍 栀子 黄芩各等分为末，每服三五钱，为散为汤任服。

清宁丸 治一切热病。

大黄（十斤，须锦纹者，切作小块如棋子大）

用好酒十斤，先将泔水浸大黄，浸透，以侧柏叶铺甑，入大黄蒸过晒干，以酒浸之，再蒸晒收干，另用桑叶 桃叶 槐叶 大麦 黑豆 绿豆（各一斤）

每味煎汁蒸收，每蒸一次，仍用侧柏叶铺甑蒸过晒干，再蒸再晒，制后再用。

半夏 浓朴 陈皮 白术 香附 车前（各一斤）

每味煎汁蒸收如上法，蒸过晒干，再用好酒十斤制透，炼为梧子大丸，每服一二钱，或为散亦可。

珠参散（新方） 治真阴不足，阴涸内热，内障青盲。

真珠 人参等分为末，人参汤送，或莲肉汤亦可。

行血散（新方） 治血为邪乘，凝住经络，或因过服寒凉，遏抑阳气，阻塞不通，致目生翳膜，视物少形，及妇人经水不至，睛赤珠疼，起星起障， 肉羞明等症。

红花 苏木或合四物六物，或合逍遥八珍，随时酌用。

清暑汤（新方） 治夏月贪凉饮冷，遏抑阳气，以致头痛恶寒，相火上炎，两目红肿，眵泪如脓，甚者色带黄滞，睛珠翳障，及深秋伏暑内发，赤涩羞明。

藿香 青蒿 滑石以三味作汤，暑必伤气，藿香辛温通气，暑必兼热，青蒿苦寒清热，暑必挟湿，滑石甘淡除湿，或合四君，或合六味，或合生脉异功逍遥散，均可随症酌用。

清火汤（新方） 治天行热毒，人有受之即发，头疼目赤，痒痛异常，或泪如血水，舌红口渴，小便短赤。

连翘 山栀 归尾 赤芍 石斛水煎服。连翘除其上热，山栀导其下热，归芍破其血，为血实宜破之也。石斛清其中，为中热宜清之也。合导赤散同用，以治两皆红肿之症，应手取效。

柏香丸（新方） 专治 肉板睛，或眼生血疣，神效异常。数服之后， 肉即退。

若血疣则不摘而自落，屡试屡验，用者珍之。

侧柏叶（同在黄拌蒸数次） 香附（制）

水法丸，每服二钱。

和肝散（新方） 治肝气不和，目赤肿痛，或因含怒未发，郁伤肝阴，以致肝阳上僭，两目昏花，羞明翳雾，眵泪俱多，甚则瞳神散大，视物无形。

香附（一斤，分作四分，一分以酒浸，一分以盐水浸，一分以蜜浸，一分以乳浸，每浸三日夜后，晒干，各为细末）

每服二钱，随所用汤剂均可加用，或单服亦可，白滚汤调下。

明目散（新方） 治五志之火上攻于目，生翳起障，赤肿疼痛，眵泪羞明，视物昏花，此方神效。

当归 草决明 冬术 蝉蜕 川芎 大黄 红花 桑白皮 山栀 薄荷 白蒺藜 苍术木通 连翘 石膏 池菊 荆芥 赤芍 枳壳 生地 黄芩 羌活 独活（各一两）

上为末，每服二钱，随所用汤剂加入亦可，单服酒调，或蜜汤调下俱可。

明目丸（新方） 治火之甚者。

即前明目散加黄连五钱为丸。

拨云丸 治一切翳膜外障。

当归（一两二钱） 川芎 地骨皮 白蒺藜 密蒙花 池菊 羌活 荆芥（各一两） 红花（五钱） 木贼（一两） 蔓荆子 薄荷 枳壳 甘草（各五钱） 蝉蜕 蛇蜕 川连（各二钱） 川椒（七钱半）

上药各为细末，炼蜜丸桐子大，每服二钱。

复睛丸 治一切目疾。

当归 蝉蜕 槟榔 夏枯草 胡黄连 黄 白蒺藜（各一两） 羌活 独活 防风 细辛 枳壳 白芍 赤芍 川芎 柴胡 青皮 陈皮 甘草（各四钱） 茯苓（三钱） 白芷（二钱）

木贼（七钱） 蛇蜕 本（各二钱）

上为细末，炼蜜为丸，桐子大，每服二钱。

八制保瞳丸 治肝肾两亏，瞳神失守，视物不明。

枸杞（一斤，分作八分，先用酒润透，一用蜜拌，一用乳拌，一用青盐拌，一用黑芝麻拌，一用川椒拌，一用小茴拌，一用独活拌，一用菖蒲拌，俱用三钱，各炒，须不变红色为佳，若变黑色，便不效矣）

各磨细末，稍加炼蜜为丸，桐子大，每服二钱。

鼻碧云散 治肿胀红赤，昏暗羞明，隐涩疼痛，风痒鼻塞，头脑酸痛，外翳扳睛，眵泪稠粘。

鹅不食草（二钱） 青黛 川芎（各一钱）

为细末，先噙水满口，每服如米许 入鼻内，以泪出为度，无时。此乃开锅盖法，欲使邪毒不闭，令有出路也。

观音灸 治六淫所侵，头脑痛不可忍。

麝香 西丁等分烊化，嵌铜钱孔内，逢痛处灸之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药法
  • 当前页：汤丸备要
  • 下一页：点药诸方
<<< 返回本书目录
  1. 汤丸备要《银海指南》
  2. 汤药不足尽病论《医学源流论》
  3. 汤烫火烧《幼幼新书》
  4. 汤液《备急千金要方》
  5. 汤烫疮《外科启玄》
  6. 汤液醪醴病为本工为标《类经》
  7. 汤氏歌《针灸大成》
  8. 汤液醪醴论《素问悬解》
  9. 汤散门《活幼心书》
  10. 汤液醪醴论篇《冯氏锦囊秘录》
  11. 汤散《圣济总录》
  12. 汤液醪醴论篇《黄帝内经·素问》
  13. 汤泼死《洗冤集录》
  14. 汤液醪醴论篇《疡医大全》
  15. 汤泼火烧《外科正宗》
  16. 汤液论《研经言》
  17. 汤泼火伤门主论《疡医大全》
  18. 汤饮类《食物疗法》
  19. 汤泼火伤《外科大成》
  20. 羰基镍中毒【疾病大全】
  21. 汤瓶内碱《本草纲目》完整版
  22. 唐《古今医统大全》
  23. 汤瓶内硷《本草纲目》图文版
  24. 唐跋《温热经纬》
  25. 汤泡饮【方剂大全】
  26. 唐本退《千金翼方》
  27. 汤泡散【方剂大全】
  28. 唐本退十种《普济方·针灸》
  29. 汤泡火烧《外科十法》
  30. 唐本序《证类本草》
  1. 汤丸备要《银海指南》
  2. 汤头《中医词典》
  3. 汤望久《中医词典》
  4. 汤烫火烧《幼幼新书》
  5. 汤药不足尽病论《医学源流论》
  6. 汤烫疮《外科启玄》
  7. 汤液《中医名词词典》
  8. 汤睃《中医词典》
  9. 汤液《中医词典》
  10. 汤氏歌《针灸大成》
  11. 汤液的创制及意义《中国医学通史》
  12. 汤森亭先生肩背臂膊诸痛论《疡科心得集》
  13. 汤液煎造《汤液本草》
  14. 汤散《圣济总录》
  15. 汤液醪醴病为本工为标《类经》
  16. 汤泼死《洗冤集录》
  17. 汤液醪醴论《素问悬解》
  18. 汤泼火烧《外科正宗》
  19. 汤液醪醴论篇《黄帝内经·素问》
  20. 汤泼火烧《中医词典》
  21. 汤液醪醴论篇《冯氏锦囊秘录》
  22. 汤泼火伤门主论《疡医大全》
  23. 汤液醪醴论篇《疡医大全》
  24. 汤泼火伤门主方《疡医大全》
  25. 汤液论《研经言》
  26. 汤泼火伤《外科大成》
  27. 汤尹才《中医词典》
  28. 汤泡散《太平惠民和剂局方》
  29. 汤熨《中医词典》
  30. 汤泡火烧《奇效简便良方》
  31. 汤粥《饮膳正要》


点药诸方_《银海指南》_中医医论_【岐黄之术】

点药诸方

点药诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

珍珠散 古歌曰∶不用刀针割，全凭此药方。

珍珠 玛瑙 琥珀 珊瑚（各钱半，以上四味俱用豆腐煮过，研） 月石 熊胆（各五分，笋壳盛，烘脆为末） 冰片（四分） 麝香（二分半） 血竭（七分半） 朱砂（细研水飞，七分半）

黄连（五分） 乳香（箬上炙干，五分） 没药（箬上炙干，五分） 炉甘石（制，一两半）

各为细末筛过，再照分数称定，合为一处，研万匝，复以绵纸筛下，瓷罐收贮听用，其效如神。

拨云退翳丹 点一切星障 肉顽翳老膜，诸般实症，立开瞽目。神效。

水银（一两二钱） 青铅（二两） 硼砂（一两六钱） 火硝（一两二钱） 明矾（一两二钱）

皂矾（一两） 防风 草决明 木贼 威灵仙 龙胆草 荆芥（各二钱半） 归尾（五钱）

前六味中先将水银溶化，入铅搅匀，倾出，研细，然后每味各研和匀，次将后七味，水五盏，煎至三盏，去渣再煎至将干，下前六味末结胎，盐泥固济，以三炷香为度，先文后武，取掇至地上出火气，于上刮取，其色要淡黄色为佳，每升药五分，配上好 过炉甘石一钱，冰片 朱砂 雄黄 珍珠各二分，白丁香飞过， 砂各一分，元明粉五厘，共研极细，瓷瓶收贮待用。

秘制眼药方 治一切目疾。

炉甘石不拘多少，用童便浸透，煎滚，去童便以清水漂出臭气，装在泥罐内，上用银罐盖好，桑柴火烧至硫黄色为度。取出擂细，用清水飞尽砂，晒干，每净甘石一斤，配葱一斤，姜二两，敲汁，收在甘石内拌匀，再装入罐内，仍烧至硫黄色，取出，名五烹法，点一切天行赤眼，入后药再制，名虎液法。

荆芥 赤芍 薄荷 苏木 紫苏 本 防风 牛蒡子 羌活 茺蔚子 连翘 蕲艾苍耳子 槐角每甘石一斤，配每药一两，煎汤，将甘石拌匀，烧至硫黄色，取出，点一切翳膜，入后药再制，名龙砂法。

青葙子 蕤仁 车前子 密蒙花 白芍 枸杞子 天麻 山栀 白芷 蔓荆子 连翘蝉衣谷精草 干葛 桑白皮 当归 槟榔 夏枯草 黄柏 旋复花 草决明 白豆蔻 黄芩 天花粉 荆芥 柴胡 龙胆草 薄荷 升麻 池菊 元参 生地 石决明 防风 木贼草白蒺藜 白术 细辛 香附 黄连每甘石一斤，配药每一两煎汤，将甘石拌匀，烧至硫黄色，取出，点一切星障，入后药再制，名凤屑法。

千里光 鹅不食草 经霜桑叶三味煎汤，用原蚕砂桑柴灰，摊在绵纸上，以汤淋水，拌在甘石内，烧至硫黄色为度，取出，放露天出火气候用，点一切年深老障凝翳。诸药分两，悉以甘石一斤为准，若甘石多少，药料亦须增减。

制三黄法

每制甘石一两，配黄芩 黄柏各二钱，黄连五钱，煎浓汤拌在甘石内，晒干，名三黄散。

配眼药法

三黄散（四分） 珍珠粉（一分） 制甘石（二钱半） 月石（一分）

共擂极细，加冰片八厘研匀，瓷瓶收贮听用。

眼癣方

凤凰油 治一切火毒。

鸡子黄不拘多少，陈菜油熬枯，去鸡黄，收贮听用。

水眼药 治沿烂。

硼砂 枯矾等分研细，白蜂蜜为君，拌匀炖透，不时搽抹。

红净药 治燥热眼癣。

红枣 绿矾 杏仁 胆矾（少减） 白果肉红枣去核，将绿矾嵌满，湿粗纸包裹，火内烧红透为度，勿令焦枯，取出，以杏仁等共打和研匀，阴干，临用时须加黄柏 白芷菊叶，泡水同炖，取水洗净。

清净药 治风热眼癣。

青葱（为君） 杏仁（为臣） 铜青（为佐） 胆矾（为使）

先将青葱取汁，杏仁研霜，熬，入铜青胆矾，收干，临用时滚水开之洗净。

黑癣药 治湿毒眼癣，满面脓窠。

青葱 杏仁 松香松香杏仁等分研，大管青葱，将二味装满，入陈菜油内浸透烧研细，临用麻油调，或凤凰油调。

滚眼皮法 治心脾火浮，招风沿烂。

胡桃肉（去衣） 枣子肉（去皮） 杏仁（去衣） 胆矾 冰片（少许）

共研细匀为丸，随时滚眼皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤丸备要
  • 当前页：点药诸方
  • 下一页：治验存参
<<< 返回本书目录
  1. 点药诸方《银海指南》
  2. 点翳散【方剂大全】
  3. 点药药性《异授眼科》
  4. 点痣法《疯门全书》
  5. 点药神效膏【方剂大全】
  6. 点状出血【疾病症状】
  7. 点药法《异授眼科》
  8. 点状痤疮【疾病症状】
  9. 点药【方剂大全】
  10. 点状痤疮【疾病症状】
  11. 点眼猪胆膏【方剂大全】
  12. 点状骨骺发育异常【疾病大全】
  13. 点眼朱砂煎【方剂大全】
  14. 点状内层脉络膜病变【疾病大全】
  15. 点眼止泪散【方剂大全】
  16. 碘过敏试验《基础护理学》
  17. 点眼真珠散【方剂大全】
  18. 碘甲亢【疾病症状】
  19. 点眼真珠煎【方剂大全】
  20. 碘缺乏病《预防医学》
  21. 点眼玉屑散【方剂大全】
  22. 碘缺乏病与碘过多病《临床营养学》
  23. 点眼药诀《秘传眼科龙木论》
  24. 碘源性甲亢【疾病大全】
  25. 点眼药【方剂大全】
  26. 电灯花【中药大全】
  27. 点眼盐绿膏【方剂大全】
  28. 电光夜照《目经大成》
  29. 点眼雪花丸【方剂大全】
  30. 电化学分析技术的应用《临床生物化学》
  1. 点药诸方《银海指南》
  2. 点药药性《异授眼科》
  3. 点痣《奇方类编》
  4. 点药法《异授眼科》
  5. 点痣法《疯门全书》
  6. 点药《证治准绳·疡医》
  7. 碘《生物化学与分子生物学》
  8. 点药《中医词典》
  9. 碘《预防医学》
  10. 点眼翳《奇方类编》
  11. 碘苷《药理学》
  12. 点眼药诀《秘传眼科龙木论》
  13. 碘过多病《临床营养学》
  14. 点眼药法《中医词典》
  15. 碘过敏试验《基础护理学》
  16. 点眼药《审视瑶函》
  17. 碘及碘化物《药理学》
  18. 点眼药《古今医统大全》
  19. 碘解磷定《药理学》
  20. 点眼熊胆膏《苏沈良方》
  21. 碘量法《医用化学》
  22. 点眼神膏《明目至宝》
  23. 碘缺乏病《预防医学》
  24. 点眼法《眼科阐微》
  25. 碘在人体内的含量《临床营养学》
  26. 点眼《中医词典》
  27. 电磁波与射线《医学微生物学》
  28. 点眼《中医名词词典》
  29. 电光夜照《中医词典》
  30. 点穴治愈荨麻疹《三十年临证经验集》
  31. 电光夜照《目经大成》


治验存参_《银海指南》_中医医论_【岐黄之术】

治验存参

治验存参

  • 上一页
  • 目录
  • 相关
  • 下一页

高（幼） 先天不足，肺肾阴亏，肝阳独盛，或时气上厥逆，右目珠大神呆，锐微赤，宜补肺肾，摄纳肝阳。

熟地 山药 茯苓 萸肉 丹皮 泽泻 党参 麦冬 牛膝 丹参 钩藤 石决明 砂仁

又 照前方去泽泻，加沙苑蒺藜。

又（丸方） 六味丸合生脉散，加丹参石决明牛膝枸杞菟丝。

陆（幼） 风郁化火，刑于脾肺，两目云翳，迎风流泪，复生眼癣。

玉竹 苡仁 茯苓 甘草 陈皮 草 防风 当归 杏仁 冬桑叶 荷叶蒂

又 异功合逍遥散，加防风 桑叶。

陈（左） 火郁心脾，右目 肉扳睛，两目翳膜羞明。

桑白皮 地骨皮 米仁 甘草梢 生地 木通 归尾 赤芍 连翘 黑山栀 竹叶 荷叶蒂

又 黑逍遥散合杞菊，加蝉衣。

吴（左） 风寒之邪郁于太阳少阳，以致右目红白翳障。

玉竹 生台术 云苓 柴胡 陈皮 甘草 当归 赤芍 防风 桂枝 杏仁

吴（左） 邪郁少阳，两目云翳，右目星障。

当归 焦白术 赤芍 茯苓 甘草 柴胡 薄荷 蝉衣 白蒺藜 荷叶 灯心

汪（左） 因虚寒郁，右目已废，右目云翳赤障。

党参 于术 茯苓 甘草 广皮 炮姜 制香附 当归 枸杞子 蝉衣 白豆蔻

陈（右） 风邪化火，刑克肝脾，两目沿眶赤烂，怕日羞明。

羌活 防风 玉竹 焦于术 茯苓 甘草 陈皮 当归 黄柏 桑叶 灯心

江（右） 肝肾阴虚，兼有郁热，两目玛瑙翳障。

归身 柴胡 生地 山药 丹皮 茯苓 泽泻 菟丝子 石决明 蝉衣

胡（左） 风寒化火，刑克肝脾，以致太阳头痛，两目痛伤，星陷， 肉红肿。

当归 生台术 赤芍 茯苓 甘草 柴胡 桑白皮 杏仁 桂枝 防风 葱头

又 四物汤合逍遥散，加杏仁桑白皮 防风。

又 生六物合杞菊，加黑山栀白芷。

俞（左） 寒邪化火，刑克肝肺，右目 肉赤障，云翳起星。

玉竹 白术 白芍 茯苓 甘草 陈皮 炮姜 归身 杏仁 白豆蔻

又 行血，熟六物加香附枸杞蝉衣。

又 生六味去萸肉，加玉竹 麦冬 香附枸杞归身龙衣。

又 熟六物加决明子 菟丝子 枸杞子。

杨（左） 阴虚兼挟寒邪，刑克肝阴，两目水晶翳障，左目起星。

熟地 归身 台术 白芍 柴胡 茯苓 甘草 炮姜 枸杞子 蝉衣

张（右） 火邪刑于心肺，两目 肉双斗。

苏木 红花 当归 川芎 生地 赤芍 桑白皮 地骨皮 米仁 甘草 黑山栀 丹参

王（左） 阴虚火旺，两目云翳。

旱莲草 女贞子 生地 丹皮 茯苓 泽泻 知母 黄柏 丹参 石斛

吴（左） 肝藏血，脾统血，血虚则热自生风，血少则不能荣筋，以致右目眼皮紧急，拳毛倒睫，又兼气虚，易致外邪，不时赤涩。

玉竹 于术 云苓 甘草 广皮 枸杞子 池菊 当归 萆 钩藤

沈（左） 邪克肝阴，左目白翳垂下，右目线障羞明。

熟地 归身 川芎炭 白芍 玉竹 甘草 苏木 红花 香附 蝉衣 枸杞子

又 照前方去苏木 红花，加麦冬。

戎（左） 精血两亏，又为寒郁，左目不痛而赤，翳障遮瞳，视物不明。

熟地 归身 川芎炭 白芍 枸杞子 甘菊 制香附 白蒺藜

又 归柴熟六味去萸肉山药，合枸杞，加石决明白蒺藜。

又 熟六物加香附 枸杞子蝉衣麦冬。

张（左） 湿热化火，刑于肝腺肺三经，致生黄胆，两目鸡盲，兼有星障，后防失党参 米仁 茯苓 甘草 新会白 归身 石决明 旱莲草 女贞子

又 清火导赤散合二至，加茵陈 车前子。

又 二陈汤加山栀滑石 茵陈萆 车前子 泽泻女贞子野马料豆干姜。

陈（左） 燥火刑金克木，热传三焦，左目 肉，两目云膜昏花。

生地 木通 甘草 竹叶 冬桑叶 黑芝麻 黑山栀 甘菊 杏仁 枸杞叶

陈（左） 风寒之邪，郁于太阳少阳，以致左目垂帘白障，下起三星，眼梢伤痕。

当归 柴胡 桂枝 白芍 甘草（炙） 苍术 防风 山栀 杏仁 荷叶

张（左） 酒湿化火，刑于脾肺，以致两目翳膜羞明。

党参 茯苓 甘草 米仁 新会白 杏仁 萆 归身 益智仁 鸡距子

屠（左） 气血不足，邪郁肝脾，两目拳毛倒睫，玛瑙翳障。

党参 生黄 生于术 陈皮 升麻 柴胡 归身 甘草 防风 蝉衣

沈（左） 湿热刑于脾胃，致生眼瘅眼癣。

生地 木通 甘草 连翘 归尾 山栀 赤芍 黄柏 苍术 芦根

陆（左） 寒湿邪滞太阴，两目 肉壅肿。

玉竹 焦茅术 茯苓 甘草 制半夏 陈皮 苏叶 杏仁 桑白皮 葱头 生姜

陆（右） 肺肾阴亏，水源干涸，右瞳发白，左亦淡色，此乃失光之症。

熟地 归身（米炒） 炙草 枸杞子（盐水炒） 菟丝子 楮实子 桑椹子 五味子 党参 麦冬 野马料豆

又 左归饮合生脉散，加菟丝子归身。

钱（左） 禀质素弱，中年气血已衰，兼之郁怒伤肝，脾肺积有湿热，以致两目白睛黄膜赤脉，瞳光昏暗，清浊不分。

熟地 丹皮 茯苓 泽泻 柴胡 枸杞子 米仁 菟丝子 丹参 野马料豆

张（左） 风湿合邪，郁于上焦，致生赤烂眼癣。

半夏（制） 陈皮 茯苓 甘草 苍术 黄柏 秦艽 连翘 米仁 枳壳 桑叶 灯心

金（右） 风寒湿三邪郁于阳明，致生眼癣，沿眶壅肿。

苍术 浓朴 陈皮 甘草 黄芩 枳壳 半夏 杏仁 滑石 白芷 晚蚕沙

又 异功散合白虎汤，加黄芩 秦艽石决明晚蚕沙。

朱（左） 湿热上壅空窍，两目翳雾，视物模糊，须防失光。

生地 丹皮 茯苓 泽泻 萆 益智仁 丹参 女贞子 黄柏

杨（右） 肝肾精血两亏，复因寒邪郁久化火，以致右目堆云内障，极险之症。

熟地 山药 丹皮 茯苓 泽泻 肉桂 党参 归身 石决明（ ） 枸杞子 野马料豆

又 左归饮加肉桂 党参归身石决明。

姚（左） 阴虚不足，又兼寒湿郁于脾阴，致生黄胆，延久失治化火，伤于肝肾，两目蟹珠高突，视物无形，勉力拟方救治。

猪苓 茯苓 泽泻 肉桂 白术 野马料豆 红枣

又 甘露饮加石决明车前子野料豆。

周（左） 风寒之邪，伤于肝肾，右目冰障羞明。

熟地 归身 干姜 炙草 桂枝 白芍 柴胡 细辛 白豆蔻

又 照前方去细辛加羌活 甘草杏仁。

又 熟四物合逍遥散去柴胡 薄荷，加香附 红花蝉衣。

沈（左） 肝肾阴亏，痰哮气逆，左目云翳，右目星障。

熟地 归身 半夏 广皮 云苓 炙草 枸杞子 丹参 白蒺藜

席（左） 水亏火旺，肾阳不藏，两目黑花朦朦。

生地 山药 丹皮 茯苓 泽泻 黄柏 龟板 旱莲草 女贞子 丹参 莲肉

陆（右） 肝肾精血两亏，少阳少阴两经，复有风邪郁伏，以致头痛不止，恐致失光。

熟地 山药 萸肉 丹皮 泽泻 归身 柴胡 茯苓 枸杞子 细辛

又 七味合生脉散，加归身白芍 细辛。

蒋（右） 血崩之后，气血大亏，目失滋养，以致瞳神散大失光，法宜补敛。

熟地 党参 制于术 黄氏 归身 炙草 枣仁 茯神 桂圆肉 五味子 麦冬 杜仲乌贼骨

又 左归饮合生脉散，加丹参。

沈（左） 寒邪化火，刑克肺肾，右目平塌已废，左目蟹睛翳障，视物不明。

归身 茯苓 焦白术 甘草 桂枝 白芍 制香附 石决明 菟丝子

又 熟黑逍遥去柴胡 薄荷，加石决明菟丝子。

又 行血熟六物加枸杞子蝉衣。

又 香归熟六味去萸肉，加枸杞子 菟丝子白蒺藜。

钱（左） 气虚体弱，兼感风寒，痰滞不宣，两目 肉，赤障羞明。

黄 防风 生台术 玉竹 茯苓 广皮 甘草 半夏 炮姜 杏仁

吴（右） 气血两亏，厥阴头痛，兼之胃腑受寒，又伤肝肾，以致左目赤障凝翳，下起伤痕，虑发蟹睛。

熟地 归身 党参 制于术 干姜 炙草 制香附 石决明 砂仁

又 杞菊熟四物，加石决明红花蝉衣香附。

汪（左） 外感暑邪，内伤冷冻饮料，以致两目白睛 肉，赤障白翳，虽劳役道途，然舌白脉迟，谓之阴暑，不可作阳邪治。

干姜 半夏 甘草 香薷 杏仁 广藿香 白蔻壳

又 行血熟四物合逍遥散去薄荷，加蒺藜 荆芥。

沈（左） 病由遗浊伤阴，又感暑邪湿热，以致两目白障满泛，蟹睛高突，视物无形，姑念远来，勉力拟方救治。

生地 山药 丹皮 茯苓 泽泻 广藿 青蒿 归身 萆 石决明 沙苑蒺藜 野料豆

又 服药后，虽得微光，但右目黑珠泛突已废，惟左目瞳光未损，尚可保全。

熟地 白芍 川芎炭 归身 苏木 红花 甲片 桃仁 菟丝子 石决明 六一散 降香末

又 照前方去桃仁六一散降香末，加香附蝉衣。

又 熟六物加香附 红花蝉衣。

张（左） 夏季纳凉饮冷，风寒伤于太阳少阳，以致午后如疟，两目痛伤，蟹睛高凸，白障满泛，视物少形，症已重极，勉拟救治。

柴胡 黄芩 半夏（制） 甘草 桂枝 归身 石决明（ ）

又 照前方去黄芩，加玉竹 炮姜。

又 黑逍遥散加桂枝、炒白芍、石决明、青蒿、藿香。

又 熟六味合四物去萸肉、山药，加香附、石决明、红花、女贞子。

又 左归饮去萸肉，加玉竹、麦冬、香附、石决明。

任（左） 暑邪郁于肝肺，两目赤障羞明，往来寒热。

当归 赤芍 柴胡 茯苓 薄荷 甘草 米仁 连翘 山栀 石斛 西瓜翠皮

沈（左） 风热烁于肝胃，以致两目眼皮紧急，拳毛倒入，内生翳雾，目角湿烂。

白芷 升麻 防风 半夏 枳壳 黄芩 石斛 甘草 钩藤 当归

又 杞菊异功散去白术，加米仁、当归、石决明。

宣（右） 阴不和阳，心肺郁热，左目大 肉。

生地 丹皮 茯苓 泽泻 当归 川芎炭 丹参 女贞子 麦冬 黑山栀 省头草

又 生六味去萸肉山药，加天冬、麦冬、丹参、西洋参、黑山栀、女贞子。

姚（左） 阴虚不足，肝肾两亏，兼之寒邪包暑，刑克肝阴。两目旋螺翳障，视物不明。勉拟救治。

香附（制） 夏枯草 熟地 归身 白芍（肉桂煎汤拌炒） 玉竹 甘草 川芎炭 红花 广藿香 煨姜 灯心

又 寒暑渐觉分消，疼痛略止，但旋螺转甚，不能睁视，姑再拟方。补肝散合左归饮去萸肉，加牛膝、归身。

又 疼痛已息，寒邪未散，旋螺更盛，竭力拟救。八珍汤去川芎，加枸杞、菟丝子、炮姜、燕窝、淡菜。

又 旋螺略散，视物稍明。金水六君煎加枸杞、菟丝、燕窝、煨姜。

又 行血八珍汤加枸杞子、菟丝子、桂枝、炒白芍。

又 补血汤合熟六物加香附、枸杞子、蝉衣。

沈（幼） 幼年气血未充，又兼暑热伤阴，右目内泛已废，左目白珠绉翳，鸡盲之症。

生地 山药 丹皮 茯苓 泽泻 归身 青蒿 广藿 女贞子 石决明（ ） 鸡 肝

又 杞菊生六味去萸肉，加青蒿、归身、石决明、鸡 肝。

又 杞菊异功散去白术，用山药，加青蒿、当归、芦根、鸡 肝。

胡（右） 阴虚兼燥，木挟相火上冲，以致厥阴头痛，左目起星，左目蟹睛翳障。

香附（制） 夏枯草 生地 丹皮 茯苓 泽泻 女贞子 旱莲草 石决明（盐水煮） 丹参

又 二至合人参固本，加丹参、乌贼骨、茺蔚子。

钱（左） 肝肾精血两亏，厥阴头痛，左目失光已废，右目白星撩乱，此青盲之症。

熟地 山药 萸肉 丹皮 茯苓 泽泻 五味子 归身 菟丝子 活磁石（醋 ）

王（右） 气血不足，肺肾阴亏，厥阳上炽，以致无风流泪，目珠疼痛，不时心悸耳鸣。

人参 生地 熟地 天冬 麦冬 山药 萸肉 丹皮 茯苓 泽泻 丹参 燕窝

许（左） 形旺气衰，燥邪克于脾肺，以致两目赤障满睛。

人参 石膏 知母 麦冬 粳米 甘草 旱莲草 女贞子

又 二至合异功散去白术，加米仁、川贝、丹参、麦冬。

又 行血生六物合二至，加丹参、车前子。

纪（左） 肝肾不足，思虑伤脾，中气下陷，视物昏花。

熟地 党参 制于术 黄 （蜜炙） 柴胡（蜜炙） 升麻（蜜炙） 陈皮 甘草 归身 枸杞子

徐（右） 三疟虽止，郁热未清，以致瞳神生翳，视物不清。

制首乌 党参 归身 制于术 炙草 麦冬 青蒿 女贞子 丹参 白蒺藜

徐（左） 太阳阳明感受风湿，左目上下胞壅肿，白睛 肉。

苍术 浓朴 陈皮 甘草 猪苓 茯苓 泽泻 白术 滑石 苏叶

钱（右） 太阴风湿，以致左目 肉壅结，上下眼胞肿胀，水泡鼻疮。

苍术 浓朴 陈皮 甘草 半夏（姜制） 广藿 滑石 苏叶 黄芩 大腹皮

又 异功散去白术用米仁，加 草、防风、当归、山栀、滑石。

又 异功散合三妙加枳壳、滑石。

又 六君子汤合左金丸加当归。

沈（左） 精血不足，肝郁不舒，脾肺两经复积湿痰，以致两目昏花，肢体壅肿，气喘等症。

制香附 砂仁 党参 白术 茯苓 甘草 陈皮 制半夏 熟地 归身 桑螵蛸

徐（左） 气血不足，操持过劳，中宫不运，左目上睥结生梅核，后防瘤患。

党参 焦于术 云苓 甘草 归身 川芎炭 白芍（酒炒） 熟地 穿山甲 煨木香

顾（左） 气滞痰凝，郁热化燥，左目上睥结生樱核，两目午后赤涩。

半夏（制） 陈皮 茯苓 杏仁 白芥子 贝母 枳壳 冬桑叶 黑芝麻 柏子仁 菊花叶

钱（左） 精血不足，肝热上浮，以致无风流泪。

旱莲草 女贞子 玉竹 天冬 麦冬 生地 熟地 冬桑叶 黑芝麻 丹参

汪（左） 脾虚脱力，阴亏阳浮，以致头疼目暗，视物不明。

熟地 党参 黄 （蜜炙） 制远志 归身 炙草 制于术 桂圆肉 煨木香 茯神 枣仁野马料豆

俞（左） 火邪刑于脾胃，以致皮翻粘睑，遍身疮疡。

西洋参 米仁 茯苓 甘草 石膏 知母 丹参 山栀 石斛

吴（左） 风湿热合邪，刑于肝胃，右目堆云外障，面鼻湿疮。

石膏 知母 甘草 米仁 苍术 归尾 羚羊角 鲜石斛

又 白虎汤加山栀、 草。

又 生玉女煎加西洋参、归尾、谷精草。

陈（右） 三疟失调，肝肾阴亏，两瞳色淡，渐至失光。

制首乌 淡鳖甲 党参 麦冬 枸杞子 菟丝子 女贞子 五味子

黄（左） 肝阴不足，厥阳上浮，又兼暑热刑于肝胃，致生红白堆云，外障，视物模糊。

旱莲草 女贞子 石膏 熟地 牛膝（盐水炒） 知母 麦冬 西洋参 丹参

又 二地六味去萸肉，加牛膝、女贞子、西洋参、麦冬。

赵（右） 风淫化火，刑克肝脾，左目 肉翳障，两目眼皮红肿，疼痛羞明。

羌活 防风 柴胡 桑白皮 归身 赤芍 焦于术 茯苓 甘草

又 加味逍遥散。

陈（左） 阴虚火旺，心肾不交，火搏水阴，以致瞳神细小，视物模糊。

生地 山药 丹皮 茯苓 泽泻 黄柏 龟板 女贞子

陆（左） 暑热刑于脾肺，两目 肉壅肿。

生地 木通 赤芍 归尾 黑山栀 石斛 六一散 广藿香 青蒿 扁豆叶

叶（左） 阴虚兼暑，刑克肝脾，两目 肉红肿，畏热羞明。

旱莲草 女贞子 新会白 西洋参 扁豆肉 六一散 广藿香 青蒿 麦冬 丹参

张（右） 内蕴暑热，外束寒凉，左目聚星，右目白障，壅肿疼痛。

香薷 扁豆 浓朴 广藿香 苏叶 陈皮 当归 赤芍 茯苓 柴胡 薄荷 荷梗

又 逍遥散合清暑汤。

沈（右） 肝肾不足，阳明胃热兼之，少阳相火浮动，不时齿痛，两目翳膜赤涩。

熟地 石膏 牛膝 知母 麦冬 石决明 丹参 女贞子 芦根

戴（左） 表虚脾胃不足，又兼风邪克肺，两目 肉壅肿，眼皮宽纵。

党参 生黄 白芍 葛根 升麻 蔓荆子 甘草 黄柏 归身 石决明 蝉衣

又 归柴熟六味去萸肉，加枸杞子、蔓荆子。

高（右） 肝经郁热不达，两目白障满布，视物不明。

当归 生地 栀子 黄芩 木通 泽泻 车前子 甘草梢 柴胡 龙胆草 苏木 红花

杨（左） 暑风化火，刑克肝胃，右目堆云白障，沿眶湿烂。

竹叶 石膏 粳米 麦冬 甘草 玉竹 广藿香 青蒿 当归 滑石 稻叶

张（左） 肺阴大亏，肾气不纳，以致少阴头痛，左目珠大脱眶。

熟地 萸肉 山药 丹皮 茯苓 泽泻 牛膝 车前子 制附子 肉桂 人参 菟丝子青铅

汪（左） 心肾不交，相火上浮，水不能制，左目胭脂内障，谨防血灌瞳神，已成危症，勉力拟方。

生地 山药 丹皮 茯苓 泽泻 黄柏 龟板 丹参 牛膝 女贞子 车前子

又 滋阴生六味去萸肉，合人参固本，加丹参、牛膝、女贞子、车前子。

又 明目地黄汤去柴胡，加丹参、菟丝子、麦冬。

姚（左） 右目为苗叶针伤，白障满泛已废，血络受伤，疼痛不止，拟补血活血法。

熟地 白芍 当归 川芎 苏木 红花 乳香 没药 虫

又 行血熟六物加枸杞子、防风、酒炒白蒺藜。

张（右） 血为邪乘，凝而不行，以致白睛 肉，色紫，眼皮青黯。

生地 当归 川芎 赤芍 苏木 红花 半夏 茯苓 陈皮 甘草 杏仁 桔梗 桑白皮

干（左） 两目为锻石所伤，黑珠已白，视物不明，眼皮壅肿，昼夜疼痛。

生地 木通 甘草梢 竹叶 连翘 黑山栀 归尾 赤芍 苏木 红花用韭菜地上蚯蚓泥煎汤代水，不时以蟹沫洗眼。

廖（右） 左目因火烙伤，黑睛已坏，疼痛难忍，眼泪羞明，宜先以陈菜油灌洗止痛。

当归 生地 赤芍 川芎炭 连翘 黑山栀 黄柏 杏仁 乳香 没药

徐（幼） 稚年饮食不调，积成脾疳，两目于黄昏时不能见物，此鸡盲之症。

党参 茯苓 焦于术 广皮 炙草 山楂炭 神曲 五谷虫 谷精草 鸡内金

柏（幼） 稚年失乳，气血未足，致成肝疳，雀盲失光。

党参 茯苓 山药 炙草 新会白 归身 白芍 菟丝子 石决明（ ） 鸡软肝 人乳（冲服）

钟（右） 湿热停滞脾肺，左目 肉壅肿。

苍术 浓朴 陈皮 甘草 猪苓 茯苓 泽泻 白术 丹参 通草

李（左） 心肾不交，水火不济，少阴虚热上浮， 肉壅突。

生地 山药 丹皮 茯苓 泽泻 黄柏 龟板 丹参 女贞子 柏子仁

又 薛氏归脾汤加丹参莲肉。

周（右） 寒伤肝阳，风伤肺阴，右目星障，疼痛羞明。

玉竹 陈皮 茯苓 甘草 焦于术 当归 柴胡 赤芍 防风 杏仁 荷叶

又 黑逍遥合杞菊加蝉衣。

陆（左） 阴分素亏，又兼寒郁化火，刑克肝肺，两目 肉壅肿，黑珠内泛，视物少形。

熟地 党参 归身 川芎炭 白芍 炙草 炮姜 杏仁 白蔻仁

又 熟黑逍遥合杞菊加杏仁、陈皮。

又 行血熟六物加菟丝子、石决明。

冯（左） 邪郁肝阴，左目花翳白障，右目星翳昏朦。

生地 川芎 归身 白芍 柴胡 茯苓 焦白术 甘草 苏木 红花 枸杞子 蝉衣

又 黑逍遥散加枸杞子、蝉衣。

又 八珍汤加枸杞子、蒺藜。

又 左归饮去萸肉，加香附、归身、蝉衣、白蒺藜。

干（幼） 痘后阴虚郁热，停滞脾胃，两目致生眼癣。

玉竹 米仁 茯苓 新会白 升麻 石斛 望月砂 杏仁 丹参

又 生六味去萸肉山药，加丹参、石决明、望月砂、 草。

胡（右） 阴虚不足，相火上浮，右目黄膜上冲，视物不明。

生地 山药 丹皮 泽泻 熟地 云苓 石决明 菟丝子 野马料豆

又 滋阴二地六味去萸肉，加玉竹、麦冬、丹参、女贞子、石决明、淡菜。

又 贞元饮合人参固本，加石决明、丹参。

又（丸方） 人参固本合六味去萸肉，加归身、石决明、菟丝子。

朱（左） 阴分有亏，肝肺燥热，两目赤障，云膜羞涩，宜滋阴润燥。

生地 丹皮 茯苓 泽泻 玉竹 麦冬 石斛 女贞子 菊花 甜杏仁 桑白皮 冬桑叶

陈（幼） 痧后感受风湿，化为燥热，郁于足太阴阳明，两目湿烂眼癣。

黄芩 白芷 丹皮 石膏 当归 生地 赤苓 石决明 米仁 秦艽 麦冬 芦根

沈（右） 风伤太阴，血凝气滞，左目白睛 肉，红肿羞明。

川芎 当归 赤芍 生地 丹参 桔梗 杏仁 前胡 苏木 红花

张（右） 肝肾阴亏，虚阳上炎，以致眼梢赤脉，干涩昏花。

生地 山药 茯苓 泽泻 丹皮 丹参 麦冬 石决明 钩藤 柏子仁 料豆皮 石莲子

又 照前方去山药料豆皮，加西洋参、女贞子。

王（左） 肺肾阴亏，兼有湿热，以致两目红白翳障，瞳神淡色，视物模糊。

生地 茯苓 丹皮 泽泻 旱莲草 女贞子 西洋参 麦冬 丹参 石斛 萆

方（左） 精神不足，心肾不交，心致下焦遗泄，左目瞳神淡色，后防失光。

熟地 山药 丹皮 茯神 泽泻 归身 石决明 玉竹 麦冬 菟丝子 桑螵蛸

徐（左） 体弱阴虚，精血不足，兼之寒邪化火，刑克肝胃，以致左目堆云内障，右目白障下垂，视物不明，勉力拟方。

玉竹 生台术 茯苓 广皮 甘草 炮姜 熟地 归身 龙衣 灯心

又 八珍汤去川芎，加香附、陈皮、枸杞子、升麻、牛膝。

又 行血八珍汤加枸杞子、石决明、龙衣、料豆皮。

又 归柴熟六味去萸肉，加菟丝子、石决明、牛膝、蝉衣、野马料豆。

朱（右） 肝虚血燥，少阳郁热，右目锐 云翳起星。

归身 柴胡 生地 山药 丹皮 茯苓 泽泻 白蒺藜 蕤仁 枸杞子 甘菊 野马料豆冬桑叶

又 二地六味去萸肉，加西洋参、麦冬、石决明、菟丝子。

王（右） 风热郁于阳明，右目下睥眼瘅壅肿。

苍术 浓朴 茯苓 甘草 当归 连翘 荆芥 防风 天虫 枳壳 金银花 薄荷 葱白头

朱（左） 暑邪内受，寒邪外束，结聚不散，以致右目云翳赤障，壅肿湿烂。

玉竹 米仁 陈皮 茯苓 六一散 当归 香附 香薷 浓朴 防风 杏仁

金（右） 火郁脾肺，以致偷针变癣。

连翘 黑山栀 归尾 赤芍 生地 木通 甘草梢 石斛 石决明 杏仁 枇杷叶（蜜炙）

赵（左） 阴虚邪郁，三疟未已，目珠红赤昏花。

归身 焦白术 白芍 茯苓 柴胡 薄荷 甘草 鳖甲 青蒿 石决明（ ）

程（左） 精血不足，肺肾阴亏，水源干涸，以致左目瞳神发白，视物模糊，防有头风失明之患。

人参 生地 熟地 天冬 麦冬 枸杞子 菟丝子 五味子 覆盆子 桑椹子

又 贞元饮合生脉散，加枸杞子、菟丝子、五味子、女贞子、桑椹子、真珠子、覆盆子。

又 生脉散合七子，加阿胶、野马料豆。

又 左归饮合七子。

徐（左） 中气下陷，虚热上浮，迎风流泪，眼皮宽纵。

党参 绵黄 制于术 新会白 升麻（蜜炙） 柴胡（蜜炙） 归身 炙草 杏仁 麦冬冬桑叶

陈（幼） 厥阴阳明湿火，以致满额肥疮，两目赤障，启睫无力。

龙胆草 黑山栀 生地 木通 当归 黄芩 泽泻 石膏 知母 米仁 甘草 石斛白芷炭

黄（左） 风寒湿三气郁于阳明，右目壅肿偷针。

白芷 苍术 浓朴 陈皮 甘草 天虫 萆 赤苓 米仁 葱头

庄（左） 疟后元虚，湿郁肺肾，两目白睛黄膜，右目黑花 。

生地 丹皮 茯苓 泽泻 山药 党参 麦冬 女贞子 丹参 萆 野料豆

又 人参固本加米仁、何首乌、茯苓、桑椹子、野料豆。

陶（右） 风湿热三邪郁于阳明太阴，两目致生湿烂眼癣。

苍术 浓朴 陈皮 甘草 猪苓 茯苓 泽泻 米仁 防风 草 黄柏 晚蚕沙

又 平胃散合三化汤，加萆 、赤苓、龙衣。

又 清火导赤散合白虎汤，加白芷、天花粉、忍冬花。

又 清火导赤散加天花粉、金银花、米仁。

沈（左） 肝肾素亏，兼之风郁化火，令目凝脂白翳，垂帘赤障，右目凝翳。

羌活 独活 制香附 夏枯草 当归 白芍 柴胡 茯苓 甘草 枸杞子 焦于术 葱头灯心

黄（左） 心肾水火不交，虚阳上炎，两目不时举发偷针眼瘅之患。

生地 柏子仁 当归 枣仁 天冬 麦冬 人参 玄参 丹参 桔梗 茯神 远志 石菖蒲

郢（左） 肝肾不足，虚热生风，左目赤障，瞳神细星，右目云膜。

生地 熟地 玉竹 甘草 川芎炭 归身 白芍 枸杞子 甘菊 白蒺藜 冬桑叶 荷叶蒂

又 杞菊熟六味去萸肉，加党参、麦冬、归身、桑叶、马料豆。

史（右） 太阴郁邪凝结，左目赤障，状如鱼胞。

半夏 茯苓 广皮 甘草 桔梗 杏仁 前胡 当归 红花 葱须

蔡（右） 肝脾不足，风湿眼癣。

玉竹 陈皮 茯苓 甘草 米仁 秦艽 防风 当归 白芍 冬桑叶

褚（左） 风寒湿邪乘于脾胃，两目致生眼癣。

半夏 茯苓 陈皮 甘草 苍术 浓朴 桑白皮 薄荷 黑山栀 连翘 灯心

曹（左） 先天不足，后天亦亏，肝风犯胃，以致右目眼皮紧急，拳毛倒刺，赤障云翳。

玉竹 米仁 陈皮 茯苓 甘草 钩藤 当归 秦艽 萆 谷精草 冬桑叶

张（右） 风湿邪毒，郁于足太阴阳明，以致唇疮面疹，两目赤障玉粒。

甘草 桔梗 桑白皮 地骨皮 杏仁 薄荷 葛根 白芷 连翘 茯苓皮 葱头

朱（右） 心肾水火不交，燥邪复克肝脾，两目干涩，久视无光，宜养阴润燥。

生地 丹皮 茯苓 泽泻 冬桑叶 黑芝麻 丹参 枣仁 蕤仁 湘莲

张（左） 酒湿兼风郁于阳明，两目沿眶赤烂。

生地 当归 米仁 葛花 萆 茯苓 陈皮 荆芥 槐米 料豆皮 冬桑叶

吴（左） 操劳过度，伤及心脾，两目 肉肿突，视物不清。

熟地 党参 制于术 黄 （蜜炙） 归身 炙草 枣仁 制远志 茯神 菟丝子 湘莲肉

金（右） 风热郁于肝脾，两目赤脉贯睛，凝翳满目，沿眶赤烂。

连翘 山栀 归尾 赤芍 生地 木通 甘草梢 羌活 薄荷 枳壳 菊花 桑叶 车前草

沈（左） 湿邪化火，目胞浮肿。

猪苓 茯苓 泽泻 白术 桂枝 黄柏 桑叶 灯心

戚（左） 暑风湿邪郁于肝脾，目胞浮肿，白翳赤障，头痛不止。

当归 赤芍 薄荷 茯苓 米仁 藿香 青蒿 滑石 石斛 荷梗

又 二至合黑逍遥去白术 甘草，加米仁、谷精草、石决明、六一散。

又 二地六味去萸肉，加西洋参、麦冬、菟丝子、丹参、六一散。

孙（幼） 湿食伤脾，又兼肝木克土，遂致腹大膨胀，两目鸡盲。

苍术 浓朴 陈皮 甘草 党参 云苓 山楂 麦芽 神曲 萆 炭

艾（左） 肺肾阴亏，气逆上冲，以致珠大脱眶。

人参 生地 熟地 天冬 麦冬 五味子 丹参 菟丝子 枸杞子 牛膝

又 人参固本合五子饮加丹参。

董（幼） 稚年气血未足，内热伤阴，以致两目鸡盲，咳呛多痰，此肺疳之症。

党参 山药 茯苓 炙草 新会白 归身 石决明 甜杏仁 川贝 鸡肝

又 异功散去白术用山药，加归身、石决明、菟丝子、钩藤、野料豆、红枣。

李（左） 劳心过度，思虑伤脾，阴精不能上注，以致右目银翳白障，瞳神淡色，防有失光之患。

熟地 归身 党参 制于术 茯神 白芍 炙草 丹参 枣仁 枸杞子 野马料豆

又 左归饮合生脉散加丹参。

张（左） 肝胃阴寒，兼之太阳少阳两经风邪头痛，右目堆云白障， 肉壅肿。

吴茱萸（泡淡） 淡干姜 甘草（炙） 归身 柴胡 羌活 枸杞子 白蔻仁 葱白

又 归芍六君子加香附、白蒺藜、枸杞子、豆蔻仁、煨姜、红枣。

叶（左） 肝肾阴亏，虚阳上炎，以致两目小 肉壅结，右目横关内障，勉力拟方。

西洋参 天冬 麦冬 生地 熟地 旱莲草 女贞子 丹参 苏木 红花

又 人参固本加归身、石决明、丹参、牛膝、菟丝子。

又 肉已退其半，横关内障微现，视尚模糊，宜养阴和中退障为主。行血熟六物加菟丝子、白蒺藜、甲片。

又 横关内障稍为缩短，红障未消，手足寒冷，乃内素有热，外束寒邪所致，其障必须全现，在外方可消去，难以速效，姑再拟方。理中汤合理阴煎，又合补肝散加菟丝子、新

又 照前方加肉桂炒白芍。

又 横关内障喜得全现，在外已短其半，两目红障十去其八，视仍未清。行血八珍汤加枸杞子、蝉衣、野料豆、龙衣。

又 横关内障已短大半，红障亦散，视犹不清。补血八珍汤加菟丝子、香附、白蒺藜、龙衣。

又 补血异功散加丹参、菟丝子、牛膝、凤凰蜕。

又 横关内障浮薄，视物昏花。异功散加香附、归身、马料豆、龙衣。

又 补肝四君子加蝉蜕、丹参、龙衣。

又 二至合异功加香附、归身、龙衣、白蒺藜。

又 二至合异功散加丹参、蝉蜕、青葙子、新绛屑。

又 四君子加当归、鹿角屑、煨木香、白蒺藜。

又 右目横翳未尽，视尚不清。行血熟四物合五脱散。

马（右） 痘后迎风流泪，又兼火郁睛明，左目已成漏睛。

生地 木通 甘草梢 竹叶 连翘 黑山栀 归尾 石决明 赤芍

沈（左） 气血大亏，兼之风寒郁伏厥阴阳明，以致寒热骨疼，气逆呕吐，两目堆云内障，视物无形，勉力拟方。

人参 制于术 干姜 炙草 熟地 归身 肉桂 吴茱萸 白芍 独活 生姜 大枣

又 两瞳痛伤，最为危重。前进温中解寒之剂，骨痛头疼少止，然两目难以奏效，再须质之高明。

归身 熟地 制半夏 陈皮 茯苓 炙草 党参 制于术 枸杞子 白蒺藜 焦枳壳马料豆

顾（右） 阴虚内热，燥邪伤脾，左目樱核，右目瘤子。

生地 丹皮 茯苓 泽泻 归身 石决明 丹参 黑山栀 女贞子 石斛

叶（幼） 暑湿化火，刑克肝脾，致生眼癣，右目起星，满面疮疡。

生地 当归 赤芍 柴胡 茯苓 米仁 甘草梢 薄荷 黄柏 滑石

张（右） 体素阴亏，兼之怀娠中满，肝胃蕴热，化火生风，以致左偏头痛，左目堆云内障，险极之症。

黄连 吴茱萸 生地 归身 白芍 甘草 制香附 夏枯草 黄芩 焦枳壳

又 补肝二至左金白虎汤，加黄芩 枳壳 芦根。

钱（左） 心肾不交，下焦遗泄，瞳神散大，失光之症。

生地 山药 萸肉 丹皮 茯神 泽泻 黄柏 龟板 丹参 麦冬 湘莲

卢（左） 燥热刑于心肺，右目小 肉玉粒。

生地 丹皮 茯苓 泽泻 玉竹 麦冬 丹参 车前子 女贞子 石斛 冬桑叶

赵（右） 瘀血凝滞右目睛明穴中，以致内生血瘤，颜色青紫，大如银杏，疼痛羞明。

桃仁 红花 川芎 当归 生地 赤芍 制香附 夏枯草 丹参 侧柏叶

又 血瘤已落，红翳未尽，视物不清。生六物合杞菊加丹参、石决明、茺蔚子。

沈（左） 湿热郁于脾肺，致生黄水唇疮，两目微肿赤烂，畏日羞明。

苍术 浓朴 陈皮 甘草 生地 木通 黄柏 绿豆皮 竹叶 灯心

张（左） 风克阳明，血凝气滞，以致睥翻粘睑。

生地 当归 赤芍 川芎 苏木 红花 焦枳壳 煨木香 荆芥

施（左） 寒燥合邪，刑于脾肺，两目赤涩云膜，眼梢湿烂。

玉竹 广皮 茯苓 杏仁 甘草 归身 麦冬 蕤仁 白蒺藜 冬桑叶 料豆皮

蔡（左） 精血不足，肝郁不舒，兼之寒郁少阴，以致右目瞳神内障，视物模糊，竭力拟方。

党参 制于术 茯苓 陈皮 炮姜 甘草（炙） 远志 枸杞子 白蔻仁 花椒目

又 内障已散，舌色微白，视物不清，宜温中养阴保光为主。六味异功散加香附归身枸杞子 桂枝炒白芍 佛手。

程（右） 肝肾精血两亏，阳气不藏，以致萤星满目，谨防青盲。

熟地 山药 萸肉 丹皮 茯苓 泽泻 人参 麦冬 五味子 青铅

曹（左） 热郁三焦，黄膜 肉。

生地 木通 甘草梢 竹叶 连翘 山栀 归尾 赤芍 黄芩 甘菊 焦枳壳 料豆皮冬桑叶

又 知柏四物加石决明、黑山栀、车前草。

钱（幼） 目肿如桃，眵泪如脓，皮肤蒸热畏风，两目常闭难开，未卜黑珠损否，症拟暑湿，宜用清利。

香薷 浓朴 扁豆 茯苓 苍术 黄柏 银花 六一散

张（左） 风寒郁伏肝肺，以致左目凝脂翳障，有变旋螺之势。

桂枝 白芍 炙草 香附 苏叶 陈皮 当归 杏仁 枸杞子

沈（左） 寒邪挟风，乘虚伤于肝胃，右目小 痕陷，堆云白障，疼痛羞明。

党参 生台术 干姜 甘草 川芎 归身 枸杞子 白豆蔻

又 八珍汤去川芎，加红花、陈皮、石决明。

胡（左） 热郁三焦，大小 赤障，防变 肉攀睛。

生地 当归 川芎炭 赤芍 丹皮 山栀 旱莲草 女贞子 桑白皮 竹叶 灯心

李（左） 燥火刑金克木，两目云膜赤障。

生地 木通 赤芍 归尾 连翘 山栀 桑白皮 地骨皮 米仁 甘草梢 灯心

又 清火导赤散加黄芩、石斛、竹叶。

桂（右） 精血素亏，又兼暴伤阴，以致瞳神散大，视物不明。

柴胡 五味子 归身 熟地 山药 萸肉 丹皮 茯苓 泽泻 远志

又 照前方合生脉散。

瞿（右） 阴精不能上承于目，以致干涩昏花，宜滋阴充液。

旱莲草 女贞子 生地 山药 丹皮 茯苓 泽泻 天冬 麦冬 枣仁 莲肉

马（右） 肝经郁热，两目已成赤脉贯睛。

川芎 当归 生地 赤芍 茯苓 柴胡 郁金 甘草 蝉衣 荷叶边

施（右） 燥热郁于肺胃，右目拳毛倒入，眼皮紧急。

知母 黄柏 生地 丹皮 泽泻 归身 蕤仁 麦冬 冬桑叶

马（右） 产后气血两亏，阳明虚热生风，以致头痛目疼。

熟地 归身 川芎炭 白芍 党参 茯苓 制于术 炙草 升麻 杜仲 省头草

又 照前方去升麻加枸杞子。

范（左） 酒湿伤于肺肾，两目银翳赤障。

生地 丹皮 茯苓 泽泻 远志 萆 丹参 鸡距子 野马料豆

又 生六味去萸肉合杞菊，加萆 、益智仁、菟丝子。

尤（左） 肝肾精血两亏，又兼寒邪伤阴，以致左目瞳神蟹珠，视物少形，勉拟温中救阴法，以图得效。

制附子 干姜 生白术 炙草 归身 熟地 肉桂 枸杞子 制香附 石决明（ ）

马（右） 精血素亏，兼之怀妊中满，气郁肝胆，两目视物昏花，防变青盲，宜滋阴疏利。

生地 熟地 山药 云苓 泽泻 制香附 归身 黄芩 苏梗 焦枳壳 荷叶

又 治气六合汤加黄芩、枸杞子。

陆（幼） 风湿郁于脾肺，两目眼癣，满身风疹。

玉竹 苡仁 茯苓 广皮 甘草 草 秦艽 当归 杏仁

顾（左） 阴不摄阳，肝风内动，两目时痛时痒，赤涩昏花。

枸杞子 甘菊 玉竹 新会白 云苓 山药 甘草 石决明 料豆皮 黑芝麻 冬桑叶

又 二地六味去萸肉，加西洋参、麦冬、钩藤、石决明、丹参、料豆皮。

又 左归饮合扶桑加丹参、石决明。

范（左） 暑湿两邪刑于肝肺，两目黄白云膜，黑珠白陷。

猪苓 白术 泽泻 茯苓皮 五加皮 地骨皮 生姜皮 广藿香 当归 六一散 花椒目

张（右） 阳明血少，胃热生风，两目黑珠云翳，眶肿赤烂。

防风 山栀 藿香 石膏 甘草 当归 钩藤 桑叶 芦根

叶（左） 血虚内热，风邪化燥，刑于脾肺，两目沿眶赤烂，右目翳雾昏花。

当归 生地 赤芍 黄芩 秦艽 防风 甘草 杏仁 山栀 蕤仁 竹叶

张（左） 少阴邪热，左目 肉壅突疼痛。

黄连 黄芩 犀角 知母 山栀 滑石 麦冬 茯神 西洋参

王（右） 风邪郁伏肝肺，两目星障满布，红肿羞明。

羌活 防风 生地 川芎 当归 赤芍 薄荷 白蒺藜 荷叶

周（左） 误伤左目，瞳神惊散，胆肾精液为瘀血灌浑，下视略有微光，右目近视光呆。宜保全右目，兼理左目，行气活血为要。

熟地 川芎炭 归身 白芍 桃仁 红花 枸杞子 菟丝子 楮实子 紫槿皮 肉桂制香附 虫

又 照前方去肉桂，加党参、丹参。

沈（左） 邪火上攻，大 肿痛出血。

鲜生地 白芍 丹皮 犀角 藕汁

徐（左） 体素阴亏，又兼寒郁肝胃，右目小 痛伤痕陷，左目星翳 肉，视物不明。

熟地 归身 柴胡 白芍 茯苓 焦于术 甘草 炮姜 白蒺藜 砂仁 荷叶

又 熟六物加枸杞子、白蒺藜。

朱（左） 心肾不交，气血不和，虚阳上浮，中气下陷，以致左目玛瑙垂帘，右目蚬肉垂帘，视物不清。

苏木 红花 熟地 川芎炭 归身 白芍 党参 炙草 龟板 黄柏

又 滋肾生肝饮去萸肉五味子，用菟丝子、白芍，加丹参、蝉蜕。

又 行血生补中益气汤加丹参、蝉衣。

王（右） 气血素亏，兼之风寒郁伏太阳少阳，以致左目蟹睛高突，右目云翳赤障，壅肿疼痛。

玉竹 陈皮 生台术 茯苓 甘草 当归 柴胡 防风 白芍 石决明 车前子

又 黑逍遥去薄荷，加蔓荆子、蝉蜕、石决明、杏仁、车前草。

又 补肝散合生六物加石决明、茺蔚子。

朱（左） 气血两亏，风寒邪克肝阴，以致两目壅肿 肉，黑珠内泛，视物无形，勉力拟方救治。

熟地 川芎 当归 白芍 柴胡 茯苓 焦于术 甘草 防风 苏木 红花 煨姜 灯心

又 行血熟六物加炮姜、菟丝子、香附。

何（左） 年未弱冠，气血不能充足，左目为物所伤，青珠已破，泛壅高突，疼痛不止，勉拟救治。

苏木 红花 熟地 川芎炭 当归 白芍 香附 牛膝 紫槿皮 炮姜炭 防风炭虫

又 左目黑珠泛突已平十分之九，伤痕未退，白障未消，未识瞳神损否，姑再拟方。行血熟六物加防风炭、香附炭、菟丝子、牛膝、 虫。

又 凝瘀已散，珠圆平复，白障未退，瞳神已损，光影全无，惟念尚在童年，再拟一方，望其侥幸。行血八珍汤加枸杞子、菟丝子。

徐（幼） 稚年气血未足，又兼风湿郁于脾肺，以致咳嗽气逆，左目红肿珠突，眼泪如脓。

羌活 防风 当归 赤芍 柴胡 茯苓 米仁 甘草 杏仁 葱头

又 珠突已平，红肿少退，不能睁视。异功散去白术用米仁，加 草、防风、当归、石决明、杏仁。

黄（左） 精血两亏，酒湿伤于肺肾，以致瞳神混浊，视物昏花，须防失光。

旱莲草 女贞子 生地 山药 丹皮 茯苓 泽泻 萆 益智仁 丹参 鸡距子

陆（左） 精血两亏，心肾不交，相火上炎，以致大 发痒出血，宜引火归源法。

熟地 山药 丹皮 茯苓 泽泻 萸肉 制附子 肉桂 人参

韩（左） 中气不足，眼皮宽纵，拳毛倒睫。

党参 生黄 生于术 归身 陈皮 升麻（蜜炙） 柴胡（蜜炙） 甘草 蔓荆子

钱（左） 湿热停于脾肺，两目睥内鱼子石榴，视物羞明。

当归 石决明 玉竹 茯苓 苍术 甘草 黄柏

又 鱼子石榴已散，红翳未尽。补血六君子去参用玉竹，加石斛。

唐（右） 暮年肝肾阴亏，水火不能既济，以致瞳神淡色，时见火星飞扬，视物模糊，宜壮水固精，交通心肾。

熟地 归身 炙草 枸杞子 菟丝子 五味子 桑椹子 女贞子 丹参 龟胶 莲肉

罗（左） 体素阴亏，精血不足，左目为物所伤，气血复亏，以致瞳神散大，眼皮垂下，启睫无力，视物不明，竭力拟治，少或有效，再可商也。

熟地 归身 炙草 枸杞子 菟丝子 五味子 楮实子 覆盆子 人参 麦冬 黄 （酒炒） 虫 洋虫

又 眼皮稍能睁视，瞳神略小，惟视物尚觉不明。贞元饮合五子加人参、黄 、红花、 虫。

又 生脉散合五子加熟地、归身、阿胶。

孔（左） 视白为黄，视红为紫，视正为横，睁目头晕，此阴极阳飞之症。

生地 熟地 山药 萸肉 丹皮 茯苓 泽泻 肉桂 菟丝子 丹参

又 《金匮》肾气丸（以丸作汤）合生脉散加丹参。

又 十全大补汤。

姚（左） 精血素亏，湿邪复传肺肾，以致两目白睛黄膜，瞳神昏暗，夜视不明，雀盲之症。

生地 熟地 天冬 麦冬 茵陈 黄芩 枳壳 石斛 甘草 枇杷叶 旱莲草 女贞子丹参

又 人参固本合二至，加丹参、茵陈、黄芩。

又 夜视得明，湿热已退大半，惟内热尚未尽除。二地六味去萸肉合二至，加牛膝、车前子、丹参、野马料豆。

徐（左） 暮年肝肾阴亏，三阴三阳脉息歇止。又兼脾胃衰弱，不能健运，以致两目眼皮红赤翻出，视物不清。

熟地 人参 黄 （蜜炙） 制于术 茯神 制远志 枣仁 归身 煨木香 龙眼肉 炙草龟胶 鹿角胶 枸杞子 炮姜

杨（幼） 脾胃湿火，左目下睥生菌。

苏木 红花 生地 当归 川芎炭 赤芍 苍术 浓朴 陈皮 甘草 芦根

又 眼菌已消，红翳未尽。照前方去苏木、红花，石斛、黑山栀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点药诸方
  • 当前页：治验存参
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 治验存参《银海指南》
  2. 治羊须疮奇效方《喉舌备要秘旨》
  3. 治验《何氏虚劳心传》
  4. 治腰痛《洪氏集验方》
  5. 治眼七十二证良方《明目至宝》
  6. 治腰痛《洪氏集验方》
  7. 治眼目疾《太平惠民和剂局方》
  8. 治腰痛方《集验方》
  9. 治眼九法《陆地仙经》
  10. 治腰痛灸刺法《圣济总录》
  11. 治眼方《明目至宝》
  12. 治腰痛神方《毓麟验方》
  13. 治眼方《明目至宝》
  14. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  15. 治眼齿《苏沈良方》
  16. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  17. 治眼病方《集验方》
  18. 治宜《圣济总录》
  19. 治眼，五脏补泻用药《明目至宝》
  20. 治遗溺灸法《圣济总录》
  21. 治咽喉肿痛《洪氏集验方》
  22. 治疫名方《增订叶评伤暑全书》
  23. 治咽喉口齿《太平惠民和剂局方》
  24. 治疫气伤寒，三日以后不解者方《集验方》
  25. 治咽喉辨论《喉舌备要秘旨》
  26. 治疫清凉散【方剂大全】
  27. 治牙摇牙宣《洪氏集验方》
  28. 治疫症最宜变通论《松峰说疫》
  29. 治牙齿病方《集验方》
  30. 治缢死、溺死、中、冻死方《集验方》
  1. 治验存参《银海指南》
  2. 治验《何氏虚劳心传》
  3. 治羊颠风《奇方类编》
  4. 治验《专治麻痧初编》
  5. 治羊儿疯奇方《奇方类编》
  6. 治验《专治麻痧初编》
  7. 治羊须疮方《奇方类编》
  8. 治验《专治麻痧初编》
  9. 治羊须疮奇效方《喉舌备要秘旨》
  10. 治验《古今医统大全》
  11. 治阳搐急惊方《小儿卫生总微论方》
  12. 治眼诸般翳障昏暗方《明目至宝》
  13. 治阳厥发狂将成疽《中藏经》
  14. 治眼珠突起，赤肿流脓疼痛方《明目至宝》
  15. 治阳明燥金法《四圣心源》
  16. 治眼七十二证良方《明目至宝》
  17. 治杨梅疮后肿块方《冯氏锦囊秘录》
  18. 治眼脓漏不止方《明目至宝》
  19. 治腰脊强仰俯不得二百三十四法《针灸神书》
  20. 治眼目肿痛二百四十八法《针灸神书》
  21. 治腰脚疼痛方《儒门事亲》
  22. 治眼目暴肿，痛不可忍《奇方类编》
  23. 治腰痛《洪氏集验方》
  24. 治眼九法《陆地仙经》
  25. 治腰痛《洪氏集验方》
  26. 治眼方《明目至宝》
  27. 治腰痛《是斋百一选方》
  28. 治眼赤肿疼痛方《明目至宝》
  29. 治腰痛《是斋百一选方》
  30. 治眼赤障《明目至宝》
  31. 治腰痛单方《是斋百一选方》


《银海指南》

  • 作者：顾锡 朝代：清 年份：公元1644-1911年
  • 朱序
  • 张序
  • 前跋
  • 卷一
    • 守正辟邪论
    • 面部定位图解
    • 五轮八廓大略
    • 五轮解
    • 八廓解
    • 轮廓
    • 运气总论
    • 六气总论
      • 风
      • 寒
      • 暑
      • 湿
      • 燥
      • 火
    • 七情总论
      • 喜
      • 怒
      • 忧
      • 思
      • 悲
      • 恐
      • 惊
  • 卷二
    • 瞳神论
    • 心经主病
    • 肺经主病
    • 肝经主病
    • 脾经主病
    • 肾经主病
    • 三焦主病
    • 小肠主病
    • 胆经主病
    • 胃经主病
    • 大肠主病
    • 膀胱主病
    • 杂病总论
    • 气病论
    • 血病论
    • 痰病论
    • 食病论
    • 郁病论
    • 兼症总论
    • 伤寒兼目疾论
    • 瘟疫兼目疾论
    • 中风兼目疾论
    • 头风兼目疾论
    • 虚劳兼目疾论
    • 鼓胀兼目疾论
    • 咳嗽兼目疾论
    • 黄胆兼目疾论
    • 遗浊兼目疾论
    • 疟兼目疾论
    • 泻痢兼目疾论
    • 疮疡兼目疾论
    • 胎产兼目疾论
    • 经带兼目疾论
    • 痘疹兼目疾论
    • 五疳兼目疾论
    • 辨脉法
    • 辨舌法
    • 用方法
    • 用药法
  • 卷三
    • 汤丸备要
    • 点药诸方
  • 卷四
    • 治验存参
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行