序_《阴证略例》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《阴证略例》
序
在线购买《阴证略例》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

人生天地间，而阴阳命之气，其受病亦不外乎此。医家言视证察脉，则必本诸阴与阳，岐以来，诸书可考也。至汉长沙张仲景着《伤寒》一书，其言备矣。其法皆出伊芳尹《汤液》，如《易》之于数，《春秋》之于法，盖万世不可易者。其论气脉形声，以测人之脏腑经络之微，亦不过曰∶如是为阳，如是为阴，如是为寒，如是为热，如是为有余，如是为不足，以决人之死生之变于朕兆之前，使夫学人可以按而知之，苟能详辨而勿失，则思过半矣！然混茫乎疑似之中， 葛乎毫厘之间，自非精思入神冥合造化，则不能也。是以古者之言医也，皆聪明有道之士，如孙思邈、陶隐居、葛稚川之徒，何如人也。迨夫叔世末流，多出于粗工庸人间，裒衣峨冠，挟方寸之囊，自命为医工，然试读其书，音读（音豆）且不知，况能索理于精微之地哉！如赵括之用兵，徒能诵其父之书，旋取覆败之祸。如又不能诵其书，则其为败，宜如何哉！夫阴阳二证也，寒与温之味，从而用之，亦二也。其主治嗜好，又有大不同者，甚者各主一偏，互相诋訾。殊不知桂枝、承气之一倒置，则毙之患立见。异时承平贵为人之为病皆然，热黜阴候不论，岂理也哉！且四方风土既殊，而人之禀受亦异，而一律按之，其可乎？盖亦求其至当而已矣。呜呼！中古以降，老寿少而天阏多，岂真不幸与！盖医者心术之偏，其蔽必至于杀人，儒者心术之偏，其蔽必至于误天下，如宋之王安石是也。偏之为害之烈如此。夫窃尝谓受天地中和之性，得圣人公恕之学，不以利欲一毫入于其心，而后可以为儒为医矣，天地万物一理也，圣人之道一中而已《中庸》曰致中和，天地位焉，万物育焉，而况医乎！海藏先生王君进之，家世赵人，早以通经举进士，晚独喜言医，始从东垣李明之，尽传其所学，后乃精研极思轩岐以来诸家书，驰骋上下数千载间，如指诸掌。予在大梁时，闻其名诸公间籍甚，独以未识为恨，今年秋来晋州，始得候先生于馆舍，观其气和而凝，志一而定，有道者也。与之游，甚间暇，日出一编书授予，且谓予曰∶伤寒人之大疾也，其候最急，而阴证毒为尤惨，阳则易辨而易治，阴则难辨而难治。若夫阳证，热深而厥，不为难辨。阴候寒盛，外热反多，非若四逆，脉沉细欲绝易辨也。至于脉鼓击有力，加阳脉数倍，内伏太阴，发烦躁欲坐井中，此世之所未喻也。予恐其误，积思十余年，盖考自岐伯，迄今洁古老人摄其精要，附以己说，厘为三十余条，有证有药，有论有辨，名之曰《阴证略例》，将锓以传，以诏后学，且与天下卫生之君子共之，子盍为我题其端？予退而伏读之，善之曰∶异乎哉！未有是书也。其于救物利生之念深矣！至其论阳证见阴脉者死，谓有外伤内阴，若与阳药犹可生。若及阴阳易分寒热，阴阳易随仲景三经用药，皆出古人言意之表，学人又不深思而熟味之。噫！世之着书立言者多矣，其甚高难行，泛言无实者亦有之。然则是书之出，其知者必以为精思妙用所，传证以古今，不可诬也；其不知者则茫然无考，诋以为悠悠谈甚高难行也。予以为获一人贤者之知，不犹愈千百愚人之不知者，则是书可以传信行世无疑矣！故内翰王君从之，尝题曰“世所未闻”，真知言哉！比先生过上党，主吾故人文之，疗数阴疾尤奇中，皆书中所可概见者。文之始亦骇，不敢用，反己试，欢曰∶误人多矣！昔太仓公所上治验，太史氏列之传末，近代钱仲阳尝所治病，阎孝忠记于论证后。今从先生得所书主治次第，谨编如下方，亦足以证愚者之不知者。文之姓宋氏，讳廷圭，长平人，世亦号善医云。

岁癸卯冬十一月中浣日王官麻革信之谨题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：祭神应王文
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《阴证略例》
  2. 序《急救良方》
  3. 序《女科折衷纂要》
  4. 序《此事难知》
  5. 序《珍珠囊补遗药性赋》
  6. 序《外科方外奇方》
  7. 序《养老奉亲书》
  8. 序《原机启微》
  9. 序《保幼新编》
  10. 序《眼科阐微》
  11. 序《儿科醒》
  12. 序《伤寒直格》
  13. 序《修昆仑证验》
  14. 序《诊宗三昧》
  15. 序《花韵楼医案》
  16. 序《伤寒法祖》
  17. 序《客尘医话》
  18. 序《小儿推拿广意》
  19. 序《黄帝明堂灸经》
  20. 序《重楼玉钥续编》
  21. 序《原要论》
  22. 序《伤寒明理论》
  23. 序《外科传薪集》
  24. 序《医学见能》
  25. 序《脉诀乳海》
  26. 序《药鉴》
  27. 序《子午流注针经》
  28. 序《医方论》
  29. 序《针经指南》
  30. 序《婴儿论》
  31. 序《先哲医话》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


祭神应王文_《阴证略例》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《阴证略例》
祭神应王文
在线购买《阴证略例》正版书籍

祭神应王文

  • 上一页
  • 目录
  • 相关
  • 下一页

窃以济世须医，去疾先药，论江方海，眩目骇心。人皆于此泥小技作当涂，视大经为何物，，已有云渊之失。故有者甚而无者生，轻者危而重者毙，夭横盈郊，冤枉举世。每怜孑孑之幽魂，谁听嗷嗷之夜泣，痛矣如斯，心乎不已，耽嗜数年，裒成此集。总前圣之嘉言，为后学之法则，虽治伤寒，独专阴例，列古于前，评今于后，区别余三十条，收拾过二万字，不必泛天风、彻海波，尽在乎耳目矣！优而柔之，使自得之，厌而饫之，使自趋之。深有望于好生之君子，于戏欲广当世，敬以先神，伏冀鉴辉，庶几绵历。王好古惶恐顿首谨言。

圣贤所言阴证，如岐伯、阿衡、仲景 、叔和，故已备矣；《活人》、许学士、韩祗和、成无己，又甚详矣。后人尚有采择未精，览读有阙，子所以从而次第之。然今之病者，得之有内外之异，或不与经符，合之有色脉之殊，或不与方契，形候相若，似是而非，众所共疑，莫之能辨，取其如此者，又从而比类之。非帘视壁听，仿佛未真也，阴阳寒热，如辨黑白矣。使医者不动声色，蠲去疾 ，免横夭以无辜，皆康宁而得寿。予所愿也。每虑浅识，或有所遗，敬俟来贤，幸为改正。

壬辰岁夏四月初十日海藏老人古赵王好古序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：祭神应王文
  • 下一页：岐伯阴阳脉例
<<< 返回本书目录
  1. 祭神应王文《阴证略例》
  2. 悸《丹溪手镜》
  3. 继发于严重肝疾患的棘红细胞增多症【疾病大全】
  4. 悸《伤寒明理论》
  5. 继发于无晶状体眼和人工晶状体眼的青光眼【疾病大全】
  6. 悸《医碥》
  7. 继发性纵隔感染【疾病大全】
  8. 悸《医碥》
  9. 继发性粘连性蛛网膜炎【疾病大全】
  10. 悸《张氏医通》
  11. 继发性血小板增多症【疾病大全】
  12. 悸《证治准绳·类方》
  13. 继发性纤溶功能增强【疾病症状】
  14. 悸《证治准绳·杂病》
  15. 继发性系统性淀粉样变【疾病大全】
  16. 悸部《本草易读》
  17. 继发性痛经【疾病大全】
  18. 悸门《张氏医通》
  19. 继发性痛经【疾病症状】
  20. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  21. 继发性铁粒幼细胞性贫血【疾病大全】
  22. 寄居虫《本草纲目》完整版
  23. 继发性视神经萎缩【疾病症状】
  24. 寄居蟹【中药大全】
  25. 继发性失眠【疾病症状】
  26. 寄马桩【中药大全】
  27. 继发性肾上腺功能不足【疾病大全】
  28. 寄奴草《本草易读》
  29. 继发性青光眼（secondary glaucoma）《西医眼科学》
  30. 寄奴汤【方剂大全】
  1. 祭神应王文《阴证略例》
  2. 继洲杨先生治症总要认症定穴治法《针灸易学》
  3. 悸《中医词典》
  4. 继洲杨先生胜玉歌认症定穴治法《针灸易学》
  5. 悸《医学纲目》
  6. 继母草《证类本草》
  7. 悸《张氏医通》
  8. 继发于全身性疾患的肾小球疾病《实用免疫细胞与核酸》
  9. 悸《证治准绳·类方》
  10. 继发性青光眼《眼科学》
  11. 悸《证治准绳·杂病》
  12. 继发性青光眼《默克家庭诊疗手册》
  13. 悸《医碥》
  14. 继发性免疫缺陷病《医学免疫学》
  15. 悸《医碥》
  16. 继发性免疫缺陷病《医学免疫学》
  17. 悸《丹溪手镜》
  18. 继发性免疫缺陷病《病理学》
  19. 悸《医效秘传》
  20. 继发性免疫缺陷病《免疫学和免疫学检验》
  21. 悸《伤寒明理论》
  22. 继发性免疫缺陷《人体寄生虫学》
  23. 悸部《本草易读》
  24. 继发性高脂蛋白血症《动脉粥样硬化》
  25. 悸门《张氏医通》
  26. 继发性高血压《病理生理学》
  27. 悸心痛《中医词典》
  28. 继发性腹膜炎《急诊医学》
  29. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  30. 继发性肥胖《减肥新法与技巧》
  31. 寄居虫《证类本草》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


岐伯阴阳脉例_《阴证略例》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《阴证略例》
岐伯阴阳脉例
在线购买《阴证略例》正版书籍

岐伯阴阳脉例

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》云∶人迎一盛病在少阳，二盛病在太阳，三盛病在阳明，四盛以上为格阳。启玄子，在手少阳；二盛而躁，在手太阳；三盛而躁，在手阳明。手少阳，三焦脉；手太阳，小肠脉；手阳明，大肠脉。一盛者，谓人迎之脉，大于寸口一倍也。余盛同法，四倍以上，阳盛之极，故格拒而食不得入也。《正理论》曰∶格则吐逆。

寸口一盛病在厥阴，二盛病在少阴，三盛病在太阴，四盛以上为关阴。启玄子云∶阴脉法二盛而躁，在手少阴；三盛而躁，在手太阴。手厥阴，心包脉也；手少阴，心脉也；手太阴，肺脉也。盛法同阳。四倍以上，阴盛之极，故关闭而溲不得通也。《正理论》曰∶关则不得溺。

人迎与寸口俱盛四倍以上，为关格之脉，羸不能极于天地之精气，则死矣。《枢》曰∶阴阳俱盛，不得相营，故曰关格，非止吐逆、不得溺而已也。

海藏云∶岐伯阴阳二脉，王注为足经，却举《灵枢》手经，何也？答曰∶正经既言五脏之本，云仓廪。）乃知手足经俱有，故言足经，而次举《灵枢》手经也。若躁为手经，不躁为足经。此王注虽举格阳为吐逆，关阴为不得溺，皆引正理为证以比之。大抵格阳关阴，亦岂止吐逆不得溺而已哉！至于上而不欲食，下而不得便，亦关格之病也，故易老有内伤之阴证，大意亦出于此。云岐子别有关格一转。

上此一条，举古人言外之意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：祭神应王文
  • 当前页：岐伯阴阳脉例
  • 下一页：洁古老人内伤三阴例
<<< 返回本书目录
  1. 岐伯阴阳脉例《阴证略例》
  2. 岐天师传治回毒方《石室秘录》
  3. 芪苡汤【方剂大全】
  4. 岐天师儿科治法《石室秘录》
  5. 芪乌生发汤【方剂大全】
  6. 岐天师又传治回毒岁久不愈方《石室秘录》
  7. 芪菟二丹汤【方剂大全】
  8. 岐真人传儿科秘法《石室秘录》
  9. 芪芍芨草汤【方剂大全】
  10. 其二《张聿青医案》
  11. 芪忍归草汤【方剂大全】
  12. 其历痈《医宗金鉴》
  13. 芪归猪蹄汤【方剂大全】
  14. 其气三论《内经博议》
  15. 芪附汤【方剂大全】
  16. 其他《证治准绳·杂病》
  17. 芪断固崩汤【方剂大全】
  18. 其他避孕法《妇产科学》
  19. 芪补汤【方剂大全】
  20. 其他病毒肺炎【疾病大全】
  21. 祁州一枝蒿【中药大全】
  22. 其他病因《中医基础理论》
  23. 祁序《傅青主女科》
  24. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  25. 祁连山圆柏【中药大全】
  26. 其他行为问题《神经精神疾病诊断学》
  27. 齐方伯胁痛《程杏轩医案》
  28. 其他合成抗菌药《药理学》
  29. 齐墩果（图）【中药大全】
  30. 其他弧菌感染【疾病大全】
  1. 岐伯阴阳脉例《阴证略例》
  2. 岐伯温义《四圣悬枢》
  3. 岐骨《中医词典》
  4. 岐伯神圣散《备急千金要方》
  5. 岐骨《正骨心法要旨》
  6. 岐伯灸《中医词典》
  7. 岐黄《中医名词词典》
  8. 岐伯《中医词典》
  9. 岐黄《中医词典》
  10. 芪术茶《茶饮保健》
  11. 岐天师传治回毒方《石室秘录》
  12. 芪升茶《茶饮保健》
  13. 岐天师儿科治法《石室秘录》
  14. 芪杞炖乳鸽《老年百病防治》
  15. 岐天师又传治回毒岁久不愈方《石室秘录》
  16. 芪牡茶《茶饮保健》
  17. 岐真人传儿科秘法《石室秘录》
  18. 芪麦茶《茶饮保健》
  19. 其八兼痢《重订广温热论》
  20. 芪风茶《茶饮保健》
  21. 其二《张聿青医案》
  22. 祁序《傅青主女科》
  23. 其二（僧自性着）《医学实在易》
  24. 祁婆滕《证类本草》
  25. 其二兼寒《重订广温热论》
  26. 祁坤《中医词典》
  27. 其高者因而越之《中医名词词典》
  28. 祁宏源《中医词典》
  29. 其历痈《医宗金鉴》
  30. 齐州荣姥丸《备急千金要方》
  31. 其临床主要表现及诊断依据为《病理生理学》


洁古老人内伤三阴例_《阴证略例》_中医医论_【岐黄之术】

洁古老人内伤三阴例

洁古老人内伤三阴例

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶人之生也，由五谷之精气所化，五味之备，故能生形。经曰∶味归形。若伤于味，亦能损形。今饮食反过其节，肠胃不能胜，气不及化，故伤为脾。论曰∶饮食自倍，肠胃乃伤。或失四时之调养，故能为人之病也。经曰∶气口曰坤，口乃脾之候，故脾胃伤。气口紧盛而伤者，有多少，有轻重焉。如气口一盛，脉得六至，则伤于厥阴，乃得之轻也，槟榔丸主之；气口二盛，脉得七至，则伤于少阴，乃伤之重也，煮黄丸主之；气口三盛，脉得八九至，则伤于太阴，乃伤之尤重也，故填塞闷乱，心胸大痛，兀兀欲吐，得吐则已，俗呼为食迷风是也。经曰∶上部有脉，下部无脉，其人当吐，不吐则死。宜吐之，以瓜蒂散。如不能，则无治也。经曰∶其高者因而越之，其下者引而竭之。如伤之太甚，仲景三物备急丸下之。

海藏云∶洁古所论内伤三经，盖出于《内经》，《灵枢》岐伯脉法。

槟榔丸

治饮食过多，心腹膨闷。

槟榔（一分） 木香（一分） 枳实（半两，炒） 牵牛头（末，半两） 陈皮（去白，秤半两）

上为极细末，醋糊丸，桐子大，米饮生姜汤下二十丸。

煮黄丸

治前症，甚则两胁虚胀。

雄黄（一两，研） 巴豆（半两，去皮心膜，研如泥，入雄黄再研匀）

上二味，入白面二两，同和研匀，滴水丸桐子大，滚浆内十二丸煮熟，漉入冷浆令沉，每一时辰，浸冷浆下一丸，凡尽十二时也。不必尽剂，以利为度，否则再服。又治胁下 癖痛，

瓜蒂散

治大实大满，气上冲，上部有脉，下部无脉，填塞闷乱者，当吐之。

瓜蒂（一分） 赤小豆（一分）

上为极细末，温水少许，调一钱匕，以吐为度。如伤之太重，备急丸下之，此急剂也。

经云∶其下者引而竭之。此之谓也。

备急丸

干姜（一两，） 生大黄（一两，） 生巴豆（半两，去心膜，研泥，滩新瓦去油，取霜）

上细末，炼蜜丸桐子大。温水下三二丸，无时，以利为度，以意消息渐加。

金露丸

治时疾内伤，心下痞气不降，米不化。

大黄（一两） 枳实（半两，炒） 桔梗（二两） 牵牛头（末，一分）

上细末，姜糊丸，蒸饼亦得，桐子大。温水下二三十丸，常服减半。内伤戊火已衰，不能制物，寒药太多，固非所宜，故以温剂主之。

枳术丸

本仲景汤也，易老改丸。治老幼虚弱，食不消，脏腑软。

枳实（三分，麸炒黄色） 白术（一两）

上细末，荷叶裹烧饭为丸，或姜浸蒸饼丸亦得，桐子大。米饮下三二十丸，食后。

小儿丸小。

海藏云∶洁古既有三阴可下之法也，必有三阴可补之法，予欲举此内伤三阴可补之剂。

未见仲未读，而未之知，而不能言耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：岐伯阴阳脉例
  • 当前页：洁古老人内伤三阴例
  • 下一页：海藏老人内伤三阴例
<<< 返回本书目录
  1. 洁古老人内伤三阴例《阴证略例》
  2. 洁古论五脏五邪相乘补泻大法《证治准绳·幼科》
  3. 洁古刺诸痛法《普济方·针灸》
  4. 洁癖【疾病大全】
  5. 洁宫汤【方剂大全】
  6. 结《脉确》
  7. 洁发威仙油【方剂大全】
  8. 结（阴）《濒湖脉学》
  9. 洁白丸【方剂大全】
  10. 结、直肠黑变病【疾病大全】
  11. 杰圣丸【方剂大全】
  12. 结肠阿米巴【疾病大全】
  13. 劫瘴消毒散【方剂大全】
  14. 结肠癌《普通外科学》
  15. 劫营饮【方剂大全】
  16. 结肠癌【疾病大全】
  17. 劫痰方【方剂大全】
  18. 结肠癌、直肠癌《普通外科学》
  19. 劫嗽丸【方剂大全】
  20. 结肠闭锁【疾病大全】
  21. 劫嗽方【方剂大全】
  22. 结肠测压《胃肠动力检查手册》
  23. 劫敏汤【方剂大全】
  24. 结肠——大肠《胃肠动力检查手册》
  25. 劫劳散【方剂大全】
  26. 结肠袋半月襞消失【疾病症状】
  27. 劫剂论《医学源流论》
  28. 结肠粪性穿孔【疾病症状】
  29. 劫风酒【方剂大全】
  30. 结肠粪性穿孔【疾病大全】
  1. 洁古老人内伤三阴例《阴证略例》
  2. 洁古老人辨急慢惊风《卫生宝鉴》
  3. 洁古论五脏五邪相乘补泻大法《证治准绳·幼科》
  4. 洁古刺诸痛法《普济方·针灸》
  5. 洁净府《中医词典》
  6. 杰圣丸《冯氏锦囊秘录》
  7. 洁净俯《中医名词词典》
  8. 劫嗽丸《医方考》
  9. 洁霉素（林可霉素）《医院药学》
  10. 劫劳散《痰火点雪》
  11. 结《中医词典》
  12. 劫劳散《仁术便览》
  13. 结《脉确》
  14. 劫劳散《太平惠民和剂局方》
  15. 结《痰火点雪》
  16. 劫剂论《医学源流论》
  17. 结《三指禅》
  18. 劫刺《中医词典》
  19. 结（阴）《濒湖脉学》
  20. 劫病法《伤寒六书》
  21. 结肠癌《普通外科学》
  22. 节制赋《冯氏锦囊秘录》
  23. 结肠癌、直肠癌《普通外科学》
  24. 节制房事的意义《中医养生学》
  25. 结肠测压《胃肠动力检查手册》
  26. 节肢动物的主要特征《人体寄生虫学》
  27. 结肠——大肠《胃肠动力检查手册》
  28. 节肢动物的生态学《人体寄生虫学》
  29. 结肠和肛门直肠生理《胃肠动力检查手册》
  30. 节欲葆精《中医养生学》
  31. 结肠和直肠肛门疾病《胃肠动力检查手册》


海藏老人内伤三阴例_《阴证略例》_中医医论_【岐黄之术】

海藏老人内伤三阴例

海藏老人内伤三阴例

  • 上一页
  • 目录
  • 相关
  • 下一页

若饮冷内伤，虽先损胃，未知色脉各在何经。若面青黑，脉浮沉不一，弦而弱者，伤在厥阴也。若面红赤，脉浮沉不一，细而微者，伤在少阴也；若面黄洁，脉浮沉不一，缓而迟者，伤在太阴也。

若面青或黑或青黑，俱见脉浮沉不一，弦而弱，伤在厥阴肝之经也。

当归四逆汤

当归 桂 芍药 细辛（各一两） 通草 甘草（各六钱三字）

上锉麻豆大，每秤三钱，水一盏半，枣一二枚，煎至七分，去滓温服。

若其人病内有久寒者，宜当归四逆汤内加吴茱萸 生姜汤主之。

当归四逆汤加吴茱萸 生姜汤

当归（一两） 桂（一两） 芍药（一两） 细辛（一两） 大枣（八个） 甘草 通草（各六钱三字） 吴茱萸（七合，汤漫洗） 生姜（二两半）

上锉如麻豆大，每服秤三钱，水一盏半，煮至八分，去滓，温服，日三。仲景法∶一剂

吴茱萸汤

吴茱萸（一两半，汤洗三次） 人参（三分） 生姜（一两半） 大枣（三个）

上锉如麻豆大，以水二大盏半，煮取七分，去滓，分二服。若急者，阴毒甘草汤、白术散、附子散、正阳散、肉桂散、回阳丹、返阴丹。至于阴盛格阳，霹雳散、火焰散。随经部分选用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洁古老人内伤三阴例
  • 当前页：海藏老人内伤三阴例
  • 下一页：伤在少阴
<<< 返回本书目录
  1. 海藏老人内伤三阴例《阴证略例》
  2. 海藏老人阴证例总论《阴证略例》
  3. 海藏当归丸【方剂大全】
  4. 海藏妊娠六合汤《汤头歌诀》
  5. 海蚕《本草纲目》完整版
  6. 海藏治验录《阴证略例》
  7. 海参粥【方剂大全】
  8. 海葱散【方剂大全】
  9. 海参粥《保健药膳》
  10. 海带《本草纲目》完整版
  11. 海参粥《保健药膳》
  12. 海带《本草择要纲目》
  13. 海参丸【方剂大全】
  14. 海带《食物疗法》
  15. 海参内脏【中药大全】
  16. 海带【中药大全】
  17. 海参肠【中药大全】
  18. 海带根【中药大全】
  19. 海参【中药大全】
  20. 海带散【方剂大全】
  21. 海参《药笼小品》
  22. 海带丸【方剂大全】
  23. 海参《食物疗法》
  24. 海胆【中药大全】
  25. 海菜丸【方剂大全】
  26. 海胆刺伤及海胆肉芽肿【疾病大全】
  27. 海菜【中药大全】
  28. 海岛苎麻叶【中药大全】
  29. 海滨《中医养生学》
  30. 海底柏【中药大全】
  1. 海藏老人内伤三阴例《阴证略例》
  2. 海蚕沙《证类本草》
  3. 海藏老人阴证例总论《阴证略例》
  4. 海蚕沙《海药本草》
  5. 海藏妊娠六合汤《汤头歌诀》
  6. 海参粥《保健药膳》
  7. 海藏神术散《时病论歌括新编》
  8. 海参粥《保健药膳》
  9. 海藏治验录《阴证略例》
  10. 海参《药性切用》
  11. 海藏紫菀散《仁术便览》
  12. 海参《本草撮要》
  13. 海带《减肥新法与技巧》
  14. 海参《本草分经》
  15. 海带《玉楸药解》
  16. 海参《得配本草》
  17. 海带《老年食养食疗》
  18. 海参《本草从新》
  19. 海带《食物疗法》
  20. 海参《饮食须知》
  21. 海带《本草备要》
  22. 海参《食物疗法》
  23. 海带《本草易读》
  24. 海参《老年食养食疗》
  25. 海带《饮食须知》
  26. 海参《药笼小品》
  27. 海带《医学入门》
  28. 海菜《饮膳正要》
  29. 海带《证类本草》
  30. 海滨《中医养生学》
  31. 海带《本草从新》


伤在少阴_《阴证略例》_中医医论_【岐黄之术】

伤在少阴

伤在少阴

  • 上一页
  • 目录
  • 相关
  • 下一页

若面红或赤，或红赤俱见，脉浮沉不一，细而微者，伤在少阴，肾之经也，通脉四逆汤（又方∶甘草炙六钱二字半）

甘草（二两，炙） 附子（一两，生用，去皮，破八片） 干姜（一两，炮）

面赤者，加连须葱白九寸。腹中痛者，去葱白，加白芍药二两。呕者，加生姜二两。咽痛者，去芍药，加桔梗一两。利止脉不出者，去桔梗，加人参二两。

上锉如麻豆大，每服秤三钱，水一盏半，煮至七分，去滓，温服。未瘥，若急，更作一剂。其脉续续有力者愈，无力者不愈。

四逆汤，上三味是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藏老人内伤三阴例
  • 当前页：伤在少阴
  • 下一页：伤在太阳
<<< 返回本书目录
  1. 伤在少阴《阴证略例》
  2. 伤在太阳《阴证略例》
  3. 伤饮食门《张氏医通》
  4. 伤燥《医碥》
  5. 伤饮食论《医贯》
  6. 伤燥《医碥》
  7. 伤饮食《证治准绳·杂病》
  8. 伤燥《证治准绳·类方》
  9. 伤饮食《证治准绳·类方》
  10. 伤燥《证治准绳·杂病》
  11. 伤饮食《张氏医通》
  12. 伤燥病脉证并治《伤寒杂病论》
  13. 伤饮食《医碥》
  14. 伤燥潮热《儿科萃精》
  15. 伤饮食《医碥》
  16. 伤燥发热《儿科萃精》
  17. 伤眼耳《急救便方》
  18. 伤折【方剂主治】
  19. 伤泻《幼幼新书》
  20. 伤折恶血不散《圣济总录》
  21. 伤温辨论《六因条辨》
  22. 伤折风肿《圣济总录》
  23. 伤胃吐血证治《三因极一病证方论》
  24. 伤折腹中瘀血《圣济总录》
  25. 伤丸【方剂大全】
  26. 伤折统论《圣济总录》
  27. 伤丸《外科传薪集》
  28. 商壳丸【方剂大全】
  29. 伤胎《盘珠集胎产症治》
  30. 商陆《本草纲目》完整版
  1. 伤在少阴《阴证略例》
  2. 伤鱼鳖《中医词典》
  3. 伤在太阳《阴证略例》
  4. 伤饮食门《张氏医通》
  5. 伤脏腑《中医词典》
  6. 伤饮食论《医贯》
  7. 伤燥《证治准绳·类方》
  8. 伤饮食《医碥》
  9. 伤燥《证治准绳·杂病》
  10. 伤饮食《医碥》
  11. 伤燥《医碥》
  12. 伤饮食《证治准绳·杂病》
  13. 伤燥《医碥》
  14. 伤饮食《证治准绳·类方》
  15. 伤燥病脉证并治《伤寒杂病论》
  16. 伤饮食《张氏医通》
  17. 伤燥潮热《儿科萃精》
  18. 伤饮《中医词典》
  19. 伤燥发热《儿科萃精》
  20. 伤阴水泻《圆运动的古中医学》
  21. 伤燥咳嗽《中医词典》
  22. 伤阴《中医词典》
  23. 伤燥咳嗽《症因脉治》
  24. 伤阴《中医名词词典》
  25. 伤丈夫头痛《女科证治准绳》
  26. 伤腰秘方《华佗神方》
  27. 伤折恶血不散《圣济总录》
  28. 伤阳《中医词典》
  29. 伤折风肿《圣济总录》
  30. 伤阳《中医名词词典》
  31. 伤折腹中瘀血《圣济总录》


伤在太阳_《阴证略例》_中医医论_【岐黄之术】

伤在太阳

伤在太阳

  • 上一页
  • 目录
  • 相关
  • 下一页

若面黄或洁，或黄洁俱见，脉浮沉不一，缓而迟者，伤在太阴，脾之经也。

理中丸

人参（一两，腹痛者倍之） 甘草（炙） 白术 干姜（各一两）

上细末，炼蜜和丸鸡子黄大。以汤数合，和丸，研碎，温服之，日三夜二。腹中未热，益至三四丸，煎热粥饮投之，微温覆，勿揭衣。丸不及汤。

海藏云∶大便结者宜丸，大便软者宜汤。仲景云∶无阳阴强，大便硬者，不可下，下之则清谷腹满。

以上三经脉皆云浮沉不一者，以其皆似孤亡之体也。

又云∶日三夜二，读之极无味，然仔细思之，利害非轻。恐人不识，故有阴阳寒热各从类生一条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤在少阴
  • 当前页：伤在太阳
  • 下一页：阴阳寒热各从类生服药同象
<<< 返回本书目录
  1. 伤在太阳《阴证略例》
  2. 伤燥《医碥》
  3. 伤在少阴《阴证略例》
  4. 伤燥《医碥》
  5. 伤饮食门《张氏医通》
  6. 伤燥《证治准绳·类方》
  7. 伤饮食论《医贯》
  8. 伤燥《证治准绳·杂病》
  9. 伤饮食《证治准绳·杂病》
  10. 伤燥病脉证并治《伤寒杂病论》
  11. 伤饮食《证治准绳·类方》
  12. 伤燥潮热《儿科萃精》
  13. 伤饮食《张氏医通》
  14. 伤燥发热《儿科萃精》
  15. 伤饮食《医碥》
  16. 伤折【方剂主治】
  17. 伤饮食《医碥》
  18. 伤折恶血不散《圣济总录》
  19. 伤眼耳《急救便方》
  20. 伤折风肿《圣济总录》
  21. 伤泻《幼幼新书》
  22. 伤折腹中瘀血《圣济总录》
  23. 伤温辨论《六因条辨》
  24. 伤折统论《圣济总录》
  25. 伤胃吐血证治《三因极一病证方论》
  26. 商壳丸【方剂大全】
  27. 伤丸【方剂大全】
  28. 商陆《本草纲目》完整版
  29. 伤丸《外科传薪集》
  30. 商陆《本草乘雅半偈》
  1. 伤在太阳《阴证略例》
  2. 伤在少阴《阴证略例》
  3. 伤脏腑《中医词典》
  4. 伤鱼鳖《中医词典》
  5. 伤燥《证治准绳·类方》
  6. 伤饮食门《张氏医通》
  7. 伤燥《证治准绳·杂病》
  8. 伤饮食论《医贯》
  9. 伤燥《医碥》
  10. 伤饮食《医碥》
  11. 伤燥《医碥》
  12. 伤饮食《医碥》
  13. 伤燥病脉证并治《伤寒杂病论》
  14. 伤饮食《证治准绳·杂病》
  15. 伤燥潮热《儿科萃精》
  16. 伤饮食《证治准绳·类方》
  17. 伤燥发热《儿科萃精》
  18. 伤饮食《张氏医通》
  19. 伤燥咳嗽《中医词典》
  20. 伤饮《中医词典》
  21. 伤燥咳嗽《症因脉治》
  22. 伤阴水泻《圆运动的古中医学》
  23. 伤丈夫头痛《女科证治准绳》
  24. 伤阴《中医词典》
  25. 伤折恶血不散《圣济总录》
  26. 伤阴《中医名词词典》
  27. 伤折风肿《圣济总录》
  28. 伤腰秘方《华佗神方》
  29. 伤折腹中瘀血《圣济总录》
  30. 伤阳《中医词典》
  31. 伤折统论《圣济总录》


阴阳寒热各从类生服药同象_《阴证略例》_中医医论_【岐黄之术】

阴阳寒热各从类生服药同象

阴阳寒热各从类生服药同象

  • 上一页
  • 目录
  • 相关
  • 下一页

假令附子与大黄合而服之，昼服则阳药，成功多于阴药，夜服则阴药成功于阳药，足从其类也。况人之疾，独不然乎！若病阳症，昼则增剧，夜则少宁；若病阴症，昼则少宁，夜则增剧。是人之阴阳寒热，从天地之行阴行阳也，寒热之化，以此随之。故前人治阴证用阳药，续于夜半之后者，所以却类化之阴，而接身与子所生之阳也。《通玄类证》云∶小建中汤后亦举日三夜二，及尺脉不至者加黄 。

予尝云∶大便软者宜汤，大便结者宜丸，以丸蜜润也。仲景治霍乱吐下，脾湿大胜，而用丸何也？

答曰∶以湿言之，岂有润之之理，此正湿已太过，津液极亡，所以转筋也。筋得血而养，故能屈伸。利下既多亡阴，失血反成枯燥，燥则所以不能屈伸也。故湿剂以润之，只用丸也，与妇人血崩过极不止而用四物汤润剂同意。十剂之法，要当谨察。

理中汤

人参（一两） 干姜（炮） 甘草（炙） 白术（各二两）

腹痛者，加人参一两。寒者，加干姜一两半。渴欲得水者，加白术一两半。脐上筑者肾气动也，去术，加桂四两。吐多者，去术，加生姜三两。下多者，还用术。悸者，加茯苓二两。或四肢拘急腹痛者，或腹满下利转筋者，去术，加附子一枚，生用。

上锉如麻豆大，每秤三钱，水一盏半，煮至七分，去滓，温服，日三。

海藏云∶理中汤加减八法，并无寒药。吐利后有表者表之汗出厥者温之；既吐且利，小便复利，大汗出，内寒外热者亦温之；至于吐下后，汗出不解，厥逆脉欲绝者，四逆主之。以是知此候无阳证，皆阴证也。仲景人参 桂枝汤，理中汤加桂枝，太阳未除，下之成协热利，心下痞，表里不解者；《活人》此理中汤内加青陈皮，名治中汤，治胸膈病；许学士改《活人》方，作补脾丸，治劳则补子，如子富而父不贫，不特虚则补其母也。

以上三证，若有外感与内证饮冷极者，宜五积散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤在太阳
  • 当前页：阴阳寒热各从类生服药同象
  • 下一页：伊芳尹汤液论例
<<< 返回本书目录
  1. 阴阳寒热各从类生服药同象《阴证略例》
  2. 阴阳合《黄帝内经太素》
  3. 阴阳贵贱合病《类经》
  4. 阴阳互根论《医原》
  5. 阴阳附解《研经言》
  6. 阴阳换气《扁鹊心书》
  7. 阴阳否格论《中藏经》
  8. 阴阳交《类经》
  9. 阴阳枫【中药大全】
  10. 阴阳交《医学读书记》
  11. 阴阳发病《类经》
  12. 阴阳交并论《研经言》
  13. 阴阳二维脉《丹医秘授古脉法》
  14. 阴阳交十一条《仲景伤寒补亡论》
  15. 阴阳二十五人形性血气不同《针灸甲乙经》
  16. 阴阳交证《伤寒九十论》
  17. 阴阳二十五人《内经评文》
  18. 阴阳结斜多阴少阳曰石水少腹肿《读医随笔》
  19. 阴阳二十五人《灵枢悬解》
  20. 阴阳井荥木金相生不同《针灸素难要旨》
  21. 阴阳二十五人《类经》
  22. 阴阳疽门主论《疡医大全》
  23. 阴阳二十五人《黄帝内经·灵枢》
  24. 阴阳厥脉证治《三因极一病证方论》
  25. 阴阳二蹻脉《丹医秘授古脉法》
  26. 阴阳类论《素问悬解》
  27. 阴阳二跷篇《外经微言》
  28. 阴阳类论篇《冯氏锦囊秘录》
  29. 阴阳二气疽门主论《疡医大全》
  30. 阴阳类论篇《黄帝内经·素问》
  1. 阴阳寒热各从类生服药同象《阴证略例》
  2. 阴阳贵贱合病《类经》
  3. 阴阳合《黄帝内经太素》
  4. 阴阳乖戾《中医词典》
  5. 阴阳互根《中医名词词典》
  6. 阴阳乖戾《中医名词词典》
  7. 阴阳互根《中医词典》
  8. 阴阳刚柔对冲化为六气《松峰说疫》
  9. 阴阳互根论《医原》
  10. 阴阳附解《研经言》
  11. 阴阳换气《扁鹊心书》
  12. 阴阳否格论《中藏经》
  13. 阴阳交《中医名词词典》
  14. 阴阳发病《类经》
  15. 阴阳交《中医词典》
  16. 阴阳二痫《幼科释谜》
  17. 阴阳交《医学读书记》
  18. 阴阳二痫《证治准绳·幼科》
  19. 阴阳交《医述》
  20. 阴阳二维脉《丹医秘授古脉法》
  21. 阴阳交《类经》
  22. 阴阳二十五人形性血气不同《针灸甲乙经》
  23. 阴阳交并论《研经言》
  24. 阴阳二十五人《内经评文》
  25. 阴阳交尺寸反《灵素节注类编》
  26. 阴阳二十五人《类经》
  27. 阴阳交十一条《仲景伤寒补亡论》
  28. 阴阳二十五人《中医词典》
  29. 阴阳交死证《灵素节注类编》
  30. 阴阳二十五人《灵枢悬解》
  31. 阴阳交证《伤寒九十论》


伊芳尹汤液论例_《阴证略例》_中医医论_【岐黄之术】

伊芳尹汤液论例

伊芳尹汤液论例

  • 上一页
  • 目录
  • 相关
  • 下一页

海藏曰∶皇甫先生云仲景广《汤液》为十卷。文潞公云仲景为群方之祖。朱奉议云仲景泻心古汤液则少黄芩，后人脱落之。许学士亦云伊芳尹《汤液论》大柴胡汤八味，今监本无大黄，只是七味，亦为脱落之也。以是知仲景方皆《汤液》也。

四顺散，理中汤、四逆汤、通脉四逆汤、术附汤、姜附汤、真武汤、白通汤，俱见仲景条下。

其余杂见诸方，凡称仲景者皆是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳寒热各从类生服药同象
  • 当前页：伊芳尹汤液论例
  • 下一页：扁鹊仲景例
<<< 返回本书目录
  1. 伊芳尹汤液论例《阴证略例》
  2. 伊公四问《四圣悬枢》
  3. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  4. 伊公问旨《四圣悬枢》
  5. 伊芳火丹《幼幼新书》
  6. 伊祁丸【方剂大全】
  7. 伊贝母【中药大全】
  8. 伊藤痣【疾病大全】
  9. 一醉膏《扁鹊心书》
  10. 衣带《本草纲目》完整版
  11. 一醉不老丹【方剂大全】
  12. 衣服类《古今医统大全》
  13. 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  14. 衣干香方《外台秘要》
  15. 一字散【方剂大全】
  16. 衣鱼《本草纲目》完整版
  17. 一字轻金散【方剂大全】
  18. 衣鱼《本草崇原》
  19. 一字救苦散【方剂大全】
  20. 衣鱼《证类本草》
  21. 一柱香【中药大全】
  22. 衣鱼《本草纲目》图文版
  23. 一治通身药末方验愈《跌打损伤方》
  24. 衣鱼【中药大全】
  25. 一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  26. 衣原体肺炎【疾病大全】
  27. 一志汤【方剂大全】
  28. 衣原体感染症【疾病大全】
  29. 一枝香【中药大全】
  30. 衣原体淋巴肉芽肿【疾病大全】
  1. 伊芳尹汤液论例《阴证略例》
  2. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  3. 伊公四问《四圣悬枢》
  4. 伊芳祁丸《博济方》
  5. 伊公问旨《四圣悬枢》
  6. 伊芳火丹候《诸病源候论》
  7. 伊精阿《中医词典》
  8. 伊芳火丹《幼幼新书》
  9. 伊文氏蓝（Evans blue）衬染法《实用免疫细胞与核酸》
  10. 伊贝母《中药炮制》
  11. 伊尹《中医词典》
  12. 一醉膏《扁鹊心书》
  13. 衣服类《古今医统大全》
  14. 一醉膏《妇人大全良方》
  15. 衣干香方五首《外台秘要》
  16. 一字散《是斋百一选方》
  17. 衣睡梦多《医林改错》
  18. 一字散《冯氏锦囊秘录》
  19. 衣香方《备急千金要方》
  20. 一字安心之要《寿世传真》
  21. 衣香方《奇方类编》
  22. 一周《中医词典》
  23. 衣鱼《神农本草经》
  24. 一指定三关《中医词典》
  25. 衣鱼《本草纲目》
  26. 一指禅推拿《中医词典》
  27. 衣鱼《千金翼方》
  28. 一指禅推法《中医词典》
  29. 衣鱼《本草经集注》
  30. 一指禅式《气功外气疗法》
  31. 衣鱼《新修本草》


扁鹊仲景例_《阴证略例》_中医医论_【岐黄之术】

扁鹊仲景例

扁鹊仲景例

  • 上一页
  • 目录
  • 相关
  • 下一页

生气通天雾露说，在神术六气加减后。

扁鹊云∶一呼四至，一吸四至，病欲甚，洪大烦满，沉细者腹中痛，滑者伤热，涩者中雾露。

仲景云∶从霜衍降以后，至春分以前，凡有触冒霜露，体中寒邪而病者，皆谓之伤寒也。

海藏云∶霜露雾露，久雨清湿之气，山岚障气等，皆谓之清邪也。有单衣而感于外者，有空腹而感于内者，有单衣、空腹而内外俱感者，所禀轻重不一，在人本气虚实之所得耳！岂特内寒饮冷误服凉药，而独得阴证哉？重而不可治者，以其虚人内已伏阴，外又感寒，内外俱病，所以不可治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伊芳尹汤液论例
  • 当前页：扁鹊仲景例
  • 下一页：仲景阴证论例
<<< 返回本书目录
  1. 扁鹊仲景例《阴证略例》
  2. 扁桃Ⅰ号【方剂大全】
  3. 扁鹊诊诸反逆死脉要诀《脉经》
  4. 扁桃体变小而坚韧【疾病症状】
  5. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  6. 扁桃体充血【疾病症状】
  7. 扁鹊玉壶丸【方剂大全】
  8. 扁桃体充血肥大【疾病症状】
  9. 扁鹊油剂【方剂大全】
  10. 扁桃体发炎【疾病症状】
  11. 扁鹊阴阳脉法《脉经》
  12. 扁桃体肥大【疾病症状】
  13. 扁鹊陷冰丸【方剂大全】
  14. 扁桃体上有灰色膜【疾病症状】
  15. 扁鹊四圣散【方剂大全】
  16. 扁桃体小或缺如【疾病症状】
  17. 扁鹊三豆饮【方剂大全】
  18. 扁桃体炎【中药主治】
  19. 扁鹊脉法《脉经》
  20. 扁桃体炎（乳蛾）《小儿常见病单验方》
  21. 扁鹊灸法《扁鹊心书》
  22. 扁桃体周围脓肿《临床激光治疗学》
  23. 扁鹊见垣一方人说《研经言》
  24. 扁桃体周围脓肿【疾病大全】
  25. 扁鹊华陀察听辨色秘诀《疡医大全》
  26. 扁桃体周围脓肿（peritonsillar abscess）《耳鼻咽喉外科学》
  27. 扁鹊华佗察声色要诀《脉经》
  28. 扁桃腺炎【中药主治】
  29. 扁鹊华佗察声色要诀《备急千金要方》
  30. 扁藤【中药大全】
  1. 扁鹊仲景例《阴证略例》
  2. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  3. 扁桃体《组织学与胚胎学》
  4. 扁鹊诊诸反逆死脉要诀《脉经》
  5. 扁桃体癌《默克家庭诊疗手册》
  6. 扁鹊玉壶丹《中藏经》
  7. 扁桃体点（鱼际点）《手穴手纹诊治》
  8. 扁鹊阴阳脉法《脉经》
  9. 扁桃体恶性肿瘤《中西医结合耳鼻喉科》
  10. 扁鹊先生玉龙歌认症定穴治法继洲杨先生注解《针灸易学》
  11. 扁桃体切除术《耳鼻咽喉外科学》
  12. 扁鹊三豆饮《圆运动的古中医学》
  13. 扁桃体炎《默克家庭诊疗手册》
  14. 扁鹊脉法《脉经》
  15. 扁桃体炎《病理学》
  16. 扁鹊灸法《扁鹊心书》
  17. 扁桃体炎（乳蛾）《小儿常见病单验方》
  18. 扁鹊见垣一方人说《研经言》
  19. 扁桃体支《人体解剖学》
  20. 扁鹊华陀察听辨色秘诀《疡医大全》
  21. 扁桃体周围脓肿《临床激光治疗学》
  22. 扁鹊华佗察声色要诀《备急千金要方》
  23. 扁桃体周围脓肿《中西医结合耳鼻喉科》
  24. 扁鹊华佗察声色要诀《脉经》
  25. 扁桃体周围脓肿《耳鼻咽喉外科学》
  26. 扁鹊华佗察声色秘诀《寿世保元》
  27. 扁桃体周围炎及脓肿《默克家庭诊疗手册》
  28. 扁鹊华佗察声色定死生诀要《儒门事亲》
  29. 扁杏仁《药性切用》
  30. 扁鹊丁香散《医学心悟》
  31. 扁蓄《中药炮制》


仲景阴证论例_《阴证略例》_中医医论_【岐黄之术】

仲景阴证论例

仲景阴证论例

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景紧脉，俱见许学士条下。

又云∶寸口脉阴阳俱紧者，法当清邪中于上焦，浊邪中于下焦。清邪中于上，名曰洁也；浊邪中于下，名曰浑也。阴中于邪，必内栗也，表气微虚，里气不守，故使邪中于阴也；阳中于邪，必发热 头痛，项强颈挛，腰痛胫酸，所谓中雾露之气。故曰清邪中上，浊邪中下。阴气为栗，足膝逆冷，便溺妄出，表气微虚，里气微急，三焦相混，内外不通，上焦怫郁，脏气相熏，口烂食龈也。中焦不治，胃气上冲，脾气不转，胃中为浊，荣卫不通，血凝不流。

若冲气前通者，小便赤大便赤黄，与热相搏，因热作使，游于经络，出入脏腑，热气所遏，则为痈脓。若阴气前通者，阳气厥微，阴无所使，客气内入，嚏而出之，声 咽塞，寒厥相逐，为热所拥，血自下，状如豚肝，阴阳俱厥，脾气孤弱，五液注下，下焦不阖，清便下重，令便数难，脐腹湫痛，命将难痊。

食谷欲呕，属阳明也，吴茱萸汤主之。得汤反剧者，属上焦也，治上焦。一少阴吐利，手厥逆冷，烦躁欲死者，吴茱萸汤主之。厥阴干呕，吐涎沫者，头痛极甚，吴茱萸汤主之。

自利不渴者，属太阴，以其脏寒故也，宜服四逆汤辈。太阴手足自温，脉浮者，桂枝汤。

脉浮吐，始得之，手足寒，脉弦迟者，此胃中实，不可下也，当吐之。若膈上有寒饮，干呕者，不可吐也，当温之，宜四逆汤主之。少阴病，脉沉者，急温之，宜四逆汤。大汗若下利而厥冷者，四逆汤主之。大汗出，热不去，内拘急，四肢疼，又下利厥逆而恶寒者，四逆汤主之。下利腹胀，满身疼痛者，先温里乃攻表。温里宜四逆汤，攻表宜桂枝汤。呕而脉弱，小便复利，身有微热见厥者难治，宜四逆汤主之。属厥阴吐利汗出，发热恶寒，四肢拘急，手足厥冷，四逆汤主之。吐利小便复利而大汗出，下利清谷，内寒外热，脉微欲绝者，四逆汤主之。病发热 头痛，身体不疼痛，当救里，宜四逆汤主之。

少阴病，下利清谷，里寒外热，手足厥逆，脉微欲绝，身反不恶寒，其人面色赤，或腹痛，或干呕，或咽痛，或利止脉不出，通脉四逆汤主之。下利清谷，里寒外热，汗出而厥者，通脉四逆汤主之。此属厥阴。

手足厥寒，脉细欲绝者，当归四逆汤主之。

少阴病，下利脉微者，白通汤主之。

少阴病，下利脉微，与白通汤。利不止，厥逆无脉，干呕烦者，白通加猪胆汁汤主之。服汤，脉暴出者死，微续者生。

太阳病发汗，出不解，其人仍发热，心下悸眩，身 动，振振欲擗地者，真武汤主之。少阴病，二三日不已，至四五日，腹痛，小便不利，四肢沉重疼痛，自下利者，为有水气，其人，或小便利，或下利，或呕者，真武汤主之。

伤寒，阳脉涩，阴脉弦，法当腹中急痛，先与小建中汤服之。伤寒二三日，心中悸而烦者，小建中汤主之。

胸脾心下痞留，气结胸满，胁下逆气抢心，理中汤主之。治脾胃不和，中寒上冲，胸胁逆满，心腹 痛，痰逆恶心，或时呕吐，心下虚痞，隔塞不通，饮食减少，短气羸瘦，温中逐水，止汗去湿。又治肠胃冷湿，泄泻注下，水谷不分，腹中雷鸣，及伤寒时气，及里寒外热，霍乱吐利，手足厥冷，胸脾心痛逆气，并皆治之。有寒者，加附子。胸痹胁下妨闷者，加枳实半两，茯苓半两。此方自晋宋以后至唐，名医治心腹病者，无有不用此汤，或作丸随证加减，各有其法。

霍乱，头痛 发热，热多欲饮水，五苓散主之；寒多不用水者，理中丸主之。大病瘥后，喜睡，久不了了，胸中有寒，当以丸药温之，宜理中丸。

伤寒八九日，风湿相搏，身体疼痛，不能自转侧，不呕不渴，脉浮虚而涩者，桂枝 附子汤主之。

少阴病，得之一二日，口中和，其背恶寒者，当灸之，附子汤主之。少阴病，身体痛，手足寒，骨节痛，脉沉者，术附汤主之。

伤寒八九日，风湿相搏，身体疼烦，不能自转侧，不呕不渴，脉浮虚而涩，枝桂附子汤。若其人大便坚，小便自利，术附汤主之。

若下之后，复发汗，昼日烦躁不得眠，夜而安静，不呕不渴，无表证，脉沉微，身无大热者，姜附汤主之。

海藏云∶若自汗者术附汤；若无汗，姜附汤。

发汗若下之，病仍不解，烦躁者，茯苓四逆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁鹊仲景例
  • 当前页：仲景阴证论例
  • 下一页：易老法霍乱吐泻足阳明总摄六经
<<< 返回本书目录
  1. 仲景阴证论例《阴证略例》
  2. 仲景用桂枝例解《研经言》
  3. 仲景疫病篇《温热经纬》
  4. 仲木内人气喘作胀《孙文垣医案》
  5. 仲景胃灵丸【方剂大全】
  6. 仲气虚中满（有发明）《孙文垣医案》
  7. 仲景外感热病篇《温热经纬》
  8. 仲思枣《本草纲目》完整版
  9. 仲景叔和合而为一《此事难知》
  10. 仲思枣《证类本草》
  11. 仲景湿温篇《温热经纬》
  12. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  13. 仲景三百九十七法一百一十三方论《伤寒括要》
  14. 众疾门《妇人大全良方》
  15. 仲景平脉法四十五条《仲景伤寒补亡论》
  16. 众蛇螫方《外台秘要》
  17. 仲景脉义《景岳全书》
  18. 重唇鱼【中药大全】
  19. 仲景六经辨证与内经热病论互异《伤寒寻源》
  20. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  21. 仲景浮汗而沉下《此事难知》
  22. 重雕宋刻伤寒总病论札记《伤寒总病论》
  23. 仲景伏气温病篇《温热经纬》
  24. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  25. 仲景伏气热病篇《温热经纬》
  26. 重叠综合征【疾病大全】
  27. 仲景方当分四派《读医随笔》
  28. 重订凡例《外科全生集》
  29. 仲景法非北学辨《研经言》
  30. 重笃水臌证《余无言医案》
  1. 仲景阴证论例《阴证略例》
  2. 仲景疫病篇《温热经纬》
  3. 仲景用桂枝例解《研经言》
  4. 仲景温义《四圣悬枢》
  5. 仲吕《中医词典》
  6. 仲景外感热病篇《温热经纬》
  7. 仲明斋《中医词典》
  8. 仲景叔和合而为一《此事难知》
  9. 仲木内人气喘作胀《孙文垣医案》
  10. 仲景湿温篇《温热经纬》
  11. 仲气虚中满（有发明）《孙文垣医案》
  12. 仲景三黄汤《备急千金要方》
  13. 仲秋痹《中医词典》
  14. 仲景三百九十七法一百一十三方论《伤寒括要》
  15. 仲思枣《证类本草》
  16. 仲景平脉法四十五条《仲景伤寒补亡论》
  17. 仲夏痹《中医词典》
  18. 仲景脉义《景岳全书》
  19. 仲学辂《中医词典》
  20. 仲景论十二脉《中医词典》
  21. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  22. 仲景六经辨证与内经热病论互异《伤寒寻源》
  23. 众痹《中医词典》
  24. 仲景浮汗而沉下《此事难知》
  25. 众痹周痹《灵素节注类编》
  26. 仲景伏气温病篇《温热经纬》
  27. 众疾门《妇人大全良方》
  28. 仲景伏气热病篇《温热经纬》
  29. 众蛇螫方七首《外台秘要》
  30. 仲景方当分四派《读医随笔》
  31. 众数、中位数、百分位数的意义及计算法《医学统计学》


易老法霍乱吐泻足阳明总摄六经_《阴证略例》_中医医论_【岐黄之术】

易老法霍乱吐泻足阳明总摄六经

易老法霍乱吐泻足阳明总摄六经

  • 上一页
  • 目录
  • 相关
  • 下一页

大抵仲景药为主，理中汤、理中丸、五苓散、建中汤、平胃散、四君子汤类。

假令胃与太阳经并，脉浮者，于前所用药内加∶自汗者加桂枝，无汗者加麻黄，以其有头项肢节痛故也。

假令胃与少阳经并，脉弦者，于前所用药内加柴胡、干木瓜，以其胁下痛故也。

假令胃与阳明本并，脉实者，于前所用药内加大黄，以其吐泻后大小便不通故也。

假令胃与太阴经并，脉沉细者，于前所用药内加芍药、干姜，以其腹痛体重故也。

假令胃与少阴本并，脉沉迟者，于前所用药内加姜、附，以其四肢拘挛身寒故也。

假令胃与厥阴本并，脉微缓者，于前所用药内加姜、附、当归、吴茱萸，以其四肢厥逆冷故也。厥阴本药，吴茱萸汤、当归四逆汤皆是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仲景阴证论例
  • 当前页：易老法霍乱吐泻足阳明总摄六经
  • 下一页：霍乱与少阴寒热同候
<<< 返回本书目录
  1. 易老法霍乱吐泻足阳明总摄六经《阴证略例》
  2. 易疲乏【疾病症状】
  3. 易哭【疾病症状】
  4. 易收早收难收《麻科活人全书》
  5. 易倦感【疾病症状】
  6. 易醒【疾病症状】
  7. 易筋经总论《达摩洗髓易筋经》
  8. 易性别癖【疾病症状】
  9. 易筋经《中医养生学》
  10. 易于产生病理嫉妒信念【疾病症状】
  11. 易简诸方-胎产须知 《古今医统大全》
  12. 易愈生证《伤寒心法要诀》
  13. 易激惹【疾病症状】
  14. 易愈生证《医宗金鉴》
  15. 易激动【疾病症状】
  16. 疫《冷庐医话》
  17. 易饥《药症忌宜》
  18. 疫《临证指南医案》
  19. 易昏厥【疾病症状】
  20. 疫《续名医类案》
  21. 易黄汤【方剂大全】
  22. 疫《也是山人医案》
  23. 易饿【疾病症状】
  24. 疫《医述》
  25. 易跌倒【疾病症状】
  26. 疫病《伤寒大白》
  27. 易变性痉挛【疾病症状】
  28. 疫病方论《温热暑疫全书》
  29. 易《丹溪手镜》
  30. 疫病解《四圣悬枢》
  1. 易老法霍乱吐泻足阳明总摄六经《阴证略例》
  2. 易经《中医词典》
  3. 易老天麻丸《冯氏锦囊秘录》
  4. 易筋洗髓名义《达摩洗髓易筋经》
  5. 易生于道《中医之钥》
  6. 易筋洗髓经后跋一《达摩洗髓易筋经》
  7. 易收早收难收《麻科活人全书》
  8. 易筋洗髓经后跋三《达摩洗髓易筋经》
  9. 易水学派《中医词典》
  10. 易筋洗髓经后跋二《达摩洗髓易筋经》
  11. 易水张先生枳术丸《内外伤辨》
  12. 易筋洗髓并行不悖说《达摩洗髓易筋经》
  13. 易性癖《默克家庭诊疗手册》
  14. 易筋经总论原文《达摩洗髓易筋经》
  15. 易虚易实《中医词典》
  16. 易筋经《中医养生学》
  17. 易有太极，是生两仪《思考中医》
  18. 易筋经《气功外气疗法》
  19. 易愈生证《医宗金鉴》
  20. 易简诸方（胎产须知）《古今医统大全》
  21. 易愈生证《医学摘粹》
  22. 易简诸方《古今医统大全》
  23. 易愈生证《伤寒心法要诀》
  24. 易简诸方《古今医统大全》
  25. 疫《中医词典》
  26. 易简诸方《古今医统大全》
  27. 疫《续名医类案》
  28. 易简诸方《古今医统大全》
  29. 疫《医述》
  30. 易简诸方《古今医统大全》
  31. 疫《医述》


霍乱与少阴寒热同候_《阴证略例》_中医医论_【岐黄之术】

霍乱与少阴寒热同候

霍乱与少阴寒热同候

  • 上一页
  • 目录
  • 相关
  • 下一页

海藏云∶霍乱头痛 发热，其邪自风寒而来。中焦为寒热相半之分，邪稍高者居阳分，则为热，热多饮水者，五苓散以散之；邪稍下者居阴分，则为寒，寒多不饮水者，理中丸以温之。所以同少阴入里，与手经接为热，大承气汤下之；与足经接为寒，四逆汤温之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：易老法霍乱吐泻足阳明总摄六经
  • 当前页：霍乱与少阴寒热同候
  • 下一页：叔和阴脉例
<<< 返回本书目录
  1. 霍乱与少阴寒热同候《阴证略例》
  2. 霍乱欲死《圣济总录》
  3. 霍乱样综合征【疾病大全】
  4. 霍乱杂灸法《外台秘要》
  5. 霍乱叙论《三因极一病证方论》
  6. 霍乱章《医学妙谛》
  7. 霍乱心下痞逆《圣济总录》
  8. 霍乱证《明医指掌》
  9. 霍乱心腹筑悸《圣济总录》
  10. 霍乱证治《幼幼集成》
  11. 霍乱心腹胀《圣济总录》
  12. 霍乱证治论《叶选医衡》
  13. 霍乱心腹痛方《外台秘要》
  14. 霍乱症治验八条《一得集》
  15. 霍乱心腹痛《圣济总录》
  16. 霍乱众药疗不效方《外台秘要》
  17. 霍乱心烦《圣济总录》
  18. 霍乱诸证《三因极一病证方论》
  19. 霍乱下利《圣济总录》
  20. 霍乱转筋《普济方·针灸》
  21. 霍乱外因证治《三因极一病证方论》
  22. 霍乱转筋《圣济总录》
  23. 霍乱脱证《医学衷中参西录》
  24. 霍乱转筋《宋本备急灸法》
  25. 霍乱吐泻死生如反掌说《儒门事亲》
  26. 霍乱转筋《药症忌宜》
  27. 霍乱吐泻门-幼幼汇集（中）《古今医统大全》
  28. 霍乱转筋《针灸资生经》
  29. 霍乱吐泻第六十三问《婴童百问》
  30. 霍乱转筋【中药主治】
  1. 霍乱与少阴寒热同候《阴证略例》
  2. 霍乱一《伤寒悬解》
  3. 霍乱欲死《圣济总录》
  4. 霍乱叙论《三因极一病证方论》
  5. 霍乱欲死候《诸病源候论》
  6. 霍乱心下痞逆《圣济总录》
  7. 霍乱欲泻不泻《奇效简便良方》
  8. 霍乱心腹筑悸候《诸病源候论》
  9. 霍乱杂灸法二十六首《外台秘要》
  10. 霍乱心腹筑悸《圣济总录》
  11. 霍乱章《医学妙谛》
  12. 霍乱心腹胀满候《诸病源候论》
  13. 霍乱证《明医指掌》
  14. 霍乱心腹胀《圣济总录》
  15. 霍乱证治《幼幼集成》
  16. 霍乱心腹痛候《诸病源候论》
  17. 霍乱证治论《叶选医衡》
  18. 霍乱心腹痛方三首《外台秘要》
  19. 霍乱症治验八条《一得集》
  20. 霍乱心腹痛《圣济总录》
  21. 霍乱众药疗不效方二首《外台秘要》
  22. 霍乱心烦候《诸病源候论》
  23. 霍乱诸病候《诸病源候论》
  24. 霍乱心烦《圣济总录》
  25. 霍乱诸证《三因极一病证方论》
  26. 霍乱下痢候《诸病源候论》
  27. 霍乱转筋《中医名词词典》
  28. 霍乱下痢不止候《诸病源候论》
  29. 霍乱转筋《千金翼方》
  30. 霍乱下利《圣济总录》
  31. 霍乱转筋《圣济总录》


叔和阴脉例_《阴证略例》_中医医论_【岐黄之术】

叔和阴脉例

叔和阴脉例

  • 上一页
  • 目录
  • 相关
  • 下一页

海藏云∶仲景阴脉，皆叔和次之，药俱见仲景本经条下。

按之似有举还无，气满三焦脏腑虚，冷气不调三部壅，通肠建胃始能除。右沉脉。

涩脉关前胃气并，当关血散不能停，尺部如斯逢逆冷，体寒脐下作雷鸣。右涩脉。

关前弱脉阳道虚，关中有此气多疏，若在尺中阴气绝，酸疼引变上皮肤，右弱脉。

寸口脉紧一条弦，胸中急痛状绳牵，关中有弦寒在胃，下焦停水满丹田。右弦脉。

微脉关前气上侵，当关郁结气排心，尺部见之脐下积，身寒饮水即呻吟。右微脉。

阴毒伤寒身体重，背强眼痛不堪任，小腹痛急口青黑，毒瓦斯冲心转不禁，四肢逆冷唯思吐，咽喉不利脉细沉，若能速灸脐轮下，六日看过见喜深。

脐下五穴，并见宜灸条下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱与少阴寒热同候
  • 当前页：叔和阴脉例
  • 下一页：活人阴脉例
<<< 返回本书目录
  1. 叔和阴脉例《阴证略例》
  2. 倏然盲而不见《证治准绳·杂病》
  3. 枢椎椎体骨折【疾病大全】
  4. 梳篦《本草纲目》完整版
  5. 枢椎齿状突骨折【疾病大全】
  6. 梳篦叶【中药大全】
  7. 枢椎齿突骨折【疾病大全】
  8. 梳头或洗头时头发脱落增加【疾病症状】
  9. 枢机论《医原》
  10. 舒安汤【方剂大全】
  11. 疋氏（Pickweckian）综合征【疾病症状】
  12. 舒尔曼病【疾病大全】
  13. 书养生论后《苏沈良方》
  14. 舒凫《本草纲目》完整版
  15. 书写痉挛【疾病大全】
  16. 舒肝和胃丸【方剂大全】
  17. 书写痉挛【疾病症状】
  18. 舒肝活血汤【方剂大全】
  19. 书辟谷说《苏沈良方》
  20. 舒肝活血通经汤【方剂大全】
  21. 书方宜人共识说《吴医汇讲》
  22. 舒肝解毒汤【方剂大全】
  23. 书带蕨【中药大全】
  24. 舒肝溃坚汤【方剂大全】
  25. 书《玉机微义》后《杂病治例》
  26. 舒肝利胆汤【方剂大全】
  27. 书《医林改错》后《重庆堂随笔》
  28. 舒肝破瘀通脉汤【方剂大全】
  29. 书《医林改错》后《重庆堂随笔》
  30. 舒肝丸【方剂大全】
  1. 叔和阴脉例《阴证略例》
  2. 叔胺类解痉药《药理学》
  3. 倏然盲而不见《证治准绳·杂病》
  4. 枢儒《中医词典》
  5. 菽豆类《急救广生集》
  6. 枢机论《医原》
  7. 梳篦《证类本草》
  8. 枢机《中医词典》
  9. 梳发按摩《老年百病防治》
  10. 枢持《中医词典》
  11. 梳法《中医词典》
  12. 枢《中医词典》
  13. 梳头《家庭医学百科·预防保健篇》
  14. 书养生论后《苏沈良方》
  15. 梳胸《老年百病防治》
  16. 书辟谷说《苏沈良方》
  17. 舒肝汤（加昧舒肝汤）《三十年临证经验集》
  18. 书目《中医名词词典》
  19. 舒肝调经汤《邹孟城三十年临证经验集》
  20. 书方宜人共识说《吴医汇讲》
  21. 舒肝调经汤《三十年临证经验集》
  22. 书《玉机微义》后《杂病治例》
  23. 舒和汤《医学衷中参西录》
  24. 书《医林改错》后《重庆堂随笔》
  25. 舒筋保安散《三因极一病证方论》
  26. 书《医林改错》后《重庆堂随笔》
  27. 舒筋法《中医词典》
  28. 书《先哲医话》后《先哲医话》
  29. 舒筋散《是斋百一选方》
  30. 书《卫生易简方》后一《卫生易简方》
  31. 舒筋汤《外科理例》


活人阴脉例_《阴证略例》_中医医论_【岐黄之术】

活人阴脉例

活人阴脉例

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴、少阴、厥阴，皆属阴证也。太阴者，脾也；少阴者，肾也；厥阴者，肝也。

何谓太阴证？太阴脾之经，主胸膈 胀。《甲乙经》云∶邪生于阳者，得之风雨寒暑；邪中于阴者，得之饮食居处，阴阳喜怒。又曰∶贼风虚邪者阳受之；饮食不节、起居不时者阴受之。阳受之则入腑，阴受之则入脏。入六腑则身热不时卧，为喘呼∶入五脏则 满闭塞，下为飧泄，久为肠 。

何谓少阴证？少阴肾之经，主脉微细，心烦但欲寐，或自利而渴。经云∶一二日少阴病者，何也？谓国中病时，腠理寒，使入阴经，不经三阳也。

伤寒虽是三阴三阳，大抵发于阳则太阳也，发于阴则少阴也，此二经为表里，其受病最为多。阳明、太阴受病颇稀。至于少阳、厥阴，肝胆之经，又加少焉。凡病一日至十二三日，太阳证不罢者，但治太阳。有初得病便见（去声）少阴证者，直攻少阴，亦不必先自巨阳次传而至。

盖寒气入太阳，即发热而恶塞；入阴经，只恶寒而不发热也。三阴中寒，微则理中汤，稍厥或中寒下利，即干姜 甘草汤。

手足指头微冷盖谓之清（音去声，）此未消吃四逆，盖疾轻故也，只可服理中干姜之类。

大假重者用四逆汤，无脉者用通脉四逆汤也。

何谓厥阴？厥阴肝之经，主消渴，气上冲心中疼热，饥不欲食，食则吐蛔，下之则利不止也。若阴气独盛，阳气暴绝，则为阴毒，其证四肢逆冷，脐腹筑痛，身如被杖，脉沉疾，或吐利，当急救，可灸脐下，服以辛热之药，令阳气复而大汗解矣！古人云∶辛甘发散为阳，谓桂枝、甘草、干姜、附子之类，能复其阳气也。微则用辛甘，甚则用辛苦热。阴极发躁，阴证似阳也。学人当以脉别之。

问∶手足逆冷，脐腹筑痛，咽喉疼，呕吐下利，身体如被杖，或冷汗烦渴，脉细欲绝者，何也？

此名阴毒也。阴毒之为病，初得病手足冷，背强咽痛，糜粥不下，毒瓦斯攻心，心腹痛，短气，四肢厥逆，呕吐下利，体如被杖，宜服阴毒甘草汤、白术散、附子散、正阳散、肉桂散、回阳丹、返阴丹、天雄散、正元散、退阴散之类，可选用之。大抵阴毒本因肾气虚寒，或因冷物伤脾，外伤风寒，内既伏阴，外又感寒，或先外寒而内伏阴，内外皆阴，则阳气不守，遂发头痛腰重，腹痛，眼睛疼，身体倦怠，四肢逆冷，额上手背冷汗不止，或多烦渴，精神恍惚如有所失，三二日间或可起行，不甚觉重。诊之则六脉俱沉细而疾，尺部短小，寸口或大。

阳证六脉俱浮大，或沉取之大而不甚疾者，非阴证也。大抵阳毒伤寒，其脉多弦而洪数；阴毒伤寒，其脉沉细而弦疾，不可不知也。

若误服凉药，则渴转甚，躁转急，有此病证者，更须急服辛热之药，一日或二日便安。

若阴毒渐深，其候沉重，四肢逆冷，腹痛转甚，或咽喉不利，心下胀满结硬，躁渴虚汗不止。

上此一条服凉药躁渴转甚，当服热药可也。

阳盛则身热而无汗，阴盛则身冷而有汗。岐伯云∶阳胜则身热，腠理闭，喘粗，为之俯仰，汗不出而热；阴胜则身寒，汗出，身常清，数躁而寒，寒则厥。（清即冷也。）

上此岐伯说阴躁之原。

或时郑声，指甲面色青黑，六脉沉细而疾，一息七至已来。有此证者，速于气海或关元二穴，灸三二百壮，以手足温和为效，仍兼服正阳散、回阳丹、天雄散、白术散，内外通，遂令阳气复而大汗解矣。

阴毒盛而阳气暴绝，则为阴毒；若阳独盛而阴气暴绝，则为阳毒。大凡阴阳离绝，非大汗不能复正气也。

阴阳则夫妇也，各得中则和，若偏胜则各专以权，至于极，继之以离矣！药石以攻邪，邪去正复，是犹鞭挞以教而欲并生也。

若阴毒已深，疾势困重，六脉附骨取之方有，按之既无，一息八至以上，或不可数，至此则药饵难为攻矣！但于脐中用葱慰法，或灼艾三五百壮已来，手足不温者，不可治也。如手足得温，更服热药以助之。若阴气阳气来，即渐减热药而调治之。

若阳气乍复，往往却见烦躁，慎不可投凉药，烦躁甚者，再与返阴丹即定。常须识此，勿令误也。

问胸膈不快， 满闭塞，唇青手足冷，脉沉细，少情绪，或腹痛者，何也？

此名太阴也。近人多不识阴证，才见胸膈不快，便投食药，非其治也。大抵阴证者，由冷物伤脾胃，阴经受之也，主胸膈 满，满面色及唇皆无色泽，手足逆冷，脉沉细，少情绪，亦不因嗜欲，但内伤冷物，或损动胃气，遂成阴证。复投巴豆之类，胸膈愈不快，或吐而利，经一二日遂致不救，盖不知寒中太阴脾之经也。

右膈不快，不可用食药，下之则成痞。

海藏云∶阴证胸膈不快，此无病形也，若投巴豆之药，即取有形也病，故轻则转痞，重则成劳，尤重则一二日遂成不救也。故《活人》本经云∶丸子巴豆，乃攻食积耳！

问∶万一饮食不节，胸膈不快，寒中阴经，何法以治？

答曰∶急则理中汤加青陈皮，锉如麻豆小，服一二剂，胸膈即快。枳实理中丸、五积散尤良。

五积散一句，是兼表也，或无有表证，或自内而之外，传至极高之分，则宜是药。若无表则不宜用此也，用理中法足矣！

问脉微细，欲吐不吐，心烦但欲寐，六七日自利而渴者，何也？

此名少阴也。少阴之为病，欲吐不吐，心烦但欲寐，六七日自利而渴者，虚也，故引水自救。若小便色白者，少阴病形悉具矣。小便色白者，以下焦虚有寒，不能制水，故令色白也。

四逆汤主之。

举阳证 少阴证，口燥舌干而渴者，须急下之，不可缓也，宜大承气汤主之。若脉沉而迟者，须温之，四逆汤主之。盖以口燥舌干而渴者知其热，脉沉而迟者别其寒也。

少阴病属肾，古人谓之肾伤寒也。肾伤寒口燥舌干而渴，固当急下，大抵肾伤寒亦多表里无热，但若烦愦默而极，不欲见光明，有时腹痛，其脉沉细，旧用四逆汤。古人恐其热不敢遽用，云肾病而体犹有热者，可服黄连龙骨汤。若已十余日，下利水止，手足微冷，乃无热候，可服增损四顺散。

上此一条，虽有肾病，而体犹有热一句，亦当以久暂察之，不可乍见便以为身热也。

不用四逆用黄连，及手足冷却用四顺，亦不甚的当。

举阳证 少阴病，若恶寒而倦，时时自烦，不欲浓衣者，大柴胡下之。少阴病，始得之，反发热，脉沉者，麻黄 附子 细辛汤微汗之。少阴病，得之二三日，常见少阴无阳证者，亦须微发汗，宜麻黄 附子 甘草汤。此学人不可不知也。

问身微热，烦躁，面赤，脉沉而微者，何也？

此名阴证似阳也。阴发躁，热发厥，物极则反也。大率以脉别之为准，诸数为热，诸迟为寒，无如此最为验也。

上此一句，可以为世法。

假令身体微热，烦躁面赤，其脉沉而微者，皆阴证也。身微热者，里寒故也；烦躁者，阴盛故也；面戴阳者，下虚故也。治者不看脉，以虚阳烦躁，误以为实热，反与凉药，则气消成大病矣！《外台秘要》云∶阴盛发躁，欲坐井中，宜以热药治之。仲景少阴证，面赤者，四逆加葱白主之。

上外热内寒，烦躁，不可用凉热。

问∶身冷，脉细沉疾，烦躁而不饮水者，何也？

此名阴盛格阳也。伤寒阴盛格阳者，病患身冷，脉细沉疾，烦躁而不饮者是也。若欲引饮者，非也。不欲饮水者，宜服霹雳散，须臾躁止，得睡汗出即瘥。此药通散寒气，然后热气上行，汗出乃愈。火焰散、丹砂丸并主之。

问身体重少气，阴肿入里，腹内绞痛，热上冲胸，头重不欲举，眼中生花，妇人则里急，腰胯连腹内痛者，何也？

此名阴阳易也。伤寒病新瘥，阴阳气未和，因合房室，则令人阴肿，入腹绞痛，妇人则里急，腰胯连腹痛，名为阴阳易也。其男子病新瘥，未平复，而妇人与之交接得病，名曰阳易；其妇人病新瘥，未平复，男子与之交接得病，名曰阴易。若二男二女，并不相易。所以呼为易者，阴阳相感动甚，毒疫着人，如换易然。其病状身体热冲胸，头重不能举，眼中生花，四肢拘急，小腹绞痛，手足拳则皆死。其亦有不即死者。病若小腹里急，热上冲胸，头重不欲举，百节解离，经脉缓弱，血气虚，骨髓竭，便翕翕气力转小，着床而不若摇动，起止仰人。或引岁月不死，烧 散、 鼠粪汤、竹皮汤、干姜汤、青竹茹汤、当归 白术汤，可选用之《孙兆口诀》，治阴盛隔阳，伤寒其人必躁热，不欲饮水者，宜服霹雳散。

附子一枚，烧灰存性，为末，蜜水调下，为一服而愈。此逼散寒气，然后热气上行，而汗出乃愈。

阴毒甘草汤

治伤寒时气，初得病一二日便结成阴毒，或服药后六七日以上至十日变成阴毒，身重背强，腹中绞痛，咽喉不利，毒瓦斯攻心，心下坚强，气短不得息，呕逆，唇青面黑，四肢厥冷，其脉沉细而疾。仲景云∶阴毒三候，身如被杖，咽喉痛，五六日可治，至七日不可治也。

甘草（炙） 升麻 当归（各二分） 雄黄（一分） 蜀椒（一分，去目） 龟甲（一两，醋炙） 桂枝（二分）

上 咀，每服五钱，水一盏半，煎至八分，去滓。服如人行地五里，须臾进一服，温覆取汗，毒当从汗出，汗出即愈。若未，作再服。

上此一条，举仲景言，至七日不可治，有别说。

问∶活人阴毒甘草汤举仲景云∶阴毒三候，六五日可治，至七日不可治者，何也？

答曰∶假令内伤冷物，中焦不和，或显少阴，或显厥阴，二脉无定，内阴之极，阳气逆而上行，至阳明则多错语，至太阳头复微痛，至少阳寒热间作，即非少阳外感正病也。然此经虽有寒热，其实脾先受之，卯酉之间，土居其中，是通胆肺，故如是也。内阳之外，至此欲竭，所以至七日不可治也。阴证舌缩者，知心火绝也，则神去矣。又云∶失神者亡。发阳证舌缩者，知少阴无水也。外感传六经，当先表而后下，内感传三阳，则止治三阴，药内增损加减，不复再用凉药也。内阳之外，不必次第传遍三阳，但至一经，却便至极高之分，所以七日不可治也。总六经俱尽之意，所以不必次第传遍三阳也。

海藏云∶惟附子散明注阴毒唇青面黑，正阳散明注阴毒面青舌黑，二证别无伏阳，故药味皆温热辛甘而无苦寒也。

附子散

治阴毒寒伤，唇青面黑，身背强，四肢冷。

附子（三分，炮裂，去皮脐） 桂心（半两） 当归（半两，锉，炒） 半夏（一分，姜制）干姜（一分，炮） 白术（半两）

上件为细末，每服二三钱，水一中盏，生姜半钱，煎至六分，去滓。不计时候热服，衣覆取汗，如人行地十里。未汗，再服。

正阳散

治阴毒伤寒，面青，张口气出，心下硬，身不热，只额上有汗，烦渴不止，舌黑多睡，四肢俱冷。

附子（一枚炮裂，去皮脐） 皂荚（一挺，醋炙，去皮弦子） 干姜（一分） 甘草（一分，炙） 麝香（一钱，另研）

上细末，每服一钱，水一中盏，煎至五分，不计时候，和滓热服。

霹雳散

治阴盛隔阳，烦躁不饮水。

附子一枚半两者，炮热取出，用冷灰焙之，细研，入真腊茶一大钱，和匀分作二服，水一盏，煎至六分，临熟入蜜半匙，放温或冷服之。须臾，躁止得睡，汗出即瘥。

火焰散

治伤寒恶候。

舶上硫黄 附子（去皮，生用） 新腊茶（各一两）

上为细末，先将好酒一升，调药分大新碗口中，于火上摊荡令干，合于瓦上，每一碗下烧艾熟一拳大，以瓦起，无令火着，直至烟尽，冷即刮取，却细研入瓷合盛。每服二钱，酒一盏，共煎七分，有火焰起，勿讶。伤寒阴毒者，四肢冷，脉沉细，或吐或泻，五心躁烦，胸中结硬，或转作伏阳在内，汤水不下，或无脉，先吃一服，如吐，却更进一服。服后心中热，其病已瘥，下至脏腑中。表未解者，浑身壮热，脉气洪大，宜用发表药。或表解者，更不发热，便得眠睡，浑身有汗，方可用下胸膈行脏腑药，渐用调和脾胃，补治元气汤散。如服此药，三二服不应者，不可治也。

海藏云∶表后既解，不发热，得睡，身有汗，方可用下脏腑药，此一句利害非轻。若稍少有痞应，犹不可治，可以妄下行脏腑乎？用者宜详。

仲景伤寒脉浮，自汗出，小便数，心烦微寒，脚挛急。与桂枝汤，欲攻表，误也。得之便厥，咽中干，燥烦吐逆，作甘草 干姜汤与之，以复其阳。若厥愈足温者，更作芍药甘草汤与之，其脚即伸。若胃气不和谵语者，少与调胃承气汤。

上此一条，先温后下，不可轻用，内别有消息。

丹砂丸

治伤寒阴阳二毒相伏，危恶形证。

舶上硫黄 水银 太阴石 太阳石 元精石（各一两） 硝石（半两）

上件药末，先用无油铫子，以文武火炒，下诸药末，令匀如灰色，研细如粉面，生姜自然汁浸，桂汤下。慎不得于屋底炒。

海藏云∶此丸为阴阳二毒相伏匿，故用脑子、牛黄、蜜水调下。若明见只是阴证，别无伏阳，不宜用此下之。若有伏阳，当以仲景翕奄沉脉法责之。在许学士破阴丹条下。叔和云∶短脉阴中有伏阳。

肉桂散

治伤寒服冷药过度，心腹胀满，四肢逆冷，昏沉不识人，变为阴毒恶证。

肉桂（三分） 赤芍药（一两） 陈皮（一两） 前胡（一两） 附子（一两，炮） 当归（一两）白

两）

上粗末，每服五钱，水一中盏，枣三枚，煎至六分，去滓，不拘时候，稍热服。

上此一条，以其先是阳证，为服凉药过多，变为阴毒，故内有前胡一味。知少阳不止，乃用药之过也，与泻心汤加附子相似。

回阳丹

治阴毒伤寒，面青，手足逆冷，心腹气胀，脉沉细。

硫黄（半两，研） 木香（半两） 荜澄茄（半两） 附子（半两，制） 干姜（一分） 干蝎（半两，炒） 吴茱萸（半两，汤洗，炒）

上细末，酒煮糊为丸桐子大。每服三十丸，生姜汤下，频服，复以热酒一盏投之，以衣盖取汗。

返阴丹

治阴毒伤寒，心神烦躁，头痛，四肢逆冷。

硫黄（三两） 太阴玄精石 硝石（各二两） 附子（半两，炮） 干姜（半两） 桂心（半两）

上件药，用生铁铫铺玄精石末一半，次铺硝石一半，中间下硫黄末，着硝石盖硫黄，都以玄精盖上，讫用小盏合著，以三斤炭末，烧令得所，勿令烟出，直俟冷取出，细研如面，后三味捣罗为末，与前药同研令匀，软饭和丸桐子大。每服十五丸，艾汤下，频服，汗出为度。

重则加三十丸。此方甚验，喘促吐逆者，入口便止。

上此一条，与丹砂丸中药味相似，当从阴阳二毒相伏匿法用之。

天雄散

治阴毒伤寒，身重背强，腹中 痛，咽喉不利，毒瓦斯攻心，心下坚强，短气呕逆，唇青面黑，四肢厥逆，其脉沉细而疾。

天雄（一两，炮，去皮脐） 麻黄（半两，去根节） 当归（半两） 白术（半两） 半夏（半两，洗） 肉桂（一两） 川椒（一分，去目，炒） 生姜（二钱） 浓朴（一两，去皮，姜制） 陈皮（一钱，去白）

上粗末，每服五钱，水一盏，入生姜半钱，枣三枚，煎至五分，去滓。无时，稍热服，如人行十里，未汗再服。

白术散

治阴毒伤寒，心间烦躁，四肢逆冷。

川乌头（一两，炮，去皮脐） 桔梗（一两） 附子（一两，炮） 白术（一两） 细辛（一两，去苗） 干姜（半两，炮）

上细末，每服一钱，水一中盏，煎至六分，稍热服，和滓，无时。

海藏云∶仲景白通汤、通脉四逆汤用猪胆汁苦寒，人溺咸寒。成无己云∶所以去格拒之寒也。孙兆霹雳散用蜜水，《活人》霹雳散、火焰散用腊茶，返阴丹用硝石，许学士正元散用大黄，此数法与白通汤、通脉四逆汤用猪胆汁、人溺同意，皆所以去格拒之寒也。以上诸热药等，或用麻黄，或用升麻，或用前胡，皆所以随经而用之也。明汤液善加减者，要当识此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叔和阴脉例
  • 当前页：活人阴脉例
  • 下一页：许学士阴证例
<<< 返回本书目录
  1. 活人阴脉例《阴证略例》
  2. 活神丹【方剂大全】
  3. 活蚯蚓【方剂大全】
  4. 活肾丸【方剂大全】
  5. 活脾散【方剂大全】
  6. 活圣散【方剂大全】
  7. 活脓散【方剂大全】
  8. 活水无忧散【方剂大全】
  9. 活母丹【方剂大全】
  10. 活水止虱丹【方剂大全】
  11. 活命饮【方剂大全】
  12. 活胎和气饮【方剂大全】
  13. 活命仙丹【方剂大全】
  14. 活痰丸【方剂大全】
  15. 活命汤【方剂大全】
  16. 活体部分供肝获取法《临床肝移植》
  17. 活命神方【方剂大全】
  18. 活调敷散【方剂大全】
  19. 活命神丹【方剂大全】
  20. 活胃散【方剂大全】
  21. 活命散【方剂大全】
  22. 活心丹【方剂大全】
  23. 活命金丹【方剂大全】
  24. 活心丸【方剂大全】
  25. 活命丹【方剂大全】
  26. 活血【中药主治】
  27. 活络止痛【中药主治】
  28. 活血【方剂主治】
  29. 活络镇风丹【方剂大全】
  30. 活血补气汤【方剂大全】
  1. 活人阴脉例《阴证略例》
  2. 活人苡仁酒《冯氏锦囊秘录》
  3. 活师《证类本草》
  4. 活人五味子汤《冯氏锦囊秘录》
  5. 活体部分供肝获取法《临床肝移植》
  6. 活人败毒散《删补名医方论》
  7. 活血《明目至宝》
  8. 活人败毒散《医宗金鉴》
  9. 活血丹《冯氏锦囊秘录》
  10. 活命金丹《仁术便览》
  11. 活血化痰汤《仁术便览》
  12. 活络效灵丹《医学衷中参西录》
  13. 活血祛风法《时病论歌括新编》
  14. 活络通经丸《三因极一病证方论》
  15. 活血祛瘀药《中药学》
  16. 活络祛寒汤《医学衷中参西录》
  17. 活血祛瘀药《中医眼科学》
  18. 活络丹《外科传薪集》
  19. 活血祛瘀药应用注意事项《中药学》
  20. 活络丹《医方考》
  21. 活血祛瘀与调经《名师垂教》
  22. 活络丹《太平惠民和剂局方》
  23. 活血润燥生津汤《医方论》
  24. 活络丹《冯氏锦囊秘录》
  25. 活血润燥生津饮《汤头歌诀》
  26. 活检组织印片诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  27. 活血散《目经大成》
  28. 活肩操《老年百病防治》
  29. 活血散《仁术便览》
  30. 活化部分凝血活酶时间测定《临床基础检验学》
  31. 活血散《明目至宝》


许学士阴证例_《阴证略例》_中医医论_【岐黄之术】

许学士阴证例

许学士阴证例

  • 上一页
  • 目录
  • 相关
  • 下一页

始得阴毒候 阴毒本因肾气虚寒，因欲事或食冷物，而后伤风，内既伏阴，外又伤寒，或先感外寒而后伏阴，内外皆阴，则阳气不守，遂发头痛腰重，眼睛疼，身体倦怠而甚热，四肢厥逆冷，额上及手背冷汗不止，或多烦渴，精神恍惚，如有所失，三二日间或可起行，不甚觉重。诊之六脉沉细而疾，尺部短小，寸口或大（六脉俱浮大，或沉取之大而不甚疾者，非阴证也。）若服凉药，则渴转甚，躁转急。有此病证者，急服还阳退阴之药即安。

惟补虚和气而已，宜服正元散、退阴散、五胜散。阴证不宜发汗，如气正脉大身热而未瘥，用药发汗无妨。

阴毒渐深候 或寸口小而尺脉微大，亦同积阴感于下则微阳消于上，故其候沉重，四肢逆冷，腹痛转甚，或咽喉不利，或心下胀满，结硬躁渴，虚汗不止，或时狂言，爪甲面色青黑，六脉沉细而一息七至以来。有此证者，速宜于气海或关元二穴灸三二百壮，以手足和暖为效，仍服金液丹、来复丹、玉女散、还阳散、退阴散之类，随证选用之。

阴毒沉困候 沉困之候与前渐深之候皆同，而更加困重。六脉附骨取之方有，按之即无，一息八至以上，或不可数，至此则药饵难为攻矣！但于脐中灼艾半枣大，三二百壮以来，手足不和暖不可治也。偶复和暖，则以硫黄及热药助之。若阴气散，阳气来，渐减热药而和治之以取瘥也。

正元散

治伤寒始觉始吹冻着四肢头目，百节疼痛，急煎此服，如人行五里再服，或连三服，汗出立瘥。若患阴毒伤寒，入退阴散半钱同煎。或伤冷伤食，头昏气满，及心腹诸疾，服之无有不效。

麻黄 陈皮 大黄 甘草 干姜 肉桂 白芍药 附子 半夏 吴茱萸（以上皆可制者制之，各等分。）

上麻黄加一半，茱萸减一半，同为末，每服一大钱，水一盏，生姜五片，枣一枚，煎至七分，热呷出汗，以衣被覆盖，汗出候干，解去衣。如是阴毒，不可用麻黄出汗。

元阳丹

乌头 干姜（等分）

并生用，酒面糊丸桐子大。每服用十丸，生姜汤下，食前。治气痛，亦治阴毒。

退阴散

治阴毒伤寒，手足逆冷，脉沉细，头痛腰重。

连三服。小背伤冷，每服一字，入正元散同煎，入盐一捻。阴毒证咳逆，煎汤，细细热呷之便止。

川乌头 干姜（等分）

上为粗末，炒令转色，放冷为细末，每服一钱，水一盏，盐一捻，煎半盏，去滓，温服。

五胜散

治伤寒头痛壮热，骨节疼痛，昏沉困倦，咳嗽鼻塞，不思饮食。兼治伤寒夹冷气慢阴毒。

甘草 五味子 石膏（各一两） 干姜（三两半） 白术（一两半）

上为末，每服二钱，水一盏，入盐少许，煎七分，通口服。如冷气相夹，入姜枣煎。若治阴毒，入艾叶少许同煎。

玉女散

治阴毒瓦斯攻上腹痛，四肢逆冷恶候。

川乌头去皮脐，冷水浸七日后，薄切曝干，纸袋盛。遇有患者，取为细末一大钱，盐一小钱，水一盏半，煎至七分，通口服。压下阴毒，所便后如猪血相似。未已，良久再服之。

运阳散

治阴毒面色青，四肢逆冷，心躁腹痛。

硫黄（为末）

上用新汲水调二钱，良久或寒一起，或热一起便看紧慢，汗出瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：活人阴脉例
  • 当前页：许学士阴证例
  • 下一页：辨少阴紧脉证
<<< 返回本书目录
  1. 许学士阴证例《阴证略例》
  2. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  3. 许序《丁甘仁医案》
  4. 许妪伤寒疑难证治《程杏轩医案》
  5. 许先生论关中梁宽甫证《此事难知》
  6. 许月邻翁令爱齿衄《程杏轩医案》
  7. 许细长食厥《程杏轩医案》
  8. 许之兄齿痛《程杏轩医案》
  9. 许氏橡村《痘疹诀》《专治麻痧初编》
  10. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  11. 许氏《怡堂散记》《专治麻痧初编》
  12. 序《中藏经》
  13. 许生母伤食腹痛《程杏轩医案》
  14. 序《白喉条辨》
  15. 许少峰中风先兆《孙文垣医案》
  16. 序《保婴撮要》
  17. 许仁则小便数多方《外台秘要》
  18. 序《保幼新编》
  19. 许仁则淋方《外台秘要》
  20. 序《本草崇原》
  21. 许仁则疗诸黄方《外台秘要》
  22. 序《本草分经》
  23. 许仁则疗诸风方《外台秘要》
  24. 序《本草衍义》
  25. 许仁则疗香港脚方《外台秘要》
  26. 序《本草易读》
  27. 许仁则疗吐血及堕损方《外台秘要》
  28. 序《扁鹊心书》
  29. 许仁则疗呕吐方《外台秘要》
  30. 序《濒湖脉学》
  1. 许学士阴证例《阴证略例》
  2. 许学士方《妇人大全良方》
  3. 许学士珍珠母丸《冯氏锦囊秘录》
  4. 许序《丁甘仁医案》
  5. 许学文《中医词典》
  6. 许秀山传方《冷庐医话》
  7. 许逊《中医词典》
  8. 许孝宗《中医词典》
  9. 许胤宗（约536-626年）《中医词典》
  10. 许先生论关中梁宽甫证《此事难知》
  11. 许胤宗黄防风汤熏蒸法《医方考》
  12. 许细长食厥《程杏轩医案》
  13. 许咏《中医词典》
  14. 许希周《中医词典》
  15. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  16. 许希《中医词典》
  17. 许妪伤寒疑难证治《程杏轩医案》
  18. 许完斋《中医词典》
  19. 许月邻翁令爱齿衄《程杏轩医案》
  20. 许孙《中医词典》
  21. 许昭（1865-1922年）《中医词典》
  22. 许叔微（1079-1154年）《中医词典》
  23. 许之兄齿痛《程杏轩医案》
  24. 许奭《中医词典》
  25. 许智藏《中医词典》
  26. 许生母伤食腹痛《程杏轩医案》
  27. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  28. 许少峰中风先兆《孙文垣医案》
  29. 许佐廷《中医词典》
  30. 许仁则小便数多方四首《外台秘要》
  31. 呴嗽《中医词典》


辨少阴紧脉证_《阴证略例》_中医医论_【岐黄之术】

辨少阴紧脉证

辨少阴紧脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

有人患伤寒六七日，心烦昏睡多吐，小便白色自汗。予诊之，寸口尺中俱紧。予曰寒中少阴之经，是以脉紧。仲景云∶病患脉紧而汗出者，亡阳也。属少阴，法当咽痛而复下利，盖谓此也。或曰∶脉紧属七表，仲景紧脉属少阴，紧脉属阳邪属阴邪？予曰∶仲景脉寸口俱紧者，清邪中于上焦，浊邪中于下焦。又云∶阴阳俱紧者，口中气出，唇口干燥，倦卧足冷，鼻中涕出，舌上滑胎，勿妄治也。又云∶紧则为寒。又云∶诸紧为寒。又云∶或难曰紧脉从何而来？师曰∶假令已汗若吐，以肺里寒，故令脉紧；假令咳，坐饮冷水，故令脉紧；假令下利胃虚，故令脉紧。又曰∶寸口脉微，尺脉微，尺脉紧，其人虚损多汗。由是观之，则是寒邪之气，入人经络所致，毕虚寒之脉也。其在阳经则浮而紧；在阴经则沉而紧。故仲景云∶浮紧者名为伤寒。又曰∶阳明脉浮而紧者，必潮热。此在阳则浮而紧也。在阴则沉而紧，故仲景云∶寸口脉微，尺脉紧，至七八日自下利，脉暴微，手足反温，脉紧反出去者，此欲解也。此在阴则沉而紧也。仲景云∶浮为在表，沉为在里；数为在腑，迟为在脏。欲知表里脏腑，先以浮沉迟数为定，然后兼于脉而别阴阳也。故论伤寒，当以仲景脉法为准。伤寒之必本仲景，犹兵家之必本孙吴也。舍是而之他者，是犹舍规矩而求方圆，舍律吕而正五音，可乎？

《活人》丹砂丸论阴阳二毒相伏，破阴只是伏阳一脉，阴中伏阳，脉即翕奄沉也。

破阴丹

硫黄 水银（各一两） 青皮 陈皮（各半两，为末）

上将硫黄铫子内熔，次下水银，用铁杖打匀，令无星，倾入黑茶盏内，研细，入末二味匀研，用浓面糊丸桐子大。每服三十丸。如烦躁，冷盐汤下；阴证，冷艾汤下。

此一条与杨氏五神丹相若。

此证六脉沉不见，深按至骨则弱紧有力，头痛身温，烦躁，指不皆冷，中满恶心，医多不识。学士脉曰∶此阴中伏阳也，脉之当矣。学士却云仲景无此证，非无此证也。用热药则阴邪隔绝，反生客热；用寒药则阳气销铄，愈益毒瓦斯。必须散阴导火之剂，使火出水准，上下升降，大汗而解，或躁扰不宁，勿惊可也。《活人》例后，举前贤诸去格拒之寒，大热药中，佐以人溺、胆汁、茶、蜜、盐之类，虽各随经，大抵与学士破阴导阳之意同。吾是以知仲景有此证也，但言简而意有余矣。明者当识！

有人初得病，四肢逆冷，脐下筑痛，身疼如被杖，盖阴证也。急服金液、破阴等丹。其脉遂沉而滑，沉者阴也，滑者阳也，病虽阴而见阳脉，有可生之理，仲景所谓阴病见阳脉者生也。仍灸气海、丹田百壮，手足温，阳回得汗而解。或问滑脉之状，如何便有生理？予曰∶仲景云翕奄沉？曰何谓也？沉为纯阴，翕为正阳，阴阳和合，故名曰滑。古人论滑脉，虽云往来前却流利，展转替替，然与数相似，仲景三语而尽也。此三字极难晓会。然翕合也，言张而复合也，故曰翕为正阳；沉言忽降而下也，故曰沉为正阴；方翕而合，俄降而下，奄谓奄忽之间。仲景论滑脉，可谓谛当矣。其言皆有法，故读者极难晓会。

浮大数动滑阳脉，阴病见阳生可得。

沉涩弦微弱属阴，阳病见阴终死厄。

阴阳交互最难明，轻重斟量当别白。

轻手脉微为在表，表实浮而兼有力。

但浮无力表中虚，自汗恶风常淅淅。

重手脉沉为在里，里实脉沉为亦实。

重手无力大而虚，此是里虚理审的。

风则虚浮寒牢坚，水停水蓄必沉潜。

动则为痛数为热，支饮应须脉急弦。

太过之脉为可见，不及之脉亦如然。

荣卫太甚名高章，高章相搏名曰纲。

荣卫微时名卑 ，卑 相搏名捐阳。

荣卫既和名缓迟，缓迟名沉此最良。

九种脉中辨疾证，长沙之脉妙难量。

阳结蔼蔼如车盖，阴结循竿亦象之。

阳盛则促来一止，阴盛则结缓而迟。

纵横逆顺宜审察，残贼灾怪要须知。

右手气口当主气，主血人迎在其位。

气口紧盛伤于食，人迎紧盛风邪炽。

数为在腑迟为脏，浮为在表沉为里。

脉浮而缓风伤荣，浮坚涩坚寒伤卫。

脉微大忌令人吐，欲下须防虚且细。

沉为气弱汗为难，三者须要当审记。

阳加于阴有汗证，左手沉微却应未。

趺阳胃脉定死生，太溪肾脉为根蒂。

脉来六至或七至，邪气渐深须用意。

浮大昼加病属阳，沉细夜加分阴位。

九至以上来短促，状若涌泉无入气。

更加悬绝渐无根，命绝天真当死矣。

病患三部脉调匀，大小浮沉迟速类。

此是阴阳气已和，勿药自然应有喜。

学士脉歌一篇，即仲景评辨二章也，要当识之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：许学士阴证例
  • 当前页：辨少阴紧脉证
  • 下一页：韩祗和温中例
<<< 返回本书目录
  1. 辨少阴紧脉证《阴证略例》
  2. 辨舌《医学真传》
  3. 辨少阴病脉证并治全篇《医宗金鉴》
  4. 辨舌《脉诀汇辨》
  5. 辨少阴病脉证并治《伤寒杂病论》
  6. 辨舌法《银海指南》
  7. 辨少阴病脉证并治《伤寒论》
  8. 辨舌疳牙岩舌疔论《疡科心得集》
  9. 辨少阳病脉证并治全篇《医宗金鉴》
  10. 辨舌苔法《推拿抉微》
  11. 辨少阳病脉证并治《伤寒杂病论》
  12. 辨舌喑舌痹论《疡科心得集》
  13. 辨少阳病脉证并治《伤寒论》
  14. 辨蛇《外台秘要》
  15. 辨烧热《幼科铁镜》
  16. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  17. 辨上焦病脉证并治《婴儿论》
  18. 辨肾膀胱脉《诊脉三十二辨》
  19. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  20. 辨肾水不养神膏神膏干论《眼科阐微》
  21. 辨伤寒疫气不同歌《伤寒百证歌》
  22. 辨肾岩翻花绝证论《疡科心得集》
  23. 辨伤寒一《伤寒寻源》
  24. 辨肾俞发鹳口疽论《疡科心得集》
  25. 辨伤寒未解将解《冯氏锦囊秘录》
  26. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  27. 辨伤寒太阳经再传《冯氏锦囊秘录》
  28. 辨生死《伤科汇纂》
  29. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  30. 辨失营马刀生死不同论《疡科心得集》
  1. 辨少阴紧脉证《阴证略例》
  2. 辨少阴病脉证并治全篇《医宗金鉴》
  3. 辨舌《医述》
  4. 辨少阴病脉证并治《伤寒论》
  5. 辨舌《脉诀汇辨》
  6. 辨少阴病脉证并治《伤寒杂病论》
  7. 辨舌《医学真传》
  8. 辨少阳邪气进退之机四条《伤寒贯珠集》
  9. 辨舌《外科选要》
  10. 辨少阳病脉证并治全篇《医宗金鉴》
  11. 辨舌法《医理真传》
  12. 辨少阳病脉证并治《伤寒论》
  13. 辨舌法《银海指南》
  14. 辨少阳病脉证并治《伤寒杂病论》
  15. 辨舌疳牙岩舌疔论《疡科心得集》
  16. 辨烧热《幼科铁镜》
  17. 辨舌色《医学摘粹》
  18. 辨上焦病脉证并治《婴儿论》
  19. 辨舌诗《医学实在易》
  20. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  21. 辨舌说《医学实在易》
  22. 辨伤寒疫气不同歌《伤寒百证歌》
  23. 辨舌苔法《推拿抉微》
  24. 辨伤寒一《伤寒寻源》
  25. 辨舌喑舌痹论《疡科心得集》
  26. 辨伤寒五十九刺《续名医类案》
  27. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  28. 辨伤寒温病热病并无传染之理《温病正宗》
  29. 辨蛇一首《外台秘要》
  30. 辨伤寒未解将解《冯氏锦囊秘录》
  31. 辨肾膀胱脉《诊脉三十二辨》


韩祗和温中例_《阴证略例》_中医医论_【岐黄之术】

韩祗和温中例

韩祗和温中例

  • 上一页
  • 目录
  • 相关
  • 下一页

夫伤寒病之说，始自黄帝已开其端，主仲景方陈其条目，后世肤浅之学莫知其数。立言者只云∶病在表可发汗，病在里可下之，或云∶不可汗，或云∶不可下，即未尝有温中之说。仲景《伤寒例》云∶尺寸俱沉细，太阴受病也；尺寸俱沉，少阴受病也；尺寸俱微缓，厥阴受病也。又辨太阴证云∶太阴病，脉浮，可发汗，宜桂枝汤。又手足温，自利不渴，宜四逆汤。又腹满时痛，桂枝加芍药汤。辨少阴证云∶少阴证，始得之，发热脉沉，麻黄 细辛 附子汤。又少阴病二三日，麻黄 附子 甘草汤。又少阴病，身体疼痛，手足寒，骨节痛，脉沉，附子汤。又厥阴病，吐利，手足逆冷，烦躁欲死，吴茱萸汤。又少阴病，脉沉，急温之，宜四逆汤。今举仲景论中数条，最是治三阴病之良法。今世之用，尚有未尽证者。愚尝校自至和初岁，迄于今三十余年，不以岁之太过不及为则，每至夏至以前，有病伤寒人十中七八，两手脉俱沉细数，多是胸膈满闷，或呕逆，或气塞，或腹鸣，或腹痛，与仲景三阴病说，脉理同而证不同，因兹不敢妄投仲景三阴药。才见脉沉及胸膈满，便投下药下之，往往不救。尝斟酌仲景理中丸与服之，其病势轻者，即胸中便快，其病势重者，半日许满闷依然。或有病患脉沉细迟，投仲景四逆汤温之，多药力太热，后必发烦躁。因较量此形证，今别立方以治之，得多对证之药，不可不传焉。

上此一条，非四逆热而不当也，仲景当汉之末，韩氏当宋之隆，时世异也。病患但两手脉沉细数，或有力，或无力，或关脉短及力小，胸膈塞闷，气短不能相接者，便可随脉证投温中药以治之。此一法甚活。

病患两手脉沉迟，或缓或紧，皆是胃中寒也。若寸脉短及力小于关尺者，此阴盛阳虚也。或胸膈塞闷，腹中胀满，身体拘急者，手足逆冷，急宜温之。

若立春以后至清明以前，宜温中汤主之；清明以后至芒种以前，宜橘皮汤主之；芒种以后至立秋以前，宜七物理中丸主之。此皆随时也。

温中汤

丁皮（一两） 干姜（二钱） 白术（二钱） 陈皮（二钱） 丁香（二钱） 浓朴（一两，姜制）

上为末，每服二钱，水一盏，葱白三寸，荆芥五穗，煎至七分，去滓热服。三服未快，手足尚逆，呕吐，更加舶上丁皮二钱，干姜二钱，炮用。

橘皮汤

陈皮（一两） 藿香（三钱） 白术（二钱） 葛根（二钱） 浓朴（一两，姜制）

上为末，每服二钱，水一盏，生姜一块，枣大破，同煎至七分，去滓，热服。如三服未快，手足尚逆，呕吐不定，加半夏三钱，丁香、枝杖半两，每服加葱白三寸煎服。

七物理中丸

白术（二钱） 干生姜（一钱） 人参（三钱） 桔梗（三钱） 葛根（三钱） 藿香叶（二钱）

上细末，炼蜜为丸弹子大。每服一丸，水一盏，煎至七分，和滓热服。如三服未快，手足尚逆，呕者，加半夏二钱，干姜二钱，炮。

病患两手脉沉细无力，虽三部脉力停，亦是阴气盛也，更不须候寸脉短治之，或胸胁满闷，身体拘急疼痛，手足逆冷，速宜温中药和之。

上此一条，不须候寸脉短一句。然当不若曰三部既沉，便是无寸口也。若立春以后至清明以前，宜浓朴丸主之；清明以后至芒种以前，宜白术汤主之；芒种以后至立秋以前，宜橘皮汤主之。

上此一条，李思训举和解因时一说，与韩氏相似。然汤液仲景四时之法，固以备矣，以其后人不识，故韩、李为是丁宁也，此亦大概耳。若应见违时，只可随应见而治之。

海藏云∶仲景既言春为温病，夏为热病，长夏为大热病，随经之药，加减轻重，便为因时和解也。正治应见，便是活法，韩、李因时定药，是则然矣！证复违时，定药难用，若用定药，却是不因时也。假令立春、清明、芒种、立秋，即岁之主气也。定时也，若岁之客气，司天在泉，太过不及，胜复淫，至而不至，未至而至，岂可定时为则邪？主气为病，则只论主气；客气为病，则只论客气；主客相胜，上下相召，有万不同之变。人之禀受虚实，亦犹是也。以此言之，则仲景大经之言尽矣。但患世之医者不知耳！此亚圣言简而意有余也。后之贤者，辞多而意少，务救一时之弊，云此韩、李为是因时一说也。是说也，又为庸医执方疗病者设，非敢为仲景别立一法也。噫！二公虽不足为汉之仲景，亦足以为今之仲景也。

浓朴丸

当归（半两） 丁香枝杖（半两） 浓朴（一两，姜制） 细辛（一钱） 人参（三钱） 甘草（半两，炙） 干姜（半两，炮）

上为末，炼蜜为丸，弹子大。每服一丸，水一盏，煎至六分，和滓热服。三服后脉尚细，及寸脉尚细无力，每服加葱白三寸，同煎服。

此一条言寸脉小者，阳不及九天也，加葱以通经。

白术汤

白术 半夏 当归 浓朴 制干生姜（以上各半两） 丁香（三钱）

上为末，每服三钱，水一盏，姜一枣大，打破同煎，至七分，去滓热服。三五服后脉未有力，寸脉尚小，加细辛半两，每服加葱白三寸，同煎服之。寸口小，加细辛散阴升阳。

橘皮汤

橘叶（半两） 藿香（三钱） 葛根（三钱） 半夏（半两） 浓朴（姜制）

上为末，每服三钱，水一盏，生姜一如枣大，同煎至七分，去滓热服。三五服后脉尚小，手足逆冷，加细辛三钱。

病患胸膈满闷，时时呕逆，肢节疼，两胁下痛，腹中鸣。此是有停饮，宜二苓汤。

二苓汤

赤茯苓 木猪苓 白术（各半两） 滑石（一两） 通草（一钱） 白豆蔻（一钱） 丁皮（三钱） 陈皮（二钱） 桂枝（半两）

上为末，每服三钱，水一盏，煎至七分，去滓热服。小便未快，加瞿麦三钱。呕未止，加半夏半两。淅淅恶寒甚，每服加葱白三寸。

上此一条，举李思训调小便例同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨少阴紧脉证
  • 当前页：韩祗和温中例
  • 下一页：灰包熨法
<<< 返回本书目录
  1. 韩祗和温中例《阴证略例》
  2. 寒《金匮钩玄》
  3. 韩信草【中药大全】
  4. 寒《临证指南医案》
  5. 韩相进灵丹【方剂大全】
  6. 寒《盘珠集胎产症治》
  7. 韩魏王自养丸【方剂大全】
  8. 寒《仁斋直指方论（附补遗）》
  9. 韩侍郎神验捻髭方【方剂大全】
  10. 寒《儒门事亲》
  11. 韩氏驱毒散【方剂大全】
  12. 寒《食鉴本草》
  13. 韩善征辟产后忌寒凉宜温热及大补气血论《塘医话》
  14. 寒《也是山人医案》
  15. 韩佥宪令媳怒后夜卧不安《孙文垣医案》
  16. 寒《杂病治例》
  17. 韩老妇人夜来脐腹痛甚《孙文垣医案》
  18. 寒《周慎斋遗书》
  19. 涵木养荣汤【方剂大全】
  20. 寒包暑热《景景医话》
  21. 唅化丸【方剂大全】
  22. 寒冰散【方剂大全】
  23. 唅化丹【方剂大全】
  24. 寒病《眉寿堂方案选存》
  25. 含元散【方剂大全】
  26. 寒病脉证并治《伤寒杂病论》
  27. 含阳散【方剂大全】
  28. 寒颤切牙《张氏医通》
  29. 含咽丸【方剂大全】
  30. 寒疮《外科大成》
  1. 韩祗和温中例《阴证略例》
  2. 韩祗和《中医词典》
  3. 韩宗绍（?-868年）《中医词典》
  4. 韩奕《中医词典》
  5. 寒《中医名词词典》
  6. 韩贻丰《中医词典》
  7. 寒《中医词典》
  8. 韩夷《中医词典》
  9. 寒《食鉴本草》
  10. 韩医妇《中医词典》
  11. 寒《杂病治例》
  12. 韩奭《中医词典》
  13. 寒《临证指南医案》
  14. 韩氏温中法《医学纲目》
  15. 寒《儒门事亲》
  16. 韩氏和解因时法《医学纲目》
  17. 寒《明医指掌》
  18. 韩善征辟产后忌寒凉宜温热及大补气血论《塘医话》
  19. 寒《周慎斋遗书》
  20. 韩善征《中医词典》
  21. 寒《周慎斋遗书》
  22. 韩佥宪令媳怒后夜卧不安《孙文垣医案》
  23. 寒《银海指南》
  24. 韩凌霄（1834-1908年）《中医词典》
  25. 寒《也是山人医案》
  26. 韩老妇人夜来脐腹痛甚《孙文垣医案》
  27. 寒《金匮钩玄》
  28. 韩康《中医词典》
  29. 寒《盘珠集胎产症治》
  30. 韩康《中国医学通史》
  31. 寒：第二小柴胡凉膈天水合服《河间伤寒心要》


灰包熨法_《阴证略例》_中医医论_【岐黄之术】

灰包熨法

灰包熨法

  • 上一页
  • 目录
  • 相关
  • 下一页

病患服前药，胸膈不满闷者，此上焦有阳也，或药力太过，上焦有热，腹满虚鸣，时时痛。此是被阳药消逐，得上焦阴气并入下焦也。虽是下焦积寒冷，上焦阳盛，更难投温下焦药也。当用灰包法∶炭灰或桑柴灰二三升许，入好醋拌和，干湿得所，铫内炒令灰热，以帛包里，置脐下熨之，频换灰包令常热，以腹不满痛为度。或初熨时，病患不受者，勿听，但令极熨之，不住灰包可也。如灰包熨后，得下利一两行，或小便二三升，或微似有汗，此是阴气外出，或下泄也，勿疑之，病轻者乃得愈也。后出余气而解，举此为例。

病患三部脉沉，寸脉力小于关、尺，此为阴盛，当投温中药以消阴气。温中药者浓朴汤，陈皮、人参、白术、藿香、当归、干姜、细辛之类是也。

海藏云∶霜露山岚雨湿雾露之气与饮冷，寸口脉小，同诊一法，神术汤后举。此韩氏三部脉沉，寸口小于关、尺，为证一体。

病患若因服下药太过，两手脉沉细数，肢体逆冷，烦躁而渴者，此是阳气下陷入丹田，阴气厥逆满上二焦，故令人躁，此名下阴躁也。医者见病患烦躁，又不询其端由，亦不详其脉理，便用凉药治之。凉药既下，病势愈甚，至于困极不救者多矣！

病患因下之太过，两手脉沉迟细而无力，或遍身及四肢逆冷，烦躁而渴，或引饮不休，好泥水中卧者，须用性热药治之。凡投性热药，皆须冷服，何故如是？今谓病患腹中阴气太盛，若投汤济，即阴阳相系，药下即吐，须候汤剂极冷即投之。投之不吐者，盖腹中阴气与冷冻饮料相逢，即同气相从尔，故药下不吐也。药虽冷，久则必热，所谓始同而终异也。故醇酒冷冻饮料，久即发热。假令投仲景四逆汤之类，一根据前说。若病患不烦躁，即热药可温服之，下后躁渴引饮不休，与伤冷只好饮冷同意。

上此一条，本是阳证下之成阴，非阳气上行而躁，乃阳气下陷而躁，即同伏阴脉也。叔和云∶短脉阴中有伏阳。

海藏云∶热药冷服，内有伏阳则可，若脉已虚，按之全无力，或病患素无所养，只可温服，不然阴气必不能酝酿回阳，利害非轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韩祗和温中例
  • 当前页：灰包熨法
  • 下一页：海藏老人阴证例总论
<<< 返回本书目录
  1. 灰包熨法《阴证略例》
  2. 灰菜【中药大全】
  3. 灰包【中药大全】
  4. 灰草散【方剂大全】
  5. 灰白色结节【疾病症状】
  6. 灰锤【中药大全】
  7. 灰白大便【疾病症状】
  8. 灰弹散【方剂大全】
  9. 灰白《证治准绳·幼科》
  10. 灰涤菜（金锁夭）《本草纲目》完整版
  11. 灰《证类本草》
  12. 灰藋【中药大全】
  13. 幌伞枫【中药大全】
  14. 灰藋涂方【方剂大全】
  15. 恍惚多忘【方剂主治】
  16. 灰藋子【中药大全】
  17. 恍惚《证治准绳·女科》
  18. 灰钉【中药大全】
  19. 恍惚《血证论》
  20. 灰凤梨【中药大全】
  21. 恍惚《女科证治准绳》
  22. 灰贯众【中药大全】
  23. 恍惚《济阴纲目》
  24. 灰黑起纹舌《敖氏伤寒金镜录》
  25. 磺胺类药《药理学》
  26. 灰蓟【中药大全】
  27. 蝗虫【中药大全】
  28. 灰煎【方剂大全】
  29. 黄总花草【中药大全】
  30. 灰浆膏【方剂大全】
  1. 灰包熨法《阴证略例》
  2. 灰包熨法《医学纲目》
  3. 灰边紫中舌《中医词典》
  4. 灰白痒塌《冯氏锦囊秘录》
  5. 灰仓鼠等的特点用途《实验动物科学》
  6. 灰白《证治准绳·幼科》
  7. 灰涤菜《饮食须知》
  8. 灰《证类本草》
  9. 灰干苔《中医词典》
  10. 晃海法《老年百病防治》
  11. 灰黑干刺苔《中医词典》
  12. 恍惚《女科证治准绳》
  13. 灰黑干裂纹舌《中医词典》
  14. 恍惚《血证论》
  15. 灰黑起纹舌《敖氏伤寒金镜录》
  16. 恍惚《济阴纲目》
  17. 灰滑苔《中医词典》
  18. 恍惚《证治准绳·女科》
  19. 灰黄霉素《药理学》
  20. 恍惚《中医词典》
  21. 灰色尖黄舌《敖氏伤寒金镜录》
  22. 鳇鱼《医学入门》
  23. 灰色舌《中医词典》
  24. 磺酰脲类《药理学》
  25. 灰色舌总论《伤寒舌鉴》
  26. 磺胺类药物的不良反应与相互作用《医院药学》
  27. 灰苔《中医名词词典》
  28. 磺胺类药《药理学》
  29. 灰苔《中医词典》
  30. 磺胺类和砜类《药理学》
  31. 灰苔黑晕舌《敖氏伤寒金镜录》


海藏老人阴证例总论_《阴证略例》_中医医论_【岐黄之术】

海藏老人阴证例总论

海藏老人阴证例总论

  • 上一页
  • 目录
  • 相关
  • 下一页

神术汤

治内伤饮冷，外感寒邪无汗者。

苍术（制，二两） 防风（二两） 甘草（炒，一两）

上 咀，生姜水煎，加葱白三寸，治吹奶如神。一调六三钱。

太阳证，发热恶寒，脉浮而紧者，加羌活。

太阳证，脉浮紧中带弦数者，是有少阳也，加柴胡。弦为弦而有力。

太阳证，脉浮紧中带洪者，是有阳明也，加黄芩。

以上三证，约量每服加二钱匕。不论三阳，妇人服者，加当归尤佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灰包熨法
  • 当前页：海藏老人阴证例总论
  • 下一页：神术汤六气加减例
<<< 返回本书目录
  1. 海藏老人阴证例总论《阴证略例》
  2. 海藏妊娠六合汤《汤头歌诀》
  3. 海藏老人内伤三阴例《阴证略例》
  4. 海藏治验录《阴证略例》
  5. 海藏当归丸【方剂大全】
  6. 海葱散【方剂大全】
  7. 海蚕《本草纲目》完整版
  8. 海带《本草纲目》完整版
  9. 海参粥【方剂大全】
  10. 海带《本草择要纲目》
  11. 海参粥《保健药膳》
  12. 海带《食物疗法》
  13. 海参粥《保健药膳》
  14. 海带【中药大全】
  15. 海参丸【方剂大全】
  16. 海带根【中药大全】
  17. 海参内脏【中药大全】
  18. 海带散【方剂大全】
  19. 海参肠【中药大全】
  20. 海带丸【方剂大全】
  21. 海参【中药大全】
  22. 海胆【中药大全】
  23. 海参《药笼小品》
  24. 海胆刺伤及海胆肉芽肿【疾病大全】
  25. 海参《食物疗法》
  26. 海岛苎麻叶【中药大全】
  27. 海菜丸【方剂大全】
  28. 海底柏【中药大全】
  29. 海菜【中药大全】
  30. 海底觅火《养生导引秘籍》
  1. 海藏老人阴证例总论《阴证略例》
  2. 海藏老人内伤三阴例《阴证略例》
  3. 海藏妊娠六合汤《汤头歌诀》
  4. 海蚕沙《证类本草》
  5. 海藏神术散《时病论歌括新编》
  6. 海蚕沙《海药本草》
  7. 海藏治验录《阴证略例》
  8. 海参粥《保健药膳》
  9. 海藏紫菀散《仁术便览》
  10. 海参粥《保健药膳》
  11. 海带《减肥新法与技巧》
  12. 海参《药性切用》
  13. 海带《玉楸药解》
  14. 海参《本草撮要》
  15. 海带《老年食养食疗》
  16. 海参《本草分经》
  17. 海带《食物疗法》
  18. 海参《得配本草》
  19. 海带《本草备要》
  20. 海参《本草从新》
  21. 海带《本草易读》
  22. 海参《饮食须知》
  23. 海带《饮食须知》
  24. 海参《食物疗法》
  25. 海带《医学入门》
  26. 海参《老年食养食疗》
  27. 海带《证类本草》
  28. 海参《药笼小品》
  29. 海带《本草从新》
  30. 海菜《饮膳正要》
  31. 海带《得配本草》


神术汤六气加减例_《阴证略例》_中医医论_【岐黄之术】

神术汤六气加减例

神术汤六气加减例

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳寒水司天，加桂枝、羌活。

阳明燥金司天，加白芷、升麻。

少阳相火司天，加黄芩、地黄（生）。

太阴湿土司天，加白术， 本。

少阴君火司天，加细辛、独活。

厥阴风木司天，加川芎、防风。

上神术汤六气加减法，非止为司天之气设也。至于岁之主气，与月建日时同，前应见者，皆当随所应见，根据上例而加减之。

《日华子》云∶滑石治乳痈，利津液。《生气通天》。云∶平旦人气生，日中而阳气隆，日西而阳气已虚，气门乃闭。是故暮而收拒，无扰筋骨，无见雾露，反此三时，形乃困薄。

王氏云∶阳气出则出，阳气藏则藏。晚阳气衰，内行阴分，故宜收敛以拒虚邪。动筋骨则逆阳精耗，见雾露则寒湿交侵，顺此三时，乃天真久远。

扁鹊云∶脉一呼一吸皆四至而涩者，邪中雾露之气。仲景云∶清邪中于上焦。又云∶霜降以后，春分以前，中雾露者，皆为伤寒。

神术加本汤

每服内加二钱匕，以意消息。

神术加木香汤

每服内加二钱匕，以意消息。

问病患中霜露山岚雨湿之气，头项身体不甚痛，但四肢沉困，饮食减少，或食已痞闷，寸脉隐小，与内伤饮冷相似，何也？

答曰∶此膏粱少有，贫素气弱之人多有之，以其内阴已伏，或空腹晨行，或语言太过，口鼻气消，阴气复加，所以成病。经云∶天之邪气，感则害人五脏。虽不饮冷，寸口亦小。又云∶伤于湿者，下先受之。故从内感而求其类也。仲景云∶浊气中于下焦，以此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藏老人阴证例总论
  • 当前页：神术汤六气加减例
  • 下一页：论雾露饮冷同为浊邪
<<< 返回本书目录
  1. 神术汤六气加减例《阴证略例》
  2. 神水《本草纲目》完整版
  3. 神术汤【方剂大全】
  4. 神水《本草纲目》图文版
  5. 神术散【方剂大全】
  6. 神水变色《目经大成》
  7. 神术散《汤头歌诀》
  8. 神水丹【方剂大全】
  9. 神授痈疽灵方《洪氏集验方》
  10. 神水将枯《张氏医通》
  11. 神授卫生汤【方剂大全】
  12. 神水将枯《证治准绳·类方》
  13. 神授外治法《慈幼便览》
  14. 神水治验《肯堂医论》
  15. 神授散【方剂大全】
  16. 神水滋养法《养生秘旨》
  17. 神授散《洪氏集验方》
  18. 神思昏愦【方剂主治】
  19. 神授高青丸【方剂大全】
  20. 神祟疼痛歌《眼科心法要诀》
  21. 神失守位邪鬼外干之义《类经》
  22. 神祟疼痛外障《秘传眼科龙木论》
  23. 神圣香茸散《苏沈良方》
  24. 神梭散【方剂大全】
  25. 神圣香姜散【方剂大全】
  26. 神堂穴【人体背部穴位】
  27. 神圣丸【方剂大全】
  28. 神庭穴【头部正面穴位】
  29. 神圣散【方剂大全】
  30. 神通散【方剂大全】
  1. 神术汤六气加减例《阴证略例》
  2. 神术汤《删补名医方论》
  3. 神术煮散《是斋百一选方》
  4. 神术散《是斋百一选方》
  5. 神朮散《太平惠民和剂局方》
  6. 神术散《汤头歌诀》
  7. 神衰先兆《中医疾病预测》
  8. 神术散《医方论》
  9. 神水《中医词典》
  10. 神术散《退思集类方歌注》
  11. 神水《本草从新》
  12. 神术散《退思集类方歌注》
  13. 神水《本草分经》
  14. 神术散《仁术便览》
  15. 神水《本草撮要》
  16. 神术散《医学心悟》
  17. 神水《药性切用》
  18. 神术散《妇人大全良方》
  19. 神水变色《目经大成》
  20. 神授折伤方《是斋百一选方》
  21. 神水将枯《中医词典》
  22. 神授痈疽灵方《洪氏集验方》
  23. 神水将枯《张氏医通》
  24. 神授香苏散《增订叶评伤暑全书》
  25. 神水将枯《证治准绳·类方》
  26. 神授卫生汤《目经大成》
  27. 神水治验《肯堂医论》
  28. 神授丸《是斋百一选方》
  29. 神水滋养法《养生秘旨》
  30. 神授外治法《慈幼便览》
  31. 神思间病《中医名词词典》


论雾露饮冷同为浊邪_《阴证略例》_中医医论_【岐黄之术】

论雾露饮冷同为浊邪

论雾露饮冷同为浊邪

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶清邪中于上焦。浊邪中于下焦。均雾露也。故寸口小，内伤饮冷寸口亦小。雾露入腹虽不饮冷与饮冷同，内伤饮冷虽非雾露与雾露同，何哉？脉皆阴而寸口小耳。此云岐子复断浊邪中于下为饮冷同伤也。韩氏言寸口脉微而小，即不可下，则阴盛阳气不能升于九天可知矣。

白术汤

治内伤冷物，外感风邪有汗者。

白术（二两） 防风（二两） 甘草（一两，炙）

上 咀，每服称三钱，水一盏，生姜三片，同煎至七分，去滓温服，无时一口，止一二服，待二三日渐渐汗少为解。

《活人》防风 白术 牡蛎汤当在此下。

风温证，面赤自汗，嘿嘿不欲语，但欲寐，两手脉浮而缓，或微弱，此证不宜发汗。若汗之，似令人筋惕肉 ，或谵言独语，或烦躁不卧。若下之，直视失溲便。若火之，发狂似惊痫，一逆尚引日，再逆促命期。《活人》本方葳蕤汤，以有麻黄，故不敢用，宜用上白术汤主之。

头眩汗出，筋惕肉 者，加牡蛎。

腰背强硬者，加羌活。

舌干发渴者，加人参。

身灼热甚者，加知母。若内伤冷者不加。

体重多汗者，加黄 。

黄汤

治伤寒内感拘急，三焦气虚自汗，及手足自汗，或手背偏多，或肢体振摇，腰腿沉重，面赤目红，但欲眠睡，头面壮热，两胁热甚，手足自温，两手心热，自利不渴，大便或难，或如常度，或口干咽燥，或渴欲饮汤，不欲饮水，或少欲饮水，呕哕间作，或心下满闷，腹中疼痛，或时喜笑，或时悲哭，或时太息（去声，）或语言错乱失志。世疑作谵语狂言者，非也，神不守室耳！始得病，寤寐之间，或恐或悸，头项不甚痛，行步只如旧，阴气盛阳气走也。两手脉浮沉不一，或左右往来无定，便有沉涩弱弦微五种阴脉形状，举按全无力，浮之损小，沉之亦损小，皆阴脉也。宜先缓而后急，缓宜黄 汤。

人参 黄 （味甘者） 白茯苓 白术 白芍药（以上各一两） 甘草（七钱半，炒）

呕吐者，加藿香半两，生姜半两，如无，干者代之。

上 咀，生姜水煎。量证大小，加减多少用之可也。如大便结者，宜调中丸主之。

调中丸

白术 白茯苓（去皮） 干生姜 人参 甘草（炙）

上等分，为极细末，炼蜜丸，每两作十丸或五丸。每服一二丸，水少许，煎服之。

问三四日后渐重，必躁乱不宁者，何也？

经云∶阳盛则发厥，阴盛则发躁，物极则反也。《外台秘要》云∶阴盛发躁，名曰阴躁，欲坐井中。然阴躁一证，汗下后多有之。仲景云∶汗下后仍不解，烦躁者，茯苓四逆汤主之。

内感阴证，饮冷胃寒而躁者，与汗下后烦躁同。厥阴热上冲胸而发躁者，火独炎上故也。

若病重急治者，宜黄 汤内每服加干姜重一钱，与仲景理中汤同意。大便结者，理中丸主之。

理中丸

人参 白术 甘草（炙） 干姜（炮，恐热，以干生姜代之）

上等分，炼蜜丸，每两作五丸。白汤化下，水煎服之亦得。缓后失治，急也。

尤急者，若无汗，宜附子 干姜 甘草汤。若自汗者，宜附子 白术 甘草汤。量脉证，可宜四逆汤、真武汤、通脉四逆汤等，宜选用治之。至于用附子，不得已也。若身与四肢俱热，不至于凉，或厥逆，不宜用附子，故理中有四顺。理中汤、丸之名。四顺者，手足自温不厥逆是也。

急则失治，尤急也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神术汤六气加减例
  • 当前页：论雾露饮冷同为浊邪
  • 下一页：论阴证躁不躁死生二脉
<<< 返回本书目录
  1. 论雾露饮冷同为浊邪《阴证略例》
  2. 论吸脓法《疡医大全》
  3. 论五脏六腑治证《普济方·针灸》
  4. 论犀角《肯堂医论》
  5. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  6. 论犀角、升麻《吴医汇讲》
  7. 论五脏六腑气绝证候《疡医大全》
  8. 论细辛《苏沈良方》
  9. 论五脏见四脉应病诗《疡医大全》
  10. 论下《景岳全书》
  11. 论五脏见四脉应病诗《寿世保元》
  12. 论下疳疮《外科枢要》
  13. 论五脏察色候歌《脉诀刊误》
  14. 论下利经断利止经来《济阴纲目》
  15. 论五运六气《疡医大全》
  16. 论下体冷全身冷《原要论》
  17. 论五郁《医旨绪余》
  18. 论下血《外科理例》
  19. 论五音建运《古今医统大全》
  20. 论下血如豚肝《阴证略例》
  21. 论五香汤《外科理例》
  22. 论下针分寸《普济方·针灸》
  23. 论五痫（儿科）《冯氏锦囊秘录》
  24. 论弦动阴阳二脉不同《伤寒发微论》
  25. 论五天五运之气《古今医统大全》
  26. 论相火为元气之贼《质疑录》
  27. 论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  28. 论相夹相传《冯氏锦囊秘录》
  29. 论五轮受病之因《明目至宝》
  30. 论香港脚《外科理例》
  1. 论雾露饮冷同为浊邪《阴证略例》
  2. 论五脏六腑治证《普济方·针灸》
  3. 论吸脓法《疡医大全》
  4. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  5. 论犀角《肯堂医论》
  6. 论五脏六腑气绝证候《疡医大全》
  7. 论犀角、升麻《吴医汇讲》
  8. 论五脏见四脉应病诗《寿世保元》
  9. 论细辛《苏沈良方》
  10. 论五脏见四脉应病诗《疡医大全》
  11. 论下《景岳全书》
  12. 论五脏察色候歌《脉诀刊误》
  13. 论下法《医学集成》
  14. 论五运六气《疡医大全》
  15. 论下法《医学心悟》
  16. 论五郁《医旨绪余》
  17. 论下疳疮《外科枢要》
  18. 论五音建运《古今医统大全》
  19. 论下利经断利止经来《济阴纲目》
  20. 论五香汤《外科理例》
  21. 论下体冷全身冷《原要论》
  22. 论五痫（儿科）《冯氏锦囊秘录》
  23. 论下血《外科理例》
  24. 论五天五运之气《古今医统大全》
  25. 论下血如豚肝《阴证略例》
  26. 论五色脉《华佗神方》
  27. 论下针分寸《普济方·针灸》
  28. 论五轮受病之因《明目至宝》
  29. 论弦动阴阳二脉不同《伤寒发微论》
  30. 论五劳七伤六极《虚损启微》
  31. 论相火为元气之贼《质疑录》


论阴证躁不躁死生二脉_《阴证略例》_中医医论_【岐黄之术】

论阴证躁不躁死生二脉

论阴证躁不躁死生二脉

  • 上一页
  • 目录
  • 相关
  • 下一页

阴证阳从内消，服温热药烦躁极甚，发渴欲饮，是将汗也，人不识此，反以为热，误矣！热上冲胸，服温热药烦躁少宁，反不欲饮，中得和也。人若识此，续汤不已愈矣！一则始病不躁，药而躁，脉当浮之实大，阳气充也。手足温和则生；若浮之损小，阳气走也，手足厥逆则死。一则始病躁，药而不躁，脉沉之实大，阳气回也。手足温和则生；沉之损小，阳气消也，手足厥逆则死。二证服温热药，阳气不能充与不能回者，经云∶责其无火也。

问∶下之，而其脉反大者，何也？

答云∶下之而脉小者，理所当然。小犹可生，生之则易。仲景云∶下之而脉反大者，虚也，阳将走而变。医若不识而复下之，则气消而成大阴矣！亦有阴躁发热不止，大渴欲饮冷，热上冲胸，火独炎上，亦将尽也。以阴遍身皆寒，惟存胸中火，阴独持权，不相管辖，迫而至此，与下之而脉大同意。下之脉大，别不见热处，阴躁发热，但脉小耳！一则见脉不见证，一则见证不见脉。又经云∶下利脉大者，虚也，以其强下之故也。设脉浮革，固卤肠鸣者，属当归四逆汤。革为寒，寒虚相搏则肠鸣。

发汗病不解，反恶寒者，虚故也，芍药甘草 附子汤主之。发汗若下之，病仍不解，反烦躁，茯苓四逆汤主之。汗下后，白日烦躁不得眠，夜而安静，不呕不渴，无表证，脉沉微，身无大热者，干姜 附子汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论雾露饮冷同为浊邪
  • 当前页：论阴证躁不躁死生二脉
  • 下一页：举古人论阴证辨
<<< 返回本书目录
  1. 论阴证躁不躁死生二脉《阴证略例》
  2. 论音哑作呛喉病《冯氏锦囊秘录》
  3. 论阴证阳证《疡科纲要》
  4. 论饮《温疫论》
  5. 论阴证小便赤《阴证略例》
  6. 论饮酒过伤《脾胃论》
  7. 论阴证世间罕有《温疫论》
  8. 论饮食门《养生导引秘籍》
  9. 论阴证始终形状杂举例《阴证略例》
  10. 论婴儿胎黄症《幼科概论》
  11. 论阴证咳（一作吃）逆《阴证略例》
  12. 论婴儿胎热《幼科概论》
  13. 论阴证发热《阴证略例》
  14. 论婴孩疮疡《疡医大全》
  15. 论阴证发渴《阴证略例》
  16. 论营气《中风论》
  17. 论阴证大便秘《阴证略例》
  18. 论痈疔百效丸《余无言医案》
  19. 论阴痒生虫《济阴纲目》
  20. 论痈疽《外科精义》
  21. 论阴阳易分热寒《阴证略例》
  22. 论痈疽成漏脉例《外科精要》
  23. 论阴阳法《疡医大全》
  24. 论痈疽疮肿《中藏经》
  25. 论阴阳二络《阴证略例》
  26. 论痈疽发热属肾虚《外科精要》
  27. 论阴阳表里灸法《外台秘要》
  28. 论痈疽敷神异膏功用《外科精要》
  29. 论阴挺下脱《济阴纲目》
  30. 论痈疽服药快捷方式《外科精要》
  1. 论阴证躁不躁死生二脉《阴证略例》
  2. 论阴证阳证《疡科纲要》
  3. 论音哑作呛喉病《冯氏锦囊秘录》
  4. 论阴证小便赤《阴证略例》
  5. 论饮《温疫论》
  6. 论阴证世间罕有《温疫论》
  7. 论饮酒过伤《脾胃论》
  8. 论阴证始终形状杂举例《阴证略例》
  9. 论饮食门《养生导引秘籍》
  10. 论阴证咳（一作吃）逆《阴证略例》
  11. 论婴儿胎黄症《幼科概论》
  12. 论阴证发热《阴证略例》
  13. 论婴儿胎热《幼科概论》
  14. 论阴证发渴《阴证略例》
  15. 论婴孩疮疡《疡医大全》
  16. 论阴证大便秘《阴证略例》
  17. 论营气《中风论》
  18. 论阴痒生虫《济阴纲目》
  19. 论痈疮《华佗神方》
  20. 论阴阳易分热寒《阴证略例》
  21. 论痈疽《外科精义》
  22. 论阴阳痞格《华佗神方》
  23. 论痈疽成漏脉例《外科精要》
  24. 论阴阳法《疡医大全》
  25. 论痈疽疮肿《中藏经》
  26. 论阴阳二络《阴证略例》
  27. 论痈疽发热属肾虚《外科精要》
  28. 论阴阳大要《华佗神方》
  29. 论痈疽敷神异膏功用《外科精要》
  30. 论阴阳表里灸法三十七首《外台秘要》
  31. 论痈疽服药快捷方式《外科精要》


举古人论阴证辨_《阴证略例》_中医医论_【岐黄之术】

举古人论阴证辨

举古人论阴证辨

  • 上一页
  • 目录
  • 相关
  • 下一页

若病在少阴，则有面赤，默默不欲语，但欲寐，或四肢厥逆，或身表如冰石，脉沉细。

若病在厥阴，则四肢厥逆，爪甲青，面黧目黑色，或自汗不止，脉沉弦无力。

若病阴毒证，身表如冰石，四肢厥逆，体如被杖，脉沉细而微，或六至以至八至、九至、十至而不可数，此等阴证，易为明辨。

惟太阴一证，手足自温，自利不渴，尺寸脉俱沉而弱。仲景云∶宜温之，重则四逆汤。

若脉浮者桂枝汤。惟此一证，与内感外阳内阴相似。外阳内阴者，即前黄 理中等汤，理中、调中等丸所治者是也。此等阴证，非古人不言。仲景评脉，首言大浮数动滑，此名阳也；沉涩弱弦微，此名阴也。非止为外感设，内感之理在其中矣。又云∶阳涩而阴弦，腹中急痛者，小建中汤主之，则内外所感明矣！至如所言阴病见阳脉者生，阳病见阴脉者死，此一句即圣人大概之言也。以其阳病见阴脉，故有外阳内阴者，与阳药俱得其生矣。

药当从温，不可遽热，黄 汤之类是也。

上此一条，说古人不尽之意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论阴证躁不躁死生二脉
  • 当前页：举古人论阴证辨
  • 下一页：论元阳中脱有内外
<<< 返回本书目录
  1. 举古人论阴证辨《阴证略例》
  2. 举例《顾松园医镜》
  3. 举肛丸【方剂大全】
  4. 举例《顾松园医镜》
  5. 举肺汤【方剂大全】
  6. 举脉诀悖经之非《轩岐救正论》
  7. 举动乏力【方剂主治】
  8. 举气汤【方剂大全】
  9. 举斑汤【方剂大全】
  10. 举卿举败散【方剂大全】
  11. 矩圆线蕨【中药大全】
  12. 举胎散【方剂大全】
  13. 矩圆石韦【中药大全】
  14. 举胎四物汤【方剂大全】
  15. 矩叶酸藤果【中药大全】
  16. 举痛论篇《冯氏锦囊秘录》
  17. 矩叶大青【中药大全】
  18. 举痛论篇《黄帝内经·素问》
  19. 矩形叶鼠刺【中药大全】
  20. 举痛论篇《疡医大全》
  21. 矩镰荚苜蓿【中药大全】
  22. 举痛论四十　统举诸痛而言，故曰举痛。《素问悬解》
  23. 沮丧【疾病症状】
  24. 举陷参耆煎【方剂大全】
  25. 咀药味《医学启源》
  26. 举陷汤【方剂大全】
  27. 咀药类《卫生宝鉴》
  28. 举元煎【方剂大全】
  29. 咀片分根梢《冯氏锦囊秘录》
  30. 举元煎（新方）《虚损启微》
  1. 举古人论阴证辨《阴证略例》
  2. 举肛丸《医方考》
  3. 举例《顾松园医镜》
  4. 举按、推寻《中医名词词典》
  5. 举例《顾松园医镜》
  6. 举、按、寻《中医词典》
  7. 举脉诀悖经之非《轩岐救正论》
  8. 举、按、寻《中医名词词典》
  9. 举树皮《新修本草》
  10. 沮（jǔ举）弛《中医词典》
  11. 举痛论篇《黄帝内经·素问》
  12. 咀药味《医学启源》
  13. 举痛论篇《冯氏锦囊秘录》
  14. 咀药类《卫生宝鉴》
  15. 举痛论篇《疡医大全》
  16. 咀片分根梢《冯氏锦囊秘录》
  17. 举痛论四十　统举诸痛而言，故曰举痛。《素问悬解》
  18. 咀片分根梢《本草蒙筌》
  19. 举元煎（新方）《虚损启微》
  20. 咀嚼肌紧张和痛《默克家庭诊疗手册》
  21. 举重者腰《默克家庭诊疗手册》
  22. 咀嚼肌《人体解剖学》
  23. 蒟蒻《中药学》
  24. 咀嚼《生理学》
  25. 榉《本草纲目》
  26. 咀华清喉丹《医学衷中参西录》
  27. 榉木皮《本草衍义》
  28. 橘子皮、橘子叶《滇南本草》
  29. 榉牛《雷公炮炙论》
  30. 橘子酒《三因极一病证方论》
  31. 榉树皮《雷公炮炙论》


论元阳中脱有内外_《阴证略例》_中医医论_【岐黄之术】

论元阳中脱有内外

论元阳中脱有内外

  • 上一页
  • 目录
  • 相关
  • 下一页

或有人饮冷内伤，一身之阳便从内消，身表凉，四肢冷，脉沉细，是谓阴证，则易知之。若从外走，身表热，四肢温，头重不欲举，脉浮弦，按之全无力。医者不察，便与表药双解等，复使汗出，三焦之气绝，以此杀人者多矣！或自服蜜茶及沐浴盖覆，强令汗出，以致变证不救，如此自杀者亦多矣！身冷脉沉，服调中药，阳自内之外，身体温和而愈。脉浮弦细者，服调中药，阳从内生，唤入外热，复得脉平温和而愈。此证不可不察也。故仲景云∶太阳病发热恶寒，热多寒少，脉微弱者，此无阳也，不可发汗。

上此一条，双解、蜜茶、沐浴，阴证皆不可用。

又经云∶脉濡而紧，濡则胃气微，紧则荣中寒，阳微卫中风，发热而恶寒，荣紧卫气冷，微呕心内烦。医为有大热，解肌又发汗，亡阳虚烦躁，心下苦痞坚，表里俱虚渴，卒起而头眩，客热在皮肤，怅怏不得眠，不知胃气冷，紧寒在关元。

上此仲景濡紧二脉，即外热内寒证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：举古人论阴证辨
  • 当前页：论元阳中脱有内外
  • 下一页：论宜灸不宜灸并汤沐四肢法
<<< 返回本书目录
  1. 论元阳中脱有内外《阴证略例》
  2. 论远志石菖蒲秦艽柴胡《读医随笔》
  3. 论元气不可形质拘《疡医大全》
  4. 论曰《千金翼方》
  5. 论元气不可形质拘《冯氏锦囊秘录》
  6. 论月建《古今医统大全》
  7. 论欲产并产后《卫生家宝产科备要》
  8. 论月经诸症《济生集》
  9. 论右肾为命门《质疑录》
  10. 论月水不断《济阴纲目》
  11. 论有热虚劳《济阴纲目》
  12. 论月水不利《济阴纲目》
  13. 论疣子《外科枢要》
  14. 论月水多少《济阴纲目》
  15. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  16. 论云暗《原要论》
  17. 论用药要诀《跌打秘方》
  18. 论孕妇呕吐《济生集》
  19. 论用药法《太平惠民和剂局方》
  20. 论孕子杂法《济阴纲目》
  21. 论用药《跌打秘方》
  22. 论杂风状《备急千金要方》
  23. 论用药《备急千金要方》
  24. 论杂忌须知《疡医大全》
  25. 论用大黄药《伤寒发微论》
  26. 论在内为血在外为汗《质疑录》
  27. 论勇《内经评文》
  28. 论脏腑《难经》
  29. 论勇《灵枢悬解》
  30. 论脏腑《苏沈良方》
  1. 论元阳中脱有内外《阴证略例》
  2. 论元气不可形质拘《疡医大全》
  3. 论远志石菖蒲秦艽柴胡《读医随笔》
  4. 论元气不可形质拘《冯氏锦囊秘录》
  5. 论曰《千金翼方》
  6. 论欲产并产后《卫生家宝产科备要》
  7. 论月建《古今医统大全》
  8. 论余热余毒《冯氏锦囊秘录》
  9. 论月经诸症《济生集》
  10. 论右肾为命门《质疑录》
  11. 论月水不断《济阴纲目》
  12. 论有热虚劳《济阴纲目》
  13. 论月水不利《济阴纲目》
  14. 论疣子《外科枢要》
  15. 论月水多少《济阴纲目》
  16. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  17. 论晕针《针灸易学》
  18. 论用药要诀《跌打秘方》
  19. 论云暗《原要论》
  20. 论用药法《太平惠民和剂局方》
  21. 论孕妇呕吐《济生集》
  22. 论用药《备急千金要方》
  23. 论孕子杂法《济阴纲目》
  24. 论用药《跌打秘方》
  25. 论杂风状《备急千金要方》
  26. 论用大黄药《伤寒发微论》
  27. 论杂忌须知《疡医大全》
  28. 论用大黄《友渔斋医话》
  29. 论在内为血在外为汗《质疑录》
  30. 论用补药《友渔斋医话》
  31. 论脏腑《苏沈良方》


论宜灸不宜灸并汤沐四肢法_《阴证略例》_中医医论_【岐黄之术】

论宜灸不宜灸并汤沐四肢法

论宜灸不宜灸并汤沐四肢法

  • 上一页
  • 目录
  • 相关
  • 下一页

古人谓少阴、厥阴、阴毒三证则宜灸，或用葱熨等法，皆为身表凉故也。若阴气在内，阳气在外，身表壮热，手足大温或热不等，则不宜灸之。若遇前三证，用热醋炒麸注布袋中，脐下熏蒸熨极妙。又云∶三阴证陷骨、歧骨间，三五七壮灸，足温生。

《活人》阴证，诸药不效，并汤水不下，身冷脉绝，气息短，不知人，用葱熨法。本为上热下寒也，二法虽妙。莫若用上醋拌麸炒热，注布袋中，脐下熏蒸，比上二法尤速。若更以葱白煎浆作汤，以沐四肢亦可。若病患服药后，欲作汗时，用汤沐以接四肢阳气尤佳。

外接法干姜二，炮为细末，石决明一，另研细，称拌匀，每服二三钱匕，手心中以津唾调如泥，以手奄其阴，至暖汗出为度。以牡蛎代决明亦可，牡蛎烧粉用。

一法∶丁香、荜茇、干姜、牡蛎。

一法∶治水 偏大，上下不定，疼痛不止，牡蛎不以少多，盐泥固济，炭三斤， 令火尽，冷取二两，干姜一两，炮为细末，二味和匀，冷水调得所，涂病处，小便大利即愈。

脐下六穴

神阙一穴，脐中，禁针，刺之令人出恶汁不止。

阴交一穴，脐下一寸。

气海一穴，一名孛央，阴交下五分。

石门一穴，脐下二寸，三焦之募，女子禁灸，恐绝产也。

关元一穴，脐下三寸，小肠之募，为下纪三阴，任脉会。

中极一穴，脐下四寸，为气原。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论元阳中脱有内外
  • 当前页：论宜灸不宜灸并汤沐四肢法
  • 下一页：论谵言妄语有阴阳
<<< 返回本书目录
  1. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  2. 论疫《医学心悟》
  3. 论医者宜避疮毒侵袭《疡医大全》
  4. 论疫与伤寒似同而异《疫疹一得》
  5. 论医者更易良方《外科精要》
  6. 论疫疹因乎气运《疫疹一得》
  7. 论医者胆大心小《疡医大全》
  8. 论疫疹之脉不宜表下《疫疹一得》
  9. 论医者病家得失《冯氏锦囊秘录》
  10. 论阴不得有汗《伤寒发微论》
  11. 论衣服门《养生导引秘籍》
  12. 论阴疮《外科精义》
  13. 论一穴有五名《针灸大全》
  14. 论阴疮毒似阳疮《疡医大全》
  15. 论一穴有四名《针灸大全》
  16. 论阴户生疮《济阴纲目》
  17. 论一穴有三名《针灸大全》
  18. 论阴户肿痛《济阴纲目》
  19. 论一穴有六名《针灸大全》
  20. 论阴火为心乘土位《质疑录》
  21. 论一穴有二名《针灸大全》
  22. 论阴冷《济阴纲目》
  23. 论一名有两穴《针灸大全》
  24. 论阴脉小便不通《阴证略例》
  25. 论药味所忌《原要论》
  26. 论阴挺下脱《济阴纲目》
  27. 论药食门《养生导引秘籍》
  28. 论阴阳表里灸法《外台秘要》
  29. 论药饵《中风论》
  30. 论阴阳二络《阴证略例》
  1. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  2. 论医者宜避疮毒侵袭《疡医大全》
  3. 论疫《医学心悟》
  4. 论医者更易良方《外科精要》
  5. 论疫与伤寒似同而异《疫疹一得》
  6. 论医者胆大心小《疡医大全》
  7. 论疫与伤寒似同而异《温热经纬》
  8. 论医者病家得失《冯氏锦囊秘录》
  9. 论疫疹因乎气运《疫疹一得》
  10. 论衣服门《养生导引秘籍》
  11. 论疫疹之脉不能表下《温热经纬》
  12. 论一穴有五名《针灸大全》
  13. 论疫疹之脉不宜表下《疫疹一得》
  14. 论一穴有四名《针灸大全》
  15. 论阴不得有汗《伤寒发微论》
  16. 论一穴有三名《针灸大全》
  17. 论阴疮《外科精义》
  18. 论一穴有六名《针灸大全》
  19. 论阴疮毒似阳疮《疡医大全》
  20. 论一穴有二名《针灸大全》
  21. 论阴户生疮《济阴纲目》
  22. 论一名有两穴《针灸大全》
  23. 论阴户肿痛《济阴纲目》
  24. 论叶派治温热之误《温病正宗》
  25. 论阴火为心乘土位《质疑录》
  26. 论噎隔反胃《评琴书屋医略》
  27. 论阴厥《华佗神方》
  28. 论药味所忌《原要论》
  29. 论阴冷《济阴纲目》
  30. 论药所主《汤液本草》
  31. 论阴脉小便不通《阴证略例》


论谵言妄语有阴阳_《阴证略例》_中医医论_【岐黄之术】

论谵言妄语有阴阳

论谵言妄语有阴阳

  • 上一页
  • 目录
  • 相关
  • 下一页

举阳证《活人》云∶发躁，狂走妄言，面赤咽痛，身斑斑若锦文，或下利黄赤为阳毒者，以其脉洪大而实，或滑或促，故用酸苦之药治之。

成无己云∶有汗出谵语，有下利谵语，有下血谵语，有热入血室谵语，有三阳合病而谵语，有过经不解而谵语，皆阳证也。惟有发汗过多，亡阳谵语者，不可下，柴胡 桂枝汤主之。此外感汗多亡阳谵语也。

海藏云∶有内感伤冷，语言错乱，世疑作谵语者，神不守舍也，止是阴证，此特脉虚而不实耳！

《内经》云∶谵妄悲笑，皆属于热。《难经》谓∶面赤，喜笑，烦心，亦属于热。大抵此等证脉皆洪实，按之有力。若此等证脉按之无力，即阴气内充，阳气外游于皮肤之间，是无根之火也。阳气及心火，入于皮肤之间，肺主皮毛，故有谵妄悲笑及面赤喜笑烦心之证。岂特是哉！

所有胸背两手斑出者，有唾血丝者，有鼻中微衄者，不当作阳证，当作阴证治之。故《活人》辨证，不取诸于他，而独取诸脉，无如此最为验也。其言可谓尽善矣，可谓尽美矣！

《本草》云∶干姜止唾血，硫黄治衄血。孙真人用桂心治唾血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论宜灸不宜灸并汤沐四肢法
  • 当前页：论谵言妄语有阴阳
  • 下一页：论下血如豚肝
<<< 返回本书目录
  1. 论谵言妄语有阴阳《阴证略例》
  2. 论张受先先生漏证善后之宜《寓意草》
  3. 论瘵骨蒸热《济阴纲目》
  4. 论张仲景《伤寒论》《医原》
  5. 论柞木饮子《外科理例》
  6. 论胀《痧胀玉衡》
  7. 论燥火之症治《重订广温热论》
  8. 论瘴疟证候《太平惠民和剂局方》
  9. 论脏象《中风论》
  10. 论爪《虚损启微》
  11. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  12. 论赵氏《医贯》症因差误治法不合《症因脉治》
  13. 论脏腑《苏沈良方》
  14. 论赭魁《苏沈良方》
  15. 论脏腑《难经》
  16. 论针法《景岳全书》
  17. 论在内为血在外为汗《质疑录》
  18. 论针法《难经》
  19. 论杂忌须知《疡医大全》
  20. 论针灸学之渊源及真传之难得《金针秘传》
  21. 论杂风状《备急千金要方》
  22. 论针烙法《疡医大全》
  23. 论孕子杂法《济阴纲目》
  24. 论针形至微何能补泻《重楼玉钥》
  25. 论孕妇呕吐《济生集》
  26. 论针之名《普济方·针灸》
  27. 论云暗《原要论》
  28. 论真中风外有六经之形症《质疑录》
  29. 论月水多少《济阴纲目》
  30. 论诊暴病脉歌《疡医大全》
  1. 论谵言妄语有阴阳《阴证略例》
  2. 论瘵骨蒸热《济阴纲目》
  3. 论张受先先生漏证善后之宜《寓意草》
  4. 论柞木饮子《外科理例》
  5. 论张仲景《伤寒论》《医原》
  6. 论燥火之症治《重订广温热论》
  7. 论胀《痧胀玉衡》
  8. 论脏象《中风论》
  9. 论瘴疟证候《太平惠民和剂局方》
  10. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  11. 论爪《虚损启微》
  12. 论脏腑经络穴道部位始知疮疡何经受病《疡医大全》
  13. 论赵氏《医贯》症因差误治法不合《症因脉治》
  14. 论脏腑《苏沈良方》
  15. 论赭魁《苏沈良方》
  16. 论在内为血在外为汗《质疑录》
  17. 论针法《景岳全书》
  18. 论杂忌须知《疡医大全》
  19. 论针灸学之渊源及真传之难得《金针秘传》
  20. 论杂风状《备急千金要方》
  21. 论针烙法《疡医大全》
  22. 论孕子杂法《济阴纲目》
  23. 论针形至微何能补泻《重楼玉钥》
  24. 论孕妇呕吐《济生集》
  25. 论针之名《普济方·针灸》
  26. 论云暗《原要论》
  27. 论真中风外有六经之形症《质疑录》
  28. 论晕针《针灸易学》
  29. 论诊暴病脉歌《疡医大全》
  30. 论月水多少《济阴纲目》
  31. 论诊病须知四诊《知医必辨》


论下血如豚肝_《阴证略例》_中医医论_【岐黄之术】

论下血如豚肝

论下血如豚肝

  • 上一页
  • 目录
  • 相关
  • 下一页

下血如豚肝者，饮冷太极，脾胃过寒，肺气又寒，心包凝泣，其毒浸渗入于胃中，亦注肠下，所以便血如豚肝，非若热极妄行下血而为鲜色也。此中气分而下行，故令人便血。若中气逆而上行，故令人呕血吐血也。亦非若阳证上行而溢出鲜血也。大抵阴阳二证，上行者为呕为吐为溢，顺行者为下为便为泻，其名虽异，其实则同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论谵言妄语有阴阳
  • 当前页：论下血如豚肝
  • 下一页：论阴阳二络
<<< 返回本书目录
  1. 论下血如豚肝《阴证略例》
  2. 论下针分寸《普济方·针灸》
  3. 论下血《外科理例》
  4. 论弦动阴阳二脉不同《伤寒发微论》
  5. 论下体冷全身冷《原要论》
  6. 论相火为元气之贼《质疑录》
  7. 论下利经断利止经来《济阴纲目》
  8. 论相夹相传《冯氏锦囊秘录》
  9. 论下疳疮《外科枢要》
  10. 论香港脚《外科理例》
  11. 论下《景岳全书》
  12. 论小便不通用隔三之法《质疑录》
  13. 论细辛《苏沈良方》
  14. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  15. 论犀角、升麻《吴医汇讲》
  16. 论小儿初生将护法《圣济总录》
  17. 论犀角《肯堂医论》
  18. 论小儿疮疹《刘河间伤寒医鉴》
  19. 论吸脓法《疡医大全》
  20. 论小儿温热（添加）《重订广温热论》
  21. 论雾露饮冷同为浊邪《阴证略例》
  22. 论小儿之游风丹毒《幼科概论》
  23. 论五脏六腑治证《普济方·针灸》
  24. 论小儿诸疾《太平惠民和剂局方》
  25. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  26. 论哮（儿科）《冯氏锦囊秘录》
  27. 论五脏六腑气绝证候《疡医大全》
  28. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  29. 论五脏见四脉应病诗《疡医大全》
  30. 论邪入皮毛经络风冷热灸法《外台秘要》
  1. 论下血如豚肝《阴证略例》
  2. 论下血《外科理例》
  3. 论下针分寸《普济方·针灸》
  4. 论下体冷全身冷《原要论》
  5. 论弦动阴阳二脉不同《伤寒发微论》
  6. 论下利经断利止经来《济阴纲目》
  7. 论相火为元气之贼《质疑录》
  8. 论下疳疮《外科枢要》
  9. 论相夹相传《冯氏锦囊秘录》
  10. 论下法《医学心悟》
  11. 论香港脚《外科理例》
  12. 论下法《医学集成》
  13. 论消法《医学集成》
  14. 论下《景岳全书》
  15. 论消法《医学心悟》
  16. 论细辛《苏沈良方》
  17. 论小便不通用隔三之法《质疑录》
  18. 论犀角、升麻《吴医汇讲》
  19. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  20. 论犀角《肯堂医论》
  21. 论小肠虚实寒热生死逆顺脉证之法《华佗神方》
  22. 论吸脓法《疡医大全》
  23. 论小儿半身不遂《医林改错》
  24. 论雾露饮冷同为浊邪《阴证略例》
  25. 论小儿初生将护法《圣济总录》
  26. 论五脏六腑治证《普济方·针灸》
  27. 论小儿疮疹《刘河间伤寒医鉴》
  28. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  29. 论小儿温热（添加）《重订广温热论》
  30. 论五脏六腑气绝证候《疡医大全》
  31. 论小儿之游风丹毒《幼科概论》


论阴阳二络_《阴证略例》_中医医论_【岐黄之术】

论阴阳二络

论阴阳二络

  • 上一页
  • 目录
  • 相关
  • 下一页

《甲乙经》云∶经者所不可见者也，络者所可见者也，外之沟渠是已。然络亦有不可见者乎，何以知之？黄帝曰∶邪热入于阳络，则为鼻血；邪热入于阴络，则为后血。以是知阴络病也。鼻血者在上，溺与后血者在下也，若吐呕者，是知在中也。至于伤寒上厥下竭之证，或从耳目，或从口鼻，血俱出于上窍，然各随其脏与经也。

扁鹊云∶病若谵言妄语，身常有热，脉当洪大而反手足厥逆，脉沉细而微者死也。

又云∶假令心病，何以知伤寒得之？然当谵言妄语。何以言之？肺主声，故知肺邪入心，为谵言妄语也。其病身热，洒洒恶寒，甚则唾咳。其脉浮大而涩。

仲景云∶谵言妄语，身微热，脉浮大，手足温者生，逆冷脉沉细者，不过一日死矣！

又云∶谵言妄语，脉涩者死。

以上皆阳证得阴脉也。

又云∶发汗多，重发汗者必亡其阳，谵语脉短者死。

上此重发汗亡阳者，变阴也，又得阴脉死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论下血如豚肝
  • 当前页：论阴阳二络
  • 下一页：论自汗分阴阳
<<< 返回本书目录
  1. 论阴阳二络《阴证略例》
  2. 论阴阳法《疡医大全》
  3. 论阴阳表里灸法《外台秘要》
  4. 论阴阳易分热寒《阴证略例》
  5. 论阴挺下脱《济阴纲目》
  6. 论阴痒生虫《济阴纲目》
  7. 论阴脉小便不通《阴证略例》
  8. 论阴证大便秘《阴证略例》
  9. 论阴冷《济阴纲目》
  10. 论阴证发渴《阴证略例》
  11. 论阴火为心乘土位《质疑录》
  12. 论阴证发热《阴证略例》
  13. 论阴户肿痛《济阴纲目》
  14. 论阴证咳（一作吃）逆《阴证略例》
  15. 论阴户生疮《济阴纲目》
  16. 论阴证始终形状杂举例《阴证略例》
  17. 论阴疮毒似阳疮《疡医大全》
  18. 论阴证世间罕有《温疫论》
  19. 论阴疮《外科精义》
  20. 论阴证小便赤《阴证略例》
  21. 论阴不得有汗《伤寒发微论》
  22. 论阴证阳证《疡科纲要》
  23. 论疫疹之脉不宜表下《疫疹一得》
  24. 论阴证躁不躁死生二脉《阴证略例》
  25. 论疫疹因乎气运《疫疹一得》
  26. 论音哑作呛喉病《冯氏锦囊秘录》
  27. 论疫与伤寒似同而异《疫疹一得》
  28. 论饮《温疫论》
  29. 论疫《医学心悟》
  30. 论饮酒过伤《脾胃论》
  1. 论阴阳二络《阴证略例》
  2. 论阴阳大要《华佗神方》
  3. 论阴阳法《疡医大全》
  4. 论阴阳表里灸法三十七首《外台秘要》
  5. 论阴阳痞格《华佗神方》
  6. 论阴挺下脱《济阴纲目》
  7. 论阴阳易分热寒《阴证略例》
  8. 论阴脉小便不通《阴证略例》
  9. 论阴痒生虫《济阴纲目》
  10. 论阴冷《济阴纲目》
  11. 论阴证大便秘《阴证略例》
  12. 论阴厥《华佗神方》
  13. 论阴证发渴《阴证略例》
  14. 论阴火为心乘土位《质疑录》
  15. 论阴证发热《阴证略例》
  16. 论阴户肿痛《济阴纲目》
  17. 论阴证咳（一作吃）逆《阴证略例》
  18. 论阴户生疮《济阴纲目》
  19. 论阴证始终形状杂举例《阴证略例》
  20. 论阴疮毒似阳疮《疡医大全》
  21. 论阴证世间罕有《温疫论》
  22. 论阴疮《外科精义》
  23. 论阴证小便赤《阴证略例》
  24. 论阴不得有汗《伤寒发微论》
  25. 论阴证阳证《疡科纲要》
  26. 论疫疹之脉不宜表下《疫疹一得》
  27. 论阴证躁不躁死生二脉《阴证略例》
  28. 论疫疹之脉不能表下《温热经纬》
  29. 论音哑作呛喉病《冯氏锦囊秘录》
  30. 论疫疹因乎气运《疫疹一得》
  31. 论饮《温疫论》


论自汗分阴阳_《阴证略例》_中医医论_【岐黄之术】

论自汗分阴阳

论自汗分阴阳

  • 上一页
  • 目录
  • 相关
  • 下一页

成无己云∶伤风自汗，汗出恶风寒者，有表也。汗出不恶风寒者，表解里未和也。有阳明发热汗出，此为热越。有阳明发热汗多者，下之。

海藏云∶内感伤冷，自汗，大恶风寒，汗出身凉不热者，阴证也；汗出身热得阴脉者，亦阴证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论阴阳二络
  • 当前页：论自汗分阴阳
  • 下一页：论手足自汗
<<< 返回本书目录
  1. 论自汗分阴阳《阴证略例》
  2. 论渍法《疡医大全》
  3. 论子午流注之法《针灸大全》
  4. 论宗气《中风论》
  5. 论子午流注法（徐氏）《针灸大成》
  6. 论总《中风论》
  7. 论子宫之胞与溲胞不同《质疑录》
  8. 论足跟疮《外科枢要》
  9. 论壮数多少法《普济方·针灸》
  10. 啰音【疾病症状】
  11. 论壮数多少《针灸资生经》
  12. 罗阿丝虫病【疾病大全】
  13. 论壮数多少《针灸大全》
  14. 罗备金散【方剂大全】
  15. 论壮数多少《痰火点雪》
  16. 罗布麻【中药大全】
  17. 论主运上下太少相生《古今医统大全》
  18. 罗布麻叶【中药大全】
  19. 论主运大运太少相生《古今医统大全》
  20. 罗甸沟瓣【中药大全】
  21. 论主气《古今医统大全》
  22. 罗浮方【方剂大全】
  23. 论诸虚证候《太平惠民和剂局方》
  24. 罗浮柿【中药大全】
  25. 论诸痿《轩岐救正论》
  26. 罗浮柿根【中药大全】
  27. 论诸痛不宜补气《质疑录》
  28. 罗盖叶【中药大全】
  29. 论诸热误治发斑疹《冯氏锦囊秘录》
  30. 罗锅底【中药大全】
  1. 论自汗分阴阳《阴证略例》
  2. 论子午流注之法《针灸大全》
  3. 论渍法《疡医大全》
  4. 论子午流注法（徐氏）《针灸大成》
  5. 论宗气《中风论》
  6. 论子宫之胞与溲胞不同《质疑录》
  7. 论总《中风论》
  8. 论壮数多少法《普济方·针灸》
  9. 论足跟疮《外科枢要》
  10. 论壮数多少《针灸大全》
  11. 罗拔茹《中医词典》
  12. 论壮数多少《痰火点雪》
  13. 罗布麻茶《食物疗法》
  14. 论壮数多少《针灸资生经》
  15. 罗浮山人《中医词典》
  16. 论壮热烦渴口鼻腐烂等症（锦囊添加）《冯氏锦囊秘录》
  17. 罗福至《中医词典》
  18. 论主运上下太少相生《古今医统大全》
  19. 罗鬲《中医词典》
  20. 论主运大运太少相生《古今医统大全》
  21. 罗国纲《中医词典》
  22. 论主气《古今医统大全》
  23. 罗果《饮食须知》
  24. 论诸虚证候《太平惠民和剂局方》
  25. 罗汉果《中医饮食营养学》
  26. 论诸痿《轩岐救正论》
  27. 罗汉果茶《茶饮保健》
  28. 论诸痛不宜补气《质疑录》
  29. 罗汉果饮《保健药膳》
  30. 论诸热误治发斑疹《冯氏锦囊秘录》
  31. 罗汉利声茶《茶饮保健》


论手足自汗_《阴证略例》_中医医论_【岐黄之术】

论手足自汗

论手足自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阳之脉，三焦之经，起于小指次指之端，上出两指之间，循手表腕，出臂外两骨之间，上贯肘云云。手背遍多者，三焦之气脱也。经云∶手足 然汗出，大便硬而谵语，下之则愈。以其热聚胃，津液旁达，故手足 汗出也。成无己云∶寒聚于胃，有手足汗出者乎？经云∶阳明中寒者不能食，小便不利，手足 然汗出，欲作痼瘕，即是中寒也。

海藏云∶故内感阴证，有手足逆冷而自汗者，手足自温而自汗者，厥阴、太阴之异也。

上此一条，虽是三焦四逆温和，关他二经，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论自汗分阴阳
  • 当前页：论手足自汗
  • 下一页：论四肢振摇
<<< 返回本书目录
  1. 论手足自汗《阴证略例》
  2. 论瘦人疮疡《疡医大全》
  3. 论手足阴阳流注篇《针灸神书》
  4. 论鼠疫之原因及治法《医学衷中参西录》
  5. 论手足经《古今医统大全》
  6. 论述迎随与调气《中医刺灸》
  7. 论收口法《疡医大全》
  8. 论衰老《古今医统大全》
  9. 论室女经闭成劳因思虑伤心《济阴纲目》
  10. 论衰老《广嗣要语》
  11. 论室女带下《济阴纲目》
  12. 论水臌气臌治法《医学衷中参西录》
  13. 论士大夫喜服种子壮阳热药之误《寓意草》
  14. 论水肿《外科理例》
  15. 论史副使病证《此事难知》
  16. 论水肿鼓胀《医学心悟》
  17. 论蚀脓《外科理例》
  18. 论水肿脉证生死候《中藏经》
  19. 论食《温疫论》
  20. 论司天《冯氏锦囊秘录》
  21. 论食《济阴纲目》
  22. 论死肉当去《疡医大全》
  23. 论时医（三十，共三十一条）《景岳全书》
  24. 论四时气候《古今医统大全》
  25. 论时邪《知医必辨》
  26. 论四时运气《疫疹一得》
  27. 论时日气血循行略《疡医大全》
  28. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  29. 论时日气血循行略《冯氏锦囊秘录》
  30. 论四肢振摇《阴证略例》
  1. 论手足自汗《阴证略例》
  2. 论手足阴阳流注篇《针灸神书》
  3. 论瘦人疮疡《疡医大全》
  4. 论手足经《古今医统大全》
  5. 论鼠疫之原因及治法《医学衷中参西录》
  6. 论收口法《疡医大全》
  7. 论述迎随与调气《中医刺灸》
  8. 论室女经闭成劳因思虑伤心《济阴纲目》
  9. 论衰老《广嗣要语》
  10. 论室女带下《济阴纲目》
  11. 论衰老《古今医统大全》
  12. 论士大夫喜服种子壮阳热药之误《寓意草》
  13. 论水法《华佗神方》
  14. 论史副使病证《此事难知》
  15. 论水臌气臌治法《医学衷中参西录》
  16. 论蚀脓《外科理例》
  17. 论水肿《外科理例》
  18. 论食《温疫论》
  19. 论水肿鼓胀《医学心悟》
  20. 论食《济阴纲目》
  21. 论水肿脉证生死候《中藏经》
  22. 论时医（三十，共三十一条）《景岳全书》
  23. 论水肿生死脉证《华佗神方》
  24. 论时邪《知医必辨》
  25. 论司天《冯氏锦囊秘录》
  26. 论时日气血循行略《疡医大全》
  27. 论死肉当去《疡医大全》
  28. 论时日气血循行略《冯氏锦囊秘录》
  29. 论四时气候《古今医统大全》
  30. 论时行传染二症《评琴书屋医略》
  31. 论四时运气《疫疹一得》


论四肢振摇_《阴证略例》_中医医论_【岐黄之术】

论四肢振摇

论四肢振摇

  • 上一页
  • 目录
  • 相关
  • 下一页

成氏责其为虚寒，欲汗之，其人必虚蒸而振，下后复汗而振者，表里俱虚也，亡血发汗则寒栗而振，气血俱虚也。有振振欲擗地者，有振振动摇，二者皆汗多亡阳，经虚不能自主持，故振也，非振栗之可比也。

经曰∶若吐下后，心下逆满，气上冲胸，起则头眩，发汗则动经，身为振摇者，茯苓 桂枝 白术 甘草汤主之。

太阳病发汗不解，其人仍发热，心下悸，头眩，身 动，振振欲擗地者，真武汤主之。

二药皆温经益血助气之剂。

海藏云∶惟好饮房室之人，真元耗散，血气俱虚，或因劳而振，或不因劳而振，或因内感阴盛阳脱而振者，皆阴证也。

若因房室而得，便有阴阳易条中形状，头重不欲举，目暗生花，热上冲胸，少气，声不出，少腹小腹痛引阴中，或阴入于里，胫寒而痛。此等阴证，四肢故多振摇。始得此病时，脉虽举按有力，不可作阳证治之，若与阴药，变寒必矣！亦不可用太热之药，作阴极治之，热过则转生他证。当以补气温血之药调之，元气渐生，可得而愈。若脉已微，面色眉间变黑，唇吻不收，爪甲微青，当用热药攻之。若经汗下，热药不可热服，当令似温，则阴气不拒。经云热因寒用，此之谓也。

上此一论，自为颇有理，可以发明古人所不言处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论手足自汗
  • 当前页：论四肢振摇
  • 下一页：论阴证始终形状杂举例
<<< 返回本书目录
  1. 论四肢振摇《阴证略例》
  2. 论苏合香《苏沈良方》
  3. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  4. 论酸楚不痛《疡科纲要》
  5. 论四时运气《疫疹一得》
  6. 论岁会《古今医统大全》
  7. 论四时气候《古今医统大全》
  8. 论胎产金丹《知医必辨》
  9. 论死肉当去《疡医大全》
  10. 论胎前调理法《济阴纲目》
  11. 论司天《冯氏锦囊秘录》
  12. 论胎前用药法《济阴纲目》
  13. 论水肿脉证生死候《中藏经》
  14. 论胎前诸症《妇科秘方》
  15. 论水肿鼓胀《医学心悟》
  16. 论胎属十二经所养《济阴纲目》
  17. 论水肿《外科理例》
  18. 论胎死腹中《济阴纲目》
  19. 论水臌气臌治法《医学衷中参西录》
  20. 论胎肖（胎教七）《宜麟策》
  21. 论衰老《广嗣要语》
  22. 论胎孕《知医必辨》
  23. 论衰老《古今医统大全》
  24. 论太少气运相临同化《古今医统大全》
  25. 论述迎随与调气《中医刺灸》
  26. 论太阴元精《苏沈良方》
  27. 论鼠疫之原因及治法《医学衷中参西录》
  28. 论痰病类伤寒香港脚类伤寒《质疑录》
  29. 论瘦人疮疡《疡医大全》
  30. 论痰积用吐下《济阴纲目》
  1. 论四肢振摇《阴证略例》
  2. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  3. 论苏合香《苏沈良方》
  4. 论四时运气《疫疹一得》
  5. 论酸楚不痛《疡科纲要》
  6. 论四时气候《古今医统大全》
  7. 论岁会《古今医统大全》
  8. 论死肉当去《疡医大全》
  9. 论祟脉《寿世保元》
  10. 论司天《冯氏锦囊秘录》
  11. 论胎产金丹《知医必辨》
  12. 论水肿生死脉证《华佗神方》
  13. 论胎教《妇人大全良方》
  14. 论水肿脉证生死候《中藏经》
  15. 论胎前调理法《济阴纲目》
  16. 论水肿鼓胀《医学心悟》
  17. 论胎前用药法《济阴纲目》
  18. 论水肿《外科理例》
  19. 论胎前诸症《妇科秘方》
  20. 论水臌气臌治法《医学衷中参西录》
  21. 论胎属十二经所养《济阴纲目》
  22. 论水法《华佗神方》
  23. 论胎死腹中《济阴纲目》
  24. 论衰老《古今医统大全》
  25. 论胎肖（胎教七）《宜麟策》
  26. 论衰老《广嗣要语》
  27. 论胎孕《知医必辨》
  28. 论述迎随与调气《中医刺灸》
  29. 论太少气运相临同化《古今医统大全》
  30. 论鼠疫之原因及治法《医学衷中参西录》
  31. 论太阴元精《苏沈良方》


论阴证始终形状杂举例_《阴证略例》_中医医论_【岐黄之术】

论阴证始终形状杂举例

论阴证始终形状杂举例

  • 上一页
  • 目录
  • 相关
  • 下一页

若病患面赤者，下虚也。手足振摇者，为元气无主持也。腰腿沉重者，三阴经受寒湿也。或恐或悸者，知阴寒之邪在手足少阴也。喜笑则为痴，悲怡则为惨，手少阴、太阴也。头项不甚痛，行步只如旧，知寒邪之气不在经而在里也。若头项痛者，内之外逆上行而至于经矣！

或已有冬伏寒邪，始得内感便发，头项痛亦无定也。或时太息者，《灵枢》云∶心不足则心系急，心系急故太息以舒之，是知手少阴心火不足也。前人云去声是已。

以上初病时，多有形状如此等类。

身如被杖者，阳气尽而血脉凝涩，不能荣于身也。色青黑，肾肝子母二色，真脏见也。

手足倦而卧者，四肢之阳气尽，而阴气贵收也，卧而面壁者，阴欲静也。恶闻人与语者，阴欲默也。昏昏欲寐者，元气杂绝，邪热攻肺也∶或欲寐以自养，及目白睛而赤者，肺受火邪也。

三四日之间，或可行步，不甚觉重者，阳犹在外也。五六日阴盛，热药不能回者，阴主杀而暴绝，非若阳气徘徊不已，而欲其生生也。

初病面赤胀者，下虚故也。至于死，先青而后赤者，阳气不生，温令不行而就北方寒也，其逆行如此 。经云∶阳气前绝，阴气后竭者，其人死身色必青；阴气前绝，阳气后竭者，其人死，身色必赤。若阴阳二毒相匿，或只伏阳，此等阴证，或身半以上经汗死，即不青黑者亦有之。

厥阴有遍身青黑如花厥状，何也？

答曰∶阳气不能营运于四肢，身表经络遏绝，气欲行而不得行，及其得行而遽止之，故行处微紫色，不得行而止处不青则黑也。所以身如被杖，有有处，有无处也。遍身俱黑，阳气全无也。故经络论云∶寒多则疑泣，凝泣则青黑；热多则淖泽，淖泽则黄赤。此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论四肢振摇
  • 当前页：论阴证始终形状杂举例
  • 下一页：伤寒发厥有阴阳
<<< 返回本书目录
  1. 论阴证始终形状杂举例《阴证略例》
  2. 论阴证世间罕有《温疫论》
  3. 论阴证咳（一作吃）逆《阴证略例》
  4. 论阴证小便赤《阴证略例》
  5. 论阴证发热《阴证略例》
  6. 论阴证阳证《疡科纲要》
  7. 论阴证发渴《阴证略例》
  8. 论阴证躁不躁死生二脉《阴证略例》
  9. 论阴证大便秘《阴证略例》
  10. 论音哑作呛喉病《冯氏锦囊秘录》
  11. 论阴痒生虫《济阴纲目》
  12. 论饮《温疫论》
  13. 论阴阳易分热寒《阴证略例》
  14. 论饮酒过伤《脾胃论》
  15. 论阴阳法《疡医大全》
  16. 论饮食门《养生导引秘籍》
  17. 论阴阳二络《阴证略例》
  18. 论婴儿胎黄症《幼科概论》
  19. 论阴阳表里灸法《外台秘要》
  20. 论婴儿胎热《幼科概论》
  21. 论阴挺下脱《济阴纲目》
  22. 论婴孩疮疡《疡医大全》
  23. 论阴脉小便不通《阴证略例》
  24. 论营气《中风论》
  25. 论阴冷《济阴纲目》
  26. 论痈疔百效丸《余无言医案》
  27. 论阴火为心乘土位《质疑录》
  28. 论痈疽《外科精义》
  29. 论阴户肿痛《济阴纲目》
  30. 论痈疽成漏脉例《外科精要》
  1. 论阴证始终形状杂举例《阴证略例》
  2. 论阴证咳（一作吃）逆《阴证略例》
  3. 论阴证世间罕有《温疫论》
  4. 论阴证发热《阴证略例》
  5. 论阴证小便赤《阴证略例》
  6. 论阴证发渴《阴证略例》
  7. 论阴证阳证《疡科纲要》
  8. 论阴证大便秘《阴证略例》
  9. 论阴证躁不躁死生二脉《阴证略例》
  10. 论阴痒生虫《济阴纲目》
  11. 论音哑作呛喉病《冯氏锦囊秘录》
  12. 论阴阳易分热寒《阴证略例》
  13. 论饮《温疫论》
  14. 论阴阳痞格《华佗神方》
  15. 论饮酒过伤《脾胃论》
  16. 论阴阳法《疡医大全》
  17. 论饮食门《养生导引秘籍》
  18. 论阴阳二络《阴证略例》
  19. 论婴儿胎黄症《幼科概论》
  20. 论阴阳大要《华佗神方》
  21. 论婴儿胎热《幼科概论》
  22. 论阴阳表里灸法三十七首《外台秘要》
  23. 论婴孩疮疡《疡医大全》
  24. 论阴挺下脱《济阴纲目》
  25. 论营气《中风论》
  26. 论阴脉小便不通《阴证略例》
  27. 论痈疮《华佗神方》
  28. 论阴冷《济阴纲目》
  29. 论痈疽《外科精义》
  30. 论阴厥《华佗神方》
  31. 论痈疽成漏脉例《外科精要》


伤寒发厥有阴阳_《阴证略例》_中医医论_【岐黄之术】

伤寒发厥有阴阳

伤寒发厥有阴阳

  • 上一页
  • 目录
  • 相关
  • 下一页

夫厥者，有阴有阳。初得病身热，三四日后，热气渐深，大便秘结，小便黄赤，或语言谵妄而反发热者，阳厥也。初得病，身不热，三四日后，阳气渐消，大便软利，小便清白，或语言低微而不发热者，阴厥也。二证人多凝之，以脉皆沉故也。然阳厥而沉者，脉当有力；阴厥而沉者，脉当无力也。若阳厥，爪指有时而温；若阴厥，爪指时时常冷也。仲景云∶伤寒三二日、四五日厥者，必发热，前热者后必厥，厥深者热亦深，当下之，宜承气汤。又云∶伤寒脉滑而厥者，里有热也，白虎汤主之。仲景云∶伤寒下利清谷，里寒外热，手足厥而脉微微者。里有寒也，汗出而厥者同。又云∶阴病下利而脉微者，里有寒也，白通汤主之。

一法无脉利不止，白通加猪胆汁，以其咽干而烦也。

以上病急，或尤急，多有此形状等类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论阴证始终形状杂举例
  • 当前页：伤寒发厥有阴阳
  • 下一页：论阴证发渴
<<< 返回本书目录
  1. 伤寒发厥有阴阳《阴证略例》
  2. 伤寒发渴《冯氏锦囊秘录》
  3. 伤寒发黄《幼幼新书》
  4. 伤寒发渴《幼幼新书》
  5. 伤寒发黄《轩岐救正论》
  6. 伤寒发狂《冯氏锦囊秘录》
  7. 伤寒发黄《圣济总录》
  8. 伤寒发狂《圣济总录》
  9. 伤寒发黄《冯氏锦囊秘录》
  10. 伤寒发狂《幼幼新书》
  11. 伤寒发黄《备急千金要方》
  12. 伤寒发衄（附火逆症）《冯氏锦囊秘录》
  13. 伤寒发喘《幼幼新书》
  14. 伤寒发热《明医杂着》
  15. 伤寒发喘《冯氏锦囊秘录》
  16. 伤寒发热【方剂主治】
  17. 伤寒发斑《幼幼新书》
  18. 伤寒发豌豆疮《圣济总录》
  19. 伤寒发斑《圣济总录》
  20. 伤寒发颐《外科正宗》
  21. 伤寒发斑《冯氏锦囊秘录》
  22. 伤寒发疹《冯氏锦囊秘录》
  23. 伤寒二便不通《冯氏锦囊秘录》
  24. 伤寒烦渴《圣济总录》
  25. 伤寒耳聋证《伤寒九十论》
  26. 伤寒烦渴方《外台秘要》
  27. 伤寒呃逆《冯氏锦囊秘录》
  28. 伤寒烦躁《圣济总录》
  29. 伤寒毒攻手足《圣济总录》
  30. 伤寒方《医学三字经》
  1. 伤寒发厥有阴阳《阴证略例》
  2. 伤寒发惊《中医词典》
  3. 伤寒发渴《冯氏锦囊秘录》
  4. 伤寒发黄秘方《华佗神方》
  5. 伤寒发渴《幼幼新书》
  6. 伤寒发黄《奇效简便良方》
  7. 伤寒发狂《圣济总录》
  8. 伤寒发黄《轩岐救正论》
  9. 伤寒发狂《冯氏锦囊秘录》
  10. 伤寒发黄《幼幼新书》
  11. 伤寒发狂《幼幼新书》
  12. 伤寒发黄《冯氏锦囊秘录》
  13. 伤寒发狂烦躁热极《奇效简便良方》
  14. 伤寒发黄《备急千金要方》
  15. 伤寒发狂秘方《华佗神方》
  16. 伤寒发黄《中医词典》
  17. 伤寒发衄（附火逆症）《冯氏锦囊秘录》
  18. 伤寒发黄《圣济总录》
  19. 伤寒发热《明医杂着》
  20. 伤寒发汗不解候《诸病源候论》
  21. 伤寒发热病六十四法《针灸神书》
  22. 伤寒发喘《幼幼新书》
  23. 伤寒发豌豆疮《圣济总录》
  24. 伤寒发喘《冯氏锦囊秘录》
  25. 伤寒发颐《中医词典》
  26. 伤寒发斑秘方《华佗神方》
  27. 伤寒发颐《外科正宗》
  28. 伤寒发斑《幼幼新书》
  29. 伤寒发疹《冯氏锦囊秘录》
  30. 伤寒发斑《冯氏锦囊秘录》
  31. 伤寒烦候《诸病源候论》


论阴证发渴_《阴证略例》_中医医论_【岐黄之术】

论阴证发渴

论阴证发渴

  • 上一页
  • 目录
  • 相关
  • 下一页

夫足少阴肾经，其直行者，上贯肝膈入肺中，系舌本，肾恶燥，故渴而引饮。经云∶口燥舌干而渴，尺寸脉俱沉，则知肾受热邪，为阳证也，当下之。

阴证口干舌燥，非热邪侵凌肾经也，乃嗜欲之人，耗散精气，真水涸竭，元气阳中脱（坎内阳爻是也。）饮食伤冷，变为枯阴，阳从内消者，或不渴，阳游于外者，必渴而欲饮也。然欲饮，则饮汤而不饮水，或有饮水者，纵与不任，若不忍戒，误多饮者，变由是而生矣。此等舌干欲饮冷水，抑而与之汤，及得饮汤，胸中快然，其渴即解。若以渴为热，汤能解之乎？不惟不能解其渴，其热从而愈甚矣。以是知为阴证也，夫何疑之有！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒发厥有阴阳
  • 当前页：论阴证发渴
  • 下一页：论阴证咳（一作吃）逆
<<< 返回本书目录
  1. 论阴证发渴《阴证略例》
  2. 论阴证发热《阴证略例》
  3. 论阴证大便秘《阴证略例》
  4. 论阴证咳（一作吃）逆《阴证略例》
  5. 论阴痒生虫《济阴纲目》
  6. 论阴证始终形状杂举例《阴证略例》
  7. 论阴阳易分热寒《阴证略例》
  8. 论阴证世间罕有《温疫论》
  9. 论阴阳法《疡医大全》
  10. 论阴证小便赤《阴证略例》
  11. 论阴阳二络《阴证略例》
  12. 论阴证阳证《疡科纲要》
  13. 论阴阳表里灸法《外台秘要》
  14. 论阴证躁不躁死生二脉《阴证略例》
  15. 论阴挺下脱《济阴纲目》
  16. 论音哑作呛喉病《冯氏锦囊秘录》
  17. 论阴脉小便不通《阴证略例》
  18. 论饮《温疫论》
  19. 论阴冷《济阴纲目》
  20. 论饮酒过伤《脾胃论》
  21. 论阴火为心乘土位《质疑录》
  22. 论饮食门《养生导引秘籍》
  23. 论阴户肿痛《济阴纲目》
  24. 论婴儿胎黄症《幼科概论》
  25. 论阴户生疮《济阴纲目》
  26. 论婴儿胎热《幼科概论》
  27. 论阴疮毒似阳疮《疡医大全》
  28. 论婴孩疮疡《疡医大全》
  29. 论阴疮《外科精义》
  30. 论营气《中风论》
  1. 论阴证发渴《阴证略例》
  2. 论阴证大便秘《阴证略例》
  3. 论阴证发热《阴证略例》
  4. 论阴痒生虫《济阴纲目》
  5. 论阴证咳（一作吃）逆《阴证略例》
  6. 论阴阳易分热寒《阴证略例》
  7. 论阴证始终形状杂举例《阴证略例》
  8. 论阴阳痞格《华佗神方》
  9. 论阴证世间罕有《温疫论》
  10. 论阴阳法《疡医大全》
  11. 论阴证小便赤《阴证略例》
  12. 论阴阳二络《阴证略例》
  13. 论阴证阳证《疡科纲要》
  14. 论阴阳大要《华佗神方》
  15. 论阴证躁不躁死生二脉《阴证略例》
  16. 论阴阳表里灸法三十七首《外台秘要》
  17. 论音哑作呛喉病《冯氏锦囊秘录》
  18. 论阴挺下脱《济阴纲目》
  19. 论饮《温疫论》
  20. 论阴脉小便不通《阴证略例》
  21. 论饮酒过伤《脾胃论》
  22. 论阴冷《济阴纲目》
  23. 论饮食门《养生导引秘籍》
  24. 论阴厥《华佗神方》
  25. 论婴儿胎黄症《幼科概论》
  26. 论阴火为心乘土位《质疑录》
  27. 论婴儿胎热《幼科概论》
  28. 论阴户肿痛《济阴纲目》
  29. 论婴孩疮疡《疡医大全》
  30. 论阴户生疮《济阴纲目》
  31. 论营气《中风论》


论阴证咳（一作吃）逆_《阴证略例》_中医医论_【岐黄之术】

论阴证咳（一作吃）逆

论阴证咳（一作吃）逆

  • 上一页
  • 目录
  • 相关
  • 下一页

（许学士退阴与正元同煎，以治阴证咳逆）

夫逆病咳逆，火炎上使阴气不内也。阴气者，即吸入之阴气也。阴证内寒，与吸入之阴同类逆者，胃热失下也。阴气先绝，阳气后亦将竭，火独炎上，逆出阴气而为咳逆也。阴证者，内已伏阴，阴气太甚，肾水擅权，肝气不生，胃火已病，丁火又消，所有游行相火，寒邪迫而萃集于胸中，亦欲尽也。故令人发躁，大渴引饮，并去盖覆，病患独觉热，他人按执之，身体肌肉骨髓血脉皆寒。此火即无根之火也，故用丁香、干姜之类热药温胃，其火自下，咳逆方止。非若凉膈、泻心，以治阳证，自上而下，泻退其火，阴气乃生。阴证咳逆，从呕哕而生，胃寒呕哕不已，咳逆继之，其声怏怅连续不已，声末而作咳逆，古人云烦冤是也。烦冤者，有情不能诉，有怀不能吐，故为怏怅，唯阴证阳脱而咳逆者，其状似之。阳证咳逆，内热与上热相接，咳逆止在喉中；阴证咳逆，呕从内出，或先作去声，或与去声相并而至喉中，故用温胃益肺之药主之。中既温，天五之气与残火自下，又与胃中温药相接，变而阳气生也。殆无异丧家之人，遑遑无根据，契昔挽留，故都是反与相并立而干成其事，阴气始退，阳气渐生，脉亦从之而得以获生也。

《灵苑》治阴咳逆，匀气散

川乌头（尖者三个，炮制，去皮脐）

上为细末，每服二钱，黑豆二十一粒，糖沙鸡头入大水一盏，同煎至六分，承热细细饮之。

《本事》治阴毒吃逆。

川乌头 干姜 附子（俱炮） 肉桂 芍药 甘草（炙） 半夏 吴茱萸 陈皮 大黄上各等分，为末。每服一钱，水一盏，生姜三五片，煎至七分，去浊滓取清，热呷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论阴证发渴
  • 当前页：论阴证咳（一作吃）逆
  • 下一页：论阴证发热
<<< 返回本书目录
  1. 论阴证咳（一作吃）逆《阴证略例》
  2. 论阴证始终形状杂举例《阴证略例》
  3. 论阴证发热《阴证略例》
  4. 论阴证世间罕有《温疫论》
  5. 论阴证发渴《阴证略例》
  6. 论阴证小便赤《阴证略例》
  7. 论阴证大便秘《阴证略例》
  8. 论阴证阳证《疡科纲要》
  9. 论阴痒生虫《济阴纲目》
  10. 论阴证躁不躁死生二脉《阴证略例》
  11. 论阴阳易分热寒《阴证略例》
  12. 论音哑作呛喉病《冯氏锦囊秘录》
  13. 论阴阳法《疡医大全》
  14. 论饮《温疫论》
  15. 论阴阳二络《阴证略例》
  16. 论饮酒过伤《脾胃论》
  17. 论阴阳表里灸法《外台秘要》
  18. 论饮食门《养生导引秘籍》
  19. 论阴挺下脱《济阴纲目》
  20. 论婴儿胎黄症《幼科概论》
  21. 论阴脉小便不通《阴证略例》
  22. 论婴儿胎热《幼科概论》
  23. 论阴冷《济阴纲目》
  24. 论婴孩疮疡《疡医大全》
  25. 论阴火为心乘土位《质疑录》
  26. 论营气《中风论》
  27. 论阴户肿痛《济阴纲目》
  28. 论痈疔百效丸《余无言医案》
  29. 论阴户生疮《济阴纲目》
  30. 论痈疽《外科精义》
  1. 论阴证咳（一作吃）逆《阴证略例》
  2. 论阴证发热《阴证略例》
  3. 论阴证始终形状杂举例《阴证略例》
  4. 论阴证发渴《阴证略例》
  5. 论阴证世间罕有《温疫论》
  6. 论阴证大便秘《阴证略例》
  7. 论阴证小便赤《阴证略例》
  8. 论阴痒生虫《济阴纲目》
  9. 论阴证阳证《疡科纲要》
  10. 论阴阳易分热寒《阴证略例》
  11. 论阴证躁不躁死生二脉《阴证略例》
  12. 论阴阳痞格《华佗神方》
  13. 论音哑作呛喉病《冯氏锦囊秘录》
  14. 论阴阳法《疡医大全》
  15. 论饮《温疫论》
  16. 论阴阳二络《阴证略例》
  17. 论饮酒过伤《脾胃论》
  18. 论阴阳大要《华佗神方》
  19. 论饮食门《养生导引秘籍》
  20. 论阴阳表里灸法三十七首《外台秘要》
  21. 论婴儿胎黄症《幼科概论》
  22. 论阴挺下脱《济阴纲目》
  23. 论婴儿胎热《幼科概论》
  24. 论阴脉小便不通《阴证略例》
  25. 论婴孩疮疡《疡医大全》
  26. 论阴冷《济阴纲目》
  27. 论营气《中风论》
  28. 论阴厥《华佗神方》
  29. 论痈疮《华佗神方》
  30. 论阴火为心乘土位《质疑录》
  31. 论痈疽《外科精义》


论阴证发热_《阴证略例》_中医医论_【岐黄之术】

论阴证发热

论阴证发热

  • 上一页
  • 目录
  • 相关
  • 下一页

《活人》云∶发热恶寒者，太阴也；身热汗出 然者，阳明也；脉细头痛呕而发热问∶阴证有发热者，何也？

答曰∶太阴、厥阴皆不发热，只少阴有发热二条，仲景谓之反发热也。少阴始得之，发热脉沉者，麻黄 附子 细辛汤主之。少阴病下利清谷，里寒外热，手足厥逆，脉不出者，通脉四逆汤主之。断云∶大抵阴证发热，终是不同，须脉沉细，或下利，手足厥。另有阴躁发热，欲坐井中一条。此例当在少阴条下。

仲景云∶吐利汗出，发热恶寒，四肢拘急，手足厥逆，四逆汤主之。又云∶吐利，小便复利而大汗出，下利清谷，内寒外热，脉微欲绝者，四逆汤主之。病发热 头痛，身体不痛疼，当救里，四逆汤主之。下利清谷，里寒外热，汗出而厥者，通脉四逆汤主之。大汗出，热不去，内拘急，四肢疼，又下利厥逆而恶寒者，四逆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论阴证咳（一作吃）逆
  • 当前页：论阴证发热
  • 下一页：论阴证大便秘
<<< 返回本书目录
  1. 论阴证发热《阴证略例》
  2. 论阴证咳（一作吃）逆《阴证略例》
  3. 论阴证发渴《阴证略例》
  4. 论阴证始终形状杂举例《阴证略例》
  5. 论阴证大便秘《阴证略例》
  6. 论阴证世间罕有《温疫论》
  7. 论阴痒生虫《济阴纲目》
  8. 论阴证小便赤《阴证略例》
  9. 论阴阳易分热寒《阴证略例》
  10. 论阴证阳证《疡科纲要》
  11. 论阴阳法《疡医大全》
  12. 论阴证躁不躁死生二脉《阴证略例》
  13. 论阴阳二络《阴证略例》
  14. 论音哑作呛喉病《冯氏锦囊秘录》
  15. 论阴阳表里灸法《外台秘要》
  16. 论饮《温疫论》
  17. 论阴挺下脱《济阴纲目》
  18. 论饮酒过伤《脾胃论》
  19. 论阴脉小便不通《阴证略例》
  20. 论饮食门《养生导引秘籍》
  21. 论阴冷《济阴纲目》
  22. 论婴儿胎黄症《幼科概论》
  23. 论阴火为心乘土位《质疑录》
  24. 论婴儿胎热《幼科概论》
  25. 论阴户肿痛《济阴纲目》
  26. 论婴孩疮疡《疡医大全》
  27. 论阴户生疮《济阴纲目》
  28. 论营气《中风论》
  29. 论阴疮毒似阳疮《疡医大全》
  30. 论痈疔百效丸《余无言医案》
  1. 论阴证发热《阴证略例》
  2. 论阴证发渴《阴证略例》
  3. 论阴证咳（一作吃）逆《阴证略例》
  4. 论阴证大便秘《阴证略例》
  5. 论阴证始终形状杂举例《阴证略例》
  6. 论阴痒生虫《济阴纲目》
  7. 论阴证世间罕有《温疫论》
  8. 论阴阳易分热寒《阴证略例》
  9. 论阴证小便赤《阴证略例》
  10. 论阴阳痞格《华佗神方》
  11. 论阴证阳证《疡科纲要》
  12. 论阴阳法《疡医大全》
  13. 论阴证躁不躁死生二脉《阴证略例》
  14. 论阴阳二络《阴证略例》
  15. 论音哑作呛喉病《冯氏锦囊秘录》
  16. 论阴阳大要《华佗神方》
  17. 论饮《温疫论》
  18. 论阴阳表里灸法三十七首《外台秘要》
  19. 论饮酒过伤《脾胃论》
  20. 论阴挺下脱《济阴纲目》
  21. 论饮食门《养生导引秘籍》
  22. 论阴脉小便不通《阴证略例》
  23. 论婴儿胎黄症《幼科概论》
  24. 论阴冷《济阴纲目》
  25. 论婴儿胎热《幼科概论》
  26. 论阴厥《华佗神方》
  27. 论婴孩疮疡《疡医大全》
  28. 论阴火为心乘土位《质疑录》
  29. 论营气《中风论》
  30. 论阴户肿痛《济阴纲目》
  31. 论痈疮《华佗神方》


论阴证大便秘_《阴证略例》_中医医论_【岐黄之术】

论阴证大便秘

论阴证大便秘

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳二结，寒热不同，为躁一也。盛暑烁金，严冬凝海是也。

举阳证经云∶其脉浮而数，能食不大便者，此为实，名阳结；其脉沉而迟，不能食，宜理中丸主之。叔和云∶弦冷肠中结。洁古云∶脉沉弦，不能食而不大便，则为阴冷结也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论阴证发热
  • 当前页：论阴证大便秘
  • 下一页：论阴脉小便不通
<<< 返回本书目录
  1. 论阴证大便秘《阴证略例》
  2. 论阴证发渴《阴证略例》
  3. 论阴痒生虫《济阴纲目》
  4. 论阴证发热《阴证略例》
  5. 论阴阳易分热寒《阴证略例》
  6. 论阴证咳（一作吃）逆《阴证略例》
  7. 论阴阳法《疡医大全》
  8. 论阴证始终形状杂举例《阴证略例》
  9. 论阴阳二络《阴证略例》
  10. 论阴证世间罕有《温疫论》
  11. 论阴阳表里灸法《外台秘要》
  12. 论阴证小便赤《阴证略例》
  13. 论阴挺下脱《济阴纲目》
  14. 论阴证阳证《疡科纲要》
  15. 论阴脉小便不通《阴证略例》
  16. 论阴证躁不躁死生二脉《阴证略例》
  17. 论阴冷《济阴纲目》
  18. 论音哑作呛喉病《冯氏锦囊秘录》
  19. 论阴火为心乘土位《质疑录》
  20. 论饮《温疫论》
  21. 论阴户肿痛《济阴纲目》
  22. 论饮酒过伤《脾胃论》
  23. 论阴户生疮《济阴纲目》
  24. 论饮食门《养生导引秘籍》
  25. 论阴疮毒似阳疮《疡医大全》
  26. 论婴儿胎黄症《幼科概论》
  27. 论阴疮《外科精义》
  28. 论婴儿胎热《幼科概论》
  29. 论阴不得有汗《伤寒发微论》
  30. 论婴孩疮疡《疡医大全》
  1. 论阴证大便秘《阴证略例》
  2. 论阴痒生虫《济阴纲目》
  3. 论阴证发渴《阴证略例》
  4. 论阴阳易分热寒《阴证略例》
  5. 论阴证发热《阴证略例》
  6. 论阴阳痞格《华佗神方》
  7. 论阴证咳（一作吃）逆《阴证略例》
  8. 论阴阳法《疡医大全》
  9. 论阴证始终形状杂举例《阴证略例》
  10. 论阴阳二络《阴证略例》
  11. 论阴证世间罕有《温疫论》
  12. 论阴阳大要《华佗神方》
  13. 论阴证小便赤《阴证略例》
  14. 论阴阳表里灸法三十七首《外台秘要》
  15. 论阴证阳证《疡科纲要》
  16. 论阴挺下脱《济阴纲目》
  17. 论阴证躁不躁死生二脉《阴证略例》
  18. 论阴脉小便不通《阴证略例》
  19. 论音哑作呛喉病《冯氏锦囊秘录》
  20. 论阴冷《济阴纲目》
  21. 论饮《温疫论》
  22. 论阴厥《华佗神方》
  23. 论饮酒过伤《脾胃论》
  24. 论阴火为心乘土位《质疑录》
  25. 论饮食门《养生导引秘籍》
  26. 论阴户肿痛《济阴纲目》
  27. 论婴儿胎黄症《幼科概论》
  28. 论阴户生疮《济阴纲目》
  29. 论婴儿胎热《幼科概论》
  30. 论阴疮毒似阳疮《疡医大全》
  31. 论婴孩疮疡《疡医大全》


论阴脉小便不通_《阴证略例》_中医医论_【岐黄之术】

论阴脉小便不通

论阴脉小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

举阳证 假令阳病者，太阳之标不解，复入于本，发热恶寒而渴，五苓散主之。

是湿热在下，故令秘而不通。余证不通者，随经而治之。若阴证不通者，脉迟细，浮中沉不一，阴气已盛，阳气欲绝，小盒饭自利，而色白反不通者，阴无以化，凝泣枯涸，如水之结冰，津液不行，故闭而不通也，当用热药主之。阴得阳而化，津液乃行，所以便也。大不可用利小便之药利之，四逆汤加茯苓是也，与仲阳硫黄 丁香 豆蔻散，内有滑石同意。大抵非茯苓、滑石二药利小便也，盖二味引热药下行，不入他经，为效速也。

经云∶阳明中寒者不能食，小便不利，手足然 汗出，欲作痼瘕，即是中寒，与此同意。《曰∶肾主大小二便难。阴阳二证，在其中矣！

成无己云∶阴阳相杂为之和，阴阳相离为之结。火亦有下收字处，以其心虚也。

仲景真武汤加减例云∶小便自利者，去茯苓一味。四逆散加减法∶小便不利者，加茯苓。小柴胡加减法，小便不利者，加茯苓。（《活人》云∶阴证腹痛，小便不利者，真武汤也。）

《活人》云∶若阴证加以小便不通，及阴事缩入小腹，绞痛欲死者，更以脐下二寸石门穴，大假急灸之，仍须与返阴丹、当归四逆加吴茱萸 生姜汤，慎勿与寻常利小便药也。寻常利小便药，多用冷滑之剂。此是阴毒瓦斯在小腹所致也，当知。

仲景风湿相搏，骨节疼烦，不得屈伸，近则痛转剧，汗出短气，小便不便，恶风不欲去衣，或身肿者，甘草 附子汤主之。

海藏云∶加茯苓尤佳。发汗病不解，反恶寒者，虚也，芍药甘海藏云∶加大黄 尤佳。若腹痛者，尤宜此汤。仲景云∶阳明中寒者不能食，小便不利，手足 然汗出，欲作痼瘕，即是中寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论阴证大便秘
  • 当前页：论阴脉小便不通
  • 下一页：论阴证小便赤
<<< 返回本书目录
  1. 论阴脉小便不通《阴证略例》
  2. 论阴挺下脱《济阴纲目》
  3. 论阴冷《济阴纲目》
  4. 论阴阳表里灸法《外台秘要》
  5. 论阴火为心乘土位《质疑录》
  6. 论阴阳二络《阴证略例》
  7. 论阴户肿痛《济阴纲目》
  8. 论阴阳法《疡医大全》
  9. 论阴户生疮《济阴纲目》
  10. 论阴阳易分热寒《阴证略例》
  11. 论阴疮毒似阳疮《疡医大全》
  12. 论阴痒生虫《济阴纲目》
  13. 论阴疮《外科精义》
  14. 论阴证大便秘《阴证略例》
  15. 论阴不得有汗《伤寒发微论》
  16. 论阴证发渴《阴证略例》
  17. 论疫疹之脉不宜表下《疫疹一得》
  18. 论阴证发热《阴证略例》
  19. 论疫疹因乎气运《疫疹一得》
  20. 论阴证咳（一作吃）逆《阴证略例》
  21. 论疫与伤寒似同而异《疫疹一得》
  22. 论阴证始终形状杂举例《阴证略例》
  23. 论疫《医学心悟》
  24. 论阴证世间罕有《温疫论》
  25. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  26. 论阴证小便赤《阴证略例》
  27. 论医者宜避疮毒侵袭《疡医大全》
  28. 论阴证阳证《疡科纲要》
  29. 论医者更易良方《外科精要》
  30. 论阴证躁不躁死生二脉《阴证略例》
  1. 论阴脉小便不通《阴证略例》
  2. 论阴冷《济阴纲目》
  3. 论阴挺下脱《济阴纲目》
  4. 论阴厥《华佗神方》
  5. 论阴阳表里灸法三十七首《外台秘要》
  6. 论阴火为心乘土位《质疑录》
  7. 论阴阳大要《华佗神方》
  8. 论阴户肿痛《济阴纲目》
  9. 论阴阳二络《阴证略例》
  10. 论阴户生疮《济阴纲目》
  11. 论阴阳法《疡医大全》
  12. 论阴疮毒似阳疮《疡医大全》
  13. 论阴阳痞格《华佗神方》
  14. 论阴疮《外科精义》
  15. 论阴阳易分热寒《阴证略例》
  16. 论阴不得有汗《伤寒发微论》
  17. 论阴痒生虫《济阴纲目》
  18. 论疫疹之脉不宜表下《疫疹一得》
  19. 论阴证大便秘《阴证略例》
  20. 论疫疹之脉不能表下《温热经纬》
  21. 论阴证发渴《阴证略例》
  22. 论疫疹因乎气运《疫疹一得》
  23. 论阴证发热《阴证略例》
  24. 论疫与伤寒似同而异《温热经纬》
  25. 论阴证咳（一作吃）逆《阴证略例》
  26. 论疫与伤寒似同而异《疫疹一得》
  27. 论阴证始终形状杂举例《阴证略例》
  28. 论疫《医学心悟》
  29. 论阴证世间罕有《温疫论》
  30. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  31. 论阴证小便赤《阴证略例》


论阴证小便赤_《阴证略例》_中医医论_【岐黄之术】

论阴证小便赤

论阴证小便赤

  • 上一页
  • 目录
  • 相关
  • 下一页

举阳证，伤寒外感，四肢微厥，邪热入里，大便燥，小便赤而涩少，是谓热也。

惟阴证内感，阳走于外，虚热在皮毛之间，肺气受邪，下输于膀胱，故令小便如灰汁，兼胃虚不能食。戊与癸合，虚邪所化，赤如灰汁，色虽如此，但溺时或剂茎中不涩而快利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论阴脉小便不通
  • 当前页：论阴证小便赤
  • 下一页：论后出余气而解
<<< 返回本书目录
  1. 论阴证小便赤《阴证略例》
  2. 论阴证阳证《疡科纲要》
  3. 论阴证世间罕有《温疫论》
  4. 论阴证躁不躁死生二脉《阴证略例》
  5. 论阴证始终形状杂举例《阴证略例》
  6. 论音哑作呛喉病《冯氏锦囊秘录》
  7. 论阴证咳（一作吃）逆《阴证略例》
  8. 论饮《温疫论》
  9. 论阴证发热《阴证略例》
  10. 论饮酒过伤《脾胃论》
  11. 论阴证发渴《阴证略例》
  12. 论饮食门《养生导引秘籍》
  13. 论阴证大便秘《阴证略例》
  14. 论婴儿胎黄症《幼科概论》
  15. 论阴痒生虫《济阴纲目》
  16. 论婴儿胎热《幼科概论》
  17. 论阴阳易分热寒《阴证略例》
  18. 论婴孩疮疡《疡医大全》
  19. 论阴阳法《疡医大全》
  20. 论营气《中风论》
  21. 论阴阳二络《阴证略例》
  22. 论痈疔百效丸《余无言医案》
  23. 论阴阳表里灸法《外台秘要》
  24. 论痈疽《外科精义》
  25. 论阴挺下脱《济阴纲目》
  26. 论痈疽成漏脉例《外科精要》
  27. 论阴脉小便不通《阴证略例》
  28. 论痈疽疮肿《中藏经》
  29. 论阴冷《济阴纲目》
  30. 论痈疽发热属肾虚《外科精要》
  1. 论阴证小便赤《阴证略例》
  2. 论阴证世间罕有《温疫论》
  3. 论阴证阳证《疡科纲要》
  4. 论阴证始终形状杂举例《阴证略例》
  5. 论阴证躁不躁死生二脉《阴证略例》
  6. 论阴证咳（一作吃）逆《阴证略例》
  7. 论音哑作呛喉病《冯氏锦囊秘录》
  8. 论阴证发热《阴证略例》
  9. 论饮《温疫论》
  10. 论阴证发渴《阴证略例》
  11. 论饮酒过伤《脾胃论》
  12. 论阴证大便秘《阴证略例》
  13. 论饮食门《养生导引秘籍》
  14. 论阴痒生虫《济阴纲目》
  15. 论婴儿胎黄症《幼科概论》
  16. 论阴阳易分热寒《阴证略例》
  17. 论婴儿胎热《幼科概论》
  18. 论阴阳痞格《华佗神方》
  19. 论婴孩疮疡《疡医大全》
  20. 论阴阳法《疡医大全》
  21. 论营气《中风论》
  22. 论阴阳二络《阴证略例》
  23. 论痈疮《华佗神方》
  24. 论阴阳大要《华佗神方》
  25. 论痈疽《外科精义》
  26. 论阴阳表里灸法三十七首《外台秘要》
  27. 论痈疽成漏脉例《外科精要》
  28. 论阴挺下脱《济阴纲目》
  29. 论痈疽疮肿《中藏经》
  30. 论阴脉小便不通《阴证略例》
  31. 论痈疽发热属肾虚《外科精要》


论后出余气而解_《阴证略例》_中医医论_【岐黄之术】

论后出余气而解

论后出余气而解

  • 上一页
  • 目录
  • 相关
  • 下一页

病患服温热之药，时有下气者，知阴气出也。韩氏治下焦寒，用灰包熨法，得下利一两行，小便一两次，及少有汗，阴气出而下泄，知其为必解也。予以是知服调中、理中及诸附子等药谵语，阳证者当去盖覆，令胸臆两手微露见风，以手按执之，久之肌肉骨间不热者，即非阳证，真阴证也。

上此一条，后辨谵语形状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论阴证小便赤
  • 当前页：论后出余气而解
  • 下一页：论狂言若有所失
<<< 返回本书目录
  1. 论后出余气而解《阴证略例》
  2. 论胡麻《苏沈良方》
  3. 论喉症治法《喉舌备要秘旨》
  4. 论滑脉《伤寒发微论》
  5. 论喉症《喉舌备要秘旨》
  6. 论槐花酒《外科理例》
  7. 论喉证治法《医学衷中参西录》
  8. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  9. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  10. 论黄湛侯吐血暴证治验《寓意草》
  11. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  12. 论蛔《原要论》
  13. 论黑陷《冯氏锦囊秘录》
  14. 论火不归原治法《医学衷中参西录》
  15. 论鹤膝风《外科枢要》
  16. 论火热二门《儒门事亲》
  17. 论河间说伤寒之误《研经言》
  18. 论霍乱《刘河间伤寒医鉴》
  19. 论何以得之于脚《外台秘要》
  20. 论霍乱治法《医学衷中参西录》
  21. 论合男女必当其年《济阴纲目》
  22. 论鸡舌香《苏沈良方》
  23. 论合和法《太平惠民和剂局方》
  24. 论积热证候《太平惠民和剂局方》
  25. 论合和《备急千金要方》
  26. 论疾诊尺《黄帝内经·灵枢》
  27. 论好用寒药《刘河间伤寒医鉴》
  28. 论疾诊尺《灵枢悬解》
  29. 论汗下《刘河间伤寒医鉴》
  30. 论疾诊尺《内经评文》
  1. 论后出余气而解《阴证略例》
  2. 论喉症治法《喉舌备要秘旨》
  3. 论胡麻《苏沈良方》
  4. 论喉症《喉舌备要秘旨》
  5. 论滑脉《伤寒发微论》
  6. 论喉证治法《医学衷中参西录》
  7. 论槐花酒《外科理例》
  8. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  9. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  10. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  11. 论黄湛侯吐血暴证治验《寓意草》
  12. 论黑陷《冯氏锦囊秘录》
  13. 论蛔《原要论》
  14. 论鹤膝风《外科枢要》
  15. 论火不归原治法《医学衷中参西录》
  16. 论河间说伤寒之误《研经言》
  17. 论火法《华佗神方》
  18. 论和法《医学心悟》
  19. 论火热二门《儒门事亲》
  20. 论和法《医学集成》
  21. 论霍乱《刘河间伤寒医鉴》
  22. 论何以得之于脚《外台秘要》
  23. 论霍乱治法《医学衷中参西录》
  24. 论合男女必当其年《济阴纲目》
  25. 论藿乱症《评琴书屋医略》
  26. 论合和法《太平惠民和剂局方》
  27. 论鸡舌香《苏沈良方》
  28. 论合和《备急千金要方》
  29. 论积聚瘕杂虫《华佗神方》
  30. 论合法《针灸易学》
  31. 论积热证候《太平惠民和剂局方》


论狂言若有所失_《阴证略例》_中医医论_【岐黄之术】

论狂言若有所失

论狂言若有所失

  • 上一页
  • 目录
  • 相关
  • 下一页

恍惚狂言，若有所遗，妄闻妄见，意有所期，及从而叩，或忘或知，神去而溃，命将何根据！

神者亡。正谓是也。

问∶内感阴证，有汗而解，有无汗而解者，何也？

答曰∶有汗而解者，或壮年津液尚全，或温之早而得治，或传不逆而顺经，或素得养而强本，所以俱汗而解也。无汗而解者，或老年血气俱衰，或温之迟而失治，或经过期而不传，或素无养而亏本，所以俱无汗而解也。有汗而解者，间有所遗；无汗而解者，邪岂能尽？故神痴而弱，不能复旧，须待饮食渐增，因食微润，然后定其中外，各守其乡。医者不可不知！

《衍义》曰∶太阴元精石合他药，涂大风疾，别有法。阴证伤寒，指甲面色青黑，六脉沉细而疾，心下胀满结硬，躁渴，虚汗不止，或时狂言，四肢逆冷，咽喉不利，腹疼痛，亦须佐他药兼之。《图经本草》已有法，惟出解州者良。

古方不用，今《活人伤寒》其着者，治伤寒三日，头痛壮热，四肢不利，正阳丹。

太阴元精石 硝石 硫黄（各二两） 砂（一两）

四物都细研，入瓦瓶子固济，以火半斤，于瓶子周一寸协之，约近半日，令药青紫色，住火待冷，取出，用腊月雪水拌匀，湿入瓷瓶子中，屋后北阴下阴干，又入地埋二七日，取出细研，以面糊为丸鸡头实大。先用热水浴，后以艾汤研下一丸，以衣盖取汗出为瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论后出余气而解
  • 当前页：论狂言若有所失
  • 下一页：论脉次第
<<< 返回本书目录
  1. 论狂言若有所失《阴证略例》
  2. 论溃《外科证治全书》
  3. 论苦寒补阴之误《质疑录》
  4. 论溃后养胃之剂《疡科纲要》
  5. 论苦《苏沈良方》
  6. 论溃疡《外科大成》
  7. 论口眼斜《冯氏锦囊秘录》
  8. 论溃疡之水《疡科纲要》
  9. 论口疮《原要论》
  10. 论溃疡之血《疡科纲要》
  11. 论芤脉《肯堂医论》
  12. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  13. 论客气《古今医统大全》
  14. 论类破伤风症《外科枢要》
  15. 论渴疾本原《集验背疽方》
  16. 论类伤寒名义《医学入门》
  17. 论咳血《医旨绪余》
  18. 论类中症不可妄用再造丸《知医必辨》
  19. 论咳嗽（儿科）《冯氏锦囊秘录》
  20. 论冷热不同《外台秘要》
  21. 论咳嗽《原要论》
  22. 论里中之里《医学心悟》
  23. 论咳嗽《读医随笔》
  24. 论痢不专属湿热《质疑录》
  25. 论开痰行气《济阴纲目》
  26. 论痢无止法《质疑录》
  27. 论开口除脓法《疡医大全》
  28. 论痢有寒热不当以赤白分气血《质疑录》
  29. 论君臣《苏沈良方》
  30. 论痢证治法《医学衷中参西录》
  1. 论狂言若有所失《阴证略例》
  2. 论苦寒补阴之误《质疑录》
  3. 论溃《外科证治全书》
  4. 论苦《苏沈良方》
  5. 论溃后养胃之剂《疡科纲要》
  6. 论口眼斜《冯氏锦囊秘录》
  7. 论溃烂必从面起兼辨生死《冯氏锦囊秘录》
  8. 论口疮《原要论》
  9. 论溃烂吉凶《冯氏锦囊秘录》
  10. 论芤脉《肯堂医论》
  11. 论溃疡《外科大成》
  12. 论客气《古今医统大全》
  13. 论溃疡之水《疡科纲要》
  14. 论渴疾本原《集验背疽方》
  15. 论溃疡之血《疡科纲要》
  16. 论咳血《医旨绪余》
  17. 论劳伤《华佗神方》
  18. 论咳嗽（儿科）《冯氏锦囊秘录》
  19. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  20. 论咳嗽《原要论》
  21. 论类破伤风症《外科枢要》
  22. 论咳嗽《读医随笔》
  23. 论类伤寒名义《医学入门》
  24. 论开痰行气《济阴纲目》
  25. 论类中症不可妄用再造丸《知医必辨》
  26. 论开口除脓法《疡医大全》
  27. 论冷热不同《外台秘要》
  28. 论君臣《苏沈良方》
  29. 论冷热不同《医学从众录》
  30. 论厥类中风《冯氏锦囊秘录》
  31. 论里中之里《医学心悟》


论脉次第_《阴证略例》_中医医论_【岐黄之术】

论脉次第

论脉次第

  • 上一页
  • 目录
  • 相关
  • 下一页

外感者，先太阳，次阳明，次少阳，次太阴，次少阴，次厥阴；内感者，先三阴而无定，次少阳，次阳明，次太阳，为极高之分。

阳从内消，从右手脉先陷，左手浮，右手沉。

阳从外走，从左手脉先陷，右手浮，左手沉。

其脉或有不然者，阴阳之变易无定也。许学士云∶阴阳交互最明，正坐此耳！

阳脉沉而滑，若浮者，欲升而汗也。

阴脉沉而细，本体也。

若浮而有力者，阳气生也。

若浮而无力者，阳气走也。

若浮若沉，或有力，或无力，阴阳交争而未定也，惟外热内寒者，多有此脉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论狂言若有所失
  • 当前页：论脉次第
  • 下一页：用附子法
<<< 返回本书目录
  1. 论脉次第《阴证略例》
  2. 论脉候法《外台秘要》
  3. 论脉《虚损启微》
  4. 论脉紧要诸条《冯氏锦囊秘录》
  5. 论脉《伤寒直格》
  6. 论脉诀《中风论》
  7. 论脉《难经》
  8. 论脉诀合河图洛书《脉诀乳海》
  9. 论脉《景岳全书》
  10. 论脉证《刘河间伤寒医鉴》
  11. 论脉《景岳全书》
  12. 论脉证名状二十六种所主病证《外科精义》
  13. 论麻子《苏沈良方》
  14. 论脉证名状二十六种所主病证《疡医大全》
  15. 论麻疹属腑治法《冯氏锦囊秘录》
  16. 论命门之火不可偏诊于右尺《质疑录》
  17. 论瘰治法《外科精义》
  18. 论目不能远视为阴气不足《原机启微》
  19. 论瘰《外科枢要》
  20. 论目昏赤肿翳膜皆属于热《原机启微》
  21. 论鹿茸麋茸《苏沈良方》
  22. 论目疾分三因《原机启微》
  23. 论漏芦《苏沈良方》
  24. 论目疾宜出血最急《原机启微》
  25. 论龙芮《苏沈良方》
  26. 论目为血脉之宗《原机启微》
  27. 论六味车螯散《外科理例》
  28. 论男女各由百脉齐到《济阴纲目》
  29. 论六十日交气日刻《古今医统大全》
  30. 论男女精血盛衰《济阴纲目》
  1. 论脉次第《阴证略例》
  2. 论脉病外内证诀《华佗神方》
  3. 论脉候法《外台秘要》
  4. 论脉《虚损启微》
  5. 论脉紧要诸条《冯氏锦囊秘录》
  6. 论脉《景岳全书》
  7. 论脉诀《中风论》
  8. 论脉《景岳全书》
  9. 论脉诀合河图洛书《脉诀乳海》
  10. 论麻子《苏沈良方》
  11. 论脉要《华佗神方》
  12. 论麻疹属腑治法《冯氏锦囊秘录》
  13. 论脉证《刘河间伤寒医鉴》
  14. 论瘰治法《外科精义》
  15. 论脉证名状二十六种所主病证《疡医大全》
  16. 论瘰《外科枢要》
  17. 论脉证名状二十六种所主病证《外科精义》
  18. 论鹿茸麋茸《苏沈良方》
  19. 论脉之部位及其现状《重订囊秘喉书》
  20. 论漏芦《苏沈良方》
  21. 论闷证《温热经纬》
  22. 论龙芮《苏沈良方》
  23. 论命门之火不可偏诊于右尺《质疑录》
  24. 论六味车螯散《外科理例》
  25. 论目不能远视为阴气不足《原机启微》
  26. 论六十日交气日刻《古今医统大全》
  27. 论目昏赤肿翳膜皆属于热《原机启微》
  28. 论六十年客气《古今医统大全》
  29. 论目疾分三因《原机启微》
  30. 论六气所生之病《史载之方》
  31. 论目疾宜出血最急《原机启微》


用附子法_《阴证略例》_中医医论_【岐黄之术】

用附子法

用附子法

  • 上一页
  • 目录
  • 相关
  • 下一页

古人用附子，不得已也，皆为身凉脉沉细而用之。若里寒身表大热者不宜用，以其附子味辛身热消而变凉，内外俱寒，姜附合而并进，温中行经，阳气俱生，内外而得可保康宁，此之谓也。若身热便用附子，切恐转生他证，昏冒不止。可慎！可慎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论脉次第
  • 当前页：用附子法
  • 下一页：论阴阳易分热寒
<<< 返回本书目录
  1. 用附子法《阴证略例》
  2. 用寒远寒用热远热《类经》
  3. 用方法《银海指南》
  4. 用火法《黄帝明堂灸经》
  5. 用刀针宜审《医门补要》
  6. 用火法《普济方·针灸》
  7. 用刀针法《保婴撮要》
  8. 用火法《伤寒括要》
  9. 用党参宜求真者论《松峰说疫》
  10. 用火法《宋本备急灸法》
  11. 用大黄石膏芒硝论《松峰说疫》
  12. 用火法《苏沈良方》
  13. 用尺寸取穴法《苏沈良方》
  14. 用火口诀《推拿抉微》
  15. 用参宜忌有前利后害之不同《温疫论》
  16. 用火宜忌《推拿抉微》
  17. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  18. 用夹法《银海精微》
  19. 涌吐之剂（二首、附方六）《汤头歌诀》
  20. 用降药条宜审《医门补要》
  21. 涌吐之剂《医方论》
  22. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  23. 涌水《圣济总录》
  24. 用口探索物体【疾病症状】
  25. 涌泉汤【方剂大全】
  26. 用片脑得效后宜少用勿用论《审视瑶函》
  27. 涌泉散【方剂大全】
  28. 用品门《串雅内外编》
  29. 涌泉疽门主论《疡医大全》
  30. 用热远热从乎中治《卫生宝鉴》
  1. 用附子法《阴证略例》
  2. 用方法《银海指南》
  3. 用寒远寒用热远热《类经》
  4. 用刀针宜审《医门补要》
  5. 用火法《普济方·针灸》
  6. 用刀针法《保婴撮要》
  7. 用火法《针灸神书》
  8. 用党参宜求真者论《松峰说疫》
  9. 用火法《苏沈良方》
  10. 用大黄石膏芒硝论《松峰说疫》
  11. 用火法《黄帝明堂灸经》
  12. 用尺寸取穴法《苏沈良方》
  13. 用火法《宋本备急灸法》
  14. 用查表法估计样本含量《医学统计学》
  15. 用火法《伤寒括要》
  16. 用参宜忌有前利后害之不同《温疫论》
  17. 用火口诀《幼幼集成》
  18. 用标记抗体或抗原进行的抗原、抗体反应《医学免疫学》
  19. 用火口诀《推拿抉微》
  20. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  21. 用火宜忌《推拿抉微》
  22. 用M13噬菌体转染感受态细胞《动脉粥样硬化》
  23. 用计算法估计样本含量《医学统计学》
  24. 涌吐之剂（二首、附方六）《汤头歌诀》
  25. 用夹法《中医词典》
  26. 涌吐禁例《中医名词词典》
  27. 用夹法《银海精微》
  28. 涌吐《松峰说疫》
  29. 用降药条宜审《医门补要》
  30. 涌吐《中医词典》
  31. 用聚合酶链反应标记高活性DNA探针《实用免疫细胞与核酸》


论阴阳易分热寒_《阴证略例》_中医医论_【岐黄之术】

论阴阳易分热寒

论阴阳易分热寒

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳各相易证，仲景止用烧 散，言至简而意至有余也。故朱奉议立阴阳易证为二条，后人始知有寒热之别也。故热者有上烧 散，而又有竹皮茹汤，寒者有 鼠粪汤，而又有当归 白术汤。至于枝正方妙香丸条下，治杂病阴阳易，药中有牛黄、脑、麝之类，是知治热证也，岂可一涂而取哉？学人详之。

圣人立阴阳易条，虽不尽言，特举其宏纲而已，是以后之述者，尽心焉尔矣可也。

海藏云∶若阴阳易证，果得阴脉，当随证用之。

若脉在厥阴，当归四逆汤送下烧 散。

若脉在少阴，通脉四逆汤送下烧 散。

若脉在太阴，四顺理中汤送下烧 散。

所用之药，各随其经而效为之速也，宜矣！

上此一条，随经药下烧 散，所以补古人所不完处。

扁鹊云∶治阴阳易伤寒，烧妇人月经衣，热水服方寸匕。仲景云∶伤寒阴阳之为弱，其人身体重，少气，少腹里急，或引阴中拘挛，热上冲胸、头重不欲举，眼中生花，膝胫拘急者，烧散主之。

烧散

上取妇人中 近隐处剪烧灰，以水和服方寸匕，日三服，小便即利，阴头微肿则愈。妇人病取男子 裆，烧灰用之。

《活人》鼠粪汤

疗伤寒病后男子阴易。

韭白根（一把） 鼠粪（一十四枚）

上二味，以水二升，煮取半升，去滓，再煎三沸，温温尽服。必有粘汗出为效，未汗再服。亦理诸般劳复。鼠屎，两头尖者是也。

海藏云∶经不言 鼠粪，只言牡鼠粪两头尖，治劳复。文具鼹鼠条下，又分鼠也，并不见鼠之名。晏鼠大兽如猪，分鼠之形，以其肥亦如猪形， 之名想亦出此。牡即父也，雄也，在野难得，在人家诸物中遗下两头尖者，亦可用。 ，牡豕也，子路佩 。

许慎云∶菜一名久者，谓之韭，园人种之，岁三四割，其根不伤，冬培之，先春复生，信乎其久者也。

《易稽览图》云∶政道得则阴物变阳。郑康成云∶若葱变韭是也，然则葱冷而韭温可验《活人》治阴阳易证， 粪汤用韭白根，非独取其性温也，盖亦取其阴物变阳之意，述类象形，古人以至于此。

竹皮汤

疗交接劳复，卵肿，腹中绞痛，便绝。

竹皮（青刮，一升。）

上一味，以水三升，煮一升半，绞去滓，分服立愈。

青竹茹汤

妇人病未平复，因有所动，致热气上冲胸，手足拘急搐搦，如中风状，宜青竹茹汤。

栝蒌根（无黄者，一两） 青竹茹（刮，半斤，淡竹是也）

上以水二升半，煮取二合，去滓，分二三服。

当归 白术汤

妇人病未平复，因有所动，小腹急痛，腰胯疼，四肢不住举动，无热发者，宜当归 白术汤。

白术（一分） 当归（一分） 桂枝（一分） 附子（一分） 生生姜（半两） 甘草（一分）

芍药（一分） 人参（一分） 黄 （一分）

上锉如麻豆大，以水三升，煮取一升半，去滓，通口服一盏，食顷，再服，温覆微汗瘥海藏云∶四肢不住举动，振摇即反复，皆是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用附子法
  • 当前页：论阴阳易分热寒
  • 下一页：发明仲景活人
<<< 返回本书目录
  1. 论阴阳易分热寒《阴证略例》
  2. 论阴痒生虫《济阴纲目》
  3. 论阴阳法《疡医大全》
  4. 论阴证大便秘《阴证略例》
  5. 论阴阳二络《阴证略例》
  6. 论阴证发渴《阴证略例》
  7. 论阴阳表里灸法《外台秘要》
  8. 论阴证发热《阴证略例》
  9. 论阴挺下脱《济阴纲目》
  10. 论阴证咳（一作吃）逆《阴证略例》
  11. 论阴脉小便不通《阴证略例》
  12. 论阴证始终形状杂举例《阴证略例》
  13. 论阴冷《济阴纲目》
  14. 论阴证世间罕有《温疫论》
  15. 论阴火为心乘土位《质疑录》
  16. 论阴证小便赤《阴证略例》
  17. 论阴户肿痛《济阴纲目》
  18. 论阴证阳证《疡科纲要》
  19. 论阴户生疮《济阴纲目》
  20. 论阴证躁不躁死生二脉《阴证略例》
  21. 论阴疮毒似阳疮《疡医大全》
  22. 论音哑作呛喉病《冯氏锦囊秘录》
  23. 论阴疮《外科精义》
  24. 论饮《温疫论》
  25. 论阴不得有汗《伤寒发微论》
  26. 论饮酒过伤《脾胃论》
  27. 论疫疹之脉不宜表下《疫疹一得》
  28. 论饮食门《养生导引秘籍》
  29. 论疫疹因乎气运《疫疹一得》
  30. 论婴儿胎黄症《幼科概论》
  1. 论阴阳易分热寒《阴证略例》
  2. 论阴阳痞格《华佗神方》
  3. 论阴痒生虫《济阴纲目》
  4. 论阴阳法《疡医大全》
  5. 论阴证大便秘《阴证略例》
  6. 论阴阳二络《阴证略例》
  7. 论阴证发渴《阴证略例》
  8. 论阴阳大要《华佗神方》
  9. 论阴证发热《阴证略例》
  10. 论阴阳表里灸法三十七首《外台秘要》
  11. 论阴证咳（一作吃）逆《阴证略例》
  12. 论阴挺下脱《济阴纲目》
  13. 论阴证始终形状杂举例《阴证略例》
  14. 论阴脉小便不通《阴证略例》
  15. 论阴证世间罕有《温疫论》
  16. 论阴冷《济阴纲目》
  17. 论阴证小便赤《阴证略例》
  18. 论阴厥《华佗神方》
  19. 论阴证阳证《疡科纲要》
  20. 论阴火为心乘土位《质疑录》
  21. 论阴证躁不躁死生二脉《阴证略例》
  22. 论阴户肿痛《济阴纲目》
  23. 论音哑作呛喉病《冯氏锦囊秘录》
  24. 论阴户生疮《济阴纲目》
  25. 论饮《温疫论》
  26. 论阴疮毒似阳疮《疡医大全》
  27. 论饮酒过伤《脾胃论》
  28. 论阴疮《外科精义》
  29. 论饮食门《养生导引秘籍》
  30. 论阴不得有汗《伤寒发微论》
  31. 论婴儿胎黄症《幼科概论》


发明仲景活人_《阴证略例》_中医医论_【岐黄之术】

发明仲景活人

发明仲景活人

  • 上一页
  • 目录
  • 相关
  • 下一页

烧 散灰性虽无寒热，只是推出阴中外来着人邪气，述类象形之法，圣人以至于此。故成无此朱公出人意表，而后之述者之不可及也。

妙香丸

辰砂（飞研，九两） 龙脑 腻粉（研） 麝香（研，各三分） 牛黄（三钱） 金箔（九十个，研） 巴豆（三百一十五个，去皮心膜，炒热，研如面，去油）

上合研匀，炼蜜出净黄蜡六两，入白沙蜜三分同炼，令匀为丸，每两作三十丸。

若男子妇人因病伤寒时疾，阴阳气交，结伏毒瓦斯，胃中喘躁，眼赤，潮发不定，再经日数七龙仲景《活人》举阴阳易证，若脉果阴，当用烧 散下之，入三经药内调服，最为的当。其余杂阴阴部，为效速也。兼二药《本经》所言，治肾气壮阳，与诸姜、桂乌、附、茱萸等药，佐使相助，为效大倍，不可不知。

医书辞藻比之儒书，甚不美于观览，非若嘲风弄月之篇之畅怀也，非若礼义廉耻之典之壮志也，又非若忠节孝行之传之耸动人之奇称也，故士宦恶其技之末而不之学焉。是以世人所重者鲜，一旦抱疾，委命他人，岂其智邪？况伤寒古今为一大病，阴证一节，害人为尤速。予因暇日，集此《略例》，庶几有望于好生之君子者，或有人焉！读是书也，当反复披玩，前后贯通，乎此，则畅怀之乐，壮志之快，奇称之美，悉备于我，味孰大焉？既足以却疾活命，又足以保命延年，其乐宁有涯 哉！范文正公云∶不为名相，当为名医。意亦不出此耳！七月十三日再题予作《阴证论》一书，其本有三，有多寡之异焉，非固如是之不同也。大抵圣贤之言，非一读而能尽，故每有所得，不敢以前说为已定为已足，而不为之增益也。故初本在河南，傅梦臣辈所录，则简而少；次本在吾乡，寄北京时，颇增三二论；自壬辰至丙申几五载，而复增随条，并药后断例。前人所言本意，与其所从来，或为之是，或为之小异，或又有言外不尽之机，一一具陈之。欲质之明者，则求之诸郡而不可得，但读之既笑且嘻，长叹而已，不知何日得吾东垣李先生一问之，吾之心始可以少安矣！吾之所以书此者，犹恐其未尽前人之意耳！丙申秋二十有一日再题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论阴阳易分热寒
  • 当前页：发明仲景活人
  • 下一页：海藏治验录
<<< 返回本书目录
  1. 发明仲景活人《阴证略例》
  2. 发脑《圣济总录》
  3. 发明欲补先泻夹泻于补之义《读医随笔》
  4. 发脑【方剂主治】
  5. 发明五味阴阳寒热伤寒汤丸药性《丹溪手镜》
  6. 发脑内消散【方剂大全】
  7. 发朦丸【方剂大全】
  8. 发疟呕吐勿用常山《仁斋直指方论（附补遗）》
  9. 发眉疽门主论《疡医大全》
  10. 发胖是减肥必要的中间过程《人体使用手册》
  11. 发毛病诸候《巢氏病源补养宣导法》
  12. 发泡《景岳全书》
  13. 发狂谵语《沈氏女科辑要》
  14. 发泡《张氏医通》
  15. 发狂谵语《盘珠集胎产症治》
  16. 发泡膏【方剂大全】
  17. 发狂谵语《古今医彻》
  18. 发泡疗法　《针灸学》
  19. 发狂歌《伤寒百证歌》
  20. 发疱膏【方剂大全】
  21. 发狂（合参准绳金鉴）《伤寒指掌》
  22. 发疱性甲虫皮炎【疾病大全】
  23. 发狂《伤寒明理论》
  24. 发热《保婴撮要》
  25. 发狂《伤寒六书》
  26. 发热《常见病自测》
  27. 发狂《伤寒六书》
  28. 发热《丹溪手镜》
  29. 发狂《伤寒括要》
  30. 发热《痘疹心法要诀》
  1. 发明仲景活人《阴证略例》
  2. 发明欲补先泻夹泻于补之义《读医随笔》
  3. 发脑《圣济总录》
  4. 发蒙《中医词典》
  5. 发脑《中医词典》
  6. 发眉疽门主论《疡医大全》
  7. 发疟呕吐勿用常山《仁斋直指方论（附补遗）》
  8. 发眉疽门主方《疡医大全》
  9. 发呕《明医指掌》
  10. 发眉疽《中医词典》
  11. 发泡《景岳全书》
  12. 发眉疮《中医词典》
  13. 发泡《中医词典》
  14. 发眉《证治准绳·疡医》
  15. 发泡《张氏医通》
  16. 发眉《中医词典》
  17. 发泡（起泡、提泡）《中医名词词典》
  18. 发落重生《奇效简便良方》
  19. 发泡灸《中医词典》
  20. 发落不生秘方《华佗神方》
  21. 发泡疗法《针灸学》
  22. 发落不生《医学纲目》
  23. 发皮《千金翼方》
  24. 发落《中医词典》
  25. 发热《医学集成》
  26. 发瘤秘方《华佗神方》
  27. 发热《家庭医学百科-医疗康复篇》
  28. 发瘤《中医词典》
  29. 发热《中医名词词典》
  30. 发狂谵语《盘珠集胎产症治》
  31. 发热《圆运动的古中医学》


海藏治验录_《阴证略例》_中医医论_【岐黄之术】

海藏治验录

海藏治验录

  • 上一页
  • 目录
  • 相关
  • 下一页

外阳内阴

脾印将军完颜公之子小将军病伤寒六七日，寒热间作，腕后有 三五点，鼻中微血出，医以白虎汤、柴胡等药治之不愈。及余诊之，两手脉沉涩，胸膈间及四肢按执之殊无大热，此内寒也。问其故，因暑热卧殿角之倾，先伤寒，次大渴，饮冰酪水一大碗，外感者轻，内伤者重，外从内病，俱为阴也。故先 衄，后显内阴，寒热间作，脾亦有之，非往来少阳之寒热也。与调中汤数服而愈。

阳狂

彰德张相公子谊夫之妻许氏，乃状元许先之之女绍明之妹也，病阳厥怒狂，发时饮食四五倍，骂詈不避亲疏，服饰临丧，或哭或歌，或以刃伤人，不言如哑，言即如狂，素不知书识字便读文选，人皆以为鬼魔。待其静诊之，六脉举按皆无，身表如水石，其发也叫呼声声愈高。余昔闻洁古老人云∶《本经》言夺食则已，非不与之食，而为夺食也。当以药大下之而使不能食，为之夺食也。予用大承气汤下之得脏垢数升，狂稍宁，待一二日复发，又下之，得便数升，其疾又宁，待一二日又发，三下之，宁如旧，但不能食，疾稍轻而不已。下之，又五七次，计大便数斗，疾缓身温脉生，至十四日，其疾愈，脉如旧，困卧三四日后起苏，饮食微进，又至十日后安得。始得病时，语言声怒非常，一身诸阳尽伏于中隐于胃，非大下之可乎？此易老夺食之意也。

右阳狂一条，本不当例阴证中。今暨阴狂证并列，其狂则一，其为寒热二也。差之毫厘，缪以千里。读者至此，其三复之。

阴狂

宝丰阿磨堆侯君辅之县丞为亲军时饮食积寒所伤久矣，一日病其脉极沉细易辨，即阴证无疑。内寒外热，故肩背胸胁 出十数点，语言狂乱，家人惊曰∶发 谵语，莫非热乎？余曰∶非也。阳为阴逼，上入于肺，传之皮毛，故 微出，神不守舍，故错言如狂，非谵语也。肌表虽热，以手按执，须臾冷透如水。余与姜附等药，前后数日，约二十余两后中大汗而愈。

及见庭中物色，儿童鸡犬，指之曰∶此正我二三日间梦中境物也。然则神不守舍信矣。愈后起行，其狂又发，张目而言曰∶今我受省札为御马，群大使如何不与我庆？及诊之，脉又沉退，三四日不大便。余与理中丸，三日内约半斤，其疾全愈。侯公之狂，非阳狂之狂，乃失神之狂，即阴也，但脉阴为验，学人当审，独取诸脉，不凭外证可也。

阴易

宝丰侯八郎外感风，内伤冷，自服通圣散，大汗出，内外阳气俱脱，不及治而死。其子国华又病伤寒四五日，身微 ，渴饮水。及诊之，沉弦欲绝，厥阴脉也。温药数日不已，又以姜附等药微回脉生，因渴私饮水一盂，脉复退，但见头不举，目不开，问之则犯阴易。若只与烧散则寒而不济矣。遂煎吴茱萸汤一大服调烧 散连进二服，作大汗两昼止。何以然？以其至阴汗从骨髓中得温而出，所以液汗两昼夜方止。

夜服

宝丰弋唐臣时始冠，平日饮食嗜冷，久遂成阴证，脉迟七八至一止，二三日后脉仅三至。余亟进温热之剂数服，四五日不解，遂续夜半一服，昼三夜一，脉颇生。一夕误阙其药，明旦证遂增剧，复连进前药七日兼夜，脉生大汗而解。人问其故，余曰∶人与天地同一气耳。阳病昼剧而夜宁，阴病夜剧而昼宁，各从其类而化也。今病阴极至夜尤甚，故令夜半服药。何以然？所以却类化之阴而接子后所生之阳，则阴易退而阳易生矣。此一条具见前章。

阴血

潞州义井街北浴堂秦二母病太阴证，三日不解，后呕逆恶心，而脉不浮。文之与半硫丸二三服不止，复与黄 建中等药，脉中得之极紧，无表里，胸中大热，发渴引饮，众皆疑为阳证，欲饮之水。余与文之争不与，又一日与姜附等药，紧脉反细沉，阳犹未生。以桂、附、姜、乌之类，酒丸，每百丸接之，二日中凡十余服，渴止脉尚沉细，以其病患身热燥烦不宁，欲作汗，不禁其热，去其衣被盖覆，体之真阳营运未全，而又见风寒，汗不能出，神愦不醒，家人衣之装束甚浓，以待其毙，但能咽物，又以前丸接之，阳脉方出，而作大汗。盖其人久好三生茶，积寒之所致也。愈后元秘大小始得通利，翌日再下瘀血一盆如豚肝。然文之疑不能判，余教以用胃风汤加桂附，三服血止。其寒甚如此，亦世之所未尝见也，治宜详之。

大抵前后证变之不同，以脉别之，最为有准，不必求诸外证也。

鼓击脉

子秦二又病，太阳证悉具，其脉浮数，初为阳证，经所受邪也。神术汤解之，未三日变为阴证。何以然？旺火投盛水也。以其素服三生茶及好食诸冷物，数年来脏腑积而为痼疾，一身之经皆凝寒浸渍酝酿而成太阴，脉亦从此，而变其状，非浮非沉，上下内外举按极有力，坚而不柔。非若阳脉来之有源，尺以下至宛中全无，惟三部中独见鼓击，按之触指，突出肤表，异常紧为甚，所禀元阳无，一身游行之火独萃于胸中，寒气逼之，故搏而大，有加数倍，往来不可以至数名，纵横不可以巨细状。五日后，文之与姜附等剂而复振摇，又与真武、四逆等汤，烦躁大渴不止。若更接姜附，其汗必作，其人自疑为热而益饮水，及得水稍苏，斯须脉陷沉而紧，厥逆神 。至六日晡前后大便秘结，小便赤色而少，强溲得涓滴，时手冷至肘，足冷至膝，脉将绝而不可救。欲复与四逆等汤，恐烦躁思饮而生变。文之请曰∶何法以治？余教以乌、附、姜、桂、良姜等佐以芍药，茴香之类，酒糊丸，引而下之，而使不僭。急服之百丸，昼夜相接，八九阳气从下复生，胸膈不烦躁，不思水，与温剂则微咽，大便软，屡下气，阴得以出，小便通快成剂如灰汁，脉微生。服丸至千半阳气遍体，作汗而愈。后神又不全，少气乏力，又与温中等药数服，然后良愈。非平昔饮冷肠胃积寒之久者，脉不如此之鼓击也。鼓击者何？虽可谓大非大也，忿怒也，宜详审辨认，世罕有之。大抵此脉属紧，比紧为尤甚，故名鼓击也。仲景云∶诸紧为寒。又云∶脉浮而紧寒在表也，脉沉而紧寒在里也。紧似弦而非，有如牵绳之状，即为紧也，非带洪而有源也。成无己云∶累累如循长竿，连连而强直也。通真子歌云∶紧若牵绳转索初。海藏云∶牵绳之紧，循竿之直，二者皆近于鼓击，鼓击者尤甚于二脉数倍。启玄子云∶盛脉同阳四倍以上，阴之极也。

腹痛

潞州提领姬世英，平昔好冷物凉药，自谓膏粱充肥必多热，因眼疾又并寒剂数日，遂得阴病。脉紧而无力，自胸至脐腹下大痛剧甚，凡痛则几至于毙。去岁已尝有此证，求治于宋文之，得愈。今复病，尤甚于去年。又亟命文之，文之与姜附等剂虽稍苏，痛不已，遂以文之所用方内倍芍药，令服之。予谓病者曰∶良久痛当自胸中下，节次至腹，或大便得利，或后出余气，则寒毒得以出矣。后果如其言。翌日愈后，令常服神应丸，以断其积寒之根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发明仲景活人
  • 当前页：海藏治验录
  • 下一页：跋
<<< 返回本书目录
  1. 海藏治验录《阴证略例》
  2. 海葱散【方剂大全】
  3. 海藏妊娠六合汤《汤头歌诀》
  4. 海带《本草纲目》完整版
  5. 海藏老人阴证例总论《阴证略例》
  6. 海带《本草择要纲目》
  7. 海藏老人内伤三阴例《阴证略例》
  8. 海带《食物疗法》
  9. 海藏当归丸【方剂大全】
  10. 海带【中药大全】
  11. 海蚕《本草纲目》完整版
  12. 海带根【中药大全】
  13. 海参粥【方剂大全】
  14. 海带散【方剂大全】
  15. 海参粥《保健药膳》
  16. 海带丸【方剂大全】
  17. 海参粥《保健药膳》
  18. 海胆【中药大全】
  19. 海参丸【方剂大全】
  20. 海胆刺伤及海胆肉芽肿【疾病大全】
  21. 海参内脏【中药大全】
  22. 海岛苎麻叶【中药大全】
  23. 海参肠【中药大全】
  24. 海底柏【中药大全】
  25. 海参【中药大全】
  26. 海底觅火《养生导引秘籍》
  27. 海参《药笼小品》
  28. 海非菜籽【中药大全】
  29. 海参《食物疗法》
  30. 海粉【中药大全】
  1. 海藏治验录《阴证略例》
  2. 海藏神术散《时病论歌括新编》
  3. 海藏紫菀散《仁术便览》
  4. 海藏妊娠六合汤《汤头歌诀》
  5. 海带《减肥新法与技巧》
  6. 海藏老人阴证例总论《阴证略例》
  7. 海带《玉楸药解》
  8. 海藏老人内伤三阴例《阴证略例》
  9. 海带《老年食养食疗》
  10. 海蚕沙《证类本草》
  11. 海带《食物疗法》
  12. 海蚕沙《海药本草》
  13. 海带《本草备要》
  14. 海参粥《保健药膳》
  15. 海带《本草易读》
  16. 海参粥《保健药膳》
  17. 海带《饮食须知》
  18. 海参《药性切用》
  19. 海带《医学入门》
  20. 海参《本草撮要》
  21. 海带《证类本草》
  22. 海参《本草分经》
  23. 海带《本草从新》
  24. 海参《得配本草》
  25. 海带《得配本草》
  26. 海参《本草从新》
  27. 海带《本草分经》
  28. 海参《饮食须知》
  29. 海带《本草择要纲目》
  30. 海参《食物疗法》
  31. 海带《药性切用》


跋_《阴证略例》_中医医论_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

《阴证略例》一册，元海藏老人王好古撰，以伤寒阴证较阳证尤难辨，故作专书以发明之。

审证用药具有条理，前有麻革信之序。考《四库》着录海藏医书有《医垒元戎》十二卷，《此事难知》二卷，《汤液本草》三卷，独无此书，盖当时尚未出也。而明人编《东垣十书》者，亦未见此书，知为罕觏之秘籍矣。此本前有虞山钱会遵王藏书一印，又有惠定宇手定本一印，又有孙印从沾庆增氏二印，中有惠栋之印，字曰“定宇”。二印后有孙庆增家藏一印。近为吾友震泽吴君晓钲所得，真旧钞也。好古字进之，赵州人，以进士官本州岛教授。自金入元，少时与李杲东垣同游张元素洁古之门，而年辈较晚，其后复学于东垣，故《医垒元戎》称先师洁古老人，又称东垣李明之先生，而此书麻序但云海藏先生王君进之，家世赵人，早以通经举进士，晚独喜言，医始从东垣李明之，尽传其所学。册末自题亦云不知何日复得吾东垣李先生一问之，并不及洁古何欤？然书中首列岐伯阴阳脉例，即次以洁古老人内伤三阴例，乃次以海藏老人内伤三阴例，而伊芳尹、扁鹊、仲景诸例俱编于后，虽不称先师而尊师之意已隐然见于言外矣。或有訾其用药过于温热者，不知专论阴证，何可杂入阳证治法。海藏着述具存，岂但能治阴证不能治阳证者，安得以后入不辨阴阳，偏执贻误，追咎古人哉！

自序题壬辰岁为金哀宗天兴元年，即蒙古太宗四年。册末自题称丙申秋，乃蒙古太宗八年，金亡已三年矣。麻序题岁癸卯，则太宗后乃马真氏称制之二年也。《医垒元戎》成于丁酉，岁在此书后一年，唯《此事难知》自序题至大元年，则上距金亡已七十余年，岂海藏享上寿至武宗时犹存耶？抑至大当是至元刊本之讹耶？并书以俟考。

同治三年岁在甲子秋七月乌程汪日桢书于上海寓舍

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藏治验录
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《阴证略例》
  2. 跋《三家医案合刻》
  3. 跋《药征续编》
  4. 跋《医学真传》
  5. 跋《药征》
  6. 跋《眼科阐微》
  7. 跋《三消论》
  8. 跋《医学指归》
  9. 跋《修昆仑证验》
  10. 跋《重楼玉钥续编》
  11. 跋《炙膏肓腧穴法》
  12. 跋《一得集》
  13. 跋《鬻婴提要说》
  14. 跋《侣山堂类辩》
  15. 跋《随息居重订霍乱论》
  16. 跋《胎产指南》
  17. 跋（张）《医原》
  18. 跋《徐批叶天士晚年方案真本》
  19. 跋（周）《医原》
  20. 跋《归砚录》
  21. 跋《卫生易简方》后《卫生易简方》
  22. 跋《增订叶评伤暑全书》
  23. 跋褚氏遗书后《褚氏遗书》
  24. 跋《扁鹊心书》
  25. 跋二《活幼心书》
  26. 跋《本草择要纲目》
  27. 跋二《本草便读》
  28. 跋《婴童类萃》
  29. 跋庞安常伤寒论《伤寒总病论》
  30. 跋《医学从众录》
  31. 跋叶氏医案《友渔斋医话》


《阴证略例》

  • 作者：王好古 朝代：元 年份：公元1279-1368年
  • 序
  • 祭神应王文
  • 岐伯阴阳脉例
  • 洁古老人内伤三阴例
  • 海藏老人内伤三阴例
  • 伤在少阴
  • 伤在太阳
  • 阴阳寒热各从类生服药同象
  • 伊芳尹汤液论例
  • 扁鹊仲景例
  • 仲景阴证论例
  • 易老法霍乱吐泻足阳明总摄六经
  • 霍乱与少阴寒热同候
  • 叔和阴脉例
  • 活人阴脉例
  • 许学士阴证例
  • 辨少阴紧脉证
  • 韩祗和温中例
  • 灰包熨法
  • 海藏老人阴证例总论
  • 神术汤六气加减例
  • 论雾露饮冷同为浊邪
  • 论阴证躁不躁死生二脉
  • 举古人论阴证辨
  • 论元阳中脱有内外
  • 论宜灸不宜灸并汤沐四肢法
  • 论谵言妄语有阴阳
  • 论下血如豚肝
  • 论阴阳二络
  • 论自汗分阴阳
  • 论手足自汗
  • 论四肢振摇
  • 论阴证始终形状杂举例
  • 伤寒发厥有阴阳
  • 论阴证发渴
  • 论阴证咳（一作吃）逆
  • 论阴证发热
  • 论阴证大便秘
  • 论阴脉小便不通
  • 论阴证小便赤
  • 论后出余气而解
  • 论狂言若有所失
  • 论脉次第
  • 用附子法
  • 论阴阳易分热寒
  • 发明仲景活人
  • 海藏治验录
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行