明目论_《异授眼科》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《异授眼科》
明目论
在线购买《异授眼科》正版书籍

明目论

  • 上一页
  • 目录
  • 相关
  • 下一页

人之两目，犹天之日月，视万物，察毫末，何处不至？日月有一时之晦昧，风云雷雨之所致也；眼有一时之失明者，六欲七情之所害也。盖目乃五脏之精华，为一身之主宰，故五脏分为五轮，八卦分为八廓。五轮者配五行，金木水火土也。肝属木，名风轮，在眼为乌睛。肺属金，名气轮，在眼为白睛。脾属土，名肉轮，在眼为上下胞。心属火，名血轮，在眼为两 。肾属水，名水轮，在眼为瞳神。至于八廓，无位有名。胆之腑为天廓，曰干。膀胱之腑为地廓，曰坤。命门之腑为水廓，曰坎。小肠之腑为火廓，曰离。大肠之腑为山廓，曰艮。三焦之腑为泽廓，曰兑。脾胃之腑为雷廓，曰震。肺之腑为风廓，曰巽。此为眼目之根本，而藉之胞络。故五脏蕴积风热，或七情之气，郁结不散，上攻于目，各于五脏而见之。或肿痒羞明而多泪，障膜昏暗而不明。其病有七十二症，须究其源。若是风邪则驱散之，热即清凉之，气结则调顺之，切不可轻用针刀钩割。偶得其愈，出乎侥幸，一或有误，遂成终身之患。且又不可过用凉药，恐冰其血轮，凝而不流，反成痼疾。更当量人之老幼，体其气血之虚实，方可用药，无不应验。假令人眼目无光，或生冷过多，须当用补药以暖下元，益其肾水。北方之人，患眼最多，皆因日冒风沙，夜卧火坑，二气交蒸，使之然也。治之当用凉药。所以北方禀气，与南方不同故也。凡小儿痘疹之后，毒瓦斯郁结于心肝二经，发于眼目，伤害瞳神，素无治法。如浮于肺经，而障膜遮睛，可治也。窃闻孙真人传得仙方，济人一眼，九世其昌。今此书真有点石化金之奇，拨云见日之妙。凡患目者，宜看五轮，有余则泻，不足则补。且如肝者，木也，木能生火，火乃木之子也。木为火之母，肝经虚也。虚则补其母，实则泻其子．此良法也。治眼不过审其金木水火土，虚实子母，相生相克，宜补宜泻。如此而已。七十二症问答，简而且明，宜珍视之。真有神圣之功，手到病除之奇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：明目论
  • 下一页：看眼诀图
<<< 返回本书目录
  1. 明目论《异授眼科》
  2. 明目蓬硝水《医学衷中参西录》
  3. 明目赋（一）《明目至宝》
  4. 明目去翳【中药主治】
  5. 明目赋（二）《明目至宝》
  6. 明目汤【方剂大全】
  7. 明目地黄丸加减方【方剂大全】
  8. 明目退翳【中药主治】
  9. 明目地黄丸【方剂大全】
  10. 明目退翳【方剂主治】
  11. 明目【方剂主治】
  12. 明目延龄丸【方剂大全】
  13. 明目【中药主治】
  14. 明目延龄饮《保健药膳》
  15. 明目《普济方·针灸》
  16. 明目夜光丸【方剂大全】
  17. 明理续论序《伤寒六书》
  18. 明目之剂《医方论》
  19. 明理《景岳全书》
  20. 明目治障汤【方剂大全】
  21. 明理《古今医彻》
  22. 明目壮水丸【方剂大全】
  23. 明溃疡虚实论《外科启玄》
  24. 明南北方人疮疡治法不同论《外科启玄》
  25. 明睛散【方剂大全】
  26. 明内托法论《外科启玄》
  27. 明睛地黄圆【方剂大全】
  28. 明内消法论《外科启玄》
  29. 明经络之数有几《此事难知》
  30. 明逆痘凶论《外科启玄》
  1. 明目论《异授眼科》
  2. 明目六事方《医方考》
  3. 明目蓬硝水《医学衷中参西录》
  4. 明目流气饮（加味明目流气饮）《仁术便览》
  5. 明目丸《明目至宝》
  6. 明目流气饮《仁术便览》
  7. 明目延龄饮《保健药膳》
  8. 明目枸杞丸《奇方类编》
  9. 明目益肾丸《冯氏锦囊秘录》
  10. 明目赋（一）《明目至宝》
  11. 明目益肾丸《明目至宝》
  12. 明目赋（二）《明目至宝》
  13. 明目益胃还睛丸《奇方类编》
  14. 明目方《奇方类编》
  15. 明目枕《急救广生集》
  16. 明目方《奇方类编》
  17. 明南北方人疮疡治法不同论《外科启玄》
  18. 明目地黄丸《医学心悟》
  19. 明内托法论《外科启玄》
  20. 明目丹秘方（华佗明目丹）《华佗神方》
  21. 明内消法论《外科启玄》
  22. 明目《普济方·针灸》
  23. 明尼苏达多相人格调查表《医学心理学》
  24. 明目《千金翼方》
  25. 明逆痘凶论《外科启玄》
  26. 明没药《药性切用》
  27. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  28. 明理续论序《伤寒六书》
  29. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  30. 明理《古今医彻》
  31. 明谴刑多生恶疮论《外科启玄》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


看眼诀图_《异授眼科》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《异授眼科》
看眼诀图
在线购买《异授眼科》正版书籍

看眼诀图

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）

大小 属心，病则赤。大 赤则心实，小 赤则心虚。或昏热赤烂肿痛，多生浮翳。血贯瞳仁，若大 先赤而传小 ，左眼先病而传右眼，其病在心。

黑睛属肝，病则昏花黑暗，头疼流泪，其病在肝。

上下睑属脾胃，病则胞肿。起 肉，外廓生小块，名偷针。又或拳毛倒睫，其病在脾。

白睛属肺，病则白睛肿起，多生瘀肉有泪。或白膜侵睛，名曰气障，其病在肺。

瞳仁属肾，病则目昏暗，瞳仁青绿，头疼，冷泪多，视物若堆烟，或青盲内障，其病在肾。若瞳仁大而有窟者不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明目论
  • 当前页：看眼诀图
  • 下一页：眼病歌诀
<<< 返回本书目录
  1. 看眼诀图《异授眼科》
  2. 看疹诸色论《原要论》
  3. 看眼法《异授眼科》
  4. 看症凡例《尤氏喉症指南》
  5. 看眼法《眼科阐微》
  6. 看症服药《达生编》
  7. 看胸识病《百病自测》
  8. 看症口诀《穴道秘书》
  9. 看小儿寿夭法《景岳全书》
  10. 看症治法歌《尤氏喉症指南》
  11. 看小儿虎口纹《万氏秘传片玉心书》
  12. 看指纹法《圆运动的古中医学》
  13. 看小儿虎口诀《察病指南》
  14. 康复工程概述《康复医学》
  15. 看小儿歌《医学集成》
  16. 康复功能评定《康复医学》
  17. 看小儿病状歌《幼科切要》
  18. 康复过程中的心理障碍《医学心理学》
  19. 看危症法《幼科切要》
  20. 康复计划的制定《医学心理学》
  21. 看外症内陷法《医门补要》
  22. 康复丸【方剂大全】
  23. 看水痘法《疡医大全》
  24. 康复医疗机构《康复医学》
  25. 看食指定症诀（附）《幼科推拿秘书》
  26. 康复医学的基本概念、范围、简史《康复医学》
  27. 看舌八法《察舌辨症新法》
  28. 康复医学科病历《病历书写规范》
  29. 看伤有治无治之论《跌打损伤回生集》
  30. 康复医学在现代医学中的作用《康复医学》
  1. 看眼诀图《异授眼科》
  2. 看眼法《眼科阐微》
  3. 看疹诸色论《原要论》
  4. 看眼法《异授眼科》
  5. 看症凡例《尤氏喉症指南》
  6. 看眼《医述》
  7. 看症服药《达生编》
  8. 看胸识病《百病自测》
  9. 看症口诀《穴道秘书》
  10. 看小儿寿夭法《景岳全书》
  11. 看症治法歌《尤氏喉症指南》
  12. 看小儿虎口纹《万氏秘传片玉心书》
  13. 看指纹《医述》
  14. 看小儿虎口诀《察病指南》
  15. 康《中医词典》
  16. 看小儿歌《医学集成》
  17. 康《中医词典》
  18. 看小儿病状歌《幼科切要》
  19. 康复《康复医学》
  20. 看危症法《幼科切要》
  21. 康复《临床激光治疗学》
  22. 看外症内陷法《医门补要》
  23. 康复工程概述《康复医学》
  24. 看水痘法《疡医大全》
  25. 康复功能评定《康复医学》
  26. 看食指定症诀《幼科推拿秘书》
  27. 康复过程中的心理障碍《医学心理学》
  28. 看舌八法《察舌辨症新法》
  29. 康复计划的制定《医学心理学》
  30. 看伤有治无治之论《跌打损伤回生集》
  31. 康复期的生活指导《家庭医学百科-医疗康复篇》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


眼病歌诀_《异授眼科》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《异授眼科》
眼病歌诀
在线购买《异授眼科》正版书籍

眼病歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

气上昏蒙不足，虚则珠内生花，热则赤肿疼痛，风则肿痒更加，内障多因色欲，食毒眵膜来遮，上下拳毛倒睫，脾胃风热堪嗟。扳睛 肉突出，心肝为酒伤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看眼诀图
  • 当前页：眼病歌诀
  • 下一页：冷眼歌诀
<<< 返回本书目录
  1. 眼病歌诀《异授眼科》
  2. 眼不开《医宗金鉴》
  3. 眼病的预防《中医眼科学》
  4. 眼不医必瞎辩论《审视瑶函》
  5. 眼病的护理《中医眼科学》
  6. 眼不医不瞎辨《目经大成》
  7. 眼病《千金翼方》
  8. 眼不医不瞎论《目经大成》
  9. 眼病《古今医鉴》
  10. 眼部《外科大成》
  11. 眼病《扁鹊心书》
  12. 眼部《外科心法要诀》
  13. 眼病《保幼新编》
  14. 眼部带状疱疹【疾病大全】
  15. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  16. 眼部感染【疾病症状】
  17. 眼闭论（总附白珠赤珠）《原要论》
  18. 眼部检查《西医眼科学》
  19. 眼闭候-幼幼汇集（上）《古今医统大全》
  20. 眼部毛细血管瘤【疾病大全】
  21. 眼闭《麻科活人全书》
  22. 眼部烧伤感【疾病症状】
  23. 眼暴肿痛方《外台秘要》
  24. 眼部神经纤维瘤病【疾病大全】
  25. 眼胞痰瘤《马培之医案》
  26. 眼部血液供给及神经支配《西医眼科学》
  27. 眼胞痰核门主论《疡医大全》
  28. 眼部胀痛【疾病症状】
  29. 眼胞痰核《医宗金鉴》
  30. 眼部证治（计二十三证）《外科证治全书》
  1. 眼病歌诀《异授眼科》
  2. 眼病的预防《中医眼科学》
  3. 眼不开《医宗金鉴》
  4. 眼病的护理《中医眼科学》
  5. 眼不开《医述》
  6. 眼病《保幼新编》
  7. 眼不开《证治准绳·幼科》
  8. 眼病《扁鹊心书》
  9. 眼不开《幼科心法要诀》
  10. 眼病《古今医鉴》
  11. 眼不医必瞎辩论《审视瑶函》
  12. 眼病《千金翼方》
  13. 眼不医不瞎辨《目经大成》
  14. 眼边湿烂红肿《奇效简便良方》
  15. 眼不医不瞎论《目经大成》
  16. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  17. 眼部《外科大成》
  18. 眼闭论（总附白珠赤珠）《原要论》
  19. 眼部形态改变《百病自测》
  20. 眼闭候（幼幼汇集 上）《古今医统大全》
  21. 眼部颜色改变《百病自测》
  22. 眼闭《麻科活人全书》
  23. 眼部证治（计二十三证）《外科证治全书》
  24. 眼闭《竹林女科证治》
  25. 眼赤候《诸病源候论》
  26. 眼暴肿痛方一十首《外台秘要》
  27. 眼赤秘方《华佗神方》
  28. 眼暴痛肿秘方《华佗神方》
  29. 眼赤膜下垂外障《秘传眼科龙木论》
  30. 眼保健操《中医词典》
  31. 眼赤痛《幼幼新书》


冷眼歌诀_《异授眼科》_中医五官_【岐黄之术】

冷眼歌诀

冷眼歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

心冷目昏气闷，肝冷时时泪零，脾冷隐涩难开，肺冷时昏光晕，膀胱冷生昏暗，胃冷视物不明，昏沉大肠之冷，肾冷大小瞳仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼病歌诀
  • 当前页：冷眼歌诀
  • 下一页：热眼歌诀
<<< 返回本书目录
  1. 冷眼歌诀《异授眼科》
  2. 冷饮子【方剂大全】
  3. 冷泻第六十六问《婴童百问》
  4. 冷与热的应用《基础护理学》
  5. 冷泻《幼幼新书》
  6. 冷瘴《瘴疟指南》
  7. 冷泻《保婴撮要》
  8. 狸《本草纲目》完整版
  9. 冷哮丸【方剂大全】
  10. 狸《本草纲目》图文版
  11. 冷哮散【方剂大全】
  12. 狸豆根汤【方剂大全】
  13. 冷香饮子【方剂大全】
  14. 狸肝《本草纲目》完整版
  15. 冷香汤【方剂大全】
  16. 狸膏《本草纲目》完整版
  17. 冷香散【方剂大全】
  18. 狸骨《本草纲目》完整版
  19. 冷吐《幼幼新书》
  20. 狸骨《证类本草》
  21. 冷吐《幼科推拿秘书》
  22. 狸骨【中药大全】
  23. 冷汤【方剂大全】
  24. 狸骨散【方剂大全】
  25. 冷痰方《外台秘要》
  26. 狸骨丸【方剂大全】
  27. 冷痰《圣济总录》
  28. 狸骨知母散【方剂大全】
  29. 冷嗽《圣济总录》
  30. 狸鸠丸《苏沈良方》
  1. 冷眼歌诀《异授眼科》
  2. 冷心痛《中医词典》
  3. 冷罨（yǎn掩）《中医词典》
  4. 冷泻第六十六问《婴童百问》
  5. 冷翳《中医词典》
  6. 冷泻《保婴撮要》
  7. 冷与热的应用《基础护理学》
  8. 冷泻《证治准绳·幼科》
  9. 冷瘴《中医词典》
  10. 冷泻《幼幼新书》
  11. 冷瘴《瘴疟指南》
  12. 冷泻《中医词典》
  13. 冷针《中医词典》
  14. 冷泄《中医词典》
  15. 冷注候《巢氏病源补养宣导法》
  16. 冷哮方此非汤剂可治须吸烟法《回生集》
  17. 冷注候《诸病源候论》
  18. 冷哮《外科全生集》
  19. 狸《食疗本草》
  20. 冷哮《中医词典》
  21. 狸《本经逢原》
  22. 冷香饮子《医方考》
  23. 狸骨《千金翼方》
  24. 冷香饮子《时病论歌括新编》
  25. 狸骨《本草经集注》
  26. 冷香汤《是斋百一选方》
  27. 狸骨《新修本草》
  28. 冷香汤《瘴疟指南》
  29. 狸骨《本草衍义》
  30. 冷痫《中医词典》
  31. 狸骨《证类本草》


热眼歌诀_《异授眼科》_中医五官_【岐黄之术】

热眼歌诀

热眼歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

心热血贯瞳仁，肝热 肉扳睛，脾热时时刺痛，胃热膜翳时生，肾热睛瞳疼痛，膀胱倒睫如针，大肠热生赤膜，肺热胞肿侵淫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷眼歌诀
  • 当前页：热眼歌诀
  • 下一页：药性光明赋
<<< 返回本书目录
  1. 热眼歌诀《异授眼科》
  2. 热药门《医学摘粹》
  3. 热炎宁颗粒【方剂大全】
  4. 热药误人最烈论《医学源流论》
  5. 热休克蛋白《病理生理学》
  6. 热有远近而出《麻科活人全书》
  7. 热性嗜中性白细胞皮肤病【疾病大全】
  8. 热熨法《针灸学》
  9. 热性《珍珠囊补遗药性赋》
  10. 热在五脏发痿《针灸甲乙经》
  11. 热形《儒门事亲》
  12. 热瘴《瘴疟指南》
  13. 热泻第六十七问《婴童百问》
  14. 热阵《景岳全书》
  15. 热泻【中药主治】
  16. 热阵《景岳全书》
  17. 热泻《幼幼新书》
  18. 热阵《目经大成》
  19. 热泻《保婴撮要》
  20. 热证《古今医案按》
  21. 热邪消烁津液《凌临灵方》
  22. 热证《活幼心书》
  23. 热邪散漫《温疫论》
  24. 热证《厘正按摩要术》
  25. 热哮【疾病大全】
  26. 热证《全生指迷方》
  27. 热痫《幼幼新书》
  28. 热证《随息居重订霍乱论》
  29. 热吐第六十一问《婴童百问》
  30. 热证变虚论《张氏医通》
  1. 热眼歌诀《异授眼科》
  2. 热眼《中医词典》
  3. 热罨（yǎn，音掩）《中医词典》
  4. 热休克蛋白《病理生理学》
  5. 热药误人最烈论《医学源流论》
  6. 热性《珍珠囊补遗药性赋》
  7. 热夜啼《中医词典》
  8. 热心痛《中医词典》
  9. 热夜啼《证治准绳·幼科》
  10. 热泻秘方《华佗神方》
  11. 热翳《中医词典》
  12. 热泻第六十七问《婴童百问》
  13. 热因寒用《中医词典》
  14. 热泻《金匮翼》
  15. 热因热用《中医名词词典》
  16. 热泻《保婴撮要》
  17. 热因热用《中医词典》
  18. 热泻《证治准绳·幼科》
  19. 热淫《中医词典》
  20. 热泻《幼幼新书》
  21. 热淫于内治以咸寒《丹溪手镜》
  22. 热泻《中医词典》
  23. 热痈《中医词典》
  24. 热泻《中医名词词典》
  25. 热油汤火伤《中医词典》
  26. 热泄《中医词典》
  27. 热有表里《幼科发挥》
  28. 热邪阻肺《中医词典》
  29. 热有虚实《幼科发挥》
  30. 热邪阻肺《中医名词词典》
  31. 热有虚实表里《幼科释谜》


药性光明赋_《异授眼科》_中医五官_【岐黄之术】

药性光明赋

药性光明赋

  • 上一页
  • 目录
  • 相关
  • 下一页

元参苦参能散血，大黄通利凉肝热，退热柴胡及前胡，归尾白芷能破血，藿香顺气并木通，防风 荆芥能除风，去障羚羊牛蒡子，明目蜜花有大功，苍术 陈皮和脾胃，头痛 本及川芎，明目菊花 谷精草，清神住泪真为宝，退翳蝉蜕石决明，凉肝紫苏龙胆草，止泪木贼 桑白皮，治肺五味及黄 ，退热黄连并黄柏，破血射干葙子随，搜风独活连细辛，蔓荆浓朴可相亲，干弦止泪五倍子，香附紫苏亦堪尔，目晕除风旋覆花，补虚菟丝牛膝加，栀子凉心当大用，补虚退热岂为差，远志通心真罕得，黄芩凉心真顷刻，行血须知生地黄，退热连翘居其旁，破血赤芍 地骨皮，赤茯苓堪补虚劳，羌活谷精除风热，退障诃子山枫叶，磨障车前石决明，凉心当知小冬青，惟有枳壳宽肠疾，甘草解毒可传名，朱砂硼砂开障翳，熊胆善能扫风尘，木香 麝香通孔窍，黄丹解毒如神妙，去障 砂反掌神，牙硝琥珀岂等伦，白丁香能除冷障，止痛血竭如可亲，虚实热风及诸症，空青片脑要买真，甘石安神能定目，从头一一说与君。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热眼歌诀
  • 当前页：药性光明赋
  • 下一页：五经虚
<<< 返回本书目录
  1. 药性光明赋《异授眼科》
  2. 药性论《银海精微》
  3. 药性歌括《寿世保元》
  4. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  5. 药性歌（凡二百四十首 添加）《明医指掌》
  6. 药性生熟〔用〕法《医学启源》
  7. 药性歌《万病回春》
  8. 药性小引《幼科铁镜》
  9. 药性赋幼科摘要《幼科铁镜》
  10. 药性形名论《侣山堂类辩》
  11. 药性赋《古今医鉴》
  12. 药性要旨《卫生宝鉴》
  13. 药性裁成章《韩氏医通》
  14. 药性要旨《医学启源》
  15. 药性不同《医学纲目》
  16. 药性阴阳论《药鉴》
  17. 药性便览《痧胀玉衡》
  18. 药性有畏恶《冯氏锦囊秘录》
  19. 药性变迁论《医学源流论》
  20. 药性指掌《医经国小》
  21. 药性（温门）《药鉴》
  22. 药性专长论《医学源流论》
  23. 药性（热门）《药鉴》
  24. 药性总义《本草备要》
  25. 药性（平门）《药鉴》
  26. 药性总义《本草从新》
  27. 药性（寒门）《药鉴》
  28. 药学发展简史《医院药学》
  29. 药性《重楼玉钥续编》
  30. 药学科的管理模式《医院药学》
  1. 药性光明赋《异授眼科》
  2. 药性歌括《寿世保元》
  3. 药性论《银海精微》
  4. 药性歌（凡二百四十首 添加）《明医指掌》
  5. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  6. 药性歌《万病回春》
  7. 药性生熟〔用〕法《医学启源》
  8. 药性赋幼科摘要《幼科铁镜》
  9. 药性小引《幼科铁镜》
  10. 药性裁成章《韩氏医通》
  11. 药性形名论《侣山堂类辩》
  12. 药性裁成《医旨绪余》
  13. 药性要旨《汤液本草》
  14. 药性不同《医学纲目》
  15. 药性要旨《卫生宝鉴》
  16. 药性便览《痧胀玉衡》
  17. 药性要旨《医旨绪余》
  18. 药性变迁论《医学源流论》
  19. 药性要旨《医学启源》
  20. 药性，药性赋《古今医鉴》
  21. 药性阴阳论《药鉴》
  22. 药性（温门）《药鉴》
  23. 药性有畏恶《冯氏锦囊秘录》
  24. 药性（热门）《药鉴》
  25. 药性指掌九十首《医经国小》
  26. 药性（平门）《药鉴》
  27. 药性专长论《医学源流论》
  28. 药性（寒门）《药鉴》
  29. 药性总义《本草备要》
  30. 药性《随息居重订霍乱论》
  31. 药性总义《本草从新》


五经虚_《异授眼科》_中医五官_【岐黄之术】

五经虚

五经虚

  • 上一页
  • 目录
  • 相关
  • 下一页

心虚，当归、生地。肝虚，柴胡、红花。脾虚，枣仁、白术、陈皮。肺虚，五味、麦冬。肾虚，苁蓉、山萸、熟地、杜仲、枸杞。肺热血盛，桑皮、丹皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性光明赋
  • 当前页：五经虚
  • 下一页：泻五经火
<<< 返回本书目录
  1. 五经虚《异授眼科》
  2. 五经治法《疡医大全》
  3. 五经统论《婴童类萃》
  4. 五精酒【方剂大全】
  5. 五经热症《经验麻科》
  6. 五决十经《类经》
  7. 五禁五夺五过五逆九宜《类经》
  8. 五绝《本草纲目》完整版
  9. 五禁疮（《锦囊》）《疡医大全》
  10. 五绝《急救广生集》
  11. 五禁疮《冯氏锦囊秘录》
  12. 五绝《石室秘录》
  13. 五禁《内经评文》
  14. 五绝《寿世保元》
  15. 五禁《灵枢悬解》
  16. 五绝《万病回春》
  17. 五禁《黄帝内经·灵枢》
  18. 五绝《卫生易简方》
  19. 五禁《古今医统大全》
  20. 五绝《文堂集验方》
  21. 五斤丸【方剂大全】
  22. 五绝《医学心悟》
  23. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  24. 五绝《证治准绳·杂病》
  25. 五解散《洪氏集验方》
  26. 五绝急症《经验丹方汇编》
  27. 五节刺《针灸素难要旨》
  28. 五绝死《急救良方》
  29. 五节刺《黄帝内经太素》
  30. 五绝治法《三因极一病证方论》
  1. 五经虚《异授眼科》
  2. 五经纹《中医词典》
  3. 五经治法《疡医大全》
  4. 五经纹《手穴手纹诊治》
  5. 五精《中医词典》
  6. 五经统论《婴童类萃》
  7. 五九散《儒门事亲》
  8. 五经热症《经验麻科》
  9. 五决《中医名词词典》
  10. 五经《中医词典》
  11. 五决《中医词典》
  12. 五京丸《备急千金要方》
  13. 五决十经《类经》
  14. 五禁五夺五过五逆九宜《类经》
  15. 五绝《中医词典》
  16. 五禁疮（《锦囊》）《疡医大全》
  17. 五绝《医学纲目》
  18. 五禁疮《冯氏锦囊秘录》
  19. 五绝《证治准绳·杂病》
  20. 五禁《内经评文》
  21. 五绝《寿世保元》
  22. 五禁《古今医统大全》
  23. 五绝《万病回春》
  24. 五禁《中医词典》
  25. 五绝《石室秘录》
  26. 五禁《灵枢悬解》
  27. 五绝《卫生易简方》
  28. 五禁《黄帝内经·灵枢》
  29. 五绝《医学心悟》
  30. 五紧恶候《中医词典》
  31. 五绝《急救广生集》


泻五经火_《异授眼科》_中医五官_【岐黄之术】

泻五经火

泻五经火

  • 上一页
  • 目录
  • 相关
  • 下一页

心火甘梢生地翘，独引黄连犀角超。肺火桑皮麦冬栀，芷引元参杏石膏。脾火只连生地芩，麻引黄甘用要勤。肝火尾荆赤柏明，柴引薄荷补姜陈。肾火熟地知泽柏，独活引经增大黄。胃火栀子膏干葛，补胃白术与生姜。补心远智茯苓盐，提肺升麻 白芷桔，补肺车天五味参，补肝姜枸芍芎熟，补肾斛柏知芍煎。杜枸牛丝戟破蓉，宽肠芒硝壳大黄，宽小木通及羌活，泻膀胱芎羌活柏，泻三焦兮柴胡芩。止吐藿香及生姜，止泪芥芩香附菊，更有决榔附子辛，陈皮朴硝麻黄并，去翳蒙葙款菊明，龙胆蜕贼及谷精，退膜榔贼及谷精，白蒺为君用要勤，去风蒺藜白僵虫，防风 蝉蜕亦相仿，退热芩栀黄柏连，连翘 大黄正相兼，破瘀芒硝丹大黄，槐红桃实最相当，内障两明蔓归尾，朴硝葙子及大黄，外障菊花牛蒡蜕，石菖元细蒺藜芎，蔓羌草决防黄柏，黄连葙子生地羚，犀角款冬白芷柏，赤芍车前覆盆楮，木贼谷精及菟丝，龙胆诸医须要知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五经虚
  • 当前页：泻五经火
  • 下一页：眼目虚实冷热论
<<< 返回本书目录
  1. 泻五经火《异授眼科》
  2. 泻下【中药主治】
  3. 泻胃《本草害利》
  4. 泻下药《中药学》
  5. 泻水逐饮【中药主治】
  6. 泻下药《中医眼科备读》
  7. 泻水《本草求真》
  8. 泻小肠《本草害利》
  9. 泻湿《本草求真》
  10. 泻泄《扁鹊神应针灸玉龙经》
  11. 泻肾汤【方剂大全】
  12. 泻泄《痘疹心法要诀》
  13. 泻肾大黄汤【方剂大全】
  14. 泻泄《痘疹心法要诀》
  15. 泻肾《本草害利》
  16. 泻泄《麻疹阐注》
  17. 泻三焦《本草害利》
  18. 泻泄《血证论》
  19. 泻荣汤【方剂大全】
  20. 泻泄《医宗金鉴》
  21. 泻热栀子散【方剂大全】
  22. 泻泄《医宗金鉴》
  23. 泻热栀子煎【方剂大全】
  24. 泻泄《针灸学》
  25. 泻热门《卫生宝鉴》
  26. 泻泄《专治麻痧初编》
  27. 泻热半夏千里流水汤【方剂大全】
  28. 泻泄门《古今医统大全》
  29. 泻热【中药主治】
  30. 泻泄门《万氏秘传片玉心书》
  1. 泻五经火《异授眼科》
  2. 泻胃热汤方《备急千金要方》
  3. 泻下禁例《中医名词词典》
  4. 泻水排饮《伤寒说意》
  5. 泻下药《中药学》
  6. 泻水《本草求真》
  7. 泻下药应用注意事项《中药学》
  8. 泻湿《本草求真》
  9. 泻泄《麻疹阐注》
  10. 泻甚《傅青主男科》
  11. 泻泄《扁鹊神应针灸玉龙经》
  12. 泻肾药《明目至宝》
  13. 泻泄《医宗金鉴》
  14. 泻肾汤《备急千金要方》
  15. 泻泄《医宗金鉴》
  16. 泻痧《中医词典》
  17. 泻泄《血证论》
  18. 泻热汤《外科全生集》
  19. 泻泄《专治麻痧初编》
  20. 泻热汤《备急千金要方》
  21. 泻泄《痘疹心法要诀》
  22. 泻热《本草求真》
  23. 泻泄《痘疹心法要诀》
  24. 泻清《麻科活人全书》
  25. 泻泄《针灸学》
  26. 泻青丸《小儿药证直诀》
  27. 泻泄门《万氏秘传片玉心书》
  28. 泻青丸《汤头歌诀》
  29. 泻心《中医名词词典》
  30. 泻青丸《医方论》
  31. 泻心 善治口糜泻《邹孟城三十年临证经验集》


眼目虚实冷热论_《异授眼科》_中医五官_【岐黄之术】

眼目虚实冷热论

眼目虚实冷热论

  • 上一页
  • 目录
  • 相关
  • 下一页

●眼上午不痛，下午大痛，是虚热也。

●眼上午大痛，下午不痛，是实热也。

●眼泪多者是虚热，少者是实热也。

●眼淡白红者，是虚热也。

●眼不痛不疼，翳膜渐渐遮睛，冷也。

●眼内膜翳带白色，冷也。

●眼有疼痛，翳膜渐渐遮睛，热也。

●眼神肾水脱归瞳子者，气连清净府也，午前为阳，午后为阴，冷也。

虚实寒热歌虚热泪多淡白红，上午不痛下午痛。实热泪少鲜红肿，午后不痛午前痛。

不痛翳膜渐遮睛，翳带白色冷可定。疼痛翳膜渐遮睛，更带红色热始审。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻五经火
  • 当前页：眼目虚实冷热论
  • 下一页：点药药性
<<< 返回本书目录
  1. 眼目虚实冷热论《异授眼科》
  2. 眼目诸病并方《卫生宝鉴》
  3. 眼目形容条目《望诊遵经》
  4. 眼目总括《医宗金鉴》
  5. 眼目形容提纲《望诊遵经》
  6. 眼目总括《杂病心法要诀》
  7. 眼目头面口齿鼻舌唇耳《普济本事方》
  8. 眼内风痒《银海精微》
  9. 眼目统论《圣济总录》
  10. 眼内异物【疾病大全】
  11. 眼目上视【方剂主治】
  12. 眼内有异物感【疾病症状】
  13. 眼目痧《痧胀玉衡》
  14. 眼内转移性肿瘤【疾病大全】
  15. 眼目气色条目《望诊遵经》
  16. 眼能远视不能近视《银海精微》
  17. 眼目气色提纲《望诊遵经》
  18. 眼衄《杂病广要》
  19. 眼目门《养生导引秘籍》
  20. 眼皮跳【疾病症状】
  21. 眼目门《养生导引法》
  22. 眼皮下垂【疾病症状】
  23. 眼目论《医贯》
  24. 眼疲劳【疾病症状】
  25. 眼目简便方《慈幼便览》
  26. 眼疲劳【疾病症状】
  27. 眼目昏花【方剂主治】
  28. 眼前发黑【疾病症状】
  29. 眼目方《景岳全书》
  30. 眼前黑影【疾病症状】
  1. 眼目虚实冷热论《异授眼科》
  2. 眼目形容条目《望诊遵经》
  3. 眼目诸病并方《卫生宝鉴》
  4. 眼目形容提纲《望诊遵经》
  5. 眼目总括《医宗金鉴》
  6. 眼目统论《圣济总录》
  7. 眼目总括《杂病心法要诀》
  8. 眼目痧《痧胀玉衡》
  9. 眼内风痒《中医词典》
  10. 眼目气色条目《望诊遵经》
  11. 眼内风痒《银海精微》
  12. 眼目气色提纲《望诊遵经》
  13. 眼内容物《眼科学》
  14. 眼目门《养生导引法》
  15. 眼内炎《默克家庭诊疗手册》
  16. 眼目门《养生导引秘籍》
  17. 眼能远视不能近视《银海精微》
  18. 眼目门《针灸易学》
  19. 眼衄《杂病广要》
  20. 眼目论《医贯》
  21. 眼泡痰核《中医词典》
  22. 眼目简便方《慈幼便览》
  23. 眼皮麻木《中医词典》
  24. 眼目简便方《幼幼集成》
  25. 眼皮跳《中医词典》
  26. 眼目昏花《奇方类编》
  27. 眼睥（bì，音毕）《中医词典》
  28. 眼目昏暗《奇效简便良方》
  29. 眼偏视《中医词典》
  30. 眼目方《景岳全书》
  31. 眼前常见飞鸟《古今医统大全》


点药药性_《异授眼科》_中医五官_【岐黄之术】

点药药性

点药药性

  • 上一页
  • 目录
  • 相关
  • 下一页

甘石，止痛泪。乳香、没药，止痛散血。

青盐，去障眵翳，能凉血。铜青，去风障，正瞳神。

白丁香，去 肉扳睛。石蟹，去胀眵，消肿。

朱砂，正瞳神。蕤仁，去障眵，解毒还睛。

明矾，去障风翳，硼砂，凉血去障。

枯矾，去风障干烂弦。胆矾，去翳。

血竭，散血住痛。轻粉，住痛杀虫。

巴豆，去 肉翳膜。水粉，止泪生光。

玛瑙，去障。连末，解药毒，通窍散血。

熊胆，分尘去垢，散血臀膜眵胀。琥珀，去障生光。

龙骨，去翳障膜止泪。珊瑚，去障尘。

砂，熟用去翳膜，生用烂肉。珍珠，生用伤烂肉，熟用去膜生光。

牛黄，正瞳生光，清心止痛，去障膜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼目虚实冷热论
  • 当前页：点药药性
  • 下一页：炮炼法
<<< 返回本书目录
  1. 点药药性《异授眼科》
  2. 点药诸方《银海指南》
  3. 点药神效膏【方剂大全】
  4. 点翳散【方剂大全】
  5. 点药法《异授眼科》
  6. 点痣法《疯门全书》
  7. 点药【方剂大全】
  8. 点状出血【疾病症状】
  9. 点眼猪胆膏【方剂大全】
  10. 点状痤疮【疾病症状】
  11. 点眼朱砂煎【方剂大全】
  12. 点状痤疮【疾病症状】
  13. 点眼止泪散【方剂大全】
  14. 点状骨骺发育异常【疾病大全】
  15. 点眼真珠散【方剂大全】
  16. 点状内层脉络膜病变【疾病大全】
  17. 点眼真珠煎【方剂大全】
  18. 碘过敏试验《基础护理学》
  19. 点眼玉屑散【方剂大全】
  20. 碘甲亢【疾病症状】
  21. 点眼药诀《秘传眼科龙木论》
  22. 碘缺乏病《预防医学》
  23. 点眼药【方剂大全】
  24. 碘缺乏病与碘过多病《临床营养学》
  25. 点眼盐绿膏【方剂大全】
  26. 碘源性甲亢【疾病大全】
  27. 点眼雪花丸【方剂大全】
  28. 电灯花【中药大全】
  29. 点眼熊胆膏【方剂大全】
  30. 电光夜照《目经大成》
  1. 点药药性《异授眼科》
  2. 点药法《异授眼科》
  3. 点药诸方《银海指南》
  4. 点药《证治准绳·疡医》
  5. 点痣《奇方类编》
  6. 点药《中医词典》
  7. 点痣法《疯门全书》
  8. 点眼翳《奇方类编》
  9. 碘《生物化学与分子生物学》
  10. 点眼药诀《秘传眼科龙木论》
  11. 碘《预防医学》
  12. 点眼药法《中医词典》
  13. 碘苷《药理学》
  14. 点眼药《审视瑶函》
  15. 碘过多病《临床营养学》
  16. 点眼药《古今医统大全》
  17. 碘过敏试验《基础护理学》
  18. 点眼熊胆膏《苏沈良方》
  19. 碘及碘化物《药理学》
  20. 点眼神膏《明目至宝》
  21. 碘解磷定《药理学》
  22. 点眼法《眼科阐微》
  23. 碘量法《医用化学》
  24. 点眼《中医词典》
  25. 碘缺乏病《预防医学》
  26. 点眼《中医名词词典》
  27. 碘在人体内的含量《临床营养学》
  28. 点穴治愈荨麻疹《三十年临证经验集》
  29. 电磁波与射线《医学微生物学》
  30. 点穴论《针灸大全》
  31. 电光夜照《中医词典》


炮炼法_《异授眼科》_中医五官_【岐黄之术】

炮炼法

炮炼法

  • 上一页
  • 目录
  • 相关
  • 下一页

珍珠，用人乳拌一宿，入豆腐内煮熟，熟者生光，生者伤睛。

玛瑙，火 醋淬三次。

矾石，烧过。

琥珀，生研。

石燕， 用，醋淬四五次。

石蟹， 用，醋淬四五次。

熊胆，用篾盛上下去鲜血，不断丝者乃真。

麝香，用手掺如线者佳。

石决明，用青盐和泥包煨 。

牛黄，如千层饼样，一层黑一层黄者佳。

文蛤，一名海蛤，即云南钱，同甘石一样 。

硼砂，烧干不制。

白砒，同明矾入瓦盆内，烧烟尽为度。

乳香，用铜勺滚水煮之成块，在箬上炙 去油。

轻粉，烧过。

没药，箬上炙去油。

海螵蛸，三黄汤煮，黄连、黄柏、黄芩。

牙硝，萝卜煮过，冷定取面上结浮者佳。

蛤粉，烧过。

铜青，放在姜内，外以纸包，火煨 过。

翠青，即青黛，滚水泡过。

青矾，若有 砂，不可同用。

韶光炒。（韶光查无此药恐有讹误存参）

翠白，即上好白瓷器，醋烧 九次。

樟脑，要升过。

绿矾，濯水煮，再入瓦罐内煮干。

云母石，炒脆。

青盐，入草决明内，盐泥封固 过用。

胆矾，用红枣去核，入矾在内，火上烧，半生半熟。

雄黄，大者打开，内有一层粉，即是雄精。

白丁香，即麻雀粪，用水淘浮，于水上白者，是丁香，余不用。

蕤仁，热水煮过，去油打粉。

夜明砂，水浸烂，用稀布袋盛之，内去粗泥，外存泥沙，又用夏布袋盛水中漂净，如尖头者真。

海金砂，制如夜明砂法。

鹅不食草，即野芫荽，一名天芫荽，五月五日午时取来，阴干为末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点药药性
  • 当前页：炮炼法
  • 下一页：男女禁忌
<<< 返回本书目录
  1. 炮炼法《异授眼科》
  2. 炮掌果【中药大全】
  3. 炮姜（图）【中药大全】
  4. 炮仗花【中药大全】
  5. 炮姜《药笼小品》
  6. 炮仗筒【中药大全】
  7. 炮弹果【中药大全】
  8. 炮制辩《侣山堂类辩》
  9. 泡掌筒【中药大全】
  10. 炮制的分类方法《中药炮制》
  11. 泡银耳《保健药膳》
  12. 炮制的起源和发展《中药炮制》
  13. 泡样水肿【疾病症状】
  14. 炮制的意义和目的《中药炮制》
  15. 泡性眼炎【疾病大全】
  16. 炮制的作用《中药炮制》
  17. 泡性结膜炎、角膜炎《百病自测》
  18. 炮制过程中的注意事项《中药炮制》
  19. 泡性结膜角膜炎《家庭医学百科-医疗康复篇》
  20. 炮制十七法《古今医统大全》
  21. 泡性角结膜炎【疾病大全】
  22. 炮制心法《周慎斋遗书》
  23. 泡桐叶【中药大全】
  24. 炮制药法《仁术便览》
  25. 泡桐树皮【中药大全】
  26. 炮制药歌计《珍珠囊补遗药性赋》
  27. 泡桐木皮【中药大全】
  28. 疱疹【疾病症状】
  29. 泡桐花【中药大全】
  30. 疱疹病毒《医学微生物学》
  1. 炮炼法《异授眼科》
  2. 炮姜《药性切用》
  3. 炮制《中医名词词典》
  4. 炮姜《本草分经》
  5. 炮制《中医词典》
  6. 炮姜《本草分经》
  7. 炮制《医述》
  8. 炮姜《本草分经》
  9. 炮制辩《侣山堂类辩》
  10. 炮姜《本草分经》
  11. 炮制的分类方法《中药炮制》
  12. 炮姜《药笼小品》
  13. 炮制的工具《中药炮制》
  14. 炮《中医词典》
  15. 炮制的起源和发展《中药炮制》
  16. 炮《中医名词词典》
  17. 炮制的意义和目的《中药炮制》
  18. 泡状棘球蚴病《病理学》
  19. 炮制的作用《中药炮制》
  20. 泡银耳《保健药膳》
  21. 炮制对药物成分的影响《中药炮制》
  22. 泡性眼炎《眼科学》
  23. 炮制对药物性味功能的影响《中药炮制》
  24. 泡性结膜炎、角膜炎《百病自测》
  25. 炮制过程中的注意事项《中药炮制》
  26. 泡性结膜角膜炎《家庭医学百科-医疗康复篇》
  27. 炮制十七法《古今医统大全》
  28. 泡水《中医词典》
  29. 炮制心法《周慎斋遗书》
  30. 泡舌《中医词典》
  31. 炮制学《中国医学通史》


男女禁忌_《异授眼科》_中医五官_【岐黄之术】

男女禁忌

男女禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

子日不针，未日不药。男忌除，女忌破。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炮炼法
  • 当前页：男女禁忌
  • 下一页：看眼法
<<< 返回本书目录
  1. 男女禁忌《异授眼科》
  2. 男女脉异《诊家正眼》
  3. 男女服药论《广嗣要语》
  4. 男女气血《针灸聚英》
  5. 男女反脉《察病指南》
  6. 男女气血则一论《仁斋直指方论（附补遗）》
  7. 男女尺脉异论《三指禅》
  8. 男女受胎时日法《外台秘要》
  9. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  10. 男女受形之始何以别之《女科百问》
  11. 男女辨《济生集》
  12. 男女体气《口齿类要》
  13. 男科外伤【疾病大全】
  14. 男女天癸《中西汇通医经精义》
  15. 男假两性畸形【疾病大全】
  16. 男女童劳《慈幼便览》
  17. 男化育丹【方剂大全】
  18. 男女完实《妇科心法要诀》
  19. 男妇伤寒温病舌黑异治《伤寒补例》
  20. 男女完实《医宗金鉴》
  21. 男妇缓风香港脚门主论《疡医大全》
  22. 男女新久肿方《外台秘要》
  23. 男病（疾病一）《宜麟策》
  24. 男女异同论《血证论》
  25. 男病（疾病一）《妇人规》
  26. 男女痈疽治法不同《外科理例》
  27. 耐痛耐毒强弱不同《类经》
  28. 男生殖系结核【疾病大全】
  29. 耐痛《针灸素难要旨》
  30. 男型骨盆【疾病症状】
  1. 男女禁忌《异授眼科》
  2. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  3. 男女精血本五味之秀实论《女科经纶》
  4. 男女肩背红肿疼痛一百七十九法《针灸神书》
  5. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  6. 男女脊膂强痛一百六十九法《针灸神书》
  7. 男女九般痔漏一百九十七法《针灸神书》
  8. 男女积聚一百三十四法《针灸神书》
  9. 男女九种心疼一百八十二法《针灸神书》
  10. 男女浑身疼痛二百五法《针灸神书》
  11. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  12. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  13. 男女咳嗽风涎一百九十法《针灸神书》
  14. 男女忽然眼痛一百六十七法《针灸神书》
  15. 男女口气腥臭一百十一法《针灸神书》
  16. 男女忽然失音一百六十六法《针灸神书》
  17. 男女口气之病二百十六法《针灸神书》
  18. 男女忽然失音一百二十法《针灸神书》
  19. 男女劳宫穴手背生疮二百六法《针灸神书》
  20. 男女喉中乳蛾一百二十七法《针灸神书》
  21. 男女连日虚烦一百九十二法《针灸神书》
  22. 男女行步艰难疼痛一百七十五法《针灸神书》
  23. 男女两臂疼痛一百七十七法《针灸神书》
  24. 男女寒湿香港脚一百七十三法《针灸神书》
  25. 男女两手拘挛一百七十八法《针灸神书》
  26. 男女膏肓二穴一百九十八法《针灸神书》
  27. 男女两眼不开一百十二法《针灸神书》
  28. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  29. 男女流注补泻二百二十五法《针灸神书》
  30. 男女腹中双穴一百三十五法《针灸神书》
  31. 男女论骨节经脉二百三十一法《针灸神书》


看眼法_《异授眼科》_中医五官_【岐黄之术】

看眼法

看眼法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫天地之五行，配人身之五脏，身之五脏，合目之五经也。如两 属心，心属火，其色红也。黑珠属肝，肝属木，其色青也。两睑属脾，脾属土，其色黄也。白珠属肺，肺属金，其色白也。瞳仁属肾，肾属水，其色黑也。

察其五色，观其五脏，五经配于五脏者也。察乎五行，推其生克，审其所感所因，用药医治，无有不愈。但人之所禀有浓薄，病之所感有重轻。风寒暑湿，喜怒哀乐，无非有所因而发也。今以大概述之，因气感者，当蒙昧而色浊；因血而感者，多羞涩而色淡。饮酒发者，色必盛而连珠带赤；好色而发者，红必鲜而睛光恍惚。痛极者热而带虚，痒极者热而加风。如有两感，必至重犯。此皆初发之疾，大略如此。至于时作时止，日积月累。迁延岁月，或成红障、白膜、雀目、青盲、痔蠹、 肉、漏突、顶睛、物伤、跌扑、痘疔、疖溃，千态万状，不能枚举。

但是睛珠无损，瞳仁不失，不过障翳侵掩，皆为可治之症。至于珠塌、睛悬、泪枯、瞳涸、旋螺纹点，黑白混杂，此皆破坏之疾，不治之证也。有障翳贼翳，对视不见，必须斜眇。有干睛缩睛，目力难辨，必须借日。翳有坚浮浓薄，不过迟速，皆可去也。色有红蓝紫绿，不过传变，皆是火也。拳毛倒睫，肺与脾而相搏，风热有余，睑皮宽解，痰与气而相搏，寒湿尤多。转睛斗睛，无非风热弥深。远视近视，当分阴阳偏胜，此皆目前所见，有所异常者，不能细述。参其一定之规，用我活变之法，尽望闻问切之心，必得神圣工巧之验也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女禁忌
  • 当前页：看眼法
  • 下一页：演药法
<<< 返回本书目录
  1. 看眼法《异授眼科》
  2. 看眼诀图《异授眼科》
  3. 看眼法《眼科阐微》
  4. 看疹诸色论《原要论》
  5. 看胸识病《百病自测》
  6. 看症凡例《尤氏喉症指南》
  7. 看小儿寿夭法《景岳全书》
  8. 看症服药《达生编》
  9. 看小儿虎口纹《万氏秘传片玉心书》
  10. 看症口诀《穴道秘书》
  11. 看小儿虎口诀《察病指南》
  12. 看症治法歌《尤氏喉症指南》
  13. 看小儿歌《医学集成》
  14. 看指纹法《圆运动的古中医学》
  15. 看小儿病状歌《幼科切要》
  16. 康复工程概述《康复医学》
  17. 看危症法《幼科切要》
  18. 康复功能评定《康复医学》
  19. 看外症内陷法《医门补要》
  20. 康复过程中的心理障碍《医学心理学》
  21. 看水痘法《疡医大全》
  22. 康复计划的制定《医学心理学》
  23. 看食指定症诀（附）《幼科推拿秘书》
  24. 康复丸【方剂大全】
  25. 看舌八法《察舌辨症新法》
  26. 康复医疗机构《康复医学》
  27. 看伤有治无治之论《跌打损伤回生集》
  28. 康复医学的基本概念、范围、简史《康复医学》
  29. 看伤吉凶《伤科大成》
  30. 康复医学科病历《病历书写规范》
  1. 看眼法《异授眼科》
  2. 看眼《医述》
  3. 看眼法《眼科阐微》
  4. 看胸识病《百病自测》
  5. 看眼诀图《异授眼科》
  6. 看小儿寿夭法《景岳全书》
  7. 看疹诸色论《原要论》
  8. 看小儿虎口纹《万氏秘传片玉心书》
  9. 看症凡例《尤氏喉症指南》
  10. 看小儿虎口诀《察病指南》
  11. 看症服药《达生编》
  12. 看小儿歌《医学集成》
  13. 看症口诀《穴道秘书》
  14. 看小儿病状歌《幼科切要》
  15. 看症治法歌《尤氏喉症指南》
  16. 看危症法《幼科切要》
  17. 看指纹《医述》
  18. 看外症内陷法《医门补要》
  19. 康《中医词典》
  20. 看水痘法《疡医大全》
  21. 康《中医词典》
  22. 看食指定症诀《幼科推拿秘书》
  23. 康复《康复医学》
  24. 看舌八法《察舌辨症新法》
  25. 康复《临床激光治疗学》
  26. 看伤有治无治之论《跌打损伤回生集》
  27. 康复工程概述《康复医学》
  28. 看伤吉凶《伤科大成》
  29. 康复功能评定《康复医学》
  30. 看伤寒识证内外须知《伤寒六书》
  31. 康复过程中的心理障碍《医学心理学》


演药法_《异授眼科》_中医五官_【岐黄之术】

演药法

演药法

  • 上一页
  • 目录
  • 相关
  • 下一页

认得其病，必当用药，如认不真，必当用术。设有瞳色不变，障翳全无，但只不见，欲见光明者，何以处之。欲与养明，反生翳障，欲与去翳，又不可磨。必须先用辅药七分，主药三分，勤点两三日，发出翳来，就与去之。如其无翳，当与敛光，觉得少有光明，便是生意。令病患慎守，内服降火养水之剂，外点散气养明之药，渐渐光明，乃是效处，不宜急速攻之。如旬日之内，光不得转，此为废疾，不可强之。或有障翳漫布，黑白不分，睹物有影，欲求分明者，何以治之。急于去翳，必损余光，一于养明，翳不得敷，必须先用主药六分，辅药四分，勤点五六日，翳不动而光略生，方施重剂。光不生而翳略薄，施药何用。凡有不识之病，不可轻诳轻诈，以致误人。少行演试之术，可行则行，可止则止，此乃善诱之意，不可拒绝人也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看眼法
  • 当前页：演药法
  • 下一页：点药法
<<< 返回本书目录
  1. 演药法《异授眼科》
  2. 魇梦不醒《外科十法》
  3. 偃月障《目经大成》
  4. 鼹（音偃）鼠《证类本草》
  5. 偃月翳内障《秘传眼科龙木论》
  6. 鼹鼠《本草纲目》完整版
  7. 偃月翳歌《医宗金鉴》
  8. 鼹鼠《本草纲目》图文版
  9. 偃月翳歌《眼科心法要诀》
  10. 鼹鼠（图）【中药大全】
  11. 偃伏头部中行十穴《针灸资生经》
  12. 鼹鼠粪《本草纲目》完整版
  13. 偃伏头部中行（凡一十穴）《金针秘传》
  14. 鼹鼠膏《本草纲目》完整版
  15. 偃伏头部中行《秘传眼科龙木论》
  16. 鼹鼠肉《本草纲目》完整版
  17. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  18. 厌恶疗法《医学心理学》
  19. 偃伏头部第三行《秘传眼科龙木论》
  20. 厌奶【疾病症状】
  21. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  22. 厌食《小儿常见病单验方》
  23. 偃伏头部第二行《秘传眼科龙木论》
  24. 厌食《中医儿科学》
  25. 偃伏第三行左右十二穴《针灸资生经》
  26. 厌食【疾病症状】
  27. 偃伏第二行左右十四穴《针灸资生经》
  28. 厌氧菌的检验《医学微生物学》
  29. 眼坐起生花外障《秘传眼科龙木论》
  30. 厌氧菌肺炎【疾病大全】
  1. 演药法《异授眼科》
  2. 演山翁治法《证治准绳·幼科》
  3. 魇（yǎn眼）《中医词典》
  4. 演气丹《仁术便览》
  5. 魇不寤候《诸病源候论》
  6. 演气丹《仁术便览》
  7. 魇魅《医学心悟》
  8. 罨（音掩）《中医名词词典》
  9. 魇梦不醒《外科十法》
  10. 罨（yǎn，音掩）法《中医词典》
  11. 魇梦不醒《医学心悟》
  12. 偃月障《目经大成》
  13. 鼹（音偃）鼠《证类本草》
  14. 偃月障《中医词典》
  15. 鼹KT鼠《名医别录》
  16. 偃月翳内障《秘传眼科龙木论》
  17. 鼹鼠《千金翼方》
  18. 偃月翳内障《中医词典》
  19. 鼹鼠《本草经集注》
  20. 偃月翳歌《医宗金鉴》
  21. 鼹鼠《新修本草》
  22. 偃月翳歌《眼科心法要诀》
  23. 鼹鼠《本草衍义》
  24. 偃月翳《中医词典》
  25. 厌《中医词典》
  26. 偃月侵睛《中医词典》
  27. 厌不能发《中医词典》
  28. 偃月内障证《中医词典》
  29. 厌恶疗法《医学心理学》
  30. 偃月内障《明目至宝》
  31. 厌黄《中医词典》


点药法_《异授眼科》_中医五官_【岐黄之术】

点药法

点药法

  • 上一页
  • 目录
  • 相关
  • 下一页

今人点药于眼，皆以大 为根，不拘何证，皆点是处。殊不知大 但 肉可治，余不能除，不若揭起上弦睑，以药播入，紧闭良久，使药周遭散漫，无处不到。睛珠睑 ，药无所间。至于磨翳，必傍翳点药，随其上下，方得翳去。不可间散施点，使药不验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：演药法
  • 当前页：点药法
  • 下一页：制药法
<<< 返回本书目录
  1. 点药法《异授眼科》
  2. 点药神效膏【方剂大全】
  3. 点药【方剂大全】
  4. 点药药性《异授眼科》
  5. 点眼猪胆膏【方剂大全】
  6. 点药诸方《银海指南》
  7. 点眼朱砂煎【方剂大全】
  8. 点翳散【方剂大全】
  9. 点眼止泪散【方剂大全】
  10. 点痣法《疯门全书》
  11. 点眼真珠散【方剂大全】
  12. 点状出血【疾病症状】
  13. 点眼真珠煎【方剂大全】
  14. 点状痤疮【疾病症状】
  15. 点眼玉屑散【方剂大全】
  16. 点状痤疮【疾病症状】
  17. 点眼药诀《秘传眼科龙木论》
  18. 点状骨骺发育异常【疾病大全】
  19. 点眼药【方剂大全】
  20. 点状内层脉络膜病变【疾病大全】
  21. 点眼盐绿膏【方剂大全】
  22. 碘过敏试验《基础护理学》
  23. 点眼雪花丸【方剂大全】
  24. 碘甲亢【疾病症状】
  25. 点眼熊胆膏【方剂大全】
  26. 碘缺乏病《预防医学》
  27. 点眼熊胆膏《苏沈良方》
  28. 碘缺乏病与碘过多病《临床营养学》
  29. 点眼雄黄散【方剂大全】
  30. 碘源性甲亢【疾病大全】
  1. 点药法《异授眼科》
  2. 点药《证治准绳·疡医》
  3. 点药药性《异授眼科》
  4. 点药《中医词典》
  5. 点药诸方《银海指南》
  6. 点眼翳《奇方类编》
  7. 点痣《奇方类编》
  8. 点眼药诀《秘传眼科龙木论》
  9. 点痣法《疯门全书》
  10. 点眼药法《中医词典》
  11. 碘《生物化学与分子生物学》
  12. 点眼药《审视瑶函》
  13. 碘《预防医学》
  14. 点眼药《古今医统大全》
  15. 碘苷《药理学》
  16. 点眼熊胆膏《苏沈良方》
  17. 碘过多病《临床营养学》
  18. 点眼神膏《明目至宝》
  19. 碘过敏试验《基础护理学》
  20. 点眼法《眼科阐微》
  21. 碘及碘化物《药理学》
  22. 点眼《中医词典》
  23. 碘解磷定《药理学》
  24. 点眼《中医名词词典》
  25. 碘量法《医用化学》
  26. 点穴治愈荨麻疹《三十年临证经验集》
  27. 碘缺乏病《预防医学》
  28. 点穴论《针灸大全》
  29. 碘在人体内的含量《临床营养学》
  30. 点穴疗法愈儿疾《邹孟城三十年临证经验集》
  31. 电磁波与射线《医学微生物学》


制药法_《异授眼科》_中医五官_【岐黄之术】

制药法

制药法

  • 上一页
  • 目录
  • 相关
  • 下一页

砂、丹、芦，不制有毒，螵蛸、磁石，不制难研，务须研细。拣择停当，或火炼，或水飞，或投入药汁者，必炼 令苏入汁，候干再入。如火炼者，必用瓦放药在上，以炭火罩漏旺扇者，火候不可太过，不可不及。如水飞者，必须研细，放入水中，搅沉数次，将上浮起者，另倾别器，澄出清水，晒干再研。其余草药，不过煮浸净洗而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点药法
  • 当前页：制药法
  • 下一页：煎膏法
<<< 返回本书目录
  1. 制药法《异授眼科》
  2. 制药法（四法）《喉科指掌》
  3. 制药法《伤寒六书》
  4. 制药法则《尤氏喉科秘书》
  5. 制药法《妇科秘方》
  6. 制药工业的诞生与发展《中国医学通史》
  7. 制药《重订囊秘喉书》
  8. 制药论《研经言》
  9. 制亚芙蓉法《古今医统大全》
  10. 制药论《医学源流论》
  11. 制玄明粉法（冬月可制）《古今医统大全》
  12. 制药业引起的皮肤病【疾病大全】
  13. 制菟丝子法《古今医统大全》
  14. 制药用药论《目经大成》
  15. 制铁砂法《古今医统大全》
  16. 制药资水火《药鉴》
  17. 制糖汤【方剂大全】
  18. 制玉露霜法《古今医统大全》
  19. 制酸止痛【中药主治】
  20. 制造资水火《本草蒙筌》
  21. 制酸【中药主治】
  22. 制造资水火《冯氏锦囊秘录》
  23. 制熟艾法《普济方·针灸》
  24. 制针法《重楼玉钥》
  25. 制神水秘法《肯堂医论》
  26. 制针法歌《刺灸心法要诀》
  27. 制乳香没药法《古今医统大全》
  28. 制针法歌《医宗金鉴》
  29. 制鹿角胶霜法《古今医统大全》
  30. 制钟乳粉法《古今医统大全》
  1. 制药法《异授眼科》
  2. 制药法《妇科秘方》
  3. 制药法《伤寒六书》
  4. 制药必亲《轩岐救正论》
  5. 制药法（四法）《喉科指掌》
  6. 制蜒蚰梅法《重订囊秘喉书》
  7. 制药法则《尤氏喉科秘书》
  8. 制亚芙蓉法《古今医统大全》
  9. 制药工业的诞生与发展《中国医学通史》
  10. 制玄明粉法（冬月可制）《古今医统大全》
  11. 制药论《医学源流论》
  12. 制菟丝子法《古今医统大全》
  13. 制药论《研经言》
  14. 制图通则《预防医学》
  15. 制药用药论《目经大成》
  16. 制铁砂法《古今医统大全》
  17. 制药资水火《药鉴》
  18. 制霜《中医词典》
  19. 制玉丹法《重订囊秘喉书》
  20. 制霜《中医名词词典》
  21. 制玉露霜法《古今医统大全》
  22. 制熟艾法《普济方·针灸》
  23. 制造资水火《本草蒙筌》
  24. 制神水秘法《肯堂医论》
  25. 制造资水火《冯氏锦囊秘录》
  26. 制砂法《重订囊秘喉书》
  27. 制针法《针灸大成》
  28. 制蕤仁之法《眼科秘诀》
  29. 制针法《重楼玉钥》
  30. 制乳香没药法《古今医统大全》
  31. 制针法歌《医宗金鉴》


煎膏法_《异授眼科》_中医五官_【岐黄之术】

煎膏法

煎膏法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡用膏子，不拘官料草药，必要洗净切细，或煎汁，或捣汁，皆要澄滤浊脚为是。取上面清者，入罐煎熬，十去七分，将三分存下，方入薄瓷器内，隔水炖浓，下芦荟末收干。要老要嫩，但凭所宜。然焦则无力，嫩则难收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制药法
  • 当前页：煎膏法
  • 下一页：研药法
<<< 返回本书目录
  1. 煎膏法《异授眼科》
  2. 煎膏药方丹【方剂大全】
  3. 煎附子法【方剂大全】
  4. 煎剂类《外科全生集》
  5. 缄默症【疾病症状】
  6. 煎金饮【方剂大全】
  7. 缄默症《神经精神疾病诊断学》
  8. 煎厥《圣济总录》
  9. 菅茅根【中药大全】
  10. 煎厥《医学读书记》
  11. 菅【中药大全】
  12. 煎厥【疾病大全】
  13. 兼治于外者《儒门事亲》
  14. 煎厥论《医经溯洄集》
  15. 兼治于内者《儒门事亲》
  16. 煎麦散【方剂大全】
  17. 兼症总论《银海指南》
  18. 煎蜜散【方剂大全】
  19. 兼症治法《疠疡机要》
  20. 煎水洗【中药主治】
  21. 兼痧伤寒不同辨《痧胀玉衡》
  22. 煎丸紧要条例《冯氏锦囊秘录》
  23. 兼气汤【方剂大全】
  24. 煎药法《伤寒六书》
  25. 兼气散【方剂大全】
  26. 煎药法论《医学源流论》
  27. 兼朴厚朴汤【方剂大全】
  28. 煎药服药法《慎疾刍言》
  29. 兼略《张氏医通》
  30. 煎药诀《秘传眼科龙木论》
  1. 煎膏法《异授眼科》
  2. 煎甘草膏子法《是斋百一选方》
  3. 煎膏剂《医院药学》
  4. 煎《中医词典》
  5. 煎膏子方《冯氏锦囊秘录》
  6. 煎《中医名词词典》
  7. 煎红丸《冯氏锦囊秘录》
  8. 缄默症《神经精神疾病诊断学》
  9. 煎厥《中医名词词典》
  10. 湔浣（jiān）《中医词典》
  11. 煎厥《圣济总录》
  12. 犍（jiān，音肩）《中医词典》
  13. 煎厥《中医词典》
  14. 兼症总论《银海指南》
  15. 煎厥《医学读书记》
  16. 兼症治法《疠疡机要》
  17. 煎厥《医述》
  18. 兼证《中医词典》
  19. 煎厥论《医经溯洄集》
  20. 兼胎症《中医词典》
  21. 煎麦散《博济方》
  22. 兼痧伤寒不同辨《痧胀玉衡》
  23. 煎蜜导方《时方妙用》
  24. 兼疟感冒《圆运动的古中医学》
  25. 煎丸紧要条例《冯氏锦囊秘录》
  26. 兼略《张氏医通》
  27. 煎药《医述》
  28. 兼论杂证病因《灵素节注类编》
  29. 煎药法《中医名词词典》
  30. 兼金丸《三因极一病证方论》
  31. 煎药法《中医词典》


研药法_《异授眼科》_中医五官_【岐黄之术】

研药法

研药法

  • 上一页
  • 目录
  • 相关
  • 下一页

珍珠、琥珀、玛瑙、珊瑚，皆所难研者，古人有用火 者，虽易碎，去其真性，又近于燥，不可用。水磨者，荡去细尘，亏者太过，又不可。不如用布数层包定，铁锤打碎，放开，拣细者入抒钵内，轻轻慢研细筛，真性不失，亏者不多也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煎膏法
  • 当前页：研药法
  • 下一页：合药法
<<< 返回本书目录
  1. 研药法《异授眼科》
  2. 研朱石槌《本草纲目》完整版
  3. 研犀角法《古今医统大全》
  4. 盐《本草新编》
  5. 研究因素的收集与测量《预防医学》
  6. 盐胆水《本草纲目》完整版
  7. 研究疾病分布常用的率《预防医学》
  8. 盐胆水《本草纲目》图文版
  9. 研究方法《预防医学》
  10. 盐胆水【中药大全】
  11. 研究范围和发展意义《实验动物科学》
  12. 盐肤木（图）【中药大全】
  13. 研究的对象《预防医学》
  14. 盐肤木根【中药大全】
  15. 炎症性腹主动脉瘤【疾病大全】
  16. 盐肤木根皮【中药大全】
  17. 炎症性肠道疾病及其伴发的葡萄膜炎【疾病大全】
  18. 盐肤木皮【中药大全】
  19. 炎症相关性青光眼【疾病大全】
  20. 盐肤子【中药大全】
  21. 炎症细胞《免疫学和免疫学检验》
  22. 盐麸根白皮【中药大全】
  23. 炎症介质《免疫学和免疫学检验》
  24. 盐麸木花【中药大全】
  25. 炎症后黑变病【疾病大全】
  26. 盐麸树白皮【中药大全】
  27. 炎症后弹力纤维松解伴皮肤松弛【疾病大全】
  28. 盐麸叶【中药大全】
  29. 炎症《止园医话》
  30. 盐麸子《本草纲目》完整版
  1. 研药法《异授眼科》
  2. 研药《证类本草》
  3. 研钟乳秘法（华佗研钟乳）《华佗神方》
  4. 研药《海药本草》
  5. 研朱石槌《证类本草》
  6. 研犀角法《古今医统大全》
  7. 研子《中医词典》
  8. 研究制订预防对策和措施《预防医学》
  9. 盐《本草纲目》
  10. 研究因素的收集与测量《预防医学》
  11. 盐《饮膳正要》
  12. 研究因素《预防医学》
  13. 盐《食疗本草》
  14. 研究纤维化皮损中细胞的表型特征和（或）功能状态《实用免疫细胞与核酸》
  15. 盐《饮食须知》
  16. 研究神经递质的超威结构定位《实用免疫细胞与核酸》
  17. 盐《本草求真》
  18. 研究皮肤病中LC数量、密度及结构的改变《实用免疫细胞与核酸》
  19. 盐《本草新编》
  20. 研究内容《中医饮食营养学》
  21. 盐《名医别录》
  22. 研究疾病分布常用的率《预防医学》
  23. 盐半夏《中药炮制》
  24. 研究疾病的流行因素和病因《预防医学》
  25. 盐肠《饮膳正要》
  26. 研究方法的发展《预防医学》
  27. 盐豉丸《冯氏锦囊秘录》
  28. 研究方法《实用免疫细胞与核酸》
  29. 盐胆水《本草纲目》
  30. 研究方法《预防医学》
  31. 盐胆水《证类本草》


合药法_《异授眼科》_中医五官_【岐黄之术】

合药法

合药法

  • 上一页
  • 目录
  • 相关
  • 下一页

务将合药料，预先研细，称定包好，煎定膏子，各用器盛定，无一不备。方将各末子称准，并立一处，重筛去粗末，次将熟蜜入器内，次称膏子入膏蜜化匀，次入细药搅匀得所，方下黄丹、麝香，收定，连器下窖出火毒，然后入瓷罐收用，愈久愈佳。若骤用，则火猛耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：研药法
  • 当前页：合药法
  • 下一页：用药法
<<< 返回本书目录
  1. 合药法《异授眼科》
  2. 合药分剂料理法《新修本草》
  3. 合阳疽门主论《疡医大全》
  4. 合药矜式《秘传眼科龙木论》
  5. 合阳疽《外科启玄》
  6. 合药说《医门补要》
  7. 合血香【中药大全】
  8. 合阴汤【方剂大全】
  9. 合囟散【方剂大全】
  10. 合阴阳《马王堆简帛》
  11. 合香丸【方剂大全】
  12. 合阴阳《幼科推拿秘书》
  13. 合树菌【中药大全】
  14. 合掌草【中药大全】
  15. 合手香【方剂大全】
  16. 合掌丹【方剂大全】
  17. 合男女必当其年（布种一）《宜麟策》
  18. 合掌膏【方剂大全】
  19. 合明散【方剂大全】
  20. 合掌散【方剂大全】
  21. 合萌叶【中药大全】
  22. 合掌丸【方剂大全】
  23. 合萌根【中药大全】
  24. 合掌消【中药大全】
  25. 合萌【中药大全】
  26. 合治汤【方剂大全】
  27. 合论诸书之得失以示初学之从违《知医必辨》
  28. 合主表里《伤寒直格》
  29. 合论丹溪景岳相火大意《吴医汇讲》
  30. 合子草【中药大全】
  1. 合药法《异授眼科》
  2. 合阳疽门主论《疡医大全》
  3. 合药分剂料理法《新修本草》
  4. 合阳疽《外科启玄》
  5. 合药矜式《秘传眼科龙木论》
  6. 合阳疽《中医词典》
  7. 合药说《医门补要》
  8. 合阳《针灸学》
  9. 合夜《中医词典》
  10. 合阳《中医词典》
  11. 合阴《中医词典》
  12. 合阳《针灸大成》
  13. 合阴阳《马王堆简帛》
  14. 合穴《中医词典》
  15. 合阴阳《中医词典》
  16. 合穴《中医名词词典》
  17. 合阴阳《幼科推拿秘书》
  18. 合新木《名医别录》
  19. 合油窗油法《是斋百一选方》
  20. 合新木《证类本草》
  21. 合玉石《千金翼方》
  22. 合新木《新修本草》
  23. 合玉石《新修本草》
  24. 合新木《千金翼方》
  25. 合玉石《证类本草》
  26. 合邪《中医词典》
  27. 合玉石《名医别录》
  28. 合邪《中医名词词典》
  29. 合掌散《外科全生集》
  30. 合微《中医词典》
  31. 合掌丸《冯氏锦囊秘录》


用药法_《异授眼科》_中医五官_【岐黄之术】

用药法

用药法

  • 上一页
  • 目录
  • 相关
  • 下一页

治眼之法，用药最难，大热则发，大寒则凝，所以冰片禁用，黄连少用。外点之药，须以消熔敛光为主，内服之药，须以发散破气为先。初发者降火消风，久病者荡翳发光。若骤补骤泻者，皆能损目，毋欲速，毋放肆，慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合药法
  • 当前页：用药法
  • 下一页：服药法
<<< 返回本书目录
  1. 用药法《珍珠囊补遗药性赋》
  2. 用药法（药食二）《妇人规》
  3. 用药法《尤氏喉科秘书》
  4. 用药法程《本草便读》
  5. 用药法《银海指南》
  6. 用药法象《本草蒙筌》
  7. 用药法《异授眼科》
  8. 用药法象《珍珠囊补遗药性赋》
  9. 用药法《白喉全生集》
  10. 用药法象(一首)《医经国小》
  11. 用药发明《珍珠囊补遗药性赋》
  12. 用药凡例《珍珠囊补遗药性赋》
  13. 用药大要论《医原》
  14. 用药分根梢《药鉴》
  15. 用药大略《医学真传》
  16. 用药分两煮汤生熟法则《外台秘要》
  17. 用药大法《松峰说疫》
  18. 用药分量《景景医话》
  19. 用药传心赋《医学传心录》
  20. 用药歌《跌损妙方》
  21. 用药处方《千金翼方》
  22. 用药各定分两《医学启源》
  23. 用药弊端说《医法圆通》
  24. 用药过程中出现胃部症状【疾病症状】
  25. 用药《张氏医通》
  26. 用药寒热论《审视瑶函》
  27. 用药《慎疾刍言》
  28. 用药寒温辩《伤寒六书》
  29. 用药《冷庐医话》
  30. 用药诫《急救广生集》
  1. 用药法《异授眼科》
  2. 用药法《白喉全生集》
  3. 用药法《伤寒六书》
  4. 用药法《尤氏喉科秘书》
  5. 用药法《伤寒六书》
  6. 用药发明《珍珠囊补遗药性赋》
  7. 用药法《伤寒六书》
  8. 用药大要论《医原》
  9. 用药法《伤寒六书》
  10. 用药大略《医学真传》
  11. 用药法《伤寒六书》
  12. 用药大法《痧胀玉衡》
  13. 用药法《伤寒六书》
  14. 用药大法《松峰说疫》
  15. 用药法《银海指南》
  16. 用药传心赋《医学传心录》
  17. 用药法《珍珠囊补遗药性赋》
  18. 用药处方《千金翼方》
  19. 用药法（药食二）《妇人规》
  20. 用药不效《痧胀玉衡》
  21. 用药法程《本草便读》
  22. 用药不论多少《友渔斋医话》
  23. 用药法象《汤液本草》
  24. 用药弊端说《医法圆通》
  25. 用药法象《本草蒙筌》
  26. 用药必效《痧胀玉衡》
  27. 用药法象《医旨绪余》
  28. 用药《冷庐医话》
  29. 用药法象《珍珠囊补遗药性赋》
  30. 用药《类证治裁》
  31. 用药法象（一首）《医经国小》


服药法_《异授眼科》_中医五官_【岐黄之术】

服药法

服药法

  • 上一页
  • 目录
  • 相关
  • 下一页

目疾眼药，每每不得速应，故服药者鲜矣。古云∶锅中点水，不如灶底抽薪，点药服药，此为内应外合之意也。服于食前固不可，服于食后，皆是运动之际，药行四散，亦不得取效。惟于临卧之时，卧而服之，两眼皆合，精神潜伏，药性上升，必走空窍，故于两目皆应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药法
  • 当前页：服药法
  • 下一页：禁忌
<<< 返回本书目录
  1. 服药法《异授眼科》
  2. 服药法论《医学源流论》
  3. 服药多少《圣济总录》
  4. 服药过剂《圣济总录》
  5. 服药《千金翼方》
  6. 服药过剂及中毒方《外台秘要》
  7. 服威灵仙法《苏沈良方》
  8. 服药忌例《卫生易简方》
  9. 服天门冬方【方剂大全】
  10. 服药忌食《本草经集注》
  11. 服汤药色目方《外台秘要》
  12. 服药忌食《寿世青编》
  13. 服松脂方【方剂大全】
  14. 服药禁忌《古今医统大全》
  15. 服松脂法《苏沈良方》
  16. 服药例《古今医统大全》
  17. 服松柏脂《千金翼方》
  18. 服药时的饮食禁忌《中药基本理论知识》
  19. 服松柏实《千金翼方》
  20. 服药食忌《本草纲目》完整版
  21. 服水《千金翼方》
  22. 服药食忌《饮膳正要》
  23. 服术方【方剂大全】
  24. 服药食忌例《新修本草》
  25. 服食法《备急千金要方》
  26. 服药须知《秘传眼科龙木论》
  27. 服石后将息饮食所宜法《外台秘要》
  28. 服药须知《寿世青编》
  29. 服石后防慎贮备杂药等《外台秘要》
  30. 服药序次《古今医统大全》
  1. 服药法《异授眼科》
  2. 服药多少《圣济总录》
  3. 服药法论《医学源流论》
  4. 服药《医述》
  5. 服药过剂《圣济总录》
  6. 服药《医述》
  7. 服药过剂及中毒方一十一首《外台秘要》
  8. 服药《千金翼方》
  9. 服药忌例《卫生易简方》
  10. 服五味《饮膳正要》
  11. 服药忌食《本草经集注》
  12. 服五加皮酒《饮膳正要》
  13. 服药忌食《寿世青编》
  14. 服乌麻法《备急千金要方》
  15. 服药禁忌《古今医统大全》
  16. 服威灵仙法《苏沈良方》
  17. 服药可慎《汤液本草》
  18. 服天门冬方《备急千金要方》
  19. 服药例《古今医统大全》
  20. 服天门冬《饮膳正要》
  21. 服药失度候《诸病源候论》
  22. 服汤中毒毒瓦斯吐下候《诸病源候论》
  23. 服药时的饮食禁忌《中药基本理论知识》
  24. 服汤药中毒候《诸病源候论》
  25. 服药食忌《饮膳正要》
  26. 服汤药色目方一十九首《外台秘要》
  27. 服药食忌例《新修本草》
  28. 服松子《饮膳正要》
  29. 服药下胎毒法《证治准绳·幼科》
  30. 服松脂方《备急千金要方》
  31. 服药下胎毒法《证治准绳·幼科》


禁忌_《异授眼科》_中医五官_【岐黄之术】

禁忌

禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

目疾一得，诸事宜戒。饮食、起居、房劳、人事，皆能损目。如酒助火，色丧神，蒜昏目，怒伤睛。辛辣性热而动火，发物腥膻而动气，虽愚人亦知戒矣。有合衣香者，因触而丧明，有饮烧酒者，因醉而昏目。至于当风向火，冒暑迎寒，此皆致病之因。又有刀针磨刮，熏灸出血等件，不能禁忌，为害不浅，皆庸医骗人，尤当峻拒。

至于尘沙播扬，烟火熏蒸，目疾未愈者，尤当远避。日月光辉，红紫艳色，目力微弱，不可久视。恶香恶臭，不惟有触发之患，抑且有损明之虞。知命者，当以养明保身，岂可轻生自戕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服药法
  • 当前页：禁忌
  • 下一页：主药方
<<< 返回本书目录
  1. 禁忌《证治准绳·幼科》
  2. 禁戒寒凉《扁鹊心书》
  3. 禁忌《证治准绳·疡医》
  4. 禁金疮《千金翼方》
  5. 禁忌《张氏医通》
  6. 禁精汤【方剂大全】
  7. 禁忌《幼科种痘心法要旨》
  8. 禁灸穴《医学入门》
  9. 禁忌《异授眼科》
  10. 禁灸穴(一首)《医经国小》
  11. 禁忌《医宗金鉴》
  12. 禁灸穴歌《刺灸心法要诀》
  13. 禁忌《疡医大全》
  14. 禁灸穴歌《金针秘传》
  15. 禁忌《圣济总录》
  16. 禁灸穴歌《医宗金鉴》
  17. 禁忌《痧疹辑要》
  18. 禁灸穴歌《针灸大成》
  19. 禁忌《麻疹备要方论》
  20. 禁灸穴歌《针灸大全》
  21. 禁忌《景岳全书》
  22. 禁灸穴歌《针灸聚英》
  23. 禁忌《冯氏锦囊秘录》
  24. 禁灸穴歌《针灸问对》
  25. 禁极虚《黄帝内经太素》
  26. 禁灸穴歌《重楼玉钥》
  27. 禁喉痹《千金翼方》
  28. 禁口丹【方剂大全】
  29. 禁鬼客忏气《千金翼方》
  30. 禁口痢《金匮钩玄》
  1. 禁忌《异授眼科》
  2. 禁忌《麻疹备要方论》
  3. 禁忌《医宗金鉴》
  4. 禁忌《景岳全书》
  5. 禁忌《冯氏锦囊秘录》
  6. 禁忌《圣济总录》
  7. 禁忌《疡医大全》
  8. 禁极虚《黄帝内经太素》
  9. 禁忌《证治准绳·幼科》
  10. 禁喉痹《千金翼方》
  11. 禁忌《证治准绳·幼科》
  12. 禁鬼客忏气《千金翼方》
  13. 禁忌《证治准绳·幼科》
  14. 禁蛊毒《千金翼方》
  15. 禁忌《证治准绳·幼科》
  16. 禁狗鼠《千金翼方》
  17. 禁忌《张氏医通》
  18. 禁服《内经评文》
  19. 禁忌《证治准绳·疡医》
  20. 禁服《灵枢悬解》
  21. 禁忌《证治准绳·疡医》
  22. 禁服《黄帝内经·灵枢》
  23. 禁忌《痧疹辑要》
  24. 禁方论《医学源流论》
  25. 禁忌《幼科种痘心法要旨》
  26. 禁方《中医名词词典》
  27. 禁忌株突变《医学免疫学》
  28. 禁法大例《千金翼方》
  29. 禁戒寒凉《扁鹊心书》
  30. 禁法《证治准绳·幼科》
  31. 禁金疮《千金翼方》


主药方_《异授眼科》_中医五官_【岐黄之术】

主药方

主药方

  • 上一页
  • 目录
  • 相关
  • 下一页

赤芍药一两，切碎煎膏收入。

牯牛胆一个，水牛胆与黄牛胆同功。如得黄牯牛胆为佳，多寻数枚，收入黄柏膏内，煎老成丸，外以黄蜡包裹，能留久远，与牛黄无异。

真熊胆一钱，箬炙研末，用槿树梗捣汁收入。

黄连五钱，切细煎膏。

黄柏一两，切细煎膏。

当归五钱，切细煎膏。

硼砂四钱，拣大块月色者佳，将竹沥收二钱，萝卜汁拌收二钱，令干共细研入药。

珍珠一钱五分，生研，白净无油透者佳。

琥珀一钱。须吸灯草起者佳，生研用。

血竭一钱，研极细，无砂者佳。

砂白净明亮者，用枫树皮捣汁，收制五分，研细入药。

漏芦煎膏五分，收入罐，雄鸡胆二个，雄鸭胆二个，入药再炼。

铜青一钱五分，要铜上刮下者佳，店中买者不用，恐假者反为害。

芦甘石四钱，黄连煎膏制一半，铅汞制一半，后用苏木膏三钱，入人乳半盏，收干入药。

芦荟一钱，研细。

青盐一大块，用甘草水煮过，研细，入药五分。

海螵蛸一片半，大而浓者佳，用槐花煎汁，研细，收入下药。

朱砂四钱，辰州成块者佳，细研无声，水飞入药。

乳香煎膏五分。

没药煎膏五分。

黄丹八分，汤泡再研细，水飞过。

麝香一分。

上各件，如法制过，用熟蜜四两，收炼得所，下窖出火毒，入瓷罐内收用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禁忌
  • 当前页：主药方
  • 下一页：辅药方
<<< 返回本书目录
  1. 主药方《异授眼科》
  2. 主要病原性立克次体《医学微生物学》
  3. 主胜客则逆《卫生宝鉴》
  4. 主要病原性支原体《医学微生物学》
  5. 主气歌《运气要诀》
  6. 主要参考书目《女科宝鉴》
  7. 主气歌《医宗金鉴》
  8. 主要参考文献《现代院外急救手册》
  9. 主疗《伤寒直格》
  10. 主要参考资料《医学免疫学》
  11. 主客交《温疫论》
  12. 主要参考资料《医学遗传学基础》
  13. 主观感觉障碍subjective sensation disturbance《神经精神疾病诊断学》
  14. 主要兴奋大脑皮层的药物《药理学》
  15. 主-肺动脉隔缺损【疾病大全】
  16. 主要兴奋延脑呼吸中枢的药物《药理学》
  17. 主动脉瘤和夹层动脉瘤《默克家庭诊疗手册》
  18. 主要阅读书目和期刊《组织学与胚胎学》
  19. 主动脉瘤【疾病大全】
  20. 主要症状及其临床意义《泌尿外科学》
  21. 主动脉夹层【疾病大全】
  22. 主要组织兼容性复合体《细胞和分子免疫学》
  23. 主动脉环扩张【疾病症状】
  24. 主运歌《医宗金鉴》
  25. 主动脉和肺动脉影偏小【疾病症状】
  26. 主运歌《运气要诀》
  27. 主动脉弓综合征视网膜病变【疾病大全】
  28. 主治心法《医学启源》
  29. 主动脉弓右位【疾病症状】
  30. 主治指掌《珍珠囊补遗药性赋》
  1. 主药方《异授眼科》
  2. 主药《中医词典》
  3. 主要参考文献《现代院外急救手册》
  4. 主细胞《组织学与胚胎学》
  5. 主要参考资料《医学遗传学基础》
  6. 主题统觉测验《医学心理学》
  7. 主要参考资料《医学免疫学》
  8. 主胜客则逆《卫生宝鉴》
  9. 主要临床表现《外科学总论》
  10. 主气图解《类经图翼》
  11. 主要品种《实验动物科学》
  12. 主气歌《运气要诀》
  13. 主要品种《实验动物科学》
  14. 主气歌《医宗金鉴》
  15. 主要品种《实验动物科学》
  16. 主气《灵素节注类编》
  17. 主要品种《实验动物科学》
  18. 主气《中医词典》
  19. 主要品种和品系《实验动物科学》
  20. 主疗《伤寒直格》
  21. 主要品种和品系《实验动物科学》
  22. 主客配穴法《中医词典》
  23. 主要品种和品系《实验动物科学》
  24. 主客交《温疫论》
  25. 主要品种和品系《实验动物科学》
  26. 主客《中医词典》
  27. 主要品种和品系《实验动物科学》
  28. 主觉检查法《眼科学》
  29. 主要生物学特性《医学微生物学》
  30. 主化汤（加味主化汤）《冯氏锦囊秘录》
  31. 主要实验参数的选择（设置）《临床生物化学》


辅药方_《异授眼科》_中医五官_【岐黄之术】

辅药方

辅药方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏要黄浓滋润者，去粗皮，切片，煎汁，入芦荟末，隔水减热，收于瓷罐内，用前方为主药，此为辅药，看病轻重，以药相配，病重者用主多，病轻者用辅多。若去翳用主，加后辅药，随症加减，逐一开列。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主药方
  • 当前页：辅药方
  • 下一页：加减方
<<< 返回本书目录
  1. 辅药方《异授眼科》
  2. 辅正除邪汤【方剂大全】
  3. 辅阳饮【方剂大全】
  4. 辅正驱邪汤【方剂大全】
  5. 辅相振阳丸【方剂大全】
  6. 辅正丸【方剂大全】
  7. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  8. 辅助性肝移植《临床肝移植》
  9. 釜脐墨【中药大全】
  10. 腑病合输《黄帝内经太素》
  11. 釜脐墨《本草纲目》图文版
  12. 腑治法《石室秘录》
  13. 釜脐墨《本草纲目》完整版
  14. 腐巴【中药大全】
  15. 釜底抽薪散【方剂大全】
  16. 腐卑【中药大全】
  17. 俯按山源《养生导引秘籍》
  18. 腐婢《本草纲目》完整版
  19. 府舍穴【胸部腹部穴位】
  20. 腐婢《证类本草》
  21. 府判补药方【方剂大全】
  22. 腐婢【中药大全】
  23. 斧磓丸【方剂大全】
  24. 腐婢根【中药大全】
  25. 斧槌丸【方剂大全】
  26. 腐草散【方剂大全】
  27. 抚芎汤【方剂大全】
  28. 腐尽生肌散【方剂大全】
  29. 抚松乌头【中药大全】
  30. 腐沫【中药大全】
  1. 辅药方《异授眼科》
  2. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  3. 辅助检查《儿科学》
  4. 辅骨《中医词典》
  5. 辅助检查《儿科学》
  6. 辅骨《中医名词词典》
  7. 辅助手法《气功外气疗法》
  8. 釜脐墨《药性切用》
  9. 辅助手法《中医词典》
  10. 釜脐墨《本草撮要》
  11. 辅助性肝移植《临床肝移植》
  12. 釜脐墨《本草分经》
  13. 辅佐细胞的共性及作用《免疫学和免疫学检验》
  14. 釜脐墨《本草便读》
  15. 辅佐细胞的类型及特点《免疫学和免疫学检验》
  16. 釜脐墨《本草从新》
  17. 腑《中医词典》
  18. 釜脐墨《本草易读》
  19. 腑病合输《黄帝内经太素》
  20. 釜脐墨《本草纲目》
  21. 腑会《中医词典》
  22. 釜沸脉《中医词典》
  23. 腑输《中医词典》
  24. 釜沸脉《中医名词词典》
  25. 腑输精于脏《中医名词词典》
  26. 釜底抽薪蜜膏《食物疗法》
  27. 腑输精于脏《中医词典》
  28. 釜底抽薪《中医名词词典》
  29. 腑俞七十二穴《中医词典》
  30. 俯卧复位法《中医词典》
  31. 腑与腑之间的关系《中医基础理论》


方（加减方）_《异授眼科》_中医五官_【岐黄之术】

加减方

加减方

  • 上一页
  • 目录
  • 相关
  • 下一页

磁霜，要好瓷器打碎锋芒是也。用炭火 红，取出淬童便中。如此数次，研细筛过，纸包听用。如遇老翳，白丁香不能动者，略加些磨之，少得翳动即止，间一日再用，此是猛药，不可轻使。慎之。

螺 ，用田螺数个，去靥，每个加 砂豆大一块，仰放一宿，取出煎干，再研末，如遇 肉浓翳，用些加点，少动即止，间或用之。

螺涎，取大田螺去靥，少加青盐，其涎自出。如用螺 太过，以致昏目，用此涎合药频点则退。

飞丹，水飞过，细筛纸包听用。如遇烂眶，加些频点，烂之甚者，再加海螵蛸并用。

过芦甘石，泪多有水翳，眶烂睑烂，用丹并点。

萝卜制硼砂，将硼砂研碎入水，加萝卜片煮滚三四次，去萝卜煎干，去面末硼砂，研细筛过。如翳至薄不可施重药，以此消溶引水，以荡轻翳。

大青石，研细，纸包。如翳薄光明不发者，加药点之。

辰砂，研，纸包。如翳薄光恍惚者用此。

白丁香，即麻雀粪，取外白者是丁香，黑者不用。甘草水煮过，研细，纸包。若主药点翳不动，以此攻之，翳薄除之，此药有卷翳之力。

酸石，即五味子煎汁，将 过芦甘石收干，即酸石也。如遇羞明之症，用此药以水调涂之。

上药十味，验如影响，但用者务要的当，不可轻忽。药味俱要道地精选，并要虔诚修合，走遍江湖，无人敢敌。

此方亳州王振吾先生，因父病目将盲，出榜，愿以三百金相酬，名医群集治疗，不愈。有道人揭榜能医，出药点之，半月而愈。振吾以三百金相酬，道人分厘不取，阖家拜谢。道人遂授此书，令振吾制就施济。远近复明者，不可胜数。适有杨奉林者，与振吾相契甚浓，亦同病目。医愈，求授此书，遂为名医。今有徽商王姓，其人与奉林为至戚，得其真本，而不肖因在其延医诊病，见其施药如市，细叩其因，渠竟亲笔相授，但惜力有不能。仅合后方，然亦甚效。倘制就时，万祈普惠广施，则功诚不浅矣。

上好羊脑芦甘石八两，打如莲子大，一分为重，则用新铜罐盛入童便，浸四十九日，滤去宿童便，再入新童便煮，一炷香咬咸酸味，不必再煮。又不可煮老，研为细末，用缸片一大块，将药放在上，用硬炭火 ，一炷香久。甘石渐渐转如松花色，细心谨慎取起，总称匀分，作四分，作四法制之，四制法开后。

●分用姜汁煮三次，候干，细研筛过，名曰虎液膏。另用瓷罐盛之，不可出气。

●分用细辛、芥穗、薄荷各一两，煮浓汁大半盅，亦煮三次，如前研细筛过，名曰凤麟膏，另用瓷罐收贮。

●分用晚蚕沙三升，炒为灰，滚水淋灰汁大半盅，亦煮三次，候干研细，名曰青龙膏。另用瓷罐收贮。

●分用童便再煮三次，候干，研细，名曰羊脑玉。另用瓷罐收贮。

以上俱要如法修制，并要铜锅煮方佳，研极细，各将瓷罐收贮听用，用法开后。

●治内障，如迎风冷泪，怕日羞明，昏花等症。用虎液（六分） 羊脑玉（一分） 凤麟（二分）

冰片一分，合匀调点。

●治内障， 肉扳睛，赤白翳膜烂弦等症，用虎液（二分） 羊脑玉（四分） 青龙（四分五厘） 冰片（一分），合匀调点。

●治时行火眼。用虎液（七分） 羊脑玉（四分）

朱砂（五厘，细末水飞），合匀调点。

●治年久云翳遮睛，不能行路，但见人影，如白衣人行。有血根扳睛可治者，用青龙（六分） 羊脑玉（四分）

每日骨簪点四五次，点后闭目，药尽开眼，直点至翳开之后，再用虎液（二分） 羊脑玉（四分） 凤麟（三分）

冰片（一分） 珍珠（五厘， 研细末） 琥珀（五厘，不用制细末），合匀，如法点。

以上照法调合点之，勿得配错致误，此非寻常可比也，珍之。

神效水眼药方（治诸般目疾）

羊脑芦甘石用童便浸，春五夏三，秋七冬十日，取出略打碎，用瓦片盛于火盆内，火 二次，漂净焙干十两。

辰砂研细水飞四两，山东黄丹水飞焙干十两，麝香研细三钱，乳香去油细末四两，硼砂研细二两，没药熨去油细末四两，海螵蛸去衣研细，水浸漂净焙干，十两。

上药各样为末极细，直研至无声为度，称准不可多少，每药末九两，炼上好白蜜一斤，调成膏子，其蜜要用绢帕滤三次。其蜜虽要炼三次，可以不必滴水成珠，总是熬化滤过而已。合就用瓷罐收贮，蜡封过两月方可用，愈久愈佳，经验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辅药方
  • 当前页：加减方
  • 下一页：按五轮治疗捷法
<<< 返回本书目录
  1. 方《伤寒标本心法类萃》
  2. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  3. 梵天花根【中药大全】
  4. 方差分析《预防医学》
  5. 梵天花【中药大全】
  6. 方差分析的意义《医学统计学》
  7. 范志神曲【方剂大全】
  8. 方成弗约之失《卫生宝鉴》
  9. 范序《小儿卫生总微论方》
  10. 方萃岩翁公郎滑精证治《程杏轩医案》
  11. 范序《景岳全书》
  12. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  13. 范科尼综合征【疾病大全】
  14. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  15. 泛论《伤寒直格》
  16. 方东野两胁痛《孙文垣医案》
  17. 泛发性特发性毛细血管扩张【疾病大全】
  18. 方儿茶【中药大全】
  19. 泛发性毛囊错构瘤【疾病大全】
  20. 方法余论《医学读书记》
  21. 泛发性红色斑块【疾病症状】
  22. 方法总论《伤科汇纂》
  23. 泛发性扁平黄色瘤【疾病大全】
  24. 方法总论《医宗金鉴》
  25. 泛恶欲吐【疾病症状】
  26. 方古庵·附余暑论《增订叶评伤暑全书》
  27. 饭团藤【中药大全】
  28. 方古庵论《温热暑疫全书》
  29. 饭团根【中药大全】
  30. 方剂《喉科秘诀》
  1. 方（加减方）《异授眼科》
  2. 方《博济方》
  3. 方八首大承气汤《备急千金要方》
  4. 方《博济方》
  5. 方本恭《中医词典》
  6. 方《博济方》
  7. 方补德《中医词典》
  8. 方《伤寒标本心法类萃》
  9. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  10. 方《中医名词词典》
  11. 方差（variance）和标准差《预防医学》
  12. 范序《小儿卫生总微论方》
  13. 方差分析《预防医学》
  14. 范序《景岳全书》
  15. 方差分析的意义《医学统计学》
  16. 范汪《中医词典》
  17. 方成弗约之失《卫生宝鉴》
  18. 范天锡《中医词典》
  19. 方丞《中医词典》
  20. 范科尼综合征《默克家庭诊疗手册》
  21. 方萃岩翁公郎滑精证治《程杏轩医案》
  22. 范九思《中医词典》
  23. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  24. 范防御《中医词典》
  25. 方寸匕《中医词典》
  26. 范殿帅茶《饮膳正要》
  27. 方导《中医词典》
  28. 泛注《伤科汇纂》
  29. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  30. 泛酸与生物素《临床营养学》
  31. 方东野两胁痛《孙文垣医案》


按五轮治疗捷法_《异授眼科》_中医五官_【岐黄之术】

按五轮治疗捷法

按五轮治疗捷法

  • 上一页
  • 目录
  • 相关
  • 下一页

春来木旺之时，应在肝经。因嗔怒气逆，上而不下，则伤肝。肝伤则纳肝血，肝乃胆之母，肝热则生风，故眼热赤肿，泪如雨，羞明怕日，不便开张，此肝经实热之症。肝乃东方甲乙木，在眼为风轮，贯清净廓，通胆经，宜用泻肝汤治之。

泻肝汤

眼朦春月泻肝先，柴薄栀芩归芍添，陈草荆防通滑石，大黄胆草共黄连，先熏后食频频服，赤肿旋消喜自然，再合镇肝丸子服，春时永绝旧根源。

镇肝丸

苍术（八两，米泔水浸） 谷精草（三两） 黄芩（三两） 木贼（三两，去节） 石决明（一两， ）皂角末（一两） 羊肝（一具，不落水以竹刀刮去膜，研烂如泥）

上将前药末共捣千捶，丸梧桐子大，每清茶送下三十丸。

补肝丸 治肝虚目暗，渐渐昏蒙，时见黑花，视一如二者。

菟丝子（酒煮捣烂） 柏子仁（炒，各三两） 枸杞（三两） 山药（三两） 白茯苓（二两） 防风（一两）枝子（一两，炒） 五味子（一两） 车前子（一两，炒） 细辛（五钱） 甘草（五钱） 蕤仁（三钱）川芎（一两）

以上共为细末，熟地三两，兔肝一具，捣膏入药。

上药炼蜜为丸，梧桐子大，灯草煎汤送下二钱。忌萝卜、蒜椒姜、鱼腥、犬羊、煎炒、油面、生冷之物。

夏来火旺之时，应在心经。凡人焦思不已，劳神动心，心不生血，血少不能养肝，故目无所视，两眼四角为大小 。 属心，喜怒不常，思虑过度，房事恣意，水不能制火，上攻眼目，以致 肉扳睛，热血不止，刺痛难开，久而不治。翳生瞳仁，身热口舌生疮，其病在心，心属南方丙丁火，在眼为血轮，贯抱阳廓，通命门经。

泻心汤

眼红夏月泻心经，通草枝连生地停，甘滑荆防归芍入，大黄 紫草效通神。

秋来金旺之时，而应在肺。盖肺为华盖，位居在上，冷热不调，故损肺经。肺损不能生水，火无水制，炎攻于目，故黑睛上起白翳，谓之金克木。肺属西方庚辛金，在眼为气轮，贯传导廓，通大肠经。

泻肺汤

秋时眼病肺宜清，枳桔桑葶地骨芩，旋覆麻黄防共草，佐加归芍地黄寻，煎尝酌量分深浅，三帖麻黄不必增。

冬来水旺之时，而应在肾。房劳酒色恣意，则眼生花，如飞蝇之状。视人物如堆烟，视太阳若水花，久而不治，则为青盲也。肾属北方壬癸水，在眼为水轮，贯津液廓，通膀胱经。

泻肾汤

冬时眼治肾之经，牛蒡芎归与黑参，生地荆防柴芍药，水煎温服目还明。

夫脾胃者，属中央戊己土，每季各旺十八日，在眼为肉轮，贯水谷廓，通肺经。

泻脾汤

泻脾枝芍菊荆防，枳桔元翘胆细羌，甘附木通归蔓子，宣壅疏土正堪尝，消风丹点功还大，风热全驱体自康。

消风丹

黄柏（五钱） 秦艽（五钱） 防风（五钱） 细辛（五钱） 黄连（五钱） 木通（五钱） 薄荷（一钱）

上研细末，水一盅，浸一宿去滓，加菊花一钱，白蜜四两，熬成膏，出火毒调点。

●治眼多泪，用鲫鱼胆（七个） 人乳（一盅）

和匀，饭上蒸一二次点目，其泪自收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减方
  • 当前页：按五轮治疗捷法
  • 下一页：四季加减煎药方
<<< 返回本书目录
  1. 按五轮治疗捷法《异授眼科》
  2. 按弦搓摩法《厘正按摩要术》
  3. 按摩心包经流水声侦测点《人体使用手册》
  4. 按弦搓摩法《推拿抉微》
  5. 按摩心包经《人体使用手册》
  6. 按胸腹《厘正按摩要术》
  7. 按摩推拿疗法《手穴手纹诊治》
  8. 按穴却病手法论《幼科推拿秘书》
  9. 按摩疗法《针灸学》
  10. 按语八十五条《柳洲医话》
  11. 按摩法《伤科大成》
  12. 按月受胎形症《女科旨要》
  13. 按摩法《备急千金要方》
  14. 胺类《医用化学》
  15. 按摩《圣济总录》
  16. 暗鳞鳞毛蕨【中药大全】
  17. 按摩《老年百病防治》
  18. 暗门闩症《外科十三方考》
  19. 按脉论《金疮跌打接骨药性秘书》
  20. 暗色丝孢霉病【疾病大全】
  21. 按法《形色外诊简摩》
  22. 暗香汤【方剂大全】
  23. 按法《厘正按摩要术》
  24. 暗治法《石室秘录》
  25. 犴（貘犴）《本草纲目》完整版
  26. 暗治饮【方剂大全】
  27. 鞍上生殖细胞瘤【疾病大全】
  28. 暗紫贝母【中药大全】
  29. 鞍结节脑膜瘤【疾病大全】
  30. 黯疔《医宗金鉴》
  1. 按五轮治疗捷法《异授眼科》
  2. 按我国实际情况分类《实验动物科学》
  3. 按系统范围分类《实验动物科学》
  4. 按微生物学控制原理分类《实验动物科学》
  5. 按弦搓摩《中医词典》
  6. 按实际用途分类《实验动物科学》
  7. 按弦搓摩法《推拿抉微》
  8. 按时循经取穴法《手掌与疾病》
  9. 按弦搓摩法《厘正按摩要术》
  10. 按神经取穴《中医词典》
  11. 按弦走搓摩《幼科推拿秘书》
  12. 按蹻《中医词典》
  13. 按胸腹《中医词典》
  14. 按摩推拿疗法《手穴手纹诊治》
  15. 按胸腹《医述》
  16. 按摩推拿法《中医词典》
  17. 按胸腹《厘正按摩要术》
  18. 按摩师《中医词典》
  19. 按穴却病手法论《幼科推拿秘书》
  20. 按摩麻醉《中医词典》
  21. 按压行气法《中医词典》
  22. 按摩疗法《针灸学》
  23. 按遗传学控制原理分类《实验动物科学》
  24. 按摩科《中医词典》
  25. 按语八十五条《柳洲医话》
  26. 按摩工《中医词典》
  27. 按诊《中医诊断学》
  28. 按摩法《伤科汇纂》
  29. 胺的构造、分类和命名《医用化学》
  30. 按摩法《医方考》
  31. 胺的性质《医用化学》


四季加减煎药方_《异授眼科》_中医五官_【岐黄之术】

四季加减煎药方

四季加减煎药方

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（八分） 白茯苓（去皮，八分） 草决明（炒磨碎，八分） 麦冬（去心，八分） 黄芩（八分）银柴胡（八分） 生地黄（八分） 防风（八分） 白芍（五分） 羌活（五分） 川芎（五分） 粉草（三分）青葙子（水淘去泥，磨碎，八分）

河水二盅，加竹叶灯心为引。

春 倍加 柴胡 羌活 蔓荆 荆芥

    减 茯苓

夏 倍加 黄柏 黄连 菊花 山栀 寒水石

    减 柴胡

秋 倍加 桑皮 黄连 黄芩 麦冬 白术 赤芍

    减 川芎 白芍 柴胡

冬 倍加 黄柏（盐水炒） 知母（盐水炒） 菟丝 山药 枸杞 石决明（ ）

    减 黄芩 羌活 山枝

饮酒过多，倍加 干葛 山枝（炒） 黄芩 天花粉

    减 茯苓 柴胡

受寒头痛，倍加 荆芥 羌活 薄荷 本 白芷 石膏

    减 黄芩 麦冬

受热红肿，倍加 山枝 羌活 黄柏 蔓荆 荆芥 大黄 朴硝

    减 甘草 柴胡

恼怒目痛，倍加 枳壳 香附 白蒺藜 车前子 旋覆花

梦遗目痛，倍加 山药 菟丝 枸杞 熟地 天冬 覆盆子

劳神目肿，倍加 当归 川芎 茯苓 远志 人参

    减 羌活　忌鲜鱼、鸡子、鸡、烧酒、煎炒、生冷、面食、酒、猪脑髓，戒怒恼、性急、焦躁，又忌桃、李、梅、瓜、菜，并滚水洗面。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按五轮治疗捷法
  • 当前页：四季加减煎药方
  • 下一页：第一问
<<< 返回本书目录
  1. 四季加减煎药方《异授眼科》
  2. 四季口诀《穴道秘书》
  3. 四季海棠【中药大全】
  4. 四季脉名《察病指南》
  5. 四季犯发眼症《眼科阐微》
  6. 四季青【中药大全】
  7. 四季春【中药大全】
  8. 四季却病歌《养生导引秘籍》
  9. 四黄散【方剂大全】
  10. 四季却病六字决《寿世青编》
  11. 四黄膏【方剂大全】
  12. 四季人神《针灸聚英》
  13. 四环素牙【疾病大全】
  14. 四季人神不宜灸《黄帝明堂灸经》
  15. 四环素染色牙《家庭医学百科-医疗康复篇》
  16. 四季人神不宜灸《普济方·针灸》
  17. 四环素类及氯霉素　制剂与用法《药理学》
  18. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  19. 四环素类及氯霉素《药理学》
  20. 四季人神所在禁忌针灸歌《医宗金鉴》
  21. 四环素类《药理学》
  22. 四季人神所在禁忌针灸歌《重楼玉钥》
  23. 四花穴法《针灸聚英》
  24. 四季日躔宿度昼夜长短刻数《类经图翼》
  25. 四花解郁汤【方剂大全】
  26. 四季素馨花【中药大全】
  27. 四虎散【方剂大全】
  28. 四季五行发挥妙诀《明目至宝》
  29. 四虎散《外科传薪集》
  30. 四季疫证治《三因极一病证方论》
  1. 四季加减煎药方《异授眼科》
  2. 四季犯发眼症《眼科阐微》
  3. 四季金疮药《救伤秘旨》
  4. 四极《中医名词词典》
  5. 四季口诀《穴道秘书》
  6. 四黄散《外科全生集》
  7. 四季脉名《察病指南》
  8. 四环素着色牙《口腔科学》
  9. 四季青《中药学》
  10. 四环素与土霉素《药理学》
  11. 四季却病歌《养生导引秘籍》
  12. 四环素染色牙《家庭医学百科-医疗康复篇》
  13. 四季却病六字决《寿世青编》
  14. 四环素类抗生素《医院药学》
  15. 四季人神《针灸聚英》
  16. 四环素类及氯霉素《药理学》
  17. 四季人神不宜灸《普济方·针灸》
  18. 四环素类《药理学》
  19. 四季人神不宜灸《黄帝明堂灸经》
  20. 四画　五画《伤寒说意》
  21. 四季人神所在禁忌针灸歌《医宗金鉴》
  22. 四画　五画《伤寒悬解》
  23. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  24. 四画《金匮悬解》
  25. 四季人神所在禁忌针灸歌《重楼玉钥》
  26. 四划　五划《四圣悬枢》
  27. 四季日躔宿度昼夜长短刻数《类经图翼》
  28. 四划《四圣心源》
  29. 四季所属《明目至宝》
  30. 四花穴法《针灸聚英》
  31. 四季五行发挥妙诀《明目至宝》


第一问_《异授眼科》_中医五官_【岐黄之术】

第一问

第一问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有两睛，犹天之有日月也，平空昏者何故？

答曰∶皆因酒色过度，忧愁思虑悲哭，或醉饱，脏血不匀，肝经抑郁，则为患矣。宜点虎液珍珠膏，服明目流气饮。

明目流气饮 治目中障翳，隐涩难开，迎风冷泪，时时暴赤，视物不明，眼生黑花。

大黄（炮） 牛蒡子（炒） 川芎 甘菊 白蒺藜（炒去刺） 细辛 防风 元参 栀子（炒） 荆芥穗蔓荆子（炒） 甘草 黄芩 木贼（去节） 草决明（炒，以上俱七分） 苍术（米泔水浸，六分）

水煎食后服，或为末，临卧时酒送二钱。一方加木通、白术、石决明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四季加减煎药方
  • 当前页：第一问
  • 下一页：第二问
<<< 返回本书目录
  1. 第一问《异授眼科》
  2. 第一效丹【方剂大全】
  3. 第一退水丸【方剂大全】
  4. 第一心音亢进 【疾病症状】
  5. 第一通神散【方剂大全】
  6. 第一药神仙换骨汤【方剂大全】
  7. 第一妙锭《毓麟验方》
  8. 第一掌骨基部骨折【疾病大全】
  9. 第一门（丹药）《是斋百一选方》
  10. 第一掌骨基底部骨折脱位【疾病大全】
  11. 第一灵宝丹【方剂大全】
  12. 第一真黄风汤【方剂大全】
  13. 第一和剂汤【方剂大全】
  14. 第一竹沥汤【方剂大全】
  15. 第一案~第九案《集思医案》
  16. 蒂部扭转【疾病症状】
  17. 第五问《异授眼科》
  18. 棣棠花【中药大全】
  19. 第五十一问《异授眼科》
  20. 棣杨《本草纲目》完整版
  21. 第五十五问《异授眼科》
  22. 缔创《千金翼方》
  23. 第五十问《异授眼科》
  24. 滇白药子【中药大全】
  25. 第五十四问《异授眼科》
  26. 滇白芷【中药大全】
  27. 第五十三问《异授眼科》
  28. 滇白芷果【中药大全】
  29. 第五十七问《异授眼科》
  30. 滇藏方枝柏【中药大全】
  1. 第一问《异授眼科》
  2. 第一退水丸《三因极一病证方论》
  3. 第一浴法《三因极一病证方论》
  4. 第一年内的检查《默克家庭诊疗手册》
  5. 第一掌骨基部骨折《骨科学》
  6. 第一妙锭《毓麟验方》
  7. 第一掌骨基部骨折脱位（Bennett骨折）《骨科学》
  8. 第一类错误与第二类错误《预防医学》
  9. 第一竹沥汤《备急千金要方》
  10. 第一级预防《预防医学》
  11. 蒂丁《中医词典》
  12. 第一级预防《预防医学》
  13. 蒂丁肿《中医词典》
  14. 第一级预防《预防医学》
  15. 蒂中《中医词典》
  16. 第一级预防《预防医学》
  17. 缔创《千金翼方》
  18. 第一产程的临床经过及处理《妇产科学》
  19. 腣中《中医词典》
  20. 第一产程《默克家庭诊疗手册》
  21. 滇池赤虾《滇南本草》
  22. 第一案~第九案《集思医案》
  23. 滇壶丹《韩氏医通》
  24. 第五问《异授眼科》
  25. 滇中茶叶《滇南本草》
  26. 第五十一问《异授眼科》
  27. 颠《中医词典》
  28. 第五十五问《异授眼科》
  29. 颠簸《中医词典》
  30. 第五十问《异授眼科》
  31. 颠倒《中医词典》


第二问_《异授眼科》_中医五官_【岐黄之术】

第二问

第二问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有赤肿者何故？

答曰∶五脏热邪内攻，以致心火暴盛，皆酒之所致也，宜点青龙虎液膏，服洗心散、羊肝丸。（方见七十一问）

洗心散 治肝热传于心经，积热上攻，眼弦涩，睛疼，热盛风多。

木通 赤芍 甘草 荆芥 黄连 薄荷 当归 生地黄

水煎食后服。（五问、六十三问其方俱与此不同）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一问
  • 当前页：第二问
  • 下一页：第三问
<<< 返回本书目录
  1. 第二问《异授眼科》
  2. 第二性征改变【疾病症状】
  3. 第二退水饼【方剂大全】
  4. 第二药神仙换肌丸【方剂大全】
  5. 第二十一问《异授眼科》
  6. 第二真黄风汤【方剂大全】
  7. 第二十一门（折伤 金疮 汤火伤 破伤风 竹木刺）《是斋百一选方》
  8. 第九门（伤寒 感冒 中暑）《是斋百一选方》
  9. 第二十五问《异授眼科》
  10. 第九十一问《婴童百问》
  11. 第二十五门（解毒 蕈毒 河豚 虫毒 蛇虫 蜂蝎 蜈蚣 猫犬 寸白虫 百虫入耳 去虱子）《是斋百一选方》
  12. 第九问《异授眼科》
  13. 第二十问《异授眼科》
  14. 第六卷《素问悬解》
  15. 第二十四问《异授眼科》
  16. 第六门（嗽疾 痰饮 酒饮 壅塞 喘）《是斋百一选方》
  17. 第二十四门（痈疽疮肿 瘰 疥癣 头疮 漏疮 瘤赘 软疖 敛疮口 驴涎 马汗入疮 疔疮 便毒 乳痈（见妇人门） 杂疮 髭疮 狐刺《是斋百一选方》
  18. 第六十八问《异授眼科》
  19. 第二十三问《异授眼科》
  20. 第六十二问《异授眼科》
  21. 第二十三门（膀胱 淋 赤白浊 小肠疝气 下疳 遗泄 阴汗 阴疮 奔豚）《是斋百一选方》
  22. 第六十九问《异授眼科》
  23. 第二十七问《异授眼科》
  24. 第六十六问《异授眼科》
  25. 第二十七门（小儿诸疾 脾胃 急慢惊风 伤风 吐泻痢 走马疳 痰嗽 疮疹 疮疖 杂证）《是斋百一选方》
  26. 第六十七问《异授眼科》
  27. 第二十门（足疮 疮 嵌甲 手足皲裂）《是斋百一选方》
  28. 第六十三问《异授眼科》
  29. 第二十六问《异授眼科》
  30. 第六十四问《异授眼科》
  1. 第二问《异授眼科》
  2. 第二退水饼《三因极一病证方论》
  3. 第二信使《药理学》
  4. 第二十一问《异授眼科》
  5. 第二性征变化辨病《常见病自测》
  6. 第二十五问《异授眼科》
  7. 第九十一问《婴童百问》
  8. 第二十问《异授眼科》
  9. 第九问《异授眼科》
  10. 第二十四问《异授眼科》
  11. 第六卷《素问悬解》
  12. 第二十三问《异授眼科》
  13. 第六十八问《异授眼科》
  14. 第二十七问《异授眼科》
  15. 第六十二问《异授眼科》
  16. 第二十六问《异授眼科》
  17. 第六十九问《异授眼科》
  18. 第二十九问《异授眼科》
  19. 第六十六问《异授眼科》
  20. 第二十二问《异授眼科》
  21. 第六十七问《异授眼科》
  22. 第二十八问《异授眼科》
  23. 第六十三问《异授眼科》
  24. 第二十案~第二十九案《集思医案》
  25. 第六十四问《异授眼科》
  26. 第二卷《素问悬解》
  27. 第六十问《异授眼科》
  28. 第二级预防《预防医学》
  29. 第六十五问《异授眼科》
  30. 第二级预防《预防医学》
  31. 第六十一问《异授眼科》


第三问_《异授眼科》_中医五官_【岐黄之术】

第三问

第三问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有赤而不痛者何故？

答曰∶肝实也。肝者，血脏也，肝实则血盛，盛则血气上攻，侵贯瞳仁，故赤而不痛。并痛至坐卧不得，宜点凤麟、羊脑玉，服泻肝散。

泻肝散

大黄（五钱） 荆芥（一两） 甘草（一钱）

共为细末，每用热汤送二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二问
  • 当前页：第三问
  • 下一页：第四问
<<< 返回本书目录
  1. 第三问《异授眼科》
  2. 第三心音奔马律 【疾病症状】
  3. 第三十一问《异授眼科》
  4. 第三腰椎横突综合征【疾病大全】
  5. 第三十一门（京汤方）《是斋百一选方》
  6. 第三腰椎横突综合症【疾病症状】
  7. 第三十五问《异授眼科》
  8. 第三药神仙活血汤【方剂大全】
  9. 第三十问《异授眼科》
  10. 第三真黄风汤【方剂大全】
  11. 第三十四问《异授眼科》
  12. 第三竹沥汤【方剂大全】
  13. 第三十三问《异授眼科》
  14. 第十案~第十九案《集思医案》
  15. 第三十七问《异授眼科》
  16. 第十八门（水气蛊胀）《是斋百一选方》
  17. 第三十门（杂方 合油 洗油墨漆 驱蚊 浇烛）《是斋百一选方》
  18. 第十八问《异授眼科》
  19. 第三十六问《异授眼科》
  20. 第十二门（头目 头痛 目疾 眼风 头风 酒 粉刺 面药 鼻痔 目睛伤）《是斋百一选方》
  21. 第三十九问《异授眼科》
  22. 第十二问《异授眼科》
  23. 第三十二问《异授眼科》
  24. 第十九门（消渴 酒疽）《是斋百一选方》
  25. 第三十八问《异授眼科》
  26. 第十九问《异授眼科》
  27. 第三十案~第三十九案《集思医案》
  28. 第十六门（疟疾瘴气）《是斋百一选方》
  29. 第三群淋巴细胞《医学免疫学》
  30. 第十六问《异授眼科》
  1. 第三问《异授眼科》
  2. 第三十一问《异授眼科》
  3. 第三腰椎横突综合征《中医伤科按摩学》
  4. 第三十五问《异授眼科》
  5. 第三竹沥汤《备急千金要方》
  6. 第三十问《异授眼科》
  7. 第十案~第十九案《集思医案》
  8. 第三十四问《异授眼科》
  9. 第十八问《异授眼科》
  10. 第三十三问《异授眼科》
  11. 第十二问《异授眼科》
  12. 第三十七问《异授眼科》
  13. 第十九问《异授眼科》
  14. 第三十六问《异授眼科》
  15. 第十六问《异授眼科》
  16. 第三十九问《异授眼科》
  17. 第十七问《异授眼科》
  18. 第三十二问《异授眼科》
  19. 第十三问《异授眼科》
  20. 第三十八问《异授眼科》
  21. 第十四问《异授眼科》
  22. 第三十案~第三十九案《集思医案》
  23. 第十问《异授眼科》
  24. 第三群淋巴细胞《医学免疫学》
  25. 第十五问《异授眼科》
  26. 第三脑室症状群《神经精神疾病诊断学》
  27. 第十一问《异授眼科》
  28. 第三级预防《预防医学》
  29. 第四服风引独活汤兼补方《备急千金要方》
  30. 第三级预防《预防医学》
  31. 第四脑室症状群《神经精神疾病诊断学》


第四问_《异授眼科》_中医五官_【岐黄之术】

第四问

第四问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有赤而昏暗，起黑云，大角红者何故？

答曰∶肝虚也。肝属木，木生火，子盗母气，则昏暗。火发则木衰。若心火旺，则血有余，贯大角，侵于瞳神，目既赤而又昏也，宜点虎液膏。肝实者服泻肝散。（方见三问。）胆虚者，服补胆散。心火旺者服泻心散。

补胆散 治黑白内外障翳，胆虚者，胆以泻为补。

当归 羌活 蒺藜 蝉蜕 荆芥 甘草（各二钱）

共为末，每服二钱，米汤下。

泻心散 治目赤疼痛，心火实者。

甘草（二钱） 泽泻（五钱） 黄连（三钱）

共为末，每服二钱，灯心汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三问
  • 当前页：第四问
  • 下一页：第五问
<<< 返回本书目录
  1. 第四问《异授眼科》
  2. 第五地穴【下肢外侧穴位】
  3. 第四十一问《异授眼科》
  4. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  5. 第四十五问《异授眼科》
  6. 第五日综合征【疾病大全】
  7. 第四十问《异授眼科》
  8. 第五十八问《异授眼科》
  9. 第四十四问《异授眼科》
  10. 第五十二《麻科活人全书》
  11. 第四十三问《异授眼科》
  12. 第五十二问《异授眼科》
  13. 第四十七问《异授眼科》
  14. 第五十九问《异授眼科》
  15. 第四十六问《异授眼科》
  16. 第五十六问《异授眼科》
  17. 第四十九问《异授眼科》
  18. 第五十七问《异授眼科》
  19. 第四十二问《异授眼科》
  20. 第五十三问《异授眼科》
  21. 第四十八问《异授眼科》
  22. 第五十四问《异授眼科》
  23. 第四十案~第四十九案《集思医案》
  24. 第五十问《异授眼科》
  25. 第四脑室肿瘤【疾病大全】
  26. 第五十五问《异授眼科》
  27. 第四脑室症状群syndrome of fouth ventricle《神经精神疾病诊断学》
  28. 第五十一问《异授眼科》
  29. 第四门（中风 瘫痪 风痫 暗风 痛风 手麻 足弱 寒湿痹 臂腿骨痛 鹤膝风）《是斋百一选方》
  30. 第五问《异授眼科》
  1. 第四问《异授眼科》
  2. 第四十一问《异授眼科》
  3. 第五伦《中医词典》
  4. 第四十五问《异授眼科》
  5. 第五十八问《异授眼科》
  6. 第四十问《异授眼科》
  7. 第五十二《麻科活人全书》
  8. 第四十四问《异授眼科》
  9. 第五十二问《异授眼科》
  10. 第四十三问《异授眼科》
  11. 第五十九问《异授眼科》
  12. 第四十七问《异授眼科》
  13. 第五十六问《异授眼科》
  14. 第四十六问《异授眼科》
  15. 第五十七问《异授眼科》
  16. 第四十九问《异授眼科》
  17. 第五十三问《异授眼科》
  18. 第四十二问《异授眼科》
  19. 第五十四问《异授眼科》
  20. 第四十八问《异授眼科》
  21. 第五十问《异授眼科》
  22. 第四十案~第四十九案《集思医案》
  23. 第五十五问《异授眼科》
  24. 第四脑室症状群《神经精神疾病诊断学》
  25. 第五十一问《异授眼科》
  26. 第四服风引独活汤兼补方《备急千金要方》
  27. 第五问《异授眼科》
  28. 第十一问《异授眼科》
  29. 第一案~第九案《集思医案》
  30. 第十五问《异授眼科》
  31. 第一产程《默克家庭诊疗手册》


第五问_《异授眼科》_中医五官_【岐黄之术】

第五问

第五问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有大角赤痛者何故？

答曰∶心实也。大角属心，南方火位之象，心火旺，则大角赤痛，宜点青龙膏，服洗心散、三黄汤。

洗心散 （二问六十二问俱有此名方各不同）

生地 薄荷 荆芥 防风 羌活 山栀黄连 黄芩 柴胡 石羔 甘草 川芎 菊花 龙胆草 淡竹叶（各等分，研细末）

上散，日进三服。

三黄汤 治热泪倾出，沙涩睛疼，怕日羞明胞肿者。用黄连 黄芩 黄柏（各等分俱炒）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四问
  • 当前页：第五问
  • 下一页：第六问
<<< 返回本书目录
  1. 第五问《异授眼科》
  2. 第一案~第九案《集思医案》
  3. 第五十一问《异授眼科》
  4. 第一和剂汤【方剂大全】
  5. 第五十五问《异授眼科》
  6. 第一灵宝丹【方剂大全】
  7. 第五十问《异授眼科》
  8. 第一门（丹药）《是斋百一选方》
  9. 第五十四问《异授眼科》
  10. 第一妙锭《毓麟验方》
  11. 第五十三问《异授眼科》
  12. 第一通神散【方剂大全】
  13. 第五十七问《异授眼科》
  14. 第一退水丸【方剂大全】
  15. 第五十六问《异授眼科》
  16. 第一问《异授眼科》
  17. 第五十九问《异授眼科》
  18. 第一效丹【方剂大全】
  19. 第五十二问《异授眼科》
  20. 第一心音亢进 【疾病症状】
  21. 第五十二《麻科活人全书》
  22. 第一药神仙换骨汤【方剂大全】
  23. 第五十八问《异授眼科》
  24. 第一掌骨基部骨折【疾病大全】
  25. 第五日综合征【疾病大全】
  26. 第一掌骨基底部骨折脱位【疾病大全】
  27. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  28. 第一真黄风汤【方剂大全】
  29. 第五地穴【下肢外侧穴位】
  30. 第一竹沥汤【方剂大全】
  1. 第五问《异授眼科》
  2. 第五十一问《异授眼科》
  3. 第一案~第九案《集思医案》
  4. 第五十五问《异授眼科》
  5. 第一产程《默克家庭诊疗手册》
  6. 第五十问《异授眼科》
  7. 第一产程的临床经过及处理《妇产科学》
  8. 第五十四问《异授眼科》
  9. 第一级预防《预防医学》
  10. 第五十三问《异授眼科》
  11. 第一级预防《预防医学》
  12. 第五十七问《异授眼科》
  13. 第一级预防《预防医学》
  14. 第五十六问《异授眼科》
  15. 第一级预防《预防医学》
  16. 第五十九问《异授眼科》
  17. 第一类错误与第二类错误《预防医学》
  18. 第五十二问《异授眼科》
  19. 第一妙锭《毓麟验方》
  20. 第五十二《麻科活人全书》
  21. 第一年内的检查《默克家庭诊疗手册》
  22. 第五十八问《异授眼科》
  23. 第一退水丸《三因极一病证方论》
  24. 第五伦《中医词典》
  25. 第一问《异授眼科》
  26. 第四问《异授眼科》
  27. 第一浴法《三因极一病证方论》
  28. 第四十一问《异授眼科》
  29. 第一掌骨基部骨折《骨科学》
  30. 第四十五问《异授眼科》
  31. 第一掌骨基部骨折脱位（Bennett骨折）《骨科学》


第六问_《异授眼科》_中医五官_【岐黄之术】

第六问

第六问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有小角赤者何也？

答曰∶心虚也。心属火，火能生土，故火乃土之母，土实则火虚，如子肥知母瘦也。

宜点虎液珍珠琥珀膏，服补心散。

补心散 治疼痛不已。

当归（一两五钱） 芎 （一两） 生地（一两五钱） 粉草（一两五钱） 远志（去心，一两五钱）柏子仁（三两） 酸枣（炒，二两） 人参（一两） 金箔（一帖） 麝香（一分） 琥珀（三钱） 茯苓（七钱）南星（五钱） 半夏（五钱） 石菖蒲（六钱） 辰砂（五钱）

共为末，蒸饼为丸，如绿豆大，朱砂金箔为衣，每服七分，拌津含化，姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五问
  • 当前页：第六问
  • 下一页：第七问
<<< 返回本书目录
  1. 第六问《异授眼科》
  2. 第七和剂汤【方剂大全】
  3. 第六十一问《异授眼科》
  4. 第七门（吐血 咯血 衄血 血溅 小便血）《是斋百一选方》
  5. 第六十五问《异授眼科》
  6. 第七十二问《异授眼科》
  7. 第六十问《异授眼科》
  8. 第七十问《异授眼科》
  9. 第六十四问《异授眼科》
  10. 第七十一问《异授眼科》
  11. 第六十三问《异授眼科》
  12. 第七问《异授眼科》
  13. 第六十七问《异授眼科》
  14. 第三舶上硫黄丸【方剂大全】
  15. 第六十六问《异授眼科》
  16. 第三大腹子散【方剂大全】
  17. 第六十九问《异授眼科》
  18. 第三和剂汤【方剂大全】
  19. 第六十二问《异授眼科》
  20. 第三卷《素问悬解》
  21. 第六十八问《异授眼科》
  22. 第三门（脾胃 翻胃 食药 痼冷 积滞 腹痛）《是斋百一选方》
  23. 第六门（嗽疾 痰饮 酒饮 壅塞 喘）《是斋百一选方》
  24. 第三脑室症状群syndrome of third ventricle《神经精神疾病诊断学》
  25. 第六卷《素问悬解》
  26. 第三群淋巴细胞《医学免疫学》
  27. 第九问《异授眼科》
  28. 第三十案~第三十九案《集思医案》
  29. 第九十一问《婴童百问》
  30. 第三十八问《异授眼科》
  1. 第六问《异授眼科》
  2. 第六十一问《异授眼科》
  3. 第七十二问《异授眼科》
  4. 第六十五问《异授眼科》
  5. 第七十问《异授眼科》
  6. 第六十问《异授眼科》
  7. 第七十一问《异授眼科》
  8. 第六十四问《异授眼科》
  9. 第七问《异授眼科》
  10. 第六十三问《异授眼科》
  11. 第三产程《默克家庭诊疗手册》
  12. 第六十七问《异授眼科》
  13. 第三产程的临床经过及处理《妇产科学》
  14. 第六十六问《异授眼科》
  15. 第三大腹子散《三因极一病证方论》
  16. 第六十九问《异授眼科》
  17. 第三服兼补浓朴汤《备急千金要方》
  18. 第六十二问《异授眼科》
  19. 第三级预防《预防医学》
  20. 第六十八问《异授眼科》
  21. 第三级预防《预防医学》
  22. 第六卷《素问悬解》
  23. 第三脑室症状群《神经精神疾病诊断学》
  24. 第九问《异授眼科》
  25. 第三群淋巴细胞《医学免疫学》
  26. 第九十一问《婴童百问》
  27. 第三十案~第三十九案《集思医案》
  28. 第二性征变化辨病《常见病自测》
  29. 第三十八问《异授眼科》
  30. 第二信使《药理学》
  31. 第三十二问《异授眼科》


第七问_《异授眼科》_中医五官_【岐黄之术】

第七问

第七问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有白翳多者何故？

答曰∶肺属金，金能生水。水若过旺，面上即见风膜，肺窍因塞，失其精华，致肺托落。（肺托落三字他书罕见存疑）肺因干硬，故气涩之而为翳。金若不旺，则不能生水，水不能生肺，亦有干燥之病，宜点珍珠膏，服补肺散、洗心散。（洗心散方名互见，药味不同。此不立方未便乱用，且其属肺前洗心，二方似不相宜）

补肺散

当归（五钱） 黄芩（一两） 桔梗（四钱） 赤芍（五钱） 桑皮（一两） 麻黄（四钱） 枳壳（四钱）葶苈（五钱） 地骨皮（八钱） 甘菊（四钱） 元参（八钱） 白芷（四钱） 生地（四钱） 甘草（四钱）金银花（四钱）

共为细末，每服三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六问
  • 当前页：第七问
  • 下一页：第八问
<<< 返回本书目录
  1. 第七问《异授眼科》
  2. 第三舶上硫黄丸【方剂大全】
  3. 第七十一问《异授眼科》
  4. 第三大腹子散【方剂大全】
  5. 第七十问《异授眼科》
  6. 第三和剂汤【方剂大全】
  7. 第七十二问《异授眼科》
  8. 第三卷《素问悬解》
  9. 第七门（吐血 咯血 衄血 血溅 小便血）《是斋百一选方》
  10. 第三门（脾胃 翻胃 食药 痼冷 积滞 腹痛）《是斋百一选方》
  11. 第七和剂汤【方剂大全】
  12. 第三脑室症状群syndrome of third ventricle《神经精神疾病诊断学》
  13. 第六问《异授眼科》
  14. 第三群淋巴细胞《医学免疫学》
  15. 第六十一问《异授眼科》
  16. 第三十案~第三十九案《集思医案》
  17. 第六十五问《异授眼科》
  18. 第三十八问《异授眼科》
  19. 第六十问《异授眼科》
  20. 第三十二问《异授眼科》
  21. 第六十四问《异授眼科》
  22. 第三十九问《异授眼科》
  23. 第六十三问《异授眼科》
  24. 第三十六问《异授眼科》
  25. 第六十七问《异授眼科》
  26. 第三十门（杂方 合油 洗油墨漆 驱蚊 浇烛）《是斋百一选方》
  27. 第六十六问《异授眼科》
  28. 第三十七问《异授眼科》
  29. 第六十九问《异授眼科》
  30. 第三十三问《异授眼科》
  1. 第七问《异授眼科》
  2. 第七十一问《异授眼科》
  3. 第三产程《默克家庭诊疗手册》
  4. 第七十问《异授眼科》
  5. 第三产程的临床经过及处理《妇产科学》
  6. 第七十二问《异授眼科》
  7. 第三大腹子散《三因极一病证方论》
  8. 第六问《异授眼科》
  9. 第三服兼补浓朴汤《备急千金要方》
  10. 第六十一问《异授眼科》
  11. 第三级预防《预防医学》
  12. 第六十五问《异授眼科》
  13. 第三级预防《预防医学》
  14. 第六十问《异授眼科》
  15. 第三脑室症状群《神经精神疾病诊断学》
  16. 第六十四问《异授眼科》
  17. 第三群淋巴细胞《医学免疫学》
  18. 第六十三问《异授眼科》
  19. 第三十案~第三十九案《集思医案》
  20. 第六十七问《异授眼科》
  21. 第三十八问《异授眼科》
  22. 第六十六问《异授眼科》
  23. 第三十二问《异授眼科》
  24. 第六十九问《异授眼科》
  25. 第三十九问《异授眼科》
  26. 第六十二问《异授眼科》
  27. 第三十六问《异授眼科》
  28. 第六十八问《异授眼科》
  29. 第三十七问《异授眼科》
  30. 第六卷《素问悬解》
  31. 第三十三问《异授眼科》


第八问_《异授眼科》_中医五官_【岐黄之术】

第八问

第八问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有翳而多泪不凝结者何故？

答曰∶即是肺托落，肝虚也，宜点珍珠琥珀膏，服阿胶散、补肺散。（方见七问）

阿胶散

白茯苓（二钱） 白术（二钱） 川芎（二钱） 阿胶（炒成珠，二钱） 当归（一钱）

姜三片，枣三枚，水煎，不拘时服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七问
  • 当前页：第八问
  • 下一页：第九问
<<< 返回本书目录
  1. 第八问《异授眼科》
  2. 第二大竹沥汤【方剂大全】
  3. 第八十七《丹溪治法心要》
  4. 第二还真散【方剂大全】
  5. 第八门（吐泻 痢疾 霍乱 风秘 小便不通 暑泻）《是斋百一选方》
  6. 第二卷《素问悬解》
  7. 第Ⅳ型脊髓血管畸形【疾病大全】
  8. 第二门（心气 心风）《是斋百一选方》
  9. 第Ⅱ、Ⅲ型脊髓血管畸形【疾病大全】
  10. 第二十案~第二十九案《集思医案》
  11. 第Ⅰ型脊髓血管畸形【疾病大全】
  12. 第二十八门（乌髭）《是斋百一选方》
  13. 第5指短小弯曲【疾病症状】
  14. 第二十八问《异授眼科》
  15. 第3腰椎横突过长畸形【疾病大全】
  16. 第二十二门（肠风 痔漏 脱肛）《是斋百一选方》
  17. 第２肋软骨痛【疾病症状】
  18. 第二十二问《异授眼科》
  19. 第1跖趾关节疼痛和肿大【疾病症状】
  20. 第二十九门（膏药）《是斋百一选方》
  21. 帝中风《喉科秘诀》
  22. 第二十九问《异授眼科》
  23. 弟淑南三阳合病暑症《孙文垣医案》
  24. 第二十六门（妇人诸疾 产前 产后 血崩 吹奶）《是斋百一选方》
  25. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  26. 第二十六问《异授眼科》
  27. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  28. 第二十门（足疮 疮 嵌甲 手足皲裂）《是斋百一选方》
  29. 地竹《滇南本草》
  30. 第二十七门（小儿诸疾 脾胃 急慢惊风 伤风 吐泻痢 走马疳 痰嗽 疮疹 疮疖 杂证）《是斋百一选方》
  1. 第八问《异授眼科》
  2. 帝钟风《中医词典》
  3. 第二产程《默克家庭诊疗手册》
  4. 帝中樱桃风《中医词典》
  5. 第二产程的临床经过及处理《妇产科学》
  6. 帝中喉风《重订囊秘喉书》
  7. 第二大竹沥汤《备急千金要方》
  8. 帝中喉风《中医词典》
  9. 第二服独活汤方《备急千金要方》
  10. 帝中风《重楼玉钥》
  11. 第二级预防《预防医学》
  12. 帝中风《喉科秘诀》
  13. 第二级预防《预防医学》
  14. 帝中风《中医词典》
  15. 第二级预防《预防医学》
  16. 帝中弛软风《中医词典》
  17. 第二卷《素问悬解》
  18. 帝休《证类本草》
  19. 第二十案~第二十九案《集思医案》
  20. 帝尔玛·丹增彭措《中医词典》
  21. 第二十八问《异授眼科》
  22. 弟淑南三阳合病暑症《孙文垣医案》
  23. 第二十二问《异授眼科》
  24. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  25. 第二十九问《异授眼科》
  26. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  27. 第二十六问《异授眼科》
  28. 弟鼻《中医词典》
  29. 第二十七问《异授眼科》
  30. 地主《证类本草》
  31. 第二十三问《异授眼科》


第九问_《异授眼科》_中医五官_【岐黄之术】

第九问

第九问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有怕日羞明何故？

答曰∶脾实也。脾属土，土受湿气传于肺，肺受心经邪火而传于目，太阳受湿热则胜脾土，土盛肌肉壅塞难开，乃是湿气相搏，故怕日羞明，宜点珍珠膏，服洗脾饮、密蒙丸。

洗脾饮 治胞肿赤痛。

当归 天花粉 赤芍 黄芩 羌活 穿山甲（炒） 金银花 白芷 连翘水煎将好，加大黄 芒硝一二钱，即取起，食后服。

密蒙丸 此方还有在后，看加减服。（此言还有在后，查后未见，疑系脱简）

密蒙花 菊花 羌活 石决明（盐水浸炒） 青精石 白蒺藜（炒去角）

上各等分为末，炼蜜为丸，桐子大，每服三十丸，食后服，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八问
  • 当前页：第九问
  • 下一页：第十问
<<< 返回本书目录
  1. 第九问《异授眼科》
  2. 第六卷《素问悬解》
  3. 第九十一问《婴童百问》
  4. 第六门（嗽疾 痰饮 酒饮 壅塞 喘）《是斋百一选方》
  5. 第九门（伤寒 感冒 中暑）《是斋百一选方》
  6. 第六十八问《异授眼科》
  7. 第二真黄风汤【方剂大全】
  8. 第六十二问《异授眼科》
  9. 第二药神仙换肌丸【方剂大全】
  10. 第六十九问《异授眼科》
  11. 第二性征改变【疾病症状】
  12. 第六十六问《异授眼科》
  13. 第二问《异授眼科》
  14. 第六十七问《异授眼科》
  15. 第二退水饼【方剂大全】
  16. 第六十三问《异授眼科》
  17. 第二十一问《异授眼科》
  18. 第六十四问《异授眼科》
  19. 第二十一门（折伤 金疮 汤火伤 破伤风 竹木刺）《是斋百一选方》
  20. 第六十问《异授眼科》
  21. 第二十五问《异授眼科》
  22. 第六十五问《异授眼科》
  23. 第二十五门（解毒 蕈毒 河豚 虫毒 蛇虫 蜂蝎 蜈蚣 猫犬 寸白虫 百虫入耳 去虱子）《是斋百一选方》
  24. 第六十一问《异授眼科》
  25. 第二十问《异授眼科》
  26. 第六问《异授眼科》
  27. 第二十四问《异授眼科》
  28. 第七和剂汤【方剂大全】
  29. 第二十四门（痈疽疮肿 瘰 疥癣 头疮 漏疮 瘤赘 软疖 敛疮口 驴涎 马汗入疮 疔疮 便毒 乳痈（见妇人门） 杂疮 髭疮 狐刺《是斋百一选方》
  30. 第七门（吐血 咯血 衄血 血溅 小便血）《是斋百一选方》
  1. 第九问《异授眼科》
  2. 第九十一问《婴童百问》
  3. 第六卷《素问悬解》
  4. 第二性征变化辨病《常见病自测》
  5. 第六十八问《异授眼科》
  6. 第二信使《药理学》
  7. 第六十二问《异授眼科》
  8. 第二问《异授眼科》
  9. 第六十九问《异授眼科》
  10. 第二退水饼《三因极一病证方论》
  11. 第六十六问《异授眼科》
  12. 第二十一问《异授眼科》
  13. 第六十七问《异授眼科》
  14. 第二十五问《异授眼科》
  15. 第六十三问《异授眼科》
  16. 第二十问《异授眼科》
  17. 第六十四问《异授眼科》
  18. 第二十四问《异授眼科》
  19. 第六十问《异授眼科》
  20. 第二十三问《异授眼科》
  21. 第六十五问《异授眼科》
  22. 第二十七问《异授眼科》
  23. 第六十一问《异授眼科》
  24. 第二十六问《异授眼科》
  25. 第六问《异授眼科》
  26. 第二十九问《异授眼科》
  27. 第七十二问《异授眼科》
  28. 第二十二问《异授眼科》
  29. 第七十问《异授眼科》
  30. 第二十八问《异授眼科》
  31. 第七十一问《异授眼科》


第十问_《异授眼科》_中医五官_【岐黄之术】

第十问

第十问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有视物不真者何故？

答曰∶脾虚也。脾属土，肝属木，木克土，青黄相争，黄不胜青，故视物不真。宜点珍珠膏，服苍术汤、补肾丸。（方见十一问）

苍术汤

苍术（米泔浸炒，一钱二分） 本（一钱） 白芷（一钱） 羌活（一钱） 川芎（一钱） 甘草（一钱）

葱姜煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九问
  • 当前页：第十问
  • 下一页：第十一问
<<< 返回本书目录
  1. 第十问《异授眼科》
  2. 第十五门（丹毒 瘾疹 紫白癜风 瘊子 痱子 大风）《是斋百一选方》
  3. 第十四问《异授眼科》
  4. 第十五问《异授眼科》
  5. 第十四门（腋气 脓耳 耳聋 耳 耳痛）《是斋百一选方》
  6. 第十一门（口齿 咽喉 牙痛 牙宣 齿衄 齿不生 口气 口疮 齿漏 重舌 失音 噎）《是斋百一选方》
  7. 第十三问《异授眼科》
  8. 第十一问《异授眼科》
  9. 第十三门（缠喉风 喉痹 骨鲠 误吞椒钱 误食桐油）《是斋百一选方》
  10. 第四和剂汤【方剂大全】
  11. 第十七问《异授眼科》
  12. 第四卷《素问悬解》
  13. 第十七门（香港脚 腰痛 脚汗 转筋）《是斋百一选方》
  14. 第四门（中风 瘫痪 风痫 暗风 痛风 手麻 足弱 寒湿痹 臂腿骨痛 鹤膝风）《是斋百一选方》
  15. 第十门（心疾 脾疾）《是斋百一选方》
  16. 第四脑室症状群syndrome of fouth ventricle《神经精神疾病诊断学》
  17. 第十六问《异授眼科》
  18. 第四脑室肿瘤【疾病大全】
  19. 第十六门（疟疾瘴气）《是斋百一选方》
  20. 第四十案~第四十九案《集思医案》
  21. 第十九问《异授眼科》
  22. 第四十八问《异授眼科》
  23. 第十九门（消渴 酒疽）《是斋百一选方》
  24. 第四十二问《异授眼科》
  25. 第十二问《异授眼科》
  26. 第四十九问《异授眼科》
  27. 第十二门（头目 头痛 目疾 眼风 头风 酒 粉刺 面药 鼻痔 目睛伤）《是斋百一选方》
  28. 第四十六问《异授眼科》
  29. 第十八问《异授眼科》
  30. 第四十七问《异授眼科》
  1. 第十问《异授眼科》
  2. 第十四问《异授眼科》
  3. 第十五问《异授眼科》
  4. 第十三问《异授眼科》
  5. 第十一问《异授眼科》
  6. 第十七问《异授眼科》
  7. 第四服风引独活汤兼补方《备急千金要方》
  8. 第十六问《异授眼科》
  9. 第四脑室症状群《神经精神疾病诊断学》
  10. 第十九问《异授眼科》
  11. 第四十案~第四十九案《集思医案》
  12. 第十二问《异授眼科》
  13. 第四十八问《异授眼科》
  14. 第十八问《异授眼科》
  15. 第四十二问《异授眼科》
  16. 第十案~第十九案《集思医案》
  17. 第四十九问《异授眼科》
  18. 第三竹沥汤《备急千金要方》
  19. 第四十六问《异授眼科》
  20. 第三腰椎横突综合征《中医伤科按摩学》
  21. 第四十七问《异授眼科》
  22. 第三问《异授眼科》
  23. 第四十三问《异授眼科》
  24. 第三十一问《异授眼科》
  25. 第四十四问《异授眼科》
  26. 第三十五问《异授眼科》
  27. 第四十问《异授眼科》
  28. 第三十问《异授眼科》
  29. 第四十五问《异授眼科》
  30. 第三十四问《异授眼科》
  31. 第四十一问《异授眼科》


第十一问_《异授眼科》_中医五官_【岐黄之术】

第十一问

第十一问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有黑花，如飞蝉蝇者何故？

答曰∶肾虚也。肾属水，水若枯，则肾虚。宜点虎液、青龙膏，服猪苓汤、补肾丸。

猪苓汤

五味子 熟地 猪苓 肉苁蓉（酒洗） 枸杞子 覆盆子不用引，水煎服。

补肾丸（五十四问、六十六问各有补肾丸，均相同） 车前子（酒浸，一两） 石斛（去根，一两）青盐（二钱） 磁石（ 醋淬七次，水飞，二钱） 沉香（五钱，另研） 菟丝子（酒煮打烂，二钱）

共为末，炼蜜为丸，梧桐子大，每服七十丸，空心盐汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十问
  • 当前页：第十一问
  • 下一页：第十二问
<<< 返回本书目录
  1. 第十一问《异授眼科》
  2. 第四和剂汤【方剂大全】
  3. 第十一门（口齿 咽喉 牙痛 牙宣 齿衄 齿不生 口气 口疮 齿漏 重舌 失音 噎）《是斋百一选方》
  4. 第四卷《素问悬解》
  5. 第十五问《异授眼科》
  6. 第四门（中风 瘫痪 风痫 暗风 痛风 手麻 足弱 寒湿痹 臂腿骨痛 鹤膝风）《是斋百一选方》
  7. 第十五门（丹毒 瘾疹 紫白癜风 瘊子 痱子 大风）《是斋百一选方》
  8. 第四脑室症状群syndrome of fouth ventricle《神经精神疾病诊断学》
  9. 第十问《异授眼科》
  10. 第四脑室肿瘤【疾病大全】
  11. 第十四问《异授眼科》
  12. 第四十案~第四十九案《集思医案》
  13. 第十四门（腋气 脓耳 耳聋 耳 耳痛）《是斋百一选方》
  14. 第四十八问《异授眼科》
  15. 第十三问《异授眼科》
  16. 第四十二问《异授眼科》
  17. 第十三门（缠喉风 喉痹 骨鲠 误吞椒钱 误食桐油）《是斋百一选方》
  18. 第四十九问《异授眼科》
  19. 第十七问《异授眼科》
  20. 第四十六问《异授眼科》
  21. 第十七门（香港脚 腰痛 脚汗 转筋）《是斋百一选方》
  22. 第四十七问《异授眼科》
  23. 第十门（心疾 脾疾）《是斋百一选方》
  24. 第四十三问《异授眼科》
  25. 第十六问《异授眼科》
  26. 第四十四问《异授眼科》
  27. 第十六门（疟疾瘴气）《是斋百一选方》
  28. 第四十问《异授眼科》
  29. 第十九问《异授眼科》
  30. 第四十五问《异授眼科》
  1. 第十一问《异授眼科》
  2. 第十五问《异授眼科》
  3. 第四服风引独活汤兼补方《备急千金要方》
  4. 第十问《异授眼科》
  5. 第四脑室症状群《神经精神疾病诊断学》
  6. 第十四问《异授眼科》
  7. 第四十案~第四十九案《集思医案》
  8. 第十三问《异授眼科》
  9. 第四十八问《异授眼科》
  10. 第十七问《异授眼科》
  11. 第四十二问《异授眼科》
  12. 第十六问《异授眼科》
  13. 第四十九问《异授眼科》
  14. 第十九问《异授眼科》
  15. 第四十六问《异授眼科》
  16. 第十二问《异授眼科》
  17. 第四十七问《异授眼科》
  18. 第十八问《异授眼科》
  19. 第四十三问《异授眼科》
  20. 第十案~第十九案《集思医案》
  21. 第四十四问《异授眼科》
  22. 第三竹沥汤《备急千金要方》
  23. 第四十问《异授眼科》
  24. 第三腰椎横突综合征《中医伤科按摩学》
  25. 第四十五问《异授眼科》
  26. 第三问《异授眼科》
  27. 第四十一问《异授眼科》
  28. 第三十一问《异授眼科》
  29. 第四问《异授眼科》
  30. 第三十五问《异授眼科》
  31. 第五伦《中医词典》


第十二问_《异授眼科》_中医五官_【岐黄之术】

第十二问

第十二问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有迎风流泪者何故？

答曰∶肾虚也。肝木生风，肾水枯不能滋木，木乃肾之子，故见风流泪也。宜点凤麟羊脑玉，服地黄丸。

明目地黄丸（四十八问亦有地黄丸，其方不同，此即薛氏选方减去石斛者）

生地（一斤，酒浸） 熟地（一斤，酒浸九蒸） 防风（四两） 枳壳（去瓤麸，炒，四两） 川牛膝（去芦，四两） 杏仁（去皮尖，二两）

共为末，炼蜜为丸，梧桐子大，每服五十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一问
  • 当前页：第十二问
  • 下一页：第十三问
<<< 返回本书目录
  1. 第十二问《异授眼科》
  2. 第十九门（消渴 酒疽）《是斋百一选方》
  3. 第十二门（头目 头痛 目疾 眼风 头风 酒 粉刺 面药 鼻痔 目睛伤）《是斋百一选方》
  4. 第十九问《异授眼科》
  5. 第十八问《异授眼科》
  6. 第十六门（疟疾瘴气）《是斋百一选方》
  7. 第十八门（水气蛊胀）《是斋百一选方》
  8. 第十六问《异授眼科》
  9. 第十案~第十九案《集思医案》
  10. 第十门（心疾 脾疾）《是斋百一选方》
  11. 第三竹沥汤【方剂大全】
  12. 第十七门（香港脚 腰痛 脚汗 转筋）《是斋百一选方》
  13. 第三真黄风汤【方剂大全】
  14. 第十七问《异授眼科》
  15. 第三药神仙活血汤【方剂大全】
  16. 第十三门（缠喉风 喉痹 骨鲠 误吞椒钱 误食桐油）《是斋百一选方》
  17. 第三腰椎横突综合症【疾病症状】
  18. 第十三问《异授眼科》
  19. 第三腰椎横突综合征【疾病大全】
  20. 第十四门（腋气 脓耳 耳聋 耳 耳痛）《是斋百一选方》
  21. 第三心音奔马律 【疾病症状】
  22. 第十四问《异授眼科》
  23. 第三问《异授眼科》
  24. 第十问《异授眼科》
  25. 第三十一问《异授眼科》
  26. 第十五门（丹毒 瘾疹 紫白癜风 瘊子 痱子 大风）《是斋百一选方》
  27. 第三十一门（京汤方）《是斋百一选方》
  28. 第十五问《异授眼科》
  29. 第三十五问《异授眼科》
  30. 第十一门（口齿 咽喉 牙痛 牙宣 齿衄 齿不生 口气 口疮 齿漏 重舌 失音 噎）《是斋百一选方》
  1. 第十二问《异授眼科》
  2. 第十八问《异授眼科》
  3. 第十九问《异授眼科》
  4. 第十案~第十九案《集思医案》
  5. 第十六问《异授眼科》
  6. 第三竹沥汤《备急千金要方》
  7. 第十七问《异授眼科》
  8. 第三腰椎横突综合征《中医伤科按摩学》
  9. 第十三问《异授眼科》
  10. 第三问《异授眼科》
  11. 第十四问《异授眼科》
  12. 第三十一问《异授眼科》
  13. 第十问《异授眼科》
  14. 第三十五问《异授眼科》
  15. 第十五问《异授眼科》
  16. 第三十问《异授眼科》
  17. 第十一问《异授眼科》
  18. 第三十四问《异授眼科》
  19. 第四服风引独活汤兼补方《备急千金要方》
  20. 第三十三问《异授眼科》
  21. 第四脑室症状群《神经精神疾病诊断学》
  22. 第三十七问《异授眼科》
  23. 第四十案~第四十九案《集思医案》
  24. 第三十六问《异授眼科》
  25. 第四十八问《异授眼科》
  26. 第三十九问《异授眼科》
  27. 第四十二问《异授眼科》
  28. 第三十二问《异授眼科》
  29. 第四十九问《异授眼科》
  30. 第三十八问《异授眼科》
  31. 第四十六问《异授眼科》


第十三问_《异授眼科》_中医五官_【岐黄之术】

第十三问

第十三问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有赤筋扳睛者何故？

答曰∶心火主血，肝木主筋。血侵于筋，肝心同源，相传于目，故曰血眼。多生扳睛，宜服三黄汤，不退再服当归散，点珍珠膏。（珍珠膏疑即虎液等膏加珍珠琥珀之方）

三黄汤（以大黄易黄柏，即三黄丸方，见后五十二问）

大黄（二钱，酒炒） 黄芩（一钱五分） 黄连（二钱五分）

当归散

当归 白芷 羌活 甘草 栀子 牛蒡（炒）

共为末，滚水调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二问
  • 当前页：第十三问
  • 下一页：第十四问
<<< 返回本书目录
  1. 第十三问《异授眼科》
  2. 第十四门（腋气 脓耳 耳聋 耳 耳痛）《是斋百一选方》
  3. 第十三门（缠喉风 喉痹 骨鲠 误吞椒钱 误食桐油）《是斋百一选方》
  4. 第十四问《异授眼科》
  5. 第十七问《异授眼科》
  6. 第十问《异授眼科》
  7. 第十七门（香港脚 腰痛 脚汗 转筋）《是斋百一选方》
  8. 第十五门（丹毒 瘾疹 紫白癜风 瘊子 痱子 大风）《是斋百一选方》
  9. 第十门（心疾 脾疾）《是斋百一选方》
  10. 第十五问《异授眼科》
  11. 第十六问《异授眼科》
  12. 第十一门（口齿 咽喉 牙痛 牙宣 齿衄 齿不生 口气 口疮 齿漏 重舌 失音 噎）《是斋百一选方》
  13. 第十六门（疟疾瘴气）《是斋百一选方》
  14. 第十一问《异授眼科》
  15. 第十九问《异授眼科》
  16. 第四和剂汤【方剂大全】
  17. 第十九门（消渴 酒疽）《是斋百一选方》
  18. 第四卷《素问悬解》
  19. 第十二问《异授眼科》
  20. 第四门（中风 瘫痪 风痫 暗风 痛风 手麻 足弱 寒湿痹 臂腿骨痛 鹤膝风）《是斋百一选方》
  21. 第十二门（头目 头痛 目疾 眼风 头风 酒 粉刺 面药 鼻痔 目睛伤）《是斋百一选方》
  22. 第四脑室症状群syndrome of fouth ventricle《神经精神疾病诊断学》
  23. 第十八问《异授眼科》
  24. 第四脑室肿瘤【疾病大全】
  25. 第十八门（水气蛊胀）《是斋百一选方》
  26. 第四十案~第四十九案《集思医案》
  27. 第十案~第十九案《集思医案》
  28. 第四十八问《异授眼科》
  29. 第三竹沥汤【方剂大全】
  30. 第四十二问《异授眼科》
  1. 第十三问《异授眼科》
  2. 第十七问《异授眼科》
  3. 第十四问《异授眼科》
  4. 第十六问《异授眼科》
  5. 第十问《异授眼科》
  6. 第十九问《异授眼科》
  7. 第十五问《异授眼科》
  8. 第十二问《异授眼科》
  9. 第十一问《异授眼科》
  10. 第十八问《异授眼科》
  11. 第四服风引独活汤兼补方《备急千金要方》
  12. 第十案~第十九案《集思医案》
  13. 第四脑室症状群《神经精神疾病诊断学》
  14. 第三竹沥汤《备急千金要方》
  15. 第四十案~第四十九案《集思医案》
  16. 第三腰椎横突综合征《中医伤科按摩学》
  17. 第四十八问《异授眼科》
  18. 第三问《异授眼科》
  19. 第四十二问《异授眼科》
  20. 第三十一问《异授眼科》
  21. 第四十九问《异授眼科》
  22. 第三十五问《异授眼科》
  23. 第四十六问《异授眼科》
  24. 第三十问《异授眼科》
  25. 第四十七问《异授眼科》
  26. 第三十四问《异授眼科》
  27. 第四十三问《异授眼科》
  28. 第三十三问《异授眼科》
  29. 第四十四问《异授眼科》
  30. 第三十七问《异授眼科》
  31. 第四十问《异授眼科》


第十四问_《异授眼科》_中医五官_【岐黄之术】

第十四问

第十四问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有白膜遮睛者何故？

答曰∶肺金克肝木，风邪在肺矣。金旺而木衰，故白膜遮睛。宜点珍珠膏，或点推云散，服连翘饮、四顺清凉散。

连翘饮

连翘 甘草 黄芩 栀子 薄荷 大黄（酒炒） 朴硝（以上各等分）

上共为末，滚水下，或蜜丸亦可。

四顺清凉散

大黄（酒炒） 川芎 山栀 赤芍 没药（制去油） 归身 枳壳 香附（酒炒） 生地 甘草（以上各等分）

共为末，米汤下。

推云散

芦甘石（五分） 珍珠（二分） 玛瑙（三分） 朱砂（四分） 熊胆（一分五厘） 黄连（一分五厘）乳香（六厘） 没药（六厘） 麝香（二厘） 硼砂（三厘）

共为细末点眼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三问
  • 当前页：第十四问
  • 下一页：第十五问
<<< 返回本书目录
  1. 第十四问《异授眼科》
  2. 第十问《异授眼科》
  3. 第十四门（腋气 脓耳 耳聋 耳 耳痛）《是斋百一选方》
  4. 第十五门（丹毒 瘾疹 紫白癜风 瘊子 痱子 大风）《是斋百一选方》
  5. 第十三问《异授眼科》
  6. 第十五问《异授眼科》
  7. 第十三门（缠喉风 喉痹 骨鲠 误吞椒钱 误食桐油）《是斋百一选方》
  8. 第十一门（口齿 咽喉 牙痛 牙宣 齿衄 齿不生 口气 口疮 齿漏 重舌 失音 噎）《是斋百一选方》
  9. 第十七问《异授眼科》
  10. 第十一问《异授眼科》
  11. 第十七门（香港脚 腰痛 脚汗 转筋）《是斋百一选方》
  12. 第四和剂汤【方剂大全】
  13. 第十门（心疾 脾疾）《是斋百一选方》
  14. 第四卷《素问悬解》
  15. 第十六问《异授眼科》
  16. 第四门（中风 瘫痪 风痫 暗风 痛风 手麻 足弱 寒湿痹 臂腿骨痛 鹤膝风）《是斋百一选方》
  17. 第十六门（疟疾瘴气）《是斋百一选方》
  18. 第四脑室症状群syndrome of fouth ventricle《神经精神疾病诊断学》
  19. 第十九问《异授眼科》
  20. 第四脑室肿瘤【疾病大全】
  21. 第十九门（消渴 酒疽）《是斋百一选方》
  22. 第四十案~第四十九案《集思医案》
  23. 第十二问《异授眼科》
  24. 第四十八问《异授眼科》
  25. 第十二门（头目 头痛 目疾 眼风 头风 酒 粉刺 面药 鼻痔 目睛伤）《是斋百一选方》
  26. 第四十二问《异授眼科》
  27. 第十八问《异授眼科》
  28. 第四十九问《异授眼科》
  29. 第十八门（水气蛊胀）《是斋百一选方》
  30. 第四十六问《异授眼科》
  1. 第十四问《异授眼科》
  2. 第十三问《异授眼科》
  3. 第十问《异授眼科》
  4. 第十七问《异授眼科》
  5. 第十五问《异授眼科》
  6. 第十六问《异授眼科》
  7. 第十一问《异授眼科》
  8. 第十九问《异授眼科》
  9. 第四服风引独活汤兼补方《备急千金要方》
  10. 第十二问《异授眼科》
  11. 第四脑室症状群《神经精神疾病诊断学》
  12. 第十八问《异授眼科》
  13. 第四十案~第四十九案《集思医案》
  14. 第十案~第十九案《集思医案》
  15. 第四十八问《异授眼科》
  16. 第三竹沥汤《备急千金要方》
  17. 第四十二问《异授眼科》
  18. 第三腰椎横突综合征《中医伤科按摩学》
  19. 第四十九问《异授眼科》
  20. 第三问《异授眼科》
  21. 第四十六问《异授眼科》
  22. 第三十一问《异授眼科》
  23. 第四十七问《异授眼科》
  24. 第三十五问《异授眼科》
  25. 第四十三问《异授眼科》
  26. 第三十问《异授眼科》
  27. 第四十四问《异授眼科》
  28. 第三十四问《异授眼科》
  29. 第四十问《异授眼科》
  30. 第三十三问《异授眼科》
  31. 第四十五问《异授眼科》


第十五问_《异授眼科》_中医五官_【岐黄之术】

第十五问

第十五问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有遇风作痒者何故？

答曰∶肝经有风邪。肝属木，一见风，躁动即痒。宜点虎液膏，服荆芥散。

荆芥散

荆芥 蔓荆子 甘菊 白芍 香附 苍术（炒） 草决明（炒） 甘草（以上各等分）

共为细末，每服一钱。黑豆汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四问
  • 当前页：第十五问
  • 下一页：第十六问
<<< 返回本书目录
  1. 第十五问《异授眼科》
  2. 第十一门（口齿 咽喉 牙痛 牙宣 齿衄 齿不生 口气 口疮 齿漏 重舌 失音 噎）《是斋百一选方》
  3. 第十五门（丹毒 瘾疹 紫白癜风 瘊子 痱子 大风）《是斋百一选方》
  4. 第十一问《异授眼科》
  5. 第十问《异授眼科》
  6. 第四和剂汤【方剂大全】
  7. 第十四问《异授眼科》
  8. 第四卷《素问悬解》
  9. 第十四门（腋气 脓耳 耳聋 耳 耳痛）《是斋百一选方》
  10. 第四门（中风 瘫痪 风痫 暗风 痛风 手麻 足弱 寒湿痹 臂腿骨痛 鹤膝风）《是斋百一选方》
  11. 第十三问《异授眼科》
  12. 第四脑室症状群syndrome of fouth ventricle《神经精神疾病诊断学》
  13. 第十三门（缠喉风 喉痹 骨鲠 误吞椒钱 误食桐油）《是斋百一选方》
  14. 第四脑室肿瘤【疾病大全】
  15. 第十七问《异授眼科》
  16. 第四十案~第四十九案《集思医案》
  17. 第十七门（香港脚 腰痛 脚汗 转筋）《是斋百一选方》
  18. 第四十八问《异授眼科》
  19. 第十门（心疾 脾疾）《是斋百一选方》
  20. 第四十二问《异授眼科》
  21. 第十六问《异授眼科》
  22. 第四十九问《异授眼科》
  23. 第十六门（疟疾瘴气）《是斋百一选方》
  24. 第四十六问《异授眼科》
  25. 第十九问《异授眼科》
  26. 第四十七问《异授眼科》
  27. 第十九门（消渴 酒疽）《是斋百一选方》
  28. 第四十三问《异授眼科》
  29. 第十二问《异授眼科》
  30. 第四十四问《异授眼科》
  1. 第十五问《异授眼科》
  2. 第十问《异授眼科》
  3. 第十一问《异授眼科》
  4. 第十四问《异授眼科》
  5. 第四服风引独活汤兼补方《备急千金要方》
  6. 第十三问《异授眼科》
  7. 第四脑室症状群《神经精神疾病诊断学》
  8. 第十七问《异授眼科》
  9. 第四十案~第四十九案《集思医案》
  10. 第十六问《异授眼科》
  11. 第四十八问《异授眼科》
  12. 第十九问《异授眼科》
  13. 第四十二问《异授眼科》
  14. 第十二问《异授眼科》
  15. 第四十九问《异授眼科》
  16. 第十八问《异授眼科》
  17. 第四十六问《异授眼科》
  18. 第十案~第十九案《集思医案》
  19. 第四十七问《异授眼科》
  20. 第三竹沥汤《备急千金要方》
  21. 第四十三问《异授眼科》
  22. 第三腰椎横突综合征《中医伤科按摩学》
  23. 第四十四问《异授眼科》
  24. 第三问《异授眼科》
  25. 第四十问《异授眼科》
  26. 第三十一问《异授眼科》
  27. 第四十五问《异授眼科》
  28. 第三十五问《异授眼科》
  29. 第四十一问《异授眼科》
  30. 第三十问《异授眼科》
  31. 第四问《异授眼科》


第十六问_《异授眼科》_中医五官_【岐黄之术】

第十六问

第十六问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有早晨昏花者何故？

答曰∶此为头风注于目，头乃诸阳之首，早晨昏则阳衰，阳气属木，木旺寅卯辰时，故邪胜则生风，攻于目也。宜点羊脑玉，服蒺藜散。

蒺藜散

白蒺藜（炒） 芍药 茯苓 甘草 石决明（盐水炒） 川芎（炒） 羌活 当归 防风 苍术（米泔浸炒）蝉蜕 麻黄（以上各等分）

共为细末，滚水送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五问
  • 当前页：第十六问
  • 下一页：第十七问
<<< 返回本书目录
  1. 第十六问《异授眼科》
  2. 第十门（心疾 脾疾）《是斋百一选方》
  3. 第十六门（疟疾瘴气）《是斋百一选方》
  4. 第十七门（香港脚 腰痛 脚汗 转筋）《是斋百一选方》
  5. 第十九问《异授眼科》
  6. 第十七问《异授眼科》
  7. 第十九门（消渴 酒疽）《是斋百一选方》
  8. 第十三门（缠喉风 喉痹 骨鲠 误吞椒钱 误食桐油）《是斋百一选方》
  9. 第十二问《异授眼科》
  10. 第十三问《异授眼科》
  11. 第十二门（头目 头痛 目疾 眼风 头风 酒 粉刺 面药 鼻痔 目睛伤）《是斋百一选方》
  12. 第十四门（腋气 脓耳 耳聋 耳 耳痛）《是斋百一选方》
  13. 第十八问《异授眼科》
  14. 第十四问《异授眼科》
  15. 第十八门（水气蛊胀）《是斋百一选方》
  16. 第十问《异授眼科》
  17. 第十案~第十九案《集思医案》
  18. 第十五门（丹毒 瘾疹 紫白癜风 瘊子 痱子 大风）《是斋百一选方》
  19. 第三竹沥汤【方剂大全】
  20. 第十五问《异授眼科》
  21. 第三真黄风汤【方剂大全】
  22. 第十一门（口齿 咽喉 牙痛 牙宣 齿衄 齿不生 口气 口疮 齿漏 重舌 失音 噎）《是斋百一选方》
  23. 第三药神仙活血汤【方剂大全】
  24. 第十一问《异授眼科》
  25. 第三腰椎横突综合症【疾病症状】
  26. 第四和剂汤【方剂大全】
  27. 第三腰椎横突综合征【疾病大全】
  28. 第四卷《素问悬解》
  29. 第三心音奔马律 【疾病症状】
  30. 第四门（中风 瘫痪 风痫 暗风 痛风 手麻 足弱 寒湿痹 臂腿骨痛 鹤膝风）《是斋百一选方》
  1. 第十六问《异授眼科》
  2. 第十九问《异授眼科》
  3. 第十七问《异授眼科》
  4. 第十二问《异授眼科》
  5. 第十三问《异授眼科》
  6. 第十八问《异授眼科》
  7. 第十四问《异授眼科》
  8. 第十案~第十九案《集思医案》
  9. 第十问《异授眼科》
  10. 第三竹沥汤《备急千金要方》
  11. 第十五问《异授眼科》
  12. 第三腰椎横突综合征《中医伤科按摩学》
  13. 第十一问《异授眼科》
  14. 第三问《异授眼科》
  15. 第四服风引独活汤兼补方《备急千金要方》
  16. 第三十一问《异授眼科》
  17. 第四脑室症状群《神经精神疾病诊断学》
  18. 第三十五问《异授眼科》
  19. 第四十案~第四十九案《集思医案》
  20. 第三十问《异授眼科》
  21. 第四十八问《异授眼科》
  22. 第三十四问《异授眼科》
  23. 第四十二问《异授眼科》
  24. 第三十三问《异授眼科》
  25. 第四十九问《异授眼科》
  26. 第三十七问《异授眼科》
  27. 第四十六问《异授眼科》
  28. 第三十六问《异授眼科》
  29. 第四十七问《异授眼科》
  30. 第三十九问《异授眼科》
  31. 第四十三问《异授眼科》


第十七问_《异授眼科》_中医五官_【岐黄之术】

第十七问

第十七问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有午后昏暗者何也？

答曰∶胃脑损也。

元气即真元也，流传于阴道，不归阳道，自午至戌之候，寒气渐生，故主脑损，以致临晚目昏。宜点珍珠膏，服宽中散、太阳丹、泻肺散，灸风府穴。（风府穴一名舌本穴，在顶后入发际一寸处）

宽中散

青皮（四两） 陈皮（四两） 丁香（四两） 甘草（四两） 朴硝（四两） 细辛（五钱） 浓朴（二两，姜汁炒） 白豆蔻（二两）

共为末，每服二钱，盐汤下。

太阳丹 治太阳穴疼痛，名雷头风。

大川乌（一两） 石膏（ ，一两） 白芷（一两） 甘菊（一两）

共为末，蜜和面糊为丸，朱砂、羌活一两，甘草二两，细辛五钱，为衣，每服八十丸，淡姜汤下。

泻肺散

黑豆 白芷 泽泻 当归 枸杞 苦参上药各等分，水煎服，忌酒煎炒发物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十六问
  • 当前页：第十七问
  • 下一页：第十八问
<<< 返回本书目录
  1. 第十七问《异授眼科》
  2. 第十三门（缠喉风 喉痹 骨鲠 误吞椒钱 误食桐油）《是斋百一选方》
  3. 第十七门（香港脚 腰痛 脚汗 转筋）《是斋百一选方》
  4. 第十三问《异授眼科》
  5. 第十门（心疾 脾疾）《是斋百一选方》
  6. 第十四门（腋气 脓耳 耳聋 耳 耳痛）《是斋百一选方》
  7. 第十六问《异授眼科》
  8. 第十四问《异授眼科》
  9. 第十六门（疟疾瘴气）《是斋百一选方》
  10. 第十问《异授眼科》
  11. 第十九问《异授眼科》
  12. 第十五门（丹毒 瘾疹 紫白癜风 瘊子 痱子 大风）《是斋百一选方》
  13. 第十九门（消渴 酒疽）《是斋百一选方》
  14. 第十五问《异授眼科》
  15. 第十二问《异授眼科》
  16. 第十一门（口齿 咽喉 牙痛 牙宣 齿衄 齿不生 口气 口疮 齿漏 重舌 失音 噎）《是斋百一选方》
  17. 第十二门（头目 头痛 目疾 眼风 头风 酒 粉刺 面药 鼻痔 目睛伤）《是斋百一选方》
  18. 第十一问《异授眼科》
  19. 第十八问《异授眼科》
  20. 第四和剂汤【方剂大全】
  21. 第十八门（水气蛊胀）《是斋百一选方》
  22. 第四卷《素问悬解》
  23. 第十案~第十九案《集思医案》
  24. 第四门（中风 瘫痪 风痫 暗风 痛风 手麻 足弱 寒湿痹 臂腿骨痛 鹤膝风）《是斋百一选方》
  25. 第三竹沥汤【方剂大全】
  26. 第四脑室症状群syndrome of fouth ventricle《神经精神疾病诊断学》
  27. 第三真黄风汤【方剂大全】
  28. 第四脑室肿瘤【疾病大全】
  29. 第三药神仙活血汤【方剂大全】
  30. 第四十案~第四十九案《集思医案》
  1. 第十七问《异授眼科》
  2. 第十六问《异授眼科》
  3. 第十三问《异授眼科》
  4. 第十九问《异授眼科》
  5. 第十四问《异授眼科》
  6. 第十二问《异授眼科》
  7. 第十问《异授眼科》
  8. 第十八问《异授眼科》
  9. 第十五问《异授眼科》
  10. 第十案~第十九案《集思医案》
  11. 第十一问《异授眼科》
  12. 第三竹沥汤《备急千金要方》
  13. 第四服风引独活汤兼补方《备急千金要方》
  14. 第三腰椎横突综合征《中医伤科按摩学》
  15. 第四脑室症状群《神经精神疾病诊断学》
  16. 第三问《异授眼科》
  17. 第四十案~第四十九案《集思医案》
  18. 第三十一问《异授眼科》
  19. 第四十八问《异授眼科》
  20. 第三十五问《异授眼科》
  21. 第四十二问《异授眼科》
  22. 第三十问《异授眼科》
  23. 第四十九问《异授眼科》
  24. 第三十四问《异授眼科》
  25. 第四十六问《异授眼科》
  26. 第三十三问《异授眼科》
  27. 第四十七问《异授眼科》
  28. 第三十七问《异授眼科》
  29. 第四十三问《异授眼科》
  30. 第三十六问《异授眼科》
  31. 第四十四问《异授眼科》


第十八问_《异授眼科》_中医五官_【岐黄之术】

第十八问

第十八问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有昏花，迎风流泪，怕日羞明者何故？

答曰∶风热上攻于目也。宜点虎液膏，服上清丸。

上清丸

羚羊角（镑，一两） 犀角（镑，一两） 牛黄（五钱） 琥珀（三钱） 浓朴（姜汁炒，一两） 黄芩（酒炒，一两） 川芎（五钱） 白芷（五钱） 菊花（八钱） 防风（八钱） 羌活（八钱） 草决明（一两）生地（七钱） 熟地（七钱） 防己（八钱） 黑牵牛（八钱） 蝉蜕（去头足，七钱） 地肤子（一两）滑石（一两）

共为末，蜜丸，梧桐子大，每服五十丸，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十七问
  • 当前页：第十八问
  • 下一页：第十九问
<<< 返回本书目录
  1. 第十八问《异授眼科》
  2. 第十二门（头目 头痛 目疾 眼风 头风 酒 粉刺 面药 鼻痔 目睛伤）《是斋百一选方》
  3. 第十八门（水气蛊胀）《是斋百一选方》
  4. 第十二问《异授眼科》
  5. 第十案~第十九案《集思医案》
  6. 第十九门（消渴 酒疽）《是斋百一选方》
  7. 第三竹沥汤【方剂大全】
  8. 第十九问《异授眼科》
  9. 第三真黄风汤【方剂大全】
  10. 第十六门（疟疾瘴气）《是斋百一选方》
  11. 第三药神仙活血汤【方剂大全】
  12. 第十六问《异授眼科》
  13. 第三腰椎横突综合症【疾病症状】
  14. 第十门（心疾 脾疾）《是斋百一选方》
  15. 第三腰椎横突综合征【疾病大全】
  16. 第十七门（香港脚 腰痛 脚汗 转筋）《是斋百一选方》
  17. 第三心音奔马律 【疾病症状】
  18. 第十七问《异授眼科》
  19. 第三问《异授眼科》
  20. 第十三门（缠喉风 喉痹 骨鲠 误吞椒钱 误食桐油）《是斋百一选方》
  21. 第三十一问《异授眼科》
  22. 第十三问《异授眼科》
  23. 第三十一门（京汤方）《是斋百一选方》
  24. 第十四门（腋气 脓耳 耳聋 耳 耳痛）《是斋百一选方》
  25. 第三十五问《异授眼科》
  26. 第十四问《异授眼科》
  27. 第三十问《异授眼科》
  28. 第十问《异授眼科》
  29. 第三十四问《异授眼科》
  30. 第十五门（丹毒 瘾疹 紫白癜风 瘊子 痱子 大风）《是斋百一选方》
  1. 第十八问《异授眼科》
  2. 第十案~第十九案《集思医案》
  3. 第十二问《异授眼科》
  4. 第三竹沥汤《备急千金要方》
  5. 第十九问《异授眼科》
  6. 第三腰椎横突综合征《中医伤科按摩学》
  7. 第十六问《异授眼科》
  8. 第三问《异授眼科》
  9. 第十七问《异授眼科》
  10. 第三十一问《异授眼科》
  11. 第十三问《异授眼科》
  12. 第三十五问《异授眼科》
  13. 第十四问《异授眼科》
  14. 第三十问《异授眼科》
  15. 第十问《异授眼科》
  16. 第三十四问《异授眼科》
  17. 第十五问《异授眼科》
  18. 第三十三问《异授眼科》
  19. 第十一问《异授眼科》
  20. 第三十七问《异授眼科》
  21. 第四服风引独活汤兼补方《备急千金要方》
  22. 第三十六问《异授眼科》
  23. 第四脑室症状群《神经精神疾病诊断学》
  24. 第三十九问《异授眼科》
  25. 第四十案~第四十九案《集思医案》
  26. 第三十二问《异授眼科》
  27. 第四十八问《异授眼科》
  28. 第三十八问《异授眼科》
  29. 第四十二问《异授眼科》
  30. 第三十案~第三十九案《集思医案》
  31. 第四十九问《异授眼科》


第十九问_《异授眼科》_中医五官_【岐黄之术】

第十九问

第十九问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有日夜疼痛者何也？

答曰∶阳毒之气盛也。经云∶静则血气衰，注于阳道，寒邪克之，故日夜作疼。宜服拨云丸。

拨云丸

白蒺藜（炒去角） 羌活 独活 防风 生地黄 荆芥 当归 蛇蜕 金银花 蝉蜕 赤芍 甘草水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十八问
  • 当前页：第十九问
  • 下一页：第二十问
<<< 返回本书目录
  1. 第十九问《异授眼科》
  2. 第十六门（疟疾瘴气）《是斋百一选方》
  3. 第十九门（消渴 酒疽）《是斋百一选方》
  4. 第十六问《异授眼科》
  5. 第十二问《异授眼科》
  6. 第十门（心疾 脾疾）《是斋百一选方》
  7. 第十二门（头目 头痛 目疾 眼风 头风 酒 粉刺 面药 鼻痔 目睛伤）《是斋百一选方》
  8. 第十七门（香港脚 腰痛 脚汗 转筋）《是斋百一选方》
  9. 第十八问《异授眼科》
  10. 第十七问《异授眼科》
  11. 第十八门（水气蛊胀）《是斋百一选方》
  12. 第十三门（缠喉风 喉痹 骨鲠 误吞椒钱 误食桐油）《是斋百一选方》
  13. 第十案~第十九案《集思医案》
  14. 第十三问《异授眼科》
  15. 第三竹沥汤【方剂大全】
  16. 第十四门（腋气 脓耳 耳聋 耳 耳痛）《是斋百一选方》
  17. 第三真黄风汤【方剂大全】
  18. 第十四问《异授眼科》
  19. 第三药神仙活血汤【方剂大全】
  20. 第十问《异授眼科》
  21. 第三腰椎横突综合症【疾病症状】
  22. 第十五门（丹毒 瘾疹 紫白癜风 瘊子 痱子 大风）《是斋百一选方》
  23. 第三腰椎横突综合征【疾病大全】
  24. 第十五问《异授眼科》
  25. 第三心音奔马律 【疾病症状】
  26. 第十一门（口齿 咽喉 牙痛 牙宣 齿衄 齿不生 口气 口疮 齿漏 重舌 失音 噎）《是斋百一选方》
  27. 第三问《异授眼科》
  28. 第十一问《异授眼科》
  29. 第三十一问《异授眼科》
  30. 第四和剂汤【方剂大全】
  1. 第十九问《异授眼科》
  2. 第十二问《异授眼科》
  3. 第十六问《异授眼科》
  4. 第十八问《异授眼科》
  5. 第十七问《异授眼科》
  6. 第十案~第十九案《集思医案》
  7. 第十三问《异授眼科》
  8. 第三竹沥汤《备急千金要方》
  9. 第十四问《异授眼科》
  10. 第三腰椎横突综合征《中医伤科按摩学》
  11. 第十问《异授眼科》
  12. 第三问《异授眼科》
  13. 第十五问《异授眼科》
  14. 第三十一问《异授眼科》
  15. 第十一问《异授眼科》
  16. 第三十五问《异授眼科》
  17. 第四服风引独活汤兼补方《备急千金要方》
  18. 第三十问《异授眼科》
  19. 第四脑室症状群《神经精神疾病诊断学》
  20. 第三十四问《异授眼科》
  21. 第四十案~第四十九案《集思医案》
  22. 第三十三问《异授眼科》
  23. 第四十八问《异授眼科》
  24. 第三十七问《异授眼科》
  25. 第四十二问《异授眼科》
  26. 第三十六问《异授眼科》
  27. 第四十九问《异授眼科》
  28. 第三十九问《异授眼科》
  29. 第四十六问《异授眼科》
  30. 第三十二问《异授眼科》
  31. 第四十七问《异授眼科》


第二十问_《异授眼科》_中医五官_【岐黄之术】

第二十问

第二十问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有日中痛者何故？

答曰∶阳气盛也。经云∶阴静则阳盛。阳火盛则旺于日中，见阳气则痛，故知阴虚也。

宜服洗心散。（方见二问、五问。二问五问方各不同，余以病轻者服二问方，重者服五问方，似有区别）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十九问
  • 当前页：第二十问
  • 下一页：第二十一问
<<< 返回本书目录
  1. 第二十问《异授眼科》
  2. 第二十五门（解毒 蕈毒 河豚 虫毒 蛇虫 蜂蝎 蜈蚣 猫犬 寸白虫 百虫入耳 去虱子）《是斋百一选方》
  3. 第二十四问《异授眼科》
  4. 第二十五问《异授眼科》
  5. 第二十四门（痈疽疮肿 瘰 疥癣 头疮 漏疮 瘤赘 软疖 敛疮口 驴涎 马汗入疮 疔疮 便毒 乳痈（见妇人门） 杂疮 髭疮 狐刺《是斋百一选方》
  6. 第二十一门（折伤 金疮 汤火伤 破伤风 竹木刺）《是斋百一选方》
  7. 第二十三问《异授眼科》
  8. 第二十一问《异授眼科》
  9. 第二十三门（膀胱 淋 赤白浊 小肠疝气 下疳 遗泄 阴汗 阴疮 奔豚）《是斋百一选方》
  10. 第二退水饼【方剂大全】
  11. 第二十七问《异授眼科》
  12. 第二问《异授眼科》
  13. 第二十七门（小儿诸疾 脾胃 急慢惊风 伤风 吐泻痢 走马疳 痰嗽 疮疹 疮疖 杂证）《是斋百一选方》
  14. 第二性征改变【疾病症状】
  15. 第二十门（足疮 疮 嵌甲 手足皲裂）《是斋百一选方》
  16. 第二药神仙换肌丸【方剂大全】
  17. 第二十六问《异授眼科》
  18. 第二真黄风汤【方剂大全】
  19. 第二十六门（妇人诸疾 产前 产后 血崩 吹奶）《是斋百一选方》
  20. 第九门（伤寒 感冒 中暑）《是斋百一选方》
  21. 第二十九问《异授眼科》
  22. 第九十一问《婴童百问》
  23. 第二十九门（膏药）《是斋百一选方》
  24. 第九问《异授眼科》
  25. 第二十二问《异授眼科》
  26. 第六卷《素问悬解》
  27. 第二十二门（肠风 痔漏 脱肛）《是斋百一选方》
  28. 第六门（嗽疾 痰饮 酒饮 壅塞 喘）《是斋百一选方》
  29. 第二十八问《异授眼科》
  30. 第六十八问《异授眼科》
  1. 第二十问《异授眼科》
  2. 第二十四问《异授眼科》
  3. 第二十五问《异授眼科》
  4. 第二十三问《异授眼科》
  5. 第二十一问《异授眼科》
  6. 第二十七问《异授眼科》
  7. 第二退水饼《三因极一病证方论》
  8. 第二十六问《异授眼科》
  9. 第二问《异授眼科》
  10. 第二十九问《异授眼科》
  11. 第二信使《药理学》
  12. 第二十二问《异授眼科》
  13. 第二性征变化辨病《常见病自测》
  14. 第二十八问《异授眼科》
  15. 第九十一问《婴童百问》
  16. 第二十案~第二十九案《集思医案》
  17. 第九问《异授眼科》
  18. 第二卷《素问悬解》
  19. 第六卷《素问悬解》
  20. 第二级预防《预防医学》
  21. 第六十八问《异授眼科》
  22. 第二级预防《预防医学》
  23. 第六十二问《异授眼科》
  24. 第二级预防《预防医学》
  25. 第六十九问《异授眼科》
  26. 第二服独活汤方《备急千金要方》
  27. 第六十六问《异授眼科》
  28. 第二大竹沥汤《备急千金要方》
  29. 第六十七问《异授眼科》
  30. 第二产程的临床经过及处理《妇产科学》
  31. 第六十三问《异授眼科》


第二十一问_《异授眼科》_中医五官_【岐黄之术】

第二十一问

第二十一问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有浮眵白膜者何也？

答曰∶肺金受热也。血盛则热，气盛则寒，肺气盛则生膜，白乃肺之根也。肺受风邪，浮散于目，故有白膜遮之也。宜点虎液膏，服四顺饮。（四顺饮未立方，盖即十四问四顺清凉散也，存疑）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十问
  • 当前页：第二十一问
  • 下一页：第二十二问
<<< 返回本书目录
  1. 第二十一问《异授眼科》
  2. 第二退水饼【方剂大全】
  3. 第二十一门（折伤 金疮 汤火伤 破伤风 竹木刺）《是斋百一选方》
  4. 第二问《异授眼科》
  5. 第二十五问《异授眼科》
  6. 第二性征改变【疾病症状】
  7. 第二十五门（解毒 蕈毒 河豚 虫毒 蛇虫 蜂蝎 蜈蚣 猫犬 寸白虫 百虫入耳 去虱子）《是斋百一选方》
  8. 第二药神仙换肌丸【方剂大全】
  9. 第二十问《异授眼科》
  10. 第二真黄风汤【方剂大全】
  11. 第二十四问《异授眼科》
  12. 第九门（伤寒 感冒 中暑）《是斋百一选方》
  13. 第二十四门（痈疽疮肿 瘰 疥癣 头疮 漏疮 瘤赘 软疖 敛疮口 驴涎 马汗入疮 疔疮 便毒 乳痈（见妇人门） 杂疮 髭疮 狐刺《是斋百一选方》
  14. 第九十一问《婴童百问》
  15. 第二十三问《异授眼科》
  16. 第九问《异授眼科》
  17. 第二十三门（膀胱 淋 赤白浊 小肠疝气 下疳 遗泄 阴汗 阴疮 奔豚）《是斋百一选方》
  18. 第六卷《素问悬解》
  19. 第二十七问《异授眼科》
  20. 第六门（嗽疾 痰饮 酒饮 壅塞 喘）《是斋百一选方》
  21. 第二十七门（小儿诸疾 脾胃 急慢惊风 伤风 吐泻痢 走马疳 痰嗽 疮疹 疮疖 杂证）《是斋百一选方》
  22. 第六十八问《异授眼科》
  23. 第二十门（足疮 疮 嵌甲 手足皲裂）《是斋百一选方》
  24. 第六十二问《异授眼科》
  25. 第二十六问《异授眼科》
  26. 第六十九问《异授眼科》
  27. 第二十六门（妇人诸疾 产前 产后 血崩 吹奶）《是斋百一选方》
  28. 第六十六问《异授眼科》
  29. 第二十九问《异授眼科》
  30. 第六十七问《异授眼科》
  1. 第二十一问《异授眼科》
  2. 第二十五问《异授眼科》
  3. 第二退水饼《三因极一病证方论》
  4. 第二十问《异授眼科》
  5. 第二问《异授眼科》
  6. 第二十四问《异授眼科》
  7. 第二信使《药理学》
  8. 第二十三问《异授眼科》
  9. 第二性征变化辨病《常见病自测》
  10. 第二十七问《异授眼科》
  11. 第九十一问《婴童百问》
  12. 第二十六问《异授眼科》
  13. 第九问《异授眼科》
  14. 第二十九问《异授眼科》
  15. 第六卷《素问悬解》
  16. 第二十二问《异授眼科》
  17. 第六十八问《异授眼科》
  18. 第二十八问《异授眼科》
  19. 第六十二问《异授眼科》
  20. 第二十案~第二十九案《集思医案》
  21. 第六十九问《异授眼科》
  22. 第二卷《素问悬解》
  23. 第六十六问《异授眼科》
  24. 第二级预防《预防医学》
  25. 第六十七问《异授眼科》
  26. 第二级预防《预防医学》
  27. 第六十三问《异授眼科》
  28. 第二级预防《预防医学》
  29. 第六十四问《异授眼科》
  30. 第二服独活汤方《备急千金要方》
  31. 第六十问《异授眼科》


第二十二问_《异授眼科》_中医五官_【岐黄之术】

第二十二问

第二十二问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有旋螺突出者何也？

答曰∶是积也。积乃脏腑之流毒，攻于外，发于目，血结于肝，木之积也。宜服蝉蜕无比散，点推云散。（方见十四问）

蝉蜕无比散

蝉蜕（去头足，一两） 蛇蜕（微炒，一两） 羌活（三两） 当归（酒洗，三两） 川芎（盐酒炙，三两）石决明（盐水炼，三两） 防风（四两） 苍术（米泔浸，二两） 茯苓（四两） 赤芍（二两） 炙甘草（四两）白蒺藜（炒去刺，八两）

共为末，食后服三钱，米汤调下，忌生冷油面等物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十一问
  • 当前页：第二十二问
  • 下一页：第二十三问
<<< 返回本书目录
  1. 第二十二问《异授眼科》
  2. 第二十九门（膏药）《是斋百一选方》
  3. 第二十二门（肠风 痔漏 脱肛）《是斋百一选方》
  4. 第二十九问《异授眼科》
  5. 第二十八问《异授眼科》
  6. 第二十六门（妇人诸疾 产前 产后 血崩 吹奶）《是斋百一选方》
  7. 第二十八门（乌髭）《是斋百一选方》
  8. 第二十六问《异授眼科》
  9. 第二十案~第二十九案《集思医案》
  10. 第二十门（足疮 疮 嵌甲 手足皲裂）《是斋百一选方》
  11. 第二门（心气 心风）《是斋百一选方》
  12. 第二十七门（小儿诸疾 脾胃 急慢惊风 伤风 吐泻痢 走马疳 痰嗽 疮疹 疮疖 杂证）《是斋百一选方》
  13. 第二卷《素问悬解》
  14. 第二十七问《异授眼科》
  15. 第二还真散【方剂大全】
  16. 第二十三门（膀胱 淋 赤白浊 小肠疝气 下疳 遗泄 阴汗 阴疮 奔豚）《是斋百一选方》
  17. 第二大竹沥汤【方剂大全】
  18. 第二十三问《异授眼科》
  19. 第八问《异授眼科》
  20. 第二十四门（痈疽疮肿 瘰 疥癣 头疮 漏疮 瘤赘 软疖 敛疮口 驴涎 马汗入疮 疔疮 便毒 乳痈（见妇人门） 杂疮 髭疮 狐刺《是斋百一选方》
  21. 第八十七《丹溪治法心要》
  22. 第二十四问《异授眼科》
  23. 第八门（吐泻 痢疾 霍乱 风秘 小便不通 暑泻）《是斋百一选方》
  24. 第二十问《异授眼科》
  25. 第Ⅳ型脊髓血管畸形【疾病大全】
  26. 第二十五门（解毒 蕈毒 河豚 虫毒 蛇虫 蜂蝎 蜈蚣 猫犬 寸白虫 百虫入耳 去虱子）《是斋百一选方》
  27. 第Ⅱ、Ⅲ型脊髓血管畸形【疾病大全】
  28. 第二十五问《异授眼科》
  29. 第Ⅰ型脊髓血管畸形【疾病大全】
  30. 第二十一门（折伤 金疮 汤火伤 破伤风 竹木刺）《是斋百一选方》
  1. 第二十二问《异授眼科》
  2. 第二十八问《异授眼科》
  3. 第二十九问《异授眼科》
  4. 第二十案~第二十九案《集思医案》
  5. 第二十六问《异授眼科》
  6. 第二卷《素问悬解》
  7. 第二十七问《异授眼科》
  8. 第二级预防《预防医学》
  9. 第二十三问《异授眼科》
  10. 第二级预防《预防医学》
  11. 第二十四问《异授眼科》
  12. 第二级预防《预防医学》
  13. 第二十问《异授眼科》
  14. 第二服独活汤方《备急千金要方》
  15. 第二十五问《异授眼科》
  16. 第二大竹沥汤《备急千金要方》
  17. 第二十一问《异授眼科》
  18. 第二产程的临床经过及处理《妇产科学》
  19. 第二退水饼《三因极一病证方论》
  20. 第二产程《默克家庭诊疗手册》
  21. 第二问《异授眼科》
  22. 第八问《异授眼科》
  23. 第二信使《药理学》
  24. 帝钟风《中医词典》
  25. 第二性征变化辨病《常见病自测》
  26. 帝中樱桃风《中医词典》
  27. 第九十一问《婴童百问》
  28. 帝中喉风《重订囊秘喉书》
  29. 第九问《异授眼科》
  30. 帝中喉风《中医词典》
  31. 第六卷《素问悬解》


第二十三问_《异授眼科》_中医五官_【岐黄之术】

第二十三问

第二十三问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有瞳仁倒者何也？

答曰∶五脏俱损也。外因五色，内因五味，精液妄行，以致肾水枯竭而伤肺肝，知五脏损也。宜点珍珠虎液膏，服菊花丸。

菊花丸

菊花（四两） 巴戟（一两六钱） 五味子（二两）肉苁蓉（酒洗，一两） 枸杞（二两）

共为末，蜜丸梧桐子大，每服用盐汤送下三十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十二问
  • 当前页：第二十三问
  • 下一页：第二十四问
<<< 返回本书目录
  1. 第二十三问《异授眼科》
  2. 第二十四门（痈疽疮肿 瘰 疥癣 头疮 漏疮 瘤赘 软疖 敛疮口 驴涎 马汗入疮 疔疮 便毒 乳痈（见妇人门） 杂疮 髭疮 狐刺《是斋百一选方》
  3. 第二十三门（膀胱 淋 赤白浊 小肠疝气 下疳 遗泄 阴汗 阴疮 奔豚）《是斋百一选方》
  4. 第二十四问《异授眼科》
  5. 第二十七问《异授眼科》
  6. 第二十问《异授眼科》
  7. 第二十七门（小儿诸疾 脾胃 急慢惊风 伤风 吐泻痢 走马疳 痰嗽 疮疹 疮疖 杂证）《是斋百一选方》
  8. 第二十五门（解毒 蕈毒 河豚 虫毒 蛇虫 蜂蝎 蜈蚣 猫犬 寸白虫 百虫入耳 去虱子）《是斋百一选方》
  9. 第二十门（足疮 疮 嵌甲 手足皲裂）《是斋百一选方》
  10. 第二十五问《异授眼科》
  11. 第二十六问《异授眼科》
  12. 第二十一门（折伤 金疮 汤火伤 破伤风 竹木刺）《是斋百一选方》
  13. 第二十六门（妇人诸疾 产前 产后 血崩 吹奶）《是斋百一选方》
  14. 第二十一问《异授眼科》
  15. 第二十九问《异授眼科》
  16. 第二退水饼【方剂大全】
  17. 第二十九门（膏药）《是斋百一选方》
  18. 第二问《异授眼科》
  19. 第二十二问《异授眼科》
  20. 第二性征改变【疾病症状】
  21. 第二十二门（肠风 痔漏 脱肛）《是斋百一选方》
  22. 第二药神仙换肌丸【方剂大全】
  23. 第二十八问《异授眼科》
  24. 第二真黄风汤【方剂大全】
  25. 第二十八门（乌髭）《是斋百一选方》
  26. 第九门（伤寒 感冒 中暑）《是斋百一选方》
  27. 第二十案~第二十九案《集思医案》
  28. 第九十一问《婴童百问》
  29. 第二门（心气 心风）《是斋百一选方》
  30. 第九问《异授眼科》
  1. 第二十三问《异授眼科》
  2. 第二十七问《异授眼科》
  3. 第二十四问《异授眼科》
  4. 第二十六问《异授眼科》
  5. 第二十问《异授眼科》
  6. 第二十九问《异授眼科》
  7. 第二十五问《异授眼科》
  8. 第二十二问《异授眼科》
  9. 第二十一问《异授眼科》
  10. 第二十八问《异授眼科》
  11. 第二退水饼《三因极一病证方论》
  12. 第二十案~第二十九案《集思医案》
  13. 第二问《异授眼科》
  14. 第二卷《素问悬解》
  15. 第二信使《药理学》
  16. 第二级预防《预防医学》
  17. 第二性征变化辨病《常见病自测》
  18. 第二级预防《预防医学》
  19. 第九十一问《婴童百问》
  20. 第二级预防《预防医学》
  21. 第九问《异授眼科》
  22. 第二服独活汤方《备急千金要方》
  23. 第六卷《素问悬解》
  24. 第二大竹沥汤《备急千金要方》
  25. 第六十八问《异授眼科》
  26. 第二产程的临床经过及处理《妇产科学》
  27. 第六十二问《异授眼科》
  28. 第二产程《默克家庭诊疗手册》
  29. 第六十九问《异授眼科》
  30. 第八问《异授眼科》
  31. 第六十六问《异授眼科》


第二十四问_《异授眼科》_中医五官_【岐黄之术】

第二十四问

第二十四问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有青膜遮睛者何也？

答曰∶目乃肾水之源，精神之腑。五脏积热，壅滞气血，冲击肝木，故青膜遮睛也。

宜点青龙琥珀膏，服洗肝散。

洗肝散

薄荷叶 川芎 大黄 当归 栀子 防风 羌活 甘草（以上各等分）

共为末，每服三钱，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十三问
  • 当前页：第二十四问
  • 下一页：第二十五问
<<< 返回本书目录
  1. 第二十四问《异授眼科》
  2. 第二十问《异授眼科》
  3. 第二十四门（痈疽疮肿 瘰 疥癣 头疮 漏疮 瘤赘 软疖 敛疮口 驴涎 马汗入疮 疔疮 便毒 乳痈（见妇人门） 杂疮 髭疮 狐刺《是斋百一选方》
  4. 第二十五门（解毒 蕈毒 河豚 虫毒 蛇虫 蜂蝎 蜈蚣 猫犬 寸白虫 百虫入耳 去虱子）《是斋百一选方》
  5. 第二十三问《异授眼科》
  6. 第二十五问《异授眼科》
  7. 第二十三门（膀胱 淋 赤白浊 小肠疝气 下疳 遗泄 阴汗 阴疮 奔豚）《是斋百一选方》
  8. 第二十一门（折伤 金疮 汤火伤 破伤风 竹木刺）《是斋百一选方》
  9. 第二十七问《异授眼科》
  10. 第二十一问《异授眼科》
  11. 第二十七门（小儿诸疾 脾胃 急慢惊风 伤风 吐泻痢 走马疳 痰嗽 疮疹 疮疖 杂证）《是斋百一选方》
  12. 第二退水饼【方剂大全】
  13. 第二十门（足疮 疮 嵌甲 手足皲裂）《是斋百一选方》
  14. 第二问《异授眼科》
  15. 第二十六问《异授眼科》
  16. 第二性征改变【疾病症状】
  17. 第二十六门（妇人诸疾 产前 产后 血崩 吹奶）《是斋百一选方》
  18. 第二药神仙换肌丸【方剂大全】
  19. 第二十九问《异授眼科》
  20. 第二真黄风汤【方剂大全】
  21. 第二十九门（膏药）《是斋百一选方》
  22. 第九门（伤寒 感冒 中暑）《是斋百一选方》
  23. 第二十二问《异授眼科》
  24. 第九十一问《婴童百问》
  25. 第二十二门（肠风 痔漏 脱肛）《是斋百一选方》
  26. 第九问《异授眼科》
  27. 第二十八问《异授眼科》
  28. 第六卷《素问悬解》
  29. 第二十八门（乌髭）《是斋百一选方》
  30. 第六门（嗽疾 痰饮 酒饮 壅塞 喘）《是斋百一选方》
  1. 第二十四问《异授眼科》
  2. 第二十三问《异授眼科》
  3. 第二十问《异授眼科》
  4. 第二十七问《异授眼科》
  5. 第二十五问《异授眼科》
  6. 第二十六问《异授眼科》
  7. 第二十一问《异授眼科》
  8. 第二十九问《异授眼科》
  9. 第二退水饼《三因极一病证方论》
  10. 第二十二问《异授眼科》
  11. 第二问《异授眼科》
  12. 第二十八问《异授眼科》
  13. 第二信使《药理学》
  14. 第二十案~第二十九案《集思医案》
  15. 第二性征变化辨病《常见病自测》
  16. 第二卷《素问悬解》
  17. 第九十一问《婴童百问》
  18. 第二级预防《预防医学》
  19. 第九问《异授眼科》
  20. 第二级预防《预防医学》
  21. 第六卷《素问悬解》
  22. 第二级预防《预防医学》
  23. 第六十八问《异授眼科》
  24. 第二服独活汤方《备急千金要方》
  25. 第六十二问《异授眼科》
  26. 第二大竹沥汤《备急千金要方》
  27. 第六十九问《异授眼科》
  28. 第二产程的临床经过及处理《妇产科学》
  29. 第六十六问《异授眼科》
  30. 第二产程《默克家庭诊疗手册》
  31. 第六十七问《异授眼科》


第二十五问_《异授眼科》_中医五官_【岐黄之术】

第二十五问

第二十五问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有瞳仁黄者何也？

答曰∶黄风内障也。五行应变，升降为先。若血气衰涩，不能应目，故瞳仁黄也。宜点珍珠散，服椒红丸。

夜光椒红丸

川芎（一两） 白蒺藜（炒，三钱） 防风（五钱） 苍术（炒，二两五钱） 熟地（三两） 车前子（炒，三钱） 元精石（五钱） 羌活（一两） 当归（一两） 川乌（一两） 陈皮（一两） 黄连（一两）珍珠（五钱） 人参（五钱） 川椒（五钱）

共为末蜜丸，梧桐子大，每服四十五丸，木香汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十四问
  • 当前页：第二十五问
  • 下一页：第二十六问
<<< 返回本书目录
  1. 第二十五问《异授眼科》
  2. 第二十一门（折伤 金疮 汤火伤 破伤风 竹木刺）《是斋百一选方》
  3. 第二十五门（解毒 蕈毒 河豚 虫毒 蛇虫 蜂蝎 蜈蚣 猫犬 寸白虫 百虫入耳 去虱子）《是斋百一选方》
  4. 第二十一问《异授眼科》
  5. 第二十问《异授眼科》
  6. 第二退水饼【方剂大全】
  7. 第二十四问《异授眼科》
  8. 第二问《异授眼科》
  9. 第二十四门（痈疽疮肿 瘰 疥癣 头疮 漏疮 瘤赘 软疖 敛疮口 驴涎 马汗入疮 疔疮 便毒 乳痈（见妇人门） 杂疮 髭疮 狐刺《是斋百一选方》
  10. 第二性征改变【疾病症状】
  11. 第二十三问《异授眼科》
  12. 第二药神仙换肌丸【方剂大全】
  13. 第二十三门（膀胱 淋 赤白浊 小肠疝气 下疳 遗泄 阴汗 阴疮 奔豚）《是斋百一选方》
  14. 第二真黄风汤【方剂大全】
  15. 第二十七问《异授眼科》
  16. 第九门（伤寒 感冒 中暑）《是斋百一选方》
  17. 第二十七门（小儿诸疾 脾胃 急慢惊风 伤风 吐泻痢 走马疳 痰嗽 疮疹 疮疖 杂证）《是斋百一选方》
  18. 第九十一问《婴童百问》
  19. 第二十门（足疮 疮 嵌甲 手足皲裂）《是斋百一选方》
  20. 第九问《异授眼科》
  21. 第二十六问《异授眼科》
  22. 第六卷《素问悬解》
  23. 第二十六门（妇人诸疾 产前 产后 血崩 吹奶）《是斋百一选方》
  24. 第六门（嗽疾 痰饮 酒饮 壅塞 喘）《是斋百一选方》
  25. 第二十九问《异授眼科》
  26. 第六十八问《异授眼科》
  27. 第二十九门（膏药）《是斋百一选方》
  28. 第六十二问《异授眼科》
  29. 第二十二问《异授眼科》
  30. 第六十九问《异授眼科》
  1. 第二十五问《异授眼科》
  2. 第二十问《异授眼科》
  3. 第二十一问《异授眼科》
  4. 第二十四问《异授眼科》
  5. 第二退水饼《三因极一病证方论》
  6. 第二十三问《异授眼科》
  7. 第二问《异授眼科》
  8. 第二十七问《异授眼科》
  9. 第二信使《药理学》
  10. 第二十六问《异授眼科》
  11. 第二性征变化辨病《常见病自测》
  12. 第二十九问《异授眼科》
  13. 第九十一问《婴童百问》
  14. 第二十二问《异授眼科》
  15. 第九问《异授眼科》
  16. 第二十八问《异授眼科》
  17. 第六卷《素问悬解》
  18. 第二十案~第二十九案《集思医案》
  19. 第六十八问《异授眼科》
  20. 第二卷《素问悬解》
  21. 第六十二问《异授眼科》
  22. 第二级预防《预防医学》
  23. 第六十九问《异授眼科》
  24. 第二级预防《预防医学》
  25. 第六十六问《异授眼科》
  26. 第二级预防《预防医学》
  27. 第六十七问《异授眼科》
  28. 第二服独活汤方《备急千金要方》
  29. 第六十三问《异授眼科》
  30. 第二大竹沥汤《备急千金要方》
  31. 第六十四问《异授眼科》


第二十六问_《异授眼科》_中医五官_【岐黄之术】

第二十六问

第二十六问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有白星散乱，头昏眼花黑暗者何也？

答曰∶气血衰也。气血者，周流百脉，百脉一衰，六阳俱起，头即昏眩，血脉不行，故生白星，昏花黑暗。宜服川乌散，点推云散。（方见十四问）

川乌散

川乌（煨） 细辛 川芎 防风 生地 当归 芍药 甘草 人参（以上各等分）

共为末，每服二钱，酒送下。

石膏二川汤 （石膏二川汤法中未见，疑漏载）

石膏 川乌 川芎 防风 荆芥 羌活 连翘 升麻

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十五问
  • 当前页：第二十六问
  • 下一页：第二十七问
<<< 返回本书目录
  1. 第二十六问《异授眼科》
  2. 第二十门（足疮 疮 嵌甲 手足皲裂）《是斋百一选方》
  3. 第二十六门（妇人诸疾 产前 产后 血崩 吹奶）《是斋百一选方》
  4. 第二十七门（小儿诸疾 脾胃 急慢惊风 伤风 吐泻痢 走马疳 痰嗽 疮疹 疮疖 杂证）《是斋百一选方》
  5. 第二十九问《异授眼科》
  6. 第二十七问《异授眼科》
  7. 第二十九门（膏药）《是斋百一选方》
  8. 第二十三门（膀胱 淋 赤白浊 小肠疝气 下疳 遗泄 阴汗 阴疮 奔豚）《是斋百一选方》
  9. 第二十二问《异授眼科》
  10. 第二十三问《异授眼科》
  11. 第二十二门（肠风 痔漏 脱肛）《是斋百一选方》
  12. 第二十四门（痈疽疮肿 瘰 疥癣 头疮 漏疮 瘤赘 软疖 敛疮口 驴涎 马汗入疮 疔疮 便毒 乳痈（见妇人门） 杂疮 髭疮 狐刺《是斋百一选方》
  13. 第二十八问《异授眼科》
  14. 第二十四问《异授眼科》
  15. 第二十八门（乌髭）《是斋百一选方》
  16. 第二十问《异授眼科》
  17. 第二十案~第二十九案《集思医案》
  18. 第二十五门（解毒 蕈毒 河豚 虫毒 蛇虫 蜂蝎 蜈蚣 猫犬 寸白虫 百虫入耳 去虱子）《是斋百一选方》
  19. 第二门（心气 心风）《是斋百一选方》
  20. 第二十五问《异授眼科》
  21. 第二卷《素问悬解》
  22. 第二十一门（折伤 金疮 汤火伤 破伤风 竹木刺）《是斋百一选方》
  23. 第二还真散【方剂大全】
  24. 第二十一问《异授眼科》
  25. 第二大竹沥汤【方剂大全】
  26. 第二退水饼【方剂大全】
  27. 第八问《异授眼科》
  28. 第二问《异授眼科》
  29. 第八十七《丹溪治法心要》
  30. 第二性征改变【疾病症状】
  1. 第二十六问《异授眼科》
  2. 第二十九问《异授眼科》
  3. 第二十七问《异授眼科》
  4. 第二十二问《异授眼科》
  5. 第二十三问《异授眼科》
  6. 第二十八问《异授眼科》
  7. 第二十四问《异授眼科》
  8. 第二十案~第二十九案《集思医案》
  9. 第二十问《异授眼科》
  10. 第二卷《素问悬解》
  11. 第二十五问《异授眼科》
  12. 第二级预防《预防医学》
  13. 第二十一问《异授眼科》
  14. 第二级预防《预防医学》
  15. 第二退水饼《三因极一病证方论》
  16. 第二级预防《预防医学》
  17. 第二问《异授眼科》
  18. 第二服独活汤方《备急千金要方》
  19. 第二信使《药理学》
  20. 第二大竹沥汤《备急千金要方》
  21. 第二性征变化辨病《常见病自测》
  22. 第二产程的临床经过及处理《妇产科学》
  23. 第九十一问《婴童百问》
  24. 第二产程《默克家庭诊疗手册》
  25. 第九问《异授眼科》
  26. 第八问《异授眼科》
  27. 第六卷《素问悬解》
  28. 帝钟风《中医词典》
  29. 第六十八问《异授眼科》
  30. 帝中樱桃风《中医词典》
  31. 第六十二问《异授眼科》


第二十七问_《异授眼科》_中医五官_【岐黄之术】

第二十七问

第二十七问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有粉青而昏者何也？

答曰∶脾家风湿，瘀血滞精，宜服分昧散，点推云散。（方见十四问）

分昧散

琥珀（一两） 防风（一两） 元参（一两五钱） 蔓荆子（炒，一两五钱） 草决明（一两五钱） 甘草（一两） 细辛（一两） 牛蒡子（炒，一两五钱） 苍术（米泔浸，一两） 大黄（一两） 甘菊（一两）白蒺藜（炒，一两五钱）

水煎或为末，白汤调下，每服二钱。

老膜散 治翳膜极重者。（老膜散法中未见，忽附于此，前证用此未免过峻，施之翳膜极浓者可也）

珍珠（二分） 熊胆（一分五厘） 辰砂（一分五厘） 陀僧（一分五厘） 蕤仁（一分五厘） 白丁香（一分五厘） 荸荠粉（二分） 砂（升过，一分）

共为细末点之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十六问
  • 当前页：第二十七问
  • 下一页：第二十八问
<<< 返回本书目录
  1. 第二十七问《异授眼科》
  2. 第二十三门（膀胱 淋 赤白浊 小肠疝气 下疳 遗泄 阴汗 阴疮 奔豚）《是斋百一选方》
  3. 第二十七门（小儿诸疾 脾胃 急慢惊风 伤风 吐泻痢 走马疳 痰嗽 疮疹 疮疖 杂证）《是斋百一选方》
  4. 第二十三问《异授眼科》
  5. 第二十门（足疮 疮 嵌甲 手足皲裂）《是斋百一选方》
  6. 第二十四门（痈疽疮肿 瘰 疥癣 头疮 漏疮 瘤赘 软疖 敛疮口 驴涎 马汗入疮 疔疮 便毒 乳痈（见妇人门） 杂疮 髭疮 狐刺《是斋百一选方》
  7. 第二十六问《异授眼科》
  8. 第二十四问《异授眼科》
  9. 第二十六门（妇人诸疾 产前 产后 血崩 吹奶）《是斋百一选方》
  10. 第二十问《异授眼科》
  11. 第二十九问《异授眼科》
  12. 第二十五门（解毒 蕈毒 河豚 虫毒 蛇虫 蜂蝎 蜈蚣 猫犬 寸白虫 百虫入耳 去虱子）《是斋百一选方》
  13. 第二十九门（膏药）《是斋百一选方》
  14. 第二十五问《异授眼科》
  15. 第二十二问《异授眼科》
  16. 第二十一门（折伤 金疮 汤火伤 破伤风 竹木刺）《是斋百一选方》
  17. 第二十二门（肠风 痔漏 脱肛）《是斋百一选方》
  18. 第二十一问《异授眼科》
  19. 第二十八问《异授眼科》
  20. 第二退水饼【方剂大全】
  21. 第二十八门（乌髭）《是斋百一选方》
  22. 第二问《异授眼科》
  23. 第二十案~第二十九案《集思医案》
  24. 第二性征改变【疾病症状】
  25. 第二门（心气 心风）《是斋百一选方》
  26. 第二药神仙换肌丸【方剂大全】
  27. 第二卷《素问悬解》
  28. 第二真黄风汤【方剂大全】
  29. 第二还真散【方剂大全】
  30. 第九门（伤寒 感冒 中暑）《是斋百一选方》
  1. 第二十七问《异授眼科》
  2. 第二十六问《异授眼科》
  3. 第二十三问《异授眼科》
  4. 第二十九问《异授眼科》
  5. 第二十四问《异授眼科》
  6. 第二十二问《异授眼科》
  7. 第二十问《异授眼科》
  8. 第二十八问《异授眼科》
  9. 第二十五问《异授眼科》
  10. 第二十案~第二十九案《集思医案》
  11. 第二十一问《异授眼科》
  12. 第二卷《素问悬解》
  13. 第二退水饼《三因极一病证方论》
  14. 第二级预防《预防医学》
  15. 第二问《异授眼科》
  16. 第二级预防《预防医学》
  17. 第二信使《药理学》
  18. 第二级预防《预防医学》
  19. 第二性征变化辨病《常见病自测》
  20. 第二服独活汤方《备急千金要方》
  21. 第九十一问《婴童百问》
  22. 第二大竹沥汤《备急千金要方》
  23. 第九问《异授眼科》
  24. 第二产程的临床经过及处理《妇产科学》
  25. 第六卷《素问悬解》
  26. 第二产程《默克家庭诊疗手册》
  27. 第六十八问《异授眼科》
  28. 第八问《异授眼科》
  29. 第六十二问《异授眼科》
  30. 帝钟风《中医词典》
  31. 第六十九问《异授眼科》


第二十八问_《异授眼科》_中医五官_【岐黄之术】

第二十八问

第二十八问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有赤脉下垂而昏痛者何也？

答曰∶是肝家邪风所致。木生火，火乘风邪，故血妄行。宜服通血散。

通血散

草决明 防风 荆芥 赤芍 当归 大黄 山栀 羌活 木贼 蒺藜 甘草

共为末，每服茶汤调服三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十七问
  • 当前页：第二十八问
  • 下一页：第二十九问
<<< 返回本书目录
  1. 第二十八问《异授眼科》
  2. 第二十二门（肠风 痔漏 脱肛）《是斋百一选方》
  3. 第二十八门（乌髭）《是斋百一选方》
  4. 第二十二问《异授眼科》
  5. 第二十案~第二十九案《集思医案》
  6. 第二十九门（膏药）《是斋百一选方》
  7. 第二门（心气 心风）《是斋百一选方》
  8. 第二十九问《异授眼科》
  9. 第二卷《素问悬解》
  10. 第二十六门（妇人诸疾 产前 产后 血崩 吹奶）《是斋百一选方》
  11. 第二还真散【方剂大全】
  12. 第二十六问《异授眼科》
  13. 第二大竹沥汤【方剂大全】
  14. 第二十门（足疮 疮 嵌甲 手足皲裂）《是斋百一选方》
  15. 第八问《异授眼科》
  16. 第二十七门（小儿诸疾 脾胃 急慢惊风 伤风 吐泻痢 走马疳 痰嗽 疮疹 疮疖 杂证）《是斋百一选方》
  17. 第八十七《丹溪治法心要》
  18. 第二十七问《异授眼科》
  19. 第八门（吐泻 痢疾 霍乱 风秘 小便不通 暑泻）《是斋百一选方》
  20. 第二十三门（膀胱 淋 赤白浊 小肠疝气 下疳 遗泄 阴汗 阴疮 奔豚）《是斋百一选方》
  21. 第Ⅳ型脊髓血管畸形【疾病大全】
  22. 第二十三问《异授眼科》
  23. 第Ⅱ、Ⅲ型脊髓血管畸形【疾病大全】
  24. 第二十四门（痈疽疮肿 瘰 疥癣 头疮 漏疮 瘤赘 软疖 敛疮口 驴涎 马汗入疮 疔疮 便毒 乳痈（见妇人门） 杂疮 髭疮 狐刺《是斋百一选方》
  25. 第Ⅰ型脊髓血管畸形【疾病大全】
  26. 第二十四问《异授眼科》
  27. 第5指短小弯曲【疾病症状】
  28. 第二十问《异授眼科》
  29. 第3腰椎横突过长畸形【疾病大全】
  30. 第二十五门（解毒 蕈毒 河豚 虫毒 蛇虫 蜂蝎 蜈蚣 猫犬 寸白虫 百虫入耳 去虱子）《是斋百一选方》
  1. 第二十八问《异授眼科》
  2. 第二十案~第二十九案《集思医案》
  3. 第二十二问《异授眼科》
  4. 第二卷《素问悬解》
  5. 第二十九问《异授眼科》
  6. 第二级预防《预防医学》
  7. 第二十六问《异授眼科》
  8. 第二级预防《预防医学》
  9. 第二十七问《异授眼科》
  10. 第二级预防《预防医学》
  11. 第二十三问《异授眼科》
  12. 第二服独活汤方《备急千金要方》
  13. 第二十四问《异授眼科》
  14. 第二大竹沥汤《备急千金要方》
  15. 第二十问《异授眼科》
  16. 第二产程的临床经过及处理《妇产科学》
  17. 第二十五问《异授眼科》
  18. 第二产程《默克家庭诊疗手册》
  19. 第二十一问《异授眼科》
  20. 第八问《异授眼科》
  21. 第二退水饼《三因极一病证方论》
  22. 帝钟风《中医词典》
  23. 第二问《异授眼科》
  24. 帝中樱桃风《中医词典》
  25. 第二信使《药理学》
  26. 帝中喉风《重订囊秘喉书》
  27. 第二性征变化辨病《常见病自测》
  28. 帝中喉风《中医词典》
  29. 第九十一问《婴童百问》
  30. 帝中风《重楼玉钥》
  31. 第九问《异授眼科》


第二十九问_《异授眼科》_中医五官_【岐黄之术】

第二十九问

第二十九问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有赤肿，瞳仁痛者何也？

答曰∶肾水枯，心火旺，水不能胜火。宜服洗心散（方见二问五问）、补肾丸（方见十一问）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十八问
  • 当前页：第二十九问
  • 下一页：第三十问
<<< 返回本书目录
  1. 第二十九问《异授眼科》
  2. 第二十六门（妇人诸疾 产前 产后 血崩 吹奶）《是斋百一选方》
  3. 第二十九门（膏药）《是斋百一选方》
  4. 第二十六问《异授眼科》
  5. 第二十二问《异授眼科》
  6. 第二十门（足疮 疮 嵌甲 手足皲裂）《是斋百一选方》
  7. 第二十二门（肠风 痔漏 脱肛）《是斋百一选方》
  8. 第二十七门（小儿诸疾 脾胃 急慢惊风 伤风 吐泻痢 走马疳 痰嗽 疮疹 疮疖 杂证）《是斋百一选方》
  9. 第二十八问《异授眼科》
  10. 第二十七问《异授眼科》
  11. 第二十八门（乌髭）《是斋百一选方》
  12. 第二十三门（膀胱 淋 赤白浊 小肠疝气 下疳 遗泄 阴汗 阴疮 奔豚）《是斋百一选方》
  13. 第二十案~第二十九案《集思医案》
  14. 第二十三问《异授眼科》
  15. 第二门（心气 心风）《是斋百一选方》
  16. 第二十四门（痈疽疮肿 瘰 疥癣 头疮 漏疮 瘤赘 软疖 敛疮口 驴涎 马汗入疮 疔疮 便毒 乳痈（见妇人门） 杂疮 髭疮 狐刺《是斋百一选方》
  17. 第二卷《素问悬解》
  18. 第二十四问《异授眼科》
  19. 第二还真散【方剂大全】
  20. 第二十问《异授眼科》
  21. 第二大竹沥汤【方剂大全】
  22. 第二十五门（解毒 蕈毒 河豚 虫毒 蛇虫 蜂蝎 蜈蚣 猫犬 寸白虫 百虫入耳 去虱子）《是斋百一选方》
  23. 第八问《异授眼科》
  24. 第二十五问《异授眼科》
  25. 第八十七《丹溪治法心要》
  26. 第二十一门（折伤 金疮 汤火伤 破伤风 竹木刺）《是斋百一选方》
  27. 第八门（吐泻 痢疾 霍乱 风秘 小便不通 暑泻）《是斋百一选方》
  28. 第二十一问《异授眼科》
  29. 第Ⅳ型脊髓血管畸形【疾病大全】
  30. 第二退水饼【方剂大全】
  1. 第二十九问《异授眼科》
  2. 第二十二问《异授眼科》
  3. 第二十六问《异授眼科》
  4. 第二十八问《异授眼科》
  5. 第二十七问《异授眼科》
  6. 第二十案~第二十九案《集思医案》
  7. 第二十三问《异授眼科》
  8. 第二卷《素问悬解》
  9. 第二十四问《异授眼科》
  10. 第二级预防《预防医学》
  11. 第二十问《异授眼科》
  12. 第二级预防《预防医学》
  13. 第二十五问《异授眼科》
  14. 第二级预防《预防医学》
  15. 第二十一问《异授眼科》
  16. 第二服独活汤方《备急千金要方》
  17. 第二退水饼《三因极一病证方论》
  18. 第二大竹沥汤《备急千金要方》
  19. 第二问《异授眼科》
  20. 第二产程的临床经过及处理《妇产科学》
  21. 第二信使《药理学》
  22. 第二产程《默克家庭诊疗手册》
  23. 第二性征变化辨病《常见病自测》
  24. 第八问《异授眼科》
  25. 第九十一问《婴童百问》
  26. 帝钟风《中医词典》
  27. 第九问《异授眼科》
  28. 帝中樱桃风《中医词典》
  29. 第六卷《素问悬解》
  30. 帝中喉风《重订囊秘喉书》
  31. 第六十八问《异授眼科》


第三十问_《异授眼科》_中医五官_【岐黄之术】

第三十问

第三十问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有沙涩流泪者何也？

答曰∶脾家热也。翻过眼皮，将针拨破红点，铜烙熨之平复。若热泪睛痛，怕日羞明，胞肿，宜点推云散，（方见十四问。）服加味洗心散（方见二问五问。二问五问方各不同，见证斟酌用之）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十九问
  • 当前页：第三十问
  • 下一页：第三十一问
<<< 返回本书目录
  1. 第三十问《异授眼科》
  2. 第三十五问《异授眼科》
  3. 第三十四问《异授眼科》
  4. 第三十一门（京汤方）《是斋百一选方》
  5. 第三十三问《异授眼科》
  6. 第三十一问《异授眼科》
  7. 第三十七问《异授眼科》
  8. 第三问《异授眼科》
  9. 第三十门（杂方 合油 洗油墨漆 驱蚊 浇烛）《是斋百一选方》
  10. 第三心音奔马律 【疾病症状】
  11. 第三十六问《异授眼科》
  12. 第三腰椎横突综合征【疾病大全】
  13. 第三十九问《异授眼科》
  14. 第三腰椎横突综合症【疾病症状】
  15. 第三十二问《异授眼科》
  16. 第三药神仙活血汤【方剂大全】
  17. 第三十八问《异授眼科》
  18. 第三真黄风汤【方剂大全】
  19. 第三十案~第三十九案《集思医案》
  20. 第三竹沥汤【方剂大全】
  21. 第三群淋巴细胞《医学免疫学》
  22. 第十案~第十九案《集思医案》
  23. 第三脑室症状群syndrome of third ventricle《神经精神疾病诊断学》
  24. 第十八门（水气蛊胀）《是斋百一选方》
  25. 第三门（脾胃 翻胃 食药 痼冷 积滞 腹痛）《是斋百一选方》
  26. 第十八问《异授眼科》
  27. 第三卷《素问悬解》
  28. 第十二门（头目 头痛 目疾 眼风 头风 酒 粉刺 面药 鼻痔 目睛伤）《是斋百一选方》
  29. 第三和剂汤【方剂大全】
  30. 第十二问《异授眼科》
  1. 第三十问《异授眼科》
  2. 第三十四问《异授眼科》
  3. 第三十五问《异授眼科》
  4. 第三十三问《异授眼科》
  5. 第三十一问《异授眼科》
  6. 第三十七问《异授眼科》
  7. 第三问《异授眼科》
  8. 第三十六问《异授眼科》
  9. 第三腰椎横突综合征《中医伤科按摩学》
  10. 第三十九问《异授眼科》
  11. 第三竹沥汤《备急千金要方》
  12. 第三十二问《异授眼科》
  13. 第十案~第十九案《集思医案》
  14. 第三十八问《异授眼科》
  15. 第十八问《异授眼科》
  16. 第三十案~第三十九案《集思医案》
  17. 第十二问《异授眼科》
  18. 第三群淋巴细胞《医学免疫学》
  19. 第十九问《异授眼科》
  20. 第三脑室症状群《神经精神疾病诊断学》
  21. 第十六问《异授眼科》
  22. 第三级预防《预防医学》
  23. 第十七问《异授眼科》
  24. 第三级预防《预防医学》
  25. 第十三问《异授眼科》
  26. 第三服兼补浓朴汤《备急千金要方》
  27. 第十四问《异授眼科》
  28. 第三大腹子散《三因极一病证方论》
  29. 第十问《异授眼科》
  30. 第三产程的临床经过及处理《妇产科学》
  31. 第十五问《异授眼科》


第三十一问_《异授眼科》_中医五官_【岐黄之术】

第三十一问

第三十一问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有白珠多红者，及眵泪沙涩难开何也？

答曰∶患目之后，多受风寒，而气血不通，九窍闭塞，以致肺气衰弱，心火太旺，故心血欺凌肺金。宜点珍珠虎液膏，服和血补气饮。

和血补气饮

防风（一钱） 黄芩（一钱） 蔓荆子（一钱） 白芷（一钱） 柴胡（一钱） 甘草（五分） 当归（一钱五分）升麻（六分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十问
  • 当前页：第三十一问
  • 下一页：第三十二问
<<< 返回本书目录
  1. 第三十一问《异授眼科》
  2. 第三问《异授眼科》
  3. 第三十一门（京汤方）《是斋百一选方》
  4. 第三心音奔马律 【疾病症状】
  5. 第三十五问《异授眼科》
  6. 第三腰椎横突综合征【疾病大全】
  7. 第三十问《异授眼科》
  8. 第三腰椎横突综合症【疾病症状】
  9. 第三十四问《异授眼科》
  10. 第三药神仙活血汤【方剂大全】
  11. 第三十三问《异授眼科》
  12. 第三真黄风汤【方剂大全】
  13. 第三十七问《异授眼科》
  14. 第三竹沥汤【方剂大全】
  15. 第三十门（杂方 合油 洗油墨漆 驱蚊 浇烛）《是斋百一选方》
  16. 第十案~第十九案《集思医案》
  17. 第三十六问《异授眼科》
  18. 第十八门（水气蛊胀）《是斋百一选方》
  19. 第三十九问《异授眼科》
  20. 第十八问《异授眼科》
  21. 第三十二问《异授眼科》
  22. 第十二门（头目 头痛 目疾 眼风 头风 酒 粉刺 面药 鼻痔 目睛伤）《是斋百一选方》
  23. 第三十八问《异授眼科》
  24. 第十二问《异授眼科》
  25. 第三十案~第三十九案《集思医案》
  26. 第十九门（消渴 酒疽）《是斋百一选方》
  27. 第三群淋巴细胞《医学免疫学》
  28. 第十九问《异授眼科》
  29. 第三脑室症状群syndrome of third ventricle《神经精神疾病诊断学》
  30. 第十六门（疟疾瘴气）《是斋百一选方》
  1. 第三十一问《异授眼科》
  2. 第三十五问《异授眼科》
  3. 第三问《异授眼科》
  4. 第三十问《异授眼科》
  5. 第三腰椎横突综合征《中医伤科按摩学》
  6. 第三十四问《异授眼科》
  7. 第三竹沥汤《备急千金要方》
  8. 第三十三问《异授眼科》
  9. 第十案~第十九案《集思医案》
  10. 第三十七问《异授眼科》
  11. 第十八问《异授眼科》
  12. 第三十六问《异授眼科》
  13. 第十二问《异授眼科》
  14. 第三十九问《异授眼科》
  15. 第十九问《异授眼科》
  16. 第三十二问《异授眼科》
  17. 第十六问《异授眼科》
  18. 第三十八问《异授眼科》
  19. 第十七问《异授眼科》
  20. 第三十案~第三十九案《集思医案》
  21. 第十三问《异授眼科》
  22. 第三群淋巴细胞《医学免疫学》
  23. 第十四问《异授眼科》
  24. 第三脑室症状群《神经精神疾病诊断学》
  25. 第十问《异授眼科》
  26. 第三级预防《预防医学》
  27. 第十五问《异授眼科》
  28. 第三级预防《预防医学》
  29. 第十一问《异授眼科》
  30. 第三服兼补浓朴汤《备急千金要方》
  31. 第四服风引独活汤兼补方《备急千金要方》


第三十二问_《异授眼科》_中医五官_【岐黄之术】

第三十二问

第三十二问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有眵泪如脓，赤肿而昏者何故？

答曰∶肾虚心虚，名曰龙虎交困。宜服坎离丸、补肾丸（方见十一问），点推云散（方见十四问）。

坎离丸

白术（土炒） 细辛 川芎 草决明（炒） 羌活 当归 五味 防风 官桂 菊花 元参 白茯苓 地骨皮 青葙子 车前子 甘草 人参 苦参 黄芩（以上各等分）

共为末，炼蜜为丸。每服四十丸，米汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十一问
  • 当前页：第三十二问
  • 下一页：第三十三问
<<< 返回本书目录
  1. 第三十二问《异授眼科》
  2. 第三十九问《异授眼科》
  3. 第三十八问《异授眼科》
  4. 第三十六问《异授眼科》
  5. 第三十案~第三十九案《集思医案》
  6. 第三十门（杂方 合油 洗油墨漆 驱蚊 浇烛）《是斋百一选方》
  7. 第三群淋巴细胞《医学免疫学》
  8. 第三十七问《异授眼科》
  9. 第三脑室症状群syndrome of third ventricle《神经精神疾病诊断学》
  10. 第三十三问《异授眼科》
  11. 第三门（脾胃 翻胃 食药 痼冷 积滞 腹痛）《是斋百一选方》
  12. 第三十四问《异授眼科》
  13. 第三卷《素问悬解》
  14. 第三十问《异授眼科》
  15. 第三和剂汤【方剂大全】
  16. 第三十五问《异授眼科》
  17. 第三大腹子散【方剂大全】
  18. 第三十一门（京汤方）《是斋百一选方》
  19. 第三舶上硫黄丸【方剂大全】
  20. 第三十一问《异授眼科》
  21. 第七问《异授眼科》
  22. 第三问《异授眼科》
  23. 第七十一问《异授眼科》
  24. 第三心音奔马律 【疾病症状】
  25. 第七十问《异授眼科》
  26. 第三腰椎横突综合征【疾病大全】
  27. 第七十二问《异授眼科》
  28. 第三腰椎横突综合症【疾病症状】
  29. 第七门（吐血 咯血 衄血 血溅 小便血）《是斋百一选方》
  30. 第三药神仙活血汤【方剂大全】
  1. 第三十二问《异授眼科》
  2. 第三十八问《异授眼科》
  3. 第三十九问《异授眼科》
  4. 第三十案~第三十九案《集思医案》
  5. 第三十六问《异授眼科》
  6. 第三群淋巴细胞《医学免疫学》
  7. 第三十七问《异授眼科》
  8. 第三脑室症状群《神经精神疾病诊断学》
  9. 第三十三问《异授眼科》
  10. 第三级预防《预防医学》
  11. 第三十四问《异授眼科》
  12. 第三级预防《预防医学》
  13. 第三十问《异授眼科》
  14. 第三服兼补浓朴汤《备急千金要方》
  15. 第三十五问《异授眼科》
  16. 第三大腹子散《三因极一病证方论》
  17. 第三十一问《异授眼科》
  18. 第三产程的临床经过及处理《妇产科学》
  19. 第三问《异授眼科》
  20. 第三产程《默克家庭诊疗手册》
  21. 第三腰椎横突综合征《中医伤科按摩学》
  22. 第七问《异授眼科》
  23. 第三竹沥汤《备急千金要方》
  24. 第七十一问《异授眼科》
  25. 第十案~第十九案《集思医案》
  26. 第七十问《异授眼科》
  27. 第十八问《异授眼科》
  28. 第七十二问《异授眼科》
  29. 第十二问《异授眼科》
  30. 第六问《异授眼科》
  31. 第十九问《异授眼科》


第三十三问_《异授眼科》_中医五官_【岐黄之术】

第三十三问

第三十三问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有迎风冷泪，多膜而昏痛者何也？

答曰∶此肝木生心火，火旺而金衰，故不得克制肝木，名曰东西合战。宜点推云散（方见十四问），宜服泻肝散、补胆散（方见三问四问）

人参汤（人参汤法中未见，盖漏载，揣病原亦宜服）

人参（三钱） 黄连（五钱） 蔓荆子（炒，三钱） 甘草（二钱） 白芍（二钱） 黄柏（盐水炒，二钱）知母（盐水炒，二钱）

水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十二问
  • 当前页：第三十三问
  • 下一页：第三十四问
<<< 返回本书目录
  1. 第三十三问《异授眼科》
  2. 第三十四问《异授眼科》
  3. 第三十七问《异授眼科》
  4. 第三十问《异授眼科》
  5. 第三十门（杂方 合油 洗油墨漆 驱蚊 浇烛）《是斋百一选方》
  6. 第三十五问《异授眼科》
  7. 第三十六问《异授眼科》
  8. 第三十一门（京汤方）《是斋百一选方》
  9. 第三十九问《异授眼科》
  10. 第三十一问《异授眼科》
  11. 第三十二问《异授眼科》
  12. 第三问《异授眼科》
  13. 第三十八问《异授眼科》
  14. 第三心音奔马律 【疾病症状】
  15. 第三十案~第三十九案《集思医案》
  16. 第三腰椎横突综合征【疾病大全】
  17. 第三群淋巴细胞《医学免疫学》
  18. 第三腰椎横突综合症【疾病症状】
  19. 第三脑室症状群syndrome of third ventricle《神经精神疾病诊断学》
  20. 第三药神仙活血汤【方剂大全】
  21. 第三门（脾胃 翻胃 食药 痼冷 积滞 腹痛）《是斋百一选方》
  22. 第三真黄风汤【方剂大全】
  23. 第三卷《素问悬解》
  24. 第三竹沥汤【方剂大全】
  25. 第三和剂汤【方剂大全】
  26. 第十案~第十九案《集思医案》
  27. 第三大腹子散【方剂大全】
  28. 第十八门（水气蛊胀）《是斋百一选方》
  29. 第三舶上硫黄丸【方剂大全】
  30. 第十八问《异授眼科》
  1. 第三十三问《异授眼科》
  2. 第三十七问《异授眼科》
  3. 第三十四问《异授眼科》
  4. 第三十六问《异授眼科》
  5. 第三十问《异授眼科》
  6. 第三十九问《异授眼科》
  7. 第三十五问《异授眼科》
  8. 第三十二问《异授眼科》
  9. 第三十一问《异授眼科》
  10. 第三十八问《异授眼科》
  11. 第三问《异授眼科》
  12. 第三十案~第三十九案《集思医案》
  13. 第三腰椎横突综合征《中医伤科按摩学》
  14. 第三群淋巴细胞《医学免疫学》
  15. 第三竹沥汤《备急千金要方》
  16. 第三脑室症状群《神经精神疾病诊断学》
  17. 第十案~第十九案《集思医案》
  18. 第三级预防《预防医学》
  19. 第十八问《异授眼科》
  20. 第三级预防《预防医学》
  21. 第十二问《异授眼科》
  22. 第三服兼补浓朴汤《备急千金要方》
  23. 第十九问《异授眼科》
  24. 第三大腹子散《三因极一病证方论》
  25. 第十六问《异授眼科》
  26. 第三产程的临床经过及处理《妇产科学》
  27. 第十七问《异授眼科》
  28. 第三产程《默克家庭诊疗手册》
  29. 第十三问《异授眼科》
  30. 第七问《异授眼科》
  31. 第十四问《异授眼科》


第三十四问_《异授眼科》_中医五官_【岐黄之术】

第三十四问

第三十四问

  • 上一页
  • 目录
  • 相关
  • 下一页

左右目互相赤红何也？

答曰∶血邪攻冲也。肝脏不足，为风热相争，左右来往，脉有偏盛偏衰，故曰互相赤红也。宜敷赤头散，服蚕纸丸、芍药汤。

蚕纸丸

晚蚕蛾 蝉蜕 菊花 羌活 谷精草 甘草（各等分）

共为细末，蜜丸，每服三十丸，茶下。

赤头散

南星（二两） 赤小豆（三两）

共为末，净水调敷眼眶，并太阳二穴。如干以水润之，取效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十三问
  • 当前页：第三十四问
  • 下一页：第三十五问
<<< 返回本书目录
  1. 第三十四问《异授眼科》
  2. 第三十问《异授眼科》
  3. 第三十三问《异授眼科》
  4. 第三十五问《异授眼科》
  5. 第三十七问《异授眼科》
  6. 第三十一门（京汤方）《是斋百一选方》
  7. 第三十门（杂方 合油 洗油墨漆 驱蚊 浇烛）《是斋百一选方》
  8. 第三十一问《异授眼科》
  9. 第三十六问《异授眼科》
  10. 第三问《异授眼科》
  11. 第三十九问《异授眼科》
  12. 第三心音奔马律 【疾病症状】
  13. 第三十二问《异授眼科》
  14. 第三腰椎横突综合征【疾病大全】
  15. 第三十八问《异授眼科》
  16. 第三腰椎横突综合症【疾病症状】
  17. 第三十案~第三十九案《集思医案》
  18. 第三药神仙活血汤【方剂大全】
  19. 第三群淋巴细胞《医学免疫学》
  20. 第三真黄风汤【方剂大全】
  21. 第三脑室症状群syndrome of third ventricle《神经精神疾病诊断学》
  22. 第三竹沥汤【方剂大全】
  23. 第三门（脾胃 翻胃 食药 痼冷 积滞 腹痛）《是斋百一选方》
  24. 第十案~第十九案《集思医案》
  25. 第三卷《素问悬解》
  26. 第十八门（水气蛊胀）《是斋百一选方》
  27. 第三和剂汤【方剂大全】
  28. 第十八问《异授眼科》
  29. 第三大腹子散【方剂大全】
  30. 第十二门（头目 头痛 目疾 眼风 头风 酒 粉刺 面药 鼻痔 目睛伤）《是斋百一选方》
  1. 第三十四问《异授眼科》
  2. 第三十三问《异授眼科》
  3. 第三十问《异授眼科》
  4. 第三十七问《异授眼科》
  5. 第三十五问《异授眼科》
  6. 第三十六问《异授眼科》
  7. 第三十一问《异授眼科》
  8. 第三十九问《异授眼科》
  9. 第三问《异授眼科》
  10. 第三十二问《异授眼科》
  11. 第三腰椎横突综合征《中医伤科按摩学》
  12. 第三十八问《异授眼科》
  13. 第三竹沥汤《备急千金要方》
  14. 第三十案~第三十九案《集思医案》
  15. 第十案~第十九案《集思医案》
  16. 第三群淋巴细胞《医学免疫学》
  17. 第十八问《异授眼科》
  18. 第三脑室症状群《神经精神疾病诊断学》
  19. 第十二问《异授眼科》
  20. 第三级预防《预防医学》
  21. 第十九问《异授眼科》
  22. 第三级预防《预防医学》
  23. 第十六问《异授眼科》
  24. 第三服兼补浓朴汤《备急千金要方》
  25. 第十七问《异授眼科》
  26. 第三大腹子散《三因极一病证方论》
  27. 第十三问《异授眼科》
  28. 第三产程的临床经过及处理《妇产科学》
  29. 第十四问《异授眼科》
  30. 第三产程《默克家庭诊疗手册》
  31. 第十问《异授眼科》


第三十五问_《异授眼科》_中医五官_【岐黄之术】

第三十五问

第三十五问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有暴生眵障，头面肿痛何也？

答曰∶太阳火热，受风邪也。宜点珍珠虎液膏，服川芎散、洗心散。（方见二问。川芎散漏未立方，按证用二问之洗心散，不如用五问之方效速，曾验）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十四问
  • 当前页：第三十五问
  • 下一页：第三十六问
<<< 返回本书目录
  1. 第三十五问《异授眼科》
  2. 第三十一门（京汤方）《是斋百一选方》
  3. 第三十问《异授眼科》
  4. 第三十一问《异授眼科》
  5. 第三十四问《异授眼科》
  6. 第三问《异授眼科》
  7. 第三十三问《异授眼科》
  8. 第三心音奔马律 【疾病症状】
  9. 第三十七问《异授眼科》
  10. 第三腰椎横突综合征【疾病大全】
  11. 第三十门（杂方 合油 洗油墨漆 驱蚊 浇烛）《是斋百一选方》
  12. 第三腰椎横突综合症【疾病症状】
  13. 第三十六问《异授眼科》
  14. 第三药神仙活血汤【方剂大全】
  15. 第三十九问《异授眼科》
  16. 第三真黄风汤【方剂大全】
  17. 第三十二问《异授眼科》
  18. 第三竹沥汤【方剂大全】
  19. 第三十八问《异授眼科》
  20. 第十案~第十九案《集思医案》
  21. 第三十案~第三十九案《集思医案》
  22. 第十八门（水气蛊胀）《是斋百一选方》
  23. 第三群淋巴细胞《医学免疫学》
  24. 第十八问《异授眼科》
  25. 第三脑室症状群syndrome of third ventricle《神经精神疾病诊断学》
  26. 第十二门（头目 头痛 目疾 眼风 头风 酒 粉刺 面药 鼻痔 目睛伤）《是斋百一选方》
  27. 第三门（脾胃 翻胃 食药 痼冷 积滞 腹痛）《是斋百一选方》
  28. 第十二问《异授眼科》
  29. 第三卷《素问悬解》
  30. 第十九门（消渴 酒疽）《是斋百一选方》
  1. 第三十五问《异授眼科》
  2. 第三十问《异授眼科》
  3. 第三十一问《异授眼科》
  4. 第三十四问《异授眼科》
  5. 第三问《异授眼科》
  6. 第三十三问《异授眼科》
  7. 第三腰椎横突综合征《中医伤科按摩学》
  8. 第三十七问《异授眼科》
  9. 第三竹沥汤《备急千金要方》
  10. 第三十六问《异授眼科》
  11. 第十案~第十九案《集思医案》
  12. 第三十九问《异授眼科》
  13. 第十八问《异授眼科》
  14. 第三十二问《异授眼科》
  15. 第十二问《异授眼科》
  16. 第三十八问《异授眼科》
  17. 第十九问《异授眼科》
  18. 第三十案~第三十九案《集思医案》
  19. 第十六问《异授眼科》
  20. 第三群淋巴细胞《医学免疫学》
  21. 第十七问《异授眼科》
  22. 第三脑室症状群《神经精神疾病诊断学》
  23. 第十三问《异授眼科》
  24. 第三级预防《预防医学》
  25. 第十四问《异授眼科》
  26. 第三级预防《预防医学》
  27. 第十问《异授眼科》
  28. 第三服兼补浓朴汤《备急千金要方》
  29. 第十五问《异授眼科》
  30. 第三大腹子散《三因极一病证方论》
  31. 第十一问《异授眼科》


第三十六问_《异授眼科》_中医五官_【岐黄之术】

第三十六问

第三十六问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有纵横赤脉，沙涩眵膜多泪，怕日羞明者何也？

答曰∶饮食不节，损伤脾土，以致精神短少。况水属太阳，其气生肝木，木旺则生风，风湿相搏，故怕日羞明。点珍珠虎液膏，服柴胡散、退血散。（退血散漏未载方可惜）

柴胡散

柴胡 菊花 元参 甘草 地骨皮 赤芍 黄芩 羚羊角

共为末，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十五问
  • 当前页：第三十六问
  • 下一页：第三十七问
<<< 返回本书目录
  1. 第三十六问《异授眼科》
  2. 第三十门（杂方 合油 洗油墨漆 驱蚊 浇烛）《是斋百一选方》
  3. 第三十九问《异授眼科》
  4. 第三十七问《异授眼科》
  5. 第三十二问《异授眼科》
  6. 第三十三问《异授眼科》
  7. 第三十八问《异授眼科》
  8. 第三十四问《异授眼科》
  9. 第三十案~第三十九案《集思医案》
  10. 第三十问《异授眼科》
  11. 第三群淋巴细胞《医学免疫学》
  12. 第三十五问《异授眼科》
  13. 第三脑室症状群syndrome of third ventricle《神经精神疾病诊断学》
  14. 第三十一门（京汤方）《是斋百一选方》
  15. 第三门（脾胃 翻胃 食药 痼冷 积滞 腹痛）《是斋百一选方》
  16. 第三十一问《异授眼科》
  17. 第三卷《素问悬解》
  18. 第三问《异授眼科》
  19. 第三和剂汤【方剂大全】
  20. 第三心音奔马律 【疾病症状】
  21. 第三大腹子散【方剂大全】
  22. 第三腰椎横突综合征【疾病大全】
  23. 第三舶上硫黄丸【方剂大全】
  24. 第三腰椎横突综合症【疾病症状】
  25. 第七问《异授眼科》
  26. 第三药神仙活血汤【方剂大全】
  27. 第七十一问《异授眼科》
  28. 第三真黄风汤【方剂大全】
  29. 第七十问《异授眼科》
  30. 第三竹沥汤【方剂大全】
  1. 第三十六问《异授眼科》
  2. 第三十九问《异授眼科》
  3. 第三十七问《异授眼科》
  4. 第三十二问《异授眼科》
  5. 第三十三问《异授眼科》
  6. 第三十八问《异授眼科》
  7. 第三十四问《异授眼科》
  8. 第三十案~第三十九案《集思医案》
  9. 第三十问《异授眼科》
  10. 第三群淋巴细胞《医学免疫学》
  11. 第三十五问《异授眼科》
  12. 第三脑室症状群《神经精神疾病诊断学》
  13. 第三十一问《异授眼科》
  14. 第三级预防《预防医学》
  15. 第三问《异授眼科》
  16. 第三级预防《预防医学》
  17. 第三腰椎横突综合征《中医伤科按摩学》
  18. 第三服兼补浓朴汤《备急千金要方》
  19. 第三竹沥汤《备急千金要方》
  20. 第三大腹子散《三因极一病证方论》
  21. 第十案~第十九案《集思医案》
  22. 第三产程的临床经过及处理《妇产科学》
  23. 第十八问《异授眼科》
  24. 第三产程《默克家庭诊疗手册》
  25. 第十二问《异授眼科》
  26. 第七问《异授眼科》
  27. 第十九问《异授眼科》
  28. 第七十一问《异授眼科》
  29. 第十六问《异授眼科》
  30. 第七十问《异授眼科》
  31. 第十七问《异授眼科》


第三十七问_《异授眼科》_中医五官_【岐黄之术】

第三十七问

第三十七问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有黑花，当时堕泪难开者何也？

答曰∶肝经不足，内受风热，上攻于目，或血气时行，暴赤肿痛，宜点推云散（方见十四问），服明目流气饮。（方见一问）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十六问
  • 当前页：第三十七问
  • 下一页：第三十八问
<<< 返回本书目录
  1. 第三十七问《异授眼科》
  2. 第三十三问《异授眼科》
  3. 第三十门（杂方 合油 洗油墨漆 驱蚊 浇烛）《是斋百一选方》
  4. 第三十四问《异授眼科》
  5. 第三十六问《异授眼科》
  6. 第三十问《异授眼科》
  7. 第三十九问《异授眼科》
  8. 第三十五问《异授眼科》
  9. 第三十二问《异授眼科》
  10. 第三十一门（京汤方）《是斋百一选方》
  11. 第三十八问《异授眼科》
  12. 第三十一问《异授眼科》
  13. 第三十案~第三十九案《集思医案》
  14. 第三问《异授眼科》
  15. 第三群淋巴细胞《医学免疫学》
  16. 第三心音奔马律 【疾病症状】
  17. 第三脑室症状群syndrome of third ventricle《神经精神疾病诊断学》
  18. 第三腰椎横突综合征【疾病大全】
  19. 第三门（脾胃 翻胃 食药 痼冷 积滞 腹痛）《是斋百一选方》
  20. 第三腰椎横突综合症【疾病症状】
  21. 第三卷《素问悬解》
  22. 第三药神仙活血汤【方剂大全】
  23. 第三和剂汤【方剂大全】
  24. 第三真黄风汤【方剂大全】
  25. 第三大腹子散【方剂大全】
  26. 第三竹沥汤【方剂大全】
  27. 第三舶上硫黄丸【方剂大全】
  28. 第十案~第十九案《集思医案》
  29. 第七问《异授眼科》
  30. 第十八门（水气蛊胀）《是斋百一选方》
  1. 第三十七问《异授眼科》
  2. 第三十六问《异授眼科》
  3. 第三十三问《异授眼科》
  4. 第三十九问《异授眼科》
  5. 第三十四问《异授眼科》
  6. 第三十二问《异授眼科》
  7. 第三十问《异授眼科》
  8. 第三十八问《异授眼科》
  9. 第三十五问《异授眼科》
  10. 第三十案~第三十九案《集思医案》
  11. 第三十一问《异授眼科》
  12. 第三群淋巴细胞《医学免疫学》
  13. 第三问《异授眼科》
  14. 第三脑室症状群《神经精神疾病诊断学》
  15. 第三腰椎横突综合征《中医伤科按摩学》
  16. 第三级预防《预防医学》
  17. 第三竹沥汤《备急千金要方》
  18. 第三级预防《预防医学》
  19. 第十案~第十九案《集思医案》
  20. 第三服兼补浓朴汤《备急千金要方》
  21. 第十八问《异授眼科》
  22. 第三大腹子散《三因极一病证方论》
  23. 第十二问《异授眼科》
  24. 第三产程的临床经过及处理《妇产科学》
  25. 第十九问《异授眼科》
  26. 第三产程《默克家庭诊疗手册》
  27. 第十六问《异授眼科》
  28. 第七问《异授眼科》
  29. 第十七问《异授眼科》
  30. 第七十一问《异授眼科》
  31. 第十三问《异授眼科》


第三十八问_《异授眼科》_中医五官_【岐黄之术】

第三十八问

第三十八问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有沙涩流泪，烂弦赤痛者何也？

答曰∶宜用手法，将眼皮翻过，用针轻轻拨破班疮，取三四次。宜服清毒散，点推云散。（方见十四问）

清毒散 治风湿眼痛。

大黄 荆芥 牛蒡子 甘草水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十七问
  • 当前页：第三十八问
  • 下一页：第三十九问
<<< 返回本书目录
  1. 第三十八问《异授眼科》
  2. 第三十二问《异授眼科》
  3. 第三十案~第三十九案《集思医案》
  4. 第三十九问《异授眼科》
  5. 第三群淋巴细胞《医学免疫学》
  6. 第三十六问《异授眼科》
  7. 第三脑室症状群syndrome of third ventricle《神经精神疾病诊断学》
  8. 第三十门（杂方 合油 洗油墨漆 驱蚊 浇烛）《是斋百一选方》
  9. 第三门（脾胃 翻胃 食药 痼冷 积滞 腹痛）《是斋百一选方》
  10. 第三十七问《异授眼科》
  11. 第三卷《素问悬解》
  12. 第三十三问《异授眼科》
  13. 第三和剂汤【方剂大全】
  14. 第三十四问《异授眼科》
  15. 第三大腹子散【方剂大全】
  16. 第三十问《异授眼科》
  17. 第三舶上硫黄丸【方剂大全】
  18. 第三十五问《异授眼科》
  19. 第七问《异授眼科》
  20. 第三十一门（京汤方）《是斋百一选方》
  21. 第七十一问《异授眼科》
  22. 第三十一问《异授眼科》
  23. 第七十问《异授眼科》
  24. 第三问《异授眼科》
  25. 第七十二问《异授眼科》
  26. 第三心音奔马律 【疾病症状】
  27. 第七门（吐血 咯血 衄血 血溅 小便血）《是斋百一选方》
  28. 第三腰椎横突综合征【疾病大全】
  29. 第七和剂汤【方剂大全】
  30. 第三腰椎横突综合症【疾病症状】
  1. 第三十八问《异授眼科》
  2. 第三十案~第三十九案《集思医案》
  3. 第三十二问《异授眼科》
  4. 第三群淋巴细胞《医学免疫学》
  5. 第三十九问《异授眼科》
  6. 第三脑室症状群《神经精神疾病诊断学》
  7. 第三十六问《异授眼科》
  8. 第三级预防《预防医学》
  9. 第三十七问《异授眼科》
  10. 第三级预防《预防医学》
  11. 第三十三问《异授眼科》
  12. 第三服兼补浓朴汤《备急千金要方》
  13. 第三十四问《异授眼科》
  14. 第三大腹子散《三因极一病证方论》
  15. 第三十问《异授眼科》
  16. 第三产程的临床经过及处理《妇产科学》
  17. 第三十五问《异授眼科》
  18. 第三产程《默克家庭诊疗手册》
  19. 第三十一问《异授眼科》
  20. 第七问《异授眼科》
  21. 第三问《异授眼科》
  22. 第七十一问《异授眼科》
  23. 第三腰椎横突综合征《中医伤科按摩学》
  24. 第七十问《异授眼科》
  25. 第三竹沥汤《备急千金要方》
  26. 第七十二问《异授眼科》
  27. 第十案~第十九案《集思医案》
  28. 第六问《异授眼科》
  29. 第十八问《异授眼科》
  30. 第六十一问《异授眼科》
  31. 第十二问《异授眼科》


第三十九问_《异授眼科》_中医五官_【岐黄之术】

第三十九问

第三十九问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有年深月久，赤脉贯睛，泪出如倾者何也？

答曰∶心火未除，肺气相搏，故赤，宜服泻肺散。

泻肺散

桑白皮 茯苓 黄芩（炒）

共为末，每服二钱，灯心汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十八问
  • 当前页：第三十九问
  • 下一页：第四十问
<<< 返回本书目录
  1. 第三十九问《异授眼科》
  2. 第三十六问《异授眼科》
  3. 第三十二问《异授眼科》
  4. 第三十门（杂方 合油 洗油墨漆 驱蚊 浇烛）《是斋百一选方》
  5. 第三十八问《异授眼科》
  6. 第三十七问《异授眼科》
  7. 第三十案~第三十九案《集思医案》
  8. 第三十三问《异授眼科》
  9. 第三群淋巴细胞《医学免疫学》
  10. 第三十四问《异授眼科》
  11. 第三脑室症状群syndrome of third ventricle《神经精神疾病诊断学》
  12. 第三十问《异授眼科》
  13. 第三门（脾胃 翻胃 食药 痼冷 积滞 腹痛）《是斋百一选方》
  14. 第三十五问《异授眼科》
  15. 第三卷《素问悬解》
  16. 第三十一门（京汤方）《是斋百一选方》
  17. 第三和剂汤【方剂大全】
  18. 第三十一问《异授眼科》
  19. 第三大腹子散【方剂大全】
  20. 第三问《异授眼科》
  21. 第三舶上硫黄丸【方剂大全】
  22. 第三心音奔马律 【疾病症状】
  23. 第七问《异授眼科》
  24. 第三腰椎横突综合征【疾病大全】
  25. 第七十一问《异授眼科》
  26. 第三腰椎横突综合症【疾病症状】
  27. 第七十问《异授眼科》
  28. 第三药神仙活血汤【方剂大全】
  29. 第七十二问《异授眼科》
  30. 第三真黄风汤【方剂大全】
  1. 第三十九问《异授眼科》
  2. 第三十二问《异授眼科》
  3. 第三十六问《异授眼科》
  4. 第三十八问《异授眼科》
  5. 第三十七问《异授眼科》
  6. 第三十案~第三十九案《集思医案》
  7. 第三十三问《异授眼科》
  8. 第三群淋巴细胞《医学免疫学》
  9. 第三十四问《异授眼科》
  10. 第三脑室症状群《神经精神疾病诊断学》
  11. 第三十问《异授眼科》
  12. 第三级预防《预防医学》
  13. 第三十五问《异授眼科》
  14. 第三级预防《预防医学》
  15. 第三十一问《异授眼科》
  16. 第三服兼补浓朴汤《备急千金要方》
  17. 第三问《异授眼科》
  18. 第三大腹子散《三因极一病证方论》
  19. 第三腰椎横突综合征《中医伤科按摩学》
  20. 第三产程的临床经过及处理《妇产科学》
  21. 第三竹沥汤《备急千金要方》
  22. 第三产程《默克家庭诊疗手册》
  23. 第十案~第十九案《集思医案》
  24. 第七问《异授眼科》
  25. 第十八问《异授眼科》
  26. 第七十一问《异授眼科》
  27. 第十二问《异授眼科》
  28. 第七十问《异授眼科》
  29. 第十九问《异授眼科》
  30. 第七十二问《异授眼科》
  31. 第十六问《异授眼科》


第四十问_《异授眼科》_中医五官_【岐黄之术】

第四十问

第四十问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有 肉扳睛，红障壅上者何也？

答曰∶用青龙膏一点，即用手法取之，再点，如痛者，加茶调散。

茶调散

防风 羌活 柴胡 甘草 当归 黄芩 生地 川芎 天花粉（以上各等分）

共为末，沙糖水茶调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十九问
  • 当前页：第四十问
  • 下一页：第四十一问
<<< 返回本书目录
  1. 第四十问《异授眼科》
  2. 第四十五问《异授眼科》
  3. 第四十四问《异授眼科》
  4. 第四十一问《异授眼科》
  5. 第四十三问《异授眼科》
  6. 第四问《异授眼科》
  7. 第四十七问《异授眼科》
  8. 第五地穴【下肢外侧穴位】
  9. 第四十六问《异授眼科》
  10. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  11. 第四十九问《异授眼科》
  12. 第五日综合征【疾病大全】
  13. 第四十二问《异授眼科》
  14. 第五十八问《异授眼科》
  15. 第四十八问《异授眼科》
  16. 第五十二《麻科活人全书》
  17. 第四十案~第四十九案《集思医案》
  18. 第五十二问《异授眼科》
  19. 第四脑室肿瘤【疾病大全】
  20. 第五十九问《异授眼科》
  21. 第四脑室症状群syndrome of fouth ventricle《神经精神疾病诊断学》
  22. 第五十六问《异授眼科》
  23. 第四门（中风 瘫痪 风痫 暗风 痛风 手麻 足弱 寒湿痹 臂腿骨痛 鹤膝风）《是斋百一选方》
  24. 第五十七问《异授眼科》
  25. 第四卷《素问悬解》
  26. 第五十三问《异授眼科》
  27. 第四和剂汤【方剂大全】
  28. 第五十四问《异授眼科》
  29. 第十一问《异授眼科》
  30. 第五十问《异授眼科》
  1. 第四十问《异授眼科》
  2. 第四十四问《异授眼科》
  3. 第四十五问《异授眼科》
  4. 第四十三问《异授眼科》
  5. 第四十一问《异授眼科》
  6. 第四十七问《异授眼科》
  7. 第四问《异授眼科》
  8. 第四十六问《异授眼科》
  9. 第五伦《中医词典》
  10. 第四十九问《异授眼科》
  11. 第五十八问《异授眼科》
  12. 第四十二问《异授眼科》
  13. 第五十二《麻科活人全书》
  14. 第四十八问《异授眼科》
  15. 第五十二问《异授眼科》
  16. 第四十案~第四十九案《集思医案》
  17. 第五十九问《异授眼科》
  18. 第四脑室症状群《神经精神疾病诊断学》
  19. 第五十六问《异授眼科》
  20. 第四服风引独活汤兼补方《备急千金要方》
  21. 第五十七问《异授眼科》
  22. 第十一问《异授眼科》
  23. 第五十三问《异授眼科》
  24. 第十五问《异授眼科》
  25. 第五十四问《异授眼科》
  26. 第十问《异授眼科》
  27. 第五十问《异授眼科》
  28. 第十四问《异授眼科》
  29. 第五十五问《异授眼科》
  30. 第十三问《异授眼科》
  31. 第五十一问《异授眼科》


第四十一问_《异授眼科》_中医五官_【岐黄之术】

第四十一问

第四十一问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有乌睛突出而痛者何故？

答曰∶心肝二经受邪，以致毒瓦斯上攻，宜服洗心散（方五见问），后服洗肝散。

洗肝散

赤芍 细辛 远志 防风 桔梗 甘草 人参 羚羊角 黄芩（以上各等分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十问
  • 当前页：第四十一问
  • 下一页：第四十二问
<<< 返回本书目录
  1. 第四十一问《异授眼科》
  2. 第四问《异授眼科》
  3. 第四十五问《异授眼科》
  4. 第五地穴【下肢外侧穴位】
  5. 第四十问《异授眼科》
  6. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  7. 第四十四问《异授眼科》
  8. 第五日综合征【疾病大全】
  9. 第四十三问《异授眼科》
  10. 第五十八问《异授眼科》
  11. 第四十七问《异授眼科》
  12. 第五十二《麻科活人全书》
  13. 第四十六问《异授眼科》
  14. 第五十二问《异授眼科》
  15. 第四十九问《异授眼科》
  16. 第五十九问《异授眼科》
  17. 第四十二问《异授眼科》
  18. 第五十六问《异授眼科》
  19. 第四十八问《异授眼科》
  20. 第五十七问《异授眼科》
  21. 第四十案~第四十九案《集思医案》
  22. 第五十三问《异授眼科》
  23. 第四脑室肿瘤【疾病大全】
  24. 第五十四问《异授眼科》
  25. 第四脑室症状群syndrome of fouth ventricle《神经精神疾病诊断学》
  26. 第五十问《异授眼科》
  27. 第四门（中风 瘫痪 风痫 暗风 痛风 手麻 足弱 寒湿痹 臂腿骨痛 鹤膝风）《是斋百一选方》
  28. 第五十五问《异授眼科》
  29. 第四卷《素问悬解》
  30. 第五十一问《异授眼科》
  1. 第四十一问《异授眼科》
  2. 第四十五问《异授眼科》
  3. 第四问《异授眼科》
  4. 第四十问《异授眼科》
  5. 第五伦《中医词典》
  6. 第四十四问《异授眼科》
  7. 第五十八问《异授眼科》
  8. 第四十三问《异授眼科》
  9. 第五十二《麻科活人全书》
  10. 第四十七问《异授眼科》
  11. 第五十二问《异授眼科》
  12. 第四十六问《异授眼科》
  13. 第五十九问《异授眼科》
  14. 第四十九问《异授眼科》
  15. 第五十六问《异授眼科》
  16. 第四十二问《异授眼科》
  17. 第五十七问《异授眼科》
  18. 第四十八问《异授眼科》
  19. 第五十三问《异授眼科》
  20. 第四十案~第四十九案《集思医案》
  21. 第五十四问《异授眼科》
  22. 第四脑室症状群《神经精神疾病诊断学》
  23. 第五十问《异授眼科》
  24. 第四服风引独活汤兼补方《备急千金要方》
  25. 第五十五问《异授眼科》
  26. 第十一问《异授眼科》
  27. 第五十一问《异授眼科》
  28. 第十五问《异授眼科》
  29. 第五问《异授眼科》
  30. 第十问《异授眼科》
  31. 第一案~第九案《集思医案》


第四十二问_《异授眼科》_中医五官_【岐黄之术】

第四十二问

第四十二问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有太阳穴如针刺肿痛，服药不愈者何故？

答曰∶心经热搏，上攻于脑，宜用清净膏。又外敷和鸡子清涂，数日再用手法取之。再点珍珠虎液膏，又外敷赤头散（方见三十四问），内服洗心散（方见二问）加川芎、羌活。

清净膏

南星 薄荷 荆芥 白芍（以上各等分）

共为末，用鸡子清调敷眼眶上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十一问
  • 当前页：第四十二问
  • 下一页：第四十三问
<<< 返回本书目录
  1. 第四十二问《异授眼科》
  2. 第四十九问《异授眼科》
  3. 第四十八问《异授眼科》
  4. 第四十六问《异授眼科》
  5. 第四十案~第四十九案《集思医案》
  6. 第四十七问《异授眼科》
  7. 第四脑室肿瘤【疾病大全】
  8. 第四十三问《异授眼科》
  9. 第四脑室症状群syndrome of fouth ventricle《神经精神疾病诊断学》
  10. 第四十四问《异授眼科》
  11. 第四门（中风 瘫痪 风痫 暗风 痛风 手麻 足弱 寒湿痹 臂腿骨痛 鹤膝风）《是斋百一选方》
  12. 第四十问《异授眼科》
  13. 第四卷《素问悬解》
  14. 第四十五问《异授眼科》
  15. 第四和剂汤【方剂大全】
  16. 第四十一问《异授眼科》
  17. 第十一问《异授眼科》
  18. 第四问《异授眼科》
  19. 第十一门（口齿 咽喉 牙痛 牙宣 齿衄 齿不生 口气 口疮 齿漏 重舌 失音 噎）《是斋百一选方》
  20. 第五地穴【下肢外侧穴位】
  21. 第十五问《异授眼科》
  22. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  23. 第十五门（丹毒 瘾疹 紫白癜风 瘊子 痱子 大风）《是斋百一选方》
  24. 第五日综合征【疾病大全】
  25. 第十问《异授眼科》
  26. 第五十八问《异授眼科》
  27. 第十四问《异授眼科》
  28. 第五十二《麻科活人全书》
  29. 第十四门（腋气 脓耳 耳聋 耳 耳痛）《是斋百一选方》
  30. 第五十二问《异授眼科》
  1. 第四十二问《异授眼科》
  2. 第四十八问《异授眼科》
  3. 第四十九问《异授眼科》
  4. 第四十案~第四十九案《集思医案》
  5. 第四十六问《异授眼科》
  6. 第四脑室症状群《神经精神疾病诊断学》
  7. 第四十七问《异授眼科》
  8. 第四服风引独活汤兼补方《备急千金要方》
  9. 第四十三问《异授眼科》
  10. 第十一问《异授眼科》
  11. 第四十四问《异授眼科》
  12. 第十五问《异授眼科》
  13. 第四十问《异授眼科》
  14. 第十问《异授眼科》
  15. 第四十五问《异授眼科》
  16. 第十四问《异授眼科》
  17. 第四十一问《异授眼科》
  18. 第十三问《异授眼科》
  19. 第四问《异授眼科》
  20. 第十七问《异授眼科》
  21. 第五伦《中医词典》
  22. 第十六问《异授眼科》
  23. 第五十八问《异授眼科》
  24. 第十九问《异授眼科》
  25. 第五十二《麻科活人全书》
  26. 第十二问《异授眼科》
  27. 第五十二问《异授眼科》
  28. 第十八问《异授眼科》
  29. 第五十九问《异授眼科》
  30. 第十案~第十九案《集思医案》
  31. 第五十六问《异授眼科》


第四十三问_《异授眼科》_中医五官_【岐黄之术】

第四十三问

第四十三问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有两角烂弦者何故？

答曰∶风邪外感，热气内攻，先点推云散（方见十四问），后点虎液膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十二问
  • 当前页：第四十三问
  • 下一页：第四十四问
<<< 返回本书目录
  1. 第四十三问《异授眼科》
  2. 第四十四问《异授眼科》
  3. 第四十七问《异授眼科》
  4. 第四十问《异授眼科》
  5. 第四十六问《异授眼科》
  6. 第四十五问《异授眼科》
  7. 第四十九问《异授眼科》
  8. 第四十一问《异授眼科》
  9. 第四十二问《异授眼科》
  10. 第四问《异授眼科》
  11. 第四十八问《异授眼科》
  12. 第五地穴【下肢外侧穴位】
  13. 第四十案~第四十九案《集思医案》
  14. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  15. 第四脑室肿瘤【疾病大全】
  16. 第五日综合征【疾病大全】
  17. 第四脑室症状群syndrome of fouth ventricle《神经精神疾病诊断学》
  18. 第五十八问《异授眼科》
  19. 第四门（中风 瘫痪 风痫 暗风 痛风 手麻 足弱 寒湿痹 臂腿骨痛 鹤膝风）《是斋百一选方》
  20. 第五十二《麻科活人全书》
  21. 第四卷《素问悬解》
  22. 第五十二问《异授眼科》
  23. 第四和剂汤【方剂大全】
  24. 第五十九问《异授眼科》
  25. 第十一问《异授眼科》
  26. 第五十六问《异授眼科》
  27. 第十一门（口齿 咽喉 牙痛 牙宣 齿衄 齿不生 口气 口疮 齿漏 重舌 失音 噎）《是斋百一选方》
  28. 第五十七问《异授眼科》
  29. 第十五问《异授眼科》
  30. 第五十三问《异授眼科》
  1. 第四十三问《异授眼科》
  2. 第四十七问《异授眼科》
  3. 第四十四问《异授眼科》
  4. 第四十六问《异授眼科》
  5. 第四十问《异授眼科》
  6. 第四十九问《异授眼科》
  7. 第四十五问《异授眼科》
  8. 第四十二问《异授眼科》
  9. 第四十一问《异授眼科》
  10. 第四十八问《异授眼科》
  11. 第四问《异授眼科》
  12. 第四十案~第四十九案《集思医案》
  13. 第五伦《中医词典》
  14. 第四脑室症状群《神经精神疾病诊断学》
  15. 第五十八问《异授眼科》
  16. 第四服风引独活汤兼补方《备急千金要方》
  17. 第五十二《麻科活人全书》
  18. 第十一问《异授眼科》
  19. 第五十二问《异授眼科》
  20. 第十五问《异授眼科》
  21. 第五十九问《异授眼科》
  22. 第十问《异授眼科》
  23. 第五十六问《异授眼科》
  24. 第十四问《异授眼科》
  25. 第五十七问《异授眼科》
  26. 第十三问《异授眼科》
  27. 第五十三问《异授眼科》
  28. 第十七问《异授眼科》
  29. 第五十四问《异授眼科》
  30. 第十六问《异授眼科》
  31. 第五十问《异授眼科》


第四十四问_《异授眼科》_中医五官_【岐黄之术】

第四十四问

第四十四问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有暴发赤肿，沙涩难开者何故？

答曰∶体虚脾弱，酒色过度，宜点珍珠虎液膏，宜服人参败毒散，以散其热。

人参败毒散

人参 前胡 薄荷 羌活 桔梗 枳壳 陈皮 川当归 川芎 半夏 茯苓 黄连 黄芩 栀子 生地

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十三问
  • 当前页：第四十四问
  • 下一页：第四十五问
<<< 返回本书目录
  1. 第四十四问《异授眼科》
  2. 第四十问《异授眼科》
  3. 第四十三问《异授眼科》
  4. 第四十五问《异授眼科》
  5. 第四十七问《异授眼科》
  6. 第四十一问《异授眼科》
  7. 第四十六问《异授眼科》
  8. 第四问《异授眼科》
  9. 第四十九问《异授眼科》
  10. 第五地穴【下肢外侧穴位】
  11. 第四十二问《异授眼科》
  12. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  13. 第四十八问《异授眼科》
  14. 第五日综合征【疾病大全】
  15. 第四十案~第四十九案《集思医案》
  16. 第五十八问《异授眼科》
  17. 第四脑室肿瘤【疾病大全】
  18. 第五十二《麻科活人全书》
  19. 第四脑室症状群syndrome of fouth ventricle《神经精神疾病诊断学》
  20. 第五十二问《异授眼科》
  21. 第四门（中风 瘫痪 风痫 暗风 痛风 手麻 足弱 寒湿痹 臂腿骨痛 鹤膝风）《是斋百一选方》
  22. 第五十九问《异授眼科》
  23. 第四卷《素问悬解》
  24. 第五十六问《异授眼科》
  25. 第四和剂汤【方剂大全】
  26. 第五十七问《异授眼科》
  27. 第十一问《异授眼科》
  28. 第五十三问《异授眼科》
  29. 第十一门（口齿 咽喉 牙痛 牙宣 齿衄 齿不生 口气 口疮 齿漏 重舌 失音 噎）《是斋百一选方》
  30. 第五十四问《异授眼科》
  1. 第四十四问《异授眼科》
  2. 第四十三问《异授眼科》
  3. 第四十问《异授眼科》
  4. 第四十七问《异授眼科》
  5. 第四十五问《异授眼科》
  6. 第四十六问《异授眼科》
  7. 第四十一问《异授眼科》
  8. 第四十九问《异授眼科》
  9. 第四问《异授眼科》
  10. 第四十二问《异授眼科》
  11. 第五伦《中医词典》
  12. 第四十八问《异授眼科》
  13. 第五十八问《异授眼科》
  14. 第四十案~第四十九案《集思医案》
  15. 第五十二《麻科活人全书》
  16. 第四脑室症状群《神经精神疾病诊断学》
  17. 第五十二问《异授眼科》
  18. 第四服风引独活汤兼补方《备急千金要方》
  19. 第五十九问《异授眼科》
  20. 第十一问《异授眼科》
  21. 第五十六问《异授眼科》
  22. 第十五问《异授眼科》
  23. 第五十七问《异授眼科》
  24. 第十问《异授眼科》
  25. 第五十三问《异授眼科》
  26. 第十四问《异授眼科》
  27. 第五十四问《异授眼科》
  28. 第十三问《异授眼科》
  29. 第五十问《异授眼科》
  30. 第十七问《异授眼科》
  31. 第五十五问《异授眼科》


第四十五问_《异授眼科》_中医五官_【岐黄之术】

第四十五问

第四十五问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有枣花，形如锯齿者何也？

答曰∶乃体浓而多热，或饮酒而多湿，性多湿热到肝，肝经伤，被风摇动，肝经有损故也。宜点凤麟膏，服蝉蜕无比散（方见二十二问），再服黄连败毒散。

黄连败毒散

黄连 黄柏 黄芩 独活 羌活 防风 当归 连翘 本 桔梗 人参 苏木 甘草 黄 （以上各等分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十四问
  • 当前页：第四十五问
  • 下一页：第四十六问
<<< 返回本书目录
  1. 第四十五问《异授眼科》
  2. 第四十一问《异授眼科》
  3. 第四十问《异授眼科》
  4. 第四问《异授眼科》
  5. 第四十四问《异授眼科》
  6. 第五地穴【下肢外侧穴位】
  7. 第四十三问《异授眼科》
  8. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  9. 第四十七问《异授眼科》
  10. 第五日综合征【疾病大全】
  11. 第四十六问《异授眼科》
  12. 第五十八问《异授眼科》
  13. 第四十九问《异授眼科》
  14. 第五十二《麻科活人全书》
  15. 第四十二问《异授眼科》
  16. 第五十二问《异授眼科》
  17. 第四十八问《异授眼科》
  18. 第五十九问《异授眼科》
  19. 第四十案~第四十九案《集思医案》
  20. 第五十六问《异授眼科》
  21. 第四脑室肿瘤【疾病大全】
  22. 第五十七问《异授眼科》
  23. 第四脑室症状群syndrome of fouth ventricle《神经精神疾病诊断学》
  24. 第五十三问《异授眼科》
  25. 第四门（中风 瘫痪 风痫 暗风 痛风 手麻 足弱 寒湿痹 臂腿骨痛 鹤膝风）《是斋百一选方》
  26. 第五十四问《异授眼科》
  27. 第四卷《素问悬解》
  28. 第五十问《异授眼科》
  29. 第四和剂汤【方剂大全】
  30. 第五十五问《异授眼科》
  1. 第四十五问《异授眼科》
  2. 第四十问《异授眼科》
  3. 第四十一问《异授眼科》
  4. 第四十四问《异授眼科》
  5. 第四问《异授眼科》
  6. 第四十三问《异授眼科》
  7. 第五伦《中医词典》
  8. 第四十七问《异授眼科》
  9. 第五十八问《异授眼科》
  10. 第四十六问《异授眼科》
  11. 第五十二《麻科活人全书》
  12. 第四十九问《异授眼科》
  13. 第五十二问《异授眼科》
  14. 第四十二问《异授眼科》
  15. 第五十九问《异授眼科》
  16. 第四十八问《异授眼科》
  17. 第五十六问《异授眼科》
  18. 第四十案~第四十九案《集思医案》
  19. 第五十七问《异授眼科》
  20. 第四脑室症状群《神经精神疾病诊断学》
  21. 第五十三问《异授眼科》
  22. 第四服风引独活汤兼补方《备急千金要方》
  23. 第五十四问《异授眼科》
  24. 第十一问《异授眼科》
  25. 第五十问《异授眼科》
  26. 第十五问《异授眼科》
  27. 第五十五问《异授眼科》
  28. 第十问《异授眼科》
  29. 第五十一问《异授眼科》
  30. 第十四问《异授眼科》
  31. 第五问《异授眼科》


第四十六问_《异授眼科》_中医五官_【岐黄之术】

第四十六问

第四十六问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有临卧而不见物者何也？

答曰∶雀盲，含糊模棱，非至理也。宜先服苍术猪肝散、蛤粉散。

苍术猪肝散

苍术（米泔浸，炒，八两） 谷精草（一两）

共为末，用猪肝一具煮烂，同前药为末，米饮下，食后服，或酒下。

蛤粉散

蛤粉（一两） 夜明沙（一两五钱）

黄蜡化开为丸，如枣子大，用猪肝一具，入丸于内，麻线扎，井水煮热，乘热熏眼至温，吃猪肝，并汁，以愈为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十五问
  • 当前页：第四十六问
  • 下一页：第四十七问
<<< 返回本书目录
  1. 第四十六问《异授眼科》
  2. 第四十七问《异授眼科》
  3. 第四十九问《异授眼科》
  4. 第四十三问《异授眼科》
  5. 第四十二问《异授眼科》
  6. 第四十四问《异授眼科》
  7. 第四十八问《异授眼科》
  8. 第四十问《异授眼科》
  9. 第四十案~第四十九案《集思医案》
  10. 第四十五问《异授眼科》
  11. 第四脑室肿瘤【疾病大全】
  12. 第四十一问《异授眼科》
  13. 第四脑室症状群syndrome of fouth ventricle《神经精神疾病诊断学》
  14. 第四问《异授眼科》
  15. 第四门（中风 瘫痪 风痫 暗风 痛风 手麻 足弱 寒湿痹 臂腿骨痛 鹤膝风）《是斋百一选方》
  16. 第五地穴【下肢外侧穴位】
  17. 第四卷《素问悬解》
  18. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  19. 第四和剂汤【方剂大全】
  20. 第五日综合征【疾病大全】
  21. 第十一问《异授眼科》
  22. 第五十八问《异授眼科》
  23. 第十一门（口齿 咽喉 牙痛 牙宣 齿衄 齿不生 口气 口疮 齿漏 重舌 失音 噎）《是斋百一选方》
  24. 第五十二《麻科活人全书》
  25. 第十五问《异授眼科》
  26. 第五十二问《异授眼科》
  27. 第十五门（丹毒 瘾疹 紫白癜风 瘊子 痱子 大风）《是斋百一选方》
  28. 第五十九问《异授眼科》
  29. 第十问《异授眼科》
  30. 第五十六问《异授眼科》
  1. 第四十六问《异授眼科》
  2. 第四十九问《异授眼科》
  3. 第四十七问《异授眼科》
  4. 第四十二问《异授眼科》
  5. 第四十三问《异授眼科》
  6. 第四十八问《异授眼科》
  7. 第四十四问《异授眼科》
  8. 第四十案~第四十九案《集思医案》
  9. 第四十问《异授眼科》
  10. 第四脑室症状群《神经精神疾病诊断学》
  11. 第四十五问《异授眼科》
  12. 第四服风引独活汤兼补方《备急千金要方》
  13. 第四十一问《异授眼科》
  14. 第十一问《异授眼科》
  15. 第四问《异授眼科》
  16. 第十五问《异授眼科》
  17. 第五伦《中医词典》
  18. 第十问《异授眼科》
  19. 第五十八问《异授眼科》
  20. 第十四问《异授眼科》
  21. 第五十二《麻科活人全书》
  22. 第十三问《异授眼科》
  23. 第五十二问《异授眼科》
  24. 第十七问《异授眼科》
  25. 第五十九问《异授眼科》
  26. 第十六问《异授眼科》
  27. 第五十六问《异授眼科》
  28. 第十九问《异授眼科》
  29. 第五十七问《异授眼科》
  30. 第十二问《异授眼科》
  31. 第五十三问《异授眼科》


第四十七问_《异授眼科》_中医五官_【岐黄之术】

第四十七问

第四十七问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有太阳穴疼痛，日夜呻吟何也？

答曰∶七情之液盛，名曰头风。宜点珍珠散，服太阳丹（方见十七问），有翳点推云散（方见十四问）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十六问
  • 当前页：第四十七问
  • 下一页：第四十八问
<<< 返回本书目录
  1. 第四十七问《异授眼科》
  2. 第四十三问《异授眼科》
  3. 第四十六问《异授眼科》
  4. 第四十四问《异授眼科》
  5. 第四十九问《异授眼科》
  6. 第四十问《异授眼科》
  7. 第四十二问《异授眼科》
  8. 第四十五问《异授眼科》
  9. 第四十八问《异授眼科》
  10. 第四十一问《异授眼科》
  11. 第四十案~第四十九案《集思医案》
  12. 第四问《异授眼科》
  13. 第四脑室肿瘤【疾病大全】
  14. 第五地穴【下肢外侧穴位】
  15. 第四脑室症状群syndrome of fouth ventricle《神经精神疾病诊断学》
  16. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  17. 第四门（中风 瘫痪 风痫 暗风 痛风 手麻 足弱 寒湿痹 臂腿骨痛 鹤膝风）《是斋百一选方》
  18. 第五日综合征【疾病大全】
  19. 第四卷《素问悬解》
  20. 第五十八问《异授眼科》
  21. 第四和剂汤【方剂大全】
  22. 第五十二《麻科活人全书》
  23. 第十一问《异授眼科》
  24. 第五十二问《异授眼科》
  25. 第十一门（口齿 咽喉 牙痛 牙宣 齿衄 齿不生 口气 口疮 齿漏 重舌 失音 噎）《是斋百一选方》
  26. 第五十九问《异授眼科》
  27. 第十五问《异授眼科》
  28. 第五十六问《异授眼科》
  29. 第十五门（丹毒 瘾疹 紫白癜风 瘊子 痱子 大风）《是斋百一选方》
  30. 第五十七问《异授眼科》
  1. 第四十七问《异授眼科》
  2. 第四十六问《异授眼科》
  3. 第四十三问《异授眼科》
  4. 第四十九问《异授眼科》
  5. 第四十四问《异授眼科》
  6. 第四十二问《异授眼科》
  7. 第四十问《异授眼科》
  8. 第四十八问《异授眼科》
  9. 第四十五问《异授眼科》
  10. 第四十案~第四十九案《集思医案》
  11. 第四十一问《异授眼科》
  12. 第四脑室症状群《神经精神疾病诊断学》
  13. 第四问《异授眼科》
  14. 第四服风引独活汤兼补方《备急千金要方》
  15. 第五伦《中医词典》
  16. 第十一问《异授眼科》
  17. 第五十八问《异授眼科》
  18. 第十五问《异授眼科》
  19. 第五十二《麻科活人全书》
  20. 第十问《异授眼科》
  21. 第五十二问《异授眼科》
  22. 第十四问《异授眼科》
  23. 第五十九问《异授眼科》
  24. 第十三问《异授眼科》
  25. 第五十六问《异授眼科》
  26. 第十七问《异授眼科》
  27. 第五十七问《异授眼科》
  28. 第十六问《异授眼科》
  29. 第五十三问《异授眼科》
  30. 第十九问《异授眼科》
  31. 第五十四问《异授眼科》


第四十八问_《异授眼科》_中医五官_【岐黄之术】

第四十八问

第四十八问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有拳毛倒睫，上皮搭下皮，有翳膜者何故？

答曰∶膀胱经热也，宜夹起上皮，灸一壮，用 鼻散，服地黄丸。如不用夹，只用粉霜敷上亦好。

鼻散 并治内外障。

麻黄（一钱） 归身（一钱）

共为粗末，炒黑色，加乳香、麝香少许，再研细末，吹鼻中。

地黄丸 （十二问地黄丸与此不同）

熟地 川芎 人参 当归 白蒺藜

共为细末蜜丸，食后茶下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十七问
  • 当前页：第四十八问
  • 下一页：第四十九问
<<< 返回本书目录
  1. 第四十八问《异授眼科》
  2. 第四十二问《异授眼科》
  3. 第四十案~第四十九案《集思医案》
  4. 第四十九问《异授眼科》
  5. 第四脑室肿瘤【疾病大全】
  6. 第四十六问《异授眼科》
  7. 第四脑室症状群syndrome of fouth ventricle《神经精神疾病诊断学》
  8. 第四十七问《异授眼科》
  9. 第四门（中风 瘫痪 风痫 暗风 痛风 手麻 足弱 寒湿痹 臂腿骨痛 鹤膝风）《是斋百一选方》
  10. 第四十三问《异授眼科》
  11. 第四卷《素问悬解》
  12. 第四十四问《异授眼科》
  13. 第四和剂汤【方剂大全】
  14. 第四十问《异授眼科》
  15. 第十一问《异授眼科》
  16. 第四十五问《异授眼科》
  17. 第十一门（口齿 咽喉 牙痛 牙宣 齿衄 齿不生 口气 口疮 齿漏 重舌 失音 噎）《是斋百一选方》
  18. 第四十一问《异授眼科》
  19. 第十五问《异授眼科》
  20. 第四问《异授眼科》
  21. 第十五门（丹毒 瘾疹 紫白癜风 瘊子 痱子 大风）《是斋百一选方》
  22. 第五地穴【下肢外侧穴位】
  23. 第十问《异授眼科》
  24. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  25. 第十四问《异授眼科》
  26. 第五日综合征【疾病大全】
  27. 第十四门（腋气 脓耳 耳聋 耳 耳痛）《是斋百一选方》
  28. 第五十八问《异授眼科》
  29. 第十三问《异授眼科》
  30. 第五十二《麻科活人全书》
  1. 第四十八问《异授眼科》
  2. 第四十案~第四十九案《集思医案》
  3. 第四十二问《异授眼科》
  4. 第四脑室症状群《神经精神疾病诊断学》
  5. 第四十九问《异授眼科》
  6. 第四服风引独活汤兼补方《备急千金要方》
  7. 第四十六问《异授眼科》
  8. 第十一问《异授眼科》
  9. 第四十七问《异授眼科》
  10. 第十五问《异授眼科》
  11. 第四十三问《异授眼科》
  12. 第十问《异授眼科》
  13. 第四十四问《异授眼科》
  14. 第十四问《异授眼科》
  15. 第四十问《异授眼科》
  16. 第十三问《异授眼科》
  17. 第四十五问《异授眼科》
  18. 第十七问《异授眼科》
  19. 第四十一问《异授眼科》
  20. 第十六问《异授眼科》
  21. 第四问《异授眼科》
  22. 第十九问《异授眼科》
  23. 第五伦《中医词典》
  24. 第十二问《异授眼科》
  25. 第五十八问《异授眼科》
  26. 第十八问《异授眼科》
  27. 第五十二《麻科活人全书》
  28. 第十案~第十九案《集思医案》
  29. 第五十二问《异授眼科》
  30. 第三竹沥汤《备急千金要方》
  31. 第五十九问《异授眼科》


第四十九问_《异授眼科》_中医五官_【岐黄之术】

第四十九问

第四十九问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有青膜遮瞳仁，视物不明者何也？

答曰∶肾虚也。宜服巴菊枸杞丸。肝经虚热，下弦白，曰冰眵障，服明目地黄丸（方见十二问）。先点老膜散（方见二十七问），二三日点推云散（方见十四问），将愈，点珍珠虎液膏，戒酒色。

巴菊枸杞丸

川巴戟（去心，三两） 菊花（一两） 枸杞（六两） 肉苁蓉（酒洗，四两）

共为末，蜜丸，每服五十丸，盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十八问
  • 当前页：第四十九问
  • 下一页：第五十问
<<< 返回本书目录
  1. 第四十九问《异授眼科》
  2. 第四十六问《异授眼科》
  3. 第四十二问《异授眼科》
  4. 第四十七问《异授眼科》
  5. 第四十八问《异授眼科》
  6. 第四十三问《异授眼科》
  7. 第四十案~第四十九案《集思医案》
  8. 第四十四问《异授眼科》
  9. 第四脑室肿瘤【疾病大全】
  10. 第四十问《异授眼科》
  11. 第四脑室症状群syndrome of fouth ventricle《神经精神疾病诊断学》
  12. 第四十五问《异授眼科》
  13. 第四门（中风 瘫痪 风痫 暗风 痛风 手麻 足弱 寒湿痹 臂腿骨痛 鹤膝风）《是斋百一选方》
  14. 第四十一问《异授眼科》
  15. 第四卷《素问悬解》
  16. 第四问《异授眼科》
  17. 第四和剂汤【方剂大全】
  18. 第五地穴【下肢外侧穴位】
  19. 第十一问《异授眼科》
  20. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  21. 第十一门（口齿 咽喉 牙痛 牙宣 齿衄 齿不生 口气 口疮 齿漏 重舌 失音 噎）《是斋百一选方》
  22. 第五日综合征【疾病大全】
  23. 第十五问《异授眼科》
  24. 第五十八问《异授眼科》
  25. 第十五门（丹毒 瘾疹 紫白癜风 瘊子 痱子 大风）《是斋百一选方》
  26. 第五十二《麻科活人全书》
  27. 第十问《异授眼科》
  28. 第五十二问《异授眼科》
  29. 第十四问《异授眼科》
  30. 第五十九问《异授眼科》
  1. 第四十九问《异授眼科》
  2. 第四十二问《异授眼科》
  3. 第四十六问《异授眼科》
  4. 第四十八问《异授眼科》
  5. 第四十七问《异授眼科》
  6. 第四十案~第四十九案《集思医案》
  7. 第四十三问《异授眼科》
  8. 第四脑室症状群《神经精神疾病诊断学》
  9. 第四十四问《异授眼科》
  10. 第四服风引独活汤兼补方《备急千金要方》
  11. 第四十问《异授眼科》
  12. 第十一问《异授眼科》
  13. 第四十五问《异授眼科》
  14. 第十五问《异授眼科》
  15. 第四十一问《异授眼科》
  16. 第十问《异授眼科》
  17. 第四问《异授眼科》
  18. 第十四问《异授眼科》
  19. 第五伦《中医词典》
  20. 第十三问《异授眼科》
  21. 第五十八问《异授眼科》
  22. 第十七问《异授眼科》
  23. 第五十二《麻科活人全书》
  24. 第十六问《异授眼科》
  25. 第五十二问《异授眼科》
  26. 第十九问《异授眼科》
  27. 第五十九问《异授眼科》
  28. 第十二问《异授眼科》
  29. 第五十六问《异授眼科》
  30. 第十八问《异授眼科》
  31. 第五十七问《异授眼科》


第五十问_《异授眼科》_中医五官_【岐黄之术】

第五十问

第五十问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有斑点者何也，答曰∶肝经邪热也。风气相搏，宜服洗肝散（方见二十四问）、清毒散（方见三十八问）。

诗曰∶偶然气肿不分明，斑点如珠日夜疼，数粒茱萸无二样，变来真是蟹睛形，乌珠突出针钩破，速备珍珠散更明。此是良医无价宝，济人阴德不为轻（金仙作传记）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十九问
  • 当前页：第五十问
  • 下一页：第五十一问
<<< 返回本书目录
  1. 第五十问《异授眼科》
  2. 第五十五问《异授眼科》
  3. 第五十四问《异授眼科》
  4. 第五十一问《异授眼科》
  5. 第五十三问《异授眼科》
  6. 第五问《异授眼科》
  7. 第五十七问《异授眼科》
  8. 第一案~第九案《集思医案》
  9. 第五十六问《异授眼科》
  10. 第一和剂汤【方剂大全】
  11. 第五十九问《异授眼科》
  12. 第一灵宝丹【方剂大全】
  13. 第五十二问《异授眼科》
  14. 第一门（丹药）《是斋百一选方》
  15. 第五十二《麻科活人全书》
  16. 第一妙锭《毓麟验方》
  17. 第五十八问《异授眼科》
  18. 第一通神散【方剂大全】
  19. 第五日综合征【疾病大全】
  20. 第一退水丸【方剂大全】
  21. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  22. 第一问《异授眼科》
  23. 第五地穴【下肢外侧穴位】
  24. 第一效丹【方剂大全】
  25. 第四问《异授眼科》
  26. 第一心音亢进 【疾病症状】
  27. 第四十一问《异授眼科》
  28. 第一药神仙换骨汤【方剂大全】
  29. 第四十五问《异授眼科》
  30. 第一掌骨基部骨折【疾病大全】
  1. 第五十问《异授眼科》
  2. 第五十四问《异授眼科》
  3. 第五十五问《异授眼科》
  4. 第五十三问《异授眼科》
  5. 第五十一问《异授眼科》
  6. 第五十七问《异授眼科》
  7. 第五问《异授眼科》
  8. 第五十六问《异授眼科》
  9. 第一案~第九案《集思医案》
  10. 第五十九问《异授眼科》
  11. 第一产程《默克家庭诊疗手册》
  12. 第五十二问《异授眼科》
  13. 第一产程的临床经过及处理《妇产科学》
  14. 第五十二《麻科活人全书》
  15. 第一级预防《预防医学》
  16. 第五十八问《异授眼科》
  17. 第一级预防《预防医学》
  18. 第五伦《中医词典》
  19. 第一级预防《预防医学》
  20. 第四问《异授眼科》
  21. 第一级预防《预防医学》
  22. 第四十一问《异授眼科》
  23. 第一类错误与第二类错误《预防医学》
  24. 第四十五问《异授眼科》
  25. 第一妙锭《毓麟验方》
  26. 第四十问《异授眼科》
  27. 第一年内的检查《默克家庭诊疗手册》
  28. 第四十四问《异授眼科》
  29. 第一退水丸《三因极一病证方论》
  30. 第四十三问《异授眼科》
  31. 第一问《异授眼科》


第五十一问_《异授眼科》_中医五官_【岐黄之术】

第五十一问

第五十一问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有小儿出痘，翳膜遮睛者何也？

答曰∶浮翳可治，若视之如粉墙白者不治。若障浓者，点老膜散一二次（方见二十七），再点推云散（方见十四问），并服蝉蜕无比散（方见二十二问）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十问
  • 当前页：第五十一问
  • 下一页：第五十二问
<<< 返回本书目录
  1. 第五十一问《异授眼科》
  2. 第五问《异授眼科》
  3. 第五十五问《异授眼科》
  4. 第一案~第九案《集思医案》
  5. 第五十问《异授眼科》
  6. 第一和剂汤【方剂大全】
  7. 第五十四问《异授眼科》
  8. 第一灵宝丹【方剂大全】
  9. 第五十三问《异授眼科》
  10. 第一门（丹药）《是斋百一选方》
  11. 第五十七问《异授眼科》
  12. 第一妙锭《毓麟验方》
  13. 第五十六问《异授眼科》
  14. 第一通神散【方剂大全】
  15. 第五十九问《异授眼科》
  16. 第一退水丸【方剂大全】
  17. 第五十二问《异授眼科》
  18. 第一问《异授眼科》
  19. 第五十二《麻科活人全书》
  20. 第一效丹【方剂大全】
  21. 第五十八问《异授眼科》
  22. 第一心音亢进 【疾病症状】
  23. 第五日综合征【疾病大全】
  24. 第一药神仙换骨汤【方剂大全】
  25. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  26. 第一掌骨基部骨折【疾病大全】
  27. 第五地穴【下肢外侧穴位】
  28. 第一掌骨基底部骨折脱位【疾病大全】
  29. 第四问《异授眼科》
  30. 第一真黄风汤【方剂大全】
  1. 第五十一问《异授眼科》
  2. 第五十五问《异授眼科》
  3. 第五问《异授眼科》
  4. 第五十问《异授眼科》
  5. 第一案~第九案《集思医案》
  6. 第五十四问《异授眼科》
  7. 第一产程《默克家庭诊疗手册》
  8. 第五十三问《异授眼科》
  9. 第一产程的临床经过及处理《妇产科学》
  10. 第五十七问《异授眼科》
  11. 第一级预防《预防医学》
  12. 第五十六问《异授眼科》
  13. 第一级预防《预防医学》
  14. 第五十九问《异授眼科》
  15. 第一级预防《预防医学》
  16. 第五十二问《异授眼科》
  17. 第一级预防《预防医学》
  18. 第五十二《麻科活人全书》
  19. 第一类错误与第二类错误《预防医学》
  20. 第五十八问《异授眼科》
  21. 第一妙锭《毓麟验方》
  22. 第五伦《中医词典》
  23. 第一年内的检查《默克家庭诊疗手册》
  24. 第四问《异授眼科》
  25. 第一退水丸《三因极一病证方论》
  26. 第四十一问《异授眼科》
  27. 第一问《异授眼科》
  28. 第四十五问《异授眼科》
  29. 第一浴法《三因极一病证方论》
  30. 第四十问《异授眼科》
  31. 第一掌骨基部骨折《骨科学》


第五十二问_《异授眼科》_中医五官_【岐黄之术】

第五十二问

第五十二问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有二三岁孩童患之者何也？

答曰∶乳毒之故。若红肿流泪者，宜服三黄丸。

三黄丸

黄柏 黄连 黄芩

共为末蜜丸，米汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十一问
  • 当前页：第五十二问
  • 下一页：第五十三问
<<< 返回本书目录
  1. 第五十二问《异授眼科》
  2. 第五十九问《异授眼科》
  3. 第五十二《麻科活人全书》
  4. 第五十六问《异授眼科》
  5. 第五十八问《异授眼科》
  6. 第五十七问《异授眼科》
  7. 第五日综合征【疾病大全】
  8. 第五十三问《异授眼科》
  9. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  10. 第五十四问《异授眼科》
  11. 第五地穴【下肢外侧穴位】
  12. 第五十问《异授眼科》
  13. 第四问《异授眼科》
  14. 第五十五问《异授眼科》
  15. 第四十一问《异授眼科》
  16. 第五十一问《异授眼科》
  17. 第四十五问《异授眼科》
  18. 第五问《异授眼科》
  19. 第四十问《异授眼科》
  20. 第一案~第九案《集思医案》
  21. 第四十四问《异授眼科》
  22. 第一和剂汤【方剂大全】
  23. 第四十三问《异授眼科》
  24. 第一灵宝丹【方剂大全】
  25. 第四十七问《异授眼科》
  26. 第一门（丹药）《是斋百一选方》
  27. 第四十六问《异授眼科》
  28. 第一妙锭《毓麟验方》
  29. 第四十九问《异授眼科》
  30. 第一通神散【方剂大全】
  1. 第五十二问《异授眼科》
  2. 第五十二《麻科活人全书》
  3. 第五十九问《异授眼科》
  4. 第五十八问《异授眼科》
  5. 第五十六问《异授眼科》
  6. 第五伦《中医词典》
  7. 第五十七问《异授眼科》
  8. 第四问《异授眼科》
  9. 第五十三问《异授眼科》
  10. 第四十一问《异授眼科》
  11. 第五十四问《异授眼科》
  12. 第四十五问《异授眼科》
  13. 第五十问《异授眼科》
  14. 第四十问《异授眼科》
  15. 第五十五问《异授眼科》
  16. 第四十四问《异授眼科》
  17. 第五十一问《异授眼科》
  18. 第四十三问《异授眼科》
  19. 第五问《异授眼科》
  20. 第四十七问《异授眼科》
  21. 第一案~第九案《集思医案》
  22. 第四十六问《异授眼科》
  23. 第一产程《默克家庭诊疗手册》
  24. 第四十九问《异授眼科》
  25. 第一产程的临床经过及处理《妇产科学》
  26. 第四十二问《异授眼科》
  27. 第一级预防《预防医学》
  28. 第四十八问《异授眼科》
  29. 第一级预防《预防医学》
  30. 第四十案~第四十九案《集思医案》
  31. 第一级预防《预防医学》


第五十三问_《异授眼科》_中医五官_【岐黄之术】

第五十三问

第五十三问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有出痘，眼下皮漏脓者何也？

答曰∶痘之余毒，用三棱针四围拨破，出血为度，将金针蘸清净膏点漏处（方见四十二问），宜点珍珠虎液膏，服白薇散。

白薇散

白薇（二两） 生地（一两） 白蒺藜（一两五钱） 防风（一两五钱） 石榴皮（九钱） 羌活（一两）

共为末，枸杞汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十二问
  • 当前页：第五十三问
  • 下一页：第五十四问
<<< 返回本书目录
  1. 第五十三问《异授眼科》
  2. 第五十四问《异授眼科》
  3. 第五十七问《异授眼科》
  4. 第五十问《异授眼科》
  5. 第五十六问《异授眼科》
  6. 第五十五问《异授眼科》
  7. 第五十九问《异授眼科》
  8. 第五十一问《异授眼科》
  9. 第五十二问《异授眼科》
  10. 第五问《异授眼科》
  11. 第五十二《麻科活人全书》
  12. 第一案~第九案《集思医案》
  13. 第五十八问《异授眼科》
  14. 第一和剂汤【方剂大全】
  15. 第五日综合征【疾病大全】
  16. 第一灵宝丹【方剂大全】
  17. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  18. 第一门（丹药）《是斋百一选方》
  19. 第五地穴【下肢外侧穴位】
  20. 第一妙锭《毓麟验方》
  21. 第四问《异授眼科》
  22. 第一通神散【方剂大全】
  23. 第四十一问《异授眼科》
  24. 第一退水丸【方剂大全】
  25. 第四十五问《异授眼科》
  26. 第一问《异授眼科》
  27. 第四十问《异授眼科》
  28. 第一效丹【方剂大全】
  29. 第四十四问《异授眼科》
  30. 第一心音亢进 【疾病症状】
  1. 第五十三问《异授眼科》
  2. 第五十七问《异授眼科》
  3. 第五十四问《异授眼科》
  4. 第五十六问《异授眼科》
  5. 第五十问《异授眼科》
  6. 第五十九问《异授眼科》
  7. 第五十五问《异授眼科》
  8. 第五十二问《异授眼科》
  9. 第五十一问《异授眼科》
  10. 第五十二《麻科活人全书》
  11. 第五问《异授眼科》
  12. 第五十八问《异授眼科》
  13. 第一案~第九案《集思医案》
  14. 第五伦《中医词典》
  15. 第一产程《默克家庭诊疗手册》
  16. 第四问《异授眼科》
  17. 第一产程的临床经过及处理《妇产科学》
  18. 第四十一问《异授眼科》
  19. 第一级预防《预防医学》
  20. 第四十五问《异授眼科》
  21. 第一级预防《预防医学》
  22. 第四十问《异授眼科》
  23. 第一级预防《预防医学》
  24. 第四十四问《异授眼科》
  25. 第一级预防《预防医学》
  26. 第四十三问《异授眼科》
  27. 第一类错误与第二类错误《预防医学》
  28. 第四十七问《异授眼科》
  29. 第一妙锭《毓麟验方》
  30. 第四十六问《异授眼科》
  31. 第一年内的检查《默克家庭诊疗手册》


第五十四问_《异授眼科》_中医五官_【岐黄之术】

第五十四问

第五十四问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有珠上转如月出东海之状者何也？

答曰∶名为扶桑翳，皆因肺被心火所伤，不安，心火炎炎，魄不守舍，肝家元气不安，宜点珍珠散、洗心散（方见五问）。服补肾丸（洗心散前应脱一服字。十一问、六十六问俱有补肾丸，与此各异。）

补肾丸 （白朱砂疑硼字误作朱字，朱砂本无白色，且后用朱砂为衣，更可证其误）

菟丝子 枸杞 白朱砂 青盐 熟地 破故纸 石斛 巴戟天 丹皮 酸枣仁 肉苁蓉 茴香

共为末，蜜为丸，梧桐子大，朱砂为衣，盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十三问
  • 当前页：第五十四问
  • 下一页：第五十五问
<<< 返回本书目录
  1. 第五十四问《异授眼科》
  2. 第五十问《异授眼科》
  3. 第五十三问《异授眼科》
  4. 第五十五问《异授眼科》
  5. 第五十七问《异授眼科》
  6. 第五十一问《异授眼科》
  7. 第五十六问《异授眼科》
  8. 第五问《异授眼科》
  9. 第五十九问《异授眼科》
  10. 第一案~第九案《集思医案》
  11. 第五十二问《异授眼科》
  12. 第一和剂汤【方剂大全】
  13. 第五十二《麻科活人全书》
  14. 第一灵宝丹【方剂大全】
  15. 第五十八问《异授眼科》
  16. 第一门（丹药）《是斋百一选方》
  17. 第五日综合征【疾病大全】
  18. 第一妙锭《毓麟验方》
  19. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  20. 第一通神散【方剂大全】
  21. 第五地穴【下肢外侧穴位】
  22. 第一退水丸【方剂大全】
  23. 第四问《异授眼科》
  24. 第一问《异授眼科》
  25. 第四十一问《异授眼科》
  26. 第一效丹【方剂大全】
  27. 第四十五问《异授眼科》
  28. 第一心音亢进 【疾病症状】
  29. 第四十问《异授眼科》
  30. 第一药神仙换骨汤【方剂大全】
  1. 第五十四问《异授眼科》
  2. 第五十三问《异授眼科》
  3. 第五十问《异授眼科》
  4. 第五十七问《异授眼科》
  5. 第五十五问《异授眼科》
  6. 第五十六问《异授眼科》
  7. 第五十一问《异授眼科》
  8. 第五十九问《异授眼科》
  9. 第五问《异授眼科》
  10. 第五十二问《异授眼科》
  11. 第一案~第九案《集思医案》
  12. 第五十二《麻科活人全书》
  13. 第一产程《默克家庭诊疗手册》
  14. 第五十八问《异授眼科》
  15. 第一产程的临床经过及处理《妇产科学》
  16. 第五伦《中医词典》
  17. 第一级预防《预防医学》
  18. 第四问《异授眼科》
  19. 第一级预防《预防医学》
  20. 第四十一问《异授眼科》
  21. 第一级预防《预防医学》
  22. 第四十五问《异授眼科》
  23. 第一级预防《预防医学》
  24. 第四十问《异授眼科》
  25. 第一类错误与第二类错误《预防医学》
  26. 第四十四问《异授眼科》
  27. 第一妙锭《毓麟验方》
  28. 第四十三问《异授眼科》
  29. 第一年内的检查《默克家庭诊疗手册》
  30. 第四十七问《异授眼科》
  31. 第一退水丸《三因极一病证方论》


第五十五问_《异授眼科》_中医五官_【岐黄之术】

第五十五问

第五十五问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有如转辘轳，渐生内障者何也？

答曰∶心肾虚耗，水火不交故也。宜点珍珠虎液膏，服加味羊肝丸、返睛丸。

加味羊肝丸

羊肝（一具，去筋膜，瓦焙干） 细辛（一两） 熟地（一两五钱） 羌活（一两） 五倍子（一两）白菊（一两） 防风（一两） 杏仁（去皮，一两） 菟丝子（一两） 茯苓（一两） 草决明（炒，一两）枸杞（一两） 青葙子（一两） 地肤子（一两） 茺蔚子（一两） 石决明（ ，一两）

共为末，炼蜜为丸，每服五十丸，或盐汤或酒下，日三服。

返睛丸

川芎（一两） 白蒺藜（五钱） 白术（土炒，五钱） 木贼（五钱） 羌活（五钱） 细辛（五钱）防风（一两） 熟地（二两） 独活（五钱） 白芷（五钱） 荆芥（五钱） 枸杞（五钱） 石决明（五钱）甘草（三钱） 天麻（二两） 菊花（五钱） 蕤仁（四钱） 生地（五钱） 车前子（炒，一两） 青葙子（五钱） 菟丝子（五钱） 草决明（五钱）

共为末，蜜为丸，每空心盐汤下三五十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十四问
  • 当前页：第五十五问
  • 下一页：第五十六问
<<< 返回本书目录
  1. 第五十五问《异授眼科》
  2. 第五十一问《异授眼科》
  3. 第五十问《异授眼科》
  4. 第五问《异授眼科》
  5. 第五十四问《异授眼科》
  6. 第一案~第九案《集思医案》
  7. 第五十三问《异授眼科》
  8. 第一和剂汤【方剂大全】
  9. 第五十七问《异授眼科》
  10. 第一灵宝丹【方剂大全】
  11. 第五十六问《异授眼科》
  12. 第一门（丹药）《是斋百一选方》
  13. 第五十九问《异授眼科》
  14. 第一妙锭《毓麟验方》
  15. 第五十二问《异授眼科》
  16. 第一通神散【方剂大全】
  17. 第五十二《麻科活人全书》
  18. 第一退水丸【方剂大全】
  19. 第五十八问《异授眼科》
  20. 第一问《异授眼科》
  21. 第五日综合征【疾病大全】
  22. 第一效丹【方剂大全】
  23. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  24. 第一心音亢进 【疾病症状】
  25. 第五地穴【下肢外侧穴位】
  26. 第一药神仙换骨汤【方剂大全】
  27. 第四问《异授眼科》
  28. 第一掌骨基部骨折【疾病大全】
  29. 第四十一问《异授眼科》
  30. 第一掌骨基底部骨折脱位【疾病大全】
  1. 第五十五问《异授眼科》
  2. 第五十问《异授眼科》
  3. 第五十一问《异授眼科》
  4. 第五十四问《异授眼科》
  5. 第五问《异授眼科》
  6. 第五十三问《异授眼科》
  7. 第一案~第九案《集思医案》
  8. 第五十七问《异授眼科》
  9. 第一产程《默克家庭诊疗手册》
  10. 第五十六问《异授眼科》
  11. 第一产程的临床经过及处理《妇产科学》
  12. 第五十九问《异授眼科》
  13. 第一级预防《预防医学》
  14. 第五十二问《异授眼科》
  15. 第一级预防《预防医学》
  16. 第五十二《麻科活人全书》
  17. 第一级预防《预防医学》
  18. 第五十八问《异授眼科》
  19. 第一级预防《预防医学》
  20. 第五伦《中医词典》
  21. 第一类错误与第二类错误《预防医学》
  22. 第四问《异授眼科》
  23. 第一妙锭《毓麟验方》
  24. 第四十一问《异授眼科》
  25. 第一年内的检查《默克家庭诊疗手册》
  26. 第四十五问《异授眼科》
  27. 第一退水丸《三因极一病证方论》
  28. 第四十问《异授眼科》
  29. 第一问《异授眼科》
  30. 第四十四问《异授眼科》
  31. 第一浴法《三因极一病证方论》


第五十六问_《异授眼科》_中医五官_【岐黄之术】

第五十六问

第五十六问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有患鸡冠蚬肉者何也？

答曰∶五脏之热血侵贯，待白露，或用刀割，宜点冰片虎液膏，服返睛丸，即愈。（方见五十五问）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十五问
  • 当前页：第五十六问
  • 下一页：第五十七问
<<< 返回本书目录
  1. 第五十六问《异授眼科》
  2. 第五十七问《异授眼科》
  3. 第五十九问《异授眼科》
  4. 第五十三问《异授眼科》
  5. 第五十二问《异授眼科》
  6. 第五十四问《异授眼科》
  7. 第五十二《麻科活人全书》
  8. 第五十问《异授眼科》
  9. 第五十八问《异授眼科》
  10. 第五十五问《异授眼科》
  11. 第五日综合征【疾病大全】
  12. 第五十一问《异授眼科》
  13. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  14. 第五问《异授眼科》
  15. 第五地穴【下肢外侧穴位】
  16. 第一案~第九案《集思医案》
  17. 第四问《异授眼科》
  18. 第一和剂汤【方剂大全】
  19. 第四十一问《异授眼科》
  20. 第一灵宝丹【方剂大全】
  21. 第四十五问《异授眼科》
  22. 第一门（丹药）《是斋百一选方》
  23. 第四十问《异授眼科》
  24. 第一妙锭《毓麟验方》
  25. 第四十四问《异授眼科》
  26. 第一通神散【方剂大全】
  27. 第四十三问《异授眼科》
  28. 第一退水丸【方剂大全】
  29. 第四十七问《异授眼科》
  30. 第一问《异授眼科》
  1. 第五十六问《异授眼科》
  2. 第五十九问《异授眼科》
  3. 第五十七问《异授眼科》
  4. 第五十二问《异授眼科》
  5. 第五十三问《异授眼科》
  6. 第五十二《麻科活人全书》
  7. 第五十四问《异授眼科》
  8. 第五十八问《异授眼科》
  9. 第五十问《异授眼科》
  10. 第五伦《中医词典》
  11. 第五十五问《异授眼科》
  12. 第四问《异授眼科》
  13. 第五十一问《异授眼科》
  14. 第四十一问《异授眼科》
  15. 第五问《异授眼科》
  16. 第四十五问《异授眼科》
  17. 第一案~第九案《集思医案》
  18. 第四十问《异授眼科》
  19. 第一产程《默克家庭诊疗手册》
  20. 第四十四问《异授眼科》
  21. 第一产程的临床经过及处理《妇产科学》
  22. 第四十三问《异授眼科》
  23. 第一级预防《预防医学》
  24. 第四十七问《异授眼科》
  25. 第一级预防《预防医学》
  26. 第四十六问《异授眼科》
  27. 第一级预防《预防医学》
  28. 第四十九问《异授眼科》
  29. 第一级预防《预防医学》
  30. 第四十二问《异授眼科》
  31. 第一类错误与第二类错误《预防医学》


第五十七问_《异授眼科》_中医五官_【岐黄之术】

第五十七问

第五十七问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有小儿痘疹患目者何也？

答曰∶痘乃胎毒，宜服黑豆丸、兔儿丸。

黑豆丸

黑豆（一升） 黄芩（一两） 黄连（一两） 大黄（一两） 甘草（一两） 朴硝（一两） 密蒙花（一两）

用水三碗，药豆同煎，豆干为度，去药，每服豆三十粒，细嚼米汤下。

兔儿丸

谷精草（炒，五钱） 黄连（五钱） 人参（三钱） 枝子（炒，五钱） 当归（七钱） 薄荷（炒，五钱）柴胡（四钱） 升麻（四钱） 菟丝子（炒，二两）

共为末，空心米汤送三钱，蜜丸亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十六问
  • 当前页：第五十七问
  • 下一页：第五十八问
<<< 返回本书目录
  1. 第五十七问《异授眼科》
  2. 第五十三问《异授眼科》
  3. 第五十六问《异授眼科》
  4. 第五十四问《异授眼科》
  5. 第五十九问《异授眼科》
  6. 第五十问《异授眼科》
  7. 第五十二问《异授眼科》
  8. 第五十五问《异授眼科》
  9. 第五十二《麻科活人全书》
  10. 第五十一问《异授眼科》
  11. 第五十八问《异授眼科》
  12. 第五问《异授眼科》
  13. 第五日综合征【疾病大全】
  14. 第一案~第九案《集思医案》
  15. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  16. 第一和剂汤【方剂大全】
  17. 第五地穴【下肢外侧穴位】
  18. 第一灵宝丹【方剂大全】
  19. 第四问《异授眼科》
  20. 第一门（丹药）《是斋百一选方》
  21. 第四十一问《异授眼科》
  22. 第一妙锭《毓麟验方》
  23. 第四十五问《异授眼科》
  24. 第一通神散【方剂大全】
  25. 第四十问《异授眼科》
  26. 第一退水丸【方剂大全】
  27. 第四十四问《异授眼科》
  28. 第一问《异授眼科》
  29. 第四十三问《异授眼科》
  30. 第一效丹【方剂大全】
  1. 第五十七问《异授眼科》
  2. 第五十六问《异授眼科》
  3. 第五十三问《异授眼科》
  4. 第五十九问《异授眼科》
  5. 第五十四问《异授眼科》
  6. 第五十二问《异授眼科》
  7. 第五十问《异授眼科》
  8. 第五十二《麻科活人全书》
  9. 第五十五问《异授眼科》
  10. 第五十八问《异授眼科》
  11. 第五十一问《异授眼科》
  12. 第五伦《中医词典》
  13. 第五问《异授眼科》
  14. 第四问《异授眼科》
  15. 第一案~第九案《集思医案》
  16. 第四十一问《异授眼科》
  17. 第一产程《默克家庭诊疗手册》
  18. 第四十五问《异授眼科》
  19. 第一产程的临床经过及处理《妇产科学》
  20. 第四十问《异授眼科》
  21. 第一级预防《预防医学》
  22. 第四十四问《异授眼科》
  23. 第一级预防《预防医学》
  24. 第四十三问《异授眼科》
  25. 第一级预防《预防医学》
  26. 第四十七问《异授眼科》
  27. 第一级预防《预防医学》
  28. 第四十六问《异授眼科》
  29. 第一类错误与第二类错误《预防医学》
  30. 第四十九问《异授眼科》
  31. 第一妙锭《毓麟验方》


第五十八问_《异授眼科》_中医五官_【岐黄之术】

第五十八问

第五十八问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有被物损坏其瞳者何也？

答曰∶瞳神不破，宜服退血散。又服蕤仁丸。（三十二问退血散亦未载方，是否二十八问通血散？通退字形原可讹，以此存疑）

蕤仁丸

蕤仁（去皮油，六两） 黄连（一两） 石决明（ ，一两） 元精石（ ，二两）

共为末，用黑羊肝一具，竹刀刮去筋膜，切片瓦上焙干为末，同前药米糊为丸。每服茶送七十丸，重者不过一月见效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十七问
  • 当前页：第五十八问
  • 下一页：第五十九问
<<< 返回本书目录
  1. 第五十八问《异授眼科》
  2. 第五十二《麻科活人全书》
  3. 第五日综合征【疾病大全】
  4. 第五十二问《异授眼科》
  5. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  6. 第五十九问《异授眼科》
  7. 第五地穴【下肢外侧穴位】
  8. 第五十六问《异授眼科》
  9. 第四问《异授眼科》
  10. 第五十七问《异授眼科》
  11. 第四十一问《异授眼科》
  12. 第五十三问《异授眼科》
  13. 第四十五问《异授眼科》
  14. 第五十四问《异授眼科》
  15. 第四十问《异授眼科》
  16. 第五十问《异授眼科》
  17. 第四十四问《异授眼科》
  18. 第五十五问《异授眼科》
  19. 第四十三问《异授眼科》
  20. 第五十一问《异授眼科》
  21. 第四十七问《异授眼科》
  22. 第五问《异授眼科》
  23. 第四十六问《异授眼科》
  24. 第一案~第九案《集思医案》
  25. 第四十九问《异授眼科》
  26. 第一和剂汤【方剂大全】
  27. 第四十二问《异授眼科》
  28. 第一灵宝丹【方剂大全】
  29. 第四十八问《异授眼科》
  30. 第一门（丹药）《是斋百一选方》
  1. 第五十八问《异授眼科》
  2. 第五伦《中医词典》
  3. 第五十二《麻科活人全书》
  4. 第四问《异授眼科》
  5. 第五十二问《异授眼科》
  6. 第四十一问《异授眼科》
  7. 第五十九问《异授眼科》
  8. 第四十五问《异授眼科》
  9. 第五十六问《异授眼科》
  10. 第四十问《异授眼科》
  11. 第五十七问《异授眼科》
  12. 第四十四问《异授眼科》
  13. 第五十三问《异授眼科》
  14. 第四十三问《异授眼科》
  15. 第五十四问《异授眼科》
  16. 第四十七问《异授眼科》
  17. 第五十问《异授眼科》
  18. 第四十六问《异授眼科》
  19. 第五十五问《异授眼科》
  20. 第四十九问《异授眼科》
  21. 第五十一问《异授眼科》
  22. 第四十二问《异授眼科》
  23. 第五问《异授眼科》
  24. 第四十八问《异授眼科》
  25. 第一案~第九案《集思医案》
  26. 第四十案~第四十九案《集思医案》
  27. 第一产程《默克家庭诊疗手册》
  28. 第四脑室症状群《神经精神疾病诊断学》
  29. 第一产程的临床经过及处理《妇产科学》
  30. 第四服风引独活汤兼补方《备急千金要方》
  31. 第一级预防《预防医学》


第五十九问_《异授眼科》_中医五官_【岐黄之术】

第五十九问

第五十九问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有上下皮肿而硬者，服药不退，用手法取之不效者何也？

答曰∶要用手法五七次，宜服升麻 葛根汤。

升麻 葛根汤

升麻 芍药 甘草 葛根

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十八问
  • 当前页：第五十九问
  • 下一页：第六十问
<<< 返回本书目录
  1. 第五十九问《异授眼科》
  2. 第五十六问《异授眼科》
  3. 第五十二问《异授眼科》
  4. 第五十七问《异授眼科》
  5. 第五十二《麻科活人全书》
  6. 第五十三问《异授眼科》
  7. 第五十八问《异授眼科》
  8. 第五十四问《异授眼科》
  9. 第五日综合征【疾病大全】
  10. 第五十问《异授眼科》
  11. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  12. 第五十五问《异授眼科》
  13. 第五地穴【下肢外侧穴位】
  14. 第五十一问《异授眼科》
  15. 第四问《异授眼科》
  16. 第五问《异授眼科》
  17. 第四十一问《异授眼科》
  18. 第一案~第九案《集思医案》
  19. 第四十五问《异授眼科》
  20. 第一和剂汤【方剂大全】
  21. 第四十问《异授眼科》
  22. 第一灵宝丹【方剂大全】
  23. 第四十四问《异授眼科》
  24. 第一门（丹药）《是斋百一选方》
  25. 第四十三问《异授眼科》
  26. 第一妙锭《毓麟验方》
  27. 第四十七问《异授眼科》
  28. 第一通神散【方剂大全】
  29. 第四十六问《异授眼科》
  30. 第一退水丸【方剂大全】
  1. 第五十九问《异授眼科》
  2. 第五十二问《异授眼科》
  3. 第五十六问《异授眼科》
  4. 第五十二《麻科活人全书》
  5. 第五十七问《异授眼科》
  6. 第五十八问《异授眼科》
  7. 第五十三问《异授眼科》
  8. 第五伦《中医词典》
  9. 第五十四问《异授眼科》
  10. 第四问《异授眼科》
  11. 第五十问《异授眼科》
  12. 第四十一问《异授眼科》
  13. 第五十五问《异授眼科》
  14. 第四十五问《异授眼科》
  15. 第五十一问《异授眼科》
  16. 第四十问《异授眼科》
  17. 第五问《异授眼科》
  18. 第四十四问《异授眼科》
  19. 第一案~第九案《集思医案》
  20. 第四十三问《异授眼科》
  21. 第一产程《默克家庭诊疗手册》
  22. 第四十七问《异授眼科》
  23. 第一产程的临床经过及处理《妇产科学》
  24. 第四十六问《异授眼科》
  25. 第一级预防《预防医学》
  26. 第四十九问《异授眼科》
  27. 第一级预防《预防医学》
  28. 第四十二问《异授眼科》
  29. 第一级预防《预防医学》
  30. 第四十八问《异授眼科》
  31. 第一级预防《预防医学》


第六十问_《异授眼科》_中医五官_【岐黄之术】

第六十问

第六十问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有不见黑白，一片乌者何故？

答曰∶是肝肾受风邪也。宜点珍珠虎液膏，服明目地黄丸（方见四十八问。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十九问
  • 当前页：第六十问
  • 下一页：第六十一问
<<< 返回本书目录
  1. 第六十问《异授眼科》
  2. 第六十五问《异授眼科》
  3. 第六十四问《异授眼科》
  4. 第六十一问《异授眼科》
  5. 第六十三问《异授眼科》
  6. 第六问《异授眼科》
  7. 第六十七问《异授眼科》
  8. 第七和剂汤【方剂大全】
  9. 第六十六问《异授眼科》
  10. 第七门（吐血 咯血 衄血 血溅 小便血）《是斋百一选方》
  11. 第六十九问《异授眼科》
  12. 第七十二问《异授眼科》
  13. 第六十二问《异授眼科》
  14. 第七十问《异授眼科》
  15. 第六十八问《异授眼科》
  16. 第七十一问《异授眼科》
  17. 第六门（嗽疾 痰饮 酒饮 壅塞 喘）《是斋百一选方》
  18. 第七问《异授眼科》
  19. 第六卷《素问悬解》
  20. 第三舶上硫黄丸【方剂大全】
  21. 第九问《异授眼科》
  22. 第三大腹子散【方剂大全】
  23. 第九十一问《婴童百问》
  24. 第三和剂汤【方剂大全】
  25. 第九门（伤寒 感冒 中暑）《是斋百一选方》
  26. 第三卷《素问悬解》
  27. 第二真黄风汤【方剂大全】
  28. 第三门（脾胃 翻胃 食药 痼冷 积滞 腹痛）《是斋百一选方》
  29. 第二药神仙换肌丸【方剂大全】
  30. 第三脑室症状群syndrome of third ventricle《神经精神疾病诊断学》
  1. 第六十问《异授眼科》
  2. 第六十四问《异授眼科》
  3. 第六十五问《异授眼科》
  4. 第六十三问《异授眼科》
  5. 第六十一问《异授眼科》
  6. 第六十七问《异授眼科》
  7. 第六问《异授眼科》
  8. 第六十六问《异授眼科》
  9. 第七十二问《异授眼科》
  10. 第六十九问《异授眼科》
  11. 第七十问《异授眼科》
  12. 第六十二问《异授眼科》
  13. 第七十一问《异授眼科》
  14. 第六十八问《异授眼科》
  15. 第七问《异授眼科》
  16. 第六卷《素问悬解》
  17. 第三产程《默克家庭诊疗手册》
  18. 第九问《异授眼科》
  19. 第三产程的临床经过及处理《妇产科学》
  20. 第九十一问《婴童百问》
  21. 第三大腹子散《三因极一病证方论》
  22. 第二性征变化辨病《常见病自测》
  23. 第三服兼补浓朴汤《备急千金要方》
  24. 第二信使《药理学》
  25. 第三级预防《预防医学》
  26. 第二问《异授眼科》
  27. 第三级预防《预防医学》
  28. 第二退水饼《三因极一病证方论》
  29. 第三脑室症状群《神经精神疾病诊断学》
  30. 第二十一问《异授眼科》
  31. 第三群淋巴细胞《医学免疫学》


第六十一问_《异授眼科》_中医五官_【岐黄之术】

第六十一问

第六十一问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有紫色 肉，堆满眼者何也？

答曰∶肺肝之虚热也。肝木生心火，使血侵于目，将上下眼胞，用法取之。

宜点推云散（方见十四问），服泻肺散（方见三问）、补胆散（方见四问。泻肺散肺字疑肝字之误。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十问
  • 当前页：第六十一问
  • 下一页：第六十二问
<<< 返回本书目录
  1. 第六十一问《异授眼科》
  2. 第六问《异授眼科》
  3. 第六十五问《异授眼科》
  4. 第七和剂汤【方剂大全】
  5. 第六十问《异授眼科》
  6. 第七门（吐血 咯血 衄血 血溅 小便血）《是斋百一选方》
  7. 第六十四问《异授眼科》
  8. 第七十二问《异授眼科》
  9. 第六十三问《异授眼科》
  10. 第七十问《异授眼科》
  11. 第六十七问《异授眼科》
  12. 第七十一问《异授眼科》
  13. 第六十六问《异授眼科》
  14. 第七问《异授眼科》
  15. 第六十九问《异授眼科》
  16. 第三舶上硫黄丸【方剂大全】
  17. 第六十二问《异授眼科》
  18. 第三大腹子散【方剂大全】
  19. 第六十八问《异授眼科》
  20. 第三和剂汤【方剂大全】
  21. 第六门（嗽疾 痰饮 酒饮 壅塞 喘）《是斋百一选方》
  22. 第三卷《素问悬解》
  23. 第六卷《素问悬解》
  24. 第三门（脾胃 翻胃 食药 痼冷 积滞 腹痛）《是斋百一选方》
  25. 第九问《异授眼科》
  26. 第三脑室症状群syndrome of third ventricle《神经精神疾病诊断学》
  27. 第九十一问《婴童百问》
  28. 第三群淋巴细胞《医学免疫学》
  29. 第九门（伤寒 感冒 中暑）《是斋百一选方》
  30. 第三十案~第三十九案《集思医案》
  1. 第六十一问《异授眼科》
  2. 第六十五问《异授眼科》
  3. 第六问《异授眼科》
  4. 第六十问《异授眼科》
  5. 第七十二问《异授眼科》
  6. 第六十四问《异授眼科》
  7. 第七十问《异授眼科》
  8. 第六十三问《异授眼科》
  9. 第七十一问《异授眼科》
  10. 第六十七问《异授眼科》
  11. 第七问《异授眼科》
  12. 第六十六问《异授眼科》
  13. 第三产程《默克家庭诊疗手册》
  14. 第六十九问《异授眼科》
  15. 第三产程的临床经过及处理《妇产科学》
  16. 第六十二问《异授眼科》
  17. 第三大腹子散《三因极一病证方论》
  18. 第六十八问《异授眼科》
  19. 第三服兼补浓朴汤《备急千金要方》
  20. 第六卷《素问悬解》
  21. 第三级预防《预防医学》
  22. 第九问《异授眼科》
  23. 第三级预防《预防医学》
  24. 第九十一问《婴童百问》
  25. 第三脑室症状群《神经精神疾病诊断学》
  26. 第二性征变化辨病《常见病自测》
  27. 第三群淋巴细胞《医学免疫学》
  28. 第二信使《药理学》
  29. 第三十案~第三十九案《集思医案》
  30. 第二问《异授眼科》
  31. 第三十八问《异授眼科》


第六十二问_《异授眼科》_中医五官_【岐黄之术】

第六十二问

第六十二问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有白花如絮者何也？

答曰∶肺金不能上应也。因于脾胃太弱，不能生金，又兼心火太甚，灼乎肺金，气上升散，行于目故也。宜服补肺散（方见七问），点推云散（方见十四问），服平胃散。

洗心散（洗心散法中未见其方，与五问七问之洗心散迥不相同，揣其药味似不应以洗心名之，定有错误，仍之存疑）

黄 （蜜炙） 甘草 当归 防风 升麻 荆芥 白芷

水煎服。

平胃散

黑豆（炒） 泽泻 当归 枸杞 白丑 黄芩

共为细末服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十一问
  • 当前页：第六十二问
  • 下一页：第六十三问
<<< 返回本书目录
  1. 第六十二问《异授眼科》
  2. 第六十九问《异授眼科》
  3. 第六十八问《异授眼科》
  4. 第六十六问《异授眼科》
  5. 第六门（嗽疾 痰饮 酒饮 壅塞 喘）《是斋百一选方》
  6. 第六十七问《异授眼科》
  7. 第六卷《素问悬解》
  8. 第六十三问《异授眼科》
  9. 第九问《异授眼科》
  10. 第六十四问《异授眼科》
  11. 第九十一问《婴童百问》
  12. 第六十问《异授眼科》
  13. 第九门（伤寒 感冒 中暑）《是斋百一选方》
  14. 第六十五问《异授眼科》
  15. 第二真黄风汤【方剂大全】
  16. 第六十一问《异授眼科》
  17. 第二药神仙换肌丸【方剂大全】
  18. 第六问《异授眼科》
  19. 第二性征改变【疾病症状】
  20. 第七和剂汤【方剂大全】
  21. 第二问《异授眼科》
  22. 第七门（吐血 咯血 衄血 血溅 小便血）《是斋百一选方》
  23. 第二退水饼【方剂大全】
  24. 第七十二问《异授眼科》
  25. 第二十一问《异授眼科》
  26. 第七十问《异授眼科》
  27. 第二十一门（折伤 金疮 汤火伤 破伤风 竹木刺）《是斋百一选方》
  28. 第七十一问《异授眼科》
  29. 第二十五问《异授眼科》
  30. 第七问《异授眼科》
  1. 第六十二问《异授眼科》
  2. 第六十八问《异授眼科》
  3. 第六十九问《异授眼科》
  4. 第六卷《素问悬解》
  5. 第六十六问《异授眼科》
  6. 第九问《异授眼科》
  7. 第六十七问《异授眼科》
  8. 第九十一问《婴童百问》
  9. 第六十三问《异授眼科》
  10. 第二性征变化辨病《常见病自测》
  11. 第六十四问《异授眼科》
  12. 第二信使《药理学》
  13. 第六十问《异授眼科》
  14. 第二问《异授眼科》
  15. 第六十五问《异授眼科》
  16. 第二退水饼《三因极一病证方论》
  17. 第六十一问《异授眼科》
  18. 第二十一问《异授眼科》
  19. 第六问《异授眼科》
  20. 第二十五问《异授眼科》
  21. 第七十二问《异授眼科》
  22. 第二十问《异授眼科》
  23. 第七十问《异授眼科》
  24. 第二十四问《异授眼科》
  25. 第七十一问《异授眼科》
  26. 第二十三问《异授眼科》
  27. 第七问《异授眼科》
  28. 第二十七问《异授眼科》
  29. 第三产程《默克家庭诊疗手册》
  30. 第二十六问《异授眼科》
  31. 第三产程的临床经过及处理《妇产科学》


第六十三问_《异授眼科》_中医五官_【岐黄之术】

第六十三问

第六十三问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有肉痣者何也？

答曰∶用手法微破之。点珍珠散，或在两角，可取去血。点推云散（方见十四问），宜服地黄丸（方见四十八问），服返睛丸（方见五十五问。珍珠散散字疑误，盖即珍珠虎液膏前批明。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十二问
  • 当前页：第六十三问
  • 下一页：第六十四问
<<< 返回本书目录
  1. 第六十三问《异授眼科》
  2. 第六十四问《异授眼科》
  3. 第六十七问《异授眼科》
  4. 第六十问《异授眼科》
  5. 第六十六问《异授眼科》
  6. 第六十五问《异授眼科》
  7. 第六十九问《异授眼科》
  8. 第六十一问《异授眼科》
  9. 第六十二问《异授眼科》
  10. 第六问《异授眼科》
  11. 第六十八问《异授眼科》
  12. 第七和剂汤【方剂大全】
  13. 第六门（嗽疾 痰饮 酒饮 壅塞 喘）《是斋百一选方》
  14. 第七门（吐血 咯血 衄血 血溅 小便血）《是斋百一选方》
  15. 第六卷《素问悬解》
  16. 第七十二问《异授眼科》
  17. 第九问《异授眼科》
  18. 第七十问《异授眼科》
  19. 第九十一问《婴童百问》
  20. 第七十一问《异授眼科》
  21. 第九门（伤寒 感冒 中暑）《是斋百一选方》
  22. 第七问《异授眼科》
  23. 第二真黄风汤【方剂大全】
  24. 第三舶上硫黄丸【方剂大全】
  25. 第二药神仙换肌丸【方剂大全】
  26. 第三大腹子散【方剂大全】
  27. 第二性征改变【疾病症状】
  28. 第三和剂汤【方剂大全】
  29. 第二问《异授眼科》
  30. 第三卷《素问悬解》
  1. 第六十三问《异授眼科》
  2. 第六十七问《异授眼科》
  3. 第六十四问《异授眼科》
  4. 第六十六问《异授眼科》
  5. 第六十问《异授眼科》
  6. 第六十九问《异授眼科》
  7. 第六十五问《异授眼科》
  8. 第六十二问《异授眼科》
  9. 第六十一问《异授眼科》
  10. 第六十八问《异授眼科》
  11. 第六问《异授眼科》
  12. 第六卷《素问悬解》
  13. 第七十二问《异授眼科》
  14. 第九问《异授眼科》
  15. 第七十问《异授眼科》
  16. 第九十一问《婴童百问》
  17. 第七十一问《异授眼科》
  18. 第二性征变化辨病《常见病自测》
  19. 第七问《异授眼科》
  20. 第二信使《药理学》
  21. 第三产程《默克家庭诊疗手册》
  22. 第二问《异授眼科》
  23. 第三产程的临床经过及处理《妇产科学》
  24. 第二退水饼《三因极一病证方论》
  25. 第三大腹子散《三因极一病证方论》
  26. 第二十一问《异授眼科》
  27. 第三服兼补浓朴汤《备急千金要方》
  28. 第二十五问《异授眼科》
  29. 第三级预防《预防医学》
  30. 第二十问《异授眼科》
  31. 第三级预防《预防医学》


第六十四问_《异授眼科》_中医五官_【岐黄之术】

第六十四问

第六十四问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有睛上浮翳，与黑白不相粘者，何法治之？

答曰∶可用手法，将铜钩钩起上皮，系于鬓上，再点珍珠虎液膏，或点水眼药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十三问
  • 当前页：第六十四问
  • 下一页：第六十五问
<<< 返回本书目录
  1. 第六十四问《异授眼科》
  2. 第六十问《异授眼科》
  3. 第六十三问《异授眼科》
  4. 第六十五问《异授眼科》
  5. 第六十七问《异授眼科》
  6. 第六十一问《异授眼科》
  7. 第六十六问《异授眼科》
  8. 第六问《异授眼科》
  9. 第六十九问《异授眼科》
  10. 第七和剂汤【方剂大全】
  11. 第六十二问《异授眼科》
  12. 第七门（吐血 咯血 衄血 血溅 小便血）《是斋百一选方》
  13. 第六十八问《异授眼科》
  14. 第七十二问《异授眼科》
  15. 第六门（嗽疾 痰饮 酒饮 壅塞 喘）《是斋百一选方》
  16. 第七十问《异授眼科》
  17. 第六卷《素问悬解》
  18. 第七十一问《异授眼科》
  19. 第九问《异授眼科》
  20. 第七问《异授眼科》
  21. 第九十一问《婴童百问》
  22. 第三舶上硫黄丸【方剂大全】
  23. 第九门（伤寒 感冒 中暑）《是斋百一选方》
  24. 第三大腹子散【方剂大全】
  25. 第二真黄风汤【方剂大全】
  26. 第三和剂汤【方剂大全】
  27. 第二药神仙换肌丸【方剂大全】
  28. 第三卷《素问悬解》
  29. 第二性征改变【疾病症状】
  30. 第三门（脾胃 翻胃 食药 痼冷 积滞 腹痛）《是斋百一选方》
  1. 第六十四问《异授眼科》
  2. 第六十三问《异授眼科》
  3. 第六十问《异授眼科》
  4. 第六十七问《异授眼科》
  5. 第六十五问《异授眼科》
  6. 第六十六问《异授眼科》
  7. 第六十一问《异授眼科》
  8. 第六十九问《异授眼科》
  9. 第六问《异授眼科》
  10. 第六十二问《异授眼科》
  11. 第七十二问《异授眼科》
  12. 第六十八问《异授眼科》
  13. 第七十问《异授眼科》
  14. 第六卷《素问悬解》
  15. 第七十一问《异授眼科》
  16. 第九问《异授眼科》
  17. 第七问《异授眼科》
  18. 第九十一问《婴童百问》
  19. 第三产程《默克家庭诊疗手册》
  20. 第二性征变化辨病《常见病自测》
  21. 第三产程的临床经过及处理《妇产科学》
  22. 第二信使《药理学》
  23. 第三大腹子散《三因极一病证方论》
  24. 第二问《异授眼科》
  25. 第三服兼补浓朴汤《备急千金要方》
  26. 第二退水饼《三因极一病证方论》
  27. 第三级预防《预防医学》
  28. 第二十一问《异授眼科》
  29. 第三级预防《预防医学》
  30. 第二十五问《异授眼科》
  31. 第三脑室症状群《神经精神疾病诊断学》


第六十五问_《异授眼科》_中医五官_【岐黄之术】

第六十五问

第六十五问

  • 上一页
  • 目录
  • 相关
  • 下一页

目昏不痛，日日出暴泪者何也？

答曰∶肾阴虚，并心阳亦虚也。宜点珍珠散，服益阴肾气丸（珍珠散六十三问批明。）

益阴肾气丸

泽泻 茯神 生地 丹皮 山药 当归 柴胡 熟地 人参 山萸肉 五味子 远志（以上各一钱） 石菖蒲（四钱）

共末蜜丸，每服五十丸，空心盐汤下，一日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十四问
  • 当前页：第六十五问
  • 下一页：第六十六问
<<< 返回本书目录
  1. 第六十五问《异授眼科》
  2. 第六十一问《异授眼科》
  3. 第六十问《异授眼科》
  4. 第六问《异授眼科》
  5. 第六十四问《异授眼科》
  6. 第七和剂汤【方剂大全】
  7. 第六十三问《异授眼科》
  8. 第七门（吐血 咯血 衄血 血溅 小便血）《是斋百一选方》
  9. 第六十七问《异授眼科》
  10. 第七十二问《异授眼科》
  11. 第六十六问《异授眼科》
  12. 第七十问《异授眼科》
  13. 第六十九问《异授眼科》
  14. 第七十一问《异授眼科》
  15. 第六十二问《异授眼科》
  16. 第七问《异授眼科》
  17. 第六十八问《异授眼科》
  18. 第三舶上硫黄丸【方剂大全】
  19. 第六门（嗽疾 痰饮 酒饮 壅塞 喘）《是斋百一选方》
  20. 第三大腹子散【方剂大全】
  21. 第六卷《素问悬解》
  22. 第三和剂汤【方剂大全】
  23. 第九问《异授眼科》
  24. 第三卷《素问悬解》
  25. 第九十一问《婴童百问》
  26. 第三门（脾胃 翻胃 食药 痼冷 积滞 腹痛）《是斋百一选方》
  27. 第九门（伤寒 感冒 中暑）《是斋百一选方》
  28. 第三脑室症状群syndrome of third ventricle《神经精神疾病诊断学》
  29. 第二真黄风汤【方剂大全】
  30. 第三群淋巴细胞《医学免疫学》
  1. 第六十五问《异授眼科》
  2. 第六十问《异授眼科》
  3. 第六十一问《异授眼科》
  4. 第六十四问《异授眼科》
  5. 第六问《异授眼科》
  6. 第六十三问《异授眼科》
  7. 第七十二问《异授眼科》
  8. 第六十七问《异授眼科》
  9. 第七十问《异授眼科》
  10. 第六十六问《异授眼科》
  11. 第七十一问《异授眼科》
  12. 第六十九问《异授眼科》
  13. 第七问《异授眼科》
  14. 第六十二问《异授眼科》
  15. 第三产程《默克家庭诊疗手册》
  16. 第六十八问《异授眼科》
  17. 第三产程的临床经过及处理《妇产科学》
  18. 第六卷《素问悬解》
  19. 第三大腹子散《三因极一病证方论》
  20. 第九问《异授眼科》
  21. 第三服兼补浓朴汤《备急千金要方》
  22. 第九十一问《婴童百问》
  23. 第三级预防《预防医学》
  24. 第二性征变化辨病《常见病自测》
  25. 第三级预防《预防医学》
  26. 第二信使《药理学》
  27. 第三脑室症状群《神经精神疾病诊断学》
  28. 第二问《异授眼科》
  29. 第三群淋巴细胞《医学免疫学》
  30. 第二退水饼《三因极一病证方论》
  31. 第三十案~第三十九案《集思医案》


第六十六问_《异授眼科》_中医五官_【岐黄之术】

第六十六问

第六十六问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有患花翳白陷者何也？

答曰∶肺金被心火克制，金虚不能平制肝木，木反侮金，肾水又枯，不能制火，火更旺而肺金益虚。宜服补肾丸，点水眼药。

补肾丸（十一问、五十四问之补肾丸与此俱异）

人参 白蒺藜 白术 杏仁 苍术 蛤蚧 玉屑 白石脂 车前子 金樱子 旋覆花 五味子 黄精（以上各等分）

共为末，每服二钱，米汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十五问
  • 当前页：第六十六问
  • 下一页：第六十七问
<<< 返回本书目录
  1. 第六十六问《异授眼科》
  2. 第六十七问《异授眼科》
  3. 第六十九问《异授眼科》
  4. 第六十三问《异授眼科》
  5. 第六十二问《异授眼科》
  6. 第六十四问《异授眼科》
  7. 第六十八问《异授眼科》
  8. 第六十问《异授眼科》
  9. 第六门（嗽疾 痰饮 酒饮 壅塞 喘）《是斋百一选方》
  10. 第六十五问《异授眼科》
  11. 第六卷《素问悬解》
  12. 第六十一问《异授眼科》
  13. 第九问《异授眼科》
  14. 第六问《异授眼科》
  15. 第九十一问《婴童百问》
  16. 第七和剂汤【方剂大全】
  17. 第九门（伤寒 感冒 中暑）《是斋百一选方》
  18. 第七门（吐血 咯血 衄血 血溅 小便血）《是斋百一选方》
  19. 第二真黄风汤【方剂大全】
  20. 第七十二问《异授眼科》
  21. 第二药神仙换肌丸【方剂大全】
  22. 第七十问《异授眼科》
  23. 第二性征改变【疾病症状】
  24. 第七十一问《异授眼科》
  25. 第二问《异授眼科》
  26. 第七问《异授眼科》
  27. 第二退水饼【方剂大全】
  28. 第三舶上硫黄丸【方剂大全】
  29. 第二十一问《异授眼科》
  30. 第三大腹子散【方剂大全】
  1. 第六十六问《异授眼科》
  2. 第六十九问《异授眼科》
  3. 第六十七问《异授眼科》
  4. 第六十二问《异授眼科》
  5. 第六十三问《异授眼科》
  6. 第六十八问《异授眼科》
  7. 第六十四问《异授眼科》
  8. 第六卷《素问悬解》
  9. 第六十问《异授眼科》
  10. 第九问《异授眼科》
  11. 第六十五问《异授眼科》
  12. 第九十一问《婴童百问》
  13. 第六十一问《异授眼科》
  14. 第二性征变化辨病《常见病自测》
  15. 第六问《异授眼科》
  16. 第二信使《药理学》
  17. 第七十二问《异授眼科》
  18. 第二问《异授眼科》
  19. 第七十问《异授眼科》
  20. 第二退水饼《三因极一病证方论》
  21. 第七十一问《异授眼科》
  22. 第二十一问《异授眼科》
  23. 第七问《异授眼科》
  24. 第二十五问《异授眼科》
  25. 第三产程《默克家庭诊疗手册》
  26. 第二十问《异授眼科》
  27. 第三产程的临床经过及处理《妇产科学》
  28. 第二十四问《异授眼科》
  29. 第三大腹子散《三因极一病证方论》
  30. 第二十三问《异授眼科》
  31. 第三服兼补浓朴汤《备急千金要方》


第六十七问_《异授眼科》_中医五官_【岐黄之术】

第六十七问

第六十七问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有卒然泪出如倾，陡然翳膜花者何也？

答曰∶将钱合在上胞居中，用灯心火灸钱孔中一壮，将钱埋在灶前地下即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十六问
  • 当前页：第六十七问
  • 下一页：第六十八问
<<< 返回本书目录
  1. 第六十七问《异授眼科》
  2. 第六十三问《异授眼科》
  3. 第六十六问《异授眼科》
  4. 第六十四问《异授眼科》
  5. 第六十九问《异授眼科》
  6. 第六十问《异授眼科》
  7. 第六十二问《异授眼科》
  8. 第六十五问《异授眼科》
  9. 第六十八问《异授眼科》
  10. 第六十一问《异授眼科》
  11. 第六门（嗽疾 痰饮 酒饮 壅塞 喘）《是斋百一选方》
  12. 第六问《异授眼科》
  13. 第六卷《素问悬解》
  14. 第七和剂汤【方剂大全】
  15. 第九问《异授眼科》
  16. 第七门（吐血 咯血 衄血 血溅 小便血）《是斋百一选方》
  17. 第九十一问《婴童百问》
  18. 第七十二问《异授眼科》
  19. 第九门（伤寒 感冒 中暑）《是斋百一选方》
  20. 第七十问《异授眼科》
  21. 第二真黄风汤【方剂大全】
  22. 第七十一问《异授眼科》
  23. 第二药神仙换肌丸【方剂大全】
  24. 第七问《异授眼科》
  25. 第二性征改变【疾病症状】
  26. 第三舶上硫黄丸【方剂大全】
  27. 第二问《异授眼科》
  28. 第三大腹子散【方剂大全】
  29. 第二退水饼【方剂大全】
  30. 第三和剂汤【方剂大全】
  1. 第六十七问《异授眼科》
  2. 第六十六问《异授眼科》
  3. 第六十三问《异授眼科》
  4. 第六十九问《异授眼科》
  5. 第六十四问《异授眼科》
  6. 第六十二问《异授眼科》
  7. 第六十问《异授眼科》
  8. 第六十八问《异授眼科》
  9. 第六十五问《异授眼科》
  10. 第六卷《素问悬解》
  11. 第六十一问《异授眼科》
  12. 第九问《异授眼科》
  13. 第六问《异授眼科》
  14. 第九十一问《婴童百问》
  15. 第七十二问《异授眼科》
  16. 第二性征变化辨病《常见病自测》
  17. 第七十问《异授眼科》
  18. 第二信使《药理学》
  19. 第七十一问《异授眼科》
  20. 第二问《异授眼科》
  21. 第七问《异授眼科》
  22. 第二退水饼《三因极一病证方论》
  23. 第三产程《默克家庭诊疗手册》
  24. 第二十一问《异授眼科》
  25. 第三产程的临床经过及处理《妇产科学》
  26. 第二十五问《异授眼科》
  27. 第三大腹子散《三因极一病证方论》
  28. 第二十问《异授眼科》
  29. 第三服兼补浓朴汤《备急千金要方》
  30. 第二十四问《异授眼科》
  31. 第三级预防《预防医学》


第六十八问_《异授眼科》_中医五官_【岐黄之术】

第六十八问

第六十八问

  • 上一页
  • 目录
  • 相关
  • 下一页

眼有野外忽然飞丝入目，疼痛不已，何法治之？

答曰∶可以服糖煎散，点玉露霜，一二次即愈，或用京墨汁点。如麦稻芒屑入目内，大麦煮汁洗之。尘物入目，用食盐冲水洗之。又天丝入目，用鳝鱼血点入，以灯心卷出，即愈（玉露霜后未载方存疑。）

糖煎散

防风 大黄 当归 赤芍 荆芥 甘草 牛蒡子 川芎（以上各五钱） 胆草（四钱）

水煎，入砂糖调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十七问
  • 当前页：第六十八问
  • 下一页：第六十九问
<<< 返回本书目录
  1. 第六十八问《异授眼科》
  2. 第六十二问《异授眼科》
  3. 第六门（嗽疾 痰饮 酒饮 壅塞 喘）《是斋百一选方》
  4. 第六十九问《异授眼科》
  5. 第六卷《素问悬解》
  6. 第六十六问《异授眼科》
  7. 第九问《异授眼科》
  8. 第六十七问《异授眼科》
  9. 第九十一问《婴童百问》
  10. 第六十三问《异授眼科》
  11. 第九门（伤寒 感冒 中暑）《是斋百一选方》
  12. 第六十四问《异授眼科》
  13. 第二真黄风汤【方剂大全】
  14. 第六十问《异授眼科》
  15. 第二药神仙换肌丸【方剂大全】
  16. 第六十五问《异授眼科》
  17. 第二性征改变【疾病症状】
  18. 第六十一问《异授眼科》
  19. 第二问《异授眼科》
  20. 第六问《异授眼科》
  21. 第二退水饼【方剂大全】
  22. 第七和剂汤【方剂大全】
  23. 第二十一问《异授眼科》
  24. 第七门（吐血 咯血 衄血 血溅 小便血）《是斋百一选方》
  25. 第二十一门（折伤 金疮 汤火伤 破伤风 竹木刺）《是斋百一选方》
  26. 第七十二问《异授眼科》
  27. 第二十五问《异授眼科》
  28. 第七十问《异授眼科》
  29. 第二十五门（解毒 蕈毒 河豚 虫毒 蛇虫 蜂蝎 蜈蚣 猫犬 寸白虫 百虫入耳 去虱子）《是斋百一选方》
  30. 第七十一问《异授眼科》
  1. 第六十八问《异授眼科》
  2. 第六卷《素问悬解》
  3. 第六十二问《异授眼科》
  4. 第九问《异授眼科》
  5. 第六十九问《异授眼科》
  6. 第九十一问《婴童百问》
  7. 第六十六问《异授眼科》
  8. 第二性征变化辨病《常见病自测》
  9. 第六十七问《异授眼科》
  10. 第二信使《药理学》
  11. 第六十三问《异授眼科》
  12. 第二问《异授眼科》
  13. 第六十四问《异授眼科》
  14. 第二退水饼《三因极一病证方论》
  15. 第六十问《异授眼科》
  16. 第二十一问《异授眼科》
  17. 第六十五问《异授眼科》
  18. 第二十五问《异授眼科》
  19. 第六十一问《异授眼科》
  20. 第二十问《异授眼科》
  21. 第六问《异授眼科》
  22. 第二十四问《异授眼科》
  23. 第七十二问《异授眼科》
  24. 第二十三问《异授眼科》
  25. 第七十问《异授眼科》
  26. 第二十七问《异授眼科》
  27. 第七十一问《异授眼科》
  28. 第二十六问《异授眼科》
  29. 第七问《异授眼科》
  30. 第二十九问《异授眼科》
  31. 第三产程《默克家庭诊疗手册》


第六十九问_《异授眼科》_中医五官_【岐黄之术】

第六十九问

第六十九问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有顺逆生翳，泪多羞明者何也？

答曰∶胃受寒，脾受热，心肾两虚，宜服补心散（方见六问）、补肾丸（方见十一问），点推云散（方见十四问。十一问补肾丸内用沉香取其气香入脾，温不助火。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十八问
  • 当前页：第六十九问
  • 下一页：第七十问
<<< 返回本书目录
  1. 第六十九问《异授眼科》
  2. 第六十六问《异授眼科》
  3. 第六十二问《异授眼科》
  4. 第六十七问《异授眼科》
  5. 第六十八问《异授眼科》
  6. 第六十三问《异授眼科》
  7. 第六门（嗽疾 痰饮 酒饮 壅塞 喘）《是斋百一选方》
  8. 第六十四问《异授眼科》
  9. 第六卷《素问悬解》
  10. 第六十问《异授眼科》
  11. 第九问《异授眼科》
  12. 第六十五问《异授眼科》
  13. 第九十一问《婴童百问》
  14. 第六十一问《异授眼科》
  15. 第九门（伤寒 感冒 中暑）《是斋百一选方》
  16. 第六问《异授眼科》
  17. 第二真黄风汤【方剂大全】
  18. 第七和剂汤【方剂大全】
  19. 第二药神仙换肌丸【方剂大全】
  20. 第七门（吐血 咯血 衄血 血溅 小便血）《是斋百一选方》
  21. 第二性征改变【疾病症状】
  22. 第七十二问《异授眼科》
  23. 第二问《异授眼科》
  24. 第七十问《异授眼科》
  25. 第二退水饼【方剂大全】
  26. 第七十一问《异授眼科》
  27. 第二十一问《异授眼科》
  28. 第七问《异授眼科》
  29. 第二十一门（折伤 金疮 汤火伤 破伤风 竹木刺）《是斋百一选方》
  30. 第三舶上硫黄丸【方剂大全】
  1. 第六十九问《异授眼科》
  2. 第六十二问《异授眼科》
  3. 第六十六问《异授眼科》
  4. 第六十八问《异授眼科》
  5. 第六十七问《异授眼科》
  6. 第六卷《素问悬解》
  7. 第六十三问《异授眼科》
  8. 第九问《异授眼科》
  9. 第六十四问《异授眼科》
  10. 第九十一问《婴童百问》
  11. 第六十问《异授眼科》
  12. 第二性征变化辨病《常见病自测》
  13. 第六十五问《异授眼科》
  14. 第二信使《药理学》
  15. 第六十一问《异授眼科》
  16. 第二问《异授眼科》
  17. 第六问《异授眼科》
  18. 第二退水饼《三因极一病证方论》
  19. 第七十二问《异授眼科》
  20. 第二十一问《异授眼科》
  21. 第七十问《异授眼科》
  22. 第二十五问《异授眼科》
  23. 第七十一问《异授眼科》
  24. 第二十问《异授眼科》
  25. 第七问《异授眼科》
  26. 第二十四问《异授眼科》
  27. 第三产程《默克家庭诊疗手册》
  28. 第二十三问《异授眼科》
  29. 第三产程的临床经过及处理《妇产科学》
  30. 第二十七问《异授眼科》
  31. 第三大腹子散《三因极一病证方论》


第七十问_《异授眼科》_中医五官_【岐黄之术】

第七十问

第七十问

  • 上一页
  • 目录
  • 相关
  • 下一页

目中障如偃月而疼痛者何也？

答曰∶肝经不足，肺气太过，为金克木。宜服汤泡散，又服补肾丸（方见六十六问，六十六问补肾丸内有旋覆五味，取其入肺也。）

汤泡散

当归 赤芍 黄连 蝉蜕

共为末，滚水泡，每服二钱，乘热熏眼，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十九问
  • 当前页：第七十问
  • 下一页：第七十一问
<<< 返回本书目录
  1. 第七十问《异授眼科》
  2. 第七十一问《异授眼科》
  3. 第七十二问《异授眼科》
  4. 第七问《异授眼科》
  5. 第七门（吐血 咯血 衄血 血溅 小便血）《是斋百一选方》
  6. 第三舶上硫黄丸【方剂大全】
  7. 第七和剂汤【方剂大全】
  8. 第三大腹子散【方剂大全】
  9. 第六问《异授眼科》
  10. 第三和剂汤【方剂大全】
  11. 第六十一问《异授眼科》
  12. 第三卷《素问悬解》
  13. 第六十五问《异授眼科》
  14. 第三门（脾胃 翻胃 食药 痼冷 积滞 腹痛）《是斋百一选方》
  15. 第六十问《异授眼科》
  16. 第三脑室症状群syndrome of third ventricle《神经精神疾病诊断学》
  17. 第六十四问《异授眼科》
  18. 第三群淋巴细胞《医学免疫学》
  19. 第六十三问《异授眼科》
  20. 第三十案~第三十九案《集思医案》
  21. 第六十七问《异授眼科》
  22. 第三十八问《异授眼科》
  23. 第六十六问《异授眼科》
  24. 第三十二问《异授眼科》
  25. 第六十九问《异授眼科》
  26. 第三十九问《异授眼科》
  27. 第六十二问《异授眼科》
  28. 第三十六问《异授眼科》
  29. 第六十八问《异授眼科》
  30. 第三十门（杂方 合油 洗油墨漆 驱蚊 浇烛）《是斋百一选方》
  1. 第七十问《异授眼科》
  2. 第七十二问《异授眼科》
  3. 第七十一问《异授眼科》
  4. 第六问《异授眼科》
  5. 第七问《异授眼科》
  6. 第六十一问《异授眼科》
  7. 第三产程《默克家庭诊疗手册》
  8. 第六十五问《异授眼科》
  9. 第三产程的临床经过及处理《妇产科学》
  10. 第六十问《异授眼科》
  11. 第三大腹子散《三因极一病证方论》
  12. 第六十四问《异授眼科》
  13. 第三服兼补浓朴汤《备急千金要方》
  14. 第六十三问《异授眼科》
  15. 第三级预防《预防医学》
  16. 第六十七问《异授眼科》
  17. 第三级预防《预防医学》
  18. 第六十六问《异授眼科》
  19. 第三脑室症状群《神经精神疾病诊断学》
  20. 第六十九问《异授眼科》
  21. 第三群淋巴细胞《医学免疫学》
  22. 第六十二问《异授眼科》
  23. 第三十案~第三十九案《集思医案》
  24. 第六十八问《异授眼科》
  25. 第三十八问《异授眼科》
  26. 第六卷《素问悬解》
  27. 第三十二问《异授眼科》
  28. 第九问《异授眼科》
  29. 第三十九问《异授眼科》
  30. 第九十一问《婴童百问》
  31. 第三十六问《异授眼科》


第七十一问_《异授眼科》_中医五官_【岐黄之术】

第七十一问

第七十一问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有内障，一聚一散，如云掩者何也？

答曰∶乃是五脏余毒，风热上攻，有进有退故也。宜服羊肝丸。点推云散（方见十四问），并点水眼药。

羊肝丸

羊肝（一具，洗去筋膜） 黄连（三两） 当归（一两） 蕤仁（去油，一两）

先将羊肝入砂锅内煮烂，后入黄连等末，捣为丸，桐子大，每服五十丸，米汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十问
  • 当前页：第七十一问
  • 下一页：第七十二问
<<< 返回本书目录
  1. 第七十一问《异授眼科》
  2. 第七问《异授眼科》
  3. 第七十问《异授眼科》
  4. 第三舶上硫黄丸【方剂大全】
  5. 第七十二问《异授眼科》
  6. 第三大腹子散【方剂大全】
  7. 第七门（吐血 咯血 衄血 血溅 小便血）《是斋百一选方》
  8. 第三和剂汤【方剂大全】
  9. 第七和剂汤【方剂大全】
  10. 第三卷《素问悬解》
  11. 第六问《异授眼科》
  12. 第三门（脾胃 翻胃 食药 痼冷 积滞 腹痛）《是斋百一选方》
  13. 第六十一问《异授眼科》
  14. 第三脑室症状群syndrome of third ventricle《神经精神疾病诊断学》
  15. 第六十五问《异授眼科》
  16. 第三群淋巴细胞《医学免疫学》
  17. 第六十问《异授眼科》
  18. 第三十案~第三十九案《集思医案》
  19. 第六十四问《异授眼科》
  20. 第三十八问《异授眼科》
  21. 第六十三问《异授眼科》
  22. 第三十二问《异授眼科》
  23. 第六十七问《异授眼科》
  24. 第三十九问《异授眼科》
  25. 第六十六问《异授眼科》
  26. 第三十六问《异授眼科》
  27. 第六十九问《异授眼科》
  28. 第三十门（杂方 合油 洗油墨漆 驱蚊 浇烛）《是斋百一选方》
  29. 第六十二问《异授眼科》
  30. 第三十七问《异授眼科》
  1. 第七十一问《异授眼科》
  2. 第七十问《异授眼科》
  3. 第七问《异授眼科》
  4. 第七十二问《异授眼科》
  5. 第三产程《默克家庭诊疗手册》
  6. 第六问《异授眼科》
  7. 第三产程的临床经过及处理《妇产科学》
  8. 第六十一问《异授眼科》
  9. 第三大腹子散《三因极一病证方论》
  10. 第六十五问《异授眼科》
  11. 第三服兼补浓朴汤《备急千金要方》
  12. 第六十问《异授眼科》
  13. 第三级预防《预防医学》
  14. 第六十四问《异授眼科》
  15. 第三级预防《预防医学》
  16. 第六十三问《异授眼科》
  17. 第三脑室症状群《神经精神疾病诊断学》
  18. 第六十七问《异授眼科》
  19. 第三群淋巴细胞《医学免疫学》
  20. 第六十六问《异授眼科》
  21. 第三十案~第三十九案《集思医案》
  22. 第六十九问《异授眼科》
  23. 第三十八问《异授眼科》
  24. 第六十二问《异授眼科》
  25. 第三十二问《异授眼科》
  26. 第六十八问《异授眼科》
  27. 第三十九问《异授眼科》
  28. 第六卷《素问悬解》
  29. 第三十六问《异授眼科》
  30. 第九问《异授眼科》
  31. 第三十七问《异授眼科》


第七十二问_《异授眼科》_中医五官_【岐黄之术】

第七十二问

第七十二问

  • 上一页
  • 目录
  • 相关
  • 下一页

目有障膜形如垂帘者何也？

答曰∶头风引邪，不能四散，攻入于目，宜服二神散，点珍珠虎液膏。

二神散

车前子 菟丝子（酒煮） 五味子 枳壳 熟地 当归共为末，蜜水调下。

以上七十二症方治，俱系异授，审视明悉，对症用药，手到病除，真有令人重见天日之功。

眼丹 败毒黄连丸

黄连 甘草 连翘 羌活（各一两）

共末蜜丸，梧桐子大，服五十丸，白汤下。

上下眼丹 流气饮

芍药 茯苓 防风 甘草 柴胡 羌活 独活 川芎 青皮 紫苏 荆芥 麦冬 连翘 石青

水煎饱时服（夏月加黄连）。

赤眼神效八宝丹

当归（一两） 防风（一两） 川连（一两） 朴硝（二两） 杏仁（去皮尖，二十粒） 铜青（一钱）白矾（五钱） 郁李仁（去皮，四十九粒）

以上八味，俱要称准分两，以生绢包之，如梅子大，放碗内，倾水泡一时，再隔水炖热熏洗，一日五次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十一问
  • 当前页：第七十二问
  • 下一页：经验奇方
<<< 返回本书目录
  1. 第七十二问《异授眼科》
  2. 第七十问《异授眼科》
  3. 第七门（吐血 咯血 衄血 血溅 小便血）《是斋百一选方》
  4. 第七十一问《异授眼科》
  5. 第七和剂汤【方剂大全】
  6. 第七问《异授眼科》
  7. 第六问《异授眼科》
  8. 第三舶上硫黄丸【方剂大全】
  9. 第六十一问《异授眼科》
  10. 第三大腹子散【方剂大全】
  11. 第六十五问《异授眼科》
  12. 第三和剂汤【方剂大全】
  13. 第六十问《异授眼科》
  14. 第三卷《素问悬解》
  15. 第六十四问《异授眼科》
  16. 第三门（脾胃 翻胃 食药 痼冷 积滞 腹痛）《是斋百一选方》
  17. 第六十三问《异授眼科》
  18. 第三脑室症状群syndrome of third ventricle《神经精神疾病诊断学》
  19. 第六十七问《异授眼科》
  20. 第三群淋巴细胞《医学免疫学》
  21. 第六十六问《异授眼科》
  22. 第三十案~第三十九案《集思医案》
  23. 第六十九问《异授眼科》
  24. 第三十八问《异授眼科》
  25. 第六十二问《异授眼科》
  26. 第三十二问《异授眼科》
  27. 第六十八问《异授眼科》
  28. 第三十九问《异授眼科》
  29. 第六门（嗽疾 痰饮 酒饮 壅塞 喘）《是斋百一选方》
  30. 第三十六问《异授眼科》
  1. 第七十二问《异授眼科》
  2. 第六问《异授眼科》
  3. 第七十问《异授眼科》
  4. 第六十一问《异授眼科》
  5. 第七十一问《异授眼科》
  6. 第六十五问《异授眼科》
  7. 第七问《异授眼科》
  8. 第六十问《异授眼科》
  9. 第三产程《默克家庭诊疗手册》
  10. 第六十四问《异授眼科》
  11. 第三产程的临床经过及处理《妇产科学》
  12. 第六十三问《异授眼科》
  13. 第三大腹子散《三因极一病证方论》
  14. 第六十七问《异授眼科》
  15. 第三服兼补浓朴汤《备急千金要方》
  16. 第六十六问《异授眼科》
  17. 第三级预防《预防医学》
  18. 第六十九问《异授眼科》
  19. 第三级预防《预防医学》
  20. 第六十二问《异授眼科》
  21. 第三脑室症状群《神经精神疾病诊断学》
  22. 第六十八问《异授眼科》
  23. 第三群淋巴细胞《医学免疫学》
  24. 第六卷《素问悬解》
  25. 第三十案~第三十九案《集思医案》
  26. 第九问《异授眼科》
  27. 第三十八问《异授眼科》
  28. 第九十一问《婴童百问》
  29. 第三十二问《异授眼科》
  30. 第二性征变化辨病《常见病自测》
  31. 第三十九问《异授眼科》


经验奇方_《异授眼科》_中医五官_【岐黄之术】

经验奇方

经验奇方

  • 上一页
  • 目录
  • 相关
  • 下一页

七针丹

白菊花（三钱） 花椒（三钱） 青盐（二钱五分） 铜绿（三钱五分） 胆矾（三钱五分） 乌梅（一个，去核） 新花针（七口，用丝线穿就）

前药六味研碎，用净水一饭碗拌匀，盛入深碗内，针置药下，再加水二碗，线头露出碗沿，用大盘盖就，隔水放锅内盖好，煮六时之久，木炭火须大，不失时候，随时添火。针化丹成，用净绢挤去药渣，磁瓶装之，放阴地一日，即可取用。此药永远不坏，每用少许，搽眼外眶，内眼角，少闭片时，立可见功。凡炼此丹，总宜虔诚为是。针化丹成，方能取验。如煮至六时，针有未化，不可用，须另煮。按此丹传自随州陈茂才家，茂才乐善好施，年六十双目成瞽，忽来一客，传此丹而去。陈根据法试之，光明日见，未及半载，双目复明。后遇有目疾者，治之无不神效。

治内障云翳神效方 愈者多人。

雄鸡化骨（三个） 古铜钱（一个） 新花针（三口） 大乌梅（三个） 大杏仁（七个） 真胆矾（三钱）大青盐（一钱） 砂仁（一钱） 川椒（二钱，拣去闭口者）

上药置瓷罐内，以水二茶杯浸之，封固过七日洗眼。其水春秋用温，夏用凉，冬用开热。每日用水洗眼眶外皮，次日即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十二问
  • 当前页：经验奇方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 经验奇方《异授眼科》
  2. 经验羌活桃仁汤【方剂大全】
  3. 经验秘方-卷之九十三 《古今医统大全》
  4. 经验秦艽汤【方剂大全】
  5. 经验良方《达生编》
  6. 经验祛湿煮酒方【方剂大全】
  7. 经验利气丸【方剂大全】
  8. 经验如圣散【方剂大全】
  9. 经验理中消胀丸【方剂大全】
  10. 经验散【方剂大全】
  11. 经验理中丸【方剂大全】
  12. 经验神芎丸【方剂大全】
  13. 经验九藤酒【方剂大全】
  14. 经验石膏汤【方剂大全】
  15. 经验截疟神方【方剂大全】
  16. 经验烫伤药【方剂大全】
  17. 经验健脾丸【方剂大全】
  18. 经验桃奴丸【方剂大全】
  19. 经验加味十全汤【方剂大全】
  20. 经验天灵盖散【方剂大全】
  21. 经验加麒麟乳香膏【方剂大全】
  22. 经验调经汤【方剂大全】
  23. 经验加减四物汤【方剂大全】
  24. 经验调经种子丸【方剂大全】
  25. 经验加减解毒活血汤【方剂大全】
  26. 经验调气方【方剂大全】
  27. 经验黄鸡煎丸【方剂大全】
  28. 经验贴癖膏【方剂大全】
  29. 经验化癖千捶膏【方剂大全】
  30. 经验涂核散【方剂大全】
  1. 经验奇方《异授眼科》
  2. 经验秘方《古今医统大全》
  3. 经验调气汤《仁术便览》
  4. 经验良方《达生编》
  5. 经验贴癖膏《仁术便览》
  6. 经验方《专治麻痧初编》
  7. 经验杂方《跌打损伤回生集》
  8. 经验方《冯氏锦囊秘录》
  9. 经验正骨丹《救伤秘旨》
  10. 经验方《正体类要》
  11. 经验治疯狗咬人方法《仙传外科集验方》
  12. 经血妄行《胎产指南》
  13. 经验治咽喉方法《仙传外科集验方》
  14. 经血妄行《中医词典》
  15. 经验治杨梅疮方《冯氏锦囊秘录》
  16. 经血不断《中医词典》
  17. 经义《景岳全书》
  18. 经血不定《中医词典》
  19. 经义《景岳全书》
  20. 经血暴下兼带下《中医词典》
  21. 经义《虚损启微》
  22. 经血暴下《儒门事亲》
  23. 经义《医述》
  24. 经血暴下《中医词典》
  25. 经义《伤科汇纂》
  26. 经血暴下《圣济总录》
  27. 经有常色络无常变《类经》
  28. 经血暴崩属火热为喜怒惊恐所致《女科经纶》
  29. 经有十二、络有十五《经络汇编》
  30. 经血《血证论》
  31. 经俞《中医词典》


《异授眼科》

  • 作者：？ 朝代：？ 年份：？
  • 明目论
  • 看眼诀图
  • 眼病歌诀
  • 冷眼歌诀
  • 热眼歌诀
  • 药性光明赋
  • 五经虚
  • 泻五经火
  • 眼目虚实冷热论
  • 点药药性
  • 炮炼法
  • 男女禁忌
  • 看眼法
  • 演药法
  • 点药法
  • 制药法
  • 煎膏法
  • 研药法
  • 合药法
  • 用药法
  • 服药法
  • 禁忌
  • 主药方
  • 辅药方
  • 加减方
  • 按五轮治疗捷法
  • 四季加减煎药方
  • 眼有七十二症医治
    • 第一问
    • 第二问
    • 第三问
    • 第四问
    • 第五问
    • 第六问
    • 第七问
    • 第八问
    • 第九问
    • 第十问
    • 第十一问
    • 第十二问
    • 第十三问
    • 第十四问
    • 第十五问
    • 第十六问
    • 第十七问
    • 第十八问
    • 第十九问
    • 第二十问
    • 第二十一问
    • 第二十二问
    • 第二十三问
    • 第二十四问
    • 第二十五问
    • 第二十六问
    • 第二十七问
    • 第二十八问
    • 第二十九问
    • 第三十问
    • 第三十一问
    • 第三十二问
    • 第三十三问
    • 第三十四问
    • 第三十五问
    • 第三十六问
    • 第三十七问
    • 第三十八问
    • 第三十九问
    • 第四十问
    • 第四十一问
    • 第四十二问
    • 第四十三问
    • 第四十四问
    • 第四十五问
    • 第四十六问
    • 第四十七问
    • 第四十八问
    • 第四十九问
    • 第五十问
    • 第五十一问
    • 第五十二问
    • 第五十三问
    • 第五十四问
    • 第五十五问
    • 第五十六问
    • 第五十七问
    • 第五十八问
    • 第五十九问
    • 第六十问
    • 第六十一问
    • 第六十二问
    • 第六十三问
    • 第六十四问
    • 第六十五问
    • 第六十六问
    • 第六十七问
    • 第六十八问
    • 第六十九问
    • 第七十问
    • 第七十一问
    • 第七十二问
  • 经验奇方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行