要书说_《医效秘传》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医效秘传》
要书说
在线购买《医效秘传》正版书籍

要书说

  • 上一页
  • 目录
  • 相关
  • 下一页

古吴 叶桂天士 述 后学 吴金寿子音 校

伤寒之病，不外六经，欲明六经，当知其要。要者何。定其名，分其经，审其症，察其脉，识阴阳，明表里，度虚实，之标本者，是也。定其名者，是定其正伤寒、或感冒、与风温、温毒之类也。分其经者，是分其阳经、阴经、直中之类。审其症者，是审其阳症、阴症、表症、里症、虚症、实症、寒症、热症之原。察其脉者，是察其有力、无力、及浮、沈、迟、数、弦、滑之类也。识阴阳者，谓识其阳病、阴病、阳虚、阴虚之候。名表里者，是明其在表、在里、或在半表半里之间。度虚实者，是度其表虚、里虚、表实、里实之病耳。知标本者，欲知其一经之中，而有标病、本病之类也。诚能若是，可谓知其要矣。既知其要，则仲景三百九十七法，一百一十三方，不出握中矣。何患症之不明，病之难愈哉。经曰、知其要者，一言而终，不知其要，流散无穷。又曰、知其要者，万举万当，不知其要，则支离破碎。犹涉海而问津，故曰伤寒要书。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：要书说
  • 下一页：足太阳膀胱经手小肠
<<< 返回本书目录
  1. 要书说《医效秘传》
  2. 要素膳《临床营养学》
  3. 要如何获得健康，免除疾病的伤害呢?《中医之钥》
  4. 要知缓急《扁鹊心书》
  5. 药中禁忌《跌损妙方》
  6. 钥匙《本草纲目》完整版
  7. 药疹【疾病大全】
  8. 耀光感【疾病症状】
  9. 药疹【疾病症状】
  10. 椰根【中药大全】
  11. 药疹《自我调养巧治病》
  12. 椰子《本草纲目》完整版
  13. 药疹《家庭医学百科-医疗康复篇》
  14. 椰子《本草图经》
  15. 药疹《急诊医学》
  16. 椰子《本草纲目》图文版
  17. 药疹《百病自测》
  18. 椰子【中药大全】
  19. 药源性疾病《预防医学》
  20. 椰子浆【中药大全】
  21. 药源性疾病《医院药学》
  22. 椰子壳【中药大全】
  23. 药浴《中医养生学》
  24. 椰子糯米蒸鸡饭【方剂大全】
  25. 药有阴阳《医学集成》
  26. 椰子皮《证类本草》
  27. 药有五法《寿世保元》
  28. 椰子皮【中药大全】
  29. 药有四气五味《古今医统大全》
  30. 椰子瓤【中药大全】
  1. 要书说《医效秘传》
  2. 要如何获得健康，免除疾病的伤害呢?《中医之钥》
  3. 要素膳的并发症《临床营养学》
  4. 要诀《针灸大成》
  5. 要素膳的氮源《临床营养学》
  6. 药煮吸筒拔法《中医词典》
  7. 要素膳的分类《临床营养学》
  8. 药中禁忌《跌损妙方》
  9. 要素膳的禁忌证《临床营养学》
  10. 药之主宰《疫疹一得》
  11. 要素膳的禁忌证《临床营养学》
  12. 药政管理工作《中国医学通史》
  13. 要素膳的生理《临床营养学》
  14. 药政管理《中国医学通史》
  15. 要素膳的适应证《临床营养学》
  16. 药疹《自我调养巧治病》
  17. 要素膳的性质《临床营养学》
  18. 药疹《百病自测》
  19. 要素膳的组成《临床营养学》
  20. 药疹《家庭医学百科-医疗康复篇》
  21. 要知缓急《扁鹊心书》
  22. 药疹《默克家庭诊疗手册》
  23. 耶律倍（899-936年）《中医词典》
  24. 药疹《急诊医学》
  25. 耶律敌鲁《中医词典》
  26. 药枕方《养生导引秘籍》
  27. 耶律庶成（?-约1063年）《中医词典》
  28. 药熨《中医词典》
  29. 掖《中医词典》
  30. 药源性中毒《预防医学》
  31. 掖间《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


足太阳膀胱经手小肠_《医效秘传》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医效秘传》
足太阳膀胱经手小肠
在线购买《医效秘传》正版书籍

足太阳膀胱经手小肠

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阳膀胱经，乃诸阳之首，故多传变受病者为先，其脉起于目内皆，从头下后项，连风府，行身之背，终于左足外踝，故头项痛，腰脊强。发热恶寒，尺寸俱浮者，太阳经受病也。若头痛 发热，汗出恶风是风伤?气，乃表虚，宜解肌，桂枝汤主之。若头痛 发热，无汗恶寒，是寒伤营血，乃表实，宜发散，麻黄汤主之。头痛、发热、恶寒者，此太阳表症，标病也。不拘日数多少，便宜发散。若发热烦渴，小便不利者，此太阳本府受病也，宜利小便，五苓散主之。若小便利者，不可再利，利之则引热入里，而为热结膀胱、其人如狂等症。又不可下，下之则表邪乘虚入里，而为痞满结胸、协热下痢等症。故曰太阳经症切不可下，下之则表邪乘虚内陷，而传变不可胜数。又不可利小便，利之则引邪入里，其害不浅。又曰、有汗不可服麻黄汤，无汗不可服桂枝汤。又曰、有汗不可再汗，汗多不可利小便也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：要书说
  • 当前页：足太阳膀胱经手小肠
  • 下一页：足阳明胃经手大肠
<<< 返回本书目录
  1. 足太阳膀胱经六穴《子午流注说难》
  2. 足太阳膀胱经图《医学指归》
  3. 足太阳膀胱经经穴分寸歌《医学集成》
  4. 足太阳膀胱经穴《类经图翼》
  5. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  6. 足太阳膀胱经穴《重楼玉钥》
  7. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  8. 足太阳膀胱经穴图《古今医统大全》
  9. 足太阳膀胱经（共67穴）十二经脉《针灸学》
  10. 足太阳膀胱经穴图及歌括《金针秘传》
  11. 足太阳膀胱经《子午流注针经》
  12. 足太阳膀胱经左右三十六穴《针灸资生经》
  13. 足太阳膀胱经《针灸聚英》
  14. 足太阳膀胱疟《圣济总录》
  15. 足太阳膀胱经《针灸大成》
  16. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  17. 足太阳膀胱经《圣济总录》
  18. 足太阴及股凡二十二穴《针灸甲乙经》
  19. 足太阳膀胱经《普济方·针灸》
  20. 足太阴经症治《伤寒括要》
  21. 足太阳膀胱经《秘传眼科龙木论》
  22. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  23. 足太阳膀胱《本草分经》
  24. 足太阴脾《本草分经》
  25. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  26. 足太阴脾病论《内经博议》
  27. 足太阳经症治《伤寒括要》
  28. 足太阴脾经《普济方·针灸》
  29. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  30. 足太阴脾经《圣济总录》
  1. 足太阳膀胱经手小肠《医效秘传》
  2. 足太阳膀胱经十七穴远近法《备急千金要方》
  3. 足太阳膀胱经图《医学指归》
  4. 足太阳膀胱经配合五十二法《针灸神书》
  5. 足太阳膀胱经穴《中医词典》
  6. 足太阳膀胱经脉歌《万病回春》
  7. 足太阳膀胱经穴《类经图翼》
  8. 足太阳膀胱经经穴分寸歌《医学集成》
  9. 足太阳膀胱经穴《重楼玉钥》
  10. 足太阳膀胱经步穴歌《古今医统大全》
  11. 足太阳膀胱经穴歌《针灸大成》
  12. 足太阳膀胱经病《中医词典》
  13. 足太阳膀胱经穴歌《古今医统大全》
  14. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  15. 足太阳膀胱经穴图《古今医统大全》
  16. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  17. 足太阳膀胱经穴图及歌括《金针秘传》
  18. 足太阳膀胱经（左右凡百二十六穴）《经穴汇解》
  19. 足太阳膀胱经左右三十六穴《针灸资生经》
  20. 足太阳膀胱经《子午流注针经》
  21. 足太阳膀胱疟《圣济总录》
  22. 足太阳膀胱经《针灸聚英》
  23. 足太阳膀胱图《经络考》
  24. 足太阳膀胱经《针灸神书》
  25. 足太阳膀胱之经《子午流注针经》
  26. 足太阳膀胱经《针灸神书》
  27. 足太阳膀胱之经左右三十六穴《针灸大全》
  28. 足太阳膀胱经《秘传眼科龙木论》
  29. 足太阳壬水《本草求真》
  30. 足太阳膀胱经《脉诀汇辨》
  31. 足太阳穴《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


足阳明胃经手大肠_《医效秘传》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《医效秘传》
足阳明胃经手大肠
在线购买《医效秘传》正版书籍

足阳明胃经手大肠

  • 上一页
  • 目录
  • 相关
  • 下一页

足阳明胃经、乃两阳合明于前也。胃府者、府居中土，万物所归也。其脉起于鼻，上额，络于目，循于面，行身之前，终于左足内踝。经曰、尺寸俱长，阳明受病也。若头额痛、目疼、鼻干、不得眠,此阳明经标病也。不拘日数多少，即宜解肌，葛根汤。若身热烦渴，汗出恶热，此阳明经本病也，宜清邪热。若潮热自汗，谵语发渴，不恶寒，反恶热，扬手掷足，斑黄便硬等症，此阳明胃本实也，急宜下之。故曰、在经当解肌，在府当平热，府实则宜下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足太阳膀胱经手小肠
  • 当前页：足阳明胃经手大肠
  • 下一页：足卲阳胆经手三焦
<<< 返回本书目录
  1. 足阳明胃经六穴《子午流注说难》
  2. 足阳明胃经图《医学指归》
  3. 足阳明胃经经穴分寸歌《医学集成》
  4. 足阳明胃经穴《类经图翼》
  5. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  6. 足阳明胃经穴《重楼玉钥》
  7. 足阳明胃经（左右共九十穴）《经络汇编》
  8. 足阳明胃经穴图《古今医统大全》
  9. 足阳明胃经（共45穴）十二经脉《针灸学》
  10. 足阳明胃经穴图及歌括《金针秘传》
  11. 足阳明胃经《子午流注针经》
  12. 足阳明胃经左右三十穴《针灸资生经》
  13. 足阳明胃经《针灸聚英》
  14. 足阳明胃疟《圣济总录》
  15. 足阳明胃经《针灸大成》
  16. 足月小样儿【疾病大全】
  17. 足阳明胃经《圣济总录》
  18. 足杂病《普济方·针灸》
  19. 足阳明胃经《普济方·针灸》
  20. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  21. 足阳明胃腑病论《内经博议》
  22. 足掌痛【疾病症状】
  23. 足阳明胃《本草分经》
  24. 足跖屈无力和踝反射减弱【疾病症状】
  25. 足阳明脉病发热狂走《针灸甲乙经》
  26. 足指冻疮（附耳冻疮）《保婴撮要》
  27. 足阳明经症治《伤寒括要》
  28. 足趾发凉怕冷，呈苍白色或紫红色【疾病症状】
  29. 足阳明及股凡三十穴《针灸甲乙经》
  30. 足趾皮肤发黑【疾病症状】
  1. 足阳明胃经手大肠《医效秘传》
  2. 足阳明胃经十五穴《备急千金要方》
  3. 足阳明胃经图《经络考》
  4. 足阳明胃经配合五十法《针灸神书》
  5. 足阳明胃经图《医学指归》
  6. 足阳明胃经脉歌《万病回春》
  7. 足阳明胃经穴《中医词典》
  8. 足阳明胃经经穴分寸歌《医学集成》
  9. 足阳明胃经穴《类经图翼》
  10. 足阳明胃经病《中医词典》
  11. 足阳明胃经穴《重楼玉钥》
  12. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  13. 足阳明胃经穴歌《针灸大成》
  14. 足阳明胃经（左右共九十穴）《经络汇编》
  15. 足阳明胃经穴图《古今医统大全》
  16. 足阳明胃经（左右凡九十二穴）《经穴汇解》
  17. 足阳明胃经穴图及歌括《金针秘传》
  18. 足阳明胃经《子午流注针经》
  19. 足阳明胃经左右三十穴《针灸资生经》
  20. 足阳明胃经《针灸聚英》
  21. 足阳明胃疟《圣济总录》
  22. 足阳明胃经《针灸神书》
  23. 足阳明胃之经《子午流注针经》
  24. 足阳明胃经《针灸神书》
  25. 足阳明胃之经左右三十穴《针灸大全》
  26. 足阳明胃经《脉诀汇辨》
  27. 足阳明戊土《本草求真》
  28. 足阳明胃经《普济方·针灸》
  29. 足阳明穴《中医词典》
  30. 足阳明胃经《中医基础理论》
  31. 足阳明之本《中医词典》


足卲阳胆经手三焦_《医效秘传》_中医医论_【岐黄之术】

足卲阳胆经手三焦

足卲阳胆经手三焦

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阳胆经、乃前有阳明，后有太阳，居二阳之中，所以主半表半里，以胆为清净之府，无出入之路，不论在经在府，治法俱同。其脉起于目锐皆，上头角，络耳中，循胸?行身之侧，终于右足外踝。经曰、尺寸俱弦，少阳受病也。其症头角痛而目眩，胸?痛而耳聋，寒热呕而口苦，皆少阳症也。此经有三禁，不可汗，不可下，不可利小便也。只宜小柴胡汤加减和之。

凡头角痛耳烘烘而鸣，耳之上下肿痛，皆少阳所主部分邪火为之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足阳明胃经手大肠
  • 当前页：足卲阳胆经手三焦
  • 下一页：足太阴脾经手肺
<<< 返回本书目录
  1. 足少阴肾脏病论《内经博议》
  2. 足踏丸【方剂大全】
  3. 足少阴肾疟《圣济总录》
  4. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  5. 足少阴肾经左右二十穴《针灸资生经》
  6. 足太阳经症治《伤寒括要》
  7. 足少阴肾经穴图及歌括《金针秘传》
  8. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  9. 足少阴肾经穴图《古今医统大全》
  10. 足太阳膀胱《本草分经》
  11. 足少阴肾经穴《重楼玉钥》
  12. 足太阳膀胱经《秘传眼科龙木论》
  13. 足少阴肾经穴《类经图翼》
  14. 足太阳膀胱经《普济方·针灸》
  15. 足少阴肾经五穴《子午流注说难》
  16. 足太阳膀胱经《圣济总录》
  17. 足少阴肾经图《医学指归》
  18. 足太阳膀胱经《针灸大成》
  19. 足少阴肾经经穴分寸歌《医学集成》
  20. 足太阳膀胱经《针灸聚英》
  21. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  22. 足太阳膀胱经《子午流注针经》
  23. 足少阴肾经（左右共五十四穴）《经络汇编》
  24. 足太阳膀胱经（共67穴）十二经脉《针灸学》
  25. 足少阴肾经（共27穴）十二经脉《针灸学》
  26. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  27. 足少阴肾经《子午流注针经》
  28. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  29. 足少阴肾经《针灸聚英》
  30. 足太阳膀胱经经穴分寸歌《医学集成》
  1. 足卲阳胆经手三焦《医效秘传》
  2. 足少阴之正《中医词典》
  3. 足髓孔《中医词典》
  4. 足少阴之别《中医词典》
  5. 足踏法《中医词典》
  6. 足少阴之本《中医词典》
  7. 足太阳《中医词典》
  8. 足少阴心痛《中医词典》
  9. 足太阳《疡医大全》
  10. 足少阴肾之经左右二十穴《针灸大全》
  11. 足太阳标本《中医词典》
  12. 足少阴肾之经《子午流注针经》
  13. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  14. 足少阴肾脏病论《内经博议》
  15. 足太阳经别《中医词典》
  16. 足少阴肾疟《圣济总录》
  17. 足太阳经病《中医词典》
  18. 足少阴肾经左右二十穴《针灸资生经》
  19. 足太阳经筋《中医词典》
  20. 足少阴肾经穴图及歌括《金针秘传》
  21. 足太阳经筋病候《中医词典》
  22. 足少阴肾经穴图《古今医统大全》
  23. 足太阳经穴主治《针灸大成》
  24. 足少阴肾经穴歌《针灸大成》
  25. 足太阳经症治《伤寒括要》
  26. 足少阴肾经穴《重楼玉钥》
  27. 足太阳井：至阴《针灸大成》
  28. 足少阴肾经穴《类经图翼》
  29. 足太阳络脉《中医词典》
  30. 足少阴肾经穴《中医词典》
  31. 足太阳脉动发下部痔脱肛《针灸甲乙经》


足太阴脾经手肺_《医效秘传》_中医医论_【岐黄之术】

足太阴脾经手肺

足太阴脾经手肺

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阴脾经、为三阴之首，其脉始于左足内踝大指，行至腹，络于嗌，连舌本，行身之前。若寒邪卒中，直犯本经者，一时便发，腹痛、或吐、或利、俱宜温之。若四五日而发，腹满嗌干，此传经之邪也，又宜和之。如不渴而利者，寒也，理中汤温之。渴而利者，热也，猪苓汤清之。

寒热二症，皆有腹满，以热陷于内，邪气盛而充塞也，寒盛于内，胃气虚而壅滞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足卲阳胆经手三焦
  • 当前页：足太阴脾经手肺
  • 下一页：足少阴肾经手心
<<< 返回本书目录
  1. 足太阴脾经经穴分寸歌《医学集成》
  2. 足太阴脾经图《医学指归》
  3. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  4. 足太阴脾经五穴《子午流注说难》
  5. 足太阴脾经（左右共四十二穴）《经络汇编》
  6. 足太阴脾经穴《类经图翼》
  7. 足太阴脾经（共21穴）十二经脉《针灸学》
  8. 足太阴脾经穴《重楼玉钥》
  9. 足太阴脾经《子午流注针经》
  10. 足太阴脾经穴图《古今医统大全》
  11. 足太阴脾经《针灸聚英》
  12. 足太阴脾经穴图及歌括《金针秘传》
  13. 足太阴脾经《针灸大成》
  14. 足太阴脾经左右二十二穴《针灸资生经》
  15. 足太阴脾经《圣济总录》
  16. 足太阴脾疟《圣济总录》
  17. 足太阴脾经《普济方·针灸》
  18. 足通谷穴【下肢外侧穴位】
  19. 足太阴脾病论《内经博议》
  20. 足痛《也是山人医案》
  21. 足太阴脾《本草分经》
  22. 足痛【疾病症状】
  23. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  24. 足外翻【疾病症状】
  25. 足太阴经症治《伤寒括要》
  26. 足痿病《扁鹊心书》
  27. 足太阴及股凡二十二穴《针灸甲乙经》
  28. 足卫和荣汤【方剂大全】
  29. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  30. 足五里穴【胸部腹部穴位】
  1. 足太阴脾经手肺《医效秘传》
  2. 足太阴脾经十一穴《备急千金要方》
  3. 足太阴脾经图《经络考》
  4. 足太阴脾经配合四十九法《针灸神书》
  5. 足太阴脾经图《医学指归》
  6. 足太阴脾经脉歌《万病回春》
  7. 足太阴脾经穴《中医词典》
  8. 足太阴脾经经穴分寸歌《医学集成》
  9. 足太阴脾经穴《类经图翼》
  10. 足太阴脾经步穴歌《古今医统大全》
  11. 足太阴脾经穴《重楼玉钥》
  12. 足太阴脾经病《中医词典》
  13. 足太阴脾经穴歌《针灸大成》
  14. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  15. 足太阴脾经穴歌《古今医统大全》
  16. 足太阴脾经（左右共四十二穴）《经络汇编》
  17. 足太阴脾经穴图《古今医统大全》
  18. 足太阴脾经（左右凡四十二穴）《经穴汇解》
  19. 足太阴脾经穴图及歌括《金针秘传》
  20. 足太阴脾经《子午流注针经》
  21. 足太阴脾经左右二十二穴《针灸资生经》
  22. 足太阴脾经《针灸聚英》
  23. 足太阴脾疟《圣济总录》
  24. 足太阴脾经《针灸神书》
  25. 足太阴脾之经《子午流注针经》
  26. 足太阴脾经《针灸神书》
  27. 足太阴脾之经左右二十二穴《针灸大全》
  28. 足太阴脾经《脉诀汇辨》
  29. 足太阴气绝《中医词典》
  30. 足太阴脾经《普济方·针灸》
  31. 足太阴心痛《中医词典》


足少阴肾经手心_《医效秘传》_中医医论_【岐黄之术】

足少阴肾经手心

足少阴肾经手心

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阴肾经、为人身之根蒂，其脉始于左足内踝足心，上行贯脊，循喉咙，络舌本，散舌下，注心中，行身之前。若一二日无热恶寒，足冷蜷卧，或厥逆，脉沈无力者，宜温经散寒。若五六日而发，口燥舌干，脉沈有力者，此传经之热邪也，急宜下之。大抵少阴伤寒，多因劳欲损伤肾经而致，切不可妄投凉药。若脉沈足冷，虽发热，急宜温肾以扶元气。经曰、少阴病始得之，其脉沈，其症反热，此少阴自受风寒以起病，当汗之。若一日、则用麻黄 附子 细辛汤，二日则用麻黄 附子 甘草汤，切要记其日子用药。若三日后，不可妄汗也。经曰、误发少阴汗者，必动阴血，死不治。少阴病不问利不利，当分寒热而治。若脉沈实有力，此热也，当下之。若脉沈弱无力，此寒也，宜温之。然寒热二症皆令有厥，以阳热内附，致手足冷也，阴寒独胜，亦手足冷也。然寒症亦有渴者，以少阴主水，肾虚水燥而渴，欲引水自救，故少阴虚寒亦有渴症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足太阴脾经手肺
  • 当前页：足少阴肾经手心
  • 下一页：足厥阴肝经手心胞
<<< 返回本书目录
  1. 足少阴肾经经穴分寸歌《医学集成》
  2. 足少阴肾经图《医学指归》
  3. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  4. 足少阴肾经五穴《子午流注说难》
  5. 足少阴肾经（左右共五十四穴）《经络汇编》
  6. 足少阴肾经穴《类经图翼》
  7. 足少阴肾经（共27穴）十二经脉《针灸学》
  8. 足少阴肾经穴《重楼玉钥》
  9. 足少阴肾经《子午流注针经》
  10. 足少阴肾经穴图《古今医统大全》
  11. 足少阴肾经《针灸聚英》
  12. 足少阴肾经穴图及歌括《金针秘传》
  13. 足少阴肾经《针灸大成》
  14. 足少阴肾经左右二十穴《针灸资生经》
  15. 足少阴肾经《圣济总录》
  16. 足少阴肾疟《圣济总录》
  17. 足少阴肾经《普济方·针灸》
  18. 足少阴肾脏病论《内经博议》
  19. 足少阴肾《本草分经》
  20. 足踏丸【方剂大全】
  21. 足少阴经症治《伤寒括要》
  22. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  23. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  24. 足太阳经症治《伤寒括要》
  25. 足少阳经症治《伤寒括要》
  26. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  27. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  28. 足太阳膀胱《本草分经》
  29. 足少阳胆疟《圣济总录》
  30. 足太阳膀胱经《秘传眼科龙木论》
  1. 足少阴肾经手心《医效秘传》
  2. 足少阴肾经十一穴远近法《备急千金要方》
  3. 足少阴肾经图《经络考》
  4. 足少阴肾经配合五十一法《针灸神书》
  5. 足少阴肾经图《医学指归》
  6. 足少阴肾经脉歌《万病回春》
  7. 足少阴肾经穴《中医词典》
  8. 足少阴肾经经穴歌《古今医统大全》
  9. 足少阴肾经穴《类经图翼》
  10. 足少阴肾经经穴分寸歌《医学集成》
  11. 足少阴肾经穴《重楼玉钥》
  12. 足少阴肾经步穴歌《古今医统大全》
  13. 足少阴肾经穴歌《针灸大成》
  14. 足少阴肾经病《中医词典》
  15. 足少阴肾经穴图《古今医统大全》
  16. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  17. 足少阴肾经穴图及歌括《金针秘传》
  18. 足少阴肾经（左右共五十四穴）《经络汇编》
  19. 足少阴肾经左右二十穴《针灸资生经》
  20. 足少阴肾经（左右凡五十四穴）《经穴汇解》
  21. 足少阴肾疟《圣济总录》
  22. 足少阴肾经《子午流注针经》
  23. 足少阴肾脏病论《内经博议》
  24. 足少阴肾经《针灸聚英》
  25. 足少阴肾之经《子午流注针经》
  26. 足少阴肾经《针灸神书》
  27. 足少阴肾之经左右二十穴《针灸大全》
  28. 足少阴肾经《针灸神书》
  29. 足少阴心痛《中医词典》
  30. 足少阴肾经《脉诀汇辨》
  31. 足少阴之本《中医词典》


足厥阴肝经手心胞_《医效秘传》_中医医论_【岐黄之术】

足厥阴肝经手心胞

足厥阴肝经手心胞

  • 上一页
  • 目录
  • 相关
  • 下一页

足厥阴肝经，厥者尽也，六经之尾也，其脉始于右足大指，环阴器，抵少腹，循?肋，上唇口，与督脉会于巅顶，行身前之侧。若本经不足，寒邪直入，一二日便发，吐利少腹疼，脉沈无力，无热恶寒，甚则唇青厥冷，呕吐涎沫，舌卷囊缩，此直中厥阴之寒症，急温之。又曰、脉沈有力，饮水不止，此热也，是即传经之热症，急下之。微细无力，或沈伏不见，此寒也，急温之。然寒热二症皆有舌卷囊缩，以热主煎迫，寒主收引也，须仔细辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足少阴肾经手心
  • 当前页：足厥阴肝经手心胞
  • 下一页：伤寒纲领
<<< 返回本书目录
  1. 足厥阴肝经经穴分寸歌《医学集成》
  2. 足厥阴肝经图《医学指归》
  3. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  4. 足厥阴肝经五穴《子午流注说难》
  5. 足厥阴肝经（左右共二十八穴）《经络汇编》
  6. 足厥阴肝经穴《类经图翼》
  7. 足厥阴肝经（共14穴）十二经脉《针灸学》
  8. 足厥阴肝经穴图《古今医统大全》
  9. 足厥阴肝经《子午流注针经》
  10. 足厥阴肝经穴图及歌括《金针秘传》
  11. 足厥阴肝经《针灸聚英》
  12. 足厥阴肝经左右二十二穴《针灸资生经》
  13. 足厥阴肝经《针灸大成》
  14. 足厥阴肝疟《圣济总录》
  15. 足厥阴肝经《圣济总录》
  16. 足厥阴肝脏病论《内经博议》
  17. 足厥阴肝经《普济方·针灸》
  18. 足厥阴及股凡二十二穴《针灸甲乙经》
  19. 足厥阴肝《本草分经》
  20. 足厥阴经症治《伤寒括要》
  21. 足精丸【方剂大全】
  22. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  23. 足经起止图《经络汇编》
  24. 足菌肿【疾病大全】
  25. 足筋急痛《孙真人海上方》
  26. 足冷《伤寒大白》
  27. 足畸形【疾病症状】
  28. 足临泣穴【下肢外侧穴位】
  29. 足踝捩伤【疾病症状】
  30. 足六经辨《医学集成》
  1. 足厥阴肝经手心胞《医效秘传》
  2. 足厥阴肝经十一穴远近法《备急千金要方》
  3. 足厥阴肝经图《经络考》
  4. 足厥阴肝经配合四十七法《针灸神书》
  5. 足厥阴肝经图《医学指归》
  6. 足厥阴肝经脉歌《万病回春》
  7. 足厥阴肝经穴《中医词典》
  8. 足厥阴肝经经穴歌《古今医统大全》
  9. 足厥阴肝经穴《类经图翼》
  10. 足厥阴肝经经穴分寸歌《医学集成》
  11. 足厥阴肝经穴歌《针灸大成》
  12. 足厥阴肝经步穴歌《古今医统大全》
  13. 足厥阴肝经穴图《古今医统大全》
  14. 足厥阴肝经病《中医词典》
  15. 足厥阴肝经穴图及歌括《金针秘传》
  16. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  17. 足厥阴肝经左右二十二穴《针灸资生经》
  18. 足厥阴肝经（左右共二十八穴）《经络汇编》
  19. 足厥阴肝疟《圣济总录》
  20. 足厥阴肝经《子午流注针经》
  21. 足厥阴肝脏病论《内经博议》
  22. 足厥阴肝经《针灸聚英》
  23. 足厥阴肝之经《子午流注针经》
  24. 足厥阴肝经《经穴汇解》
  25. 足厥阴肝之经左右二十二穴《针灸大全》
  26. 足厥阴肝经《针灸神书》
  27. 足厥阴及股凡二十二穴《针灸甲乙经》
  28. 足厥阴肝经《针灸神书》
  29. 足厥阴经别《中医词典》
  30. 足厥阴肝经《脉诀汇辨》
  31. 足厥阴经病《中医词典》


伤寒纲领_《医效秘传》_中医医论_【岐黄之术】

伤寒纲领

伤寒纲领

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒一症，虽有活人书、明理论、指掌图、伤寒论全生集等书，其间有论缺方，有分失论，有脉无症，有有症无法者，何哉。盖缘历年既久，遗失颇多，实非仲景之全书也。后之王叔和、以断简残编而补方造论，成无己、以顺文注释而集成全书，所以遗祸至今而未止也。嗟乎，仲景之书失全，伤寒之病枉死。盖伤寒原无定体，或入于阳，或入于阴，入阳则太阳为首，入阴则少阴为先，故传变不一，治法不同。而其要总不越乎阴、阳、表、里、虚、实、寒、热，知八者之要，悉在浮中沈三脉有力无力中分辨之，有力者为阳、为实、为热，无力者为阴、为虚、为寒。若能明此八字，则仲景三百九十七法，一百一十三方，了然于胸中矣。今之治伤寒者，一二日，不问属虚、属实，便用麻黄、桂枝汤以汗之。三四日，不问在经、在府，便用柴胡、葛根汤以和之。五六日，不问在表在里，便用承气等汤以下之。致令阴阳俱病，变症蜂起。夫麻桂两汤，仲景专为冬月正伤寒而立也，今人乃以通治非时暴寒温暑。又将传经阴症，与夫直中阴症，混同立论，岂不误哉。学者平时之际，须将脉症讲明，方论详审，临病之时，得心应手，则阳症阴症之别，发汗吐下之宜，了然于心，确然无疑。又须如珠走盘，活泼泼地，见太阳症、直攻太阳，见少阴症、直攻少阴，不可泥于始太阳、终厥阴之论。仲景曰、日数虽多，有表症而脉浮者，宜汗之。日数虽少，有里症而脉沈者，宜下之。?乎仲景处方立论甚严，曰、可温，曰、可下，曰、与下，曰、急下，与夫先温其里、乃攻其表，先解其表、乃攻其里，切不可执定一二日宜发汗，三四日宜和解，五六日方下。更须审脉验症，辨府定经，一一亲切无疑，方可下手。真知其表邪而汗之，真知其直中阴经而温之，桂枝承气，投之必差，姜附理中，发而必当，可谓得其纲领者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足厥阴肝经手心胞
  • 当前页：伤寒纲领
  • 下一页：伤寒论
<<< 返回本书目录
  1. 伤寒纲领《医学心悟》
  2. 伤寒膏《备急千金要方》
  3. 伤寒纲领《医效秘传》
  4. 伤寒歌《脉诀刊误》
  5. 伤寒刚?《圣济总录》
  6. 伤寒歌《脉诀乳海》
  7. 伤寒干呕《圣济总录》
  8. 伤寒歌《伤寒百证歌》
  9. 伤寒腹痛《幼幼新书》
  10. 伤寒攻目生疮兼赤白翳方《外台秘要》
  11. 伤寒腹痛《冯氏锦囊秘录》
  12. 伤寒过经《扁鹊神应针灸玉龙经》
  13. 伤寒附法补《医学从众录》
  14. 伤寒过经不解《圣济总录》
  15. 伤寒附法（太医院院使钱编辑）《医学从众录》
  16. 伤寒寒热《普济方·针灸》
  17. 伤寒附法《医宗金鉴》
  18. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  19. 伤寒附法《伤寒心法要诀》
  20. 伤寒寒热论《伤寒六书》
  21. 伤寒伏阴脉大论用药之误《伤寒六书》
  22. 伤寒汗后【方剂主治】
  23. 伤寒伏脉辩《伤寒六书》
  24. 伤寒汗吐下禁例略(三首集见伤寒论)《医经国小》
  25. 伤寒风温始终皆宜汗解说《医学衷中参西录》
  26. 伤寒合病《伤寒恒论》
  27. 伤寒方论《医述》
  28. 伤寒合病并病论《伤寒六书》
  29. 伤寒方论《丹溪手镜》
  30. 伤寒合病并病论《伤寒六书》
  1. 伤寒纲领《医效秘传》
  2. 伤寒纲领《医学心悟》
  3. 伤寒膏《备急千金要方》
  4. 伤寒刚?《圣济总录》
  5. 伤寒歌《伤寒百证歌》
  6. 伤寒干呕候《诸病源候论》
  7. 伤寒歌《脉诀乳海》
  8. 伤寒干呕《圣济总录》
  9. 伤寒歌《脉诀刊误》
  10. 伤寒感异气成温病坏候并疟证《伤寒总病论》
  11. 伤寒攻目生疮兼赤白翳方六首《外台秘要》
  12. 伤寒腹胀秘方《华佗神方》
  13. 伤寒过经《扁鹊神应针灸玉龙经》
  14. 伤寒腹胀《症因脉治》
  15. 伤寒过经不解《圣济总录》
  16. 伤寒腹胀《中医词典》
  17. 伤寒寒热《普济方·针灸》
  18. 伤寒腹痛《幼幼新书》
  19. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  20. 伤寒腹痛《冯氏锦囊秘录》
  21. 伤寒寒热论《伤寒六书》
  22. 伤寒腹满候《诸病源候论》
  23. 伤寒汗出候《诸病源候论》
  24. 伤寒附法补《医学从众录》
  25. 伤寒汗吐下加五十四法《针灸神书》
  26. 伤寒附法（太医院院使钱编辑）《医学从众录》
  27. 伤寒汗吐下禁例略（三首集见伤寒论）《医经国小》
  28. 伤寒附法《伤寒心法要诀》
  29. 伤寒合病《伤寒恒论》
  30. 伤寒附法《医宗金鉴》
  31. 伤寒合病并病论《伤寒六书》


伤寒论_《医效秘传》_中医医论_【岐黄之术】

伤寒论

伤寒论

  • 上一页
  • 目录
  • 相关
  • 下一页

寒者、冬月严寒杀厉之气也，然有冒、有伤、有中之不同。冒者、皮肤受寒，鼻寒眼胀，洒淅寒热，微觉拘倦者是也。伤者、即下文传经之症也。中者、因体虚腠理?豁，寒邪直入三阴之经，不从表传，其症四肢厥冷，脐腹绞痛，脉沈迟无力者是也。盖自霜降后至春分前，乃天令严寒，水冰地冻，而成杀厉之气，人触犯之，实时而病者，名为正伤寒。其不即病，寒毒藏于肌肤，至春而发者，为温病。至夏而发者，为热病。古人均为之伤寒也。然伤寒从表入里，必次第而传，如发于一二日间，便觉头项痛，腰脊强，发热恶寒，尺寸俱浮，乃太阳经受病也，若以次传经，必传于胃。如发于二三日间，便觉目疼鼻干不得眠，日晡潮热，不恶寒，反恶热，尺寸俱长，乃阳明经受病也，若以次传经，必传于胆。如发于三四日间，便觉胸?痛而耳聋，寒热呕而口苦，尺寸俱弦，乃少阳经受病也，若以次传经，必传于脾。如发于四五日间，便觉腹满嗌干，自利不渴，尺寸沈细，乃太阴经受病也，若以次传经，必传于肾。如发于五六日间，便觉口燥舌干而渴，尺寸俱沈，乃少阴经受病也，若以次传经，必传于肝。如发于六七日间，便觉烦渴囊缩，尺寸微缓，乃厥阴经受病也。则六经之形症已明矣。然六经既明，未可便视为一定不易之序，有始于太阳，以次传入阴经，而终于厥阴者，或太阳不传于阳明、少阳，而及传于少阴者，或不由阳经而直入阴经者，或始终只在一经而不传者，或二阳三阳同受而为合病者，或太阳阳明先后而为并病者，缘经无明文，后人妄治，蒙害者多矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒纲领
  • 当前页：伤寒论
  • 下一页：伤寒标本
<<< 返回本书目录
  1. 伤寒论《婴童类萃》
  2. 伤寒论读法十四条《伤寒补例》
  3. 伤寒论《医效秘传》
  4. 伤寒论方解上篇导言《圆运动的古中医学》
  5. 伤寒论《医贯》
  6. 伤寒论脉撮要《冯氏锦囊秘录》
  7. 伤寒论《小儿卫生总微论方》
  8. 伤寒论难读并宜补大旨《伤寒补例》
  9. 伤寒论《史载之方》
  10. 伤寒论说什么?《思考中医》
  11. 伤寒论《古今医统大全》
  12. 伤寒论序《伤寒论》
  13. 伤寒论《古今医彻》
  14. 伤寒论序《伤寒悬解》
  15. 伤寒六绝脉歌括《冯氏锦囊秘录》
  16. 伤寒论音训《伤寒总病论》
  17. 伤寒六经提纲病情$《医理真传》
  18. 伤寒论治《笔花医镜》
  19. 伤寒六经见证法《医学心悟》
  20. 伤寒论注正误存疑全篇《医宗金鉴》
  21. 伤寒六经传受《伤寒直格》
  22. 伤寒脉《医经国小》
  23. 伤寒例《伤寒杂病论》
  24. 伤寒脉闭（二）《医学衷中参西录》
  25. 伤寒例《伤寒论》
  26. 伤寒脉闭（一）《医学衷中参西录》
  27. 伤寒例《备急千金要方》
  28. 伤寒脉法《医学入门》
  29. 伤寒类症《伤寒指掌》
  30. 伤寒脉法及刺法六问《仲景伤寒补亡论》
  1. 伤寒论《医效秘传》
  2. 伤寒论《婴童类萃》
  3. 伤寒论《史载之方》
  4. 伤寒论《古今医彻》
  5. 伤寒论读法十四条《伤寒补例》
  6. 伤寒论《医贯》
  7. 伤寒论方解上篇导言《圆运动的古中医学》
  8. 伤寒论《小儿卫生总微论方》
  9. 伤寒论脉撮要《冯氏锦囊秘录》
  10. 伤寒论《古今医统大全》
  11. 伤寒论难读并宜补大旨《伤寒补例》
  12. 伤寒六日候《诸病源候论》
  13. 伤寒论说什么?《思考中医》
  14. 伤寒六绝脉歌括《冯氏锦囊秘录》
  15. 伤寒论序《伤寒悬解》
  16. 伤寒六经提纲病情$《医理真传》
  17. 伤寒论序《伤寒论》
  18. 伤寒六经见证法《医学心悟》
  19. 伤寒论音训《伤寒总病论》
  20. 伤寒六经传受《伤寒直格》
  21. 伤寒论治《笔花医镜》
  22. 伤寒六法《中医词典》
  23. 伤寒论注正误存疑全篇《医宗金鉴》
  24. 伤寒令不相染易候《诸病源候论》
  25. 伤寒脉案《类证治裁》
  26. 伤寒例《伤寒论》
  27. 伤寒脉闭（二）《医学衷中参西录》
  28. 伤寒例《备急千金要方》
  29. 伤寒脉闭（一）《医学衷中参西录》
  30. 伤寒例《伤寒杂病论》
  31. 伤寒脉法《医学入门》


伤寒标本_《医效秘传》_中医医论_【岐黄之术】

伤寒标本

伤寒标本

  • 上一页
  • 目录
  • 相关
  • 下一页

夫标本而曰先受病为本，次传流受病为标，此言标本之大略也。假令病人发热恶寒，头痛身疼，则知是太阳经表症，标病也。若加发热烦渴，小便不利，则知是太阳经入府，本病也]。假令病人目痛鼻干不眠，则知是阳明经表症，标病也。若加烦渴欲饮，汗出恶热，则知是阳明经入府，本病也。若加潮热谵语，发渴，不恶寒，反恶热，扬手掷足，斑黄狂乱，则知是阳明经传入胃府，实病也。假令病人头角痛而耳聋，寒热呕而口苦，则知是少阳经经病也。缘少阳居表里之间。而胆又无出入之路，故皆以小柴胡汤和解之。假令病人腹中满，嗌干，自利不渴，则知是阳经热邪传入太阴经，标病也。若加燥渴腹满，则知是太阴经本病也。若初起便就怕寒吐利，则知是太阴经直中，本病也。假令病人舌干口燥，大便不通，则知是阳经热邪传入少阴经，标病也。若初起便怕寒蜷卧，腹痛吐泻，则知是少阴经直中，本病也。假令病人囊缩消渴舌卷，则知是阳经热邪传入厥阴经，标病也。若初起就怕寒，呕吐涎沫，少腹疼痛，舌卷囊缩，则知是厥阴经直中，本病也。若总以六经言之，而不分标病本病，谬之甚矣。故曰知标知本，万举万当，不知标本，如 者失杖而行，有路而不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒论
  • 当前页：伤寒标本
  • 下一页：表里虚实
<<< 返回本书目录
  1. 伤寒辨正《三因极一病证方论》
  2. 伤寒标本论《伤寒六书》
  3. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  4. 伤寒标本论治《伤寒六书》
  5. 伤寒变症《伤寒指掌》
  6. 伤寒表里第五十三问《婴童百问》
  7. 伤寒变疹《幼幼新书》
  8. 伤寒表里见证治例活法《伤寒六书》
  9. 伤寒变温热病论《伤寒六书》
  10. 伤寒表实证《伤寒九十论》
  11. 伤寒变温热病《增订叶评伤暑全书》
  12. 伤寒表证《伤寒直格》
  13. 伤寒变疽《幼幼新书》
  14. 伤寒并病《伤寒恒论》
  15. 伤寒闭目证《伤寒九十论》
  16. 伤寒病证总类歌《伤寒百证歌》
  17. 伤寒鼻塞《冯氏锦囊秘录》
  18. 伤寒病诸候上（凡三十三论）《诸病源候论》
  19. 伤寒鼻衄《幼幼新书》
  20. 伤寒病诸候下（凡四十四论）《诸病源候论》
  21. 伤寒鼻衄《圣济总录》
  22. 伤寒不得眠方《外台秘要》
  23. 伤寒奔豚《冯氏锦囊秘录》
  24. 伤寒不发汗变成狐惑《备急千金要方》
  25. 伤寒暴死证《伤寒九十论》
  26. 伤寒部《神应经》
  27. 伤寒百合病方《外台秘要》
  28. 伤寒草【中药大全】
  29. 伤寒百合病《冯氏锦囊秘录》
  30. 伤寒草根【中药大全】
  1. 伤寒标本《医效秘传》
  2. 伤寒标本《中医词典》
  3. 伤寒标本论《伤寒六书》
  4. 伤寒辨正《三因极一病证方论》
  5. 伤寒标本论治《伤寒六书》
  6. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  7. 伤寒表里第五十三问《婴童百问》
  8. 伤寒便秘秘方《华佗神方》
  9. 伤寒表里见证治例活法《伤寒六书》
  10. 伤寒便结《症因脉治》
  11. 伤寒表热诗《医学实在易》
  12. 伤寒变症《伤寒指掌》
  13. 伤寒表实证《伤寒九十论》
  14. 伤寒变疹《幼幼新书》
  15. 伤寒表证《中医词典》
  16. 伤寒变温热病论《伤寒六书》
  17. 伤寒表证《伤寒直格》
  18. 伤寒变温热病《增订叶评伤暑全书》
  19. 伤寒并病《伤寒恒论》
  20. 伤寒变疽《幼幼新书》
  21. 伤寒病后不得眠候《诸病源候论》
  22. 伤寒变成黄候《诸病源候论》
  23. 伤寒病后不能食候《诸病源候论》
  24. 伤寒闭目证《伤寒九十论》
  25. 伤寒病后霍乱候《诸病源候论》
  26. 伤寒鼻塞，出清涕不已《是斋百一选方》
  27. 伤寒病后渴候《诸病源候论》
  28. 伤寒鼻塞《冯氏锦囊秘录》
  29. 伤寒病后渴利候《诸病源候论》
  30. 伤寒鼻衄候《诸病源候论》
  31. 伤寒病后令不复候《诸病源候论》


表里虚实_《医效秘传》_中医医论_【岐黄之术】

表里虚实

表里虚实

  • 上一页
  • 目录
  • 相关
  • 下一页

有表虚，有里虚，有表实，有里实，仲景用麻黄汤，为表实而设也，用桂枝汤，为表虚而设也，里实用承气，里虚用四逆。昔华陀治倪寻、李延，俱患头疼身热，陀曰、寻当下，延当汗。或疑其异。陀曰、寻内实，延外实，是以异也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒标本
  • 当前页：表里虚实
  • 下一页：发表之药用温攻里之药用寒温里之药用热论
<<< 返回本书目录
  1. 表里同异《四圣悬枢》
  2. 表里虚实歌《伤寒百证歌》
  3. 表里汤【方剂大全】
  4. 表里虚实寒热辨《笔花医镜》
  5. 表里所当汗下《此事难知》
  6. 表里虚实论《张氏医通》
  7. 表里水歌《伤寒百证歌》
  8. 表里证《伤寒标本心法类萃》
  9. 表里双清汤【方剂大全】
  10. 表里证《伤寒直格》
  11. 表里双解汤【方剂大全】
  12. 表里之剂《医方论》
  13. 表里殊法《四圣悬枢》
  14. 表论《儿科醒》
  15. 表里实热《经验麻科》
  16. 表皮《组织学与胚胎学》
  17. 表里上下论《医学源流论》
  18. 表皮癌前病变《百病自测》
  19. 表里论《医碥》
  20. 表皮发生钙化【疾病症状】
  21. 表里两证俱见歌《伤寒百证歌》
  22. 表皮角化【疾病症状】
  23. 表里俱见《疡医大全》
  24. 表皮囊肿【疾病大全】
  25. 表里俱病治各不同《读医随笔》
  26. 表皮内嗜中性IgA皮肤病【疾病大全】
  27. 表里解说《医学集成》
  28. 表皮葡萄球菌肺炎【疾病大全】
  29. 表里兼顾汤【方剂大全】
  30. 表皮全层坏死及表皮下大疱【疾病症状】
  1. 表里虚实《医效秘传》
  2. 表里虚实《医述》
  3. 表里虚实歌《伤寒百证歌》
  4. 表里同异《四圣悬枢》
  5. 表里虚实寒热辨《笔花医镜》
  6. 表里同病《中医词典》
  7. 表里虚实论《张氏医通》
  8. 表里同病《中医名词词典》
  9. 表里虚实生死之辨九条《伤寒贯珠集》
  10. 表里所当汗下《此事难知》
  11. 表里证《伤寒标本心法类萃》
  12. 表里水歌《伤寒百证歌》
  13. 表里证《伤寒直格》
  14. 表里双解《中医词典》
  15. 表论《儿科醒》
  16. 表里双解《伤寒说意》
  17. 表面激活与血液的其他防卫功能《生理学》
  18. 表里双解《中医名词词典》
  19. 表面解剖《人体解剖学》
  20. 表里殊法《四圣悬枢》
  21. 表皮《皮肤性病学》
  22. 表里实热《经验麻科》
  23. 表皮《组织学与胚胎学》
  24. 表里上下论《医学源流论》
  25. 表皮癌前病变《百病自测》
  26. 表里配穴法《中医词典》
  27. 表皮的分层和角化《组织学与胚胎学》
  28. 表里论《医碥》
  29. 表气不固《中医词典》
  30. 表里两证俱见歌《伤寒百证歌》
  31. 表气不固（卫气不固）《中医名词词典》


发表之药用温攻里之药用寒温里之药用热论_《医效秘传》_中医医论_【岐黄之术】

发表之药用温攻里之药用寒温里之药用热论

发表之药用温攻里之药用寒温里之药用热论

  • 上一页
  • 目录
  • 相关
  • 下一页

表有邪则为阳虚，温之所以助阳也，阳有所助，则阴邪由以自消，发表之药用温者此也，即经曰阳虚阴盛，汗之则愈是也。邪传里则化热伤阴，寒之所以抑阳也，阳受其抑，则真阴得以自长，攻里之药用寒者此也。故经曰阴虚阳盛，下之则愈是也。若阴经自受寒邪，则阳不足而阴有余，故用辛热以助阳抑阴，此温里之药用热者是也。

传足不传手论谓伤寒伤足不伤手，可也，谓伤寒传足不传手，则不可也。盖手之六经，皆属金火，故金火不畏寒者也。其足之六经，曰土、曰木、曰水，以水遇寒则冻冰，木遇寒则叶落，土遇寒则裂不坚，是不能胜其寒也，故能伤之。由是观之，岂非伤足不伤手者乎。传之一字，必是书写之误，有感而云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里虚实
  • 当前页：发表之药用温攻里之药用寒温里之药用热论
  • 下一页：十六种治法
<<< 返回本书目录
  1. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  2. 发鬓《卫生易简方》
  3. 发表之剂《医方论》
  4. 发病机理《中医基础理论》
  5. 发表雄黄散【方剂大全】
  6. 发病学概论《病理生理学》
  7. 发表消毒汤【方剂大全】
  8. 发补丹【方剂大全】
  9. 发表丸【方剂大全】
  10. 发不生《儿科萃精》
  11. 发表透疹【中药主治】
  12. 发不生《幼幼新书》
  13. 发表汤【方剂大全】
  14. 发菜【中药大全】
  15. 发表渗湿汤【方剂大全】
  16. 发迟（儿科）《冯氏锦囊秘录》
  17. 发表散寒【中药主治】
  18. 发搐《保婴撮要》
  19. 发表散【方剂大全】
  20. 发搐《保婴撮要》
  21. 发表清里汤【方剂大全】
  22. 发搐《景岳全书》
  23. 发表攻里散【方剂大全】
  24. 发搐《麻科活人全书》
  25. 发表附子散【方剂大全】
  26. 发搐《药症忌宜》
  27. 发表法-验方妙用《重订广温热论》
  28. 发搐《医学正传》
  29. 发表【中药主治】
  30. 发搐《张氏医通》
  1. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  2. 发表温经《中医词典》
  3. 发鬓《卫生易简方》
  4. 发表攻里《证治准绳·疡医》
  5. 发病机理《急诊医学》
  6. 发表法《重订广温热论》
  7. 发病机理《急诊医学》
  8. 发表不远热《中医词典》
  9. 发病机理《中医基础理论》
  10. 发表不远热《中医名词词典》
  11. 发病机理《中医外科学》
  12. 发表《松峰说疫》
  13. 发病机理《预防医学》
  14. 发表《证治准绳·疡医》
  15. 发病机理《传染病》
  16. 发表《证治准绳·疡医》
  17. 发病机理《神经精神疾病诊断学》
  18. 发表《证治准绳·疡医》
  19. 发病机理《儿科学》
  20. 发表《证治准绳·幼科》
  21. 发病机理《基因诊断与性传播疾病》
  22. 发边疽《奇效简便良方》
  23. 发病机理《基因诊断与性传播疾病》
  24. 发髲《神农本草经》
  25. 发病机理《基因诊断与性传播疾病》
  26. 发背诸毒《奇效简便良方》
  27. 发病机理《基因诊断与性传播疾病》
  28. 发背治之难易《外科理例》
  29. 发病机理《基因诊断与性传播疾病》
  30. 发背治验《一得集》
  31. 发病机理《基因诊断与性传播疾病》


十六种治法_《医效秘传》_中医医论_【岐黄之术】

十六种治法

十六种治法

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景伤寒正名十六种，其余发狂、谵语、郑声、结胸、痞满等症，皆系十六种正病传变所致，岂可概论作伤寒称之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发表之药用温攻里之药用寒温里之药用热论
  • 当前页：十六种治法
  • 下一页：一 伤寒
<<< 返回本书目录
  1. 十六种治法《医效秘传》
  2. 十难《难经悬解》
  3. 十六味冬青丸【方剂大全】
  4. 十七《医旨绪余》
  5. 十六难《难经悬解》
  6. 十七难《难经悬解》
  7. 十六绝症《喉科指掌》
  8. 十七味药酒【方剂大全】
  9. 十六段锦《养生导引秘籍》
  10. 十齐《古今医统大全》
  11. 十两叶【中药大全】
  12. 十奇散【方剂大全】
  13. 十咳方《外台秘要》
  14. 十全大补汤《虚损启微》
  15. 十九畏药性《药鉴》
  16. 十全大补汤【方剂大全】
  17. 十九畏歌《珍珠囊补遗药性赋》
  18. 十全大补丸【方剂大全】
  19. 十九畏(一首)《医经国小》
  20. 十全济阴丸【方剂大全】
  21. 十九畏《古今医统大全》
  22. 十全苦寒救补汤【方剂大全】
  23. 十九难《难经悬解》
  24. 十全流气饮【方剂大全】
  25. 十精丸《毓麟验方》
  26. 十全饮【方剂大全】
  27. 十将平痎汤【方剂大全】
  28. 十全育真汤《医学衷中参西录》
  29. 十将军丸【方剂大全】
  30. 十全育真汤【方剂大全】
  1. 十六种治法《医效秘传》
  2. 十六难《难经悬解》
  3. 十六字《心医集》
  4. 十六难《难经》
  5. 十六字诀《中医词典》
  6. 十六络穴图《医学实在易》
  7. 十论生死《石室秘录》
  8. 十六络穴图《脉诀汇辨》
  9. 十脉《中医词典》
  10. 十六络诗《医学实在易》
  11. 十难《难经》
  12. 十六络脉《中医词典》
  13. 十难《难经悬解》
  14. 十六论子嗣《石室秘录》
  15. 十年干化气图《医门补要》
  16. 十六绝症《喉科指掌》
  17. 十年干化气主病《医门补要》
  18. 十六段锦《养生导引秘籍》
  19. 十拗《中医词典》
  20. 十六 寒疫《医效秘传》
  21. 十皮五子饮《冯氏锦囊秘录》
  22. 十六《类经》
  23. 十七《类经》
  24. 十留针歌《重楼玉钥》
  25. 十七《医旨绪余》
  26. 十咳方六首《外台秘要》
  27. 十七八岁经证《竹林女科证治》
  28. 十咳《中医词典》
  29. 十七论瘟疫《石室秘录》
  30. 十科《中医词典》
  31. 十七难《难经》


伤寒_《医效秘传》_中医医论_【岐黄之术】

一 伤寒

一 伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒者，冬时冒寒邪，而病即发者也。其症头项痛，腰脊强，发热恶寒，不烦躁，无汗，脉来浮紧而涩，若在冬时霜降后及春分前，宜用麻黄汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六种治法
  • 当前页：一 伤寒
  • 下一页：二 伤风
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《医效秘传》
  2. 伤寒《扁鹊心书》
  3. 伤寒《慈幼便览》
  4. 伤寒《幼科心法要诀》
  5. 伤寒《医学真传》
  6. 伤寒《幼科折衷》
  7. 伤寒《金匮钩玄》
  8. 伤寒《脉因证治》
  9. 伤寒《盘珠集胎产症治》
  10. 伤寒《活幼心书》
  11. 伤寒《针灸聚英》
  12. 伤寒《活幼心书》
  13. 伤寒《灸法秘传》
  14. 伤寒《奇效简便良方》
  15. 伤寒《病理学》
  16. 伤寒《友渔斋医话》
  17. 伤寒《传染病》
  18. 伤寒《丹溪治法心要》
  19. 伤寒（《聚英》）《针灸大成》
  20. 伤寒《时病论》
  21. 伤寒（方一十六首）##《备急千金要方》
  22. 伤寒《丹溪手镜》
  23. 伤寒（附伤风）《万病回春》
  24. 伤寒《幼科释谜》
  25. 伤寒（热病 阴证 阳证）《针灸资生经》
  26. 伤寒《医宗己任编》
  27. 伤寒（通用古方诗括）《医学入门》
  28. 伤寒《脉症治方》
  29. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  30. 伤寒《冷庐医话》
  31. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》


二 伤风_《医效秘传》_中医医论_【岐黄之术】

二 伤风

二 伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

伤风者，感冒风邪也。其症头痛、身热、恶风、自汗，脉来浮缓，宜桂枝汤。脉紧而涩，无汗恶寒者，伤寒也，紧为恶寒，涩为无汗。然寒伤营属阴，阴主必藏，是以无汗，故用麻黄轻扬以发表。浮缓恶风者，伤风也，浮为伤风，缓为自汗，故用桂枝甘温以解肌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一 伤寒
  • 当前页：二 伤风
  • 下一页：三 伤寒见风
<<< 返回本书目录
  1. 饵寒食五石诸杂石等解散论并法四十九条《外台秘要》
  2. 二八丹【方剂大全】
  3. 耳卒肿方《外台秘要》
  4. 二八济阳丹【方剂大全】
  5. 耳卒疼痛方《外台秘要》
  6. 二八木丹【方剂大全】
  7. 耳卒聋诸方《卫生宝鉴》
  8. 二八通玄丹【方剂大全】
  9. 耳诸证《古今名医汇粹》
  10. 二白锉散【方剂大全】
  11. 耳诸疾《圣济总录》
  12. 二白干葛汤【方剂大全】
  13. 耳诸方《卫生宝鉴》
  14. 二白散【方剂大全】
  15. 耳肿《圣济总录》
  16. 二白汤【方剂大全】
  17. 耳中诸病论《小儿卫生总微论方》
  18. 二白丸【方剂大全】
  19. 耳中诸病并方《卫生宝鉴》
  20. 二百味花草膏【方剂大全】
  21. 耳中有物不可出《幼幼新书》
  22. 二宝丹【方剂大全】
  23. 耳中有肉《幼幼新书》
  24. 二宝散【方剂大全】
  25. 耳中痛《幼幼新书》
  26. 二贝丸【方剂大全】
  27. 耳中生疮诸方《卫生宝鉴》
  28. 二便《推拿抉微》
  29. 耳中脓水不干方《外科传薪集》
  30. 二便闭《寿世保元》
  1. 二 伤风《医效秘传》
  2. 二 辨心脏病证文并方《辅行诀脏腑用药法要》
  3. 二白《中医词典》
  4. 二《类经》
  5. 二白《针灸学》
  6. 二《类经》
  7. 二百味草花膏《冯氏锦囊秘录》
  8. 衈（ěr，音尔）《中医词典》
  9. 二百味花草膏《医方考》
  10. 饵云母水方《备急千金要方》
  11. 二便《推拿抉微》
  12. 饵松子方《备急千金要方》
  13. 二便闭《寿世保元》
  14. 饵寒食五石诸杂石等解散论并法四十九条《外台秘要》
  15. 二便闭《友渔斋医话》
  16. 饵茯苓方《备急千金要方》
  17. 二便病《医理真传》
  18. 饵柏实方《备急千金要方》
  19. 二便不禁《止园医话》
  20. 耳卒肿方二首《外台秘要》
  21. 二便不利《医法圆通》
  22. 耳卒疼痛方三首《外台秘要》
  23. 二便不通《景景医话》
  24. 耳卒聋诸方《卫生宝鉴》
  25. 二便不通《续名医类案》
  26. 耳卒聋《中医词典》
  27. 二便不通《古今医案按》
  28. 耳柱《中医名词词典》
  29. 二便不通《明医指掌》
  30. 耳诸证《古今名医汇粹》
  31. 二便不通《竹林女科证治》


三 伤寒见风_《医效秘传》_中医医论_【岐黄之术】

三 伤寒见风

三 伤寒见风

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒见风者，其人初感于寒，续中于风是也。外症寒多热少，不烦躁，脉当浮而紧，今反浮而缓者，此伤寒而见风脉，乃营?并伤之症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二 伤风
  • 当前页：三 伤寒见风
  • 下一页：四 伤风见寒
<<< 返回本书目录
  1. 赛针散【方剂大全】
  2. 三凹征【疾病症状】
  3. 赛莨菪【中药大全】
  4. 三白饼子【方剂大全】
  5. 赛葵【中药大全】
  6. 三白草《本草纲目》完整版
  7. 赛金刚【中药大全】
  8. 三白草《本草乘雅半偈》
  9. 赛繁缕【中药大全】
  10. 三白草《证类本草》
  11. 赛番红花【中药大全】
  12. 三白草（图）【中药大全】
  13. 赛北紫堇【中药大全】
  14. 三白草根【中药大全】
  15. 鳃器的发生《组织学与胚胎学》
  16. 三白散【方剂大全】
  17. 鳃裂囊肿和瘘管【疾病大全】
  18. 三白汤【方剂大全】
  19. 鳃裂囊肿《家庭医学百科-医疗康复篇》
  20. 三白丸【方剂大全】
  21. 鳃裂瘘管【疾病大全】
  22. 三百九十七法考《吴医汇讲》
  23. 塞治法《石室秘录》
  24. 三宝粥《医学衷中参西录》
  25. 塞泽里综合征【疾病大全】
  26. 三宝粥【方剂大全】
  27. 塞耳《证治准绳·类方》
  28. 三倍汤【方剂大全】
  29. 腮痈（附耳症）《保婴撮要》
  30. 三痹【疾病大全】
  1. 三 伤寒见风《医效秘传》
  2. 三 辨脾脏病证文并方《辅行诀脏腑用药法要》
  3. 三白草《千金翼方》
  4. 三 、细胞因子受体基因《细胞和分子免疫学》
  5. 三白草《新修本草》
  6. 三《类经》
  7. 三白草《本草蒙筌》
  8. 三《类经》
  9. 三白草《证类本草》
  10. 赛宝丹《眼科秘诀》
  11. 三白草《增广和剂局方药性总论》
  12. 鳃器的发生《组织学与胚胎学》
  13. 三白草《本草乘雅半偈》
  14. 鳃裂囊肿《家庭医学百科-医疗康复篇》
  15. 三白散《三因极一病证方论》
  16. 噻替派《药理学》
  17. 三白散《太平惠民和剂局方》
  18. 噻嗪类利尿药《药理学》
  19. 三百草《冯氏锦囊秘录》
  20. 噻吗洛尔《药理学》
  21. 三百九十七法考《吴医汇讲》
  22. 噻氯匹啶《药理学》
  23. 三百六十五会《中医词典》
  24. 塞治法《石室秘录》
  25. 三百六十五节《中医词典》
  26. 塞因塞用《中医词典》
  27. 三百六十五络《中医词典》
  28. 塞因塞用《中医名词词典》
  29. 三宝《中医名词词典》
  30. 塞候《诸病源候论》
  31. 三宝《中医词典》


四 伤风见寒_《医效秘传》_中医医论_【岐黄之术】

四 伤风见寒

四 伤风见寒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤风见寒者，其人先中于风，而重感于寒者是也。外症恶风、发热、烦躁，脉当浮而缓，今反浮而紧者，此伤风而见寒脉，亦营?并伤之症，俱用大青龙汤、或九味羌活汤加减治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三 伤寒见风
  • 当前页：四 伤风见寒
  • 下一页：五 湿
<<< 返回本书目录
  1. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  2. 四白丹【方剂大全】
  3. 巳足太阴脾经《神应经》
  4. 四白汤【方剂大全】
  5. 死治法《石室秘录》
  6. 四白望法提纲《望诊遵经》
  7. 死症痧《痧胀玉衡》
  8. 四白穴【头部正面穴位】
  9. 死症歌括《冯氏锦囊秘录》
  10. 四孢蘑菇【中药大全】
  11. 死症歌《伤寒括要》
  12. 四宝丹《外科传薪集》
  13. 死症辨《幼科铁镜》
  14. 四倍散【方剂大全】
  15. 死证日数歌《景岳全书》
  16. 四倍丸【方剂大全】
  17. 死证《证治准绳·幼科》
  18. 四边孔处的局限压痛【疾病症状】
  19. 死证《医学入门》
  20. 四边孔综合征【疾病大全】
  21. 死证《伤寒说意》
  22. 四不足《广瘟疫论》
  23. 死证《伤寒说意》
  24. 四柴胡饮【方剂大全】
  25. 死证《景岳全书》
  26. 四柴胡饮（新方）《虚损启微》
  27. 死诊《伤科大成》
  28. 四炒固真丹【方剂大全】
  29. 死盐法《古今医统大全》
  30. 四炒枳壳丸【方剂大全】
  1. 四 伤风见寒《医效秘传》
  2. 四 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  3. 四白《针灸大成》
  4. 四《类经》
  5. 四白《针灸学》
  6. 四《类经》
  7. 四白散《妇人大全良方》
  8. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  9. 四白散《博济方》
  10. 巳足太阴脾经《神应经》
  11. 四白望法提纲《望诊遵经》
  12. 巳至未上《思考中医》
  13. 四宝丹《外科传薪集》
  14. 巳午未时相要义《思考中医》
  15. 四倍散《太平惠民和剂局方》
  16. 巳亥之岁《松峰说疫》
  17. 四倍散《博济方》
  18. 巳亥二年六气主客图《医门补要》
  19. 四不足《重订广温热论》
  20. 巳、足太阴脾经《针灸大成》
  21. 四不足《广瘟疫论》
  22. 死注候《诸病源候论》
  23. 四柴胡饮《退思集类方歌注》
  24. 死治法《石室秘录》
  25. 四柴胡饮（新方）《虚损启微》
  26. 死症痧《痧胀玉衡》
  27. 四陈汤《医学心悟》
  28. 死症歌括《冯氏锦囊秘录》
  29. 四大忌《养生秘旨》
  30. 死症歌《伤寒括要》
  31. 四大家《中医名词词典》


五 湿_《医效秘传》_中医医论_【岐黄之术】

五 湿

五 湿

  • 上一页
  • 目录
  • 相关
  • 下一页

病有伤湿，有中湿，有风湿。伤湿者，湿伤太阳膀胱经者是也。中湿者，湿中太阴脾经或肾经者是也。风湿者，或先伤于湿，后伤于风，风湿相搏而为病者是也。盖东南窊下之地，水多聚焉，居其处多湿，或中风雨雾露，是名中湿，此脾经与肾经受病也。其症一身尽疼，发热身黄，脉沈而缓，治宜燥胜可也。或素有湿，又中于风，是为风湿。其症肢体疼痛，难以转侧，脉沈而涩，治宜微表以去其风行燥以去其湿。大抵治湿之法，咸用羌防以胜之，二术以燥之，苓泽以渗之，或用附子以温之，看所挟风寒湿热之有无，及上下微甚以治之，切不可大发汗，汗之则风气去而湿气存，又不可下，下之则额上汗出微喘而死矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四 伤风见寒
  • 当前页：五 湿
  • 下一页：六 湿温
<<< 返回本书目录
  1. 蜈蚣蜇伤【疾病大全】
  2. 五□《医宗金鉴》
  3. 蜈蚣藻【中药大全】
  4. 五般黄疸湿热熏蒸而成《医学传心录》
  5. 蜈蚣油【方剂大全】
  6. 五瓣寄生【中药大全】
  7. 蜈蚣咬伤的急救《现代院外急救手册》
  8. 五宝丹《外科传薪集》
  9. 蜈蚣咬伤【中药主治】
  10. 五宝丹《外科传薪集》
  11. 蜈蚣咬伤《医宗金鉴》
  12. 五宝散【方剂大全】
  13. 蜈蚣藤【中药大全】
  14. 五倍子《本草纲目》完整版
  15. 蜈蚣螫方《外台秘要》
  16. 五倍子《本草乘雅半偈》
  17. 蜈蚣蛇蝎伤《孙真人海上方》
  18. 五倍子《本草图经》
  19. 蜈蚣散【方剂大全】
  20. 五倍子《本草新编》
  21. 蜈蚣入耳方《外台秘要》
  22. 五倍子《本草易读》
  23. 蜈蚣旗根【中药大全】
  24. 五倍子《本草择要纲目》
  25. 蜈蚣七【中药大全】
  26. 五倍子《药笼小品》
  27. 蜈蚣萍【中药大全】
  28. 五倍子《证类本草》
  29. 蜈蚣兰【中药大全】
  30. 五倍子《本草纲目》图文版
  1. 五 湿《医效秘传》
  2. 五 辨肾脏病证文并方《辅行诀脏腑用药法要》
  3. 五□《医宗金鉴》
  4. 五《类经》
  5. 五白膏《备急千金要方》
  6. 五《类经》
  7. 五百丸《三因极一病证方论》
  8. 蜈蚣中毒《中医词典》
  9. 五败《中医词典》
  10. 蜈蚣油《外科全生集》
  11. 五败症《中医词典》
  12. 蜈蚣咬伤的急救《现代院外急救手册》
  13. 五般黄疸湿热熏蒸而成《医学传心录》
  14. 蜈蚣咬伤《奇效简便良方》
  15. 五般聤耳候《中医词典》
  16. 蜈蚣咬伤《外科证治全书》
  17. 五宝丹（二）《外科传薪集》
  18. 蜈蚣咬伤《外科心法要诀》
  19. 五宝丹（一）《外科传薪集》
  20. 蜈蚣咬伤《医宗金鉴》
  21. 五宝散《外科全生集》
  22. 蜈蚣咬伤《中医词典》
  23. 五倍子《雷公炮制药性解》
  24. 蜈蚣咬门主方《疡医大全》
  25. 五倍子《药笼小品》
  26. 蜈蚣咬《奇方类编》
  27. 五倍子《玉楸药解》
  28. 蜈蚣咬《证治准绳·疡医》
  29. 五倍子《本草衍义》
  30. 蜈蚣咬《医学纲目》
  31. 五倍子《本草备要》


六 湿温_《医效秘传》_中医医论_【岐黄之术】

六 湿温

六 湿温

  • 上一页
  • 目录
  • 相关
  • 下一页

湿温者，其人素伤于湿，又中于暑者也。其症两胫逆冷，腹满多汗，头目痛，或妄言，切不可发汗，发汗则使人不能言，耳聋，不知痛处，身青，面色变，名曰重暍，重暍宜白虎汤加苍术，去暑燥湿故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五 湿
  • 当前页：六 湿温
  • 下一页：七 风温
<<< 返回本书目录
  1. 柳蛀粪熨【方剂大全】
  2. 六安煎【方剂大全】
  3. 柳蚛屑浴汤【方剂大全】
  4. 六般芍药饮【方剂大全】
  5. 柳枝浴汤【方剂大全】
  6. 六半汤【方剂大全】
  7. 柳枝汤【方剂大全】
  8. 六宝散【方剂大全】
  9. 柳枝散【方剂大全】
  10. 六变辩《景岳全书》
  11. 柳枝煎防风丸【方剂大全】
  12. 六步四周三合会同子甲相合命曰岁立《类经》
  13. 柳枝膏【方剂大全】
  14. 六部脉解《三指禅》
  15. 柳枝当归膏【方剂大全】
  16. 六部脉解《医学集成》
  17. 柳枝，柳根白皮《本草纲目》完整版
  18. 六部平脉《古今医统大全》
  19. 柳枝【中药大全】
  20. 六藏丹【方剂大全】
  21. 柳枝《本草易读》
  22. 六柴胡汤证《临证实验录》
  23. 柳荫千兄令爱无故发《程杏轩医案》
  24. 六陈《儒门事亲》
  25. 柳叶亚菊蒿【中药大全】
  26. 六陈《医经国小》
  27. 柳叶绣球菊【中药大全】
  28. 六陈顶【方剂大全】
  29. 柳叶藓【中药大全】
  30. 六陈歌《珍珠囊补遗药性赋》
  1. 六 湿温《医效秘传》
  2. 六《类经》
  3. 六 五脏泻方《辅行诀脏腑用药法要》
  4. 六《类经》
  5. 六变《中医名词词典》
  6. 柳州医话《中医词典》
  7. 六变《中医词典》
  8. 柳枝浴汤《备急千金要方》
  9. 六变辩《景岳全书》
  10. 柳枝《得配本草》
  11. 六表12-41实验动物血液中磷脂总量及其分类值[SB][60][/SB]《实验动物科学》
  12. 柳枝《本草易读》
  13. 六不治《中医词典》
  14. 柳蒸羊《饮膳正要》
  15. 六步四周三合会同子甲相合命曰岁立《类经》
  16. 柳荫千兄令爱无故发《程杏轩医案》
  17. 六步主位平脉《伤寒直格》
  18. 柳叶《本草崇原》
  19. 六部脉解《医学集成》
  20. 柳叶《本草易读》
  21. 六部脉解《三指禅》
  22. 柳絮矾《增广和剂局方药性总论》
  23. 六部平脉《古今医统大全》
  24. 柳絮矾《证类本草》
  25. 六柴胡汤证《临证实验录》
  26. 柳絮、柳花、柳实、柳子《本草易读》
  27. 六朝《医述》
  28. 柳序《叶选医衡》
  29. 六陈《儒门事亲》
  30. 柳仙散《重订囊秘喉书》
  31. 六陈《医经国小》


七 风温_《医效秘传》_中医医论_【岐黄之术】

七 风温

七 风温

  • 上一页
  • 目录
  • 相关
  • 下一页

风温者，其人素伤于风，复伤于热，风热相搏故也。其症四肢不收，头疼身热，常自汗出，治在少阴、厥阴。仲景曰、汗出身热者为风温，治宜辛凉，疏风解热为主，切不可汗，汗之则发谵语，又不可下，下之则小便难，更不可温针，温针则耳聋而难言矣。

湿温汗之名重暍，风温汗之多致死，但取小汗，清解表里为佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六 湿温
  • 当前页：七 风温
  • 下一页：八 冬温温毒
<<< 返回本书目录
  1. 蹼状阴茎【疾病大全】
  2. 七熬丸【方剂大全】
  3. 蹼状瘢痕【疾病症状】
  4. 七般疝气病在厥阴《医学传心录》
  5. 普贤丸【方剂大全】
  6. 七宝丹【方剂大全】
  7. 普贤菜【中药大全】
  8. 七宝美髯丹【方剂大全】
  9. 普陀南星【中药大全】
  10. 七宝美髯丹加减【方剂大全】
  11. 普秃【疾病症状】
  12. 七宝美髯颗粒【方剂大全】
  13. 普鲁卡因过敏试验《基础护理学》
  14. 七宝散【方剂大全】
  15. 普救散【方剂大全】
  16. 七宝丸【方剂大全】
  17. 普救散《洪氏集验方》
  18. 七宝洗心散【方剂大全】
  19. 普济消毒饮子【方剂大全】
  20. 七宝饮【方剂大全】
  21. 普济消毒《汤头歌诀》
  22. 七表《脉诀刊误》
  23. 普济丹【方剂大全】
  24. 七表八里九道脉名《医学入门》
  25. 普济本事方序《普济本事方》
  26. 七表八里九道三余脉辨《三指禅》
  27. 普洱茶膏【中药大全】
  28. 七表八里脉总论《脉诀乳海》
  29. 普洱茶【中药大全】
  30. 七表八里总归四脉《寿世保元》
  1. 七 风温《医效秘传》
  2. 七《类经》
  3. 七 救五脏诸劳损病方《辅行诀脏腑用药法要》
  4. 七《类经》
  5. 七熬丸《备急千金要方》
  6. 普映《中医词典》
  7. 七般疝气病在厥阴《医学传心录》
  8. 普通水泻《圆运动的古中医学》
  9. 七宝槟榔散《冯氏锦囊秘录》
  10. 普通疟疾《圆运动的古中医学》
  11. 七宝美髯丹《冯氏锦囊秘录》
  12. 普通痢疾《圆运动的古中医学》
  13. 七宝美髯丹《医方论》
  14. 普通检查《放射诊断学》
  15. 七宝散《冯氏锦囊秘录》
  16. 普通霍乱《圆运动的古中医学》
  17. 七宝散《妇人大全良方》
  18. 普通喉痛《圆运动的古中医学》
  19. 七宝散《是斋百一选方》
  20. 普通感冒《圆运动的古中医学》
  21. 七宝饮《仁术便览》
  22. 普通感冒《默克家庭诊疗手册》
  23. 七宝饮《瘴疟指南》
  24. 普氏立克次体《医学微生物学》
  25. 七抱三撑《中医词典》
  26. 普萘洛尔《药理学》
  27. 七表《伤寒直格》
  28. 普萘各尔《药理学》
  29. 七表《脉诀刊误》
  30. 普罗帕酮《药理学》
  31. 七表八里九道脉名《医学入门》


八 冬温温毒_《医效秘传》_中医医论_【岐黄之术】

八 冬温温毒

八 冬温温毒

  • 上一页
  • 目录
  • 相关
  • 下一页

冬温者，冬感温气而成，实时行之气也。何者。冬令严寒而反温热，人触冒之，名曰冬温。冬温之病，与伤寒大异，以温则气泄，是失其闭藏之令矣，故古人用补中益气带表药以治之。

温毒者，或冬令严寒，触冒寒邪，待天气暄热而发。或伤寒之热未已，再遇温热，变为温毒。温毒为病最重也，治宜寒凉大解其热。若邪热日深，毒气不泄，发为瘾疹斑斓与时气发斑，其病尤重，或升麻 葛根汤，或化斑汤治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七 风温
  • 当前页：八 冬温温毒
  • 下一页：九 中暍
<<< 返回本书目录
  1. 八《医旨绪余》
  2. 八白散【方剂大全】
  3. 懊虚烦不得眠《伤寒标本心法类萃》
  4. 八白丸【方剂大全】
  5. 懊憹散【方剂大全】
  6. 八宝拨云散【方剂大全】
  7. 懊歌《伤寒百证歌》
  8. 八宝茶【中药大全】
  9. 懊怫郁证《伤寒九十论》
  10. 八宝丹《外科传薪集》
  11. 懊（读恼古字通用）《伤寒捷诀》
  12. 八宝丹《外科传薪集》
  13. 懊《伤寒直格》
  14. 八宝丹《外科传薪集》
  15. 懊《伤寒明理论》
  16. 八宝丹《外科传薪集》
  17. 懊《伤寒六书》
  18. 八宝丹【方剂大全】
  19. 懊《伤寒六书》
  20. 八宝豆腐《保健药膳》
  21. 懊《伤寒括要》
  22. 八宝饭《保健药膳》
  23. 懊《伤寒大白》
  24. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  25. 懊《丹溪手镜》
  26. 八宝膏【方剂大全】
  27. 奥沙西泮　Oxazepam《精神药品临床应用指导原则》
  28. 八宝光明散【方剂大全】
  29. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  30. 八宝黑虎散【方剂大全】
  1. 八 冬温温毒《医效秘传》
  2. 八 二旦六神大小汤《辅行诀脏腑用药法要》
  3. 八百岁菊爽茶《茶饮保健》
  4. 八《医旨绪余》
  5. 八宝丹《救伤秘旨》
  6. 八《类经》
  7. 八宝丹《目经大成》
  8. 八《类经》
  9. 八宝丹《回生集》
  10. 懊虚烦不得眠《伤寒标本心法类萃》
  11. 八宝丹（二）《外科传薪集》
  12. 懊憹《中医词典》
  13. 八宝丹（三）《外科传薪集》
  14. 懊侬《中医名词词典》
  15. 八宝丹（四）《外科传薪集》
  16. 懊恼散《备急千金要方》
  17. 八宝丹（一）《外科传薪集》
  18. 懊歌《伤寒百证歌》
  19. 八宝豆腐《保健药膳》
  20. 懊怫郁证《伤寒九十论》
  21. 八宝饭《保健药膳》
  22. 懊烦满证治六条《伤寒贯珠集》
  23. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  24. 懊（读恼古字通用）《伤寒捷诀》
  25. 八宝藕粉《保健药膳》
  26. 懊《伤寒括要》
  27. 八宝全鸭《保健药膳》
  28. 懊《伤寒直格》
  29. 八宝散《仁术便览》
  30. 懊《伤寒明理论》
  31. 八朝《医述》


九 中暍_《医效秘传》_中医医论_【岐黄之术】

九 中暍

九 中暍

  • 上一页
  • 目录
  • 相关
  • 下一页

中暍者，夏月所得热病也，与伤寒相类，与热病相同。其症身热大渴，自汗烦躁，不甚恶寒，身体疼痛者是也。盖中暍者热伤太阳经，中暑者热伤心脾经也。虽与伤寒相似，切不可作伤寒治之。然手足虽冷，脉息虽虚，又不可用热，宜清心利小便，或用清暑之药可也。

活人书曰、夏日有四症，伤寒伤风，脉症互见，中暑热病，疑似难明。然脉紧恶寒，谓之伤寒。脉缓恶风，谓之伤风。脉盛壮热，谓之热病。脉虚身热，谓之伤暑。医者可不明辨。又有饥饱劳役之症，以致肌肤燥热，大渴引饮，面红目赤，脉洪而虚，重按全无者，此血虚发热也。症类白虎，惟脉不长实为异耳，?服白虎汤者必死，故东垣用当归补血汤治之。嗟乎，中暑果类伤寒矣，殊不知有类中暑者，可不慎欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八 冬温温毒
  • 当前页：九 中暍
  • 下一页：十 温病
<<< 返回本书目录
  1. 鸠尾穴【胸部腹部穴位】
  2. 九宝丹【方剂大全】
  3. 鸠《本草纲目》完整版
  4. 九宝散【方剂大全】
  5. 镜子征【疾病症状】
  6. 九宝汤【方剂大全】
  7. 镜面舌【疾病症状】
  8. 九宝丸【方剂大全】
  9. 镜面散【方剂大全】
  10. 九宝饮《洪氏集验方》
  11. 镜面草【中药大全】
  12. 九宝饮【方剂大全】
  13. 静坐功夫《痰火点雪》
  14. 九宝饮子【方剂大全】
  15. 静治法《石室秘录》
  16. 九变十二节《类经》
  17. 静止性震颤【疾病症状】
  18. 九不识《冯氏锦囊秘录》
  19. 静止性淋巴细胞性甲状腺炎【疾病大全】
  20. 九不识（《锦囊》）《疡医大全》
  21. 静止性结石【疾病症状】
  22. 九部傍通人神《针灸聚英》
  23. 静镇汤【方剂大全】
  24. 九层风【中药大全】
  25. 静远主人麻疹西江月（删订）《麻科活人全书》
  26. 九翅豆蔻【中药大全】
  27. 静修庵尼湿热痢治验《一得集》
  28. 九虫《备急千金要方》
  29. 静心汤【方剂大全】
  30. 九虫《圣济总录》
  1. 九 中暍《医效秘传》
  2. 九 救五脏中恶卒死方《辅行诀脏腑用药法要》
  3. 九宝汤《妇人大全良方》
  4. 九《类经》
  5. 九宝饮《洪氏集验方》
  6. 九《类经》
  7. 九变刺《中医词典》
  8. 揪法《中医词典》
  9. 九变十二节《类经》
  10. 鸠尾骨《中医词典》
  11. 九不识《冯氏锦囊秘录》
  12. 鸠尾（一名尾翳，一名骭）《针灸大成》
  13. 九不识（《锦囊》）《疡医大全》
  14. 鸠尾《针灸学》
  15. 九部傍通人神《针灸聚英》
  16. 鸠尾《中医词典》
  17. 九部人神不宜针灸《针灸神书》
  18. 鸠肉《饮食须知》
  19. 九虫《圣济总录》
  20. 鸠肉《饮膳正要》
  21. 九虫《备急千金要方》
  22. 鸠鸟威《证类本草》
  23. 九虫病《中医词典》
  24. 境内生产药品《中药法规》
  25. 九虫方一首《外台秘要》
  26. 境界与分区《人体解剖学》
  27. 九虫候《诸病源候论》
  28. 境界、分部与分区《人体解剖学》
  29. 九虫例《三因极一病证方论》
  30. 境界《人体解剖学》
  31. 九虫论《三因极一病证方论》


十 温病_《医效秘传》_中医医论_【岐黄之术】

十 温病

十 温病

  • 上一页
  • 目录
  • 相关
  • 下一页

温病者，冬时感冒寒邪，不实时而病，藏于肌肉之中，至春温暖而发者是也。其症发热而渴，不恶寒者为温病也。或用升麻 葛根汤，或用葛根解肌汤。大抵治温病之法，无正汗之理，此怫郁之热，自内达外，无表症明矣，宜辛平之剂发散之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九 中暍
  • 当前页：十 温病
  • 下一页：十一 热病
<<< 返回本书目录
  1. 蒒实【中药大全】
  2. 十八反《古今医统大全》
  3. 蓍实【中药大全】
  4. 十八反《儒门事亲》
  5. 蓍实《证类本草》
  6. 十八反(二首并出儒门事亲)《医经国小》
  7. 蓍实《神农本草经百种录》
  8. 十八反歌《珍珠囊补遗药性赋》
  9. 蓍实《本草图经》
  10. 十八反歌诀《本草便读》
  11. 蓍实《本草乘雅半偈》
  12. 十八反药性《药鉴》
  13. 蓍草【中药大全】
  14. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  15. 蓍《本草纲目》完整版
  16. 十八脉形歌《丹台玉案》
  17. 湿阻《中医内科学》
  18. 十八难《难经悬解》
  19. 湿肿门主论《疡医大全》
  20. 十八伤《寿世传真》
  21. 湿肿《外科正宗》
  22. 十八味丁沉透膈汤【方剂大全】
  23. 湿症章《医学妙谛》
  24. 十八问答《外科十三方考》
  25. 湿症论治《类证治裁》
  26. 十八症【中药大全】
  27. 湿症（合参）《伤寒指掌》
  28. 十宝丹《外科传薪集》
  29. 湿症《证治汇补》
  30. 十宝丹【方剂大全】
  1. 十 温病《医效秘传》
  2. 十 、D因子《细胞和分子免疫学》
  3. 十八反《中医名词词典》
  4. 十《类经》
  5. 十八反《中医词典》
  6. 十《类经》
  7. 十八反《古今医统大全》
  8. 蓍实《本草图经》
  9. 十八反《儒门事亲》
  10. 蓍实《本草乘雅半偈》
  11. 十八反《医旨绪余》
  12. 蓍实《药性切用》
  13. 十八反（二首并出儒门事亲）《医经国小》
  14. 蓍实《名医别录》
  15. 十八反歌《珍珠囊补遗药性赋》
  16. 蓍实《本草从新》
  17. 十八反歌诀《本草便读》
  18. 蓍实《证类本草》
  19. 十八反药性《药鉴》
  20. 蓍实《医学入门》
  21. 十八喉风《中医词典》
  22. 蓍实《神农本草经百种录》
  23. 十八剂《中医词典》
  24. 蓍实《新修本草》
  25. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  26. 蓍实《本草经集注》
  27. 十八脉形歌《丹台玉案》
  28. 蓍实《千金翼方》
  29. 十八难《难经》
  30. 蓍实《神农本草经》
  31. 十八难《难经悬解》


十一 热病_《医效秘传》_中医医论_【岐黄之术】

十一 热病

十一 热病

  • 上一页
  • 目录
  • 相关
  • 下一页

热病者，冬伤于寒不即发，至春又不发，郁而至夏发者是也。其病身热头痛，烦渴，不恶寒，脉洪而盛。盖因夏月时热两盛，治宜苦辛寒，清解为主。寒邪郁久化热，经曰、热病者伤寒之类也，故主苦辛寒法以救之。

温病热病，其脉洪大有力，此阳症见阳脉也，可治。若脉来沈微细小，此阳症见阴脉也，必死。经曰、温病攘攘，大热脉小足冷者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十 温病
  • 当前页：十一 热病
  • 下一页：十二 晚发
<<< 返回本书目录
  1. 十要《寿世传真》
  2. 十一难《难经悬解》
  3. 十药总论《增订十药神书》
  4. 十一味能消丸【方剂大全】
  5. 十香止痛丸【方剂大全】
  6. 十枣汤《伤寒寻源》
  7. 十香丸【方剂大全】
  8. 十枣汤【方剂大全】
  9. 十香返生丸【方剂大全】
  10. 十枣汤（玉函）《张氏医通》
  11. 十香返魂丹【方剂大全】
  12. 十枣汤类《退思集类方歌注》
  13. 十五味沉香丸【方剂大全】
  14. 十枣汤证（脉管炎）《临证实验录》
  15. 十五难《难经悬解》
  16. 十枣汤证（牛皮癣）《临证实验录》
  17. 十五脉络歌《针灸大全》
  18. 十枣汤证（脘痛）《临证实验录》
  19. 十五络穴歌《针灸聚英》
  20. 十枣汤证（眩晕）《临证实验录》
  21. 十五络脉一首(出针经)《医经国小》
  22. 十枣汤证（腰背痛）《临证实验录》
  23. 十五络脉穴辨（医统）《针灸大成》
  24. 十枣丸【方剂大全】
  25. 十五络脉穴辨《古今医统大全》
  26. 十种水气【方剂主治】
  27. 十五络脉歌（医经小学）《针灸大成》
  28. 十姊妹【中药大全】
  29. 十五络脉歌《针灸问对》
  30. 十字道上土《本草纲目》完整版
  1. 十一 热病《医效秘传》
  2. 十一《类经》
  3. 十一划《四圣心源》
  4. 十一《类经》
  5. 十一划《四圣悬枢》
  6. 十叶香薷饮《是斋百一选方》
  7. 十一画《金匮悬解》
  8. 十要《寿世传真》
  9. 十一画以上《伤寒悬解》
  10. 十药总论《增订十药神书》
  11. 十一画以上《伤寒说意》
  12. 十宣穴《中医名词词典》
  13. 十一焦《中医词典》
  14. 十宣散《外科理例》
  15. 十一科《中医词典》
  16. 十宣（又名鬼城手、十指头手、十指端）《手穴手纹诊治》
  17. 十一论真假《石室秘录》
  18. 十宣《针灸学》
  19. 十一脉《中医词典》
  20. 十宣《中医词典》
  21. 十一难《难经》
  22. 十五难《难经悬解》
  23. 十一难《难经悬解》
  24. 十五难《难经》
  25. 十一摇针歌《重楼玉钥》
  26. 十五脉络歌《针灸大全》
  27. 十一月《急救广生集》
  28. 十五络穴歌《针灸聚英》
  29. 十月《急救广生集》
  30. 十五络穴《中医词典》
  31. 十月胎形《中医词典》


十二 晚发_《医效秘传》_中医医论_【岐黄之术】

十二 晚发

十二 晚发

  • 上一页
  • 目录
  • 相关
  • 下一页

晚发者，清明后、夏至前、而发者是也。其症身热头疼，或恶风恶寒，或有汗无汗，或烦躁脉来洪数。亦由冬时感寒所致，比之温热二症稍轻耳。不宜峻剂，宜清解邪热，通用槴子生麻汤加减治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一 热病
  • 当前页：十二 晚发
  • 下一页：十三 痉病
<<< 返回本书目录
  1. 十萼茄【中药大全】
  2. 十二别络《子午流注说难》
  3. 十滴水软胶囊【方剂大全】
  4. 十二部年人神不宜灸《黄帝明堂灸经》
  5. 十大功劳叶【中药大全】
  6. 十二部年人神不宜灸《普济方·针灸》
  7. 十大功劳根【中药大全】
  8. 十二部人神《古今医统大全》
  9. 十大功劳（图）【中药大全】
  10. 十二部人神不宜灸《黄帝明堂灸经》
  11. 十传《幼科铁镜》
  12. 十二部人神不宜灸《普济方·针灸》
  13. 十产论《医学心悟》
  14. 十二辰次六合解《类经图翼》
  15. 十不治症《跌打损伤方》
  16. 十二刺《黄帝内经太素》
  17. 十补圆【方剂大全】
  18. 十二刺应十二经《针灸素难要旨》
  19. 十补丸【方剂大全】
  20. 十二大劲图说《达摩洗髓易筋经》
  21. 十弊论《宁坤秘籍》
  22. 十二段动功《急救广生集》
  23. 十宝散【方剂大全】
  24. 十二段动功《寿世青编》
  25. 十宝丹【方剂大全】
  26. 十二段锦《冯氏锦囊秘录》
  27. 十宝丹《外科传薪集》
  28. 十二官《类经》
  29. 十八症【中药大全】
  30. 十二官《医学实在易》
  1. 十二 晚发《医效秘传》
  2. 十二《类经》
  3. 十二拔针歌《重楼玉钥》
  4. 十二《类经》
  5. 十二病绝产《中医词典》
  6. 十度（duó夺）《中医词典》
  7. 十二部年人神不宜灸《普济方·针灸》
  8. 十大手法《中医词典》
  9. 十二部年人神不宜灸《黄帝明堂灸经》
  10. 十大将军冲翳散《眼科秘诀》
  11. 十二部人神《古今医统大全》
  12. 十传《幼科铁镜》
  13. 十二部人神不宜灸《普济方·针灸》
  14. 十朝《医述》
  15. 十二部人神不宜灸《黄帝明堂灸经》
  16. 十产论《医学心悟》
  17. 十二部人神不宜针灸《针灸神书》
  18. 十不治症《跌打损伤方》
  19. 十二辰次六合解《类经图翼》
  20. 十不治证《证治准绳·疡医》
  21. 十二刺《黄帝内经太素》
  22. 十不治《友渔斋医话》
  23. 十二刺《中医词典》
  24. 十补丸方《临症验舌法》
  25. 十二刺（十二节刺）《中医名词词典》
  26. 十补丸《是斋百一选方》
  27. 十二刺应十二经《针灸素难要旨》
  28. 十补丸《医学心悟》
  29. 十二刺应十二经论《针灸大成》
  30. 十补丸《太平惠民和剂局方》
  31. 十二从《中医词典》


十三 痉病_《医效秘传》_中医医论_【岐黄之术】

十三 痉病

十三 痉病

  • 上一页
  • 目录
  • 相关
  • 下一页

痉病者，太阳经伤风、重感寒湿而致也。又曰、大发湿家汗，则成痉。其症头项强直，身热恶寒，摇头噤口，背反张者是也。外症发热恶寒，与伤寒相似，但其脉沈迟弦细，两目圆张，而项背反张强硬，如发痫之状。当视其有汗、无汗，以分刚痉、柔痉，若无汗恶寒，名刚痉，宜葛根汤。有汗不恶寒，名柔痉，桂枝加葛根汤，如汗下太过，重亡津液，以致筋脉失养，不柔和而变痉者，又宜补养气血为主。更有产后或金疮一切去血过多之症，皆能成痉，亦当补养为先。此则似痉而非痉者，岂可一例，而用风药？

之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二 晚发
  • 当前页：十三 痉病
  • 下一页：十四 温疟
<<< 返回本书目录
  1. 十全育真汤【方剂大全】
  2. 十三不可学《幼科铁镜》
  3. 十全育真汤《医学衷中参西录》
  4. 十三大手法推拿注释《幼科推拿秘书》
  5. 十全饮【方剂大全】
  6. 十三科《育婴家秘》
  7. 十全流气饮【方剂大全】
  8. 十三科考《研经言》
  9. 十全苦寒救补汤【方剂大全】
  10. 十三难《难经悬解》
  11. 十全济阴丸【方剂大全】
  12. 十三年花【中药大全】
  13. 十全大补丸【方剂大全】
  14. 十三太保《毓麟验方》
  15. 十全大补汤【方剂大全】
  16. 十三太保丸【方剂大全】
  17. 十全大补汤《虚损启微》
  18. 十三味榜嘎散【方剂大全】
  19. 十奇散【方剂大全】
  20. 十三味羌活散【方剂大全】
  21. 十齐《古今医统大全》
  22. 十三种疔肿方《外台秘要》
  23. 十七味药酒【方剂大全】
  24. 十神解毒汤【方剂大全】
  25. 十七难《难经悬解》
  26. 十神汤《汤头歌诀》
  27. 十七《医旨绪余》
  28. 十神汤【方剂大全】
  29. 十难《难经悬解》
  30. 十生丹【方剂大全】
  1. 十三 痉病《医效秘传》
  2. 十三《类经》
  3. 十三不可学《幼科铁镜》
  4. 十柔丸《是斋百一选方》
  5. 十三丁《中医词典》
  6. 十全育真汤《医学衷中参西录》
  7. 十三鬼穴《中医词典》
  8. 十全饮《太平惠民和剂局方》
  9. 十三画以上《金匮悬解》
  10. 十全散《冯氏锦囊秘录》
  11. 十三科《育婴家秘》
  12. 十全丹《三因极一病证方论》
  13. 十三科《中医名词词典》
  14. 十全大补汤去肉桂加炮姜方《临症验舌法》
  15. 十三科《中医词典》
  16. 十全大补汤·八珍汤《周慎斋遗书》
  17. 十三科考《研经言》
  18. 十全大补汤（加味十全大补汤）《外科理例》
  19. 十三论气血《石室秘录》
  20. 十全大补汤《时方歌括》
  21. 十三难《难经》
  22. 十全大补汤《外科全生集》
  23. 十三难《难经悬解》
  24. 十全大补汤《仁术便览》
  25. 十三窍《中医词典》
  26. 十全大补汤《外科理例》
  27. 十三伤《中医词典》
  28. 十全大补汤《医方考》
  29. 十三手法歌《幼科推拿秘书》
  30. 十全大补汤《医方考》
  31. 十三四岁经证《竹林女科证治》


十四 温疟_《医效秘传》_中医医论_【岐黄之术】

十四 温疟

十四 温疟

  • 上一页
  • 目录
  • 相关
  • 下一页

温疟者，由伤寒之热未已，再感于寒，变为温疟，或过经坏病变为温疟而寒热羁留者，皆因寒热相搏而成。治宜散寒解热为主，并用加减小柴胡汤。如热多倍加柴胡，寒多，倍加桂枝而或柴胡 葛根散其寒、石膏知母解其热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三 痉病
  • 当前页：十四 温疟
  • 下一页：十五 时行
<<< 返回本书目录
  1. 十水丸【方剂大全】
  2. 十四法《针灸聚英》
  3. 十水方《外台秘要》
  4. 十四法《针灸问对》
  5. 十水《圣济总录》
  6. 十四经步穴歌《针灸聚英》
  7. 十生丹【方剂大全】
  8. 十四经脉长短尺寸《针灸大成》
  9. 十神汤【方剂大全】
  10. 十四经穴歌《针灸聚英》
  11. 十神汤《汤头歌诀》
  12. 十四经穴歌《针灸神书》
  13. 十神解毒汤【方剂大全】
  14. 十四经穴歌《针灸神书》
  15. 十三种疔肿方《外台秘要》
  16. 十四经针灸要穴歌《类经图翼》
  17. 十三味羌活散【方剂大全】
  18. 十四难《难经悬解》
  19. 十三味榜嘎散【方剂大全】
  20. 十四味建中汤【方剂大全】
  21. 十三太保丸【方剂大全】
  22. 十四友丸【方剂大全】
  23. 十三太保《毓麟验方》
  24. 十四友圆【方剂大全】
  25. 十三年花【中药大全】
  26. 十味保和汤【方剂大全】
  27. 十三难《难经悬解》
  28. 十味苍柏散【方剂大全】
  29. 十三科考《研经言》
  30. 十味挫散【方剂大全】
  1. 十四 温疟《医效秘传》
  2. 十四《类经》
  3. 十四法《中医词典》
  4. 十水候《诸病源候论》
  5. 十四法《针灸问对》
  6. 十水方三首《外台秘要》
  7. 十四法《针灸聚英》
  8. 十水《中医词典》
  9. 十四划《四圣心源》
  10. 十水《圣济总录》
  11. 十四焦《中医词典》
  12. 十神汤《汤头歌诀》
  13. 十四经《中医名词词典》
  14. 十神汤《医方论》
  15. 十四经《中医词典》
  16. 十神汤《仁术便览》
  17. 十四经步穴歌《针灸聚英》
  18. 十神汤《医方考》
  19. 十四经脉长短尺寸《针灸大成》
  20. 十神汤《目经大成》
  21. 十四经脉长短尺寸《古今医统大全》
  22. 十神汤《太平惠民和剂局方》
  23. 十四经穴《中医词典》
  24. 十三种疔肿方一十二首《外台秘要》
  25. 十四经穴歌《针灸聚英》
  26. 十三指形《中医词典》
  27. 十四经针灸要穴歌《类经图翼》
  28. 十三脏腑《中医词典》
  29. 十四论命门《石室秘录》
  30. 十三虚无《中医词典》
  31. 十四络脉《中医词典》


十五 时行_《医效秘传》_中医医论_【岐黄之术】

十五 时行

十五 时行

  • 上一页
  • 目录
  • 相关
  • 下一页

时行者，谓春应暖而反寒，夏应热而反凉，秋应凉而反热，冬应寒而反温是也。盖四时不正乖戾之气，流行期间而有其气，是以一岁之中，长幼之病相似，此则时行之气也。其外症有类伤寒，治宜解散，并用升麻 葛根汤。然时行犹外入之感冒，而瘟疫乃内出之邪毒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四 温疟
  • 当前页：十五 时行
  • 下一页：十六 寒疫
<<< 返回本书目录
  1. 十问篇《景岳全书》
  2. 十五别络病刺《类经》
  3. 十问《马王堆简帛》
  4. 十五络脉《黄帝内经太素》
  5. 十味芎苏散【方剂大全】
  6. 十五络脉《医学入门》
  7. 十味香薷饮【方剂大全】
  8. 十五络脉《针灸聚英》
  9. 十味温胆汤【方剂大全】
  10. 十五络脉《针灸素难要旨》
  11. 十味和解散【方剂大全】
  12. 十五络脉《针灸素难要旨》
  13. 十味附子酒【方剂大全】
  14. 十五络脉《针灸学》
  15. 十味导痰汤【方剂大全】
  16. 十五络脉（节要）《针灸大成》
  17. 十味导赤汤【方剂大全】
  18. 十五络脉歌《针灸问对》
  19. 十味淡斋方【方剂大全】
  20. 十五络脉歌（医经小学）《针灸大成》
  21. 十味挫散【方剂大全】
  22. 十五络脉穴辨《古今医统大全》
  23. 十味苍柏散【方剂大全】
  24. 十五络脉穴辨（医统）《针灸大成》
  25. 十味保和汤【方剂大全】
  26. 十五络脉一首(出针经)《医经国小》
  27. 十四友圆【方剂大全】
  28. 十五络穴歌《针灸聚英》
  29. 十四友丸【方剂大全】
  30. 十五脉络歌《针灸大全》
  1. 十五 时行《医效秘传》
  2. 十五《类经》
  3. 十五别络《中医词典》
  4. 十问篇《景岳全书》
  5. 十五别络病刺《类经》
  6. 十问歌《医学摘粹》
  7. 十五间《中医词典》
  8. 十问《中医词典》
  9. 十五六岁经证《竹林女科证治》
  10. 十问《中医名词词典》
  11. 十五论任督《石室秘录》
  12. 十问《马王堆简帛》
  13. 十五络《中医名词词典》
  14. 十味益营煎《目经大成》
  15. 十五络《中医词典》
  16. 十味香薷饮《增订叶评伤暑全书》
  17. 十五络脉《黄帝内经太素》
  18. 十味香薷饮《奇方类编》
  19. 十五络脉《中医词典》
  20. 十味香薷饮《仁术便览》
  21. 十五络脉《针灸易学》
  22. 十味香薷饮《医方考》
  23. 十五络脉《医学入门》
  24. 十味香薷饮《目经大成》
  25. 十五络脉《针灸素难要旨》
  26. 十味香薷饮《冯氏锦囊秘录》
  27. 十五络脉《针灸素难要旨》
  28. 十味温胆汤去枳实方《临症验舌法》
  29. 十五络脉《针灸聚英》
  30. 十味如神丸《是斋百一选方》
  31. 十五络脉《针灸学》


十六 寒疫_《医效秘传》_中医医论_【岐黄之术】

十六 寒疫

十六 寒疫

  • 上一页
  • 目录
  • 相关
  • 下一页

寒疫者，非时感冒之暴寒，亦时行之气也。伤寒例曰、从春分以后，至秋分节前，天有暴寒，皆时行寒疫也。其症憎寒恶风，头痛身热，或用消风百解散，或用六神通解散加减。大抵此病与温病及暑病相似，但治理有殊耳。然温暑之热，自内而出，寒疫之邪，寒抑阳气，乃外感者也。故治宜解表。若温暑，又兼表里者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五 时行
  • 当前页：十六 寒疫
  • 下一页：温热论从种福堂本补入
<<< 返回本书目录
  1. 十两叶【中药大全】
  2. 十六段锦《养生导引秘籍》
  3. 十咳方《外台秘要》
  4. 十六绝症《喉科指掌》
  5. 十九畏药性《药鉴》
  6. 十六难《难经悬解》
  7. 十九畏歌《珍珠囊补遗药性赋》
  8. 十六味冬青丸【方剂大全】
  9. 十九畏(一首)《医经国小》
  10. 十六种治法《医效秘传》
  11. 十九畏《古今医统大全》
  12. 十难《难经悬解》
  13. 十九难《难经悬解》
  14. 十七《医旨绪余》
  15. 十精丸《毓麟验方》
  16. 十七难《难经悬解》
  17. 十将平痎汤【方剂大全】
  18. 十七味药酒【方剂大全】
  19. 十将军丸【方剂大全】
  20. 十齐《古今医统大全》
  21. 十将丹【方剂大全】
  22. 十奇散【方剂大全】
  23. 十剂一首(集见儒门事亲)《医经国小》
  24. 十全大补汤《虚损启微》
  25. 十剂论《本草新编》
  26. 十全大补汤【方剂大全】
  27. 十剂补遗《冯氏锦囊秘录》
  28. 十全大补丸【方剂大全】
  29. 十剂《冯氏锦囊秘录》
  30. 十全济阴丸【方剂大全】
  1. 十六 寒疫《医效秘传》
  2. 十六《类经》
  3. 十六段锦《养生导引秘籍》
  4. 十留针歌《重楼玉钥》
  5. 十六绝症《喉科指掌》
  6. 十咳方六首《外台秘要》
  7. 十六论子嗣《石室秘录》
  8. 十咳《中医词典》
  9. 十六络脉《中医词典》
  10. 十科《中医词典》
  11. 十六络诗《医学实在易》
  12. 十绝《中医词典》
  13. 十六络穴图《脉诀汇辨》
  14. 十九畏药性《药鉴》
  15. 十六络穴图《医学实在易》
  16. 十九畏歌《珍珠囊补遗药性赋》
  17. 十六难《难经》
  18. 十九畏（一首）《医经国小》
  19. 十六难《难经悬解》
  20. 十九畏《古今医统大全》
  21. 十六种治法《医效秘传》
  22. 十九畏《中医词典》
  23. 十六字《心医集》
  24. 十九畏《中医名词词典》
  25. 十六字诀《中医词典》
  26. 十九难《难经悬解》
  27. 十论生死《石室秘录》
  28. 十九难《难经》
  29. 十脉《中医词典》
  30. 十九二十岁经证《竹林女科证治》
  31. 十难《难经》


温热论从种福堂本补入_《医效秘传》_中医医论_【岐黄之术】

温热论从种福堂本补入

温热论从种福堂本补入

  • 上一页
  • 目录
  • 相关
  • 下一页

温邪上受，首先犯肺，逆传心胞，肺主气属?，心主血属营，辨营?气血，虽与伤寒同，若论治法，则与伤寒大异。盖伤寒之邪，留恋在表，然后化热入里，温邪则热变最速，未传心胞，邪尚在肺，肺主气，其合皮毛，故云在表，在表初用辛凉轻剂，挟风则加入薄荷牛蒡之属，挟湿加芦根 滑石之流，或透风于热外，或渗湿于热下，不与热相搏，势必孤矣。不尔，风挟温热而燥生，清窍必干，谓水主之气，不能上荣，两阳相劫也。湿与温合，蒸郁而蒙蔽于上，清窍为之壅塞，浊邪害清也。其病有类伤寒，其验之之法，伤寒多有变症温热虽久，在一经不移。以此为辨。

前言辛凉散风，甘淡驱湿，若病仍不解，是渐欲入营也。营分受热，则血液受劫，心神不安，夜甚无寐，或斑点隐隐。即撤去气药，如从风热陷入者，用犀角竹叶之属，如从湿热陷入者，犀角花露之品，参入凉血清热方中。若加烦躁大便不通，金汁可以加入，老年或平素有寒者，以人中黄代之，急急透斑为要。若斑出热不解者，胃津亡也，主以甘寒，重则如玉女煎，轻则如梨皮蔗浆之类。或其人肾水素亏，虽未及下焦，先自彷徨矣，必验之于舌，如甘寒之中，加入咸寒，务在先安未受邪之地，恐其陷入易易耳。若其邪始终在气分流连者，可冀其战汗透邪，法宜益胃，令水与汗并，热达腠开，邪从汗出。解后胃气空虚，当肤冷一昼夜，待气还、自温暖如常矣。盖战汗而解，邪退正虚，阳从寒泄，故渐肤冷，未必即成脱症，此时宜令病者安舒静卧，以养阳气来复，旁人切勿惊徨、频频呼唤，扰其元神，使其烦躁。但诊其脉，若虚软和缓，虽倦卧不语，汗出肤冷，却非脱症。若脉急疾，躁扰不卧，肤冷汗出，便为气脱之症矣。更有邪盛正虚，不能一战而解，停一二日再战汗而愈者，不可不知。再论气病有不传血分，而邪留三焦，亦如伤寒中少阳病也，彼则和解表里之半，此则分消上下之势，随症变法，如近时杏朴苓等类，或如温胆汤之走泄，因其仍在气分，犹可望其战汗之门户，转疟之机括。大凡看法，?之后、方言气，营之后、方言血，在?汗之可也，到气才可清气，入营犹可透热转气 ，如犀角玄参羚羊等物，入血就恐耗血动血，直须凉血散血，如生地丹皮阿胶 赤芍等物，否则前后不循缓急之法，虑其动手便错，反至慌张矣。且吾吴、湿邪害人最广，如面色白者，须要顾其阳气，湿胜则阳微也。法应清凉，然到十分之六七，即不可过于寒凉，恐成功反弃，何以故邪，湿热一去，阳亦衰微也。面色苍者，须要顾其津液，清凉到十分之六七，往往热减身寒者，不可就云虚寒而投补剂，恐炉烟虽熄，灰中有火也，须细察精详，方少少与之，慎不可直率而往也。又有酒客里湿素盛，外邪入里，里湿为合，在阳旺之躯，胃湿恒多，在阴盛之体，脾湿亦不少，然化热则一。热病救阴则易，通阳最难，救阴不在血而在津与汗，通阳不在温而在利小便。然较之杂症，则有不同也。

再论三焦不得从外解，必致成里结，里结于何，在阳明胃与肠也。亦须用下法，不可以气血之分，就不可下也。但伤寒热邪在里，劫烁津液，下之宜猛，此多湿邪内搏，下之宜轻，伤寒大便溏为邪已尽，不可再下，湿温病大便溏为邪未尽，必大便硬，慎不可再攻也，以屎燥为无湿矣。再人之体，脘在腹上，其地位处于中，按之痛，或自痛，或痞胀，当用苦泄，以其入腹近也。必验之于舌，或黄或浊，可与小陷胸汤或泻心汤，随症治之。或白不燥，或黄白相兼，或灰白不渴，慎不可乱投苦泄。其中有外邪未解、里先结者，或邪郁未伸，或素属中冷者，虽有脘中痞痛，宜从开泄，宣通气滞，以达归于肺，如近俗之杏蔻橘桔等是，轻苦微辛，具流动之品可耳。

再前云舌黄或浊，须要有地之黄，若光滑者，乃无形湿热，中已虚象，忌前法。其脐以上为大腹，或满或胀或痛，此必邪已入里矣，表症必无，或十之存一。亦要验之于舌，或黄甚，或如沈香色，或如灰黄色。或老黄色，或中有断纹，皆当下之，如小承气汤，用槟榔 青皮 枳实元明粉生首乌等。若未现此等舌，不宜用此等法，恐其中有湿聚太阴为满，或寒湿错杂为痛，或气壅为胀，又当以别法治之。

再黄胎不甚厚而滑者，热未伤津，犹可清热透表。若虽薄而干者，邪虽去而津受伤也，苦重之药当禁宜甘寒轻剂可也。

再论其热传营，舌色必绛，绛、深红色也。初传绛色中兼黄白色，此气分之邪未尽也，泄?透营，两和可也。纯绛鲜泽者，胞络受病也，宜犀角鲜生地连翘 郁金 石菖蒲等。延之数日，或平素心虚有痰，外热一陷，里络就闭，非菖蒲郁金等所能开，须用牛黄丸、至宝丹之类以开其闭，恐其昏厥为痉也。再色绛而舌中心干者，乃心胃火燔，劫烁津液，即黄连石膏亦可加入。若烦渴烦热，舌心干四边色红，中心或黄或白者，此非血分也，乃上焦气热烁津，急用凉膈散散其无形之热，再看其后转变可也。慎勿用血药，以滋腻难散。至舌绛望之若干，手扪之原有津液，此津亏湿热熏蒸，将成浊痰蒙闭心胞也。

再有热传营血，其人素有瘀伤宿血在胸膈中，挟热而搏，其舌色必紫而暗，扪之湿，当加入散血之品，如琥珀丹参桃仁丹皮等。不尔，瘀血与热为伍，阻遏正气，遂变如狂发狂之症。若紫而肿大者，乃酒毒冲心，若紫而干晦者，肾肝色泛也，难治。舌色绛，而上有粘腻似苔非苔者，中挟穟浊之气，急加芳香逐之。舌绛，欲伸出口而抵齿难骤伸者，痰阻舌根，有内风也。舌绛而光亮，胃阴亡也，急用甘凉濡润之品。若舌绛而干燥者，火邪劫营，凉血清火为要。舌绛而有碎点白黄者，当生疳也，大红点者，热毒乘心也，用黄连金汁。其有虽绛而不鲜，干枯而痿者，此肾阴涸，急以阿胶鸡子黄地黄 天冬等救之，缓则恐涸极而无救也。其有舌独中心绛干者，此胃热，心营受灼也，当于清胃方中加入清心之品，否则延及于尖，为津干火盛也。舌尖绛独干，此心火上炎，用导赤散泻其府。

再舌胎白厚而干燥者，此胃燥气伤也，滋肾药中加甘草，令甘守津还之意。舌白而薄者，外感风寒也，当疏散之。若白干薄者，肺津伤也，加麦冬花露芦根汁等轻清之品，为上者上之也。若白苔绛底者，湿遏热伏也，当先泄湿透热，防其就干也，勿忧之，再从里透于外，则变润矣。初病舌就干，神不昏者，急养正，微加透邪之药。若神已昏，此内匮矣，不可救药。又不拘何色舌，上生芒刺者，皆是上焦热极也，当用青布拭冷薄荷水揩之，即去者轻，旋即生者险矣。舌苔不燥，自觉闷极者，属脾湿盛也。或有伤痕血迹者，必问曾经搔挖否，不可以有血而便为枯症，仍从湿治可也。再有神情清爽，舌胀大不能出口者，此脾湿胃热郁极化风，而毒延口也，用大黄磨入当用剂内，则舌胀自消矣。

再舌上白苔粘腻，吐出浊厚涎沫者，口必甜味也，为脾瘅病，乃湿热气聚，与榖气相搏，土有余也，盈满则上泛，当用省头草，芳香辛散以逐之则退。若舌上苔如?者，胃中宿滞挟浊穟郁伏，当急急开泄，否则闭结中焦，不□煤隐隐者，不渴肢寒，知挟阴病。如口渴烦热，平时胃燥舌也，不可攻之。若燥者，甘寒益胃。若润者，甘温扶中。此何故，外露而里无也。

若舌黑而滑者，水来?火，为阴症，当温之。若见短缩，此肾气竭也，为难治，欲救之，加人参 五味子勉希万一。舌黑而干者，津枯火炽。急急泻南补北。若燥而中心厚1者，土燥水竭，急以咸苦下之。

舌淡红无色者，或干而色不荣者，当是胃津伤而气无化液也，当用炙甘草汤，不可用寒凉药。

若舌白如粉而滑，四边色紫绛者，瘟疫病初入募原，未归胃府，急急透解，莫待传陷而入为险恶之病。且见此舌者，病必见凶，须要小心。凡斑疹初见，须用纸捻照看胸背两?，点大而在皮肤之上者为斑，或云头隐隐，或琐碎小粒者为疹。又宜见而不宜见多。按方书谓斑色红者属胃热，紫者热极，黑者胃烂，然亦必看外症所合，方可断之。然而春夏之间，湿病俱发疹为甚，且其色要辨，如淡红色，四肢清，口不甚渴，脉不洪数，非虚斑、即阴斑。或胸微见数点，面赤足冷，或下利清榖，此阴盛格阳于上而见，当温之。若斑色紫小点者，心包热也。点大而紫，胃中热也。黑斑而光亮者，热胜毒盛，虽属不治，若其人气血充者，或根据法治之，尚可救。若黑而晦者，必死。若黑而隐隐四旁赤色，火郁内伏，大用清凉透发，间有转红成可救者。若夹斑带疹，皆是邪之不一，各随其部而泄。然斑属血者恒多，疹属气者不少，斑疹皆是邪气外露之象，发出宜神情清爽，为外解里和之意，如斑疹出而昏者，正不胜邪，内陷为患，或胃津内涸之故。

再有一种白1，小粒如水晶色者，此湿热伤肺，邪虽出而气液枯也，必得甘药补之。或未至久延伤及气液，乃湿郁?分，汗出不彻之故，当理气分之邪。或白如枯骨者多凶，为气液竭也。

再温热之病，看舌之后，亦须验齿。齿为肾之余，龈为胃之络。热邪不燥胃津，必耗肾液。且二经之血皆走其地，病深动血，结瓣于上。阳血者色必紫，紫如干漆。阴血者色必黄，黄如酱瓣。阳血若见，安胃为主。阴血若见，救肾为要。然豆瓣色者多险，若症还不逆者，尚可治，否则难治矣。何以故耶，盖阴下竭、阳上厥也。

齿若光燥如石者，胃热甚也。若无汗恶寒，?偏胜也，辛凉泄胃，透汗为要。若如枯骨色者，肾液枯也，为难治。若上半截润，水不上承，心火炎上也，急急清心救水，俟枯处转润为妥。若咬牙啮齿者，湿热化风，痉病。但咬牙者，胃热，气走其络也。若咬牙而脉症皆衰者，胃虚，无榖以内荣，亦咬牙也。何以故耶，虚则喜实也。舌本不缩而硬，而牙关咬定难开者，此非风痰阻络，即欲作痉症，用酸物擦之即开，酸走筋，木来泄土故也。

若齿垢如灰糕样者，胃气无权，津亡湿浊用事，多死。而初病齿缝流清血，痛者胃火冲激也，不痛者龙火内燔也。齿焦无垢者死，齿焦有垢者，肾热胃劫也，当微下之，或玉女煎清胃救肾可也。

再妇人病温，与男子同，但多胎前产后，以及经水适来适断。大凡胎前病，古人皆以四物加减用之谓护胎为要，恐来害?。如热极，用井底泥蓝布浸冷覆盖腹上等，皆是保护之意。但亦要看其邪之可解处，用血腻之药不灵，又当审察，不可认板法。然须步步保护胎元，恐损正邪陷也。至于产后之法，按方书谓慎用苦寒药，恐伤其已亡之阴也。然亦要辨其邪能从上中解者，稍从症用之，亦无妨也。不过勿犯下焦，且属虚体，当如虚怯人病邪而治。总之，毋犯实实虚虚之禁。况产后当血气沸腾之候，最多空窦，邪势必乘虚内陷，虚处受邪，为难治也。如经水适来适断，邪将陷血室，少阳伤寒，言之详悉，不必多赘。但数动与正伤寒不同，仲景立小柴胡汤，提出所陷热邪，参枣扶胃气，以冲脉隶属阳明也，此与虚者为合治。若邪热陷入与血相结者，当宗陶氏小柴胡汤去参枣加生地桃仁查肉丹皮或犀角等。若本经血结自甚，必少腹满痛，轻者刺期门，重者小柴胡汤去甘药加延胡归尾桃仁，挟寒加肉桂心，气滞者加香附 陈皮 枳壳等。然热陷血室之症，多有谵语如狂之象，防是阳明胃实，当辨之，血结者身体必重，非若阳明之轻旋便捷者。何以故耶。阴主重浊，络脉被阻，侧旁气痹连胸背皆拘束不遂，故去邪通络，正合其病，往往延久上逆心胞，胸中痛，即陶氏所谓血结胸也。王海藏出一桂枝 红花汤加海蛤桃仁，原为表里上下一齐尽解之理。看此方大有巧手，故录出以备学者之用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六 寒疫
  • 当前页：温热论从种福堂本补入
  • 下一页：瘟疫附
<<< 返回本书目录
  1. 温热论从种福堂本补入《医效秘传》
  2. 温热散寒茶《茶饮保健》
  3. 温热论《塘医话》
  4. 温热舌苔辨证篇《形色外诊简摩》
  5. 温热兼症医案《重订广温热论》
  6. 温热温疫辨《证治心传》
  7. 温热夹症疗法《重订广温热论》
  8. 温热泄泻《医学衷中参西录》
  9. 温热腹疼兼下痢《医学衷中参西录》
  10. 温热遗症疗法（添加）《重订广温热论》
  11. 温热复症疗法《重订广温热论》
  12. 温热总论《重订广温热论》
  13. 温热发斑其人反清《读医随笔》
  14. 温三焦《本草害利》
  15. 温热部《本草易读》
  16. 温散《本草求真》
  17. 温热病脉论《温热暑疫全书》
  18. 温涩《本草求真》
  19. 温热病《古今医案按》
  20. 温肾《本草害利》
  21. 温热本证医案《重订广温热论》
  22. 温肾《本草求真》
  23. 温热《医述》
  24. 温肾【中药主治】
  25. 温热《叶天士医案精华》
  26. 温肾汤【方剂大全】
  27. 温热《也是山人医案》
  28. 温肾调气汤【方剂大全】
  29. 温热《邵兰荪医案》
  30. 温肾通痹方【方剂大全】
  1. 温热论从种福堂本补入《医效秘传》
  2. 温热论《塘医话》
  3. 温热舌苔辨证篇《形色外诊简摩》
  4. 温热久在一经解《温病正宗》
  5. 温热暑各伏气有兼邪《温病正宗》
  6. 温热痉《温病条辨》
  7. 温热提要《温病正宗》
  8. 温热痉《中医词典》
  9. 温热温疫辨《证治心传》
  10. 温热兼症医案《重订广温热论》
  11. 温热泄泻《医学衷中参西录》
  12. 温热夹症疗法《重订广温热论》
  13. 温热遗症疗法（添加）《重订广温热论》
  14. 温热腹疼兼下痢《医学衷中参西录》
  15. 温热有外感有伏邪《温病正宗》
  16. 温热复症疗法《重订广温热论》
  17. 温热燥证宜保津液《温病正宗》
  18. 温热发热《症因脉治》
  19. 温热总论《重订广温热论》
  20. 温热发斑其人反清《读医随笔》
  21. 温润辛金法《时病论歌括新编》
  22. 温热部《本草易读》
  23. 温散《本草求真》
  24. 温热病说《温病正宗》
  25. 温散类《医学摘粹》
  26. 温热病脉论《温热暑疫全书》
  27. 温桑茶《饮膳正要》
  28. 温热病《古今医案按》
  29. 温涩《本草求真》
  30. 温热病《中医词典》
  31. 温肾《中医词典》


瘟疫附_《医效秘传》_中医医论_【岐黄之术】

瘟疫附

瘟疫附

  • 上一页
  • 目录
  • 相关
  • 下一页

瘟疫者，因伤寒之热未已，更感时行之气，而为瘟疫也。其症身热头疼，烦渴呕逆，或有汗，或无汗。皆由温热相合而成，治宜寒凉解热为主。经曰、更遇温气，变为瘟疫。则知是再感温气而成瘟疫，更感温热而成温毒者也。何活人书混注冬温症下，而百病歌强以冬温温疫为一病。不知冬温是感非节之气，长幼之病相似，时行之气为病也。温疫乃伤寒再感温气而成，实相似而非也。敢录之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温热论从种福堂本补入
  • 当前页：瘟疫附
  • 下一页：瘟疫附
<<< 返回本书目录
  1. 瘟疫附《医效秘传》
  2. 瘟疫兼目疾论《银海指南》
  3. 瘟疫附《医效秘传》
  4. 瘟疫九传《温热暑疫全书》
  5. 瘟疫方《医学三字经》
  6. 瘟疫六经治法《松峰说疫》
  7. 瘟疫大法《金匮翼》
  8. 瘟疫脉沉《读医随笔》
  9. 瘟疫部《本草易读》
  10. 瘟疫脉候（附录）《伤寒指掌》
  11. 瘟疫病论《医碥》
  12. 瘟疫脉论《三指禅》
  13. 瘟疫病感冒四气务要先明《医学传心录》
  14. 瘟疫门《辨证录》
  15. 瘟疫（合参）《伤寒指掌》
  16. 瘟疫门《古今医统大全》
  17. 瘟疫【方剂主治】
  18. 瘟疫门《医方考》
  19. 瘟疫《医宗金鉴》
  20. 瘟疫门《幼科心法要诀》
  21. 瘟疫《医学正传》
  22. 瘟疫门《幼科指南》
  23. 瘟疫《医学实在易》
  24. 瘟疫名义论《松峰说疫》
  25. 瘟疫《医学集成》
  26. 瘟疫统治八法《松峰说疫》
  27. 瘟疫《医碥》
  28. 瘟疫五（附大头天行病）《丹溪心法》
  29. 瘟疫《卫生易简方》
  30. 瘟疫应用药《松峰说疫》
  1. 瘟疫附《医效秘传》
  2. 瘟疫方论《仁斋直指方论（附补遗）》
  3. 瘟疫附《医效秘传》
  4. 瘟疫方《医学三字经》
  5. 瘟疫黑喉《中医词典》
  6. 瘟疫大法《金匮翼》
  7. 瘟疫红喉《中医词典》
  8. 瘟疫部《本草易读》
  9. 瘟疫黄喉《中医词典》
  10. 瘟疫病论《医碥》
  11. 瘟疫兼痢《松峰说疫》
  12. 瘟疫病感冒四气务要先明《医学传心录》
  13. 瘟疫兼目疾论《银海指南》
  14. 瘟疫白喉《中医词典》
  15. 瘟疫兼湿《松峰说疫》
  16. 瘟疫（合参）《伤寒指掌》
  17. 瘟疫兼暑《松峰说疫》
  18. 瘟疫《幼科心法要诀》
  19. 瘟疫脉沉《读医随笔》
  20. 瘟疫《医学实在易》
  21. 瘟疫脉候（附录）《伤寒指掌》
  22. 瘟疫《推拿抉微》
  23. 瘟疫脉论《三指禅》
  24. 瘟疫《丹台玉案》
  25. 瘟疫门《医方考》
  26. 瘟疫《医学摘粹》
  27. 瘟疫门《幼科指南》
  28. 瘟疫《卫生易简方》
  29. 瘟疫门（一则）《辨证录》
  30. 瘟疫《古今医案按》
  31. 瘟疫名义论《松峰说疫》


瘟疫附_《医效秘传》_中医医论_【岐黄之术】

瘟疫附

瘟疫附

  • 上一页
  • 目录
  • 相关
  • 下一页

瘟疫者，浑身壮热，惛惛不爽，沿门阖境，递乡传染，盛于春夏之间者是也。虽因时气而得，然所感者皆由恶毒异气而成，非若春寒夏凉秋热冬温之类也。夫天地间之气，升于春，浮于夏，不无有恶毒者在焉。人在气中莫知也，若正气虚者，遂致传染。或病者身热，其气蒸蒸浮越于外，若正气虚者，亦致传染。然感天地之邪者，在春夏间，感病人之邪者，无分春夏者也。是以狱中此病，四时无间，最易传染，其不染者，由正气内实邪不能感也。然感是邪者，从口鼻而入也，由是正被邪侵，怫郁烦扰，而病作矣。虽因天地之邪，实自内出者也。故感受之因，异伤寒，异温暑，异非时感冒之寒疫。其治法亦异也，故丹溪用人中丸，补、散、降三法并施。明医杂着用清热解毒汤，内、外兼施。斯二者，乃治瘟疫之大法也，大率当辟邪散气，扶助正气为主。若与长幼相似之时行混论，则非矣。今人多以温病热病名时行，又以温毒为瘟疫，谬之甚矣。噫，非造道之元，乌能识此。

西山记曰、近秽气，伤真气。孙真人曰、乘马夜行，当沐浴更衣，方可近小儿、使不闻马毒气，不然则多天吊急惊也。钱仲阳曰、步粪秽之履，毋近婴儿。亦此意也。

雍正癸丑，疫气流行，抚吴使者属先生制此方，全活甚众，时人比之普济消毒饮云。

先生云、时毒疠气，必应司天。癸丑太阴湿土气化运行，后天太阳寒水，湿寒合德，挟中运之火，流行气交，阳光不治，疫气乃行。故凡人之脾胃虚者，乃应其厉气，邪从口鼻皮毛而入。病从湿化者，发热目黄，胸满，丹疹，泄泻。当察其舌色，或淡白，或舌心干焦者，湿邪犹在气分，用甘露消毒丹治之。若壮热旬日不解，神昏谵语，斑疹，当察其舌，绛干光圆硬，津涸液枯，寒从火化，邪已入营矣，用神犀丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟疫附
  • 当前页：瘟疫附
  • 下一页：甘露消毒丹
<<< 返回本书目录
  1. 瘟疫附《医效秘传》
  2. 瘟疫兼目疾论《银海指南》
  3. 瘟疫附《医效秘传》
  4. 瘟疫九传《温热暑疫全书》
  5. 瘟疫方《医学三字经》
  6. 瘟疫六经治法《松峰说疫》
  7. 瘟疫大法《金匮翼》
  8. 瘟疫脉沉《读医随笔》
  9. 瘟疫部《本草易读》
  10. 瘟疫脉候（附录）《伤寒指掌》
  11. 瘟疫病论《医碥》
  12. 瘟疫脉论《三指禅》
  13. 瘟疫病感冒四气务要先明《医学传心录》
  14. 瘟疫门《辨证录》
  15. 瘟疫（合参）《伤寒指掌》
  16. 瘟疫门《古今医统大全》
  17. 瘟疫【方剂主治】
  18. 瘟疫门《医方考》
  19. 瘟疫《医宗金鉴》
  20. 瘟疫门《幼科心法要诀》
  21. 瘟疫《医学正传》
  22. 瘟疫门《幼科指南》
  23. 瘟疫《医学实在易》
  24. 瘟疫名义论《松峰说疫》
  25. 瘟疫《医学集成》
  26. 瘟疫统治八法《松峰说疫》
  27. 瘟疫《医碥》
  28. 瘟疫五（附大头天行病）《丹溪心法》
  29. 瘟疫《卫生易简方》
  30. 瘟疫应用药《松峰说疫》
  1. 瘟疫附《医效秘传》
  2. 瘟疫附《医效秘传》
  3. 瘟疫黑喉《中医词典》
  4. 瘟疫方论《仁斋直指方论（附补遗）》
  5. 瘟疫红喉《中医词典》
  6. 瘟疫方《医学三字经》
  7. 瘟疫黄喉《中医词典》
  8. 瘟疫大法《金匮翼》
  9. 瘟疫兼痢《松峰说疫》
  10. 瘟疫部《本草易读》
  11. 瘟疫兼目疾论《银海指南》
  12. 瘟疫病论《医碥》
  13. 瘟疫兼湿《松峰说疫》
  14. 瘟疫病感冒四气务要先明《医学传心录》
  15. 瘟疫兼暑《松峰说疫》
  16. 瘟疫白喉《中医词典》
  17. 瘟疫脉沉《读医随笔》
  18. 瘟疫（合参）《伤寒指掌》
  19. 瘟疫脉候（附录）《伤寒指掌》
  20. 瘟疫《幼科心法要诀》
  21. 瘟疫脉论《三指禅》
  22. 瘟疫《医学实在易》
  23. 瘟疫门《医方考》
  24. 瘟疫《推拿抉微》
  25. 瘟疫门《幼科指南》
  26. 瘟疫《丹台玉案》
  27. 瘟疫门（一则）《辨证录》
  28. 瘟疫《医学摘粹》
  29. 瘟疫名义论《松峰说疫》
  30. 瘟疫《卫生易简方》
  31. 瘟疫青喉《中医词典》


甘露消毒丹_《医效秘传》_中医医论_【岐黄之术】

甘露消毒丹

甘露消毒丹

  • 上一页
  • 目录
  • 相关
  • 下一页

飞滑石十五两 淡芩十两 茵陈十一两 藿香四两 连翘四两 石菖蒲六两 白 四两 薄荷四两 木通五两 射干四两 川贝母五两

神 糊为末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟疫附
  • 当前页：甘露消毒丹
  • 下一页：神犀丹
<<< 返回本书目录
  1. 甘露丸【方剂大全】
  2. 甘露消毒丹【方剂大全】
  3. 甘露糖苷贮积症【疾病大全】
  4. 甘露饮【方剂大全】
  5. 甘露汤【方剂大全】
  6. 甘露饮子【方剂大全】
  7. 甘露神膏【方剂大全】
  8. 甘露圆【方剂大全】
  9. 甘露散【方剂大全】
  10. 甘露子【中药大全】
  11. 甘露内消丸【方剂大全】
  12. 甘麦大枣汤《保健药膳》
  13. 甘露蜜《本草纲目》完整版
  14. 甘麦大枣汤《保健药膳》
  15. 甘露酒【方剂大全】
  16. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  17. 甘露解毒汤【方剂大全】
  18. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  19. 甘露回天汤【方剂大全】
  20. 甘麦大枣脏躁愈《三十年临证经验集》
  21. 甘露华《曹仁伯医案论》
  22. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  23. 甘露膏【方剂大全】
  24. 甘麦大枣粥【方剂大全】
  25. 甘露丹【方剂大全】
  26. 甘麦散【方剂大全】
  27. 甘露茶【方剂大全】
  28. 甘麦乌贝散【方剂大全】
  29. 甘露《汤头歌诀》
  30. 甘木通【中药大全】
  1. 甘露消毒丹《医效秘传》
  2. 甘露丸（杨泽清传）《回生集》
  3. 甘露饮《重订囊秘喉书》
  4. 甘露丸《太平惠民和剂局方》
  5. 甘露饮《太平惠民和剂局方》
  6. 甘露藤《证类本草》
  7. 甘露饮《医方论》
  8. 甘露水《证类本草》
  9. 甘露饮《时方歌括》
  10. 甘露神膏《冯氏锦囊秘录》
  11. 甘露饮（加味甘露饮）《冯氏锦囊秘录》
  12. 甘露蜜《证类本草》
  13. 甘露子《饮膳正要》
  14. 甘露华《曹仁伯医案论》
  15. 甘露子《饮食须知》
  16. 甘露醇《药理学》
  17. 甘麦大枣汤《圆运动的古中医学》
  18. 甘露《汤头歌诀》
  19. 甘麦大枣汤《保健药膳》
  20. 甘李根皮《本草分经》
  21. 甘麦大枣汤《保健药膳》
  22. 甘李根白皮《本草易读》
  23. 甘麦大枣汤《金匮悬解》
  24. 甘李根白皮《汤液本草》
  25. 甘麦大枣汤《食物疗法》
  26. 甘李根白皮《长沙药解》
  27. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  28. 甘梨浆《医方考》
  29. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  30. 甘梨浆《医方考》
  31. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》


神犀丹_《医效秘传》_中医医论_【岐黄之术】

神犀丹

神犀丹

  • 上一页
  • 目录
  • 相关
  • 下一页

犀尖六两 生地一斤熬膏 香 八两熬膏 连翘十两 黄芩六两 板蓝根九两 银花一斤 金汁十两 元参七两 花粉四两 石菖蒲六两 紫草四两

即用生地香 金汁捣丸，每丸重三钱，开水送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘露消毒丹
  • 当前页：神犀丹
  • 下一页：痰症
<<< 返回本书目录
  1. 神吸散【方剂大全】
  2. 神犀丹【方剂大全】
  3. 神通散【方剂大全】
  4. 神仙百解散【方剂大全】
  5. 神庭穴【头部正面穴位】
  6. 神仙碧玉膏【方剂大全】
  7. 神堂穴【人体背部穴位】
  8. 神仙草木药上《圣济总录》
  9. 神梭散【方剂大全】
  10. 神仙沉麝圆【方剂大全】
  11. 神祟疼痛外障《秘传眼科龙木论》
  12. 神仙导引上《圣济总录》
  13. 神祟疼痛歌《眼科心法要诀》
  14. 神仙导引下《圣济总录》
  15. 神思昏愦【方剂主治】
  16. 神仙夺命丹【方剂大全】
  17. 神水滋养法《养生秘旨》
  18. 神仙饵菟丝子方【方剂大全】
  19. 神水治验《肯堂医论》
  20. 神仙飞步丹【方剂大全】
  21. 神水将枯《证治准绳·类方》
  22. 神仙服草木药下《圣济总录》
  23. 神水将枯《张氏医通》
  24. 神仙服气上《圣济总录》
  25. 神水丹【方剂大全】
  26. 神仙服气下《圣济总录》
  27. 神水变色《目经大成》
  28. 神仙服气中《圣济总录》
  29. 神水《本草纲目》图文版
  30. 神仙服食《饮膳正要》
  1. 神犀丹《医效秘传》
  2. 神丸《儒门事亲》
  3. 神仙《中医词典》
  4. 神蜓壮阳露《古代房中秘方》
  5. 神仙百解散《太平惠民和剂局方》
  6. 神庭《针灸学》
  7. 神仙草木药上《圣济总录》
  8. 神庭《中医词典》
  9. 神仙沉麝丸《太平惠民和剂局方》
  10. 神庭《针灸大成》
  11. 神仙刀箭药《是斋百一选方》
  12. 神堂《针灸学》
  13. 神仙导引上《圣济总录》
  14. 神堂《中医词典》
  15. 神仙导引下《圣济总录》
  16. 神堂《针灸大成》
  17. 神仙夺命丹《仁术便览》
  18. 神祟疼痛外障《秘传眼科龙木论》
  19. 神仙二妙散《冯氏锦囊秘录》
  20. 神祟疼痛歌《眼科心法要诀》
  21. 神仙服草木药下《圣济总录》
  22. 神祟疼痛《明目至宝》
  23. 神仙服气上《圣济总录》
  24. 神祟疼痛《中医词典》
  25. 神仙服气下《圣济总录》
  26. 神思间病《中医名词词典》
  27. 神仙服气中《圣济总录》
  28. 神水滋养法《养生秘旨》
  29. 神仙固真丹《是斋百一选方》
  30. 神水治验《肯堂医论》
  31. 神仙化癖膏《仁术便览》


痰症_《医效秘传》_中医医论_【岐黄之术】

痰症

痰症

  • 上一页
  • 目录
  • 相关
  • 下一页

痰者，津液所化。盖由风伤肺，肺气不清而生痰，湿伤脾，脾气凝浊而生痰。其人亦憎寒壮热，恶风自汗。但胸膈病满，气上?咽不得息，皆因肺气不舒。故虽类伤寒，但头不痛，项不强，或寸脉浮滑，或沈伏为异尔。宜瓜蒂散或稀涎散吐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神犀丹
  • 当前页：痰症
  • 下一页：伤食
<<< 返回本书目录
  1. 痰症《证治汇补》
  2. 痰症（新法）《伤寒指掌》
  3. 痰证总括《医宗金鉴》
  4. 痰症论《症因脉治》
  5. 痰证门《幼科指南》
  6. 痰症随宜施治论《一得集》
  7. 痰证门《幼科心法要诀》
  8. 痰治法《石室秘录》
  9. 痰证门《辨证录》
  10. 痰滞结实哕证《余无言医案》
  11. 痰证解《儿科萃精》
  12. 痰中带血【中药主治】
  13. 痰证（附饮证）《医学集成》
  14. 痰中带血【方剂主治】
  15. 痰证《中医眼科备读》
  16. 痰中带血丝【疾病症状】
  17. 痰证《明医指掌》
  18. 痰中带血治验《疫疹一得》
  19. 痰证《回春录》
  20. 痰中或可找到蛔蚴或虫卵【疾病症状】
  21. 痰郁汤【方剂大全】
  22. 痰中夹血《凌临灵方》
  23. 痰有十因《医学传心录》
  24. 痰注发《医宗金鉴》
  25. 痰有恶臭味【疾病症状】
  26. 痰总论《痰疠法门》
  27. 痰饮总括《杂病心法要诀》
  28. 痰阻气络《凌临灵方》
  29. 痰饮总括《医宗金鉴》
  30. 潭木《本草纲目》完整版
  1. 痰症《医效秘传》
  2. 痰症《急救广生集》
  3. 痰症（新法）《伤寒指掌》
  4. 痰症《证治汇补》
  5. 痰症论《症因脉治》
  6. 痰证总括《幼科心法要诀》
  7. 痰症随宜施治论《一得集》
  8. 痰证总括《医宗金鉴》
  9. 痰治法《石室秘录》
  10. 痰证自汗《明医指掌》
  11. 痰滞《明医指掌》
  12. 痰证自汗《中医词典》
  13. 痰滞恶阻《中医词典》
  14. 痰证门（二十一则）《辨证录》
  15. 痰滞结实哕证《余无言医案》
  16. 痰证门《幼科指南》
  17. 痰中《中医词典》
  18. 痰证解《儿科萃精》
  19. 痰中带血《疫疹一得》
  20. 痰证发热《中医词典》
  21. 痰中带血《外科全生集》
  22. 痰证（附饮证）《医学集成》
  23. 痰中带血秘方《华佗神方》
  24. 痰证《伤寒六书》
  25. 痰中带血治验《疫疹一得》
  26. 痰证《回春录》
  27. 痰中夹血《凌临灵方》
  28. 痰证《明医指掌》
  29. 痰注发《中医词典》
  30. 痰证《中医词典》
  31. 痰注发《医宗金鉴》


伤食_《医效秘传》_中医医论_【岐黄之术】

伤食

伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

伤食类伤寒者，以其亦有发热恶寒头疼等症，但非若伤寒之甚者也。其症或兼恶食，或噫气作酸。

或饱闷作痛，气口脉紧者是也。当于消食门中求之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰症
  • 当前页：伤食
  • 下一页：虚烦
<<< 返回本书目录
  1. 伤食《周慎斋遗书》
  2. 伤食【方剂主治】
  3. 伤食《重订灵兰要览》
  4. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  5. 伤食《证治准绳·女科》
  6. 伤食发丹《保婴撮要》
  7. 伤食《证治汇补》
  8. 伤食后发搐《小儿药证直诀》
  9. 伤食《杂病广要》
  10. 伤食论《妇科秘书》
  11. 伤食《幼科折衷》
  12. 伤食论《胎产心法》
  13. 伤食《医学入门》
  14. 伤食论《胎产心法》
  15. 伤食《医学传灯》
  16. 伤食门《医方考》
  17. 伤食《续名医类案》
  18. 伤食门《幼科切要》
  19. 伤食《续名医类案》
  20. 伤食呕吐证治《妇科心法要诀》
  21. 伤食《万氏秘传片玉心书》
  22. 伤食呕吐证治《医宗金鉴》
  23. 伤食《万病回春》
  24. 伤食吐《儿科萃精》
  25. 伤食《推求师意》
  26. 伤食吐《医宗金鉴》
  27. 伤食《寿世保元》
  28. 伤食泻《秘传证治要诀及类方》
  29. 伤食《时方妙用》
  30. 伤食泻第六十八问《婴童百问》
  1. 伤食《医效秘传》
  2. 伤食《时方妙用》
  3. 伤食《慈幼便览》
  4. 伤食《万氏秘传片玉心书》
  5. 伤食《金匮钩玄》
  6. 伤食《幼科折衷》
  7. 伤食《盘珠集胎产症治》
  8. 伤食《秘传证治要诀及类方》
  9. 伤食《盘珠集胎产症治》
  10. 伤食《丹溪治法心要》
  11. 伤食《女科证治准绳》
  12. 伤食《冷庐医话》
  13. 伤食《伤寒指掌》
  14. 伤食《伤寒六书》
  15. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  16. 伤食《医学实在易》
  17. 伤食恶寒《中医词典》
  18. 伤食《周慎斋遗书》
  19. 伤食发丹《中医词典》
  20. 伤食《仁术便览》
  21. 伤食发丹《证治准绳·幼科》
  22. 伤食《金匮翼》
  23. 伤食发丹《保婴撮要》
  24. 伤食《丹溪心法》
  25. 伤食发热《中医词典》
  26. 伤食《医学摘粹》
  27. 伤食腹痛《中医词典》
  28. 伤食《医学摘粹》
  29. 伤食后发搐《中医词典》
  30. 伤食《明医指掌》
  31. 伤食后发搐《小儿药证直诀》


虚烦_《医效秘传》_中医医论_【岐黄之术】

虚烦

虚烦

  • 上一页
  • 目录
  • 相关
  • 下一页

烦者热也，心中郁郁不安，故谓之烦也]盖缘其人素弱有劳损。因而损气，气衰则精虚，精虚则火旺，即内经所谓阴虚生内热也。以内有热。则应于外。然虽发热而无恶寒头疼身痛等症。治宜补中益气汤加黄柏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食
  • 当前页：虚烦
  • 下一页：脚气
<<< 返回本书目录
  1. 虚烦《证治准绳·杂病》
  2. 虚烦（述古）《伤寒指掌》
  3. 虚烦《证治准绳·女科》
  4. 虚烦（与绪论参看）《张氏医通》
  5. 虚烦《证治准绳·类方》
  6. 虚烦不得眠【方剂主治】
  7. 虚烦《卫生易简方》
  8. 虚烦发热《产鉴》
  9. 虚烦《万病回春》
  10. 虚烦门《辨证录》
  11. 虚烦《寿世保元》
  12. 虚烦门《古今医统大全》
  13. 虚烦《伤寒寻源》
  14. 虚烦门《张氏医通》
  15. 虚烦《伤寒明理论》
  16. 虚烦七条《仲景伤寒补亡论》
  17. 虚烦《女科证治准绳》
  18. 虚烦似狂《温疫论》
  19. 虚烦《济阴纲目》
  20. 虚烦证治《妇科心法要诀》
  21. 虚烦《古今医鉴》
  22. 虚烦证治《三因极一病证方论》
  23. 虚烦《丹溪手镜》
  24. 虚烦证治《三因极一病证方论》
  25. 虚烦《扁鹊神应针灸玉龙经》
  26. 虚烦证治《医宗金鉴》
  27. 虚烦《备急千金要方》
  28. 虚风丸《洪氏集验方》
  29. 虚乏《千金翼方》
  30. 虚风丸【方剂大全】
  1. 虚烦《医效秘传》
  2. 虚烦《伤寒寻源》
  3. 虚烦《医效秘传》
  4. 虚烦《丹溪手镜》
  5. 虚烦《伤寒明理论》
  6. 虚烦《伤寒六书》
  7. 虚烦《女科证治准绳》
  8. 虚烦《丹台玉案》
  9. 虚烦（述古）《伤寒指掌》
  10. 虚烦《卫生易简方》
  11. 虚烦（与绪论参看）《张氏医通》
  12. 虚烦《万病回春》
  13. 虚烦不得眠《中医词典》
  14. 虚烦《济阴纲目》
  15. 虚烦不得卧《中医词典》
  16. 虚烦《古今医鉴》
  17. 虚烦不得卧《症因脉治》
  18. 虚烦《寿世保元》
  19. 虚烦不寐《疫疹一得》
  20. 虚烦《证治准绳·杂病》
  21. 虚烦发热《产鉴》
  22. 虚烦《证治准绳·女科》
  23. 虚烦门《张氏医通》
  24. 虚烦《证治准绳·类方》
  25. 虚烦门（二则）《辨证录》
  26. 虚烦《医学纲目》
  27. 虚烦七条《仲景伤寒补亡论》
  28. 虚烦《扁鹊神应针灸玉龙经》
  29. 虚烦似狂《温疫论》
  30. 虚烦《备急千金要方》
  31. 虚烦证治《医宗金鉴》


脚气_《医效秘传》_中医医论_【岐黄之术】

脚气

脚气

  • 上一页
  • 目录
  • 相关
  • 下一页

脚气类伤寒者，以其有发热头疼身痛等症，但起初足胫肿痛，或足膝屈强不能移动为异尔。其病始于受湿，复感挟风寒暑热而成，故陈无泽曰、脚气不专主一气，亦不专在一经，若自汗走注为风胜，无汗挛急为寒胜，肿满重者为湿胜，烦渴热蒸为暑胜，若四气兼中，但推其多者为胜。又曰、足胫焮赤而肿者，湿热也。黄白而肿者，寒湿也。大法用二术以燥湿，苓柏以清热，归芍以调血，木香 槟榔以行气，乌附行经络以除湿散寒，羌独利关节以散风胜湿，防己 牛膝，行之下引，以去湿消肿。更看所梜风寒暑热之有无微甚，及在表在里，总当于脚气门中求之。切不可用补剂，及汤药淋洗，并冷药摊？，使毒气上入心腹，胸痹气喘，死矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚烦
  • 当前页：脚气
  • 下一页：疮毒
<<< 返回本书目录
  1. 脚气【疾病大全】
  2. 脚气【中药主治】
  3. 脚气【疾病症状】
  4. 脚气【方剂主治】
  5. 脚气《证治准绳·女科》
  6. 脚气病【疾病大全】
  7. 脚气《医学心悟》
  8. 脚气病性心脏病【疾病大全】
  9. 脚气《医学实在易》
  10. 脚气冲心【方剂主治】
  11. 脚气《医学集成》
  12. 脚气疮《医宗金鉴》
  13. 脚气《医学从众录》
  14. 脚气粉【方剂大全】
  15. 脚气《医述》
  16. 脚气浮肿【中药主治】
  17. 脚气《医法圆通》
  18. 脚气膏【方剂大全】
  19. 脚气《卫生易简方》
  20. 脚气缓弱【方剂主治】
  21. 脚气《时方妙用》
  22. 脚气论《叶选医衡》
  23. 脚气《仁斋直指方论（附补遗）》
  24. 脚气散【方剂大全】
  25. 脚气《仁术便览》
  26. 脚气上攻【方剂主治】
  27. 脚气《女科证治准绳》
  28. 脚气水肿【中药主治】
  29. 脚气《脉因证治》
  30. 脚气痛《评琴书屋医略》
  1. 脚气《医效秘传》
  2. 脚气《时方妙用》
  3. 脚气《回生集》
  4. 脚气《扁鹊心书》
  5. 脚气《金匮钩玄》
  6. 脚气《脉因证治》
  7. 脚气《女科证治准绳》
  8. 脚气《医学从众录》
  9. 脚气八处灸《中医词典》
  10. 脚气《丹溪治法心要》
  11. 脚气冲心《中医词典》
  12. 脚气《医学实在易》
  13. 脚气疮《中医词典》
  14. 脚气《回春录》
  15. 脚气疮《医宗金鉴》
  16. 脚气《医学心悟》
  17. 脚气方论《仁斋直指方论（附补遗）》
  18. 脚气《医学摘粹》
  19. 脚气论《叶选医衡》
  20. 脚气《医学摘粹》
  21. 脚气迫肺《中医词典》
  22. 脚气《卫生易简方》
  23. 脚气入腹《中医词典》
  24. 脚气《古今医鉴》
  25. 脚气伤寒《中医词典》
  26. 脚气《证治准绳·女科》
  27. 脚气诗《医学实在易》
  28. 脚气《医述》
  29. 脚气死证《医宗金鉴》
  30. 脚气《扁鹊神应针灸玉龙经》
  31. 脚气痛《评琴书屋医略》


疮毒_《医效秘传》_中医医论_【岐黄之术】

疮毒

疮毒

  • 上一页
  • 目录
  • 相关
  • 下一页

疮毒初生，必有寒热交作，不可作伤寒治之。盖痈毒浮于肌表，脉亦浮数，经络为邪壅遏，身亦发热，热毒居表，阳气不能卫外，故亦恶寒，其人饮食起局如常，或偏着一处痛者，此即痈毒病也。当验其头面身体手足，若有痛处，或红肿或坚块，或疔毒者，须疡科治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚气
  • 当前页：疮毒
  • 下一页：瘀血
<<< 返回本书目录
  1. 疮出未辨用津润墨围论《外科精要》
  2. 疮毒【中药主治】
  3. 疮部《外科方外奇方》
  4. 疮毒【方剂主治】
  5. 疮不收口熏条【方剂大全】
  6. 疮毒部《神应经》
  7. 疮病诸候（凡六十五论）《诸病源候论》
  8. 疮毒化毒散【方剂大全】
  9. 疮病诸候《巢氏病源补养宣导法》
  10. 疮毒门《奇方类编》
  11. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  12. 疮毒门《针灸大成》
  13. 疮【方剂主治】
  14. 疮方《外台秘要》
  15. 疮【中药主治】
  16. 疮方通神乳香膏【方剂大全】
  17. 疮《杂病治例》
  18. 疮膏《外科传薪集》
  19. 疮《幼幼新书》
  20. 疮疖《卫生易简方》
  21. 疮《幼幼新书》
  22. 疮疖《小儿常见病单验方》
  23. 疮《幼幼新书》
  24. 疮疖《续名医类案》
  25. 疮《医门补要》
  26. 疮疖【中药主治】
  27. 疮《续名医类案》
  28. 疮疖【方剂主治】
  29. 疮《卫生易简方》
  30. 疮疖瘤肿《儒门事亲》
  1. 疮毒《医效秘传》
  2. 疮毒《傅青主男科》
  3. 疮毒部《神应经》
  4. 疮毒《针灸大成》
  5. 疮毒初起方《奇方类编》
  6. 疮痘入目《中医词典》
  7. 疮毒门《针灸大成》
  8. 疮出未辨用津润墨围论《外科精要》
  9. 疮毒门汤类《秘传证治要诀及类方》
  10. 疮虫蛀《奇效简便良方》
  11. 疮毒无头不破《奇效简便良方》
  12. 疮瘥复发候《诸病源候论》
  13. 疮恶肉《中医词典》
  14. 疮部《外科方外奇方》
  15. 疮恶肉候《诸病源候论》
  16. 疮不收口《外科选要》
  17. 疮犯妇人恶露秽气发恶《奇效简便良方》
  18. 疮不生肌治法《外科选要》
  19. 疮方《冯氏锦囊秘录》
  20. 疮闭咳嗽《中医词典》
  21. 疮方一十二首《外台秘要》
  22. 疮被风伤水伤作痛《奇效简便良方》
  23. 疮膏《外科传薪集》
  24. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  25. 疮候《诸病源候论》
  26. 疮（一）《孙真人海上方》
  27. 疮候《诸病源候论》
  28. 疮（外科理例 下）《古今医统大全》
  29. 疮痂《中医词典》
  30. 疮（各种顽疮）《奇效简便良方》
  31. 疮痂作痒《奇效简便良方》


瘀血_《医效秘传》_中医医论_【岐黄之术】

瘀血

瘀血

  • 上一页
  • 目录
  • 相关
  • 下一页

瘀血类伤寒者，以其有寒热故也。盖因素有痰火，或胯缝，或腋下，略有动作，必肿硬疼病，脉来弦数无力者，为异也。宜调养气、养血、活血，有热者、或滋阴、降火、清痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮毒
  • 当前页：瘀血
  • 下一页：劳发
<<< 返回本书目录
  1. 瘀血【疾病症状】
  2. 瘀血【中药主治】
  3. 瘀血【疾病症状】
  4. 瘀血斑【疾病症状】
  5. 瘀血《杂病广要》
  6. 瘀血不散【方剂主治】
  7. 瘀血《血证论》
  8. 瘀血冲厥《洄溪医案》
  9. 瘀血《伤寒说意》
  10. 瘀血短气《医学衷中参西录》
  11. 瘀血《普济方·针灸》
  12. 瘀血发热二例《三十年临证经验集》
  13. 瘀血《本草纲目》完整版
  14. 瘀血发热二例《邹孟城三十年临证经验集》
  15. 瘀肉侵睛【方剂主治】
  16. 瘀血泛注《医宗金鉴》
  17. 瘀留经络《洄溪医案》
  18. 瘀血腹痛《续名医类案》
  19. 瘀痘后两目肿门主论《疡医大全》
  20. 瘀血腹痛【中药主治】
  21. 瘀斑性环【疾病症状】
  22. 瘀血灌睛《目经大成》
  23. 瘀斑【疾病症状】
  24. 瘀血积聚【疾病症状】
  25. 淤滞性紫癜【疾病大全】
  26. 瘀血经闭【中药主治】
  27. 淤滞性皮下硬化症【疾病大全】
  28. 瘀血内热《读医随笔》
  29. 淤血性心衰【疾病症状】
  30. 瘀血圊血便血十一条《仲景伤寒补亡论》
  1. 瘀血《医效秘传》
  2. 瘀血《血证论》
  3. 瘀血（产后）《金匮悬解》
  4. 瘀血《明医指掌》
  5. 瘀血闭结《中医词典》
  6. 瘀血《明医指掌》
  7. 瘀血短气《中医词典》
  8. 瘀血《普济方·针灸》
  9. 瘀血短气《医学衷中参西录》
  10. 瘀血《杂病广要》
  11. 瘀血发黄《中医词典》
  12. 瘀血《中医基础理论》
  13. 瘀血发黄《医述》
  14. 瘀血《新修本草》
  15. 瘀血发热《中医词典》
  16. 瘀血《中医词典》
  17. 瘀血发热二例《邹孟城三十年临证经验集》
  18. 瘀血《伤寒说意》
  19. 瘀血发热二例《三十年临证经验集》
  20. 瘀血《中医名词词典》
  21. 瘀血泛注《正体类要》
  22. 瘀肉攀睛《中医词典》
  23. 瘀血泛注《正骨心法要旨》
  24. 瘀热在里《中医词典》
  25. 瘀血泛注《医宗金鉴》
  26. 瘀热在里《中医名词词典》
  27. 瘀血泛注《证治准绳·疡医》
  28. 瘀热《中医名词词典》
  29. 瘀血腹痛《中医词典》
  30. 瘀呃《中医词典》
  31. 瘀血腹痛《正体类要》


劳发_《医效秘传》_中医医论_【岐黄之术】

劳发

劳发

  • 上一页
  • 目录
  • 相关
  • 下一页

劳发有类伤寒，以其虚寒虚热故也。其人或因于劳倦，或伤于七情酒色，以致精神疲惫，营卫失司，恶寒发热，骨节疼痛，其脉或浮芤虚数，或弦涩沈紧，或博坚，阶其候也。治当察其阴虚阳虚，上损下损，以分藏性之阴阳喜恶而调理之，总当于虚劳门中求之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘀血
  • 当前页：劳发
  • 下一页：痘疹
<<< 返回本书目录
  1. 劳动耐力下降【疾病症状】
  2. 劳风《圣济总录》
  3. 劳动后气急【疾病症状】
  4. 劳风《医学读书记》
  5. 劳疸女劳疸二症说《研经言》
  6. 劳复《备急千金要方》
  7. 劳部《本草易读》
  8. 劳复《扁鹊心书》
  9. 劳（劳极 烦热 劳瘵）《脉因证治》
  10. 劳复《丹溪手镜》
  11. 朗榆《本草纲目》完整版
  12. 劳复《普济方·针灸》
  13. 朗明汤【方剂大全】
  14. 劳复《伤寒括要》
  15. 朗汉斯细胞的组织细胞增多症【疾病大全】
  16. 劳复《伤寒明理论》
  17. 朗格汉斯组织细胞增多症【疾病大全】
  18. 劳复《血证论》
  19. 朗格汉斯细胞组织细胞增生症【疾病大全】
  20. 劳复、食复、自复《温疫论》
  21. 榔榆叶【中药大全】
  22. 劳复门《医学纲目》
  23. 榔榆皮【中药大全】
  24. 劳复-伤寒门（下）《古今医统大全》
  25. 榔榆茎叶【中药大全】
  26. 劳复食复《伤寒标本心法类萃》
  27. 榔榆茎【中药大全】
  28. 劳复食复《伤寒捷诀》
  29. 榔梅《本草纲目》图文版
  30. 劳复食复《伤寒六书》
  1. 劳发《医效秘传》
  2. 劳发《中医词典》
  3. 劳风《圣济总录》
  4. 劳动过程中的有害因素《预防医学》
  5. 劳风《中医词典》
  6. 劳疸女劳疸二症说《研经言》
  7. 劳风《医学读书记》
  8. 劳疸秘方《华佗神方》
  9. 劳风《医述》
  10. 劳部《本草易读》
  11. 劳风《灵素节注类编》
  12. 劳病主治汤方门《慎柔五书》
  13. 劳风《儒门事亲》
  14. 劳（劳极 烦热 劳瘵）《脉因证治》
  15. 劳风（即之属）《医学纲目》
  16. 劳《中医词典》
  17. 劳风咳《中医词典》
  18. 浪子瘟《中医词典》
  19. 劳复《中医名词词典》
  20. 浪脐生《中医词典》
  21. 劳复《中医词典》
  22. 朗榆皮《证类本草》
  23. 劳复《备急千金要方》
  24. 朗伯-比尔（Lambert-Beer）定律《医用化学》
  25. 劳复《新修本草》
  26. 榔梅《本草纲目》
  27. 劳复《疫疹一得》
  28. 狼咬伤《中医词典》
  29. 劳复《普济方·针灸》
  30. 狼牙汤方《医宗金鉴》
  31. 劳复《血证论》


痘疹_《医效秘传》_中医医论_【岐黄之术】

痘疹

痘疹

  • 上一页
  • 目录
  • 相关
  • 下一页

凡幼？之儿，并长成之辈，忽然发热憎寒，头疼身痛，唇红脸赤，嚏欠呕吐，状类伤寒，不可遽施汗下，须问其曾否出痘。如未出，当验其尻骨耳尖并足心皆冷者，再观耳后有红脉赤缕，即令专门调治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳发
  • 当前页：痘疹
  • 下一页：伤寒治例三十七条
<<< 返回本书目录
  1. 痘疹《周慎斋遗书》
  2. 痘疹【方剂主治】
  3. 痘疹《医学正传》
  4. 痘疹部（上）《疡医大全》
  5. 痘疹《审视瑶函》
  6. 痘疹部（下）《疡医大全》
  7. 痘疹《奇效简便良方》
  8. 痘疹部（中）《疡医大全》
  9. 痘疹《景岳全书》
  10. 痘疹发微《肯堂医论》
  11. 痘疹《急救广生集》
  12. 痘疹兼目疾论《银海指南》
  13. 痘疹《古今医鉴》
  14. 痘疹轻重《保婴撮要》
  15. 痘疹《丹溪治法心要》
  16. 痘疹全集凡例《冯氏锦囊秘录》
  17. 痘原《医宗金鉴》
  18. 痘疹全集卷三十五（痘疹补遗）《冯氏锦囊秘录》
  19. 痘原《冯氏锦囊秘录》
  20. 痘疹全集卷三十一（余毒门）《冯氏锦囊秘录》
  21. 痘原《痘疹心法要诀》
  22. 痘疹入眼《银海精微》
  23. 痘有顺险逆并五善七恶之症《幼幼集成》
  24. 痘疹受病之由《保婴撮要》
  25. 痘由太阴转属阳明论《吴医汇讲》
  26. 痘疹握机论《张氏医通》
  27. 痘痈门主论《疡医大全》
  28. 痘疹西江月《幼幼集成》
  29. 痘痈痘毒《景岳全书》
  30. 痘疹相连《经验麻科》
  1. 痘疹《医效秘传》
  2. 痘疹《丹溪治法心要》
  3. 痘疹扒破，掺过他药，复扒破者《奇效简便良方》
  4. 痘疹《周慎斋遗书》
  5. 痘疹部（上）《疡医大全》
  6. 痘疹《急救广生集》
  7. 痘疹部（下）《疡医大全》
  8. 痘疹《审视瑶函》
  9. 痘疹部（中）《疡医大全》
  10. 痘疹《古今医鉴》
  11. 痘疹发斑热极《奇效简便良方》
  12. 痘疹《医学正传》
  13. 痘疹发微《肯堂医论》
  14. 痘疹《景岳全书》
  15. 痘疹干黑不起《奇效简便良方》
  16. 痘原《痘疹心法要诀》
  17. 痘疹兼目疾论《银海指南》
  18. 痘原《冯氏锦囊秘录》
  19. 痘疹门主方《疡医大全》
  20. 痘原《医宗金鉴》
  21. 痘疹闷乱《中医词典》
  22. 痘余毒《医学纲目》
  23. 痘疹轻重《保婴撮要》
  24. 痘有顺险逆并五善七恶之症《幼幼集成》
  25. 痘疹全集凡例《冯氏锦囊秘录》
  26. 痘由太阴转属阳明论《吴医汇讲》
  27. 痘疹全集卷三十五（痘疹补遗）《冯氏锦囊秘录》
  28. 痘痈门主论《疡医大全》
  29. 痘疹全集卷三十一（余毒门）《冯氏锦囊秘录》
  30. 痘痈门主方《疡医大全》
  31. 痘疹入目《奇效简便良方》


伤寒治例三十七条_《医效秘传》_中医医论_【岐黄之术】

伤寒治例三十七条

伤寒治例三十七条

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治伤寒，须识阴阳二症。如初起之时，头疼身痛，发热恶寒，脉来浮大，即是阳经之表症也。自此以后，烦躁作渴，或不大便，即是阳经传入阴经之热症也。脉虽沈伏，不可？作阴症治之。如初起之时，脐腹绞痛手足，厥逆唇青指冷，脉来沈伏，即是直中阴经之寒症也。

一、或曾是阳症，其人素弱，不任转下。医者下之太过，忽然脐腹绞痛，洞泄不止，手足厥逆，此阳症而转为阴症也。当温之。

一、或曾是阴症，其人素有内热，医者补之太过，忽然烦躁作渴，大小便不通，此阴症而转为阳症也。当解之。

凡治伤寒，须识表里，汗下无？。如病在表而反下之，则乘虚入里，微为痞气结胸，甚为肠滑洞泄，此皆？下之坏症也。如病在里而反汗之，则表益虚而里益实矣，或为？血斑黄，甚则亡阳，此皆？汗之坏症也。

凡治伤寒，不论日数，但有头疼身痛，恶风恶寒，脉来浮大，即是表症。虽有便难小便不利，亦当先解其表，后攻其里也。

凡治伤寒，不论日数，但有腹痛吐利，脉来沈弱，即是里症也。虽有恶风恶寒，亦当先救其里，后解其表也。

凡治伤寒，先视两目。若黑白分明，内无热也。目不明者，里有热也。

凡治伤寒，须看唇舌。若唇红而鲜湿者，内无热也。唇干而燥者，热入里也。若舌白滑者，表未解也。舌黄者，热渐深也。舌黑者，热已剧也。

凡欲发汗，须审其头真痛，项真强，风寒真恶，即当用汤药汗之，不可妄用水攻火劫之法。

凡欲攻下，须审其头不痛，风寒不恶，其便果硬，其腹果满，即当以汤药下之，亦不可妄用丸药。

凡伤寒在霜降以后、春分以前，名为正伤寒，宜用辛热之药以发之。若至春而发，名为温病。至夏而发，名为热病。宜用辛凉之药以解之。若入里者，宜用苦寒之药以下之。若直中者，宜用辛热之药以温之。其在四时，有辛然感冒，当视其寒暄，或用辛热，或用辛凉要在适中。

凡风寒始伤太阳，必用辛温散之，如麻黄 桂枝之类。若传入阳明、少阳，必用辛凉解之，如葛根 柴胡之类。至邪传入胃府，必用苦寒下之，如承气之类。夫邪自表而入里，用药由温而渐寒。若？治而致热入，攻之必宜苦寒。

凡服汗药，不可太过，过则反致阳虚。如服一剂无汗，再作汤与之，又复无汗，此营卫乏绝，法当养阴辅正而再汗之，三治无汗者死。

凡服下药，燥屎已来，又得溏泄，此已解也。如服下药，但利清水一二次，又无燥屎，痞满如故，此未解也，再当下之。如服下药二三次而不通者，此肠胃枯苦□也，当下取之，取之而不通者死。

凡治伤寒，须审胸腹若何。胸满而痛，名为结胸。胸满不痛，名为痞气。如未经下而有之，此传经之邪也已经下而有之，此？下之坏症也。未经下，饮水多而得者，此水气也。

凡治伤寒，须按其腹痛与不痛，硬与不硬。若腹中痛与硬者。此燥屎也。脐下硬而痛者。此燥屎与蓄血也。脐下筑筑然痛，上冲于心者，此奔豚气也。腹中响，气下趋者，欲作泻也。燥屎者，小便不利，而脐下如疙瘩状。蓄血者，小便利，而脐下如怀孕状。

凡治伤寒，须问其渴与不渴。渴而不饮水者，邪在表也。渴而饮水多者，内热甚也。含水不欲吞者，欲作？也。

凡伤寒得死症，其脉尚可治者，则当弃症从脉，虚补之，实泻之。

凡伤寒得死脉，其症有可治者，则当弃脉从症，表急解之，里、急攻之，热则清之，寒则温之。

凡伤寒脉洪大浮数动滑，此阳脉也，阳症宜见此脉，若阴症得此者凶。脉来沈涩弱弦微，此阴脉也，阴症宜见此脉，若阳症得此者凶。

凡伤寒头疼身热，忽然无脉而昏冒，此欲汗之候，如天将明，六合皆晦之象，不须服药。

凡伤寒头疼身热，便是阳症，不可服热药。

太阴，头不痛，身不热。少阴，有反发热而无头疼。厥阴，有头疼而无身热。

凡伤寒之症，不可骤用补益。

凡伤寒不思饮食，不可就用温补脾胃药。

凡伤寒腹痛，亦有热症，不可概用温暖药，当参脉症治之。

凡伤寒自利者，当看阴阳，不可便用止泻温补。

凡伤寒手足厥冷，当分热厥、冷厥。

凡伤寒若见吐蛔虫者，虽有大热，忌用寒凉。

凡服下药，另用盐炒麸皮于病人腹上款款熨之，使得热，则行而易通。

凡服药吐出不纳，须用姜汁半钟热饮，其吐即止。

凡伤寒发黄，用生姜周身擦之。若心胸□下结实、满闷、硬痛，用姜渣炒热，于患处熨之。若加□水，更妙。

凡伤寒吐血不止，用韭汁磨京墨呷下。如无韭汁，鸡子清亦可。

凡伤寒热病，亢极不解，用黄连煎汤一盏，井中顿冷，浸于青布上，搭在胸中，徐徐易之，候热稍退即除。

凡伤寒腹中痛甚，将河水一钟饮之，其痛稍可，属热，当用凉药清之，清之不已急用寒药下之。若饮水愈加作痛，属寒，当用温药和之，和之不已，急用热药救之。

凡直中真寒阴症，或痛甚无脉，或吐泻脱元无脉，须用酒酿姜汁各半钟服之，脉来可治，脉不来者，死。

凡直中阴经之直寒症，或腹中绞痛，或呕逆厥冷，或不省人事，或药不得入口，或六脉暴绝，将□白三寸捣成饼，先用麝半分填于脐中，后放□饼在上，以火熨之，连易二三饼，稍醒，灌入姜汁，然后煎服回阳急救汤，如不醒，再灸关元、气海，若得手足温和汗出者，生。

凡伤寒阴病，不论热与不热，不分脉之浮沈大小，但指下无力，或重按全无，便是阴病也。最为良法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疹
  • 当前页：伤寒治例三十七条
  • 下一页：表症
<<< 返回本书目录
  1. 伤寒治例三十七条《医效秘传》
  2. 伤寒治要《类证治裁》
  3. 伤寒治例《景岳全书》
  4. 伤寒中风方《外台秘要》
  5. 伤寒治法补遗《冯氏锦囊秘录》
  6. 伤寒重病多是下焦伏寒《伤寒补例》
  7. 伤寒知变篇《外经微言》
  8. 伤寒诸证论《医效秘传》
  9. 伤寒之源《此事难知》
  10. 伤寒诸证所属-伤寒补遗 《古今医统大全》
  11. 伤寒症传变六经必须熟认《医学传心录》
  12. 伤寒主治四字论《医学心悟》
  13. 伤寒证治《三因极一病证方论》
  14. 伤寒注论《温病条辨》
  15. 伤寒证六经提纲《医学摘粹》
  16. 伤寒自汗《冯氏锦囊秘录》
  17. 伤寒证候(一首集次见伤寒百证歌)《医经国小》
  18. 伤寒自汗《幼幼新书》
  19. 伤寒证方歌括《医学摘粹》
  20. 伤寒自解证《伤寒九十论》
  21. 伤寒证辨《医学摘粹》
  22. 伤寒总诀治法《伤寒捷诀》
  23. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  24. 伤寒总论《伤寒六书》
  25. 伤寒正名论《市隐庐医学杂着》
  26. 伤寒总论《症因脉治》
  27. 伤寒正名《伤寒寻源》
  28. 伤寒总名《景岳全书》
  29. 伤寒瘴疟分南北辨《瘴疟指南》
  30. 伤寒卒病论集《伤寒论》
  1. 伤寒治例三十七条《医效秘传》
  2. 伤寒治例《景岳全书》
  3. 伤寒治要《类证治裁》
  4. 伤寒治法补遗《冯氏锦囊秘录》
  5. 伤寒中风方九首《外台秘要》
  6. 伤寒知变篇《外经微言》
  7. 伤寒中风秘方《华佗神方》
  8. 伤寒之源《此事难知》
  9. 伤寒中寒秘方《华佗神方》
  10. 伤寒症传变六经必须熟认《医学传心录》
  11. 伤寒中热里热诗《医学实在易》
  12. 伤寒证治《三因极一病证方论》
  13. 伤寒重病多是下焦伏寒《伤寒补例》
  14. 伤寒证诗《医学实在易》
  15. 伤寒诸方《寿世保元》
  16. 伤寒证候（一首集次见伤寒百证歌）《医经国小》
  17. 伤寒诸证所属（伤寒补遗）《古今医统大全》
  18. 伤寒证方歌括《医学摘粹》
  19. 伤寒诸症《奇效简便良方》
  20. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  21. 伤寒主治四字论《医学心悟》
  22. 伤寒正名论《市隐庐医学杂着》
  23. 伤寒注论《温病条辨》
  24. 伤寒正名《伤寒寻源》
  25. 伤寒自汗《冯氏锦囊秘录》
  26. 伤寒瘴疟分南北辨《瘴疟指南》
  27. 伤寒自汗《幼幼新书》
  28. 伤寒谵语秘方《华佗神方》
  29. 伤寒自解证《伤寒九十论》
  30. 伤寒谵语《扁鹊心书》
  31. 伤寒总诀治法《伤寒捷诀》


表症_《医效秘传》_中医医论_【岐黄之术】

表症

表症

  • 上一页
  • 目录
  • 相关
  • 下一页

表症者，发热恶寒，头疼身痛，而脉浮者是也。然恶寒者，表症也，恶寒为表之虚，此属太阳，宜汗之。若热多寒少，脉来微弱，或尺脉迟者，不可汗。？血下血者，不可汗也。坏病者，不可汗也。经水适来者，不可汗也。风温者，不可汗也。湿温者，不可汗也。虚烦者，不可汗也。动气者，不可汗也。又有三阴病，不可发汗，发汗则动经血。若太阴症脉浮者，宜微汗之。少阴症发热脉沈者，又宜麻黄 附子 细辛汤汗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒治例三十七条
  • 当前页：表症
  • 下一页：里症
<<< 返回本书目录
  1. 表症《伤寒捷诀》
  2. 表症论《古今医彻》
  3. 表证曰发表《疡医大全》
  4. 表侄女黄氏孕七月患血痢《孙文垣医案》
  5. 表证篇《景岳全书》
  6. 鳔《本草纲目》完整版
  7. 表证偏胜《伤寒指掌》
  8. 鳔《本草纲目》图文版
  9. 表证类《医学摘粹》
  10. 鳔风散【方剂大全】
  11. 表证类《医学摘粹》
  12. 鳔蜡丸【方剂大全】
  13. 表证歌《伤寒百证歌》
  14. 鳖《本草纲目》完整版
  15. 表证《医宗金鉴》
  16. 鳖《食物疗法》
  17. 表证《伤寒心法要诀》
  18. 鳖《本草纲目》图文版
  19. 表证《伤寒标本心法类萃》
  20. 鳖胆【中药大全】
  21. 表证《广瘟疫论》
  22. 鳖灰散【方剂大全】
  23. 表演型人格障碍【疾病症状】
  24. 鳖甲《本草纲目》完整版
  25. 表虚六合汤【方剂大全】
  26. 鳖甲《本草乘雅半偈》
  27. 表虚《药症忌宜》
  28. 鳖甲《本草崇原》
  29. 表邪降火汤【方剂大全】
  30. 鳖甲《本草经解》
  1. 表症《医效秘传》
  2. 表症《伤寒捷诀》
  3. 表症论《古今医彻》
  4. 表证曰发表《疡医大全》
  5. 表侄女黄氏孕七月患血痢《孙文垣医案》
  6. 表证篇《景岳全书》
  7. 鳔《本草纲目》
  8. 表证偏胜《伤寒指掌》
  9. 鳔胶《冯氏锦囊秘录》
  10. 表证偏胜《温热暑疫全书》
  11. 鳔胶《本经逢原》
  12. 表证和里证的鉴别《中医诊断学》
  13. 鳖《本草纲目》
  14. 表证和里证的关系《中医诊断学》
  15. 鳖《食物疗法》
  16. 表证歌《伤寒百证歌》
  17. 鳖《食疗本草》
  18. 表证《中医诊断学》
  19. 鳖（《名医别录》）《中医饮食营养学》
  20. 表证《伤寒心法要诀》
  21. 鳖不可与苋菜同食，倘同食则腹生小鳖《奇效简便良方》
  22. 表证《卫生宝鉴》
  23. 鳖龟牡蛎汤《食物疗法》
  24. 表证《医宗金鉴》
  25. 鳖甲《神农本草经》
  26. 表证《伤寒标本心法类萃》
  27. 鳖甲《雷公炮炙论》
  28. 表证《中医词典》
  29. 鳖甲《雷公炮制药性解》
  30. 表证《中医名词词典》
  31. 鳖甲《千金翼方》


里症_《医效秘传》_中医医论_【岐黄之术】

里症

里症

  • 上一页
  • 目录
  • 相关
  • 下一页

里症者，不恶寒，反恶热，潮热谵语，腹胀满，大便硬，脉沈而滑者是也。然恶热者，里症也，恶热为里之实，此属阳明，宜下之。若脉浮者，不可下也。虚细者，不可下也。呕吐者，不可下也。不转矢气者，不可下也。小便清者，不可下也。三阴，大约可温而不可下，然有积症，又当下也。如太阴腹满时痛，少阴口燥咽干，或腹满不大便，或下利清水，心下痛，此积症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表症
  • 当前页：里症
  • 下一页：表里俱见症
<<< 返回本书目录
  1. 里症《伤寒捷诀》
  2. 里症论《古今医彻》
  3. 里证篇《景岳全书》
  4. 理本汤【方剂大全】
  5. 里证偏胜《伤寒指掌》
  6. 理鬓汤【方剂大全】
  7. 里证类《医学摘粹》
  8. 理冲汤《医学衷中参西录》
  9. 里证类《医学摘粹》
  10. 理冲汤【方剂大全】
  11. 里证歌《伤寒百证歌》
  12. 理冲丸《医学衷中参西录》
  13. 里证《医宗金鉴》
  14. 理冲丸【方剂大全】
  15. 里证《医学实在易》
  16. 理跌打【中药主治】
  17. 里证《伤寒心法要诀》
  18. 理跌打伤【中药主治】
  19. 里证《伤寒标本心法类萃》
  20. 理发师皮炎【疾病大全】
  21. 里证《广瘟疫论》
  22. 理肺发表汤【方剂大全】
  23. 里虚《药症忌宜》
  24. 理肺膏【方剂大全】
  25. 里外伤《伤寒直格》
  26. 理肺散【中药大全】
  27. 里托散【方剂大全】
  28. 理肺散【方剂大全】
  29. 里热《医宗金鉴》
  30. 理肺丸【方剂大全】
  1. 里症《医效秘传》
  2. 里症《伤寒捷诀》
  3. 里症论《古今医彻》
  4. 里证篇《景岳全书》
  5. 里中之里《医述》
  6. 里证偏胜《伤寒指掌》
  7. 理《中医词典》
  8. 里证偏胜《温热暑疫全书》
  9. 理《周慎斋遗书》
  10. 里证歌《伤寒百证歌》
  11. 理冲汤《医学衷中参西录》
  12. 里证出表《中医词典》
  13. 理冲丸《医学衷中参西录》
  14. 里证《中医诊断学》
  15. 理法《中医词典》
  16. 里证《伤寒心法要诀》
  17. 理化特性《预防医学》
  18. 里证《医学实在易》
  19. 理化特性《预防医学》
  20. 里证《卫生宝鉴》
  21. 理化特性《预防医学》
  22. 里证《医宗金鉴》
  23. 理筋《中医词典》
  24. 里证《伤寒标本心法类萃》
  25. 理筋手法《中医词典》
  26. 里证《中医词典》
  27. 理疗安全技术《理疗学》
  28. 里证《中医名词词典》
  29. 理疗临床应用有关基本原则《理疗学》
  30. 里悬旗风《中医词典》
  31. 理疗学的基础理论概要《理疗学》


表里俱见症_《医效秘传》_中医医论_【岐黄之术】

表里俱见症

表里俱见症

  • 上一页
  • 目录
  • 相关
  • 下一页

病人脉浮而大，即是表症当汗之。其人发热烦渴，小便志□，却当下。此是表里症俱见也，五苓散主之。

伤寒不大便六七日，头痛有热，即是里症，当下之。其人小便清者，知不在里、仍在表也，当发汗。此是两症俱见，未可下，宜桂枝汤。

病人心下满，不欲食，大便硬，即是里症，当下之。其人头汗出，微恶寒，手足冷，却当汗。此是两症俱见，仲景所谓半表半里，小柴胡汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：里症
  • 当前页：表里俱见症
  • 下一页：无表里症
<<< 返回本书目录
  1. 表里俱见《疡医大全》
  2. 表里两证俱见歌《伤寒百证歌》
  3. 表里俱病治各不同《读医随笔》
  4. 表里论《医碥》
  5. 表里解说《医学集成》
  6. 表里上下论《医学源流论》
  7. 表里兼顾汤【方剂大全】
  8. 表里实热《经验麻科》
  9. 表里寒热歌《伤寒百证歌》
  10. 表里殊法《四圣悬枢》
  11. 表里分消汤【方剂大全】
  12. 表里双解汤【方剂大全】
  13. 表里分传《温疫论》
  14. 表里双清汤【方剂大全】
  15. 表里分传《伤寒指掌》
  16. 表里水歌《伤寒百证歌》
  17. 表里辩《景岳全书》
  18. 表里所当汗下《此事难知》
  19. 表里《中医诊断学》
  20. 表里汤【方剂大全】
  21. 表解散【方剂大全】
  22. 表里同异《四圣悬枢》
  23. 表解热除《四圣悬枢》
  24. 表里虚实歌《伤寒百证歌》
  25. 表解寒散《四圣悬枢》
  26. 表里虚实寒热辨《笔花医镜》
  27. 表而再表《伤寒指掌》
  28. 表里虚实论《张氏医通》
  29. 表层巩膜炎（episcleritis）《西医眼科学》
  30. 表里证《伤寒标本心法类萃》
  1. 表里俱见症《医效秘传》
  2. 表里俱见《疡医大全》
  3. 表里俱热《中医名词词典》
  4. 表里俱寒证《医学摘粹》
  5. 表里俱热《证治准绳·幼科》
  6. 表里俱寒证《中医词典》
  7. 表里俱热证《中医词典》
  8. 表里俱寒《中医名词词典》
  9. 表里俱热证《医学摘粹》
  10. 表里俱病治各不同《读医随笔》
  11. 表里俱实证《中医词典》
  12. 表里解说《医学集成》
  13. 表里俱实证《医学摘粹》
  14. 表里寒热歌《伤寒百证歌》
  15. 表里俱虚证《中医词典》
  16. 表里附《丹溪手镜》
  17. 表里俱虚证《医学摘粹》
  18. 表里分治《医述》
  19. 表里俱虚证八　太阳六十三《伤寒悬解》
  20. 表里分传《伤寒指掌》
  21. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  22. 表里分传《温疫论》
  23. 表里两证俱见歌《伤寒百证歌》
  24. 表里分传《温热暑疫全书》
  25. 表里论《医碥》
  26. 表里发热《医学纲目》
  27. 表里配穴法《中医词典》
  28. 表里传《中医词典》
  29. 表里上下论《医学源流论》
  30. 表里辩《景岳全书》
  31. 表里实热《经验麻科》


无表里症_《医效秘传》_中医医论_【岐黄之术】

无表里症

无表里症

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒四五日，或十余日，无表症，无里症，俱用小柴胡汤，随症加减用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里俱见症
  • 当前页：无表里症
  • 下一页：阳症
<<< 返回本书目录
  1. 无表里证歌《伤寒百证歌》
  2. 无柄卫矛【中药大全】
  3. 无比丸【方剂大全】
  4. 无病服药辨《卫生宝鉴》
  5. 无比薯蓣丸【方剂大全】
  6. 无莿根【中药大全】
  7. 无比山药圆【方剂大全】
  8. 无胆色素尿性黄疸综合征【疾病大全】
  9. 无比散【方剂大全】
  10. 无胆汁粪便【疾病症状】
  11. 无比蔓荆子汤【方剂大全】
  12. 无敌丸【方剂大全】
  13. 无比地黄丸【方剂大全】
  14. 无动性缄默【疾病症状】
  15. 无碍丸【方剂大全】
  16. 无端暴喘即是寒入命门伤寒杂病皆有之《伤寒补例》
  17. 无碍丸《苏沈良方》
  18. 无法数清每分钟脉搏次数【疾病症状】
  19. 屋游《本草纲目》完整版
  20. 无法引出moro反应【疾病症状】
  21. 屋翳穴【胸部腹部穴位】
  22. 无粉报春【中药大全】
  23. 屋内下虫尘土《本草纲目》完整版
  24. 无风自动草《滇南本草》
  25. 屋漏水《本草纲目》完整版
  26. 无风自动草【中药大全】
  27. 污毛粗叶木【中药大全】
  28. 无缝珠【中药大全】
  29. 乌髭发【方剂主治】
  30. 无睾丸【疾病症状】
  1. 无表里症《医效秘传》
  2. 无表里证歌《伤寒百证歌》
  3. 无病服药《轩岐救正论》
  4. 无比丸《仁术便览》
  5. 无病服药辨《卫生宝鉴》
  6. 无比薯蓣丸《备急千金要方》
  7. 无病经脉《时方妙用》
  8. 无比山药丸《回生集》
  9. 无毒《中医词典》
  10. 无比山药丸《儒门事亲》
  11. 无端暴喘即是寒入命门伤寒杂病皆有之《伤寒补例》
  12. 无比山药丸《太平惠民和剂局方》
  13. 无犯胃气《中医名词词典》
  14. 无比方《冯氏锦囊秘录》
  15. 无犯胃气《中医词典》
  16. 无瘢痕灸《中医词典》
  17. 无风独摇草《海药本草》
  18. 无碍丸《苏沈良方》
  19. 无风独摇草《证类本草》
  20. 无碍丸《三因极一病证方论》
  21. 无风自动草《滇南本草》
  22. 无《明医指掌》
  23. 无复流现象《病理生理学》
  24. 屋游《名医别录》
  25. 无根《医宗金鉴》
  26. 屋游《得配本草》
  27. 无根《痘疹心法要诀》
  28. 屋游《证类本草》
  29. 无辜病候《诸病源候论》
  30. 屋游《医学入门》
  31. 无辜方二首《外台秘要》


阳症_《医效秘传》_中医医论_【岐黄之术】

阳症

阳症

  • 上一页
  • 目录
  • 相关
  • 下一页

阳症者，即太阳、阳明、少阳也。初病发热头疼项强，以后唇焦口燥，烦渴喜冷，面色光彩，语言清亮，手足温暖，爪甲红润，大便或闭或硬，小便或赤或□，脉来浮洪数大，此阶阳症之候也。其治或汗或和或下可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无表里症
  • 当前页：阳症
  • 下一页：阴症
<<< 返回本书目录
  1. 阳症《伤寒捷诀》
  2. 阳症门《外科全生集》
  3. 阳证治验《卫生宝鉴》
  4. 阳症似阴《伤寒捷诀》
  5. 阳证阴证辩《侣山堂类辩》
  6. 阳症似阴论《伤寒大白》
  7. 阳证阴证辩《景岳全书》
  8. 阳治法《石室秘录》
  9. 阳证阳毒歌《伤寒百证歌》
  10. 杨翠木【中药大全】
  11. 阳证似阴歌《伤寒百证歌》
  12. 杨妃不寐方《毓麟验方》
  13. 阳证《医宗金鉴》
  14. 杨枸花【中药大全】
  15. 阳证《伤寒心法要诀》
  16. 杨辣虫辣门主论《疡医大全》
  17. 阳针男歌《针灸聚英》
  18. 杨柳枝及根白皮《本草崇原》
  19. 阳掌图各穴手法仙诀《针灸大成》
  20. 杨栌《本草纲目》完整版
  21. 阳掌图（注）《厘正按摩要术》
  22. 杨栌耳《本草纲目》完整版
  23. 阳掌十八穴疗病诀《小儿推拿广意》
  24. 杨栌耳【中药大全】
  25. 阳有余阴不足论《叶选医衡》
  26. 杨梅《本草纲目》完整版
  27. 阳有余阴不足论《古今医统大全》
  28. 杨梅《本草求真》
  29. 阳有余阴不足论《格致余论》
  30. 杨梅《证类本草》
  1. 阳症《医效秘传》
  2. 阳症《伤寒捷诀》
  3. 阳症变阴《外科选要》
  4. 阳证治验《卫生宝鉴》
  5. 阳症似阴《伤寒捷诀》
  6. 阳证治验《卫生宝鉴》
  7. 阳症似阴论《伤寒大白》
  8. 阳证阴证辩《侣山堂类辩》
  9. 阳症吐血《傅青主男科》
  10. 阳证阴证辩《景岳全书》
  11. 阳症围药《急救广生集》
  12. 阳证阳毒歌《伤寒百证歌》
  13. 阳症痈疽秘方《华佗神方》
  14. 阳证似阴歌《伤寒百证歌》
  15. 阳支《中医词典》
  16. 阳证似阴《卫生宝鉴》
  17. 阳治法《石室秘录》
  18. 阳证似阴《医述》
  19. 阳中伏阴《中医词典》
  20. 阳证似阴《中医词典》
  21. 阳中隐阴《中医词典》
  22. 阳证似阴《中医名词词典》
  23. 阳中隐阴、阴中隐阳《中医刺灸》
  24. 阳证发斑《中医词典》
  25. 阳中之少阴《中医词典》
  26. 阳证呃逆《中医词典》
  27. 阳中之太阳《中医词典》
  28. 阳证《伤寒心法要诀》
  29. 阳中之阳《中医名词词典》
  30. 阳证《医宗金鉴》
  31. 阳中之阳《中医词典》


阴症_《医效秘传》_中医医论_【岐黄之术】

阴症

阴症

  • 上一页
  • 目录
  • 相关
  • 下一页

阴症者，即直中太阴、少阴、厥阴之寒症也。初病无头疼，无身热，无口渴，就便恶寒或战栗，面如刀刮，身体沉重，难以转侧，呕吐泻利，小便清白，蜷卧欲寐，手足厥冷，爪甲青面，面色惨黯而无光，脉来沈涩而细小，此皆阴症之候也。其治或温或补可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳症
  • 当前页：阴症
  • 下一页：阳毒
<<< 返回本书目录
  1. 阴症《慎疾刍言》
  2. 阴症八难《六因条辨》
  3. 阴症《伤寒捷诀》
  4. 阴症辨论《六因条辨》
  5. 阴症《急救广生集》
  6. 阴症门《外科全生集》
  7. 阴症《急救广生集》
  8. 阴症似阳《伤寒捷诀》
  9. 阴证治《三因极一病证方论》
  10. 阴症似阳论《伤寒大白》
  11. 阴证有三说《医学心悟》
  12. 阴治法《石室秘录》
  13. 阴证阴毒歌《伤寒百证歌》
  14. 阴痔证治《妇科心法要诀》
  15. 阴证阳证辨《卫生宝鉴》
  16. 阴痔证治《医宗金鉴》
  17. 阴证阳证《冷庐医话》
  18. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  19. 阴证似阳歌《伤寒百证歌》
  20. 阴骘《医学入门》
  21. 阴证论《古今医彻》
  22. 阴中疮方《外台秘要》
  23. 阴证忌用寒凉说《市隐庐医学杂着》
  24. 阴中伏阳证《伤寒九十论》
  25. 阴证本于阳虚辩《侣山堂类辩》
  26. 阴中湿烂《盘珠集胎产症治》
  27. 阴证《医宗金鉴》
  28. 阴中肿《孙真人海上方》
  29. 阴证《伤寒心法要诀》
  30. 阴中肿痛方《外台秘要》
  1. 阴症《医效秘传》
  2. 阴症《奇方类编》
  3. 阴症八难《六因条辨》
  4. 阴症《奇效简便良方》
  5. 阴症变阳《外科选要》
  6. 阴症《急救广生集》
  7. 阴症辨论《六因条辨》
  8. 阴症《急救广生集》
  9. 阴症发背不痛者《奇效简便良方》
  10. 阴症《伤寒捷诀》
  11. 阴症敷药《急救广生集》
  12. 阴症《慎疾刍言》
  13. 阴症疽发《急救广生集》
  14. 阴证治验《卫生宝鉴》
  15. 阴症伤寒《奇效简便良方》
  16. 阴证治《三因极一病证方论》
  17. 阴症伤寒《奇效简便良方》
  18. 阴证有三说《医学心悟》
  19. 阴症伤寒秘方《华佗神方》
  20. 阴证阴毒歌《伤寒百证歌》
  21. 阴症伤寒危笃《奇效简便良方》
  22. 阴证阳证辨《卫生宝鉴》
  23. 阴症似阳《伤寒捷诀》
  24. 阴证阳证《冷庐医话》
  25. 阴症似阳论《伤寒大白》
  26. 阴证头痛《中医词典》
  27. 阴症痈疽秘方《华佗神方》
  28. 阴证似阳歌《伤寒百证歌》
  29. 阴之绝阴《中医词典》
  30. 阴证似阳《卫生宝鉴》
  31. 阴支《中医词典》


阳毒_《医效秘传》_中医医论_【岐黄之术】

阳毒

阳毒

  • 上一页
  • 目录
  • 相关
  • 下一页

阳毒者，阳气独盛，阴气暴绝所致也。或阳症？服温热之药，或吐下后变成阳毒。其人壮热发躁，或狂走骂詈，妄见鬼神，或口吐脓血而发锦斑，或舌卷焦黑，鼻如□媒，或咽喉肿痛，下利黄赤，六脉洪大而数。轻者阳毒升麻汤，重则青黛一物汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴症
  • 当前页：阳毒
  • 下一页：阴毒
<<< 返回本书目录
  1. 阳毒《医宗金鉴》
  2. 阳毒歌《脉诀乳海》
  3. 阳毒《伤寒心法要诀》
  4. 阳毒内消散【方剂大全】
  5. 阳毒《伤寒六书》
  6. 阳毒伤寒【方剂主治】
  7. 阳毒《伤寒括要》
  8. 阳毒升麻汤【方剂大全】
  9. 阳毒《伤寒捷诀》
  10. 阳毒五条《仲景伤寒补亡论》
  11. 阳毒《金匮悬解》
  12. 阳毒阴毒歌《脉诀刊误》
  13. 阳旦汤【方剂大全】
  14. 阳毒证《伤寒总病论》
  15. 阳丹诀《苏沈良方》
  16. 阳毒证治《三因极一病证方论》
  17. 阳池穴【上肢外侧穴位】
  18. 阳辅穴【下肢外侧穴位】
  19. 阳不足再辩《景岳全书》
  20. 阳复《伤寒说意》
  21. 阳白穴【头部正面穴位】
  22. 阳复《伤寒说意》
  23. 羊子《本草纲目》完整版
  24. 阳纲穴【人体背部穴位】
  25. 羊踯躅花《本草崇原》
  26. 阳谷穴【上肢外侧穴位】
  27. 羊踯躅根【中药大全】
  28. 阳和活络汤加减【方剂大全】
  29. 羊踯躅《本草纲目》图文版
  30. 阳和解凝膏《外科传薪集》
  1. 阳毒《医效秘传》
  2. 阳毒《伤寒六书》
  3. 阳毒《伤寒心法要诀》
  4. 阳毒《医宗金鉴》
  5. 阳毒《伤寒括要》
  6. 阳毒《伤寒捷诀》
  7. 阳毒发斑《温热暑疫全书》
  8. 阳毒《金匮悬解》
  9. 阳毒发狂《奇方类编》
  10. 阳癫《中医词典》
  11. 阳毒歌《脉诀乳海》
  12. 阳旦证《中医词典》
  13. 阳毒升麻汤《备急千金要方》
  14. 阳旦汤方（补）《医宗金鉴》
  15. 阳毒升麻汤《医方考》
  16. 阳旦汤方《医宗金鉴》
  17. 阳毒五条《仲景伤寒补亡论》
  18. 阳旦汤《妇人大全良方》
  19. 阳毒续法《医学纲目》
  20. 阳旦汤《备急千金要方》
  21. 阳毒阴毒《医述》
  22. 阳旦汤《圆运动的古中医学》
  23. 阳毒阴毒《医学心悟》
  24. 阳旦《中医名词词典》
  25. 阳毒阴毒歌《脉诀刊误》
  26. 阳丹诀《苏沈良方》
  27. 阳毒证《伤寒总病论》
  28. 阳刺《中医词典》
  29. 阳毒证治《三因极一病证方论》
  30. 阳痓《中医词典》
  31. 阳风《中医词典》


阴毒_《医效秘传》_中医医论_【岐黄之术】

阴毒

阴毒

  • 上一页
  • 目录
  • 相关
  • 下一页

阴毒者，阴气独盛，阳气暴绝所致也。或虚症？服寒凉之药或吐泻后变成阴毒。其人脐腹搅痛，身如被杖，或四肢厥冷，六脉沈细微弱。阴毒甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳毒
  • 当前页：阴毒
  • 下一页：发热
<<< 返回本书目录
  1. 阴毒《医宗金鉴》
  2. 阴毒歌《脉诀乳海》
  3. 阴毒《外科正宗》
  4. 阴毒门主论《疡医大全》
  5. 阴毒《伤寒心法要诀》
  6. 阴毒内消散【方剂大全】
  7. 阴毒《伤寒括要》
  8. 阴毒七条《仲景伤寒补亡论》
  9. 阴毒《伤寒捷诀》
  10. 阴毒伤寒《卫生宝鉴》
  11. 阴毒《金匮悬解》
  12. 阴毒伤寒【方剂主治】
  13. 阴毒《扁鹊心书》
  14. 阴毒证《伤寒总病论》
  15. 阴都穴【胸部腹部穴位】
  16. 阴毒证治《三因极一病证方论》
  17. 阴蒂肥大【疾病症状】
  18. 阴发背《外科启玄》
  19. 阴地蕨【中药大全】
  20. 阴风障《目经大成》
  21. 阴地厥《本草纲目》完整版
  22. 阴疳《外科启玄》
  23. 阴道子门《中医妇科学》
  24. 阴沟肠杆菌感染【疾病大全】
  25. 阴道子宫内膜间质肉瘤【疾病大全】
  26. 阴蚼【中药大全】
  27. 阴道转移性肿瘤【疾病大全】
  28. 阴谷穴【下肢内侧穴位】
  29. 阴道转移【疾病症状】
  30. 阴寒《沈氏女科辑要》
  1. 阴毒《医效秘传》
  2. 阴毒《扁鹊心书》
  3. 阴毒《伤寒心法要诀》
  4. 阴毒《外科正宗》
  5. 阴毒《伤寒括要》
  6. 阴毒《医宗金鉴》
  7. 阴毒发斑《温热暑疫全书》
  8. 阴毒《伤寒捷诀》
  9. 阴毒腹痛《急救广生集》
  10. 阴毒《金匮悬解》
  11. 阴毒腹痛《急救广生集》
  12. 阴都（一名食宫）《针灸大成》
  13. 阴毒腹痛《奇效简便良方》
  14. 阴都《针灸学》
  15. 阴毒腹痛《奇效简便良方》
  16. 阴都《中医词典》
  17. 阴毒腹痛《奇方类编》
  18. 阴鼎《中医词典》
  19. 阴毒甘草汤《备急千金要方》
  20. 阴癫《中医词典》
  21. 阴毒歌《脉诀乳海》
  22. 阴地流泉《证类本草》
  23. 阴毒喉痹《中医词典》
  24. 阴地流泉《中医词典》
  25. 阴毒喉风《中医词典》
  26. 阴地厥《证类本草》
  27. 阴毒门主论《疡医大全》
  28. 阴道子门《中医妇科学》
  29. 阴毒七条《仲景伤寒补亡论》
  30. 阴道正常脱落细胞成分《临床基础检验学》
  31. 阴毒伤寒《卫生宝鉴》


发热_《医效秘传》_中医医论_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

发热者，怫怫然发于皮肤之间，熇熇然散而成热者是也。与潮热、寒热、烦躁之热不同。烦躁之热，热在内者也。潮热之热，有时而热，不失其时。寒热之热，寒已而热，相继而发。至于发热，则无时而发也。然有翕翕发热，蒸蒸发热之异。翕翕发热者，若合羽所覆，明其热在外也，故与桂枝汤汗以散之。蒸蒸发热者，若熏蒸之蒸，明其热在内也，故与调胃承气汤下以除之。然发属表者，即风寒客于皮肤，阳气怫郁所致也。发热属里者，即阳气下陷入阴中所致也，观其热所从来，而汗下之症明矣。若热先自皮肤发者，知邪气在外者也。热先自里生而达于表者，知邪气在里者也。举斯二者，则邪之在表在里又明矣。惟其在表在里俱有发热，故半表半里亦有发热，何者以表症未罢，邪气传里，里未作实，是为半表半里。然同一发热也，或始自皮肤，而渐传为里热，或始自内热，而外达于肌表。故邪气在表而发热者，表热而里不热也。邪气在里而发热者，里热甚而达于表也。其在半表半里而发热者，则表里俱发热者也。难经云、发热恶寒者，发于阳也，无热恶寒者，发于阴也。然太阴厥阴，皆不发热，维少阴病始得之，虽有发热之症亦脉沈下利手足冷为异尔，故与麻黄 附子 细辛汤汗以散之。然有汗后发热者，或表邪未尽，或里症已具，或邪在半表半里之间。有下后发热者，或宿垢未尽，或丸药？下。有劳复发热者，盖因新瘥后津液未复，血气尚弱，或语言以伤气，思虑以伤神，邪热随至，原病复举，当调和营卫，清解邪热为佳也。有食复发热者，须涤邪扶正，消食丸为妙也。虽然，发热、伤寒之常也，如有阴阳俱虚，及下利与新汗后，又皆恶其热也。岂可一概论耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴毒
  • 当前页：发热
  • 下一页：恶寒
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《医效秘传》
  2. 发热《胎产指南》
  3. 发热《痘疹心法要诀》
  4. 发热《中医内科学》
  5. 发热《伤寒明理论》
  6. 发热《伤寒寻源》
  7. 发热《沈氏女科辑要》
  8. 发热《丹溪手镜》
  9. 发热《广瘟疫论》
  10. 发热《伤寒六书》
  11. 发热《医学真传》
  12. 发热《伤寒六书》
  13. 发热《伤科汇纂》
  14. 发热《周慎斋遗书》
  15. 发热《女科折衷纂要》
  16. 发热《血证论》
  17. 发热《金匮钩玄》
  18. 发热《伤寒大白》
  19. 发热《盘珠集胎产症治》
  20. 发热《医学心悟》
  21. 发热《女科证治准绳》
  22. 发热《证治汇补》
  23. 发热《女科证治准绳》
  24. 发热《古今医案按》
  25. 发热《伤寒指掌》
  26. 发热《万病回春》
  27. 发热《伤寒括要》
  28. 发热《保婴撮要》
  29. 发热（附恶寒）《医学入门》
  30. 发热《济阴纲目》
  31. 发热、谵语、昏瞀《古今医案按》


恶寒_《医效秘传》_中医医论_【岐黄之术】

恶寒

恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

恶寒者，风寒客于营卫之中也。惟其风寒客于营卫，则洒淅然恶寒也。惟其营卫之受风寒，则啬然不欲舒也。其恶寒者，非恶寒热之寒，又非恶风也。盖恶风、见风则恶，若居密室之内，帏帐之中，则坦然自舒也。至于恶寒者，虽不见风，亦自里寒虽身大热，亦欲近衣，始发之间，战栗鼓颔，甚则体振，肌肤粟起，毫毛毕直，虽在帏帐之中，重衣厚被，亦不能御其寒也。且寒热之寒，谓寒热更作，热至则寒无矣。其恶寒者，虽身发热，而不欲去衣，甚至向火覆被，犹不遏其寒也。所以然者，由阴气上入阳中，或阳微，或风虚相搏所致。恶寒一切属表，若下症悉具而微恶寒者，是表犹未解，当先解表，乃可攻里也。经曰、发热恶寒、发于阳，无热恶寒、发于阴。如伤寒或已发热，或未发热，若先恶寒，必继之以发热，此则发于阳也。若恶寒而蜷卧，脉细而紧，此则发于阴也。在阳者可发汗，在阴者可温里。恶寒虽悉属表，而在表自有虚实之别。若汗出而恶寒者，为表虚，可解肌。无汗而恶寒者，为表实，可发活。如汗后仍不解，反恶者。虚故也，芍药甘草 附子汤之。如或少阴病，恶寒而蜷卧，手足厥冷，自利烦躁，脉不至者，又为不治之症。

按发热恶寒，明是伤寒之候，然亦有近似伤寒者。如脉浮而数，发热恶寒，是伤寒症也，若脉浮而发热恶寒，或有痛处，是痈疽症也。脉浮而涩，发热恶寒，或膈实呕吐，噫嗳吞酸，是伤食症也。脉浮而弦，发热恶寒，或恶食，是欲作疟也。由是观之，发热恶寒之症，岂同一而语哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：恶寒
  • 下一页：背恶寒
<<< 返回本书目录
  1. 恶寒【疾病症状】
  2. 恶寒【方剂主治】
  3. 恶寒《证治准绳·杂病》
  4. 恶寒（背恶寒）《张氏医通》
  5. 恶寒《证治准绳·女科》
  6. 恶寒（阳虚恶寒证）《余无言医案》
  7. 恶寒《证治准绳·类方》
  8. 恶寒背恶寒辨《伤寒心法要诀》
  9. 恶寒《证治汇补》
  10. 恶寒背恶寒辨《医宗金鉴》
  11. 恶寒《医学真传》
  12. 恶寒发热《杂病广要》
  13. 恶寒《医碥》
  14. 恶寒发热【疾病大全】
  15. 恶寒《医碥》
  16. 恶寒发热【中药主治】
  17. 恶寒《续名医类案》
  18. 恶寒发热【方剂主治】
  19. 恶寒《续名医类案》
  20. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  21. 恶寒《万病回春》
  22. 恶寒非寒病恶热非热病论《格致余论》
  23. 恶寒《寿世保元》
  24. 恶寒歌《伤寒百证歌》
  25. 恶寒《伤寒寻源》
  26. 恶寒候《古今医统大全》
  27. 恶寒《伤寒明理论》
  28. 恶寒门《张氏医通》
  29. 恶寒《伤寒六书》
  30. 恶寒四十八（附面热、面寒）《丹溪心法》
  1. 恶寒《医效秘传》
  2. 恶寒《伤寒寻源》
  3. 恶寒《伤寒明理论》
  4. 恶寒《丹溪手镜》
  5. 恶寒《广瘟疫论》
  6. 恶寒《丹溪手镜》
  7. 恶寒《医学真传》
  8. 恶寒《伤寒六书》
  9. 恶寒《女科证治准绳》
  10. 恶寒《伤寒六书》
  11. 恶寒《伤寒指掌》
  12. 恶寒《伤寒大白》
  13. 恶寒《伤寒括要》
  14. 恶寒《金匮翼》
  15. 恶寒（背恶寒）《张氏医通》
  16. 恶寒《医学心悟》
  17. 恶寒（阳虚恶寒证）《余无言医案》
  18. 恶寒《证治汇补》
  19. 恶寒背恶寒《医学摘粹》
  20. 恶寒《古今医案按》
  21. 恶寒背恶寒辨《医宗金鉴》
  22. 恶寒《万病回春》
  23. 恶寒背恶寒辨《伤寒心法要诀》
  24. 恶寒《医碥》
  25. 恶寒发热《医述》
  26. 恶寒《医碥》
  27. 恶寒发热《杂病广要》
  28. 恶寒《寿世保元》
  29. 恶寒发热似疟非疟候（妇科心镜 上）《古今医统大全》
  30. 恶寒《证治准绳·杂病》
  31. 恶寒非寒病恶热非热病论《格致余论》


背恶寒_《医效秘传》_中医医论_【岐黄之术】

背恶寒

背恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

背为阳，腹为阴。背恶寒者，阳气不足，阴寒气盛故也。若风寒在表而恶寒，则一身尽寒矣。若阳气衰，阴气盛，寒邪在里，口中和，无热而背恶寒者，属少阴也，宜温之，附子汤主之。若阴气微，阳气威，热邪陷内，口燥热而背恶寒者，属阳明也，宜清之，白虎加人参汤主之。三者均自巨恶寒也，有阴阳寒热之不同，而于口中润燥得之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶寒
  • 当前页：背恶寒
  • 下一页：恶风
<<< 返回本书目录
  1. 背恶寒《伤寒六书》
  2. 背恶寒歌《伤寒百证歌》
  3. 背恶寒《伤寒六书》
  4. 背发七种 腰发二种《医学入门》
  5. 背恶寒《伤寒捷诀》
  6. 背花疮【中药大全】
  7. 背恶寒《丹溪手镜》
  8. 背脊骨伤《伤科补要》
  9. 背部主病针灸要穴歌《医宗金鉴》
  10. 背脊强痛《医碥》
  11. 背部主病针灸要穴歌《刺灸心法要诀》
  12. 背脊痛【疾病症状】
  13. 背部中行（凡一十三穴）《金针秘传》
  14. 背胛节痛《丹溪手镜》
  15. 背部中行《秘传眼科龙木论》
  16. 背疽《儒门事亲》
  17. 背部证治（计一证）《外科证治全书》
  18. 背疽《外科理例》
  19. 背部长痘【疾病症状】
  20. 背疽掺药【方剂大全】
  21. 背部俞穴歌（医统）《针灸大成》
  22. 背疽方总论《集验背疽方》
  23. 背部有隐约麻痛不适【疾病症状】
  24. 背疽夹青《外科传薪集》
  25. 背部酸痛【疾病症状】
  26. 背疽其源有五《集验背疽方》
  27. 背部湿痰块《医门补要》
  28. 背疽-外科理例（下）《古今医统大全》
  29. 背部痉挛【疾病症状】
  30. 背疽照火方【方剂大全】
  1. 背恶寒《医效秘传》
  2. 背恶寒《丹溪手镜》
  3. 背恶寒歌《伤寒百证歌》
  4. 背恶寒《伤寒六书》
  5. 背发七种 腰发二种《医学入门》
  6. 背恶寒《伤寒六书》
  7. 背法《中医词典》
  8. 背恶寒《伤寒捷诀》
  9. 背缝《中医词典》
  10. 背恶寒《中医词典》
  11. 背腹部二穴《神应经》
  12. 背第一侧线《中医词典》
  13. 背骨《中医词典》
  14. 背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴《经穴汇解》
  15. 背骨《正骨心法要旨》
  16. 背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴《经穴汇解》
  17. 背骨《医宗金鉴》
  18. 背第二侧线《中医词典》
  19. 背骨痛《傅青主男科》
  20. 背部主病针灸要穴歌《刺灸心法要诀》
  21. 背脊骨伤《伤科补要》
  22. 背部主病针灸要穴歌《医宗金鉴》
  23. 背脊骨伤《证治准绳·疡医》
  24. 背部中行十二穴《针灸大全》
  25. 背脊骨痛《中医词典》
  26. 背部中行（凡一十三穴）《金针秘传》
  27. 背脊骨折《中医词典》
  28. 背部中行《秘传眼科龙木论》
  29. 背脊骨折法《中医词典》
  30. 背部证治（计一证）《外科证治全书》
  31. 背脊强痛《医碥》


恶风_《医效秘传》_中医医论_【岐黄之术】

恶风

恶风

  • 上一页
  • 目录
  • 相关
  • 下一页

恶风者，见风则怕，在密室之中，无所恶也。盖因风邪伤卫，卫气虚弱，腠理不密，所以汗出而恶风也。然卫气者，能温分肉、充皮肤、肥腠理、司开阖者也。若风邪中于卫，则必恶风，何也。风则伤卫，寒则伤营，卫为风邪所中，分肉不温而热矣，皮毛不充而缓矣，腠理失其肥，则□而不密，开阖失其司，则泄而不固，是以恶风也。然恶风恶寒二症，均为表症，以恶风与恶寒比之，恶寒者，啬啬然而憎寒即不当风而自恶寒。其恶风者，得居密室之中，帏帐之内，舒缓而无所畏也，或用扇，或当风，则淅淅然而恶，此为恶风也。恶寒，有属于阳，有属于阴，若是恶风，悉属于阳，非若恶寒有阴阳之别也，故三阴之症，并无恶风者是也。然恶风虽悉属表，而发散又有不同。若无汗而恶风，为伤寒，当发其汗。汗出而恶风，为中风，当解其肌。若下症悉具，而恶风未罢者，当先解其外也。又有汗多亡阳与风湿，皆有恶风之症。若发活过多，遂漏不止，卫虚亡阳，恶风脉浮者，必以桂枝加术附阳温其经而固其卫。若风湿相搏，骨节烦疼，湿胜自汗，皮腠不密，恶风短气，必用甘草 附子汤散其湿而固其卫。由是观之，恶风属卫，明矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背恶寒
  • 当前页：恶风
  • 下一页：寒热
<<< 返回本书目录
  1. 恶风《医宗金鉴》
  2. 恶风【方剂主治】
  3. 恶风《圣济总录》
  4. 恶寒《丹溪手镜》
  5. 恶风《伤寒寻源》
  6. 恶寒《丹溪手镜》
  7. 恶风《伤寒心法要诀》
  8. 恶寒《古今医案按》
  9. 恶风《伤寒明理论》
  10. 恶寒《金匮翼》
  11. 恶风《伤寒六书》
  12. 恶寒《女科证治准绳》
  13. 恶风《伤寒六书》
  14. 恶寒《伤寒大白》
  15. 恶风《伤寒括要》
  16. 恶寒《伤寒捷诀》
  17. 恶风《洄溪医案》
  18. 恶寒《伤寒括要》
  19. 恶风《丹溪手镜》
  20. 恶寒《伤寒六书》
  21. 恶毒瘴气毒风肿毒方《外台秘要》
  22. 恶寒《伤寒六书》
  23. 恶痘《洄溪医案》
  24. 恶寒《伤寒明理论》
  25. 恶刺方《外台秘要》
  26. 恶寒《伤寒寻源》
  27. 恶刺《幼幼新书》
  28. 恶寒《寿世保元》
  29. 恶刺《圣济总录》
  30. 恶寒《万病回春》
  1. 恶风《医效秘传》
  2. 恶风《伤寒寻源》
  3. 恶风《伤寒明理论》
  4. 恶风《丹溪手镜》
  5. 恶风《伤寒心法要诀》
  6. 恶风《伤寒六书》
  7. 恶风《伤寒指掌》
  8. 恶风《伤寒六书》
  9. 恶风《伤寒括要》
  10. 恶风《医学摘粹》
  11. 恶风候《诸病源候论》
  12. 恶风《医述》
  13. 恶风须眉堕落候《诸病源候论》
  14. 恶风《医宗金鉴》
  15. 恶风续法《医学纲目》
  16. 恶风《医学纲目》
  17. 恶寒《中医名词词典》
  18. 恶风《中医词典》
  19. 恶寒《思考中医》
  20. 恶风《圣济总录》
  21. 恶寒《中医词典》
  22. 恶毒瘴气毒风肿毒方四首《外台秘要》
  23. 恶寒《伤寒捷诀》
  24. 恶毒疮《中医词典》
  25. 恶寒《医学纲目》
  26. 恶毒《奇方类编》
  27. 恶寒《续名医类案》
  28. 恶刺方三首《外台秘要》
  29. 恶寒《续名医类案》
  30. 恶刺《幼幼新书》
  31. 恶寒《医述》


寒热_《医效秘传》_中医医论_【岐黄之术】

寒热

寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

寒热者，谓往来寒热也。经曰、血弱气虚，腠理受邪，阴阳相胜，邪正相争而作矣。若邪气之入也，而正气不与之争，但热而无寒也。今热而寒者，谓正气与邪气分争，于是寒热作矣。争则气郁不发于外，而寒热争焉，争甚则愤然而热，故寒已而外热作焉，斯乃寒热之理也。或谓寒热者，阴阳争胜也，以阳胜则热，阴胜则寒，斯乃阴阳之争也。何则。以寒为阴而热为阳，以里为阴而表为阳。邪之客于表者为寒，邪与阳争，则为寒矣。邪之入于里者为热，邪与阴争，则为热矣。其邪半在表半在里，外与阳争而为寒，内与阴争而为热，是则表里不拘，内外不定，或出或入，由是寒热且往且来而间作也，是以往来南戴热，多属半表半里之症。一云、阳不足，则阴邪出表而与之争，故阴胜而为寒，阴不足，则阳邪入里而与之争故阳胜而为热。邪居表多则多寒，邪居里多则多热，邪在半表半里，则寒热平半矣。审其寒热多少，视其邪气深浅，俱用小柴胡汤和之，若寒多、加桂枝，热多、加大黄，是大法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶风
  • 当前页：寒热
  • 下一页：似疟
<<< 返回本书目录
  1. 寒热《周慎斋遗书》
  2. 寒热【中药主治】
  3. 寒热《中医诊断学》
  4. 寒热【方剂主治】
  5. 寒热《证治准绳·女科》
  6. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  7. 寒热《张氏医通》
  8. 寒热辩《景岳全书》
  9. 寒热《医学见能》
  10. 寒热病《黄帝内经·灵枢》
  11. 寒热《医经原旨》
  12. 寒热病《灵枢悬解》
  13. 寒热《医碥》
  14. 寒热病《内经评文》
  15. 寒热《医碥》
  16. 寒热病、骨痹肉苛《类经》
  17. 寒热《血证论》
  18. 寒热病论《症因脉治》
  19. 寒热《续名医类案》
  20. 寒热病证《灵素节注类编》
  21. 寒热《审视瑶函》
  22. 寒热补泻兼用辩《侣山堂类辩》
  23. 寒热《伤寒寻源》
  24. 寒热不定【方剂主治】
  25. 寒热《伤寒明理论》
  26. 寒热不食羸瘦《幼幼新书》
  27. 寒热《伤寒六书》
  28. 寒热腹痛《幼幼新书》
  29. 寒热《伤寒六书》
  30. 寒热交作【方剂主治】
  1. 寒热《医效秘传》
  2. 寒热《伤寒寻源》
  3. 寒热《医学见能》
  4. 寒热《友渔斋医话》
  5. 寒热《伤寒明理论》
  6. 寒热《丹溪治法心要》
  7. 寒热《外科选要》
  8. 寒热《内经评文》
  9. 寒热《女科证治准绳》
  10. 寒热《伤寒六书》
  11. 寒热《女科证治准绳》
  12. 寒热《伤寒六书》
  13. 寒热《中医诊断学》
  14. 寒热《周慎斋遗书》
  15. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  16. 寒热《血证论》
  17. 寒热辩《景岳全书》
  18. 寒热《伤寒大白》
  19. 寒热并用《女科证治准绳》
  20. 寒热《审视瑶函》
  21. 寒热并作《幼科释谜》
  22. 寒热《灵素节注类编》
  23. 寒热病《黄帝内经·灵枢》
  24. 寒热《灵素节注类编》
  25. 寒热病《灵枢悬解》
  26. 寒热《医经原旨》
  27. 寒热病《症因脉治》
  28. 寒热《古今医案按》
  29. 寒热病《内经评文》
  30. 寒热《保婴撮要》
  31. 寒热病、骨痹肉苛《类经》


似疟_《医效秘传》_中医医论_【岐黄之术】

似疟

似疟

  • 上一页
  • 目录
  • 相关
  • 下一页

似疟者，与发热恶寒，往来寒热，相似而实非也。寒热似疟者，作止有时，若往来寒热，则作止无时，或往或来，日有至三五发，甚则十数发势是也。至于发热恶寒者，为发热时恶寒并不见，恶寒时发热亦不见也。不若此寒已而热，热已而寒也。然有太阳似疟，有阳明似疟，有厥阴似疟，有妇人热入血室似疟，症虽同而用药异也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热
  • 当前页：似疟
  • 下一页：潮热
<<< 返回本书目录
  1. 似疟《伤寒六书》
  2. 似疟非疟《冯氏锦囊秘录》
  3. 似疟《伤寒六书》
  4. 似疟证《古今名医汇粹》
  5. 似疟《伤寒大白》
  6. 似然比《流行病学》
  7. 似表非表，似里非里《温疫论》
  8. 似山矾《本草纲目》完整版
  9. 似痹非痹《医门补要》
  10. 似外感恶风寒证《卫生宝鉴》
  11. 市门土《本草纲目》完整版
  12. 似外感阳明中热证《卫生宝鉴》
  13. 市门溺坑水《本草纲目》完整版
  14. 似外感杂证《卫生宝鉴》
  15. 世秘资生丹方《宁坤秘籍》
  16. 似蚓蛔线虫《人体寄生虫学》
  17. 世界对于医者之医方《医医医》
  18. 似证辨疑《疡医大全》
  19. 示从容论《素问悬解》
  20. 似中风《证治汇补》
  21. 示从容论《黄帝内经·素问》
  22. 似中风《周慎斋遗书》
  23. 士的宁中毒【疾病大全】
  24. 似注痰非注痰《医门补要》
  25. 士大夫家藏《幼幼新书》
  26. 似紫菜《本草纲目》完整版
  27. 屎中粟（马屎）《本草纲目》完整版
  28. 侍疾应知论《证治心传》
  29. 屎咕咕【中药大全】
  30. 试男女胎法《胎产心法》
  1. 似疟《医效秘传》
  2. 似疟《伤寒六书》
  3. 似疟非疟《冯氏锦囊秘录》
  4. 似疟《伤寒六书》
  5. 似疟证《古今名医汇粹》
  6. 似疟《伤寒大白》
  7. 似然比《流行病学》
  8. 似疟《医述》
  9. 似外感恶风寒证《卫生宝鉴》
  10. 似痢非痢《疫疹一得》
  11. 似外感阳明中热证《卫生宝鉴》
  12. 似表非表，似里非里《温疫论》
  13. 似外感杂证《卫生宝鉴》
  14. 似痹非痹《医门补要》
  15. 似蚓蛔线虫《人体寄生虫学》
  16. 市门众人溺坑中水《证类本草》
  17. 似证辨疑《疡医大全》
  18. 市门土《证类本草》
  19. 似中风《证治汇补》
  20. 世医制度《中医词典》
  21. 似中风《周慎斋遗书》
  22. 世医《轩岐救正论》
  23. 似注痰非注痰《医门补要》
  24. 世医《中医词典》
  25. 势《中医词典》
  26. 世医《中医名词词典》
  27. 侍疾应知论《证治心传》
  28. 世秘资生丹方《宁坤秘籍》
  29. 侍医《中医词典》
  30. 世界对于医者之医方《医医医》
  31. 侍御师《中医词典》


潮热_《医效秘传》_中医医论_【岐黄之术】

潮热

潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

潮热者，若潮水之潮，其来不失其时，一日一发，日晡时至者是也。日若三五发，即是发热，非潮热也。

潮热者，以表邪传至阳明胃府，胃实而致潮热也。盖阳明旺于未申时，所以发于日晡，是日晡所发潮热者，属阳明也。惟其阳明，故潮热为可下之症。经曰、潮热者，胃实也。又曰、潮热者，此外欲解，可攻其里。又曰、若热不潮，未可与承气汤。虽然，潮热属里实可下之症，或脉浮而紧，潮热而利，或小便难、大便溏，与夫潮热于寅卯，则属少阳，潮热于巳午，则属太阳，是皆尚有表邪未全入里，先须解表，待小便利、大便硬而燥渴者，方可攻之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：似疟
  • 当前页：潮热
  • 下一页：自汗
<<< 返回本书目录
  1. 潮热【疾病大全】
  2. 潮热【中药主治】
  3. 潮热《周慎斋遗书》
  4. 潮热【方剂主治】
  5. 潮热《证治准绳·杂病》
  6. 潮热（阴虚火动附）《脉症治方》
  7. 潮热《证治准绳·类方》
  8. 潮热、时热《伤寒心法要诀》
  9. 潮热《张氏医通》
  10. 潮热、吐衄血《古今医案按》
  11. 潮热《幼幼新书》
  12. 潮热不退【方剂主治】
  13. 潮热《医碥》
  14. 潮热盗汗【方剂主治】
  15. 潮热《伤寒寻源》
  16. 潮热第五十七问《婴童百问》
  17. 潮热《伤寒明理论》
  18. 潮热歌《伤寒百证歌》
  19. 潮热《伤寒六书》
  20. 潮热论《侣山堂类辩》
  21. 潮热《伤寒六书》
  22. 潮热门《张氏医通》
  23. 潮热《伤寒括要》
  24. 潮热时热《医宗金鉴》
  25. 潮热《伤寒大白》
  26. 潮热往来《幼科推拿秘书》
  27. 潮热《伤寒标本心法类萃》
  28. 潮热往来【方剂主治】
  29. 潮热《明医杂着》
  30. 潮式呼吸【疾病症状】
  1. 潮热《医效秘传》
  2. 潮热《医学启源》
  3. 潮热《伤寒明理论》
  4. 潮热《伤寒寻源》
  5. 潮热《伤寒指掌》
  6. 潮热《秘传证治要诀及类方》
  7. 潮热《伤寒括要》
  8. 潮热《丹溪手镜》
  9. 潮热（阴虚火动附）《脉症治方》
  10. 潮热《麻科活人全书》
  11. 潮热、时热《伤寒心法要诀》
  12. 潮热《伤寒六书》
  13. 潮热、吐衄血《古今医案按》
  14. 潮热《伤寒六书》
  15. 潮热、蒸热、寒热《女科指要》
  16. 潮热《周慎斋遗书》
  17. 潮热第五十七问《婴童百问》
  18. 潮热《伤寒大白》
  19. 潮热歌《伤寒百证歌》
  20. 潮热《明医杂着》
  21. 潮热汗出谵语腹满便秘《四圣悬枢》
  22. 潮热《医学心悟》
  23. 潮热汗出谵语腹痛便秘《四圣悬枢》
  24. 潮热《保婴撮要》
  25. 潮热惊《幼科推拿秘书》
  26. 潮热《医碥》
  27. 潮热论《侣山堂类辩》
  28. 潮热《医碥》
  29. 潮热门《张氏医通》
  30. 潮热《证治准绳·杂病》
  31. 潮热时热《医宗金鉴》


自汗_《医效秘传》_中医医论_【岐黄之术】

自汗

自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

自汗者，不因发散而自然汗出者是也。盖卫为阳，能护卫皮肤，肥实腠理，禁固津液不得妄泄。若邪干于卫，不能卫固于外，则皮肤为之缓，腠理为之□，由是净液妄泄，濈濈然润，？？然出，谓之自汗也，故曰风暑湿邪干之，皆令自汗。惟伤寒人独不出汗，因伤营而不伤卫，以寒气收藏故也。若寒渐入里，传而为热，亦令汗出，以热则营卫通，腠理开，而汗泄矣。然自汗之症，又有表里之别，虚实之异。

若汗出恶风，及微恶寒，皆表未解，必待发散而后愈。至于漏不止而恶风，及发汗后恶寒，又皆表虚，必得温经而后愈。大抵伤风则恶风自汗，伤湿则身重自汗，中暑则脉虚自汗，中暍则烦渴自汗，湿温则妄言多汗，风温则鼾睡自汗，霍乱则吐泻自汗，柔痉则搐搦自汗，阳明则潮热自汗，阴虚则身倦自汗，亡阳则遂漏不止自汗，各开本条，不及细详。设或汗如贯珠，喘而不休，又为卫绝不治之症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热
  • 当前页：自汗
  • 下一页：盗汗
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《医效秘传》
  2. 自汗《幼科心法要诀》
  3. 自汗《温疫论》
  4. 自汗《伤寒寻源》
  5. 自汗《伤寒明理论》
  6. 自汗《儿科萃精》
  7. 自汗《广瘟疫论》
  8. 自汗《丹溪治法心要》
  9. 自汗《女科折衷纂要》
  10. 自汗《丹溪手镜》
  11. 自汗《金匮钩玄》
  12. 自汗《伤寒六书》
  13. 自汗《女科证治准绳》
  14. 自汗《伤寒六书》
  15. 自汗《女科证治准绳》
  16. 自汗《松峰说疫》
  17. 自汗《伤寒指掌》
  18. 自汗《伤寒大白》
  19. 自汗《伤寒括要》
  20. 自汗《仁术便览》
  21. 自汗（伤寒自汗 盗汗）《针灸资生经》
  22. 自汗《医学心悟》
  23. 自汗、盗汗《小儿常见病单验方》
  24. 自汗《丹溪心法》
  25. 自汗盗汗《疫疹一得》
  26. 自汗《卫生易简方》
  27. 自汗盗汗《证治准绳·疡医》
  28. 自汗《保婴撮要》
  29. 自汗盗汗《古今医鉴》
  30. 自汗《济阴纲目》
  31. 自汗盗汗《医学心悟》


盗汗_《医效秘传》_中医医论_【岐黄之术】

盗汗

盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

盗汗者，谓睡去则出，醒来则止。然杂症盗汗，责其阳虚。伤寒盗汗，由邪气在半表半里使然也。何则。以邪气在表，干于卫中，则自然汗出。此则邪气侵行于里，外连于表，睡则卫气行里，表中阳气不致，津液得泄，故睡则汗出，觉则气散于表，而汗止矣。且自汗有虚有实，而盗汗悉皆知表而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗
  • 当前页：盗汗
  • 下一页：头汗
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《医效秘传》
  2. 盗汗《幼科心法要诀》
  3. 盗汗《温疫论》
  4. 盗汗《奇效简便良方》
  5. 盗汗《伤寒明理论》
  6. 盗汗《儿科萃精》
  7. 盗汗《广瘟疫论》
  8. 盗汗《丹溪治法心要》
  9. 盗汗《小儿药证直诀》
  10. 盗汗《丹溪手镜》
  11. 盗汗《金匮钩玄》
  12. 盗汗《伤寒六书》
  13. 盗汗《伤寒括要》
  14. 盗汗《伤寒六书》
  15. 盗汗2年《名师垂教》
  16. 盗汗《松峰说疫》
  17. 盗汗的中医食疗《老年食养食疗》
  18. 盗汗《伤寒大白》
  19. 盗汗方七首《外台秘要》
  20. 盗汗《仁术便览》
  21. 盗汗骨蒸第八十七问《婴童百问》
  22. 盗汗《医学心悟》
  23. 盗汗候《诸病源候论》
  24. 盗汗《丹溪心法》
  25. 盗汗良方《冯氏锦囊秘录》
  26. 盗汗《明医指掌》
  27. 盗汗门《医方考》
  28. 盗汗《保婴撮要》
  29. 盗汗秘方《华佗神方》
  30. 盗汗《古今医鉴》
  31. 盗汗正气汤《仁术便览》


头汗_《医效秘传》_中医医论_【岐黄之术】

头汗

头汗

  • 上一页
  • 目录
  • 相关
  • 下一页

头者诸阳之会，邪博诸阳津液上凑则汗见于头也。若邪热内蓄，蒸发腠理，遍身汗出，谓之热越。今瘀热在里，不能发越，热蒸于阳，故令头汗出也。何者。以三阴之经，至颈而还，不循于头，独诸阳脉上循于头耳。夫头汗出者，五内干枯，津液衰少，慎不可再汗也。一云、将欲发黄，先出头汗，则头汗之症，发黄症也，治宜清理湿热。又有水结而头汗出者，宜温散水气。若半表半里而头汗出者，当和营卫。

其或瘀热在里，或热入血室，并虚烦之症，皆令头汗，或吐或下，以去其邪。设或小便不利，湿家下后，又为阳脱而不可治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗
  • 当前页：头汗
  • 下一页：手足汗
<<< 返回本书目录
  1. 头汗《沈氏女科辑要》
  2. 头汗歌《伤寒百证歌》
  3. 头汗《伤寒寻源》
  4. 头后蜂窝疽门主论《疡医大全》
  5. 头汗《伤寒明理论》
  6. 头后项颈歌《医宗金鉴》
  7. 头汗《伤寒六书》
  8. 头花杜鹃【中药大全】
  9. 头汗《伤寒六书》
  10. 头花猪屎豆【中药大全】
  11. 头汗《伤寒括要》
  12. 头昏【疾病症状】
  13. 头汗《伤寒大白》
  14. 头昏【中药主治】
  15. 头汗《景岳全书》
  16. 头昏【方剂主治】
  17. 头汗《丹溪手镜》
  18. 头昏目眩【方剂主治】
  19. 头骨《医学见能》
  20. 头昏想睡觉【疾病症状】
  21. 头垢《证类本草》
  22. 头昏想睡觉【疾病症状】
  23. 头垢《本草纲目》完整版
  24. 头昏眼花【疾病症状】
  25. 头缝不合《慈幼便览》
  26. 头或颈部发胀及跳动感【疾病症状】
  27. 头风证《明医指掌》
  28. 头疾《急救广生集》
  29. 头风有左右之分《医学传心录》
  30. 头角《经络全书》
  1. 头汗《医效秘传》
  2. 头汗《伤寒寻源》
  3. 头汗《伤寒明理论》
  4. 头汗《丹溪手镜》
  5. 头汗《沈氏女科辑要》
  6. 头汗《伤寒六书》
  7. 头汗《伤寒括要》
  8. 头汗《伤寒六书》
  9. 头汗出《伤寒指掌》
  10. 头汗《松峰说疫》
  11. 头汗歌《伤寒百证歌》
  12. 头汗《伤寒大白》
  13. 头汗如涌《疫疹一得》
  14. 头汗《医学心悟》
  15. 头汗续法《医学纲目》
  16. 头汗《医述》
  17. 头后蜂窝疽门主论《疡医大全》
  18. 头汗《医述》
  19. 头后项颈歌《医宗金鉴》
  20. 头汗《医学纲目》
  21. 头后项颈歌《外科心法要诀》
  22. 头汗《医学纲目》
  23. 头昏《奇方类编》
  24. 头汗《中医词典》
  25. 头疾《急救广生集》
  26. 头汗《景岳全书》
  27. 头角《经络全书》
  28. 头骨《医学见能》
  29. 头角《中医词典》
  30. 头骨《中医词典》
  31. 头颈部《医学影像学》


手足汗_《医效秘传》_中医医论_【岐黄之术】

手足汗

手足汗

  • 上一页
  • 目录
  • 相关
  • 下一页

手足，即四肢也。四肢乃诸阳之本，而胃主四肢，手足汗出者，是阳明之症也然有自汗出，有头汗出，有手足汗出者，悉属阳明也。何者。若一身汗出，谓之热越，是热外达者也。若头汗出，是热不得越，而热气上达者也。今手足汗出，为热聚于胃，逼其津液而旁达于四肢者也。或谓热聚于胃，故手足汗出矣，而寒聚于胃，独无汗出者，何故。经曰、蕴热则燥屎谵语，手足汗出者，承气汤主之。挟寒则水谷不分，手足冷，汗自出者，理中汤主之。是以有承气理中之不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头汗
  • 当前页：手足汗
  • 下一页：无汗
<<< 返回本书目录
  1. 手足汗《医宗金鉴》
  2. 手足缓弱【方剂主治】
  3. 手足汗《伤寒心法要诀》
  4. 手足经络配天地四时《伤寒直格》
  5. 手足汗《伤寒明理论》
  6. 手足经配合脏腑之义《医旨绪余》
  7. 手足汗《伤寒六书》
  8. 手足拘急【方剂主治】
  9. 手足汗《伤寒六书》
  10. 手足拘挛【方剂主治】
  11. 手足汗《伤寒括要》
  12. 手足厥冷《产宝》
  13. 手足汗《丹溪手镜》
  14. 手足厥冷《孙真人海上方》
  15. 手足烦疼【方剂主治】
  16. 手足厥冷【方剂主治】
  17. 手足烦热【方剂主治】
  18. 手足厥冷预兆《中医疾病预测》
  19. 手足发绀症【疾病大全】
  20. 手足厥逆《伤寒心法要诀》
  21. 手足发抖【疾病症状】
  22. 手足厥逆《医宗金鉴》
  23. 手足亸曳【方剂主治】
  24. 手足厥逆【方剂主治】
  25. 手足多冷【方剂主治】
  26. 手足皲裂《家庭医学百科-医疗康复篇》
  27. 手足多汗【疾病症状】
  28. 手足皲裂《幼幼新书》
  29. 手足皴裂《证治准绳·疡医》
  30. 手足皲裂【疾病症状】
  1. 手足汗《医效秘传》
  2. 手足汗《丹溪手镜》
  3. 手足汗《伤寒明理论》
  4. 手足汗《伤寒六书》
  5. 手足汗《伤寒心法要诀》
  6. 手足汗《伤寒六书》
  7. 手足汗《伤寒指掌》
  8. 手足汗《医学摘粹》
  9. 手足汗《伤寒括要》
  10. 手足汗《医述》
  11. 手足缓弱《中医词典》
  12. 手足汗《医宗金鉴》
  13. 手足经络配天地四时《伤寒直格》
  14. 手足汗《医学纲目》
  15. 手足经配合脏腑《医述》
  16. 手足汗《中医词典》
  17. 手足经配合脏腑之义《医旨绪余》
  18. 手足寒《中医词典》
  19. 手足厥冷《中医名词词典》
  20. 手足骨骱疼痛《外科全生集》
  21. 手足厥冷《孙真人海上方》
  22. 手足风痛及一切酒脚风、漏肩风，湿气作痛《奇效简便良方》
  23. 手足厥冷《中医词典》
  24. 手足风裂《儒门事亲》
  25. 手足厥冷《产宝》
  26. 手足烦热《中医词典》
  27. 手足厥冷预兆《中医疾病预测》
  28. 手足发胝候《诸病源候论》
  29. 手足厥冷预兆的理论基础《中医疾病预测》
  30. 手足发胝《中医词典》
  31. 手足厥冷预兆的临床预报意义《中医疾病预测》


无汗_《医效秘传》_中医医论_【岐黄之术】

无汗

无汗

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒无汗，何以明之。盖腠理者，津液凑泄之所、为腠，文理缝会之中、为理。如津液为风暑湿气所干，外凑皮腠，则为自汗。若寒邪中经，腠理致密，津液内渗，则为无汗。然无汗之由，又有数种，如寒邪在表，及邪气行于里，或水饮内蓄，与夫已阳久虚，皆令无汗者也。如或当汗不汗，服汤剂病症仍在，至三剂不汗者，死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足汗
  • 当前页：无汗
  • 下一页：头痛
<<< 返回本书目录
  1. 无汗《伤寒寻源》
  2. 无汗【方剂主治】
  3. 无汗《伤寒明理论》
  4. 无汗恶寒【方剂主治】
  5. 无汗《伤寒六书》
  6. 无汗腺导管角质护膜分化【疾病症状】
  7. 无汗《伤寒六书》
  8. 无汗症【疾病大全】
  9. 无汗《伤寒括要》
  10. 无胡须【疾病症状】
  11. 无汗《伤寒大白》
  12. 无胡须腋毛和阴毛【疾病症状】
  13. 无汗《丹溪手镜》
  14. 无花果《本草纲目》完整版
  15. 无故发笑【疾病症状】
  16. 无花果《滇南本草》
  17. 无辜针烙法《幼幼新书》
  18. 无花果《本草纲目》图文版
  19. 无辜疳伤疮门主论《疡医大全》
  20. 无花果【中药大全】
  21. 无辜疳伤疮《外科启玄》
  22. 无花果根【中药大全】
  23. 无辜疳《幼幼新书》
  24. 无花果叶【中药大全】
  25. 无辜疳《医宗金鉴》
  26. 无患树皮【中药大全】
  27. 无辜疳《儿科萃精》
  28. 无患树蔃【中药大全】
  29. 无辜方《外台秘要》
  30. 无患子《本草纲目》完整版
  1. 无汗《医效秘传》
  2. 无汗《伤寒寻源》
  3. 无汗《伤寒明理论》
  4. 无汗《丹溪手镜》
  5. 无汗《伤寒括要》
  6. 无汗《伤寒六书》
  7. 无汗发黄证二十六　阳明七十七《伤寒悬解》
  8. 无汗《伤寒六书》
  9. 无汗续法《医学纲目》
  10. 无汗《伤寒大白》
  11. 无合并症淋病《基因诊断与性传播疾病》
  12. 无汗《医述》
  13. 无花果《本草纲目》
  14. 无汗《医学纲目》
  15. 无花果《本经逢原》
  16. 无汗《医学纲目》
  17. 无花果《滇南本草》
  18. 无汗《中医词典》
  19. 无花果茶《茶饮保健》
  20. 无故声哑《奇效简便良方》
  21. 无患子《本草纲目》
  22. 无故见鬼秘方《华佗神方》
  23. 无患子《本草衍义》
  24. 无谷道《中医词典》
  25. 无患子《本经逢原》
  26. 无辜针烙法《幼幼新书》
  27. 无患子皮《证类本草》
  28. 无辜疳伤疮门主论《疡医大全》
  29. 无灰酒《中医名词词典》
  30. 无辜疳伤疮门主方《疡医大全》
  31. 无魂《中医词典》


头痛_《医效秘传》_中医医论_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛者，寒邪入足太阳经，邪气上攻于头所致也。盖三阳之脉，皆上于头，而头疼独太阳为专主也。

若太阴少阴之脉，至颈而还，不上循头，则无头疼之症。稚厥阴之脉，循喉咙，入颃颡，连目眦，上出额，虽有头疼，却无身汗。故发热恶寒头痛者，太阳也。至于头痛不大便，潮热谵语者，承气汤主之。头痛口苦脉弦者，小柴胡汤主之。头痛吐?沫者，吴茱萸汤主之。设或两感于寒而头痛，与夫痛连入脑，手足青至节，又为直头痛而不可治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无汗
  • 当前页：头痛
  • 下一页：身体痛
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《医效秘传》
  2. 头痛《时方妙用》
  3. 头痛《痘疹心法要诀》
  4. 头痛《胎产指南》
  5. 头痛《伤寒明理论》
  6. 头痛《扁鹊心书》
  7. 头痛《沈氏女科辑要》
  8. 头痛《奇方类编》
  9. 头痛《史载之方》
  10. 头痛《中医内科学》
  11. 头痛《广瘟疫论》
  12. 头痛《幼科折衷》
  13. 头痛《医学真传》
  14. 头痛《医学从众录》
  15. 头痛《也是山人医案》
  16. 头痛《伤寒寻源》
  17. 头痛《伤科汇纂》
  18. 头痛《校注医醇剩义》
  19. 头痛《急救良方》
  20. 头痛《秘传证治要诀及类方》
  21. 头痛《伤寒心法要诀》
  22. 头痛《友渔斋医话》
  23. 头痛《金匮钩玄》
  24. 头痛《丹溪治法心要》
  25. 头痛《盘珠集胎产症治》
  26. 头痛《丹溪手镜》
  27. 头痛《何澹安医案》
  28. 头痛《丹溪手镜》
  29. 头痛《女科证治准绳》
  30. 头痛《冷庐医话》
  31. 头痛《女科证治准绳》


身体痛_《医效秘传》_中医医论_【岐黄之术】

身体痛

身体痛

  • 上一页
  • 目录
  • 相关
  • 下一页

身体痛者，盖因风寒入于肌肤，孔窍闭塞，血脉渐滞不和所致，乃太阳经病也。然有发汗温经之不同。如太阳身痛，恶寒发热，头疼无汗者，麻黄汤。风湿身痛，一身困重，莫能转侧者，桂枝汤加附子。阴症身痛如被杖，脉沈自利者，四逆汤。至若脉寸迟而身痛，与汗后脉沈迟而身痛者，皆血不足也，并用黄?建中汤。劳倦之人身体疼痛者，必脉虚因倦，用补中益气汤。茗疮家身体痛，切不可发汗，汗之则成痉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：身体痛
  • 下一页：?痛
<<< 返回本书目录
  1. 身体痛《证治准绳·杂病》
  2. 身体痛门《张氏医通》
  3. 身体痛《证治准绳·类方》
  4. 身体痿痹《丹溪治法心要》
  5. 身体痛《张氏医通》
  6. 身体下部短于上部【疾病症状】
  7. 身体痛《杂病广要》
  8. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  9. 身体痛《医碥》
  10. 身体虚弱者替代敲胆经的方法《人体使用手册》
  11. 身体痛《医碥》
  12. 身体血滞作痛《仁斋直指方论（附补遗）》
  13. 身体痛《伤寒六书》
  14. 身体摇晃征【疾病症状】
  15. 身体痛《伤寒括要》
  16. 身体肿胀《儿科要略》
  17. 身体痛《古今医统大全》
  18. 身痛《扁鹊神应针灸玉龙经》
  19. 身体痛《丹溪手镜》
  20. 身痛《丹溪手镜》
  21. 身体疼痛流注不定《女科百问》
  22. 身痛《伤寒大白》
  23. 身体疼痛【方剂主治】
  24. 身痛《伤寒六书》
  25. 身体强直【方剂主治】
  26. 身痛《伤寒心法要诀》
  27. 身体羸瘦【方剂主治】
  28. 身痛《伤寒寻源》
  29. 身体倦怠【方剂主治】
  30. 身痛《医学心悟》
  1. 身体痛《医效秘传》
  2. 身体痛《脉因证治》
  3. 身体痛《伤寒括要》
  4. 身体痛《丹溪手镜》
  5. 身体痛门《张氏医通》
  6. 身体痛《伤寒六书》
  7. 身体痿痹《丹溪治法心要》
  8. 身体痛《医碥》
  9. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  10. 身体痛《医碥》
  11. 身体血滞作痛《仁斋直指方论（附补遗）》
  12. 身体痛《证治准绳·杂病》
  13. 身体肿胀《儿科要略》
  14. 身体痛《证治准绳·类方》
  15. 身体卒痛候《诸病源候论》
  16. 身体痛《张氏医通》
  17. 身痛《扁鹊神应针灸玉龙经》
  18. 身体痛《杂病广要》
  19. 身痛《医宗金鉴》
  20. 身体痛《医学纲目》
  21. 身痛《医述》
  22. 身体疼痛流注不定《女科百问》
  23. 身痛《证治准绳·幼科》
  24. 身体拘急《医学纲目》
  25. 身痛《张氏医通》
  26. 身体骨节疼痛《女科证治准绳》
  27. 身痛《张聿青医案》
  28. 身体骨节疼痛《证治准绳·女科》
  29. 身痛《医学摘粹》
  30. 身体烦疼《中医名词词典》
  31. 身痛《医学心悟》


?痛_《医效秘传》_中医医论_【岐黄之术】

?痛

?痛

  • 上一页
  • 目录
  • 相关
  • 下一页

?乃少阳部分，伤寒传至少阳，则?痛之病现矣。然有表里水气而?痛者，有邪热攻注而?痛者，有食积相连而?痛者，有积痰咳喘而?痛者，有恶血停蓄而?痛者之不同。

项强项强者，颈硬而不能回顾左右者也。盖太阳感受风寒，则经脉不利，而项为之急，巠为之强耳。是则伤寒颈项强急，乃太阳表症也，发散则解。若结胸项强，误下之症。寒湿项强，则多痉症。一云、太阳病，项背强几几，反汗出恶风者，桂枝加葛根汤主之。太阳病，项背强几几，无汗恶寒者，葛根汤主之。二者均是项背强急，而发散则有轻重之不同。以发热汗出恶风为表虚，可解肌。无汗恶寒为表实，可发汗。是以治之不同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身体痛
  • 当前页：?痛
  • 下一页：头眩
<<< 返回本书目录
  1. ?溏《圣济总录》
  2. ?胀《圣济总录》
  3. ?气《圣济总录》
  4. ?证门《古今医统大全》
  5. ?皮《证类本草》
  6. ?症《幼科铁镜》
  7. ?疟《圣济总录》
  8. [檵木]继木（图）【中药大全】
  9. ?耳《圣济总录》
  10. “5P”征【疾病症状】
  11. ?疮《圣济总录》
  12. “E”字征【疾病症状】
  13. ?疮《圣济总录》
  14. “O”形腿【疾病症状】
  15. ?疮《景岳全书》
  16. “X”型腿【疾病症状】
  17. ?病证-幼幼汇集（下）《古今医统大全》
  18. “淡漠型”甲亢【疾病症状】
  19. ?病《张氏医通》
  20. “冻僵”现象【疾病症状】
  21. ?病《仁术便览》
  22. “多音律”心音【疾病症状】
  23. ?鼻《圣济总录》
  24. “红光满面”【疾病症状】
  25. ???《伤寒六书》
  26. “蝴蝶状”阴影【疾病症状】
  27. ???《济阴纲目》
  28. “鸡盲”或“雀盲”【疾病症状】
  29. ???《本草新编》
  30. “咳嗽水”上瘾【疾病症状】
  1. ?痛《医效秘传》
  2. ?桐皮（而郢切）《证类本草》
  3. ?芎《名医别录》
  4. ?溏《圣济总录》
  5. ?蓄《医学入门》
  6. ?实《医学入门》
  7. ?血《本草求真》
  8. ?石《名医别录》
  9. ?羊角《医学入门》
  10. ?砂《医学入门》
  11. ?鱼《证类本草》
  12. ?腮《万氏秘传外科心法》
  13. ?鱼《证类本草》
  14. ?茹《医学入门》
  15. ?鱼《证类本草》
  16. ?肉《饮食须知》
  17. ?鱼《证类本草》
  18. ?肉《饮食须知》
  19. ?鱼《证类本草》
  20. ?气《圣济总录》
  21. ?鱼《证类本草》
  22. ?荠《名医别录》
  23. ?鱼《本草求真》
  24. ?皮《证类本草》
  25. ?胀《圣济总录》
  26. ?皮《医学入门》
  27. ?症《幼科铁镜》
  28. ?疟《圣济总录》
  29. ?子《证类本草》
  30. ?脑发《万氏秘传外科心法》
  31. ?子《名医别录》


头眩_《医效秘传》_中医医论_【岐黄之术】

头眩

头眩

  • 上一页
  • 目录
  • 相关
  • 下一页

有眩运者，有眩冒者，运为转运之运，此为头斿者是也，冒为蒙冒之冒，此为昏迷者是也，乃少阳为病。以少阳属木，木能生风，风主运动，故时目斿而头眩也。针经曰、上虚则眩，下虚则厥。则知是少阳表邪渐行于里，表中阳虚，故有此症也。然有太阳漏汗不止而头眩，有阳明风病善食而头眩，有汗吐下后气虚而头眩，有素因怯弱血少而头眩，有火载痰上而头眩，有正气虚脱而头眩，有妇人经水适来而头眩，有易病真元耗夺而眩运，轻则起方眩运，重则卧亦斿转矣。一云、不经汗吐下，脉眩而眩运者，小柴胡汤主之。若经汗吐下后而眩运者，宜用温经之药，故仲景治头眩而用茯苓 桂枝 白术 甘草、真武之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：?痛
  • 当前页：头眩
  • 下一页：头重
<<< 返回本书目录
  1. 头眩《杂病治例》
  2. 头眩【方剂主治】
  3. 头眩《医学入门》
  4. 头眩门《丹台玉案》
  5. 头眩《伤寒寻源》
  6. 头眩目晕痰壅将危《胎产秘书》
  7. 头眩《伤寒明理论》
  8. 头眩偏痛痧《痧胀玉衡》
  9. 头眩《伤寒六书》
  10. 头眩章《医学妙谛》
  11. 头眩《伤寒六书》
  12. 头眩证《明医指掌》
  13. 头眩《伤寒括要》
  14. 头摇【疾病症状】
  15. 头眩《伤寒大白》
  16. 头摇大小总论合参《冯氏锦囊秘录》
  17. 头眩《金匮钩玄》
  18. 头与脏腑经络的关系《中医刺灸》
  19. 头眩《古今医彻》
  20. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  21. 头眩《丹溪治法心要》
  22. 头晕《扁鹊心书》
  23. 头眩《丹溪心法》
  24. 头晕《续名医类案》
  25. 头眩《丹溪手镜》
  26. 头晕《周慎斋遗书》
  27. 头癣【中药主治】
  28. 头晕【疾病症状】
  29. 头癣【疾病大全】
  30. 头晕【中药主治】
  1. 头眩《医效秘传》
  2. 头眩《古今医彻》
  3. 头眩《伤寒明理论》
  4. 头眩《伤寒寻源》
  5. 头眩《广瘟疫论》
  6. 头眩《丹溪治法心要》
  7. 头眩《金匮钩玄》
  8. 头眩《丹溪手镜》
  9. 头眩《伤寒括要》
  10. 头眩《伤寒六书》
  11. 头眩门《丹台玉案》
  12. 头眩《伤寒六书》
  13. 头眩目晕痰壅将危《胎产秘书》
  14. 头眩《伤寒大白》
  15. 头眩偏痛痧《中医词典》
  16. 头眩《丹溪心法》
  17. 头眩偏痛痧《痧胀玉衡》
  18. 头眩《医学入门》
  19. 头眩章《医学妙谛》
  20. 头眩《杂病治例》
  21. 头眩证《明医指掌》
  22. 头眩《中医词典》
  23. 头摇《中医名词词典》
  24. 头癣《家庭医学百科-医疗康复篇》
  25. 头摇《中医词典》
  26. 头旋眼花《中医词典》
  27. 头摇《医述》
  28. 头旋（头重）《针灸资生经》
  29. 头摇大小总论合参《冯氏锦囊秘录》
  30. 头旋《奇效简便良方》
  31. 头痈《万氏秘传外科心法》


头重_《医效秘传》_中医医论_【岐黄之术】

头重

头重

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒头重有二症。有太阳恶寒项强头疼而不能举，宜发散寒邪。有易病百节解散而眩运不能举，宜补益真元。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头眩
  • 当前页：头重
  • 下一页：咽痛
<<< 返回本书目录
  1. 头重《丹溪治法心要》
  2. 头重大小总论合参《冯氏锦囊秘录》
  3. 头肿《针灸资生经》
  4. 头重足轻【疾病症状】
  5. 头肿《普济方·针灸》
  6. 头自发际中央傍行凡五穴《针灸甲乙经》
  7. 头肿《厘正按摩要术》
  8. 投杯汤【方剂大全】
  9. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  10. 投射技术《医学心理学》
  11. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  12. 投掷动作(颤搐)【疾病症状】
  13. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  14. 投掷骨折【疾病大全】
  15. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  16. 投掷运动【疾病大全】
  17. 头症预兆《中医疾病预测》
  18. 透冰丹【方剂大全】
  19. 头枕部慢性疼痛【疾病症状】
  20. 透顶散【方剂大全】
  21. 头针注意事项《中医刺灸》
  22. 透膈汤【方剂大全】
  23. 头针适应范围《中医刺灸》
  24. 透骨草《滇南本草》
  25. 头针疗法《中医刺灸》
  26. 透骨草【中药大全】
  27. 头针疗法《针灸学》
  28. 透骨丹【方剂大全】
  29. 头针操作方法《中医刺灸》
  30. 透骨膏【方剂大全】
  1. 头重《医效秘传》
  2. 头重《丹溪治法心要》
  3. 头重《广瘟疫论》
  4. 头重《医述》
  5. 头重大小总论合参《冯氏锦囊秘录》
  6. 头重《医学纲目》
  7. 头自发际中央傍行凡五穴《针灸甲乙经》
  8. 头重《中医词典》
  9. 透斑《中医词典》
  10. 头重《中医名词词典》
  11. 透斑（化斑）《中医名词词典》
  12. 头肿《广瘟疫论》
  13. 透表《中医名词词典》
  14. 头肿《厘正按摩要术》
  15. 透表《中医词典》
  16. 头肿《针灸资生经》
  17. 透冰丹《太平惠民和剂局方》
  18. 头肿《普济方·针灸》
  19. 透冰丹《博济方》
  20. 头中行．直鼻中．入发际一寸．却行至风府．凡八穴《经穴汇解》
  21. 透刺法《中医词典》
  22. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  23. 透顶散《冯氏锦囊秘录》
  24. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  25. 透顶散《明目至宝》
  26. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  27. 透顶神功散《奇方类编》
  28. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  29. 透风于热外《中医名词词典》
  30. 头症预兆的临床预报意义《中医疾病预测》
  31. 透骨草《滇南本草》


咽痛_《医效秘传》_中医医论_【岐黄之术】

咽痛

咽痛

  • 上一页
  • 目录
  • 相关
  • 下一页

咽痛者，热毒上冲所致也，宜甘桔、苦酒汤主之。然有阴阳二病。脉浮数，面赤斑斑如锦纹，而咽痛吐脓血者，此阳毒也。脉沈迟，手足冷，或吐利，而咽痛者，此少阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头重
  • 当前页：咽痛
  • 下一页：咽痒
<<< 返回本书目录
  1. 咽痛【疾病症状】
  2. 咽痛【中药主治】
  3. 咽痛《证治准绳·类方》
  4. 咽痛【方剂主治】
  5. 咽痛《续名医类案》
  6. 咽痛半年《名师垂教》
  7. 咽痛《伤寒寻源》
  8. 咽痛歌《伤寒百证歌》
  9. 咽痛《伤寒说意》
  10. 咽痛门主论《疡医大全》
  11. 咽痛《伤寒六书》
  12. 咽痛预兆《中医疾病预测》
  13. 咽痛《伤寒六书》
  14. 咽血管畸形【疾病大全】
  15. 咽痛《伤寒捷诀》
  16. 咽炎《小儿常见病单验方》
  17. 咽痛《伤寒大白》
  18. 咽炎《自我调养巧治病》
  19. 咽痛《丹溪手镜》
  20. 咽炎【中药主治】
  21. 咽酸尽为乎食停《医学传心录》
  22. 咽炎、舌炎、龈炎【疾病症状】
  23. 咽食管憩室【疾病大全】
  24. 咽异感症《百病自测》
  25. 咽舌两经《尤氏喉症指南》
  26. 咽异感症【疾病症状】
  27. 咽气诀《养生导引秘籍》
  28. 咽异感症【疾病大全】
  29. 咽旁脓肿（parapharyngeal abscess）《耳鼻咽喉外科学》
  30. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  1. 咽痛《医效秘传》
  2. 咽痛《伤寒寻源》
  3. 咽痛《广瘟疫论》
  4. 咽痛《友渔斋医话》
  5. 咽痛《伤寒指掌》
  6. 咽痛《丹溪手镜》
  7. 咽痛半年《名师垂教》
  8. 咽痛《伤寒六书》
  9. 咽痛不能言《丹溪手镜》
  10. 咽痛《伤寒六书》
  11. 咽痛歌《伤寒百证歌》
  12. 咽痛《松峰说疫》
  13. 咽痛喉风《友渔斋医话》
  14. 咽痛《伤寒大白》
  15. 咽痛门主方《疡医大全》
  16. 咽痛《医学心悟》
  17. 咽痛门主论《疡医大全》
  18. 咽痛《医学心悟》
  19. 咽痛失音《金匮翼》
  20. 咽痛《证治准绳·类方》
  21. 咽痛失音秘方《华佗神方》
  22. 咽痛《医述》
  23. 咽痛吐利证十　少阴十一《伤寒悬解》
  24. 咽痛《续名医类案》
  25. 咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石《四圣悬枢》
  26. 咽痛《医学纲目》
  27. 咽痛续法《医学纲目》
  28. 咽痛《伤寒捷诀》
  29. 咽痛预兆《中医疾病预测》
  30. 咽痛《中医词典》
  31. 咽痛预兆的理论基础《中医疾病预测》


咽痒_《医效秘传》_中医医论_【岐黄之术】

咽痒

咽痒

  • 上一页
  • 目录
  • 相关
  • 下一页

咽痒者，或阳厥误汗而致，或寒伏于肾，阴火上?而致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽痛
  • 当前页：咽痒
  • 下一页：身痒
<<< 返回本书目录
  1. 咽炎、舌炎、龈炎【疾病症状】
  2. 咽异感症《百病自测》
  3. 咽炎【中药主治】
  4. 咽异感症【疾病症状】
  5. 咽炎《自我调养巧治病》
  6. 咽异感症【疾病大全】
  7. 咽炎《小儿常见病单验方》
  8. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  9. 咽血管畸形【疾病大全】
  10. 咽硬《沈氏女科辑要》
  11. 咽痛预兆《中医疾病预测》
  12. 咽瘀症（胎症）《冯氏锦囊秘录》
  13. 咽痛门主论《疡医大全》
  14. 咽中如梗《证治准绳·类方》
  15. 咽痛歌《伤寒百证歌》
  16. 咽中如炙《女科指掌》
  17. 咽痛半年《名师垂教》
  18. 咽中噎《幼幼新书》
  19. 咽痛【方剂主治】
  20. 咽中状如梅核或如炙肉《女科百问》
  21. 咽痛【中药主治】
  22. 咽肿【中药主治】
  23. 咽痛【疾病症状】
  24. 胭木【中药大全】
  25. 咽痛《证治准绳·类方》
  26. 胭脂《本草易读》
  27. 咽痛《续名医类案》
  28. 胭脂花【中药大全】
  29. 咽痛《伤寒寻源》
  30. 胭脂木【中药大全】
  1. 咽痒《医效秘传》
  2. 咽炎《病理学》
  3. 咽异感症《百病自测》
  4. 咽炎《自我调养巧治病》
  5. 咽异感症《耳鼻咽喉外科学》
  6. 咽炎《小儿常见病单验方》
  7. 咽硬《沈氏女科辑要》
  8. 咽炎《默克家庭诊疗手册》
  9. 咽瘀症（胎症）《冯氏锦囊秘录》
  10. 咽系《中医词典》
  11. 咽支《人体解剖学》
  12. 咽唾《中医词典》
  13. 咽中刺塞《儒门事亲》
  14. 咽痛预兆的临床预报意义《中医疾病预测》
  15. 咽中结核《中医词典》
  16. 咽痛预兆的理论基础《中医疾病预测》
  17. 咽中结块不通水食危困欲死《回生集》
  18. 咽痛预兆《中医疾病预测》
  19. 咽中介介如梗状《医学纲目》
  20. 咽痛续法《医学纲目》
  21. 咽中如梗《证治准绳·类方》
  22. 咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石《四圣悬枢》
  23. 咽中如炙《女科指掌》
  24. 咽痛吐利证十　少阴十一《伤寒悬解》
  25. 咽中如炙肉脔候《诸病源候论》
  26. 咽痛失音秘方《华佗神方》
  27. 咽中噎《幼幼新书》
  28. 咽痛失音《金匮翼》
  29. 咽中证《女科经纶》
  30. 咽痛门主论《疡医大全》
  31. 咽中证《女科经纶》


身痒_《医效秘传》_中医医论_【岐黄之术】

身痒

身痒

  • 上一页
  • 目录
  • 相关
  • 下一页

身痒者，或太阳不能作汗而致，或阳明久虚无汗而致，或厥阴似疟不能得小汗而致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽痒
  • 当前页：身痒
  • 下一页：耳聋
<<< 返回本书目录
  1. 身痒《伤寒大白》
  2. 身痒【中药主治】
  3. 身痒《古今医案按》
  4. 身痒（身如虫行）《杂病广要》
  5. 身形脏腑组织《中医名词词典》
  6. 身有赤处《幼幼新书》
  7. 身形应九野、天忌《类经》
  8. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  9. 身形望法提纲《望诊遵经》
  10. 身中门《跌损妙方》
  11. 身形内应脏腑部位篇《形色外诊简摩》
  12. 身重《伤寒大白》
  13. 身形内应脏腑病证篇《形色外诊简摩》
  14. 身重《医学纲目》
  15. 身形候脏腑《类经》
  16. 身重《证治准绳·类方》
  17. 身卧烟霞【方剂大全】
  18. 身重《证治准绳·杂病》
  19. 身痛逐瘀汤【方剂大全】
  20. 身重《重订灵兰要览》
  21. 身痛论治《类证治裁》
  22. 身重【方剂主治】
  23. 身痛论《女科折衷纂要》
  24. 身重（解）《张氏医通》
  25. 身痛【方剂主治】
  26. 身重门《张氏医通》
  27. 身痛【疾病症状】
  28. 身重喑哑《儒门事亲》
  29. 身痛《周慎斋遗书》
  30. 身重证《古今医统大全》
  1. 身痒《医效秘传》
  2. 身痒《伤寒大白》
  3. 身痒（身如虫行）《杂病广要》
  4. 身痒《古今医案按》
  5. 身痒无汗证六　阳明五十七《伤寒悬解》
  6. 身痒《中医词典》
  7. 身痒欲死《医法圆通》
  8. 身形应九野、天忌《类经》
  9. 身有赤处《中医词典》
  10. 身形望法提纲《望诊遵经》
  11. 身有赤处《幼幼新书》
  12. 身形内应脏腑部位篇《形色外诊简摩》
  13. 身有赤处《证治准绳·幼科》
  14. 身形内应脏腑病证篇《形色外诊简摩》
  15. 身有赤处候《诸病源候论》
  16. 身形候脏腑《类经》
  17. 身长《常见病自测》
  18. 身温泻黄白似渴为寒热杂合病《证治准绳·幼科》
  19. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  20. 身痛逐瘀汤《医林改错》
  21. 身中门《跌损妙方》
  22. 身痛如被杖《医学心悟》
  23. 身肿《中医词典》
  24. 身痛脉紧烦躁无汗《四圣悬枢》
  25. 身重《中医词典》
  26. 身痛脉候《类证治裁》
  27. 身重《重订灵兰要览》
  28. 身痛论治《类证治裁》
  29. 身重《医学纲目》
  30. 身痛论《女科折衷纂要》
  31. 身重《医学纲目》


耳聋_《医效秘传》_中医医论_【岐黄之术】

耳聋

耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

耳聋者，邪传少阳之经也。若未曾经汗，宜和解，曾重发汗，宜补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身痒
  • 当前页：耳聋
  • 下一页：胸?满
<<< 返回本书目录
  1. 耳聋【疾病大全】
  2. 耳聋【中药主治】
  3. 耳聋【疾病症状】
  4. 耳聋【方剂主治】
  5. 耳聋《自我调养巧治病》
  6. 耳聋（deafness）《耳鼻咽喉外科学》
  7. 耳聋《证治准绳·杂病》
  8. 耳聋的预防《家庭医学百科-医疗康复篇》
  9. 耳聋《证治准绳·类方》
  10. 耳聋耳鸣《灸法秘传》
  11. 耳聋《针灸资生经》
  12. 耳聋耳鸣【方剂主治】
  13. 耳聋《杂病治例》
  14. 耳聋方《外台秘要》
  15. 耳聋《幼幼新书》
  16. 耳聋故纸丸【方剂大全】
  17. 耳聋《医学纲目》
  18. 耳聋解《素灵微蕴》
  19. 耳聋《孙真人海上方》
  20. 耳聋开窍神效丹【方剂大全】
  21. 耳聋《孙真人海上方》
  22. 耳聋门主论《疡医大全》
  23. 耳聋《时方妙用》
  24. 耳聋烧肾散【方剂大全】
  25. 耳聋《圣济总录》
  26. 耳聋神丹【方剂大全】
  27. 耳聋《伤寒寻源》
  28. 耳聋鼠胆丹【方剂大全】
  29. 耳聋《普济方·针灸》
  30. 耳聋丸【方剂大全】
  1. 耳聋《医效秘传》
  2. 耳聋《时方妙用》
  3. 耳聋《广瘟疫论》
  4. 耳聋《扁鹊心书》
  5. 耳聋《金匮钩玄》
  6. 耳聋《伤寒寻源》
  7. 耳聋《伤寒指掌》
  8. 耳聋《奇效简便良方》
  9. 耳聋《耳鼻咽喉外科学》
  10. 耳聋《儿科萃精》
  11. 耳聋的预防《家庭医学百科-医疗康复篇》
  12. 耳聋《针灸资生经》
  13. 耳聋耳鸣《灸法秘传》
  14. 耳聋《医学心悟》
  15. 耳聋方《儒门事亲》
  16. 耳聋《丹溪心法》
  17. 耳聋方《急救广生集》
  18. 耳聋《小儿卫生总微论方》
  19. 耳聋方二十二首《外台秘要》
  20. 耳聋《普济方·针灸》
  21. 耳聋风肿候《诸病源候论》
  22. 耳聋《普济方·针灸》
  23. 耳聋候《巢氏病源补养宣导法》
  24. 耳聋《证治准绳·杂病》
  25. 耳聋候《诸病源候论》
  26. 耳聋《证治准绳·类方》
  27. 耳聋候《诸病源候论》
  28. 耳聋《证治准绳·幼科》
  29. 耳聋候《诸病源候论》
  30. 耳聋《医述》
  31. 耳聋解《素灵微蕴》


胸?满_《医效秘传》_中医医论_【岐黄之术】

胸?满

胸?满

  • 上一页
  • 目录
  • 相关
  • 下一页

胸满者，谓膈间气塞满闷，非心下满也。?满者，谓?助下气塞填满，非腹中满也。盖邪气自表传里，必先自胸膈、?助，以次至腹入胃。是以胸满多带表症，治宜发散。?满为半表半里症，治宜和解。若腹满，又为里症，而用通利之法也。大抵胸?满者，以邪气初入里，未停留为实，气郁积而不行，致生满也，发散和解之斯可矣。若邪气留于胸中，聚而为实者，非涌吐不可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋
  • 当前页：胸?满
  • 下一页：心下满附结胸痞气脏结
<<< 返回本书目录
  1. 胸、腰椎椎体单纯性、楔形压缩骨折【疾病大全】
  2. 胸背部《正骨心法要旨》
  3. 胸、腰椎爆裂骨折【疾病大全】
  4. 胸背疼痛、胸闷压气案析《名师垂教》
  5. 胸《奇症汇》
  6. 胸背痛【方剂主治】
  7. 胸《经络全书》
  8. 胸背胁部《神应经》
  9. 芎芷香苏散【方剂大全】
  10. 胸背胁门《针灸大成》
  11. 芎芷散【方剂大全】
  12. 胸背腰腹保健《中医养生学》
  13. 芎辛汤【方剂大全】
  14. 胸痹《备急千金要方》
  15. 芎辛导痰汤【方剂大全】
  16. 胸痹《临证指南医案》
  17. 芎夏汤【方剂大全】
  18. 胸痹《邵兰荪医案》
  19. 芎苏散【方剂大全】
  20. 胸痹《圣济总录》
  21. 芎术香苏散【方剂大全】
  22. 胸痹《也是山人医案》
  23. 芎术汤【方剂大全】
  24. 胸痹《医述》
  25. 芎术除眩汤【方剂大全】
  26. 胸痹《张氏医通》
  27. 芎藭汤【方剂大全】
  28. 胸痹【中药主治】
  29. 芎藭补中汤【方剂大全】
  30. 胸痹【方剂主治】
  1. 胸?满《医效秘传》
  2. 胸、腹、胁、背、腰、肘、胯、膝，痛、肿《医理真传》
  3. 胸嗌不利《中医词典》
  4. 胸《奇症汇》
  5. 胸背腹胁部《类经图翼》
  6. 胸《医学心悟》
  7. 胸背手足颈项腰膝痛《傅青主男科》
  8. 胸《中医词典》
  9. 胸背疼痛、胸闷压气案析《名师垂教》
  10. 胸《经络全书》
  11. 胸背胁《针灸聚英》
  12. 芎辛丸《普济本事方》
  13. 胸背胁部《神应经》
  14. 芎辛汤《三因极一病证方论》
  15. 胸背胁门《针灸大成》
  16. 芎辛汤《妇人大全良方》
  17. 胸背腰腹保健《中医养生学》
  18. 芎辛散《是斋百一选方》
  19. 胸痹《中医名词词典》
  20. 芎辛导痰汤《冯氏锦囊秘录》
  21. 胸痹《圣济总录》
  22. 芎蝎散《万氏秘传片玉心书》
  23. 胸痹《中医词典》
  24. 芎香茶《茶饮保健》
  25. 胸痹《备急千金要方》
  26. 芎犀丸《冯氏锦囊秘录》
  27. 胸痹《医述》
  28. 芎犀丸《冯氏锦囊秘录》
  29. 胸痹《张氏医通》
  30. 芎乌散《仁术便览》
  31. 胸痹《临证指南医案》


心下满附结胸痞气脏结_《医效秘传》_中医医论_【岐黄之术】

心下满附结胸痞气脏结

心下满附结胸痞气脏结

  • 上一页
  • 目录
  • 相关
  • 下一页

心下满者，谓正当心下、高起满硬者是也。若不经下后而满，则有吐下之殊。若下后而满，则有结胸痞气之别。一云、实邪留结，则为硬为痛，名结胸也。虚邪留滞，则为痞满，满而不痛，名虚痞也。经云、病发于阳，而反下之，热入于里, 因作结胸。病发于阴，而反下之，因作痞气。病发于阳者，谓身热恶寒也。应宜发汗，若由下之，则表邪乘虚而入，结于心下，而为结胸也。病发于阴者，谓无热恶寒也，先宜解表，若由下之，则邪气入于中焦，而为痞气。是以结胸痞气等症，皆因下早而成，当分大、小、寒、热、水五者以治之。若不按而痛，或腹脐坚硬，手不可近者，大结胸也，大陷胸汤主之。心下满，按之方痛者，小结胸也，小陷胸汤主之。懊□满闷，身无热者，寒结胸也，三物白散或枳实理中汤主之。懊□烦躁，舌上燥渴者，热结胸也，大陷胸汤主之。心下怔忡，头微汗出，身无大热，揉之汩汩有者，水结胸也，小半夏加茯苓汤主之。大抵结胸与痞，皆应下之，若表未解，不可攻之，仲景曰、当先解表，待表解乃可攻之，解表宜桂枝汤，攻痞宜大黄 黄连泻心汤。一说、治痞服泻心不愈，然后可用陷胸下之。节痷曰、结胸因下由而成，若未经下，非结胸也，乃表邪传至胸中，未入乎腑，症虽满闷，尚在于表，只须小柴胡汤加枳桔可也。世医但见心下满，便呼为结胸，用泻利之药，反成真结胸，有之也。设或结胸症

烦躁者，不治。脏结者，其症如结胸状，饮食如故，时时下利，仲景无治法，故曰脏结者死。

一切结胸等症，先用枳桔以宽其气，外用姜渣揉熨，法甚良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸?满
  • 当前页：心下满附结胸痞气脏结
  • 下一页：腹满
<<< 返回本书目录
  1. 心下满《伤寒明理论》
  2. 心下满急《普济方·针灸》
  3. 心下满《伤寒大白》
  4. 心下痞《卫生宝鉴》
  5. 心下满《丹溪手镜》
  6. 心下痞《卫生宝鉴》
  7. 心下坚痞【方剂主治】
  8. 心下痞二十五条《仲景伤寒补亡论》
  9. 心下坚满【方剂主治】
  10. 心下痞满【方剂主治】
  11. 心下悸（述古）《伤寒指掌》
  12. 心下痞闷【方剂主治】
  13. 心下悸《医宗金鉴》
  14. 心下痞硬【方剂主治】
  15. 心下悸《伤寒心法要诀》
  16. 心下痞证《伤寒总病论》
  17. 心下大如杯结症方《外台秘要》
  18. 心下虚痞【方剂主治】
  19. 心系病先兆《中医疾病预测》
  20. 心下悬急懊痛方《外台秘要》
  21. 心喜笑（怒）《针灸资生经》
  22. 心小肠部《脉经》
  23. 心喜笑《普济方·针灸》
  24. 心小肠经虚实寒热证治《三因极一病证方论》
  25. 心无血说《医林改错》
  26. 心小肠脾胃病《普济本事方》
  27. 心无外缘《养生导引秘籍》
  28. 心邪癫狂部《神应经》
  29. 心窝部隐痛【疾病症状】
  30. 心邪癫狂门《针灸大成》
  1. 心下满附结胸痞气脏结《医效秘传》
  2. 心下满《伤寒明理论》
  3. 心下满急《新修本草》
  4. 心下满《丹溪手镜》
  5. 心下满急《普济方·针灸》
  6. 心下满《伤寒大白》
  7. 心下痞《中医词典》
  8. 心下满《中医词典》
  9. 心下痞《卫生宝鉴》
  10. 心下满《中医名词词典》
  11. 心下痞《卫生宝鉴》
  12. 心下坚筑《中医词典》
  13. 心下痞二十五条《仲景伤寒补亡论》
  14. 心下悸（述古）《伤寒指掌》
  15. 心下痞满《中医词典》
  16. 心下悸《伤寒心法要诀》
  17. 心下痞痛《中医词典》
  18. 心下悸《医学摘粹》
  19. 心下痞硬《中医词典》
  20. 心下悸《医宗金鉴》
  21. 心下痞证《伤寒总病论》
  22. 心下悸《中医词典》
  23. 心下痛《中医词典》
  24. 心下急《中医词典》
  25. 心下温温欲吐《中医名词词典》
  26. 心下急《中医名词词典》
  27. 心下悬急懊痛方四首《外台秘要》
  28. 心下否痛《中医词典》
  29. 心下硬满证十二　阳明六十三《伤寒悬解》
  30. 心下大如杯结症方二首《外台秘要》
  31. 心下支结《中医名词词典》


腹满_《医效秘传》_中医医论_【岐黄之术】

腹满

腹满

  • 上一页
  • 目录
  • 相关
  • 下一页

腹满者，腹中胀满也。脾为中央土，所以腹满者多属太阴症也。当分虚实而治。经曰、腹满不减者，为里实，当下之。腹满时减者，为里虚，当温之。然腹满虽为里症，亦有浅深之别。经曰、表已解而内不消，非大满，未可下。是未全入腑也。若大满大实，坚硬燥屎，日数虽少，当下之。是邪气已人腑也。若阳邪陷内而为腹胀，则口燥咽干。阴寒入里而为腹胀，则吐利厥逆。一说、腹胀满者正虚邪胜，阴阳不和，清浊相混，用桔梗半夏汤最良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心下满附结胸痞气脏结
  • 当前页：腹满
  • 下一页：少腹满
<<< 返回本书目录
  1. 腹满【疾病症状】
  2. 腹满【方剂主治】
  3. 腹满《张氏医通》
  4. 腹满（心满胀）《针灸资生经》
  5. 腹满《伤寒明理论》
  6. 腹满并痛《丹溪手镜》
  7. 腹满《伤寒六书》
  8. 腹满歌《伤寒百证歌》
  9. 腹满《伤寒六书》
  10. 腹满寒疝宿食《金匮悬解》
  11. 腹满《普济方·针灸》
  12. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  13. 腹满《金匮悬解》
  14. 腹满寒疝宿食病脉证并治《医宗金鉴》
  15. 腹裂【疾病大全】
  16. 腹满寒疝宿食病脉证治《高注金匮要略》
  17. 腹哭钟鸣《济阴纲目》
  18. 腹满寒疝宿食病脉证治《金匮要略方论》
  19. 腹结穴【胸部腹部穴位】
  20. 腹满寒疝宿食病脉证治《金匮要略浅注》
  21. 腹绞痛综合征【疾病大全】
  22. 腹满寒疝宿食病脉证治《金匮要略心典》
  23. 腹茧症【疾病大全】
  24. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  25. 腹肌严重发育不良【疾病症状】
  26. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  27. 腹肌萎缩【疾病症状】
  28. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  29. 腹肌缺如综合征【疾病大全】
  30. 腹满门《张氏医通》
  1. 腹满《医效秘传》
  2. 腹满《伤寒六书》
  3. 腹满《伤寒明理论》
  4. 腹满《伤寒六书》
  5. 腹满《伤寒指掌》
  6. 腹满《普济方·针灸》
  7. 腹满（心满胀）《针灸资生经》
  8. 腹满《张氏医通》
  9. 腹满嗌干《四圣悬枢》
  10. 腹满《医学纲目》
  11. 腹满嗌干《四圣悬枢》
  12. 腹满《中医词典》
  13. 腹满嗌干《四圣悬枢》
  14. 腹满《中医名词词典》
  15. 腹满八《金匮悬解》
  16. 腹脉法《中医词典》
  17. 腹满并痛《丹溪手镜》
  18. 腹冷痛《中医词典》
  19. 腹满二《金匮悬解》
  20. 腹哭钟鸣《济阴纲目》
  21. 腹满歌《伤寒百证歌》
  22. 腹哭钟鸣《中医词典》
  23. 腹满寒疝宿食《金匮悬解》
  24. 腹结（一名肠窟）《针灸大成》
  25. 腹满寒疝宿食《医宗金鉴》
  26. 腹结《针灸学》
  27. 腹满寒疝宿食《医宗金鉴》
  28. 腹结《中医词典》
  29. 腹满寒疝宿食病脉证并治《医宗金鉴》
  30. 腹后壁的隐窝《人体解剖学》
  31. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》


少腹满_《医效秘传》_中医医论_【岐黄之术】

少腹满

少腹满

  • 上一页
  • 目录
  • 相关
  • 下一页

少腹满，即脐下满也。若胸中满，皆为邪气、而非物，今少腹满，则为有物、而非邪气。兹若腹中满者，则有为之燥尿矣。经曰、清阳出上窍，浊阴出下窍。当出不出，积而为满。是知在上而满者，气也。在下而满者，物也。所谓物者，溺与血也。如小便利者，则为畜血也。小便不利者，乃为溺涩之症。此攻血、渗利，宜分两途。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满
  • 当前页：少腹满
  • 下一页：腹痛
<<< 返回本书目录
  1. 少腹满《伤寒明理论》
  2. 少腹满痛《伤寒心法要诀》
  3. 少腹疽《医宗金鉴》
  4. 少腹满痛《医宗金鉴》
  5. 少腹拘急【方剂主治】
  6. 少腹痛《古今医彻》
  7. 少腹《经络全书》
  8. 少腹痛证治《妇科心法要诀》
  9. 少府穴【上肢内侧穴位】
  10. 少腹痛证治《医宗金鉴》
  11. 少儿脊柱侧凸【疾病症状】
  12. 少腹引阴茎作痛《医宗金鉴》
  13. 少儿保健《中医养生学》
  14. 少腹痈《马培之医案》
  15. 少冲穴【上肢内侧穴位】
  16. 少腹逐瘀汤【方剂大全】
  17. 韶子【中药大全】
  18. 少腹逐瘀汤说《医林改错》
  19. 韶子《本草纲目》完整版
  20. 少腹逐瘀丸【方剂大全】
  21. 杓上砂《本草纲目》图文版
  22. 少海穴【上肢内侧穴位】
  23. 杓上砂《本草纲目》完整版
  24. 少花柏拉木【中药大全】
  25. 杓儿菜【中药大全】
  26. 少花腰骨藤【中药大全】
  27. 杓《本草纲目》完整版
  28. 少精子症【疾病大全】
  29. 芍药枳术丸【方剂大全】
  30. 少林风湿跌打膏【方剂大全】
  1. 少腹满《医效秘传》
  2. 少腹满《医学心悟》
  3. 少腹满《伤寒明理论》
  4. 少腹满《中医词典》
  5. 少腹满《伤寒指掌》
  6. 少腹疽《外科心法要诀》
  7. 少腹满囊缩《医学纲目》
  8. 少腹疽《医宗金鉴》
  9. 少腹满囊缩续法《医学纲目》
  10. 少腹拘急《中医词典》
  11. 少腹满痛《医宗金鉴》
  12. 少腹急迫不孕《傅青主女科》
  13. 少腹满痛《医学摘粹》
  14. 少腹急结《中医词典》
  15. 少腹满痛《广瘟疫论》
  16. 少腹《中医词典》
  17. 少腹满痛《伤寒心法要诀》
  18. 少腹《经络全书》
  19. 少腹满痛证十六　厥阴十七《伤寒悬解》
  20. 少妇血崩《傅青主女科》
  21. 少腹如扇《中医名词词典》
  22. 少府（荥穴）《子午流注说难》
  23. 少腹痛《中医词典》
  24. 少府（手少阴之荥穴）《手穴手纹诊治》
  25. 少腹痛《丁甘仁医案》
  26. 少府《针灸学》
  27. 少腹痛《古今医彻》
  28. 少府《中医词典》
  29. 少腹痛证治《医宗金鉴》
  30. 少府《针灸大成》
  31. 少腹痛证治《妇科心法要诀》


腹痛_《医效秘传》_中医医论_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痛，皆邪气入里与正气相搏故也。经曰、诸痛为实。又曰、痛随利减。此则言其实也。若虚而作痛者，岂可一例视之乎。大凡不可按、不可揉者，实也。可按、可揉者，虚也。时痛、时止者，虚也。痛无休息者，实也。阳邪传里，里气作实，腹痛大便硬者，实也。阴邪入里，里气停寒，腹痛泻利者，虚也。脉来滑大有力者，实也。弦细无力者，虚也。又当分其大、小、少、三腹而治之。大腹痛者，即心腹痛也，为有寒邪食积，属大阴。小腹痛者，即脐腹痛也，为有热邪燥屎属少阴。少腹痛者，即脐以下丹田穴痛，为有瘀血结热，属厥阴。若阳邪传里而腹痛不常，当以辛温之剂和之，如小建中汤之类。若阴寒入里而腹痛，则痛无休时，常欲作利，当以热剂温之，如附子理中汤之类。若燥屎谵语，不大便，腹满而痛者，宜以药下之，如承气汤之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少腹满
  • 当前页：腹痛
  • 下一页：烦
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《医效秘传》
  2. 腹痛《邵兰荪医案》
  3. 腹痛《痘疹心法要诀》
  4. 腹痛《厘正按摩要术》
  5. 腹痛《痘疹心法要诀》
  6. 腹痛《中医内科学》
  7. 腹痛《史载之方》
  8. 腹痛《中医内科学》
  9. 腹痛《慈幼便览》
  10. 腹痛《幼科折衷》
  11. 腹痛《也是山人医案》
  12. 腹痛《幼科发挥》
  13. 腹痛《伤科汇纂》
  14. 腹痛《古今医彻》
  15. 腹痛《急救良方》
  16. 腹痛《活幼心书》
  17. 腹痛《金匮钩玄》
  18. 腹痛《活幼心书》
  19. 腹痛《盘珠集胎产症治》
  20. 腹痛《活幼心书》
  21. 腹痛《保幼新编》
  22. 腹痛《活幼心书》
  23. 腹痛《女科证治准绳》
  24. 腹痛《活幼心书》
  25. 腹痛《女科证治准绳》
  26. 腹痛《专治麻痧初编》
  27. 腹痛《女科证治准绳》
  28. 腹痛《秘传证治要诀及类方》
  29. 腹痛《陈氏幼科秘诀》
  30. 腹痛《友渔斋医话》
  31. 腹痛《伤寒指掌》


烦_《医效秘传》_中医医论_【岐黄之术】

烦

烦

  • 上一页
  • 目录
  • 相关
  • 下一页

烦者，热也，与发热若同而异。发热者，怫怫然发于肌表，有时而已者是也。烦者，其热无时而歇者是也。二者均是表热。而烦热而热所烦，非若发热而时发时止，故为烦热。经曰、病人烦热，汗出则解。又曰、发汗热已解，半日许腹烦，脉浮数者，再与桂枝汤。即此观之，烦为表热，明矣。又有烦疼，即是热疼，烦渴，即是热渴也。以烦为热，又何疑乎。至于胸中烦、心中烦、内烦、虚烦，皆为热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：烦
  • 下一页：虚烦
<<< 返回本书目录
  1. 烦《证治准绳·女科》
  2. 烦部《本草易读》
  3. 烦《女科证治准绳》
  4. 烦渴《痘疹心法要诀》
  5. 钒及其化合物引起的皮肤病【疾病大全】
  6. 烦渴《麻疹阐注》
  7. 矾朱散【方剂大全】
  8. 烦渴《女科秘旨》
  9. 矾脂散【方剂大全】
  10. 烦渴《盘珠集胎产症治》
  11. 矾皂散【方剂大全】
  12. 烦渴《医宗金鉴》
  13. 矾蝎散【方剂大全】
  14. 烦渴《张氏医通》
  15. 矾消散【方剂大全】
  16. 烦渴《专治麻痧初编》
  17. 矾香油【方剂大全】
  18. 烦渴【中药主治】
  19. 矾香散【方剂大全】
  20. 烦渴【方剂主治】
  21. 矾香膏【方剂大全】
  22. 烦渴不止【方剂主治】
  23. 矾夏散【方剂大全】
  24. 烦渴发热《四圣悬枢》
  25. 矾汤【方剂大全】
  26. 烦渴门《幼科切要》
  27. 矾石消垒散【方剂大全】
  28. 烦渴引饮【方剂主治】
  29. 矾石丸【方剂大全】
  30. 烦哭《经验麻科》
  1. 烦《医效秘传》
  2. 烦《证治准绳·女科》
  3. 烦《女科证治准绳》
  4. 烦《医学纲目》
  5. 烦部《本草易读》
  6. 烦《中医词典》
  7. 烦渴《麻疹备要方论》
  8. 钒《生物化学与分子生物学》
  9. 烦渴《麻疹阐注》
  10. 矾索迭砖《中医名词词典》
  11. 烦渴《女科秘旨》
  12. 矾石丸方《医宗金鉴》
  13. 烦渴《医宗金鉴》
  14. 矾石丸方《伤寒杂病论》
  15. 烦渴《医述》
  16. 矾石丸《金匮悬解》
  17. 烦渴《证治准绳·幼科》
  18. 矾石丸《圆运动的古中医学》
  19. 烦渴《张氏医通》
  20. 矾石散《三因极一病证方论》
  21. 烦渴《专治麻痧初编》
  22. 矾石散《妇人大全良方》
  23. 烦渴《痘疹心法要诀》
  24. 矾石滑石散《三因极一病证方论》
  25. 烦渴《盘珠集胎产症治》
  26. 矾石兑丸《三因极一病证方论》
  27. 烦渴发热《四圣悬枢》
  28. 矾石白术散《备急千金要方》
  29. 烦渴门《幼科切要》
  30. 矾石《本草图经》
  31. 烦哭《经验麻科》


虚烦_《医效秘传》_中医医论_【岐黄之术】

虚烦

虚烦

  • 上一页
  • 目录
  • 相关
  • 下一页

虚烦者，心中欲吐不吐，搅乱转侧不安，郁闷不舒之貌。盖因邪热传里，故有胸中烦、心中烦、虚烦之别，非若烦热而为表热也。如不经汗吐下而烦，则是传经之热，不作膈实，但多和解而已。若因汗吐下后而烦，则是内陷之烦，但多涌吐而已。一云、先烦而悸者，为实。先悸而烦者，为虚。学观其热所后来，审其虚实而治，则无□矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦
  • 当前页：虚烦
  • 下一页：烦躁
<<< 返回本书目录
  1. 虚烦《证治准绳·杂病》
  2. 虚烦（述古）《伤寒指掌》
  3. 虚烦《证治准绳·女科》
  4. 虚烦（与绪论参看）《张氏医通》
  5. 虚烦《证治准绳·类方》
  6. 虚烦不得眠【方剂主治】
  7. 虚烦《卫生易简方》
  8. 虚烦发热《产鉴》
  9. 虚烦《万病回春》
  10. 虚烦门《辨证录》
  11. 虚烦《寿世保元》
  12. 虚烦门《古今医统大全》
  13. 虚烦《伤寒寻源》
  14. 虚烦门《张氏医通》
  15. 虚烦《伤寒明理论》
  16. 虚烦七条《仲景伤寒补亡论》
  17. 虚烦《女科证治准绳》
  18. 虚烦似狂《温疫论》
  19. 虚烦《济阴纲目》
  20. 虚烦证治《妇科心法要诀》
  21. 虚烦《古今医鉴》
  22. 虚烦证治《三因极一病证方论》
  23. 虚烦《丹溪手镜》
  24. 虚烦证治《三因极一病证方论》
  25. 虚烦《扁鹊神应针灸玉龙经》
  26. 虚烦证治《医宗金鉴》
  27. 虚烦《备急千金要方》
  28. 虚风丸《洪氏集验方》
  29. 虚乏《千金翼方》
  30. 虚风丸【方剂大全】
  1. 虚烦《医效秘传》
  2. 虚烦《医效秘传》
  3. 虚烦《伤寒明理论》
  4. 虚烦《伤寒寻源》
  5. 虚烦《女科证治准绳》
  6. 虚烦《丹溪手镜》
  7. 虚烦（述古）《伤寒指掌》
  8. 虚烦《伤寒六书》
  9. 虚烦（与绪论参看）《张氏医通》
  10. 虚烦《丹台玉案》
  11. 虚烦不得眠《中医词典》
  12. 虚烦《卫生易简方》
  13. 虚烦不得卧《中医词典》
  14. 虚烦《万病回春》
  15. 虚烦不得卧《症因脉治》
  16. 虚烦《济阴纲目》
  17. 虚烦不寐《疫疹一得》
  18. 虚烦《古今医鉴》
  19. 虚烦发热《产鉴》
  20. 虚烦《寿世保元》
  21. 虚烦门《张氏医通》
  22. 虚烦《证治准绳·杂病》
  23. 虚烦门（二则）《辨证录》
  24. 虚烦《证治准绳·女科》
  25. 虚烦七条《仲景伤寒补亡论》
  26. 虚烦《证治准绳·类方》
  27. 虚烦似狂《温疫论》
  28. 虚烦《医学纲目》
  29. 虚烦证治《医宗金鉴》
  30. 虚烦《扁鹊神应针灸玉龙经》
  31. 虚烦证治《三因极一病证方论》


烦躁_《医效秘传》_中医医论_【岐黄之术】

烦躁

烦躁

  • 上一页
  • 目录
  • 相关
  • 下一页

烦为搅乱而烦，躁为愤怒而躁。合而言之，烦躁皆热也。析而言之，烦也躁也，有阴阳之别焉。烦者阳，躁者阴也。经曰、心热则烦，阳盛阴虚。又日、肾热则躁，阴盛阳虚。烦为热之轻，躁为热之甚也。若烦疼、烦满、烦渴、虚烦者，皆以烦为热也。若不烦而躁者，为怫怫然便作躁闷，此阴盛格阳也，虽大躁欲于漏水中卧，但水不得入口者是也。所谓烦躁者，先发烦而渐至躁也。所谓躁烦者，先发躁而迤逦复烦也。烦躁之由，又各不同。有邪气在表而烦躁者，有邪气在里而烦躁者，有火劫而烦躁者，有阳虚而烦躁者，有阴盛而烦躁者。经云、当汗不汗，其人烦躁。又曰、脉浮而数，不汗出而烦躁。俱用大青龙汤主之。是邪气在表而烦躁者也。病人不大便五六日，绕脐下硬痛，烦躁发作有时，此有燥屎也，承气汤主之。是邪气在里而烦躁者也。太阳病以火熏之不得汗，其人必躁。太阳病火熨其背，令大汗出，大热入胃，亦令烦躁。是火劫而烦躁者也。若已下、腹发汗，昼日不得眠，夜而安静，不呕不渴，无表里症，脉沈征，身无大热而烦躁者，干姜 附子汤主之。此阳虚而烦躁者也。少阴吐利，手足厥冷，烦躁欲死者，吴茱萸汤主之。此阴盛而烦躁者也。诸如此者，乃症之常，非热也。设或结胸证具而烦躁，吐利四逆而烦躁，恶寒蜷卧而烦躁，皆为死证而不治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚烦
  • 当前页：烦躁
  • 下一页：不得眠
<<< 返回本书目录
  1. 烦躁《证治准绳·幼科》
  2. 烦躁【中药主治】
  3. 烦躁《证治准绳·幼科》
  4. 烦躁【方剂主治】
  5. 烦躁《张氏医通》
  6. 烦躁（与绪论参看）《张氏医通》
  7. 烦躁《医宗金鉴》
  8. 烦躁不安【疾病症状】
  9. 烦躁《医宗金鉴》
  10. 烦躁不安【中药主治】
  11. 烦躁《医学纲目》
  12. 烦躁不安【方剂主治】
  13. 烦躁《医碥》
  14. 烦躁不眠懊《伤寒心法要诀》
  15. 烦躁《医碥》
  16. 烦躁不眠懊??《医宗金鉴》
  17. 烦躁《续名医类案》
  18. 烦躁不宁【方剂主治】
  19. 烦躁《卫生宝鉴》
  20. 烦躁不宁（又二十四）《经验麻科》
  21. 烦躁《伤寒指掌》
  22. 烦躁第九十问《婴童百问》
  23. 烦躁《伤寒寻源》
  24. 烦躁歌《伤寒百证歌》
  25. 烦躁《伤寒明理论》
  26. 烦躁口渴《女科指掌》
  27. 烦躁《伤寒六书》
  28. 烦躁口渴【方剂主治】
  29. 烦躁《伤寒六书》
  30. 烦躁论治《类证治裁》
  1. 烦躁《医效秘传》
  2. 烦躁《痰火点雪》
  3. 烦躁《痘疹心法要诀》
  4. 烦躁《伤寒寻源》
  5. 烦躁《伤寒明理论》
  6. 烦躁《丹溪治法心要》
  7. 烦躁《广瘟疫论》
  8. 烦躁《丹溪手镜》
  9. 烦躁《伤科汇纂》
  10. 烦躁《麻科活人全书》
  11. 烦躁《伤寒指掌》
  12. 烦躁《伤寒六书》
  13. 烦躁《伤寒括要》
  14. 烦躁《伤寒六书》
  15. 烦躁（与绪论参看）《张氏医通》
  16. 烦躁《松峰说疫》
  17. 烦躁不眠懊《医学摘粹》
  18. 烦躁《伤寒大白》
  19. 烦躁不眠懊《伤寒心法要诀》
  20. 烦躁《卫生宝鉴》
  21. 烦躁不眠懊??《医宗金鉴》
  22. 烦躁《保婴撮要》
  23. 烦躁不宁《经验麻科》
  24. 烦躁《济阴纲目》
  25. 烦躁第九十问《婴童百问》
  26. 烦躁《医碥》
  27. 烦躁发渴《四圣悬枢》
  28. 烦躁《医碥》
  29. 烦躁歌《伤寒百证歌》
  30. 烦躁《证治准绳·疡医》
  31. 烦躁口干《女科证治准绳》


不得眠_《医效秘传》_中医医论_【岐黄之术】

不得眠

不得眠

  • 上一页
  • 目录
  • 相关
  • 下一页

夜以阴为主阴气盛则目闭而安卧，若阴虚为阳所胜，则终夜烦扰而不眠也。心脏神，大汗后则阳气虚，故不眠心主血，大下后则阴气弱，故不眠。热病邪热盛，神不清，故不眠。新瘥后、阴气未复，故不眠。若汗出鼻干而不得眠者，又为邪入表也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁
  • 当前页：不得眠
  • 下一页：欲寐
<<< 返回本书目录
  1. 不得眠《伤寒六书》
  2. 不得眠歌《伤寒百证歌》
  3. 不得眠《伤寒捷诀》
  4. 不得眠-伤寒门（下）《古今医统大全》
  5. 不得眠《普济方·针灸》
  6. 不得眠睡【方剂主治】
  7. 不得俯仰【方剂主治】
  8. 不得眠卧《丹溪手镜》
  9. 不得安卧【方剂主治】
  10. 不得眠卧【方剂主治】
  11. 不大便《医宗金鉴》
  12. 不得屈伸【方剂主治】
  13. 不大便《伤寒六书》
  14. 不得睡卧【方剂主治】
  15. 不大便《伤寒六书》
  16. 不得卧《类经》
  17. 不传妙方【方剂大全】
  18. 不得卧《伤寒大白》
  19. 不赤而痛《银海精微》
  20. 不得卧《伤寒括要》
  21. 不便不食不便能食《伤寒指掌》
  22. 不得卧《医碥》
  23. 不必忌而忌之过《古今医统大全》
  24. 不得卧《医碥》
  25. 不按书上生病《趣味中医》
  26. 不得卧《医学心悟》
  27. 不安腿综合征【疾病大全】
  28. 不得卧《证治准绳·类方》
  29. 哺乳时期《儿科要略》
  30. 不得卧《证治准绳·杂病》
  1. 不得眠《医效秘传》
  2. 不得眠《伤寒六书》
  3. 不得眠（伤寒门 下）《古今医统大全》
  4. 不得眠《医学心悟》
  5. 不得眠歌《伤寒百证歌》
  6. 不得眠《普济方·针灸》
  7. 不得眠卧《丹溪手镜》
  8. 不得眠《医述》
  9. 不得前后《中医名词词典》
  10. 不得眠《伤寒捷诀》
  11. 不得前后《中医词典》
  12. 不得眠《新修本草》
  13. 不得卧《中医词典》
  14. 不得眠《中医词典》
  15. 不得卧《重订灵兰要览》
  16. 不得眠《中医名词词典》
  17. 不得卧《医学纲目》
  18. 不倒丸《古代房中秘方》
  19. 不得卧《医学纲目》
  20. 不大便《医效秘传》
  21. 不得卧《类经》
  22. 不大便《幼科心法要诀》
  23. 不得卧《证治准绳·类方》
  24. 不大便《伤寒六书》
  25. 不得卧《证治准绳·杂病》
  26. 不大便《伤寒六书》
  27. 不得卧《医碥》
  28. 不大便《证治准绳·幼科》
  29. 不得卧《医碥》
  30. 不大便《医述》
  31. 不得卧《灵素节注类编》


欲寐_《医效秘传》_中医医论_【岐黄之术】

欲寐

欲寐

  • 上一页
  • 目录
  • 相关
  • 下一页

卫气者，昼则行阳，夜则行阴，行阳则寤，行阴则寐。今欲寐者，盖因阳气虚、阴气盛，故目瞑而多眠也，乃邪传阴而不在阳也。然伤寒之多眠，虽属于少阴居多，而亦有不同。如太阳十余日，脉沈细，恶寒蜷卧而欲寐者，此神气昏也。汗出身重，鼻干语□，目不了了而多眠者，此风温病也。唇黑有疮，咽干声哑，默默而多眠者，此狐惑也。若汗下后，邪气已退，正气已复，身凉脉微，鼾息酣睡，此吉兆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不得眠
  • 当前页：欲寐
  • 下一页：澳□
<<< 返回本书目录
  1. 欲独闭户牖而处《医学纲目》
  2. 欲靥不靥欲落不落之症《保婴撮要》
  3. 欲得汗歌《伤寒百证歌》
  4. 欲有所避-养生余录（上）《古今医统大全》
  5. 欲刺井当刺荥《针灸素难要旨》
  6. 欲有所忌-养生余录（上）《古今医统大全》
  7. 欲不可纵-养生余录（上）《古今医统大全》
  8. 遇冷后排汗增多【疾病症状】
  9. 欲不可早-养生余录（上）《古今医统大全》
  10. 遇仙补寿丹【方剂大全】
  11. 欲不可强-养生余录（上）《古今医统大全》
  12. 遇仙丹【方剂大全】
  13. 欲不可绝-养生余录（上）《古今医统大全》
  14. 遇仙立效散【方剂大全】
  15. 欲不可遏法宜疏肝健脾《读医随笔》
  16. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  17. 预知子圆【方剂大全】
  18. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  19. 预知子【中药大全】
  20. 喻嘉言脉部位论《古今名医汇粹》
  21. 预知子《本草纲目》图文版
  22. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  23. 预知子《证类本草》
  24. 喻嘉言秋燥论《古今名医汇粹》
  25. 预知子《本草图经》
  26. 喻氏《解后须知》《专治麻痧初编》
  27. 预知子《本草纲目》完整版
  28. 喻氏春温论辨《医学读书记》
  29. 预兆《冯氏锦囊秘录》
  30. 御爱姜苏丸【方剂大全】
  1. 欲寐《医效秘传》
  2. 欲剧时相《思考中医》
  3. 欲眠目不闭声嗄为狐惑为《医学纲目》
  4. 欲解时要义《思考中医》
  5. 欲靥不靥欲落不落之症《保婴撮要》
  6. 欲解时要义《思考中医》
  7. 欲有所避《古代房中术》
  8. 欲解时相要义《思考中医》
  9. 欲有所避（养生余录 上）《古今医统大全》
  10. 欲解时《思考中医》
  11. 欲有所忌（养生余录 上）《古今医统大全》
  12. 欲解何以占三时《思考中医》
  13. 欲作时《思考中医》
  14. 欲降反升《中医词典》
  15. 阈电位和锋电位的引起《生理学》
  16. 欲发痫候《诸病源候论》
  17. 遇寒手热《儒门事亲》
  18. 欲发搐《小儿卫生总微论方》
  19. 遇仙丹《冯氏锦囊秘录》
  20. 欲独闭户牖而处《医学纲目》
  21. 遇仙丹《三因极一病证方论》
  22. 欲得汗歌《伤寒百证歌》
  23. 遇仙丹《仁术便览》
  24. 欲刺井当刺荥《针灸素难要旨》
  25. 遇仙灸《冯氏锦囊秘录》
  26. 欲传《中医名词词典》
  27. 遇仙立效散《太平惠民和剂局方》
  28. 欲产不通要诀《华佗神方》
  29. 遇仙无化丸《外科理例》
  30. 欲不可纵（养生余录 上）《古今医统大全》
  31. 遇诸涂救治惊风《活幼心书》


澳□_《医效秘传》_中医医论_【岐黄之术】

澳□

澳□

  • 上一页
  • 目录
  • 相关
  • 下一页

澳□者，心中澳□，郁闷不舒之貌，比之烦闷尤甚者也。盖因表邪未解，而遽下之，阳气内陷于心胸之间，郁而不发，心中恼乱不安，甚则为结胸也。若邪在心胸，宜吐。在胃府，宜下。已吐下后，邪气壅塞而未尽，心中郁闷而不舒，又当随其虚实以治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：欲寐
  • 当前页：澳□
  • 下一页：拘急
<<< 返回本书目录
  1. 奥沙西泮　Oxazepam《精神药品临床应用指导原则》
  2. 懊《丹溪手镜》
  3. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  4. 懊《伤寒大白》
  5. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  6. 懊《伤寒括要》
  7. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  8. 懊《伤寒六书》
  9. 奥迪括约肌功能异常【疾病大全】
  10. 懊《伤寒六书》
  11. 螯合物（内络合物）《医用化学》
  12. 懊《伤寒明理论》
  13. 熬漆丸【方剂大全】
  14. 懊《伤寒直格》
  15. 熬金樱膏法《古今医统大全》
  16. 懊（读恼古字通用）《伤寒捷诀》
  17. 凹陷性疤痕【疾病症状】
  18. 懊怫郁证《伤寒九十论》
  19. 凹陷瘢痕【疾病症状】
  20. 懊歌《伤寒百证歌》
  21. 凹瓦韦【中药大全】
  22. 懊憹散【方剂大全】
  23. 凹头苋【中药大全】
  24. 懊虚烦不得眠《伤寒标本心法类萃》
  25. 凹朴皮【中药大全】
  26. 八《医旨绪余》
  27. 凹裂毛麝香【中药大全】
  28. 八白散【方剂大全】
  29. 凹甲【疾病症状】
  30. 八白丸【方剂大全】
  1. 澳□《医效秘传》
  2. 奥沙西泮《精神药品临床应用指导原则》
  3. 澳门医学《中国医学通史》
  4. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  5. 懊《医学纲目》
  6. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  7. 懊《医学心悟》
  8. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  9. 懊《伤寒大白》
  10. 奥美拉唑《药理学》
  11. 懊《伤寒六书》
  12. 奥丹西隆《药理学》
  13. 懊《伤寒六书》
  14. 傲冬疮《外科证治全书》
  15. 懊《丹溪手镜》
  16. 傲冬疮《中医词典》
  17. 懊《伤寒明理论》
  18. 螯合物在医学上的应用《医用化学》
  19. 懊《伤寒直格》
  20. 螯合物的概念《医用化学》
  21. 懊《伤寒括要》
  22. 螯合剂《医用化学》
  23. 懊（读恼古字通用）《伤寒捷诀》
  24. 熬羊胸子《饮膳正要》
  25. 懊烦满证治六条《伤寒贯珠集》
  26. 熬蹄儿《饮膳正要》
  27. 懊怫郁证《伤寒九十论》
  28. 熬金樱膏法《古今医统大全》
  29. 懊歌《伤寒百证歌》
  30. 熬《中医名词词典》
  31. 懊恼散《备急千金要方》


拘急_《医效秘传》_中医医论_【岐黄之术】

拘急

拘急

  • 上一页
  • 目录
  • 相关
  • 下一页

拘急者，手足屈伸不便，如蜷卧恶风之貌，以四肢乃诸阳之本，因发汗亡阳，阳虚而有此症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：澳□
  • 当前页：拘急
  • 下一页：舌胎
<<< 返回本书目录
  1. 拘急《伤寒六书》
  2. 拘急候《古今医统大全》
  3. 拘肠丸【方剂大全】
  4. 拘挛《济阴纲目》
  5. 鹫霜散【方剂大全】
  6. 拘挛《女科折衷纂要》
  7. 就医指导《家庭医学百科-家庭护理篇》
  8. 拘挛《女科证治准绳》
  9. 救左汤【方剂大全】
  10. 拘挛《证治准绳·女科》
  11. 救卒中恶死方《肘后备急方》
  12. 拘挛《证治准绳·幼科》
  13. 救卒死尸蹶方《肘后备急方》
  14. 拘挛麻木【中药主治】
  15. 救卒客忤死方《肘后备急方》
  16. 拘那花【中药大全】
  17. 救自缢门主论《疡医大全》
  18. 拘痛饮【方剂大全】
  19. 救自缢良方《急救便方》
  20. 居处法《备急千金要方》
  21. 救自刎门主论《疡医大全》
  22. 居处宜忌说《寿世青编》
  23. 救自刎断喉法《外科正宗》
  24. 居经论《女科折衷纂要》
  25. 救诸伤《急救便方》
  26. 居经之后或复有漏下《女科百问》
  27. 救诸毒《急救便方》
  28. 居髎穴【下肢外侧穴位】
  29. 救中汤【方剂大全】
  30. 居民营养状况评价《预防医学》
  1. 拘急《医效秘传》
  2. 拘急《伤寒六书》
  3. 拘苛《中医词典》
  4. 拘急《中医词典》
  5. 拘挛《中医词典》
  6. 拘急《中医名词词典》
  7. 拘挛《医述》
  8. 拘法《中医词典》
  9. 拘挛《证治准绳·幼科》
  10. 拘《中医词典》
  11. 拘挛《证治准绳·女科》
  12. 僦贷季《中医词典》
  13. 拘挛《济阴纲目》
  14. 救卒中恶死方《肘后备急方》
  15. 拘挛《女科折衷纂要》
  16. 救卒死四肢不收失便者方《医宗金鉴》
  17. 拘挛《女科证治准绳》
  18. 救卒死尸蹶方《肘后备急方》
  19. 居《中医词典》
  20. 救卒死方《医宗金鉴》
  21. 居处法《备急千金要方》
  22. 救卒死方《金匮悬解》
  23. 居处宜忌说《寿世青编》
  24. 救卒死而壮热者方《医宗金鉴》
  25. 居经《中医词典》
  26. 救卒死而壮热者方《金匮悬解》
  27. 居经论《女科折衷纂要》
  28. 救卒死而张口反折者方《医宗金鉴》
  29. 居经之后或复有漏下《女科百问》
  30. 救卒死而张口反折者方《金匮悬解》
  31. 居髎《针灸大成》


舌胎_《医效秘传》_中医医论_【岐黄之术】

舌胎

舌胎

  • 上一页
  • 目录
  • 相关
  • 下一页

舌者，心之官，应南方火，本红而泽。若伤寒邪热烁，则津液枯涸，是以心苗干槁，而舌生胎矣。若邪热在表，则生白胎，邪热在里，则生胎刺，其或黄，或黑，或涩，或滑，或生芒刺，或生裂纹者，为热气之浅深者也。故曰、胎白而滑，邪热渐深，胎黑而裂，邪热尤极，病则危笃矣。大抵鲜红湿润者吉，燥涩干裂者凶。又有一种阴寒症，水极反来□火，亦现黑胎等症，其胎必湿冷而滑，不燥不涩，不渴不热，脉必沈细，症必足冷，又当以四逆汤温之。夏月人病黑胎者，因时火与邪火内外炎烁，尚有可生，未可断其死症。若冬月黑胎者，必死。此心传之妙也。

一切白胎之症，用生姜片薰蜜擦之。黄胎之症，用青布里指薰薄荷汤或冷水频擦之。至若胎黑而裂，乃水刊于心火也。经曰、热病口干舌黑者，死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拘急
  • 当前页：舌胎
  • 下一页：血附少阴
<<< 返回本书目录
  1. 舌胎《医宗金鉴》
  2. 舌苔《伤寒六书》
  3. 舌胎《麻科活人全书》
  4. 舌苔《伤寒心法要诀》
  5. 舌缩不出门主论《疡医大全》
  6. 舌苔白【方剂主治】
  7. 舌生白珠《麻科活人全书》
  8. 舌苔白腻【方剂主治】
  9. 舌神经鞘瘤《临床激光治疗学》
  10. 舌苔薄白【疾病症状】
  11. 舌上重门主论《疡医大全》
  12. 舌苔薄白【方剂主治】
  13. 舌上血出《幼幼新书》
  14. 舌苔发黑【疾病症状】
  15. 舌上痰核门主论《疡医大全》
  16. 舌苔厚腻【疾病症状】
  17. 舌上苔歌《伤寒百证歌》
  18. 舌苔黄【疾病症状】
  19. 舌上苔《伤寒明理论》
  20. 舌苔黄腻【方剂主治】
  21. 舌上胎-伤寒门（下）《古今医统大全》
  22. 舌苔验《医门补要》
  23. 舌上胎《丹溪手镜》
  24. 舌苔有根无根辨《形色外诊简摩》
  25. 舌上生菌《喉舌备要秘旨》
  26. 舌苔原理《察舌辨症新法》
  27. 舌上生疮【方剂主治】
  28. 舌体大且表面有沟纹【疾病症状】
  29. 舌上滑苔证《伤寒九十论》
  30. 舌体肥大【疾病症状】
  1. 舌胎《医效秘传》
  2. 舌胎《麻科活人全书》
  3. 舌胎续法《医学纲目》
  4. 舌胎《医宗金鉴》
  5. 舌苔《中医名词词典》
  6. 舌缩秘方《华佗神方》
  7. 舌苔《中医词典》
  8. 舌缩不出秘方《华佗神方》
  9. 舌苔《伤寒六书》
  10. 舌缩不出门主论《疡医大全》
  11. 舌苔《伤寒心法要诀》
  12. 舌缩不出门主方《疡医大全》
  13. 舌苔、舌黑《医学纲目》
  14. 舌缩《中医词典》
  15. 舌苔薄《中医词典》
  16. 舌笋《中医词典》
  17. 舌苔部《医门补要》
  18. 舌祟《中医词典》
  19. 舌苔干黄烦躁不宁《医法圆通》
  20. 舌舒《中医词典》
  21. 舌苔厚《中医词典》
  22. 舌生白珠《麻科活人全书》
  23. 舌苔滑《医学心悟》
  24. 舌生白（疒咅）《中医词典》
  25. 舌苔验《医门补要》
  26. 舌神经鞘瘤《临床激光治疗学》
  27. 舌苔有根无根辨《形色外诊简摩》
  28. 舌神《中医词典》
  29. 舌苔原理《察舌辨症新法》
  30. 舌伸不收秘方《华佗神方》
  31. 舌态《中医词典》


血附少阴_《医效秘传》_中医医论_【岐黄之术】

血附少阴

血附少阴

  • 上一页
  • 目录
  • 相关
  • 下一页

？血，鼻中出血者是也。盖因经络热甚，阳气拥重，迫血妄行，出于鼻者，为？也。虽然热甚，邪犹在经，慎不可发汗，虽云桂枝汤治？，非治？也，正欲发散其经中之邪气耳。故杂病？者，积热在里。伤寒？者，积热在表。然？血虽为欲解，若？不止，而头汗、身无汗及发热不止，又为不治之症也。凡？血点滴成流，此邪欲解，少顷自愈。若点滴不成流，邪尚在经，未得解散，却须调治。又云、？血下一二升不止，不必惊惶，以绵纸折叠数层，冷水浸湿，却与病人项后及鼻梁、两太阳穴上，频频搭之即。愈阴症有？血者何。然阴症无热，何缘有？。经云、少阴病，但厥无汗，而强发之，必动其血，未知从何道出，或从口鼻，或从耳目，是名下厥上竭，为难治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌胎
  • 当前页：血附少阴
  • 下一页：吐血
<<< 返回本书目录
  1. 血腑逐瘀汤加减【方剂大全】
  2. 血疳《医宗金鉴》
  3. 血府逐瘀汤所治症目《医林改错》
  4. 血疳门主论《疡医大全》
  5. 血府逐瘀汤【方剂大全】
  6. 血睾酮降低【疾病症状】
  7. 血疯疮门主论《疡医大全》
  8. 血膈《女科证治准绳》
  9. 血风瘾疹瘙痒门-妇科心镜（上）《古今医统大全》
  10. 血膈《证治准绳·女科》
  11. 血风隐疹《续名医类案》
  12. 血沟丹【中药大全】
  13. 血风藤【中药大全】
  14. 血骨髓或痰涂片找到疟原虫【疾病症状】
  15. 血风汤【方剂大全】
  16. 血鼓门（血瘕．血肿 血风 热入血室．）《丹台玉案》
  17. 血风劳《女科折衷纂要》
  18. 血臌《血证论》
  19. 血风攻脾不能食《证治准绳·女科》
  20. 血管壁变薄【疾病症状】
  21. 血风攻脾不能食《女科证治准绳》
  22. 血管壁的组成和一般结构《组织学与胚胎学》
  23. 血风烦闷《证治准绳·女科》
  24. 血管壁及周围有Ig及补体沉着【疾病症状】
  25. 血风烦闷《女科证治准绳》
  26. 血管壁及周围有Ig及补体沉着【疾病症状】
  27. 血风疮证治《医宗金鉴》
  28. 血管壁细胞的培养和鉴定《动脉粥样硬化》
  29. 血风疮证治《妇科心法要诀》
  30. 血管搏动或波形的改变【疾病症状】
  1. 血附少阴《医效秘传》
  2. 血府逐瘀汤所治症目《医林改错》
  3. 血钙过低《默克家庭诊疗手册》
  4. 血府逐瘀汤《医林改错》
  5. 血钙过高《默克家庭诊疗手册》
  6. 血疯疮门主论《疡医大全》
  7. 血钙和血磷《生物化学与分子生物学》
  8. 血疯疮门主方《疡医大全》
  9. 血疳《医宗金鉴》
  10. 血疯疮久不愈《奇效简便良方》
  11. 血疳《外科心法要诀》
  12. 血风瘾疹瘙痒门（妇科心镜 上）《古今医统大全》
  13. 血疳疮《中医词典》
  14. 血风隐疹《续名医类案》
  15. 血疳门主论《疡医大全》
  16. 血风眼症《中医词典》
  17. 血膈《中医词典》
  18. 血风汤《仁术便览》
  19. 血膈《证治准绳·女科》
  20. 血风劳气《中医词典》
  21. 血膈《金匮翼》
  22. 血风劳《女科证治准绳》
  23. 血膈《女科证治准绳》
  24. 血风劳《女科折衷纂要》
  25. 血攻痔《中医词典》
  26. 血风劳《慎柔五书》
  27. 血蛊《中医词典》
  28. 血风攻脾不能食《女科证治准绳》
  29. 血鼓《中医词典》
  30. 血风攻脾不能食《证治准绳·女科》
  31. 血鼓腹胀《中医词典》


吐血_《医效秘传》_中医医论_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

吐血，口中血出是也。盖因当汗失汗，邪热入脏，积瘀于内所致也。若见眼闭目红，神昏语短，眩冒迷妄，烦躁漱水，惊狂谵语，背冷足寒，四肢厥冷，胸腹急满，小便自利，大便黑者，皆瘀血症也。不必悉具，但见一二，便作血症主张。宜清解热毒，使血顺下则安。凡治血症，上焦，犀角地黄汤。中焦，承气汤。下焦，抵当汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血附少阴
  • 当前页：吐血
  • 下一页：哕附噫气
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《医效秘传》
  2. 吐血《叶天士医案精华》
  3. 吐血《医学真传》
  4. 吐血《外科全生集》
  5. 吐血《也是山人医案》
  6. 吐血《幼科心法要诀》
  7. 吐血《女科折衷纂要》
  8. 吐血《仁斋直指方论（附补遗）》
  9. 吐血《伤寒心法要诀》
  10. 吐血《秘传证治要诀及类方》
  11. 吐血《盘珠集胎产症治》
  12. 吐血《秘传证治要诀及类方》
  13. 吐血《评注产科心法》
  14. 吐血《奇效简便良方》
  15. 吐血《何澹安医案》
  16. 吐血《奇效简便良方》
  17. 吐血《女科证治准绳》
  18. 吐血《儿科萃精》
  19. 吐血《伤寒括要》
  20. 吐血《友渔斋医话》
  21. 吐血（儿科）《冯氏锦囊秘录》
  22. 吐血《友渔斋医话》
  23. 吐血（新法）《伤寒指掌》
  24. 吐血《丹溪治法心要》
  25. 吐血（有误）《张氏医通》
  26. 吐血《冷庐医话》
  27. 吐血、衄血《寿世保元》
  28. 吐血《伤寒六书》
  29. 吐血案《丁甘仁医案》
  30. 吐血《伤寒六书》
  31. 吐血八《金匮悬解》


哕附噫气_《医效秘传》_中医医论_【岐黄之术】

哕附噫气

哕附噫气

  • 上一页
  • 目录
  • 相关
  • 下一页

哕与干呕相似，哕者其声浊而长，呕则声短而小，皆有声而无物出，是呕为轻、哕为重也。经曰、木衰者枝叶枯落，病深者其声哕。盖因胃气本虚，汗下太过，胃气虚冷则哕，或恣饮冷水，水寒相搏则哕，是则胃中虚寒故也。理中汤主之。又有热气郁遏，上塞不下通则，轻则和解之、？利之，甚则温散之。至若哕而不屎者，则病笃矣。又有所谓噫气者，胸喉间气不得下通，然而无声也。盖因寒气客胃，厥逆上行，复出于胃，故为噫也。理中汤加橘皮半夏丁香之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：哕附噫气
  • 下一页：呃逆
<<< 返回本书目录
  1. 哕方《外台秘要》
  2. 哕逆《幼幼新书》
  3. 哕《针灸素难要旨》
  4. 哕逆恶心【方剂主治】
  5. 哕《杂病广要》
  6. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  7. 哕《医学纲目》
  8. 哕逆论证《三因极一病证方论》
  9. 哕《吴鞠通医案》
  10. 哕症《药症忌宜》
  11. 哕《圣济总录》
  12. 绘图针灸易学序《针灸易学》
  13. 哕《伤寒明理论》
  14. 烩双菇《保健药膳》
  15. 哕《伤寒六书》
  16. 秽气的排放《气功外气疗法》
  17. 哕《伤寒括要》
  18. 惠美宁固《先哲医话》
  19. 哕《普济方·针灸》
  20. 惠普尔病【疾病大全】
  21. 哕《丹溪手镜》
  22. 喙突胸小肌综合征【疾病大全】
  23. 哕《本草纲目》完整版
  24. 蕙草汤【方剂大全】
  25. 荟黄二仁丸【方剂大全】
  26. 蕙兰【中药大全】
  27. 讳疾忌医《趣味中医》
  28. 蕙实【中药大全】
  29. 会宗穴【上肢外侧穴位】
  30. 昏不知人【方剂主治】
  1. 哕附噫气《医效秘传》
  2. 哕方七首《外台秘要》
  3. 哕候《诸病源候论》
  4. 哕而腹满证五　阳明五十六《伤寒悬解》
  5. 哕候《诸病源候论》
  6. 哕《伤寒括要》
  7. 哕逆《金匮悬解》
  8. 哕《伤寒明理论》
  9. 哕逆《幼幼新书》
  10. 哕《针灸素难要旨》
  11. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  12. 哕《丹溪手镜》
  13. 哕逆论证《三因极一病证方论》
  14. 哕《伤寒六书》
  15. 哕续法《医学纲目》
  16. 哕《松峰说疫》
  17. 哕症《药症忌宜》
  18. 哕《吴鞠通医案》
  19. 绘图针灸易学序《针灸易学》
  20. 哕《灵素节注类编》
  21. 恚嗔《中医词典》
  22. 哕《普济方·针灸》
  23. 恚膈《中医词典》
  24. 哕《杂病广要》
  25. 恚气《中医词典》
  26. 哕《医学纲目》
  27. 烩双菇《保健药膳》
  28. 哕《医学纲目》
  29. 烩双菇《减肥新法与技巧》
  30. 哕《中医词典》
  31. 晦疮候《诸病源候论》


呃逆_《医效秘传》_中医医论_【岐黄之术】

呃逆

呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

呃逆，气自腹中时逆上冲，才发声于咽喉则遽止，轧轧然连续数声，其声短促不长，俗谓之呃忒。古谓之哕，非也。且其气皆从胃中起，至胸嗌之间而为呃忒也。若将呃逆紊为哕与咳逆，误人多矣。然呃逆之病，或胃中实热失下而作，或服寒凉太过，胃中虚冷而作，或胃中痰水□逆而作，或水气停畜而作，或食积壅塞而作。寒者温中以散寒，热者凉膈以逐热，水停者分利之，食积者消导之，痰逆者开豁之。俱用引而伸之，达而降之，推而逐之，由而顺之，无不愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哕附噫气
  • 当前页：呃逆
  • 下一页：咳嗽
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《医效秘传》
  2. 呃逆《叶天士医案精华》
  3. 呃逆《温疫论》
  4. 呃逆《胎产指南》
  5. 呃逆《沈氏女科辑要》
  6. 呃逆《中医内科学》
  7. 呃逆《广瘟疫论》
  8. 呃逆《医学从众录》
  9. 呃逆《也是山人医案》
  10. 呃逆《麻科活人全书》
  11. 呃逆《盘珠集胎产症治》
  12. 呃逆《松峰说疫》
  13. 呃逆《评注产科心法》
  14. 呃逆《松峰说疫》
  15. 呃逆（肺气上冲，胃火呃逆）《经验麻科》
  16. 呃逆《回春录》
  17. 呃逆（膈肌痉挛）《手穴手纹诊治》
  18. 呃逆《伤寒大白》
  19. 呃逆（俗名打咯忒）《医林改错》
  20. 呃逆《急救广生集》
  21. 呃逆（新法兼参叶案）《伤寒指掌》
  22. 呃逆《医学心悟》
  23. 呃逆（噫气、诸逆冲上）《张氏医通》
  24. 呃逆《丹台玉案》
  25. 呃逆案《名师垂教》
  26. 呃逆《证治汇补》
  27. 呃逆不止《医法圆通》
  28. 呃逆《卫生宝鉴》
  29. 呃逆不止《奇效简便良方》
  30. 呃逆《古今医案按》
  31. 呃逆不止《奇效简便良方》


咳嗽_《医效秘传》_中医医论_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

肺主气，肺为邪所干，气逆而不下，故令人咳嗽。有肺寒而咳，有停饮而咳，有邪在半表半里而咳，治各不同。其水咳三症，不可不辨。小青龙汤，太阳之表水也。十枣汤，太阳之里水也。真武汤，少阴之水气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆
  • 当前页：咳嗽
  • 下一页：喘
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《医效秘传》
  2. 咳嗽《叶天士医案精华》
  3. 咳嗽《痘疹心法要诀》
  4. 咳嗽《医学三字经》
  5. 咳嗽《痘疹心法要诀》
  6. 咳嗽《时方妙用》
  7. 咳嗽《医学见能》
  8. 咳嗽《胎产指南》
  9. 咳嗽《沈氏女科辑要》
  10. 咳嗽《外科全生集》
  11. 咳嗽《笔花医镜》
  12. 咳嗽《中医儿科学》
  13. 咳嗽《慈幼便览》
  14. 咳嗽《邵兰荪医案》
  15. 咳嗽《医学真传》
  16. 咳嗽《万氏秘传片玉心书》
  17. 咳嗽《也是山人医案》
  18. 咳嗽《医学启源》
  19. 咳嗽《女科折衷纂要》
  20. 咳嗽《经验丹方汇编》
  21. 咳嗽《小儿药证直诀》
  22. 咳嗽《扁鹊心书》
  23. 咳嗽《金匮钩玄》
  24. 咳嗽《厘正按摩要术》
  25. 咳嗽《盘珠集胎产症治》
  26. 咳嗽《中医内科学》
  27. 咳嗽《药症忌宜》
  28. 咳嗽《中医内科学》
  29. 咳嗽《何澹安医案》
  30. 咳嗽《幼科折衷》
  31. 咳嗽《女科证治准绳》


喘_《医效秘传》_中医医论_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

喘者，气逆而上行，冲冲而气急，喝喝而息数，张口？肩，摇身掀肚者是也。有邪在表而喘，有邪在里而喘，有水气之喘。在表者，因太阳表邪未解所致，必必腹满而不坚，治宜发散。在里者，因阳明内实失下而致，必心腹胀满，治宜攻下。指掌赋云，微喘缘表之未解。喘满而不恶寒者，当下而痊。若饮水过多，水气泛溢而喘，必心下怔忡，治宜行水。若身汗如油，喘而不休，又为绝候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：喘
  • 下一页：呕吐附干呕
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《医效秘传》
  2. 喘《邵兰荪医案》
  3. 喘《痘疹心法要诀》
  4. 喘《针灸素难要旨》
  5. 喘《医学见能》
  6. 喘《医旨绪余》
  7. 喘《伤寒明理论》
  8. 喘《友渔斋医话》
  9. 喘《沈氏女科辑要》
  10. 喘《丹溪治法心要》
  11. 喘《沈氏女科辑要》
  12. 喘《丹溪手镜》
  13. 喘《史载之方》
  14. 喘《丹溪手镜》
  15. 喘《医学真传》
  16. 喘《伤寒六书》
  17. 喘《也是山人医案》
  18. 喘《伤寒六书》
  19. 喘《金匮钩玄》
  20. 喘《周慎斋遗书》
  21. 喘《药症忌宜》
  22. 喘《金匮翼》
  23. 喘《女科证治准绳》
  24. 喘《华佗神方》
  25. 喘《女科证治准绳》
  26. 喘《医学心悟》
  27. 喘《伤寒括要》
  28. 喘《医学心悟》
  29. 喘（短气、少气、逆气、哮）《张氏医通》
  30. 喘《丹溪心法》
  31. 喘（附短气少气）《医述》


呕吐附干呕_《医效秘传》_中医医论_【岐黄之术】

呕吐附干呕

呕吐附干呕

  • 上一页
  • 目录
  • 相关
  • 下一页

呕者，声物俱有而渐出。吐者，无声有物而顿出。较其轻重呕甚于吐也。若有声无物，为干呕也。盖因表邪传里，里气上逆，则为呕也。大抵伤寒呕吐，多属半表半里。间有胃热而呕吐者。经曰、呕吐虽有阳明症，不可攻之，为气逆未收敛为实也。若胃热而呕吐者，脉弦数，口燥渴是也。胃寒而呕吐者，脉弦迟，逆冷是也。水气而呕吐者，先渴后呕鬲间怔忡是也。脓血而呕吐者，喉中腥腥，血逆上冲是也。

又有所谓干呕者，因邪热在胃脘，热气与谷气相并，逆上□胸，故有此症。大率与呕吐治法不远。

若太阳汗出而干呕，桂枝汤，主自汗也。少阴下利而干呕，姜附汤，生主下利也。厥阴吐涎沫而干呕，吴茱萸汤，主涎沫也。邪去则呕自止矣。又有水气之症，当之表里别之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：呕吐附干呕
  • 下一页：悸
<<< 返回本书目录
  1. 呕吐反胃《扁鹊心书》
  2. 呕吐腹泻【中药主治】
  3. 呕吐恶心章《医学妙谛》
  4. 呕吐干呕哕咳逆辨《医经溯洄集》
  5. 呕吐恶心【方剂主治】
  6. 呕吐膈气《证治准绳·类方》
  7. 呕吐的急救《现代院外急救手册》
  8. 呕吐膈气总论《医学纲目》
  9. 呕吐部《本草易读》
  10. 呕吐膈气总论《证治准绳·杂病》
  11. 呕吐不止【方剂主治】
  12. 呕吐黑血《医宗金鉴》
  13. 呕吐不下食【方剂主治】
  14. 呕吐蛔虫《四圣悬枢》
  15. 呕吐不食【方剂主治】
  16. 呕吐哕《丹溪手镜》
  17. 呕吐不纳谷《产宝》
  18. 呕吐哕《丹溪治法心要》
  19. 呕吐2个月《名师垂教》
  20. 呕吐哕《冯氏锦囊秘录》
  21. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  22. 呕吐哕《金匮悬解》
  23. 呕吐（又见喘嗽）《针灸资生经》
  24. 呕吐哕《脉因证治》
  25. 呕吐（新法兼参叶案）《伤寒指掌》
  26. 呕吐哕《续名医类案》
  27. 呕吐（附吐矢）《医述》
  28. 呕吐哕《医学从众录》
  29. 呕吐（附：呃逆）《针灸学》
  30. 呕吐哕《张氏医通》
  1. 呕吐附干呕《医效秘传》
  2. 呕吐反胃《扁鹊心书》
  3. 呕吐干呕哕咳逆辨《医经溯洄集》
  4. 呕吐二十一《金匮悬解》
  5. 呕吐膈气《证治准绳·类方》
  6. 呕吐二十二《金匮悬解》
  7. 呕吐膈气总论《医学纲目》
  8. 呕吐二十《金匮悬解》
  9. 呕吐膈气总论《证治准绳·杂病》
  10. 呕吐二《金匮悬解》
  11. 呕吐黑血《正骨心法要旨》
  12. 呕吐恶心章《医学妙谛》
  13. 呕吐黑血《医宗金鉴》
  14. 呕吐呃逆《卫生宝鉴》
  15. 呕吐黑血《证治准绳·疡医》
  16. 呕吐的急救《现代院外急救手册》
  17. 呕吐候《巢氏病源补养宣导法》
  18. 呕吐虫《医学纲目》
  19. 呕吐候《诸病源候论》
  20. 呕吐部《本草易读》
  21. 呕吐候《诸病源候论》
  22. 呕吐不止《奇效简便良方》
  23. 呕吐蛔虫《四圣悬枢》
  24. 呕吐不纳谷《产宝》
  25. 呕吐哕《冯氏锦囊秘录》
  26. 呕吐病《备急千金要方》
  27. 呕吐哕《续名医类案》
  28. 呕吐伴随症状辨病《常见病自测》
  29. 呕吐哕《张氏医通》
  30. 呕吐2个月《名师垂教》
  31. 呕吐哕《丹溪手镜》


悸_《医效秘传》_中医医论_【岐黄之术】

悸

悸

  • 上一页
  • 目录
  • 相关
  • 下一页

悸者，心中筑筑然动，而不能自安，即名怔忡，此属心，心虚、故筑然而动，若人捕焉。然悸症有九，其治法惟三。一曰、气虚，因发表太过，气衰神弱，心虚不能自持。二曰、水停心下，水气乘心，心火畏水不能安。三曰、汗为心液，汗之过多，液去心空，无所倚根据。各从症治，或养神，或补气，或温经分水可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐附干呕
  • 当前页：悸
  • 下一页：振
<<< 返回本书目录
  1. 悸《证治准绳·杂病》
  2. 悸部《本草易读》
  3. 悸《证治准绳·类方》
  4. 悸门《张氏医通》
  5. 悸《张氏医通》
  6. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  7. 悸《医碥》
  8. 寄居虫《本草纲目》完整版
  9. 悸《医碥》
  10. 寄居蟹【中药大全】
  11. 悸《伤寒明理论》
  12. 寄马桩【中药大全】
  13. 悸《丹溪手镜》
  14. 寄奴草《本草易读》
  15. 祭神应王文《阴证略例》
  16. 寄奴汤【方剂大全】
  17. 继发于严重肝疾患的棘红细胞增多症【疾病大全】
  18. 寄生草《滇南本草》
  19. 继发于无晶状体眼和人工晶状体眼的青光眼【疾病大全】
  20. 寄生虫标本的包装与邮寄《人体寄生虫学》
  21. 继发性纵隔感染【疾病大全】
  22. 寄生虫标本的保存《人体寄生虫学》
  23. 继发性粘连性蛛网膜炎【疾病大全】
  24. 寄生虫病的防治措施《人体寄生虫学》
  25. 继发性血小板增多症【疾病大全】
  26. 寄生虫病的流行特点《人体寄生虫学》
  27. 继发性纤溶功能增强【疾病症状】
  28. 寄生虫病的流行与防治《人体寄生虫学》
  29. 继发性系统性淀粉样变【疾病大全】
  30. 寄生虫病的实验诊断《人体寄生虫学》
  1. 悸《医效秘传》
  2. 悸《丹溪手镜》
  3. 悸《伤寒明理论》
  4. 悸《医碥》
  5. 悸部《本草易读》
  6. 悸《医碥》
  7. 悸门《张氏医通》
  8. 悸《证治准绳·杂病》
  9. 悸心痛《中医词典》
  10. 悸《证治准绳·类方》
  11. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  12. 悸《张氏医通》
  13. 寄居虫《证类本草》
  14. 悸《医学纲目》
  15. 寄居虫《本经逢原》
  16. 悸《中医词典》
  17. 寄奴草《本草易读》
  18. 祭神应王文《阴证略例》
  19. 寄生艾茶《茶饮保健》
  20. 继洲杨先生治症总要认症定穴治法《针灸易学》
  21. 寄生草《滇南本草》
  22. 继洲杨先生胜玉歌认症定穴治法《针灸易学》
  23. 寄生虫《中医基础理论》
  24. 继母草《证类本草》
  25. 寄生虫标本的包装与邮寄《人体寄生虫学》
  26. 继发于全身性疾患的肾小球疾病《实用免疫细胞与核酸》
  27. 寄生虫标本的保存《人体寄生虫学》
  28. 继发性青光眼《眼科学》
  29. 寄生虫病的防治措施《人体寄生虫学》
  30. 继发性青光眼《默克家庭诊疗手册》
  31. 寄生虫病的流行特点《人体寄生虫学》


振_《医效秘传》_中医医论_【岐黄之术】

振

振

  • 上一页
  • 目录
  • 相关
  • 下一页

振者，耸然动摇者是也。盖汗吐下太过，使气血虚而作。伤寒振者责其虚寒，至于欲汗之时，其人素虚，必蒸蒸而振却发热，汗出而解。振、近战者也，而轻者为振矣。战则正与邪争，争则鼓栗而战，振则虚而不至争，故止耸动而振也。下后复发汗者振寒，谓其表里俱虚也。血家发汗，寒栗而振者，谓其气血俱虚也。诸如此者，都是振耸耳。兹若振振欲擗地，有声为振摇，二者皆发汗过多之阳经虚，不能主持，身为振摇也，非振栗之比，皆用温经助阳滋血益气之剂。一说、气血俱虚，不能营养筋骨，身不能主持，故为振摇也。须大补气血，曾用人参养营汤数服甚效。有一人身摇不得眠，以十昧温胆汤倍用人参得效，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悸
  • 当前页：振
  • 下一页：战栗
<<< 返回本书目录
  1. 振《伤寒明理论》
  2. 振寒《张氏医通》
  3. 振《丹溪手镜》
  4. 振寒《针灸素难要旨》
  5. 鸩《本草纲目》完整版
  6. 振寒门《张氏医通》
  7. 阵挛-强直型【疾病症状】
  8. 振颓汤《医学衷中参西录》
  9. 阵挛【疾病症状】
  10. 振颓汤【方剂大全】
  11. 阵发性子宫收缩【疾病症状】
  12. 振颓丸《医学衷中参西录》
  13. 阵发性夜间呼吸困难【疾病症状】
  14. 振颓丸【方剂大全】
  15. 阵发性心动过速的急救《现代院外急救手册》
  16. 振战栗《伤寒括要》
  17. 阵发性睡眠性血红蛋白尿【疾病大全】
  18. 振中汤《医学衷中参西录》
  19. 阵发性睡眠性血红蛋白尿《百病自测》
  20. 振中汤【方剂大全】
  21. 阵发性室性心动过速【疾病大全】
  22. 震颤【疾病症状】
  23. 阵发性室上性心动过速【疾病大全】
  24. 震颤麻痹《常见中老年疾病防治》
  25. 阵发性冷性血红蛋白尿【疾病大全】
  26. 震颤麻痹《家庭医学百科-医疗康复篇》
  27. 阵发性狂笑【疾病症状】
  28. 震颤麻痹《老年百病防治》
  29. 阵发性或强直性惊厥【疾病症状】
  30. 震颤麻痹《自我调养巧治病》
  1. 振《医效秘传》
  2. 振《丹溪手镜》
  3. 振《伤寒明理论》
  4. 振《中医词典》
  5. 振埃《中医词典》
  6. 鸩鸟毛《名医别录》
  7. 振胞瘀痛《中医词典》
  8. 鸩鸟毛《新修本草》
  9. 振颤法《中医词典》
  10. 鸩鸟毛《千金翼方》
  11. 振掉《中医词典》
  12. 鸩鸟浆《证类本草》
  13. 振动法《中医词典》
  14. 鸩酒毒《中医词典》
  15. 振发《中医词典》
  16. 鸩（直荫切）鸟毛《证类本草》
  17. 振法《中医词典》
  18. 鸩《本经逢原》
  19. 振寒《中医名词词典》
  20. 阵发性心动过速的急救《现代院外急救手册》
  21. 振寒《中医词典》
  22. 阵发性心动过速《物理诊断学》
  23. 振寒《张氏医通》
  24. 阵发性睡眠性血红蛋白尿《百病自测》
  25. 振寒《针灸素难要旨》
  26. 阵发性睡眠性血红蛋白尿《默克家庭诊疗手册》
  27. 振寒门《张氏医通》
  28. 阵发性室性心动过速（室速）及扭转型室速《急诊医学》
  29. 振拉《中医词典》
  30. 阵发性室上性心动过速（室上速）《急诊医学》
  31. 振栗《中医词典》


战栗_《医效秘传》_中医医论_【岐黄之术】

战栗

战栗

  • 上一页
  • 目录
  • 相关
  • 下一页

战栗者，阴阳相争，肢体振动是也。经曰、战者身为之战摇，栗则心战是也。形虽相似，实非一也。既分为二，更有内外之别焉。战者，外也，属阳。栗者，内也，属阴。邪气外与正气争，则为战，战其愈者也。邪气内与正气争，则为栗，栗为甚者也。战者正气盛，栗者邪气胜也。一云、战之与振，振轻而战重也。战之与栗，战外而栗内也。昧者通以为战栗，非也。伤寒六七日，欲解时，必发战而汗解也。战则正气胜，故得汗而解。栗则不战，而但心战，摇头鼓颔，遂成寒逆，此阴气内胜，正气虚极，不能胜邪，宜姜附四逆汤以救之，故经曰、阴中于邪内必栗也。正气内实，邪不能争，则便汗出而不发战。若邪气欲出，其人本虚，邪与正争则为振，甚则为战，战已发热汗而解矣。若正不胜邪，虽战无汗，为难治。若至半日或至夜有汗，亦解也。七日，或十四日，或五日，或十一日，忽然身寒鼓颔战栗，急与姜米汤热饮，以助阳气，须臾战止汗出而解矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：振
  • 当前页：战栗
  • 下一页：短气
<<< 返回本书目录
  1. 战栗《张氏医通》
  2. 战栗门《张氏医通》
  3. 战栗《医学读书记》
  4. 战伤处理原则和火线急救《外科学总论》
  5. 战栗《伤寒明理论》
  6. 战振栗《伤寒捷诀》
  7. 战栗《伤寒六书》
  8. 战振栗《伤寒心法要诀》
  9. 战栗《伤寒六书》
  10. 战振栗《医宗金鉴》
  11. 战栗《丹溪手镜》
  12. 战振栗（合参准绳金鉴）《伤寒指掌》
  13. 战壕热【疾病大全】
  14. 站立久后的浮肿【疾病症状】
  15. 战汗《温疫论》
  16. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  17. 战汗《伤寒寻源》
  18. 张跋《药鉴》
  19. 战汗《景岳全书》
  20. 张跋《重订囊秘喉书》
  21. 占斯《本草纲目》完整版
  22. 张大昌先生《辅行诀脏腑用药法要》
  23. 占色候生死《外科理例》
  24. 张道南内人腹痛《孙文垣医案》
  25. 占六气之胜《医学纲目》
  26. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  27. 占六气之复《医学纲目》
  28. 张二官伤寒《孙文垣医案》
  29. 占稻（早稻）《本草纲目》完整版
  30. 张二娘子孕七月呕吐不止《孙文垣医案》
  1. 战栗《医效秘传》
  2. 战栗《丹溪手镜》
  3. 战栗《伤寒明理论》
  4. 战栗《伤寒六书》
  5. 战栗门《张氏医通》
  6. 战栗《伤寒六书》
  7. 战栗振摇《医学纲目》
  8. 战栗《张氏医通》
  9. 战略目标的制订《预防医学》
  10. 战栗《医学读书记》
  11. 战伤《外科学总论》
  12. 战栗《中医词典》
  13. 战伤处理原则和火线急救《外科学总论》
  14. 战壕足《默克家庭诊疗手册》
  15. 战伤分组救治《外科学总论》
  16. 战壕口炎《默克家庭诊疗手册》
  17. 战伤急救基本技术《外科学总论》
  18. 战汗《伤寒直格》
  19. 战伤休克的发病情况《外科学总论》
  20. 战汗《广瘟疫论》
  21. 战时眼外伤的分级治疗《眼科学》
  22. 战汗《温疫论》
  23. 战胎《中医词典》
  24. 战汗《伤寒寻源》
  25. 战振栗《伤寒捷诀》
  26. 战汗《医述》
  27. 战振栗《医宗金鉴》
  28. 战汗《疫疹一得》
  29. 战振栗《医学摘粹》
  30. 战汗《中医词典》
  31. 战振栗《伤寒心法要诀》


短气_《医效秘传》_中医医论_【岐黄之术】

短气

短气

  • 上一页
  • 目录
  • 相关
  • 下一页

短气者，似喘非喘，呼吸短促，不相接续者是也。然有为之实者，有为之虚者，有在表者，有在里者之不同。经曰、跌阳脉微而紧，紧为寒，微为虚，微紧相搏，则为短气。金匮要略云、短气不足以息者为实。

大抵心腹胀满而短气，邪在里而为之实。心腹濡满而短气，邪在表而为之虚。又有水停心下，亦令短气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：战栗
  • 当前页：短气
  • 下一页：渴附舌干口燥
<<< 返回本书目录
  1. 短气《证治准绳·杂病》
  2. 短气烦闷【方剂主治】
  3. 短气《证治准绳·类方》
  4. 短气腹寒《药症忌宜》
  5. 短气《圣济总录》
  6. 短气论《症因脉治》
  7. 短气《伤寒明理论》
  8. 短气-伤寒门（下）《古今医统大全》
  9. 短气《伤寒六书》
  10. 短气少气《医碥》
  11. 短气《伤寒六书》
  12. 短气少气《杂病广要》
  13. 短气《伤寒括要》
  14. 短蕊万寿竹【中药大全】
  15. 短气《丹溪手镜》
  16. 短穗草胡椒【中药大全】
  17. 短膜壳绦虫病【疾病大全】
  18. 短穗兔耳草【中药大全】
  19. 短毛熊巴掌【中药大全】
  20. 短缩舌【疾病症状】
  21. 短脉指法主病《脉诀乳海》
  22. 短体鳗【中药大全】
  23. 短脉余义《读医随笔》
  24. 短头畸形【疾病症状】
  25. 短脉（阴）《诊家正眼》
  26. 短腺小米草【中药大全】
  27. 短脉（阴）《脉诀汇辨》
  28. 短小蛇根草【中药大全】
  29. 短脉《脉理求真》
  30. 短腰畸形【疾病大全】
  1. 短气《医效秘传》
  2. 短气《丹溪手镜》
  3. 短气《伤寒明理论》
  4. 短气《伤寒六书》
  5. 短气《伤寒括要》
  6. 短气《伤寒六书》
  7. 短气（伤寒门 下）《古今医统大全》
  8. 短气《松峰说疫》
  9. 短气不足以息《中医词典》
  10. 短气《证治准绳·杂病》
  11. 短气腹寒《药症忌宜》
  12. 短气《证治准绳·类方》
  13. 短气候《诸病源候论》
  14. 短气《医学纲目》
  15. 短气论《症因脉治》
  16. 短气《医学纲目》
  17. 短气少气《杂病广要》
  18. 短气《中医词典》
  19. 短气少气《医碥》
  20. 短气《圣济总录》
  21. 短气嗽《中医词典》
  22. 短气《中医名词词典》
  23. 短暂性脑缺血发作《默克家庭诊疗手册》
  24. 短期《中医词典》
  25. 短暂性缺血性发作《预防医学》
  26. 短脉指法主病《脉诀乳海》
  27. 短暂性瘫痪《神经精神疾病诊断学》
  28. 短脉余义《读医随笔》
  29. 短治法《石室秘录》
  30. 短脉（阴）《诊家正眼》
  31. 段康年《中医词典》


渴附舌干口燥_《医效秘传》_中医医论_【岐黄之术】

渴附舌干口燥

渴附舌干口燥

  • 上一页
  • 目录
  • 相关
  • 下一页

渴者，里热也。津液为热所耗，故令渴也。伤寒传至厥阴，则为消渴，谓饮水多而小便少也。轻曰、脉浮而渴属太阳，小青龙汤去半夏加花粉。有汗而渴属阳明，白虎汤加人参，便实者宜下之。自利而渴属少阴，承气汤主之。至于厥阴，则热之极矣，俱宜下之。大抵胃实热甚而渴，当损其有余。胃虚阴火上浮而渴，当补其不足。太阳症无汗而渴者，不可与白虎。阳明症汗多而渴者，不可与五苓。至若六七日渴欲得水，此为欲愈，宜少与之。若汗下过多，耗夺津液，亦令口渴。又有所谓舌干口燥者，盖因邪热聚胃，消耗津液，胃汁干也，宜调胃承气汤。少阴舌干口燥，此内外枯极，热消肾汁，宜急下之。若汗下过多，津液衰少，或病方瘥，血气尚虚，以致心火不降，肾水不升，而口燥咽干者，宜滋阴养气之剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：短气
  • 当前页：渴附舌干口燥
  • 下一页：发黄
<<< 返回本书目录
  1. 渴部《本草易读》
  2. 渴后恐成水病方《外台秘要》
  3. 渴不止【方剂主治】
  4. 渴后小便多恐生诸疮方《外台秘要》
  5. 渴《周慎斋遗书》
  6. 渴利《圣济总录》
  7. 渴《重订灵兰要览》
  8. 渴利虚经脉涩成痈脓方《外台秘要》
  9. 渴《证治准绳·幼科》
  10. 渴龙奔江丹【方剂大全】
  11. 渴《证治准绳·幼科》
  12. 渴论《小儿卫生总微论方》
  13. 渴《证治准绳·女科》
  14. 渴热《麻科活人全书》
  15. 渴《医宗金鉴》
  16. 渴忒饼儿【方剂大全】
  17. 渴《续名医类案》
  18. 渴欲饮冷【方剂主治】
  19. 渴《伤寒寻源》
  20. 渴欲饮水【方剂主治】
  21. 渴《伤寒明理论》
  22. 渴者【方剂主治】
  23. 渴《伤寒六书》
  24. 渴证《伤寒心法要诀》
  25. 渴《伤寒六书》
  26. 渴证《医宗金鉴》
  27. 渴《伤寒括要》
  28. 渴症《保婴撮要》
  29. 渴《伤寒标本心法类萃》
  30. 渴症《伤寒捷诀》
  1. 渴附舌干口燥《医效秘传》
  2. 渴而小便色白《思考中医》
  3. 渴后恐成水病方三首《外台秘要》
  4. 渴而多饮为上消《医学纲目》
  5. 渴后小便多恐生诸疮方二首《外台秘要》
  6. 渴而便数有膏为下消《医学纲目》
  7. 渴利《圣济总录》
  8. 渴部《本草易读》
  9. 渴利《中医词典》
  10. 渴病候《诸病源候论》
  11. 渴利《中医词典》
  12. 渴《伤寒括要》
  13. 渴利后发疮候《诸病源候论》
  14. 渴《伤寒指掌》
  15. 渴利后损候《诸病源候论》
  16. 渴《女科证治准绳》
  17. 渴利候《诸病源候论》
  18. 渴《外科选要》
  19. 渴利候《诸病源候论》
  20. 渴《广瘟疫论》
  21. 渴利虚经脉涩成痈脓方一十一首《外台秘要》
  22. 渴《伤寒明理论》
  23. 渴论《小儿卫生总微论方》
  24. 渴《痘疹心法要诀》
  25. 渴热《麻科活人全书》
  26. 渴《伤寒寻源》
  27. 渴忒饼儿《饮膳正要》
  28. 渴《秘传证治要诀及类方》
  29. 渴续法《医学纲目》
  30. 渴《丹溪手镜》
  31. 渴证《医宗金鉴》


发黄_《医效秘传》_中医医论_【岐黄之术】

发黄

发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰、湿热相交，民多病瘅。瘅者，单阳而无阴也。盖因当汗不汗，当下不下，当利小便不利小便所致也。太阴脾土，湿热相蒸，色见于外，必发身黄。若湿气胜，则如熏黄而晦，一身尽痛，乃湿病也。热气胜，则如橘黄而明，一身不痛，乃黄病也。伤寒至此，热势已极，且与蓄血症大抵相类。若小便不利，大便实，为发黄，小便自利，大便黑，为蓄血也。发黄，宜通利小便，分导其气，流行其湿可也。故曰治湿不利小便，非其治也。兹若形体烟熏，环口黧黑，柔汗发黄，又为脾绝而不可治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渴附舌干口燥
  • 当前页：发黄
  • 下一页：发狂
<<< 返回本书目录
  1. 发黄《幼幼新书》
  2. 发黄【方剂主治】
  3. 发黄《医宗金鉴》
  4. 发黄（述古）《伤寒指掌》
  5. 发黄《温疫论》
  6. 发黄白《医学纲目》
  7. 发黄《伤寒直格》
  8. 发黄方《外台秘要》
  9. 发黄《伤寒心法要诀》
  10. 发黄歌《伤寒百证歌》
  11. 发黄《伤寒说意》
  12. 发黄三十条《仲景伤寒补亡论》
  13. 发黄《伤寒明理论》
  14. 发黄-伤寒门（下）《古今医统大全》
  15. 发黄《伤寒六书》
  16. 发黄证《伤寒九十论》
  17. 发黄《伤寒六书》
  18. 发灰煎【方剂大全】
  19. 发黄《伤寒括要》
  20. 发灰酒【方剂大全】
  21. 发黄《伤寒捷诀》
  22. 发灰散【方剂大全】
  23. 发黄《伤寒大白》
  24. 发灰汤【方剂大全】
  25. 发黄《伤寒标本心法类萃》
  26. 发灰丸【方剂大全】
  27. 发黄《景岳全书》
  28. 发灰饮【方剂大全】
  29. 发黄《古今医彻》
  30. 发火汤【方剂大全】
  1. 发黄《医效秘传》
  2. 发黄《古今医彻》
  3. 发黄《温疫论》
  4. 发黄《校注医醇剩义》
  5. 发黄《伤寒明理论》
  6. 发黄《丹溪手镜》
  7. 发黄《广瘟疫论》
  8. 发黄《伤寒六书》
  9. 发黄《伤寒直格》
  10. 发黄《伤寒六书》
  11. 发黄《伤寒心法要诀》
  12. 发黄《松峰说疫》
  13. 发黄《伤寒指掌》
  14. 发黄《松峰说疫》
  15. 发黄《伤寒括要》
  16. 发黄《伤寒大白》
  17. 发黄（伤寒门 下）《古今医统大全》
  18. 发黄《医学心悟》
  19. 发黄（述古）《伤寒指掌》
  20. 发黄《医学摘粹》
  21. 发黄：第二十五茵陈蒿汤调五苓散《河间伤寒心要》
  22. 发黄《证治准绳·幼科》
  23. 发黄白《医学纲目》
  24. 发黄《医述》
  25. 发黄方三首《外台秘要》
  26. 发黄《幼幼新书》
  27. 发黄歌《伤寒百证歌》
  28. 发黄《医宗金鉴》
  29. 发黄候《诸病源候论》
  30. 发黄《疫疹一得》
  31. 发黄秘方《华佗神方》


发狂_《医效秘传》_中医医论_【岐黄之术】

发狂

发狂

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰、重阳者狂，重阴者癫。又曰、邪入于阳则狂，邪入于阴则癫。又曰、阳邪并于阳则狂，阴邪并于阴则癫。又曰、热毒在胃，并入于心，使神不宁，而志不定，遂发狂也。盖因阳症失汗，使阳热入深，又失下，使阳气重盛，阴气暴绝，独阳而无阴者也。始则少卧频起，妄语妄笑，甚则登高而歌，弃衣而走，逾垣上屋，热莫可遏，治宜寒凉之剂胜之。伤寒至于发狂，邪热至极，非大吐不能已也。若手足和暖，神气清爽，脉息洪大，目睛光彩，此为可治。若反目直视，四肢厥冷，六脉沈微，狂言不食，此为必死。

凡发狂奔走，势不可遏，烦置火盆于病人处，用醋一碗倾于火炭上，令其气冲入病人鼻内，仍将姜汁喷其头面身体手足即安，方可察其阳狂阴躁，而施治疗。

凡热病发狂，切不可掩闭床帐，须要揭开，候爽气良久，遂用铜镜按在心胸问，俟热势稍退即除。若热太盛，燥渴不止，将硝一斤研细，以水一盆，用青布三五块浸于硝水中，微搅半干，搭在病人胸膛并心上，频频易之，如得睡汗乃愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发黄
  • 当前页：发狂
  • 下一页：如狂
<<< 返回本书目录
  1. 发狂《伤寒明理论》
  2. 发狂（合参准绳金鉴）《伤寒指掌》
  3. 发狂《伤寒六书》
  4. 发狂歌《伤寒百证歌》
  5. 发狂《伤寒六书》
  6. 发狂谵语《古今医彻》
  7. 发狂《伤寒括要》
  8. 发狂谵语《盘珠集胎产症治》
  9. 发狂《伤寒捷诀》
  10. 发狂谵语《沈氏女科辑要》
  11. 发狂《伤寒大白》
  12. 发毛病诸候《巢氏病源补养宣导法》
  13. 发狂《伤寒标本心法类萃》
  14. 发眉疽门主论《疡医大全》
  15. 发狂《景岳全书》
  16. 发朦丸【方剂大全】
  17. 发狂《经验麻科》
  18. 发明五味阴阳寒热伤寒汤丸药性《丹溪手镜》
  19. 发渴证治《医宗金鉴》
  20. 发明欲补先泻夹泻于补之义《读医随笔》
  21. 发渴证治《妇科心法要诀》
  22. 发明仲景活人《阴证略例》
  23. 发渴歌《伤寒百证歌》
  24. 发脑《圣济总录》
  25. 发渴《张氏医通》
  26. 发脑【方剂主治】
  27. 发渴《血证论》
  28. 发脑内消散【方剂大全】
  29. 发渴《景岳全书》
  30. 发疟呕吐勿用常山《仁斋直指方论（附补遗）》
  1. 发狂《医效秘传》
  2. 发狂《伤寒六书》
  3. 发狂《伤寒明理论》
  4. 发狂《伤寒六书》
  5. 发狂《伤寒括要》
  6. 发狂《伤寒大白》
  7. 发狂（合参准绳金鉴）《伤寒指掌》
  8. 发狂《疫疹一得》
  9. 发狂辨《卫生宝鉴》
  10. 发狂《经验麻科》
  11. 发狂不见鬼《傅青主男科》
  12. 发狂《伤寒捷诀》
  13. 发狂歌《伤寒百证歌》
  14. 发狂《伤寒标本心法类萃》
  15. 发狂见鬼《傅青主男科》
  16. 发狂《景岳全书》
  17. 发狂秘方《华佗神方》
  18. 发渴证治《妇科心法要诀》
  19. 发狂谵语《古今医彻》
  20. 发渴证治《医宗金鉴》
  21. 发狂谵语《沈氏女科辑要》
  22. 发渴歌《伤寒百证歌》
  23. 发狂谵语《盘珠集胎产症治》
  24. 发渴《血证论》
  25. 发瘤《中医词典》
  26. 发渴《济阴纲目》
  27. 发瘤秘方《华佗神方》
  28. 发渴《张氏医通》
  29. 发落《中医词典》
  30. 发渴《冯氏锦囊秘录》
  31. 发落不生《医学纲目》


如狂_《医效秘传》_中医医论_【岐黄之术】

如狂

如狂

  • 上一页
  • 目录
  • 相关
  • 下一页

如狂者，势缓而尚能阻当，非若发狂势凶而不能抵御者也。惟起卧不安未至于狂耳。轻曰、热结膀胱，其人如狂，此畜血症也，治以抵当汤或桃仁承气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发狂
  • 当前页：如狂
  • 下一页：惊狂
<<< 返回本书目录
  1. 如紧脉《轩岐救正论》
  2. 如疟证《类经》
  3. 如见鬼神【方剂主治】
  4. 如神救苦散【方剂大全】
  5. 如缓脉《轩岐救正论》
  6. 如神散【方剂大全】
  7. 如滑脉《轩岐救正论》
  8. 如神汤【方剂大全】
  9. 如洪脉《轩岐救正论》
  10. 如神圆【方剂大全】
  11. 如何知道你的病痊愈了《中医之钥》
  12. 如神止泻圆【方剂大全】
  13. 如何正确选用强化食品《儿科学》
  14. 如圣饼《扁鹊心书》
  15. 如何选择减肥外用药《减肥新法与技巧》
  16. 如圣饼子【方剂大全】
  17. 如何选择减肥方法《减肥新法与技巧》
  18. 如圣金刀散【方剂大全】
  19. 如何提高测验效用《医学心理学》
  20. 如圣散《洪氏集验方》
  21. 如何理解检验结果《免疫与健康》
  22. 如圣散【方剂大全】
  23. 如何开展遗传咨询《医学遗传学基础》
  24. 如圣胜金铤【方剂大全】
  25. 如何减少怒气的伤害《人体使用手册》
  26. 如圣汤【方剂大全】
  27. 如何减少寒气的侵入《人体使用手册》
  28. 如圣丸《小儿药证直诀》
  29. 如何观察血气的水平和趋势《人体使用手册》
  30. 如实脉《轩岐救正论》
  1. 如狂《医效秘传》
  2. 如狂《医述》
  3. 如疟《中医词典》
  4. 如紧脉《轩岐救正论》
  5. 如疟证《类经》
  6. 如金青盲《中医词典》
  7. 如丧神守《中医名词词典》
  8. 如缓脉《轩岐救正论》
  9. 如丧神守《中医词典》
  10. 如滑脉《轩岐救正论》
  11. 如神饼子《是斋百一选方》
  12. 如华《中医词典》
  13. 如神茶《茶饮保健》
  14. 如洪脉《轩岐救正论》
  15. 如神木香丸《三因极一病证方论》
  16. 如何知道你的病痊愈了《中医之钥》
  17. 如神千金方《外科理例》
  18. 如何正确选用强化食品《儿科学》
  19. 如神散《三因极一病证方论》
  20. 如何预防肥胖《减肥新法与技巧》
  21. 如神散《太平惠民和剂局方》
  22. 如何选择减肥外用药《减肥新法与技巧》
  23. 如神散《外科理例》
  24. 如何选择减肥方法《减肥新法与技巧》
  25. 如神汤《冯氏锦囊秘录》
  26. 如何选择减肥方法《减肥新法与技巧》
  27. 如神汤《妇人大全良方》
  28. 如何理解检验结果《免疫与健康》
  29. 如神丸《太平惠民和剂局方》
  30. 如何看尿常规化验单《常见病自测》
  31. 如神丸《是斋百一选方》


惊狂_《医效秘传》_中医医论_【岐黄之术】

惊狂

惊狂

  • 上一页
  • 目录
  • 相关
  • 下一页

惊狂，乃亡阳惊惕之狂，非若重阳奔走之狂也。盖因阳邪在表，发汗再之而汗不行，以致津液内竭，正气耗散，或置火□榻之下，或烧针灼艾，劫夺取汗，变为此症，所以焂然而起，惕然而动，精神耗乱，肢体不宁。实者烦躁不已，虚者真阳脱亡。法当柴芩以却热，龙牡以收神又当视其虚实而酌治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如狂
  • 当前页：惊狂
  • 下一页：阴躁
<<< 返回本书目录
  1. 惊狂《黄帝内经太素》
  2. 惊门《张氏医通》
  3. 惊恐重症赖补养《邹孟城三十年临证经验集》
  4. 惊气丸【方剂大全】
  5. 惊恐重症赖补养《三十年临证经验集》
  6. 惊气圆【方剂大全】
  7. 惊恐症【疾病大全】
  8. 惊热《幼科推拿秘书》
  9. 惊恐怔忡《医述》
  10. 惊热《幼幼新书》
  11. 惊恐-养生余录（上）《古今医统大全》
  12. 惊生《妇科心法要诀》
  13. 惊恐血崩证《临证实验录》
  14. 惊生《医宗金鉴》
  15. 惊恐发作【疾病症状】
  16. 惊瘫鹤膝《活幼心书》
  17. 惊厥的急救《现代院外急救手册》
  18. 惊瘫鹤膝《幼科折衷》
  19. 惊厥（抽搐）《家庭医学百科-自救互救篇》
  20. 惊瘫鹤膝《证治准绳·幼科》
  21. 惊厥【疾病症状】
  22. 惊啼《景岳全书》
  23. 惊厥【疾病症状】
  24. 惊啼《小儿药证直诀》
  25. 惊厥《儿科学》
  26. 惊啼《幼幼新书》
  27. 惊悸证治《三因极一病证方论》
  28. 惊啼【方剂主治】
  29. 惊悸怔仲《证治汇补》
  30. 惊惕歌《伤寒百证歌》
  1. 惊狂《医效秘传》
  2. 惊狂《中医词典》
  3. 惊痢《中医词典》
  4. 惊狂《黄帝内经太素》
  5. 惊痢《医述》
  6. 惊恐重症赖补养《三十年临证经验集》
  7. 惊门《张氏医通》
  8. 惊恐重症赖补养《邹孟城三十年临证经验集》
  9. 惊衄《中医词典》
  10. 惊恐怔忡《医述》
  11. 惊癖《中医词典》
  12. 惊恐血崩证《临证实验录》
  13. 惊气丸《太平惠民和剂局方》
  14. 惊恐脉案《类证治裁》
  15. 惊气丸《医方考》
  16. 惊恐劳力诸伤《灵素节注类编》
  17. 惊气丸《普济本事方》
  18. 惊恐发作和惊恐障碍《默克家庭诊疗手册》
  19. 惊热《中医词典》
  20. 惊恐（养生余录 上）《古今医统大全》
  21. 惊热《幼幼新书》
  22. 惊厥与失神发作《神经精神疾病诊断学》
  23. 惊热《证治准绳·幼科》
  24. 惊厥的急救《现代院外急救手册》
  25. 惊热《幼科推拿秘书》
  26. 惊厥（抽搐）《家庭医学百科-自救互救篇》
  27. 惊伤《中医词典》
  28. 惊厥《儿科学》
  29. 惊伤《校注医醇剩义》
  30. 惊厥《中医名词词典》
  31. 惊伤《校注医醇剩义》


阴躁_《医效秘传》_中医医论_【岐黄之术】

阴躁

阴躁

  • 上一页
  • 目录
  • 相关
  • 下一页

阴症而发躁者，亦如发狂状，实非狂也。其病初起无头疼，但躁烦欲坐泥水井中，或欲阴凉处坐，躁乱不心 ，此阴极发躁者也。但手足逆冷，脉沈细，虽烦渴不能饮水者，为异也。用霹雳散治之，更须冷服。甚则身发微热面赤戴阳，足冷烦躁，脉数无力，乃里寒下虚，虚阳伏阴所致，宜人参四逆汤冷服。

欲医乃以面赤身热而误作阳狂实热，反成大害者，有心矣。须用凉水半盏试之，入口即吐出而不纳者是也。又须详脉，脉来有力无力者。此为良法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊狂
  • 当前页：阴躁
  • 下一页：发斑
<<< 返回本书目录
  1. 阴燥伤寒《轩岐救正论》
  2. 阴贼方《毓麟验方》
  3. 阴雨天颈肩背部酸痛【疾病症状】
  4. 阴掌九穴疗病诀《小儿推拿广意》
  5. 阴易病已后劳复《千金翼方》
  6. 阴掌图（注）《厘正按摩要术》
  7. 阴痒证治《医宗金鉴》
  8. 阴掌图各穴手法仙诀《针灸大成》
  9. 阴痒证治《妇科心法要诀》
  10. 阴针女歌《针灸聚英》
  11. 阴痒门主论《疡医大全》
  12. 阴证《伤寒六书》
  13. 阴痒方《外台秘要》
  14. 阴证《伤寒心法要诀》
  15. 阴痒【中药主治】
  16. 阴证《医宗金鉴》
  17. 阴痒《中医妇科学》
  18. 阴证本于阳虚辩《侣山堂类辩》
  19. 阴痒《沈氏女科辑要》
  20. 阴证忌用寒凉说《市隐庐医学杂着》
  21. 阴痒《女科宝鉴》
  22. 阴证论《古今医彻》
  23. 阴痒《景岳全书》
  24. 阴证似阳歌《伤寒百证歌》
  25. 阴痒《妇人规》
  26. 阴证阳证《冷庐医话》
  27. 阴杨梅疮《外科启玄》
  28. 阴证阳证辨《卫生宝鉴》
  29. 阴阳诸论《医学集成》
  30. 阴证阴毒歌《伤寒百证歌》
  1. 阴躁《医效秘传》
  2. 阴躁《中医词典》
  3. 阴躁似阳躁《医学心悟》
  4. 阴躁《中医名词词典》
  5. 阴贼方《毓麟验方》
  6. 阴燥伤寒《轩岐救正论》
  7. 阴掌九穴疗病诀《小儿推拿广意》
  8. 阴燥喉《中医词典》
  9. 阴掌图（注）《厘正按摩要术》
  10. 阴脏《中医词典》
  11. 阴掌图各穴手法仙诀《针灸大成》
  12. 阴脏《中医名词词典》
  13. 阴针女歌《针灸聚英》
  14. 阴有阳疾《中医词典》
  15. 阴证《中医名词词典》
  16. 阴有澜《中医词典》
  17. 阴证《中医词典》
  18. 阴易病已后劳复《千金翼方》
  19. 阴证《医宗金鉴》
  20. 阴易《中医词典》
  21. 阴证《伤寒六书》
  22. 阴液《中医词典》
  23. 阴证《伤寒心法要诀》
  24. 阴液《中医名词词典》
  25. 阴证本于阳虚辩《侣山堂类辩》
  26. 阴痒证治《妇科心法要诀》
  27. 阴证呃逆《中医词典》
  28. 阴痒证治《医宗金鉴》
  29. 阴证发斑《中医词典》
  30. 阴痒秘方《华佗神方》
  31. 阴证和阳证《中医诊断学》


发斑_《医效秘传》_中医医论_【岐黄之术】

发斑

发斑

  • 上一页
  • 目录
  • 相关
  • 下一页

发斑者，盖因伤寒当下失下，邪热蕴蓄于胃而致。不当下而下早，邪热乘虚入胃。又有阳症误服热药者，热极焦腐而至。若汗下后热不解，足冷耳聋，烦闷欲呕，便是发斑之症。然斑症有二，一曰温毒发斑，二曰热病发斑，皆邪热伤血，血热不散，发于皮肤，轻为瘾疹，重为锦纹也。俱用化斑汤主之。切不可发汗，汗则重令开泄，更增斑斓也。大抵身温足暖，脉洪数者，为顺。身凉足冷，脉微细者，为逆。如红润起发者，吉。稠密成片者，凶。微者赤斑，五死一生。甚者黑斑，十死一生。夫斑之方萌，与蚊迹相似，然发斑多见胸腹，蚊迹只见于手足。又脉来洪大，其人昏愦，先红后赤者，斑也。脉不洪大，病人自静，先红后黄者，蚊迹也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴躁
  • 当前页：发斑
  • 下一页：霍乱
<<< 返回本书目录
  1. 发斑《医法圆通》
  2. 发斑【中药主治】
  3. 发斑《温疫论》
  4. 发斑【方剂主治】
  5. 发斑《伤寒六书》
  6. 发斑部《本草易读》
  7. 发斑《伤寒六书》
  8. 发斑第九十五问《婴童百问》
  9. 发斑《伤寒捷诀》
  10. 发斑发疹【中药主治】
  11. 发斑《伤寒标本心法类萃》
  12. 发斑歌《伤寒百证歌》
  13. 发斑《盘珠集胎产症治》
  14. 发斑候-幼幼汇集（下）《古今医统大全》
  15. 发斑《脉因证治》
  16. 发斑门《辨证录》
  17. 发斑《景岳全书》
  18. 发斑-伤寒门（下）《古今医统大全》
  19. 发斑《金匮钩玄》
  20. 发斑十三条《仲景伤寒补亡论》
  21. 发斑《古今医鉴》
  22. 发斑瘾疹风热所乘《医学传心录》
  23. 发斑《丹溪手镜》
  24. 发斑战汗合论《温疫论》
  25. 发（音被）《证类本草》
  26. 发斑证《伤寒九十论》
  27. 发《中医外科学》
  28. 发斑证治《三因极一病证方论》
  29. 发《神农本草经百种录》
  30. 发背《备急千金要方》
  1. 发斑《医效秘传》
  2. 发斑《脉因证治》
  3. 发斑《温疫论》
  4. 发斑《丹溪手镜》
  5. 发斑《广瘟疫论》
  6. 发斑《伤寒六书》
  7. 发斑《金匮钩玄》
  8. 发斑《伤寒六书》
  9. 发斑《盘珠集胎产症治》
  10. 发斑《松峰说疫》
  11. 发斑（伤寒门 下）《古今医统大全》
  12. 发斑《古今医鉴》
  13. 发斑部《本草易读》
  14. 发斑《伤寒捷诀》
  15. 发斑第九十五问《婴童百问》
  16. 发斑《伤寒标本心法类萃》
  17. 发斑方《增订叶评伤暑全书》
  18. 发斑《景岳全书》
  19. 发斑歌《伤寒百证歌》
  20. 发斑《医法圆通》
  21. 发斑候（幼幼汇集 下）《古今医统大全》
  22. 发白要诀《华佗神方》
  23. 发斑门（二则）《辨证录》
  24. 发白返黑方《奇方类编》
  25. 发斑伤寒《中医词典》
  26. 发（音被）《证类本草》
  27. 发斑十三条《仲景伤寒补亡论》
  28. 发《伤寒括要》
  29. 发斑药《儒门事亲》
  30. 发《本草乘雅半偈》
  31. 发斑瘾疹风热所乘《医学传心录》


霍乱_《医效秘传》_中医医论_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰、有发热头疼，身痛恶寒，而吐利兼作者，此属何病。答曰、此名霍乱是也。然有干霍乱、湿霍乱之异。湿霍乱者，上吐下利，所伤之物，得以尽出而自愈矣。干霍乱者，上不得吐，下不得利，物不能泄出，拥闭邪气，关隔阴阳，烦扰扰闷乱，绞肠腹痛而死矣。大抵伤寒吐利，邪气所伤。杂病吐利，饮食所伤。呜呼，饮食有节，起居有常，岂能霍乱耶。饮食自倍，肠胃乃伤，丧身之由，实自至耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发斑
  • 当前页：霍乱
  • 下一页：郑声
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《医效秘传》
  2. 霍乱《温热暑疫全书》
  3. 霍乱《伤寒明理论》
  4. 霍乱《针灸素难要旨》
  5. 霍乱《慈幼便览》
  6. 霍乱《扁鹊心书》
  7. 霍乱《也是山人医案》
  8. 霍乱《脉因证治》
  9. 霍乱《急救良方》
  10. 霍乱《友渔斋医话》
  11. 霍乱《女科折衷纂要》
  12. 霍乱《丹溪治法心要》
  13. 霍乱《金匮钩玄》
  14. 霍乱《时病论》
  15. 霍乱《盘珠集胎产症治》
  16. 霍乱《丹溪手镜》
  17. 霍乱《盘珠集胎产症治》
  18. 霍乱《丹溪手镜》
  19. 霍乱《药症忌宜》
  20. 霍乱《医宗己任编》
  21. 霍乱《女科证治准绳》
  22. 霍乱《脉症治方》
  23. 霍乱《女科证治准绳》
  24. 霍乱《伤寒六书》
  25. 霍乱《女科证治准绳》
  26. 霍乱《回春录》
  27. 霍乱《陈氏幼科秘诀》
  28. 霍乱《竹林女科证治》
  29. 霍乱《针灸聚英》
  30. 霍乱《推拿抉微》
  31. 霍乱《宋本备急灸法》


郑声_《医效秘传》_中医医论_【岐黄之术】

郑声

郑声

  • 上一页
  • 目录
  • 相关
  • 下一页

郑声者，声如郑卫之音，不能正也。孔子曰、恶郑声之乱雅乐也。经曰、虚则郑声，盖因汗下过多，表里虚竭，以致阳脱阴胜，其人正气衰而本音失，精神夺而语句重，手足并冷，神昏舌短，音响糊涂，与谵语回不相同。此症十无一治，不得已、姑用独参汤或白通汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：郑声
  • 下一页：言严语
<<< 返回本书目录
  1. 郑声《卫生宝鉴》
  2. 郑氏妇肝风头痛《程杏轩医案》
  3. 郑声《伤寒明理论》
  4. 郑姓子哮吼症治验《一得集》
  5. 郑声《伤寒六书》
  6. 政和新修经史证类备用本草序《证类本草》
  7. 郑声《伤寒捷诀》
  8. 政运有不应之脉《诊家正眼》
  9. 郑声《丹溪手镜》
  10. 症《保婴撮要》
  11. 郑钦安原叙《医理真传》
  12. 症《古今医彻》
  13. 郑钦安原序《伤寒恒论》
  14. 症《经验麻科》
  15. 郑鹤鸣挟阴伤寒《程杏轩医案》
  16. 症《幼科折衷》
  17. 郑都谏公子痘（有发明）《孙文垣医案》
  18. 症《幼科折衷》
  19. 郑春寰头痛内热《孙文垣医案》
  20. 症变《外科大成》
  21. 郑媪便闭《程杏轩医案》
  22. 症瘕《女科宝鉴》
  23. 证治总纲《证治心传》
  24. 症瘕《中医妇科学》
  25. 证治指要一卷《友渔斋医话》
  26. 症瘕【中药主治】
  27. 证治语略《目经大成》
  28. 症瘕【方剂主治】
  29. 证治要略《医述》
  30. 症瘕积聚【中药主治】
  1. 郑声《医效秘传》
  2. 郑声《丹溪手镜》
  3. 郑声《伤寒明理论》
  4. 郑声《伤寒六书》
  5. 郑晟《中医词典》
  6. 郑声《卫生宝鉴》
  7. 郑氏瘄科保赤金丹《中医词典》
  8. 郑声《疫疹一得》
  9. 郑氏妇肝风头痛《程杏轩医案》
  10. 郑声《伤寒捷诀》
  11. 郑守谦（1889-1969年）《中医词典》
  12. 郑声《中医词典》
  13. 郑思聪《中医词典》
  14. 郑声《中医名词词典》
  15. 郑文焯（1856-1918年）《中医词典》
  16. 郑三山《中医词典》
  17. 郑祥征《中医词典》
  18. 郑汝炜《中医词典》
  19. 郑肖岩（1848-1920年）《中医词典》
  20. 郑汝明《中医词典》
  21. 郑姓子哮吼症治验《一得集》
  22. 郑全望《中医词典》
  23. 郑谊《中医词典》
  24. 郑钦安原叙《医理真传》
  25. 郑于丰《中医词典》
  26. 郑钦安原序《伤寒恒论》
  27. 郑玉坛《中医词典》
  28. 郑钦安（1804-1901年）《中医词典》
  29. 郑毓琳（1896-1967年）《中医词典》
  30. 郑樵（1103-1162年）《中医词典》
  31. 郑昭《中医词典》


言严语_《医效秘传》_中医医论_【岐黄之术】

言严语

言严语

  • 上一页
  • 目录
  • 相关
  • 下一页

言严语者，谓呢喃而语，又作谵语，谓妄有所见而言也。皆由真气昏乱，神识不清之所致也。又曰、表邪不散，陷入于胃，胃中热盛，上乘于心，心为热冒，则神气昏乱，妄有所见而言也。轻则睡中呢喃，重则不睡亦语。有错语，有独语，有狂语，有语言不休，有语言舛乱者之不同，各以见热之轻重也。大抵热入于胃，水涸粪燥，必发谵语。经曰、邪气盛则实，实则谵语。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郑声
  • 当前页：言严语
  • 下一页：动气
<<< 返回本书目录
  1. 严柱史令媳腹中有块疼痛《孙文垣医案》
  2. 言语《医学见能》
  3. 严重性假肥大型营养不良症【疾病症状】
  4. 言语错乱【方剂主治】
  5. 严重情绪障碍【疾病症状】
  6. 言语功能的部分丧失【疾病症状】
  7. 严重联合免疫缺陷病【疾病大全】
  8. 言语含糊《胎产指南》
  9. 严重急性贫血《急诊医学》
  10. 言语和语言发育障碍【疾病大全】
  11. 严重急性呼吸综合征【疾病大全】
  12. 言语蹇涩【方剂主治】
  13. 严重急性呼吸道症【疾病症状】
  14. 言语謇涩【方剂主治】
  15. 严重肝病引起获得性凝血因子异常【疾病大全】
  16. 言语凌乱【疾病症状】
  17. 严重腹腔感染【疾病症状】
  18. 言语紊乱【疾病症状】
  19. 严重的组合免疫缺陷《基因与疾病》
  20. 言语增多【疾病症状】
  21. 严重鼻出血的急救《现代院外急救手册》
  22. 言语障碍【疾病大全】
  23. 严老夫人胸膈痞闷《孙文垣医案》
  24. 言语障碍language disorder《神经精神疾病诊断学》
  25. 严冬《济生集》
  26. 言语障碍与失语症的检查方法《医学心理学》
  27. 延羽卵果蕨【中药大全】
  28. 言语中断【疾病症状】
  29. 延医法论《儿科醒》
  30. 言语自动症【疾病症状】
  1. 言严语《医效秘传》
  2. 严柱史令媳腹中有块疼痛《孙文垣医案》
  3. 言语《医学见能》
  4. 严重溶血性输血反应的急诊处理《急诊医学》
  5. 言语不出《奇方类编》
  6. 严重联合免疫缺陷《默克家庭诊疗手册》
  7. 言语含糊《胎产指南》
  8. 严重急性贫血《急诊医学》
  9. 言语障碍《神经精神疾病诊断学》
  10. 严重的组合免疫缺陷《基因与疾病》
  11. 言语障碍与失语症的检查方法《医学心理学》
  12. 严重鼻出血的急救《现代院外急救手册》
  13. 言语治疗或言语心理治疗《医学心理学》
  14. 严长明《中医词典》
  15. 岩《中医名词词典》
  16. 严岳莲《中医词典》
  17. 岩《中医外科学》
  18. 严用和（1206-1268年）《中医词典》
  19. 岩部斜位（Stenver氏位）《耳鼻咽喉外科学》
  20. 严泰《中医词典》
  21. 岩部轴位（Mayer氏位）《耳鼻咽喉外科学》
  22. 严氏推气散《医方考》
  23. 岩电丸《明目至宝》
  24. 严氏实脾散《医方考》
  25. 岩镇郑景南丈痰饮积块跳动不止（有发明）《孙文垣医案》
  26. 严氏清脾饮《时病论歌括新编》
  27. 炎帝神农氏《饮膳正要》
  28. 严氏赤麟散《重楼玉钥》
  29. 炎性肠病《默克家庭诊疗手册》
  30. 严三点《中医词典》
  31. 炎症《止园医话》


动气_《医效秘传》_中医医论_【岐黄之术】

动气

动气

  • 上一页
  • 目录
  • 相关
  • 下一页

动气者，筑筑然跳动者是也。盖因其人素有积气，偶感伤寒，医者妄施汗吐下法，致动其气，随脏所主，而见于脐之左右上下，是皆真气不足。动及当脐者，以脾为中州，发汗吐下，先动脾气，故不待言之也。故真气内虚，脏气不治，慎不可汗下也。又有肾脏之气内虚，水结不散，气与水搏，即发奔豚。通宜理中去术加桂，以术能燥肾水而闭气，桂能泄奔豚故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：言严语
  • 当前页：动气
  • 下一页：瘈瘲
<<< 返回本书目录
  1. 动气《周慎斋遗书》
  2. 动气（新法参景岳全书）《伤寒指掌》
  3. 动气《伤寒明理论》
  4. 动输《黄帝内经·灵枢》
  5. 动气《伤寒六书》
  6. 动暑《温热暑疫全书》
  7. 动气《伤寒六书》
  8. 动腧《灵枢悬解》
  9. 动气《伤寒括要》
  10. 动胎腰腹痛方《外台秘要》
  11. 动气《景岳全书》
  12. 动态γ计数检测《胃肠动力检查手册》
  13. 动气《丹溪手镜》
  14. 动态食管测压《胃肠动力检查手册》
  15. 动脉阻塞或狭窄视网膜病变【疾病大全】
  16. 动物的类群和生物学分类上的位置《实验动物科学》
  17. 动脉粥样硬化有关细胞及生物活性因子参考文献《动脉粥样硬化》
  18. 动物肝粥【方剂大全】
  19. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  20. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  21. 动脉粥样硬化模型及细胞培养参考文献《动脉粥样硬化》
  22. 动物类《中药炮制》
  23. 动脉粥样硬化动物模型《动脉粥样硬化》
  24. 动物类食疗方《食疗方》
  25. 动脉粥样硬化参考文献《动脉粥样硬化》
  26. 动物模型《动脉粥样硬化》
  27. 动脉粥样硬化　Atherosclerosis《心脏病学》
  28. 动物模型的分类《实验动物科学》
  29. 动脉粥样硬化【疾病症状】
  30. 动物模型的复制方法《实验动物科学》
  1. 动气《医效秘传》
  2. 动气《丹溪手镜》
  3. 动气《伤寒明理论》
  4. 动气《伤寒六书》
  5. 动气《伤寒括要》
  6. 动气《伤寒六书》
  7. 动气（新法参景岳全书）《伤寒指掌》
  8. 动气《周慎斋遗书》
  9. 动气续法《医学纲目》
  10. 动气《医述》
  11. 动输《黄帝内经·灵枢》
  12. 动气《医学纲目》
  13. 动暑《中医词典》
  14. 动气《中医词典》
  15. 动暑《温热暑疫全书》
  16. 动气《景岳全书》
  17. 动腧《灵枢悬解》
  18. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  19. 动胎腰腹痛方三首《外台秘要》
  20. 动脉粥样硬化发生机制学说《病理学》
  21. 动态γ计数检测《胃肠动力检查手册》
  22. 动脉粥样硬化动物模型《动脉粥样硬化》
  23. 动态食管测压《胃肠动力检查手册》
  24. 动脉粥样硬化的危险因素《病理学》
  25. 动态条件下的肺通气《急诊医学》
  26. 动脉粥样硬化《动脉粥样硬化》
  27. 动态心电图《心脏病学》
  28. 动脉粥样硬化《老年学》
  29. 动物病毒载体《生物化学与分子生物学》
  30. 动脉粥样硬化《心脏病学》
  31. 动物的类群《实验动物科学》


瘈瘲_《医效秘传》_中医医论_【岐黄之术】

瘈瘲

瘈瘲

  • 上一页
  • 目录
  • 相关
  • 下一页

瘈者，筋脉急也。瘲者，筋脉缓也。急则引而缩，缓则纵而伸，或伸动而不止，名曰瘈瘲，俗谓之搐是也。

然瘈瘲者，风痰也，故癫痫则瘈瘲焉。伤寒瘈瘲者，皆由汗下之后，脾土受伤，肝木时旺，肺金不能制之，是以木生火，火生热，热生风，风火交？，则手足动摇而搐搦也。伤寒至此，可谓危矣。治须平木降火，佐以和血脉、祛风痰之剂，倘势稍减，症可治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动气
  • 当前页：瘈瘲
  • 下一页：郁冒
<<< 返回本书目录
  1. 雉子筵根【中药大全】
  2. 螲蟷【中药大全】
  3. 雉子筵【中药大全】
  4. 中、暑《地震灾后常见病多发病中医药治疗手册》
  5. 雉尾【中药大全】
  6. 中?-伤寒门（下）《古今医统大全》
  7. 雉脑膏【方剂大全】
  8. 中白散《外科传薪集》
  9. 雉脑【中药大全】
  10. 中白散【方剂大全】
  11. 雉肝散【方剂大全】
  12. 中焙舌《敖氏伤寒金镜录》
  13. 雉肝【中药大全】
  14. 中部《跌打损伤方》
  15. 雉【中药大全】
  16. 中藏经《古今医统大全》
  17. 雉《本草纲目》图文版
  18. 中草药的采集与炮制《中药学》
  19. 雉《本草求真》
  20. 中草药的性能《中药学》
  21. 雉《本草纲目》完整版
  22. 中草药的应用《中药学》
  23. 滞颐论《小儿卫生总微论方》
  24. 中草药疗效《本草纲目》完整版
  25. 滞颐第四十二问《婴童百问》
  26. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  27. 滞颐（儿科）《冯氏锦囊秘录》
  28. 中成药《国家基本药物目录》（2009版）
  29. 滞颐《证治准绳·幼科》
  30. 中冲穴【上肢内侧穴位】
  1. 瘈瘲《医效秘传》
  2. 瘈疭《中医词典》
  3. 中《中医词典》
  4. 瘈脉（一名资脉）《针灸大成》
  5. 中《医学传灯》
  6. 瘈脉《中医词典》
  7. 中《伤寒六书》
  8. 瘈《中医词典》
  9. 中《史载之方》
  10. 稚阳稚阴《中医词典》
  11. 中（月吕）《中医词典》
  12. 雉肉《名医别录》
  13. 中（月吕）俞《中医词典》
  14. 雉肉《证类本草》
  15. 中、暑《地震灾后常见病多发病中医药治疗手册》
  16. 雉肉《医学入门》
  17. 中、温毒、风湿《伤寒心法要诀》
  18. 雉肉《饮食须知》
  19. 中、西医的不同，莫让病患成为科学的祭品《中医之钥》
  20. 雉肉《本草蒙筌》
  21. 中?（伤寒门 下）《古今医统大全》
  22. 雉肉《新修本草》
  23. 中巴豆毒《外科证治全书》
  24. 雉肉《本草经集注》
  25. 中巴豆毒《奇效简便良方》
  26. 雉肉《千金翼方》
  27. 中巴豆毒《奇方类编》
  28. 雉鸡《本草分经》
  29. 中巴豆毒秘方《华佗神方》
  30. 雉《药性切用》
  31. 中巴豆毒秘方《华佗神方》


郁冒_《医效秘传》_中医医论_【岐黄之术】

郁冒

郁冒

  • 上一页
  • 目录
  • 相关
  • 下一页

郁者，为郁结而气不舒。冒者，为昏冒而神不清。世谓之昏迷者是也。经曰、诸虚乘寒，则为郁冒不仁。

又曰、冒家汗出自愈。由此观之，郁冒为虚寒可知矣。若少阴病下利而头眩，时时自冒者，又为死证，谓其虚极而脱也。观其若是，幸毋忽焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘈瘲
  • 当前页：郁冒
  • 下一页：自利
<<< 返回本书目录
  1. 郁冒《伤寒明理论》
  2. 郁门《医方考》
  3. 郁冒《伤寒括要》
  4. 郁门《张氏医通》
  5. 郁冒《丹溪手镜》
  6. 郁门方（计方一条）《脉症治方》
  7. 郁李仁丸【方剂大全】
  8. 郁痛《中医内科学》
  9. 郁李仁丸《小儿药证直诀》
  10. 郁有六名《医学传心录》
  11. 郁李仁散【方剂大全】
  12. 郁证《古今医鉴》
  13. 郁李仁（棠梨）《滇南本草》
  14. 郁证《景岳全书》
  15. 郁李仁【中药大全】
  16. 郁证《明医指掌》
  17. 郁李仁《证类本草》
  18. 郁证《万病回春》
  19. 郁李仁《药笼小品》
  20. 郁证《医学正传》
  21. 郁李仁《雷公炮炙论》
  22. 郁证门《古今医统大全》
  23. 郁李仁《本草择要纲目》
  24. 郁症《寿世保元》
  25. 郁李仁《本草易读》
  26. 郁症《续名医类案》
  27. 郁李仁《本草新编》
  28. 郁症《证治汇补》
  29. 郁李仁《本草图经》
  30. 郁症论治《类证治裁》
  1. 郁冒《医效秘传》
  2. 郁冒《丹溪手镜》
  3. 郁冒《伤寒明理论》
  4. 郁冒《竹林女科证治》
  5. 郁冒《伤寒括要》
  6. 郁冒《医学心悟》
  7. 郁冒（产后）《金匮悬解》
  8. 郁冒《中医词典》
  9. 郁门《张氏医通》
  10. 郁冒《中医名词词典》
  11. 郁门《医方考》
  12. 郁脉案《类证治裁》
  13. 郁门方（计方一条）《脉症治方》
  14. 郁芦茶《茶饮保健》
  15. 郁蒲茶《茶饮保健》
  16. 郁李仁粥《医学入门》
  17. 郁气《中医词典》
  18. 郁李仁丸《小儿药证直诀》
  19. 郁气崩漏《中医词典》
  20. 郁李仁（棠梨）《滇南本草》
  21. 郁气崩漏《竹林女科证治》
  22. 郁李仁《本草图经》
  23. 郁芩茶《茶饮保健》
  24. 郁李仁《本草乘雅半偈》
  25. 郁热衄血《中医词典》
  26. 郁李仁《药性切用》
  27. 郁热失血《中医词典》
  28. 郁李仁《本草撮要》
  29. 郁热失血《金匮翼》
  30. 郁李仁《本草害利》
  31. 郁热嗽《金匮翼》


自利_《医效秘传》_中医医论_【岐黄之术】

自利

自利

  • 上一页
  • 目录
  • 相关
  • 下一页

自利者，不经攻下，而自然泄泻者是也。然有协热、协寒之别，须当明辩之。夫协热者，即表邪传里，里虚协热，而自下列者是也。又有不应下而误攻之，内虚协热，亦为下利者是也。协寒者，即三阴经病。

协热利者，脐下必热，渴欲饮水，泄下黄赤，发热后重，脉数者是也。协寒利者，脐下必寒，自利不渴，泄下清谷，脉微恶寒者是也。盖伤寒自利多种，须识阴阳二字。如三阳下利，则身热。太阴下利，则手足温。少阴、厥阴下利，则身凉无热。此确论也。大抵伤寒下利，挟太阳脉证，便不得用温药。俗医但见下利，便作阴症而用温热之药，其不发黄生斑也几希。至若下利而有头疼腰痛，肌热目疼，鼻干脉长者，此太阳阳明合病，葛根汤主之。若下利而有头疼脉满，口苦咽干，或往来寒热，脉弦而呕者，此太阳少阳合病也，柴苓汤主之。若下利而有身热□痛，往来寒热，或干呕，脉弦而长者，此阳明少阳合病，承气汤主之。若脉不弦者顺，脉弦者逆也。若风邪入胃，木来侮土，故令暴下。其治法或温，或攻，或清下焦，或利小便，切不可发汗耳。设或下利而发热，下利而厥逆，下利而肺实，下利而烦躁不得眠。

皆不可治也。

伤寒不利，十有六七，俗人不识，呼为溃底，遽用温燥止涩之剂以助邪，变为危症，深可哀悯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁冒
  • 当前页：自利
  • 下一页：不大便
<<< 返回本书目录
  1. 自利《伤寒明理论》
  2. 自利并误下《伤寒标本心法类萃》
  3. 自利《伤寒括要》
  4. 自恋【疾病症状】
  5. 自利《古今医彻》
  6. 自律性房性心动过速【疾病大全】
  7. 自利《丹溪手镜》
  8. 自拟表降备用方《经验麻科》
  9. 自来血【中药大全】
  10. 自啮狂走是气血热极非祟也《读医随笔》
  11. 自扣草【中药大全】
  12. 自启《卫生宝鉴》
  13. 自经死绳《本草纲目》完整版
  14. 自然《养生导引秘籍》
  15. 自觉无用感【疾病症状】
  16. 自然的吃《人体使用手册》
  17. 自觉汗臭【疾病症状】
  18. 自然谷《本草纲目》完整版
  19. 自煎中药的注意事项《本草纲目》完整版
  20. 自然谷《本草纲目》图文版
  21. 自记《友渔斋医话》
  22. 自然环境与健康《中医养生学》
  23. 自记《外科证治全书》
  24. 自然灰《本草纲目》完整版
  25. 自记《明医指掌》
  26. 自然流产【疾病大全】
  27. 自汗证治《三因极一病证方论》
  28. 自然杀伤细胞《细胞和分子免疫学》
  29. 自汗头汗总括《医宗金鉴》
  30. 自然杀伤细胞的检测《免疫学和免疫学检验》
  1. 自利《医效秘传》
  2. 自利《古今医彻》
  3. 自利《伤寒明理论》
  4. 自利《丹溪手镜》
  5. 自利《广瘟疫论》
  6. 自利《医述》
  7. 自利《伤寒括要》
  8. 自灸《中医词典》
  9. 自利并误下《伤寒标本心法类萃》
  10. 自刭气管未伤者《急救广生集》
  11. 自龙丸《古代房中秘方》
  12. 自经死绳《证类本草》
  13. 自律细胞的跨膜电位及其形成机制《生理学》
  14. 自记《友渔斋医话》
  15. 自拟表降备用方《经验麻科》
  16. 自记《外科证治全书》
  17. 自溺《医方考》
  18. 自记《明医指掌》
  19. 自啮狂走是气血热极非祟也《读医随笔》
  20. 自汗主方《痰火点雪》
  21. 自啮舌《医学纲目》
  22. 自汗症治《幼科释谜》
  23. 自配制剂的规定要求《医院药学》
  24. 自汗证治《三因极一病证方论》
  25. 自启《卫生宝鉴》
  26. 自汗续法《医学纲目》
  27. 自然《养生导引秘籍》
  28. 自汗头汗总括《妇科心法要诀》
  29. 自然环境与健康《中医养生学》
  30. 自汗头汗总括《医宗金鉴》
  31. 自然灰《证类本草》


不大便_《医效秘传》_中医医论_【岐黄之术】

不大便

不大便

  • 上一页
  • 目录
  • 相关
  • 下一页

不大便，谓大便不通。盖因热蓄于胃，胃土燥裂，津液溃耗，以致大便不通。若见发渴谵语，潮热自汗，脉实胀满等证，宜三承气汤选用。若以下后或发汗后，而大便乃不通者，此津液内竭，宜用蜜导或□胆导法。若带呕者，未全入府人，虽有阳明症，不可攻之。若小便清者，知邪不在里，而仍在表，亦不可攻心。若瘥后食早，胃气不能运行而不便，分轻重以消导之。若病后血少，肠胃燥涩而不便者，又分老壮以滋润之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自利
  • 当前页：不大便
  • 下一页：小便自利
<<< 返回本书目录
  1. 不大便《医宗金鉴》
  2. 不得安卧【方剂主治】
  3. 不大便《伤寒六书》
  4. 不得俯仰【方剂主治】
  5. 不大便《伤寒六书》
  6. 不得眠《普济方·针灸》
  7. 不传妙方【方剂大全】
  8. 不得眠《伤寒捷诀》
  9. 不赤而痛《银海精微》
  10. 不得眠《伤寒六书》
  11. 不便不食不便能食《伤寒指掌》
  12. 不得眠歌《伤寒百证歌》
  13. 不必忌而忌之过《古今医统大全》
  14. 不得眠-伤寒门（下）《古今医统大全》
  15. 不按书上生病《趣味中医》
  16. 不得眠睡【方剂主治】
  17. 不安腿综合征【疾病大全】
  18. 不得眠卧《丹溪手镜》
  19. 哺乳时期《儿科要略》
  20. 不得眠卧【方剂主治】
  21. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  22. 不得屈伸【方剂主治】
  23. 哺露疳《医宗金鉴》
  24. 不得睡卧【方剂主治】
  25. 哺露疳《儿科萃精》
  26. 不得卧《类经》
  27. 哺露《证治准绳·幼科》
  28. 不得卧《伤寒大白》
  29. 哺露《幼幼新书》
  30. 不得卧《伤寒括要》
  1. 不大便《医效秘传》
  2. 不大便《幼科心法要诀》
  3. 不倒丸《古代房中秘方》
  4. 不大便《伤寒六书》
  5. 不得眠《中医名词词典》
  6. 不大便《伤寒六书》
  7. 不得眠《中医词典》
  8. 不大便《证治准绳·幼科》
  9. 不得眠《新修本草》
  10. 不大便《医述》
  11. 不得眠《伤寒捷诀》
  12. 不大便《医宗金鉴》
  13. 不得眠《医述》
  14. 不传异穴《针灸神书》
  15. 不得眠《普济方·针灸》
  16. 不传异穴《针灸神书》
  17. 不得眠《医学心悟》
  18. 不传督脉《针灸神书》
  19. 不得眠《伤寒六书》
  20. 不传《中医词典》
  21. 不得眠《医效秘传》
  22. 不传《中医名词词典》
  23. 不得眠（伤寒门 下）《古今医统大全》
  24. 不赤而痛《银海精微》
  25. 不得眠歌《伤寒百证歌》
  26. 不赤而痛《中医词典》
  27. 不得眠卧《丹溪手镜》
  28. 不成男女为阴阳驳气所乘《女科经纶》
  29. 不得前后《中医名词词典》
  30. 不成对资料（两组或多组）的比较《医学统计学》
  31. 不得前后《中医词典》


小便自利_《医效秘传》_中医医论_【岐黄之术】

小便自利

小便自利

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳症下焦有热，小腹必满，应小便不利，今反利者，血症谛也。抵当汤主之。阳明症自汗出，腹发汗应小便少，今反利者，津液内竭也，尿虽硬、不可攻之，宜蜜导法。少阴症而小便利者，虚寒症也，四逆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不大便
  • 当前页：小便自利
  • 下一页：小便不利
<<< 返回本书目录
  1. 小便自利《伤寒六书》
  2. 小便自利【方剂主治】
  3. 小便自利《伤寒捷诀》
  4. 小便自利（小便数遗溺附）《伤寒六书》
  5. 小便证《博济方》
  6. 小便自利、小便数《伤寒括要》
  7. 小便原委论《医经溯洄集》
  8. 小便自利歌《伤寒百证歌》
  9. 小便余沥【方剂主治】
  10. 小便自利-伤寒门（下）《古今医统大全》
  11. 小便因寒闭塞《医学衷中参西录》
  12. 小檗（图）【中药大全】
  13. 小便异常《家庭医学百科-医疗康复篇》
  14. 小步态【疾病症状】
  15. 小便血及九窍出血方《外台秘要》
  16. 小草【中药大全】
  17. 小便血《杂病广要》
  18. 小草寇【中药大全】
  19. 小便血《幼幼新书》
  20. 小草汤【方剂大全】
  21. 小便血《孙真人海上方》
  22. 小草乌【中药大全】
  23. 小便血《评琴书屋医略》
  24. 小柴胡非治疟正方《读医随笔》
  25. 小便血《秘传证治要诀及类方》
  26. 小柴胡合白虎汤证其二《临证实验录》
  27. 小便血《本草纲目》完整版
  28. 小柴胡合白虎汤证其一《临证实验录》
  29. 小便五色《针灸资生经》
  30. 小柴胡加芒硝汤证《临证实验录》
  1. 小便自利《医效秘传》
  2. 小便自利《伤寒六书》
  3. 小便自利（伤寒门 下）《古今医统大全》
  4. 小便自利《伤寒六书》
  5. 小便自利（小便数遗溺附）《伤寒六书》
  6. 小便自利《伤寒捷诀》
  7. 小便自利、小便数《伤寒括要》
  8. 小便原委论《医经溯洄集》
  9. 小便自利歌《伤寒百证歌》
  10. 小便余沥《中医词典》
  11. 小鳖甲汤《备急千金要方》
  12. 小便因寒闭塞《医学衷中参西录》
  13. 小槟榔丸《儒门事亲》
  14. 小便异常《中医内科学》
  15. 小补心丸《是斋百一选方》
  16. 小便异常《家庭医学百科-医疗康复篇》
  17. 小草《得配本草》
  18. 小便血及九窍出血方一十二首《外台秘要》
  19. 小草《增广和剂局方药性总论》
  20. 小便血候《诸病源候论》
  21. 小草还丹《博济方》
  22. 小便血候《巢氏病源补养宣导法》
  23. 小草汤《冯氏锦囊秘录》
  24. 小便血《秘传证治要诀及类方》
  25. 小柴胡茶《茶饮保健》
  26. 小便血《杂病广要》
  27. 小柴胡非治疟正方《读医随笔》
  28. 小便血《幼幼新书》
  29. 小柴胡合白虎汤证其二《临证实验录》
  30. 小便血《孙真人海上方》
  31. 小柴胡合白虎汤证其一《临证实验录》


小便不利_《医效秘传》_中医医论_【岐黄之术】

小便不利

小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱乃津液之府，气化则能出焉。若热畜于下，湿蕴于中，气因热伤，结而不散，甚则小腹硬满而痛，小便闭而不通也。若饮水过多，或中湿发黄，皆以利小便为先。如汗后亡津液，阳明汗多，则以利小便为戒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便自利
  • 当前页：小便不利
  • 下一页：小便难
<<< 返回本书目录
  1. 小便不利《张氏医通》
  2. 小便不利【中药主治】
  3. 小便不利《医法圆通》
  4. 小便不利【方剂主治】
  5. 小便不利《推拿抉微》
  6. 小便不利（小便难附）《伤寒六书》
  7. 小便不利《伤寒括要》
  8. 小便不利歌《伤寒百证歌》
  9. 小便不利《伤寒捷诀》
  10. 小便不利论《症因脉治》
  11. 小便不利《伤寒大白》
  12. 小便不利-伤寒门（下）《古今医统大全》
  13. 小便不利《伤寒标本心法类萃》
  14. 小便不利数《丹溪手镜》
  15. 小便不快《孙真人海上方》
  16. 小便不利证治《幼幼集成》
  17. 小便不禁门《张氏医通》
  18. 小便不通《保婴撮要》
  19. 小便不禁门《医方考》
  20. 小便不通《保婴撮要》
  21. 小便不禁方《外台秘要》
  22. 小便不通《产宝》
  23. 小便不禁（遗尿附）《针灸资生经》
  24. 小便不通《丹溪心法》
  25. 小便不禁（小便频数遗溺）《张氏医通》
  26. 小便不通《丹溪治法心要》
  27. 小便不禁【方剂主治】
  28. 小便不通《济阴纲目》
  29. 小便不禁【中药主治】
  30. 小便不通《金匮钩玄》
  1. 小便不利《医效秘传》
  2. 小便不利《竹林女科证治》
  3. 小便不利《广瘟疫论》
  4. 小便不利《推拿抉微》
  5. 小便不利《伤寒括要》
  6. 小便不利《伤寒大白》
  7. 小便不利（伤寒门 下）《古今医统大全》
  8. 小便不利《医学心悟》
  9. 小便不利（小便难附）《伤寒六书》
  10. 小便不利《张氏医通》
  11. 小便不利歌《伤寒百证歌》
  12. 小便不利《医学纲目》
  13. 小便不利候《诸病源候论》
  14. 小便不利《伤寒捷诀》
  15. 小便不利论《症因脉治》
  16. 小便不利《伤寒标本心法类萃》
  17. 小便不利数《丹溪手镜》
  18. 小便不利《中医词典》
  19. 小便不利续法《医学纲目》
  20. 小便不利《金匮悬解》
  21. 小便不利证治《幼幼集成》
  22. 小便不利《医法圆通》
  23. 小便不时《奇效简便良方》
  24. 小便不快《孙真人海上方》
  25. 小便不通《圣济总录》
  26. 小便不禁秘方《华佗神方》
  27. 小便不通《傅青主男科》
  28. 小便不禁门《医方考》
  29. 小便不通《中医词典》
  30. 小便不禁门《张氏医通》
  31. 小便不通《产宝》


小便难_《医效秘传》_中医医论_【岐黄之术】

小便难

小便难

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰、阴虚则小便难。阴虚者，阳必凑之。盖因膀胱受热，，故小便□而不能流利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不利
  • 当前页：小便难
  • 下一页：小便数
<<< 返回本书目录
  1. 小便难《伤寒六书》
  2. 小便难【方剂主治】
  3. 小便难《普济方·针灸》
  4. 小便难（不通 不利）《针灸资生经》
  5. 小便秘涩【方剂主治】
  6. 小便难及不利方《外台秘要》
  7. 小便秘涩《冯氏锦囊秘录》
  8. 小便频数【中药主治】
  9. 小便秘《续名医类案》
  10. 小便频数【方剂主治】
  11. 小便门《幼科切要》
  12. 小便频数不禁淋沥《妇科心法要诀》
  13. 小便淋浊【中药主治】
  14. 小便频数不禁淋沥《医宗金鉴》
  15. 小便淋痛【中药主治】
  16. 小便热痛【中药主治】
  17. 小便淋涩已经数年《名师垂教》
  18. 小便涩【方剂主治】
  19. 小便淋涩不利《景岳全书》
  20. 小便涩少【方剂主治】
  21. 小便淋涩【方剂主治】
  22. 小便涩数《古今医案按》
  23. 小便淋涩【中药主治】
  24. 小便涩痛【中药主治】
  25. 小便淋沥【方剂主治】
  26. 小便涩痛【方剂主治】
  27. 小便淋沥【中药主治】
  28. 小便时晕倒的急救《现代院外急救手册》
  29. 小便淋沥《证治准绳·女科》
  30. 小便数《济阴纲目》
  1. 小便难《医效秘传》
  2. 小便难《伤寒六书》
  3. 小便难（不通 不利）《针灸资生经》
  4. 小便难《普济方·针灸》
  5. 小便难候《诸病源候论》
  6. 小便难《医学纲目》
  7. 小便难及不利方九首《外台秘要》
  8. 小便难《中医词典》
  9. 小便溺血《疫疹一得》
  10. 小便秘涩《冯氏锦囊秘录》
  11. 小便尿血《竹林女科证治》
  12. 小便秘《续名医类案》
  13. 小便尿血《奇效简便良方》
  14. 小便门《幼科切要》
  15. 小便频数《中医词典》
  16. 小便淋涩已经数年《名师垂教》
  17. 小便频数不禁淋沥《医宗金鉴》
  18. 小便淋涩不利《景岳全书》
  19. 小便频数不禁淋沥《妇科心法要诀》
  20. 小便淋闷频数《证治准绳·疡医》
  21. 小便频数秘方《华佗神方》
  22. 小便淋沥《女科证治准绳》
  23. 小便涩数《古今医案按》
  24. 小便淋沥《奇效简便良方》
  25. 小便涩痛《中医词典》
  26. 小便淋沥《证治准绳·女科》
  27. 小便失禁《中医词典》
  28. 小便淋沥《幼幼新书》
  29. 小便石淋《奇效简便良方》
  30. 小便淋沥《中医名词词典》
  31. 小便时晕倒的急救《现代院外急救手册》


小便数_《医效秘传》_中医医论_【岐黄之术】

小便数

小便数

  • 上一页
  • 目录
  • 相关
  • 下一页

小便数者，肾与膀胱俱虚，而有客热乘之也。二经既虚，致受客热，虚则不能制水，故令数，小便数则水行□，□则小便不快，故令数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便难
  • 当前页：小便数
  • 下一页：四逆附厥
<<< 返回本书目录
  1. 小便数《证治准绳·杂病》
  2. 小便数【方剂主治】
  3. 小便数《证治准绳·女科》
  4. 小便数及多方《外台秘要》
  5. 小便数《证治准绳·女科》
  6. 小便数及遗尿不禁论《胎产心法》
  7. 小便数《证治准绳·类方》
  8. 小便数-伤寒门（下）《古今医统大全》
  9. 小便数《幼幼新书》
  10. 小便五色《普济方·针灸》
  11. 小便数《医碥》
  12. 小便五色《针灸资生经》
  13. 小便数《医碥》
  14. 小便血《本草纲目》完整版
  15. 小便数《女科证治准绳》
  16. 小便血《秘传证治要诀及类方》
  17. 小便数《女科证治准绳》
  18. 小便血《评琴书屋医略》
  19. 小便数《济阴纲目》
  20. 小便血《孙真人海上方》
  21. 小便时晕倒的急救《现代院外急救手册》
  22. 小便血《幼幼新书》
  23. 小便涩痛【方剂主治】
  24. 小便血《杂病广要》
  25. 小便涩痛【中药主治】
  26. 小便血及九窍出血方《外台秘要》
  27. 小便涩数《古今医案按》
  28. 小便异常《家庭医学百科-医疗康复篇》
  29. 小便涩少【方剂主治】
  30. 小便因寒闭塞《医学衷中参西录》
  1. 小便数《医效秘传》
  2. 小便数《济阴纲目》
  3. 小便数《女科证治准绳》
  4. 小便数《医碥》
  5. 小便数《女科证治准绳》
  6. 小便数《医碥》
  7. 小便数（伤寒门 下）《古今医统大全》
  8. 小便数《证治准绳·杂病》
  9. 小便数而欠《卫生宝鉴》
  10. 小便数《证治准绳·女科》
  11. 小便数候《诸病源候论》
  12. 小便数《证治准绳·女科》
  13. 小便数候《诸病源候论》
  14. 小便数《证治准绳·类方》
  15. 小便数候《诸病源候论》
  16. 小便数《幼幼新书》
  17. 小便数及多方五首《外台秘要》
  18. 小便数《医学纲目》
  19. 小便数及遗尿不禁论《胎产心法》
  20. 小便数《中医词典》
  21. 小便五色《普济方·针灸》
  22. 小便时晕倒的急救《现代院外急救手册》
  23. 小便五色《针灸资生经》
  24. 小便石淋《奇效简便良方》
  25. 小便下血《医法圆通》
  26. 小便失禁《中医词典》
  27. 小便血《评琴书屋医略》
  28. 小便涩痛《中医词典》
  29. 小便血《孙真人海上方》
  30. 小便涩数《古今医案按》
  31. 小便血《幼幼新书》


四逆附厥_《医效秘传》_中医医论_【岐黄之术】

四逆附厥

四逆附厥

  • 上一页
  • 目录
  • 相关
  • 下一页

四逆者，四肢逆而不温也。厥者，手足寒冷，甚于四逆也。节庵曰、邪在表则手足热，邪在半表半里则手足温，邪在阴经则手足逆冷。然自热致温，自温至冷，此传经之邪也，轻则四逆散，重则承气汤。若乃直中阴经之邪，初得病便手足厥冷，轻则理中汤，重则四逆汤。阳厥初有头痛身疼，发热恶寒，喜冷便秘，谵语，露手扬衣，发渴，脉沈数者，承气汤。阴厥初无头疼身热，惟怕寒战栗，倦卧欲眠，下利清谷，引衣自盖，脉沈迟者，四逆汤。按四逆散方用柴胡 枳实芍药甘草，皆寒冷之物，而治四逆之疾，是知传经之邪，非虚寒症也，故忌用温热之剂。今将传经、直中两症，分作阴厥、阳厥，则四逆与厥判然分明矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便数
  • 当前页：四逆附厥
  • 下一页：畜血
<<< 返回本书目录
  1. 四逆（厥附四十九）《丹溪手镜》
  2. 四逆加人参汤《伤寒寻源》
  3. 四逆《伤寒明理论》
  4. 四逆加人参汤【方剂大全】
  5. 四逆《伤寒六书》
  6. 四逆加人参汤证《临证实验录》
  7. 四逆《伤寒六书》
  8. 四逆散《伤寒寻源》
  9. 四难《难经悬解》
  10. 四逆散《汤头歌诀》
  11. 四难《理虚元鉴》
  12. 四逆散【方剂大全】
  13. 四磨汤【方剂大全】
  14. 四逆散证《临证实验录》
  15. 四磨《汤头歌诀》
  16. 四逆散证《临证实验录》
  17. 四明医案《医宗己任编》
  18. 四逆散证《临证实验录》
  19. 四明心法（中）《医宗己任编》
  20. 四逆散证其二《临证实验录》
  21. 四明心法（下）《医宗己任编》
  22. 四逆散证其一《临证实验录》
  23. 四明心法（上）《医宗己任编》
  24. 四逆汤《伤寒寻源》
  25. 四明高氏补泻《针灸大成》
  26. 四逆汤《汤头歌诀》
  27. 四妙勇安汤加味【方剂大全】
  28. 四逆汤【方剂大全】
  29. 四妙勇安汤【方剂大全】
  30. 四逆汤（玉函）《张氏医通》
  1. 四逆附厥《医效秘传》
  2. 四逆（厥附四十九）《丹溪手镜》
  3. 四逆桂枝证《医学摘粹》
  4. 四逆《伤寒明理论》
  5. 四逆桂枝证《医学摘粹》
  6. 四逆《伤寒六书》
  7. 四逆桂枝证四　太阴五《伤寒悬解》
  8. 四逆《伤寒六书》
  9. 四逆加人参汤《圆运动的古中医学》
  10. 四难《理虚元鉴》
  11. 四逆加人参汤《伤寒寻源》
  12. 四难《难经悬解》
  13. 四逆加人参汤《退思集类方歌注》
  14. 四难《难经》
  15. 四逆加人参汤《伤寒括要》
  16. 四磨饮《删补名医方论》
  17. 四逆加人参汤方《伤寒杂病论》
  18. 四磨饮《医宗金鉴》
  19. 四逆加人参汤方《医宗金鉴》
  20. 四磨汤《时方歌括》
  21. 四逆加人参汤方《伤寒论》
  22. 四磨汤《医方论》
  23. 四逆加人参汤证《临证实验录》
  24. 四磨汤《仁术便览》
  25. 四逆加吴茱萸黄连汤方《伤寒杂病论》
  26. 四磨《汤头歌诀》
  27. 四逆加吴茱萸生姜汤方《伤寒论》
  28. 四明医案《医宗己任编》
  29. 四逆加猪胆汁汤《妇人大全良方》
  30. 四明高氏补泻《针灸易学》
  31. 四逆加猪胆汁汤方《伤寒论》


畜血_《医效秘传》_中医医论_【岐黄之术】

畜血

畜血

  • 上一页
  • 目录
  • 相关
  • 下一页

畜血者，瘀血立细结于内也。盖因邪热相攻，血留不行，故成此症也。经曰、太阳随经瘀血在里，血为热搏结而不行，畜于下焦所致也。然血畜于上，则为善妄。血畜于下，则为如狂。若少腹急满，小盒饭不利，令反利而大便黑者，血症谛也。宜用咸寒苦泄胜血之剂，或抵当汤之类。若小便不利，则津液留结，可利其小便。若小便自利，则是畜血之症，可下其瘀血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆附厥
  • 当前页：畜血
  • 下一页：遗溺
<<< 返回本书目录
  1. 处女膜无孔【疾病症状】
  2. 搐鼻碧云散【方剂大全】
  3. 处女膜闭锁【疾病大全】
  4. 搐鼻夺命散【方剂大全】
  5. 处女经闭《医学衷中参西录》
  6. 搐鼻法【方剂大全】
  7. 处疗痈疽《千金翼方》
  8. 搐鼻方【方剂大全】
  9. 处方章《韩氏医通》
  10. 搐鼻瓜蒂散【方剂大全】
  11. 处方药品多少论《明医杂着》
  12. 搐鼻开关药【方剂大全】
  13. 处方选穴原则《中医刺灸》
  14. 搐鼻如圣散【方剂大全】
  15. 处方篇《外科十三方考》
  16. 搐鼻散【方剂大全】
  17. 处方定药要自己立法《圆运动的古中医学》
  18. 搐鼻神效散【方剂大全】
  19. 处方常用拉丁词缩写与中文对照表《医院药学》
  20. 搐鼻通顶散【方剂大全】
  21. 楚王瓜子丸【方剂大全】
  22. 搐鼻通关散【方剂大全】
  23. 楚尔盖分枝杆菌感染【疾病大全】
  24. 搐鼻通气散【方剂大全】
  25. 楮枝汤【方剂大全】
  26. 搐鼻通天散【方剂大全】
  27. 楮枝茎《本草纲目》完整版
  28. 搐鼻香【方剂大全】
  29. 楮枝煎【方剂大全】
  30. 搐鼻药【方剂大全】
  1. 畜血《医效秘传》
  2. 畜血《中医词典》
  3. 搐《中医词典》
  4. 畜门《中医词典》
  5. 搐鼻《证治准绳·幼科》
  6. 畜门《中医名词词典》
  7. 搐鼻《明目至宝》
  8. 绌（chù怵）急《中医词典》
  9. 搐鼻法《医方考》
  10. 怵惕《中医词典》
  11. 搐鼻法《仁术便览》
  12. 怵愓《中医名词词典》
  13. 搐鼻法《伤寒括要》
  14. 处女经闭《医学衷中参西录》
  15. 搐鼻方《明目至宝》
  16. 处疗痈疽《千金翼方》
  17. 搐鼻散《医学心悟》
  18. 处理原则与方法《医院药学》
  19. 搐鼻散《明目至宝》
  20. 处理原则《预防医学》
  21. 搐鼻药《三因极一病证方论》
  22. 处理《儿科学》
  23. 搐后余症《育婴家秘》
  24. 处方章《韩氏医通》
  25. 搐搦《中医词典》
  26. 处方药品多少论《明医杂着》
  27. 搐搦《幼幼新书》
  28. 处方药和非处方药《默克家庭诊疗手册》
  29. 搐搦《儒门事亲》
  30. 处方选穴原则《中医刺灸》
  31. 搐证《活幼心书》


遗溺_《医效秘传》_中医医论_【岐黄之术】

遗溺

遗溺

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱不利为癃，不约为遗溺。若肾虚，则膀胱之气不约，故小便出而不自知也。其治法有阴阳虚实之别。若阳邪谵妄，神昏热甚而遗尿者，当清心解热。若阴邪厥逆，脉微寒极而遗尿者，当温肾散寒。

设或狂言直视而遗尿者，又为肾绝而不可治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：畜血
  • 当前页：遗溺
  • 下一页：摇头
<<< 返回本书目录
  1. 遗溺《证治汇补》
  2. 遗溺论《婴童类萃》
  3. 遗溺《万病回春》
  4. 遗溺尿床《幼科折衷》
  5. 遗溺《寿世保元》
  6. 遗溺证（附：小便不禁）《古今医统大全》
  7. 遗溺《伤寒括要》
  8. 遗尿《保婴撮要》
  9. 遗溺《灸法秘传》
  10. 遗尿《古今医案按》
  11. 遗溺《景岳全书》
  12. 遗尿《济阴纲目》
  13. 遗溺《古今名医汇粹》
  14. 遗尿《女科秘旨》
  15. 遗路死《洗冤集录》
  16. 遗尿《女科证治准绳》
  17. 遗精总括《杂病心法要诀》
  18. 遗尿《邵兰荪医案》
  19. 遗精总括《医宗金鉴》
  20. 遗尿《药症忌宜》
  21. 遗精梦泄论《理虚元鉴》
  22. 遗尿《医学纲目》
  23. 遗精梦泄《本草纲目》完整版
  24. 遗尿《幼幼新书》
  25. 遗精门《张氏医通》
  26. 遗尿《张氏医通》
  27. 遗精淋浊门《王旭高临证医案》
  28. 遗尿《赵绍琴临证验案精选》
  29. 遗精的中医食疗《老年食养食疗》
  30. 遗尿《证治准绳·女科》
  1. 遗溺《医效秘传》
  2. 遗溺《医学实在易》
  3. 遗溺《灸法秘传》
  4. 遗溺《医学心悟》
  5. 遗溺《伤寒括要》
  6. 遗溺《医学摘粹》
  7. 遗溺论《婴童类萃》
  8. 遗溺《医学摘粹》
  9. 遗溺尿床《幼科折衷》
  10. 遗溺《证治汇补》
  11. 遗溺诗《医学实在易》
  12. 遗溺《古今名医汇粹》
  13. 遗尿《赵绍琴临证验案精选》
  14. 遗溺《万病回春》
  15. 遗尿《气功外气疗法》
  16. 遗溺《寿世保元》
  17. 遗尿《傅青主女科》
  18. 遗溺《医述》
  19. 遗尿《中医词典》
  20. 遗溺《医学纲目》
  21. 遗尿《疫疹一得》
  22. 遗溺《中医词典》
  23. 遗尿《女科秘旨》
  24. 遗溺《景岳全书》
  25. 遗尿《医学纲目》
  26. 遗溺《中医名词词典》
  27. 遗尿《医学纲目》
  28. 遗路死《洗冤集录》
  29. 遗尿《医学纲目》
  30. 遗粮汤（加味遗粮汤）《仁术便览》
  31. 遗尿《幼幼新书》


摇头_《医效秘传》_中医医论_【岐黄之术】

摇头

摇头

  • 上一页
  • 目录
  • 相关
  • 下一页

头者诸阳之会，诸阳脉皆上于头，阳脉不治，则头为之摇矣。然摇有三。一曰、摇头言者，里病也，以里有痛，语言则剧，欲言而头摇矣。二曰、独头摇，卒口噤，背反张者，痉病。以风盛于上，风主动摇，故头摇也。然里病、非邪病也，痛使之然。痉病、非厥逆也，风使之然。至于阳反独留，形体如烟熏，直视而摇头者，又为心绝也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗溺
  • 当前页：摇头
  • 下一页：怫郁
<<< 返回本书目录
  1. 摇头《证治准绳·幼科》
  2. 摇头便血《保婴撮要》
  3. 摇头《伤寒明理论》
  4. 摇头便血《张氏医通》
  5. 摇头《伤寒括要》
  6. 摇头转颈【疾病症状】
  7. 摇头《丹溪手镜》
  8. 鳐鱼胆【中药大全】
  9. 摇钱树根【中药大全】
  10. 咬骨疽门主论《疡医大全》
  11. 摇钱树【中药大全】
  12. 咬合关系错乱【疾病症状】
  13. 摇法《厘正按摩要术》
  14. 咬肌间隙感染【疾病大全】
  15. 摇鞭丸《毓麟验方》
  16. 咬人狗【中药大全】
  17. 摇摆之脉有来去辨《读医随笔》
  18. 咬伤《外科大成》
  19. 摇摆步态【疾病症状】
  20. 咬伤《外科正宗》
  21. 姚序《一草亭目科全书》
  22. 咬伤愈合的伤口出现痛痒或麻木【疾病症状】
  23. 姚序《三家医案合刻》
  24. 咬痛【疾病症状】
  25. 姚姓妇怪胎治验《一得集》
  26. 咬头膏【方剂大全】
  27. 姚僧垣传《集验方》
  28. 咬牙《保婴撮要》
  29. 姚娘子小腹疼《孙文垣医案》
  30. 咬指甲【疾病症状】
  1. 摇头《医效秘传》
  2. 摇头《丹溪手镜》
  3. 摇头《伤寒明理论》
  4. 摇头《松峰说疫》
  5. 摇头《伤寒括要》
  6. 摇头《证治准绳·幼科》
  7. 摇头便血《张氏医通》
  8. 摇头《医学纲目》
  9. 摇头便血《保婴撮要》
  10. 摇手法《中医词典》
  11. 摇针《中医名词词典》
  12. 摇法《厘正按摩要术》
  13. 摇针歌《医宗金鉴》
  14. 摇法《中医词典》
  15. 咬骨疽《中医词典》
  16. 摇法《中医名词词典》
  17. 咬骨疽门主论《疡医大全》
  18. 摇鞭丸《毓麟验方》
  19. 咬肌《人体解剖学》
  20. 摇摆之脉有来去辨《读医随笔》
  21. 咬肌间隙《人体解剖学》
  22. 摇摆触碰法《中医词典》
  23. 咬肌下蜂窝织炎（咬肌下间隙感染）《口腔科学》
  24. 摇（月斗）肘《中医词典》
  25. 咬去唇舌《奇效简便良方》
  26. 姚应凤《中医词典》
  27. 咬伤《外科大成》
  28. 姚宜仲《中医词典》
  29. 咬伤《外科正宗》
  30. 姚序《三家医案合刻》
  31. 咬头膏《外科全生集》


怫郁_《医效秘传》_中医医论_【岐黄之术】

怫郁

怫郁

  • 上一页
  • 目录
  • 相关
  • 下一页

怫郁者，盖因表邪发热汗出，覆盖不周，汗出不彻，或甲遏风邪，是以阳气郁于肌肤，蒸于头面，聚而不散也。若阴盛而面赤者，其色黯而不光。阳盛而面赤者，其色明而且润。治须察其虚实，不可见面红便作阳火治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摇头
  • 当前页：怫郁
  • 下一页：藏厥
<<< 返回本书目录
  1. 怫郁《伤寒六书》
  2. 怫郁歌《伤寒百证歌》
  3. 怫郁《伤寒六书》
  4. 茯归煎【方剂大全】
  5. 怫郁《伤寒括要》
  6. 茯莲煎【方剂大全】
  7. 怫郁《伤寒捷诀》
  8. 茯莲散【方剂大全】
  9. 服装顺时适体《中医养生学》
  10. 茯苓《本草纲目》完整版
  11. 服诸药禁忌《普济方·针灸》
  12. 茯苓《本草乘雅半偈》
  13. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  14. 茯苓《本草崇原》
  15. 服中药的禁忌《本草纲目》完整版
  16. 茯苓《本草经解》
  17. 服云母《千金翼方》
  18. 茯苓《本草思辨录》
  19. 服元丸【方剂大全】
  20. 茯苓《本草图经》
  21. 服用中成药应注意的三要素《趣味中医》
  22. 茯苓《本草易读》
  23. 服药总法《增订叶评伤暑全书》
  24. 茯苓《雷公炮炙论》
  25. 服药总法《温热暑疫全书》
  26. 茯苓《神农本草经百种录》
  27. 服药一差转成他病说《儒门事亲》
  28. 茯苓《药鉴》
  29. 服药序次《古今医统大全》
  30. 茯苓《药笼小品》
  1. 怫郁《医效秘传》
  2. 怫郁《伤寒六书》
  3. 怫郁《伤寒括要》
  4. 怫郁《伤寒六书》
  5. 怫郁歌《伤寒百证歌》
  6. 怫郁《伤寒捷诀》
  7. 茯连茶《茶饮保健》
  8. 怫郁《中医词典》
  9. 茯苓《本草纲目》
  10. 怫热《中医词典》
  11. 茯苓《雷公炮炙论》
  12. 怫忾《中医词典》
  13. 茯苓《千金翼方》
  14. 怫（fú弗）《中医词典》
  15. 茯苓《药笼小品》
  16. 服装顺时适体《中医养生学》
  17. 茯苓《长沙药解》
  18. 服诸药禁忌《普济方·针灸》
  19. 茯苓《本草经集注》
  20. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  21. 茯苓《新修本草》
  22. 服云母《千金翼方》
  23. 茯苓《神农本草经百种录》
  24. 服远志《饮膳正要》
  25. 茯苓《吴普本草》
  26. 服用中成药应注意的三要素《趣味中医》
  27. 茯苓《本草衍义》
  28. 服用抗结核药物的注意点《家庭医学百科-医疗康复篇》
  29. 茯苓《汤液本草》
  30. 服用法《中药学》
  31. 茯苓《本草备要》


藏厥_《医效秘传》_中医医论_【岐黄之术】

藏厥

藏厥

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒七八日，脉微肤冷，烦躁无时暂安者，此名藏厥。多难治，始当用四逆汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怫郁
  • 当前页：藏厥
  • 下一页：除中
<<< 返回本书目录
  1. 藏荆芥【中药大全】
  2. 藏菌陈【中药大全】
  3. 藏茴香【中药大全】
  4. 藏羚角【中药大全】
  5. 藏红花【中药大全】
  6. 藏留防耗坏《本草蒙筌》
  7. 藏府经络先后病脉证《医宗金鉴》
  8. 藏留防耗坏《冯氏锦囊秘录》
  9. 藏府经络先后病脉证《金匮要略方论》
  10. 藏毛窦和藏毛囊肿【疾病大全】
  11. 藏丁香【中药大全】
  12. 藏毛囊肿【疾病大全】
  13. 藏菖蒲【中药大全】
  14. 藏毛性疾病【疾病大全】
  15. 藏报春花【中药大全】
  16. 藏绵芪【中药大全】
  17. 藏报春【中药大全】
  18. 藏气法时论篇《黄帝内经·素问》
  19. 沧青散【方剂大全】
  20. 藏器部《本经逢原》
  21. 苍栀丸【方剂大全】
  22. 藏茄【中药大全】
  23. 苍玉潜龙汤【方剂大全】
  24. 藏青杠【中药大全】
  25. 苍玉膏【方剂大全】
  26. 藏青果【中药大全】
  27. 苍榆汤【方剂大全】
  28. 藏三七【中药大全】
  29. 苍蝇散【方剂大全】
  30. 藏山药【中药大全】
  1. 藏厥《医效秘传》
  2. 藏厥《中医词典》
  3. 藏留防耗坏《本草蒙筌》
  4. 藏结《中医词典》
  5. 藏留防耗坏《冯氏锦囊秘录》
  6. 藏化《中医词典》
  7. 藏气法时论篇《黄帝内经·素问》
  8. 藏寒《活幼心书》
  9. 藏输《中医词典》
  10. 藏寒《思考中医》
  11. 藏胎衣法《古今医统大全》
  12. 藏府经络先后病脉证《医宗金鉴》
  13. 藏胎衣法《医宗金鉴》
  14. 藏府经络先后病脉证《金匮要略方论》
  15. 藏胎衣法《竹林女科证治》
  16. 藏府经络先后《医宗金鉴》
  17. 藏胎衣法《幼科心法要诀》
  18. 藏府经络先后《医宗金鉴》
  19. 藏胎衣吉方《太平惠民和剂局方》
  20. 藏胞衣法《达生编》
  21. 藏象《中医词典》
  22. 藏《中医词典》
  23. 藏象《类经》
  24. 苍蝇《得配本草》
  25. 藏象《类经》
  26. 苍芎茶《茶饮保健》
  27. 藏象《内经知要》
  28. 苍梧道士陈元膏《备急千金要方》
  29. 藏象学说《中医词典》
  30. 苍天《中医词典》
  31. 藏衣法《幼幼新书》


除中_《医效秘传》_中医医论_【岐黄之术】

除中

除中

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒厥深，下利脉迟，当不能食，而反能食者，名曰除中。除中者，中气已绝，病不可治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藏厥
  • 当前页：除中
  • 下一页：不仁
<<< 返回本书目录
  1. 除中《伤寒括要》
  2. 锄种汤【方剂大全】
  3. 除中《伤寒捷诀》
  4. 蜍蝉退壳酒【方剂大全】
  5. 除痔丸【方剂大全】
  6. 雏凤丸【方剂大全】
  7. 除瘴消痛散【方剂大全】
  8. 杵糠丸【方剂大全】
  9. 除障复明汤【方剂大全】
  10. 杵状指（趾）【疾病症状】
  11. 除疣汤【方剂大全】
  12. 楮《本草纲目》完整版
  13. 除饮丸【方剂大全】
  14. 楮《本草纲目》图文版
  15. 除饮汤【方剂大全】
  16. 楮白皮散【方剂大全】
  17. 除翳扫云散【方剂大全】
  18. 楮茎【中药大全】
  19. 除翳明目汤【方剂大全】
  20. 楮皮间白汁《本草纲目》完整版
  21. 除妖魅鬼魇门主论《疡医大全》
  22. 楮皮间白汁【中药大全】
  23. 除眩四物汤【方剂大全】
  24. 楮皮汤【方剂大全】
  25. 除癣汤【方剂大全】
  26. 楮皮粥【方剂大全】
  27. 除邪清肺汤【方剂大全】
  28. 楮实《本草乘雅半偈》
  29. 除邪气【中药主治】
  30. 楮实《本草思辨录》
  1. 除中《医效秘传》
  2. 除中《医学心悟》
  3. 除中《伤寒括要》
  4. 除中《医述》
  5. 锄刀《中医词典》
  6. 除中《医学纲目》
  7. 杵头糠《本草撮要》
  8. 除中《伤寒捷诀》
  9. 杵头细糠《本草易读》
  10. 除中《中医词典》
  11. 杵状指《默克家庭诊疗手册》
  12. 除中《中医名词词典》
  13. 楮《本草纲目》
  14. 除翳散《明目至宝》
  15. 楮实《雷公炮炙论》
  16. 除妖魅鬼魇门主论《疡医大全》
  17. 楮实《雷公炮制药性解》
  18. 除瘟救苦丹《奇方类编》
  19. 楮实《千金翼方》
  20. 除瘟方《松峰说疫》
  21. 楮实《药笼小品》
  22. 除头虱秘方（华佗除头虱）《华佗神方》
  23. 楮实《本草经集注》
  24. 除胎毒（幼幼汇集 上）《古今医统大全》
  25. 楮实《新修本草》
  26. 除湿之剂《金匮翼》
  27. 楮实《本草备要》
  28. 除湿益气丸《内外伤辨》
  29. 楮实《本草蒙筌》
  30. 除湿汤《是斋百一选方》
  31. 楮实《冯氏锦囊秘录》


不仁_《医效秘传》_中医医论_【岐黄之术】

不仁

不仁

  • 上一页
  • 目录
  • 相关
  • 下一页

不仁者，肌肤顽麻而不知痛痒寒热也。盖因发汗过多，亡其营血，不能周流经络，乃为寒邪辏袭，血脉凝泣而不仁也。设或身汗如油，喘而不休，水浆不入，形体不仁，又为绝候也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：除中
  • 当前页：不仁
  • 下一页：直视
<<< 返回本书目录
  1. 不仁《伤寒明理论》
  2. 不仁不能行方《外台秘要》
  3. 不仁《伤寒六书》
  4. 不仁-伤寒补遗 《古今医统大全》
  5. 不仁《伤寒六书》
  6. 不容穴【胸部腹部穴位】
  7. 不仁《丹溪手镜》
  8. 不乳《医宗金鉴》
  9. 不热《麻科活人全书》
  10. 不乳食《证治准绳·幼科》
  11. 不全流产【疾病症状】
  12. 不散【方剂主治】
  13. 不迁正退位气变民病之异《类经》
  14. 不射精症【疾病大全】
  15. 不偏向一侧，无旋转的眩晕【疾病症状】
  16. 不生肌肉【方剂主治】
  17. 不排胎便【疾病症状】
  18. 不生气《人体使用手册》
  19. 不排卵【疾病症状】
  20. 不省人事【方剂主治】
  21. 不宁腿综合征【疾病症状】
  22. 不识人【方剂主治】
  23. 不尿（胎症）《冯氏锦囊秘录》
  24. 不食《痘疹心法要诀》
  25. 不能转颈【疾病症状】
  26. 不食《古今医案按》
  27. 不能转侧【方剂主治】
  28. 不食《经验麻科》
  29. 不能眨眼【疾病症状】
  30. 不食《临证指南医案》
  1. 不仁《医效秘传》
  2. 不仁《丹溪手镜》
  3. 不仁《伤寒明理论》
  4. 不仁《伤寒六书》
  5. 不仁（伤寒补遗）《古今医统大全》
  6. 不仁《伤寒六书》
  7. 不仁不能行方三首《外台秘要》
  8. 不热《麻科活人全书》
  9. 不容《针灸大成》
  10. 不染杨梅疮《奇效简便良方》
  11. 不容《中医词典》
  12. 不染时症法《急救广生集》
  13. 不容《针灸学》
  14. 不迁正退位气变民病之异《类经》
  15. 不乳《中医名词词典》
  16. 不迁正《中医词典》
  17. 不乳《医宗金鉴》
  18. 不尿（胎症）《冯氏锦囊秘录》
  19. 不乳《医述》
  20. 不尿《寿世保元》
  21. 不乳《证治准绳·幼科》
  22. 不能正偃《中医词典》
  23. 不乳《寿世保元》
  24. 不能远视《张氏医通》
  25. 不乳《幼科心法要诀》
  26. 不能语门《张氏医通》
  27. 不乳《慈幼新书》
  28. 不能语《沈氏女科辑要》
  29. 不乳食《证治准绳·幼科》
  30. 不能语《张氏医通》
  31. 不胜毒者以薄药《中医词典》


直视_《医效秘传》_中医医论_【岐黄之术】

直视

直视

  • 上一页
  • 目录
  • 相关
  • 下一页

直视者，视物而目睛不转动者是也。伤寒至于直视，为邪气已极，候已逆，多难治也。设或目中不了了者，又为可治之症也。二者形症相近，为工者宜熟思之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不仁
  • 当前页：直视
  • 下一页：筋惕肉目闰
<<< 返回本书目录
  1. 直视《伤寒明理论》
  2. 直视-伤寒补遗 《古今医统大全》
  3. 直视《丹溪手镜》
  4. 直推王岵翁公祖病后再误贻患《寓意草》
  5. 直流电药物离子导入疗法（Electrophoresis）《理疗学》
  6. 直腿伸踝试验阳性【疾病症状】
  7. 直流电疗法（Galvanization）《理疗学》
  8. 直线回归《医学统计学》
  9. 直流电离子导入常用药物表《理疗学》
  10. 直线相关《医学统计学》
  11. 直立性脱虚【疾病症状】
  12. 直线相关与回归《医学统计学》
  13. 直立性尿蛋白【疾病症状】
  14. 直叙顾明二郎三郎布痘为宵小所误《寓意草》
  15. 直立性低血压晕厥【疾病症状】
  16. 直叙立刻救苏刘筠枝不终其用之故《寓意草》
  17. 直立性低血压【疾病大全】
  18. 直叙王岵翁公祖病中垂危复安始末《寓意草》
  19. 直立婆婆纳【中药大全】
  20. 直音略《普济方·针灸》
  21. 直立百部【中药大全】
  22. 直指真源论《广嗣要语》
  23. 直接型颈动脉海绵窦瘘【疾病大全】
  24. 直中寒证曰救里《疡医大全》
  25. 直接凝集反应《免疫学和免疫学检验》
  26. 直中三阴真寒证用药诀《医学传心录》
  27. 直接胆红素（DBIL）《常用化验值及意义》
  28. 直中三阴诸证《医学心悟》
  29. 直杆蓝桉叶【中药大全】
  30. 直中伤寒《轩岐救正论》
  1. 直视《医效秘传》
  2. 直视《丹溪手镜》
  3. 直视《伤寒明理论》
  4. 直视《中医名词词典》
  5. 直视（伤寒补遗）《古今医统大全》
  6. 直鲁古（915-1005年）《中医词典》
  7. 直推法《中医词典》
  8. 直流电药物离子导入疗法的特点《理疗学》
  9. 直推王岵翁公祖病后再误贻患《寓意草》
  10. 直流电药物离子导入的原理《理疗学》
  11. 直线回归方程的计算法《医学统计学》
  12. 直流电生理作用与治疗作用《理疗学》
  13. 直线回归方程的假设检验《医学统计学》
  14. 直流电离子导入常用药物表《理疗学》
  15. 直线回归方程的意义《医学统计学》
  16. 直流电的生物物理作用与生物化学作用《理疗学》
  17. 直线回归方程式（linear regression equation）的计算《预防医学》
  18. 直立性低血压《默克家庭诊疗手册》
  19. 直线相关与回归《医学统计学》
  20. 直精小管和睾丸网《组织学与胚胎学》
  21. 直小血管在保持肾髓质高渗中的作用《生理学》
  22. 直接诊断和间接诊断《医学遗传学基础》
  23. 直叙顾明二郎三郎布痘为宵小所误《寓意草》
  24. 直接损伤胞宫影响冲任为病《中医妇科学》
  25. 直叙立刻救苏刘筠枝不终其用之故《寓意草》
  26. 直接凝集反应《免疫学和免疫学检验》
  27. 直叙王岵翁公祖病中垂危复安始末《寓意草》
  28. 直接连接《人体解剖学》
  29. 直阳之脉《中医词典》
  30. 直接连接《人体解剖学》
  31. 直音略《普济方·针灸》


筋惕肉目闰_《医效秘传》_中医医论_【岐黄之术】

筋惕肉目闰

筋惕肉目闰

  • 上一页
  • 目录
  • 相关
  • 下一页

内经曰、阳气者，精则养神，柔则养筋。发汗过多，津液枯少，阳气大虚，筋肉失养，故惕然而跳，目闰然而动也。治宜温经养营之剂，故张氏特设真武汤以救之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：直视
  • 当前页：筋惕肉目闰
  • 下一页：热入血室
<<< 返回本书目录
  1. 筋惕肉歌《伤寒百证歌》
  2. 筋惕肉证《伤寒九十论》
  3. 筋惕肉（参准绳）《伤寒指掌》
  4. 筋痿【疾病大全】
  5. 筋惕肉《伤寒明理论》
  6. 筋虚胞转方《外台秘要》
  7. 筋惕肉《伤寒六书》
  8. 筋虚极方《外台秘要》
  9. 筋惕肉《伤寒括要》
  10. 筋纵目不开《证治准绳·杂病》
  11. 筋惕肉《伤寒捷诀》
  12. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  13. 筋惕《丹溪手镜》
  14. 紧《脉确》
  15. 筋藤【中药大全】
  16. 紧（阳）《濒湖脉学》
  17. 筋实极方《外台秘要》
  18. 紧唇《圣济总录》
  19. 筋膜疼痛【疾病症状】
  20. 紧唇《幼幼新书》
  21. 筋膜间隔区综合征【疾病大全】
  22. 紧唇方《外台秘要》
  23. 筋脉治法《石室秘录》
  24. 紧箍咒一样头紧【疾病症状】
  25. 筋脉拘挛【方剂主治】
  26. 紧喉风（附：缠喉风）《医宗金鉴》
  27. 筋脉拘挛【中药主治】
  28. 紧脉《脉理求真》
  29. 筋脉拘急【方剂主治】
  30. 紧脉【疾病症状】
  1. 筋惕肉目闰《医效秘传》
  2. 筋惕肉歌《伤寒百证歌》
  3. 筋惕肉瞤《中医名词词典》
  4. 筋惕肉（参准绳）《伤寒指掌》
  5. 筋惕肉瞤《中医词典》
  6. 筋惕肉《伤寒括要》
  7. 筋惕肉证《伤寒九十论》
  8. 筋惕肉《伤寒明理论》
  9. 筋痛《中医词典》
  10. 筋惕肉《伤寒六书》
  11. 筋退《中医词典》
  12. 筋惕肉《医学心悟》
  13. 筋为刚《中医词典》
  14. 筋惕肉《医述》
  15. 筋痿《中医名词词典》
  16. 筋惕肉《医学纲目》
  17. 筋痿《中医词典》
  18. 筋惕肉《伤寒捷诀》
  19. 筋虚胞转方二首《外台秘要》
  20. 筋惕《丹溪手镜》
  21. 筋虚极方二首《外台秘要》
  22. 筋缩《针灸学》
  23. 筋瘿《中医名词词典》
  24. 筋缩《中医词典》
  25. 筋瘿《中医词典》
  26. 筋缩《傅青主男科》
  27. 筋燥《中医词典》
  28. 筋缩《针灸大成》
  29. 筋蒸《中医词典》
  30. 筋束《中医词典》
  31. 筋之府《中医名词词典》


热入血室_《医效秘传》_中医医论_【岐黄之术】

热入血室

热入血室

  • 上一页
  • 目录
  • 相关
  • 下一页

王冰曰、冲为血之至。言诸经之血，朝会于此。其脉起于肾下，并足阳明之经。若冲脉得热血必妄行故。在男子则为下血谵语，以邪热传入，正场明府病也。在妇人则为寒热似疟，以邪热乃随经而入也。

故曰妇人则随经而入，男子由阳明而传。一说、伤寒中风，偶遇经水适来，邪随而入，或经水适断，血热而结，或胸满胆语，或往来寒热，或如疟状，皆为热入血室也。皆不可汗下，无犯胃气及中上二焦，并用小柴胡汤加归芍生地丹皮以治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋惕肉目闰
  • 当前页：热入血室
  • 下一页：吐虫尤
<<< 返回本书目录
  1. 热入血室【疾病大全】
  2. 热入血室【方剂主治】
  3. 热入血室《医宗金鉴》
  4. 热入血室（附）《伤寒指掌》
  5. 热入血室《医宗金鉴》
  6. 热入血室候-妇科心镜（上）《古今医统大全》
  7. 热入血室《医学读书记》
  8. 热入血室论治《类证治裁》
  9. 热入血室《也是山人医案》
  10. 热入血室证《伤寒九十论》
  11. 热入血室《续名医类案》
  12. 热入营分《凌临灵方》
  13. 热入血室《沈氏女科辑要》
  14. 热伤风【疾病大全】
  15. 热入血室《伤寒悬解》
  16. 热烧伤【疾病大全】
  17. 热入血室《伤寒心法要诀》
  18. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  19. 热入血室《伤寒说意》
  20. 热食汗出《类经》
  21. 热入血室《伤寒说意》
  22. 热衰竭【疾病症状】
  23. 热入血室《伤寒明理论》
  24. 热水浴（包括冷热交替浴）《中医养生学》
  25. 热入血室《伤寒六书》
  26. 热嗽《圣济总录》
  27. 热入血室《伤寒大白》
  28. 热嗽《幼幼新书》
  29. 热入血室《女科切要》
  30. 热痰《圣济总录》
  1. 热入血室《医效秘传》
  2. 热入血室《妇科心法要诀》
  3. 热入血室《伤寒明理论》
  4. 热入血室《女科精要》
  5. 热入血室《沈氏女科辑要》
  6. 热入血室《妇人规》
  7. 热入血室《女科切要》
  8. 热入血室《丹溪手镜》
  9. 热入血室《女科撮要》
  10. 热入血室《伤寒六书》
  11. 热入血室《也是山人医案》
  12. 热入血室《伤寒六书》
  13. 热入血室《伤寒心法要诀》
  14. 热入血室《回春录》
  15. 热入血室《女科证治准绳》
  16. 热入血室《竹林女科证治》
  17. 热入血室《伤寒指掌》
  18. 热入血室《伤寒大白》
  19. 热入血室（杂病）《金匮悬解》
  20. 热入血室《医学心悟》
  21. 热入血室二　少阳二十《伤寒悬解》
  22. 热入血室《医学摘粹》
  23. 热入血室候（妇科心镜 上）《古今医统大全》
  24. 热入血室《临证指南医案》
  25. 热入血室论治《类证治裁》
  26. 热入血室《医述》
  27. 热入血室脉案《类证治裁》
  28. 热入血室《续名医类案》
  29. 热入血室三　少阳二十一《伤寒悬解》
  30. 热入血室《冯氏锦囊秘录》
  31. 热入血室续法《医学纲目》


吐虫尤_《医效秘传》_中医医论_【岐黄之术】

吐虫尤

吐虫尤

  • 上一页
  • 目录
  • 相关
  • 下一页

吐虫尤者，盖因伤寒胃虚之人，素有积冷，妄发其汗，以致胃中虚冷，饥不欲食，食即吐虫尤也。先用理中汤，次用乌梅丸。待虫尤已定而热不退，或呕恶脉数者，方用小柴胡汤。此症身虽躁热，口虽燥渴，忌用寒凉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室
  • 当前页：吐虫尤
  • 下一页：狐惑
<<< 返回本书目录
  1. 吐虫《金匮钩玄》
  2. 吐法《厘正按摩要术》
  3. 吐虫《丹溪治法心要》
  4. 吐法大意《疡医大全》
  5. 吐不止《医宗金鉴》
  6. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  7. 吐白沫痰【疾病症状】
  8. 吐风痰【中药主治】
  9. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  10. 吐汗下该尽治法论《叶选医衡》
  11. 吐【方剂主治】
  12. 吐蛔《古今医彻》
  13. 吐【中药主治】
  14. 吐蛔《景岳全书》
  15. 吐《周慎斋遗书》
  16. 吐蛔《临证指南医案》
  17. 吐《证治准绳·幼科》
  18. 吐蛔《伤寒括要》
  19. 吐《幼幼新书》
  20. 吐蛔《伤寒指掌》
  21. 吐《卫生宝鉴》
  22. 吐蛔《卫生宝鉴》
  23. 吐《圣济总录》
  24. 吐蛔《续名医类案》
  25. 吐《冷庐医话》
  26. 吐蛔《也是山人医案》
  27. 吐《陈氏幼科秘诀》
  28. 吐蛔《叶天士医案精华》
  29. 土中闻【中药大全】
  30. 吐蛔虫《麻科活人全书》
  1. 吐虫尤《医效秘传》
  2. 吐虫《金匮钩玄》
  3. 吐臭水《中医词典》
  4. 吐虫《丹溪治法心要》
  5. 吐法《中医词典》
  6. 吐不止《幼科心法要诀》
  7. 吐法《奇效简便良方》
  8. 吐不止《证治准绳·幼科》
  9. 吐法《退思集类方歌注》
  10. 吐不止《医宗金鉴》
  11. 吐法《厘正按摩要术》
  12. 吐白血《傅青主男科》
  13. 吐法大意《疡医大全》
  14. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  15. 吐法二百八十六法《针灸神书》
  16. 吐（有物无声）《医学纲目》
  17. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  18. 吐《伤寒指掌》
  19. 吐汗下该尽治法论《叶选医衡》
  20. 吐《陈氏幼科秘诀》
  21. 吐黑水《中医词典》
  22. 吐《冷庐医话》
  23. 吐后烦吐《伤寒说意》
  24. 吐《周慎斋遗书》
  25. 吐后生烦证七　太阳七十七《伤寒悬解》
  26. 吐《卫生宝鉴》
  27. 吐后作吐证八　太阳七十八《伤寒悬解》
  28. 吐《证治准绳·幼科》
  29. 吐候《诸病源候论》
  30. 吐《幼幼新书》
  31. 吐蛔《景岳全书》


狐惑_《医效秘传》_中医医论_【岐黄之术】

狐惑

狐惑

  • 上一页
  • 目录
  • 相关
  • 下一页

狐惑者，犹豫不决、进退之义也。盖伤寒失汗，邪热入腹，以致饮食少而肠胃空虚，三虫举而求食。其候四肢沉重，精神困倦，恶闻食气，默默欲卧，目闭，舌白齿晦，面眉间赤白黑色变易无常。然虫蚀下部为狐。下唇有疮，其咽干，虫蚀其藏，为惑。上唇有疮，其声恶，通用治蚕桃仁汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐虫尤
  • 当前页：狐惑
  • 下一页：漱水不下咽
<<< 返回本书目录
  1. 狐惑【疾病大全】
  2. 狐惑并病十条《仲景伤寒补亡论》
  3. 狐惑《医宗金鉴》
  4. 狐惑疮门主论《疡医大全》
  5. 狐惑《伤寒心法要诀》
  6. 狐惑-伤寒门（下）《古今医统大全》
  7. 狐惑《伤寒六书》
  8. 狐惑汤【方剂大全】
  9. 狐惑《伤寒括要》
  10. 狐惑证《伤寒九十论》
  11. 狐惑《伤寒捷诀》
  12. 狐惑证《伤寒总病论》
  13. 狐惑《麻科活人全书》
  14. 狐惑证歌《伤寒百证歌》
  15. 狐惑《金匮悬解》
  16. 狐惑证治《三因极一病证方论》
  17. 狐惑《丹溪手镜》
  18. 狐狸尾【中药大全】
  19. 狐灰散【方剂大全】
  20. 狐狸挣《松峰说疫》
  21. 狐骨散【方剂大全】
  22. 狐目《本草纲目》完整版
  23. 狐肝丸【方剂大全】
  24. 狐尿刺《圣济总录》
  25. 狐肝散【方剂大全】
  26. 狐尿刺《医宗金鉴》
  27. 狐肝膏【方剂大全】
  28. 狐尿刺方《外台秘要》
  29. 狐肝【中药大全】
  30. 狐皮《本草纲目》完整版
  1. 狐惑《医效秘传》
  2. 狐惑《丹溪手镜》
  3. 狐惑《伤寒心法要诀》
  4. 狐惑《麻科活人全书》
  5. 狐惑《伤寒括要》
  6. 狐惑《伤寒六书》
  7. 狐惑（伤寒门 下）《古今医统大全》
  8. 狐惑《医学心悟》
  9. 狐惑并病十条《仲景伤寒补亡论》
  10. 狐惑《医学摘粹》
  11. 狐惑病（白塞氏病）先兆《中医疾病预测》
  12. 狐惑《医述》
  13. 狐惑疮门主方《疡医大全》
  14. 狐惑《医宗金鉴》
  15. 狐惑疮门主论《疡医大全》
  16. 狐惑《疫疹一得》
  17. 狐惑二《金匮悬解》
  18. 狐惑《伤寒捷诀》
  19. 狐惑续法《医学纲目》
  20. 狐惑《中医词典》
  21. 狐惑一《金匮悬解》
  22. 狐惑《中医名词词典》
  23. 狐惑证《伤寒九十论》
  24. 狐刺方五首《外台秘要》
  25. 狐惑证《伤寒总病论》
  26. 狐刺疮门主论《疡医大全》
  27. 狐惑证歌《伤寒百证歌》
  28. 狐刺疮门主方《疡医大全》
  29. 狐惑证治《三因极一病证方论》
  30. 狐臭候《诸病源候论》
  31. 狐瘕《中医词典》


漱水不下咽_《医效秘传》_中医医论_【岐黄之术】

漱水不下咽

漱水不下咽

  • 上一页
  • 目录
  • 相关
  • 下一页

漱水不下咽有三。若见表症而不下咽者，必作？，以邪热在经，迫血妄行也。若无表症，加之腹满如狂，此为瘀血停留也。若阴极发躁，渴欲饮水，水入即吐，此无根之火游于咽嗌之间，假作渴也。若能尽饮不解渴，而睡卧不宁者，此实火作渴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐惑
  • 当前页：漱水不下咽
  • 下一页：饥不欲食
<<< 返回本书目录
  1. 漱口地黄散【方剂大全】
  2. 漱水不欲咽《伤寒捷诀》
  3. 漱风散【方剂大全】
  4. 漱水不欲咽《伤寒括要》
  5. 数字减影血管造影《医学影像学》
  6. 漱唾诀《养生秘旨》
  7. 数者【方剂主治】
  8. 刷把草【中药大全】
  9. 数月行经症《女科秘要》
  10. 刷把草根【中药大全】
  11. 数有终始气有同化《类经》
  12. 刷痰丸【方剂大全】
  13. 数下亡阴《温疫论》
  14. 刷牙《证治准绳·类方》
  15. 数息《陆地仙经》
  16. 刷牙出血【疾病症状】
  17. 数十年痢方《外台秘要》
  18. 衰老《默克家庭诊疗手册》
  19. 数目较多的咖啡牛奶斑【疾病症状】
  20. 衰老《中医养生学》
  21. 数脉反不宜用清散说《读医随笔》
  22. 衰老机理的学说《老年学》
  23. 数脉（阳）《诊家正眼》
  24. 衰老机理研究进展《老年学》
  25. 数脉（阳）《脉诀汇辨》
  26. 衰老机制《中医疾病预测》
  27. 数脉【疾病症状】
  28. 衰老加快【疾病症状】
  29. 数脉《脉理求真》
  30. 衰老先兆的预兆价值《中医疾病预测》
  1. 漱水不下咽《医效秘传》
  2. 漱经《中医词典》
  3. 漱水不欲咽《中医词典》
  4. 漱涤（含漱）《中医名词词典》
  5. 漱水不欲咽《伤寒捷诀》
  6. 漱涤《中医词典》
  7. 漱水不欲咽《伤寒括要》
  8. 数字减影血管造影《医学影像学》
  9. 漱唾诀《养生秘旨》
  10. 数月行经症《女科秘要》
  11. 刷牙《证治准绳·类方》
  12. 数月行经《竹林女科证治》
  13. 刷牙、漱口《家庭医学百科·预防保健篇》
  14. 数月行经《中医词典》
  15. 衰《中医词典》
  16. 数有终始气有同化《类经》
  17. 衰（cuī，音崔）之以属《中医词典》
  18. 数下亡阴《温疫论》
  19. 衰减子及其作用《生物化学与分子生物学》
  20. 数息《陆地仙经》
  21. 衰老《默克家庭诊疗手册》
  22. 数岁不能行候《诸病源候论》
  23. 衰老《中医养生学》
  24. 数十年痢方一十一首《外台秘要》
  25. 衰老、老化、增龄、老征的概念《家庭医学百科·预防保健篇》
  26. 数失子候《诸病源候论》
  27. 衰老机理的学说《老年学》
  28. 数失子《中医词典》
  29. 衰老机理研究进展《老年学》
  30. 数欠候《诸病源候论》
  31. 衰老机制《中医疾病预测》


饥不欲食_《医效秘传》_中医医论_【岐黄之术】

饥不欲食

饥不欲食

  • 上一页
  • 目录
  • 相关
  • 下一页

饥不欲食者，由胃气虚、客热在胸中所致也，宜吐之。仲景曰、手足厥冷，脉乍紧，心烦，饥不欲食，病在胸，瓜蒂散吐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漱水不下咽
  • 当前页：饥不欲食
  • 下一页：过经不解
<<< 返回本书目录
  1. 饥不欲食《医宗金鉴》
  2. 饥饿时上腹痛【疾病症状】
  3. 饥不欲食《伤寒心法要诀》
  4. 饥治法《石室秘录》
  5. 饥《医经原旨》
  6. 芨柏散【方剂大全】
  7. 击探天鼓《养生导引秘籍》
  8. 芨芨草【中药大全】
  9. 击扑损伤《医宗金鉴》
  10. 芨芨草花【中药大全】
  11. 藿叶散【方剂大全】
  12. 机体方面的因素《药理学》
  13. 藿叶羹【方剂大全】
  14. 机体抗病毒免疫《医学微生物学》
  15. 藿香左金丸【方剂大全】
  16. 机体抗肿瘤免疫的机制《医学免疫学》
  17. 藿香左金汤【方剂大全】
  18. 机械地重复周围人的言语或行为【疾病症状】
  19. 藿香煮散【方剂大全】
  20. 机械通气和氧气治疗《急诊医学》
  21. 藿香粥《保健药膳》
  22. 机械性压迫【疾病症状】
  23. 藿香正气汤【方剂大全】
  24. 机要黄芩芍药汤《医经国小》
  25. 藿香正气水【方剂大全】
  26. 乩方论《医学源流论》
  27. 藿香正气散证《临证实验录》
  28. 肌痹《圣济总录》
  29. 藿香正气散【方剂大全】
  30. 肌病步态【疾病症状】
  1. 饥不欲食《医效秘传》
  2. 饥不欲食《医学摘粹》
  3. 饥不欲食《伤寒心法要诀》
  4. 饥不欲食《灵素节注类编》
  5. 饥饿《默克家庭诊疗手册》
  6. 饥不欲食《医宗金鉴》
  7. 饥饿对代谢的影响《临床营养学》
  8. 饥不欲食《中医词典》
  9. 饥饿解《冷庐医话》
  10. 饥不饮食《医学纲目》
  11. 饥饿呕吐秘方《华佗神方》
  12. 饥不能食《医学纲目》
  13. 饥饿伤《明医指掌》
  14. 饥不能食《中医词典》
  15. 饥而不欲食《思考中医》
  16. 饥饱要适当《预防医学》
  17. 饥疝《中医词典》
  18. 饥饱咳嗽《中医词典》
  19. 饥疝候《诸病源候论》
  20. 饥《医经原旨》
  21. 饥伤《中医词典》
  22. 击天磬《中医词典》
  23. 饥治法《石室秘录》
  24. 击天鼓《中医词典》
  25. 机《中医词典》
  26. 击探天鼓《养生导引秘籍》
  27. 机构康复《康复医学》
  28. 击探天鼓《中医词典》
  29. 机关《中医词典》
  30. 击死秘方《华佗神方》
  31. 机关之水《中医词典》


过经不解_《医效秘传》_中医医论_【岐黄之术】

过经不解

过经不解

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒，六日传六经，为一候，七日当解。若不解，再传，至十三日谓之过经。然去伤寒之邪，不过汗吐下三法，三法得当，则随手而愈矣。若当汗失汗，则邪热内陷，当下失下，则邪热留滞，传变不已，过经而不解也。亦有汗吐下后药力欠至，邪气未尽宿垢凝结于肠胃，余毒壅窒于经络，亦致过经而不解也。大法，虚者视轻重而调养之，实者量怯弱而再下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饥不欲食
  • 当前页：过经不解
  • 下一页：百合病
<<< 返回本书目录
  1. 过经不解《伤寒括要》
  2. 过经不解-伤寒门（下）《古今医统大全》
  3. 过经不解《伤寒捷诀》
  4. 过劳【疾病症状】
  5. 过经不解《伤寒恒论》
  6. 过梁疔门主论《疡医大全》
  7. 过街笑【方剂大全】
  8. 过路惊【中药大全】
  9. 过江藤【中药大全】
  10. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  11. 过江龙子【中药大全】
  12. 过敏性鼻炎【疾病大全】
  13. 过江龙【中药大全】
  14. 过敏性鼻炎的保健《人体使用手册》
  15. 过江龙《滇南本草》
  16. 过敏性肺病《默克家庭诊疗手册》
  17. 过肩疽门主论《疡医大全》
  18. 过敏性肺炎【疾病大全】
  19. 过饥胃竭门《张氏医通》
  20. 过敏性急性小管间质性肾炎【疾病大全】
  21. 过饥胃竭《张氏医通》
  22. 过敏性结肠炎 二《赵绍琴临证验案精选》
  23. 过汗亡阳变证治验《卫生宝鉴》
  24. 过敏性结肠炎 三《赵绍琴临证验案精选》
  25. 过关散【方剂大全】
  26. 过敏性结肠炎 四《赵绍琴临证验案精选》
  27. 过关歌《针灸聚英》
  28. 过敏性结肠炎 一《赵绍琴临证验案精选》
  29. 过岗龙【中药大全】
  30. 过敏性皮炎【中药主治】
  1. 过经不解《医效秘传》
  2. 过经不解《伤寒捷诀》
  3. 过经不解《伤寒括要》
  4. 过经不解《中医词典》
  5. 过经不解　计一方《伤寒恒论》
  6. 过经不解《伤寒恒论》
  7. 过经不解（伤寒门 下）《古今医统大全》
  8. 过经《中医词典》
  9. 过劳《傅青主男科》
  10. 过经《中医名词词典》
  11. 过梁疔门主论《疡医大全》
  12. 过江龙《滇南本草》
  13. 过门《中医词典》
  14. 过肩疽门主论《疡医大全》
  15. 过敏毒素灭活剂《细胞和分子免疫学》
  16. 过肩疽《证治准绳·疡医》
  17. 过敏反应《默克家庭诊疗手册》
  18. 过肩疽《中医词典》
  19. 过敏反应《默克家庭诊疗手册》
  20. 过饥胃竭门《张氏医通》
  21. 过敏实验《医院药学》
  22. 过饥胃竭《张氏医通》
  23. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  24. 过汗亡阳变证治验《卫生宝鉴》
  25. 过敏性肺病《默克家庭诊疗手册》
  26. 过关歌《针灸聚英》
  27. 过敏性肺炎《默克家庭诊疗手册》
  28. 过肛针《中医词典》
  29. 过敏性结肠炎 二《赵绍琴临证验案精选》
  30. 过度睡眠《默克家庭诊疗手册》
  31. 过敏性结肠炎 三《赵绍琴临证验案精选》


百合病_《医效秘传》_中医医论_【岐黄之术】

百合病

百合病

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒病后，失于调理，余邪未尽，阴阳错攻，当汗反下，当下反汗，以致为逆，邪不能解，故为百脉一宗，举皆受病，无复经络传次，所以欲食不食，欲卧不卧，欲行不行，似寒无寒，似热无热，默默不知，口苦便赤，药入口即吐利愈剧，如有邪祟，其脉微数，此为百合病，故用百合等汤。若溺时头痛，六十日愈。

溺时头不痛，淅然寒者，四十日愈。若溺快然而头眩者二十日愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过经不解
  • 当前页：百合病
  • 下一页：坏病
<<< 返回本书目录
  1. 百合病《伤寒六书》
  2. 百合病（劳工百合病证）《余无言医案》
  3. 百合病《古今医案按》
  4. 百合病-伤寒门（下）《古今医统大全》
  5. 百合、紫苏《侣山堂类辩》
  6. 百合病十四条《仲景伤寒补亡论》
  7. 百合【方剂主治】
  8. 百合病用百合解《研经言》
  9. 百合【中药大全】
  10. 百合病赘言《吴医汇讲》
  11. 百合《本草纲目》图文版
  12. 百合部《本草易读》
  13. 百合《证类本草》
  14. 百合丹【方剂大全】
  15. 百合《长沙药解》
  16. 百合地黄汤【方剂大全】
  17. 百合《张氏医通》
  18. 百合二母汤【方剂大全】
  19. 百合《医宗金鉴》
  20. 百合蜂蜜《保健药膳》
  21. 百合《药笼小品》
  22. 百合歌《伤寒百证歌》
  23. 百合《食物疗法》
  24. 百合固金《汤头歌诀》
  25. 百合《神农本草经百种录》
  26. 百合固金汤《虚损启微》
  27. 百合《伤寒心法要诀》
  28. 百合固金汤【方剂大全】
  29. 百合《伤寒六书》
  30. 百合固金丸【方剂大全】
  1. 百合病《医效秘传》
  2. 百合病《伤寒六书》
  3. 百合病（劳工百合病证）《余无言医案》
  4. 百合病《医学心悟》
  5. 百合病（伤寒门 下）《古今医统大全》
  6. 百合病《古今医案按》
  7. 百合病十四条《仲景伤寒补亡论》
  8. 百合病《医述》
  9. 百合病用百合解《研经言》
  10. 百合病《医学纲目》
  11. 百合病赘言《吴医汇讲》
  12. 百合病《中医词典》
  13. 百合部《本草易读》
  14. 百合病《中医名词词典》
  15. 百合茶《茶饮保健》
  16. 百合贝母茯苓桔梗汤方《伤寒杂病论》
  17. 百合地黄加牡蛎汤方《伤寒杂病论》
  18. 百合八《金匮悬解》
  19. 百合地黄牡丹皮半夏茯苓汤方《伤寒杂病论》
  20. 百合〈平〉《食疗本草》
  21. 百合地黄汤《圆运动的古中医学》
  22. 百合、紫苏《侣山堂类辩》
  23. 百合地黄汤《金匮悬解》
  24. 百合 妙蠲 老慢支《三十年临证经验集》
  25. 百合地黄汤《备急千金要方》
  26. 百合 妙蠲 老慢支《邹孟城三十年临证经验集》
  27. 百合地黄汤《退思集类方歌注》
  28. 百合《伤寒括要》
  29. 百合地黄汤《伤寒括要》
  30. 百合《本草图经》
  31. 百合地黄汤方《伤寒杂病论》


坏病_《医效秘传》_中医医论_【岐黄之术】

坏病

坏病

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒邪未尽，又感风寒暑湿燥火，而成坏病，或汗吐下温针仍不解或小柴胡证罢而热尚在，亦为坏病。盖病已过经，热留脏腑，阴阳坏乱，日久不痊，气血渐衰，变为此症。视其何逆，以法治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合病
  • 当前页：坏病
  • 下一页：劳复
<<< 返回本书目录
  1. 踝阵挛【疾病症状】
  2. 坏疽脓皮【疾病症状】
  3. 踝阵挛【疾病症状】
  4. 坏疽性脓皮症【疾病大全】
  5. 踝膝关节积液【疾病症状】
  6. 坏伤寒证治《三因极一病证方论》
  7. 踝扭伤【疾病大全】
  8. 坏死性结节病样肉芽肿病【疾病大全】
  9. 踝及足麻木和有灼痛感【疾病症状】
  10. 坏死性筋膜炎【疾病症状】
  11. 踝花症《外科十三方考》
  12. 坏死性筋膜炎【疾病大全】
  13. 踝关节肿胀【疾病症状】
  14. 坏死性龈口炎【疾病大全】
  15. 踝关节肿胀【疾病症状】
  16. 坏死性龈炎《家庭医学百科-医疗康复篇》
  17. 踝关节脱位【疾病大全】
  18. 坏痰丸【方剂大全】
  19. 踝关节疼痛【疾病症状】
  20. 坏涎丸【方剂大全】
  21. 踝关节软骨损伤【疾病大全】
  22. 坏血病《家庭医学百科-医疗康复篇》
  23. 踝关节屈曲挛缩畸形【疾病症状】
  24. 坏证-伤寒补遗 《古今医统大全》
  25. 踝关节扭伤【疾病大全】
  26. 坏症《古今医彻》
  27. 踝关节扭伤《骨科学》
  28. 坏症《伤寒大白》
  29. 踝关节扭伤《百病自测》
  30. 坏症十五候《幼科推拿秘书》
  1. 坏病《医效秘传》
  2. 坏病《医学心悟》
  3. 坏病篇存疑《医宗金鉴》
  4. 坏病《医述》
  5. 坏病篇正误《医宗金鉴》
  6. 坏病《医学纲目》
  7. 坏病提纲二　太阳五十五《伤寒悬解》
  8. 坏病《中医词典》
  9. 坏病续法《医学纲目》
  10. 坏病《中医名词词典》
  11. 坏都《中医词典》
  12. 坏《中医词典》
  13. 坏府《中医词典》
  14. 踝扭伤《默克家庭诊疗手册》
  15. 坏疽漏《中医词典》
  16. 踝厥《中医词典》
  17. 坏疽性溃疡《默克家庭诊疗手册》
  18. 踝尖《中医词典》
  19. 坏伤寒《中医词典》
  20. 踝花症《外科十三方考》
  21. 坏伤寒候《诸病源候论》
  22. 踝管综合征《中医伤科按摩学》
  23. 坏伤寒证治《三因极一病证方论》
  24. 踝管及其内容《人体解剖学》
  25. 坏死《病理学》
  26. 踝关节扭伤《骨科学》
  27. 坏死性动脉炎《病理学》
  28. 踝关节扭伤《手穴手纹诊治》
  29. 坏死性筋膜炎《默克家庭诊疗手册》
  30. 踝关节扭伤《百病自测》
  31. 坏死性小肠结肠炎《默克家庭诊疗手册》


劳复_《医效秘传》_中医医论_【岐黄之术】

劳复

劳复

  • 上一页
  • 目录
  • 相关
  • 下一页

劳、为劳动之劳，复、为再病之复也。盖因伤寒新瘥，血气未平，余热未净，劳动其热，热气还经，遂复热也。非止强力摇体，持重远行，至于梳头洗面，夏悲思虑，皆能复也。？其过用者乎。其饮食复者，乃曰多食，过食内滞则复，余邪因食滞而复聚也。又曰、食谷则危，饮酒则剧。经曰、伤寒瘥后更发热者，小柴胡汤和之。脉浮数者，以汗解之。脉沈实者，以下解之。然伤寒之邪，自外入也。劳复之邪，自内发也。

呜呼，食复也，劳复也，诸复可治，而御内则死矣。

昔顾子献不以华尃之诊为信，临死致有舌出数寸之验。由此观之，可不骇哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坏病
  • 当前页：劳复
  • 下一页：易病
<<< 返回本书目录
  1. 劳复《血证论》
  2. 劳复、食复、自复《温疫论》
  3. 劳复《伤寒明理论》
  4. 劳复门《医学纲目》
  5. 劳复《伤寒括要》
  6. 劳复-伤寒门（下）《古今医统大全》
  7. 劳复《普济方·针灸》
  8. 劳复食复《伤寒标本心法类萃》
  9. 劳复《丹溪手镜》
  10. 劳复食复《伤寒捷诀》
  11. 劳复《扁鹊心书》
  12. 劳复食复《伤寒六书》
  13. 劳复《备急千金要方》
  14. 劳复证治《三因极一病证方论》
  15. 劳风《医学读书记》
  16. 劳感调荣养胃膏【方剂大全】
  17. 劳风《圣济总录》
  18. 劳宫穴【上肢内侧穴位】
  19. 劳动耐力下降【疾病症状】
  20. 劳极《医学正传》
  21. 劳动后气急【疾病症状】
  22. 劳倦《医碥》
  23. 劳疸女劳疸二症说《研经言》
  24. 劳倦《医学传灯》
  25. 劳部《本草易读》
  26. 劳倦《张氏医通》
  27. 劳（劳极 烦热 劳瘵）《脉因证治》
  28. 劳倦《证治汇补》
  29. 朗榆《本草纲目》完整版
  30. 劳倦门《张氏医通》
  1. 劳复《医效秘传》
  2. 劳复《扁鹊心书》
  3. 劳复《伤寒明理论》
  4. 劳复《丹溪手镜》
  5. 劳复《伤寒括要》
  6. 劳复《血证论》
  7. 劳复（伤寒门 下）《古今医统大全》
  8. 劳复《普济方·针灸》
  9. 劳复、食复、女劳复《医学心悟》
  10. 劳复《疫疹一得》
  11. 劳复、食复、女劳复、阴阳易《古今医案按》
  12. 劳复《新修本草》
  13. 劳复、食复、自复《温疫论》
  14. 劳复《备急千金要方》
  15. 劳复门《医学纲目》
  16. 劳复《中医词典》
  17. 劳复食复《伤寒标本心法类萃》
  18. 劳复《中医名词词典》
  19. 劳复食复《伤寒捷诀》
  20. 劳风咳《中医词典》
  21. 劳复食复《伤寒六书》
  22. 劳风（即之属）《医学纲目》
  23. 劳复续法《医学纲目》
  24. 劳风《儒门事亲》
  25. 劳复证治《三因极一病证方论》
  26. 劳风《灵素节注类编》
  27. 劳宫《手穴手纹诊治》
  28. 劳风《医述》
  29. 劳宫《中医词典》
  30. 劳风《医学读书记》
  31. 劳宫《针灸学》


易病_《医效秘传》_中医医论_【岐黄之术】

易病

易病

  • 上一页
  • 目录
  • 相关
  • 下一页

易病者，乃阴阳交易之谓也。盖大病方瘥，余邪未净，车取动淫欲，毒气返遏，互相为病也。若男病新瘥，妇人与之交而反得病者，谓之阳易。妇病新瘥，男子与之交而反得病者，谓之阴易。若不因易而自病重举者，名曰女劳复，通用逍遥散加减。在男子则阴肿，少腹绞痛。在妇人则里急腰胯重，连腹内掣痛。其症热上□胸，气乏身重，头重不举，足不能移，眼中生花，四肢拘急，百节解散，男子卵缩入腹，妇人痛引阴中，俱用烧？散，或豭鼠粪、竹皮等散，待小便利、阴头肿退为愈。若手足拳挛，舌吐，而脉离经者，又为不治之症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳复
  • 当前页：易病
  • 下一页：发颐
<<< 返回本书目录
  1. 易变性痉挛【疾病症状】
  2. 易跌倒【疾病症状】
  3. 易《丹溪手镜》
  4. 易饿【疾病症状】
  5. 佚名方【方剂大全】
  6. 易黄汤【方剂大全】
  7. 抑治法《石室秘录》
  8. 易昏厥【疾病症状】
  9. 抑制幽门螺杆菌中药的筛选《中国幽门螺杆菌研究》
  10. 易饥《药症忌宜》
  11. 抑郁症和躁狂症《默克家庭诊疗手册》
  12. 易激动【疾病症状】
  13. 抑郁症【疾病大全】
  14. 易激惹【疾病症状】
  15. 抑郁症【疾病症状】
  16. 易简诸方-胎产须知 《古今医统大全》
  17. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  18. 易筋经《中医养生学》
  19. 抑郁性神经症【疾病大全】
  20. 易筋经总论《达摩洗髓易筋经》
  21. 抑郁性木僵【疾病症状】
  22. 易倦感【疾病症状】
  23. 抑郁【疾病症状】
  24. 易哭【疾病症状】
  25. 抑阴散【方剂大全】
  26. 易老法霍乱吐泻足阳明总摄六经《阴证略例》
  27. 抑阴扶阳《四圣悬枢》
  28. 易疲乏【疾病症状】
  29. 抑阳酒连散【方剂大全】
  30. 易收早收难收《麻科活人全书》
  1. 易病《医效秘传》
  2. 易《丹溪手镜》
  3. 易大艮《中医词典》
  4. 易《中医词典》
  5. 易方《中医词典》
  6. 抑治法《石室秘录》
  7. 易寒易热《中医词典》
  8. 抑制幽门螺杆菌中药的筛选《中国幽门螺杆菌研究》
  9. 易化扩散《生理学》
  10. 抑制细菌细胞壁合成《药理学》
  11. 易饥《药症忌宜》
  12. 抑制细胞的作用《医学免疫学》
  13. 易简方《古今医统大全》
  14. 抑制剂对反应速度的影响《生物化学与分子生物学》
  15. 易简方《古今医统大全》
  16. 抑制蛋白质合成《药理学》
  17. 易简方《古今医统大全》
  18. 抑者散之《中医词典》
  19. 易简方《古今医统大全》
  20. 抑郁症和躁狂症《默克家庭诊疗手册》
  21. 易简方《古今医统大全》
  22. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  23. 易简方《古今医统大全》
  24. 抑郁症《默克家庭诊疗手册》
  25. 易简敷药方《古今医统大全》
  26. 抑郁症《默克家庭诊疗手册》
  27. 易简诸方《古今医统大全》
  28. 抑郁《医学心理学》
  29. 易简诸方《古今医统大全》
  30. 抑郁《医学心理学》
  31. 易简诸方《古今医统大全》


发颐_《医效秘传》_中医医论_【岐黄之术】

发颐

发颐

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒汗不下彻，邪结在耳后一寸二分，或两耳下俱肿硬者，名曰发颐。此皆余邪热毒不清，速宜消散，缓则肿溃矣，宜连翘败毒散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：易病
  • 当前页：发颐
  • 下一页：厥
<<< 返回本书目录
  1. 发颐《中医外科学》
  2. 发音改变【疾病症状】
  3. 发颐《医宗金鉴》
  4. 发音障碍【疾病症状】
  5. 发颐《回春录》
  6. 发郁汤【方剂大全】
  7. 发痒（清脾火而去风。一百零四）《经验麻科》
  8. 发育不良痣【疾病大全】
  9. 发痒《张氏医通》
  10. 发育和营养状态辨病《常见病自测》
  11. 发痒《经验麻科》
  12. 发育性骨盆异常【疾病症状】
  13. 发阳通阴汤【方剂大全】
  14. 发育性畸形【疾病症状】
  15. 发炎【疾病症状】
  16. 发越汤【方剂大全】
  17. 发言须当理《医学传心录》
  18. 发战《伤寒标本心法类萃》
  19. 发芽马铃薯中毒【疾病大全】
  20. 发瘴时调理却病法《瘴疟指南》
  21. 发歇无时【方剂主治】
  22. 发疹（附）《古今医彻》
  23. 发歇疼痛【方剂主治】
  24. 发疹性毳毛囊肿【疾病大全】
  25. 发歇寒热【方剂主治】
  26. 发疹子——体内无机药物的排出《人体使用手册》
  27. 发歇不定【方剂主治】
  28. 发疹紫草散【方剂大全】
  29. 发物忌食《医门补要》
  30. 发症《景景医话》
  1. 发颐《医效秘传》
  2. 发颐《中医外科学》
  3. 发颐《广瘟疫论》
  4. 发颐《回春录》
  5. 发颐（汗毒）《中医名词词典》
  6. 发颐《外科心法要诀》
  7. 发颐（腮）《证治准绳·疡医》
  8. 发颐《医宗金鉴》
  9. 发颐遮腮《外科全生集》
  10. 发颐《中医词典》
  11. 发痈大小便不通候《诸病源候论》
  12. 发痒（清脾火而去风）《经验麻科》
  13. 发痈咳嗽候《诸病源候论》
  14. 发痒《张氏医通》
  15. 发痈内虚心惊候《诸病源候论》
  16. 发痒《经验麻科》
  17. 发育和营养状态辨病《常见病自测》
  18. 发言须当理《医学传心录》
  19. 发育和营养状态正常的判断标准《常见病自测》
  20. 发现胃癌的方法《家庭医学百科-医疗康复篇》
  21. 发育统计《预防医学》
  22. 发痫瘥后身体头面悉肿满候《诸病源候论》
  23. 发育与营养《物理诊断学》
  24. 发痫瘥后六七岁不能语候《诸病源候论》
  25. 发战《伤寒标本心法类萃》
  26. 发痫瘥后更发候《诸病源候论》
  27. 发瘴时调理却病法《瘴疟指南》
  28. 发隙《中医名词词典》
  29. 发针《中医词典》
  30. 发物忌食《医门补要》
  31. 发疹《广瘟疫论》


厥_《医效秘传》_中医医论_【岐黄之术】

厥

厥

  • 上一页
  • 目录
  • 相关
  • 下一页

夫阳气衰于下，则为寒厥。阴气衰于下，则为热厥。经云、阳气起于足五指之表，阳脉集于足下，而聚于足心，故阳气胜则足下热。阴气起于足五指之里，阴脉集于膝下，而聚于足心，故阴气胜则从足五指至膝上寒。其他伤寒时疫，热极入深、手足厥冷者，所谓热深厥亦深，阳极似阴也。若误认为寒，而用热药，则杀人于俄顷矣。宜承气汤、白虎汤、大柴胡汤。若真是阴寒而厥者，则宜附子理中阳。阴衰热厥，宜滋阴以制火。又有火郁脾土之中，手足热甚者，东垣升阳散火汤所由设也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发颐
  • 当前页：厥
  • 下一页：疝
<<< 返回本书目录
  1. 厥《证治准绳·杂病》
  2. 厥【方剂主治】
  3. 厥《证治准绳·类方》
  4. 厥病《黄帝内经·灵枢》
  5. 厥《针灸素难要旨》
  6. 厥病《灵枢悬解》
  7. 厥《张氏医通》
  8. 厥病《内经评文》
  9. 厥《杂病治例》
  10. 厥病《仁术便览》
  11. 厥《杂病广要》
  12. 厥病《医学正传》
  13. 厥《医学纲目》
  14. 厥部《本草易读》
  15. 厥《医学读书记》
  16. 厥分寒热辩《伤寒六书》
  17. 厥《医学读书记》
  18. 厥歌《伤寒百证歌》
  19. 厥《医述》
  20. 厥冷《古今医案按》
  21. 厥《医经原旨》
  22. 厥冷《经验麻科》
  23. 厥《医碥》
  24. 厥冷《血证论》
  25. 厥《续名医类案》
  26. 厥论《素问悬解》
  27. 厥《伤寒明理论》
  28. 厥论《叶选医衡》
  29. 厥《伤寒括要》
  30. 厥论篇《冯氏锦囊秘录》
  1. 厥《医效秘传》
  2. 厥《针灸素难要旨》
  3. 厥《伤寒明理论》
  4. 厥《脉因证治》
  5. 厥《金匮钩玄》
  6. 厥《医贯》
  7. 厥《盘珠集胎产症治》
  8. 厥《秘传证治要诀及类方》
  9. 厥《伤寒指掌》
  10. 厥《丹溪治法心要》
  11. 厥《伤寒括要》
  12. 厥《丹溪手镜》
  13. 厥痹《中医词典》
  14. 厥《丹溪心法》
  15. 厥病《黄帝内经·灵枢》
  16. 厥《儒门事亲》
  17. 厥病《灵枢悬解》
  18. 厥《医经原旨》
  19. 厥病《中医词典》
  20. 厥《古今医案按》
  21. 厥病《医学正传》
  22. 厥《顾松园医镜》
  23. 厥病《仁术便览》
  24. 厥《医碥》
  25. 厥病《内经评文》
  26. 厥《证治准绳·杂病》
  27. 厥部《本草易读》
  28. 厥《证治准绳·类方》
  29. 厥多热少证五　厥阴六《伤寒悬解》
  30. 厥《张氏医通》
  31. 厥分寒热辩《伤寒六书》


疝_《医效秘传》_中医医论_【岐黄之术】

疝

疝

  • 上一页
  • 目录
  • 相关
  • 下一页

疝气者，睾丸连少腹急痛。有痛在睾丸者，有在五枢穴者，皆足厥阴经也。

按经云、任脉为病，男子内结七疝。则诸经之疝，无不以任脉为原矣。七疝者，冲、狐、？、瘕、？、癃。寒则多痛，热则多肿，湿则肿坠，虚亦肿。气分多动，血分不移。在左丸属寒，在右丸属气。痛少腹多。 后人谓七疝者，筋、水、狐、？、气、血、寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥
  • 当前页：疝
  • 下一页：阴虚论
<<< 返回本书目录
  1. 疝《周慎斋遗书》
  2. 疝【方剂主治】
  3. 疝《重订灵兰要览》
  4. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  5. 疝《止园医话》
  6. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  7. 疝《证治准绳·杂病》
  8. 疝本肝经宜通勿塞状《儒门事亲》
  9. 疝《证治准绳·幼科》
  10. 疝病《仁术便览》
  11. 疝《证治准绳·类方》
  12. 疝病证治《妇科心法要诀》
  13. 疝《针灸素难要旨》
  14. 疝病证治《医宗金鉴》
  15. 疝《张氏医通》
  16. 疝病诸候（凡十一论）《诸病源候论》
  17. 疝《张氏医通》
  18. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  19. 疝《杂病治例》
  20. 疝瘕《普济方·针灸》
  21. 疝《幼幼新书》
  22. 疝瘕【中药主治】
  23. 疝《医述》
  24. 疝解《儿科萃精》
  25. 疝《医碥》
  26. 疝论《古今医彻》
  27. 疝《医碥》
  28. 疝论《小儿卫生总微论方》
  29. 疝《叶天士医案精华》
  30. 疝门《张氏医通》
  1. 疝《医效秘传》
  2. 疝《叶天士医案精华》
  3. 疝《也是山人医案》
  4. 疝《针灸素难要旨》
  5. 疝《金匮钩玄》
  6. 疝《脉因证治》
  7. 疝《药症忌宜》
  8. 疝《丹溪治法心要》
  9. 疝《针灸聚英》
  10. 疝《丹溪手镜》
  11. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  12. 疝《冷庐医话》
  13. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  14. 疝《周慎斋遗书》
  15. 疝本肝经宜通勿塞状《儒门事亲》
  16. 疝《儒门事亲》
  17. 疝病《备急千金要方》
  18. 疝《古今医案按》
  19. 疝病《仁术便览》
  20. 疝《万病回春》
  21. 疝病证治《医宗金鉴》
  22. 疝《古今医鉴》
  23. 疝病证治《妇科心法要诀》
  24. 疝《医碥》
  25. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  26. 疝《医碥》
  27. 疝瘕《中医名词词典》
  28. 疝《临证指南医案》
  29. 疝瘕《中医词典》
  30. 疝《普济方·针灸》
  31. 疝瘕《普济方·针灸》


阴虚论_《医效秘传》_中医医论_【岐黄之术】

阴虚论

阴虚论

  • 上一页
  • 目录
  • 相关
  • 下一页

太极、动而生阳，静而生阴。阳动则变，阴动则合，而生五行，各禀其性。惟人得备形气之正，所受天地生气。阳气为气，阴气为血，身中之神，元气之根。根于内者，名曰神机。根于外者，名曰气立。与天地参而在气交之中，随天地之气以升降浮沈。阳实阴虚，气常有余，血常不足，所与天地日月、四时盈虚、并同。阴平阳秘，形志以宁阳本在外，为阴之卫。阴本在内，为阳之守。性惑物感，精神外驰，嗜欲无节，阴气耗散，阳无所附，遂至病作。恶寒非寒，恶热非热，证类实邪，此实阴虚发热。热乃火动，有君相之别。相火、所谓龙雷天火，君火、所谓人火。暑热故火、乃有二，备于六气。以名而言，形气相生，配于五行，命曰君火。以位而言，生于虚无，守位禀命，目动而见，谓之相火。天以此火而为阳气、以生万物。人以此火以生一身。道气□和，助我元气，元气不足，相火烛盛。火与元气，不能两立，一胜一负，乃致阴虚火动，五乱俱施，金危木盛，土困水横，迭相为制，母子背违。阳强不密，阴气乃离，府藏经络，偏实偏虚，遂失其正，邪悉由矣。虚邪外人，实邪内起，取经治正，补泻所宜。肝主？泄，肾司闭藏。肝为相火，有泻无补。肾为真火，有补无泻。水火变病虚实。所以夏月阳极，其本阳虚，水多火少。阴实阳虚，甚至伤寒，病未传变，初治责虚。伤寒祛寒助阳，暑病清暑益气。虚者十补勿一泄之，却邪养正，平则守常。阳动阴静，五行之机，根本化源，由乎水土。水为物元，土为物母。人能自存，益其根本，递相济养，是为和平，生化不已。若交互□伐，变乱失常，郁而无伸，甚而无制造化息矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝
  • 当前页：阴虚论
  • 下一页：肠澼下血
<<< 返回本书目录
  1. 阴虚论《医效秘传》
  2. 阴虚论治《虚损启微》
  3. 阴虚论《古今医彻》
  4. 阴虚论-螽斯广育 《古今医统大全》
  5. 阴虚火旺【方剂主治】
  6. 阴虚门《寿世青编》
  7. 阴虚火亢症【疾病症状】
  8. 阴虚舌胎《圆运动的古中医学》
  9. 阴虚火动【方剂主治】
  10. 阴虚湿热证《临证实验录》
  11. 阴虚喉癣《回春录》
  12. 阴虚水肿《医学衷中参西录》
  13. 阴虚发热论《医贯》
  14. 阴虚髓亏证《临证实验录》
  15. 阴虚盗汗症《医学实在易》
  16. 阴虚体质【疾病症状】
  17. 阴虚本病(一首集见格致余论)《医经国小》
  18. 阴虚胃痛【疾病症状】
  19. 阴虚《周慎斋遗书》
  20. 阴虚血热证其二《临证实验录》
  21. 阴虚《圆运动的古中医学》
  22. 阴虚牙痛方【方剂大全】
  23. 阴虚《药症忌宜》
  24. 阴虚咽痛药忌夹杂例《三十年临证经验集》
  25. 阴虚《四圣心源》
  26. 阴虚咽痛药忌夹杂例《邹孟城三十年临证经验集》
  27. 阴香叶【中药大全】
  28. 阴虚阳浮《凌临灵方》
  29. 阴香皮【中药大全】
  30. 阴虚证论《医学集成》
  1. 阴虚论《医效秘传》
  2. 阴虚论《古今医彻》
  3. 阴虚论（螽斯广育）《古今医统大全》
  4. 阴虚痢疾《中医词典》
  5. 阴虚论治《虚损启微》
  6. 阴虚劳复《中医词典》
  7. 阴虚门《寿世青编》
  8. 阴虚夹痰喘《中医词典》
  9. 阴虚梦遗秘方《华佗神方》
  10. 阴虚火旺《中医词典》
  11. 阴虚内热《中医词典》
  12. 阴虚火旺《中医名词词典》
  13. 阴虚呕吐《中医词典》
  14. 阴虚火动夜热昼寒《傅青主男科》
  15. 阴虚乳蛾《中医词典》
  16. 阴虚黄喉《中医词典》
  17. 阴虚舌胎《圆运动的古中医学》
  18. 阴虚喉癣《回春录》
  19. 阴虚失音《奇效简便良方》
  20. 阴虚喉癣《中医词典》
  21. 阴虚湿热证《临证实验录》
  22. 阴虚喉癣《中医名词词典》
  23. 阴虚水肿《医学衷中参西录》
  24. 阴虚喉痛《中医词典》
  25. 阴虚髓亏证《临证实验录》
  26. 阴虚喉痛《圆运动的古中医学》
  27. 阴虚头痛《中医词典》
  28. 阴虚喉风《中医词典》
  29. 阴虚吐血《中医词典》
  30. 阴虚喉痹《中医词典》
  31. 阴虚吐血忌温补也《医法圆通》


肠澼下血_《医效秘传》_中医医论_【岐黄之术】

肠澼下血

肠澼下血

  • 上一页
  • 目录
  • 相关
  • 下一页

夫饮食不节，起居不时，则阴受之。阴受之则入五藏，为月真满，为歹食泄，久为肠澼。肠澼者，水谷与血另作一派女泄桶涌出。又有藏毒，乃风暑热蕴毒藏府，而下瘀血。肠风、乃风邪入藏，而下清血。粪前为近血，粪后为远血。宜升补阳明，不可纯用寒凉，须知寒因热用之法，酒浸炒芩连槐花 升麻 秦艽 白术四物归脾之类。果是风邪，如荆芥 防风。邪减收涩，用乌梅 地榆。温散，加炒干姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虚论
  • 当前页：肠澼下血
  • 下一页：治脾肾要知燥润得宜
<<< 返回本书目录
  1. 肠澼解《素灵微蕴》
  2. 肠气囊肿【疾病大全】
  3. 肠癖下血《扁鹊心书》
  4. 肠气肿综合征【疾病大全】
  5. 肠癖《金针秘传》
  6. 肠侵袭性大肠埃希杆菌感染【疾病大全】
  7. 肠扭转综合征【疾病大全】
  8. 肠球菌肺炎【疾病大全】
  9. 肠扭转【疾病大全】
  10. 肠驱蛔汤【方剂大全】
  11. 肠扭转《普通外科学》
  12. 肠绒毛萎缩【疾病症状】
  13. 肠宁汤【方剂大全】
  14. 肠蠕动减慢【疾病症状】
  15. 肠囊性积气【疾病症状】
  16. 肠蠕动减少【疾病症状】
  17. 肠鸣音消失【疾病症状】
  18. 肠蠕动减少【疾病症状】
  19. 肠鸣泄泻【方剂主治】
  20. 肠蠕动减少【疾病症状】
  21. 肠鸣泄利【方剂主治】
  22. 肠伤寒 二《赵绍琴临证验案精选》
  23. 肠鸣脱肛《药症忌宜》
  24. 肠伤寒 三《赵绍琴临证验案精选》
  25. 肠鸣门《张氏医通》
  26. 肠伤寒 四《赵绍琴临证验案精选》
  27. 肠鸣门《辨证录》
  28. 肠伤寒 一《赵绍琴临证验案精选》
  29. 肠鸣论治《类证治裁》
  30. 肠伤寒穿孔【疾病大全】
  1. 肠澼下血《医效秘传》
  2. 肠澼下血《中医词典》
  3. 肠屈《中医词典》
  4. 肠澼解《素灵微蕴》
  5. 肠缺血/再灌注损伤《病理生理学》
  6. 肠澼《中医词典》
  7. 肠绕《中医词典》
  8. 肠癖下血《扁鹊心书》
  9. 肠遶《中医词典》
  10. 肠癖《金针秘传》
  11. 肠山《中医词典》
  12. 肠扭转《普通外科学》
  13. 肠伤寒 二《赵绍琴临证验案精选》
  14. 肠鸣泻泄《医法圆通》
  15. 肠伤寒 三《赵绍琴临证验案精选》
  16. 肠鸣脱肛《药症忌宜》
  17. 肠伤寒 四《赵绍琴临证验案精选》
  18. 肠鸣门（三则）《辨证录》
  19. 肠伤寒 一《赵绍琴临证验案精选》
  20. 肠鸣门《张氏医通》
  21. 肠伤寒恢复期《赵绍琴临证验案精选》
  22. 肠鸣论治《类证治裁》
  23. 肠实泻之《痰火点雪》
  24. 肠鸣（腹鸣）《针灸资生经》
  25. 肠覃《中医名词词典》
  26. 肠鸣《针灸素难要旨》
  27. 肠覃《中医词典》
  28. 肠鸣《医碥》
  29. 肠覃《马培之医案》
  30. 肠鸣《医碥》
  31. 肠覃《医述》


治脾肾要知燥润得宜_《医效秘传》_中医医论_【岐黄之术】

治脾肾要知燥润得宜

治脾肾要知燥润得宜

  • 上一页
  • 目录
  • 相关
  • 下一页

大抵人之虚、多是阴虚火动，脾胃衰弱。真阴者水也，脾胃者土也。土虽喜燥，然太燥则草木枯槁。水虽喜润，然太润则草木湿烂。是以补脾胃及补肾之剂，务在燥润得宜，随病加减为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠澼下血
  • 当前页：治脾肾要知燥润得宜
  • 下一页：经论要旨
<<< 返回本书目录
  1. 治呕吐灸法《圣济总录》
  2. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  3. 治呕哕吐逆及噫醋方《集验方》
  4. 治脾胃虚弱不能饮食方《肘后备急方》
  5. 治女子众病诸方《小品方》
  6. 治癖《济阴纲目》
  7. 治女性痛经方《古代房中秘方》
  8. 治癖《济阴纲目》
  9. 治女性不孕验方《古代房中秘方》
  10. 治漆疮方《集验方》
  11. 治疟宜破血发汗《伤寒补例》
  12. 治气攻头痛葫芦巴散《苏沈良方》
  13. 治疟要诀《仁斋直指方论（附补遗）》
  14. 治气块刺痛《洪氏集验方》
  15. 治疟疾灸刺法《圣济总录》
  16. 治气六合汤【方剂大全】
  17. 治疟安胎饮【方剂大全】
  18. 治气逆如奔豚状并诸汤方《小品方》
  19. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  20. 治气虚头疼《普济本事方》
  21. 治鸟《本草纲目》完整版
  22. 治气药论《古今医统大全》
  23. 治年久，里外疮不瘥者。《苏沈良方》
  24. 治气肿（气痛）诸方《小品方》
  25. 治溺死《洪氏集验方》
  26. 治钱仲昭伤寒发危证奇验《寓意草》
  27. 治溺水未死诸方《小品方》
  28. 治嵌甲《洪氏集验方》
  29. 治逆产方《集验方》
  30. 治轻证宜细心重病宜大胆论《时病论》
  1. 治脾肾要知燥润得宜《医效秘传》
  2. 治脾厥吐泻霍乱《中藏经》
  3. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  4. 治皮风《是斋百一选方》
  5. 治脾胃虚弱不能饮食方《肘后备急方》
  6. 治呕吐灸法《圣济总录》
  7. 治脾虚人盗汗《是斋百一选方》
  8. 治呕吐《是斋百一选方》
  9. 治痞膏方《奇方类编》
  10. 治呕吐《是斋百一选方》
  11. 治痞膏药《奇方类编》
  12. 治呕哕吐逆及噫醋方《集验方》
  13. 治痞块方《奇方类编》
  14. 治衄血《是斋百一选方》
  15. 治痞块神效膏《回生集》
  16. 治衄血《是斋百一选方》
  17. 治痞秘方（不论远年近日服之内化无形不可轻视）《回生集》
  18. 治女子众病诸方《小品方》
  19. 治痞外消《奇方类编》
  20. 治女子性冷淡方《古代房中秘方》
  21. 治癖《济阴纲目》
  22. 治女子性冷淡方《古代房中秘方》
  23. 治癖《济阴纲目》
  24. 治女子性冷淡方《古代房中秘方》
  25. 治偏搐方《小儿卫生总微论方》
  26. 治女子性冷淡方《古代房中秘方》
  27. 治偏正头风二百四十七法《针灸神书》
  28. 治女子经脉不行有三法《女科经纶》
  29. 治偏正头风熏鼻方《回生集》
  30. 治疟宜破血发汗《伤寒补例》
  31. 治偏正头疼《是斋百一选方》


经论要旨_《医效秘传》_中医医论_【岐黄之术】

经论要旨

经论要旨

  • 上一页
  • 目录
  • 相关
  • 下一页

□之升降，天地之更相为用也。天□下降，气流于地，地气上升，□腾于天。故高下相召，升降相因，出入废则神机化灭，升降息则气立孤危。

出入、谓喘息也，升降、谓化气也。夫毛、羽、？、鳞、介及飞走蚑行，皆生气根于身中，以为动静之主，故曰神机。然金玉土石镕延草木，皆生气根于外，假气以成立主持，故曰气立。故非出入、则无以生长至壮老，非升降、则无以生长化收藏，是以升降出入，无器不有。

包藏生气，皆谓生化之气触物然。夫窍横者，皆有出入去来之气，窍□者，皆有阴阳升降之气，往复于中。何以明之。则壁窗户间，两面同之，皆承来气冲击于人，是出入气也。夫阳升则井寒，阴升则水暖，以物投井，及叶坠空中，翩翩不疾，皆升气所碍也。虚管溉满，捻上悬之，水固不泄，为无升气而不能降也。空瓶小口，顿溉不入，为气不入而不能入。由是观之，升无不降，降无不升，无出则不入，无入则不出，有识无识，有情无情，去出入升降而云存者，未之有也。故曰升降出入，无器不有。

元气凝空，水始生也。赤气炫空，火始生也。苍气浮空，木始生也。素气横空，金始生也。黄气际空，土始生也。人生十岁，始定血气，已通其气在下，故好走。二十岁血气已盛，肌肉方长，故好趋。三十岁五藏大定，肌肉坚固，血脉盛满，故好步。四十岁五藏六府皆大盛以平定，腠理始？，荣华颓落，发颇斑白，平盛不摇，故好坐。五十岁肝气始衰，肝叶始薄，胆汁始减，目始不明。六十岁心气衰，苦忧思，血气懈惰，故好卧也。七十岁脾气虚，皮肤枝。八十岁肺气衰，魄离，故言善误。九十岁肾气焦，四藏经脉空虚。百岁五藏皆虚，神□皆去，形骸独居而终矣。

生之来，谓之精。丙精相搏，谓之神。随神往来者，谓性魂。并精出入者，谓之魄。所以任物者，谓之心。心有所忆，谓之意。意之所存，谓之志。因志而存变，谓之思。因思而远慕，谓之虑。因虑而处物，谓之智。夫人之生，惟精与气。为毛骨血肉者，精也。为呼吸冷热者，气也。然人为万物之灵，非木石比，故其精其气，莫不各有神焉。精之神、为之魄，气之神、为之魂。耳目所以视听者，魄之为也。此心之所以思者，魂之为也。合魂与魄，乃阴阳之神，而理实贯具乎其中。惟其魂魄之中有理具焉，是以静则为仁义礼智之性，动则为寊隐羞恶恭敬是非之情，胥此出也。

夫天即气，地即血。天包地，气载血。今人骨肉藏府，皆血也，魄也。神机灵运，皆气也，魂也。人死乃魂去魄存，气静血尚聚也。是以贵养气，气降、气转耗也。

人身之天为首，而一身之气自流行贯通，脉络相连，如耳目口鼻，为□之出入，皆在于首，而为气，必自下而上，故目如日月，而五藏皆属之，岂非自地而起乎。天包地，地之上下有天，天之气循环转旋，无一息之停止。如人身自腹以上为天，腹之下为地，人身之气，自足之涌泉而起，至于头顶，又降而下，循环不穷。然谓之阴阳，亦以其上下言之尔。天气在地下者为阴，在地上者为阳，其为形虽有阴阳之殊，其为气则一也。

营者、谷之精气，和调于五藏，洒陈于六府，乃能入于脉，故循脉上下、贯五藏六府也。卫者、水谷之悍气，其气栗疾滑利，故循皮肤之中、分肉之间，熏于盲膜，散于胸腹，不能入于脉也。

人有精、气、津、液、血、脉，以为一□乃辨为六名，其所以然者，两神相搏，合而成形，常先身生，是为精。上焦开发，宣五谷味，熏府、充身、泽毛，若雾露之溉，是为气。腠理发泄，汗出溱溱，是为津。谷入气满，淖泽注于骨怜 骨属屈伸，泄泽，补益脑髓，皮肤润泽，是为液。中焦受气取汁，变化而赤，是为血。壅遏营气，令无所避，是为脉。十二经脉，三百六十五络，其血气皆上于面，而走空窍。其精阳气上走于目而为睛，其别气走于耳而为听，其宗气上出于鼻而为臭，其浊气出于胃走唇舌而为味，其气之津液皆上熏于面。而诸阴脉皆至颈胸中而还，独诸阳脉皆上至头耳，故人面独耐寒也。妇人无须者，冲任二脉皆起于胞中，上循腹里，为经络之海，不足于血，以其数脱血，冲任之脉不营于唇口，故须不生。有天宦者，此天之所不足也，其冲任不盛，宗筋不成，有气无血，唇口不营，故须不生。

九窍者，肝开窍于目，心开窍于耳，肺开窍于鼻，脾开窍于口，肾开窍于二阴。胃者水谷之海，冲脉者十二经脉之海，膻中为气之海，脑为髓之海。

形与气任则寿，不相任则夭。皮与肉里则寿，不相里则夭。血气筋络胜形则寿，不胜形则夭。形充而皮肤缓者则寿，形充而脉小以弱者气衰，气衰则危矣。形充而颧不起者骨小，骨小则夭矣。形充而大肉月困坚分理者肉坚，肉坚则寿矣，形充而大肉无分理不坚者肉脆，肉脆则夭矣。平人而气胜形者寿，病而形肉脱、气胜形者死，形胜气者厄。

太阳常多血少气，少阳常少血多气，阳明常多血多气，太阴常多气少血，少阴常少血多气，厥阴常多血少气。五运生病者，谓诸风掉眩，皆属于肝。诸痛痒疮，皆属于心。诸湿肿满，皆属于脾。诸气膹郁，皆属于肺。诸寒收引，皆属于肾。

六□为病者，谓诸暴强直，支痛？戾，里急筋缩，皆属于风。厥阴风木，乃肝胆之气也。诸病喘呕吐酸，暴注急迫，转筋，小便洞浊，腹满月真胀，鼓之如敼，瘫疽疡疹，瘤气结核，吐下霍乱，瞀郁肿胀，鼻塞鼻？，血溢血泄，淋闭身热恶寒战栗，惊痫、悲笑、谵妄？蔑血污，皆属于热。少阴君火之热，乃心小腹之气也。诸痉强直，积饮、痞膈中满，霍乱吐下，体重跗肿，肉如泥、按之不起，皆属于湿。太阴湿土，乃脾胃之气也。诸热瞀瘈，暴瘖昧，躁扰狂越，骂詈惊骇，跗肿酸疼，气热上冲，禁栗如丧神守，嚏呕，疮疡喉痹，耳鸣耳聋，呕涌溢食不下，目昧不明，暴注目闰瘈，暴病暴死，皆属于火。少阳相火之热，乃心包三焦之气也。诸涩枯涸，干劲皴揭，皆属于燥，阳明燥金，乃肺大肠之气也。诸病泄利，所出水液澄澈清冷，症瘕？疝，坚痞，腹满急满、下利清白，食已不饥，吐利腥秽屈伸不便，厥逆禁固，皆属于寒。乃肾与膀胱之气也。

六极者，尽力谋虑，劳伤乎肝，应乎筋极。曲运神机，劳伤乎心，应乎脉极。意外过思，劳伤乎脾，应乎肉极。预事而忧，劳伤乎肺，应乎气极。矜持志节，劳伤乎肾，应乎骨极。此因五劳应乎五极者也。然精极者，五藏六腐之气皆衰，形体皆极，眼视无明，齿焦发落，体重耳聋，行履不正，邪气通于六府、厥于五藏，故成精极。

中热消瘅则便寒，寒中之属则便热。胃中热，则消谷令人善饥，脐以上皮热。肠中热则出黄如糜，脐以下皮热。胃中寒则腹胀。肠中寒则肠鸣歹食泄。胃中寒、肠中热，则胀而且泄。胃中热、肠中寒，则疾饥、少腹痛胀。气海有余者，胸中悗息面赤。气海不足者，少气不足以言。血海有余，则常想其身大，怫然不知其所病。血海不足，则常想其身小，狭然不知其所病。水谷之海有余，则腹满能食。水谷之海不足，则饥而不受谷食。髓海有余，则身轻有自过其度。髓海不足，则脑空耳鸣，胫酸眩冒，目无所见，懈惰嗜卧。

肝藏血，血舍魂，肝气虚则恐，实则怒。脾藏营，营舍意，脾气虚则四肢不用五藏不安，实则腹胀、经溲不利。心藏脉，脉舍神，心气虚则悲，实则笑不休。肺藏气，气舍魄，肺气虚则鼻塞不利少气，实则喘喝、胸盈抑息。肾藏精，精舍志，肾气虚则厥，实则胀。

肝病者，两□下痛引少腹，令人善怒，虚则目目巟目巟无所见，耳无所闻，善恐如人将捕之状，逆则头痛耳聋，则宗脉虚，虚则下溜脉有所竭者，故耳鸣人之自啮其舌者，此厥逆走上，少阴气至则啮舌，少阳气至则啮颊，阳明气至则啮唇矣。故邪之所在，皆为不足。故上气不足，脑为之不满，耳为之苦呜，头为之苦倾，目为之眩。中气不足，溲便为之变，肠为之苦鸣。下气不足，则为痿厥心悗。人之善忘者，上气不足，下气有余，肠胃实而心肺虚，虚则卫留于下，久不以时上，故善忘也。人之善饥而不嗜食者，精气并于脾，热气留于胃，胃热则消谷，谷消则善饥，胃气逆上则胃脘寒，故不嗜食也。病而不得卧者，卫气不得入于阴，常留于阳，则阴气虚，故目瞑也。病而不得视者，卫气留于阴，不得行于阳，则阳气虚，故目闭也。病有标本，故有在标而求之于标，有在本而求之于本，有在本而求之标，有在标而求之本，故知标本者，万举万当，不知标本，是谓妄行。先病而后热者，治其本。先热而后者，治其标。先寒而后生病者，治其标。先病而后生寒者，治其本。先热而后生病者，治其本。先热而后生中满者，治其标。先病而后泄者，治其本。先泄而后生中满者，治其标。先中满而后烦心者，治其本。大小便不利，治其标。大小便利，治其本。病发而有余，本而标之，先治其本，后治其标。病发而不足，标而本之，先治其标，后治其本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治脾肾要知燥润得宜
  • 当前页：经论要旨
  • 下一页：因形气以定诊之说
<<< 返回本书目录
  1. 经论要旨《医效秘传》
  2. 经论总抄《明医指掌》
  3. 经漏论《女科折衷纂要》
  4. 经络《类经》
  5. 经漏不止《女科撮要》
  6. 经络《脉诀汇辨》
  7. 经漏1年余《名师垂教》
  8. 经络《内经知要》
  9. 经来饮食后即吐《女科秘要》
  10. 经络《外科选要》
  11. 经来泄泻《女科秘要》
  12. 经络《医学三字经》
  13. 经来胁气痛《女科秘要》
  14. 经络《诊宗三昧》
  15. 经来小腹有血块痛《女科秘要》
  16. 经络《中医基础理论》
  17. 经来小便痛如刀割《女科秘要》
  18. 经络《中医名词词典》
  19. 经来小便出白虫《女科秘要》
  20. 经络（二）《类经图翼》
  21. 经来下肉胞《女科秘要》
  22. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  23. 经来未尽潮热气痛《女科秘要》
  24. 经络（一）《类经图翼》
  25. 经来吐蛔虫《女科秘要》
  26. 经络辩证《中医诊断学》
  27. 经来如鱼髓《女科秘要》
  28. 经络别异《黄帝内经太素》
  29. 经来如铜绿水《女科秘要》
  30. 经络病机《中医基础理论》
  1. 经论要旨《医效秘传》
  2. 经论血溢属劳力伤肠胃络脉《女科经纶》
  3. 经论月水来腹痛属子门有寒《女科经纶》
  4. 经论血崩属于热《女科经纶》
  5. 经论转胞之证《女科经纶》
  6. 经论血崩属于寒《女科经纶》
  7. 经论总抄《明医指掌》
  8. 经论血崩属于风《女科经纶》
  9. 经络《中医名词词典》
  10. 经论血崩属阴虚阳搏《女科经纶》
  11. 经络《气功外气疗法》
  12. 经论血崩属悲哀阳气内动《女科经纶》
  13. 经络《中医词典》
  14. 经论血崩属悲哀热气在中《女科经纶》
  15. 经络《中医基础理论》
  16. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  17. 经络《类经》
  18. 经论妊脉属足少阴一经《女科经纶》
  19. 经络《内经知要》
  20. 经论妊脉尺中按之不绝《女科经纶》
  21. 经络《医学三字经》
  22. 经论女子月事属太冲脉盛《女科经纶》
  23. 经络《诊宗三昧》
  24. 经论女子月事不来属于胞脉闭《女科经纶》
  25. 经络《外科选要》
  26. 经论女子血海属于少阴一经《女科经纶》
  27. 经络（二）《类经图翼》
  28. 经论女子经水温寒与天地相应《女科经纶》
  29. 经络（骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  30. 经论女子不月属二阳之病《女科经纶》
  31. 经络（一）《类经图翼》


因形气以定诊之说_《医效秘传》_中医医论_【岐黄之术】

因形气以定诊之说

因形气以定诊之说

  • 上一页
  • 目录
  • 相关
  • 下一页

逐脉审察者，一成之短。随人变通者，圆机之士也。瘦小之人，气居于表，六脉常带浮洪。肥盛之人，气敛于中，六脉常带沈数。性急之人，五至方为平脉。性缓之人，四至便作热医。身长之人，下指宜？。身短之人，下指宜密。北方之人，每见强实。南方之人，每多柔弱。少壮之脉多大。老年之脉多虚。酒后之脉多数。饭后之脉多洪。远行之脉必疾。久饥之脉必空。室女尼姑多濡弱。婴儿之脉常七至。经曰、形气相得者生，三五不调者死。其可不察于此乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论要旨
  • 当前页：因形气以定诊之说
  • 下一页：脉贵提纲之说
<<< 返回本书目录
  1. 因形气以定诊说《诊家正眼》
  2. 因阵《景岳全书》
  3. 因形气以定诊论《脉诀汇辨》
  4. 因阵《目经大成》
  5. 因香港脚续生诸病方《外台秘要》
  6. 因证数攻《温疫论》
  7. 因五邪之气所生病《幼科发挥》
  8. 阴《备急千金要方》
  9. 因胎产《目经大成》
  10. 阴《普济方·针灸》
  11. 因他证《张氏医通》
  12. 阴《卫生易简方》
  13. 因他患后生翳歌《医宗金鉴》
  14. 阴 挺《余无言医案》
  15. 因他患后生翳歌《眼科心法要诀》
  16. 阴（句黾）【中药大全】
  17. 因他病后生翳外障《秘传眼科龙木论》
  18. 阴斑《凌临灵方》
  19. 因他《目经大成》
  20. 阴斑阳斑宜辨《医门补要》
  21. 因暑受热为阳暑《儿科萃精》
  22. 阴包毒《外科启玄》
  23. 因暑受寒为阴暑《儿科萃精》
  24. 阴包穴【下肢内侧穴位】
  25. 因暑《目经大成》
  26. 阴崩阳崩何以别之《女科百问》
  27. 因势利导《趣味中医》
  28. 阴边粟疮方《外台秘要》
  29. 因食饮水上气方《外台秘要》
  30. 阴病《本草纲目》完整版
  1. 因形气以定诊之说《医效秘传》
  2. 因形气以定诊说《诊家正眼》
  3. 因药燥热《儒门事亲》
  4. 因形气以定诊论《脉诀汇辨》
  5. 因忧结块《儒门事亲》
  6. 因形而生病《中医词典》
  7. 因阵《景岳全书》
  8. 因香港脚续生诸病方四首《外台秘要》
  9. 因阵《目经大成》
  10. 因五邪之气所生病《幼科发挥》
  11. 因证数攻《温疫论》
  12. 因天之序《中医词典》
  13. 因指下轻重以定五脏《明医杂着》
  14. 因体制粒单元操作《医院药学》
  15. 阴《中医词典》
  16. 因胎产《目经大成》
  17. 阴《备急千金要方》
  18. 因他症《中医词典》
  19. 阴《新修本草》
  20. 因他证《张氏医通》
  21. 阴《普济方·针灸》
  22. 因他患后生翳歌《医宗金鉴》
  23. 阴《卫生易简方》
  24. 因他患后生翳歌《眼科心法要诀》
  25. 阴 挺《余无言医案》
  26. 因他病后生翳外障《秘传眼科龙木论》
  27. 阴（疒^颓）《中医词典》
  28. 因他《目经大成》
  29. 阴（匿^虫）《中医词典》
  30. 因暑受热为阳暑《儿科萃精》
  31. 阴（肿大不消）《急救广生集》


脉贵提纲之说_《医效秘传》_中医医论_【岐黄之术】

脉贵提纲之说

脉贵提纲之说

  • 上一页
  • 目录
  • 相关
  • 下一页

脉者，气血之先，先阴阳之兆，贵得其纲领而提挈之也。左手为阳，右手为阴。关前为阳，关后为阴。浮取为阳，沈取为阴。躁数为阳，迟慢为阴。有力为阳，无力为阴。长大为阳，短小为阴。明乎此，而脉之大端已在是矣。故曰、约而言之，只浮沈迟数，已见其梗概。博而致之，虽二十四字，未尽其精详。经曰、知其要者，一言而终，不知其要，流散无穷。此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因形气以定诊之说
  • 当前页：脉贵提纲之说
  • 下一页：阴阳相乖相伏
<<< 返回本书目录
  1. 脉管炎【中药主治】
  2. 脉贵有神《三指禅》
  3. 脉管系统《人体解剖学歌诀》
  4. 脉贵有神《诊家正眼》
  5. 脉骨疔门主论《疡医大全》
  6. 脉果漆【中药大全】
  7. 脉赋《脉诀乳海》
  8. 脉寒极方《外台秘要》
  9. 脉浮者【方剂主治】
  10. 脉行同异《黄帝内经太素》
  11. 脉浮数【方剂主治】
  12. 脉合四时阴阳规矩《类经》
  13. 脉浮紧【方剂主治】
  14. 脉洪【方剂主治】
  15. 脉浮缓【方剂主治】
  16. 脉洪大【方剂主治】
  17. 脉浮【方剂主治】
  18. 脉洪数【方剂主治】
  19. 脉分主歌《医宗金鉴》
  20. 脉洪数者【方剂主治】
  21. 脉分阴阳死生论《伤寒寻源》
  22. 脉候《慈幼新书》
  23. 脉分阴阳《医学集成》
  24. 脉候《景岳全书》
  25. 脉分五脏《诊家正眼》
  26. 脉候《证治准绳·幼科》
  27. 脉分四时无胃曰死《类经》
  28. 脉候部位《灵素节注类编》
  29. 脉分四时六气《诊家正眼》
  30. 脉候-妇科心镜（上）《古今医统大全》
  1. 脉贵提纲之说《医效秘传》
  2. 脉贵审于几先《痧胀玉衡》
  3. 脉贵有神《明医杂着》
  4. 脉管炎《气功外气疗法》
  5. 脉贵有神《三指禅》
  6. 脉管炎《默克家庭诊疗手册》
  7. 脉贵有神《诊家正眼》
  8. 脉管《中医词典》
  9. 脉寒极方四首《外台秘要》
  10. 脉骨疔门主论《疡医大全》
  11. 脉行同异《黄帝内经太素》
  12. 脉骨疔门主方《疡医大全》
  13. 脉合呼吸《医学摘粹》
  14. 脉骨疔《中医词典》
  15. 脉合四时《中医名词词典》
  16. 脉孤《中医词典》
  17. 脉合四时阴阳规矩《类经》
  18. 脉歌《寿世保元》
  19. 脉侯《古今医统大全》
  20. 脉赋《脉诀乳海》
  21. 脉侯《古今医统大全》
  22. 脉浮盗汗证二十三　阳明七十四《伤寒悬解》
  23. 脉侯《古今医统大全》
  24. 脉浮《医学心悟》
  25. 脉候《景岳全书》
  26. 脉浮《思考中医》
  27. 脉候《古今医统大全》
  28. 脉伏《医学心悟》
  29. 脉候《古今医统大全》
  30. 脉风《中医词典》
  31. 脉候《古今医统大全》


阴阳相乖相伏_《医效秘传》_中医医论_【岐黄之术】

阴阳相乖相伏

阴阳相乖相伏

  • 上一页
  • 目录
  • 相关
  • 下一页

浮取之候，两关之前，皆阳也。若见紧小短涩之类，是阳不足而阴乘之也。沈取之候，两关之后，皆阴也。若见洪大数滑，是阴不足而阳乘之也。阴脉之中，阳脉间一见焉，此阴中伏阳也。阳脉之中，阴脉间一见焉，此阳中伏阴也。阴乖阳者，必恶寒。阳乘阴者，必发热。阴中伏阳者，期于夏。阳中伏阴者期，于冬。以五行之理推之，而月节可期也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉贵提纲之说
  • 当前页：阴阳相乖相伏
  • 下一页：脉无根有两说
<<< 返回本书目录
  1. 阴阳相半歌《外科十三方考》
  2. 阴阳相移发三疟《针灸甲乙经》
  3. 阴阳系日月《内经评文》
  4. 阴阳相应辨论《明目至宝》
  5. 阴阳系日月《灵枢悬解》
  6. 阴阳消长《伤寒说意》
  7. 阴阳系日月《黄帝内经·灵枢》
  8. 阴阳邪风《目经大成》
  9. 阴阳五行《类经》
  10. 阴阳形气外内易难《类经》
  11. 阴阳维脉《黄帝内经太素》
  12. 阴阳虚搏病候死期《类经》
  13. 阴阳脱门《辨证录》
  14. 阴阳虚盛用药寒温辩《伤寒六书》
  15. 阴阳体象《类经图翼》
  16. 阴阳虚实补泻先后《类经》
  17. 阴阳水火气血论《血证论》
  18. 阴阳虚实寒热随而刺之《类经》
  19. 阴阳寿夭论《脾胃论》
  20. 阴阳虚实用药寒温辩《伤寒六书》
  21. 阴阳盛衰《四圣悬枢》
  22. 阴阳学说《中医基础理论》
  23. 阴阳升降论《医学源流论》
  24. 阴阳咽痛《伤寒心法要诀》
  25. 阴阳升降论《脾胃论》
  26. 阴阳咽痛《医宗金鉴》
  27. 阴阳上下篇《外经微言》
  28. 阴阳易《伤寒捷诀》
  29. 阴阳圈《目经大成》
  30. 阴阳易《伤寒六书》
  1. 阴阳相乖相伏《医效秘传》
  2. 阴阳相半歌《外科十三方考》
  3. 阴阳相移发三疟《针灸甲乙经》
  4. 阴阳系日月《内经评文》
  5. 阴阳相应辨论《明目至宝》
  6. 阴阳系日月《灵枢悬解》
  7. 阴阳消长《中医名词词典》
  8. 阴阳系日月《黄帝内经·灵枢》
  9. 阴阳消长《伤寒说意》
  10. 阴阳五行学说在医学中的应用《中国医学通史》
  11. 阴阳消长《中医词典》
  12. 阴阳五行学说研究《中国医学通史》
  13. 阴阳邪风《目经大成》
  14. 阴阳五行《类经》
  15. 阴阳形气外内易难《类经》
  16. 阴阳未交合图《圆运动的古中医学》
  17. 阴阳修炼之术《古代房中术》
  18. 阴阳维脉《黄帝内经太素》
  19. 阴阳虚搏病候死期《类经》
  20. 阴阳脱门（五则）《辨证录》
  21. 阴阳虚盛用药寒温辩《伤寒六书》
  22. 阴阳体象《类经图翼》
  23. 阴阳虚实补泻先后《类经》
  24. 阴阳汤《仁术便览》
  25. 阴阳虚实寒热随而刺之《类经》
  26. 阴阳死证《景岳全书》
  27. 阴阳虚实用药寒温辩《伤寒六书》
  28. 阴阳水火气血论《血证论》
  29. 阴阳穴《中医词典》
  30. 阴阳水（生熟水）《中医名词词典》
  31. 阴阳学说《中医词典》


脉无根有两说_《医效秘传》_中医医论_【岐黄之术】

脉无根有两说

脉无根有两说

  • 上一页
  • 目录
  • 相关
  • 下一页

一以尺中为根。人之有尺，犹树之有根，水为天一之元，先天命根也。王叔和曰、寸关虽无，尺犹不绝，如此之流，可忧殒灭，谓之有根也。若肾脉独败，是无根矣。一以沈候为根。经曰、诸脉浮而无根者皆死，是谓有表无里，是谓孤阳不生造化，所以？万古而不息者，一阴一阳、互为其根。阴既绝矣，孤阳岂能独乎。此二说似乎不同，而实则一致。两尺为肾部，沈候之、六脉皆肾也。然则两尺之无根与沈取之无根，总为肾水绝也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳相乖相伏
  • 当前页：脉无根有两说
  • 下一页：经脉直指
<<< 返回本书目录
  1. 脉无根有两说《诊家正眼》
  2. 脉无根有两说论《脉诀汇辨》
  3. 脉位法天论《冯氏锦囊秘录》
  4. 脉息大数《察病指南》
  5. 脉位法天地五行论《脉诀汇辨》
  6. 脉细【方剂主治】
  7. 脉位《诊宗三昧》
  8. 脉细数【方剂主治】
  9. 脉微欲绝【方剂主治】
  10. 脉先兆——脉相学《中医疾病预测》
  11. 脉微【方剂主治】
  12. 脉弦【方剂主治】
  13. 脉速而无力【疾病症状】
  14. 脉弦滑【方剂主治】
  15. 脉说《苏沈良方》
  16. 脉弦数【方剂主治】
  17. 脉数【方剂主治】
  18. 脉弦细【方剂主治】
  19. 脉数【疾病症状】
  20. 脉现真脏预断必死二案《一得集》
  21. 脉色下《医经原旨》
  22. 脉相类(二十四首)《医经国小》
  23. 脉色上《医经原旨》
  24. 脉象《诊宗三昧》
  25. 脉色逆顺《轩岐救正论》
  26. 脉象辨病《灵素节注类编》
  27. 脉色《类经》
  28. 脉象大旨《诊家枢要》
  29. 脉濡【方剂主治】
  30. 脉形气逆顺《古今医统大全》
  1. 脉无根有两说《医效秘传》
  2. 脉无根有两说《诊家正眼》
  3. 脉无根有两说论《脉诀汇辨》
  4. 脉位轻重《伤寒直格》
  5. 脉无胃气《中医名词词典》
  6. 脉位法天论《冯氏锦囊秘录》
  7. 脉无胃气《中医词典》
  8. 脉位法天地五行论《脉诀汇辨》
  9. 脉无胃气则死《医碥》
  10. 脉位《诊宗三昧》
  11. 脉息《医学从众录》
  12. 脉痿《中医词典》
  13. 脉息《医学从众录》
  14. 脉痿《中医名词词典》
  15. 脉息《医学从众录》
  16. 脉体捷法《古今医鉴》
  17. 脉息《医学从众录》
  18. 脉说《脉诀刊误》
  19. 脉息《医学从众录》
  20. 脉说《苏沈良方》
  21. 脉息《医学从众录》
  22. 脉数急《中医词典》
  23. 脉息《医学从众录》
  24. 脉受克死期《医门补要》
  25. 脉息《医学从众录》
  26. 脉舍神《中医词典》
  27. 脉息《医学从众录》
  28. 脉疝《中医词典》
  29. 脉息（与遗精白浊同）《医学从众录》
  30. 脉色下《医经原旨》
  31. 脉息迟速《伤寒直格》


经脉直指_《医效秘传》_中医医论_【岐黄之术】

经脉直指

经脉直指

  • 上一页
  • 目录
  • 相关
  • 下一页

夫脉者，气血之先。气平则和，气盛则洪，气衰则微，气滞则涩，气缩则短，气亏则虚，气急则促，气大则长，气搏则浮，气郁则沈，气寒则迟，气而数，气结则歇止见矣。若以脉之盛者察诸病原，未有不得其情者也。左寸盛者，风寒也。右寸盛者，痰火也。左关盛者，气郁也。右关盛者，内伤也。左尺盛者房劳也。左尺盛者，劳力也。两寸俱盛者，伤风生痰也。两关俱盛者，气郁伤食。两尺俱盛者，房劳兼之劳力也。左寸与右关盛者，风寒挟食也。左寸与右尺盛者，劳力受寒也。右寸与左关盛者，气郁生痰也。右寸与左尺盛者，阴虚火动也。左寸与左关盛者，感寒郁气也。左寸与左尺盛者，房劳受寒也。右寸与右关盛者，食积生痰也。右寸与右尺盛者，劳伤元气、感受风邪也。左关与右尺盛者，气郁劳伤也。左关与左尺盛者，房劳郁气也。右关与左尺盛者，醉饱房劳也。右关与右尺盛者，饱食劳役也。又有六脉皆浮者为风，滑者为痰，迟则为冷，濡则为湿，洪则为火，紧则为痛，沈则为气，数则为热，弦则为寒，弱则为虚，芤则为失血，涩则为少气，弦紧者为风寒，微弱者为阳虚，短缩者为阴虚，浮滑者为风痰，洪大为火邪，弦大者为实热，实大为有余，虚大为不足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉无根有两说
  • 当前页：经脉直指
  • 下一页：妇人脉
<<< 返回本书目录
  1. 经脉之本《景岳全书》
  2. 经脉终始《此事难知》
  3. 经脉之本《妇人规》
  4. 经脉终始篇《外经微言》
  5. 经脉正别《黄帝内经太素》
  6. 经脉诸脏病因《妇人规》
  7. 经脉长短《针灸素难要旨》
  8. 经脉诸脏病因《景岳全书》
  9. 经脉应天地呼吸分补泻《类经》
  10. 经目屡验良方《上池杂说》
  11. 经脉应四时十二月《灵素节注类编》
  12. 经内镜直接检测幽门螺杆菌的基础与临床研究《中国幽门螺杆菌研究》
  13. 经脉相行篇《外经微言》
  14. 经逆赤肿《张氏医通》
  15. 经脉统论《圣济总录》
  16. 经年不愈【方剂主治】
  17. 经脉统论《普济方·针灸》
  18. 经皮的神经电刺激疗法Transcuataneous electricalnerve stimulation（简称TENS）《理疗学》
  19. 经脉气血多少歌《针灸大全》
  20. 经期便血【疾病症状】
  21. 经脉起止《四圣心源》
  22. 经期出血【疾病症状】
  23. 经脉皮部《黄帝内经太素》
  24. 经期浮肿【疾病症状】
  25. 经脉流注一首(同前)《医经国小》
  26. 经期腹痛《妇人规》
  27. 经脉流注《针灸素难要旨》
  28. 经期腹痛《景岳全书》
  29. 经脉流注《经穴汇解》
  30. 经期腹痛【方剂主治】
  1. 经脉直指《医效秘传》
  2. 经脉之本《妇人规》
  3. 经脉终始《此事难知》
  4. 经脉之本《景岳全书》
  5. 经脉终始篇《外经微言》
  6. 经脉正别《黄帝内经太素》
  7. 经脉诸脏病因《景岳全书》
  8. 经脉长短《针灸素难要旨》
  9. 经脉诸脏病因《妇人规》
  10. 经脉应天地呼吸分补泻《类经》
  11. 经目屡验良方《上池杂说》
  12. 经脉应四时十二月《灵素节注类编》
  13. 经内镜直接检测幽门螺杆菌的基础与临床研究《中国幽门螺杆菌研究》
  14. 经脉相行篇《外经微言》
  15. 经逆赤肿《中医词典》
  16. 经脉系统《中医基础理论》
  17. 经逆赤肿《张氏医通》
  18. 经脉统论《普济方·针灸》
  19. 经逆上行《宁坤秘籍》
  20. 经脉统论《圣济总录》
  21. 经皮穿刺引流与抽吸技术《医学影像学》
  22. 经脉说《古今医统大全》
  23. 经皮的神经电刺激疗法（简称TENS）《理疗学》
  24. 经脉气血多少歌《针灸大全》
  25. 经皮血管腔内血管成形术《医学影像学》
  26. 经脉起止《四圣心源》
  27. 经皮针活检《医学影像学》
  28. 经脉皮部《黄帝内经太素》
  29. 经皮椎间盘脱出切吸术《医学影像学》
  30. 经脉流注一首（同前）《医经国小》
  31. 经期《中医词典》


妇人脉_《医效秘传》_中医医论_【岐黄之术】

妇人脉

妇人脉

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人女子，尺脉常盛，而右手脉大，皆其常也。若肾脉微涩，左手关后尺内脉浮，或肝脉沈急，或尺脉滑而断绝不匀，皆经闭不调之候也。妇人三部浮沈正等，脉来流利均匀和平，无他病而不月者，娠也。尺脉滑大，数而旺者，亦孕也。又左手尺脉洪大为男，右手沈实为女。又曰洪大为女。经曰、阴搏阳别，谓之有子。尺内阴脉搏手，则其中有阳脉也。阴阳相谷，故能有子也。凡女子天癸未行之时、属少阴，既行、属厥阴，已绝、属太阴，胎产之病、属厥阴。凡妇人室女，病伤寒热病及诸寒热气滞，须问经事若何，产后须问恶露有无多少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经脉直指
  • 当前页：妇人脉
  • 下一页：辨胎脉
<<< 返回本书目录
  1. 妇人论《三因极一病证方论》
  2. 妇人脉法《医学入门》
  3. 妇人淋沥小便不通方论《妇人大全良方》
  4. 妇人脉法《诊家枢要》
  5. 妇人淋沥候-妇科心镜（下）《古今医统大全》
  6. 妇人门《奇方类编》
  7. 妇人两胁胀痛方论《妇人大全良方》
  8. 妇人门《推求师意》
  9. 妇人痢后呕哕方论《妇人大全良方》
  10. 妇人门《王旭高临证医案》
  11. 妇人冷劳方论《妇人大全良方》
  12. 妇人门《卫生宝鉴》
  13. 妇人痨瘵叙论《妇人大全良方》
  14. 妇人门《医方考》
  15. 妇人劳嗽方论《妇人大全良方》
  16. 妇人门《针灸大成》
  17. 妇人劳伤偏郁忧思食积论《钱氏秘传产科方书名试验录》
  18. 妇人门上《张氏医通》
  19. 妇人口干《孙真人海上方》
  20. 妇人门下《张氏医通》
  21. 妇人客热候-妇科心镜（上）《古今医统大全》
  22. 妇人梦与鬼交《妇人规》
  23. 妇人客热方论《妇人大全良方》
  24. 妇人梦与鬼交《景岳全书》
  25. 妇人渴病与三消之病同异《女科百问》
  26. 妇人梦与鬼交方论《妇人大全良方》
  27. 妇人咳嗽用温药方论《妇人大全良方》
  28. 妇人梦与鬼交候-妇科心镜（上）《古今医统大全》
  29. 妇人咳嗽方论《妇人大全良方》
  30. 妇人面多生黑与黑子《女科百问》
  1. 妇人脉《医效秘传》
  2. 妇人论《三因极一病证方论》
  3. 妇人脉法《诊家枢要》
  4. 妇人漏下不止《女科旨要》
  5. 妇人脉法《医学入门》
  6. 妇人淋沥小便不通方论《妇人大全良方》
  7. 妇人脉法《时方妙用》
  8. 妇人淋沥候（妇科心镜 下）《古今医统大全》
  9. 妇人脉象《医学摘粹》
  10. 妇人淋带《中医词典》
  11. 妇人门《针灸大成》
  12. 妇人两胁胀痛方论《妇人大全良方》
  13. 妇人门《针灸易学》
  14. 妇人良方《奇方类编》
  15. 妇人门《推求师意》
  16. 妇人痢后呕哕方论《妇人大全良方》
  17. 妇人门《医方考》
  18. 妇人冷劳方论《妇人大全良方》
  19. 妇人门《王旭高临证医案》
  20. 妇人痨瘵叙论《妇人大全良方》
  21. 妇人门上《张氏医通》
  22. 妇人劳嗽方论《妇人大全良方》
  23. 妇人门汤类《秘传证治要诀及类方》
  24. 妇人劳伤偏郁忧思食积论《钱氏秘传产科方书名试验录》
  25. 妇人门下《张氏医通》
  26. 妇人口干《孙真人海上方》
  27. 妇人梦与鬼交《景岳全书》
  28. 妇人客热候（妇科心镜 上）《古今医统大全》
  29. 妇人梦与鬼交《妇人规》
  30. 妇人客热方论《妇人大全良方》
  31. 妇人梦与鬼交方论《妇人大全良方》


辨胎脉_《医效秘传》_中医医论_【岐黄之术】

辨胎脉

辨胎脉

  • 上一页
  • 目录
  • 相关
  • 下一页

脉动入产门者，有胎也。尺中脉滑而旺者，胎脉。左手尺脉浮洪者为男，右手尺脉沈实为女。关脉滑者为男。左手寸口脉大为男，右手寸口脉沈细为女。足太阳膀胱洪大是男，足太阴脉洪是女。阳脉皆为男，阴脉皆为女。阴中见阳为男，阳中见阴为女。手少阴脉动者，□子也。两手尺部俱洪者为两男，两尺俱沈实者为两女。左手脉逆为三男，右手脉顺者为三女。寸关尺大小连疾相应，是为一男一女。脉滑而疾者，三月胎候也。但疾而不散者，五月也。关上一动一止者一月。一动二止者二月。根据此推之，万不失一中。冲是阳明胃脉联系，脉来滑疾者，孕及九旬，尺脉沈细而滑或离经，夜中觉痛，日中则生矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人脉
  • 当前页：辨胎脉
  • 下一页：伤寒不治症
<<< 返回本书目录
  1. 辨胎脉《察病指南》
  2. 辨胎热《幼科铁镜》
  3. 辨胎惊胎风《幼科铁镜》
  4. 辨太阳病脉证并治法上《伤寒论》
  5. 辨胎火胎毒及猴狲疳论《疡科心得集》
  6. 辨太阳病脉证并治上《伤寒杂病论》
  7. 辨胎黄《幼科铁镜》
  8. 辨太阳病脉证并治上篇《医宗金鉴》
  9. 辨胎寒《幼科铁镜》
  10. 辨太阳病脉证并治下《伤寒论》
  11. 辨胎歌《女科秘旨》
  12. 辨太阳病脉证并治下《伤寒杂病论》
  13. 辨胎毒发丹《幼科铁镜》
  14. 辨太阳病脉证并治下篇《医宗金鉴》
  15. 辨胎《沈氏女科辑要》
  16. 辨太阳病脉证并治中《伤寒论》
  17. 辨数脉所统有二《诊脉三十二辨》
  18. 辨太阳病脉证并治中《伤寒杂病论》
  19. 辨术者太素脉论《一得集》
  20. 辨太阳病脉证并治中篇《医宗金鉴》
  21. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  22. 辨太阴病脉证并治《伤寒论》
  23. 辨手丫发合谷疽论《疡科心得集》
  24. 辨太阴病脉证并治《伤寒杂病论》
  25. 辨手心手背《内外伤辨》
  26. 辨太阴病脉证并治全篇《医宗金鉴》
  27. 辨手腕痈兑疽论《疡科心得集》
  28. 辨天泡疮翻花疮论《疡科心得集》
  29. 辨手太阴本病症治《白喉条辨》
  30. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  1. 辨胎脉《医效秘传》
  2. 辨胎脉《察病指南》
  3. 辨胎热《幼科铁镜》
  4. 辨胎惊胎风《幼科铁镜》
  5. 辨胎孕男女法《中医词典》
  6. 辨胎火胎毒及猴狲疳论《疡科心得集》
  7. 辨太阳病脉证并治法上《伤寒论》
  8. 辨胎黄《幼科铁镜》
  9. 辨太阳病脉证并治上《伤寒杂病论》
  10. 辨胎寒《幼科铁镜》
  11. 辨太阳病脉证并治上篇《医宗金鉴》
  12. 辨胎歌《女科秘旨》
  13. 辨太阳病脉证并治下《伤寒杂病论》
  14. 辨胎毒发丹《幼科铁镜》
  15. 辨太阳病脉证并治下《伤寒论》
  16. 辨胎《沈氏女科辑要》
  17. 辨太阳病脉证并治下篇《医宗金鉴》
  18. 辨数脉所统有二《诊脉三十二辨》
  19. 辨太阳病脉证并治中《伤寒杂病论》
  20. 辨术者太素脉论《一得集》
  21. 辨太阳病脉证并治中《伤寒论》
  22. 辨黍《类经图翼》
  23. 辨太阳病脉证并治中篇《医宗金鉴》
  24. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  25. 辨太阴病脉证并治《伤寒杂病论》
  26. 辨手丫发合谷疽论《疡科心得集》
  27. 辨太阴病脉证并治《伤寒论》
  28. 辨手心手背《内外伤辨》
  29. 辨太阴病脉证并治全篇《医宗金鉴》
  30. 辨手腕痈兑疽论《疡科心得集》
  31. 辨痰《中医词典》


伤寒不治症_《医效秘传》_中医医论_【岐黄之术】

伤寒不治症

伤寒不治症

  • 上一页
  • 目录
  • 相关
  • 下一页

大发热，汗出不止如贯珠，此本气衰者，不治。爪甲青为阳气衰者，不治。循衣摸床，喘而不休，卫气绝者，不治。声如鼻鼾，肺绝者，不治。身体如僵，正气脱也。喘而不休邪气胜也。汗出如油，喘而不休，水浆不下，形体不仁，午静乍乱者，此为命绝也，不治。汗出发润，喘而不休者，此为肺绝也。阳反独留，形体如烟熏，直视摇头者，此心绝也。唇吻反青，四肢？习汗出者，此肝绝也。环口黧黑，柔汗发黄者，此脾绝也。溲便失遗狂言，目反直视者，此肾绝也。皆不治也。

医书、生死书也，最忌迂而不切，晦而不明，以滋学者之惑，而伤寒一书尤甚。吾师因由博反约，采取前贤往论，集成二卷，复讲明阴阳升降之理，切脉审症之要，为一卷，名曰医效秘传。书仅盈寸，而旨趣无穷，此吾师不得已成此概明且切之书，以使学者触眼即豁，不致低徊沈索，亦行远自迩、登高自卑之意也。然读是书者，不得因其触眼即豁而低徊沈索，又大非吾师继往开来之深意矣。干降七年五月望日门人陆得楩禹川百拜敬识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨胎脉
  • 当前页：伤寒不治症
  • 下一页：附：诸方
<<< 返回本书目录
  1. 伤寒不发汗变成狐惑《备急千金要方》
  2. 伤寒部《神应经》
  3. 伤寒不得眠方《外台秘要》
  4. 伤寒草【中药大全】
  5. 伤寒病诸候下（凡四十四论）《诸病源候论》
  6. 伤寒草根【中药大全】
  7. 伤寒病诸候上（凡三十三论）《诸病源候论》
  8. 伤寒瘥后病歌《伤寒百证歌》
  9. 伤寒病证总类歌《伤寒百证歌》
  10. 伤寒瘥后发肿《冯氏锦囊秘录》
  11. 伤寒并病《伤寒恒论》
  12. 伤寒瘥后发肿门主论《疡医大全》
  13. 伤寒表证《伤寒直格》
  14. 伤寒瘥后内外疮门主论《疡医大全》
  15. 伤寒表实证《伤寒九十论》
  16. 伤寒瘥后女劳复《冯氏锦囊秘录》
  17. 伤寒表里见证治例活法《伤寒六书》
  18. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  19. 伤寒表里第五十三问《婴童百问》
  20. 伤寒瘥后碗头疮门主论《疡医大全》
  21. 伤寒标本论治《伤寒六书》
  22. 伤寒瘥后遗毒《冯氏锦囊秘录》
  23. 伤寒标本论《伤寒六书》
  24. 伤寒瘥后遗毒门主论《疡医大全》
  25. 伤寒辨正《三因极一病证方论》
  26. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  27. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  28. 伤寒潮热《圣济总录》
  29. 伤寒变症《伤寒指掌》
  30. 伤寒传变次序《三因极一病证方论》
  1. 伤寒不治症《医效秘传》
  2. 伤寒不吐六十二法《针灸神书》
  3. 伤寒部《神应经》
  4. 伤寒不吐加六十一法《针灸神书》
  5. 伤寒瘥后病歌《伤寒百证歌》
  6. 伤寒不眠秘方《华佗神方》
  7. 伤寒瘥后发肿《冯氏锦囊秘录》
  8. 伤寒不可下《中医词典》
  9. 伤寒瘥后发肿门主论《疡医大全》
  10. 伤寒不可吐《中医词典》
  11. 伤寒瘥后内外疮门主论《疡医大全》
  12. 伤寒不可汗《中医词典》
  13. 伤寒瘥后女劳复《冯氏锦囊秘录》
  14. 伤寒不汗秘方《华佗神方》
  15. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  16. 伤寒不发汗变成狐惑《备急千金要方》
  17. 伤寒瘥后碗头疮门主论《疡医大全》
  18. 伤寒不得眠方四首《外台秘要》
  19. 伤寒瘥后遗毒《冯氏锦囊秘录》
  20. 伤寒不传五十五法《针灸神书》
  21. 伤寒瘥后遗毒门主论《疡医大全》
  22. 伤寒不传气六十九法《针灸神书》
  23. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  24. 伤寒不传加六十三法《针灸神书》
  25. 伤寒潮热《圣济总录》
  26. 伤寒不传汗五十七法《针灸神书》
  27. 伤寒潮热《中医词典》
  28. 伤寒不出汗加五十六法《针灸神书》
  29. 伤寒初起《奇效简便良方》
  30. 伤寒病证总类歌《伤寒百证歌》
  31. 伤寒初起秘方《华佗神方》


诸方_《医效秘传》_中医医论_【岐黄之术】

附：诸方

附：诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝汤

桂枝芍药甘草 生姜 大枣

麻黄汤

麻黄 桂枝杏仁甘草

桂麻各半汤

即桂枝汤合麻黄汤。

麻桂饮

官桂当归炙甘草 麻黄 陈皮

五苓散

猪苓 茯苓苓术泽泻桂

葛根汤

葛根 麻黄 生姜 桂枝芍药甘草 大枣

桂枝加葛根汤

即前方除麻黄。

柴葛解肌汤

柴胡 葛根 羌活 白芷黄苓芍药桔梗 甘草

加姜、枣、石膏煎。

小柴胡汤

柴胡黄苓人参 甘草 生姜半夏大枣

大柴胡汤

柴胡半夏黄苓芍药生姜 大枣 枳实 大黄

理中汤

白术 干姜 甘草 人参

附子理中汤

即前方如附子。加枳实、茯苓，蜜丸，即枳实理中丸。

猪苓汤

猪苓 茯苓 阿胶 滑石 泽泻

麻黄 附子 细辛汤

麻黄 附子 细辛

麻黄 附子 甘草汤

即前方去细辛，加甘草。

大承气汤

大黄 芒硝 厚朴 枳实

小承气汤

大黄 厚朴 枳实

调胃承气汤

大黄 芒硝 甘草

干姜 附子汤

干姜 附子

四逆汤

附子 干姜 甘草

冷服。

四逆加人参汤

即前方加人参。

大青龙汤

麻黄 甘草 桂枝杏仁石膏生姜 大枣

小青龙汤

麻黄 桂枝芍药细辛 甘草 干姜半夏五味子

九味羌活汤

羌活 防风 苍术 细辛川芎白芷生地黄苓甘草

加生姜、葱白煎。

白虎汤

石膏知母 甘草粳米

人参白虎汤

即前方加人参。

补中益气汤

黄耆人参 甘草 白术 陈皮 当归 升麻 柴胡 生姜 大枣

升麻 葛根汤

升麻 葛根芍药甘草

加姜煎。

化斑汤

即白虎汤除粳米，加人参。

当归补血汤

黄耆当归

空心腹。

？豉汤

肥？子香豉

升麻汤

升麻 苍术 麦冬 麻黄黄苓大青石膏淡竹叶

消风百解散

荆芥 白芷 陈皮 麻黄 苍术 甘草

用葱白、生姜煎。

人中黄丸

大黄人中黄苍术 桔梗 滑石 人参 黄连黄苓防风 香附

神麴为丸。

清热解毒汤黄黄黄苓芍药生地人参石膏羌活 知母 甘草 升麻 葛根 生姜

瓜蒂散

甜瓜蒂赤小豆

稀涎散

皂角白矾

回阳救急汤

附子 干姜 肉桂 人参 白术 茯苓半夏陈皮 甘草 五味子

加姜煎。入麝三厘调服。

阳毒升麻汤

升麻 甘草犀角射干黄苓人参

阴毒甘草汤

升麻 鳖甲 当归 甘草

消食丸

砂仁 陈皮 三棱蓬术神麴麦芽 香附

麴和丸。

芍药甘草 附子汤

即四逆汤去干姜，加芍药。

桂枝 附子去桂加白术汤

附子 甘草 白术 生姜 大枣

甘草 附子汤

甘草 附子 白术 桂枝

吴茱萸汤

吴茱萸 人参 大枣 生姜

小建中汤

桂枝 生姜芍药甘草 大枣饴糖

黄耆建中汤

即前方加黄耆。

真武汤

附子 白术 茯苓 白芍 生姜

附子汤

即前方法生姜，加人参。

甘桔汤

甘草 桔梗

苦酒汤

半夏鸡子白苦酒

大陷胸汤

大黄 芒硝甘遂

小陷胸汤

黄连半夏栝蒌

三物白散

桔梗贝母巴豆

小半夏加伏苓汤

半夏生姜 茯苓

大黄 黄连泻心汤

大黄 黄连

桔梗半夏汤

半夏陈皮 茯苓 甘草结梗

加姜煎。

犀角地黄汤

生地白芍犀角丹皮

抵当汤

水蛭？虫桃仁 大黄

十枣汤

芫花甘遂大戟大枣

人参养营汤

人参 白术 白芍黄耆当归 茯苓热地甘草 陈皮桂心远志五味

加姜、枣煎。

十味温胆汤

半夏茯苓 陈皮 甘草 枳实 竹茹 远志枣仁人参热地

加姜煎。

桃仁承气汤

桃仁 大黄 芒硝 甘草 桂枝

霹雳散

附子真腊茶

水煎，冷服。

独参汤

人参去芦煎。

白通汤

附子 干姜□白

柴苓汤

即小柴胡汤合五苓散。

蜜煎导法

以蜜炼如饧，捻成指大，长二寸许，纳谷道中。

猪胆导法

猪胆汁入醋少许，用竹管长三四寸，以一半纳豰道中，将汁灌入。

四逆散

柴胡芍药枳实 甘草

乌梅丸

乌梅 细辛 桂枝 人参 黄连 干姜川椒当归 附子 黄柏苦酒

治蜜桃仁汤

桃仁槐子艾枣

百合 地黄汤

百合生地黄汁

烧？散

取妇人中？近隐处者，剪烧灰，以水和服。妇人病，取男子？裆。

豭鼠粪散

韭根豭鼠粪

连翘败毒散

人参 羌活 独活 柴胡 前胡川芎枳壳 桔梗 茯苓 甘草 连翘 金银花加姜、薄荷煎。

升阳散火汤

柴胡 防风 葛根 升麻 人参 白芍炙草生草羌活 独活加姜、枣煎。

归脾汤

黄耆当归 龙眼肉 木香茯神远志 酸枣仁 甘草 人参 白术姜、枣煎。

四物汤

当归生地芍药芎藭

竹皮汤

青竹皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒不治症
  • 当前页：附：诸方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 诸方《外台秘要》
  2. 诸方论-外科理例（下）《古今医统大全》
  3. 诸方《伤寒六书》
  4. 诸方目-伤寒药方 《古今医统大全》
  5. 诸方《广瘟疫论》
  6. 诸风《本草纲目》完整版
  7. 诸方《仁斋直指方论（附补遗）》
  8. 诸风《古今医鉴》
  9. 诸方《笔花医镜》
  10. 诸风《备急千金要方》
  11. 诸发等证《宋本备急灸法》
  12. 诸风《急救广生集》
  13. 诸恶疮五逆《外科理例》
  14. 诸风《急救良方》
  15. 诸恶疮《圣济总录》
  16. 诸风《景岳全书》
  17. 诸毒方《景岳全书》
  18. 诸风《普济方·针灸》
  19. 诸毒（附虫毒）《景岳全书》
  20. 诸风《普济方·针灸》
  21. 诸毒《本草纲目》完整版
  22. 诸风《千金翼方》
  23. 诸疸《药症忌宜》
  24. 诸风《卫生易简方》
  25. 诸瘅病《灵素节注类编》
  26. 诸风《医学纲目》
  27. 诸丹毒《圣济总录》
  28. 诸风【方剂主治】
  29. 诸刺入肉伤《急救广生集》
  30. 诸风病证《灵素节注类编》
  1. 诸方《医效秘传》
  2. 诸方《痰火点雪》
  3. 诸方《广瘟疫论》
  4. 诸方《痰火点雪》
  5. 诸方论（外科理例 下）《古今医统大全》
  6. 诸方《痰火点雪》
  7. 诸方目（伤寒药方）《古今医统大全》
  8. 诸方《痰火点雪》
  9. 诸方一十五首《外台秘要》
  10. 诸方《痰火点雪》
  11. 诸风《千金翼方》
  12. 诸方《痰火点雪》
  13. 诸风《景岳全书》
  14. 诸方《痰火点雪》
  15. 诸风《备急千金要方》
  16. 诸方《痰火点雪》
  17. 诸风《医学纲目》
  18. 诸方《痰火点雪》
  19. 诸风《普济方·针灸》
  20. 诸方《痰火点雪》
  21. 诸风《普济方·针灸》
  22. 诸方《仁斋直指方论（附补遗）》
  23. 诸风《古今医鉴》
  24. 诸方《仁斋直指方论（附补遗）》
  25. 诸风《卫生易简方》
  26. 诸方《仁斋直指方论（附补遗）》
  27. 诸风《急救广生集》
  28. 诸方《仁斋直指方论（附补遗）》
  29. 诸风《急救良方》
  30. 诸方《仁斋直指方论（附补遗）》
  31. 诸风部《神应经》


《医效秘传》

  • 作者：叶桂述 吴金寿校 朝代：清 年份：公元1831年
  • 卷之一
    • 要书说
    • 六经图
      • 足太阳膀胱经手小肠
      • 足阳明胃经手大肠
      • 足卲阳胆经手三焦
      • 足太阴脾经手肺
      • 足少阴肾经手心
      • 足厥阴肝经手心胞
    • 伤寒纲领
    • 伤寒论
      • 伤寒标本
      • 表里虚实
    • 发表之药用温攻里之药用寒温里之药用热论
    • 十六种治法
      • 一 伤寒
      • 二 伤风
      • 三 伤寒见风
      • 四 伤风见寒
      • 五 湿
      • 六 湿温
      • 七 风温
      • 八 冬温温毒
      • 九 中暍
      • 十 温病
      • 十一 热病
      • 十二 晚发
      • 十三 痉病
      • 十四 温疟
      • 十五 时行
      • 十六 寒疫
    • 温热论从种福堂本补入
    • 瘟疫附
    • 瘟疫附
      • 甘露消毒丹
      • 神犀丹
    • 类伤寒四症
      • 痰症
      • 伤食
      • 虚烦
      • 脚气
    • 添加类伤寒四症
      • 疮毒
      • 瘀血
      • 劳发
      • 痘疹
    • 伤寒治例三十七条
      • 表症
      • 里症
      • 表里俱见症
      • 无表里症
      • 阳症
      • 阴症
      • 阳毒
      • 阴毒
  • 卷之二
    • 伤寒诸证论
      • 发热
      • 恶寒
      • 背恶寒
      • 恶风
      • 寒热
      • 似疟
      • 潮热
      • 自汗
      • 盗汗
      • 头汗
      • 手足汗
      • 无汗
      • 头痛
      • 身体痛
      • ?痛
      • 头眩
      • 头重
      • 咽痛
      • 咽痒
      • 身痒
      • 耳聋
      • 胸?满
      • 心下满附结胸痞气脏结
      • 腹满
      • 少腹满
      • 腹痛
      • 烦
      • 虚烦
      • 烦躁
      • 不得眠
      • 欲寐
      • 澳□
      • 拘急
      • 舌胎
      • 血附少阴
      • 吐血
      • 哕附噫气
      • 呃逆
      • 咳嗽
      • 喘
      • 呕吐附干呕
      • 悸
      • 振
      • 战栗
      • 短气
      • 渴附舌干口燥
      • 发黄
      • 发狂
      • 如狂
      • 惊狂
      • 阴躁
      • 发斑
      • 霍乱
      • 郑声
      • 言严语
      • 动气
      • 瘈瘲
      • 郁冒
      • 自利
      • 不大便
      • 小便自利
      • 小便不利
      • 小便难
      • 小便数
      • 四逆附厥
      • 畜血
      • 遗溺
      • 摇头
      • 怫郁
      • 藏厥
      • 除中
      • 不仁
      • 直视
      • 筋惕肉目闰
      • 热入血室
      • 吐虫尤
      • 狐惑
      • 漱水不下咽
      • 饥不欲食
      • 过经不解
      • 百合病
      • 坏病
      • 劳复
      • 易病
      • 发颐
      • 厥
      • 疝
  • 卷之三
    • 阴虚论
      • 肠澼下血
      • 治脾肾要知燥润得宜
    • 经论要旨
      • 因形气以定诊之说
      • 脉贵提纲之说
      • 阴阳相乖相伏
      • 脉无根有两说
      • 经脉直指
      • 妇人脉
      • 辨胎脉
      • 伤寒不治症
      • 附：诸方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行